الواجهة

المكتبة الالكترونية

للشيخ / صالح بن عبد العزيز آل الشيخ

الإصدار الثاني

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ صالح آل الشيخ:

ترجمة الشيخ صالح آل الشيخ، نقلاً عن: برنامج الموسوعة الشاملة

ترجمة موجزة لفضيلة الشيخ صالح بن عبد العزيز آل الشيخ، نقلاً عن: كتاب معارج الوصول

* كتب ومواد للشيخ صالح آل الشيخ:

الأصول الشرعية عند حلول الشبهات

التكميل لما فات تخريجه من إرواء الغليل

التمهيد لشرح كتاب التوحيد

الوصايا الجلية للاستفادة من الدروس العملية

سمات المؤمنين في الفتن وتقلب الأحوال

إتحاف السائل بما في الطحاوية من مسائل

شرح مقدمة التفسير لابن تيمية

هذه مفاهيمنا

* كتب وإضافات ونسخ أخرى للشيخ صالح آل الشيخ، أو كتب حوله:

أحكام الأمر بالمعروف والنهي عن المنكر

تقديم الشيخ صالح آل الشيخ لكتاب البصيرة في الدعوة إلى الله

التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

المعيار لعلم الغزالي في كتابه السنة النبوية

تقديم الشيخ صالح آل الشيخ لكتاب الوجيز في عقيدة السلف الصالح

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

شرح الأربعين النووية صالح آل الشيخ

شرح الثلاثة الاصول صالح ال الشيخ

شرح العقيدة الطحاوية صالح آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

شرح كتاب الطهارة من بلوغ المرام

شرح كتاب فضل الاسلام صالح آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

شرح لمعة الاعتقاد صالح آل الشيخ

شرح متن الورقات صالح آل الشيخ

شرح مسائل الجاهلية صالح آل الشيخ

شرح مقدمة كشف الشبهات صالح آل الشيخ

كفاية المستزيد بشرح كتاب التوحيد

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

bn_ilme_din_orjoner_poddhoti

bn_tabarruk_in_islam

bs_Cuvaj_se_grijeha

bs_Ramazanski_impulsi

es_Centrist_Muslm

fa_tafseer_soreh_fatehe

fr_Erreurs_Commises_Croyance_Brochure

fr_This_is_Islam

nl_Al_sheich

nl_Explain_the_rules_of_the_four

nl_veel_voorkomende_fouten

pt_A_Moderacao

ro_Acesta_este_islamul

sd_almonzar_fe_byan_kather_men_alkhta

tk_fitnelerin_ve_hallerin_degismesinde_muminlerin_ozellikleri

* ملحق الموسوعة:

مكتبة الشيخ صالح آل الشيخ بصيغة وورد

مكتبة الشيخ صالح آل الشيخ بصيغة الهواتف الذكية

مكتبة الشيخ صالح آل الشيخ بصيغة بي دي اف


مكتبة الشيخ صالح آل الشيخ بصيغة وورد

[ فهرس المحتويات ]

مكتبة الشيخ صالح آل الشيخ بصيغة وورد

لتحميل مكتبة الشيخ صالح آل الشيخ بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_saleh_alsheikh_doc_02.zip


مكتبة الشيخ صالح آل الشيخ بصيغة الهواتف الذكية

[ فهرس المحتويات ]

مكتبة الشيخ صالح آل الشيخ بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ صالح آل الشيخ بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_saleh_alsheikh_phn_02.zip


الأصول الشرعية عند حلول الشبهات

الأصول الشرعية عند حلول الشبهات


التكميل لما فات تخريجه من إرواء الغليل

مقدمة

كتاب الطهارة

كتاب الصلاة

كتاب الجنائز

كتاب الزكاة

كتاب الحج

كتاب الجهاد

كتاب اللعان

كتاب البيع

كتاب الوقف

كتاب الوصايا

كتاب الفرائض

كتاب العتق

كتاب النكاح

كتاب الخلع

كتاب الطلاق

كتاب الظهار

كتاب اللعان

كتاب في العدة

كتاب النفقات

كتاب الجنايات

كتاب الديات

كتاب الحدود

كتاب الأطعمة

كتاب الصيد والذبائح

كتاب الأيمان

كتاب القضاء


التمهيد لشرح كتاب التوحيد

مقدمة شرح كتاب التوحيد

[باب فضل التوحيد وما يكفر من الذنوب]

[باب من حقق التوحيد دخل الجنة بغير حساب]

[باب الخوف من الشرك]

[باب الدعاء إلى شهادة أن لا إله إلا الله]

[باب تفسير التوحيد وشهادة أن لا إله إلا الله]

[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]

[باب ما جاء في الرقى والتمائم]

[باب من تبرك بشجر أو حجر ونحوهما]

[باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا]

[باب لا يذبح لله بمكان يذبح فيه لغير الله]

[باب من الشرك النذر لغير الله تعالى]

[باب من الشرك الاستعاذة بغير الله تعالى]

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]

[باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون. . .]

[باب قول الله تعالى حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم. . .]

[باب الشفاعة]

[باب قول الله تعالى إنك لا تهدي من أحببت ولكن الله يهدي من يشاء]

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]

[باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى]

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]

[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]

[باب ما جاء في السحر]

[باب بيان شيء من أنواع السحر]

[باب ما جاء في الكهان ونحوهم]

[باب ما جاء في النشرة]

[باب ما جاء في التطير]

[باب ما جاء في التنجيم]

[باب ما جاء في الاستسقاء بالأنواء]

[باب قول الله تعالى ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله]

[باب قول الله تعالى إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين]

[باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين]

[باب قول الله تعالى أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون]

[باب من الإيمان بالله الصبر على أقدار الله]

[باب ما جاء في الرياء]

[باب من الشرك إرادة الإنسان بعمله الدنيا]

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]

[باب قول الله تعالى ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك. . .]

[باب من جحد شيئا من الأسماء والصفات]

[باب قول الله تعالى يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون]

[باب قول الله تعالى فلا تجعلوا لله أندادا وأنتم تعلمون]

[باب ما جاء فيمن لم يقنع بالحلف بالله]

[باب قول ما شاء الله وشئت]

[باب من سب الدهر فقد آذى الله]

[باب التسمي بقاضي القضاة ونحوه]

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]

[باب قول الله تعالى ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي]

[باب قوله تعالى فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون]

[باب قول الله تعالى ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه]

[باب لا يقال السلام على الله]

[باب قوله اللهم اغفر لي إن شئت]

[باب لا يقول عبدي وأمتي]

[باب لا يرد من سأل بالله]

[باب لا يسأل بوجه الله إلا الجنة]

[باب ما جاء في اللو]

[باب النهي عن سب الريح]

[باب قول الله تعالى يظنون بالله غير الحق ظن الجاهلية. . . .]

[باب ما جاء في منكري القدر]

[باب ما جاء في المصورين]

[باب ما جاء في كثرة الحلف]

[باب ما جاء في ذمة الله وذمة نبيه]

[باب ما جاء في الإقسام على الله]

[باب لا يستشفع بالله على خلقه]

[باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك]

[باب ما جاء في قوله تعالى وما قدروا الله حق قدره. . .]


الوصايا الجلية للاستفادة من الدروس العملية

الوصايا الجلية للاستفادة من الدروس العملية


سمات المؤمنين في الفتن وتقلب الأحوال

سمات المؤمنين في الفتن وتقلب الأحوال


إتحاف السائل بما في الطحاوية من مسائل

مقدمة، من قوله (هذا ذكر بيان عقيدة أهل السنة والجماعة) إلى قوله (وما يعتقدون من أصول الدين)، قوله: نقول في توحيد الله -معتقدين بتوفيق الله- إن الله واحد لا شريك له، قوله: ولا شيء مثله، ولا شيء يعجزه، ولا إله غيره،

قوله (ولا شيء يعجزه)، قوله (ولا إله غيره)، قوله: قديم بلا ابتداء دائم بلا انتهاء، قوله: لا يفنى ولا يبيد، قوله: ولا يكون إلا ما يريد، قوله: لا تبلغه الأوهام، ولا تدركه الأفهام،

قوله: لا تبلغه الأوهام، ولا تدركه الأفهام، ولا يشبه الأنام، حي لا يموت، قيوم لا ينام، خالق بلا حاجة، رازق بلا مؤنة، قوله: حي لا يموت، قيوم لا ينام، قوله: خالق بلا حاجة، رازق بلا مؤنة،

من قوله (خالق بلا حاجة، رازق بلا مؤنة، مميت بلا مخافة) إلى قوله (لا يحتاج إلى شيء)، قوله: مميت بلا مخافة، باعث بلا مشقة،

من قوله (لم يزدد بكونهم شيئا) إلى قوله (وكما أنه محيي الموتى بعدما أحيا، استحق هذا الاسم قبل إحيائهم)، قوله: خلق الخلق بعلمه وقدر لهم أقدارا،

قوله: وضرب لهم آجالا، قوله: ولم يخف عليه شيء قبل أن يخلقهم. وعلم ما هم عاملون قبل أن يخلقهم، قوله: وإن محمدا عبده المصطفى، ونبيه المجتبى، ورسوله المرتضى2،

قوله: وإنه خاتم الأنبياء، قوله: وإمام الأتقياء، قوله: وحبيب رب العالمين، قوله: وكل دعوى النبوة بعده فغي وهوى، وهو المبعوث إلى عامة الجن وكافة الورى بالحق والهدى، وبالنور والضياء،

من قوله (وإن القرآن كلام الله) إلى قوله (ولا يشبه قول البشر)، من قوله (فمن سمعه فزعم أنه كلام البشر) إلى قوله (وعلم أنه بصفاته ليس كالبشر)،

من قوله (والرؤية حق لأهل الجنة) إلى قوله (ورد علم ما اشتبه عليه إلى عالمه)، من قوله (لا ندخل في ذلك متأولين بآرائنا) إلى قوله (إلا على ظهر التسليم والاستسلام)،

من قوله (فمن رام علم ما حظر عنه علمه) إلى قوله (زل ولم يصب التنزيه)، من قوله (ولا يصح الإيمان بالرؤية لأهل دار السلام) إلى قوله (ترك التأويل ولزوم التسليم)،

قوله: ومن لم يتوق النفي والتشبيه زل ولم يصب التنزيه، قوله: فإن ربنا - عز وجل - موصوف بصفات الوحدانية، منعوت بنعوت الفردانية، ليس في معناه أحد من البرية،

قوله: وتعالى عن الحدود والغايات والأركان والأعضاء والأدوات، لا تحويه الجهات الست كسائر المبتدعات، قوله: والأركان والأعضاء والأدوات، لا تحويه الجهات الست كسائر المبتدعات،

من قوله (والمعراج حق) إلى قوله (والحوض الذي أكرمه الله تعالى به -غياثا لأمته- حق)، قوله: والحوض الذي أكرمه الله تعالى به -غياثا لأمته- حق، قوله: والشفاعة التي ادخرها لهم حق، كما روي في الأخبار،

قوله: والميثاق الذي أخذه الله تعالى من آدم وذريته حق، من قوله (وقد علم الله تعالى فيما لم يزل) إلى قوله (ولا نبي مرسل)، قوله: وأصل القدر سر الله تعالى في خلقه، لم يطلع على ذلك ملك مقرب، ولا نبي مرسل،

قوله: قال (وأصل القدر سر الله تعالى في خلقه، من قوله (فهذا جملة ما يحتاج إليه) إلى (وعاد بما قال فيه أفاكا أثيما)، قوله: ونؤمن باللوح والقلم، وبجميع ما فيه قد رقم، من قوله (فلو اجتمع الخلق كلهم) إلى قوله (وما أصابه لم يكن ليخطئه)،

من قوله (وعلى العبد أن يعلم أن الله قد سبق علمه) إلى قوله (وعاد بما قال فيه أفاكا أثيما)، قوله: والعرش، قوله: والكرسي، قوله: وهو مستغن عن العرش وما دونه، قوله: وفوقه، قوله: ونقول: إن الله اتخذ إبراهيم خليلا، وكلم الله موسى تكليما، إيمانا وتصديقا وتسليما،

قوله: ونؤمن بالملائكة، قوله: والنبيين، والكتب المنزلة على المرسلين، قوله: ونسمي أهل قبلتنا مسلمين مؤمنين، ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين، وله بكل ما قال وأخبر مصدقين، قوله: ولا نخوض في الله، ولا نماري في دين الله،

من قوله (ولا نجادل في القرآن) إلى (ولا نخالف جماعة المسلمين)، قوله: ولا نكفر أحدا من أهل القبلة بذنب، ما لم يستحله، ولا نقول: لا يضر مع الإيمان ذنب لمن عمله، نرجو للمحسنين من المؤمنين أن يعفو عنهم، ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة،

قوله: والأمن والإياس ينقلان عن ملة الإسلام، وسبيل الحق بينهما لأهل القبلة، قوله: ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه، قوله: والإيمان: هو الإقرار باللسان، والتصديق بالجنان، قوله: وجميع ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق،

قوله: والإيمان واحد وأهله في أصله سواء، والتفاضل بينهم بالخشية والتقى، ومخالفة الهوى، وملازمة الأولى، قوله: والمؤمنون كلهم أولياء الرحمن، وأكرمهم عند الله أطوعهم وأتبعهم للقرآن،

قوله: والإيمان: هو الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره، وحلوه ومره من الله تعالى.، قوله: ونحن مؤمنون بذلك كله، لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاءوا به،

قوله: وأهل الكبائر من أمة محمد صلى الله عليه وسلم في النار لا يخلدون، إذا ماتوا وهم موحدون، قوله: اللهم يا ولي الإسلام وأهله ثبتنا على الإسلام حتى نلقاك به، قوله: ونرى الصلاة خلف كل بر وفاجر من أهل القبلة، وعلى من مات منهم،

قوله: ولا ننزل أحدا منهم جنة ولا نارا، ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك، ونذر سرائرهم إلى الله تعالى، قوله: ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك، ونذر سرائرهم إلى الله تعالى،

قوله: ولا نرى السيف على أحد من أمة محمد إلا من وجب عليه السيف، قوله: ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا، قوله: ولا ندعو عليهم، قوله: ونتبع السنة والجماعة، ونجتنب الشذوذ والخلاف والفرقة،

قوله: ونحب أهل العدل والأمانة، ونبغض أهل الجور والخيانة، قوله: ونقول: الله أعلم فيما اشتبه علينا علمه، قوله: ونرى المسح على الخفين في السفر والحضر، كما جاء في الأثر،

قوله: والحج والجهاد ماضيان مع أولي الأمر من المسلمين، برهم وفاجرهم إلى قيام الساعة، لا يبطلهما شيء ولا ينقضهما، قوله: ونؤمن بالكرام الكاتبين، فإن الله قد جعلهم علينا حافظين،

قوله: ونؤمن بملك الموت، الموكل بقبض أرواح العالمين، قوله: ونؤمن ... وبعذاب القبر لمن كان له أهلا]، قوله: ونؤمن بسؤال منكر ونكير في قبره عن ربه ودينه ونبيه، قوله: والقبر روضة من رياض الجنة، أو حفرة من حفر النيران،

قوله: ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان، قوله: والجنة والنار مخلوقتان، لا تفنيان أبدا ولا تبيدان، قوله: وخلق لهما أهلا، قوله: وكل يعمل لما قد فرغ له، وصائر إلى ما خلق له،

قوله: والخير والشر مقدران على العباد، من قوله (والاستطاعة التي يجب بها الفعل) إلى (وكسب من العباد)، قوله: وأفعال العباد خلق الله، وكسب من العباد، قوله: ولم يكلفهم الله تعالى إلا ما يطيقون، ولا يطيقون إلا ما كلفهم،

قوله: وهو تفسير: "لا حول ولا قوة إلا بالله"، قوله: نقول: لا حيلة لأحد، ولا حركة لأحد، ولا تحول لأحد عن معصية الله إلا بمعونة الله، ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله،

من قوله (وكل شيء يجري بمشيئة الله تعالى) إلى (وتنزه عن كل عيب وشين {لا يسأل عما يفعل وهم يسألون} )، قوله: وفي دعاء الأحياء وصدقاتهم منفعة للأموات، قوله: والله تعالى يستجيب الدعوات، ويقضي الحاجات،

قوله: والله يغضب ويرضى لا كأحد من الورى، من قوله (ونحب أصحاب رسول الله) إلى (وبغضهم كفر ونفاق وطغيان)، قوله: ونثبت الخلافة بعد رسول الله صلى الله عليه وسلم أولا لأبي بكر الصديق، قوله: ثم لعمر بن الخطاب رضي الله عنه،

قوله: ثم لعثمان رضي الله عنه، قوله: ثم لعلي بن أبي طالب رضي الله عنه، قوله: وهم الخلفاء الراشدون والأئمة المهديون، قوله: وإن العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة، نشهد لهم بالجنة على ما شهد لهم رسول الله صلى الله عليه وسلم، وقوله الحق،

قوله: ومن أحسن القول في أصحاب رسول الله صلى الله عليه وسلم وأزواجه الطاهرات من كل دنس، وذرياته المقدسين من كل رجس؛ فقد برئ من النفاق،

قوله: وعلماء السلف من السابقين، ومن بعدهم من التابعين -أهل الخير والأثر، وأهل الفقه والنظر-، لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل، قوله: ولا نفضل أحدا من الأولياء على أحد من الأنبياء عليهم السلام، ونقول: نبي واحد أفضل من جميع الأولياء،

قوله: ونؤمن بما جاء من كراماتهم، وصح عن الثقات من رواياتهم، قوله: ونؤمن بأشراط الساعة: من خروج الدجال، ونزول عيسى ابن مريم عليه السلام من السماء، ونؤمن بطلوع الشمس من مغربها، وخروج دابة الأرض من موضعها،

قوله: ولا نصدق كاهنا ولا عرافا، ولا من يدعي شيئا يخالف الكتاب والسنة وإجماع الأمة، قوله: ولا من يدعي شيئا يخالف الكتاب والسنة وإجماع الأمة، قوله: ونرى الجماعة حقا وصوابا، والفرقة زيغا وعذابا، قوله: والفرقة زيغا وعذابا،

قوله: ودين الله في الأرض والسماء واحد، وهو دين الإسلام، قوله: وهو بين الغلو والتقصير، وبين التشبيه والتعطيل، وبين الجبر والقدر، وبين الأمن واليأس،

قوله: فهذا ديننا واعتقادنا ظاهرا وباطنا، ونحن برآء إلى الله من كل من خالف الذي ذكرناه وبيناه، من قوله (ونسأل الله تعالى أن يثبتنا على الإيمان) إلى (وبالله العصمة والتوفيق)


شرح مقدمة التفسير لابن تيمية

الدرس الأول مدارس التفسير

الدرس الثاني

الدرس الثالث

الدرس الرابع

الدرس الخامس

الدرس السادس

الدرس السابع

الدرس الثامن

الدرس التاسع

الدرس العاشر

الدرس الحادي عشر

الدرس الثاني عشر


هذه مفاهيمنا

مقدمة

الباب الأول: التوسل وحكمه

الباب الثاني: مسائل في توحيد الربوبية والألوهية

الباب الثالث: الشفاعة

الباب الرابع: التكفير

الباب الخامس: التبرك

الباب السادس: ملابسات محمد المالكي

الخاتمة

مصادر ومراجع


أحكام الأمر بالمعروف والنهي عن المنكر

أحكام الأمر بالمعروف والنهي عن المنكر


تقديم الشيخ صالح آل الشيخ لكتاب البصيرة في الدعوة إلى الله

تقديم الشيخ صالح آل الشيخ لكتاب البصيرة في الدعوة إلى الله


التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

بسم الله الرحمن الرحيم

انتهى الشريط الأول

انتهى الشريط الثاني

انتهى تعليقات الشريط الثالث

انتهى الشريط الرابع

انتهى الشريط الخامس

انتهى الشريط الثامن


المعيار لعلم الغزالي في كتابه السنة النبوية

بسم الله الرحمن الرحيم

الخصلةُ الأولى (التنقُّص والسُّخرية من علماء الأمّة)

الخصلةُ الثانية (ضَعْفُه العلميُّ بأصولِ الحديثِ والسنَّةِ وكتُبِها)

الخصلة الثالثة (ضعفه العلميُّ)

الخصلة الرابعة (السخرية والهزء والسباب)

الخصلةُ الخامسةُ (التناقضُ)

الخصلةُ السادسةُ (ضَعْفُهُ النَّفْسِيُّ أمامَ الغربِ وحال العصر)

الخصلةُ السابعةُ (الأخْطاءُ العَقَدِيَّةُ والتهويلُ)


تقديم الشيخ صالح آل الشيخ لكتاب الوجيز في عقيدة السلف الصالح

تقديم الشيخ صالح آل الشيخ لكتاب الوجيز في عقيدة السلف الصالح


شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب معرفة الله عز وجلَّ والإيمان به)

(باب) قول الله تعالى: (حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ) (سبأ: من الآية23)

(باب) قول الله تعالى: (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ) (الزمر:67)

(باب الإيمان بالقدر)

(باب ذكر الملائكة عليهم السلام والإيمان بهم)

(باب الوصية بكتاب الله عز وجل)

باب حقوق النبي صلى الله عليه وسلم

(باب تحريضه - صلى الله عليه وسلم - على لزوم السنة والترغيب في ذلك وترك البدع والتفرُّق والاختلاف والتحذير من ذلك)

(باب التحريض على طلب العلم وكيفية الطلب)

(باب قبض العلم)

(باب التشديد في طلب العلم للمراء والجدال)

(باب التَجَوُّز في القول وترك التكلف والتنطع)


شرح الأربعين النووية صالح آل الشيخ

المقدمة

الحديث الأول

الحديث الثاني

الحديث الثالث

الحديث الرابع

الحديث الخامس

الحديث السادس

الحديث السابع

الحديث الثامن

الحديث التاسع

الحديث العاشر

الحديث الحادي عشر /

الحديث الثاني عشر

الحديث الثالث عشر

الحديث الرابع عشر

الحديث الخامس عشر

الحديث السادس عشر

الحديث السابع عشر

الحديث الثامن عشر

الحديث التاسع عشر

الحديث العشرون

الحديث الحادي والعشرون

الحديث الثاني والعشرون

الحديث الثالث والعشرون

الحديث الرابع والعشرون /

الحديث الخامس والعشرون /

الحديث السادس والعشرون /

الحديث السابع والعشرون /

الحديث الثامن والعشرون /

الحديث التاسع والعشرون

الحديث الثلاثون /

الحديث الحادي والثلاثون

الحديث الثاني والثلاثون /

الحديث الثالث والثلاثون /

الحديث الرابع والثلاثون

الحديث الخامس والثلاثون

الحديث السادس والثلاثون

الحديث السابع والثلاثون /

الحديث الثامن والثلاثون /

الحديث التاسع والثلاثون /

الحديث الأربعون /

الحديث الحادي والأربعون

الحديث الثاني والأربعون


شرح الثلاثة الاصول صالح ال الشيخ

ينبغي لنا أن نحرص على هذه الرسالة

اعلمْ -رحمكَ اللهُ- أَنَّهُ يجبُ علينَا تَعَلُّمُ أربعِ مسائلَ

اعلمْ رحِمكَ اللهُ: أنَّهُ يجبُ على كلِّ مسلم ومسلمة تَعَلُّمُ هذه الثلاث مسائل

اعلَمْ -أرشدَكَ اللهُ لطاعتِه- أنَّ الحنيفيةَ: مِلَّةَ إبراهيمَ، أنْ تعبدَ اللهَ وحدَهُ مخلصًا له الدِّين، وبذلك?أَمَرَ اللهُ جميعَ الناس وخلَقهم لها

فَإِذَا قِيلَ لَكَ مَا الأُصُولُ الثلاثةُ التي يجبُ على الإنسانِ معرفتُها؟ فقُلْ معرِفةُ العبدِ رَبَّهُ، ودينَهُ، ونبيَّهُ محمدًا صلى الله عليه وسلم

الأسئلة

الأصلُ الثَّاني: معرفةُ دينُ الإسلامِ بالأدلةِ

الأصلُ الثالثُ: معرفةُ نبيكُمْ محمدٍ صلى الله عليه وسلم


شرح العقيدة الطحاوية صالح آل الشيخ

الدرس الأول

الدرس الثاني

الدرس الثالث

الدرس الرابع

الدرس الخامس

الدرس السادس


شرح العقيدة الواسطية صالح آل الشيخ

الشريط الأول

الشريط الثاني

الشريط الثالث

الشريط الرابع

الشريط الخامس

الشريط السادس

الشريط السابع

الشريط الثامن

الشريط التاسع

الشريط العاشر

الشريط الحادي عشر

الشريط الثاني عشر

الشريط الثالث عشر

الشريط الرابع عشر

الشريط الخامس عشر

الشريط السادس عشر

الشريط السابع عشر

الشريط الثامن عشر

الشريط التاسع عشر

الشريط العشرون

الشريط الحادي و العشرون

الشريط الثاني و العشرون

الشريط الثالث و العشرون

الشريط الرابع و العشرون

الشريط الخامس و العشرون

الشريط السادس والعشرون

الشريط السابع والعشرون

الشريط الثامن و العشرون

الشريط التاسع والعشرون

الشريط الثلاثون


شرح الفتوى الحموية الكبرى صالح آل الشيخ

بسم الله الرحمن الرحيم

انتهى الشريط الأول

انتهى الشريط الثاني

انتهى الشريط الثالث

انتهى الشريط الرابع

انتهى الشريط الخامس

انتهى الشريط السادس

انتهى الشريط السابع

انتهى الشريط الثامن

انتهى الشريط التاسع

انتهى الشريط العاشر


شرح كتاب الطهارة من بلوغ المرام

شرح كتاب الطهارة من بلوغ المرام


شرح كتاب فضل الاسلام صالح آل الشيخ

بسم الله الرحمن الرحيم

انتهى الشريط الأول

انتهى الشريط الثاني

انتهى الشريط الثالث

انتهى الشريط الرابع

انتهى الشريط الخامس

انتهى الشريط السادس


شرح كشف الشبهات صالح آل الشيخ

بسم الله الرحمن الرحيم

انتهى الشريط الأول

انتهى الشريط الثاني

انتهى الشريط الثالث

انتهى الشريط الرابع

انتهى الشريط الخامس

انتهى الشريط السادس

انتهى الشريط السابع

انتهى الشريط الثامن

انتهى الشريط التاسع

انتهى الشريط العاشر

انتهى الشريط الحادي عشر

انتهى الشريط الثاني عشر

انتهى الشريط الثالث عشر

انتهى الشريط الرابع عشر

انتهى الشريط الخامس عشر


شرح لمعة الاعتقاد صالح آل الشيخ

شرح لمعة الاعتقاد

انتهى الشريط الأول

انتهى الشريط الثاني


شرح متن الورقات صالح آل الشيخ

شرح متن الورقات للشيخ صالح

انتهى الشريط الأول

انتهى الشريط الثاني

انتهى الشريط الثالث

انتهى الشريط الرابع

انتهى الشريط الخامس


شرح مسائل الجاهلية صالح آل الشيخ

شرح مسائل الجاهلية للشيخ صالح آل الشيخ

انتهى الشريط الأول

انتهى الشريط الثاني

انتهى الشريط الثالث

انتهى الشريط الرابع

انتهى الشريط الخامس

انتهى الشريط السادس


شرح مقدمة كشف الشبهات صالح آل الشيخ

شرح مقدمة كشف الشبهات

انتهى الشريط الأول

انتهى الشريط الثاني

انتهى الشريط الثالث

انتهى الشريط الرابع

انتهى الشريط الخامس


كفاية المستزيد بشرح كتاب التوحيد

كفاية المستزيد بشرح كتاب التوحيد للشيخ صالح

انتهى الشريط الأول

انتهى الشريط الثاني

انتهى الشريط الثالث

انتهى الشريط الرابع

انتهى الشريط الخامس

انتهى الوجه الأول من الشريط السادس

من هنا يبتدئ الشريط السابع

انتهى الشريط السابع

انتهى الشريط الثامن

انتهى الشريط التاسع

انتهى الشريط العاشر

انتهى الشريط الحادي عشر

انتهى الشريط الثاني عشر

انتهى الشريط الثالث عشر

انتهى الشريط الرابع عشر

انتهى الشريط الخامس عشر

انتهى الوجه الأول من الشريط السادس عشر والأخير

فهرست كفاية المستزيد بشرح كتاب التوحيد


محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

أدب السؤال

أسباب الثبات على طلب العلم صالح آل الشيخ

إعجاز القرآن

الأمر بالمعروف والنهي عن المنكر للشيخ صالح

الجلوس للتعزية للشيخ صالح آل الشيخ

الدعوة إلى الله فضلها وثمراتها للشيخ صالح

الفرق بين العُقد والمُلح

الفقهاء ومتطلبات العصر صالح

الفهم الصحيح للواقع للشيخ صالح آل الشيخ

المنهجية في طلب العلم

بعض معاني سورة الفاتحة للشيخ صالح آل الشيخ -شريطين مفرغين

تعميق الصلة بين الشباب والقيم الإسلامية للشيخ صالح آل الشيخ

جلسة خاصة للشيخ صالح آل الشيخ

حكم ما يعلق في السيارات من آيات قرآنية ونحوها

طلب العلم -العقيدة الطحاوية

من آداب طالب العلم

سيرة محمد بن إبراهيم

ضوابط في فهم السِّيرة

طالب العلم والبحث للشيخ صالح آل الشيخ

طلب العلم - الأربعين النووية-

طلب العلم - الجاهلية واللمعة ومتن الورقات

طلب العلم الحموبة

طلب العلم ثلاثة الأصول

طلب العلم كتاب التوحيد

طلب العلم من شرح الواسطية

فقه الواقع

كيفية دراسة الفقه

محاضرة بعنوان الفكر والعلم

مقاصد السور وأثر ذلك في فهم التفسير للشيخ صالح

مناهج المفسّرين

نصيحة للشباب

وقفات مع كلمات لابن مسعود

أحكام الرؤى والأحلام

أحكام الهدي والأضاحي

أخلاق الداعي إلى الله

أسئلة كشف الشبهات لصالح آل الشيخ

أسباب الثبات على طلب العلم

أشراط الساعة

أفمن كان على بينة من ربه

اتق الله حيثما كنت

احرص على ما ينفعك

الأجوبة الجلية على أسئلة العقيدة الواسطية

الأصول الشرعية للتعامل مع الناس

الأهم فالمهم

الإقتداء بالسنة فعلا وتركا

الإيمان - صالح آل الشيخ

الإيمان وأثره في حياة المسلم

الاعتصام بالكتاب والسنة

التحذير من البدع وعواقبها الوخيمة

التلازم بين العقيدة والشريعة

الحج عبادة وميدان دعوة

الدروس العلمية العامة في العلم والدعوة والتربية

الرقى وأحكامها صالح عبد العزيز آل الشيخ

السنة النبوية

الضوابط الشرعية في الدعوة إلى الله

الضوابط الشرعية لموقف المسلم في الفتن

الطيب والخبيث

الظلم وعواقبه الوخيمة

العقيدة الإسلامية وأثرها في بناء الفرد والمجتمع

العين حق

الغثاء والبناء

الفتوى بين مطابقة الشرع ومسايرة الأهواء

الفرق بين كتب الفقه وكتب الحديث

القرآن يهدي للتي هي أقوم

القضاء والقدر - صالح آل الشيخ

القمار وصوره المحرمة

المدخل لدراسة علم المقاصد الشرعية

المصالح العليا للأمة وضرورة المحافظة عليها

المصطلحات وأثرها على العلم والثقافة والرأي العام

المنهج في طلب العلم

المنهجية في طلب العلم

المنهجية في قراءة كتب أهل العلم

النفاق خطره وأضراره وصفات أهله

بعض خصائص الفرقة الناجية الطائفة المنصورة

تفاني السلف في نشر الدعوة إلى الله

تفسير سورة القيامة

تقوى الله جل جلاله

توجيهات للأئمة والمؤذنين

ثمرات العلم

جلسة علمية في بيت الشيخ

حقوق الأخوة

حقوق الإنسان

حقوق المسلم في الإسلام لصالح آل الشيخ

حقيقة الإبتلاء لصالح آل الشيخ

شرح القواعد الاربع

شرح الموقظة - صالح آل الشيخ

شرح باب من أطاع العلماء والأمراء

طالب العلم والإعتناء بالسنة والحديث

طالب العلم والتأريخ

طالب العلم والكتب

عداوة أهل الشرك

عقيدة أهل السنة في القدر

عوائق الطلب للشيخ صالح

فتنة التكفير

فتنة الخوارج

فتوى سماحة المفتي حول الرؤى

فضل التوحيد وتكفيرُه للذُّنوب

فضل العلم والتعليم لصالح آل الشيخ

فضل العلم وصفات اهله وفضلهم

فقه الأزمات والفتن لصالح آل الشيخ

قواعد القواعد

كن داعيا لصالح آل الشيخ

كيف تدعو إلى الله؟

كيف تقرأ كتب شيخ الإسلام

كيف يفكر المسلم في الواقع لصالح آل الشيخ

كيفية دراسة الفقة

لقاء مفتوح 1411

لقاء مفتوح مع الشيخ صالح

مسائل في الهجر وما يتعلق به

مسائل في طلب العلم

من ثمرات العلم لصالح آل الشيخ

من معين الإمام أحمد

نصائح لطلبة العلم - شرح الطحاوية

ولاية المؤمن


محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

الأجوبة الأصولية على العقيدة الواسطية

الإمام محمد بن عبد الوهاب

التحذير من الغلو في الدين مع تعليق آل الشيخ

التعليق على تفسير ابن كثير لـ سورة الذاريات

التعليق على تفسير ابن كثير لسورة ق

السنة والبدعة

القطوف الطيبات من أجوبة شرح كشف الشبهات

الكيفية في دراسة التفسير

الوسطية والاعتدال وتأثيرها على الأمة

اليوم الآخر

تفسير سورة القيامة

دروس وعبر من سيرة الإمام محمد بن عبد الوهاب

دور المسلمين في النهوض بالأمة

رد مقالة كفرية

شرح فصل في هديه في سجود السهو من زاد المعاد

صفة الإحرام

ضرورة التفقه في الدين

عنوان السعادة

غيبة العلماء

لا يستوي الخبيث و الطيب

مذهب أهل السنة والجماعة في القرآن الكريم

مسائل في التكفير

مقدمة في التفسير

منهج التفكير

منهج محمد بن عبد الوهاب في العقيدة

مهمات في العقيدة والمنهج

نواقض الإيمان عند أهل السنة والجماعة وضوابط ذلك

هذا هو الإسلام

هل قبر النبي - صلى الله عليه وسلم - داخل في مسجده؟

همة السلف في طلب العلم

وصايا أبي الدرداء

وصايا عامة

يا قوم اتبعوا المرسلين 1

يا قوم اتبعوا المرسلين 2


مكتبة الشيخ صالح آل الشيخ بصيغة بي دي اف

[ فهرس المحتويات ]

مكتبة الشيخ صالح آل الشيخ بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/downloads_cl/maktabat_saleh_alsheikh_pdf_02.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر بعض روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

الأصول الشرعية عند حلول الشبهات
تأليف : صالح بن عبد العزيز آل الشيخ
المصادر:
موقع الإسلام www.al-islam.com
نبذة مختصرة الأصول الشرعية عند حلول الشبهات : أصل هذا المؤلف كلمة لمعالي الوزير موجهة إلى طلاب العلم والدعاة والوعاظ والخطباء والمرشدين بالوزارة في الرياض في شعبان 1422 هـ.
http://d1.islamhouse.com/data/ar/ih_books/single/ar_alsol_alshr3ih_3nd_5lol_alshobht.pdf
http://books.islamway.net/1/65/456.pdf
http://books.mosw3a.com/files/ar_alsol_alshr3ih_3nd_5lol_alshobht.pdf
http://www.almeshkat.net/books/archive/books/Assets%20legitimacy.rar
---
عنوان الكتاب: التكميل لما فات تخريجه من إرواء العليل
المؤلف: صالح بن عبد العزيز بن محمد آل الشيخ
حالة الفهرسة: غير مفهرس
الناشر: دار العاصمة
سنة النشر: 1417 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 216
الحجم (بالميجا): 2
http://www.archive.org/download/waq39935/39935.pdf
http://www.alalbany.net/?wpfb_dl=2207
---
عنوان الكتاب: التمهيد لشرح كتاب التوحيد
المؤلف: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ
الناشر: دار التوحيد
سنة النشر: 1423 - 2002
عدد المجلدات: 1
نبذة عن الكتاب:
وقف لله تعالى
الطبعة الأولى
11 ميجا
http://www.archive.org/download/tskttskt/tskt.pdf
http://www.archive.org/download/tskttskt/tsktp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tsktp.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Explanation_The_Book_of_Tawheed_Saalih.pdf
http://saaid.net/book/16/8151.rar
---
التمهيد لشرح كتاب التوحيد الذي هو حقّ الله على العبيد ، صالح بن عبد العزيز آل الشيخ ، مكتبة دار المنهاج ، الرياض ، ط 2 ، 1433 هـ ، 623 صفحة .
رابط مباشر :
http://www.archive.org/download/ewza1/ewza1.pdf
رابط آخر :
http://www.mediafire.com/?mj98dna7gwffwc4
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ewza1.pdf
---
عنوان الكتاب: الوصايا الجلية للاستفادة من الدروس العلمية (ط. الأوقاف السعودية)
المؤلف: صالح بن عبد العزيز آل الشيخ
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
سنة النشر: 1423
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 55
الحجم (بالميجا): 5
http://waqfeya.com/books/08/0768/0768.rar
http://subulsalam.com/site/kutub/SalehAalCheikh/12ar_alstfadh_from_almic_dros.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=17990&stc=1&d=1328683387
http://d1.islamhouse.com/data/ar/ih_books/single/ar_alstfadh_from_almic_dros.pdf
---
سمات المؤمنين في الفتن وتقلب الأحوال
تأليف : صالح بن عبد العزيز آل الشيخ
المصادر:
موقع الإسلام www.al-islam.com
http://d1.islamhouse.com/data/ar/ih_books/single/ar_characteristics_of_the_successful_believers.pdf
http://ajurry.com/vb/attachment.php?attachmentid=8584&stc=1&d=1297584110
http://books.mosw3a.com/files/ar_characteristics_of_the_successful_believers.pdf
http://books.islamway.net/1/65/457.pdf
---
شرح العقيدة الطحاوية ( إتحاف السائل بما في الطحاوية من مسائل ) ، صالح بن عبد العزيز بن محمد آل الشيخ ، خرج أحاديثه سليمان القاطوني ، دار المودة ، المنصورة / مصر ، ط 1 ، 1432 هـ / 2011 م ، مجلدان = 1210 صفحات .
http://www.moswarat.com/books_view_214_.html
http://archive.org/download/kktew1/kktew1.pdf
http://archive.org/download/kktew2/kktew2.pdf
http://www.saaid.net/book/17/9144.rar
http://www.gulfup.com/?X36imw92d122z
http://www.alsalhenway.com/upload/books/salh-bn-abdlazzez-alshekh/04.zip
---
شرح مقدمة في أصول التفسير لابن تيمية ، صالح بن عبد العزيز بن محمد آل الشيخ ، مكتبة دار المنهاج ، الرياض ، ط 1 ، 1432 هـ ، 207 صفحات .
نبذة مختصرة: هذه المقدمة من نفائس ما كتبه شيخ الإسلام ابن تيمية - رحمه الله -، فقد ذكر فيها قواعد نافعة لفهم أصول التفسير، وهي صغيرة الحجم، تقع في 46 صفحة بحسب مجموع الفتاوى في الجزء رقم 13 من ص 329 حتى ص 375. وقد ألفها شيخ الإسلام ابن تيمية استجابة لرغبة بعض طلابه، وفي هذه الصفحة شرح لها لمعالي الشيخ صالح بن عبد العزيز آل الشيخ - حفظه الله -.
http://www.archive.org/download/jtrye/jtrye.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_olum_quran/jtrye.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single7/ar_shr7_mqdmt_fee_asul_Tfseer.pdf
---
عنوان الكتاب: هذه مفاهيمنا
المؤلف: صالح بن عبد العزيز آل الشيخ
حالة الفهرسة: غير مفهرس
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عدد المجلدات: 1
عدد الصفحات: 252
الحجم (بالميجا): 4
نبذة عن الكتاب: - رد على كتاب مفاهيم يجب أن تصحح لحمد بن علوي المالكي
- حقوق التوزيع والطبع غير محفوظة
http://archive.org/download/waq33069/33069.pdf
http://subulsalam.com/site/kutub/SalehAalCheikh/15ar_this_is_mafhemona.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_this_is_mafhemona.pdf
http://ia600404.us.archive.org/9/items/hamfhamf/hamfp.pdf
http://ia600404.us.archive.org/9/items/hamfhamf/hamf.pdf
https://www.mediafire.com/?1h1wd9391zv80dy
https://www.mediafire.com/?xig3ea1a90py0rg
---
شرح أصول الإيمان
تأليف : صالح بن عبد العزيز آل الشيخ
المصادر:
دار العاصمة للنشر والتوزيع بالرياض
http://d1.islamhouse.com/data/ar/ih_books/single7/ar_shr7_asul_AlIeeman.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_shr7_asul_AlIeeman.pdf
http://www.archive.org/download/ookk2/ookk2.pdf
---
شرح أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب التميمي - صالح بن عبد العزيز بن محمد آل الشيخ ، تحقيق وعناية عادل بن محمد مرسي رفاعي ، مكتبة دار الحجاز ، مصر ، ط 2 ، 1433 هـ ، 448 صفحة .
https://archive.org/download/bgvl3/bgvl3.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/bgvl3.pdf
---
شرح الأربعين النووية للإمام يحيى بن شرف النووي ، صالح بن عبد العزيز آل الشيخ ، ت عادل رفاعي ،دار العاصمة ، الرياض ، ط 1 ، 1431 هـ ، 2010 م ، 608 صفحات .
http://www.archive.org/download/jjug6/jjug6.pdf
---
شرح ثلاثة الأصول لشيخ الإسلام محمد بن عبد الوهاب التميمي - صالح بن عبد العزيز آل الشيخ.pdf‏
http://www.ajurry.com/vb/attachment.php?attachmentid=45816&d=1408735989
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/3osul_saleh.pdf
http://www.mediafire.com/download/7gekrculfw1wzx8
---
شرح ثلاثة الأصول لشيخ الإسلام محمد بن عبد الوهاب التميمي - صالح بن عبد العزيز آل الشيخ ، تحقيق وعناية عادل بن محمد مرسي رفاعي ، مكتبة دار الحجاز ، القاهرة ، ط 1 ، 1433 هـ ، 267 صفحة .
https://archive.org/download/svbd4/svbd4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/svbd4.pdf
---
شرح فضل الإسلام لشيخ الإسلام محمد بن عبد الوهاب التميمي - صالح بن عبد العزيز بن محمد آل الشيخ ، تحقيق وعناية عادل بن محمد مرسي رفاعي ، مكتبة دار الحجاز ، مصر ، ط 1 ، 1433 هـ ، 416 صفحة
https://archive.org/download/vcnf4/vcnf4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/vcnf4.pdf
---
نسخة أخرى:
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Virtues_of_Islam.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Virtues_of_Islam.pdf
---
شرح كشف الشبهات [ صالح آل الشيخ ]
نبذة مختصرة كشف الشبهات : رسالة نفيسة كتبها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - وهي عبارة عن سلسلة شبهات للمشركين وتفنيدها وإبطالها، وفيها بيان توحيد العبادة وتوحيد الألوهية الذي هو حق الله على العباد، وفيها بيان الفرق بين توحيد الربوبية وتوحيد الإلهية والعبادة، وقد قام عدد من أهل العلم بشرحها وبيان مقاصدها، وفي هذه الصفحة تفريغ للدروس التي ألقاها معالي الشيخ صالح آل الشيخ - حفظه الله -.
http://d1.islamhouse.com/data/ar/ih_books/parts/Kashf_AlShubuhat_Saalih/ar_02_Kashf_AlShubuhat_Saalih.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_02_Kashf_AlShubuhat_Saalih.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Kashf_AlShubuhat.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Kashf_AlShubuhat.pdf
---
شرح كشف الشبهات لشيخ الإسلام محمد بن عبد الوهاب التميمي ، صالح بن عبد العزيز آل الشيخ ، تحقيق وعناية عادل بن محمد مرسي رفاعي ، مكتبة دار الحجاز ، القاهرة ، ط 1 ، 1433 هـ ، 463 صفحة .
https://archive.org/download/nhyv5/nhyv5.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/nhyv5.pdf
---
اللالئ البهية في شرح العقيدة الواسطية ، صالح بن عبد العزيز آل الشيخ ، تحقيق عادل بن محمد مرسي رفاعي ، دار العاصمة ، الرياض ، ط 1 ، 1431 هـ / 2010 م ، مجلدان (الأول =631 صفحة ، الثاني = 731 صفحة) .
http://archive.org/download/sharvm1/sharvm1.pdf
http://archive.org/download/sharvm2/sharvm2.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=26470&d=1362958503
http://www.ajurry.com/vb/attachment.php?attachmentid=26469&d=1362958503
http://www.saaid.net/book/18/9841.rar
---
شرح الفتوى الحموية الكبرى لشيخ الإسلام ابن تيمية - صالح بن عبد العزيز بن محمد آل الشيخ ، تحقيق وعناية عادل بن محمد مرسي رفاعي ، مكتبة دار الحجاز ، مصر ، ط 1 ، 1433 هـ ، 521 صفحة .
https://archive.org/download/ybhx5/ybhx5.pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Hamawi_Fatawa_shSaalih.pdf
http://www.almeshkat.net/books/archive/books/SH%20F7K.rar
---
شرح لمعة الاعتقاد الهادي إلى سبيل الرشاد لابن قدامة المقدسي ، صالح بن عبد العزيز آل الشيخ ، مكتبة دار المنهاج ، الرياض ، ط 1 ، 1432 هـ ، 189 صفحة .

http://archive.org/download/yyh09/yyh09.pdf

http://www.saaid.net/book/18/9902.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=18442&stc=1&d=1329571529
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_sharh_Lumat_ulItiqaad_saleh.pdf
http://books.islamway.net/1/65/019.pdf
---
كتاب لمعة الاعتقاد الهادي الى سبيل الرشاد للإمام موفق الدين عبد الله بن أحمد بن قدامة المقدسي شرح معالي الشيخ صالح بن عبد العزيز ال الشيخ الطبعة المعتمدة pdf
تحقيق عادل رفاعي
دار الحجاز
https://archive.org/details/mohamedelgaml56_yahoo_201311
---
كفاية المستزيد بشرح كتاب التوحيد pdf
صالح بن عبد العزيز ال الشيخ
http://elibrary.mediu.edu.my/books/MAL09001.pdf
---
العنوان شرح فتح المجيد لشرح كتاب التوحيد -pdf
المؤلف صالح بن عبدالعزيز آل الشيخ
تَحقِيق وعِنايَة
عَادِل محمَّد مُرسِي الرِّفاعي
شرح فتح المجيد لشرح كتاب التوحيد (ط دار الحجاز) (كامل 3 أجزاء) - صالح بن عبدالعزيز آل الشيخ
http://saaid.net/book/19/12521.pdf
http://www.almeshkat.net/books/archive/books/fmshltt.rar
http://www.al-tawhed.net/UploadedData/tawhedmedia/ssheikh60/books//tawhed5.rar
https://archive.org/details/fmskt
https://archive.org/download/fmskt/00.pdf
https://archive.org/download/fmskt/01.pdf
https://archive.org/download/fmskt/02.pdf
https://archive.org/download/fmskt/03.pdf
https://archive.org/download/fmskt/03.PDF
https://archive.org/stream/fmskt/00#page/n0/mode/1up
---


ترجمة الشيخ صالح آل الشيخ، نقلاً عن: برنامج الموسوعة الشاملة

[ فهرس المحتويات ]

ترجمة الشيخ صالح آل الشيخ، نقلاً عن: برنامج الموسوعة الشاملة

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


ترجمة موجزة لفضيلة الشيخ صالح بن عبد العزيز آل الشيخ، نقلاً عن: كتاب معارج الوصول

[ فهرس المحتويات ]

ترجمة موجزة لفضيلة الشيخ صالح بن عبد العزيز آل الشيخ، نقلاً عن: كتاب معارج الوصول

وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد

نسبه وولادته ونشأته وحياته العلمية :

هو صالح بن عبد العزيز بن محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب -رحمهم الله جميعًا- ، والشيخ يرجع نسبه إلى قبيلة بني تميم المشهورة.

نشأ الشيخ في دار علم وديانة -ولا نزكي على الله أحدا- .

ولد في مدينة الرياض سنة 1378هـ ، وأكمل تعليمه الثانوي في الرياض ، ولحرصه -حفظه الله- على أن يكون تعليمه الجامعي شرعيًّا فقد التحق بجامعة الإمام محمد ابن سعود الإسلامية ممثلة في كلية أصول الدين بقسم القرآن وعلومه ، وبعد تخرجه منها عمل ضمن هيئة التدريس فيها ، منذ ذلك الحين إلى عام 1416هـ حيث عين نائبًا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد.

وفي عام 1420هـ صدر الأمر بتعيـينه وزيرًا للشؤون الإسلامية والأوقاف والدعوة والإرشاد ، إلى جانب إشرافه على المؤسسات الخيرية كمؤسسة الحرمين الخيرية ، وهيئة الإغاثة الإسلامية العالمية ، والندوة العالمية للشباب الإسلامي.

والشيخ -حفظه الله- منصرف إلى طلب العلم وتحقيق المسائل على نحو ما كان عليه علماء الدعوة السلفية وكبار العلماء منذ نعومة أظفاره ، ودَأبَ على نشر ذلك وتعليمه في دروسه ومحاضراتـه وتوجيهاته التي يلقيها في المساجد وفي غيرها.

والشيخ قارئ وباحثٌ كبير في فتاوى جدّه سماحة الشيخ العلامة محمد بن إبراهيم، حيث تفرَّغ لدراستها وفهم مقاصدها واصطلاحاتها الفقهية والعلمية ومقاصدها التي انفردت بها بحكم الزمان والمكان ، وكان يستعين بعد الله بكبار العلماء في ذلك كسماحة الشيخ عبد العزيز بن باز ، وسماحة والده الشيخ عبد العزيز بن محمد بن إبراهيم -حفظه الله- ، وسماحة الشيخ عبد العزيز آل الشيخ مفتي عام المملكة -حفظه الله- ، وفضيلة الشيخ عبد الله بن عقيل رئيس الهيئة الدائمة بمجلس القضاء الأعلى سابقًا -حفظه الله- .

وتلقى العلم على عدد من العلماء وهم :

1- سماحة الشيخ عبد العزيز بن باز .

2- والده سماحة الشيخ عبد العزيز بن محمد بن إبراهيم .

3- فضيلة الشيخ عبد الله بن عبد العزيز بن عقيل.

4- فضيلة الشيخ عبد الله بن غديان عضو هيئة كبار العلماء .

5- فضيلة الشيخ عبد العزيز بن مرشد .

6- فضيلة الشيخ أحمد المرابط الشنقيطي -حفظه الله- نائب مفتي الديار الموريتانية ، درس عليه في علوم اللغة .

7- الشيخ محمد بن سعد الدبل -حفظه الله- درس عليه في النحو .

8- وكان له جلسات ومباحثات علمية متكررة مع فضيلة الشيخ المحدث حماد الأنصاري .

وقد حرص -رعاه الله- على جمع الإجازات العلمية من شتى أنحاء الأرض ، حيث حصل على إجازات عدة من بعض علماء المملكة ، ورحل إلى : تونس والمغرب وباكستان والهند وغيرها في سبيل ذلك.

ولـه من المؤلفات والتحقيقات التي يحرص على اقتنائها طلبة العلم لما فيها من الشمولية والتدقيق العلمي ما يقارب سبعة عشر عملا علميًّا.

وشارك في عدد من المؤتمرات في داخل المملكة وفي أمريكا وأوروبا ومصر وغيرها.

فنسأل الله أن يحفظ الشيخ ويسدد على درب الخير خطاه ، آمين .

ثناء أهل العلم عليه :

أثنى عليه جملة من أهل العلم منهم :

1. فضيلة الشيخ العلامة زيد بن هادي بن محمد المدخلي .

2. فضيلة الشيخ العلامة محمد بن هادي المدخلي .

3. فضيلة الشيخ العلامة ناصر الدين الألباني .

4. فضيلة الشيخ العلامة مقبل بن هادي الوادعي .

مؤلفات الشيخ :

نذكر منها :

1 . (( هذه مفاهيمنا )) : وهو رد على محمد علوي المالكي الذي ألف كتابا سمَّاه (( مفاهيم يجب أن تصحح )) ، وأقيم له مجلس استتابة ورد عليه أهل العلم لما وقع منه من غلو في الدين ومن استغاثة بالرسول -صلى الله عليه وسلم ، ومن شركيات وكفريات كثيرة جداً .

2. (( المعيار لعلم الغزالي )) : وهو رد على العقلاني محمد الغزالي في كتابه (( السنة النبوية بين أهل الفقه وأهل الحديث )) .

3. (( التكميل لما فات تخريجه صاحب إرواء الغليل )) : وهو استدراك على الإمام الألباني في كتابه (( إرواء الغليل )) .

شروحاته :

نذكر منها : شرحه لـ : (( كتاب الفرقان )) ، (( العقيدة الطحاوية )) ، (( نظم الورقات )) ، (( الأصول الثلاثة )) ، (( الأربعين النووية )) ، (( كتاب التوحيد )) ، (( كتاب الطهارة من بلوغ المرام )) ، (( كشف الشبهات )) ، (( كتاب فضل الإسلام )) ، (( مسائل الجاهلية )) ، (( لمعة الاعتقاد )) ، (( الفتوى الحموية الكبرى )) ، وغيرها كثير ...

منقول من كتاب معارج الوصول شرح ثلاثة الأصول

المصدر:
موقع الإمام الآجري
http://www.ajurry.com/SalehAlsheikh.htm

http://www.ajurry.com/


bn_tabarruk_in_islam

[ Index ]

Translations to other languges

ইসলামী নীতিমালার আলোকে

বরকত অর্জন

[ বাংলা - bingali - بنغالي]

সালেহ ইবন আবদুল আযীয ইবন মুহাম্মাদ আল-শাইখ

অনুবাদ:

ড. মোহাম্মদ মানজুরে ইলাহী

সম্পাদনা:

ড. আবু বকর মুহাম্মাদ যাকারিয়া

2011 - 1432

﴿ التبرك في ضوء الإسلام ﴾

« باللغة البنغالية »

صالح بن عبد العزيز بن محمد آل الشيخ

ترجمة: الدكتور محمد منظور إلهي

مراجعة: الدكتور أبو بكر محمد زكريا

2011 - 1432

বরকত অর্জনের অর্থ

আরবীতে বলা হয় - تبرك يتبرك تبركا যা আরবী ‘‌‌বারাকাহ’ শব্দ থেকে গৃহীত। তাহযীবুল লুগাহ নামক অভিধানে আবু মানসুর বলেন : "বারাকাহ শব্দের মূল হচ্ছে প্রাচুর্য ও প্রবৃদ্ধি।"

অতএব বরকত মানে হচ্ছে কোন জিনিসের সে প্রাচুর্য ও প্রবৃদ্ধি, তাবাররুকের মাধ্যমে বরকত-লাভকারী যা পাওয়ার ইচ্ছা পোষণ করে থাকে। এ প্রাচুর্য ও প্রবৃদ্ধি কখনো স্থানের মধ্যে হতে পারে, কখনো হতে পারে ব্যক্তির মধ্যে, আর কখনো গুণাবলী ও বৈশিষ্ট্যে। এটা হয়ে থাকে তার ভাষা ভিত্তিক প্রয়োগ অনুযায়ী। আর শর‘য়ী প্রয়োগের বিস্তারিত আলোচনা ইনশাআল্লাহ পরে আসছে।

প্রথম অর্থ (স্থানের মধ্যে বরকত) সম্পর্কে আল্লাহর বাণী :

﴿وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا﴾

"তিনি ভূপৃষ্ঠের উপরিভাগে স্থাপন করেছেন অটল পর্বতমালা এবং তাতে দিয়েছেন বরকত"। [সূরা ফুসসিলাত : ১০]

﴿وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا﴾

"যে সম্প্রদায়কে দুর্বল গণ্য করা হত তাদেরকে আমি উত্তরাধিকারী করেছি যমীনের পূর্ব ও পশ্চিমের, যাতে আমি দিয়েছি বরকত"। [সূরা আল-আ‌‘রাফ : ১৩৭]

﴿لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ﴾

"আমি অবশ্যই তাদের জন্য আকাশ ও যমীনের বরকত উন্মুক্ত করে দিতাম"। [সূরা আল-আ'রাফ : ৯৬]

﴿وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلاً مُبَارَكاً﴾

"আর বল, হে আমার প্রতিপালক, আমাকে এমনভাবে অবতরণ করাও, যা হবে বরকতময়"। [সূরা আল-মু’মিনুন : ২৯]

দ্বিতীয় অর্থ (ব্যক্তির মধ্যে বরকত) সম্পর্কে আল্লাহর বাণী :

﴿وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ﴾

“আমি তার উপর বরকত দান করেছিলাম এবং ইসহাকের উপরও। তাদের বংশধরদের মধ্যে কতক সৎকর্মপরায়ণ এবং কতক নিজেদের প্রতি স্পষ্ট অত্যাচারী"। [সূরা সাফ্‌ফাত : ১১৩]

আর নূহ আলাইহিস সালামের কাহিনী বর্ণনায় আল্লাহর বাণী :

﴿اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ﴾

“অবতরণ করুন আমার পক্ষ হতে শান্তি ও বরকত সহকারে আপনার উপর এবং যে সকল সম্প্রদায় আপনার সঙ্গে আছে তাদের উপর"। [সূরা হূদ : ৪৮]

তৃতীয় অর্থ (গুণাবলীতে বরকত) সম্পর্কে আল্লাহর বাণী :

﴿فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً﴾

“অতঃপর তোমরা তোমাদের নিজেদের উপর সালাম করবে আল্লাহর নিকট হতে অভিবাদন স্বরূপ যা বরকতময় পবিত্র"। [সূরা নূর : ৬১]

আল্লাহর বাণী :

﴿وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ﴾

“আর এটি বরকতময় উপদেশ, যা আমি অবতীর্ণ করেছি। তবুও কি তোমরা তা অস্বীকার কর”? [সূরা আল-আম্বিয়া : ৫০]

আল্লাহর কিতাব নিয়ে চিন্তা করলে দেখতে পাবেন, তাতে এ বিষয়ের উপর দলীল রয়েছে যে, বরকত আল্লাহর কাছ থেকেই অর্জিত হয় এবং একমাত্র আল্লাহর কাছেই তা চাওয়া যায়। তিনি সৃষ্টির যাকে ইচ্ছা ও যে বস্তুতে ইচ্ছা বরকত প্রদান করেন।

আল্লাহ বলেন,

﴿أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ﴾

"জেনে রাখ, সৃষ্টি ও আদেশ তাঁরই। বিশ্বজগতের প্রতিপালক আল্লাহ বরকতময়"। [সূরা আল-আ'রাফ : ৫৪]

তিনি আরও বলেন,

﴿تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ﴾

“কত বরকতময় তিনি যিনি তাঁর বান্দার উপর ফুরকান অবতীর্ণ করেছেন”! [সূরা আল-ফুরকান : ০১]

তিনি আরও বলেন,

﴿تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً﴾

“কত বরকতময় তিনি যিনি আসমানে সৃষ্টি করেছেন তারকামণ্ডলী তাদের স্থান-সমেত”! [সূরা আল-ফুরকান : ৬১]

তিনি আরও বলেন,

﴿فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ﴾

“অতএব সর্বোত্তম স্রষ্টা আল্লাহ কত বরকতময়”! [সূরা আল-মুমিনূন : ১৪]

তিনি আরও বলেন,

﴿تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالْإِكْرَامِ﴾

“কত বরকতময় তোমার প্রভুর নাম যিনি মহিমময় ও মহানুভব”! [রহমান : ৭৮]

মূলত تبارك শব্দ সম্বলিত আয়াতের সংখ্যা অনেক।

تبارك শব্দটি আল কুরআনে আল্লাহর দিকে সম্পর্কিত হয়েই ব্যবহৃত হয়েছে। এ শব্দটি বরকতের যতপ্রকার অর্থ রয়েছে তন্মধ্যে সবচেয়ে বেশী গুরুত্বপূর্ণ, উপকারী এবং সম্পর্ক ও প্রভাবের দিক দিয়ে সমধিক ব্যাপক অর্থ প্রদানকারী।

অতএব বরকত আল্লাহরই মালিকানাভুক্ত। তিনি জানিয়ে দিয়েছেন যে, বহুবিধ সৃষ্টিকে তিনি বরকত দান করেছেন। তন্মধ্যে রয়েছে :

১. নবী ও রাসূলগণ।

যেমন আল্লাহ বলেন,

﴿وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ﴾

“আমি তার উপর বরকত দান করেছিলাম এবং ইসহাকের উপরও"। [সূরা সাফ্‌ফাত : ১১৩]

আর ইবরাহীম ও তার আহলে বাইত সম্পর্কে বলেন,

﴿رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ﴾

“হে আহলাল বাইত! তোমাদের প্রতি রয়েছে আল্লাহর অনুগ্রহ ও বরকত"। [সূরা হূদ : ৭৩]

নূহ আলাইহিস সালাম সম্পর্কে বলেন,

﴿اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ﴾

“অবতরণ কর আমার প হতে তোমার উপর শান্তি ও বরকত সহকারে"। [সূরা হূদ : ৪৮]

আর ঈসা আলাইহিস সালাম সম্পর্কে বলেন,

﴿وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ﴾

“যেখানেই আমি থাকি না কেন, তিনি আমাকে বরকতময় করেছেন"। [সূরা মারয়াম : ৩১]

২. ইবাদাতের স্থানসমূহ, যেমন মাসজিদুল আকসা ও মাসজিদুল হারাম। আল্লাহ তা'আলা বলেন,

﴿سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ﴾

“পবিত্র ও মহিমময় তিনি যিনি তাঁর বান্দাকে রজনীতে ভ্রমণ করিয়েছিলেন আল মাসজিদুল হারাম থেকে আল মাসজিদুল আকসা পর্যন্ত, যার আশপাশকে আমি বরকতময় করেছিলাম”। [সূরা আল-ইসরা : ০১]

আল্লাহ তা'আলা আরও বলেন,

﴿إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً﴾

“নিশ্চয়ই মানবজাতির জন্য সর্বপ্রথম যে গৃহ প্রতিষ্ঠিত হয়েছিল, তা তো বাক্কায়, বরকতময়"। [সূরা আলে-ইমরান : ৯৬]

৩. আল্লাহ তা'আলা যে যিকর নাযিল করেছেন সে সম্পর্কে জানিয়ে দিয়েছেন যে, তা বরকতময়। আল্লাহ বলেন,

﴿وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ﴾

“এটা বরকতময় উপদেশ। আমি তা অবতীর্ণ করেছি। তবুও কি তোমরা একে অস্বীকার করবে?” [সূরা আল-আম্বিয়া : ৫০]

আর এ যিকর হচ্ছে মহান আল কুরআন। যেমন আল্লাহ বলেছেন,

﴿وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ﴾

“এ হল বরকতময় একটি কিতাব যা আমি নাযিল করেছি"। [সূরা আল-আন'আম : ৯২]

﴿كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ﴾

“এক বরকতময় কিতাব, যা আমি তোমার প্রতি অবতীর্ণ করেছি, যাতে মানুষ এর আয়াতসমূহ অনুধাবন করে"। [সূরা সোয়াদ : ২৯]

অতএব কুরআন হাকীম বরকতময় যিকর। আর এর আয়াতসমূহ নিয়ে চিন্তা গবেষণা করা বরকতময় আমল। আল-কুরআনের বিশেষ জ্ঞানসমূহ এ চিন্তা-গবেষণারই অন্তর্গত। সুন্নাহ কুরআনের মুজমাল ও সংক্ষিপ্ত বিষয়সমূহকে বিস্তারিতভাবে বর্ণনা করে। আর সুন্নাহও বরকতময়। কুরআন-সুন্নাহের অনুসরণও বরকতময়। কুরআনের আয়াতসমূহের গবেষণা ও সুন্নাহের সমঝ থেকে উদ্ভূত যে সকল জ্ঞান, তাও বরকতময়।

এ তিনটি প্রকারে খাস (বিশেষ) বরকত রয়েছে। এ ব্যাপারে আল কুরআন দলীল পেশ করেছে।

আর কোথাও রয়েছে ব্যাপক বরকত। এ বরকতও কয়েক প্রকারে বিভক্ত। তন্মধ্যে :

১. বৃষ্টি বরকতময়। কেননা এর দ্বারা মানুষের জীবিকা ও ফসল উৎপাদনে প্রবৃদ্ধি ঘটে। আল্লাহ তা'আলা বলেন,

﴿وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ﴾

“আসমান হতে আমি বর্ষণ করি বরকতময় পানি এবং তদ্বারা আমি সৃষ্টি করি বরকতময় উদ্যান ও পরিপক্ব শস্যরাজি"। [সূরা কাফ : ০৯]

২. তম্মধ্যে আরও রয়েছে যমীনে আল্লাহর বরকত দান। যেমন তিনি বলেন,

﴿وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا﴾

“তিনি ভূপৃষ্ঠের উপরিভাগে স্থাপন করেছেন অটল পর্বতমালা এবং তাতে দিয়েছেন বরকত"। [সূরা ফুসসিলাত : ১০]

﴿مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا﴾

“যমীনের পূর্ব ও পশ্চিমের, যাতে আমি দিয়েছি বরকত"। [সূরা আল-আ'রাফ : ১৩৭]

৩. এর মধ্যে আরও রয়েছে আসমান হতে যা আসে এবং যমীন হতে যা উৎপন্ন হয় তাতে আল্লাহর বরকত দান। যেমন তিনি বলেন,

﴿وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأرْضِ﴾

“যদি সে সকল জনপদের অধিবাসীবৃন্দ ঈমান আনত এবং তাকওয়া অবলম্বন করত, তাহলে আমি অবশ্যই তাদের জন্য আকাশ ও যমীনের বরকত উন্মুক্ত করে দিতাম"। [সূরা আল-আ'রাফ : ৯৬]

এ সকল কিছু এবং তদনুরূপ অন্যান্য বস্তু ব্যাপকার্থে বরকতময়, যদ্বারা উপকার ও কল্যাণ এবং প্রবৃদ্ধি ও প্রাচুর্য অর্জিত হয়।

সম্ভবত এতে স্পষ্ট হয়ে উঠে যে, যে বিশেষ বরকত ব্যক্তির সাথে সংশ্লিষ্ট, স্থান ও গুণের সাথে নয়, তা (অন্যদের মাঝেও) এমনই সঞ্চারিত যে, এতে সংশ্লিষ্ট ব্যক্তিবর্গ দ্বারা বরকত অর্জন করা যায়। কেননা এ ক্ষেত্রে ব্যক্তির সাথে সংশ্লিষ্ট স্থায়ী বরকত রয়েছে।

কিন্তু ইবাদাতের স্থান যেমন মাসজিদুল হারাম ও মাসজিদে নববীর সাথে খাস (বিশেষ) যে বরকত রয়েছে তা মাসজিদের বিভিন্ন অংশ দ্বারা (অন্যদের মধ্যে) সঞ্চারিত হয় না। সুতরাং মুসলমানদের এজমা তথা সর্বসম্মত মতানুযায়ী মাসজিদের স্তম্ভ ও দেয়াল মাসেহ করা যাবে না। অথচ মাসজিদসমূহ বরকতময়। ফলে জানা গেল যে, মাসজিদসমূহের বরকতের অর্থ হল ইবাদাতকারী এতে যে কল্যাণ অর্জন করে তার মধ্যে বৃদ্ধি ঘটা। কেননা মাসজিদুল হারামে একটি নামায আদায় অন্যত্র এক ল নামায আদায়ের সমতুল্য এবং মাসজিদে নববীতে একটি নামায আদায় অন্যত্র এক হাজার নামায আদায়ের সমতুল্য।

আর এটা রাসূলগণের বরকতেরই অনুরূপ। কেননা রাসূলগণের বরকতের একপ্রকার হচ্ছে অনুসরণ ও আমলের বরকত। তাদের সুন্নাতের যারা অনুসারী এবং হেদায়াত দ্বারা যারা সুপথ-প্রাপ্ত, সাওয়াবের ক্ষেত্রে তাদের প্রাচুর্য ও প্রবৃদ্ধি অর্জিত হয় (রাসূলগণের আদর্শ) অনুসরণের কারণে। এটাই উক্ত দু’প্রকারের সাথে খাস বরকতের অর্থ।

ব্যাপক বরকত এ থেকে ভিন্নতর। সে বরকত কখনো অর্জিত হয়, কখনো হয় না, কিংবা কোন এক প্রকারে নিহিত থাকে, অন্য প্রকারে থাকে না। এটা সুস্পষ্ট যে, আকাশ থেকে যা কিছুই অবতীর্ণ হয় এবং যমীন থেকে যা কিছুই উৎপন্ন হয় সবসময় তা বরকতময় হয় না। বরং আল্লাহর প হতে বরকতের ব্যাপারটি অন্য কিছু বিষয়ের সাথে সম্পর্কিত। এসব বিষয় পাওয়া গেলে আল্লাহ বরকত দেন এবং পাওয়া না গেলে বরকত চলে যায়। সুতরাং স্থান ও পাত্রের দিক দিয়ে তা ব্যাপকার্থক বরকত। আর কালের দিক দিয়ে তা খাস বরকত, যা কোন বস্তুর জন্য অপরিহার্য নয়।

বিষয়টি সাব্যস্ত হওয়ার পর জানা দরকার যে, কুরআন ও সুন্নাহের যে সব স্থানে বরকত কথাটি এসেছে তা দু’প্রকার :

প্রথমত. ব্যক্তি সত্তার বরকত। এ বরকতের আছর বা প্রভাব হল - উক্ত ব্যক্তির সাথে যত কিছুরই সংযোগ রয়েছে তা বরকতময় হবে। এ প্রকার বরকত নবী ও রাসূলগণের জন্য হয়ে থাকে। এতে অন্য কেউ তাদের অংশীদার হয় না। এমন কি এতে আবু বকর, উমার, উসমান ও আলী রাদিয়াল্লাহু আনহুম এর ন্যায় বড় বড় সাহাবীরাও নবীগণের অংশীদার নন।

নবীগণের বরকতের আছর বা প্রভাব শুধু ঐ ব্যক্তিদের প্রতিই সঞ্চারিত হবে যারা নবী যে আদর্শের দাওয়াত দিয়েছেন তার উপর চলেছেন, তার আমলের অনুসরণ করেছেন, তার নির্দেশ মান্য করেছেন এবং তার নিষেধ করা বস্তু থেকে বিরত থেকেছেন। এজন্যই রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের সাহাবীগণ যখন অহুদ যুদ্ধে তার নির্দেশ অমান্য করল এবং তার নাফরমানী করল, তখন তার বরকত তাদের দিকে সঞ্চারিত হয়নি।

নবী সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের মৃত্যুর পর এ প্রকার বরকত সঞ্চারিত হওয়ার পথ বন্ধ হয়ে গিয়েছে। অবশ্য তার দেহের কোন অংশ যদি তার মৃত্যুর পর কারো কাছে নিশ্চিতভাবে বর্তমান থাকে, তবে সেটার কথা আলাদা। আর সাহাবাদের যুগ অতিবাহিত হয়ে যাবার পর সে নিশ্চয়তাও রহিত হয়ে গেছে।

দ্বিতীয়ত. আমল ও অনুসরণ করার বরকত। এটি ঐ সকল ব্যক্তির ক্ষেত্রে প্রযোজ্য যাদের আমল রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের সুন্নাত অনুযায়ী হয়। প্রত্যেক মুসলিম ব্যক্তি আল্লাহর আদেশ ও নিষেধ যতটুকু অনুসরণ করে ও মেনে নেয়, আদেশ ও নিষেধ মান্য করার মাধ্যমে সে ততটুকু আমলের বরকত লাভ করতে পারে।

এজন্য ইমাম বুখারী তার সহীহ বুখারী গ্রন্থে [৯/৫৬৯] খেজুর গাছ সম্পর্কে একটি হাদীস বর্ণনা করেছেন যাতে এসেছে- "নিশ্চয়ই এমন কিছু বৃক্ষ রয়েছে যার বরকত মুসলিম ব্যক্তির বরকতেরই অনুরূপ"। অতএব প্রত্যেক মুসলিম ব্যক্তির জন্য তার মর্যাদা অনুযায়ী বরকত রয়েছে।

আর এ বরকত ব্যক্তিসত্তার বরকত নয়। এটা নিশ্চিতভাবে জানা কথা এবং কেউ তা দাবীও করেনি। বরং এটা শুধু আমলেরই বরকত।

আল্লাহর সৎ, অনুসারী বান্দাদের মধ্যে ততটুকু পরিমাণ আমল ও অনুসরণের বরকত রয়েছে, ঐ বরকতের যতটুকু চাহিদা মোতাবেক কাজ তাদের মধ্যে বিদ্যমান রয়েছে। সুতরাং সুন্নাহ বিষয়ক আলেমের রয়েছে ইলমের বরকত এবং যিনি আল্লাহর কিতাবের হাফেজ ও এর সীমারেখা মেনে চলেন, তার মধ্যে উক্ত আমলের ফলাফল স্বরূপ বরকত থাকবে। আর তদনুরূপ সকল ক্ষেত্রে তা প্রযোজ্য।

সৎকর্মশীলগণের মধ্যে সর্বোচ্চ পর্যায়ের বরকত ঐ ব্যক্তিরই হবে যিনি দ্বীন ইসলামের সবচেয়ে বেশী অনুসরণ করেন, এর ওয়াজিবসমূহের সর্বাধিক সংরক্ষণ করেন এবং হারাম-বস্তুসমূহ থেকে সবচেয়ে বেশী দূরে থাকেন।

হারাম কাজসমূহের অনেকগুলো অন্তর দ্বারা অনুষ্ঠিত হয়ে থাকে। বহু লোক অঙ্গ-প্রত্যঙ্গের দ্বারা যে হারাম কাজ হয়ে থাকে তা হতে দূরে থাকে, অথচ অন্তরের দ্বারা হারাম কাজ করে বেড়ায়, এ ব্যাপারে কোন পরোয়া করে না।

এভাবে কুরআন-সুন্নাহর দলীলসমূহের মধ্যে সামঞ্জস্য বিধান হয়। অতএব নবীগণের মধ্যে যে বরকত রয়েছে তা ঐ বরকতের অন্তর্গত যাতে বরকতের উভয় প্রকার বিদ্যমান। আর তারা ছাড়া অন্যান্যদের যে বরকত দেয়া হয়েছে তা হল আমল, ইলম ও অনুসরণের বরকত। ফলে এ বরকতের আছর ও ফলাফল আপনি আমল ছাড়া অন্য কিছু দ্বারা সঞ্চারিত হতে দেখবেন না, স্বয়ং কোন ব্যক্তি দ্বারাও নয়, আর তার অংশ বিশেষ দ্বারাও নয়।

এজন্যই তায়াম্মুম শরীয়তসম্মত হওয়ার কারণ বর্ণনায় উসাইদ ইবন হুদাইর বলেন, "হে আবু বকরের পরিবারবর্গ! আপনাদের মধ্যেই আল্লাহ মানুষের জন্য বরকত ঢেলে দিয়েছেন"। এটি ইমাম বুখারী তার সহীহ গ্রন্থের তাফসীর অধ্যায়ে বর্ণনা করেছেন।

কথাটি যে শব্দে ইমাম বুখারী ও ইমাম মুসলিমের কাছে বর্ণিত হয়েছে তা হল, "হে আবুবকরের পরিবারবর্গ! এটাই আপনাদের প্রথম বরকত নয়"। কথা দু'টোর অর্থ একই। আর এটা জানা কথা যে, উসাইদ কিংবা অন্য কেউ আবু বকর কিংবা তার পরিজনের কাছে ব্যক্তিসত্তার বরকত অনুসন্ধান করেননি, যেমন তারা নবী সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের চুল ইত্যাদি দ্বারা বরকত অর্জনের ক্ষেত্রে করতেন।

নিশ্চয়ই এ ছিল আমল তথা ঈমান, সত্যতা প্রতিপন্নকরণ, (দ্বীনের) সহায়তা ও অনুসরণেরই বরকত।

যখন নবী সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম জুওয়ায়রিয়া বিনতে আল হারেসকে বিবাহবন্ধনে আবদ্ধ করেন, তখন আয়েশা রাদি-আল্লাহু আনহা যে বরকতের কথা উল্লেখ করেছিলেন তা এ প্রকার বরকতেরই অন্তর্ভুক্ত। তিনি বলেছিলেন, "স্বীয় জাতির কাছে তার চেয়ে বেশী বরকতময় কোন মহিলা আমি দেখিনি"। হাদীসটি উত্তম সনদে ইমাম আহমাদ মুসনাদ গ্রন্থে ও ইমাম আবু দাউদ সুনান গ্রন্থে বর্ণনা করেন।

এ হচ্ছে আমলের বরকত, কেননা রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম জুওয়ায়রিয়াকে বিবাহ করেছেন। ফলে তা ছিল তার জাতির বহু লোকের দাসত্ব থেকে আযাদীর ও মুক্তির কারণ।

নবী মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মাধ্যমে বরকত অর্জন

নবী মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম ব্যক্তিসত্তার দিক দিয়ে বরকতময় ছিলেন, গুণাবলীর দিক দিয়ে বরকতময় ছিলেন, কাজকর্মেও বরকতময় ছিলেন। তাঁর ব্যক্তিসত্তায়, গুণাবলীতে ও কাজকর্মে এ বরকত নিশ্চিতরূপে বিরাজমান ছিল।

রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের কতিপয় সাহাবী থেকে এ বিষয়টি সাব্যস্ত হয়েছে যে, তারা তাঁর শরীর হতে বিচ্ছিন্ন বস্তু যেমন চুল, অযুর পানি, ঘাম ইত্যাদি দ্বারা বরকত অর্জন করতেন। এ বিষয়ে সহীহ বুখারী ও সহীহ মুসলিমে এবং হাদীসের অন্যান্য গ্রন্থে অনেক বিশুদ্ধ হাদীস এসেছে।

আল্লাহ স্বীয় রাসূলগণকে যত প্রকার বরকত দান করেছেন তম্মধ্যে সর্বোচ্চ বরকত রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য নির্ধারিত। তাঁর শরীরের অঙ্গ প্রত্যঙ্গের বরকত অন্যদের মাঝে সঞ্চারিত হতে পারে এবং তদ্বারা বরকত অর্জন করা জায়েয, যেমন একদল সাহাবী করেছিলেন।

আর যে সব স্থানের সাথে তার সংশ্লিষ্টতা ছিল, যেমন যে স্থানে তিনি চলাফেরা করেছেন কিংবা যেখানে তিনি নামায আদায় করেছেন অথবা যে ভূমিতে তিনি অবতরণ করেছেন, শরীয়তে এমন কোন দলীল পাওয়া যায়নি যাতে এমন ইশারা ও ইঙ্গিত রয়েছে যে, রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের শরীরের বরকত উক্ত স্থানে সঞ্চারিত হয়ে তা বরকতময় হয়েছে এবং তদ্বারা বরকত অর্জন বৈধ। এজন্য রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের জীবদ্দশায় ও তার মৃত্যুর পর তার সাহাবাগণ এ কাজ কখনো করেননি।

অতএব যে পথে রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম চলাফেরা করেছেন অথবা যেখানে তিনি অবতরণ করেছেন তা দ্বারা বরকত অর্জন জায়েয হবে না। কেননা এ কাজ ঐ স্থানসমূহের প্রতি সম্মান প্রদর্শনের কারণ হয়ে দাঁড়াবে, যে স্থানসমূহের প্রতি সম্মান প্রদর্শনের বৈধতা শরীয়ত আমাদের জন্য প্রণয়ন করেনি। অধিকন্তু তা শির্কে লিপ্ত হওয়ার একটি মাধ্যমেও পরিণত হবে। আর যে জাতিই তাদের নবীদের স্মৃতিবিজড়িত চিহ্নসমূহের অনুসরণে লিপ্ত ছিল তারাই বিভ্রান্ত ও ধ্বংস হয়ে গেছে।

মা'রুর ইবন সুয়াইদ আল-আসাদী বলেন : আমীরুল ম’মেনীন উমার ইবনুল খাত্তাবের সাথে মক্কা হতে আমরা মদীনার দিকে রওয়ানা হলাম। অতঃপর ভোর হলে তিনি আমাদেরকে নিয়ে নামায আদায় করলেন। এরপর তিনি দেখলেন, লোকজন একটি স্থানে গমন করছে। তিনি জিজ্ঞাসা করলেন : এরা কোথায় যাচ্ছে?

তাকে বলা হল : হে আমীরুল মু'মেনীন! রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একটি মাসজিদে নামায আদায় করেছিলেন। তারা সে মাসজিদে এসে নামায পড়ে।

তিনি বললেন : "তোমাদের পূর্ববর্তী লোকেরা এ ধরনের কাজের ফলে ধ্বংস হয়ে গিয়েছে। তারা তাদের নবীদের স্মৃতিবিজড়িত চিহ্নসমূহের অনুসরণে লিপ্ত ছিল এবং এগুলোকে তারা উপাসনালয় ও ইবাদাতের স্থানে পরিণত করেছিল। এ সকল মাসজিদে কেউ নামাযের সময় উপস্থিত হলে যেন নামায আদায় করে নেয়। অন্যথায় সে যেন উক্ত স্থানসমূহে গমনের ইচ্ছা না করে চলে যায়"। সাঈদ ইবন মানসূর তার সুনান গ্রন্থে, ইবনু আবি শায়বা মুসান্নাফ গ্রন্থে (২/৩৭৬) এবং আন্দালুস (তথা প্রাচীন স্পেন) এর মুহাদ্দিস মুহাম্মাদ ইবন ওয়াদ্দ্যাহ আল-কুরতবী 'বিদআতসমূহ ও তা হতে নিষেধকরণ' নামক গ্রন্থে (পৃ. ৪১) ঘটনাটি বিশুদ্ধ সনদে বর্ণনা করেন।

এ হচ্ছে সেই খলীফায়ে রাশেদের উক্তি যার সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, "নিশ্চয়ই আল্লাহ উমারের হৃদয়ে ও জিহ্বায় (তথা বাকযন্ত্রে) হক প্রতিভাত করেছেন"। ইমাম আহমাদ (২/৯৫) বিশুদ্ধ সনদে ইবনে উমার রাদি আল্লাহু আনহু থেকে হাদীসটি বর্ণনা করেন। তিনি ইবনে উমার রাদি আল্লাহু আনহু থেকে অন্য সনদেও (২/৫৩) হাদীসটি বর্ণনা করেন। আবু যর রাদি আল্লাহু আনহু থেকে ইমাম আহমাদ (৫/১৪৫), আবু দাউদ (২৯৬২ নং হাদীস) এবং আবু হোরায়রা রাদি আল্লাহু আনহু থেকে ইমাম আহমাদ (২/৪০১) হাদীসটি বর্ণনা করেন। এছাড়াও আরও অনেকে এ হাদীসটি এ সকল সাহাবী ও অন্যান্য সাহাবীদের থেকেও বর্ণনা করেন।

সন্দেহ নেই, স্মৃতিবিজড়িত চিহ্নসমূহ অনুসরণের ব্যাপারে উমার রাদি আল্লাহু আনহুর উপরোক্ত বাণী সে হকেরই অন্তর্গত যা আল্লাহ তার জিহ্বায় প্রতিভাত করেছেন। আল্লাহ তার প্রতি সন্তুষ্ট থাকুন।

ইবনে ওয়াদ্দ্যাহ রাহেমাহুল্লাহ বলেন (পৃ. ৪৩) :

“মালেক ইন আনাস ও মদীনার অন্যান্য আলেমগণ ক্বোবা ও অহুদ ছাড়া এ সকল মাসজিদসমূহে এবং নবী সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের স্মৃতিবিজড়িত এ চিহ্নসমূহে আগমন করা অপছন্দ করতেন"।

ইবনে ওয়াদ্দ্যাহ বলেন : "আয়িম্মায়ে হুদা তথা হেদায়াতের ইমামরূপে যারা পরিচিত, তোমাদের উপর ওয়াজিব তাদের অনুসরণ করা। পূর্ববর্তীদের কেউ কেউ বলেন, এমন অনেক ব্যাপার রয়েছে যা আজ বহু লোকের কাছে সৎকর্ম-রূপে প্রতীয়মান, পূর্ববর্তীদের কাছে তা ছিল অন্যায়, প্রিয় হবার জন্য করা হচ্ছে অথচ তা তার উপর ঘৃণার উদ্রেককারী, নৈকট্য লাভের জন্য করা হচ্ছে অথচ তা তাকে দূরে নিক্ষেপ করে। আর প্রত্যেক বেদআতের উপরই লেপটে আছে সৌন্দর্য ও আনন্দ"। লক্ষ্য করুন ইবনে ওয়াদ্দ্যাহের এ সুদৃঢ় উক্তির প্রতি। তার মৃত্যু হয়েছিলো হিজরী ২৮৬ সালে।

এ কথার উদ্দেশ্য হলো সালাফ তথা পূর্ববর্তী ইমামগণ স্মৃতিবিজড়িত প্রাচীন স্থানসমূহ দ্বারা বরকত অর্জনকে অস্বীকার করতেন। তারা এগুলো নিয়ে চিন্তা-গবেষণা করা এবং বরকত লাভের আশায় এগুলোর সাথে সম্পর্ক স্থাপন করা সমর্থন করতেন না।

ইবনে উমার রাদি আল্লাহু আনহুমা ছাড়া আর কেউ এ ব্যাপারে খেলাফ করেন নাই। তিনি সে সকল স্থানসমূহের অনুসন্ধানে ব্যাপৃত ছিলেন যেখানে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম নামায পড়েছেন। অতঃপর তিনি সে সকল স্থানে নামায পড়েন যেখানে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নামায আদায় করেছিলেন। অনুরূপ অন্যান্য ক্ষেত্রেও তিনি এরকম আমল করেছিলেন।

ইবনে উমার রাদি আল্লাহু আনহু ছাড়া অন্য কোন সাহাবী থেকে এটা বিশুদ্ধভাবে বর্ণিত হয়নি যে, তাদের কেউ স্মৃতি বিজড়িত স্থানসমূহে ইবনে উমারের মতই আমল করেছেন।

আর ইবনে উমার স্থানের বরকত তালাশ করেননি। তিনি চেয়েছিলেন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম সর্বাবস্থায় যত আমল করেছেন, প্রত্যেকটি আমলের পরিপূর্ণ অনুসরণ করতে। এমন কি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম যে সকল স্থানে নামায পড়েছেন, তিনি তার সব কয়টি স্থানে নামায পড়তে চেয়েছেন। তিনি সে সবের সন্ধান করতেন এবং জানতেন। প্রতীয়মান হয় যে, স্থানের মাধ্যমে বরকত লাভের উদ্দেশ্যে তার এ আমল ছিল না, যে রকম পরবর্তীরা মনে করেছেন, বরং পূর্ণ অনুসরণই উদ্দেশ্য ছিল। তিনি ভিন্ন মুহাম্মাদ মোস্তফা সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের আর কোন সাহাবী সে আমল করেননি এবং তাতে সায়ও দেননি। বরং তার পিতা স্মৃতি বিজড়িত সে সব স্থান অনুসন্ধান করতে লোকদেরকে নিষেধ করেছেন। মতভেদের সময় তার কথা তার ছেলের মতের উপর সর্বসম্মতিক্রমে প্রাধান্য পাবে। আর সাহাবাগণ কর্তৃক ইবনে উমার রাদি আল্লাহু আনহুমার আমল ত্যাগ করার উপর তাদের মতৈক্যের মোকাবেলায় এ মতভেদ ধোপে টিকে না। সন্দেহ নেই, এ ব্যাপারে হক ও সঠিক কথা ছিল উমার ও অন্য সকল সাহাবাদের। আর এটাই হচ্ছে অনুসরণের উপযোগী এবং মতভেদের সময় সর্বশেষ সিদ্ধান্ত। আল্লাহই অধিক পরিজ্ঞাত।

সৎ ব্যক্তিবর্গের ব্যক্তিসত্তার দ্বারা বরকত অর্জন

ইতঃপূর্বে বলা হয়েছে যে, ব্যক্তিসত্তার বরকত শুধু ঐ ব্যক্তির জন্যই প্রযোজ্য হতে পারে যাকে এ বরকত দেয়ার কথা আল্লাহ উল্লেখ করেছেন। যেমন নবী ও রাসূলগণ।

কিন্তু তারা ব্যতীত আল্লাহর অন্যান্য সৎ বান্দাগণের বরকত হচ্ছে আমলের বরকত। অর্থাৎ এ বরকত তাদের ইলম, আমল ও অনুসরণ থেকে উদ্ভূত, তাদের ব্যক্তিসত্তা থেকে নয়। সৎকর্মশীল ব্যক্তিদের বরকতের মধ্যে রয়েছে মানুষকে কল্যাণের দিকে আহ্বান করা, তাদের জন্য দোয়া করা এবং সৎ নিয়তে সৃষ্টির প্রতি ইহসান করার মাধ্যমে উপকার পৌঁছানো প্রভৃতি।

তাদের আমলের বরকতের মধ্যে রয়েছে ঐ সব কল্যাণ যা আল্লাহ তাদের কারণে দান করেছেন এবং তাদের সংস্কার কাজের বরকতে যে শাস্তি ও ব্যাপক আযাব আল্লাহ প্রতিরোধ করেছেন। যেমন আল্লাহ বলেন,

﴿وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ﴾

“আর আপনার প্রভু এমন নয় যে, তিনি অন্যায়ভাবে জনপদ ধ্বংস করবেন অথচ তার অধিবাসীরা সংশোধনকারী"। [হূদ : ১১৭]

আর এমন বিশ্বাস করা যে, তাদের ব্যক্তিসত্তা বরকতময় হওয়ার কারণে বরকতের উদ্দেশ্যে সর্বদা তাদেরকে স্পর্শ করা, তাদের উচ্ছিষ্ট পান করা ও তাদের হাতে চুমু খাওয়া এবং তদনুরূপ আমল করা যেতে পারে - মূলত এ ধরণের বিশ্বাস নবীগণ ছাড়া অন্যদের ক্ষেত্রে নিষিদ্ধ। তার কারণ হল :

প্রথমত: কোন ব্যক্তিই নবী সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের নিকটে পৌঁছতে পারেননি। অতএব বরকতে ও মর্যাদায় কিভাবে তিনি তাঁর সমকক্ষ হবেন?

দ্বিতীয়ত: এমন কোন শরয়ী দলীল পাওয়া যায়নি যদ্বারা প্রমাণিত হয় যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ছাড়া অন্যরাও শারীরিক অঙ্গপ্রত্যঙ্গ দ্বারা বরকত অর্জনের ক্ষেত্রে তাঁর সমকক্ষ। অতএব এ বিষয়টি তাঁর অন্যান্য বৈশিষ্ট্যের মতই তাঁর সাথেই সুনির্দিষ্ট।

তৃতীয়ত: অলী হওয়ার দিক দিয়ে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর অন্যদেরকে কিয়াস করার আলোচনায় ইমাম শাতেবী রাহেমাহুল্লাহ তার আলই‘তেসাম গ্রন্থে (খ. ২, পৃ. ৬-৭) বলেন, "এ (কিয়াসের) ক্ষেত্রে একটি নিশ্চিত (ভাষ্যের দিক থেকে) শক্তিশালী দলীল আমাদের বিরোধিতা করছে, যা উক্ত কিয়াস বাস্তবায়নের অন্তরায়। আর তা হল, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যুর পর তাঁর কোন খলীফার ব্যাপারে কোন সাহাবার পক্ষ থেকেই এমন কিছু ঘটেনি। কেননা নবী সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম উম্মাতের মধ্যে তাঁর পর আবু বকর রাদি আল্লাহু আনহুর চাইতে উত্তম কাউকে রেখে যাননি, অতএব তিনিই ছিলেন তাঁর খলীফা। অথচ তার দ্বারা (বরকত লাভের) ঐ সব কিছুই করা হয়নি। আর উমার রাদি আল্লাহু আনহু দ্বারাও করা হয়নি, অথচ তিনি ছিলেন আবু বকরের পর উম্মাতের সর্বোত্তম ব্যক্তি। অনুরূপভাবে উসমান, আলী ও সকল সাহাবাদের কারো দ্বারাই বরকত লাভের কোন ঘটনা সংঘটিত হয়নি, উম্মাতের মধ্যে যাদের চেয়ে উত্তম কেউ নেই। তদুপরি জানা বিশুদ্ধ পন্থায় তাদের কারো ক্ষেত্রেই এটা সাব্যস্ত হয়নি যে, বরকত অর্জনে প্রত্যাশী কোন ব্যক্তি উপরোক্ত কিংবা অনুরূপ কোন পন্থায় তাদের কারো দ্বারা বরকত লাভের প্রয়াস পেয়েছেন[1]। বরং তারা এ সকল সাহাবাদের ক্ষেত্রে সে সব আমল, কথা ও সীরাতের অনুসরণের মধ্যে সীমাবদ্ধ থেকেছেন যেগুলোতে তারা রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লামেরই অনুসরণ করেছিলেন। মূলত এ ছিল উক্ত জিনিষসমূহ পরিহারের ব্যাপারে তাদের ইজমা তথা সর্বসম্মত মত"।

অনুরূপভাবে হাসান ও হুসাইন রাদিয়াল্লাহু আনহুমা এবং ফাতেমা রাদিয়াল্লাহু আনহার ক্ষেত্রেও তারা উক্ত আমল করেননি।

সুতরাং ব্যক্তিসত্তার বরকত বীর্য দ্বারা স্থানান্তরিত হয় না। চরমপন্থি শিয়া ও তাদের অনুসারী অন্যান্য মোকাল্লেদরাই এ ছাড়া ভিন্ন মত পোষণ করে থাকে।

চতুর্থত: সাদ্দুয যারায়ে’ তথা হারামে লিপ্ত হওয়ার পথ রুদ্ধ করা শরীয়তের একটি বড় মূলনীতি। এ ব্যাপারে আল-কুরআনের বিভিন্ন স্থানে দলীল রয়েছে। আর সুন্নাহেও এ সম্পর্কে বহু বিশুদ্ধ দলীল রয়েছে, যা একশতের কাছাকাছি পৌঁছবে। সম্ভবত এ কারণেই সৎ ব্যক্তিবর্গের ব্যক্তিসত্তা দ্বারা বরকত লাভের ব্যাপারটি ধারাবাহিকতা পায়নি। বরং তা নবীদের সাথেই খাস ছিল।

পঞ্চমত: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ছাড়া অন্য কারো দ্বারা এ ধরনের বরকত অর্জনের কাজটি সাধিত হলে তা ঐ ব্যক্তিকে ফেতনা থেকে মুক্ত থাকার কিংবা তদ্বারা আত্মপ্রসাদ লাভ থেকে মুক্ত থাকার কোন নিরাপত্তা দেয় না। ফলে এ দ্বারা সে ব্যক্তি গৌরব, অহংকার, লোক দেখানো ও আত্মপ্রশংসায় ব্যাপৃত হয়ে যেতে পারে। এ সবই অন্তর দ্বারা কৃত হারাম কাজসমূহের অন্তর্ভুক্ত।

﴾পরিচ্ছেদ﴿

‘আল-মাফাহীম' নামক গ্রন্থের লেখক নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ব্যক্তিসত্তা কিংবা কোন অঙ্গ প্রত্যঙ্গ দ্বারা বরকত অর্জনের ব্যাপারে হাদীস ও আছার বর্ণনা করার পর ১৫৬ পৃষ্ঠায় বলেন : "এ আছার ও হাদীসগুলোর মোদ্দাকথা হলো নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মাধ্যমে, তার চিহ্নসমূহের মাধ্যমে ও তার সাথে সম্পর্কিত সকল কিছুর মাধ্যমে বরকত অর্জন সুন্নাতে মারফুআ' এবং শরীয়তসম্মত প্রশংসিত পন্থা"।

আমি বলি, এ কথার মধ্যে অস্পষ্টতা রয়েছে। নিরীক্ষণ না করা এবং হাদীসের উক্তিসমূহ নিয়ে চিন্তা গবেষণা না করাই এর কারণ। কেননা 'আল মাফাহীম' গ্রন্থকার নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ব্যক্তিসত্তা কিংবা শরীর থেকে বিচ্ছিন্ন অংশ দ্বারা বরকত অর্জন এবং যে সকল স্থানে তিনি নামায পড়েছেন কিংবা বসেছেন সে সব স্মৃতিবিজড়িত স্থানসমূহ দ্বারা বরকত অর্জনের মধ্যে কোন পার্থক্য নিরূপণ করেননি।

বরকত অর্জনের প্রথম বিষয়টি- যেমন ইতঃপূর্বে বর্ণিত হয়েছে- নবী মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপস্থিতিতেই করা হয়েছে এবং তিনি তা অনুমোদনও করেছেন। অতএব তা সুন্নাত ও শরীয়তসম্মত।

কিন্তু দ্বিতীয় বিষয়টি তথা স্মৃতিবিজড়িত স্থানসমূহ দ্বারা বরকত অর্জন শরীয়তসম্মত নয়। এজন্যই 'আল মাফাহীম' গ্রন্থকার এমন কোন দলীল নিয়ে আসতে পারেননি যদ্বারা "মারফু' সুন্নাত" বলে তিনি যে দাবী তুলেছেন তার সত্যতা প্রতিপন্ন হয়। এ বক্তব্য মূলত পৃথক বস্তুসমূহের মধ্যে পার্থক্য নিরূপণ না করা এবং মুহাক্কেক উলামাদের পথ পরিত্যাগ করারই শামিল।

স্মৃতি বিজড়িত স্থানসমূহ দ্বারা বরকত অর্জন যে শরীয়তসম্মত নয়, বরং তা নব-আবিস্কৃত আমল, সে ব্যাপারে প্রমাণ বহনকারী বিষয়ের মধ্যে রয়েছে :

প্রথমত: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে বরকত অর্জনের এ প্রকারটি ছিল না। এ বিষয়ে বিশুদ্ধ, উত্তম ও দুর্বল কোন সনদেই সঠিকভাবে কোন কিছুই বর্ণিত হয়নি। কেননা এমন কোন বর্ণনা নেই যে, রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের যুগে তাঁর চিহ্ন সম্বলিত কোন স্থানের মাধ্যমে কেউ বরকত অর্জন করেছেন। অতএব এ ধরনের বর্ণনার কার্যকারণ যথেষ্ট পরিমাণে থাকা সত্ত্বেও এবং এর চেয়ে কম গুরুত্বপূর্ণ বিষয় বর্ণনার হিম্মত থাকা সত্ত্বেও যখন তা বর্ণিত হয়নি, জানা গেল যে, তা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যমানায় ছিল না। আর এমন ধরনের বিষয়ে নতুন কিছু সৃষ্টি করা বিদ‘আত। প্রত্যেক বিদ'আতই ভ্রষ্টতা। বিদ'আত থেকে নিষেধ করা এবং তার বিরোধিতা করা ওয়াজিব।

খলিফায়ে রাশিদ উমার রাদি আল্লাহু আনহু এ কাজ থেকে ও স্মৃতি চিহ্ন বিজড়িত স্থান তালাশ করা থেকে নিষেধ করার প্রতিই দিক নির্দেশনা দিয়েছেন, যা ইতিপূর্বে মা'রূর ইব্‌ন সুয়াইদ আল আসাদীর বর্ণনায় এসেছে।

দ্বিতীয়ত: নবী ও রাসূলগণের ব্যক্তিসত্তার বরকত ভূ-স্থানের প্রতি সঞ্চারিত হয় না। অন্যথায় এ বিষয়টি অবধারিত হয়ে যাবে যে, তারা যে সকল স্থান মাড়িয়েছেন কিংবা যে স্থানে বসেছেন অথবা যে স্থান দিয়ে তারা অতিক্রম করেছেন, সে সব স্থানের বরকত অনুসন্ধান করে তা দ্বারা বরকত অর্জন করা যাবে। আর সন্দেহাতীতভাবে যেহেতু এ ব্যাপারটি বাতিল, অতএব এ দ্বারা যা অবধারিত হল তাও বাতিল বলে গণ্য।

তৃতীয়ত: স্থানের মাধ্যমে বরকত অর্জনের অন্বেষা আমাদের নবী মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পূর্বেকার সকল নবীদের সুন্নাতের খেলাফ। কেননা তারা তাদের পূর্ববর্তী নবীদের চিহ্ন সম্বলিত স্থান অনুসন্ধান করেননি এবং তা করতে নির্দেশও দেননি। এর বিপরীত যা কিছুই হয়েছে, তা পরবর্তী লোকেরাই - যারা এমন কাজ করতো যার নির্দেশ তাদেরকে দেয়া হয়নি - তাদের নবীদের পর উদ্ভাবন করেছে, যখন শরয়ী বিধান মেনে চলা তাদের পক্ষে কঠিন হয়ে পড়েছিল। ফলে তারা চিহ্ন সম্বলিত স্থান দ্বারা বিদ'আতী পন্থায় বরকত অর্জনের মাধ্যমে পাপের ক্ষমাপ্রাপ্তি ও অধিক হারে পুণ্য অর্জনের প্রতি আগ্রহী হয়ে পড়ে। এজন্যই উমার রাদি আল্লাহু আনহু বলেন, "তোমাদের পূর্ববর্তী লোকেরা এরকম কাজের ফলেই ধ্বংস হয়ে গিয়েছে। তারা তাদের নবীগণের স্মৃতি বিজড়িত চিহ্নসমূহের অনুসরণ করত"। ইতিপূর্বে এ হাদীসটি কোথায় কোথায় সংকলিত হয়েছে তা বর্ণনা করা হয়েছে।

চতুর্থত: কোন স্থানে সার্বক্ষণিক ইবাদাতে মশগুল থাকার মাধ্যমেই শুধু সে স্থান বরকতময় হতে পারে। আর ইবাদাতে মশগুল থাকাটাই মূলত সে স্থানে আল্লাহর বরকত দেয়ার কারণ। এজন্যই মাসজিদসমূহ বরকতময়। ইবাদাত না হলে এ স্থানসমূহের বরকত আর থাকে না।

এর একটি উদাহরণ হল : যে সমস্ত মাসজিদ কুফুরী শক্তির কুক্ষিগত হয়েছে এবং তারা সেগুলোকে গির্জায় রূপান্তরিত করেছে, সেগুলো থেকে মাসজিদের ঐ বরকত চলে গিয়েছে, ইবাদাত কর্ম সম্পাদনকালে যে বরকত সেগুলোতে বিদ্যমান ছিল। কিন্তু সেখানে শির্কী কার্য সম্পাদন হওয়ার পর এবং ইসলামী শরীয়ত ছাড়া অন্য নিয়মে তাতে ইবাদাত হওয়ার পর সেখানকার বরকত চলে যায়। এ ব্যাপারে কোন বিতর্ক ও বিবাদে লিপ্ত হওয়ার কোন অবকাশই নেই।

পঞ্চমত: স্মৃতি বিজড়িত স্থান দ্বারা বরকত অর্জনের বিষয়টি সে স্থানকে পবিত্র বলে সাব্যস্তকরণ ও সে সমস্ত স্থানে (বিশেষ বিশেষ উদ্দেশ্য হাসিলের মত) বিশ্বাস করার ন্যায় আরও বড় ভয়াবহ ভ্রান্তিতে লিপ্ত হওয়ার মাধ্যম। এতে অবাক হওয়ার কিছু নেই। কেননা ঐতিহাসিকগণ ইসমাইল আলাইহিস্ সালামের সন্তানদের সম্পর্কে বলেন : "মক্কা তাদের জন্য সংকীর্ণ হয়ে গেল। আর তাদের মধ্যে যুদ্ধ-বিগ্রহ ঘটল এবং শত্রুতা সৃষ্টি হল। তারা একে অন্যকে বের করে দিল। অতঃপর তারা বিভিন্ন দেশে জীবিকার সন্ধানে ছড়িয়ে পড়ল। আর যা তাদেরকে প্রতিমা ও পাথর পূজার দিকে ঠেলে দিয়েছিল তা হল - হারামের প্রতি সম্মান প্রদর্শনার্থে এবং মক্কার প্রতি ভালবাসা পোষণের কারণে প্রত্যেক মুসাফিরই তার সাথে হারামের কোন একটি পাথর না নিয়ে মক্কা থেকে সফর করত না"[2]।

আর যার বৈশিষ্ট্য এমন - তা নিষিদ্ধ হওয়ার অধিক উপযোগী। কেননা শরীয়তসম্মত নয় এমন বিষয়ের দিকে যে মাধ্যম ধাবিত করে, সে মাধ্যমটিও শরীয়ত-অসমর্থিত, যেন উক্ত কাজের দ্বার রুদ্ধ হয় এবং মাধ্যমটির মূলোচ্ছেদ ঘটে।

আরবী কবি বলেন :

“নিশ্চয়ই সালমা ও তার প্রতিবেশিনী থেকে সালামাত তথা নিরাপত্তা লাভের উপায় হল— সে যেন তার উপত্যকায় আগমনকারী কোন ব্যক্তির কাছে গমন না করে”।

ষষ্ঠত: (রাসূলের সাথে সম্পৃক্ত) বরকতের যে দু’ প্রকার আজ আমাদের কাছে অবশিষ্ট রয়েছে, তার মাধ্যমেই রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের প্রতি সম্মান প্রদর্শন, তার থেকে বরকত লাভের প্রত্যাশা ও তা যাচাই-বাছাইয়ের কাজ সাধিত হতে পারে । আর সে বরকত হল তাকে অনুসরণের (মাধ্যমে অর্জিত) বরকত, তার সুন্নাত অনুযায়ী আমলের বরকত, তার সুন্নাতের যারা শত্রু ও শরীয়তের নির্দেশের যারা বিরোধিতাকারী এবং যে সব মুনাফিক মানুষকে ফেতনায় লিপ্ত করে ও বিভ্রান্ত করে তাদের বিরুদ্ধে জিহাদের (মাধ্যমে অর্জিত) বরকত। এর প্রতিই তাবেয়ীন ও সঠিক পথের দিশা-দানকারী ইমামগণ প্রমুখ সালাফে সালেহীন উৎসাহ প্রদান করেছেন যারা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সত্যিকারভাবে মহব্বত করেছেন। অতঃপর তাকে অনুসরণের ততটুকু বরকত তাদের অর্জিত হয়েছে যতটুকু আল্লাহ মঞ্জুর করেছেন। এতদ্ব্যতীত স্মৃতিচিহ্ন বিজড়িত স্থান দ্বারা বরকত অর্জন তারা পরিত্যাগ করেছেন। অতএব বুঝা গেল যে, যে কাজটি তারা পরিত্যাগ করেছিলেন সেটি তাদের মাঝে পরিচিত ছিল না, আর শরীয়তসম্মতও ছিল না।

হেদায়াত ও আল্লাহর প থেকে তাওফীক প্রত্যাশীর জন্য এ বিষয়গুলোর মধ্যে পর্যাপ্ত উপাদান রয়েছে। আর সঠিক কথা ও কাজে আগ্রহী ব্যক্তির জন্য রয়েছে যথেষ্ট উপকরণ। নিশ্চয়ই হক তথা সত্য-ই অনুসৃত হওয়ার সর্বাধিক উপযোগী। সমস্ত প্রশংসা আল্লাহর জন্য যিনি সৎকর্মসমূহের তাওফীকদাতা।

‘আলমাফাহীম' গ্রন্থকার ১৫৬ পৃষ্ঠায় বলেন :

“কুরআন-হাদীসের যে সকল দলীল আমরা বর্ণনা করেছি তা দ্বারা ঐ ব্যক্তির অসত্যতা স্পষ্ট হয়ে উঠে, যে ধারণা করে - ইবনে উমার ছাড়া আর কোন সাহাবী এ কাজের প্রতি গুরুত্ব দেননি এবং রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের আর কোন সাহাবী ইবনে উমারের সমর্থনে অনুরূপ আমল করেননি।

এটা হল মূর্খতা কিংবা মিথ্যাবাদিতা অথবা সংশ্লিষ্ট বিষয়ে ধুম্রজাল সৃষ্টি করা।

কেননা ইবনে উমার ছাড়াও আরও অনেকে এ আমল করেছেন এবং তৎপ্রতি গুরুত্বও আরোপ করেছেন। তাদের মধ্যে রয়েছেন : খোলাফায়ে রাশেদীন রাদি আল্লাহু আনহুম. উম্মে সালামাহ, খালেদ ইব্‌ন ওয়ালীদ, ওয়াসিলা ইব্‌ন আলআসকা', সালামা ইব্‌ন আকওয়া', আনাস ইবন মালেক, উম্মে সুলাইম, উসাইদ ইবন হুদাইর[3], সাওয়াদ ইব্‌ন গাযিয়া, সাওয়াদ ইবন আমর, আবদুল্লাহ ইবন সালাম, আবু মূসা, আবদুল্লাহ ইবন যুবাইর, নবী সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের আযাদকৃত দাস সাফীনাহ, উম্মে সালামার খাদেম সাররা, মালেক ইবন সিনান, আসমা বিনতে আবু বকর, আবু মাহযুরা, মালেক ইবন আনাস এবং মদীনাবাসী তার অনেক মাশায়েখ যেমন সাঈদ ইবনুল মুসাইয়েব, ইয়াহইয়া ইবন সায়ীদ"।

সাহাবা ও তাবেয়ীনদের প্রতি সম্পর্কিত করে যে বিবরণ এখানে পেশ করা হল সে ব্যাপারে আমার বক্তব্য দীর্ঘায়িত না করেই আমি বলবো, এখানে কয়েকটি বিষয় রয়েছে :

এক. ইবনে উমার একাই স্মৃতিচিহ্ন সম্বলিত স্থানের মাধ্যমে বরকত অর্জনের ব্যাপারে গুরুত্বারোপ করেছেন বলে বক্তব্য পেশকারীর প্রতি 'আলমাফাহীম' গ্রন্থকার মিথ্যাচার, মূর্খতা ও ধুম্রজাল সৃষ্টির যে অপবাদ দিয়েছেন তা অতীব মন্দ ও নিন্দনীয়।

কেননা হাদীস, ফিক্‌হ ও দ্বীনের বড় বড় যে সকল ইমামগণ ইবনে উমার এককভাবে উক্ত আমল করেছেন বলে বক্তব্য পেশ করেছেন, এটা ভাবা যায় না যে, তাদের কনিষ্ঠরা তাদেরকে এ ব্যাপারে মিথ্যাবাদী সাব্যস্ত করেছে।

দুই. (আলমাফাহীম গ্রন্থকারের) এ বক্তব্যই বরং অজ্ঞতা ও মূর্খতার প্রতি সম্পর্কিত হওয়ার অধিক উপযোগী। কেননা ব্যক্তিসত্তার বরকত ও স্মৃতিচিহ্ন সম্বলিত স্থানের মধ্যে যে ব্যক্তি পার্থক্য নিরূপণ করে না, তার কথা প্রত্যাখ্যান করাই অধিক যুক্তিযুক্ত।

তিন, যারা এ সকল সাহাবাগণের নাম উল্লেখ করেছেন, তারা তাদের থেকে এটাই বর্ণনা করেছেন যে, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যুর পর তারা তার দেহের যে সব চিহ্ন বর্তমান ছিল তা দ্বারা এবং তার ঘাম, জুব্বা ও চাদর প্রভৃতি দ্বারা বরকত অর্জন করেছেন, যদি এ বর্ণনা শুদ্ধ হয়ে থাকে। অন্যথায় তাহকীক করলে দেখা যাবে, এ বিষয়ে সামান্য কিছু ছাড়া আর বিশুদ্ধ কিছুই পাওয়া যায় না।

সুতরাং যিনি (পূর্বোক্ত বিষয় দু'টির মধ্যে) পার্থক্য করেছেন, তাকে মিথ্যাবাদী বলা যাবে না। বরং এটাই বিশুদ্ধ দৃষ্টিভঙ্গি এবং শক্তিশালী কথা। পক্ষান্তরে যে ব্যক্তি জ্ঞানকে পরিমাপ করে দেখেনি এবং সবচেয়ে কম দূরদৃষ্টিসম্পন্ন ও কম জানা লোকের সমকক্ষ হয়েও তুষ্ট থেকেছে, জ্ঞানবানদের কাছে তার কথার কোন মূল্যই নেই।

আলমাফাহীম গ্রন্থকারের এ অন্ধ গোঁড়ামী দ্বারা সে সব লোক প্রতারিত হবে যারা তার প্রতি সুধারণা রাখে এবং তার ইলমের উপর ভরসা রাখে। কিয়ামতের দিন তাদের হবে কঠিন অবস্থা। আল্লাহ বলেন:

﴿إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا﴾

“যখন অনুসৃতগণ অনুসারীদের দায়িত্ব অস্বীকার করবে"। [সূরা আল-বাকারা : ১৬৬]

‘আলমাফাহীম' গ্রন্থকার ইবনে উমার ছাড়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের অন্য কোন সাহাবী থেকে সহীহ কিংবা উত্তম সনদে এটা বর্ণনা করতে পারবেন না যে, তিনি স্মৃতি বিজড়িত স্থান দ্বারা বরকত অর্জন করেছেন।

চার. মদীনার ইমাম ও আলেম ইমাম মালেকের সাথে উক্ত বরকত অর্জনের যে সম্পর্ক স্থাপন করা হয়েছে তা শুদ্ধ নয়। কেননা মালেক রাহিমাহুল্লাহ স্মৃতিচিহ্ন সম্বলিত স্থান অনুসন্ধান করতে নিষেধ করতেন। বরং তিনি মদীনার বড় বড় তাবেয়ীন থেকে তা বর্ণনা করেছেন। আর মালেকের সাথীদের গ্রন্থে এ বিষয়ে অনেক সুস্পষ্ট বক্তব্য রয়েছে।

তন্মধ্যে স্পেনের মুহাদ্দিস ইবনে ওয়াদ্দ্যাহ স্বীয় "বেদআ'ত ও তা থেকে নিষেধকরণ" নামক গ্রন্থের ৪৩ পৃষ্ঠায় বলেন : "মালেক ইব্‌ন আনাস ও মদীনার অপরাপর আলেমগণ উক্ত মাসজিদসমূহে আসা অপছন্দ করতেন। অথচ সে সবই ছিল নবী সাল্লাল্লাহু আলাইহি ওয়া সাল্লামেরই স্মৃতিচিহ্ন, একমাত্র ক্বোবা ও অহুদ ছাড়া"।

সুতরাং ইমাম মালেকের মাযহাবের প্রতি যিনি সম্পর্কিত, কেন এ মাসায়েলগুলোতে তিনি মালেকী হতে পারলেন না, হতে পারলেন না সালাফী? যেমন ছিলেন ইমাম মালেক (আল্লাহ তাকে প্রশস্ত রহমাত দিয়ে করুণা করুন)।

পরিচ্ছেদ

সালাফ ও সালাফিয়াতের প্রতি সম্পর্কিত হওয়ার অর্থ

মুসলমানগণ দু'প্রকার :

একদল হল সালাফে সালেহীনের অনুসারী।

আরেক দল হল পরবর্তী যুগের লোকদের সমঝের অনুসারী। এদেরকে প্রায়ই বিদ'আতে লিপ্ত হতে দেখা যায়। কেননা যারা ইলম ও আমল এবং সমঝ ও বোঝাপড়ার ক্ষেত্রে সালাফে সালেহীনের তরীকা পছন্দ করে না, এর অনিবার্য পরিণতিতে তারা বিদ'আতে আক্রান্ত হন এবং পরিশেষে বিদ'আতী বলে পরিচিত হন।

আর সালফে সালেহীন হলেন : উত্তম যুগের আলেম ব্যক্তিবর্গ। তাদের সম্মুখ সারীতে ও অগ্রভাগে রয়েছেন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবীগণ- আল্লাহ যাদের প্রশংসা করেছেন স্বীয় বাণী দ্বারা :

﴿مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً﴾

“মুহাম্মাদ আল্লাহর রাসূল। তার সহচরগণ কাফিরদের প্রতি কঠোর এবং নিজেদের মধ্যে পরস্পরের প্রতি সহানুভূতিশীল। তুমি তাদেরকে রুকু ও সেজদায় অবনত দেখবে"। [সূরা ফাতহ : ২৯]

আর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম স্বয়ং তাদের প্রশংসা করেছেন এ কথা বলে যে, "সর্বোত্তম লোক হল আমার যুগের লোকেরা, অতঃপর তাদের পরবর্তী লোকেরা, এরপর তৎপরবর্তী যুগের লোকেরা..."।

সমস্ত সাহাবাদের প্রশংসায় এবং তাদের চলার পদ্ধতি অনুসরণের ব্যাপারে স্বয়ং সাহাবাগণ এবং তাদের সঠিক অনুসারীদেরও একের পর এক বক্তব্য এসেছে।

ইবন মাসউদ রাদি আল্লাহু আনহু বলেন : "তোমাদের কেউ যদি কারো আদর্শ অনুসরণ করতে চায়, সে যেন মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবাদের আদর্শ অনুসরণ করে। কেননা তারা এ উম্মাতের মধ্যে সবচেয়ে পুণ্যময় হৃদয় ও গভীর জ্ঞানের অধিকারী, যে সমস্ত ব্যাপারে তাদের জ্ঞান নেই সে সমস্ত ব্যাপারে বক্তব্য দেয়ার প্রবণতা তাদের মধ্যে নেই বললেই চলে, অনুরূপভাবে তারা সর্বাধিক সঠিক হেদায়াতের উপর এবং (আমলের দিক থেকে) সর্বোত্তম অবস্থায় ছিলেন। তারা এমন একদল লোক যাদেরকে আল্লাহ তাঁর নবীর সাহচর্যের জন্য এবং তাঁর দ্বীন কায়েমের জন্য মনোনীত করেছেন। সুতরাং তাদের মর্যাদা সম্পর্কে জানুন এবং তাদেরকে পদে পদে অনুসরণ করুন। কেননা তারাই ছিলেন সরল সঠিক হেদায়েতের উপর"।

এ বিষয়টি আহলে সুন্নাতের সবার সর্বসম্মত মত। এ ব্যাপারে কোন মতবিরোধ নেই। অতএব তারা যখন এমন বিশাল মর্যাদার অধিকারী ছিলেন, তখন এতে আশ্চর্য হওয়ার কিছু নেই যে, মুসলিম ব্যক্তি আল কুরআন ও সুন্নাহ বুঝা, বিশ্লেষণ ও তদনুযায়ী আমলের ক্ষেত্রে তাদের অনুসৃত নীতির সাথে সম্পর্কিত হতে গৌরববোধ করবে।

মুসলিম উম্মার বিভ্রান্ত প্রত্যেক ফিরকাই সালাফে সালেহীন কুরআন ও হাদীসকে যেভাবে বুঝেছেন তার বিপরীত বুঝ নিয়ে কুরআন-হাদীসের দলীল নিজ নিজ মত ও উদ্দেশ্যের সমর্থনে প্রমাণ হিসাবে পেশ করছে। এ ব্যাপারে বাড়াবাড়ি করে তারা একে অপরকে কাফির বলছে এবং আল্লাহর কিতাবের একাংশ দিয়ে অন্য অংশের উপর আঘাত হানছে। প্রত্যেক ফিরকার দাবী অনুযায়ী এসব কিছুই তারা কুরআন-হাদীসকে যে যেভাবে বুঝছে সেভাবে করছে। ফলে বিভ্রান্ত প্রত্যেক ফিরকাই বলছে যে, আমরা কুরআন ও সুন্নাহ অনুযায়ী আমল করি। এতে দুর্বল দৃষ্টিসম্পন্ন ও কম ইলমের অধিকারী লোকদের কাছে বিষয়টি অস্পষ্ট হয়ে গেল।

এসব বিভ্রান্তিকর দাবী ও কথা থেকে বের হবার উপায় হল সর্বোত্তম যুগের নীতির অনুসরণ। সে যুগের লোকেরা কুরআন-সুন্নাহের বক্তব্য থেকে যা বুঝেছেন তাই হক ও সত্য, আর যা তারা বুঝেননি এবং আমলও করেননি তা সত্য ও সঠিক নয়।

আর অনুরূপভাবে সাহাবায়ে কেরাম রাদি আল্লাহু আনহুম থেকে যারা জ্ঞান আহরণ করেছেন, তারা সুন্দরভাবে তাদেরকে অনুসরণ করেছেন। অতএব যে-ই আল-কুরআন ও সুন্নাহ বুঝার ক্ষেত্রে সাহাবাদের এ নীতির অনুসরণ করেছে এবং নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণিত তাদের যেসব রেওয়ায়েত বিশুদ্ধ, তা গ্রহণ করে আর নিরেট বুদ্ধিভিত্তিক মতামত ও নব উদ্ভাবিত সমঝ ত্যাগ করে, সে-ই সালাফী হিসাবে পরিচিত হবে। আর যে সে রকম হতে পারবে না, সে খালাফী ও বিদ'আতী বলে গণ্য হবে।

এ বিষয়টি প্রতিষ্ঠিত হওয়ার পর জানা দরকার যে, প্রত্যেকটি ইলমী মাসআলা তিনটি অবস্থা থেকে মুক্ত নয় :

এক : এ মাসআলার অনুকূলে সাহাবা ও তাদের অনুসারীবৃন্দ বক্তব্য রেখেছেন এবং তাদের সকলেই সে অনুযায়ী আমল করেছেন, কিংবা কিছুসংখ্যক সে অনুযায়ী আমল করছেন এবং অন্য কেউ তার বিরোধিতা করেননি।

দুই : কিছুসংখ্যক সাহাবা সে অনুযায়ী আমল করেছেন, তবে অধিকাংশ সাহাবা মাসআলাটিতে তাদের খেলাফ করেছেন।

তিন : উক্ত মাসআলা অনুযায়ী তাদের কেউ আমল করেননি।

অতএব এ হল মোট তিন প্রকার :

প্রথম প্রকার, যাতে সকল সাহাবা মাসআলা অনুযায়ী আমল করেছেন, অথবা কেউ কেউ করেছেন তবে অন্য কেউ বিরোধিতা করেছেন বলে জানা যায়নি, সন্দেহাতীতভাবে তা এমন সুন্নাত যার অনুসরণ করা যায় এবং যা পুরোপুরি স্পষ্ট নীতি, সরল পথ ও সুস্পষ্ট প্রমাণ। অতএব উক্ত মাসআলায় তাদের বিরোধিতা করা কারো জন্যই জায়েয নেই। আকীদা ও ইবাদাতের ক্ষেত্রে এর উদাহরণ অনেক এবং এত অধিক যে, তা উল্লেখের প্রয়োজন নেই।

দ্বিতীয় প্রকার হল যাতে কতিপয় সাহাবা উক্ত মাসআলা অনুযায়ী আমল করেছেন এবং অধিকাংশ সাহাবা তাদের খেলাফ করেছেন। কেননা স্বল্পসংখ্যক সাহাবা যে মত এখতিয়ার করেছেন এবং যেরূপ আমল করেছেন, অধিকাংশ সাহাবা তা ভিন্ন অন্য মতকে প্রাধান্য দিয়েছেন ও অন্যরূপ আমল করেছেন। ইমাম শাতেবী 'আল মুয়াফিকাত ফী উসুলুশ শরীয়া' গ্রন্থে (খ. ৩, পৃ. ৫৭) অধিকাংশ সাহাবার অনুসরণ ওয়াজিব হওয়ার প্রসঙ্গে বলেন : "উক্ত ভিন্ন আমলই (তথা অধিকাংশ সাহাবার আমলই) অনুসৃত সুন্নাত এবং সরল পথ। অন্যদিকে যে কাজটি অল্প সংখ্যক ব্যতীত আর কেউ করেনি, সে কাজটির ব্যাপারে এবং সে অনুযায়ী আমলের ব্যাপারে নিশ্চিত হওয়া প্রয়োজন। আর যা অধিক ব্যাপক ও অধিকাংশের আমল, তা-ই সর্বদা করা উচিত।

কেননা এ স্বল্পসংখ্যকের বিরোধিতা করে পূর্ববর্তীগণ কর্তৃক সর্বদা ভিন্ন আমল হয়ত শরয়ী কোন কারণে সাধিত হয়েছে, কিংবা শরয়ী কারণ ছাড়া অন্য কোন কারণে।

কিন্তু স্বল্পসংখ্যকের বিপরীত তাদের এ আমল শরয়ী কারণ ছাড়া অন্য কারণে হওয়ার ব্যাপারটি ঠিক নয়। বরং অবশ্যই তা হয়েছে শরয়ী কোন কারণে, যার ভিত্তিতে তারা আমল করার প্রয়াস পেয়েছেন। আর এ বিষয়টি যখন সাব্যস্ত হয়ে গেল, তখন স্বল্পসংখ্যকের মতানুযায়ী আমল করার ব্যাপারটি উক্ত শরয়ী কারণটির বিরোধী বলে গণ্য হবে - যার ভিত্তিতে অধিকাংশ সাহাবাগণ চিন্তাভাবনা করে আমল করেছেন। যদিও তা প্রকৃতপক্ষে বিরোধী না হয়ে থাকে। অতএব তারা যা নিয়ে চিন্তাভাবনা করেছেন তা নিয়ে চিন্তাভাবনা করা ও যে আমল তারা সর্বদা করেছেন তদনুরূপ আমল করা জরুরী"[4]।

এরপর তিনি বলেন (খ. ৭০, পৃ. ৭১) :

‘এজন্য আমলকারীর উচিত পূর্ববর্তীদের নিয়ম অনুযায়ী যেন আমল করতে পারে তা নিয়ে চিন্তাভাবনা করা। তাই স্বল্পসংখ্যকের পদ্ধতিতে আমলের অনুমতি সে যেন নিজেকে না দেয়। অবশ্য একান্ত প্রয়োজনে কিছু কিছু ক্ষেত্রে এমন আমল করা যেতে পারে, যদি তাতে অনুমতি থাকে এবং আমল রহিত হওয়ার কিংবা দলীল শুদ্ধ না হওয়ার আশংকা না থাকে অথবা এমন আশংকা না থাকে যে, পেশকৃত দলীলটি প্রমাণ হিসাবে গণ্য হওয়ার মত শক্তিশালী নয়।

কিন্তু যদি কেউ সর্বদা স্বল্পসংখ্যকের আমল অনুসরণ করে, তবে তাতে নিম্নের ব্যাপারগুলো অবধারিত হয়ে পড়বে :

এক : পূর্ববর্তীগণ সর্বদা যে কাজ করতেন তার বিরোধিতা করা অপরিহার্য হয়ে পড়বে। আর পূর্ববর্তী সালাফদের বিরোধিতা করার মধ্যে বড় বিপদ রয়েছে।

দুই : সালাফগণ সর্বদা যে কাজ করতেন তা ছেড়ে দেয়া অবধারিত হয়ে যাবে। কেননা উদ্দেশ্য হল তারা এ বর্ণনাগুলোর বিপরীতমুখী কাজে সর্বদা রত ছিলেন। সুতরাং তারা যে আমল করেননি সে অনুযায়ী আমলে রত থাকা তারা যে আমল সর্বদা করতেন তার বিপরীত।

তিন : এটা অধিকাংশ সাহাবা যে আমল করেছেন তা নিশ্চিহ্ন হয়ে যাওয়ার কারণ এবং বিপরীত আমল (তথা স্বল্পসংখ্যকের আমল) প্রসিদ্ধি লাভ করার হেতু। কেননা কাজের অনুসরণ কথার অনুসরণের চেয়ে সুদূরপ্রসারী। আর এটা যখন ঘটে এমন ব্যক্তির পক্ষ থেকে যার অনুসরণ করা হয়, তখন ব্যাপারটি হয়ে দাঁড়ায় আরও ভয়াবহ।

সাবধান! সাবধান! পূর্ববর্তীদের বিরোধিতা করা থেকে সতর্ক থাকুন। তাতে যদি কোন ফযীলত থাকত, তাহলে পূর্ববর্তীরাই তার বেশী হকদার হতেন। আল্লাহরই সাহায্য প্রার্থনা করছি"। [ইমাম শাতেবীর কথা এখানেই শেষ]

আর তৃতীয় প্রকার যাতে উক্ত মাসআলা অনুযায়ী সাহাবাদের কেউই আমল করেননি, এমতাবস্থায় বিতর্কের অবকাশ নেই যে, সকল সাহাবার আমলের বহির্ভূত যে আমল তা বিদ'আত ও নিন্দনীয় - যদি উক্ত কাজের মাধ্যমে আমলকারী তার রবের নৈকট্য লাভের আশা করে। অবশ্য যদি তা (ইবাদাত না হয়ে) আদত তথা দৈনন্দিন প্রথার অন্তর্গত হয়, তাহলে সেক্ষেত্রে নিয়ম হল - তা মুবাহ বলে গণ্য হবে।

আর এজন্য যে ব্যক্তিই এমন কোন আমল করে যা সালাফ তথা পূর্ববর্তী আলেমগণের তরীকা মাফিক নয় এবং কুরআন ও সুন্নাহকে তারা যেভাবে বুঝেছেন সে অনুযায়ীও নয়, তাকে বলা হবে : 'তুমি বাতিলপন্থী, বিদ'আতী ও যে পথ মু'মিনদের নয় সে পথের অনুসারী'।

ইলমের সাথে সম্পর্কিত কিছু লোক বিভিন্ন স্বার্থ ও উদ্দেশ্য প্রণোদিত হয়ে সে সব নব উদ্ভাবিত বিষয় (তথা বিদ'আত)কে উত্তম বলে চালিয়ে দিচ্ছে, যদ্বারা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবারা নৈকট্য লাভ (তথা ইবাদাত) করেননি।

‘এসবই দ্বীনের ক্ষেত্রে ভুল হিসাবে বিবেচিত এবং নাস্তিকদের পথ অনুসরণের নামান্তর। কেননা যারা এ বিষয়গুলো উপলব্ধি করেছে এবং এ পথে চলেছে, হয় শরীয়তকে তারা এমনভাবে বুঝেছে যেমনটি পূর্ববর্তীগণ বুঝেননি, অথবা শরীয়তকে (সঠিকভাবে) বুঝা থেকে তারা দূরে সরে গিয়েছে।

এ শেষোক্ত কথাটিই সঠিক । কেননা সালাফে সালেহীনের অগ্রবর্তী-দলই সরল সঠিক পথের উপর ছিলেন। তারা উপরোক্ত দলীলসমূহ প্রভৃতি থেকে তা-ই বুঝেছেন যে নীতির উপর তারা ছিলেন। আর এ নব উদ্ভাবিত বিষয়সমূহ তাদের মধ্যে ছিল না এবং সে অনুযায়ী তারা আমলও করেননি'। [5]

নব উদ্ভাবিত বিষয়গুলো কয়েক ভাগে বিভক্ত : তন্মধ্যে কিছু আছে শিরক, আর কিছু এমন বিদ'আত যা শিরকের দিকে নিয়ে যায়, আর কিছু এমন বিদ'আত যা সুন্নাতকে মিটিয়ে দেয়।

আর এ উদ্ভাবিত বিষয়গুলোর কোন প্রকারই সাহাবা ও তাবেয়ীনের যুগে কখনই ছিল না। কেননা তাদের যুগে এমন কোন কবর ছিল না যার পাশে ইবাদাতের নিয়তে অবস্থান করা হত, যার উপর গম্বুজ নির্মাণ করা হত এবং যার অধিবাসীদের অছিলায় শাফায়াত চাওয়া হত।

আর তাদের সময়ে নবী ও সৎ ব্যক্তিবর্গের সম্মান অথবা মান-মর্যাদা কিংবা ব্যক্তিত্বের মাধ্যমে অসীলা করার ব্যাপারটি ছিল না এবং কবরের কাছে দোয়া করার প্রচলনও ছিল না। তাদের সময়ে মীলাদ তথা জন্মদিবস পালন এবং মীলাদ-মাহফিল বা জন্মদিবসের অনুষ্ঠান নামেও কিছু ছিল না। মুসলমানদের সর্বসম্মতিক্রমে এসব কিছুই তাদের মাঝে অনুপস্থিত ছিল।

অতএব এ-ই যখন অবস্থা, তখন পরবর্তীরা এ বিদ'আতসমূহের উপযোগিতা প্রমাণের জন্য যেসব ভ্রান্ত যুক্তি পেশ করছেন, তা তিনভাগে বিভক্ত :

এক : কুরআনুল কারীমের আয়াত, তারা বাড়াবাড়ি করে এর অর্থ বিকৃত করে নিজ নিজ উদ্দেশ্য অনুযায়ী ব্যাখ্যা করছে।

দুই : হাদীস, তা আবার দু' প্রকার :

প্রথম প্রকার : সহীহ হাদীসসমূহ যা তাদের উদ্দেশ্য ও বুঝের মুওয়াফিক নয়। তবে তারা এগুলোর অর্থ নিজেদের ইচ্ছানুযায়ী বিকৃত করে নিয়েছে।

দ্বিতীয় প্রকার : মিথ্যা ও দুর্বল হাদীস। তাদের কাছে এ ধরনের হাদীসের সংখ্যাই বেশী এবং তারা এগুলো নিয়ে খুবই খুশী। এগুলোর প্রচার ও প্রসারের জন্য চলে তাদের প্রাণান্তকর চেষ্টা।

তিন : কিসসা-কাহিনী ও স্বপ্ন, যা তারা পারস্পরিক ধারা পরম্পরায় বর্ণনা করে থাকে এমনভাবে যে, মনে হয় তা শরীয়ত প্রণয়নের একটি উৎস।

তারা আল কুরআনের আয়াত ও সহীহ হাদীসসমূহ দ্বারা যে দলীল পেশ করছে, তা থেকে নিষ্কৃতির উপায় দু'টি :

১. বিদ'আতীগণ যে কথা দ্বারা দলীল পেশ করছে, তা মূলত দলীলের উদ্দিষ্ট অর্থ নয়। কেননা উক্ত দলীল দ্বারা বিদ'আতীরা যা বুঝে থাকে, সালাফের অনুসারী আহলে সুন্নাতের বুঝ তা থেকে ভিন্নতর। অতএব সালাফের বুঝের মাধ্যমে খালাফের বুঝ প্রত্যাখ্যাত হবে।

২. দ্বিতীয় বিষয়টি প্রথম কথা থেকেই উৎসারিত। আর তা হলো এ প্রশ্ন করা যে, সালাফে সালেহীন কি উক্ত দলীলের ক্ষেত্রে খালাফ তথা পরবর্তী লোকদের বুঝ অনুযায়ী আমল করেছেন, নাকি আমল করেননি?

সর্বসম্মত মত হল, সালাফগণ এ উদ্ভাবিত বিষয়সমূহ দ্বারা কখনোই আমল করেননি। কোন বিদ'আতীই সালাফগণ থেকে এমন কোন আমল প্রমাণ করতে সক্ষম হবে না, যা সাহাবাদের আমলের খেলাফ। কেননা আহলে সুন্নাত পূর্ববর্তীগণ তথা সাহাবা ও তাবেয়ীনের আমলের অনুসারী। আর খালাফগণ এর বিপরীত অবস্থানে রয়েছে। তারা এমন কাজ করে যার নির্দেশ তাদেরকে দেয়া হয়নি।

এ অর্থেই উমার ইবনুল খাত্তাব রাদি আল্লাহু আনহু থেকে বর্ণিত হয়েছে যে, তিনি বলেছেন : “অচিরেই এমন লোকজন আসবে যারা আল কুরআন থেকে কিছু ভ্রান্ত যুক্তি বের করে তা দ্বারা তোমাদের সাথে ঝগড়া করবে। অতএব তোমরা সুন্নাহ দিয়ে তাদের মোকাবেলা কর। কেননা সুন্নাহ বিশারদগণ আল্লাহর কিতাব সম্পর্কে অধিক জ্ঞান রাখে।”[6] [দারেমী এটি বর্ণনা করেছেন, খ. ১, পৃ. ৪৭; এছাড়া দারাকুতনীসহ আরও অনেকে এটি বর্ণনা করেছেন]

এজন্যই কোন বিভ্রান্ত ফিরকা কিংবা খালাফীদের কাউকেই আপনি এমনটি পাবেন না যে, তারা নিজ নিজ মতের উপর বাহ্যিক দলীল পেশ করতে অক্ষম। অথচ এ ক্ষেত্রে দলীল শুদ্ধ হওয়াটাই হল আসল ব্যাপার, দলীল পেশ করতে সমর্থ হওয়া নয়।

ইমাম শাতেবী এ ধরনের সংক্ষিপ্ত কিছু কথা বলার পর (খ. ৩, পৃ. ৭৭) বলেন : 'এ কারণেই শরয়ী দলীল ও প্রমাণ নিয়ে যারা চিন্তা গবেষণা করবেন, তাদের উপর ওয়াজিব হলো - উক্ত দলীল থেকে পূর্ববর্তীগণ কি বুঝেছেন ও এ দলীল দ্বারা আমলের ক্ষেত্রে তাদের কি ভূমিকা ছিল, সেদিকে লক্ষ্য রাখা। কেননা এটাই সত্যে উপনীত হওয়ার অধিক উপযোগী এবং ইলম ও আমলের ক্ষেত্রে অধিক শক্তিশালী।

এ ব্যাপারটি যখন স্পষ্ট হয়ে গেল এবং সত্য প্রতিভাত হল, তখন সালাফে সালেহীনের প্রতি সম্পর্কিত হতে যারা গৌরববোধ করে, তারা উল্লেখিত বিষয়গুলোর পাশাপাশি এটাও জানে যে :

১. সাহাবাদের যে আমলটি ব্যাপকভাবে প্রচারিত ছিল, তারা সে অনুযায়ী আমল করেছেন।

২. যে আমল মাত্র একজন সাহাবী করেছেন অথবা কিছুসংখ্যক করেছেন আর বাদ বাকী সাহাবারা প্রথমোক্তদের বিরোধিতা করেছেন- এ ক্ষেত্রে তারা বিষয়টি আল্লাহ ও রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের প্রতি প্রত্যাবর্তিত করেছেন, যেমনটি তাদের প্রভু তাদেরকে নির্দেশ দিয়েছেন। কেননা তিনি বলেন :

﴿فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً﴾

“কোন বিষয়ে তোমরা মতভেদ করলে তা উপস্থাপিত কর আল্লাহ ও রাসূলের নিকট যদি তোমরা আল্লাহ ও শেষ দিবসের প্রতি ঈমান এনে থাক। এটাই উত্তম এবং পরিণামের দিক দিয়ে প্রকৃষ্টতর"। [সূরা আন-নিসা : ৫৯]

এখানে আল্লাহর দিকে বিষয়টি প্রত্যাবর্তিত করার নির্দেশ দেয়া হয়েছে। আর এর মানে হল আল্লাহর কালাম তথা অবতারিত কুরআন হাকীমের দিকে প্রত্যাবর্তন করা। আর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দিকেও প্রত্যাবর্তন করার নির্দেশ দেয়া হয়েছে। এর অর্থ হল তার জীবদ্দশায় তার কাছে প্রত্যাবর্তন করা এবং তার মৃত্যুর পর তার সহীহ সুন্নাতের দিকে প্রত্যাবর্তন করে অধিকাংশের আমল অনুসরণের জন্য চিন্তা গবেষণা করা।

আলহামদুলিল্লাহ! আহলে সুন্নাতের এ নিয়মে কোন ত্রুটি পরিলক্ষিত হয়নি। এতে কোন গরমিলও দেখা যায়নি। এটা অত্যন্ত সুস্পষ্ট নিয়ম এবং পরিষ্কার নীতি ও সরল-সোজা পথ। চার ইমাম তাদের অধিকাংশ মাসআলায় এ নিয়মের উপরই চলেছেন। আল্লাহ তাদেরকে রহম করুন এবং তাদের সাওয়াব বৃদ্ধি করুন।

৩. রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবায়ে কেরাম ইবাদাতের ক্ষেত্রে যে সকল আমল করেননি, সেগুলো (কেউ করলে তা হবে) উদ্ভাবিত আমল যা খালাফী তথা পরবর্তীরা চালু করেছে।

সাহাবী ও তাবেয়ীগণ যা কিছু থেকে বিরত ছিলেন, তা ছিল তাদের সঠিক চিন্তাভাবনা প্রসূত এবং আল-কুরআন ও সুন্নাহর দলীলসমূহকে প্রশংসনীয়রূপে বুঝার কারণে। পরবর্তীকালের বিদ'আত প্রচলনকারীদের তৈরি করা একই আসবাব ও কারণ সাহাবাদের যুগেও পাওয়া যাওয়া সত্ত্বেও তারা শরীয়তের ব্যাপার ভাল করে বুঝে-শুনেই সে সব পরিত্যাগ করেছিলেন। আর তাদের পরিত্যাগ করার কাজটি (আমাদের জন্য) অনুকরণীয় সুন্নাত এবং অনুসৃত পথ।

পরবর্তী লোকজন যে আমল দ্বারা পুণ্য ও সাওয়াব পাওয়ার আশা করে থাকে অথচ সাহাবীরা সে আমল থেকে বিমুখ থেকেছেন, তা দ্বীনের অন্তর্ভুক্ত নয়। কেননা সাহাবীরা মানুষের মধ্যে সবচেয়ে বেশী কল্যাণ লাভের প্রত্যাশী ছিলেন এবং শরীয়তসম্মত ইবাদাতে লিপ্ত হতে সবচেয়ে বেশী চিন্তা-ভাবনা করতেন। তারা শরীয়তসম্মত প্রত্যেকটি আমলকে কার্যে পরিণত করতেন এবং তদ্বারা সাওয়াবের আশা করতেন ও আল্লাহর নৈকট্য লাভ করতেন।

গ্রহণে ও বর্জনে, বুদ্ধি ও জ্ঞানে, বুঝে ও আমলে যে ব্যক্তি তাদের অনুসরণ করে, সে কতই না বুদ্ধিমান! আর সকল কল্যাণ ও নৈকট্য লাভের কতই না উপযুক্ত এবং প্রত্যেক ব্যাপারে তাওফীকপ্রাপ্ত হওয়ার কতই না যোগ্য!

[1] এখানে তিনি শরীরের ঘাম, চুল ও অযুর পানি ইত্যাদি দ্বারা বরকত অর্জন বুঝিয়েছেন।

[2] দেখুন, আল-আসনাম পৃ. ৬। তবে আমি দলীল নেয়ার জন্য এ উদ্ধৃতি পেশ করিনি, বরং তাদের অবস্থা সম্পর্কে যা বলা হয়েছে তা বর্ণনার জন্য।

[3] এখানে খুদাইর লিখা ছিল। আমি তা শুদ্ধ করে দিলাম।

[4] ইমাম শাতেবী অনেকগুলো উদাহরণ পেশ করেছেন। অনুরূপভাবে শায়খুল ইসলাম ইবনে তাইমিয়াও তার 'আত-তাওয়াসসুল ওয়াল অসীলাহ' গ্রন্থে অনেকগুলো উদাহরণ পেশ করেছেন।

[5] ইমাম শাতেবীর আল মুয়াফাকাত খ. ৩, পৃ. ৭৩।

[6] দারেমী এটি বর্ণনা করেছেন, খ. ১, পৃ. ৪৭। এছাড়া লালকাই সুন্নাহ গ্রন্থে এবং ইবনে আবদুল বির 'জামেউ বয়ানিল ইলমি ওয়া ফাদলিহী' গ্রন্থে এটি বর্ণনা করেছেন। অনুরূপভাবে দারাকুতনী ও ইবনে আবি যমানাইন 'ফসুলুস সুন্নাহ' গ্রন্থে তা রেওয়ায়েত করেছেন। মাকদেসী আল-হুজ্জাহ আ'লা তারেকিল মাহাজ্জাহ' গ্রন্থে এবং আরও অনেকে এর পক্ষে বক্তব্য রেখেছেন।


bs_Cuvaj_se_grijeha

[ Index ]

Translations to other languges

Čuvaj se grijeha

] Bosanski – Bosnian – بوسني [

Salih b. Fevzan El-Fevzan

Salih b. Abdul-Aziz Alu-š-Šejh

Prijevod: Senad Crnkić

2013 - 1434

﴿ احذر المعاصي ﴾

« باللغة البوسنية »

صالح بن فوزان الفوزان

صالح بن عبد العزيز آل الشيخ

ترجمة: سناد تسرنكتش

2013 - 1434

Čuvaj se grijeha

Doista, ima nekih ljudi čije se zlo poveća u mjesecu ramazanu mimo drugih mjeseci, jer ne poznaju hurmet i položaj ovog mjeseca. Ovaj mjesec kod njih nema nikakvu vrijednost i ne boje se za ono što im se zapisuje od grijeha.

Tako ćemo naći jednog od njih u toku dana poput strvine, dubokim snom spava, ne brine se za namaz niti za bilo koje drugo dobro djelo, a u noćima ramazana po sijelima rekla-kazala, sijelima jela i pića, sijelima gledanja serija (filmova), predstava, slušanja muzike pa i igranja karti (često pokera). Ne klanja ni jedan rekat nafile namaza, štaviše, ponekad ostavi i farz.

(Kitabu fetavad-da've – Salih el-Fevzan, str. 110)

Prenosi se od Enesa ibn Malika da je rekao: „Nema posta onaj ko neprestano jede ljudsko meso“.

Rekao je Uzvišeni: „I sluh i vid i razum, za sve to će se, zaista, odgovarati“. (El-Isra, 36)

Tjelesni ekstremi koji su robovima dati u emanet su njihova odgovornost i odgovaraće za ono u što su ih koristili. Neki ljudi su uobičajili gledati u harame ili njihovo slušanje poput gledanja u razgolićene žene, pozivače u fitnu, ili slušanje muzike sa svim njenim vrstama.

Obaveza je kloniti se ovoga tokom ramazana i mimo njega, a obaveznost u ovom mjesecu je pritvrđenija zbog hurmeta i položaja mjeseca ramazana, mjeseca pokornosti i oprosta.

Kako bi bilo lijepo da musliman uzme mjesec ramazan kao sredstvo kojim će prekinuti svaku vezu sa haramima, bilo to video, audio, haram gledanje ili haram slušanje i ostalim strastima.

(El-minzar fi bejani kesiri mine-l-ahtai-š-šai'ah – Salih b. Abdulaziz b. Muhammed Alu-š-Šejh)


bs_Ramazanski_impulsi

[ Index ]

Translations to other languges

Ramazanski impulsi

] Bosanski – Bosnian – بوسني [

Stranica IslamHouse.com

Prijevod: Senad Crnkić

2013 - 1434

﴿ لفتات رمضانية ﴾

« باللغة البوسنية »

موقع دار الإسلام

ترجمة: سناد تسرنكتش

2013 - 1434

Pitanja i propisi vezani za post

  1. Nastupanje mjeseca ramazana se utvrđuje na jedan od dva načina: ili sa viđenjem mlađaka ili da se mjesec prije ramazana, dakle, šaban dopuni i računa kao da ima trideset dana. (Ibn-Usejmin – Fetava fi ahkami-s-sijam, str. 36)
  2. Za cijeli ramazan je dovoljan jedan nijjet ili namjera i to na početku mjeseca, ali, ako bi se desilo da osoba prekine post (dan, dva ili više) tokom mjeseca zbog putovanja, bolesti ili nečega drugog, na toj osobi je obaveza da obnovi nijjet jer ga je već jednom prekinula. (Fetava erkan el-islam – Ibn-Usejmin, str. 466)
  3. Svaka osoba koja nije u stanju da posti zbog starosti ili bolesti za koju se ne nada da će ozdraviti, na njoj je da nahrani siromaha za svaki dan uz mogućnost toga. (Medžmu'u fetava – Ibn-Baz, tom 3, str. 233)
  4. Post osobe koja ostavlja namaz nije ispravan i ne prima se od njega, jer osoba koja ostavi namaz biva kafirom ili nevjernikom, murteddom ili otpadnikom od islama, zbog riječi Allaha Uzvišenog: „Pa ako se pokaju i uspostave namaz i dadnu zekat, onda su vaša braća po vjeri“ i zbog riječi Poslanika, sallallahu alejhi ve sellem: „Između čovjeka – insana i mnogoboštva i nevjerovanja je ostavljanje namaza“. Hadis bilježi Muslim. (Fetava fi ahkami-s-sijam – Ibn-Usejmin, str. 87)
  5. Ako je mujezin poznat da ne uči ezan osim u pravo vrijeme, vrijeme istinske zore, onda je obaveza prekinuti sa jelom, pićem i ostalim stvarima koje kvare post od trenutka kada započne sa ezanom, no, međutim, ako mujezin uči ezan shodno mišljenju i pokušaju da uči u pravo vrijeme ili čak koristi savremene takvime, onda u takvoj situaciji nema smetnje jesti i piti za vrijeme ezana. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 259)
  6. Nema smetnje u gutanju pljuvačke i ne znam da postoji u tome razlaz među učenjacima. Ali što se tiče hrakotine i sluzi kao rezultat iskašljavanja, obaveza je to ispljunuti kada dospije do usta, i nije dozvoljeno postaču da to guta jer je u mogućnosti da se sačuva od takvih stvari. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 251)
  7. Krvarenje kod postača poput istjecanja krvi iz nosa kao i istihada[1] i slično tome ne kvari post. Ono što kvari post jeste hajd ili mjesečnica, nifas ili postporođajni period tj. krv koja se pojavi u njemu te hidžama, i nema smetnje u vađenju krvi radi nalaza ako se ima potrebe za tim. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 253)
  8. Ako neko povrati namjerno, dakle, sam izazove povraćanje pokvario je post, a ako povrati ali ne svojim uzrokom i namjerom onda mu je post ispravan. (Fetava Ibn-Usejmin, tom 1, str. 500)
  9. Lijek koji se koristi za grgljanje ili izapiranje grla ne kvari post ako se ne proguta, uz napomenu da se takav lijek ne treba koristiti osim u potrebi. (Fetava Ibn-Usejmin, tom 1, str. 514)
  10. Kapi za oči i stavljanje surme kao i kapi za uši ne kvare post. (Fetava Ibn-Usejmin, tom 1, str. 514)
  11. Nema smetnje u kušanju hrane na način da se stavi na vrh jezika uz uslov da se ne proguta. (Fetava islamijje – Ibn-Džibrin, tom 2, str. 128)
  12. Ako bi se desilo da muž prisili suprugu na spolni odnos u danu ramazana a oboje poste, post žene bi bio ispravan i nije dužna da izvrši keffaret, a što se muža tiče, on je griješan i obavezan je da nadoknadi taj post i plus keffaret. A keffaret se ogleda u oslobađanju roba ili robinje, pa ako nema onda post dva mjeseca uzastopno, pa ako i to ne može onda nahraniti šezdeset siromaha miskina. (Fetava islamijje – Ibn-Usejmin, tom 2, str. 136)
  13. Ako neko doživi ejakulaciju kao rezultat razmišljanja ili ako doživi poluciju u snu, post mu nije pokvaren. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 243)
  14. El-mezj ili providna bjelkasta tekućina u obliku sluzi koja nije sperma a javlja se kako kod muškarca tako i kod žene kao produkt strasti, ne kvari post. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 245)
  15. Nehranjive injekcije ne kvare post svejedno primale se putem mišića ili veni pa makar se osjetila njihova žestina i toplota u grlu, jer su one od stvari koje ne kvare post. (Medžalis šehr ramadan – Ibn-Usejmin, str. 100)
  16. Ako se desi da postač iz zaborava nešto pojede ili popije, post mu je ispravan, ali kada se prisjeti (ili ga neko podsjeti) da posti, obaveza je da prekine sa jelom ili pićem, pa makar mu zalogaj ili gutljaj bio u ustima; obavezan je da ga izbaci van. (Fetava Ibn-Usejmin, tom 1, str. 527)
  17. Propis trudnice i dojilje je propis bolesnika; ako im post predstavlja poteškoću, propisano im je da ne poste, ali su dužni nadoknaditi propuštane dane kada nađu priliku za to. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 207)
  18. Kapi za nos ako dospiju do želuca ili do grla kvare post. (Fetava Ibn-Usejmin, tom 1, str. 520)
  19. Hranjive injekcije koje služe kao zamjena za hranu i piće, ako se dobiju za vrijeme posta, post je pokvaren. (Medžalisu šehri ramadan – Ibn-Usejmin, str. 100)
  20. Ako musliman preseli tokom svoje bolesti nakon mjeseca ramazana, neće niko nadoknađivati niti nahranjivati siromahe, jer je on imao šerijatski ispravan razlog. (Fetava Ibn-Baz, tom 5, str. 239)
  21. Putniku je u svim situacijama bolje da ne posti, a ako odluči da posti nema smetnje, jer je došlo do nas vjerodostojnim putem da je Poslanik, sallallahu alejhi ve sellem, činio i jedno i drugo, ali ako temperature budu veoma visoke i poteškoća velika, prekid posta je pritvrđeniji i pokuđeno je putniku da posti u takvom stanju. (Fetava Ibn-Baz, tom 5, str. 187)
  22. Izbjegavanje korištenja misvaka tokom dana u ramazanu ili bilo kojeg drugog dana tokom godine kada se posti nema nikakve osnove, jer je korištenje misvaka sunnet. (Fetava islamijje – Ibn-Usejmin, tom 2, str. 126)
  23. Nema smetnje u korištenju mirisa i mirisanja istih osim kâda ili tamjana, njega neće mirisati jer takvi mirisi imaju materiju koja dospijeva do želuca a ta materija je njegov dim. (Fetava islamijje – Ibn-Usejmin, tom 2, str. 128)
  24. Krv koja izađe na usta iz zubi (i desni) ne utjče na ispravnost posta, ali njeno gutanje treba izbjegavati koliko se je u mogućnosti. Isto tako krvarenje iz nosa, ako se desi i izbjegne se gutanje krvi, post nije pokvaren i ne treba se nadoknaditi. (Fetava erkan el-islam – Ibn-Usejmin, str. 476)

Upozorenja na greške i nepravilnosti koje se mogu desiti od strane nekih postača – Abdullah b. Abdurrahman El-Džibrin

Hvala Allahu Gospodaru svjetova. Neka je salat i selam na najčasnijeg Vjerovjesnika i Poslanika, našeg vjerovjesnika Muhammeda, na njegovu porodicu i sve ashabe.

  1. Neoznačavanje nijjeta za obavezni post tokom noći ili prije nastanka zore, iako je dovoljno da se zanijeti jednim nijjetom za cijeli ramazan.
  2. Jelo i piće tokom sabahskog ezana ili čak poslije ezana, iako postoje mujezini koji uče ezan malo prije njegova vremena radi veće sigurnosti.
  3. Sehurenje prije zore na sahat vremena ili dva, jer je do nas došla preporuka da se požuruje sa iftarom i odgađa sa sehurom.
  4. Pretjerivanje većine ljudi u jelu i piću i to je suprotno onom radi čega je i post propisan tj. gladi koja je razlog skrušenosti.
  5. Nevođenje brige o obavljanju namaza u džematu poput podne i ikindije pod izgovorom lijenosti, pospanosti i zaokupacijom stvarima u kojima nema koristi.
  6. Nečuvanje jezika tokom mjeseca ramazana, danju ili noću, od lošeg, bestidnog i lažnog govora, čiste laži, ogovaranja ili gibeta i prenošenja riječi s ciljem zavade ili nemimeta.
  7. Gubljenje dragocijenog vremena u igri, zabavi, gledanju filmova i igrica (PC, PS, Xbox), zagonetkama, slagalicama i besposličarenju na ulicama.
  8. Nevođenje brige o djelima čija se nagrada udvostručuje i uvećava tokom ramazana poput dova, zikrova, čitanja Kur'ana kao i pritvrđene nafile namazi.
  9. Neklanjanje teravih namaza u džematu iako je do nas došla preporuka da se ovaj namaz obavlja u džematu sa imamom sve dok imam ne završi kako bi nam se upisala nagrada kao da smo klanjali cijelu noć.
  10. Na početku mjeseca se može primjetiti veliki broj klanjača i učača Kur'ana a zatim nastupi vrijeme nemoći, popustanja i nedostataka na kraju mjeseca, iako zadnji dio mjeseca ima posebnost i veću vrijednost nad prvim dijelom mjeseca.
  11. Ostavljanje noćnog namaza koji je posebno vezan za zadnju trećinu mjeseca ramazana, a Poslanik, sallallahu alejhi ve sellem, bi kada bi nastupila zadnja trećina ovog mjeseca oživio noć, probudio svoju familiju, jako se trudio i ustrajavao.
  12. Nespavanje tokom noći zatim prespavljivanje sabah namaza, tako da ga neki ne klanjaju osim ujutro i ovo je veliki propust vezan za ovaj farz i ovu obavezu.
  13. Škrtost u imetku te neudjeljivanje potrebnima uz njihovo mnoštvo tokom mjeseca ramazana i pored toga što se nagrade udvostručuju i uvećavaju u ovim vremenima.
  14. Nevođenje brige o izdvajanju zekata u potpunosti, iako se zekat u puno slučajeva spominje uz namaz i post, ali uz napomenu da davanje zekata nije vezano samo za mjesec ramazan.
  15. Nemarnost po pitanju dove tokom posta, a posebno kod iftara prilikom uzimanja hrane i pića, iako je u hadisu došla preporuka za to te da postač ima dovu kod iftara koja se ne odbija.
  16. Zanemarivanje sunneta i'tikafa u ramazanu a posebno tokom zadnje trećine mjeseca iako je propis i'tikafa došao u Kur'anu i sunnetu.
  17. Mnoge žene odlaze u mesdžid obučene u ukrasnoj odjeći te namirisane iako u tome postoji mnogo uzroka fitne.
  18. Olakšavanje ženama da izlaze u šoping u noćima ramazana i to sa vozačem strancem, bez mahrema i bez potrebe u većini slučajeva.
  19. Ostavljanje sunnet tekbiranja u noći bajrama i njegovom danu prije namaza, kao i u deset dana mjeseca zul-hidždžeta iako je naredba za to došla u Kur'anu.
  20. Odgađanje zekatu-l-fitra, iako putem sunneta znamo da je obaveza dati ovu vrstu zekata prije namaza, kao što je dozvoljeno da se da prije bajrama na dan ili dva.

Neka je Allahov salat i selam na našeg vjerovjesnika Muhammeda, njegovu porodicu i sve ashabe.

Istinski post

Rekao je Allahov Poslanik, sallallahu alejhi ve sellem: „Ko ne ostavi ružan govor, lažan govor i rad po njemu, neka zna da Allah nije u potrebi za njegovim ostavljanjem hrane i pića“. Hadis bilježi Buhari.

Kako bi nam post bio primljen...

Obaveza je na svakom muslimanu da čuva svoj post i svoj noćni namaz od svega što je Allah zabranio od riječi i djela, jer je cilj i svrha posta pokornost Allahu, subhanehu ve te'ala, čuvanje Allahovih zabrana, džihad duše u suprostavljanju njenoj strasti kroz pokornost Njenom Stvoritelju i Gospodaru, te njeno navikavanje na strpljivost nad onim što je Allah zabranio, jer cilj nije samo ostaviti hranu i piće i ostale stvari koje kvare post.

Na postaču je obaveza da se čuva i kloni svega što je Allah zabranio te da vodi brigu i radi sve ono što je Allah naredio, i za nadati se je zbog toga takvom postaču oprost, oslobađanje od Vatre, te primanje njegova posta i noćnog namaza.

(Fetava islamijje – Ibn-Baz, tom 2, str. 106)

Istinski post

Istinski post nije samo ostavljanje hrane, pića i seksualnog uživanja, nego je uz to još ostavljanje i udaljavanje od lažnog i ružnog govora, od podizanja glasova i rasprava u neistini, ostavljanje i udaljavanje od ogovaranja, prenošenja tuđih riječi ciljem zavade ili nemimeta, riječi laži i lažnog svjedočenja, ostavljanje i udaljavanje od čiste laži, potvore, ismijavanja, namigivanja, lažnih zakletvi, ostavljanje psovki i potvaranja čistih vjernika i vjernica, ostavljanje i udaljavanje od svega što nije halal da se sluša od muzike, gibeta i drugog, te ostavljanje raspuštanosti pogleda u ono što je haram.

(Ehadisu-l-džumua' – Abdullah b. Ku'ud, str. 105)

Rekao je Džabir, radijellahu anhu: „Kada budeš postio neka ti posti tvoj sluh i vid i tvoj jezik od laži i harama, ne uznemiravaj komšiju, neka se na tebi vidi smirenost i dostojanstvo, i neka se dan tvog posta razlikuje od dana u kojem ne postiš“.

Cilj posta

Znajte da je post propisan samo radi čovjekovog ukrašavanja svojstvom bogobojaznosti te da spriječi svoje tjelesne ekstreme od svakog haram djela poput varanja, prevare, nepravde, zakidanje na vazi i mjerilima, spriječavanje tuđih prava, haram pogleda, slušanja haram muzike jer slušanje muzike umanjuje vrijednost i nagradu postača.

Postač će ostavljati svaki haram govor poput laži, gibeta, nemimeta, psovke, kuđenja, a ako ga neko opsuje ili ga izruguje, neka kaže: 'Ja postim', i neka mu ne uzvraća na isti način. Zato, o muslimanu, nemoj da ti dan posta i dan kada ne postiš budu isti.

(Ed-dija el-lami’ mine-l-hutabi-l-dževami' – Ibn-Usejmin, str. 166)

Čuvaj se grijeha

Doista, ima nekih ljudi čije se zlo poveća u mjesecu ramazanu mimo drugih mjeseci, jer ne poznaju hurmet i položaj ovog mjeseca. Ovaj mjesec kod njih nema nikakvu vrijednost i ne boje se za ono što im se zapisuje od grijeha.

Tako ćemo naći jednog od njih u toku dana poput strvine, dubokim snom spava, ne brine se za namaz niti za bilo koje drugo dobro djelo, a u noćima ramazana po sijelima rekla-kazala, sijelima jela i pića, sijelima gledanja serija (filmova), predstava, slušanja muzike pa i igranja karti (često pokera). Ne klanja ni jedan rekat nafile namaza, štaviše, ponekad ostavi i farz.

(Kitabu fetavad-da've – Salih el-Fevzan, str. 110)

Prenosi se od Enesa ibn Malika da je rekao: „Nema posta onaj ko neprestano jede ljudsko meso“.

Rekao je Uzvišeni: „I sluh i vid i razum, za sve to će se, zaista, odgovarati“. (El-Isra, 36)

Tjelesni ekstremi koji su robovima dati u emanet su njihova odgovornost i odgovaraće za ono u što su ih koristili. Neki ljudi su uobičajili gledati u harame ili njihovo slušanje poput gledanja u razgolićene žene, pozivače u fitnu, ili slušanje muzike sa svim njenim vrstama.

Obaveza je kloniti se ovoga tokom ramazana i mimo njega, a obaveznost u ovom mjesecu je pritvrđenija zbog hurmeta i položaja mjeseca ramazana, mjeseca pokornosti i oprosta.

Kako bi bilo lijepo da musliman uzme mjesec ramazan kao sredstvo kojim će prekinuti svaku vezu sa haramima, bilo to video, audio, haram gledanje ili haram slušanje i ostalim strastima.

(El-minzar fi bejani kesiri mine-l-ahtai-š-šai'ah – Salih b. Abdulaziz b. Muhammed Alu-š-Šejh)

Na postaču je obaveza

Izbjegavanje harama od govora i djela, jer tako neće nikoga ogovarati niti će lagati, neće trgovati haram trgovinom, izbjegavat će svaki haram, a insan kada uradi ono što mu se naređuje i ostavi ono što mu se zabranjuje cijeli mjesec dana, duša će mu biti na Pravom putu tokom drugih mjeseci godine.

A od tih harama je izbjegavanje svega što je Allah zabranio poput laži, psovanja, izrugivanja, varanja, prevare, zabranjenog pogleda, slušanja harama kao i drugih haram stvari koje mora izbjegavati i kloniti ih se postač a i drugi, ali kada je riječ o postaču onda je stvar veća i zabrana je pritvrđenija.

(Fetava erkan el-islam – Ibn-Usejmin)

Ramazanske fetve

Posti i klanja ali samo u ramazanu

Pitanje:

Ako je čovjek ustrajan na postu samo u mjesecu ramazanu i ustrajan je na namazu samo u mjesecu ramazanu, i ostavlja namaz čim se mjesec završi, pa da li takva osoba ima ikakve nagrade za post?

Odgovor:

Namaz je sastavni dio islama, i namaz je najpritvrđeniji rukn nakon dva šehadeta. Namaz je obaveza za svakog pojedinca. Ko ga ostavi negirajući njegovu obavezu ili ostavi ga iz lijenosti i nemara, učinio je kufr, dakle, nije više musliman.

Što se tiče onih koji poste samo u ramazanu i klanjaju samo u ramazanu, to je pokušaj da se prevari Allah Uzvišeni. Kako li je loš narod koji zna za Allaha samo u ramazanu. Njihov post nije ispravan uz njihovo ostavljanje namaza mimo ramazana.

(El-fetava el-islamijje – El-ledžnetu ed-daime, tom 2, str. 118)

Posti uz ramazan ali ne klanja!

Pitanje:

Vidio sam određene mladiće muslimane kako poste ali ne klanjaju, pa da li se prima post postača koji ne klanja?

I čuo sam neke vaize (daije) kako kažu ovakvim mladićima: 'Prekinite post, i ne postite jer onaj ko ne klanja taj nema posta'?

Odgovor:

Kome je namaz postao obavezan pa ga ostavi namjerno negirajući njegovu obavezu učinio je nevjerstvo, dakle, postao je nemusliman, po koncenzusu svih muslimana, a onaj ko ostavi namaz iz nemara i lijenosti učinio je nevjerstvo po ispravnijem govoru učenjaka, a kada mu se presudi da je nevjernik, post kao i drugi ibadeti će mu biti ništavni, jer kaže Allah Uzvišeni: „A da oni učine širk, propalo bi i bezvrijedno bilo ono što su radili“. (El-En'am, 88)

Ali i pored toga neće mu se naređivati da ostavlja post jer za nadati se je da putem posta počne klanjati i da se pokaje od njegovog ostavljanja. A od Allaha je sva potpora, i neka je Allahov salat i selam na našeg vjerovjesnika Muhammeda, njegovu porodicu i sve ashabe.

(El-fetava el-islamijje – El-ledžnetu ed-daime, tom 2, str. 119)

********

Pitanje:

Kakav je propis posta uz ostavljanje namaza u ramazanu?

Odgovor:

Doista, onaj ko posti a ne klanja, post mu neće nikakve koristi donijeti niti će biti primljen od njega, i sa njega obaveza nije spala, nego on se ne traži od njega sve dok ne počne klanjati, zato što onaj ko ne klanja je poput jehudija i kršćana. Šta misliš kada bi kršćanin ili jehudija postio a on još uvijek na svojoj vjeri, da li će biti primljen od njega? Ne! Zato, kažemo ovakvoj osobi da se pokaje Allahu tako što će početi obavljati namaz, i da posti, a Allah će primiti pokajanje svakog ko mu se pokaje.

(Kitabu fetava ed-da've – Ibn-Usejmin, str. 65-66)

Posti mjesec ramazan ali je lijen po pitanju namaza

Pitanje:

Neki mladići, da ih Allah uputi, su lijeni po pitanju namaza u ramazanu i mimo ramazana, ali vode brigu o postu ramazana i podnose žeđ i glad, pa sa čime ih savjetujete i kakav je propis njihova posta?

Odgovor:

Moj savjet ovakvima je da dobro razmisle o sebi i svome stanju, i neka znaju da je namaz najbitniji rukn islama nakon dva šehadeta, te da onaj ko ne klanja i ostavi namaz iz nemara, takav je po ispravnom govoru kod mene, govoru kojeg podupiru dokazi iz Kur'ana i sunneta, nevjernik – nemusliman nevjerstvom koje izvodi iz islama, takav je murtedd – otpadnik od islama. Stvar nije jednostavna, jer onaj ko je nevjernik, murtedd i otpadnik od islama, takvom se ne prima post, ni sadaka, niti mu se prima bilo koje djelo, zbog riječi Allaha Uzvišenog: „I njih nije spriječilo da im se primi njihova sadaka ništa drugo do njihovo nevjerovanje u Allaha i Njegova Poslanika, i zato što ne prilaze namazu osim lijeno i što samo preko volje udjeljuju“. (Et-Tevbe, 54)

U ovom ajetu Allah je pojasnio da njihove sadake i prilozi - iako imaju vrijednost za druge - neće biti primljeni od njih uz njihovo nevjerstvo, kao što kaže Allah Uzvišeni: „I mi ćemo pristupiti djelima njihovim koja su učinili te ih u prah i pepeo pretvoriti“. (El-Furkan, 23)

Ovi koji poste a ne klanjaju, post im neće biti primljen, šta više odbija im se sve dok kažemo da su nevjernici kao što na to upućuje Kur'an i sunnet Allahova Poslanika, sallallahu alejhi ve sellem.

Moj savjet ovakvima je da se boje Allaha Uzvišenog, da čuvaju svoj namaz, da ga uspostave u njegovom vremenu sa muslimanima u džematu (u džamijama), i ja im, uz Allahovu pomoć garantujem, da ako tako postupe da će u svojim srcima naći jaku želju za obavljanjem namaza u njegovu vremenu u ramazanu i poslije ramazana, u džematu sa muslimanima, jer insan kada se pokaje svome Gospodaru, učini tevbu, istinsko pokajanje, poslije tevbe će naći hajr i dobro više nego što je imao prije tevbe, kao što je spomenuo Allah Uzvišeni u priči o Ademu, alejhi-s-selam, kada je - nakon što se desilo ono što se desilo od jedenja sa drveta - rekao o njemu: „Pa ga je Njegov Gospodar izabranikom učinio, pa mu oprostio i tevbu prihvatio i na pravi put ga uputio“. (Ta-Ha, 122)

(El-fetava el-islamijje – Ibn-Usejmin, tom 2, str. 118-119)

Razlozi odbijanja i neprihvatanja dove

Pitanje:

Zašto insan nekada dovi ali mu dova ne biva uslišana, a Allah Uzvišeni kaže: „Dovite me odazvat ću vam se!“?

Odgovor:

Hvala Allahu, Gospodaru svjetova, i donosim salavat i selam na našeg vjerovjesnika Muhammeda, njegovu porodicu i sve ashabe.

Molim Allaha Uzvišenog da podari nama i našoj braći muslimanima potporu i podršku na akidi, govoru i djelu. Allah Uzvišeni kaže: „Gospodar vaš je rekao: „Pozovite Me i zamolite, Ja ću vam se odazvati! Oni koji iz oholosti neće da Mi se klanjaju – ući će, sigurno, u Džehennem poniženi.““ (Sura Gafir, 60)

Osoba koja pita kaže da je dovila Allaha, azze ve dželle, ali joj se Allah nije odazvao, pa mu je čudno, kao da se stvarnost suprostavlja obećanju u pomenutom ajetu u kojem Allah kaže da će se odazvati svakom ko Ga zamoli, a Allah Uzvišeni ne krši obećanje.

A odgovor na ovo pitanje biva tako što moramo znati da odaziv na molbu od strane Allaha ima svoje uslove koji se moraju ispuniti, a ti uslovi su:

Prvi uslov: iskrenost samo Njemu, tj. da bude iskren u svojoj dovi, te se okrene ka Njemu svojim srcem koje je prisutno i istinski traži utočište i sklonište. Srce koje zna da je Allah u stanju i mogućnosti da mu se odazove na molbe, srce koje se nada i očekuje odaziv Allaha, subhanehu ve te'ala.

Drugi uslov: osjećaj insana tokom dove da je u najvećoj potrebi, prijekoj potrebi za Allahom Uzvišenim, te da je On jedini Onaj koji se odaziva osobi u neizbježnim situacijama kada Ga zamoli te otklanja od njega nedaće. A što se tiče onog koji dovi Allahu a ima osjećaj kao da nema potrebe za Njim, da nije u prijekoj potrebi za Njim, nego ako dovi, to radi iz običaja i adeta; takva osoba je daleko od prihvatanja njegove molbe i dove.

Treći uslov: da izbjegava haram hranu, jer haram hrana je prepreka između insana i Allahova odaziva, kao što je došlo do nas vjerodostojnim putem u Sahihu da je Vjerovjesnik, sallallahu alejhi ve sellem, rekao: “Zaista je Allah Uzvišeni dobar i ne prima ništa osim dobro. I zaista je Allah naredio vjernicima oso što je naredio i poslanicima“.

Uzvišeni je rekao: „O vjernici, jedite ukusna jela koja smo vam podarili i budite Allahu zahvalni, ta vi se samo Njemu klanjate!“ (Sura El-Bekare, 172)

Također je rekao: „O poslanici, dozvoljenim i lijepim jelima se hranite i dobra djela činite“. (Sura El-Mu'minun, 51)

Zatim je Poslanik, sallallahu alejhi ve sellem, spomenuo čovjeka koji je dugo putovao, raščupane i prašnjave kose i koji je pružio ruke prema nebu govoreći: “O Gospodaru, o Gospodaru!”, a njegova je hrana haram, piće mu je haram, njegova je odjeća haram i othranjen je haramom; pa kako da mu se dova usliša.

Dakle, Allahov Poslanik, sallallahu alejhi ve sellem, je odstranio mogućnost prihvatanja dove ovog čovjeka iako je uzeo sve vanjske uzroke koji kada se ispune bivaju blizu odaziva, a to su:

Prvo: podizanje ruku ka nebesima, tj. ka Allahu jer je Allah Uzvišeni na nebesima iznad Arša, a podizanje ruku Allahu je od razloga odaziva kao što je došlo u hadisu kojeg bilježi imam Ahmed u Musnedu: „Doista je Allah stidljiv i plemenit, stidi se da čovjeku kada Mu podigne ruke da mu ih vrati praznima“.

Drugo: dozivao Ga je sa Njegovim imenom Er-Rabb (O Gospodaru, o Gospodaru!), a traženje posredništva (tevessula) od Allaha putem ovog imena je od uzroka odaziva, jer je On Stvoritelj, Vlasnik i Koji upravlja sa svim, u Njegovim rukama su ključevi i riznice nebesa i Zemlje, i zato većina kur'anskih dova sadrži ovo ime.

„Gospodaru naš, mi smo čuli glasnika koji poziva u vjeru: 'Vjerujte u Gospodara vašeg!' – i mi smo mu se odazvali. Gospodaru naš, oprosti nam grijehe naše i pređi preko hrđavih postupaka naših, i učini da poslije smrti budemo s onima dobrima.

Gospodaru naš, podaj nam ono što si nam obećao po poslanicima Svojim i na Sudnjem danu nas ne osramoti! Ti ćeš, doista, Svoje obećanje ispuniti!

I Gospodar njihov im se odazva: „Nijednom trudbeniku između vas trud njegov neću poništiti, ni muškarcu ni ženi – vi ste jedni od drugih.““ (Sura Alu Imran, 193 – 195)

Dakle, traženje posredništva od Allaha Uzvišenog s ovim imenom je od razloga odaziva.

Treće: bio je putnik, a putovanje je u većini slučajeva uzrok odaziva na dovu, jer insan na putovanju osjeća potrebu za Allahom, azze ve dželle, te potreba je mnogo veća u odnosu kada bi bio kod kuće sa porodicom.

A to da je bio „raščupan i prašnjav“ nosi značenje da nije brinuo o sebi, kao da je najbitnija stvar za njega bila da pribjegne Allahu i da Ga dovi negledajući stanje u kojem se nalazi, svejedno bio raščupan i prašnjav ili uređen.

Dakle, prašnjavost i raščupanost su od razloga prihvatanja dove kao što je došlo u hadisu koji se prenosi od Allahova Poslanika, sallallahu alejhi ve sellem, da se Allah spušta na dunjalučko nebo pred noć na danu Arefata ponoseći se sa prisutnima ispred meleka pa kaže: „Došli su Mi čupavi i raščupani pojavljujući se sa svih strana“.

Ovo su razlozi odaziva na dovu koji nisu donijeli bilo kakav plod, zato što mu je hrana bila haram, kao i odjeća a i othranjen je haramom. Rekao je Poslanik, sallallahu alejhi ve sellem: „Pa kako da mu se odazove!“

Ovo su uslovi za odaziv na dovu i ako se ne ispune, odaziv će biti daleko od ostvarenja, a ako se ispune a i dalje nema odaziva od strane Allaha to je zbog mudrosti koju zna Allah Uzvišeni i ne zna je osoba koja dovi. Možda nekada volite nešto a ono zlo po vas.

Kada se ispune uslovi a Allah se nije odazvao na dovu to znači sljedeće: od osobe je otklonio neku štetu koja je veća od onog što je on tražio ili mu je sačuvao za Sudnji dan te mu tada podari još veću nagradu i više od toga, jer ovoj osobi - koja je dovila i ispunila uslove a Allah joj se nije odazvao i nije od njega otklonio veću štetu – se Allah nije odazvao zbog Njegove mudrosti, tako da će mu dati nagradu dva puta; zato što Ga je dovio i zato što je doživio nedaću jer mu se nije odazvao, tako da mu Allah, azze ve dželle, sačuva i ostavi ono što mu je bolje i potpunije.

Zatim, od bitnih stvari u ovoj temi je smatranje dove ne primljenom, jer je to uzrok neodazivanja na dovu kao što je došlo u hadisu od Poslanika, sallallahu alejhi ve sellem, da je rekao: „Bit će vam se odazvano ako ne budete požurivali!“ Rekli su: „A kako se požuruje Allahov Poslaniče?“ Rekao je: „Govori: „Dovio sam i dovio i dovio ali mi se nije odazvalo!““

Čovjek ne smije imati takvo mišljenje kada je dova u pitanju, pa da zbog toga izgubi nadu u dovu i time je napusti u potpunosti; nego na njemu je da ustraje u dovi, jer svaka dova kojom dozivaš Allaha, azze ve dželle, je ibadet kojim se približuješ Njemu i povećava ti time nagradu.

Na tebi je, Allahov robe, da doviš Allaha u svim svojim stanjima, općim i posebnim, u poteškoćama i olakšanjima; a da od dove nema ništa drugo osim to da je ibadet Allahu, insan bi trebao da se trudi i ustrajva na tome.

A Allah daje svaku potporu.

Muhammed b. Salih El-Usejmin

[1] A istihada je krv koja se pojavljuje kod žene u danima mimo mjesečnice ili mjesečnog krvarenja kao rezultat bolesti, prehlade, hormonskih poremećaja pa i sikiracije. Op. prev.


es_Centrist_Muslm

[ Index ]

Translations to other languges

La Moderación

Y su influencia en la vida de los musulmanes

Conferencia ofrecida por su eminencia:

Salih Ibn ‘Abd-Al-‘Aziz Ibn Muhammad Ibn Ibrahim Al-Sheij

Ministro de Asuntos Islámicos, Prédica y Orientación del Reino de Arabia Saudí

Traducción

Lic. M. Isa García

Egresado de la Facultad de Teología Islámica de la Universidad de La Meca

Conferencia ofrecida en la Universidad Islámica Imam Muhammad ibn Saud, en la ciudad de Riyadh el 23-3-1423 H.

Introducción XE "Introducción"

Agradezco a Allah por Sus constantes gracias y bendiciones, y testifico que no existe dios excepto Allah, único, y que Muhammad es Su Mensajero, que Allah le otorgue su paz y bendiciones a él, su familia y seguidores.

El tema de la presente ponencia es la moderación y su influencia sobre la vida de los musulmanes. Es un tema que pertenece al Islam ya que Allah, Exaltado sea, describe a nuestro pueblo como un pueblo moderado, diciéndonos en el Corán: [Hicimos de vosotros una comunidad moderada y justa, a fin de que fuerais testigos ante la humanidad [de la llegada de los Profetas anteriores], y fuera el Mensajero vuestro testigo] [1]

Además, todos los libros escritos por los musulmanes Sunnís y las compilaciones de Hadiz hacen hincapié en el hecho de que el pueblo musulmán es moderado y que el camino correcto es la moderación manteniéndose alejado de los extremismos.

***

Características del camino de la moderación XE "Características del camino de la moderación"

Las características de la moderación fueron establecidas por los textos islámicos y manifestadas por el Profeta, sus seguidores, y los piadosos antecesores. El Sagrado Corán establece que la moderación es la característica de la legislación islámica (Shari’ah), descrita como plena de tolerancia y carente de toda dificultad. Allah, Exaltado sea, dice en el Corán: [Él os eligió [para que sigáis Su religión] y no os prescribió nada que no podáis cumplir] [2] También dice en otro versículo: [Allah no quiere imponeros ninguna carga] [3]

Características de la moderación:

1. Es una legislación justa, porque alejarse del camino moderado significa adoptar una postura extremista ya sea de fanatismo (ifrat [4]) o indiferencia (tafrit [5]).

2. La moderación coincide con la legislación Islámica (Shari’ah) y con la mente sensata. Los códigos legales Islámicos siempre invitan a tener moderación ya sea a través de sus dictámenes y conceptos básicos, o a través de las opiniones de los eruditos. Es imposible para la humanidad sobrevivir sin la moderación, siendo un hecho que los extremos son perniciosos para los intereses de todos, ya que debe existir un camino moderado que todas las personas acepten y defiendan.

3. La moderación no se basa en meros deseos o caprichos, sino en conocimientos establecidos, los cuales deben ser un texto del Corán o la Sunna del Profeta o una opinión de algún Compañero del Profeta o erudito reconocido en aquellos asuntos que no están decididos por un texto legal definitivo. Así, una de las características de la moderación es que debe basarse en conocimiento establecido.

4. La moderación tiene en cuenta las aptitudes y capacidades humanas. De esa manera, una persona moderada sobrecarga a los demás ni tampoco tiene opiniones extremas. Aquellas personas que invocan principios inviables se alejan de la realidad, porque la moderación tiene una influencia directa en la vida de las personas. Por lo tanto, deben ser consideradas las capacidades individuales, sociales, nacionales e internacionales.

5. Tener en cuenta el tiempo y el espacio, pues los tiempos cambian y las personas buscan renovación constantemente, por eso predicar la moderación exige considerar las diferencias en tiempo, lugar y las condiciones de las personas. Es por eso que todos los eruditos desde los primeros tiempos afirmaban que las fatwas (opiniones legales) podían variar según el momento, el lugar, las realidades y las condiciones de las personas.

***

La Moderación es la característica esencial de la nación Islámica XE "La Moderación es la característica esencial de la nación Islámica"

¿Por qué debemos elegir la moderación? ¿Porque la moderación es un remedio para los problemas actuales? Debemos elegirla porque Allah, Exaltado sea, le ordenó a Su Profeta que la siguiera y la predicara; y los musulmanes tenemos que obedecer lo que Allah nos ordena hacer y evitar aquello que nos prohíbe hacer, en todos nuestros métodos y destinos. La moderación es el método correcto y es malo todo lo que se aleje de ella. La moderación está libre de caprichos, porque los dos extremos, el exceso y el desinterés están siempre motivados por los caprichos y los deseos. Se nos ha ordenado evitar los caprichos y las pasiones y su influencia en nuestras ideas y juicios, y también a la hora de buscar justicia. Allah, Exaltado sea, dice en el Corán: [¿Acaso no reparas [¡Oh, Muhammad!] en aquel que sigue sus pasiones como si estas fueran una divinidad?] [6]

La moderación ayuda a que la Shari’ah alcance sus metas tanto en asuntos mundanos como religiosos. Para ayudar a que la Shari’ah cumpla sus objetivos, nosotros a su vez debemos cumplir con lo que nos exige. No debe ser considerada como una serie de leyes teóricas; sino que sus creencias, reglas y enseñanzas deben aplicarse a la realidad. Allah, Exaltado sea, nos ha hecho un pueblo moderado porque la moderación se encuentra lejos de las sediciones manifiestas y ocultas. La sedición apareció por primera vez en la historia del Islam durante la vida del Profeta. Un hombre le dijo al Profeta: "Sé justo, ¡Mensajero de Allah!". El Profeta le respondió: "¡Desdichado seas! ¿Quién sería justo si no lo fuera yo?"[7]. La moderación que Allah, Exaltado sea, ha escogido para nosotros perduró a pesar de que muchos grupos desviados como los Jariyitas aparecieron a lo largo de la historia del Islam. Sin embargo, recientemente hemos sido testigos de atentados perpetrados por grupos extremistas, que intentan corromper con sus ideas fanáticas, en la que consideran incrédulo a quienes simplemente no concuerdan con ellos.

***

Razones para adherirse a la moderación XE "Razones para adherirse a la moderación"

Primero: Conocer el camino correcto del Sagrado Corán y la Sunna del Profeta, de las explicaciones de los eruditos musulmanes quienes cuentan con un firme conocimiento del tema. Conocer el camino correcto implica conocer los dictámenes textuales de la Shari’ah y las explicaciones de los eruditos musulmanes que siguen este camino. Alejarse del camino correcto y de la moderación es la causa de la debilidad, el atraso y la ignorancia de los musulmanes. De esa manera, nos volvemos más aptos a diseminar el conocimiento útil y correcto del Libro de Allah, de la Sunna de Su Profeta, y a través del entendimiento de nuestros piadosos antecesores de los dictámenes textuales de la Shari’ah y a través de sus esfuerzos para deducir la legislación, que no siempre es evidente, de sus fuentes. La ignorancia, la falta de conocimiento y el apego a las ideologías que contradicen el conocimiento islámico auténtico alejan de la moderación.

Segundo: El conocimiento correcto es una de las causas del apego a la moderación, porque el conocimiento aumenta con la moderación y se desvanece con la exageración y la negligencia.

Tercero: Un raciocinio firme, porque Allah, Exaltado sea, siempre se dirige a las personas con entendimiento en el Sagrado Corán para que así lo recuerden. Esa es una señal de la suma importancia de la razón a la hora de entender los dictámenes textuales y considerar los intereses públicos.

Cuarto: Aprender de las experiencias pasadas y tener una consideración sensata de los desastres, calamidades y movimientos de reformación que se sucedieron a lo largo de la historia. Esto llevará a que conservemos la moderación ya que la historia está llena de hechos sangrientos, severas pruebas y movimientos de reformación. Si uno reflexiona sobre esos movimientos, se dará cuenta de que quienes tuvieron éxito fue porque adoptaron la moderación en sus dichos, en su conocimiento, en su razonamiento y en su entendimiento.

Quinto: Paciencia, pues es uno de las virtudes de los Profetas y una de las características de los sabios:

Dijo Allah en el Corán: [Sé paciente como lo fueron los Mensajeros más destacados, y no les apremies.] [8] y dijo en otro versículo [Ten pues, paciencia que lo que Allah promete se cumple, y no permitas que te hagan flaquear quienes no están convencidos [de la Resurrección].] [9]

La paciencia es una de las razones principales para alcanzar los objetivos y el éxito final en todos los asuntos.

***

Razones por las cuales la gente se aleja de la moderación XE "Razones por las cuales la gente se aleja de la moderación"

Estas razones pueden resumirse de la siguiente manera:

1. Falta de conocimiento.

2. Apego a los caprichos y deseos del ego.

3. Darle prioridad a las emociones por sobre la razón.

4. La impaciencia para lograr los objetivos de manera lícita, y sugerir resultados no aceptables ni lícitos.

5. Introducir innovaciones condenables en la religión.

6. Acusar a los eruditos religiosos de ser hipócritas y estar lejos de la verdad.

***

La moderación en el Islam es parte de la creencia y la legislación XE "La moderación en el Islam es parte de la creencia y la legislación"

Es esencial aplicar el concepto de moderación en la vida de los musulmanes. Este concepto debe estar claramente definido. Algunos se refieren a la moderación sin tener en cuenta criterios como la razón o la legislación (Shari’ah). Es bien sabido que la moderación es el camino intermedio entre dos extremos. ¿Quién entonces debe definir los dos extremos y el punto medio entre ellos? La respuesta es que deben existir reglas que rijan este aspecto para que el método no lleve a un abandono de los principios del Islam o de la correcta fe islámica por ir tras una moderación ilusoria. La moderación debe ser acorde a los criterios de la Shari’ah.

El Islam consiste de fe y legislación (Shari’ah). La fe islámica se basa en la moderación tal como fuera enunciado por los teólogos musulmanes. La Legislación islámica (Shari’ah) también se basa en la moderación, tal como lo enunciaran los juristas y los doctores en derecho. Allah, Exaltado sea, dice en el Corán: [Hicimos de vosotros una comunidad moderada y justa, a fin de que fuerais testigos ante la humanidad [de la llegada de los Profetas anteriores], y fuera el Mensajero vuestro testigo.] [10] Según la explicación de los Compañeros del Profeta, la interpretación de las palabras "una comunidad moderada" significa que Allah ha creado a los musulmanes como un pueblo justo y benéfico ya que adoptan el camino intermedio entre los extremos. La evidencia que confirma el principio de la moderación se encuentra en el Sagrado Corán, cuando Allah, Exaltado sea, nos dice:

[No seáis avaros ni tampoco pródigos, porque seríais censurados y os empobreceríais.] [11]

[Aquellos que cuando hacen una caridad no dan todo lo que tienen ni tampoco escatiman sino que dan en la justa medida.] [12]

La evidencia de la moderación también es clara en la Sunna. El Profeta e dijo: "Cuídense de los excesos. Pueblos pasados fueron destruidos por sus excesos en asuntos de la religión"[13]. 'Ali Ibn Abu Talib, el cuarto Califa, dijo: "Las mejores personas serán los moderados, a quienes los excesivos y los negligentes referirán sus casos"[14]. Algunos de los piadosos antecesores afirmaban que la religión es el camino intermedio entre el fanatismo y la negligencia. Se trata de una regla general acordada entre los piadosos antecesores y los teólogos. Ellos explicaban que la verdadera religión que las personas deben seguir es aquella que se halla en un punto medio entre la exageración y la negligencia. El Profeta e dijo:

“Esta religión (Islam) es sencilla y quien se imponga una carga mayor de lo debido en (temas de) religión no podrá cumplirla”.[15]

“Cada vez que el Profeta tenía que optar entre dos opciones, elegía la más sencilla, siempre y cuando no implicara un pecado.” [16]

“La religión es un asunto serio, y por eso tómala con serenidad, porque el viajero que va muy de prisa nunca llega a destino ni mantiene con vida a su corcel.” [17]

“La religión mas amada por Allah es el tolerante monoteísmo (Hanifiyyah).” [18]

Dijo el Profeta evidenciando este principio: "Se desviarán y perecerán los fanáticos"[19].

Cuando el Profeta envió a Mu'adh Ibn Yabal y Abu Musa Al-Ash'ari para llamar al pueblo de Yemen al Islam, les dijo: "Faciliten (los asuntos religiosos a la gente) y no se los hagan difíciles. Más aún, llévenles buenas nuevas y no los espanten del Islam, y obedézcanse unos a otros"[20].

Ese es el principio básico de la da'wah: El Profeta dijo: "Las cosas más amadas para Allah son las que adoptan un camino intermedio y moderado"[21].

Para resumir, la moderación es una exigencia y la Shari’ah abunda de evidencias sobre este principio. La moderación es un regalo para que este pueblo sobreviva. No perdurarán quienes no sean moderados; sólo los sinceros, los sabios, los que transmiten la moderación han de permanecer en la guía recta.

***

La moderación del Islam comparada con otras religiones y legislaciones XE "La moderación del Islam comparada con otras religiones y legislaciones"

La moderación tiene muchos aspectos en lo que respecta a la aplicación práctica de su teoría.

El Islam es el camino intermedio entre las religiones. Quien contemple la fe islámica descubrirá que la misma adopta un camino que se halla en un punto medio entre otras religiones. El Islam es el punto medio entre el judaísmo y el cristianismo, el zoroastrianismo y el budismo, y las leyes romanas del régimen autocrático.

El Islam insta a ser moderados en todas las costumbres y transacciones, y predica una buena moral. Allah, Exaltado sea, describe a Su Profeta e diciendo: [Ciertamente eres de una naturaleza y moral grandiosas.] [22] . El Islam no pregona que dejar de lado la dignidad o los derechos propios sea una buena conducta moral. Por el contrario, lo es la moderación entre la tolerancia y la rectitud. Cuando es necesario, es preferible ser estricto, pero también es necesaria la tolerancia tanto con musulmanes como con no musulmanes. La posición correcta es aquella que está entre ambas. Comparado con otras religiones, el Islam predica la moderación en las transacciones, a diferencia de aquellas religiones que consideran lícito todos los tipos de usura, aún aquellas que implican una injusticia, y aquellas que lo prohíben todo, incluso en los casos en los que una persona gana dinero con su trabajo. El Islam fomenta el comercio, el trabajo, y la inversión de dinero, siempre y cuando no implique ningún tipo de injusticia.

Con respecto a la fe y los mandamientos de Allah, Exaltado sea, y Su Mensajero, el Islam apoya la moderación. Con respecto al monoteísmo, apoya la moderación entre aquellos que le asignan pares a Allah y aquellos que se distancian de esto, creyendo que todos son monoteístas, sin importar sus acciones. El Islam llama al monoteísmo y a creer sólo en Allah. En el Corán dice: [Ciertamente te hemos revelado el Libro con la Verdad; adora a Allah rindiéndole culto sincero] [23] . También dice: [Tu Señor ha ordenado que no adoréis sino a Él y que seáis benévolos con vuestros padres] [24] .

Por lo tanto, adorar a Allah y serle sincero es el mayor principio del Islam y su legislación (Shari’ah).

***

La moderación de los musulmanes Sunnís en comparación con las sectas y facciones XE "La moderación de los musulmanes sunnís en comparación con las sectas y facciones"

Las creencias de los musulmanes Sunnís con respecto a los Atributos de Allah están en un punto intermedio entre los antropomorfitas[25] y los que niegan todos los atributos de Allah.[26]

Con respecto a la fe, los musulmanes Sunnís, quienes siguen los principios originales del Islam, adoptan una postura media entre los extremistas que acusan de incrédulos a quienes cometen pecados (takfiriin) y los que afirman que para ser creyente alcanza con creer en el corazón (Muryi'ah). Los musulmanes Sunnís creen que la fe es una combinación de creencias, palabras y buenas acciones.

La opinión islámica correcta sobre los Compañeros del Profeta es la moderación: No debemos ser extravagantes y deificarlos pero tampoco ser injustos y despreciarlos. Los musulmanes Sunnís honran a todos los Compañeros del Profeta y los consideran tal como los describe Allah, Exaltado sea, en el Corán: [Por cierto que Allah se complació con los creyentes cuando te juraron fidelidad bajo el árbol; y sabiendo la fe que había en sus corazones hizo descender el sosiego sobre ellos y los recompensó con una victoria cercana] [27] .

Con respecto al gobierno, los musulmanes Sunnís tienen una posición moderada entre los Jariyitas, que creen que deben rebelarse en armas ante quien los gobierna si piensan que sus acciones no son correctas o meramente son acusados de ello, y entre aquellos que creen que el gobernante es un representante de Allah en la tierra y que todo lo que él diga es verdad absoluta.

***

Obedecer al gobernante es propio de la moderación XE "Obedecer al gobernante es propio de la moderación"

Los musulmanes Sunnís creen que el gobernante debe ser obedecido, ya que el Profeta e dijo: "Deben oír y obedecer a vuestras autoridades tanto en tiempos de bonanza como de dificultad, coincidan con sus posiciones o no, y no se den preferencia a ustedes mismos"[28].

'Ubadah Ibn As-Samit narró: Le juramos lealtad al Mensajero de Allah e para oír y obedecer, en tiempos de bonanza y dificultad, coincidamos con sus opiniones o no, sin darle preferencia a nuestras opiniones. También juramos ser leales al gobernante y a decir la verdad en todo lugar, sin temor a culpas, en Nombre de Allah"[29].

Si bien el tema de los gobiernos es un tema serio, entra en juego la moderación a la hora de aconsejar a los gobernantes y cooperar con ellos, motivándose solamente por la búsqueda del bien y la piedad.

***

La moderación en la legislación islámica y sus dictámenes

Esto puede lograrse a través de lo siguiente:

Primero: Cumplir con el iytihad [30] ya que la puerta al iytihad se encuentra siempre abierta.[31]

Hay quienes dejan la puerta de iytihad completamente abierta, haciendo que reclamen el derecho a ejercer iytihad personas sin calificación suficiente, y que desconocen los textos, dictámenes y principios del Islam.

Hoy en día, podemos encontrar algunas personas que ejercen iytihad con toda simpleza en temas serios y problemas espinosos de la Shari’ah, sobre lo cual 'Umar Ibn Al-Jattab habría consultado a los Compañeros del Profeta que participaron en la Batalla de Badr antes de dar su dictamen final[32]. Hoy, cualquier persona que busque conocimiento, y que puede no tener la preparación suficiente, se aventura a dar su fatwa sobre un tema controvertido. Muchos eruditos de la religión evaden este proceder, especialmente si el tema requiere que se reúnan los sabios juristas y lo discutan en conjunto. La puerta al iytihad está abierta, pero debe hacerse con moderación. Algunos piensan que debe estar cerrada y que basta con las opiniones de los piadosos predecesores sobre el tema, mientras que otros opinan que debe estar abierta para todos, aún aquellos que no están calificados.

Segundo: La moderación en la jurisprudencia y los dictámenes exige ser moderado y ubicarse entre los dos extremos: Fanatizarse a las escuelas del pensamiento jurídico (madhhabs) o eliminarlas por completo. En un extremo, algunos exigen que las opiniones de todos los estudiosos de temas legales deben ser eliminadas porque son irrelevantes y pertenecían a otros tiempos. Agregan, además, que el Sagrado Corán y la Sunna deben ser las únicas referencias. Por otro lado, están quienes creen que deben seguirse las opiniones de dichos estudiosos porque son aptas para todo tiempo y lugar. La posición correcta es la que se ubica en un punto medio entre ambas posturas. Las opiniones legales de dichos eruditos deben ser tenidas en cuenta porque fueron las primeras en comprender y explicar la Shari’ah. Sin embargo, cada época tiene diferentes condiciones y la Shari’ah trata principalmente de las intenciones que hay detrás de las acciones, los intereses públicos e individuales, y de evitar todos los perjuicios. Por lo tanto, debemos depender de esas opiniones, teniendo en cuenta nuestras circunstancias e intenciones, y también nuestros intereses. La moderación en este aspecto se haya en tomar las opiniones de los eruditos después de entender el contexto de esa época, y considerar sus dictámenes sabiendo las falencias que pudieran tener. Sus escritos deben ser examinados ya que sus interpretaciones pueden variar según las distintas épocas. Para entender sus escritos, debemos dirigirnos a las explicaciones de los eruditos en el tema. El Islam predica la moderación entre quienes abandonan las escuelas de pensamiento jurídico y aquellos que se fanatizan con ellas.

Tercero: La moderación es una característica del Islam y de los musulmanes Sunnís que se encuentra entre la exigencia excesiva y indiferencia indisciplinada.

El Profeta e ordenó e instó a que facilitáramos todo lo que tenga que ver con la religión. Cada vez que debía elegir entre dos asuntos, optaba por la más sencilla y factible, siempre y cuando no implicara cometer un pecado.

Esto elimina el aspecto fanático, que trae a su vez dificultad. Las personas fanáticas que sostienen que el camino correcto está combinado con rectitud y dificultad, están equivocadas. Su excesivo carácter estricto no es más que una suerte de exageración, que debe ser dejada de lado. La posición correcta es ser estrictos cuando los dictámenes textuales así lo exigen. Se nos ha ordenado elegir la más sencilla y factible de dos alternativas, siempre y cuando no implique cometer un pecado, y que no exista ningún texto que la contradiga. Es muy importante aclarar este concepto a la hora de realizar investigaciones, escribir ensayos y dar conferencias e instrucciones a los jóvenes. Debemos hacer un gran esfuerzo para predicar la necesidad de evitar ser estrictos y duros en exceso, lo cual puede terminar haciendo más daño que beneficio, y hará que la convivencia con los demás sea imposible. Debemos adoptar un enfoque moderado en todos estos temas, pues la Shari’ah así lo establece. Un hadiz dice: "El viajero que va muy de prisa nunca llega a destino ni mantiene con vida a su montura".

Otros son muy excesivos y sostienen que uno no debe observar los intereses comunes en absoluto y que los dictámenes textuales deben seguirse al pie de la letra pues ellos representan los verdaderos intereses, acorde a sus interpretaciones. Pero son los mismos que luego siguen esos dictámenes de manera superficial, sin un ápice de espiritualidad.

Nuestra Shari’ah es lógica pues apunta a asegurar los intereses y evitar los perjuicios. Por eso una persona que deja de lado el conocimiento de los principios y objetivos básicos de la Shari’ah carece de la aplicación propia de la misma. La Shari’ah islámica se basa en metas, dictámenes lógicos y cumplimiento de los intereses comunes. La jurisprudencia se basa en el conocimiento de diferentes escuelas de pensamiento legal y hace que los dictámenes textuales, o las opiniones de los estudiosos, se correspondan entre sí.

Quien no posea el conocimiento de estos temas básicos no debe nunca practicar iytihad. Por consiguiente, debemos adoptar un enfoque moderado, un enfoque que no niegue la consideración de los intereses comunes en absoluto, pero que tampoco exagere a la hora de tenerlos en cuenta.

Por lo tanto, creemos que los grandes eruditos como el Imám Abu Hanifah, el Imám Malik, el Imám Ash-Shaf'i, el Imám Ahmad, el Sheij Ibn Taymiyah y su discípulo el Imám Ibn Al-Qayyim en numerosos casos sostienen que deben considerarse aquellos intereses que se corresponden con los dictámenes textuales. Sin embargo, los eruditos actuales pueden diferir con esos grandes sabios en algunos casos, por considerar que los intereses comunes son distintos en la actualidad.

El cumplimiento apropiado de estas metas e intereses es un requisito previo básico para establecer la moderación en todos los asuntos.

La moderación al emitir juicios XE "La moderación al emitir juicios"

Las cosas cambian, los temas varían, y el presente es testigo de nuevas cosas. Sin duda alguna, el tiempo pasa y la civilización es cambiante y prolífica; por lo tanto, muchas veces el dictamen de un jurista no es suficiente para todos los casos.

Por lo tanto, debe existir un enfoque moderado y bien definido a la hora de juzgar las asuntos, condiciones, personas, ideas, intenciones, metas, sociedades, estados, sabios y predicadores. Este enfoque moderado también debe ser transmitido mediante tratados para familiarizar así a quienes buscan establecer una reforma y encontrar el camino a través de él. Los eruditos musulmanes establecieron el siguiente principio: “La posibilidad de juzgar sobre un tema en particular depende de conocer todos sus detalles”. Allah, Exaltado sea, dice en el Corán: [No hagáis ni digáis nada si no tenéis conocimiento. Por cierto que seréis interrogados en qué habéis utilizado el oído, la vista y el corazón] [33] . Quien pretenda juzgar asuntos, intenciones, personas, ideologías o creencias sin tener el conocimiento legal suficiente estará actuando de manera irresponsable e ignorante.

Es necesario reflexionar sobre este versículo y apegarnos a los mandamientos de Allah, Exaltado sea. Él prohibió a las personas que juzgaran temas sin tener un conocimiento legal completo, considerando el hecho de hacerlo un acercamiento a la idolatría. Dice el Corán: [Diles: Mi Señor ha prohibido las obscenidades, tanto en público como en privado, los pecados, la opresión, la idolatría y decir acerca de Él lo que ignoráis] [34] . El Profeta e también prohibió emitir juicios sin conocimiento de causa, diciendo: "Apresurarse en emitir fatwas [sin tener el conocimiento legal] es como apresurarse a ingresar en el Infierno"[35].

A menudo las personas se apresuran al juzgar. No obstante, los eruditos y los intelectuales, que siguen el método tradicional correcto para contemplar los asuntos no deben ser apresurados a la hora de emitir fatwas.

Los intelectuales, sean graduados o no, no deben seguir métodos no tradicionales al juzgar los asuntos. En cuanto al común de la gente, evidentemente no deben juzgar más allá del método científico Islámico, porque de lo contrario encontraremos resultados abominables. Pueden producirse dictámenes erróneos sobre asuntos, ideologías, personas, sociedades y países, e incluso intenciones y eruditos musulmanes, con las consecuencias que ya hemos visto y otras peores que ni siquiera imaginamos.

Debemos esforzarnos para establecer un método intelectual que nos ayude a tomar decisiones. ¿Existirían conclusiones firmes si no hubiera un método intelectual firme? Es muy importante establecer ideologías y medios correctos para juzgar las cosas.

Las personas no deben apresurarse a juzgar porque no conocen los detalles del tema en cuestión; los temas más serios deben dejarse en manos de los eruditos competentes quienes los considerarán minuciosa y colectivamente. ¿Cómo puede ser, entonces, que los estudiantes de conocimiento, los intelectuales, los instruidos o la gente común asuman la responsabilidad de juzgar situaciones, países o ideologías sin tener la correspondiente consideración, sagacidad, y aplicación de la Shari’ah?

Algunas personas acostumbran juzgar temas sobre principios específicos, creyendo que con un solo dictamen textual basta para dar conclusiones generales. De haber sido tan fácil, los juristas no habrían sido tan pocos en el pasado y en el presente.

***

Cómo juzgan los juristas musulmanes XE "Juzgar a los juristas musulmanes"

Los juristas musulmanes tienen la responsabilidad de verificar la autenticidad y el alcance de los textos y considerar los aspectos racionales y objetivos minuciosamente. Al hacerlo, examinan las intenciones y consideran el bien público. La conclusión de los dictámenes legales no puede basarse en un solo texto (deben consultarse todos los textos relevantes sobre el tema) ni tampoco puede asignarse esta responsabilidad a quienes exageran y emiten juicios finales basándose en meras ideas, ni a quienes se desentienden de los asuntos como si no les atingieran.

Necesitamos de manera urgente el método moderado, no el método extravagante de quienes emiten los peores juicios sobre las cosas y las personas. Esos individuos basan sus juicios en suposiciones y seguramente verán como desviadas a las actitudes de las autoridades. Como resultado, quien tienda a emitir juicios sin ser moderado se estará desviando de la moderación que establece la Shari’ah y del camino intermedio entre los extremos.

El musulmán debe considerar a su par como una persona correcta y de buenas intenciones; y si observa alguna acción o dicho impropio, no debe apresurarse a juzgarlo falsamente ni criticarlo.

Toda propuesta que un musulmán haga al público musulmán en general debe fomentar el bien y prohibir el mal, no debe diseminar disenso, disputas ni corrupción moral. De allí que tales proposiciones deben considerase como buenas siempre y cuando no se haya comprobado lo contrario. No debemos juzgar las intenciones u objetivos de las personas considerando solamente los dichos y modales que se ven a simple vista. Allah, Exaltado sea, es el único que conoce las intenciones y objetivos de las personas, por lo que debemos ser muy cuidadosos y no sospechar de las personas sin tener pruebas fehacientes. Allah, Exaltado sea, dice: [¡Oh, creyentes! Evitad sospechar [de la actitud de los demás], pues ciertamente algunas sospechas son un pecado] [36] .

Se registra que el Profeta e le dijo a una persona que se encontraba por atestiguar en un caso: “¿Acaso ves el sol?” Sí, respondió la persona. “Cuando hayas sido testigo de algo tan claro como el sol atestigua, de lo contrario no lo hagas”[37].

En la actualidad, la necesidad de un pensamiento moderado se hace cada vez más evidente. Los jóvenes, la gente común y aún los dignatarios viven un estado de confusión y se encuentran dispersos entre una manera de pensar excesivamente estricta o una concepción meramente emocional. La percepción y el equilibrio en la manera de pensar son elementos indispensables; las emociones y el celo religioso no deben carecer de un raciocinio equilibrado. Quien deje que sus emociones sean la fuerza que lo motive sin buscar consejo de los sabios, e ignore las instrucciones de quienes tienen autoridad sin basar su actitud en principios legales firmes, estarán siguiendo el método de los Jariyitas, los Mu'tazilitas y los que siguen ciegamente sus pasiones.

Los que siguen sus pasiones se sumergen en éstos porque siguen meramente sus emociones, las que no son controladas por criterio alguno ni por textos revelados. Los Jariyitas disputaron incluso con los Compañeros del Profeta al punto de asesinar al califa 'Ali Ibn Abu Talib. ¿Pero quién mató a 'Ali Ibn Abu Talib? ¿Fue uno de los enemigos del Islam? ¡No! Fue un musulmán que cumplía con sus oraciones voluntarias y ayunaba durante el día; su nombre era ‘Abdur-Rahman Ibn Malyam, el Jariyita. Había sido enviado antes por 'Umar Ibn Al-Jattab a Egipto para cumplir el deseo de 'Amr Ibn Al-'As, quien le pidió a 'Umar que le enviara alguien para enseñarle a la gente a recitar el Corán. 'Umar le envió un mensaje a Ibn Al-'As, que decía: "Te envío a ‘Abdur-Rahman Ibn Malyam, un hombre correcto. Es mi deseo que lo recibas a su llegada y le asignes un lugar en el que pueda enseñarle a la gente a recitar el Corán".

'Abdur-Rahman Ibn Malyan vivía en Egipto hasta el levantamiento de los Jariyitas, quienes aparecieron por primera vez en Yemen y luego se trasladaron a Egipto donde comenzaron a aumentar en número. Fue influenciado por ellos porque era un hombre correcto, sensible e introvertido con muy poco conocimiento religioso aparte de la memorización del Corán. Cuando recibió la orden de matar al ejemplar califa 'Ali Ibn Abu Talib, no dudó en hacerlo. Cuando fue atrapado por ello, no estaba arrepentido de su acción, incluso llegó a decir: "No me maten de una sola vez, córtenme las extremidades ante mis ojos para poder ver como las cortan en la causa de de Allah".

El apasionamiento exagerado en temas religiosos hace que la gente crea que algunos actos son correctos, cuando en realidad son abominables y condenados por la religión misma. Todas las formas de emociones intensas, fanatismo religioso, supuesta yihad, y extremismo son rechazadas por la moderación. Si bien se practican en nombre de la religión, en muchos casos no hacen más que alejar a la gente de la religión. Dichas personas fueron combatidas por 'Ali Ibn Abu Talib, Ibn 'Abbas, Mu'awiyah y también por los califatos Omeya y Abasí. En todas las épocas, las personas que se apegan a la moderación luchan contra los extremistas, ya que el Profeta e nos advirtió contra ellas.

***

La moderación en el pensamiento XE "La moderación en el pensamiento"

La moderación es necesaria para juzgar las situaciones y también en el método de pensamiento y consideración de las causas y las consecuencias. Muchas personas tratan los asuntos basándose en hechos y considerando solamente lo que ven sin contemplar las consecuencias. Sin embargo, los sabios siguen los principios de la Shari’ah, entienden los objetivos de sus textos, y por lo tanto consideran tanto las causas como los posibles resultados.

Quienes consideran apropiadamente las causas pensando en las razones y los motivos estarán más aptos para juzgar de manera correcta los fines. Por otro lado, quienes ignoran las causas, no observan las razones y los motivos y por lo tanto, se concentran solamente en los objetivos. Desde luego, es una manera errada de pensar porque un pensamiento firme requiere contemplar tanto los comienzos como las conclusiones. Quienes no consideran las consecuencias corren el riesgo de alejarse del camino correcto. Las personas que priorizan sus emociones y aquellos que tienen una mente muy limitada suelen verse atraídas por las apariencias sin tener en cuenta las consecuencias.

La moderación también es necesaria para diferenciar la realidad de la especulación. Muchas personas se preocupan con teorías y contemplaciones que pueden ser correctas, pero que no son factibles. Por lo tanto, ¿es lógico que los eruditos de la Shari’ah y quienes buscan el bien común para las personas caigan presos de meras especulaciones imposibles de llevar a la práctica?

Quien busque una verdadera reforma debe basar su trabajo en lo que es práctico y no avanzar sobre teorías que pueden hacer odiosa la realidad.

El Profeta e comenzó la difusión de su mensaje en un pueblo pagano, ¿acaso anuló inmediatamente todos los procedimientos y métodos del paganismo? La respuesta es no. Sino que utilizó la plataforma de las costumbres paganas para difundir el mensaje del Islam. Si ese es el grado de interacción con un sistema pagano, ¿cómo ha de ser entonces si nos encontramos en un país Islámico, o entre musulmanes, o entre los distintos sabios y eruditos en asuntos en los que de por sí existen distintas interpretaciones?

Quienes se apegan a la Shari’ah, quienes invitan a otros al Islam, los oradores, los imames en las mezquitas, y los eruditos musulmanes deben apegarse a la realidad a la hora de presentar los temas y los debates. No es aceptable presentar los temas de una manera imaginaria que sea imposible de practicar. Las personas simplemente no aceptarán poner en práctica aquello que desaprueben. Las condiciones y diferencias sociales de las personas a las que nos dirigimos también deben tenerse en cuenta ya que ellos no aceptan especulaciones ni teorías poco prácticas.

Lo mismo se aplica para quienes trabajan en el campo de la difusión del Islam (Da'wah). Ellos deben poner en práctica lo que predican. No deben alejarse de la realidad como aquellos que llaman a la guerra (yihad), a pesar de que no hay razón alguna para ello. Otro ejemplo es el de aquellos que convocan a las armas, por ejemplo, a pesar de que es algo que solo les compete a las autoridades. Esos llamados solo provocan fanatismos en las personas, que intentan canalizar su extremismo a través de vías ilegales como los atentados terroristas ocurridos recientemente en la ciudad de Riyadh.

Por lo tanto, uno debe ser responsable con lo que dice y ser realista, es decir, una persona no debe hablar de las cosas de tal manera que se vean proyectadas por las personas en una interpretación totalmente distinta a la querida. Por el contrario, uno debe tener en cuenta que su marco general no es el mismo del de sus oyentes. Algunos profesores universitarios o imames de mezquitas hacen afirmaciones que en sí mismas son auténticas, pero que tienen un marco de aplicación restringido, el cual ellos conocen perfectamente, pero que es muy probable que sus oyentes ignoren, y en relación a esta posibilidad de mal interpretación es que Allah ha dicho en el Corán: [¡Oh, creyentes! No digáis: Râ‘ina [que en árabe significa: cuídanos, y en hebreo era un insulto que los judíos utilizaban para burlarse del Profeta] sino: Obsérvanos, y obedeced] [38] . Es decir que Allah, exaltado sea, prohibió a los creyentes la utilización de un término que podía prestarse a una mala interpretación y doble sentido.

***

La conexión entre el mal entendido y la violencia

Quienes dan discursos a las personas en las mezquitas, escuelas o universidades pueden llegar a pronunciar frases incorrectas, ambiguas o factibles de mala interpretación, y al no hacer las aclaraciones pertinentes son responsables del abandono de la moderación de sus oyentes.

Debemos considerar el hadiz del Mensajero de Allah e que dice: "Allah es bondadoso y ama la bondad en todos los asuntos; y recompensa a las personas por su bondad, a la vez que desprecia la violencia"[39]. Esto se refiere al hecho de que los musulmanes deben ser tolerantes a la hora de entablar conversaciones, pensar, guiar y proponer. Allah, Exaltado sea, es bueno y prefiere la bondad en todos los asuntos. ¿Debemos entonces opinar algo que no se ajuste a lo que complace a Allah, Exaltado sea? La persona intolerante en su comportamiento, manera de pensar, búsqueda de objetivos, percepción de las cosas, manera de actuar y juzgar las cosas y las personas, pierde la recompensa y amor de Allah, Exaltado sea.

La moderación también es necesaria para predicar. La predicación requiere orden y coordinación en la corrección y la devoción. Debe ser implementada mediante la cooperación de las personas correctamente guiadas. Debemos ser tolerantes evitando la formación de organizaciones desviadas o secretas, o apoyando objetivos antagónicos y poco reales.

El llamado al Islam debe basarse en la corrección y la piedad según el método de los musulmanes Sunnís. En los países musulmanes, se debe seguir y obedecer a las autoridades. La obediencia debida a algunas agrupaciones o ideologías no es lícita si contradice la obediencia a las autoridades.

Cuando el Profeta e envió a Mu'adh y Abu Musa al Yemen, uno de ellos fue nombrado líder (Emir). El Profeta les había ordenado: "Faciliten (los asuntos religiosos a la gente), y no se los hagan difíciles. Más aún, llévenles buenas nuevas y no los hagan reacios al Islam, y obedézcanse unos a otros". No existe lugar para la obediencia ciega y obligatoria en una alianza u organización. La obediencia se debe solo a Allah, Exaltado sea, Su Mensajero e, y a la persona con autoridad siempre y cuando no ordene nada que vaya en contra del principio establecido por la Shari’ah.

Debemos cooperar en la corrección y la piedad y cumplir las políticas de la autoridad, y también cumplir con todo aquello que no provoque corrupción.

Sin embargo, hay otros marcos que ocupan la mente de las personas o existen en algunos países – y que también existen aquí – y que nos son trasmitidos por organizaciones secretas o partidos desviados, y que no son consistentes con el camino moderado y la metodología sunní. A pesar de los desórdenes que predominaban en sus tiempos, ninguno de los imames musulmanes formó un partido que contradijera la autoridad a cargo, ni tampoco formaron ninguna organización. Por el contrario, acataban el camino moderado que considera los objetivos factibles y el llamado islámico a la cooperación en la corrección y la devoción.

Necesitamos moderación para encontrar las soluciones a los problemas del pueblo musulmán, porque algunos voceros religiosos, estudiosos religiosos y musulmanes entusiastas pueden creer que los problemas de nuestro pueblo serán resueltos mediante el celo religioso. Si ésta hubiera sido la solución, habría ayudado al Profeta Noé, que fue un ejemplo de un hombre con entusiasmo en lo que respecta al monoteísmo. Sin embargo, el entusiasmo religioso del Profeta Noé no fue suficiente para derrotar al politeísmo y exterminar la idolatría, que predominaban en su tiempo.

Según el Sagrado Corán, el Profeta Noé continuó su llamado al monoteísmo durante 950 años. Allah, Exaltado sea, dice: [Por cierto que enviamos a Noé a su pueblo y permaneció entre ellos novecientos cincuenta años. Y en medio de su iniquidad les sorprendió el diluvio] [40].

Este ejemplo de paciencia y persistencia que continuó durante 950 años y que fue alentado por el entusiasmo religioso es un camino digno de transitar. Los problemas que nuestro pueblo enfrenta hoy día, como la ignorancia religiosa que vemos en la mayoría de los países musulmanes, la falta de una fe pura, y la búsqueda de intereses mundanos a costa de los religiosos no pueden ser resueltos a través del falso celo religioso. ¿Pueden resolverse todos esos problemas a través de un cambio forzado, más allá de que este cambio esté en contra de los principios establecidos en la Shari’ah para cambiar lo incorrecto?

Cuando invitamos a otros al Islam, debemos adoptar un camino moderado entre los dos extremos: los que son indiferentes y nunca se preocupan por encontrar las soluciones a los problemas, y aquellos que van por un camino fanático y extremista y tienen actitudes desviadas.

Debemos trabajar en una estrecha cooperación basada en el método legal autorizado y definir los problemas de nuestro pueblo, en un intento por encontrar soluciones. No debemos escatimar esfuerzos a la hora de buscar la bondad, la reforma y dar consejos, teniendo en cuenta las circunstancias actuales, guiados por el método legal, y acatando lo que es válido en cada situación particular. Los que tienden a buscar las soluciones a los problemas de nuestro pueblo en fantasías o pseudo-teorías continuarán engañándose en dichas fantasías y los problemas seguirán sin una solución real.

Más aún, debemos ser moderados con respecto a la forma en que manejamos las tribulaciones que nos acontecen como pueblo, adoptando un camino intermedio entre la exacerbación de los problemas y el desinterés por ellos. Los países musulmanes en general están sujetos a agresiones y nuestro país también está en peligro. ¿Cómo responderemos a esto?

Principalmente, con respecto a nuestro bendito país, fortaleza del Islam, manantial del eterno Mensaje, fuente de enmienda y reforma, vertiente de bondad, todos debemos trabajar codo a codo. Nuestro gobierno trabaja en cooperación con los ministerios, asociaciones, universidades, instituciones de beneficencia, y los estudiosos y predicadores para luchar contra las crisis y encontrar soluciones a los problemas.

Muchas crisis sucedieron y muchas personas enfrentaron las llamas debido a sus acciones irresponsables o entusiasmo excesivo, o por ser indiferentes.

Debemos cumplir lo siguiente:

De ahí que debemos ser efectivos a través del método moderado, tratar de ejercer influencia dentro de las circunstancias particulares de cada situación o cuestión. Bajo ningún punto de vista debemos desorientar el entusiasmo o ser exagerados en nuestro manejo de las cosas.

Por lo tanto, es necesario que protejamos lo siguiente:

Primero: El apego al monoteísmo.

Segundo: La obediencia a la Sunna del Profeta Muhammad e.

Tercero: La importancia de unificar a los musulmanes.

Puntos en los que el Profeta e contradecía el método pagano XE "Puntos en los que el Profeta e contradecía el método pagano" :

El Profeta e contradijo al pueblo pagano pre-islámico en muchas cosas. Sobre estos temas escribió el Imám Muhammad Ibn 'Abdul-Wahab en su libro Los conceptos paganos pre-islámicos. En su libro mencionó tres puntos que se consideran los aspectos más importantes del período pre-islámico en los cuales el Profeta los contradijo abiertamente:

Primero: El monoteísmo (Tawhid). La gente en ese entonces era politeísta, mientras que el Profeta predicaba el monoteísmo puro.

Segundo: La obediencia al Profeta, ya que la gente en esos tiempos no obedecía a sus líderes, pero Allah, Exaltado sea, les ordenó a los creyentes que obedecieran al Profeta.

Tercero: Obediencia a las autoridades; los mecanos carecían de un líder antes del Islam, pero el Profeta llamó a que obedecieran a un líder.

El Imám Muhammad Ibn 'Abdul-Wahab explicó estos tres temas en detalle evidenciando que el Profeta los predicaba y convocaba a la gente a la luz de esos tres conceptos.

De hecho, eso es lo que debemos predicar; pues aquellos que exacerban los ya de por sí tensos problemas insinuando dudas, ilusiones y males le causarán un daño a los intereses públicos y esparcirán el fanatismo. En tiempos de crisis, no debemos exacerbar; por el contrario, debemos buscar soluciones que vayan de acuerdo a las enseñanzas de la Shari’ah y los requerimientos de un raciocinio firme, sabio, paciente y moderado.

***

La moderación en la política XE "La moderación en la política"

Estos puntos, que mencionaré brevemente, precisan una investigación más profunda pues son cruciales en la orientación de las personas, especialmente los jóvenes: Debemos ser moderados con respecto a la política ocupando un punto medio entre un acatamiento total y la ignorancia desinteresada. Muchas personas, que ven canales vía satélite o leen algún informe político, pueden pensar que están calificados para juzgar las políticas. De hecho, la política es una ciencia muy intrincada, aún para aquellos que reciben información de instituciones y centros de investigación especializados. La gente común puede tener una noción y opinar sobre tal o cual situación y qué procedimientos deben seguirse. Sin duda alguna, es necesario entender los temas políticos, pero debemos tener en cuenta que las autoridades están más capacitadas para manejar estos asuntos porque tienen a disposición conocimientos que no están disponibles para el común de la gente.

Carecen de la moderación necesaria aquellos que pueden tener cierto punto de vista con respecto a algún informe de prensa o que habitualmente miran canales por satélite y se creen analistas políticos como si fueran los únicos con entusiasmo sobre el tema. Puede que no logremos entender todos los temas políticos de manera apropiada; sin embargo, debemos tratar de entender más allá de que estemos o no del todo convencidos con respecto a los mismos.

Debemos buscar la moderación en temas políticos para así no hacer falsas acusaciones ni buscar justificaciones superficiales. En un extremo están los que exageran acusando a los demás a primera vista, mientras que también están los que tienden a justificar todas las posiciones y decisiones políticas. Pero la persona sabia, el que busca conocimiento, o quien reclama un derecho justo, debe ser moderado en este aspecto, entendiendo la situación y manejándola de la manera correcta.

***

La moderación en el sentido de pertenencia a dos conceptos: La nación islámica y la patria

La moderación a la hora de mantener lo que es importante y lo que es más importante aún:

En este aspecto, debemos identificar nuestra responsabilidad hacia el lugar donde hemos nacido y hacia la nación musulmana. No es correcto ignorar la responsabilidad hacia su tierra natal, donde se encuentran las autoridades que le gobiernan, pues la misma cumple la función de protectora y contiene sus intereses y los intereses de los otros miembros sociales que lo rodean. Uno debe cumplir con su responsabilidad hacia la nación musulmana pero no a costa de ignorar su responsabilidad hacia su tierra natal. Porque cumplir con la responsabilidad hacia su tierra natal tiene prioridad, ya que un hadiz dice: "Comienza por ti mismo y luego con quienes están a tu cargo, y luego…"[41]. Esto significa que se debe comenzar cuidando y protegiendo a uno mismo y luego a sus seres más cercanos. Por lo tanto, quien cuida de la nación musulmana a expensas de ignorar su tierra natal, no estará cumpliendo con ambas. Debemos actuar según las prioridades; es decir, se debe priorizar a la tierra natal, pues es más importante y todos estamos de acuerdo en ello. Además, debemos constituirnos en elementos positivos de nuestra nación musulmana y cumplir también con sus intereses.

Hay personas desidiosas con respecto a este principio y consideran que todo es importante y pretenden comenzar con todo al mismo tiempo. Desde luego que es una posición equivocada, pues los intelectuales de la ciencia y la prédica del Islam (da'wah) consideran que es necesario comenzar con lo que sea más importante, aún si esto implica dejar de lado temporalmente lo menos importante. Debemos actuar según las prioridades, ya que debemos comenzar con lo más importante y posponer lo de menos importancia.

***

Conclusión XE "Conclusión"

Pido a Allah, Exaltado sea, que nos guíe hacia todo aquello que Lo complace y que nos ubique entre aquellos que fueron descritos por Califa 'Ali Ibn Abu Talib, uno de los abriciados con el Paraíso, con las palabras: "Las mejores personas serán los moderados, a quienes los excesivos y los negligentes referirán sus casos". Ser uno de ellos es una responsabilidad por la cual debemos esforzarnos.

Pido a Allah que nos conceda el éxito y que haga de los musulmanes un pueblo unido en la verdad y el camino correcto.

Oh Allah, guía a nuestros líderes hacia lo que es correcto, y haz que nosotros y ellos cooperemos en la corrección y la devoción y recompénsalos por todo lo que hacen en nombre de Allah y los musulmanes. Oh Allah, concédenos el éxito en todos nuestros asuntos y haz que cooperemos en la corrección y la devoción. Te pido nuestro Señor, Exaltado sea, que nos concedas la razón y la verdad de hecho y palabra y que nos protejas de la desviación del camino correcto. Ciertamente, eres el Más Generoso.

La última invocación que deseamos decir es: Sean todas las alabanzas para Allah, Señor del Universo y que la Paz y las Bendiciones de Allah desciendan sobre nuestro Profeta, su familia y compañeros.

***

Índice

INDEX \e " " \c "2" \z "1033"

Introducción.............................................................. 3

Características del camino de la moderación................. 5

La Moderación es la característica esencial de la nación Islámica 8

Razones para adherirse a la moderación...................... 11

Razones por las cuales la gente se aleja de la moderación 14

La moderación en el Islam es parte de la creencia y la legislación 15

La moderación del Islam comparada con otras religiones y legislaciones 19

La moderación de los musulmanes Sunnís en comparación con las sectas y facciones 22

Obedecer al gobernante es propio de la moderación... 24

La moderación al emitir juicios.................................. 31

Juzgar a los juristas musulmanes................................. 36

La moderación en el pensamiento.............................. 42

Puntos en los que el Profeta e contradecía el método pagano 54

La moderación en la política...................................... 57

Conclusión............................................................... 62

[1] Corán 2:143

[2] Corán 22:78.

[3] Corán 5:6.

[4] Ifrat o fanatismo: denominación que se utiliza para describir a quien abandona la moderación agregando innovaciones en la religión que defiende con celo y pasión desmedido.

[5] Tafrit o indiferencia: denominación que se utiliza para describir a quien abandona la moderación no cumpliendo con las obligaciones que estipula el Islam.

[6] Corán 45:23.

[7] Al-Bujari 3610 y Muslim 1064.

[8] Corán 46:35

[9] Corán 30:60

[10] Corán 2:143

[11] Corán 17:29

[12] Corán 25:67.

[13] Musnad Ahmad 3/1851, An-Nassai 3059, Ibn Mayah 3029.

[14] Al-Musanaf por Ibn Abi Shaibah 34498.

[15] Al-Bujari 39

[16] Al-Bujari 3560

[17] Sunan al-Bayhaqi 3/18, Al-Haizami 1/62

[18] Al-Bujari, Libro de la Fe, capítulo 29, Ahmad 4/2107

[19] Ahmad 6/3655, Muslim 2670, Abu Dawud 4608

[20] Al-Bujari 4341

[21] Al-‘Ayluni, en su libro Kashf al-jafa 1/391

[22] Corán 68:4.

[23] Corán 39:2.

[24] Corán 17:23.

[25] Aquellos que le asignan atributos humanos a Allah.

[26] Aquellos que niegan que Allah tenga atributos, o niegan la existencia de atributos divinos.

[27] Corán 48:18.

[28] Muslim, 1836.

[29] Muslim, 1709.

[30] Esfuerzo del jurista para deducir la ley que no es evidente en sí misma a partir de sus fuentes.

[31] Ash-Shatiby en su libro Al-muafaqaat dijo: El iytihad tiene dos realidades: La primera es imposible que deje de existir mientras existan las obligaciones, y la segunda, es posible que desaparezca antes de la finalización de este mundo…

[32] Dijo el Imám Al-Bujari en su libro Sahih, en el Libro sobre la obligatoriedad de aferrarse a la Sunna, capítulo 27: “Los gobernantes y los sabios luego de la muerte del Profeta e solían consultar a la gente del conocimiento para tomar la resolución más sencilla y práctica. Si encontraban en el Corán o la Sunna se atenían a ello, sino consultaban las opiniones de los sabios. El consejo consultivo de ‘Umar ibn Al-Jattab eran memorizadotes del Corán jóvenes y adultos.

[33] Corán 17:36.

[34] Corán 7:33.

[35] Ad-Darami en su libro de compilación de Sunna, capítulo sobre "Emitir Fatwas y su complejidad" 1/57.

[36] Corán 49:12.

[37] Ad-Darimi en su libro Kashf al-Jafa 1781. Ver Nasb ar-raia 4/82

[38] Corán 2:104

[39] Muslim 2593

[40] Corán 29:14.

[41] Muslim 1034


fa_tafseer_soreh_fatehe

[ Index ]

Translations to other languges

تفسير سورة فاتحه

ترجمه كتاب: (الفاتحة أم القرآن وسر الصلاة)

تأليف:

صالح بن عبدالعزيز بن محمد بن إبراهيم آل الشيخ

وزير شؤون اسلامي، اوقاف، دعوت و ارشاد

ترجمه

إسحاق بن عبدالله العوضي

چاپ اول: 1428/1386هـ

فهرست مطالب

م | عنوان | ص
1 | مقدمه | 6
2 | اسامی سورة فاتحه | 8
3 | جایگاه والای سورة فاتحه | 9
4 | شروع تلاوت سورة فاتحه با خواندن «استعاذه» و «بسمله» | 11
5 | صیغه‌های استعاذه | 12
6 | معنی استعاذه | 14
7 | استعاذه و پناه بردن به غیر خدا شرک است | 16
8 | معنی واژه «شیطان» در زبان عربی | 18
9 | معنی واژه «رجیم» در زبان عربی | 21
10 | هوشیاری و پرهیز از وسوسه شیطان مطرود | 22
11 | آیا (بِسْم اِللهِ الرَّحْمَنِ الرَّحِیمِ) آیه است؟ | 23
12 | معنی (بسم الله الرحمن الرحیم) | 24
13 | توضیح مُتعلِّق جار و مجرور (بسم) | 25
14 | معنی و مفهوم (بِسْمِ اللهِ) | 27
15 | معنی لفظ جلالة (اَلله) | 28
16 | معنی (الرَحْمنِ الرَّحیِمِ) | 31
17 | فوائد (بِسْمِ اللهِ الرَّحْمَنِ الرَّحِیمِ) | 34
18 | معنی (اْلحَمدُلِلَّهِ رَبِ الْعَلَمِینَ) | 35
19 | معنی (حمد) | 35
20 | ستایش‌های الهی پنج گونه‌اند | 37
21 | معنی (ِللهِ) | 44
22 | معنی (لِلَّهِ رَبِّ الْعَلَمِینَ) | 45
23 | معنی (ربّ) در زبان عربي | 45
24 | معنی (الْعَالَمِینَ) | 47
25 | حکمتهای «استعاذه»، «بسمله» و(الْحَمْدُلِلَّهِ رَبِّ الْعَلَمِینَ) | 49
26 | معنی (الرَّحْمَنِ الْرَحِیمِ) | 51
27 | معنی (مالکِ یَوْمِ الدّینِ) | 60
28 | سوره فاتحه اصول اسماء حسنی را در بردارد | 61
29 | حکمتهای تلاوت (ملک یوم الدین) | 61
30 | معنی (الدین) در زبان عربی و در شریعت | 65
31 | (یوم الدین) یکی از نامهای قیامت | 67
32 | چرا (ملک) به (یوم الدین) تخصیص یافته است؟ | 69
33 | تفسیر (ایاک نعبد) | 70
34 | فوائد تقدیم (ایاک) بر (نعبد) | 72
35 | معنی (عبادت) در زبان عربی و در شریعت | 73
36 | تفسیر (ایاک نستعین) | 76
37 | تفسیر (اهدنا الصراط المستقیم) | 77
38 | معنی (هدایت) در زبان عربی و در شریعت | 78
39 | تفسیر (الصراط المستقیم) | 86
40 | یادآوری | 93
41 | تفسیر (صراط الذین انعمت علیهم) | 97
42 | یادآوری | 103
43 | تفسیر (غیر المغضوب علیهم) | 104
44 | تفسیر (غیر المغضوب علیهم ولاالضالین) | 106
45 | بحثی درباره (ال) در (المغضوب) | 109
46 | (ضلالت) در زبان عربی و در شریعت | 111
47 | دعاء در سورة فاتحه | 113
48 | بحثی دربارة (آمین) | 115

ijk

مقدمه

حمد و سپاس خدایی را که صاحب همه محامد و خیرات و فضایل است. ستایش شایسته اوست که دارای «اسماء حسنی» و صفات والاست. حمد و سپاس شایسته خدایی که همه ستودنی‌ها را به کامل‌ترین وجه داراست. سپاس مخصوص خدایی است که ما را به اسلام هدایت کرده و توفیق و التزام به خیر و برکات پایبندی به قرآن و سنت در حد توانمان را ارزانی فرمود. سپاس خدایی را که به خاطر خیرات ستودنی است و در هر حال ستوده می‌شود. و شهادت می‌دهم به اینکه خدایی بحق جز خدای یگانه و بی‌شریک وجود ندارد، و به اینکه محمد بنده و فرستاده او، و برگزیده و خلیل وی می‌باشد. درود و سلام خدا بر او و آل و اصحاب او و – تا روز قیامت – بر کسانی که راه آنان را بپیمایند. اما بعد:

از خداوند متعال مسألت می‌نمایم که بنده و شما را از زمره کسانی قرار دهد که از قرآن نفع می‌برند و در آن تدبر می‌کنند، کسانی که قرائت، تلاوت، حفظ، تدبر و فهم آن برایشان آسان می‌باشد. و از او مسألت می‌نمایم از قرآن چیزی را به ما بیاموزد که باعث روشنی چشمانمان و گشادگی سینه‌هایمان گردد.

ابتدای قرآن کریم سوره فاتحه قرار دارد و لذا اولین جایی که باید تفسیر شود این سوره ارزشمند است، و علاوه بر اینکه باید از جهت قرآن بودن و نیاز به فهم آیات هفتگانه آن تفسیر شود، تفسیر آن از این جهت نیز لازم است که در نماز که بزرگترین ارکان عملی اسلام است باید خوانده شود و برای کسی که به هنگام نماز در آیاتی که می‌خواند و هر چه از علم، فهم و اعتقاد بر زبان می‌راند، تدبر نماید، ثوابش بیشتر می‌شود.

Text Box: براى ارتباط با مترجم می‌‌توانيد به آدرس زير تماس بگيريد: السعودية: الرياض ـ الرمز البريدي: (11757) ص. پ: (150103) www.aqeedeh.com es@al-islam.com

اسامی سورة فاتحه[1]

پیغمبر ص در روایت صحیحی این سوره را «السبع المثاني[2] والقرآن العظيم» نامیده است: «سورة فاتحه همان السبع المثانی و القرآن العظیم است که به من داده شده است»[3].

و از آن جهت «فاتحه الکتاب» نامیده شده چون قرآن با این سوره آغاز می‌شود، و نیز نماز با خواندن آن شروع می‌شود، همچنانکه بخاری این علت را در کتاب خودش آورده است.

و از آنجا که همه معانی قرآن در این سوره مذکور است، بنابراین «امّ‌الکتاب»[4] و «ام‌القرآن»[5] نامیده می‌شود و با این اعتبار همه مفاهیم قرآن به این سوره برمی‌گردد. این مسأله به هنگام شروع به فهم سوره و یا در پایان [یادگیری] تفسیر آن روشن می‌شود.

جایگاه والای سورة فاتحه

پیغمبر ص در مورد عظمت این سوره در یک حدیث قدسی صحیح فرموده‌اند «خداوند فرموده است: نماز را بین خود و بنده‌ام دو نصف کرده‌ام که یک نصفه آن مال من و نصفه دیگر آن مال بنده‌ام می‌باشد و به بنده‌ام [در این نصفه خودش که دعاست] هر چه بخواهد، داده می‌شود»[6]. و مرادش از نماز – الصلاة – در این حدیث سورة فاتحه بوده است.

بنابراین سوره فاتحه بین بندة در حال نماز و خدایش تقسیم شده است و این عظمت سوره را می‌رساند.

پیغمبر ص در ادامه حدیث می‌فرماید: «خداوند می‌فرماید: هنگامی که بنده می‌گوید: ﮋﭖ ﭗ ﭘ ﭙﮊ خدا می‌فرماید: بنده‌ام مرا ستایش کرد. و هنگامی که بنده می‌گوید: ﮋﭛ ﭜﮊ خداوند می‌فرماید: بنده‌ام بر من ثناء کرد. و هنگامی که بنده می‌گوید: ﮋ ﭞ ﭟ ﭠﮊ خداوند می‌فرماید: بنده‌ام مرا تمجید نمود، هنگامیکه بنده می‌گوید: ﮋ ﭢ ﭣ ﭤ ﭥﮊ خداوند می‌فرماید: این [آیه، حد فاصله آن دو نصفة] بین من و بنده‌ام بود و بنده‌ام هر چه بخواهد برآورده می‌شود، و هنگامیکه بنده می‌گوید: ﮋ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﮊ خداوند می‌فرماید: این [نصفه] بنده‌ام است و هر چه بخواهد، برآورده می‌شود.

این توصیف سوره فاتحه بود به وسیله حدیث قدسی که بیگمان این پاداش‌ها فرع بر فهم سوره، درک معانی آن و تدبر در آیاتش می‌باشد و عالم و جاهل برابر نیستند.

کسی که این آیات را می‌خواند و در معانی آن تعقل و دلالات آن را درک می‌کند، قطعاً با کسی که فقط با زبانش آنها را می‌خواند در حالیکه قلبش غافل بوده و یا اصلاً نسبت به معانی آن جاهل است، برابر نیستند. چه امر عظیی که خدا در نماز از طریق قرائت این سوره مورد خطاب قرار می‌گیرد! این همان سوره فاتحه و «السبع المثانی» است که پیغمبرص در تفسیر آیه زیر فرموده است: ﮋ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﮊ .[الحجر: ٨٧]. «ما به تو سوره حمد (كه داراى هفت آيه است) و قرآن عظيم داديم».

بنابراین همچنانکه در حدیث بخاری و ... که از ابوسعید بن مُعلَّی روایت کرده‌اند و ذکر آن گذشت، مراد از «السبع المثانی» سوره فاتحه است و نیز چنانکه پیغمبرص تفسیر نموده‌اند: مراد از «القرآن العظیم» به همراه «السبع المثانی» سوره فاتحه می‌باشد.

شروع تلاوت سوره فاتحه با خواندن «استعاذه» [7] و «بسمله» [8] .

تلاوت این سوره با بسمله، و استعاذه‌ای که خداوند در قرآن دستور خواندن آن را قبل از قرائت داده است، آغاز می‌شود بنابراین لازم است خواننده قرآن معنی و مفهوم استعاذه را بداند. خداوند متعال می‌فرماید: ﮋ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮊ .[النحل: ٩8]. «هنگامى كه قرآن مى‏خوانى، از شر شيطان مطرود، به خدا پناه بر».

صیغه‌های استعاذه

تلاوت کننده قرآن، چه در نماز و چه در غیر آن صورت باید قرائتش را با گفتن «ﭷ ﭸ ﭹ ﭺ ﭻ» آغاز کند، و چنانچه برای تنزیه و تعظیم خداوند، صفاتی را بعد از آن بیاورد نشانه‌ جهالتش نیست، مثلاً بگوید «اَعوذُ باللهِ السميعِ العليمِ من الشيطان الرجيم» زیرا در احادیث بر این امر صحّه گذاشته شده است و هر دو نوع - ذکر الله در استعاذه بدون صفت و یا به همراه صفات – جایز است، همچنانکه امام شاطبی می‌فرمایند: [9]

على ما أتى في النحل يسراً وإن تزِد

لربّك تنزيهاً فلست مجهّلاً

- [تلاوت قرآن را آغاز می‌کنی با گفتن استعاذه] به همان صیغه‌ای که در سورة نحل [آیة 98] ذکر شده که برای سهولت [اینگونه] آمده است و اگر به جهت تنزیه پروردگارت [صفتی] را با او همراه گردانی، جاهل نامیده نمی‌شوی.

بنابراین در استغاذ هر صفتی [از صفات مذکور در قرآن و حدیث] را بخواهی می‌توانی با اسم الله همراه گردانی، مثلاً بگویی: «اَعوذُ باللهِ السميعِ العليمِ من الشيطانِ الرجيمِ» [10] ولو اینکه بگویی: «اَعوذُ باللهِ الحيِّ القيومِ من الشيطانِ الرجيمِ» صحیح می‌باشد زیرا هر دو صورت استغاذه – بدون صفت و با ازدیاد صفت – منقول است و البته تبعیت (از صفات منقول در استغاذه) بهتر است و دو صیغه منقول داریم:

اولی: «ﭷ ﭸ ﭹ ﭺ ﭻ» [11] که در قرآن ذکر شده.

دومی: صیغه‌ای که در سنّت وارد شده است: «اَعوذُ بِاللهِ السميعِ العليمِ مِن الشيطانِ الرجيمِ من هَمْزِهِ ونَفْخِهِ و نَفْثِهِ». [12]

هَمْزُ الشيطان: یعنی «الموته» و آن به معنی جنون است: نوعی بیماری که در آن شخص دچار خفگی می‌شود.

نَفْخُ الشيطان: یعنی تکبر.

نَفْثُ الشيطان: شعر [و یا سحر و جادویی] که منظور باطلی از آن اراده شود، همچنانکه در احادیث این معانی آمده است.

پس معنی این صیغه از استعاذه چنین شد: پناه می‌‌برم به خداوند شنوای دانا از جنون و کبر و سحر شیطان مطرود.

معنی استعاذه

تلاوت کننده باید بگوید «ﭷ ﭸ ﭹ ﭺ ﭻ» و «أعوذ» به معنی چنگ می‌زنم، پناه می‌برم و پناهنده می‌شوم.

«بالله» یعنی به معبود به حقّی که غیر او را عبادت نکرده و امورم را جز به او نسپارم. « ﭹ ﭺ ﭻ» یعنی از شر شیطانی که رجم و سنگسار شده و از رحمت خداوند تبعید و مطرود گردیده، چه شیطان جنّی باشد، چه إنسی. تا مبادا آزاری به جسم من و یا خلل و نقصی در دینم وارد کنند و یا مرا از التزام به اوامر پروردگار باز دارند و به مسیری سوق دهند معبود و مولای من دوست ندارد.

و در آیات: ﮋ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮊ .[المؤمنون: ٩٧ – ٩٨]. «و بگو: پروردگارا! از وسوسه‏هاى شياطين به تو پناه مى‏برم و از اينكه آنان نزد من حاضر شوند (نيز) -اى پروردگار من- به تو پناه مى‏برم!».

و آیه: ﮋ ﭤ ﭥ ﭦ ﭧ ﭨ ﮊ .[الفلق: ١].

«بگو: پناه می‌برم به خداوندگار سپیده‌دم».

و نیز آیه ﮋ ﮀ ﮁ ﮂ ﮃ ﮄ ﮊ .[الناس: ١].

«بگو: پناه می‌برم به پروردگار مردمان».

در همه آیات فوق که از فعل «أَعُوذُ» استفاده شده معنی آیات پناه بردن، چنگ زدن و پناه گرفتن از شر شیطان است که مبادا آسیبی برساند.

زمانی که می‌گویی: «أَعُوذُ»، به این معنی است که قلب و درونت را از بازداشتن شر از خودت از هر چه غیر خداست رها می‌گردانی و می‌دانی تنها کسی که شر شیطان و شیاطین جن و انسی را از تو دور می‌کند فقط خداوند متعال است و بس.

مناسبت استعاذه با تلاوت قرآن این است که چنانکه شخصی بخواهد قرآن تلاوت کند، شیطان برای منصرف کردی وی از تدبر در آیات و به منظور وسوسه کردن وی و غیر ملتزم کردن وی به آنچه می‌خواند در کنارش [و بلکه در درونش] حاضر می‌شود و همه این موارد و امثال آن از فتنه‌گریهای شیطان به حساب می‌آیند که باید از آنها به خدا پناه برد.

گفتیم که «بالله» یعنی [پناه می‌برم] به معبود به حقّی که ورای او هیچ معبودی نیست، به معبودی که او را عبادت کرده و در تمام عبادت متوجه اوییم.

و در ضمنِ معنی فوق معانی ربوبیت نیز دربردارد از جمله: تفویض و واگذاری امور به او، توکل بر او، چنگ زدن به [ریسمان] او، طلب خیر و دوری از شر از او، و او خدایی است که فرمانروایی همه چیز به دست او می‌باشد.

استعاذه و پناه بردن به غیر خدا شرک است.

در استعاذه کسی که به او پناه برده می‌شود خدای یگانه است و استعاذه یکی از عبادات است ولی عبادتی قلبی بوده که برای خدا جایز نمی‌باشد و هر کس به غیر خدا پناه ببرد قطعاً دچار شرک شده، زیرا تنها خداست که در برابر شر، از انسان حمایت می‌کند و خیر می‌رساند و شر را باز می‌دارد، همچنانکه می‌فرماید: ﮋ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﮊ .[الأنعام: ١٧].

«اگر خداوند زيانى به تو برساند، هيچ كس جز او نمى‏تواند آن را برطرف سازد! و اگر خيرى به تو رساند، او بر همه چيز تواناست; (و از قدرت او، هرگونه نيكى ساخته است)».

و در آیه‌ای دیگر می‌فرماید: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧﭨ ﭩ ﭪ ﭫ ﭬ ﮊ .[يونس: ١٠٧].

«و اگر خداوند، (براى امتحان يا كيفر گناه،) زيانى به تو رساند، هيچ كس جز او آن را برطرف نمى‏سازد; و اگر اراده خيرى براى تو كند، هيچ كس مانع فضل او نخواهد شد! آنرا به هر كس از بندگانش بخواهد مى‏رساند; و او غفور و رحيم است!».

و همچنین می‌فرماید: ﮋ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫﯬ ﯭ ﯮ ﯯ ﯰ ﮊ .[فاطر: ٢].

«هر رحمتى را خدا به روى مردم بگشايد، كسى نمى‏تواند جلو آن را بگيرد; و هر چه را امساك كند، كسى غير از او قادر به فرستادن آن نيست; و او عزيز و حكيم است».

پس کسی که شر را از بنده‌اش باز می‌دارد و به او خیر و برکت افاضه می‌کند خداست، و بزرگترین فتنه‌انگیز برای بنده مؤمن شیاطین مطرودند که عبارت‌اند از ابلیس و لشکریان جنّی و انسی وی. و از آنجا که والاترین و با ارزش‌ترین دارایی بنده مؤمن در زندگی استقامت بر راه اسلام است و از آنجا که این استقامت جز در سایه پناه بردن و پرهیز و حذر از آفات و شروری که از جانب شیاطین جن و انس متوجه اوست، ممکن نیست، لذا بنده باید از شر شیطان مطرود به خداوند پناه ببرد.

معنی واژه «شیطان» در زبان عربی

علماء گویند: واژه «شیطان» از «شَطْن» به معنی بُعد و دوری مشتق شده است، زیرا شیطان در زبان عربی هر چیزی را که از خیر دور باشد، شامل می‌شود و به همه شیطان اطلاق می‌شود [13] . یا بر هر چیزی که با هم جنسهای خود تفاوت بسیار داشته باشد اطلاق می‌شود و لذا به ابلیس، شیطان گفته شده وقتی به صورت مطلق شیطان گفته شد، ابلیس را شامل می‌شود، گرچه شیطان، شیاطین جن و انس را فرا می‌گیرد، زیرا شیاطین انسی و جنی از خیر و صلاح بدورند.

و این شعر نیز شاهد مثال است که: [14]

أيُّمَا شاطِنٍ عَصَاهُ عَكاهُ

ثُمَّ يُلقَى في السِّجنِ والأَغْللالِ

«هر دررونده‌ای که قصد سرپیچی از [سلیمان ؛] را داشت او را محکم بسته و سپس به زندان انداخته شده و به نحل و زنجیر کشیده می‌شد.

(ایما شاطن) یعنی هر بعیدی، بنابراین (شَطن) یعنی (بُعد)، همچنین به بعضی از حیوانات شیطان گفته می‌شود، به اعتبار تفاوت بسیار با هم‌جنسهای خود و یا دوری‌شان از خیر و صلاح. همچنانکه در صحیح مسلم آمده که ابوذر س از پیغمبرص روایت می‌کند که: «سگ سیاه شیطان است» [15] و نیز نقل شده که پیغمرص، شخصی را که دید که کبوتری را دنبال می‌کرد، فرمودند: «شیطانی است به دنبال شیطان» [16] .

و نیز ابن وهب : در حدیثی با سند صحیح روایت می‌کند که برای عمر س بِرْذَونی [17] آوردند و عمر سوار آن شد و دید با تکبر و تبختر راه می‌رود، خواست او را از این کار باز دارد ولی آن اسب به کارش ادامه داد، عمر س از آن پیاده شد و فرمود: «مرا جز بر شیطانی سوار نکردید» [18] .

بنابراین شیطان در اصل بر هر موجود بدور از خیر و صلاح و یا متفاوت از همجنسان خودش اطلاق می‌شود.

این معنی کلمه به صورت عام بود، ولی در معنی خاص، این واژه بر موجود دور از خیر و صلاح و موصوف به شرارت اطلاق می‌شود، و این دور از خیر، یا اصالتی است مثل ابلیس و افرادی از ذریه‌اش که پیرو اویند و یا به خاطر تأثیرپذیری است، مثل انسانهایی که تبدیل به شیطان می‌شوند. و لذا خداوند فرموده که از وسوسه‌های شیاطین به خدا پناه ببریم: ﮋ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃﮄ ﮅ ﮆ ﮇ ﮈ ﮊ .[الأعراف: ٢٠٠].

«و هرگاه ‏وسوسه‏اى از شيطان به تو رسد، به خدا پناه بر; كه او شنونده و داناست».

که این امر در چند آیه تکرار شده است.

بنابراین بنده نیاز شدیدی دارد به اینکه از شیطان به خدا پناه ببرد، چراکه شیطان انواع حیله‌ها را بکار می‌گیرد تا بتواند به بدن و جسم انسان، به قلب و درون او، به اهل و عیال او و به مال و دارایی او آسیب و ضرر برساند. و شیطان دیده نمی‌شود و مکر و حیله‌اش در صورتی که شیطانی جنّی باشد دیده نمی‌شود، و چنانچه شیطان اِنسی باشد او نیز در برابر مؤمن مکر می‌کند و در برابر دشمنان خودش نیرنگ بکار می‌برد و کسی جز خدا نمی‌تواند انسان را از همه این مکر و نیرنگها در امان بدارد و پناه دهنده حقیقی فقط اوست: ﮋ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡﯢ ﮊ .[هود: ٤٣]. «(نوح ؛) گفت: امروز هيچ نگهدارى در برابر فرمان خدا نيسست; مگر آن كس را كه او رحم كند».

معنی واژه «رجیم» در زبان عربی

شیـطان در استعـاذه (به رجیـم) وصف شـده که معنی آن مرجـوم -سنگسار شده – است یعنی صیغه (فعیل) به معنی (مفعول) آمده است.

رجم در زبان عربی، در اصل به معنی انداختن و پرتاب چیزی بر مرجوم است، حال این پرتاب و زدن یا گفتاری است یا کرداری. استعمالات دیگری نیز دارد مثل (رجم به معنی کشتن یا (رجم بالغیب) یعنی گمان بردن و بدون دلیل و برهان چیزی را گفتن[19]. قرآن این واژه را در همه این معانی بکار برده، مثلاً می‌گوید: ﮋ ﮭ ﮮ ﮯ ﮰﮱ ﮊ .[مريم: ٤٦].

«اگر (از اين كار) دست برندارى، تو را سنگسار مى‏كنم».

و نیز در قرآن آمده که: ﮋ ﭽ ﭾﭿ ﮊ .[الكهف: ٢٢]. یعنی گمان بردن به غیب که از نوع گفتاری است.

و در این گفته شاعر نیز همین معنی مدنظر است:

وما الحربُ إلاَّ ما عَلِمتُم وذقتم

وما هو عنها بالحديث المرجم

جنگ جز همانی نیست که درک کرده و چشیده‌اید و این معلومات شما نسبت به جنگ گمان و خیال نیست [بلکه عین واقعیت است].

پس (الشيطان الرجيم) یعنی سنگسار شده و دور شده از خیر و صلاح، (رجیم) به معنی (مرجوم).

هوشیاری و پرهیز از وسوسه شیطان مطرود

حال که درک کردیم شیطان اینگونه و خیلی دور از خیر و صلاح است و کسی که به خدا پناه می‌برد و قرآن را باز کرده و این سوره ارزشمند را می‌خواند طالب خیر و صلاح بوده و به آن سمت رو کرده است، پس چنین شخصی باید از شیطان پرهیز کند، شیطانی که مطرود و از رحمت خدا بدور است.

بی‌شک وسوسه‌گری شیطان به اندازة تنوع انسانها متنوع است و جز کسی را که خدا از وسوسه او ایمن کرده، هر کسی به نوعی از شیطان آسیب دیده است، بنده خدا وقتی قرائت می‌کند این مطلب در ذهنش تداعی می‌شود و لذا به خدا پناه برده و به ریسمان وی چنگ می‌زند و از او پناه می‌خواهد تا از شر این شیطان که دشمن اوست و بنده مؤمن هیچ وقت دشمنی‌اش را فراموش نمی‌کند، ایمن گرداند. و چنانچه قاری قرآن این را بداند نیرویی در خود می‌یابد که از او – به فضل خدا در برابر وسوسه‌های شیطان – حمایت و حفاظت می‌کند و لذا این بنده همیشه در حال پناه بردن به خدا، از شر شیطان مطرود خواهد بود.

آیا «بسم الله الرحمن الرحیم» آیه است؟

خداوند در ابتدای قرآن فرموده ﮋ ﭑ ﭒ ﭓ ﭔ ﮊ که علماء درباره آن اقوالی دارند[20].

ولی رأی صحیح و قول سدید این است که این یک آیه بوده که در ابتدای هر سوره برای فاصله انداختن بین سوره‌ها خوانده می‌شود، بنابراین آیه‌ای از قرآن است ولی آیه‌ای از هر سوره نیست مگر موردی که در سوره نمل آمده ﮋ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮊ .[النمل: ٣٠].

«اين نامه از سليمان است، و چنين مى‏باشد: به نام خداوند بخشنده مهربان».

و در ابتدای سوره برائت خوانده نمی‌شود و آیه نیست.

معنی ﮋ ﭑ ﭒ ﭓ ﭔ ﮊ.

قرآن با ﮋ ﭑ ﭒ ﭓ ﭔ ﮊ آغاز شده و از آن جهت که در این آیه و از طریق این آیه خیر و برکات فراوانی را که فقط خدا مقدار آنها را می‌داند، می‌توان حاصل کرد، لذا این آیه از بزرگترین نعمتهای الهی بر پیروان همه انبیاء می‌باشد.

تفسیر کلی ﮋ ﭑ ﭒ ﭓ ﭔ ﮊ چنین است که تالی و قاری قرآن می‌گوید: قرآن را تلاوت می‌کنم با استعانت از همه اسامی معبود بحقّ، خدایی که خود را (الرحمن الرحيم) نامیده و همانی که صفت رحمت را به صورت کامل داراست که آثار فراوان و بزرگی به دنبال دارد. بنابر این قاری قرآن، قرآن را با استعانت از همه اسامی خدا و توسل به الله و همه اسامی وی می‌خواند.

از اینجا می‌تواند پی برد که بنده‌ای که أسامی والای خدا و صفات عالی را خوب شناخته، به هنگام گفتن این کلام، آن معانی و مفاهیم در ذهنش نقش می‌بندند، به این معنی که آثار آن اسامی و صفات را در ملکوت خداوند مشاهده می‌کند و لذا انواع علوم، محبت، حسن ظن به خدا و توکل به او بر قلبش سرازیر می‌شود، و همه این‌ها مناسبت دارد با مقصود ما از شروع کردن با ﮋ ﭑ ﭒ ﭓ ﭔ ﮊ بنابراین، این آیه واقعاً آیه بزرگی است.

توضیح مُتعلَّق جار و مجرور (بسم)

علماء گویند: جار و مجرور (بسم الله) حتما باید به یک فعل یا مصدر و یا چیزی که متضمن معنی فعل است متعلَّق باشند. که بعضی از علماء متعلَّق آن را مصدر می‌دانند[21] یعنی تقدیر اینگونه می‌‌شود: (ابتدائی بسم الله ...) یا (تلاوتی بسم الله ...) و علت این امر آن است که در قرآن (بسم الله) وجود دارد که متعلَّق آن اسم است نه فعل، آنجا که می‌فرماید: ﮋ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔﮕﮊ .[هود: ٤١]. «به نام خدا بر آن سوار شويد! و هنگام حركت و توقف كشتى، ياد او كنيد».

در این آیه (بسم الله) متعلق است به (مجراها) که یک مصدر و در نتیجه یک اسم است نه فعل.

در مقابل، علمای دیگری - که رأی آنها قوی‌تر و صحیح‌تر است – می‌گویند: (بسم الله ...) متعلَّق به فعلی است که مناسب مقصود ما باشد، پس برای کسی که می‌خواهد قرآن بخواند و (بسم الله) می‌گوید، تقدیر چنین است :[22]

(أَقرأ بسم الله)، همچنانکه در اولین آیات نازله شبیه این وجود دارد: ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮊ .[العلق: ١].

«بخوان به نام پروردگارت كه آفريد».

در اینجا یعنی قبل از شروع قرائت قرآن تقدیر چنین می‌شود: (أقرأُ بسم الله) و یا (أتلُو بسم الله) و به این معنی: در حالی که از همه اسامی خدا استعانت می‌جویم و به همه آنها توسل می‌کنم قرآن را می‌خوانم و تلاوت می‌کنم.

معنی و مفهوم (بِسْمِ اللَّهِ)

بعضی از علما گفته‌اند: (بسم الله) یعنی (بالله) ولی این خیلی مناسب نبوده و بلکه رای درست این است که (بسم الله) جمیع اسامی خدا را شامل می‌شود. زیرا (اسم) به صورت مطلق آورده شده است بنابراین می‌توان گفت مراد از (بسم الله)، جمیع اسامی الله می‌باشد، و این امر بر روان قاری قرآن تأثیرگذار است: بعضی از مردم به هنگام تلاوت آن بعضی از اسامی خدا را به یاد می‌آورند، در حالی که بعضی دیگر، اسامی دیگری به ذهنشان متبادر می‌شود، و هر یک از اینها انواع خاصی از عبودیت و بندگی را باعث می‌شود که چه بسا در انسانها متناسب با مقصود و متناسب با حالشان متفاوت باشد. مثلاً قاری که دچار یک گرفتاری شده چه بسا به هنگام تلاوت (بسم الله) آن اسامی به ذهنش متبادر شوند که متضمن گشایش گره‌ها و مشکلات باشند و ناخودآگاه در ذهنش نقش می‌بندند، به همین ترتیب کسی که به رحمت خدا امیدوار باشد به یاد انواع صفات جمال خدا می‌افتد، و کسی که گناهی مرتکب شده صفات جلال و عظمت در ذهنش تداعی می‌شود، چون (بسم الله) همه اسامی خدا را شامل می‌شود.

به همین دلیل می‌گوییم: رأی صحیح در مورد (بسم الله) این است که مخصوص اسم معینی نبوده و نیز تقديرش (بالله) نمی‌باشد و کلمه (اسم) در آن زائد نیست که برای تأکید باشد و بلکه معنی عبارت این است که: قرآن را می‌‌خوانم در حالی که به همه اسامی خداوند – جل جلاله – توسل می‌جویم و یا استعانت می‌طلبم[23].

معنی لفظ جلالة «اَلله»

(بسم الله) در مورد (الله) و تفسیر آن عبارات مختلفی وجود دارد که به خاطر اهمیت مسأله در اعتقاد، من در اینجا به تفصیل به بیان آن می‌پردازم.

محققین بر این باورند که: (الله) بزرگترین اسم خدا بوده. به این معنی که یک اسم عَلَم برای معبود بحقّ می‌باشد. زیرا خدایانی که به همراه خدا عبادت می‌شوند بحقّ نیستند و بحقّ عبادت نمی‌شوند و معبود بحقّ خدای یگانه است ولاغیر.

بنابراین (الله) اسم عَلَمی است برای معبود بحقّ[24]. و قول صحیح این است که (الله) مشتق است نه جامد[25]، اصل آن (الإله) بوده ولی همزه برای تخفیف به جهت کثرت استعمال در وضع اولیه‌اش در ابتدای زندگی بشری حذف شده و لذا (الإله) تبدیل به (الله) شده است و به این دلیل [عَلَم شده] که شرک و پرستش خدایانی دیگر بعد از این مرحله روی داده است.

و اگر اصلش(الإله) باشد پس وزن آن (فِعال) خواهد بود به معنی(مفعول) یعنی(مألوه) مثل فراش به معنی مفروش – گستردنی – و وطاء به معنی موطوء – لگدمال شده – و ... و آمدن (فِعال) به معنی (مفعول) همچنانکه پیداست در زبان عربی زیاد است.

و (مألوه) اسمی است برای کسی که به حق عبادت شده از أَلِهَ، يَأْلَهُ، إِلاهَهً وأُلُوهَهً به معنی پرستش شد پرستشی آمیخته به محبت، رغبت و امیدواری.

و معنی (ألإلاهة) عبادت است نه ربوبیت و یا معنی آن تصرف در امور است. به همین علت ابن عباس – که به طرق گوناگونی از او نقل شده به گونه‌ای که صحت این قرائت توسط او را ثابت می‌کند[26]- در سورة اعراف آیة 127، می‌خوانده (وَ يَذَرَكَ وَإِلاهَتَكَ)[27] یعنی تو را به همراه عبادتت ترک کنند. زیرا آیه در مورد فرعون است و او عبادت می‌‌شد نه اینکه عبادت کند، همچنانکه در جای دیگر، خداوند (به نقل از فرعون و از زبان او خطاب به قومش) می‌گوید: ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮊ .[القصص: ٣٨].

«فرعون گفت: اى جمعيت اشراف! من خدايى جز خودم براى شما سراغ ندارم».

بنابراین (ألاِلاهة) به معنی عبادت است و بیت زیر که از رجز مشهوری است همین مطلب را تأیید می‌کند:

لِلّهِ دَرُّ الغَانِيَاتِ المُدَّهِ

سَبَّحْنَ وَاسْتَرْجَعْنَ مِنْ تَأَلُّهِي [28]

عجبا! از این خواننده‌های زن سیاه‌پوست که به تسبیح و تکرار عبادت من پرداختند.

بنابراین شنونده، از لفظ (الله) می‌فهمد که مراد عبادت بحقّ برای مستحقّ بحقّ است و بدنبال آن معنی ربوبیت به ذهنش متبادر می‌گردد.

همانا کسی که عبادت بحق برای اوست شایسته است به تنهایی و بدون شریک عبادت شود، بی‌شک این مفهوم متضمن معنی ربوبیت نیز می‌باشد و چنین خدایی شایسته ربوبیت است، زیرا شایسته عبادت بدور از شرک نیست جز کسی که حکومت و فرمانروایی همه چیز به دست اوست، به همین دلیل در قرآن به هنگام محاجّه با مشرکین، در جاهای زیادی به اقرار مشرکین به توحیدی ربوبی در ردّ انکار توحید الوهیتشان احتجاج شده است، همچنانکه به تفصیل ذکر خواهد شد.

بنابراین (بسم الله) ناظر به همه اسامی خدا، معبود بحقّ، می‌باشد و لذا با گفتن آن همه اسامی باطلی که برای خدایان باطل وجود دارد از قلب گوینده دور افکنده شده و قلبش خالصانه متوجه خدا خواهد شد هم در رویکردش و هم در شروع تلاوت قرآن.

معنی «الرَّحْمَنِ الرَّحِیمِ»

رحمان و رحیم دو صفتند برای الله، رحمان صفت اول و رحیم صفت دوم.

و می‌توان گفت که رحیم صفت است برای رحمان به این اعتبار که رحمان اسم خدا بوده و دلالت بر ذات متصف به (رحمت) می‌کند.

یا اینکه رحمان و رحیم دو اسم از اسامی والای الله می‌باشند که هر دو متضمن صفت رحمت هستند و رحمان عامتر، فراگیرتر و بلیغ‌تر از رحیم است.

رحمان صیغة مبالغة (رحمت) است و لذا مبالغه‌اش از رحیم زیادتر، دامنه شمولش گسترده‌تر و تأثیر و گسترة آن بیشتر است. و به همین دلیل بعضی گفته‌اند: رحمان یعنی رحمان در دنیا و آخرت و رحیم یعنی رحیم در آخرت.[29]

می‌گویم: درست و صحیح وجود فرق بین این دو است[30]، رحمان عامتر و فراگیر است و در مقابل (رحیم) خاصّتر می‌باشد: یعنی خداوند دارای رحمت خاص بوده و رحمت خاص خدا شامل حال مؤمنین می‌شود در حالی که رحمت عامّ وی همه چیز را دربرمی‌گیرد، همچنانکه می‌فرماید: ﮋ ﭥ ﭦ ﭧ ﭨﭩﮊ .[الأعراف: ١٥٦]. «و رحمتم همه چيز را فراگرفته‏».

بنابراین رحمت خدا فراگیر بوده و همه چیز را در برمی‌گیرد، در جای دیگر می‌فرماید: ﮋ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﮊ .[غافر: ٧ ]. [31]

«پروردگارا! رحمت و علم تو همه چيز را فراگرفته است‏».

گویند (بسمِ الله الرحمن)، خداوند متعال را در حال ثنا با اسم رحمان که متضمن صفت رحمت فراگیر است توصیف می‌کند، رحمتی که بیشترین تأثیر و گستردگی را دارد و همه چیز را دربرمی‌گیرد و لذا این بنده را هم شامل می‌شود، با این حال، بنده به رحمت خاص او نیز نیاز دارد و لذا در ادامه گفته‌اش (الرحیم) را نیز اضافه می‌کند.

شکی نیست که این تعلیمی است از جانب خدا برای بندگانش و نیز رحمتی است برای آنها که کلام خدا را با «بسمله» که به شدت به آن نیاز دارند شروع کنند و خداوند متعال از این بی‌نیاز است، ولی دوست دارد بنده‌اش او را تمجید کند و او را حمد و ثنا گوید و گفتار و کردارش با حمد و ثنا و ستایش خدا آغاز شود.

فوائد ﮋ ﭑ ﭒ ﭓ ﭔ ﮊ.

با بیان آنچه گذشت می‌توان ملاحظه کرد که بر زبان آوردن این كلمه شریفِ ﮋ ﭑﭒ ﭓ ﭔ ﮊ.درِ انواع بندگی را بر دریچه قلب باز می‌کند، انواعی که بدون علم و آگاهی به معانی اسامی والای خدا و اسرار ترکیب این کلمات در بسمله قابل درک نیستند.

گفتن بسمله بعد از استعاذه پناه گرفتن است از ترس و خوف.

گفتن بسمله درهای امیدواری به خدا، محبت او و سپردن امور به او را بر روی قلب می‌گشاید.

گفتن بسمله اعتقاد است به اینکه فقط خداست که انسان را توفیق می‌دهد، تنها اوست که هدایت می‌کند و در آنچه بنده می‌خواند، تلاوت می‌کند، می‌خورد، می‌نوشد و در همه امورش برکت می‌آورد.

بنابراین [با گفتن استعاذه و بسمله] دو در بر روی قلب باز می‌شوند، دری از خوف الهی و دری از امیدواری به خدا، حسنِ توکل بر او و سپردن امور به وی.

معنی ﮋ ﭖ ﭗ ﭘ ﭙﮊ.

ﮋ ﭖ ﭗ ﭘ ﭙﮊ اولین آیه‌ای است در سورة فاتحه که حمد و ثنای خداوند در آن قرار گرفته است.

و همچنانکه قبلاً حدیث ابوهریره t را به نقل از مسلم بیان کردیم[32]، هنگامی که بنده می‌گوید: ﮋ ﭖ ﭗ ﭘ ﭙﮊ خداوند – جل جلاله - می‌فرماید: بنده‌ام مرا ستایش کرد.[33]

معنی حمد

حمد: ثنایی است که ریشه در محبت دارد و چنانچه ریشه در محبت نداشته باشد مدح نامیده می‌شود، و خداوند متعال هم محمود است و هم ممدوح، ولی حمد ایشان بزرگتر از مدحشان است زیرا مدح اکثراً ریشه در محبت ندارد در حالی که حمد، ثنا و ستایش محمود است با صفات کمال از روی محبت، بنابراین ستایش انواعی دارد.

پس معنی ﮋ ﭖ ﭗ ﭘ ﭙﮊ چنین است: همه انواع ستایشات و همه انواع ثناها شایسته معبود بحقّی است که (رب العالمین) است یعنی در جهانیان، در همه انواع موجودات، در خشکی و دریا، در زمین و آسمان، در آنچه می‌دانیم و آنچه نمی‌دانیم، در آنچه می‌بینیم و آنچه نمی‌بینیم، در آنچه می‌شنویم و آنچه نمی‌شنویم تصرف می‌کند. بنابراین همه ستایشات شایسته خدایی است که پروردگاری کاملی بر همه مخلوقات دارد.

(الحمد) از دو کلمه تشکیل شده است: (ال‍‌) و (حمد).

علماء می‌گویند[34]: این (ال‍‌) برای استغراق یعنی در برگرفتن و شمول همه اجناس است، بر این اساس معنی (الحمد) چنین می‌شود: همه انواع و اجناس ستایش.

انواع و اجناس ستایشی که خداوند متعال شایسته آنهاست کدامند؟

این انواع فراوانند ولی به صورت کلی در پنج دسته جا می‌گیرند که چنانچه بنده هر بار که ﮋ ﭖ ﭗ ﭘ ﭙ ﮊ را می‌خواند همه و یا یکی از آن پنج نوع را به ذهنش متبادر کند، انواع و ابوابی از محبت خدا، تمجید و تعظیم او و حسن ثنای الهی بر رویش گشوده خواهد شد و علوم، معارف و عباداتی قلبی برایش آشکار می‌شود که جز آنکس که در این حالت زندگی کرده و یا آن را دانسته باشد، کس دیگری به آن پی نخواهد برد.

ستایشهای الهی پنج گونه‌اند

انواع ستایشهای الهی پنج گونه می‌باشند:

نوع اول: خداوند از آن جهت مورد ستایش است که در ربوبیتش یگانه است، پروردگار مالک و سرور متصرف در تمام کائنات می‌باشد، تمام این کائنات رب و پروردگاری جز خدای یگانه ندارند، پس خدا را ثنا و ستایش می‌کنیم به جهت اینکه یگانه پروردگار تمام کائنات بوده و یگانه رب همه جهانیان و همه گونه‌هاست.

خداوند می‌فراید: ﮋ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮊ .[الإسراء: ١١١].

«ستايش براى خداوندى است كه فرزندى براى خود انتخاب نكرده است».

و نیز می‌فرماید: ﮋ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮊ .[فاطر: ١ ]. «ستايش مخصوص خداوندى است آفريننده آسمانها و زمين، كه فرشتگان را رسولانى قرار داد».

این ستایشها همه متوجه معانی ربوبیت و توحید ربوبیت هستند، و می‌توان معانی ربوبیت و آثار آن در مخلوقات را در ذهن تداعی کرد، انواع تصرفات الهی، افاضه خیر و برکت او، بازداشتن از شر و مهربانی و رحمتش نسبت به بندگانش را به ذهن متبادر کرد. و انواع آثار ربوبیت الهی درمخلوقاتش را به یاد آورد که هر کدام به تنهایی شایسته بزرگترین ستایش به کاملترین وجه است.

نوع دوم: خداوند از آن جهت شایسته ستایش است که در الوهیت یگانه بوده و شریک ندارد یعنی به خاطر توحید الوهیت شایستة ثناست چون فقط (اله) حقیقی است و خداهای دیگر، غیر او معبود واقع نمی‌شوند مگر از طریق تجاوز، ظلم و ستم.

بنابراین تنها الله است که شایستگی آن را دارد بندگان به عبادتش بپردازند و در برابر او تعظیم کنند، او را دوست بدارند، به او امیدوار بوده و از او خوف داشته باشند، به او حسن ظن داشته و بر او توکل نمایند، از او استعانت طلبیده و به او پناه ببرند، از او یاری بخواهند و برای او قربانی کنند و تنها برای او اقامه نماز کنند. همه اینها فقط و فقط برای الله. پس خدا را باید ستایش کرد چون فقط اوست که شایسته همه این امور از جانب بندگان باشد، با همه اختلافاتشان، چه آنها که در خشکی‌اند و چه آنها که در دریا هستند و چه آنها که در فضا [هوا] باشند، همه او را تسبیح کرده، به ستایش او مشغولند و تنها او را عبادت می‌کنند و از مردم نیز آنها که فقط او را بپرستند بسیارند.

نوع سوم: خداوند از آن جهت مورد ستایش است که دارای اسمای حسنی و صفات والا می‌باشد. یعنی ستوده می‌شود به جهت داشتن آن اسمائی که در نهایت کمال و حُسن قرار دارند، و ستوده می‌شود به جهت داشتن آن صفات عالی و صفات کامل، چراکه از هر صفتی، کاملترینش را داراست و از هر صفت کاملی، اکمل آن را دارد، بنابراین نقصی ندارد و شر به او باز نمی‌گردد بلکه ذات والایش در اسماء و صفاتش کامل و بی‌عیب و نقص است.

و اسماء و صفات او آثار بزرگی در مخلوقاتش دارند که قلب با انواع ثنا و ستایش‌ها در آنها شناور می‌گردد.

چون در صفت و یا اسم (غفور) خدا تأمل نمایی به آثار مغفرت الهی بر بندگانش پی می‌بری. و زمانیکه در اسم (رحیم) خدا تأمل کنی آثار رحمتی را که بر بندگانش سرازیر کرده، و هنگامی که در اسم (عزیز) او تأمل کنی به عزت خدا نظر کرده و چگونگی قرار دادن این عزت برای خدا و کتاب خدا و رسول او و مؤمنان را در می‌یابی.

و چون در اسامی خدا تأمل کنی در می‌یابی که بی‌شکّ هر اسمی تأثیر خاص خودش را در زندگی و کائنات خواهد گذاشت.

بنده‌ای که این معانی اسماء و صفات را بداند و در آن تأمل نماید خدا را از روی محبت به گونه‌ای ستایش خواهد کرد که شخص جاهل به این معانی و مفاهیم از عهده آن عاجز است.

به همین دلیل محبوبترین کلام نزد خدا، تنزیه او از نقائص و اثبات صفات کمال برای اوست، همچنانکه در آخرین حدیث از کتاب «صحیح بخاری آمده که[35]: «دو کلمه [عبارت] در نزد خدا محبوب و بر زبان روان و در ترازوی اعمال [در آخرت] سنگین وزن هستند [که آن دو] سبحان الله وبحمده [36] و سبحان الله العظيم» [37] می‌باشند. این دو عبارت یا کلمه تسبیح خدا و ستایش او هستند و این دو بزرگترین کلام موجود می‌باشند.

نوع چهارم: خداوند از آن جهت مورد ستایش قرار می‌گیرد که قرآن را نازل کرده است، چنانکه می‌فرماید: ﮋﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥﯦ ﯧ ﮊ .[الكهف:١ ].

«حمد مخصوص خدايى است كه اين كتاب (آسمانى) را بر بنده (برگزيده)اش نازل كرد، و هيچ گونه كژى در آن قرار نداد».

خدا ستایش می‌شود به خاطر هر امری که در قرآن است، و هر نهی که در آن باشد، مورد حمد و ستایش است، زیرا اوامر خدا متضمن محبت اوست، یعنی انجام اوامر و اجتناب از نواهی را دوست می‌دارد، پس اوامر و نواهی‌اش در نزد او محبوبند به جهت امتثال [بندگان] به آن اوامر و اجتنابشان از آن نواهی.

بنابراین خدا ستایش می‌شود به خاطر نزول قرآن به جهت هدایت مردم و به خاطر این اوامر که صلاح مردم در آن است، در هر موردی که باشد، چه در احکام عبادات [به معنی خاص] باشد و چه در احکام معاملات، چه در احکام فردی باشد، و چه در احکامی جمعی، چه در احکام عملی سابق الذکر باشد، و چه احکام خبری و امور عقاید. خداوند به خاطر همه اینها ستایش می‌شود و کسی که این را بداند هنگامی که آیه ﮋ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡﮊ را می‌خواند معنی ثنا و ستایش خدا به خاطر انزال این کتاب و این منت بزرگ بر بندگانش را درک می‌کند.

نوع پنجم: خداوند ستایش می‌شود به خاطر امور هستی و اراده آن امور وتقدیراتی که برای بندگانش کرده است که نعمتها را شامل می‌شود زیرا از زمره چیزهایی که خدا قرار داده این امور هستی می‌باشد، و عموم مردم به هنگام گفتن (الحمد لله) این معنی به ذهنشان متبادر می‌شود، یعنی معنی ستایش خدا به خاطر این نعمتها در حالی که این یکی از انواع متعدد محامد الهی است.

بنابراین محامد الهی فراوان و غیرقابل شمارش‌اند، و قلب بنده توانایی حمل همه آنها را با هم ندارد، لذا شایسته است به هنگام حمد خدا در نماز و یا در تسبیحات بعد از نماز یکی از این انواع را به یاد بیاورد و در آن تأمل نماید.

الحمد لله، الحمد لله، الحمد لله: در اذکار بعد از نماز می‌تواند به عنوان مثال ستوده شدن خدا را به علت ربوبیتش و آثار آن ربوبیت در مخلوقاتش و معانی ربوبیت به ذهن متبادر کند. در نماز دیگر معنی دوّمی را به یاد آورد و ... . تا به این ترتیب خدا را به همه انواع محامد، ستایش کرده باشد.

به همین دلیل در حدیث طولانی و مشهور شفاعت آمده که پیغمبرص می‌فرماید: «رهسپار می‌شوم تا به زیر عرش می‌رسم، در برابر پروردگارم به سجده می‌افتم، سپس پروردگارم دری را از محامد و حسن ثنا بر من می‌گشاید که قبل از من بر کسی نگشوده است...»[38] به این فرمودة پیغمبرص توجه کن که او نسبت به پروردگارش آگاهترین مخلوقات است، و ستایش او از ستایش همه نیکوتر و توصیف کردنش از همه بلیغ‌تر است، با این وجود دری جدید از درهای حمد و ستایش بر روی او گشوده می‌شود زیرا دریای حمد الهی چنان وسیع است که ستایشگران هر چند کوشش کنند، نمی‌توانند همه آنرا در نوردند.

و بی‌شک این مسأله قلب بنده مؤمن را برای تعظیم خدا و ستایش او و محبت وی و بزرگداشت شأنش نرم می‌کند.

سپس گفته می‌شود [در ادامه حدیث سابق که]: «خدا می‌فرماید: ای محمد! سرت را بالا بگیر و درخواست کن تا به تو عطا شود و شفاعت کن تا شفاعتت مورد قبول واقع گردد».

ﮋ ﭖ ﭗ ﭘ ﭙ ﮊ این انواع پنجگانه حمد و ثنای الهی بود یعنی همه انواع و اجناس آن.

معنی (لِلَّهِ)

(لِلّه) یعنی شایسته خداست به این اعتبار که (لام) در (لله) لام استحقاق و شایستگی باشد و در اینجا مراد شایستگی داشتن و صاحب بودن است، پس خدا مالک همه محامد و همچنین او شایسته ستایش است، هیچ کسی جز او، این گونه شایسته ثنا نیست. مخلوقات هر یک شایسته یک نوع از این ستایشها هستند ولی به این حالت کلی و فراگیر فقط خداست که شایسته آن باشد.

اغلب لامی – لِ‍ـ - که بعد از اسم عین (یا اسم ذات) می‌آید برای رساندن معنی داشتن و مالک بودن است، و چنانچه قبل از لام اسم معنی بیاید هدف از آن رساندن معنی استحقاق است، مثلا در (الکتاب لفلان) چون کتاب اسم ذات است نه اسم معنی، لام ملکیت را می‌رساند، یعنی کتاب مال فلانی است. ولی در دو مثال (الفخر لفلان) و (الکبریا ء لِلّه) لام شایستگی و استحقاق را می‌رساند چون فخر و کبریاء اسم معنی هستند نه اسم ذات و لذا (الحمد لله) یعنی حمد شایسته خداست.

معنی (لِلَّهِ رَبِّ الْعَالَمِینَ)

قابل ملاحظه است که در این آیه بین الوهیت و ربوبیت فرق گذاشته و معبود بحقّ را (رب العالمین) نامیده است و این بزرگترین دلیل است بر اینکه ربوبیت همان الوهیت نیست، بلکه به مقتضای زبان عربی هر یک معنی خاص خودشان را دارند.

معنی (ربّ)

(ربّ) در لغت به معنی متصرف در کائنات و متصرف در ملک و دارایی است، و رب: آقایی را گویند که امرش اطاعت می‌شود، و ربوبیت خدا برای جهانیان واضح است و علتش این است که خداوند در این کائنات تصرف دارد و تدبیر امور به دست اوست، اوست که فرمانش نافذ و حکمش غیرقابل پیگیری و بازپرسی است، اراده‌اش برگشت‌ناپذیر و فرمانش در هستی رد نمی‌شود.

و با این توضیح اشتباه اهل بدعت (مبتدعه) از اشاعره و امثال آنان را در می‌یابیم در اینکه الوهیت را به ربوبیت تفسیر می‌کنند، همچنانکه می‌گویند (اَلإله) است که قادر به اختراع می‌باشد و (الله) اسم علمی است برای شخص توانا بر اختراع.

قدرت و توانایی بر اختراع از معانی ربوبیت بوده و از معانی الوهیت نیست، نه در لغت و نه در عرف خاص عرب، و به همین علت سنوسی در کتاب عقیده‌اش معروف به (ام البراهین) می‌گوید: خدا ما را از اهل بدعت در بدعتها، اقوال، مخالفتها و گمراهی‌هایشان در تفسییر (الإله) دور [و در امان] نگه دارد.

پس (الإله) همان بی‌نیاز از غیر خود است که غیر او، همه به او نیازمندند، [مبتدعه] می‌گویند: پس (لا اله الا الله) یعنی غیر از او هیچکس بی‌نیاز نیست و به هیچکس جز الله نیازی نیست.

و معنی این گفته‌شان این است که ربوبیت را به الوهیت تفسیر کرده‌اند و این آیه ﮋ ﭖ ﭗ ﭘ ﭙﮊ ردی است بر رأی.

و بزرگترین حکم نادرستی که از این رأی ناصواب به دست می‌آید اینکه مشرکان در عبادت خدا کافر نیستند، زیرا آنها ربوبیت خدا را انکار نمی‌کنند چراکه آنها هم اقرار می‌کنند به اینکه الله قادر به اختراع است و اوست که از غیر خود بی‌نیاز است و اوست که همه نیازمند اویند.

پس چرا کفار هستند؟

تفسیر (الإلاهیة) به عبادت این مسأله را از ریشه باطل می‌گرداند و لذا در آیه ﮋ ﭖ ﭗ ﭘ ﭙ ﮊ دلیل آشکاری برای تفاوت گذاشتن بین الوهیت و ربوبیت وجود دارد.

معنی (الْعَالَمِینَ)

در (رب العالمین)، رب صفتی است برای الله و (العالمین) جمع مذکر سالم از (عالم) می‌باشد و (عالَم) نیز جمع است که از ریشه خود مفرد ندارد، (عالَم) اسم جنس بوده که انواع مختلفی را دربرمی‌گیرد، همچنانکه شیخ محمد بن عبدالوهاب (:) در «ثلاثة الاصول» می‌گوید: هر چیزی غیر خدا عالَمی است و من یکی از این عالَم‌ها هستم.

پس عوالم زیادند: عالَم انس، عالَم جن، عالم ملائکه، عالم پرندگان، عالم حیوانات، عالم گیاهان، عالم هوا و عوالم و جهانهای مختلف.

و این جهانیان هر کدام یک عالَم نامیده می‌شوند چون عِلمِ حق بودن کسی که آنها را با ربوبیت و پرورش کامل ایجاد نموده، بوسیله این عوالم فهمیده می‌شود و از طریق اینها درک می‌شود که او معبود بحقّ می‌باشد.

بنابراین (العالمین) یعنی انواع و اجناس این عوالم مختلف، چه عوالمی که دانسته شده، و چه آنکه کسی نمی‌داند، و هر چیزی غیر خدا خودش عالَمی است، و تو یکی از این عوالم هستی، پس همه عوالم از عرش به پایین داخل در ربوبیت خدا هستند. و این معنی ﮋ ﭖ ﭗ ﭘ ﭙ ﮊ است.

با این تفصیل معنی آیه چنین شد: همه انواع محامد و همه گونه ثنا و ستایش شایسته الله است، معبود بحقّی که حقّ تصرف دارد، و امرش در همه جهانیان نافذ است، و این عوالم عبارتند از هر چه غیر خدا باشد. و این مسأله بی‌شک انواعی از گشادگی قلب برای تحمل امور را به دنبال دارد.

بعضی از علماء در تفسیر ﮋ ﭘ ﭙﮊ به معنی تربیت توجه کرده‌اند، یعنی الله – جل جلاله – کسی است که با نعمتهایش و درجاتی از خلق که بخشیده، جهانیان را تربیت می‌کند.

و همچنانکه ذکر شد (ربّ) در اصل به معنی تربیت است و آن یعنی در درجه مناسب قرار دادن، (ربّاه) یعنی او را در یک جای مناسب از نردبان کمال قرار دارد.

و (ربّ) همان آقای متصرفّی است که امرش اطاعت می‌شود، کسی که به غیر خود ترقّی می‌بخشد و یا آنها را در جای مناسب از نردبان کمال قرار می‌دهد و این به خاطر نیاز آن مخلوقات است، ولی خدا به هیچکس نیاز ندارند، بلکه مخلوقاتند که همه، در تمامی امورشان به او محتاجند، و چنانچه شخصی یک لحظه احساس بی‌نیازی از خدا را بکند در همان لحظه هلاک خواهد شد.

از خداوند – جل جلاله – مسألت می‌نمایم ما را از آگاهان به کتابش قرار دهد. آمین.

حکمت‌های «استعاذه»، «بسمله» و«الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِینَ»

علماء در مورد آیه اخیر می‌گویند: باعث محبت به خدا می‌گردد.

بنابراین استعاذه باب خوف را بر ما می‌گشاید، و بسمله باب رجاء و امیدواری، و (الحمد لله) باب محبت را. پس کسی که توصیفش مورد علاقه [همگان] بوده و صفاتش شایسته ستایش‌اند، (رب العالمین) است، و هم او صاحب همه کائنات است، همه چیز در دست اوست به هر کس بخواهد خیر عطا می‌کند، و از هر کس که بخواهد باز می‌دارد، هر کسی را که بخواهد عزّت می‌بخشد، و هر کس را بخواهد ذلّت. این توانای عزتمند و این کسی که دارای این صفات است و ذوالجلال می‌باشد آیا شایستگی آن را ندارد که دوست داشته شود؟

و آیه بعدی ﮋ ﭛ ﭜﮊ باعث امیدواری می‌گردد یعنی، باب امیدواری و رجاء دوباره گشوده می‌شود.

سپس در ادامه با آیه بعدی ﮋ ﭞ ﭟ ﭠ ﮊ باب خوف الهی از ترس روز سزا و جزا گشوده می‌شود، یعنی در واقع دوباره باب خوف گشوده می‌شود.

پس تلاوت کننده به ترتیب که می‌خواند به این ابواب گشوده شده منتقل می‌شود: ﭷ ﭸ ﭹ ﭺ ﭻ ﮋ ﭑ ﭒ ﭓ ﭔﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡﮊ .[الفاتحة: ١-٤]. به ترتیب با خواندن اینها از خوف به رجاء و از رجاء به محبت، سپس به رجاء و سپس به خوف منتقل می‌شود.

سپس به آیات بعدی می‌رسد که در ادامه به تفصیل آن می‌پردازیم ولی آنچه تاکنون در مورد خوف، رجاء و محبت درک کردیم به این خاطر است که عبادت بر این سه رکن استوار می‌باشد زیرا محبت نسبت به خدا باعث حرکت به سوی او می‌شود، همچنانکه کسانی که محبت دنیا در دلشان روئیده به سوی دنیا به تکاپو مشغولند، و کسانی که محبت پادشاهان را دارند به خاطر آنها در جنب و جوش‌اند و ... .

پس محبت بنده مؤمن نسبت به خدا باعث اقدام به اطاعت از او می‌گردد ولی این حرکت دچار توقف می‌شود پس رجاء و امیدواری به رحمت خدا نیز لازم است، و این امیدواری است که توقف ناپذیر است.

پس محبت در مرکز قرار دارد که آیه ﮋ ﭖ ﭗ ﭘ ﭙﮊ .[الفاتحة: ٢]. بیانگر آن است، و در دو طرفش امیدواری و رجاء قرار دارند، یعنی هم قبل از آیه فوق ﮋ ﭑ ﭒ ﭓ ﭔﮊ است، و هم بعد از آن ﮋ ﭛ ﭜﮊ آمده، و لذا محبت از دو طرف در کنار امیدواری قرار دارد، و دو طرف امیدواری و رجاء، خوف واقع شده یعنی قبل از بسمله، استعاذه آمده که باعث خوف است، و بعد از ﮋ ﭛ ﭜ ﮊ ، ﮋ ﭞ ﭟ ﭠﮊ که آن نیز برانگیزاننده خوف می‌باشد. و علت این امر آن است که بنده‌ای که محبت خدا باعث گردیده تا در راه خدا قدم بگذارد، و بنده‌ای امیدوار می‌باشد به چپ‌ و راست منحرف نمی‌شود مگر اینکه با این خوف‌ها روبرو می‌گردد.

پس چینش این آیات برای آباد کردن قلب با بزرگترین ایمان است که ارکان عبادت بوده و کسی که بصورت کامل به ادای آن بپردازد عبادت را به وجه کامل ادا کرده است.

معنی «الرَّحْمَنِ الرَّحِیمِ»

(رحمان) و (رحیم) دو اسم از اسامی والای خدا بوده در اینجا به لحاظ نحوی دو صفت هستند برای (الله). یعنی دو صفتند برای ذاتی که (الله) بر آن دلالت دارد.

الله در این سوره چهار صفت دارد: (رَب العالمین) صفت اول، (الرحمن) صفت دوم، (الرحیم) صفت سوم و (مالک یوم الدین) صفت چهارم.

(رحمان) و (رحیم) دو اسم از اسامی والای خدا بوده که متضمن معنی رحمت می‌باشند، و این رحمت در (رحمان) بلیغ‌تر، بزرگتر و فراگیرتر است از رحمت در (رحیم). قبلاً بیان گردید که (رحمان) یعنی متصف به رحمتی که همه زمانهای دنیا و آخرت را در بر بگیرد، و رحمت از صفات ذاتی الله می‌باشد.

(رحیم) متضمن صفت رحمت در آخرت می‌باشد، تفاسیر سلف نیز بر همین تفسیر دلالت می‌کنند، همچنانکه ابن کثیر: می‌گوید (رحمان) یعنی رحمان دنیا و آخرت، و (رحیم) یعنی رحیم آخرت.

و (الله) موصوف است به اینکه (ذوالرحمة) یعنی دارای رحمت است، همچنانکه می‌فرماید: ﮋ ﭥ ﭦ ﭧ ﭨﮊ .[الأعراف: ١٥٦ ]. «و رحمت من همه چیز را در برگرفته است».

پس رحمت خدا فراگیر بوده و همه چیز [شیء] را فرا می‌گیرد. در اینجا باید به معنی و مراد از (شیء) پی ببریم همچنانکه در مورد (العالمین) گفتیم:

(عالمین) جمع عالَم بوده و به هر عالَمی، عالَم گفته‌اند، چون از نظر معنی عالَم یعنی وسیله شناخت، و در اینجا یعنی آنچه که باعث شناخت خدا می‌گردد، لذا هر یک را عالَمی نامیده‌اند، به وسیله هر عالَمی می‌توان پی برد که خدا خالق یگانه‌ای است که خلق، روزی رساندن، زنده گرداندن، میراندن و ... را به تنهایی انجام می‌دهد.

و به این ترتیب می‌توان به مناسبت بین (رحمان) با (رب العالمین). پی برد؛ خدایی که پروردگار همه عوالم است، رحمتی را داراست که همه چیز را، چه در دنیا و چه در آخرت در برمی‌گیرد.

رحمت خدا در دنیا همه چیز را در برمی‌گیرد چنانچه می‌فرماید: ﮋ ﭥ ﭦ ﭧ ﭨﮊ ، واضح است که رحمت خدا عرش و پیرامون آن و کرسی و مادون آن را در برمی‌گیرد، آسمانها و هر چه در آسمانهاست، ذی شعور و بی‌شعور، قوام همه به رحمت الهی است و هیچیک، حتی یک لحظه هم از رحمت خدا بی‌نیاز نیستند.

چنانچه می‌فرماید: ﮋ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮊ .[فاطر: ٤١ ].

«خداوند آسمانها و زمين را نگاه مى‏دارد تا از نظام خود منحرف نشوند; و هرگاه منحرف گردند، كسى جز او نمى‏تواند آنها را نگاه دارد، او بردبار و غفور است».

انواع عوالم موجود در آسمان دنیا، پرندگان و آنچه می‌دانیم مثل هوا و آنچه نمی‌دانیم، قوام و ماندگاری همه به دست خداست.

همه اینها به خاطر رحمت الهی نسبت به مخلوقاتش و کسی که از آن مخلوقات نفع و سود می‌برد، می‌باشد.

چنانکه به زمین و چهره‌های متفاوت آن از جمله کوه، دره، زمینهای نرم، زمینهای سخت و جنگل نگاه کنی، خواهی دید که قوام همه به رحمت الهی است و اسم (رحمان) بعد از (رب العالمین) دلالت بر همه آنها می‌کند، زیرا رحمت او همه جهانیان را در برگرفته است.

چنانکه به دریا و آنچه در دریاست، و به زمین و حیوانات زنده زیر زمین و مخلوقات روی زمین، به ذی‌روح و بی‌روح بنگری، یقین می‌یابی که زندگی همه در سایه رحمت الهی است و این تأثیر فراوانی بر قلب و روان بنده می‌گذارد در راستای معرفت آثار رحمت و آثار اسم (رحمان).

ابن جریر : در تفسیرش نقل می‌کند که اتفاق است بر اینکه (رحمان) یعنی رحمت خدا در دنیا و آخرت، و (رحیم) اشاره به رحمت خدا در آخرت می‌کند[39].

به همین دلیل می‌گوئیم که کفار نیز مشمول رحمت دنیوی گشته، از آن بهره‌مند می‌گردند، و از انواع رحمتهای الهی برخوردارند: ﮋ ﰉ ﰊ ﰋ ﰌ ﮊ .[البقرة: ١٢٦ ].

«اما به آنها كه كافر شدند، بهره كمى خواهيم داد».

بنابراین کافر از انواع متاع دنیوی استفاده می‌کند و چه بسا که زندگی راحتی هم داشته باشد در حالی که کافری است که شرک هم می‌ورزد – پناه بر خدا – چون رحمت الهی در این دنیا همه چیز را فرا گرفته است.

ولی در آخرت رحمت خدا مخصوص مؤمنین است: ﮋﰑ ﰒ ﰓ ﰔ ﮊ .[الأحزاب: ٤٣ ].

«(خدا) نسبت به مؤمنان همواره مهربان بوده است».

رحمت الهی مخصوص مؤمنان در آخرت هم با اسم (رحمان) بیان شده و هم با اسم (رحیم). و رحمت خاص مؤمنان در دنیا نیز در ضمن آیه (رب العالمین * الرحمن) وجود دارد به همین دلیل علماء می‌گویند: دو اسم (رحمان) و (رحیم) برای کسی که تعقل کند وسیع‌‌ترین درهای محبت و امیدواری را می‌گشایند و خداوند – جل جلاله – نیز در یک حدیث قدسی می‌فرماید: «برای بنده‌ام چنانم که خود گمان می‌کند، پس هر گونه که می‌خواهد گمان ببرد»[40].

قبلا بیان شد که (رب العالمین) باب محبت و (الرحمن الرحیم) در امید و رجاء را به سوی بنده می‌گشایند.

تعداد زیادی از مفسران در همین جا از سورة فاتحه بحث اسماء و صفات الهی را ذکر و مطرح کرده‌اند و آنچه که ما در ادامه بیان می‌کنیم تکرار اثبات صفت رحمت الهی است و اینکه این صفت از نظر معنا وابسته به خداست و یک صفت ذاتی بوده که قائم به ذات الهی می‌باشد:

تفسیر رحمت و هر صفت دیگری از این جنس به گونه‌ای که همه افراد و مصادیق آن را در بر بگیرد مشکل است، زیرا یک مفهوم انتزاعی ذهنی است که در خارج تنها مصادیق آن قابل رؤیتند مثل رحمت بنده نسبت به بنده، رحمت والد نسبت به فرزندش، و رحمت مادری نسبت به کودکش و رحمت خدا نسبت به مخلوقاتش.

به همین دلیل ارائه یک تفسیر جامع از این مفاهیم کلی مشکل است که [مثلاً] هم مصداق مخلوق و هم مصداق خالق را در بربگیرد، و به همین جهت تعداد زیادی از علماء در تفسیر رحمت و سایر صفات دیگر خداوند می‌گویند: رحمت یک صفت الهی است و متعرض تفسیر نمی‌گردند و این یعنی همان گفته مشهور سلف که «چنانکه شنیده‌اید، همانگونه روایت کنید»[41] زیرا چه بسا مفسر صفات را به گونه‌ای که در مخلوقات وجود دارد تفسیر کند، به همین دلیل اهل بدعت گمراه شده‌اند در تفسیر رحمت خدا به رحمت مخلوقات، و گفته‌اند که رحمت معقول یک میل درونی است به کسی که مورد رحمت واقع می‌شود. این تفسیر، تفسیر رحمت در انسانهاست. و این از اشتباهات بزرگ در تفسیر این مفاهیم است، صفاتی که ذات نیستند ممکن است توسط مفسر، بصورت صفاتی محدود تفسیر شوند که این تفسیر، وجود آن صفات در مخلوقات را بیان می‌کند و نه در خالق.

و [اهل بدعت] چون به این حقیقت پی بردند، گفتند: شایسته نیست خدا توصیف شود، در حالی که آنها رحمت را به صورت کلی و فراگیری که همه افراد و مصادیق را دربر بگیرد تفسیر نکرده بودند بلکه تفسیرشان فقط بعضی از مصادیق را در برمی‌گرفت که آن مصادیق هم، مخلوقات بودند نه خالق. سپس در این مرحله، در نفی این صفت، کاری کردند که صفت را از فردی که دارد نفی کنند و آن فرد و مصداق خالق بود. به همین دلیل کلام را تحریف کرده و گفتند: رحمت؛ ارادة احسان است به غیر. و آنها یعنی اشاعره، ماتریدیه و کلابیه و امثال آنها این تفسیر را ارائه کردند، علت امر هم این بود که آنها اراده را یکی از صفاتی می‌دانستند که عقلاً باید باشد، و هفت صفت را به این شیوه اثبات کردند، و هر صفتی را که در قرآن غیر آن هفت تا باشد، به گونه‌ای به یکی از آن هفت صفت مرتبط می‌سازند و زیر مجموعه آن قرار می‌دهند. مثلاً می‌گویند: رحمت یعنی اراده احسان، غضب یعنی اراده انتقام و رضی [رضایت] یعنی ارادة اِنعام و ... . آنها رحمت را به اراده تفسیر کرده‌اند چون اراده یکی از آن صفات می‌باشد و این تفسیر آنان را وادار کرده که این آیه (الرحمن الرحیم) و آیات دیگر شبیه آن را مجاز بگیرند و بگویند: رحمت مجاز است برای احسان یا اراده احسان.

در این جا لازم است نکته‌ای را ذکر کنم و آن اینکه مجاز در صفات الهی باطل و نادرست است و جایز نمی‌باشد، زیرا مجاز توسط علمای این فن چنین بیان شده است:

مجاز یعنی معنی یک لفظ را از وضع اولیه آن بـه وضع ثانوی – به خاطر مناسبتی که بین دو وضع و معنی است – انتقال دهی. به شرط اینکه وضع اولیه آن معلوم باشد، در غیر این صورت جایز نیست، و اینکه وضع اولیه اتصاف خدا – جل جلاله – به صفت رحمت برای مخلوقاتش به صورت کامل معلوم باشد محال و باطل است، بلکه تنها به گوشه‌ای از آن پی برده می‌شود.

ولی رحمتی که در معنای کامل و جامع خود یک وصف الهی است دانسته نمی‌شود، و بنابراین شناخت وضع اولیه صفت رحمت الهی ممتنع است، به همین دلیل ادعای مجاز در مورد صفات الهی باطل است[42]. زیرا وضع اولیه – که براساس تعریف اهل این علم لازم است – معلوم نیست، پس انتقال به وضع ثانوی ممتنع می‌باشد، همچنانکه محققین لغت، مفسران و گروههای زیادی از علماء بر این رأی‌اند.

آنچه گذشت فقط اشاره‌ای بود به این مسأله مهم.

معنی ﮋ ﭞ ﭟ ﭠ ﮊ

این آیه نیز صفت جدیدی است که بعد از صفات قبلی ذکر شده است و (مالک) یکی از اسامی خدا است.

خدا در این سوره پنج اسم برای خود برشمرده است[43].

اسم اول؛ الحمدلله رب العالمین [44].

اسم دوم؛ ربّ یا رب العالمین

اسم سوم؛ الرحمن

اسم چهارم؛ الرحیم

اسم پنجم؛ مالک یوم الدین.

و با تأمل در می‌یابیم که همه اسماء الهی از حیث معنی از این پنج اسم فرع شده‌اند. زیرا همچنانکه گفتیم اسمهای خدا یا متضمن معنی عظمت و جلال‌اند و یا متضمن معنی زیبایی و جمال، و یا اینکه به ربوبیت بر می‌گردند و یا به الوهیت خداوند.

ربوبیت خدا در این سوره در دو آیه «رب العالمین» و «مالک یوم الدین» مطرح شده‌اند، و عظمت و جلال خداوند نیز در آیه «مالک یوم الدین» عنوان شده، زیرا این آیه باعث بزرگداشت خدا و خوف و ترس و بیم از او می‌گردد.

همچنین صفات جمال در «الرحمن الرحیم»، و صفت الوهیت در ذکر اسم «الله» که بزرگترین اسم خدا می‌باشد، نهفته است.

سورة فاتحه اصول «اسماء حسنی» را دربردارد.

در سوره فاتحه اصول اسماء حسنی و والای الهی وجود دارد، همچنانکه ابن قیم و استادش شیخ الاسلام [ابن تیمیه] و تعداد زیادی از محققان (رحمهم الله) در بحث اسماء و صفات عنوان کرده‌اند[45].

و «مالک یوم الدین» را در اینجا بیان فرموده که به عنوان یک صفت خداوند باعث خوف می‌گردد، زیرا (یوم الدین) روز سزا و جزا و روز محاسبه است.

حکمتهای تلاوت ﮋ ﭞ ﭟ ﭠ ﭡ ﮊ

این آیه باعث خوف می‌گردد و کسی که آنرا بخواند انواع شبهات و شهوات درونی‌اش را به یاد می‌آورد که او را از تسلیم محض شدن در برابر پروردگار باز می‌دارند. چنانچه آیه را با تعقل بخواند خوف از روز محاسبه خلایق توسط خداوند سراسر وجودش را فراخواهد گرفت.

به همین جهت، علماء گفته‌اند: خدواند این سوره را با چیزی که باعث محبت بنده نسبت به خدا می‌گردد آغاز کرده است، و آن بیان ربوبیت خدا نسبت به جهانیان است، و برای ایجاد امید در قلب بنده‌اش بعد از آن (الرَّحمَنِ الرَّحِیم) فرمود. سپس بعد از این چیزی را عنوان کرد که باعث ایجاد خوف می‌شود و آن (مَالکِ یَوْمِ الدِّین) است.

و در تفسیر ﮋ ﭢ ﭣ ﭤ ﭥ ﮊ سبب ذکر این سه مطلب در آیات پشت سر هم را بیان می‌کنیم.

خداوند در اینجا فرمود: ﮋ ﭞ ﭟ ﭠ ﮊ که [مَلِک] هم خوانده شده[46]، مالک و ملک هر دو از اسمهای خدا هستند با وجود فرقی در بین آن دو.

مالک از (مِلْک) و یا (مَلْک) مشتق شده و به معنی تملک اشیاء و داشتن اشیاء است، مثلاً گفته می‌شود (ملکت البیت) و (ملکت الکتاب) یعنی این خانه یا این کتاب مال من است.

ولی مَلِک از (مُلْک) مشتق شده و مُلْک به معنی سیادت و آقایی، تدبیر امور و تصرف در آن بوده، و مَلِک و مدبر امور الزاماً مالک آن اشیاء هم نیست، و می‌تواند مالک نباشد ولی تدبیرات و تصرفاتش نافذ باشد.

الله – جل جلاله – به هر دو صفت و هر دو اسم مالک و ملک متصف می‌باشد، و این بلیغ‌ترین وجه ممکن است. و چنانچه بشر تعلق خاطری پیدا کرد نسبت به پادشاهان دنیا، یا نسبت به گستردگی قلمرو وتدابیرشان، اوامر و نواهی‌شان، و اطاعت از آنان، و انواع هیبت و شکوهی که برای خود ایجاد کرده‌اند و یا انعام و بخشش و غیره‌ای که انجام می‌دهند، باید بداند که این پادشاهان هر چقدر هم در این کار پیشرفت داشته باشند باز نمی‌تواند مالک و صاحب اشیاء باشند.

خدا فرموده که او: ﮋ ﭞ ﭟ ﭠ ﮊ است، یعنی هم مالک و صاحب آن است و هم مدبر آن روز. قرائت (مالک) بیان می‌کند که خدا در آن روز مالک و صاحب و دارنده همه چیز است، و این یعنی همه چیز به سوی او برمی‌گردد. و اوست که قدرت تصرف در آن را دارد و امرش نافذ است و هیچ کس جز او حق تصرّف ندارد و هیچ کاری را بدون اذن خدا انجام نمی‌دهد.

و همچنانکه پیشوای دعوتگران (محمد بن عبدالوهاب) : فرموده‌‌اند: بوسیله آیه (مَلک یوْم الدِّین) تعلق خاطر و تعلق قلب بندگان خدا به غیر خدا را در آن روز، باطل می‌گرداند، فرقی ندارد این غیر خدا که باشد حتی اگر صالحان و انبیاء و یا معبودهایی باشند که به طمع شفاعت توجه بندگان را به خود جلب کرده‌اند. و خداوند در مورد روز سزا و جزا می‌فرماید: ﮋ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯﮰ ﮱ ﯓ ﯔ ﯕ ﮊ .[الانفطار: ١٩ ].

«روزي است كه هيچ كس قادر بر انجام كاري به سود ديگري نيست، و همهء امور در آن روز از آنِ خداست».

آری، هیچ کس نمی‌تواند کاری برای هیچ کس دیگر انجام دهد، و یا کمترین سودی به آن برساند، یا اینکه بلائی از او دور گرداند، به همین دلیل مَلِک و مالک فقط خداست.

و عبارت ﮋ ﮱ ﯓ ﯔ ﮊ باعث می‌شود قلب فقط متوجه خدای یگانه گردد و بس. توجه به غیر خدا به طمع شفاعت و امید تقرب به خدا از طریق آنهاست در حالی که آیه ﮋ ﭞ ﭟ ﭠ ﮊ همه اینها را باطل می‌کند[47].

معنی «الدین» در زبان عربی و در شریعت

دین در لغت به معنی یک عادت تکرارپذیر است که در قرآن چند معنی دارد. شاعر می‌گوید:[48]

تَقُولُ اِذَا دَرَأْتُ لها وَضِيني

أَهذَا دينُه اَبداً و دِينــي؟

هنگامی که تنگ پالان شتر را بر روی زمین پهن می‌کردم [تا شتر روی آن بخوابد و من آنرا ببندم، شتر] می‌گفت: آیا این کار همیشگی من و توست؟

لذا شیخ الاسلام [ابن تیمیه] در قاعده‌ای در مورد معنی (دین) می‌فرماید: موافق با گفته علماء زبان عربی، دین در لغت، در اصل به معنی عادت تکرارپذیر می‌باشد، و آنچه فرد در قلبش به عنوان عقیده دارد یا گفتار وی و یا عباداتی که با اعضاء و جوارح انجام می‌دهد، دین نامیده می‌شود زیرا به صورت عادت و تکراری انجام می‌پذیرد پس دینی است که دائماً تکرار می‌شود و این یکی از اطلاقات و استعمالات کلمه دین است.

بنابراین دین اعتقاد، قول و عملی است که شخص به آن التزام داشته باشد، ﮋ ﭸ ﭹ ﭺ ﭻ ﭼﭽ ﮊ .[آل عمران: ١٩ ].

«دين در نزد خدا، اسلام (و تسليم بودن در برابر حق) است».

همچنین، گاهی مراد از (دین)، جزا و پاداش است مثلاً در آیات: ﮋ ﭞ ﭟ ﭠ ﮊ و ﮋ ﮮ ﮯ ﮰ ﮱ ﯓ ﮊ .[النور: ٢٥].

«آن روز، خداوند جزاى واقعى آنان را بى‏كم و كاست مى‏دهد».

بنابراین در قرآن (دین) به معنی جزا و پاداش می‌آید که علاوه بر موارد فوق در آیات زیاد دیگری این معنی را دارد از جمله: ﮋﭺ ﭻ ﭼ ﭽ ﭾ ﮊ .[الانفطار: ٩ ].

«آنگونه كه شما مي‌پنداريد نيست بلكه شما روز جزا را منكريد».

و نیز آیه ﮋ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮊ .[الواقعة: ٨٦ ].

«اگر هرگز در برابر اعمالتان جزا داده نمى‏شويد».

رابطه‌ای بین معنی سزا و جزا و معنی لغوی و اصلی کلمه (دین) وجود دارد که عبارت است از عادت بودن و یا تکرار، به این وجه که سزا و جزا متناسب با تکرار عمل تکرار می‌شود، و (دین) به پاداشی اطلاق می‌شود که اگر کننده آن، آن را مکرّر انجام داده، پاداشش نیز متکرِّر باشد[49].

ﮋ ﭟ ﭠ ﮊ یکی از نامهای قیام

(یَوْم الدِّین) روز محاسبه و سزا و جزا است و یکی از نامهای قیامت. قیامت نامهای زیادی در قرآن دارد که معلومند و مراد از (یَوْم الدِّین) در قرآن آیه: ﮋﯯ ﯰ ﯱ ﯲ ﯳ ﯴﮊ .[المطففين:٦]. می‌باشد.

«روزي كه مردم در پيشگاه پروردگار جهانيان مي‌ايستند».

و قیامت از نظر زمانی، بین نفخه اول – دمیدن اول – در صور را تا دخول بهشتیان به بهشت و جهنمیان به جهنم شامل می‌شود که نفخة دوم نیز در این میان قرار دارد. پس هر چه در این فاصله روی می‌دهد مالکش خداست، همچنانکه می‌فرماید: ﮋ ﯸ ﯹ ﯺﯻ ﯼ ﯽ ﯾ ﯿ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖﭗ ﭘ ﭙ ﭚﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﮊ .[غافر: ١٦- ١٧].

«روزى كه همه آنان آشكار مى‏شوند و چيزى از آنها بر خدا پنهان نخواهد ماند; (و گفته مى‏شود:) حكومت امروز براى كيست؟ براى خداوند يكتاى قهار است. امروز هر كس در برابر كارى كه انجام داده است پاداش داده مى‏شود; امروز هيچ ظلمى نيست; خداوند سريع الحساب است».

هیچگونه ستمی امروز وجود نخواهد داشت، بیگمان خداوند سریع الحساب است.

اگر این گونه است پس مراد از (یَوْم الدِّین) روز جزاست، و آن روزی است که مردم برای محاسبه زنده می‌شوند: ﮋﯯ ﯰ ﯱ ﯲ ﯳﮊ یعنی روزی که همه به زمین و صحرای محشر می‌رسند، در آنجاست که فرمانروایی فقط و فقط در دست خداست، بدون شریک و همباز، و بی‌شک قبل از آن نیز مُلک فقط از آن خدا بوده است.

خداوند – جل جلاله – مالک دنیا و آخرت است، مالک همه آن چیزهایی است که قبل از نفخة اول بوده‌اند، و همه آنهایی که بعد از آن خواهند بود، مالک آن چیزهایی است که قبل از نفخة دوم بوده‌اند، و همه آنهایی که بعد از نفخة دوم خواهند بود.

چرا (ملک) به (یوم الدین) تخصیص یافته است؟

(یوم الدِّین)، روز سزا و جزاست و روز محاسبه است، روزی که هر کس هر چه کرده نتیجه‌اش را در آن روز خواهد دید، به همین خاطر مردم تعلق خاطر به این روز دارند، و لذا کسی هم که مالک این روز باشد مورد توجه قرار می‌دهند، پس در قلب بنده توجه به دنیا و محبت دنیا و عبادت در آن از یک طرف، و توجه به آخرت از طرف دیگر، با هم جمع می‌شوند، که با تکرار این آیه توجه‌اش به آن طرف [آخرت و روز سزا و جزا] معطوف می‌گردد.

همچنین یکی دیگر از وجوه و علتهای تخصیص ملک به (یوم الدِّین) این است که آیه در قلب بنده مؤمنی که در حال تلاوت آن است، چیزهایی را که در (یوم الدِّین) روی می‌دهد و همه حالات آنجا را مجسّم خواهد کرد، زیرا او گفته (مالک یوم الدین) و آن روز، روزی است که همه این امور رخ می‌دهد که از آن جمله‌اند: برخاستن مردم از مقبره‌هایشان، رفتن مردم به صحرای محشر و ... تا رفتن بهشتیان به بهشت، و ورود جهنمیان به جهنم.

بنابراین کسی که با تأمل و تدبر آیه ﮋ ﭞ ﭟ ﭠ ﮊ را بخواند همه حوادث قیامت به تفصیل در ذهنش مجسم می‌شود و این باعث خوف فزاینده می‌شود، خوفی که از کلمه (مالک) به تنهایی نشأت نمی‌گیرد.

این مسأله در تفسیر ﮋ ﭢ ﭣ ﭤ ﭥﮊ به ما کمک می‌کند. و این همان غرض و مقصودی است که با فهم و تدبر حاصل می‌شود زیرا پیامبران (علیهم السلام) مبعوث شده‌اند تا بندگان را به بندگی خدای یگانه به تنهایی دعوات و راهنمایی کنند.

تفسیر ﮋ ﭢ ﭣ ﮊ.

قبل از این با انواع ثنا و ستایش خداوند را تمجید كرد و سپس فرمود: ﮋ ﭢ ﭣ ﮊ و ﮋ ﭣ ﮊ اولین فعلی است که در قرآن آمده است.

همچنین اولین امری که در قرآن بیان شده از ریشه همین فعل است: ﮋ ﮜ ﮝ ﮞ ﮟ ﮊ .[البقرة: ٢١ ].

ای مردم خدای خود را بپرستید.

و عبادت در مقام [بندگی] مقصود اصلی است زیرا ابتلاء و آزمایش بندگان در عبادت خدا می‌باشد. که بندگان خدا را عبادت و چیزی را با او شریک قرار نمی‌دهند.

چرا بعد از آن [مقدمات] که گذشت، ﮋ ﭢ ﭣ ﮊ را ذکر کرد؟

علماء چنین جواب داده‌اند: عبادت سه رکن دارد که با جمع شدن آن سه با همدیگر، عبادت شرعاً تحقق می‌یابد و آن سه رکن عبارتند از محبّت، خوف و رجاء[50].

بنابراین عبادت زمانی برپا می‌شود که قلب دارای خوف و امید و محبت باشد.

مثلاً نمازگزار به هنگام نماز متوجه محبت پروردگار، امید به او – که نمازش را قبول و به او ثواب بدهد – و خوف از اوست که مبادا به خاطر ترک نماز و یا کوتاهی در آن روز قیامت او را عقاب کند.

بنابراین عبادت بر این سه رکن استوار است: رکن محبت، رکن خوف و رکن رجاء و امیدواری. و اگر یکی از این سه نباشد، گرچه در ظاهر عبادتی انجام گیرد ولی شرعا عبادتی انجام نشده است.

نکته: گفتیم که بنده هنگامی که می‌گوید ﮋ ﭖ ﭗ ﭘ ﭙ ﮊ در محبت را بر روی خود گشوده است، و هنگامی که می‌گوید ﮋ ﭛ ﭜ ﮊ در امیدواری را گشوده و چون بگوید ﮋ ﭞ ﭟ ﭠ ﮊ در خوف را نیز می‌گشاید، پس اگر بنده تعقل کند و این معانی محبت، خوف و رجاء در قلبش نقش ببندد، می‌گوید ﮋ ﭢ ﭣ ﮊ.

پس این رحمت خداست که بعد از برانگیزاندن محبت، خوف و رجاء در قلب بندة مؤمن او را به گفتن ﮋ ﭢ ﭣ ﮊ مأمور ساخت در حالیکه پروردگارش را خطاب قرار می‌دهد و به این شیوه گفته‌اش بر وفق مقتضای شرع می‌باشد.

فوائد تقدیم (ایَّاک) بر (نَعْبُدُ)

علماء گویند: (ایَّاک) که ضمیر منفصل است، «مفعول به» مقدم می‌باشد، و اصل در «مفعول به» این است که بعد از فعل مربوط به خودش قرار بگیرد، ولی در اینجا بر فعلش مقدم شده که فوائدی بر این تقدیم مترتّب است، از جمله حصر و قصر. یعنی محصول کردن فعل در آن مفعول و در اینجا یعنی حصر عبادت برای خدا.

این مسأله در علوم بلاغت، مبحث حصر و قصر[51] و نیز در اصول فقه، مبحث مفهوم مخالفه[52] مطرح شده است.

پس ﮋ ﭢ ﭣ ﮊ یعنی منحصراً تو را عبادت می‌کنیم.

و بعضی از علماء گفته‌اند: این اسلوب تخصیص را می‌رساند. یعنی عبادتمان را فقط مختص تو می‌سازیم.

در آیه ﮋ ﭢ ﭣ ﮊ از طریق اظهار عبادت، توحید عبادت بیان شده است.

معنی (عبادت) در زبان عربی و در شریعت

عبادت در لغت یعنی خضوع و ذلت، و یا ذلت به تنهایی. به همین علت گفته می‌شود: (بَعیرٌ مُعبَّدٌ)[53] یعنی شتر قیر مالیده شده که از این طریق تنها مانده و به خاطر تنهایی‌اش بی‌ارزش می‌شود. گفتة طَرَفَه در معلقه‌اش نیز مؤید این مطلب است. [54]

إِلى اَنْ تَحامَتْنِي العَشِيرَهُ ُلُّها

وَاُفرِدتُ اِفرادَ البَعير المُعَبَّــدِ

خویشاوندان همه از من پرهیز کردند و مثل شتر معبد (تنها و بی‌ارزش)، تنها ماندم.

همچنین گفته می‌شود: (طَریقٌ مُعَبَّدٌ) یعنی راهی که به خاطر رفت و آمد زیاد انسانها و حیوانات هموار گشته است. که این شعر طَرَفَه در معلقه‌اش در وصف شترانی همین را بیان می‌کند:

تُبارِى عِتَاقاً ناجياتٍ واَتبَعَتْ

وَظِيفاً وَظِيفاً فَوْقَ مَوْرٍِ مُعبَّدٍ.[55]

(مَور) یعنی راهی که به خاطر تردد زیاد هموار شده است.

معنی شعر: [آن ماده شتران] با بهترین‌ها در تندروی برابری می‌کنند و در راهِ هموار با درشت پایان [از شتران] راه می‌آیند [و جا نمی‌مانند.]

علماء می‌گویند: عبادت در شرع یعنی نهایت محبت به همراه نهایت ذلّت، همچنانکه ابن قیم در «النونیه»[56] و غیره گفته‌اند.

و شیخ الاسلام ابن تیمیه : عبادت را چنین معرفی می‌کند که: عبادت اسمی است جامع و فراگیر برای هر چیزی از گفتار و کردار ظاهری و باطنی که خدا دوست دارد.[57]

ولی اصولیون عبادت را چنین معرفی می‌کنند که: عبادت عبارت است آن چیزی که شرع دستور داده بدون آنکه عرفی بودن آن کار و یا اقتضای عقلی [انجام] آن دخیل باشند.[58]

و همه این تعابیر درست و بیانگر عبادت‌اند.

پس ﮋ ﭢ ﭣ ﮊ یعنی فقط تو را عبادت می‌کنیم و غیر تو را عبادت نمی‌کنیم، و آنچنانکه پیداست این آیه توحید عبادی را می‌رساند.

بنابراین آیا کسی که به خدا شرک می‌ورزد و غیر خدا را نیز عبادت می‌کند، آیا چنانچه بگوید: ﮋ ﭢ ﭣ ﮊ صادق است یا دروغگو؟ قطعاً دروغگوست.

بنابراین کفار و مشرکین بزرگترین دروغگویانند به خدا و به خودشان، لذا خداوند می‌فرماید: ﮋ ﯗ ﯘ ﯙ ﯚ ﯛﯜ ﮊ .[الأنعام: ٢٤].

بنگر که چگونه با خویشتن نیز دورغ می‌گویند.

یعنی این شخص با آنکه به خدا شرک می‌ورزد ولی در نمازش می‌گوید: ﮋ ﭢ ﭣ ﮊ. غیر خدا را عبادت و مورد دعاء قرار داده، برای غیرخدا قربانی نموده، از غیر خدا کمک و مدد خواسته‌ای، پس چرا در معنی ﮋ ﭢ ﭣ ﮊ تعقل و اندیشه نمی‌نماید؟

بزرگترین بلاست که انس و الفت با قرآن یا فاتحه یا کلمة توحید و شهادت به رسالت محمد ما را از تعقل در معنای آن باز دارد تا اینکه کار به جایی کشیده شود که کسی که به زبان عربی تکلم می‌نماید در معانی کلامی که می‌گوید و یا آنچه از قرآن می‌شنود، تعقل ننماید. (ایّاک نَعْبُدُ): بیانگر توحید الوهیت می‌باشد.

تفسیر ﮋ ﭤ ﭥﮊ

در این آیه نیز حصر وجود دارد به این معنی که استعانت و کمک فقط از او رواست و لاغیر.

علما گویند: استعانت را بعد از عبادت آورده چون استعانت به جنبه ربوبیت بر می‌گردد و بین ﮋ ﭢ ﭣ ﭤ ﭥﮊ مناسبتی بزرگ و هدفی ارزشمند وجود دارد و آن اینکه بنده موحدی که می‌‌گوید: ﮋ ﭢ ﭣ ﮊ ، برایش ممکن نیست که موحد باشد مگر اینکه از خدا استعانت بطلبد، در غیر این صورت شیاطین، انسان را محاصره و بر او چیره می‌شوند و لذا فرموده: ﮋﭢ ﭣ ﭤ ﭥﮊ در یک آیه واحد و با عطف دو جمله به هم به وسیله واو عطف، یعنی: فقط تو را عبادت می‌کنیم
ولا غیر، و در همه امور فقط از تو به تنهایی استعانت می‌طلبیم و عبادتمان را خاص تو می‌گردانیم.

در اینجاست که بنده نیاز شدیدش به پروردگار را احساس می‌کند که او را بر توحید ثابت قدم نگه دارد، زیرا بدون کمک الهی نمی‌تواند در راه توحید ثابت قدم باشد. پس با گفتن ﮋ ﭤ ﭥ ﮊ همه غرورهای بنده و همه اعتمادش به خود از بین می‌رود و قلب و روانش را برای پروردگارش خالی می‌گذارد و می‌داند که برای یک لحظه نمی‌تواند از خدا بی‌نیاز باشد.

آری، در توحید عبادت و توحید استعانت از خدا در همه امور، سرّی بزرگ و هدفی بزرگتر نهفته است که هر کس بتواند آنرا محقق سازد بزرگترین خیر و صلاح را محقق ساخته است.

تفسیر ﮋﭧ ﭨ ﭩ ﮊ

(اِهدِ) دعاست به صیغه فعل امر، و فعل امر – چنانکه مقرر است – اگر در برابر کسی گفته شود که در درجه بالاتری از آمر قرار دارد، دعا محسوب می‌شود، و اگر بین دو دوست و هم درجه رد و بدل شود التماس به حساب آمده، و چنانچه برای پایین‌تر از آمر باشد امر نامیده می‌شود[59].

بنابراین ﮋﭧ ﭨ ﭩ ﮊ رحمتی است از جانب خدا که بر بنده‌اش نازل کرده تا بوسیله این آیات او را بخواند.

در اینجا هدایت از خدا درخواست می‌شود.

معنی (هدایت) در زبان عربی و در شریعت

حقیقت هدایت یعنی دلالت و ارشاد و در لغت؛ (هَدَی) یعنی راهنمایی و ارشاد نمود.

هدایت در آیات قران به چهار معنی آمده است[60].

معنی اول: هدایت غریزی به این معنی که خداوند – جل جلاله – مخلوقات را به طور غریزی به آنچه شایسته‌شان است هدایت می‌کند، مانند آیه: ﮋ ﰎ ﰏ ﰐ ﰑ ﰒ ﰓ ﰔ ﰕ ﰖ ﰗ ﮊ .[طه: ٥٠ ]. «(موسی)گفت: پروردگار ما همان خدايى است كه به هر موجودى، آنچه را لازمه آفرينش او بوده داده; سپس هدايت كرده است!».

معنی دوم: هدایت به معنی راهنمایی و ارشاد به آن چیزی که صلاح دین در آن قرار دارد. اولی غریزی بود و در مورد اموری که صلاح دنیا در آنهاست، و این راهنمایی و ارشاد است در امور دینی به چیزی که صلاح و خیر در آن قرار دارد.

همچنانکه خطاب به پیغمبر (ص) می‌فرماید: ﮋ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﮊ .[الشورى: ٥٢ ].

«و تو مسلما به سوى راه راست هدايت مى‏كنى».

و مثل آیه ﮋ ﭶ ﭷ ﭸ ﭹ ﮊ .[الرعد: ٧].

«و براى هر گروهى هدايت كننده‏اى است (; و اينها همه بهانه است، نه براى جستجوى حقيقت)».

و نیز آیه ﮋ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ .[السجده: ٢٤ ]. و...

«و از آنان امامان (و پيشوايانى) قرار داديم كه به فرمان ما (مردم را) هدايت مى‏كردند».

و هدایت به این معنی راهنمایی و ارشاد به خیر و صلاحِ کاری است که از عهده پیغمبران (‡) و دعوتگران برمی‌آید.

معنی سوم: هدایت به معنی توفیقی که خدا به هر کس که هدایت یافته اختصاص داده است، و نتیجه راهنمایی است. اینکه طرف بعد از راهنمایی و ارشاد، هدایت را می‌پذیرد یا نه، در پذیرفتن آن به یک توفیق الهی نیاز است، و لذا به آن هدایت توفیقی گویند، و این نتیجه هدایت به معنی دوم است که عبارت بود از راهنمایی و ارشاد. همچنانکه می‌فرماید: ﮋ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮊ .[القصص: ٥٦ ].

«(ای پیغمبر!) تو نمى‏توانى كسى را كه دوست دارى هدايت كنى; ولى خداوند هر كس را بخواهد هدايت مى‏كند».

یعنی ای پیغمبر! تو نمی‌توانی توفیق هدایت عطا کنی بلکه این خداست که هر کس را که بخواهد توفیق می‌دهد، همچنانکه می‌فرماید ﮋ ﭦ ﭧ ﭨ ﭩ ﭪﭫ ﮊ .[التغابن: ١١ ].

«و هركس به خدا ايمان آورد، خدا قلبش را هدايت مي‌كند».

معنی چهارم: که بزرگترین و والاترین معنی هدایت و هدف همه انواع و اقسام معانی دیگر هدایت است، و آن هدایت به راه بهشت [61] و هدایت به راه جهنم است، همچنانکه خداوند در مورد هدایت مؤمنان به بهشت، می‌فرماید: ﮋ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮊ .[محمد: ٤ - ٥ ]. «و كسانى كه در راه خدا كشته شدند، خداوند هرگز اعمالشان را از بين نمى‏برد. بزودى آنان را هدايت نموده و كارشان را اصلاح مى‏كند».

علماء گویند: اینان در راه خدا کشته شده‌اند. بنابراین هدایت مطرح شده برای آنها نمی‌تواند هدایت دنیوی باشد بلکه هدایت در آخرت است و مفسران گویند: ﮋ ﮫ ﮊ یعنی: آنها را به بهشت[62] راهنمایی می‌کند – ما نیز از فضل خدا آن را مسألت می‌نماییم –.

و در مورد هدایت و رهنمود به جهنم می‌فرماید: ﮋ ﰁ ﰂ ﰃ ﰄ ﰅ ﮊ .[الصافات: ٢٣].

«(آرى آنچه را) جز خدا مى‏پرستيدند جمع كنيد و بسوى راه دوزخ هدايتشان كنيد». – پناه بر خدا –.

و نیز می‌فرماید: ﮋ ﮬ ﮭ ﮮ ﮯ ﮰﮱ ﮊ .[القصص: ٤١ ].

«و آنان ( فرعونيان) را پيشوايانى قرار داديم كه به آتش (دوزخ) دعوت مى‏كنند». ـ از خدا درخواست عافيت می‌كنيم ـ.

این از انواع چهارگانه و معانی چهارگانه هدایت. و ﮋﭧ ﭨ ﭩ ﮊ سه معنی دوم، سوم و چهارم را که هر یک وجهی دارد، دربر می‌گیرد.

هدایت معنی دوم یعنی راهنمایی و ارشاد را از آن جهت دربرمی‌گیرد که: تلاوت کننده آیه ﮋ ﭧ ﭨ ﭩ ﮊ ، مسلمان بوده و بعد از آنکه راه برای او تبیین و ارشاد و راهنمایی شده، آیه را می‌خواند ولی با این حال او نیز از خدا می‌خواهد که او را به راه راست هدایت کند زیرا مسائل مرتبط با (الصراط المستقیم)، انواع و مصادیق آن فراوان و غیرقابل شمارش می‌باشند و این همان چیزی است که علماء در آن با هم مسابقه می‌دهند و هر کسی که مسأله‌ای را می‌داند به همان مسأله راهنمایی می‌کند که تنها یکی از مسائل شرع و صراط مستقیم است.

بنابراین تلاوت کنندة ﮋﭧ ﭨ ﭩ ﮊ از پروردگارش می‌خواهد که انواع و امور مرتبط با صراط را با همه تعدّد، مصادیق و گونه‌هایش برای او تبیین کرده و او را به آن راهنمایی کند، و به همین دلیل در دعایش می‌گوید: «خداوندا! حق را به ما بنمایان، و تبعیت از آن را نصیبمان بگردان، و باطل را به ما بنمایان، و اجتناب از آن را نصیب ما بگردان».[63]

امور (صراط مستقیم) متعدداند: مستحبات، مکروهات، انواع واجبات، محرمات، انواع آگاهی نسبت به خدا، انواع علم به احکام خدا و انواع علم به آثار اسماء و صفات خدا در کائنات و مسایل فراوان دیگری را که غیرقابل شمارش‌اند، دربرمی‌گیرد. پس دعا کننده‌ای که می‌گوید: (اهدنا)، از خدا می‌خواهد که همه اینها را برایش روشن سازد.

و این یکی از بزرگترین نیازهایی است که ما داریم و لذا به تبیین آن می‌پردازیم ولی با وجود این از خدا می‌خواهیم که به معنی دوم ما را هدایت کند، یعنی توفیق هدایت را شامل حال ما بگرداند، زیرا راهنمایی و ارشاد بدون توفیق هدایت از جانب خدا و بدون الهام و تأیید از جانب او [اتمام] حجت است بر بنده و نه حجّتی برای او.

بنابراین بنده با دعای ﮋﭧ ﭨ ﭩﮊ بعد از آنکه راهنمایی و ارشاد خواست، از خدا می‌خواهد که توفیق همه مصادیق (الصراط المستقیم) و هدایت به آنها را به او بدهد. تفسیر (صراط) ان شاء الله در ادامه می‌آید.

معنی چهارم هدایت نیز به همین شیوه: راه راست دو تا هستند، یکی در دنیا و دیگری در آخرت، و راه راست در آخرت اوصاف خاص خودش را دارد، از جمله: پل صراط بر روی جهنم قرار داده شده، از شمشیر تیزتر و از مو باریکتر است، و بر پیرامون آن قلابهائی (آهنين) به سان خار سَعْدان[64] قرار دارند و اوصاف دیگری از این قبیل که در سنت ذکر شده‌اند[65]. و خداوند – جل جلاله – خود می‌فرماید: ﮋ ﮐ ﮑ ﮒ ﮓﮔ ﮊ .[مريم: ٧١ ]. «و از شما هيچ‌ كس‌ نيست‌ مگر اين‌كه‌ واردشونده‌ آن‌ است‌ [يعني: اي‌ فرزندان‌آدم‌ هيچ‌ يك‌ از شما نيست‌ مگر اين‌كه‌ به‌ دوزخ‌ وارد خواهد شد. ورود: به‌ معني ‌مرور و گذشتن‌ از پل‌ صراط است]».

صراط و پلی که پشت آن همه تاریکی و ظلمت است و جز کسی که نوری برای دیدن به او عطا می‌شود کسی راه را نمی‌بیند، همچنانکه پیغمبرص می‌فرماید: «قبل از پل یعنی صراط همه ظلمت و تاریکی است» [66] که کفار در ظلمت افتاده و نمی‌دانند صراط کجا قرار داده شده و جهنم آورده می‌شود: ﮋ ﯯ ﯰ ﯱﯲ ﮊ .[الفجر: ٢٣ ]. «و در آن روز جهنم را حاضر مي‌كنند».

که هفت هزار افسار داشته[67]، کشیده می‌شود و صراط بر روی آن قرار داده می‌شود و پیرامون آن را ظلمت فرامی‌گیرد، سپس کفار می‌آیند و مثل گردش پروانه به دور آتش به دور آن می‌چرخند و این صراطی است که میدان محشر را به بهشت وصل می‌کند و بر روی جهنم قرار داده شده است با این وصف که: از مو باریکتر و از شمشمیر تیزتر است و بر روی آن ظلمت حکمفرماست، کیست که هدایت یابد و به بهشت برسد؟

به خاطر بزرگی مسأله انبیاء می‌گویند: «خداوندا! سالم نگه دار، سالم نگه دار»[68].

هر پیغمبری قبل از صراط می‌ایستد و این را می‌گوید چون مسأله خطیری است.

کسی که با ﮋﭧ ﭨ ﭩ ﮊ دعا می‌کند این صراط برایش مجسم می‌شود. ابتدا صراط مستقیم در دنیا، و از همان صراط به صراط در آخرت منتقل می‌شود، از خدا می‌خواهد او را در پیمودن آن راه هدایت و راهنمایی و ارشاد نماید، پس خدا او را بینا کرده و او با سرعتی که خداوند مقدر فرموده از روی آن عبور می‌کند، این انواع دعاها را شامل می‌شود که اگر حاصل شونده برای بنده کفایت می‌کنند. به همین دلیل علماء گویند: شدیدترین نیازی که بنده از خدا می‌خواهد این دعاست: ﮋﭧ ﭨ ﭩ ﮊ.

و رحمت خدا بر بندگانش این است که به آنها که طریق دعا و مسألت خواهی را نمی‌دانند این سوره را عطا فرموده که این دعا و مسألت عظیم در آن قرار دارد، دعائی که جز آنان که توفیق یافته‌اند، کس دیگری عظمت، منزلت و میزان نیاز بندگان به آن را درک نمی‌کند و اینان چه اندکند!

تفسیر ﮋ ﭨ ﭩ ﮊ.

مراد از ﮋ ﭨ ﭩ ﮊ. راه راست دنیا و آخرت است. صراط مستقیم آخرت را قبلاً توضیح دادیم، و در مورد صراط مستقیم در دنیا اقوال مختلفی از مفسّرین سلف به جا مانده است.

بعضی گفته‌اند: مراد از آن قرآن است،

بعضی دیگر گفته‌اند: مراد از آن اسلام است.

و بعضی گفته‌اند: مراد از آن سنّت است.

و بعضی هم گفته‌اند: مراد از آن تبعیت از پیغمبر می‌باشد.

بعضی از علماء مثل ابن جریر طبری[69] و ابن کثیر[70] و شیخ الاسلام[71] و گروهی دیگر بر این باورند که همه این تفاسیر پیرامون یک نقطه می‌چرخند، زیرا کسی که به قرآن ملتزم باشد به اسلام نیز پایبند شده و از پیغمبر ص هم تبعیت کرده و همچنین به سنت ملتزم گردیده است.

بنابراین بنده با دعای ﮋﭧ ﭨ ﭩ ﮊ از پروردگارش می‌خواهد او را در دنیا هدایت کند، هدیت به اسلام، به قرآن و به تبعیت از پیغمبرص.

در اینجا سؤالی به ذهن می‌رسد که در نزد مفسران معروف است و آن اینکه: بنده نمازگزار، لابد به اسلام و قرآن هدایت شده است پس چگونه از خدا می‌خواهد: ﮋ ﭧ ﭨ ﭩ ﮊ ؟

یعنی پس چرا دعا می‌کند: خدایا ما را به اسلام، قرآن، سنّت و تبعیت از پیغمبرص هدایت و ارشاد نما؟[72].

جواب: علما می‌گویند: این دعا، درخواست ثبات بر صراط است[73]، زیرا اسلام نمازگزار محقق شده است و او با این دعا از خدا می‌خواهد که او را ثابت قدم گرداند و این در اوامر و دستورات معروف است و کسی که به کاری محقق شده دستور داده شود یعنی از او ثبات و پایداری خواسته می‌شود.

همچنانکه خدا می‌فرماید: ﮋ ﭑ ﭒ ﭓ ﭔ ﮊ .[الأحزاب: ١ ]. و به این معنی است که: «ای پیغمبر! بر تقوای خدا ثابت قدم باش».

و نیز در دجای دیگر فرموده: ﮋ ﭻ ﭼ ﭽ ﭾ ﮊ .[النساء: ١٣٦ ]. «یعنی: ای کسانی که ایمان آورده‌اید! بر ایمانتان ثبات داشته باشید» [74] .

و تعداد زیادی از علماء همین را می‌گویند. ولی این جواب جای تأمل دارد.

رأی درست و قول صحیح همان معنی (ما را هدایت کن) می‌باشد، چه مراد از صراط مستقیم اسلام باشد، چه قرآن، سنت و یا تبعیت از پیغمبرص مراد باشد.

زیرا صراط تفاصیلی دارد و (صراط مستقیم) وسیع بوده، دارای مسائل و تفاصیلی می‌باشد. اسلام خود بر ارکانی پنج گانه استوار بوده و دارای شعبه‌هایی است، همچنین ایمان ارکان شش گانه دارد و دارای شعبه‌های قولی، عملی و اعتقادی است و اِحسان خود رکن واحدی است که این رکن نیز دارای شعبه‌هایی است.

پس مسائل مرتبط با اسلام متعدداند، و قرآن دارای اخبار متعددی است، خداوند در مورد مسایل زیادی خبر داده و اوامر و نواهی فراوانی نیز در قرآن وجود دارد.

پس همچنانکه ذکر کردیم، هنگام خواندن این دعا از خدا می‌خواهیم که ما را به همه این تفاصیل راهنمایی و توفیق دهد، بنابراین، این دعا برای همه اموری است که داخل در اسلامند.

به همین دلیل هیچ کس از این مسألت‌خواهی بی‌نیاز نیست و پیغمبران(‡) نیز به آن نیاز دارند، پیغمبرص نیز این آیه را می‌خوانده و به آن محتاج بوده، صحابه (ن) نیز همین طور. پس هر کسی این آیه را می‌خواند، از خدا می‌خواهد که او را به این معنی به راه راست هدایت کند با همه تفاصیل، انواع و مصادیق راه راست. و هر کسی به حسب حال خود به این دعا نیازمند می‌باشد.

پس بنده‌ای که این آیه را تلاوت می‌کند، حق ندارد، بگوید: من از هدایت یافتگان هستم پس چرا طلب هدایت کنم؟

چون به او جواب داده می‌شود که: بزرگترین احتیاج و نیازمندی تو این است که از پروردگارت بخواهی که تو را به این راه راستِ پرمسائل هدایت کند و آن را به تو بیاموزد و تفهیم کند، سپس توفیق التزام به آن در دنیا را نصیبت گرداند و سرانجام در آخرت پاداش آن را از طریق جواز عبور از صراط به تو ارزانی کند. پس ما در هر یک از مسائل صراط به هدایت نیازمندیم.

این نکته مسأله را روشن‌تر می‌سازد که جز آنانکه ایمان قوی دارند کسی نمی‌تواند از پل صراط در آخرت عبور کند، و مردم به اندازه قوت یقینی که دارند، و ثبات و معرفتی که نسبت به صراط دنیا داشته‌اند، سرعت دارند. پس مقدار معرفت (صراط مستقیم) در دنیا و ثبات در آن، و التزام به آن تعیین کننده حال و وضعیت هر کسی در آخرت خواهد بود.

و به همین دلیل علما می‌گویند: از آنجا که در دنیا خارهای دلبستگی وجود دارند که عبارتند از خارهای شبهات و شهوات باید مواظب بود که به آنها تعلق خاطر پیدا نکنیم[75] و هنگامی که آیه ﮋﭧ ﭨ ﭩ ﮊ را می‌خوانیم، خارهای دو طرف پل را بیاد آوریم.

و پیغمبرص می‌فرماید: «آنان که بر روی پل صراط عبور می‌کنند بعضی سالم می‌گذرند، بعضی آسیب می‌بینند [ولی عبور می‌کنند] و برخی هم در آتش افکنده می‌شوند»[76].

میزان آسیب‌پذیری بر روی پل صراط به میزان وابستگی به خارهای شبهات و شهوات در دنیا بستگی دارد، مگر اینکه خدا ببخشاید و از بنده درگذرد.

سلامت و عافیت را از خداوند – جل جلاله – مسألت می‌نمائیم.

یادآوری

معنی هدایت در آیه ﮋﭧ ﭨ ﭩ ﮊ و چگونگی این هدایت در آن را بیان کردیم. باید توجه کرد که در آوردن (اهدنا) به صیغه جمع نکته‌ای نهفته است و آن اینکه: کسی که این دعا را می‌خواند باید به همراه برادران مؤمنش باشد و این می‌رساند، سوره‌ای که این آیه را دربردارد – سوره فاتحه – باید در نماز خوانده شود و خواندش واجب است، البته مراد نمازهای فرض است که به جماعت خوانده می‌شود. زیرا گوینده می‌گوید: (اهدنا) و این زمانی درست است که گروهی او را همراهی کرده باشند و در مورد نماز نافله باید گفت: [گرچه به تنهایی خوانده شود ولی آوردن صیغه جمع (اهدنا) در آن] تابع نماز فرض است و البته گاهی هم[77] بصورت جماعت خوانده می‌شود و گاهی بصورت فرادی، و چنانچه حکمی بین فرض و نافله قرار بگیرد [که از کدامیک تأثیر بپذیرد] همچنانکه معلوم است در مسائل زیادی غلبه با فرض است نه نافله[78].

در مورد ﮋﭧ ﭨ ﭩ ﮊ: علمای لغت همه اتفاق نظر دارند که مراد از (الصراط) راه آشکار و مستقیمی است که اعوجاج و پیچ و خم نداشته و تعداد زیادی از سالکین را در خود جای دهد، ابن جریر[79] : اجماع بر این مسأله را نقل کرده و به این شعر استناد می‌کند:

أَمِيرُالمُؤْمِنينَ عَلَى صِرَاطٍ

إذَا اعْوَجَّ الْمَوارِدُ مُسْتَقِيمُ[80]

امیرالمؤمنین بر راهی قرار دارد که اگرچه مجاری ورود [و منتهی] به آن پیچ و خم داشته باشند، [آن راه] مستقیم است.

و این معنی صراط را علماء با دلائل مفصل شرعی از قرآن و سنّت ذکر کرده‌اند و ابن قیم و غیره گفته‌اند: صراط، صراط مستقیم نامیده نمی‌شود مگر دارای ویژگیهایی باشد، از جمله:

1- در رسیدن و رساندن به مقصود یگانه باشد.

2- کوتاه‌ترین راه و درست‌ترین راه رسیدن به مقصود باشد. و این از لفظ مستقیم برداشت می‌شود زیرا مستقیم و مائل بر عکس هم بوده و مائل طولانی‌تر از مستقیم می‌باشد، پس از صفت (المستقیم) برای (الصراط) در می‌یابیم که راه راست باید کوتاهترین راهی باشد که به مقصود منتهی می‌شود، به این معنی که راههای غیر او انحرافی و پرپیچ و خم بوده و سالکش را به ‌گونه‌ای رضایت‌بخش به مقصد نمی‌رسانند.

3- همچنین صراط، مستقیم نامیده نمی‌شود مگر اینکه راه وسیع بوده و سالکان زیادی در خود جای دهد و این اشاره است به این مطلب که راه راست، رهروان زیادی دارد و کسی که رهرو آن راه باشد گرچه در زمان خود تنها باشد ولی در این راه یگانه رهرو نیست، به همین دلیل خداوند در ادامه همان آیه، می‌فرماید: ﮋﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﮊ .[الفاتحة: ٦ - ٧ ].

بنابراین (صراط مستقیم) راهی است که سالکانش زیاد باشد اگرچه شخص در زمان خود، غیر خود کسی دیگر را نبیند زیرا این راه وسیعی است[81] که گروههای فراوانی از اولیای خدا و اطاعت کنندگان او و پیامبرانش این راه را رفته‌اند.

و در وصف ابراهیم (؛) می‌فرماید: ﮋ ﭥ ﭦ ﭧ ﭨ ﮊ .[النحل: ١٢٠ ]. «ابراهيم (به تنهايى) امتى بود [82] ».

امام این دعوت، شیخ محمد بن عبدالوهاب : می‌فرماید: «أمة» یعنی با او کثرت فراهم آمد در عین حال که امامی بود که در انجام امور خیر از او پیروی می‌شود. و در تفسیر این آیه می‌فرماید: خداوند چنین فرموده تا سالکِ این راه از کمی رهروان نهراسد.[83]

اگر مؤمنی هیچکس به جز انبیاء و رسولان (علیهم السلام) را با خود همراه ندید که بگویند ﮋﭧ ﭨ ﭩ ﮊ همین برای یقیین یافتن او و انس و الفت کافی است.

این هم صفات (صراط مستقیم).

این (الصراط) گاهی به خدا نسبت داده می‌شود، مثل: ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮊ .[هود: ٥٦ ].

«پروردگار من بر راه راست است».

همچنانکه «صراط الله» هم گفته می‌شود. و گاهی صراط به سالکین آن نسبت داده شده و یا به آنها اضافه می‌شود، مثل آیه ﮋﭫ ﭬ ﭭ ﭮ ﮊ که در صورت اول اضافه و انتساب نظر به واضع این راه و قرار دهنده آن بوده، و در حالت دوم نظر به کسانی است که رهرو و سالک آنند. و این برای آرامش قلب بنده مؤمن بسنده و کافی است زیرا هنگامیکه که ببیند الله است که این راه را قرار داده و راهی گردانده که به حق منتهی می‌شود و به مقصد می‌رسد و پروردگارمان نیز خودش بر صراط مستقیم قرار دارد و رهروان آن مخلوقات برگزیده خدا هستند به بزرگترین آرامش و یقین ممکن دست می‌یابد و چنانکه در ادامه ذکر می‌کنیم این مسأله فوائدی دارد.

تفسیر ﮋ ﭫ ﭬ ﭭ ﭮ ﮊ

این صراط در آیه قبلی به راه مستقیم شناسانده شد و در لغت گویند (ال‍‌) بر سر (الصراط) در (الصراط المستقیم) یا (ال‍‌ِ) معهود است یعنی راه مستقیم مورد نظر و یا برای بیان حقیقت راه است.

بعد از شناساندن اولیه، در این آیه خداوند آن راه را بیشتر می‌‌شناساند و این شناساندن از طریق اضافه و انتساب (صراط) است به رهروانش که مقتضی تعریف و تخصیص می‌باشد[84]، همچنانکه در زبان عربی گفته می‌شود.

خداوند قبلا در توصیف آن راه فرموده بود که هم (الصراط) است، هم (مستقیم) است و حال اضافه می‌کند که آن راه، راه کسانی است که خداوند آنها را اِنعام نموده است و فرموده: ﮋﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﮊ و فایده این تعریف و شناساندنِ بیشتر این است که شناختن حقیقت صراط شاید بر بسیاری از خلایق مشتبه می‌شد، که کدام راه حق و صواب است؟

ولی با این شناساندن اخیر، فرموده که همان راهی صواب و حق است که رهروانش کسانی‌اند که خدا آنها را انعام کرده و اکرام نموده است.

و این مانع افتادن در اشتباه می‌شود، زیرا بعضی از مردم در شناخت حقیقت چیزی دچار مشکل می‌شوند چون این کار به نظر و استدلال نیاز دارد ولی شناختن راه از طریق رهروان آن راه، تعریف راه را خاصّتر نموده [و احتمال اشتباه در شناخت آن را کمتر می‌کند] و این از فوائد معرفی دوباره است.

پس خدا با لفظ (الصراط) بیان می‌کند که آن راه اوصافش و حقیقتش مشخص‌ است و بعد از آن با ﮋﭫ ﭬ ﭭ ﭮ ﮊ راه را از طریق سالکانش معرفی دوباره می‌‌کند تا بنده‌ای که به شناخت حقیقت آن نرسیده از این طریق آن را بشناسد.

این سالکان چه کسانی‌اند؟

همانهایی که خدا فرموده: ﮋﭫ ﭬ ﭭ ﭮ ﮊ

و آنان که مورد انعام خدا قرارگرفته‌اند همانهایی هستند که پرهیزگار و ملتزم به اسلامند. خداوند – جل جلاله – در سوره بقره بیان می‌کند که تعداد زیادی از فرقه‌ها، ملیت‌ها و آیینهای مختلف ادعا می‌کنند که فقط آنها به بهشت خواهند رفت:

ﮋ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰﯱ ﮊ .[البقره: ١١١].

«آنها گفتند: هيچ كس، جز يهود يا نصارى، هرگز داخل بهشت نخواهد شد».

سپس برهانی را که شایستگان ورود به بهشت را معرفی می‌کند، بیان کرده است و آن پایان صراط مستقیم و هدفی است که از این راه قصد شده و در نهایت این شایستگان کسانی‌اند که این راه را رفته‌اند تا بعد از کسب رضای خدا و رحمت او به مقصد برسند، و لذا می‌فرماید: ﮋ ﯲ ﯳﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﮊ .[البقره: ١١١ ].

«اين آرزوى آنهاست! بگو: «اگر راست مى‏گوييد، دليل خود را (بر اين موضوع) بياوريد!».

ﮋ ﯼ ﮊ یعنی آری داخل بهشت می‌شود: ﮋﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﮊ .[البقره: ١١٢ ].

«آرى، كسى كه روى خود را تسليم خدا كند و نيكوكار باشد».

یعنی کسی وارد بهشت می‌شود که دارای این دو صفت باشد: اسلام آوردن و احسان در کردار، گفتار و اعتقاد.

همچنین خداوند – جل جلاله – در سوره نساء این افراد مُنعَم را عیناً معرفی و مشخص نموده است: ﮋ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐﮑ ﮒ ﮓ ﮔ ﮕ ﮊ .[النساء: ٦٩ - ٧٠ ]. «و كسى كه خدا و پيامبر را اطاعت كند، (در روز رستاخيز،) همنشين كسانى خواهد بود كه خدا، نعمت خود را بر آنان تمام كرده; از پيامبران و صديقان و شهدا و صالحان; و آنها رفيقهاى خوبى هستند! اين موهبتى از ناحيه خداست. و كافى است كه او، (از حال بندگان، و نيات و اعمالشان) آگاه است».

خداوند به این وسیله کسانی را که انعام کرده و این (صراط) به آنها منتسب است معرفی می‌کند، آنها هستند که این راه را به کمک نوری و برهان صحیحی از پروردگارشان پیموده‌اند و آنها عبارتند از: انبیاء، راستروان، شهیدان و نیکوکاران که مورد انعام الهی قرار گرفته‌اند.

و بنده چنانکه به انبیاء بنگرد، این راهشان است و چنانکه به شهیدانی که در راه پیروزی دین خدا جنگیده‌اند بنگرد، این راهشان است و چون به راستروان بنگرد که راست بودند و راستی پیشه کردند و راست را تصدیق کردند، درگفتارشان صادق و راستگو بوده و اعتقادی خلاف واقعیت نداشتند و برخلاف واجباتشان که عین واقعیت است عمل نکردند، چون به این راستروان بنگرد این راهشان است، و اگر هیچیک از اینان را نمی‌بیند به نیکوکاران و صالحان بنگرد و به آنها اقتدار کند که هیچ وقت زمین از آنان خالی نخواهد بود و آنانند که قوام خیرو صلاحند و همنشینی با آنان باعث اصلاح اعتقادات در قلب و انواع کلام زیبا و دلنشین بر زبان و کردار تابع سنّت می‌شود. [اگر به اینان بنگری راه اینها هم همان است]

و این شناساندن راه را به گونه‌ای برای سالک مشخص می‌سازد که هرگز دچار اشتباه نشود.

در آیه ﮋ ﭫ ﭬ ﭭ ﭮ ﮊ نعمت دادن به خدا نسبت داده شده و این نکته‌ای را می‌رساند: با آنکه این گروهها صراط مستقیم را پیموده‌اند و می‌پیمایند و صراط به آنها اضافه و منتسب است ولی توانایی این کار و سلوک این راه به خاطر انعام الهی بر آنهاست.

و این باعث دور کردن غرور از قلب و اطمینان نیافتن بدان است و پرهیز از باور استقلال در رسیدن به این استقامت در دین و پایداری بر آن و ثبات قدم یافتن از طریق جهد و تلاش شخصی [و بدون یاری و تأیید خدا] را باعث می‌شود، بلکه باید دانست که بنده حتی برای یک لحظه هم از خداوند بی‌نیاز نمی‌باشد، پس سالک این راه جز با انعام خدا نمی‌تواند آن را بپیماید. پس خداست که سالک را هدایت کرده و اوست که راهنمایی کرده و هموست که با این هدایت به سالک انعام نموده یعنی او را توفیق داده است.

بنابراین آغاز و پایان این کار به دست خداست و خداست که بعد از این [همه الطاف] به این دعا کنندگان ثواب می‌دهد و این بزرگترین رحمت، کرم، منّت، احسان و فضلی است که می‌تواند وجود داشته باشد. ابتدا راهنمایی و ارشاد می‌کند، سپس توفیق و هدایت می‌بخشد و بعد از آن به بنده پاداش می‌دهد و بی‌گمان خداست نعمت دهنده فضیلت بخش.

بی‌شک این مطلب باعث می‌شود محبت پشت سر محبت در قلب وارد شوند و هر بار او را بیشتر به تلاش و کوشش وا می‌دارد و باعث حسن توکل برخدا و سپردن امور به او و کم کردن مسئولیتها برای خویشتن می‌شود.

یادآوری

سوره فاتحه، سوره‌ای عظیم است و در آن اصول عقاید، اصول سلوک و اصول احکام قرار دارد، به همین دلیل امّ القرآن نامیده شده و ﮋ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﮊ .[الحجر:٨٧].

«ما به تو سوره حمد و قرآن عظيم داديم».

و این سوره «قرآن عظیم» و «السبع المثانی» بوده و از آنجا که اصول بزرگی را دربردارد «امّ القرآن» نامیده شده است.

راه کسانی که مورد انعام خدایند ﮋ ﭫ ﭬ ﭭ ﭮ ﮊ یکی است، ولی همچنانکه در قرآن آمده غیر آنها – به تعبیری – بر راههای مختلف قرار دارند، راههایی که استقامت ندارند و یا راههایی که اصلاً راه نیستند، خداوند می‌فرماید: ﮋ ﭺ ﭻ ﭼ ﭽ ﭾﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮊ .[الأنعام: ١٥٣ ].

«اين راه مستقيم من است، از آن پيروى كنيد! و از راه‏هاى پراكنده (و انحرافى) پيروى نكنيد، كه شما را از طريق حق، دور مى‏سازد! اين چيزى است كه خداوند شما را به آن سفارش مى‏كند، شايد پرهيزگارى پيشه كنيد!».

پس (الصراط) راه خداست و غیر آن راههایی است که بر هر یک شیطانی گماشته شده و مردم را به آن راه می‌خواند، راههایی که غیر قابل شمارش بوده و با اختلاف زمانها و مکانها تنوع، تفرّع و شاخه‌هایی را شامل می‌شوند. ولی راه خدا یکی است آن را به خودش و به اولیای سالکش در آن راه منتسب کرده تا شناخته شود و معرفی گردد و بعد از آن باز هم از طریق بیان مخالفت آن راه با راههای هلاک شوندگان به شناساندن بهتر آن پرداخته است.

تفسیر ﮋﭯ ﭰ ﭱ ﮊ.

همچنانکه به نظر جمعی از مفسران هم قول ارجح است معنی آیه این است که راه (انعمت علیهم) غیر راهی است که سالکانش مورد غضب واقع شده‌اند.[85]

بعضی از علماء هم می‌گویند: غیر در اینجا استثناست[86] مثل (حاشا) و (کلاّ) و به همان معنی. گفته می‌شود: (دخلَ الرجالُ غيرَ محمدٍ) یعنی همه مردان داخل شدند به جز محمد. و گفته‌اند: ﮋﭯ ﭰ ﭱ ﮊ. ستثناء منقطع است[87] . به این معنی که: خداوندا! ما را به راه کسانی که انعام کرده‌ای هدایت فرما، ولی راه کسانی را که مورد غضب واقع شده‌اند و نیز راه کسانی را که به بیراهه رفته‌اند نمی‌خواهیم و برنمی‌گزینیم. و این رأی از نظر قواعد عربی و نیز از نظر معنی به دست آمده از آن جای تأمل دارد.

و قول ارجح، همان قول اول است که گفته شد، یعنی (غیر) صفت ماقبل خود[88] می‌باشد همچنانکه محققان گفته‌اند و معنی آیه چنین می‌شود: (غیر صراط المغضوب علیهم).

و پاسخ به این سؤال می‌ماند که آیا استعمال صراط برای این افراد درست است یا آنها بر (سُبُل) سلوک می‌کنند؟

جواب: این سؤال به خاطر اختلاف بر سر واژه (صراط) ایجاد می‌شود که آیا (صراط) فقط به راه پسندیده اطلاق می‌شود، و یا راه پسندیده و مذموم هر دو را شامل می‌شود؟ و این اختلافی لغوی و نیز اصطلاحی و اختلاف در استعمال واژه است، و ما می‌گوئیم: چنانچه استعمال (صراط) عام بوده و پسندیده و مذموم را شامل شود، ما تقدیر را (غیرصراط) می‌گیریم و اگر (صراط) مختص راه پسندیده است، ما تقدیر را (غیر سبیل) می‌گیریم یعنی (غير سبيل المغضوب عليهم ولا الضالين)، زیرا لفظ محذوف را می‌توان در تقدیر گرفت و اگر خودش این شایستگی را نداشته باشد لفظی دیگر و هم‌معنی با آن را در تقدیر می‌گیریم.

این قاعده‌ای است که برای مبحث تقدیر در تفسیر و غیره مورد استفاده قرار می‌گیرد.

تفسیر ﮋﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﮊ

حدیث صحیح از پیغمبرص توسط ترمذی و غیره[89] روایت شده و نیز اتفاق مفسرین بر این امر نقل شده که مراد از ﮋﭰ ﭱ ﮊ یهود و مراد از (الضالین) مسیحیان می‌باشند.

خداوند – جل جلاله – در قرآن در بیشتر از یک آیه یهود را به (مغضوب) بودن توصیف می‌کند، مثلا می‌فرماید: ﮋ ﮂ ﮃ ﮄ ﮅﮆ ﮊ .[البقره: ٩٠ ]. «از اين رو به خشمى بعد از خشمى (از سوى خدا) گرفتار شدند. يعني [یهود]».

و نیز در جای دیگر می‌فرماید: ﮋ ﮥ ﮦ ﮧ ﮊ .[الفتح: ٦].

«خداوند بر آنان غضب كرده».

و آیاتی دیگر از این قبیل. و اینان در عین حال که مورد خشم و غضب خدا قرار گرفته‌اند، گمراه نیز می‌باشند.

چرا با آنکه مسیحیان مورد خشم و غضب هم می‌باشند به گمراه توصیف شده‌اند، و یهود نیز با آنکه گمراه هم می‌باشند به «مورد غضب واقع شده» متّصفند؟

جواب: علماء گویند: زیرا خاصّ‌ترین ویژگی مسیحیان ضلالت و گمراهی بوده، و خاصّ‌ترین ویژگی یهود این است که مورد خشم و غضب خدا واقع شده‌اند[90].

لذا خداوند هر دو را با خاص‌ترین ویژگی‌شان وصف کرده، آری، هر دو گروه گمراهند و بلکه یهود از آنجا که مورد غضب واقع شده‌اند گمراهی‌شان شدیدتر است همچنانکه خداوند [در مورد هر دو گروه] می‌فرماید: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﮊ .[المائده: ٧٧].

«بگو: اى اهل كتاب! در دين خود، غلو (و زياده روى) نكنيد! و غير از حق نگوييد! و از هوسهاى جمعيتى كه پيشتر گمراه شدند و ديگران را گمراه كردند و از راه راست منحرف گشتند، پيروى ننماييد!».

بحثی درباره (ال‍‌) در (المغضوب)

علماء گویند: هنگامی که (ال‍‌) بر سر اسم مفعول درآید معنی اسم موصول می‌یابد، همچنانکه ابن مالک در الفیه می‌گوید:

وَصِفَهٌ صَرِيحهٌ صِلَهُ «اَلْ»

وَكَونُهَا بِمُعْرَبِ الأفْعَالِ قَلْ

معنی: صلة (ال‍( موصول باید صفت صریح باشد مثل اسم فاعل، اسم مفعول و صفت مشبهه و آمدن این (ال‍‌) بر سر افعال [مضارع] شاذ بوده و مخصوص شعر است[91].

بر این اساس معنی آیه چنین می‌شود: (غیرالذین غُضِبَ علیهم) یعنی غیر کسانی که مورد غضب واقع شده‌اند و معنی موصول در اسم فاعل و اسم مفعول کثرت است یعنی افراد مورد غضب قرار گرفته، بسیارند. یا اینکه (ال‍‌) برای عهد و بازگشت به یک چیز مورد نظر می‌باشد در عین حال که (ال‍‌) موصول هم هست، یعنی بنابر ترجیح بعضی از علمای نحو تعریف، معرفه کردن و شناساندن اسم بعد از خود را بیان می‌کند[92].

مقصود اینکه یهود مورد غضب واقع شدند و علت این امر، همچنانکه علماء گفته‌اند، این بود که آنان علم داشتند، علمی واضح و آشکار و به انواع مختلف بر آنان اتمام حجت شده بود و حق برای آنها روشن و آشکار شده بود ولی آنها آگاهانه و از روی علم به مخالفت با آن پرداختند.

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﮊ .[البقره ١٤٦]. «كسانى كه كتاب آسمانى به آنان داده‏ايم، او (پيامبر) را همچون فرزندان خود مى‏شناسند; (ولى) جمعى از آنان، حق را آگاهانه كتمان مى‏كنند».

حلال را با آنکه می‌دانستند حلال است تحریم کردند، و حرام را با آنکه می‌دانستند حرام است حلال نمودند، و حدود خدا را با آنکه می‌شناختند، تغییر دادند، و لذا به «مورد خشم و غضب واقع شده» توصیف شدند، غضب بر همه یهود نازل شده در حالی که علمایشان مرتکب این کارها شده بودند و این – همچنانکه بعضی از علماء گفته‌اند – نشان می‌دهد که عموم مردم تابع حکمی هستند که برای علمایشان وجود دارد و این مسأله مهمی است.

و در مورد مسیحیان فرموده: ﮋ ﭲ ﭳﮊ یعنی و نه به راه گمراهان [هدایتم مکن]. ضالین: جمع سالم (ضالّ) است و (ضال) اسم فاعل (ضلال) می‌باشد و یا اسم است برای کسی که قوام ضلالت به اوست.

(ضلالت) در زبان عربی و در شریعت

(ضلال) در لغت یعنی نیسان و فراموشی: ﮋ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝﮞ ﮊ .[البقره: ٢٨٢].

«(و اين دو زن، بايد با هم شاهد قرار گيرند،) تا اگر يكى انحرافى يافت، ديگرى به او يادآورى كند».

و نیز آیه: ﮋﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳﮊ .[السجده:١٠].

«آنها گفتند: آيا هنگامى كه ما (مرديم و) در زمين گم شديم، آفرينش تازه‏اى خواهيم يافت؟!».

این آیه حال آنان را که می‌میرند و گوشت و استخوانشان فرسوده و پوسیده می‌شود و از بین می‌روند به کسی که فراموش شده و انگار هیچ وقت نبوده تشبیه کرده است.

و (ضال) در شریعت به کسی اطلاق می‌شود که از روی نیسان و رویگردانی از حق و بدون آنکه به آن علم داشته باشد، با حق مخالفت کند و رابطه معنایی ما بین اصطلاح شرعی و معنی لغوی هم ظاهراً در همین است.

در سوره فاتحه ﮋ ﭲ ﭳﮊ یعنی و نه راه مسیحیان، زیرا آنها از روی جهالت به عبادتهایی پرداختند و گمراه شدند در حالی که عمداً این کار را نکرده بودند، و خداوند این مسأله را در سوره حدید بیان فرموده است: ﮋ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮊ .[الحديد: ٢٧ ].

«و رهبانيتى را كه ابداع كرده بودند، ما بر آنان مقرر نداشته بوديم; گرچه هدفشان جلب خشنودى خدا بود، ولى حق آن را رعايت نكردند‏».

در آیه دو هشدار وجود دارد از دو راهی که در این امت واقع شده‌اند:

راه اول: راه کسانی که به یهود شباهت پیدا کردند.

راه دوم: راه کسانی که به مسیحیت(نصارى) شباهت پیدا کردند.

و کسانی از این امت که سوره فاتحه را می‌خوانند یا علماء هستند و يا آنان که در حکم علمایند، مثل طالبان علم و منتسبان به آن، و یا عبادت‌کنندگانی هستند که نه علم دارند و نه به آن منتسبند. این دو صنف سوره فاتحه را می‌خوانند و در نمازهایشان بر آن پایدار و محافظ آن هستند.

و خداوند – جل جلاله – بعد از آنکه (الصراط) را ذکر کرد آنرا با نظر به سالکین و رهروانش وصف نمود و سپس برای تشخیص آن به توضیح راه هلاک شوندگان پرداخت، آنانکه علم داشتند ولی با علمشان مخالفت کردند و از هوی و هوشان پیروی کردند، و نیز آنانکه از روی جهل و نادانی به عبادت خدا پرداختند.

دعا در سورة فاتحه

بعد از این توضیحات به مجموعة ﮋ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﮊ بر می‌گردیم و باید توجه کنیم که این دعائی است که خدا برای راهنمایی بندگان و تبیین این راه نازل کرده است. و بندگانش را در این دعا متنبّه ساخته که باید چه چیزی در قلبشان باشد، زیرا دعا کننده به هنگام دعا، آنچه را دعا می‌کند، مجسم می‌سازد، هنگامی که می‌گوید ﮋﭧ ﭨ ﭩ ﮊ. راه یافتن به این راه را از خداوند طلب می‌کند، و همچنین به توصیف آن (صراط) می‌پردازد: ﮋﭫ ﭬ ﭭ ﭮﮊ و این یعنی او دوست دارد راه انعام شوندگان را بپیماید. و بعد که ادامه می‌دهد (غیر المغضوب ...) یعنی او راغب نیست و نه دوست دارد و نه خوشش می‌آید و بلکه پناه می‌برد به خدا از راه کسانی که عالمانه به مخالفت برخاستند و نیز از راه کسانی که جاهلانه به عبادت پرداختند.

به این وسیله مشاهده می‌شود که این آیات هدایت را از همه جوانبش در قلب نمایان می‌کنند بگونه‌ای که اگر دعا کننده در حقیقت این دعا تأمل کند راههای ورود شیطان [به قلبش] مسدود و بسته خواهد شد.

پس این (صراط مستقیم) است که به خدا منتسب بوده و بنده به آن نیاز دارد و آنگاه که آن را از خدا می‌خواهد، کسانی را به یاد می‌آورد که مورد انعام واقع شده‌اند و آنان مطیع خدا و رسولش و پرهیزگار بوده‌اند، سپس در قلبش نسبت به راه کسانی که عالمانه مخالفت کردند و یا جاهلانه عبادت کردند بغض و کراهت پدیدار می‌آید. و این اصناف در بین این امت نیز فراوانند، یعنی کسانی که جاهلانه خدا را عبادت می‌کنند و یا دربارة عقاید، عبادات، فقه، سلوک و ... عالم و آگاهند ولی با آن مخالفت می‌کنند و نیز کسانی که بدون بصیرت عبادت می‌کنند فراوانند.

بحثی دربارة (آمین)

کسی که فاتحه را به پایان برساند، چنانچه در حال نماز است بعد از فاتحه باید (آمین)[93] بگوید و این واژه یک اسم الفعل است به معنی اجابت کن، که هم به صورت ممدود یعنی آمین می‌تواند تلفظ کرد و هم به صورت مقصور یعنی (أمین).

(آمین) جزو فاتحه نیست بلکه یک دعاست به معنی (اجابت کن)، و کسی که (آمین) می‌گوید یکی از دعاکنندگان است، یعنی هنگامی که امام فاتحه را با این دعاهای داخل آن تلاوت کرد و سپس مأموم (آمین) بگوید، مثل این است که در دعا با او همکاری کرده و شریک اوست یعنی انگار مأموم نیز این دعا را از اول تا آخر تکرار کرده است به این دلیل که خداوند در سورة یونس فرموده: ﮋ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﮊ .[يونس: ٨٨ ].

«موسى گفت: پروردگارا! تو فرعون و اطرافيانش را زينت و اموالى (سرشار) در زندگى دنيا داده‏اى، پروردگارا! در نتيجه (بندگانت را) از راه تو گمراه مى‏سازند! پروردگارا! اموالشان را نابود كن! و (بجرم گناهانشان،) دلهايشان را سخت و سنگين ساز، به گونه‏اى كه ايمان نياورند تا عذاب دردناك را ببينند!».

کسی که این دعا را خواند موسی ؛ بود ولی خداوند در جواب می‌فرماید: ﮋ ﭑ ﭒ ﭓ ﭔ ﮊ .[يونس: ٨٩ ].

«(خداوند) فرمود: دعای شما (موسی و هارون) پذیرفته شد».

مفسران گویند: [خداوند به صورت مثنی مورد خطاب قرار داده] چون بعد از این دعای موسی، هارون گفت: (آمین) و گویندة آمین مثل یک دعاکننده محسوب می‌شود، انگار موسی به تنهایی هم برای خود و هم به جای هارون دعا کرده است[94]، به همین دلیل کسی که در نماز بعد از فاتحه آمین نمی‌گوید از خیر آن محروم می‌شود.

وصلّى الله وسلّم على نبينا محمد وعلى آله وصحبه أجمعين.

پایان ترجمه 9/12/1384هـ.ش

[1] . اینکه ما در ترجمه این کتاب به جای فاتحه الکتاب از کلمه فاتحه استفاده می‌کنیم به خاطر این است که در زبان فارسی اسم سوره از «فاتحه الکتاب» به فاتحه مرخم شده است. مترجم.

[2] . «السبع المثانی» یعنی هفت‌تایی که در نماز دو بار تکرار می‌شوند. مترجم به نقل از مفردات الحمصی، ذیل سوره حجر، آیه 87.

[3] . این حدیث تفسیر آیه 87 سوره حجر می‌باشد. مترجم

این حدیث را بخاری در صحیح، کتاب التفسیر، باب «ما جاء فی فاتحه الکتاب» به شماره (4474) به روایت ابوسعید مُعَلَّی نقل کرده است. ر. ک: فتح الباری (8/157).

[4] . برای مطالعه اسامی سورة فاتحه به تفسیر طبری (1/105)، مجموع الفتاوی (14/5)، جمال القراء (1/176) و تفسیر التحریر و التنویر (1/131) مراجعه کنید.

[5] . امّ در زبان عربی یعنی مادر و ام الکتاب یا ام القرآن یعنی مادر قرآن زیرا از نظر مفهومی همه سور به این سوره برمی‌گردند، همچنانکه به محکمات قرآن در برابر متشابهات «ام الکتاب» می‌گویند چون متشابهات باید بر آن عرضه گردند. مترجم.

[6] . این حدیث را مسلم در صحیح مسلم، کتاب الصلاه، باب وجوب قراءه الفاتحه فی کل رکعه ...» (359) به روایت ابوهریره س نقل کرده است. ر. ک: مجموع الفتاوی (14/4)، جمال القرّاء (1/431).

[7] . مراد از استعاذه: پناه بردن به خدا از وسوسه‌های شیطان است، به هر صیغه‌ای که ادا شود. مترجم.

[8] . مراد از بسمله، «بسم الله الرحمن الرحیم» می‌باشد. مترجم.

[9] . حرز الأمانی، 8.

[10] . صاحبان چهار کتاب سنن: ابوداود، نسایی، ترمذی و ابن ماجه و نیز امام احمد به روایت ابوسعید خدری س با سند (خوب و جيد) غیرضعیفی این حدیث را نقل کرده و ترمذی می‌گوید: این مشهورترین قول است در این باب [باب استعاذه].

ر. ک: «النشر فی القراءات العشر» 1/249.

[11] . این [صیغه] رأی مورد پسند عموم فقهاء از جمله: ابوحنیفه، شافعی و احمد می‌باشد و احادیثی در صحیحین و ... در این مورد روایت شده است. ر. ک: «جمال القرّاء» 1/271 و «النشر فی القراءات العشر» (1/243 – 246).

[12] . این حدیث را ابوداود در: کتابش «السنن»، کتاب الصلاه، باب من رأی الاستفتاح بسبحانک اللهم وبحمدک» (775). و نیز ترمذی در «جامع»‌اش کتاب الصلاه عـن رسول الله (ص)، باب ما یقول عند افتتاح الصلاه (242)، به روایت ابوسعید خدری (س) نقل کرده‌اند. ر. ک: «النشر فی القراءات العشر» 1/251.

[13] . فیومی در «المصباح المنیر» گوید: در مورد شیطان دو قول وجود دارد: بنابر قول اولی مشتق از (شَطَنَ) است به معنی از حق و یا از رحمت خدا دور شد، که در این حالت نون کلمه زائد نبوده بلکه جزو ریشه کلمه است و وزن شیطان (فَیْعال) خواهد بود و هر جبار و سرکشی را اعم از جنیان، انسانها و حیوانات شامل می‌شود، همچنانکه عرب به اسب سرکش شیطان می‌گوید.

قول دوم اینکه: برعکس قول اول نون زائده و یاء جزو ریشه کلمه است، یعنی شیطان از (شَاطَ) مشتق شده به معنی باطل شد و یا آتش گرفت، بر وزن (فَعلان).

[14] . این بیت شعر را (أمیه بن ابی صلت) سروده که در آن سلیمان ؛ را وصف کرده به اینکه او هر در رونده‌ای را که از او سرپیچی می‌کرد محکم می‌بست. شاهد مثال ما این است که نون در (شیطان) نون اصلی است و نه زائده.

این بیت در تفسیر ابن کثیر: 1/115، الدرالمصون 1/10 و لسان العرب، ماده شطن، 13/139 نقل شده است.

[15] . صحیح مسلم، کتاب الصلاه، باب قدر مایستر المصلی (510).

[16] . ابوداود این حدیث را به روایت ابوهریره س در جامع خودش، کتاب الادب، باب فی اللعب بالحَمام (4940) نقل کرده است.

[17] . بِرذَوْن: یک تیره از اسب غیر عربی که لاغر و عظیم الجثه است. تاج العروس، ماده (برذن).

[18] . ر. ک: تفسیر طبری، 1/109 و تفسیر ابن کثیر، 1/115، که ابن کثیر سند آن را صحیح شمرده است.

[19] . ر. ک: المصباح المنیر، ماده (رجم).

[20] . برای مطالعه این مسأله، ر. ک: مجموع الفتاوی، 22/438 – 440، تفسیر ابن کثیر 1/ 116 – 117 و نصب الرایه، 1/323 – 362. و ابن جزری در «النشر فی القراءات العشر» 1/271 بعد از آنکه اختلاف علماء در این مورد را بازگو می‌کند، می‌گوید: این = =اختلاف به آیه بودن و یا نبودن (بسم الله الرحمن الرحیم) برمی‌گردد و به نظر ما هر دو قول صحیح‌اند، و اختلاف در آن مثل اختلاف در علم قراءات است [که قراءات صحیح همه درست می‌باشند]. و این کلام، کلامی متین و با ارزش است.

[21] . این رأی علمای اهل بصره است.

[22] . این رأی علمای اهل کوفه می‌باشد.

[23] . ر. ک: مدارج السالکین: 1/89.

[24] . ر. ک: «الدر المصون»: 1/23 و تفسیر ابن کثیر: 1/122.

[25] . ر. ک: تفسیر طبری: 1/121 و الدر المصون: 1/24 و تفسیر ابن کثیر 1/123 – 124 و التحریر و التنویر: 1/163.

[26] . ر. ک: تفسیر ابن کثیر 1/123.

[27] . سورة اعراف، آیه 127: (وَ یَذَرَکَ وَ ألِهَتَکَ).

[28] . این رجز را رؤبه سروده و در المحتسب، 1/256، لسان العرب، ماده (اله) 13/469، تفسیر ابن کثیر، 1/123 و الدر المصون، 1/25 منقول است.

[29] . ر. ک: تفسیر ابن کثیر، 1/124. البته این هم گفته شده که خدا، رحمان دنیا و آخرت و همچنین رحیم دنیا و آخرت است. و حاکم در مستدرک، کتاب الدعاء، دعاء قضاءالدین، 1/514، حدیث 1941 از عائشه (ك) نقل می‌کند که ایشان از ابوبکر (t) و ایشان از پیغمبر (ص) نقل کرده که فرمودند: «خداوندا! گشایشگر سختیها و رفع کننده ناراحتیها! اجابت کننده دعای گرفتاران! رحمان دنیا و آخرت و رحیم هر دو! به من چنان رحمتی کن که از رحمت غیر خودت بی‌نیازم گردانی».

[30] . ر. ک: تفسیر طبری، 1/125، الدر المصون، 1/30، تفسیر ابن کثیر، 1/124.

[31] . بخاری در صحیح بخاری، ابتدای (کتاب بدء الخلق) (3194) به روایت ابوهریره (رض) نقل می‌کند که پیغمبر (ص) فرمودند: «زمانی که خداوند اراده آفرینش را کرد، در کتاب خودش که نزد وی در بالای عرش قرار دارد نوشت که همانا رحمت من بر خشم و غضبم پیشی گرفته است».

این حدیث را مسلم نیز در صحیح مسلم، کتاب التوبه، باب في سعة رحمه الله تعالی، وأنها تغلب غضبه، (2751) نقل کرده است.

[32] . تخریج حدیث قبلا در صفحة 3 ذکر شد.

[33] . ابن تیمیه (:) در مجموع الفتاوی (14/8) می‌فرماید: به نص روایات ثابت شده که این سوره بین خدا و بنده‌اش تقسیم گردید. و این دو عبارت (ایاک نعبد و ایاک نسعین) حد فاصل دو قسمت است به این معنی که (ایاک نعبد) و ما قبل آن برای خدا و (ایاک نستعین) و ما بعد آن برای بنده است و هر چه بنده مسألت نماید اجابت می‌شود. به همین دلیل بعضی از گذشتگان گفته‌اند: نصف این سوره ثنا و نصفه دیگر دعا می‌باشد و هر دوی آنها عبادتند.

[34] . ر. ک: تفسیر طبری، 1/138، الدر المصون، 1/37، تفسیر ابن کثیر، 1/131.

[35] . صحیح بخاری، کتاب التوحید (7563)، ر. ک: همان منبع (6406) (6682) (7563) و فتح الباری (13/540). این حدیث را ابوهریره (رض) روایت کرده است.

[36] . به معنی: الله را تسبیح و تنزیه می‌نمایم و به ستایش او مشغولم. مترجم.

[37] . به معنی: منزه است خداوند بزرگ. مترجم.

[38] . این حدیث را بخاری در صحیح بخاری، کتاب التفسیر، باب: ذُرِّیَهَ مَنْ حَمَلْنا مَعَ نُوحٍ إِنَّهُ کانَ عبداً شَکُوراً، (4712) به روایت ابوهریره (t) نقل کرده است.

همچنین مسلم آن را در صحیح، کتاب الایمان، باب أدنی اهلِ الجنهِ منزلهً فیها (193) با الفاظی مشابه به روایت انس (t) نقل کرده است. نیز نگاه کنید: همان منبع (194).

[39] . ر. ک: تفسیر طبری، 1/126.

[40] . این حدیث را احمد در کتابش ، مسند به روایت و اثله بن أسقع (t) نقل کرده است (25/398) (16016) و (28/187) (16979).

[41] . ابن تیمیه در مجموع الفتاوی (5/39) می‌گوید: ابوبکر خلّال در «کتاب السنه» از ولید بن مسلم روایت کرده که گفت: از مالک بن انس، سفیان ثوری، لیث بن سعد و اوزاعی در مورد روایاتی که دربارة صفات خداست سؤال پرسیدم، همه جواب دادند: همانگونه که شنیده‌ای روایت کن. و در یک روایت دیگر: همانگونه که شنیده‌ای بدون [پرسیدن] از کیفیت روایت کن.

[42] . ر. ک: مجموع الفتاوی: 20/443، 452، 455، 458.

[43] . ر. ک: مدارج السالکین: 1/82.

[44] . [ظاهراً منظور مؤلف اسم الله می‌باشد. مترجم].

[45] . ر. ک: مدارج السالکین: 1/82 و 89.

[46] . عاصم و کسائی مالک و بقیّه قراء سبعه مَلِک خوانده‌اند. ر. ک: حجة القراءات، 77.

[47] . ر. ک: تفسیر سورة فاتحه، اثر امام این دعوت در «مجموع مؤلفات الشیخ محمد بن عبدالوهاب (:)» (2/32 – 33).

[48] . این شاعر مُثَقَّب عَبْدِیّ است همچنانکه در مفضلیات 292 ذکر شده، و این بیت شعر در تفسیر طبری (2/471) و (6/225) و «اعراب ثلاثین سوره»، ص 25 و لسان العرب، ماده (دین) و الدر المصون، 1/53 منقول است.

[49] . تفسیر طبری: 1/157.

[50] . ر. ک: مدارج السالکین، 1/203.

[51] . قزوینی در «الایضاح» (2/164) می‌گوید: تقدیم اکثراً باعث تخصیص می‌شود، به همین دلیل در مورد (ایَّاک نَعْبُدُ وَ ایَّاک نَسْتَعِین) گفته می‌شود: معنی‌اش چنین است که: خداوندا فقط تو را عبادت می‌کنیم و غیر تو را عبادت نمی‌کنیم و فقط از تو کمک می‌جوییم و از غیر تو کمک نمی‌‌خواهیم. و معنی آیه (اِنْ کُنْتُمْ اِیَّاهُ تَعْبُدُونَ) [بقره: 172] این است که: اگر عبادت را مخصوص او می‌گردانید.

[52] . طوفی در «شرح مختصر الروضه» (2/724) می‌گوید: مفهوم مخالفه یعنی تخصیص چیزی به حکمی که دلالت بر نفی آن حکم از غیر آن چیز را بکند، یعنی مفهوم آن مخالف منطوق [و کلمات ملفوظ] می‌باشد. و در صفحه 754، جلد 2 مثالی برای آن ذکر می‌کند: (ایّاک نعْبُدُ) یعنی عبادت نمی‌کنیم جز تو را، زیرا (ایاک) بر (نعبد) مقدم است و نیز همین گونه است (لَایَسْبِقُونَهُ بِالْقَوْلِ وَ هُمْ بِأَمْرِهِ یَعْمَلُونَ) [انبیاء – 27] که مفهوم مخالفه عبارت آخر چنین است: (لا یعلمون الا بامره) یعنی جز به دستور او کاری نمی‌کنند.

[53] . جوهری در (الصحاح» ماده (عبد)، (2/503) می‌گوید: تعبید یعنی تذلیل و طریق معبّد یعنی راه هموار و بعیر معبّد: یعنی شتری که بر او قیر مالیده شده است.

[54] . این بیت شعر در «شرح القصائد السبع الطوال الجاهلیات»، ص 191 وجود دارد.

[55] . ر. ک: به این بیت در «شرح القصائد السبع الطوال الجاهلیات»، ص 153 و لسان العرب، ماده (مور) (5/186) و الدرالمصون، 1/57 مراجعه كنيد.

تباري یعنی برابری می‌کند، عتاق یعنی شترهای ارزشمند، ناجیات یعنی تندرو و سریع، وظیف یعنی درشت پا و معبّد یعنی هموار.

[56] . ابن قیم در «الکافیه الشافیه» (64) می‌گوید:

عبادت خدای رحمان غایت محبت به او و ذلت عابد در برابر اوست که این دو، دو قطب و دو ستون عبادتند. و عبادت بر این دو ستون استوار می‌باشد که تا این دو نباشند عبادت محقق نمی‌شود.

[57] . ر. ک: مجموع الفتاوی، 10/149 و «فتح المجید شرح کتاب التوحید»، 14.

[58] . ر. ک: «الروض المربع»، 1/9 و «کشاف القناع»، 1/85 و 418.

[59] . اخضری در متن «السلم» گوید:

اَمْرٌ مَعَ اسْتِعْلا و عَکْسُهُ دُعَا

وفِی التَساوی فَالْتِماسٌ وَقَعا.=

= که معنی بیت در بالا ذکر شده است.

[60] . این معانی چهارگانه را راغب اصفهانی در «مفردات الفاظ القرآن» ماده (هدی): 536 آورده. ر. ک: تفسیر طبری، 1/167 – 169 و تفسیر ابن کثیر، 1/137.

[61] . ر. ک: مدارج السالکین، 1/52.

[62] . تفسیر ابن کثیر: 7/309.

[63] . این دعا را ابن کثیر در تفسیرش: 7/309 در تفسیر آیه (وَاللَّهُ یَهْدِی مَنْ یَشَآءُ اِلَی صِرَاطٍ مُسْتَقِیمٍ) آورده یعنی آیه 213 از سوره بقره و قبل از آن گفته: در دعای ماثور روایت شده که: ... .

[64] . سعدان: نام گیاهی است. مترجم به نقل از المنجد.

[65] . برای مطالعه اوصاف صراط، ر. ک: تفسیر ابن کثیر، 5/254 در تفسیر آیه 71 سوره مریم: (وَ اِنْ مِنْکُمْ اِلَّا وَارِدُهَا).

[66] . این حدیث را مسلم در صحیح مسلم، کتاب الحیض، باب صفه منيِّ الرجلِ والمرأهِ وأنّ الولدَ مخلوقٌ من مائَیْهما، (315) از طریق مولی رسول الله (ص)، ثوبان (t) نقل کرده است.

[67] . این حدیث را مسلم در صحیح مسلم، کتاب الجنة وصفة نعیمها وأهلها، باب جهنم أعاذنا الله منها، (2842) چنین نقل کرده: «آن روز جهنم آورده می‌شود که هفتاد هزار افسار دارد و بر هر افساری هفتاد هزار ملائکه قرار دارند که آن را می‌کشند».

[68] . این حدیث را بخاری در صحیح بخاری، کتاب التوحید، باب قول الله – تعالی – وُجُوُهٌ یَؤْمَئِذٍ نَاضِرَهٌ * اِلَی رَبَّهَا نَاظِرَهٌ، (7437) از ابوهریره (t) نقل کرده است، ر. ک: فتح الباری، 13/421. و نیز امام احمد آن را در کتابش، المسند (13/144) (16/527) (10906) نقل کرده است.

[69] . در تفسیرش، به نام «جامع البیان عن تأویل آی القرآن (1/172 – 175).

[70] . در تفسیرش: 1/137 – 138.

[71] . در مجموع الفتاوی، 4/39.

[72] . ر. ک: تفسیر ابن کثیر، 1/139.

[73] . طبری در تفسیرش، 1/165 گوید: همچنانکه از ابن عباس روایت شده، (اهدنا) به معنی (ما را ثابت قدم گردان) می‌باشد.

[74] . ابن کثیر در تفسیرش، 2/434 در تفسیر این آیه می‌گوید: خداوند بندگانش را به ورود به همة شاخه‌ها و شعبه‌های ایمان و ارکان و پایه‌های آن امر کرده و این از باب تحصیل حاصل نیست بلکه از باب تکمیل کامل و تقریر و تثبیت آن و استمرار و مداومت بر آن می‌باشد، همچنانکه بنده مؤمن در هر نمازش می‌گوید: «اهْدِنَا الصِّرَطَ الْمُسْتَقِیمِ» یعنی ما را به راه = =راست بینا گردان و بر هدایتمان بیافزا و ما را بر آن ثابت قدم گردان. لذا خداوند مؤمنان و پیامبرش (ص) را به چنین ایمانی امر کرده است.

[75] . مدارج السالکین، 1/52.

[76] . این قسمتی از حدیث طولانی بخاری است که در کتابش، صحیح بخاری، کتاب التوحید، باب قول الله – تعالی -: «وُجُوهٌ یَؤْمَئِذٍ نَاضِرَهٌ * إلَی رَبِّهَا نَاظِرَهٌ» (7439) از ابوسعید خدری (t) نقل کرده است. ر. ک: فتح الباری، 13/515، چاپ السلفیه.

مسلم نیز این حدیث را در صحیح مسلم، کتاب الایمان، باب ادنی اهل الجنه منزله فیها، (482) از حذیفه(t) نقل کرده است.

عبارت بخاری چنین است: «برخی به سلامت نجات می‌یابند، دسته‌ای بعد از دیدن آسیبهایی نجات می‌یابند و دسته‌ای در آتش افکنده می‌شوند». =

= و عبارت مسلم چنین است: «در دو طرف پل صراط خارهایی وجود دارد که مأمور گرفتن کسانی هستند که دستور داده شود، پس بعضی به صورت آسیب دیده نجات می‌یابند و بعضی به آتش افکنده می‌شوند.

[77] . منظور مؤلّف از گاهی، بعضی از نمازهای نافله مثل تراویح و ... است. مترجم.

[78] . ر. ک: اعلام الموقعین، 3/50.

[79] . در تفسیرش، 1/170.

[80] . این شعر سرودة جریر بن عَطیه خَطَفَی است و در «المحتسب»، 1/43، تفسیر ابن کثیر، 1/137 و لسان العرب، ماده (ورد)، 3/459 منقول است.

[81] . در تفسیر ابن کثیر، 1/138 در تفسیر (اهدنا الصراط المستقیم) از جابر نقل شده که گفت: این اسلام است و وسیع‌تر از فاصله بین زمین و آسمان است.

[82] . ر. ک: تفسسیر ابن کثیر، 4/610 – 611.

[83] . ر. ک: «مجموع مؤلفات الشیخ محمد بن عبدالوهاب»، کتاب فضائل القرآن و التفسیر، 2/181.

[84] . ر. ک: مدارج السالکین، 1/59 – 60.

[85] . ابن کثیر در تفسیرش، 1/140 می‌گوید: «صِرَاطَ الَّذِینَ اَنْعَمْتَ عَلَیْهِمْ» مفسر «الصِّرَاطَ الْمُسْتَقِیمَ» است و در نگاه نحویون بدل از آن است و می‌تواند عطف بیان هم باشد.

[86] . این تفسیر براساس قرائت شاذّ نصب (غیرَ) است، برای تفصیل این مطلب، ر. ک: شرح الرضی لکافیه بن الحاجب» بخش اول، 2/778، چاپ جامعه الامام و نیز: الدر المصون، 1/72.

[87] . ابن کثیر در تفسیرش، 1/140 می‌گوید: بعضی از علمای علم نحو گمان کرده‌اند که (غیر) در اینجا برای استثناست یعنی مستثنای منقطع است از ما قبل به این معنی که اینان (مغضوب علیهم) از مُنعَمان نیستند ... .

[88] . گفته شده: (غیر) بدل است از (الذین انعمت) یعنی بدل نکره از معرفه. و نیز گفته شده: (غیر) بدل از (الذین) است. و در جواب بعضی که ایراد وارد کرده‌اند که نکره نمی‌تواند بدل از معرفه قرار گیرد، دو جواب داده شده است:

اول: در آیه (غیر) نیز معرفه به اضافه است، زیرا (غیر) بین دو مفهوم متضاد قرار گرفته یعنی (المغضوب علیهم) ضد (الذین انعمت علیهم) می‌باشند و لذا این امر باعث حصر (غیر) در مابعد آن شده و آن را معرفه به اضافه گردانده است.

دوم: اسم موصول (الذی) به خاطر ابهامی که دارد شبیه نکره بوده و مثل نکره با آن رفتار می‌شود. الدر المصون، 1/71.

[89] . این حدیث در «مسند الامام احمد»، 32/124 (19381) در اثنای حدیث طولانی اسلام از عدی بن حاتم نقل شده که پیغمبر (ص) فرمودند: (المغضوب علیهم) یهود و (الضالین) مسیحیان هستند.

این حدیث را همچنین ترمذی در الجامع، کتاب تفسیر القرآن عن رسول الله، باب و مِن سوره فاتحه الکتاب (2953) نقل کرده است.

[90] . ابن کثیر در تفسیرش، 1/141 می‌گوید: یهود عمل نداشتند و مسیحیان علم. به همین دلیل بر یهود غضب نازل شد و مسیحیان گمراه شدند، زیرا کسی که می‌داند و عمل به آن را ترک می‌کند، برخلاف کسی که علم ندارد، شایسته خشم و غضب است، اما مسیحیان می‌خواستند کاری بکنند ولی راه آن را نمی‌دانستند چون از باب آن وارد نشده بودند که راه و باب آن تبعیت از پیامبر است، و لذا گمراه شدند.

و همچنانکه در احادیث و روایات نقل شده هر دو گروه هم گمراهند و هم مورد خشم و غضب، ولی خاص‌ترین ویژگی یهود مورد خشم و غضب بودن، و خاصّ‌ترین ویژگی مسیحیان ضلالت و گمراهی است.

[91] . این قول اخفش – ابوالحسن اخفش – و قول دومِ مازنی می‌باشد.

ر. ک: التصریح بمضمون التوضیح، «باب الموصول».

[92] . شرح ابن عقیل، بیت 98. مترجم.

[93] . بخاری در کتابش، صحیح بخاری، کتاب التفسیر، باب: غیر المغضوب علیهم ولاالضالین (4475) از ابوهریره (t) نقل می‌کند که پیغمبر (ص) فرمود: هر گاه امام گفت: «غیرالمغصوب علیهم ولاالضالین» بگوئید: آمین، زیرا هر کس [در این گفتار] با ملائکه همصدا شود گناهان گذشته‌اش مورد مغفرت قرار خواهد گرفت، ر. ک: همان، (781) (782) (6402).

ابن شهاب گوید: پیغمبر (ص) می‌گفت: آمین (780) و ابن حجر در فتح الباری می‌گوید: در همه روایات و از جمیع قرّاء، آمین با مدّ و بدون تشدیدِ (میم) روایت شده، (2/262)، چاپ السلفیه.

واحدی از حمزه و کسائی امالة آمین را نقل کرده است.

سه قرائت دیگر نیز دارد که شاذ هستند قصر (أمین)، تشدید به همراه مد (آمّین) و تشدید به همراه قصر (أمّین).

آمین اسم الفعل بوده و چون – به اتفاق علماء – مبنی است به هنگام وصل به مابعد فتحه می‌گیرد (آمینَ). و بنابر رأی جمهور به معنی (اجابت کن) می‌باشد و آمین گفتن – به جای خلاصه دعاست بعد از تفصیل آن. دعاکننده خواسته‌ها را به تفصیل بیان می‌کند ولی گوینده آمین، با همین لفظ همه معنا را بازگو می‌‌کند، انگار دو مرتبه دعا شده یک بار مفصل و یک بار مجمل.

بیهقی نقل کرده: «ابن عمر [در حالت امامت] به همراه مردم آمین می‌گفت و این را سنت می‌دانست.

[94] . ر. ک: تفسیر ابن کثیر، 1/146 – 147.


fr_Erreurs_Commises_Croyance_Brochure

[ Index ]

Translations to other languges

ERREURS COMMISES DANS LA CROYANCE

1. Parmi les erreurs : Implorer le secours des morts, les invoquer, leur demander de l’aide, se rapprocher d’eux par une quelconque forme d’adoration, comme rechercher leur bénédiction, égorger pour eux, leur consacrer des vœux sur leurs tombes. Tout ceci entre dans le polythéisme majeur qui exclut la personne de l’Islam.

Allah Le Très Haut dit : {Quant à celui qui invoque avec Allah une autre divinité, alors qu’il n’a aucune preuve de ce qu’il avance, il rendra compte de ses actes uniquement auprès de son Seigneur. Certainement, les mécréants ne connaîtront jamais la réussite.} (Les Croyants, v.117) Et aussi : {Les mosquées sont réservées à Allah, n’invoquez donc personne avec Allah.} (Les Djinns, v.18) Également : {Dis : ma prière, mes sacrifices, ma vie, ma mort, appartiennent à Allah, Seigneur des Univers. Il n’a nul associé.} (Les Bestiaux,v.162-163)

Le Prophète – Prière et Salut sur lui – a dit : « L’invocation c’est l’adoration. » (El Tirmidhî et Ibn Mâjah)

2. Parmi les erreurs : Mettre des porte-bonheur qui comportent du polythéisme, porter des amulettes, ou des talismans, par crainte du mauvais œil, ou contre le mauvais œil et la jalousie. Tout ceci est également du polythéisme majeur.

En effet, le Prophète – Prière et Salut sur lui – a dit : « Celui qui suspend une amulette a commis un acte de polythéisme. » (Ahmed)

3. Parmi les erreurs : Questionner les devins, les voyants, ou les sorciers, et croire en leurs paroles. Ceci est de l’incroyance, car le Prophète – Prière et Salut sur lui – a dit : « Celui qui se rend chez un devin ou un voyant et croit en sa prédiction, a mécru en ce qui a été révélé à Mohammed » (Ahmed)

4. Parmi les erreurs : Prétendre connaître l’Inconnaissable ou prétendre avoir accès aux Tablettes Préservées (du destin). Ceci est de l’incroyance, car Allah Le Très Haut dit : {Dis : Personne dans les Cieux et la Terre ne connaît l’Inconnaissable sauf Allah, et ils ne savent même pas quand ils seront ressuscités} (Les Fourmis, v.65)

Et aussi : { Et c'est Lui seul qui détient les clefs de l’Inconnaissable, personne ne les connaît sauf Lui} (Les Bestiaux, v.59)

5. Parmi les erreurs : Beaucoup de gens comprennent la parole : « il n’y a pas de vraie divinité sauf Allah » comme étant uniquement l’affirmation de l’adoration à Allah. Or, ceci est une explication incomplète. En effet, son sens est : « nul ne mérite d’être adoré sauf Allah », c.-à-d. l’affirmation de l’adoration à Allah et la négation de toute forme d’adoration à autre qu’Allah Le Très Haut. La preuve est dans la parole suivante d’Allah Le Très Haut : {Nous avons certainement envoyé dans chaque communauté un Messager qui leur disait : « Adorez Allah ! Et rejetez le Tâghût ![1]. »} (Les Abeilles, v.36)

Il est donc obligatoire de désavouer le polythéisme et ses partisans.

6. Parmi les erreurs : Jurer par autre qu’Allah, même si le but n’est pas de vénérer la chose par laquelle on jure, comme on vénère Allah. Par exemple : jurer sur l’honnêteté, sur la morale, ou sur l’honneur… Tout ceci est du polythéisme mineur, car le Prophète – Prière et Salut sur lui – a dit : « Celui qui jure par un autre qu’Allah a commis un acte d’incroyance ou de polythéisme » (El Tirmidhî, Abû Dâwûd et Ahmed) et également : « Celui qui jure sur l’honnêteté n’est pas des nôtres. » (Abû Dâwûd)

7. Parmi les erreurs : Prendre les tombes comme mosquées ou lieux de prière, ou faire des invocations auprès d’elles. C’est une innovation détestable et une voie vers le polythéisme, car le Prophète – Prière et Salut sur lui – a dit : « Allah maudit les juifs et les chrétiens, ils ont pris les tombes de leurs Prophètes comme mosquées. Ne prenez pas les tombes comme mosquées, car je vous l’interdis. » (El Bukhârî et Muslim)

Et aussi : « Ne priez pas en direction des tombes. » (Muslim)

8. Parmi les erreurs : Construire sur les tombes, les plâtrer, écrire dessus, ou y planter des arbres. Ce sont des innovations répréhensibles. Jâbir ibn Abdallah – qu'Allah l'agrée – rapporte : « Le Messager d’Allah – Prière et Salut sur lui – a interdit de plâtrer les tombes, de s’asseoir dessus, et de construire dessus. » (Muslim) et dans une version authentique rapportée par El Tirmidhî, il est ajouté : « et d’écrire dessus. »

9. Parmi les erreurs : Être allié des mécréants et les aimer, d’après la parole d’Allah Le Très Haut : {Certes vous avez un bon exemple à suivre en Abraham et ceux qui étaient avec lui, lorsqu’ils dirent à leur peuple : « Nous vous désavouons, ainsi que ce que vous adorez en dehors d’Allah. Nous vous renions. Entre nous, l’animosité et la haine sont apparues à tout jamais, jusqu'à ce que vous croyiez en Allah seulement} (L’Éprouvée, v.4)

10. Parmi les erreurs : Être allié de son clan ou de son pays, au détriment de l’alliance et du désaveu pour la croyance, qui se traduit par l’amour pour Allah et la haine pour Allah. C’est une grave erreur. Le Prophète – Prière et Salut sur lui – a dit : « Celui qui aime pour Allah et hait pour Allah, donne pour Allah et prive pour Allah, a complété sa foi. » (Abû Dâwûd)

11. Parmi les erreurs : Organiser différentes fêtes dans le but de se rapprocher d’Allah, comme célébrer l’anniversaire de naissance du Prophète – Prière et Salut sur lui, le Nouvel An, ou l’ascension du Prophète – Prière et Salut sur lui –, tout ceci constitue des innovations.

Le Prophète – Prière et Salut sur lui – a dit : « Celui qui innove dans notre religion ce qui n’en fait pas partie, son acte est rejeté. » (El Bukhârî et Muslim)

Également dans un hadith rapporté par El °Irbâd ibn Sâriya : le Prophète – Prière et Salut sur lui – a dit : « Attachez-vous à ma Sunna et à celle des califes bien guidés après moi. Tenez-y fermement. Prenez garde aux nouveautés dans la religion. Car toute nouveauté est une innovation. » (Ahmed, El Tirmidhî et Ibn Mâjah)

12. Parmi les erreurs : Accomplir une quelconque adoration dans le but de se rapprocher d’Allah, sans qu’elle n’ait aucune origine dans la religion. Par exemple : veiller toute la nuit du 15ème jour de Cha°bân, jeûner particulièrement le mois de Rajab, fixer des jours particuliers, ou des semaines, ou des mois, pour accomplir des adorations non-légiférées.

En effet, le Prophète – Prière et Salut sur lui – a dit : « Toute innovation est un égarement. » (Muslim)

De plus, Ibn Mas°ûd a dit : « Toute adoration que les compagnons de Mohammed n’ont pas faites, ne la faites pas, car les premières générations n’ont pas laissé le choix aux dernières. »

13. Parmi les erreurs : Se moquer de la religion, de ses adeptes, ou de certains de ses rites. Par exemple : se moquer de la barbe, des vêtements au dessus des chevilles. C’est un domaine très grave et une voie vers l’incroyance, car se moquer d’Allah, de Son Messager – Prière et Salut sur lui – ou des rites de la religion est un acte d’incroyance. En effet, Allah Le Très Haut dit : {Si tu les questionnais, ils diraient certainement : « Nous ne faisions que bavardez et nous amusez ! » Dis : « Est-ce d’Allah, de Ses versets et de Son Messager, dont vous vous moquiez ? » Ne vous excusez pas, vous avez bel et bien mécru après avoir eu la foi} (Le Repentir,v.65-66)

14. Parmi les erreurs : Chercher à ressembler aux mécréants. Le Prophète – Prière et Salut sur lui – a dit : « Celui qui cherche à ressembler à un peuple en fait partie. » (Abû Dâwûd)

15. Parmi les erreurs : Introduire des mécréants dans la péninsule arabique, sans raison valable.

Le Prophète – Prière et Salut sur lui – a dit : « Faîtes sortir les juifs et les chrétiens de la péninsule arabique, jusqu’à ce qu’il ne reste que des musulmans. » (Muslim)

Nous demandons à Allah de nous pardonner nos erreurs et nos négligences. Et Allah est plus savant.

Bibliographie :

«المنظار في بيان كثير من الأخطاء الشائعة»

« Point de vue sur beaucoup d’erreurs répandues » par Cheikh Sâlih Âl Cheikh.

«أخطاء شائعة في العقيدة»

« Erreurs répandues dans la croyance » par Cheikh Abdel Rahmân El Mahmûd.

www.islamhouse.com

L’islam à la portée de tous !

[1] « Tâghût » tout ce qui est adoré en dehors d’Allah et admet cela.[Note du traducteur]


fr_This_is_Islam

[ Index ]

Translations to other languges

Ceci est l’Islam

Sa Bienveillance le Cheikh

Sâleh ibn Abdul Azîz Âl Cheikh

Ministre des Affaires Islamiques, des Waqfs,

de la Prédication et de l’Orientation Religieuse du Royaume d’Arabie Saoudite

Traduit par

Les Editions Assia

Publié et revu par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

هذا هو الإسلام

« باللغة الفرنسية »

تأليف: صالح بن عبد العزيز آل الشيخ

ترجمة: دار آسيا

مراجعة: الموقع دار الإسلام

1429 /2008

2 nde édition, 2008/1429

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante ou par le biais de notre site internet :

Office de prêche de Rabwah

P.O Box 29465 – Riyad 11457

Kingdom of Saoudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom de Dieu,

L’infiniment Miséricordieux, le très Miséricordieux

Ce livre est à la base une conférence donnée par Son Excellence le Cheikh

Sâleh ibn Abdul Aziz ibn Muhammad

ibn Ibrahim Âl Cheikh

Ministre des Affaires Islamiques, des Legs Pieux, de la Prédication et de l’Orientation

Introduction

L

ouange à Allah, Seigneur de l’univers. J’atteste qu’il n’y a de divinité digne d’adoration qu’Allah, l’Unique sans associé ; et j’atteste que Muhammad est Son serviteur et Son Messager, que la miséricorde d’Allah et la paix soient sur lui en abondance ainsi que sur sa famille et ses Compagnons jusqu’au Jour de la Résurrection.

Le sujet de cette conférence est très vaste, et en me choisissant pour présenter un tel sujet « Ceci est l’Islam », j’ai été lésé ; en effet, il est difficile de le cerner en une seule conférence dans la mesure où il est naturellement pénible de condenser un sujet lorsque les sens sont associés, et que ses thèmes et ses axes sont nombreux ; en effet, comment pourrais-je bien présenter la totalité de l’Islam comme l’annonce ce titre : « Ceci est l’Islam » ?

Quoi qu’on dise sur le titre « Ceci est l’Islam », il se peut que je le présente selon une vision particulière ou selon une compréhension particulière de cette religion ou d’après qu’a eut sur moi l’influence de mon pays, ou de l’influence d’une école de pensée. Aussi, je tiens à préciser au début de cette conférence que je me suis efforcé de me départir de tous les éléments qui peuvent avoir une influence sur la présentation de ce sujet – mais il est possible que je ne réussisse pas en cela –, parce que c’est une lourde responsabilité ; bien mieux, c’est un commentaire et une explication de ce qu’Allah a révélé à Son Messager Muhammad ibn Abdullah r.

J’ai reparti ce sujet en plusieurs éléments et titres que je présenterai globalement ; en effet, lorsque le voyage est difficile, il est possible de rassembler et de raccourcir.

  1. Ceci est l’Islam dans la croyance et les adorations ;
  2. Ceci est l’Islam dans la législation ;
  3. Ceci est l’Islam dans le système de gouvernement ;
  4. Ceci est l’Islam dans l’éthique ;
  5. Ceci est l’Islam dans l’économie et les biens ;
  6. Ceci est l’Islam dans le rassemblement, l’entente et la division ;
  7. Ceci est l’Islam dans les relations internationales ;
  8. Ceci est l’Islam dans la civilisation ;
  9. Ceci est l’Islam dans la divergence et le dialogue ;
  10. Ceci est l’Islam dans les pensées et les groupes ;
  11. Ceci est l’Islam dans le juste-milieu, la modération et la mise en garde contre l’extrémisme.

Premier point

Ceci est l’Islam dans

la « croyance »

Le fondement de l’Islam est le point commun du message de tous les Messagers – que la paix et le salut d’Allah soient sur eux —, c'est-à-dire la soumission de la face et du cœur à Allah U. C’est le résumé succinct de la concrétisation de la double attestation : L’attestation qu’il n’y a de divinité digne d’adoration qu’Allah et l’attestation que Muhammad est le Messager d’Allah. Cette double attestation renferme le monothéisme pur.

L’attestation « qu’il n’y a de divinité digne d’adoration qu’Allah » signifie qu’il n’y a rien qui mérite d’être adoré à bon droit dans le Royaume d’Allah, si ce n’est Allah uniquement. Tout ce qui est adoré en dehors d’Allah est une fausse divinité. Allah U dit : ( C’est ainsi qu’Allah est Lui le Vrai, alors que ce qu’ils invoquent en dehors de Lui est le faux ) [1] .

L’attestation « que Muhammad est le Messager d’Allah » signifie la reconnaissance et la déclaration par la parole et l’acte que Muhammad ibn Abdullah l’Hachémite Quraychite, est le sceau des Messagers d’Allah – que la paix et le salut d’Allah soient sur eux– et qu’il a été envoyé par son Seigneur à tous les hommes comme annonciateur et avertisseur ; qu’on doit obéir à son ordre, abandonner ce qu’il interdit ; et qu’on ne doit adorer Allah qu’avec ce qu’il a lui-même prescrit et non avec les passions, les hérésies et les innovations.

- Quelques fondements de l’Islam en matière de croyance

1 – La concrétisation des piliers de la foi

L’Islam est une croyance qui se concrétise à travers les six piliers de la foi : la foi en Allah, en Ses Anges, en Ses Livres, en Ses Messagers, au Jour dernier, à la prédestination – bonne ou mauvaise - ; car Allah U dit : ( Le Messager a cru en ce qu’on a fait descendre sur lui venant de son Seigneur, et aussi les Croyants : tous ont cru en Allah, en Ses anges, à Ses livres et en Ses Messagers en disant : « Nous ne faisons aucune distinction entre Ses Messagers. Et ils ont dit : “Nous avons entendu et obéi”) [2] .

“La foi en Allah” signifie la foi en l’unicité d’Allah I en tant que Seigneur unique qui gère cet univers ; en tant que divinité unique qui mérite d’être adoré, seul sans associé ; en tant que détenteur des plus beaux noms et des attributs les plus sublimes sur lesquels nul parmi Ses créatures ne Lui ressemble, même si la dénomination des attributs de la créature peut ressembler à celle des attributs du Créateur.

La foi aux six articles de la foi est l’essence même de la croyance en Allah I.

2 – La foi en l’Inconnaissable (Al-Ghaïb)

Fait partie de l’Islam, la foi en l’Inconnaissable (Al-Ghaïb), à tout ce qui a été annoncé par Allah I ou par Son Messager r. La raison, la perception imaginable et l’analogie complète ou l’analogie partielle, ne s’opposent pas à la foi à l’inconnaissable. Cela parce que les choses de l’Inconnaissable sont basées sur la soumission et relèvent de la science d’Allah U. Nous croyons en cela comme Allah U nous l’a annoncé, sans chercher à savoir le “comment” ni faire des rapprochements. Pour cela Allah U a décrit Ses serviteurs au début du Qur’an en ces termes : (qui croient en l’invisible) [3] et en a fait l’attribut particulier des Croyants, c’est-à-dire leur foi en l’Inconnaissable que leur a annoncé Allah I, car nul mieux qu’Allah I n’est habileté à parler de l’Inconnaissable.

3 – La soumission au Qur’an et à la Sunna qui sont la source d’acquisition

Parmi les fondements de l’Islam dans la croyance, il y a la soumission au Qur’an et à la Sunna et le fait qu’ils représentent l’unique source d’acquisition de la croyance et de la législation. L’unicité des sources d’acquisition réside dans le fait que ces sources doivent être prouvées. Ainsi, au nombre des sources d’acquisition, il y a principalement : le Qur’an, la Sunna, le Consensus communautaire, le ijtihad [4] qui est soutenu par une référence au Qur’an, a la Sunna ou au Consensus. Par conséquent, les autres sources d’acquisition ne sont pas prises en compte, notamment : les raisonnements sans référence, les songes, les rêves ou les avantages imaginaires qui contredisent ce que l’Islam prône.

4 – L’alliance particulière avec les Croyants

Fait également partie des fondements de l’Islam dans la croyance, l’alliance particulière aux Croyants qui implique qu’on doit manifester envers eux amour et affection, et les soutenir en cas de détresse comme Allah U le dit : ( Les Croyants et les Croyantes sont alliés les uns des autres ) [5] : c’est-à-dire qu’ils s’aiment et se soutiennent mutuellement. Pour cela, les spécialistes de la croyance islamique ont classé le sujet de l’alliance entre les Croyants dans les chapitres de la croyance et non dans ceux de la jurisprudence bien que ce sujet ait un lien avec les sujets de la jurisprudence.

5 - L’imploration de l’agrément d’Allah en faveur des Compagnons et l’obéissance aux savants

Parmi les fondements de l’Islam dans la croyance, il y a l’imploration de l’agrément d’Allah en faveur de tous les Compagnons dont Allah a fait l’éloge ainsi que des Mères des Croyants ; l’obéissance aux savants dévoués à Allah U ; l’alliance aux serviteurs vertueux d’Allah U et l’alliance à tous les Croyants proportionnellement à la foi de chacun d’eux.

Deuxième point

Ceci est l’Islam dans “l’adoration”

En terme d’adoration, l’Islam est bâti sur cinq piliers : l’attestation qu’il n’y a de divinité digne d’adoration qu’Allah et que Muhammad est le Messager d’Allah ; l’accomplissement de la prière ; l’acquittement de la Zakat ; le jeûne du Ramadan ; et le pèlerinage à la Maison sacrée d’Allah.

Ces quatre types d’adoration – la prière, la Zakat, le jeûne et le pèlerinage – sont les grands piliers pratiques de l’Islam. Celui qui les abandonne et n’observe pas l’ordre d’Allah I à ce sujet, est considéré comme un renégat. On assimile le djihad à ces grands piliers pratiques.

Troisième point

Ceci est l’Islam dans “la législation”

L’Islam est une législation qui vient d’Allah U ; Il l’a révélé dans Son Livre ou dans la Sunna de Son Messager r. Les Prophètes sont des frères consanguins ; leurs mères sont différentes et leur religion est la même comme l’a dit le Prophète r ; [les savants ont dit : cela veut dire que la base de leur croyance est la même et leurs législations sont différentes ; en effet, ils sont tous unanimes sur le fondement de l’unicité d’Allah]. Allah U dit : ( A chacun de vous Nous avons assigné une législation et un plan à suivre ) [6] ; Il dit à Son Prophète r et à Ses serviteurs croyants : ( Puis Nous t’avons mis sur la voie de l’Ordre [une religion claire et parfaite]. Suis-la donc et ne suis pas les passions de ceux qui ne savent pas) [7] .

Cette législation (Charia) provient d’Allah U ; Il l’a révélée à Son Prophète r. On y trouve ce qui est textuellement stipulé, c’est ce qu’on désigne par la révélation, et ce que la révélation prouve qu’on peut y faire le ijtihad et la déduction.

Quelques caractéristiques de la législation islamique (Charia)

1 – La généralité :

Parmi les caractéristiques de cette législation, il y a le fait qu’elle soit générale : elle englobe tout ce dont les hommes ont besoin présentement et dans le futur en dépit de la divergence du temps et du lieu.

Cette généralité est obtenue soit par les textes sacrés, soit par l’ijtihad. Pour cela, l’ijtihad des savants parmi les Compagnons, leurs disciples et les imams de l’Islam et l’apparition des principales écoles de jurisprudence dont les adeptes ont suivi les quatre imams, découlent de l’observance des textes sacrés ou de l’ijtihad s’il n’y a pas de texte révélé sur le sujet ou si le texte en question nécessite une élucidation. En effet, les textes sont généraux tandis que les événements sont circonscrits, les textes sont larges et les événements diffèrent. Pour cela la Charia est convenable en tout temps et en tous lieux, car ses textes, ses règles et principes sont si larges et généraux qu’ils englobent tous les temps et tous les lieux quelle que soit la diversité du temps.

Cela se manifeste dans l’impact de l’ijtihad des savants sur les sujets sur lesquels leurs opinions ont divergé. En effet, les savants de l’Islam ont divergé sur beaucoup de sujets et l’une des causes de leur divergence est qu’ils ont pris en compte le temps et le lieu et leur diversité. C’est pour cela que les spécialistes des fondements et des règles de jurisprudence ont dit : “Les règles fondamentales sont stables et inchangeables tandis que les fatwas changent selon le temps et le lieu”. La règle est unique tandis que la fatwa peut changer suivant une norme ou un intérêt islamique prépondérant, etc. Les références de tout cela sont connues et développées chez les spécialistes.

Certains textes sacrés constituent un argument formel tandis que d’autres constituent un argument conjectural et admettent l’ijtihad. Ces textes sacrés, du point de vue de l’application de la Charia, doivent être compris à la lumière des desseins de la Charia et des desseins de l’esprit de l’Islam parmi lesquels la quête du bien-être des hommes dans leur religion et dans l’au-delà.

L’adéquation de la Charia à toutes les époques et tous les lieux se manifeste par la perduration de l’Islam jusqu’au Jour dernier et dans l’étendue des textes qui ne sont pas rétrécis. Ceci récuse clairement une certaine étroitesse d’approche des nouveaux cas en jurisprudence qu’on rencontre aujourd’hui dans beaucoup d’endroits. La cause de cette étroitesse est que ceux qui ont examiné beaucoup de questions contemporaines l’ont fait avec l’esprit du savant ou du jurisconsulte d’antan qui n’a pas vécu à l'époque actuelle. Cela apparaît dans les définitions jurisprudentielles et les clauses. Or les définitions et les clauses jurisprudentielles n’ont vu le jour qu’après l’apparition des détails pratiques de chaque imam et de chaque savant. Donc les gens se sont confinés dans des définitions ou des clauses justes, élaborées par les imams à une époque donnée, et qui sont conformes à leur époque et leurs pays à cette époque-là, et il se peut qu’elles ne soient pas conformes à une autre époque.

Les textes sacrés sont vastes et on doit se référer à l’ampleur du texte pour les définitions et les conditions et non aux définitions des savants à une époque donnée et notamment, lorsque les définitions et les conditions sont conventionnelles, comme cela est répandu. En effet, nous trouvons que la définition d’un sujet varie d’une école à une autre : la définition de la vente par exemple chez les Hanbalites est différente de sa définition chez les Chaféites, les Hanafites et les Malékites, parce que leur définition sur ce sujet est conventionnelle. Il en est de même de la définition du transfert de créance sur un tiers qui diffère d’une école à une autre. Cela fait que, concernant ce que nous voulons de nos jours, nous devons nous libérer des définitions pour nous référer à l’ampleur du texte, car le texte couvre le temps et le lieu pour le bien des hommes.

2 – La prise en compte des intérêts

Parmi les traits caractéristiques de cette Charia, il y a le fait que le Législateur ait pris en considération les objectifs visés pour la réforme des hommes par cette Charia. La Charia n’est pas une disposition unique qui ne tient pas compte des intérêts et des desseins visés par le Législateur en la prescrivant.

En ce qui concerne les préceptes, le Législateur a un objectif dans les préceptes des transactions qu’Il a prescrits et interdits. Il en est de même en ce qui concerne les préceptes des adorations, de la famille, de la société et des libéralités comme les legs pieux et les donations, le Législateur a en tout cela un dessein.

La Charia a des objectifs qui font qu’elle est large. Si on perd de vue cet aspect des objectifs de la Charia dans la réforme des gens, c’est qu’un objectif important du Législateur est mis de côté dans l’examen des règles jurisprudentielles et de l’étendue de l’Islam dans sa législation. A titre d’illustration, il y a ce dire d’Ach-Chatiby dans son livre Al - Mouwafaqâtes qui est un traité des objectifs. Il dit en effet : « Il n’y a pas dans ce monde, un avantage pur ni un inconvénient pur. La Charia vise ce qui est prépondérant dans les deux : si les avantages sont prépondérants, elle prescrit, si par contre les inconvénients sont prépondérants, elle interdit. Ceci est conforme à la règle générale établie par les imams de l’Islam qui stipule : la Charia est venue pour concrétiser et compléter les avantages et les intérêts, d’une part et pour réprimer et diminuer les abus et les méfaits d’autre part. Les intérêts en question sont ceux qui sont liés à la vie terrestre en facilitant aux hommes leur vie, leur subsistance et la réalisation de leur survie, leur bien-être et leur mieux-être et leurs intérêts dans l’au-delà par le pardon qu’Allah U leur accorde et l’accès de Ses serviteurs au Paradis. »

3 – La facilité

Parmi les fondements de cette Charia qu’on peut considérer à juste titre comme trait caractéristique de l’Islam, il y a le fait qu’elle est facile, comme Allah I la décrite : ( Et Il ne vous a imposé aucune gêne dans la religion) [8] . Allah U dit dans la description de cette Charia à la suite de l’évocation de certaines de ses prescriptions : ( Allah ne veut pas vous imposer quelque gêne, mais Il veut vous purifier) [9] . Les Compagnons du Prophète r rapportent que quand on donnait à l’Envoyé d’Allah r le choix entre deux choses, il choisissait la plus facile, pourvu qu’il n’en résultât pas quelque péché. Il a également dit : “La religion la plus aimée d’Allah est la religion abrahamique pure (hanafiyyah) de pratique facile”.

Il dit également : “Toute personne qui cherchera à être trop rigoureuse dans l’observance de la religion succombera à la tâche.”

Le principe de la facilité dans la Charia est un principe important parce que le Prophète r visait la facilité ; en outre, on trouve la facilité dans toutes les adorations et les transactions. Toute la Charia est facilité ; donc le jurisconsulte, le chercheur, et celui qui attribue une parole ou une fatwa ou une sentence à l’Islam doivent faire de cela une règle, à savoir que la Charia est basée sur la facilité. Plus la sentence est facile pour les gens lorsqu’il n’y a pas de texte, sera mieux considéré, car le Prophète r a décrit cette religion et cette Charia en disant que la religion la plus aimée d’Allah est la religion pure de pratique facile. La simplicité, la facilité et l’absence de gêne font partie des traits caractéristiques de cette Charia.

Quatrième point

Ceci est l’Islam dans “le système politique”

L’Islam n’est pas seulement une religion d’adoration entre l’homme et son Seigneur dans les mosquées, mais l’Islam est aussi la religion de l’individu et la religion du groupe. L’Islam est un système pour l’homme en lui-même et dans sa société ; c’est aussi un système politique. Allah I dit à Son Prophète r : ( Certes, Allah vous commande de rendre les dépôts à leurs ayants droit, et quand vous jugez entre des gens, de juger avec équité ) [10] . Il dit aussi à Son Prophète r pour l’éloigner du jugement de la période de l’Ignorance antéislamique (Jahiliyyah) : ( Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent ? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme ? ) [11] .

Quelques principes de l’Islam en matière de politique :

1 – La liberté

L’Islam a pris en compte les bases sur lesquelles s’appuie la société des hommes en ce qui concerne le système politique, c’est ainsi qu’il a prescrit en premier lieu la liberté. Celle-ci est de diverses sortes :

— La liberté religieuse, Allah I dit : (Nulle contrainte en religion ! Car le bon chemin s’est distingué de l’égarement) [12] . Il dit à Son Prophète r : (Eh bien, rappelle ! Tu n’es qu’un rappeleur, et tu n’es pas un dominateur sur eux ) [13] ; (Est-ce à toi de contraindre les gens à devenir croyants ? ) [14] .

Cette liberté a été clairement appliquée à l’époque du Prophète r et à l’époque de ses califes orthodoxes bien guidés. On ne contraignait personne à embrasser l’Islam, mais on lui présentait l’Islam, s’il l’acceptait tant mieux, sinon on le laissait. Ceci, grâce à ce principe qui veut que celui qui est dans le judaïsme ou le christianisme ne soit pas contraint à l’abandonner, comme cela ressort d’une des lettres que le Prophète r adressa à certains de ses gouverneurs : “Quiconque est dans le judaïsme ou le christianisme ne doit pas être contraint à l’abandonner” : c’est-à-dire qu’on n’exerce pas la pression sur lui au point qu’il soit obligé de l’abandonner. La biographie des califes est édifiante à ce sujet.

— Parmi les principes de l’Islam en matière de liberté, il y a la garantie de la liberté économique et la garantie de la liberté individuelle. Allah I dit : ( Alors qu’Allah a rendu licite le commerce, et illicite l’intérêt) [15] . Ce sujet sera traité plus amplement lorsqu’on abordera le chapitre de l’économie et des biens.

— La liberté individuelle de l’homme dans ce qu’il fait chez lui. C’est un principe établi par l’Islam, c’est pour cela qu’il tient compte de la liberté de l’homme chez lui. Lorsque quelqu’un regarda l’intérieur de la maison du Prophète r et qu’on l’en eut informé, il dit : “Si je l’avais su, je t’aurais crevé les yeux”. Parce qu’il a osé regarder ce dont il n’a pas le droit.

L’Islam garantit les libertés, car il n’est pas possible qu’il y ait un regroupement – regroupement politique, d’un Etat ou des gens qui se réunissent et vivent en harmonie pour leurs intérêts – sans certaines libertés que leur garantit l’Islam. Les libertés sont étendues et diverses.

2 – La justice et l’égalité

Parmi les principes de l’Islam dans la gestion des hommes, il y a la justice et l’égalité, la justice et l’égalité entre les hommes. La gestion des hommes se base sur la concrétisation de leurs intérêts. Les hommes se rassemblent sous la bannière de leur gouverneur, de leur prince, de leur Etat et de leur gouvernement afin de réaliser leurs intérêts. La plus grande chose qui contente les gens et concrétise leurs intérêts est la justice entre eux ; les savants ont défini la justice en ces termes : donner à chaque ayant droit son dû. Il est notoire que les ayants droit diffèrent les uns des autres, comme Oumar t a distingué entre les gens dans l’attribution de certains droits ; mais la justice consiste à faire parvenir le dû à l’ayant droit sans ambages, ni domination, ni abus contre l’ayant droit. L’égalité est requise : au plus, les hommes sont égaux en devoirs comme les dents du peigne, sans aucune différence entre l’Arabe et le non Arabe sauf par la piété, au plus ils doivent être égaux en ce dont ils ont besoin pour les intérêts de leur vie, en protection, en justice, etc. Voilà pourquoi, l’Islam a confirmé l’égalité des hommes dans l’ensemble de leurs droits, dans leur vie, devant la justice et dans la concrétisation de leurs intérêts.

3 – La sauvegarde de l’union et de la force

Parmi les principes de l’Islam dans la gestion des hommes, il y a la protection des gens, de leur union et de leur force. La première mission du gouvernement consiste à rassembler les gens, à les protéger et à préserver leur union en les administrant avec la loi d’Allah I.

4 – La loyauté entre les croyants

Parmi les principes que l’Islam prend en considération, il y a la loyauté entre les Croyants ; le Prophète r dit : « La vraie religion, c’est la loyauté ! La vraie religion, c’est la loyauté ! La vraie religion, c’est la loyauté ! (trois fois) - Envers qui ? demandèrent les Compagnons. Il répondit : Envers Allah, Son livre, Son Messager, à l’égard des chefs de la communauté musulmane et de la communauté musulmane toute entière”. Donc la loyauté est due à l’ensemble de la communauté et aux autorités, ceci est un des fondements de la Charia. Le Prophète r fit un pacte avec certains Compagnons selon lequel ils devaient la vérité sans craindre le reproche de quelque détracteur ; de même, le Prophète r a fait un pacte avec un groupe de Compagnons selon lequel, ils devaient prodiguer des conseils à tout musulman quelle que soit sa classe. Cela fait partie du principe de la recommandation du bien et de l’interdiction du mal, car Allah a décrit cette communauté par cette caractéristique : (Vous êtes la meilleure communauté qu’on ait fait surgir pour les hommes. Vous ordonnez le convenable, interdisez le blâmable et croyez à Allah) [16] . Le conseil fait partie de la recommandation du convenable et de l’interdiction du blâmable. Tel est le principe, quant aux normes, à l’organisation et aux conditions, elles varient selon le temps et le lieu. Pour cela – comme cela sera élucidé ultérieurement – les systèmes modernes comme les Conseils de la Choura, les Assemblées nationales et autres sont une forme, un mécanisme et des moyens de consultation que l’Islam a préconisé comme principe général et a laissé aux hommes le choix de la méthode appropriée d’application qu’ils pourraient développer à chaque fois que le besoin s’en fera sentir. Si avec le temps les rapports entre les gens deviennent complexes et que le conseil ne peut se faire que par une méthode que met sur pied le détenteur de l’autorité, il incombe à celui-ci de l’organiser afin que le conseil puisse être clair et parvenir aux autorités. Il en de même de la critique et de l’opinion contraire, l’opposition comme on l’appelle de nos jours, sous réserve du respect des règles islamiques.

Cela est admis à condition d’observer les instructions islamiques en la matière dont les plus importantes sont : ne pas créer de trouble, ni diviser les musulmans. Si la critique, l’opposition et l’opinion contraire assurent le bien des gens, même si écouter cela est pénible, mais ne causent pas de trouble par la parole ou par l’acte chez les gens et ne conduisent pas à la dissension, cela est permis.

Les piliers du pouvoir

Le pouvoir en lui-même a des piliers qui sont pratiqués : le dirigeant, les membres du gouvernement, la Choura, le contrôle, les administrations et l’appareil exécutif.

La Charia a exposé en détail ce qu’est un dirigeant, ses devoirs, ses droits, comment il est choisi, comment est son mandat ; ainsi que les membres du gouvernement, qui sont-ils, leur rapport avec le dirigeant dans la gestion des affaires ; les membres de la Choura et du contrôle. Les membres de la Choura étaient connus à l’époque d’Oumar t, leur nombre était connu. Cela se développe avec l’évolution du temps et il se peut que cette Choura ait de nos jours des assemblées et un grand nombre de membres représentant les différentes sensibilités de la Communauté dans leurs sciences, leurs connaissances, leurs contrées, leurs tribus, etc. en sorte que la Choura ou les assemblées de la Choura se voient confier la mission – comme on dit – de légiférer ou de concevoir les règlements et d’exercer le contrôle sur la prestation des instances qui appliquent ces règlements.

La juridiction est un des fondements de la Charia et il n’y a pas de civilisation, de religion, ou de législation qui ont accordés autant de considération à la juridiction comme l’a fait la Charia islamique ; le Prophète r a décrit les juges comme suit : “Les juges sont de trois catégories : deux iront en Enfer et un ira au Paradis”. Il dit à propos de deux juges qui iront en Enfer que le premier est le juge qui connaît la vérité mais s’en détourne et le second est le juge qui abandonne la vérité ou l’ignore et ne juge pas avec. Quant à celui qui connaît la vérité et juge avec, sans craindre le reproche de quiconque, celui-là est un juge louable à qui le Prophète r a promis le Paradis.

Dans la Charia, la juridiction est sauvegardée et intègre, personne n’a un pouvoir sur elle. Le juge doit parvenir à la loi d’Allah U et son verdict est irrévocable. La juridiction peut avoir un ou plusieurs degrés comme c’est le cas chez nous où il y a : les tribunaux, puis la Cour de cassation et ensuite la Haute Cour de Justice ; dans d’autres pays, elle a aussi trois degrés. Ce qui compte, c’est que le pouvoir judiciaire soit intègre dans sa mission, ne subissant ni l’autorité du dirigeant, ni celle du citoyen, parce que la juridiction juge d’après la Loi d’Allah U ; quiconque obstrue le pouvoir judiciaire a obstrué la Loi d’Allah U en ce qu’Il a prescrit pour juger entre les hommes. Si les hommes s’ingèrent dans le pouvoir judiciaire, il n’y aura plus de justice et une certaine injustice régnera entre les gens, ce qui disloquera les gens, leur union, or la Charia a pris en considération tous les moyens par lesquels les hommes préservent leur cohérence.

La Charia prend également soin de l’appareil exécutif à l’instar des ministères et des différents offices. Ces différents ministères, offices et services ne sont que des appareils de l’exécutif, chargés de l’application de ce qu’Allah a ordonné, de l’application de ce que le dirigeant leur a conféré comme mission, de l’application des règlements et ils sont tenus de remplir leur mission comme Allah U le dit : ( Certes Allah vous commande de rendre les dépôts à leurs ayants droit, et quand vous jugez entre les gens, de juger avec équité. Quelle bonne exhortation qu’Allah vous fait ! ) [17] .

Cinquième point

Ceci est l’Islam dans

“ les conduites morales”

Quant aux conduites morales, elles sont la chose la plus sublime par laquelle Allah U a décrit Son Prophète r lorsqu’Il dit : (Et tu es certes, d’une moralité imminente) [18] . Et le Prophète r a dit : “Je n’ai été envoyé que pour parfaire les bonnes conduites morales ». Cette restriction ainsi exprimée “Je n’ai été envoyé que” met en évidence que le but de la mission du Prophète r n’a été que de parfaire les conduites morales imminentes. Ainsi, les conduites morales imminentes et les bonnes mœurs englobent tout ce que la Charia contient et tout ce que l’Islam contient.

L’homme a le physique et l’éthique. Le physique est sa forme apparente tandis que l’éthique est la forme interne de son âme. Autant l’homme apprécie la forme apparente qui n’est pas soumise à la responsabilité juridique, autant il doit apprécier l’image interne qui est soumise à la responsabilité juridique parce qu’elle est liée à l’esprit, à l’âme et aux instincts.

Diverses sortes de conduites morales

Les conduites morales préconisées par l’Islam sont diverses :

1 – Le comportement de l’homme à l’égard de son Seigneur : le musulman se comporte à l’égard de son Seigneur de la plus belle manière en tout ce qui a un lien avec son âme. L’amour d’Allah U, l’espoir d’accéder à ce qu’Il a auprès de Lui, Sa crainte, le contentement qu’on a de Lui, Son invocation, la soumission à Lui, l’espérance de ce qu’Il détient, la confiance qu’on place en Lui et la bonne impression qu’on a de Lui sont-ils autre chose que les grandes conduites morales cultuelles que l’homme doit vouer à son Seigneur ?! Fait également partie des bonnes conduites morales de l’homme à l’égard de son Seigneur, le culte pur qu’il rend à son Seigneur de façon à ce que son cœur soit dépouillé de tout autre être en dehors d’Allah.

2 – Le comportement du musulman envers lui-même.

3– Le comportement du musulman envers ses parents, sa femme et ses enfants.

4– Le comportement du musulman envers les autres musulmans : Il les traite avec sincérité et loyauté, aime pour eux ce qu’il aime pour lui-même. Il évite pour lui-même et pour eux tout ce par quoi Satan peut susciter l’inimitié dans les cœurs. Allah U dit à ce propos : (Et dis à Mes serviteurs d’exprimer les meilleures paroles, car le Diable sème la discorde parmi eux) [19] .

Les conduites morales ne se raffinent que par la bonne parole et la bonne action et ne se dépravent que par la mauvaise parole et la mauvaise action ; pour cela, chaque fois que les paroles et les actes de l’homme sont bons dans ses transactions et qu’il aime pour les gens autant de bien qu’il aime pour lui-même, celui-là est doté de bonnes conduites morales. Toutes les vertus comme la sincérité, la loyauté, le respect de l’engagement, l’accomplissement des devoirs, la vérité et l’absence du mensonge, l’honnêteté et l’absence de la tromperie, la bonté envers les gens et le souhait que ceux-ci soient bons avec lui, toutes ces vertus font partie de bonnes conduites morales.

5 - Le comportement du musulman à l’égard des non-musulmans

Le fait que le non-musulman ne partage pas la même foi que le musulman ne signifie pas que le musulman doit être méprisable vis-à-vis de lui, bien au contraire, il doit bien se comporter envers lui tant par la parole que par l’acte. Quant à la parole, Allah U a dit à propos : (Et dites de bonnes paroles aux gens ) [20] ; et Il dit à propos de l’acte : (Allah ne vous défend pas d’être bienfaisants et équitables envers ceux qui ne vous ont pas combattus pour la religion et ne vous ont pas chassés de vos demeures. Car Allah aime les équitables) [21] . Allah U n’a pas excepté de ces bonnes conduites morales, le fait d’être bienveillants, bienfaisants et équitables envers ceux qui ne nous ont pas combattus pour la religion. L’équité est la base des divers rapports avec les non musulmans, ainsi que la bienfaisance et la bonne parole à leur égard tant que ceux-là n’ont pas manifesté de haine contre l’Islam et les musulmans.

6 – Le comportement du musulman – et l’éthique islamique- en temps de guerre

L’Islam est la première législation qui a stipulé, en cas de guerre, d’épargner la ville et les civils de la guerre et d’orienter la guerre exclusivement contre les combattants. Le Prophète r a ainsi ordonné de ne pas tuer, en cas de guerre, les personnes âgées, ni les femmes, ni les enfants ; et même les arbres ne doivent pas être coupés, les maisons ne doivent pas être détruites ; les civils qui n’ont pas combattu ne doivent pas être visés, la guerre n’est orientée que contre les combattants. Ceci est un degré très élevé de sélection même en temps de guerre. En Islam, la guerre dans sa diversité ne signifie pas la destruction totale ou l’extermination des gens en vue d’obtenir la victoire, mais l’Islam tient compte de la sélection de ceux qui sont combattus et ceux qui sont tués en cas de guerre.

D’après l'Islam, les bonnes conduites morales peuvent succinctement se définir comme étant : le fait d’amener les instincts dans leurs caractéristiques à se conformer à l’ordre du Créateur. Celui qui est doté de bons caractères est celui qui tient de bonnes paroles et accomplit de bonnes actions. Les instincts, l’habitude et l’éducation influencent beaucoup les conduites morales.

Sixième point

Ceci est l’Islam dans

“l’économie et les biens”

L’Islam a accordé une grande importance aux biens et à l’économie parce que cela constitue une puissance pour la Communauté. Lorsque la Communauté est forte dans son économie et ses biens, elle devient forte en elle-même, elle se resserre davantage de l’intérieur et devient puissante devant ses ennemis. La puissance de l’Etat en Islam et la puissance intérieure des musulmans tirent leur origine de certains facteurs dont la puissance économique et financière, car la manifestation de la puissance dans la communauté islamique n’est possible qu’en accordant de l’importance à l’économie et aux biens. Cet aspect doit être pris très au sérieux.

La vision islamique des biens et de l’économie

La vision islamique des biens est basée sur un certain nombre de principes :

1 – Les biens appartiennent à Allah

Allah U dit : (Et donnez-leur des biens d’Allah qu’Il vous a accordés) [22] . Les hommes ne sont que des gérants de ces biens dont ils doivent disposer selon la volonté d’Allah I. Allah U dit : (Et dépensez de ce dont Il vous a donné la lieutenance) [23] . Il a ainsi assigné la dépense de ce dont Il nous a donnés la lieutenance, tous les différents types des biens font partie de ce dont Allah U nous a confié la lieutenance ; pour cela, les savants ont dit : Le gaspillage consiste à dépenser sur autre chose que ce qu’Allah U a ordonné. Ainsi, faire des dépenses dans l’illicite est un gaspillage et la dépense conforme à la Charia c’est dépenser ce dont Allah a accordé la lieutenance aux gens dans ce qu’Il aime et agrée.

2– Assurer aux membres de la Communauté le minimum vital

La Charia tient compte du minimum vital des membres de la société et des familles selon leur besoin. Cela peut se réaliser par le biais de l’Etat à partir de ses trésors comme le Prophète r prescrivit des biens du Trésor public aux nécessiteux. Abû Bakr t , Oumar t, etc. firent la même chose ; ou par les biais des différentes législations islamiques comme celles de la Zakat, de l’aumône, de l’obligation de la prise en charge des proches parents, etc.

3 – Le respect de la propriété privée

La propriété privée est respectée et la Charia promeut le développement des propriétés privées mineures avant même les grandes propriétés privées, elle accorde beaucoup d’importance aux détenteurs de petits capitaux avant les détenteurs de grands capitaux, contrairement aux visions capitalistes et aux autres visions qui, soit privent le riche, soit font de lui le dominant. La Charia elle se préoccupe de ce que le petit investisseur travaille et produise afin que les biens soient aussi entre ses mains, comme Allah U le dit : (Afin que cela ne circule pas parmi les seuls riches d’entre vous) [24] .

4 – L’octroi de la liberté économique

Il n’y a pas d’économie ni de dynamisme sans une certaine liberté, ainsi la Charia a ouvert la porte de l’économie et n’a interdit qu’un nombre limité de transactions qui s’exerçaient avant l’Islam. Les gens de la Jahiliyyah faisaient beaucoup de transactions et la Charia en a interdit un certain nombre, laissant le reste dans sa permission originelle.

5 – L’encouragement au développement

Parmi les principes de base de la vision islamique de l’économie, il y a l’encouragement au développement économique, foncier, agricole, industriel et de la productivité. Chacun de ces aspects est appuyé par une référence de l’acte du Prophète r ou de ses califes.

6 – L’orientation de la dépense et l’interdiction du gaspillage et de l’abus

7 – L’interdiction de toute transaction qui conduit à l’injustice individuelle ou collective

Car il se peut que l’investisseur se basant sur sa liberté économique agisse de manière à léser l’individu ou le groupe ; l’individu peut ne pas se rendre compte de son injustice alors qu’il lèse effectivement le groupe. La Charia a interdit toutes les formes d’injustice en économie et a fait que ses différentes législations soient garantes de l’empêchement de toutes les formes d’injustice et que la justice soit requise, soit dans la vision de l’individu, soit dans la vision du groupe.

La Charia tient également compte de la croissance des capitaux et veille à ce que l’opportunité de cette croissance soit offerte aussi bien aux petits qu’aux grands capitaux.

Quelques règles générales de la vision islamique de l’économie et des biens

Première règle : En principe, les transactions financières et économiques sont licites et permises, sauf ce qui est expressément interdit par la Charia :

Ceci est une règle connue chez les savants ; elle stipule que les adorations sont en principe interdites jusqu’à ce qu’une référence les autorise, parce que ni la raison ni l’opinion n’interviennent dans les adorations, voilà pourquoi il faut attendre l’ordre du Législateur à ce sujet. Quant aux transactions, elles constituent le quotidien des hommes et leur vie : il leur est permis de créer diverses sortes de transactions et d’exercer autant de transactions et d’activités économiques et financières qu’ils désirent à condition qu’elles ne comportent pas cinq types d’éléments interdits : l’usure, le jeu de hasard, l’imprécision qui conduit aux disputes, le dol et la tromperie, l’injustice.

Lorsqu’on ne trouve pas un de ces cinq éléments dans une quelconque transaction, un quelconque acte économique, dans des activités économiques et financières innovées par les gens ou dans les organismes financiers, alors la Charia autorise et encourage cette transaction.

Deuxième règle : la réalisation par l’économie des intérêts de l’individu, du groupe et de l’Etat

L’économie que la Charia commande et encourage et que la Communauté exerce doit réaliser les intérêts de l’individu, du groupe et de l’Etat et pas seulement les intérêts des individus particuliers ou d’un parti précis, car Allah I dit : (Afin que cela ne circule pas parmi les seuls riches d’entre vous) [25] . Et lorsque les prix grimpèrent et qu’on demanda au Prophète r d’intervenir pour la tarification, il dit : “Laissez-moi, car c’est Allah qui est Celui qui retient et accorde les largesses” ; il dit aussi : “C’est Allah qui règle les prix”. Tout cela pour permettre au petit et au grand (agent économique) de profiter et que certaines personnes n’aient pas la main mise sur la tarification en leur faveur et afin qu’il n’y ait pas la domination de certaines forces sur les autres sur le plan économique.

Septième point

Ceci est l’Islam dans l’union et l’absence de division

La base de la religion est l’union et l’absence de la division comme Allah U le dit : (Et cramponnez-vous tous ensemble au câble d’Allah et ne soyez pas divisés) [26] ; (Et ne soyez pas comme ceux qui se sont divisés et se sont mis à se disputer, après que les preuves leur furent venues, et ceux-là auront un énorme châtiment) [27] ; (Il vous a légiféré en matière de religion, ce qu’Il avait enjoint à Noé, ce que Nous t’avons révélé, ainsi que ce que Nous avons enjoint à Abraham, à Moïse et à Jésus : “Etablissez la religion ; et n’en faites pas un sujet de division”) [28] . Dans un hadith doté d’une bonne chaîne de rapporteurs, le Prophète r a dit : “Le groupe est une miséricorde et la division un supplice”. Il se dégage de là que la Charia et l’Islam ont pour base l’union et l’absence de division.

Les deux sortes d’union et de division

La Charia préconise l’union et interdit la division dans les deux sortes d’union et de division :

Première sorte : L’union et l’absence de division en religion, en interdisant aux gens de légiférer en religion et d’y introduire ce qu’ils veulent en termes d’adorations, de paroles, d’états et de rites. Le principe commande qu’ils s’unissent autour de la religion de vérité dans leur foi, leur croyance à l’unicité d’Allah, et dans les adorations en sorte qu’ils ne devancent pas le Législateur, ne dépassent pas leur limite et laissent à Allah U le soin de légiférer en cette matière. Allah I dit : (Ou bien auraient-ils des associés [à Allah] qui auraient établi pour eux des lois religieuses qu’Allah n’a jamais permises ? Or, si l’arrêt décisif n’avait pas été prononcé, il aurait été tranché entre eux) [29] .

Deuxième sorte : La division à propos des affaires mondaines, de l’Etat et du dirigeant

Allah I a commandé de se rassembler autour du dirigeant musulman, de le soutenir, de lui prodiguer des conseils, de ne pas l’abandonner quel que soit le cas. Il a ordonné de sauvegarder cela et a interdit de se détacher de lui et de se désunir ; Il a ordonné de s’unir avec le dirigeant légitime, de le soutenir et de le secourir, car cela constitue une force pour la religion et pour lui-même quand bien même, il aurait quelques manquements et erreurs ou des opinions que les autres ne partagent pas avec lui là où l’ijtihad est permis. Si l’ijtihad est fait, alors les gens doivent soutenir le dirigeant sur ce qui fait l’objet de l’ijtihad afin qu’il n’y ait pas de discorde. La plus grande force de rassemblement de la Communauté réside dans leur union autour de leur Etat ; et la plus grande chose qui puisse faire leur division et leur faiblesse est leur dispersement en groupes partisans et en sectes. Allah I dit : (Or, ils ne cessent d’être en désaccord (entre eux), sauf ceux à qui ton Seigneur a accordé miséricorde) [30] . Il a ainsi fait l’éloge de ceux qui sont unis comme étant ceux qui bénéficient de la miséricorde.

Huitième point

Ceci est l’Islam dans

“les relations internationales”

Les Etats sont toujours dans une de ces deux situations : soit en situation de paix, soit en situation de guerre. En cas de guerre, la Charia n’a pas un esprit belliqueux, mais considère la guerre comme un cas de force majeure. Si la possibilité d’inviter les gens à l'Islam et de transmettre le message d’Allah U est offerte, le djihad n’est en principe prescrit que pour la protection de l’appel à l'Islam, comme le dit Cheikh Al-Islam Ibn Taïmiyyah au début de son livre écrit en réponse aux Chrétiens : “Si on peut transmettre le message de l’Islam, le djihad offensif n’a pas sa raison d’être”. Il appuie son dire par des références et arguments connus. La guerre dans ce cas n’a lieu que pour la défense et c’est un devoir pour le dirigeant et la Communauté de se défendre contre les assauts de l’ennemi dans la mesure du possible ; et si elle ne peut pas, elle opte pour le moindre mal afin de repousser le plus grand, car malgré que les Compagnons ont été victimes d’injustices, le djihad ne fut pas autorisé immédiatement. Allah I dit : (Autorisation est donnée à ceux qui sont attaqués (de se défendre), parce que vraiment ils sont lésés ; et Allah est certes capable de les secourir) [31] . Le djihad défensif est donc requis dans la mesure du possible, selon la situation et avec la permission et l’ordre du dirigeant.

En situation de paix, les rapports entre l’Etat islamique et les autres Etats sont soit un état de pacte et de convention, soit un état de protection que les savants appellent l’état des “alliés” ou l’état des protégés.

S’agissant de la convention, la Charia tient compte des pactes et des conventions, Allah I dit : ( Ô les croyants ! Remplissez fidèlement vos engagements ) [32] ; (Et remplissez l’engagement, car on sera interrogé au sujet des engagements) [33] . Il dit à Son Prophète r : (Et s’ils vous demandent secours au nom de la religion, à vous alors de leur porter secours, mais pas contre un peuple auquel vous êtes liés par un pacte) [34] . C’est-à-dire si un groupe de musulmans vous appellent au secours.

Lorsque l’Etat islamique est lié par un pacte à un autre Etat, et que certains musulmans sont victimes d’une agression, le dirigeant et l’Etat islamique ont dans ce cas, le choix entre la résiliation de ce pacte afin de combattre l’ennemi, ou le respect du pacte selon les intérêts, pour protéger la Communauté selon l’appréciation de l’Etat.

Les pactes sont nombreux et divers, et les relations internationales sont reconnues de manière à assurer les intérêts des musulmans. Le Prophète r a reçu des émissaires et les a fait asseoir près de lui et a pris leurs lettres tout comme il a lui-même envoyé des lettres aux dirigeants des Etats, des régions et des contrées qui existaient à son époque.

Neuvième point

Ceci est l’Islam dans

“le progrès et la civilisation”

Le progrès et la civilisation dans leur sens le plus large ont vu le jour à l’époque islamique parce que les musulmans ont trouvé dans leurs législations ce qui les a poussés à bâtir le monde et à servir leur civilisation de façon à se procurer prospérité et bonheur.

La construction de la civilisation intérieure, qu’il s’agisse de la construction de villes, de législations ou de systèmes, n’est possible que s’il y a coopération entre le système législatif, les hommes et les instances exécutives. C’est pour cela que la Charia accorde une grande importance à l’organisation citadine dans ses formes en établissant un Etat, en établissant des administrations et des appareils exécutifs ; la Charia et la juridiction étant là pour encourager les gens à coopérer pour leur bien et leur service.

Il est évident que pour bâtir une civilisation, il faut bâtir une économie, des finances et différentes législations. L’Islam a prescrit que le Trésor public islamique soit organisé, qu’il y ait des gens spécialement chargés de garder les biens et que sa gestion soit en conformité avec la Charia. L’Islam a aussi encouragé les legs pieux et les différentes sortes de donations. Les legs pieux sont un des traits caractéristiques de la diversité civilisationnelle et l’élargissement des sollicitudes internationales. C’est pour cela qu’on observe qu’il n’y a pas de domaine qui n’ait pas été couvert par les legs pieux à l’époque de la civilisation islamique, des domaines aussi variés que les mosquées, l’enseignement, la santé, les livres, les bibliothèques, les routes, les eaux, les veuves, les pauvres, les nécessiteux et les sans domiciles. Tous ces domaines étaient couverts par les legs pieux. C’est là une forme de préoccupation de l’Islam ; il encourage les gens à contribuer dans ce domaine et à ne pas se contenter seulement des trésors de l’Etat. En outre, les législations islamiques encouragent la complémentarité dans la structure de la civilisation à travers l’institution de la Zakat, des aumônes et de la solidarité sociale entre autres choses.

Dixième point

Ceci est l’Islam dans

“la divergence et le dialogue”

La divergence est inéluctable parmi les gens et il leur faut dans ce cas dialoguer. Pour cela Allah I a invité les Croyants à tenir les meilleures paroles quand ils débattent. Allah I dit : (Et dis à Mes serviteurs d’exprimer les meilleures paroles, car le Diable sème la discorde parmi eux) [35] . La mauvaise parole est encore plus irritante au moment du débat et du dialogue, donc si les gens divergent et n’utilisent pas les meilleurs propos qu’ils trouvent, ils se diviseront. Pour cela, la Charia sachant que la divergence est inéluctable parmi les gens, leur a appris à tenir les meilleurs propos. Et même dans l’appel à l’Islam, Allah U a ordonné que cela se fasse par la sagesse, Il dit en effet : (Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon) [36] . Cela est valable pour toutes les catégories de gens : musulmans et non musulmans, on doit converser avec eux de la meilleure des façons. Remarque que l’expression “de la meilleure des façons” ne signifie pas seulement une bonne parole, mais plutôt la meilleure que tu puisses trouver parce que le but, c’est de parvenir a un résultat, car les gens vont forcément diverger et si on ne met pas fin à cette divergence entre nous par le dialogue de la meilleure des façons, la fissure s’installera dans la société, les factions se multiplieront et la haine se répandra. C’est tout le contraire de ce que la Charia a ordonné en termes de sauvegarde, de cohésion et d’unité. Allah U dit également à propos du dialogue avec les non musulmans : (Et ne discutez que de la meilleure façon avec les gens du Livre, sauf ceux d’entre eux qui sont injustes) [37] .

La société, telle qu’elle est par sa nature, son souffle, sa croissance et sa grandeur, a forcément en son sein certaines tendances doctrinales et communautaires. Ceci est apparu dès le premier jour, certes les différentes appartenances existent, qu’elles soient ethniques, tribales, régionales ou confessionnelles, etc. A l’époque du Prophète r, les gens étaient répartis en : Emigrés (Muhajirines) et Auxiliaires (Ansâr). Les deux nominations ont trouvé leur fondement dans les textes sacrés et Allah U les a mentionnés comme tels dans Son Livre. Malgré cela, lorsque les uns et les autres prirent parti en faveur de leurs paires : les Auxiliaires en faveur des Auxiliaires, et les Emigrés en faveur des Emigrés, le Prophète r désapprouva leur acte. Au cours d’une guerre ou d’une expédition, une mésentente éclata entre un jeune homme des Auxiliaires et un jeune homme des Emigrés, alors le jeune Auxiliaire s’écria : Ô les Auxiliaires ! -tirant vanité des Auxiliaires- . Le jeune Emigré s’écria à son tour : Ô les Emigrés ! Alors, ils se regroupèrent et le Prophète r, fâché, leur dit : “Faites- vous l’appel de la période d’Ignorance (Jahiliyyah), alors que je suis encore parmi vous ?!”.

Bien que les dénominations « Emigrés » et « Auxiliaires » soient des dénominations licites, quand l’affinité et l’aversion devinrent sur la base d’un autre nom que l’Islam et de nature à diviser la Communauté, le Prophète r interdit cela et dit : “Faites-vous l’appel de la période d’Ignorance (Jahiliyyah), alors que je suis encore parmi vous ?!”. La divergence dans les pensées, les factions, et dans les faits est bien présente. Avec l’expansion et la diversité des gens dans leurs connaissances, la mésentente, le communautarisme, le sectarisme, la diversité des opinions sont inévitables. Toutefois, on doit tenir compte de l’Islam en tout cela de sorte que l’affinité ne soit pas pour un autre nom que celui de l’Islam et que l’union ne soit pas autour d’une chose autre que la Parole d’Allah U sous la bannière du dirigeant. Mais si la société se divise avec l’existence de ces pensées, partis et factions au point où les uns récusent les autres, loin de ce que préconise le dirigeant, cela va affaiblir la Communauté et disperser la force de son union. A l’époque du Prophète r, il y avait des hypocrites, mais il ne tenait compte que de leur apparence et ne les jugeait pas selon ce qu’ils avaient dans leur for intérieur ; il laissait à Allah U le soin de faire ce jugement. Et lorsque certains Compagnons l’incitèrent à tuer certains hypocrites, il dit : “Il ne faut pas qu’on dise que Muhammad r tue ses Compagnons”.

Onzième point

Ceci est l’Islam dans “le juste-milieu et la lutte contre l’extrémisme”

L’Islam est la religion du juste-milieu et de la modération, c’est la religion qui combat et interdit l’extrémisme. Allah I dit : (Et aussi Nous avons fait de vous une communauté de justes pour que vous soyez témoins aux gens, comme le Messager sera témoin à vous) [38] .

Ce juste milieu et cette modération sont clairement présents dans les dogmes et les législations de l’Islam. La croyance et les législations islamiques sont le juste-milieu. C’est ce que nous devons pratiquer entre-nous, dans nos paroles, nos opinions et jusque dans la pensée, nous devons être dans le juste milieu entre les extrémistes et les radicaux et même dans la vision que nous nous faisons réciproquement, nous devons adopter l’approche du juste-milieu. La voie du juste-milieu est celle à laquelle nous devons fermement nous cramponner parce que c’est la base de l’Islam.

L’exagération est formellement interdite, comme le dit Allah I : (Ô gens du Livre (Chrétiens), n’exagérez pas dans votre religion, et ne dites d’Allah que la vérité) [39] . Et le Prophète r dit : “Défiez-vous de l’exagération ! Défiez-vous de l’exagération ! Défiez-vous de l’exagération !”

L’exagération (ghoulou en arabe) consiste à outrepasser la limite. Tout ce qui outrepasse la limite tombe dans l’exagération.

L’exagération en religion est condamnée et ses adeptes sont en dehors de la Sunna du Prophète r et du juste-milieu. Les sectes et les innovations sont apparues avec l’apparition de l’exagération. Les Khâridjites n’ont vu le jour qu’à cause de l’exagération et les sectes égarées n’ont fait leur apparition qu’en outrepassant les limites de la religion d’Allah U. Le désastre qu’a connu la Communauté au cours de son histoire a-t-il autre cause que la prolifération de l’exagération et de la pratique religieuse sans référence valable ; il se peut que les adeptes de l’exagération tournent leur regard vers les références, mais l’exagération reste ancrée dans les cœurs avant que ses adeptes recherchent la référence, c’est-ce qu’Allah U a dit à ce propos en ces termes : (C’est Lui qui a fait descendre sur toi le Livre : il s’y trouve des versets sans équivoque, qui sont la base du Livre, et d’autres versets qui peuvent prêter à d’interprétations diverses) [40] .

Il y a donc des versets équivoques dont le savoir est équivoque : on peut les interpréter dans un sens et dans un autre, pour cela, Allah U dit à la suite : (Les gens, donc, qui ont au cœur une inclination vers l’égarement, mettent l’accent sur les versets à équivoque). Celui qui a une inclination dans le cœur a en principe, une exagération et une déviation dans le cœur, “met l’accent sur les versets à équivoque”. Il suit ce qui est évoqué du Qur’an ou de la Sunna, non pas parce que l’embarras est causé par l’existence de ce qui peut prêter à équivoque, mais la déviation existait déjà et il est allé là où il n’y a pas de preuve pour prendre cela comme preuve et se convaincre que cela est juste, (Mais ceux qui sont bien enracinés dans la science disent : “Nous y croyons : tout est de la part de notre Seigneur !” )

J’implore Allah U de me pardonner mes erreurs, mes fautes et mes manquements et de me considérer dans ce que ce que j’ai dit, comme quelqu'un qui veille à ne dire que ce qui est juste, à dire la vérité dans la description, l’explication et la présentation de l’Islam.

J’implore Allah U de me pardonner les manquements dans mes propos ou les vérités qui ont du échapper à ma compréhension.

J’implore Allah U de faire de moi et de vous des guides bien guidés, de nous mettre à l’abri des tentations apparentes et cachées, de rendre cette communauté puissante et forte contre ses ennemis et de la soutenir puissamment, car Il est le Généreux par excellence. Que la paix et le salut soient sur notre Prophète Muhammad.

Fin

www.islamhouse.com

L’islam à la portée de tous !

Table des matières

TOC \o "1-3" \h \z \u Introduction. PAGEREF _Toc131689360 \h - 5 -

Ceci est l’Islam dans la « croyance ». PAGEREF _Toc131689362 \h - 7 -

Ceci est l’Islam dans « l’adoration ». PAGEREF _Toc131689364 \h - 12 -

Ceci est l’Islam dans « la législation ». PAGEREF _Toc131689366 \h - 13 -

Ceci est l’Islam dans « le système politique ». PAGEREF _Toc131689368 \h - 20 -

Ceci est l’Islam dans « les conduites morales ». PAGEREF _Toc131689371 \h - 29 -

Ceci est l’Islam dans « l’économie et les biens ». PAGEREF _Toc131689374 \h - 34 -

Ceci est l’Islam dans « l’union et l’absence de la division ». PAGEREF _Toc131689376 \h - 40 -

Ceci est l’Islam dans « les relations internationales ». PAGEREF _Toc131689379 \h - 43 -

Ceci est l’Islam dans « le progrès et la civilisation ». PAGEREF _Toc131689381 \h - 46 -

Ceci est l’Islam dans « la divergence et le dialogue ». PAGEREF _Toc131689384 \h - 48 -

Ceci est l’Islam dans « le juste-milieu et la lutte contre l’extrémisme » PAGEREF _Toc131689388 \h - 52 -

[1] Sourate 2 : Al-Hajj, verset 62.

[2] Sourate 2 : Al-Baqarah, verset 285.

[3] Sourate 2 : Al-Baqarah, verset 3.

[4] NDT : Le Ijtihad consiste à ce que le docte du Fiqh fasse de son mieux en étudiant les preuves pour pouvoir accéder à la présomption ou la certitude que le jugement d’Allah sur la question est ceci ou cela ; cf. Mudzakiratou Oussouloul Fiqh, Cheikh Al Chinqîty, p 311.

[5] Sourate 9: At-Tawbah, verset 71.

[6] Sourate 5 : Al-Ma’idah, verset 48.

[7] Sourate 45 : Al-Jâthiya, verset 18.

[8] Sourate 22 : Al-Hajj, verset 78.

[9] Sourate 5 : Al-Mâ’idah, verset 6.

[10] Sourate 4 : An-Nisâ, verset 58.

[11] Sourate 5 : Al-Ma’idah, verset 50.

[12] Sourate 2 : Al-Baqarah, verset 256.

[13] Sourate 88 : Al-Ghâchiyah, versets 21 – 22.

[14] Sourate 10 : Younous, verset 99.

[15] Sourate 2 : Al-Baqarah, verset 275.

[16] Sourate 3 : Al-Imrân, verset 110.

[17] Sourate 4 : An-Nissa, verset 58.

[18] Sourate 68 : Al-Qalam, verset 4.

[19] Sourate 17 : Al-Isrâ, verset 53.

[20] Sourate 2 : Al-Baqarah, verset 83.

[21] Sourate 60 : Al-Mumtahanah, verset 8.

[22] Sourate 24 : An-Nur, verset 33.

[23] Sourate 57: Al-Hadid, verset 7.

[24] Sourate 59: Al-Hachr, verset 7.

[25] Sourate 59 : Al-Achr, verset 7.

[26] Sourate 2 : Al-Imrâne, verset 103.

[27] Sourate 3 : Al – Imrân, verset 105.

[28] Sourate 42 : Achoura, verset 13

[29] Sourate 42 : Achoura, verset 21.

[30] Sourate 11 : Hud, versets 118 – 119.

[31] Sourate 22 : Al-Hajj, verset 39.

[32] Sourate 5 : Al-Ma’idah, verset 1.

[33] Sourate 17 : Al-Isrâ, verset 34.

[34] Sourate 8 : Al-Anfâl, verset 72.

[35] : Sourate 17 : Al-Isrâ, verset 53.

[36] Sourate 16 : An-Nahl, verset 125.

[37] Sourate 29 : Al-Ankabût, verset 46.

[38] Sourate 2 : Al-Baqarah, verset 143.

[39] Sourate 4 : An-Nissa, verset 171.

[40] Sourate 3 : Al-Imrân, verset 7.


nl_Al_sheich

[ Index ]

Translations to other languges

Een correctie van valse impressies aangaande een belangrijke zaak

[ nederlands - dutch -الهولندية ]

auteur: Sheikh Saalih ibn ‚Abdil-Aziez Aal ash-Sheikh

revisie: Yassien Abo Abdillah

bron: www.al-yaqeen.com

Kantoor voor da'wa Rabwah (Riyad)

2013 - 1434

Islam voor iedereen

تصحيح مفاهيم خاطئة في قضية مهمة

« باللغة الهولندية »

المؤلف: شيخ صالح بن عبد العزيز آل شيخ

مراجعة: ياسين أبو عبد الله

الناشر: www.al-yaqeen.com

201 3 - 143 4

Alle lof behoort aan Allah

Introductie

Decennia lang doen zich vele verhalen de ronde over Sheikh Mohammed Ibn cAbd ul-Wahhaab (moge Allah genadig met hem zijn). Er is woordentwist geweest en nog steeds gaande tussen voor- en tegenstanders van zijn Dacwah.

Eenieder die echter een onbevangen blik werpt op de woorden van degenen die de Sheikh bestrijden en beschuldigen, zal zien dat aan hun woorden geen enkel bewijs ten grondslag ligt. Er is namelijk geen enkel bewijs voor wat zij claimen. Niet in hun uitspraken, noch in hun boeken. Het zijn daarentegen slechts beweringen die in het verleden gedaan zijn en die herhaald worden door de lateren. Niet meer en niet minder.

Ik ben van mening dat wie de waarheid over hem wil vinden en oprecht hierin is, zal beamen dat de beste en meest correcte manier om dit te doen de volgende is, namelijk: terugkeren naar de hoofdbron.

De boeken van de Sheikh zijn aanwezig en zijn woorden zijn behouden gebleven. Door hiernaar terug te grijpen, kan men de waarheid en de valsheid vinden van hetgeen over hem verspreid wordt. Wat betreft de beweringen die een gebrek aan onderbouwing kennen; deze zijn niet meer dan bedrog en baseren zich niet op de werkelijkheid.

In de volgende pagina’s zal ik beknopte fragmenten tonen van de werken van Sheikh Mohammed Ibn cAbd ul-Wahhaab. Hierbij gebruikmakend van zijn citaten uit de betrouwbare boeken waarop ik vertrouw en waarin al zijn uitspraken zijn opgenomen. Ik heb hier niets aan toegevoegd, maar slechts geordend.

Deze citaten bevatten antwoorden van de Sheikh tegen de meest verspreide beschuldigingen die zijn tegenstanders tegen hem opwerpen en waarin hij het tegenovergestelde verklaart. Ik ben er zeker van dat, met de Wil van Allah, deze antwoorden toereikend zullen zijn in het verhelderen van de waarheid voor degenen die deze zoeken.

Tegen degenen die hun tijd besteden aan het verspreiden van leugens over de Sheikh zeg ik: “Lieg tegen jullie zelf, want waarlijk, de waarheid is helder. En voorzeker, de religie van Allah is zegevierend. De zon schijnt fel en kan niet met de hand bedekt worden.”

Hieronder volgt de mening van de Sheikh die het tegendeel van hun claims bewijst en die al hun beschuldigingen weerlegt. Heb je dus woorden van hem die deze tegenspreken, breng het dan naar buiten en verberg deze niet. Indien je dit niet kan doen en je hier niet toe in staat bent, dan adviseer ik je het volgende; dat je opstaat richting Allah, vrij van elke nutteloze begeerte en fanatisme en Hem oprecht vraagt je de waarheid te tonen en je hiernaar te leiden. Overpeins dan hetgeen deze man heeft gezegd. Heeft hij iets voortgebracht dat beter is dan het Woord van Allah en de woorden van Zijn Boodschapper (vrede zij met hem)?

Overpeins dan een tweede maal: Is er een andere weg naar redding dan het spreken van de waarheid en in de waarheid te geloven? Dus als de waarheid duidelijk voor je wordt, keer dan terug naar de leiding en de waarheid, want dat is beter dan het blijven hangen aan de valsheid. En tot Allah keren alle zaken terug.

De werkelijkheid betreffende de Dacwah van Sheikh Mohammed Ibn cAbd ul-Wahhaab

Het is gepast deze verhandeling te beginnen met het overnemen van enkele korte woorden van de Sheikh. Hierin zet hij uiteen waartoe hij oproept. Ver verwijderd van de kwade propaganda die zijn tegenstanders hebben geplaatst. Deze propaganda fungeert slechts als obstakel tussen de moslimgemeenschap en deze Dacwah. Hij heeft gezegd: “Alle lof en zegeningen behoren toe aan Allah en alle Macht komt slechts aan Hem toe. Ik zeg dat mijn Heer mij geleid heeft naar het Rechte Pad, een deugdzame religie, de pure monotheïstische weg van Ibraahiem (vrede zij met hem) die niet tot de veelgodendienaren behoorde. Alle lof zij Allah. Ik roep niet op tot een weg van het Soefisme, één Fiqh-geleerde, scholastische theologie of één van de Imaams die zij verheerlijken.

Integendeel, ik roep slechts op naar Allah zonder deelgenoten aan Hem toe te kennen. Ik roep op naar de Soennah van de Boodschapper van Allah, waartoe hij (vrede zij met hem) deze hele gemeenschap adviseerde op te blijven. Ik hoop dat ik de waarheid niet zal verwerpen als deze tot mij komt. En Allah, Zijn Engelen en Zijn gehele creatie zijn getuigen van het volgende: Als iemand van jullie één woord van waarheid tot mij brengt, zal ik dit direct accepteren en alles wat hier tegen indruist zal ik tegen de muur gooien. Al zijn het uitspraken van de Imaams. Behalve de uitspraken van de Boodschapper van Allah (vrede zij met hem), want waarlijk, hij spreekt niets anders dan de waarheid.” (Ad-Doerar as-Saaniyyah; 1/37-38)

“Alle lof zij Allah, ik ben een volger (Moettabic) en geen nieuwlichter (Moebtadic).” (Moe’allafaat ash-Sheikh Mohammed Ibn cAbd ul-Wahhaab: 5/36)

“De correcte voorstelling van zaken is dat ik zeg: ,,Niemand dient aangeroepen te worden, behalve Allah alleen zonder deelgenoten. Allah zegt namelijk in Zijn Boek (interpretatie van de betekenis):“Roept dan naast Allah niet één aan.”(Soerat al-Djinn: 18)

En Hij zegt betreffende de Profeet (vrede zij met hem): “Zeg: ,,Ik heb geen macht om voor jullie schade te voorkomen en niet om Leiding te geven.”(Soerat al-Djinn; 21)

Dit is dus het Woord van Allah dat de Boodschapper van Allah aan ons heeft vermeld en waarmee hij ons heeft geadviseerd. Dit is wat tussen jou en mij staat. Als er anders dan dit wordt vermeld, dan is het een leugen en lasterpraat.”(Ad-Doerar as-Saaniyyah; 1/32)

Hoofdstuk 1: De overtuiging van de Sheikh betreffende de Profeet (vrede zij met hem)

De Sheikh is door zijn tegenstanders beschuldigd met verschrikkelijke aantijgingen aangaande zijn geloof in de Profeet (vrede zij met hem). De beschuldigingen luiden als volgt: Ten eerste; dat hij niet geloofde dat hij (vrede zij met hem) de laatste der profeten was. De boeken van de Sheikh zijn echter gevuld met weerleggingen betreffende deze misconceptie en geven aan dat deze bewering een leugen is. Enkele voorbeelden zijn: “Ik geloof dat onze Profeet Mohammed (vrede zij met hem) de zegel der profeten en boodschappers is. En het geloof van een dienaar is niet geldig tot hij gelooft in zijn (vrede zij met hem) boodschapperschap en getuigt van zijn profeetschap.”(Ad-Doerar as-Saaniyyah; 1/32)

“Dus de meest florerende schepsels en degenen die de grootste zegeningen en hoogste graad zullen krijgen, zijn degenen die hem (vrede zij met hem) volgen en zich conformeren aan hem in zowel kennis als daden.”(Ad-Doerar as-Saaniyyah; 2/21)

Ten tweede; dat hij de rechten van de Profeet (vrede zij met hem) schendt en hem niet de positie geeft die hij (vrede zij met hem) verdient. Om de waarheid te vinden betreffende deze claim, zal ik enkele uitspraken van hem citeren waarin hij duidelijk verklaart wat zijn overtuiging is aangaande de Profeet (vrede zij met hem):“Omdat Allah Zijn Tawhied heersend wilde hebben en Zijn religie vervolmaakt, en omdat Hij Zijn Woord het hoogst wilde hebben en het woord van de ongelovigen het laagst, zond Hij Mohammed (vrede zij met hem). Hij was de laatste der profeten en de geliefde van de Schepper. Hij die bij elke generatie bekend was en vermeld stond in de Thora van Moesaa en de Indjiel van cIesaa. Allah zond deze parel tussen Banoe Kinaanah en Banoe Zahra.

Hij bracht hem naar voren in een tijdperk waar de behoefte aan een boodschapper groot was en Hij leidde hem naar het meest deugdzame pad. Nog voor hij met de Boodschap werd gezonden, had hij tekenen en indicaties die zijn profeetschap bevestigden. Deze tekenen deden de mensen versteld staan. Allah bracht hem groot op een bijzondere wijze. Dat is waarom hij de meest nobele, de best gemanierde, de vriendelijkste buur, de meest inschikkelijke en de meest waarachtige was. Zodanig dat zijn mensen hem de naam al-Amien (de waarachtige) gaven. Natuurlijk vanwege hetgeen Allah hem had geschonken aan deugdzaamheid en prijzenswaardige karakteristieken.” (Ad-Doerar as-Saaniyyah; 2/19,90)

“Hij is de belangrijkste van de voorsprekers en bezitter van de meest prijzenswaardige plaats. Zowel Adam als degenen naast hem zullen onder zijn vlag vallen.” (Ad-Doerar as-Saaniyyah; 1/86)

“De eerste van de boodschappers was Noeh (vrede zij met hem) en de laatste en meest deugdzame van hen was Mohammed (vrede zij met hem).” (Ad-Doerar as-Saaniyyah; 1/143)

“Hij verhelderde met de meest diepgaande verklaring en hij completeerde en beëindigde deze. Hij was oprecht tegenover iedereen en meedogend en genadig tegenover de gelovigen. Hij verkondigde de Boodschap, vervolmaakte deze taak en streed omwille van Allah. En hij (vrede zij met hem) bad tot Allah, totdat de dood hem trof.” (Ad-Doerar as-Saaniyyah; 2/21)

Evenzo vermeldde de Sheikh (moge Allah genadig met hem zijn) dat één van de leerstellingen die van de Profeet (vrede zij met hem) verkregen kan worden, de volgende woorden zijn: “Geen van jullie gelooft werkelijk, totdat ik geliefder ben bij hem dan zijn familie, zijn bezit en de algehele mensheid.” De plicht rust dus om meer van hem te houden dan van jezelf, je familie en je bezittingen.”(Kitaab at-Tawhied; 108)

Ten derde; de claim dat hij voorspraak van de Profeet (vrede zij met hem) zou verwerpen. De Sheikh reageert op deze misvatting door te zeggen: “Zij beweren dat wij de bemiddeling van de Profeet (vrede zij met hem) afwijzen. Verheven is Allah van deze grote leugen! In plaats hiervan, getuigen wij bij Allah, dat de Boodschapper van Allah (vrede zij met hem) de bemiddelaar en de bezitter van de prijzenswaardige plaats is. We vragen Allah, de Meest Vrijgevige, Heer van de Verheven Troon, dat Hij hem toestaat voor ons te bemiddelen en dat Hij ons doet opwekken onder zijn vaandel.” (Ad-Doerar as-Saaniyyah; 1/63-64)

“Niemand verwerpt de bemiddeling van de Profeet (vrede zij met hem), behalve de mensen van innovatie en dwaling. Echter, de bemiddeling zal niet plaatsvinden, behalve wanneer er toestemming wordt verleend (door Allah) en Hij er tevreden mee is. Zoals Allah zegt (interpretatie van de betekenis): “En zij zijn niet van voorspraak, behalve voor wie Hem welgevallig zijn.” (Soerat al-Anbiyaa’: 28)

En Allah zegt (interpretatie van de betekenis):“Wie is degene die van voorspraak is bij Hem zonder Zijn Verlof?”(Soerat al-Baqarah: 255) (Ad-Doerar as-Saaniyyah; 1/13)

De Sheikh verduidelijkt de reden waarom deze valse verklaringen over hem worden verspreid, zeggende: “Het is de moslims verplicht gesteld om aanbiddingen alleen aan Allah te richten. Dit conform de overvloedige bewijzen uit de Koran en de Soennah. Dit is ook de mening van alle geleerden. Bovendien is het de moslims verboden om te lijken op de Lieden van het Boek die vóór ons kwamen. Zij erkenden namelijk hun priesters en rabbijnen als goden naast Allah. Toen ik deze mensen melding hiervan maakte, zeiden zij tegen ons: “Jij hebt de status van de profeten, de vrome mensen en de Awliyaa’ (vrienden van Allah) verkleind!” (Ad-Doerar as-Saaniyyah; 2/50)

Hoofdstuk 2: De directe familieleden van de Profeet

Eén van de vele beschuldigingen die tegen de Sheikh worden geuit, is dat hij niet van de directe familieleden van de Profeet zou houden en dat hij hun rechten schendt. Dit is in tegenstrijd met de waarheid. Sterker nog, hij (moge Allah genadig met hem zijn) erkent hun recht volledig om geliefd en geëerd te worden en hij was volhardend hierin. In werkelijkheid bekritiseerde hij juist degenen die zich hier niet aanhielden. Hij zei:“Allah heeft de directe familieleden van de Profeet bepaalde rechten toegekend. Het is voor een moslim niet toegestaan om deze rechten te ontkennen, denkende hiermee een onderdeel van Tawhied te vervullen. In feite is dit extremisme. Het enige wat wij verwerpen is het eren van hen met de (valse) claim dat zij het recht hebben om aanbeden te worden, alsmede het eren van degenen die dit claimen.”(Moe’allafaat ash-Sheikh: 5/284)

Eenieder die een blik werpt op het leven en de geschiedenis van de Sheikh, zal zich de waarachtigheid van zijn verkondiging realiseren. Het is genoeg om te weten dat de Sheikh zes van zijn zeven kinderen namen heeft gegeven van leden van de Profeets huishouding, namelijk: cAli, cAbdoellah, Hoesein, Hasan, Ibraahiem en Faatimah. Dit is een duidelijk bewijs van de grootse liefde en respect die hij voor hen had.

Hoofdstuk 3: De wonderlijke gebeurtenissen van de Awliyaa’

Enkele mensen propageren dat Sheikh Mohammed Ibn cAbd ul-Wahhaab de wonderlijke gebeurtenissen van de Awliyaa’ ontkende. Hetgeen dat deze valse bewering weerlegt, is dat de Sheikh duidelijk op verscheidene plaatsen zijn credo bevestigt. Dit credo staat haaks op hetgeen over hem de ronde gaat. Een voorbeeld hiervan zijn de verklaringen die hij maakt in enkele van zijn redevoeringen waarin hij zijn geloofsovertuiging uitlegt: “En ik bevestig de wonderlijke gebeurtenissen van de Awliyaa’.” (Ad-Doerar as-Saaniyyah; 1/32)

Ik verbaas mij erover dat de Sheikh van zulke claims wordt beschuldigd, terwijl hij degene is die de ontkenning van deze wonderbaarlijke gebeurtenissen toeschrijft aan de mensen van innovatie en dwaling.

Hij zegt: “En niemand verwerpt de wonderlijke gebeurtenissen van de Awliyaa’, behalve de mensen van innovatie en dwaling.”(Ad-Doerar as-Saaniyyah; 1/32)

Hoofdstuk 4: Takfier

Onder de grootste misvattingen die over de Sheikh en zijn volgelingen worden verspreid, is dat zij de gehele moslimgemeenschap als ongelovig verklaren. Ook zouden zij claimen dat men niet met hen mag huwen, behalve als zij tot hun eigen groep behoren of zich daarbij aansluiten.

De Sheikh heeft deze misconceptie op verscheidene plaatsen weerlegd, waaronder:“De bewering dat wij de moslims in het algemeen als ongelovigen beschouwen, behoort tot de leugens van de vijanden die de mensen wensen af te houden van deze religie. Wij zeggen dan: “Heilig bent U, dit is een geweldig verzinsel.”(Soerat an-Noer: 16) (Ad-Doerar as-Saaniyyah; 1/100)

“Zij hebben verschillende leugens over ons verteld en zo is de Fitnah toegenomen. Onder deze leugens valt het verspreiden van laster, waarvoor elk weldenkende persoon zou schromen dit door te geven. Laat staan zich hierdoor zou laten beetnemen.

Een voorbeeld hiervan is hetgeen dat ik alle moslims als ongelovigen zou beschouwen, behalve degenen die mij volgen. En dat ik zou beweren dat het huwen van hen niet geldig is! Hoe vreemd is het dat zo’n denkbeeld kan binnendringen in het verstand van een weldenkende persoon! Zou een moslim zoiets zeggen?! Ik zoek mijn toevlucht bij Allah tegen deze bewering, die enkel wordt geëmaneerd door iemand met een gebrekkig intellect en zonder begrip. Moge Allah de mensen van het kwaad en valse doelen vervloeken.” (Ad-Doerar as-Saaniyyah; 1/80)

“De persoon die ik als ongelovige beschouw, is degene die - nadat hij de religie van de Boodschapper (vrede zij met hem) heeft gekend - zich wendt tot het beschimpen van deze religie, anderen ervan afhoudt en haat heeft voor degenen die zich er wel aan vasthouden. Dit is de persoon die ik tot ongelovige verklaar en het overgrote deel van de gemeenschap is niet zo. Alle lof zij Allah.” (Ad-Doerar as-Saaniyyah; 1/73)

Hoofdstuk 5: De weg van de Khawaaridj

Er zijn sommige mensen die de Sheikh ervan beschuldigen zich te bevinden op de overtuiging van de Khawaaridj. De Khawaaridj zijn degenen die de moslims vanwege zonden tot ongelovigen verklaren. Het antwoord hierop van de Sheikh is als volgt: “Ik zeg over niemand van de moslims of hij zich in het Paradijs of het Hellevuur bevindt, behalve over degenen van wie de Boodschapper van Allah (vrede zij met hem) hiervan getuigde. Niettemin wens ik het goede voor de verrichter van het goede en vrees ik het slechte voor de verrichter van het kwade. En ik beschouw niemand van de moslims als een ongelovige vanwege een zonde, noch plaats ik hem buiten de Islam.(Ad-Doerar as-Saaniyyah; 1/32)

Hoofdstuk 6: Tadjsiem1

Wat ook over de Sheikh verkondigd is, is dat hij een Moedjassim was. Iemand die de Eigenschappen van Allah vergeleek met de eigenschappen van de schepping.

De Sheikh heeft zijn overtuiging in deze kwestie vermeld. We zien dat deze ver verwijderd is van de leugens waar zijn tegenstanders hem van beschuldigen. Hij zegt: “Het is van het geloven in Allah dat men gelooft in hetgeen waarmee Allah Zichzelf heeft beschreven in Zijn Boek en met de tong van Zijn Boodschapper (vrede zij met hem), zonder Tahrief (verdraaiing) of Ta‘tiel (ontkenning). In plaats hiervan behoort men te geloven dat er niets gelijk is aan Allah en dat Hij de Alhorende en de Alziende is. Men dient dus niet hetgeen te ontkennen waarmee Allah Zichzelf heeft beschreven, noch dient men de woorden van hun ware betekenis te ontdoen, Zijn Namen en Eigenschappen te ontkennen, zich uit te laten over de hoedanigheid van deze Eigenschappen of deze te vergelijken met de eigenschappen van de mens. Dit omdat Allah geen gelijke of rivalen heeft. Ook kan Hij niet worden vergeleken met Zijn schepping.

Waarlijk, Allah is het Meest op de hoogte over Zichzelf en anderen. Hij is de Meest Waarachtige in woorden en de Beste in spraak. Hij heeft Zichzelf dan ook verre verwijderd van datgene waar Zijn tegenstanders Hem mee beschrijven. Dit zijn de mensen van Takyief (beschrijven van een hoedanigheid) en Tamthiel (trekken van een gelijkenis) en de mensen van Tahrief en Ta’tiel. Hij zegt (interpretatie van de betekenis): “Heilig is jouw Heer, de Heer van de Almacht, boven wat zij toeschrijven. En vrede zij met de gezondenen. En alle lof zij Allah, de Heer der Werelden.”(Soerat as-Saaffaat: 180-182) (Ad-Doerar as-Saaniyyah; 1/29)

“Het is welbekend dat Ta’tiel tegenovergesteld is aan Tadjsiem. En degenen die dit (Ta’tiel) doen, zijn vijanden van degenen die dat (Tadjsiem) begaan. De waarheid ligt in het midden van deze twee (extremen).”(Ad-Doerar as-Saaniyyah; 1/11)

1. Tadjsiem wordt ontrokken van het woord Djism (lichaam) en betekent letterlijk “het plaatsen van iets in een lichaam.” Dit is de term die toegepast wordt op iemand die antropomorfische (menselijke) kwaliteiten toekent aan Allah door te zeggen dat Zijn Hand gelijk is aan mijn hand en Zijn Zicht is gelijk aan mijn zicht etc.)

Hoofdstuk 7: Het weerspreken van de geleerden

Sommige mensen zeggen dat Sheikh Mohammed Ibn cAbd ul-Wahhaab de overige geleerden tegensprak in datgene waartoe hij opriep. En dat hij niet terugkeerde naar hun uitspraken of vertrouwde op hun boeken. In plaats hiervan introduceerde hij volgens hen iets nieuws en bracht hij een vijfde wetschool voort. De beste persoon om de waarheid hierover te vertellen, is de Sheikh zelf. Hij (moge Allah genadig met hem zijn) heeft gezegd: “We zijn volgelingen van het Boek, de Soennah en de vrome voorgangers van deze gemeenschap. Ook vertrouwen wij op de meningen van de vier imams: Aboe Haniefah an-Noecmaan ibn Thaabit, Maalik ibn Anas, Mohammed ibn Idries en Ahmad ibn Hanbal (moge Allah hen allen genadig zijn).” (Moe’allafaat ash-Sheikh: 5/96)

“Dus als jou ter ore komt dat ik een voorschrift heb uitgevaardigd dat niet conform de unanieme consensus van de geleerden is, verwerp dan mijn mening.” (Ad-Doerar as-Saaniyyah; 1/53)

“Als jij beweert dat de geleerden zich op iets anders bevinden dan hetgeen waarop ik mij bevind, dan zijn hier hun boeken aanwezig.” (Ad-Doerar as-Saaniyyah; 2/58)

“Ik daag de volgelingen van Aboe Haniefah uit met de meningen van de vroegere Hanafie geleerden. Ook daag ik de volgelingen van Imam Maalik, Imam Shaaficie en Imam Hanbal uit met de meningen van hun geleerden.” (Ad-Doerar as-Saaniyyah; 1/58)

“Samenvattend zeg ik dat ik het verbied om te geloven dat iemand anders zaken kan verrichten die alleen Allah kan verrichten. Dus als ikzelf iets soortgelijks zeg, beschuldig mij daar dan van. Als je een boek van mij vindt waarin het tegenovergestelde staat, beschuldig mij daar dan ook van. Als ik het citeer van de mensen van mijn wetschool, beschuldig mij daar dan eveneens van.

Maar als ik iets verklaar op basis van het Bevel van Allah en Zijn Boodschapper (vrede zij met hem) en ik dit gebaseerd heb op hetgeen waar de geleerden van iedere wetschool het unaniem over eens zijn, dan is het niet gepast voor iemand die gelooft in Allah en de Laatste Dag om dit te verwerpen. Niet vanwege de mensen van zijn tijd of zijn land, noch vanwege hetgeen de (meeste) mensen van zijn tijd verwerpen.”

(Ad-Doerar as-Saaniyyah; 1/76)

Conclusie

Ter afsluitingen volgen hier twee adviezen van de Sheikh:

Ten eerste; Tegen degenen die deze Dacwah en zijn volgelingen dwarsbomen door ertegen samen te spannen en valse beschuldigingen over hen te uiten, zegt de Sheikh: “Ik herinner degenen die mij tegenwerken aan de verplichting van de mensen om hetgeen te volgen waar de Profeet (vrede zij met hem) zijn gemeenschap toe heeft geroepen (de Soennah). Tegen hen zeg ik: “De boeken zijn met jullie. Bekijk ze en neem geen van mijn woorden aan. Echter, wanneer je bekend wordt met de woorden van de Boodschapper van Allah (vrede zij met hem) die vermeld staan in jullie boeken, volg deze dan. Ook al gaan de meeste mensen hiertegen in. Gehoorzaam mij niet (onvoorwaardelijk) of iemand anders, behalve het bevel van de Boodschapper van Allah (vrede zij met hem) die ook gevonden kan worden in jullie boeken. En weet dat niets jullie kan redden, behalve het volgen van de Boodschapper van Allah (vrede zij met hem). Dit wereldse leven is tijdelijk en het is iemand met een helder verstand niet gepast vergeetachtig te zijn als het gaat om het Paradijs en de Hel.” (Ad-Doerar as-Saaniyyah; 1/89-90)

“Ik roep degenen die mij tegenwerken op tot vier zaken: Het Boek van Allah, de Soennah van Zijn Boodschapper (vrede zij met hem), de Idjmaac (consensus) van de geleerden. En als zij dit weigeren dan roep ik hen op tot Moebaahalah [1] . (Ad-Doerar as-Saaniyyah; 1/55)

Ten tweede; Tegen degenen die verward zijn betreffende deze zaak, zegt de Sheikh: “Jij dient Allah constant te smeken en je nederig op te stellen tegenover Hem. Vooral gedurende de tijden waarin smeekbeden worden beantwoord, zoals het laatste derde deel van de nacht, het laatste gedeelte van het gebed en na de Adhaan.

Ook dien jij gebruik te maken van de smeekbeden die vermeld staan in de bronnen, vooral die in de Sahieh, waarin hij (vrede zij met hem) plachte te zeggen: “O Allah, Heer van Djibriel, Mikaa’iel en Israa’iel, Schepper van de hemelen en de aarde, Alwetende van het ongeziene en het geziene, U zult oordelen tussen Uw dienaren in de zaken waarin zij verschilden. Leid mij in hetgeen dat verschillend is van de Waarheid, met Uw Wil. Waarlijk, U leidt wie U wilt naar het Rechte Pad.”

Je dient volhardend te zijn in het vragen middels deze smeekbede. Richt hem tot de Verhoorder van de smeekbeden. Degene die Ibraahiem leidde in het weerspreken van de mensen. Zeg: “O Onderwijzer van Ibraahiem, onderwijs mij.”

En als je moeilijkheden treft in het weerspreken van de mensen, overpeins dan de Woorden van Allah (interpretatie van de betekenis): “Vervolgens plaatsen Wij jou op een juiste weg van de godsdienst. Volg deze dan en volg niet de begeerten van degenen die niet weten. Voorwaar, zij zullen jou beslist in niets kunnen beschermen tegen Allah.” (Soerat al-Djaathiyah: 18-19)

“En als jij de meesten van hen die op aarde zijn volgt, dan zullen zij jou doen afdwalen van de Weg van Allah. Zij volgen slechts een vermoeden en zij vertellen slechts verzinsels.”(Soerat al-Ancaam: 116)

En overpeins de woorden van de Profeet (vrede zij met hem) die gevonden kunnen worden in de Sahieh: “De Islam is vreemd begonnen en zal weer vreemd worden, net zoals hij begonnen was.”

En zijn volgende woorden: “Waarlijk, Allah zal kennis niet wegnemen…”

“Hou vast aan mijn Soennah en de Soennah van de rechtgeleide kaliefen die na mij komen.”

“En waakt jullie voor nieuwlichterijen. Want waarlijk elke (religieuze) innovatie is een afdwaling.” (Ad-Doerar as-Saaniyyah; 2/43)

Moge Allah’s vrede en zegeningen zijn met Zijn dienaar en Boodschapper, onze Profeet en geliefde, Mohammed, evenals zijn familie en al zijn metgezellen.

Sheikh Saalih ibn cAbdil-Aziez Aal ash-Sheikh

www.islamhouse.com

Islam voor iedereen ! اسم المكتب عn

اسم المكتب عn

[1] Moebaahalah is de situatie wanneer twee personen die in conflict zijn met elkaar, samenkomen om Allah’s Vloek te vragen over degene die liegt en zich op de valsheid bevindt.


nl_Explain_the_rules_of_the_four

[ Index ]

Translations to other languges

Uitleg van de vier principes betreft

Shirk

] هولندية - [nederlands

Door

Sheikh Mohammed ibn 'Abdoe l-Wahhaab

Uitleg van

Sheikh Saalih' Aal s-Sheikh en Sheikh 'Abdoellaah ibn Djiebrien

2011 - 1432

شرح القواعد الأربع

(( باللغة الهولندية ))

شيخ الإسلام محمد بن عبد الوهاب

شرح الشيخين:

عبد الله بن عبد الرحمن الجبرين

صالح بن عبد العزيز آل الشيخ

2011 - 1432

De tekst van de vier principes betreft Shirk

In de Naam van Allah, de Erbarmer, de Meest Barmhartige

Ik vraag Allah, de Heer van de Geweldige Troon, dat Hij jouw Beschermer zal zijn in deze wereld en het Hiernamaals, en dat Hij jou gezegend zal laten zijn waar je ook bent, en dat Hij jou laat zijn van die (mensen) dat wanneer (hen) gegeven wordt, (dat zij) dankbaar zijn; en wanneer zij beproefd worden, geduldig zijn; en wanneer zij zondigen, dan tonen zij berouw. En waarlijk, deze drie zijn de sleutels van geluk.

Weet – moge Allah u leiden tot Zijn gehoorzaamheid – dat de h’anafiyyah, de religie van Ibrahiem (Alayhie s-Salaam), is dat je Allah alleen aanbidt, oprecht, de religie enkel voor Hem laat zijn. Zoals Allah de Meest Verhevene zegt: “En Ik heb de Djinn en de mens slechts geschapen om Mij te dienen (aanbidden).” [596] Soerat Ad-Dzaariyaat (51), aayah 56.
De auteur difinieert de religie van de grote profeet Ibrahiem (Alayhie s-Salaam). Ibrahiem (Alayhie s-Salaam) is 1 van de meest vooraanstaande standvastige profeten en iemand die gerespecteerd wordt door iedereen die beweerd Allah (Azza wa Djal) te aanbidden. Als men kijkt naar de religie van Ibrahim (Alayhie s-Salaam), dan zal jij zien dat het de pure aanbidding van Allah is.

Allah zegt: “Voorwaar, Allah vergeeft niet dat er aan Hem deelgenoten worden toegekend, maar Hij vergeeft daarbuiten aan wie Hij wil…” [597] Soerat An-Nisaa-e (4), aayah 116

En in een ander aayah zegt Hij: “Zeg: “Wie schenkt jullie voorzieningen uit de hemel en de aarde,” of: “Wie heeft de macht over (het scheppen van) het horen en het zien en wie brengt het levende voort uit het dode en wie brengt het dode voort uit het levende, en wie verordent het bestuur?” Zij zullen zeggen: “Allah.” Zeg dan: “Zullen jullie (Allah) dan niet vrezen?” [598] Soerat Yoenoes (10), aayah 31

Men dient te weten dat wanneer aanbidding vermengd wordt (met shirk), de aanbidding niet geaccepteerd wordt en de handeling vernietigd. Als men weet dat personen die zo handelen permanent in het Hellevuur zullen zijn, dan zal men zich bewust van zijn dat dit het belangrijkste onderwerp is om te bestuderen (kennen). Misschien (door deze studie) zal Allah u redden van deze kwade val, bedoelend shirk met Allah, waarover Allah heeft gezegd: “Weet dat Allah de zuivere aanbidding toekomt.

En degenen die naast Hem beschermers nemen (zeggen:) “Wij aanbidden hen slechts opdat zij ons zo dicht mogelijk tot Allah brengen.” Voorwaar, Allah zal over hen rechtspreken over dat waarover zij van mening verschillen. Voorwaar, Allah leidt niet degene die een zeer zondige leugenaar is.”

[599] Soerat Az-Zoemar (39), aayah 3.

En dit zal (bereikt) worden door het bestuderen van de vier principes, die Allah heeft genoemd in Zijn Boek.

Het eerste principe

Het eerste principe is dat men dient te weten dat de ongelovigen die de boodschapper van Allah r bestreed, erkenden dat Allah de Schepper was, Degene Die onderhoud geeft, en Degene Die verantwoordelijk is voor alle zaken, maar dit liet hen niet de Islam binnengaan. En het bewijs is de uitspraak van de Verhevene: “Zeg: “Wie schenkt jullie voorzieningen uit de hemel en de aarde,” of: “Wie heeft de macht over (het scheppen van) het horen en het zien en wie brengt het levende voort uit het dode en wie brengt het dode voort uit het levende, en wie verordent het bestuur?” Zij zullen zeggen: “Allah.” Zeg dan: “Zullen jullie (Allah) dan niet vrezen?” [600] Soerat Yoenoes (10), aayah 31.

Het tweede principe

Zij (de moeshriekien (afgodenaanbidders)) zeggen: “Wij roepen hen niet aan en wenden ons tot hen, behalve om nabijheid te zoeken en voorspraak (bij Allah).

En het bewijs voor de nabijheid is in de Uitspraak van de Verhevene: “Weet dat Allah de zuivere aanbidding toekomt. En degenen die naast Hem beschermers nemen (zeggen:) “Wij aanbidden hen slechts opdat zij ons zo dicht mogelijk tot Allah brengen.” Voorwaar, Allah zal over hen rechtspreken over dat waarover zij van mening verschillen. Voorwaar, Allah leidt niet degene die een zeer zondige leugenaar is.”

[Soerat Az-Zoemar (39), aayah 3]

En het bewijs voor de voorspraak is in de Uitspraak van de Verhevene: “En zij aanbidden naast Allah wat hen niet schaadt en niet baat, en zij zeggen: “Dezen zijn onze voorsprekers bij Allah…”

[ Soerat Yoenoes (10), aayah 18]

Er zijn twee soorten voorspraak: shafaa’ah al-manfiyyah (ontkennende en verboden voorspraak); en shafaa’ah al-moethbatah (bevestigende en toegestane voorspraak).

Wat betreft shafaa’ah al-manfiyyah, dit is hetgeen gevraagd wordt aan anderen dan Allah, waar men geen macht over heeft behalve Allah. En het bewijs voor dit is in de Uitspraak van de Verhevene: “O jullie die geloven: geeft van dat waar Wij jullie mee voorzien hebben, voordat de Dag komt waarop er geen handel, geen vriendschap en geen voorspraak zal zijn. En de ongelovigen: zij zijn de onrechtvaardigen.”

[Soerat Al-Baqarah (2), aayah 254]

En shafaa’ah al-moethbatah is hetgeen gevraagd wordt aan Allah. Degene die de voorspraak verricht is geëerd (door Allah) met die voorspraak en degene waarvoor voorspraak wordt gedaan is iemand over wiens woorden en handelingen Allah tevreden is. (De shafaa’ah al-moethbatah vindt plaats) nadat toestemming (van Allah gegeven is), zoals de Verhevene zegt: “…Wie is degene die van voorspraak is bij Hem zonder Zijn verlof?...” [Soerat Al-Baqarah (2), aayah 255]

Het derde principe

Dat de profeet r tot de mensen kwam die verschillen hadden in hun (objecten) van aanbidding: onder hen waren de aanbidders van engelen, en onder hen waren de aanbidders van profeten en vromen, en onder hen waren de aanbidders van bomen, beelden en stenen, en onder hen waren de aanbidders van de zon en de maan. De boodschapper van Allah r bestreed hen echter allemaal en maakte geen onderscheid tussen hen.

En het bewijs hiervoor (dat hij hen allemaal bestreed) is in de Uitspraak van de Verhevene: “En bevecht hen totdat er geen Fitnah meer is en de godsdienst geheel voor Allah is…”

[Soerat Al-Anfaal (8 ), aayah 39]

En het bewijs van (het aanbidden) van de zon en de maan, is de Uitspraak van de Verhevene: “En tot Zijn tekenen behoren de nacht en de dag, en de zon en de maan. Knielt jullie niet neer voor de zon en niet voor de maan, maar knielt jullie neer voor Allah, Degene Die hen heeft geschapen, als jullie alleen Hem aanbidden.”

[Soerat Foesilat (41), aayah 37]

En het bewijs voor (het aanbidden) van de engelen, is de Uitspraak van de Verhevene: “En Hij beveelt jullie niet de engelen en de profeten als heren te nemen…” [Soerat Aal-‘Imraan (3), aayah 80]

En het bewijs voor (het aanbidden) van profeten, is o.a. de vorige Uitspraak van de Verhevene, maar ook: “En (gedenk) toen Allah zei: “O ‘Isa, zoon van Maryam, heb jij tegen de mensen gezegd: “Neemt mij en mijn moeder tot twee goden naast Allah?” En hij (‘Isa) zei: “Heilig bent U! Nooit zal ik kunnen zeggen waarop ik geen recht heb. Indien ik dat gezegd had, zou U dat zeker geweten hebben. U weet wat er in mijn ziel is, en ik weet niet wat er in Uw ziel is. Voorwaar, U bent de Kenner van het verborgene.” [Soerat Al-Maa’idah (5), aayah 116

En het bewijs voor (het aanbidden) van de vromen, is de Uitspraak van de Verhevene: “Zij (de veelgodenaabidders) zijn degenen die aanroepen, (en zij die aangeroepen worden) zoeken zelf naar een middel tot hun Heer. Wie van hen het dichtst bij (hun Heer) zijn en op Zijn Barmhartigheid hopen en Zijn bestraffing vrezen: voorwaar, een bestraffing van jouw Heer is te vrezen.” [Soerat Al-Israa-e (17), aayah 57]

En het bewijs voor (het aanbidden) van de bomen, beelden en de stenen, is de Uitspraak van de Verhevene: “Zien jullie (veelgodenaanbidders) dan al-Laata en al-‘Oezza? En Manaata, de andere, de derde?” [Soerat An-Nadjm (53), aayah 19-20]

En (een ander bewijs is) de h’adieth van Abi Waqid al-Laythie (Radhya llaahoe ‘anhoe), waarin hij zei: “Wij trokken uit met de profeet r naar H’oenayn en destijds waren wij dicht bij de periode van koefr (ongeloof). En de moeshriekien hadden een plaats van aanbidding, waaraan zij hun wapens hingen. Zij noemden het ‘Dza Anwaat’. Dus toen wij die plaats van aanbidding paseerden, zeiden wij: “O boodschapper van Allah, maak voor ons een hangplaats, zoals zij een hangplaats hebben…”Overgeleverd door at-Tiermidzie en Ah’mad

Het vierde principe

Dat de moeshriekien in onze tijd ernstiger zijn in shirk, dan die van vroeger, doordat die van het verleden shirk begingen in (tijden van) gemak, maar oprecht waren (jegens Allah) in (tijden van) rampspoed. De moeshriekien van onze tijd begaan echter altijd shirk, in gemak en rampspoed. Het bewijs hiervoor is de Uitspraak van de Verhevene: “En als zij op schepen varen, dan roepen zij Allah aan. Hem zuiver aanbiddend. Maar zodra Hij hen dan heeft gered (en) aan land heeft gebracht, dan kennen zij deelgenoten (aan Allah) toe.”

[Soerat Al-‘Ankaboet (29), aayah 65]

.

Uitleg van de vier principes

Introductie

Bismillahir rahmanir rahiem

Ik vraag Allah, de Nobele Heer van de Almachtige Troon, dat Hij uw Beschermer zal zijn in deze wereld en het Hiernamaals, en dat Hij u gezegend zal laten zijn waar u ook bent, en dat Hij u laat zijn van die (mensen) dat wanneer (hen) gegeven wordt, (dat zij) dankbaar zijn; en wanneer zij beproefd worden, geduldig zijn; en wanneer zij zondigen, dan tonen zij berouw. En waarlijk, deze drie zijn de sleutels van geluk.

De Sheikh begint zijn werk met het Basmalah, d.w.z. de zin Bismillaahi r-Rah’maani r-Rah’iem. Hiermeel volgt hij de Soennah van Allah en Zijn boodschapper Allah r begon de eerste Soerat in de Koran namelijk met de aayah: Bismillaahi-r Rah’maani-r Rah’iem. En Hij is elke Soerat in de Koran begonnen met het Basmalah, behalve Soerat at-Tawbah (9). De profeet r was ook gewoon zijn brieven te beginnen met het Basmalah. Toen hij bijvoorbeeld een brief schreef aan Hercalius, de keizer van Rome, verklaarde het:

Bismillaahi r-Rah’maani r-Rah’iem. Van Mohammad, de dienaar van Allah en Zijn boodschapper r aan Hercalius, de leider van de Romeinen.

Het reciteren van Al-Basmalah voor elke handeling heeft vele voordelen. Om te beginnen volgt men de Soennah van Allah en Zijn boodschapper r, zoals eerder uitgelegd is. Ten tweede herinnert men zich hiermee dat het doel van deze handeling – wat het ook moge zijn – het verkrijgen van een beloning van Allah is. Zelfs al wordt een niet-religieuze handeling verricht met de juiste intenties, dan kan deze beloond worden door Allah – zolang de handeling zelf toegestaan is, eveneens de reden waarom men de handeling verricht. Ten derde is het een impliciete doe’aa-e (smeekbede) aan Allah om degene die deze handeling verricht te zegenen in deze handeling, en hem succesvol erin te laten zijn. Ten vierde, wanneer een persoon de gewoonte ontwikkelt om Al-Basmalah te zeggen, dan zal hij automatisch verminderen in zonde. Dit komt doordat men onbewust Al-Basmalah zal zeggen voor elke handeling die hij verricht, dus wanneer het een zonde is dan zal hij zichzelf aan Allah herinneren, en het verrichten van de handeling vermijden.

De auteur maakt vervolgens een oprechte doe’aa-e voor de lezer, en dit is een indicatie voor zijn bezorgdheid om de moslim – hij vraagt Allah namelijk om de lezer te beschermen van alle kwaden, en dat Hij hem gezegend laat zijn waar hij ook is. Één van de essentiële manieren om gezegend te zijn, is door kennis op te doen en het vervolgens te verspreiden, waar men ook heen gaat. Op deze manier zullen mensen dus voordeel halen door hem, ten alle tijden en op elke plaats, en hij zal het goede verspreiden waar hij ook gaat. Deze zelfde doe’aa-e is ook verricht door de nobele profeet ‘Isa Ibn Maryam (Jezus) (Alayhie s-Salaam), terwijl hij een baby was en in de wieg lag, zeggend: “En Hij heeft mij gezegend waar ik ook ben en Hij heeft mij bevolen de salaat te verrichten en de zakaat (te betalen), zolang ik leef.”[ Soerat Maryam (19), aayah 31].

De auteur gebruikt tevens de verheven Namen en Eigenschappen van Allah (Azza wa Djal) om dichter tot Hem te komen, opdat zijn doe’aa-e geaccepteerd wordt. Hij verklaart namelijk, dat hij bidt tot Allah “...de Heer van de Nobele Troon.” De Troon van Allah is één van de grootste Tekenen van Allah. Het is de grootste creatie, want geen ander object dat geschapen is, is zo groot of zwaar als de Troon. Het heeft zuilen, die vastgehouden worden door eerbiedwaardige engelen.

Tevens is het omringd door engelen die Allah (Azza wa Djal) voortdurend prijzen en vergiffenis vragen voor de gelovigen. Het is het hoogste geschapen object van Allah, en het dak van Djannatoe l-Firdaws (Djannatoe l-Firdaws is het hoogste niveau in het Paradijs dat bereikt kan worden; moge Allah het onze verblijfplaats laten zijn)
Het is beschreven in de Koran met de term madjied, wat impliceert dat het een majesteitelijke en nobele Troon is; tevens is het beschreven met de term ‘adziem, wat impliceert dat het een grote en geweldige Troon is.

En het is deze grootse Troon waarbij Allah Zichzelf Verheven heeft, zoals Hij gezegd heeft in meer dan zeven verzen van de Koran: “De Barmhartige, Die op Troon verheven is.” [Soerat Taa-Ha (20), aayah]

Al deze eigenschappen van de Troon zijn authentiek verhaald in de Koran en ah’adieth. Vandaar dat de auteur de titel “de Nobele Heer van de Troon” gebruikt, om zo de kans te vergroten dat zijn doe’aa-e wordt verhoord.

De Sheikh noemt de drie karakteristieken, die hij de sleutels tot geluk’ noemt, aangezien elke persoon die gezegend is met deze drie sleutels in staat zal zijn om de deuren van het goede en geluk te openen, zowel in deze wereld als het Hiernamaals.

Dit komt doordat alles wat een gelovige overkomt, iets is dat hij wenst, of iets is dat hij niet wenst en dat slechte gevolgen met zich meebrengt. Een gebeurtenis die wenselijk is, is zonder enige twijfel een zegening van Allah verklaart in de Koran: “Wat jou van het goede overkomt, het is van Allah...” [Soerat An-Nisaa-e (4), aayah 79]

En Hij zegt tevens: “...Als jullie dankbaar zijn, dan zullen Wij zeker jullie (genietingen) vermeerderen...” [Soerat Ibrahim (14), aayah 7]

Ware dankbaarheid aan Allah vereist een fysieke dankbaarheid, zoals met de uitspraak Al-h’amdoelilaah (alle lof is voor Allah). Het vereist het niet misbruiken van de goede fortuinen waarmee Allah (Azza wa Djal) een persoon gezegend heeft. In plaats hiervan vereist ware dankbaarheid aan Allah (Azza wa Djal), dat een persoon zijn zegeningen gebruikt om Allah zelfs nog meer te aanbidden. Als een persoon bijvoorbeeld Allah wenst te danken voor het geld waarmee hij gezegend is, dan wordt dit bereikt door het betalen van zakaat over dit geld, en door het aan te wenden om de tevredenheid van Allah te verkrijgen.

Als een ramp een dienaar treft, dan is deze ramp ofwel religieus van aard, en is deze door de persoon zelf veroorzaakt – dit wordt een zonde genoemd – of het is een wereldse ramp, die plaatsvindt met de Wil van Allah – dit is een test en beproeving van Allah. Dus wanneer een moslim een zonde begaat, dan realiseert hij zich de verkeerdheid van hetgeen hij heeft verricht, en vervolgens probeert hij het onmiddelijk te corrigeren door berouw te tonen voor de zonde.

Allah (Azza wa Djal) zegt: “Voorwaar, Allah aanvaardt slechts het berouw van degenen die het slechte uit onwetendheid bedrijven en vervolgens snel berouwvol zijn. Zij zijn degenen van wie Allah het berouw aanvaardt en Allah is Alwetend, Alwijs.” [Soerat An-Nisaa-e (4), aayah 17]

Waar berouw dient oprecht omwille van Allah verricht te worden; het dient vergezeld te worden met een echt gevoel van schuld; en een serieuze vastbeslotenheid om de zonde niet te herhalen. Bovendien dient de zondaar te vermeerderen in het vragen van vergiffenis aan Allah, en ook dient hij meer goede daden te verrichten, opdat Allah het kwaad zal wegvegen dat hij heeft aangericht.

Wat betreft een wereldse ramp, een persoon dient zich volledig bewust te zijn dat het leven van deze wereld slechts een test is, waarbij deze persoon gedurende zijn hele leven getroffen zal worden door vele verschillende tegenslagen, om te zien of hij dankbaar is of niet.

Allah (Azza wa Djal) zegt: “En Wij zullen jullie zeker beproeven met iets van vrees, honger, vermindering van bezittingen, levens en vruchten. Maar verkondig blijde tijdingen aan de geduldigen. Degenen die, als een rampspoed hen treft, zeggen: “Innaa lillaahi wa innaa ilaihi raadji’oen (tot Allah behoren wij en tot Allah keren wij terug).” [Soerat al-Baqarah (2), aayah 155-156]

Kortom, degene die in staat is om Allah te danken voor het goede waarmee hij gezegend is, berouw toont voor de zonden die hij heeft verricht, en geduldig is omwille van Allah wanneer een rampspoed hem treft, heeft zeker de sleutels ontvangen van al het geluk.

Aanbidding: doelen en definitie

Weet – moge Allah u leiden naar gehoorzaamheid tegenover Hem – dat de h’anifiyyah, de relige van Ibrahim (Alayhie s-Salaam), is dat je alleen Allah aanbidt, oprecht, en dat je de religie enkel voor Hem laat zijn.

Zoals Allah de Meest Verhevene zegt: “En Ik heb de Djinn en de mens slechts geschapen om Mij te dienen (aanbidden).” [Soerat Adh-Dhaar’yaat (51), aayah 56]

De auteur definieert de religie van de grote profeet Ibrahim (Alayhie s-Salaam). Ibrahim is één van de meest vooraanstaande standvastige profeten, en iemand die gerespecteerd wordt door iedereen die beweert Allah te aanbidden. Als men kijkt naar de religie van Ibrahim (Alayhie s-Salaam), dan zal hij zien dat het de pure aanbidding is van Allah. Allah (Azza wa Djal) zegt:

“Ibrahim was geen jood, en geen christen, maar hij was een H’anief, die zich (aan Allah) overgegeven had, en hij behoorde niet tot de veelgodenaanbidders.”

[Soerat Aal ‘Imraan (3), aayah 67]

En in een ander vers zegt Hij: “En wie is beter in de godsdienst dan degene die zich volledig aan Allah overgeeft en weldoet, en de godsdienst van Ibrahim, H’anief, volgt. En Allah nam Ibrahim als khaliel.” [Soerat An-Nisaa-e (4), aayah 125]

De term h’anief betekent dat een persoon zich richt op het aanbidden van Allah en al het andere achter zich laat, door afstand te nemen van shirk. Dat is waarom de mensen in de tijd van de profeet r die de Arabische afgodenaanbidders afwezen, h’oenafaa-e werden genoemd. Zij keerden zich namelijk weg van dergelijke afgoderij en aanbaden in plaats hiervan enkel Allah (Soebh’anahoe wa Ta’aalaa).

De profeet r werd eens gevraagd: “Welke religie is het meest geliefd bij Allah?” Dus antwoordde hij: “De voornaamste h’anifiyyah,” Overgeleverd door al-Boekhaarie in zijn Adab al-Moefrad 387. (Zie as-Silsilah 881) hetgeen de Islam is. In deze h’adieth noemde hij de Islam de ‘voornaamste h’anifiyyah,’ hiermee aangevend dat het de essentie is van de religie van Ibrahim, wat de pure aanbidding van Allah was.
Allah (Azza wa Djal) verklaart in het door de auteur geciteerde vers, het doel van de schepping. Dit vers is absoluut expliciet in het vaststellen van het doel van de schepping en dat is dat de mensheid en de djinn Allah dienen te aanbidden. Het is daarom noodzakelijk voor een persoon om het doel van de schepping te begrijpen. Taalkundig wordt aanbidding – of ‘ibaadah – gedefinieerd als het hebben van een complete liefde voor het object dat aanbeden wordt, gepaard met complete nederigheid en dienstbaarheid (Zie Moekhtasar as-Silsilah, van ar-Raazi, p.408)..

Wanneer een object dus geliefd wordt, maar een persoon voelt zich er niet nederig tegenover, dan is dit geen ‘ibaadah. Zoiets kan bijvoorbeeld voorkomen wanneer een vader liefde toont aan zijn familie en kinderen. Eveneens, wanneer aan een object dienstbaarheid en nederigheid wordt getoond, zonder enige liefde, dan is het ook dit geen aanbidding. Zoiets kan bijvoorbeeld voorkomen in het geval van een koning of heerser. Enkel wanneer deze twee karakteristieken gecombineerd worden in het geheel, dan zal ‘ibaadah plaatsvinden.

Wanneer de term ‘ibaadah in de teksten van de Koran of Soennah voorkomt, dan verwijst het naar een breed aantal handelingen, die allen handelingen en verklaringen bevatten die Allah liefheeft en Hem tevreden maken, ongeacht of deze handelingen van het hart, tong of ledematen zijn { Madjmoe’ al-Fataawa 10/149}

‘Ibaadah van het hart omvat o.a het houden van Allah, het vrezen van Allah, en het hopen van het beste van Allah; ‘ibaadah van de tong omvat o.a. het reciteren van de Koran, het gedenken van Allah (dhikr), en het oproepen (uitnodigen) van anderen tot het aanbidden van Allah (da’wah) en ‘ibaadah van de ledematen omvat o.a. het vasten, bidden en het geven in liefdadigheid.

Men kan dus zien dat de term ‘ibaadah breed en veel omvattend is, aangezien het alle handelingen bevat, die Allah geboden heeft en waarmee Hij tevreden is.‘Ibaadah heeft twee basis voorwaarden en drie zuilen. De term ‘voorwaarde’ geeft aan dat elke handeling ter aanbidding in overeenstemming dient te zijn met deze twee simpele voorwaarden, opdat de handeling geaccepteerd wordt. Geen handeling kwalificeert zich als een handeling ter aanbidding, totdat aan deze voorwaarden wordt voldaan. De term ‘zuil’ geeft aan, dat deze zuilen aanwezig dienen te zijn wanneer de handeling verricht wordt, opdat het een perfecte handeling ter aanbidding zal zijn.

De eerste voorwaarde is dat de handeling enkel omwille van Allah verricht wordt. Dit is de essentie van Tawh’ied – dat alle handelingen van een persoon enkel omwille van Allah verricht worden.

En dit is de toepassing van de zin: Laa ilaaha illa llaah (niets heeft het recht om aanbeden te worden behalve Allah), wat de eerste helft van de geloofsgetuigenis, de shahaada, is. Door te bevestigen dat er geen god is die aanbidding waardig is dan Allah, bevestigt een persoon dat al zijn religieuze handelingen enkel omwille van Allah verricht worden.

De tweede voorwaarde is dat de handeling verricht wordt in overeenstemming met de Soennah van de profeet r. Met andere woorden, een persoon kan geen handeling van aanbidding zelf bedenken, want de enige wijze om te weten of een specifieke handeling een handeling ter aanbidding is of niet, is door te zien of de profeet Mohammed r deze handeling opgedragen heeft of niet. En dit is de toepassing van de zin: Moeh’ammadoen r-Rasoeloe llaah (Mohammed is de boodschapper van Allah), de tweede helft van de geloofsgetuigenis. Door te bevestigen dat Mohammed de ware boodschapper is en een profeet van Allah (Soebh’anahoe wa Ta’aalaa), bevestigt men dat enkel de profeet r het recht heeft om gehoorzaamd te worden (naast Allah Zelf natuurlijk), zonder enige vragen te stellen. De enige persoon die ons kan informeren hoe Allah te aanbidden is de profeet r, aangezien hij degene is waar Allah mee gecommuniceerd heeft.

Al-Fodhayl ibn Iyaadh (Al-Fodhayl ibn ‘lyyadh ibn Mas’oed at-Tamimi (187 H.) is geboren in Samarkand (stad in Oezbekistan) en groeide uit tot een struikrover. Echter, hij toonde berouw hiervoor en reisde naar Al-Koefah (stad in Irak), op zoek naar kennis. Hij werd beroemd voor zijn onthouding en vroomheid. cf. Tahdzieb al-Kamaal (4736); Tahdzieb at-Tahdzieb.)

Zei met betrekking tot het vers: “Degene Die de dood en het leven heeft geschapen om jullie te beproeven, (en te tonen) wie van jullie de beste daden verricht. En Hij is de Almachtige, de Vergevensgezinde.” [Soerat al-Moelk (67), aayah 2]

(Dit betekent dat handelingen worden verricht) op correcte wijze en met een oprechte intentie. Indien een handeling verricht wordt met een oprechte intentie, doch op incorrecte wijze, dan zal het niet geaccepteerd worden; eveneens, als een handeling correct verricht wordt, maar niet met een oprechte intentie, dan zal het tevens verworpen worden. Alleen wanneer een handeling correct en oprecht verricht wordt, zal deze geaccepteerd worden. En ‘oprechtheid’ betekent dat de handeling omwille van Allah verricht wordt, en ‘correct’ betekent dat de handeling volgens de Soennah verricht wordt.” [Djamie’ al-‘Oeloem, p.59]

Kortom, deze twee voorwaarden zijn van essentieel belang voordat een persoon enige handelingen van aanbidding gaat verrichten. Als er niet aan de eerste voorwaarde voldaan wordt, dan wordt de handeling als een vorm van shirk, aangezien het verricht is voor iets (iemand) anders dan Allah.

En als niet aan de tweede voorwaarde voldaan wordt, dan wordt de handeling beschouwd als een innovatie, of bid’ah. Tegelijkertijd bestaan er drie essentiële zuilen, waar al de aanbidding van een persoon op gebaseerd is. Met andere woorden, terwijl hij of zij één van de handelingen van aanbidding verricht, dienen deze drie zuilen aanwezig te zijn, opdat de handeling compleet en perfect zal zijn. Tevens kan gezegd worden dat deze drie zuilen in feite de drijfveer zijn voor alle handelingen van aanbidding.

Deze drie zuilen zijn: liefde, angst en hoop. Een persoon aanbidt Allah dus uit liefde, angst en hoop. Een persoon aanbidt Allah dus uit liefde voor Allah en de vrees voor de bestraffing van Allah en een oprechte hoop om de beloning van Allah te verkrijgen. Indien aan één van deze drie voorwaarden niet wordt voldaan, dan is de juiste geest van de aanbidding niet aanwezig.

Sommige geleerden hebben een voorbeeld gegeven van

‘ibaadah en deze drie zuilen, in de vorm van een vogel met zijn twee vleugels. Het hart van de vogel is de liefde voor Allah, en ‘angst’ en ‘hoop’ zijn de twee vleugels.Dus wanneer de ‘liefde’ (het hart) niet aanwezig is, dan zal de ‘ibaadah (de vogel als geheel) dood zijn. En als ‘hoop’ dan wel ‘angst’ afwezig is, dan is de ‘ibaadah niet in staat om te bewegen.

Hoewel de bewijzen voor ieder van deze zuilen veelvuldig zijn combineer Allah (Azza wa Djal) deze tevens in een vers, die later ook geciteerd wordt door de auteur: “Zij (de veelgodenaanbidders) zijn degenen die aanroepen, (en zij die aangeroepen worden) zoeken zelf naar een middel tot hun Heer. Wie van hen het dichtst bij (hun Heer) zijn en op Zijn Barmhartigheid hopen en Zijn bestraffing vrezen: voorwaar, een bestraffing van jouw Heer is te vrezen.” [Soerat Al-Israa-e (17), aayah 57]

In dit vers beschrijft Allah (Azza wa Djal) de situatie van Zijn dienaren, die aanbeden worden door onwetende mensen. Deze dienaren concurreren met elkaar, proberen dichter bij Allah te komen doordat zij van Hem houden. Tegelijkertijd zijn zij hoopvol om de Genade van Allah te bereiken, en vrezend voor Zijn bestraffing. Zij aanbidden Allah (Azza wa Djal) dus op basis van de drie zuilen van liefde, angst en hoop.

Tawh’ied en Shirk

Dus wanneer u weet, dat Allah u heeft geschapen om Hem te aanbidden, weet dan dat ‘aanbidding’ niet als aanbidding wordt beschouwd, behalve met tawh’ied (monotheïsme), zoals het gebed geen gebed wordt genoemd, behalve met reinheid (tah’aarah).

Dus als shirk zich mengt in de aanbidding, dan wordt het niet geaccepteerd, zoals onreindheid reinheid vernietigt als het erin binnengaat.

De aanbidding van Allah heeft twee noodzakelijke voorwaarden, zoals reeds besproken is, waarvan de eerste oprechtheid is. Dit betekent dat handelingen van aanbidding enkel tot Allah gericht dienen te zijn. Dit is de kern van Tawh’ied, hetgeen de boodschap was van alle profeten van Allah (Soebh’anahoe wa Ta’aalaa), vanaf Aadam (Alayhie s-Salaam) tot aan Mohammed r. Tawh’ied wordt gedefinieerd als: het alleen aanbidden van Allah, terwijl men gelooft in Zijn Unieke Essentie, Eigenschappen en Handelingen.

Kortom, er zijn twee aspecten van tawh’ied. Het eerste aspecht heeft te maken met de abstracte voorstelling van de Essentie van de Schepper. Een persoon dient het perfecte bestaan van Allah te bevestigen en zijn Essentie, Namen en Eigenschappen te beschouwen als Uniek en Perfect. Dit aspect staat bekend in het Arabisch als Tawh’ied al-l’tieqaadie, bedoelend het hebben van Tawh’ied in het geloof. Het tweede aspect heeft te maken met de verwezenlijking van deze bevestiging, door het doel van alle handelingen van aanbidding het bereiken van de tevredenheid van Allah te laten zijn. Dit aspect staat bekend als Tawh’ied al-‘Amalie, of Tawh’ied in alle handelingen.

Deze twee aspecten zijn even essentieel, opdat de Tawh’ied van een compleet zal zijn. Als iemand bijvoorbeeld gelooft dat Allah een zoon heeft, maar alle handelingen van aanbidding tot Allah alleen richt, dan is hij geen moslim. Hetzelfde geldt voor degene die gelooft in het Perfecte Bestaan van Allah, maar alle handelingen van aanbidding richt tot een afgod, ook hij is geen moslim. Alleen wanneer een persoon tawh’ied bevestigt en praktiseert in de meest volle zin, dan zal hij of zij moslim(a) zijn Shirk is het tegenovergestelde van tawh’ied. Het is niet mogelijk dat in het hart van een persoon tawh’ied bestaat naast shirk. Shirk wordt gedefinieerd als: het nemen van een deelgenoot naast Allah. Met andere woorden, het vereist het toekennen van een recht aan een geschapen object, terwijl dat enkel Allah toekomt. Als een persoon daarom in shirk valt, dan verlaat hij automatisch tawh’ied, aangezien tawh’ied, door zijn percieze definitie, betekent dat men zijn handelingen verzuivert omwille van Allah. Het voorbeeld dat de auteur geeft verduidelijkt dit punt. Precies zoals een handeling die de reiniging van een persoon verbreekt, ongeacht hoe klein of gering de handeling ook is, zo vernietigt shirk de tawh’ied van een persoon, ongeacht hoe klein of nietszeggend het ook moge lijken.

Het is om deze reden dat als een persoon valt in shirk, dat al zijn handelingen afgewezen worden. Allah (Azza wa Djal) zegt in de Koran: “En voorzeker, er is aan jou en degenen voor jou geopenbaard: “Als jij deelgenoten toekent, dan zullen jouw werken vruchteloos worden en zul zij zeker tot de verliezers behoren.”

[Az-Zoemar (39), aayah 65]

In dit vers verklaart Allah (Soebh’anahoe wa Ta’aalaa) dat zelfs als de profeet r in shirk zou vallen – en natuurlijk is dit niet mogelijk – dan zouden al zijn goede daden weggeveegd worden en niet geaccepteerd worden door Allah. In dit wordt een strenge waarschuwing gegeven voor (het wegblijven van) shirk, aangezien het alle goede daden van een persoon vernietigt, zoals een persoon zijn gebed zou vernietigen, wanneer hij zijn woedhoe-e (de kleine rituele wassing) verbreekt.

Het belang van het kennen van Shirk

Men dient dus te weten dat wanneer aanbidding vermengd wordt (met shirk), de aanbidding niet geaccepteerd wordt en de handeling vernietigd. Als men weet dat personen die zo handelen permanent in het Hellevuur zullen zijn, dan zal men zich realiseren dat dit het belangrijkste onderwerp is om te bestuderen

(kennen).

Door deze studie zal Allah u misschien redden van deze kwade val, bedoelend shirk met Allah, waarover Allah (Azza wa Djal) heeft gezegd: “Weet dat Allah de zuivere aanbidding toekomt. En degenen die naast Hem beschermers nemen (zeggen:) “Wij aanbidden hen slechts opdat zij ons zo dicht mogelijk tot Allah brengen.” Voorwaar, Allah zal over hen rechtspreken over dat waarover zij van mening verschillen. Voorwaar, Allah leidt niet degene die een zeer zondige leugenaar is.”

[Soerat Az-Zoemar (39), aayah 3]

Dit zal bereikt worden door het bestuderen van de vier principes, die Allah – de Verhevene – heeft genoemd in Zijn boek.Het belang van het bestuderen van elke zaak is afhankelijk van de potentiële opbrengst of schade. Daarom zien wij dat vele wetenschappelijke disciplinens gericht zijn op het verkrijgen van voordelen voor de mens, zoals met meetkunde. Tegelijkertijd zijn er doktoren die hun hele leven doorbrengen met het bestuderen van bepaalde ziekten, niet omdat zij erdoor getroffen kunnen worden, maar juist om hun gevaren te leren en dus de ziekten of de verspreiding ervan proberen te voorkomen.

Het is met dit perspectief in gedachten, waardoor de Islam ons feitelijk oplegt om bepaalde kwaden te leren en bestuderen. Allah (Azza wa Djal) zegt in de Koran: “En zo leggen Wij de Verzen uit. En opdat de weg van de zondaren duidelijk wordt.”

[Soerat Al-An'aam (6), aayah 55]

Allah de Almachtige heeft het pad dus duidelijk gemaakt voor de gelovige en Hij heeft tevens het pad van de zondaren verduidelijkt (m.a.w. iedereen die tegen het pad van de gelovigen in gaat), en door dit te doen, is de persoon die deze paden volgt beter in staat om een onderscheid te maken tusssen de twee, en dus in staat om zichzelf te redden van gevaar. Dat is de reden waarom H’oedeifah ibn al-Yamaan (Radhya llaahoe ‘anhoe), één van de grootste metgezellen, zei: “De metgezellen vroegen over goede zaken, maar ik vroeg hem r over slechte zaken, want ik was bang dat zij mij zouden treffen.” Overgeleverd door Moesliem 4726''.

En ‘Oemar ibnoe l-Khattaab (Radhya llaahoe ‘anhoe) zei: “De zuilen van de Islam zullen vernietigd worden, één voor één, wanneer mensen die Djaahielieyyah niet kennen grootgebracht worden in Islam.” (Tafsier al-'Aziez al-H'amid).

De betekenis van deze diepgaande uitspraak, is dat wanneer mensen niet realiseren hoe het kwade te herkennen, dat zij erin zullen vallen. Één van de redenen waarom de metgezellen de beste zijn van deze natie, is doordat zij opgegroeid waren in het ergste van alle Djaahielieyyah , dus toen de Islam kwam werden zij de zuiverste van de zuiveren. Als gevoel van het kwaad waarin zij waren grootgebracht, waardeerden zij de zuiverheid van de Islam op een manier die anderen grootgebracht worden in de Islam niet zullen begrijpen. Het komt hierdoor dat de metgezellen de betekenissen en gevolgen van Shirk en Tawh’ied realiseerden, en daardoor niet overdreven in het eren van de profeten en heiligen, zoals de moslims van latere generaties wel deden/doen.

Djaahilijah: De term Djahielieyyah betekent letterlijk 'onwetendheid'. Het wordt gebruikt om de tijd voor de komst van de profeet (Salla llahoe ‘Alayhie Wa Sallam) aan te duiden, aangezien de mensheid in een staat van onwetendheid verkeerde, met betrekking tot Allah. De term verwijst tevens naar alle soorten kwaad

Kennis van het kwade is een hele belangrijke factor in het perfectioneren van het geloof van een persoon. Zoals een dichter op welbespraakte wijze dichtte:

Leer het kwaad, niet omwille van het kwaad

maar juist om het te vermijden.

Want voorwaar, hij die het kwaad niet kan onderscheiden van het goede, zal erin vallen

(letterlijke vertaling).

Als een persoon realiseert dat de zonde van shirk de grootste zonde en het grootste kwaad is, en dat het enige zonde is waarover Allah beloofd heeft het niet te vergeven (mits er geen berouw voor getoond wordt), dan zal hij het belang van het bestuderen van shirk realiseren. Enkel door het bestuderen van shirk kan een persoon begrijpen in welke gevaren hij kan lopen door shirk te plegen. Wanneer een persoon tevens realiseert hoe gevaarlijk shirk is, dan zal hij zijn verschillende vormen en typen bestuderen, want de kennis bezitten van hoe gevaarlijk een zaak is, is niet voldoende om jezelf ertegen te beschermen. Het is dan ook van essentieel belang dat een persoon in staat is om het bestaan van shirk te herkennen, de tekenen ervan en zijn symptomen. Hij dient tevens bewust te zijn van de factoren die hem helpen om shirk te vermijden en die hem beschermen van het vallen hierin.

En hij dient altijd voorbereid te zijn om zijn positie te verdedigen tegenover anderen die shirk plegen, zodat hij het bewijs voor hen allemaal kan uiteenzetten, en hen kan oproepen tot de zuivere tawh’ied van Allah. Ook dient hij de redenen en de valse bewijzen te bestuderen, die worden aangevoerd door degenen die shirk plegen – zo trachten zij hun shirk te rechtvaardigen – zodat hij deze kan weerleggen en meer effectief zal zijn in het oproepen tot de zuivere aanbidding van Allah. Dit alles kan enkel bereikt worden door een gedetailleerde studie van shirk te verrichten, en alle factoren die er betrekking op hebben.

Enkele ernstige gevolgen van shirk zijn:

Het is de enige zonde waarover Allah beloofd heeft dat Hij het niet zal vergeven, en het bewijs hiervoor wordt later genoemd door de auteur.

Degene die shirk verricht, heeft zichzelf verboden om het Paradijs binnen te gaan en zichzelf verplicht tot het Hellevuur als zijn eeuwige verblijfplaats – zoals Allah (Azza wa Djal) zegt: “...Voorwaar, hij die deelgenoten aan Allah toekent: Allah heeft hem waarlijk het Paradijs verboden. En zijn bestemming zal de Hel zijn...”

[Soerat Al-Maa-idah (5), aayah 72]

-De persoon die shirk verricht met Allah vernietigt al zijn goede daden, zodat geen van zijn handelingen geaccepteerd wordt door Allah, zoals genoemd is in een vers dat eerder al vermeld is.

-De handeling die het meest verboden is in de Koran, is die van shirk. Er zijn letterlijk honderden verzen waarin Allah direct of indirect gewaarschuwd heeft tegen shirk, en er is geen één ander aspect waar zo hevig tegen gewaarschuwd is.

Kan er dus een zaak zijn die belangrijker en gevaarlijker is dan shirk? Daarom, wanneer iemand deze gevaren realiseert, dan zal hij streven – door het te bestuderen – om het te vermijden.

De auteur verklaart dat kennis van shirk verkregen kan worden door het bestuderen van ‘...de vier principes,’ waarvan de titel van het boek afgeleid is. Deze vier principes leggen uit en verduidelijken de precieze betekenis van shirk, en (dit alles) is gebaseerd op de Koran en Soennah, en de geschiedenis van de Arabieren voor de komst van Islam. Uiteraard impliceert dit niet dat deze vier principes de enige kennis is die men nodig heeft om shirk te begrijpen, maar het is wel zo dat deze principes een voldoende introductie zijn om de basisideeën van shirk te begrijpen.

Het eerste principe

Het eerste principe is dat men dient te weten dat de ongelovigen die de boodschapper van Allah r bestreed, erkenden dat Allah – de Verhevene – de Schepper was, Degene Die onderhoud geeft, en Degene Die verantwoordelijk is voor alle zaken, maar dit liet hen niet de Islam binnengaan. Het bewijs is Zijn uitspraak: “Zeg: “Wie schenkt jullie voorzieningen uit de hemel en de aarde,” of: “Wie heeft de macht over (het scheppen van) het horen en het zien en wie brengt het levende voort uit het dode en wie brengt het dode voort uit het levende, en wie verordent het bestuur?” Zij zullen zeggen: “Allah”. Zeg: “Zullen jullie (Allah) dan niet vrezen?”

[Soerat Yoenoes (10), aayah 31]

Dit principe is een buitengewoon belangrijk principe en de onwetendheid hierover heeft vele mensen doen laten dwalen. Dat terwijl de bewijzen ervoor zo veelvuldig zijn en tevens zo duidelijk dat er geen ruimte is voor twijfel betreffende dit principe.

De Arabieren die tegen de boodschapper van Allah r ingingen en tegen hem vochten, geloofden standvastig dat Allah (Soebh’anahoe wa Ta’aalaa) God is. Zij bevestigden dat Allah (Soebh’anahoe wa Ta’aalaa) de Schepper is van de hemelen en aarde, en dat Hij, en alleen Hij, de Almachtige is.

Zij gaven toe dat hun voorzieningen enkel van Allah kwamen en niet van de afgoden die zij aanbaden, en zij gaven toe dat het Allah is Die zal doen herleven, nadat zij sterven. Het bewijs hiervoor wordt hervonden in vele verzen in de Koran.

In het vers, geciteerd door de auteur, verklaart Allah dat de Arabieren tijdens de Djaahielieyyah , indien zij gevraagd werden over wie hun voorzieningen schenkt of hen de zintuigen van het horen of zien heeft geschonken, of het leven schept en de dood brengt, of de controle heeft over de hele schepping, zouden antwoorden: “Allah”. Echter, ondanks dit geloof hadden zij niet de angst voor Allah en verrichten zij shirk met Hem. In een ander vers zegt Allah (Azza wa Djal): “En de meesten van hen geloven niet in Allah zonder deelgenoten aan Hem toe te kennen.”

[Soerat Yoesoef (12), aayah 106]

Met andere woorden, zij geloven in Allah, maar zij aanbidden niet Allah alleen. Zij bevestigden dus dat Allah de Heer is, maar zij richtten hun aanbidding niet alleen tot Allah. Ibn ‘Abbaas (Radhya llaahoe ‘anhoe) zei met betrekking tot dit vers: “Hun geloof in Allah is dat, als je hen zou vragen wie de hemelen en de aarde en de bergen schiep, dat zij zouden antwoorden: ‘Allah’.

Toch begaan zij shirk (door anderen naast Hem te aanbidden).” ‘Ikrimah, één van de studenten van Ibn ‘Abbaas, zei: “Als je hen zou vragen wie hen heeft geschapen en wie de hemelen en aarde schiep, dan zouden zij zeggen: ‘Allah’. Dus dat is het geloof dat zij hebben in Allah, maar ondanks hun geloof, aanbidden zijn anderen.” (Tefsier at-Tabarie 16/286)

Een ander bewijs voor het feit dat zij geloofden dat Allah God is, is dat de Arabieren tijdens de Djaahielieyyah hun afgoden aanbaden om dichterbij Allah te komen (dit punt zal verder uitgewerkt worden in het derde principe). Dus het feit dat Allah de Ultieme is Die aanbeden moest worden, laat duidelijk zien dat zij Allah beschouwden als God.

Ook een ander bewijs is dat zij Allah direct aanriepen in tijden van rampspoed (dit punt zal verder uitgewerkt worden in het laatste principe). Eens te meer laat deze handeling zien dat de Arabieren tijdens de Djaahielieyyah zich volledig bewust waren dat Allah de Enige God is, Die Almachtig is, en dat Hij alleen de Schepper en Onderhouder van alles is.

De vraag die dus ontstaat is: als zij dit alles van Allah bevestigden, waarom accepteerden zij de Islam dan niet?

En waarom beschouwde de profeet r al deze zaken niet als voldoende om hen te berechten als moslims?

Deze zelfde mensen verwierpen de oproep van de profeet r en vochten tegen hem, en zij probeerden hem zelfs te doden! De profeet r bevocht hen en beschouwde hen als de meeste slechten van de mensheid.

Het antwoord op de vraag ligt in het kennen van het feit dat shirk begingen, door afgoden naast Allah te aanbidden. Hoewel zij (in algemene zin) de Perfecte Essentie van Allah bevestigden (Tawh’ied al-l’tieqadie), ontkenden zij dat alleen Allah het verdient om aanbeden te worden, en dus richtten zij hun handelingen van aanbidden tot anderen dan Allah, waardoor zij dus Tawh’ied al-‘Amali verwierpen.

En dat is waarom – toen de profeet r kwam met zijn simpele boodschap Laa ilaaha illa llaah (er is geen god die het recht heeft om aanbeden te worden behalve Allah) – zij arrogant waren en dit ontkenden. Allah de Verhevene zegt: “Voorwaar, toen er tot hen gezegd werd: “Er is geen god dan Allah,” toen waren zij hoogmoedig.”[Soerat As-Safaat (37), aayah 35]

En Allah verklaart dat zij zeiden, de oproep van de profeet r bespottend: “Heeft hij de goden tot één God gemaakt? Voorwaar, dit is zeker een verbazingwekkend iets.”

[Soerat Saad ( 38 ), aayah 5]

De Arabieren van de Djaahielieyyah verwierpen de boodschap van de profeet r niet omdat hij hen opriep tot het geloven in het bestaan van Allah, of zelfs dat Allah de Heer en Schepper is; zij geloofden hier toch al in! In plaats hiervan verwierpen zij zijn boodschap omdat hij hen gebood om al hun handelingen van aanbidding alleen te richten tot Allah.

Als iemand daarom begrijpt dat de reden dat deze Arabieren van Djaahielieyyah beschouwd werden als vallend buiten de oevers van Islam, ondanks dat zij Allah als Heer erkenden, was (door) dat zij hun handelingen van aanbidding tot anderen dan Allah richten, dan zal hij in staat zijn om duidelijk te zien dat het niet voldoende is om enkel te geloven dat Allah de Verhevene de Heer is en de Schepper, om beschouwd te worden als een moslim. Er is een andere even belangrijke factor die men dient toe te passen, en dat is dat men al zijn handelingen dient te richten tot Allah.

Als dit niet gebeurt, dan valt men in de zonde van shirk, en lijkt men op de Arabieren tijdens de Djaahielieyyah van vroeger, zelfs al beweert hij dat hij een moslim is, en bidt, vast en de H’adj verricht met moslims!

Om het eerste principe samen te vatten, verklaren wij: het is niet voldoende voor een persoon om het bestaan van Allah (Azza wa Djal) en Zijn Perfecte Essentie te bevestigen om beschouwd te worden als moslim. Deze bevestiging dient juist opgevolgd te worden door de aanbidding alleen tot Allah te richten. Als een persoon dit niet doet, dan is hij precies in dezelfde vorm van shirk gevallen waarin de heidense Arabieren vielen, ten tijde van de profeet r, en het is dan ook irrelevant of hij zichzelf een moslim noemt of niet.

Het tweede principe

De moeshriekien(1) zeggen: “Wij roepen hen niet aan en wenden ons tot hen, behalve om nabijheid te zoeken en voorspraak (bij Allah). En het bewijs voor de nabijheid is in de Uitspraak van de Verhevene: “Weet dat Allah de zuivere aanbidding toekomt. En degenen die naast Hem beschermers nemen (zeggen:) “Wij aanbidden hen slechts opdat zij ons zo dicht mogelijk tot Allah brengen.” Voorwaar, Allah zal tussen hen rechtspreken over dat waarover zij van mening verschillen. Voorwaar, Allah leidt niet degene die een zeer zondige leugenaar is.” [Soerat Az-Zoemar (39), aayah 3].
(1)Moeshriekien: meervoudsvorm van moeshrik , wat afgodenaanbidder of polytheist betekent. Deze naam is afgeleid van shirk , iemand die shirk (afgoderij) begaat.

Het bewijs voor de voorspraak is in de Uitspraak van de Verhevene: “En zij aanbidden naast Allah wat hen niet schaadt en hen niet baat, en zij zeggen: “Dezen zijn onze voorsprekers bij Allah.”...”

[Soerat Yoenoes (10), aayah 18]

Er zijn twee soorten voorspraak: As-shafaa’ah al-Menfiyyah (ontkennende en verboden voorspraak); en As-shafaa’ah al-Moethbatah (bevestigende en toegestane voorspraak).

Wat betreft As-shafa’ah al-Menfiyyah, is hetgeen gevraagd wordt aan anderen dan Allah, waarover men geen macht heeft behalve Allah. En het bewijs voor dit is in de Uitspraak van de Verhevene: “O jullie die geloven: geef van dat waar Wij jullie mee voorzien hebben, voordat de Dag komt waarop er noch handel, noch voorspraak zal zijn. En de ongelovigen: zij zijn de onrechtvaardigen.”

[Soerat Al-Baqarah (2), aayah 254]

As-shafaa’ah al-Moethbatah is hetgeen gevraagd wordt aan Allah. Degene die de voorspraak verricht is geëerd door Allah met de voorspraak en degene waarvoor voorspraak wordt gedaan is iemand over wiens woorden en handelingen Allah tevreden is. De shafaa’ah al-Moethbatah vindt plaats nadat toestemming van Allah gegeven is, zoals de Verhevene zegt: “...Wie is degene die van voorspraak is bij Hem zonder Zijn verlof?...” [Soerat Al-Baqarah (2), aayah 255]

Dit principe bespreekt twee onderwerpen. Het eerste onderwerp is de rechtvaardiging die de Arabieren tijdens de Djaahielieyyah (onwetendheid) gebruikten om hun shirk te rationaliseren. En het tweede onderwerp, wat een gevolg is van het eerste en wat door de auteur gebracht wordt in de volgorde om het juiste begrip van dit onderwerp te verduidelijken, is het onderwerp van voorspraak, of shafaa’ah. Wij zullen dan ook beide onderwerpen bespreken, in hun respectievelijke volgorde.

De Koran noetmde de perverse logica die de Arabieren tijdens de Djaahielieyyah ertoe gedreven heeft om shirk te plegen. Zij geloofden niet dat hun afgoden almachtig waren, noch dat zij hun konden schenken wat zij nodig hadden. In plaats hiervan gebruikten zij deze afgoden als bemiddelaars om Allah te benaderen.

Zij voelden dat Allah de Verhevene te heilig was voor hen om direct te benaderen, en dus trachtten zij middels deze objecten dichter bij Allah te komen. Zij redeneerden dat deze objecten van aanbidding heilig en gezegend waren, en een hoge status hadden bij Allah, terwijl zijzelf zondig waren, afgewezen schepsels waar geen antwoord aan gegeven zou worden, als zij Allah direct zouden aanroepen.

Precies zoals degene die en machtige koning niet direct benadert, maar juist via iemand die hij kent, zo ook wilden zij Allah nie direct benaderen, en zij trachtten dit te doen middels deze afgoden.

Dus zeiden zij: “Wij aanbidden deze afgoden alleen maar, zodat zij onze verzoeken zullen verheffen tot Allah, en ons dichter bij Hem brengen.”

[Soerat Az-Zoemar (39), aayah 3]

En zij zeiden ook: “Wij aanbidden deze afgoden alleen maar, zodat zij voorspraak kunnen verrichten voor ons bij Allah, dat onze doe’aa-e en handelingen van aanbidding worden geaccepteerd door Hem

”Beide excuses laten zien dat de Arabieren tijdens de Djaahielieyyah werkelijk geloofden dat zij Allah benaderden en dus (het bereiken) van Allah hun ultieme doeleinde maakten. Echter, dit geloof van hen veranderde niets aan het feit dat zij shirk begingen door hun handelingen. Dit komt doordat de essentie van tawh’ied draait om het hebben van een directe relatie tussen Allah en de mens. Allah heeft geen bemiddelaars nodig opdat handelingen ter aanbidding worden geaccepteerd, want Allah is de Almachtige, de Kenner van alles, de Genadevolle. Door deze bemiddelaars te gebruiken richtten de Arabieren tijdens de Djaahielieyyah hun aanbidding aan anderen dan Allah, terwijl hun uiteindelijke doel de Tevredenheid van Allah was!

Het voorbeeld van de ‘machtige koning’ dat zij gebruikten is niet van toepassing bij Allah. Dit komt doordat een koning die benaderd wordt, niet alwetend is van de situatie van zijn mensen, dus heeft hij iemand nodig die hem daarover informeert. Tevens is het in de meeste gevallen niet mogelijk voor een doorsnee persoon om een koning of heerser direct te benaderen, dus dient hij dit te doen via iemand die de koning wel kent. Tenslotte is het zeer waarschijnlijk dat een koning niet zomaar iets zal geven aan een totale vreemde, terwijl als iemand met macht en status hem iets zou vragen voor zijn boer, dan zou hij gemakkelijk zijn verzoek inwilligen. Dit komt doordat de koning niets te winnen heeft van het inwilligen van een wens van een laaggeplaatste arbeider, terwijl hij een hoop te winnen heeft door het inwilligen van een wens van een nobele, of machtige persoon. En uiteraard, al deze zaken hebben zelfs in de minste mate geen betrekking op Allah. Allah is Alwetend over onze situatie en Hij heeft niemand nodig om Hem te informeren over onze behoeftes.

Allah kan benaderd worden door elk afzonderlijk geschapen schepsel, wnat Hij is met Zijn kennis dichter bij ons dan onze halsslagaders. En Allah is de Meest Rechtvaardige en schenkt aan iedereen die Hij wil. Allah heeft niemand van ons nodig, terwijl wij allemaal Hem wel nodig hebben en niet zonder Hem kunnen.

Belangrijker nog, onze religie en onze aanbidding zijn niet gebaseerd op analogieën tussen Allah en de schepping, maar juist op de teksten van de Koran en Soennah.

Als iemand hetgeen we hiervoor behandeld hebben begrijpt, dan zal hij zien dat hetzelfde oordeel van shirk geldt voor de moslims in onze tijd, die het graf van een vrome heilige benaderen, of smeekbeden richten aan de doden, gelovend dat deze mensen zullen handelen als bemiddelaars tussen hen en Allah. Als een persoon zich werkelijk de shirk van de Arabieren tijdens de Djaahielieyyah realiseert, dan zal hij zien dat er absoluut geen onderscheid is tussen de handelingen die worden verricht door deze moslims die hun heiligen aanroepen, en de shirk van de Arabieren tijdens de Djaahielieyyah . Beide partijen erkennen het bestaan van Allah en Zijn Almachtige Essentie. Beide partijen richtten verder hun handelingen van aanbidding aan anderen dan Allah.

En beide partijen gebruiken exact hetzelfde excuus, wanneer zij deze handelingen verrichten – dat zij enkel trachten dichterbij Allah te komen, door deze ‘heilige’ bemiddelaars te gebruiken. Deze logica is echter de essentie van shirk, waarover de teksten van de Koran en Soennah heel duidelijk zijn.

De Arabieren tijdens de Djaahielieyyah hebben het begrip ‘ibaadah (aanbidding) goed begrepen

Een ander voordeel dat onttrokken kan worden door de auteur geciteerde verzen, is dat de Arabieren tijdens de Djaahielieyyah zich volledig bewust waren dat wat zij deden ‘aanbidding’ werd genoemd, doordat zij verklaarden: “...wij aanbidden hen opdat zij ons dichterbij Allah brengen in positie.” Zij realiseerden zich dus, als gevolg van hun kennis van de Arabische taal, dat wat zij deden betreffende offers, doe’aa-e, neerwerpingen etc., telde als ‘ibaadah van deze afgoden. Dit staat in direct contrast met sommige moslims van tegenwoordig die dezelfde vorm van shirk begaan, door Allah te benaderen middels zogenaamde ‘heiligen’. Als je hen echter zou vragen waarom zij deze heiligen aanbidden, dan zouden zij antwoorden: “Wij aanbidden hen niet. Wij zoeken enkel een middel om dichterbij Allah te komen, door hun voorspraak, of hun zegeningen, of hun status bij Allah.”

Deze moslims ontkennen dat hun handelingen vallen onder aanbidding, en zo trachten zij dus aan de beschuldiging van shirk, die zij verdienen, te ontsnappen. Het oordeel van een handeling of gedachte is echter niet afhankelijk van hoe mensen het benoemen, maar het is juist afhankelijk van de realiteit en de essentie ervan.Als iemand riba (rente) ‘winst’ noemt, dan zou het de werkelijkheid van het feit dat het rente is niet veranderen. Eveneens, als iemand alcoholische dranken ‘verfrissingen’ noemt, dan verandert het niets aan het feit, dat deze dranken alcoholisch zijn en dus verboden in de Islam. Als men dit oordeel begrijpt, dan zal hij zien dat deze handelingen – het aanroepen van afgoden en het vragen om bovennatuurlijk hulp (van iets anders dan Allah), en het trachten deze tevreden te stellen etc., - allen vallen onder het Islamitische begrip ‘ibaadah. Ongeacht of de mensen deze handelingen als ‘ibaadah beschouwen of niet; het oordeel is gebaseerd op de werkelijkheid van de zaak, en niet op de naam die eraan gegeven wordt.

Het punt is dat de Arabieren tijdens de Djaahielieyyah realiseerden wat zij deden en zij gaven dit toe. Zij noemden hun handelingen tegenover hun afgoden openlijk handelingen van aanbidding.

Zij waren dus eerlijker en oprechter, in dit geval, dan de onwetende moslim die de realiteit tracht te veranderen van hetgeen zij doen, door er simpelweg een ander etiket op te plaatsen.

Het begrip betreft voorspraak

De auteur noemt vervolgens het begrip van shafaa’ah in zekere detail, aangezien dit begrip misbruikt wordt om shirk te rechtvaardigen. Shafaa’ah is de voorspraak die Allah bepaalde dienaren toestaat om te verrichten.

De shafaa’ah is een middel waarmee de specifieke dienaren gezegend zijn, waarmee zij bepaalde mensen kunnen redden van het Hellevuur.

Er zijn twee soorten shafaa’ah die genoemd worden in de Koran(1). De eerste soort is de shafaa’ah die verboden is of ontkend is en niet geaccepteerd wordt door Allah. Hiernaar wordt veelvuldig verwezen in versregels, inclusief het vers geciteerd door de auteur, waarin Allah de Dag des Oordeels beschrijft als een dag waarop er geen shafaa’ah zal zijn, bedoelend (en Allah weet het beste) dat er geen shafaa’ah menfiyyah zal zijn (de verboden shafaa’ah ). Deze soort van shafaa’ah is een voorspraak die gevraagd wordt aan anderen dan Allah, of iemand aan wie Allah geen toestemming heeft gegeven om shafaa’ah te verrichten, ook dit zal niet geaccepteerd worden.

Dit komt doordat shafaa’ah een zegening is die door Allah geschonken wordt aan de dienaren die Hij kiest. Het is niet een recht dat bepaalde mensen van Allah kunnen claimen. Niemand kan voorspraak verrichten, behalve met de toestemming van Allah. Daarom is het hele begrip van het vragen aan verschillende ‘heiligen’ om voor hen voorspraak te verrichten ongegrond, als gevolg van de simpele reden dat men niet weet aan wie toestemming gegeven zal worden op de Dag des Opstanding om shafaa’ah te verrichten.

(1) Wat hier ter discussie wordt gesteld, is het religieuze begrip van shafaa’ah , wat het zoeken van bemiddeling of voorspraak is bij Allah, omwille van een andere persoon, zodat hij vergeven wordt. Wat betreft de wereldlijke shafaa’ah , wat plaatsvindt wanneer een persoon bemiddelt voor iemand anders voor een wereldlijke winst of voordeel, dit is toegestaan op basis van twee voorwaarden. Ten eerste moet het gewenste doeleinde zelf toegestaan zijn. Ten tweede dient deze bemiddeling niet onrechtvaardig een recht weg te nemen, dat een ander specifiek individu toekomt. Allah verklaart, met betrekking tot deze vorm van shafaa’ah , in de Koran: “En wie een goede voorspraak schenkt, hem komt een aandeel daarin toe...” (Soerat An-Nisaa-e (4), aayah 85)

De tweede soort is de shafaa’ah die genoemd is in de Koran en die bevestigd en toegestaan is door Allah. Deze shafaa’ah heeft twee voorwaarden, zoals de auteur daar een toespeling op maakt. De eerste voorwaarde is reeds genoemd, en dat is dat de persoon die de shafaa’ah verricht toestemming heeft om voorspraak te verrichten. De tweede voorwaarde is dat degene voor wie er voorspraak wordt gedaan, iemand dient te zijn waarover Allah tevreden is. En Allah is alleen tevreden met degenen die geen shirk begaan.

Men kan zich afvragen: wat is het nut van voorspraak wanneer Allah bepaalt wie er voorspraak verricht, en Hij dient tevens tevreden te zijn met degenen voor wie er voorspraak wordt gedaan? Het antwoord is, dat dit feit de Verheven Macht en Controle van Allah toont over Zijn schepping.

Het is niet gepast dat een schepsel het recht geeft om voorspraak te verrichten bij Allah, of om voorspraak te verrichten bij anderen. Een dergelijke recht – als het bestond – zou tegen Allah Zijn autoriteit en complete Macht in gaan.

In plaats hiervan is shafaa’ah een middel om bepaalde mensen te eren, door hen toestemming te geven om voorspraak te verrichten voor anderen, en het is een middel om genade te tonen aan anderen, door enkelen toe te staan voorspraak te laten verrichten voor hen.

Deze twee voorwaarden worden genoemd in een aantal versen in de Koran. Een vers dat deze biede voorwaarden combineert, is: “En hoeveel engelen zijn er niet in de hemelen wier voorspraak niets baat, behalve nadat Allah toestemming geeft voor wie Hij wil en wie Hem behaagt.”

[Soerat An-Nadjm (53), aayah 26]

Daarom, als iemand begrijpt dat de shafaa’ah totaal afhankelijk is van Allah, dan zal hij de nutteloosheid inzien van het vragen aan anderen om te bemiddelen voor hem bij Allah. Zonder enige twijfel heeft de profeet r de grootste eer op de Dag des Oordeels betreffende shafaa’ah. Hij zal voorspraak verrichten voor zijn hele Oemmah (gemeenschap) op de Dag des Oordeels, maar zelfs deze voorspraak wordt van Allah gevraagd en niet van de profeet r zelf! Het is om deze reden, dat de moslim na de oproep tot het gebed (de adzaan) een doe’aa-e (smeekbede) verricht tot Allah:

“O Allah, die de Rabb van deze perfecte oproep en te verrichten gebed (salaat) is, schenk Mohammed Al-wasielah (een plaats in het Paradijs) en Al-fadielah (een rang boven de rest van de schepselen) en geef hem de geëerde rang die U hem heeft beloofd, (voorwaar, U verbreekt geen beloftes) Overgeleverd door al-Boekhaarie (1/152).

Deze doe’aa-e wordt dus aan Allahgericht en niet aan de profeet r! De metgezellen (Radhya llaahoe ‘anhoem), die de meeste kennis hadden van deze Oemmah, vroegen nooit aan de profeet r om na zijn dood voorspraak voor hen te doen, aangezien zij wisten dat het niet mogelijk is om aan de profeet r na zijn dood te vragen iets te doen.Als dit het geval is met de profeet r, wat dan betreft een vrome heilige? De profeet r zelf heeft laten zien wat de beste wijze is om te garanderen dat hem shafaa’ah wordt geschonken op de Dag des Oordeels. Aboe Hoerayrah vroeg hem: “O boodschapper van Allah, wie zal de grootste kans hebben om uw voorspraak te krijgen op de Dag des Oordeels?” De profeet r antwoordde: “Degene die de grootste kans heeft om mijn shafaa’ah te krijgen, is hij die zegt: ‘Laa ilaaha illa Allah,’ oprecht vanuit zijn hart.” Overgeleverd door al-Boekhaarie (1/33).

Deze h’adieth schetst in duidelijke termen dat de beste wijze om zijn shafaa’ah (d.w.z. van de profeet r) te verkrijgen, is door tawh’ied te praktiseren, hetgeen het verlaten van shirk vereist in al zijn vormen. Degene die deze woorden oprecht vanuit zijn hart uitspreekt, dient tawh’ied te praktiseren en shirk te vermijden.

De ironie van dit alles, is dat degenen die deze handelingen van shirk verrichten middels vrome heiligen en de profeet r (door hen aan te roepen als bemiddelaars), dit doen met het excuus dat zij de shafaa’ah van de profeet r wensen te verkrijgen, terwijl deze handelingen het krijgen van zijn shafaa’ah automatisch onmogelijk maken, als gevolg van hun shirk.

De beste manier om dus deze shafaa’ah te verkrijgen is door deze handelingen te vermijden, die verricht worden door deze mensen in naam van shafaa’ah!

Om het tweede principe samen te vatten: de Arabieren tijdens de Djaahielieyyah hadden werkelijk de intentie om dichterbij Allah te komen, door het aanbidden van afgoden en andere objecten. Hun uiteindelijke doel was de Tevredenheid van Allah, maar zij dachten door het benaderen van Allah door bemiddelaars, dat hun gebeden en aanbidding geaccepteerd zou worden.

Wanneer men dit dus begrijpt, dan ziet men dat de moslims die heiligen en profeten aanroepen, om dichterbij Allah te komen en hun gebeden geaccepteerd te zien, in werkelijkheid precies dezelfde zonde van shirk begaan, die de Arabieren tijdens de Djaahielieyyah begingen

Het derde principe

Dat de profeet r tot de mensen kwam die verschillen hadden in hun (objecten van) aanbidding: onder hen waren de aanbidders van engelen, aanbidders van profeten en vromen, aanbidders van bomen en stenen, aanbidders van de zon en de maan. De boodschapper van Allah r bevocht hen echter allemaal, en maakte geen onderscheid tussen hen.Het bewijs hiervoor (dat hij hen allemaal bevocht) is in de Uitspraak van de Verhevene: “En bevecht hen totdat er geen Fitnah meer is en de godsdienst geheel voor Allah is.” [Soerat Al-Anfaal (8 ), aayah 39].

En het bewijs van het (het aanbidden) van de zon en de maan, in de Uitspraak van de Verhevene: “En tot Zijn tekenen behoren de nacht en de dag, en de zon en de maan. Knielt jullie niet neer voor de zon en niet voor de maan, maar knielt jullie neer voor Allah, Degene Die hen heeft geschapen, als jullie alleen Hem aanbidden.” [Soerat Foesilat (41), aayah 37]

En het bewijs voor (het aanbidden) van de engelen, in de Uitspraak van de Verhevene: “En Hij beveelt jullie niet de engelen en de profeten als heren te nemen.”

[Soerat Aal-‘Imraan (3), aayah 80]

En het bewijs voor het (aanbidden) van profeten, in de Uitspraak van de Verhevene: “ En toen zei Allah: “O ‘Isa, zoon van Maryam, heb jij tegen de mensen gezegd: “Neemt mij en mijn moeder tot twee goden naast Allah?”[Soerat Al-Maa’idah (5), aayah 116]

En het bewijs voor (het aanbidden) van de vromen, in de Uitspraak van de Verhevene: “Zij (de veelgodenaanbidders) zijn degenen die aanroepen, (en zij die aangeroepen worden) zoeken zelf naar een middel tot hun Heer. Wie van hen het dichtst bij (hun Heer) zijn en op Zijn Barmhartigheid hopen en Zijn bestraffing vrezen.”

[Soerat Al Israa’ (17), aayah 57]

En het bewijs voor (het aanbidden) van de bomen en de stenen, in de Uitspraak van de Verhevene: “Zien jullie (veelgodenaanbidders) dan al-Laata en al-‘Oezza? En Manaata, de andere, de derde?”

[Soerat An-Nadjm (53), aayah 19-20]

En (een ander bewijs is) de h’adieth van Abie Waaqid al-Laythie waarin hij zei: “Wij trokken uit met de profeet r naar H’oenayn en destijds waren wij dichtbij de periode van koefr (ongeloof). De moeshriekien (afgodenaanbidders) hadden een plaats van aanbidding (een boom), waaraan zij hun wapens hingen. Zij noemden het ‘Dzat Anwaat’.

Dus toen wij die plaats van aanbidding passeerden, zeiden wij: “O boodschapper van Allah, maak voor ons een hangplaats, zoals zij een hangplaats hebben...”

De auteur wijst in dit principe op de verschillende categorieën mensen die bestonden gedurende het leven van de boodschapper van Allah r. Sommigen van hen aanbaden profeten, zoals de christenen, die ‘Isa ibn Maryam (Alayhie s-Salaam) aanbaden. Sommigen van hen aanbaden engelen en vromen, zoals de Arabieren tijdens de Djaahielieyyah. En anderen van hen aanbaden hemellichamen, zoals de Sabeanen( In de Koran wordt op drie plaatsen verwezen naar de Sabeanen. Er bestaan grote meningsverschillen betreffende wie zij precies zijn, maar het schijnt dat zij een overblijfsel zijn van een vorige natie, die een profeet van Allah volgden en een compleet rechtssysteem. Echter, na verloop van tijd deelden zij zich op in verschillende sekten en groepen, waarbij de meeste van hen zich wendden tot het aanbidden van sterren. Zij bestaan nog steeds in onze tijd (waarbij hun aantallen geschat worden op 30.000), en zij staan bekend als Mandeanen)

En natuurlijk aanbaden sommigen rotsen en stenen als afgoden, zoals dit de gewoonte was van de Arabieren tijdens de Djaahielieyyah

In het eerste vers gebiedt Allah: “...en bevecht hen totdat er geen fitnah meer is en de godsdienst geheel voor Allah is.” De betekenis van fitnah in dit vers is shirk, zoals Ibn ‘Abbaas heeft gezegd (Zie tefsier ibn Kathier (2/321)).

Alle vormen van shirk dienen dus bestreden te worden. Er wordt geen onderscheid gemaakt tussen hen die Jezus Christus aanbidden, of degenen die Rama en Krishna aanbidden. Alle valse afgoden en objecten van aanbidding dienen vernietigd te worden, en de enige religie van Allah – gebaseerd op de zuivere aanbidding van Allah – kan blijven.

Dit vers is een soort van introductie tot de verzen die volgen. Tevens laat dit het ware doel van djihaad (strijden op de weg van Allah) zien, dat alleen Allah aanbeden wordt en dat shirk vernietigd wordt.

In het tweede vers, verklaart Allah dat de zon en de maan enkel twee van Zijn vele wonderen zijn. Zij zijn geschapen door Allah en verdienen het dus niet om aanbeden te worden: “...knielt jullie niet neer voor de zon en niet voor de maan, maar knielt alleen neer voor Allah, Degene Die hen heeft geschapen, als jullie alleen Hem aanbidden.”

[Soerat Foesilat (41), aayah 37]

In het derde vers herinnert Allah de mensen eraan, dat zij geen bewijs of basis hebben om de engelen en de profeten te aanbidden, aangezien geen enkele profeet de mensen ooit geboden heeft om de engelen of de profeten te nemen als goden naast Allah. Dus als dit zelfs nooit geboden is, dan heeft de ‘aanbidding van heiligen’, zoals dat gewoon is tegenwoordig, zelfs nog minder bewijs om op te steunen.

In het vierde vers informeert Allah ons, dat zelfs de profeten die aanbeden worden, hun volk niet hebben geboden om hem te aanbidden naast Allah. ‘Isa ibn Maryam (Alayhie s-Salaam), degene die wordt aanbeden als een god door de christenen, heeft zijn mensen niet geboden om deze shirk te begaan.

Deze profeten zelf getuigen en verklaren dat het Allah is Die de Heer is en Degene Die aanbidding waard is, en op de Dag des Oordeels zullen zij zichzelf ontdoen van de handelingen van degenen die beweren dat zij hun volgelingen zijn. In het vijfde vers noemt Allah de staat van de vrome heiligen (of engelen), die aanbeden worden naast Allah, en dat zijzelf concurreren om dichterbij Allah te komen, terwijl zij hopen op Zijn Genade en Zijn Bestraffing vrezen.

Is het dus voordelig om deze mensen te aanbidden, terwijl dit hun staat is? Wanneer zijzelf alleen Allah aanbidden en Zijn bestraffing vrezen? Welk recht hebben anderen dan om hen te aanbidden? Dit vers toont tevens aan dat die mensen die werkelijk vromen waren, nooit hun volgelingen hebben geboden om hen te aanbidden, want indien zij dat hadden gedaan, dan zou het ertoe hebben geleid dat zij buiten de oevers van Islam zouden treden. In het laatste vers zijn de drie genoemde namen van de bekende goden die werden aanbeden door de Arabieren tijdens de Djaahielieyyah, voor de verspreiding van de Islam. Sommigen van deze goden waren in feite mensen die goede daden verrichten, zoals het voeden van de armen en het onderdak verlenen aan de reiziger. Nadat zij overleden waren bouwden de Arabieren gebouwen over hun graven en vergoddelijkten hen, waardoor zij dus in shirk vielen.De laatste h’adieth, geciteerd door de auteur, is onderdeel van een langere h’adieth. Aboe Waaqid al-Laythie verhaalt over een incident dat plaatsvondt tijdens de slag van H’oenayn, toen de metgezellen – waarvan de meeste nieuw in de Islam waren – voorbij een boom liepen die door de moeshriekien werd gebruikt als gelukstalisman. De moeshriekien waren gewoon hun wapens te hangen aan de boom voordat zij ten strijde trokken, denkend dat dit hen tijdens de slag geluk zou brengen.

Deze nieuwe moslims vroegen de r dus om een soortgelijke plaats te maken, zodat zij ook zegeningen konden zoeken. Toen de profeet r dit hoorde riep hij uit: “Allah is Verheven boven wat jullie zeggen! Voorwaar, bij Degene in Wiens Handen mijn ziel is, jullie hebben hetzelfde gezegd als het volk van Israa-iel tegen Moesa zeiden: “Maak voor ons een god zoals zij een god hebben.”

De profeet r vergeleek hun vraag om een plaats voor zegeningen, met de vraag van de kinderen van Israa-iel om een god ter aanbidding. Dit komt doordat alleen Allah bepaalde plaatsen en tijden zegent boven anderen, dus door het zoeken van zegeningen door objecten, waarvan Allah niet heeft geboden om middels deze weg zegeningen te zoeken, kan een persoon werkelijk in shirk vallen.Om dit principe samen te vatten, en het punt van al deze verzen en overleveringen: het is irrelevant wat aanbeden wordt naast Allah, want dat telt allemaal als shirk. Een persoon kan zijn handelingen van aanbidding richten tot een rots of steen, en het zal als shirk beschouwd worden. Eveneens kan hij het richten tot de engel Djibriel (Alayhie s-Salaam), of de profeet Mohammed r, of welke profeet (Alayhie s-Salaam) dan ook, en het zal tevens beschouwd worden als shirk.

Precies zoals het aanbidden van de zon en de maan shirk is, zo geldt dat ook voor het aanbidden van een vrome heilige of een dode persoon. Het is niet datgene wat aanbeden wordt dat de shirk bepaalt, maar het is het feit dat het object van aanbidding iets of iemand anders is dan Allah.

Wanneer een persoon dit begrijpt, dan zal hij de nutteloosheid realiseren van degenen die shirk proberen te rechtvaardigen met het excuus dat de Arabieren tijdens de Djaahielieyyah valse goden aanbaden, terwijl zij dit doen middels vrome heiligen en profeten. Dit kan weerlegd worden aan de hand van twee makkelijke punten. Ten eerste waren de Arabieren tijdens de Djaahielieyyah van een hele andere soort. Sommigen van hen aanbaden afgoden, en sommigen van hen aanbaden engelen, heiligen en profeten. Maar zij allen werden beschouwd als heidenen, treden buiten de oevers van de Islam. Ten tweede shirk is niet gerelateerd aan de status van degene die aanbeden wordt; het is gerelateerd aan het dat iets/iemand anders naast Allah. Dus zelfs als een persoon de meest nobele onder de engelen zou aanbidden – de engel Djibriel (Alayhie s-Salam), of de beste van de gehele mensheid – de profeet Mohammed r dan zou dit alsnog beschouwd worden als shirk, en deze handeling zou zijn tawh’ied ongeldig maken.

Het vierde principe

Dat de moeshriekien in onze tijd ernstiger zijn in shirk dan die van vroeger, doordat die van het verleden shirk begingen in tijden van gemak, maar oprecht waren jegens Allah in tijden van rampspoed. De moeshriekien van onze tijd begaan echter altijd shirk, in gemak en rampspoed. Het bewijs hiervoor is in de Uitspraak van de Verhevene: “En als zij op schepen varen, dan roepen zij Allah aan, Hem zuiver aanbiddend. Maar zodra Hij hen dan heeft gered (en) aan land heeft gebracht, dan kennen zij deelgenoten (aan Allah) toe.” [Soerat Al-‘Ankaboet (29), aayah 65]

Hoewel shirk de grootste zonde is die een persoon kan begaan, heeft het verschillende vormen en gradaties. In vergelijking met andere zonden is de zonde shirk dus de ergste van allemaal, maar bepaalde handelingen van shirk kunnen erger zijn dan andere. Het is bijvoorbeeld pure shirk om engelen aan te roepen, en het is ook pure shirk om de shaytaan aan te roepen. Beide handelingen zijn zonden, die Allah niet zal vergeven als men hier niet voor de dood berouw voor toont. Er is geen twijfel dat het aanbidden van de shaytaan verachterlijker is dan andere vormen van shirk De moeshriekien ten tijde van de profeet r begingen shirk. In tijden van rampspoed wendden zij zich echter direct tot Allah, zonder enige bemiddelaars.

Dit kwam doordat zij zich realiseerden dat alleen Allah hun gebeden kon verhoren. Dus wanneer zij in groot gevaar verkeerden – zoals op een boot, in een hevige storm – dan riepen zij Allah direct aan en verlieten zij alle anderen naast Hem. Ten tijde van gemak keerde zij echter terug naar hun afgoden en bemiddelaars om Allah te bereiken. Wellicht is het verhaal van Ikrimah ibn Abi Djahl de beste toelichting op dit punt. Ikrimah was, zoals zijn vader, één van de ergste mensen betreft vijandigheid jegens de profeet r. Om deze reden gaf de profeet r, toen hij als overwinnaar Mekka binnenging, een algemene vergiffinis met uitzondering voor vier mensen, waar Ikrimah er één van was. Ikrimah wist dat hij niet gespaard zou worden als gevolg van het kwaad dat hij had aangericht, dus was hij al gevlucht. Hij rende weg naar de zee en nam een boot, hopend om veilig te leven in het buitenland. Een hevige storm overviel de boot echter, terwijl zij op zee waren, en alle mensen op de boot dachten dat zij zouden sterven. Zij zeiden tegen elkaar: “Verricht oprecht doe’aa-e tot Allah, want werkelijk, al jullie idolen en afgoden zullen nu geen hulp voor jullie zijn!” Toen hij dit hoorde, zei Ikrimah tegen zichzelf: “Bij Allah! Als alleen Allah ons kan redden in de oceaan, wanneer wij oprecht tot Hem bidden, dan is Hij ook de Enige Die ons kan redden als wij op het land zijn! O Allah!

Ik maak een belofte aan U, dat als U mij redt van deze storm, dat ik zeker naar Mohammed zal gaan en mijn hand in zijn hand zal plaatsen en ik zal hem zeker vergevingszid en onbaatzuchtig aantreffen.” De mensen op het schip werden gered van verdrinking en Ikrimah vervulde zijn belofte en ging naar de profeet r, en zeker, hij trof de profeet r zoals hij verwachtte.De profeet r vergaf hem namelijk en behandelde hem met respect. En Ikrimah bewees een dappere en moedige moslim te zijn en hij stierf als een martelaar in één van de veldslagen. (Zie:al-Isaabah, (4/443)) Dit incident toonde Ikrimah de stomheid van zijn vijandschap jegens de profeetr, aangezien de oproep van de profeet r de oproep van Tawh’ied was. Toen de mensen op de boot – die allen afgodenaanbidders waren – tot elkaar zeiden, dat alleen Allah hen kon redden, en hun idolen van geen enkel nut zouden zijn, toen liet dit Ikrimah realiseren dat de betekenis van deze uitspraak was, dat alleen Allah het verdiende om aanbeden te worden. Als alleen Allah de macht en vermogen heeft om de vraag te beantwoorden van degene in nood, wat is dan het nut van het aanroepen van deze afgoden en bemiddelaars?

De mensen gedurende de tijd van de profeet r realiseerden dit simpele feit daarom, en zij begingen enkel shirk ten tijde van gemak.

Wanneer zij echt een antwoord nodig hadden, dan riepen zij Allah direct aan. Degene die shirk gebaan in onze tijd zijn echter erger dan dit, aangezien zij Allah nooit direct aanroepen. In feite, wanneer zij in een noodsituatie verkeren, dan roepen zij uit naar diezelfde vrome dienaren en engelen van Allah; en tijde van gemak roepen zij deze zelfde objecten aan. Het is daarom gewoon om één van hen te horen zeggen: “O ghawth al-A’adhzam Help mij, help mij!” (Bedoelend: de “Grootste bij Wie Bescherming wordt gezocht.” Deze titel is toepasselijk om toe te kennen aan Allah, doch de referentie is in feite naar ‘Aboe l-Qaader al-Djilaani, een vrome dienaar van Allah, wiens volgelingen hem vergoddelijkt hebben met dergelijke aanbidding)

En een ander zegt: “O boodschapper van Allah! Zegen mij met mijn behoefte!” Dus zelfs ten tijde van nood roepen dergelijke moslims anderen aan, naast Allah, bewijzend dat de moeshriekien ten tijde van de profeet r meer kennis hadden dan deze moslims van tegenwoordig – dit, aangezien de moeshriekoen volledig bewust waren van het feit dat alleen Allah hun gebeden kan beantwoorden. Dit staat in contrast met deze moslims van tegenwoordig, die geloven dat Allah te Verheven is om Hem direct te benaderen, en dus zichzelf verplichten tot het aanroepen van tussenpersonen, om Hem aan te roepen.

Om het vierde principe samen te vatten: de Arabieren tijdens de de Djaahielieyyah waren intelligenter dan de moslims van onze tijd die shirk begaan.

Dit komt doordat zij zich realiseerden dat alleen Allah hun smeekbeden kan verhoren, en daarom riepen zij Hem aan ten tijde van nood. De moslims die in onze tijd shirk begaan zijn echter onwetend betreffende dit feit en roepen hun heiligen te allen tijde aan, waardoor zij dus vallen in een ergere vorm van shirk dan die van de Arabieren tijdens de Djaahielieyyah

Een moslim een ongelovige noemen

Gedurende deze korte verhandeling is herhaaldelijk het feit genoemd dat degene die shirk begaat een kaafir is, en die buiten de oevers van Islam treedt. Tegelijkertijd dient de lezer echter te onthouden, dat zodra een persoon verklaart dat hij moslim is en beweert te geloven in Laa ilaaha illa llaah Moeh’ammadoen r-Rasoel llaah, dan is het niet toegestaan om hem te bestempelen als ongelovige, tenzij hij een handeling verricht die hem duidelijk en zonder enige twijfel buiten de oevers van Islam laat treden. Tevens is het van essentieel belang dat de persoon die en dergelijke handeling begaat, bewust is van de ernst van hetgeen hij doet en dat hij zich realiseert dat deze handeling hem buiten de Islam brengt. Met andere woorden, de bewijzen dienen duidelijk te zijn voor hem en de bewijzen dienen hem getoond te worden alvorens hij wordt bestempeld als een kaafir{Iemand als een ongelovige verklaren is een Islamitische beslissing. Een ongelovige is iemand die niet gelooft in Allah en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam). Zo’n beslissing nemen is daarom niet het voorrecht van iedereen.

Alleen Allah kent degenen die niet in Hem geloven. As-Shawkaanie heeft gezegd: “Weet dat het verklaren dat een persoon niet langer een moslim meer is en dat hij een ongelovige is geworden, een kwestie is waar geen moslim die in Allah en de Laatste Dag gelooft aan moet beginnen, zonder een bewijs dat zo helder is als de zon op een onbewolkte middag. Dit is omdat er authentiek is overgeleverd op gezag van een groep metgezellen dat de profeetr heeft gezegd: “Een ieder die tegen zijn broeder zegt: ‘O jij ongelovige,’ iemand van hen is werkelijk een ongelovige.” (Overgeleverd door Ah’mad en Maaliek) In een andere overlevering staat vermeldt dat de boodschapper van Allahr gezegd heeft: “Een ieder die een andere man beschuldigd van ongeloof of tegen hem zegt: ‘O jij vijand van Allah’ en hij is niet zoals hij zegt, die beschuldiging zal terugkomen naar de beschuldiger.” Hijr heeft ook gezegd: “Een ieder die een gelovige beschuldigd van ongeloof, het is alsof hij hem gedood heeft.” Daarom dient deze kwestie overgelaten te worden aan de geleerden van de Oemmah die over voldoende kennis beschikken.}

Het is dus van essentieel belang dat men een onderscheid maakt tussen een handeling van ongeloof en een persoon die ongelovig is. Het is mogelijk dat een persoon een handeling van ongeloof begaat, maar toch geen ongelovige is. Als men bijvoorbeeld een moslim ziet neerknielen voor een graf, dan is dit zonder enige twijfel een handeling van ongeloof. Het is echter mogelijk dat deze specifieke moslim niet wist dat hij neerknielde voor een graf, en hij verrichtte slechts zijn salaat (gebed) aan Allah, op deze locatie, niet wetend dat het verboden is om zijn salaat te verrichten voor een graf.

Als iemand hem als ongelovige zou bestempelen, door hem enkel een dergelijke handeling te zien verrichten en zonder te bevestigen dat deze persoon de ernst van wat hij doet realiseert en begrijpt, dan maakt hij een fout.

Zonder enige twijfel is de essentie van shirk daarom het aanroepen van iets/iemand anders dan Allah en om neer te knielen voor iets/iemand anders dan Allah en het zoeken van hulp bij iets of iemand anders (die niet in staat is om te helpen) dan Allah. Dit zijn handelingen van ongeloof en over het algemeen zijn degenen die deze verrichten geen moslims. Echter, de handeling van het bestempelen van een specifiek individu als ongelovige, of een groep individuen als ongelovigen dient niet te geschieden door leken. In plaats hiervan dient een dergelijke categorisering enkel door geleerden te geschieden, aangezien zij degenen zijn die gekwalificeerd zijn om een dergelijk definitief oordeel te vellen. De gemiddelde leek kan dus verklaren dat shirk het verrichten van doe’aa-e tot anderen dan Allah omvat, maar wanneer hij een specifieke persoon een dergelijke handeling ziet verichten, dan dient hij hem niet meteen te bestempelen tot kaafir.

In plaats hiervan dient hij deze persoon uit te leggen dat deze handeling een handeling van shirk en koefr is, en hij dient hem te waarschuwen voor de consequenties van een dergelijke handeling. Wat betreft het vellen van een oordeel over een specifiek individu die beweert dat hij moslim is, men dient dit te vermijden en het over te laten aan degenen die hiervoor gekwalificeerd zijn.

Conclusie

Om een moslim te zijn is het niet voldoende dat een persoon erkent dat Allah zijn enige Heer en Schepper is. In plaats hiervan dient hij deze bevestiging te laten volgen door oprechtheid in het aanbidden van alleen Allah. Deze oprechtheid is essentieel voor de Islam van een persoon, en het in gebreke blijven hierin maakt de bewering van het zijn van een moslim ongeldig. De essentie van de Islam – in feite, zelfs het doel van de schepping – is dat alleen Allah aanbeden wordt, en alle andere valse afgoden worden verworpen. Het maakt verder niet uit, of zijn ‘god’ een slechte persoon, valse afgod, of de meest vrome is van de mensheid, want alle dergelijke handelingen zijn handelingen van shirk, waarover Allah beloofd heeft dat Hij deze nooit zal vergeven (mits men er voor de dood geen berouw voor getoond heeft).

Eveneens is het irrelevant of iemand gelooft dat deze valse goden zelf almachtig zijn en gehoor kunnen geven aan hun verzoek, of dat zij hen enkel gebruiken om dichterbij Allah te komen en een middel tot benadering zoeken.

Beide aspecten zijn duidelijke handelingen van shirk.

En Allah weet het beste, en moge de salaat en de salaam van Allah zijn met Mohammed, en zijn familie en metgezellen.

De auteur sluit deze korte handeling af met de zin: “En Allah weet het beste,” hiermee bedoeld hij dat dit de grens is van zijn kennis is, en dat perfectie alleen bij Allah is. Dit is een teken van zijn bescheidenheid en nederigheid.

Tenslotte bid hij dat Allah Zijn salaat en salaam zendt op de profeet, en zijn familie en metgezellen. De salaam van Allah over Zijn profeet is dat Hij hem noemt in het Hoogste Gezelschap van engelen en de salaam van de gelovigen over hem is, dat zij bidden tot Allah om hem te zegenen, en zijn status in het Paradijs te verheffen en hem belonen met de beste beloning. Want waarlijk, de profeet r is onze voorbeeld, en wat een voorbeeld is hij!

Einde

www.islamhouse.com

اسم المكتب عn Islam voor iedereen


nl_veel_voorkomende_fouten

[ Index ]

Translations to other languges

"Veelvoorkomende fouten in het gebed"

Uit het boek al-Mindhzaar Fie Kathierien Mina l-Akhtaa-ie as-Shaa-i’ah

[nederlands - dutch-الهولندية]

vertaling: Aboe Yoesoef ‘Abdoellaah

revisie: Yassien Abo Abdillah

Kantoor voor da'wa Rabwah (Riyad)

2015- 1436

Islam voor iedereen

"الأخطاء الشائعة في الصلاة"

من كتاب "المنظار في بيان كثير من الأخطاء الشائعة" لشيخ صالح بن عبد العزيز آل الشيخ

« باللغة الهولندية »

مترجم: أبو يوسف عبد الله

مراجعة: ياسين أبو عبد الله

الناشرالنا

2015- 1436

بسم الله الرحمن الرحيم

Veelvoorkomende fouten in het gebed

Het Vergrootglas Voor Het Verduidelijken Van Veel Gangbare Fouten

Door Saalih’ ibn ‘Abdoel-‘Aziez ibn Moh’ammed Aal s-Shaykh.

Uit het boek al-Mindhzaar Fie Kathierien Mina l-Akhtaa-ie as-Shaa-i’ah.

Vertaald en bewerkt door Aboe Yoesoef ‘Abdoellaah. (Het oorspronkelijke artikel bevatte 40 punten, ik heb dat uitgebreid tot 50.)

Alle lof is voor Allah, en vrede en zegeningen zijn met de profeet, zijn familieleden, metgezellen en iedereen die hun voetstappen volgt. Voorts.

Aboe Hoerayrah (moge Allah tevreden zijn met hem) verhaalde dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “De eerste van zijn werken waarover een dienaar op de Dag der Opstanding rekenschap gevraagd zal worden, is zijn salaat (gebed). Wanneer die in orde bevonden wordt, slaagt hij en heeft hij succes; wanneer die niet in orde bevonden wordt, is hij geruïneerd en verloren. Wanneer hij tekortschiet met betrekking tot zijn verplichte gebeden, zal de Heer zeggen (tegen Zijn engelen): ‘Bezie of er bij de vrijwillige handelingen van Mijn dienaar iets is dat de tekortkomingen in zijn verplichte gebeden compenseert.’ Vervolgens worden al zijn (verplichte) handelingen zo bekeken.” (Overgeleverd door at-Tirmidzie.)

We dienen dus ons uiterste best te doen om het gebed zo perfect mogelijk te verrichten. Dit is een artikel betreffende 50 veelvoorkomende fouten in as-salaat (het gebed):

1.) Het verzaken van het gebed in zijn totaliteit. Dit is werkelijk koefr (ongeloof) en het bewijs hiervoor wordt gevonden in de Qor-aan, de authentieke Soennah en de consensus (al-idjmaa’) van de oemmah. Allah de Verhevene verklaart (Nederlandstalige interpretatie): “Als zij dan berouw tonen (#1) en as-salaah (het gebed) onderhouden en az-zakaah (de verplichte liefdadigheid) geven, dan zijn zij jullie broeders in de religie…” [Soerat at-Tawbah (9), aayah 11.]

<<< (#1) Door het afstand nemen van het aanbidden van anderen naast Allah en het woord van tawh’ied (eenheid van Allah) uit te spreken. (Zie at-Tefsier al-Moeyassar.)>>>

En Allah de Verhevene zegt (Nederlandstalige interpretatie): “Wat bracht jullie in het Hellevuur? Zij zullen zeggen: ‘Wij behoorden niet tot de biddenden.’” [Soerat al-Moeddaththir (74), aayah 42-43.] Enzovoort.

Wat betreft de Soennah; volgens de h’adieth van Djaabir (moge Allah tevreden zijn met hem) heeft de profeet (Allahs zegeningen en vrede zijn met hem) gezegd (Nederlandstalige interpretatie): “Tussen een man en shirk (polytheïsme, afgoderij) is het verlaten van as-salaat.” (Overgeleverd door Moeslim.)

Er is overgeleverd door Aboe Daawoed, an-Nasaa-ie, Ibn Maadjah en at-Tirmidzie, op gezag van Boeraydah ibn al-Hoesayb, dat Allahs boodschapper (Allahs zegeningen en vrede zijn met hem) heeft gezegd (Nederlandstalige interpretatie): “Het verbond tussen ons en hen (d.w.z. de profeet – en/of zijn opvolgers – en degenen die beweren moslims te zijn) is de salaah, dus eenieder die het verlaat heeft niet geloofd.” [Overgeleverd door Ah’med en anderen, en het is sah’ieh’ (authentiek).]

Wat betreft de consensus; ‘Abdoellaah ibn Shaqieq (moge Allah tevreden zijn met hem) gaf aan: “De metgezellen van Moh’ammed (Allahs zegeningen en vrede zijn met hem) beschouwden het verlaten van geen enkele daad als koefr (ongeloof) behalve (het verlaten van) as-salaat (het gebed).” (At-Tirmidzie en anderen, met een authentieke keten.)

(Lees ook het artikel Het islamitische oordeel over degene die het gebed nalaat van sheikh Moh’ammed ibn ‘Oethaymien.)

2.) Het uitstellen van as-salaat tot na zijn toegewezen tijd. Dit is een overtreding volgens de Uitspraak van Allah de Verhevene (Nederlandstalige interpretatie): “…Waarlijk, as-salaah is voor de gelovigen voorgeschreven op vastgestelde tijden (mawqoet).” [Soerat an-Nisaa-e (4), aayah 103.]

Al-Mawqoet duidt op een specifiek aangewezen tijdstip, en het uitstellen van de salaah tot na de verplichte (fardh) tijd is een grote zonde. En Allah de Almachtige is Degene van Wie we afhankelijk zijn. Op gezag van Anas (moge Allah tevreden zijn met hem) is overgeleverd: “Ik hoorde de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zeggen (Nederlandstalige interpretatie): ‘Dit is de salaat van de hypocriet (moenaafiq): wanneer hij zit, kijkt hij naar de zon totdat het tussen de hoorns van shaytaan (satan) is, dan staat hij op om vier (raka’aat) te verrichten (d.w.z. salaat al-‘asr), Allah weinig gedenkend.” (Overgeleverd door Moeslim.)

Als dit de salaah is van de hypocriet, wat dan betreft de salaah van iemand die het gebed uitstelt tot nadat de volledige tijd van de salaah voorbij is, zonder enig (geldig) excuus?

3.) Het verzaken van het gezamenlijke gebed (salaat al-djama’aah) in de masdjid (moskee) door mannen die daartoe in staat zijn, hetzij altijd of regelmatig. Het bevel is gegeven om de salaah te verrichten in gemeenschap in de masaadjid (meervoud van masdjid). Het gezamenlijke gebed is een verplichting (voor mannen) behalve voor degenen die een geldig excuus hebben volgens de sharie’ah. De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Een ieder die de oproep (al-adzaan) hoort en het daarna niet beantwoord (d.w.z. het gezamenlijke gebed niet bijwoont), er is geen salaat voor hem behalve voor een geldig excuus.” [Overgeleverd door Ibn Maadjah en anderen met een sterke keten (isnaad), en al-H’aafidzh Ibn H’adjar zei: “De keten is in overeenstemming met de voorwaarden van Moeslim.”]

Allah de Verhevene zegt (Nederlandstalige interpretatie): “…en buig samen met ar-raaki’ien (degenen die buigen of zichzelf onderwerpen met gehoorzaamheid aan Allah).” [Soerat al-Baqarah (2), aayah 43.]

In een h’adieth moettafaqoen ‘alayh (letterlijk betekent dit ‘zij tweeën zijn het hiermee eens'; d.w.z. dat deze h’adieth terug te vinden is in zowel Sah’ieh’ al-Boekhaarie als Sah’ieh’ Moeslim) (Nederlandstalige interpretatie): “…Ik ga dan weg (nadat de salaat is begonnen) en ga naar de huizen van die mannen die (zonder geldige reden) niet aanwezig zijn bij de salaat (salaat al-djama’aah) en steek hun huizen boven hen in brand.” (hiermee wordt bedoeld dat zee en zware overtrading hebben gedaan, dus dient deze hadieth geenszins letterlijk geinterpreteerd worden){Commentaar van de revisor}.

4) Gebrek aan rust/kalmte (at-toma-enienah) in de salaah. Dit wordt normaal gesproken gedaan uit onwetendheid en het is een openlijke zonde omdat rust en kalmte een pilaar/zuil (roekn) van de salaah is en zonder rust en kalmte is de salaah incorrect. (Zie het artikel De zuilen en verplichtingen van het gebed.) De h’adieth over de man die zijn salaat slecht verrichtte is een duidelijk bewijs hiervoor. De betekenis van toma-enienah (kalmte/rust) is dat degene die bidt kalm is in de roekoe’ (buiging), het staan (qiyaam of ‘itidaal), de ter aarde werping/knieling (soedjoed of sadjdah) en het zitten tussen de twee knielingen (djoeloes), en hij dient in de positie te gaan waarin elk bot op zijn plaats gaat. Hij dient zich niet te haasten tussen de delen van het gebed totdat hij rust en kalmte verkregen heeft in die positie en het zijn gepaste tijd heeft gegeven. De profeet (Allahs zegeningen en vrede zijn met hem) zei tegen degene die zich haastte in zijn salaah zonder het in acht nemen van de juiste kalmte (Nederlandstalige interpretatie): “Ga terug en maak de salaat (d.w.z. herhaal het gebed), want je hebt de salaat niet verricht.” En in de h’adieth van Rifaa’ah over het verhaal van degene die slecht bad, staat (Nederlandstalige interpretatie): “Dan verricht hij takbier (het zeggen van Allaahoe Akbar) en buigt en plaatst zijn handen op zijn knieën totdat elk gewricht op zijn plaats en ontspannen is. Vervolgens zegt hij ‘sami’allaahoe limen h’amidah (Allah hoort degene die Hem prijst)’, gaat dan recht staan totdat elk bot op zijn plaats is.”

De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zag een man die zijn roekoe’-houding niet af maakte (hij boog niet volledig) en deze man maakte een heel korte soedjoed (ter aarde werping) waarop hij zei (Nederlandstalige interpretatie): “Als deze man sterft terwijl hij op deze manier bidt, sterft hij met een andere religie dan die van Moh’ammed.”

Aboe Hoerayrah (moge Allah tevreden zijn met hem) zei: “Mijn geliefde vriend Moh’ammed (Allahs zegeningen en vrede zijn met hem) heeft mij verboden het gebed te verrichten met bewegingen die lijken op die van een pikkende haan (met andere woorden, het snel uitvoeren van het gebed), het bewegen van de ogen zoals een vos en het zitten zoals apen, d.w.z. zitten op je hurken (al-iq’aa-e, zie punt 13 in dit artikel).” De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “De slechtste dief is degene die steelt van zijn eigen gebed.” Mensen vroegen hem: “O boodschapper van Allah! Hoe kan iemand van zijn eigen gebed stelen?” Hij antwoordde: “Door zijn roekoe’ en soedjoed (sadjdah) niet volledig af te maken.”

Om een roekoe’- of soedjoed-houding volledig af te maken, dient men lang genoeg in deze houding te staan of te zitten om drie keer op een rustige manier Soebh’aana Rabbiyal-‘Adziem (in roekoe’) en drie keer Soebh’aana Rabbiyal-A’ala (in soedjoed) te reciteren. Hij (Allahs zegeningen en vrede zijn met hem) zei ook (Nederlandstalige interpretatie): “Degene die zijn roekoe’- en soedjoed-houding niet volledig uitvoert, zijn gebed is ongeldig.”

5) Gebrek aan gepaste eerbied en nederigheid (khoeshoe’) in de salaah en buitensporige beweging erin. De plaats van khoeshoe’ is in het hart en het is zichtbaar in de kalmte van de ledematen en nederigheid tegenover Allah Ta’aalaa. Allah de Verhevene prees waarlijk Zijn dienaren door Zijn Uitspraak (Nederlandstalige interpretatie): “Degenen die ootmoedig (#2) in hun gebed zijn.” [Soerat al-Moe-eminoen (23), aayah 2.]

<<< (#2) Het Arabische woord voor ootmoed is khoeshoe’, zowel uiterlijk als innerlijk. Wat betreft het uiterlijk: dit heeft betrekking op het hoofd door deze nederig te buigen; de ootmoed van de ogen geschiedt door ze te weerhouden van het wegkijken (je dient niet om je heen te kijken, zie punt 11 en 12 in dit artikel); de ootmoed van de oren geschiedt door nederig te luisteren; de ootmoed van de tong geschiedt door (alleen Qor-aan en dzikr) te reciteren en waakzaam en kalm te zijn; de ootmoed van de handen geschiedt door de rechterhand op de linkerhand te plaatsen (tijdens het gebed) en het besef van onderdanigheid te hebben zoals een dienaar in deze houding dat heeft; de ootmoed van de rug geschiedt door deze recht te houden tijdens de roekoe’ (buiging tijdens het gebed); de ootmoed van de geslachtsdelen geschiedt door afstand te nemen van begerige gedachten; de ootmoed van de voeten geschiedt door te blijven staan op de plaats van het gebed en ze niet te bewegen. Wat het innerlijk betreft: de ootmoed van het ego is het vinden van kalmte en rust, vrij van alle gedachten (die afleiden van het gebed); de ootmoed van het hart geschiedt door het constant gedenken van Allah de Verhevene en voortdurend besef van Zijn aanwezigheid (Hij ziet en hoort alles); …de ootmoed van de ziel geschiedt door deze te dompelen in de zee van liefde… (Tefsier H’adaa-ieq ar-Rawh’ wa ar-Rayh’aan fie Rawaabie ‘Oeloemie al-Qor-aan.)>>>

Ook (prees Hij) de profeten door Zijn Uitspraak (Nederlandstalige interpretatie): “…Waarlijk, zij plachten zich te haasten in het verrichten van goede daden en zij riepen Ons aan, (Onze beloning) verlangend en (Onze bestraffing) vrezend, en tegenover Ons waren zij nederig.” [Soerat al-Anbiyaa-e (21), aayah 90.]

De ledematen van de dienaar dienen in het gebed rustig te zijn en zijn hart dient serieus te zijn totdat hij beloond is voor zijn salaah. Het is overgeleverd op gezag van ‘Ammaar ibn Yaasir (moge Allah tevreden zijn met hem) dat hij zei: “Ik hoorde de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zeggen (Nederlandstalige interpretatie): ‘Waarlijk, een man vertrekt na het beëindigen van zijn gebed en niets is er voor hem opgeschreven behalve een tiende van zijn salaat, een negende, een achtste, een zesde, een vijfde, een vierde, een derde, of de helft ervan.’” (Aboe Daawoed, an-Nasaa-ie en anderen, en het is een authentieke h’adieth.)

De reden van de tekortkoming in de beloning is het gebrek aan khoeshoe’ in het hart van degene die bid, of in de ledematen. (Zie het artikel Khoeshoo’ tijdens het gebed, of het boek 33 Manieren om khoeshoo’ tijdens het gebed te ontwikkelen van sheikh Moh’ammed Saalih’ al-Moenadjjied, uitgegeven door Uitgeverij Momtazah – www.momtazah.net.)

6) De imaam opzettelijk voorgaan in de bewegingen van het gebed of het niet volgen van zijn bewegingen. Dit maakt de salaat of rak’ah ongeldig voor eenieder die buigt voordat zijn imaam zijn eigen rak’ah verricht, tenzij hij het later opvolgt met een andere buiging. Dit geldt ook voor alle andere arkaan (zuilen/pilaren) van de salaat. Het is verplicht voor de biddende persoon om de imaam volledig te volgen zonder hem voor te gaan of achter te blijven in één roekn (zuil/pilaar) of meer. Aboe Daawoed en anderen leverden met een authentieke keten over van Aboe Hoerayrah (moge Allah tevreden zijn met hem) dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Waarlijk, de imaam dient volledig gevolgd te worden, dus als hij takbier verricht, dan dienen jullie takbier te verrichten; en verricht geen takbier totdat hij dat doet. En als hij buigt, buig dan en buig niet totdat hij dat doet…” Het komt oorspronkelijk uit de twee sah’ieh’s, en al-Boekhaarie heeft een andere verhaald via Anas (moge Allah tevreden zijn met hem). Degene die vergeet of degene die onwetend is, wordt geëxcuseerd.

7) Het opstaan om een gemiste rak’ah in te halen voordat de imaam zijn tweede tesliem (d.w.z. het sluiten van het gebed door “as-salaamoe ‘alaykoem wa rah’matoellaahie” naar rechts en links te zeggen) volledig heeft afgemaakt. Het is overgeleverd in Sah’ieh’ Moeslim dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) heeft gezegd (Nederlandstalige interpretatie): “Ga mij niet voor in de roekoe’ (buiging), niet in de soedjoed (knieling), noch in het weggaan van het gebed (al-insiraaf).” De geleerden hebben gezegd dat de betekenis van al-insiraaf de tesliem is, en het is zo genoemd omdat de biddende persoon erna mag weggaan, en hij gaat alleen weg na de tweede tesliem (naar links). Degene die een rak’ah van het gebed gemist heeft dient op zijn plaats te blijven totdat de imaam zijn salaat volledig heeft voltooid, dan op te staan en afmaken wat hij gemist heeft. En Allah weet het beste.

8) Het hoorbaar uitspreken van de intentie (niyyah) voor het gebed. Dit is een bid’ah (innovatie)! De profeet (Allahs zegeningen en vrede zijn met hem) maakte nooit de intentie voor de salaah hoorbaar. Ibn al-Qayyim (rah’imahoellaah) gaf aan in Zaad al-Ma’aad of in al-Hoedaa an-Nabawiyy: “Wanneer de profeet (Allahs zegeningen en vrede zijn met hem) stond voor het gebed, zei hij: ‘Allaahoe Akbar,’ en zei er niets vóór, noch sprak hij zijn intentie hoorbaar uit. Noch zei hij: ‘Ik ga bidden voor Allah dit-en-dat gebed, richting de qiblah (gebedsrichting), vier raka’aat, als imaam of volger.’ Niemand heeft dit met een authentieke keten overgeleverd, noch met een zwakke, noch moesned, noch moersal, noch een enkel woord, dat hij dit gedaan heeft. Waarlijk, niet één overlevering van de sah’aabah (metgezellen – moge Allah tevreden zijn met hen) of van de beste volgende generatie (at-taabi’ien – de volgelingen), noch de vier a-immah (imams).” (Dit geldt ook voor de intentie om te vasten etc. De enige intentie die hoorbaar uitgesproken moet worden is de intentie om ‘oemrah of h’adj te verrichten. En Allah weet het best.) (Er is ook geen doe’aa-e of iets dergelijks wat men na de iqaamah dient te zeggen. Men is stil en geconcentreerd op het gebed dat gaat beginnen, met de intentie in het hart.)

9) Het niet reciteren van al-Faatih’ah in de salaah. De recitatie van al-Faatih’ah is een pilaar/zuil (roekn) en de salaah is ongeldig van eenieder die het niet reciteert. Dit is volgens de uitspraak van de profeet (Allahs zegeningen en vrede zijn met hem) (Nederlandstalige interpretatie): “Een ieder die een salaat verricht waarin al-Faatih’ah niet is gereciteerd, het is dan verloren gegaan – en hij herhaalde het drie keer – en incompleet.” (Moeslim, van Aboe Hoerayrah – moge Allah tevreden zijn met hem.)

Aboe Hoerayrah (moge Allah tevreden zijn met hem) vertelde dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Als iemand bidt en daarin de Moeder van de Qor-aan (soerat al-Faatih’ah) niet leest, dan is dat ongeldig (en hij herhaalde het drie keer) en niet compleet.” Aan Aboe Hoerayrah (moge Allah tevreden zijn met hem) werd gevraagd: “Wat moeten we doen als we achter een imaam bidden?” Hij antwoordde: “Reciteer het zachtjes…” (Overgeleverd door Moeslim.)

Ook overgeleverd in de twee sah’ieh’s is de h’adieth van ‘Oebaadah ibn Saamit (moge Allah tevreden zijn met hem), marfoe’an (toegeschreven aan de profeet) (Nederlandstalige interpretatie): “De salaat is ongeldig voor eenieder die de Opening van het Boek niet gereciteerd heeft.” In een andere bewoording van ‘Oebaadah: “Is het mogelijk dat jullie reciteren achter jullie imaam?” Wij zeiden: “Ja.” Hij zei: “Doe dat niet, behalve met de Opening van het Boek (al-Faatih’ah), want jullie salaat is ongeldig van een ieder die het niet reciteert.” (Ah’med, Aboe Daawoed, at-Tirmidzie, Ibn H’ibbaan.)

10) Recitatie van de Qor-aan in roekoe’ (buiging) of tijdens soedjoed (ter aarde werping). Dit is verboden, gebaseerd op een overlevering van Ibn ‘Abbaas (moge Allah tevreden zijn met hem) dat de profeet (Allahs zegeningen en vrede zijn met hem) gezegd heeft (Nederlandstalige interpretatie): “Ik ben verhinderd van het reciteren van de Qor-aan tijdens het buigen of in neerknieling…” (Overgeleverd door Moeslim.) ‘Aliy (moge Allah tevreden zijn met hem) verhaalde: “De boodschapper van Allah verhinderde mij van het reciteren van de Qor-aan tijdens het buigen en neerknielen.” (Overgeleverd door Moeslim en anderen.)

11) Het omhoog kijken tijdens de salaat. Wat betreft het omhoog kijken, dit is verboden en leidt tot bestraffing. Het is verhaald door Djaabir ibn Samoerah (moge Allah tevreden zijn met hem), die zei: “De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): ‘Laat de mensen stoppen met het omhoogkijken naar de hemel tijdens de salaat, of laat hun zicht niet naar hen terugkeren.’” (Overgeleverd door Moeslim.) De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) waarschuwde ons (Nederlandstalige interpretatie): “Laat hen die hun blikken opheffen tijdens het gebed ermee ophouden, of anders zullen hun blikken niet naar hen terugkeren.” (Overgeleverd door Moeslim.)

Kijk naar de plek waar je hoofd zal zijn tijdens de soedjoed.

Kijk naar de plek waar je hoofd zal zijn tijdens de soedjoed.

12) Naar rechts en links kijken zonder goede reden. Het onnodig rondkijken is een gebrek in de salaat van de aanbidder zo lang hij niet zijn gehele lichaam in een andere richting heeft gewend [d.w.z. weg van de qiblah]. Als echter het gehele lichaam gedraaid wordt, dan is de salaat ongeldig gemaakt. Het is verhaald door ‘Aa-ieshah (moge Allah tevreden zijn met haar), die zei: “Ik vroeg de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) over het rondkijken tijdens de salaat. Hij zei (Nederlandstalige interpretatie): ‘Er wordt gestolen door shaytaan van de salaat van de aanbidder.’” (Overgeleverd door al-Boekhaarie.) At-Tirmidzie verzamelde ook een authentieke h’adieth (Nederlandstalige interpretatie): “Wees gewaarschuwd voor het draaien en rondkijken in de salaat, want het is vernietiging.” En er zijn andere ah’aadieth over het rondkijken tijdens de salaat.

13) Het zitten op je hurken tijdens de salaat. Het zitten op je hurken is verboden, zoals dat verhaald is door Aboe Hoerayrah (moge Allah tevreden zijn met hem), die zei: “Mijn dierbare vriend verbood me drie dingen: hij verbood me het pikken als een haan [het zeer snel verrichten van soedjoed zodat het hoofd amper de grond raakt – vert.] (zie punt 4 van dit artikel), het zitten op de hurken als een hond, en het rondkijken als een vos.” [Overgeleverd door Ah’mad en anderen, en de isnaad (keten van overleveraars) is h’asan (goed) geclassificeerd door al-Moendzirie en al-Haythamie.]

De beste zithouding: iftiraash.

De correcte zithouding: iftiraash.

14) Soedjoed verrichten met de ellebogen op de grond. De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) verbood een man het spreiden van zijn armen op de grond als een roofdier. Een h’adieth overgeleverd door Moeslim van ‘Aa-ieshah (moge Allah tevreden zijn met haar), alsook door at-Tirmidzie, Ah’mad en anderen van Djaabir (moge Allah tevreden zijn met hem), marfoe’an (toegeschreven aan de profeet – Allahs zegeningen en vrede zijn met hem), betekent samengevat: als iemand van jullie neerknielt (sadjdah), houd dan de armen recht en spreid ze niet (op de grond) zoals het liggen van een hond.

De correcte houding tijdens de soedjoed.

De correcte houding tijdens de soedjoed.

Incorrecte houdingen tijdens de soedjoed!

Incorrecte houdingen tijdens de soedjoed!

15) Het dragen van dunne (doorschijnende, strakke) kleding welke de ‘awrah (datgene van het lichaam dat voor anderen bedekt moet zijn) niet voldoende bedekt. Dit is iets wat de salaat ongeldig maakt omdat het bedekken van je ‘awrah een voorwaarde is voor een geldig gebed. De ‘awrah van een man is – volgens wat het meest authentiek is – van de navel tot de knie (zie al-Mughni, 3/7; al-Istidhkaar, 2/197; Fataawa Islamiyyah, 1/427). Evenzo dient hij zijn schouders of een er van te bedekken (het bewijs voor het bedekken van de schouders wordt gevonden in een authentieke h’adieth in de verzameling van Aboe Daawoed, maar we zijn niet in staat om vast te stellen waarom de sheikh één schouder vrijstelt) in overeenstemming met de Uitspraak van Allah de Verhevene (Nederlandstalige interpretatie): “O nakomelingen van Aadam (Adam – vrede zij met hem)! Neem (draag) jullie versiering [fatsoenlijke en schone kleding (#3)] naar alle moskeeën (d.w.z. bij elk gebed)…” [Soerat al-A’raaf (7), aayah 31] Het is voldoende om één enkel kledingstuk te dragen om de ‘awrah te bedekken volgens wat overgeleverd is van ‘Oemar ibn Salamah (moge Allah tevreden zijn met hem). Hij zag Allahs boodschapper (Allahs zegeningen en vrede zijn met hem) bidden in één enkel kledingstuk (thawb) in het huis van Oemm Salamah, hij had beide uiteindes over zichzelf geworpen. (Al-Boekhaarie en Moeslim.)

<<< (#3) Al-Imaam Ah’med leverde over dat Ibn ‘Abbaas (moge Allah tevreden zijn met hem) zei dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) gezegd heeft: “Draag witte kleding, want het behoort tot jullie beste kleding…” (Aboe Daawoed, at-Tirmidzie en Ibn Maadjah leverden het ook over, en at-Tirmidzie zei: “H’asan Sah’ieh’.”) ‘Abdoellaah ibn Mas’oed heeft overgeleverd dat de profeet (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Een ieder die het gewicht van een stofdeeltje aan arrogantie in zijn hart bezit, zal het Paradijs niet betreden.” Een man zei: “Waarlijk, een persoon houdt ervan om goede kleding en schoenen te dragen.” Hij (Allahs zegeningen en vrede zijn met hem) zei: “Allah is Mooi en Hij houdt van schoonheid. Arrogantie is dat men de waarheid verwerpt en een minachting heeft voor mensen.” (Sah’ieh’ Moeslim.)>>>

Zorg dat je 'awrah te allen tijde bedekt blijft!

Zorg dat je ‘awrah te allen tijde bedekt blijft!

Ibn Qoedaamah (rah’imahoellaah) verklaarde: “Het is verplicht om de kleur van de huid voldoende te bedekken, want als het dun genoeg is waardoor van achteren de kleur van de huid gezien kan worden, zozeer dat de witheid of roodheid van de huid waargenomen kan worden, dan is de salaah hierin (in dit kledingstuk) niet toegestaan aangezien bedekking niet bewerkstelligd is.

Als de ‘awrah tijdens het gebed ontbloot raakt, bijvoorbeeld door de wind, dient men dit meteen in orde te maken, anders moet men het gebed opnieuw verrichten!

[Onder dit punt is het ook belangrijk te vermelden dat de kleding van mannen ook niet te lang moet zijn. Het dragen van kleding dat tot onder de enkels hangt (isbaal) is niet toegestaan! Dit is een van de grootste zondes tijdens het gebed (hieromtrent bestaat een meningsverschil in oesoel alfiqh). Aboe Dzarr verhaalde dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Er zijn drie soorten mensen waar Allah (Verheven en Geprezen is Hij) niet tegen zal spreken op de Dag der Opstanding, noch zal Hij naar hen kijken, noch zal Hij hen reinigen, en zij zullen een pijnlijke bestraffing ondergaan: (1) degenen waarbij zijn kleding tot beneden zijn enkels hangt, (2) al-mannaan [iemand die zijn goede daden veelvuldig opnoemt bij aanwezigheid van mensen (trots)] en (3) de handelaar die zijn producten verkoopt met valse eden

16) Een vrouw die haar hoofd niet bedekt met de khimaar en haar voeten niet bedekt in salaah. (Zie ook het artikel De boodschap van de h’idjaab.) De ‘awrah van de vrouw in de salaat is haar volledige lichaam met uitzondering van haar handen en gezicht (zie al-Iqnaa‘ fi Masaa’il al-Ijmaa’, van Ibn Qattaan, 1/121-123; al-Sharh al-Mumti’, 2/160 ff). Noch is er enig kwaad geschied wanneer zij haar gezicht bedekt wanneer (niet-mah’ram) mannen haar kunnen zien. [Mah’ram (ev.) – mah’aarim (mv.): mannen die volgens de sharie’ah niet met een bepaalde vrouw mogen trouwen in verband met hun nauwe verwantschap. Een mah’ram is een man waarbij een vrouw zich ongesluierd mag vertonen, de hand mee mag schudden en mee mag reizen etc., zoals haar man, broer, vader en alle andere mannen die genoemd zijn in soerat an-Noer (24), aayah 31.] Het is verplicht voor haar om een khimaar te dragen wat een hoofdbedekking is welke ook de boezem bedekt. Dit is in overeenstemming met de uitspraak van de profeet (Allahs zegeningen en vrede zijn met hem) (Nederlandstalige interpretatie): “Allah accepteert de salaat niet van de menstruerende vrouw (d.w.z. een volwassen vrouw) tenzij ze een khimaar draagt.” [Overgeleverd door Ah’mad en de verzamelaars van de zes meest authentieke boeken, met uitzondering van an-Nasaa-ie, en het is authentiek (sah’ieh’) verklaard door Ibn Khoezaymah en anderen.] Tot dezelfde betekenis behoort wat is overgeleverd door Maalik, Aboe Daawoed en anderen, van Moh’ammed ibn Sa’ied ibn Qoenfoed van zijn moeder die vroeg aan Oemm Salamah (moge Allah tevreden zijn met haar), de vrouw van de profeet (Allahs zegeningen en vrede zijn met hem), over in welk kledingstuk een vrouw dient te bidden. Zij antwoordde: “Zij dient te bidden in een khimaar en een volledig (bedekkend), wijde jurk die haar voeten bedekt.” Met dezelfde betekenis is de h’adieth van Oemm Salamah: “Verlaag het met een armlengte.”

17) Het voorlangs lopen bij iemand die aan het bidden is, ongeacht of het de imaam betreft of iemand die alleen bidt. Het is een zonde voor de persoon die voorlangs iemand die aan het bidden is loopt. Als de persoon die bidt geen soetrah heeft, dan dient men – als men deze persoon voorlangs wil passeren – in te schatten waar zijn plek van soedjoed zal zijn zodat degene die wil passeren achter dit punt kan passeren. [Het is dan de fout van degene die bidt zonder soetrah (zie punt 18 in dit artikel).] Het is verhaald in de verzamelingen van al-Boekhaarie en Moeslim door Aboe Djoehaym ibn H’aarith (moge Allah tevreden zijn met hem), die zei: “Als degene die een biddende persoon voorlangs passeert wist hoe serieus de zonde is voor hem door dit te doen, dan zou het beter voor hem zijn om te wachten voor veertig, vervolgens voor hem door te lopen.” [Veertig kan verwijzen naar veertig dagen, maanden of zelfs jaren, en Allah weet het best – vert.]

Bid altijd met een soetrah voor je!

Bid altijd met een soetrah voor je!

18) Het nalaten om voor een soetrah (afscheiding) te bidden. De soetrah is een voorwerp, zoals een muur of een stoel, waar je voor moet gaan staan om te bidden. Elk voorwerp, zoals een pilaar of een tas, kan dienen als een soetrah door het op de grond te plaatsen en er voor te gaan staan, met de bedoeling dat niemand voor hem of haar door mag lopen terwijl deze persoon in gebed is. De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) heeft gezegd (Nederlandstalige interpretatie): “Indien iemand van jullie de salaat aan het verrichten is achter iets dat als soetrah dient, en iemand probeert voor hem te passeren (tussen hem en de soetrah), dan dient hij hem te duwen, en indien hij weigert, dient hij kracht tegen hem te gebruiken omdat hij een satan is.” (Overgeleverd door al-Boekhaarie en Moeslim.) Als iemand voor je langs wil lopen, kan dat, als hij maar aan de buitenkant van de soetrah blijft. Een soetrah dient minimaal ± 30 cm hoog te zijn. Als je in een groep bidt, dan is de soetrah van de imaam (de voorganger in het gebed) jouw soetrah. De imaam moet dan wel zelf een soetrah voor zich hebben.

19) Het over mensen stappen tijdens de djoemoe’ah khoetbah (vrijdagstoespraak). Degene die duwt of over de mensen heen stapt tijdens de djoemoe’ah khoetbah, schaadt mensen doordat hij laat is voor de salaat, in overeenstemming met de uitspraak van al-Moestafaa (Allahs zegeningen en vrede zijn met hem) (Nederlandstalige interpretatie): “Ga zitten, want je hebt schade veroorzaakt en (bent) laat gekomen.” (Overgeleverd door Ah’mad en anderen.) Het passeren tussen andere mensen is verboden. Iemand die de masdjid binnenkomt dient te zitten waar ruimte is, tenzij hij een aanzienlijke open ruimte ziet waar hij dan naar toe dient te gaan en zitten. [Als men de masdjid binnengaat voor salaat al-djoemoe’ah (het vrijdaggebed) – en elk ander verplicht gebed – dient men te proberen in de voorste rij plaats te nemen vanwege de belangrijkheid van die eerste rij (zie punt 45 in dit artikel).]

20) Het niet zeggen van takbieratoe l-ih’raam (de openingstakbier) als men zich voegt bij de djamaa’ah terwijl de imaam in roekoe’ is. Dit is een zeer grote fout aangezien takbieratoe l-ih’raam een pilaar (roekn) is van de salaat [zonder is de salaat niet geldig] die uitgevoerd moet worden door degene die bidt wanneer hij [recht] staat voor de salaat waarna hij zich begeeft in de positie van de imaam in de buigende houding (roekoe’). Het verrichten van takbier (al-ih’raam) en vervolgens een andere takbier voor het gaan in roekoe’ is completer en beter. Aboe Hoerayrah (moge Allah tevreden zijn met hem) verhaalde: “De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) verrichtte takbier wanneer hij stond voor de salaat en verrichtte vervolgens takbier voor het buigen.”

Het zeggen van takbieratoe l-ih’raam in de roekoe’-houding is ook incorrect. Sommigen die te laat in de masdjid komen en zich aansluiten bij het gebed dat al bezig is, haasten zich om dezelfde houding aan te nemen (om de rak’ah niet te missen), en terwijl ze in de roekoe’-houding staan zeggen ze takbieratoe l-ih’raam: de allereerste takbier (Allaahoe Akbar) waarmee je het gebed begint, uit angst om die rak’ah te missen. Takbieratoe l-ih’raam moet echter uitgesproken worden wanneer je rechtop staat.

21) Het niet volgen van de imaam (door naar dezelfde positie te gaan) wanneer men laat komt en de imaam zit of is in soedjoed. Het geniet zeker de voorkeur en is aan de veiligste kant dat een persoon, wanneer hij de masdjid binnenkomt, zich meteen voegt bij de imaam in welke positie dan ook hij zich bevindt, hetzij in soedjoed of anders. Het is overgeleverd door Aboe Daawoed en anderen met een authentieke isnaad dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) gezegd heeft (Nederlandstalige interpretatie): “Als jullie tot de salaat komen en wij maken soedjoed, maken jullie ook soedjoed.” Als een aanbidder de sadjdah uitstelt (door te blijven staan en te wachten totdat de imaam weer opstaat) heeft hij in feite zichzelf weerhouden om een daad van aanbidding te verrichten waarvan Allah houdt. ‘Aliy ibn Abie Taalib en Moe’aadz ibn Djabal (moge Allah tevreden zijn met hen) gaven beide aan: “Als iemand van jullie tot de salaat komt en de imaam is in een positie, doe dan wat de imaam aan het doen is.” [Dit is overgeleverd door at-Tirmidzie met een zwakke isnaad, maar het is in overeenstemming met de voorgaande h’adieth. Het wordt ook versterkt door een overlevering verzameld door Aboe Daawoed van Moe’aadz (moge Allah tevreden zijn met hem): “Ik zag hem (de imaam) nooit in een positie of ik was ook in die positie.” De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Waarlijk, Moe’aadz heeft een daad verricht die ook goed is voor jullie, dus doe hetzelfde.”]

22) Jezelf bezighouden met zaken die je afleiden van de salaat. Dit is bewijs of aanwijzing van een voorkeur voor het wereldse leven boven die van het Hiernamaals, van het volgen van nutteloze begeerten en het te druk zijn om Allah de Verhevene te gehoorzamen. Dit is werkelijk vernietiging en een slecht resultaat voor eenieder die dit doet. Allah de Almachtige zegt (Nederlandstalige interpretatie): “O jullie die geloven! Laat jullie bezittingen en jullie kinderen jullie niet afleiden van het gedenken van Allah. En wie dat doen: zij zijn degenen die de verliezers zijn.” [Soerat al-Moenaafiqoen (63), aayah 9.] En Hij zegt, de gelovigen prijzend (Nederlandstalige interpretatie): “Mannen die niet door handel noch verkoop afgeleid worden van het gedenken van Allah en het onderhouden van as-salaah (het gebed)…” [Soerat an-Noer (24), aayah 37.] Volledig in beslag genomen worden door enige daad ten koste van de salaat of wat leidt tot onachtzaamheid of luiheid aangaande het gebed, zoals het laat naar bed gaan, de voorkeur geven aan een spannende film of voetbalwedstrijd etc., is niet toegestaan omdat alles wat leidt tot h’araam is zelf h’araam. En Allah is Degene Die leidt naar het rechte pad.

23) Het spelen met je kleding of horloge etc. Dit is een daad die de khoeshoe’ tenietdoet. Het bewijs voor khoeshoe’ is al gegeven bij punt 5. De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) verbood het wrijven van kiezelsteentjes tijdens de salaah vanwege het negatieve effect op de khoeshoe’, toen hij zei (Nederlandstalige interpretatie): “Als iemand van jullie het gebed verricht, laat hem dan niet met kiezelsteentjes wrijven [de moskee van de profeet (Allahs zegeningen en vrede zijn met hem) had geen tapijt], want genade is in zijn richting (d.w.z. door het gebed te verrichten wordt hij omvangen door de genade, en het zich bezig houden met andere zaken dan het gebed vermindert de genade).” (Ah’mad en de zes verzamelaars van h’adieth, met een authentieke isnaad.) Een persoon kan het spelen dermate vermeerderen tot het punt van buitensporige beweging welke buiten de salaat valt en het daardoor ongeldig maakt.

24) Het sluiten van de ogen zonder reden. Dit is een ongewenste (makroeh) daad zoals Ibn al-Qayyim (moge Allah hem genadig zijn) noemde: “Het sluiten van de ogen behoorde niet tot de leiding van de rasoel (boodschapper – Allahs zegeningen en vrede zijn met hem).” Hij zei ook: “De geleerden van fiqh verschilden van mening over de afschuwelijkheid ervan. Imaam Ah’mad en anderen achtten het afschuwelijk. Maar een groep van hen bepaalde het toegestaan zonder enige afschuwelijkheid en zij zeiden dat het inderdaad een manier is om khoeshoe’ te bereiken wat de zin, het hart en het doel is van de salaat.” “Het meest correct is dat als het open houden van de ogen geen nadelig effect heeft op de khoeshoe’ dan heeft het de voorkeur om de ogen open te houden. Maar als er versieringen, decoraties etc. rondom de aanbidder of tussen hem en de qiblah zijn tot het punt van afleiding, dan is er absoluut geen bezwaar om de ogen te sluiten. Werkelijk, de verklaring dat dit wenselijk (moestah’ab) is, is in dit geval dichter bij de zin van de wet en zijn doelen dan de verklaring dat het ongewenst is. En Allah weet het best.” (Uiteraard dient men te streven om te bidden in een omgeving zonder afleiding waar men het gebed op de beste manier kan verrichten.)

25) Eten en drinken of lachen in de salaah, aldus het ongeldig maken. Er is betreffende eten en drinken een consensus (idjmaa’). Ibn al-Moendzir gaf aan: “De geleerden (ahloe l-‘ilm) zijn in overeenstemming dat het verboden is voor degene die aan het bidden is om te eten en te drinken. Er is ook overeenstemming onder hen dat het opzettelijk eten en drinken noopt tot herhaling van de salaat.” Ibn al-Moendzir leverde ook over dat de salaat ongeldig wordt door lachen.

26) Je stem tijdens het reciteren dermate verheffen dat andere aanwezigen gestoord worden. Het is aanbevolen (moestah’ab) dat je jezelf hoort, maar niet tot het punt dat je iemand die de Qor-aan aan het reciteren is of de salaat aan het verrichten is stoort. Al-Boekhaarie en Moeslim leverden beide over van ‘Imraan ibn H’oesayn (moge Allah tevreden zijn met hem) dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) ad-dhzohr bad en er was een man die achter hem “sabbih’i sma rabbika l-a’laa” reciteerde. [Dit is soerat al-A’laa (87), welke begint met sabbih’i sma rabbika l-a’laa - verheerlijk de Naam van jouw Heer (Allah), al-A’laa (de Allerhoogste).] Toen hij (Allahs zegeningen en vrede zijn met hem) klaar was, zei hij (Nederlandstalige interpretatie): “Wie van jullie was aan het reciteren” of “wie was de reciteerder?” De man zei: “Ik.” Dus zei hij (Allahs zegeningen en vrede zijn met hem) (tegen hem): “Ik dacht dat sommige van jullie met mij aan het redetwisten waren hierin.” De geleerden geven aan dat de betekenis van deze woorden een afkeuring van de daad is. Ibn Taymiyyah (moge Allah hem genadig zijn) gaf aan: “Eenieder die de Qor-aan aan het reciteren is en de mensen bidden vrijwillige gebeden, dan is het niet correct voor hem om hardop te reciteren waardoor hij hen stoort, omdat de profeet (Allahs zegeningen en vrede zijn met hem) enkele van zijn metgezellen verliet die as-sah’ar (‘s nachts) aan het bidden waren en hij zei (Nederlandstalige interpretatie): “O mensen! Een ieder van jullie zoekt verlossing van zijn Rabb. Overweldig daarom elkaar niet met jullie recitatie.”

27) Het dringen tussen degenen die aan het bidden zijn. Dit is een vorm van verbod op het veroorzaken van schade. Het is belangrijk dat de biddende persoon bidt op een plaats waar de ruimte eindigt (d.w.z. loop niet tussen de mensen door), tenzij hij een opening ziet die voldoende voor hem is om te passeren, en dan is het niet erg. Maar het veroorzaken van schade, vooral op yawm al-djoemoe’ah (vrijdag), is in het algemeen verboden. De profeet (Allahs zegeningen en vrede zijn met hem) zei over degenen die door de gebedsrijen heen lopen (Nederlandstalige interpretatie): “Ga zitten, want je hebt schade berokkend en bent laat gekomen.”

28) Het niet recht maken en sluiten van de rijen. Allah de Verhevene heeft opgedragen dat de salaat correct uitgevoerd dient te worden, zeggende: “En verricht (aqiemoe) de salaat (op de beste manier).” De profeet (Allahs zegeningen en vrede zijn met hem) heeft evenzo aangegeven (Nederlandstalige interpretatie): “Maak jullie rijen recht, want waarlijk, het recht maken van de rijen is een onderdeel van correcte uitvoering van salaat (iqaami s-salaat).” (Al-Boekhaarie en Moeslim, van Anas – moge Allah tevreden zijn met hem.) Al-Boekhaarie leverde ook over van an-Noe’maan ibn Bashier (moge Allah tevreden zijn met hem): “Maak jullie rijen recht, of Allah zal oppositie tussen jullie harten veroorzaken.” Het bevel om de rijen recht te maken en zorg te dragen om dit te doen, is genoemd in een aantal ah’aadieth. De profeet (Allahs zegeningen en vrede zijn met hem) heeft ons bevolen (Nederlandstalige interpretatie): “Maak de rijen recht, de schouders gelijk en laat geen ruimte over, want shaytaan passeert er door.”

29) De soedjoed niet op zeven ‘ledematen’ verrichten (d.w.z. het voorhoofd samen met de neus, beide handpalmen waarbij de vingers tegen elkaar geplaatst dienen te worden en richting de qiblah dienen te wijzen), beide knieën en de tenen van beide voeten. ‘Abbaas ibn ‘Aboe l-Moettalib (moge Allah tevreden zijn met hem) verhaalde dat hij de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) heeft horen zeggen (Nederlandstalige interpretatie): “Als de dienaar neerknielt, dan dienen zeven lichaamsdelen met hem neer te knielen: zijn gezicht, handen, twee knieën en zijn twee voeten.” (Overgeleverd door Moeslim. Ook toegeschreven aan al-Madjd in al-Moentaqaa, al-Moezzie en overgeleverd door anderen.) Ibn ‘Abbaas (moge Allah tevreden zijn met hem) verhaalde: “De profeet (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): ‘Ik ben bevolen om op zeven “botten” (d.w.z. lichaamsdelen) te knielen: op het voorhoofd – en hij wees naar zijn neus – beide handen, beide knieën en beide voeten.’”

Er zijn sommige mensen die niet knielen op zowel hun voorhoofd als hun neus, of die hun voeten optillen, of die niet hun beide handpalmen op de grond drukken; dit alles is in strijd met wat bevolen is. (Zie de afbeelding bij punt 14.) Je dient dus b.v. je voeten niet van de grond te verheffen tijdens soedjoed. Dus degene die bidt is bevolen om te bidden met de twee voeten de grond aanrakend, en de juiste manier om dit te doen is dat de tenen richting de qiblah wijzen. Beide voeten dienen de grond te raken en als iemand een van hen optilt dan is zijn sadjdah (neerknieling) incorrect als hij dit blijft doen tijdens de hele neerknieling.

30) Het plaatsen van de rechterhand op de linkerhand en het optillen tot de nek (of laten zakken tot de buiknavel). Dit is in tegenspraak met de Soennah omdat de profeet (Allahs zegeningen en vrede zijn met hem) zijn rechterhand op zijn linkerhand op zijn borst plaatste. Dit staat in een h’adieth van H’asan via verschillende zwakke overleveringen die elkaar versterken. De Soennah is ook om de handen op het midden van de borst of op het hart te plaatsen omdat het hart in de borst is, zoals Allah Ta’aalaa aangeeft (Nederlandstalige interpretatie): “…maar de harten die in de borstkassen zijn zijn blind (onontvankelijk voor de waarheid) (#4).” [Soerat al-H’adj (22), aayah 46.]

<<< (#4) Aangezien het hart wordt beschouwd als het centrum van emoties, gevoelens en van geestelijke en morele kwaliteiten, zijn deze woorden gebruikt om te doelen op het feit dat hun onverbeterlijkheid hen ervan weerhoudt te voelen en verstandig en weldoordacht te handelen.>>>

Correcte posities van de handen.

Correcte posities van de handen.

Onjuiste posities van de handen.

Onjuiste posities van de handen.

Men kan de handen op elkaar plaatsen (de rechter op de linker), of men kan de linker pols pakken met de rechter hand, of men kan de rechter hand op de helft van de linker arm plaatsen. Deze drie posities zijn in overeenstemming met de Soennah, andere posities dienen vermeden te worden.

[Ook incorrect is het plaatsen van de handen op of onder de buiknavel omdat er geen bewijs is in de authentieke Soennah voor dit gebruik.]

31) Het opheffen van de handen (tijdens de takbier) wanneer men naar soedjoed gaat of wanneer men na soedjoed weer opstaat. Het is een fout om de handen op te tillen ter hoogte van de nek en dit contrasteert met de Soennah. Wat aan ‘Aliy (moge Allah tevreden zijn met hem) toegeschreven is betreffende de uitleg van het vers (Nederlandstalige interpretatie): “Dus bid tot jouw Heer en slacht offerdieren (alleen voor Hem)” [soerat al-Kawthar (108), aayah 3] [wanh’ar – waarin het werkwoord geïnterpreteerd is als verwijzend naar de nek (an-nah’r)] is zwak en kan niet als bewijs gebruikt worden.

32) Het opheffen van de handen op het moment van soedjoed of wanneer men uit soedjoed komt. Dit is niet in overeenstemming met de algemeen bekende Soennah welke overgeleverd is door de meeste metgezellen (moge Allah tevreden zijn met hem) die verhaalden over het opheffen van de handen. De student van (sharie’ah) kennis dient zich te houden aan de algemeen bekende Soennah ondanks dat hij mogelijkerwijs gelooft dat een bepaalde handeling van de Soennah meer correct is terwijl deze echter in tegenspraak is met de handeling van de generaliteit van de geleerden. De imaam van de mensen dient te doen wat bekend is, want wat gebruikelijk en algemeen bekend is als de Soennah waarop de meerderheid van de geleerden hun handelingen baseren, is voldoende en toereikend.

33) Gehaastheid van sommige a-immah (imams) in de salaat en gebrek aan kalmte in het gebed, waardoor zij de volgelingen niet de kans geven om kalm te zijn in hun salaat of geen tijd geven om al-Faatih’ah te reciteren, vooral in de laatste rak’ah. De imaam is verantwoordelijk voor de goede kwaliteit van de salaat omdat hij gevolgd wordt. Het is daarom zijn plicht om de Soennah te volgen. En kalmte is een pilaar (roekn) die de imaam meer verplicht is om toe te passen vanwege het feit dat hij gevolgd wordt. Evenzo is het reciteren van al-Faatih’ah een roekn waarvoor de volgelingen in de salaat genoeg tijd moeten krijgen om te verrichten. We hebben het bewijs voor de verplichting van kalmte (toma-enienah) en het reciteren van al-Faatih’ah al gegeven in respectievelijk punt 4 en 9.

34) Onachtzaamheid betreffende het leren van de regels aangaande de salaat. Dit is iets wat elke moslim zou moeten mijden. Er is geen twijfel dat de salaat de grootste der islamitische pilaren is welke lichamelijke en geestelijke inspanning vereist. Allah de Verhevene beveelt de verrichting ervan – “aqimi s-salaat (verricht het gebed)” – in meer dan zeventig aayaat. Het is onmogelijk om het te verrichten zonder kennis over de fundamenten ervan, of zonder te weten hoe de profeet (Allahs zegeningen en vrede zijn met hem) de salaat verrichtte. (Zie het artikel Beschrijving van het gebed van de profeet.) Er is geen ruimte voor onwetendheid betreffende de regels, verplichtingen en essentiële onderdelen van de salaat, en betreffende de regels voor het goedmaken van fouten in het gebed enzovoort. Het is fardh (verplicht) om deze zaken te weten en een gebrek aan kennis over deze zaken is een reden dat een moslim zich niet bewust is welke dingen zijn gebed ongeldig of gebrekkig kunnen maken. En Allah is de Gids en Verschaffer van succes.

35) Achteloosheid betreffende het reciteren van al-Faatih’ah en het reciteren ervan zonder correcte uitspraak, zoals het zeggen van al-‘aalimien in plaats van al-‘aalamien, ahdinaa in plaats van ihdinaa, an’amtoe in plaats van an’amta enzovoort. Deze en soortgelijke fouten behoren tot taalkundige fouten die vermeden dienen te worden en niemand die de salaat leidt dient ze te maken. Sommige fouten kunnen onmogelijke betekenissen bevatten zoals wanneer men de “t” (taa-e) in “an’amta” als “dh” (dhaad) uitspreekt waardoor de salaat ongeldig kan worden!

36) Het knakken van de vingers tijdens de salaat. Dit behoort tot de verafschuwde gewoonten tijdens de salaat en is aldus verboden. Wat betreft het knakken van de vingers over het algemeen, Ibn Abie Shaybah verhaalde in een overlevering met een goede isnaad, van Shoe’bah Mawlaa ibn ‘Abbaas, dat hij zei: “Ik bad naast Ibn ‘Abbaas en ik knakte mijn vingers. Toen ik klaar was met mijn salaat, zei hij: ‘Moge jij jouw moeder verliezen! Jij knakt jouw vingers terwijl je in salaat bent?'” Het verbod op het knakken van de vingers – in het algemeen – is overgeleverd in een marfoe’ h’adieth van ‘Aliy (moge Allah tevreden zijn met hem) in de verzameling van Ibn Maadjah, maar deze is zwak (dha’ief) en op zichzelf niet voldoende (ghayroe moendjabir).

37) Het in elkaar strengelen van de vingers (at-tashbiek) tijdens of voor de salaat. Dit behoort ook tot de verafschuwde zaken. Ka’ab ibn ‘Oedjrah (moge Allah tevreden zijn met hem) verhaalde: “Ik hoorde de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zeggen (Nederlandstalige interpretatie): ‘Als iemand van jullie woedhoe-e verricht, vervolgens naar de masdjid gaat voor salaat, laat hem dan niet zijn handen ineenvouwen, want waarlijk, hij is in de salaat.’” (Overgeleverd door Ah’med, Aboe Daawoed, at-Tirmidzie.) Met enig verschil met betrekking tot de keten ervan, leverden ad-Daarimie, al-Haakim en anderen van Aboe Hoerayrah (moge Allah tevreden zijn met hem) over in een marfoe’ h’adieth (Nederlandstalige interpretatie): “Als iemand van jullie in zijn huis woedhoe-e verricht en vervolgens naar de masdjid gaat, hij is in salaat totdat hij terugkeert. Doe daarom niet zoals dit – en hij strengelde zijn vingers ineen.” Er zijn andere ah’aadieth die elkaar ondersteunen in deze kwestie betreffende tashbiek.

38) Iemand als imaam de salaat laten leiden terwijl het niet zijn plaats is om te doen en er anderen zijn die er meer recht op hebben. Dit is in strijd met het beoogde doel betreffende het hebben van een imaam (al-imaamah), namelijk het zijn van een voorbeeld om te volgen (al-iqditaa-e). Het is noodzakelijk dat de imaam een goed begrip betreffende de dien (religie) heeft en dat hij in staat is om de Qor-aan correct te reciteren (met de juiste tadjwied – recitatieregels), dit in overeenstemming met de uitspraak van de profeet (Allahs zegeningen en vrede zijn met hem) (Nederlandstalige interpretatie): “De imaam van een volk dient degene te zijn die het beste de Qor-aan reciteert…” (Overgeleverd door Moeslim, van Aboe Mas’oed al-Ansaarie – moge Allah tevreden zijn met hem.) De geleerden hebben bepaald dat men niet iemand als imaam moet laten optreden wiens recitatie niet goed is, of die openlijk zondigheid vertoont, of die een oneerbiedwaardig uiterlijk heeft, of die een vernieuwer is [moebtadi’: iemand die bid’ah (innovatie) introduceert], of iemand die corrupt is of zoals hen. Als een dergelijke persoon toch naar voren wordt gebracht (om als imaam de salaat te leiden) is het gebed van de volgelingen toch correct. (Men dient hier niet openlijk bezwaar op te maken om fitnah te voorkomen, maar adviseer degene die zo’n persoon als imaam laat optreden persoonlijk met juist onderricht.)

39) Onjuiste recitatie van de Qor-aan. Dit is een openlijk gebrek, en het recht van de Qor-aan is dat het correct en zonder afwijking gelezen wordt en dat de moslim zich inspant om zijn recitatie te verbeteren en er in uit te blinken. Allah de Verhevene zegt (Nederlandstalige interpretatie): “…en draag de Qor-aan voor, tartiel (nauwkeurig, met de juiste zorgvuldige toon).” [Soerat al-Moezzammil (73), aayah 4.] Allah Ta’aalaa zegt ook (Nederlandstalige interpretatie): “Nadat Wij hem gereciteerd hebben aan jou [O Moh’ammed, via de engel Djibriel (Gabriël)], volg dan zijn recitatie.” [Soerat al-Qiyaamah (75), aayah 18.] Dit betekent; recitatie zoals het hoort volgens de Arabische taal, met duidelijkheid en vrij van vervorming. In het verlengde ligt de superioriteit van degene die zijn intentie reinigt, zoals is verhaald door ‘Aa-ieshah (moge Allah tevreden zijn met haar), die zei: “De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) heeft gezegd (Nederlandstalige interpretatie): ‘Degene die bekwaam is met de Qor-aan zal zijn met de schrijvers (engelen), eerzaam en gehoorzaam. Terwijl degene die de Qor-aan onzeker reciteert en moeilijkheid ondervindt (terwijl hij zich inspant om het correct te reciteren) krijgt een dubbele beloning.’” (Matafaqoen ‘alayh)

40) Mannen die achter vrouwen bidden in de Masdjid al-H’aram in Mekkah. Het verrichten van deze handeling aldaar of elders is een verafschuwde daad in de salaat. Het behoort tot de Soennah dat de rijen van de vrouwen zich achter de rijen van de mannen bevinden. De salaat van een man achter een vrouw kan reden zijn voor het totaal geen khoeshoe’ (concentratie en nederigheid in het gebed) hebben en het kan verstoring in de salaat veroorzaken door te kijken (naar de vrouw) of andersom. Een man dient zich daarom nooit achter een vrouw op te stellen voor het gebed. Dit is echter geen probleem als dit geschiedt uit noodzaak, zoals het niet missen van salaatoe l-‘ied (het ‘ied-gebed), of salaatoe l-djoemoe’ah (vrijdaggebed), of het gezamenlijke gebed en andere vergelijkbare situaties (die het onmogelijk maken om de voorste rijen van de mannen te bereiken). Een groep van de geleerden heeft aangegeven: “De H’aram van Mekkah is een uitzondering.” Ondermeer sheikh ‘Abdoe l-‘Aziez ibn Baaz (moge Allah hem genadig zijn) was deze mening toebedeeld.

41) Het eten van b.v. knoflook en uien (sterk ruikend voedsel) voordat je naar het gezamenlijke gebed gaat. De engelen en de mensen die aan het bidden zijn, hebben last van de vieze (sterke) geur. Mannen kunnen daarom zelfs beter parfum opdoen, als ze het hebben, voordat ze naar de masdjid gaan, en iedere moslim zou het eten van voedsel dat een sterke geur heeft achterwege moeten laten wanneer zij het gezamenlijk gebed willen verrichten. Djaabir (moge Allah tevreden zijn met hem) verhaalde dat de profeet (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Degene die ui, knoflook of prei eet, laat hem niet in de buurt van onze moskee komen; de engelen hebben last van datgene waar de mens last van heeft.” (Overgeleverd door al-Boekhaarie en Moeslim.)

42) Naar de masdjid (moskee) rennen of snel lopen uit angst om een deel van het gebed te missen. Dit kan storend zijn voor degenen die zich reeds in het gebed bevinden. De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Als het gebed begonnen is, loop niet snel om je aan te sluiten. Nader het gebed kalm; sluit je vervolgens aan bij dat gedeelte waar zij mee bezig zijn, en maak jouw gebed af door aan het eind datgene te bidden wat je hebt gemist.” (Overgeleverd door al-Boekhaarie en Moeslim.)

43) Het niet of niet goed opheffen van de handen bij de takbier al-ih’raam, vóór en na de roekoe’-houding en bij het opstaan voor de derde rak’ah. ‘Abdoellaah ibn ‘Oemar (moge Allah tevreden zijn met vader en zoon) zei: “Ik zag de profeet (Allahs zegeningen en vrede zijn met hem) zijn handen opheffen tot op schouderhoogte; bij het begin van het gebed, voor het buigen naar de roekoe’-houding en wanneer hij weer rechtop ging staan.”

De juiste manier om de takbier te verrichten.

De juiste manier om de takbier te verrichten.

Zo wordt de takbier incorrect verricht!

Zo wordt de takbier incorrect verricht!

45) Tijdens het gezamenlijke gebed met tegenzin staan in de voorste rij. Aboe Hoerayrah (moge Allah tevreden zijn met hem) verhaalde dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Als de mensen de waarde van de adzaan (oproep tot het gebed) en (het staan in) de eerste rij (direct achter de imaam) zouden weten, dan zouden zij niets anders weten dan te loten om dit voorrecht te verkrijgen. Wanneer zij de waarde zouden weten van het zo vroeg mogelijk naar het gebed komen, zouden zij met elkaar wedijveren in het erheen haasten; en als zij de waarde wisten van de avond- en ochtendgebeden dan zouden zij komen, al moesten zij kruipen.” (Overgeleverd door al-Boekhaarie en Moeslim.)

46) Het zitten in een tawarroek houding in de laatste rak’ah van het fadjr en al-djoemoe’ah gebed. Het is prijzenswaardig om in de tawarroek-houding te gaan zitten, alleen in de laatste rak’ah van het dhzohr, ‘asr, maghrib en ‘ishaa-e gebed. Tawarroek is beschreven in Sah’ieh’ al-Boekhaarie als het rusten van het lichaam, tijdens het zitten, op het linker dijbeen met de linkervoet onder het rechterbeen, terwijl de rechtervoet rechtop staat; het lichaam wordt ondersteund door de linkerhand die de linkerknie vasthoudt.

De correcte zithouding (moetawarikan) tijdens de tweede tashah-hoed.

De correcte zithouding (moetawarikan) tijdens de tweede tashah-hoed.

47) Je hoofd overmatig naar beneden buigen of omhoog drukken, alsook overmatig je rug buigen in de roekoe’- en sadjdah-houding. Het hoofd moet in een normale positie gehouden worden, terwijl de rug recht moet zijn tijdens de roekoe’-houding om met de benen een rechte hoek te vormen. Steek je armen naar de zijkant in de roekoe’- en de sadjdah-houding (mits dit mogelijk is tijdens de gezamenlijke gebeden) en druk je buik naar je dijbenen in soedjoed, zodat je rug recht is. De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) heeft gezegd (Nederlandstalige interpretatie): “Laat niemand van jullie zich ondersteunen door zijn onderarm (in de soedjoed) zoals honden doen.” (Zie punt 14 in dit artikel.) De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) hield zijn armen weg van zijn lichaam tijdens de roekoe’ en soedjoed, zodat het wit van zijn oksels zichtbaar was.

De juiste manier om roekoe' te verrichten.

De juiste manier om roekoe’ te verrichten.

De correcte houding tijdens de soedjoed.

De correcte houding tijdens de soedjoed.

48) Het opheffen van de handen voor doe’aa-e meteen na het gebed, of weggaan meteen na de tesliem (het twee keer zeggen van as-salaamoe ‘alaykoem wa rah’matoellaah, naar rechts en links, ter afsluiting van het gebed). Dit werd niet gepraktiseerd door de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem). Het is Soennah om meteen na het gebed te beginnen met dzikr. De beste manieren (voor de smeekbedes) zijn die smeekbedes die authentiek overgeleverd zijn van de profeet (Allahs zegeningen en vrede zijn met hem). Het was de gewoonte van de profeet (Allahs zegeningen en vrede zijn met hem) om na het gebed eenmaal Allaahoe Akbar (Allah is de Grootste) te zeggen, dan drie maal astaghfiroellaah (ik vraag Allah om mij te vergeven). Hierna zijn er vele smeekbedes of dzikr mogelijk.

Aboe Hoerayrah (moge Allah tevreden zijn met hem) verhaalde dat de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zei (Nederlandstalige interpretatie): “Wie meteen na de salaat 33 maal de woorden soebh’aana llaah zegt, en 33 maal de woorden al-h’amdoelillaah, en 33 maal de woorden Allaahoe Akbar, en om het honderdtal vol te maken zegt laa ilaaha illa llaah, wah’dahoe laa sharieka lah, lahoe l-moelkoe wa lahoe l-h’amd, wa hoewa ‘alaa koellie shay-in qadier [er is geen god die het recht heeft om aanbeden te worden behalve Allah, alleen, Die geen partners heeft, aan Hem behoort het Koninkrijk en alle lofprijzingen toe en Hij heeft macht over alle zaken], zal al zijn fouten vergeven zien worden, al zijn deze als het schuim van de zee.” (Overgeleverd door Moeslim.) Andere authentieke dzikr en doe’aa-e zijn ook mogelijk. (Zie het boekje Citadel van de moslim, uitgegeven door Uitgeverij Momtazah – www.momtazah.net.)

49) Het per se willen bidden op een gebedskleedje omdat men denkt dat het essentieel is dat men iets moet hebben om op te bidden. Het is helemaal niet nodig om op een gebedskleed te bidden, zolang de omgeving waar je het gebed wilt verrichten maar schoon is. Het bidden op tapijten is echter wel toegestaan. Al-Boekhaarie en Moeslim leverden over dat Maymoenah (moge Allah tevreden zijn met haar) zei: “De boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) bad op een khoemrah.”

Een khoemrah is een kleine mat, gemaakt van palmbladeren, dat groot genoeg is voor het gezicht waarop de aanbidder kan neerknielen om zich te beschermen tegen hitte, kou of de grond.

Al-Khattaabie was van mening dat de khoemrah groter mag zijn dan dat, en hij citeerde als bewijs de overlevering die is overgeleverd door Aboe Daawoed op het gezag van Ibn ‘Abbaas (moge Allah tevreden zijn met hem), die zei: “Een muis kwam en begon het kousje van de lamp te verslepen en gooide het voor de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) op de khoemrah, waar hij op zat, en het verbrandde een oppervlakte ter grootte van een dirham…” (Deze h’adieth is als sah’ieh’ geclassificeerd door sheikh al-Albaanie in Sah’ieh’ Abie Daawoed, 4369.) Er staat in ‘Awn al-Ma’boed: “Dit toont duidelijk aan dat het woord khoemrah kan duiden op een grote mat. Dit is ook verklaard in al-Nihaayah. Zie Fath’ al-Baarie, 333.

Al-Shawkaanie zei: “Deze Bidmatje toont aan dat er niets verkeerd is met het bidden op een mat, ongeacht of het gemaakt is van tapijt, palmboombladeren of iets anders, of het klein of groot is, omdat het bewezen is dat de profeet (Allahs zegeningen en vrede zijn met hem) bad op matten, tapijten en dierenhuiden. Maar er zijn enkele redenen waarom het niet toegestaan kan zijn om op tapijten en soortgelijke zaken te bidden. Bijvoorbeeld:

1 – Als het tapijt afbeeldingen van levende wezens bevat; in dit geval is het h’araam (verboden) om dit tapijt te bezitten en de afbeeldingen dienen uitgewist te worden.

2 – Als het tapijt decoraties of patronen bevat die de aandacht van degene die erop bidt kunnen trekken en hem afleiden van zijn gebed; het bidden op zulke tapijten is makroeh (afkeurenswaardig). Degenen die verantwoordelijk zijn voor het inrichten van een masdjid dienen ervoor te zorgen dat zij een tapijt kiezen dat geen drukke patronen en dergelijke bevat zodat het tapijt de gelovigen niet zal afleiden tijdens het gebed. Moskeeën zijn bedoeld om Allah de Verhevene te aanbidden en dit dient met een goede concentratie en nederigheid (khoeshoe’) te gebeuren (zie punt 5 van dit artikel). In een ruimte waar men bidt dienen geen zaken aanwezig te zijn die de aanbidder kunnen afleiden, waardoor zijn gebed en aanbidding zo perfect mogelijk kunnen zijn, hopend op een grotere beloning.

3 – Als men bidt op een tapijt om te voorkomen dat men bidt op de grond. In een h’adieth, overgeleverd door al-Boekhaarie, verhaald door Aboe Sa’ied al-Khoedrie (moge Allah tevreden zijn met hem), lezen we dat de profeet (Allahs zegeningen en vrede zijn met hem) neerknielde met zijn gezicht in modder en water totdat de sah’aabah (metgezellen – moge Allah tevreden zijn met hen) de tekenen van modder op het topje van zijn neus en zijn gezicht zagen. Volgens een h’adieth overgeleverd door Moeslim: “En zijn gezicht was bedekt met modder en water.” Dit toont de nederigheid van de profeet (Allahs zegeningen en vrede zijn met hem) aan, aangezien hij bad in water en modder, en hij gaf geen bevel om iets te brengen waarop hij kon neerknielen.

4 – Als het bidden op een tapijt gedaan wordt om te voorkomen dat men bidt op een tapijt dat voor iedereen is uitgespreid (bijvoorbeeld in een masdjid), of als een persoon dat doet om zich aan de veilige kant te bevinden omdat er enige onreinheid (nadjaasah) op de grond aanwezig kan zijn. Shaykh al-Islaam Ibn Taymiyyah zei: “Met betrekking tot degenen die lijden aan extreme weswesah (influisteringen van de shaytaan), zij bidden niet op de grond of op de tapijten die voor iedereen op de grond zijn uitgespreid, maar zij bidden op een matje of iets dergelijks…” (Madjmoe’ al-Fataawa, 22/177.)

5 – Als iemand op een matje wil bidden omdat hij denkt dat het essentieel is om een matje te bezitten voor het gebed en dat hij iets moet hebben om op te bidden ongeacht of hij in de masdjid of gewoon thuis is. Vele mensen bidden alleen op een matje, zelfs als hun huis vloerbedekking heeft. Shaykh al-Islaam Ibn Taymiyyah (moge Allah hem genadig zijn) zei: “Bidden op matjes, in de zin dat de aanbidder hierop aandringt, dit behoorde niet tot de manieren van de selef, noch tot die van de moehaadjirien en ansaar, noch van degenen in de tijd van de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem). Zij baden op de grond in zijn masdjid en niemand van hen had een mat dat uitsluitend voor het bidden bestemd was. Er is verhaald dat toen ‘Abdoe r-Rah’maan ibn Mahdie naar al-Medienah kwam, hij een matje uitspreidde, en Maalik beval dat het weggenomen moest worden. Er werd tegen hem gezegd: “Hij is ‘Abdoe r-Rah’maan ibn Mahdie.” Maalik zei: “Weten jullie niet dat het uitspreiden van een matje in onze masdjid een bid’ah (innovatie) is?” (Madjmoe’ al-Fataawa, 22/163.)

6 – Hetzelfde geldt voor de praktijk in vele masaadjid waar ze een matje hebben dat uitsluitend voor de imaam bestemd is, hoewel de masdjid bedekt is met vloerkleed of tapijten. Waarom wordt hij onderscheiden van de andere aanbidders? Dit is niet passend omdat er geen noodzaak toe is, en omdat dit ervoor kan zorgen dat hij zich superieur gaat voelen tegenover de mensen.

Het punt is dat het plaatsen van matjes in een bekleedde masdjid een bid’ah is, tenzij er een reden voor is, zoals wanneer het zeer koud is, of de vloer ruw is, of het eerste tapijt onrein (naadjis) of vies is, etc.

50) Het niet willen bidden met schoenen aan of anderen verhinderen dat te doen. Het bidden met schoenen aan is toegestaan.

De profeet (Allahs zegeningen en vrede zijn met hem) en zijn metgezellen (moge Allah tevreden zijn met hen) gingen de masaadjid binnen en verrichtten het gebed met hun schoenen aan, en hij (Allahs zegeningen en vrede zijn met hem) gebood hen hun schoenen te onderzoeken op onreinheid. De profeet (Allahs zegeningen en vrede zijn met hem) deed tijdens een aangelegenheid zijn schoenen uit omdat Djibriel (vrede zij met hem) hem vertelde dat er onreinheid op zat, en de sah’aabah (moge Allah tevreden zijn met hen) trokken hun schoenen ook uit. Al deze ah’aadieth hieromtrent zijn sah’ieh’.

Er bestaat geen twijfel over het feit dat hun masaadjid geen tapijten bevatten; de vloeren waren van zand en kiezelstenen, dus het maakte niet uit of zij de masdjid met hun schoenen betraden. De masaadjid van tegenwoordig zijn echter voorzien van vloerbedekking of tapijten en hen binnengaan met schoenen aan kan ertoe leiden dat zij vies worden (en moeilijk te reinigen). Om deze reden trekken we onze schoenen uit. Aboe Daawoed leverde over van ‘Amr ibn Shoe’ayb dat zijn grootvader zei: “Ik zag de boodschapper van Allah (Allahs zegeningen en vrede zijn met hem) zowel blootsvoets als met schoenen aan bidden.” Dit is ook overgeleverd door Ibn Maadjah.

Sheikh Ibn Baaz (moge Allah hem genadig zijn) werd gevraagd: “Wat is de regelgeving omtrent het bidden met schoenen aan?” Hij antwoordde: “De regelgeving is dat het moestah’abb (aanbevelenswaardig, aanbevolen) is nadat men gecontroleerd heeft of zij schoon zijn, omdat de profeet (Allahs zegeningen en vrede zijn met hem) bad met zijn schoenen aan. Maar als een persoon blootsvoets bidt, dan is dat niet erg, omdat het bewezen is dat de profeet (Allahs zegeningen en vrede zijn met hem) soms ook blootsvoets bad. Als de masdjid ingericht is met tapijten, dan is het beter om de schoenen uit te trekken, om te voorkomen dat de tapijten vies worden of omdat andere moslims daar dan niet willen knielen.” Einde citaat. (Madjmoe’ Fataawa Ibn Baaz.)

Het is dus beter om tegenwoordig niet met schoenen aan te bidden in de masdjid (die met tapijten of vloerbedekking) is bekleed, behalve voor degene voor wie het moeilijk is om zijn schoenen uit te trekken. Hij mag met zijn schoenen aan bidden nadat hij ervoor gezorgd heeft dat zij schoon zijn en hij anderen niet hindert. Als dit zal leiden tot enige onenigheid en verbolgenheid, dan is het beter voor hem om toch zijn schoenen uit te trekken, omwille van de eensgezindheid onder de moslims en om geen vijandigheid en haat te veroorzaken. De moslims kunnen de Soennah praktiseren en de profeet (Allahs zegeningen en vrede zijn met hem) gehoorzamen door te bidden met de schoenen aan wanneer dit niet leidt naar problemen, zoals wanneer zij thuis bidden of bidden op plaatsen waar geen tapijt zijn enzovoort.

Het behoort tot de goede manieren om er voor te zorgen dat anderen geen last hebben van jouw schoenen. Zorg dat jouw schoenen netjes aan de kant staan zodat de ingang tot de masdjid gemakkelijk toegankelijk is voor anderen.

Het behoort tot de goede manieren om er voor te zorgen dat anderen geen last hebben van jouw schoenen. Zorg dat jouw schoenen netjes aan de kant staan zodat de ingang tot de masdjid gemakkelijk toegankelijk is voor anderen.

Moge Allah de Barmhartige alle oprechte gelovigen leiden op het rechte pad, hen het beste van deze wereld en het Hiernamaals schenken, en hen beschermen tegen het Vuur. Amien.

www.islamhouse.com

Islam voor iedereen ! اسم المكتب عn

اسم المكتب عn


pt_A_Moderacao

[ Index ]

Translations to other languges

A Moderação

E sua influencia na vida dos muçulmanos

﴿ الوسطية وأثرها في حياة المسلم ﴾

] Português – Portuguese – برتغالي [

Conferencia oferecida por sua eminência:

Salih ibn ‘Abd Al ‘Aziz Al-Sheikh

Ministro de Assuntos Islâmicos, Divulgação e Orientação do Reino de Arábia Saudita

Conferencia oferecida na Universidade Islâmica Imam Muhammad ibn Saud, na cidade de Riyadh em 23-3-1423 H.

Tradução e Edição

Luis Eduardo Chaves de Carvalho

Lic. M. Isa García

2010 - 1431

﴿ الوسطية وأثرها في حياة المسلم ﴾

« باللغة البرتغالية »

تأليف

صالح بن عبد العزيز آل الشيخ

الترجمة و المراجعة

محمد عيسى غارسيا

لويس إدواردو شافيس ذي كربالو

2010 - 1431

TOC \h \z \t "Titulo pt,1" Introdução. PAGEREF _Toc275964898 \h 4

Características do caminho da moderação. PAGEREF _Toc275964899 \h 5

Características da moderação. PAGEREF _Toc275964900 \h 6

Moderação é a característica fundamental da nação islâmica. PAGEREF _Toc275964901 \h 7

Razão para apegar-se a moderação. PAGEREF _Toc275964902 \h 9

Razoes pelas quais as pessoas se afastam da moderação. PAGEREF _Toc275964903 \h 11

A moderação no Islam é parte da crença e da legislação. PAGEREF _Toc275964904 \h 11

A moderação do Islam comparada com outras religiões. PAGEREF _Toc275964905 \h 15

A moderação dos muçulmanos Sunnis em comparação com as seitas e facções PAGEREF _Toc275964906 \h 16

Obedecer ao governante é próprio da moderação. PAGEREF _Toc275964907 \h 18

A moderação na legislação islâmica e seus ditames. PAGEREF _Toc275964908 \h 18

A moderação ao fazer julgamentos. PAGEREF _Toc275964909 \h 23

Como julgam os juristas muçulmanos. PAGEREF _Toc275964910 \h 25

A moderação no pensamento. PAGEREF _Toc275964911 \h 29

A conexão entre o mal-entendido e a violência. PAGEREF _Toc275964912 \h 32

Devemos cumprir o seguinte. PAGEREF _Toc275964913 \h 36

Pontos em que o Profeta refutava método pagão. PAGEREF _Toc275964914 \h 36

A moderação na política. PAGEREF _Toc275964915 \h 37

Moderação no sentido referente a dois conceitos: A nação islâmica e da pátria PAGEREF _Toc275964916 \h 39

Conclusão. PAGEREF _Toc275964917 \h 41

Introdução

Agradeço a Allah por Suas constantes graças e bênçãos, testemunho que não existe deus exceto Allah, único, e que Muhammad é Seu Mensageiro, que Allah lhe envie sua paz e bênçãos a ele, sua família e seguidores.

O tema deste artigo é a moderação e sua influência na vida dos muçulmanos. É uma questão que pertence ao Islam já que Allah, Exaltado seja, descreve ao nosso povo como um povo moderado, dizendo-nos no Alcorão:

y 7Ï9ºx?x.ur öNä3»oYù=yèy_ Zp¨Bé& $VÜy?ur (#qçRqà6tGÏj9 uä!#y?pkà �n?tã Ä¨$¨Y9$# tbqä3t?ur ãAqß?§?9$# öNä3ø?n=tæ #Y??Îgx© 3

“Fizemos de vocês uma comunidade moderada e justa, de modo que fossem testemunhas perante a humanidade [da chegada dos Profetas anteriores], assim como o Mensageiro será testemunho para vós”. (Alcorão 2: 143).

Alem disso, todos os livros escritos por muçulmanos sunnitas e as coletâneas de Hadith enfatizam o fato de que o povo muçulmano é moderado, e que o caminho correto é a moderação mantendo-se assim longe dos extremismos.

Características do caminho da moderação

As características da moderação foram estabelecidas pelos textos islâmicos e manifestadas pelo Profeta (que a paz e as bênçãos de Allah estejam sobre ele), seus seguidores e os Salaf Salihin (predecessores piedosos). O Alcorão afirma que a moderação é a característica da lei islâmica (Shari’at), descrita como cheia de tolerância e sem qualquer dificuldade. Allah, Exaltado seja, diz no Alcorão:

u qèd öNä38u;tFô_$# $tBur ?@yèy_ ö/ä3ø?n=tæ �Îû ÈûïÏd?9$# ô`ÏB 8lt?ym 4

“Ele os escolheu [para que sigam Sua religião] e não os prescreveu nada que não podeis cumprir”. (Alcorão 22: 78).

Também disse em outro versículo:

$tB ß??Ì?ã? ª!$# ?@yèôfu?Ï9 Nà6ø?n=tæ ô`ÏiB 8lt?ym

Allah não quer impor-vos nenhuma carga. (Alcorão 5: 6)

Características da moderação

1. É uma legislação justa, porque afastar-se do caminho moderado, significa adotar uma posição extremista seja ele de fanatismo (ifrat [1] ) ou indiferença (tafrit [2] ).

2. A moderação coincide com a lei islâmica (Shari’at) e com a mente sã. Os códigos legais islâmicos sempre convidam a ter moderação, seja através de seus preceitos e conceitos básicos, ou através da opinião dos estudiosos. É impossível para a humanidade sobreviver sem a moderação, sendo um fato que os extremos são prejudiciais para os interesses de todos, uma vez que deve haver um meio termo que todas as pessoas aceitem e defendam.

3. A moderação não é baseada em meros desejos ou caprichos, mas em conhecimentos estabelecidos, os quais devem ser um texto do Alcorão ou na Sunnat do Profeta (que a paz e as bênçãos de Allah estejam sobre ele), ou na opinião de algum Companheiro do Profeta (que a paz e as bênçãos de Allah estejam sobre ele) ou em um sábio reconhecido, sobre questões que não são determinados por um texto legal definitivo. Assim, uma das características da moderação é que deve estar baseada no conhecimento estabelecido.

4. A moderação leva em conta as habilidades e as capacidades humanas. Dessa forma, uma pessoa moderada não sobrecarrega aos demais nem tampouco tem opiniões extremas. Aquelas pessoas que utilizam princípios inviáveis se afastam da realidade, porque a moderação tem uma influência direta na vida das pessoas. Portanto, devem ser consideradas as capacidades individuais, sociais, nacionais e internacionais.

5. Ter em conta o tempo e o espaço, porque os tempos mudam e as pessoas buscam a renovação constante, por isso pregar a moderação exige consideração das diferenças de tempo, lugar e condições das pessoas. É por isso que todos os sábios desde o início dos tempos afirmavam que as fatauas (pareceres jurídicos) podem variar segundo o tempo, o lugar, as realidades e as condições das pessoas.

Moderação é a característica fundamental da nação islâmica

Por que devemos escolher a moderação? Por que a moderação é um remédio para os problemas atuais? Devemos escolher-la porque Allah, Exaltado seja, ordenou Seu Profeta (que a paz e as bênçãos de Allah estejam sobre ele) que a seguisse e a pregasse, e os muçulmanos devem obedecer o que Allah nos ordena a cumprir e evitar aquilo que nos proíbe em todos os nossos meios e fins. A moderação é o método correto e tudo que nos afasta dela é ruim. A moderação está livre de prazeres, porque os dois extremos, o excesso e o desinteresse, são sempre motivados pelos prazeres e os desejos. Somos ordenados evitar os desejos e as paixões e sua influência sobre nossas idéias e julgamentos, e também no momento de pregar a justiça. Allah, Exaltado seja, diz no Alcorão:

|M÷?uät?sùr& Ç`tB x?s?ªB$# ¼çmyg»s9Î) çm1uqyd

“Não reparas [Oh Muhammad] naqueles que seguem as suas paixões como se estas fossem uma divindade [um deus]?”. (Alcorão 45: 23).

A moderação ajuda a Shari’at atingir seus objetivos, tanto em assuntos mundanos como religiosos. Para ajudar com que a Shari’at cumpra com os seus objetivos, nós devemos cumprir com o que nos é exigido. Ela não deve ser considerada como uma série de leis teóricas, se não que sua crença, regras e ensinamentos devem ser aplicados realmente. Allah, Exaltado seja, fez de nós um povo moderado, por que a moderação está longe das revoltas manifestas e ocultas. As revoltas apareceram pela primeira vez na história do Islam durante a vida do Profeta (que a paz e as bênçãos de Allah estejam sobre ele). Um homem disse ao Profeta (que a paz e as bênçãos de Allah estejam sobre ele): “Seja justo, Mensageiro de Allah! O Profeta respondeu: Desgraçado sejas! Quem seria justo se não fosse eu?” [3] . A moderação que Allah, Exaltado seja, escolheu para nós perdurou, apesar de muitos grupos desviados como os Khauaarijis [4] que apareceram ao longo da história do Islam. No entanto, recentemente, estamos sendo testemunhas dos ataques de grupos extremistas, que tentam corromper com suas idéias fanáticas, nas quais consideram incrédulos aqueles que simplesmente não concordam com eles.

Razão para apegar-se a moderação

Primeiro: Conhecer o caminho correto do Alcorão Sagrado e da Sunnat do Profeta (que a paz e as bênçãos de Allah estejam sobre ele), das explicações dos sábios muçulmanos que contam com um firme conhecimento sobre o assunto. Saber o caminho correto envolve ter o conhecimento das explicações textuais da Shari’at e as explicações dos eruditos muçulmanos que seguem este caminho. Afastar-se do caminho correto e da moderação é a causa da fraqueza, do atraso e da ignorância dos muçulmanos. Ao estarmos conscientes disso, nos tornamos mais aptos para a divulgação de conhecimento útil e correto do Livro de Allah, da Sunnat do Profeta (que a paz e as bênçãos de Allah estejam sobre ele), e por meio da compreensão dos nossos predecessores piedosos (Salaf) e dos pareceres textuais da Shari'at e através de seus esforços para deduzir e analisar a legislação, que nem sempre é evidente a partir de suas fontes. A ignorância, a falta de conhecimento e o apego às ideologias que contradizem o verdadeiro conhecimento islâmico nos afastam da moderação.

Segundo: O conhecimento correto é uma das causas do apego a moderação, porque o conhecimento aumenta com a moderação e desaparece com o exagero e a negligência.

Terceiro: Um raciocínio firme, porque Allah, Exaltado seja, sempre se dirige as pessoas com o entendimento do Alcorão Sagrado para que assim se recordem. Isso é um sinal de suma importância da razão no momento de entender as regras textuais e considerar os interesses públicos.

Quarta: Aprender com as experiências passadas e ter uma consideração sensata das catástrofes, calamidades e dos movimentos reformistas que ocorreram ao longo da história. Isto levará a conservação e a preservação já que história está cheia de acontecimentos sangrentos, severas provas e movimentos reformistas. Se uma pessoa refletir sobre esses movimentos, vai se dar conta de que aquele que obtive êxito foi justamente o que adotou a moderação na sua palavra, no seu conhecimento, no seu raciocínio e em sua compreensão.

Quinto: Paciência, pois é uma das virtudes dos Profetas e as características dos sábios: Disse Allah no Alcorão:

÷?É9ô¹$$sù $yJx. u?y9|¹ (#qä9'ré& ÏQ÷�yèø9$# z`ÏB È@ß?�?9$#

“Seja paciente como foram os Mensageiros mais destacados, e não vos apresseis”. (Alcorão 46: 35).

E disse em outro versículo:

÷?É9ô¹$$sù ¨bÎ) y?ôãur «!$# ?Yym ( ?wur ??¨Z¤ÿÏ?tGó¡o? tûïÏ%©!$# ?w ?cqãYÏ%qã? ÇÏÉÈ

“Tenha, pois, paciência porque o que Allah promete se cumpre, e não permitas que te façam fraquejar aqueles que não crêem [na Ressurreição]”. (Alcorão 30: 60).

A paciência é uma das razões principais para alcançar os objetivos e o sucesso em todos os assuntos.

Razoes pelas quais as pessoas se afastam da moderação

1. Falta de conhecimento;

2. Apego aos prazeres e desejos do ego;

3. Dar prioridade as emoções sobre a razão;

4. A impaciência para obter os objetivos de maneira licita e induzir resultados não aceitáveis nem lícitos;

5. Introduzir inovações condenáveis na religião;

6. Acusar os sábios de serem hipócritas e estarem longe da verdade.

A moderação no Islam é parte da crença e da legislação

É essencial aplicar o conceito de moderação na vida dos muçulmanos. Este conceito deve ser claramente definido. Alguns se referem à moderação sem ter em conta critérios como a razão ou a legislação (Shari’at). É bem sabido que a moderação é o caminho do meio termo entre os dois extremos. Quem, então, deve definir os dois extremos e o meio termo entre eles? A resposta é que deve haver regras que determinem estes aspectos para que o método não leve ao abandono dos princípios do Islam ou da correta fé islâmica para ir atrás de uma moderação ilusória. A moderação deve ser coerente com os critérios da Shariat.

O Islam consiste de fé (Aqidah) e de legislação (Shari’at). A fé islâmica é baseada na moderação, como foi afirmado pelos teólogos muçulmanos. A Legislação Islâmica (Shari’at) também é baseada na moderação, tal como disseram os juristas e os doutores em direito islâmico. Allah, Exaltado seja, diz no Alcorão:

y 7Ï9ºx?x.ur öNä3»oYù=yèy_ Zp¨Bé& $VÜy?ur (#qçRqà6tGÏj9 uä!#y?pkà �n?tã Ä¨$¨Y9$# tbqä3t?ur ãAqß?§?9$# öNä3ø?n=tæ #Y??Îgx© 3

“Fizemos de vocês uma comunidade moderada e justa, de modo que fossem testemunhas perante a humanidade [da chegada dos Profetas anteriores], assim como o Mensageiro será testemunho para vós”. (Alcorão 2: 143).

De acordo com a explicação dos Companheiros do Profeta (que a paz e as bênçãos de Allah estejam sobre ele), a interpretação da expressão “uma comunidade moderada” significa que Allah criou os muçulmanos como um povo justo e benéfico, já que adotam o caminho do meio termo entre os extremos. A evidência que confirma o princípio da moderação é encontrada no Alcorão, quando Allah, Exaltado seja, disse:

?wur ö@yèøgrB x8y?t? »'s!qè=øótB 4�n<Î) y7É)ãZãã ?wur $ygôÜÝ¡ö6s? ¨@ä. ÅÝó¡t6ø9$# y?ãèø)tFsù $YBqè=tB #·�qÝ¡øt¤C ÇËÒÈ

“Não sejas mesquinho, nem esbanjador, porque serás censurado e empobreceríeis”. (Alcorão 17: 29).

t ûïÏ%©!$#ur !#s?Î) (#qà)xÿRr& öNs9 (#qèùÌ?ó¡ç? öNs9ur (#rç?äIø)t? tb%?2ur ?ú÷üt/ ??Ï9ºs? $YB#uqs% ÇÏÐÈ

“Aqueles que quando fazem caridade não dão tudo o que tem nem tampouco mesquinham senão, que dão a medida justa”. (Alcorão 25: 67).

A prova da moderação também é clara na Sunnat. O Profeta (que a paz e as bênçãos de Allah estejam sobre ele) disse: “Cuidado com os excessos. Povos antigos foram destruídos por seus excessos em assuntos da religião”. [5]

'Ali Ibn Abu Talib, o quarto Califa, disse: “As melhores pessoas serão os moderados, e aqueles entre os excessivos e negligentes, serão requeridas a justiça em seus casos”. [6]

Alguns dos Salaf (piedosos antecessores) afirmavam que a religião é o meio termo entre o fanatismo e a negligência. O Profeta (que a paz e as bênçãos de Allah estejam sobre ele) disse:

“Esta religião (o Islam) é simples e quem impõe uma carga maior do que deveria sobre (questões) a religião, não poderá cumprir-la”. [7]

“Sempre que o profeta teve que escolher entre duas opções, escolhia a mais simples, desde que não envolvesse em pecado”. [8]

“Religião é um assunto sério, por isso tome-a com serenidade, porque o viajante que vai muito rápido, nunca chega a seu destino nem mantêm vivo o seu corcel”. [9]

“A religião mais amada por Allah, é o tolerante monoteísmo (Hanifiyyah)”. [10]

Disse o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) demonstrando este princípio: “desviar-se-ão e perecerão os fanáticos”. [11]

Quando o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) enviou Mu'adh Ibn Jabal e Abu Musa Al Ash'ari para chamar o povo do Iêmen para o Islam, disse: “Facilitem (os assuntos religiosos para as pessoas) e não os torne difíceis. E mais, levem a eles boas novas e não os afastem do Islam, e obedeçam uns aos outros”. [12] Esse é o princípio básico da da’uat (convite ao Islam)

O Profeta (que a paz e as bênçãos de Allah estejam sobre ele) disse: “As coisas mais queridas de Allah são aqueles que adotam um caminho do meio termo e moderado”. [13]

Para resumir, a moderação é uma exigência e a Shari’at é abundante em evidências sobre este princípio. A moderação é um presente para que a comunidade islâmica sobreviva. Não terá continuidade aqueles que não sejam moderados, só os sinceros, os sábios, os que transmitem a moderação haverão de permanecer na guia correta.

A moderação do Islam comparada com outras religiões

A moderação tem muitos aspectos em relação à aplicação prática de sua teoria.

O Islam é o meio termo entre as religiões. Aqueles que contemplam a fé islâmica descobrirão que ela adota um caminho que está situado em um meio termo entre as outras religiões. O Islam é o meio termo entre o judaísmo e o cristianismo, zoroastrismo e budismo, e as leis romanas de regime autocrático.

O Islam recomenda a moderação em todos os costumes e negócios, e prega uma boa moral. Allah, Exaltado seja, descreveu Seu Profeta dizendo:

y 7¯RÎ)ur 4�n?yès9 @,è=äz 5O?Ïàtã ÇÍÈ

“Porque és de nobilíssimo caráter”. (Alcorão 68: 4).

O Islam não prega que ignorar a dignidade e os direitos próprios seja uma boa conduta moral. Pelo contrário, prega a moderação entre a tolerância e a retidão. Quando for necessário, é preferível ser rigoroso, mas também é necessária a tolerância para ambos, tanto para os muçulmanos quanto aos não muçulmanos. A posição correta é aquela que está entre ambas. Comparado com as outras religiões, o Islam prega a moderação nos negócios, diferente daquelas religiões que consideram licitas todos os tipos de usura, mesmo aquelas que envolvem uma injustiça, e aquelas que proíbem tudo, mesmo nos casos em que a pessoa ganha dinheiro através do trabalho. O Islam encoraja o comércio, o trabalho e o investimento de dinheiro, desde que não envolvam qualquer tipo de injustiça.

No que diz respeito à fé e os mandamentos de Allah, Exaltado seja, e Seu Mensageiro, o Islam apóia a moderação. No que diz respeito ao monoteísmo, apóia a moderação entre aquelas pessoas que atribuem parceiros a Allah e aqueles que se afastam disso, acreditando que todos são monoteístas, independentemente das suas ações. O Islam chama para o monoteísmo e a crer somente em Allah. O Alcorão diz:

!$¯RÎ) !$uZø9t�Rr& ??ø?s9Î) |=»tFÅ6ø9$# Èd,ysø9$$Î/ Ï?ç7ôã$$sù ©!$# $TÁÎ=ø?èC çm©9 ?úïÏe$!$# ÇËÈ

“Certamente temos revelado o Livro com a Verdade; adora a Allah com sincera devoção”. (Alcorão 39: 2).

Ele também diz:

* 4Ó|Ós%ur y7�/u� ?wr& (#ÿrß?ç7÷ès? HwÎ) çn$?Î) Èûøït$Î!ºuqø9$$Î/ur $·Z»|¡ômÎ) 4

“Seu Senhor decretou que não adoreis a ninguém exceto Ele, e que você sejais benevolentes com vossos pais”. (Alcorão 17: 23).

Portanto, adorar a Deus e ser sincero é o maior princípio do Islam e sua legislação (Shari’at).

A moderação dos muçulmanos Sunnis em comparação com as seitas e facções

A crença dos muçulmanos sunitas sobre os atributos de Allah estão num ponto intermediário entre os antropomorfas [14] e aqueles que negam todos os atributos de Allah [15] .

No que diz respeito à fé, os muçulmanos sunitas, seguem os princípios originais do Islam, adotam uma posição intermédia entre os extremistas, onde acusam de incrédulos aqueles que cometem pecados (Takfiriin), e os que afirmam que para ser um crente muçulmano completo é suficiente acreditar com seu coração (Murji’ah). Os muçulmanos Sunitas acreditam que a fé é uma combinação da crença, das palavras e das ações.

A visão Islâmica correta sobre os Companheiros do Profeta é a moderação: Não devemos ser extravagantes e divinizados, porem tampouco sermos injustos e desprezíveis. Os muçulmanos Sunitas honram a todos os Companheiros do Profeta e os considerarem tal como descrever Allah, Exaltado seja, no Alcorão:

* ô?s)©9 ?_ÅÌu� ª!$# Ç`tã ?úüÏZÏB÷sßJø9$# ø?Î) ??tRqãèÎ?$t7ã? |MøtrB Íot?yf¤±9$# zNÎ=yèsù $tB �Îû öNÍkÍ5qè=è% tAt�Rr'sù spuZ?Å3¡¡9$# öNÍkö?n=tã öNßgt6»rOr&ur $[s÷Gsù $Y6?Ì?s% ÇÊÑÈ

“Em verdade, Allah está comprazido com os crentes quando juraram fidelidade sob a árvore, e sabendo que havia fé em seus corações enviou-lhes tranqüilidade sobre eles e os recompensou com uma vitória imediata”. (Alcorão 48: 18).

No que diz respeito ao governo, os muçulmanos Sunitas têm uma posição moderada entre as Kharijitas, onde acreditam que devem se rebelar em armas ante quem os governa, argumentando que suas ações não estão corretas, ou meramente os acusando, e também existem aqueles que consideram o governante como um representante de Allah na terra e tudo o falam é verdade absoluta.

Obedecer ao governante é próprio da moderação

Os muçulmanos Sunitas crêem que o governante deve ser obedecido, como o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) disse: “Eles deveriam ouvir e obedecer às autoridades, tanto em tempos bons como os de dificuldade, gostem de as suas decisões ou não, e não dêem preferência a vocês mesmo”. [16]

‘Ubadah ibn As Samit disse: “Eu prometi lealdade ao Mensageiro de Allah para ouvir e obedecer, em tempos bons e difíceis, estamos de acordo com suas opiniões ou não, sem dar preferência a nossas próprias opiniões. Também juramos lealdade ao governante e dizer a verdade em todos os lugares, sem medo de censuras, em nome de Allah”. [17]

Embora o tema dos governos seja uma questão muito séria, entra em cena a moderação na hora de aconselhar os líderes e cooperar com eles, sendo motivado exclusivamente pela busca do bem e da misericórdia.

A moderação na legislação islâmica e seus ditames

Isto pode ser obtido através da seguinte forma:

Primeiro: Cumprir com o ijtihad [18] , já que a porta ao ijtihad está sempre aberta [19] .

Existem aqueles que deixam a porta aberta do ijtihad completamente aberta, fazendo que reivindiquem direito a exercer ijtihad pessoas sem qualificação suficiente, que desconhecem os textos, regras e os princípios do Islam.

Hoje em dia podemos encontrar algumas pessoas que exercem ijtihad com toda a simplicidade em questões graves e problemas espinhosos da Shari'ah, sobre o qual 'Umar ibn Al-Khattab teria consultado os Companheiros do Profeta que participaram na batalha de Badr, antes de dar o seu parecer final [20] . Hoje, qualquer pessoa em busca de conhecimento e que não possui o preparo suficiente, se arrisca a dar sua fatua sobre um assunto controverso. Muitos eruditos da religião fogem desta abordagem, especialmente se o problema requer a reunião dos sábios juristas para que se discuta o tema juntos. Alguns pensam que a porta deve estar fechada, bastando às opiniões dos Salaf (piedosos predecessores) sobre o assunto, enquanto outros opinam que a porta deve estar aberta para todos, ainda aqueles que não estão qualificados.

Segundo: A moderação na jurisprudência e os pareceres devem ser moderados e obtidos entre os dois extremos: Tornar-se Fanático as escolas de pensamento jurídico (Madhhabs) ou eliminar-las totalmente. Em um extremo, alguns exigem que as opiniões de todos os estudiosos de questões jurídicas devem ser eliminadas porque são irrelevantes e pertencem há outro tempo. Acrescentam, ainda, que o Alcorão e a Sunnat deve ser a única referência. Por outro lado, estão aqueles que acreditam que deve ser seguida as opiniões desses estudiosos, pois eles são adequados para todas as épocas e lugares. A posição correta é aquela localizada em um meio termo entre ambas as posturas. As opiniões jurídicas destes estudiosos devem ser tomadas em conta porque eles foram os primeiros a compreender e explicar a Shari’at. No entanto, cada época tem diferentes condições e a Shari’at trata principalmente das intenções por trás das ações, os interesses públicos e individuais, e evitar qualquer tipo de prejuízo. Portanto, devemos depender destas opiniões, dadas as nossas circunstâncias e intenções, e também nossos interesses. A moderação a este respeito tem sido a de tomar as opiniões dos sábios após compreender o contexto da época, e considerar suas opiniões sabendo as falhas que possam ter. Seus escritos devem ser examinados já que suas interpretações podem variar segundo as diferentes épocas. Para entender seus escritos, devemos nos voltar para as explicações dos eruditos sobre o determinado assunto. O Islam prega a moderação entre aqueles que abandonam as escolas de pensamento jurídico e aqueles que se fanatizam por elas.

Terceiro: A moderação é uma característica do Islam e dos muçulmanos Sunnis, que se encontram entre a exigência excessiva e a indiferença indisciplinada.

O Profeta (que a paz e as bênçãos de Allah estejam sobre ele) ordenou e pediu que fosse facilitado tudo o que tem a ver com religião. Cada vez que devia escolher entre dois casos, optava pelo mais simples e viável, desde que não envolvesse em cometer um pecado.

Isso elimina o aspecto fanático, que por sua vez, traz dificuldade. Aquelas pessoas fanáticas que sustentam que o caminho certo é combinado com a retidão e as dificuldades estão erradas. Seu excessivo caráter rigoroso não é nada mais que apenas um tipo de exagero que deve ser deixado de lado. A posição correta é a de ser rigorosos quando os ditames textuais assim o exigem. Somos ordenados a escolher a mais simples e possível de duas alternativas, desde que não envolva cometer algum pecado, e que não exista algum texto que a contradiga. É muito importante esclarecer este conceito quando se trata de realizar pesquisas, escrever ensaios, dar palestras e instruir aos jovens. Devemos fazer grandes esforços para pregar a necessidade de evitar ser excessivamente rígido e severo, o qual pode acabar fazendo mais dano do que beneficio, e fará que a convivência com as demais pessoas seja impossível.

Devemos adotar uma atitude moderada em todas estas áreas, pois a Shari’at assim a estabeleceu. É dito em um hadith: “O viajante que se desloca muito rapidamente nunca chega ao destino nem mantêm com vida a sua montaria”.

Outros são muito excessivos, argumentando que não se deve olhar todos os interesses comuns em absoluto e que as leis textuais devem ser seguidas ao pé da letra, pois eles representam os verdadeiros interesses, de acordo com suas interpretações. Porem são os mesmos que logo seguem essas regras de maneira superficial, sem um pingo de espiritualidade.

Nossa Shari’at é lógica, pois aponta assegurar os interesses e evitar prejuízos. Assim, uma pessoa que despreza o conhecimento dos princípios e os objetivos básicos da Shari'at carece da aplicação correta da mesma. A Shari’at Islâmica é baseada em metas, regras lógicas e conformidade com os interesses comuns. A jurisprudência é baseada no conhecimento de diferentes escolas de pensamento jurídico e faz com que os ditames textuais, ou as opiniões dos estudiosos correspondam entre si.

Quem não possua o conhecimento destas questões básicas nunca devem praticar ijtihad. Portanto, devemos adotar uma atitude moderada, uma abordagem que não negue a consideração dos interesses comuns a todos, porem tampouco, não exagerar na hora de tomar-los em consideração.

Portanto, acreditamos que os grandes eruditos como Imam Abu Hanifah, Imam Malik, Imam Ash Shaf’ii, Imam Ahmad, o xeique Ibn Taymiyat e seu aluno Imam Ibn Al Qayyim em muitos casos, afirmam que deve ser considerado aqueles interesses que correspondem com os ditames textuais. No entanto, os estudiosos atuais podem diferir com os grandes sábios em alguns casos, considerando que os interesses comuns são diferentes na atualidade.

O cumprimento adequado destes objetivos e interesses é um pré-requisito básico para o estabelecimento da moderação em todos os assuntos.

A moderação ao fazer julgamentos

As coisas mudam, os temas variam, e o presente é testemunha de coisas novas. Sem dúvida alguma, o tempo passa e a civilização muda e é fértil, portanto muitas vezes a opinião de um jurista não é suficiente para todos os casos.

Portanto, deve haver uma abordagem moderada e claramente definida no momento de julgar os assuntos, condições, pessoas, idéias, intenções, metas, sociedades, estados, sábios e divulgadores. Esta abordagem moderada deve ser transmitida através de acordos para familiarizar assim, aqueles que buscam estabelecer uma reforma e encontrar o caminho através dele. Os sábios muçulmanos estabeleceram o seguinte princípio: “A capacidade de julgar uma determinada questão depende do saber de todos os seus detalhes”. Allah, Exaltado seja, diz no Alcorão:

?wur ß#ø)s? $tB }§ø?s9 y7s9 ¾ÏmÎ/ íOù=Ïæ 4 ¨bÎ) yìôJ¡¡9$# u?|Çt7ø9$#ur y?#xsàÿø9$#ur �@ä. y7Í´¯»s9'ré& tb%x. çm÷Ytã Zwqä«ó¡tB ÇÌÏÈ

“Não sigas e falais nada (oh humanos) que não tenhais conhecimento, porque sereis interrogados no que haveis utilizado o teu ouvido, a tua vista e o teu coração” (Alcorão 17:36).

Quem pretenda julgar assuntos, intenções, pessoas, ideologias ou crenças sem ter conhecimento jurídico suficiente estará agindo de modo ignorante e irresponsável.

É necessário refletir sobre este versículo e nos apegar aos mandamentos de Allah, Exaltado seja. Ele proibiu as pessoas julgarem as questões sem ter um pleno conhecimento jurídico, considerando o fato de fazer-lo aproxima a pessoa da idolatria. É dito no Alcorão:

ö@è% $yJ¯RÎ) tP§?ym }�În/u� |·Ïmºuqxÿø9$# $tB t?ygsß $pk÷]ÏB $tBur z`sÜt/ zNøOM}$#ur zÓøöt7ø9$#ur Î?ö?tóÎ/ Èd,yÛø9$# br&ur (#qä.Î?ô³è@ «!$$Î/ $tB óOs9 öAÍi�t\ã? ¾ÏmÎ/ $YZ»sÜù=ß? br&ur (#qä9qà)s? �n?tã «!$# $tB ?w tbqçHs>÷ès? ÇÌÌÈ

“Dize: Meu Senhor vedou as obscenidades, tanto pública como privada, os pecados, a opressão, a idolatria, e dizer sobre Ele o que ignorais”. (Alcorão 7: 33).

O Profeta (que a paz e as bênçãos de Allah estejam sobre ele) também proibiu emitir julgamentos sem conhecimento de causa, dizendo: “Apressar-se em emitir fatuas [sem ter o conhecimento jurídico] é como correr para entrar no inferno [21] ”.

Muitas vezes as pessoas são rápidas ao julgar. No entanto, os estudiosos e os intelectuais que seguem o método tradicional correto de avaliar as questões, sendo que eles não devem ser apressados na hora de emitir tais fatuas.

Os intelectuais, sejam graduados ou não, devem se abster de métodos não tradicionais para julgar as questões. Em q uanto às pessoas comuns, obviamente, não devem julgar além do método científico islâmico, porque caso contrário, encontraremos resultados aterradores. Podem ser emitidas opiniões erradas sobre as questões, ideologias, pessoas, sociedades e países, inclusive as intenções e os sábios muçulmanos, com as conseqüências que já vimos e outras piores que nem sequer imaginamos.

Devemos nos esforçar para estabelecer um método intelectual que nos ajude a tomar decisões. Existiriam conclusões firmes se não houvesse um método intelectual firme? É muito importante estabelecer ideologias e meios corretos para julgar as coisas.

As pessoas não deveriam se apresar em emitir um julgamento, porque não conhecem os detalhes do tema em questão; os temas mais sérios devem ser deixados nas mãos dos sábios competentes que analisarão coletivamente e minuciosamente. Como pode então, que os alunos do conhecimento, os intelectuais, os instruídos ou as pessoas comuns possam assumir a responsabilidade de julgar situações, países ou ideologias, sem ter a correspondente consideração, sagacidade e aplicação da Shari’at?

Algumas pessoas acostumaram julgar questões sobre princípios específicos, acreditando que com uma só regra textual serve para dar conclusões gerais. Se tivesse sido assim tão fácil, os juristas não haveriam sido poucos tanto no passado como no presente.

Como julgam os juristas muçulmanos

Os juristas muçulmanos têm a responsabilidade de verificar a autenticidade e o alcance dos textos e considerar os aspectos racionais e os objetivos minuciosamente. Ao fazer isso, examinam as intenções e consideraram o bem-estar público. A conclusão das decisões judiciais legais não deve estar baseada em um único texto (deve ser consultado todos os textos relevantes sobre o assunto), nem tampouco pode ser atribuída essa responsabilidade para aqueles que exageram e emitem sentenças finais baseando-se em meras idéias, conjecturas, nem naqueles que possuem desinteresse nos assuntos como se nada lhes atingisse.

Precisamos urgentemente o método moderado, e não o método extravagante daqueles que emitem os piores juízos sobre diversos assuntos e pessoas. Esses indivíduos baseiam suas decisões em suposições, e seguramente verão como desviadas as atitudes dessas autoridades. Como resultado, quem emitir qualquer julgamento sem ser moderado, estará se desviando da moderação que estabelece a Shari’at e do caminho correto e equilibrado entre os extremos.

O muçulmano deve considerar o seu próximo como uma pessoa correta e boas intenções; e se observa qualquer ação ou palavra imprópria, não deve se apressar em julgar-lo ou criticá-lo. Qualquer declaração que um muçulmano faça ao público em geral deve incentivar o bem e proibir o mal, não deve espalhar discórdia, conflitos e corrupção moral. Assim, tais palavras devem ser consideradas boas sempre e quando não for comprovado o contrário. Não devemos julgar as intenções ou os objetivos das pessoas considerando apenas as palavras e o comportamento que são visíveis a olho nu. Allah, Exaltado seja, é o único que sabe as intenções e os objetivos das pessoas, por isso devemos ter muito cuidado ao desconfiar das pessoas sem ter provas. Allah, Exaltado, disse:

$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä (#qç7Ï^tGô_$# #Z??ÏWx. z`ÏiB Çd`©à9$# ?cÎ) uÙ÷èt/ Çd`©à9$# ÒOøOÎ) (

“Oh vós que credes! Evite [suspeitar a atitude dos outros], em verdade, algumas suspeitas são um pecado”. (Alcorão 49: 12).

É registrado que o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) disse a uma pessoa que estava prestes a dar o testemunho: “Acaso vês o sol? Sim, respondeu a pessoa. “Quando fores testemunha de algo tão claro como o sol, dê o seu testemunho, caso contrário não” [22] .

Hoje, a necessidade de um pensamento moderado está se tornando mais evidente. Os jovens, as pessoas comuns e ainda os dignitários que vivem num estado de confusão e se encontram dispersos entre um modo de pensar excessivamente rigoroso ou uma concepção puramente emocional. A percepção e o equilíbrio na maneira de pensar são elementos indispensáveis; as emoções e o zelo religioso não devem ser privados de um raciocínio equilibrado. Quem deixar suas emoções ser a força motivadora sem buscar o conselho dos sábios, e ignore as instruções daqueles que possuem autoridade sem fundamentar a sua atitude em princípios jurídicos firmes, estará seguindo o método dos Khauaajiris ou dos Mutazilas e daqueles que seguem cegamente seus desejos.

Aqueles que se deixam levar por suas paixões estão mergulhados nela simplesmente porque segue meramente as suas emoções, não as tendo controle por critério algum nem pelos textos revelados. Os Khauaarijis disputaram com os Companheiros do Profeta, a ponto de assassinar o Califa ‘Ali ibn Abu Talib. Mas quem matou 'Ali Ibn Abu Talib? Foi um dos inimigos do Islam? Não! Foi um muçulmano que cumpria com as suas orações voluntarias e jejuava durante o dia; seu nome era 'Abdur Rahman Ibn Malyan, o Kharajita. Ele havia sido enviado anteriormente por 'Umar Ibn Al Khattab ao Egito para cumprir o desejo de ‘Amr Ibn Al ’As, que pediu ‘Umar lhe enviasse alguém para ensinar as pessoas recitarem o Alcorão. ‘Umar enviou uma mensagem para Ibn Al ’As, dizendo: “Vos envio a ‘Abdur Rahman Ibn Malyan, um homem correto. É meu desejo que o recebas na sua chegada e conceda-lhe um lugar em que possa ensinar as pessoas a recitar o Alcorão.”

‘Abdur Rahman Ibn Malyan vivia no Egito até a ascensão do Khauajiris, que apareceram pela primeira vez no Iêmen, e logo se mudaram para o Egito, onde começaram aumentar em número. Foi influenciado por eles, porque era um homem correto, sensível e introvertido com pouco conhecimento religioso fora a memorização do Alcorão. Quando ele recebeu a ordem para matar ao exemplar Califa ‘Ali ibn Abu Talib, não hesitou em fazê-lo. Quando foi capturado por isso, não estava arrependido da sua ação, e até chegou a dizer: “Não me mate de uma só vez, cortem-me as extremidades diante dos meus olhos para ver como as cortam na causa de Allah”.

A paixão exagerada em temas religiosos faz com que as pessoas acreditem que certos atos são certos, quando na verdade eles são hediondos e condenados pela própria religião. Todas as formas de emoções intensas, fanatismo religioso, suposta jihad e o extremismo são rejeitados pela moderação. Embora seja praticado em nome da religião, em muitos casos simplesmente fazem com que as pessoas se afastem da religião. Tais pessoas foram combatidas por 'Ali Ibn Abu Talib, Ibn Abbas, Mu’auiyah e também pelos Califados Omíadas e Abássidas. Em todos os séculos, as pessoas que se apegam a moderação lutam contra os extremistas, já que o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) nos advertiu contra eles.

A moderação no pensamento

A moderação é necessária para julgar situações e também no método de pensamento e consideração das causas e conseqüências. Muitas pessoas lidam com questões baseadas em fatos, considerando apenas aquilo que vêem sem meditar nas conseqüências. No entanto, os sábios seguem os princípios da Shari’at, entendem os objetivos dos seus textos e, portanto, consideram tanto as causas como os possíveis resultados. Aqueles que refletem adequadamente as causas pensando nas razões e nos motivos estarão mais aptos para julgar de maneira correta os fins. Por outro lado, aqueles que ignoram as causas não observando as razões e as motivações concentram-se somente nos objetivos. Claro que isso é uma maneira errada de pensar, porque um pensamento firme requer a análise tanto no inicio como no fim. Aqueles que não consideram as conseqüências estão em risco de sair da senda reta. As pessoas que priorizam suas emoções e aqueles que têm uma mente muito limitada são atraídas pelas aparências sem considerar as conseqüências.

A moderação também é necessária para distinguir a realidade da especulação. Muitas pessoas se preocupam com as teorias e ações que pode ser corretas, porém elas não são viáveis. Então..., é lógico que os estudiosos da Shari’at e aqueles que buscam o bem comum para as pessoas caiam presas em meras especulações impossíveis de serem colocadas em prática?

Aqueles que buscam uma verdadeira reforma devem basear seu trabalho no que é praticável e não construí-lo sobre teorias que possam tornar a realidade odiosa. O Profeta (que a paz e as bênçãos de Allah estejam sobre ele) começou a espalhar sua mensagem em um povo pagão. Por acaso conseguiu eliminar imediatamente todos os procedimentos e métodos do paganismo? A resposta é não.

Senão que utilizou a base dos costumes pagãos para espalhar a mensagem do Islam. Se este é o grau de interação com um sistema pagão, como deve ser então, se estamos em um país islâmico, ou entre muçulmanos, ou entre diferentes sábios e estudiosos em assuntos nos quais existem em si mesmos diferentes interpretações?

Aqueles que se apegam à Shari’at, aqueles quem convidam as pessoas para o Islam, os oradores, os imames nas mesquitas, e os estudiosos muçulmanos, devem se limitar à realidade ao apresentarem temas e palestras. Não é aceitável apresentar questões de uma maneira imaginária que seja impossível de praticar. As pessoas simplesmente não aceitarão colocar em pratica aquilo que desaprovam. As condições e diferenças sociais das pessoas que estamos nos dirigimos também devem ser levadas em conta, pois elas não aceitam a especulação ou teorias impraticáveis.

O mesmo se aplica para aqueles que trabalham no campo da divulgação do Islam (D’awah [23] ). Eles devem colocar em pratica o que divulgado. Não devem desviar-se da realidade como aqueles que clamam a guerra (jihad) embora não haja razão alguma para isso. Outro exemplo é o daqueles que convocam os muçulmanos a luta armada por exemplo, embora isso seja algo que compete apenas às autoridades. Estes chamados apenas provocam fanatismos nas pessoas que tentam canalizar seu extremismo através de meios ilegais, como os recentes ataques terroristas na cidade de Riyad.

Portanto, é preciso ser responsável com aquilo que diz e ser realista, ou seja, uma pessoa não deve falar sobre as coisas uma forma tal que esteja distanciada das pessoas em uma interpretação completamente diferente daquela desejada. Ao contrário, deve-se ter em mente que o quadro geral não é o mesmo do que de seus ouvintes. Alguns professores universitários ou imames de mesquitas fazem afirmações que são verdadeiras em si mesmas, mas têm uma estrutura de aplicação restrita na qual eles conhecem perfeitamente, mas é muito provável que seus ouvintes a ignorem, em relação a essa possibilidade de interpretação é que Allah diz no Alcorão:

$yg�?r'¯»t? ?úïÏ%©!$# (#qãYtB#uä ?w (#qä9qà)s? $uZÏãºu� (#qä9qè%ur $tRö?ÝàR$# (#qãèyJó?$#ur 3 ?úïÌ?Ïÿ»x6ù=Ï9ur ë>#x?tã ÒO?Ï9r& ÇÊÉÍÈ

“Oh vós que credes! Não diga: Râ’ina [árabe: cuida-nos, e em hebraico era um insulto que os judeus que a usavam para fazer piada do Profeta], mas: Observa-nos e obedecei”. (Alcorão 2: 104).

Isto significa que Allah, Exaltado seja, proibiu aos crentes o uso de um termo que poderia levar a interpretações equivocadas e de duplo sentido.

A conexão entre o mal-entendido e a violência

Aqueles que fazem discursos nas mesquitas, escolas ou universidades podem chegar a pronunciar frases incorretas, ambíguas ou possíveis a erros de interpretação, e ao não fazer os esclarecimentos necessários tornam-se os responsáveis do abandono da moderação de seus ouvintes.

Devemos considerar o hadith do Mensageiro de Allah que diz: “Allah é bondoso e ama a bondade em todos os assuntos; e recompensa as pessoas pela sua bondade, sendo que despreza a violência” [24] . Isto se refere ao fato de que os muçulmanos devem ser tolerantes quando se trata de conversações, pensamentos, orientações e aconselhamentos. Allah, Exaltado seja, é bondoso e ama a bondade em todos os assuntos. Devemos, então, dizer algo que não se ajusta com aquilo que agrada a Allah, Exaltado seja? A pessoa intolerante em seu comportamento, pensamento, busca de objetivos, percepção das coisas, forma de atuar e julgar as coisas e as pessoas, perde a recompensa e o amor de Allah, Exaltado seja.

A Moderação é também necessária para divulgação do Islam. A divulgação do Islam requer ordem e coordenação na justiça e na devoção. Deve ser implementada através da cooperação das pessoas corretamente guiadas. Devemos ser tolerantes evitando a formação de organizações desviadas ou secretas, ou apoiando objetivos contraditórios e irreais.

O convite ao Islam (D’auah) deve ser baseado na justiça e na piedade segundo o método dos muçulmanos Sunnis. Nos países muçulmanos, as autoridades devem ser seguidas e obedecidas. A obediência a certos grupos ou ideologias não é licito se contradiz a obediência às autoridades.

Quando o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) enviou Mu’adh e Abu Musa ao Iêmen, um deles foi nomeado líder (Emir). O Profeta (que a paz e as bênçãos de Allah estejam sobre ele) ordenou-lhes: “Facilitem (os assuntos religiosos para as pessoas) e não os torne difíceis. E mais, levem a eles boas novas e não os afastem do Islam, e obedeçam uns aos outros” [25] . Não há lugar para a obediência cega e obrigatória em uma aliança ou organização. A obediência é devida somente a Allah, Exaltado seja, Seu Mensageiro e a pessoa com autoridade sempre e quando não ordene algo que vá contra os princípios estabelecido pela Shari’at.

Devemos cooperar com justiça e a piedade e cumprir as políticas da autoridade, e também cumprir com tudo aquilo que não cause corrupção.

Sem duvida, existem outros limites que ocupam a mente das pessoas como existem em alguns países - também existentes aqui - que nos são transmitidos pelas organizações secretas ou partidos desviados, e que não são consistentes com a forma moderada e a metodologia Sunni. Apesar dos distúrbios que predominavam em seus tempos, nenhum dos imames muçulmanos formou um partido que contradizia a autoridade responsável, nem tampouco formaram alguma outra organização. Pelo contrário, aceitavam o caminho moderado que considera possíveis os objetivos e ao chamado islâmico à cooperação na justiça e na devoção.

Necessitamos moderação para encontrar as soluções para os problemas do povo muçulmano, pois alguns porta-vozes religiosos, sábios islâmicos e muçulmanos entusiastas podem acreditar que os problemas do nosso povo serão resolvidos mediante o zelo religioso. Se esta tivesse sido a solução, teria ajudado o Profeta Noé, foi um exemplo de homem com entusiasmo em relação ao monoteísmo. No entanto, o entusiasmo religioso do Profeta Noé não foi suficiente para derrotar o politeísmo e destruir a idolatria que prevaleciam em seu tempo.

De acordo com o Alcorão, o Profeta Noé continuou seu chamado para o monoteísmo durante 950 anos. Allah, Exaltado seja, disse:

ô?s)s9ur $uZù=y?ö�r& %·nqçR 4�n<Î) ¾ÏmÏBöqs% y]Î7n=sù öNÎg?Ïù y#ø9r& >puZy? ?wÎ) ?úüÅ¡÷Hs~ $YB%tæ ãNèdx?s{r'sù Üc$sùq�Ü9$# öNèdur tbqßJÎ=»sß ÇÊÍÈ

“Em verdade, enviamos a Noé a seu povo e permaneceu entre eles 950 anos. E no meio da iniqüidade lhes surpreendeu o dilúvio”. (Alcorão 29: 14).

Este exemplo de paciência e persistência que se prolongou por 950 anos sendo incentivado pelo entusiasmo religioso é sim um digno caminho de percorrer. Os problemas que nosso povo enfrenta hoje, como a ignorância religiosa que vemos na maioria dos países muçulmanos, a falta de uma fé pura, e a busca de interesses mundanos à custa dos religiosos não podem ser resolvidos através do falso zelo religioso. Podem ser resolvidos todos estes problemas através de uma mudança forçada, sendo que essa mudança esteja contra os princípios estabelecidos na Shari’at para mudar o incorreto?

Quando convidamos outras pessoas para o Islam, devemos adotar um caminho moderado entre os dois extremos: aqueles que são indiferentes e nunca se preocupam em encontrar as soluções para os problemas, e aqueles que estão no caminho do fanatismo e do extremismo e possuem atitudes desviadas.

Devemos trabalhar em uma estreita cooperação baseada em um método legal autorizado e definir os problemas de nosso povo, na tentativa de encontrar soluções. Não devemos poupar esforços na hora de buscar a bondade, a reorganização e dar conselhos tendo em conta a situação atual, orientados pelo método legal e cumprindo o que é válido em cada situação particular. Aqueles que tendem a buscar soluções para os problemas do nosso povo através de ilusões ou pseudo-teorias, continuarão se enganando em tais fantasias e os problemas continuarão sem uma solução real.

Além disso, devemos ser moderados no que diz respeito à forma de como lidamos com as tribulações que nos acontece como povo, adotando um caminho moderado entre o exagero dos problemas e o desinteresse dos mesmos. Os países muçulmanos em geral estão sujeitos a abusos e nosso país também está em perigo. Como devemos responder a isso?

Principalmente, em relação ao nosso abençoado país, uma fortaleza do Islam, a fonte de eterna Mensagem, a fonte de apego e reforma, vertente de bondade, todos nós devemos trabalhar de mãos dadas. Nosso governo trabalha em cooperação com os ministérios, associações, universidades, instituições de caridade, estudiosos e propagadores, para combater a crise e encontrar soluções para os problemas.

Muitas crises aconteceram e muitas pessoas enfrentaram as chamas devido suas ações irresponsáveis ou seus excessivos entusiasmos e até mesmo por serem indiferentes.

Devemos cumprir o seguinte

Por isso, temos de ser eficazes através da abordagem moderada, procurando exercer influência dentro das circunstâncias específicas de cada situação ou pergunta. Sob nenhum ponto de vista devemos confundir entusiasmo ou exagero na manipulação dos nossos assuntos.

Por tanto, é necessário projetamos o seguinte:

Primeiro: O apego ao monoteísmo.

Segundo: A obediência à Sunnat do Profeta Muhammad (que a paz e as bênçãos de Allah estejam sobre ele).

Terceiro: A importância da unificação dos muçulmanos.

Pontos em que o Profeta refutava método pagão

O Profeta (que a paz e as bênçãos de Allah estejam sobre ele) refutou o povo pré-islâmico pagão de muitas maneiras. Sobre esses temas o Imam Muhammad ibn ‘Abdul Wahab, escreveu em seu livro “Os conceitos pagãos pré-islâmicos”. Em seu livro mencionou três pontos considerados mais importantes do período pré-islâmico onde o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) os contradiz abertamente:

Primeiro: O monoteísmo (Tauhiid). O povo na época era politeísta, enquanto que o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) pregava o monoteísmo puro.

Segundo: A obediência ao Profeta (que a paz e as bênçãos de Allah estejam sobre ele), já que as pessoas naquele tempo não obedeciam a seus líderes, mas Allah, Exaltado seja, ordenou aos crentes que obedecessem ao Profeta (que a paz e as bênçãos de Allah estejam sobre ele).

Terceiro: A obediência às autoridades, os habitantes de Makka não tinham um líder antes do Islam, porem o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) chamou para que obedecessem a um líder.

O Imam Muhammad ibn ‘Abdul Wahab disse que essas três questões em detalhes mostravam que o Profeta (que a paz e as bênçãos de Allah estejam sobre ele) pregou e convocou as pessoas para a luz destes três conceitos.

Na verdade, isso é o que nós devemos predicar; pois aqueles que exageram os já tensos problemas colocando dúvidas, ilusões e males, causarão dessa forma um dano aos interesses públicos e espalharão o fanatismo. Em tempos de crises, não devemos exagerar, pelo contrário, devemos encontrar soluções que atendam os ensinamentos da Shari’at e os requisitos de um raciocínio firme, sábio, paciente e moderado.

A moderação na política

Esses pontos que mencionarei brevemente exigem uma investigação mais profunda pois são cruciais para orientar as pessoas, especialmente os jovens: Devemos ser moderados em relação à política tomando uma posição equilibrada entre o cumprimento total e a ignorância desinteressada. Muitas pessoas que vêem os canais via satélite ou lêem algum relato político, podem pensar que estão qualificados para julgar questões políticas. Na verdade, a política é uma ciência muito complexa, mesmo para aqueles que recebem informações de instituições e centros de pesquisa especializados. As pessoas comuns podem ter uma idéia e comentar sobre esta ou aquela situação e quais os procedimentos devem ser seguidos. Sem dúvida alguma, é necessário compreender as questões políticas, porém devemos ter em mente que as autoridades estão mais aptas para lidar com essas questões, porque possuem a sua disposição conhecimentos que não estão disponíveis para as pessoas comuns.

Carecem da moderação necessária àqueles que possam ter certo ponto de vista com respeito a alguma informação da imprensa ou que, habitualmente tenha assistido em canais por satélite e acreditando que são analistas políticos como se fossem os únicos com entusiasmo sobre o tema. É possível que não consigamos compreender todos os temas políticos de forma apropriada, sem duvida, devemos fazer o possível para entender mais além do que estamos ou não de todo convencidos com relação aos mesmos.

Devemos buscar a moderação em questões políticas para assim não serem feitas falsas alegações nem procurar justificações superficiais. Em um extremo estão aqueles que exageram acusando aos demais à primeira vista, embora também existam aqueles que tendem a justificar todas as posições e decisões políticas. Porém a pessoa sábia, o que busca o conhecimento, ou que reivindica um direito justo, deve ser equilibrado neste aspecto, entendendo a situação e lidando com ela de maneira correta.

Moderação no sentido referente a dois conceitos: A nação islâmica e da pátria

A moderação na hora de manter o que é importante e o que é mais importante ainda:

Neste aspecto, devemos identificar a nossa responsabilidade no lugar aonde nascemos e na nação muçulmana. É um erro ignorar a responsabilidade para com sua pátria, onde estão as autoridades que as governam, pois a mesma cumpre a função de proteção mantendo seus interesses e os interesses de outros membros da sociedade que o rodeiam. A pessoa deve cumprir com a sua responsabilidade perante a nação muçulmana, porém não à custa de ignorar sua responsabilidade para com sua terra natal. Porque cumprir com a responsabilidade para com sua pátria tem prioridade, uma vez que um hadith diz: “Comece com você mesmo e depois com aqueles que estão à sua responsabilidade, e então... [26] ”. Isso significa que você deve começar cuidando e protegendo a si próprio, em seguida, aos seus familiares mais próximos. Portanto, quem cuida da nação muçulmana, à custa de ignorar a sua terra natal, não estará cumprindo com ambas. Devemos agir segundo as prioridades, ou seja, deve ser dada prioridade a terra natal, pois é mais importante e estamos todos de acordo com ela. Além disso, devemos nos constituir em elementos positivos da nossa nação muçulmana e cumprir também com os seus interesses.

Existem pessoas desleixadas em relação a este princípio e acreditam que tudo é importante e pretendem começar tudo ao mesmo tempo. Claro que isso é uma posição errada, pois os intelectuais da ciência e da propagação do Islam (D’auat) consideram que é necessário começar com o que é mais importante, mesmo que isso signifique colocar de lado temporariamente o menos importante. Devemos agir de acordo com as prioridades, já que devemos começar com o mais importante e adiar o menos importânte.

Conclusão

Peço a Allah, Exaltado seja, que nos guie para tudo aquilo que Lhe agrada e que nos coloque entre aqueles que foram descritos pelo Califa ‘Ali ibn Abu Talib, um dos comunicados com o Paraíso, com as palavras: “As melhores pessoas serão os moderados, e aqueles entre os excessivos e negligentes, serão requeridas a justiça em seus casos”. Ser um deles é uma responsabilidade pela qual devemos nos esforçar.

Peço a Allah que nos conceda o êxito e que faça dos muçulmanos um povo unido na verdade e no caminho correto.

Oh Allah, guie a nossos lideres para o que é correto, e faça que nós e eles cooperemos em conjunto no que é correto e na devoção, recompensa-os por tudo que fazem em nome de Allah e aos muçulmanos.

Oh Allah, concede-nos o sucesso em todos nossos assuntos e faz que cooperemos no que é correto e na devoção. Peço-Te nosso Senhor, Exaltado seja, que nos conceda a razão, a verdade, a palavra e nos proteja dos desvios do caminho correto. Certamente és o Mais Generoso.

A ultima suplica que desejamos dizer é: Todos os louvores sejam para Allah, Senhor do Universo e que a Paz e as Bênçãos de Allah desçam sobre nosso Profeta, sua família e companheiros.

[1] Ifrat ou fanatismo: denominação usada para descrever uma pessoa que deixa a moderação, acrescentando inovações na religião que defende com zelo e paixão excessiva.

[2] Tafrit ou indiferença: denominação utilizada para descrever uma pessoa que abandona a moderação, não cumprindo com as obrigações estipuladas no Islam.

[3] Hadith relatado por Al Bukhari 3610 e Muslim 1064.

[4] Um dos primeiros grupos heréticos da historia do Islam. Conhecidos por suas posturas extremamente radicais, chegando ao ponto de declarar que os califas ‘Uthman e ‘Ali eram infiéis. Eles acreditavam que, aquele que comete um pecado maior se afasta das fileiras do Islam.

[5] Relatado por: Musnad Ahmad 3/1851, An Nassai 3059, Ibn Mayah 3029.

[6] Relatado por: Al-Musanaf por Ibn Abi Shaibah 34498.

[7] Relatado por: Al Bukhari 39.

[8] Relatado por: Al Bukhari 3560.

[9] Relatado por: Sunan Al Baihaqi 3/18, Al Haizami 1/62.

[10] Relatado por: Al Bukhari, Livro da Fé, capítulo 29, Ahmad 4/210.

[11] Relatado por: Ahmad 6/3655, Muslim 2670, Abu Dauud 4608.

[12] Relatado por: Al Bukhari 4341).

[13] Relatado no Al ‘Ajluni, em seu livro Kashf Al Khafa 1/391.

[14] Palavra derivada do radical “antropomorfismo”. São aqueles que colocam atributos humanos em Allah.

[15] Aqueles que negam que Allah tenha atributos, ou negam a existência de atributos divinos.

[16] Relatado por: Muslim 1836.

[17] Relatado por: Muslim 1709.

[18] Esforço do jurista para deduzir a lei que no é evidente em si mesma a partir de suas fontes.

[19] Ash Shatibi em seu livro Al Muafaqaat disse: O ijtihad tem duas realidades: A primeira é impossível que deixe de existir enquanto existam as obrigações, e a segunda, é possível que desapareça antes do final deste mundo…

[20] Disse o Imam Al Bukhari em seu livro Sahih, no Livro sobre a obrigatoriedade de apegar-se a Sunnat, capítulo 27: “Os governantes e os sábios logo depois da morte do Profeta consultavam somente as pessoas de conhecimento para tomar a resolução mais simples e pratica. Se encontravam no Alcorão ou na Sunnat se detinham a ele, se não, consultava a opinião dos sábios. O conselho consultivo de ‘Umar ibn Al Khattab eram composto de memorizadores do Alcorão sendo tanto jovens como adultos.

[21] Relatado por: Ad Darami em seu livro de compilação da Sunnat, capítulo sobre "Emitir Fatuas e sua complexidade" 1/57.

[22] Ad Darimi em seu livro Kashf Al Khafa 1781. Ver Nasb Ar Raia 4/82

[23] A palavra D’aua também escrito como D’awah ou D’awat (دعوة) no significado tanto religioso ou lingüístico do árabe, não significa simplesmente divulgar, mas sim, “convidar” ou “chamar”; no sentido da pessoa ser convidada ou chamada para o Islam, conseqüentemente ela obtem a salvação nessa vida e na outra.

[24] Relatado por: Muslim 2593.

[25] Relatado por: Al Bukhari 4341.

[26] Relatado por Muslim 1034.


ro_Acesta_este_islamul

[ Index ]

Translations to other languges

Acesta este islamul

]Română – Romanian – روماني [

Saleh bin ‘Abd Al-‘Aziz Aal Ash-Sheikh

�?

Traducere:

EUROPEAN ISLAMIC RESEARCH CENTER (EIRC)

& Diana Asandei

Revizuit de: Mariam Oana

هذا هو الإسلام

صالح بن عبد العزيز آل الشيخ

�?

ترجمة:

المركز الأوروبي للدراسات الإسلامية

& دايانا أساندي

مراجعة: مريم وانا

Introducere

În numele lui Allah Ar-Rahman (Cel Milostiv), Ar-Rahīm (Cel Îndurător)

Toată Slava I se cuvine lui Allah, Stăpânul tuturor lumilor. Mărturisesc că nu există alt dumnezeu Ce merită a fi adorat în afară de Allah și mărturisesc că Mohammed este Robul şi Mesagerul Său. Fie ca Allah să Își trimită Pacea și Binecuvântările asupra Profetului Mohammed, asupra familiei sale pure, la fel şi asupra nobililor săi companioni până în Ziua Judecății!

Subiectul acestei cărți este cu adevărat unul lung și ar fi nedrept să pretindem că îl vom discuta detaliat în toate aspectele sale într-o singură carte. Acest subiect necesită o discuţie lungă, ceea ce este aproape imposibil de făcut într-o singură carte, deoarece islamul este atotcuprinzător, multilateral şi, de asemenea, este imposibil să schițăm multilateralitatea islamului într-un singur material.

Există posibilitatea ca eu să abordez acest subiect dintr-un punct de vedere personal, din prisma înțelegerii mele asupra acestei religii, cu influenţa pe care le au obiceiurile şi tradiţiile ţării mele asupra mea, sau sub influenţa unei şcoli de gândire în mod particular. Prin urmare, încă de la început trebuie să subliniez faptul că am încercat să fiu pe cât se poate de obiectiv, fără a mă lăsa influenţat de nimic din ceea ce ar m-ar putea afecta în mod negativ. Este o mare încredere, deoarece este o expoziţie și o explicaţie a ceea ce Allah Preaînaltul i-a revelat Mesagerului Său, Mohammed (Pacea şi binecuvântarea lui Allah fie asupra sa!).

În cărticică de faţă, am discutat pe scurt despre viziunea islamului cu privire la un număr de puncte precum: ʻaqīdah, adorare, Shariʻah, sistemul de guvernământ, etica, averea și activitatea economică, relațiile internaționale, civilizația, dezacordul şi dialogul, moderaţia.

ʻAqīdah

Toți Mesagerii lui Allah (Pacea fie asupra lor!) au respectat esența islamului și anume supunerea completă față de Allah, ceea ce poate fi rezumat prin cuvintele mărturisirii de credință (shahādah): „Nu există altă divinitate demnă de adorare în afară de Allah, iar Mohammed este Robul şi Mesagerul Său.” Această mărturisire de credință încorporează monoteismul pur.

Înțelesul primei părți a shahādei este acela că, în Împărăţia lui Allah, nimeni nu merită să fie adorat în afară de El, Preaînaltul, iar oricine sau orice este adorat alături de El este o divinitate falsă. Allah Preaînaltul spune:

„Aceasta pentru că Allah este Adevărul, iar ceea ce cheamă ei în locul Său este deșertăciune și că Allah este Al-ʻAliyy (Preaînaltul), Al-Kabīr (Atoateştiutorul).” [Traducerea sensurilor Coranului cel Sfânt, 22:62]

Înțelesul celei de-a două părți a shahādei este acela de a mărturisi și de a declara în cuvinte și prin fapte că Mohammed (Pacea şi binecuvântarea lui Allah fie asupra sa!), fiul lui ʻAbd Allah, din familia Hashim, aparţinând celui mai nobil trib arab dintre Quraiş, este cu adevărat ultimul Mesager al lui Allah, trimis de Domnul său cu adevărul pentru întreaga omenire, ca aducător al veștilor bune și ca un prevenitor. De asemenea, aceasta înseamnă că el (Pacea şi binecuvântarea lui Allah fie asupra sa!) trebuie ascultat, efectuând tot ceea ce el a poruncit şi oprindu-ne de la ceea ce el a interzis şi că Allah este Singurul care trebuie adorat prin modalitatea pe care El Însuși a Legiferat-o și nu prin dorințele personale ale omului sau prin inovații aduse în religie.

♦ Câteva dintre principiile fundamentale ale islamului în ceea ce privește ʻaqīdah

a. Stabilirea stâlpilor credinței

Islamul este un set de credințe ce poate fi realizat prin intermediul a 6 stâlpi:

1. credința în Allah;

2. credința în îngerii Săi;

3. credința în Cărțile Sale;

4. credința în Mesagerii Săi;

5. credința în Ziua Judecății;

6. credința în Destin şi Predestinare.

Allah Preaînaltul spune: „Trimisul a crezut în ceea ce i-a fost pogorât de la Domnul său, asemenea şi dreptcredincioșii. Fiecare (dintre ei) a crezut în Allah, în îngerii Lui, în Scripturile Lui şi în Trimișii Lui. (Şi ei spun): «Noi nu facem nicio deosebire între vreunul dintre Trimișii Săi.» Şi ei au spus: «Noi auzim şi ne supunem! Iertarea Ta (o implorăm), Doamne, şi la Tine este întoarcerea!»” [Traducerea sensurilor Coranului cel Sfânt, 2:285] și, de asemenea: „Şi Noi am creat toate lucrurile bine întocmite (prestabiliri Divine ale tuturor lucrurilor, înainte de crearea lor, așa cum este scris în Cartea Destinelor)” [Traducerea sensurilor Coranului cel Sfânt, 54:49]

Credința în Allah înseamnă credința că El este Singurul, Adevăratul Dumnezeu, Care nu are niciun partener. El este Singurul Domn, care are grijă de toate chestiunile Universului, Singurul Domn demn de adorare. El are cele mai frumoase Nume și Atribute și, chiar dacă unele dintre Atributele Sale pot fi împărtășite de Creator și de creație, acestea nu sunt legate de niciuna dintre creațiile Sale, pentru că nimic nu este asemeni Lui.

b. Credința în cele nevăzute

Credința în cele nevăzute este o cerință obligatorie și semnifică credința în orice chestiune despre care ne-a informat Allah Cel Atotputernic sau Mesagerul Său (Pacea şi binecuvântarea lui Allah fie asupra sa!). Credința în cele nevăzute nu poate fi înțeleasă de intelect, rațiune sau de orice altă formă de analogie. Chestiunile ce au legătură cu nevăzutul trebuie acceptate fără întrebări, deoarece adevărata lor natură este cunoscută doar de către Allah.

Prin urmare, noi credem în ele așa cum ne-a Informat Allah, fără a le conecta sau raporta la nimic. Din acest motiv, Allah i-a descris pe robii Săi cei ascultători ca fiind cei „care cred în cele nevăzute (…)” [Traducerea sensurilor Coranului cel Sfânt, 2:3] Astfel, El a transformat această credință într-o calitate specială a credincioșilor. Este credința lor în cele nevăzute, despre care Allah i-a Informat, pentru că nimeni care nu cunoaşte mai bine cele nevăzute decât Allah Preaînaltul.

c. Credința că Nobilul Coran şi Sunnah sunt principalele surse ale Legislaţiei islamice

Un alt principiu fundamental al islamului cu privire la ʻaqīdah este acela că Nobilul Coran și Sunnah sunt revelate de Allah și că ele reprezintă sursele de dobândire a cunoștințelor corecte în ceea ce privește credința și Legile revelate ale islamului.

Sursele Legislaţiei islamice includ Cartea lui Allah (Coranul), Sunnah Profetului (Pacea şi binecuvântarea lui Allah fie asupra sa!), ijmāʻ sau acordul unanim al mujtahidun al oricărei perioade de după decesul Profetului Mohammed (Pacea şi binecuvântarea lui Allah fie asupra sa!) asupra oricărei chestiuni și ijtihād (rațiune independentă sau gândire analitică sprijinită cu evidențe textuale din Coran și Sunnah).

Ijtihād-ul poate implica interpretarea materialelor sursei, concluzii ale regulilor din ele sau a da un verdict legal sau a lua o decizie cu privire la orice chestiune ce nu are o călăuzire specifică în Coran și Sunnah.

Sursele precum gândirea analitică fără evidențe din Coran și Sunnah, visele și interesele imaginate ce contravin evidențelor Shariʻei sunt toate excluse și trebuie desconsiderate.

d. Iubirea și loialitatea faţă de credincioși

Un alt principiu islamic cu privire la ʻaqīdah este acela de a arăta iubire, loialitate și sprijin (walā’) faţă de credincioși. Allah spune: „Dreptcredincioşii şi dreptcredincioasele îşi sunt aliaţi unii altora (…)” [Traducerea sensurilor Coranului cel Sfânt, 9:71] Ținând cont de importanța acestui principiu, învățații specializaţi în ʻaqīdah au inclus principiul walā’ pentru credincioși cu privire la chestiunile ce au legătură cu ʻaqīdah și nu cu chestiuni legate de fiqh (principii de Jurisprudență islamică), chiar dacă au legătură cu chestiunile juridice.

e. Căutarea Mulţumirii lui Allah (taraddi) pentru companioni

Un alt principiu islamic fundamental cu privire la ʻaqīdah este acela de a căuta Mulţumirea lui Allah pentru mamele dreptcredincioșilor (soțiile Profetului – Allah să fie mulţumit de ele! -), precum și pentru companionii Profetului (Allah să fie mulţumit de ei!), pe care Allah Preaînaltul i-a glorificat. Trebuie să îi stimăm foarte mult şi pe învățații musulmani devotați, să le arătam loialitate și sprijin robilor dreptcredincioși ai lui Allah, precum și tuturor credincioșilor cu grade de walā’ diferite, conform cerințelor credinței.

Adorarea

În ceea ce privește adorarea sau ibadah, islamul este constituit pe cinci stâlpi:

1. mărturisirea că nicio altă divinitate nu este demnă de adorare în afară de Allah și că Mohammed este Robul şi Mesagerul Său;

2. efectuarea rugăciunilor zilnice obligatorii;

3. plata zakāt-ului (dania rituală anuală);

4. postul din luna Ramadan;

5. pelerinajul la Mecca (Al-Hajj).

Cele patru acte de adorare (rugăciunea, zakāt-ul, postul și pelerinajul) reprezintă stâlpii practici ai islamului și oricine renunță la ei și refuză să asculte Poruncile lui Allah cu privire la acestea a renunțat la islam.

Shariʻah

Islamul este o Lege (Shariʻah) de la Allah Cel Atotputernic, așa cum este revelat în Cartea Sa (Coranul) și în Sunnah Mesagerului Său (Pacea şi binecuvântarea lui Allah fie asupra sa!). Toți Profeții au primit propriul Mesaj de la o singură sursă, wāhy (Revelația) și cu toții au avut aceeași ʻaqīdah, iar aceasta este credința în Tawhīd (Unicitatea absolută a lui Allah) și L-au adorat doar pe Allah, chiar dacă erau diferențe în ceea ce privește detaliile Legilor acestora. Acest fapt este confirmat de Profetul Mohammed (Pacea şi binecuvântarea lui Allah fie asupra sa!), care a spus: „Profeții sunt frați, chiar dacă au mame diferite, deoarece religia lor este una singură.” (Bukhari şi Muslim)

Cu privire la aceasta, Allah spune: „(…) Fiecăruia dintre voi Noi i-am dat o Lege şi o Rânduială (…)” [Traducerea sensurilor Coranului cel Sfânt, 5:48]

De asemenea, El Preaînaltul spune: „Apoi te-am aşezat Noi pe Calea cea adevărată a religiei. Urmeaz-o, aşadar, şi nu urma poftelor celor care nu ştiu!” [Traducerea sensurilor Coranului cel Sfânt, 45:18]

♦ Câteva dintre caracteristicele Legislaţiei islamice (Shariʻah)

a. Înțelegerea

Una dintre caracteristicele Legislaţiei islamice este aceea de a fi pe de-a întregul înțeleasă, aceasta incluzând tot ceea ce oamenii au nevoie în prezentul și în viitorul lor, indiferent de timp sau de loc. Această înțelegere se realizează fie prin nass (plural: nusus, o regulă textuală din Coran și Sunnah) sau ijtihād (rațiunea independentă). Așadar, ijtihād a fost aplicat de învățații dintre companionii Profetului (Allah să fie mulţumit de ei!), tabiʻūn (succesorii: generația de musulmani care a venit după companioni, cei care au beneficiat și și-au dobândit știința de la companionii Profetului Mohammed, Allah să fie mulțumit de ei!), la fel ca și învățații de vârf ai islamului.

Apariția celor 4 școli de Jurisprudență islamică şi urmarea conducătorilor acestora de către anumite persoane au urmat nass și au urmat ijtihād dacă nu exista nass cu privire la o anumită chestiune. Motivul este acela că textele Divine sunt generale și cuprinzătoare, în timp ce incidentele sunt particulare și diverse. Așadar, Shariʻah este potrivită pentru orice timp și loc, deoarece textele ei Divine și principiile sale sunt atât de cuprinzătoare și de flexibile încât pot fi aplicate în orice timp și orice loc.

Aceasta este evident în ijtihād-ul făcut de cei mai buni jurişti musulmani, în ceea ce privește chestiunile asupra cărora învăţaţii diferă. Juriștii musulmani au avut opinii diferite în privinţa multor chestiuni, iar unul dintre motivele acestor diferențe a fost faptul că ei au luat în considerare factorii de timp și loc, ceea ce inevitabil a condus la decizii diferite. În principiile metodologice ale Jurisprudenței islamice, autoritățile musulmane au spus cu privire la aceasta: „Deciziile nu se schimbă, dar fatwā (verdictul legal) se schimbă în funcție de timp și loc.” Prin urmare, decizia este la fel, însă fatwā se poate schimba, spre exemplu, un principiu anume sau un beneficiu legal nerestricționat preponderent (maslaha rājiha). Dovada cu privire la aceasta este bine cunoscută de către specialiști.

Textele Coranului și ale Sunnei pot fi fie qat’ī (definitive, fără ambiguitate sau conținut speculativ) sau dhanni (ambigue în înțelesul lor) și, prin urmare, deschise la interpretare, permiţând ijtihād.

Cu privire la implementarea Shariʻei, aceste texte legale trebuie înțelese în contextul obiectivelor mărețe ale islamului și ale principiilor sale de bază, care au drept scop realizarea bunăstării întregii omeniri în religia lor, în viața lor, la fel și după moarte.

Faptul că Shariʻah că este practică pentru orice timp și loc este o dovadă suficientă că islamul va izbândi în orice timp și loc și că textele Divine sunt cuprinzătoare, uşor de înţeles și flexibile. Lipsa de cunoaștere și discernământ cu privire la noile subiecte juridice în multe chestiuni se datorează, fără îndoială, faptului că mulți privesc la chestiunile juridice moderne prin ochii învățaților din trecut, care nu mai trăiesc astăzi. Aceasta este evident în ceea ce priveşte definițiile și condițiile juridice pe care învățații le-au stabilit la un anumit moment și care se potrivesc doar timpului și țărilor lor din acel moment. Astăzi, din păcate, mulți musulmani urmează aceste definiții juridice, chiar dacă ele nu sunt aplicabile timpului lor.

Trebuie menționat aici că textele Divine sunt cuprinzătoare și flexibile și că, în ceea ce priveşte definițiile și condițiile, trebuie să ne referim la înțelegerea și flexibilitatea textelor și nu la definițiile date de juriști într-o anumită perioadă de timp, mai ales dacă aceste definiții și condiții sunt restrictive, iar acesta este cazul multora dintre ele. Putem observa, de asemenea, că, de multe ori, definiția unor subiecte diferă de la o școală de Jurisprudență la alta. Spre exemplu, definiția vânzărilor, conform școlii de Jurisprudență Hanbali diferă faţă de cele date de Shāfiʻī, Hanafī și Maliki, pentru că definițiile lor sunt restrictive. Un alt exemplu este definiția hawāla (transferul unei datorii de la o persoană la alta). Acest fapt necesită să lăsăm definițiile la o parte și să aderăm la textele ce sunt cuprinzătoare și flexibile, pentru că textul cuprinde timpul și locul în tot ceea ce este benefic pentru întreaga omenire.

b. Luarea în considerare a interesului public

Una dintre caracteristicile dominante ale Shari‘ei este acea că Legislatorul (Allah Cel Atotputernic) a luat în considerare obiectivele ce au drept țel asigurarea de beneficii pentru întreaga omenire prin urmarea regulilor Shari‘ei. Shari‘ah nu este un set rigid de reguli ce nu ia în considerare interesul public, scopurile mărețe și obiectivele islamului, precum şi principiile sale de bază, pe care Legislatorul le-a Intenționat atunci când a prescris Legislaţia islamică.

Pentru că Dătătorul de legi are țeluri mărețe în spatele a ceea ce El Porunceşte și Interzice cu privire la comportament și actele de adorare, El are de asemenea şi țeluri mărețe în spatele regulilor cu privire la familie. Aceasta se aplică, de asemenea, și altor chestiuni precum relațiile sociale și donațiile, actele de caritate sau fondurile cu caracter perpetuu numit waqf, wasāyā (testamentele) și hibah (darurile).

Pe scurt, Shari‘ah are țeluri și scopuri mărețe, ceea ce o face mai flexibilă. Dacă aceste obiective nu sunt luate în considerare cu intenția de a asigura anumite beneficii pentru întreaga omenire, s-ar pierde scopul major intenționat de Dătătorul de legi în căutarea hotărârilor juridice și flexibilitatea Shari‘ei. Cu privire la aceasta, imam Ash-Shātibi (Allah să aibă milă de el!) scrie în Al-Muwāfaqāt:

„Nu există nimic în întreaga lume care poate fi considerat a fi un beneficiu pur (mashlaha) sau dăunător pur (mafsadah). Scopul general al Shari‘ei este reprezentat de ceea ce este predominant: dacă beneficiile sunt predominante, atunci sunt permise, iar dacă răul este predominat, atunci ele trebuie evitate. Acesta este în concordanță cu principiile stabilite de cei mai mari învățați ai islamului care spun că Shari‘ah a venit pentru a proteja beneficiile, a le perfecționa și pentru a preveni răul și a-l minimaliza. Prin beneficii se înțeleg atât beneficiilor din această viață, făcându-le viața ușoară oamenilor, asigurându-le necesitățile, cât şi beneficiile din Viața de Apoi, prin intermediul iertării lui Allah pentru păcatele lor și, prin Voia Lui, prin primirea robilor în Paradis.”

c. Ușurarea

Una dintre caracteristicile fundamentale ale Shari‘ei, despre care se poate spune că este cea mai distinctivă dintre toate, este ușurarea. Allah Preaînaltul spune: „El v-a ales pe voi şi nu v-a impus în religie nici o greutate (…)” [Traducerea sensurilor Coranului cel Sfânt, 22:78] și, de asemenea: „(…) Allah nu voieşte să vă facă vouă greutăţi, ci doreşte să vă curăţească şi să desăvârşească Binefacerea Sa. Poate că voi veţi fi mulţumitori!” [Traducerea sensurilor Coranului cel Sfânt, 5:6]

S-a relatat că atunci când Profetul Mohammed (Pacea şi binecuvântarea lui Allah fie asupra sa!) avea de ales între două chestiuni, el o alegea pe cea mai ușoară, cu condiția ca în aceasta să nu fie niciun păcat (Bukhari). Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a spus:

„Religia (islamului) este foarte uşoară și oricine se suprasolicită în religia sa, nu va putea continua în acest fel (...)” (Bukhari)

În islam, principiul ușurării este atât de important încât Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a urmat întotdeauna opţiunile cele mai ușoare și le-a recomandat pe acestea în orice situaţie. Cu adevărat, ușurarea străbate toate actele de adorare și de comportament; iar islamul este constituit pe ușurare. Așadar, învățații musulmani și cei care au ca atribuții oferirea de verdicte juridice trebuie să țină minte faptul că islamul este constituit pe ușurare.

În absența unui text clar sau a unei decizii textuale din Coran și/sau Sunnah într-o anumită chestiune, regulile ce respectă principiul ușurării, cele mai plăcute pentru oameni, sunt de fapt cele care trebuie urmate şi aceasta deoarece Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a spus foarte clar că islamul este o religie ușoară și că cea mai iubită religie de Allah este monoteismul indulgent și tolerant, care este islamul. Prin urmare, Legislaţia islamică este caracterizată prin ușurare și toleranță și, de asemenea, prin înlăturarea dificultăților sau a inconvenientelor.

Sistemul de guvernământ

Islamul nu este doar o religie constituită pe actele de adorare pe care un musulman le face pentru Domnul său în moschee. De fapt, este o religie atât pentru individ, cât și pentru comunitate. Islamul este un sistem care reglementează chestiunile personale ale individului, precum și chestiunile societății.

De asemenea, el este un sistem de guvernare. Allah spune: „Allah vă porunceşte să daţi înapoi stăpânilor lor lucrurile încredințate, iar dacă judecaţi între oameni, să judecaţi cu dreptate! (...)” [Traducerea sensurilor Coranului cel Sfânt, 4:58]

De asemenea, Allah spune: „Şi, oare, voiesc ei judecata din vremea păgâniei? Dar cine, oare, ar putea fi mai bun judecător decât Allah, pentru un neam care se crede statornic?” [Traducerea sensurilor Coranului cel Sfânt, 5:50]

♦ Sistemul de guvernământ: câteva dintre principiile fundamentale ale islamului

a. Libertatea

Islamul ia în considerare principiile fundamentale pe care este constituită societatea musulmană în ceea ce privește sistemele de guvernământ. În primul rând, el a luat în considerare libertatea, care are mai multe forme, printre care amintim:

1. libertatea religioasă

Allah Preaînaltul spune: „Nu este silire la credinţă! Răzvedită este deosebirea dintre Calea cea Dreaptă şi rătăcire (…)” [Traducerea sensurilor Coranului cel Sfânt, 2:256]

El, Preaînaltul, îi poruncea Mesagerului Său (Pacea şi binecuvântarea lui Allah fie asupra sa!):

„Aşadar, sfătuieşte-i (şi aminteşte-le) pe ei (o, Mohammed), căci, cu adevărat, tu eşti numai un sfătuitor (şi cel care le aminteşte), ~ Tu nu eşti stăpânitor (cel care deţine controlul, conducător) peste ei (adică nu îi poţi forţa pe ei să creadă şi nu este niciun fel de silire în credinţă).” [Traducerea sensurilor Coranului cel Sfânt, 88:21-2]

El Preaînaltul îi mai spune și: „(…) Şi oare tu îi sileşti pe oameni ca să fie credincioşi?” [Traducerea sensurilor Coranului cel Sfânt, 10:99]

Această libertate a fost implementată în timpul Profetului (Pacea şi binecuvântarea lui Allah fie asupra sa!) și al celor patru califi dreptcredincioși. Nimeni nu a fost obligat să accepte islamul; dimpotrivă, islamul le era prezentat oamenilor, care apoi aveau opțiunea de a-l alege sau de a-l respinge. Este un principiu în islam conform căruia adepții altor religii, precum creștinismul și iudaismul, nu trebuie forțați să își lase religia. Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a spus într-o scrisoare destinată unuia dintre guvernatori:

„Oricine este adeptul iudaismului sau al creștinismului, nu trebuie silit să îşi lase religia.” (Muwatta Malik)

Exemplul califilor bine călăuziţi cu privire la toleranța în această chestiune este evident.

2. libertatea economică și personală

Allah Preaînaltul spune în această privință: „(…) Allah a îngăduit negoţul, dar El a oprit camăta (...)” [Traducerea sensurilor Coranului cel Sfânt, 2:275] Acest punct va fi discutat în detaliu mai târziu.

3. libertatea personală cu privire la ceea ce face o persoană în propria casă

4. libertatea în diversele activităţi ale unei persoane

Acesta este un principiu fundamental stabilit de islam, care ia în considerare libertatea unei persoane cu privire la ce face în propria casă. Sahl ibn Sa’d as-Sā’idi a relatat că o persoană s-a uitat printr-o gaură din ușa Mesagerului lui Allah (Pacea şi binecuvântarea lui Allah fie asupra sa!) și a avut cu el un lucru ascuțit cu care își aranja părul de pe cap. Mesagerul lui Allah (Pacea şi binecuvântarea lui Allah fie asupra sa!) i-a spus:

„Dacă aș fi știut că te uitai prin gaură, aș fi aruncat acest lucru în ochii tăi. Allah a prescris cererea permisiunii pentru protejarea împotriva tragerii cu ochiul.” (Muslim)

Prin urmare, islamul i-a acordat o mare importanță libertății, iar oamenii nu pot ajunge la un acord comun în ceea ce priveşte orice chestiune dacă vreuna dintre libertăţile individului, ce i-a fost garantată de islam, a fost încălcată.

b. Dreptatea și egalitatea

Unul dintre principiile fundamentale ale sistemului islamic de guvernământ este acela de a stabili dreptatea și de a aplica legea egalității pentru a asigura beneficii pentru oameni. Ei se adună în spatele conducătorului lor și încurajează sistemul lui de guvernământ, astfel încât beneficiile să le fie asigurate. Cel mai atrăgător lucru pentru oameni, care garantează aceasta, este asigurarea dreptăţii între ei.

Învățații au definit dreptatea ca fiind acordarea drepturilor ce i se cuvin fiecărei persoane. Aceste drepturi diferă de la unul la altul și acest principiu a fost pus în aplicare de către califul ‘Omar (Allah să fie mulţumit de el!) atunci când a făcut o diferențiere, acordându-le oamenilor diferite drepturi. Dreptatea trebuie stabilită indiferent de circumstanțe, oferindu-le proprietarilor drepturile, fără a-i amăgi sau opresa.

Egalitatea este o necesitate pentru asigurarea bunăstării oamenilor. Așa cum oamenii sunt egali în ceea ce privește obligațiile lor religioase, prin faptul că nu există vreo diferență între un arab și un nearab decât în ceea ce priveşte pietatea lor, așa sunt și în ceea ce privește nevoile lor lumești, beneficiile și ceea ce au nevoie pentru a înlătura răul din toate aspectele vieții. Din acest motiv, islamul a accentuat principiul egalităţii dintre oameni în toate drepturile și în chestiunile lor lumești. De asemenea, a accentuat egalitatea lor în fața judecătorului și în orice ar putea conduce la realizarea bunăstării lor.

c. Menținerea unității și a puterii

Unul dintre principiile fundamentale ale sistemului de guvernământ în islam este acela de a menține forța, unitatea și puterea celor conduși. Una dintre principalele datorii ale guvernului în islam este acela de a realiza acest obiectiv prin implementarea Legislaţiei lui Allah Cel Atotputernic.

d. Sfătuirea credincioșilor

Unul dintre principiile fundamentale pe care islamul le-a stabilit este sfătuirea. Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a spus:

„«Islamul este Nasiha[1]» Companionii au întrebat: «O, Profet al lui Allah! Pentru cine?» Mesagerul lui Allah (Pacea şi binecuvântarea lui Allah fie asupra sa!) a spus: «Pentru Allah, pentru Cartea Sa, pentru Profetul Său, pentru conducătorii musulmani şi pentru comunitatea musulmană, în general.»” (Muslim)

Așadar, sfătuirea populației în general, precum și sfătuirea liderilor musulmani în particular este un principiu fundamental în islam. Ubadah ibn as-Sāmit a spus:

„Am jurat să îl ascultăm pe Mesagerul lui Allah (Pacea şi binecuvântarea lui Allah fie asupra sa!) în orice ne face plăcere sau nu ne face plăcere și să nu disputăm autoritatea celor care au primit-o și să spunem sau să sprijinim adevărul oriunde ne-am afla, fără a avea teamă de nimeni, de dragul lui Allah.”

Alți companioni (Allah să fie mulţumit de ei!) i-au jurat Profetului (Pacea şi binecuvântarea lui Allah fie asupra sa!) să-i sfătuiască pe musulmani fără a face vreo diferență între ei. De fapt, oferirea de sfaturi este o parte din principiul poruncirii virtuților și al interzicerii răului.

Allah descrie comunitatea musulmană ca având o astfel de caracteristică bună, spunând:

„Sunteţi cea mai bună comunitate care s-a ivit pentru oameni. Voi porunciţi ceea ce este drept şi opriţi ceea ce este nedrept şi credeţi în Allah (…)” [Traducerea sensurilor Coranului cel Sfânt, 3:110]

Oferirea de sfaturi este o parte a principiului poruncirii virtuților și al interzicerii răului. Totuși, formele sale, criteriile și condițiile generale diferă în funcție de timp și loc. Trebuie menționat faptul că sistemul nou, modern, precum shura (consiliul consultativ) și Consiliul Ummei sunt forme și mijloace de a oferi sfaturi în ceea ce privește interesul public al islamului. Oamenii pot dezvolta aceste mijloace oricând apare o nevoie; totuși, atunci când relațiile dintre oameni devin complicate și nu se poate oferi un sfat decât printr-o metodă stabilită de către conducător, atunci acea chestiune trebuie să-i fie adresată, pentru ca sfătuirea să fie făcută în mod corect pentru bunul interes al societății.

Critica sau cealaltă opinie, sau opoziția, așa cum este numită ea astăzi, este de asemenea acceptată, dar în cadrul criteriilor şi condițiilor legale, dintre care cea mai importantă este evitarea răzvrătirii, tulburărilor politice și a lipsei de unitate dintre musulmani. Așadar, dacă „cealaltă părere”, critică sau opoziție este pentru cel mai bun interes al oamenilor și nu conduce la nicio formă de răzvrătire sau tulburare politică, atunci este acceptată.

♦ Principiile fundamentale al guvernării

Islamul a detaliat îndatoririle și obligațiile conducătorului, modul în care acesta trebuie desemnat și cum trebuie să-și conducă oamenii peste care guvernează. De asemenea, a detaliat îndatoririle şi obligaţiile celor ce au primit autoritatea, cum ar trebui conducătorul musulman să se consulte cu ei și cum să le monitorizeze activitățile, pentru a garanta astfel realizarea binefacerii pentru cei pe care îi conduce.

Califul ‘Omar (Allah să fie mulţumit de el!) își cunoştea foarte bine consultanții, precum şi numărul acestora. Aceasta, însă, s-a schimbat odată cu timpul și vedem astăzi multe consilii ce reprezintă toate păturile societății, chiar și în termeni de diferențe, știință, înțelegere, țări și triburi. Consiliile shura sunt însărcinate cu legislația, realizarea de legi și monitorizarea aparatelor ce execută aceste legi.

Administrarea justiției este un principiu fundamental în islam și nicio altă civilizație și religie nu i-a mai acordat importanța și grija pe care i-a acordat-o islamul. Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a spus:

„Judecătorii sunt de trei tipuri, dintre care doi vor ajunge în Iad şi unul în Paradis. Un om care judecă împotriva a ceea ce este drept, cu bună ştiinţă, este cel care merge în Iad. Şi un judecător care nu ştie, şi astfel încalcă drepturile oamenilor, este cel care va merge în Iad. Şi un judecător care se pronunţă în conformitate cu ceea ce este drept va merge în Paradis.” (Abu Dawud şi Tirmidhi)

Justiția garantează că oricine este tratat în mod drept și egal și că nimeni nu are autoritatea asupra sa. Judecătorul musulman trebuie să aplice Legile și Regulile lui Allah, iar afirmațiile sale în această privință sunt obligatorii. Puterea judecătorească poate avea un nivel sau mai multe, așa cum există, spre exemplu, în Arabia Saudită:

● la baza ierarhiei Tribunalelor Shari‘ah sunt Tribunalele Limitate, care au puterea de a asculta cazurile civile și criminale, pentru care pedeapsa maximă este limitată;

● la al doilea nivel sunt Tribunalele Generale, care reprezintă prima instanță pentru toate chestiunile care nu intră în jurisdicția Tribunalelor Limitate;

● în vârful structurii se află Consiliul Judiciar Suprem (CJS). Pe lângă autoritatea sa administrativă, CJS mai servește, cu o capacitate limitată, drept tribunal final pentru apelul Tribunalelor Shari‘ah.

În orice caz, nimeni, indiferent că este vorba de conducător sau de cel condus, nu trebuie să aibă autoritate peste funcția justiției în statul musulman, pentru că acesta conduce după Legislaţia lui Allah și oricine intervine în cazul acesteia, intervine, de fapt, în Legislaţia lui Allah Preaînaltul, pe care a Creat-o cu scopul de a rezolva disputele dintre oameni. Dacă oamenii se amestecă în sistemul judecătoresc, justiția va fi înlocuită de nedreptate. Aceasta va conduce în mod inevitabil la conflicte, deoarece islamul are grijă de toate mijloacele prin care puterea și unitatea musulmanilor poate fi păstrată.

Membrii organelor executive precum ministerele, diversele agenții guvernamentale și consiliile, trebuie să execute Poruncile lui Allah. Așadar, oamenii trebuie să îndeplinească în mod corect obligațiile ce le-au fost date de către conducătorul musulman. Cu adevărat, astfel de obligații reprezintă o încredere pe care ei trebuie să o păzească. Allah Cel Atotputernic spune:

„Allah vă porunceşte să daţi înapoi stăpânilor lor lucrurile încredinţate, iar dacă judecaţi între oameni, să judecaţi cu dreptate! Cât de minunat este acest lucru la care vă povăţuieşte Allah! Allah este As- Samīʻ (Cel care Aude totul), Al-Basīr (Cel care Vede totul)!” [Traducerea sensurilor Coranului cel Sfânt, 4:58]

Etica

Allah descrie cel mai bun caracter moral cu referire la Mesagerul Său (Pacea şi binecuvântarea lui Allah fie asupra sa!) atunci când i se adresează lui în Coran, spunând: „Şi cu adevărat tu (o, Mohammed) ai un înalt caracter moral!” [Traducerea sensurilor Coranului cel Sfânt, 68:4]

Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a spus: „Am fost trimis pentru a perfecţiona bunul comportament.” (Muwatta Malik)

Această tradiție indică motivul principal din spatele Misiunii Profetului (Pacea şi binecuvântarea lui Allah fie asupra sa!) şi anume: acela de a perfecționa bunul comportament şi etica. Caracterul moral bun cuprinde aşadar tot ceea ce se regăseşte în interiorul principiilor islamice.

Omul are o parte exterioară și una interioară. Partea exterioară este reprezentată de către aspectul fizic, iar cea interioară este constituită din calitățile sale interioare, făcând referire la imaginea interioară a sufletului său. Fiindcă, în mod normal, omul se preocupă de aspectul său exterior, pentru care nu este judecat în Ziua Judecății, el trebuie, de asemenea, să se preocupe de calitățile sale interioare pentru care va fi judecat, pentru că are legătură cu sufletul său; dorințele și poftele lui, cu toate acestea, îl descurajează în a le perfecționa.

♦ Tipuri de principii morale bune

Islamul a chemat la aplicarea unor tipuri variate de principii morale bune, inclusiv următoarele:

a. principii morale bune față de Domnul său

Un musulman trebuie să arate cea mai înaltă formă de etică față de Domnul Său în orice are legătură cu sufletul său. Iubirea pentru El, frica de El, invocarea doar a Lui, Singurul, a fi umil față de El, a te baza pe El sunt doar câteva dintre caracterele morale bune obligatorii pe care o persoană trebuie să le arate față de Domnul său. Caracterul său moral bun față de Domnul său mai include, de asemenea, sinceritatea față Allah în ceea ce priveşte religia și a nu efectua niciun act de adorare decât pentru El, Singurul.

b. principii morale bune față de sine însuși

c. principii morale bune față de părinți și de alți membrii ai familiei

d. principii morale bune față de musulmani

Un musulman trebuie să fie sincer în comportamentul său faţă de alți musulmani; el trebuie să iubească pentru ei ceea ce iubește pentru el însuși şi să evite orice îl poate face să aibă resentimente față de ei și viceversa. Allah spune adresându-se Profetului (Pacea şi binecuvântarea lui Allah fie asupra sa!):

„Şi zi-le (o, Mohammed) robilor Mei să spună ceea ce este mai frumos; căci Şeitan stârneşte vrajbă între ei, iar Şeitan este un duşman învederat al omului!” [Traducerea sensurilor Coranului cel Sfânt, 17:53]

Principiile morale pot fi îmbunătățite doar prin cuvinte și fapte bune și, în același mod, ele se înrăutăţesc ca urmare a cuvintelor și a faptelor rele. Prin urmare, atunci când o persoană își îmbunătățește modul de a vorbi și faptele în comportamentul său cu alți oameni și iubește pentru ei ceea ce iubește pentru el însuși, caracterul său moral devine mai bun.

Alte principii morale bune pe care islamul le încurajează sunt sinceritatea, păstrarea încrederii, îndeplinirea jurămintelor, achitarea obligațiilor față de alții, spunerea adevărului indiferent de costuri, evitarea minciunii și a decepției, precum și a fi integru în orice circumstanță.

e. principii morale bune față de nemusulmani

Nu este în beneficiul unui musulman să fie dur față de nemusulmani doar fiindcă aceștia nu urmează religia lui; dimpotrivă, el trebuie să arate față de ei cel mai bun comportament atât prin cuvinte, cât și prin fapte.

În ceea ce privește cuvintele, Allah spune: „(…) Şi să spuneţi oamenilor vorbe bune(…)” [Traducerea sensurilor Coranului cel Sfânt, 2:83]

În ceea ce privește faptele, Allah spune: „Allah nu vă interzice să vă purtaţi drept şi cu bunătate cu aceia (necredincioşii) care nici nu au luptat împotriva voastră, din pricina religiei, şi nici nu v-au alungat din casele voastre. Cu adevărat, Allah îi iubeşte pe cei drepţi (cei care i-au tratat cu dreptate).” [Traducerea sensurilor Coranului cel Sfânt, 60:8]

Prin urmare, Allah nu ne interzice să ne comportăm bine și drept cu cei care nu se luptă cu noi din cauza credinței noastre, deoarece bunătatea și dreptatea sunt principii morale sublime ce sunt esențiale în toate formele de comportament cu nemusulmanii. De asemenea, El nu ne interzice să le oferim milostenii și să vorbim frumos cu cei care nu arată ură față de musulmani și islam.

f. principii morale bune pe timp de război

Islamul este prima Legislație ce i-a exclus pe civili din război și a direcționat atenția luptătorilor musulmani doar asupra combatanților și a luptătorilor. Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) le-a ordonat luptătorilor musulmani să nu omoare femeile, copiii, pe cei în vârstă și călugării. El (Pacea şi binecuvântarea lui Allah fie asupra sa!) a mai interzis, de asemenea, și tăierea copacilor și distrugerea caselor pentru că, în islam, războiul trebuie direcționat doar împotriva celor care se luptă cu musulmanii și nu împotriva civililor. În islam, războiul, cu toate formele sale, nu înseamnă distrugerea în masă și uciderea oamenilor de dragul victoriei.

Pe scurt, islamul încurajează omul să își determine dorințele și poftele să urmeze Poruncile lui Allah Cel Atotputernic, pentru a realiza principiile morale sublime; persoana cu principii morale nobile este aceea care arată bunătate prin cuvinte și fapte. Dorințele, obiceiurile și educația influențează întotdeauna principiile morale ale unei persoane.

Averea și activitatea economică

Islamul acordă o mare importanță bunăstării și activității economice, pentru că ele reprezintă puterea și forța pentru musulmani. Cu cât este mai mare bunăstarea musulmanilor și mai puternică activitatea economică, cu atât crește și prestigiul și importanța musulmanilor, cu cât ajung la mai multă solidaritate internă, cu atât aceștia devin mai puternici în ochii dușmanilor lor. Puterea statului musulman și a musulmanilor provine dintr-un număr de factori ce includ puterea financiară și economică, prin urmare, importanța islamului depinde ele.

♦ Viziunea islamică asupra bunăstării și a activității economice

Islamul respectă un număr de principii fundamentale în această privință, inclusiv următoarele:

a. averea Îi aparține lui Allah

Allah Preaînaltul spune: „(…) şi dăruiţi-le lor din bunurile lui Allah pe care El vi le-a dat vouă! (...)” [Traducerea sensurilor Coranului cel Sfânt, 24:33] În lumina Coranului, oamenii sunt „urmaşii averii”, ce trebuie întrebuințată în conformitate cu Legile lui Allah.

Allah Preaînaltul spune: „Credeţi în Allah şi în Trimisul Său şi faceţi milostenie din cele asupra cărora El v-a făcut urmaşi (…)” [Traducerea sensurilor Coranului cel Sfânt, 57:7] Aici, cheltuirea averii este realizată prin cheltuirea prin căi permise.

Allah ne-a făcut pe noi urmașii averii în toate formele ei, prin urmare trebuie să o cheltuim în moduri ce îi aduc Mulţumire Lui. Învățații fac o distincţie clară între „cheltuire” și „irosire”. Aceștia definesc „irosirea” ca fiind cheltuirea averii în moduri pe care Allah nu ni le-a Poruncit; astfel, cheltuirea în moduri nelegale este o formă de irosire a averii. La fel, cheltuirea în conformitate cu Legile islamului este, de fapt, cheltuirea cu ceva asupra căruia Allah ne-a făcut urmași, pentru că, în acest caz, averea este cheltuită în moduri ce Îi aduc Mulţumire lui Allah.

b. garantarea îndestulării pentru toți membrii societății musulmane

Islamul acordă o mare importanță faptului că îndestularea trebuie garantată pentru toți membrii societății musulmane și ai familiei în funcție de nevoile fiecăruia. Aceasta se poate realiza prin trezoreria statului musulman, aşa cum a făcut Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) prin alocarea unei sume de bani din trezorerie celor nevoiași. Cei patru califi bine-călăuziţi, Abū Bakr, ‘Omar, ‘Uthmān şi ‘Ali (Allah să fie mulţumit de ei!), au urmat acest proces. Aceasta mai poate fi obținută, de asemenea, prin Legislații islamice precum: zakāh, caritate, obligația de a cheltui cu rudele etc.

c. respectarea proprietății private

Islamul respectă proprietatea privată și ne instruiește ca micile proprietăți private să fie dezvoltate înainte de cele mari. Islamul se îngrijeşte de cei care au un capital mai mic înainte de cei care au un capital mai mare, în opoziție cu capitalismul și alte sisteme economice nedrepte, care fie îi lipsesc pe cei bogați de averile lor, fie le oferă autoritate completă. Islamul îi încurajează pe micii oameni de afaceri să lucreze și să fie productivi, pentru a putea fi independenţi. Allah nu Aprobă ca averea să fie rulată doar printre cei bogați. Allah spune: „(…) pentru ca să nu se schimbe doar între cei bogaţi dintre voi(…)” [Traducerea sensurilor Coranului cel Sfânt, 59:7]

d. acordarea libertății economice

Activitatea sau puterea economică nu poate fi realizată fără o formă de libertate. Până astăzi, islamul a încurajat activitățile economice permise și a limitat multe tranzacții și afaceri ce erau deseori întâlnite înainte de islam. În perioada preislamică, numită Jahiliyiyah, oamenii obișnuiau să participe la un număr mare de tranzacții, însă, atunci când a venit islamul, această religie a interzis multe dintre aceste tranzacții și le-a considerat pe restul a fi permise.

e. încurajarea progresului

Unul dintre principiile fundamentale ale sistemului economic islamic este acela că islamul încurajează progresul economic, dezvoltarea socială, dezvoltarea agricolă și pe cea productivă. Există dovezi ample care atestă faptul că Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!), precum și cei patru califi bine călăuziţi (Allah să fie mulţumit de ei!) au fost angajaţi în astfel de progrese.

f. încurajarea cheltuirii moderate și interzicerea extravaganței și a risipei

g. interzicerea tuturor tranzacțiilor care conduc la nedreptate individuală sau comună

Unii oameni de afaceri ar putea să abuzeze de libertatea lor economică și astfel să se comporte nedrept cu indivizii sau cu grupurile. Din acest motiv, islamul a interzis toate formele de tranzacție care pot conduce la nedreptate și a cerut ca dreptatea să fie aplicată în toate tranzacțiile, fie că acestea se petrec între indivizi sau între grupuri. Islamul a mai încurajat, de asemenea, și creșterea capitalului atât pentru proprietarii de afaceri mici, cât și pentru cei mari.

♦ Câteva dintre principiile fundamentale ale activității economice și ale averii în islam

a. Toate tranzacțiile sunt permise atât timp cât nu există vreo dovadă care să arate altfel

Juriștii musulmani sunt în unanimitate de acord că toate actele de adorare sunt considerate a fi interzise cu excepția cazurilor în care există dovezi clare din Coran sau Sunnah că ar fi permise. Motivul pentru acest fapt este acela că argumentarea sau opinia nu pot fi folosite în chestiunile de adorare. Tranzacțiile, pe de altă parte, sunt considerate a fi permise cu excepția celor în cazul cărora există dovezi clare din Coran sau Sunnah că ar fi interzise. Deoarece tranzacțiile aparțin în mod general chestiunilor lumești, oamenii pot folosi orice formă de tranzacție și pot alege orice condiție financiară sau economică pe care aceștia o doresc cu condiția ca ei să nu fie implicați în acte interzise și anume: 1) dobânda sau riba, 2) jocurile de noroc, 3) înşelăciunile care conduc la certuri, 4) decepția, 5) inechitatea.

Din moment ce tranzacțiile nu au niciuna dintre aceste caracteristici interzise, oamenilor le este permis și chiar sunt încurajați să participe la orice formă de tranzacție și să aleagă orice condiție sau instituție financiară sau economică pe care o doresc.

b. Activitatea economică trebuie să țină cont de oferirea a ceea ce este cel mai bun, în interesul fiecăruia

Forma activității economice pe care islamul o comandă și o încurajează trebuie să realizeze interesele individului și ale grupurilor, precum și interesele statelor, și nu interesele anumitor indivizi sau a unui grup specific. Allah Preaînaltul spune: „(…) pentru ca să nu se schimbe doar între cei bogaţi dintre voi (…)” [Traducerea sensurilor Coranului cel Sfânt, 59:7]

Atunci când prețurile au fost ridicate în timpul Profetului (Pacea şi binecuvântarea lui Allah fie asupra sa!), iar oamenii i-au cerut să stabilească un preț fix, el (Pacea şi binecuvântarea lui Allah fie asupra sa!) le-a spus:

„Allah este cel care fixează prețurile, care ia, care Oferă, Oferă din abundenţă şi Care Înzestrează, Cel care face provizii, și sper ca atunci când Îl voi întâlni pe Allah, niciunul dintre voi să nu aibă o plângere împotriva mea pentru nicio nedreptate cu privire la sânge sau la proprietate.” (Abu Dawud și Ibn Majah)

Prin urmare, El a creat oportunități pentru ca toată lumea să beneficieze de ele și a avertizat împotriva controlării prețurilor pentru obţinerea de beneficii personale sau împotriva creării unei puteri economice în societate, care să controleze totul în detrimentul altor afaceri.

Unitatea

Islamul porunceşte unitatea și ne avertizează împotriva lipsei de unitate. Allah Preaînaltul spune:

„Şi ţineţi-vă cu toţii strâns de Frânghia lui Allah (islamul) şi nu vă scindaţi! (...)” [Traducerea sensurilor Coranului cel Sfânt, 3:103]

„Nu fiţi asemeni acelor care s-au scindat şi au fost cu neînţelegere după ce le-au venit Semnele limpezi, căci aceia vor avea parte de chin cumplit!” [Traducerea sensurilor Coranului cel Sfânt, 3:105]

„El v-a orânduit vouă religia pe care i-a prescris-o lui Noe, pe care ţi-am revelat-o ţie şi am prescris-o pentru Avrām şi Moise şi Isus: «Întemeiaţi religia şi nu vă despărţiţi întru ea!»” [Traducerea sensurilor Coranului cel Sfânt, 42:13]

Este clar că islamul încurajează unitatea și se opune foarte mult lipsei de unitate şi disensiunii.

♦ Tipuri de unitate și de lipsă de unitate

Islamul chemă la unitate și interzice lipsa de unitate cu privire la cele două tipuri de unitate și lipsă de unitate.

a. Unitatea, nu lipsa de unitate, în religie

Oamenilor nu le este permis să introducă nicio formă de inovație în religie, fie că este vorba de cuvinte, practici sau ritualuri. Dimpotrivă, aceștia trebuie să rămână uniți în religie și să urmeze adevărata religie pe de-a întregul, în credința sa, în actele de adorare şi nu trebuie să încalce limitele impuse de Legislator și să lase Legislația doar lui Allah Cel Atotputernic în toate chestiunile:

„Sau au ei asociaţi (ai lui Allah) care le-au orânduit lor religia pe care Allah nu a îngăduit-o? Dacă nu ar fi Cuvântul (de amânare a) Hotărârii, s-ar fi judecat între ei (…)” [Traducerea sensurilor Coranului cel Sfânt, 42:21]

b. Unitatea și nu lipsa de unitate cu privire la chestiunile lumești, stat și conducător

Allah Cel Atotputernic le cere musulmanilor să practice unitatea prin sprijinirea conducătorului musulman, prin a-l sfătui într-o manieră bună și, în nicio circumstanță, să nu îl trădeze. El (Pacea şi binecuvântarea lui Allah fie asupra sa!) mai avertizează împotriva opunerii în faţa lui și împotriva lipsei de unitate.

A sta uniți și a îl sprijini pe conducător este echivalent cu sprijinirea religiei, chiar dacă el este neglijent sau are alte opinii decât alții. Atunci când ijtihād sau gândirea analitică asupra oricărui subiect este necesară, oamenii trebuie să își sprijine conducătorul în orice necesită ijtihād, pentru a evita lipsa de unitate. Menținerea unității în ceea ce privește statul și conducătorul îi vor ține fără nicio îndoială pe musulmani uniți; în același timp, divizarea în secte cu privire la stat și conducător va avea drept consecință lipsa de unitate și anarhia. Allah Preaînaltul spune:

„Şi dacă Domnul tău ar fi voit, i-ar fi făcut pe toţi oamenii o singură comunitate. Dar ei nu încetează să fie în neînţelegere, ~ Afară de aceia cu care Domnul tău a fost Îndurător. Şi de aceea i-a creat pe ei. Şi se va împlini Cuvântul Domnului tău: «Voi umple Gheena cu djinni şi cu oameni laolaltă!»” [Traducerea sensurilor Coranului cel Sfânt, 11:118-119]

Relațiile internaționale

Relațiile dintre state sunt fie pașnice, fie de război. În caz de război, islamul nu încurajează războiul, ci, dimpotrivă, îl consideră a fi o necesitate. Dacă există o posibilitate de a chema la Calea lui Allah și de a răspândi Mesajul Său în pace, lupta (jihād-ul) nu este cerută.

Drept răspuns pentru creștini cu privire la acest punct, sheikh al-islam Ibn Taymiyyah (Allah să aibă milă de el!) scrie: „(…) doar pentru a proteja misiunea chemării la islam. Dacă este posibil a avansa adevărata credință, atunci ofensiva (jihād-ul) nu este permisă.” De asemenea, el a adus dovezi puternice care sprijină aceasta. În timp de război, doar defensiva este permisă. Conducătorul musulman, precum şi întreaga comunitate musulmană, trebuie să învingă dușmanul așa cum pot ei mai bine. Dacă aceasta nu este posibil, atunci ei trebuie să aleagă răul cel mai mic dintre două rele şi aceasta deoarece companionii Profetului (Allah să fie mulţumiţi de ei!) au fost opresați şi li s-a făcut rău, însă nu li s-a permis să lupte pentru a se apăra decât mai târziu. Allah Preaînaltul spune:

„Li s-a îngăduit (să se apere) acelora care sunt atacaţi, căci ei sunt nedreptăţiţi. Iar Allah este în stare să-i ajute ~ Pe aceia care au fost scoşi din căminele lor pe nedrept, pentru că ei au zis: „«Domnul nostru este Allah!»” [Traducerea sensurilor Coranului cel Sfânt, 22:39-40]

Așadar, jihād-ul defensiv este cerut conform abilității și situației generale și cu permisiunea conducătorului musulman.

Pe timp de pace, relația dintre statele musulmane și nemusulmane este bazată fie pe mithāq și ’ahd (tratate), fie pe amān, despre care învățații musulmani spun că se referă la a fi statutul de mu’āhad (o persoană care a semnat un tratat predeterminat cu musulmanii pentru a opri luptele dintre ei, fie că este vorba de un tratat de pace, fie de un armistițiu cu nemusulmanii care nu locuiesc în teritorii musulmane) sau musta’man (un nemusulman care a cerut azil în țări musulmane).

În ceea ce privește tratatele, islamul ordonă ca acestea să fie onorate. Allah Preaînaltul spune: „O, voi cei care credeţi! Ţineţi-vă cu statornicie învoielile! (...)” [Traducerea sensurilor Coranului cel Sfânt, 5:1]

„(…) Şi ţineţi legământul, căci cu privire la legământ veţi fi întrebaţi!” [Traducerea sensurilor Coranului cel Sfânt, 17:34]

Allah Preaînaltul spune adresându-se Mesagerului Său (Pacea şi binecuvântarea lui Allah fie asupra sa!): „(…) Însă la aceia care au crezut, dar n-au purces în pribegie, voi nu aveţi a vă alia întru nimic până ce nu vor purcede şi ei în pribegie. Iar de vă vor cere ei ajutor, în sprijinul religiei, aveţi datoria de a le acorda ajutor, dar nu împotriva unui neam dacă între voi şi între el este un legământ (…)” [Traducerea sensurilor Coranului cel Sfânt, 8:72]

Dacă există un tratat între un stat musulman și unul nemusulman, iar drepturile unor musulmani sunt încălcate, conducătorul musulman și guvernul musulman au două opțiuni: fie să încalce acordul și să pornească războiul, fie să onoreze acordul, în funcție de care dintre opțiune va fi mai benefică pentru musulmani și care le va proteja unitatea și puterea.

Există numeroase tipuri de tratate și musulmanilor le este permis să stabilească relații internaționale cu alte state, dacă acestea le-ar putea aduce beneficii. Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a primit mesageri și delegații din alte țări, i-a onorat, le-a primit mesajele cu care aceștia au venit și, la rândul său, a trimis mesaje către conducătorii altor țări.

Civilizația

Civilizația în sensul ei cel mai măreţ a fost stabilită în timpul perioadei islamice, pentru că musulmanii au realizat că islamul încurajează orice le poate aduce bunăstarea.

Structura civilă internă cu privire la construcția de orașe, legislații și reguli nu poate fi realizată decât prin cooperarea dintre sistemul legislativ, oameni în general și aparatele executive în particular. Din acest motiv, islamul i-a acordat sistemului civil o mare importanță în toate formele sale și a stabilit astfel jurisdicții civile, consilii și aparate executive și i-a îndemnat pe musulmani să coopereze cu intenția de a realiza orice este în beneficiul lor.

Este evidentă stabilirea condițiilor civile în construirea economiei, creșterea bunăstării și adoptarea diverselor legislații.

Islamul a organizat chiar și trezoreria publică (bayt al-māl) și a decis să desemneze oameni calificați pentru a o administra și pentru a o întrebuința conform regulilor islamului. Islamul a mai recomandat crearea de fonduri caritabile cu caracter perpetuu (wāf) și diverse tipuri de donații. Cu adevărat, wāf este o caracteristică a diversității civile și extinderea preocupărilor internaționale. Din acest motiv, wāf a fost folosit în timpul perioade civilizației islamice pentru a cuprinde toate aspectele vieții. De exemplu, el a fost folosit pentru: moschei, educație, sănătate, spitale, cărți, librării, drumuri, apă, nevoile văduvilor, ale celor nevoiași și ale celor fără casă, pentru a menţiona doar câteva exemple.

Acesta este un aspect al interesului islamului în a-i îndemna pe oameni să aducă o serie de contribuții în acest domeniu și să nu se bazeze pe trezoreria publică a statului musulman.

Islamul a mai îndemnat, de asemenea, la cooperare în această privință prin zakāh, caritate voluntară și solidaritate socială.

Dezacordul și dialogul

Este evident că dezacordul dintre oameni este inevitabil, totuși, dacă se întâmplă astfel, este mai bine ca ei să poarte un dialog constructiv. Allah Cel Atotputernic îi cheamă pe credincioși pentru a vorbi frumos unul cu celălalt atunci când poartă un dialog. Allah spune:

„Şi zi-le (o, Mohammed) robilor Mei să spună ceea ce este mai frumos; căci Şeitan stârneşte vrajbă între ei, iar Şeitan este un duşman învederat al omului!” [Traducerea sensurilor Coranului cel Sfânt, 17:53]

Atunci când oamenii nu sunt de acord asupra unor chestiuni și nu își vorbesc într-un mod frumos, cu siguranță vor sfârși în a avea dispute și certuri. Islamul le cere credincioșilor să folosească cuvinte frumoase atunci când se adresează unul altuia. Mai mult decât atât, în cazul chemării oamenilor la islam, Allah Preaînaltul spune:

„Cheamă la calea Domnului tău cu înţelepciune şi bună îndemnare şi discută cu ei cum este mai frumos! (...)” [Traducerea sensurilor Coranului cel Sfânt, 16:125]

Adoptarea acestei etichete sublime este aplicabilă atât în cazul în care un musulman se adresează altui musulman, cât şi în cazul discuţiei cu un nemusulman. Expresia „cum este mai frumos” din acest verset indică faptul că omul ar trebui să își dea toată silința pentru a-și atinge scopul din spatele unui astfel de argument constructiv.

Însă, fiindcă dezacordul este inevitabil, societatea va fi cu siguranță divizată în mai multe grupuri și va apărea ura dacă nu va fi adoptată eticheta dialogului cu ceilalți, așa cum scrie în Coran. Allah Preaînaltul spune: „Nu discutaţi cu oamenii Cărţii decât în felul cel mai frumos (cu blândeţe şi cu răbdare), afară de aceia dintre ei care sunt nelegiuiţi (cu voi)! (...)” [Traducerea sensurilor Coranului cel Sfânt, 29:46]

Este normal să apară tendințe sectoriale în fiecare societate, inclusiv cele etnice, tribale etc. De fapt, aceste tendințe au apărut și în timpul Profetului (Pacea şi binecuvântarea lui Allah fie asupra sa!), însă el le-a înăbușit din fașă. În acel timp, musulmanii fie aparțineau de muhajirun (emigranți), fie de ansari (ajutătoarele). Aceste nume erau legale și chiar sunt menționate și în Coran.

S-a întâmplat odată ca, în timpul unei expediției militare, un tânăr dintre ansari a avut un dezacord cu un alt tânăr dintre muhajiruni, din cauza unei fel de incitare din partea evreilor. Tânărul ansar le-a cerut sprijinul celorlalţi ansari, iar tânărul muhajirun i-a chemat pe muhajiruni în sprijin. Drept rezultat, a fost o chemare la arme. Atunci când Mesagerul lui Allah (Pacea şi binecuvântarea lui Allah fie asupra sa!) a auzit despre acest incident, s-a mâniat și a spus: „O musulmani, amintiți-vă de Allah, amintiți-vă de Allah! Vă comportați precum păgânii în timp ce eu mă aflu lângă voi, după ce Allah v-a călăuzit la islam și v-a onorat scoțându-vă din păgânism și din necredință și v-a făcut prieteni?” Când au auzit ceea ce a spus Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!), aceștia s-au îmbrățișat unul pe celălalt, după care Allah a revelat versetele 102 și 103 din Surah ’Al-‘Imran.

Chiar dacă ansarii și muhajirunii sunt nume aprobate, atunci când principiul iubirii și al urii a fost stabilit pe baze de sectarism și rasism și nu pe islam, Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a dezaprobat imediat spunând: „Vă comportați precum păgânii în timp ce eu mă aflu lângă voi după ce Allah v-a călăuzit la islam?”

Cu diferitele şi variatele modele de înțelegere, pot apărea diferențe facționale și sectoriale, precum afiliații și opinii limitate. Este normal să se întâmple astfel, însă, înainte de toate, trebuie consultată opinia islamului; principiul iubirii și al urii trebuie stabilit doar de dragul lui Allah, iar unitatea trebuie stabilită pe principii islamice, sub steagul conducătorului musulman. Atunci când societatea musulmană este divizată în secte și grupuri ce se luptă unul cu celălalt și se opun opiniei conducătorului, comunitatea musulmană devine slabă și lipsită de unitate.

Profetul Mohammed (Pacea şi binecuvântarea lui Allah fie asupra sa!) îi trata pe ipocriți asemeni musulmanilor fără a-i întreba cu privire la necredința ascunsă din inimile lor, lăsând acest aspect lui Allah. Deși el cunoștea identitățile ipocriților trădători care trăiau lângă el, pe cei despre care Allah a spus că sunt destinați celor mai joase nivele ale Iadului, el (Pacea şi binecuvântarea lui Allah fie asupra sa!) nu a făcut nimic împotriva lor. Atunci când unii dintre companioni (Allah să fie mulţumit de ei!) i-au sugerat să-i omoare pe unii dintre ipocriți, el (Pacea şi binecuvântarea lui Allah fie asupra sa!) a spus: „Nu voi lăsa să se spună că Mohammed își omoară companionii.” (Bukhari)

Moderația

Islamul este religia moderației, care luptă împotriva tuturor formelor de extremism. Allah Preaînaltul spune:

„Astfel Noi am făcut din voi o comunitate cumpătată, pentru ca să fiţi martori în legătură cu oamenii şi pentru ca Profetul să fie martor în legătură cu voi (...)” [Traducerea sensurilor Coranului cel Sfânt, 2:143]

Această moderație este evidentă în toate Legile islamului. Credința islamică și Legile acestei religii îndeamnă la calea de mijloc. Așadar, moderația trebuie adoptată în toate aspectele, în cuvintele și opiniile noastre. Chiar și gândirea și părerea noastră despre alte persoane trebuie să urmeze calea de mijloc, fără excese sau neglijență. Trebuie să urmăm doar acest curs, deoarece este fundația islamului.

Islamul avertizează împotriva excesului și a extravaganței. Allah Preaînaltul se adresează oamenilor Cărți (evreii şi creştinii)i spunând:

„O, voi oameni ai Scripturii! Nu exageraţi în privinţa religiei voastre şi nu spuneţi despre Allah decât adevărul! (...)” [Traducerea sensurilor Coranului cel Sfânt, 4:171]

Profetul (Pacea şi binecuvântarea lui Allah fie asupra sa!) a mai spus în această privință: „Feriți-vă de exces, feriți-vă de exces, feriți-vă de exces.” (Bukhari şi Muslim)

Depășirea limitelor în religie nu este acceptată în islam, iar cei ce urmează o cale extremistă nu urmează Sunnah Profetului (Pacea şi binecuvântarea lui Allah fie asupra sa!). Sectele și inovațiile ce au apărut în religie, au apărut doar după ce oamenii au început să urmeze partea extremistă. Secta Khariji, spre exemplu, a apărut doar atunci când adepții săi au respins calea de mijloc, la fel ca și alte secte rătăcite ce au apărut ca rezultat al căii extremiste pe care adepții lor au urmat-o.

Nenorocirile pe care musulmanii le-au întâmpinat de-a lungul istoriei au apărut din cauza excesului și a extravaganței, fără nicio dovadă din Coran sau Sunnah. Se poate ca extremiștii să fi avut niște dovezi, însă deviația și tendințele extreme din inimile lor erau deja prezente pentru a-i influența înainte de a căuta dovezi. Allah Cel Atotputernic spune: „El este Acela care ţi-a pogorât Cartea. În ea sunt versete desluşite - şi ele sunt temeiurile Cărţii - şi altele nedesluşite (…)” [Traducerea sensurilor Coranului cel Sfânt, 3:7]

Așadar, există versete ce sunt clare și altele care nu sunt la fel de clare și astfel pot apărea mai multe interpretări: „(…) Cei cu înclinare (către rătăcire) în inimi le urmăresc pe acelea în care este nedesluşire, în căutarea vrajbei şi în căutarea tâlcuirii lor (…)” [Traducerea sensurilor Coranului cel Sfânt, 3:7]

Altfel spus, cei cu tendințe extremiste și cei în ale căror inimi este deviație de la adevăr urmează partea care nu este pe deplin clară. Așadar, deviația de la adevăr i-a făcut pe unii oameni călăuziți greșit să urmeze versetele sau Tradițiile Profetice ce nu sunt pe deplin clare, pentru a se convinge singuri că au dreptate şi că sunt pe calea cea bună:

„(…) Dar nu cunoaşte tâlcuirea lor decât Allah. Aceia care sunt înrădăcinaţi în ştiinţă spun: «Noi credem în ea; toate sunt de la Domnul nostru!» Dar nu cugetă astfel decât cei dăruiţi cu judecată.” [Traducerea sensurilor Coranului cel Sfânt, 3:7]

Mă rog la Allah Cel Atotputernic să îmi ierte greșelile și să transforme cele discutate în această cărticică în abordarea corectă a islamului. Îl rog pe Allah să ne facă pe mine și pe voi dintre cei călăuziți şi dintre cei care îi călăuzesc pe alții, să ne lipsească de testele ascunse și evidente, să îi ofere comunităţii noastre putere și forță peste inamicii noștri! Cu adevărat, Allah este Cel mai Generos, Cel Binevoitor.

Cuprins

PAG. | Titlu | Nr.
2 | • Introducere | 1
3 | • ʻAqīdah | 2
3 | ♦ Câteva dintre principiile ʻAqīdei | 3
3 | a. Stabilirea stâlpilor credinței | 4
4 | b. Credința în cele nevăzute | 5
5 | c. Credința că Nobilul Coran şi Sunnah sunt principalele surse ale Legislaţiei islamice | 6
5 | d. Iubirea și loialitatea faţă de credincioși | 7
6 | e. Căutarea Mulţumirii lui Allah (taraddi) pentru companioni | 8
7 | • Adorarea | 9
8 | • Shariʻah | 10
8 | ♦ Câteva dintre caracteristicele Shariʻei (Legislaţiei islamice) | 11
8 | a. Înțelegerea | 12
10 | b. Luarea în considerare a interesului public | 13
11 | c. Ușurarea | 14
13 | • Sistemul de guvernământ | 15
13 | ♦ Sistemul de guvernământ: câteva dintre fundamentele islamului | 16
13 | a. Libertatea | 17
13 | 1. Libertatea religioasă | 18
14 | 2. Libertatea economică și personală | 19
14 | 3. Libertatea personală cu privire la ceea ce face cineva în propria casă | 20
14 | 4. Libertatea personală în activitățile unei persoane | 21
15 | b. Dreptatea și egalitatea | 22
16 | c. Menținerea unității și a puterii | 23
16 | d. Sfătuirea credincioșilor | 24
17 | ♦ Principiile fundamentale ale guvernării | 25
20 | • Etica | 26
20 | ♦ Tipuri de principii morale | 27
20 | a. Principii morale față de Domnul tău | 28
21 | b. Principii morale față de sinele unei persoane | 29
21 | d. Principii morale față de părinți și de alți membrii ai familiei | 30
21 | e. Principii morale față de musulmani | 31
22 | f. Principii morale față de nemusulmani | 32
22 | f. Principii morale față de nemusulmani | 33
22 | g. Principii morale pe timp de război | 34
24 | • Averea și activitatea economică | 35
24 | ♦ Punctul de vedere islamic cu privire la avere şi la activitatea economică | 36
24 | a. Averea Îi aparține lui Allah | 37
25 | b. Garantarea îndestulării pentru toți membrii societății musulmane | 38
25 | c. Respectarea proprietății private | 39
25 | d. Acordarea libertății economice | 40
26 | e. Încurajarea dezvoltării | 41
26 | f. Încurajarea cheltuirii moderate și interzicerea extravaganței și a risipei | 42
26 | g. Interzicerea tuturor tranzacțiilor care conduc la nedreptatea individuală sau comună | 43
26 | ♦ Câteva dintre principiile fundamentale ale economiei și averii în islam | 44
26 | a. Toate tranzacțiile sunt permise, atât timp cât nu există vreo dovadă care să afirme contrariul | 45
27 | b. Activitatea economică trebuie să țină cont de oferirea a ceea ce este cel mai bun, în interesul fiecăruia | 46
28 | • Unitatea | 47
28 | ♦ Tipuri de unitate și de lipsă de unitate | 48
28 | a. Unitatea în religie | 49
29 | b. Unitatea în chestiunile lumești, statul și conducătorul | 50
30 | • Relațiile internaționale | 51
32 | • Civilizația | 52
33 | • Dezacordul și dialogul | 53
37 | • Moderația | 54

[1] Nasiha, în limba arabă, are două sensuri: 1. de îndrumare, sfat; 2. lucru pur, care nu poate fi schimbat, care nu poate fi falsificat.


sd_almonzar_fe_byan_kather_men_alkhta

[ Index ]

Translations to other languges

 | المـنــظــار في بيان كثير من الاخطاء الشائعة تاليف صالح بن عبدالعزيز آل الشيخ ترجمه الي اللغة السندية بشير احمد عسکري تمت المراجعة تحت اشراف المرکز الاسلامي للبحوث العلمية گلستان جوهر بلاڪ1- 132 ڪراچي |
2 | باب پهريون شرڪ جون اهڙيون قسمون جي دين مان خارج ڪري ڇڏينديون آهن ۽ شرڪ اڪبر جي قسمن جو بيان | 7
3 | مُردن کا ن مدد طلب ڪرڻ | 7
4 | مئلن کان شفاعت جو سوال ڪرڻ | 8
5 | قبرن لاءِ ذبح ۽ نذر ۽ نيازڪرڻ: | 9
6 | قبرن جو طواف ڪرڻ ،برڪت حاصل ڪرڻ جي لاءِ انهن کي ڇهڻ | 10
7 | زندھ غائب ماڻهن کي پڪارڻ: | 11
8 | نبين ۽ نيڪ ٻانهن لاءِ الله جي صفتن جو اعتراف | 11
9 | ڪجھ جنن کان يا ولين کان ڍڄڻ | 12
10 | شرڪ يا دم ۽ تعويذ | 12
11 | نجومين ۽ جادوگرن وٽ وڃڻ | 13
12 | جانور جي کل ۾ فائدي جو عقيدو رکڻ | 14
13 | گھر جي چائنٽ تي جانور ذبح ڪرڻ | 14
14 | شرڪيه قصيدا ٻڌڻ | 15
15 | حلول جو عقيدو | 15
16 | باب ٻيو شرڪ اصغر ۽ ان ڪجھ قسم ۽ شرڪ جي ذريعن جو بيان | 16
17 | الله کان علاؤ ڪنهن ٻي جو قسم کڻڻ | 16
18 | امانت ،ذمي ،يا شرافت جو قسم کڻڻ | 16
19 | قبرن کي سجدي گاھ بنائڻ | 17
20 | قبرن وٽ نماز پڙهڻ ، دعا گھرڻ | 17
21 | باب ٽيون : ڪجه بدعتن ۽ توحيد جي معاملن جو بيان | 18
22 | مقبرن تي مقبرا اڏڻ ، انهن کي پڪو ڪر ڻ | 18
23 | الله تعالى جي ويجھڙائي جي لاءِ مجلسون منعقد ڪرڻ | 19
24 | مختلف قسم جا غير شرعي ڏيهاڙا مثلا سالگراه .مدر ڊي .نيوييئر | 20
25 | پندرهين شعبان جي رات جاڳڻ جوخصوصي اهتمام ڪرڻ | 21
26 | رجب جي مهيني کي روزن جي لاءِ خاص ڪرڻ | 21
27 | شرعيت جي ثبوت کانسواءَ ڪنهن عمل کي الله جي ويجھڙائيءَ جو ذريعوثابت ڪرڻ جائز نه هي | 22
28 | طهارت جون غطيون زبان سان نيت ڪرڻ | 23
29 | وضوء يا شرعي غسل ۾ بي پرواهي ڪرڻ | 23
30 | وضوء دوررن وسوسي ۾ مبتلا ٿيڻ | 24
31 | پاڻي کي ضايع ڪرڻ | 24
32 | ڪنڌ تي مک (مسح ) ڪرڻ | 25
33 | جورابن يا موزن جي هيٺين طرف کان مسح ڪرڻ | 26
34 | هوا جي نڪرڻ سان استنجا ڪرڻ | 26
35 | نماز جون غلطيون | 27
36 | نمازون وقت ٽاري پڙهڻ | 28
37 | طاقت رکندڙن مردن جو هميشه يا ڪجھ وقت جماعت جي لاءِ حاضر نه ٿيڻ | 28
38 | نماز ۾ بي سڪوني : | 29
39 | سڪون ۽ اطمينان جو مقصد : | 29
40 | خشوع جو نه هجڻ گھڻو حرڪت ڪرڻ | 30
41 | نماز ۾ امام کان اڳرائي ڪرڻ يا ڄاڻي واڻي ان جي مخالفت ڪرڻ : | 31
42 | نماز جي زبان سان نيت ڪرڻ | 31
43 | سورة الفاتحه جي تلاوت نه ڪرڻ : | 32
44 | رڪوع ۽ سجدي ۾ قران جي تلاوت ڪرڻ : | 32
45 | رڪوع ۽ سجدي ۾ قران جي تلاوت ڪرڻ | 33
46 | نماز ۾اقعاء ڪرڻ يا ٻانهون وڇائڻ | 33
47 | سنهڙا ڪپڙا پائڻ جيڪي اوگھڙ کي نه ڍڪين : | 34
48 | نماز ۾ عورت جو مٿي کي نه ڍڪڻ يا پيرن کي ظاهر ڪرڻ : | 34
49 | امام يامقتدي جي اڳيان گذرڻ يا جمعي ڏينهن اورانگي اڳتيو ويهڻ | 35
50 | امام ڪوع جي حالت ۾پائيندڙ جو تڪبيرہ تحريمه نه چوڻ : | 36
51 | امام جي تشهد يا سجدي جي حالت ۾پيروي نه ڪرڻ | 36
52 | اهڙو عمل جيڪو نماکي ڇڏي ڪنهن ٻي ڪم۾مصروف ٿيڻ | 37
53 | ڪپڙن ياگھڙي ۾ بيجا مصروف رهڻ : | 37
54 | نماز ۾ ضرورت کان سواءِ اکين کي پوري رکڻ : | 38
55 | کائڻ ،پيئڻ ،کلڻ سان نماز باطل ٿي ويندي | 38
56 | نماز ۾ بلند آواز سان قرات ڪري آسپاس وارن کي پريشان ڪرڻ | 39
57 | رش جي ڪري نمازين جو هڪٻئي تي تنگي ڪرڻ : | 40
58 | صفون سڌيون نه ڪرڻ : | 40
59 | سجدن ۾پيرن کي مٿي کڻڻ | 40
60 | ساڄي هٿ کي کاٻي هٿ تي رکي ان کي سيني هڏي جي ڇيڙي تي رکڻ | 41
61 | سجدي ڪرڻ ۽ ان مان مٿي اٿڻ وقت رفع اليدين ڪرڻ | 41
62 | ڪجھ امامن جو غلطيون | 42
63 | نماز جي مسئلن جي باري ۾ بي پرواهي ڪرڻ : | 43
64 | سورہ فاتحه ۾ غلطيون ڪرڻ | 43
65 | نماز ۾ اڱرين مان ٺڪا ڪڍڻ يا ملائڻ | 44
66 | سجدن ۾ اٺ وانگر ويهڻ : | 44
67 | ڪنهن اهل ماڻهو جي موجودگي ۾ڪنهن نااهل کي امام بنائڻ | 45
68 | قران جي قرات ۾ غلطيون ڪرڻ : | 45
69 | حرم شريف ۾ مردن جو عورتن جي پٺيان نما ز پڙهڻ : | 46
70 | عورتن جو مسجدن ۾ هار سينگار ۽ خوشبو لڳائي اچڻ : | 46
71 | زبان جون غلطيون |
72 | 1 گلا ،چغلخوري ، ۽ مسلمانن جي معاملي کي تي ٺٺي مذاق کي معمولي سمحجھڻ : | 47
73 | گاريون ۽ لعنت ڪرڻ | 49
74 | جان ،مال، ۽ اولاد کي پٽ پاراتو | 50
75 | ڏينهن مهينن يا سالن کي برو چوڻ : | 51
76 | الله تعالى جي اهڙي مخلوق کي گار ڏيڻ جنهن مخلوق جي مذمت شريعت ۾ وارد نه آهي : | 52
77 | صحابه ڪرام يا تابعين ڪرام کي برو چوڻ : | 52
78 | علماء ڪرام کي گاريون ڏيڻ انهن تي ٺٺي مذاق ڪرڻ : | 53
79 | محفلن ۽ تقريبن جو غلطيون : |
80 | تقريبات ۾ فضول خرچي ڪرڻ ۽ طعام کي گند وارين جڳهين تي اڇلائڻ ۽ انهن تقريبن ذريعي فخر جو اظهار ڪرڻ : | 54
81 | اهڙو دسترخوان يا ٿانؤاستعمال ڪرڻ جن تي الله يا رسول يا قراني آيتون ياٻي ڪا ان قسم جي تحرير لکيل هجن | 55
82 | دعا جون غلطيون |
83 | 1 فرضي نمازن کانپوءِ هٿ کڻڻ : | 56
84 | 2 فرض نماز پڙهڻ دوران هٿ کڻڻ | 56
85 | دعا وقت دل ۾ خلوص ۽ خشوع جو نه هجڻ : | 57
86 | دعاجي قبوليت کان مايوس ٿيڻ | 57
87 | نبي جي وسيلي سان دعا گھرڻ | 59
88 | دعا ۾ مبالغو ڪرڻ | 59
89 | جمعي جون غلطيون |
90 | جمعي جي ڏينهن کي روزي ۽ رات کي عبادت جي لاءِ خاص ڪرڻ | 60
91 | جمعي جي خطبي ٻڌڻ کان بي پرواهي ڪرڻ يا خطبي دوارن ڳالھائڻ | 60
92 | ٻي اذان کان وڪروڪرڻ يا وٺڻ | 61
93 | خطيب جي اچڻ وقت نماز پڙهڻ | 61
94 | جمعي جي ڏينهن ماڻهن کي اورنگڻ | 62
95 | خطبي جو ڊگھو هجڻ ۽ نماز جو ننڍوهجڻ | 62
96 | ڪنڪرين يا تسبيح جي داڻن سان کيڏڻ | 63
97 | فقط جمعي جي ڏينهن جو روزورکڻ | 63
98 | زڪوات جون خطائون |
99 | زڪوات جي ادائيگي ۾ بي پرواهي ڪرڻ | 64
100 | زڪوات جي نصابن ۾ تي پهتل مال کان اڻ ڄاڻائي | 65
101 | زڪوات حقدار ماڻهن تائين پهچائڻ ۾ سستي ڪرڻ | 66
102 | روزي جي غلطيون |
103 | زبان سان روزي جي نيت ڪرڻ | 66
104 | سحري جي وقت بي پرواهي يا سستي ڪرڻ | 67
105 | رمضان جي مهييني ۾ جماعت سان نماز پڙهڻ ۾سستي ڪرڻ | 68
106 | روزي دوارن ڪوڙ يا جهالت جا ڪم ڪرڻ | 68
107 | اکين ۽ ڪنن کي حرام ڪمن ۾ استعمال ڪرڻ | 69
108 | رمضان ۾ موسيقي ٻڌڻ | 70
109 | روزن جي مسئلن جي ڄاڻ حاصل ڪرڻ کان لاپرواهي ڪرڻ | 71
110 | حج ۾ غلطيون |
111 | عقيدو رکڻ ته احرام جون ٻه رڪعتون واجب آهن | 71
112 | احرام ۾ روڪيل شين کان نه رڪجڻ | 72
113 | عورتن جو غير محرم مردن کان پردو نه ڪرڻ | 72
114 | عورتن جو مردن جي ڪپڙڻ جهڙا ڪپڙا پائڻ | 73
115 | حج ۾ اهم جڳهين جون تصويرون ڪڍڻ يا ياداشت خاطر تصويرون ڪڍڻ | 73
116 | دروازن ۽ پٿرن کي ڇهڻ يا چمڻ انهن تي ڪا شيءِ لٽڪائڻ | 74
117 | جبل عرفه جي طرف منهن ڪري دعا گھڙڻ يا عبادت جي نيت سان ان تي چڙهڻ | 75
118 | ڪجھ جڳهين جي زيارت ثواب يا عبادت جي نيت سان ڪرڻ | 75
119 | عقيدو رک ته عورت جي لاءِ احرام ۾ سفيد ڪپڙو پائڻ افضل آهي | 76
120 | نبي ﷺ جي قبر جي زيارت کانسواءِ حج کي اڌورو سمجھڻ | 77
121 | گھڙيل حديثن کي صحيح سمجھڻ جو عقيدو رکڻ | 77
122 | طواف کانپوءِ پيرن ڀر موٽڻ | 78
123 | مزدلفي ۾ ۽ مني ۾ راتيون گذرارڻ ۾ بي پرواهي ڪرڻ | 78
124 | مزدلفي ۽ منيٰ ۾ دير تائين جاڳڻ | 80
125 | موسيقي جا آلات استعمال ڪرڻ | 81
126 | جمرات جي رمي وقت کان اڳ | 81
127 | رمي کان اڳ ڪنڪرين کي ڌوئڻ | 81
128 | حجر اسود وٽ مردن جي موجودگي ۾ عورتن جو هجوم | 81
129 | ضرورت کانسواءِ رمي ڪنهن نائب بنائڻ | 82
130 | جمرات کي شيطان سمجھڻ | 83
131 | سج جي لهڻ ٿيڻ اڳ ۽ مزدلفي ۾ اڌ رات کان نڪرڻ | 83
132 | عرفه جي ڏينهن وقوف ڪرڻ واري روزو | 83
133 | مزدلفي کان ڪنڪريون کڻڻ | 84
134 | مردن ۾ عام غلطين جون بيان |
135 | ڪافرن سان جسماني شڪل وصورت ۾ مشابهت | 84
136 | نماز ۽ فرضي ڪمن تي راند کي ترجيج ڏيڻ | 85
137 | حرام ڳالھائين کي ٻڌڻ ، بداخلاقي وارا منظر ڏسڻ ،اخلاقي قدرن کان جي خلاف ورزي ڪندڙ رسالن جو مطالعو ڪرڻ | 86
138 | سوڙها ۽ سنهڙا ڪپڙا پائڻ ، مڇون وڌائڻ ۽ ڏاڙهي ڪوڙڻ | 86
139 | ٻاهرين ملڪن جو سفر ڪرڻ ۽ بريون عادتون اختيار ڪرڻ | 86
140 | آلات موسيقي جو استعمال | 86
141 | مطالعي، ڏسڻ، ٻڌڻ ۽ انهن جي آفتن جو بيان |
142 | اهڙن ناولن رسالن ۽ ڊائجسٽن جو مطالعو ڪرڻ جيڪي برن اخلاقن تي اڀارين ۽ شريعت جي مخالف ۽ اخلاق کي تباھ ڪن | 86
143 | اهڙيين فلمن يا عشقيہ ۽ پوليس وارن ڪردارن کي ڏسڻ جيڪي برين عادتن جرمن کي وڌائين | 86
144 | مخلتف بي فائندا راندين جامقابلا ۽ ڪشتي جا مقابلا ڏسڻ | 86
145 | موسيقي ۽ گانا ٻڌڻ | 86
146 | نيڪين جي حڪم ۽ برائي ۾ روڪڻ کان بي پرواهي ڪرڻ | 87
147 | سفر جون غلطيون |
148 | سير ۽ سياحت جي ڪري فرضن جو ضايع ڪرڻ | 88
149 | ڪافرن سان دستي ڪرڻ ۽ انهن جي ڪردار ۽ گفتار جي پيروي ڪرڻ | 89
150 | غير مسلم ملڪن ۾ دعوت الي الله ڇڏي ڏيڻ | 90
151 | ٻاهرين ملڪن ۾ بري ڪردار سان مسلمانن جي بدنامي ڪرڻ | 90
152 | ڪافر ملڪ جي سفر جي لاءِ ترغيب ڏيڻ ۽ڪافرن جي ملڪن ۽ انهن جو خوبيون بيان ڪرڻ | 90
153 | انهن ملڪن جو اهڙيون تصويرون ڇڪڻ جيڪي جنهن سان انهن ملڪن ڏانهن سفر ڪرڻ تي آماده ڪن | 90
154 | مسلمان عورت جو سفر ۾هار سينگار ڪرڻ ۽ پردي ۾ لاپرواهيءِ ڪرڻ | 91
155 | صله رحمي ۾ خطائون |
156 | رشتيدارن سان ملاقات نه ڪرڻ | 92
157 | معمولي ڳالھ جي ڪري رشتا ٽوڙڻ | 93
158 | رشيدارن سان ڄاڻ سڃاڻ ختم ڪرڻ يا روبروملاقات ممڪن نه هجڻ جي صورت ۾ فون جو ڪرڻ جو تعلق ٽوڙڻ | 94
159 | غريب رشتيدران مال سان همدردي ۽ سهڻي سلوڪ کان بي پرواهي ڪرڻ | 94
160 | مستحق رشيدارن تي خرچ ڪرڻ ۾ لاپرواهي ڪرڻ | 94
161 | شادي جي معاملن خطائون |
162 | عورت جي انتخاب ۾ بي پرواهي | 95
163 | مڱينديءَ کي نه ڏسڻ | 96
164 | تعليم جي تڪميل تائين شادي کي موخر ڪرڻ | 96
165 | طاقت کان وڌيڪ مهر ڏيڻ | 97
166 | ڪنوار جو پنهنجي ٻين عورتن ۽ گھوٽ سان گڏ عورتن کان سلامي وٺڻ | 97
167 | هن رسم جو ڪافرن سان مشابهت | 97
168 | مردن جو غير محرم عورتن ڏانهن ڏسڻ | 97
169 | شادي جي رات جي حقن ۾ بي پرواهي ڪرڻ | 98
170 | طعام ۾ فضول خرچي ڪرڻ | 98
171 | بجلي ضرورت کان وڌيڪ استعال ڪرڻ | 98
172 | شادي جي مجلسن ۾ نوٽن جي ورکا ڪرڻ | 98
173 | شادي ۾ ڳائڻ ۽ ڳائڻين کي گھرائڻ يا موسيقي جون ڪيسٽون وڄائڻ | 99
174 | عورتن جو لائوڊ اسپيڪر استعمال ڪرڻ | 99
175 | شادي جي مجلس ۾عورتن يا ٻين جون تصويرون ڇڪڻ | 99
176 | هڪ کان وڌيڪ شادي تي اعتراض ڪرڻ | 99
177 | زبان جون غلطيون |
178 | گلا، چغلخوري، ۽ مسلمانن جي معاملي کي تي ٺٺي مذاق کي معمولي سمحجھڻ | 100
179 | گاريون ۽ لعنت ڪرڻ | 102
180 | جان ،مال، ۽ اولاد کي پٽ پاراتو | 103
181 | ڏينهن مهينن يا سالن کي برو چوڻ | 103
182 | الله تعالى جي اهڙي مخلوق کي گار ڏيڻ جنهن مخلوق جي مذمت شريعت ۾ وارد نه آهي | 104
183 | صحابه ڪرام يا تابعين ڪرام کي برو چوڻ | 105
184 | علماء ڪرام کي گاريون ڏيڻ انهن تي ٺٺي مذاق ڪرڻ | 106
185 | محفلن ۽ تقريبن جو غلطيون |
186 | تقريبات ۾ فضول خرچي ڪرڻ ۽ طعام کي گند وارين جڳهين تي اڇلائڻ ۽ | 107
187 | مخلتف ذريعن سان ڳائڻ ۽ موسيقي جو اهتمام ڪرڻ | 107
188 | ناجائز ۽ حرام محفلن جو انعقاد ڪرڻ انهن محفلن ۾ مردن عورتن جي ميل جول ۽ عورتن جو مردن جي لاءِ زيب وزينت اختيار | 107
189 | سون ۽ چاندي جي ٿانؤن ۾ کائڻ، پيئڻ | 108
190 | اهڙو دسترخوان يا ٿانؤاستعمال ڪرڻ جن تي الله يا رسول يا قراني آيتون ياٻي ڪا ان قسم جي تحرير لکيل هجن | 108
191 | عورت جي لباس جون خطائون |
192 | سوڙها ۽ سنهڙا ڪپڙا پائڻ ته جيئن اجنبي مردن کي مائل ڪري | 110
193 | اڌ ٻانهون وارا ڪپڙا پائي گاڏين يا بازارن ۾گھمڻ | 112
194 | اهڙا ڪپڙا پائڻ جيڪي مردن جي ڪپڙن جي مشابھ هجن | 112
195 | مصنوعي وارا لڳائڻ | 113
196 | ننهن جي پالش جي استعمال جو حڪم | 114
197 | مصنوعي ننهن لڳائڻ يا هٿن ۽ پيرن جا ننهن وڌائڻ | 114
198 | غير مسلمن سان مشابهت |
199 | ڏاڙهي ڪوڙڻ ۽ مڇون وڌائڻ ۾ مردن جي غير مسلمن سان مشابهت | 115
200 | مردن جوانگريزي لباس پائي غيرمسلمن جي مشابهت ڪرڻ | 115
201 | مختلف ڏيهاڙن ۾ ڪافرن سان مشابهت ڪرڻ | 116
202 | ڪافرن جي انداز سان وارن کي سنوارڻ | 117
203 | مجبوريءَ کانسواءِ جاندارن جون تصويرون استعمال ڪرڻ | 117
204 | مجلسن ۾ جاندارن جون تصويرون لڳائڻ | 118
205 | ڪنهن تصوير يا مجسمي کي يادگيري جي طور تي سنڀالي رکڻ | 119
206 | تصويرن کي وٺڻ ۽ وڪڻڻ | 119
207 | گھريلو خطائون |
208 | معمولي ڳالھين تي زال مڙس جو جڳهڙو، سهڻي سلوڪ کان بي پرواهي ڪرڻ | 120
209 | اولاد جي خرچي ۾نا انصافي ڪرڻ | 121
210 | زالن جي درميان تقسيم ۾ ناانصافي ڪرڻ | 122
211 | رشتي ڳولڻ ۾شرعي معيار کان بي پراوهي | 123
212 | اجنبي مردن سان هٿ ملائڻ معمولي ڳالھ سمجھڻ | 124
213 | ڏير، سئوٽ ۽ ٻين غير محرم مردن کان پردي ڪرڻ ۾ لاپرواهي ڪرڻ | 125
214 | عورت جو غير محرم سان اڪيلو ٿيڻ | 125
215 | ملازمن ۽ ڊرائيورن کي ضرورت کانسواءِ ملازم عورتن سان ملائڻ | 126
216 | ملازمن جو عورتن سا ن ۽ ملازم عورتن جو مردن سان ميل جول | 127
217 | ضرورت جي باوجود ملازم (خادمه) عورت جي لاءِ محرم جو انتظام نه ڪرڻ | 127
218 | عورت جو محرم کانسواءِ زميني، بحري يا فضائي سفر ڪرڻ | 128
219 | غير مسلمان کي گھرائڻ | 128
220 | گھرن سان تعلق رکندڙ خطائون | 128
221 | ڪجھ گھرن کان ڪجھ ٻين گهرن جي بي پردگي | 129
222 | کائڻ پيئڻ جون خطائون | 129
223 | کاٻي هٿ سان کائڻ پيئڻ | 130
224 | کائڻ پيئڻ جي شين کي گندين نالين ۾ اڇلائڻ | 130
225 | کائڻ پيئن جي وقت بسم الله نه پڙهڻ | 131
226 | جنازي ۾ غلطيون |
227 | تعزيت جي وقت ختم قرآن جو اهتمام ڪرڻ | 132
228 | تعزيت لاءِ ايندڙن لاءِ طعام جو بندوبست | 133
229 | تعزيت ڪندڙن لاءِ مجلس جو انعقاد | 133
230 | ميت تي ماتم ڪرڻ | 134
231 | پنهنجين ڳِلن تي مارڻ ۽ ڪپڙا ڦاڙڻ ۽ جهالت جون پڪارون پڪارڻ | 135
232 | عورتن جو جنازي ۾ هلڻ | 136
233 | ميت تي ٽن ڏينهن کان وڌيڪ سوڳ ڪرڻ | 136
234 | رسالن ۽ اخبارن ۾ موت جو اعلان ڪرڻ | 137
235 | سوڳ جي سلسلي ۾ ڪجھ غيرشرعي پابنديون | 138
236 | سوڳ جي لاءِ ڪارا ڪپڙا لازمي پائڻ | 138

المنظار

مقدمو

آئون پنهنجي پنهجي عاجزي ،انڪساري سان پنهجي پالڻهاري جي عظمت ۽ بزرگي جو اعتراف ڪندي سندس وڏائي ۽ واکاڻ بيان ڪريان ٿوسندس بهترين نالن ۽ سهڻن صفتن جي واکاڻ ڪريان .

هو منهجو پالڻهار آهي کانئس سواءِ ڪنهن جي به عبادت ڪونٿو ڪريان ۽ انهيءَ جي طرف رجوع ڪريان ٿو هروقت ان جي نعمتن ۽ انعامن ۾پنهنجي زندگي جاصبح ۽ شام بسر ڪريان ٿو جڏهن ته ( گباھگار ٻانهو ) ڪنهن جو حقدار نه آهي حقيقت ته هيءَ آهي ته هي ناچيزٻانهو علم جي دولت کان محروم آهي پر الله جي وسيع رحمت ۽ نعمتن جي نوازش آهي

اي منهجا پالڻهار! مون تي ۽ منهنجي ماءُ ،پيءُ ڪيل نعمتن جي شڪر گذاري جي لاءِ مونکي توفيق عطا فرماءِ

آئون گواهي ڏيان ٿو ته الله کان سواءِ ڪوبه برحق معبود نه آهي ، آئون گواهي ڏيان ٿو محمد ﷺ جن سندن ٻانها ۽ رسول آهن .

اهو ٻانهو مبارڪ جومستحق آهي جيڪو الله جا حق سڃاڻي سندس عظمت جو اقرار ڪري ٿو

اهو ٻانهو مبارڪن جو مستحق آهي جيڪي سمورن اختيارن ۽ فرمانبرداري جي مستحق پالڻهار ۽ هڪ ناچيز۽ فرمانبردار ٻانهي جي وچ ۾فرق تي يقين رکي ٿو .

ڪجھ ٻانها هدايت جي رستي تي هلڻ ۾وحشت محسوس ڪندا آهن انهيءَ سڀاڳي راھ تي هلڻ ۾ ڏکيائي جو سببب انهن جي دلين دماغن ۽ روح ۾ رچي ويل هٺ ۽ وڏائي آهي .

هڪ مسلمان تي واجب آهي ته هن کي هن عقيدي جو آخري درجو حاصل هجي ته هو فقط ٻانهوآهي رب نه آهي ۽ پنهجي پالڻهار جي فرمانبرداري ڪندي سندس عظمت جو قرار ڪندڙ ۽ هر ان شيءَ کان پري رهندڙ آهي جنهن کان کيس روڪيو ويوآهي هو الله کان حيا ڪندڙ ۽ پنهجي زندگي آخرت تائين پهچڻ جي پُل سمجھندو آهي ۽ پنهنجي زندگي کي لهندڙ سج وانگر سمجھي ٿو انڪري هر ان ڪم جي ڪوشش ڪري ٿو جنهن کيس ٻاجھاري رب جي ويجھڙائي ۽ راضپو حاصل ٿئي ۽ هن جي لاءِ جنت جا جادروازا کلي وڃن .

هن جي انهيءَ سعادت کي حاصل ڪرڻ جا موقعا ڪيتري قدرنه بنجي وينداآهن.... !

هن جي دل پنهنجي پالڻهار جي فرضي ۽ نفلي عبادت ڪري ڪيتري نه راحت ماڻيندا آهن ....!

حقيقت ۾ اهائي عبات ٻانهي ۽ سندس پالڻهار جي وچ ۾ دوستي جو ذريعو آهي

پوءِ هن سهڻي طريقي سان پنهجي پاڻ کي هر ان ڪم کان روڪيو جنهن کان شريعت ۾ روڪيو ويو آهي جنهن جي نتيجي ۾ کيس الله جي چهري جو ديدار جي ملندڙ نعمت ڪيتري قدر ته عظيم هوندي ..!

هن ڪتاب لکڻ جومقصد شريعت جي خلاف ورزي ڪندڙن کي نصيحت ڪرڻ ۽ انهن کي خبردار ڪرڻ آهي ته

شريعت جي معاملي ۾ جهالت تمام گھڻي ڦهلجي چڪي آهي جيڪي ماڻهو شريعت جي خلاف ورزي ڪندڙ ٻن طبقن تي مشتمل آهن

پهريون طبقو : شريعت جا مسئلا ڄاڻندڙ

هي اهي ماڻهو آهن جڪي چڱي طرح ڄاڻن ٿا ته کين شريعت ڪهڙن ڪمن کان روڪيو آهي پر پوءِ به اهي بي پرواهي ڪري ٿو پنهنجي پالڻهار جو قدر نه سڃاتو هن کي پنهنجي حيثيت جو خيال نٿو اچي

پنهجي رب جي عظمت کي نٿوسڃاڻي ٻاجھاري پالڻهار جي الوهيت ۽ روبيت کي وساري ويٺوآهي

شرعي مسئلن کان اڻ ڄاڻ طبقو :

هي اهي ماڻهوآهن جيڪي شريعت کان اڻ ڄاڻ آهن پر اجمالي طور تي پنهجي رب سان محبت ڪندڙ آهن انهن جي مرضي هوندي آهي ته الله تعالى کين اهڙي ڪم ۾نه ڏسي جيڪي کيس پسند نه هجي ان جنت ۽ جنت جي نهرن جي تمنا رکن ٿا جنهن ۾انتهائي اعلى درجي جون نعمتون ۽لذتون هونديون

خوف جي لمحن ۾ ماڻهن جو جنتين ۽ دوزخين جي ٽولن ۾تقسيم ٿيڻ وقت سڪون ۽ امن جي اميد رکن ٿا

هيءَ ڪتاب الله جي حقن جي سڃاڻڻ واري نظر کي وڌائيندو ۽ الله جي نافرمانين کان بچڻ جوشعور بخشيندو سندس دل هدايت جي روشني پيدا ڪندو ۽ کيس الله ﷻ جي حقن ۾ ڪوتاهين ۽ نافرمانين چڏڻ تي همٿ ڏيندو

اصل ۾ هيءِ ڪتاب اسان جي ڀائرن جمع ڪيو آهي الله تعالى انهن کي جنت ۾ جڳھ عطا فرمائي اسان جا اهي دوست جيڪي نيڪين جو حڪم ۽ برائين کان روڪڻ جي خدمت سرانجام ڏيئي رهيا آهن ( الله کين بلند مقام عطا ڪري ۽ سندس دشمنن کي ناڪام ڪري )هيءِ اهي انسان آهن جن معاشرتي بگاڙ جي ڳڻتي ڳاري ڇڏيوآهي ۽ ٻانهن جي اصلاح جا فڪرمندآهن اهي مردار دلين کي زندگي ۽ بيمار دلين کي شفا ڏيڻ جي جهدو جهد ڪري رهيا آهن (الله کين راحت ڏيندڙ انعامن سان نوازي اهڙن دوستن مون کي توجه ڏياري ته انهن مسئلن جي مختصر شرح دليل سان لکان جنهن سان اصلاح ۽ هدايت جو مقصد حاصل ٿئي مون انهن جي ڳالھ مڃي( هي ءِ ڪتاب لکيو )

پر هيءِ ڳالھ ياد رهي ته هيءَ انهن مسئلن جي ڪجھ جلدي ۾۽ فقط عوام جي لاءِ لکي وئي آهي انڪري اهل علم يا طالب علم کي گذارش آهي ته ان ڪتاب ۾ موجود علمي غلطين جي ڪري منهنجي پڪڙ نه ڪن جيڪڏهن کين ان مان ڪا علمي سٺائي نظر اچي ته اها الله جي طرفان آهي انڪري جي وڏائي واکاڻ بيان ڪن انهن ۾موجود ڪوتاهين کي درگذرڪن سهڻي نيت حق جي ڳولا انهن وٽ اسان جي سفارش ڪندي الله تعالى اسان کي هر قسم جي غلطي کان بچائي مون ان ۾غلطين کان بچڻ جي ڀرپور ڪوشش ڪئي آهي چوندا آهن ته جيڪو ڪوشش ڪري ٿو اهي بچي ٿو ........سموري وڏائي ۽ واکاڻ دنيا ۽ آخرت ۾ فقط الله جي لاءِ آهي

ڪتبہ :

صالح بن عبدالعزيز بن محمد آل الشيخ

الرياض 28 /11 /1408 ھ

عقيدي ۽ توحيد ۾غلطيون

باب پهريون

شرڪ جون اهڙيون قسمون جي دين مان خارج ڪري ڇڏينديون آهن ۽ شرڪ اڪبر جي قسمن جو بيان :

1:مُردن کا ن مدد طلب ڪرڻ

عبادت جي ڪنهن به طريقي سان مردن جي ويجھڙائي حاصل ڪرڻ شرڪ اڪبر آهي جيئن الله تعالى جو فرمان آهي

إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5)

اي الله اسين تنهجي ئي عبادت ڪريون ٿا اسين توکان ئي مدد طلب ڪيون

هن آيت ۾ مفعول (اياڪ) مقدم آيوآهي جنهن جي معني ۾تخصيص آهي اها معني جيڪا توحيد جي ڪلمي لاالہ الا لله ۾ موجود آهي ۽ دعا به عبادت جو هڪ قسم آهي جنهن جو دليل نعمان بن بشير جي روايت آهي ته رسول الله ﷺ جن فرمايو ته :

الدعاء هو العبادة

”دعا عبادت آهي.“

۽ ان عبادت کي الله کان ڦيرائڻ شرڪ آهي

الله تعالى جو فرمان آهي

وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (117)المومنون

۽ جيڪو الله سان گڏ ڪنهن ٻي معبود کي سڏيندو جنهن جو وٽس ڪوبه دليل نه اهي تنهن جو حساب سندس پالڻهار وٽ آهي بيشڪ ڪافر ڪاميابي نه ماڻيندا

هتي گرامر جي مطابق لفظ ”مَن “ اسم موصول جيڪو پنهجي صلي جي هر هڪ شيءِ تي شامل ٿيندو آهي

ان ڪري الله کانسواءِ جنهن به شيءِ کي پڪاريندو ان جو شمار ڪافرن مان ٿيندو

وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا

بيشڪ مسجدون الله جي لاءِ آهن انڪري الله سان گڏ ڪنهن کي به نه پڪاريو

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ ُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (72)

بيشڪ جن چيو ته عيسى پٽ مريم جو پاڻ الله آهي سي ڪافر ٿيا ،عيسى چوندو هو اي بني اسرائيلو الله جي عبادت ڪريو جيڪو منهنجو پالڻهار ۽ اوهان جو پالڻهار آهي بيشڪ جيڪو به الله سان ڪنهن به شيءِ کي شريڪ ڪندو آهي تنهن تي بيشڪ جنت حرام آهي ان جو ٺڪاڻوباھ آهي ۽ ظالمن جو ڪوبه مددگار نه آهي “

المائدہ :

دعا گھرڻ جون مختلف صورتون آهن فرياد ڪرڻ ، مدد طلب ڪرڻ ، پٺڀرائي حاصل ڪرڻ ( اهي سڀ الله جي لاءِ خاص آهن )

2 : مئلن کان شفاعت جو سوال ڪرڻ

الله تعالى جو فرمان آهي

(42) أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ (44)

الله کانسواءِ ٻيا شفاعت ڪرڻ وارا بنائي ورتا اٿن ڇا ؟ کين چؤ سڀ شفاعت الله جي وس ۾ آهي آسمانن ۽ زمين جي بادشاهي ان جي آهي اوهان کي ان ڏانهن ئي موٽندڻو آهي. “

الله ﷻ جو فرمان آهي

وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ

سورة الانعام (51)

اي پيغمبر !جيڪي پنهجي پالڻهار وٽ گڏ ٿيڻ کان ڊڄندا آهن تن کي هن قرآن جي ذريعي سان ڊيڄار الله کانسواءِ انهن جو ڪوبه مددگار نه آهي نه وري ڪو سفارش ڪندڙ آهي من اهي پرهيزگار ٿين

هن مسئلي ۾ ٻيون آيتون به موجود آهن جڏهن هيءَ ڳالھ معلوم ٿي وئي ته شفاعت فقط الله جي لاءِ آهي ان ڪري مردا جن جا عمل به نٿا ڪري سگھن انهن کي الله کانسواءَ شفاعت جو ڪو به حق نه آهي قيامت جي ڏينهن الله جي اهي ڀاڳ وارا نبي ﷺ جن جي شفاعت حاصل ڪري سگھندا آهن جيڪي توحيد وارا شرڪ جي سمورين برائين کان پاڪ رهندا آهن توحيد جي ڪلمي لاالہ الا الله ۾ انتهائي مخلص هوندا آهن

3 قبرن لاءِ ذبح ۽ نذر ۽ نيازڪرڻ:

قبرن يا مزارن، مردن جي لاءِ جانور ذبح ڪرڻ يا نذر يا نياز ڪرڻ شرڪ اڪبر آهي

الله کان سواءِ ڪنهن ٻي جي لاءِ ذبح ڪرڻ جي شرڪ هجڻ جو دليل الله تعالى جو فرمان آهي

قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (الانعام )

( اي نبي! ) چؤ ته منهنجي نماز منهجي قرباني ،منهنجو جيئڻ ۽ مرڻ ان اڪيلي الله جي لاءِ جي آهي جيڪو جهانن جو پالڻهار آهي .“

جيئن نماز اڪيلي الله جي لاءِ خاص آهي ائين قرباني ( جانور وغيرہ به الله جي لاءِ خاص آهي هن ۾ الله سان ڪوبه شريڪ نٿو ٿي سگھي قرآن مجيد جي واضح دليل موجود آهي:

(فَصَلِّ لِرَبِّكَ وَانْحَرْ) سورة الكوثر(2)

”پنهجي رب جي لاءِ ئي نماز ادا ڪر ۽ قرباني ڪر.“

قرباني افضل ترين عبادت آهي ڇوته ٻانهو دل جي خلوص سان الله جي رضا جي خاطر جانور جو رت وهائي

ٿو ۽ ٻانهو قرباني جي ذريعي پنهنجي عاجزي جو اظهار ڪري ٿو.

رسول الله ﷺ جن فرمايو :

لعن الله من ذبح لغير الله

”الله جي ان تي لعنت آهي جيڪو الله کانسواءِ ڪنهن ٻي جي لاءِ ذبح ڪري ٿو“([1])

باقي نذر ۽ نياز جي باري ۾ الله تعالى جو فرمان آهي

الله تعالى جو فرمان آهي :

وما تنفقوا من نفقة او نذر فان الله يعلمه ...

” توهان جيڪي به خرچ ڪريو ٿا يا نذرمڃو ٿا اهي الله تعالى جي علم ۾آهن “

الله تعالى جو فرمان آهي :

يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا (7)

ترجمو :پنهنجي ڪيل نذر کي پورو ڪن ٿا ۽ ان ڏينهن کان ڊڄن ٿا جنهن جي مصيب هر طرف پڌري هوندي

سورة الدهر (7)

هيءَ آيت هن ڳالھ جي دليل آهي ته نذر ۽ نياز پورو ڪرڻ الله تعالى کي پسند آهي ۽ ان جو پورو ڪندڙ کي الله تعالى ثواب سان نوازي ٿو ان عمل جو عبادت هجڻ ثابت ٿي ويو انڪري الله کانسواءِ ڪنهن ٻي جي عبادت ڪرڻ شرڪ آهي جيئن ان جي تفصيل پهرين مسئلي ۾ گذري چڪي آهي.

4 قبرن جو طواف ڪرڻ ،برڪت حاصل ڪرڻ جي لاءِ انهن کي ڇهڻ:

طواف انتهائي افضل ترين عبادت آهي ۽ عظمت واري گھر ڪعبي کان سواءِ ڪنهن به ٻي شيءِ کي طواف ڪرڻ جائز نه آهي اهوئي حڪم صفا ۽ مروہ جي سعي جوآهي باقي هيءِ طواف جي عبادت الله کان سواءِ ڪنهن ٻي شيءَ جي عبادت جو مطلب هيءَ ته الله جو جق ڪنهن ٻي کي ڏنو وڃي باقي برڪت جي نيت سان قبرن کي ڇهڻ وارا قبرن جي ائين تعظيم ڪندا آهن جيئن جاهليت جي زماني جا مشرڪ پنهجي بتن جي ڪندا هئا .

جيڪو به قبرن کي برڪت جي نيت سان ڇهي ٿو اهو ڄڻ اهڙي شيءَ جي تعظيم کي شرعيت جو حصو سمجھي ٿو جنهن جو شريعت ۾ ڪوبه ثبوت نه آهي

ان جي شرڪ هجڻ جو دليل هيءَ حديث آهي

ابو واقد الليثي بيان ڪري ٿو اسين رسول الله ﷺ جن سان حنين طرف نڪتاسين اسان جي ڪفر کان ڇوٽڪاري کي تمام ٿورووقت گذريو هو اتي هڪ ٻير جو وڻ هو جتي مشرڪ اعتڪاف ڪندا هئا ۽ هٿيار ٻڌندا هئا جنهن کي ذات انواط چوندا هئا

اسان عرض ڪيو ته اي الله جا رسول !اسان جي لاءِ به ذات انواط مقرر ڪريو

رسول الله ﷺ جن فرمايو ته الله اڪبر اهي سڀ گمرائيءَ جا طريقا آهن توهين به ائين چئو ٿا جيئن بني اسرائيل موسى عليه السلام کي چيو ته

اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةً قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ

اسان جي لاءِ به ائين معبود بنائي جيئن انهن جي لاءِ معبود آهي موسى عليه السلام چيو توهان جاهل قوم آهيو([2])

جڏهن صحابه ڪرام هڪ وڻ مان برڪت حاصل ڪرڻ جوا رداو ڪيو رسول الله ﷺ جن انهي ارادي کي الله کانسواءِ ٻيو معبود جي مڃڻ جو نالو ڏنو اهو واضح شرڪ آهي جڏهن نبي ﷺ جن مسئلي کي صحابه ڪرام جي لاءِ واضح ڪيو ته انهن پنهجي ڳالھ تان رجوع ڪري ورتو

وڻ کان برڪت حاصل ڪرڻ جي مقابلي ۾قبر کان برڪت حاصل ڪرڻ ڪئين درجا وڌيڪ برو گناھ آهي .

5 زندھ غائب ماڻهن کي پڪارڻ:

الله تعالى جو فرمان آهي .

أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَ الَهٌ مَعَ اللَّهِ (النمل : 62)

”ڀلاڪيرآهي جيڪو لاچار ۽ بي قرار جي پڪار کي ٻڌي ان کي اگھائي،ان جي تڪليف کي ختم ڪري ،۽ ڪير آهي جيڪو اوهان کي زمين ۾هڪ ٻئي جو جانشين بنائي ٿو ڇا الله کان سواء ٻيوڪومعبود جيڪو(اهي ڪم ڪري سگهي ).“

هن مسئلي جا ٻيا دليل مسئلي نمبر 1 ۾ گذري چڪا آهن

6 نبين ۽ نيڪ ٻانهن لاءِ الله جي صفتن جو اعتراف:

الله تعالى جو فرمان اهي

وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ (المائدہ:116 )

جڏهن الله عيسى پٽ مريم کي چوندو تو ماڻهن کي چيو ها ڇا ؟ ته الله کانسواءِ مونکي ۽ منهنجي ماءَ کي معبود ڪري وٺو عيسى عرض ڪندو اي الله تون پاڪ آهين مون کي اهو نٿو جڳائي جو اهوچوان جنهن جو مونکي ڪو حق حاصل نه آهي .

الله تعالى جو فرمان اهي

يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ

اي اهل ڪتاب ! پهنجي دين ۾حد کان نه لنگھو نه ڪي سچ کانسواءِ الله تي ڪجھ (ٻيو ) چئو عيسى پٽ مريم جو الله جو رسول ۽ سندس (خاص )حڪم سان (پيدا ڪيل )آهي جنهن حڪم کي مريم ڏانهن هلايائين سند س طرفان هڪ روح ( ۽ رحمت ) آهي

النساء (171)

نبي ﷺ جن فرمايو ته :

لَا تُطْرُونِي كَمَا أَطْرَتْ النَّصَارَى ابْنَ مَرْيَمَ فَإِنَّمَا أَنَا عَبْدُهُ فَقُولُوا عَبْدُ اللَّهِ وَرَسُولُهُ

منهنجي باري ۾ ائين حد کان نه لنگھو جيئن عيسائي عيسى عليه السلام جي باري ۾ حد کان لنگھي ويا منهنجي باري ۾چئو آئون الله جو ٻانهو ۽ سندس رسول آهيان .“ ([3])

:7 ڪجھ جنن کان يا ولين کان ڍڄڻ :

اهو عقيدو رکڻ ته جيڪڏهن فلاڻو ڪم نه ڪيو ويو ته اهي ولي يا جن مخفي طور تي نقصان پهچائيندا اهو عقيدو شرڪ اڪبر آهي

الله تعالى جو فرمان آهي ته :

إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آَلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ

هود 54 -55

اسين ته رڳو هيءُ چئون ٿا ته توکي اسان جي بتن ايذايوآهي چيائين آئون الله کي گواھ بنايان ٿو ته ۽ اوهين به گواھ بنجي وڃو ته آئون انهن کان بيزار آهيان جنهن کي توهان الله سان شريڪ ڪريو ٿا “

خوف ته دل جي عظيم عبادت آهي جنهن جو الله جي لاءِ خالص هجڻ واجب آهي جيڪو ڪنهن ٻي کان ائين ڍڄي ٿوجيئن الله کان ڍڄڻ گھرجي ته اهو مشرڪ اهي باقي خوف طبعي ۾ڪو حرج نه آهي باقي اهڙو خوف جيڪو انسان کي فرائص ۾ ڪوتاهي تي اڀاري يا يا حرام ڪم تي اڀاري ته اهو خوف جائز نه آهي يا ماڻهن جي خوف يا تڪليف جي ڊپ جي ڪري نيڪي جي حڪم ۽ برائي کان روڪڻ جي عظيم مشن ڇڏي ڏي

8 : شرڪ يا دم ۽ تعويذ :

پنهنجي حفاظت جي لاءِ يا بري نظر يا نقصان کان بچڻ جي لاءِ شعبده بازي شرڪيه دم ،تعويذ ٻڌڻ شرڪ آهن

ابن مسعود ﷦ جن روايت ڪري ٿو رسول الله ﷺ جن فرمايو ته :

سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَةَ شِرْكٌ [4]

”بي شڪ شرڪيه دم ، تعويذ ۽ مڻڪا بڌڻ شرڪ آهن .“

مسند احمد ۾ عقبہ بن عامر ﷦ کان روايت آهي ته رسول الله ﷺ جن فرمايو ته

من علق تميمة فقد اشرك

”جنهن تعويذ ٻڌو ان شرڪ ڪيو. “([5])

پر دم ڪرائڻ باري ۾ حديث ۾ اچي ٿو

لا باس بالرقى مالم يكن شرك

”انهيءَ دم ۾ ڪوبه حرج نه اهي جيڪو شرڪيه نه هجي .“([6])

شرڪيه دم اهو جنهن ۾الله کان علاؤ ڪنهن کي شريڪ بنايو وڃي يا شرڪيه لفظ هجن .

باقي ڪنهن نقصان جي ڊپ کان يا بري نظر کان بچڻ کان تعويذ لٽڪائڻ شرڪ اصغر آهي پر جيڪڏهن انهن ۾ الله کان علاؤ ڪنهن ٻي کان مدد طلب ڪئي وڃي يا جنن کان مدد گھري وڃي ته پوءِ هيءَ عمل شرڪ اڪبر آهي هن صورت کي شرڪ اڪبر چوڻ واجب آهي

9: نجومين ۽ جادوگرن وٽ وڃڻ:

نجومين ڀوپن جادوگرن کان پچڻ ۽ انهن جي ڳالھ جي تصديق ڪرڻ ڪفر آهي رسول الله ﷺ جن فرمايو ته

مَنْ أَتَى عَرَّافًا فَصَدَّقَهُ بِمَا يَقُولُ فقد كفر بما أنزل على محمد .

جيڪو به ڪنهن نجومي ،بوپي (ياجادوگر ) وٽ آيو ۽ ان جي ڳالھ کي سچو سمجھيائين ته محمد ﷺ تي نازل ٿيل ڪتاب قرآن جو انڪارڪيو([7])

هي مسند احمد ۾مستدرڪ جي روايت آهي امام حاڪم هن کي بخاري ۽ مسلم جي شرطن تي صحيح چيو آهي

ابن مسعود ﷦ جي موقوف روايت جا لفظ آهن

مَنْ أَتَى عَرَّافًا او ساحرا فَصَدَّقَهُ بِمَا يَقُولُ فقد كفر بما أنزل على محمد

جيڪو به ڪنهن نجومي ،بوپي ياجادوگر وٽ آيو ۽ ان جي ڳالھ کي سچو سمجھيائين ته محمد ﷺ تي نازل ٿيل ڪتاب قرآن جو انڪارڪيو([8])

ڇا هن حديث ۾ڪفر مان مراد اهو ڪفر جنهن جي ڪري انسان دين مان بالڪل خارج ٿي ويندو آهي ؟ يا هن مان مراد ننڍي درجي جوڪفر آهي جنهن سان انسان دين مان خارج ڪونٿو ٿئي “

يا هن مسئلي ۾ خاموشي ڪئي وڃي ؟

پهرين ڳالھ وڌيڪ قوي آهي

باقي ٻي ڳالھ امام احمد جو مشهور مذهب آهي

10 جانور جي کل ۾ فائدي جو عقيدو رکڻ

بگھڙ جي کل اڱڻن يا گھرن ۾انهي عقيدي سان ٻڌڻ ته انهيءَ جي ڪري جن وغيرہ پري رهندا ائين ڪرڻ شرڪ آهي هن جي وضاحت اٺين مسئلي ۾ گذري چڪي آهي

:11 گھر جي چائنٽ تي جانور ذبح ڪرڻ

هن مسئلي جي وضاحت نمبر 3 ۽ 4 ۾ گذري چڪي آهي

12 :علم غيب يا لوح محفوظ جي علم جي دعوى ڪرڻ

الله تعالى جو فرمان آهي

قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (65)

پيغمبر کين چئو ته آسمان ۽ زمين ۾جيڪي به آهن سي الله کانسواءِ غيب نٿا ڄاڻن ۽ نڪي ڄاڻن ٿا ته ڪڏهن اٿاريا ويندا (النمل)

وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ(59)

ان وٽ ئي غيب جون چاٻيون آهن

اهي آيتون انهن صوفين جي ترديد ڪن ٿيون جيڪي پنهنجي لاءِ غيب جا پردا کڄي وڃڻ جي دعوى ڪن ٿا .

:13 شرڪيه قصيدا ٻڌڻ :

انهن قسم جي قصيدن تي راضي رهڻ شرڪ آهي جيئن بوصيري جو جو مشهور قصيدواهڙي طرح اهي نعتون جن ۾نبي ﷺ جن جي باري ۾تمام گھڻو مبالغو ڪيوويوآهي يا اهي قصيدا جيڪي اهل بيت يا ٻين نيڪ ٻانهن جي باري ۾چيا ويا آهن يا اهڙي شاعري جنهن ۾الله جون صفتون مخلوق جي لاءِ ثابت ڪيون وڃن

ڪجھ اهڙا قصيدا جيڪي ميلاد جي محفلن ۾ پڙهايا ويندا آهن پنهنجي دين کي بچائڻ جي لاءِ انهن کان بچڻ واجب آهي .“

الله تعالى مسلمانن کي شرڪ ۽ شرڪ جي ذريعن کان بچائي

14 : حلول جو عقيدو

هي دعوى ڪرڻ ته الله ڪجھ جڳهين يا ڪجھ ماڻهن ۾داخل ٿئي ٿو هي عقيدو واضح ڪفر آهي

باب ٻيو

شرڪ اصغر ۽ ان ڪجھ قسم ۽ شرڪ جي ذريعن جو بيان

1 :الله کان علاؤ ڪنهن ٻي جو قسم کڻڻ :

الله کان سواءِ ڪنهن به شيءِ جو قسم کڻڻ ڀلي ان شيءِ جي تعظيم ڪرڻ مقصود نه هجي پر ائين ڪرڻ شرڪ اصغر آهي انهي جو دليل نبي ﷺ جن جو فرمان آهي

پاڻ ﷺ جن فرمايو ته

مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ

”جنهن الله کان علاوه ڪنهن ٻي جو قسم کنيو ته ان شرڪ ڪيو.“([9])

رسول الله ﷺٖ جن فرمايو ته :

مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ أَوْ لِيَصْمُتْ

جنهن کي به قسم کڻڻو آهي ته اهو الله جو قسم کڻي يا خاموش رهي.“([10])

پر جيڪڏهن ڪو شخص جنهن جي شيءِ جي قسم کڻي ٿو ان جي عظمت به ائين سمجھي ٿو جيئن الله جي عظمت آهي جيئن قبر جا پوڄاري قبر وارن يا ولين جا قسم وڏي عقيدت ۽ احترام سان کڻندا آهن ائين ڪرڻ شرڪ اڪبر آهي .

جيڪڏهن اهڙا لفظ ارادي کان سواءِ زبان مان نڪري وڃن ته اهي شرڪ اصغر شمار ٿيندا ان جو ڪفارو هيءُ آهي ته انسان فورا لاالہ الا الله چوي ۽ پوءِ اهڙو قسم نه کڻڻ جو پڪو ارادو ڪري

2 :امانت ،ذمي ،يا شرافت جو قسم کڻڻ

ڪنهن جي امانت ،ذميداري يا بزرگي جو قسم کڻڻ شرڪ اصغر آهي رسول الله ﷺ جن فرمايو :

مَنْ حَلَفَ بِالْأَمَانَةِ فَلَيْسَ مِنَّا

”جنهن امانت جوقسم کنيو ان جواسان سان ڪوبه تعلق نه آهي “([11])

انهن شين جو قسم کڻڻ رسول الله ﷺ جن هن فرمان جي مطابق به جائز نه آهي

مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ

”جنهن الله کان علاوه ڪنهن ٻي جو قسم کنيو ته ان شرڪ ڪيو.“([12])

عربي زبان ۾ قسم جي لاءِ الباء ، الواو ، التاء ( لام ) جهڙا حرف استعال ڪيا ويندا آهن باقي ” في “ جهڙن حرفن جو قسم شمار نه ٿيندو .

:3 قبرن کي سجدي گاھ بنائڻ :

هيءَ هڪ بدعت ۽ حرام ڪم۽ شرڪ جو وڏو ذريعو آهي رسول الله ﷺ جن فرمايو ته

لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ

الله تعالى جي يهودين ۽ عيسائين تي لعنت هجي جن پنهجي نبين جي قبرن کي سجدو ڪرڻ جي جڳھ بنائي ورتو خبردار توهان قبرن کي سجدي گاھ نه بڻائجو آئون توهان کي انهيءَ کان روڪيان ٿو .“([13])

هر اها جڳھ جتي نماز جي نيت ڪئي وڃي ته اها سجدي گاھ بنجي ويندي آهي .

4 : قبرن وٽ نماز پڙهڻ ، دعا گھرڻ :

قبرن وٽ نماز پڙهڻ ، دعا گھرڻ بدعت ۽ شرڪ جوذريعو آهي پر بدعت ان وقت جيستائين دعا اڪيلي الله کان گھري وڃي پر جڏهن الله سان گڏ ان قبر واري کان دعا گھري وئي ته اهو واضح شرڪ آهي

نبي ﷺ جن قبرن وٽ نماز پڙهڻ کان منع ڪئي آهي

پاڻ ﷺ جن فرمايو ته :

لا تصلوا الي القبور

” قبرن جي طرف رخ ڪري نماز نه پڙهو .“([14])

عمر بن خطاب ﷦ جن هڪ اڻ جاڻ شخص کي قبروٽ نماز پڙهندي ڏٺو ته پاڻ کيس فرمايو

القبر القبر وقال ﷺ لا تتخذوا القبور مساجد

قبر قبر ( قبر کان پاسو ڪر، قبر کان پاسو ڪر، )

ڇو ته رسول الله ﷺ جن قبرن کي سجدي گاھ بنائڻ کان منع ڪئي آهي .“جيڪي دعائون مسجد ۾گھريون وڃن اهي جلد قبول ٿينديون آهن اهوئي سبب آهي جو قبرن وٽ دعاگھرڻ کان روڪيو ويو آهي پر جيڪڏهن اها دعا قبر واري جي بخشش ۽ ثابت قدمي جي لاءِ گھري وڃي ته انهيءَ جي ضرورت هوندي آهي ته انهن جي لاءِ دعا گھري وڃي .“

باب ٽيون :

ڪجه بدعتن ۽ توحيد جي معاملن جو بيان

1 مقبرن تي مقبرا ا ڏڻ ، انهن کي پڪو ڪر ڻ :

قبرن تي مقبرا اڏائڻ يا انهن کي پڪو ڪرائڻ يا انهن تي عبارتون يا وڻ يا ڪا ٽاري وغيرہ لڳائڻ کان روڪيو ويو آهي ان جي دليل مسلم جي روايت آهي ته جابر ﷦ جن کان روايت آهي ته

نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُجَصَّصَ الْقَبْرُ وَأَنْ يُقْعَدَ عَلَيْهِ وَأَنْ يُبْنَى عَلَيْهِ

رسول الله ﷺ جن قبر کي پڪو ڪرائڻ يا ان تي ويهڻ يا ان تي عمارت تعمير ڪرڻ کان روڪيو آهي .“

ترمذي ۾ هي لفظ وڌيڪ آهن

وَأَنْ يُكْتَبَ عَلَيْهَا

ان تي عبارتون لکائڻ کان روڪيو آهي

اهڙي طرح فضالہ بن عبيد کان روايت آهي ته

سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُ بِتَسْوِيَتِهَا

”مون نبي ﷺ جن کان انهن ( قبرن) کي برابر ڪرڻ جو حڪم ٻڌو آهي “

ابو الهياج الاسدي کان روايت آهي ته مونکي علي بن ابي طالب فرمايو ته

أَنْ لَا تَدَعَ تِمْثَالًا إِلَّا طَمَسْتَهُ وَلَا قَبْرًا مُشْرِفًا إِلَّا سَوَّيْتَهُ

ڪنهن بت کي مٽائڻ ۽ ڪنهن به بلند قبر کي برابر ڪرڻ کانسواءِ نه چڏجئين .“هڪ راويت جا لفظ آهن

وَلَا صُورَةً إِلَّا طَمَسْتَهَا

گو ڪنهن به تصوير کي مٽائڻ کانسواءِ نه ڇڏجئين ([15])

2 الله تعالى جي ويجھڙائي جي لاءِ مجلسون منعقد ڪرڻ

مثال جي طو ر تي عيد الميلاد نبي جي مجلس ، هجرت نبوي جي مجلس ،معراج جي مجلس يا ان قسم جون ٻيون محفلون

انهن مجلسن جو مقصود الله جي ويجھڙائي ۽ راضپو حاصل ڪرڻ هوندو آهي ۽ الله جي ويجھڙائي فقط ان ڪم سان حاصل ٿيندي آهي جيڪوشريعت ۾ ثابت هجي

۽ اهائي عبادت ڪئي ويندي جيڪا شريعت ۾ثابت هجي

هر نئون ڪم دين ۾بدعت آهي ۽ هر هڪ بدعت کان روڪيو وويو آهي ،

الله تعالى جو فرمان آهي :

أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ

انهن (يعني ڪافرن ) جا ڪي اهڙا شريڪ آهن ڇا جن انهن جي لاءِ دين مان (اهو) نئون رستو بڻايو آهي، جنهن جو الله حڪم نه ڏنو آهي.؟

رسول الله ﷺ جن فرمايو ته :

مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ

” جنهن به اسان جي دين ۾ڪا اهڙي شيءِ ٺاهي جنهن جو دين ۾ ڪوبه ثبوت نه آهي ته اها رد ناقابل قبول آهي([16])

مسلم ۾ لفظ وڌيڪ آهن

مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ

جنهن ڪو اهڙو عمل ڪيو جيڪي اسان جي عمل جي مطابق نه آهي ته رد نا قابل قبول آهي

فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ

دين ۾ هر نئون ٺاهڻ بدعت آهي ۽ هر بدعت گمراهي آهي .([17])

عرباض بن ساريہ جي حديث ۾ آهي ته رسول الله ﷺ جن فرمايو

عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَ مُحْدَثَاتِ الامورفَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ([18])

اوهين مون کانپوءِ منهجي سنت ۽ هدايت ماڻيدڙ خليفن جي سنت کي تمام گھڻي سگھ سان پڪڙي رکجو ۽ هر قسم جي بدعت کان پاسوڪجو ڇو ته هر قسم جي بدعت گمراهي

13 مختلف قسم جا غير شرعي ڏيهاڙا مثلا سالگراه .مدر ڊي .نيوييئر

انهن ڏيهاڙن کان روڪيو ويو آهي ان جا ٽي سبب آهن

سبب انهن ڪمن کي ڪابه شرعي حيثيت حاصل نه آهي انڪري اهي بدعت آهن انهن ڏيهاڙن کي ماڻهن پنهجي ناجائز خواهشن جي پيروين ڪندي شرعيت جو حصوسمجھي ورتو آهي اهي عيد جا موقعا جن تي انسان کي خوشي ۽ راحت حاصل ٿئي ٿي انهن جو تعلق عبادتن سان آهي انڪري ڪنهن نه ڏينهن کي پنهجي طرفان عيد مقرر ڪرڻ يا ان تي راضي رهڻ جائز نه آهي

سبب (2): سال ۾ مسلمانن جي لاءِ فقط ٻه عيدون مقرر ٿيل آهن

هڪ عيد: ”عيد الفطر“ آهي جيڪا روزي جهڙي عبادت مڪمل ٿيڻ جي خوشي ۾ ملهائي ويندي آهي

ٻي عيد ؛ ”عيد الاضحى“ آهي جيڪا يوم النحر (قرباني جو ڏنيهن 10 ذوالحجه) ۽ انهي کا پويان وار ڏينهن (11 ، 12 13 ذوالحجه ) جا ڏينهن آهن

مسند احمد ابوداؤد ترمذي ۾ صحيح سند سان عقبه بن عامر کان روايت آهي ته رسول الله ﷺ جن فرمايو ته

يوم عرفہ ويوم النحر ايام منى عيدنا اهل الاسلام

عرفه جو ڏينهن (نائين ذولحجه ) يوم النحر (قرباني جو ڏنيهن 10 ذوالحجه) ۽ مني جا ڏينهن( يعني انهي کا پويان وار ڏينهن (11 ، 12 13 ذوالحجه ) جا ڏينهن آهن) اسان ملسمانن جي لاءِ عيد آهن

بخاري ۽ مسلم ۾ روايت آهي ته رسول الله ﷺ جن فرمايو ته

ان لڪل قوم عيدا وهذا عيدنا

هر قوم جي .لاءِ ڪو عيد جو ڏينهن هوندو آهي ۽ اسان مسلمانن جي لاءِ هيءَ ڏينهن عيد جو آهي جو

هتي ”عيدنا“ ۽ ”لڪل قوم“۾ گرامر جي لحاظ کان مرڪب اضافي جو هجڻ دليل آهي ته هر ڪنهن دين ۾ عيد جا ڏينهن خاص هوندا آهن .“

سبب 3 : ان قسم جون غير شرعي عيدون ۽ ڏيهاڙا مقرر ڪرڻ ۾ يهودين ۽ عيسائين ۽ ٻين ڪافرن سان مشابهت ٿئي ٿي ان ۾ ڪوبه شڪ نه اهي ته اسان کي انهن مشابهت جي هر ذريعي کي ختم ڪرڻ جو حڪم ڪيو ويو آهي .

4 پندرهين شعبان جي رات جاڳڻ جوخصوصي اهتمام ڪرڻ

هن رات ۾ جاڳڻ جو مطلب هيءُ آهي ته ڪنهن رات کي عبادت جي لاءِ خاص ڪيو وڃي جڏهن ته شرعيت ۾ ان جو ڪوبه ثبوت نه هجي

هن رات ۾عبادت جي ڪرڻ جي فضليت ۾جيڪي به حديثون آهن علماء جي نزديڪ انهن جي ڪا به سند صحيح ثابت نه آهي انڪري جن حديثن ۾ بدعت کان روڪيو ويو آهي انهن جو اهو حڪم هن رات جي لاءِ به ساڳيو آهي.

5 رجب جي مهيني کي روزن جي لاءِ خاص ڪرڻ

اهو عمل به بدعتن مان آهي ڇوته رجب جي مهيني ۾ روازا رکڻ جي باري ۾ڪابه صحيح حديث نٿي ملي باقي جنهن حديث ۾ ذڪر آهي اها روايت تمام گھڻي ضعيف هجڻ جي ڪري ان تي اعمتاد ڪرڻ جائز نه آهي بلڪ سيدنا عمر ﷦ کان انهن جي روزن کان منع آيل آهي پر هنَ روايت ۾ به ٿورو ضعف آهي

ڪجھ ڏينهن ، هفتن يا مهينن کي عبادتن جي لاءِ خاص ڪرڻ غير شرعي ڪم آهي

اها تخصيص به بدعت آهي ڇوته ڪنهن عبادت کي ڪنهن وقت سان خاص ڪرڻ جو اختيار فقط شرعيت کي حاصل آهي پوءِ جيڪڏهن شرعيت ۾ جيڪڏهن ان قسم جي ڪا تخصيص موجود آهي ته ان تي عمل ڪيوويندوپرجيڪڏهن شرعيت جيڪڏهن ڪنهن عبادت جوڪو خاص وقت مقرر نه ڪيو آهي ته ان جي لاءِ خاص وقت مقرر ڪرڻ جائز نه آهي انڪر ي ائين ڪرڻ يا عمل پيرا ٿيڻ بدعت آهي .

شرعيت جي ثبوت کانسواءَ ڪنهن عمل کي الله جي ويجھڙائيءَ جو ذريعوثابت ڪرڻ جائز نه آهي :

ڪوبه اهڙوڪم جنهن جو ثبوت شرعيت ۾ نه آهي اهو ڪم عبادت يا ثواب جي نيت سان سرانجام ڏيڻ شرڪ يا بدعت آهي جڏهن ته بدعت جي شريعت ۾ سخت مذمت بيان ڪئي ويئي آهي نبي ﷺ جن جو فرمان آهي

ڪل بدعة ضلاله
 ” هر بدعت گمراهي آهي “

هن حديث جي عمومي معنى جي مطابق هر نئون ڪم جيڪو الله جي ويجھڙائي حاصل ڪرڻ جي نيت سان ڪيو وڃي ۽ ان جو شريعت ۾ ڪوبه ثبوت نه هجي ته اهو ڪم گمراهي آهي ۽ دين ۾ ڪنهن به بدعت کي حسنه (سٺي بدعت قرار نٿو ڏيئي سگھجي بدعت جي هر صورت بري آهي انڪري ڪابه بدعت گھڙڻ يا ان تي عمل ڪرڻ جائزنه آهي سموريون ڀلايون صحابه ڪرام جي عبادت واري طريقي ۾ آهن جيڪو طريقو انهن رسول الله ﷺ جن کا ورتو ۽ سکيو ابن مسعود ﷦ جن فرمائين ٿا ته

کل عباده لم يتعبدها اصحاب محمد ﷺ فلا تعبدوها فان الاول لم يترک للآخر مقالا

”جيڪو عبادت جو طريقو صحابه ڪرام رضي الله عنهم اختيار نه ڪيو ته توهان به نه ڪريو ڇاڪاڻ اڳين پويان ايندڙن جي لاءِ ڪوبه ديني ڪم اڌرو نه ڇڏيو آهي “

انهي ڳالھ کي شاعر پنهجي بهترين پيرائي ۾ بيان ڪيو

وکل خير في اتباع من سلف

وکل شر في ابتداع من خلف

”گذريلن نيڪ ماڻهن جي پيروي ۾سراسر ڀلائي آهي

پوين نااهلن جي بدعتن جي ۾سراسر برائي آهي “

طهارت جون غطيون

:1 زبان سان نيت ڪرڻ :

زبان سان نيت ڪرڻ جائز نه آهي زبان سان نيت ڪرڻ اسان جي نبي ﷺ جن کان ثابت نه ۽ پاڻ ﷺ جن اسان جي لاءِ بهترين نمونو آهن

نيت جو شرعي مفهوم: وضوء ڪندڙ جي دل ۾ وضوء وقت خيال اچي ته سندس وضوء نماز جي لاءِ قران مجيد کي هٿ لڳائڻ جي لاءِ آهي ان کي نيت چيو ويندو آهي

نيت : دل جي ارادي جونالو آهي ۽ نبي ﷺ جن وضوء کان پهريا بسم الله پڙهڻ جي تاڪيد فرمائي آهي انڪري زبان سان نيت ڪرڻ نبي ﷺ جن جي فرمان ۽ طريقي جي خلاف ورزي آهي .

:2 وضوء يا شرعي غسل ۾ بي پرواهي ڪرڻ :

هڪ مسلمان تي لازمي آهي ته هوءَ وضوء ، شرعي غسل يا انهن جي باري ۾ شرعي مسئلا ۽ طريقو ڄاڻڻ جي لاءِ ڪابه بي پرواهي نه ڪري پاڪائي ،وضوء ، جنابت کان غسل ڪري پاڪ هجڻ نماز جي صحيح هجڻ جي لاءِشرط آهن

رسول الله ﷺ جن جو فرمان آهي ته

اسبغو الوضوء

وضوء مڪمل ڪريو

هي روايت ڪتب سنن ۽ ابن خزيمہ ۾موجودآهي ۽ ابن خزيمہ هن کي صحيح چيو ويو آهي بخار ۽ مسلم ۾ روايت آهي رسول الله ﷺ جن فرمايو ته

وَيْلٌ لِلْأَعْقَابِ مِنْ النَّارِ

پير جي پوئين حصي کي خشڪ رکندڙن جي لاءِ بربادي آهي ([19])

ڇاڪاڻ جو هيءَ هڪ اهڙي جڳھ آهي جيڪا انسان کي وسري ويند ي آهي ان ڪري معلوم ٿيو ته ان قسم جي عضون جي لاءِ ساڳيو حڪم آهي ان ڪر سڀني وضوء وارن عضون کي چڱي طرح ڌوئڻ ۽ پاڻي پهچائڻ واجب آهي باقي مٿي تي خالي مک ( مسح ) ڪرڻي آهي مٿي جي اڪثر حصي جو ڪنن سميت ڇاڪاڻ ته ڪنن جو شمار به مٿي مان ٿئي ٿو نبي ﷺ جن حديث آهي

الاذنان من الراس

” ڪن به مٿي جوحصو آهن. “

انڪري مسلمان جي لاءِ لازمي آهي ته هو وضوء جا مسئلا سکي وضوء جا سموراعضوا ٽي دفعا ڌوئڻا آهن وضوء ڪرڻ ۾ نبيﷺ جن جي پيروي ڪري ته جيئن کيس نماز جا فائدا حاصل ٿئي

نسائي ۽ ابن ماجہ ۾ عثمان ﷦ جن کان روايت اهي ته رسول الله ﷺ جن فرمايو ته :

مَنْ أَتَمَّ الْوُضُوءَ كَمَا أَمَرَهُ اللَّهُ تَعَالَى فَالصَّلَوَاتُ الْمَكْتُوبَاتُ كَفَّارَاتٌ لِمَا بَيْنَهُنَّ

جنهن مڪمل وضوء ائين ڪيو جئين کيس حڪم ڪيو ويو آهي ته فرضي نمازون انهن نمازن جي وچ واري عرصي ۾ ٿيندڙ ڪيترن ئي گناهن جي ڪفارو ٿي وينديون آهن

لاتسرفوا انہ لا يحب المسرفين

3 :وضوء دوررن وسوسي ۾ مبتلا ٿيڻ :

جيئن وضوء دوران وسوسي ۾مبتلا ٿي وضوء جي عضون کي ٽي ڀيرن کان وڌيڪ ڌوئڻ يا ڪو ٻيو شڪ ڪرڻ ائين ڪرڻ به هڪ شيطاني وسوسو آهي ڇوته نبي ﷺ جن ٽن ڀيرن کان وڌيڪ ڌوئڻ ثابت نه آهي جيئن صحيح بخاريءَ جي راويت مطابق نبي ﷺ جن سموران عضوون کي ٽي ڀيرا ڌوتو آهي هڪ مسلمان جي لازمي آهي ته وضوء مڪمل ڪرڻ کانپوءِ هر قسم جي شڪ ۽ وسوسي کان پري رهي ته جيئن شيطان جي هر چال کي ناڪام بنائي

:4پاڻي کي ضايع ڪرڻ :

هن ڪم کان روڪيو ويوآهي ته جيئن الله تعالى جو فرمان آهي

وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (141)

الانعام

”۽ اجايو نه وڃايو ۽ بيشڪ الله اجايو وڃائيندڙڻ کي پسند نٿوڪري .“

هن باري ۾ سعد ﷦ جن جي روايت موجود آهي سعد ﷦ جن وضوء ڪري رهيا هئا ته ان وقت رسول الله ﷺ جن گذريا پاڻ ﷺ جن کيس فرمايو ته وضوءَ ۾ پاڻي کي اجايو ضايع نه ڪر ان عرض ڪيو

أَفِي الماءِ اسَراَفٌ

اي الله جا نبي ﷺ پاڻي جي ضايع نه ڪرڻ (لاءِ به اهو حڪم ) آهي؟ پاڻ ﷺ جن فرمايو

َ نَعَمْ وَإِنْ كُنْتَ عَلَى نَهْرٍ جَارٍ

ها ڀلي تون ڪنهن وهندڙڪئنال (تي به وضوء ڪرين )([20])

5 :بيت الخلاء ۾ الله جو ذڪر ڪرڻ :

بيت الخلاء ۾ الله جو ذڪر ڪرڻ يا ڪا اهڙي شيءِ جنهن ۾ الله جو ذڪر هجي ته کڻي وڃڻ جائز نه آهي

هڪ مسلمان کي ائين ڪرڻ کان پاسو ڪرڻ گھرجي

ابن عمر ﷦ جن کان روايت آهي ته رسول الله ﷺ جن پيشاب ڪري رهيا ته پاڻ وٽان هڪ شخص گذريو ان رسول الله ﷺ جن تي سلام ڪيو پر نبي ﷺ جن کيس جواب نه ڏنو ڇاڪاڻ جو سلام به هڪ ذڪر آهي([21])

هڪ دفعي کان وڌيڪ مٿي جو مک (مسح )ڪرڻ نبي ﷺ جن جي طريقي جي خلاف ورزي آهي جيئن نبي ﷺ جن کان وضوء جي طريقي جي باري ۾ علي ﷦ جن جي راويت آهي ته

ومسح براسہ مرة

رسول الله ﷺ جن مٿي جو هڪ ڀيري ئي مک (مسح ) ڪيو([22])

7 :ڪنڌ تي مک (مسح ) ڪرڻ :

هيءِ هڪ وڏي غلطي آهي ڪيترن ئي عالمن هن عمل کي بدعت قرار ڏنو آهي هن عمل جو ثبوت نبي ﷺ جن جي ڪنهن به صحيح روايت ۾ ثابت نه آهي البته انهيءَ جي باري ۾ڪجھ موضوع ۽ صعيف روايتون موجود آهن پر ڪجھ عالمن کي روايتن جي ضعيف هجڻ جو علم نه هجڻ جي ڪري ڪنڌ تي مسح ڪرڻ جو ذڪر ڪيو آهي .

انڪري ان جي ڪابه شرعي حيثت نه آهي هن کان بچڻ واجب آهي ۽ هن کان خبردار ٿيڻ لازمي آهي ۽ شريعت ۾ ان قسم جو ڪوبه اضافو نه ڪيو وڃي

8 :جورابن يا موزن جي هيٺين طرف کان مسح ڪرڻ

ائين ڪرڻ جهالت ۽ غلطي آهي ڇاڪاڻ جو نبي ﷺ جن کان موزن جي مٿئين حصي جو مسح ڪرڻ ثابت آهي انڪري جيئن ابوداؤد ، مسنداحمد ۽ ترمذي ۾ مغيرہ بن شعبه کان روايت موجود آهي

مغيره بن شعبه ﷦ جن کان روايت آهي ته

رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْسَحُ عَلَى ظُهُورِ الْخُفَّيْنِ

مون نبي ﷺ جن کي موزن جي مٿئين حصي تي مسح ڪندي ڏٺو.“

ابوداؤد ۾ علي ﷦ جن کان روايت آهي ته

لَوْ كَانَ الدِّينُ بِالرَّأْيِ لَكَانَ أَسْفَلُ الْخُفِّ أَوْلَى بِالْمَسْحِ مِنْ أَعْلَاهُ وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْسَحُ عَلَى ظَاهِرِ خُفَّيْهِ

جيڪڏهن دين ۾ ڪنهن عقلي راءِ جي گجائش هجي ها ته موزن جو مسح مٿئين حصي جي بجاءِ هيٺيئن حصي جو مسح ڪرڻ وڌيڪ بهتر هجي هان پر مون رسول الله ﷺ جن کي موزن جي مٿئين حصي تي مسح ڪندي ڏٺو

9 :هوا جي نڪرڻ سان استنجا ڪرڻ :

هوا خارج ٿيڻ سان استنجا نه ڪئي ويندي استنجا فقط پيشاب يا قضاءِ حاجت کانپوءِ ڪئي ويندي آهي ڪجھ ماڻهو ائين ڪندا آهن پر شريعت جي ڪنهن به دليل ۾ ان طرح ڪرڻ جو ڪوبه ثبوت نه آهي فقط ايترو ذڪر ملي ٿو ته هوا نڪرڻ سان وضو ٽٽي ويندو آهي الله جي واکاڻ جنهن اسان جي لاءِ آساني ڪئي امام احمد ﷣ فرمائي ٿو

ليس في الريح استنجاء في ڪتاب الله ولا في سنت رسولہ ، انماعليہ الوضوء

هوا خارج ٿيڻ سان وضو ڪرڻ جو ثبوت نه قرآن ۾ آهي نه وري سنت ۾ آهي هوا خارح ٿيڻ سان فقط وضو ڪيوويندو

نماز جون غلطيون

نماز کي بالڪل ڇڏي ڏيڻ ڪفر آهي الله اسان سڀني مسلمان کي محفوظ رکي

نمازڇڏڻ ڪفر آهي هن بابت قرآن مجيد ،سنت ۽ اجماع مان ڪيترائي دليل موجود آهن

قرآن مجيد

الله تعالى جو فرمان آهي :

فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ

جيڪڏهن پنهنجي ڪفر کان توبه ڪري نماز قائم ڪن ۽ زڪوات ادا ڪن ته اهي اوهان جا ديني ڀائر آهن

التوبه (11)

اهڙي طرح فرمايائن

مَا سَلَكَكُمْ فِي سَقَرَ (42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (43)

المدثر

جنتي دوزخين کان پڇندا اوهان کي ڪهڙي شيءِ دوزخ ۾ وڌو ؟

اهي چوندا اسين نمازين مان نه هئاسين

سنت

جابر﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمايو ته :

إِنَّ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكَ الصَّلَاةِ

”هڪ مسلمان ۾ ۽ هڪ شرڪ ۽ ڪفر ۾ فرق نماز جو آهي .“

ڪتب سنن ۾ بريده بن حصيب کان روايت آهي ته رسول الله ﷺ جن فرمايو ته

الْعَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمْ الصَّلَاةُ فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ

”اسان ۽ هنن ۾ فرق ڪندڙ (اسلام سان) معاهدو نماز آهي جنهن ان کي ڇڏيو ان ڪفر ڪيو.“([23])

عبد الله بن شقيق رحمہ الله فرمائي ٿو ته :

كَانَ أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَرَوْنَ شَيْئًا مِنْ الْأَعْمَالِ تَرْكُهُ كُفْرٌ غَيْرَ الصَّلَاةِ

محمد ﷺ جن صحابي سڳورا نماز کانسواءِ ڪنهن عمل ڇڏڻ کي ڪفر نه سمجھندا هئا([24])

نمازون وقت ٽاري پڙهڻ

نماز کي وقت ٽاري پڙهڻ الله جي فرمان جي خلاف ورزي آهي

الله تعالى جو فرمان آهي

إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا (103 ) النساء

بيشڪ نماز مومنن تي هڪ مقرر ٿيل وقت تي فرض آهي .“

الموقوت جي معنى آهي مقر ٿيل نماز جا وقت ڪنهن شرعي عذر کانسواءِ مقرر وقت تي نماز ادا نه ڪرڻ ڪبيروگناھ آهي

(الله اسان جي مدد فرمائي )

انس ﷦ جن کان روايت آهي

تِلْكَ صَلَاةُ الْمُنَافِقِ يَجْلِسُ يَرْقُبُ الشَّمْسَ حَتَّى إِذَا كَانَتْ بَيْنَ قَرْنَيْ الشَّيْطَانِ قَامَ فَنَقَرَهَا أَرْبَعًا لَا يَذْكُرُ اللَّهَ فِيهَا إِلَّا قَلِيلًا

اها منافق جي نماز آهي ته جو هو سج لهڻ جو انتظار ڪندو آهي جڏهن سج شيطان جي سڱن جي درميان ايندوآهي ته هيءُ اٿي ڪري چار ٺونگان هڻندو آهي

الله کي تمام ٿورو ياد ڪندو آهي .

جڏهن ان قسم جي صورتحال کي نفاق قرار ڏنو ويو آهي ته پوءِ ان جي لاءِ ڪيترو سخت حڪم هوندو جيڪا سستي جي ڪري عذر کا وقت گذرڻ کانپوءِ ِ پڙهي وڃي .

عالمن جي فتوى آهي ته (سواءِ ڪنهن ) عذر جي نماز کي ڇڏي ڏيڻ جو ان جو وقت گذري وڃي ۽ ان جي ادائيگي جو به ارادو نه هجي ته اهو ڪفر آهي.

طاقت رکندڙن مردن جو هميشه يا ڪجھ وقت جماعت جي لاءِ حاضر نه ٿيڻ :

نمازجي لاءِ حڪم هيءُ ته ان کي جماعت سان ادا ڪيو وڃي جماعت سان نماز پڙهڻ واجب آهي پر جيڪڏهن ڪو به شخص شرعي عذر آهي کانسواءِ نماز کان غير حاضر نٿو رهي سگھي رسول الله ﷺ جن فرمايو ته :

مَنْ سَمِعَ النِّدَاءَ فَلَمْ يَأْتِهِ فَلَا صَلَاةَ لَهُ إِلَّا مِنْ عُذْرٍ

جنهن ٻانگ ٻڌي پر جماعت جي ادائيگي جي لاءِ نه آيو ته ان جي نماز نه ٿيندي سواءِ هن جي جو ان وٽ ڪو شرعي عذر هجي .“([25])

الله تعالى جو فرمان آهي :

ورڪعوا مع الراڪعين

۽ رڪوع ڪندڙن سان گڏ رڪوع ڪريو

رسول الله ﷺ جن فرمايو ته

ثُمَّ أُخَالِفَ إِلَى رِجَالٍ لا يشهدون الصلاة فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ

”آئون انهن ماڻهن ڏانهن موٽي وڃان ۽ انهن ماڻهن جي گھرن کي باھ سان ساڙي ڇڏيا جيڪي نماز جي لاءِ (مسجد ۾ ) نٿا اچن .“([26])

نماز ۾ بي سڪوني :

اڄڪلھ اها بيماري عام ٿي وئي آهي پر اهو واضح ڪبيرو گناھ آهي ڇوته نماز ۾سڪون جو هجڻ نماز جو رڪن آهي انڪري ان کانسواءِ نماز نه ٿيندي

سڪون ۽ اطمينان جو مقصد :

نمازي رڪوع ، رڪوع مان مٿي ٿيڻ جي حالت ، سجدو ۽ ٻن سجدن جي حالت ۾ ڪنهن به قسم جي جلدي نه ڪري

جسم جا سمورا جوڙ پنهجي جڳھ تي اچي وڃن هر هڪ جوڙ جو پنهجي جڳھ تي اچڻ کانسواءِ ڪنهن ٻي حالت ۾ وڃڻ جي لاءِ بالڪل جلدي نه ڪري

نبي ﷺ جن نماز ۾جلدي ڪندڙ شخص کي فرمايو ته :

ارجع فصل انک لم تصل

وڃ ٻيهر نماز پڙھ تو نماز نه پڙهي آهي

رفاعہ جي روايت ۾ جلدي ڪندڙ کي هنن لفظن سان سيکاريو ويو

ثم يكبر فيركع ويضع كفيه على ركبتيه حتى تطمئن مفاصله فيستوى ثم يقول سمع الله لمن حمده ويستوى قائما حتى ياخذ كل عضو مأخذه

”تڪبير چوي ۽ رڪوع ڪري پوءِ هٿن کي گوڏن تي اهڙي طرح رکي جو جسم جو هر عضو سڪون ۾ اچي وڃي پوءِ مٿو مٿي کڻي ۽ سمع الله لمن حمده چئي سڌو ٿي بيهي ايستائين جو سمورا جوڙ پنهجي جڳھ تي پهچي وڃن([27])

خشوع جو نه هجڻ گھڻو حرڪت ڪرڻ

نماز ۾ خشوع ،خضوع دل ۾ هوندو آهي پر ان جي ڪري جسمن جي سمورن عضون ۾ سڪون هوندو آهي الله تعالى پنهنجي ان ٻانهي جي واکاڻ ڪئي آهي

الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ (2) سورة المومنون -2

جيڪي پنهنجي نمازن ۾عاجزي ڪن ٿا “

سورة الانبياء ۾ فرمايائين ته :

إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ (90)

اهي نيڪين ۾ جلدي ڪندڙ ۽ اميد ۽ خير ۾ اسان کي پڪاريندڙ آهن ۽ اسان جي اڳيان ئي جھڪندا آهن .“

هر مسلمان کي گھرجي ته دل ۾خشوع ، خضوع ۽ سمورن عضون ۾ ڪنهن به قسم جي بيجا حرڪت نه هجي جيئن نماز جو گھڻي کان گھڻو ثواب حاصل ڪري

رسول الله ﷺ جن فرمايو ته

إِنَّ الرَّجُلَ لَيَنْصَرِفُ وَمَا كُتِبَ لَهُ إِلَّا عُشْرُ صَلَاتِهِ تُسْعُهَا ثُمْنُهَا سُبْعُهَا سُدْسُهَا خُمْسُهَا رُبْعُهَا ثُلُثُهَا نِصْفُهَا

نمازي نماز مان فارغ ٿيندو آهي پر( فقط ) ڏهون حصو ثواب حاصل ڪندو آهي يا نائون حصو ثواب حاصل ڪندو آهي يا اٺون حصو ثواب حاصل ڪندو آهي يا ستون حصو ثواب حاصل ڪندو آهي ،يا ڇهون حصو ثواب حاصل ڪندو آهي، يا پنجون حصو ثواب حاصل ڪندو آهي ،يا چوٿون حصو ثواب حاصل ڪندو آهي ،يا ٽيون حصو ثواب حاصل ڪندو آهي،يا اڌ ثواب حاصل ڪندوآهي.“([28])

نماز ۾ثواب جي گھٽ هجڻ جو سبب خشوع جو گھٽ هجڻ ۽ آڱرين سان حرڪت ڪرڻ آهي.

نماز ۾ امام کان اڳرائي ڪرڻ يا ڄاڻي واڻي ان جي مخالفت ڪرڻ :

هي عمل به نماز کي باطل ڪندڙ آهي جنهن نماز ۾ امام کان اڳ رڪوع ڪيو ته ان جي باطل ٿي وئي جيڪڏهن اما جي پٺيان پيروي ۾ رڪوع ڪيائين ته سندس نماز ٿي ويندي اهوئي حڪم نماز جي ٻين رڪنن جو آهي انڪري نمازيءَ تي واجب اهي ته هو امام جي مڪمل پيروي ڪري نه ان کان اڳيان وڌي نه سستي ڪري هڪ رڪن يا وڌيڪ رڪنن هن کان پٺ تي رهي .

ابوداود ۾ صحيح سند سان ابوهريره کان روايت آهي ته رسول الله ﷺ جن فرمايو ته :

إِنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا كَبَّرَ فَكَبِّرُوا وَلَا تُكَبِّرُوا حَتَّى يُكَبِّرَ وَإِذَا رَكَعَ فَارْكَعُوا وَلَا تَرْكَعُوا حَتَّى يَرْكَعَ

امام ان ڪري مقرر ڪيو ويندوآهي ته ان جي پيروي ڪئي وڃي جڏهن هو تڪبير چوي ته توهان به تڪبير چؤ امام کان تڪبير اڳ نه چئو جڏهن هو رڪوع ڪري ته توهان به رڪوع ڪريو ۽ هن کان اڳ رڪوع نه ڪريو

هن حديث جي اصل بخاري ۽ مسلم ۾موجود آهي بخاري ۾ انس ﷦ کان ان طرح جي راويت موجود آهي

پر اڻ ڄاڻ يا ڀلجندڙ قابل معافي آهي

8 نماز جي زبان سان نيت ڪرڻ

ائين ڪرڻ بدعت آهي جڏهن ته بدعت جي حرام هجڻ جا دليل گذري چڪا آهن نبي ﷺ جن ڪڏهن بلند آواز سان به نماز ۾ نيت نه ڪئي

امام ابن قيم پنهجي ڪتاب زادالمعاد يا الهدي النبوي ۾فرمائي ٿو :

”جڏهن پاڻ نماز جي لاءِ بيهندا هئا ته الله اڪبر چوندا پر ان کان اڳ ڪابه شيءَ چوڻ ثابت نه آهي نه وري نيت جا لفظ پاڻ ﷺ جن کان ثابت آهن يا هن قسم جا لفظ چوي :

آئون ڪعبي ڏانهن رخ ڪندي امام ٿي (يا مقتدي ٿي ) نماز ادا ڪندي يا قضا نماز جي ادائيگي ڪندي الله جي لاءِ فلاڻي نمازپڙهان ٿو

ان قسم جي لفظن جو ڪوبه ثبوت نه آهي ان قسم جون بدعتون نه ته ڪنهن صحيح سند سان ثابت آهن نه وري ڪنهن ضعيف يا موصول يا مرسل روايت مان بلڪل ثابت نه آهن نه وري ڪنهن صحابي يا تابعي يا وري ڪنهن امام کان ثابت آهي جو هن هن عمل کي جائز چيوهجي .“

سورة الفاتحه جي تلاوت نه ڪرڻ :

نماز ۾سورت فاتحة جي تلاوت ڪرڻ رڪن آهي جنهن نماز ۾سورت فاتحة نه پڙهي ته ان جي نماز نه ٿيندي ان جو دليل هي حديث آهي

ابو هريرة ﷦ کان راويت آهي ته رسول الله ﷺ جن فرمايو ته :

مَنْ صَلَّى صَلَاةً لَمْ يَقْرَأْ فِيهَا بِأُمِّ الْقُرْآنِ فَهِيَ خِدَاجٌ ثَلَاثًا غَيْرُ تَمَامٍ

جنهن ڪابه نماز پڙهي پر ان ۾ سورة فاتحة جي تلاوت نه ڪئي ته ان جي اها نماز اڌوري يعني اڻپوري آهي.([29])

بخاري ۽ مسلم ۾ عباده بن صامت ﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمايو ته

لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ([30])

عبادہ ﷦ جن جي روايت جا لفظ آهن

رسول الله جن فرمايوته :

لڳي ٿو ته توهين امام جي پٺيان تلاوت ڪريو ٿا

صحابه ڪرام فرمايو ته اسان عرض ڪيو جي ها

پاڻ ﷺ جن فرمايو ته :

لَا تَفْعَلُوا إِلَّا بِفَاتِحَةِ الْكِتَابِ فَإِنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا

سورت فاتحة کانسواءِ ڪجھ به تلاوت نه ڪريو ڇوته نماز ۾سورة فاتحہ جي تلاوت کانسواءِ ڪابه نماز نه ٿيندي.“

رڪوع ۽ سجدي ۾ قران جي تلاوت ڪرڻ :

رڪوع ۽ سجدي ۾ قران جي تلاوت ڪرڻ کان روڪيو ويو آهي

ابن عباس کان روايت آهي ته رسول الله ﷺ جن فرمايو ته

أَلَا وَإِنِّي نُهِيتُ أَنْ أَقْرَأَ الْقُرْآنَ رَاكِعًا أَوْ سَاجِدًا

خبردار مونکي سجدي ۽ رڪوع جي حالت ۾ تلاوت ڪرڻ کان روڪيو ويو آهي([31])

علي ﷦ جن کان روايت آهي

نَهَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَقْرَأَ رَاكِعًا أَوْ سَاجِدًا

”نبي ﷺ جن مونکي سجدي ۽ رڪوع جي حالت ۾ تلاووت ڪرڻ کان روڪيو .“

مسلم

نماز۾آسمان يا ساڄي ۽ کاٻي طرف بي نگاھ ڪرڻ :

آسمان ڏانهن نگاھ ڪرڻ ڪرڻ جي باري ۾سخت ڌمڪي ڏني وئي جابر بن سمرہ ﷦ کان راويت آهي ته رسول الله ﷺ جن فرمايوته

لَيَنْتَهِيَنَّ أَقْوَامٌ يَرْفَعُونَ أَبْصَارَهُمْ إِلَى السَّمَاءِ فِي الصَّلَاةِ أَوْ لَا تَرْجِعُ إِلَيْهِمْ

”انهن ماڻهن کي نماز ۾ آسمان ڏانهن نگاھ ڪرڻ رڪجڻ گھرجي نه ته پوءِ انهن جي نظر انهن موٽائي نه ڏني ويندي .“ مسلم

باقي نماز ۾ ساڄي يا کاٻي ضروت کانسواءِ ڏسڻ سان ٻانهي جي نماز کي ۾ نقص پيدا ٿيندو پر جيڪڏهن ڪنهن طرف مڪمل ڦري ويو ته ان جي نماز باطل ٿي ويندي عائسہ رضي الله عنها کان روايت آهي ته مون نبي ﷺ جن کان نماز رخ ڦيرڻ يا ڪنهن ٻي طرف توجہ ڪرڻ جي باري ۾ پڇيو ته پاڻ ﷺ جن فرمايو ته

هُوَ اخْتِلَاسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلَاةِ الْعَبْدِ

”اهو شيطان جو جڀو اهي جيڪو هو ٻانهي جي نماز ۾هڻندوآهي .“ بخاري

ترمذي ۾ جي راويت آهي جنهن هن صحيح چيوآهي

إِيَّاكَ وَالِالْتِفَاتَ فِي الصَّلَاةِ فَإِنَّ الِالْتِفَاتَ فِي الصَّلَاةِ هَلَكَةٌ

”پنهنجو پاڻ کي نماز ۾ ڪنهن ٻي طرف توجه ڪرڻ کان بچايو اهو عمل تباهي آهي .“

نماز ۾اقعاء ڪرڻ يا ٻانهون وڇائڻ :

نماز ۾اقعاء ڪرڻ يا ٻانهون وڇائڻ کان روڪيو ويو آهي ابو هريره ﷦ جن کان روايت آهي

وَنَهَانِي عَنْ نَقْرَةٍ كَنَقْرَةِ الدِّيكِ وَإِقْعَاءٍ كَإِقْعَاءِ الْكَلْبِ وَالْتِفَاتٍ كَالْتِفَاتِ الثَّعْلَبِ

ته منهجي محبوب نبي ﷺ جن مونکي نماز ۾ٽن ڪمن کان روڪيو آهي

ڪڪڙ وانگر ٺونگون هڻڻ ،

ڪتي وانگر اقعاء ڪرڻ

لومڙي وانگر (ساڄي ۽ کاٻي ڏسڻ

مسند احمد امام منذري ۽ امام هيثمي هن روايت کي حسن قرار ڏنو آهي

مسلم عائشہ رضي الله کان روايت آهي

وَيَنْهَى أَنْ يَفْتَرِشَ الرَّجُلُ ذِرَاعَيْهِ افْتِرَاشَ السَّبُعِ

رسول الله ﷺ هن عمل کان روڪيو آهي ته ڪوشخص نماز ۾ جانورن وانگر ويهڻ کان روڪيو آهي .“

ترمذي ۽ مسند احمد ۾ جابر ﷦ جن روايت آهي

إِذَا سَجَدَ أَحَدُكُمْ فَلْيَعْتَدِلْ وَلَا يَفْتَرِشْ ذِرَاعَيْهِ افْتِرَاشَ الْكَلْبِ

جڏهن ڪو سجدوڪري ته سجدي جي انتهائي سڪون جي حالت ۾ ڪري ( ان جي ادائيگي ۾ ڪابه جلدي نه هجي ) پنهجيون ٻانهون ڪتي وانگر نه وڇائي “

سنهڙا ڪپڙا پائڻ جيڪي اوگھڙ کي نه ڍڪين :

اهڙن ڪپڙن ۾ نماز پڙهڻ جيڪي اوگھڙ کي نه ڍڪين ته نماز باطل ٿي ويندي ۽ نماز ۾ اوگھڙکي ڍڪڻ واجب آهي اوگھڙ جي شرعي دن کان گوڏن تائين آهي اهڙي طرح نماز ۾ڪنڌن کي ڍڪڻ به واجب آهي

الله تعالى جو فرمان آهي ته

يَا بَنِي آَدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ

ترجمو :اي آدم جا اولاد ! نمازمسجد ۾ حاضر ٿيڻ وقت سنوارواريون شيون استعال ڪريو الاعراف :31

جيڪڏهن هڪڙو ڪپڙوڪافي آهي جيڪڏهن اهو اوگھڙ (يا ڪنڌن ) کي ڍڪي

عمرو بن سلمہ رضي الله عنہ کان روايت آهي ته نبي ﷺ جن کي هڪ ڪپڙي ۾ نماز پڙهندي ڏٺو پاڻ ﷺ ان جا ڪناري ڪندن تي اوري ڇڏيا هئا .

بخاري ،مسلم

امام ابن قدامہ فرمائي ٿو ته

” اهڙا ڪپڙا پائي جيڪي انسان جي رنگ کي لڪائين جيڪڏهن ڪپڙا ايتري قدر سنهڙا آهن جو انهن مان جسم جو رنگ جسم جو اڇو يا ياڳاڙهو رنگ نظر اچي اهو ڪپڙو نماز لاءِ ڪافي نه آهي ڇاڪاڻ جو ان جسم ڍڪڻ جو مقصد پورو نٿو ٿئي .“

نماز ۾ عورت جو مٿي کي نه ڍڪڻ يا پيرن کي ظاهر ڪرڻ :

عورت کي نماز ۾ چهري کانسواءِ سموري جسم کي ڍڪڻو آهي پر جيڪڏهن اتان کان مردن جو گذر ٿئي ٿو ته نماز ۾ پنهن به ڍڪي سگھي ٿي اهڙي طرح ان جي واجب آهي نماز مٿي تي پوتارورکي يعني اهڙوڪپڙوجيڪو سندس سيني يا مٿي کي ڍڪي

رسول الله ﷺ جن فرمايو

لَا يَقْبَلُ اللَّهُ صَلَاةَ حَائِضٍ إِلَّا بِخِمَارٍ

عورت جي نماز مٿي ۽ سيني تي ڪپڙي رکڻ کانسواءِ قبول نه ٿيندي .“

مسنداحمد ، ابن ماجہ ، ترمذي ، ابوداؤد ابن خريمہ هن کي صحيح چيو آهي

اهڙي طرح پيرن کي ڇپائڻ به واجب آهي ڱ

حديث ۾ آهي

المراة عوررة

”عورت جو پورو جسم ڍڪبو .“

هي روايت ترمذي ۾ صحيح سند سان موجود آهي انهي ئي مفهوم جي روايت مؤطا امام امالڪ ۽ سنن ابي داود ۾ راوايت موجود آهي ته

محمد بن قنفذ پنهجي والدہ کان بيان ڪري ٿو هن ام سلمہ کان پڇيو عورت ڪهڙن ڪپڙن ۾ نماز پڙهي ته ام سلمہ رضي الله عنها جواب ڏنو ته

عورت پوتاري ۽ وڏي چادر ۾نمازپڙهي جيڪڏهن اهي ڪپڙا سندس قدمن کي ڍڪين انهيءَ معنى ۾ ام سلمہ جي راويت آهي ته

يرخينہ ذراعا

”عورتون هڪ هٿ برابر ڪپڙو هيٺ لٽڪائين .“

امام يامقتدي جي اڳيان گذرڻ يا جمعي ڏينهن اورانگي اڳتيو ويهڻ

نمازي ۽ ان جي ستري جي اڳيان گذرندڙ سخص گناھگار آهي بخاري ۽ مسلم ابوجهيم بن حارث کان روايت آهي ته رسول الله ﷺ جن فرمايو ته

لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَيْ الْمُصَلِّي مَاذَا عَلَيْهِ لَكَانَ أَنْ يَقِفَ أَرْبَعِينَ خَيْرًا لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ

”جيڪڏهن نمازي جي اڳيان گذرندڙ ڄاڻي وٺي ته ان تي ڪيترو گناھ ٿينيدو ته (چاليھ سال تائين )هڪ جڳھ تي بيهن جي حق ۾ نمازي جي اڳيان گذرن کان بهتر هجن.“

جيڪو ماڻهو جمعي جي ڏينهن دير سان اچي ٿتوپر ماڻهن کي اورانگي اڳيان ويھ ٿو ته ان اهڙي انسان کي نبيﷺ جن فرمايو

اجلس فقد آذيت وآنيت

”ويهي رهو ته تون ماڻهن کي تڪليف ڏني آهي ۽ دير به ڪئي آهي .“

انڪري ماڻهن کي اورانگڻ منع آهي انڪري مسجد ۾ داخل ٿيندڙ کي گھرجي جتي جڳھ ملي اتي ويهي رهي پر جيڪڏهن ڪٿي ڪا ڪشادي جڳھ نظر اچييس ٿي ان ڏانهن وڃي سگھي ٿو .“

امام ڪوع جي حالت ۾پائيندڙ جو تڪبيرہ تحريمه نه چوڻ :

هيءَ به هڪ علط عمل آهي ڇوته تڪبيرہ تحريمہ نماز جو رڪن آهي انڪري نمازي تي لازمي آهي ته بيھ ڪري تڪبير تحريمہ چوي اها هن جي رڪوع جي تڪبير جي لاءِ به ڪافر رهندي پر بهتر آهي پهريائين تڪبير تحريمہ چوي پوءِ پوءِ رڪوع جي تڪبير چوي ابو هريرہ ﷦ کان روايت آهي ته

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ إِلَى الصَّلَاةِ يُكَبِّرُ حِينَ يَقُومُ ثُمَّ يُكَبِّرُ حِينَ يَرْكَعُ

رسول الله ﷺ نماز جي لا بيهندا ته تڪبير چوندا هئا پوءِ جنهن ووقت رڪوع ڪندا هئا ته رڪبير چوندا .“

بخاري

امام جي تشهد يا سجدي جي حالت ۾پيروي نه ڪرڻ

بهتر طريقوهيءَ آهي ته جيڪو به مسجد ۾ داخل ٿئي اهو امام کي جنهن به حالت ۾پائي ان حالت ان سان شامل ٿي وڃي جيئن ابوداود ۾ صحيح سند سان مذڪور آهي ته

إِذَا جِئْتُمْ إِلَى الصَّلَاةِ وَنَحْنُ سُجُودٌ فَاسْجُدُوا

”جڏهن اچو ۽ اسين سجدي جي حالت ۾ هجون ته سجدو ڪريو.“

نمازي جوسجدي کي ڇڏڻ جو مطلب هيءَ آهي ته هو هڪ اهڙي عبادت کان محروم ڪري رهيو جيڪا الله کي محبوب آهي

علي بن ابي طالب ۽ معاذبن جبل کان روايت آهي ته رسول الله ﷺ جن فرمايو ته :

إِذَا أَتَى أَحَدُكُمْ الصَّلَاةَ وَالْإِمَامُ عَلَى حَالٍ فَلْيَصْنَعْ كَمَا يَصْنَعُ الْإِمَامُ

”جڏهن اوهان ڪو مسجد ۾ اچي پوءِ امام کي جنهن به حال ۾ پائي ان ۾ ته ائين ڪري جيئن امام ڪري رهيو آهي .“

ترمذي جي راويت آهي پر هن جي سند ضعيف آهي پر هيءِ اڳين روايت جي معنى ۾ آهي هن کي ابواود جي روايت تقويت پهچائي ٿي
معاذ ﷦ جن فرمائي ٿو :

لَا أَرَاهُ عَلَى حَالٍ إِلَّا كُنْتُ عَلَيْهَا

آئون امام کي جنهن به حالت ۾ امام کي ڏسندو آهيان ته اها حالت اختيار ڪندو آهيان. رسول الله ﷺ جن فرمايو

إِنَّ مُعَاذًا قَدْ سَنَّ لَكُمْ سُنَّةً كَذَلِكَ فَافْعَلُوا

معاذ اوهان جي لاءِ هڪ طريقو مقرر ڪيو آهي ان جي مطابق عمل ڪريو .

اهڙو عمل جيڪو نماکي ڇڏي ڪنهن ٻي ڪم۾مصروف ٿيڻ

ائين ڪرڻ جو مطلب ائين ڪندڙ ماڻهو آخرت تي دنيا کي ترجيح ڏي ٿو ۽ ۽ پهنجي خواهشن جو غلام بنجي چڪو آهي الله ﷻ جي ياد کان غافل آهي انهي جو نقصان ۽ وبال به مٿس پوندو

الله تعالى جو فرمان آهي :

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (9)

اي ايمان وارؤ اوهان جا مال ۽ اوهان جي اولا اوهان کي الله جي ياد کان غافل نه ڪري جيڪي ائين ڪندا اهي ئي خساري وارا آهن المنافقون

مومنن جي واکاڻ ۾ الله تعالى جو فرمان آهي :

رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ

”اهي (بهادر ) انسان آهن جن کي نه انهن جو واپار نه وري سودو الله جي ياد ۽ نمازن کان غافل نه ڪندوآهي انهي ڏينهن کان ڊڄندا آهن جنهن ڏينهن دليون ۽ اکيون ابتيون ٿي وينديون.“ النور 37

هر اهو ڪم جيڪو نمازکان روڪي يا سستي پيدا ڪري جيئن رات جو دير تائين جاڳڻ اهڙو عمل جائز نه آهي بلڪ حرام جو هڪ ذريعو آهي

الله تعالى هدايت جو رستو ڏيکاري

ڪپڙن ياگھڙي ۾ بيجا مصروف رهڻ :

هيءِ عمل به خشوع جي خلاف آهي هن جا دليل مسئلي نمبر 5 ۾ گذري چڪا آهن نبي ﷺ نماز ۾ڪنڪرين هٽائڻ کان روڪيوآهي

رسول الله ﷺ جن فرمايو ته :

إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلَاةِ فَلَا يَمْسَحْ الْحَصَى فَإِنَّ الرَّحْمَةَ تُوَاجِهُهُ

جڏهن اوهان ڪوبه نماز جي لاءِ بيهي ته ڪنڪرين کي نه ڇهي ڇوته الله جي هن جي سامهون هوندي آهي هن

( مسند احمد ، ڪتب سنن هن جي سند صحيح آهي )

پر جيڪڏهن اهو بي جا ڪم ايترو وڌي وڃي جو نماز جي حالت تبديل ٿي وڃي ته پوءِ نماز باطل ٿي ويندي

نماز ۾ ضرورت کان سواءِ اکين کي پوري رکڻ :

هيءَ عمل به مڪروھ آهي امام ابن قيم رحمہ الله فرمائي ٿو :

”نماز ۾اکين کي پوري رکڻ نبي ﷺ جن جو طريقونه آهي البته هن عمل جي مڪروھ هجڻ جي باري ۾ فقيهن جو اختلاف آهي امام احمد هن کي مڪروھ چيو آهي ۽ ٻين جي نزديڪ هيءِ يهودين طريقو آهي ڪجھ فقيھ ان عمل کي جائز چون ٿا هن مڪروھ نٿا سمجھن چون ٿا ڪڏهن ڪڏهن ائين ڪرڻ خشوع ڪرڻ جو ذريعو بنجي ويندو آهي ۽ خشوع نماز جو روح ۽ مقصد آهي

بهتر ڳالھ هيءَ آهي ته جيڪڏهن اکين کولڻ سان خشوع ۽ خضوع ۾ فرق ڪونٿو پوي ته اهو افضل عمل آهي پر جيڪڏهن سندس قبلي جي طرف رکيل سينگار ۽ آرائش جون شيون سندس خشوع ۾فرق وجھن ٿيون ته ان وقت اکيون بند ڪرڻ جائز آهي هن وقت هن شريعت جي بنيادي مقصد تي نظر رکندي ڪراهت چوڻ جي بجاءِ مستحب چوڻ وڌيڪ بهترآهي . “

کائڻ ،پيئڻ ،کلڻ سان نماز باطل ٿي ويندي

فرضي نماز ۾کائڻ ، پيئڻ سان نماز باطل ٿي ويندي ان تي اجماع آهي

ابن منذر فرمائي :

” اهل علم جو اجماع آهي نمازي نماز ۾ کائي پيئي نٿو سگھي سڀني مستند عالمن جو اجماع اهي ته جيڪو به فرضي نماز ۾ ڄاڻي ٻجھي کائي يا پيئي ٿو ته ان تي واجب آهي ته نماز ٻيهر پڙهي

اهڙي طرح امام بن منذر کلڻ سان نماز جي باطل هجڻ تي به اجماع نقل ڪيو آهي

22نماز ۾ بلند آواز سان قرات ڪري آسپاس وارن کي پريشان ڪرڻ

بهتر هيءَ آهي ته نمازي (آهستي قرات ڪري )يا ايتري آواز ۾ قرات ڪري جو پاڻ ٻڌي سگھي ڪنهن نمازي يا قرآن جي تلاوت ڪندڙ جي لاءِ جائز نه ته هو تلاوت جي ذريعي ڪنهن کي پريشان ڪري

بخاري ۽ مسلم ۾روايت آهي ته عمران بن حصين کان روايت آهي ته نبي ﷺ جن ظهر جي نماز پڙهائي پٺيان هڪ شخص سبح اسم ربڪ الاعلى جي تلاوت ڪئي نبي ﷺ جن نما پڙهائڻ کان پوءِ پڇيو ته

أَيُّكُمْ قَرَأَ أَوْ أَيُّكُمْ الْقَارِئُ

اوهان مان تلاوت ڪنهن ڪئي ؟ هڪ شخص عرض ڪيو مون تلاوت ڪئي پاڻ ﷺ جن فرمايو

قَدْ ظَنَنْتُ أَنَّ بَعْضَكُمْ خَالَجَنِيهَا

”مون سمجھيو ته ڪو نماز ۾رخنو وجھي رهيو آهي.“ مسلم

علماء فرمائين ٿا ته هن جو مطلب هي ءَ ته نبي ﷺ جن هن عمل تي اعتراض ڪيو

امام ابن تيميہ رحمہ الله فرمائي ٿو ته جنهن وقت ماڻهو نفلي نماز پڙهي رهيا هجن ته قرآن جي تلاوت ڪرڻ واري شخص جي لاءِ جائز نه ته هو بلند آواز سان قرات ڪري جنهن سان اهي نمازي پريشان ٿين سحري جي وقت نبي ﷺجن ڪجھ صحابه ڪرام وٽ آيا ته اهي نماز پڙهي رهيا هئا پاڻ ﷺ جن فرمايو ته

ايهاالناس ڪلڪلم يناجي ربہ فلا يجهر بعضڪم علي بعض في القراة

اي انسانو ! توهان مان هر هڪ پنهجي رب سان راز واري ڳالھ ٻولھ ڪري رهيو آهي انڪري توهان ڏاڍيان آواز سان قرات نه ڪريو “

رش جي ڪري نمازين جو هڪٻئي تي تنگي ڪرڻ :

انهي سان به تڪليف پهچي ٿي انڪري انکان روڪيو ويو آهي ان ڪري نمازي کي جتي جڳھ ملي اتي بيھ رهي پر جيڪڏهن ڪنهن ٻي جڳھ تي کيس ڪشادگي نظر اچي ٿي ۽ اتي پهچڻ هن جي لاءِ آسان آهي ته پوءِ اتي بيهڻ ۾ڪوبه حرج نه آهي جمعي جي ڏينهن هن عمل کان خصوصي منع ڪئي وئي آهي نبي ﷺ ان شخص کي فرمايو جيڪو ويٺلن جي صفن کي اورانگي رهيو

اجلس فقد آذيت

ويهي رهو تو دير به ڪئي آهي تڪليف به پهچائي آهي .“

صفون سڌيون نه ڪرڻ :

الله تعالى جو فرمان آهي ته :

واقيموالصلاة

۽ نماز کي قائم ڪريو

رسول الله ﷺ جن فرمايو ته

سَوُّوا صُفُوفَكُمْ فَإِنَّ تَسْوِيَةَ الصُّفُوفِ مِنْ إِقَامَةِ الصَّلَاةِ

صفون سڌيون رکو بيشڪ صفن کي سڌورکڻ نماز کي قائم رکڻ آهي

نعمان بن بشير ﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمايوته

لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ

صفن کي سڌورکو نه ته الله اوهان جي دلين ۾ اختلاف پيدا ڪري ڇڏيندو

بخاري

ڪيترين ئي حديثن ۾ صفن کي سڌوو ڪرڻ ڪرڻ جو حڪم ۽ تاڪيد ڪئي وئي آهي .

سجدن ۾پيرن کي مٿي کڻڻ

هي عمل به غير شرعي آهي ڇوته ابن عباس ﷦ جن کان روايت آهي ته

أُمِرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَسْجُدَ عَلَى سَبْعَةِ أَعْضَاءٍ وَلَا يَكُفَّ شَعَرًا وَلَا ثَوْبًا الْجَبْهَةِ وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالرِّجْلَيْنِ

نبي ﷺ جن مون کي حڪم ڪيو ته آئون ستن عضوون تي سجدو ڪريان اهي عضوا هيءِ آهن پيشاني .ٻه هٿ، ٻن گوڏا ، ٻن پير ۽ ڪپڙن ۽ وارن کي نه ويڙهيان

بخاري مسلم

هن جي صورت هيءِ ٿيندي ته پيرن جو آڱريون ڪعبي جي طرف مڙيل هجن

گھٽ ۾گھٽ هر هڪ پير جي هڪ آڱر جو زمين تي هجڻ لازمي آهي جيڪڏهن پوري سجدي ۾ هڪ پير کي مٿي رکيائين ته ان جي نماز نه ٿيندي .

ساڄي هٿ کي کاٻي هٿ تي رکي ان کي سيني هڏي جي ڇيڙي تي رکڻ

هيءَ عمل به سنت جي خلاف آهي ڇاڪاڻ جو رسول الله ﷺ جن ساڄي هٿ کي کاٻي تي رکي ان کيي سيني تي رکندا هئا هي روايت حسن هن جون ڪيتريون ئي ڪمزور سندون آهن جيڪي هڪٻئي کي طاقت پهچائين ٿيون انهن سڀني مان ثابت ٿئي ٿو سنت طريقو سيني يا سيني جي ويجهو هٿ رکڻ آهي

بهترين هي ته هٿن سيني تي دل واري جڳھ تي رکيو وڃي قران مجيد ۾ سينو دل واري جڳھ کي قرار ڏنو ويو آهي الله تعالى جو فرمان ته :

وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46) الحج

اهي دليون انڌيون ٿي ويون آهن جيڪي سينن ۾ آهن باقي هٿن کي سيني کان مٿي رکڻ خطا ۽ خلاف سنت آهي باقي

فَصَلِّ لِرَبِّكَ وَانْحَرْ (2)

جي تفسير ۾ جيڪا روايت منقول آهي اها ضعيف اهي ان مان دليل وٺڻ جائز نه آهي

حاشيو :

هيءَ روايت ضعيف نه بلڪ حسن آهي تفصيل لاءِ ڏسندا

فتح الغفور في وضع الايدي علي الصدور لمحمد حيات السندي بتحقيق محمد ضياء الاعظمي )

باقي هن روايت ۾ نحر مان مراد پرو عضو نه ڪنهن شيءِ جو لفظ ڪل استعمال ڪري جز مراد وٺڻ عربي بلاغت جومشهور اسلوب آهي

مترجم

سجدي ڪرڻ ۽ ان مان مٿي اٿڻ وقت رفع اليدين ڪرڻ

هي عمل به ان طريقي جي خلاف آهي جيڪو ڪيترن ئي صحابه ڪرام کان منقول آهي جنهن رفع اليدين جي جڳهين جي وضاحت ٿيل آهي

رفع اليدين ڪرڻ جون چار جڳهيون آهن

1 تڪبير تحريمہ جي وقت رفع اليدين ڪرڻ

2 رڪوع ۾ وڃڻ وقت رفع اليدين ڪرڻ

3 رڪوع مان اٿڻ وقت رفع اليدين ڪرڻ

4 ٽي رڪعت جي لاءِ اٿڻ وقت رفع اليدين ڪرڻ

ابن عمر ﷦ جن کان روايت آهي ته

رسول الله ﷺ جن جڏهن نماز شروع ڪندا هئا ته ڪلهن جي برابر رفع اليدين ڪندا هئا جڏهن اهڙي طرح جڏهن رڪوع جي تڪبير چوندا هئا ته رفع اليدين ڪندا هئا ،جڏهن رڪوع مان اٿندا هئا ته رفع اليدين ڪندا هئا بخاري جي هڪ روايت جي مطابق

وَلَا يَفْعَلُ ذَلِكَ حِينَ يَسْجُدُ وَلَا حِينَ يَرْفَعُ رَأْسَهُ مِنْ السُّجُودِ

سجدن پر جڏهن سجدو ڪندا هئا يا سجدي مان اٿندا هئا ته رفع اليدين نه ڪندا هئا

مسلم جا لفظ آهن

وَلَا يَفْعَلُهُ حِينَ يَرْفَعُ رَأْسَهُ مِنْ السُّجُو دِ

جڏهن سجدن مان مٿو مٿي کڻندا هئا ته ائين ڪندا هئا

وَإِذَا قَامَ مِنْ الرَّكْعَتَيْنِ رَفَعَ يَدَيْهِ وَرَفَعَ ذَلِكَ ابْنُ عُمَرَ إِلَى نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

نافع بيان ڪري ٿو ابن عمر ﷦ جڏهن ٻن نمازن مان اٿندا هئا ته رفع اليدين ڪندا هئا ابن عمر ان عمل کي نبي ﷺ جي حوالي سان بيان ڪيو

بخاري وغيرہ انهن چار جڳھين تي رفع اليدين ڪرڻ ڪيترين حديثن مان ثابت آهي .

ڪجھ امامن جو غلطيون :

ڪجھ امام نماز ۾ پڙهائڻ ۾ جلدي ڪندا آهن جنهن سان مقتدي جي سڪون ۽ اطمينان ۾ ٻه خلل ايندو آهي خاص طور تي مقتدي کي اخري رڪعتن سوره فاتحہ پڙهن جو موقعو نه ڏيڻ

امام سهڻي طريقي سان نماز پڙهائڻ جو ذميدار آهن ڇاڪاڻ جو سندس اقتدا ۾ نما پڙهي ٿي وڃي ان ڪري کيس سنت جي مطابق نما پڙهائڻ ڀرپور ڪوشش ڪرڻ گھرجي اهڙي طرح سوره فاتحہ جي تلاوت واجب آهي ان ڪري لازمي انڪري مقتدي کي به سوره فاتحہ پڙهڻ جو موقعو ڏيڻ واجب آهي

نماز ۾سڪون ۽ سورة فاتحہ پڙهن جي تفصيلي دليل گذري چڪي آهي

ستن عضون (پيشاني .ٻه هٿ جي ترين ، ٻن گوڏا ، ٻن پيرن جي اڱرين )تي سجدي ڪرڻ ۾بي پرواهي ڪرڻ:

عباس بن عبد المطلب ﷦ جن کان راويت آهي ته

نبي ﷺ جن فرمايو ته

إِذَا سَجَدَ الْعَبْدُ سَجَدَ مَعَهُ سَبْعَةُ أَطْرَافٍ وَجْهُهُ وَكَفَّاهُ وَرُكْبَتَاهُ وَقَدَمَاهُ جڏهن ٻانهو سجدو ڪندو آهي ته ان سان ست عضوا سجدا ڪنداآهن ان جو چهرو ،ان جي هٿ جون تريون ،ان جا گوڏا ۽ ان ها ٻئي پير .

مسلم

ابن عباس ﷦ جن کان روايت آهي ته

أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ الْجَبْهَةِ وَأَشَارَ بِيَدِهِ عَلَى أَنْفِهِ وَالْيَدَيْنِ َوَالرُّكْبَتَيْنِ و الْقَدَمَيْنِ

نبي ﷺ جن مون کي حڪم ڪيو ته آئون ستن عضوون تي سجدو ڪريان اهي عضوا هيءِ آهن پيشاني .ٻه هٿ، ٻن گوڏا ، ٻن پير

ڪجھ ماڻهو پنهجي پيشاني (نراڙ)۽ نڪ کي زمين تي نه رکنداآهن ائين ڪرڻ شرعين جي خلاف ورزي آهي .

نماز جي مسئلن جي باري ۾ بي پرواهي ڪرڻ :

ڪنهن به مسلمان کي نٿوجڳائي ته هو نمازجي جي مسئلن ڄاڻڻ ۾ بي پرواهي ڪري ڇوته نمازاسلام جي عملي عبادت ۾ عظيم ۽ بنيادي عمل آهي

الله تعالى ان کي قائم ڪرڻ جو حڪم ڏنو اهي فرمايائين

واقم الصلاة

هيءِ حڪم تقريبا ستر يا ان کان مٿي آيتن ۾موجود آهي ۽ نبي ﷺ جن جي طريقي نماز جا مسئلا ڄاڻڻ کان سواءِ ان کي قائم رکڻ ممڪن نه آهي انڪري نماز جي مسئلن جي ڄاڻ ، شرطون نماز جا رڪن ،واجب جماعت نماز جي مسئلن ،سهو جا مسئلن بي خبر جائز نه آهي انهن ،مسئلن جي ڄاڻ واجب آهي انهن مسئلن سان جي ڄاڻڻ ۾ بي پراواهي هڪ مسلمان کي اهڙين شين کان بي خبر ڪر ي ڇڏيندي آهي جيڪي سندس نما کي باطل۽ ضايع ڪري ڇڏيندا آهن

الله تعالى توفيق ۽ هدايت ڏيندڙ آهي .

سورہ فاتحه ۾ غلطيون ڪرڻ :

مثال طور تي العالمين جي لام تي زير پڙهڻ اهدنا جي همزي زير پڙهڻ انعمت جي تا تي پيش پڙهڻ وغيره

ان قسم جون غلطيون نماز ۾خلل وجھنديون آهن انڪري انهن کان بچڻ لازمي آهي اهڙيون غلطيون ڪندڙ کي امام نه بنائڻ نه گھرجي خصوصا جڏهن معنى کي ڦيرائڻ واريون غلطيون ڪري جيئن انعمت جي تا تي پيش پڙهڻ هن غلطي سان نماز باطل ٿي ويندي آهي

نماز ۾ اڱرين مان ٺڪا ڪڍڻ يا ملائڻ

اهو عمل به نماز ۾ هڪ مڪروه عمل آهي آڱرين ۾ ٺڪا ڪڍڻ جي باري حسن سند سان روايت آهي

ابن ابي شيبه شعبه کان روايت ڪري ٿو ته ابن عباس فرمايو ته

صليت إلى جنب ابن عباس ففقعت أصابعي فلما قضيت الصلاة قال لا أم لك تقطع أصابعك وأنت في الصلاة.

مون ابن عباس جي پاسي۾ نمازپڙهي ۽ پنهجي اڱرين مان ٺڪا ڪڍيا جڏهن مون نماز پوري ڪئي ته ابن عباس تنهجي ،ماءُ نه رهي تون نماز جي حالت ۾ اڱرين مان ٺڪا ڪڍي رهيو هئين !

البته ابن ماجہ ۾ علي ﷦ جن هڪ مرفوع ۾ به ائين ڪرڻ کان روڪيو ويو آهي پر اهي روايت ضعيف آهن

ڪعب بن عجرہ کانب روايت آهي ته رسول الله ﷺ جن فرمايو ته

إِذَا تَوَضَّأَ أَحَدُكُمْ فَأَحْسَنَ وُضُوءَهُ ثُمَّ خَرَجَ عَامِدًا إِلَى الصَّلَاةِ فَلَا يُشَبِّكَنَّ بَيْنَ يَدَيْهِ فَإِنَّهُ فِي صَلَاةٍ

جڏهن ڪو نماز جي نيت سان ووضو ڪري ته ان کي گھرجي پنهجي ٻنهي هٿن جي آڱرين کي هڪٻئي ۾ نه ملائي

مسند احمد ،ترمذي ، ابوداؤد هن جي سند ۾ اختلاف آهي

ابو هريرہ ﷦ جن کان راويت آهي ته رسول الله ﷺ جن فرمايو ته :

« إذا توضأ أحدكم في بيته ثم أتى المسجد كان في صلاة حتى يرجع فلا يفعل هكذا ، وشبك بين أصابعه »

”جڏهن اوهان ڪو پنهنج گھر ۾ وضوء ڪري پوءِ مسجد ۾ اچي ته پوءِ هن طرح نه ڪري پاڻ ﷺ جن (صحابه کي) ٻنهي هٿن جي آڱرين کي ملائي ڏيکاريو.“

هن حديث جي سند بظاهر صحيح لڳي ٿي هن مسئلي ۾ ٻيون حديثوب به موجود آهن جيڪي هڪٻئي جو تائيد ڪن ٿيون .

سجدن ۾ اٺ وانگر ويهڻ :

ابن قيم رحمہ فرمائي ٿو

”نبي ﷺ جن گوڏا هٿن کان اڳ رکندا هئا ۽ ان کان پوءِ هٿ رکندا هئا ۽ ان کان پوءِ پيشاني رکندا هئا ۽ اهوئي طريقو صحيح آهي جنهن کي عاصم پنهجي پيءِ ڪليب کان ۽ هو وائل بن حجر کان نقل ڪري ٿو

مون نبي ﷺ جن کي ڏٺو ته پاڻ ﷺ جن جڏهن سجدو ڪيو ٿي هٿن کي گوڏن کان اڳ رکيو پر جڏهن اٿيا ته هٿن کي گوڏن کان اڳ کنيائون هن مسئلي ۾ هن جي برعڪس ثابت نه آهي ابن قيم ابن منذر کان بيان ڪري ٿو ته گوڏن کي هٿن کان اڳ رکڻ جا قائل هي آهن :

عمر بن خطاب ، ابراهيم نخعي ،مسلم بن يسار ، امام شافعي ،امام احمد امام اسحاق ، امام ابوحنيفه ۽ ان جا شاگر ۽ ڪوفي جا فقيھ

امام بن قيم جو هيءِ موقف صحيح نه بلڪ صحيح دليلن جي خلاف آهي صحيح عمل هيءِ ته هٿن کي گوڏن اڳ رکيو وڃي

علامہ الباني ، مولانا عبدالرحمن مبارڪپوري ، احمد شاڪر مصري شيخ شعيب الاناوط ابن قيم جي موقف جي ترديد ڪئي آهي

(فصيل لاءِ ڏسندا : تمام المنہ لاالباني ، تحفة الاحوذي ترمذي بتحقيق احمد شاڪر، تحقييق زاد المعاد مترجم)

ڪنهن اهل ماڻهو جي موجودگي ۾ڪنهن نااهل کي امام بنائڻ

ائين ڪرڻ نه نماز جي مقصد جي خلاف آهي

امام جي لازمي آهي ته دين جو ڃاڻندڙ ۽ قاري هجي نبي ﷺ جن فرمايو

يوم القوم اقراهم لڪتاب الله

امامت اهو ڪرائيندو جيڪو قران جو قاري (وڌيڪ ڄاڻو ) هجي

(مسلم عن ابي مسعود الانصاري )

اهل علم جو چوڻ آهي جيڪو

قرآن جي قرات صحيح نٿو ڪري

ظاهر ظهور گناھگار آهي

ان جو ڪردار خراب آهي

بدعتي آهي يا فاسق آهي

ته ان کي امامت لاءِ اڳتي نه ڪيو وڃي پر جيڪڏهن اڳتي ڪيائون ته مقتدين جي نماز ٿي ويندي

قران جي قرات ۾ غلطيون ڪرڻ :

اها ظاهري خرابي آهي قران مجيد جو حق هيءَ ته ان کي غلطي کان پاڪ پڙهيو وڃي هڪ مسلمان کي قران جي تلاووت ، تجويد ۽ سٺي انداز ۾ پڙهڻ جي ڀرپور ڪوشش ڪرڻ کپي

الله تعالى جو فرمان آهي

وَرَتِّلِ الْقُرْآَنَ تَرْتِيلًا (4) المزمل

” ۽ قران ٺاهي ٺاهي تلاوت ڪر .“

فرميائين

فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآَنَهُ لقيامه 19

”جڏهن اسين ان کي پڙهي وٺون ته ان جي پڙهڻي پيروي ڪر “

تلاوت جو حق هيءَ ته ان ۾ سمورن اعرابن (زير ، زبر وپيش ،جزم وغيره ) جو خيال رکيو وڃي ۽ واضح پڙهيو وڃي ته جيئن غلطين بچي سگھجي جيڪو ماڻهو قران جي تلاوت جي حق ادائيگي جو خالص ارادو ڪري ته اهو ان جي وڏي فضليت جو ذريعو آهي

عائشہ رصي الله عنها کان راويت آهي ته رسول الله ﷺ جن فرمايو ته

الْمَاهِرُ بِالْقُرْآنِ مَعَ السَّفَرَةِ الْكِرَامِ الْبَرَرَةِ وَالَّذِي يَقْرَأُ الْقُرْآنَ وَيَتَتَعْتَعُ فِيهِ وَهُوَ عَلَيْهِ شَاقٌّ لَهُ أَجْرَانِ

”قران ۾ مهارت رکندڙ نيڪوڪار لکندڙ ملائڪن سان گڏ هوندو پر جيڪڏهن ( ڪو سخص ڪوشش جي ) باوجود تلاوت ۾ ڏکيائي محسوس ڪري ٿو (اٽڪي ٿو ) ته ان جي لاءِ ٻيڻو ثواب آهي .“

حرم شريف ۾ مردن جو عورتن جي پٺيان نما ز پڙهڻ :

اهو عمل حرم۾ جائز نه ۽ حرم کانسواءِ جنهن بي جڳھ تي به جائز نه آهي

ڇاڪاڻ جو سنت جي مطابق عورتن جون صفون مردن جي قفن جي پٺيان هونديون آهن

مرد جو عورت جي پٺيان بماز پڙهڻ سان سندس خشوع ۾ رخنو پوندو ان ڪر بهتر هيءَ ته مطلق طور تي مردن جي صفن عورتن جي پٺيان نه بنائجي پر جيڪڏهن جمعي يا عيد جي موقعي تي نماز فوت ٿيڻ جو خطرو آهي ته پوءِ مجبور ۾ جائز آهي

عورتن جو مسجدن ۾ هار سينگار ۽ خوشبو لڳائي اچڻ :

هيءَ پڻ هڪ ناجائز عمل آهي پر(افسوس ) ان ناجائز عمل جا منظر رمضان ۽ ٻين مهنين ۾ ڏسڻ اينداآهن

هڪ عورت مسجد ۾ نماز پڙهڻ اچي ٿي نه وري پنهجي ڪپڙن يا هار سينگار جي نمائش ڪرڻ

ڪڏهن ڪڏهن ته هن کي مرد به ڏسندا آهن هن ناجائز عمل جي ڪري هن جي عباڌت جو ثواب ضايع ٿي وييدو آهي

نبي ﷺ جن فرمايوته

أَيُّمَا امْرَأَةٍ أَصَابَتْ بَخُورًا فَلَا تَشْهَدْ مَعَنَا الْعِشَاءَ الْآخِرَةَ

جنهن به عورت خوشبو لڳائي ته هوءَ اسان عشاء نماز ۾ شريڪ نه ٿئي مسلم

ابو هريره ﷦ جن کان روايت آهي رسول الله جن فرمان آهي ته :

لَا تَمْنَعُوا إِمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ وَلْيَخْرُجْنَ تَفِلَاتٍ

الله جي ٻانهين کي مسجدن ۾ اچڻ کان نه روڪيو انهن کي گھرجي هار سينگاريا خوشبو لڳائي نه اچن

مسند احمد ابوداود سند صحيح آهي .

زينب الثقيفه رضي الله عنها کان ورايت آهي ته رسول الله ﷺٖ جن فر،مايو ته :

إِذَا شَهِدَتْ إِحْدَاكُنَّ الْمَسْجِدَ فَلَا تَمَسَّ طِيبًا

جڏهن ڪابه عورت مسجد ڏانهن وڃڻ جو ارادو ڪري ته خوشبو کي ويجھو به نه وڃي .

عورت تي واجب آهي ته بازار يا رستي وٽان گذرندي پنهجي پوري جسم کي ڍڪي ۽ اهڙي اجنبي مردن جي موجودگي م به پوري جسم ۾ڍڪي ته پوءَ مسجد ڏانهن وڃن يا اچڻ وقت ان کان پرواهي ڪيئن ٿي ڪري سگھي

اي الله مسلمانن عورتن کي عزت جي حفاظت عطا فرماءِ ۽ سندن اصلاح فرمائي ۽ کانئن هر قسم جي سازش کان کان پري رک

زبان جون غلطيون

1 گلا ،چغلخوري ، ۽ مسلمانن جي معاملي کي تي ٺٺي مذاق کي معمولي سمحجھڻ :

اهي سڀ حرام ڪم آهن انڪري هڪ مسلمان جي لاءِ جائز نه آهي ته انهن کي معمولي سمجھي

الله تعالى جو فرمان آهي :

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (11)

اي ايمان وارؤ ! ڪابه ٽولي ڪنهن ٽولي تي ٺٺولي نه ڪري جو متان اهي انهن کان ڀلا هجن ۽ عورتون عورتن تي ٺٺولي نه ڪن جو متان اهي انهن کان ڀليون هجن نڪي هڪ ٻئي تي عيب لڳايو نڪي هڪٻئي کي برن لقبن سان سڏيو ايمان آڻڻ کانپوءِ برن نالن سان پڪارن گناھ آهي ۽ جن توبه نه ڪئي سي ئي ظالم آهن .

الحجرات

اڳئين آيت ۾ فرمايو ويو ته

يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)

اي ايمان واؤ گھڻو ڪري گمان کان بچو بي شڪ ڪجھ گمان گناھ آهن ۽ نڪي جاسوسي ڪريو ۽ نڪو اوهين هڪٻئي جي گلا ڪريو ڀلا اوهان مان پنهجي مئل ڀاءَ جو گوشت کائڻ پسند ڪري ٿو پوءِ توهان ائين ڪرڻ کي ناپسند ڪندؤ

هن آيت ۾گلا جهڙي ڪڌي ڪم کان نفرت ڏياري وئي آهي

الحجرات

باقي چغلخوري جي باري ۾ نبي ﷺ جن فرمان آهي ته

لايدخل الجنة نمام

چغلخور جنت ۾ داخل نه ٿيندو

رسول الله ﷺ مديني جي ٻن قبر ن وٽان گذريا پاڻ ﷺ تي انهن جي قبرن ۾ عذاب ٿي رهيو هو پاڻ ﷺ جن فرمايو

" يعذبان، وما يعذبان في كبير - ثم قال - بلى [وفي رواية: وإنه لكبير] كان أحدهما لا يستتر من بوله وكان الآخر يمشي بالنميمة... "

انهن تي عذاب ٿي رهيو آهي پر ڪنهن مشڪل ڪم جي ڪري نه ٿي رهيو آهي (يعني ان کان بچڻ تمام آسان هو ) هڪ راويت جا لفظ آهن ته هڪ ڪبيري گناھ جر ڪري عذاب ٿي رهيو آهي انهن مان هڪ وپيشاب ( جي ڇنڊن) کان بچندو هو ۽ ٻيو چغلخوري ڪندو هو .“

البخاري انظر فتح الباري 1/317.مسلم

چغلخوري حرام ۽ ڪبيرہ گناھ آهي چغلخور انسان هڪ ڳالھ ٻڌي ان انسان کا پهچائيندو آهي جنهن کي اها ڳالھ بري لڳندي آهي هن جو نهي ءِ ڳالھ پهچائڻ جومقصد مائٽن ،دوستن ۾ اختلاف پيدا ڪرڻ هوندوآهي .الله تعالى کان عافيت گھرون ٿا

باقي مسلمانن جي ڪردار تي ٺٺي مذاق ڪرڻ ڪبيرو گناھ ڪڏهن ڪڏهن ڪفر جي درجي تي پهچي ويندو آهي العياذ بالله

الله تعالى جو فرمان آهي :

وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ

جيڪڏهن کائن پڇين ته ضرور چوندا ته بيشڪ کل راندروند ٿي ڪئين سين لين چؤ ته ته الله جي آيتن ۽ سندس پيغمبر سان ٺٺي مذاق ٿا ڪريو بهانو ڪريو بيشڪ ڪفر کانپوءِ ڪفر ڪيواٿؤ

التوبه

مسلمانن جي ڪردار ،انهن جي دين ۽ انهن جي نبي جي طريقي جي سان محبت ڪرڻ واجب آهي جيڪا ايمان جي جي دليل آهي باقي دين تي ٺٺي مذاق ڪرڻ ڪفر اسين الله جي پناھ گھرون ٿا.

2 گاريون ۽ لعنت ڪرڻ :

گاريي ۽ لعنت ڪرڻ کان روڪيو ويو آهي انهن برائين کان مومن جو ڪرادار پاڪ هوندو آهي عبد الله بن مسعود﷦ جن کان روايت آهي

رسول الله ﷺ جن فرمايو :

لَيْسَ الْمُؤْمِنُ بِالطَّعَّانِ وَلَا اللَّعَّانِ وَلَا الْفَاحِشِ وَلَا الْبَذِيءِ

مومن نه لعنت ڪندڙ .نه طعنو ڏيندڙ نه بي حيا ، بدزبان هوندو آهي

مسلم ۾ابودارداء کان روايت آهي رسول الله ﷺ جن فرمايو :

لَا يَكُونُ اللَّعَّانُونَ شُفَعَاءَ وَلَا شُهَدَاءَ يَوْمَ الْقِيَامَةِ

لعنت ڪندڙ قيامت جي نه سفارشي ٿيندا نه وري گواھ ٿيندا،

ڪنهن به قسمن جي گار ڏين جائز نه آهي نبي ﷺ جن جو فرمان آهي

كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ

هرمسلمان تي ٻي مسلمان جو رت وهائڻ ،مال ڦرڻ ، بي عزتي ڪرڻ حرام آهي

بخاري مسلم

اهڙي طرح پاڻﷺ جن فرمان آهي :

سباب المسلم فسوق

مسلما کي گاريون ڏيڻ گناھ آهي

بخاري ،مسلم

رسول الله ﷺ جن جابر قَالَ لَا تَسُبَّنَّ أَحَدًا

بن سليم ﷦ کي فرمايو ته ته ڪنهن کي به هرگز گار نه ڏجئين

هن قسم جو عموم۾سموري مخلوق شامل آهي اهوئي سبب آهي جو صحابي رسول جابر بن سليم﷦ هن عموم بالڪل صحيح سمجھيو فرمائي ٿو

فَمَا سَبَبْتُ بَعْدَهُ حُرًّا وَلَا عَبْدًا وَلَا بَعِيرًا وَلَا شَاةً

نبي ﷺ جن هن حڪم کانپوءِ مون نه ڪنهن آزاد نه وري ڪنهن غلام نه اٺ کي نه وري ڪنهن رڍ کي گار ڏني ابوداؤد

3 جان ،مال، ۽ اولاد کي پٽ پاراتو

هن عمل کان روڪيوويو آهي بلڪ ناجائر آهي . انهن بري خصلتن جي ارتڪاب ڪندڙ مسلمان تي لازمي آهي ته پهنجي زبان کي انهن بري خصلتن کان رڪجڻ جو جوعادي بنائي جابر ﷦ کان روايت آهي ته رسول الله ﷺ جن فرمايو:

وَلَا تَدْعُوا عَلَى أَوْلَادِكُمْ وَلَا تَدْعُوا عَلَى أَمْوَالِكُمْ لَا تُوَافِقُوا مِنْ اللَّهِ سَاعَةً يُسْأَلُ فِيهَا عَطَاءٌ فَيَسْتَجِيبُ لَكُمْ

مسلم

”پنهنجو پاڻ کي نه پٽيو ،۽ نه وري پنهنجي اولاد کي نه وري خادمن کي پٽيو نه وري پنهنجي مال لاءِ بددعا ڏيو۽ ته جيئن اوهين اهڙي گھڙي کي نه پايو جنهن ۾ جيڪا به شيءِ گھري ويندي آهي اها قبول ڪئي ويندي “

ارشاد باري تعالى آهي :

وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ (11)

۽ جيڪڏهن الله ماڻهن لاءِ مدائي جلد موڪلائي جئيئن هو پنهنجي چڱائي جلد گھرنداآهن ته انهن جي مقرر ڪيل مدت کي انهن لاءِ پوري ڪئي وڃي ها

يونس

ڏينهن مهينن يا سالن کي برو چوڻ :

بخاري ۽مسلم۾ابوهريره ﷦ کان روايت آهي رسول الله ﷺ جن فرمايو:الله عزوجل جو فرمان آهي ته :

يُؤْذِينِي ابْنُ آدَمَ يَسُبُّ الدَّهْرَ وَأَنَا الدَّهْرُ بِيَدِي الْأَمْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ بخاري

آدم جو اولاد مون کي تڪليف ڏي ٿو جو هو زماني کي برو چوي ٿو آئون زماني (کي ڦيرندڙ گھيرندڙ) آهيان آئون ئي ڏينهن ۽ رات کي تبديل ڪريان ٿو

ابوهريرہ ﷦ جن کان روايت آهي ته :

لَا يَقُولَنَّ أَحَدُكُمْ يَا خَيْبَةَ الدَّهْرِ فَإِنَّ اللَّهَ هُوَ الدَّهْرُ

اهڙي طرح رسول الله ﷺ جن فرمايو ته اوهان مان ڪوبه هرگز ائين نه چوي ” هئي زماني جي نامرادي “ ڇوته الله ئي زماني کي هلائڻ وارو آهي الله تعالى جو هيءَ فرمان

وَأَنَا الدَّهْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ

جو مطلب هيءَ آهي ته زماني ۾ جيڪا به ڀلائي يا برائي آهي اها الله جي علم ۽حڪمت واري ارادي ۽تدبيرسان واقع ٿئي انهي معاملي الله سان ڪوٻيوشريڪ نه آهي الله جيڪو چاهيندوآهي اهوٿيندو۽ جيڪي نه چاهايائين اهو نه ٿيو.

هرحال الله جي وڏائي۽واکاڻ ڪرڻ واجب آهي اهڙي طرح الله بابت سهڻوگمان ،سندس واکاڻ ڪرڻ ،سندس طرف گناهن جي معافي جي لاءِ ان جي موٽڻ ۽ ٻاڏائڻ، هر حال۾ واجب آهي. فتح المجيد

پر سالن ڏانهن سختي ۽ ڏينهن ڏانهن نحوست منسوب ڪرڻ گار ووغيره مان شمار نه ٿيندو جيئين فرمان باري تعالى

ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ (48)

ان کانپوءِ ست سال سختي جا ايندا يوسف

فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ (19)

طوفان کي تمام سخت نڀاڳي ڏينهن مٿن موڪليو ويو القمر

اصل۾ آيت ۾ سختي ۽ نحوست جي نسبت انهن ماڻهن لاءِ يعني اهي سالون انهن تي سخت ۽ اهو ڏينهن انهن لاءِ نحوست باقي ڏينهن سال يا ان قسم جي ڪابه شيءِ حقيقي طور منسوب نه آهي هر قسم جومعاملو الله جي هٿ ۾ئي آهي .

الله تعالى جي اهڙي مخلوق کي گار ڏيڻ جنهن مخلوق جي مذمت شريعت ۾ وارد نه آهي :

هن کان به منع ڪيو ويو آهي رسول الله ﷺ جن جابر قَالَ لَا تَسُبَّنَّ أَحَدًا

بن سليم ﷦ کي فرمايو ته ته ڪنهن کي به هرگز گار نه ڏجئين

هن قسم جو عموم۾سموري مخلوق شامل آهي اهوئي سبب آهي جو صحابي رسول جابر بن سليم﷦ هن عموم بالڪل صحيح سمجھيو فرمائي ٿو

فَمَا سَبَبْتُ بَعْدَهُ حُرًّا وَلَا عَبْدًا وَلَا بَعِيرًا وَلَا شَاةً

نبي ﷺ جن هن حڪم کانپوءِ مون نه ڪنهن آزاد نه وري ڪنهن غلام نه اٺ کي نه وري ڪنهن رڍ کي گار ڏني ابوداؤد

مسند احمد ۾ روايت آهي

كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ يَسِيرُ فَلَعَنَ رَجُلٌ نَاقَةً فَقَالَ أَيْنَ صَاحِبُ النَّاقَةِ فَقَالَ الرَّجُلُ أَنَا قَالَ أَخِّرْهَا فَقَدْ أُجِبْتَ فِيهَا

ته رسول الله ﷺ جن هڪ سفر ۾هئاته هڪ شخص پنهنجي ڏاچي کي گار ڏني رسول اڪرم ﷺ جن فرمايوته هن ڏاچي جو مالڪ ڪٿي انهي شخص عرض ڪيو ته اي الله جا رسول ! آئون آهيان پاڻ ﷺ هن کي آزاد ڪري ڇڏ انهن جي متعلق تنهنجي لعنت قبول ٿي وئي آهي امام ابويعلى ٻين انس ﷦ کان انهي وانگر بيان ڪيوآهي

صحابه ڪرام يا تابعين ڪرام کي برو چوڻ :

صحابه ڪرام مان ڪنهن کي به گار ڏيڻ ڪفر آهي ڇاڪاڻ جو الله تعالى انهن جي واکاڻ بيان ڪئي آهي الله تعالى جو فرمان آهي ته :

مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ الفتح :29

محمد ( ﷺ )الله جو رسول آهي ۽ سندس ساٿي ڪافرن ڏاڍا سخت ۽ پاڻ ۾مهربان آهن۽ کين رڪوع ۽ سجدو ڪندي ڏسندو آهين انهن جي چهرن سجدن جا نشان (انهن جي سڃاڻپ جي نشاني آهن

۽ فرمايائين :

لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ

بيشڪ الله تعالى مومنن کان راضي ٿيو جنهن وقت وڻ جي هيٺيان توسان بيعت ٿي ڪيائون .

الفتح :18

نبي ﷺ جن فرمايو ته :

قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَسُبُّوا أَصْحَابِي فَلَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ بخاري

منهنجي ساٿين کي گھٽ وڌ نه ڳالهايو ان ذات جو قسم جنهن جي هٿ ۾ منهنجي جان آهي جيڪڏهن اوهان مان ڪو جبل احد جي برابر سون الله جي راھ ۾ خرچ ڪري تڏهن به اهو صحابه ڪرام جي هڪ مد (يعني 524 گرام ڏهائي 880 ملي گرام ) جي مقدار يا ان جي اڌ کي به نٿو پهچي سگھي “

جنهن صحابه گرام گار ڏني ان ڄڻ صحابه ڪرام جي الله تعالى طرفان ڪيل واکاڻ جي ترديد ڪئي .ان قران مجيد ڪوڙو قرار ڏنو اهو واضح ڪفر آهي الله تعالى هر مسلمان کي پنهنجي پناھ ۾ رکي

اهڙي طرح تابعين ڪرام کي گار ڏيڻ به حرام۽ڪبيرو گناھ آهي پر ڪڏهن ڪڏهن ڪفر جي حد کي پهچي ويندوآهي ڇوته صحابه ڪرام جي سڳوري صدي کي بهترين صديون انهن ئي هستين جون آهن جنهن جي لاءِ مخلوق ۾ سڀ کان وڌيڪ معزز۽سچارنبي ﷺ جي گواهي ڪافي آهي جيئين پاڻ سڳورن ﷺ جن فرمان آهي :

خَيْرُ النَّاسِ قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ

بهتريهن ماڻهو منهنجي زماني جا ماڻهو آهن پوءِ اهي جيڪي انهن سان ملندا پوءِ اهي جيڪي انهن سان ملندا بخاري

علماء ڪرام کي گاريون ڏيڻ انهن تي ٺٺي مذاق ڪرڻ :

انهي ۾ ڪوبه شڪ نه آهي ته علماء ڪرام کي گھٽ وڌ ڳالهائڻ حرام ۽ ڪبيرا گناھ آهي ۽ ڪڏهن ڪڏهن ڪفر ۽ دين مان نڪرڻ جو سبب بنجي ويندي آهي جڏهن انهن خاص طور تي ان وقت جڏهن انهن کي گھٽ وڌ ڳالهائڻ انهن جي دينداري الله تعالى جٿهم جي هولناڪين کان بچائي

الله تعالى جو فرمان آهي ته :

إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ (28 الفاطر

الله کان سندس ٻانهن فقط ڄاڻندڙ ڊڄندا آهن ،

اهڙي طرح الله عزوجل جو فرمان آهي

شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (18)

الله هي گواهي ڏني آهي ته الله کان سواءِ ڪوبه برحق معبود نه آهي ۽ ملائڪ ۽ علم وارا جيڪي انصاف تي قائم رهندڙ آهن ان (الله ) کانسواءِ ڪوبه برحق معبود نه هو غالب ۽ ،حڪمت وارو آهي .“ آل عمران : 18

توحيد جي گواهي ۾ جن جو ذڪر الله تعالى پاڻ ۽ سندس ملائڪن سان ڪيو ته آهي ته پوءِ اهڙين هستين جو احترام به الله جي دين خاطر واجب آهي باقي انهن جي دينداري سببان انهن تي ٺٺي مذاق ڪرڻ ڪفر آهي الله تعالى جو فرمان آهي :

وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ

جيڪڏهن کائن پڇين ته ضرور چوندا ته بيشڪ کل راندروند ٿي ڪئين سين لين چؤ ته ته الله جي آيتن ۽ سندس پيغمبر سان ٺٺي مذاق ٿا ڪريو بهانو ڪريو بيشڪ ڪفر کانپوءِ ڪفر ڪيواٿؤ التوبه

محفلن ۽ تقريبن جو غلطيون :

1 :تقريبات ۾ فضول خرچي ڪرڻ ۽ طعام کي گند وارين جڳهين تي اڇلائڻ ۽ انهن تقريبن ذريعي فخر جو اظهار ڪرڻ :

2 مخلتف ذريعن سان ڳائڻ ۽ موسيقي جو اهتمام ڪرڻ

3 ناجائز ۽ حرام محفلن جو انعقاد مثلا:سالگراھ (Birth day )،مد ر ڊي (Mother day )(، فادر ڊي Father day )) ،چلڊرن ڊي ((Children day اهڙي طرح ماتم جون محفلون وغيره

انهن محفلن ۾ مردن عورتن جي ميل جول ۽ عورتن جو مردن جي لاءِ زيب وزرينت اختيار

انهن سڀني قابل اعتراض ڪارگردين جي تفصيل هن ڪتاب ۾ گذري چڪي آهي هن انهن بابت دليل ڪتاب ۾ مختلف مقامن تي بحث گذري چڪي آهي اهي غلطيون معاشري ۾ عام ۽ گھڻيون ٿي ويون آهن ،الله تعالى تمام مسمانن کي هر قسم جي گناھ ۽ ناجائر ڪم کان محفوظ رکي ۽ کين دين جي سمجھ ۽ سچي رتوبه جي توفيق بخشي

5 سون ۽ چاندي جي ٿانؤن ۾ کائڻ ،پيئڻ

سون ۽ چاندي جي ٿانؤن ۾ کائڻ ،پيئڻ جائز نه آهي رسول الله ﷺ جن فرمايو ته :

وَلَا تَشْرَبُوا فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ وَلَا تَأْكُلُوا فِي صِحَافِهَا

”نه سون ۽ چاندي ٿانؤن ۾ نه کائو پيئو نه وري انهن ۾ انهن مان ٺهيل ٿانون ۾ کائو.“

(بخاري ، مسلم )

صحيح مسلم ۾ عائشہ رضي الله عنها روايت آهي ته ام سلمہ رضي الله عنها کان روايت آهي ته رسول الله ﷺ جن فرمايو ته :

مَنْ شَرِبَ فِي إِنَاءٍ مِنْ ذَهَبٍ أَوْ فِضَّةٍ فَإِنَّمَا يُجَرْجِرُ فِي بَطْنِهِ نَارًا مِنْ جَهَنَّمَ

”جيڪو به سون يا چاندي جي ٿانؤن ۾ کائي ٿواهو پنهنجي پيٽ ۾دوزخ جي باھ ڀري ٿو.“

هي حديثون دلالت ڪن ته سون ۽ چاندي جي ٿانؤن کائڻ پيئڻ جي حرام آهي انهي حڪم ۾ اهي ٿانؤ به شامل آهن جن تي سون ۽ چاندي جو پاڻي چڙهايو ويندو آهي

ٿانؤن ۾ : پليٽون ، پيالا ،چمچا ۽ هر اها شيءِ شامل آهي جنهن کي کائڻ پيئڻ لاءِ استعمالڪييو وڃي

اهڙو دسترخوان يا ٿانؤاستعمال ڪرڻ جن تي الله يا رسول يا قراني آيتون ياٻي ڪا ان قسم جي تحرير لکيل هجن

اهو عمل به ناجائز آهي پر هن ۾ ماڻهو ڪافي غفلت جو شڪار آهن پرهڪ مؤمن الله تعالى جي نشانين ،معزز قرار ڏنل شين جي عزت ڪندڙهوندو آهي جيئن فرمان باري تعالى آهي :

) ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32)

”جيڪو به الله جي نشانين جو ادب ڪندو اهو دلين جي پرهيزگاري ( جي علامت ) آهي .“الحج

ٻي مقام تي الله تعالى جو فرمان آهي

وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ الحج 30

”۽ جيڪو الله جي عبادت جي رڪنن جو ادب ڪندو تنهن لاءِ اهوسندس پالڻهار وٽ ڀلو آهي .“

بهرحال اهي ٿانؤ جن تي آيتون ياالله تعالى مبارڪ نالا لکيل هجڻ جي ڪري احترام۽ عزت ڪرڻ لازمي آهي هر قسم جي حقارت کان انهن کي ڪم کان استعمال نٿوڪري سگھجي انڪري اناهڙن ٿانؤن کي استعال ڪرڻ جائز نه آهي

دعا جون غلطيون

1 فرضي نمازن کانپوءِ هٿ کڻڻ :

جيڪو ڪڏهن جوشخص فرضي نماز کانپوءِ (واجب سمجھي ) هميشه ڪري هٿ کڻي دعا گھري ته اهو ماڻهو سندس اهو عمل بدعت آهي

سنت طريقو هيءِ ته استغفار ،تهليل ، تسبيح حمد ،تڪبير پڙهڻ آهي اهڙي طرح هٿ کڻڻ کان سواءِ دعائون گھرڻ انڪري سنت جي مخالف جي ڪري هٿ کڻي دعا نه گھربي ان کي لازم سمجھڻ بدعت آهي

حاشيو : پر جيڪڏهن ڪو فرضي نمازن کان مسنون ذڪر ۽ دعائون پڙهڻ کان پوءِ واجب يا لازمي هجڻ جي عقيدي کانسوآ هٿي کڻي دعا گھرڻ جي عمومي دليلن تي عمل ڪندي انفرداي طور تي دعا گھرڻ ۾ ڪوبه حرج نه آهي

والله اعلم مترجم

2 فرض نماز پڙهڻ دوران هٿ کڻڻ

نماز ۾ رڪوع کانپوءِ اٿڻ وقت قنوت نازله يا ڪنهن ٻي ڪنهن مقصد خاطر هٿ کڻي دعا گھرڻ هن عمل بابت نبي ﷺٖ ، چار خليفن ۽ صحابه ڪرام کان ڪو به ثبوت ڪونٿو ملي اهو عمل ڪندڙ نبي ﷺ ڪن هن فرمان جومصداق ٿيندو .

رسول الله ﷺ جن فرمايو ته :

مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ

” جنهن به اسان جي دين ڪا اهڙي شيءِ ٺاهي جنهن دين ۾ ڪوبه ثبوت نه آهي ته اها رد ناقابل قبول آهي

( متفق عليہ عن عائشہ )

مسلم ۾ لفظ وڌيڪ آهن

مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ

جنهن ڪو اهڙو عمل ڪيو جيڪي اسان جي عمل جي مطابق نه آهي ته رد نا قابل قبول آهي

دعا وقت دل ۾ خلوص ۽ خشوع جو نه هجڻ :

الله تعالى جو فرمان آهي

ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً (55) الاعراف

پنهجي رب کان انڪساري ڪندي ۽ ڳجھا ٿي سڏيو

الله ﷻ جو فرمان آهي :

إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ (90)

اهي نيڪين ۾ جلدي ڪندڙ ۽ اميد ۽ خير ۾ اسان کي پڪاريندڙ آهن ۽ اسان جي اڳيان ئي جھڪندا آهن .“

دعا گھرندڙ جي لاءِ لازمي آهي ته خشوع ، خضوع ، انڪساري دل جي خلوص آهستي دعا جي آداب جو خيال رکندي دعا گھري

دعا گھرندڙ جو مقصد هيءَ هوندوآهي ته سندس سوال ،حاجت کي پوري ڪيو وڃي ان ڪتري هن جي لازمي آهي ت دعا کي (خلوص ، خشوع )سان سينگاري ته جيئن سندس دعا قبوليت جوشرف ماڻي

مسند احمد جي روايت آهي امام منذري ان کي حسن قرار ڏنو آهي عبدالله بن عمر ﷦ جن کان روايت آهي ته رسول الله ﷺ فرمايو ته

فَإِذَا سَأَلْتُمْ اللَّهَ عَزَّ وَجَلَّ أَيُّهَا النَّاسُ فَاسْأَلُوهُ وَأَنْتُمْ مُوقِنُونَ بِالْإِجَابَةِ فَإِنَّ اللَّهَ لَا يَسْتَجِيبُ لِعَبْدٍ دَعَاهُ عَنْ ظَهْرِ قَلْبٍ غَافِلٍ

اي انسانؤ ! جڏهن توهان الله کان ڪا شيءَ حالت ۾ گھرو جو اوهان کي ان قبوليت جو يقين هجي بيشڪ الله الله تعالى ان ٻانهي جي دعا قبول نه فرمائيندو آهي جيڪو غافل دل سان دعا گھري ٿو

مسند احمد

دعاجي قبوليت کان مايوس ٿيڻ :

دعا جي قبوليت کان مايوس ٿيڻ به دعا قبول نه ٿيڻ جو هڪ سبب آهي بخاري ۽ مسلم جي روايت آهي

رسول الله ﷺ جن فرمايو ته :

يُسْتَجَابُ لِأَحَدِكُمْ مَا لَمْ يَعْجَلْ يَقُولُ دَعَوْتُ فَلَمْ يُسْتَجَبْ لِي

توهان جي دعا ايستائين قبول ٿيندي جيستائين توهان جلدي ڪري هيءَ نه چئو مون دعا گھري پر قبول نه ٿي .“

پهريائين ٻڌائي چڪا آهيون ته هڪ دعا گھرندڙ جي لاءِ لازمي آهي ته هن کي دعا جي قبوليت تي يقين هجي ڇوجو ته سخين جي جي پالڻهار کان کان گھري رهيو آهي جنهن جو فرمان آهي

وقال ربڪم ادعوني استجب لڪم

جيڪڏهن ڪنهن شخص جي دعا قبول نه ٿيڻ جا ٻه سبب آهن :

1 دعا قبول نه ٿيڻ جو ڪو سبب موجود هجي مثلا دعا گھرندڙ مٽي مائٽي ۽ تعلق ٽوڙيندڙ هجي ،يا ظلم زيادتي ڪندڙ يا حرام کائيندڙ هجي گھڻو ڪري اهڙا سبب دعا جي قبوليت ۾ رڪاوٽ بنجي ويندي آهي .

2 يا ( ڪنهن حڪمت جي ڪري ) دعا دير سان قبول ٿيندي آهي يا ان دعا جي بدلي ۾ ان تان ڪا مصيبت ٽاري ويندي آهي .

ابو سعيد خدري ﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمان آهي :

مَا مِنْ مُسْلِمٍ يَدْعُو بِدَعْوَةٍ لَيْسَ فِيهَا إِثْمٌ وَلَا قَطِيعَةُ رَحِمٍ إِلَّا أَعْطَاهُ اللَّهُ بِهَا إِحْدَى ثَلَاثٍ إِمَّا أَنْ تُعَجَّلَ لَهُ دَعْوَتُهُ وَإِمَّا أَنْ يَدَّخِرَهَا لَهُ فِي الْآخِرَةِ وَإِمَّا أَنْ يَصْرِفَ عَنْهُ مِنْ السُّوءِ مِثْلَهَا قَالُوا إِذًا نُكْثِرُ قَالَ اللَّهُ أَكْثَرُ

جنهن به مسلمان ڪا اهڙي دعا گھري جنهن ۾ڪو گناھ يا يا تعلقات ٽوڙڻ جي ڪا ڳالھ نه آهي ته الله تعالى کيس ان دعا جي بدلي ۾ ٽن انعامن مان ڪو هڪ ضرور عطا فرمائيندو آهي

1 سندس دعا جلدي قبول ڪئي ويندي

2 يا ان دعا جي بدلي ۾ ثواب کي آخرت ۾ هن جي لاءِ ذخيرو ڪيو وڃي ٿو .

3 يا دعا جي بدلي ۾ ان تان ڪا مصيبت هٽائي ويندي آهي .

صحابه ڪرام عرض ڪيو ته پوءِ اسين گھڻيون دعائون گھرون پاڻ ﷺ جن فرمايو ته الله تعالى به سء کان گھڻو ڏيندڙ آهي .“

( هن کي مسند احمد ،ابويعلى جيد سند سان بيان ڪيوآهي هن روايت جي تائيدي روايتون ترمذي ،مستدرڪ للحاڪم ۾ عباده بن صامت ﷦ ۽ مسند احمد ۾ ابو هريره کان مروي آهن )

نبي جي وسيلي سان دعا گھرڻ :

هن جو شمار به بدعت مان آهي ٿئي ٿو ڇاڪاڻ جو نبي ﷺ جن ڪنهن به صحابي کي ان جي تعليم نه ڏني نه وري صحابه ڪرام کان ائين ڪرڻ ثابت آهي انڪري معلوم ٿيو انڪري ڪنهن جي مقام يا مرتبي يا ڪنهن جي ذات جو وسيلو وٺڻ بدعت آهي دعا جهڙي عبادت ۾ دليل کان سواءِ هڪ نئي ڪم جو اضافو آهي اهڙي طرح غلوپڻ آهي جنهن کان روڪيو ويو آهي

باقي هيءَ روايت :

اسئلو بجاهي فان جاهي عندالله عظيم

منهنجي مرتبي جي وسيلي سان دعا گھرو منهنجو الله تعالى تمام وڏومقام ۽ مرتبو آهي

هيءَ روايت گھڙيل آهي انڪري ان ورايت جي نسبت نبي ﷺ جن ڏانهن ڪرڻ جائز نه آهي

دعا ۾ مبالغو ڪرڻ

مبالغو ڪرڻ دعا جي نه قبوليت نه ٿيڻ جو هڪ سبب آهي رسول الله ﷺ جن جو فرمان آهي

إِنَّهُ سَيَكُونُ قَوْمٌ يَعْتَدُونَ فِي الدُّعَاءِ

عنقريب هڪ اهڙي قوم ايندي جيڪا دعا ۾ مبالغو ڪندا ( حد کان لنگھي ويندا )

هن کي امام احمد امام ابوداود هن کي روايت ڪيو آهي هن جي سند صحيح آهي

الله تعالى جو فرمان آهي :

ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55)الاعراف

پنهجي رب کان انڪساري ڪندي ۽ ڳجھا ٿي سڏيو بيشڪ الله تعالى حد کان لگھندڙن کي پسند نٿو ڪري .

دعا ۾ مبالغي مان مراد : ڪنهن گناھ ، مصيبت يا تعلقات ٽوڙڻ جي دعا هجي .

نبي ﷺ جن فرمايو ته :

مَا عَلَى الْأَرْضِ مُسْلِمٌ يَدْعُو اللَّهَ بِدَعْوَةٍ إِلَّا آتَاهُ اللَّهُ إِيَّاهَا أَوْ صَرَفَ عَنْهُ مِنْ السُّوءِ مِثْلَهَا مَا لَمْ يَدْعُ بِإِثْمٍ أَوْ قَطِيعَةِ رَحِمٍ جامع الترمذي

زمين تي رهندڙ جيڪو به مسلمان دعا گھري ٿو ته الله کيس ان جي بدلي ۾ يا ان تا ڪنهن مصيبت کي هٽائيندو جيستائين ان ۾ گناھ يا تعلق ٽوڙن جي ڪا ڳالھ نه هجي

جمعي جون غلطيون

جمعي جي ڏينهن کي روزي ۽ رات کي عبادت جي لاءِ خاص ڪرڻ

جمعي جي رات عبادت جي لاءِ ڏينهن کي روزي جي لاءِ خاص ڪرڻ کان روڪيو ويوآهي بخاري ۽ مسلم محمد بن جابر بن عباد کان روايت ته مون جن جابر﷦ جن کان پڇيو ته ڇا رسول الله ﷺ جن جمعي جي ڏينهن روزو رکڻ کان روڪيو آهي؟

فرمايائون جي ها

صحيح مسلم ۾راويت آهي رسول الله ﷺ جن فرمايو ته :

لَا تَخْتَصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي وَلَا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الْأَيَّامِ إِلَّا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ

راتين مان جمعي جي رات کي عبادت جي لاءِ ۽ ڏينهن ،مان جمعي جي ڏينهن کي روزي جي لاءِ خاص نه ڪريو پر جيڪڏهن ڪنهن ماڻهو جي روزن جي ترتيب ۾ اتفاقا جمعي جو ڏينهن اچي وڃي ته پوءِ جائز آهي .

جمعي جي خطبي ٻڌڻ کان بي پرواهي ڪرڻ يا خطبي دوارن ڳالھائڻ

جمعي جي خطبي بڌڻ ۽ انهي دورن خاموشي ڪرڻ جي تمام گھڻي تاڪيد ڪئي وئي آهي جمعي جي خطبي نه ٻڌڻ يا انهي دوران ڳالھائڻ کان روڪيو ويو آهي هن باري ۾ ڪيتريون حديثون موجود آهن

نبي ﷺ جن جو فرمان آهي

إِذَا قُلْتَ لِصَاحِبِكَ يَوْمَ الْجُمُعَةِ أَنْصِتْ وَالْإِمَامُ يَخْطُبُ فَقَدْ لَغَوْتَ بخاري

جڏهن جمعي توهان جمعي جي ڏينهن خطبي جي دوران پنهنجي پاسي کي چيو ته :”خاموش ٿي “

ته تو بيجا ڳالھ ڪئي “

لفظ ”خاموش ٿي “ چوڻ سان خطبي تان ٿوري ديرتان ٿوري دير جي لاءِ توجه هٽي ويندي آهي انڪري هن کي ايتري لفظ کي بيجا ڳالھ ،بڪواس قرار ڏنو ويو ته جڏهن سمجھائڻ واري جي ڳالھ تي بڪواس قرار ڏنو ويو ته پوءِ جنهن کي سمجھائي رهيو آهي ان جي لاءِ ڪتيري قدر نه سخت حڪم هوندو !

امام ابن حجر فتح الباري ۾ لکي ٿو جڏهن

خاموش رهڻ جي حڪم جيڪو سمجھائڻ جي نيت سان ڏنو وڃي ٿو ته جڏهن ان کي بيجا چيو ويو ٻيءِ قسم جي ڳالھ بيجا هجڻ ۾ته ڪيترا ئي درجا وڌيڪ مستحق آهي

ٻي اذان کان وڪروڪرڻ يا وٺڻ :

ٻي اذان کان وڪروڪرڻ يا وٺڻ جائز نه آهي اهڙو واپار باطل آهي ان جي باطل هجڻ جو دليل الله تعالى جو هي فرمان آهي :

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (9)

اي ايمان وارؤ جڏهن جمعي جي ڏينهن نماز جي لاءِ سڏيو وڃي ته الله جي ذڪر جي جي لاءِ ڊوڙو ۽ واپار ڇڏي ڏيو توهان جي ائين ڪرڻ بهتر آهي جيڪڏهن توهان ڄاڻو ٿا

سورة الجمعة

هتي ٻي بانگ کانپوءِ وٺڻ ۽ وڪڻڻ کان روڪيوويوآهي ان ووقت واپار ڪرڻ باطل آهي هتي منع جو حڪم ان جي فاسد هجڻ جو دليل آهي

خطيب جي اچڻ وقت نماز پڙهڻ :

خطيب جي اچڻ وقت ڪيترائي اڻ ڄاڻ ماڻهو جمعي جي سنت جي نالي سان نماز پڙهنداآهن هيءِ نماز نه ته سنت نه آهي ڇاڪاڻ جوجو نبي ﷺ جن کان ڪوبه ثبوت نه آهي

امام ابن قيم رحمہ الله نبي ﷺ جن طريقي کي وضاحت ڪندي فرمائي

جڏهن بلال رضي الله عنہ جن ٻانگ کان فارغ ٿيندا هئا ته رسول الله ﷺ جن خطبو شروع ڪندا هئاته صحابه ڪرام مان ڪنهن به اٿي ڪري ٻه رڪعتون نماز نه پڙهي ٻانگ به هڪ هئي معلوم ٿئو ته جمعي جي نماز عيد وانگر آهي جنهن کان اڳ ڪابه سنت نه آهي عالمن جي ٻڻ موقفن مان صحيح موقف اهوئي (جيڪو اسان بيان ڪيو ) سنت به انهيءَ تي دلالت ڪري ٿي

فرمايائون ته جيڪو سمجھي ٿو ته جڏهن بلال ﷦ اذان مان فارغ ٿيندو هو ته صحابه ڪرام ٻه رڪعتون پڙهندا هئا اهو ماڻهو سڀ کان ڌيڪ سنت کان بي خبر آهي ڇاڪاڻ جو اسين واضح ڪري چڪا آهيون ته ان کان اڳ ڪابه سنت نه آهي اهوئي امام مالڪ ۽ امام احمد جو مشهور مذهب اصحاب شافعي جو به هڪ موقف اهو آهي .“

جمعي جي ڏينهن ماڻهن کي اورنگڻ :

هي به عام ٿي ويلن غلطين مان هڪ آهي ائين ڪرڻ اڳ ۾ آيل نمازين کي تڪليف پهچي ٿي حديث ۾ان کان روڪيو ويو آهي

بسر بن عبد الله کان روايت آهي ته

جَاءَ رَجُلٌ يَتَخَطَّى رِقَابَ النَّاسِ يَوْمَ الْجُمُعَةِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اجْلِسْ فَقَدْ آذَيْتَ

وَآنَيْتَ

هڪ شخص جمعي جي ڏينهن نبي ﷺ جن جي خطبي دوارن ماڻهن جي ڪنڌن کي اورانگي رهيو هو رسول الله ﷺ جن فرمايو ته ويهي رهو تو تڪليف ڏني آهي ۽ دير به ڪئي آهي .“

مسند احمد ابوداود ،نسائي، ابن خزيمه ، ابن حبان ملندڙ جلندڙ لفظن ۾ هن روايت کي بيان ڪيو آهي هيءَ لفظ مسند احمد جا آهن .

خطبي جو ڊگھو هجڻ ۽ نماز جو ننڍوهجڻ :

هيءَ پڻ خلاف سنت آهي سنت هيءِ ته خطبو ڊگھونه هجي وچٿرو هجي جنهن ضرورت کان وڌيڪ ڪابه ڳالھ نه هجي اهڙي طرح نمازڊگھي هجي عبد الله بن ابي اوفيٰ کان روايت آهي ته

ڪان رسول الله ﷺ يطيل الصلاة ويقصر الخطبة

رسول الله ﷺ جن خطبو ننڍو ۽ نماز ڊگھي پڙهيندا هئا

عمار بن ياسر کان روايت آهي ته رسول الله جن فرمايو ته :

إِنَّ طُولَ صَلَاةِ الرَّجُلِ وَقِصَرَ خُطْبَتِهِ مَئِنَّةٌ مِنْ فِقْهِهِ فَأَطِيلُوا الصَّلَاةَ وَاقْصُرُوا الْخُطْبَةَ وَإِنَّ مِنْ الْبَيَانِ لَسِحْرًا

ماڻهو جي نماز ڊگھي هجڻ ۽ خطبو ننڍو هجڻ ان جي سمجھداري جي علامت آهيان انڪري توهان نماز کي ڊگھي پڙهو ۽ خطبو ننڍو ڏيو بيشڪ خطاب ۾ جادو جو اثر هوندوآهي

حديث۾ خطبي کي مختصر ۽ نماز کي ڊگھي ڪرڻ جو حڪم آهي

نبي ﷺ جن جو حڪم به اهو آهي ۽ پاڻ ﷺ جن عمل مبارڪ به انهيءَ مطابق آهي

ڪنڪرين يا تسبيح جي داڻن سان کيڏڻ :

هن کان به روڪيو ويو آهي اهڙي طرح ڪپڙي هي ڪناري سان ،ڪپڙن ، مسجد جي فرش يا ڪنڪرين ،گھڙي يا پين سان کيڏڻ به جائز نه آهي

رسول الله ﷺ جن فرمايو ته :

مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ أَتَى الْجُمُعَةَ فَاسْتَمَعَ وَأَنْصَتَ غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ وَزِيَادَةُ ثَلَاثَةِ أَيَّامٍ وَمَنْ مَسَّ الْحَصَى فَقَدْ لَغَا

جنهن وضو ڪيو ۽ بهترطريقي سان وضو ڪيو پوءِ جمعي جي نماز جي لاءِ حاضر ٿيوته خطبو ٻڌائين ۽ خاموش رهيو ته اڳئين جمعي کان وٺي هن جمعي تائين هن جي وچ ۾ ٿيل گناهن کي معاف ڪيو ويندو بلڪ وڌيڪ ٽن ڏينهن جا گناھ به معاف ڪيا ويندا جنهن ڪنڪرين کي ڇهيو ته ان بيجا حرڪت ڪئي

صحيح مسلم

فقط جمعي جي ڏينهن جو روزورکڻ :

فقط جمعي جو اڪيلو روزي جي منع ڪيتريمن حديثن ۾ موجود آهي

رسول الله ﷺ جن فرمايو ته :

لَا يَصُومَنَّ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ إِلَّا يَوْمًا قَبْلَهُ أَوْ بَعْدَهُ

اوهان مان فقط جمعي جي ڏينهن جو روزونه رکي پر جيڪڏهن ان سان گڏ اڳئين ڏينهن (خميس ) يا وپوئين ڏينهن(ڇنڇر )جو روزو رکيو وڃي ته پوءِ جمعي جو روزورکڻ جائز آهي

صحيح مسلم ۾ آهي ته رسول الله ﷺ جن فرمايو

لَا تَخْتَصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي وَلَا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الْأَيَّامِ إِلَّا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ

راتين مان جمعي جي رات کي عبادت جي لاءِ ۽ ڏينهن ،مان جمعي جي ڏينهن کي روزي جي لاءِ خاص نه ڪريو پر جيڪڏهن ڪنهن ماڻهو جي روزن جي ترتيب ۾ اتفاقا جمعي جو ڏينهن اچي وڃي ته پوءِ جائز آهي

صحيح بخاري ۾ جويرہ بنت حارث کان راويت آهي ته جمعي جي ڏينهن رسول الله ﷺ جن وٽن آيا ته هوءَ روزيدا هئي پاڻ ﷺ جن پڇيو ڇا ڪلھ تو روزو رکيو هو ؟ عرض ڪيائين ته نه پاڻ ﷺ جن فرمايو ته سڀاڻي جوروزو رکڻ جو ارادو آهي عرض ڪيائين نه پاڻ ﷺ جن فرمايو ته پوءِ روزو کولي ڇڏ

هن باري ۾ ڪيتريون حديثون موجود آهن منع جي حڪمت الله بهتر ڄاڻي ٿو

امام ابن قيم رحمہ الله فرمائي ٿو ته

هن کان منع جي حڪمت هيءَ ته هر ان ذريعي جو خاتمو ڪيو ويو جنهن جي ذريعي سان شريعت ۾ ڪا اهڙي شيءِ داخل ڪيو وڃي جيڪا شريعت جو حصو نه هجي اهڙي ان عمل سان اهل ڪتاب سان مشابهت به ٿئي ڇاڪان جو اهي ڪجھ ڏينهن کي دنيا جي ڪمن کان الڳ ٿي عبادت جي لاءَ خاص ڪر ي وٺندا هئا جيئن ته جمعي جي ڏينهن جي فضيلت باقي ڏينهن کان وڌيڪ آهي انڪري قوي امڪان موجود هو ماڻهو ان جي جو مسلسل روزو رکن ان روزي جي لاءِ باقي روزي جي مقابلي ۾ خاص اهتمام ڪن جنهن ماڻهو شريعت ۾اهڙيون شييون داخل ڪن جيڪي شريعت جو حصو نه آهن ان مقصد جي خاطر جمعي جي ڏينهن روزي جي لاءِ ۽ رات کي عبادت جي لاءَ خاص ڪرڻ کان روڪيو ويو آهي .“

زڪوات جون خطائون

زڪوات جي ادائيگي ۾ بي پرواهي ڪرڻ:

زڪوات جي ادائيگي ۾ بي پرواهي ڪرڻ يا وقت تي ادائيگي ۾ سستي ڪرڻ به معاشري ۾ٿيندڙبرائين ۽ گناهن مان هڪ آهي

زڪوات اسلام جو ٽيون بنيادي رڪن آهي زڪوات مال تي مقرر ٿيل هڪ حق آهي جنهن هڪ مسلمان تي فرض آهي ته هو زڪوات جي حقدارن کي وقت تي دل جي خوشي سان الله ﷻ جي رضا ۽ قربت جي جي حصول جي لاءِ ادا ڪري الله تعالى زڪوات نه ڏکين کي سخت ڌمڪي ڏني آهي الله تعالى اسان کي محفوظ رکي

الله تعالى جو فرمان آهي :

وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (180) آل عمران 180

۽ جيڪي کين الله پنهنجي فضل سان ڏنو آهي تنهن ۾ بخل ڪن ٿا سي هرگز به نه سمجھن ته ته اهو بخل انهن جي لاءِ ڀلوآهي بلڪ اهو اهو انهن جي لاءِ بڇڙوآهي ۽ جنهن شيءَ جو بخل ڪيائون ٿي قيامت جي ڏينهن تنهن شيءَ جو کين ڳٽ پهرايو ويندو ۽ آسمانن ۽ زمين جي ميراث الله جي آهي ۽ جيڪي ڪجھ ڪندا آهيو الله تنهن جي خبر رکندڙ آهي

بخاري ۽ مسلم ۾ ابو هريرة جن کان روايت آهي ته رسول الله ﷺ جن فرمايو

مَا مِنْ صَاحِبِ ذَهَبٍ وَلَا فِضَّةٍ لَا يُؤَدِّي مِنْهَا حَقَّهَا إِلَّا إِذَا كَانَ يَوْمُ الْقِيَامَةِ صُفِّحَتْ لَهُ صَفَائِحُ مِنْ نَارٍ فَأُحْمِيَ عَلَيْهَا فِي نَارِ جَهَنَّمَ

جيڪڏهن ڪو سون ۽ چاندي جو مالڪ ان جي رڪوات ادا نٿو ڪري ته انهي سون چاندي جا پٽ بنايا ويندا پوءِ اهي دوزخ ۾ گرم ڪيا ويندا پوءِ ان پٽن سان ان جا پاسا ، ۽ ان جي پيشاني ۽ ان جي پٺيءَ کي تي ڏنڀ ڏنا ويندا .........الخ

الله تعالى جو فرمان آهي :

وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ

التوبه -(35)

جيڪي سون ۽ چاندي کي خزانو ڪري رکندا آهن ۽ ان کي الله جي واٽ ۾ نه خرچيندا آهن تن کي ڏکوئيندڙ عذاب جي خبر ڏي جنهن ڏينهن سندن مال کي باھ ۾ تپائبو پوءِ ان سان سندن پيشانين ۽ پاسن ۽ پٺين کي ڏنبيو ويندو

(کين چيو ويندو ) هيءُ اهو خزانو آهي جيڪو پاڻ اوهان پهنجي لاءِ گڏ ڪيو هيو ان جو مزو چکو .“

نقد ۽ رقم يا ان جي حڪم ۾مال جي ادائيگي جي مقرر ووقت هڪ سال جو گذرڻ آهي هر سال هڪ مسلمان جڏهن ان جو زڪوات جي نصاب کي پهچي ته جي زڪوات ادا ڪندو ۽ ڪوشش ڪري پنهنجي زڪوات اٺ قسم ڪي حقدارن تائين پهچائي انڪري ڪنهن شرعي مقصد يا عذر کانسواءِان جي لاءِ جائز نه آهي ته مقرر ٿيل وقت۾ادائيگي ۾ سستي ڪري

2 زڪوات جي نصابن ۾ تي پهتل مال کان اڻ ڄاڻائي :

زڪوات جي مسئلن جي ڄاڻ حاصل ڪرڻ ۾ بي پرواهي ڪرڻ ، وقت تي ادائيگي ۾ سستي ڪرڻ يا انهن مالن کان اڻ ڄاڻائي انتهائي خطرناڪ آهي

جيڪو به انسان مالدارآهي ته ان تي واجب آهي ته هو زڪوات جا مسئلا سکي يا علماء کان معلوم ڪري ڇوته هن تي زڪوات واجب آهي۽ زڪوات جا مسئلا ڄاڻڻ کانسواءِ هو شيرعي صورت مطابق ادا نٿو ڪري سگھي زڪوات جي مسئلن جي معلومات حاصل ڪرڻ کانسواءِ ٿي سگھي ٿو اڻ ڄاڻائي جي ڪري ڪو اهڙو ڪم ڪري جنهن کان شريعت ۾ روڪيو ويو هجي يا زڪوات جي ادائيگي ۾ دير ڪري گناھگار ٿئي يا زڪوات حقدارن کي تائين پهچائڻ جهڙي ڪا غلطي ڪري

زڪوات جي ادائيگي ۾ انڪري انهي فرض جي شرعيت جي مطابق صحيح ادائيگي جي لازمي ته علم حاصل ڪري يا علماء ان جا مسئلا معلوم ڪري .

3 زڪوات حقدار ماڻهن تائين پهچائڻ ۾ سستي ڪرڻ :

الله تعالى جو فرمان آهي

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60)

التوبه

صدقا رڳو فقيرن ۽ مسڪينن ۽ صدقا وصول ڪندر عامل ،۽ جن جو دليون اسلام جي لاءِ مائل ڪيون وڃن ٿيون ۽ قرضين ۽ الله جي واٽ ۾ مسافرن جي لاءِ الله پارن مقرر ٿيل آهي ۽ الله ڄاڻندڙ حڪمت وارو آهي .“

زڪوات جون اهي اٺ جڳهيون آهن جيڪڏهن ڪو انهن کان لاپرواهي ڪري انهن مان ڪنهن به هڪ جڳھ تي زڪوات نه ڏنائين ته ان جو شمار زڪوات ڏيندڙ مان نه ٿيندو ۽ ان تان زڪوات جو ادائيگي جي ذميداري ختم نه ٿيندي

ڪجھ ماڻهو جنهن کي چاهيندا آهن ان کي ڏيئي

ڪجھ جڏهن ته جنهن کي ڏيئي رهيو هوندو آهي ان وٽ ضروت سارو مال موجود هوندو آهي مسڪين ۽ غريب ماڻهو نه ڳوليندو آهي جيڪي زڪوات جا حقدار هوندا آهن سستي جي ڪري رڪوات جي جي حقدارين جي ڳولا نه ڪرڻ ناجائز آهي ۽ حقدارن کان علاو ٻين کي ڏيڻ سان زڪوات ادا نه ٿيندي .

روزي جي غلطيون

زبان سان روزي جي نيت ڪرڻ :

هيءِ ڳالھ گذري چڪي آهي ته زبان سان نيت نه نبي ﷺ ، نه وري صحابه ڪرام ، يا چار امامن يا سلف صالحين مان ڪنهن کان ثابت آهي انڪري هيءِ عمل گھڙيل بدعت آهي نيت دل جي اصل جڳھ دل آهي ،نيت عبادت جي ارادي کي چئبو آهي ڪيترين ئي صحيح حديثن مان هيءَ ڳالھ ثابت آهي ته ررسول الله ﷺ جن نيت کي فجر کان اڳ رات ۾ روزي جي لاءِ شرط قرار ڏني آهي جنهن جومقصد هيءِ آهي ته دل ۾ ايندر ڏينهن جي روزي جي نيت هجي

ام المومنين حفصه رضي الله عنها کان روايت آهي ته نبي ﷺ جن فرمايو :

مَنْ لَمْ يُبَيِّتْ الصِّيَامَ قَبْلَ الْفَجْرِ فَلَا صِيَامَ لَهُ

جنهن فجر کان اڳ روزي نيت نه ڪئي ته ان جو روزو نه آهي .“

(مسند احمد ، ڪتب سنن ) حديث ۾ تبييت الصيام جو مطلب دل جو اردو آهي جيڪا تبييت جي واضح معنى آهي .

سحري جي وقت بي پرواهي يا سستي ڪرڻ :ۡ

انهيءَ سستي جي نتيجي ۾ اڄڪلھ ماڻهو فجر جي ٻانگ تائين کائيندا پيئندا آهن ڪڏهن ڪڏهن ته ايتري قدر بي پراهي ڪندا آهن جو انهن جو کائڻ ،پيئڻ ٻانگن جو ٻانگ فارغ ٿيڻ تائين جاري رهندو آهي اهو اهاواضح غلطي آهي ڪڏهن انهي سان روزو باطل ٿي ويندو آهي الله تعالى جو فرمان آهي

وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الْأَبْيَضُ مِنْ الْخَيْطِ الْأَسْوَدِ

کائو ،پيئو جيستائين ڪاري داڳي کان باک جو اڇوداڳو اوهان جي لاءِ پڌرو ٿئي

البقره 182

هتي پڌري ٿيڻ جو مطلب فجر جو پهريون وقت آهي جيڪو فجر جي ٻانگ تائين آهي هتي گرامر جي اعتبار حرف ”حتى “ غايت جي لاءِ استعال ٿيو آهي انڪري جئين موذن اذان شروع ڪري کائڻ ، پيئڻ کان روزجي ابتدا واجب ٿي ويندي آهي ان جي وضاحت حديث ۾ اچي ٿي

عائشه ۽ ابن عمر رضي الله عنهم کان روايت آهي ته

نبي ﷺ جن فرمايو ته :

إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ

بلال ( ﷦) رات ۾ (روزيدارن کي جڳائڻ )جي لاءِ اذان ڏي ٿو (انڪري سندس اذان کان پوءِ کائو ۽ پوءِ کائو ۽ پئيو جيستائيڻ ابن مڪتوم اذان ڏي

بخاري جي لفظ آهي

فَإِنَّهُ لَا يُؤَذِّنُ حَتَّى يَطْلُعَ الْفَجْرُ

هو فقط فجر طلوع ٿيڻ وقت اذان ڏيندوآهي

نبي ﷺ جن هي فرمان :

کائو ۽ پوءِ کائو ۽ پئيو جيستائيڻ ابن مڪتوم اذان ڏي..............

هن ڳالھ جو دليل آهي ته ٻي اذان ٻڌڻ شرط ئي کائڻ کان رڪجڻ روزي جي ابتدا واجب ٿي ويندي آهي

پر حديث ۾ ايتري رخصت موجود آهي ته جنهن جي هٿ ۾ کائڻ يا پيئڻ جي ڪا شيءِ آهي ته ٻانگ بڌڻ کان پوءِ ان کي پنهجي حاجت جي پوري ڪرڻ لاءِ کائي پيئي سگھي ٿو .

رمضان جي مهييني ۾ جماعت سان نماز پڙهڻ ۾سستي ڪرڻ :

رمضان مهيني ۾ نمازن کان سستي ڪرڻ يا جماعت جي وقت تي سستي ڪرڻ ڪبيرا ناجائز ڪمن مان آهي ڇاڪاڻ جو توحيد ۽ رسالت جي اقرار کانپوءِ نماز اسلام جو هڪ بنيادي رڪن آهي انڪري ان ۾ لاپرواهي آهي ڪرڻ هميشه جي لاءِ حرام آهي جماعت نماز جماعت سان پڙهڻ واجب آهي هن باري ۾ تفصيلي دليل گذري چڪا آهن ننڍ يا ڪنهن ٻي ڪم کي ترجيح ڏيندي نمازن ۾ سستي ڪرڻ حرام آهي اهڙي طرح ڪنهن شرعي عذر کانسواءِ ٻن نمازن کي گڏي پڙهڻ هڪ ٻيو ناجائز ڪم آهي ان ڪري ائين ڪرڻ جائز نه آهي هڪ مسلما جي لاءِ لازمي آهي ته اهڙي طرح پنهجي وقت کي جو شيڊول بنائي جو انهن ۾ نماز سرفهرست هجي مسلمانن کي نيڪي جي ڪم هڪٻئي سان سهڪار ڪرڻ گھرجي ۽ اهڙي طرح رمضان ۾ ٿيندڙ ناجائز ڪمن جي باري ۾ سمجھائڻ گھرجي

الله تعاليٰ جو فرمان آهي :

وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ المائده 2

” ۽ هڪٻئي سان نيڪي ۽ پرهيزگاري م هڪٻئي سان سهڪار ڪريو ۽ گناھ ۽ ظلم ۾ هڪٻئي جي سهڪار نه ڪريو .“

روزي دوارن ڪوڙ يا جهالت جا ڪم ڪرڻ :

ڪوڙ ڳالهائڻ يا ان تي عمل ڪرڻ جائز نه آهي
صحيح بخاري ۾ابو هريره ﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمايو ته :

مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ

جنهن (روزي ۾ ) ڪوڙ ڳالهائڻ يا ان تي عمل ڪرڻ نه ڇڏيو ته الله تعالى ان ڳالھ جي ڪابه پرواھ نه آهي ته اهو شخص پنهنجي پاڻ کي اڃو يا بکيو رکي ،

بد زباني ۽ گاريون ڏيڻ جهالت ۽ بداخلاقي پر جيڪڏهن روزيدارجي حق ۾ وڌيڪ برو عمل آهي بخار ۽ مسلم ۾ راويت آهي رسول الله ﷺ جن فرمايو ته الله تعالى جو فرمان آهي

كُلُّ عَمَلِ ابْنِ آدَمَ لَهُ إِلَّا الصِّيَامَ فَإِنَّهُ لِي وَأَنَا أَجْزِي بِهِ وَالصِّيَامُ جُنَّةٌ وَإِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلَا يَرْفُثْ وَلَا يَصْخَبْ فَإِنْ سَابَّهُ أَحَدٌ أَوْ قَاتَلَهُ فَلْيَقُلْ إِنِّي امْرُؤٌ صَائِمٌ

انسان جي سمورا عمل ان جي لاءِ اهن سواءِ روزي جي روزو منهجي جي لاءِ انڪري ان جو بدلو آئون خود عطا ڪندس روزو ڍال آهي پوءِ جڏهن ڪنهن جو روزي جو ڏينهن هجي ان کي گھرجي ته بدزباني نه ڪري ، شور نه ڪري جيڪڏهن کيس ڪو گار ڏي ته کيس چوي ته آئون روزيدار آهيان آئون روزيدار آهيان

ابن خزيمہ ۾ راويت آهي ته نبي ﷺ فرمايو

ليس الصيام من الأكل والشرب ، إنما الصيام من اللغو والرفث ، فإن سابك أحد أو جهل عليك فلتقل : إني صائم ، إني صائم »

روزو فقط کائڻ پيئڻ کان رڪجڻ جو نالو نه آهي پر روزو ته خراب ڳالھ ۽ جماع کان بچڻ جو نالو روزو آهي جيڪڏهجن ڪو شخص اوهان کي ڪوشخص گاريون ڏي يا جهالت جو مظاهرو ڪري ته ته چؤ آئون روزيدار آهيان ابو هريره پهرين گذريل روايت کي امام بخاري پنهنجي ڪتاب الادب المفرد ۾ هنن لفظن ۾ بيان ڪيو آهي

مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ والجهل

جنهن (روزي ۾ ) ڪوڙ ڳالهائڻ يا ان تي عمل ڪرڻ يا جهالت وارا ڪم نه ڇڏيا ته الله تعالى ان ڳالھ جي ڪابه پرواھ نه آهي ته اهو شخص پنهنجي پاڻ کي اڃو يا بکيو رکي ،

جهالت۾فحش ڪلامي گلا ،چغلخوري ، ڪوڙ ،ڪوڙي گواهي ، زبان ۽ عضون جو غلط استعمال شامل آهي انڪري روزيدار جي لاءِ لازمي آهي ته پنهجو پاڻ کي ڪوڙ ،چغلخوري ،جهالت کان پنهنجو پاڻ کي محفوظ رکي انهن کان بچڻ روزيدار کان سواءِ هر شخص تي لازمي آهي پر روزيدار جي لاءِ انهن ڪمن جو حرام هجڻ روزن ۽ رمضان جي ڪري وڌيڪ آهي
اکين ۽ ڪنن کي حرام ڪمن ۾ استعمال ڪرڻ :

الله تعالى جو فرمان آهي :

إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) سوره بني اسرائيل

بيشڪ ڪن ، اک ۽ دل بابت ان کان پڇاٿيندي

عضوا انسان وٽ امانت آهن انڪري انسانن کان انهن جي باري ۾ پڇيو ويندو ته انهن عضوون کي ڪٿي استعال ڪيائون ڪيترائي ماڻهو ناجائز ڪمن ۾کي بڌڻ يا ڏسڻ جاعادي ٿي ويندا آهن جيئن بي پرادا پرفتن شيون ڏسڻ يا غافل ڪرڻ واريون شيون
انهن سڀني برائين کان روزي جي مهيني ۾بچڻ واجب آهي ڇاڪان جو هن مهيني جي حرمت ۽عزت جي ڪري ۽ نيڪين جي مهيني هجڻ جي ڪري برائين کي پري رهن جومقصد واضح آهي
پر هڪ مسلمان جي لاءِ ڪيترو نه بهترموقعو آهي جو نظر ۽ بڌڻ سان تعلق رکندڙ تمام شين ۽ برائين کي هميشه جي لاءِ ڇڏي ڏي حديث قدسي ۾ آهي ته

يدع طعامہ وشرابہ من اجلي

هيءَ ٻانهو منهجي خاطر کائڻ ۽ پيئڻ ۽ پنهنجي خواهشن کي ڇڏي ڏيندو آهي .“

رمضان ۾ موسيقي ٻڌڻ :

قران ۽ سنت جي دليلن مان ثابت آهي ته موسيقي ۽ ان جا آلات حرام آهن

الله تعالى جو فرمان آهي :

الله تعالى جو فرمان آهي ته :

وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ

لقمان :6

ماڻهن مان ڪي اهڙا جيڪي بيهوديون شيون خريد ڪندا آهن ته جيئن ماڻهن کي اڻ ڄاڻائي ۾ الله جي راھ کان ڀلائين “

ابن مسعود ﷺ قسم کڻي فرمائيندو هو ته الله تعالى جو هيءِ فرمان ڳائڻ وڄائڻ جي باري ۾ نازل ٿيو

صحيح بخاري ۾ معروف جي صيغي سان معلق راويت آهي ڪجھ علماء وٽ اها موصول راويت آهي

رسول الله ﷺ جن فرمايو

بخاري مع الفتح 6 / 333

لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَ وَالْحَرِيرَ وَالْخَمْرَ وَالْمَعَازِفَ

بخاري

منهجي امت ۾ ڪجھ اهڙا ماڻهو پيدا ٿيندا جيڪي ڳائڻ زنا ، ريشم ڳائڻ وڄائڻ کي جائز قرار ڏيندا.

هيءَ حديث حرام هجڻ جي واضح دليل آهي ڇاڪاڻ حلال ان شيءَ کي قرار ڏبو آهي جيڪاپهريائين کان حرام هجي‏ رسول اڪرمﷺ جن هيءِ پيشنگوئي سچي ثابت ٿي اڄ امت محمديه جي ڪيترائي ماڻهو ڳائن وڄائڻ کي ائين استعمال ڪن ٿا ڄن ته انهن وٽ ڳائڻ وڄائڻ حلال آهي ۽ وٽن حرام جو ڪو تصور ئي نه آهي .

هڪ مسلمان تي واجب آهي ته قران ۽ سنت جي تعليمات تي عمل ڪندي هر مهيني هر قسم حرا م ڪم کان رڪجي وڃي ۽ خصوصي طور تي رمضان جي عظمت ۽ عزت جي ڪري حرام ڪمن کان رڪجڻ لازمي آهي .

روزن جي مسئلن جي ڄاڻ حاصل ڪرڻ کان لاپرواهي ڪرڻ :

هڪ مسلمان تي واجب اهي ته هو روزبن جا بنيادي مسئلا سکي افطاري ۽ سحري جا مسئلا روزو ٽوريندڙ شين جي ڄاڻ اهڙي طرح انهن شين جي ڄاڻ جن کان روزي ۾ بچڻ واجب آهي ان شين جي ڄاڻ لازمي آهي ته جيئن هن عبادت جو حق ادا ٿي سسگھي فضليت علم جي ڪري پورو ثواب حاصل ڪري سگھي

حج ۾ غلطيون

عقيدو رکڻ ته احرام جون ٻه رڪعتون واجب آهن :

انهن ٻن رڪعتن جي واجب هجڻ جي جي باري ڪابه دليل نه آهي نبي ﷺ جن فرضي نماز کانپوءِ احرام ٻڌو انڪري فرض نماز کانپوءِ احرام ٻڌڻ سنت طريقو آهي

البته علما جي هڪ ڏي انگ حج جو احرام ٻڌڻ کان اڳ به رڪعتون پڙهڻ کي مستحب قرار ڏنو آهي انهيءِ جا ڪيترائي دليل آهن ان مان هڪ صحيح بخاري جي روايت آهي جبريل عليه السلام نبي ﷺ جن کي فرمايوته :

فَقَالَ صَلِّ فِي هَذَا الْوَادِي الْمُبَارَكِ وَقُلْ عُمْرَةً فِي حَجَّةٍ

”هن مبارڪ واديءَ ۾ نماز ادا ڪريو ۽ فايو ته حج کي عمري ۾ داخل ڪيو ويوآهي .“

معلو ٿيو ته احرام کان فرضي نماز کانسواءِ نفلي نماز به پڙهڻ به مستحب آهي

2 احرام ۾ روڪيل شين کان نه رڪجڻ :

احرام ۾ روڪيل شين کان نه رڪجڻ نه رڪجڻ جو مطلب هيءَ ته حج جي فريضي ۾ سستيءَ ۽ لاپرواهي آهي .انڪري واجب ته انهن شين جي ڄاڻ هجن گھرجي جن کان روڪيو ويو آهي اهي معاملا آهن جن کان هڪ احرام واري شخص جو بچڻ لازمي آهي

الله تعالى جو فرمان آهي :

وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ

۽ مٿو نه ڪوڙايو جيستائين قرباني پنهنجي جڳھ تي پهچي

البقره

اهڙي طرح رسول الله ﷺ جن فرمايو ته :

لَا يَلْبَسْ الْقَمِيصَ وَلَا الْعَمَائِمَ وَلَا السَّرَاوِيلَاتِ وَلَا الْبُرْنُسَ وَلَا ثَوْبًا مَسَّهُ زَعْفَرَانٌ وَلَا وَرْسٌ وَإِنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ وَلْيَقْطَعْهُمَا حَتَّى يَكُونَا أَسْفَلَ مِنْ الْكَعْبَيْنِ

احرام وارو شخص قميص ،شلوار ،ٽوپي،زعفران ،ورس (خوشبو لڳيل ) ڪپڙو نه پائيندو جيڪڏهن جتي نه ملي ته موزا پائي پر انهن کي مٿان کان ڪٽي ڇڏي ايتسائين جو ڀيڏي کان هيٺ اچن

بخاري ، مسلم

احرام واري شخص کي انهن روڪيل شين ۽ روڪيل شين جي ڄاڻ لازمي آهي ته جيئن هي انهن کان بچي سگھي ته جيئن سندس حج سلامت رهي ۽ کيس پورو پورو ثواب ملي .

عورتن جو غير محرم مردن کان پردو نه ڪرڻ :

حج يا ٻي ڪنهن به موقعي تي عورت تي واجب آهي ته پنهنجي چهري ۽ سموري جسم تي پردو ڪندي غير محرم مردن کان لڪائي پر جيڪڏهن ڪو اجبني مرد موجود نه هجي ته پنهنجي چهري کي ظاهري ڪري سگھي ٿي

جيئن عائشه رضي الله عنها کان روايت آهي

كَانَ الرُّكْبَانُ يَمُرُّونَ بِنَا وَنَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحْرِمَاتٌ فَإِذَا حَاذَوْا بِنَا أَسْدَلَتْ إِحْدَانَا جِلْبَابَهَا مِنْ رَأْسِهَا عَلَى وَجْهِهَا فَإِذَا جَاوَزَنَا كَشَفْنَاهُ

اسين حج جي سفر احرام جي حالت ۾ رسول الله ﷺ جن سان گڏ هيوسين جڏهن جڏهن مردن جا ڪافلا اسان وٽان گذرندا هئا ته اسين پنهنجي مٿي کان هيٺ لٽڪائي چهري کي ڍڪي ڇڏيو جڏهن اهي ڪافلا گذري ويندا هئا ته چهري کولي ڇڏيوسين

مسند احمد ،ابوداؤد ، ابن ماجہ حسن روايت آهي.

اسماء بنت ابي بڪر رضي الله عنها روايت ڪري ٿي ته اسين مردن کان پردو ڪندي پنهنجي چهري کي لڪائي ڇڏيو ۽ ان کان اڳ احرام ۾گنگي به ڪئي

مستدرڪ للحاڪم سند صحيح آهي

4 عورتن جو مردن جي ڪپڙڻ جهڙا ڪپڙا پائڻ

ان کان به روڪيو ويو آهي ڇاڪان ته عورت کي مردن سان شڪل ۽ صورت ۽ لباس ۾ مردن سان مشابهت ڪرڻ کان روڪيو ويو آهي

ڪجھ عورتون مردن جي ڪپڙڻ جهڙا ڪپڙا پائينديون آهن يا مردن جي چادرن سان ملندڙ جلندڙ چادرون استعمال ڪنديون آهن

عورت جي لاءِ احرام ۾ڪنهن به قسم جو ڪپڙو خاص نه آهي پر کيس مردن جي مشابهت کان مطلق طور تي روڪيو ويوآهي بخاري ۽ ٻين ڪتابن ۾ ابن عباس کان روايت آهي ته

................

رسول الله ﷺ جن انهن مردن تي لعنت ڪئي آهي ۽ انهن عورتن تي لعنت ڪئي آهي جيڪي مردن سان مشابهت ڪن ٿيون

ابن حجر رحمہ فتح الباري ۾ ڪجھ عالمن جي حوالي سان بيان ڪيوويو آهي

” هتي مشابهت مان مراد لباس ،ڪجھ صفتن يا حرڪتن جي مشابهت آهي باقي نيڪ ڪمن ۾ مشابهت مراد نه آهي .“

5 حج ۾ اهم جڳهين جون تصويرون ڪڍڻ يا ياداشت خاطر تصويرون ڪڍڻ :

ڪيرائي دليل هن ڳالھ تي دلالت ڪن ٿيون ته تصوير هر قسم جي ناجائز آهي حرام هجڻ جي حڪم کان ڪنهن به قسم جي تصوير کي خاص ڪري الڳ نٿو ڪري سگھجي

صحيح بخاري ۾ ابن مسعود ﷺ جن کان روايت آهي رسول الله ﷺ جن فرمايو ته :

" إن أشد الناس عذابا عند الله يوم القيامة المصورون "

”الله تعالى وٽ سڀ کان وڌيڪ عذاب انهن ماڻهن تي ٿيندوجيڪي تصويرون ٺاهيندڙ آهن .“

البخاري مع الفتح 10/382.

هن باري ۾ ابوهره ﷦ ۽ ابن عمر ﷦ جن کان روايت به منقول آهي ۽ حرام هجڻ جي باري ۾ ٻيون به ڪيتريون حديثون موجود آهن

دليل وٺڻ جي تفصيل

حديث ۾ لفظ ” المصورون “استعمال ڪيو ويو آهي هيءِ اسم فاعل آهي ان تي (ال ) موصول اسمي داخل آهي جيڪو پنهجي صله جي عمومي معنى تي دلالت ڪندو آهي لهذا هن هرقسم جي تصوير شامل آهي ڪنهن به تصوير کي خاص ڪري جائز قرار نٿو ڏيئي سگھجي البته ڪنهن اهڙي شيءَ جي تصوير جائز جيڪا روح واري نه هجي (مثلا وڻ ، گل ،جبل وغيره )انهن شين جي تصوير ڪڍڻ جي جواز جي لاءِ دليل موجود آهي اهڙي طرح فوٽو گرفي واري تصوير به عرفي ۽ لغوي طور تي تصوير جي حڪم ۾ شامل انڪري منع جي حڪم اها تصوير به شامل جيئن ته تصوير حرام آهي انڪري ان جا سمورا ذريعا به حرام آهن جنهن شيءِ کي حرام جي ذريعن کي روڪڻ جي لاءِ حرام قرار ڏنو ويو اها ڪنهن مصلحت تحت جائز ٿي سگھي ٿي جڏهن ان جو ڪو نعم البدل نه هجي ته ا ناپسنديگي جي اظهار ۽ سواءِ ڪنهن دلچسپي ن کي استعال ڪري سگهجي ٿو جئين اهڙي تصوير جيڪا حفاظت يا رخصت جي لاءِ بنائي وڃي

دروازن ۽ پٿرن کي ڇهڻ يا چمڻ انهن تي ڪا شيءِ لٽڪائڻ :

دروازن ۽ پٿرن کي ڇهڻ ڀلي يا چمڻ اهي ڪعبي جا هجن يا ڪنهن مسجد جا ياانهن تي ڪا شيءِ لٽڪائڻ اهي سڀ گھڙيل بدعتون آهن ڪعبي کان علاؤ ڪنهن به شيءَ جي دروازي يا پٿرن کي ڇهڻ شرڪ آهي ڇاڪاڻ جو برڪت يا تبرڪ يا خير يا ڀلائي پٿرن کان وڻ ياڪاٺ کاڻ نه گھري ويندي آهي عقيدي جي باب ۾ ذات انواع جي باري ۾ حديث گذري چڪي آهي جيڪا هن مسئلي ۾ واضح دليل آهي باقي جي ديوارن کي ڇهڻ جي ڪابه شرعي حيثيت نه آهي حجر اسود کي ڇهڻ يا مسح ڪرڻ اهڙي طرح رڪن يماني کي ڇهڻ ثابت آهي اهڙي ملتزم کي سينو ،ڳل ،يا بدن لڳائڻ به سنت مان ثابت آهي

ڪعبي جي باقي ديوارن رڪنن يا چادر کي ڇهڻ يا چمڻ بدعت آهي ان عمل جو سنت مان ڪوبه ثبوت نٿو ملي

باقي معاويه ﷦ حطيم جي طرف وارن رڪنن يعني رڪن شامي ۽ عراقي کي ڇهند اهئا پر پاڻ به پنهنجي موقف تان رجوع ڪري ابن عباس﷦ جن موقف کي مڃي ورتائون معاويہ ﷦ جن ابن عباس ﷦ جن کي فرمايو ته

لَيْسَ شَيْءٌ مِنْ الْبَيْتِ مَهْجُورًا

ڪعبي جي ڪنهن به حصي کي ڇڏي نٿو سگجھي ابن عباس ﷦ کيس وراڻيو ته :

لقد ڪان لڪم في رسول الله اسوة حسنة

بشڪ رسول الله جن اوهان جي لاءِ بهترين نمونو آهن

معاويہ ﷦ جن جواب ڏنو

صدقت

تو سچ فرمايو آهي .

(مسند احمد )

هر مسلمان تي لازمي آهي ته سنت تي عمل پيرا ٿئي بدعتن کان پاسو ڪري

جبل عرفه جي طرف منهن ڪري دعا گھڙڻ يا عبادت جي نيت سان ان تي چڙهڻ :

جبل عرفه جي ڪابه خاص فضيلت ثابت نه آهي رسول الله جن ان جي پٺئين طرف وقوف ڪيو آهي انڪري رسول الله جن قبلي ڏانهن رخ ڪرڻ جي ڪري هي جبل سامهون ٿي آيو پاڻ ﷺ جن فرمايو ته

مون هن جڳھ تي وقوف ڪيو آهي پر سمورو عرفه وقوف جي جڳھ آهي عرفه واري ڏينهن يا ڪنهن ٻي ڏينهن تي عرفه جبل ڏانهن منهن ڪري دعا گھرڻ جي ڪابه فضيلت يا استحبابيت ثابت نه آهي پر جيڪڏهن ڪو شخص انهيءَ کي لازمي ڪري وٺي يا هي عقيدو رکي ته ائين ڪرڻ افضل آهي ته ان جو اهو عمل بدعت آهي اهڙي طرح جبل عرفه تي عبادت ۽ ثواب جي نيت سان چڙهڻ بدعت آهي نبي ﷺ جن کان ان تي چڙهڻ ثابت نه آهي پاڻ ﷺ جن ان نه چڙهيا آهن البته ان جي پويان وقوف ڪيو اٿن چڙهڻ کي عبادت سمجھڻ جي ڪري ان تي هجوم۽ رش جامنظر نظر ايندا آهن پر ائين ڪرڻ بدعت آهي هر بدعت گھمراهي آهي الله تعاليٰ مسلمانن کي بصيرت جو نور عطا فرمائي

ڪجھ جڳهين جي زيارت ثواب يا عبادت جي نيت سان ڪرڻ :

ڪجھ جڳهين جي زيارت ثواب جي نيت سان ڪئي وڃي ٿي ان کي شرعيت جي پيرويي خيال ڪيو وڃي ٿو جئين غار حراء وغيره جڏهن ته شرعيت ۾ ان جو ڪوبه ثبوت نه آهي بلڪ ان جو شمار به بدعتن مان ٿئي ٿو رسول الله ﷺ جن يا ڪنهن صحابي يا تابعي جي کان انهن مقامن جي زيارت ڪرڻ ثابت نه آهي جڏهن ته اهي نيڪي ، فضليت ۽ (شرعيت ) پيروي ۾ اسان کان وڌيڪ ( حريص ) ۽ حقدار هئا انهن مقامن جي زيارت کي ثواب سمجهڻ شرڪ جي ذريعن مان هڪ ذريعوآهي

انڪري عمر بن خطاب ﷦ جن انهن ماڻهن کي فرمائيندا هئا جيڪي ان جڳھ تي نماز پڙهڻ جو خصوصي اهتمام ڪندا جنهن جڳھ تي نبي ﷺ جن نماز پڙهي

انما هلڪ من کان قبلڪم بمثل هذا يتبعون آثار انبياهم........الاثر _( هن کي سعيد بن منصور ، ابن ابي شيبہ ، ابن وضاح معررو بن سويد کان صحيح سند سان بيان ڪيو آهي

عقيدو رک ته عورت جي لاءِ احرام ۾ سفيد ڪپڙو پائڻ افضل آهي

هي به ماڻهن جو هڪ غلط خيال آهي عورت جي لاءِ احرام جي حالت دستانن ۽ چهري جي نقاب کانسواءِ ڪنهن به ڪپڙي کان نه روڪيو ويو آهي انڪري انهن کانسواءِ هر قسم جي ڪپڙي جي اجازت آهي انڪري ڪنهن به ڪپڙي جي ڪنهن ڪپڙي تي ڪابه فضيلت نه آهي .

عورت جي لباس جي لاءِ لازمي آهي ته ان جولباس ان جي سينگار يا جسم جي نمائش جو مظهر نه هجي يا ان جي جسم جي عضون کي ظاهر ڪري يا يا ان جي ٻانهن يا ڀيڏي وغيره نظر اچي

ابوداود ۾ جيد سند سان روايت ابن عمر﷦ کان روايت آهي ته

نَهَى النِّسَاءَ فِي إِحْرَامِهِنَّ عَنْ الْقُفَّازَيْنِ وَالنِّقَابِ وَمَا مَسَّ الْوَرْسُ وَالزَّعْفَرَانُ مِنْ الثِّيَابِ

رسول الله ﷺ عورتن کي انهن جي احرام عورتن کي دستانن ، چهري جي نقاب ،يا اهڙي ڪپڙ کان منع فرمائي جنهن ۾ رعفران يا ورس جي خوشبو لڳيل هجي اهڙين طرح مختلف دلڪش رنگن جا سوڙها ڪپڙا يا اجائي هار سينگار کي ظاهر ڪندڙ ڪپڙا نه پهري

علي ﷦ جن فاطمہ جن وٽ آيا جيڪا احرام کي کولي چڪي هئي پاڻ کي رنگين ڪپڙا پاتل هئا ۽ سرمو به لڳايل هو علي ﷦ جن کي ان ناپسند ڪندي اعتراض ڪيو معلوم ٿيو ته انهن وٽ هيءَ ڳالھ معروف هئي ته عوري احرام ۾ تيز رنگين سينگار ، زينت وارا ڪپڙا نه پائيندي ان کا علاو ڪنهن به هلڪي رنگ جا ، ريشمي ، سنهري ، قميص ،شلوار موزا وغيره پائي سگھي ٿي جڏهن ان لباس ۾ اجنبي مردن کان مڪمل پردو حاصل ٿئي

الله تعالى توفيق عطا فرمائي .

نبي ﷺ جي قبر جي زيارت کانسواءِ حج کي اڌورو سمجھڻ :

هيءَ عقيدو به ڪيترن ئي ملڪن ۾ عام ٿي چڪو آهي پر پر ائين سمجھڻ جي فقط هڪ غلطي آهي ڇاڪان جو حج جي رڪنن ، ياسنتن ۾ نبي ﷺ جن قبر جي زيارت شامل نه آهي صحابه ڪرام ،تابعين ۽ بهترين زماني جي امامن جو ۽ چار امامن جو اجماع آهي ( قبر جي زيارت جي ڪابه شرعي حيثيت نه آهي )حج کان پوءِ نبي ﷺ جن قبر جي زيارت جي باري ۾ ڪابه حديث صحيح ثابت نه آهي جيئن انهن جي وضاحت ايندڙ مسئلي ۾ ايندي .

جيڪڏهن حاجي چاهي ته مسجد نبي ﷺ ۾ نماز پڙهي هيءَ عمل مستحب آهي جيئن رسول الله جن کان ثابت آهي ته ان ۾ نماز پڙهڻ سان هڪڙي نماز جو ثواب هزار نمازن جي برابر آهي جيڪڏهن مسجد نبوي جي ۾ نماز پڙهن جي نيت رکي ٿو ته ان جو عمل انهي فضيلت جي ڪري مستحب آهي جڏهن مسجد نبوي ۾داخل ٿي نماز پڙهيائين ته ان لاءِ لازمي آهي ته نبيﷺ جن تي سلام چوي سلام چوڻ ۽ ان جي جواب

ويجھي کان سلام چوندڙ يا پري کان سلام چوندڙ ٻئي برابر آهن سلام ۾ڪابه بيجا ڳالھ نه ڪري نه وري گھڻي دير تائين بيهي بلڪ سلام چئي روانو ٿئي اهوئي عمل رسول الله جن کي پسند آهي

گھڙيل حديثن کي صحيح سمجھڻ جو عقيدو رکڻ

( انهن مان هڪ چند گھڙيل راويتن هيءَ آهن )

1 من حج البيت و لم يزرني فقد جفاني " .

جنهن ڪعبي جو حج ڪيو پر منهجي قبر جي زيارت نه ڪئي ته ان مونتي ظلم ڪيو

2 من زار قبري وقبري ابي ابراهيم في عام فقد ووجبت لہ الشفاعة

”جنهن هڪ سال منهنجي قبر يا منهنجي پيءُ ابرهيم عليه السلام جي قبر جي زيارت ڪئي ته ان جي لاءِ شفاعت واجب ٿي وئي .“

3 اذا ضاقت بڪم الصدور (الامور ) فعلڪيم باصحاب القبور

جڏهن اوهان تي حالت نگ ٿي وڃن ته انهن قبرن وارن لازمي ڪري وٺجو

4 لَو اعتقد احدڪم جي حجر لنفعہ

جيڪڏهن اوهان مان ڪو پٿر ۾ عقيدو رکي ته اهو پٿر به ان کي فائدو ڏيندو

اهي سڀ روايتون ڪوڙيون آهن علمء وضاحت ڪئي آهي ته اهي سڀ روايتن گھڙيل آهن انهن جي ڪابه اصل نه آهي .

12 طواف کانپوءِ پيرن ڀر موٽڻ :

ان عمل جو شمار به گھڙيل بدعتن مان ٿئي ٿو ڇاڪاڻ جو رسول الله ﷺ جن ۽ صحابه ڪرام کان ثابت نه آهي ته انهن طواف وداع کانپوءِ ائين ڪيو هجي انڪري اها نئي ايجاد ۽ ان ۾ ثواب سجھڻ بدعت آهي .

نبي ﷺ جن جي قبر جو طواف ڪرڻ :

نبي ﷺ جن جي قبر جو طواف ڪرڻ شرڪ آهي ڇوته طواف ڪرڻ عبادت اهي جڏهن ته نبي جي قبر جون طواف ڪرڻ ان کي بت بنائڻ جي برابر آهي رسول الله ﷺ جن دعا ڪئي هئي ته

اللَّهُمَّ لَا تَجْعَلْ قَبْرِي وَثَنًا يعبد

اي الله ! منهنجي قبر کي بت نه بنائجي جنهن جي عبادت ڪئي وڃي

الله تعالى نبي جي قبر کي ان ڳالھ کان محفوظ رکيو ۽ پاڻ ﷺ جن دعا کي قبول فرمايو جوپاڻ ﷺ جن جي قبر تائين پهچي نٿو سگھجي ،

ماڻهن پاڻ ﷺ جن حجري ۽ گھر کي بيت الله وانگر سمجھي ورتو جنهن جو طواف ڪيو وڃي

بيت الله جي کانسواءِ ڪنهن به گھر جو طوف نه ڪيوويندو فقط بيت الله جواف طواف ڪرڻ مشروع آهي .

14 مزدلفي ۾ ۽ مني ۾ راتيون گذرارڻ ۾ بي پرواهي ڪرڻ :

مزدلفي ۾ 10 ذولحجه جي رات ۽ مني ۾ راتيون رهڻ حج جي واجب ڪمن مان آهي

الله تعالى جو فرمان آهي

” جڏهن توهان عرفات تان موٽو ته مشعرالحرام وٽ الله جو ذڪر ڪريو

هي آيت به وجوب جي دليل آهي

ڇاڪاڻ جو رسول الله ﷺ الله جي هن حڪم تي عمل ڪري ان عمل جي حيثيت کي واضح ڪيو رسول الله ﷺ جن مزدلفي ۾ فجر يا روشني ٿيڻ تائين رهيا آهن

پر ڪمزورن کي (ٻارن ،عورتن ،پوڙهن ) يا ان ڪنهن اهڙي عذروارن کي اڌ رات مزدلفي ۾ گذارڻ کانپوءِ اجازت ڏنائون ته اهي ته اهي مني ڏانهن وڃن

جيئن عائشہ رضي الله عنها کان روايت آهي ته

وَكَانَتْ امْرَأَةً ثَبِطَةً اسْتَأْذَنَتْ سَوْدَةُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تُفِيضَ مِنْ جَمْعٍ بِلَيْلٍ فَأَذِنَ لَهَا

ام المومنين ثودة رضي الله عنها کان ڳري جسم جي مالڪ هئي ان ڪري سوده رضي الله عنها رسول الله ﷺ جن کان رات جو منيٰ وڃڻ جي اجازت طلب ڪئي رسول الله ﷺ جن کيس اجازت ڏني بخاري ، مسلم

ابن عباس ﷦ جن کان رواريت آهي ته :

أَنَا مِمَّنْ قَدَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْمُزْدَلِفَةِ فِي ضَعَفَةِ أَهْلِهِ پاڻ ﷺ جي مزدلفي واري رات پنهنجي اهل وعيال وارن مان ڪمزورن کي جنهن منى ڏانهن روانو ڪيو انهن ۾ آئون شامل هئس .

بخاري ۽ مسلم ۾ اسماء رضي الله عنها کان روايت آهي ته

إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَذِنَ لِلظُّعُنِ

رسول الله ﷺ جن عورتن کي وڃڻ جي اجازت ڏني .“

هن روايت جي عموم عذر واريون عورتون به شامل آهن ۽اهي عورتون به شامل جن وٽ عذر نه آهي .

اڪثر علماء جي نزديڪ مزدلفي ۾رات جو گھڻو حصو يااڌ کان ٿوروڌيڪ وقت گذارڻ سان مزدلفي ۾رات گذراڻ جي حڪم تي عمل ٿي ويندو آهي اهي منيٰ جي راتيون منى ۾ گذارڻ واجب آهي پر جن وٽ ڪو شرعي عذر آهي ته مڪي ۾ به رهي سگھي تو جيئن جيئن حاجين کي پاني پيارڻ جي خاطر مڪي ۾ رهڻ يا ڪا حاجين کي فائدي ڏيندڙ ضروت تحت مڪي ۾ رهڻ وغيره

ان رخصت جو دليل ابن عباس جي روايت آهي

اسْتَأْذَنَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَبِيتَ بِمَكَّةَ لَيَالِيَ مِنًى مِنْ أَجْلِ سِقَايَتِهِ فَأَذِنَ لَهُ

عباس ﷦ جن منيٰ جي راتين پاڻي پيارڻ جي خدمت جي ڪري رسول الله ﷺ جن کان مڪي رات رهڻ جي اجازت ورتي ته رسول الله ﷺ جن کيس اجازت ڏني .

بخاري ،مسلم ابن عمر کان به بخاري ۽ مسلم ان قسم جي ورايت مروي آهي

انهن حديثن ۾ اجازت وٺڻ واجب هجڻ جو دليل
آهي ڇوته غير واجب ۾ اجازت کانسواءَ وڃڻ جائز آهي

الله تعالى جي فرمان ۾ انهي جو ڪر ڪيو ويو آهي

واذڪرو الله في ايام معدوادت

البقرة 203

”چند ڳڻيل ڏينهن ۾ الله کي ياد ڪيو .“

اهڙي طرح واجب هجڻ جي هڪ دليل مسند احمد ۽ ڪتب سنن جي اها حديث آهي جنهن ۾ اوٺارين کي منى کان ٻاهر رات رهڻ جي اجازت ڏني وئي آهي .

مزدلفي ۽ منيٰ ۾ دير تائين جاڳڻ :

مزدلفي ۽ منيٰ ۾ دير تائين جاڳڻ سنت جي خلاف ورزي آهي

جابر ﷦ جن کان روايت آهي ته
أَتَى الْمُزْدَلِفَةَ فَصَلَّى بِهَا الْمَغْرِبَ وَالْعِشَاءَ بِأَذَانٍ وَاحِدٍ وَإِقَامَتَيْنِ وَلَمْ يُسَبِّحْ بَيْنَهُمَا شَيْئًا ثُمَّ اضْطَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى طَلَعَ الْفَجْرُ

رسول الله ﷺ جن جڏهن مزدلفي ۾ آيا ته پاڻ ﷺ مغرب ۽ عشاء جون نمازون هڪ اذان ۽ ٻن اقامتن سان گڏي پڙهيون انهن جي درميان ڪابه نفلي نماز نه پڙهيائون پوءِ پاڻ فجر نماز تائين آرام ڪيائون مسلم

رسول الله ﷺ جن اهوئي طريقو آهي ته ڪنهن شرعي ضرورت مثلا علم يا ڪنهن ٻي مصلحت کان سواءِ عشاء کانپوءِ نه جاڳڻ نه گھرجي

گھڙي ،جتي يا ڪو سبيل ڪپڙو پائڻ شرعي طور ناجائز هجڻ جو عقيدو رکڻ پڻ غلط آهي باقي احرام واري سبيل ڪپڙي منع ڪئي وئي ان جو مطلب اهڙو سبيل ڪپڙو جيڪو احرام واري جي جسم جي ماپ مطابق سبيو وڃي جيئن قميص ۽ شلوار لفظ سبيل ڪجھ سلف صالحين رسول الله جي هن فرمان جي عام معنيٰ بيان ڪندي وضاحت ۾ذڪر ڪيو آهي

پاڻ ﷺ جن فرمايو

لَا يَلْبَسْ المحرم الْقَمِيصَ وَلَا الْعَمامة وَلَا الْبُرْنُسَ وَلَا السَّرَاوِيلَ .........الحديث

احرام وارو شخص قميص ،شلوار ،ٽوپي، نه پائي

احرام واري ڪنهن قسم جي جتي پائي سگھي ٿو باقي گھڙي پائڻ کان پاسو ڪري

رسول الله ﷺ جن ابن عمر ﷦ جن کي فرمايو ته

لاتعقد عليك شي ڪابه شيءِ نه ٻڌ

والله اعلم

موسيقي جا آلات استعمال ڪرڻ :

ڳائڻ وڄائڻ جي اوزرن جو استعال جائز نه ممانعت جا دليل روزن جي بحث جي آخر گذري چڪا آهن .

جمرات جي رمي وقت کان اڳ :

وقت کان اڳ جمرات کي ڪنڪريون هڻڻ ڪافي نه آهن ان تي ٻيهر پٿريون هڻڻ واجب آهن رمي جو وقت يوم النحر 10 ذوالحجه جو پورو ڏينهن آهي پر جيڪي عذر جي ڪري اڌ رات جي وقت مزدلفي مان موٽيا آهن اهي ان وقت رمي ڪري سگھن ٿا بقايا منى جي ڏينهن ۾ زوال کانپوءِ جمرات کي ڪنڪريون هنيون وينديون .

ابن عمر ﷦ جن فرمائين ٿا ته :

كُنَّا نَتَحَيَّنُ فَإِذَا زَالَتْ الشَّمْسُ رَمَيْنَا

اسين وقت جو خيال رکندا هئاسين جڏهن سج جو لڙندو هو( سج جو زوال ٿيندو هو ته اسين رجمرات کي ڪنڪريون هڻندا هئاسون .

جابر ﷦ جن کا روايت آهي ته

رسول الله ﷺ جن قرباني واري ڏينهن (10 ذوالحجه تي ) چاشت جي وقت ۽ مني واري ڏينهن ۾ سج جي زوال کان پوءِ ڪنڪريون هنيون آهن

رمي کان اڳ ڪنڪرين کي ڌوئڻ :

هيءِ پڻ غلطي آهي ڪنڪريون پليت نه آهن نه وري انهن جي پاڪائي شرط آهي نه رسول الله ﷺ جن کان ڪنڪڪرين کي ڌوئڻ ثابت آهي انڪري رسول الله ﷺ جن پيروي ۾ بهترين نمونو آهي موفق رحمہ الله فرمائي ٿو :

امام احمد فرمائي ٿو : پٿرين کي ڌوئڻ مستحب نه آهي فرمايائون ته اسان وٽ ان بابت ڪابه حديث نه پهتي آهي اها.ئي ڳالھ صحيح آهي

عطاء ،امام مالڪ ٻين ڪيترن ئي عالمن جوقول آهي جڏهن رسول الله ﷺ جن لاءِ ڪنڪريون چونڊيون ويون اهي ڪري پيون پاڻ انهن کي ٻيهر کڻي ورتو نه انهن کي ڌوتائون نه وري ڌوئڻ جو حڪم ڪيائون ،نه وري ڌوئڻ جو عمل ڪا معنى رکي ٿو پر جيڪڏهن پليت پٿري سان رمي ڪري ٿو ته ڪافي آهي ڇوته اها به هڪ پٿري آهي

حجر اسود وٽ مردن جي موجودگي ۾ عورتن جو هجوم :

عورت قابل پرده شيءَ آهي ان ڪري ان تي لازمي آهي ته هر ان عمل کان پاسو ڪري جنهن جي ڪري هيءَ گناھگار ٿئي يا سندس حج ناقص ٿئي جيئن مردن سان رش ڪري ميل جول ڪرڻ يا انهن کي ڏسڻ وغيره

حجر اسود کي چمڻ واجب نه جيڪڏهن ڪنهن تڪليف کان سواءِ ان کي چمڻ جو موقعو ملي وڃي ته پوءِ بهترآهي پر موقعو نه ملي ته حاجي کي گھرجي ته ان جي چمڻ جي لاءِ رش نه ڪري

رسول الله ﷺ جن عمر ﷦ جن کي فرمايو ته

يَا عُمَرُ إِنَّكَ رَجُلٌ قَوِيٌّ لَا تُزَاحِمْ عَلَى الْحَجَرِ

اي عمر توهان سگھ وارا آهيو انڪري حجر اسود وٽ رش نه ڪريو

(مسند احمد هيءَ روايت ضعيف آهي )

عذر جي موجودگي ۾ رش ڪرڻ کان روڪيو ويو آهي بخاري “آهي

كَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا تَطُوفُ حَجْرَةً مِنْ الرِّجَالِ لَا تُخَالِطُهُمْ

عائشہ رضي الله عنها مردن کان هٽي ڪري طواف ڪندي هئي انهن سان گڏجي طواف نه ڪندي هئي هڪ عورت کيس چيو

انْطَلِقِي نَسْتَلِمْ يَا أُمَّ الْمُؤْمِنِينَ

اي ام المومنين هلو ته حجر اسود جو استسلام ڪريون پاڻ فرمايائون

قَالَتْ انْطَلِقِي عَنْكِ وَأَبَتْ

تون وڃ پر پاڻ انڪار ڪيائون ، عائشه رضي الله عنها جي ناپسنديدگي جو دليل آهي

بخاري

ضرورت کانسواءِ رمي ڪنهن نائب بنائڻ :

جيڪڏهن ڪمزور ماڻهو يا عورتون جيڪڏهن

ڪنهن کي رمي پنهجو نائب بنائين ته ان ۾ ڪوبه حرج نه آهي پر جيڪڏهن رش نه هجي يا

يا ڪا تڪليف نه آهي ته پوءِ ڪنهن ٻي کي رمي جو ڪم سونپڻ جائز نه آهي نفلي رمي۾ وڪيل يا نائب بنائڻ مطلص طور تي جائز چاهي طاقت رکندڙ وڪيل بنائي يا ڪمزور شخص

جمرات کي شيطان سمجھڻ :

هيءَ پڻ غلطي آهي مزڪور آهي انهن مقامن وٽ شيطان ابراهيم عليہ السلام جر راھ رڪاوٽ بنجڻ جي آيو اهي عبادت جون جڳهيون اهن جن وت رمي جهڙي عبادت ادا ڪئي ويندي آهي رمي وقت الله جي عبادت ۽ ذڪر ڪيو ويندو آهي انڪري ان حالت ۾ ڪنهن جمري وٽ ڪوشيطان نه هوندو آهي

سج جي لهڻ ٿيڻ اڳ ۽ مزدلفي ۾ اڌ رات کان نڪرڻ :

سج لهڻ کانپوءِ تائين عرفه ۾ رهڻ واجب آهي

رسول الله ﷺ جن سج جي زردي غائب ٿيڻ تائين عرفه ۾ رهيا آهن

ان باري جابر ﷦ جن جي روايت صحيح مسلم موجود آهي ان ڪري رات جو ٿورو حصو عرفه رهڻ لازمي آهي جنهن تي عروہ بن مضرس جي روايتر دلالت ڪري ٿي پر جيڪڏهن ڪو شخص سج لهڻ کان اڳ نڪتو ته ان تي قرباني لازم آهي

اهڙي طرح مزدلفي ۾ رات گذراڻ واجب آهي نبي ﷺ جن مزدلفي ۾ رات گذاري آهي پر ڪمزورن، عورتن يا عذر واران کي رات جو وڃڻ مني طرف وڃڻ جي اجازت ڏني آهي جيڪو ماڻهو اڌ رات تائين مزدلفي ۾ نه رهيو ته ان ماڻهو واجب کي ڇڏيو ۽ انڪري ان تي قرباني واجب آهي ڇاڪان جو اتي رهڻ واجب اهي رسول الله ﷺ جن فرمايو ته

خذو عني مناسڪڪم

مون کا حج جو طريقو سکي وٺو .

عرفه جي ڏينهن وقوف ڪرڻ واري روزو:

ميمونه رضي الله عنها بيان ڪري ٿي ته

نبي ﷺ جن عرفه جي ڏينهن روزو نه رکيوآهي

أَنَّ النَّاسَ شَكُّوا فِي صِيَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَرَفَةَ فَأَرْسَلَتْ إِلَيْهِ بِحِلَابٍ وَهُوَ وَاقِفٌ فِي الْمَوْقِفِ فَشَرِبَ مِنْهُ وَالنَّاسُ يَنْظُرُونَ

ماڻهن کي عرفه واري ڏينهن نبي ﷺ جن روزي جي باري ۾ شڪ ٿيو مون پاڻ ﷺ جن ڏانهن کير موڪليوپاڻ ﷺ جن ان کي پيتو ۽ صحابه ڪرام پاڻ ﷺ جن کي ڏسي رهيا هئا .

بخاري ،مسلم ام الفضل بنت حارث کان به انهي وانگر روايت مروي آهي

25 مزدلفي کان ڪنڪريون کڻڻ :

ڪجھ ماڻهو مزدلفي پهچڻ شرط ئي ڪنڪريون جمع ڪرڻ شروع ڪندا آهن جڏهن ته پاڻ ﷺ جن َ پاڻ ﷺ جن سنت يوم النحر 10 ذوالحجه جي صبح ۾ مزدلفي تان موٽندي يا رستي ۾ ڪنڪريون گڏ ڪرڻ آهي

ابن عباس کان روايت آهي ته :

قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَدَاةَ الْعَقَبَةِ وَهُوَ عَلَى رَاحِلَتِهِ هَاتِ الْقُطْ لِي فَلَقَطْتُ لَهُ

رسول الله ﷺ جن مزدلفي جي صبح ۾ پاڻ ﷺ جن سواري تي سوار هجڻ دورن مونکي فرمايو اچ مونکي ڪنڪريون چونڊي ڏي پوءِ مون پاڻ ﷺ جن لا ڪنڪريون چونڊيون .

نسائي ، ابن ماجہ ، وغيره هن جي سند صحيح آهي.

مردن ۾ عام غلطين جون بيان

ڪافرن سان جسماني شڪل وصورت ۾ مشابهت :

ڪافرن سان جسماني شڪل وصورت ۾ مشابهت کان روڪيوويو آهي رسول الله ﷺ جن جو فرمان آهي :

مَنْ تَشَبَّهَ بقوم فهو منهم

جنهن به ڪنهن قوم سان مشابهت ڪئي ته ان جو شمار ان قوم مان ٿيندو

(مسند احمد ، ابوداؤد هن جي سند جيد آهي )

اهڙي طرح لباس جي معاملي ۾ رسول الله ﷺ جن ڪافرن سان مسابهت ڪرڻ کان روڪيو آهي عبد الله بن عمرو ﷦ جن کان روايت آهي رسول الله جن مونکي رنگيل ڪپڙي ۾ڏٺو ته پاڻ ﷺ جن فرمايو ته :

إِنَّ هَذِهِ مِنْ ثِيَابِ الْكُفَّارِ فَلَا تَلْبَسْهَا

اهو ڪافرن جولباس آهي ان کي ان کي نه پائي

مسلم

معلوم ٿيو جيڪو لباس ڪافرن جو خاص لباس آهي اهو پائڻ جائز نه آهي .

وارن جو به ساڳيو حڪم آهي اهڙي طرح رسول الله ﷺ جن وار لٽڪائڻ ا اهل ڪتاب جي مخالفت ڪئي

(هن باري ۾ روايت بخاري ۽ مسلم موجود آهي) اهڙي جسم ،لباس جي جي جيڪا به حالت ۽ صورت ڪافرن سان خاص آهي ته ان جي ممانعت نبي ﷺ جن هن عمومي حڪم ۾ موجود آهي

من تشبه بقوم فهو منهم

علماء ڪرام فرمائين ٿا هيءَ حديث هن ڳالھ جي دليل ته ڪافرن سان سان خاص معاملن ۾ انهن سان مشابهت ڪرڻ حرام آهي“

انڪري ڪافرن جي مخالفت ڪرڻ به هڪ شرعي مقصد آهي مجموعي طور تي ان جو به حڪم آهي

2 نماز ۽ فرضي ڪمن تي راند کي ترجيج ڏيڻ :

ائين ڪرڻ به ايمان جي ڪمزوري يا خاتمي جي دليل آهي

الله تعالى جو فرمان آهي :

فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا (59)

” انهن کانپوءِ نااهل ماڻهوجانشين بنيا جن نمازين کي ضايع ڪيو۽ خواهشن جي پٺيان لڳا پوءِ اجھو گمراهي جي سزا لهندا .“

نماز دين جو بنيادي رڪن آهي انڪري ان هر قسم جي راند روند ترجيح ڏيڻ واجب آهي ۽ ان کي وقت تي قائم ڪيو وڃي الله تعالى انهن کي عذاب کان

ڍيجاريو آهي جيڪي نماز جي معاملي کي هلڪو سمجھن ٿا

الله تعالى جو فرمان آهي :

فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ (5)

انهن نمازين جي لاءِ بربادي آهي جيڪي پنهنجي نمازن ۾ سستيءَ ڪن ٿا

هر اذان بڌڻ واري تي لازمي هي ان دعوت تي لبيڪ چوي (نماز جي لاءِ حاضر ٿئي )ڪنهن راند روند جي ڪري نماز کان نه رڪجي

3 حرام ڳالھائين کي ٻڌڻ ، بداخلاقي وارا منظر ڏسڻ ،اخلاقي قدرن کان جي خلاف ورزي ڪندڙ رسالن جو مطالعو ڪرڻ

4 سوڙها ۽ سنهڙا ڪپڙا پائڻ ، مڇون وڌائڻ ۽ ڏاڙهي ڪوڙڻ

5 ٻاهرين ملڪن جو سفر ڪرڻ ۽ بريون عادتون اختيار ڪرڻ

6 آلات موسيقي جو استعمال

مٿي ڄاڻايل معاملن کان خبرداري ،مسئلا ۽ شرعي دليل جي وضاحت گذري چڪي آهي

الله تعالى ان ٻانهي تي رحم فرمائي جيڪو سلامتي جو طلبگار آهي ۽ فرصن جي ادائيگي ڪندڙ هجي

مطالعي، ڏسڻ، ٻڌڻ ۽ انهن جي آفتن جو بيان

1 اهڙن ناولن رسالن ۽ ڊائجسٽن جو مطالعو ڪرڻ جيڪي برن اخلاقن تي اڀارين ۽ شريعت جي مخالف ۽ اخلاق کي تباھ ڪن .

2 اهڙيين فلمن يا عشقيہ ۽ پوليس وارن ڪردارن کي ڏسڻ جيڪي برين عادتن جرمن کي وڌائين

3 مخلتف بي فائندا راندين جامقابلا ۽ ڪشتي جا مقابلا ڏسڻ

4 موسيقي ۽ گانا ٻڌڻ

مٿين معاملن کان ممانعت ۽ شرعي دليل هر هڪ کي معلوم آهن انهن جي باري تفصيلي دليل گذري چڪا آهن

الله تعالى جو فرمان آهي :

إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36) سوره بني اسرائيل

”بيشڪ ڪن ، اک ۽ دل بابت ان کان پڇاٿيندي .“

اهڙيون تصويرون ڏسڻ کان روڪيو ويو آهي جن ۾ مردن جا قابل پردا جسم جو جا عضوا نظر اچن جيئن ڪشتي جو مقابلو جيئن ڪشري جو مقابلو

يا عورتن قابل پردا جسماني عضوا نظر اچن جيئن فلمون ۽ قسطوار ڊراما اهوئي حتمي حڪم موسيقي جو آهي هن جي ممانعت جا دليل گذري چڪا آهن اهڙي طرح بي فائدا ۽ فضول ڪتابن جو مطالعو ڪرن به مسلمان جي لاءِ مناسب نه آهي بلڪ دين جي حفاظت جي لاءِ انهن ڪتابن کان پري رهڻ گھرجي ته جيئن اخرت ۾ ثواب ( دنيا ۾ ) هر قسم جي گناھ کا بچي سگھي

باقي راندين جا مقابلا جيڪڏهن نماز يا ڪنهن شرعي فريضي جي ادائيگي ۾ رڪاوٽ بنجن ته انهن کان بچڻ واجب آهي پر جيڪڏهن پر جيڪڏهن اهي ڪنهن شرعي معاملي کان نٿا روڪين تڏهن به انهن کان بچڻ افضل آهي تمام ٿورن ماڻهن کانسواءِباقي گھڻن ماڻهن انهن جي شين جي ڪري گروپ بندي نفرت ۽ غير الله سان محبت جهالت پيدا ٿي وئي آهي

5 نيڪين جي حڪم ۽ برائي ۾ روڪڻ کان بي پرواهي ڪرڻ

نيڪين جي حڪم ۽ برائي ۾ روڪڻ هر مسلمان تي پنهنجي طاقت آهر فرض آهي

الله تعالى جو فرمان آهي :

كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ

آل عمران :(110)

”توهان سڀ کان بهترين امت آهيو جنهن کي ماڻهن جي (هدايت ) جي لاءِ پيدا ڪيو ويو آهي توهان نيڪي جو حڪم ڪريو ٿا ۽ برائي کان روڪيو ٿا ۽ الله تي ايمان رکوٿا .“

هن فريضي ۾ لاپرواهيءَ ڪرڻ جائز نه آهي بلڪ ان کي ڇڏڻ يا ان ۾ سستيءَ الله تعالى جي لعنت ،غضب سزا ڪارڻ بنبي آهي جيئن الله تعالى جو فرمان آهي :

لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79)

المائده

بني اسرائيل مان جيڪي ڪافر ٿيا تن تي داؤد ۽ عيسى پٽ مريم جي زبان سان لعنت ڪئي ويئي آهي اهو هن سببان آهي جو نافرماني ڪيائون ۽ حد کان لگھندا هئا جيڪي برا ڪم ڪندا هئا تن کان هڪٻئي نه روڪيندا هئا جيڪي ڪندا هئا سو برو آهي .“

امت مسلمہ جي ذميداري آهي نيڪي جو حڪم ڪن يعني هر اهو ڪم جنهن جو الله حڪم ڏنو آهي شرعيت ۾ان کي بهتر قرار ڏنو ويو آهي هن فريضي کان غفلت دعائن قبول نه ٿيڻ اهم سبب آهي هن فريضي کي ڇڏي ماڻهو دعا گھرندا پر انهن جو دعائون قبول نه ٿينديون هي هڪ وڏي آفت ڇوته الله تعالى کان اک ڇنڀ جيتري به بي پرواهي نٿي ڪري سگھجي

رسول الله ﷺ جن فرمايو :

قَالَ وَالَّذِي نَفْسِي بِيَدِهِ لَتَأْمُرُنَّ بِالْمَعْرُوفِ وَلَتَنْهَوُنَّ عَنْ الْمُنْكَرِ أَوْ لَيُوشِكَنَّ اللَّهُ أَنْ يَبْعَثَ عَلَيْكُمْ عِقَابًا مِنْهُ ثُمَّ تَدْعُونَهُ فَلَا يُسْتَجَابُ لَكُمْ

ان ذات جو قسم جنهن جي هٿ ۾ منهنجي جان آهي توهان لازمي طور تي نيڪي جو حڪم ۽ برائي کان روڪڻ جو جي تاڪيد ڪرڻ کپي جيڪڏهن ائين ڪندؤ ته قريب آهي ته الله تعالى اوهان تي عذاب نازل فرمائيندو پوءِ توهان دعائون گھرندا پر اوهان جو دعائون گھرندا پر الله تعالى اهي قبول نه فرمائيندو .“

(ترمذي وغيره ،هيءَ حديث حسن آهي )

الله ۽ ان جي رسول جي حڪم جي ڪري هن هن فريضي تي عمل ڪرڻ واجب آهي

هيءَ به معلوم هجڻ گھرجي ته الله تعالى جنهن به ڪم جو ٻانهي کي حڪم ڏنو آهي ان ۾ به ٻانهي جي ڀلائي مقصود آهي ۽ بانهي جي بلند درجن جي لاءِ جي لاءِ نيڪين کي پسند فرمايائين انڪري ٻانهي کي گھرجي ته الله تعالى جي فرمان جي کي دل ۽ جان سان قبول ڪري ته جيئن الله ﷻ سندس گناهن کي معاف فرمائي ۽ ڪوتاهين کان درگذر ڪري

سفر جون غلطيون

1 سير ۽ سياحت جي ڪري فرضن جو ضايع ڪرڻ :

سير ۽ سياحت جي حوالي سان اهو ظاهر ظهور ناجائز ۽ واضح حرام ڪم آهي بلڪ انتهائي مجبوري ۽ ضرورت کانسواءِ اهڙن ملڪن ملڪن ڏانهن سفر ڪرڻ جائز نه جتي شرڪ ، ۽ گناھ جا اڏا هجن جتي حرام شين کي حلال سمجھيو وڃي

اهڙن ملڪن ۾ اهو ماڻهو به وڃي سگھي ٿو جييڪو اتي دين کي ترويج ڏي ۽ کلم کلا حق ۽ دين جو اظهار ڪري

پر اهڙو سفر جنهن ۾ گناھ ۽ فرضن جو ضايع ٿيڻ ۽ دين کي غالب ڪرڻ جي طاقت نه هجي ته ڪنهن به عالم ان سفر جي حلال هجڻ جي فتويٰ نه ڏني آهي پر هيءَ مصيبت عام ٿي چڪي آهي ڪامياب اهو جنهن کي الله محفوظ رکي

2 ڪافرن سان دستي ڪرڻ ۽ انهن جي ڪردار ۽ گفتار جي پيروي ڪرڻ :

الله تعالى جو فرمان آهي :

لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ

۽توهان الله ۽ آخرت جي ڏينهن تي ايمان آڻيندڙقوم

کي نه ڏسندين ته انهن سان محبت ڪندا هجن جيڪي الله ۽ ان جي رسول جي مخالفت ڪندا هجن جيتوڻيڪ اهي انهن جا پيءَ (ڏاڏا ) يا سندس پٽ يا سندس ڀائر ۽ سندس مائٽ ( يا قبيلي جا ) هجن

ڪافرن سان محبت ايمان جي خلاف آهي ڪڏهن اهو معاملو پوري ايمان جي خلاف هوندو آهي ۽ ڪڏهن ايمان جي ڪماليت جي خلاف هوندو آهي ان ڪري انهن سان محبت جا سمور تعلقات ٽوڙڻ واجب آهي ڇاڪاڻ جواهي الله ۽ جي دين ۽ شريعت جا دشمن آهن انڪري الله ۽ ان جي رسول سان محبت ڪندڙ انهن سان ڪنهن به قسم جو تعلق نه رکندو

ابن قيم ڪيترو ته بهتر فرمايو :

اتحب اعداء الحبيب وتدعي

حبا لہ ماذاڪ في امڪان

ڇا تون محبوب جي دشمنن سان محبت ڪرين ٿو جڏهن ته تون محبوب جي محبت جو دعويدار آهين جڏهن انهن ٻن شين جو گڏجڻ ممڪن نه آهي

باقي انهي جي ڪردار ۽ گفتار جي مشابهت جي باري ۾ تفصيل گذتري چڪي آهي ته مشابهت جائزنه آهي جنهن جودليل نبي ﷺ جن هيءَ فرمان آهي :

من تشبه بقوم فهو منهم

”جيڪو جنهن به قوم سان مشابهت رکندو ته ان جو شمار ان قوم مان ٿيندو .“

3 غير مسلم ملڪن ۾ دعوت الي الله ڇڏي ڏيڻ

غير مسلم ملڪن جي لاءِ سفر ڪرڻ جي جواز جي لاءِ شرط آهي اتي دعوت دين جو اظهار ڪيو وڃي

هڪ مسلمان جتي به رهي خاص طور تي جڏهن هو ڪافرن جي ملڪ ۾ هجي ان کان تي لازمي آهي هو ته دعوت ۽ تبليغ سان دين جي تڪميل ايمان ۾واڌاري جي ڪوشش ڪري

رسول اڪرم ﷺ جي صحابہ ڪرام ۽ تابعين ڪافرن جي ملڪ دين جي تبليغ فريضو مبلغ بنجي انجام ڏيندا هئا سندس تبليغ هڪ مخلوق جي هڪ وڏي تعدا فائدو ماڻي (اسلام قبول ) الله تعالى انهن کان راضي ٿيو ۽ اهي الله کان راضي ٿيا .

4 ٻاهرين ملڪن ۾ بري ڪردار سان مسلمانن جي بدنامي ڪرڻ :

مسلمان پنهنجي ڪردار جي ذريعي پنهنجي ترجماني نه ڪندو بلڪه دين اسلام جي ترجماني ڪند آهي پرڪجھ مسلمانن جو برو ڪردار اسلام ڏانهن مائل ٿيندڙن جي راھ ۾ رڪاوٽ بنجي ويندو آهي

5 ڪافر ملڪ جي سفر جي لاءِ ترغيب ڏيڻ ۽ڪافرن جي ملڪن ۽ انهن جو خوبيون بيان ڪرڻ :

6 انهن ملڪن جو اهڙيون تصويرون ڇڪڻ جيڪي جنهن سان انهن ملڪن ڏانهن سفر ڪرڻ تي آماده ڪن

اهي ماڻهو گناھ جي دعوت ڏيندڙ انڪري جن به انهن جي دعوت کي قبول ڪئي انهن گناھ دعوت ڏيندڙ تي ٿيندو

جيئن صحيح مسلم جي روايت آهي رسول الله ﷺ جن فرمايو

مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنْ الْأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لَا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا وَمَنْ دَعَا إِلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنْ الْإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لَا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا

جنهن شخص هدايت جي لاءِ دعوت ڏني ته ان کي انهن ماڻهن جي ثواب به منلدو جن سندس دعوت جي کي مڃيو انهن جي ثواب ۾ ڪابه گھٽتائي نه ٿيندي ، جنهن شخص گمراهي جي لاءِ دعوت ڏني ته ان کي انهن ماڻهن جي گناھ به منلدو جن سندس دعوت جي کي مڃيو انهن جي گناهن ۾ ڪابه گھٽتائي نه ٿيندي

جرير بن عبد الله کان روايت آهي ته رسول الله ﷺ جن کان راويت آهي روايت آهي ته رسول الله ﷺ جن فرمايو ته :

وَمَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً سَيِّئَةً فَعُمِلَ بِهَا بَعْدَهُ كُتِبَ عَلَيْهِ مِثْلُ وِزْرِ مَنْ عَمِلَ بِهَا وَلَا يَنْقُصُ مِنْ أَوْزَارِهِمْ شَيْءٌ

جنهن اسلام ۾ڪو برو ڪم رائج ڪيو ۽ ان تي عمل ڪيو ويو ته ان برائي کي اختيار ڪرڻ وارن جو گناھ رائج ڪندڙ تي ٿيندو ۽انهن جي گناھ ۾ به ڪا گٽتائي نه ڪئي ويندي

مسلمان عورت جو سفر ۾هار سينگار ڪرڻ ۽ پردي ۾ لاپرواهيءِ ڪرڻ :

عورت جي پردي جي واجب ۽ پوري جسم تي پددو ڪرڻ جا دليل گذري چڪا آهن پر هن مسئلي ۾ لاپرواهيءَ جون ڳالهيون ٻڌڻ آيون آهن جئين ڪجھ مسلمان عورتون جڏهن پرڏيھ ۾ پهچنديون آهن پردو نه ڪنديون آهن جنهن سبب انهن جي دلين ۾ايمان جو احترام ۽ حيثيت جو فقدان آهي ۽ هن مسئلي ۾ الله ان جي رسول جي نافرماني آهي جڏهن هڪ مسلمان کي هرجڳھ تي الله ۽ ان جي رسول جي فرمانبرداري ڪرڻي آهي مردن ۽ عورتن کي ڏيھ توڙي پرڏيھ ۾ الله (۽ ان جي رسول ) جي پيروي ڪرڻ گھرجي (انهن کي الله تعالى جو هيءَ فرمان هرگز نه وسارڻ گھرجي )

إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا

”بيشڪ الله تعالى توهان جو نگبهان آهي .“

جيڪو به دوزخ ۽ قبر جي عذاب کان ڇوٽڪاروچاهي ٿو ته ان تي لازمي آهي ته الله ۽ ان جي رسول جي فرمانبرداري ڪري ۽ الله جي طرفان مقرر ٿيل فرضن جي ادائيگي ڪري ۽ ان قسم جي سفر ۽ بي پردگي کان بچي ڪيترن ڀيڏين ۽ چهرن کي قبر جو ۽ آخرت جو عذاب به ڀوڳڻو پوندو

جيڪا عورت جنت جي تمنا رکي ٿي ان کي گھرجي گھڻي کان گھڻا نيڪ عمل ڪري ۽ پهنجي پاڻ تي پردي کي لازمي ڪري پاڪدامن ۽ نيڪوڪار عورت جي منزل جنت جا باغ ۽ رحمٰن جي رضا آهي گناھگارن جي گھڻائي توکي پريشان نه ڪري ياد رک نجات حاصل ڪرڻ وارا هر زماني ۾ ٿورا هوندا آهن

وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ

”جيڪڏهن توهان مان زمين ۾ رهندڙ گھڻن جي پيروي ڪندؤ ته اهي اوهان کي الله جي راھ کان ٿيڙي ڇڏيندا .“

لانعام 116

وَمَا آَمَنَ مَعَهُ إِلَّا قَلِيلٌ

هود : 40

” ۽ ان (نوح عليہ السلام ) سان گڏ ٿورن ماڻهن ايمان آندو.“

صله رحمي ۾ خطائون

رشتيدارن سان ملاقات نه ڪرڻ :

ڪڏهن ڪڏهن رشيدارن سان ملاقات نه ڪرڻ تعلق ٽوڙڻ جو ذريعو بنجي ويندي آهي هڪ مسلمان کي ته تعلقات نڀاهڻ جو حڪم ڪيو ويو آهي صحيح بخاري ۽ صحيح مسلم۾ راويت آهي ته رسول الله ﷺ جن فرمايوته

وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَصِلْ رَحِمَهُ

”جيڪو شخص الله ۽ ان جي رسول تي ايمان رکي ٿو ته ان کي گھرجي رشتن ناتن کي نڀاهي .“

تعلق نڀاهڻ ثواب ، رزق جي ڪشادگي ۽ عمر جي واڌاري جو ذريعو آهي رسول الله ﷺ جن فرمايو ته :

مَنْ أَحَبَّ أَنْ يُبْسَطَ عَلَيْهِ رِزْقُهُ أَوْ يُنْسَأَ فِي أَثَرِهِ فَلْيَصِلْ رَحِمَهُ

جيڪو ماڻهو چاهي ٿو ته ان جي رزق ۾ ڪشادگي ٿئي ۽ ان جي عمر ۾واڌارو ٿئي ته ان کي گھرجي ته رشتا ناتا جوڙي رکي

بخاري ،مسلم (بخاري انهي جي مثل ۾ ابو هريره کان روايت آهي )رشتا ٽوڙڻ جو مطلب تعلقات ٽوڙڻ آهي (جنهن جي مذمت ڪئي وئي آهي )

الله تعالى جو فرمان آهي :

فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ (22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)

محمد

” ڇا اوهين هن ڳالھ کي ويجھاآهيو ته اوها.ن کي والي بنايو وڃي ته توهان زمين تي فساد مچايو ۽ رشتا ناتا ٽوڙيو اِهي اُهي آهن جن تي الله جي لعنت ڪئي آهي پوِ کين ٻوڙو ۽ انڌو ڪيائين .“

عائشہ ﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمايو :

الرَّحِمُ مُعَلَّقَةٌ بِالْعَرْشِ تَقُولُ مَنْ وَصَلَنِي وَصَلَهُ اللَّهُ وَمَنْ قَطَعَنِي قَطَعَهُ اللَّهُ

رحم ”تعلق “ الله جي عرش سان لٽڪي عرض ڪندو آهي الله جيڪو مونکي جوڙي ٿو شل الله انکي به جوڙي جيڪو مونکي ٽوڙي ٿوشل الله ان کي ٽوڙي .“

بخاري ۽ مسلم

اهي دليل رشيداري جوڙڻ تي اڀارڻ ۽ رشتا ٽوڙڻ کان بچڻ جي لاءِ ڪافي آهن .

2 معمولي ڳالھ جي ڪري رشتا ٽوڙڻ :

ڪنهن شرعي عذر کان سواءِ رشتا ناتا ٽوڙن ناجائز عمل آهي بلڪ رشيدارن جي تڪليفن پهچائڻ جي باوجود صله رحمي تعلقات قائم واجب آهي تعقات قائم رکندڙ ته اهو انسان جنهن سان ان جا رشتيدار ٽوڙيندا هجن پر هو انهن سان رشتا ڳنڍيندڙ هجي صحيح بخاري ۽ ٻين ڪتابن ۾ عبدالله بن عمرو بن عاص ﷦ جن کان روايت آهي :

لَيْسَ الْوَاصِلُ بِالْمُكَافِئِ وَلَكِنْ الْوَاصِلُ الَّذِي إِذَا قُطِعَتْ رَحِمُهُ وَصَلَهَا

برابري سان رشتا قائم ڪندڙ رشتا ڳنڍيندڙ نه آهي بلڪ رشتا ڳنڍيندڙ اهو آهي جيڪو جنهن سان رشتو ٽوڙيو وڃي پرهو ان کي ڳنڍي

صحيح مسلم ابوهريره ﷦ جن بيان فرمائي ته

أَنَّ رَجُلًا قَالَ يَا رَسُولَ اللَّهِ إِنَّ لِي قَرَابَةً أَصِلُهُمْ وَيَقْطَعُونِي وَأُحْسِنُ إِلَيْهِمْ وَيُسِيئُونَ إِلَيَّ وَأَحْلُمُ عَنْهُمْ وَيَجْهَلُونَ عَلَيَّ

هڪ شخص عرض ڪيو اي الله جا رسول !

منهنجا ڪجھ رشتيدار مون ناتو ٽوڙين ٿا پر آئون انهن ڳنڍيان ٿو هو مون سان بروسلوڪ ڪن ٿا پر آئون انهن سان سهڻوسلوڪ ڪريان ٿو آئون انهن سان بردباري وارو معاملو ڪريان ٿو پر هو مون سان جهالت ڪن ٿا

رسول الله ﷺ جن فرمايو :

فَقَالَ لَئِنْ كُنْتَ كَمَا قُلْتَ فَكَأَنَّمَا تُسِفُّهُمْ الْمَلَّ وَلَا يَزَالُ مَعَكَ مِنْ اللَّهِ ظَهِيرٌ عَلَيْهِمْ مَا دُمْتَ عَلَى ذَلِكَ

جيڪڏهن تون واقعي ائين ڪرئين ٿو جيئن تو بيان ڪيو ته اجھو تون ان کي ان جي رويي ۾ ٿڪائي ڇڏيبدي الله تعالى جي طرفان تنهنجي لاءِ هڪ مددگار مقرر رهندو جيستائين تون ائين ڪندو رهندين

3 رشيدارن سان ڄاڻ سڃاڻ ختم ڪرڻ يا روبروملاقات ممڪن نه هجڻ جي صورت ۾ فون جو ڪرڻ جو تعلق ٽوڙڻ

4 غريب رشتيدران مال سان همدردي ۽ سهڻي سلوڪ کان بي پرواهي ڪرڻ

الله تعالى جو فرمان آهي

وَلَا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ ال لَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (22)

” ۽ اوهان مان فضل وارا ۽ آسودا مائٽي وارن ۽ مسڪينن ۽ الله جي واٽ ۾ وطن ڇڏيندڙن کي ڪجھ نه ڏيڻ جو قسم نه کڻن ۽ گھرجين ته معاف ۽ درگذر ڪن ڇااوهين نٿا گھرو ته الله اوهان کي بخشي ۽ اللگ بخشڻهار ، مهربان آهي .“

سلمان بن عامر ﷦ جن کان روايت آهي ته رسول الله ٖﷺ جن فرمايو ته :

قَالَ الصَّدَقَةُ عَلَى الْمِسْكِينِ صَدَقَةٌ وَهِيَ عَلَى ذِي الرَّحِمِ ثِنْتَانِ صَدَقَةٌ وَصِلَةٌ

مسڪين تي صدقو ڪرڻ جو هڪوڻو ثواب آهي پر رشتيدار تي خرچ ڪرڻ جو ٻيڻو ثواب هڪ صدقي جو ثواب ٻيو صله رحمي جو ثواب

(ترمذي ، نسائي وغيره هي حديث صحيح آهي )

بهز بن حڪيم عن ابيہ عن جده جي سند سان روايت آهي

قُلْتُ يَا رَسُولَ اللَّهِ مَنْ أَبَرُّ قَالَ أُمَّكَ ثُمَّ أُمَّكَ ثُمَّ أُمَّكَ قَالَ قُلْتُ ثُمَّ أَبَاكَ ثُمَّ الْأَقْرَبَ فَالْأَقْرَبَ

ته مون نبي ﷺ جن کي عرض ڪيو ته اي الله جا رسول !منهنجي سهڻي سلوڪ جو سڀ کان وڌيڪ حقدار ڪير آهي ؟ رسول الله ﷺ جن فرمايو ته تنهنجي ماءُ ان کانپوءِ تنهنجي ماءُ ان کانپوءِ تنهنجي ماءُ ان کانپوءِ تنهنجو پيءُ ان کانپوءِ جيڪو قريبي رشتيدار هجي ان کانپوءِ جيڪوقريبي رشتيدار هجي

مسند احمد ، ترمذي نسائي حسن راويت اهي

مستحق رشيدارن تي خرچ ڪرڻ ۾ لاپرواهي ڪرڻ :

انهن رشتيدارن تي خرچ ڪرڻ واجب آهي جن تي خرچ ڪرڻ وارو ڪو سرپرست نه هجي هن عمل ۾ وڏي ڀلائي ۽ فضليت آهي

طارق المحاربي ﷦ کان روايت آهي ته رسول الله ﷺ جن فرمايوته

” جنهن جي سرپرستي جو توتي ذمو آهي انهن سان خرچ ڪرڻ جي ابتدا ڪر يعني تنهنجي ماءُ ،پيءُ ، ڀيڻ ،ڀاءَ تي پوءِ جيڪو وڌيڪ قريب رشتيدار آهي .،

نسائي ، ابن حبان سند حسن آهي أُمَّكَ جو مطلب آهي اعط أُمَّكَ پنهجي ماءُ جي مالي خدمت ڪر

شادي جي معاملن خطائون

عورت جي انتخاب ۾ بي پرواهي

شادي جو ارادو رکڻ واري کي تاڪيد ڪئي وئي ته هو اهڙي ديندار زال جو جو انتخاب ڪري جيڪا کيس الله تعالي جي حڪمن جي تابعداري ۽ نيڪين جي ڪمن ۾ سهڪار ڪري نبي ﷺ جن پهنجي هن فرمان جي ذريعي هن جي تاڪيد ڪئي آهي

تُنْكَحُ الْمَرْأَةُ لِأَرْبَعٍ لِمَالِهَا وَلِحَسَبِهَا وَجَمَالِهَا وَلِدِينِهَا فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ

عورت سان چار ڳالھين جي ڪري نڪاح ڪيو ويندو آهي
*ان جي مال جي ڪري

*ان جي خانداني وقار جي ڪري

*ان جي حسن ،خوبصورتي جي ڪري

* ان جي دين ڪري

تنهنجا هٿ مٽي ۾ ڀرجن تون ديندارعورت سان ڪاميابي حاصل ڪر بخاري ،مسلم عن ابي هريره امام احمد ۽ ٻين ابو سعيد جي حوالي سان بيان ڪيو آهي مسلم ۾ جابر بن عبد الله ﷦ کان روايت آهي

2 مڱينديءَ کي نه ڏسڻ

نڪاح جي پيغام موڪليندڙ جي مستحب آهي ته هو عورت جي چهري هٿ وغيره کي ڏسي ته جيئن ان عورت ۽ نڪاح تي آماده ڪندڙ شيءِ تي غور ڪري سگھي

هڪ صحابي هڪ عورت کي نڪاح جو پيغام موڪليو يا نڪاح جو ارادو ڪيو ته رسول الله کيس حڪم ان عورت کي ڏسڻ جو حڪم ڪيو

مسند احمد ۾ صحيح سند سان مروي آهي رسول الله ﷺ جن فرمايو ته :

إِذَا خَطَبَ أَحَدُكُمْ امْرَأَةً فَلَا جُنَاحَ عَلَيْهِ أَنْ يَنْظُرَ إِلَيْهَا إِذَا كَانَ إِنَّمَا يَنْظُرُ إِلَيْهَا لِخِطْبَتِهِ وَإِنْ كَانَتْ لَا تَعْلَمُ

جڏهن اوهان مان ڪوبه ڪنهن عورت کي نڪاح جو پيغام ته ان عورت کي ڏسڻ ۾ان تي ڪوبه گناھ نه آهي

جڏهن ته هو فقط نڪاح جي پيغام موڪلڻ جي غرض ڏسي ڀلي عورت جي علم اها ڳالھ نه به هجي

پر ڪنهن به شخص جي لاءِ ڪنهن اهڙي عورت کي ڏسڻ جائز نه آهي جنهن کي نڪاح جو پيغام موڪلڻ جو ڪو ارادو نٿو رکي

اهڙي ان عورت کي اڪيلائي نٿو ڏسي سگھي يا ڪنهن اهڙي وقار ۽ حيا کان خالي ٿي ان کي نٿوڏسي سگھي جيڪڏهن ممڪن آهي ته عورت کي ان جي سندس خاندان جي اڻ ڄاڻائي ۾ ڏسڻ به جائزآهي

باقي اڄڪلھ پنهججين 0ڌيئرن کي سينگاري سامهون ويهارڻ نه جائز آهي وري غيرتمندن جي لاءِ مناسب آهي ڏسڻ به فقط ان جي لاءِ جائز جنهن جي نڪاح جي ڳالھ پڪي ٿي چڪي هجي يا نڪاح جي پيغام سنجيده هجي.

3 تعليم جي تڪميل تائين شادي کي موخر ڪرڻ :

هڪ مسلمان کي پنهنجي شرمگاھ ۽ جان جي حفاظت جو حڪم آهي شادي ۾ تاخير ڪرڻ ان حڪم جي خلاف ورزي آهي

جلدي ۾ شادي ڪرڻ جسماني ۽ عقلي صحت ۽، روح جي راحت جو ذريعو آهي .

نبي ﷺ جن فرمايو

يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ الْبَاءَةَ فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ

اي نوجوانؤ !اوهان مان جيڪوشادي جي طاقت رکي ٿو ته ان کي گھرجي ته شادي ڪري ڇاڪاڻ جو شادي نظر کي جھڪائيندڙ شرمگاھ حفاظت ڪندڙ آهي ۽ جيڪو شادي جي طاقت نٿو رکي ته ان کي گھرجي ته روزا رکي بيشڪ روزو شهوت کي ختم ڪندڙ آهي

(بخاري ، مسلم )

عورت يا مرد جي جي تعليم جي تڪميل جي بهاني سان شادي کي ۾ دير ڪرڻ وارو نظريو (مسلم معاشري ۾) هڪ اوپرو نظريو آهي جيڪو غير مسلم قومن جي مان هتي پهتو آهي جڏهن ته امت اسلاميہ ان قسم جي نظرين کي نٿي ڄاڻي جيڪو نوجوان پنهنجو خرچو براداشت ڪرڻ جي صلاحيت رکي ٿو ته ۽ عقلمند آهي جو پنهنجي زال سان سهڻو سلوڪ ڪندو ته ان جي لاءِ شادي مستحب عمل يا ان جي حال مطابق واجب آهي اهوئي ساڳيو حڪم نوجوان ڪنواري عورت جي لاءِ جلدي شادي ڪرڻ مرد ۽ عورت جي لاءِ هڪ بهتر علاج آهي بالخصوص هن زماني ۾

4 طاقت کان وڌيڪ مهر ڏيڻ :

اصل ڳالھ هيءَ ته مهر ۾ ڪنهن ڪابه درجا بندي يا حد بندي نه آهي پر حد کان وڌيڪ مهر ڏيڻ سنت نبي جي خلاف آهي بيجا مهر شادين جي راھ ۾ رڪاوٽ بنجي سگھي ٿو اهڙي طرح ٻين سببن جي ڪري ان ۾ حد درجي فضوليات جوخاتمو ڪيو وڃي انڪري عورتن جي سرپرستن گھرجي حق مهر ۾تخفيف ڪندي پنهجي ڌئيرن جي نيڪ ماڻهو تلاش صحيح مسلم عائشہ رضي الله عنها کان روايت آهي

ته :

قَالَتْ كَانَ صَدَاقُهُ لِأَزْوَاجِهِ ثِنْتَيْ عَشْرَةَ أُوقِيَّةً وَنَشًّا

رسول الله ﷺ جن پنهنجي گھر وارين کي ساڍا ٻارنهن اوقيا حق مهر ڏنو

عمر بن خطاب رضي الله عنہ فرمائي ٿو :

أَلَا لَا تُغَالُوا بِصُدُقِ النِّسَاءِ فَإِنَّهَا لَوْ كَانَتْ مَكْرُمَةً فِي الدُّنْيَا أَوْ تَقْوَى عِنْدَ اللَّهِ لَكَانَ أَوْلَاكُمْ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَصْدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً مِنْ نِسَائِهِ وَلَا أُصْدِقَتْ امْرَأَةٌ مِنْ بَنَاتِهِ أَكْثَرَ مِنْ ثِنْتَيْ عَشْرَةَ أُوقِيَّةً

خبردار مهر ڏيڻ ۾ حد کان نه لنگھو جيڪڏهن ائين ڪرڻ دنيا ۾عزت جو معيار الله وٽ تقوى وٽ ذريعو هجي ها ته ته رسول الله ﷺ گھڻي کان گھڻو مهر ڏين ها پرپاڻ ﷺ پنهنجين گھر وارين يا يا ڌيئرن کي ٻارنهن اوقين کان وڌيڪ حق مهر نه ڏنو

مسند احمد ، ابوداؤد ، ترمذي ، نسائي

5 ڪنوار جو پنهنجي ٻين عورتن ۽ گھوٽ سان گڏ عورتن کان سلامي وٺڻ :

هن رسم جي ممانعت جا ٻه سبب آهي

1 هن رسم جو ڪافرن سان مشابهت :

هن رسم جو ڪافرن سان مشابهت آهي جو

زال ۽ مڙس جو هڪ بلند مقام تي بيهن پوءِ گھوٽ ۽ ڪنوار جي رشتيدارن (عورتن ۽ مردن ) جو هڪٻئي سان ميل ميلاپ .

2 مردن جو غير محرم عورتن ڏانهن ڏسڻ :

مردن جو اهڙي عورتن کي ڏسڻ جيڪي هار ۽ سينگار سان مرين هونديون آهن ڪڏهن ڪڏهن ته انهن عورتن جون چهرا ۽ ڀيڏيون ظاهر هونديون جيڪو سراسر ناجائز عمل آهي جيڪڏهن اهي ڪرتوت مشاهدي ۾ نه اچن ها ته اسين ڪڏهن به نه مڃون ها توحيد پرست به اهڙا ڪڌا ڪم ڪري سگھن ٿا فالله المستعان

6 شادي جي رات جي حقن ۾ بي پرواهي ڪرڻ

7 طعام ۾ فضول خرچي ڪرڻ

8 بجلي ضرورت کان وڌيڪ استعال ڪرڻ

اسراف ۽ فضول خرچي کان روڪيو ويو آهي هن باري ۾ گذري چڪا آهن الله تعالى جو فرمان آهي:

وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ

الانعام (141)

” ۽ اجايو نه وڃايو ڇوته الله اجائي وڃائيندڙن کي دوست نه رکندوآهي .“

انس ﷦ جن کان روايت آهي ته :

مَا أَوْلَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى شَيْءٍ مِنْ نِسَائِهِ مَا أَوْلَمَ عَلَى زَيْنَبَ أَوْلَمَ بِشَاةٍ

رسول الله ﷺ زينب رضي الله عنها سان نڪاح جي موقعي تي جنهن وليمي جو اهتمام ڪيو اهڙو اهتمام ڪنهن ٻي موقعي تي نه ڪيو ان جي وليمي ۾پاڻ ﷺ

ان ڪري سنت مطابق شادي جي معاملن ۾ ڪفايت ۽ وچٿرائي هجي مهمانوازي ۾ ڪابه فضول خرچي نه هجي وچٿرائي ۾ ڀلائي هجي .

9 شادي جي مجلسن ۾ نوٽن جي ورکا ڪرڻ :

ڪڏهن ڪڏهن شادي جي مجلسن ۾ نوٽن جي ورکا ڪرڻ الله جي نالن جي به توهين ٿيندي آهي ڇوته انهن نوٽن تي الله جا مبارڪ نالا يا اسلامي عبارتون پرنٽ ٿيل هونديون آهن

جيئن فرمان باري تعالى آهي :

وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ

الحج 30

”۽ جيڪو الله جي عبادت جي رڪنن جو ادب ڪندو تنهن لاءِ اهوسندس پالڻهار وٽ ڀلو آهي .“

ٻي مقام تي الله تعالى جو فرمان آهي

ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32)

”جيڪو به الله جي نشانين جو ادب ڪندو اهو دلين جي پرهيزگاري ( جي علامت ) آهي .“

10 شادي ۾ ڳائڻ ۽ ڳائڻين کي گھرائڻ يا موسيقي جون ڪيسٽون وڄائڻ

اهي سڀ معاملا ناجائز آهي اهڙي موسيقي جي آلات هن باري ۾قران ،سنت ۽ صحابه ڪرام جا اقوال به گذري چڪا آهن البتہ شادي جي موقعي ننڍا ٻار(ڇوڪريون ۽ ڇوڪرا) دف تي جائز شاعري پڙهي سگھن

باقي انهن مجلسن ۾ جيڪي ڳائڻا ۽ ڳائڻيون انهن مجلسن ۾ پيسا اجرت وغيره وٺندا آهن بلڪ هڪ وڏي قيمت وٺندا آهن انهن جي اها ڪمائي حرام آهي پر پيسا ڏيڻ وارو به حرام جڳھ تي خرچ ڪري رهيو آهي هن برائي ۾غرق ٿيل ماڻهن کي الله تعالى هن برائي کان بچائي انهن ۽ اسان کي سڌي واٽ تي گامزن ڪري

11 عورتن جو لائوڊ اسپيڪر استعمال ڪرڻ :

عورت کي آواز کي جھڪو رکڻ جو حڪم آهي جڏهن کين عبادتن ۾ آواز جھڪو رکڻ جو حڪم آهي ته پوءِ ڪنهن ٻي موقعي تي آوازڪيئن بلند ڪري سگهي ٿو

12 شادي جي مجلس ۾عورتن يا ٻين جون تصويرون ڇڪڻ :

تصويرون جون سموريون قسمون ناجائز آهن ۽ عورتن جي حق ۾ وڌيڪ سخت حڪم آهي ڇاڪاڻ جو ٿي سگھي ٿو انهن جو تصويرون مرد ڏسن جيئن اڄڪلھ ٿي رهيوآهي ڪڏهن ڪڏهن ته حفاظت جي باوجود مردن تائين پهچي وينديون آهن ان سان عورتن جي عزت پامال ٿئي ٿي جنهن سان انهن والدين ۽ خاندانن جي بدنامي آهي تصوير جي ممانعت جا دليل گذري چڪا آهن جڏهن ته عورت قابل پردا آهي ته ان جي تصوير جي جي لاءِ ڌيڪ سخت حڪم آهي

13 هڪ کان وڌيڪ شادي تي اعتراض ڪرڻ :

هي مصيبت به شرعيت جي دشمنن جي پيدا ڪيل آهي جڏهن ته هڪ کان وڌيڪ شادين جو ثبوت شريعت جو محڪم فيصلو آهي پوءِ اهڙي فيصلي کي قبول ڪيو وڃي

باقي به شاديون ڪندڙ تي اعتراض ڪرڻ جاهل يا اهي ماڻهو ڪندا آهن جن جي دلين ۾ خواهشن جي غلامن مختلف ذريعن سان شڪ ۽ شبها پيدا ڪيا آهن

جڏهن ته الله تعالى جو فرمان آهي :

فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً

” ۽ انهن عورتن سان نڪاح ڪريو جيڪي اوهان کي پسند اچن خواھ ٻه ٻه ۽ ٽي ٽي ۽ چار چار هجن پر جيڪڏهن اوهان ڍڄو ٿا ته اوهان کان انصاف نه ٿي سگھندو ته پوءِ هڪ سان نڪاح ڪريو .“

رسول الله ﷺ جن ۽ ڪيترن ئي صحابين هڪ کان مٿي شاديون ڪيون ان ڪري هڪ کان مٿي شاديون ڪرڻ جائز ۽ مباح آهي ڪڏهن ڪڏهن ان ماڻهو جي حق ۾ مستحب آهي جنهن جي لاءِ زال ڪافي نه آهي يا وڌيڪ زالن جي خواهش رکي ٿو .

زبان جون غلطيون

1 گلا، چغلخوري، ۽ مسلمانن جي معاملي کي تي ٺٺي مذاق کي معمولي سمحجھڻ :

اهي سڀ حرام ڪم آهن انڪري هڪ مسلمان جي لاءِ جائز نه آهي ته انهن کي معمولي سمجھي

الله تعالى جو فرمان آهي :

يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (11)

اي ايمان وارؤ ! ڪابه ٽولي ڪنهن ٽولي تي ٺٺولي نه ڪري جو متان اهي انهن کان ڀلا هجن ۽ عورتون عورتن تي ٺٺولي نه ڪن جو متان اهي انهن کان ڀليون هجن نڪي هڪ ٻئي تي عيب لڳايو نڪي هڪٻئي کي برن لقبن سان سڏيو ايمان آڻڻ کانپوءِ برن نالن سان پڪارن گناھ آهي ۽ جن توبه نه ڪئي سي ئي ظالم آهن .

الحجرات

اڳئين آيت ۾ فرمايو ويو ته

يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)

اي ايمان واؤ گھڻو ڪري گمان کان بچو بي شڪ ڪجھ گمان گناھ آهن ۽ نڪي جاسوسي ڪريو ۽ نڪو اوهين هڪٻئي جي گلا ڪريو ڀلا اوهان مان پنهجي مئل ڀاءَ جو گوشت کائڻ پسند ڪري ٿو پوءِ توهان ائين ڪرڻ کي ناپسند ڪندؤ

هن آيت ۾گلا جهڙي ڪڌي ڪم کان نفرت ڏياري وئي آهي

الحجرات

باقي چغلخوري جي باري ۾ نبي ﷺ جن فرمان آهي ته

لايدخل الجنة نمام

چغلخور جنت ۾ داخل نه ٿيندو

رسول الله ﷺ مديني جي ٻن قبر ن وٽان گذريا پاڻ ﷺ تي انهن جي قبرن ۾ عذاب ٿي رهيو هو پاڻ ﷺ جن فرمايو

" يعذبان، وما يعذبان في كبير - ثم قال - بلى [وفي رواية: وإنه لكبير] كان أحدهما لا يستتر من بوله وكان الآخر يمشي بالنميمة... "

انهن تي عذاب ٿي رهيو آهي پر ڪنهن مشڪل ڪم جي ڪري نه ٿي رهيو آهي (يعني ان کان بچڻ تمام آسان هو ) هڪ راويت جا لفظ آهن ته هڪ ڪبيري گناھ جر ڪري عذاب ٿي رهيو آهي انهن مان هڪ وپيشاب ( جي ڇنڊن) کان بچندو هو ۽ ٻيو چغلخوري ڪندو هو .“

البخاري انظر فتح الباري 1/317.مسلم

چغلخوري حرام ۽ ڪبيرہ گناھ آهي چغلخور انسان هڪ ڳالھ ٻڌي ان انسان کا پهچائيندو آهي جنهن کي اها ڳالھ بري لڳندي آهي هن جو نهي ءِ ڳالھ پهچائڻ جومقصد مائٽن ،دوستن ۾ اختلاف پيدا ڪرڻ هوندوآهي .الله تعالى کان عافيت گھرون ٿا

باقي مسلمانن جي ڪردار تي ٺٺي مذاق ڪرڻ ڪبيرو گناھ ڪڏهن ڪڏهن ڪفر جي درجي تي پهچي ويندو آهي العياذ بالله

الله تعالى جو فرمان آهي :

وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ

جيڪڏهن کائن پڇين ته ضرور چوندا ته بيشڪ کل راندروند ٿي ڪئين سين لين چؤ ته ته الله جي آيتن ۽ سندس پيغمبر سان ٺٺي مذاق ٿا ڪريو بهانو ڪريو بيشڪ ڪفر کانپوءِ ڪفر ڪيواٿؤ

التوبه

مسلمانن جي ڪردار ،انهن جي دين ۽ انهن جي نبي جي طريقي جي سان محبت ڪرڻ واجب آهي جيڪا ايمان جي جي دليل آهي باقي دين تي ٺٺي مذاق ڪرڻ ڪفر اسين الله جي پناھ گھرون ٿا.

2 گاريون ۽ لعنت ڪرڻ :

گاريي ۽ لعنت ڪرڻ کان روڪيو ويو آهي انهن برائين کان مومن جو ڪرادار پاڪ هوندو آهي عبد الله بن مسعود﷦ جن کان روايت آهي

رسول الله ﷺ جن فرمايو :

لَيْسَ الْمُؤْمِنُ بِالطَّعَّانِ وَلَا اللَّعَّانِ وَلَا الْفَاحِشِ وَلَا الْبَذِيءِ

مومن نه لعنت ڪندڙ .نه طعنو ڏيندڙ نه بي حيا ، بدزبان هوندو آهي

مسلم ۾ابودارداء کان روايت آهي رسول الله ﷺ جن فرمايو :

لَا يَكُونُ اللَّعَّانُونَ شُفَعَاءَ وَلَا شُهَدَاءَ يَوْمَ الْقِيَامَةِ

لعنت ڪندڙ قيامت جي نه سفارشي ٿيندا نه وري گواھ ٿيندا،

ڪنهن به قسمن جي گار ڏين جائز نه آهي نبي ﷺ جن جو فرمان آهي

كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ

هرمسلمان تي ٻي مسلمان جو رت وهائڻ ،مال ڦرڻ ، بي عزتي ڪرڻ حرام آهي

بخاري مسلم

اهڙي طرح پاڻﷺ جن فرمان آهي :

سباب المسلم فسوق

مسلما کي گاريون ڏيڻ گناھ آهي

بخاري ،مسلم

رسول الله ﷺ جن جابر قَالَ لَا تَسُبَّنَّ أَحَدًا

بن سليم ﷦ کي فرمايو ته ته ڪنهن کي به هرگز گار نه ڏجئين

هن قسم جو عموم۾سموري مخلوق شامل آهي اهوئي سبب آهي جو صحابي رسول جابر بن سليم﷦ هن عموم بالڪل صحيح سمجھيو فرمائي ٿو

فَمَا سَبَبْتُ بَعْدَهُ حُرًّا وَلَا عَبْدًا وَلَا بَعِيرًا وَلَا شَاةً

نبي ﷺ جن هن حڪم کانپوءِ مون نه ڪنهن آزاد نه وري ڪنهن غلام نه اٺ کي نه وري ڪنهن رڍ کي گار ڏني ابوداؤد

3 جان ،مال، ۽ اولاد کي پٽ پاراتو

هن عمل کان روڪيوويو آهي بلڪ ناجائر آهي . انهن بري خصلتن جي ارتڪاب ڪندڙ مسلمان تي لازمي آهي ته پهنجي زبان کي انهن بري خصلتن کان رڪجڻ جو جوعادي بنائي جابر ﷦ کان روايت آهي ته رسول الله ﷺ جن فرمايو:

وَلَا تَدْعُوا عَلَى أَوْلَادِكُمْ وَلَا تَدْعُوا عَلَى أَمْوَالِكُمْ لَا تُوَافِقُوا مِنْ اللَّهِ سَاعَةً يُسْأَلُ فِيهَا عَطَاءٌ فَيَسْتَجِيبُ لَكُمْ

مسلم

”پنهنجو پاڻ کي نه پٽيو ،۽ نه وري پنهنجي اولاد کي نه وري خادمن کي پٽيو نه وري پنهنجي مال لاءِ بددعا ڏيو۽ ته جيئن اوهين اهڙي گھڙي کي نه پايو جنهن ۾ جيڪا به شيءِ گھري ويندي آهي اها قبول ڪئي ويندي “

ارشاد باري تعالى آهي :

وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ (11)

۽ جيڪڏهن الله ماڻهن لاءِ مدائي جلد موڪلائي جئيئن هو پنهنجي چڱائي جلد گھرنداآهن ته انهن جي مقرر ڪيل مدت کي انهن لاءِ پوري ڪئي وڃي ها

يونس

ڏينهن مهينن يا سالن کي برو چوڻ

بخاري ۽مسلم۾ابوهريره ﷦ کان روايت آهي رسول الله ﷺ جن فرمايو:الله عزوجل جو فرمان آهي ته :

يُؤْذِينِي ابْنُ آدَمَ يَسُبُّ الدَّهْرَ وَأَنَا الدَّهْرُ بِيَدِي الْأَمْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ

بخاري

آدم جو اولاد مون کي تڪليف ڏي ٿو جو هو زماني کي برو چوي ٿو آئون زماني (کي ڦيرندڙ گھيرندڙ) آهيان آئون ئي ڏينهن ۽ رات کي تبديل ڪريان ٿو

ابوهريرہ ﷦ جن کان روايت آهي ته :

لَا يَقُولَنَّ أَحَدُكُمْ يَا خَيْبَةَ الدَّهْرِ فَإِنَّ اللَّهَ هُوَ الدَّهْرُ

اهڙي طرح رسول الله ﷺ جن فرمايو ته اوهان مان ڪوبه هرگز ائين نه چوي ” هئي زماني جي نامرادي “ ڇوته الله ئي زماني کي هلائڻ وارو آهي الله تعالى جو هيءَ فرمان

وَأَنَا الدَّهْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ

جو مطلب هيءَ آهي ته زماني ۾ جيڪا به ڀلائي يا برائي آهي اها الله جي علم ۽حڪمت واري ارادي ۽تدبيرسان واقع ٿئي انهي معاملي الله سان ڪوٻيوشريڪ نه آهي الله جيڪو چاهيندوآهي اهوٿيندو۽ جيڪي نه چاهايائين اهو نه ٿيو.

هرحال الله جي وڏائي۽واکاڻ ڪرڻ واجب آهي اهڙي طرح الله بابت سهڻوگمان ،سندس واکاڻ ڪرڻ ،سندس طرف گناهن جي معافي جي لاءِ ان جي موٽڻ ۽ ٻاڏائڻ، هر حال۾ واجب آهي.

فتح المجيد

پر سالن ڏانهن سختي ۽ ڏينهن ڏانهن نحوست منسوب ڪرڻ گار ووغيره مان شمار نه ٿيندو جيئين فرمان باري تعالى

ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ (48)

ان کانپوءِ ست سال سختي جا ايندا

يوسف

فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ (19)

طوفان کي تمام سخت نڀاڳي ڏينهن مٿن موڪليو ويو

القمر

اصل۾ آيت ۾ سختي ۽ نحوست جي نسبت انهن ماڻهن لاءِ يعني اهي سالون انهن تي سخت ۽ اهو ڏينهن انهن لاءِ نحوست باقي ڏينهن سال يا ان قسم جي ڪابه شيءِ حقيقي طور منسوب نه آهي هر قسم جومعاملو الله جي هٿ ۾ئي آهي .

الله تعالى جي اهڙي مخلوق کي گار ڏيڻ جنهن مخلوق جي مذمت شريعت ۾ وارد نه آهي :

هن کان به منع ڪيو ويو آهي رسول الله ﷺ جن جابر قَالَ لَا تَسُبَّنَّ أَحَدًا

بن سليم ﷦ کي فرمايو ته ته ڪنهن کي به هرگز گار نه ڏجئين

هن قسم جو عموم۾سموري مخلوق شامل آهي اهوئي سبب آهي جو صحابي رسول جابر بن سليم﷦ هن عموم بالڪل صحيح سمجھيو فرمائي ٿو

فَمَا سَبَبْتُ بَعْدَهُ حُرًّا وَلَا عَبْدًا وَلَا بَعِيرًا وَلَا شَاةً

نبي ﷺ جن هن حڪم کانپوءِ مون نه ڪنهن آزاد نه وري ڪنهن غلام نه اٺ کي نه وري ڪنهن رڍ کي گار ڏني

ابوداؤد

مسند احمد ۾ روايت آهي

كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ يَسِيرُ فَلَعَنَ رَجُلٌ نَاقَةً فَقَالَ أَيْنَ صَاحِبُ النَّاقَةِ فَقَالَ الرَّجُلُ أَنَا قَالَ أَخِّرْهَا فَقَدْ أُجِبْتَ فِيهَا

ته رسول الله ﷺ جن هڪ سفر ۾هئاته هڪ شخص پنهنجي ڏاچي کي گار ڏني رسول اڪرم ﷺ جن فرمايوته هن ڏاچي جو مالڪ ڪٿي انهي شخص عرض ڪيو ته اي الله جا رسول ! آئون آهيان پاڻ ﷺ هن کي آزاد ڪري ڇڏ انهن جي متعلق تنهنجي لعنت قبول ٿي وئي آهي امام ابويعلى ٻين انس ﷦ کان انهي وانگر بيان ڪيوآهي

صحابه ڪرام يا تابعين ڪرام کي برو چوڻ :

صحابه ڪرام مان ڪنهن کي به گار ڏيڻ ڪفر آهي ڇاڪاڻ جو الله تعالى انهن جي واکاڻ بيان ڪئي آهي الله تعالى جو فرمان آهي ته :

مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ

الفتح :29

محمد ( ﷺ )الله جو رسول آهي ۽ سندس ساٿي ڪافرن ڏاڍا سخت ۽ پاڻ ۾مهربان آهن۽ کين رڪوع ۽ سجدو ڪندي ڏسندو آهين انهن جي چهرن سجدن جا نشان (انهن جي سڃاڻپ جي ن)شاني آهن

۽ فرمايائين :

لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ

بيشڪ الله تعالى مومنن کان راضي ٿيو جنهن وقت وڻ جي هيٺيان توسان بيعت ٿي ڪيائون .

الفتح :18

نبي ﷺ جن فرمايو ته :

قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَسُبُّوا أَصْحَابِي فَلَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ

بخاري

منهنجي ساٿين کي گھٽ وڌ نه ڳالهايو ان ذات جو قسم جنهن جي هٿ ۾ منهنجي جان آهي جيڪڏهن اوهان مان ڪو جبل احد جي برابر سون الله جي راھ ۾ خرچ ڪري تڏهن به اهو صحابه ڪرام جي هڪ مد (يعني 524 گرام ڏهائي 880 ملي گرام ) جي مقدار يا ان جي اڌ کي به نٿو پهچي سگھي “

جنهن صحابه گرام گار ڏني ان ڄڻ صحابه ڪرام جي الله تعالى طرفان ڪيل واکاڻ جي ترديد ڪئي .ان قران مجيد ڪوڙو قرار ڏنو اهو واضح ڪفر آهي الله تعالى هر مسلمان کي پنهنجي پناھ ۾ رکي

اهڙي طرح تابعين ڪرام کي گار ڏيڻ به حرام۽ڪبيرو گناھ آهي پر ڪڏهن ڪڏهن ڪفر جي حد کي پهچي ويندوآهي ڇوته صحابه ڪرام جي سڳوري صدي کي بهترين صديون انهن ئي هستين جون آهن جنهن جي لاءِ مخلوق ۾ سڀ کان وڌيڪ معزز۽سچارنبي ﷺ جي گواهي ڪافي آهي جيئين پاڻ سڳورن ﷺ جن فرمان آهي :

خَيْرُ النَّاسِ قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ

بهتريهن ماڻهو منهنجي زماني جا ماڻهو آهن پوءِ اهي جيڪي انهن سان ملندا پوءِ اهي جيڪي انهن سان ملندا

بخاري

علماء ڪرام کي گاريون ڏيڻ انهن تي ٺٺي مذاق ڪرڻ :

انهي ۾ ڪوبه شڪ نه آهي ته علماء ڪرام کي گھٽ وڌ ڳالهائڻ حرام ۽ ڪبيرا گناھ آهي ۽ ڪڏهن ڪڏهن ڪفر ۽ دين مان نڪرڻ جو سبب بنجي ويندي آهي جڏهن انهن خاص طور تي ان وقت جڏهن انهن کي گھٽ وڌ ڳالهائڻ انهن جي دينداري الله تعالى جٿهم جي هولناڪين کان بچائي

الله تعالى جو فرمان آهي ته :

إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ (28) الفاطر

الله کان سندس ٻانهن فقط ڄاڻندڙ ڊڄندا آهن ،

اهڙي طرح الله عزوجل جو فرمان آهي

شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (18)

الله هي گواهي ڏني آهي ته الله کان سواءِ ڪوبه برحق معبود نه آهي ۽ ملائڪ ۽ علم وارا جيڪي انصاف تي قائم رهندڙ آهن ان (الله ) کانسواءِ ڪوبه برحق معبود نه هو غالب ۽ ،حڪمت وارو آهي .“

آل عمران : 18

توحيد جي گواهي ۾ جن جو ذڪر الله تعالى پاڻ ۽ سندس ملائڪن سان ڪيو ته آهي ته پوءِ اهڙين هستين جو احترام به الله جي دين خاطر واجب آهي باقي انهن جي دينداري سببان انهن تي ٺٺي مذاق ڪرڻ ڪفر آهي الله تعالى جو فرمان آهي :

وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ

جيڪڏهن کائن پڇين ته ضرور چوندا ته بيشڪ کل راندروند ٿي ڪئين سين لين چؤ ته ته الله جي آيتن ۽ سندس پيغمبر سان ٺٺي مذاق ٿا ڪريو بهانو ڪريو بيشڪ ڪفر کانپوءِ ڪفر ڪيواٿؤ

التوبه

محفلن ۽ تقريبن جو غلطيون

1 :تقريبات ۾ فضول خرچي ڪرڻ ۽ طعام کي گند وارين جڳهين تي اڇلائڻ ۽ انهن تقريبن ذريعي فخر جو اظهار ڪرڻ :

2 مخلتف ذريعن سان ڳائڻ ۽ موسيقي جو اهتمام ڪرڻ

3 ناجائز ۽ حرام محفلن جو انعقاد مثلا:سالگراھ (Birth day )،مد ر ڊي (Mother day )(، فادر ڊي Father day )) ،چلڊرن ڊي ( (Children day اهڙي طرح ماتم جون محفلون وغيره

انهن محفلن ۾ مردن عورتن جي ميل جول ۽ عورتن جو مردن جي لاءِ زيب وزينت اختيار

انهن سڀني قابل اعتراض ڪارگردين جي تفصيل هن ڪتاب ۾ گذري چڪي آهي هن انهن بابت دليل ڪتاب ۾ مختلف مقامن تي بحث گذري چڪي آهي اهي غلطيون معاشري ۾ عام ۽ گھڻيون ٿي ويون آهن ،الله تعالى تمام مسمانن کي هر قسم جي گناھ ۽ ناجائر ڪم کان محفوظ رکي ۽ کين دين جي سمجھ ۽ سچي رتوبه جي توفيق بخشي

5 سون ۽ چاندي جي ٿانؤن ۾ کائڻ، پيئڻ

سون ۽ چاندي جي ٿانؤن ۾ کائڻ ،پيئڻ جائز نه آهي رسول الله ﷺ جن فرمايو ته :

وَلَا تَشْرَبُوا فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ وَلَا تَأْكُلُوا فِي صِحَافِهَا

”نه سون ۽ چاندي ٿانؤن ۾ نه کائو پيئو نه وري انهن ۾ انهن مان ٺهيل ٿانون ۾ کائو.“

(بخاري ، مسلم )

صحيح مسلم ۾ عائشہ رضي الله عنها روايت آهي ته ام سلمہ رضي الله عنها کان روايت آهي ته رسول الله ﷺ جن فرمايو ته :

مَنْ شَرِبَ فِي إِنَاءٍ مِنْ ذَهَبٍ أَوْ فِضَّةٍ فَإِنَّمَا يُجَرْجِرُ فِي بَطْنِهِ نَارًا مِنْ جَهَنَّمَ

”جيڪو به سون يا چاندي جي ٿانؤن ۾ کائي ٿواهو پنهنجي پيٽ ۾دوزخ جي باھ ڀري ٿو.“

هي حديثون دلالت ڪن ته سون ۽ چاندي جي ٿانؤن کائڻ پيئڻ جي حرام آهي انهي حڪم ۾ اهي ٿانؤ به شامل آهن جن تي سون ۽ چاندي جو پاڻي چڙهايو ويندو آهي

ٿانؤن ۾ : پليٽون ، پيالا ،چمچا ۽ هر اها شيءِ شامل آهي جنهن کي کائڻ پيئڻ لاءِ استعمال ڪيو وڃي

اهڙو دسترخوان يا ٿانؤاستعمال ڪرڻ جن تي الله يا رسول يا قراني آيتون ياٻي ڪا ان قسم جي تحرير لکيل هجن

اهو عمل به ناجائز آهي پر هن ۾ ماڻهو ڪافي غفلت جو شڪار آهن پرهڪ مؤمن الله تعالى جي نشانين ،معزز قرار ڏنل شين جي عزت ڪندڙهوندو آهي جيئن فرمان باري تعالى آهي :

( ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32)

”جيڪو به الله جي نشانين جو ادب ڪندو اهو دلين جي پرهيزگاري ( جي علامت ) آهي .“

الحج

ٻي مقام تي الله تعالى جو فرمان آهي

وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ

الحج 30

”۽ جيڪو الله جي عبادت جي رڪنن جو ادب ڪندو تنهن لاءِ اهوسندس پالڻهار وٽ ڀلو آهي .“

بهرحال اهي ٿانؤ جن تي آيتون ياالله تعالى مبارڪ نالا لکيل هجڻ جي ڪري احترام۽ عزت ڪرڻ لازمي آهي هر قسم جي حقارت کان انهن کي ڪم کان استعمال نٿوڪري سگھجي انڪري اناهڙن ٿانؤن کي استعال ڪرڻ جائز نه آهي

لباس المراة

عورت جي لباس جون خطائون

سوڙها ۽ سنهڙا ڪپڙا پائڻ ته جيئن اجنبي مردن کي مائل ڪري :

اهڙا سوڙها ۽ سنهڙا ڪپڙا پائڻ ته جيئن اجنبي مردن کي مائل ڪندڙ ڪپڙا پائڻ حرام ڪمن مان آهي ڪنهن به عورت جي لاءِ جائز نه آهي ته هوءَ اهڙا تنگ ڪپڙا پائي جنهن سان سندس جسم جا جوڙ يا پورا پورا عضوا نمايان ٿين يا اهڙا سنهڙا ڪپڙا پائڻ به جائز نه آهن جنهن سان جسم نظر اچي يا اهڙا ڪپڙا پائڻ به جائز نه آهن جيڪي اجبني مردن کي ڏسڻ جي لاءِ اڀارين هن دور جون ڪيتريون ئي عورتون ۽ انهن جون ڌيئرون انهن گناهن ۾ غرق آهن جيڪڏهن انهن گناهن کان توبه نه ڪئي وڃي ته انسان عذاب جو حقدار بنجي سگھي ٿو

الله تعالى جو فرمان آهي :

âوَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ....................á

۽ پنهنجن مڙسن کانسواءِ پنهنجي سينگار کي ظاهر نه ڪن........( الخ )

سورة النور: 31

وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ

” ۽ پنهجي پيرن کي هن جي لاءِ نه ڇمڪائين ته سندن سينگار مان جيڪي ڳجھو آهي سو ظاهر ٿي پوي .“

سورة النور: 31

جڏهن عورت پنهجي زينت جي سامان ڇير وغيره جو آواز به ظاهر نٿي ڪري سگھي ته پوءِ پهنجي زيب ۽ زينت کي ڏيکارڻ جي لاءِ ڪئين ظاهر ڪري سگھي ٿي؟ بلڪ جسم جي عضون کي ظاهر ڪندڙ سينگار ڪيئن اختيار ڪري سگھي ٿي؟ جنهن سان ان عورت جي چيلھ، ڇاتي ٻانهو، ڀيڏي يا چهرو نظر اچي.

لاحول ولا قوة الا بالله ،انا لله انا اليه راجعون

صحيح مسلم ۾ ابوهريره ﷦ جن کان روايت آهي رسول الله ﷺ جن فرمان آهي ته:

"صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة کذا وکذا "

رواه مسلم 3/1680

منهجي امت ۾ جهنمين جون ٻه قسمون اهڙيون آهن جن کي مون نه ڏٺو آهي 1- هڪ اها قوم هوندي جن جي هٿن ۾ ڳئون جي پڇ وانگر چهبڪون هونديون جيڪي ماڻهن کي هڻندا.

2- ٻي قسم انهن عورتن جي آهي جيڪي لباس پائڻ جي باوجود اگھاڙيون هونديون مردن کي زبردستي پاڻ ڏانهن مائل ڪندڙ هونديون انهن جا مٿا بختي اٺ جي ٿوهي وانگر هوندا اهڙيون عورتون جنت ۾ داخل نه ٿينديون بلڪ جنت جي خوشبو به محسوس نه ڪنديون جڏهن ته جنت جي خوشبو ڪيترن ئي ڏينهن جي پنڌ ڪرڻ کانپوءِ ايندڙ منزل تائين محسوس ٿيندي آهي“.

اسامہ بن زيد ﷦ بيان فرمائي ٿو ته ابو هريرة ﷦ جن کان روايت آهي ته:

كَسَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُبْطِيَّةً كَثِيفَةً مِمَّا أَهْدَاهَا لَهُ دِحْيَةُ الْكَلْبِيُّ فَكَسَوْتُهَا امْرَأَتِي فَقَالَ مَا لَكَ لَمْ تَلْبَسْ الْقُبْطِيَّةَ قُلْتُ كَسَوْتُهَا امْرَأَتِي فَقَالَ مُرْهَا فَلْتَجْعَلْ تَحْتَهَا غِلَالَةً فَإِنِّي أَخَافُ أَنْ تَصِفَ حَجْمَ عِظَامِهَا.([32])

رسول الله ﷺ جن مونکي هڪ ٿلهي قبطي چادر اوڍڻ جي لاءِ ڏني جيڪا

دحية الڪلبي پاڻ ﷺ کي تحفي ۾ ڏني هئي مون اها پهنجي زال کي اوڍڻ

جي لاءِ ڏني پاڻ ﷺ جن مون کان پڇيو ته انهيءَ قبطي ڪپڙي کي ڇو نه

پهريو؟ مون عرض ڪيو ته اهو ڪپڙو مان پنهنجي زال کي پهرڻ جي لاءِ ڏنو آهي پاڻ ﷺ جن فرمايو ته: کيس چؤ ته ان کي هيٺ جو ڪپڙو (شلوار وغيره)

بنائي ڇو ته مون کي ڊپ آهي متان ان مان ان جي جسم جا جوڙ نظر اچن.

اهڙا ڪپڙ پائڻ جيڪي جسم جي هيٺين حصن کي نه ڍڪين جن سان پيرَ ۽ ڀيڏيون نظر اچن يا اجنبي مردن جي اڳيان اهڙا ڪپڙا پائن جيڪي عورت جي جسماني خوبين کي ظاهر ڪن، اجنبي مردن جي اڳيان اهڙا ڪپڙا پائڻ جائز نه آهن نه وري گھر کان ٻاهر.

بلڪه عورت تي واجب آهي ته دينداري ۽ پرهيزگاري اختيار ڪندي اهڙا سنها ۽ نمايان ڪپڙا نه پهرين ته جيئن گناھ کان بچي سگھن. ۽ هدايت، ڀلائي ۽ پاڪدامني جي راھ تي هلي سگھن.

هن مسئلي ۾ دليل گذري چڪا آهن الله تعاليٰ مسلمانن عورتن کي ڪافرن جي برائيءَ ۽ مشابهت کان بچائي ۽ منافقن جي سازشن کي خوار ڪري ۽ اسان کي انهن جي رستي کان پري رکي.

اڌ ٻانهون وارا ڪپڙا پائي گاڏين يا بازارن ۾گھمڻ

هن مسئلي کي رسول الله ﷺٖ جن جو هيءُ فرمان واضح ڪري ٿو:

الْمَرْأَةُ عَوْرَةٌ فَإِذَا خَرَجَتْ اسْتَشْرَفَهَا الشَّيْطَانُ

”نبي ﷺ جن فرمايو ته: عورت قابل پرده آهي جڏهن ٻاهر نڪرندي آهي ته شيطان ان کي گھوريندو آهي.“

هي حديث صحيح آهي هتي گھورڻ جو مطلب هيءُ آهي ته: ماڻهن جي اکين کي ان عورت لاءِ متوجه ڪري ڇڏيندو آهي ته جيئن فتنو برپا ڪري سگهي.

هن مسئلي جا تفصيلي دليل گذري چڪا آهن.

اهڙا ڪپڙا پائڻ جيڪي مردن جي ڪپڙن جي مشابھ هجن

عورتن کي اهڙي لباس پائڻ کان روڪيو ويو آهي جيئن ته عورت جو هڪ خاص لباس آهي جيڪو کين مردن کان الڳ ڪري ٿو ان ڪري مردن سان لباس، شڪل وصورت ۽ چال چلت ۾ مشابهت اختيار ڪرڻ جائز نه آهي

ڇو ته مصطفى ﷺ جن فرمايو ته:

لعن الله المتشبهات من النساءِ بالرجال. ([33])

انهن عورتن تي لعنت ڪئي آهي جيڪي مردن سان مشابهت ڪن ٿيون.“

۽ ٻي حديث ۾ اچي ٿو ته:

لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلَ يَلْبَسُ لِبْسَةَ الْمَرْأَةِ وَالْمَرْأَةَ تَلْبَسُ لِبْسَةَ الرَّجُلِ

”رسولﷺ جن ان شخص تي لعنت فرمائي جيڪو عورتن جو لباس پهري ۽ انهيءَ عورت تي به لعنت فرمائي جيڪا مردن جو لباس پهري ٿي“ ([34])

هن جي سند مسلم جي شرط مطابق صحيح آهي

مصنوعي وارا لڳائڻ

مصنوعي وارا لڳائڻ جن کي (پارٽ وگ) چئبو آهي بخاري ۽ مسلم ۾ ابن عمر ﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمايو ته:

لَعَنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَاصِلَةَ وَالْمُسْتَوْصِلَةَ وَالْوَاشِمَةَ وَالْمُسْتَوْشِمَةَ. ([35])

”اصلي وارن سان ٻيا وار لڳائيندڙ (پيشاور) عورتون ۽ انهن کان وار لڳائيندڙ عورتن ۽ (خوبصورتيءَ جي لاءِ) وار پٽيندڙ (پيشاور) عورتن ۽ انهن کان وار پٽائيندڙ عورتن تي نبي ﷺ جن لعنت فرمائي آهي.“

اسماء بنت ابوبڪر کان روايت آهي ته:

سَأَلَتْ امْرَأَةٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنَّ ابْنَتِي أَصَابَتْهَا الْحَصْبَةُ فَامَّرَقَ شَعَرُهَا وَإِنِّي زَوَّجْتُهَا أَفَأَصِلُ فِيهِ فَقَالَ. لَعَنَ اللَّهُ الْوَاصِلَةَ وَالْمَوْصُولَةَ.

هڪ عورت نبي ﷺ جن جي خدمت ۾ حاضر ٿي چيو ته: منهجي ڌيءُ جي نئين نئين شادي ٿي آهي خسري جي بيماريءَ جي ڪري ان جا وار ڇڻي ويا آهن ڇا آئون ان کي (نقلي وار) لڳايا؟ نبي ﷺ جن فرمايو ته:

”اصلي وارن سان ٻيا وار لڳائيندڙ (پيشاور) عورتون ۽ انهن کان وار لڳائيندڙ عورتن تي الله رب العالمين جي لعنت آهي.“

بخاري ۽ مسلم ۾ راويت آهي:

وَهُوَ يَقُولُ وَتَنَاوَلَ قُصَّةً مِنْ شَعَرٍ كَانَتْ بِيَدِ حَرَسِيٍّ.

معاويه ﷦ جن منبر تي بيهندي هڪ پهريدار کان وارن جو ڇڳو کڻي فرمايو:

أَيْنَ عُلَمَاؤُكُمْ؟

توهان جا علماء ڪٿي آهن؟

سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْ مِثْلِ هَذِهِ وَيَقُولُ إِنَّمَا هَلَكَتْ بَنُو إِسْرَائِيلَ حِينَ اتَّخَذَ هَذِهِ نِسَاؤُهُمْ

مون خود رسول الله ﷺ جن کان ٻڌو آهي ته: انهن (نقلي وارن) کي لڳائڻ کان روڪيو آهي ۽ فرمايائون ته:

بني اسرائيل ان وقت تباھ ٿيا جڏهن انهن جي عورتن اهڙا وار لڳائڻ شروع ڪيا “

ان ۾ ڪو به شڪ نه آهي ته (پارٽ وگ) جواستعمال جائز نه آهي.

ننهن جي پالش جي استعمال جو حڪم

ننهن جي پالش يا هر اها شيءِ جنهن جي استعمال سان وضو جو پاڻي عضوي تائين نه پهچي، وضو ڪندڙ تي فرض آهي ته وضو جي تمام حصن جي کل تي پاڻي پهچائي، انهن ۾ آڱرين جا ننهن به شامل آهن ننهن جي پالش جي ڪري وضو جو پاڻي هٿ جي تمام حصن تائين پهچائڻ ناممڪن آهي ان ڪري وضو مڪمل نٿو ٿئي.

الله تعالى جو فرمان آهي:

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ.

”اي ايمان وارؤ! جڏهن اوهين نماز جي لاءِ اٿو تڏهن پنهنجي منهن کي ۽ پنهنجن هٿن کي ٺونٺين تائين ڌوئو ۽ پنهنجن مٿن کي مسسح ڪريو ۽ پيرن کي ڀيڏين تائين (ڌوئو).“

جيڪڏهن وضو پورو نه ٿيو ته نماز نه ٿيندي ته پوءِ ڪير چاهي ٿو ته ان جي نماز قبول نه ٿئي ان ڪري جيڪو به ان قسم جي ڪا شيءَ استعال ڪري ٿو ته ان کي وضو ڪرڻ وقت ختم ڪري

مصنوعي ننهن لڳائڻ يا هٿن ۽ پيرن جا ننهن وڌائڻ

اهي سڀ ڪم فطرت جي انهن سنتن جي خلاف آهن جن جي وضاحت بخاري ۽ مسلم جي هيٺين روايت ۾ موجود آهي

خَمْسٌ مِنْ الْفِطْرَةِ وَالْخِتَانُ وَالِاسْتِحْدَادُ وَنَتْفُ الْإِبْطِ وَتَقْلِيمُ الْأَظْفَارِ وَقَصُّ الشَّارِبِ

پنج شيون فطرت مان آهن

1- زيرناف جي صفائي،

2- ختنو (طُهر) ڪرائڻ،

3 مڇن کي ڪوڙائڻ،

4 بغل جا وار پٽڻ ،

5 ننهن لاهڻ.

انس ﷦ جن بيان فرمائي ٿو ته:

قَالَ أَنَسٌ وُقِّتَ لَنَا فِي قَصِّ الشَّارِبِ وَتَقْلِيمِ الْأَظْفَارِ وَنَتْفِ الْإِبِطِ وَحَلْقِ الْعَانَةِ أَنْ لَا نَتْرُكَ أَكْثَرَ مِنْ أَرْبَعِينَ لَيْلَةً

اسان جي لاءِ مڇن کي ڪوڙائڻ، ننهن لاهڻ ، بغل جا وارپٽڻ، زيرناف جي صفائي ڪرڻ جي لاءِ وقت مقرر ڪيو ويو آهي ته اسين ان ۾ چاليھ ڏينهن کان وڌيڪ دير نه ڪريون.

مٿئين مسئلي ۾ عورت ۽ مرد جو ساڳيو حڪم آهي.

غير مسلمن سان مشابهت

ڏاڙهي ڪوڙڻ ۽ مڇون وڌائڻ ۾ مردن جي غير مسلمن سان مشابهت:

نبي ﷺٖ جن مجوس ۽ مشرڪن جي مخالفت ڪرڻ جو حڪم ڏنو آهي رسول اڪرم ﷺٖ جن ڏاڙهي وڌائڻ ۽ مڇون ڪوڙائڻ جو حڪم ڏنو آهي ابن عمر ﷦ جن کان روايت آهي ته: رسول الله ﷺ جن فرمايو:

خَالِفُوا الْمُشْرِكِينَ وَفِّرُوا اللِّحَى وَأَحْفُوا الشَّوَارِبَ.

مشرڪن جي مخالفت ڪريو ڏاڙهي وڌايو ۽ مڇون ڪوڙايو

صحيح مسلم ۾ ابوهريره ﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمايو ته:

جُزُّوا الشَّوَارِبَ وَأَرْخُوا اللِّحَى خَالِفُوا الْمَجُوسَ.

مڇن کي ڪوڙايو ۽ ڏاڙهي کي ڇڏي ڏيو، مجوسين جي مخالفت ڪريو

اهل لغت جي نزديڪ لفظ ”اللحيہ“ رخسارن ۽ کاٻي ۽ ساڄي اڀرندڙن وارن کي چئبو آهي.

مردن جوانگريزي لباس پائي غيرمسلمن جي مشابهت ڪرڻ

لباس ۾ غير مسلمانن سان مشابهت کان به روڪيو ويو آهي

عبد الله بن عمرو ﷦ جن کان روايت آهي رسول الله جن مون کي رنگيل ڪپڙي ۾ ڏٺو ته پاڻ ﷺ جن فرمايو:

إِنَّ هَذِهِ مِنْ ثِيَابِ الْكُفَّارِ فَلَا تَلْبَسْهَا. ([36])

اهو ڪافرن جولباس آهي ان کي نه پائي

مسند احمد ۾ حسن راويت آهي ته رسول الله ﷺ جن فرمايو: اهل ڪتاب جي مخالفت ڪريو اسان عرض ڪيوسين اي الله جا نبي! اهل ڪتاب شلوار پهريندا آهن پر چادر نه ٻڌندا آهن رسول الله ﷺ جن فرمايو ته:

شلوار به پهريو ۽ چادر به ٻڌو ۽ اهل ڪتاب جي مشابهت نه ڪريو.

هر اهو لباس جيڪو ڪافرن جي لاءِ خاص آهي مسلمان ان کي نه پهرين

مختلف ڏيهاڙن ۾ ڪافرن سان مشابهت ڪرڻ

هيءَ پڻ حرام آهي ڪنهن به مسلمان جي لاءِ جائز نه آهي ته ڪو اهڙو ڏيهاڙو ملائي جيڪو عيسائين سان خاص هجي يا انهن جي انهن ڏيهاڙن ۾ شرڪت ڪرڻ به جائز نه آهي ڪجھ مسلمان پنهنجي ڪمپني يا اداري جي ملازمن جي لاءِ انهن تقريبن جو انتظام ڪندا آهن جڏهن ته انهن جي شرڪي تهوارن کي وڌيڪ پختو ڪيو ويندو آهي ائين ڪندڙ جو ان قوم مان شمار ٿيندو آهي رسول الله ﷺ جن فرمايو:

مَنْ تَشَبَّهَ بقوم فهو منهم . ([37])

جنهن به ڪنهن قوم سان مشابهت ڪئي ته ان جو شمار ان قوم مان ٿيندو.

شيخ الاسلام ابن تيميہ رحمہ الله فرمائي ٿو ته: هن حديث جي گھٽ ۾ گھٽ تقاضا هيءَ آهي ته ڪافرن سان مشابهت حرام آهي جڏهن ته حديث جو ظاهر مشابهت ڪندڙ جي ڪفر تي دلالت ڪري ٿو، ڪو معمولي تحفو ڏيڻ، يا انهن کي زبان سان مبارڪ چوڻ، ڪافرن يا اهل ڪتابن جي ڏيهاڙن ۾ شرڪت ڪرڻ جائز نه آهي ته جيئن شرڪ جي پاڙ پٽجي وڃي گمراهن تي غلبو ٿي وڃي ۽ الله ۽ ان جي رسول جي پيروي ٿئي.

الله تعالى جو فرمان آهي:

وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ

۽ انهن وانگر نه ٿين جن کي هن کان اڳ ڪتاب ڏنو ويو ۽ پوءِ مٿن ڊگھي مدت گذري تنهن ڪري انهن جون دليون سخت ٿي ويون ۽ منجھائن گھڻا فاسق (گنھگار، بي دين) هئا. سورة الحديد : (16)

ابن ڪثير فرمائي ٿو:

”الله تعالى مومنن کي ڪافرن جي اصولي يا فروعي مسئلن ۾ مشابهت ڪرڻ کان روڪيو آهي.“

ڪافرن جي انداز سان وارن کي سنوارڻ

هن عمل کان به روڪيو ويو آهي ڇاڪاڻ جو هڪ مسلمان تي لازمي آهي ته عام حالت ۾ ڪافرن جي مخالفت ڪري ۽ دين جي حڪمن تي مضبوطيءَ سان عمل ڪري، رسول الله ﷺ پهريائين وارن کي لٽڪائڻ ۾ ڪافرن سان مشابهت ڪئي پوءِ انهن جي مخالفت ڪيائون، جيئن بخاري ۾ ابن عباس کان منقول آهي ان ڪري معلوم ٿيو ته وارن کي سنوارڻ ۾ ڪافرن جي مخالفت به نبي ﷺ جن جو هڪ مقصد هو ته جيئن ظاهري مشابهت جي سلسلي کي هميشه جي لاءِ ختم ڪيو وڃي ڇو ته ان ۾ تجربو گواھ آهي ته اها ظاهري مشابهت ته اندروني لڳاء ۽ محبت جو دليل آهي

التصوير

مجبوريءَ کانسواءِ جاندارن جون تصويرون استعمال ڪرڻ

هيءُ گناھ به عام ٿي ويو آهي ايتري قدر ته ان کي هلڪو سمجھيو ويو آهي جو ان کي حلال سمجھيو وڃي ٿو ۽ ان جي حرام کان اڻڄاڻائي اختيار ڪئي وڃي ٿي ان جو سبب مسلمانن جي آخرت کان ۽ نجات کان لاپرواهي آهي

جاندارن جي تصويرن جون سڀ قسمون حرام آهن ڇاڪاڻ جو حرمت جا دليل عمومي آهن جن ۾ عڪس واري يا بغير عڪس واري تصوير جي ڪابه تخصيص نه ڪئي وئي آهي هر اهاشيءِ جنهن کي تصوير جو نالو ڏنو وڃي ان کي ارادي سان ٺاهڻ يا استعال ڪرڻ جائز نه آهي ڪيتريون حديثون هن ڳالھ تي دلالت ڪن ٿيون انهن مان هڪ ابن عمر ﷦ جن جي راويت آهي ته رسول الله ﷺ جن فرمايو:

إِنَّ الَّذِينَ يَصْنَعُونَ هَذِهِ الصُّوَرَ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ. ([38])

”جيڪي هيءُ تصويرون ٺاهين ٿا انهن کي قيامت جي ڏينهن عذاب ڪيو ويندو.“

هن مسئلي ۾ وڌيڪ حديثون ”حج جون خطائون“ جي عنوان تحت مسئلي نمبر 5 ۾ گذري چڪيون آهن مجبوريءَ ۽ ضرورت مطابق تصوير جائز آهي جيئن پاسپورٽ يا سرٽييفڪٽ جي لاءِ تصوير يا ڪنهن ٻي مجبوري جي لاءِ جڏهن ته انهن تصويرن کي ناپسنديدگي جي اظهار سان استعمال ڪيو وڃي البته (پيڪٽز، ڪارٽز) ۽ رسالن جي تصوير جي تعاقب جي ضرورت نه آهي (ڇو ته انهن جي گھڻي استعمال سان انهن جي ڪابه حيثيت نه رهي آهي) بلڪه (اهي ذلت سان استعال) ٿينديون آهن ۽ هيءُ مسلمه فقهي قاعدو آهي ته:

ان المشقة تجلب التيسير

مجبوري آساني پيدا ڪندي آهي

مجلسن ۾ جاندارن جون تصويرون لڳائڻ

مجلسن ۾ جاندارن جون تصويرون يا مجسما لڳائڻ ۽ انهن کي مٽائڻ يا ختم ڪرڻ جي ڪوشش نه ڪئي وئي ته هن جو گناھ فقط عام تصوير کان وڌيڪ سخت آهي

عائشہ رضي الله عنها کان روايت آهي

أَنَّهَا نَصَبَتْ سِتْرًا فِيهِ تَصَاوِيرُ فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَزَعَهُ

هن گھر ۾اهڙو پردو لڳايو جنهن ۾ تصويرون نقش ٿيل هيون رسول الله ﷺ جن انهي پردي کي لاهي ڇڏيو

أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يَتْرُكُ فِي بَيْتِهِ شَيْئًا فِيهِ تَصَاوِيرُ إِلَّا نَقَضَهُ

نبي ﷺ جن پنهنجي گھر ۾ ڪنهن به تصوير کي مٽائڻ يا ڦاڙڻ کان سواءِ نه ڇڏيندا هئا.

علي ﷦ جن کان روايت آهي ته:

انه صلي الله وسلم امره ان لايدع صُورَةً إِلَّا طَمَسْتَهَا ([39])

نبي ﷺ کيس حڪم ڏنو ته ڪنهن به تصوير کي مٽائڻ کان سواءِ نه ڇڏ.

تصويرون سجاوٽ جي لاءِ لڳائڻ واضح حرام ڪم آهي جيڪڏهن مجسما آهن ته انهن جي حرام هجڻ جو حڪم وڌيڪ سخت آهي هڪ مسلمان تي لازمي آهي ته هو الله کان ڍڄي ۽ گھر ۾ تصويرون يا مجسما هٽائي ڇڏي يا ٽوڙي ڇڏي چاهي اهي ڪنهن پکي، جانور يا انسان جا هجن الله تعالى اسان کي گناهن جي برائي کان بچائي. والله المستعان

ڪنهن تصوير يا مجسمي کي يادگيري جي طور تي سنڀالي رکڻ

انهن تصويرن کي سنڀالي رکڻ جائز نه آهي ڇاڪاڻ ته هڪ مسلمان کي لازمي آهي ته هو انهن تصويرن کي مٽائي يا ٽوڙي ڇڏي بهرحال انهن کي باقي رکڻ جائز نه آهي تصويرن کي پري رکڻ، ٽوڙڻ يا مٽائڻ جي باري ۾ پاڻ ﷺٖ جن جون قولي ۽ فعلي حديثون گذري چڪيون آهن.

تصويرن کي وٺڻ ۽ وڪڻڻ

تصويرن کي وٺڻ ۽ وڪڻڻ کان بچڻ واجب آهي

نبي ﷺ جو فرمان آهي

إِنَّ اللَّهَ تَعَالَى إِذَا حَرَّمَ شَيْئًا حَرَّمَ ثَمَنَهُ ».

الله تعالى جنهن شيءِ کي حرام ڪيو آهي ان جي قيمت کي به حرام قرار ڏنو آهي

هن روايت کي دارقطني صحيح سند سان بيان ڪيو آهي

هڪ ٻي حديث ۾ بتن جي قيمت کان روڪيو ويو آهي

متقدمين ۽ متاخرين علماء فرمائين ٿا: تصويرن کي وٺڻ ۽ وڪڻڻ جائز نه آهي ۽ انهن جي قيمت حرام آهي ان ۾ڪوبه شڪ نه آهي ته تصوير ۾ استعال ٿيندڙ شين (ڪيمرا وغيره) جو حڪم به ساڳيو تصوير وارو آهي جيئن نبي ﷺ جن شراب جو ٿانوَن کي ڀڃڻ جو حڪم ڏنو آهي.

گھريلو خطائون

معمولي ڳالھين تي زال مڙس جو جڳهڙو، سهڻي سلوڪ کان بي پرواهي ڪرڻ

مڙس کي گھرجي ته پنهنجي زال جي ناروا سلوڪ تي برداشت ڪري ۽ ڪاوڙ کان پنهنجو پاڻ کي بچائي جيئن نبي ﷺ جن فرمان آهي

لاتغضب

” ڪاوڙ نه ڪريو .“

جيڪڏهن انهن مان ڪو ڪاوڙجي پوي ته ٻي کي گھرجي ته صبر ڪري ڪاوڙ جو جواب ڪاوڙ سان ڏيڻ جي عادت نه وجھي ته جيئن شيطان کي موقعو نه ملي سگهي، مڙس کي گھرجي ته زال سان سهڻو سلوڪ ڪري.

جئين الله تعالى جو فرمان آهي:

وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ

”انهن سان سهڻي طريقي سان زندگي بسر ڪريو.“

نبي ﷺ جن فرمان آهي ته:

وَاسْتَوْصُوا بِالنِّسَاءِ خَيْرًا ([40])

هڪ ٻي حديث ۾ نبي ﷺ جن جو فرمان آهي ته:

أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا وَخِيَارُكُمْ خِيَارُكُمْ لِنِسَائِهِمْ خُلُقًا ([41])

”مومنن مان ڪامل ايمان وارو اهو آهي جيڪو سڀ کان سهڻي اخلاق وارو آهي، ۽ اوهان مان بهترين اهو آهي جيڪو پنهجي زال جي لاءِ بهترين هجي.“

هي لفظ ترمذي جا آهن امام ترمذي فرمائي ٿو ته: هيءَ روايت حسن صحيح آهي هن راويت جون تائيدي روايتون موجود آهن

اهڙي طرح عورت تي به لازمي آهي ته پنهنجي مڙس سان سهڻو سلوڪ ڪري ۽ هر ان ڪم جي فرمانبرداري ڪري جنهن ۾شرعيت جي خلاف ورزي نه ڪري سندس اجازت ۽ راضپي کان سواءِ گھر کان ٻاهر نه نڪري جيڪڏهن (انهن معاملن) ۾ سچي ثابت ٿي ۽ پنهنجي مڙس جي فرمانبرداري ڪيائين هيءَ جنت جي حقدار آهي جئين ام سلمہ رضي الله عنها کان روايت آهي ته رسول الله ﷺ جن فرمايو:

أَيُّمَا امْرَأَةٍ مَاتَتْ وَزَوْجُهَا عَنْهَا رَاضٍ دَخَلَتْ الْجَنَّةَ ([42])

”جنهن به عورت ان حالت ۾ وفات پاتي جو ان جو مڙس ان کا راضي آهي ته اها عورت جنت ۾ داخل ٿيندي.“

امام ترمذي هن کي حسن غريب قرار ڏنو آهي.

مرد عورتن تي نگران ۽ حاڪم آهن جيئن الله تعالى جو فرمان آهي

الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ

”مرد عورتن تي انهيءَ سببان حاڪم آهن جو الله انهن مان هڪڙن کي ٻين تي فضيلت ڏني آهي.“ (سورة النساء 34)

هڪ ٻي مقام تي الله تعالى جو فرمان آهي ته:

وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ

”۽ مردن کي انهن (عورتن) جي مٿان وڏو درجو ڏنل آهي ۽ الله غالب حڪمت وارو آهي.“ (البقرة 228)

مسند احمد ۾ عبد الرحمن بن عوف کان روايت آهي ته رسول الله ﷺ جن فرمايو ته:

إِذَا صَلَّتْ الْمَرْأَةُ خَمْسَهَا وَصَامَتْ شَهْرَهَا وَحَفِظَتْ فَرْجَهَا وَأَطَاعَتْ زَوْجَهَا قِيلَ لَهَا ادْخُلِي الْجَنَّةَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شِئْتِ

”جيڪڏهن عورت پنج نمازون قائم ڪندي رمضان جا روزا رکندي پنهنجي (پاڪدامني اختيار ڪندي) پنهنجي عزت جي حفاظت ڪندي ته ۽ پنهنجي مڙس جي فرمانبرداري ڪندي ته کيس چيو ويندو ته جنت ۾ جنهن دروازي مان چاهين ان مان داخل ٿي.“

ابن حبان ۾ابوهريره ﷦ کان راويت آهي هيءِ حديث حسن آهي.

اولاد جي خرچي ۾نا انصافي ڪرڻ

اولاد جي درميان انصاف ڪرڻ واجب آهي بخاري ۽ مسلم ۾ نبي ﷺ جن جو فرمان آهي:

اتَّقُوا اللَّهَ وَاعْدِلُوا فِي أَوْلَادِكُمْ

”الله کان ڊڄو ۽ پنهنجي اولاد ۾ انصاف ڪريو.“ ([43])

سيدنا نعمان بن بشير ﷦ جن فرمائي ٿو ته:

أَنَّ أَبَاهُ أَتَى بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنِّي نَحَلْتُ ابْنِي هَذَا غُلَامًا فَقَالَ أَكُلَّ وَلَدِكَ نَحَلْتَ مِثْلَهُ قَالَ لَا قَالَ فَارْجِعْهُ ([44])

”منهنجو پيءُ مون کي نبي ﷺ جن جي خدمت ۾ وٺي ويو ۽ پاڻ ﷺ جن کي عرض ڪيائين ته مون پنهجي هن پٽ کي هڪ غلام تحفي ۾ ڏنو آهي رسول الله ﷺ جن پڇيو ته: ڇا تو پنهجن باقي اولاد کي اهڙو تحفو ڏنو آهي؟ ته انهيءَ عرض ڪيو ته نه! پا‎ڻ ﷺ جن فرمايو ته: انهي تحفي کي واپس وٺ .“

پر اولاد مان ڪنهن ٻار جو ڪو شرعي حق آهي ته ان جي سببان ان کي وڌيڪ به ڏيئي سگھجي ٿو مثلا ڪو ٻار پيءُ سان ڪم ڪار مدد ڪري ٿو ته پيءُ ان کي جيتري حق جو مستحق سمجھي ٿو ان جي مطابق ڏيندو.

زالن جي درميان تقسيم ۾ ناانصافي ڪرڻ

تقسيم جا ٻه قسم آهن

1- مالي تقسيم

2- جسماني تقسيم

جسماني تقسيم جو مطلب هيءُ آهي ته رات گذارڻ ۾ سڀني زالن کي برابري سان حصو ڏي هن تقسيم ۾ هر هڪ زال سان انصاف ڪرڻ واجب آهي جسماني تقسيم جي وجوب جو دليل الله تعالى جو هيءَ فرمان آهي

شَنَآَنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى

”۽ ڪنهن قوم جي دشمني اوهان کي ناانصافي ڪرڻ تي هرگز مجبور نه ڪري .“ (سورة المائده 8)

۽ نبي ﷺ جن جو عمل مبارڪ به ان تقسيم جي واجب هجڻ جو دليل آهي.

انس ﷦ بيان فرمائي ٿو:

مِنْ السُّنَّةِ إِذَا تَزَوَّجَ الرَّجُلُ الْبِكْرَ عَلَى الثَّيِّبِ أَقَامَ عِنْدَهَا سَبْعًا ثُمَّ قَسَمَ وَإِذَا تَزَوَّجَ الثَّيِّبَ أَقَامَ عِنْدَهَا ثَلَاثًا ثُمَّ قَسَمَ ([45])

”سنت مبارڪ هيءَ آهي ته جڏهن ڪو شخص پهرين زال جي موجودگي ۾ ڪنهن ڪنواري سان شادي ڪري ته ان وٽ ست راتيون گذارڻ کان پوءِ تقسيم ڪري جيڪڏهن ڪنهن (بيواھ يا طلاق يافته) سان شادي ڪري ته ان وٽ ٽي راتيون گذاري پوءِ تقسيم ڪري .“ لفظ ترمذي جا آهن

پر جنهن ناانصافي ڪئي اهو گنھگار آهي ڪتب سنن ۽ مسند احمد ۽ ڪتب سنن ۾ صحيح سند سان روايت آهي نبي ﷺ جن فرمايو:

مَنْ كَانَتْ لَهُ امْرَأَتَانِ فَمَالَ إِلَى إِحْدَاهُمَا جَاءَ يَوْمَ الْقِيَامَةِ وَشِقُّهُ مَائِلٌ

”جنهن شخص جون ٻه زالون آهن انهن مان ڪنهن هڪ جي طرف وڌيڪ مائل آهي ته قيامت جي ان حالت ۾ ايندو جو ان جو هڪ پاسو جھڪيل هوندو.“

مالي تقسيم:

هن تقسيم ۾ به انصاف واجب آهي ۽ ناانصافي ڪرڻ ناجائز آهي .

رشتي ڳولڻ ۾شرعي معيار کان بي پراوهي

الله تعالى فرمان آهي:

وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ (32)

”۽ توهان مان جيڪي مرد ۽ عورتون پرڻيل نه آهن انهن جو نڪاح ڪرايو ۽ پنهجن نيڪو ڪار غلام مردن ۽ غلام عورتن (جو نڪاح ڪرايو) جيڪڏهن اهي غريب هجن الله تعالى کين پنهنجي ٻاجھ سان آسودو ڪندو ۽ الله ڪشادگي وارو ڄاڻندڙ آهي.“

رسول الله ﷺ جن فرمايو ته:

إِذَا خَطَبَ إِلَيْكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَزَوِّجُوهُ إِلَّا تَفْعَلُوا تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ عَرِيضٌ

”جيڪڏهن اوهان کي ڪو اهڙو شخص نڪاح جو پيغام موڪلي ٿو جنهن جي دين ۽ اخلاق کي توهان پسند ڪريو ٿا ته ان جي نڪاح جي پيغام کي قبول ڪري ان جي شادي ڪريو جيڪڏهن ائين نه ڪندؤ ته زمين ۾ فساد ۽ فتنو جي وسيع سلسلو شروع ٿي ويندو.“

هن کي امام ترمذي ۽ ٻين ابوحاتم المزني جي حوالي سان روايت ڪيو آهي هن روايت جون سندون ضعيف آهن پر مجموعي طور تي هڪٻئي جون تائيد ڪن ٿيون ان ڪري هيءَ روايت حسن لغيره آهي.

اجنبي مردن سان هٿ ملائڻ معمولي ڳالھ سمجھڻ

هيءَ به هڪ نا جائز عمل آهي ان ڪري جو جڏهن عورت پنهجي هٿ کي ڏسندڙ جي لاءِ ظاهر نٿي ڪري سگھي ته پوءِ ان سان هٿ ملائڻ ڪيئن جائز آهي؟

”نبي ﷺ جن فرمايو ته:

الْمَرْأَةُ عَوْرَةٌ

”عورت قابل پرده آهي.“ ([46])

(هيءَ حديث صحيح آهي)

معقل بن يسار کان روايت آهي ته رسول الله ﷺ جن فرمايو ته:

"لأَنْ يُطْعَنَ فِي رَأْسِ أَحَدِكُمْ بِمِخْيَطٍ مِنْ حَدِيدٍ خَيْرٌ لَهُ مِنْ أَنْ يَمَسَّ امْرَأَةً لا تَحِلُّ لَهُ"

رسول الله ﷺ جن فرمايو:

”توهان مان ڪنهن جي مٿي ۾ لوھ سان سوئي جو نشانو لڳائڻ هن کان بهتر آهي جو جيڪا عورت توهان جي لاءِ حلال نه آهي ان کي ڇوهو.“ ([47])

امام منذري فرمائي ٿو ته: طبراني جي هن روايت جا سڀ راوي ثقه ۽ صحيح بخاري جا راوي آهن.

اسان جي لاءِ هن معاملي ۾ نبي ﷺ جن جو طريقو بهترين نمونو آهي جيئن

مؤطا امام مالڪ سنن نسائي، سنن ترمذي، ابن ماجہ ۾ راويت آهي ته رسول الله ﷺ جن عورتن سان هٿ نه ملائيندا هئا.

عائشہ ﷦ جن بيان فرمائي ٿي ته:

وَلَا وَاللَّهِ مَا مَسَّتْ يَدُهُ يَدَ امْرَأَةٍ قَطُّ في المبايعة

”الله جو قسم! (بيعت ۾) پاڻ ﷺ جن ڪنهن عورت جو هٿ نه ڇوتو، پاڻ ﷺ جن عورتن سان بيعت به ڳالهائڻ سان وٺندا هئا.“ ([48])

ڏير، سئوٽ ۽ ٻين غير محرم مردن کان پردي ڪرڻ ۾ لاپرواهي ڪرڻ

ڏير، سئوٽ ۽ ٻين غير محرم مردن کان پردي ڪرڻ ۾ لاپرواهي ڪرڻ به واضح برائين مان هڪ آهي، عورت کي حڪم ڏنو ويو آهي ته چهري ۽ سموري بدن کي انهن مردن کان ڇپائي جيڪي غير محرم آهن ڀلي اهي مڙس جا ويجھا رشتيدا هجن جيئن مڙس جو ڀاءُ يا سؤٽ وغيره پر انهن جي باري ۾ وڌيڪ سختي ڪئي وئي آهي عقبه بن عامر ﷦ جن کان روايت آهي رسول الله ﷺ جن فرمايو ته:

إِيَّاكُمْ وَالدُّخُولَ عَلَى النِّسَاءِ

”پنهنجي پاڻ کي عورتن وٽ وڃڻ کان بچايو“.

هڪ انصاري عرض ڪيو

يَا رَسُولَ اللَّهِ أَفَرَأَيْتَ الْحَمْوَ

اي الله جا رسول ﷺ! ڏير جي باري ۾ ڇا حڪم آهي.

پاڻ ﷺ جن فرمايو ته:

الْحَمْوُ الْمَوْتُ

ڏير ته موت آهي. ([49])

”الحمو“ جي معنى آهي مڙس جو ويجھو رشتيدار عام طور تي ان تي الزام نه لڳندو آهي

عورت جو غير محرم سان اڪيلو ٿيڻ

ڪنهن به مرد جي لاءِ جائز نه آهي ته ڪنهن غير محرم عورت سان گھر يا گاڏي ۾ اڪيلائي اختيار ڪري نه وري ڪنهن عورت جي لاءِ جائز نه آهي ته هوءَ ڪنهن مرد سان گھر يا گاڏي ۾ اڪيلائي اختيار ڪري.

رسول الله ﷺ جن فرمايو ته:

لَا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلَّا مَعَ ذِي مَحْرَمٍ

”ڪابه عورت سواءِ محرم جي ڪنهن غير محرم سان اڪيلائي اختيار نه ڪري.“ ([50])

رسول الله ﷺ جن فرمايو ته:

قَالَ لَا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلَّا كَانَ ثَالِثَهُمَا الشَّيْطَانُ

”ڪوبه شخص جڏهن ڪنهن اجنبي عورت سان اڪيلائي اختيار ڪندوآهي ته انهن ۾ ٽيون شيطان هوندو آهي.“ ([51])

حرام اڪيلائپ اها آهي جيڪا ڪنهن بند ڪمري يا گاڏي ۾ ماڻهن جي نظرن کان ڇپيل هجي.

ملازمن ۽ ڊرائيورن کي ضرورت کانسواءِ ملازم عورتن سان ملائڻ

جيڪڏهن ڊرائيور ۽ ملازم عورت مسلمان زال مڙس آهن ته هيءُ بهتر ۽ جائز آهي ته ڪڏهن نوجوان ملازم عورتن سان انهن جا مڙس گڏ نه هئڻ ڪري (ملازم مرد) انهن طرف مائل ٿيندا آهن ۽ نتيجي ۾ برائيون پيدا ٿين ٿيون جيڪو ماڻهو ملازم ۽ ڊرئيوار جا حالات (۽ ذهنيت) ۽ گھرن جي صورتحال کان واقف آهي ته اهو چڱي طرح ڄاڻي ٿو ڪيترائي ملازم برائين ۽ گناهن ۾ ملوث هوندا آهن ۽ گھر ڌڻي کي ڪا خبر نه هوندي آهي

تمام ٿورا گھر مالڪ هوندا آهن جيڪي ملازم عورتن جي نگراني ڪندا آهن ۽ انهن کي پردي، حيا شرم ۽ گھرن ۾ رهڻ جي نصيحت ڪندا آهن جيڪو ماڻهو پنهنجي دين جي سلامتي چاهي ٿو ته ان کي گھرجي ته جن کي ملازمت تي مقرر ڪيو اٿس انهن کي شرعيت عمل پيرا ٿيڻ جو حڪم ڪري ۽ پنهنجي پاڻ کي، گھر ۽ اولاد کي ڊرائيورن ۽ (ملازمن) جي گھمرائين کان محفوظ رکي ۽ ملازم عورتن کي بي پرده ٿيڻ نه ڏي.

ملازمن جو عورتن سا ن ۽ ملازم عورتن جو مردن سان ميل جول

ان ۾ ڪوبه شڪ نه آهي ته مرد جو عورت سان اڪيلائي اختيار ڪرڻ حرام آهي ان حڪم ۾ ملازم به شامل آهن ۽ گھر جو مالڪ ان ڳالھ کان ان بي پرواهيءَ ڪرڻ ۾ الله وٽ ذّميدار آهي ڪجھ گھرن ۾ ملازم مرد، ڊرائيور ۽ عورتون هڪٻئي سان ميل جول رکندا آهن هيءُ حرام معاملو آهي گھر جو ذميدار مرد ۽ عورت هن برائي کان نه روڪين ته اهي به گناھگار ٿيندا ان ڪري واجب آهي اهڙا ذريعا اختيار ڪري جن سان برائين جو بنياد بنجندڙ اڪيلائپ ۽ ميل جول کان بچي سگھجي الله تعالى مسلمانن کي هدايت جي نور سان نوازي ۽ انهن کان گناھ ۽ ان جي وبال ذريعا ۽ وسيلا پري ڪري

ضرورت جي باوجود ملازم (خادمه) عورت جي لاءِ محرم جو انتظام نه ڪرڻ

هيءَ پڻ واضح غلطي آهي ڇوته محرم کانسواءِ سفر ڪرڻ جائز نه آهي ڀلي اهو حج جو سفر هجي

ابن عباس ﷦ کان روايت آهي ته رسول الله ﷺ جن فرمايو ته:

لَا تُسَافِرْ الْمَرْأَةُ ثَلَاثًا إِلَّا مَعَ ذِي مَحْرَمٍ

”ڪابه عورت محرم کانسواءِ سفر نه ڪري.“ ([52])

ابوهريره ﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمايو:

لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ تُسَافِرَ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ لَيْسَ مَعَهَا حُرْمَةٌ

”الله ۽ ان جي رسول تي ايمان رکندڙ عورت جي لاءِ جائز نه آهي ته هوءَ هڪ رات ۽ هڪ ڏينهن محرم کانسواءِ سفر ڪري.“ ([53])

عورت جو محرم کانسواءِ زميني، بحري يا فضائي سفر ڪرڻ

هيءِ عمل پڻ حلال ۽ جائز نه آهي، هن مسئلي جي باري ۾ ڪجھ دليل بيان ٿي چڪا آهن

غير مسلمان کي گھرائڻ

انهن کي جزيره عرب ۾ گھرائڻ بالڪل جائز نه آهي ڇوته صحيح حديث ۾ رسول ﷺ جو ان کان ممانعت جو حڪم موجود آهي

پاڻ ﷺ جن فرمايو ته:

لَا يَجْتَمِعُ دِينَانِ فِي جَزِيرَةِ الْعَرَبِ

”ٻه دين جزيره عرب ۾ گڏ نٿا ٿي سگھن.“ ([54])

اخرجو اليهود والنصارى من جزيرة العرب

”عيسائين ۽ يهودين کي جزيره عرب کان ٻاهر ڪڍي ڇڏيو.“

ڪافرن کي ڪم يا خدمت جي لاءِ گھرائڻ جن سان ڪيتريون خرابيون پيدا ٿين ٿيون جئين انهن جون ديني رسمون ۽ بريون عادتون جيڪي اسلامي معاشري ۾ رائج ٿي وينديون آهن ماڻهن تي انهن جو( برو) اثر پوندو.

گھرن سان تعلق رکندڙ خطائون

گهرن ۾ فضول سامان:

گهرن ۾ فضول سامان رکڻ به هر معاملي ۾ وچٿرائي اختيار ڪرڻ ۽ فضوليات کان بچڻ واري حڪم جي خلاف آهي

الله تعالى جو فرمان آهي

وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ

”کائو پيئو ۽ اجايو نه وڃايو ۽ بيشڪ الله اجايو وڃائيندڙڻ کي پسند نٿوڪري.“ (الانعام 31)

وَلَا تُبَذِّرْ تَبْذِيرًا

”۽ فضول خرچي نه ڪر“ (سورة بني اسرائيل 26)

اهڙي طرح فقط شهرت ۽ فخر جي لاءِ وس کان ٻاهر سامان جي بندوبست ڪرڻ انهن سڀني برن مقصدن کان مومنن کي بچڻ گھرجي باقي جي سامان وڌائڻ يا قيمتي ۽ عمده شيون لڳائڻ ۾ ڪوبه حرج نه آهي جيستائين ان فضول خرچي جي دائري ۾ نه اچن مثلا ديوارن کي قالين يا جاءِ نماز وانگر نقش ۽ نگار ڪرڻ يا ڪا ريشم جهڙي حرام شيءِ جو استعال يا اهڙين قيمتي شين کي جيڪي وٺڻ واري کي فضول خرچي تي آماده ڪن هر ڪم ۾ وچٿرائي بهترآهي.

وچٿرائي جو فيصلو هر هڪ حال مطابق ٿيندو جيڪو ماڻهو سلف صالحين جي زندگين ۽ انهن جي احوال جي پيروي ڪندو ته اهو ڪمال جو مرتبو ماڻيندو.

ڪجھ گھرن کان ڪجھ ٻين گهرن جي بي پردگي

هن معاملي ۾ خبردار به رهڻ لازمي آهي ته گھرن ۾ ڪجھ شيون قابل پرده ۽ مخفي هونديون آهن ۽ جن جي حفاظت ڪرڻ ۽ راز ۾ رکڻ بهتر هوندو آهي ڪجھ گھرن جي ٻاهريون گهٽيون ٻين جي گھرن جي بي پردگي ۽ ان گهر جي عورت ۽ گھر ڌڻي جي شرعي آزادي ۾ رڪاوٽ جو باعث بنجن ٿيون ان ڪري هن سبب کي ختم ڪرڻ يا علاج ڪرڻ بهتر آهي.

کائڻ پيئڻ جون خطائون

الله تعالى جو فرمان آهي:

وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (الانعام 141)

”کائو پيئو ۽ اجايو نه وڃايو ۽ بيشڪ الله اجايو وڃائيندڙڻ کي پسند نٿوڪري.“

اهڙي طرح الله تعالى جو فرمان آهي:

وَلَا تُبَذِّرْ تَبْذِيرًا (26) إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا(27)

(سورة بني اسرائيل 26 -27)

”۽ فضول خرچي نه ڪر بيشڪ فضول خرچي ڪندڙ شيطان جا ڀائر آهن بيشڪ شيطان پنهنجي پالڻهار جو نافرماني ڪندڙ آهي.“

اسراف ۽ فضول جو مطلب هيءَ ته آهي مهمان جي مهمان نوازي ۾ وچٿرائي جي حد کان لنگھي وڃڻ پر جيڪڏهن مهمان نوازي ۾ تيار ڪرايل شين مان بچي ويل شين کي کاڌو وڃي يا صدقي ۾ ڏنيون وڃن ته بهتر آهي پر جيڪڏهن بچي ويل شين کي گندگي جي ڍير تي اڇلائڻ وڃي ته اها الله جي نعتن جي بي قدري آهي ۽ الله جي مرضي جي خلاف انهن جي بيجا استعال آهي پر جيڪڏهن معاشري ۾ گھڻي تعداد ۾ بکيا (۽ غريب ماڻهو) موجود هجن ته اها بي قدري ۽ فضول خرچي الله تعالى جي عذاب جو سبب بنجي ويندي آهي جيئن الله تعالى جو فرمان آهي:

فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ (45)

سورة الحج (45)

”۽ پوءِ ڪيترائي ڳوٺ آهن جن کي تباھ ڪيوسون ۽ اهي ظالم هئا پوءِ اهي پنهنجين ڇتين سميت ڍٺل آهن ۽ گھڻا کوھ اُجڙيل ۽ گھڻيون بلند ماڙيون سڃيون پيون آهن.“

عمر بن شعيب عن ابيہ عن جدہ جي سند سان روايت آهي ته رسول الله ﷺ جن فرمايو:

كُلُوا وَاشْرَبُوا وَتَصَدَّقُوا وَالْبَسُوا مَا لَمْ يُخَالِطْهُ إِسْرَافٌ أَوْ مَخِيلَةٌ

”توهان کائو، پيئو ۽ خيرات ڪريو ۽ لباس پايو پر فضول خرچي ۽ تڪبر شامل نه هجي“ ([55]) (هن جي سند حسن آهي)

کاٻي هٿ سان کائڻ پيئڻ

شيطان جي کائڻ جي طريقي جي مشابھ هجڻ جي ڪري هن عمل کان روڪيو ويو آهي

ابن عمر ﷦ بيان ڪري ٿو ته رسول ﷺ جن فرمايو:

إِذَا أَكَلَ أَحَدُكُمْ فَلْيَأْكُلْ بِيَمِينِهِ وَإِذَا شَرِبَ فَلْيَشْرَبْ بِيَمِينِهِ فَإِنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ وَيَشْرَبُ بِشِمَالِهِ

”جڏهن به اوهين کائو ته ساڄي هٿ سان کائو ۽ جڏهن به پئيو ته ساڄي هٿ سان پيئو بيشڪ شيطان کاٻي هٿ سان کائي ٿو ۽ کاٻي هٿ سان پيئي ٿو.“ ([56])

کائڻ پيئڻ جي شين کي گندين نالين ۾ اڇلائڻ

کائڻ پيئڻ جي شين کي گندين نالين ۾ اڇلائڻ، يا انهن جي الڳ نالين کي گندي نالين جي پاڻي جي نالين سان ملائي ڇڏڻ جي باري ۾ عربستان جي مفتي محمد بن ابراهيم کان سوال ڪيو ويو ته پاڻ جواب ۾ فرمايو:

”الله تعالى ٻانهن کي بي شمار قسمن جي نعمتن سان نوازيو آهي ۽ انهن جي نعمتن جي شڪر گذاري جو حڪم ڪيو آهي انهن نعمتن ۾ کائڻ پيئڻ جون نعمتون به شامل آهن

الله تعالى جو فرمان آهي

كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ

”پنهنجي پالڻهار جو رزق کائو ۽ ان جو شڪر ادا ڪريو.“ (سورة سبا 15)

ان ڪري ٻانهي تي انهن نعمتن جو شڪر ادا ڪرڻ واجب آهي شڪر ادائيگي جي هڪ صورت هيءَ به آهي ته انهن جي بي قدري ڪندي انهن کي معمولي يا حقير نه سمجھيو وڃي ۽ انهن کي گندگي جي جڳهين تي نه اڇلايو وڃي

باقي کائڻ کانپوءِ اهڙن جڳهين تي هٿ ڌوئڻ جي باري تفصيل آهي:

جيڪڏهن هٿن تي طعام جو ڪجھ مقدار لڳيل هجي ته پوءِ ان طعام جي مقدار کي انهن گندين جڳهين تي اڇلائڻ ارادي سان اتي هٿ ڌوئڻ جائز نه آهي ڇاڪاڻ جو انهيءَ سان نعمتن جي بي قدري ۽ بي ادبي ٿيندي پر جيڪڏهن هٿ تي کاڌي يا ماني وغيره جا ٽڪڙا وغيره لڳل نه آهن ته انهن کي ڪنهن به جڳھ تي ڌوئي سگهجي ٿو ڇاڪاڻ تي هٿ تي معمول جي مطابق باقي رهندڙ اجزاء ميراڻ جي حڪم آهن جن جي ڪابه قيمت نه آهي نه وري ڪو انهن کي ڪو کائڻ چاهيندو آهي انهيءَ کي هٿن تي ڄمي ويل ميراڻ چئبو آهي جيڪڏهن ان کي ڪنهن ٿانوَ ۾ گڏ ڪيو وڃي ته ڪو اڃيو يا بکيو به ان کي نه کائيندو اهڙي طرح اهي ننڍيون شيون جن کان بچڻ مشڪل آهي جيئن چانورن جا داڻا ته انهن جي لاءِ اهو ساڳيو حڪم آهي“

معلوم ٿيو ته انهن کائڻ پيئن جي شين کي گندين نالين ۾ اڇلائڻ منع آهي ڇوته انهيءَ سان نعمتن جي بي قدري ٿئي ٿي.

کائڻ پيئن جي وقت بسم الله نه پڙهڻ

کائڻ کان اڳ بسم الله پڙهڻ جو حڪم ڪيو ويو آهي عمرو بن ابي سلمہ ﷦ بيان ڪري ٿو نبي ﷺ جن کيس فرمايو ته:

يَا غُلَامُ سَمِّ اللَّهَ وَكُلْ بِيَمِينِكَ وَكُلْ مِمَّا يَلِيكَ

”اي ڇوڪرا! الله جو نالو وٺ پنهنجي ساڄي هٿ سان کاءُ ۽ پنهنجي اڳيان کاءُ“ ([57])

نبي ﷺ جن فرمايو ته :

إِنَّ الشَّيْطَانَ يَسْتَحِلُّ الطَّعَامَ أَنْ لَا يُذْكَرَ اسْمُ اللَّهِ عَلَيْهِ

”شيطان ان کاڌي کي حلال سمجھندو آهي جنهن تي بسم الله نه پڙهي وڃي.“ ([58])

(هتي روايت مختصر بيان ڪئي وئي آهي هن ۾ هڪ واقعو بيان ڪيو ويو آهي ..)

جنازي ۾ غلطيون

تعزيت جي وقت ختم قرآن جو اهتمام ڪرڻ:

هي به هڪ گھڙيل بدعت آهي جنهن جو دين سان ڪوبه تعلق نه آهي، هن کي نيڪي جي عقيدي سان سر انجام ڏيڻ هڪ اهڙي معاملي کي شرعي حيثيت ڏيڻ آهي جنهن جي الله تعالي ڪنهن کي به اجازت نه ڏني آهي

أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ

”انهن جا ڪي اهڙا شريڪ آهن ڇا جيڪي انهن جي لاءِ دين ۾ اهڙي شريعت سازي ڪن ٿا جنهن جو کين الله حڪم نه ڪيو آهي.“ سورة الشورى (21)

اهو عمل بالڪل نئون آهي تعزيت وقت چند قرآن پڙهندڙ گڏ ڪري قرآن مجيد پڙهائڻ نه رسول ﷺ جن جي سنت آهي ۽ نه وري سڳورين صدين ۾ انهي جو ڪو ثبوت ملي ٿو.

حقيقت ۾ تعزيت جي لاءِ هڪ خاص محفل منعقد ڪرڻ هڪ اهڙي بدعت آهي جنهن جو نبي ﷺ جن جي سنت مان ڪوبه ثبوت نٿو ملي نه وري ”خير القرون“ بهترين زماني ۾ ان جو ڪوبه ثبوت ملي ٿو

جڏهن ان قسم جي مجلسن لاءِ اهو حڪم آهي ته پوءِ مال جي فضول خرچين سان ڀريل ۽ رسمي تلاوت قرآن جهڙي بدعتين سان ڀريل محفلن جي بدعت ۽ ناجائز هجڻ ۾ڪهڙو شڪ آهي.

امام ابن قيم رحمہ الله فرمائي ٿو:

وَكَانَ مِنْ هَدْيِهِ صَلّى اللّهُ عَلَيْهِ وَسَلّمَ تَعْزِيَةُ أَهْلِ الْمَيّتِ وَلَمْ يَكُنْ مِنْ هَدْيِهِ أَنْ يَجْتَمِعَ لِلْعَزَاءِ وَيَقْرَأَ لَهُ الْقُرْآنَ لَا عِنْدَ قَبْرِهِ وَلَا غَيْرِهِ وَكُلّ هَذَا بِدْعَةٌ حَادِثَةٌ مَكْرُوهَةٌ .

”ميت جي پوئين سان تعزيت ڪرڻ نبي ﷺ جن جي سنت آهي پر تعزيت ڪندڙن لاءِ محفلن جو انعقاد ڪرڻ ۽ انهن مجلسن ۾ قرآن جي رسمي تلاوت يا قبر يا ڪنهن ٻي جڳھ وٽ تلاوت سنت مان ثابت نه آهي ۽ اهي سمورا ڪم نوان گھڙيل ۽ بدعتون آهن“

2 تعزيت لاءِ ايندڙن لاءِ طعام جو بندوبست:

هيءَ عمل سوڳوارن کي مصروف ڪندڙ به سنت جي خلاف آهي بلڪه سنت طريقو هيءُ آهي ته ميت جي پوئيرن جي لاءِ انهن جي ضرورت جي مطابق طعام تيار ڪرائجي جيئن مسند احمد، ترمذي، ابن ماجہ وغيره ۾ آهي ته جڏهن جعفر ﷦ جي شهادت جي خبر پهتي ته رسول الله ﷺ جن فرمايو ته:

اصْنَعُوا لِآلِ جَعْفَرٍ طَعَامًا فَقَدْ أَتَاهُمْ مَا يَشْغَلُهُمْ أَوْ أَمْرٌ يَشْغَلُهُمْ

”جعفر جي گھر وارن جي لاءِ طعام جو بندوبست ڪريو ڇوته انهن کي اهڙو معاملو پيش آيو آهي جنهن انهن کي مصروف ڪري ڇڏيو آهي.“

امام ابن قيم رحمہ الله فرمائي ٿو:

وَكَانَ مِنْ هَدْيِهِ صَلّى اللّهُ عَلَيْهِ وَسَلّمَ أَنّ أَهْلَ الْمَيّتِ لَا يَتَكَلّفُونَ الطّعَامَ لِلنّاسِ بَلْ أَمَرَ أَنْ يَصْنَعَ النّاسُ لَهُمْ طَعَامًا يُرْسِلُونَهُ إلَيْهِمْ وَهَذَا مِنْ أَعْظَمِ مَكَارِمِ الْأَخْلَاقِ وَالشّيَمِ وَالْحَمْلِ عَنْ أَهْلِ الْمَيّتِ فَإِنّهُمْ فِي شُغْلٍ بِمُصَابِهِمْ عَنْ إطْعَامِ النّاسِ

”نبي ﷺ جن جي سنت مبارڪه آهي ته ميت جي گھر وارن کي ماڻهن لاءِ طعام جي بندوبست ڪرڻ جي تڪليف نه ڏني وڃي بلڪه حڪم ڏنو ويو آهي ته ماڻهو طعام جو بندوبست ڪري انهن جي لاءِ طعام موڪلين هي بهترين اخلاق، سٺي عادت ۽ ميت جي گھر وارن تان (غم جو) بار هٽائڻ وارو عمل آهي ڇاڪاڻ جو اهي پهتل غم جي ڪري طعام جي بندوبست ڪرڻ کان عاجز آهن.“

3 تعزيت ڪندڙن لاءِ مجلس جو انعقاد:

تعزيت ڪندڙن لاءِ مجلس جو انعقاد ڪرڻ، يا ڏيئا ٻارڻ يا روشني جو خاص انتظام ڪرڻ ۽ تحفا وغيره تقسيم ڪرڻ انهن عملن جو شمار بدعتن مان ٿئي ٿو ڏيئا جلائڻ (يا ڪنهن خاق قسم جي روشني جو انداز ڪرڻ به موت جي اطلاع ڏيڻ جي غير شرعي صورت آهي جنهن جي وضاحت مسئلي نمبر 2 ۾ ٿي چڪي آهي

سنت طريقو هيءُ آهي ته ميت جي گھر وارن جي لاءِ طعام تيار ڪري ان سان (اخلاقي) سهڪار ڪيو وڃي ۽ انهن کي اهڙن ڪمن جي لاءِ تڪليف نه ڏني وڃي جنهن جي باري ۾ الله تعالى ڪو به دليل نازل نه فرمايو آهي سنت جي پيروي ڪرڻ ۾ خير ڀلائي آهي ۽ بدعت سراسر برائي ۽ مصيبت آهي.

4 ميت تي ماتم ڪرڻ:

ميت تي ماتم ڪرڻ حرام ۽ ڪفر جو رستو آهي صحيح مسلم جي راويت آهي ته رسول الله ﷺ جن فرمايو ته:

اثْنَتَانِ فِي النَّاسِ هُمَا بِهِمْ كُفْرٌ الطَّعْنُ فِي النَّسَبِ وَالنِّيَاحَةُ عَلَى الْمَيِّتِ

ماڻهن ۾ٻه عادتون ڪفر واريون آهن

1- نسب تي طعنو هڻڻ

2- ميت تي ماتم ڪرڻ

ابو مالڪ اشعري ﷦ جن کان روايت آهي ته رسول الله ﷺ جن فرمايو ته:

أَرْبَعٌ فِي أُمَّتِي مِنْ أَمْرِ الْجَاهِلِيَّةِ لَا يَتْرُكُونَهُنَّ الْفَخْرُ فِي الْأَحْسَابِ وَالطَّعْنُ فِي الْأَنْسَابِ وَالْاسْتِسْقَاءُ بِالنُّجُومِ وَالنِّيَاحَةُ وَقَالَ النَّائِحَةُ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ وَدِرْعٌ مِنْ جَرَبٍ

”منهنجي امت ۾ جاهليت جي زماني وارا چار ڪم ٿيندا رهندا جن کي اهي نه ڇڏيندا“.

1- خانداني نسب تي فخر ڪرڻ.

2- خانداني نسب تي طعنا هڻڻ.

3- تارن جي ذريعي مينهن گھرڻ.

4- ماتم ڪرڻ.

پاڻ ﷺ جن فرمايو ته:

ماتم ڪندڙ جيڪڏهن مرڻ کان پهريائين توبه نٿو ڪري ته ان قيامت جي ڏينهن ان حالت ۾ بيهاريو ويندو جو ان تي گندرف ۽ خارش واري قميص هوندي.“ ([59])

ام سلمہ ﷦ جن کان روايت آهي ته جڏهن سندس مڙس ابو سلمہ جي وفات ٿي ته مون چيو مسافري جي حالت ۽ پرڏيھ ۾ سندن وفات ٿي مون پختو عزم ڪيو ته آئون مٿس اهڙو ماتم ڪنديس جو ماڻهن ۾ ان جي ڪهاوت بنجي ويندي مون ان جي لاءِ تياري ڪئي (ٻين عورتن کي گھرايو) هڪ عورت منهنجي ماتم مدد ڪرڻ جي لاءِ اچي رهي هئي ته ان کي (رستي يا ڪنهن جڳھ ) تي رسول الله ﷺ جن مليا پاڻ ﷺ جن فرمايو:

أَتُرِيدِينَ أَنْ تُدْخِلِي الشَّيْطَانَ بَيْتًا أَخْرَجَهُ اللَّهُ مِنْهُ مَرَّتَيْنِ فَكَفَفْتُ عَنْ الْبُكَاءِ فَلَمْ أَبْكِ

”ڇا تون چاهين ٿي ته ان گھر ۾ ٻيهر شيطان داخل ڪرين؟ جتان الله تعالى شيطان کي تڙي ڇڏيو آهي ام سلمہ رضي الله عنها فرمائي ٿي (پاڻ ﷺ جن جي فرمان ٻڌڻ کانپوءِ) روئن جي ارادي کي ڇڏي ڏنم ۽ نه رنيس.“

”ماتم جو مطلب آهي: ميت جي واکاڻ بيان ڪندي آواز بلند ڪرڻ روڄ راڙو ڪندي ڪبوتر وانگيان آواز ڪڍڻ اهو عمل الله جي فيصلي تي ناراضگي جو دليل آهي ۽ فرض ڪيل سبب جي صبر جي به خلاف آهي هن عمل تي سخت عذاب ۽ سزا جي ڌمڪي ڏني وئي آهي ان ڪري معلوم ٿيو ته هيءُ ڪبيرو گناھ آهي.“ ( فتح المجيد مان ورتل )

پنهنجين ڳِلن تي مارڻ ۽ ڪپڙا ڦاڙڻ ۽ جهالت جون پڪارون پڪارڻ

اهي سڀ برا ۽ حرام عمل آهن ۽ جاهليت جي ڪمن مان آهن اهڙي طرح اهي عمل الله جي فيصلي تي ناراضگي ۽ مصيبت تي بي صبري جو دليل آهن

ابن مسعود ﷦ روايت ڪري ٿو رسول الله جن فرمايو ته:

لَيْسَ مِنَّا مَنْ لَطَمَ الْخُدُودَ وَشَقَّ الْجُيُوبَ وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ

”جنهن پنهنجي ڳلن تي ماريو ۽ ڪپڙا ڦاڙيا ۽ جهالت جون پڪارون پڪاري ٿو اهو اسان جي طريقي تي نه آهي“ ([60])

”ليس منا“ جي معني آهي اهو ماڻهو اسان جي طريقي ۽ سنت تي عمل پيرا نه آهي.

وَجِعَ أَبُو مُوسَى وَجَعًا فَغُشِيَ عَلَيْهِ وَرَأْسُهُ فِي حَجْرِ امْرَأَةٍ مِنْ أَهْلِهِ فَصَاحَتْ امْرَأَةٌ مِنْ أَهْلِهِ فَلَمْ يَسْتَطِعْ أَنْ يَرُدَّ عَلَيْهَا شَيْئًا فَلَمَّا أَفَاقَ قَالَ

ابوبرده رحمہ الله بيان فرمائي ٿو ته:

ابوموسى الاشعري ﷦ جن هڪ دفعي تڪيلف ۾ مبتلا ٿيا سندن مٿو گھر جي ڪنهن عورت جي هنج ۾ هو ان بلند آواز سان روئڻ شروع ڪيو تڪليف جي ڪري پاڻ کي روڪي نه سگھيا پر جڏهن هوش ۾ آيا ته فريائون:

أَنَا بَرِيءٌ مِمَّا بَرِئَ مِنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَرِئَ مِنْ الصَّالِقَةِ وَالْحَالِقَةِ وَالشَّاقَّةِ

”آئون ان کان بيزاري جو اظهار ڪريان ٿو جنهن کان رسول الله ﷺ جن بيزاري جو اظهارفرمايو بيشڪ رسول الله ﷺ جن انهن عورتن کان بيزاري جو اظهار فرمايو

* جيڪي روڄ راڙو ڪن ٿيون.

* جيڪي غم ۾ وار ڪوڙائين ٿيون.

* جيڪي ڪپڙا ڦاڙين ٿيون. “ ([61])

عورتن جو جنازي ۾ هلڻ

هن عمل کان به روڪيو ويو آهي ام عطيه رضي الله کان روايت آهي

نُهِينَا عَنْ اتِّبَاعِ الْجَنَائِزِ وَلَمْ يُعْزَمْ عَلَيْنَا

”ان کي جنازي جي پٺيان هلڻ کان روڪيو ويو آهي پر هن حڪم ۾ سختي نه ڪئي وئي آهي.“

جنازي ۾ عورتن جي شرڪت ڪيترين برائين کي جنم ڏي ٿو جنازي ۾ ماتم ڪيو ويندو ، رضامندي ۽ صبر جي به خلاف ورزي ٿيندي آهي

ميت تي ٽن ڏينهن کان وڌيڪ سوڳ ڪرڻ

ميت تي ٽن ڏينهن کان مٿي سوڳ ڪرڻ جائز نه آهي پر زال پنهجي مڙس جي وفات تي چار مهينا ڏھ ڏينهن سوڳ ڪندي.

ام حبيبہ رضي الله عنها بيان ڪري ٿي هن رسول الله ﷺ جن کان ٻڌو پاڻ منبر تي بيھي فرمائي رهيا هئا:

لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ تُحِدَّ عَلَى مَيِّتٍ فَوْقَ ثَلَاثٍ إِلَّا عَلَى زَوْجٍ فَإِنَّهَا تُحِدُّ عَلَيْهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا

”الله ۽ آخرت تي ايمان رکندڙ عورت جي لاءِ جائز نه آهي ته هوءَ ڪنهن ميت تي ٽن ڏينهن کان مٿي سوڳ ڪري پر پنهنجي مڙس (جي وفات) تي چار مهينا ڏھ ڏينهن سوڳ ڪندي.“ ([62])

ام حبيبہ ۽ زينب رضي الله عنهما جي روايت موجود آهي)

سوڳ ڪرڻ جو مطلب هيءُ آهي ته:

عورت انهن ڏينهن ۾ هار سينگار نه ڪري خوشبو ۽ مهندي وغيره نه استعمال نه ڪري اهڙي طرح ٻين روڪيل شين جو استعمال به جائز نه آهي

اهڙي طرح ٽن ڏينهن کان مٿي سوڳ ڪرڻ جائز نه آهي پر پنهنجي مڙس جي وفات تي چار مهينا ڏھ ڏينهن سوڳ ڪندي.

الله تعالى جو فرمان آهي:

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا

”۽ جيڪي اوهان مان فوت ٿين ٿا (۽ پويان) پنهنجيون زالون ڇڏين ٿا ته اهي (زالون) چار مهينا ڏھ ڏينهن انتظار ڪن (۽ عدت گذارين) “ سورة البقرة 234

رسالن ۽ اخبارن ۾ موت جو اعلان ڪرڻ

ڪنهن جي موت جو اعلان ۽ مشهوري ڪرڻ کان به روڪيو ويو آهي

امام ترمذي فرمائي ٿو:

ڪجھ عالمن موت جي اعلان ڪرڻ کي مڪروه قرارڏنو آهي انهن جي نزديڪ اعلان جو مطلب هيءُ آهي ماڻهن ۾ موت جو اعلان ڪيو وڃي ته جيئن ماڻهو ان جي جنازي ۾ شريڪ ٿين

ڪجھ عالمن جي نزديڪ رشتيدارن ۽ ڀائرن کي اطلاع ڏيڻ ۾ ڪوبه حرج نه آهي“

ابن مسعود ۽ حذيفہ رضي الله عنهما جي روايت ۾ موت جي اعلان کان روڪيو ويو آهي هن منع جو (راجح ) مطلب هيءُ آهي ته:

ميت کي دفن ڪرڻ کانپوءِ ماڻهن ۾ چڪر لڳائي ان جو موت جو اعلان ڪيو وڃي يا انهن ماڻهن جي لاءِ اعلان ڪيو وڃي جيڪي جنازي ۾ شريڪ ٿيڻ جو ارادو نٿا رکن باقي جنازي ۾ شرڪت جو ارادو رکڻ وارن جي لاءِ اعلان ڪرائڻ ۾ ڪوبه حرج نه آهي.

انهيءَ جو دليل بخاري ۽ مسلم جي راويت آهي ته رسول الله ﷺ جن نجاشي جي وفات واري ڏينهن صحابه ڪرام کي ان جي وفات جو اطلاع ڏنو ته جيئن ان جي غائبانه جنازي نماز ادا ڪئي وڃي ڇاڪاڻ جو سندس وفات ڪافرن جي ملڪ ۾ ٿي. والله اعلم

سوڳ جي سلسلي ۾ ڪجھ غيرشرعي پابنديون

سوڳوار عورت کي چنڊ ڏسڻ، بلند جڳھ تي چڙهڻ يا ڪنهن قريب کي مصافحي کانسواءِ سلام کان روڪڻ اهي سڀ اڻ ڄاڻ عوام جون غلطيون آهن

سنت ۾ عورت کي فقط پنجن جائز ڪمن کان روڪيو ويو آهي

1- ڪپڙن جو سينگار: اهڙا ڪپڙا نه پائي جنهن سان هار سينگار جو اظهار ٿئي.

2- خوشبو لڳائڻ: ڪپڙن يا جسم تي خوشبو لڳائڻ البته ماهواري کان پاڪ ٿيڻ ضرورت مطابق استعال ڪري سگھي ٿي باقي خوشبودار تيل يا مهندي جي لاءِ استعمال نٿي ڪري سگھي.

3- زيورپائڻ : زيور به نه پائي ڇوته زيور به هار سينگار ۽ زينت مان شمار ٿين ٿا.

4- سرمو وغيره: سرمو به نه پائيندي يا اهڙا رنگ به استعال نه ڪندي جن سان زينت جو اظهار ٿئي.

5- جنهن گھر ۾ مڙس جي وفات ٿي آهي ان گھر ۾ اهي عدت جا ڏينهن

مڙس جي سوڳ واري عدت گذاريندڙ عورت تي مٿي ڄاڻايل پنجن معاملن جي پابندي لازمي آهي انهن کان علاوه باقي سڀ معاملا جائز آهن الله تعالى جي لاءِ هر معاملي ۾ تقوى اختيار ڪندي مباح ڪم سرانجام ڏيئي سگھي ٿي.

سوڳ جي لاءِ ڪارا ڪپڙا لازمي پائڻ

سوڳوار عورت جي لاءِ لازمي نه آهي ته هوءَ ڪارا ڪپڙا پائين عورت کي فقط انهن ڪپڙن پائڻ کان روڪيو ويو آهي جن سان زينت جو اظهار ٿئي جيئن بهرين رنگن وارا ڪپڙا يا خوبصورت ڪپڙا پائڻ باقي سوڳ کانپوءِ ڪاري، سائي، پيلي يا ڪنهن ٻي رنگ جا لباس پائي باقي اهڙا خوبصورت ڪپڙا نه پائي جن سان (ماڻهن جو نظرون ان جي طرف) مائل ٿين اهي سڀ پابنديون مڙس جي حق ۽ گذريل نڪاح جي عقد جو احترام ڪندي پوريون ڪري جيئن ام عطيه رضي الله عنها جن کان روايت آهي ته رسول الله ﷺ جن فرمايو:

لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ تُحِدَّ فَوْقَ ثَلَاثٍ إِلَّا عَلَى زَوْجٍ فَإِنَّهَا لَا تَكْتَحِلُ وَلَا تَلْبَسُ ثَوْبًا مَصْبُوغًا إِلَّا ثَوْبَ عَصْبٍ

....................وَلَا تَمَسَّ طِيبًا إِلَّا أَدْنَى طُهْرِهَا إِذَا طَهُرَتْ نُبْذَةً مِنْ قُسْطٍ وَأَظْفَارٍ

”الله ۽ آخرت تي ايمان رکندڙ عورت جي لاءِ جائز نه آهي ته هوءَ ڪنهن ميت تي ٽن ڏينهن کان مٿي سوڳ ڪري پر پنهنجي مڙس (جي وفات تي چار مهينا ڏھ ڏينهن سوڳ ڪندي)

نه خوشبو لڳائي، نه سرمو پائي نه رنگيل ڪپڙا پائي سواءِ ان رنگ جي ڪپڙ ن جي داڳن کي بنڻ جي لاءِ لڳايو ويندو آهي نه وري خوشبو لڳائي پر جڏهن ماهواري کان پاڪ ٿئي ته قسط يا اظفار خوشبو ٻُڙي جي مقدار برابر استعال ڪري سگھي ٿي (امام بخاري فرمائي ٿو قسط ڪافور وانگر هڪ خوشبو جو قسم آهي )

والله اعلم وصلى الله على نبينا محمد وعلى وآلہ وصحبہ وسلم تسليما ڪثيرا

هن ڪتاب جي تڪميل رجب جي دوارن 1408 ھ تي ٿي الله تعالى اسان کي نيڪ عملن جي توفيق عطا فرمائي الله تعالى اسان کي هن ڪتاب جي بهترين خاتمي ۽ احسان سان نوازيو ۽ اسان کي حق جي دعوت ڏيندڙ ۽ ان تي ثابت قدم رهندڙ بنايائين اي الله (هن ڪوشش) کي قبول فرمائي ۽ (اسان) سڀني کي معاف فرمائي. (آمين)

حجھهجههه

[1] مسلم حديث نمبر 1978 ط عبد الباقي

[2] مسند احمد . ترمذي سند صحيح آهي

[3] بخاري

[4] فتح الباري لابن حجر - (ج 16 / ص 258)

[5] مسند احمد 4 / 156 سلسلة الصيحيحة حديث نمبر

[6] مسلم

[7] (مسند احمد 2/ 429 ،صحيح الجامع حديث نمبر (5939))

[8] مسند البزار ، مسند ابي يعلى امام منذري ۽ ابن حجر هن جي روايت کي صحيح چيو آهي حديث پنهنجي تائيد روايتن ڪري صحيح آهي

[9] (مسند احمد 2/ 125، صحيح الجامع حديث نمبر62049

[10] بخاري مع الفتح 11 /530

[11] (ابوداؤد حديث نمبر(3253) ،سلسلة الاحاديث الصحيحة حديث نمبر 94)

[12] مسند احمد 2/ 125، صحيح الجامع حديث نمبر62049

[13] بخاري ، مسلم

[14] مسلم

[15] مسلم

[16] ( متفق عليہ عن عائشہ )

[17] (مسلم )

[18] ابن ماجہ

[19] مسلم

[20] مسنداحمد

[21] مسلم

[22] ابوداؤد ، ترمذي، نسائي ، ۾ هن جي سند صحيح آهي اما ابوداؤد رحمہ الله فرمائي ٿو ته عثمان ﷦ جن جو صحيح روايتون هن ڳالھ تي دلالت ڪن ٿيون ته اهي سڀ روايتون مٿي جي هڪ دفعي مسح ڪرڻ تي دلالت ڪن ٿيون .

[23] مسند احمد هن جي سند صحيح آهي

[24] (ترمذي وغيره هن جي سند صحيح آهي )

[25] (ابن ماجہ هن قوي سند سان روايت ڪيو آهي ) ابن حجر هن راويت کي مسلم جي شرط تي صحيح قرار ڏنو آهي

[26] بخاري . مسلم

[27] (سنن الڪبرى للبيهقي )

[28] ابوداود ، نسائي وغيره هن جي سند صحيح آهي

[29] مسلم

[30] مسند احمد ،ابوداؤد ، صحيح ابن حبان جي روايت ۾

[31] مسلم

[32] - مسند احمد

[33] - بخاري، مسلم

[34] - مسند احمد أبو داود 4/355 , ابن ماجہ

[35] - مسلم 3/1676.

[36] - مسلم

[37] - (مسند احمد ، ابوداؤد هن جي سند جيد آهي)

[38] - (بخاري ، مسلم )

[39] - مسلم

[40] - (بخاري ،مسلم )

[41] - ترمذي، مسند احمد،

[42] - ابن ماجه، ترمذي

[43] - بخاري حديث مع الفتح 3 / 211

[44] - (بخاري ،مسلم )

[45] - بخاري، مسلم

[46] - ترمذي

[47] - طبراني 20 / 212، بيهقي صحيح الجامع (4921)

[48] - بخاري، مسلم3 / 1489

[49] - بخاري، مسلم

[50] - بخاري، مسلم

[51] - بخاري، مسلم

[52] - ( بخاري ،مسلم )

[53] - بخاري ،مسلم

[54] - ( تلخيص الحبير، نصب الراية)

[55] - ابن ماجہ، مسند احمد، نسائي

[56] - مسلم

[57] - مسلم

[58] - مسلم

[59] - (مسلم حديث نمبر 934)

[60] - (بخاري مع الفتح 3 /163)

[61] - بخاري

[62] - بخاري، مسلم


tk_fitnelerin_ve_hallerin_degismesinde_muminlerin_ozellikleri

[ Index ]

Translations to other languges

FİTNE VE KARGAŞADA

MÜ'MİNLERİN

ÖZELLİKLERİ

SALİH BİN ABDULAZİZ BİN MUHAMMED ÂL-İ ŞEYH

KİTAB VE SÜNNETE DAVET YAYINLARI

2013/1434

özgün ismi

FİTNELERİN VE HALLERİN DEĞİŞİMİNDE

MÜ'MİNLERİN ÖZELLİKLERİ

telif

Salih bin AbdulAziz bin Muhammed Âl-i Şeyh

tercüme

Ebu Turab Murad bin AbdurRahman es-Sivasi

tashih ve yayına hazırlama

Ebu Umeyr bin Muhammed et-Turki

irtibat:

kitabvesunnet@gmail.com

YAYIN HAKKI İSLAM ÜMMETİNE VAKIFTIR, DİLEYEN ÇOĞALTABİLİR

"Fitneler baş gösterdiği zaman kurtuluş, Kitap, Sünnet ve Selefi Salih'in rehberliğindedir."

(müellif)

İÇİNDEKİLER

MUKADDİME……………………………….....................................................................................5

TEMHÎD/ÖNSÖZ………………………………................................................................................7

(1.) İlim Ehline ve İlimde Kökleşenlere Müracaat Etmek…………………………………...............8

İLİM İKİ KISIMDIR............................................................................................................................9

(2.) İslam'da Mescid, İbadet ve İlim İçindir.......................................................................................10

(3.) Haddi Aşmaktan ve Tevilden Sakınmak......................................................................................12

BİRİNCİ ÖZELLİK...........................................................................................................................13

İKİNCİ ÖZELLİK..............................................................................................................................15

ÜÇÜNCÜ ÖZELLİK.........................................................................................................................19

DÖRDÜNCÜ ÖZELLİK....................................................................................................................21

BEŞİNCİ ÖZELLİK...........................................................................................................................25

ALTINCI ÖZELLİK...........................................................................................................................31

YEDİNCİ ÖZELLİK..........................................................................................................................34

SEKİZİNCİ ÖZELLİK.......................................................................................................................35

DOKUZUNCU ÖZELLİK.................................................................................................................37

ONUNCU ÖZELLİK.........................................................................................................................40

SONSÖZ.............................................................................................................................................42

MUKADDİME

H amd, âlemlerin Rabbi Allah'adır. Allah'tan başka ilah olmadığına şehadet ederim. O, birdir, ortağı yoktur.Ve Muhammed'in O'nun kulu ve resûlu olduğuna şehadet ederim.

Bu ümmetten hiçbir zaman kesilmeyen ilimle bizi bol bol nimetlendirmesi nedeniyle Allah'a çokça hamd olsun. Bu dinin korunması, onun esas ve asıllarının korunması ile bizi nimetlendirmesi sebebiyle Allah'a hamd olsun.

O (celle ve alâ)'ya şükrederim ve O (subhânehû)'dan, bana ve size, şüpheler gelip çattığı zaman faydalı ilim; şüpheli şeyler gelip yaklaştığı vakit derin bir basiret bahşetmesini dilerim.

Fazilet ehline ve hatiplere, sahih ilmin, selîm menhecin, Ehli Sünnet ve'l-Cemaat'ın Kitab ve Sünnet nasslarından anladıkları ve üzerinde ittifak ettikleri hususlarda söylediklerinin gerektirdiği hâl üzere sebatkâr olmaları nedeniyle teşekkür ediyorum.

Allah'tan herkes için daha fazla ilim ve anlayış vermesini ve bizi bu hâl üzere, -özellikle de bu gibi sarsıntılı durumlarda- sebatkâr kılmasını diliyorum. [1]

TEMHÎD/ÖNSÖZ

Bu giriş, üç mihver üzerinde durmaktadır: [2]

(1.) İlim Ehline ve İlimde Kökleşenlere Müracaat Etmek

(2.) İslam'da Mescid, İbadet ve İlim İçindir

(3.) Haddi Aşmaktan ve Tevilden Sakınmak

Bunları sırasıyla görelim:

(1.) İlim Ehline ve İlimde Kökleşenlere Müracaat Etmek

Şüphe zamanında ve haller değiştiğinde, Selefin görüşüne muvafık olan doğru bakış üzere hırslı ol.

Ömer bin AbdulAziz (rahimehUllahu teâlâ), Sahabeyi ve Tabiînin önde gelenlerini bu vasıfla nitelemiştir. O'nun bu husustaki sözü şöyledir:

"Şüphesiz ki onlar, bir ilim üzere durdular ve nüfuzlu bir basiretle geri çekildiler." [3]

Dedi ki: "Bir ilim üzere durdular." Şüphesiz ki, kişiye ve özellikle de ilim ve tevcih ehline, ilim üzere durmak vaciptir.

İLİM İKİ KISIMDIR

1.1.Kişinin henüz idrak etmediği, yetişemediği bir konu hakkında mevcut olan ilimdir. Kişi bu ilmi, olay başa gelmeden önce öğrenir ve öğrendiği ilimle, Allah (celle ve alâ)'nın kendisine verdiğini ihata eder veya ihata edemeyebilir de.

1.2.Sadece olay anında araştırdığı ilimdir. Bu durumda insan genelde, ilim ehlinin o husustaki sözlerini, onları önceden öğrenmediği için, ihata edemez.

O halde her kim, ancak olaylar başa geldiği vakit meselelerin mahiyetine muttali olduğunu bilirse, ona vacip olan kendi bakışının kalitesine güvenmemesidir... Ona düşen; ilim ehline, ilimde kökleşenlere müracaat ederek şüphenin izalesini talep etmesidir.

(2.) İslam'da Mescid, İbadet ve İlim İçindir:

İslam'da mescidin işlevi aşağıdaki gibidir:

2.1.Şüphesiz ki orası, Allah (celle ve alâ)'ya ibadet/kulluk mekânıdır.

2.2.Şüphesiz ki orası, içinde Allah (celle ve alâ)'nın dîninin kemâli ile gerçekleştirilmesinin vacip olduğu yerlerin en büyüğüdür.

2.3.Orada farz namazlar ikame edilir.

2.4.Orada hayrın neşri ve cahillerin eğitilmesi tahakkuk eder.

2.5.Orada, şerîatın gereğine uygun ölçüde, emri bi'l-maruf ve nehyi ani'l-münker icrâ edilir.

2.6.Orada faydalı hutbeler verilir.

Hatip orada, Nebî (sallAllâhu aleyhi ve sellem)'in makamında durur.

Bunun için, mansıp ve mesuliyetin azametine bağlı olarak sorumluluk da büyük olur.

2.7.İmam orada bu görevin îfâ edilmesinde Nebî (sallAllâhu aleyhi ve sellem)'in makamını alır. Çünkü imametin aslı Nebî (sallallahu aleyhi ve sellem) ve O (aleyhis salâtu ve-s selâm)'ın seçtiği veya mükellef kıldığı kişiler içindir. İmamet bu durumda, mescidlerin çok olduğu zamanda işleri idare edenler/yöneticiler içindir.

O halde imam ve hatiplere vacip olan; Selefin Menheci'ni gerçekleştirmeleri, kendilerini ve Müslümanları, içinde ukûbet/cezalandırma olan durumlara maruz bırakmamalarıdır.

(3.) Haddi Aşmaktan ve Tevilden Sakınmak

Sizi ve tüm müslümanları haddi aşmaktan ve tevilden sakındırıyorum. Çünkü bu ikisi, İslam ümmetinin ferdleri arasındaki bölünmenin, fitnenin ve buğzun temelidir.

Ulu'l-emri/Emir sahibini dinlemek ve ona itaat etmek vaciptir. Çünkü bunda "Seddu'z-Zerâi" [4] vardır.

Ve Ba'du Ey Kardeşlerim:

Şüphesiz ki mü'minlerin, ahlak edinmeleri gereken özellikleri vardır.

Bunlar şunlardır:

BİRİNCİ ÖZELLİK

ÖFKEDEN VE ACELECİLİKTEN UZAK DURMAK

Şüphesiz ki kişi, emniyet halinde öfkelenirse o, doğruyu idrak edemeyebilir. Bunun için Nebî (sallallahu aleyhi ve sellem) şöyle buyurmuştur:

"Hiç bir kimse öfkeli iken iki kişi arasında hüküm vermesin!" [5] , [6]

Şeyhulİslam İbni Teymiyye bu hadis hakkında şöyle demiştir:

"Şüphesiz ki bu hadis, ilmi meselelerdeki ve amelî meselelerdeki hükme şamildir."

Öfke ve benzeri duygular, zihni sarsan ve kişinin -kendisine yakışmayan bir şekilde- tepki gösterdiği hallerdir.Bilakis o, böyle bir öfke üzere iken hüküm vernekten nehy olunmuştur.

Eğer iki hasım arasındaki bir meselede kadı bu halde ise, şüphesiz ki amelî meselelerdeki söz daha derindir. O zaman şüphe yok ki ümmeti ilgilendiren meseleler hakkındaki sözler daha derindir.

Bunun içindir ki, insanlar kendilerine ait olmayan hususlarda acele ettikleri vakit acele etmemek Selefi Salihin'den Sahabe, Tabiîn ve onlardan sonraki müslüman imamların menhecinin vasfından olmuştur.

Ömer bin AbdulAziz (rahimehUllah), Sahabe ve Tabiîni vasfederken şöyle demiştir:

"Size düşen, onların eserlerine sarılmaktır. Şüphesiz ki onlar, bir ilim üzere durdular ve nüfuzlu bir basîretle geri çekildiler." [7]

İKİNCİ ÖZELLİK

FETVA VERMEDE ACELE ETMEMEK VE FETVA VERME İŞİNİ EHLİNE VERMEK

Şüphesiz ki Sahabe (radıyAllahu anhum) fetva vermekten kaçınmışlardır. Çünkü onlar bir ilim üzere durmuşlardır. Yine onlar, kolay meselelerde bile fetva vermekten kaçınmışlarken büyük ve ağır meseleler geldiği zaman durum nasıl olur? Alelacele fetva vermek ve kelâm etmek, onların menhecinden olabilir mi?

Cevap: Bu onların yaptığı bir iş değildir. Çünkü onlar bir ilim üzere durmuşlar ve nüfuzlu bir 'basar' ile geri çekilmişlerdir.

"Basar" sözcüğü ile murad olunan, Allah (celle ve alâ)'nın Nebî'sine emrederek buyurduğu basîrettir:

قُلْ هٰذِهٖ سَبٖيلٖى اَدْعُوا اِلَى اللّٰهِ عَلٰى بَصٖيرَةٍ اَنَا وَمَنِ اتَّبَعَنٖى وَسُبْحَانَ اللّٰهِ وَمَا اَنَا مِنَ الْمُشْرِكٖينَ
 "De ki: Bu, benim yolumdur. Basiret üzere Allah'a davet ediyorum. Ben ve bana tabi olanlar. Ve ben Allah'ı tesbih (ederek tenzih) ederim ve ben müşriklerden değilim." [8]

Nasıl ki basar/görmek göz içinse basîret de kalp içindir. Kullanımda ikisi birbirine denk gelir.

Dedi ki: "Ve bir basîretle geri çekildiler." Fitne dönemlerinde, Osman (radıyallah anh)'ın katli zamanında, Ali ve Muaviye (radıyAllahu anhuma) arasındaki ihtilaf zamanında geri çekildikleri gibi. Fitnelerde, olan olduğu demde geri çekildikleri gibi. Şüphesiz ki onlar, derin bir basîret ile geri çekildiler.Onlar geri çekildiklerinde ortada bir derinlik vardır.Geri çekilmek acziyet veya kaçış değildir. O ancak, insanlar Rabbleri (celle ve alâ) ile buluştukları zaman selameti/esenliği talep etmektir.

Allahu (subhanehu ve teâlâ) buyuruyor ki:

َلَا تَقُولُوا لِمَا تَصِفُ اَلْسِنَتُكُمُ الْكَذِبَ هٰذَا حَلَالٌ وَهٰذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللّٰهِ الْكَذِبَ اِنَّ الَّذٖينَ يَفْتَرُونَ عَلَى اللّٰهِ الْكَذِبَ لَا يُفْلِحُونَ

"Allah'a iftira etmek için lisanlarınızın yalan vasfetmesiyle: 'Şu helaldir ve şu haramdır' demeyin. Şüphesiz yalanı Allah'a iftirâ edenler felâh bulmazlar." [9]

Bu âyet: 'Şüphesiz ki bu helaldir, şu haramdır!' demenin tehlikesinin şiddetini beyan etmektedir. Çünkü kişi, ihtilaflı meselelerde veya hakkında ictihad edilen meselelerde neyin Allah (celle ve alâ)'nın hükmüne muvafık olduğundan emin olamaz. Bu meselelerde Selefin Menheci, din için verâ ve ihtiyat olmuştur.

Onlar, şer'î deliller içinde delîli açık seçik olmadıkça: 'Bu helaldir!' demezler. Yine delîli açık seçik olmadıkça: 'Bu haramdır!' da demezler…

Allahu Teâlâ buyuruyor ki:

ُلْ اَرَاَيْتُمْ مَا اَنْزَلَ اللّٰهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ اٰللّٰهُ اَذِنَ لَكُمْ اَمْ عَلَى اللّٰهِ تَفْتَرُونَ

"De ki, "Allah'ın sizin için rızık olarak indirdiğini gördünüz mü? Siz ondan haram ve helâl yaptınız. De ki, size Allah mı izin verdi, yoksa siz Allah'a iftira mı ediyorsunuz?" [10]

وَمَا ظَنُّ الَّذٖينَ يَفْتَرُونَ عَلَى اللّٰهِ الْكَذِبَ يَوْمَ الْقِيٰمَةِ اِنَّ اللّٰهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلٰكِنَّ اَكْثَرَهُمْ لَا يَشْكُرُونَ

"Ve Allah'a yalanı iftira edenler kıyamet günü zanları nedir? Şübhesiz Allah insanlara fazl sahibidir, velâkin onların ekserisi şükretmezler." [11]

Âlimler, bu âyetin tefsîri hakkında şöyle demişlerdir: "Bu âyet, ahkâm hakkında sorulan hususlarda cevaz verilmesini derin bir biçimde reddetmeye yeter. Yine bu âyet, ahkâm hususunda ihtiyatın ve kimsenin sağlam ve kesin bir bilgi olmadan bir şey hakkında: 'Bu câizdir, şu câiz değildir!' dememesinin vacip olduğuna delil olarak yeter."

Kesin emin olamayan kimse takvalı olsun ve sussun. Aksi takdirde o, Allah (azze ve celle)'ye iftira atmış olur. Allahu Teâlâ buyuruyor ki:

قُلْ اَرَاَيْتُمْ مَا اَنْزَلَ اللّٰهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ اٰللّٰهُ اَذِنَ لَكُمْ اَمْ عَلَى اللّٰهِ تَفْتَرُونَ

"De ki, "Allah'ın sizin için rızık olarak indirdiğini gördünüz mü? Siz ondan haram ve helâl yaptınız. De ki, size Allah mı izin verdi, yoksa siz Allah'a iftira mı ediyorsunuz?" [12]

O (celle celaluhu)'nun bu kavli, vaîdin şiddetlilerindendir ve bu (kavil), insanların her sorduğu konuda fetvaya girmekten korkmayı vacip kılar.

Nebî (sallallahu aleyhi ve sellem) buyuruyor ki: "Her kime bir ilim olmaksızın fetva verilirse, onun günahı ona o fetvayı verenin üzerindedir." [13] , [14]

Kişiye gereken, dînini tehlikeye maruz bırakmaktan, ümmet içinde ihdas edeceği bir günah nedeniyle hasenelerini yok olmaya maruz bırakmaktan nefsini uzak tutmasıdır.

ÜÇÜNCÜ ÖZELLİK

RIFK, TEENNÎ ve HİLM

Şüphesiz ki Allah (celle ve alâ)'nın sevdiği ve razı olduğu şeyleri almak Sahabe (radıyAllahu anhum)'un vasıflarındandır. Rıfk, teennî ve hilm de bunlardandır.

Sahîhayn'de geldiği üzere Nebî (sallallahu aleyhi ve sellem) şöyle buyurmuştur: "Şüphesiz ki Allah, tüm işlerde rıfkı/yumuşaklığı sever." [15] , [16]

Nebî (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Şüphesiz ki Allah, sizin için üç şeyden razı olur: Kendisine ibadet etmenize, O'na hiçbir şeyi ortak koşmamanıza; (Allah'ın) ip(in)e topluca sımsıkı sarılmanıza ve bölünmemenize." [17] , [18]

Nebîmiz (sallallahu aleyhi ve sellem) buyurmuştur ki: "Şüphesiz ki rıfk/yumuşaklık, bir şeyde bulunursa onu süsler; bir şeyden de alınırsa, onu lekeler." [19]

Nebî (salavâtUllahi ve selâmuhû aleyhi) (yine) şöyle buyurmuştur: "Rıfktan mahrum bırakılan, hayırdan da mahrum bırakılmıştır." [20] , [21]

Yine aynı şekilde Resûl (sallallahu aleyhi ve sellem), Eşecc Abdulkays'a şöyle hitap etmiştir: "Şüphesiz ki sende, Allah'ın sevdiği iki haslet vardır: Hilm ve teennî" [22]

DÖRDÜNCÜ ÖZELLİK

FİTNE ZAMANINDA BİRLİK OLUNMASI

Selefin Menheci'ni mutalaa edenler, birinci asırda hilaf ve fitneler çoğaldığı zaman, kesinlikle birleşmeyi emretmenin ve fırkalaşmaktan nehyetmenin Selef'in vasıflarından olduğunu göreceklerdir.

İlim ehli, birleşmenin iki türlü olduğuna karar vermiştir:

1. Dinde Birleşme

2. Veliyyu'l-Emr (Ulu'l-Emr, idareci) Üzerinde Birleşme

Bölünme de iki türlüdür:

1. Dinde Bölünme

2. Cemaatte Bölünme

Allah (celle ve alâ) şöyle buyurmuştur:

وَاعْتَصِمُوا بِحَبْلِ اللّٰهِ جَمٖيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللّٰهِ عَلَيْكُمْ اِذْ كُنْتُمْ اَعْدَاءً فَاَلَّفَ بَيْنَ قُلُوبِكُمْ فَاَصْبَحْتُمْ بِنِعْمَتِهٖ اِخْوَانًا وَكُنْتُمْ عَلٰى شَفَا حُفْرَةٍ مِنَ النَّارِ فَاَنْقَذَكُمْ مِنْهَا كَذٰلِكَ يُبَيِّنُ اللّٰهُ لَكُمْ اٰيَاتِهٖ لَعَلَّكُمْ تَهْتَدُونَ

"Ve topluca Allah'ın ipine sımsıkı sarılın. Ve parçalan(ıp ayrıl)mayın ve Allah'ın üzerinizdeki nimetini düşünün. Siz birbirinize düşmanlar iken, O, kalplerinizi birleştirdi. Böylece O'nun nimeti sayesinde kardeşler olmuştunuz. Ve siz, bir ateş çukurunun kenarında iken oradan da sizi O kurtarmıştı. İşte Allah size âyetlerini böyle beyan ediyor ki, tâ ki hidâyete erebilesiniz." [23]

Nebî (sallallahu aleyhi ve sellem) , şu kavli ile birleşmeye ve cemaate teşvik etmiştir: "Bu ümmet 73 fırkaya ayrılacaktır. Biri hariç onların hepsi ateştedir."

Dediler ki: "Onlar kimlerdir ey Allah'ın Resûlu?"

Buyurdu ki: "O cemaattır." [24]

İlim ehli şöyle demiştir: Cemaatin mânâsı burada dinde birleşmeyi ve Allah'ın müslümanlardan emir olarak yetkili kıldığı kişi üzerinde birleşmeyi kapsamaktadır.

Yine (sallallahu aleyhi ve sellem) buyurmuştur ki:"Cemaat rahmettir ve tefrika azabtır." [25]

Bu da, imamların menhecinin cemaate hırslı olmak olduğunun apaçık bir göstergesidir.

Vaktaki Kur'ân'ın mahluk olduğu yönündeki kavil ortaya çıkınca, insanların bir kısmı bu kavli yaymada yarışa girince ve o zamanın ulu'l-emri buna davet edince, İmam Ahmed'in -ki O Ehli Sünnet ve'l-Cemaat'ın imamıdır- öğrencilerinden biri ona dedi ki: "İnsanların içinde olduğu durumu görmüyor musunuz? Allah'ın, yaptıklarını değiştireceği bir söz söylemeyecek misiniz?..." Sanki O, emir sahiplerinin yaptıklarına veya o gün revaçta olan şeye işaret ediyordu. İmam Ahmed (rahimehUllah) bunu nehyetti ve şöyle diyerek ellerini şiddetle silkeledi: "Kan dökmekten sakının, kan dökmekten sakının!"

Çünkü O biliyordu ki bölünmenin şiddeti neticede gruplaşmaya ve sonrasında da hep korkulan kan dökmenin veya çekişmenin vukû bulmasına sebebiyet verecekti.

İslam ümmetine, elindeki Kitab'a ve aynı şekilde Sünnet'e tamamen bilinçle yaklaşması hükmolunmuştur. Şüphesiz ki Ehli Kitab, kendilerinde ki ilmin eksikliğinden değil de bilakis haddi aşma ve tevil nedeniyle parçalanmışlar, ihtilafa düşmüşler ve birbirlerini öldürmüşlerdir.

Allah (celle ve alâ) şöyle buyurmuştur:

وَمَا تَفَرَّقُوا اِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ اِلٰى اَجَلٍ مُسَمًّى لَقُضِىَ بَيْنَهُمْ وَاِنَّ الَّذٖينَ اُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفٖى شَكٍّ مِنْهُ مُرٖيبٍ

"Ve tefrikaya düşmediler, ancak kendilerine ilim geldikten sonra, aralarında haddi aşmaktan (dolayı tefrikaya düştüler). Ve eğer Rabbindan müsemmâ bir ecele kadar bir kelime geçmiş olmasaydı, aralarında hükmedilirdi. Ve muhakkak ki onlardan sonra Kitab'a vâris olanlar ondan mutlak şekk içinde şübhe duyarlar." [26]

Bunun için âlimler akaid kitaplarında şöyle demişlerdir: "Bölünmenin, fitnelerin ve buğzun bu ümmet içerisinde ortaya çıkmasının en büyük sebebi şu iki şeydir: Bağiy/Haddi aşmak ve tevil."

İnsanların izin verilen şeyin üstüne çıkmaları sebebiyle haddi aşma zuhur ettiği zaman veya şer'î sahîh bir dayanak olmaksızın tevil yapıldığında fitne vaki olur. Ve (bundan) Allahu Teâlâ'ya sığınırız.

BEŞİNCİ ÖZELLİK

EMİR SAHİPLERİNİ DİNLEMEK VE ONLARA İTAAT ETMEK

Nassların delâletine göre müslüman (olan) veliyy'ul-emri dinlemenin ve ona itaat etmenin gerekliliği açıkça zahir olmaktadır. Çünkü dinlemek ve itaat etmek büyük bir iştir. Allah'ın Resûlu (sallallahu aleyhi ve sellem) bununla cahiliyye ehline muhalefet etmiştir.

Davetin imamı Şeyh Muhammed bin AbdulVehhab (rahimehullah) bunu, 'Cahiliyye Meseleleri' adlı eserinde ilk meselelerin içerisinde Tevhid'le beraber zikretmiştir.

Tevhid'i ve Allah Resûlu (sallallahu aleyhi ve sellem) 'in onunla cahiliyye ehline muhalefet ettiği hususta şirkten nehyi zikretmiştir...

Birlik olmayı ve bölünmemeyi zikretmiştir...

İtaatı zikretmiştir…

Bu, Nebî (sallallahu aleyhi ve sellem) 'in kendisiyle ümmeti, cahiliyye ehlinin üzerinde bulunduğu hâlden çıkardığı büyük bir asıldır. Bunun için O (sallallahu aleyhi ve sellem) buyurmuştur ki:

"Benden sonra birbirinizin boyunlarını vuran kafirlere dönmeyiniz." [27] , [28]

Bir işin nihayeti bu olursa şüphesiz ki ona götüren yolların kapanması da şer'an vaciptir, hatta vaciplerin en büyüklerindendir.

Ümmete, ahde vefada ve misakta veliyy'ul-emre teslim olmak yakışır. Veliyy'ul-emr kendisi ile mü'minlerin dışındaki kafirlerin veya müşriklerin arasında ahd ve misak akdettiği zaman onun yerine getirilmesi hükmolunmuştur. Çünkü Allah (celle ve alâ) şöyle buyurmuştur:

وَلَا تَقْرَبُوا مَالَ الْيَتٖيمِ اِلَّا بِالَّتٖى هِىَ اَحْسَنُ حَتّٰى يَبْلُغَ اَشُدَّهُ وَاَوْفُوا بِالْعَهْدِ اِنَّ الْعَهْدَ كَانَ مَسْؤُلًا

"Yetimin malına yaklaşmayın, ancak büluğ çağına erişinceye kadar en güzel bir şekilde (yaklaşabilirsiniz). Ve ahdi ifa ediniz, muhakkak ki ahid mes'uliyettir." [29]

Allah (celle ve alâ) şöyle buyurmuştur:

اِنَّ الَّذٖينَ اٰمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِاَمْوَالِهِمْ وَاَنْفُسِهِمْ فٖى سَبٖيلِ اللّٰهِ وَالَّذٖينَ اٰوَوْا وَنَصَرُوا اُولٰئِكَ بَعْضُهُمْ اَوْلِيَاءُ بَعْضٍ وَالَّذٖينَ اٰمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَیْءٍ حَتّٰى يُهَاجِرُوا وَاِنِ اسْتَنْصَرُوكُمْ فِى الدّٖينِ فَعَلَيْكُمُ النَّصْرُ اِلَّا عَلٰى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مٖيثَاقٌ وَاللّٰهُ بِمَا تَعْمَلُونَ بَصٖيرٌ

"Muhakkak ki iman edenler ve hicret edenler ve mallarıyla ve nefisleriyle Allah yolunda cihad edenler ve onları barındıran ve yardım edenler, işte bunlar birbirlerinin dostlarıdırlar. Ve iman edip ve hicret etmeyenler, hicret edene kadar, onların velâyetinden size bir şey yoktur. Ve eğer dinde sizden yardım isterlerse, artık yardım etmek üzerinizedir, ancak sizin aranızda ve onların arasında misak bulunan bir kavim aleyhine değil. Ve Allah amellerinizi gözetiyor." [30]

Bu istisna, velâya ve berâya muhalif değildir, çünkü Kur'ân'ın tümü haktır. İbni Kesir (rahimehUllahu teâlâ) bu âyetin tefsirinde şöyle demiştir:

"Hicret etmeyen bu bedevîler eğer dînî bir savaşta düşmanlarına karşı sizden yardım isterlerse, onlara yardım ediniz. Şüphesiz ki onlara yardım etmek sizin üzerinize vacibtir. Çünkü onlar dinde kardeşlerinizdir. Ancak eğer, aranızda bir antlaşma -yani belli bir süreye kadar ateşkes- bulunan kafir bir kavme karşı sizden yardım isterlerse, siz zimmetinizi gözetlememezlik etmeyiniz. Ahidleştiğiniz kimselere karşı yeminlerinizi bozmayınız.

İbni Kesir demiştir ki: "Bu, İbni Abbas (radıyAllahu anhuma)'dan mervîdir."

Nebî (sallallahu aleyhi ve sellem) 'in Hudeybiye Antlaşması'nda yaptığı da budur. Antlaşma (Hudeybiye) döneminde Mekke'den müslümanlardan Nebî (sallallahu aleyhi ve sellem) 'e her kim gelirse gelsin, onu onlara (Mekke'lilere) iade ediyordu. Medine'den müslümanlardan Mekke'ye gidenleri ise müşrikler müslümanlara iade etmiyorlardı.

Nebî (sallallahu aleyhi ve sellem) bu ahdi ve antlaşmayı yerine getirmiştir:

Ömer (radıyallahu anh), Nebî (sallallahu aleyhi ve sellem) 'e demiştir ki: "Ey Allah'ın Resûlü, Biz hak üzere değil miyiz ve onlar bâtıl üzere değiller mi?" Buyurdu ki: "Evet öyledir." (Ömer) dedi ki: "O halde neden dînimiz hususunda aşağılanmayı gerektirecek şartları kabul ediyor ve Allah onlarla bizim aramızda bir hüküm vermeden geri dönüyoruz?" Bunun üzerine (Nebî sallAllahu aleyhi ve sellem) buyurdu ki:

"Ey Hattab'ın oğlu! Şüphesiz ben Allah'ın Resûluyum ve Allah beni ebediyyen zayi etmeyecektir." [31] , [32]

Velâ ve Berâ meseleleri büyüktür ve önemlidir. Âlimlerden biri bu konularda konuştuğu zaman o bununla, hükümlerin umûmunu kapsayan şeyleri kasteder. Çünkü biz Kur'ân'ı ve Sünnet'i delîl alırız.

Şüphesiz ki velâ ve berâ meseleleri, antlaşmalara, yazışmalara ve ortaya çıkan büyük konulara dalmak, ehlinin işidir, insanların genelinin işi değildir.

Bu hususları avam ile konuşmak hatiplerin ve davet imamlarının menhecinden değildir.

İmam Şeyh Abdullatîf bin Abdirrahmân bin Hasen bin Muhammed bin Abdilvehhab şöyle demiştir: "Dostluk, düşmanlık, barış, yazışmalar, mal ve hediye verme ve benzeri türden meselelere daldınız. Allah'ın indirdiğinin dışındaki şeylerle hüküm vermek, bedevîlerin ve onlar gibi kaba saba insanların nezdindedir. Bu konularda sadece akıl sahibi, Allah tarafından anlayış kendilerine rızık verilen, hikmet ve fasl'ul-hitap bahşedilen âlimler konuşabilirler." [33]

Allah kendisine rahmet etsin, daha sonra da yine şöyle demiştir:

"Bu hususta konuşmak; geldiğimiz yeri iyi bilmek, tüm genel asılları iyi bilmek üzerine ikame olur. Bu ve diğer bablarda bunları bilmeyenlerin, bunlardan ve detaylarından uzak olanların konuşması caiz değildir."

Şüphesiz ki icmâlden, ıtlâkdan, hitabın konum ve detaylarının marifetini bilmemekten şüphe, hata ve Allah'ı(n muradını) anlamamak hasıl olur ve bunlar dinleri bozar, zihinleri bulandırır ve kişi ile onun Kur'ân'ı anlaması arasına girer.

İbn Kayyim, Kafiye'sinde der ki:

"Sana düşen tafsîl ve beyan etmektir; Beyansız ıtlâk ve icmâl değildir.

Bunlar bu varlığı ifsad etmişlerdir; Zihinleri ve görüşleri her zaman boşa çıkarmışlardır."

Sözünü (rahimehUllahu teâlâ) şöyle bitirmiştir:

"Şüphesiz ki davet imamlarının menhecini anlamak kemâle ermiştir. Bu daveti ayakta tutan şeyi almak, nassları kapsamlı anlayarak İslam'ı tahkîk ettikten sonra, davetin kendisiyle ayakta durduğu şeyi almaktır."

Bu, emir sahiplerinden iş ehline ve ilim ehline bırakılır.Çünkü bu meselelerde hak olan budur.

Bunlardan daha küçük meselelerde bile avamın tafsîli ve beyan etmeyi anlaması mümkün değil iken onların (yani avamın) bu büyük meseleleri anlamaları nasıl mümkün olur? Bunun için davet imamları mevcut hutbelerinde bu meselelerdeki sözlerini tafsil etmemişlerdir. Çünkü bu, -Şeyh AbdulLatif'in de dediği gibi- ancak veliyy'ul-emre ve insanlara bildikleri mucibince fetva veren ilim ehlinin işidir.

ALTINCI ÖZELLİK

ÂLİMLERİ ONURLANDIRMAK VE ONLARIN DİNDEKİ YERİNİ BİLMEK

Şüphesiz ki ilim ehlinin Kitab ve Sünnette mutlaka gözetilmesi gereken büyük bir yeri vardır. Allah (celle ve alâ) buyuruyor ki:

يَا اَيُّهَا الَّذٖينَ اٰمَنُوا اِذَا قٖيلَ لَكُمْ تَفَسَّحُوا فِى الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللّٰهُ لَكُمْ وَاِذَا قٖيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللّٰهُ الَّذٖينَ اٰمَنُوا مِنْكُمْ وَالَّذٖينَ اُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللّٰهُ بِمَا تَعْمَلُونَ خَبٖيرٌ

"Ey iman edenler! Size meclislerde genişleyin denildiğinde genişleyin, Allah size genişlik versin. Ve kalkın denildiğinde kalkın, Allah sizden iman edenlerin ve kendilerine ilim verilenlerin derecelerini yükseltsin. Allah yaptıklarınızdan haberdardır." [34]

Yine O (celle celaluhu), ilim ehlini diğer müslümanlardan özel kılmış ve şöyle buyurmuştur:

وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْاَنْعَامِ مُخْتَلِفٌ اَلْوَانُهُ كَذٰلِكَ اِنَّمَا يَخْشَى اللّٰهَ مِنْ عِبَادِهِ الْعُلَمٰؤُا اِنَّ اللّٰهَ عَزٖيزٌ غَفُورٌ

"Ve insanlardan ve hayvanlardan ve davarlardan böyle muhtelif renklileri vardır. Allah'tan ancak kullarından âlimler korkar. Şüphesiz Allah Aziz'dir, Ğafur'dur." [35]

Çünkü onlar, konuştukları veya öğrettikleri zaman kesinlikle haşyetten yola çıkarlar.

Biz ilim ehline uymakla, onlara müracaat etmekle memuruz.

Zikir ehline sorduğun ve onlar da bu hususta şerîatın maksadlarını gerçekleştiren bir biçimde sana fetva verdikleri zaman kusurlar düzelir.

İlim ehli hakkında ta'n etmek (ilim ehlini yaralamak) dinden değildir. Onların kadir kıymetlerini azaltmak/düşürmek de dinden değildir. Bilakis bunlar cahiliyye amellerindendir.

Şeyhulİslam İbni Teymiyye, Tahaviyye şârihi ve bir grup ilim ehli şöyle demişlerdir: "Sahabe kıtali istemiyordu. Ancak onlar kendilerini, haricilerin taraflar arasında gösterdikleri gayret neticesinde savaşırken buldular."

İmamlara, hatiplere ve her ilim talibine düşen, eskilerin kıssalarından ibret almak ve tarihi tam bir dikkatle okumaktır.

Allah (celle ve alâ) ibret almaya teşvik hususunda şöyle buyurmuştur:

لَقَدْ كَانَ فٖى قَصَصِهِمْ عِبْرَةٌ لِاُولِى الْاَلْبَابِ مَا كَانَ حَدٖيثًا يُفْتَرٰى وَلٰكِنْ تَصْدٖيقَ الَّذٖى بَيْنَ يَدَيْهِ وَتَفْصٖيلَ كُلِّ شَیْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ

"Andolsun, onların kıssalarında ulul'elbab için bir ibret vardır. Bu (Kur'ân) uydurulmuş bir söz değildir. Ve lâkin önündekinin tasdiki ve her şeyin tafsilidir ve iman edecek bir kavim için hidayet ve rahmettir." [36]

Yani: Eskiden yaşamış nebîlerin kıssalarında. Geçmiş ümmetlerin tarihinde de bir ibret vardır.

Sahabe (radiyallahu anhum) arasında savaş çıkmasının keyfiyyetine bakılması ibretlerin en büyüklerindendir.

Fitne nasıl ortaya ç ıktı ve nereye götürdü?

-Osman (radıyallahu anh)'ın katledilmesi, mâlî işlerde ondan intikam alınması ve yüklendiği idarecilik sebebiyleydi. Bu nedenle haricîler ayaklanmış ve olan olmuştur. Ancak onlar bunu tevil ile yapmışlardır. Onlar dîni kerih görüyor değillerdi ama Sahabe'nin Menheci hilafına tevilde bulundular.

-Ali ve Muaviye (radıyallahu anhuma) arasında çıkan savaşı ikisi de istemiyordu.

-Âişe (radıyallahu anha) da buna müdâhil oldu. O da barıştan başka bir şey istemiyordu.

YEDİNCİ ÖZELLİK

GEÇMİŞ ÜMMETLERİN TARİHİNDEN İBRET VE ÖĞÜT ALMAK

Tarih kitaplarını okuyanlar, fitneler zuhur ettiği zaman işleri şüpheli olan insanların ilk sığındıkları şeyin ilim ehlini ta'n etmek/yaralamak olduğunu ve bu hususta yarıştıklarını görürler. Bu, övülmeyen bir şeydir ve bu, Sahabenin âlimlerine karşı haricîlerden hasıl olandır.

Bu,Medîne-i Münevvere ayrıcalıklı kılındığı ve Mekke-i Mükerreme mancınıkla dövüldüğü zaman baği/haddi aşanların ehlinden ortaya çıkan şeydir. Pek çok dönemde bunun gibi şeyler ortaya çıkmıştır.

Cerh ve ta'dîl kitapları ümmet içerisinde kılıcı rey edinenler hakkında dolup taşmıştır. Apaçık görünen durum budur. Müslümanların kendisine müraacaat ettiği kişileri, onlara müracaat etmesinler diye lekelemek, ümmet içerisinde kılıcı rey edinenlerin araçlarındandır.

Her ta'n edenin kılıcı rey edinmesi gerekmez. Ama onlar kılıçtan sakındırana ta'n ederler . Ta'n eden kimsenin kılıcı rey edinmesi gerekmez çünkü o, bir tevil için ta'n ediyor, ilimdeki noksanlıktan ve benzeri bir sebepten ötürü ta'n ediyor olabilir.

SEKİZİNCİ ÖZELLİK

MAKSATLI BİLDİRİLERE MEYLETMEMEK

Çağımızdaki olaylara ilişkin duruma gelince herkes onları takip ediyor. Korktuğumuz şey, duyduklarımıza inanmamızdır. Bu verilen bilginin kaynağı siyonist dünya lobisinin yandaşları olabilir.

Malumdur ki bu da ümmetin davalarına hizmet etmez. Aksine ümmetin düşmanlarının davalarına hizmet eder.

Sanki bu bilgiler tevatür ile gelmiş veya güvenilir âdil kişilerin onayladığı bir nakille gelmiş gibi bunlardan etkilenmek, bu bilgileri temel almak ve bunlara yönelmek, ne akıllı insanların menhecidir ve ne de fazîletli kişilerin yoludur.

Malum olduğu üzere şüphesiz ki menheci(miz), Ehli Sünnet ve'l-Cemaat'ın menhecidir. O (Ehli Sünnet ve'l-Cemaat), üzerine tecdîdî davetin, islah edici imam Muhammed bin Abulvehhab'ın (Allah O'na rahmet etsin; O'nun yanında yer alanlara, O'na yardım edenlere ve O'nu destekleyenlere de merhamet etsin) davetininin temelidir.

Bu davet, bir boşluktan ortaya çıkmamıştır, ancak Kitab ve Sünnet'te(ki) fıkıh üzerine tesis edilmiştir.

Bu davetin fıkhı, âlimlerinin sözlerini ve menhecini almaktır. Onlar -Allah'a hamd olsun- müceddid imamın zamanından bu zamana kadar devam etmektedirler. Onu şimdikiler mâzîden bir fıkıh ve bir basîret ile nakletmişlerdir.

DOKUZUNCU ÖZELLİK

İMAMIN EMRİ İLE DAVETTE CİHADA SARILMAK

Şüphesiz ki Allah'ın kelimesinin en yüce olması için Allah (celle ve alâ) yolunda cihad etmek hükmolunmuş şer'î bir emirdir. Kitap ve Sünnet'ten pek çok nass buna delildir ve ümmetin Selefi de bunun üzerinde icmâya varmıştır ve bu akaid kitaplarında tedvin edilmiştir.

Ama cihad da bu dînin diğer meseleleri gibidir. Fıkıh kitaplarında veya müstakil cihad kitaplarında tafsil edilen şartları, rükünleri, vacipleri, detaylı hükümleri vardır. Namazın, zekatın, orucun, haccın ve sair şerîat hükümlerinin şartları (gibi).

Durum böyle olunca şüphesiz ki cihadın hükümlerinin ilki ve şartlarının ilki: Cihada çağıran kişinin veliyy'ul-emr olmasıdır.

İnsanlardan kimseye, cihada davet hususunda veliyy'ul-emre iftira atmak düşmez.

Bu, Kur'an, Sünnet, Ehli Sünnet ve'l-Cemaat'ın icmâsı ve davet imamlarının (Allah onlara rahmet etsin) sözlerinin delîli ile zahirdir.

Ehli Sünnet ve'l-Cemaat'ın icmâsı, cihadın iyi veya facir her imamla yürürlükte olduğu üzerinedir.

Onların "Her imamla beraber" sözü; işitilen ve itaat edilen, otorite kendisine ait olan bir imamın bayrağı altında cihad etmekten başka bir yol yoktur anlamındandır.

Tüm davet şeyhlerinin, bu vakte benzer bir vakitte insanlara tevcih ettikleri genel nasîhat hususundaki kavli buna delâlet etmektedir.

Şeyh Muhammed bin AbdulLatif bin AbdurRahman, Şeyh Sa'd bin Hamd bin Atîk ve Şeyh Muhammed bin İbrahim bunlardandır.

Onlar nasîhatlerinde, veliyy'ul-emri dinlemenin ve ona itaat etmenin vacip olduğuna delâlet eden nassların siyâkından sonra aşağıdaki metni söylemişlerdir:

"Veliyy'ul-emri dinlemenin ve ona itaat etmenin, onunla çekişmenin ve ona karşı çıkmanın haram kılınmasının vacip olduğu hususunda Kur'ân'î nasslarda, nebevî hadislerde ve muhakkik âlimlerin sözlerinde geçen şeyler anlaşıldığında, (görülüyor ki) dînî ve dünyevî maslahatların intizamı ancak imamet ve cemaat iledir. Açıkça ortaya çıkıyor ki veliyy'ul-emre itaatten çıkmak ve onun aleyhine gazve veya benzer bir şey uydurmak masiyettir, Allah'dan ve Resûl'unden ayrılmaktır ve Ehli Sünnet ve'l-Cemaat'ın üzerinde bulunduğu hale muhalif olmaktır." [37]

Bu, gözetmemiz gereken tekâmül etmiş bir menhectir. Çünkü ilim ehli ve emir sahipleri izinden sonra cihadın yürürlükte olduğunu bildirmişlerdir.

İş "Evet, ama ondan sonra olan nedir?" demen değildir. Yine iş "Hayır, ama ondan sonra olan nedir?" demen de değildir.

Şerîatta da geldiği gibi, mefsedetlerin def'i ve maslahatların tahsîli ancak böyle gözetilebilir.

ONUNCU ÖZELLİK

SAHABE (RADIYALLAHU ANHUM) HAKKINDA TA'N ETMEKTEN DİLLERİMİZİ MUHAFAZA ETMEK

Allah Resûlu (sallallahu aleyhi ve sellem) 'in ashabına sataşmaktan dillerimizi korumak ve kalplerimizde iman edenlere kin bulunmaması, bizim akîdemizdendir.

Allah (subhanehu ve teala) şöyle buyurmuştur:

وَالَّذٖينَ جَاؤُ مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِاِخْوَانِنَا الَّذٖينَ سَبَقُونَا بِالْاٖيمَانِ وَلَا تَجْعَلْ فٖى قُلُوبِنَا غِلًّا لِلَّذٖينَ اٰمَنُوا رَبَّنَا اِنَّكَ رَؤُفٌ رَحٖيمٌ

"Ve onlardan sonra gelenler derler ki: Rabbimiz bizi ve bizden önce îman ile geçmiş kardeşlerimizi mağfiret et ve îman edenlere kalplerimizde kin tutturma! Rabbimiz! Şüphesiz sen Rauf'sun, Rahîm'sin!" [38]

Resûl (sallallahu aleyhi ve sellem) şöyle buyurmuştur:

"Ashabıma sövmeyiniz. Nefsim elinde olana yemin olsun ki sizden biriniz Uhud kadar altın infak etse bile onlardan birinin ne bir müddüne [39] ve ne (de) yarısına ulaşabilir." [40] , [41]

Ebu Muhammed el-Berbehârî (rahimehullah) şöyle demiştir:

"Bir adamı, Nebi (sallallahu aleyhi ve sellem) 'in ashabını ta'n ederken görürsen bil ki o, heva ehlidir. Çünkü Allah Resûlu (sallallahu aleyhi ve sellem) şöyle buyurmuştur: "Ashabım anıldığı zaman (kendinizi/dilinizi) tutunuz." [42]

Ne onların kusurlarından, ne haberlerinden (onlar hakkında anlatılanlardan) bir şeyi, ne de ilmi sana kapalı olan bir şeyi anlat. Bunları, (orada burada) anlatacak başka bir kişiye de söyleme. Çünkü onları duyurursan kalbin selamet bulmaz..."

Sonra (rahimehullah) şöyle demiştir:

"Müslümanların annelerinden hiçbirini de hayır dışında bir şeyle anma." [43]

Tarihi, tefekkür ederek okumalı ve işlerin temellerine ve nihayet bulduğu şekle nasıl geldiğine bakmalıyız.

SONSÖZ

Muhakkak ki kelimede birlik üzerinde ittifak edilirse, birlik ve dînin toparlanması elde edilir. Şerrin reddi, bölünme ile sağlanamayacak bir şeydir. Şüphesiz ki insanı şüpheye düşüren şeylerin, insanı şüpheye düşürmeyen şeylerle yer değiştirmesi, üzerinde dînin döndüğü hadislerden birinde de geçtiği gibi köklü bir asıldır. O hadis şudur:

"Sana şüpheli olanı, sana şüphesiz olana terk et." [44] , [45]

Bize düşen, Allah (celle ve alâ)'ya her hâlükarda takvaya sarılmak; dengeye, hikmete ve şerîate muvafık davranmaya azimli olmak; Selefin Salih'in Menheci'ne uygun davranmada kusur etmemektir.

Hamaset isteyenlerin çoğu eğer sana muvafık olmazsa üzülme. Fakat ümmetin ve Selefi Salih'in Menheci'nin üzerinde durduğu şeyi mutlaka söylemelisin. Çünkü fitneler baş gösterdiği zaman kurtuluş, Kitab'ta, Sünnet'te ve Selefi Salih'in rehberliğindedir.

Allah (celle ve alâ)'dan herkesi rızası bulunan şeylere muvaffak etmesini; kalplerimizi aldatıcılık ve kinden kurtarmasını; bizleri, mü'minlere dost ve kafirlere düşman olmayı gerçekleştiren kimselerden eylemesini; bizleri razı olduğu ve razı ettiği kimselerden kılmasını; (celle celaluhu)'nun bizleri tevfîkinden, amellerimizin, günahlarımızın ve kusurlarımızın kötülüklerini örtmekten mahrum bırakmamasını diliyorum.

Allah (subhânehû)'dan, işlerimizi idare edenleri, içinde hayır bulunan şeylere muvaffak kılmasını; onları sapan ve saptıran değil de, hidayete erdiren ve hidayete eren kimseler kılmasını; bu ümmet için kendisiyle taat ehlinin aziz kılındığı ve masiyyet ehlinin (manevî) tedavi edildiği doğruluğun emrini tesis etmesini diliyorum.

Yine O (celle celaluhu)'dan âlimlerimizi içinde hidayet ve doğruluk olan şeylere muvaffak kılmasını; herkesin kelimesini birr ve takva üzere birleştirmesini ve bizi kendisine kavuştuğumuz gün rızasına nail etmesini diliyorum.

Allah, kulu ve resûlü Nebîmiz Muhammed'e, onun tüm âline ve ashabına salâtu selam kılsın!

[1] Bu telifin aslı, Şeyh Salih bin Fevzan el-Fevzan'ın önünde, Riyad şehrinde, hicrî 1422 yılının Şaban ayının birinci gününde, imamlara, hatiplere ve davetçilere vermiş olduğum bir konferanstır. (Müellif)

[2] Burada aşağıda gelecek bölüm isimleri tarafımızdan tekrarlanmıştır. (yayıncı)

[3] Ömer bin AbdulAziz (rahimehUllah)'ın uzunca bir mektubundan. Mektubun tamamı için bknz.: Suneni Ebi Davud, No: 4612. Bu eser hakkında Şeyh el-Elbani Sahihu Suneni Ebi Davud'ta der ki: 'Sahih Maktudur'.

[4] Seddu'z-Zerâi hakkında İbn Kayyim el-Cevziyye der ki: "Allah (subhanehu ve teala)'nın yüksek dînî nizamına ilim ve insaf gözüyle baktığın zaman, aynı zamanda onun en büyük kaidelerinden birinin de Seddu'z-Zerai kaidesi olduğunu görürsün.

Zerâi: Sebepler, vasıta ve vesileler demektir.Sedd ise, kapatmak, asla yol ve geçit vermemek demektir.Seddu'z-Zerai de:Allah'ın haram kıldığı, asla razı olmayıp menettiği şeylere yol açan, sebep ve vasıta olan şeylerin yasaklanıp menedilmesi demektir." (yayıncı)

[5] Buhari, el-Ahkam (6739); Müslim, el-Agdıye (1717); Tirmizî, el-Ahkâm (1334); Nesâî, Âdâbu-l Kudât (5406); Ebu Davud, el-Agdıye (3589); İbni Mace, el-Ahkâm (2316); Ahmed (37/5).

[6] Buharî bunu Sahîh'inde (el-Ahkâm Kitabı-'Kadı Öfkeli İken Hüküm veya Fetva Verir mi?' Bâbı)nda tahric etmiştir. Bkz. Fethu-l Bârî (13/170), Dârusselâm Baskısı. Müslim de bunu Sahîh'inde (al-Agdıye Kitabı-Öfkeli iken Hüküm Veren Kadı'nın Kerâhati Bâbı)nda 762 nosu, Dârusselâm Baskısı ile tahric etmiştir. Ebu Davud Sünen'inde (Kazâ Kitabı-Öfkeli İken Hüküm Veren Kadı Bâbı)nda 515 nosu, (Dârusselâm Baskısı) ile tahric etmiştir. Bunların hepsi de Ebû Bekre (radıyAllah anh) hadisindendir.

[7] Dipnot 2'ye bknz.

[8] Yusuf Sûresi, 108. âyet

[9] Nahl Sûresi, 116. âyet

[10] Yunus Sûresi, 59. âyet

[11] Yunus Sûresi, 60. âyet

[12] Yunus Sûresi, 59. âyet

[13] Ebu Davud, İlim (3657); İbni Mace, Mukaddime (53); Ahmed (2/365); Dârimî, Mukaddime (159).

[14] Bunu Ebu Davud İlim Kitabı-Fetvadan Kaçınmak Bâbında Ebu Hureyre Hadisinden 3657. no ile rivayet etmiştir. İbni Mace'nin Sünen'inde de 53. nolu hadis buna yakındır.

[15] Buhari, Edeb (5678); Müslim, es-Selâm (2165); Tirmizî, el-İsti'zân ve-l âdâb (2701); İbni Mace, el-Edeb (3689); Ahmed, 199/6; ed-Dârimî, er-Rukâk (2794).

[16] Bunu Buhâri, Sahihinde (Edeb Kitabı-erRifgu fi-l Emr Bâbında) Âişe (radıyAllahu anha) hadisinden tahric etmiştir.

[17] Müslim, el-Agdıye (1715); Ahmed, (2/367); Malik, el-Câmi' (1863).

[18] Ahmed onu Müsned'inde (14/78); Malik, Muvatta'sında (Selam Kitabı (2/990))da Ebu Hureyre (radıyAllahu anh) hadisinden tahric etmişlerdir.

[19] Müslim, el-Birr ve-s Sıla ve-l Âdâb (2594) ve Ebu Davud, el-Edeb (4808)

[20] Müslim, el-Birr ve-s Sıla ve-l Âdâb (2592); Ebu Davud, el-Edeb (4809); İbni Mace, el-Edeb (3687); Ahmed (4/366).

[21] Bunu Müslim, Sahih'inde (el-Birr ve-s Sıla Kitabı-Rıfkın Fazileti Bâbı)nda Cerîr (radıyAllah anh) hadisinden 6598 nosu ile rivayet etmiştir.

[22] Bunu Müslim, Sahih'inde (İman Kitabı-Allahu Teâlâ'ya, Resûlüne ve Dînin Şerâi'ine .... İman Bâbı)nda 117 nosu ile tahric etmiştir.

[23] Âl-i İmran Sûresi, 103. âyet

[24] Bunu Ebu Davud, Sünen'inde (Sünnet Kitabı-Sünnetin Şerhi Bâbı)nda 650 nosu ile (Selam Yayınevi Baskısı) Muaviye bin Ebî Süfyan (radıyallah anh) hadisinden; İbni Mace, Süneninde (Fitneler Kitabı-Ümmetlerin Bölünmesi Bâbı)nda 574 nosu ile (Selam Yayınevi Baskısı) Avf bin Malik (radıyallah anh) hadisinden tahric etmişlerdir.

[25] Ahmed'in, Müsned'inde (30/390) Numan bin Beşir (radıyAllahu anhuma)'nın hadisinden tahric ettiği hadisten bir bölümdür. Şeyh el-Elbani: "Senedi hasendir, ravileri sikadır." der

[26] Şûrâ Sûresi, 14. âyet

[27] Buhari, İlim (121); Müslim, İman (65); Nesâî, Tahrîmu-d Dem (4131); İbni Mace, el-Fiten (3942); Ahmed (4/358); ed-Dârimî, el-Menâsik (1921).

[28] Bunu Buhari, Sahih'inde (İlim Kitabı/el-İnsât li-l Ulemâ Bâbı)nda ve (Diyetler Kitabı-Allahu Teâlâ'nın “Kim onu ihya ederse...” Kavli Bâbı)nda ve pek çok diğer yerde Numan bin Beşir (radıyAllahu anhuma) hadisinden tahric etmiştir. Bkz. Fethu-l Barî (1/286, 21/237), Baskı: Selam Yayınevi

[29] İsrâ Sûresi, 34. âyet

[30] Enfal Sûresi, 72. âyet

[31] Buhari, Cizye (3011); Müslim, Cihad ve Siyer (1785).

[32] Buhari'nin Sahih'inde (Şurût Kitabı-Cihadda, Harp Ehli ile Sulh Yapmada ve Şartların Yazılmasında Şurût Bâbı)nda ve (Gazveler Kitabı)nda îrâd ettiği uzun bir hadisin anlamından bir parçadır. Bkz. Fethu-l Bârî (5/403-408) ve (7/453), Baskı: Selam Yayınevi

[33] Mecmû'u-r Resâil, Sayfa: 11

[34] Mücadele Sûresi, 11. âyet

[35] Fatır Sûresi, 28. âyet

[36] Yusuf Sûresi, 111. âyet

[37] Ed-Durer es-Seniyye (7/291)

[38] Haşr Sûresi: 10. âyet

[39] Bir ölçü birimi (yayıncı)

[40] Buhari, Menâkıb (3470); Müslim, Sahabenin Fazîletleri (2541); Tirmizî, Menâkıb (3861); Ebu Davud, Sünnet (4658); İbni Mace, el-Mukaddime (161); Ahmed (3/55).

[41] Buhari bunu Sahih'inde (Nebî'nin Ashabının Fazîletleri Kitabı)nda (4/195); Müslim, Sahîh'inde (Sahabenin Fazîletleri Kitabı-Sahabe RadıyAllahu anhum'a Sövmenin Haram Kılınması Bâbı)nda, Ebu Said el-Hudrî hadisinden (4/1967) lafız Müslim' ait olmak üzere tahric etmişlerdir.

[42] Mecma'u-z Zevâid'de (7/202) Abdullah bin Mesud (radıyallahu anh) hadisinden zikredilmiştir. Orada: Bunu Taberânî rivayet etmiştir... (ifadesi vardır). İraki: "Hasendir" demiştir. Şeyh el-Elbani hadisi "Sahih Hadisler Silsilesi" isimli eserinde zikreder.

[43] "Tabakât'il-Hanâbile" (2/35, 36)'dan

[44] Tirmizî, Kıyâmetin Sıfatı ve er-Rukak ve el-Verâ' (2518); Nesâî, el-Eşribe (5711); Ahmed (1/200); ed-Dârimî, el-Buyû' (2532). Şeyh el-Elbani Sahihu Süneni Tirmizi'de hadis için: "Sahihtir" demiştir.

[45] Bunu Tirmizî, Sünen'inde (Kıyâmetin Sıfatı Kitabı)nda (2518) nosu ile tahric etmiştir. Nesâî de Sünen'inde (el-Eşribe Kitabı-Şüpheli Şeylerin Terkine Teşvik Babı)nda (8/329), Hasan bin Ali (radıyAllahu anhuma) hadisinden tahric etmiştir.


الأصول الشرعية عند حلول الشبهات

اسم الكتاب: الأصول الشرعية عند حلول الشبهات
المؤلف: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


التكميل لما فات تخريجه من إرواء الغليل

الكتاب: التكميل لما فات تخريجه من إرواء الغليل
المؤلف: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ
الناشر: دار العاصمة للنشر والتوزيع، الرياض
الطبعة: الأولى، 1417 هـ - 1996 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


التمهيد لشرح كتاب التوحيد

الكتاب: التمهيد لشرح كتاب التوحيد
المؤلف: دروس ألقاها صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ، ثم طُبعت
الناشر: دار التوحيد
الطبعة: الأولى، 1424هـ - 2003م
عدد الأجزاء: 1
عدد الصفحات: 634
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


الوصايا الجلية للاستفادة من الدروس العملية

الكتاب: الوصايا الجلية للاستفادة من الدروس العملية
المؤلف: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1423هـ
عدد الصفحات: 55
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


سمات المؤمنين في الفتن وتقلب الأحوال

اسم الكتاب: سمات المؤمنين في الفتن وتقلب الأحوال
المؤلف: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


إتحاف السائل بما في الطحاوية من مسائل

الكتاب: إتحاف السائل بما في الطحاوية من مسائل
المؤلف: صالح بن عبد العزيز آل الشيخ
[الكتاب مرقم آليا، دروس مفرغة]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .

عن الكتاب:

[شرح العقيدة الطحاوية - صالح آل الشيخ]

للإمام أبي جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي
والمسمى بـ ((إتحاف السائل بما في الطحاوية من مسائل))
شرحها فضيلة الشيخ العلامة
صالح بن عبد العزيز آل الشيخ
وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد
حفيد مفتي الديار السعودية
وسليل شجرةٍ مباركة حَمَلَت راية التوحيد والدعوة ابتداءً من أصلها المبارك الإمام المجدد
محمد بن عبدالوهاب رحمه الله

قال سماحته ((والسنة عزيزة واتباع طريقة السلف مطلوبة، والواجب على المرء أن يُخَلِّصَ نفسه من هواها، وأن يمتثل ما دلت عليه السنة دون مخالفة)) .

بدأ فضيلته بشرحها في مدينة الرياض يوم السبت 13 ذي القعدة 1417هـ
وقد انتهى منه يوم السبت بعد العشاء الموافق 20/11/1420هـ.


شرح مقدمة التفسير لابن تيمية

الكتاب: شرح مقدمة التفسير لابن تيمية
الشارح: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ
[الكتاب مرقم آليا، دروس مفرغة]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


هذه مفاهيمنا

الكتاب: هذه مفاهيمنا
المؤلف: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ
الناشر: إدارة المساجد والمشاريع الخيرية الرياض
الطبعة: الثانية 1422هـ-2001م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


أحكام الأمر بالمعروف والنهي عن المنكر

الكتاب: أحكام الأمر بالمعروف والنهي عن المنكر
فضيلة العلامة: الشيخ صالح بن عبد العزيز آل الشيخ حفظه الله

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


تقديم الشيخ صالح آل الشيخ لكتاب البصيرة في الدعوة إلى الله

الكتاب: البصيرة في الدعوة إلى الله
المؤلف: عزيز بن فرحان العنزي
تقديم: صالح بن عبد العزيز آل الشيخ
الناشر: دار الإمام مالك - أبو ظبي
الطبعة: الأولى، 1426هـ - 2005م
عدد الصفحات: 144
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]


التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

الكتاب : التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان
لشيخ الإسلام أحمد بن عبد الحليم بن تيمية
-رحمه الله تعالى-
علَّق عليه
الشيخ صالح بن عبد العزيز آل الشيخ
-حفظه الله-
[(09) أشرطة مفرّغة والمسجلة بين الخميس 16جمادى الآخرة1416هوالخميس 18شعبان1418هـ]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


المعيار لعلم الغزالي في كتابه السنة النبوية

الكتاب: المعيار لعلم الغزالي في كتابه السنة النبوية
المؤلف: صالح بن عبد العزيز بن محمد آل الشيخ
المحقق:
الناشر: بدون
الطبعة: الأولى 1410هـ
عدد الأجزاء: 1
[ملاحظات] موافق للمطبوع

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


تقديم الشيخ صالح آل الشيخ لكتاب الوجيز في عقيدة السلف الصالح

الكتاب: الوجيز في عقيدة السلف الصالح (أهل السنة والجماعة)
المؤلف: عبد الله بن عبد الحميد الأثري
مراجعة وتقديم: صالح بن عبد العزيز آل الشيخ
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1422هـ
عدد الصفحات: 239
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن الكتاب:

[الوجيز في عقيدة السلف الصالح]

كتاب قيم؛ تقيد فيه المؤلف بالقول الصواب، والتزام ما يؤيده الدليل، وذكر قول أهل السنة والحديث في التوحيد بأنواعه والإيمان والقضاء والقدر، وأكثر ما يتعلق بالمعتقد الصحيح، ولم يتعرض لمناقشة أقوال المبتدعة أهل التأويل والتحريف، وأورد من الأدلة ما يكون مقنعاً كافياً لمن قصد الحق والصواب، ونقل عن أهل السنة والجماعة وسلف الأمة ما يفيد تمسكهم بالدليل وبعدهم عن البدع والمحدثات.


شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

الكتاب: شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب
شرح: صالح آل الشيخ
بدأ الشرح: 10/ 7/1417هـ وانتهى: 29/ 12/1419هـ
إعداد: أبو عبد الله اليماني

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح الأربعين النووية صالح آل الشيخ

الكتاب : شرح الأربعين النووية
للشيخ : صالح بن عبد العزيز آل الشيخ

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح الثلاثة الاصول صالح ال الشيخ

الكتاب : شرح كتاب ثلاثة الأصول
لشيخ الإسلام محمد بن عبد الوهاب
شرحها : الشيخ
صالح بن عبد العزيز آل الشيخ
[(6.) أشرطة مفرّغة]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح العقيدة الطحاوية صالح آل الشيخ

الكتاب : شرح العقيدة الطحاوية
للشيخ : صالح بن عبد العزيز آل الشيخ
[دروس مفرّغة]
بدأ فضيلته بشرحها في مدينة الرياض
يوم السبت 13 ذي القعدة 1417هـ

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح العقيدة الواسطية صالح آل الشيخ

الكتاب : شرح العقيدة الواسطية للشيخ صالح آل الشيخ
المؤلف : صالح بن عبد العزيز آل الشيخ

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح الفتوى الحموية الكبرى صالح آل الشيخ

الكتاب : شَرْحُ الْفَتْوَى الحَمَوِيَّة الكُبْرَى
لشيخ الإسلام أحمد بن عبد الحليم بن تيمية
- رحمه الله تعالى-
شرحها الشيخ العلامة
صالح بن عبد العزيز بن محمد آل الشيخ
حفظه الله تعالى
[(11) شريطا مفرغا]
يوم الخميس 16 جمادى الآخرة 1416هـ - الخميس 9 محرم 1418هـ
ملاحظة: تفريغ الأشرطة لا يعني الاستغناء عنها.
أعدّ هذه المادة: سالم الجزائري

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح كتاب الطهارة من بلوغ المرام

الكتاب: شرح كتاب الطهارة من بلوغ المرام
شرح: الشيخ صالح بن عبد العزيز آل الشيخ

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح كتاب فضل الاسلام صالح آل الشيخ

الكتاب : شرح فضل الإسلام
شرحه فضيلة الشيخ : صالح بن عبد العزيز آل شيخ
[(06) أشرطة مفرّغة]
أعدّ هذه المادة: سالم الجزائري وأبو إسحاق سمير

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح كشف الشبهات صالح آل الشيخ

الكتاب: شرح كشف الشبهات في التوحيد
لفضيلة الشيخ: صالح بن عبد العزيز آل الشيخ
25 جمادى الآخرة 1416للهجرة
[16 شريطا مفرغا]
المصدر: موقع طريق الإسلام
 http://www.islamway.com/

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح لمعة الاعتقاد صالح آل الشيخ

الكتاب : شرح لمعة الاعتقاد
للشيخ : صالح بن عبد العزيز آل الشيخ

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح متن الورقات صالح آل الشيخ

الكتاب : شرح متن الورقات للجويني
الشيخ العلامة
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[(05) أشرطة مفرغة]
ملاحظة: تفريغ الأشرطة لا يعني الاستغناء عنها.

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح مسائل الجاهلية صالح آل الشيخ

الكتاب : شرح مسائل الجاهلية
للشيخ المصلح المجدد محمد بن عبد الوهاب رحمه الله تعالى
للشيخ صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[(07) أشرطة مفرّغة]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


شرح مقدمة كشف الشبهات صالح آل الشيخ

الكتاب: شرح مقدمة كشف الشبهات
للشيخ: صالح بن عبد العزيز آل الشيخ
25 جمادى الآخرة 1416للهجرة
[من الشريط الأول إلى تمام الوجه الأول من الشريط السادس مفرغة]-

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


كفاية المستزيد بشرح كتاب التوحيد

الكتاب : كفاية المستزيد بشرح كتاب التوحيد
المؤلف : الشيخ صالح بن عبد العزيز آل الشيخ

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

الكتاب: محاضرات ودروس مفرغة للشيخ صالح آل الشيخ
للشيخ: صالح بن عبد العزيز آل الشيخ

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

الكتاب: محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2
للشيخ: صالح بن عبد العزيز آل الشيخ

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .


الأصول الشرعية عند حلول الشبهات

[المقدمة]
الأصول الشرعية
عند حلول الشبهات

(/)

بسم الله الرحمن الرحيم
المقدمة الحمد لله رب العالمين. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمد بن عبد الله نبيه ورسوله وصفيه وخليله، أرسله الله بين يدي الساعة بشيرا ونذيرا، مبشرا بالجنة لمن اتقى الله - جل وعلا - وأطاع الرسول، ومنذرا ومخوفا من عذاب الله والنار لمن خالف أمر الله - جل وعلا - وعصى الرسول - عليه الصلاة والسلام -.
والله أسأل أن يجعل الجميع ممن من الله عليهم بالبصر النافذ عند حلول الشبهات، وبالعلم النافع، الذي هو للقلوب حياة ومدد.
والله - جل وعلا - جعل الوحي في القرآن ممثلا

(1/3)

بالماء؛ لأن به حياة القلوب، ولأن به صحة النظر والإدراك عند حلول المشتبهات وظهورها (1) .
_________
(1) أصل هذا المؤلف كلمة لمعالي الوزير موجهة إلى طلاب العلم والدعاة والوعاظ والخطباء والمرشدين بالوزارة في الرياض في شعبان 1422 هـ.

(1/4)

[تمهيد الإيمان بالقضاء والقدر]
[ما يؤمن به المسلم]
تمهيد الإيمان بالقضاء والقدر يؤمن المسلم:
(1) بأن ما أصابه لم يكن ليخطئه، وأن ما أخطأه لم يكن ليصيبه.
(2) وبأن القضاء والقدر ماضيان.
ولكن قضاء الله - جل وعلا - وقدره مرتبطان بالعلل الكونية، والعلل الشرعية.

[أسباب الابتلاء وأنواعه]
أسباب الابتلاء، وأنواعه: (1) يصيب الله - جل وعلا - أمة الإسلام بما يصيبها بسبب ذنوبها تارة، وابتلاء واختبارا تارة أخرى.
(2) يصيب الله - جل وعلا - الأمم غير المسلمة بما يصيبها إما عقوبة لما هي عليه من مخالفة لأمر الله - جل وعلا - وإما لتكون عبرة لمن اعتبر، وإما لتكون ابتلاء للناس، وبعد ذلك الابتلاء فهل يكتب لهم النجاة أو لا؟

(1/5)

قال الله - تعالى -: {فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [العنكبوت: 40]
وهذا في العقوبات التي أصيبت بها الأمم، العقوبات الاستئصالية العامة، والعقوبات التي يكون فيها نكاية، أو يكون فيها إصابة لهم.
(3) تصاب الأمة بأن يبتليها الله عز وجل بالتفرق فرقا، بأن تكون أحزابا وشيعا، لأنها تركت أمر الله - جل وعلا -.
(4) تصاب الأمة بالابتلاء بسبب بغي بعضهم على بعض، وعدم رجوعهم إلى العلم العظيم الذي أنزله الله - جل وعلا -.
قال الله - تعالى - فيما قصه علينا من خبر الأمم الذين مضوا قبلنا: {وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ} [آل عمران: 19]

(1/6)

وقال - سبحانه -: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة: 4]
عند أهل الكتاب العلم النافع، ولكن تفرقوا بسبب بغي بعضهم على بعض، وعدم رجوعهم إلى هذا العلم العظيم الذي أنزله الله - جل وعلا -، تفرقوا في العمل، وتركوا بعضه.
(5) يصاب قوم بالابتلاء بسبب وجود زيغ في قلوبهم، فيتبعون المتشابه.
قال الله - جل وعلا - في شأنهم: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} [آل عمران: 7]
فليس وجود المتشابه سببا في الزيغ، ولكن الزيغ موجود أولا في النفوس.
فالله - سبحانه - أثبت وجود الزيغ في القلوب أولا، ثم اتباع المتشابه ثانيا، وقد جاءت (الفاء) في قوله - جل وعلا -: {فَيَتَّبِعُونَ} [آل عمران: 7] لإفادة الترتيب والتعقيب.

(1/7)

ففي النصوص ما يشتبه، لكن من في قلبه زيغ يذهب إلى النص فيستدل به على زيغه، وليس له فيه مستمسك في الحقيقة، لكن وجد الزيغ فذهب يتلمس له.
وهذا هو الذي ابتلي به الناس - أي: الخوارج - في زمن الصحابة، وحصلت في زمن التابعين فتن كثيرة تسبب عنها القتال والملاحم مما هو معلوم.

[فوائد الابتلاء]
فوائد الابتلاء: الأمة الإسلامية والمسلمون يبتلون.
وفائدة هذا الابتلاء معرفة من يرجع فيه من الأمة إلى أمر الله - جل وعلا - معتصما بالله، متجردا، متابعا لهدي السلف ممن لا يرجع، وقد أصابته الفتنة، قلت أو كثرت.

(1/8)

[تحقيق الشهادتين]
[عقيدة الولاء والبراء]
(1) تحقيق الشهادتين من معتقد أهل السنة والجماعة تحقيق الشهادتين (شهادة أن لا إله إلا الله، وأن محمدا رسول الله) .
بل هذه الشهادة هي أساس العقيدة، وفيها موالاة الله - جل وعلا - ورسوله صلى الله عليه وسلم والدين.
وفيها البراء من الكفر والشرك.
وهذا يستلزم عقد الموالاة بين أهل الإيمان.
* * * * *

(1/9)

عقيدة الولاء والبراء عقيدة الولاء والبراء أصل يجب على كل مسلم أن يتمسك به؛ لأنها أساس دينه وأساس الملة، النبي صلى الله عليه وسلم كان محققا لها وهو في مكة، وكان محققا لها وهو في المدينة، وكان محققا لها - عليه الصلاة والسلام - في كل أحواله.
وهو - عليه الصلاة والسلام - الأسوة والقدوة الحسنة.
لهذا في قصة الحديبية - كما هو معروف - لما أتى النبي صلى الله عليه وسلم مريدا مكة وجاءه المشركون - وهم في ذلك الوقت ضعفاء - وطلبوا منه أن يرجع، وحصل بينه وبينهم عهد غليظ أقره - عليه الصلاة والسلام - حتى إنه كان فيه: «أنه من يأتنا مسلما يرجع إليهم، ومن يأتهم منا فلا يرجع إلى المسلمين»
وهذا استنكره عمر رضي الله عنه وقال: «يا رسول الله: ألسنا على الحق وهم على باطل؟

(1/10)

قال: بلى. قال: فعلام نقبل الدنية في ديننا (1) »
فكان الحق ما أمر به النبي صلى الله عليه وسلم وعمل به الصحابة.
وقد قال - جل وعلا - في شأن بعض المسلمين: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} [الأنفال: 72]
قال ابن كثير - رحمه الله - في تفسيره: يقول - تعالى -: {وَإِنِ اسْتَنْصَرُوكُمْ} [الأنفال: 72] هؤلاء الأعراب الذين لم يهاجروا، في قتال ديني، على عدو لهم فانصروهم فإنه واجب عليكم نصرهم، لأنهم إخوانكم في الدين، إلا أن يستنصروكم على قوم من الكفار {بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} [الأنفال: 72] أي: مهادنة إلى مدة، فلا تخفروا ذمتكم، ولا تنقضوا أيمانكم مع الذين عاهدتم. وهذا مروي عن ابن عباس
_________
(1) قطعة بالمعنى من حديث طويل أورده " البخاري " في " صحيحه " في (كتاب الشروط - باب الشروط في الجهاد، والمصالحة مع أهل الحرب، وكتابة الشروط) . انظر " فتح الباري " (5 403 - 408) ط دار السلام.

(1/11)

رضي الله عنه.
والواجب الاستمساك بهذا الأصل. والكمال في الرجوع إلى هدي النبي صلى الله عليه وسلم في أحواله كلها، فهو - عليه الصلاة والسلام - وصحابته هم الأساس والقدوة في الولاء والبراء.
وعلى الدعاة أن يترسموا هذا الهدي، ويتمسكوا بهذا الأصل، وليست الشدة والغلظة على الدوام في كل زمان ومكان هي المحققة لمعتقد الولاء والبراء.
وهناك مسائل لا تطرح على العامة في الخطب، أو من خلال الوسائل المختلفة. وإنما يبحثها العلماء فيما بينهم.
قال الشيخ العلامة عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب: " وخضتم في مسائل من هذا الباب - كالكلام في الموالاة والمعاداة والمصالحة والمكاتبات وبذل الأموال والهدايا والحكم بغير ما أنزل الله، عند البوادي ونحوهم من الجفاة - لا يتكلم فيها إلا

(1/12)

العلماء من ذوي الألباب، ومن رزق الفهم عن الله، وأوتي الحكمة وفصل الخطاب " اهـ (1) .
_________
(1) مجموع الرسائل ص 11.

(1/13)

[حكم إزهاق الأرواح]
حكم إزهاق الأرواح أجمع العلماء ذوو النظر الصحيح في الفقه من جميع الأمصار على أن إزهاق الأنفس بغير حق مخالف للشريعة.
وأن الاعتداء على الأنفس المعصومة - سواء أكانت عصمتها بالإسلام أم كانت عصمتها بالعهد والأمان - مخالف للشريعة الإسلامية، بل هو مخالف لكل الشرائع التي جاءت من عند الله - جل وعلا -.
والعقلاء أيضا متفقون على هذا؛ لهذا حصل ما تعلمون من نفي أن يكون ما حصل في أمريكا من الاعتداء موافقا للشرعية الإسلامية، أو تقره، أو يرضاه أهل الإسلام.
قال الله - تعالى -: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [النحل: 90]

(1/14)

والمطلوب من الجميع وجوب النظر في هذا الأصل نظرا بالغا، وقال الله - تعالى -: {وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [المائدة: 8]
* * * * *

(1/15)

[الثقة بوعد الله جل وعلا]
الثقة بوعد الله جل وعلا إننا واثقون بوعد الله - جل وعلا -؛ لأن وعد الله - جل وعلا - لا يرد. وقد قال تعالى -: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح: 28]
فدين الإسلام انتشر في السنوات الأخيرة انتشارا بينا، فوجدت الأعمال الإسلامية، من إنشاء المساجد والدعوة، وتبيين معالم الدين في العالم كله، وصار له صوت كبير وقوي.
وهذه البلاد بخاصة كان لها النصيب الأكبر من حمل الدعوة الإسلامية إلى الغرب وأوربا وأمريكا، وإلى مشارق الأرض ومغاربها.
وهذا بفضل الله عز وجل، ثم بفضل توجيهات ولاة أمورنا - وفقهم الله جل وعلا -.

(1/16)

ونشر هذا الدين أصل من الأصول العظيمة، لأنه جهاد دائم ماض، وهو جهاد الحجة والبيان.
* * * * *

(1/17)

[العلماء والدعاة قدوة هذه الأمة]
[الواجب معرفة منهج السلف]
(2) العلماء والدعاة قدوة هذه الأمة وصف عمر بن عبد العزيز - رحمه الله تعالى - الصحابة وسادات التابعين بما وصفهم به، ومنها قوله: " إنهم على علم وقفوا، وببصر نافذ كفوا ".
وإن ما جرى لهذه الأمة ابتلاء عظيم وكبير.
فهل ترجع فيه إلى الأصل الأصيل وهو:
كتاب الله - جل وعلا - وسنة رسوله خير، وهدي السلف الصالح، وكلام أهل العلم الراسخين فيه.
أم ألها لا ترجع إلى الأصل الأصيل؟ فيحصل في قلبها زيغ فتتبع المتشابه.
* * * * *

(1/18)

الواجب معرفة منهج السلف
وهو الفقه في الكتاب والسنة الواجب على طلاب العلم أن يتعرفوا على منهج السلف عند حلول تقلبات الدهر.
والله - جل وعلا - يبتلي عباده، ولا بد أن نرجع إلى منهج السلف بعد التعرف عليه، والتفقه في الكتاب والسنة.
وهذا أصل أصيل.

[اليقظة عند الأراجيف والشائعات]
اليقظة اليقظة عند الأراجيف والشائعات: إن هذه التقلبات التي حصلت، والكلام الذي تسمعونه ممن ينتسب إلى الإسلام، من علماء، ودعاة، ومتحمسين، ومتعجلين، ومن أصحاب الإرجاف في القنوات الفضائية المختلفة بحاجة إلى يقظة.
وإنه ليخشى على من أدمن النظر إلى القنوات الفضائية

(1/19)

المختلفة وتابعها أن ينحرف عن المنهج إلا إذا كان قوي الصلة بالقرآن والسنة والسلف الصالح.
* * * * *

(1/20)

[إلقاء الكلام من دون نظر فيه]
إلقاء الكلام من دون نظر فيه وليحذر طلاب العلم والدعاة والوعاظ والمرشدون من إلقاء حجر يسبب فرقة هذه الأمة، وإيغار الصدور في بلاد الإسلام.
وليحذروا من الانسياق وراء القنوات، والإعلام المسموع والمقروء والمرئي.
وعلى دعاة الإسلام أن يوجهوا الناس إلى ما ينفعهم.
* * * * *

(1/21)

[الحذر من جر المعركة إلى داخل الأمة]
الحذر من جر المعركة إلى داخل الأمة إن جر المعركة إلى داخل البلاد الإسلامية أمر جلل عظيم؛ سوف تحصل في كل بلد مصيبة، وسيتطاحن الناس. .
وذلك مثل ما حصل في أفغانستان بعد ما انتهت الحرب مع الاتحاد السوفيتي، وطعن بعضهم في بعض، وبقيت الخلافات، ولم يجتمع الأفغان على ولاية، فهذا لا يقر لهذا، وهذا لا يقر لهذا، وهكذا. . .
وإن وجدت عندهم ولاية فليس هناك اتفاق من الجميع، ففيها تنازعات وقتل، كما أنه قتل الكثير من زعماء الفرق والفصائل.
* * * * *

(1/22)

[تفويت الفرصة على الأعداء نباهة]
تفويت الفرصة على الأعداء نباهة الواجب على كل داعية من دعاة الإسلام، وكل مرشد، وكل واعظ، وكل طالب علم أن يحافظ على حماية بيضة المسلمين، وأن يكون مع الجماعة، ويحرص على الاجتماع على ولاة الأمور.
لأن بهذا تحقيق المصالح، ودرء المفاسد، ويفوت الفرصة أو الغرض على أعداء الإسلام ممن يتربصون الدوائر بهذه الأمة.
* * * * *

(1/23)

[عدم شحن النفوس]
عدم شحن النفوس مهمة دعاة الإسلام توجيه الناس إلى ما ينفعهم.
ولكن بعض الدعاة نسي المهمة الملقاة على عاتقه، فتراه في أوقات يزيد على ما قالته القنوات والإعلام، ويسير على نفس الوتيرة لجعل النفوس تغلي.
تارة باسم الولاء والبراء غير المنضبط شرعا.
وتارة باسم الدعوة للجهاد في سبيل الله - تعالى -.
وتارة كذا، وتارة كذا.
وكل هذا يشحن النفوس دون توجيه صحيح فيما ينفع الأمة ثم ينتج عن ذلك التشاحن والتفرق.
وعلى الدعاة الانتباه في كلماتهم إلى ما ينفع الناس، والحذر من شحن النفوس، وهم لا يعرفون ما ستكون الأبعاد لهذا الشحن الذي قد لا يكون منضبطا بالضابط الشرعي.

(1/24)

وإرشاد الناس، أو بيان الواقع يحصل إذا كانت النفوس خالية.
لكن إذا كانت النفوس مليئة، وهم يتابعون هذه القنوات ليل نهار، ثم يأتي الداعية أو الخطيب يزيد في اشتعالها.
فنتساءل إلى أين تريد - يا خطيب - أن يتجه الناس؟
والجواب ليس ثمة اتجاه إلا إلى زيادة ما في النفوس من اختلافات، وإلا إلى سوء الظن، وإلا إلى ترك الجماعة، فالحذر فالحذر من أن يدعو الداعية إلى مثل ما يضر الناس ولا ينفعهم.
وعلى الدعاة أن يعلموا أن ما دار بين الصحابة من حروب كعلي رضي الله عنه ومعاوية رضي الله عنه في وقعة (صفين) ، وعائشة - رضي الله عنها - في وقعة (الجمل) وغير ذلك فمعتقد أهل السنة والجماعة أن هذه

(1/25)

الحروب ليس الصحابة طرفا فيها، فالصحابة وجدوا أنفسهم يتقاتلون وهم لا يشعرون. والذي أشعل هذه الحروب هم الخوارج.
ذكر ذلك شيخ الإسلام، وشارح الطحاوية، وكتب العقيدة.
فسعى الخوارج بين الطرفين، سعوا هنا بشيء، وسعوا هنا بشيء آخر؛ لإعلاء ما يزعمونه حقا من رفع راية ظاهرها حق وباطنها باطل، وهي (لا حكم إلا لله) وهم لا يريدون القتال بين الصحابة، ولكن السعي الذي لم ينتبهوا إلى نتائجه أوقع الصحابة في القتال.
وقتاله الصحابة أعظم مصيبة في التاريخ الإسلامي.
وصار من عقائدنا سلامة ألسنتنا وقلوبنا من الغل، وعدم النيل ممن حصل بينهم القتال.
فإذا قيل من أشعل هذه الفتنة إذن؟
فيقال: هم الخوارج.

(1/26)

وكيف يكون ذلك؟
نقول: ما أشبه الليلة بالبارحة، النفوس إذا زاد شحنها، ثم زاد حصلت الفتن. .
فإنه يحصل من فئة إما بإدراك أو بغير إدراك، وإما بقصد أو بغير قصد أن توقع الناس في صراعات ومقاتل ومعارك وهم لا يشعرون، ولن ينتبهوا إلا إذا وقعت، وإذا وقع السيف فمتى يرفع؟
فالحذر الحذر من هذا الأمر، والتنبه واليقظة إلى اتباع هدي السلف، وإلى العبرة من الفتن التي حصلت، والمقاتل في ذلك.

[القدوة الحسنة]
القدوة الحسنة: الواجب على أهل الإيمان بعامة، وعلى طلبة العلم من دعاة ومرشدين ووعاظ، ومسئولين عن الأمور الدينية بخاصة أن يكونوا هم القدوة الحسنة للناس حين تحدث الحوادث، وتختلط الأمور.
* * * * *

(1/27)

[الوسطية أصل من أصول أهل السنة والجماعة]
(3) الوسطية أصل من أصول أهل السنة والجماعة لنا في سلفنا الصالح الأسوة الحسنة فإنهم - رحمهم الله - من صحابة ومن تابعين وممن بعدهم كلما أتت الفتن أو تقلبت الأمور أوصوا فيها بما هو الحق، وهو البعد عن طرفي الغلو والجفاء، فهم أهل وسطية في الأمور، ليسوا مع أهل الغلو في غلوهم، وليسوا مع أهل الجفاء في جفائهم، وليسوا مع أهل الخوف حين يخاف الناس إلا من الله - جل وعلا - وليسوا مع أهل الأمن من مكر الله - جل وعلا - حين يأمن الناس ويكونون في دعة.
إننا ننطلق من شريعتنا.
فلا نزيد في الأمر ولا نحمله ما لا يحتمل، ولا نذهب إلى أمور غير مقبولة من التكفير، ومن تحميل الأمور فوق ما تحتمل، ومن إساءة الظن بعلماء المسلمين، وولاة أمورهم.

(1/29)

والحذر الحذر من اللوبي العالمي الإعلامي الذي يعتبر مصدر المعلومات التي تنشرها القنوات الفضائية.
وعلى المسلمين أن يقفوا وقفة تأمل متسائلين:
ما الذي يراد شحنه في نفوس أهل الإسلام حتى يوصل إليه؟ .
والحذر الحذر من وقوع بأس الأمة بينهم، فتنشب الأمة في نفسها، وتتحول الأمة في البلاد إلى فرق وأحزاب، ويبغي بعضهم على بعض، ويقتل بعضهم بعضا.
ولا بد من التوسط في الأمور الذي هو معتقد أهل السنة والجماعة.
وفي التأني والرفق تدرك الأمور، وتنال المقاصد.
علينا أن نمضي في دعوتنا بعيدين عن أهل الغلو في غلوهم، وعن أهل الجفاء في جفائهم.

(1/30)

نحن أمة وسط، نرشد ونعلم ما ينفع الأمة ولا بضرها.
* * * * *

(1/31)

[الجهاد صفة هذه الأمة]
(4) الجهاد صفة هذه الأمة الجهاد في سبيل الله - جل وعلا - من صفة هذه الأمة كما ذكر الله - جل وعلا - في كتابه وبينه النبي صلى الله عليه وسلم، لكن له أحكام في كتب العلماء والتفاسير، وشروح الأحاديث.
أما الأمر الأولى في مسألة الجهاد فالله - جل وعلا - قال: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا - فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ} [النساء: 83 - 84]
«جاء رجل إلى النبي - صلى الله عليه وسلم - كما في الحديث الصحيح المعروف - يستأذنه في الجهاد، فقال له صلى الله عليه وسلم: أحي

(1/33)

والداك؟ قال: نعم. قال: ففيهما فجاهد (1) »
- وأجمع أهل السنة والجماعة على أن الجهاد ماض مع كل إمام إلى قيام الساعة.
ليس للأفراد مهما كانوا أن يدعوا إلى الجهاد.
والذي يدعو إلى الجهاد هو ولي الأمر لقول الله - جل وعلا - لنبيه صلى الله عليه وسلم: {وَحَرِّضِ الْمُؤْمِنِينَ} [النساء: 84]
وليس لأحد من الرعية أن يفتئت على ولي الأمر فيما أعطاه الله - جل وعلا - من خصوصياته.
وقد فهم الصحابة ذلك؛ لذا جاء رجل يستأذن النبي صلى الله عليه وسلم في الجهاد. . . ولم يذهب من دون إذن.
- وليس الجهاد مع فئات أو جماعات، وإنما الجهاد مع ولي الأمر، مع الإمام إذا دعا إليه.
- والجهاد من أعظم وأكبر ما يختص به ولي الأمر. أما لو دعا إلى الجهاد آحاد الناس لحلت الفوضى.
_________
(1) أخرج البخاري في " صحيحه " في (كتاب الجهاد) من حديث عبد الله بن عمرو - رضي الله عنهما - قال: " جاء رجل إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد، فقال: أحي والداك؟ . قال: نعم. قال: ففيهما فجاهد ". انظر " فتح الباري " (6 169) .

(1/34)

- والعلماء والدعاة يدعون إلى الجهاد إذا دعا إليه ولي الأمر؛ لهذا قال الله عز وجل: {وَحَرِّضِ الْمُؤْمِنِينَ} [النساء: 84] فالمؤمنون تبع لولي أمرهم في ذلك.
قال " موفق الدين بن قدامة " في " المغني " (1) .
" فصل: وأمر الجهاد موكول إلى الإمام واجتهاده ويلزم الرعية طاعته فيما يراه من ذلك. . . ".
وهنا مسألة أصولية مهمة في تصرفات النبي صلى الله عليه وسلم:
أقوال النبي صلى الله عليه وسلم وأعماله تحمل على أمور:
أ - تارة يقول ويعمل ويتصرف صحة لكونه رسولا نبيا، وهذا فيما يتعلق بالوحي وتبليغه، والتشريع، والأمر والنهي، والحلال والحرام. . . .
ب - وتارة يتصرف ويفعل ويقول صلى الله عليه وسلم لاعتبارات متنوعة:
(1) باعتباره وليا للأمر، إماما للمسلمين.
(2) باعتباره قاضيا.
(3) باعتباره مفتيا.
_________
(1) في (13 / 16) .

(1/35)

(4) باعتباره مرشدا.
(5) باعتباره ناصحا. وهكذا. . .
لهذا قال الله - جل وعلا - لعموم الأمة: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21]
فالنبي صلى الله عليه وسلم أسوة حسنة لأئمة المسلمين، أسوة حسنة للقضاة، أسوة حسنة للمفتين، أسوة حسنة للمرشدين، أسوة حسنة للدعاة، أسوة حسنة للرجل في بيته، أسوة حسنة لعامة الناس في تصرفاتهم.
وهكذا فهو عليه الصلاة والسلام - أسوة حسنة لكل الطبقات والفئات.
إذا فلا يحق لأحد منا أن يدعو الناس إلى الجهاد إلا إذا دعا إليه ولي الأمر.
فرعاية النصوص وقواعد أهل السنة والجماعة في هذا الأمر واجب علينا شرعا.

(1/36)

فليحذر الواحد منا من أن تزل قدمه، ويعطي الناس ما لا ينبغي.
ولقد حث النبي قيل الناس على الجهاد بقوله: «جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم» (1) وهذا أمر مربوط بالنصوص، وبمعتقد أهل السنة والجماعة.
* * * * *
_________
(1) أخرجه " أبو داود " في " سننه " في (كتاب الجهاد - باب كراهية ترك الغزو) رقم (2504) ط دار السلام، و " النسائي " في " سننه " في (كتاب الجهاد - باب وجوب الجهاد) (6 7) من حديث أنس رضي الله عنه.

(1/37)

[الاجتماع على هدي السلف عند ظهور الفتن]
(5) الاجتماع على هدي السلف عند ظهور الفتن لا بد من رعاية هدي السلف كما جاء في النصوص في أحوال تقلبات الزمان والأحوال وظهور الفتن.
فإذا ظهرت المشتبهات فالتجاسر مذموم، والتأني والرفق هو المحمود، كما وصف عمر بن عبد العزيز - رحمه الله - الصحابة بقوله: إنهم على علم وقفوا - يعني: فيما أقدموا عليه - وببصر نافذ كفوا - يعني: فيما كفوا عنه في أمر الدين والعمل -.
ومن المهم والضروري أن يتفقه الداعية في الدين، وبذلك يحصل له كل خير، ومن ذلك:
أ - أن يكون في زمن الاختلاف منجيا لنفسه، متقيا لله - جل وعلا -.
ب - أن لا يوقع غيره في شبهة أو فتنة.
وإذا حصل اشتباه فعليه أن يلتزم بالحديث الذي

(1/39)

يدور عليه رحى الإسلام، وهو أصل عظيم من أصول الإسلام، وهو قوله صلى الله عليه وسلم: «دع ما يريبك إلى ما لا يريبك» (1) .
أي: إذا لم تظهر لك الأمور بينة واضحة بأدلتها ومعتقدها ونصوصها في زمن البلاء والاختلاف والفتنة فدع ما يريبك إلى ما لا يريبك.
ج - ترك تقليد من لا يركن إلى قوله.
فمثلا: كان الناس في زمن الإمام أحمد في فتنة عظيمة، فما كان من الإمام أحمد إلا أن ثبت على الأمر العتيق.
وقد قال جمع من السلف:
" إذا التبست الأمور فعليكم بالأمر العتيق ".
فالأمر العتيق هو الهدي العتيق.
_________
(1) أخرجه " الترمذي " في " جامعه " في (كتاب صفة القيامة) وقال: حسن صحيح، برقم (2518) ، و " النسائي " في " سننه " في (كتاب الأشربة - باب الحث على ترك الشبهات) (88) من حديث الحسن بن علي - رضي الله عنهما -.

(1/40)

أما أن يدخل الناس في أمر من أجل صنيع بعضهم فهذا مرفوض ولا يصح أن تستجر فئة قليلة الدعاة والجماعات الإسلامية والدولة إلى حرب وجهاد عائم منقادين دون علم وحكمة.
وهنا سؤال هل يسوغ أن يتصرف أحد ثم ينجر الجميع إلى تصرفه؟
الجواب معلوم أن الشريعة جاءت لتحصيل المصالح، ودرء المفاسد وهذا أصل عظيم. . لا نستجر إلى شيء لا نريده، ولا بد أن يوضح للناس أن لا ينجروا في زمن الفتنه.
الجميع يحمس، التقي، والفاجر، والقنوات، حتى القنوات غير الإسلامية والمشبوهة تزيد مما في النفوس. لماذا هذا؟ ! هل هو حب في أن يتجه الناس للجهاد؟ ! .
لا، بل لهم أغراض لا تخدم الأمة.

(1/41)

قال الله -تعالى -: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108]
* * * * *

(1/42)

[الخاتمة]
الخاتمة أيها الإخوة:
الحديث متشعب كثير، ولكن التوسط التوسط والتوازن التوازن، ونحن مع المؤمنين، وضد الكافرين، لكن على منهجنا، ولسنا على منهج غيرنا، لا نستجر، والناس تبع في ذلك لولاة أمورهم، لأن من مهمات الإمام وولي الأمر الحفاظ على الدين، والحفاظ على بيضة الأمة؟ كيلا يعتدي عليهم معتد.
فإذا تجاسر بعض الناس وتجاهل ولاة الأمر والعلماء حدثت فتنة عظيمة وانحراف عن منهج السلف. فالله الله بهذا الأمر، وأن لا يجر أحدنا بحسن قصد.
أسأل الله - جل وعلا - أن يوفق الجميع إلى ما فيه رضاه، وأن يجعلنا ممن يرى الحق حقا، وأن يمن علينا باتباعه، ويجعلنا ممن يرى الباطل باطلا، ويمن علينا باجتنابه.

(1/43)

كما نسأل الله - جل وعلا - أن يوفق الجميع لما فيه الرشد والسداد، وأن يؤيد - سبحانه وتعالى - ولاة أمورنا بالحق، وأن يجزيهم عن الإسلام والمسلمين خير الجزاء.
*****

(1/44)


مقدمة - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

التَّكْمِيْل لِمَا فَاتَ تَخْرِيْجه مِنْ إِرْوَاءِ الغَلِيْل

تأليف
صالح بن عبد العزيز بن محمد آل الشيخ

(/)

بسم الله الرحمن الرحيم
الحمد لله حَمْداً لا يَنْفد، أفضل ماينبغي أن يُحْمَد، وصلى الله وسلم على أفضل المصطَفَيْن محمد، وعلى آله وأصحابه ومن تَعَبَّد.
أما بعد
فهذا كتابٌ في التخريج وجيزٌ سميتُه: " التكميل لما فات تخريجه من إرواء الغليل ".
خرجت فيه جملةً من الأحاديث والآثار التي جاءت في كتاب: " منار السبيل شرح الدليل " للشيخ الفقيه إبراهيم بن ضويان رحمه الله تعالى، مما لم يقفْ على مَخْرَجِها العلامةُ الشيخُ محمد ناصر الدين نوح نجاتي الأرنؤوط الألباني في كتابه: " إرواء الغليل".
وشرطي فيه أن أخرج ما لم يخرجه الألباني بأن ذكر الحديث وجعله غفلاً من التخريج، أو قال في تخريجه: " لم أقف عليه" أو " لم أجده" ونحوهما من العبارات المفيدة أنه لم يَعْثُر على مخرج الحديث أو الأثر، وكذا ماعزاه في " منار السبيل" لأحد الأئمة ولم يخرجُه الألباني من ذلك المصدر، ونحو ذلك مما ستراه، إلا قليلاً خرج عن ذلك.

(1/7)

وتركتُ فيه التطويلَ في " التراجم"، وذكرَ أقوال أهل الجرح والتعديل في الرواة، ولو نقلت الكلام عليهم لصار الكتاب أضعاف حجمه كما هو معلوم عند المشتغلين بالحديث وعلومه.
ومرادي بقولي: "قال المصنف" ابن ضويان رحمه الله، وبـ "قال مخرجه" الألباني ختم الله لي وله برضاه، وبـ "قال مقيده" نفسي.
والله أسأل أن ينفع به كما نفع بأصله. وصلى الله على سيد ولد آدم والآل والصحب أجمعين.

صالح بن عبد العزيز بن محمد آل الشيخ

(1/8)


كتاب الطهارة - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (1/14) :
" النبي صلى الله عليه وسلم ـ اغتسل من جفنة، وتوضأ من تور من صفر، وتور من حجارة ... ".

قال المُخَرّجْ (1/65) :
29 - " توضأ من تور من حجارة " لم أقف عليه الآن وإنما رأيت المسند (6/379) عن سليمان بن عمرو بن الأحوص الأزدي قال: حدثتني أمي أنها رأت رسول الله صلى الله عليه وسلم ـ أتته امرأة بابن لها فقالت: يا رسول الله، إن ابني هذا ذاهب العقل فادع الله له، قال لها: ائتيني بماء، فأتته بماء في تور من حجارة فتفل فيه وغسل وجهه ثم دعا فيه، ثم قال: " اذهبي فاغسليه ".
وساق الحديث، ثم قال:
(قلت: وسنده فيه يزيد بن عطاء، وهو لين الحديث كما في " التقريب"، وروى ابن ماجه: رقم: 473 عن أبي هريرة " أن النبي صلى الله عليه وسلم توضأ في تور". وفيه شريك وهو ابن عبد الله القاضي ضعيف الحفظ) انتهى.
قال مقَيّدُه:
أقرب مما ساقه المخرج ما رواه البخاري (1/301ـ فتح) عن أنس قال: " حضرت الصلاة، فقام من كان قريب الدار إلى أهله، وبقي قوم، فأُتي رسول الله ـ صلى الله عليه وسلم ـ بمخضب من حجارة فيه ماء، فصغر المخضب أن يبسط فيه كفه، فتوضأ القوم كلهم ... ".

(1/9)

وأما ماساقه من رواية ابن ماجه فقد رواه أبو بكر بن أبي شيبة في " مسنده " عن عائشة أن النبي صلى الله عليه وسلم ـ توضأ في تور، هكذا في النسخة المختصرة من " المطالب العالية " وفي نسخة من المسندة " كوز"، قال الحافظ ابن حجر بعد سياقه (ص4) : " إسناده حسن".
قال ابن أبي شيبة: حدثنا الفضل بن دكين، ثنا محمد بن أبي حفص العطار عن البرسي (كذا) عن عائشة به.
وما في المسندة خطأ من الناسخ، فقد رواه ابن أبي شيبة في "المصنف" (1/67) ، والبزار (1/135 ـ زوائده) من طريق الفضل ثنا محمد بن أبي حفص عن السدي عن البهي عن عائشة به.
فتبين بهذا أنه سقط من الإسناد السُّدّيُّ، وتحرف اسمُ البَهِيّ إلى البرسي.
والبَهِيُّ هو عبد الله مولى مصعب بن الزبير، له في مسلمٍ روايةٌ عن عائشة.
والسُّدِيُّ هو الكبير معروف، وقال الهيثميُّ في " مجمع الزوائد" (1/219) :
(فيه محمد بن أبي حفص العطار، قال الأزدي: يتكلمون فيه) اهـ.

(1/10)

قال المصنف (1/14ـ15) :
" توضأ من مزادة مشركة" يعني النبي ـ صلى الله عليه وسلم ـ

قال المُخَرّجُ (1/72) :
36 - (لم أجده، والمؤلف تبع فيه مجد الدين بن تيمية فإنه قال في "المنتقى": " وقد صح عن النبي ـ صلى الله عليه وسلم ـ الوضوء من مزادة مشركة".
ومر عليه الشوكاني في " نيل الأوطار" (1/70) فلم يخرجه ولم يتكلم عليه من حيث ثبوته بشيء! وأنا أظن أن المجد يعني به حديث عمران بن حصين الطويل، في نوم الصحابة عن صلاة الفجر، لكن ليس فيه أن النبي صلى الله عليه وسلم ـ توضأ من المزادة) اهـ.

قال مُقَيّدُه:
قال الحافظ ابن عبد الهادي في " المحرر" (ص7) :
(وعن عمران بن حصين ـ رضي الله عنهما ـ " أن النبي صلى الله عليه وسلم ـ وأصحابه توضأوا من مزادة امرأة مشركة" متفق عليه، وهو مختصر من حديث طويل) اهـ، ووافقه عليه الحافظ ابن حجر في " بلوغ المرام") حديث 25) .
ففي قول الحافظ ابن عبد الهادي ببيان لما ظهر للمخرج، وجزمه بأن النبي صلى الله عليه وسلم ـ توضأ قد يكون أخذه من بعض الطرق، أو من المعنى فإن سياق القصة يقتضيه، وهو الظاهر كما قال النووي في " المجموع " (1/263) .

(1/11)

قال المصنف (1/15) :
" توضأ عمر ـ رضي الله عنه ـ من جرة نصرانية " اهـ.

قال مُقَيّدُه:
سكت عنه المخرج، ولم يخرجه.
وقد أخرجه الشافعي في " الأم " ك (1/7 ـ ط. بولاق) ، ومن طريقه ابن المنذر في " الأوسط ": (1/314) ، والبيهقي في " معرفة السنن والآثار " (1/252) ، وفي " السنن الكبرى ": (1/32) ، قال الشافعي: " أخبرنا سفيان بن عيينة عن زيد بن أسلم عن أبيه أن عمر بن الخطاب توضأ من ماء نصرانية في جرة نصرانية ". وإسناده صحيح على شرطهما في الظاهر. فقد خرج البخاري بهذا الإسناد في " الجهاد" (6/123) ، ومسلم في " الهبات " (3/1239) ط. عبد الباقي.
لكن قال الحافظ في " فتح الباري " (1/299) : " لم يسمعه ابن عيينة من زيد بن أسلم، فقد رواه البيهقي من طريق سعدان بن نصر عنه قال: حَدَّثونا عن زيد بن أسلم [ولم أسمعه منه] فذكره مطولاً. ورواه الإسماعيلي من وجه آخر عنه بإثبات الواسطة، فقال: عن ابن زيد بن أسلم عن أبيه به. وأولاد زيد هم: عبد الله وأسامة، وعبد الرحمن، وأوثقهم وأكبرهم عبد الله وأظنه هو الذي سمع ابن عيينة منه ذلك " اهـ.
فعلى هذا هو صحيح الإسناد، ولذا جزم البخاري بأصله معلقاً (1/298) .

(1/12)

قال المصنف (1/19) :

" رُوي أن سعد بن عبادة بال في جحر بالشام ثم استلقى ميتاً " اهـ

قال المُخَرِجُ (1/94ـ95) :
56 - (لا يصح على أنه مشهور عند المؤرخين، حتى قال ابن عبد البر في " الاستيعاب" (2/37) : " ولم يختلفوا أنه وجد ميتاً في مغتسله قد اخضر جسده " ولكني لم أجد له إسناداً صحيحاً على طريقة المحدثين، فقد أخرجه ابن عساكر (ج7/63/2) عن ابن سيرين مرسلاً، ورجاله ثقات، وعن محمد بن عائذ، ثنا عبد الأعلى به، وهذا مع إعضاله فعبد الأعلى لم أعرفه) اهـ.

قال مُقيّدُه:
روى القصة عبد الرزاق في " المصنف ": (3/597) ، ومن طريقه الطبراني في " الكبير ": (6/19) ، والحاكم في " المستدرك ": (3/253) عن معمر عن قتادة قال: قام سعد بن عبادة يبول، ثم رجع فقال: إني لأجد في ظهري شيئاً، فلم يلبث أن مات، فناحته الجن فقالوا: قتلنا سيد الخزرج سعد بن عبادة بسهمين فلم نخطئ فؤاده.
وروى ابن سعد: (3/617) ، و (7/319) مثله عن ابن أبي عروبة عن ابن سيرين، ورواه الحارث في "مسنده" كما في " المطالب العالية ": ص7، ورواه الطبراني: (6/19) والحاكم: (3/253) عن ابن عون عن ابن سيرين، ورواه الأصمعي حدثنا سلمة بن بلال عن أبي رجاء بنحوه.

(1/13)

ذكره الذهبي في " السير": (1/278) .
وروى ابن سعد عن الواقدي مايقرب من اللفظ المذكور في الكتاب.
وهذه المراسيل إذا اجتمعت قوت القصة، وحكم لها بالحسن.
وأما عبد الأعلى الذي لم يعرفه المخرج فهو أبو مسهر الدمشقي ثقة مشهور.

(1/14)

قال المصنف (1/34) :
(وفي حديث أبي أيوب وأم حبيبة: " من مس فرجه فليتوضأ " قال أحمد: " حديث أم حبيبة صحيح ") اهـ.

قال مُخرّجُه (1/151) :
117 -.. (أما رواية أم حبيبة: فأخرجها ابن ماجه: (رقم 481) ، والطحاوي: (1/45) ، والبيهقي (1/130) .
وأما حديث أبي أيوب: فلم أقف على غسناده، وقد خرج الحافظ في " التلخيص " هذا الحديث عن جماعة من الصحابة وليس فيهم أبو أيوب..) انتهى.

قال مُقَيّدُه:
حديث أبي أيوب: رواه ابن ماجه: (رقم 482) بعد حديث أم حبيبة السابق الذي خرجه الشيخ.
وإسناده ضعيف فيه سفيان بن وكيع، وإسحاق بن أبي فروة، لكن المتن صحيح لطرقه الكثيرة، ولذا أورده المخرج في " صحيح ابن ماجه " (1/79) .

(1/15)


كتاب الصلاة - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (1/101) :
(لقول ابن عباس: " من نفخ في صلاته فقد تكلم " رواه سعيد، وعن أبي هريرة نحوه، وقال ابن المنذر: " لا يثبت عنهما ") اهـ.

قال مُخَرّجُه (2/123) :
395 - (موقوف، ولم أقف على سنده) اهـ.

قال مُقَيّدُه:
أما أثر ابن عباس: فرواه عبد الرزاق في " المصنف": (2/189) عن الثوري عن منصور عمن سمع ابن عباس يقول: " من نفخ في الصلاة فقد تكلم " وفي إسناده جهالة، لكنه صح بما روى عبد الرزاق وابن أبي شيبة في " المصنف" (2/264) عن أبي الضحى مسلم بن صبيح عن ابن عباس قال: " النفخ في الصلاة كلام ".
وأما أثر أبي هريرة: فرواه عبد الرزاق في " المصنف" (2/189) ، عن قيس بن الربيع عن أبي حصين عن أبي صالح عن أبي هريرة قال: " النفخ في الصلاة كلام".
وقيس بن الربيع أثنى عليه جماعة بالحفظ، منهم: شعبة وسفيان، وضعفه طائفة: كابن معين، وأحمد. وقال ابن عدي: عامة رواياته مستقيمة.

(1/16)

قال المصنف (1/107) :
(روى الأثرم عن ابن مسعود أنه كان يقنت في الوتر، وكان إذا فرغ من القراءة كبر، ورفع يديه، ثم قنت) اهـ.

قال مُخَرِّجُه (2/169 ـ 170) :
427 - (لم أقف على سنده عند الأثرم، لأنني لم أقف على كتابه، وإنما وجدت قطعة منه في الطهارة في مجموع محفوظ في المكتبة الظاهرية بدمشق، وغالب الظن أنه لا يصح، فقد أخرجه ابن أبي شيبة: (2/58/1) ، والطبراني (3/34/1) ، والبيهقي: 03/41) من طريق ليث عن عبد الرحمن بن الأسود عن أبيه عن عبد الله أنه كان يرفع يديه في قنوت الوتر.
وليث هو ابن أبي سليم، وهو ضعيف لاختلاطه.
والمؤلف ساقه للاستدلال به على القنوت قبل الركوع، وهو بهذا الدر صحيح) اهـ.

قال مُقَيّدُه:
الأظهر أن المؤلف ساقه للاستدلال به على التكبير ورفع اليدين قبل القنوت إذا قنت قبل الركوع، ولذا فأمثل مما ساقه المخرج مارواه ابن أبي شيبة (2/307) :
ثنا عبد السلام بن حرب عن ليث عن عبد الرحمن بن الأسود عن أبيه أن عبد الله بن مسعود كان إذا فرغ من القراءة كبر ثم قنت.

(1/17)

وروى البخاري في " جزء رفع اليدين": (ص173، ط. بديع الدين شاه) قال: حدثنا عبد الرحيم المحاذي ثنا زائدة عن ليث عن عبد الرحمن بن الأسود عن أبيه عن عبد الله أنه كان يقرأ في آخر ركعة من الوتر: (قل هو الله أ؛ د) ثم يرفع يديه، فيقنت قبل الركعة.
وروى البيهقي في " الكبرى " (3/41) من طريق شريك عن الليث نحوه.
ورواه ابن نصر في " قيام الليل " (ص123) " مختصره".
ومن طريق عبد السلام به رواه الطبراني في " المعجم الكبير ": (9/278) .
وطرقه كلها فيها ليث وهو ابن أبي سليم وهو ضعيف عند أكثر المحدثين، وفي بعض الطرق علل أخرى.
وقد رُوي التكبير عن علي والبراء ـ رضي الله عنهما ـ عند عبد الرزاق في " المصنف ": (3/109) وعن عمر عنده: (3/115) .
وقد أخرجه آخرون وليس وليس هذا محله بسطه.

(1/18)

قال المصنف (1/113) :
(وصلاها ستاً كما في حديث جابر بن عبد الله، رواه البخاري في " تاريخه".) اهـ.

قال مُخَرّجُهُ (2/216) :
463 - (صحيح، لم أتمكن من استخراجه من التاريخ ... وقد أخرجه الطبراني في " المعجم الأوسط ": (1/59/1 ـ من الجمع بينه وبين الصغير) بسندين عن محمد بن قيس عن جابر بن عبد الله قال: " أتيت النبي صلى الله عليه وسلم ـ أعرض عليه بعيراً لي، فرأيته صلى الضحى ست ركعات "، وإسناده محتمل للتحسين، فإن محمد بن قيس هذا أورده ابن أبي حاتم في " الجرح والتعديل": (4/1/64) وقال: " روى عنه حميد الطويل، وحماد بن سلمة "، ولم يذكر فيه جرحاً ولا تعديلاً، وقد ذكره ابن حبان في " الثقات " كما قال الهيثمي في " المجمع ": (2/238) ، ولم أجده في نسخة الظاهرية من الثقات، والله أعلم) اهـ.

قال مُقَيّدُه:
الحديث رواه البخاري في " تاريخه ": (1/1/212) في ترجمة محمد بن قيس عن جابر به.
ومحمد بن قيس هو المدني قاص عمر بن عبد العزيز، من رجال التهذيب، وكلام المخرج في ترجمته لا يخفى مافيه، ولهذا ظن أنه لم يعدله إلا ابن حبان، وقد نقل في " التهذيب " توثيقه عن أبي داود ويعقوب

(1/19)

ابن سفيان وغيرهما، وقال في أول ترجمته: " روى عن أبي هريرة وجابر يقال: مرسل " اهـ.
وقال ابن أبي حاتم في " الجرح والتعديل ": (4/1/63) :
" عن جابر: مرسل " اهـ.
وهو غير م حمد بن قيس الذي ذكر المخرج ترجمته عن الجرح والتعديل، فإن ذاك بصري، وذكره في " التهذيب" للتمييز.
والبخاري وصفه بأنه قاص عمر بن عبد العزيز، وهو الذي ساق الخبر في ترجمته، فليس هو الذي ترجم له المخرج بيقين، مع أن محمداً البصري نقل في " التهذيب" توثيقه عن ابن المديني ونعته بأنه مكي. والله أعلم.
والمقصود أن قول المخرج: (إسناده محتمل للتحسين) مبني على خفاء أمر محمد بن قيس، ومحمد ثقة كما قدمت، فتبقى علة الإرسال.
وبالله التوفيق.

(1/20)

قال المصنف (1/120) :
(كان عمر يضرب على الصلاة بعد الإقامة) .

قال مُخَرِجُه (2/267) :
498 - (لم أقف عليه بهذا اللفظ، وقد روى ابن أبي شيبة (1/195/1) عن ابن أبي فروة عن أبي فروة عن أبي بكر بن المنكدر عن سعيد بن المسيب: "أن عمر رأى رجلاً يصلي ركعتين والمؤذن يقيم فانتهره، وقال: لا صلاة والمؤذن يقيم إلا الصلاة التي تقام لها ".
وهذا سند ضعيف جداً، لأن ابن أبي فروة واسمه إسحاق بن عبد الله متروك) اهـ كلامه.

قال مُقَيّدُه:
أثر عمر رواه عبد الرزاق في "مصنفه": (2/436) ومن طريقه ابن حزم في " المحلى ": (
3/110، ط. منيرية) عن الثوري عن جابر عن الحسن بن مسافر عن سويد بن غفلة قال: " كان عمر بن الخطاب يضرب على الصلاة بعد الإقامة ".
والحسن هذا ينظر من هو؟ فإني لم أعرفه الآن.

(1/21)

قال المصنف (1/125) :
525 - (كان ابن عمر يصلي خلف الحجاج) اهـ.

قال مُخرِجُه (2/303) :
(صحيح، قال الحافظ في " التلخيص" (128) :
" رواه البخاري في حديث ".
قلت: ولم أجده عنده حتى الآن..) اهـ.

قال مُقَيّدُه:
هو في حديث في " الحج" كما أفاده الحافظ ابن حجر، فانظر: " الصحيح") 3/511، و513، و514 ـ ط. السلفية مع الفتح) .

(1/22)

قال المصنف: (1/127) :
(قال ابن مسعود: " لا يؤمن الغلام حتى تجب عليه الحدود " وقال ابن عباس: " لا يؤمن الغلام حتى يحتلم ".
رواهما الأثرم، ولم ينقل عن غيرهما من الصحابة خلافه) .

قال مُخرجُه (2/313) :
532 - (لم أقف على إسنادهما، فإن كتاب الأثرم لم نطلع عليه، اللهم إلا قطعة من كتاب الطهارة منه في المكتبة الظاهرية. ولاوجدت من تكلم عليهما. إلا أثر ابن عباس رواه عبد الرزاق مرفوعاً بإسناد ضعيف كما في " الفتح": (2/156) ... ) اهـ.

قال مُقَيّدُه:
أما أثر ابن مسعود: فينظر.
وأما أثر ابن عباس: ففي " مصنف عبد الرزاق ": (1/487) ، و (2/398) ، و"السنن الكبرى " للبيهقي: (3/225) موقوفاً على ابن عباس. وفي إسناده إبراهيم بن محمد بن أبي يحيى الأسلمي، وهو متروك الحديث.

(1/23)

قال المصنف (1/127) :
(روى عن عمر " أنه صلّى بالناس الصبح، ثم خرج إلى الجرف فأهراق الماء فوجد في ثوبه احتلاماً فأعاد الصلاة ولم يعد الناس" وروى الأثرم نحو هذا عن عثمان وعلي) اهـ.

قال مُقَيّدُه:
لم يتكلم عليه المخرج بشيء. (2/314)
533 -
وأثر عمر: أخرجه عبد الرزاق في " مصنفه ": (2/348) بإسناد صحيح عن عروة عن عمر، ورواه من طرق أخرى بعضها مطول وبعضها مختصر. وانظر: "مصنف ابن أبي شيبة": (2/44) .
وقد رواه مالك في " الموطأ": (1/49) من طرق عن عمر، وليس فيها التصريح بأن الناس لم يعيدوا، لكنها تفهم من السياق.
ورواه الدارقطني: (1/364) بإسناد رجاله ثقات.
ورواه ابن الجعد في " مسنده": (رقم 193) مرسلاً بنحوه.
وأما أثر عثمان: فرواية الأثرم عنه ساقها ابن عبد البر في " التمهيد ": (1/182) ، قال الأثرم: سمعت أبا عبد الله ـ يعني أحمد بن حنبل ـ يقول: حدثنا هشيم عن خالد بن سلمة قال: أخبرني محمد بن عمرو بن المصطلق " أن عثمان بن عفان صلى بالناس صلاة الفجر فلما أصبح وارتفع النهار فإذا هو بأثر الجنابة فقال: كبرت والله، كبرت والله، فأعاد الصلاة ولم يأمرهم أن يعيدوا ".

(1/24)

ورواه الدارقطني في " سننه ": (1/364) من طريق ابن مهدي عن هشيم به.
ومحمد بن عمرو ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحاً ولا تعديلاً، وذكره ابن حبان في الثقات ": (7/368) والظاهر أن روايته عن عثمان مرسلة.
وأما أثر علي: فرواه ابن أبي شيبة في " المصنف": (2/45) ومن طريقه الأثرم في " سننه " كما في " التمهيد ": (1/182) من طريق حجاج عن أبي إسحاق عن الحارث عن علي في الجنب يصلي بالقوم، قال: يعيد ولا يعيدون (لفظ الأثرم) .
وهذا إسنادٌ ضعيف، ورُوي عن علي خلافه. أخرجه عبد الرزاق في " المصنف": (2/350 ـ 351) .

(1/25)

قال المصنف (1/143) :
(قال ابن جريج: قلت لعطاء: أكان بأمر النبي صلى الله عليه وسلم؟ قال: نعم) اهـ. يعني التجميع بالمدينة.

قال مُخَرِجُه (3/68) :
601 - (ضعيف. لأنه مرسل، ولم أقف على إسناده إلى ابن جريج) انتهى.

قال مُقَيّدُه:
وقفتُ على إسناده في " مصنف عبد الرزاق ": (3/160) قال: عن ابن جريج قال: قلت لعطاء: " من أول من جمع؟ قال: رجل من بني عبد الدار، زعموا قلت: أبأمر النبي صلى الله عليه وسلم؟ قال: فمه ".

(1/26)

قال المصنف (1/153) :
(عن علي رضي الله عنه أنه كان يكبر حتى يسمع أهل الطريق) انتهى.

قال مُخَرِجُه (3/121) :
649 - (لم أقف عليه) اهـ.

قال مُقَيّدُه:
روى ابن المنذر في الأوسط": (1/216/1) و (4/250 ـ مطبوع) نحوه فقال:
حدثنا محمد بن علي، قال: ثنا سعيد، قال: ثنا سويد بن عبد العزيز، قال: ثنا حصين عن أبي جميلة، قال: رأيت علياً خرج من منزله يوم العيد فلم يزل يكبر حتى انتهى إلى الجبانة.
وهذا إسناد ضعيف.
ورواه الدارقطني في " سننه ": (2/44) من طريق الحجاج عن سعيد ابن أشوع عن حنش بن المعتمر قال: رأيت علياً يوم أضحى لم يزل يكبر حتى أتى الجبانة.

(1/27)

قال المصنف (1/154) :
(قول ابن مسعود: إنما التكبير على من صلى في جماعة رواه ابن المنذر) اهـ.

قال مُخَرِجُه (3/124) :
652 - (لم أقف على إسناده) اهـ.

قال مُقَيّده:
وقفت عليه، رواه ابن المنذر في " الأوسط" (1/225/1) و (4/305 ـ 306مطبوع) قال:
وحدثونا عن إسحاق بن إبراهيم قال: أخبرنا محمد بن سلمة الحراني عن زيد بن أبي أنيسة عن حماد عن إبراهيم عن علقمة عن ابن مسعود قال: ليس على الواحد والاثنين تكبير أيام التشريق، إنما التكبير على من صلى في جماعة.
وإسناده جيد، إن كان مشايخ ابن المنذر الذين حدثوه ثقات، وهو الأظهر.

(1/28)

قال المصنف (1/159) :
(وروى الطبراني في " معجمه" بإسناده عن الزهري أن سليمان عليه السلام خرج هو وأصحابه يستسقون فرأى نملة قائمة رافعة قوائمها تستسقي، فقال لأصحابه، ارجعوا فقد سقيتم بدعوة غيركم، وروى الطحاوي وأحمد ونحوه عن أبي الصديق الناجي..) اهـ.

قال مُخَرِجُه (3/138) :
670 -.. (وأما رواية الطبراني عن الزهري، والطحاوي، وأحمد عن أبي سعيد " كذا " الناجي فلم أقف عليهما، مع كونهما مقطوعتين " اهـ.

قال مُقَيّده:
أما رواية الطبراني عن الزهري: فقد وقفت عليها في كتاب " الدعاء" للطبراني (رقم 967) ، رواها عن الزهري عبد الرزاق في " المصنف" (3/95ـ96) ومن طريقه أخرجها الطبراني.
وأما رواية الطحاوي وأحمد عن أبي الصديق الناجي:
فقد وقفت عليها في كتاب " الزهد "لأحمد (ص87) في أخبار يوسف عليه السلام من الطبعة المكية وفيها خلل في الترتيب.
ورواها عن أبي الصديق ابن أبي شيبة في " المصنف ": 10/312) و (13/207) وابن أبي حاتم في " تفسيره " والطبراني في " الدعاء ": (رقم 968) ، وأبو نعيم في " الحلية ": 3/101) وابن حبان في

(1/29)

"الثقات": (8/414) كلهم عن زيد العمي عن أبي الصديق الناجي به نحوه.
وزيد العمي ضعيف، وأبو الصديق الناجي تابعي.
تتمة:
ذكر رواية الطحاوي ابن القيم في " شفاء العليل": (ص151) قال: (ورواه الطحاوي في " التهذيب" وغيره) اهـ ولم يتبين لي المراد منه.

(1/30)


كتاب الجنائز - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (1/164) :
(قول ابن عمر: لا يغسل موتاكم إلا المأمونون) اهـ.

قال مُخَرِجُه (3/158) :
695 - (لم أجده) اهـ.

قال مُقَيِدُه:
وجدته من حديث ابن عمر مرفوعاً، رواه ابن ماجه في " سننه" (1461) وابن عدي في " الكامل ": (6/2411) من طريق بقية عن مبشر بن عبيد عن زيد بن أسلم عن ابن عمر مرفوعاً بلفظ: " ليغسل موتاكم المأمونون".
ومبشر بن عبيد يضع الحديث وبقية يدلس تدليس التسوية، وعند ابن عدي قال: ثنا مبشر ...

(1/31)

قال المصنف (1/165) :
(قال حذيفة: وجهوني إلى القبلة) اهـ.

قال مُخَرِجُه (3/152) :
689 - (لم أجده عن حذيفة وإنما رُوي عن البراء بن معرور) اهـ.

قال مُقَيّده:
وجدته عن حذيفة. رواه ابن أبي الدنيا في " المحتضرين "، ومن طريقه ابن عساكر في " تاريخ دمشق": (4/156/1) ترجمة حذيفة منه، من طريق داود بن رشيد نبأنا عباد بن العوام، نبأنا أبو مالك الأشجعي، عن ربعي بن حِراش أنه حدثهم أن [أخته] امرأة حذيفة قالت: ... فذكره أثناء خبر.
وإسناده صحيح عن ربعي بن حراش.

(1/32)

قال المصنف (1/165) :
(وأوصى أنس أن يغسله محمد بن سيرين ففعل) اهـ.

قال مُخَرِجُه (3/159) :
697 - (لم أقف على إسناده) اهـ.

قال مُقَيّدُه:
وقفت على إسناده في " الطبقات " لابن سعد (7/25) قال: أخبرنا محمد بن عبد الله الأنصاري، قال: حدثنا هشام بن حسان عن محمد أن أنس بن مالك توُفي، ومحمد بن سيرين محبوس في دين عليه، قال: وأوصى أنس أن يغسله محمد.. فأخرج من السجن فغسله.
وهذا إسناد صحيح، رجاله معروفون بالثقة وبرواية بعضهم عن بعض.

(1/33)


كتاب الزكاة - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (1/190) :
(روى الأثرم بإسناده عن سفيان بن عبد الله الثقفي أنه كتب إلى عمر ـ وكان عاملاً له على الطائف ـ أن قبله حيطاناً فيها من الفرسك " هو الخوخ " والرمان ما هو أكثر غلة من الكروم أضعافاً. فكتب يستأمر في العشر، فكتب إليه عمر أن: ليس عليها عشر، هي من العضاة كلها فليس عليها عشر) اهـ.

قال مُخَرِجُه (3/279) :
802 - (لم أقف على إسناده) اهـ.

قال مُقَيّدُه:
وقفت على إسناد له، رواه يحيى بن آدم في " الخراج ": (رقم 548، ط. أحمد شاكر) وعنه البلاذري في " فتوح البلدان ": (1/69) ، والبيهقي في " السنن الكبرى ": (4/125) قال يحيى: حدثنا عبد الرحمن بن حميد الرؤاسي عن جعفر بن نجيح السعدي المدني عن بشر بن عاصم وعثمان بن عبد الله بن أوس، أن سفيان بن عبد الله الثقفي فذكره.
وجعفر بن نجيح هو جد علي بن المديني، ذكره ابن حبان في "الثقات" (6/140) وذكره البخاري: 01/2/201) وابن أبي حاتم: (1/1/491ـ 492) ولم يذكرا فيه جرحاً ولا تعديلاً.
ورواية بشر بن عاصم عن جده سفيان الظاهر أنها مرسلة، فهو يروي عن أبيه عاصم وأبوه يروي عن سفيان، لكنه مقرون بعثمان والأظهر أن روايته أيضاً مرسلة.

(1/34)

قال المصنف (1/192) :
(حديث ابن عمر: القبالات ربا) انتهى.

قال مُخَرِّجُه (3/283) :
808 - (لم أقف على سنده) اهـ.

قال مُقَيّده:
وقفت على سنده، رواه أبو عبيد في " الأموال": (ص70، ط. حامد الفقي) وابن زنجويه في " الأموال ": (1/215) من طريق شعبة، ثنا جبلة بن سحيم قال: سمعت ابن عمر يقول:
" القبالات ربا ".
وهذا إسناد صحيح رجاله شموس لا تخفى.
ورواه حرب في " مسائله " وساق إسناده شيخ الإسلام في " الفتاوى المصرية": (3/295) من طريق شعبة عن جبلة سمع ابن عمر به.
ورواه الأثرم من طريق شعبة به نحوه، كما أفاده ابن رجب في " الاستخراج لأحكام الخراج " (ص53) .

(1/35)

قال المصنف (1/192) :
(وعن ابن عباس: إياكم والربا، ألا وهي القبالات، ألا وهي الذل والصغار) انتهى.

قال مُخَرِّجُه (3/283، 284) :
809 - (لم أجده، وقد أورده ابن الأثير في مادة " قبل ") اهـ.

قال مُقَيّدُه:
وجدته في كتاب " الأموال " لابن زنجويه (1/215) : أنا محمد بن يوسف أنا يونس بن أبي إسحاق عن أبي هلال التغلبي عمير بن قميم قال: سمعت عبد الله بن عباس وهو يقول: إياكم والربا..، ألا وهي القبالات، ألا وهي الذلة والصغار.
وذكره الدولابي في " الكنى ": (2/145) في ترجمة أبي هلال.
وفي إسناده أبو هلال عمير بن قميم قال الذهبي: لا يعرف. ونقل في " الميزان ": (4/582) عن البخاري قوله: لا يتابع على حديثه وترجم له في " الجرح والتعديل ": (3/1/378) ولم يذكر جرحاً ولا تعديلاً.
وروى أبو عبيد (ص70) عن أبي هلال عن ابن عباس قال: القبالات حرام.
تنبيه: قميم بالقاف مصغراً، ويحرف إلى تميم ويريم، انظر لضبطه " تكملة الإكمال " لابن نقطة " (1/469) و " تبصير المنتبه ": (1/203) .

(1/36)

قال المصنف (1/196) :
(لأن عمر كان له سيف فيه سبائك من ذهب. وعثمان بن حنيف كان في سيفه مسمار من ذهب. ذكرهما أحمد) اهـ.

قال مُخَرّجه (3/306، 307) :
823 - (لم أقف على إسنادهما، والمعروف أن سيف عمر كان محلى بالفضة.. إلخ) انتهى.

قال مُقَيّده:
ذكرهما أحمد أي في رواية الأثرم كما في " المغني" (3/15) وقال عن أثر عمر من حديث إسماعيل بن أمية عن نافع.

قال مُخَرّجُه (3/308) :
823 - (وروى الطحاوي ... عن هشام بن عروة قال: رأيت سيف الزبير بن العوام محلى بفضة وسنده جيد) انتهى.

قال مُقَيّده:
اثر الزبير هذا رواه البخاري في " المغازي " من " صحيحه ": (7/299ـ فتح) ، فيعلق على هذا الموضع من " الإرواء " أنه في البخاري.
وكذلك ذكر أثر الزبير ابن قدامة في " المغني ": (3/14) وعزاه إلى الأثرم.

(1/37)


كتاب الحج - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (1/242) :
(عن أنس أنه كان يحرم من العقيق) .

قال مُخَرّجُه (4/180) :
1001 - (لم أقف على سنده، والمصنف كأنه نقله عن ابن المنذر، وقد نقله عنه الزيلعي في " نصب الراية ": 3/13 ... ) انتهى.

قال مُقَيّدُه:
وقفت على سنده، رواه مسدد بن مسرهد في " المسند " فقال: حدثنا حماد عن هشام بن حسان عن حفصة بنت سيرين عن يحيى بن سيرين أنه حج مع أنس بن مالك فحدث أنه أحرم من العقيق.
كذا ساقه الحافظ ابن حجر في " المطالب العالية ": (ص81، النسخة الخطية المسندة) .
قلت: إسناده صحيح، رجاله ثقات معروفون.

(1/38)

قال المصنف (1/249) :
1032 - (وعنه: هو من صيد البحر لا جزاء فيه) انتهى.

قال مُخَرّجُه (4/220) :
(لم أقف عليه بهذا اللفظ، وهو في المعنى كالذي قبله) انتهى.

قال مُقَيّدُه:
قول المصنف: وعنه أي عن الإمام أحمد رواية، وليس هو بأثر ولا حديث، فالضمير في " عنه " لا يرجع إلى أبي هريرة راوي الحديث قبله وإنما هو للإمام أحمد، كما جرت عادة علماء الحنابلة رحمهم الله بهذا في كتبهم إذا حكوا الروايات.

(1/39)

قال المصنف (1/249)
(قال ابن المنذر: قال ابن عباس: هو من صيد البحر) انتهى.

قال مُخَرّجُه (4/220) :
1033 - (لم أقف على إسناده، والمصنف نقله عن ابن المنذر معلقاً..) انتهى.

قال مُقَيّدُه:
وقفت على إسناده رواه ابن أبي حاتم في " تفسيره ": (الأثر رقم 706 من سورة المائدة) ، قال: حدثنا أبي، حدثنا أبو نعيم، حدثنا أبو خلدة، حدثنا ميمون الكردي، أن ابن عباس كان راكباً فمر عليه جراد فضربه، فقيل له: قتلت صيداً وأنت محرم؟ فقال: " إنما هو من صيد البحر ".
قلت: إسناده حسن، أبو خلدة هو خالد بن دينار، روى له البخاري وقال الحافظ: صدوق.
وميمون الكردي وثقه أبو داود، وابن حبان، وقال ابن معين: لا بأس به، وفي رواية عنه: صالح.
وقد رُوي عن كعب مثله، رواه مسدد في " المسند "، قال:
حدثنا يحيى، ثنا سالم بن هلال، حدثني أبو الصديق، عن أبي سعيد أنه حج وكعب فجاء جراد فجعل كعب يضرب بسوطه، قال: " بلى إنه من صيد البحر وإنما خرج أوله من منخر حوت ".

(1/40)

ورجال إسناده ثقات إلاّ سالم بن هلال فإنه عند أبي حاتم مجهول، وذكره ابن حبان في " الثقات ": (6/409) ، ق ال: 0 سالم بن هلال الناجي يروي عن أبي الصديق الناجي روى عنه يحيى بن سعيد القطان) انتهى.
قال الحافظ في " لسان الميزان" _ (3/6) إثر ذلك: (تكيفه روايته عنه في توثيقه) انتهى.
وقد رُوي مرفوعاً عن أبي هريرة كما في " سنن أبي داود "، و " سنن البيهقي " وغيرهما، وإسناده ضعيف.

(1/41)

قال المصنف (1/254) :
("وفي الغزال شاة" قضى بها عمر وعلي ... ) انتهى.

قال مُخَرّجُه (4/245) :
1052 -.. (أما أثر علي، فلم أقف عليه الآن) انتهى.

قال مُقَيّدُه:
أثر علي رواه الشافعي في " الأم": (2/164) ، ومن طريقه البيهقي في " معرفة السنن والآثار ": (2/335) ـ نسخة أحمد الثالث) ، باب في الغزال، قال:
(أخبرنا سعيد بن سالم عن إسرائيل بن يونس عن سماك عن عكرمة أن رجلاً بالطائف أصاب ظبياً وهو محرم، فأتى علياً فقال: اهد كبشاً، أو قال تيساً من الغنم. قال سعيد: ولا أراه إلا قال تيساً.
قال الشافعي: وبهذا نأخذ لما وصفت قبله مما يثبت، فأما هذا فلا يثبته أهل الحديث) انتهى.
قال البيهقي في " المعرفة " بعد نقله من بيان سبب عدم إثباته:
(لانقطاعه فإن عكرمة لم يدرك علياً) انتهى.

(1/42)

قال المصنف (1/254) :
(وفي الحمام وهو كل ما عب الماء وهدر كالقطا والورش والفواخت شاة، نص عليه، وقضى به عمر، وعثمان، وابن عمر، وابن عباس، ونافع بن عبد الحارث في حمام الحرم) . انتهى.

قال مُخَرِجُه (4/247) :
1055 - (لم أقف على إسناده عنهم) انتهى.

قال مُقيّدُه:
أما أثر عمر:
فمروي من طرق في عدة حوادث، رواه الشافعي في " الأم ": (2/166 ـ ط بولاق) ، وعبد الرزاق في " مصنفه ": (4/414) ـ ومابعدها) ، وابن أبي شيبة: (4/1/155) وابن جرير في " تهذيب الآثار": (1/19 ـ مسند ابن عباس) والفاكهي في " أخبار مكة ": (3/384) والأزرقي: (2/114 ـ ط الأولى) .
وأما أثر عثمان:
فرواه الشافعي: 02/166) ، وعبد الرزاق: (4/418) ، وابن أبي شيبة: 04/1/155) والأزرقي: 02/114) ، والفاكهي: (3/386، 388) ، والبيهقي: (5/205) .

(1/43)

وأما أثر ابن عمر:
فرواه عبد الرزاق، وابن أبي شيبة، والفاكهي، والبيهقي: (5/206) .
وأما أثر ابن عباس:
فرواه الشافعي في " الأم ": (2/166) ، وعبد الرزاق: (4/414، 417، 418) ، وابن أبي شيبة: 047/1/155) والأزرقي، والفاكهي، والبيهقي، وغيرهم.
وأما أثر نافع بن عبد الحارث:
فمخرجه مخرج أثر عثمان لأنهما حكما بالشاة في قضية واحدة.

(1/44)

قال المصنف (1/255) :
(ورُوي عن ابن عباس وجابر أنهما قالا في الحجلة والقطاة والحبارى شاة شاة قاله في " الكافي ") انتهى.

قال مُخَرّجُه (4/248) :
1056 / 1 - (لم أقف عليه عن جابر، وأما عن ابن عباس فرواه البيهقي معلقاً دون الحبارى كما تقدم قبل حديث ... ) انتهى.

قال مُقَيّدُه:
أما حديث ابن عباس فرُوي موصولاً عند ابن أبي شيبة، والفاكهي في " أخبار مكة ": (3/383) وغيرهما، وقد تقدم، وفيه محمد بن عبد الرحمن بن أبي ليلى.

(1/45)

قال المصنف (1/266) :

(لأنَّه صلى الله عليه وسلم والى بينه) انتهى. يعني بين السعي.

قال مُخرّجُه (4/314) :
1116 - (لم أجده) .

قال مُقَيّدُه:
المصنف أراد حكاية فعل النبي صلى الله عليه وسلم في حجته وعمره، فإنه صلى الله عليه وسلم ما فرق السعي بل والى بينه، كما يفهم من حديث جابر وغيره.

(1/46)

قال المصنف (1/267) :
(قالت عائشة: " إذا طافت المرأة بالبيت ثم صلت ركعتين ثم حاضت فلتطف بالصفا والمروة ") انتهى.

قال مُخرِّجُه (4/319) :
1122 - (لم أقف عليه الآن) انتهى.

قال مُقَيّدُه:
وقفت عليه في " المصنف " لابن أبي شيبة: (4/1/329) من طريق أبي الأحوص عن طارق عن امرأة عن عائشة وأم سلمة به. والمرأة هذه لم تسم.
ثم ساق بإسنادٍ صحيح عن ابن عمر مثله.

(1/47)

قال المصنف (1/268) :
(عن أبي الدرداء مرفوعاً: " الصلاة في المسجد الحرام بمائة ألف صلاة، والصلاة في مسجدي بألف صلاة والصلاة في بيت المقدس بخمس مائة صلاة " رواه الطبراني في " الكبير "، وابن خزيمة في " صحيحه ") انتهى.

قال مُخَرّجُه (4/342) :
1130 - (لم أقف على سنده لنرى رأينا فيه ... ) انتهى.

قال مُقَيّدُه:
رواه البزار في " مسنده ": (1/212 ـ كشف الأستار) ، ومن طريقه ابن عبد البر في " التمهيد ": (6/30) ورواه ابن عدي: (3/1234) ، والبيهقي في " الشعب ": 03/484 ـ 485) من طريق سعيد بن سالم القداح، ثنا سعيد بن بشير عن إسماعيل بن عبيد الله، عن أم الدرداء، عن أبي الدرداء به مرفوعاً.
ونقل ابن عبد البر عن البزار أنه قال: هذا إسناد حسن، وكذا نقله عن البزار الحافظ في " الفتح ": (3/67) ، ولم يتعقبه بشئ.
وذكره الهيثمي في " مجمع الزوائد " (4/7) بلفظ الكتاب، وقال: (رواه الطبراني في " الكبير " ورجاله ثقات، وفي بعضهم كلام، وهو حديث حسن) انتهى.
وتحسين إسناده مشكل عندي، لأن سعيد بن بشير ليس ممن يحتج

(1/48)

بحديثه، سيما وقد تفرد به، قال البزار: (لا نعلمه يُروى بهذا اللفظ مرفوعاً إلا بهذا الإسناد) انتهى.
وقال ابن عبد البر بعد سياقه الحديث:
(وقد رُوي من حديث عثمان بن الأسود عن مجاهد عن جابر مثله سواء) انتهى.
قلت: رواه الفاكهي: (2/90) ، وابن عدي في " الكامل": (7/2670) ، ومن طريق الفاكهي أخرجه البيهقي في " شعب الإيمان ": (3/486) .

(1/49)

قال المصنف (1/274) :
(وللبخاري [يعني عن أنس] : ومن ذبح بعد الصلاة فقد تم نسكه وأصاب سنة المسلمين) انتهى.

قال مُخَرّجُه (4/366) :
1154 - (صحيح، وليس هو من حديث أنس كما يوهمه صنيع المؤلِّف رحمه الله، وإنما هو من حديث البراء بن عازب، ثم هو ليس من أفراد البخاري بل متفق عليه) انتهى.

قال مُقَيّدُه:
بل هو من حديث أنس، فقد رواه البخاري في أول كتاب الأضاحي من " صحيحه ": (10/3) بلفظه بعد حديث البراء مباشرة.
وحديث أنس بهذا اللفظ من أفراد البخاري كما قال المصنف، وبالله التوفيق.

(1/50)

قال المصنف (1/277) :

(ولا يعطى الجازر بأجرته منها شيئاً ... وله إعطاؤه صدقة أو هدية لدخوله في العموم، ولأنه باشرها وتاقت إليها نفسه ولمفهوم حديث: " لا تعط في جزارتها شيئاً منها " قال أحمد: إسناده جيد) انتهى.

قال مُخَرّجُه (4/375) :
1162 - (صحيح. وتقدم في الحديث السابق، لكن من كلام علي بلفظ: " وأن لا أعطى الجازر منها شيئاً " وأما من قوله صلى الله عليه وسلم فلم أره إلا في " زوائد المسند " (1/112) بلفظ: " لا تعط الجازر منها شيئاً ") انتهى.

قال مُقَيّدُه:
الاستدلال للفظ الجزارة، أي: أجرة الجازر.
لهذا، فأقرب مما ذكره المخرج: ماأخرج أحمد في " مسنده ": (2/249 ـ ط شاكر) عن علي قال: " أمرني رسول الله صلى الله عليه وسلم أن لا أعطي الجازر منها على جزارتها شيئاً ".
ورواه البخاري: (3/555، 556) ، ومسلم: (4/87) عن علي بن أبي طالب " أن نبي الله صلى الله عليه وسلم أمره أن لا يعطي في جزارتها منها شيئاً " انتهى من صحيح مسلم مختصراً.

(1/51)


كتاب الجهاد - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (1/289) :

(ولايصح بيع مسترق منهم لكافر، نص عليه، لما رُوي أن عمر ابن الخطاب رضي الله عنه كتب إلى أمراء الأمصار ينهاهم عنه) انتهى.

قال مُخَرّجُه (5/49) :
1219 - (لم أقف على سنده الآن) انتهى.

قال مُقَيّدُه:
في " مسائل عبد الله " (2/826) : روى إسماعيل بن عياش بإسنادٍ له: " أن عمر كتب ينهى عنه " انتهى.
وفي " أحكام أهل الملل " من جامع الخلال (ص109) :
(أخبرني محمد بن علي قال: حدثنا صالح أن أباه قال: لا يباع الرقيق من يهودي ولانصراني ولا مجوسي من كان منهم، وذلك لأنه إذا باعه أقام على الشرك، وكتب فيه عمر رضي الله عنه ينهى عنه أمراء الأمصار) وقال في موضع آخر: (ويقال إن عمر رضي الله عنه في عهده لأهل الشام نهى أن يباعوا من أهل الذمة) انتهى.
ثم قال الخلال (ص110) عن عبد الملك عن أحمد: (هكذا حكى أهل الشام ... يزعمون أن في أيديهم كتاباً من عمر بهذا قلت: عمر بن الخطاب، قال: نعم، وليس له ذلك الإسناد. والحسن يقول ذلك) اهـ.
ونَقْلُ الخلال الأول عن صالح موجود في " مسائله ": (2/458) .

(1/52)

قال المصنف (1/290) :

(وبارز البراء مرزبان الزارة فقتله، فبلغ سواره ومنطقته ثلاثين ألفاً فخمَّسه عمر، ودفعه إليه. رواه سعيد) انتهى.

قال مُخَرِّجُه (5/57) :
1224 - (صحيح أخرجه الطحاوي في " شرح المعاني ": 2/132.. إلخ) انتهى.

قال مُقيدُه:
الخبر في " سنن سعيد ": (3/2/308، 309) ، وكأن المصنف أخذه بالمعنى فساق معنى روايتين عند سعيد.

(1/53)

قال المصنف (1/291) :
(عن ابن عمر " أن رسول الله صلى الله عليه وسلم أسهم يوم خيبر للفارس ثلاثة أسهم، سهمان لفرسه، وسهم له " متفق عليه) اهـ.

قال مُخرّجُه ـ بعد تخريجه مطولاً ـ (5/60 -63) :
1226 - (تنبيه: تبين من تخريجنا لهذا الحديث أنه ليس عند مسلم باللفظ الذي أورده المصنف، ولابمعناه، وإنما هو عند البخاري وحده، فعزوه للمتفق عليه لا يخفى ما فيه، وقد سبقه إلى مثله الحافظ في " التلخيص " 3/106) انتهى.

قال مُقَيّدُه:
قول الحافظ والمصنف صواب، فالحديث رواه مسلم: (5/165) بمعناه كما أورده المخرج (5/165) بلفظ: " أن رسول الله صلى الله عليه وسلم قسم في النفل للفرس سهمين وللرجل سهماً ".
فقوله هنا: للرجل أي للراكب على الفرس، وهو صاحب الفرس وليس الرجل هنا الراجل أي الماشي على رجله. وكأنه المخرج ظن ذلك فلما ساق لفظه البخاري: " أسهم رسول الله صلى الله عليه وسلم للفرس سهمين ولصاحبه سهماً " قال:
(وخالفهما ـ أي خالف أبا معاوية وأبا أسامة ـ سليم بن أخضر عن عبيد الله، فقال: " قسم في النفل للفرس سهمين والرجل سهماً " أخرجه مسلم: 5/156 ... ) إلخ.

(1/54)

فبهذا يتبين أن سليم بن أخضر تابع أبا معاوية وأبا أسامة ولم يخالفهما.
فما ذكره المصنف والحافظ ابن حجر من عزوه للمتفق عليه ظاهر الصحة. والله أعلم.

(1/55)

قال المصنف (1/291) :
(لحديث ابن الأقمر (1) قال: أغارت الخيل على الشام فأدركت العراب من يومها وأدركت الكودان حى الغد، وعلى الخيل رجل من همدان يقال له: المنذر بن أبي حميضة (2) ، فقال: لا أجعل التي أدركت من يومها مثل التي لم تدرك، ففصل الخيل، فقال عمر: هبلت الوادعيَّ أمُه أمضوها على ما قال. رواه سعيد) انتهى.

قال مُخَرّجُه (5/64) :
1228 - (ضعيف. أخرجه البيهقي: (6/328) من طريق الأسود بن قيس عن ابن الأقمر قال: فذكره. وقال: " قال الشافعي: هذا خبر مرسل لم يشهد ـ يعني ابن الأقمر.. إلخ) انتهى.

قال مُقيّدُه:
الخبر رواه سعيد: (3/2/326 ـ 327) كما قال المصنف، والفزاري في " السير": (ص180 ـ 181) ، وعبد الرزاق: (5/183) ، وابن أبي شيبة: (12/403) وابن ووضاحي القرطبي في " زياداته على
__________
(1) في الأصل: " أبو الأقمر " وصححه المخرج من كتب الرجال.
(2) في هامش الإراواء: كذا الأصل، وفي البيهقي: " ابن أبي حمصة "، وعلى هامشه " صوابه ابن حمصة ".

(1/56)

السير للفزاري " كلهم من طريق سفيان بن عيينة، قال: سمعته من إبراهيم بن محمد بن المنتشر عن أبيه أو عند ابن الأقمر، قال: وسمعته من الأسود بن قيس عن ابن الأقمر قال: فذكره ...
وهذا إسناد ضعيف، لكن للخبر شواهد:
منها: مارواه ابن أبي شيبة: (12/403) قال: حدثنا وكيع قال: ثنا الصباح بن ثابت البجلي قال: سمعت الشعبي يقول: فذكر نحوه.
قلت: إسناده صحيح إلى الشعبي، الصباح بن ثابت وثقه ابن معين.
ومنها: مراسيل أُخر مرفوعة تأتي في الحديث بعده.
ومنها: مارواه عبد الرزاق: (5/187) عن عبد القدوس قال: حدثنا الحسن قال: كتب أبو موسى إلى عمر بن الخطاب أنه كان في الخيل العراب موت وشدة، ثم كان بعدها أشياء ليست تبلغ مبلغ العراب براذين وأشباهها، فأحب أن ترى فيها رأيك.
فكتب إليه عمر: أن يسهم للفرس العربي سهمان، وللمقرف سهم، وللبغل سهم.

(1/57)

قال المصنف (1/291) :
(وعن مكحول " أن النبي صلى الله عليه وسلم أعطى الفرس العربي سهمين، وأعطى الهجين سهماً " أخرجه سعيد) انتهى.

قال مخرجُه (5/65) :
1229 - (ضعيف ... إلخ) انتهى. ولم يذكر إسناد سعيد.

قال مُقيّدُه:
رواه سعيد (2/ل93/أ) (1) ثنا عبد العزيز بن محمد قال: ثنا أسامة بن زيد عن مكحول فذكره.
وهذا إسناد لا بأس به إلى مكحول، أسامة بن زيد هو الليثي فيه كلام من قبل حفظه، وثقه العجلي وابن معين في رواية، وضعفه آخرون، وقال غير واحد ليس بحديثه بأس. يعني إن لم يخالف أو يتفرد وقد أخرج له مسلم في الشواهد.
وروى عبد الرزاق (5/185) عن معمر عن يزيد بن يزيد بن جابر أحسبه عن مكحول قال: جعل رسول الله صلى الله عليه وسلم للفرس العربي سهمين ... وإسناده صحيح إلى مكحول إن كان أخُذَ عنه.
وله إسناد ثالث عن مكحول رواه أبو داود في " المراسيل ": (ص227) من طريق أبي بشر عن مكحول، ورواه الشافعي، وساق

(1/58)

كلامه وإسناده البيهقي ونقله العلامة الألباني في تخريجه وأغفل أبا بشر وجعل مكانه العلاء ابن الحارث، ولم أدر وجه هذا فليس العلاء يكنى أبا بشر فيما ذكره أصحاب التراجم.
وله شاهد من مراسيل خالد بن معدان:
أخرجه أبو داود في " المراسيل ": (ص226) وابن أبي شيبة في " المصنف ": (12/402) من طريق وكيع، حدثنا محمد بن عبد الله الشيعثي عن خالد بن معدان قال: أسهم رسول الله صلى الله عليه وسلم للعربي سهمين وللهجين سهماً.
قلت: الشعيثي وثقه دحيم ولينه أبو حاتم، وقال النسائي: ليس به بأس، ولكن يشبه عندي أن يكون خالد بن معدان سمعه من مكحول والله أعلم.
وقد ذكر المخرج مرسل خالد هذا ونقل عن البيهقي قوله: (هو منقطع لا تقوم به حجة) انتهى.

(1/59)

قال المصنف (1/92) :
(وعن أزهر بن عبد الله " أن عمر كتب إلى أبي عبيدة بن الجراح أن أسهم للفرس سهمين وللفرسين أربعة أسهم، ولصاحبهما سهماً، فذلك خمسة أسهم " رواه سعيد) اهـ.

قال مُخَرجُه (5/67) :
1231 - (ضعيف، أزهر بن عبد الله وهو الحرازي الحمصي تابعي صدوق، تكلموا فيه للنصب كما في " التقريب" وفي " التهذيب " أنه روى عن تميم الداري مرسلاً قلت: فهو عن عمر منقطع بلا ريب) انتهى.

قال مقيّدُه:
رواه سعيد (3/2/328) قال: ثنا فرج بن فضالة عن أزهر بن عبد الله به ثم رواه قال: ثنا فرج بن فضالة قال: ثنا محمد بن الوليد الزبيدي عن الزهري أن عمر بن الخطاب كتب إلى أبي عبيدة بذلك.
قلت: فآفته فرج بن فضالة ضعيف الحديث، منكره، يجيئ بأشياء ليست عند الثقات من الشاميين وغيرهم، وبعض الأئمة كأحمد قصرها على غير الشاميين، وأما حديث الشاميين عنده فلا بأس به.
وأما محمد بن الوليد الزبيدي في الإسناد الثاني فهو من الثقات المشاهير من أصحاب الزهري.
فأسانيده ضعيفة على كل حال، لكن الشاهد وموضع الاستدلال مشهور عند التابعين حكماً والله الموفق.

(1/60)

قال المصنف (1/292) :
(وقال تميمُ بنُ فِرَعَ المَهْري: كنت في الجيش الذي فتحو الاسكندرية في المرة الآخرة، فلم يقسم لي عمرو شيئاً، وقال: غلام لم يحتلم، فسألوا أبا بصرة الغفاري، وعقبة بن عامر فقالا: انظروا فإن كان قد أشعر فاقسموا له، فنظر إليَّ بعض القوم فإذا أنا قد أنبت، فقسم لي.
قال الجوزجاني: هذا من مشاهير حديث مصر وجيده) اهـ.

قال مُخَرّجه (5/68) :
1233 - (لم أقف على إسناده) انتهى.

قال مُقيده:
قد وقفت على إسناده في " فتوح مصر " لابن عبد الحكم.
قال ابن عبد الحكم في " فتوح مصر " (ص178 ـ ط ليدن بهولندا) : حدثنا عبد الله بن يزيد المقرئ، حدثنا حرملة بن عمران عن تميم بن فرع المهري قال: فساقه.
قلت: هذا إسناد مصري صحيح إلى تميم، وقد ذكر القصة ابن أبي حاتم في ترجمة تميم بن فرع من " الجرح والتعديل ": (1/1/141) ولم يذكر فيه جرحاً ولا تعديلاً، وكذلك ذكره البخاري في " تاريخه " وأشار إلى الرواية، وذكره ابن حبان في " الثقات" (4/87) وعلى كلٍ فهو من كبار التابعين، ومروياته قليلة.

(1/61)

قال المصنف (1/293) :
(وخبر: أسهم أبو موسى يوم غزوة تستر لنسوة معه على الرضخ) انتهى.

قال مُخرجُه (5/73) :
(لم أقف على سنده، وأورده ابن قدامة أيضاً (8/411) كما أورده المؤلف دون تخريج) نتهى.

قال مقيده:
وقفت على سنده في " المصنف" لابن أبي شيبة، و" التاريخ الكبير" للبخاري. فقد رواه البخاري في " تاريخه ") /1/153) ، وابن أبي شيبة: (12/409) ، ومن طريقه ابن حزم في " المحلى ": (7/542ـ ط الثانية) عن وكيع عن شعبة عن العوام بن مراجم (1) عن خالد بن سيحان قال: " شهدت مع أبي موسى أربع نسوة أو خمسة منهن أم مجزأة ابن ثور، فكن يسقين الماء، ويداوين الجرحى، فأسهم لهنّ " هذا لفظ ابن أبي شيبة. ولفظ البخاري قريب مما أورده المصنف.
قلت: العوام بصري وثقه ابن معين، وقال أبو حاتم: صالح.
وخالد ذكره ابن أبي حاتم والبخاري وسكتا، وفي " التاريخ " للبخاري: قال العوام بن مراجم سمعت شيخاً منا يقال له خالد.
__________
(1) راجم بالراء والجيم، هكذا ضبطه عبد الغني في " المؤتلف ": ص120 وفي " المصنف " المطبوع تحرفت إلى " مزاحم " على الجادة في الرسم وهكذا تحرفت في ترجمة خالد بن سيحان من " الجرح والتعديل " والتاريخ الكبير , " والثقات " لابن حبان، وعلق عليها الطابع بقوله: " في م: مراجم مصحفاً ".

(1/62)

قال المصنف (1/298) :
(روى أنه قيل لابن عمر أن راهباً يشتم رسول الله صلى الله عليه وسلم فقال: لو سمعته لقتلته، إنا لم نعط الأمان على هذا) انتهى.

قال مخرجُه (5/91) :
1251 - (لم أقف على سنده) انتهى.

قال مُقيدّه:
وقفت على سنده في كتاب " أحكام أهل الملل" من جامع الخلا (ص114) وعنه نقل شيخ الإسلام ابن تيمية في " الصارم المسلول": (ص203 ـ ط محي عبد الحميد) حيث قال) من ذلك ما استدل به الإمام أحمد ورواه عن هشيم، ثنا حصين عمن حدثه عن ابن عمر قال: " مر به راهب فقيل له: هذا يسب النبي صلى الله عليه وسلم فقال ابن عمر: لو سمعته لقتلته، إنا لم نعطهم الذمة على أن يسبوا نبينا صلى الله عليه وسلم ".
ورواه أيضاً من حديث الثوري عن حصين عن شيخ " أن ابن عمر أصلت على راهب سب النبي صلى الله عليه وسلم بالسيف، وقال: إنا لم نصالحهم على سب النبي صلى الله عليه وسلم ".
والجمع بين الروايتين أن يكون ابن عمر أصلت عليه السيف لعله يكون مقراً بذلك، فلما أنكر كف عنه، وقال: " لو سمعته لقتلته ".
وقد ذكر حديث ابن عمر غير واحد) انتهى كلام شيخ الإسلام.
وقوله: ورواه أيضاً من حديث الثوري، هو في " أحكام أهل الملل " قال أحمد: حدثنا وكيع قال: حدثنا سفيان عن حصين ... فساقه.

(1/63)

قال المصنف (1/299) :
(خبر أسلم: " أن عمر رضي الله عنه كتب إلى أمراء الأجناد: لا تضربوا الجزية على النساء والصبيان ولا تضربوها إلا على من جرت عليه المواسي " رواه سعيد) انتهى.

قال مخرجه (5/95) :
1255 - (صحيح. أخرجه أبو عبيد في " كتاب الأموال": رقم 93..، وأخرجه البيهقي: 9/195، 198..) انتهى.

قال مُقيده:
رأيت الأثر في " سنن سعيد ": (3/2/282) .
ورواه زيادة على من ذكر المخرج: ابن أبي شيبة في " المصنف" (12/239) وعبد الرزاق في " المصنف ": (6/88) وأبو يوسف في " الخراج ": (ص73 ـ ط. بولاق) ، وابن زنجويه في " الأموال ": (1/151، 157) ويحيى بن آدم في " الخراج": (ص73، رقم 231 ـ ط شاكر) وغيرهم، وهو قطعة من خبر أسلم المشهور.
وقد رواه بنحوه سفيان الثوري عن عبيد الله بن عمر عن نافع عن ابن عمر قال: كتب عمر إلى أمراء الأجناد: ألا يأخذوا الجزية إلا ممن جرت عليه المواسي. ذكره ابن أبي حاتم في " العلل ": (1/310 ـ 311) ، قال: (قلت لأبي: فأيهما الصحيح، قال: الثوري حافظ، وأهل المدينة أعلم بحديث نافع من أهل الكوفة) انتهى.

(1/64)

قال المصنف (1/299) :
(لما رُوي عن عمر أنه قال: " لا جزية على مملوك") اهـ

قال مخرجه (5/96) :
1256 - (لا أصل له، وقد ذكره ابن قدامة في " المغني ": (8/510) مرفوعاً إلى النبي صلى الله عليه وسلم وليس له أصل أيضاً قال الحافظ في " التلخيص " (4/123) " رُوي مرفوعاً، ورُوي موقوفاً على عمر. ليس له أصل، بل المروي عنهما خلافه.. إلخ ") انتهى.

قال مُقيده:
قال ابن القيم في " أحكام أهل الذمة " (1/55) :
(رُوي عن النبي صلى الله عليه وسلم أنه قال: " لا جزية على عبد "، وفي رفعه نظر، وهو ثابت عن ابن عمر..) انتهى.
وفي " أحكام أهل الملل " (ص46) :
(عن أحمد: ليس على العبد صدقة، لنصراني كان أو لمسلم، كما قال ابن عمر، رضي الله عنه) انتهى.

(1/65)

قال المصنف (1/300) :
(قال أحمد: قد رُوي عن عمر أنه قال: " إن أخذها في كفه ثم أسلم ردها " انتهى.

قال مخرجه (5/99)
1258 - (لم أقف عليه. وقد ذكره ابن قدامة في " المغني " (8/511) عن أحمد هكذا: " قال أحمد: وقد رُوي عن عمر أنه قال ... " فذكره) انتهى.

قال مقيده:
مانقله الموفق في " المغني " منقول عن جامع الخلال: (ص43) من " كتاب أحكام أهل الملل " وقول عمر فيه بلا إسناد.

(1/66)

قال المصنف (1/300) :
(روى الأحنف بن قيس " أن عمر شرط على أهل الذمة ضيافة يوم وليلة وأن يصلحوا القناطر وإن قُتل رجل من المسلمين بأرضهم فعليهم ديته " رواه أحمد) انتهى.

قال مخرجه (5/102) :
1262 - (حسن، ولم أره في المسند للإمام أحمد، وهو المراد عند إطلاق العزو إلى أحمد، وقد عزاه إليه ابن قدامة أيضاً (8/505) وقد أخرجه البيهقي في " سننه ": (9/196) .. إلخ) انتهى.

قال مقيده:
وقفت على إسناد أحمد، رواه الخلال في " جامعه " قال: (قال عبد الله بن أحمد: حدثني أبي قال: حدثني وكيع: ثنا هشام عن قتادة عن الحسن عن الأحنف بن قيس أن عمر رضي الله عنه شرط على أهل الذمة ضيافة يوم وليلة وأن يصلحوا القواطن. وإن قتل رجل من المسلمين بأرضهم فعليهم ديته.
قال: وحدثني أبي حدثنا وكيع عن أبي إسحاق عن حارثة بن مضرب أن عمر رضي الله عنه اشترط على أهل الذمة ضيافة يوم وليلة.. إلخ) انتهى.
نقل ذلك عن الخلال العلامة ابن القيم في " أحكام أهل الذمة ": (2/782) .

(1/67)

قلت: والطريقان هذان ذكرهما المخرج بأسانيد البيهقي، وقد روى الأثرين زيادة عمن ذكرنا ابن أبي شيبة في " المصنف" (12/477) ، وابن عساكر (1/140) وغيرهما.

(1/68)

قال المصنف (1/300) :
(وروى أسلم أن أهل الجزية من أهل الشام أتوا عمر رضي الله عنه فقالوا: إن المسلمين إذا مروا بنا كلفونا ذبح الغنم والدجاج في ضيافتهم، فقال: أطعموهم مما تأكلون ولا تزيدوهم على ذلك) انتهى.

قال مُقيّدُه:
لم يتكلم عليه المخرج بشيء (5/103)
1263 - وهو قطعة من خبر أسلم المشهور في كتاب عمر في الجزية.
رواه عبد الرزاق في " المصنف ": (6/87، 88) ، و (10/329 ـ 330) وحميد بن زنجويه في " الأموال) : (1/158) ومن طريقه ابن عساكر في " التاريخ": (1/140 ـ من نسختي المصورة عن الظاهرة) ، وغيرهم وهو خبر صحيح، من أسانيده ماهو على شرط الشيخين.

(1/69)

قال المصنف (1/301 ـ 302) :
(لما روى إسماعيل بن عياش عن غير واحد من أهل العلم قالوا: كتب أهل الجزيرة إلى عبد الرحمن بن غنم، إنا شرطنا على أنفسنا أن لا نتشبه بالمسلمين في لبس قلنسوة ولا عمامة ولا نعلين ولا فرق شعر ولا في مراكبهم ... ) وساق الخبر ثم قال المصنف (رواه الخلال بإسناده، وذكر في آخره: فكتب بذلك عبد الرحمن بن غنم إلى عمر بن الخطاب رضي الله عنه فكتب إليه عمر: أن أمض لهم ماسألوا) انتهى.

قال مُخرجُه (5/103) :
1265 - (لم أره من طريق إسماعيل بن عياش، وإنما أخرجه البيهقي: (9/202) من طريق يحيى بن عقبة بن أبي البزار (1) ..) إلخ. انتهى.

قال مقيده:
رأيته من طريق إسماعيل، رواه الخلال في " كتاب أحكام أهل الملل " من " جامعة" قال: أخبرنا عبد الله بن الإمام أحمد حدثني أبو شرحبيل الحمصي عيسى بن خالد قال: حدثني عمر أبو اليمان وأبو المغيرة قالا: أخبرنا إسماعيل بن عياش قال: حدثنا غير واحد من أهل
__________
(1) كذا في طبعة " الإرواء "، وصوابه: ابن أبي العزيار، بعين مهملة بعدها ياء مثناة.

(1/70)

العلم قالوا: كتب أهل الجزيرة إلى عبد الرحمن بن غنم.. فساقه بتمامه. نقله عن الخلال العلامة ابن القيم في " أحكام أهل الذمة ": (2/657 ـ 661) ثم قال:
(وذكره سفيان الثوري عن مسروق عن عبد الرحمن بن غنم قال: كتب لعمر ... ) فذكر نحوه.
ثم قال ابن القيم:
(وقال الربيع بن ثعلب: حدثنا يحيى بن عقبة بن أبي العيزار عن سفيان الثوري..) فذكر نحو ماساقه المخرج.
ثم قال ابن القيم:
(فذكر نحوه) فأفهم أن طريق ابن أبي العيزار عن سفيان غير طريق سفيان الأولى، والله أعلم.
ثم قال ابن القيم خاتماً (2/663 ـ 664) :
(وشهرة هذه الشروط تغني عن إسنادها: فإن الأئمة تلقوها بالقبول، وذكروها في كتبهم واحتجوا بها، ولم يزل ذكر الشروط العمرية على ألسنتهم وفي كتبهم، وقد أنفذها بعده الخلفاء وعملوا بموجبها) انتهى كلامه.

(1/71)

قال المصنف (1/302) :
(وعن ابن عباس: " أيما مصر مصرته العرب فليس للعجم أن يبنوا فيه بيعة، ولا أن يضربوا فيه ناقوساً، ولا يشربوا فيه خمراً، ولا يتخذوا فيه خنزيراً " رواه أحمد واحتج به) اهـ.

قال مُخرجه (5/105) :
1266 - (ضعيف. ولم أره في " مسند أحمد " فالظاهر أنه في بعض كتبه الأخرى وقد أخرجه أبو علي الرحبي: حنش عن عكرمة عن ابن عباس قال: فذكره موقوفاً عليه.
قلت: وحنش هذا اسمه الحسين بن قيس، وهو متروك) انتهى.

قال مقيده:
ساق إسناد أحمد ابن القيم في " أحكام أهل الذمة ": (2/674) ، فقال (قال الإمام أحمد: حدثنا معتمر بن سليمان التيمي عن أبيه عن حنش عن عكرمة قال: سئل ابن عباس عن أمصار العرب أو دار العرب هل للعجم أن يحدثوا فيها شيئاً؟ فقال: أيما مصر ... فذكره) .
ورواه من طريق سليمان عن حنش به أبو يوسف في " الخراج ": (ص 88 ـ ط ـ بولاق) .
وذكر ابن القيم (2/676) احتجاج أحمد بهذا الأثر، وقد ذكره الإمام أحمد غير مرة، محتجاً به في جملة من المسائل، كما هو معروف

(1/72)

عند أصحابه.
وحنش هذا قال أحمد فيه: متروك الحديث، ضعيف الحديث وضعفه كثيرون.
لكن رأيت في " العلل " لعبد الله بن أحمد (2/33) :
(حسين بن قيس يقال له حنش، متروك الحديث، له حديث واحد حسن، وروى عنه التيمي في قصة " البيع " أو نحو ذلك الذي استحسنه أبي) انتهى.
وقوله " البيع " لعلها جمع بيعة، فيعني هذا الأثر عن ابن عباس وقد ذكر في " التهذيب " للمزي " قصة الشؤم "، وفي " مختصره " لابن حجر " الشبرم" فالله أعلم.
وعلى كلٍ فإن لم يكن مراد عبد الله بـ " البيع " أثر ابن عباس هذا الذي رواه سليمان التيمي عن حنش فاحتجاج أحمد به مشكل، لأن الروايات عنه متفقة على تضعيف حنش جداً وتركه، بل قال أحمد: لا أروي عنه شيئاً.
ويجاب عن الإشكال بأنه احتج به لأن العمل عليه، ولأنه ليس ثمّ مايدفعه، وهذه قاعدة أحمد.

(1/73)

قال المصنف (1/302) :
("وأمر عمر بجز نواصي أهل الذمة، وأن يشدوا المناطق وأن يركبوا الأكف بالعر ض " رواه الخلال) انتهى.

قال مُخرجه (5/105) :
1267 - (لم أقف على سنده ... ) انتهى.

قال مُقيده:
رواه الخلال فقال: حدثنا يحيى بن جعفر بن أبي عبد الله بن الزبرقان (1) ثنا يحيى بن الكسر، ثنا عبيد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما قال: أمر عمر رضي الله عنه أن تجز نواصي أهلش الذمة وأن يشدوا المناطق وأن يركبوا الأكف (2) بالعرض.
هكذا ساقه العلامة ابن القيم في " أحكام أهل الذمة ": (2/744) ، وشيخ الخلال محدث مشهور وثقه الدارقطني، وأما يحيى بن الكسر فهكذا رسم، ولم أعرفه، إلا أن يكون محرفاً عن السكن، فإن يحيى بن السكن يروي عن طبقة عبيد الله بن عمر، ويروي عنه طبقة يحيى بن جعفر المعروف بابن أبي طالب شيخ الخلال السالف ذكره.
ثم وقفت على إسناده في " أحكام أهل الملل" (ص157) من جامع الخلال فوجدته كما استظهرت: يحيى بن السكن، إلا أن فيه
__________
(1) في مطبوعة " الأحكام ": الزمرقات بالميم والتاء في آخره.
(2) الأكف بضمتين جمع إكاف كوطاء، وهي مايوضع على ظهر الحمار للركوب عليه.

(1/74)

عبد الله بن عمر بدل عبيد الله، وهو تحريف من الناسخ.
وقد رواه عبد الرازق: (10/331) قال: أخبرنا عبد الله بن عمر عن نافع عن أسلم به، وانظر بقية كلام المخرج على الأثر..
وبالله التوفيق.

(1/75)


كتاب اللعان - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (1/312) :
(لأن عمر رضي الله عنه أنكر على عبد الرحمن بن عوف حين باع جارية له كان يطؤها قبل استبرائها، وقال: ما كنت لهذا بخليق ... وفيه قصة. رواه عبد الله بن عبيد بن عمير) انتهى.

قال مُخرّجُه (7/215) :
2140 - (لم أقف عليه الآن) انتهى.
وفي (5/139) أغفله ولم يتكلم عليه بشيء.

قال مقيدُه:
وقد وقفت عليه، رواه ابن أبي شيبة في " المصنف " (4/228، 378) ومن طريقه البيهقي في " السنن الكبرى" (10/263) في الدعاوي والبينات، قال ابن أبي شيبة: حدثنا أبو بكر بن عياش عن أسلم المنقري عن عبد الله (1) بن عبيد بن عمير قال: باع عبد الرحمن بن عوف جارية كان وقع عليها قبل أن يستبرئها، فظهر بها حمل عند الذي اشتراها، فخاصمه إلى عمر، فقال عمر: هل كنت تقع عليها؟ قال: نعم! قال: فبعتها قبل أن تستبرئها؟ قال: نعم! قال: ماكنت لذلك بخليق.
قلت: هذا إسناد قوي إلا أن ظاهره الإرسال، فإن عبد الله بن عبيد بن عمير لم يدرك ابن عوف.
__________
(1) وفي طبعة المصنف لابن أبي شيبة: عبيد الله مصغراً في الموضعين وهو غلط.

(1/76)


كتاب البيع - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (1/341) :
(وقال ابن عمر: " إن من الربا أبواباً لا تخفى، وإن منها السلم في السن " رواه الجوزجاني) انتهى.

قال مُقيّدُه:
أغفله المخرج (5/215)
1373 - ولم يتكلم عليه.
وقد وقع هنا ابن عمر، والذي في كتب أصحاب أحمد: وقال عمر، كما في " المغني ": (4/278) وغيره.
وأثر عمر رواه عبد الرزاق: (8/26) ، وابن أبي شيبة: (6:470) ، وأبو عبيد في " غريب الحديث ": (3/283) ، والبيهقي: (6/470) ، وأبو عبيد في "غريب الحديث ": (3/283) ، والبيهقي: (6/23) من طريق المسعودي عن القاسم بن محمد (وفي ابن أبي شيبة وأبي عبيد والبيهقي بن عبد الرحمن) قال: قال عمر ... فذكر نحوه، ولفظ أبي عبيد مثل ماساقه المصنف.
والمسعودي يروي عن ابن عم أبيه القاسم بن عبد الرحمن، ورجال الإسناد ثقات إلا أنه مرسل.

(1/77)

قال المصنف (1/341) :
(قال الشعبي: إنما كره ابن مسعود السلف في الحيوان، لأنهم اشترطوا إنتاج فحل بني فلان - فحل معلوم - رواه سعيد) انتهى.

قال مقيده:
سكت عن المخرج (5/215)
1374 - ولم يتكلم عليه بشيء.
وقد أخرجه عبد الرزاق في " مصنفه": (8/24) ، قال: أخبرنا معمر عن أيوب وقتادة عن الشعبي، قال: إنما كرهه عبد الله لأنه شرط من نتاج أبي فلان ومن فحل أبي فلان.
قلت: هذا إسناد صحيح.

(1/78)

قال المصنف (1/343) :
(وعن ابن عمر رضي الله عنهما أنه كان يبايع إلى العطاء) اهـ.

قال مُخرجُه (5/217) :
1378 - (لم أقف عليه) انتهى.

قال مُقيدُه:
وقفت عليه، رواه ابن أبي شيبة في " المصنف": (6/71) ، قال: ثنا حفص بن غياث عن حجاج عن عطاء أن ابن عمر كان يشتري إلى العطاء.
وحجاج هو ابن أرطاة، والكلام فيه معروف.
وقد روى عبد الرزاق في " مصنفه " باب السيف المحلى والخاتم والمنطقة (8/69) ، وابن أبي شيبة (6/71 ـ 72) عن علي نحوه، وفي إسناده الحجاج أيضاً.
وروى ابن الجعد في " مسنده ": 0رقم 516) قال: حدثني أبو سعيد الأشج، ثنا توبة بن سيحان الجعفي وكان لحاماً، قال:
كان سلمة بن كهيل وطلحة بن مصرف وزبيد وعلقمة بن مرثد يشترون مني اللحم إلى العطاء، فإذا أخذوا العطاء أعطوني ذلك.

(1/79)

قال المصنف (1/347) :
(ثبت عن ابن عباس، قال: إذا أسلمت في شيء إلى أجل فإن أخذت ما أسلفت فيه وإلا فخذ عرضاً أنقص منه، ولا تربح مرتين. رواه سعيد) انتهى.

قال مُخرجُه (5/223) :
1387 - (لم أقف على سنده) انتهى.

قال مُقيدُه:
وقفت على سنده، قال سعيد بن منصور: ثنا سفيان عن عمرو بن دينار عن طاووس عن ابن عباس، قال: إذا أسلفت في شيء إلى أجل مسمى فجاء ذلك الأجل ولم تجد الذي أسلفت فيه فخذ عرضاً بأنقص ولا تربح مرتين.
رواه عن سعيد ابن حزم في " المحلى ": (9/4 ـ 5، ط. منيرية) وساق ماذكرته.
ورواه عبد الرزاق في " المصنف ": (8/16 ـ 17) قال: أخبرنا ابن عيينة به.
قلت: هذا إسناد صحيح على شرط الشيخين، قد خرجا بهذا الإسناد في مواضع من كتابيهما.

(1/80)

قال المصنف (1/350) :
(رُوي أن ابن الزبير كان يأخذ من قوم بمكة دراهم ثم يكتب لهم بها إلى مصعب بن الزبير بالعراق فيأخذونها منه، فسئل عن ذلك ابن عباس فلم ير به بأساً) انتهى.

قال مُخرّجُه (5/238) :
1402 - (ضعيف. أخرجه البيهقي من طريق سعيد بن منصور ... حدثنا هشيم: انا حجاج بن أرطاة عن عطاء بن أبي رباح أن عبد الله بن الزبير كان ... إلخ.
قلت: ورجاله ثقات، غير أن ابن أرطاة مدلس، وقد عنعنه) انتهى.

قال مُقيّدُه:
رواه ابن جريج عن عطاء بنحوه، رواه عبد الرزاق: (8/14) ، وابن أبي شيبة) 6/279) ، ومن طريق عبد الرزاق رواه ابن حزم: (8/78) .
وهذا إسناد صحيح على شرط مسلم، فإنه أخرج بهذا الإسناد عن ابن الزبير في أحاديث صلاة العيدين: (3/19 ـ استانبول) وابن جريج عن عطاء مسموع، كما هو معلوم، طالع ترجمة ابن جريج، و " الإرواء ": (5/202) .

(1/81)

قال المصنف (1/350) :
(ورُوي عن علي أنه سئل عن مثل ذلك فلم ير به بأساً) اهـ.

قال مُخرّجُه (5/238) :
1403 - (ضعيف، ولم أر إسناده، وإنما علقه البيهقي عقب الأثر السابق) انتهى.

قال مُقيده:
رأيت إسناده في " المصنف " لابن أبي شيبة: (6/276 ـ 277) ، قال: حدثنا حفص بن غياث عن عبيد الله بن عبد الرحمن بن موهب عن حفص بن المعتمر عن أبيه أن علياً قال: لا بأس أن يعطي المال بالمدينة ويأخذ بأفريقية.
ثم رواه قال: حدثنا عيسى بن يونس عن عبيد الله بن عبد الرحمن بن موهب عن حفص بن المعتمر عن أبيه عن علي بنحوه.
قلت: حفص بن المعتمر وأبوه مجهولان، ترجم البخاري وابن أبي حاتم لحفص، وماذكرا جرحاً ولا تعديلاً، ومدار الأثر عند ابن أبي شيبة عليهما، وبه يتضح مااستظهره المخرج من كلام البيهقي.
والله أعلم.

(1/82)

قال المصنف (1/391) :
(رُوي أن علياً وكل عقيلاً عند أبي بكر، وقال: ماقضي عليه فهو علي، وماقضي له فلي) انتهى.

قال مُخرجُه (5/287) :
1465 - (ضعيف، ولم أره الآن بهذا اللفظ، وإنما أخرجه البيهقي: (6/81) من طريق محمد بن إسحاق عن جهم بن أبي الجهم عن عبد الله بن جعفر قال: كان علي بن أبي طالب يكره الخصومة، فكان إذا كانت له خصومة كل فيها عقيل بن أبي طالب، فلما كبر عقيل وكلني.. إلخ) انتهى.

قال مُقيده:
ورواه ابن أبي شيبة) 7/299) من طريق محمد بن إسحاق عن جهم، قال: حدثني من سمع عبد الله بن جعفر يحدث.. فذكره بنحو ماساق المخرج عن البيهقي، وزاد:
" فكان علي يقول: ماقضي لوكيلي فلي، وماقضي على وكيلي فعلي " انتهى.
وإسناده ضعيف كما ذكره المخرج عقب مانقلته آنفاً عنه.
ورواه زيد بن علي في " مسنده ": (4/77، من الروض النضير) عن أبيه عن جده عن علي رضي الله عنه به.
وزيد ثقة إمام، لكن في ثبوت نسبة المسند إليه نظر، وكذا مافيه من الأحاديث.

(1/83)

قال المصنف (1/391) :
(ووكل ـ يعني علياً ـ عبد الله بن جعفر عند عثمان، وقال: إن للخصومة قمحاً ـ أي مهالك ـ وإن الشيطان يحضرها وإني أكره أن أحضرها. نقله حرب) انتهى.

قال مُخرجُه (5/287) :
1466 - (ضعيف. ولم أقف على سنده بهذا التمام، وإنما أخرجه البيهقي بسند ضعيف، دون قوله: " وإن الشيطان ... " وقد سبق بيان ضعفه في الذي قبله) انتهى.

قال مقيده:
ماعزاه للبيهقي رواه أبو عبيد في " غريب الحديث": (3/451) ، وهو بالزيادة عند ابن أبي شيبة في " المصنف": (7/299) وهو جملة من الأثر قبله، ولفظه: عن عبد الله بن جعفر يحدث أن علياً:
" كان لا يحضر الخصومة، وكان يقول: إن لها قمحاً يحضرها الشيطان فجعل خصومته إلى عقيل، فلما كبر ورقّ حولها إلي، فكان علي يقول: ماقضي لوكيلي فلي، وماقضي على وكيلي فعلي: انتهى.

(1/84)

قال المصنف (1/396 ـ 397) :
(إن قال: بع هذا بعشرة فما زاد فهو لك صح البيع، وله الزيادة، نص عليه فقال: هل هذا إلا كالمضاربة. وهو قول إسحاق وغيره. لأن ابن عباس كان لا يرى بذلك بأساً.
قال في " الشرح ": ولا يعرف له مخالف) انتهى.

قال مخَرّجُه (5/288) :
1467 - (لم أقف عليه الآن) انتهى.

قال مُقيّدُه:
وقفت عليه، رواه عبد الرزاق في " مصنفه ": (8/234) وأبو عبيد في " عريب الحديث ": (4/232) وابن أبي شيبة في " المصنف ": (6/105) ومن طريقه ابن حزم في " المحلى ": (8/429) ، ط منيرية) ، والبيهقي في " السنن الكبرى ": (6/121) كلهم من طريق هشيم قال: سمعت عمرو بن دينار يحدث عن عطاء عن ابن عباس أنه لم ير به بأساً.
قلت: وهذا إسناد صحيح رجاله ثقات معروفون.

(1/85)

قال المصنف (1/405) :
(نقل أن النبي صلى الله عليه وسلم قال: من أخذ شيئاً فهو له) انتهى.

قال مُخرّجُه (5/295) :
1474/ 1 (لم أعرفه الآن) انتهى.

قال مُقيده:
وقفت عليه، رواه أحمد في " مسنده ": (1/178، ط. الميمنية، ورقم 1539، ط شاكر) وابن أبي شيبة في " المصنف ": (14/ 351 ـ 352) والدورقي في: مسند سعد:: (ص216، ط. البشائر) والبيهقي في " دلائل النبوة": (3/14) وغيرهم من طريق عن مجالد عن زياد بن علاقة عن سعد بن أبي وقاص قال:
لما قدم رسول الله صلى الله عليه وسلم المدينة جاءته جهينة فقالوا: إنك قد نزلت بين أظهرنا، فأوثق لنا حتى نأتيك وتؤمنا فأوثق لهم فأسلموا، قال: فبعثنا رسول الله صلى الله عليه وسلم في رجب ولا نكون مائة وأمرنا أن نغير على حي من بني كنانة إلى جنب جهينة، فأغرنا عليهم، وكانوا كثيراً ... إلا أن قال: " وكان الفيء إذ ذاك: من أخذ شيئاً فهو له، فانطلقنا إلى العير ... " انتهى.
وسياق الرواية يدل على أن " من أخذ شيئاً فهو له " توقيف من النبي صلى الله عليه وسلم ولأنه تشريع ولا يستقل بالتشريع إلا صاحب الشريعة.
قلت: وإسناده ضعيف لضعف مجالد وهو ابن سعيد، وقد رواه عنه الكبار لكن هذا إنما يسوغ تقويته به من ضَعّف مجالداً لاختلاطه بآخره

(1/86)

لك الصواب ضعف حفظه مطلقاً، وقد وثق مجالداً بعضهم كالنسائي في رواية، وقال مرة: ليس بالقوي، وإليه استروح الحافظ في " التقريب " لكن من استقرأ أحاديثه علم نفرده بكثير من الحديث عن غيرة وإتيانه بأشياء لا يعرفها الأشياخ، فهو ممن يكتب حديثه وينظر فيه ويصلح للاعتبار، والله أعلم.

(1/87)

قال المصنف (1/422) :
(رُوي أن عمر: قضى في طفلة ماتت من الختان بديتها على عاقلة خاتنتها) انتهى.

قال مُقيّدُه:
سكت عنه المخرج
1497 - فأغفله من التخريج.
وقد رواه ابن أبي شيبة في " المصنف ": (9/323) ، قال: حدثنا الثقفي عن أيوب عن أبي قلابة عن أبي المليح أن ختانة بالمدينة ختنت جارية فماتت، فقال لها عمر: ألا أبقيت كذا، وجعل ديتها على عاقلتها.
قلت: وهذا إسناد مرسل، أبو المليح لم يدرك عمر.

(1/88)

قال المصنف (1/425) :

(مر النبي صلى الله عليه وسلم بقوم يرفعون حجراً ليعلموا الشديد منهم فلم ينكر عليهم) .
قال مُخرجُه (5/332) :
1505 - (لم أقف عليه مرفوعاً، وإنما موقوفاً على ابن عباس، يرويه محمد ابن أبي السري: نا عبد الرزاق قال: نا معمر عن ابن طاووس عن أبيه قال: مر ابن عباس ـ بعد ماذهب بصره ـ بقوم يجرون حجراً، فقال: ماشأنهم؟ قال: يرفعون حجراً ينظرون أيهم أقوى، فقال ابن عباس: " عمال الله أقوى من هؤلاء " أخرجه أبو نعيم في " رياضة الأبدان ": (ق/40/1) .
قلت: وهذا سند ضعيف، من أجل محمد بن أبي السري، أورده الذهبي في " الضعفاء"، وقال: " ثقة له مناكير "، وقال الحافظ في "التقريب" صدوق له أوهام كثيرة) انتهى.

قال مُقيدُه:
وقفت عليه مرفوعاً، وموقوفاً بإسناد صحيح. وتخريج العلامة الألباني للموقوف فيه نزول، وبسببه ضعف الإسناد، فالموقوف على ابن عباس رواه معمر بن راشد في " الجامع": (11/444، ملحق مصنف عبد الرزاق) ، ومن طريقه ابن المبارك في " الزهد ": (ص9) قال معمر: عن ابن طاوس عن أبيه عن ابن عباس به، فساقه بمثل ماساقه المخرج.
قلت: وهذا إسناد صحيح على شرط البخاري ومسلم.

(1/89)

وأما المرفوع: فقد رواه ابنُ المبارك في " الزهد ": (ص256) ، قال: أخبرنا الليث بن سعد وأبو عبيد في " غريب الحديث" (1/16 ـ 17) قال: حدثنا أبو النضر عن الليث بن سعد عن بكير بن عبد الله الأشج عن عامر بن سعد عن النبي صلى الله عليه وسلم أنه مر بقوم يتجاذون (1) مهراساً ـ المهراس حجر ـ فقال: " أتحسون الشدة في حمل الحجارة، إنما الشدة أن يمتلئ أحدكم غيظاً ثم يغلبه " انتهى.
قلت: وإسناده صحيح إلا أنه مرسل، عامر بن سعد هو ابن أبي وقاص.
ورواه البزار في " مسنده ": (2/438 ـ زوائده) قال: حدثنا إبراهيم بن المستمر العروقي، ثنا شعيب بن بيان: ثنا عمران عن قتادة عن أنس عن النبي صلى الله عليه وسلم مر بقوم يرفعون حجراً، فقال: " مايصنع هؤلاء؟ " فقالوا: يرفعون حجراً يريدون الشدة. فقال النبي صلى الله عليه وسلم " أفلا أدلكم على من هو أشد منه؟ ـ أو كلمة نحوها ـ الذي يملك نفسه عند الغضب ".
قال البزار: قلت: علته شعيب.

قال مقيده: شعيب له مناكير، قاله الجوزجاني، وقال العقيلي: يحدث عن الثقات بالمناكير كاد أن يغلب على حديثه الوهم، وقال الذهبي: صدوق، وفي " التقريب": صدوق يخطئ. انتهى.
وعمران: هو ابن داور القطان، لابأس به صدوق، وضعفه النسائي، قال في " المجمع ": (8/68) : (فيه شعيب بن بيان وعمران القطان وثقهما ابن حبان وضعفهما غيره، وبقية رجالهما رجال الصحيح) انتهى.
__________
(1) في نسخة للزهد: يتجاذبون.

(1/90)

قال المصنف (1/458) :
(عن سلمى بنت كعب قالت: وجدت خاتماً من ذهب في طريق مكة، فسألت عائشة فقالت: تمتعي به) انتهى.

قال مُخرجه (6/15-16) :
1560 - (لم أقف عليه الآن) انتهى.

قال مقيده:
قد وقفت عليه، رواه علي بن الجعد في " مسنده ": (2/461) كلاهما من طريق شريك عن زهير بن أبي ثابت عن سلمى بنت كعب به، إلا أنه ليس عندهما " من ذهب ".
قلت: في إسناده شريك وهو ابن عبد الله القاضي لين الحفظ، وسلمى بنت كعب هذه ذكرها ابن سعد في " الطبقات ": (8/495) وقال: روت عن عائشة أم المؤمنين حديثاً في اللقطة من حديث عبيد الله ابن موسى (1) عن إسرائيل. انتهى.
وحديث عبيد الله بن موسى عن إسرائيل الأشبه أنه حديث شريك الذي سقناه لأن إسرائيل من الرواة عن شريك.
والله أعلم.
__________
(1) في مطبوعة " الطبقات": " عبيد الله بن موسى بن إسرائيل " وهو غلط صوابه عن إسرائيل.

(1/91)

وقد تابع شريكاً أبو عوانة، رواه ابن حبان في " الثقات " (4/351) قال: ثنا الحميدي قال: ثنا قتيبة بن سعيد قال حدثنا: أبو عوانة عن زهير بن أبي ثابت عن سلمى بنت كعب فذكر نحوه، وفيه: " فوجدت خاتماً من ذهب ".

(1/92)

قال المصنف (1/460) :
(لقول عمر لرجل وجد بعيراً: " أرسله حيث وجدته "، رواه الأثرم) انتهى.

قال مُقيده:
سقط هذا الأثر من أحاديث " الإرواء " فلم يذكر، ولم يخرج.
وقد أخرجه مالك في " الموطأ": (2/759) وعبد الرزاق في " مصنفه " (10/133) وابن أبي شيبة في " المصنف": (6/466) ، والبيهقي في " السنن الكبرى": (6/191) وغيرهم من طريق يحيى بن سعيد عن سليمان بن يسار أن ثابت بن الضحاك الأنصاري أخبره أنه وجد بعيراً بالحرة فعقله. ثم ذكره لعمر بن الخطاب فأمره عمر أن يعرفه ثلاث مرات، فقال له ثابت: إنه قد شغلني عن ضيعتي، فقال له عمر: أرسله حيث وجدته. هذا لفظ مالك في " الموطأ ".
وإسناده صحيح.
وتابع أيوب يحيى بن سعيد عن سليمان بمثله، رواه عبد الرزاق (10/133) وغيره.

(1/93)

قال المصنف (1/460) :
(لحديث: في الضالة المكتومة غرامتها ومثلها معها (1) قال ابو بكر في " التنبيه ": " وهذا حكم رسول الله صلى الله عليه وسلم فلا يرد ") .
انتهى.

قال مُخرجه (6/19) :
1565 - (لم أقف عليه) انتهى.

قال مُقيده:
رواه أبو داود في " السنن " (رقم1718) ، من طريق عبد الرزاق وهذا في " المصنف": (10/129) والبيهقي في " السنن الكبرى ": (6/191) ، وغيرهم من طريق معمر عن عمرو بن مسلم عن عكرمة أحسبه ـ عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " ضالة الإبل المكتومة غرامتها ومثلها معها ".
قلت: عمرو بن مسلم هو الجندي اليماني قال الإمام أحمد: ضعيف، وقال مرة: ليس بذاك، وقال ابن معين في رواية: لا بأس به، وقال النسائي وابن معين في رواية أخرى: ليس بالقوي، وذكره ابن حبان في " الثقات " وقال ابن عدي: ليس له حديث منكر جداً.
__________
(1) وقع خلط في نسخ أحاديث منار السبيل فجعل آخر هذا الحديث رواه الأثرم، وهكذا ذكره المخرج في " الإرواء" وجملة رواه الأثرم إنما هي لأثر عمر السالف قبل هذا.

(1/94)

قلت: وكأن قول أحسبه عن أبي هريرة من كلام معمر، لأن ابن جريج رواه فقال: أخبرني عمرو بن مسلم عن طاووس وعكرمة أنه سمعهما يقولان قال رسول الله صلى الله عليه وسلم فذكر نحوه.
رواه عبد الرزاق في " العقول " من " مصنفه ": (9/302) وكونه مرسلاً أشبه.
وفي آثار بعض الصحابة مايقوي الأخذ بما دل عليه.
والله أعلم.

(1/95)

قال المصنف (2/6) :
(روى الخلال عن نافع أن حفصة ابتاعت حلياً بعشرين ألفاً حبستها على نساء آل الخطاب، فكانت لا تخرج زكاته) اهـ.

قال مُخرجُه (6/33-34) :
1588 - (لم أقف على إسناده) انتهى.

قال مُقيّدُه:
وقفت عليه في كتاب " الوقوف " للخلال: (2/502 ـ 503) قال: أخبرنا طالب بن قرة الأذني، حدثنا محمد بن عيسى: حدثني سعيد بن مسلمة القرشي، حدثنا إسماعيل بن أمية عن نافع قال:
ابتاعت حفصة زوج النبي صلى الله عليه وسلم حلياً بعشرين ألفاً فحبسته على نساء آل الخطاب، فكانت لا تخرج زكاته.
وإسناده ضعيف، لضعف سعيد بن مسلمة، قال ابن معين: ليس بشيء، وقال البخاري: منكر الحديث، فيه نظر، وقال الدارقطني: ضعيف يعتبر به.
وقد ذكر الخلال أيضاً أن مؤملاً الحراني روى نحوه عن الوليد بن مسلم عن زهير بن محمد عن إسماعيل بن أمية عن نافع أن حفصة أوقفت حلياً على قرم.
قال الخلال (2/498) : (أنكره أبو عبد الله، وعجب منه ... ثم قال: يروون عن زهير بن محمد أحاديث مناكير هؤلاء.

(1/96)

ترى هذا زهير بن محمد ذاك الذي يروي عنه أصحابنا، ثم قال: أما رواية أصحابنا عنه فمستقيمة: عبد الرحمن بن مهدي، وأبو عامر مستقيمة صحاح ... ) انتهى.

(1/97)

قال المصنف (2/706) :
(لما رُوي أن صفية بنت حيي زوج النبي صلى الله عليه وسلم وقفت على أخ لها يهودي) انتهى.

قال مُخرجُه (6/38) :
1590 - (لم أقف على سنده) انتهى.

قال مقيده:
وقفت له على طرق، بلفظ الوصية لا الوقف.
فرواه الدارمي في " سننه ": (2/427) وعبد الرزاق في " مصنفه ": (10/353) وغيرهما عن ليث عن نافع عن ابن عمر أن صفية أوصت لنسيب لها يهودي. لفظ الدارمي.
وليث هو ابن أبي سليم ضعيف الحديث.
لكن رُوي من وجه آخر:
رواه سعيد بن منصور في " سننه ": (3/1/152) وعبد الرزاق: (10/349) ، والبيهقي في " السنن الكبرى ": (6/381) من طريق سفيان عن أيوب عن عكرمة أن صفية بنت حيي باعت حجرتها من معاوية بمائة ألف، وكان لها أخ يهودي فعرضت عليه أن يسلم فيرث أبي، فأوصت له بثلت المائة. هذا لفظ سعيد.
وعكرمة لم يأخذ عن صفية.
وله وجه ثالث:

(1/98)

رواه البيهقي: (6/281) من طريق ابن وهب أخبرني ابن لهيعة عن بكير بن عبد الله أن أم علقمة مولاة عائشة زوج النبي صلى الله عليه وسلم حدثته أن صفية بنت حيي بن أخطب رضي الله عنها أوصت لابن أخ لها يهودي ... الحديث.
وإسناده جيد إلا أن أم علقمة مستورة، وليس في النساء متهمة ولا من تركت.
وله أوجه أخرى، وبالجملة فالأثر حسن ثابت يصلح للاحتجاج به.

(1/99)

قال المصنف (2/7) :
(احتج أحمد بما رُوي عن حجر المدري أن في صدقة رسول الله صلى الله عليه وسلم أن يأكل أهلها منها بالمعروف غير المنكر) انتهى.

قال مُقيدُه:
أغفله المخرج (6/38)
1591 - ولم يتكلم عليه بشيء.
وقد رواه الأثرم في " سننه " ومن طريقه الخلال في " جامعه "، كتاب الوقوف: (1/253 ـ 254) .
قال الأثرم: (احتج [أحمد] بحديث ابن طاووس عن أبيه عن حجر المدري أن في صدقة رسول الله صلى الله عليه وسلم أن يأكل أهلها منها بالمعروف غير المنكر.
قيل له: من رواه؟ قال: سمعته من ابن عيينة) انتهى. هكذا ساقه الخلال في " كتاب الوقوف".
وقد رواه من طريق سفيان بن عيينة به مثله ابن أبي شيبة في " المصنف ": (6/253) ، و (14/167) والخصاف في كتابه " أحكام الأوقاف ": 0ص3، ط الأوقاف المصرية، سنة 1322هـ) .
وحجر المدري تابعي، وكأن ماذكره عن صدقة رسول الله صلى الله عليه وسلم وجده مكتوباً.

(1/100)

قال المصنف (2/24) :
(لحديث: المستغزر (1) يثاب من هبة) انتهى.

قال مُخرجُه (6/59) :
1615 - (لم أقف عليه) انتهى.

قال مُقيدُه:
وقفت عليه من كلام شريح القاضي.
رواه عبد الرزاق في " مصنفه ": (9/106) وابن أبي شيبة في " مصنفه ": (6/475) وسعيد بن منصور في " سننه "، ومن طريقه ابن حزم في " المحلى ": (9/130) ط منيرية) ووكيع بن خلف في " أخبار القضاة ": (2/357 ـ 358) بإسناد صحيح عن شريح القاضي رحمه الله قال:
(من أعطى في صلة أو قرابة أو حق أو معروف أجزنا عطيته، والجانب المستغزر تُردُ إليه هبتُه أو يثاب منها) انتهى من " المصنف" لعبد الرزاق.
ولعلَّ قول المصنف: (لحديث) يعني الخبر أو الحديث المقطوع.
__________
(1) جاء في الأصل: " المستعذر" بالذال المعجمة، وهكذا أُثبت في " الإرواء " وصوابه: " المستغزر " بالعين المعجمة بعدها زاي، من الغزارة.

(1/101)

قال المصنف (2/25) :
(رُوي عن علي وابن مسعود أنهما قالا: الهبة إذا كانت معلومة فهي جائزة قبضت أو لم تقبض) انتهى.

قال مُخرجه (6/61) :
1618 - (لم أقف على إسناده) انتهى.

قال مُقيّدُه:
وقفت عليه بلفظ الصدقة.
روى عبد الرزاق: (9/122) ، ومن طريقه ابن حزم: (10/83، ط الثانية) عن سفيان الثوري عن جابر الجعفي عن القاسم بن عبد الرحمن قال: كان علي بن أبي طالب وابن مسعود يجيزان الصدقة وإن لم تقبض.
وروى ابن حزم من طريق الحجاج بن المنهال: ثنا المعتمر بن سليمان التيمي قال: سمعت عيسى بن المسيب يحدث أنه سمع القاسم بن عبد الرحمن بن عبد الله بن مسعود يحدث عن أبيه عن جده عبد الله بن مسعود قال: الصدقة جائزة، قبضت أو لم تقبض. ورواه الدارقطني في " سننه ": (4/200) ومن طريقه البيهقي: (6/162) عن المعتمر بن سليمان به ولفظه.
" فرغ من أربع من الخلق والخُلق والرزق والأجل فليس أحد أكسب من أحد. والصدقة جائزة قبضت أو لم تقبض ".

(1/102)

قلت: في الأثر الأول جابر الجعفي، والانقطاع. وفي الثاني عيسى ابن المسيب ضعيف.
تنبيه: لفظ الصدقة والهبة يتواردان بجامع أن كلاً منهما تمليك بغير عوض، وهما من أقسام عقود التبرعات.

(1/103)

قال المصنف (2/29) :
(عن ابن عباس مرفوعاً: سووا بين أولادكم ولو كنت مؤثراً لآثرت النساء. الصحيح أنه مرسل، ذكره في الشرح) اهـ.

قال مُخرجُه (6/67) بعد تخريج المرفوع وتضعيفه:
1628 - ... (وأما ماذكره المصنف رحمه الله عقب الحديث: " الصحيح أنه مرسل. ذكره في الشرح " فلم أر أحداً من أهل العلم ذكر ذلك. والله أعلم) . انتهى.

قال مُقيده:
وقفت عليه مرسلاً بإسناد صحيح إلى المرسل. رواه سعيد في " سننه ": (3/1/119) قال: ثنا المبارك قال: أنا الأوزاعي عن يحييى بن أبي كثير قال: قال رسول الله صلى الله عليه وسلم.
" ساووا بين أولادكم في العطية، ولو كنت مؤثراً أحداً لآثرت النساء على الرجال ".
وهذا إسناد صحيح مرسل. والطريق المرفوعة ضعيفة، فقوله في " الشرح " " الصحيح أنه مرسل " ظاهر وصواب.

(1/104)


كتاب الوقف - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/33) :
(لقوله صلى الله عليه وسلم: " إن الله تصدق عليكم عند وفاتكم بثلث أموالكم زيادة في أعمالكم " رواه ابن ماجه.
" للأجنبي فقط " لحديث: " لا وصية لوارث " رواه أحمد وأبو داود والترمذي وحسنه) .

قال مُخرجُه (6/ 76-77) على الحديث الأول:
1641 -.. (حسن. ولم يخرجه أبو داود والترمذي..) إلخ.

قال مُقيده:
أخطأ ناسخ أحاديث " منار السبيل " فجعل تخريج حديث: " لا وصية لوارث " لحديث: "إن الله تصدق عليكم ... " الذي رواه ابن ماجه، فساق الناسخ الحديث هكذا كما جاء في " الإرواء " (6/76) :
(قوله صلى الله عليه وسلم: " إن الله تصدق عليكم عند وفاتكم بثلث أموالكم زيادة في أعمالكم " رواه أحمد وأبو داود والترمذي وحسنه) انتهى.
وبمقارنتها بما جاء في كلام المصنف يعلم الصواب والخلط، وقد نبهت على ذلك ـ وإن لم يكن التنبيه على مثله من شرط هذا الكتاب ـ ليستدرك على الناسخ في موضعه من " الإرواء " وبالله التوفيق.
وأما حديث " لا وصية لوارث " فقد خرجه في " الإرواء ": (6/87) .

(1/105)


كتاب الوصايا - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/45) :
(رُوي عن أبي عبيدة أنه لما عبر الفرات أوصى إلى عمر، وأوصى إلى الزبير ستة من الصحابة) انتهى.

قال مُخرّجُه (6/101) :
1661 - (لم أقف عليه) انتهى.

قال مُقيّدُه:
فأما الأول: فوصية أبي عبيدة إلى عمر، رواها ابن أبي شيبة في " المصنف": (11/199) قال: حدثنا أبو أسامة عن إسماعيل عن قيس قال: كان أبو عبيدة عبر الفرات (1) فأوصى إلى عمر بن الخطاب، وإسناده صحيح.
وأما وصية ستة من الصحابة إلى الزبير، فروى ابن أبي شيبة _ (11/198) قال: ثنا أبو أسامة قال: حدثنا هشام أن عبد الله بن مسعود، وعثمان، والمقداد بن الأسود، وعبد الرحمن بن عوف، ومطيع بن الأسود، أوصوا إلى الزبير بن العوام.
ورواه ابن أبي عاصم في " الآحاد والمثاني ": (1/174) من طريق ابن أبي شيبة نا أبو أسامة عن هشام بن عروة عن أبيه.
وقال الحافظ بن حجر في " الإصابة " ـ ترجمة الزبير ـ:
__________
(1) تحرفت في مطبوعة " المصنف " إلى: عند القراء.

(1/106)

(روى الحميدي في " النوادر " أنه أوصى إليه [يعني إلى الزبير] عثمان، والمقداد، وابن مسعود، وابن عوف، وغيرهم، فكان يحفظ أموالهم وينفق على أولادهم من ماله. وزاد الزبير بن بكار: ومطيع بن الأسود، وأبو العاص بن الربيع) انتهى كلام الحافظ.

(1/107)

قال المصنف (2/46) :
(رُوي أن ابن مسعود كتب في وصيته أن مرجع وصيتي إلى الله ثم إلى الزبير وابنه عبد الله) انتهى.

قال مُخرجُه (6/101) :
1663 - (ضعيف. أخرجه البيهقي: 6/228 من طريق عامر بن عبد الله بن الزبير قال: أوصى عبد الله بن مسعود فكتب ... إن وصيتي إلى الله وإلى الزبير بن العوام وإلى ابنه عبد الله بن الزبير ...
قلت: وإسناده رجاله ثقات، لكنه منقطع، لأن عامر بن عبد الله لم يدرك عمر بن الخطاب بين وفاتيهما نحومائة سنة، ولم يذكروا له رواية إلا عن صغار الصحابة مثل أبيه عبد الله بن الزبير ونحوه، فقول الحافظ في " التلخيص ": 3/96: " إسناده حسن " وهم منه ـ رحمه الله تعالى ـ وهو نفسه قد ذكر في " التقريب " أن عامراً هذا من الطبقة الرابعة يعني الذين جل روايتهم عن كبار التابعين كالزهري وقتادة) انتهى كلامه.

قال مُقيدُه:
وماعزاه للبيهقي رواه ابن سعد في " الطبقات ": (3/159) من طريق عامر بن عبد الله بن الزبير به، ولم أدر ماوجه قول المخرج: (عامر بن عبد الله لم يدرك عمر بن الخطاب) لأن عمر ليس له ذكر في هذا الأثر، فلعله سبق قلم.
وقد رواه أبو عبيد في " غريب الحديث ": (4/111) عن عامر بن

(1/108)

عبد الله بن الزبير عن أبيه به. وفي إسناده ضعف.
وله طريق أخرى عند البلاذري في " فتوح البلدان": (3/565) من طريق يزيد بن هارون قال: أنبأ إسماعيل بن أبي خالد عن قيس بن أبي حازم قال: قال الزبير بن العوام لعثمان بن عفان رضي الله عنهما بعد موت عبد الله بن مسعود: أعطني عطاء عبد الله، فعياله أحق به من بيت المال، فأعطاه خمسة عشر ألفاً.
قال يزيد: قال إسماعيل: وكان الزبير وصيّ ابن مسعود.
ووقفت له على طريق أخرى مختصرة:
فروى ابن سعد في " الطبقات": (3/161) قال: أخبرنا الفضل بن دكين قال: أخبرنا حفص بن غياث عن هشام بن عروة عن أبيه أن عبد الله بن مسعود أوصى إلى الزبير..
قلت: وإسناده صحيح متصل، عروة بن الزبير يأخذ مثل هذا عن الزبير والده، لأنه الموصى له في هذا الأثر، أو عن أخيه عبد الله بن الزبير.
والوصية كتاب، مع أن عروة وقت وفاة ابن مسعود في سن التحمل، ولهذا المعنى حسن الحافظ إسناد رواية البيهقي، لأن عامر بن عبد الله بن الزبير ينقل مثل هذا عن والده عن عبد الله، أو عن رؤية الوصية المكتوبة، وقد ذكر عن أبيه في رواية أبي عبيد. والله أعلم.

(1/109)


كتاب الفرائض - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/90) :
(رُوي أنه صلى الله عليه وسلم أُتي بخنثى من الأنصار، فقال: " ورثوه من أول ما يبول منه ") انتهى.

قال مُخرّجُه (6/152) :
1711 - (لم أقف على إسناده) انتهى.

قال مُقيّدُه:
روى ابن عدي في " الكامل ": (6/2131) ، والبيهقي في " السنن الكبرى ": (6/261) من طريق أبي يوسف القاضي قال: ثنا محمد بن السائب عن أبي صالح عن ابن عباس أن رسول الله صلى الله عليه وسلم سُئل عن مولود وُلِد له قبل وذكر من أين يورث، فقال النبي صلى الله عليه وسلم:
" يورث من حيث يبول ".
قال البيهقي (محمد بن السائب الكلبي لا يحتج به) .

(1/110)

قال المصنف (2/93) :
(قال الشعبي: وقع الطاعون بالشام عام عمواس فجعل أهل البيت يموتون عن آخرهم، فكتب في ذلك إلى عمر، فكتب عمر أن ورثوا بعضهم من بعض) انتهى.

قال مُخرّجُه (6/153-154) :
1712 - (ضعيف. ولم أقف على سنده إلى الشعبي بهذا اللفظ، وقد أخرجه الدارمي: (2/379) وسعيد بن منصور: (3/1/232) (1) من طريق ابن أبي ليلى عن الشعبي بلفظ: أن بيتاً في الشام وقع على قوم، فورث عمر بعضهم من بعض) انتهى.

قال مُقيّدُه:
اللفظ الذي ساقه المخرج هو لفظ الدارمي في " سننه "، وأما لفظ سعيد في " سننه " فهو اللفظ الذي ساقه المصنف، وقد جعل المخرج لفظ سعيد هو لفظ الدارمي، وليس كذلك.
فالمخرج وقف على سنده إلى الشعبي باللفظ نفسه عند سعيد وبالله التوفيق.
__________
(1) هذا من الطبعة الأولى للسنن، ومن الطبعة الثانية (ص106) .

(1/111)

قال المصنف (2/94) :
(حدث عبد الله بن أرقم عثمان: أن عمر قضى: أنه من أسلم على ميراث قبل أن يقسم فله نصيبه (1) فقضى به عثمان. رواه ابن عبد البر في " التمهيد " بإسناده) انتهى.

قال مُخرجُه (6/158) :
1718 - (لم أقف على إسناده) انتهى.

قال مُقيّدُه:
هو في " التمهيد " لابن عبد البر) 2/56 ـ 57) باب " ثور بن يزيد " قال: حدثنا أحمد بن فتح، قال: حدثنا ابن أبي رافع، قال: حدثنا إسماعيل بن إسحاق، قال: حدثنا حجاج، قال: حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن حسان بن بلال المزني عن يزيد بن قتادة به في قصة.
ورواه الطبراني في " المعجم الكبير ": (22/243) في ترجمة يزيد بن قتادة من طرق عن حماد بن زيد به.
ورواه الشيرازي في " المصابيح في الصحابة" من طريق أيوب عن أبي قلابة، كما في " الإصابة"، ترجمة قتادة: (5/419 ـ 420) ، وزاد ابن حجر نسبته إلى: المستغفري وأبو مسلم الكشي.
__________
(1) في مطبوعة التمهيد " فإنه يصيبه.

(1/112)

ورواه عبد الرزاق في " المصنف ": (10/ 345 ـ 346) عن معمر عن أيوب عن أبي قلابة عن رجل عن يزيد بن قتادة.
والمبهم في إسناد عبد الرزاق هو حسان بن بلال.
قال الهيثمي في " مجمع الزوائد " (4/226) :
(رجاله رجال الصحيح، خلا حسان بن بلال وهو ثقة) انتهى.
قلت: وثق حساناً ابن المديني، ويزيد بن قتادة الراجح أنه صحابي، ذكر ذلك ابن حجر في ترجمته من " الإصابة".
وقد نقل ابن عبد البر في " التمهيد " عن إسماعيل بن إسحاق القاضي أنه قال:
(هذا حكم لا يحتمل فيه على مثل حسان بن بلال ويزيد بن قتادة لأن فقهاء الأمصار من أهل المدينة والكوفة علىخلافه، ولأن ظاهر القرآن بدل على أن الميراث يجب لأهله فيحين موت الميت) انتهى.

قال مقيده: حسان ثقة، ويزيد الراجح صحبته، فالحكم الذي في روايتهما يحتمل عنهما. والله الموفق.

(1/113)

قال المصنف (2/96) :
(لأنه صلى الله عليه وسلم لم يأخذ من تركة المنافقين شيئاً، ولا جعله فيئاً) انتهى.

قال مُخرجُه (6/158-159) :
1720 - (لم أقف عليه) انتهى.

قال مُقيّدُه:
هذا من كلام شيخ الإسلام ابن تيمية ذكره في " الاختيارات ": (ص196) ، ونقله عنه العلامة ابن مفلح تلميذه في " الفروع" (5/53، ط الثانية) وهومأخوذ بالاستقراء فيما يظهر.
ونص كلام شيخ الإسلام ابن تيمية:
(والزنديق منافق، يرث ويورث، لأنه عليه الصلاة والسلام لم يخذ من تركة منافق شيئاً ولا جعله فيئاً. فعلم أن التوارث مداره على النظرة الظاهرة، واسم الإسلام يجري عليه في الظاهر إجماعاً) انتهى. والله أعلم.

(1/114)

قال المصنف (2/98) :
(وروى عروة أن عثمان قال لعبد الرحمن: لئن مت لأورثنها منك، قال: قد علمت ذلك) انتهى.

قال مُخرجُه (6/161) :
1723 - (لم أقف عليه الآن بهذا اللفظ، وقد سبق آنفاً بنحوه) انتهى.

قال مُقيّدُه:
قال ابن شبه في " أخبار المدينة ": (3/966) : حدثنا محمد بن الفضل عارم قال: حدثنا حماد بن زيد عن كثير بن شنطير عن عطاء: أن امرأة عبد الرحمن بن عوف كانت عنده على تطليقة فأبانها، فأتاه عثمان رضي الله عنه فقال: اعلم أنك إن مت قبل أن تنقضي عدتها ورثتها منك ...
وإسناده جيد إلى عطاء، والظاهر إرساله.
تنبيه: قول المخرج: وقد سبق آنفاً بنحوه، فيه تجوز ومسامحة.

(1/115)

قال المصنف (2/103) :
(روى سعيد عن الحسن مرفوعاً: الميراث للعصبة، فإن لم يكن عصبة فللمولى) انتهى.

قال مُخرجُه (6/163) :
1729 - (ضعيف. لأن الحسن هو البصري وهو تابعي معروف، فهو مرسل. وهذا إذا صح السند إليه به، فإني لم أقف عليه) انتهى.

قال مُقيّدُه:
وقفت عليه، رواه سعيد في " سننه ": (3/1/117/281) بإسناد صحيح إلى الحسن.

(1/116)

قال المصنف (2/104) :
(عن إبراهيم قال: اختصم علي والزبير في مولى صفية فقال علي: مولى عمتي وأنا أعقل عنه. وقال الزبير: مولى أمي وأنا أرثه. فقضى عمر على علي بالعقل، وقضى للزبير بالميراث رواه سعيد واحتج به أحمد) انتهى.

قال مُخرّجُه (6/165) :
1736 - (ضعيف. لانقطاعه بين إبراهيم وعمر. ولم أقف على سنده إليه) انتهى.

قال مُقيّدُه:
وقفت على سنده في " سنن سعيد " (3/1/116/274) قال: ثنا أبو معاوية قال: ثنا عبيدة الضبي عن إبراهيم به.
إلا أن فيه: قضى عمر للزبير بالميراث، وقى على علي بالميراث، وكذا جاء في المخطوطة النجدية من " سنن سعيد ": (2/11/1) وكأنه سبق نظر، ومافي نقل المصنف أصوب. وإسناده إلى إبراهيم ضعيف، عبيدة هو ابن معتب الضبي ضعيف، ترك الأئمة حديثه.

(1/117)


كتاب العتق - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/117) :
(وعن محمد بن قيس بن الأحنف عن أبيه عن جده أنه أعتق غلاماً له عن دبر وكاتبه، فأدى بعضاً وبقي بعض ومات مولاه فأتوا ابن مسعود فقال: ما أخذ فهو له، ومابقي فلا شيء لكم. رواه البخاري في " تاريخه ") انتهى.

قال مُخرجُه (6/176) :
1755 - (ضعيف، فإن محمد بن قيس بن الأحنف لم أر من ترجمه، وإنما ذكره ابن أبي حاتم فيمن روى عن أبيه وهما اثنان هو أحدهما ... ) إلخ.

قال مقيّدُه:
وقفت عليه في " التاريخ الكبير " للبخاري: (1/1/210) ، قال: (حدثنا عمرو الناقد عن هشيم عن محمد بن قيس عن أبيه عن جده..) فذكره، ثم قال البخاري (وقال بعضهم: عن هشيم عن حجاج عن محمد بن قيس) انتهى.

(1/118)

قال المصنف (2/129 ـ 130) :
(قال عمر: أبعد ما اختلطت دماؤكم ودماؤهن، ولحومكم ولحومهن بعتموهن؟) انتهى.

قال مُخرجُه (6/187) :
1773 - (لم أقف على إسناده) انتهى.

قال مُقيّدُه:
وقفت عليه، أخرجه سعيد في " سننه ": 03/2/88) ، وعبد الرزاق في " المصنف ": (7/297) ، وابن أبي شيبة: (6/406) وعمر بن شبه في " أخبار المدينة ": 02/728) وغيرهم.
قال سعيد: نا هشيم أنا عمر بن ذر عن محمد بن عبد الله بن قارب الثقفي عن أبيه به بلفظه. ورواه الباقون من طريق عمر بن ذر به.
وعبد الله بن قارب ذكره ابن أبي حاتم، وذكر قصته هذه مع عمر، ولم يذكر جرحاً ولا تعديلاً، وابنه مستور، والله أعلم.

(1/119)

قال المصنف (2/131) :
(روى سعيد بإسناده عن عبيدة قال: خطب علي رضي الله عنه عن الناس، فقال: شاورني عمر في أمهات الأولاد، فرأيت أنا وعمر أن أعتقهن فقضى به عمر حياته وعثمان حياته، فلما وليت رأيت أن أرقهن.
قال عبيدة: فرأيُ عمر وعلي في الجماعة أحب إلينا من رأي علي وحده) انتهى.

قال مُخرجه (6/189-190) :
1778 - (صحيح رواه ابن الجوزي في " التحقيق ": (3/197/2) من طريق سعيد بن منصور قال: ثنا أبو عوانة عن مغيرة عن الشعبي عن عبيدة به.
قلت: وهذا سند صحيح على شرط الشيخين) انتهى.

قال مقيده:
رواه سعيد بن منصور في " سننه " (3/2/86 ـ 87) من طرق عن عبيدة عن علي.
ورواه زيادة عمن ذكر عبد الرزاق: (7/291) وابن أبي شيبة: (6/436 ـ 437) وابن شبة في " أخبار المدينة": (2/729 ـ 730) من عدة أوجه، وغيرهم، وله طرق أغفلت ذكرها لأنها ليست من شرط هذا الكتاب.

(1/120)

قال المصنف (2/139) :
(لأمره صلى الله عليه وسلم بالكشف عن مؤتزر بني قريظة) انتهى.

قال مُقيدُه:
سكت عنه المخرج (6/206)
1801 - ولم يخرجه. وهو حديث صحيح، أخرجه الإمام أحمد في "المسند ": (4/310، 383) ، وأبو داود في " السنن ": (4/561، رقم 4404، 4405) والترمذي في " الجامع ": (1584) ، والنسائي في " المجتبي " (6/155) وابن ماجه في " السنن " (رقم 2541) والدارمي في " السنن " (2/223) والحميدي في " المسند " (2/394) وعبد الرزاق في " المصنف " (10/ 179) وابن أبي شيبة: (12/384، 539) وابن إسحاق في " السيرة " (2/244، مع ابن هشام) وابن سعد: (2/76 ـ 77) وأبو عبيد في " الأموال " (350) ، والحاكم: (2/123) والبيهقي في " السنن الكبرى " (6/58) وآخرون غيرهم، من طرق عن عبد الملك بن عمير عن عطية القرظي بألفاظ متقاربة.
قال عطية: عرضت على رسول الله صلى الله عليه وسلم يوم قريظة فشكوا في فأمر بي النبي صلى الله عليه وسلم أن ينظروا إليّ هل أنبت بعد، فنظروا فلم يجدوني أنبتُّ فخلى عني وألحقني بالسبي.
وهذا اللفظ لأحمد: (4/383) .
وقال الحاكم بعد أن ساق مثل لفظ أحمد:

(1/121)

(حديث رواه جماعة من أئمة المسلمين عن عبد الملك بن عمير ولم يخرجاه، وكأنهما لم يتأملا متابعة مجاهد بن جبر عبد الملك على روايته عن عطية القرظي) .
ثم ساق بإسناده من طريق ابن وهب أخبرني ابن جريج وابن عيينة عن ابن أبي نجيح عن مجاهد عن عطية، فذكر نحوه وتابعه كثير بن السائب عند النسائي: (6/155) .

(1/122)

قال المصنف (2/139) :
(وعن عثمان أنه أتي بغلام قد سرق، فقال: انظروا إلى مؤتزره فلم يجدوه أنبت الشعر فلم يقطعه) انتهى.

قال مقيده: (6/207)
أغفله المخرج
1802 - ولم يتكلم عليه بشيء.
وقد رواه ابن أبي شيبة (9/485، 486) وعبد الرزاق: (7/338) ، و (10/177 ـ 178) ، والبيهقي: (6/58) من طريق أبي الحصين عن عبد الله بن عبيد بن عمير عن عثمان به.
وعبد الله بن عبيد بن عمير لم يدرك زمن عثمان.
ورواه ابن شبة في " أخبار المدينة " (3/980) من طريق شعبة عن أبي الحصين عن عبد الله بن عبيد بن عمير أظنه عن أبيه أن عثمان فذكره.

(1/123)


كتاب النكاح - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/147ـ148) :
(رُوي أن ابن عمر زوج ابنه وهو صغير، فاختصموا إلى زيد فأجازاه جميعاً. رواه الاثرم) انتهى.

قال مُخرجُه (6/228) :
1827 - (لم أقف على سنده، وقد أخرجه البيهقي: (7/143) باختصار من طريق سليمان بن يسار أن ابن عمر زوج ابنا له ابنة أخيه، وابنه صغير يومئذ. وإسناده صحيح) انتهى.

قال مُقيّدُه:
وقفت عليه: أخرجه مالك في " الموطأ ": (2/527 / 10) ، والشافعي: (رقم 1563 من البدائع) ومن طريقه البيهقي (7/246) .
وأخرجه سعيد بن منصور في " سننه " (928) وعبد الرزاق في " مصنفه" (6/292، 478) وابن أبي شيبة في " المصنف ": (4/301، 302) من طرق عن نافع عن ابن عمر بمعنى القصة بعضهم أطول من بعض.
ورواه سعيد: (925) ومن طريقه البيهقي: (7/246) عن سليمان بن يسار عن ابن عمر به بنحوه.
وماأورده المخرج ليس فيه اتفاق ابن عمر وزيد وإجازتهما النكاح.

(1/124)

قال المصنف (2/149) :
(روى الأثرم أن قدامة بن مظعون تزوج ابنة الزبير حين نفست فقيل له: فقال: ابنة الذبح، إن مت ورثتني، وإن عشت كانت إمرأتي) انتهى.

قال مُخرّجُه (6/231) :
1832 - (لم أقف على إسناده) انتهى.

قال مُقيّدُه:
وقفت عليه:
رواه سعيد بن منصور في " سننه " (3/1/204 / 639) قال: نا أبو معاوية: نا هشام بن عروة عن أبيه قال:
دخل الزبير بن العوام على قدامة يعوده فبُشّر زبير بجارية وهو عنده فقال له قدامة: زوجنيها، فقال له الزبير بن العوام: ماتصنع بجارية صغيرة وأنت على هذه الحال؟ قال: بلى إن عشت فابنة الزبير، وإن مت فأحب من ورثني، قال: فزوجها إياه.
وهذا إسناد رجاله رجال الصحيح ثقات مشاهير، وقد أعرض الشيخان عن تخريج حديث أبي معاوية عن هشام بن عروة، وقد قال أبو داود في " مسائله " (ص301) (قلت لأحمد: كيف حديث أبي معاوية عن هشام بن عروة؟ قال: فيها أحاديث مضطربة، يرفع منها أحاديث إلى النبي صلى الله عليه وسلم) انتهى.

(1/125)

قال مقيده: فإن كان اضطرابه في رفع الموقوفات ـ كما هو ظاهر عبارة أحمد ـ فإسناد قصة الزبير مع قدامة صحيح، وإلا فمعلول، فتنظر روايات أبي معاوية عن هشام وتُستقرأ. مع أني لم أقف على قول أحد أعل رواياته عن هشام خاصة إلا أحمد رحمه الله، وقد قال غيره: إنه يضطرب في غير حديث الأعمش، وبالجملة فروايات أبي معاوية عن هشام تحتاج إلى تحرير الكلام فيها.

(1/126)

قال المصنف (2/153) :
(لقول علي: إذا بلغ النساء نص الحقائق فالعصبة أولى. يعني إذا أدركن. رواه أبو عبيد في الغريب) انتهى.

قال مُخرجُه (6/251-252) :
1847 - (لم أقف على إسناده) انتهى.

قال مقيده:
رواه أبو عبيد في " غريب الحديث ": (3/456 ـ 457) فقال: (في حديث علي رحمه الله: إذا بلغ النساء نص الحقائق ـ وبعضهم يقول: الحقاق ـ فالعصبة أولى.
حدثنيه ابن مهدي عن سفيان عن سلمة بن كهيل عن معاوية بن سويد بن مقرن قال: وجدت في كتاب أبي عن علي ذلك. ورواه البيهقي في " السنن الكبرى " (7/121) من طريق سفيان به مثله.
قال أبو عبيد: يقول عبد الرحمن: معاوية بن سويد بن مقرن، ويقول أبو نعيم غير ذلك. وأظن المحفوظ قول أبي نعيم ليس فيه ابن مقرن) انتهى.
قلت: وإسناده صحيح، سويد بن مقرن صحابي معروف ورواية ابنه معاوية عنه مشتهرة وهي هاهنا وجادة مقبولة. وفي " صحيح مسلم ": (5/90 ـ 91) حديث رواه من طريق سفيان عن سلمة بن كهيل عن معاوية بن سويد عن سويد بن مقرن مرفوعاً.

(1/127)

قال المصنف (2/155) :
(رُوي أن رجلاً من العرب ترك ابنته عند عمر، وقال: إذا وجدت كفئاً فزوجه ولو بشراك نعله، فزوجها عثمان بن عفان، فهي أم عمرو بن عثمان) انتهى.

قال مُخرجه (6/254) :
1851 - (لم أقف عليه) انتهى.

قال مُقيدُه:
وقفت عليه، رواه ابن شبة في " أخبار المدينة " (3/982 ـ 984) ، والبلاذري في " أنساب الأشراف" (5/13) .

(1/128)

قال المصنف (2/158 ـ 159) :
(قال ابن مسعود لأخته: أنشدك الله ألا تنكحي إلا مسلماً وإن كان أحمر رومياً أو أسود حبشياً) انتهى.

قال مقيّدُه:
سكت عنه المخرج (6/264)
1865 - ولم يتكلم عليه بشيء.
وقد رواه سعيد بن منصور في " سننه ": (3/1/188 / 584) قال: نا هشيم أنا العوام بن حوشب قال: حدثني إبراهيم التيمي قال: قال ابن مسعود ... فذكره.
ورجال إسناده ثقات كبار معروفون، إلا أن إبراهيم التيمي إنما وُلد بعد وفاة ابن مسعود بسنة أو نحو ذلك فهو منقطع.

(1/129)

قال المصنف (2/164) :
(رُوي عن عمر وعلي أنهما رخصا فيها إذا لم تكن في حجره) انتهى ـ يعني الربيبة ـ

قال مُخرجه (6/287) :
1880 - (صحيح عن علي.. وأما عن عمر فلم أقف عليه الآن) انتهى.

قال مُقيدهُ:
وقفت عليه عن عمر، رواه عبد الرزاق في " المصنف ": (6/279) ، وأبو عبيد، ومن طريقه ابن حزم في " المحلى ": (9/530 " منيرية) من طريق ابن جريج قال: أخبرني إبراهيم بن ميسرة أن رجلاً من سواءة يقال له: عبيد الله بن معية، أثنى عليه خيراً، أخبره أن أباه أو جده كان نكح امرأة، فساق قصة وفيها ترخيص عمر.
قلت: إسناده ظاهر الصحة، فإن عبيد الله بن معية له رواية عن رسول الله صلى الله عليه وسلم فهو صحابي كما ذكره الحافظ في " الإصابة" وغيره، وترجم له ابن أبي حاتم في " الجرح والتعديل" وذكر روايته عن النبي صلى الله عليه وسلم وقال: روى عنه إبراهيم بن ميسرة وأثنى عليه خيراً، ونقل عن أحمد وأبيه قولهما: ليس بمشهور العلم، يعني أن مانقل من العلم قليل.
تنبيه: جاء في طبعة " مصنف " عبد الرزاق: عبد الله بن مكية، وفي " المحلى ": ابن معبد والصواب ماذكرناه أنه ابن معية.

(1/130)

قال المصنف (2/173) :
(وجاء رجل إلى ابن عباس فقال: إن عمي طلق امرأته ثلاثاً أيحلها له رجل؟ قال: من يخادع الله يخدعه) انتهى.

قال مُقيّده:
سكت عنه المخرج (6/312)
1899 - ولم يتكلم عليه بشيء.
وقد رواه عبد الرزاق في " المصنف ": (6/266) ومن طريقه ابن حزم في " المحلى ": (10/ 281) وسعيد بن منصور في " سننه " (3/1/300/1065) والطحاوي في " شرح المعاني " (3/57، ط الأنوار) وغيرهم عن الأعمش عن مالك بن الحارث عن ابن عباس به.
ووقع في " سنن " سعيد: هشيم نا الأعمش عن عمران بن الحارث السلمي، وفي " مصنف " عبد الرزاق مالك بن الحويرث، وفي نقل ابن حزم عنه: مالك بن الحارث.
قلت: ومالك بن الحارث، وعمران كلاهما ثقة، فالإسناد صحيح، فإما أن يكون الأثر عند الأعمش عنهما جميعاً، وإما أن يكون هشيم غلط في اسمه، وقد يكون تحريفاً من الناسخ إلا أني رأيته كذلك في نسخة " سنن " سعيد الخطية: (2/35/1) والله أعلم.

(1/131)

قال المصنف (2/178) :
(روى أبو عبيد بإسناده عن سليمان بن يسار أن ابن سند " كذا، وصوابه ابن سندر" تزوج امرأة وهو خصي، فقال له عمر: أعلمتها؟ قال: لا، قال: أعلمها، ثم خيرها) انتهى.

قال مُخرجُه (6/322) :
1910 - (لم أقف على إسناده. وقد رواه ابن أبي شيبة: 7/70/ 2 عن سليمان " أن عمر بن الخطاب رفع إليه خصي تزوج امرأة ولم يعلمها ففرق بينهما " وإسناده هكذا: نا زيد بن الحباب قال: حدثني يحيى بن أيوب المصري قال: حدثني يزيد بن أبي حبيب عن بكير بن عبد الله بن الأشج عن سليمان بن يسار.
قلت: وهذا سند صحيح على شرط مسلم، لو كان سليمان سمع من عمر، فقد وُلد بعد وفاته بسنة أو أكثر) انتهى.

قال مُقيّدُه:
وأقرب مما أورده المخرج: ماروى سعيد: (3/2/81/202) ومن طريقه ابن حزم في " المحلى ": (10/61) وعبد الرزاق في " المصنف ": (6/162) من طرق عن ابن سيرين أن عمر بن الخطاب بعث رجلاً على بعض السعاية فتموج امرأة وكان عقيماً، فلما قدم على عمر ذكر له ذلك. فقال: هل أعلمتها أنك عقيم؟ قال: لا قال: فانطلق فأعلمها ثم خيرها.

(1/132)

هذا لفظ سعيد، وإسناده منقطع فيما بين ابن سيرين وعمر، إلا أن ابن حزم رواه عن سعيد عن ابن عوف عن ابن سيرين عن أنس عن عمر، فإن يكن هذا محفوظاً فإسناده صحيح.
تنبيه: ذكر في كلام المصنف: ابن سند، وهو تحريف، صوابه: ابن سندر وهو المعروف بذلك في زمن النبي صلى الله عليه وسلم وما بعده، وقد ترجم لابن سندر ابن سعد في " الطبقات " (7/505 ـ 507) وانظر كتب تراجم الصحابة.

(1/133)

قال المصنف (2/182) :
(فإن عمر كتب أن: فرقوا بين كل ذي رحم من المجوس) اهـ.

قال مقيّدُه:
سكت عنه المخرج (6/336)
1917 - وجعله غفلاً من التخريج.
وقد أخرجه البخاري في " صحيحه": (6/257، مع الفتح) قال: حدثنا علي بن عبد الله قال: حدثنا سفيان قال: سمعت عمراً قال: كنت جالساً مع جابر بن زيد وعمرو بن أوس فحدثهما بجالة سنة سبعين عام حج مصعب بن الزبير بأهل البصرة عند درج زمزم، قال: كنت كاتباً لجزء ابن معاوية عم الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة فرقوا بين كل ذي محرم من المجوس.
وأخرجه أبو داود في " سننه " (3043) والترمذي: (1587) ولم يذكر لفظه وسعيد في " سننه " (رقم 2180 ـ 2181) وابن أبي شيبة: (2/244، 245) وغيرهم كثير كمسدد وأبي يعلى. عن بجالة به، بعضهم مطولاً، وبعضهم مختصراً.

(1/134)

قال المصنف (2/211) :
(ولم يصحح الإمام أحمد حديث أكله صلى الله عليه وسلم بكفه كلها) اهـ.

قال مُقيّدُه:
سكت عنه المخرج (7/38)
1979 - ولم يخرجه.
وقد أخرجه ابن أبي شيبة في " المصنف " (8/299) قال: حدثنا معن بن عيسى عن محمد بن عبد الله بن أخي الزهري قال: أخبرتني أختي أنها رأت الزهري يأكل بخمس. فسألته عن ذلك؟ فقال: كان النبي صلى الله عليه وسلم يأكل بالخمس.
وأخرجه العقيلي في " الضعفاء" (4/90) وابن الجوزي في " الموضوعات " (3/35 ـ 36) وغيرهما وقد خرجه وتكلم عليه العلامة الألباني في " السلسلة الضعيفة " (3/347) فانظره، وقد حكم عليه بالوضع، وفيه نظر، والحديث ضعيف فيه الجهالة والإرسال، وتفصيل ذلك في " الضعيفة ".

(1/135)

قال المصنف (2/211 ـ 212) :
(وعن سمرة بن جندب أنه قيل له: إن ابنك بات البارحة بشماً؛ فقال: أما لو مات لم أصل عليه) انتهى.

قال مخَرّجُه: (7/43) :
1984 - (لم أقف عليه) انتهى.

قال مُقيّدُه:
وقفت عليه، رواه الإمام أحمد في " الزهد " (ص199) فقال: حدثنا عبد الملك بن عمير حدثنا عباد عن الحسن قال: قيل لسمرة إن ابنك لم ينم الليلة، قال: أبشماً؟ قيل: بشماً، قال: لومات لم أصل عليه.
وقد وقع تحريف في الإسناد في طبعة " الزهد " في اسم شيخ الإمام أحمد، فجعل عبد الملك بن عمير، وهو ليس من شيوخ أحمد، إنما هو متقدم من متوسطي التابعين، يروي عنه مشايخ أحمد كهشيم ونحوه.
وصحة الاسم: عبد الملك بن عمرو، وهو أبو عامر العقدي، وعباد هو ابن راشد ثقة عند أحمد وغيره، وضعفه آخرون.
وهل سمع الحسن من سمرة هذا؟ محل نظر.

(1/136)

قال المصنف (2/213) :
(حديث من صنع إليكم معروفاً فكافئوه) انتهى.

قال مُقيّدُه:
لم يتكلم عليه المخرج في (7/49)
1191 -
وقد تقدم تخريجه في " الإرواء " (رقم 1617) .

(1/137)


كتاب الخلع - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/220 ـ 221) :
(وروى الشعبي أن كعب بن سور كان جالساً عند عمر بن الخطاب، فجاءت امرأة فقالت: يا أمير المؤمنين، ما رأيت رجلاً قط أفضل من زوجي، والله إنه ليبيت ليله قائماً، ويظل نهاره صائماً، فاستغفر لها وأثنى عليها واستحيت المرأة وقامت راجعة.
فقال كعب: يا أمير المؤمنين: هلا أعديت المرأة على زوجها، فلقد أبلغت إليك في الشكوى.
فقال لكعب: اقض بينهما، فإنك فهمت من أمرها ما لم أفهم.
قال: فإني أرى كأنها امرأة عليها ثلاث نسوة هي رابعتهن، فأقضي بثلاثة أيام ولياليهن يتعبد فيهن، ولها يوم وليلة.
فقال عمر: والله ما رأيك الأول بأعجب من الآخر، اذهب فأنت قاض على البصرة، وفي لفظٍ: نٍعم القاضي أنت. رواه سعيد) انتهى.

قال مُخرّجُه (7/80) :
2016 - (صحيح. أورده الحافظ في " الإصابة" في ترجمة كعب هذا، وذكر عن ابن عبد البر أنه خبر عجيب مشهور. وأنه قال: رواه أبو بكر ابن أبي شيبة في " مصنفه " من طريق محمد بن سيرين، ورواه الشعبي أيضاً.

(1/138)

قال الحافظ: وأورده ابن دريد في " الأخبار المنثورة" عن أبي حاتم السجستاني عن أبي عبيدة وله طرق) انتهى.

قال مُقيّدُه:
فكأن المخرج لم يقف على شيء من مخارج الخبر، وقد وقفت عليه، رواه ابن سعد في " الطبقات" (7/92) وعبد الرزاق في " المصنف" (7/149) ووكيع في " أخبار القضاة": (1/275 ـ 276) من طرق عن الشعبي بألفاظ متقاربة.
ورواه عبد الرزاق عن قتادة، ووكيع عن ابن سيرين.
وبالجملة فأوجه الخبر مرسلة، بعضد بعضها بعضاً، وبعض من أرسله أدرك كعب بن سور القاضي. والله أعلم.

(1/139)


كتاب الطلاق - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/234) :
(وعن علي في رجل جعل أمر امرأته بيدها، قال: هو لها حتى تنكل) انتهى.

قال مُخرجُه (7/117) :
2050 - (لم أقف عليه الآن) انتهى.

قال مُقيّدُه:
قد وقفت عليه، رواه ابن أبي شيبة في " مصنفه ": (5/63) قال: نا جرير بن عبد الحميد عن منصور عن الحكم عن علي في رجل جعل أمر امرأته بيدها قال: هو لها حتى تتكلم.
ورواه عبد الرزاق: (6/526) من طريق منصور به.
وروى عبد الرزاق: (6/519) ، وسعيد بن منصور: (رقم 1656) عن الحكم عن علي قال: إذا جعل أمرها بيدها فالقضاء ماقضت هي وغيرها سواء لفظ عبد الرزاق.
قلت: والحكم عن علي مرسل، لم يدرك الحكم بن عتيبة زمن علي، فإنه ولد في حدود الخمسين، والله أعلم.

(1/140)

قال المصنف (2/251) :
(وقال ابن عباس: إذا قال الرجل لامرأته أنت طالق إن شاء الله فهي طالق) انتهى.

قال مُخرّجُه (7/154) :
2071 - (لم أره عن ابن عباس من قوله، وإنما أخرجه ابن أبي شيبة في " المصنف" 7/88/1 عن الحسن وهو البصري) انتهى.

قال مُقيّدُه:
وقفت عليه عن ابن عباس، رواه أبو عبيد القاسم بن سلام، ومن طريقه ابن حزم في " المحلي " (10/217) .
قال أبو عبيد: نا سعيد بن عفير: حدثني الفضل بن المختار عن أبي حمزة قال: سمعت ابن عباس يقول:
" إذا قال لامرأته أنت طالق إن شاء الله فهي طالق ".
قلت: وهذا منكر، وإسناده ضعيف جداً من أجل الفضل بن المختار، قال أبو حاتم الرازي: هو مجهول، وأحاديثه منكرة يحدث بالأباطيل، نقله عنه ابنه أبو محمد في " الجرح والتعديل " (3/2/69) .
وقال ابن عدي في " الكامل " (6/2042) بعد أن ساق أحاديث له: (وللفضل بن المختار غير ماذكرت من الحديث، وعامته مما لا يتابع عليه إما إسناداً وإما متناً) انتهى.

(1/141)

ونقل في " الميزان" (3/358) أن الأزدي قال: منكر الحديث جداً.
وقال الحافظ في " التلخيص" (1/118) على حديث: " الوضوء مما يدخل وليس مما يخرج" (في إسناده الفضل بن المختار، وهو ضعيف جداً) انتهى.
وأبو حمزة هو عمران بن أبي عطاء له في مسلم رواية عن ابن عباس قال أحمد: ليس به بأس صالح الحديث.
وأما شيخ أبي عبيد فمعروف من شيوخ البخاري ومسلم في " صحيحيهما ".

(1/142)

قال المصنف (2/256) :
(روى أبو بكر في " الشافي "، بسنده إلى خلاس قال: طلق رجل امرأته علانية وراجعها سراً وأمر الشاهدين بكتمانها ـ أي الرجعة ـ فاختصموا إلى علي، فجلد الشاهدين واتهمهما) انتهى.

قال مُقيّدُه:
سكت عنه المخرج (7/160)
2079 - ولم يتكلم عليه بشيء.
وقد رواه ابن حزم في " المحلى " (10/255) قال: نا محمد بن سعيد بن نبات: نا عياش (1) بن أصبغ: نا محمد بن قاسم بن محمد: نا محمد بن عبد السلام الخشني: نا محمد بن المثنى: نا عبد الأعلى: نا سعيد ـ وهو ابن أبي عروبة ـ عن قتادة عن خلاس بن عمرو أن رجلاً طلق امرأته وأعلمها، وأرجعها وأشهد شاهدين وقال: أكتما علي. فكتما حتى انقضت عدتها، فارتفعوا إلى علي بن أبي طالب، فأجاز الطلاق وجلد الشاهدين واتهمهما.
قلت: وإسناده صحيح إلا أن قتادة مدلس، وخلاس بن عمرو حديثه عن علي من كتابه فإنه لم يسمع منه، ويشبه أن تكون روايته هذه
__________
(1) هكذا في طبعة " المحلى " وصوابه: عباس بن أصبغ كما في " تاريخ العلماء والرواة للعلم بالأندلس " لابن الفرضي: (1/342) ط العطار، نبه على هذا الأخ الفاضل عبد الله البراك جزاه الله خيراً.

(1/143)

مرسلة، وسعيد بن أبي عروبة ثقة ثبت في قتادة، وعبد الأعلى سمع منه قبل اختلاطه.
وقد روى عبد الرزاق:06/326) عن معمر عن قتادة نحوه، لم يذكر خلاساً.
ورواه أيضاً عن عبد الله بن عبيد بن عمير أن علياً فذكر نحوه.

(1/144)


كتاب الظهار - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/264) :
(روى الأثرم بإسناده عن عائشة بنت طلحة أنها قالت: إن تزوجت مصعب بن الزبير فهو عليَّ كظهر أبي، فسألت أهل المدينة فرأوا أن عليها الكفارة.
وروى سعيد أنها استفتت أصحاب رسول الله صلى الله عليه وسلم وهم يومئذ كثير، فأمروها أن تعتق رقبة وتتزوجه، فتزوجته وأعتقت عبداً) انتهى.

قال مُقيّدُه:
سكت عنه المخرج (7/175 - 176)
2089 - ولم يتكلم عليه.
وقد وقفت على إسناد الأثرم، رواه من طريقه ابن حزم في " المحلى " (10/54) قال الأثرم: نا أحمد بن حنبل: نا هشيم: أنا المغيرة ـ وهو ابن مقسم ـ عن إبراهيم النخعي أن عائشة بنت طلحة بن عبيد الله قالت:

إن تزوجت مصعب بن الزبير فهو علي كظهر أبي (1) .
فسألت أهل المدينة فرأوا أن عليها الكفارة.
قلت: ورواه سعيد: (3/2/43/1848) عن هشيم به نحوه.
ورواه عبد الرزاق في " مصنفه " (6/444) ووكيع في " مصنفه"، ومن طريقه ابن حزم: (10/54) من طريق الثوري عن المغيرة عن إبراهيم
__________
(1) في طبعة " المحلى ": أمي، ولي بجيد، وفي رواية سعيد عن هشيم مثله.

(1/145)

أن عائشة ظاهرت فذكر نحوه.
قلت: وهذا إسناد صحيح، وللخبر أوجه أخرى عن عائشة، طالعها في مصنف عبد الرزاق، ومحلى ابن حزم، وسنن سعيد، وغيرها.

(1/146)

قال المصنف (2/268) :
(روى أحمد عن أبي يزيد المدني قال: جاءت امرأة من بني بياضة بنصف وسق شعير، فقال رسول الله صلى الله عليه وسلم للمظاهر: أطعم هذا فإن مدي شعير مكان مد بر) انتهى.

قال مُخرّجُه (7/181) :
2096 - (ضعيف، وإن كنت لم أقف على إسناده، فإنه ليس في " مسنده " فلينظر في أي كتاب أخرجه هو ضعيف لأن أبا يزيد المدني تابعي فحديثه مرسل) انتهى.

قال مُقيّدُه:
وقفت على إسناده، رواه الإمام أحمد قال: حدثنا إسماعيل حدثنا أيوب عن أبي زيد المدني قال فذكره بحروفه.
ذكر الإسناد ابن قدامة في الصيام من " المغني " (3/130) ط المنار الثالثة.
وعزاه السيوطي بنحوه في " الدر المنثور" (6/181) إلى عبد بن حميد، وقال عن أبي زيد المدني رضي الله عنه، فظاهر ذلك أن أبا زيد صحابي.
ولكني لم أجد في الصحابة أبا زيد المدني، وإنما يعرف من التابعين أبو يزيد المدني روى له البخاري والنسائي، روى عنه أيوب، وثقه يحيى بن معين وأحمد.

(1/147)


كتاب اللعان - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/171) :
(روى الجوزجاني عن ابن عباس في خبر المتلاعنين، ثم أمر به فأمسك على فيه ووعظه إلى أن قال: ثم أمر بها فأمسك على فمها ووعظها.. الحديث) انتهى.

قال مُخرجُه (7/186) :
2101 / 1 - (أخرجه أبو داود: (2255) ، والنسائي (2/106) والبيهقي: (7/405) والحميدي: (518) عن سفيان عن عاصم بن كليب عن أبيه عن ابن عباس: " أن النبي صلى الله عليه وسلم أمر رجلاً حين أمر المتلاعنين أن يتلاعنا أن يضع يده عند الخامسة على فيه، وقال: إنها موجبة" وهذا سند صحيح.
وأما في المرأة فلم أقف عليه وذكر الحافظ (3/230) نحوه) . انتهى.

قال مُقيّدُه:
وقفت عليه في المرأة، وهو مراد المصنف من إيراده من طريق الجوزجاني.
رواه ابن أبي حاتم في " تفسيره " كما ساق إسناده ابن كثير في " التفسير " (3/226ط. التجارية) .
قال ابن أبي حاتم: حدثنا أحمد بن منصور الرمادي (1) حدثنا
__________
(1) في طبعة ابن كثير المذكورة: الزيادي، تحريف.

(1/148)

يونس بن محمد: حدثنا صالح ـ وهو ابن عمر ـ حدثنا عاصم ـ يعني ابن كليب ـ عن أبيه: حدثني ابن عباس قال: (فذكر القصة وفيها) :
ثم دعاها ـ يعني رسول الله صلى الله عليه وسلم ـ فقرأ عليها فشهدت أربع شهادات بالله إنه لمن الكاذبين.
ثم أمر بها فأمسك على فيها، فوعظها،.. الحديث.
قلت: وإسناده صحيح، رجاله إلى عاصم حفاظ أثبات، فتكون الزيادة بذكر المسك على في المرأة من زيادات صالح بن عمر على سفيان، وصالح ثقة، وزيادته صحيحة.
ولهذا لما ساق الحافظ ابن حجر في " الفتح " (9/451) الرواية قال: (وفي حديث ابن عباس من طريق عاصم بن كليب عن أبيه عنه عند أبي داود والنسائي وابن أبي حاتم: فدعا الرجل فشهد أربع شهادات بالله إنه لمن الصادقين، فأمر به فأمسك على فيه فوعظه. فقال: كل شيء أهون عليك من لعنة الله ثم أرسله، فقال: لعنة الله عليه إن كان من الكاذبين.
وقال في المرأة نحو ذلك) انتهى كلام الحافظ.
فهذا يشعر أن سفيان عند الحافظ اختصر الرواية، فنسب رواية صالح ابن عمر التي فيها الزيادة إلى أبي داود والنسائي. وبالله التوفيق.

(1/149)


كتاب في العدة - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/280) :
(عن أُبي بن كعب، قلت: يارسول الله، وأولات الأحمال أجلهنَّ أن يضعن حملهنَّ، للمطلقة ثلاثاً أو للمتوفي عنها؟ فقال: " هي للمطلقة ثلاثاً، وللمتوفى عنها " رواه أحمد والدارقطني) انتهى.

قال مُخرّجُه (7/196 - 197) :
2116 - ... (تنبيه: عزا المصنف الحديث لأحمد وإنما هو عند ابنه عبد الله كما رأيت وعزاه للدار قطني أيضاً، وكذلك عزاه إليه السيوطي في " الدُّر": (6/235) ولابن مردويه أيضاً) انتهى.

قال مُقيّدُه:
وقفت عليه في " سنن الدارقطني " (4/49) رواه من طريق عبد الله بن أحمد، وكلام المخرج يشعر بأنه لم يقف عليه عند الدارقطني.

(1/150)

قال المصنف (2/283 ـ 284) :
(قد رُوي أن علياً قال: إذا انقضت عدتها فهو خاطب من الخُطّاب يعني: الزوج الثاني. فقال عمر: ردوا الجهالات إلى السنة، ورجع إلى قول علي) انتهى.

قال مُخرجُه (7/204) :
2126 - (لم أره هكذا، والشطر الأول منه قد صحّ عن عمر نفسه كما سبق في الذي قبله..) إلخ.

قال مقيّدُه:
قول عمر رضي الله عنه: " ردوا الجهالات إلى السنة " رواه سعيد بن منصور في " سننه " (3/1/355) قال: نا سفيان عن داود بن أبي هند وعاصم الأحول عن الشعبي عن مسروق قال: قال عمر بن الخطاب رضي الله عنه: " ردوا الجهالات إلى السنة ".
ورواه البيهقي في " السنن الكبرى " (7/442) من طريق أسباط بن محمد ثنا أشعث عن الشعبي عن عمر فذكره في خبر.
وإسناده الأول صحيح إلى مسروق، ومسروق عن عمر منقطع.
وإسناد الثاني ضعيف لضعف أشعث وهو ابن سوّار، مع إرساله.

(1/151)

قال المصنف (2/287) :
(وعن سعيد بن المسيب قال: تُوُفِّي أزواج نساؤهم حاجّات أو معتمرات، فردهن عمر من ذي الحليفة حتى يعتددن في بيوتهن. رواه سعيد) انتهى.

قال مُخرجُه (7/207- 208) :
2132 - (أخرجه مالك: (2/591 / 88) ، وعنه البيهقي: (7/435) عن حميد بن قيس المكي عن عمرو بن شعيب عن سعيد بن المسيب: " أن عمر بن الخطاب كان يرد المتوفى عنهن أزواجهن من البيداء يمنعهن الحج ".
قلت: وهذا إسناد رجاله ثقات على الخلاف في سماع سعيد من عمر) انتهى.

قال مُقيّدُه:
اللفظ الذي ساقه المصنف عند سعيد بن منصور في " سننه ": (3/1/358/1343) .
وروى عبد الرزاق: (7/33) وابن أبي شيبة: (4/1/365) عن مجاهد عن سعيد قريباً منه.
وأخرجه عبد الرزاق: (7/33) وابن أبي شيبة: (4/1/366) ، عن مجاهد عن عمر نحوه.
وأخرج سعيد: 0رقم 1344) عن عطاء عن عمر نحوه.

(1/152)

قال المصنف (2/289) :
(لأن عمر رضي الله عنه أنكر على عبد الرحمن بن عوف حين باع جارية له كان يطؤها قبل استبرائها قال: ما كنت لذلك بخليق) انتهى.

قال مُخرّجُه (7/215) :
2140 - (لم أقف عليه الآن) انتهى.

قال مقيّدُه:
وقفت عليه، رواه ابن أبي شيبة في " المصنف" (4/228) ، 378) ومن طريقه البيهقي: (10/363) من طريق عبد الله بن عبيد بن عمير فذكره.
وقد سبق تخريجه والكلام عليه.

(1/153)

قال المصنف (2/290) :
(قال [أحمد] : ألا تسمع قول ابن مسعود: " إن النطفة أربعون يوماً، ثم علقة أربعون يوماً، ثم مضغة بعد ذلك "، فإذا خرجت الثمانون صار بعدها مضغة، وهي لحمة، فيتبين حينئذ) انتهى.

قال مُخرجُه (7/216) :
2143 - (لم أقف عليه موقوفاً، وهو معروف مرفوعاً من حديث ابن مسعود) انتهى.

قال مُقيدُه:
أخرج ابن جرير في " تفسيره ": (6/167، ط شاكر) عن ابن مسعود قال: إذا وقعت النطفة في الأرحام طارت في الجسد أربعين، ثم تكون علقة أربعين يوماً، ثم تكون مضغة أربعين يوماً.. الأثر.
وقوله: " فإذا خرجت الثمانون صار بعدها مضغة وهي لحمة فيتبين حينئذ" الظاهر أنه من كلام أحمد، إذ السياق يقتضيه.

(1/154)


كتاب النفقات - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/311) :
(قد قضى أبو بكر على عمر رضي الله عنهما أن يدفع ابنه إلى جدته وهي بقباء، وعمر بالمدينة، قاله أحمد) انتهى.

قال مُخرّجُه (7/245) :
2189 - (لم أقف الآن على إسناده) انتهى.

قال مُقيّدُه:
وقفت عليه، رواه مالك في " الموطأ " (2/767 ـ 768) قال: عن يحيى بن سعيد أنه قال: سمعت القاسم بن محمد يقول: كانت عند عمر ابن الخطاب امرأة من الأنصار، فولدت له عاصم بن عمر، ثم أنه فارقها، فجاء عمر قباء فوجد ابنه عاصماً يلعب بفناء المسجد، فأخذ بعضده، فوضعه بين يديه على الدابة، فأدركته جدة الغلام، فنازعته إياه. حتى أتيا أبا بكر الصديق فقال عمر: ابني، وقالت المرأة: ابني، فقال أبو بكر: خل بينها وبينه قال: فما راجعه عمر الكلام.
قلت: وإسناده مرسل، ورواه البيهقي (8/5) من طريق مالك، ورواه من طريق يحيى بن سعيد عبد الرزاق في " المصنف ": (7/155) ، وابن أبي شيبة (5/238) وسعيد بن منصور (3/2/139/2269) وغيرهم.
وقد رُوي عن عدة من التابعين بذكر الجدة، وقد روى البيهقي: (8/5) عن عبد الرحمن بن أبي الزناد عن أبيه عن الفقهاء الذين ينتهى إلى

(1/155)

قولهم من أهل المدينة أنهم كانوا يقولون قضى أبو بكر على عمر بن الخطاب رضي الله عنهما لجدة ابنه عاصم بن عمر بحضانته حتى يبلغ، وأم عاصم يومئذ حية متزوجة.
تنبيه: ذكر المخرج رواية مالك هذه عند تخريج قضاء أبي بكر بعاصم لأمه، وقد عزاه لابن أبي شيبة أيضاً والرواية بذكر الجدة هي التي عند مالك كما تبين لك، وبالله التوفيق.

(1/156)


كتاب الجنايات - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/323) :
(رُوي عن عمر أنه كان يوماً يتغدى إذ جاءه رجل يعدو وفي يده سيف ملطخ بالدم، ووراءه قوم يعدون خلفه، فجاءه حتى جلس مع عمر فجاء الآخرون فقالوا: يا أمير المؤمنين إن هذا قتل صاحبنا فقال له عمر: ما تقول؟ فقال: يا أمير المؤمنين إني ضربت فخذي امرأتي، فإن كان بينهما أحد فقد قتلته. فقال عمر: ما تقولون؟ قالوا: يا أمير المؤمنين إنه ضرب بالسيف فوقع في وسط الرجل وفخذي المرأة، فأخذ عمر سيفه فهزه، ثم دفعه إليه، وقال: إن عاد فعد. رواه سعيد) انتهى.

قال مقيّدُه:
سكت عنه المخرج (7/274 - 275)
2217 - ولم يتكلم عليه بشيء.
وقد رواه سعيد في " سننه " عن هشيم عن مغيرة عن إبراهيم عن عمر مرسلاً.
ذكر إسناد سعيد الموفق في " المغني ": (8/332) .

(1/157)

قال المصنف (2/324) :
(لأن الحسن رضي الله عنه قتل ابن ملجم، وفي الورثة صغار فلم ينكر (1) وقيل: قتله لكفره، وقيل: لسعيه في الأرض بالفساد) انتهى.

قال مُخرّجُه (7/276) :
2219 - (لم أره) انتهى.

قال مُقيّدُه:
قال ابن أبي شيبة في " المصنف " (9/368) : حدثنا ابن مهدي عن حسن عن زيد القباني عن بعض أهله أن الحسن بن علي قتل ابن ملجم الذي قتل علياً، وله ولد صغار.
وذكر البيهقي:08/58) عن الشافعي قال: قال أبو يوسف عن رجل عن أبي جعفر أن الحسن بن علي رضي الله عنهما قتل ابن ملجم بعلي رضي الله عنه. قال أبو يوسف: وكان لعلي رضي الله عنه أولاد صغار.
وروى ابن جرير في " تهذيب الآثار" (مسند علي، 76ـ 77) خبراً عن علي فيه: " انظر ياحسن إن أنا مت من ضربته هذه فاضربه ضربة لا تمثل بالرجل فلما قبض علي رضوان الله عليه بعث الحسن إلى ابن ملجم".
__________
(1) ذكر ذلك ابن قدامة في " المغني " (7/739) ط المنار الثالثة.

(1/158)

ورواه الطبراني في " المعجم الكبير " (1/58) في خبر طويل، قال الهيثمي في " مجمع الزوائد" (9/145) :
(رواه الطبراني، وهو مرسل، وإسناده حسن) انتهى.
وقال في (6/249) : (إسناده منقطع) انتهى.
ورواه ابن سعد في " الطبقات " (3/39 ـ 40) قال: أخبرنا أسباط ابن محمد عن مطرف عن أبي إسحاق عن عمرو بن الأصم قال: دخلت على الحسن فذكر خبراً في قتل الحسن ابن ملجم، وفيه (والعباس بن علي يومئذ صغير فلم يستأذن به بلوغه) .
قال ابن جرير في " تهذيب الآثار" (ص71 من مسند علي) (أهل السير لا تدافع بينهم أن علياً رضوان الله عليه إنما أمر بقتل قاتله قصاصاً، ونهى عن أن يمثل به) انتهى.
قلت: وكذلك لا تدافع بينهم أن الذي قتله الحسن بن علي فهو ولي علي، وكان للحسن إذا ذاك إخوة صغار، هذا مجمع عليه بين أهل العلم، لا أعلم فيه خلافاً.
وقول المصنف: وقيل: قتله لكفره: وقيل: لسعيه في الأرض بالفساد. هذه حكاية لأقوال الفقهاء واختلافهم، والصحيح أنه قتله قصاصاً. والله الموفق.

(1/159)


كتاب الديات - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/335) :
(رُوي عن علي رضي الله عنه في مسألة القارصة والقامصة والواقصة. قال الشعبي: وذلك أن ثلاث جوار اجتمعن فركبت إحداهن على عنق الأخرى، وقرصت الثالثة المركوبة، فقمصت فسقطت الراكبة، فوقصت عنقها، فماتت، فرفعت إلى علي، فقضى بالدية أثلاثاً على عواقلهن، وألقى الثلث الذي قابل فعل الواقصة لأنها أعانت على نفسها) انتهى.

قال مُقيّدُه:
سكت عنه المخرج (7/300)
2240 - ولم يتكلم عليه.
وقد روى أبو عبيد في " غريب الحديث " (1/96) ومن طريقه البيهقي في " السنن الكبرى " (8/112) عن مجالد بن سعيد عن الشعبي عن علي رضي الله عنه أنه قضى في القارصة والقامصة والواقصة بالدية ثلاثاً.
قال ابن أبي زائدة ـ وهو شيخ أبي عبيد: وتفسيره أن ثلاث جوار كن يلعبن فركبت إحداهن صاحبتها، فقرصت الثالثة المركوبة فقمصت فسقطت الراكبة، فوقصت عنقها، فجعل علي رضي الله عنه على القارصة ثلث الدية وعلى القامصة الثلث وأسقط الثلث، يقول: لأنه حصة الراكبة لأنها أعانت على نفسها.

(1/160)

قلت: وإسناده ضعيف، مجالد بن سعيد ضعيف عندهم، وقال الحفاظ في " التقريب ": " ليس بالقوي " وهذا اعتماد منه لقول النسائي والأكثرون على خلافه، وقد تقدم الكلام على مجالد.

(1/161)

قال المصنف (2/337 ـ 338) :
(رُوي أن عمر بعث إلى امرأة مغيبة كان رجل يدخل عليها، فقالت: يا وليها، مالها ولعمر، فبينما هي في الطريق إذ فزعت فضربها الطلق فألقت ولداً، فصاح الصبي صيحتين، ثم مات، فاستشار عمر أصحاب النبي صلى الله عليه وسلم فأشار بعضهم أن ليس عليك شيء إنما أنت وال ومؤدب.
وصمت علي، فأقبل عليه عمر، فقال: ماتقول يا أبا الحسن. فقال: إن كانوا قالوا برأيهم فقد أخطأ رأيهم، وإن كانوا قالوا في هواك فلم ينصحوا لك، إن ديته عليك، لأنك أفزعتها فألقته. فقال عمر: أقسمت عليك لا تبرح حتى تقسمها على قومك) انتهى.

قال مُخرّجُه (7/301) :
2241 - (لم أره) انتهى.

قال مُقيّدُه:
رأيته في " المصنف " لعبد الرزاق: (9/458 ـ 459) ومن طريقه رواه ابن حزم: (11/24) عن معمر عن مطر الوراق وغيره عن الحسن قال: أرسل عمر إلى امرأة مغيبة ... فذكره. وإسناده مرسل، ومطر الوراق في حفظه سوء لكنه هنا مقرون بغيره.

(1/162)

قال المصنف (2/342) :
(روى ابن أبي نجيح أن امرأة وطئت في الطواف، فقضى عثمان فيها بستة آلاف وألفين تغليظاً للحرم) انتهى.

قال مُخرّجُه (7/310) :
2258 - (صحيح أخرجه ابن أبي شيبة (11/32/2) والبيهقي: (8/71) من طريق ابن عيينة عن ابن أبي نجيح عن أبيه.
" أن عثمان قضى في امرأة قتلت في الحرام بدية وثلث دية ".
هذا لفظ ابن أبي شيبة، ولفظ البيهقي: " أن رجلاً وطئ امرأة بمكة في ذي القعدة فقتلها , فقضى فيها عثمان رضي الله عنه بدية وثلث ") انتهى.

قال مُقيّدُه:
أقرب إلى اللفظ الذي أورده المصنف مارواه عبد الرزاق: (9/298) عن معمر عن ابن أبي نجيح عن أبيه قال: أوطأ رجل امرأة فرساً في الموسم، فكسر ضلعاً من أضلاعها فماتت، فقضى عثمان فيها بثمانية آلاف درهم، لأنها كانت في الحرم، جعلها الدية وثلث الدية.
وقال عبد الله بن أحمد في " المسائل " (ص423) (قرأت على أبي: وكيع قال: حدثنا سفيان عن ابن أبي نجيح عن أبيه أن امرأة قتلت في الحرم، فى فيها عثمان بدية وثلث دية، ثمانية آلاف) .

(1/163)

قال المصنف (2/342) :
(عن ابن عمر أنه قال: من قتل في الحرم أو ذا رحم أو في الشهر الحرام فعليه دية وثلث) انتهى.

قال مُخرّجُه (7/310) :
2259 - (لم أره عن ابن عمر، وإنما عن أبيه، أخرجه البيهقي: (8/71) من طريق ليث عن مجاهد أن عمر بن الخطاب ... إلخ) انتهى.

قال مُقيّدُه:
رأيته عن ابن عمر كما أورده المصنف، رواه الفاكهي في " أخبار مكة " (3/355) قال:
حدثنا حسين قال أنا المعتمر بن سليمان قال: ثنا ليث عن مجاهد عن ابن عمر رضي الله عنهما قال: إذا قتل الرجل المحرم أوفي الحرم أو في الشهر الحرام فدية وثلث.
وليث هو ابن أبي سليم ضعيف الحديث.
وكأن الاختلاف منه، فإن معمراً رواه عن ليث عن مجاهد عن عمر كما رواه عبد الرزاق: (9/301) والبيهقي.
ورواه معتمر عن ليث عن مجاهد عن ابن عمر.
واضطراب ليث علة أخرى، لأن مثله لا يحتمل أن يكون عنده عن عمر وابنه. والله أعلم.

(1/164)

قال المصنف (2/348) :
(رُوي أن عثمان قضى به ـ يعني بثلث الدية ـ فيمن ضرب إنساناً حتى أحدث. قال أحمد: لا أعرف شيئاً يدفعه) اهـ.

قال مُخرّجُه (7/323) :
2282 - (لم أره) انتهى.

قال مُقيّدُه:
رأيته، رواه عبد الرزاق: (10/24، 25) وابن أبي شيبة (9/338) ومن طريقه ابن حزم: (10/459، ط منيرية) من طرق عن سعيد بن المسيب به.
وهو عندهم في قصة، وإحدى روايات عبد الرزاق مختصرة قال فيها: عن الثوري عن يحيى بن سعيد عن ابن المسيب أن عثمان قضى في الذي يضرب حتى يحدث بثلث الدية.
قلت: وهذا إسناد صحيح.

(1/165)

قال المصنف (2/349 ـ 350) :
(قال مكحول: قضى رسول الله صلى الله عليه وسلم في الموضحة بخمس من الإبل، ولم يقض فيما دونها قاله في " الكافي") اهـ.

قال مُخرّجُه (7/324) :
2283 - (ضعيف. أخرجه ابن أبي شيبة (11/3/2) عن محمد بن إسحاق عن مكحول: " أن رسول الله صلى الله عليه وسلم قضى في الموضحة فصاعداً، فجعل في الموضحة خمساً من الإبل ".
إلى أن قال:
ومن هذا التخريج يتبين أنه ليس في حديث مكحول: " ولم يقض فيما دونها " وإنما هذه الزيادة في حديث عمر بن عبد العزيز.
وقد أورده الرافعي من حديث مكحول مرسلاً نحو لفظ الكتاب وفيه الزيادة، فقال الحافظ في " التلخيص " (4/26) : رواه ابن أبي شيبة والبيهقي من طريق ابن إسحاق عنه به، وأتم منه.
كذا قال: ولم أره عند ابن أبي شيبة إلا باللفظ المتقدم) انتهى.

قال مُقيّدُه:
رواه ابن أبي شيبة) 9/141) عن مكحول بالزيادة ولفظها: " ولم يقض فيما سوى ذلك " كما هي في رواية عمر بن عبد العزيز، ومنه يعلم صحة تخريج الحافظ للحديث.

(1/166)

قال المصنف (2/352) :
(رُويَ عن علي وزيد بن ثابت: في الشعر الدية) اهـ.

قال مُخرّجُه (7/329) :
2295 - (ضعيف. قال ابن المنذر: في الشعر يجنى عليه فلا ينبت: روينا عن علي وزيد بن ثابت رضي الله عنهما أنهما قالا: فيه الدية.
قال: ولا يثبت عن علي وزيد مارُوي عنهما) انتهى.

قال مُقيّدُه:
لم يخرج العلامة الألباني مارُوي عن علي وزيد رضي الله عنهما، كأنه لم يجد مارُوي عنهما فلذا اكتفى بما نقل عن ابن المنذر.
وقد وقفت عليهما:
فأما عن علي: فرواه عبد الرزاق في " مصنفه " (9/319) ، وابن أبي شيبة في " مصنفه " (9/163) ، وابن حزم في " المحلى " (10/433، ط منير) من طريق منهال بن خليفة عن سلمة بن ثمام الشقري، قال: مر رجل بقدر فوقعت على رأس رجل فأحرقت شعره، فرفع إلى علي، فأجله سنة، فلم ينبت، فقضى فيه علي بالدية.
هذا لفظ ابن أبي شيبة، ووقع في " مصنف " عبد الرزاق: ثميم بن سلمة، بدل سلمة بن ثمام.

(1/167)

قلت: وإسناده ضعيف، لضعف منهال بن خليفة، والأختلاف في اسم شيخه هل هو ثميم بن سلمة أم سلمة بن ثمام مرده إليه في ظاهر الأمر لأن الرواة عن منهال ثقات، فالأشبه أن الاختلاف منه، وثميم بن سلمة من ثقات الكوفيين معروف له حديث إلى الكثرة ماهو، وأما سلمة ابن ثمام فدونه وهو قليل الحديث.
وأما مارُوي عن زيد بن ثابت:
فرواه ابن أبي شيبة (9/163) وسعيد بن منصور في " سننه " ومن طريقه البيهقي في " الكبرى " (8/98) وابن حزم في " المحلى " (10/433) من طريق أبي معاوية عن حجاج عن مكحول عن زيد بن ثابت، قال: في الشعر الدية، إذا لم ينبت.
قال البيهقي: هذا منقطع، والحجاج بن أرطاة لا يحتج به.
وقال ابن حزم: جاء ههنا عن علي بن أبي طالب وزيد بن ثابت مالا يعرف عن أحد من الصحابة ولا من التابعين مخالف.
وقال في موضع آخر (10/454) عند الكلام على دية الترقوة:
(وأما الرواية عن زيد فواهية، لأنه نقل الحجاج بن أرطاة وهو ضعيف ثم عن مكحول عن زيد، ومكحول لم يدرك زيداً) انتهى.

(1/168)

قال المصنف (2/355) :
(رُويَ عن عمر رضي الله عنه أنه قضى في الدية أن لا تحمل منها العاقلة شيئاً حتى تبلغ عقل المأمومة) انتهى.

قال مُخرّجُه (7/337) :
2307 - (لم أقف عليه) انتهى.

قال مقيّدُه:
ذكر ابن حزم في " المحلى " (11/51) إسناداً له عن ابن وهب، قال ابن وهب: أخبرني ابن سمعان قال: سمعت رجالاً من علمائنا يقولون قضى عمر ابن الخطاب في الدية أن لا يحمل منها شيئ على العاقلة حتى تبلغ ثلث الدية، فإنها على العاقلة عقل المأمومة.

(1/169)


كتاب الحدود - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/361) :
(رُويَ عن عمر وعلي أنهما قالا: لا حد إلا على من علمه) اهـ.

قال مُخرّجُه (7/342) :
2314 - (ضعيف عن عمر وعثمان، ولم أقف عليه عن علي.
قال الشافعي (1495) أخبرنا مسلم بن خالد عن ابن جريج عن هشام بن عروة عن أبيه أن يحيى بن حاطب حدثه قال: " فذكر قصة وفيها الشاهد ".
ومن طريق الشافعي أخرجه البيهقي (8/238) .
قلت: وهذا إسناد ضعيف، مسلم بن خالد هو الزنجي وفيه ضعف، وابن جريج مدلس وقد عنعنه) انتهى.

قال مُقيّدُه:
وقفت عليه بنحوه عن علي، وهو صحيح عن عمر وعثمان كما سيأتي.
فأما الرواية عن عمر وعثمان: فالقصة التي أوردها المخرج رواها عبد الرزاق في " مصنفه " (7/304) قال: عن ابن جريج قال: أخبرني هشام بن عروة عن أبيه أن يحيى بن عبد الرحمن بن حاطب حدثه قال: فذكر القصة والشاهد كما أوردها المخرج.
وروها عبد الرزاق (7/404) من طريق معمر عن هشام بن عروة عن أبيه أن يحيى بن حاطب.. فذكره.

(1/170)

وهذه أسانيد صحيحة، ومسلم بن خالد شيخ الشافعي الذي أعل به الأثر توبع كما ترى، تابعه عبد الرزاق عن ابن جريج، وابن جريج صرح بالتحديث، وقد تابعه أيضاً معمر بن راشد، فهو ثابت عن عمر وعثمان بلا ريب.
وأما عن علي: فقد روى عبد الرزاق في " مصنفه" (7/405) وابن أبي شيبة (10/16) والبيهقي (8/241) عن الثوري عن مغيرة عن الهيثم بن بدر عن حرقوص قال: أتت امرأة إلى علي فقالت: إن زوجي زنا بجاريتي فقال: صدقت هي ومالها حل لي.
قال: اذهب ولا تعد. كأنه درأ عنه بالجهالة.
هذا لفظ عبد الرزاق، وإسناده ضعيف.
وقد رواه أبو يوسف القاضي في " الخراج " (ص108) قال: حدثنا المغيرة عن الهيثم بن بدر عن حرقوص عن علي رضي الله عنه أن رجلاً وقع على جارية امرأته فدرأ عنه الحدّ.

(1/171)

قال المصنف (2/362) :
(وقال [صلى الله عليه وسلم] في سارق أُتي به: اذهبوا به فاقطعوه) اهـ.

قال مُخرّجُه (7/359) :
2323 - (لم أقف عليه) انتهى.

قال مُقيّدُه:
وقفت عليه، من حديث أبي أُمية المخزومي، وأبي هريرة رضي الله عنهما.
أما حديث أبي أُمية: فرواه النسائي في " سننه الصغرى " (8/67) ، ومن طريقه الدولابي في " الكنى " (1/14) قال النسائي: أخبرنا سويد بن نصر قال: حدثنا عبد الله بن المبارك عن حماد بن سلمة عن إسحاق بن عبد الله بن أبي طلحة عن أبي المنذر مولى أبي ذر عن أبي أُمية المخزومي أن رسول الله صلى الله عليه وسلم أُتي بلص اعترف اعترافاً ولم يوجد معه متاع، فقال له رسول الله صلى الله عليه وسلم: " ماأخالك سرقت " قال: بلى قال: " اذهبوا به فاقطعوه " الحديث.
ورواه أبو داوة (4/543) وابن ماجه (2597) وغيرهما من حديث حماد بن سلمة به، لكن ليس فيه موضع الشاهد.
وفي إسناده أبو المنذر مولى أبي ذر لا يُعرف حاله، وباقي الإسناد ثقات معروفون حفاظ.
ولذا قال الخطابي في " معالم السنن " (3/301) :

(1/172)

(في إسناد هذا الحديث مقال) انتهى.
وأما حديث أبي هريرة.
فرُوي موصولاً، ورُوي مرسلاً دون ذكر أبي هريرة:
فأما الموصول:
فرواه الدارقطني في " سننه " (3/102) ، والحاكم في " المستدرك " (4/381) ، والبيهقي في " السنن الكبرى " (8/276) ورواه الطحاوبي في " شرح المعاني " (3/168، ط الأنوار) من طرق عن الدراوردي أخبرني يزيد بن خصيفة عن محمد بن عبد الرحمن بن ثوبان عن أبي هريرة أن رسول الله صلى الله عليه وسلم أُتي بسارق سرق شملة فقالوا: يارسول الله إن هذا قد سرق.
فقال رسول الله صلى الله عليه وسلم " اذهبوا به فاقطعوه ثم احسموه ".
ورجال إسناده ثقات، إلا أن الدراوردي عنده أوهام، وقد خولف فرواه غيره مرسلاً.
فخاله سفيان الثوري فرواه عن يزيد بن خصيفة عن محمد بن عبد الرحمن بن ثوبان عن النبي صلى الله عليه وسلم.
أخرجه أبو داود في " المراسيل " (ص204) وعبد الرزاق في " المصنف " (10/225) وابن أبي شيبة (10/30) والدارقطني: (3/103) .
وخالفه ابن عيينة عن يزيد عن ابن ثوبان به، رواه ابن أبي شيبة: (10/31) .

(1/173)

وخالفه ابن جريج عن يزيد عن ابن ثوبان به نحوه أخرجه عبد الرزاق (10/225) .
وخالفه إسماعيل بن جعفر فرواه عن يزيد بن خصيفة عن ابن ثوبان مرسلاً أخرجه أبو عبيد في " غريب الحديث" (2/258) .
قلت: فهؤلاء أربعة من الحفاظ: الثوري، وابن عيينة، وابن جريج، وإسماعيل بن جعفر الزرقي، وكلهم أثبات خالفوا الدراوردي في وصله، فالحكم لهم، والصحيح أنه مرسل، ومن صحح وصله فقد غلط.
ولذا قال الحافظ في " التلخيص الحبير" (4/66) (ورجح ابن خزيمة وابن المديني وغير واحد إرساله) انتهى.
وقال البيهقي في " معرفة السنن والآثار" (12 / 420) (وأرسله أيضاً سفيان بن عيينة وعبد العزيز بن أبي حازم عن يزيد بن خصيفة، وهو المحفوظ) انتهى.

(1/174)

قال المصنف (2/371) :
(عن علي وابن عباس: إذا كان في الحد لعل وعسى فهو معطل) انتهى.

قال مقيّدُه:
سكت عنه المخرج (8/31)
2363 - ولم يتكلم عليه بشيء.
فأما أثر علي: فرواه عبد الرزاق في " المصنف " (7/425) قال: عن إبراهيم بن محمد عن صاحب له عن الضحاك بن مزاحم عن علي قال: (إذا بلغ في الحدود لعل وعسى فالحد معطل) .
قلت: هذا إسناد ضعيف جداً، إبراهيم بن محمد هو ابن أبي يحيى متروك، وكثيراً ما يروي عنه عبد الرزاق في المصنف، وصاحبه مجهول.
وأما أثر ابن عباس: فينظر.

(1/175)

قال المصنف (2/379) :
(ثبت عن عمر أنه قال: لا حد إلا على من علمه) اهـ.

قال مُخرّجُه: (8/49) :
2383 - (ضعيف. وتقدم (2314) بيان علته هناك، وتثبيت المصنف إياه مما لا وجه له) انتهى.

قال مُقيّدُه:
بل هو صحيح، وتثبيت المصنف له وجيه إذ رُوي بإسناد صحيح كما تقدم (ص170 ـ 171) . وتضعيف المخرج له بناء على الطريق التي وقفت عليها وفيها راو ضعيف، وفاتته الروايات الصحيحة فطالعها فيما مضى.

(1/176)

قال المصنف (2/380) :
(وعن ابن عمر في العصير: اشربه ما لم يأخذه شيطانه، قيل: وفي كم يأخذه شيطانه؟ قال: ثلاثة. حكاه أحمد وغيره) انتهى.

قال مُخرّجُه (8/50) .
2387 - (لم أقف عليه عن ابن عمر) انتهى.

قال مُقيّدُه:
وقفت عليه، رواه عبد الرزاق في " المصنف " (9/217) عن الثوري وابن أبي شيبة في " المصنف " (8/138) عن أبي معاوية كلاهما عن الأعمش عن عبد الله بن مرة عن ابن عمر فذكره.
قلت: هذا إسناد صحيح، وعنعنة الأعمش لا تضيره فراوياه أبو معاوية والثوري. والله الموفق.

(1/177)

قال المصنف (2/382) :
(روى سعيد بن المسيب عن عمر في أمة بين رجلين وطئها أحدهما يجلد الحد إلا سوطاً رواه الأثرم، واحتج به أحمد) انتهى.

قال مُخرّجُه (8/56) :
2398 - (لم أقف على إسناده) انتهى.

قال مُقيّدُه:
روى عبد الرزاق في " المصنف " (7/358) عن ابن جريج، قال: رفع إلى عمر بن الخطاب أن رجلاً وقع على جارية له فيها شرك فأصابها فجلده عمر مائة سوطاً إلا سوطاً.
وأما رواية سعيد عن عمر فتنظر.

(1/178)

قال المصنف (2/388) :
(لقول عائشة رضي الله عنها: سارق أمواتنا كسارق أحيائنا) انتهى.

قال مُخرّجُه (8/74) :
2416 - (لم أقف عليه) انتهى.

قال مقيدُه:
وقفت عليه، رواه البيهقي في " معرفة السنن والآثار " (12/409) من طريق سويد بن عبد العزيز عن يحيى بن سعيد عن عمرة عن عائشة قالت: سارق أمواتنا كسارق أحيائنا.
وسويد ضعيف، وأورده من رواية البيهقي الزيلعي في " نصب الراية " (3/367) .
وقال الحافظ في " التلخيص الحبير " (4/70) (الدارقطني من حديث عمرة عنها) انتهى.

(1/179)

قال المصنف (2/392) :
(وعن سعيد المقبري قال: حضرت علي بن أبي طالب أُتي برجل مقطوع اليد والرجل قد سرق فقال لأصحابه: ماترون في هذا؟ قالوا: اقطعه يا أمير المؤمنين. قال: قتلته إذاّ، وما عليه القتل، بأي شيء يأكل الطعام؟ بأي شيء يتوضأ للصلاة؟ بأي شيء يغتسل من جنابته؟ بأي شيء يقوم لحاجته؟
فرده إلى السجن أياماً، ثم أخرجه فاستشار أصحابه فقالوا مثل قولهم الأول، وقال لهم مثل ما قال أولاً. فجلده جلداً شديداً، ثم أرسله. رواه سعيد) انتهى.

قال مُخرّجُه (8/90) :
2437 - (لم أقف على سنده إلى المقبري، وقد توبع.. إلخ) انتهى.

قال مُقيّدُه:
وقفت على سند سعيد، قال في " سننه ":
حدثنا أبو معشر عن سعيد بن أبي سعيد المقبري عن أبيه به.
ساق إسناد الموفق في " المغ ني " (8/265) وابن عبد الهادي في " التنقيح " (281 / 2 نسخة أحمد الثالث) والزيلعي في " نصب الراية " (3/375) ناقلاً عن " التنقيح ".

(1/180)

قال المصنف (2/394) :
(وحكي عن ابن عمر أنها نزلت في المرتدين) انتهى.

قال مُخرجُه (8/93) :
2441 - (لم أقف على سنده ... والمعروف عن ابن عمر أنها نزلت في العرنيين) انتهى.

قال مُقيّدُه:
والعرنيون هم المرتدون، كما صرح به في حديث ابن عمر الذي ساقه المخرج فقال:
(أخرج أبو داود (4369) والنسائي (2/168) من طريق سعيد بن أبي هلال عن أبي الزناد عن عبد الله بن عبيد الله عنه: أن أناساً أغاروا على إبل النبي صلى الله عليه وسلم فاستاقوها، وارتدوا عن الإسلام ... ونزلت فيهم آية المحاربة ... ) انتهى.

(1/181)

قال المصنف (2/394 ـ 395) :
(روى أبو داود بإسناده عن ابن عباس قال: وادع رسول الله أبا برزة الأسلمي فجاء ناس يريدون الإسلام فقطع عليهم أصحابه، فنزل جبريل عليه السلام بالحد منهم أن من قتل وأخذ المال قتل وصلب، ومن قتل ولم يأخذ المال قتل، ومن أخذ المال ولم يقتل قطعت يده ورجله من خلاف) انتهى.

قال مُخرّجُه (8/94) :
2444 - (لم أقف عليه لا في أبي داود ولا في غيره، وليس له ذكر في " الدر" ولا في غيره) انتهى.

قال مُقيّدُه:
وقفت عليه، رواه أبو يوسف القاضي في كتاب " الخراج " (ص108، ط بولاق) قال القاضي أبو يوسف:
(إذا قتل ولم يأخذ المال قلت: وإذا أخذ المال ولم يقتل قطعت يده ورجله من خلاف حدثنا بذلك الحجاج بن أرطأة عن عطية العوفي عن ابن عباس) انتهى.
قلت: وهذا إسناد ضعيف.
قال في " التلخيص " (4/72) (رواه أحمد بن حنبل في " تفسيره".

(1/182)

تنبيه: تابع المصنف صاحب " الشرح الكبير " في عزوه لأبي داود، وأما شيخه الموفق ابن قدامة فقد دون عزو، ثم قال في " المغني ": _8/290) (وقيل: إنه رواه أبو داود) انتهى.

(1/183)

قال المصنف (2/400) :
(لأن علياً رضي الله عنه قال: إياكم وصاحب البرنس، يعني: محمد بن طلحة السجاد) انتهى.

قال مُقيّدُه:
سكت عنه المخرج (8/113)
2460 - وجعله غفلاً من التخريج.
وقد رواه الحاكم في " المستدرك " (3/375) من طريق الحسين ابن الفرج: ثنا محمد بن عمر: حدثني محمد بن الضحاك بن عثمان الحزامي عن أبيه كان هو ومحمد بن طلحة مع علي بن أبي طالب رضي الله عنهما ونهى علي عن قتله، وقال: من رأى صاحب البرنس الأسود فلا يقتله.
قلت: هذا إسناد واه، الحسين بن فرج متروك، وكذبه بعضهم وشيخه هو الواقدي، ومحمد بن الضحاك لا تعرف حاله.
ورواه عمر بن شبة في كتاب " الجمل" بلفظ: " لا تقتلوا صاحب العمامة السوداء " ذكره في " الفتح " (8/554) .
وقود ذكره ابن عبد البر في " الاستيعاب " (3/1372) وابن الأثير في " أسد الغابة " (5/98، ط الشعب) بلفظ الكتاب، ولم يسنداه.

(1/184)

قال المصنف (2/401) :
(لقول مروان: صرخ صارخ لعلي يوم الجمل: لا يقتلن مدبر، ولا يذفف على جريح، ولا يهتك ستر، ومن أغلف بابه فهو آمن، ومن ألقى السلاح فهو آمن. رواه سعيد) انتهى.

قال مُخرّجُه (8/113) :
2461 - (ضعيف. أخرجه البيهقي: (8/181) من طريق الشافعي وأظنه عن إبراهيم بن محمد عن جعفر بن محمد عن أبيه عن جده علي بن الحسين قال:
(دخلت على مروان بن الحكم فقال: مارأيت أحداً أكرم غلبة من أبيك، ماهو إلا أن ولينا يوم الجمل فنادى مناديه: لا يقتل مدبر، ولا يذفف على جريح) .
قال الشافعي رحمه الله: ذكرت هذا الحديث للدراوردي فقال: ما أحفظه، تعجب لحفظه، هكذا ذكره جعفر بهذا الإسناد. قال الدراوردي: أخبرنا جعفر عن أبيه أن علياً رضي الله عنه كان لا يأخذ سلباً، وأنه كان يباشر القتال بنفسه، وأنه كان لا يذفف على جريح، ولايقتل مدبراً.
قلت: وإسناده ضعيف من الوجهين.
الأول: موصول فيه إبراهيم بن محمد وهو ابن أبي يحيى الأسلمي متروك.
والآخر: مرسل، رجاله ثقات) انتهى.

(1/185)

قال مقيّدُه:
لم يقف المخرج على سند سعيد، فقد رواه في " سننه ": (3/2389 ـ 390) قال: نا عبد العزيز ابن محمد عن جعفر بن محمد عن أبيه عن علي بن الحسين أن مروان ... فساق الخبر وفيه: (فصرخ صارخ لعلي: لا يقتل مدبر، ولا يذفف على جريح ... ألخ) .
قلت: وهذا إسناد موصول صحيح، وعبد العزيز هو الدراوردي، وقد وصله في هذه الرواية المطولة وليست بمرسلة.
وقد رُوي مختصراً مرسلاً كما ذكر المخرج رواية الشافعي، وقد رواه سعيد (3/2/390) عن الدراوردي كذلك، وتابع الدراوردي: حفص ابن غياث عن جعفر عن أبيه مرسلاً، رواه ابن أبي شيبة: (15/280 ـ 281) والبيهقي: (18/181) .
وتابعه ابن جريج قال: أخبرني جعفر عن أبيه فذكره، رواه عبد الرزاق (10/123 ـ 124) وعنه ابن حزم: (11/101) .
لكن هذه الرواية مختصرة، فلا تعل الطريق الموصولة.
وللأثر طرق عن علي:
منها مارواه ابن سعد في " الطبقات " (5/92 ـ 93) قال: أخبرنا الفضل بن دكين قال: حدثنا فطر بن خليفة عن منذر الثوري قال: سمعت محمد بن الحنفية يقول ... قال علي: لا تجهزوا على جريح، ولا تتبعوا مدبراً ...
قلت: إسناده جيد حسن.

(1/186)

وله شاهد رواه ابن سعد في " الطبقات " (7/411) قال: أخبرنا كثير بن هشام قال: حدثنا جعفر بن برقان قال: حدثنا ميمون يعني ابن مهران عن أبي أُمامة قال: شهدت صفين فكانوا لا يجهزون على جريح ولا يطلبون مُوَلّياً، ولا يسلبون قتيلاً.

(1/187)

قال المصنف (2/407) :
(لأن علياً رضي الله عنه أسلم وهو ابن ثمان سنين. رواه البخاري في " تاريخه " انتهى.

قال مُخرّجُه (8/132) :
2478 - (لم أقف على إسناده) انتهى. ثم أطال في تخريجه من غير تاريخ البخاري مما أفاد به.

قال مُقيّدُه:
وقفت عليه، رواه البخاري معلقاً في ترجمة علي بن أبي طالب من " التاريخ ": (3/2/259) قال:
(قال يحيى بن بكير عن ليث عن أبي الأسود عن عروة قال: أسلم علي رضي الله عنه وهو ابن ثمان سنين) انتهى.

(1/188)


كتاب الأطعمة - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/414 ـ 415) :
(وقال ابو سعيد: كنا معشر أصحاب رسول الله صلى الله عليه وسلم لأن يهدى إلى أحدثنا ضب أحب إليه من دجاجة) انتهى.

قال مُخرّجُه (8/147) :
2497 - (لم أقف عليه) انتهى.

قال مُقيّدُه:
وقفت عليه، رواه عبد الرزاق في " المصنف " (4/512) عن معمر، وابن جرير في " تهذيب الآثار " (1/175، مسند عمر) من طريق سفيان كلاهما عن أبي هارون العبدي عن أبي سعيد الخدري قال: سمعته يقول: كنا معشر أصحاب محمد صلى الله عليه وسلم لأن يهدى إلى أحدنا ضب مشوي أحب إلينا من دجاجة. هذا لفظ عبد الرزاق.
قلت: هذا إسناد واه، أبو هارون العبدي هو عمارة بن جوين متروك الحديث ضعيف جداً، وقد قال ابن حبان في " المجروحين " (2/177) : (كان رافضياً، يروي عن أبي سعيد ماليس من حديثه، لا يحل كتابة حديثه إلا على جهة التعجب) انتهى.
ثم نقل ابن حبان بإسناد صحيح عن الإمام أحمد أنه قال: أبو هارون العبدي متروك.
وروى ابن أبي شيبة في " المصنف " (8/272) وابن جرير في " تهذيب الآثار" (1/171، مسند عمر) من طريق وكيع عن شعبة عن

(1/189)

قتادة عن سعيد بن المسيب قال: قال عمر:
" لضب أحب إليّ من دجاجة ".
ورواه ابن جرير أيضاً من طريقين أخريين عن شعبة به نحوه، وهذا إسناد رجاله ثقات أثبات معروفون، إلا أن سعيد بن المسب اختلف في سماعه من عمر، ومراسيله مقبولة عند جمع من أهل العلم، وقتادة مدلس وقد ضعف أحاديثه عن سعيد بن المديني قال إسماعيل القاضي في " أحكام القرآن ".
(سمعت علي بن المديني يضعف أحاديث قتادة عن سعيد بن المسيب تضعيفاً شديداً، وقال: أحسب أن أكثرها بين قتادة وسعيد فيها رجال) انتهى نقله من " التهذيب ".

(1/190)

قال المصنف (2/417) :
(كره النبي صلى الله عليه وسلم أكل الغدة) انتهى.

قال مُقيّدُه:
سكت عنه المخرج (8/152)
2508 - ولم يتكلم عليه بشيء.
وقد رواه أبو داود في " المراسيل " (رقم 465) ، وعبد الرزاق في " المصنف " (4/535) والبيهقي في " السنن الكبرى " (10/7) من طرق عن الأوزاعي عن واصل بن أبي جميل عن مجاهد:
أن النبي صلى الله عليه وسلم كره من الشاة سبعاً: المثانة والمرارة والغدة والذكر والحياء والنثيين لفظ أبي داود، وزاد عبد الرزاق " الدم ".
وفي إسناده علتان: الإرسال، وجهالة واصل، نقل ابن الأعرابي في " معجمه " عن الإمام أحمد أنه قال: واصل مجهول، ماروى عنه غير الأوزاعي. انتهى.
وقال البيهقي: منقطع.
وانظر: " مسائل عبد الله " (ص272، ط المكتب) .
وقد روى الحديث عمر بن موسى بن وجيه عن واصل عن مجاهد عن ابن عباس به مرفوعاً. أخرجه ابن عدي في " الكامل " (5/1672) ، والبيهقي: (10/8) وغيرهما، وعمر بن موسى متروك الحديث، وقال ابن عدي في آخر ترجمته من " الكامل " (هو بين الأمر في الضعفاء، وهو في عداد من يضع الحديث متناً وإسناداً) انتهى.

(1/191)

وفي " الأوسط " للطبراني عن عبد الله بن محمد مثل مرسل مجاهد قال الهيثمي في " مجمع الزوائد " (5/36) :
(فيه يحيى الحماني وهو ضعيف) انتهى.
قلت: ويحيى هذا مع حفظه كان يسرق الأحاديث وربما ركب الأسانيد بنفسه فاتهم بالكذب.

(1/192)

قال المصنف (2/419) :
(لقول أبي زينب التميمي: سافرت مع أنس بن مالك وعبد الرحمن بن سمرة وأبي برزة فكانوا يمرون بالثمار فيأكلون في أفواههم) انتهى.

قال مُخرّجُه (8/157- 158) :
2516 - (لم أقف عليه، ولا عرفت أبا زينب هذا) انتهى.

قال مُقيّدُه:
رواه ابن سعد في " الطبقات " (7/130) ، وابن أبي شيبة في " المصنف " (6/85) عن شعبة عن عاصم قال: سمعت أبا زينب وك ان قد غزا على عهد عمر قال: غزونا ومعنا أبو بكرة وأبو برزة وعبد الرحمن بن سمرة فكنا نأكل من الثمار.
وهذا لفظ ابن سعد، وأما عند ابن أبي شيبة فقال: سافرت في جيش مع أبي بكرة.. إلخ.
قلت: أبو زينب على ماقال عاصم تابعي والأثر له شواهد كثيرة، انظرها في " الإرواء " وغيره.

(1/193)

قال المصنف (2/420) :
(قال ابن عباس: إن كان عليه حائط فهو حريم فلا تأكل) انتهى.

قال مُخرّجُه (8/160) :
2520 - (لم أقف على سنده) انتهى.

قال مُقيّدُه:
روى ابن أبي شيبة في " المصنف " (6/88) عن سعيد بن أبي عروبة عن قتادة عن ابن عباس قال: إذا مررت بنخل أو نحوه وقد أحيط عليه حائط فلا تدخله إلا بإذن صاحبه، وإذا مررت به في فضاء الأرض فكل ولا تحمل.

(1/194)

قال المصنف (2/423) :
(رُويَ عن عمر أنه نادى إن النحر في اللبة أو الحلق لمن قدر أخرجه سعيد، ورواه الدارقطني مرفوعاً بنحوه) انتهى.

قال مُقيّدُه:
سكت عنه المخرج (8/166) :
2530 - ولم يتكلم عليه.
وقد رواه عن عمر عبد الرزاق في " المصنف " (4/495) ومن طريقه ابن حزم (7/398) قال عبد الرزاق:
أخبرنا معمر عن يحيى بن أبي كثير عن رجل عن ابن الفرافصة الحنفي عن أبيه قال: قال عمر: الذكاة في الحلق واللبة لمن قدر، وذر الأنفس حتى تزهق.
ورواه البيهقي (9/278) عن يحيى عن فرافصة الحنفي به نحوه.
ورواه وكيع في " مصنفه " ومن طريقه ابن حزم (7/444) نا هشام الدستوائي عن يحيى بن أبي كثير عن المعرور عن ابن الفرافصة عن أبيه أنه شهد عمر بن الخطاب أمر منادياً فنادى: ألا إن الذكاة في الحلق واللبة، وأقروا الأنفس حتى تزهق.
قلت: وإسناده ضعيف، يحيى مدلس، والمعرور هو الكلبي مستور وكذا من فوقه، وقد ذكرهم ابن حبان في " الثقات ".
وأما المرفوع: فرواه الدارقطني في " سننه " (4/283) من طريق سعيد بن سلام العطار: نا عبد الله بن بديل الخزاعي عن الزهري عن سعيد

(1/195)

بن المسيب عن أبي هريرة قال: بعث رسول الله صلى الله عليه وسلم بديل بن ورقاء الخزاعي على جمل أورق يصيح في فجاج منى: ألا إن الذكاة في الحلق واللبة، ألا ولا تعجلوا الأنفس أن تزهق، وأيام منى أيام أكل وشرب وبعال.
قلت: هذا موضوع، سعيد بن سلام العطار متهم بالوضع، قال الحافظ ابن عبد الهادي في " تنقيح التحقيق " (هذا إسناد ضعيف بمرة، وسعيد بن سلام أجمع الأئمة على ترك الاحتجاج به، وكذبه ابن نمير، وقال البخاري: يذكر بوضع الحديث، وقال الدارقطني: يحدث بالأباطيل متروك) نقله عن الحافظ ابن عبد الهادي الزيلعي في " نصب الراية " (4/185) .

(1/196)

قال المصنف (2/423 ـ 424) .
(قال ابن عباس في ذئب عدا على شاة فوضع قصبها بالأرض فأركها فذبحها بحجر قال: يلقي ما أصاب الأرض منها ويأكل سائرها) انتهى.

قال مُخرّجُه (8/167) :
2533 - (لم أقف عليه) انتهى.

قال مُقيّدُه:
وقفت عليه، رواه عبد الرزاق في " مصنفه " (4/494) عن ابن عيينة.
ورواه سعيد بن منصور في " سننه " ومن طريقه ابن حزم في " المحلى " (7/458 ـ 459) عن جرير بن عبد الحميد كلاهما عن ركين بن ربيع عن أبي طلحة به.
قلت: رجاله ثقات إلا أن أبا طلحة لم أر من وثقه غير ابن حبان. وقد روى له أبو داود حديثاً في البناء وذمه، فينظر كلام الأئمة عليه.

(1/197)


كتاب الصيد والذبائح - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/430) :
(لقول ابن عباس: إذا أكل الكلب فلا تأكل، وإن أكل الصقر فكل. رواه الخلال.
وقال أيضاً لأنك تستطيع أن تضرب الكلب، ولا تستطيع أن تضرب الصقر) انتهى.

قال مُخرّجُه (8/183) :
2552 - (علقه البيهقي (9/238) باللفظ الثاني، قال: " ويذكر عن سعيد بن جبير عن ابن عباس به " وأما اللفظ الأول فلم أقف عليه) انتهى.

قال مُقيّدُه:
رواه عبد الرزاق في " المصنف " (4/473) عن أبي حنيفة عن حماد عن سعيد بن جبير عن ابن عباس قال: إذا أكل الكلب المعلم فلا تأكل، أما الصقر والبازي فإنه إذا أكل أُكِل.
ورواه أبو يوسف في " كتاب الآثار" (ص241، ط مصر) ومحمد بن الحسن في " الآثار " (ص182، ط باكستان) عن أبي حنيفة عن حماد عن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال: كل ماأمسك الكلب إذا كان عالماً ولا تأكل مما أكل وكل مما أمسك البازي وإن أكل. فإن تعليم البازي أن تدعوه فيجيبك ولا تستطيع أن تضربه فيدع الأكل كما تضرب الكلب فيدع الأكل.

(1/198)

قلت: وعلقه البيهقي (9/238) باللفظين معاً قال:
(ويذكر عن سعيد بن جبير عن ابن عباس رضي الله عنهما: إذا أكل الكلب فلا تأكل، وإذا أكل الصقر فكل، لأن الكلب تستطيع أن تضربه والصقر لا تستطيع) .
وأما قول المخرج: (علقه البيهقي باللفظ الثاني) فلم أدر ماوجهه، والله أعلم.
وقد رواه عبد بن حميد بتمامه، كذا في " الدر المنثور " للسيوطي: (2/261، ط. الميمنية) .

(1/199)


كتاب الأيمان - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/442) :
(وفي الحديث: ثم يخرج إلى بيت من بيوت الله) انتهى.

قال مخرجه (8/205) :
2581 - (لم أعرفه) انتهى.

قال مُقيّدُه:
روى مسلم في " صحيحه " (2/131) عن أبي حازم الأشجعي عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من تطهر في بيته ثم مشى إلى بيت من بيوت الله ليقضي فريضة من فرائض الله كانت خطوتاه إحداهما تحط خطيئة والأخرى ترفع درجة ".
ورواه ابن حبان في " صحيحه " (3/245) وأبو يعلى في " مسنده " (11/65) .

(1/200)

قال المصنف (2/450) :
(وروى سعيد أن عائشة اعتكفت عن أخيها عبد الرحمن بعد ما مات) انتهى.

قال مُقيّدُه:
سكت عنه المخرج (8/222) :
2595 - ولم يتكلم عليه.
وقد رواه سعيد في " سننه " (3/1/149) (1) ومن طريقه ابن حزم في " المحلى" (5/197) قال: نا أبو الأحوص عن إبراهيم بن مهاجر عن عامر بن مصعب أن عائشة اعتكفت عن أخيها عبد الرحمن بعدما مات.
قلت: إسناد ضعيف، إبراهيم لين الحفظ، وعامر بن مصعب لا يعرف توثيقه إلا عن ابن حبان، والأظهر أنه لم يسمع عائشة، فهو منقطع، والله أعلم.
__________
(1) من الطبعة الثانية، وهو في (3/1/107) من الطبعة الأولى.

(1/201)

قال المصنف (2/452) :
(من نذر صلاة في المسجد الأقصى يجزئه في المسجد الحرام ومسجد النبي صلى الله عليه وسلم لحديث جابر، رواه أحمد وأبو داود) انتهى.

قال مُخرّجُه (8/222) بعد أن ساق إسناده ولفظه:
2597 - (هذا إسناد صحيح على شرط مسلم، وصححه أيضاً ابن دقيق العيد في " الاقتراح " كما في " التلخيص " وعزاه للحاكم أيضاً، ولم أره في " مستدركه " وكذلك لم أره عند أحمد وقد عزاه إليه المصنف) انتهى.

قال مُقيّدُه:
رأيته في " مسند أحمد " (3/363) وفي " مستدرك الحاكم " (4/304) في " النذور " وعدة أحاديث النذور في " المستدرك " سبعة.

(1/202)


كتاب القضاء - التكميل لما فات تخريجه من إرواء الغليل

التكميل لما فات تخريجه من إرواء الغليل

قال المصنف (2/457) :
(بعث عمر إلى الكوفة عمار بن ياسر والياً، وابن مسعود قاضياً وعثمان بن حنيف ماسحاً وفرض لهم كل يوم شاة: نصفها لعمار، والنصف الآخر بين عبد الله وعثمان) انتهى.

قال مُخرّجُه (8/233) :
2609 - (أخرجه ابن سعد (3/182) أخبرنا وكيع بن الجراح عن سفيان عن أبي إسحاق عن حارثة بن مضرب قال (فرئ علينا كتاب عمر بن الخطاب: أما بعد فإني بعثت إليكم عمار بن ياسر أميراً وابن مسعود معلماً ووزيراً، وقد جعلت ابن مسعود على بيت مالكم، وإنهما لمن النجباء من أصحاب محمد من أهل بدر، فاسمعوا لهما وأطيعوا واقتدوا بهما. وقد آثرتكم بابن أم عبد على نفسي، وبعثت عثمان بن حنيف على السواد، ورزقتهم كل يوم شاة، فاجعل شطرها وبطنها لعمار، والشطر الثاني بين هؤلاء الثلاثة) وإسناده ضعيف ... إلخ) انتهى.

قال مُقيّده:
أقرب مما ذكره المخرج ماأخرجه عبد الرزاق (6/100) و (10/333) قال: أخبرنا معمر عن قتادة عن أبي مجلز أن عمر بن الخطاب بعث عمار بن ياسر وعبد الله بن مسعود وعثمان بن حنيف إلى الكوفة فجعل عماراً على الصلاة والقتال، وجعل عبد الله على القضاء وبيت المال، وجعل عثمان بن حنيف على مساحة الأرض

(1/203)

وجعل لهم كل يوم شاة، نصفها وسواقطها لعمار، وربعها لابن مسعود وربعها لابن حنيف.
ورواه أبو عبيد في " الأموال " (ص 68) ومن طريقه ابن حزم في " المحلى " (6/116) قال: ثنا الأنصاري محمد بن عبد الله قال أبو عبيد ولا أعلم إسماعيل بن إبراهيم إلا قد حدثناه أيضاً عن سعيد بن أبي عروبة عن قتادة به.
وروى أبو يوسف في " الخراج " 0ص20، ط بولاق) نحوه عن سعيد بن أبي عروبة به.

(1/204)

قال المصنف (2/456) :
(وتحاكم عمر وأُبي إلى زيد بن ثابت، وتحاكم عثمان وطلحة إلى جبير بن مطعم، ولم يكن أحد منهما قاضياً) اهـ.

قال مُخرجُه (8/238 ـ 239) :
2616 - (أما التحاكم إلى زيد فأخرجه البيهقي: 10/145) من طريق محمد ابن الجهم السمري، ثنا يعلى بن عبيد عن إسماعيل عن عامر قال ... إلخ. ثم قال: ومحمد بن الجهم لم أعرفه) (1) .
ثم قال:0وأما التحاكم إلى جبير بن مطعم فلم أقف عليه) اهـ.

قال مقيدُه:
أما التحاكم إلى زيد فقد أخرجه علي بن الجعد في " مسنده " (رقم 1802) ومن طريقه البيهقي (10/144) ووكيع بن خلف في " أخبار القضاة " (1/108) من طريق شعبة عن سيار قال: سمعت الشعبي قال: كان بين عمر وأبي خصومة فقال عمر: اجعل بيني وبينك
__________
(1) هو محمد بن الجهم بن هارون بن عبد الله السِّمَّري سمع يعلى بن عبيد وعنه أبو بكر الشافعي.
قال الدارقطني: ثقة صدوق، وفي " سؤالات الحاكم " صدوق.
وقال عبد الله بن أحمد: صدوق، ما أعلم إلا خيراً.
" سؤالات الحاكم " (ص136) " تاريخ بغداد " (2/161) " معجم الشعراء ": (ص450، ط القدسي) " الإكمال لابن ماكولا " (4/529) و " المحمدون من الشعراء " (1/209) أفاد بهذه الحاشية الأخ عبد الله البراك

(1/205)

رجلاً، فجعلا بينهما زيداً.
تابعه هشيم عن سيار، رواه سعيد بن منصور (1) ، ومن طريقه البيهقي (10/136) عنه به، ورواه وكيع في " أخبار القضاة" عن عبد الله بن أحمد عن أبيه به.
قلت: وهذا صحيح عن الشعبي، والطريق إليه صحيحة، والطريق التي ذكرها المخرج أخرجها وكيع في " مصنفه " ومن طريقه ابن حزم في " المحلى " (9/381) قال وكيع: نا إسماعيل بن أبي خالد عن الشعبي.. فذكره. وإسناده صحيح أيضاً إلى الشعبي.

وأما التحاكم إلى جبير بن مطعم فقد وقفت عليه.
رواه البيهقي في البيوع من " السنن الكبرى " (5/268) قال: أخبرنا أبو القاسم هبة الله بن الحسن: أنا عبد الله ـ وفي نسخة عبيد الله ـ بن محمد بن أحمد: أنا عثمان بن أحمد: ثنا أبو قلابة: ثنا عبيد الله بن عبد المجيد: ثنا رباح بن أبي معروف عن ابن أبي مليكة أن عثمان ابتاع من طلحة بن عبيد الله أرضاً بالمدينة ناقله بأرض له بالكوفة، فلما تباينا ندم عثمان، ثم قال: بايعتك مالم أره، فقال طلحة: إنما النظر لي إنما ابتعت مغيباً، وأما أنت فقد رأيت ماابتعت، فجعلا بينهما حكماً، فحكما جبير بن مطعم ... الحديث.
قلت: إسناده لين، وتحسينه قريب.
__________
(1) ساق الخبر بإسناد سعيد في " سننه " الموفق في " المغني " (9/80) قال سعيد: ثنا هشيم ثنا سيّار ثنا الشعبي قال: فذكره مطولاً وفيه قصة.

(1/206)

قال المصنف (2/461) :
(روى إبراهيم التيمي أن علياً رضي الله عنه حاكم يهودياً إلى شريح فقام شريح من مجلسه، وأجلس علياً فيه، فقال علي رضي الله عنه: لو كان خصمي مسلماً لجلست معه بين يديك، ولكني سمعت رسول الله صلى الله عليه وسلم يقول: " لا تساووهم في المجالس ") انتهى.

قال مُخرّجُه (8/242 ـ 243) :
2620 - (ضعيف. أخرجه أبو أحمد الحاكم في " الكنى " في ترجمة أبي سُمير عن الأعمش عن إبراهيم التيمي به مطولاً، وقال: منكر.
وأورده ابن الجوزي في " العلل " من هذا الوجه، وقال: لا يصح، تفرد به أبو سمير.
كذا في " التلخيص " (4/193) .. إلخ) .

قال مقيده:
اعتماد المخرج على التلخيص في التخريج يشير إلى أنه لم يقف على إسناده.
وقد وقفت عليه: أخرجه ابن القاص في " أدب القاضي " (1/167 ـ 168) ، وأبو نعيم الأصبهاني في " حلية الأولياء " (4/139 ـ 140) ، وأبو أحمد الحاكم في " الكنى " (1/130 ـ الأزهرية) وغيرهم من طريق أبي سُميرٍ حكيم بن خِذَام حدثنا الأعمش عن إبراهيم التيمي به.

(1/207)

وأبو سُمَير ضعيف، طالع " ميزان الاعتدال " (1/585) و" لسان الميزان" (2/342 ـ 343) والقصة مسوقة في ترجمته هناك.
وقال أبو نعيم في " الحلية":
(غريب من حديث الأعمش عن إبراهيم، تفرد به حكيم) انتهى.
قلت: ومثله لا يحتمل تفرده، فهو منكر.
تنبيه: قد أعل المخرج الخبر بعلتين فذكر الأولى وهي الإرسال، ثم قال:
(والأخرى: أبو سمير حكيم بن حزام كما في الكنى للدولابي قال في " الميزان " قال أبو حاتم: متروك الحديث، وقال البخاري: منكر الحديث ... إلخ) انتهى.

قال مقيده: تحرف اسم والد حكيم في " الكنى " و" الميزان " في المطبوعتين اللتين نقل عنهما المخرج وتبعهما المخرج في نقل مافي المطبوعتين، وحكيم هو ابن خذام بخاء ثم ذال معجمتين وليس ابن حزام طالع: " المؤتلف والمختلف" للدار قطني (2/898) وغيره من كتب المتشابه والمؤتلف والمختلف، وقد ضبط على الصحة في طبعة الحلبي للميزان، وأبو سُمير مصغر بضم أوله وفتح ثانيه.

(1/208)

قال المصنف (2/462) :
(قال شريح: شرط عليّ عمر حين ولاني القضاء أن لا أبيع ولا أبتاع، ولا أرتشي، ولا أقي وأنا غضبان) انتهى.

قال مُخرّجُه (8/250) :
2624 - (لم أقف عليه الآن) انتهى.
وكذلك قال الحافظ ابن حجر في " التلخيص" (4/195) " (لم أجده) .

قال مُقيّدُه:
روى وكيع في " أخبار القضاة " (2/190) نحوه، قال: أخبرني عبد الله بن الحسن المؤدب عن النميري عن حاتم بن قبيصة المهلبي عن شيخ من كنانة قال:
قال عمر لشريح حين استقضاه: لا تشار ولا تضار ولا تشتر ولا تبع ولا ترتش.
قلت: هذا منقطع ضعيف.
وروى عبد الرزاق في " المصنف " (8/300) قال: أخبرني محمد بن عبيد الله عن أبي حريز ـ كان بسجستان ـ قال: كتب عمر إلى أبي موسى الأشعري:
لا تبيعن ولا تبتاعن ولا تشارن ولا تضارن ولا ترتش في الحكم، ولا تحكم بين اثنين وأنت غضبان.

(1/209)


مقدمة شرح كتاب التوحيد - التمهيد

التمهيد لشرح كتاب التوحيد

مقدمة شرح كتاب التوحيد

الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ومن والاه: هذا شرح لكتاب التوحيد، شرحته في مجالس متصلة في مسجد شيخ الإسلام ابن تيمية بحي سلطانة في مدينة الرياض عاصمة المملكة العربية السعودية، وقد فرغ من الأشرطة المسجلة وأصلحت بعض الألفاظ بما يناسب المكتوب، فلم أقصد إلى تأليف شرح، ولذلك فإني أرغب من المحققين في مقاصد التأليف أن يغضوا الطرف عما قد يرد في الشرح من عدم استيعاب أو علو عبارة، والله أسأل أن يجزي مؤلف الأصل الجد الإمام محمد بن عبد الوهاب خير الجزاء عن أهل السنة لقاء ما قرب لهم من علوم الكتاب والسنة، وصلى الله على نبينا محمد وسلم تسليما.

صالح بن عبد العزيز آل الشيخ

(/)

- أ -
بسم الله الرحمن الرحيم
الحمد لله الذي بعث عباده المرسلين بتوحيده، وأقام بهم الحجة على عبيده، فاتفقوا أولهم وآخرهم على توحيده وتفريده، ونبذ الشرك وتنديده، وأنه الإله الحق المستحق للعبادة دون من سواه، وعبادة غيره - كائنا من كان - باطلة؛ فإنه ما عُبد غير الله إلا بالبغي، والظلم، والعدوان.
وأشهد أن لا إله إلا الله وحده لا شريك له، تأكيدا بعد تأكيد؛ لبيان مقام التوحيد، وأشهد أن محمدا عبد الله ورسوله، صلى عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد: -
فهذا الكتاب - كتاب التوحيد - من مؤلفات الإمام المصلح المجدد شيخ الإسلام والمسلمين، محمد بن عبد الوهاب، وهو- رحمه الله- غني عن التعريف؛ لما جعل الله - جل وعلا - لدعوته من أثر ظاهر النفع في جميع أنحاء الأرض: شرقا وغربا، جنوبا وشمالا، ولا غرو في ذلك فإن دعوته- رحمه الله- إحياء لدعوة محمد بن عبد الله - عليه أفضل الصلاة والسلام-.
وكتاب التوحيد- الذي نحن بصدد شرحه - كتاب عظيم جدا، أجمع علماء التوحيد، على أنه لم يصنف في الإسلام في موضوعه مثله، فهو كتاب وحيد وفريد في بابه، لم ينسج على منواله مثله؛ لأن المؤلف - رحمه الله - طرق في هذا الكتاب مسائل توحيد العبادة، وما يضاد ذلك التوحيد، من أصله، أو يضاد كماله، فامتاز الكتاب بسياق أبواب توحيد العبادة

(/)

- ب -
مفصلة، مُدَلَّلَةً، وعلى هذا النحو، بتفصيل، وترتيب، وتبويب لمسائل التوحيد، لم يوجد من سبق الشيخ إلى ذلك، فحاجة طلاب العلم إليه، وإلى معرفة معانيه ماسة؛ لما اشتمل عليه من الآيات، والأحاديث، والفوائد.
وقد شبه بعض العلماء هذا الكتاب بأنه قطعة من صحيح البخاري - رحمه الله - وهذا ظاهر، ذلك أن الشيخ - رحمه الله - نَسَج كتابه هذا نَسْج الإمام البخاري صحيحه من جهة أن التراجم التي يعقدها، تحتوي على آية وحديث - غالبا - والحديث والآية على الترجمة، وما بعدها مفسِّرٌ لها، وكذلك ما يسوقه - رحمه الله - من كلام أهل العلم من الصحابة، أو التابعين، أو أئمة الإسلام، هو نسق طريقة الإمام أبي عبد الله البخاري -رحمه الله - فإنه يسوق أقوال أهل العلم في بيان المعاني.
وهذا الكتاب صنفه إمام الدعوة ابتداء في البصرة لمَّا رحل إليها، وكان الداعي إلى تأليف ما رأى من شيوع الشرك بالله - جل جلاله - ومن ضياع مفهوم التوحيد الحق عند بعض المسلمين، وما رآه عندهم من مظاهر الشرك: الأكبر، والأصغر، والخفي، فابتدأ في البصرة جمع هذا الكتاب، وتحرير الدلائل لمسائله، ذكر ذلك تلميذه، وحفيده الشيخ الإمام عبد الرحمن بن حسن - رحمه الله- في "المقامات"، ثم إن الشيخ لمَّا قدم نجدا حرر الكتاب، وأكمله، فصار كتابه هذا - بحق- كتاب دعوة إلى التوحيد الحق؛ لأن الشيخ - رحمه الله- بين فيه أصول دلائل التوحيد، وبين فيه معناه وفصله، كما بين فيه ما يضاده، والخوف مما يضاده، وبين - أيضا- أفراد توحيد العبادة، وأفراد

(/)

- ج -
توحيد الأسماء والصفات إجمالا، واعتنى ببيان الأكبر والأصغر وصورهما، والذرائع المؤدية إليهما، وبيَّن ما يُحْمى به التوحيد، والوسائل إلى ذلك، وبين أيضا شيئا من أفراد توحيد الربوبية. فـ "كتاب التوحيد" كتاب عظيم النفع جدا، جدير بأن يعنى به عناية حفظ، ودرس، وتأمل؛ فالعبد محتاج إليه للعمل به، ولتبليغ ما فيه من العلم لمن وراءه من الناس، سواءً أكانوا في المسجد، أم في البيت، أم في مقر عمله، أم في أي جهة أخرى. والمقصود: أن مَن فهم هذا الكتاب فقد فهم أكثر مسائل توحيد العبادة، بل يكون قد فهم جل مسائله وأغلبها.
وقد كنت نظرت في الكيفية التي ينبغي أن يشرح بها هذا الكتاب، وطريقة ذلك؛ لأن الكتاب - كما يُعلم - طويل لا يمكن استيعاب شرحه شرحا متوسطا أو مبسوطا في نحو ثمانية عشر مجلسا، فتأملت منهج العلماء الذين شرحوه، فوجدت شروحهم: ما بين بسيط، ووجيز، ووسيط، فرأيت أن يقتصر الشرح على ذكر الفوائد التي يكثر التباسها على طلبة العلم، مع بيان مناسبة الآي والأحاديث للترجمة، وإبراز وجه الاستدلال من الآية أو من الحديث على المقصود، وذكر شيء من تقرير الحجاج مع الخصوم في هذه المسائل، ربما لا يطالعه كثير من طلبة العلم في الشروح. وهذه الطريقة التي سنسلكها: طريقة مختصرة، سوف نأتي بها- إن شاء الله-على الكتاب كله، مع عدم الإخلال بإفهامه، وعدم الإقلال من معانيه، ونسأل الله تعالى المدد، والإعانة، والتوفيق.

(/)

[كتاب التوحيد]
(كتاب التوحيد) قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] الآية [النحل: 36] ، وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] الآية [الإسراء: 23] ، وقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] الآية [النساء: 36] وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] الآيات [الأنعام: 151] .
قال ابن مسعود: «من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} [الأنعام: 153] الآية» (1) .
وعن معاذ بن جبل رضي الله عنه قال «كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: " يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله"؟ قلت: الله ورسوله أعلم. قال: "حق الله على العباد: أن يعبدوه، ولا يشركوا به شيئا، وحق العباد على الله: أن لا يعذب من
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: كتاب التوحيد، وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] جرت عادة المصنفين والمؤلفين، أن يضعوا بعد البسملة والحمدلة خطبة للكتاب، يبينون فيها طريقتهم فيه، ومرادهم من تأليفه، وهاهنا سؤال معروف، وهو: لماذا خالف الشيخ - رحمه الله- طريقة المصنفين فلم يجعل للكتاب خطبة يبين فيها طريقته، بل قال: " كتاب التوحيد" وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] ، فأخلاه من الخطبة؟ والسبب في ذلك، والسر فيه- فيما يظهر لي- أن التوحيد الذي سيبينه الشيخ - رحمه الله - في هذا الكتاب هو توحيد الله - جل جلاله -، وتوحيد الله قد بينه الله - جل وعلا- في القرآن، فكان- لذلك - من الأدب في مقام التوحيد ألا يَجعل فاصلا بين الحق والدال على الحق وكلام الدال عليه، فالحق الذي لله هو التوحيد، والذي دل على هذا الحق هو الله - جل جلاله - والدليل عليه هو كلامه، وكلام رسوله صلى الله عليه وسلم، وهذا من لطائف أثر التوحيد في القلب، وهذا كصنيع الإمام البخاري، رحمه الله- في صحيحه. (2) إذ لم يجعل لصحيحه خطبة، بل جعل صحيحه مبتدأ بالحديث؛ ذلك أن كتابه كتاب سنة، ومن المعلوم أن من الأدب، أو من مراعاة الأدب: ألا يُتقدَّم بين يدي الله ورسوله، فلم يقدِّم كلامه على كلام
_________
(1) أخرجه الترمذي (3072) والبيهقي في شعب الإيمان في الدر المنثور (3 / 381) .
(2) انظر البخاري في كتاب بدء الوحي ص1.

(1/1)

لا يشرك به شيئا ". قلت: يا رسول الله، أفلا أبشر الناس؟ قال: "لا تبشرهم، فيتكلوا» أخرجاه في الصحيحين (1) .
فيه مسائل: الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله. ففيه معنى قوله: {وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [الكافرون: 3]
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة: 256]
الثامنة: أن الطاغوت عام في كل ما عُبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل. أولها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء. وفيها ثماني عشرة مسألة بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا} [الإسراء: 22]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (128) و (129) و (2856) و (5967) و (6267) و (6500) و (7373) ومسلم (30) .

(1/2)

وختمها بقوله: {وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الإسراء: 39] ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [الإسراء: 39]
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36]
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم " الله ورسوله أعلم ".
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار، مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/3)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
رسوله صلى الله عليه وسلم، فجعل البخاري صحيحه مفتتحا بقول الرسول صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» (1) لأن كتابه كتاب سنة، فجعل كتابه في ابتدائه مبتدأ بكلام صاحب السنة -عليه الصلاة والسلام-. وهذا من لطيف المعاني التي يرعاها من نور الله قلوبهم لمعرفة حقه، وحق رسوله صلى الله عليه وسلم.
قوله: (كتاب التوحيد) التوحيد: مصدر وَحَّدَ يوحِّد توحيدًا، وقد جاء هذا اللفظ (التوحيد) بقلة، وجاء في السنة الدعوة إلى توحيد الله، كما ورد في صحيح البخاري أن النبي صلى الله عليه وسلم لما بعث معاذ بن جبل إلى اليمن قال له: «إنك تأتي قوما أهل كتاب، فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله» (2) فـ "يوحدوا" مصدره " التوحيد "، وفي الرواية الأخرى من حديث ابن عباس -رضي الله عنهما - الذي فيه قصة بعث معاذ إلى اليمن - وهي في الصحيحين - أنه صلى الله عليه وسلم قال: «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وأن محمدا رسول الله» (3) فدل هذا على أن التوحيد هو: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وأن تحقيق هاتين الشهادتين، هو: تحقيق للتوحيد.
_________
(1) أخرجه البخاري (1) و (54) و (2529) و (3898) و (5070) و (6689) و (6953) ومسلم (1907) .
(2) أخرجه البخاري (1458) و (1496) و (2448) و (4347) و (7371) ومسلم (19) (31) .
(3) أخرجه البخاري (1395) و (1496) و (4347) و (7371) ومسلم (19) (31) .

(1/5)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وتوحيد الشيء: جعله واحدا، تقول: وَحَّدْتُ المتكلم: إذا جعلتَه واحدا، ووحد المسلمون الله: إذا جعلوا المعبود واحدا، وهو الله - جل وعلا-. والتوحيد المطلوب يشمل ما أمر الله- جل وعلا - به في كتابه من توحيده، وهو ثلاثة أنواع:
1 - توحيد الربوبية.
2 - وتوحيد الألوهية.
3 - وتوحيد الأسماء والصفات.
فأما توحيد الربوبية: فمعناه توحيد الله بأفعاله. وأفعال الله كثيرة، منها: الخلق، والرِّزْق، والإحياء، والإماتة، وتدبير الملك، والنفع، والضُّر، والشفاء، والإجارة كما قال تعالى في التنزيل: {وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ} [المؤمنون: 88] [المؤمنون: 88] وإجابة دعوة المضطر، وإجابة دعوة الداعي، ونحو ذلك من أفراد الربوبية، فالمتفرد بذلك على الكمال هو الله - جل وعلا- فتوحيد الربوبية: هو توحيد الله بأفعاله - سبحانه-.
وأما توحيد الألوهية: فالألوهية مأخوذة من: ألَه يأْلَه إِلهة وأُلُوهةً: إذا عُبد مع المحبة والتعظيم. يقال: تَأَلَّه إذا عُبد مُعَظَّمًا مُحَبًّا، ففرقٌ بين العبادة والألوهة، فإن الألوهة عبادة فيها المحبة، والتعظيم، والرضا بالحال، والرجاء، والرغب، والرهب، فمصدر أَلَه يأْلَه: أُلُوهة وإلهة؛ ولهذا قيل: توحيد الإلهية، وقيل توحيد الألوهية، وهما مصدران لأَلَه يأْلَه.
ومعنى (أَلَه) في لغة العرب: عبد مع المحبة، والتعظيم. والتأَلُّه: العبادة على ذاك النحو، قال الراجز:

(1/6)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لله درُّ الغانيات المدَّهِ ... سَبَّحن واسترجعن من تألهِ
يعني: من عبادتي، فتوحيد الإلهية، أو توحيد الألوهية: هو توحيد العبادة، يعني: جَعْل العبادة لواحد، وهو الله - جل جلاله-، فالعبادة التي يفعلها العبد أنواع، والله - جل وعلا - هو المستحق للألوهة وللعبادة، فهو ذو الألوهة، وهو ذو العبادة على خلقه أجمعين.
فـ " توحيد " الألوهية: هو توحيد الله بأفعال العبد المتنوعة، التي يوقعها على جهة التقرب، فإذا توجه بها لواحد وهو الله- جل وعلا- كان موحدا إياه توحيد الإلهية، وإذا توجه العبد بها لله ولغيره كان مشركا في هذه العبادة.
وأما النوع الثالث من التوحيد: فهو توحيد الأسماء والصفات، ومعناه: أن يعتقد العبد أن الله - جل جلاله - واحد في أسمائه وصفاته لا مماثل له فيها، وإن شَرِكَ بعضُ العباد الله -جل وعلا- في أصل بعض الصفات فإنهم لا يَشْرَكُونه -جل وعلا - في كمال المعنى، بل الكمال فيها لله وحده دون من سواه، ومثال ذلك: أن المخلوق قد يكون عزيزا، والله -جل جلاله- هو العزيز، فللمخلوق من صفة العزة ما يناسب ذاته الحقيرة الوضيعة الفقيرة، والله -جل وعلا - له من كمال هذه الصفة منتهى ذلك، ليس له فيها مثيل، وليس له فيها مشابه على الوجه التام، قال -جل وعلا-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11]
فهذه الأنواع الثلاثة من التوحيد ذكرها الشيخ-رحمه الله- في هذا الكتاب، لكن لما كانت التصانيف قبله اعتنى فيها العلماء- أعني علماء السنة والعقيدة - ببيان النوعين: الأول، والثالث، وهما توحيد الربوبية وتوحيد

(1/7)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأسماء والصفات، لما اعتنى العلماء بهما لم يبسط الشيخ- رحمه الله - القول فيهما، وإنما بسط القول فيما الناس أحوج إليه، ويفتقدون التصنيف فيه، وهذه طريقة الإمام - رحمه الله - فإن كتاباته المختلفة، ومؤلفاته المتنوعة: إنما كانت بحسب حاجة الناس إليها، ليست للتكاثر، أو للاستكثار، أو للتفنن، وإنما كتب فيما الناس بحاجة إليه، فلم يكتب لأجل أن يكتب، ولكن كتب لأجل أن يدعو، وبين الأمرين فرق، فالشيخ- إذًا- بيَّن في هذا الكتاب توحيد الإلهية والعبودية، وبين أفراده من: التوكل، والخوف، والمحبة، والرجاء، والرغبة، والاستعانة، والاستغاثة، والذبح، والنذر، ونحو ذلك، فكل هذه عبادات لله - سبحانه وحده - دون من سواه. ثم إن الشيخ- رحمه الله - لما بسط ذلك بَيَّنَ أيضا ضده وهو الشرك. فهذا الكتاب الذي هو كتاب التوحيد، فيه بيان توحيد العبادة، والربوبية، والأسماء والصفات، وفيه -أيضا - بيان ضد ذلك، وضد التوحيد: الشرك. والشرك معناه: اتخاذ الشريك، وهو: أن يُجْعَلَ واحدٌ شريكًا لآخر؛ يقال: أشرك بينهما: إذا جعلهما اثنين، أو أشرك في أمره غيره: إذا جعل ذلك الأمر لاثنين: فالشرك فيه تشريك، والله - جل وعلا - نهى عن الشرك، كما سيأتي الكلام على ذلك - إن شاء الله -.
وقد بين أهل العلم عند كلامهم عن الشرك: أنه بحسب ما دلت عليه النصوص: يُقسَّم إلى قسمين باعتبار، ويقسم إلى ثلاثة أقسام باعتبار آخر؛ فهو إما أن يقسَّم إلى: شرك أكبر، وشرك أصغر. فهذا باعتبار انقسامه إلى قسمين، أو يقسم إلى شرك أكبر، وشرك أصغر وشرك خفي. فهذا باعتبار انقسامه إلى ثلاثة أقسام.

(1/8)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والشرك: هو اتخاذ شريك مع الله- جل وعلا - في الربوبية، أو في العبادة، أو في الأسماء والصفات. والمقصود هنا: النهي عن اتخاذ شريك مع الله - جل وعلا - في العبادة، والأمر بتوحيده - سبحانه-.
التقسيم الأول: وهو تقسيم الشرك إلى أكبر وأصغر، فالأكبر: هو المخرج من الملة، والأصغر: ما حكم الشارع عليه بأنه شرك. وليس فيه تنديد كامل يُلْحِقُهُ بالشرك الأكبر، وعبَّر عنه بعض العلماء بقوله: ما كان وسيلة إلى الشرك الأكبر، فعلى هذا يكون الشرك الأكبر منه ما هو ظاهر، ومنه ما هو باطن خفي.
فمثال الظاهر من الشرك الأكبر: عبادة الأوثان، والأصنام، وعبادة القبور، والأموات والغائبين. ومثال الباطن: شرك المتوكلين على المشايخ، أو على الآلهة المختلفة، أو كشرك المنافقين؛ لأن المنافقين مشركون في الباطن؛ فشركهم أكبر، ولكنه خفي، أي في الباطن، وليس في الظاهر.
وكذلك الشرك الأصغر- على هذا التقسيم- منه ما هو ظاهر، ومنه ما هو باطن خفي، فمثال الظاهر من الشرك الأصغر: لبس الحلقة، والخيط، وتعليق التمائم، والحلف بغير الله، ونحو ذلك من الأعمال والأقوال. ومثال الباطن الخفي منه: يسير الرياء ونحو ذلك. فيكون الرياء- على هذا التقسيم أيضا- منه ما هو أكبر كرياء المنافقين الذين قال الله في وصفهم: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] [النساء: 142] ، ومنه: ما يقع فيه بعض المصلين المتصنعين في صلواتهم؛ لأجل نظر الناس إليهم، ومنه ما هو أصغر كمن يحب التسميع أو المراءات.

(1/9)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التقسيم الثاني للشرك -وهو جعله ثلاثة أقسام-: أكبر، وأصغر، وخفي، وهذا التقسيم يعني به أن الأكبر: ما كان مخرجا من الملة؛ مما فيه صرف العبادة لغير الله- جل جلاله-، والأصغر: ما كان وسيلة لذلك الشرك الأكبر، وفيه تنديد لا يبلغ به أن يخرج من الإسلام، وقد حكم الشارع على فاعله بالشرك، وحقيقة الحال: أنه ندد وأشرك.
وأما الشرك الخفي، فهو: كيسير الرياء، ونحو ذلك. وبعض أهل العلم يقول بالتقسيم الأول، ومنهم من يقول بالثاني. والتحقيق أنهما متساويان، أحدهما يوافق الآخر، وليس بينهما اختلاف. فإذا سمعت من يقول: إن الشرك ينقسم إلى أكبر، وأصغر: فقوله هذا صحيح، وإذا سمعت من يقول - وهو قول أئمة الدعوة -: إن الشرك ينقسم إلى أكبر وأصغر وخفي: فهذا -أيضا- قوله صحيح.
فإذا تبين ذلك، فاعلم أن الشرك يعبر عنه بالتنديد، كما قال - جل وعلا -: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} [البقرة: 22] [البقرة: 22] ، «وقال النبي صلى الله عليه وسلم حينما سئل أي الذنب أعظم؟ قال: "أن تجعل لله ندا، وهو خلقك» (1) .
فالتنديد منه ما هو تنديد أعظم، ومنه ما هو تنديد أصغر ليس فيه صرف العبادة لغير الله، فإذا كان التنديد بجعل العبادة لغير الله: صار التنديد شركا أكبر، وإذا كان التنديد بجعل غير الله -جل وعلا - ندا لله في عمل، ولم يبلغ ذلك الشرك الأكبر: فإنه يكون تنديدا أصغر، وهو المسمى بالشرك الأصغر،
_________
(1) أخرجه البخاري (4761) و (6811) و (7520) مسلم (86) (141) .

(1/10)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فهذه مقدمات، وتعريفات، وتنبيهات، جعلتها بين يدي هذا الشرح لأهميتها، ولمسيس الحاجة إليها. والله أعلم.
قال إمام هذه الدعوة - رحمه الله -: (كتاب التوحيد) (وقول الله تعالى) . (قول) هذه الكلمة- كما في صحيح البخاري - إما أن تنطقها على العطف، فتقول: كتاب التوحيدِ، وقولِ الله، يعني: وكتاب قول الله، أو تنطقها على الاستئناف، فتقول: وقولُ الله تعالى.
قال: (وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] ) هذه الآية فيها بيان التوحيد، ووجه ذلك: أن السلف فسروا قوله تعالى: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] بمعنى: إلا ليوحدون (1) ودليل هذا الفهم: أن الرسل إنما بعثت لأجل التوحيد، أعني: توحيد العبادة، فقوله: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] يعني: إلا ليوحدون.
قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] هذه الآية فيها حصر؛ لأن من المعلوم أن (ما) النافية مع (إلا) تفيد الحصر والقصر، فيكون معنى الكلام- على هذا-: أني خلقت الجن والأنس لغاية واحدة هي العبادة دون ما سواها. ففيه قصر علة الخلق على العبادة.
_________
(1) تفسير ابن كثير ج 4 / 238.

(1/11)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] و (إلا) هذه أداة استثناء، والاستثناء هنا مفرغ - أي مفرغ من أعم الأحوال كما يقول النحاة - يعني: وما خلقت الجن والإنس لشيء، أو لغاية من الغايات أبدا إلا لغاية واحدة، هي: أن يعبدوني.
وقوله: {لِيَعْبُدُونِ} [الذاريات: 56] هذه اللام تسمى لام التعليل، ولام التعليل هذه قد يكون معناها: إما تعليل غاية، أو تعليل علة.
فتعليل الغاية: يكون ما بعدها مطلوبا ولكن قد يكون، وقد لا يكون، يعني: هذه الغاية. ويسميها بعض العلماء. لام الحكمة. وفرق بين العلة والحكمة، يُوَضِّحُهُ: إذا قيل: ما الحكمة من خلق الجن والإنس؟ فالجواب: أن يعبدوا الله وحده دون ما سواه فهذا التعليل لقوله: {إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] هو تعليل غاية؛ ولو سألت شخصا -مثلا-: لم أحضرت الكتاب؟ قال لك: أحضرته لأقرأ، كانت علة الإحضار أو الحكمة من الإحضار القراءة فقد يقرأ وقد لا يقرأ بخلاف اللام التي يكون معناها العلة؛ وهي التي يترتب عليها معلولها، والتي يقول العلماء في نحوها: الحكم دائر مع علته وجودا وعدما، فتلك هي علة القياس التي لا يتخلف فيها المعلول عن العلة. فتكون اللام هنا: علة الغاية؛؟ لأن من الخلق من أُوجد، وخلقه الله- جل وعلا- لكن عبد غيره.
ولام الحكمة شرعية، ويكون ما بعدها مطلوبا شرعا؛ وقد قال - جل وعلا - هنا: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] فنفهم من هذا:

(1/12)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن هذه الآية دالة على التوحيد، من جهة أن الغاية من الخلق هي التوحيد، والعبادة هنا هي التوحيد.
وحقيقة العبادة: الخضوع والذل، فإذا انضاف إليها المحبة والانقياد صارت عبادة شرعية، قال طرفة في وصف ناقة:
تباري عتاقا ناجيات وأتبعت ... وظيفا وظيفا فوق مور مُعَبَّد
والمور: الطريق، والمعبد: هو الذي ذلل من كثرة وطء الأقدام عليه.
وقال أيضا في معلقته:
إلى أن تحامتني العشيرة كلها ... وأفردت إفراد البعير المُعَبَّد
يعني: الذي صار ذليلا؛ لأنه أصيب بالمرض، فجعل بعيدا عن باقي الأبعرة، فصار ذليلا، لعدم المخالطة.
والعبادة شرعا: هي امتثال الأمر والنهي على جهة المحبة والرجاء والخوف. وقال بعض العلماء: إن العبادة هي ما أُمر به من غير اقتضاء عقلي ولا اطراد عرفي. وهذا تعريف الأصوليين.
وقال شيخ الإسلام- في بيان معناها في أول رسالة " العبودية"-: العبادة: اسم جامع لما يحبه الله ويرضاه من الأقوال، والأعمال الظاهرة والباطنة.
فتكون دلالة هذه الآية - إذًا-: أن كل فرد من أفراد العبادة يجب أن يكون لله وحده دون ما سواه؛ لأن الذي خلقهم إنما خلقهم لأجل أن يعبدوه، فكونهم يعبدون غيره -وهو الذي خلقهم- يعد من الاعتداء والظلم العظيم؛ لأنه ليس من يخلق كمن لا يخلق؛ كما قال - جل وعلا-: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ} [النحل: 17] [النحل: 17] .

(1/13)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال الشيخ - رحمه الله-: وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] [النحل: 36] ، هذه الآية تفسير للآية قبلها، فالآية قبلها فيها بيان معنى العبادة، وفيها بيان الغرض من إيجاد الخلق، وأنه لأجل العبادة التي أرسلت بها الرسل بدليل قوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] فالله تعالى ابتعث الرسل بهاتين الكلمتين: اعبدوا الله، واجتنبوا الطاغوت. ففي قوله: {اُعْبُدُوا اللَّهَ} [النحل: 36] إثبات، وفي قوله: {وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] نفي، وهذا هو معنى التوحيد المشتمل على إثبات ونفي، فقوله في الآية {اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] يتضمن معنى قول: (لا إله إلا الله) ؛ لأن النفي فيه اجتناب الطاغوت- وهو كل إله عُبِد بالبغي والظلم والعدوان -، والإثبات فيه: إثبات العبادة لله وحده دون ما سواه، ففي قوله: {اُعْبُدُوا اللَّهَ} [النحل: 36] التوحيد المثبت، وفي قوله {وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] نفي الإشراك.
والطاغوت فعلوت من الطغيان، وهو: كل ما جاوز به العبد حده من متبوع، أو معبود، أو مطاع.
قال: وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] [الإسراء: 23] (قضى) - كما فسرها عدد من الصحابة هنا -بمعنى: أمر ووصى.

(1/14)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأمر ووصى معنى القول دون حروف القول، فتكون (أن) في قوله: {أَلَّا تَعْبُدُوا} [الإسراء: 23] مصدرية، يعني: بماذا أمر ووصى؟ بـ {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] قوله: {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] هذا معنى (لا إله إلا الله) بالمطابقة؛ لأن (لا) نفي في الجملتين، وقال هنا: {تَعْبُدُوا} [الإسراء: 23] وهي بمعنى (إله) المذكورة في كلمة التوحيد، فالإله هو المعبود. فقوله: {أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] يعني: احصروا العبادة فيه وحده دون ما سواه، فإنه أمر بهذا ووصى به، وهذا هو معنى التوحيد، ودلالة الآية على التوحيد ظاهرة، في أن التوحيد إفراد الله بالعبادة، أو تحقيق كلمة (لا إله إلا الله) .
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] يعني: وأحسنوا بالوالدين إحسانا.
قال: وقوله تعالى: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [النساء: 36] وهذا- أيضا- فيه أمر ونهي، أما الأمر ففي قوله: {وَاعْبُدُوا اللَّهَ} [النساء: 36] وأما النهي ففي قوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] وقد مر دلالة قوله: {وَاعْبُدُوا اللَّهَ} [النساء: 36] مع النفي، على توحيد الله.
ثم تأمل قوله هنا: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] فإن (لا) هنا ناهية، ومن المتقرر في علم الأصول أن النهي كالنفي، إذا تسلط على نكرة، فإنه يفيد العموم، وما بعد (لا) نكرة وهو المصدر أحد مدلولي الفعل؛ لأن الفعل

(1/15)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
المضارع مشتمل على مصدر وزمن، فـ {وَلَا تُشْرِكُوا} [النساء: 36] يعني: لا إشراك به، فـ (تُشْرِكُوا) متضمنة لمصدر، والمصدر نكرة، فيكون قوله: {وَلَا تُشْرِكُوا} [النساء: 36] دل على النهي على أي نوع من الشرك. كما أن قوله- في الآية نفسها -: {شَيْئًا} [النساء: 36] نكرة تدل على عموم الأشياء، فصار - عندنا - في قوله تعالى {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] عمومان: الأول: ما دلت عليه الآية من النهي عن جميع أنواع الشرك؛ وذلك لأن النهي تسلط على الفعل، والفعل دال على المصدر، والمصدر نكرة. والثاني: أن مفعول تشرك {شَيْئًا} [النساء: 36] وهو نكرة، والنكرة جاءت في سياق النهي؛ وذلك يدل على عموم الأشياء، يعني: لا الشرك الأصغر مأذون به، ولا الأكبر، ولا الخفي؛ بدلالة قوله: {وَلَا تُشْرِكُوا بِهِ} [النساء: 36] وكذلك: ليس مأذونا أن يُشرَك به لا ملك، ولا نبي، ولا صالح، ولا عالم، ولا طالح، ولا قريب، ولا بعيد، بدلالة قوله: {شَيْئًا} [النساء: 36] وهذا استدلال ظاهر الوضوح في الدلالة على التوحيد: بالجمع بين النفي والإثبات.
قال: وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا. . .} [الأنعام: 151] [الأنعام: 151 - 153] {قُلْ تَعَالَوْا} [الأنعام: 151] يعني: يا من حرم بعض الأنعام، وافترى على الله في ذلك {تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151]

(1/16)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال العلماء: (أنْ) هنا تفسيرية ومفسرها محذوف تقديره: وصاكم؛ لأن (أنْ) التفسيرية هي التي تأتي بعد جملة فيها معنى القول دون حروفه، وإنما قدروا المحذوف بقولهم (وصاكم) ، لأنه جاء في آخر الآي قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام: 151] وقال في الآية الثانية: {لَعَلَّكُمْ تَذَكَّرُونَ} [الأنعام: 152] وقال في الآية الثالثة: {لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153] وكل هذه الثلاث فيها التوصية، فيكون تقدير الكلام - إذًا -: قل تعالوا أتل ما حرم ربكم عليكم: وصَّاكم ألا تشركوا به شيئا. والوصية هنا: شرعية، وإذا كانت الوصية من الله شرعية: فهي أمر واجب.
وقوله: {وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] دلالتها على التوحيد كدلالة آية النساء التي قبلها.
ثم ساق الشيخ - رحمه الله - أثر ابن مسعود رضي الله عنه وهو قوله: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليه خاتمه، فليقرأ قوله تعالى. . . . . إلخ (1) .
قوله: (التي عليها خاتمه) : يعني التي كانت من آخر ما وصى به ومن آخر ما أمر به، يعني التي لو قُدِّر أنه وصى، وختم على هذه الوصية، وفتحت بعد وفاته - عليه الصلاة والسلام - وانتقاله إلى الرفيق الأعلى لكانت هي هذه الآيات التي فيها الوصايا العشر، فهذا القول من ابن مسعود للدلالة
_________
(1) تقدم.

(1/17)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
على عظم شأن هذه الآيات التي افتُتِحَت بالنهي عن الشرك. والنبي صلى الله عليه وسلم ابتدأ دعوته بالأمر بعبادة الله وحده، والنهي عن الشرك، واختتمها أيضا - كما دل عليه كلام ابن مسعود هذا - بالأمر بالتوحيد والنهي عن الشرك فدل ذلك على كونه أولى المطالب، وأول المطالب، وأهم المطالب.
ثم قال بعد ذلك: «وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: " يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله؟ " قلت: الله ورسوله أعلم، قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا» (1) وموطن الشاهد من هذا الحديث هو قوله: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا» وهذا قد مرَّ بيان معناه، لكن الشاهد من هذا الحديث، ومناسبته للابتداء - ابتداء كتاب التوحيد: أنه أتى فيه بلفظ (حق) الذي في قوله: «أتدري ما حق الله على العباد " ثم قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا» وهذا الحق حق واجب لله - جل وعلا - لأن الكتاب والسنة، بل ولأن المرسلين جميعا أتوا بهذا الحق، وبيانه، وبيان أنه أوجب الواجبات على العباد.
ثم قال: «وحق العباد على الله أن لا يعذب من لا يشرك به شيئا»
قوله: (حق العباد على الله) معناه: أن هذا حقٌّ أحقه الله على نفسه باتفاق أهل العلم، وأوجبه على نفسه، كما في بعض أقوالهم، كما قاله الشيخ تقي الدين ابن تيمية - رحمه الله -.
_________
(1) تقدم.

(1/18)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهل ذلك الحق المذكور في قوله: " حق العباد على الله " هل هو واجب أم لا؟ نقول: نعم هو حق واجب، لكن بإيجاب الله ذلك الحق على نفسه؛ فالله - جل وعلا - يحرم على نفسه ما يشاء بما يوافق حكمته، ويوجب على نفسه ما يشاء بما يوافق حكمته، فكما أن الله حرم الظلم على نفسه، كما في قوله: «إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا» (1) كذلك أوجب على نفسه أشياء، لكن بعض أهل العلم تحاشى إطلاق لفظ (الإيجاب) على الله، وقال: يُعبَّر عن ذلك بأنه حق يتفضل به - سبحانه - على من يشاء، فهو حق تفضل، لا حق إيجاب، لكن هذا ليس بمتعين؛ لأن الحق الواجب هو الذي أوجبه الله على نفسه، والعباد لا يوجبون على الله - جل وعلا - شيئا من الحقوق به على عباده، والله - جل جلاله - لا يخلف الميعاد.

هذا الباب " باب فضل التوحيد وما يكفر من الذنوب وما يكفر من الذنوب " يشمل التوحيد بأنواعه الثلاثة؛ فالتوحيد بأنواعه الثلاثة، له فضل عظيم على أهله. ومن أعظم فضله أنه به تُكَفَّر الذنوب؛ ولهذا قال الشيخ - رحمه الله - في التبويب: " باب فضل التوحيد، وما يكفر من الذنوب. فـ (ما) هنا موصول اسمي بدلالة وجود " من " البيانية مما يحول دون جعلها موصولا حرفيا، فيكون المعنى: باب فضل التوحيد وبيان الذنوب التي يكفرها. فالتوحيد يكفر الذنوب جميعا، لا يكفر بعض الذنوب دون بعض؛ لأن التوحيد حسنة
_________
(1) أخرجه مسلم (2577) .

(1/19)


باب فضل التوحيد وما يكفر من الذنوب - التمهيد

التمهيد لشرح كتاب التوحيد

[باب فضل التوحيد وما يكفر من الذنوب]
باب فضل التوحيد وما يكفر من الذنوب وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: 82] الآية [الأنعام: 82] عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح ومنه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» أخرجاه (1) .
ولهما في حديث عتبان: «فإن الله حرَّم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله» (2) .
وعن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال: «قال موسى: يا رب، علمني شيئا أذكرك وأدعوك به، قال: قل - يا موسى -: لا إله إلا الله، قال: يا رب، كل عبادك يقولون هذا؟ قال: يا موسى لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله» رواه ابن حبان والحاكم وصححه. (3) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3435) ومسلم (28) .
(2) أخرجه البخاري (425) و (667) و (6423) و (6938) ومسلم (33) .
(3) أخرجه ابن حبان (2324 - موارد) والحاكم 1 / 528 وصححه ووافقه الذهبي.

(1/20)

وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» (1) .
فيه مسائل: الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية (82) التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عُبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده؛ تبين لك معنى قول: «لا إله إلا الله» وتبين لكم خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارًا.
الثانية عشرة: إثبات الصفات خلافًا للأشعرية.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 5 / 154 و172 والترمذي (3534) وقال: حديث حسن غريب. وله شاهد من حديث أبي ذر عند مسلم (2687) .

(1/21)

الثالثة عشرة: أنك إذا عرفت حديث أنس: عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله؛ يبتغي بذلك وجه الله» أن ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمُّلُ الجمع بين كون عيسى ومحمد عَبْدَيِ الله ورسولَيْه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: «على ما كان من العمل» .
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/22)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عظيمة، لا تقابلها معصية إلا وأحرق نور تلك الحسنة أثر المعصية إذا كمل ذلك النور.
فهذا هو المقصود بقوله: " باب فضل التوحيد وما يكفر من الذنوب "؛ فمن كمل التوحيد بأنواعه الثلاثة - أعني: توحيد الربوبية، وتوحيد الإلهية، وتوحيد الأسماء والصفات -: فإنه تكفر عنه ذنوبه، كما سيأتي بيانه في الباب بعده: أنه من حقق التوحيد: دخل الجنة بغير حساب.
فكلما زاد التوحيد محي من الذنوب بمقدار عظمه، وكلما زاد التوحيد أمن العبد في الدنيا وفي الآخرة بمقدار عظمه، وكلما زاد العبد في تحقيق التوحيد كان متعرضا لدخول الجنة على ما كان عليه من العمل؛ فلهذا ساق الإمام - رحمه الله - آية الأنعام، فقال: (باب فضل التوحيد وما يكفر من الذنوب، وقول الله تعالى) ثم ذكر الآيات.
ومن العلماء من قال: إن (ما) في قوله: (وما يكفر من الذنوب) موصول حرفي.
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] [الأنعام: 82] . الظلم هنا: هو الشرك، كما جاء في تفسير ذلك في الصحيحين من حديث ابن مسعود، «أن النبي صلى الله عليه وسلم قال في هذه الآية حينما استعظم الصحابة هذه الآية، وقالوا: يا رسول الله، أينا لم يلبس إيمانه بظلم؟ ! فقال: ليس الذين تذهبون إليه، الظلم: الشرك، ألم تسمعوا لقول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] » [لقمان: 13] (1) فالظلم
_________
(1) رواه البخاري (32) ، (336) ، (3428) ، ومسلم (124) .

(1/23)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هنا - في مراد الشارع -: هو الشرك، فيكون مقصود الشيخ من إيراد هذه الآية تحت هذا الباب: بيان فضل من آمن ووحّد، ولم يلبس إيمانه وتوحيده بشرك، وأن له الأمن التام، والاهتداء التام؛ فهذا هو وجه مناسبة الآية للباب. ومعنى الآية: الذين آمنوا ولم يلبسوا إيمانهم بشرك أولئك لهم الأمن وهم مهتدون.
وجاء الظلم في الآية مُنَكَّرًا، في سياق النفي، وهو قوله تعالى {وَلَمْ يَلْبِسُوا} [الأنعام: 82] وهذا يدل على عموم أنواع الظلم، لكن هل المراد بالعموم هنا العموم المخصوص، أو العموم الذي يراد به الخصوص؟ الجواب: أن المراد بالعموم هنا: هو العموم الذي يراد به الخصوص؛ لأن العموم عند الأصوليين تارة يكون باقيا على عمومه، وتارة يكون عموما مخصوصا يعني دخله التخصيص، وتارة يكون عموما مرادا به الخصوص يعني أن لفظه عام، ولكن يراد به الخصوص فهذه أوجه ثلاثة، والوجه الأخير هو الذي أراد الشيخ - رحمه الله - الاستدلال به من الآية. صحيح أن (الظلم) هنا جاء نكرة في سياق النفي (لم) : فيدل على العموم، لكنه عموم مراد به الخصوص؛ وهو خصوص أحد أنواع الظلم كلها؛ لأن من أنواع الظلم: ظلم العبد نفسه بالمعاصي، أو ظلم العبد غيره بأنواع التعديات، ومنه ما هو ظلم من جهة حق الله - جل وعلا - بالشرك به، فهذا هو المراد بهذا العموم، فيكون عاما في أنواع الشرك، وبهذا يحصل وجه الاستدلال من الآية، فيكون معنى الآية: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ} [الأنعام: 82] يعني لم يلبسوا توحيدهم بنوع من أنواع الشرك.

(1/24)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] فـ (الأمن) هنا: هو الأمن التام في الدنيا، والمراد به أمن القلب وعدم حزنه على غير الله - جل وعلا - والاهتداء التام في الدنيا وفي الآخرة، وكلما وجد نقص في التوحيد بغشيان العبد بعض أنواع الظلم الذي هو الشرك، إما الشرك الأصغر، أو الشرك الخفي، وسائر أنواع الشرك، ونحو ذلك، ذهب منه من الأمن والاهتداء بقدر ذلك. هذا من جهة تفسير الظلم بأنه الشرك.
فإذا فَسَّرْتَ الظلم بأنه جميع أنوع الظلم - كما ذكر ذلك شيخ الإسلام ابن تيمية - فإنه يكون - على هذا التفسير - مقابلة بين الأمن والاهتداء، وبين حصول الظلم، فكلما انتفى الظلم: وُجد الأمن والاهتداء، وكلما كمل التوحيد وانتفت المعصية: عظم الأمن والاهتداء، وإذا زاد الظلم: قَلَّ الأمنُ واهتداء بحسب ذلك.
قال: (وعن عبادة بن الصامت قال: قال رسول الله: صلى الله عليه وسلم «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» أخرجاه) (1) .
مناسبة هذا الحديث للباب قوله: «على ما كان من العمل» ومعنى قوله: «على ما كان» يعني على الذي كان عليه من العمل ولو كان مقصرا في العمل وعنده ذنوب وعصيان، فإن لتوحيده لله، وشهادته له بالوحدانية، ولنبيه
_________
(1) تقدم.

(1/25)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالرسالة، ولعيسى بأنه عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، ولإقراره بالغيب، وبالبعث: إن لذلك فضلا عظيما، وهو: أن يدخله الله الجنة ولو كان مقصرا في العمل. فهذا الحديث فيه بيان فضل التوحيد على أهله.
قال: ولهما في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله» (1) .
قوله: «من قال: لا إله إلا الله» المراد بالقول هنا: القول الذي معه تمام الشروط؛ كقول النبي صلى الله عليه وسلم: «الحج عرفة» (2) يعني إذا أتى ببقية الأركان والواجبات، فيكون معنى قوله هنا: «من قال: لا إله إلا الله» يعني باجتماع شروطها، وبالإتيان بلازمها.
وخرج بقوله: «يبتغي بذلك وجه الله» المنافقون؛ لأنهم حين قالوها لا يبتغون بذلك وجه الله.
وقوله: «حرم على النار» تحريم النار في نصوص الكتاب والسنة يأتي على درجتين: الأولى: تحريم مطلق، والثانية: تحريم بعد أمد، فالتحريم المطلق يقتضي أن من حرم الله عليه النار تحريما مطلقا: فإنه لن يدخلها، إما بأن يغفر الله له، وإما بأن يكون من الذين يدخلون الجنة بلا حساب ولا عذاب، الحديث يحتمل الأول، ويحتمل الثاني.
_________
(1) تقدم.
(2) رواه أبو داود برقم (1949) والترمذي (889) والنسائي (5 / 256) وابن ماجه (2015) .

(1/26)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
«فإن الله حرم على النار من قال: لا إله إلا الله» : يعني أن الذي أتى بالتوحيد، وانتهى عن ضده، وكانت عنده بعض الذنوب والمعاصي، ومات من غير توبة، فهو تحت المشيئة، إن شاء الله عذبه ثم حرم عليه النار، وإن شاء الله غفر له وحرم عليه النار ابتداء.
فوجه الشاهد - إذًا - من الحديث للباب: أن هذه الكلمة، وهي كلمة التوحيد وسيأتي بيان معناها مفصلا، إن شاء الله تعالى لما ابتغى بها صاحبها وجه الله، وأتى بشروطها وبلوازمها تفضل الله عليه، وأعطاه ما يستحقه من أنه حرم عليه النار. وهذا فضل عظيم، نسأل الله - جل وعلا - أن يجعلنا من أهله.
وفي حديث أبي سعيد الخدري - الوارد بعد حديث عتبان - وفيه قول وموسى - عليه السلام -: «يا رب علمني شيئا أذكرك به وأدعوك به. قال: قل - يا موسى -: لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا» (1) فهذا الحديث فيه دلالة على أن أهل الفضل، والرفعة في الدين، والإخلاص والتوحيد، قد ينبهون على شيء من مسائل بالتوحيد؛ فهذا موسى - عليه السلام - وهو أحد أولي العزم من الرسل، وهو كليم الله - جل وعلا - أراد شيئا يختص به غير ما عند الناس، وأعظم ما يختص به أولياء الله، وأنبياؤه ورسله، وأولو العزم منهم هو كلمة التوحيد (لا إله إلا الله) فأراد شيئا أخص من ذلك، فأعلم أنه لا أخص من كلمته التوحيد، فهي أفضل شيء، وهي التي دُلّ عليها أولو العزم من الرسل ومن دونهم من الناس.
_________
(1) تقدم.

(1/27)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: «يا رب، كل عبادك يقولون هذا؟ قال: يا موسى لو أن السماوات السبع وعامرهن غيري» : يعني ومن في السماوات السبع من الملائكة ومن عباد الله - جل وعلا -.
«والأرضين السبع في كفة» : يعني لو تمثلت السماوات والأرضون أجساما، ووضع الجميع في ميزان له كفتان، وجاءت (لا إله إلا الله) في الكفة الأخرى لمالت بهن (لا إله إلا الله) . فـ (لا إله إلا الله) كلمة توحيد فيها ثقل لميزان من قالها، وعظم في الفضل لمن اعتقدها وما دلت عليه فلهذا قال: «مالت بهن لا إله إلا الله» .
ووجه الدلالة: أنه لو تصور أن ذنوب العبد بلغت ثقل السماوات السبع، وثقل ما فيها من العباد والملائكة وثقل الأرض لكانت (لا إله إلا الله) مائلة بذلك الثقل من الذنوب، وهذا هو الذي دل عليه حديث البطاقة حيث جُعِل على أحد العصاة سجلات عظيمة، فقيل له: هل لك من عمل؟ فقال: لا، فقيل له: بلى، ثم أخرجت له بطاقة فيها (لا إله إلا الله) ، فوضعت في الكفة الأخرى، فطاشت سجلات الذنوب، وثقلت البطاقة، (1) وهذا الفضل العظيم لكلمة التوحيد، إنما هو لمن قويت في قلبه، ذلك أنها في قلب بعض العباد تكون قوية؛ لأنه مخلص فيها مصدق، لا ريب عنده فيما دلت عليه، معتقد ما فيها، محب لما دلت عليه، فيقوى أثرها ونورها في القلب فإذا كانت كذلك: فإنها تحرق ما يقابلها من الذنوب، وأما من لم يكن من أهل تمام الإخلاص فيها، فإنه لا تطيش له سجلات الذنوب، فيكون هذا الحديث
_________
(1) أخرجه أحمد (2 / 213) والترمذي (639) وقال: حديث حسن.

(1/28)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وحديث البطاقة يدلَّان على أن (لا إله إلا الله) لا يقابلها ذنب، ولا تقابلها خطيئة، لكن هذا في حق من كملها وحققها، بحيث لم يخالط قلبه - في معناها - ريب، ولا تردد ومعناها مشتمل على الربوبية بالتضمن، وعلى الأسماء والصفات باللزوم، وعلى الإلهية بالمطابقة، فيكون من ينتفع بهذه الكلمة على وجه الكمال - ولو بلغت ذنوبه ما بلغت، وكانت سجلاته كثقل السماوات والأرضين السبع - هو الذي كمل ما دلت عليه من التوحيد وهذا معنى هذا الحديث، وحديث البطاقة، وهذا أيضا هو الذي دل عليه الحديث الآخر الوارد في الباب نفسه عن أنس قال: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» (1) وهذا من فضل التوحيد وتكفيره الذنوب.
ومناسبة هذا الحديث للباب ظاهرة، وهي: أنه من أتى بذنوب عظيمة، ولو كانت كقراب الأرض خطايا يعني كعظم وقدر الأرض خطايا، ولكنه لقي الله لا يشرك به شيئا: لأتى الله ذلك العبد بمقدار تلك الخطايا مغفرة، وهذا لأجل فضل التوحيد، وعظم فضل الله - جل وعلا - على عباده بأن هداهم إليه، ثم أثابهم عليه.

هذا الباب هو: " باب من حقق التوحيد دخل الجنة بغير حساب " وقد ذكر في الباب قبله فضل التوحيد، وما يكفر من الذنوب، وهذا الباب أرفع رتبة من بيان فضل التوحيد فإن فضل التوحيد يشترك فيه أهله، وأهل التوحيد هم أهل الإسلام، ولا شك أن لكل مسلم نصيبا من التوحيد، فيكون له - تبعا لذلك - نصيب من فضل التوحيد، وتكفير الذنوب، أما خاصة هذه الأمة فهم الذين حققوا التوحيد؛ ولهذا عطف هذا الباب على الذي قبله؛ لأنه أخص. وتحقيق التوحيد هو مدار هذا الباب، وتحقيقه بمعنى تحقيق
_________
(1) تقدم.

(1/29)


باب من حقق التوحيد دخل الجنة بغير حساب - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من حقق التوحيد دخل الجنة بغير حساب]
باب من حقق التوحيد دخل الجنة بغير حساب وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] [النحل: 120] وقال {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] [المؤمنون: 59] عن حصين بن عبد الرحمن، قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقضَّ البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت: قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "، قال قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: «عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت، فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب، ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم، وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه. فقال: " هم
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/30)

الذين لا يَسْتَرْقُون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون " فقام عكاشة بن محصن فقال: يا رسول الله ادع الله أن يجعلني منهم، فقال: " أنت منهم " ثم قام رجل، فقال ادع الله أن يجعلني منهم فقال " سبقك بها عكاشة» (1) .
فيه مسائل: الأولى معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكَمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه - عليه الصلاة والسلام -.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3410) ، (5705) ، (5752) ، (6472) ، (6541) ومسلم (220) .

(1/31)

الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحُمَة.
السابعة عشرة: عمق علم السلف لقوله " قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا ". فعُلِم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بُعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله «أنت منهم» عَلَمٌ من أعلام النبوة.
العشرون: فضيلة عُكَّاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حُسْنُ خُلُقِه - صلى الله عليه وسلم -.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/32)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشهادتين (لا إله إلا الله محمد رسول الله) ومعنى تحقيق الشهادتين: تصفية الدين من شوائب الشرك والبدع والمعاصي، فصار تحقيق التوحيد يرجع إلى ثلاثة أشياء:
الأول: ترك الشرك بأنواعه: الأكبر، والأصغر، والخفي.
والثاني: ترك البدع بأنواعها.
الثالث: ترك المعاصي بأنواعها.
فيكون تحقيق التوحيد على هذا على درجتين: درجة واجبة ودرجة مستحبة، وعليها يكون الذين حققوا التوحيد على درجتين أيضا، فالدرجة الواجبة: أن يترك ما يجب تركه من الأشياء الثلاثة التي ذكرت، فيترك الشرك خفيه وجليه، صغيره وكبيره، ويترك البدع، ويترك المعاصي، هذه درجة واجبة.
والدرجة المستحبة في تحقيق التوحيد - وهي التي يتفاضل فيها الناس من المحققين للتوحيد أعظم تفاضل - هي ألا يكون في القلب شيء من التوجه أو القصد لغير الله - جل وعلا - يعني: أن يكون القلب متوجها إلى الله بكليته، ليس فيه التفت إلى غير الله، فيكون نطقه لله، وفعله وعمله لله، بل وحركة قلبه لله - جل جلاله -، وقد عبر عنها بعض أهل العلم - أعني هذه الدرجة المستحبة - بقوله: أن يترك ما لا بأس به حذرا مما به بأس، يعني: في مجال أعمال القلوب، وأعمال اللسان، وأعمال الجوارح.
فإذًا رجع تحقيق التوحيد الذي هذا فضله - وهو أن يدخل أهله الجنة بغير حساب، ولا عذاب - رجع إلى تينك المرتبتين، وتحقيقه تحقيق الشهادتين: (لا إله إلا الله محمد رسول الله) ؛ لأن في قوله، (لا إله إلا الله) الإتيان

(1/33)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالتوحيد، والبعد عن الشرك بأنواعه، ولأن في قوله: (أشهد أن محمدا رسول الله) البعد عن المعصية، والبعد عن البدع؛ لأن مقتضى الشهادة بأن محمدا رسول الله: أن يُطاع فيما أمر، وأن يصدَّق فيما أخبر، وأن يُجتَنَبَ ما عنه نَهَى وزَجَرَ، وألا يعبد الله إلا بما شرع، فمن أتى شيئا من المعاصي والذنوب، أو البدع ثم لم يتب منها أو لم تكفر له فإنه لم يحقق التوحيد الواجب وإذا لم يأت شيئا من البدع، ولكن حسَّنها بقلبه، أو قال: لا شيء فيها؛ فإن حركة قلب من ذا شأنه لما كانت في غير تحقيق التوحيد وفي غير تحقيق شهادة أن محمدا رسول الله: فإنه لا يكون من أهل تحقيق التوحيد، وكذلك أهل الشرك بأنواعه ليسوا من أهل تحقيق التوحيد. وأما مرتبة الخاصة التي ذُكِرَتْ ففيها يتنافس المتنافسون وما ثمَّ إلا عفو الله، ومغفرته، ورضوانه.
واستدل الشيخ في " باب من حقق التوحيد دخل الجنة بغير حساب " بآيتين وبحديث، أما الآية الأولى فهي قول الله تعالى {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] [النحل: 120] وهذه الآية فيها الدلالة على أن إبراهيم - عليه السلام - كان محققا للتوحيد.
وجه الدلالة: أن الله - جل وعلا - وصفه بصفات:
الأولى: أنه كان (أمة) ، والأمة: هو الإمام الذي جمع جميع صفات الكمال البشري وصفات الخير، وهذا يعني أنه لم ينقص من صفات الخير شيئا وهذا معنى تحقيق التوحيد. والأمة تطلق في القرآن إطلاقات، فمن

(1/34)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تلك الإطلاقات: أن يكون معنى الأمة الإمام المقتدَى به في الخير، وسُمِّي أمة؛ لأنه يقوم مقام أمة في الاقتداء؛ ولأن من سار على سيره يكون غير مستوحش ولا متردد؛ لأنه ليس مع واحد فقط، وإنما هو مع أمة.
الوصف الثاني الذي فيه تحقيق التوحيد: أنه قال: {قَانِتًا لِلَّهِ حَنِيفًا} [النحل: 120] وهاتان الصفتان: - القانت، والحنيف - متلازمتان لأن القنوت لله معناه: دوام الطاعة لله - جل وعلا - وملازمتها فهو ملازم لطاعة الله - جل وعلا -. ولأن " الحنيف " - كما يقول العلماء -: هو ذو الحنف وهو الميل عن طريق المشركين، فالحنيف هو المائل عن طريق المشركين المائل عن هدي وسبيل المشركين فصارت عنده ديمومة وقنوت وملازمة للطاعة وبُعْد عن سبيل المشركين، ومعلوم أن سبيل المشركين الذي صار إبراهيم عليه السلام حنيفا، أي مائلا بعيدا عنه: معلوم أنه يشتمل على الشرك، والبدعة، والمعصية فهذه الثلاث هي أخلاق المشركين: الشرك، والبدعة، والمعصية من غير إنابة ولا استغفار.
قال {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120]
وقوله: {وَلَمْ يَكُ} [النحل: 120] كانت في الأصل: يكن، ويجوز في حالة الجزم - بشروط - حذف نون (يكن) ؛ كما في الآية السابقة. وكما في قوله تعالى في سورة النحل: {وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} [النحل: 127] [النحل: 127] ويجوز إثباتها كما في قوله تعالى: {وَلا تَكُنْ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} [النمل: 70] في سورة النمل [النمل: 70] .

(1/35)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإثبات النون وحذفها وجهان جائزان في اللغة - بشروطه المعروفة -.
وقوله تعالى: {مِنَ الْمُشْرِكِينَ} [النحل: 120] المشركين: جمع تصحيح لـ (المشرك) ، والمشرك اسم فاعل الشرك، و (أل) - كما هو معلوم في العربية - إذا دخلت على اسم الفاعل أو اسم المفعول فإنها تكون موصولة، كما قال ابن مالك في الألفية:
وصفة صريحة صلة أل ... وكونها بمعرب الأفعال قل
والاسم الموصول عند الأصوليين يدل على العموم، فيكون معنى قوله - إذًا -: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] أنه لم يك فاعلا للشرك بأنواعه، ولم يك منهم.
ودلَّ قوله - أيضا - {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] على أنه ابتعد عنهم، لأن (مِنْ) تحتمل أن تكون تبعيضية، فتكون المباعدة بالأجسام، ويحتمل أن تكون بيانية، فتكون المباعدة بمعنى الشرك. فالمقصود: أن الشيخ - رحمه الله - استحضر هذه المعاني من الآية فدلته على أنها في تحقيق التوحيد.
قال - جل وعلا -: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] ذلك لأن من جَمَع تلك الصفات فقد حقق التوحيد، ومن حقق التوحيد دخل الجنة بغير حساب.
وقد فسر إمام الدعوة - المصنف - الشيخ: محمد بن عبد الوهاب، هذه الآية من أواخر سورة النحل، فقال - رحمه الله -: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: 120]

(1/36)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لئلا يستوحش سالك الطريق من قلة السالكين، {قَانِتًا لِلَّهِ} [النحل: 120] لا للملوك، ولا للتجار المترفين، {حَنِيفًا} [النحل: 120] لا يميل يمينا، ولا شمالا، كحال العلماء المفتونين {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120] خلافا لمن كثر سوادهم، وزعم أنه من المسلمين. وهو من التفاسير الرائقة البعيدة المعاني {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 35]
ثم قال بعد ذلك: (وقوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] [المؤمنون: 59] ) : وهذه الآيات في سورة المؤمنون، وهي في مدح خاصة المؤمنين.
ووجه الاستدلال من الآية على الباب: أن الله قال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] فقوله: {لَا يُشْرِكُونَ} [المؤمنون: 59] نفي للشرك، وقد ذكرنا من قبل أن النفي إذا تسلط على الفعل المضارع، فإنه يفيد عموم المصدر الذي يدل عليه الفعل، فكأنه - جل وعلا - قال: والذين هم بربهم لا يفعلون شركا، أو لا يشركون لا بشرك أكبر، ولا أصغر، ولا خفي.
والذين لا يشرك هو الموحد، فصار عندنا لازم، وهو أن من لم يشرك بالله أيَّ نوع من الشرك، فإنه ما ترك الشرك إلا لتوحيده، قال العلماء: قدم هنا قوله: {بِرَبِّهِمْ} [المؤمنون: 59] في قوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59] لأن الربوبية تستلزم العبودية، فصار عدم الإشراك في الربوبية معناه عدم الإشراك في الطاعة، وعدم الإشراك في العبودية وهذا وصف الذين حققوا التوحيد؛ لأنه

(1/37)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يلزم من عدم الإشراك: ألا يُشرِك هواه؛ لأن المرء إذا أشرك هواه: أتى بالبدع، أو أتى بالمعصية، فصار نفي الشرك نفيا للشرك بأنواعه ونفيا للبدعة، ونفيا للمعصية، وهذا هو تحقيق التوحيد لله - جل وعلا -.
فالآية - إذًا - دالة على ما ترجم له الإمام - رحمه الله - بقوله: " باب من حقق التوحيد دخل الجنة بغير حساب ".
أما الحديث فطويل، وموضع الشاهد منه قوله - عليه الصلاة والسلام -: «فنظرت، فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب " ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه. فقال: " هم الذين لا يَسْتَرْقُون، ولا يكْتَوُون، ولا يتطيرون، وعلى ربهم يتوكلون» . هذا الحديث في صفة الذين يدخلون الجنة بغير حساب ولا عذاب، وهذه صفة من صفاتهم، وتلك الصفة خاصة بهم، لا يلتبس أمرهم بغيرهم؛ لأن هذه الصفة كالشامة يعرفون بها. فَمَنْ هم الذين حققوا التوحيد؟ الجواب في قوله: «هم الذين لا يَسْتَرْقُون، ولا يكْتَوُون، ولا يتطيرون» ، فذكر أربع صفات:
أنهم «لا يَسْتَرْقُون» : ومعنى يَسْتَرْقُون: يعني لا يطلبون الرقية؛ لأن الطالب للرقية يكون في قلبه ميل للراقي، حتى يرفع ما به من جهة السبب. وهذا النفي الوارد في قوله: «لا يسترقون» ؛ لأن الناس في شأن الرقية تتعلق

(1/38)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قلوبهم بها جدا أكثر من تعلقهم بالطب ونحوه، فالعرب في الجاهلية - وهكذا هو حال أكثر الناس - لهم تعلق بالرقية، فالقلب يتعلق بالراقي، ويتعلق بالرقية؛ وهذا ينافي كمال التوكل على الله - جل جلاله - وأما ما جاء في بعض الروايات أنهم «الذين لا يرقون» فهذا غلط؛ وهو لفظ شاذ، لأن الراقي محسن إلى غيره، والصواب ما جاء في هذه الرواية من أنهم «الذين لا يسترقون» يعني: الذين لا يطلبون الرقية؛ وذلك لأن طالب الرقية يكون في قلبه ميل إلى هذا الذي رقاه وإلى الرقية، ونوع توكل، أو نوع استرواح لهذا الذي يرقي أو للرقية.
ثم قال: «ولا يكتوون» : والكي مكروه في أصله؛ لأن فيه تعذيبا بالنار، مع أنه مأذون به شرعا، لكن فيه كراهة. والعرب تعتقد أن الكي يحدث المقصود دائما؛ فلهذا تتعلق قلوبهم بالكي. فصار تعلق القلب بهذا الكي من جهة أنه سبب يؤثر دائما، ومعلوم أن الكي يؤثر - بإذن الله جل وعلا -: إذا اجتمعت الأسباب، وانتفت الموانع. فالنفي لأجل أن في الكي بخصوصه ما يتعلق الناس به من أجله.
ثم قال: «ولا يتطيرون» : والطيرة شيء يعرض على القلب من جراء شيء يحدث أمامه؛ فيجعله يقدم على أمر، أو يحجم عنه، وهذه صفة من لم يكن التوكل في قلبه عظيما.
ثم قال بعدها: «وعلى ربهم يتوكلون» : وهي جامعة للصفات السابقة. وهذه الصفات ليس المقصود منها أن الذين حققوا التوحيد لا يباشرون الأسباب، كما فهمه بعضهم، وأن الكمال ألا يباشر سببا البتة، أو ألا يتداوى

(1/39)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
البتة! وهذا غلط؛ لأن النبي صلى الله عليه وسلم رُقي: (1) ولأنه - عليه الصلاة والسلام - تداوى وأمر بالتداوي (2) وأمر أيضا بعض الصحابة بأن يكتوي (3) ونحو ذلك فليس في الحديث أن أولئك لا يباشرون الأسباب مطلقا، أو لا يباشرون أسباب الدواء، وإنما فيه ذكر لهذه الثلاث بخصوصها، لأنه يكثر تعلق القلب والتفاته إلى الراقي، أو إلى الكي، أو الكاوي، أو إلى التطير، ففيها إنقاص من مقام التوكل. أما التداوي: فهو مشروع، وهو: إما واجب، أو مستحب، وقد يكون في بعض الأحوال مباحا، وقد قال النبي صلى الله عليه وسلم: «تداووا عباد الله ولا تتداووا بحرام» (4) فالمقصود من هذا: أن التداوي ليس خارما لتحقيق التوحيد ولكن الذي هو من صفة أهل تحقيق التوحيد أنهم لا يسترقون بخصوص الرقية، ولا يكتوون بخصوص الكي، ولا يتطيرون، وأما ما عدا ذلك مما أذن به، فلا يدخل فيما يختص به أهل تحقيق التوحيد.
والأظهر عندي أن قوله في هذا الحديث «لا يسترقون ولا يكتوون ولا يتطيرون» أنه مخصوص بهذه الثلاثة.
قال: «فقام عكاشة بن محصن فقال: يا رسول الله، ادع الله أن يجعلني منهم، فقال: " أنت منهم " ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم، فقال: " سبقك بها عكاشة» : هذا فيه دليل على
_________
(1) أخرجه مسلم (2186) والترمذي (972) .
(2) أخرجه أحمد (4 / 278) والترمذي (2039) .
(3) أخرجه البخاري (5680) ، (5681) .
(4) أخرجه أبو داود (3874) والترمذي (2045) .

(1/40)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن أهل تحقيق التوحيد قليل وليسوا بكثير، ولهذا جاء عددهم في هذا الحديث بأنهم سبعون ألفا، وقد جاء في بعض الروايات عند الإمام أحمد وعند غيره بأن الله - جل وعلا - أعطى النبي صلى الله عليه وسلم مع كل ألف من السبعين سبعين ألفا (1) فيكون العدد قرابة خمسة ملايين من هذه الأمة، فإن كان ذلك الحديث صحيحا - وقد صحح إسناده بعض أهل العلم - فإنه لا يكون للعدد في هذا الحديث مفهوم، أو كان ذلك قبل سؤال النبي صلى الله عليه وسلم أن يُزاد في عدد أولئك الذين حققوا التوحيد. فإن قيل: ما معنى أن يُزاد في عددهم؟ فالجواب: أن المعنى أن الله - جل وعلا - يَمُنُّ على أناس من هذه الأمة - غير السبعين ألفا - ممن سيأتون بَعْدُ، فيوفقهم لعمل تحقيق التوحيد؛ فالله - جل وعلا - هو الذي يوفق، وهو الذي يهدي، ثم هو الذي يجازي. فما أعظمه من محسن، بَرٍّ، كريم، رحيم.

كل من حقق التوحيد فلا بد أن يخاف من الشرك؛ ولهذا كان سيد المحققين للتوحيد محمد - عليه الصلاة والسلام - يُكثر من الدعاء بأن يبعد عنه الشرك، وكذلك كان إبراهيم - عليه السلام - يكثر من الدعاء؛ لئلا يدركه الشرك، أو عبادة الأصنام.
فمناسبة هذا الباب لما قبله ظاهرة، وهي أن تحقيق التوحيد عند أهله لا بد أن يقترن معه الخوف من الشرك، وقَلَّ من يكون مخاطرا بتوحيده أو غير خائف من الشرك، ويكون مع هذا على مراتب الكمال، بل لا يوجد. فكل محقق للتوحيد، وكل راغب فيه حريص عليه: يخاف من الشرك، وإذا خاف من الشرك فإن الخوف الذي هو فزع القلب وهلعه، يجعل العبد حريصا كل الحرص على البعد عن الشرك والهروب منه والخوف من الشرك يثمر ثمرات منها:
_________
(1) أخرجه أحمد في المسند (2 / 359) والبيهقي في الشعب (416) .

(1/41)


باب الخوف من الشرك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب الخوف من الشرك]
باب الخوف من الشرك وقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48 و 116] وقال الخليل - عليه السلام -: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] [إبراهيم: 35] وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر " فسئل عنه قال: " الرياء» (1) وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو من دون الله ندا، دخل النار» (2) رواه البخاري ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» (3) .
فيه مسائل: الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 5 / 428، 429 والطبراني في " الكبير " (4301) وحسنه الحافظ في " بلوغ المرام " (302) .
(2) أخرجه البخاري (4497) ، (6683) .
(3) أخرجه مسلم (93) .

(1/42)

الخامسة: قُرْب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه مَنْ لقيه لا يشرك به شيئا؛ دخل الجنة. ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عباد الأصنام.
التاسعة: اعتبار بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إبراهيم: 36]
العاشرة: فيه تفسير " لا إله إلا الله "، كما ذكره البخاري.
الحادية عشرة: فضيلة من سَلِمَ من الشرك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/43)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- أن يكون متعلما للشرك بأنواعه، حتى لا يقع فيه.
- ومنها أن يكون متعلما للتوحيد بأنواعه، حتى يقوم في قلبه الخوف من الشرك ويعظم، ويستمر على ذلك.
- ومنها أن الخائف من الشرك يكون قلبه دائم الاستقامة على طاعة الله مبتغيا مرضاة الله فإن عصى، أو غفل كان استغفاره استغفار من يعلم عظم شأن الاستغفار وعظم حاجته للاستغفار؛ لأن الناس في الاستغفار أنواع، لكن من علم منهم حق الله - جل وعلا - وسعى في تحقيق التوحيد وتعلم ذلك، وسعى في الهرب من الشرك: فإنه إذا غفل وجد أنه أشد ما يكون حاجة إلى الاستغفار، ولأجل صلاح هذا بوب الشيخ - رحمه الله - هذا الباب الذي عنوانه (باب الخوف من الشرك) ، فكأنه يقول لك: إذا كنت تخاف من الشرك كما خاف منه إبراهيم - عليه السلام - وعرفتَ ما توعد الله به أهل الشرك من أنه لا يغفر لهم شركهم، فينبغي لك أن تعلم وأن تتعلم ما سيأتي في هذا الكتاب، فإن هذا الكتاب موضوع لتحقيق التوحيد، وللخوف من الشرك والبعد عنه، فما بعد هذين البابين: (باب من حقق التوحيد) و (باب الخوف من الشرك) تفصيل لهاتين المسألتين العظيمتين اللتين هما: تحقيق التوحيد، والخوف من الشرك؛ بيان معناه وبيان أنواعه.
وقد ذكرنا فيما سبق أن الشرك هو: إشراك غير الله معه في أي نوع من أنواع العبادة، وقد يكون أكبر، وقد يكون أصغر، وقد يكون خفيا.
قال الشيخ رحمه الله: (وقول الله - عز وجل -: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48 و 116] ) 22
8 -

(1/44)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والمغفرة هي: الستر لما يخاف وقوع أثره ويقال في اللغة: غفر: إذا ستر، ومنه سُمِّي ما يوضع على الرأس مغفرا؛ لأنه يستر الرأس، ويقيه الأثر المكروه من وقع السيف ونحوه، فمادة (المغفرة) راجعة إلى ستر الأثر الذي يخاف منه، والشرك والمعصية لهما أثرهما إما في الدنيا وإما في الآخرة أو فيهما جميعا. وأعظم ما يُمَنُّ به على العبد أن يغفر ذنبه، وذلك بأن يستر عليه، ويُمحي عنه أثره، فلا يؤاخذ به في الدنيا، ولا يعاقب عليه في الآخرة، فلولا المغفرة لهلك الناس.
ومعنى قوله - جل وعلا - في هذه الآية لَا يَغْفِرُ أي: أبدا، فقوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] هذا وعيد بأنه - تعالى - لم يجعل مغفرته لمن أشرك به، وقد قال العلماء في قوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] إن في هذه الآية دليلا على أن المغفرة لا تكون لمن أشرك شركا أكبر، أو أشرك شركا أصغر، فإن الشرك لا يدخل تحت المغفرة، بل يكون بالموازنة، فهو لا يغفر إلا بالتوبة، فمن مات على ذلك غير تائب فهو غير مغفور له ما فعله من الشرك، وقد يغفر الله - تعالى - غير الشرك كما قال {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] فجعلوا الآية دليلا على أن الشرك الأكبر والأصغر لا يدخل تحت المشيئة.
وجه الاستدلال من الآية: أن (أن) في قوله - تعالى -: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] موصول حرفي، فتؤول مع الفعل الذي بعدها وهو يشرك بمصدر

(1/45)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- كما هو معلوم -، والمصدر نكرة وقع في سياق النفي، وإذا وقعت النكرة في سياق النفي عمت، قالوا: فهذا يدل على أن الشرك الذي نفي هنا يعم الأكبر والأصغر، والخفي، فكل أنواع الشرك لا يغفرها الله - جل وعلا - وذلك لعظم خطيئة الشرك لأن الله - جل وعلا - هو الذي خلق، ورزق، وأعطى، وهو الذي تفضل، فكيف يتوجه القلب عنه إلى غيره؟! لا شك أن هذا ظلم في حق الله - جل وعلا - ولذلك لم يغفر. وهذا اختيار شيخ الإسلام ابن تيمية، وأكثر علماء الدعوة.
وقال آخرون من أهل العلم: إن قوله هنا: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] دال على العموم، لكنه عموم مراد به خصوص الشرك الأكبر، فالمقصود بالشرك في قوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] هو: الشرك الأكبر فقط دون غيره، وأما ما دون الشرك الأكبر فإنه يكون داخلا تحت المشيئة، فيكون بالعموم في الآية مرادا به الخصوص، لأنه غالبا ما يرد في القرآن هذا اللفظ: {أَنْ يُشْرَكَ بِهِ} [النساء: 48] ونحو ذلك ويراد به الشرك الأكبر دون الأصغر، وهذا في الغالب - كما سبق - فالشرك غالبا ما يطلق في القرآن على الأكبر دون الأصغر، ومن شواهد ذلك، قوله - جل وعلا -: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] فقوله في الآية: يُشْرَكَ هو - أيضا -: فعل داخل في سياق الشرط، فيكون عاما، لكن

(1/46)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هل يدخل فيه الشرك الأصغر والخفي؟؟ الجواب: أنه لا يدخل بالإجماع؛ لأنه تحريم الجنة، وإدخال النار، والتخليد فيها، إنما هو لأهل الموت على الشرك الأكبر، فدلنا ذلك على أن المراد بقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] [المائدة: 72] أهل الإشراك بالله الشرك الأكبر، فلم يدخل فيه الأصغر، ولم يدخل ما دونه من أنواع الأصغر.
فيكون المفهوم - إذًا - من آيتي سورة النساء كالمفهوم من آية سورة المائدة، ونحوها وهذا كقوله في سورة الحج {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 31] [الحج: 31] فهذا ونحوه وارد في الشرك الأكبر.
فيكون - على هذا القول - المراد بما نُفي هنا في قوله: {لَا يَغْفِرُ أَنْ} [النساء: 48] الشرك الأكبر. ولما كان اختيار إمام الدعوة، كما هو اختيار عدد من المحققين: كشيخ الإسلام: ابن تيمية، وابن القيم وغيرهما أن العموم هنا شامل لأنواع الشرك: الأكبر، والأصغر، والخفي، كان الاستدلال بهذه الآية صحيحا؛ لأن الشرك: أنواع، وإذا كان الشرك بأنواعه لا يغفر، فهذا يوجب الخوف منه أعظم الخوف، فإذا كان الشرك الأصغر: كالحلف بغير الله، وتعليق التميمة، والحلقة، والخيط، ونحو ذلك من أنواع الشرك الأصغر، كقولك: ما شاء الله وشئت، ونسبة النعم إلى غير الله، إذا كان ذلك لا يغفر فإنه يوجب أعظم الخوف كالشرك الأكبر.

(1/47)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وإذا كان كذلك، فيقع في الخوف من الشرك مَنْ هم على غير التوحيد، كمَنْ يعبدون غير الله، ويستغيثون بغير الله، ويتوجهون إلى غيره، ويذبحون وينذرون لغيره، ويحبون غير الله محبة العبادة، ويرجون غير الله رجاء العبادة، ويخافون خوف السر من غير الله، إلى غير ذلك من ألوان الشرك، فيكون هؤلاء أولى بالخوف من الشرك؛ لأنهم وقعوا فيما اتُّفِقَ عليه: أنه لا يغفر. كما يقع في الخوف من الشرك أهل الإسلام الذين قد يقعون في بعض أنواع الشرك الخفي، أو الشرك الأصغر بأنواعه، وهم لا يشعرون أو وهم لا يحذرون.
فإذا علم العبد المسلم أن الشرك بأنواعه لا يغفر، وأنه مؤاخذ به، وأن الصلاة إلى الصلاة، والجمعة إلى الجمعة، ورمضان إلى رمضان: لا تكفر ذنب الوقوع في الشرك الأصغر، فيجب أن يعظم في قلبه الخوف منه. فإن قيل: فبماذا يغفر إذا؟ فالجواب أنه لا يغفر إلا بالتوبة فقط، فإن لم يتب فثمة الموازنة بين الحسنات والسيئات، ولكن ما ظنكم بسيئة فيها التشريك بالله مع حسنات؟ فمن ينجو من ذلك؟!! لا ريب أنه ينجو إلا من عظمت حسناته، فزادت على سيئة ما وقع فيه من أنواع الشرك. ولا شك أن هذا يوجب الخوف الشديد من الشرك بعامة؛ لأن المرء يكون على خطر عظيم إذ وُزنت حسناته وسيئاته، ثم كان في سيئاته نوع من أنواع الشرك، لأن من المعلوم وأن الشرك بأنواعه من حيث الجنس أعظم من كبائر الأعمال المعروفة.
فوجه الاستدلال من آية النساء وهي قوله - جل وعلا -: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] أن فيها عموما يشمل أنواع الشرك جميعا، وأنها كلها لا تغفر، فيكون ذلك موجبا للخوف من الشرك، وإذا وقع أو حصل الخوف

(1/48)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والوجل من الشرك في القلب، فإن العبد سيحرص على معرفة أنواعه حتى لا يقع فيه، ويطلب معرفة أصنافه وأفراده، حتى لا يقع فيها، وحتى يحذِّر أحبابه ومن حوله منها؛ لذلك كان أحب الخلق، أو أحب الناس، وخير الناس للناس: من يحذرهم من هذا الأمر، ولو لم يشعروا به ولو لم يعقلوه قال - جل وعلا -: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: 110] [آل عمران: 110] لأنهم يدلون الخلق على ما ينجيهم، فالذي يحب للخلق النجاة هو الذي يحذرهم من الشرك بأنواعه، ويدعوهم إلى التوحيد بأنواعه؛ لأن هذا أعظمُ ما يُدعي إليه؛ ولهذا لما حصل من بعض القرى في زمن إمام الدعوة تردد وشك ورجوع عن مناصرة الدعوة، وفَهْمِ ما جاء به الشيخ - رحمه الله - وكتبوا للشيخ وغلَّظوا له القول، وقالوا: إن ما جئت به ليس بصحيح، وإنك تريد كذا وكذا لمّا حصل منهم ذلك، أجابهم بكتاب قال في آخره بعد أن شرح التوحيد وضدَّه، ورغَّب ورهَّب: ولو كنتم تعقلون حقيقة ما دعوتكم إليه لكنت أغلى عندكم من آبائكم وأمهاتكم وأبنائكم، ولكنكم قوم لا تعقلون. انتهى كلامه - رحمه الله -. وهو كلام صحيح، ولكن لا يعقله إلا من عرف حق الله - جل وعلا - فرحمة الله على هذا الإمام، وأجزل له المثوبة، وجزاه عنا وعن المسلمين خير الجزاء، ورفع درجته في المهديين، والنبيين، والصالحين.
ثم ساق الشيخ - رحمه الله - بعد هذه الآية قول الله - جل وعلا -:
{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] [إبراهيم: 35] وصاحب هذه الدعوة هو إبراهيم - عليه السلام -، ومر بنا في الباب قبله: أن إبراهيم قد

(1/49)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
حقق التوحيد، وقد وصفه الله بأنه كان أمة قانتا لله حنيفا، وبأنه لم يك من المشركين، فهل يطمئن من كان على هذه الحال إلى أنه لن يعبد غير الله، ولن يعبد الأصنام، أو يظل مقيما على خوفه؟؟!! وهل حال الكمَّل الذين حققوا التوحيد أنهم يطمئنون أم يخافون؟؟! هذا إبراهيم - عليه السلام - كما في هذه الآية خاف الشرك، وخاف عبادة الأصنام، فدعا الله بقوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ - رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إبراهيم: 35 - 36] [إبراهيم: 35 - 36] فكيف بمن دون إبراهيم ممن ليس من السبعين ألفا، وهم عامة هذه الأمة؟؟!! والواقع أن عامة الأمة لا يخافون من الشرك، فمن الذي يخافه إذًا؟ الذي يخافه هو الذي يسعى في تحقيق التوحيد.
قال إبراهيم التيمي - رحمه الله - وهو من سادات التابعين لما تلا هذه الآية قال: ومن يأمن البلاء بعد إبراهيم؟!! (1) إذا كان إبراهيم - عليه السلام - وهو الذي حقق التوحيد، وهو الذي وُصِفَ بما وُصِفَ به، وهو الذي كسَّر الأصنام بيده يخاف من الفتنة بها فمن يأمن البلاء بعده؟!
إذًا فما ثمَّ إلا غرور أهل الغرور، والمقصود: أن هذا يوجب الخوف الشديد من الشرك؛ لأن إبراهيم - عليه السلام - مع كونه سيد المحققين للتوحيد في زمانه، بل وبعد زمانه إلى نبينا صلى الله عليه وسلم ما أعطي الضمان والأمان من الوقوع في الشرك، وألا يزيغ الحال مع نبينا محمد صلى الله عليه وسلم.
_________
(1) أخرجه ابن جرير وابن أبي حاتم كما في الدر المنثور (5 / 46) .

(1/50)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله هنا: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] الأصنام: جمع صنم والصنم هو: ما جُعِلَ على صورة مما يُعبد من دون الله، كشكل وجه رجل، أو شكل جسم حيوان، أو رأس حيوان، أو صورة كوكب، أو نجم أو شكل الشمس أو القمر ونحو ذلك كله وما أشبهه يطلق عليه أنه صنم.
والوثن هو: ما عُبد من دون الله، مما ليس على هيئة صورة، فالقبر وثن، وليس بصنم، وكذلك: المشهد، أعني: مشاهد القبور عند عُبَّادها، فهذه أوثان، وليست بأصنام.
وقد يطلق على الصنم اسم الوثن، كما قال - جل وعلا - في قصة إبراهيم في سورة العنكبوت: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا} [العنكبوت: 17] [العنكبوت: 17] ولكن هذا يطلق على قلة.
وقال بعض أهل العلم: هم عبدوا الأصنام، وعبدوا الأوثان جميعا، فصار ذكر الأصنام في بعض الآيات لعبادتهم الأصنام، وذكر الأوثان في بعض الآيات لعبادتهم الأوثان، والأول أظهر في أنه قد يطلق على الصنم أنه وثن. ويدل على أن الوثن ما ليس على هيئة صورة قول النبي: صلى الله عليه وسلم «اللهم لا تجعل قبري وثنا يعبد» (1) فدعا الله أن لا يجعل قبره وثنا فدل ذلك على أن الوثن ما يعبد من دون الله مما ليس على هيئة صورة.
_________
(1) أخرجه أحمد 2 / 246.

(1/51)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر "، فسئل عنه فقال: " الرياء» (1) والرياء قسمان: رياء المسلم، ورياء المنافق.
فرياء المنافق: رياء في أصل الدين، يعني: أنه راءى بإظهار الإسلام، وأبطن الكفر، قال تعالى: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] [النساء: 142] ورياء المسلم الموحِّد: مثل أن يُحسِّن صلاته؛ من أجل نظر الرجل، أو: أن يُحَسِّن تلاوته؛ لأجل التسميع؛ ليُمدَح ويُسمع، لا لأجل التأثير.
فالرياء: مشتق من الرؤية، ومن صوره: أن يحسن العبادة لأجل أن يرى من المتعبدين كأن يطيل في صلاته، أو يطيل في ركوعه، أو في سجوده، أو يقرأ في صلاته أكثر من العادة، لأجل أن يرى ذلك منه، أو يقوم الليل لأجل أن يقول الناس عنه: إنه يقوم الليل. فهذا كله شرك أصغر.
والشرك الأصغر - الذي هو الرياء -: قد يكون محبطا لأصل العمل الذي تعبد به، وقد يكون محبطا للزيادة التي زادها فيه.
فيكون محبطا لأصل العمل الذي تعبد به: وإذا ابتدأ النية بالرياء، كمن يصلي الراتبة لأجل أن يرى أنه يصليها، وليست عنده رغبة في أن يصليها، لكن لما رأى أنه يُرَى صلاها؛ ولأجل أن يمدح؛ لما يرى من نظر الناس إليه، فصلاته هذه حابطة ليس له فيها ثواب.
_________
(1) تقدم.

(1/52)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لكن إذا عرض الرياء له في أثناء العبادة، فيكون ما زاده لأجل الرؤية باطلا، كما قال - عليه الصلاة والسلام -: «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه» (1) .
فالشاهد من حديث الباب: قوله - عليه الصلاة والسلام -: «أخوف ما أخاف عليكم الشرك الأصغر» فهو أخوف الذنوب التي خافها النبي - عليه الصلاة والسلام - على أهل التوحيد؛ لأنهم ما داموا أهل توحيد فإنهم ليسوا من أهل الشرك الأكبر، فيكون أشد ما يُخاف عليهم هو الشرك الأصغر. والشرك الأصغر تارة يكون في النيات، وتارة يكون في الأقوال، وتارة يكون في الأعمال، يعني أنه يكون في القلب، وفي المقال، وفي الفعال، وسيأتي في هذا الكتاب بيان أصناف كل واحد من هذه الثلاثة.
فيدل قوله - عليه الصلاة والسلام -: «أخوف ما أخاف عليكم الشرك الأصغر» أنه أخوف الذنوب على هذه الأمة. لكن لماذا خافه النبي صلى الله عليه وسلم وكان أعظم الذنوب خوفا؟ الجواب: أنه كان كذلك لأجل أثره، وهو أنه لا يغفر، ولأجل أن الناس قد يغفلون عنه. والشيطان حريص على إيقاع أهل التوحيد في الشرك الأصغر، ووصمهم بالرياء في الأقوال، والأعمال، والنيات. وفرحه بذلك أعظم من فرحه بغيره من الذنوب.
_________
(1) أخرجه مسلم (2985) .

(1/53)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثم بعد ذلك ساق حديث ابن مسعود فقال: (وعن ابن مسعود رضى الله عنه أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو من دون الله ندا دخل النار» (1) .
وجه الاستدلال منه: أنه قال: «من مات وهو يدعو من دون الله ندا» ودعوة الند من دون الله من الشرك الأكبر؛ لأن الدعاء عبادة، وهو من أعظم العبادات؛ فقد جاء في الحديث الصحيح: «الدعاء هو العبادة» ، (2) وفي معناه حديث أنس الذي في السنن، ولفظه «الدعاء مُخُّ العبادة» (3) . فهو أعظم أنواع العبادة، فمن مات وهو يصرف هذه العبادة أو شيئا منها لند من الأنداد، فقد استوجب النار.
وقوله: «دخل النار» : يعني كحال الكفار، فيكون خالدا فيها؛ لأن المسلم إذا وقع في الشرك الأكبر: فإنه يحبط عمله بذلك، ولو كان أصلح الصالحين، وقد قال - جل وعلا - لنبيه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ - بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 65 - 66] [الزمر: 65 - 66] فالله عظيم، والله أكبر، وخلقه كلهم محتاجون إليه، وعبيد له - سبحانه -، بمن فيهم أفضلهم: وهم الأنبياء والمرسلون، فلو فرض أنْ أشرك نبينا صلى الله عليه وسلم لحبط عمله، ولكان في الآخرة من
_________
(1) تقدم.
(2) أخرجه الترمذي (5 / 426) وأبو داود (1479) وابن ماجه (3828) .
(3) أخرجه الترمذي (5 / 425) .

(1/54)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الخاسرين، أفلا يوجب هذا أن يخاف من هو دونه ممن يدعي الصلاح والعلم من الشرك؟!! بل قد شاع في هذه الأمة أن بعض المنتسبين إلى العلم يدعو إلى الشرك ويحض عليه ويُكَرِّه ويُبَغِّض في التوحيد وحال هؤلاء، كما قال الله - جل وعلا - عن أسلافهم: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر: 45] [الزمر: 45] .
فوجه الاستدلال ظاهر - إذًا - في قوله صلى الله عليه وسلم: «من مات، وهو يدعو من دون الله ندا دخل النار» ، وأنه يوجب الخوف، لأن قصد المسلم، بل قصد العاقل: أن يكون ناجيا من النار، ومتعرضا لثواب الله في الجنة.
ولفظ «من دون الله» يكثر وروده في القرآن والسنة، ويراد به عند علماء التفسير، وعلماء التحقيق شيئان:
1 - أن تأتي بمعنى (مع) ، فيكون معنى: «من دون الله» أي مع الله، وعبَّر عن المعية بلفظ «من دون الله» ؛ لأن كل من دُعي مع الله، فهو دون الله - جل وعلا -، فهم دونه والله - جل وعلا - هو الأكبر، وهو الأعظم، وفي هذا دليل على بشاعة عملهم.
2 - أن تأتي بمعنى (غير) فيكون معي: «من دون الله» أي: يدعو إلها غير الله، يعني أنه لم يعبد الله، وأشرك معه غيره، بل دعا غيره استقلالا، فشملت «من دون الله» الحالين: من دعا الله ودعا غيره، ومن دعا غير الله وتوجه إليه استقلالا.

(1/55)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: (رواه البخاري. ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» ) (1) تقدم قريبا أن قوله: «لا يشرك به شيئا» فيه نوعان من العموم: عموم في أنواع الشرك ويدل عليه وقوع النكرة في سياق النفي؛ لأن لفظة: " يشرك " نكرة، وعموم - أيضا - في المتوجه إليهم وهو المُشْرَك بهم كما يدل عليه قوله (شيئا) لأنه - أيضا - نكرة في سياق النفي.
فمعنى قوله: «من لقي الله لا يشرك» : نفي لجميع أنواع الشرك.
فمعنى قوله: " به شيئا " أي: لم يتوجه بالعبادة لأي أحد، لا لملك، ولا لنبي، ولا لصالح، ولا لجني، ولا لطالح، ولا لحجر، ولا لشجر، ولا غير ذلك.
قوله: «دخل الجنة» : يعني أن الله - جل وعلا - وعده بدخول الجنة برحمته سبحانه وتفضله، وبوعده الصادق الذي لا يُخلَف.
قوله: «ومن لقيه يشرك به شيئا دخل النار» : أي: أن كل مشرك متوعَّدٌ بالنار، ووجه الدلالة مستقيم مع استدلال الشيخ بالآية؛ لأن من لقي الله وهو على شيء من الشرك الأكبر، أو الأصغر، أو الخفي: فإنه سينال العقوبة والعذاب في النار والعياذ بالله.
قوله: «ومن لقيه يشرك به شيئا» : فيه عموم أيضا كما ذكرنا؛ لأن (من) هنا شرطية، و (يشرك) نكرة، فتكون عامة لأنواع الشرك، و (شيئا) عامة في المتوجَّه إليهم.
_________
(1) تقدم.

(1/56)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإن قيل: علام يدل قوله: «من لقيه يشرك به شيئا دخل النار» ؟ هل يدل على أنه دخول أبدي، أو أمدي؟ فالجواب: أن ذلك بحسب نوع الشرك، فإن كان الشرك أكبر ومات عليه فإنه يدخل النار دخولا أبديا، وإن كان الشرك أصغر، أو خفيا فإنه يكون متوعدا بالنار أي: سيدخل النار ويخرج منها؛ لأنه من أهل التوحيد.
وهل يدخل الشرك الأصغر في الموازنة أو لا؟ تقدم الجواب أن الشرك الأصغر يدخل في موازنة الحسنات والسيئات، وأنه إذا رجحت حسناته فإنه لا يعذب على الشرك الأصغر لكن هذا ليس في حق كل أحد من الخلق، فإن منهم من يعذب على الشرك الأصغر؛ لأن الموازنة بين الحسنات والسيئات ليست شاملة لكل الخلق، وليست شاملة أيضا لكل الذنوب، بل قد يكون من الذنوب ما يستوجب النار، ولو رجحت الحسنات على السيئات فإنه يستوجب الجنة. ولكن لا بد من أن يطهر في النار وهذا دليل على وجوب الخوف من الشرك؛ لأن قوله: «من لقي الله يشرك به شيئا دخل النار» يشمل الشرك الأكبر والأصغر والخفي، فعلى المرء أن يطلب الهرب من الشرك بجميع أنواعه، ويسعى إلى ذلك جهده.
وعلى المرء - أيضا - أن يستعيذ بالله - جل وعلا - من الشرك الأصغر والخفي، بقوله: " اللهم إني أعوذ بك أن أشرك بك شيئا أعلمه، وأستغفرك مما لا أعلم " (1) . لأنه إذا علم فأشرك، فإنه سيترتب الأثر الذي ذكرناه، وهو: عدم المغفرة، ففي هذا الدعاء، الذي علمناه رسولنا - عليه الصلاة والسلام -
_________
(1) أخرجه أحمد (19606) وابن أبي شيبة 10 / 337 - 338 بنحوه من حديث أبي موسى، وقال الهيثمي في " المجمع " 10 / 223: (رواه أحمد والطبراني في " الكبير " و" الأوسط " ورجال أحمد رجال الصحيح غير أبي علي، ووثقه ابن حبان) .

(1/57)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التفريق بين الشرك الأصغر مع العلم، والشرك الأصغر مع الجهل؛ ولذا قال: «أعوذ بك أن أشرك بك شيئا أعلمه» ؛ لأن أمر الشرك الأصغر مع العلم عظيم فيجب أن يستعيذ المرء بالله من أن يشرك به شركا أصغر فما هو أعلى منه من باب أولى، وهو يعلم.
ثم قال: «وأستغفرك مما لا أعلم» ؛ قد يقع في الشرك الأصغر أو الخفي، وهو لا يعلم، ويظهر شيء من ذلك على فلتات لسانه، وهو لا يقصد، ولمثل ذلك شرع هذا الدعاء.
فهذا يدل على أن الشرك أمره عظيم، فلا يتهاونن أحد بهذا الأمر؛ لأن من تهاون بالشرك وبالتوحيد، فإنه يكون، فإنه يكون متهاونا بأصل دين الإسلام، بل يكون متهاونا بالذي دعا إليه النبي صلى الله عليه وسلم في مكة سنين عددا، بل يكون متهاونا بدعوة الأنبياء والمرسلين؛ فإنهم اجتمعوا على شيء واحد، وهو العقيدة، وتوحيد العبادة والربوبية والأسماء والصفات، وأما الشرائع فشتى.
لهذا وجب عليك الحذر كل الحذر من الشرك بأنواعه، وأن تتعلم ضده، وأن تتعلم أيضا أفراد الشرك، وأفراد التوحيد، وبذلك يتم العلم، ويستقيم العمل. وأما تعلم ذلك على وجه الإجمال، فهذا كما يقال: نحن على الفطرة، لكن إذا أتت الأفراد فربما رأيت بعض الناس يخوضون في بعض الأقوال أو الأعمال التي هي من جنس الشرك، وهم لا يشعرون؛ وذلك لعدم خوفهم وهربهم من الشرك، نسأل الله جل وعلا العفو والعافية.
فاحرص - إذًا - على تعلم هذا الكتاب ومدارسته، وعلى كثرة مذاكرته، وفهم ما فيه من الحجج والبينات؛ لأنه أفضل ما تودعه صدرك، بعد كتاب الله - جل وعلا - وسنة نبيه صلى الله عليه وسلم، فلعله أن يكون - إن شاء الله - سببا عظيما من أسباب النجاة والفلاح.

هذا الباب هو " باب الدعاء إلى شهادة أن لا إله إلا الله "، أي: باب الدعوة إلى التوحيد. وقد ذكر في الباب قبله الخوف من الشرك، وقبله ذَكَرَ فضل التوحيد وما يكفر من الذنوب، و" باب من حقق التوحيد دخل الجنة بغير حساب ". ولما ذكر بعده الخوف من الشرك: اجتمعت معالم حقيقة التوحيد في نفس الموحد، فهل من اجتمعت حقيقة التوحيد في قلبه: بأن عرف فضله، وعرف معناه، وخاف من الشرك، واستقام على التوحيد، وهرب من ضده، هل يبقى مقتصرا بذلك على نفسه، ويضنّ به على غيره، وهل تتم حقيقة التوحيد في قلبه إلا بأن يدعو إلى حق الله الأعظم، ألا وهو إفراده - جل وعلا - بالعبادة وبما يستحقه - سبحانه وتعالى - من نعوت الجلال، وأوصاف الجمال؟؟! .
بوب الشيخ - رحمه الله - بهذا الباب؛ ليدل على أن من تمام الخوف من الشرك، ومن تمام التوحيد: أن يدعو المرءُ غيره إلى التوحيد؛ فإنه لا يتم في القلب حتى تدعو إليه، وهذه حقيقة شهادة أن لا إله إلا الله؛ لأن الدعوة إلى شهادة أن لا إله إلا الله عُلِمَت حيث شهد العبد المسلم لله بالوحدانية بقوله: أشهد أن لا إله إلا الله، وشهادته معناها: اعتقاده ونطقه وإخباره غيره بما دلت عليه، فلا بد - إذًا تحقيقًا للشهادة، وإتمامًا لها - أن يكون المكلَّف الموحِّد داعيا إلى التوحيد؛ لهذا ناسب أن يذكر هذا الباب بعد الأبواب قبله، ثم إن له مناسبة أخرى لطيفة، وهي: أن ما بعد هذا الباب هو تفسير للتوحيد وبيان لأفراده، وتفسير للشرك وبيان لأفراده، فتكون الدعوة إلى شهادة أن لا إله إلا

(1/58)


باب الدعاء إلى شهادة أن لا إله إلا الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب الدعاء إلى شهادة أن لا إله إلا الله]
" باب الدعاء إلى شهادة أن لا إله إلا الله " وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: 108] [يوسف: 108] الآية.
عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» وفي رواية: «إلى أن يوحدوا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم، فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب» أخرجاه (1) .
ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه " فبات الناس يدوكون ليلتهم أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: " أين علي بن أبي طالب؟ "، فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتِيَ به فبصق في عينيه ودعا له فبرأ كأن لم يكن به
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) تقدم تخريجه.

(1/59)

وجع، فأعطاه الراية، وقال: " انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» (1) . (يدوكون: أي يخوضون) .
فيه مسائل: الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا من الناس لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد كونه تنزيها لله تعالى عن المسبَّة.
الخامسة: أن من قُبح الشرك كونه مسبَّة لله.
السادسة: - وهي من أهمها - إبعاد المسلم عن المشركين؛ لئلا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يُبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى " أن يوحدوا الله ": معنى شهادة أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البُداءة بالأهم فالأهم.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3701) ومسلم (2406) .

(1/60)

الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهةَ عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تُحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة قوله: " لأعطين الراية. . . " علَمٌ من أعلام النبوة.
العشرون: تَفْلُه في عينيه عَلَمٌ من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دَوْكِهِم تلك الليلة وشُغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله «على رسْلك» .
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دُعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: «أخبرهم بما يجب عليهم» .
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/61)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله، وإلى التوحيد دعوة إلى تفاصيل ذلك. وهذا من المهمات، لأن كثيرين من المنتسبين للعلم - من أهل الأمصار - يسلمون بالدعوة إلى التوحيد إجمالا، ولكن إذا أتى التفصيل في بيان مسائل التوحيد، أو جاء التفصيل في بيان أفراد الشرك، فإنهم يخالفون في ذلك، وتغلبهم نفوسهم في مواجهة الناس بحقائق أفراد التوحيد، وأفراد الشرك.
فالذي تميزت به دعوة الإمام المصلح رحمه الله أن الدعوة فيها إلى شهادة أن لا إله إلا الله دعوة تفصيلية، ليست إجمالية، أما الإجمال فيدعو إليه كثيرون ممن يقولون: نهتم بالتوحيد ونبرأ من الشرك، لكن لا يذكرون تفاصيل ذلك. والذي ذكره الإمام - رحمه الله - في بعض رسائله أنه لما عرض هذا الأمر - يعني الدعوة إلى التوحيد - على علماء الأمصار قال: وافقوني على ما قلت، وخالفوني في مسألتين: في مسألة التكفير، وفي مسألة القتال. وهاتان المسألتان سبب مخالفة أولئك العلماء للشيخ، لأنهما فرعان ومتفرعتان عن البيان والدعوة إلى أفراد التوحيد، والنهي عن أفراد الشرك.
فالدعاء - إذًا - إلى شهادة لا إله إلا الله هو الدعاء إلى ما دلت عليه من التوحيد، والدعاء إلى ما دلت عليه من نفي الشريك في العبادة، وفي الربوبية، وفي الأسماء والصفات عن الله - جل وعلا - وهذه الدعوة دعوة تفصيلية لا إجمالية؛ ولهذا فصل الإمام - رحمه الله - في هذا الكتاب أنواع التوحيد، وأفراد توحيد العبادة، وفصَّل الشرك الأكبر والأصغر، فبين أفرادا من ذا وذاك.
وسيأتي تفسير شهادة أن لا إله إلا الله في الباب الذي بعده؛ لأنه " باب تفسير التوحيد وشهادة أن لا إله إلا الله ".

(1/63)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وقول الله تعالى {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] [يوسف: 108] ) :
هذه الآية من آخر سورة يوسف هي في الدعوة إلى الله، وسورة يوسف - كما هو معلوم - لِمَنْ تَأَمَّلَها هي في الدعوة إلى الله؛ من أولها إلى آخرها، فموضوعها - إذا - الدعوة؛ ولهذا جاء في آخرها قواعد مهمة في بيان حال الدعاة إلى الله، وحال الرسل الذين دعوا إلى الله، وما خالف به الأكثرون الرسل، واستيئاس الرسل من نصرهم ونحو ذلك من أحوال الدعاة إلى الله. وفي آخر تلك السورة قال الله - جل وعلا - لنبيه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: 108] أي سبيلي ومنهجي: أنني أدعو إلى الله، فمهمة الرسل هي: الدعوة إلى الله - جل وعلا -.
فأحسن الأقوال: قول من دعا إلى الله، وأحسن الأعمال: عمل من دعا إلى الله - جل وعلا -؛ ولهذا قال سبحانه: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] [فصلت: 33] قال الحسن البصري - رحمه الله - في تفسير هذه الآية ما معناه: هذا حبيب الله، هذا ولي الله، هذا صفوة الله من خلقه، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، هذا حبيب الله (1) .
_________
(1) أخرجه عبد الرزاق في التفسير 2 / 187.

(1/64)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا أمر عظيم؛ فالداعي إلى الله هو أحسن أهل الأقوال قولا كما دلت عليه الآية السابقة.
وموطن الشاهد من قوله: {هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} [يوسف: 108] هو قوله: {أَدْعُو إِلَى اللَّهِ} [يوسف: 108] فإنه دعاء إلى الله - جل وعلا - لا إلى غيره، وفي هذا فائدتان:
الأولى: أن الدعوة إلى الله دعوة إلى توحيده، ودعوة إلى دينه، كما سيأتي تفسير هذه الكلمة في الحديثين بعدها: حديث ابن عباس في إرسال معاذ إلى اليمن، وحديث سهل بن سعد رضي الله عنه في إعطاء علي الراية.
فدل قوله - جل وعلا -: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} [يوسف: 108] على الفائدة الأولى - كما تقدم - وهي أن الدعوة إلى الله فيها دعوة إلى التوحيد.
الثانية: التنبيه على الإخلاص، وهذا يحتاجه من أراد الدعاء إلى شهادة أن لا إله إلا الله، والدعاء إلى الإسلام، يعني أن الداعي إلى الإسلام يحتاج أن يكون مخلصا في ذلك؛ ولهذا قال الشيخ - رحمه الله - في مسائل هذا الباب: في قوله: إِلَى اللَّهِ التنبيه على الإخلاص؛ لأن كثيرين وإن دعوا إلى الحق فإنما يدعون إلى أنفسهم، أو نحو ذلك.
وقوله في الآية: عَلَى بَصِيرَةٍ البصيرية: هي العلم، وهي للقلب كالبصر للعين يبصر بها المعلومات والحقائق، فكما أنك بالعين تبصر الأجرام والذوات، فإنك ببصيرة القلب والعقل تدرك المعلومات، والمعنى: أنه دعا على علم، وعلى يقين، وعلى معرفة، لم يدعُ إلى الله على جهالة.

(1/65)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله تعالى: أَنَا وَمَنِ اتَّبَعَنِي يعني: أدعو أنا إلى الله وكذلك من اتبعني ممن أجاب دعوتي، فإنهم يدعون إلى الله أيضا على بصيرة، وهذا أيضا من مناسبة إيراد الآية تحت هذا الباب؛ لأن أتباع النبي صلى الله عليه وسلم يدعون إلى الله.
فالمتبعون للرسل - عليهم الصلاة والسلام - والموحدون لله: لا بد لهم من الدعوة إلى الله، بل هذه صفته صلى الله عليه وسلم وصفتهم التي أمر الله نبيه أن يخبر عنها، فقال (قل) يعني: يا محمد: {هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108] فهذه إذًا خصلة أتباع الأنبياء الذين لم يخافوا من الشرك فحسب، ولم يعلموا التوحيد ويعملوا به فحسب، بل دعوا إلى ذلك، وهذا أمر حتمي ولازم؛ لأن من عرف عِظَم حق الله - جل وعلا - فإنه يغار على حق الرب سبحانه وتعالى، وكيف لا يغار على مولاه، وعلى حق من أحبه فوق كل محبوب من أن يكون توجه الخلق إلى غيره بنوع من أنواع التوجهات؟! . فلا بد أن يدعو إلى أصل الدين وأصل الملة الذي اجتمعت عليه الأنبياء والمرسلون، ألا وهو توحيده - جل وعلا - في عبادته، وفي ربوبيته، وفي أسمائه وصفاته - جل وعلا وعز سبحانه -.
ثم ساق الإمام - رحمه الله - حديث ابن عباس أنه قال: لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» وفي رواية: «إلى أن يوحدوا الله» : هذا موطن الشاهد، وهو أن النبي صلى الله عليه وسلم أمر معاذا أن يكون

(1/66)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أول ما يدعو إليه هو: شهادة أن لا إله إلا الله، وفسَّرتها الرواية الأخرى للبخاري في كتاب التوحيد من صحيحه، وهي بلفظ: «إلى أن يوحدوا الله» (1) .
فالدعوة إلى شهادة أن لا إله إلا الله مأمور بها، وهي: الدعوة إلى التوحيد. فالنبي عليه الصلاة والسلام أمر معاذا أن يدعو أهل اليمن، وكانوا من أهل الكتاب، يعني: من أهل الكتاب المُتَعبدين بالتوراة والإنجيل، فبعضهم كان من اليهود، وبعضهم من النصارى، أما المشركون فيهم فهم قليل، وأكثرهم كان على إحدى الملتين.
قال العلماء: قوله عليه الصلاة والسلام لمعاذ: «إنك تأتي قوما أهل الكتاب» فيه توطين وتوطئة للنفس بأن يهيئ نفسه لمناظرتهم، وقد كان معاذ بن جبل رضي الله عنه من العلماء بدين الإسلام، ومن علماء الصحابة رضوان الله عليهم أجمعين فقال له عليه الصلاة والسلام ذلك ليهيئ نفسه لمناظرتهم ولدعوتهم، ثم أمره أن يكون أول ما يدعوهم إليه أن يوحدوا الله - جل وعلا -.
وفي إعراب قوله: «فليكن أول ما تدعوهم شهادة أن لا إله إلا الله» وجهان:
الأول برفع قوله: (أولُ) على أنه اسم لـ (يكن) ، ونصب قوله (شهادة) على أنه الخبر. فيكون المعنى على هذا الوجه: أنه أخبره عن الأولية، فابتدأ بالأولية ثم أخبره بذلك الأول.
_________
(1) تقدم.

(1/67)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الثاني: بنصب قوله: (أولَ) على أنه خبر لـ (يكن) مقدم، ورفع قوله (شهادة) على أنه اسمها مؤخر، فيكون المعنى على هذا الوجه: الإخبار عن الشهادة بأنها أول ما يُدعى إليه. وهذان الوجهان جائزان. والمشهور هو الوجه الثاني يعني: بجعل (أول) منصوبة؛ وذلك لأن مقام ذكر الشهادة والابتداء بها هو الأعظم، وهو المقصود؛ ليلتفت السامع والمتلقي - وهو معاذ - إلى ما يُراد منه أن يُخْبَر به من جهة الشهادة.
فموطن الشاهد من هذا الحديث، ومناسبة إيراده في الباب: هو ذكر أن التوحيد هو أول ما يدعى إليه، وهو شهادة أن لا إله إلا الله.
ثم ساق في الباب أيضا حديث سهل بن سعد الذي في الصحيحين أن النبي صلى الله عليه وسلم قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه، فبات الناس يدوكون ليلتهم» . . .
قوله: (بات) البيتوتة هي: المكث في الليل سواء أكان نوم أو لم يكن.
ومعنى قوله: " يدوكون ليلتهم " أي: يخوضون في تلك الليلة، و (باتوا) يعني ظلوا ليلا يتحدثون من دون نوم، لِعِظَمِ هذا الفضل الذي ذكره عليه الصلاة والسلام.
قال:. . . «فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتي به فبصق في عينيه، ثم دعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام» . . .: فقوله: «انفذ على رسلك حتى

(1/68)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تنزل بساحتهم ثم ادعهم إلى الإسلام» (1) . هذا هو موطن الشاهد والمناسبة من إيراد هذا الحديث في الباب.
قال: «ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه» ، فالدعوة إلى الإسلام هي الدعوة إلى التوحيد؛ لأن أعظم أركان الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله، وضم إليها عليه الصلاة والسلام أيضا أن يدعوهم إلى حق الله فيه، يعني: إلى ما يجب عليهم من حق الله فيه.
فقوله: «وأخبرهم بما يجب عليهم من حق الله فيه» . . . يعني في الإسلام، من جهة التوحيد، ومن جهة الفرائض، واجتناب المحرمات؛ ولهذا يجب أن تبدأ بالدعوة أولا إلى أصل الإسلام، وهو: التوحيد، وبيان معنى الشهادتين ثم بيان المحرمات، والواجبات؛ لأن أصل الأصول هو أولى الواجبات بالتقديم.
ومما يلاحظ - هنا - أن آية سورة يوسف فيها بيان أن كل الصحابة كانوا دعاة إلى الله - جل وعلا - وإلى التوحيد، وحديث معاذ يبين أن معاذا كان من الدعاة إلى الله، وقد فصل فيه نوع تلك الدعوة إلى الله - جل وعلا - وكذلك حديث سهل بن سعد الذي فيه قصة علي فيه أيضا الدعوة إلى الإسلام، فيكون هذان الحديثان كالتفصيل لقوله في الآية: {أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108] فالدعوة على بصيرة هي الدعوة إلى شهادة أن لا إله إلا الله وهي الدعوة إلى توحيده وإلى الإسلام، وما يجب على العباد من حق الله فيه.
باب تفسير التوحيد وشهادة أن لا إله إلا الله " سبق بيان أن التوحيد هو: شهادة أن لا إله إلا الله؛ ولهذا قال العلماء: إن العطف في قوله: " التوحيد وشهادة أن لا إله إلا الله " من عطف المترادفات. ولكن هذا فيه نظر من جهة أن الترادف غير موجود، أعني: الترادف الكامل، لكن الترادف الناقص موجود فيكون هذا - إذًا - من قبيل عطف المترادفات التي يختلف بعضها عن بعض في بعض المعنى.
وقوله هنا: " باب تفسير التوحيد " يعني: الكشف والإيضاح عن معنى التوحيد، وقد تقدم أن التوحيد هو: اعتقاد أن الله - جل وعلا - واحد في ربوبيته لا شريك له، واحد في إلهيته لا ند له، واحد في أسمائه وصفاته لا مِثْل له، سبحانه وتعالى، قال - جل وعلا -: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11] وذلك يشمل أنواع التوحيد جميعا، فالتوحيد - إذًا -: هو اعتقاد أن الله واحد في هذه الثلاثة أشياء.
قوله: ". . . وشهادة أن لا إله إلا الله " يعني: تفسير شهادة أن لا إله إلا الله، فهذه الشهادة هي أعظم كلمة قالها مكلَّف، ولا شيء أعظم منها؛ وذلك لأن معناها هو الذي قامت عليه الأرض والسماوات، وما تعبَّد المتعبدون إلا لتحقيقها ولامتثالها.
والشهادة تارة تكون شهادة عن حضور وبصر، وتارة تكون شهادة عن علم، بمعنى أنه: إما أن يشهد على شيء حضره ورآه، أو يشهد على شيء
_________
(1) تقدم.

(1/69)


باب تفسير التوحيد وشهادة أن لا إله إلا الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب تفسير التوحيد وشهادة أن لا إله إلا الله]
" باب تفسير التوحيد وشهادة أن لا إله إلا الله " وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] الآية [الإسراء: 57] ، وقوله {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] [الزخرف: 26 - 27] الآية، وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] الآية [التوبة: 31] وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] الآية [البقرة: 165] .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: «من قال: لا إله إلا الله، وكفر بما يُعبَد من دون الله، حرم ماله ودمه، وحسابه على الله - عز وجل» - (1) . وشرح هذه الترجمة ما بعدها من الأبواب.
فيه مسائل:
فيه أكبر المسائل وأهمها: وهي تفسير الشهادة، وبيَّنها بأمور واضحة. منها: آية الإسراء بيَّن فيها الرد على المشركين الذين يدعون الصالحين؛ ففيها بيان أن هذا هو الشرك الأكبر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (23) .

(1/70)

ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] (الزخرف: 26 - 27) فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 28] (الزخرف: 28) .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] (البقرة: 167) ذكر أنهم يحبون أندادهم كحب الله فدل على أنهم يحبون الله حبا عظيما؛ ولم يُدخلهم في الإسلام. فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده؟ ولم يحب الله؟
ومنها: قوله صلى الله عليه وسلم: «من قال لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله» وهذا من أعظم ما يُبَيِّن معنى " لا إله إلا الله " فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يُضِيفَ إلى ذلك الكفر بما يُعْبَد من دون الله. فإن شك؛ أو توقف؛ لم يحرم ماله ودمه.
فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/71)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
علمه، فهذان معنيان للشهادة. فإذا قال قائل: أشهد، فيحتمل أنها بمعنى: المشاهدة والرؤية ويحتمل أنها بمعنى العلم. ومعنى الشهادة في قولنا: أشهد أن لا إله إلا الله، شهادة علمية؛ ولهذا تضمن قوله: أشهدُ، العلمَ.
والشهادة في اللغة، والشرع، وفي تفاسير السلف لآي القرآن التي فيها لفظ (شهد) كقوله: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] [آل عمران: 18] وكقوله {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] تتضمن أشياء:
الأول: الاعتقاد بما سينطق به، والاعتقاد بما شهده فكونه يشهد أن لا إله إلا الله يستلزم أنه اعتقد بقلبه معنى هذه الكلمة من علم ويقين؛ لأن الشهادة فيها الاعتقاد، والاعتقاد لا يسمى اعتقادا إلا إذا كان ثمَّ علم ويقين.
الثاني: التكلم بها، فالشهادة كما أنها تقتضي اعتقادا؛ فإنها تقتضي - أيضا - إعلاما ونطقا.
والثالث: الإخبار بذلك، والإعلام به، فينطق بلسانه، وهذا من جهة الواجب وأيضا لا يسمى شاهدا حتى يُخبر غيره بما شهد، وهذا من جهة (الشهادة) .
فيكون معنى: أشهد أن لا إله إلا الله: أعتقد وأتكلم، وأعلم، وأخبر: بأن لا إله إلا الله. فافترقتْ بذلك عن حال الاعتقاد، وافترقتْ كذلك عن حال القول، كما افترقت - أيضا - عن حال الإخبار المجرد عن الاعتقاد، فلا بد لتحققها من حصول الثلاثة مجتمعة؛ ولهذا نقول في الإيمان إنه: اعتقاد بالجنان، وقول باللسان، وعمل بالجوارح والأركان.

(1/73)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فـ (لا إله إلا الله) هي: كلمة التوحيد، وهي مشتملة - من حيث الألفاظ - على أربعة ألفاظ:
1 - (لا)
2 - (إله) .
3 - (إلا) .
4 - لفظ الجلالة (الله) .
أما (لا) هنا فهي: النافية للجنس، تنفي الألوهية الحقة عن أحد إلا الله - جل وعلا - يعني في هذا السياق. وإذا أتى بعد النفي (إلا) - وهي أداة الاستثناء - أفادت معنًى زائدا، وهو: الحصر، والقصر، فيكون المعنى: الإلهية الحقة، أو الإله الحق هو الله، بالحصر والقصر، ليس ثمَّ إله حق إلا هو، دون ما سواه.
وكلمة (إله) على وزن (فعال) ، وتأتي أحيانا بمعنى (فاعل) ، وتأتي أحيانا بمعنى (مفعول) ، وهي - لغة - مشتقة من (ألَه) بمعنى: عَبَدَ، وقال بعض اللغويين: إنها من: ألَه يأْلَه إذا تحير، فـ (أَلَه) فلان يأْلَه أو تَأَلَّه: إذا تحير، وسمي الإله عندهم إلها؛ لأن الألباب تحيَّرت في كُنه وصفه، وكُنه حقيقته، وهذا القول ليس بجيد، بل الصواب أن كلمة (إله) (فعال) بمعنى (مفعول) وهو المعبود، ويدل على ذلك: ما جاء في قراءة ابن عباس أنه قرأ في سورة الأعراف: أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَإِلَاهَتَكَ [الأعراف: 127] . كان ابن عباس يقرأها: وَيَذَرَكَ وَإلَاهَتَكَ قال: لأن

(1/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فرعون كان يُعبَد ولم يكن يَعْبُد، فصوب القراءة بـ وَيَذَرَكَ وَإِلَاهَتَكَ يعني: وعبادتك، وقراءتنا - وهي قراءة السبعة - {وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] يعني: المتقدمين، فهذا معناه: أن ابن عباس فهم من الإلَهَة، معنى العبادة، وقد قال الراجز:
لله در الغانيات المدَّهِ ... سبَّحن واسترجعن من تألهِ
يعني: من عبادتي، فيكون - إِذًا - الإله هو: المعبود، بمعنى (لا إله) : لا معبود إلا الله.
فـ (لا) في قوله (لا معبود) هي: النافية للجنس وهي - كما تعلمون - تحتاج إلى اسم وخبر؛ لأنها تعمل عمل (إن) كما قال ابن مالك في الألفية:
عمل (إن) اجعل لـ (لا) في نكرة ... . . . . . . . . . . . . .
فإن قيل: فأين خبر (لا) النافية للجنس؟ فالجواب أنَّ كثيرا من المنتسبين للعلم قدروا الخبر: بـ (لا إله موجود إلا الله) ، ووَجْه هذا التقدير، وسببه: يحتاج إلى مقدمة قبله وهي: أن المتكلمين والأشاعرة والمعتزلة ومن ورثوا علوم اليونان قالوا: إن كلمة (إله) هي بمعنى: فاعل؛ لأن (فعال) تأتي بمعنى (مفعول) ، أو (فاعل) فقالوا: هي بمعنى آلِه، والآلِه هو: القادر، ففسروا (الإله) بأنه: القادر على الاختراع؛ وهذا تجده مسطورا في عقائد الأشاعرة، كما في شرح العقيدة السنوسية، التي تسمى عندهم بـ (أم البراهين) . إذ قال فيها ما نصُّه: (الإله) هو المستغني عما سواه، المفتقر إليه كُلُّ ما عداه، قال: فمعنى لا إله إلا الله: لا مستغنيا عما سواه، ولا مفتقرا إليه كلُّ ما عداه إلا

(1/75)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله. ففسروا الألوهية بالربوبية، وفسروا الإله بالقادر على الاختراع، أو بالمستغني عما سواه، المفتقر إليه كل ما عداه، ولذلك يقدِّرون الخبر: موجود، فـ (لا إله) خَبَرُهَا: موجود، يعني: لا قادر على الاختراعِ والخلقِ موجودٌ إلا الله، ولا مستغنيا عما سواه، ولا مفتقرا إليه كل ما عداه موجودٌ إلا الله؛ لأن الخلق جميعا محتاجون إلى غيرهم. وهذا الذي قالوه هو الذي فتح باب الشرك على المسلمين؛ لأنهم ظنوا أن التوحيد هو: إفراد الله بالربوبية، فإذا اعتقد المرء أن القادر على الاختراع هو الله وحده: صار موحدا، وإذا اعتقد أن المستغني عما سواه والمفتقر إليه كل ما عداه هو الله وحده صار عندهم موحدا وهذا من أبطل الباطل؛ لأن مشركي قريش كانوا على الإقرار بالربوبية، كما دَلَّ القرآن على ذلك، كقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} [العنكبوت: 61] [العنكبوت: 61] وفي آية أخرى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف: 9] [الزخرف: 9] ونحو ذلك من الآيات، وهي كثيرة، كقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ - فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [يونس: 31 - 32] [يونس: 31 - 32] الآيات من سورة يونس. فَعُلم بذلك

(1/76)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن مشركي قريش لم يكونوا ينازعون في الربوبية. فصارت هذه الكلمة - إذًا - دالة على غير ما أراد أولئك المتكلمون وهو ما ذكرناه آنفا من أن معنى: لا إله، هو: لا معبود، وأن تقدير الخبر: (موجود) فيكون المعنى: لا معبود موجود إلا الله، وهذا باطل؛ لأننا نرى أن المعبودات كثيرة وقد قال - جل وعلا - مخبرا عن قول الكفار: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص: 5] [ص: 5] فدل ذلك: أن المعبودات كثيرة. والمعبودات موجودة. فتقدير الخبر بـ (موجود) غلط. ومن المعلوم أن المتقرر في علم العربية أن خبر (لا) النافية للجنس يكثر حذفه في لغة العرب، وفي نصوص الكتاب والسنة؛ ذلك أن خبر (لا) النافية للجنس يحذف إذا كان المقام يدل عليه، وإذا كان السامع يعلم ما المقصود من ذلك، وقد قال ابن مالك في آخر باب (لا) النافية للجنس لما ساق هذه المسألة:
وشاع في ذا الباب (1) . إسقاط الخبر ... إذا المراد مع سقوطه ظهر
فإذا ظهر المراد مع حذف الخبر، فإنك تحذف الخبر؛ لأن الأنسب أن يكون الكلام مختصرا كما في قوله عليه الصلاة والسلام: «لا عدوى ولا طيَرةَ ولا هامةَ ولا صفرَ ولا نوءَ ولا غولَ» (2) . فأين الخبر فيما تقدم؟ الجواب: أنه في كل ذلك محذوف؛ لكونه معلوما لدى السامع إذًا: فخبر (لا إله) معلوم، ولا يصح تقديره: بـ (موجود) ؛ لأن الآلهة التي عبدت مع الله موجودة، فالصحيح تقدير الخبر بقولك بِحَقٍّ أو: حَقٌّ يعني: لا إله بحق أو لا معبود بحق أو لا
_________
(1) يعني باب (لا) النافية للجنس.
(2) أخرجه مسلم (106) ، (2220) .

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
معبود حق إلا الله، وإن قدرت الظرف فلا بأس، أو قدرت كلمة مفردة فلا بأس، فلا معبود حق إلا الله: هذا معنى كلمة التوحيد فيكون كل معبود غير الله - جل وعلا - قد عبد ولكن هل عبد بالحق، أو عبد بالباطل، والظلم، والطغيان، والتعدي؟؟! الجواب: أنه قد عبد بالباطل، والظلم، الطغيان، والتعدي، وهذا يفهمه العربي بمجرد سماعه لكلمة لا إله إلا الله؛ ولهذا قال الشيخ محمد بن عبد الوهاب - رحمه الله -: بئس قوم أبو جهل أعلم منهم بـ (لا إله إلا الله) .
فأبو جهل كان يفهم هذه الكلمة، وأبى أن يقولها. ولو كان معناها: لا إله موجود، كما يزعم كثير من أهل هذا العصر وما قبله: لقالوها بسهولة، ولم يدروا ما تحتها من المعاني. لكنهم كانوا يعلمون أن معناها: لا معبود حق إلا الله، وأن عبادة غيره إنما هي بالظلم، فهل يقرون على أنفسهم بالظلم، والبغي، والعدوان؟! وحقيقة معنى (لا إله إلا الله) ، هي ما شرحناه، وبيناه، وفيها الجمع بين النفي والإثبات، كما سيأتي بيان ذلك في آية سورة الزخرف، في قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] [الزخرف: 27] .
قال الإمام - رحمه الله -: (وقول الله تعالى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] [الإسراء: 57] ) : هذه الآية تفسير للتوحيد؛ وذلك أننا عرفننا التوحيد

(1/78)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بأنه إفراد الله بالعبادة - وهو توحيد الإلهية - وهذه الآية اشتملت على الثناء على خاصة عباد الله، بأنهم وحدوا الله في الإلهية. وهذه مناسبة الآية للباب، فقد وصفهم الله - جل وعلا - بقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ} [الإسراء: 57] ومعنى: يَدْعُونَ: يعبدون؛ لأن الدعاء هو العبادة، والدعاء نوعان كما سيأتي تفصيله: دعاء مسألة، ودعاء عبادة، فقوله هنا {أُولَئِكَ الَّذِينَ يَدْعُونَ} [الإسراء: 57] يعني: يعبدون، والوسيلة في قوله: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] هي: القصد والحاجة، والتقرب بالأعمال الصالحة يعني: أن حاجاتهم يبتغونها إلى ربهم ذي الربوبية الذي يملك الإجابة، وفي مسائل نافع بن الأزرق، المعروفة لابن عباس - رضي الله عنهما - أنه سأله عن قوله تعالى في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] [المائدة: 35] ما معنى الوسيلة؟ فقال: الوسيلة الحاجة، فقال له: وهل تعرف العرب ذلك؟ قال: نعم، ألم تسمع قول الشاعر، وهو عنترة يخاطب امرأة:
إن الرجال لهم إليك وسيلة ... أن يأخذوك تكحلي وتخضبي
فقول عنترة: (لهم إليك وسيلة) يعني: لهم إليك حاجة، ووجه الاستدلال من آية المائدة: أنه قال: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] فقدم الجار والمجرور على لفظ (الوسيلة) ، وتقديم الجار والمجرور - وحقه التأخير - يفيد الحصر والقصر، وعند عدد من علماء المعاني: يفيد الاختصاص، وسواء أكان هذا أم ذاك، فوجه الاستدلال ظاهر: في أن قوله تعالى في آية الإسراء:

(1/79)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] معناه: أن حاجاتهم إنما يبتغونها عند الله، وقد اختص الله - جل وعلا - بذلك، فلا يتوجهون إلى غيره، وقد حصروا وقصروا التوجه في الله - جل وعلا -.
وقد جاء بلفظ الربوبية دون لفظ الألوهية قوله تعالى {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] ولم يقل: يبتغون إلى الله الوسيلة؛ لأن إجابة الدعاء، والإثابة، هي: من مفردات الربوبية؛ لأن ربوبية الله على خلقه تقتضي أن يجيب دعاءهم وأن يعطيهم سؤلهم.
فظهروا من قوله: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] أن فيها تفسير التوحيد، وهو أن كل حاجة من الحاجات إنما تنزلها بالله - جل وعلا - وكذلك قوله: يَدْعُونَ فيه تفسير التوحيد - أيضا - لأن معنى يَدْعُونَ يعبدون؛ فهم إنما يطلبون حاجتهم من الله - جل وعلا - فلا يعبدون غير الله بنوع من العبادات، ولا يتوجهون بها لغير الله، فإذا نحروا فإنما ينحرون يبتغون إلى ربهم الحاجة، وإذا صلوا فإنما يصلون يبتغون إلى ربهم القربة، وإذا استغاثوا فإنما يستغيثون بالله يبتغون إليه رفيع الدرجات دونما سواه، إلى آخر مفردات توحيد العبادة. فهذه الآية دالة - بظهور - على أن قوله: {يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] أنه هو التوحيد. وقد استشكل بعض أهل العلم إيراد هذه الآية في الباب وقال: ما مناسبة هذه الآية لهذا الباب؟ وبما ذكرت لك تتضح المناسبة جليا.

(1/80)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله - جل وعلا -: {أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] [الإسراء: 57] فيه بيان لحال خاصة عباد الله الذين جمعوا بين العبادة، والخوف، والرجاء، فيرجون رحمته، ويخافون عذابه، فهم إنما توجهوا إليه وحده دون ما سواه فأنزلوا الخوف، والمحبة، والدعاء، والرغب، والرجاء في الله - جل وعلا - وحده دون ما سواه، وهذا هو تفسير التوحيد.
قال - رحمه الله -: وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] [الزخرف: 27]
والدليل في هذه الآية هو قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] ووجه الاستدلال أن هذه الجملة فيها البراءة، وفيها الإثبات، فالبراءة: مما يعبدون، قال بعض أهل العلم: تبرأ من العبادة ومن المعبودين قبل أن يتبرأ من العابدين؛ لأنه إذا تبرأ من أولئك: فقد بلغ به الحنق، والكراهة، والبغضاء، والكفر بتلك العبادة مبلغها الأعظم، وقد جاء تفصيل ذلك في آية الممتحنة كما هو معلوم.
فمناسبة هذه الآية للباب: أن قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] اشتملت على نفي وإثبات، فهي مساوية لكلمة التوحيد بل هي التوحيد، ففي هذه الآية تفسير شهادة أن لا إله إلا الله؛ ولهذا قال - جل وعلا - بعدها: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [الزخرف: 28] فما هذه الكلمة؟

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هي قول: لا إله إلا الله، كما عليه تفاسير السلف، فقوله - جلا وعلا -: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] فيه النفي الذي نعلمه من قوله (لا إله) ، وقوله {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] فيه الإثبات الذي نفهمه من قولنا (إلا الله) فتفسير شهادة أن لا إله إلا الله هو في هذه الآية؛ لأن: (لا إله) معناها: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] و (إلا الله) معناها {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] ففي آية سورة الزخرف هذه: أن إبراهيم عليه السلام شرح لهم معنى كلمة التوحيد بقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] والبراءة هي: الكفر، والبغضاء، والمعاداة. وتبرَّأ من عبادة غير الله، فهذه البراءة لا بد منها، ولا يصح إسلام أحد حتى تقوم هذه البراءة في قلبه؛ لأنه إن لم تقم هذه البراءة في قلبه، فلا يكون موحدا، والبراءة هي: أن يكون مبغضا لعبادة غير الله، كافرا بعبادة غير الله، معاديا لعبادة غير الله، كما قال في الآية هنا: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} [الزخرف: 26] أما البراءة من العابدين فإنها من لوازم التوحيد، وليست من أصل كلمة التوحيد، بمعنى أنه قد يعادي، وقد لا يعادي. وهذه لها مقامات منها ما هو مكفر، ومنها ما هو نوع موالاة، ولا يصل بصاحبه إلى الكفر.
فتحصل لك - إذًا -: أن البراءة بالتي هي مضمنة في النفي في قول: (لا إله) تقتضي البغض لعبادة الله، والكفر بعبادة غير الله والعداوة لعبادة غير الله، وهذا القدر لا بد منه، بل لا يستقيم إسلام أحد حتى يكون في قلبه ذلك.

(1/82)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثم قال: {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] وهذا الاستثناء هو كالاستثناء الذي في كلمة التوحيد (لا إله إلا الله) ، قال بعض أهل العلم في قوله: {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] ذكر الفطر دون غيره؛ لأن في ذلك تذكيرا بأنه إنما يستحق العبادة مَن فَطَر، أما مَن لم يفطِرْ، ولم يخلق شيئا، فإنه لا يستحق شيئا من العبادة.
فمناسبة هذه الآية للباب ظاهرة، وكذا: وجه الاستدلال منها.
قال: وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] [التوبة: 31] الأرباب: جمع رب، والربوبية هنا هي: العبادة، يعني: اتخذوا أحبارهم ورهبانهم معبودين مِنْ دُونِ اللَّهِ يعني: مع الله؛ وذلك أنهم أطاعوهم في تحليل الحرام، وتحريم الحلال، والطاعة من التوحيد، وفردٌ من أفراد العبادة، فإذا أطاع غير الله في التحليل وفي التحريم: فإنه يكون قد عبد ذلك الغير، فهذه الآية فيها: ذِكْرُ أحد أفراد التوحيد، وأحد أفراد العبادة، وهو الطاعة، وسيأتي إيرادها في باب مستقل - إن شاء الله تعالى - مع بيان ما تشتمل عليه من المعاني.
قال: وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] [البقرة: 165] .
أخبر الله - جل وعلا - أن المشركين اتخذوا من دون الله أندادا - يعني: مع الله، أو غيره - دونه وجعلوهم يستحقون شيئا من العبادات، ووصفهم بأنهم

(1/83)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] وقوله هنا {كَحُبِّ اللَّهِ} [البقرة: 165] للمفسرين من السلف فمن بعدهم هنا قولان:
1 - منهم من يقول: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] هي كلها في الذين اتخذوا أندادا يعني: يحبون أندادهم كحبهم لله.
2 - وقال آخرون: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] يعني: يحبونهم كحب المؤمنين لله فـ (الكاف) هنا بمعنى: مثل، كقوله تعالى: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [البقرة: 74] فالكاف هنا اسم بمعنى: مثل؛ لأنه عطف عليها اسما آخر وهو قوله: {أَوْ أَشَدُّ قَسْوَةً} [البقرة: 74]
فيكون معنى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] أي: أنهم سوَّوا تلك الآلهة بالله تعالى في المحبة، فهم يحبون الله حبا عظيما، ولكنهم يحبون تلك الآلهة أيضا حبا عظيما، وهذه التسوية هي: الشرك، وهي التي جعلتهم من أهل النار، كما قال - جل وعلا - في سورة الشعراء مخبرا عن قول أهل النار، {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء: 97 - 98] ومعلوم أنهم ما سووا تلك الآلهة برب العالمين في الخلق، والرزق، ومفردات الربوبية، وإنما سووهم برب العالمين في المحبة والعبادة فيكون معنى قوله - جل وعلا - {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] أنهم: يحبونهم محبة

(1/84)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
مثل محبتهم لله، وهذا الوجه أرجح من الوجه الآخر الذي تقديره: كحب المؤمنين لله، والذين آمنوا أشد حبا لله.
ووجه الاستدلال من الآية، ومناسبتها للباب ظاهرة: في أن التشريك في المحبة مناف لكلمة التوحيد، ومناف للتوحيد من أصله، بل حَكَمَ اللهُ عليهم بأنهم اتخذوا أندادا من دون الله، يحبونهم كحب الله، ووصفهم بذلك، ولا شك أن المحبة نوع من أنواع العبادة، والمحبة مُحَرِّكَة، وهي التي تبعث على التصرفات. فوجه ذكره المحبة هنا: أن المحبة نوع من أنواع العبادة، فلما لم يفردوا الله بهذه العبادة: صاروا متخذين أندادا من دون الله، وهذا معنى التوحيد، ومعنى شهادة أن لا إله إلا الله.
ثم قال - رحمه الله -: (في الصحيح عن النبي صلى الله عليه وسلم أنه قال: «من قال: لا إله إلا الله، وكفر بما يُعبَد من دون الله، حَرُم ماله ودمه، وحسابه على الله - عز وجل» - ") : في هذا الحديث: بيان التوحيد وشهادة أن لا إله إلا الله؛ ذلك أن ثمة فرقا بين قول: لا إله إلا الله، وبين التوحيد وشهادة أن لا إله إلا الله، فالتوحيد والشهادة أرفع درجة، ويختلفان عن مجرد القول، وهذا الحديث فيه قيد زائد عن مجرد القول، وهو قوله عليه الصلاة والسلام: «من قال: لا إله إلا الله، وكفر بما يعبد من دون الله» فتكون (الواو) هنا عاطفة، ويكون ما بعدها غير ما قبلها؛ لأن الأصل في العطف المغايرة، فتضمن قوله: " كفر بما يعبد من دون الله " أمرا زائدا على مجرد القول، فيكون المعنى: أنه قال: لا إله إلا الله، ومع قوله كفر بما يعبد من دون الله، يعني: تبرأ مما يعبد من دون الله. هذا قولٌ.

(1/85)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والقول الثاني: أن (الواو) هنا وإن كانت عاطفة، فليست لتمام المغايرة، وإنما هي من باب عطف التفسير، فيكون ما بعدها بعض ما قبلها، كقوله - جل وعلا -: {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ} [البقرة: 98] [البقرة: 98] فجبريل وميكال بعض الملائكة، فعطفهم، وخصهم بالذكر، وأظهر اسم جبريل وميكال: لبيان أهمية هذين الاسمين، وأهمية هذين الملكين؛ لأن أولئك اليهود لهم كلام بالقدح في جبريل وميكال.
فالمقصود: أن العطف - هنا -: عطف خاص بعد عام، أو عطف تفسير؛ لأن ما بعدها داخل في ما قبلها، وهذا تفسير لقوله: لا إله إلا الله، فتكون: (لا إله إلا الله) على هذا القول الثاني: متضمنة للكفر بما يعبد من دون الله، وهذا سبق ذكره في تفسير معنى البراءة المذكورة في آية سورة الزخرف، وهي قوله تعالى: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] [الزخرف: 27] إذ قلنا: إن البراءة تتضمن البغض، والكفر، والمعاداة، والكفر يكون بما يعبد من دون الله، وهذا تفسير ظاهر لكلمة التوحيد.
والوجه الثاني هو الأظهر لسياق الشيخ - رحمه الله تعالى - بل هو الذي يتوافق مع ما قبله من الأدلة.
وقوله: " حرم دمه وماله وحسابه على الله - عز وجل - "، ذلك لأنه صار مسلما، فمن قال: لا إله إلا الله، وكفر بما يعبد من دون الله، صار مسلما، والمسلم لا يحل دمه إلا بإحدى ثلاث، وكذلك: لا يحل ماله إلا بحق؛ ولهذا قال هنا: " حرم ماله ودمه ".

(1/86)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فظهر من هذه الترجمة، وما فيها من الآيات والحديث: أن تفسير التوحيد وتفسير شهادة أن لا إله إلا الله: يستوجب من المسلم مزيد عناية، ونظر، وتأمل، وتأنٍّ حتى يفهمه بحجته، وببيان وجه الحجة في ذلك.
بعد ذلك قال الشيخ - رحمه الله -: " (وتفسير هذه الترجمة ما بعدها من أبواب) :
فالكتاب كله هو تفسير للتوحيد، وتفسير لكلمة لا إله إلا الله، وبيان ما يضاد ذلك، وبيان ما ينافي أصل التوحيد، وما ينافي كماله، وبيان الشرك الأكبر، والشرك الأصغر، والشرك الخفي، وشرك الألفاظ، وبيان بعض مستلزمات التوحيد - توحيد العبادة - من الإقرار لله بالأسماء والصفات، وبيان ما يتضمنه توحيد العبادة من الإقرار لله - جل وعلا - بالربوبية.

هذا بابٌ شرع به الشيخ - رحمه الله - في تفصيل ما سبق، وهو بيان التوحيد ببيان ضده. ومن المعلوم أن الشيء يعرف ويتميز بشيئين: بحقيقته، وبمعرفة ضده.
والتوحيد يتميز بمعرفته في نفسه أي: بمعرفة معناه وأفراده، وبمعرفة ضده أيضا وقد قال الشاعر:
. . . . . . . . . . . . . . . .
وبضدها تتميز الأشياء

(1/87)


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
" باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه " وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر: 38] الآية [الزمر: 38]
عن عمران بن الحصين رضي الله عنه «أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال: " ما هذه؟ " قال: من الواهنة، فقال: " انزعها، فإنها لا تزيدك إلا وهنا، فإنك لو مت، وهي عليك، ما أفلحت أبدا» رواه أحمد بسند لا بأس به (1) وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتَمَّ الله له، ومن تعلق ودعة فلا وَدَعَ الله له» (2) وفي رواية: «من تعلق تميمة فقد أشرك» (3) ولابن أبي حاتم عن حذيفة رضي الله عنه أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] (4) .
فيه مسائل: الأولى: التغليظ في لُبس الحلقة والخيط ونحوهما لمثل ذلك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 4 / 445 وابن حبان 7 / 628 والحاكم 4 / 216.
(2) أخرجه أحمد 4 / 154 وأبو يعلى (1759) والحاكم 4 / 417.
(3) أخرجه أحمد 4 / 156 والحاكم 4 / 417.
(4) ذكره ابن كثير في التفسير 4 / 342.

(1/88)

الثانية: أن الصحابي لو مات وهي عليه؛ ما أفلح. فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة؛ بل وتضر لقوله «لا تزيدك إلا وهنا» .
الخامسة الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وُكِل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحُمَّى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الوَدَع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يُتِمُّ له، ومن تعلق ودعة فلا ودع الله له؛ أي: ترك الله له.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/89)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا صحيح: فإن التوحيد يُعرف حسْنُه بمعرفة قبح الشرك. وقد بدأ الإمام - رحمه الله - في ذكر ما هو مضاد للتوحيد.
وما يضاد التوحيد منه: ما يضاد أصله، وهو الشرك الأكبر الذي إذا أتى به المكلف فإنه ينقض توحيده، ويكون مشركا شركا أكبر مخرجا من الملة، فمثل هذا يقال فيه: أنه قد أتى بما ينافي التوحيد، أو ينافي أصل التوحيد.
والثاني: ما ينافي كمال التوحيد الواجب، وهو: ما كان حاصلا من جهة الشرك الأصغر، فإنه ينافي كماله الواجب، فإذا أتى بشيء منه، فقد نافى بذلك كمال التوحيد؛ لأن كمال التوحيد إنما يكون بالتخلص من أنواع الشرك جميعا، وكذلك الرياء فإنه من أفراد الشرك الأصغر أعني: يسير الرياء، وهو ينافي كمال التوحيد. ومنها أشياء يقول العلماء عنها: إنها نوع شرك، فيعبرون عن بعض المسائل من الشركيات بأنها نوع شرك أو نوع تشريك فصارت ألفاظهم - عندنا - في هذا الباب أربعة:
الأول: الشرك الأكبر.
الثاني: الشرك الأصغر.
الثالث: الشرك الخفي.
الرابع: قولهم في بعض المسائل: فيها نوع شرك، أو نوع تشريك، وذلك مثل ما سيأتي في قوله - جل وعلا -: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] ، وفي نحو قوله {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] [الأعراف: 191] وهذا يدخل في باب الطاعة، كما سيأتي بيانه مفصلا - إن شاء الله -.

(1/90)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ابتدأ الشيخ - رحمه الله - في هذا الباب: بتفصيل وبيان صور من الشرك الأصغر، التي يكثر وقوعها، وقدّم الأصغر على الأكبر: انتقالا من الأدنى إلى الأعلى؛ لأن الشبهة في الأدنى ضعيفة بخلاف الشبهة في الأعلى، فإنها أقوى، لأن شبهة المتعلّق بالخيط، وبالتمائم أضعف من شبهة المتعلّق بالأولياء والصالحين، فإذا علم المتعلّق بالخيط، والتمائم، ونحوها خطأه وبطلان تعلّقه، سَهُلَ - بعد ذلك - إقناعه ببطلان التعلق بغير الله من الأولياء والصالحين، وبأنه أقبح من الأول - كما هو الحال في الشرك الأكبر -، أما إذا جاء إلى من هو متلبس بالشرك الأكبر، كالذي يتعلّق بالأولياء، ويدعوهم، ويسألهم، ويذبح لهم، فلا يَحْسُنُ فيمن هذه حاله أن يُنْتَقل في إقناعه ببطلان ما هو عليه من الأعلى إلى الأدنى؛ لقوة الشبهة عنده تجاه من أشرك بهم، وهي - بزعمه - أن أولئك لهم مقامات عند الله - جل وعلا - فهذه حقيقة حال الذين يتوجهون إلى أولئك المدعوين، ويشركون بهم الشرك الأكبر المخرج من الملة - والعياذ بالله - فإنهم يقولون: إنما أردنا الوسيلة، وهؤلاء الذين ندعوهم لهم مقامات عند الله، وإنما أردنا الوسيلة. فحال هؤلاء كحال المشركين الذين كانوا في زمن النبي صلى الله عليه وسلم الذين قال الله - جل وعلا - فيهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] والمقصود: أن الشيخ - رحمه الله - بدأ أولا بتفصيل الشرك الأصغر انتقالا من الأدنى إلى الأعلى حتى يكون ذلك أقوى في الحجة، وأمكن في النفوس، من جهة: ضرورة التعلّق بالله، وإبطال التعلق بغيره.

(1/91)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله - رحمه الله -: (بابٌ من الشرك) : (مِن) هنا تبعيضية؛ يعني: أن هذه الصورة التي في الباب هي بعض الشرك، لكن هل هي بعض أفراده أو بعض أنواعه؟ الجواب: أنها شاملة للأمرين؛ لأن ما ذُكر - وهو لبس الحلقة أو الخيط - هو أحد أنواع الشرك، وهو: الشرك الأصغر، وهو أيضا أحد أفراد الشرك بعمومه؛ لأنها صورة من صور الإشراك.
قوله: (باب من الشرك لبس الحلقة والخيط ونحوهما) : المقصود بقوله: (ونحوهما) ما يكون نحو الحلقة والخيط مثل: الخرز، والتمائم، والحديد، ونحو ذلك مما قد يُلبس، ومثله أيضا ما يعلّق في البيوت، أو في السيارات، أو يعلّق على الصغار، ونحو ذلك، مما فيه لبس، أو تعليق، فكل ذلك يدخل في هذا الباب، وأنه من الشرك.
والحلقة: إما أن تكون من صُفر يعني: من نحاس، وإما أن تكون من حديد، أو تكون من أي معدن. والخيط: معروف، والمراد عَقْدُهُ في اليد على وجه الاعتقاد، وليس المراد خيطا بعينه.
وكان للعرب اعتقاد في الحلقة والخيط، ونحوهما: كالتمائم، وغيرها، إذ كانوا يعتقدون أن من تعلّق شيئا من ذلك: أثر فيه ونفع، إما من جهة دفع البلاء قبل وقوعه، وإما من جهة رفع البلاء أو المرض بعد وقوعه؛ ولهذا قال الشيخ - رحمه الله -: (لرفع البلاء أو دفعه) ؛ لأن الحالتين موجودتان، فمنهم من يعلّق الحلق، والخيوط، ونحوهما قبل وقوع البلاء لدفعه، ولا شك أن هذا أعظم إثما وذنبا من الذي يعلّق هذه الأشياء لرفع البلاء بعد حصوله؛ لأنه يعتقد أن هذه الأشياء الخسيسة الوضعية تدفع قدر الله - جل وعلا -،

(1/92)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالصنف الأول، هم من ذكرنا، والصنف الثاني: هم الذين يلبسون تلك الأشياء، ويعلّقونها لرفع البلاء بعد حصوله، كمن مرض فلبس خيطا، ليرفع ذلك المرض، أو أصابته عين فلبس الخيط ليرفع تلك العين، وهكذا: في أصناف شتى، من أحوال الناس في ذلك.
ثمّ لِمَ كان لُبس الحلقة أو الخيط من الشرك الأصغر؟ الجواب: لأنه تعلق قلبه بها، وجعلها سببا لرفع البلاء، أو سببا لدفعه، والقاعدة في هذا الباب: أن إثبات الأسباب المؤثرة وكون الشيء سببا: لا يجوز إلا من جهة الشرع فلا يجوز إثبات سبب إلا أن يكون سببا شرعيا، أو أن يكون سببا قد ثبت بالتجربة الواقعة أنه يؤثر أثرا ظاهرا لا خفيا فمن لبس حلقة أو خيطا أو نحوهما لرفع البلاء أو دفعه فإنه يكون بذلك قد اتخذ سببا ليس مأذونا به شرعا، وكذلك من جهة التجربة: لا يحصل له ذلك على وجه الظهور وإنما هو مجرد اعتقاد من الملابس لذلك الشيء فيه، فقد يوافق القدر، فيُشفى مِن حِين لُبس أو بعد لبسه، أو يدفع عنه أشياء يعتقد أنها ستأتيه فيبقى قلبه معلقا بذلك الملبوس، ويظن بل يعتقد أنه سبب من الأسباب، وهذا باطل.
أما وجه كون لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه شركا أصغر: فإن من لبسها فقد تعلق قلبه بها، وجعلها تدفع وتنفع، أو جعلها تؤثر في رفع الضرر عنه، أو في جلب المنافع له. وهذا إنما يستقل به الله - جل وعلا - وحده؛ إذ هو وحده النافع الضار، وهو - سبحانه وتعالى - الذي يفيض بالرحمة، ويفيض بالخير أو يمسك ذلك. وأما الأسباب التي تكون سببا لمسبباتها فهذه لا بد أن يكون مأذونا بها في الشرع؛ ولهذا يعبر بعض العلماء

(1/93)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عما ذكرت بقوله: من أثبت سببا - يعني: ادّعى أنه يُحدِث المسبَّب، أو يُحْدِث النتيجة - لم يجعله الله سببا، لا شرعا، ولا قدرا: فقد أشرك، يعني الشرك الأصغر.
هذه القاعدة صحيحة - في الجملة - لكن قد يُشْكِل دخول بعض الأمثلة فيها، لكن المقصود من هذا الباب: إثبات أن الأسباب لا بد أن تكون إما من جهة الشرع، وإما من جهة التجربة الظاهرة، مثل: دواء الطبيب بالنار، ومثل: الانتفاع ببعض الأسباب التي فيها الانتفاع ظاهر، كأن تتدفأ بالنار أو تتبرد بالماء أو نحو ذلك، فهذه أسباب ظاهرة بَيِّنَةُ الأثر، فتحصَّل من هذا: أن تعلّق القلب بشيء لرفع البلاء، أو دفعه لم يجعله الشارع سببا، ولم يأذن به، يكون نوع شرك، وهذا مراد الشيخ بهذا الباب؛ فإن لبس الخيط والحلقة من الشرك الأصغر.
وهنا تنبيه: وهو أن كل أصناف الشرك الأصغر قد تكون شركا أكبر بحسب حال من فعلها: فالأصل: أن لبس الحلقة أو الخيط. وتعليق التمائم، والحلف بغير الله، وقول: ما شاء الله وشئت، ونحو ذلك من الأعمال، أو الاعتقادات، أو الأقوال الأصل فيها: أنها من الشرك الأصغر، لكن قد تكون شركا أكبر بحسب حال صاحبها، يعني: إن اعتقد في الحلقة والخيط مثلا أنها تؤثر بنفسها: فهذا شرك أكبر، وإذا اعتقد أنها ليست سببا لكن تؤثر بنفسها وتدفع الضرر بنفسها، فتدفع المرض بنفسها، وتدفع العين بنفسها، أو ترفع المرض بنفسها، أو ترفع العين بنفسها. فإذا اعتقد أنها ليست أسبابا بل هي مؤثرة بنفسها: فقد وقع في الشرك الأكبر؛ لأنه جعل التصرف في

(1/94)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هذا الكون لأشياء مع الله - جل وعلا -، ومعلوم أن هذا من أفراد الربوبية، فيكون ذلك شركا في الربوبية فعماد هذا الباب على تعلّق القلب بهذه الأشياء: كالحلقة، والخيط، ونحوهما؛ لدفع ما يسوؤه، أو لرفع ما حل به من مصائب.
ثم ساق الشيخ - رحمه الله - بعد ذلك قول الله - جل وعلا -: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر: 38] [الزمر: 38] . قوله - جل وعلا - في هذه الآية من سورة الزمر: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [الزمر: 38] قال بعض أهل العلم: إن (الفاء) إذا جاءت بعد همزة الاستفهام، فإنها تكون عاطفة على جملة محذوفة يدل عليها السياق، وهذه الآية أولها {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ} [الزمر: 38] يعني: قل: أتقرون بأن الذي خلق السماوات والأرض هو الله وحده، ومع ذلك تدعون غيره؛ وتتوجهون لغيره؟! أتقرون بذلك، وتفعلون هذه الأشياء؟ أو يكون التقدير: أتقرون بأن الله هو الواحد في ربوبيته، وأنه هو الذي خلق السماوات والأرض وحده؟؟ إذا أقررتم هذه الأشياء التي تتوجهون لها من دون الله، هل هي قادرة على دفع المضار عنكم؟ أو هل تجلب لكم رحمة من دون الله؟؟!! فعلى هذا: تكون (الفاء) هنا ترتيبية؛ رتبت ما بعدها على ما قبلها، وهذا هو المقصود هنا من هذا الاحتجاج؛ لأن

(1/95)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
طريقة القرآن أنه يحتج على المشركين بما أقروا به من توحيد الربوبية على ما أنكروه من توحيد الإلهية، وهم أقروا بالربوبية، فرتب على إقرارهم بهذا: أنه يلزمهم أن يبطلوا عبادة غير الله - جل وعلا - ومعنى قوله: تَدْعُونَ أي: تعبدون، وقد تكون العبادة بدعاء المسألة، وقد تكون بأنواع العبادة الأخرى، وقوله: تَدْعُونَ يشمل دعاء المسألة، ودعاء العبادة؛ لأنهما حالتان من أحوال أهل الإشراك بالله.
و (ما) في قوله: مَا تَدْعُونَ عامة؛ لأنها اسم موصول بمعنى الذي؛ أي: أفرأيتم الذي تدعونه من دون الله. والذي يدعونه من دون الله - الذي شملته هذه الآية - أنواع، كل ما دعي من دون الله مما جاء بيانه في القرآن، وقد جاء في القرآن بيان الأصناف التي أُشرِك بها من دون الله - جل وعلا - وتُوُجِّهَ لها بالعبادة، وهي أنواع:
الأول: بعض الأنبياء والرسل والصالحين، كما قال - جل وعلا - في آخر سورة المائدة: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ} [المائدة: 116] [المائدة: 116] الآيات، فهذا فيه بيان هذا النوع من المعبودين.
الثاني: الملائكة، كما جاء بيان ذلك في آخر سورة سبأ في قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ - قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ: 40 - 41] [سبأ: 40 - 41] .

(1/96)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونوع آخر من المشركين: يتوجهون للكواكب بالعبادة، مثل من يعبد الشمس والقمر، وغيرهما من الكواكب.
ونوع آخر كانوا يتوجهون للأشجار، والأحجار.
ونوع كانوا يتوجهون للأصنام والأوثان، فقوله: {أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [الزمر: 38] يدخل فيه كل من توجه إليه بشيء من أنواع العبادة، وذلك يفيدنا في معرفة وجه الاستدلال من هذه الآية، كما سيأتي.
قوله: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} [الزمر: 38] فيه إبطال أن يكون لتلك الآلهة - بأنواعها - إضرار أو نفع، ومعنى قوله: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر: 38] أي: لا يستطيعون ذلك، كما أنه إن أرادني الله - جل وعلا - برحمة، فهل تستطيع هذه الآلهة أن تدفع رحمة الله؟! الجواب: أنها لا تستطيع أيضا. فَبَطَلَ إذًا أن يكون ثَمَّ تعلّق بتلك الآلهة العظيمة التي يظن أن لها مقامات عند الله - جل وعلا - موجبة لشفاعتها.
إذا تبين ذلك فقد قال بعض أهل العلم: إن هذه الآية واردة في الشرك الأكبر، فَلِمَ جعلها الشيخ - رحمه الله - في سرد بيان أصناف من الشرك الأصغر؟؟ والجواب عن ذلك من وجهين:
الوجه الأول: أن الآيات الواردة في الشرك الأكبر، دلت من جهة المعنى على وجوب التعلق بالله، وبطلان التعلق بغيره، وهذا المعنى متحقق في

(1/97)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك الأصغر - أيضا -، ولذا فإن من السلف من نزّل الآيات الواردة في الشرك الأكبر على الشرك الأصغر بجامع أن في كلا الشركين تعلّقا بغير الله - جل وعلا - فإذا بطل التعلق في الأعظم بطل التعلق فيما هو دونه من باب أولى.
الوجه الثاني: أن هذه الآية واردة في الشرك الأكبر، ولكن المعنى الذي دارت عليه هو تقرير أن كل من يدعى من دون الله لا يستطيع من الأمر شيئا، فلا يقدر أن يرفع ضرا ولا بلاء، ولا أن يمنع رحمة وفضلا عمن أراده الله بذلك وهذا المعنى الذي هو التعلق بما يعتقد أنه يضر أو ينفع هو المعنى الذي من أجله تعلّق المشرك -الشرك الأصغر- بالحلقة وبالخيط؛ لأنه ما علق الخيط، ولا علق الحلقة، وغيرهما إلا لأنه يعتقد أن لهما تأثيرا من جهة رفع البلاء أو دفع الضر، وأنهما يجلبان النفع أو يدفعان الضر، مع أن هذه الأشياء مهينة وأمور وضيعة، فإذا نُفِيَ عن الأشياء العظيمة: كالأنبياء، والمرسلين، والملائكة، والصالحين، أو الأوثان التي لها روحانيات كما يقولون فإن انتفاء النفع والضر عما سواها - مما هو أدنى - لا شك أنه أظهر في البرهان، وأبين.
وقوله: بِضُرٍّ الوارد في سياق قوله تعالى: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ} [الزمر: 38] نكرة في سياق الشرط، فهو يعمّ جميع أنواع الضرر، يعني: أن غير الله - جل وعلا - لا يستطيع أن يرفع ضرا - أيّ ضرّ - أنزله الله - جل وعلا - إلا بإذنه سبحانه.
ثم ساق - رحمه الله - في الباب عدة أحاديث؛ فقال: عن عمران بن حصين رضي الله عنه «أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقه من صفر، فقال:

(1/98)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ما هذه؟ " قال: من الواهنة، فقال: انزعها، فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا» (1) .
مناسبة الحديث للباب ظاهرة، وهي: أنه عليه الصلاة والسلام رأى رجلا في يده حلقة من صفر وكان أهل الجاهلية يعلقونها رجاء النفع أو دفع الضر فقال عليه الصلاة والسلام: " ما هذه؟ "، فإن قيل: فما نوع الاستفهام في هذا الحديث؟ الجواب أن من أهل العلم من قال: إنه استفهام إنكار. ولكن المسؤول لم يفهم أنه إنكار، بل فهم أنه استفصال، فلذلك أجاب؛ فقال: من الواهنة.
وقال آخرون من أهل العلم: إنه يحتمل أن يكون استفهام استفصال، أو استفهام إنكار؛ ولهذا أجاب المسؤول بقوله: من الواهنة. والأظهر: الأول، يعني: أنه يفيد الإنكار الشديد، وإنما كان هو الأظهر من حيث دلالة السياق عليه؛ وليس في السياق ما يدل على أنه صلى الله عليه وسلم كان يقصد بسؤاله الاستفصال عن السبب الذي من أجله لبس الرجل حلقه الصفر، كأن يكون قد لبسها للتحلي، أو لأي أمر آخر.
والمقصود أن الاستفهام في قوله: «ما هذه؟» لا يحتمل أن يكون استفصالا عن وجه اللبس، هل هو: للاعتقاد، أو يكون قد لبس لغير ذلك، بل هو استفهام للإنكار. وإذا احتمل أن يكون الاستفهام للاستفصال، فإن في قول المسؤول: «من الواهنة» ما يعين سبب اللبس، فعلى كلا القولين: يكون قد لبسها لأجل تعلقه بها، لرفع المرض، أو لدفعه. والواهنة: نوع مرض من الأمراض يهن الجسم، ويطرحه، ويضعف قواه.
_________
(1) تقدم.

(1/99)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله عليه الصلاة والسلام: «انزعها» : هذا أمر، وفيه: أن تغيير المنكر يكون باللسان، إذا كان المأمور يطيع الآمر؛ ويكتفى بذلك عن تغييره باليد؛ لأن النبي عليه الصلاة والسلام له حق الولاية، وبإمكانه تغيير هذا المنكر بيده، لكن لما علم من حال ذلك المأمور أنه يمتثل الأمر قال له: «انزعها» . فلا تعارض بين هذا وبين ما سيأتي من أن حذيفة رضي الله عنه قطع خيطا من يد رجل؛ فإن ذلك مبني على حال أخرى.
قوله: «فإنها لا تزيدك إلا وهنا» : يعني: أن ضررها أقرب من نفعها، وهذا شامل لجميع أنواع الشرك، فإن ما أشرك به ضرره أعظم من نفعه، لو فُرض أن فيه نفعا، وقد قال العلماء في قوله هنا: «انزعها فإنها لا تزيدك إلا وهنا» يعني: لو كان فيها أثر فإن أثرها الإضرار بدنيا، وروحيا، ونفسيا؛ لأنها تضعف الروح والنفس عن مقابلة الوهن والمرض، فيكون تعلّقه بذلك الحلقة أو الخيط سببا في حصول الضعف.
قوله: «فإنها لا تزيدك إلا وهنا» : وهذا حال كل من أشرك فإن شركه يجره من ضرر إلى ضرر أكثر منه، وإن ظن أنه في انتفاع.
قوله صلى الله عليه وسلم: «فإنك لو مت وهي عليك ما أفلحت أبدا» : لأن حال المعلِّق يختلف، فقد يكون علقها لاعتقاده أنها تؤثر استقلالا، وقد يكون علّقها من جهة التسبب، فإذا كان الذي رُئِيَتْ في يده صحابيا، تعين أن تعليقه لها من جهة التسبب، لا من جهة اعتقاده تأثيرها استقلالا، ولكن الفائدة من قوله: «ما أفلحت أبدا» حصول العبرة له، ولغيره، وبيان عاقبة ذلك.
والفلاح المنفي - في هذا الحديث - يختلف معناه، باختلاف حال المعلِّق؛ فيكون المراد: إما نفي الفلاح المطلق، بمعنى: الحرمان من دخول الجنة،

(1/100)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والخلود في النار. وهذا في حق من اعتقد أن تعليق الحلقة أو الخيط ينفع استقلالا، فهذا: شرك أكبر، وإما نفي مطلق الفلاح، أو نفي نوع منه، أو درجة من درجاته، فيكون واقعا في الشرك الأصغر، وهذا: إن اعتقد أن تعليق الحلقة أو الخيط سبب لحصول النفع، فهذا: قد اتخذ من الأسباب ما لم يجعله الله - عز وجل - سببا، لا شرعا، ولا قدرا، ومطلق الشيء، والشيء المطلق: مصطلحان يكثر وردوهما في كتب أهل العلم، وفي كتاب التوحيد خاصة، فتجدهم يقولون - مثلا -: التوحيد المطلق ومطلق التوحيد، والإسلام المطلق ومطلق اللإسلام والإيمان المطلق ومطلق الإيمان، والشرك المطلق ومطلق الشرك، والفلاح المطلق ومطلق الفلاح، والدخول المطلق ومطلق الدخول، والتحريم المطلق - يعني تحريم دخول الجنة أو تحريم دخول النار - ومطلق التحريم.
ومن المهم أن تعلم أن الشيء المطلق هو: الكامل، فالإيمان المطلق هو الإيمان الكامل، والإسلام المطلق هو الإسلام الكامل، والتوحيد المطلق هو التوحيد الكامل، والفلاح المطلق هو الفلاح الكامل.
وأما مطلق الشيء فهو: أقل درجاته، أو درجة من درجاته، فمطلق الإيمان هو أقل درجاته؛ فنقول مثلا: هذا ينافي الإيمان المطلق، يعني: ينافي الإيمان، أو نقول: هذا ينافي مطلق الإيمان، يعني ينافي أقل درجات الإيمان.
وإذا تقرر هذا: فإنا نقول: الفلاح المنفي يحتمل أن يكون: الفلاح المطلق، وقد تقدم أن هذا يُعتَبَر بحسب حال المعلِّق، فإن كان معتقدا فيها، أنها تنفع استقلالا فهو من أهل النار، وإن كان يعتقد أنها سبب، فهو من أهل النار، لكنه لا يُخلّد فيها، كعصاة الموحدين.

(1/101)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له» ) (1) المقصود من هذا الحديث ذكر لفظ (التعلق) . وتعلّق يعني: أنه علّق وتعلق قلبه بما علق، ولفظ (تعلق) يشمل التعليق، وتعلق قلبه بما علق، فهو نوع لبس. والمعنى: أنه تعلق قلبه بما لبس، سواء كان المعلق في صدره، أو يده، أو في أي موضع آخر، فالمقصود: أن يكون قلبه معلقا بما تعلقه.
والتميمة لها معنى سيأتي شرحه لاحقا - إن شاء الله تعالى - لكن هي: نوع خرزات، وأشياء توضع على صدور الصغار غالبا، وقد يضعها الكبار؛ لأجل دفع العين، أو دفع الضرر، أو الحسد، أو أثر الشياطين، ونحو ذلك. وقوله: «فلا أتم الله له» : دعاء منه صلى الله عليه وسلم على معلّقها بألا يتم الله له مراده؛ لأن التميمة أخذت من تمام الأمر، وسميت تميمة لاعتقاده فيها أنه بها يتم له الأمر الذي أراد فدعا عليه الرسول عليه الصلاة والسلام بأن لا يتم الله - جل وعلا - له ما أراد.
قوله: «ومن تعلق ودعة فلا ودع الله له» : الودعة: نوع من الصدف، أو الخرز يوضع على صدور الناس، أو يعلق على العضد، ونحو ذلك؛ لأجل دفع أو رفع العين ونحوها من الآفات.
ومعنى قوله: «فلا ودع الله له» دعاء عليه أيضا ومعناه: فلا تركه ذلك، ولا جعله في دعة، وسكون وراحة، وإنما دعا عليه الصلاة والسلام عليه بذلك، لأن ذاك المعلِّق أشرك بالله - جل وعلا -.
_________
(1) تقدم.

(1/102)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: وفي رواية: «من تعلق تميمة فقد أشرك» لأن تعليق التمائم والتعلق بها شرك أصغر، وقد يكون أكبر بحسب حال المعلق، كما سيأتي تفصيل الكلام عليه إن شاء الله تعالى.
قال: " ولابن أبي حاتم عن حذيفة رضي الله عنه أنه رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله تعالى {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] [يوسف: 106] (1) مناسبة هذا الأثر للباب ظاهرة، وهي أن حذيفة الصحابي رضي الله عنه رأى رجلا في يده خيط من الحمى فقطعه، واستدل بالآية على أن ذلك من الشرك. و (مِنْ) هنا تعليلية، يعني: أنه علق الخيط لأجل رفع الحمى، أو لرفعها.
و (مِنْ) لها معان كثيرة، فتكون تبعيضية وتعليلية، وغير ذلك، وقد جمعها ابن أم قاسم في نظمه لبعض حروف المعاني بقوله:
أتتنا (مِنْ) لتبيين وبعـ ... وتعليل وبدء وانتهـ
وزائدة وإبدال وفصـ ... ومعنى على وعن وفي وبـ
فـ (مِنْ) في هذا الأثر: تفيد التعليل، ومعنى قوله: «من الحمى» أي لأجل دفع الحمى، أو لرفعها، فـ (من) تعليل لوضع الخيط في اليد.
قوله:. . «فقطعه» : يدل على أن هذا منكر عظيم، يجب إنكاره، ويجب قطعه.
_________
(1) تقدم.

(1/103)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله:. وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] [يوسف: 106] : قال السلف في معنى هذه الآية {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ} [يوسف: 106] أي: أنهم مع إقرارهم بأن الله هو الرب، وهو الرزاق، وهو المحيي، وهو المميت، وتوحيدهم إياه في الربوبية {إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] به - جل وعلا - في العبادة. فليس توحيد الربوبية بِمُنْجٍ، بل لا بد من أن يضم إليه توحيد العبادة ومع أن هذه الآية واردة في الشرك الأكبر إلا أنه يصح الاستدلال به على الشرك الأصغر، وإلى هذا أشار المصنف - رحمه الله - بقوله: فيه أن الصحابة يستدلون بما نزل في الشرك الأكبر على الشرك الأصغر.

في الباب السابق قال الإمام - رحمه الله -: " باب من الشرك لبس الحلقة والخيط " وقال هنا: " باب ما جاء في الرقى والتمائم " ولم يقل: باب من الشرك الرقى والتمائم، وذلك لأن الرقى منها ما هو جائز مشروع، ومنها ما هو شرك ممنوع، والتمائم منها ما هو متفق عليه أنه شرك، ومنها ما قد اختلف الصحابة فيه هل هو من الشرك أو لا؟ لهذا عبر - رحمه الله - بقوله: " باب ما جاء في الرقى والتمائم " وهذا من أدب التصنيف العالي.
والرقى: جمع رقية، وهي معروفة، وقد كانت العرب تستعملها، وحقيقتها: أنها أدعية وألفاظ تقال أو تتلى، ثم ينفث فيها، ومنها ما له أثر عضوي في البدن، ومنها ما له أثر في الأرواح، ومنها ما هو جائز مشروع، ومنها ما هو شرك ممنوع.
وثبت أنه عليه الصلاة والسلام رقى نفسه، ورقى غيره، بل ثبت أنه رُقِيَ أيضا رقاه جبريل، (1) ورقته عائشة، (2) فهذا الباب - باب ما جاء في الرقى والتمائم - معقود لبيان حكم الرقى، وقد رخّص الشارع في الرقى ما لم تكن شركا، وهي الرقى التي خلت من الشرك. وقد سأل بعض الصحابة النبي
_________
(1) أخرجه مسلم (2186) والترمذي (97292) .
(2) أخرجه البخاري (5735) .

(1/104)


باب ما جاء في الرقى والتمائم - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الرقى والتمائم]
" باب ما جاء في الرقى والتمائم " وفي الصحيح عن أبي بشير الأنصاري: رضي الله عنه «أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قُطِعَتْ» (1) وعن ابن مسعود رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: «إن الرقى، والتمائم، والتولة شرك» رواه أحمد وأبو داود (2) (التمائم) : شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلّق من القرآن فقد رخص فيه بعض السلف، وبعضهم لم يرخص فيه، وجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه. و (الرقى) هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحُمَة. و (التولة) شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: «إن من تعلق شيئا وكل إليه» رواه أحمد والترمذي (3)
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3005) . ومسلم (2115) .
(2) أخرجه أحمد 1 / 381 وأبو داود (3883) وابن ماجه (3576) وابن حبان 7 / 630 والحاكم 4 / 217، 418.
(3) أخرجه أحمد 4 / 310 و311 والترمذي (2073) والحاكم 4 / 216.

(1/105)

وروى أحمد عن رويفع قال: قال لي رسول الله: صلى الله عليه وسلم «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة، أو عظم، فإن محمدا بريء منه» (1) وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كَعِدْل رقبة " (2) رواه وكيع. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها من القرآن، ومن غير القرآن (3) .
فيه مسائل: الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن؛ فقد اختلف العلماء: هل هي من ذلك أو لا؟
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 4 / 108 و109.
(2) أخرجه ابن أبي شيبة في " المصنف " (3524) .
(3) أخرجه ابن أبي شيبة في " المصنف " (3518) .

(1/106)

التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عليه الصلاة والسلام عن حكم الرقى فقال: «اعرضوا علي رقاكم، لا بأس بالرقى ما لم يكن فيه شرك» (1) وقد قال العلماء: الرقية تجوز بثلاثة شروط مجمع عليها:
الأول: أن تكون بالقرآن، أو بأسماء الله، أو بصفاته.
الثاني: أن تكون بالكلام العربي، أي: بلسان عربي، معلوم المعنى.
الثالث: أن لا يعتقد أنها تنفع بنفسها، بل بتقدير الله - عز وجل -، قال بعض العلماء: يدخل في الشرط الأول أيضا أن تكون بما ثبت في السنة، وعلى هذا: فيكون الشرط الأول: أن تكون من القرآن، أو السنة، أو بأسماء الله وبصفاته، فلا تكون الرقى جائزة إلا باجتماع هذه الشروط الثلاثة.
فإذا تخلف الشرط الأول أو الثاني: ففي جواز الرقية خلاف بين أهل العلم، والشرط الثالث: متفق عليه بينهم، وأما اشتراط كونها بأسماء الله وصفاته أو بالكتاب والسنة، أو أن تكون بلسان عربي مفهوم، فإن هذا مختلف فيه كما تقدم، وقال بعضهم: يسوغ أن تكون الرقية بما يعلم معناه، ويصح المعنى بلغة أخرى، ولا يشترط أن تكون بالعربية، ولا يشترط أن تكون من القرآن أو السنة، وهذه مسائل فيها خلاف وبحث، وأما من جهة تأثير غير القرآن على المرقي وما سبق من الخلاف: ففيه مسائل نرجئ تفصيل الكلام فيها إلى موضع آخر إن شاء الله.
_________
(1) أخرجه مسلم (2200) .

(1/108)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمقصود: أن الرقى الجائزة بالإجماع هي ما اجتمعت فيها الشروط الثلاثة، وأما الرقى الشركية المحرمة فهي: التي فيها استعاذة، أو استغاثة بغير الله، أو كان فيها شيء من أسماء الشياطين أو اعتقد المرقي فيها أنها تؤثر بنفسها وهي التي قال عليه الصلاة والسلام فيها: «إن الرقى والتمائم والتولة شرك» (1) كما سيأتي بيانه.
والتمائم: جمع تميمة - وقد ذكر تفسيرها مختصرا من قبل - وهي تجمع أنواعا كثيرة فالتمائم تجمع كل ما يعلّق، أو يتخذ مما يراد منه تتميم أمر الخير للعبد، أو دفع الضرر عنه ويعتقد فيه أنه سبب. ولم يجعل الله - جل وعلا - ذلك الشيء سببا لا شرعا، ولا قدرا.
فالتميمة - إذًا - شيء يتخذ من جلد، أو ورق، ويكون فيه أذكار وأدعية وتعوذات تعلّق على الصدر، أو في التعضد، وقد تتخذ التميمة من خرزات وحبال ونحو ذلك، يعلق على الصدر، وقد تكون التميمة باتخاذ شيء يجعل على باب البيت، أو في السيارة، أو أي مكان ما، فالحاصل: أن التمائم يجمعها أنها: شيء يراد منه تتميم أمر الخير، وتتيم أمر دفع الضر وذلك الشيء لم يؤذن به لا شرعا، ولا قدرا.
_________
(1) تقدم.

(1/109)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالتميمة - إذًا - ليست خاصة بصورة معينة، بل تشمل أمورا كثيرة وتعم أصنافا عديدة، مثل ما نراه على كثير من أهل زماننا، من تعليقهم أشياء على صدورهم: مثل جلود صغيرة يجعلونها على رقابهم، أو تكون على العضد، أو يربطونها على بطونهم لرفع الأمراض الباطنية: كالإسهال، والقيء، ونحوهما.
ومنهم من يجعل في سيارته رأس دب، أو أرنب، أو غيرها من الأشكال، كحدوة الفرس، أو يعلق خرزات، ومسابح خشبية، ونحو ذلك على المرايا الأمامية للسيارة. ومنهم من يلبس سلسلة فيها شكل عين صغيرة، وبعضهم قد يعلّق على مدخل الباب رأس ذئب، أو غزال، أو يضع على مطرق الباب حدوة فرس، اعتقادا من أصحابها أنها تدفع العين، أو تجلب لهم النفع.
فكل هذه أنواع، وأصناف، وصور للتمائم، أحدثها الناس على اختلاف الأزمان.
لكن من الناس من يقول: إنما أعلق هذه الأشياء للزينة، ولا أستحضر هذه المعاني المحظورة، فهذا يقوله طائفة قليلة من الناس.
فنقول: إن علق التمائم لدفع الضر، واعتقد أنها سبب لذلك: فيكون قد أشرك الشرك الأصغر، وإن علقها للزينة فهو محرم؛ لأجل مشابهته من يشرك الشرك الأصغر، فدار الأمر - إذًا - على النهي عن التمائم كلها، سواء اعتقد فيها أو لم يعتقد؛ لأن حاله إن اعتقد أنها سبب: فهو شرك أصغر، وإن لم يعتقد فيكون قد شابه أولئك المشركين، وقد قال عليه الصلاة والسلام: «من تشبه بقوم فهو منهم» (1) .
_________
(1) أخرجه أحمد في مسنده (5114) وابن أبي شيبة في مصنفه (19437) وحسن إسناده ابن حجر في الفتح (6 / 98) .

(1/110)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله - رحمه الله -: (في الصحيح عن أبي بشير الأنصاري رضي الله عنه: «أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت» (1) .
وجه الاستدلال بهذا الحديث: أن تعليق القلادة من الوتر على البعير مأمور بقطعه. والأمر بقطعه؛ لأجل أن العرب تعتقد أنها تدفع العين عن الأبعرة، والنَّعَم، فيعلّقون عليها الأوتار على شكل قلائد، وربما ناطوا بالأوتار أشياء من خرز، أو من شعر، أو نحو ذلك لدفع العين، فهذا نوع من أنواع التمائم. فمناسبة هذا الحديث للباب ظاهرة، وهي: أن قوله: «لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت» ظاهر في النهي عن التمائم، وأن هذا النوع يجب قطعه، وإنما يجب قطعه؟ لأن في تعليقه اعتقاد أنه يدفع الضر أو أنه يجلب النفع، وهذا الاعتقاد اعتقاد شركي.
قوله: (وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الرقى والتمائم والتولة شرك» ) ، فهذا الحديث تضمن تأكيدا؛ لأن دخول (إن) على الجملة الخبرية بعدها يفيد تأكيد ما تضمنته.
وقوله هنا: (الرقى) لما دخلت عليها (الألف واللام) أفادت العموم، فهذا الحديث أفاد بعمومه أن كل الرقى من الشرك، وأن كل التمائم من الشرك، وأن كل التولة من الشرك، فتكون هذه الأنواع كلها من الشرك.
_________
(1) تقدم.

(1/111)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا العموم خص الدليل منه الرقى وحدها، وهو قوله: «لا بأس بالرقى ما لم تكن شركا» (1) وبأن النبي صلى الله عليه وسلم رقى ورقي - عليه الصلاة والسلام -، فدل الدليل - إذًا - على أن العموم هاهنا مخصوص، فليس كل أنواع الرقية شرك، بل بعض أنواع الرقية، وهي: التي اشتملت على شرك، فالعموم هنا مخصوص، وقد خرج منه ما لم يكن فيه شرك وقد جاء الحديث بلفظ: «لا بأس بالرقى ما لم تكن شركا» (2) وفي لفظ آخر قال: «لا بأس بالرقى ما لم يكن شرك» (3) أما التمائم فلم يخص الدليل بالجواز منها نوعا دون نوع، فتكون التمائم بكل أنواعها شركا لعدم ورود ما يخصص بعضها؛ إذ لم يستثن الشارع منها شيئا، والأصل بقاء العام على عمومه، والتخصيص يكون بالشرع، ولم يرد هنا، فيبقى على الأصل.
قوله: " والتولة ": التولة كما فسرها الشيخ - رحمه الله -: شيء يصنعونه، يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى زوجه، وهو نوع من السحر، ويسمى عند العامة الصرف والعطف، فهو نوع من السحر يصنع فيجلب شيئا، ويدفع شيئا - بحسب اعتقادهم - وهي في الحقيقة نوع من أنواع التمائم لأنها تصنع ويكون الساحر هو الذي يرقي فيها الرقية الشركية، فيجعل المرأة تحب زوجها، أو يجعل الرجل يحب زوجته، وهذا نوع من أنواع السحر، والسحر شرك بالله - جل وعلا - وكفر عام في كل أنواع التولة، فهي شرك كلها.
_________
(1) تقدم.
(2) تقدم.
(3) تقدم.

(1/112)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعن عبد الله بن عكيم مرفوعا: «من تعلق شيئا وُكِلَ إليه» (1) (شيئا) - هنا - نكرة في سياق الشرط فتعم جميع الأشياء فكل من علّق شيئا وُكِلَ إليه فمن أخرج صورة من صور التعليق عن هذا العموم كانت الحجة عليه؛ لأن هذا الدليل عام، ويفيد أن من تعلق أي شيء من الأشياء فإنه يُوكل إليه، والعبد إنما يكون عزه، ويكون فلاحه، ونجاحه، وحسن قصده، وحسن عمله في تعلقه بالله وحده، فيتعلق بالله وحده في أعماله، وفي أقواله، وفي مستقبله، وفي دفع المضار عنه، فيكون أنس قلبه بالله، وسروره بالله، وتعلقه بالله، وتفويض أمره إلى الله، وتوكله على الله جل وعلا فمن كان كذلك وتوكل على الله، وطرد الخلق من قلبه: فإنه لو كادته السماوات والأرض لجعل الله - جل وعلا - له من بينها مخرجا؛ لأنه توكل وفوض أمره على العظيم - جل جلاله وتقدست أسماؤه -، فقال هنا: «من تعلّق شيئا وُكِلَ إليه» فإذا تعلق العبد تميمة وكل إليها، فما ظنك بمن وكل إلى خرقه، أو إلى خرز، أو إلى حدوة حصان، أو إلى شكل حيوان، ونحو ذلك، لا شك أن خسارته أعظم الخسارة.
ووجه الاستدلال هنا في قوله: «من تعلق شيئا» أنه ذكر نتيجة التعلق وهو أنه يوكل إلى ذلك الشيء الذي تعلقه، فمن تعلق شيئا وكل إليه، وإذا وكل إليه فمعنى ذلك أنه خسر في ذلك الخسران المبين.
_________
(1) تقدم.

(1/113)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والشيخ - رحمه الله - لم يصدِّر الباب بحكم، فيكون الاستدلال على حكمها مستفاد من هذه الأحاديث.
قوله: (التمائم شيء يعلّق على الأولاد يتقون به العين) : (شيء) هنا شاملة لأي شيء يعلّق دون صفة معينة، وخص بعض العلماء التمائم بما كان متخذا من الخرز، وبعضهم خصة بما كان مصنوعا من الجلد ونحوه، وهذا ليس بجيد، بل التمائم اسم يعم كل ما يعلق لدفع العين واتقاء الضرر، أو لجلب خير نفسي.
ثم قال: (لكن إذا كان المعلّق من القرآن فرخص فيه بعض السلف) يعني: إذا كان المعلّق من القرآن بمعنى أنه جعل في منزله مصحفا؛ ليدفع العين، أو علّق على صدره شيئا كسورة الإخلاص، أو آية الكرسي، ليدفع العين، أو ليدفع الضرر عنه، فهذا من حيث التعليق يسمى تميمة، فهل هذه التميمة جائزة أو غير جائزة؟ قال الشيخ - رحمه الله -: إن التمائم إذا كانت من القرآن فقد اختلف فيها السلف، فجوزها، ورخّص فيها بعض السلف، ويعني ببعض السلف: بعض كبار الصحابة، ومال إلى هذا القول بعض أهل العلم الكبار، وبعضهم لم يرخّص فيها كابن مسعود رضي الله عنه، وكأصحاب ابن مسعود الكبار، منهم: إبراهيم النخعي، وعلقمة، وعبيدة، والربيع بن خثيم، والأسود، وأصحاب ابن مسعود جميعا، فالحاصل: أن السلف اختلفوا في ذلك، ومن المعلوم أن القاعدة: أن السلف إذا اختلفوا في مسألة وجب الرجوع فيها إلى الدليل، والدليل قد دل على أن كل أنواع التمائم منهي عنها، كما جاء في قوله عليه الصلاة والسلام: «من تعلّق

(1/114)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
شيئا وُكِلَ إليه» ، وقوله: «إن الرقى والتمائم والتولة شرك» فمن تعلّق القرآن أو شيئا منه كان داخلا في النهي، لكن إذا كان المعلَّق من القرآن فلا يكون مشركا؛ لأنه علق شيئا من صفات الله - جل وعلا - وهو كلام الله - جل وعلا - فلا يكون قد أشرك مخلوقا؛ لأن الشرك معناه: أن تشرك مخلوقا مع الله - جل وعلا - والقرآن ليس بمخلوق؛ بل هو كلام الله الباري - جل وعلا - منه بدأ، وإليه يعود، فإذا أخرجت التميمة المتخذة من القرآن عن كونها شركا من عموم قوله: «إن التمائم شرك» فلأجل كون القرآن كلام الله، ليس بمخلوق. لكن هل هي منهي عنها، أو غير منهي عنها؟؟ الجواب: أن قوله عليه الصلاة والسلام: «من تعلق شيئا وكل إليه» ، ونهيه عن التمائم بأنواعها، دليل على أن تخصيص القرآن بالإذن من بين التمائم، ومن بين ما يعلق: يحتاج إلى دليل خاص؛ لأن إبقاء العموم على عمومه هو إبقاء لدلالة ما أراد الشارع الدلالة عليه بالألفاظ اللغوية، والتخصيص نوع من أنواع التشريع، فلا بد فيه من دليل واضح؛ لهذا صارت الحجة مع من يجعل التمائم التي من القرآن مما لا يُرخّص فيه كابن مسعود، وكغيره من الصحابة رضوان الله عليهم، وكذلك هو قول عامة أهل العلم، وهو رواية عن الإمام أحمد اختارها المحققون من أصحابه، وعليها المذهب عند المتأخرين.
بقي أن نقول: إن تجويز اتخاذ التمائم من القرآن يترتب عليه مفاسد منها:
1 - أنه يفضي إلى الاشتباه فقد نرى من عليه التميمة، فيشتبه علينا الأمر، هل هذه تميمة شركية، أو من القرآن؟ وإذا ورد هذا الاحتمال فإن المنكر على الشركيات يضعف عن الإنكار؛ لأنه سيقول: يحتمل أن تكون من القرآن،

(1/115)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإجازة تعليق التمائم من القرآن فيه إبقاء للتمائم الشركية؛ لأن التمائم تكون مخفية غالبا، وإما في جلد، أو في نوع من القماش ونحو ذلك، فإذا رأينا من علق تميمة: وقلنا يحتمل أن تكون من القرآن، أو غيره، فإذا استفصلت منه، وقلت له: هل هذه تميمة شركية أو من القرآن؟ فمعلوم أن صاحب المنكر سيجيب: بأنها من القرآن حتى ينجو من الإنكار؛ لأنه يريد أن يسلم له تعليقها، فمن المفاسد العظيمة أن في: إقرار التمائم من القرآن إبقاء للتمائم الشركية، وفي النهي عنها سد لذريعة الإشراك بالتمائم الشركية، ولو لم يكن إلا هذا لكان كافيا.
2 - أن الجهلة من الناس إذا علقوا التمائم من القرآن تعلقت قلوبهم بها، فلا تكون عندهم مجرد أسباب، بل يعتقدون أن فيها خاصية بنفسها بجلب النفع، أو دفع الضر، ولا شك أن هذا فتحا لباب الاعتقادات الفاسدة على الناس يجب وصده ومن المعلوم أن الشريعة جاءت بسد الذرائع.
3 - ومن المفاسد المتحققة أيضا أنه إذا علق شيئا من القرآن، فإنه يعرضه للامتهان، فقد ينام عليه، أو يدخل به مواضع قذرة، أو يكون معه في حالات لا يليق أن يكون معه فيها شيء من القرآن فهذا مما ينبغي اجتنابه وتركه.
فتحصل - بالدليل وبالتعليل -: أن تعليق التمائم بكل أنواعها: لا يجوز، فما كان منها من القرآن فنقول يحرم على الصحيح ولا يجوز، ويجب إنكاره، وما كان منها من غير القرآن، فهذا نقول فيه: إنه من الشرك بالله؛ لقول النبي صلى الله عليه وسلم: «إن الرقى والتمائم والتولة شرك» (1) والتخصيص نوع من العلم فيجب أن يكون فيه دليل خاص.
_________
(1) تقدم.

(1/116)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بقي في تتمة الباب: ما رواه أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه» (1) هذا الحديث وارد في " باب ما جاء في الرقى والتمائم " وفيه ذكر تقلّد الوتر وأن محمدا عليه الصلاة والسلام بريء ممن تقلد وترا، وقد تقدم في أول الباب حديث أبي بشير أن النبي صلى الله عليه وسلم أرسل رسولا: «أن لا يبقين في عنق بعير قلادة من وتر، أو قال قلادة إلا قطعت» ، وهذا الحديث في معناه.
وقوله: في هذا الحديث: «تقلد وترا» فيه تقييد بالوتر، وهذا له مفهوم، وهو أن النهي ليس راجعا إلى القلادة من حيث هي بل إلى القلادة التي يُعتقد فيها أنها تدفع العين، وخص الوتر منها هنا؛ لأن أهل الجاهلية كانوا يقلدون الأوتار، وينوطون بها بعض الخرق، أو بعض الشعر، أو بعض العظام، لكي تدفع العين عن الأبعرة، وأما مجرد التقليد فإن النبي صلى الله عليه وسلم أشعر هديه وأيضا فتلت له القلائد، وعلق القلائد لبيان أن ما أرسله إلى مكة هدي.
فالتقليد هنا خُص بالوتر؛ فيقال: القلادة التي تجعل على الحيوان أو على غيره إذا كانت مما يُعتقد فيها، أو يختص بها أهل الاعتقادات: فإنه يُنهى عنها ولهذا قيدها في حديث أبي بشير الأول بقوله: «لا يبقين في رقبة بعير
_________
(1) تقدم.

(1/117)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قلادة من وتر» (1) و (مِن) ها هنا بيانية، وكذلك هنا قال: «أو تقلد وترا» وهذا واضح المعنى في أنه جعل الوتر الذي قُلد تميمة.
وقوله في هذا الحديث: «فإن محمدا بريء منه» : هذا من الألفاظ التي تدل على أن هذا الفعل من الكبائر؛ لأن مما يستدل به على كون الفعل، أو القول، من الكبائر: أن يقال عن مرتكبه: الله ورسوله منه بريئان، أو يتبرأ النبي صلى الله عليه وسلم منه؛ لأن ذلك يدل على عظم المعصية، وأن الشرك الأصغر من الكبائر كما أن الشرك الأكبر من الكبائر، والكبائر العملية - التي ليس معها اعتقاد - كالزنا والسرقة، وشرب الخمر: هي من حيث جنس المحرم والكبيرة أقل مرتبة من الشرك الأصغر فضلا عن الشرك الأكبر؛ ولهذا نقول: إن جنس الشرك الأصغر كاتخاذ التمائم، أو نحو ذلك هذا جنسه أعظم من حيث الذنب والكبيرة من جنس الكبائر العملية التي لا يصحب فاعلها حين فِعلها اعتقاد، كالزنا، والسرقة، وشرب الخمر، وما أشبه ذلك. قوله: (وعن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة ") (2) يعني كان كتحرير رقبة، وهذا فيه فضيلة قطع التمائم وذلك لأنها شرك بالله - جل وعلا -، والشرك الأصغر مدخل للنار، وفاعله متوعد بالنار؛ كما في قوله - جل وعلا - {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] [النساء: 48، 116] ونحو قوله صلى الله عليه وسلم: «من مات وهو يدعو من دون الله ندا
_________
(1) تقدم.
(2) تقدم.

(1/118)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
دخل النار» وفي نحو قوله أيضا: «من مات وهو يشرك بالله شيئا دخل النار» فمن قطع تميمة من عنق من علقها: فهو في مقام إعتاق رقبة ذاك الذي قطعت منه التميمة من النار؛ لأنه استوجب بذلك الفعل الوعيد بالنار، فإذا قطع التميمة كان جزاؤه من جنس فعله، فكما أنه أعتق رقبة هذا المسلم من النار أثيب بأن له مثل إعتاق رقبة أي: في الأجر.
وهذا القول من سعيد بن جبير محمول على أنه مما سمعه من الصحابة رضوان الله عليهم؛ لأن هذا مما لا يقال بالرأي، وإذا كان كذلك فله حكم المرسل؛ لأن فيه فضيلة خاصة جعلها سعيد بن جبير لمن قطع تميمة من رقبة إنسان، فيكون ذلك من قبيل المرسل، يعني: من قبيل المرفوع، وسعيد بن جبير تابعي من أصحاب ابن عباس فيكون مرسلا.
وفي حجية المرسل كلام: فالإمام أحمد، ومالك، يحتجون بالمرسل، وكذلك الإمام أبو حنيفة يحتج بالمرسل، ومنهم من يجعل له شروطا كالشافعي، ومنهم من يحتج بالمرسل إذا كان المعنى معروفا في الباب كما هاهنا.
وقال بعض أهل العلم: قول التابعي في الأشياء التي لا تدرك الاجتهاد، ولا يناط بها الرأي يكون محمولا على أنه قول صحابي، يعني: أنه سمعه من الصحابي، فيكون اجتهاد صحابي، وهذا ليس بقوي؛ لأنه إذا كان محمولا على أنه سمعه من الصحابي، فنقول أيضا: الصحابي لا يقوله من جهة الرأي، فلا بد أن يكون - إذًا - سمعه من الرسول - صلى الله عليه وسلم -؛ لأن مثل هذا لا مدخل فيه للاجتهاد، والقول الأول هو المعروف، وهو أن هذه الصيغة من قبيل المرسل.

(1/119)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " وله ": يعني لوكيع.
" عن إبراهيم ": وهو النخعي، تلميذ ابن مسعود وإبراهيم النخعي عالم أهل الكوفة بعد ابن مسعود.
قوله: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن ": قوله: (كانوا) يعني: أصحاب ابن مسعود، كالأسود، وعلقمة، وكالربيع بن خثيم وكعبيدة السلماني، ونحو هؤلاء.

" باب من تبرك بشجر أو حجر ونحوهما " يعني: ما حكم هذا الفعل؟
الجواب: هو مشرك يعني: باب من تبرك بشجر أو حجر ونحوهما فهو مشرك. وقوله: " من تبرك ": التبرك تفعُّل من البركة، وهو طلب البركة.
والبركة مأخوذة من حيث الاشتقاق من مادة (بروك) ، أو من كلمة (بركة) ، أما اشتقاقها من البروك: فبروك البعير يدل على ملازمته وثبوته في ذلك المكان، وأما اشتقاقها من البركة: فالبركة هي: مجتمع الماء، وهي تدل على كثرة الماء في هذا الموضع، وعلى لزومه له، وعلى ثبوته فيه.
فيكون معنى البركة - إذًا -: كثرة الشيء الذي فيه الخير، وثباته، ولزومه، فالتبرك هو: طلب الخير الكثير، وطلب ثباته، وطلب لزومه، فتبرّك، يعني: طلب البركة.
والنصوص في القرآن والسنة دلت على أن البركة من الله - جل وعلا - وأن الله - جل وعلا - هو الذي يبارك، وأنه لا أحد من الخلق يبارك أحدا، قال سبحانه {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1] [الفرقان: 1] يعني: عَظُمَ خير من نزّل الفرقان على عبده، وكثر، ودام، وثبت. وقال: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} [الملك: 1] [الملك: 1] .

(1/120)


باب من تبرك بشجر أو حجر ونحوهما - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من تبرك بشجر أو حجر ونحوهما]
" باب من تبرك بشجر أو حجر ونحوهما " وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى - أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى - تِلْكَ إِذًا قِسْمَةٌ ضِيزَى - إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم: 19 - 23] [النجم: 19 - 23] عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط، كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: " الله أكبر!! إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة قال: إنكم قوم تجهلون، لتركبن سنن من كان قبلكم " رواه الترمذي وصححه (1) .
فيه مسائل: الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الترمذي (2181) وقال: حديث حسن صحيح.

(1/121)

الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم جهلوا هذا؛ فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم؛ بل رد عليهم بقوله: «الله أكبر، إنها السنن لتتبعن سَنَن من كان قبلكم» فغلّظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير - وهو المقصود -: أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهًا} [الأعراف: 138]
التاسعة: أن نفي هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم «ونحن حدثاء عهد بكفر» فيه: أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: «إنها السنن» .
الثامنة عشرة: أن هذا عَلَم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر فصار فيه التنبيه على مسائل القبر؛ أما من ربك؟ فواضح، وأما من نبيك؟ "
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/122)

فمن إخباره بأنباء الغيب، وأما " ما دينك؟ " فمن قولهم (اجعل لنا) إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة، كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه، لا يُؤْمَن أن يكون في قلبه بقية من تلك العادة، لقولهم: ونحن حدثاء عهد بكفر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/123)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقال سبحانه: {وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ} [الصافات: 113] [الصافات: 113] وقال: {وَجَعَلَنِي مُبَارَكًا} [مريم: 31] [مريم: 31] فالذي يبارك هو الله - جل وعلا -، فلا يجوز للمخلوق أن يقول: باركت على الشيء، أو أبارك فعلكم؛ لأن البركة وكثرة الخير ولزومه، وثباته، إنما ذلك من الذي بيده الأمر، وهو الله - عز وجل -.
وقد دلت النصوص في الكتاب والسنة على أن الأشياء التي أحل الله - جل وعلا - البركة فيها قد تكون أمكنة أو أزمنة؛ وقد تكون مخلوقات آدمية، فهذان قسمان:
القسم الأول: أن الله - تعالى - بارك بعض الأماكن كبيت الله الحرام، وحول بيت المقدس، كما قال سبحانه: {الَّذِي بَارَكْنَا حَوْلَهُ} [الإسراء: 1] [الإسراء: 1] ومعنى كون الأرض مباركة: أن يكون فيها الخير الكثير اللازم يعني - أبدا - أن يُتَمَسَّح بأرضها، أو أن يُتَمَسَّح بحيطانها، لأن بركتها لازمة لا تنتقل بالذات، يعني: أنك إذا لامست الأرض، أو دفنت فيها، أو تبركت بها، فإن بركتها لا تنتقل إليك بالذات، وإنما بركتها من جهة المعنى فقط.
كذلك بيت الله الحرام هو مبارك لا من جهة ذاته، يعني: ليس كما يعتقد البعض أن من تمسح به انتقلت إليه البركة وإنما هو مبارك من جهة المعنى، يعني: اجتمعت فيه البركة التي جعلها الله في هذه البنية، من جهة: تعلق القلوب بها، وكثرة الخير الذي يكون لمن أرادها، وأتاها، وطاف بها، وتعبد عندها، وكذلك الحجر الأسود هو حجر مبارك، ولكن بركته لأجل

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
العبادة، يعني أن من استلمه تعبدا مطيعا للنبي صلى الله عليه وسلم في استلامه له، وفي تقبيله، فإنه يناله به بركة الاتباع. وقد قال عمر رضي الله عنه لما قبّل الحجر: " إني لأعلم أنك حجر لا تنفع ولا تضر " (1) فقوله: لا تنفع ولا تضر، يعني لا يجلب لمن قبله شيئا من النفع، ولا يدفع عن أحد شيئا من الضر، وإنما الحامل على التقبيل مجرد الاتِّساء، تعبدا لله، ولذلك قال: ". . ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك " فهذا معنى البركة التي جعلت في الأمكنة.
وأما معنى كون الزمان مباركا - مثل شهر رمضان، أو بعض أيام الله الفاضلة - فيعني: أن من تعبد فيها، ورام الخير فيها، فإنه ينال من كثرة الثواب ما لا يناله في غيرها من الأزمنة.
والقسم الثاني: البركة المنوطة ببني آدم، وهي البركة التي جعلها الله - جل وعلا - في المؤمنين من الناس، وعلى رأسهم: سادة المؤمنين: من الأنبياء والرسل فهؤلاء بركتهم بركة ذاتية، يعني: أن أجسامهم مباركة، فالله - جل وعلا - هو الذي جعل جسد آدم مباركا وجعل جسد إبراهيم عليه السلام مباركا، وجعل جسد نوح مباركا، وهكذا جسد عيسى، وموسى، عليهم جميعا الصلاة والسلام جعل أجسادهم جميعا مباركة، بمعنى: أنه لو تبرك أحد من أقوامهم بأجسادهم، إما بالتمسح بها، أو بأخذ عرقها، أو التبرك ببعض أشعارهم، فهذا جائز؛ لأن الله جعل أجسادهم مباركة بركة متعدية، وهكذا نبينا محمد بن عبد الله صلى الله عليه وسلم جسده أيضا جسد مبارك؛ ولهذا ورد في
_________
(1) أخرجه البخاري (1597) و (1605) و (1610) ومسلم (1270) .

(1/125)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
السنة أن الصحابة كانوا يتبركون بعرقه، ويتبركون بشعره، (1) وإذا توضأ اقتتلوا على وضوئه، (2) إلى آخر ما ورد في ذلك؛ ذلك أن أجساد الأنبياء فيها بركة ذاتية ينتقل أثرها إلى غيرهم، وهذا مخصوص بالأنبياء والرسل، أما غيرهم فلم يرد دليل على أن من أصحاب الأنبياء والرسل مَن بركتهم بركة ذاتية، حتى أفضل هذه الأمة أبو بكر وعمر، فقد جاء بالتواتر القطعي: أن الصحابة والتابعين والمخضرمين لم يكونوا يتبركون بأبي بكر، وعمر، وعثمان، وعلي، كما كانوا يتبركون بشعر النبي صلى الله عليه وسلم، أو بوضوئه، أو بنخامته، أو بعرقه أو بملابسه، ونحو ذلك، فعلمنا بهذا التواتر القطعي أن بركة أبي بكر وعمر إنما هي بركة عمل، ليست بركة ذات تنتقل كما هي بركة النبي صلى الله عليه وسلم؛ ولهذا جاء في الحديث الذي رواه البخاري في صحيحه أن النبي صلى الله عليه وسلم قال: «إن من الشجر لَمَا بركته كبركة المسلم» (3) فدل هذا: على أن في كل مسلم بركة، وفي البخاري أيضا قول أسيد بن حضير: «ما هذه بأول بركتكم يا آل أبي بكر» . (4) فهذه البركة التي أضيفت لكل مسلم وأضيفت لآل أبي بكر، هي: بركة عمل، هذه البركة راجعة إلى الإيمان، وإلى العلم، والدعوة، والعمل.
_________
(1) أخرجه مسلم (1305) والبخاري (170) و (171) .
(2) أخرجه البخاري (2731) و (2732) .
(3) أخرجه البخاري رقم (5444) .
(4) أخرجه البخاري (334) و (336) و (3672) و (3773) و (4583) و (4607) و (4608) و (5164) و (5250) و (5882) و (6844) و (6845) وقوله: ما هذه بأول بركتكم يا آل أبي بكر. إنما هو قول أسيد بن حضير وليس من قول النبي صلى الله عليه وسلم.

(1/126)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فكل مسلم فيه بركة، وهذه البركة ليست بركة ذات، وإنما هي بركة عمل، وبركة ما معه من الإسلام والإيمان، وما في قلبه من الإيقان والتعظيم لله - جل وعلا - والإجلال له، والاتباع لرسوله صلى الله عليه وسلم، فهذه البركة التي في العلم، أو العمل، أو الصلاح: لا تنتقل من شخص إلى آخر وعليه فيكون معنى التبرك بأهل الصلاح هو الاقتداء بهم في صلاحهم، والتبرك بأهل العلم هو الأخذ من علمهم والاستفادة منه وهكذا، ولا يجوز أن يُتبرك بهم بمعنى أن يُتمسح بهم، أو يُتبرك بريقهم؛ لأن أفضل الخلق من هذه الأمة وهم الصحابة لم يفعلوا ذلك مع خير هذه الأمة أبي بكر، وعمر، وعثمان، وعلي، وهذا أمر مقطوع به.
فمعنى تبرك المشركين: أنهم كانوا يرجون كثرة الخير، ودوام الخير، ولزوم الخير وثبات الخير، بالتوجه إلى الآلهة، وهذه الآلهة يكون منها: الصنم الذي من الحجارة، والقبر من التراب، ويكون منها الوثن والشجر، ويكون منها البقاع المختلفة، كالغار أو عين ماء، أو نحو ذلك، فهذه التبركات المختلفة جميعها تبركات شركية؛ ولهذا قال الشيخ - رحمه الله -: " باب من تبرك بشجر أو حجر ونحوهما " والشجر: جمع شجرة، والحجر معروف، ذلك أن المشركين كانوا يتبركون بالأشجار والأحجار، حتى في أول الدعوة في هذه البلاد كانت الأشجار والأحجار التي يتبرك بها كثيرة.
قوله: " ونحوهما ": يعني: نحو الشجر والحجر، مثل: البقاع المختلفة، أو غار معين، أو قبر، أو عين ماء، أو نحو ذلك من الأشياء التي يعتقد فيها أهل الجهالة.

(1/127)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فما حكم فاعل ذلك؟ الجواب: أنه مشرك، كما صرح به الشيخ عبد الرحمن بن حسن في شرحه " فتح المجيد " لباب من تبرك بشجر أو حجر ونحوهما حيث قال الله: (أي: فهو مشرك) .
لم يفصح الشرَّاح في هذا الموضع عن نوع شرك المتبرك بالشجر والحجر هل هو شرك أكبر، أو شرك أصغر؟ وإنما أدار الشيخ سليمان - رحمه الله - المعنى في " التيسير " بعد أن ساق تفسير آية النجم: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] [النجم: 19] على الاحتمالين، فقال في آخره: مناسبة الآية للترجمة: أنه إن كان التبرك شركا أكبر فظاهر، وإن كان شركا أصغر: فالسلف يستدلون بالآيات التي نزلت في الأكبر على الأصغر.
وتحقيق المقام: أن التبرك بالشجر، أو بالحجر أو بالقبر، أو ببقاع مختلفة، قد يكون شركا أكبر، وقد يكون شركا أصغر.
فيكون شركا أكبر: إذا طلب بركتها، معتقدا أنه بتمسحه بهذا الشجر، أو الحجر أو القبر، أو تمرغه عليه، أو التصاقه به: يتوسط له عند الله. فإذا اعتقد فيه أنه وسيلة إلى الله فهذا: اتخاذ إله مع الله - جل وعلا - وشرك أكبر، وهذا هو الذي كان يعتقده أهل الجاهلية في الأشجار والأحجار التي يعبدونها، وفي القبور التي يتبركون بها؛ يعتقدون أنهم إذا عكفوا عندها، وتمسحوا بها، أو نثروا ترابها على رؤوسهم، فإن هذه البقعة، أو صاحب هذه البقعة، أو الروحانية وهي: الروح التي تخدم هذه البقعة: أنه يتوسط له عند الله - جل وعلا - فهذا الفعل - إذًا - راجع إلى اتخاذ أنداد مع الله - جل وعلا -، وقد

(1/128)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر 3] .
ويكون التبرك شركا أصغر: إذا كان يتخذ هذا التبرك بنثر التراب عليه، أو إلصاق الجسم به، أو التبرك بعين ونحوها، أسبابا لحصول البركة بدون اعتقاد أنها توصل وتقرب إلى الله، يعني: أنه جعلها أسبابا فقط، كما يفعل لابس التميمة، أو الحلقة، أو الخيط؛ فكذلك هذا المتبرك، يجعل تلك الأشياء أسبابا فإذا أخذ - من هذه حاله - تراب القبر، ونثره عليه لاعتقاده أن هذا التراب مبارك، وإذا لامس جسمه فإن جسمه يتبارك به أي: من جهة السببية: فهذا شرك أصغر؛ لأنه لا يكون عبادة لغير الله - جل وعلا - وإنما اعتقد ما ليس سببا مأذونا به شرعا: سببا.
وأما إذا تمسح بها كما هي الحال الأولى وتمرغ والتصق بها، لتوصله إلى الله - جل وعلا -، فهذا شرك أكبر مخرج من الملة؛ ولهذا قال الشيخ سليمان كما تقدم: إن كان التبرك شركا أكبر: فظاهر في الاستدلال بالآية وإن كان شركا أصغر: فالسلف يستدلون بما نزل في الأكبر على ما يريدون من الاستدلال، في مسائل الشرك الأصغر.
قوله: وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] [النجم: 19 - 20] سبق بيان أن همزة الاستفهام، إذا أتى بعدها فاء: فإنه يكون بينها وبين الفاء جملة دل عليها السياق، فمن أول سورة النجم إلى هذا الموضع يدل على المحذوف.

(1/129)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: (اللات) : هي صخرة بيضاء منقوشة عليها، بيت بالطائف، وما هدمت إلا بعد أن أسلمت ثقيف، أرسل إليها النبي صلى الله عليه وسلم المغيرة بن شعبة، فهدمها، وكسرها، وحرقها بالنار، وكان عليها بيت ولها سدنة وخدم، (1) فالمقصود: أن اللات صخرة وصفت بأنها بيضاء.
وفي قراءة ابن عباس وغيره من السلف: (أَفَرَأَيْتُمُ اللَّاتَّ) بتشديد التاء. فعلى هذه القراءة: يكون (اللاتّ) هذا رجلا كان يلت السويق للحاج، وفي رواية: على صخرة فعظموا تلك الصخرة، وفي رواية أخرى عن السلف: أنه كان يلت لهم السويق فلما مات عكفوا على قبره، (2) فتحصل من هذا: أن اللات صخرة، فإذا قرأت: (اللاتّ) بتشديد التاء: فيكون قبرا، أو صخرة، كان يتعبد عندها، ويتصدق ذاك الذي كان يلت السويق.
والعزى: شجرة كانت بين مكة والطائف، وهي في الأصل شجرة ثم بني بناء على ثلاث سمرات، وكانت امرأة كاهنة هي التي تخدم ذلك الموضع، فلما فتح النبي صلى الله عليه وسلم مكة أرسل إليها خالد بن الوليد، فقطع الشجرات الثلاث - السمرات الثلاث - وقتل من قتل فلما رجع وأخبر النبي صلى الله عليه وسلم، قال له: «ارجع فإنك لم تصنع شيئا» ، فرجع فرآه السدنة، ففروا إلى الجبل، ثم رأى امرأة ناشرة شعرها عريانة، وهي الكاهنة التي كانت تخدم ذلك الموضع
_________
(1) السيرة لابن هشام 4 / 138.
(2) أخرجه البخاري (4859) .

(1/130)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشركي، وتحضر الجن لإضلال الناس بذلك، فعلاها خالد بالسيف حتى قتلها، فرجع للنبي صلى الله عليه وسلم فقال: «تلك العزى» (1) المقصود: أن العزى اسم لشجرة كانت في ذلك الموضع، وكان تعلق الناس في الحقيقة بتلك الشجرة، وبالمرأة التي كانت تخدم ذلك الشرك، فلو قطعت الأشجار وبقيت المرأة، فإن المرأة ستغري الناس مرة أخرى بما ستذكره لهم، أو ما تحكيه لهم، أو ما تجيب به مطالبهم عن طريق الجن، فلا يكون الشرك قد انقطع؛ ولهذا قال النبي صلى الله عليه وسلم: «تلك العزى» يعني: أن حقيقة العزى هي تلك المرأة التي تغري الناس بذلك الشرك، وإلا فهي شجرة.
وقوله، {وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 20] والأخرى: يعني: الوضيعة الحقيرة، وكانت مناة هذه أيضا صخرة، وسميت مناة؛ لكثرة ما يمنى عليها من الدماء تعظيما لها (2) ووجه مناسبة الآية للترجمة: أن ما كان يفعله المشركون عند هذه الثلاث، هو عين ما يفعله المشركون في الأزمنة المتأخرة عند الأحجار، والأشجار، والغيران، والقبور ومن قرأ شيئا مما يصنعه المشركون علم غربة الإسلام في هذه البلاد قبل هذه الدعوة، وأن الناس كانوا على شرك عظيم. وإذا تأملت أحوال ما حولك من البلاد التي ينتشر فيها الشرك وجدت من اتخاذ الأشجار
_________
(1) سيرة ابن هشام 4 / 1099.
(2) أخرجه البخاري (8 / 613) وانظر تفسير ابن كثير (7 / 432) والبداية والنهاية (2 / 192) ، (4 / 37) .

(1/131)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والأحجار آلهة والتبرك بها الشيء الكثير، وأعظم من ذلك اتخاذ القبور آلهة يتوجه إليها، ويتعبد عندها.
ثم ساق - رحمه الله - في الباب حديث أبي واقد الليثي، وهذا الحديث حديث صحيح، عظيم وفيه: أن المشركين كانت لهم سدرة لهم فيها اعتقاد.
واعتقادهم فيها كان يشمل ثلاثة أشياء:
الأول: أنهم يعظمونها.
الثاني: أنهم يعكفون عندها.
الثالث: أنهم كانوا ينوطون بها الأسلحة رجاء انتقال البركة من الشجرة إلى السلاح، حتى يكون أمضى، وحتى يكون خيره لحامله أكثر.
وفعلهم هذا شرك أكبر؛ لأنهم عظموها وعكفوا عندها، والعكوف عبادة؛ وهو: ملازمة الشيء على وجه التعظيم والقربة؛ ولأنهم طلبوا منها البركة، فصار شركهم شركا أكبر لأجل هذه الثلاث مجتمعة.
وبعض الصحابة رضوان الله عليهم ممن كانوا حديثي عهد بكفر وهم الذين قالوا: اجعل لنا ذات أنواط كما لهم ذات أنواط، ظنوا أن هذا لا يدخل في الشرك، وأن كلمة التوحيد لا تهدم بهذا الفعل؛ لهذا قال العلماء: قد يغيب عن بعض الفضلاء بعض مسائل الشرك؛ لأن الصحابة وهم أعرف الناس باللغة كهؤلاء الذين كان إسلامهم بعد الفتح: خفيت عليهم بعض أفراد توحيد العبادة.
فقال رسول الله صلى الله عليه وسلم: «الله أكبر!! إنها السنن، قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم

(1/132)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
آلهة» : فشبَّه عليه الصلاة والسلام هذه المقالة بتلك المقالة، ومعلوم أن أولئك - وهم المذكورون في الآية - عبدوا غير الله، أي: عبدوا الأصنام، وأما أولئك فإنما طلبوا بالقول فقط، فشبّه النبي عليه الصلاة والسلام ذلك القول بقول قوم موسى: اجعل لنا إلها كما لهم آلهة، لكن أولئك الصحابة لم يفعلوا ما طلبوا، ولما نهاهم النبي صلى الله عليه وسلم انتهوا، ولو فعلوا ما طلبوا لكان شركا أكبر، لكن لما قالوا وطلبوا دون فعل: صار قولهم شركا أصغر؛ لأنه كان فيه نوع تعلق بغير الله - جل وعلا -.
وهم لا يعلمون أن هذا الذي طلبوه غير جائز، وإلا فلا يُظن بهم أنهم يخالفون أمر النبي صلى الله عليه وسلم ويرغبون في معصيته. وأما شركهم فكان في مقالهم، وأما الفعل: فلم يفعلوا شيئا من الشرك، وهذا الذي قالوه، قال العلماء: وهو شرك أصغر، وليس بشرك أكبر؛ ولهذا لم يأمرهم النبي صلى الله عليه وسلم بتجديد إسلامهم، ويدل على ذلك قوله: «قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى» فشبّه المقالة بالمقالة، وقد قرر الشيخ - رحمه الله - أنهم لم يكفروا، وقال في المسائل: (إن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا) .
فالظاهر من هذا الحديث: أن الشرك الأكبر الذي كان وقع فيه المشركون لم يكن راجعا إلى التبرك بذات الأنواط فقط، بتعظيمها، والعكوف عندها، والتبرك بتعليق الأشياء عليها، وقد قلت لك: إن التبرك بالشجر، والحجر، ونحو ذلك، إذا كان فيه اعتقاد أن هذا الشيء يقرب إلى الله، وأنه يرفع الحاجة إليه، أو أن تكون حاجاتهم أرجى إجابة وأمورهم أحسن، إذا تبركوا بهذا

(1/133)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الموضع، فهذا: شرك أكبر، وهذا هو الذي كان يصنعه أهل الجاهلية؛ ولهذا، فإن فعلهم يشمل ثلاثة أشياء - كما سبق -:
1 - التعظيم، أي تعظيم العبادة، وهذا لا يجوز إلا لله، فتعظيمهم بهذه الصورة، واعتقاد أنهم يتوسطون لهم: هو نوع من عبادتهم، وشرك جلي.
2 - أنهم عكفوا عندها ولازموها، والعكوف والملازمة نوع عبادة، فإذا عكف ولازم تقربا، ورجاء، ورغبة، ورهبة، ومحبة، فهذا نوع من العبادة.
3 - التبرك.
وإذًا فيكون الشرك الأكبر: ما ضم هذه الثلاثة. وإذا تأملت ما يصنعه عباد القبور والخرافيون في الأزمنة المتأخرة وفي زماننا هذا: وجدت أنهم يصنعون مثل ما كان المشركون الأولون يصنعون عند اللات، وعند العزى، وعند ذات أنواط، ويعتقدون في القبر، بل يعتقدون في الحديد الذي يُسيَّج به القبر، فترى الناس في البلاد التي يفشو فيها الشرك يعتقدون في الحائط الذي على القبر، أو في الشباك الحديدي الذي يحيط بالقبر، فإذا تمسحوا به فكأنهم تمسحوا بالمقبور، واتصلت روحهم به، واعتقدوا أنه سيتوسط لهم؛ لأنهم عظموه، فهذا شرك أكبر بالله - جل وعلا -؛ لأن فعلهم هذا: راجع إلى تعلق القلب في جلب النفع، وفي دفع الضر بغير الله - جل وعلا - وجعْله وسيلة إلى الله - جل وعلا - كفعل الأولين الذين قال الله فيهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]
وأما الحال الأخرى التي نبهتك في أول المقام عليها، فكمن يجعل بعض التمسحات أسبابا: مثل ما ترى من بعض الجهلة ممن يأتي إلى الحرم، ويتمسح

(1/134)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بأبواب الحرم الخارجية، أو ببعض الجدران، أو ببعض الأعمدة، فهذا إن ظن أن ثَمَّ روحا في هذا العمود، أو أن هناك أحدا مدفونا بالقرب منه، أو ثَمَّ من يخدم هذا العمود من الأرواح الطيبة كما يقولون: فتمسح لأجل أن يصل إلى الله - جل وعلا - بذلك الفعل: فهذا شرك أكبر.
وأما إذا تمسح واعتقد أن هذا مكان مبارك، وأن هذا سبب قد يشفيه فنقول إذا: إذا كان يتمسح بجعله سببا فهذا يكون شركه شركا أصغر، وإذا كان تعلق قلبه بهذا المتمسح به أو المتبرك به، وعظمه، ولازمه، واعتقد أن ثمت روحا هنا، أو أنه يتوسل به إلى الله فإن هذا شرك أكبر.

قول الشيخ - رحمه الله - " باب ما جاء في الذبح لغير الله ". الذبح معروف، وهو: إراقة الدم.
وقوله: " لغير الله " يعني: متقربا به إلى غير الله، أي: ذبح لأجل غير الله، والذبح فيه شيئان مهمان، وهما نكتة هذا الباب، وعقدته:
الأول: الذبح باسم الله، أو الذبح بالإهلال باسم ما.
الثاني: أن يذبح متقربا لما يريد أن يتقرب إليه، فإذًا: ثَمَّ التسمية، وثَمَّ القصد، وهما شيئان، أما التسمية، فظاهر: أن ما ذُكر عليه اسم الله فإنه جائز كما قال تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآيَاتِهِ مُؤْمِنِينَ} [الأنعام: 118] [الأنعام: 118] وأن ما لم يذكر اسم الله عليه، فهذا مما أهل لغير الله به كما في قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [البقرة: 173] [البقرة: 173] وقوله: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [البقرة: 173] [المائدة: 3] .
فالتسمية على الذبيحة من جهة المعنى: استعانة، فإذا سمى الله: فإنه استعان في هذا الذبح بالله - جل وعلا -؛ لأن الباء في قولك: باسم الله، يعني أذبح متبركا، ومستعينا بكل اسم لله - جل وعلا -، أو بالله - جل وعلا - الذي له الأسماء الحسنى، فجهة التسمية إذًا جهة استعانة.

(1/135)


باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا]
" باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله - جل وعلا - " وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] وقال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] وعن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض» رواه مسلم (1) . وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: «دخل الجنة رجل في ذباب ودخل النار رجل في ذباب " قالوا: وكيف ذلك يا رسول الله؟ قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما قرّب، قال: ليس عندي شيء أقرّب، قالوا له: قرّب ولو ذبابا، فقرّب ذبابا، فخلوا سبيله فدخل النار، وقالوا للآخر: قرّب، فقال: ما كنت لأقرب لأحد شيئا دون الله - عز وجل - فضربوا عنقه فدخل الجنة» رواه أحمد (2) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (1978) .
(2) أخرجه أحمد في الزهد (22) وأبو نعيم في " الحلية " 1 / 203 موقوفا على سليمان الفارسي.

(1/136)

فيه مسائل: الأولى: تفسير {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162]
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2]
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تعلن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض وهي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين؛ كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم مع كونهم لم يطلبوا إلا العمل الظاهر!
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
الثانية عشرة: فيه شاهد للحديث الصحيح: «الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك» .
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/137)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما القصد: فهذه جهة عبودية ومقاصد، فمن ذبح باسم الله لله كانت الاستعانة بالله والقصد من الذبح أنه لوجه الله تقربا لله - جل وعلا -، فصارت الأحوال عندنا أربعة:
1 - أن يذبح باسم الله لله، فهذا هو التوحيد.
2 - أن يذبح باسم الله لغير الله، وهذا شرك في العبادة.
3 - أن يذبح باسم غير الله لغير الله، وهذا شرك في الاستعانة، وشرك في العبادة أيضا.
4 - أن يذبح بغير اسم الله ويجعل الذبيحة لله، فهذا شرك في الربوبية.
فإذًا الأحوال عندنا أربعة:
إما أن يكون هناك تسمية بالله مع القصد لله - جل وعلا - وحده، وهذا هو التوحيد، وهو العبادة، فالواجب أن يذبح لله: قصدا تقربا، وأن يسمي الله - جل وعلا - على الذبيحة، فإن لم يسم الله - جل وعلا - وترك التسمية عمدا فإن الذبيحة لا تحل، وإن لم يقصد بالذبيحة التقرب إلى الله - جل وعلا - ولا التقرب لغيره، وإنما ذبحها لأجل أضياف عنده أو لأجل أن يأكلها، يعني: ذبحها لقصد اللحم، ولم يقصد بها التقرب: فهذا جائز، وهو من المأذون فيه؛ لأن الذبح لا يُشترط فيه أن ينوي الذابح التقرب بالذبيحة إلى الله - جل وعلا -.
فالحاصل من الحالة الأولى: أن ذكر اسم الله على الذبيحة واجب، وأن يكون قصد الذابح بها: التقرب إلى الله - إن كان قد نوى بها تقربا - وهذا مثل ما يذبح من الأضاحي، أو يذبح من الهدي ذلك مما يذبحه المرء تعظيما لله - جل وعلا - مما أمر به شرعا، فهذا الذي تذبحه لله: تقصد التقرب به إليه

(1/139)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- سبحانه -، فهذا من العبادات العظيمة التي يحبها الله - جل وعلا - وهي عبادة النحر والذبح.
لكن قد يذبح المرء باسم الله، ولكن يقول: أريدها للأضياف، أو أريدها للحم ويعني للأكل، ولم أتقرب بها لغير الله، وأيضا لم أتقرب بها لله، فنقول: هذه الحالة جائزة؛ لأنه سمى وقال باسم الله، ولم يذبح لغير الله، فليس داخلا في الوعيد، ولا في النهي، بل ذلك من المأذون فيه.
الحالة الثانية: أن يذبح باسم الله، ويقصد بذلك التقرب لغير الله، فيقول مثلا: باسم الله، وينحر الدم، وهو ينوي بإزهاق النفس، وبإراقة الدم التقرب لهذا العظيم المدفون، أو لهذا النبي، أو لهذا الصالح، فهذا وإن ذكر اسم الله فإن الشرك حاصل من جهة أنه أراق الدم تعظيما للمدفون، وتعظيما لغير الله، ويدخل في ذلك أيضا: أن يذكر اسم الله على الذبيحة، أو على المنحور، ويكون قصده بالذبح أن يتقرب به للسلطان، أو للملك، أو لأمير ما، كما يحدث عند بعض البادية، وكذلك بعض الحضر إذا أرادوا أن يعظموا ملكا قادما، أو أميرا، أو سلطانا، أو شيخ قبيلة، فإنهم يستقبلونه بالجمال، أو بالبقر، أو بالشياه، ويذبحونها في وجهه، فيسيل الدم عند إقباله، فهذا الذبح وإن سمى الله عليه، فإن الذبيحة قصد بها غير الله - جل وعلا - ولذا أفتى العلماء بتحريمها؛ لأن إراقة دم لغير الله - جل وعلا - فلا يجوز أكلها ومن باب أولى قبل ذلك لا يجوز تعظيم أولئك بمثل هذا التعظيم؛ لأن إراقة الدم إنما يعظم به الله - جل وعلا - وحده؛ لأنه سبحانه هو الذي يستحق العبادة والتعظيم بهذه الأشياء وحده، فهو الذي أجرى الدماء في العروق سبحانه وتعالى.

(1/140)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحالة الثالثة: أن يذكر غير اسم الله على الذبيحة، وأن يقصد بها غير الله - جل وعلا - فيقول مثلا: باسم المسيح، ويحرك يده، ويقصد بها التقرب للمسيح، فهذا الذبح جمع شركا في الاستعانة، وشركا في العبادة، ومثله: الذين يذبحون باسم البدوي، أو باسم الحسين، أو باسم السيدة زينب، أو باسم العيدروس، أو باسم الميرغياني، أو غيرهم من الذين توجه إليهم بعض الخلق بالعبادة، فيذبح باسمهم ويقصد بذبحه هذا المخلوق؛ وينوي حين ذبح أن يريق الدم تقربا لهذا المخلوق. فهذا الشرك جاء من جهتين:
الجهة الأولى: جهة الاستعانة.
والجهة الثانية: جهة العبودية والتعظيم، وإراقة الدم لغير الله - جل وعلا -.
والحالة الرابعة: أن يذبح باسم غير الله ويجعل ذلك لله - جل وعلا - وهذا نادر الوقوع وربما يحصل، كمن يذبحون لمعظميهم: كالبدوي، أو العيدروس، أو الشيخ عبد القادر، أو غيرهم. فينوون بذلك الذبح التقرب إلى الله - جل وعلا -، وهذا في الحقيقة راجع إلى الشرك في الاستعانة، والشرك في العبادة.
قال شيخ الإسلام ابن تيمية - رحمه الله - في مَعرِض كلام له في هذه المسائل قال: " ومعلوم أن الشرك بالله - جل وعلا - والصورة المتقدمة في الحالة الثانية وهي: أن يذبح لسلطان ونحوه، فبعض العلماء لم يطلق القول عليها: بأنها شرك وإنما قال: تحرم؛ لأجل أنه قد لا يقصد بذلك تعظيم المذبوح له كتعظيم الله - جل وعلا -، فالمقصود: أن قصد غير الله بالذبح شرك في العبودية، وذكر غير اسم الله على الذبيحة شرك في الاستعانة؛ ولهذا قال

(1/141)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا - {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] [الأنعام: 121] يعني: إن أطعتموهم في الشرك فإنكم مشركون، كما أنهم مشركون.
وأنبه هنا على مسألة مهمة: وهي أن الكلام في مسائل التوحيد تقريرا واستدلالا، وبيان وجه الاستدلال: من الأمور الدقيقة، والتعبير عنها يحتاج إلى دقة من جهة المعبر، وأيضا من جهة المتلقي، أقول هذا؛ لأن بعض الناس قد استشكلوا بعض العبارات ومدار الاستشكال: أنهم لم يدققوا، ولم يقيدوا ما يقال، فهم إما أن يحذفوا قيدا، أو يحذفوا كلمة، أو يأخذوا المعنى الذي دل عليه الكلام، ويعبروا عنه بطريقتهم، وهذا غير مناسب، لهذا ينبغي أن يكون المتلقي لهذا العلم دقيقا فيما يسمع؛ لأن كل مسألة لها ضوابطها، ولها قيودها، وأيضا: فإن بعض المسائل يكون الكلام عليها تارة مجملا، ويكون المتلقي قد سمع أحد أحوال المسألة، وهي تحتمل تفصيلا، لكن كان الكلام في مقام الإجمال: غير الكلام في مقام التفصيل.
قال الإمام: محمد بن عبد الوهاب - رحمه الله -: وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ} [الأنعام: 162 - 163] [الأنعام: 162 - 163] هذه الآية تدل على أن عبادة الصلاة،

(1/142)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعبادة النسك - وهو الذبح - هما لله - جل وعلا - وحده. وقوله تعالى: قُلْ إِنَّ و (إِنَّ) من المؤكدات، ومجيء التأكيد في الجمل الخبرية يفيد: أن من خوطب بذلك مُنكِر لهذا الأمر، أو مُنَزَّل مَنْزِلَةَ المُنكِر له، ولهذا يكون الاستدلال بهذه الآية على التوحيد من جهة أنها خوطب بها من ينكر أن الصلاة لله وحده استحقاقا، وأن الذبح لله وحده استحقاقا - هم المشركون - فدل على أن هذه الآية في التوحيد وأن الذبح يجب أن يكون لله - جل وعلا - وأن الذبح لغيره مخالف لما يستحقه الرب - جل وعلا -.
والنسك في قوله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] هو: الذبح أو النحر، يعني: التقرب بالدم، والتقرب بالدم لله - جل وعلا -: عبادة عظيمة؛ لأن الذبائح، أو المنحورات من الإبل أو البقر، أو الغنم، أو الضأن، مما تعظم في نفوس أهلها، ونحرها تقربا إلى الله - جل وعلا - والصدقة بها عبادة عظيمة، فيها إراقة الدم لله، وفيها تعلق القلب بحسن الثواب من الله - جل وعلا -، وفيها حسن الظن بالله تبارك وتعالى، وفيها التخلص من الشح، والرغب فيما عند الله سبحانه، بإزهاق نفس عزيزة عند أهلها؛ ولهذا كان النحر، والذبح عبادة من العبادات العظيمة التي يحبها الله - جل وعلا -.
وقد دلت هذه الآية على أن النحر والصلاة عبادتان؛ لأنه جعل النسيكة لله، والله - جل وعلا - له من أعمال خلقه العبادات فدل قوله (وَنُسُكِي) على أن النسك عبادة من العبادات، وأنه مُستحَق لله - جل وعلا -.
واللام - هنا - في قوله: {لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] متعلّقة بمحذوف خبر (إن) في قوله {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] وهي تفيد الاستحقاق، واللام في اللغة

(1/143)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تأتي لمعان، واستعمالات؛ فتأتي للملك، كما في قوله تعالى: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ} [الكهف: 79] يعني: يملكونها. وتأتي للاختصاص - وهو شبه الملك - وتأتي للاستحقاق، كما في قوله تعالى: الْحَمْدُ لِلَّهِ يعني: أن جميع أنواع المحامد مستحقة لله - جل وعلا -.
واللام في قوله سبحانه {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ} [الأنعام: 162] مع أنها واحدة، لكن يكون معناها برجوعها للأول غير معناها برجوعها للمحيا والممات، فإن الله - جل وعلا - قال في هذه الآية من آخر سورة الأنعام: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ} [الأنعام: 162] والمحيا والممات يعني: الإحياء والإماتة، وهذه بيد الله - جل وعلا - وملك له، فهو الذي يملكها سبحانه؛ لأنها من أفراد ربوبيته - جل وعلا - على خلقه، فهذه الآية بما اشتملت عليه من هذه الألفاظ الأربع دلت على توحيد الإلهية، وعلى توحيد الربوبية فقوله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] يدل على توحيد العبادة، وقوله {وَمَحْيَايَ وَمَمَاتِي} [الأنعام: 162] يدل على توحيد الربوبية، واللام في قوله: لِلَّهِ إذا أرجعتها للأوليين وهما: الصلاة، والنسك، كان معناها: الاستحقاق، وإذا أرجعتها للأخير كان معناها الملك ولهذا يقول أهل التفسير هنا: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} [الأنعام: 162] لله استحقاقا، {وَمَحْيَايَ وَمَمَاتِي} [الأنعام: 162] لله ملكا، وتدبيرا، وتصرفا.

(1/144)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {لِلَّهِ رَبِّ الْعَالَمِينَ - لا شَرِيكَ لَهُ} [الأنعام: 162 - 163] فيه وجه استدلال ثالث على التوحيد، حيث قال: {لَا شَرِيكَ لَهُ} [الأنعام: 163] يعني: فيما مر، أي لا شريك له في الصلاة، والنسك؛ فلا يتوجه بالصلاة والنسك إلى أحد مع الله - جل وعلا - أو من دونه، وكذلك لا شريك له في ملكه للمحيا والممات، بل هو المتفرد سبحانه بأنواع الجلال، وأنواع الكمال، وهو المستحق للعبادة، وهو ذو الملكوت الأعظم.
قال: وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] فأمر بالصلاة، وأمر بالنحر، وإذا أمر به فهو داخل في حد العبادة؛ لأن العبادة: اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة. فأمره - جل وعلا - بالصلاة دليل على أنها محبوبة لديه، وأمره سبحانه بالنحر دليل على أنه محبوب له، ومرضي، فتكون الصلاة والنحر إذًا عبادة لله - جل وعلا -.
وعلى التعريف الآخر: إن العبادة: هي كل ما يتقرب به العبد إلى الله - جل وعلا - ممتثلا به الأمر والنهي. ويكون النحر عبادة أيضا؛ لأنه يُعمل تقربا إلى الله - جل وعلا - بامتثال الأمر الوارد فيه.
قال سبحانه {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر: 1] [الكوثر: 1] والكوثر هو: الخير العظيم، ومنه النهر الذي في الجنة. والفاء في قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] هي فاء السببية، والمعنى: أنه بسبب ذلك: اشكر الله - جل وعلا - بتوحيده، بأن صَلِّ لربك الذي أعطاك الخير الكثير، وتقرب إليه بالنحر،

(1/145)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وبنَسْك النسائك له سبحانه؛ لأن الخير الذي حصل لك إنما أسداه - جل وعلا - وحده.
إذن: فوجه الدلالة من هذه الآية على الباب: أن النحر عبادة، وقد قال - جل وعلا - {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] يعني: وانحر لربك، فأصبح النحر والذبح لغير الله خارجا عما أمر الله فمن نحر أو ذبح لغير الله: فقد صرف العبادة لغيره - جل وعلا -.
قال - رحمه الله -: وعن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا لعن الله من غيّر منار الأرض» رواه مسلم.
الشاهد من هذا قوله: «لعن الله من ذبح لغير الله» ، وهذا وعيد يدل على أن الذابح لغير الله ملعون، واللعن هو: الطرد والإبعاد من رحمة الله - جل وعلا - فإذا كان الله هو الذي لعن فيكون قد طرد وأبعد هذا الملعون من رحمته الخاصة. وأما رحمته العامة فهي تشمل المسلم والكافر، وجميع أصناف الخلق. وإن كان قوله: «لعن الله من ذبح لغير الله» دعاء عليه باللعن؛ فكأن النبي عليه الصلاة والسلام قال ذلك؛ داعيا على من ذبح لغير الله - جل وعلا - باللعن وهو الطرد والإبعاد من رحمة الله - جل وعلا -، وهذا يدل على أن الذبح لغير الله من الكبائر ومن المعلوم أن اقتران ذنب من الذنوب باللعن يدل على أنه من كبائر الذنوب، وهذا ظاهر من جهة: أن الذبح لغير الله شرك بالله - جل وعلا - يستحق صاحبه اللعنة والطرد والإبعاد من رحمته - جل وعلا -.

(1/146)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
واللام في قوله: «لعن الله من ذبح لغير الله» معناها: أن من فعل ذلك من أجل غير الله تقربا إليه وتعظيما، فذبح لغير الله تقربا إلى ذلك الغير، وتعظيما له فهو مستحق للعن، وهذا وجه مناسبة هذا الحديث لـ " باب ما جاء في الذبح لغير الله " يعني: من الوعيد وأنه شرك وصاحبه ملعون.
الحديث الآخر وجه الدلالة منه: أن التقريب للصنم بالذبح كان سببا لدخول النار وذلك أن ظاهر المعنى يدل أن من فعله كان مسلما، وأنه دخل النار بسبب ما فعل، وهذا يدل على أن الذبح لغير الله شرك أكبر؛ لأن ظاهر قوله: «دخل النار» يعني: استوجبها مع من يخلد فيها.
وفيه وجه آخر للدلالة: وهو أنه إذا كان تقريب هذا الذي لا قيمة له - وهو الذباب - سببا في دخول النار، فإنه يدل على أن من قرب ما هو أبلغ، وأعظم منفعة عند أهله وأغلى، أنه سبب أعظم لدخول النار.
وقولهم هنا: " قرِّب ": يعني اذبح تقربا، والملاحَظ هنا في هذا الحديث، أنه لم يدل على أنهم أكرهوه على هذا الفعل؛ لأنه قال «مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا» . . فظاهر قوله: «لا يجوزه أحد» يعني أنهم لا يأذنون لأحد بمجاوزته عن ذلك الطريق حتى يقرب، وهذا ليس إكراها؛ إذ يمكن أن يقول: سأرجع من حيث أتيت ولا يجوز ذلك الموضع ويتخلص من أذاهم، فهذا يدل على أن الإكراه بالفعل لم يحصل من أولئك فلا يدخل هذا في قوله: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا} [النحل: 106] [النحل: 106] لأنه ليس في

(1/147)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحديث دلالة - كما هو ظاهر - على حصول الإكراه، وإنما قال: «مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا» . . فما صفة عدم السماح بعدم المجاوزة، هل هي أنه لا يجوزه حتى يقتل أو يقرب؟ أو يجوزه حتى يقرب أو يرجع؟ استظهر بعض العلماء من قتلهم لأحد الرجلين أن المعنى لا يجوزه حتى يقرب، أو يقتل، وأن هذا عُلم بالسياق فصار ذلك نوع إكراه؛ فلهذا استشكلوا كون هذا الحديث دالا على أن من فعل هذا الفعل يدخل النار مع أنه مكره.
والجواب عن هذا الإشكال: أن هذا الحديث على هذا القول وما فيه من عدم إعذار المكرَه ولو بالقتل كان في شرع مَن قبلنا. وأما رفع الإكراه، أو جواز قول كلمة الكفر، أو عمل الكفر مع اطمئنان القلب بالإيمان فهذا خاص بهذه الأمة، هذا ما أجاب به بعض أهل العلم.
وعلى القول الأول الذي قدمناه وهو أن السياق ليس فيه ما يُعين أنهم هددوه بالقتل فيكون الحديث مجملا، فكيف يُحمل الحديث على شيء مجمل لم يعين.
وقوله: «فضربوا عنقه» ليس فيه إشكال، ولا يَرِدُ على ما قلناه؛ لأنهم ربما قتلوا الذي لم يقرب شيئا، لأنه أهان صنمهم بقوله: «ما كنت لأقرب لأحد شيئا دون الله - عز وجل -» لهذا استشكل هذا الحديث طائفة من أهل العلم كما سبق وهو بحمد الله ليس بمشكل؛ لأنه إما أن يحمل على أنه فيمن كان قبلنا فلا وجه إذًا لدخول الإكراه، أو يحمل على أنهم لم يكرهوه حين أراد المجاوزة ولكن قتلوه لأجل قوله: «لم أكن لأقرب لأحد شيئا دون الله - عز وجل -» .

(1/148)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إذن فهذا الباب وهو قوله: " باب ما جاء في الذبح لغير الله " ظاهر في الدلالة على أن التقرب لغير الله - جل وعلا - بالذبح شرك به - سبحانه - في العبادة؛ فمن ذبح لغير الله؛ تقربا وتعظيما؛ فهو مشرك الشرك الأكبر المخرج من الملة.

قال الإمام - رحمه الله -: " باب لا يذبح لله بمكان يذبح فيه لغير الله ". قوله: " لا يذبح لله " هذا على جهة النفي المشتمل على النهي؛ لأن من أساليب اللغة العربية أنه يُعْدَل عن التصريح بالنهي إلى التصريح بالنفي؛ ليدل دلالة أبلغ على أن النفي والنهي معا مقصودان، فكأنه لا يصلح أن يقع أصلا؛ ولهذا أتى بصيغة النفي فقال: " باب لا يذبح لله ".
وقال بعض أهل العلم: يحتمل أن تكون (لا) للنهي، فيكون الفعل المضارع بعدها مجزوما، أي: " باب: لا يذبح لله بمكان يذبح فيه لغير الله
". وقوله: " لله " يعني: أن تكون النسيكة، أو أن تكون الذبيحة مرادا بها وجه الله - جل جلاله -.
" بمكان يذبح فيه لغير الله ": و (الباء) هنا لها معنى زائد على كلمة (في) ، وهذا المعنى الزائد أنها أفهمت معنى الظرفية ومعنى المجاورة جميعا؛ لأن (الباء) تكون للمجاورة أيضا كما تقول: مررت بزيد، يعني، بمكان قريب من مكان زيد، أو بمكان مجاور لمكان زيد، والظرفية بـ (في) نفيد أنه في المكان

(1/149)


باب لا يذبح لله بمكان يذبح فيه لغير الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يذبح لله بمكان يذبح فيه لغير الله]
" باب لا يذبح لله بمكان يذبح فيه لغير الله " وقوله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة: 108] وعن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن يذبح إبلا ببوانة فسأل النبي صلى الله عليه وسلم فقال: " هل كان فيه وثن من أوثان الجاهلية يعبد؟ " قالوا: لا، قال " فهل كان فيها عيد من أعيادهم؟ " قالوا: لا، قال: " أوف بنذرك فإنه لا وفاء بنذر في معصية الله ولا فيما لا يملك ابن آدم» رواه أبو داود (1) وإسناده على شرطهما.
فيه مسائل: الأولى: تفسير قوله {لَا تَقُمْ فِيهِ أَبَدًا} [التوبة: 108]
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة؛ ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به؛ إذا خلا من الموانع.
السادسة: المنع منه؛ إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (3313) قال شيخ الإسلام في الاقتضاء (1 / 436) : إسناده على شرط الصحيحين.

(1/150)

السابعة: المنع منه إذا كان فيه عيد من أعيادهم، ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/151)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
نفسه، فاستعمال حرف (الباء) يفيد أنه مجاور لذلك المكان. وهذان المعنيان معا: مقصودان، وهو أنه: لا يذبح لله بمجاورة المكان الذي يذبح فيه لغير الله، ولا في نفس المكان الذي يذبح فيه لغير الله؛ لأنهما بهذا يشتركان مع الذين يذبحون لغير الله - جل وعلا -.
وصورة المسألة: أن يوجد مكان يُذبح فيه لغير الله، كمكان عند قبر، أو عند مشهد، أو عند مكان معظم، واعتاد المشركون التقرب بالذبائح لأصنامهم وأوثانهم في هذا المكان، فإذا كانوا يتقربون في هذا المكان للقبر أو نحوه ويذبحون لصاحبه يعني: من أجله فإنه لا يحل أن يذبح المسلم الموحد في هذا المكان ولو ذبحه خالصا لله - عز وجل -؛ لأنه يكون قد شابه أولئك المشركين في تعظيم الأمكنة التي يتعبدون فيها بأنواع العبادات التي يصرفونها لغير الله - جل وعلا -، فالذبح لله وحده - وإن كان خالصا له - إن كان في المكان الذي يتقرب فيه لغير الله فإنه لا يحل ولا يجوز، ووسيلة من وسائل الشرك.
قال الشيخ - رحمه الله - ورفع درجاته في الجنة: وقول الله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا} [التوبة: 108] هذا النهي هو عن القيام في مسجد الضرار الذي بناه المنافقون، وقد أقاموه إرصادا، ومحادة لله ورسوله، وتفريقا بين المؤمنين، فهو مكان أقيم على الخيانة وعلى مضادة الإسلام وأهله؛ فلهذا لما كانت هذه هي غاية مَن أقامه فإن مشاركتهم فيه بالصلاة لا تجوز؛ لأنه إقرار لهم أو تكثير لسوادهم، وإغراء للناس للصلاة فيه، فنهى الله - جل وعلا - نبيه صلى الله عليه وسلم والمؤمنين عن أن يصلوا فيه.

(1/152)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومناسبة الآية للباب ظاهرة: وهي أن الله - جل وعلا - نهى النبي صلى الله عليه وسلم عن الصلاة في مسجد الضرار، ومعلوم أن صلاته عليه الصلاة والسلام، وصلاة المؤمنين معه هي خالصة لله - جل وعلا - دون من سواه، ومع هذا فقد نهوا عن الصلاة فيه، مع أنهم مخلصون؛ ليس عندهم نية الإضرار ولا التفريق ولا الإرصاد، لكن نهاهم عن الصلاة فيه؛ لأجل هذه المشاركة والمشابهة التي قد تغري بإتيان ذلك المكان.
الصورة متحققة وموجودة فيمن ذبح لله بمكان يذبح فيه لغير الله، فإنه وإن كان مخلصا، لكنه قد يدعو إلى تعظيم ذلك المكان بفعله، وإن لم يقصد التعظيم. لكن هنا إيراد: وهو أنه جاء الإذن عن الصحابة بالصلاة في الكنيسة، وقد صلى عمر رضي الله عنه في كنيسة بيت المقدس (1) ومن الصحابة رضوان الله عليهم من صلى في كنائس بعض البلاد فصلاتهم في الكنائس لله - جل وعلا - أليست مشابهة للصلاة في مسجد الضرار أو للذبح في مكان يذبح فيه لغير الله؟
الجواب: أن هذا الإيراد ليس بوجيه؛ ذلك لأن نهي النبي صلى الله عليه وسلم عن الصلاة في مسجد الضرار، وعن الذبح لله بمكان يذبح فيه لغير الله إنما هو: لأن صورة العبادة واحدة؛ فصورة الذبح من الموحد، ومن المشرك واحدة، وهي إمرار السكين وهي: آلة الذبح على الموضع من البهيمة المراد ذبحها، وإهراق دمها في ذلك المكان، والصورة الحاصلة من الموحد ومن المشرك واحدة، ولهذا فإنه
_________
(1) انظر صحيح البخاري باب الصلاة في البيعة وفيه أثر عمر وابن عباس وانظر الإنصاف ج1 / 496 والفتاوى 22 / 162 وأحكام أهل الذمة 6 / 123.

(1/153)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا تمييز بين الصورتين - من حيث الظاهر - وإن اختلفت مقاصدهما فكذلك صلاة النبي صلى الله عليه وسلم والصحابة في مسجد الضرار فيها مشابهة من حيث الصورة لصلاة المنافقين، فرجع الاختلاف إلى اختلاف ما في القلب؛ والنيات، ومقاصد القلوب مما تخفى على الناس، ولهذا تقع المفسدة من حيث اشتباه الصورة الظاهرة، ولا يحصل بذلك الفعل ولو مع خلوص النية مصلحة.
وأما الصلاة في الكنيسة، فإن صورة الفعل مختلفة؛ لأن صلاة النصارى ليست على هيئة وصورة المسلمين، فيعلم من رأى المسلم يصلي أنه لا يصلي صلاة النصارى فليس في فعله إغراء بصلاة النصارى، ومشاركتهم فيها، فهذا هو الفرق بين المسألتين، وهو واضح بأدنى تأمل.
قال: وعن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن يذبح إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد "؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادهم؟ ، قالوا: لا، فقال رسول الله صلى الله عليه وسلم: " أوفِ بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم» . رواه أبو داود.
وإسناده على شرطهما: هذا الحديث فيه: أن رجلا نذر أن ينحر إبلا ببوانة، و (بوانة) : اسم موضع، فلما نذر أن ينحر في هذا الموضع: استفصله النبي صلى الله عليه وسلم، لأن المقام يقتضي الاستفصال، إذ يتبادر إلى الذهن سؤال عن تخصيص هذا الرجل بوانة بأن ينحر فيها الإبل، فقد تكون لأن فيها عيدا من أعيادهم، أو لأن فيها وثنا من أوثان الجاهلية كان يعبد في ذلك الموضع فهذا هو المتبادر من التخصيص؛ لأنه في الغالب يكون لغرض العبادة؛ ولهذا استفصله النبي عليه

(1/154)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الصلاة والسلام فقال: «هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا» : فهذا السؤال يدل على أنه لو وجد هذا الوصف وهو أنه كان ثَمَّ وثن من أوثان الجاهلية يعبد لم يجز النحر في ذلك الموضع، وهو المراد من إيراد هذا الحديث في الباب، وهو وجه الاستدلال.
قوله: «فهل كان فيها عيد من أعيادهم؟» : العيد هو: المكان أو الزمان الذي يعود، أو يُعاد إليه، فالعيد قد يكون مكانيا؛ لأنه اسم للمكان الذي يعتاد المجيء إليه في وقت معتاد؛ ومثال ما يراد له المكاني قوله عليه الصلاة والسلام: «لا تجعلوا قبري عيدا» (1) يعني: لا تجعلوا هذا المكان مكانا تعتادون المجيء إليه.
وكذلك الأزمنة تكون أعيادا؛ لأنها تعود في وقت معين.
فقوله: «هل كان فيها عيد من أعيادهم؟» يعني: عيدا مكانيا؛ لأنه قال: «هل كان فيها عيد من أعيادهم؟» ويحتمل أيضا أن يكون عيدا زمانيا.
ومن المعلوم: أن أعياد المشركين الزمانية والمكانية مرتبطة بأديانهم الشركية، فيكون المعنى إذًا: أنهم يتعبدون في تلك الأعياد بعباداتهم الشركية، ومن أعظم ما يفعلونه في هذه الأعياد، التقرب إلى معبوداتهم بالذبح، وإراقة الدماء.
فدل ذلك على أن مشاركة المشركين في المكان الذي يتقربون فيه لغير الله بصورة مشابهة لفعلهم ولو ظاهرا: لا يجوز؛ لأنه مشاركة لهم في الفعل
_________
(1) أخرجه أبو داود (2024) .

(1/155)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الظاهر ولو كان الفاعل مخلصا لا يذبح إلا لله، أو لا يصلي إلا لله - جل وعلا -.
قال العلماء: قوله صلى الله عليه وسلم: «أوفِ بنذرك، فإنه لا وفاء لنذر في معصية الله» فيه: ترتيب ما بعد (الفاء) على ما قبلها بالفاء وهذا يدل على أن سبب الإذن بالوفاء بالنذر: أن ما قبله ليس بمعصية، ويدل الاستفصال، على أن الذبح لله في مكان فيه وثن يعبد، أو فيه عيد من أعياد المشركين: معصية لله - عز وجل -، وبهذا يستقيم ما أراده الشيخ - رحمه الله - من الاستدلال والاستشهاد بهذا الحديث تحت ذلك الباب.

قوله: " باب من الشرك النذر لغير الله تعالى " (مِن) هاهنا تبعيضية. قوله: " من الشرك النذر ": مبتدأ مؤخر، والخبر قبله، وأصل الجملة: النذر لغير الله كائن من الشرك. والشرك هنا: المقصود: به الشرك الأكبر.

(1/156)


باب من الشرك النذر لغير الله تعالى - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك النذر لغير الله تعالى]
" باب من الشرك النذر لغير الله تعالى " وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [الإنسان: 7] وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [البقرة: 270] [البقرة: 270] .
وفي الصحيح عن عائشة رضي الله عنها قال: قال رسول الله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» (1) .
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله، فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (6696) و (6700) .

(1/157)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا شك أن النذر لغير الله شرك أكبر بالله - جل وعلا -، ووجه كونه شركا بالله - جل وعلا -: أن النذر هو: إلزام المكلف نفسه بعبادة لله - جل وعلا - إما مطلقا، وإما بقيد، فهذه حقيقة النذر.
ومما يدل أيضا على أن النذر عبادة: أن الله - جل وعلا - مدح الذين يوفون بالنذر فقال: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [الإنسان: 7] ومدحه لهم يدل على أن الوفاء بالنذر أمر محبوب لله - عز وجل -، ولا يكون محبوبا إلا وهو مشروع، وذلك يقتضي أنه عبادة من العبادات، بل إن الوفاء بالنذر واجب؛ لأنه إلزام بطاعة، وقد قال: صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه» .
ومما يدل أيضا على كون النذر عبادة قوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] [البقرة: 270] ووجه الدلالة: محبة الله - جل وعلا - لذلك الذي حصل منهم تعظيما له - سبحانه وتعالى - بالنذر.
وإذا كان كذلك: فإنه عبادة من العبادات، فمن صرفه لغير الله - جل وعلا - كان مشركا بالله - جل وعلا -.
وها هنا سؤال معروف قد يَرِدُ في هذا المقام، وهو أن النذر مكروه قد كرهه النبي صلى الله عليه وسلم، وسئل عنه فقال: «إنه لا يأتي بخير» (1) فكيف يكون عبادة وقد كرهه عليه الصلاة والسلام؟؟!
_________
(1) أخرجه البخاري (6693) ومسلم (1639) (4) .

(1/158)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والجواب: أن النذر قسمان: نذر مطلق، ونذر مقيد، والنذر المطلق هو: أن يلزم العبد نفسه بعبادة لله - جل وعلا -، هكذا بلا قيد، كأن يقول مثلا: لله علي نذر أن أصلي ركعتين، وليس هذا النذر في مقابلة شيء يحدث له في المستقبل، أو شيء حدث له، فيلزم نفسه بعبادة: كصلاة، أو صيام، أو نحو ذلك، فهذا هو النذر المطلق وهو: إلزام العبد نفسه بطاعة لله - جل وعلا - أو بعبادة وليس هذا النذر هو الذي كرهه عليه الصلاة والسلام، بل النذر المكروه هو القسم الثاني: وهو النذر المقيد، وهو الذي قال فيه الرسول صلى الله عليه وسلم: «إنما يُستخرج به من البخيل» (1) . وحقيقته: أن يلزم العبد نفسه بطاعة لله - جل وعلا - مقابل شيء يحدثه الله - جل وعلا - له، ويقدره، ويقضيه له، كأن يقول مثلا: إن شفى الله مريضي فلله علي نذر: أن أتصدق بكذا وكذا، أو إن نجحت فسأصلي ليلة، أو إن عُيِّنت في هذه الوظيفة فسأصوم أسبوعا، ونحو ذلك، فهذا كأنه يشترط بهذا النذر على الله - جل وعلا - فيقول: يا رب إن أعطيتني كذا وكذا: صمتُ لك، وإن أنجحتني صليتُ، أو تصدقتُ، وإن شفيتَ مريضي فعلتُ كذا وكذا، يعني: مقابلةً للفعل بالفعل. وهذا هو الذي وصفه النبي عليه الصلاة والسلام بقوله: «إنما يُستخرج به من البخيل» لأن البخيل هو الذي لا يعمل العبادة حتى يقاضى عليها، فصار بما أعطاه الله من النعمة أو بما دفع عنه من النقمة كأنه في حِس ذلك الناذر قد أعطي الأجر، وأعطى ثمن تلك العبادة.
_________
(1) أخرجه مسلم (1639) (2) .

(1/159)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا المعنى الخاطئ يستحضره كثير من العوام الذين يستعملون النذور، فإنهم يظنون أن حاجتهم لا تحصل إلا بالنذر، وقد قال شيخ الإسلام - رحمه الله - وغيره من أهل العلم: إن من ظن أنه لا تحصل حاجاته إلا بالنذر، فإن اعتقاده هذا مُحرَّم؛ لأنه ظن أن الله لا يعطي إلا بمقابل، وهذا سوء ظن بالله - جل وعلا - وسوء اعتقاد فيه - سبحانه وتعالى -، بل هو المتفضل المنعم على خلقه.
فإذا تبين لك ذلك فاعلم أن النذر المطلق لا يدخل في الكراهة، لكن إذا أطلقنا القول بأن: النذر عبادة، فهل يدخل في هذا الإطلاق النذر المقيد؟ والجواب: أن النذر المقيد له جهتان: الأولى: وفاؤه بالنذر الذي ألزم نفسه به فإنه يكون بذلك قد تعبد الله عبادة من هذه الجهة فيما يظهر.
الجهة الثانية: جهة الكراهة المتعلقة بهذا النذر المقيد، وهي إنما جاءت لصفة الاعتقاد لا لصفة أصل العبادة، فإنه في النذر المقيد إذا قال: إن كان كذا وكذا فلله علي نذر كذا وكذا، كانت الكراهة راجعة إلى ذلك التقييد، لا إلى أصل النذر، دل على ذلك: التعليل؛ حيث قال: " فإنما يُستخرج به من البخيل ".
فلا إشكال إذًا. فالنذر عبادة من العبادات العظيمة.
وهنا قاعدة في أنواع الاستدلال على أن الاستدلال نوعان:
النوع الأول: استدلال عام، يعني: أن كل دليل من الكتاب أو السنة فيه إفراد الله بالعبادة: يكون دليلا على أن كل عبادة لا تصلح إلا لله، فيكون الاستدلال بهذا النوع من الأدلة، على تحريم النذر لغير الله، وأنه شرك

(1/160)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كالآتي: دل الدليل على وجوب صرف العبادة لله وحده، وعلى أنه لا يجوز صرف العبادة لغير الله - جل وعلا - وأن من صرفها لغير الله - جل وعلا - فقد أشرك، والنذر عبادة من العبادات، فمن نذر لغير الله: فقد أشرك.
والنوع الثاني من الاستدلال: هو أن تستدل على المسائل بأدلة خاصة وردت فيها، كأن تستدل على تحريم الذبح لغير الله بأدلة خاصة وردت في ذلك، وكأن تستدل على وجوب الاستغاثة بالله وحده دون ما سواه بأدلة خاصة وردت بذلك، وكذا في الاستعاذة ونحو ذلك.
فالدليل على وجوب إفراد الله بجميع أنواع العبادة تفصيلا وإجمالا، وعلى أن صرفها لغير الله شرك أكبر، يستقيم بهذين النوعين من الاستدلال: استدلال عام بكل آية أو حديث فيهما الأمر بإفراد الله بالعبادة، والنهي عن الشرك فتدخل هذه الصورة فيها؛ لأنها عبادة، بجامع تعريف العبادة.
والثاني: أن تستدل على المسألة بخصوص ما ورد فيها من الأدلة؛ ولهذا قال الشيخ - رحمه الله - هنا: " باب من الشرك النذر لغير الله " واستدل على ذلك بخصوص أدلة وردت في النذر. وأما الآيات التي قدمها في أول الكتاب، كقوله - جل وعلا: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] [الإسراء: 23] وكقوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] [الذاريات: 56] وكقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [الأنعام: 151] وكقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] فهذه أدلة تصلح لأن يستدل بها على أن صرف النذر لغير الله شرك؛ فتقول: النذر لغير

(1/161)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله عبادة، والله - جل وعلا - نهى أن تصرف العبادة لغيره، وأن من صرف العبادة لغير الله فهو مشرك، فتقول: النذر عبادة؛ لأنه داخل في حد العبادة؛ لأن الله - جل وعلا - يرضاه، ومدح الموفين به.
فالدليل الخاص إذًا هو: أن تستدل بخصوص ما جاء في الكتاب والسنة من الأدلة على النذر؛ ولهذا أورد الشيخ هنا الدليل التفصيلي، وفي أول الكتاب أتى بالأدلة العامة على كل مسائل العبادة، وهذا من الفقه الدقيق في التصنيف. ومن الفقه في الأدلة الشرعية: أن المستدل على مسائل التوحيد ينبغي له أن يراعي التنويع؛ لأن تنويع الاستدلال، وإيراد الأدلة من عدة وجوه من شأنه أن يضعف حجة الخصوم الذين يدعون الناس لعبادة غير الله وللشرك به - جل وعلا -، فإذا أوردت على الخصم مرة دليلا خاصا، وتارة دليلا عاما، ونوعت في ذلك، فإن هذا مما يضيق به المخاصم، ويقطع حجته، أما إذ لم تورد إلا دليلا واحدا فربما أوله لك، أو ناقشك فيه، فيحصل عند المستدل ضعف عند المواجهة، أما إذا انتبه لمقاصد أهل العلم، وحفظ الأدلة: فإنه يقوى على مجادلة الخصوم، والله - جل وعلا - وعد عباده بالنصر وكما في قوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] [الزمر: 51] وقد قال الشيخ - رحمه الله - في " كشف الشبهات ": والعامي من الموحدين يغلب الألف من علماء المشركين، وهذا صحيح؛ فإن عند العوام الذين علموا مسائل التوحيد، وأخذوها عن أهلها، عندهم من الحجج، ووضوح البينات في ذلك ما ليس عند بعض المتعلمين.

(1/162)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7] [الإنسان: 7] وجه الاستدلال به على كون النذر عبادة ظاهر: وهو أن الله - جل وعلا - مدح الموفين بالنذر، ومدحه للموفين بالنذر يقتضي أن الوفاء بالنذر محبوب له - جل وعلا -، وأنه مشروع، وما كان كذلك فهو من أنواع العبادات، فيكون صرفه لغير الله - جل وعلا - شركا أكبر.
وكذلك قوله {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] [البقرة: 270] فإن الله عظم النذر بقوله: {فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] وعظم أهله، وهذا يدل على أن الوفاء به عبادة محبوبة لله - جل وعلا -.
قوله: وفي الصحيح عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» : وجه الدلالة من هذا الحديث: أن النبي صلى الله عليه وسلم أوجب الوفاء بالنذر فقال: «من نذر أن يطيع الله فليطعه» وهذا فيه إيجاب الوفاء بالنذر المطلق الذي يكون طاعة، كأن يقول: لله على أن أصلي كذا وكذا، فهذا يجب عليه أن يوفي بنذره، وكذا إن كان النذر مقيدا، كأن يقول: إن شفى الله مريضي فلله علي أن أتصدق بمائة ريال، فهذا يجب عليه أن يوفي بنذره لله - جل وعلا -، وإيجاب ذلك يدل على أنه عبادة محبوبة؛ لأن الواجب من أنواع العبادات، وأن ما كان وسيلة إليه فإنه أيضا عبادة؛ لأن الوسيلة للوفاء بالنذر هي النذر، فلولا النذر لم يأت الوفاء، فأُوجب الوفاء؛ لأجل أن المكلف هو الذي ألزم نفسه بهذه العبادة.

(1/163)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما المنع من الوفاء بنذر المعصية، الذي دل عليه قوله:. «ومن نذر أن يعصي الله فلا يعصه» ؛ فلأن إيجاب المكلف على نفسه معصية الله - جل وعلا - فيه معارضة لنهي الله - جل وعلا - عن العصيان، وإذا نذر العبد العصيان، فإن النذر - كما هو معلوم في الفقه - قد انعقد، ويجب عليه ألا يفي بفعل تلك المعصية، لكن يجب عليه أن يكفر عن ذلك كفارة يمين، ومحل ذلك باب النذر في كتب الفقه.
فالمقصود من هذا: أن استدلال الشيخ - رحمه الله - بالشق الأول، وهو قوله: «من نذر أن يطيع الله فليطعه» ظاهر في الدلالة على أن النذر عبادة، وكذلك في قوله: «ومن نذر أن يعصي الله فلا يعصه» حيث أوجب عليه كفارة يمين، فهذا يدل على أن أصله منعقد، انعقد لكونه عبادة، وإذا كان عبادة فصرفها لغير الله شرك أكبر به - جل وعلا -.
فالنذر لله - جل وعلا - عبادة عظيمة - كما ذكرنا - والنذر لغير الله - جل وعلا - أيضا عبادة، فإذا توجه الناذر لغير الله بالنذر فقد عبده، وإذا توجه الناذر لله - جل وعلا - بالنذر فقد عبد الله - جل وعلا -.
فالنذر - على أية حال كان - لله، أو لغير الله، هو عبادة، ثم إن كان لله فهو عبادة لله - جل وعلا - وإن كان لغير الله فهو عبادة لذلك الغير، والله أعلم.

هذا الباب عنونه الإمام - رحمه الله - بقوله " باب من الشرك الاستعاذة بغير الله تعالى " وهذا الباب مع الذي قبله والأبواب التي سلفت أيضا: كلها في بيان المقصد من هذا الكتاب، وبيان الغرض من تأليفه، وأن التوحيد إنما يُعرف بضده، فمن طلب التوحيد فليطلب ضده لأنه - أعني التوحيد - يجمع بين الإثبات والنفي، فيجمع بين الإيمان بالله، وبين الكفر بالطاغوت، فمن جمع بين هذين الأمرين فإنه يكون قد عرف التوحيد؛ ولهذا فصل الشيخ - رحمه الله - أفراد توحيد العبادة، وفصل أفراد الشرك؛ فبين أصناف الشرك الأصغر: القولي والعملي، وبين أصناف الشرك الأكبر: العملي والاعتقادي، فذكر الذبح لغير الله، وذكر النذر لغير الله، والذبح والنذر: عبادتان عظيمتان.
فعبادة الذبح فعلية عملية، وعبادة النذر عبادة قولية إنشاءً، وعملية وفاءً، فالشرك الأكبر الذي يكون من جهة العمل، أنواع، وقد ذكر منها - على سبيل التمثيل - الذبح لغير الله، كما أنه ذكر النذر لغير الله، مثالا على أنواع الشرك الأكبر الحاصل من جهة القول، وكل من الذبح والنذر يصاحبهما اعتقاد تعظيم المخلوق، كتعظيم الله - عز وجل - وهذا شرك، قال تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] [البقرة: 165] وقال: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء: 97 - 98] ثم عطف على ذلك: " باب من الشرك الاستعاذة بغير

(1/164)


باب من الشرك الاستعاذة بغير الله تعالى - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك الاستعاذة بغير الله تعالى]
" باب من الشرك الاستعاذة بغير الله تعالى " وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] [الجن: 6] .
وعن خولة بنت حكيم رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» رواه مسلم (1) .
فيه مسائل: الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة الاستدلال على ذلك بالحديث؛ لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة؛ قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية؛ من كف شر؛ أو جلب نفع؛ لا يدل على أنه ليس من الشرك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2708) .

(1/165)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله " لأن الاستعانة بغير الله تكون بالقول الذي معه اعتقاد؛ ولذلك ناسبت أن تكون بعد " باب من الشرك النذر لغير الله ".
وقوله - رحمه الله -: " من الشرك ": (من) هاهنا تبعيضية كما ذكرنا فيما سبق من الأبواب، والشرك المقصود هنا هو: الشرك الأكبر، أي من الشرك الأكبر الاستعاذة بغير الله؛ لأن (الألف واللام) أو (اللام وحدها) الداخلة على قوله: " الشرك " هي: للعهد؛ فتكون عائدة إلى الشرك المعهود، وهو الأكبر، يعني: باب من الشرك الأكبر الاستعاذة بغير الله.
والاستعاذة: طلب العياذ، يقال استعاذ: إذا طلب العياذ، والعياذ: ما يؤمِّن من الشر، كالفرار من شيء مخوف إلى ما يؤمِّن منه، أو إلى من يؤمِّن منه، ويقابلها اللياذ، وهو: الفرار إلى طلب الخير، والتوجه إليه، والاعتصام به، والإقبال عليه، لطلب الخير.
والاستعاذة: استفعال، ومادة (استفعل) موضوعة في الغالب للطلب، فغالب مجيء (الألف والسين والتاء) للطلب؛ فمعنى: استعاذ، واستعان، واستغاث، واستسقى: طلب تلك الأمور، وتأتي أحيانا للدلالة على كثرة الوصف في الفعل، كما في قوله - جل وعلا -: {وَاسْتَغْنَى اللَّهُ} [التغابن: 6] [التغابن: 6] ؛ فـ (استغنى) ليس معناها طلب الغنى، وإنما جاء بالسين والتاء هنا: للدلالة على عظم الاتصاف بالوصف الذي اشتمل عليه الفعل، وهو: الغني. فـ (استعاذ) و (استغاث) و (استعان) ، وأشباه ذلك فيها طلب، والطلب من أنواع التوجه والدعاء، لأن الطلب يدل على أن هناك من يُطلب منه والمطلوب منه لما كان أرفع درجة من الطالب: كان الفعل المتوجه إليه يسمى دعاء؛

(1/167)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولهذا فإن حقيقة الاستعاذة لغة، ودلالتها شرعا هي: طلب العوذ، أو طلب العياذ؛ وهو الدعاء المشتمل على ذلك، والاستغاثة هي: طلب الغوث وهو دعاء مشتمل على ذلك، وهكذا في كل ما فيه طلب نقول: إنه دعاء، وإذا كان دعاء فإنه يكون عبادة، والعبادة حق لله وحده دون من سواه، كما قام الإجماع على هذا، ودلت النصوص عليه، كقوله سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن: 18] وكقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] [الإسراء: 23] كقوله: أيضا: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] [النساء: 36] إذًا: فكل فعل من الأفعال، أو قول من الأقوال فيه طلب: يكون عبادة؛ لأنه دعاء؛ وكل طلب: فهو دعاء. والطلب يختلف نوعه ومسماه باختلاف المطلوب منه: فإذا كان الطلب من مقارن: فيسمى التماسا، وإذا كان ممن هو دونك: فيسمى أمرا، وإذا كان ممن هو أعلى منك: فيسمى دعاء. والمستعيذ والمستغيث، لا شك أنه طالب ممن هو أعلى منه؛ لحاجته إليه؛ فلهذا يصح أن يكون كل دليل فيه ذكر إفراد الله - جل وعلا - بالدعاء أو بالعبادة، دليلا على خصوص هذه المسألة، وهي: أن الاستعاذة من العبادات العظيمة، وإذ كانت كذلك، فإن إفراد الله بها واجب.
وقوله هنا: " من الشرك الاستعاذة بغير الله ": هذا الغير شامل لكل من يتوجه إليهم بالعبادة، ويشركونهم مع الله، ويدخل في ذلك - بالأولية - ما كان المشركون الجاهليون يتوجهون إليهم بالعبادة: من الجن، والملائكة،

(1/168)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والرسل، والأنبياء، والصالحين، والأشجار، والأحجار، وغير ذلك من معبوداتهم.
لكن هل مقصوده بقوله: " باب من الشرك الاستعاذة بغير الله " شمول هذا الحكم على فاعله بالشرك، لكل أنواع الاستعاذة، ولو كان فيما يقدر عليه المخلوق؟ والجواب: أن هذا فيه تفصيل، فمن العلماء من يقول: الاستعاذة توجه القلب، واعتصامه، والتجاؤه، ورغبه، وهذه المعاني جميعا لا تصلح إلا لله - جل وعلا -.
وقال آخرون: قد جاءت أدلة بأنه يستعاذ بالمخلوق فيما يقدر عليه؛ لأن حقيقة الاستعاذة: طلب انكفاف الشر، وطلب العياذ، وهو: أن يستعيذ من شر أحدق به، وإذا كان كذلك: فقد يملك المخلوق شيئا من ذلك، وعلى هذا فتكون الاستعاذة بغير الله شركا أكبر، إذا كان ذلك المخلوق لا يقدر على أن يعيذ، أو طلبت منه الإعاذة فيما لا يقدر عليه إلا الله.
والذي يظهر أن المقام كما سبق فيه تفصيل، وهو: أن الاستعاذة فيها عمل ظاهر، وفيها عمل باطن، فالعمل الظاهر: أن يطلب العوذ، وأن يطلب العياذ، وهو أن يُعصم من هذا الشر، أو أن ينجو من هذا الشر، وفيها أيضا عمل باطن وهو: توجه القلب وسكينته، واضطراره، وحاجته إلى هذا المستعاذ به، واعتصامه بهذا المستعاذ به، وتفويض أمر نجاته إليه.
فإذا كانت الاستعاذة تجمع هذين النوعين فيصح أن يقال: إن الاستعاذة لا تصلح إلا بالله، لأن منها ما هو عمل قلبي كما تقدم وهو بالإجماع لا يصلح التوجه به إلا لله. وإذا قصد بالاستعاذة العمل الظاهر فقط وهو

(1/169)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
طلب العياذ والملجأ، فيجوز أن يتوجه بها إلى المخلوق، وعلى هذا يحمل الدليل الوارد في جوازها.
فحقيقة الاستعاذة إذًا تجمع بين الطلب الظاهر، والمعنى الباطن؛ ولهذا اختلف أهل العلم في جواز طلبها من المخلوق، فالذي ينبغي أن يكون منك دائما على ذكر: أن توجُّه أهل العبادات الشركية لمن يشركون به من الأولياء، أو الجن، أو الصالحين، أو غيرهم، أنهم جمعوا بين القول باللسان، وأعمال القلوب التي لا تصلح إلا لله - جل وعلا -، وبهذا يبطل ما يقوله أولئك الخرافيون من: أن الاستعاذة بهم إنما هي فيما يقدرون عليه، وأن الله أقدرهم على ذلك؛ فيكون إبطال مقالهم راجعا إلى جهتين:
الجهة الأولى: أن يُبطل قولهم بأن يقال: إن هذا المَيْت، أو هذا الجني يقدر على هذا الأمر الذي طلب منه، فإذا لم يقتطع بذلك، أو حصل عنده اشتباه ما، انتقل الجني إلى الجهة الثانية من الإبطال: وهو إثبات أن الاستعاذة فيها توجه بالقلب إلى المستعاذ به واضطرار إليه، واعتصام به، وافتقار إليه؛ وهذا الذي توجه إلى ذلك الميت أو الولي قد قامت هذه المعاني بقلبه، ولا يجوز أن يكون شيء من ذلك إلا لله وحده - عز وجل -.
فنقول إذًا: الاستعاذة بغير الله شرك أكبر؛ لأنها صرف عبادة لغير الله - جل جلاله -. لكن إن كان الاستعاذة في الظاهر فقط مع طمأنينة القلب بالله وتوجهه إلى الله، وحسن ظنه بالله، وأن هذا العبد إنما هو سبب، وأن القلب مطمئن لما عند الله فإن هذه تكون استعاذة بالظاهر، وأما القلب: فإنه لم تقم به حقيقة الاستعاذة. وإذا كان كذلك: كان هذا جائزا.

(1/170)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال - رحمه الله -: (وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] [الجن: 6] .
قوله: (وَأَنَّهُ) هذه معطوفة على أول السورة، وهو ما أوحى الله - جل وعلا - إلى نبيه بقوله: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} [الجن: 1] [الجن: 1] ثم قال بعد آيات: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] [الجن: 6] ومعنى {رَهَقًا} [الجن: 6] أي: خوفا، واضطرابا في القلب؛ أوجب لهم الإرهاق، والرهق: في الأبدان وفي الأرواح، فلما كان كذلك تعاظمت الجن، وزاد شرها، وقد كان المشركون يعتقدون أن لكل مكان مخوف جنيا أو سيدا من الجن يخدم ذلك المكان، هو له ويسيطر عليه، فكانوا إذا نزلوا واديا، أو مكانا قالوا: نعوذ بسيد هذا الوادي من سفهاء قومه، يعنون الجن، فعاذوا بالجني لأجل أن يكف عنهم الشر مدة مقامهم؛ لهذا قال جل وعلا: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] يعني: زاد الجن الإنس خوفا، واضطرابا، وتعبا في الأنفس، وفي الأرواح، وإذا كان كذلك: كان هذا عقوبة لهم. والعقوبة إنما تكون على ذنب، فدلت الآية على ذم أولئك، وإنما ذموا؛ لأنهم صرفوا تلك العبادة لغير الله - جل وعلا - والله سبحانه أمر أن يستعاذ به دون ما سواه فقال سبحانه {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] [الفلق: 1] وقال:

(1/171)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] [الناس: 1] وقال {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ - وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} [المؤمنون: 97 - 98] [المؤمنون: 97] والآيات في ذلك كثيرة، كقوله: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [الأعراف: 200] [الأعراف: 200] ، فَعُلِمَ من التنصيص على المستعاذ به وهو الله - جل وعلا - أن الاستعاذة حصلت بالله، وبغيره وأن الله أمر نبيه أن تكون استعاذته به وحده دون ما سواه. وقد ذكرت لكم أصل الدليل في ذلك، وأن الاستعاذة عبادة، وإذا كانت عبادة فتدخل فيما دلت عليه الآيات من إفراد العبادة بالله وحده.
وقال قتادة وبعض السلف: إن معنى قوله: {رَهَقًا} [الجن: 6] إثما، (1) أي: فزادوهم إثما، وهذا أيضا ظاهر من جهة الاستدلال، لأن الاستعاذة إذا كانت موجبة للإثم، فهي إذًا عبادة شركية إذا صرفت لغير الله، وعبادة مطلوبة إذا صرفت لله - جل جلاله - وهذا يستقيم مع الترجمة من أن الاستعاذة بغير الله شرك.
قوله: (وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» رواه مسلم.
_________
(1) تفسير ابن كثير (8 / 226) .

(1/172)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وجه الدلالة من هذا الحديث: أن النبي صلى الله عليه وسلم يبين فضل الاستعاذة بكلمات الله فقال: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق» وجعل المستعاذ منه: المخلوقات الشريرة والمستعاذ به هو: كلمات الله وقد استدل أهل العلم لما ناظروا المعتزلة، وردوا عليهم بهذا الحديث، على أن كلمات الله ليست بمخلوقة، قالوا: لأن المخلوق لا يستعاذ به، والاستعاذة به شرك، كما قاله الإمام أحمد وغيره من أئمة السنة. فوجه الدلالة من الحديث: إجماع أهل السنة على الاستدلال به على أن الاستعاذة بالمخلوق شرك، وأنه ما أمر بالاستعاذة بكلمات الله إلا لأن كلمات الله - جل وعلا - ليست بمخلوقة.
قال: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق» : المقصود بـ " كلمات الله التامات " هنا الكلمات الكونية التي لا يجاوزهن بر ولا فاجر، وهي المقصودة بقوله جل وعلا: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي} [الكهف: 109] [الكهف: 109] وبقوله: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: 27] [لقمان: 27] وقوله {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115] [الأنعام: 115] وفي القراءة الأخرى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115] [الأنعام: 115] فهذه الآية في الكلمات الشرعية، وكذلك في الكلمات الكونية.
إذًا: فقوله: «أعوذ بكلمات الله التامات» يعني: الكلمات الكونية.

(1/173)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " مِنْ شَرِّ مَا خَلَقَ ": يعني: من شر الذي خلقه الله - جل وعلا -، وهذا العموم المقصود منه: من شر المخلوقات التي فيها شر، إذ ليست كل المخلوقات فيها شر، بل ثَمَّ مخلوقات طيبة ليس فيها شر: كالجنة، والملائكة، والرسل، والأنبياء، والأولياء، وهناك مخلوقات خلقت وفيها شر، فاستُعيذ بكلمات الله - جل وعلا - من شر الأنفس الشريرة، والمخلوقات التي فيها شر.

قوله: " باب من الشرك أن يستغيث بغير الله أو يدعو غيره " الشرك: المراد به كما ذكرنا فيما سبق: الشرك الأكبر.
قوله: " أن يستغيث ": يعني الاستغاثة؛ لأن (أن) مع الفعل تؤول بمصدر، يعني: (باب من الشرك الاستغاثة بغير الله) ، أو (استغاثة بغير الله) ، وكذلك قوله: " يدعو " يؤول بمصدر، يعني: من الشرك، (دعوة غيره) ، أو (دعاء غيره) . والاستغاثة - كما ذكرنا -: طلب؛ والطلب نوع من أنواع الدعاء؛ ولهذا قال العلماء: إن في قوله: " أو يدعو غيره " بعد قوله: " أن يستغيث بغير الله " عطفا للعام على الخاص، ومن المعلوم: أن الخاص قد يعطف على العام، وأن العام قد يعطف على الخاص.
وقوله: " أن يستغيث بغير الله ": هذا أحد أفراد الدعاء - كما ذكرنا - لأن الاستغاثة طلب، والطلب دعاء.

(1/174)


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
" باب من الشرك أن يستغيث بغير الله، أو يدعو غيره " وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 106 - 107] [يونس: 106، 107] وقول الله تعالى: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17] [العنكبوت: 17] .
وقول الله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ - وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5 - 6] [الأحقاف: 5 - 6] .
وقول الله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ} [النمل: 62] [النمل: 62] .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/175)

وروى الطبراني بإسناده: أنه «كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم: " إنه لا يُستغاث بي إنما يُستغاث بالله» (1) .
فيه مسائل: الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106]
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره؛ صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي، لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الطبراني في المعجم الكبير وقال الهيثمي في " مجمع الزوائد " 10 / 159: ورجاله رجال الصحيح، غير ابن لهيعة وهو حسن الحديث ".

(1/176)

الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حِمَى التوحيد، والتأدب مع الله.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/177)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: " أو يدعو غيره ": هذا لفظ عام يشمل الاستغاثة، والاستعاذة، ويشمل أصنافا من أنواع الدعاء.
قوله: " أن يستغيث ": الاستغاثة: هي طلب الغوث، والغوث يحصل لمن وقع في شدة وكرب يخشى معه المضرة الشديدة، أو الهلاك؛ فيقال: أغاثه: إذا فزع إليه، وأعانه على كشف ما به، وخلصه منه؛ كما قال - جل وعلا - في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] [القصص: 15] فقوله: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ} [القصص: 15] [القصص: 15] يعني: أن مَن كان مِن شيعة موسى طلب الغوث من موسى على من كان عدوا لهما جميعا، فأغاثه موسى عليه السلام.
فالاستغاثة: طلب الغوث؛ وطلب الغوث لا يصلح إلا من الله فيما لا يقدر عليه إلا الله - جل جلاله -؛ لأن الاستغاثة يمكن أن تُطلب من المخلوق فيما يقدر عليه.
لكن متى تكون الاستغاثة بغير الله شركا أكبر؟ ضبطه بعض أهل العلم بقولهم: تكون شركا أكبر، إذا استغاث بالمخلوق فيما لا يقدر عليه ذلك المخلوق.
وقال آخرون: تكون شركا أكبر، إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله، وهاتان العبارتان مختلفتان. والأصح منهما الأخيرة؛ لأن المرء إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله؛ وهو يعلم أن هذا لا يقدر عليه إلا الله: فهذا شرك أكبر بالله - جل وعلا - لأن حقيقة الأمر: أنه لا يقدر عليه إلا الله.

(1/178)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أما قول من قال من أهل العلم: إن الاستغاثة شرك أكبر إذا استغاث بالمخلوق فيما لا يقدر عليه، فإن هذا يَرِد عليه: أن ثمت أشياء قد يكون المخلوق في ظاهر الأمر قادرا عليها، ولكنه في الحقيقة لا يقدر عليها، لكن هذا الضابط غير منضبط؛ لأن من وقع في شدة - كغرق مثلا - وتوجه لرجل يراه بأن يغيثه فقال مخاطبا إياه: أستغيث بك، أستغيث بك، أستغيث بك وذاك لا يحسن السباحة ولا يحسن الإنجاء من الغرق، فهذا يكون قد استغاث بالمخلوق فيما لا يقدر عليه المخلوق، فهل يكون شركا أكبر؟ لا يكون منه؟ لأن الإغاثة من الغرق ونحوه، يصلح - في الغالب - أن يكون المخلوق قادرا عليها فيكون الضابط الثاني هو الصحيح، وهو أن يقال: الاستغاثة بغير الله شرك أكبر إذا كان قد استغاث بالمخلوق فيما لا يقدر عليه إلا الله، أما إذا استغاث به فيما يقدر عليه غير الله من المخلوقين، لكن هذا المخلوق المعين لم يقدر على هذا الشيء المعيّن: فإنه لا يكون شركا؛ لأنه ما اعتقد في المخلوق شيئا لا يصلح إلا لله - جل جلاله -.
فالاستغاثة بغير الله إذا كانت فيما لا يقدر عليه إلا الله، فهي: شرك أكبر، وإذا كانت فيما يقدر عليه المخلوق، فهي جائزة؛ كما حصل من صاحب موسى، إذ استغاث بموسى عليه السلام.
قوله: (أو يدعو غيره) : الدعاء - كما ذكرت لك - هو العبادة، والدعاء نوعان:
دعاء مسألة، ودعاء عبادة، ونعني بدعاء المسألة: ما كان فيه طلب وسؤال؛ كأن يرفع يديه لله - جل وعلا - ويدعوه، فهذا يسمى دعاء مسألة.

(1/179)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهو الذي يغلب عند عامة المسلمين في تسمية الدعاء، فإذا قيل: دعا فلان؛ يعني سأل ربه - جل وعلا -.
والنوع الثاني: دعاء العبادة كما قال جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن: 18] يعني: لا تعبدوا مع الله أحدا، أو لا تسألوا مع الله أحدا، وكما قال النبي صلى الله عليه وسلم: «الدعاء هو العبادة» . ودعاء المسألة، غير دعاء العبادة، فدعاء العبادة يتناول كل صنف من أصناف العبادة؛ فمن صلى، أو زكى، أو صام، ونحو ذلك فيقال: إنه دعا، لكن دعاء عبادة.
قال العلماء: دعاء المسألة متضمن لدعاء العبادة، ودعاء العبادة مستلزم لدعاء المسألة، يعني: أن من سأل الله - جل وعلا - شيئا: فهو داع دعاء مسألة، وهذا متضمن لعبادة الله؛ لأن الدعاء أعني: دعاء المسألة: أحد أنواع العبادة، فدعاء المسألة متضمن للعبادة؛ لأن الله - جل وعلا - يحب من عباده أن يسألوه.
وقولنا: إن دعاء العبادة مستلزم لدعاء المسألة، يعني: أن من صلى، فيلزم من إنشائه الصلاة أن يسأل الله القبول، ويسأل الله الثواب. فيكون دعاء المسألة متضمنا لدعاء العبادة، ودعاء العبادة مستلزما لدعاء المسألة.
إذا تقرر ذلك: فاعلم أن هذا التفصيل أو هذا التقسيم: مهم جدا في فهم حجج القرآن، وفي فهم الحجج التي يوردها أهل العلم؛ لأنه قد حصل من الخرافيين والداعين إلى الشرك: أنهم يؤولون الآية التي فيها دعاء العبادة، بدعاء المسألة، أو الآية التي في دعاء المسألة، بدعاء العبادة، وإذا تبين ذلك

(1/180)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عُلم أنه لا انفكاك في الحقيقة بين دعاء المسألة، ودعاء العبادة، فهذا هو ذاك: إما بالتضمن أو باللزوم. ومعلوم أن دلالات التضمن واللزوم دلالات لغوية واضحة جاءت في القرآن، وجاءت في السنة.
ثم ساق الشيخ - رحمه الله - بعض الأدلة على أن الدعاء والاستغاثة إنما يتوجه بهما إلى الله وحده فيما لا يقدر عليه إلا الله.
قال: (وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 106 - 107] [يونس: 106 - 107] .
قال في أول الآية: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106] فقوله: {وَلَا تَدْعُ} [يونس: 106] هذا نهي، والنهي هنا قد توجه إلى الفعل (تدع) وإذا كان كذلك: فإنه يعم أنواع الدعاء، وسبق القول بأن الدعاء منه: دعاء مسألة، ومنه دعاء عبادة؛ والقاعدة: أن النكرة إذا جاءت في سياق النهي، أو في سياق النفي، أو في سياق الشرط: فإنها تعم؛ و (تدع) نكرة؛ لأنه فعل مشتمل على مصدر؛ والمصدر حَدَثٌ نكرة؛ فهو يعم نوعي الدعاء. وهذا مراد الشيخ - أو أحد مراداته - من الاستدلال بهذه الآية، فقد نهى الله - جل وعلا - أن يُتوجه لغير الله بدعاء المسألة، أو بدعاء العبادة، أو بأي نوع من أنواع العبادات؛ فلا يصلح طلب ما يقدر عليه إلا الله: إلا منه جل وعلا،

(1/181)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويدخل في ذلك الاستعاذة، والاستغاثة التي هي: طلب الغوث، وكذلك دعاء العبادة بأنواعه: كالصلاة، والزكاة، والتسبيح، والتهليل، والسجود، وتلاوة القرآن، والذبح، والنذر، وكذلك: أعمال القلوب، كالتوكل، والمحبة التي هي عبادة والرجاء الذي هو عبادة وخوف السر. فهذه العبادات كلها لا تصلح إلا لله. وهي من أنواع دعاء العبادة.
فهذه الآية دلت على النهي عن أن يتوجه أحد إلى غير الله - جل وعلا - بدعاء مسألة، أو بدعاء عبادة وقد نُهي النبي صلى الله عليه وسلم عن ذلك أعظم النهي، ووجه إليه الخطاب بذلك، مع أنه إمام المتقين، وإمام الموحدين.
وقوله: {مِنْ دُونِ اللَّهِ} [يونس: 106] يعني: مع الله، أو: من دون الله استقلالا.
وقوله: {مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106] يعني: الذي لا ينفعك ولا يضرك، و (ما) تشمل العقلاء، فالعقلاء: كالملائكة، والأنبياء، والرسل، والصالحين. وغير العقلاء: كالأصنام، والأحجار، والأشجار، هذا من جهة الدلالة اللغوية لـ (ما) .
وقوله تعالى لنبيه: {فَإِنْ فَعَلْتَ} [يونس: 106] يعني: إن دعوت من دون الله أحدا؛ وذلك الأحد موصوف بأنه: لا ينفعك، ولا يضرك {فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] وهذا إذا كان في حق النبي عليه الصلاة والسلام الذي كمل الله له التوحيد أنه إذا حصل منه الشرك: فإنه يصبح ظالما، ويصبح مشركا وحاشاه عليه الصلاة والسلام من ذلك: فهو تخويف عظيم لمن هو دونه ممن لم يُعصم، ولم يُعط العصمة من ذلك، من باب أولى.

(1/182)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله: {فَإِنْ فَعَلْتَ} [يونس: 106] يعني: إن دعوت من دون الله ما لا ينفعك ولا يضرك: {فَإِنَّكَ إِذًا} [يونس: 106] يعني: بسبب الدعوة {مِنَ الظَّالِمِينَ} [يونس: 106] والظالمون جمع تصحيح للظالم، والظالم: اسم فاعل الظلم، والظلم: المراد به هنا: الشرك كما قال جل وعلا: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]
ثم قال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [يونس: 107] اعلم أن غرض من يلجأ إلى غير الله، أو يستغيث، أو يستعيذ بغيره: إنما هو طلب كشف الضر. وقد أبطل الله تعالى هذا التعلق الشرعي بقاعدة عامة تقطع عروق الشرك من القلب؛ حيث قال: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} [يونس: 107] يعني: إذا مسك الله بضر فمن يكشف الضر؟؟ الجواب: يكشفه من قدره، ومن قضاه عليك، وهكذا كل أنواع التوجه لغير الله - جل وعلا -، أيا كانت. ولكن ما دام أنه أذن بالتوجه إلى المخلوق فيما يقدر عليه، كالتوجه إليه بطلب الغوث، أو نحو ذلك: فإنه يكون مما رخص فيه، والحمد لله.
وقوله في هذه الآية: {بِضُرٍّ} [يونس: 107] نكرة جاءت في سياق الشرط فتعم جميع أنواع الضر: سواء أكان ضرا في الدين، أم كان ضرا في الدنيا، يعني: كان ضرا في الدنيا من جهة الأبدان، أو من جهة الأموال، أو من جهة الأولاد، أو من جهة الأعراض، ونحو ذلك إذًا: فمعنى قوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ} [يونس: 107] أي بأي نوع من أنواع الضر: {فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [يونس: 107] أي: الذي يكشف الضر في الحقيقة: هو الله - جل وعلا -، لا يكشف البلوى إلا هو

(1/183)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سبحانه وتعالى، وإذا كان المخلوق يقدر على ذلك الكشف: فإنما هو من جهة أنه سبب، فالله هو الذي جعله سببا يقدر على أن يكشف بإذن الله - جل وعلا -، وإلا فالكاشف حقيقة هو الله - جل وعلا -، والمخلوق ولو كان يقدر فإنما قدر بإقدار الله له؛ إذ هو سبب من الأسباب، فالحاصل: أن الكاشف على الحقيقة هو الله وحده، وإذا تبين ذلك: ظهر لك وجه استدلال المصنف بهذه الآية ومناسبة الآية للترجمة، من عدة جهات كما ذكرنا.
ثم أورد الشيخ - رحمه الله - قوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ} [العنكبوت: 17] [العنكبوت: 17] .
ليبين أن الاستغاثة والدعاء هما من أعظم أسباب الحياة؛ فمن لم يكن عنده رزق فإنه يوشك على الهلاك؛ ولهذا ذكر الإمام هذه الآية التي فيها النص على توحيد جهة طلب الرزق؛ لأن معظم حال المستغيثين إنما هي لطلب الرزق.
والرزق اسم عام يشمل كل ما يصلح أن يُرزق، يعني: أن يُمنح ويُعطى؛ فيدخل في ذلك الصحة، والعافية، والمال، والطعام، والمنزل، والدواب، وكل ما يحتاجه المرء.
وقوله في الآية: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} [العنكبوت: 17] أصل تركيب الكلام فيها: فابتغوا الرزق عند الله، و (ابْتَغُوا) فعل أمر، و (الرزق) مفعول، و (عند الله) الأصل أن يتأخر على المفعول، أي فابتغوا الرزق عند الله. قال علماء المعاني - من علوم البلاغة -: إن تقديم ما حقه

(1/184)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التأخير: يفيد الاختصاص، والأصل: فابتغوا عند الله الرزق واجعلوا ذلك الابتغاء مختصا بالله - جل وعلا -، هكذا يفهم العربي معنى الآية، أي: فليكن ابتغاؤكم الرزق من عند الله وحده، فلا تستغيثوا بغيره في طلب رزق، ولا تستنجدوا بغيره في طلب رزق، وإنما ذلك لله - جل وعلا -.
ثم قال: {وَاعْبُدُوهُ} [العنكبوت: 17] ؛ ليجمع أصناف السؤال بما يشمل دعاء المسألة، ودعاء العبادة.
ثم قال: (وقوله {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] [الأحقاف: 5] ) :
دلالة الآية ظاهرة في أنها واردة في سياق الدعاء؛ لأن الله تعالى قال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ} [الأحقاف: 5] فهي ظاهرة في أن ثَمَّ داعيا، وثم مدعوا، وذاك المدعو: غير الله - جل وعلا -.
ووجه الدلالة من الآية أن الله تعالى وصف كل من يدعو من دون الله بأنه في غاية الضلال، ومنتهى الغواية، وأنه لا أحد أضل منه، والدليل على أنه أراد الأموات ولم يرد الأصنام والأحجار والأشجار أنه قال {مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: 5] فجعل غاية المنع من الإجابة إلى يوم القيامة، وهذه في الأموات؛ لأن الميت إذا كان يوم القيامة: نشر وصار يسمع وربما أجاب طلب من طلبه لأنه يكون في ذلك المقام حيا وربما كان قادرا.

(1/185)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما المَيْت - الذي هو في البرزخ - فهو الذي يصْدُق عليه وصف الله - جل وعلا - بقوله: {مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: 5] والأصل في اللغة: أن لفظ (مَنْ) تُستعمل للعقلاء - كما يقول النحاة - والأصح: أن يقال: لفظ (مَنْ) الأصل فيها لغة: أنها تطلق على من يعلم، لورود بعض الآيات في القرآن أطلق فيها هذا اللفظ في حق الله - عز وجل - هذا الأحسن من حيث استعمال هذا اللفظ، وإن كان الذي جرى عليه القول عند علماء النحو: استعمال (مَنْ) للعاقل، و (ما) لغير العاقل. فتلخص مما سبق: أن الأصح في استعمال (مَن) أنها: لمن يعلم، وهؤلاء المذكورون في الآية: كانوا بشرا يخاطِبون ويخاطَبون، ويعلمون ويُعلَم منهم.
وقوله: {إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] هذا الوصف ليس مقصودا به الأصنام، وإنما هو في الأموات.
ثم قال تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 6] [الأحقاف: 6] ولذلك قال جل وعلا في سورة النحل {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ - إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [النحل: 21 - 22] [النحل: 21 - 22] .
قال: (وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62] [النمل: 62] )

(1/186)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هذه الآية من سورة (النمل) فيها: أن دعاء المضطر إنما هي لله - جل وعلا - وحده، فقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: 62] هذا في دعاء المسألة، وكشف السوء في قوله. {وَيَكْشِفُ السُّوءَ} [النمل: 62] تارة يكون بالاستغاثة، وتارة بغير ذلك؛ ولهذا يكون هذا القدر من الآية صالحا لما ترجم به المؤلف - رحمه الله - من اللفظين: لفظ (الاستغاثة) ، ولفظ (الدعاء) .
ثم قال بعدها: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 62] [النمل: 62] ، وهذا الاستفهام إنكاري، ينكر عليهم أن يتخذوا إلها مع الله، وينكر عليهم أن يدعوا غير الله، أو يتوجهوا في كشف السوء لغير الله فيما لا يقدر عليه إلا الله، فهذا معنى الإنكار في قوله: {أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [النمل: 62]
قال: (وروى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم. . . . . .) المراد بالبعض هنا: أبو بكر الصديق، كما جاء في بعض الروايات.
ثم قال في الحديث:. . . . . «قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق فقال النبي صلى الله عليه وسلم: " إنه لا يستغاث بي، وإنما يستغاث بالله» واستغاثة الصحابة بالنبي صلى الله عليه وسلم كانت جائزة؛ لأنهم طلبوا الإغاثة من النبي صلى الله عليه وسلم فيما يقدر عليه؛ لأنه عليه الصلاة والسلام كان قادرا في هذا المقام على إغاثتهم، إما بالأمر بقتل المنافق، أو الأمر بسجنه، أو بتهديده، أو معاقبته بتعزير، أو بغيره؛ لأنه كان يؤذي المؤمنين.

(1/187)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فاستغاثتهم برسول الله صلى الله عليه وسلم في قولهم: " قوموا بنا نستغيث برسول الله " استغاثة به يقدر عليه، لكن النبي - عليه الصلاة والسلام - علمهم الأدب في ذلك، وعلمهم الأكمل في ذلك؛ حيث قال: «إنه لا يستغاث بي إنما يستغاث بالله» .
وحقيقة الاستغاثة على وجه الكمال، إنما هي بالله جل وعلا لا بنبيه صلى الله عليه وسلم، فكأنه حصل منهم نوع التفات للنبي عليه الصلاة والسلام فيما يقدر عليه، فبين لهم: أن الواجب عليهم أن يستغيثوا بالله - جل وعلا - أولا؛ فقال: " إنه لا يستغاث بي "، وهذا نفي فيه معنى النهي، يعني: لا تستغيثوا بي، بل استغيثوا بالله في هذا الأمر، وإذا أغاثهم الله جل وعلا كف شر ذلك المنافق عنهم.
وقد أعل بعض العلماء هذا الحديث بأن في إسناده ابن لهيعة، وحاله معروف. لكن إيراد أئمة الحديث للأحاديث التي قد يكون في إسنادها بعض مقال في مثل هذا المقام: لا بأس به، بل فعلهم هذا صواب إذا كان ما في الحديث من المعنى قد عضدته الأدلة من القرآن ومن السنة، كما في هذا الحديث؛ فإن قوله عليه الصلاة والسلام: «إنه لا يستغاث بي إنما يستغاث بالله» قد دلت عليه الآيات التي سلفت، وهذا الذي درج عليه صنيع الراسخين في العلم من أهل الحديث، كما قال شيخ الإسلام ابن تيمية في معرض كلام له في (الفتاوى) ؛ قال: أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول، بل إما في تأييده يعني: في تأييد ذلك الأصل أو في فرع من الفروع.

(1/188)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا هو صنيع الشيخ - رحمه الله - أيضا في هذا الكتاب؛ فإنه يستدل بأحاديث هي من جهة المعنى الذي اشتملت عليه صحيحة - كما سبق إيضاحه - وقد ساق شيخ الإسلام ابن تيمية هذا الحديث مستدلا به في رده على البكري المعروف بـ (الاستغاثة) أعني: كتاب (الاستغاثة الكبرى) ، أو (الرد على البكري) ، وقال إن هذا الحديث هو معنى ما جاء في النصوص.
فقوله عليه الصلاة والسلام: " إنه لا يستغاث بي " يعني: لا تستغيثوا بي، وإنما استغيثوا بالله؛ لأن لفظ (يستغاث) تقدمه نفي، والمراد منه: النهي.
وهذا الباب ظاهر المناسبة لما قبله ولما بعده أيضا في أن الاستغاثة بغير الله نوع من أنواع الدعاء، وأن الدعاء عبادة، وأن الاستغاثة عبادة، وصرف العبادة لغير الله جل وعلا: كفر وشرك.
ومما يدل على أن الدعاء عبادة قول الله جل وعلا: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي} [البقرة: 186] [البقرة: 186] ، وقوله: {أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: 186] يدل على أن إجابة الدعوة تكون برفع المكروه، أو بمنع وقوعه، وتكون أيضا بالعطاء، والإثابة فيما إذا عبد، فيجيب الدعوة بإعطاء السائل سؤله، ويجيب أيضا الدعاء بإثابة الداعي العابد على عبادته؛ ولهذا يفسر السلف الآيات التي فيها إجابة الدعاء ونحو ذلك: بأن فيها إعطاء سؤل السائل، وإثابة العابد؛ لأن الصحابة والسلف: يعلمون أن الدعاء يشمل هذا وهذا. وقوله: {إِذَا دَعَانِ} [البقرة: 186] يعني: إذا سألني، أو عبدني، مع أنها في السؤال ظاهرة، وفي الدعاء بينة.

(1/189)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والآيات في مثل ذلك كقوله - جل وعلا - في سورة إبراهيم، فيما ذكره عن نبيه عليه السلام {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا} [مريم: 48] قال الله - جل وعلا - بعدها {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} [مريم: 49] [مريم 48 - 49] ، فإبراهيم عليه السلام قال: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ} [مريم: 48] وقال الله: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ} [مريم: 49] فدل على أن الدعاء هو العبادة، والعبادة هي الدعاء. والدعاء يفسر تارة بدعاء المسألة، وتارة بدعاء العبادة، وهذا حاصل من أولئك ولأصنامهم وأوثانهم.

هذا الباب هو باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا} [الأعراف: 191 - 192] [191 - 192] . وَإِيرَادُ هَذَا الْبَابِ بعد الأبواب المتقدمة هو من أحسن الإيراد، ومن أعظمها فقها ورسوخا في العلم؛ ذلك أن برهان وجوب توحيد الله - جل وعلا - في

(1/190)


باب قول الله تعالى أَيُشْرِكَونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى أَيُشْرِكَونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ. . .]
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ} [الأعراف: 191 - 192] وقول الله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13 - 14] [فاطر: 13 - 14] .
وفي الصحيح (1) عن أنس - رضي الله عنه - قال: «شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال " كيف يفلح قوم شجوا نبيهم " فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] » [آل عمران: 128] ، وفيه عن ابن عمر - رضي الله عنهما - أنه «سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: " اللهم العن فلانا وفلانا " بعدما يقول: " سمع الله لمن حمده ربنا ولك الحمد " فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] » (2) . وفي رواية " يدعو على صفوان بن أمية، وسهيل بن عمرو،
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) علقه البخاري، ووصله أحمد في "المسند" 3 / 99 و 178 و 206 والترمذي (2005) وقال: هذا حديث حسن صحيح.
(2) أخرجه البخاري (4009) و (4070) و (4559) و (7346) .

(1/191)

والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] (1) "، وفيه عن أبي هريرة - رضي الله عنه - قال: «قام رسول الله صلى الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] فقال: " يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم لا أغني عنكم من الله شيئا، ويا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا» (2) .
فيه مسائل: الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء، يؤمنون في الصلاة.
الرابعة: المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار؛ منها: شجهم نبيهم وحرصهم على قتله. ومنها: التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4070) معلقا، ووصله الترمذي (3007) وأحمد 2 / 93 وقال الترمذي: هذا حديث حسن غريب.
(2) أخرجه البخاري (2753) و (3527) و (4771) .

(1/192)

السابعة: قوله {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} [آل عمران: 128] فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214]
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: «لا أغني عنكم من الله شيئا» ، حتى قال: «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» ؛ فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/193)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إلهيته هو: ما ركز في الفطر من أنه - جل وعلا - واحد في ربوبيته، وقد أقر بهذا، وسلم به المشركون، بل كل أحد على الإقرار بهذا، والاعتراف به؛ فهي البرهان على أن المستحق للعبادة هو: من توحد في الربوبية، فهذا الباب، والباب الذي بعده أيضا: برهان لاستحقاق الله العبادة وحده دون ما سواه بدليل فطري، ودليل واقعي، ودليل عقلي.
ومن المعلوم أن الأدلة العقلية عندنا - أهل السنة والجماعة - تؤخذ من الكتاب والسنة؛ لأن في الكتاب والسنة من الأدلة العقلية ما يغني عن تكلف أدلة عقلية أخرى كما هو ظاهر لمن تأمل نصوص الوحيين.
فهذا الباب فيه بيان أن الذي يخلق هو الله وحده، والذي يرزق هو الله وحده، والذي يملك هو الله وحده، وأن غير الله - جل وعلا - ليس له نصيب من الخلق، وليس له نصيب من الرزق، وليس له نصيب من الإحياء، وليس له نصيب من الإماتة، وليس له نصيب من الأمر، وليس له ملك حقيقي في أمر من الأمور حتى أعلى الخلق مقاما، وهو النبي - عليه الصلاة والسلام - قال له الله جل وعلا: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] [آل عمران: 128] يعني: لست مالكا لشيء من الأمر، وليس من الأمر شيء تملكه، فـ (اللام) هنا لام الملك. فمن الذي يملك إذا؟ ! الذي يملك هو: الله جل وعلا. فإذا كان النبي - عليه الصلاة والسلام - ينفى عنه ذلك الأمر فإنه منفي عمن هو دونه من باب أولى.
والمتوجهون إلى أصحاب القبور أو إلى الصالحين والأولياء والأنبياء يعتقدون بأن هؤلاء المتوجه إليهم يملكون شيئا من الرزق، أو التوسط أو

(1/194)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشفاعة بدون إذن الله - جل وعلا - ومشيئته. فهذا الباب - إذا - هو أحد الأبواب التي فيها البرهان على استحقاق الله للعبادة وحده دون ما سواه.
والقرآن فيه كثير من الأدلة والبراهين على أن المستحق للعبادة هو الله - جل وعلا - وحده دون ما سواه؛ فمن تلك الأدلة والبراهين: ما في القرآن من أدلة فيها إقرار المشركين بتوحيد الربوبية، فكل ذلك النوع من الأدلة: فيه دليل على أن المستحق للعبادة هو من أقررتم له بالربوبية. ومن الأدلة والبراهين على ذلك - أيضا - ما جاء في القرآن: من نصر الله - عز وجل - رسله وأولياءه على أعدائهم، من طوائف الشرك، وكيف أنهم ذلوا وخضعوا وغلبوا أمام طوائف أهل الإيمان وجند الله - جل وعلا - من الرسل والأنبياء وأتباعهم، فهذا نوع آخر من الأدلة، وهو أنه ما من طائفة موحدة بعث الله - جل وعلا - إمامها ورسولها بقتال المشركين إلا نصرها، وأظفرها، حتى صارت العاقبة لهم. وأدلة هذا في القرآن كثيرة، نقرؤها في: قصص الأنبياء، وقصص القرى، وما جاء في بيان عاقبة الأمم والقرى المخالفين لرسلهم، فهذا دليل على أن التوحيد هو الحق وأن الشرك باطل. ومن الأدلة والبراهين على تقرير استحقاق الله تعالى للعبادة دون من سواه: ما تضمنه القرآن من بيان ضعف المخلوق، الذي يعلم هذا، ويلمسه بنفسه؛ وكيف أنه جاء إلى الحياة بغير اختياره، بل الله - جل وعلا - الذي أتى به إلى هذه الحياة وسيخرجه منها بغير اختياره أيضا. مما يدل على أنه مقهور، وهو يعلم - قطعا - أن الذي قهره وأذله وجعله على هذه الحالة ليست هي تلك الآلهة، وإنما هو الله - جل وعلا - وحده هو الذي يحيي ويميت، وهذا إقرار عام، يعلمه كل أحد من فطرته.

(1/195)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن الأدلة والبراهين أيضا: أن الله - جل وعلا - له الأسماء الحسنى، وله الصفات العلى، وأنه ذو النعوت الكاملة، وذو النعوت الجليلة، فنعوت الجلال، والجمال والكمال له سبحانه، وهو سبحانه له الكمال المطلق في كل اسم له، وفي كل نعت ووصف له، فله الكمال المطلق، الذي لا يعتريه نقص بوجه من الوجوه.
فهذا الباب ذكر فيه الشيخ - رحمه الله - أحد أنواع أدلة الربوبية، أو براهين التوحيد، وأنه - جل وعلا - هو الواحد في ربوبيته، والباب الذي يلي هو باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] [سبأ: 23] ، وفيه دليل على عظمة الله - جل وعلا - في صفاته، ففي هذا الكتاب تنويع براهين توحيد العبادة بأدلة متنوعة من القرآن - كما سيأتي - إن شاء الله تعالى.
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ - وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ} [الأعراف: 191 - 192] [الأعراف: 191- 192] .
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر: 13] [فاطر: 13] .
ذكرنا أن هذا الباب مع الباب الذي يليه من كتاب التوحيد هما برهان للتوحيد، وبرهان لاستحقاق الله - جل وعلا - العبادة وحده، وحجة دامغة على بطلان عبادة ما سواه، وهذا البرهان هو: تقرير أن الله - جل وعلا - واحد في ربوبيته، ودليل ذلك: الفطرة، والعقل، والنص من الكتاب والسنة، فلا أحد ينكر أن الله - جل وعلا - هو مالك الملك، وهو الذي بيده تصريف

(1/196)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأمر كما يشاء إلا شرذمة قليلة من الناس - كما قال الشهرستاني وغيره: لا يصح أن تنسب لهم مقالة.
فالناس مفطورون على الإقرار بالرب، وعلى الإقرار بأنهم مخلوقون، وإذا كان كذلك: فإن الحجة عليهم قائمة بوجوب إقرارهم بتوحيد الإلهية؛ لما جعل الله في فطرهم من الإقرار بتوحيد الله في ربوبيته؛ ولهذا: لم يكن المشركون ينكرون توحيد الربوبية، بل كانوا يعترفون أنه تعالى: الرزاق وحده، وأنه الخلاق وحده، وأنه - جل وعلا - هو الذي يحيي ويميت، وهو الذي يجير ولا يجار عليه، وهو الذي بيده ملكوت السماوات والأرض، وهو الذي ينبت النبات، وهو الذي ينزل الماء، إلى آخر إفراد تدبيره - جل وعلا - للأمر، وإفراد توحيد الربوبية.
فالبرهان على أن الله هو المستحق للعبادة وحده: أنه - جل وعلا - هو مالك الملك وحده، وهو المتفرد بتدبير هذا الملكوت، وهو الذي خلق العباد، والعباد صائرون إليه، أما الآلهة التي توجه إليها العباد بالعبادة من الأنبياء، أو الأولياء، أو الملائكة، فإنما هم: مخلوقون مربوبون، لا يخلقون شيئا، وهم يخلقون، وأيضا: لا يستطيعون نصرا لمن سألهم، وإنما ذلك كله لله - جل وعلا - فإذا كان أولئك المدعوون ليس لهم من الأمر شيء، وليس لهم من الملك شيء، وليس لهم من الخلق شيء، وليس لهم من تدبير الأمر شيء، وإنما تدبير أمر السماوات، وتدبير أمر الأرض بيد الله وحده دون ما سواه، فإن الذي يستحق العبادة وحده، هو الذي يفعل تلك الأفعال، وهو الذي يتصف بتلك الصفات، وهو الذي وحده العباد في ربوبيته؛ فإذا كان كذلك: فيجب أن يوحدوه بأفعالهم؛ وألا يتوجهوا بالعبادة إلا إليه وحده.

(1/197)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا النوع من الحجاج والاستدلال كثير في القرآن جدا؛ فإنك تجد في القرآن أن أعظم الأدلة والبراهين على المشركين في تقريره إبطال عبادتهم لغير الله، وفي إحقاق عبادة الله وحده دون ما سواه: أنهم يقرون بتوحيد الربوبية، والإقرار بتوحيد الربوبية: برهان توحيد الإلهية. فالله - جل وعلا - احتج في القرآن على المشركين بما أقروا به من توحيد الربوبية، على ما أنكروه من توحيد الإلهية؛ ولهذا قال جل وعلا: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] [يونس: 31] يعني: أتقرون بذلك، فلا تتقون الشرك؟ وقد ذكرت أن (الفاء) إذا أتت بعد الهمزة فهي تعطف ما بعدها على جملة محذوفة قبلها دل عليها السياق، فقوله: {أَفَلَا تَتَّقُونَ} [يونس: 31] يعني: أتقرون بأن الله واحد في ربوبيته، فلا تتقون الشرك به؟ !! {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ} [يونس: 32] باعترافكم وبإيقانكم {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [يونس: 32] [يونس: 32] ، فهذا النوع من الاحتجاج وهو الاحتجاج عليهم بما أقروا به - وهو توحيد الربوبية - على ما أنكروه - وهو توحيد الإلهية - في القرآن كثير، كالآيات العظيمة في سورة النمل في قوله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ - أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل: 59 - 60] [النمل: 59- 60]

(1/198)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 60] هنا: إنكار عليهم، بسبب أنهم فيما سبق يقرون له بخلق السماوات والأرض، وغيرها من الأمور الوارد ذكرها في الآيات، فإذا كانوا يقرون بأن الذي خلقها هو الله، فكيف - إذا - يتخذون إلها مع الله؟ ! فهذا سبب الإنكار عليهم؛ لأن الذي أنزل لهم من السماء ماء فأنبت لهم به حدائق ذات بهجة هو الله، فكيف يتخذون إلها معه؟ ولهذا قال جل وعلا: {أَإِلَهٌ مَعَ اللَّهِ} [النمل: 60] فهذا إنكار عليهم. وقوله {بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل: 60] يعني: يعدلون بالله غيره، أو يعدلون غير الله - جل وعلا - به، يعني: يساوون هذا بهذا، أو يعدلون، يعني: يصرفون عن الحق، وينصرفون عنه إلى غيره، فكيف يعدلون عن الحق إلى غيره؟ أو كيف يعدلون بالله غيره من الآلهة؟ !! وهكذا الآية التي بعدها وهي قوله: {أَمَّنْ جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا} [النمل: 61] وجواب المشركين على هذا السؤال في قوله: {أَمَّنْ} [النمل: 61] هو: الله؛ فقد كانوا مقرين بأنه المتفرد بهذه الأمور، قال جل وعلا {أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [النمل: 61] ثم قال جل وعلا {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل: 62]

(1/199)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا رجوع من الآيات التي في الآفاق، وفيما حولهم إلى الشيء الذي يعلمونه علم اليقين وهو أن فاعل تلك الأشياء المتقدم ذكرها في الآيات، وما سيأتي - أيضا: هو الله تعالى، ثم قال سبحانه: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ} [النمل: 62] ثم قال جل وعلا: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ - أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [النمل: 63 - 64] [النمل: 63 - 64] ، وفي الحقيقة: أنه لا برهان لهم؛ قال - جل وعلا - في سورة المؤمنون: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} [المؤمنون: 117] ومعنى قوله: {لَا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] أي: أن كل إله متخذ من دون الله فإنه لا حجة قائمة على أنه إله، وإنما اتخذه البشر بالطغيان وبالظلم؛ ولهذا قال متوعدا إياهم، ومبينا فداحة خسارتهم: {فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] [المؤمنون: 117] ، فهذا الباب قائم على هذه الحجة؛ ولهذا فإن من أعظم الحجة على المشركين الذين توجهوا إلى الأموات، والمقبورين

(1/200)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بطلب تفريج الكربات، وطلب إغاثة اللهفان، وطلب إنجاح الحاجات، وسؤال ما يحتاجه الناس، إن من أعظم الحجة عليهم أن تحتج عليهم بتوحيد الربوبية على ما ينكرونه من توحيد الإلهية، وقد زاد شرك المشركين في هذه الأزمنة، على شرك مشركي الجاهلية - كما قال الشيخ - رحمه الله - في القواعد الأربعة فنسبوا إليهم شيئا من الربوبية، فهم لم يجعلوا توحيد الربوبية - أيضا - خالصا.
وهذا نوع من البراهين عظيم، ينبغي أن تتوسع في دلائله، وأن تعلم حجته من القرآن؛ لأن القرآن كثيرا ما يحتج بهذا البرهان - وهو توحيد الربوبية - على ما ينكره المشركون من توحيد الإلهية.
ومن ذلك ما ساقه الشيخ - رحمه الله - في هذا الباب وهو قوله: " باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] فهذا إنكار وتوبيخ لهم، كيف يشركون الذي لا يخلق شيئا وهم يخلقون؟ مع أن خالقهم هو الله - عز وجل، بل هو الذي خلق من عبد، وهو الذي خلق العابد أيضا، فالذي يستحق العبادة وحده دون وما سواه إنما هو الله ذو الجلال والإكرام.
ثم بين حقيقة هذه الآلهة وعجزها فقال: {وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا} [الأعراف: 192] [الأعراف: 191 - 192] : لأن النصر في الحقيقة، إنما هو من عند الله - جل وعلا، ولو أراد الله أن يمنع نصر الناصر لمنعه.

(1/201)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} [فاطر: 13 - 14] [فاطر: 13 - 14] الآيات، وموطن الشاهد من هذه الآيات قوله: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر: 13] فحتى هذا القطمير وهو غلاف النواة أو الحبل الواصل من أعلى النواة إلى ظاهر الثمرة لا يملكونه.
فغيره مما هو أعلى منه من باب أولى وأولى، وإذا كانوا لا يملكون هذا الشيء الحقير، وهو مما لا يحتاجه الناس، ولا يطلبونه، فكيف إذا يطلبون منهم أشياء لا يملكونها وقوله - جل وعلا - هنا: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} [فاطر: 13] (الذين) هذا اسم موصول، يعم كل من دعي من دون الله من الملائكة، أو الأنبياء والرسل، أو الصالحين من الأموات أو الطالحين، أو الجن أو الأصنام، أو الأشجار، أو الأحجار، فكل من دعي وما دعي فإنه لا يملك ولو قطميرا، فإذا كانوا لا يملكون هذا الشيء مع حقارته، فلم يسألون؟ ! فالواجب أن يتوجه بالسؤال لمن يملك ذلك.
ثم ذكر الشيخ - رحمه الله - بعد ذلك عدة أحاديث في هذا الباب، وهذه الأحاديث مدارها على بيان قول الله - جل وعلا: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] ووجه الاستدلال من هذه الأحاديث، وإيراد هذه الآية هنا: أن النفي توجه إلى رسول الله صلى الله عليه وسلم وهو عليه الصلاة والسلام سيد ولد آدم.

(1/202)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله: {لَيْسَ لَكَ} [آل عمران: 128] أي: يا محمد {مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] واللام في قوله: (لك) هي لام الاستحقاق، أو لام الملك، يعني: لا تستحق شيئا، أو لا تملك شيئا، يعني: لا تستحقه بذاتك، وإنما بما أمر الله - جل وعلا - وبما أذن به، فتعظيم النبي صلى الله عليه وسلم ومحبته فرع عن محبة الله، وتعظيمه جل وعلا، فليس له صلى الله عليه وسلم وراء ذلك شيء إلا ما أذن به؛ كما قال تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] ولو كان له عليه الصلاة والسلام من الأمر شيء لنصر نفسه وأصحابه يوم أحد، ولكن حصل في يوم أحد ما حصل، فأنزل الله قوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران: 128]
وكذلك الحديث الآخر: لما لعن النبي صلى الله عليه وسلم في قُنُوتُ الْفَجْرِ فُلَانا وَفُلَانًا مِنَ النَّاسِ الَّذِينَ آذُوا الْمُؤمنين أنزل الله قوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] (1) يعني: لست تملك شيئا من الأمر. وهكذا الحديث الذي بعده.
وهذه الأحاديث تدل على أن النبي صلى الله عليه وسلم لا يملك شيئا من ملكوت الله. وهو عليه الصلاة والسلام قد بلغ ذلك وبينه، فمن هم دونه عليه الصلاة والسلام منفي عنه هذا الأمر من باب أولى، فالملائكة، والأنبياء والصالحون من أتباع الرسل وأتباعه عليه الصلاة والسلام: أولى بأن ينفى عنهم ذلك، فإذا كان
_________
(1) تقدم.

(1/203)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كذلك بطلت كل التوجهات إلى غير الله - جل وعلا - ووجب أن يتوجه بالعبادات، وأنواع التوجهات من: دعاء، واستغاثة، واستعاذة، وذبح، ونذر، وغير ذلك: إلى الحق -جل وعلا - وحده دون ما سواه.
ثم ذكر الحديث الأخير في الباب، وهو: أنه لما نزلت {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] قال النبي صلى الله عليه وسلم: «يا معشر قريش اشتروا أنفسكم لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا» ، وهذا ظاهر في أن النبي عليه الصلاة والسلام لا يستطيع أن ينفع أحدا من أقربائه إلا بما جعله الله له من الرسالة، وأداء الأمانة، وأما أنه يغني عنهم من الله شيئا، ويدفع عنهم العذاب؛ أو النكال، أو العقوبة: فالله - جل وعلا - لم يجعل لأحد من خلقه من ملكوته شيئا، وإنما هو سبحانه المتفرد بالملكوت والجبروت، والمتفرد بالكمال والجمال والجلال.

مناسبة هذا الباب لكتاب التوحيد - كما ذكرنا سابقا -: أن فيه برهانا على أن المستحق للعبادة هو الله جل جلاله؛ لأنه هو المتصف بصفات الكمال والجلال.
وهذا الباب فيه ذكر لصفات الجلال لله - جل وعلا؛ إذ كل من في السماوات والأرض خائف منه، ووجل؛ لأنه - سبحانه - الجليل؛ ولذلك كان أعرف عمار السماء به هم الملائكة الذين قال الله تعالى في وصفهم: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل: 50] وقال - جل وعلا

(1/204)


باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ. . .]
" باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] [سبأ: 23] .
وفي الصحيح عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه وسلم قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك. حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع. ومسترق السمع هكذا بعضه فوق بعض. وصفه سفيان بكفه فحرفها وبدد بين أصابعه. فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها عن لسان الساحر أو الكاهن؛ فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؛ فيصدق بتلك الكلمة التي سمعت من السماء» .
وعن النواس بن سمعان - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي؛ أخذت السماوات منه رجفة. أو قال رعدة. شديدة خوفا من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا سجدا. فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة،
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/205)

كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل» .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23]
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: " قال كذا وكذا ".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات بكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهاب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/206)

الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة، ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات، خلافا للأشعرية المعطلة.
الحادية والعشرون: أن تلك الرجفة والغشي خوف من الله عز وجل.
الثانية: والعشرون: أنهم يخرون لله سجدا.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/207)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- في وصفهم أيضا {وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 28] فصفات الجلال، والكمال، والجمال: له سبحانه، وهذه كلها دلائل على أنه المستحق للعبادة وحده دون ما سواه لأنه المتصف بالعظمة الكاملة، وهو الذي ينبغي أن يهاب وأن يخاف منه على الحقيقة، فكل ما في السماوات والأرض جار على وفق أمره سبحانه وتعالى.
فهو سبحانه وتعالى: ذو الأسماء الحسنى، وذو الصفات العلى؛ ولهذا قال - جل وعلا - في آية سبأ: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] و (فزع) : يعني أزيل الفزع عن قلوب الملائكة؛ فالملائكة مع أنهم مقربون إلا أنهم شديدوا المعرفة بالله جل وعلا، وشديدوا العلم به، فعلمهم بربهم سبحانه عظيم، ومما يعلمونه عن الله - جل وعلا - أنه هو الجبار، وأنه هو الجليل سبحانه، وأنه ذو الملكوت، فلهذا اشتد فزعهم منه سبحانه؛ لأنه لا غنى بهم عنه - جل وعلا - طرفة عين.
والصفات التي اشتملت على هذا النوع من البرهان، على استحقاقه تعالى للعبادة: هي صفات الجلال لله - جل وعلا - وهي: الصفات التي تورث الخوف في القلب؛ لأن الصفات تنقسم إلى أقسام متنوعة باعتبارات، ومن ذلك: أنها تنقسم إلى صفات جلال، وصفات جمال.
فالصفات التي تحدث في القلب الخوف، والهلع، والرهبة من الرب جل وعلا، تسمى صفات الجلال، والذي يتصف بصفات الجلال على الحقيقة هو الله جل وعلا؛ لأنه هو الكامل في صفاته سبحانه.

(1/208)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإذا كان كذلك: فإن الكامل في صفاته هو المستحق للعبادة، وأما البشر المخلوقون فإنهم ناقصون في صفاتهم، ويعلمون أن حياتهم ليست حياة كاملة، فحيث عرض لها عرض من موت، أو مرض، أو غيرهما، فإنها تضعف بذلك، وتعجز عن أن تعمل شيئا، وربما تهلك، فحقيقة الأمر: أن البشر ضعاف فقراء، محتاجون، ليست لهم صفات الكمال، وهذا دليل عجزهم، ونقصهم، وأنهم مربوبون، مقهورون.
ولهذا يجب على العباد أن يتوجهوا بالعبادة إلى من له صفات الكمال، ونعوت الجمال، والجلال: وهو الله جل وعلا وحده سبحانه وتعالى. فهذا المراد بهذا الباب وهو ظاهر بحمد الله تعالى.

هذا الباب هو باب الشفاعة، وإيراد هذا الباب بعد البابين قبله مناسب جدا؛ ذلك أن الذين يسألون النبي عليه الصلاة والسلام ويستغيثون به ويطلبون منه، أو يسألون غيره من الأولياء أو الأنبياء إذا أقيمت عليهم الحجة بما ذكر من توحيد الربوبية، قالوا: نحن نعتقد ذلك، ولكن هؤلاء الشفعاء مقربون عند الله معظمون، قد رفعهم الله - جل وعلا - عنده، ولهم الجاه عند الرب جل وعلا، وإذا كانوا كذلك فهم يشفعون عند الله، فمن توجه إليهم أرضوه بالشفاعة؛ لأنهم ممن رفعهم الله، ولهذا يقبل شفاعاتهم.
فكأن الشيخ - رحمه الله - رأى حال المشركين والخرافيين واستحضر حججهم. وهو كذلك؛ إذ هو أخبر أهل هذه العصور المتأخرة بحجج المشركين.
فلما استحضر ذلك عقد باب الشفاعة ليحاججهم، فهذا باب الشفاعة. والشفاعة في الأصل: مأخوذة من (الشفع) ، والشفع هو: الزوج؛ لأن الشافع طالب؛ فصار مع صاحب الطلب الأصلي شفعا، فإذا أراد أحد من

(1/209)


باب الشفاعة - التمهيد

التمهيد لشرح كتاب التوحيد

[باب الشفاعة]
" باب الشفاعة " وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام: 51] [الأنعام: 51] .
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] ، وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة: 255] .
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] [النجم: 26] .
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22 - 23] [سبأ: 22 -23] .
قال أبو العباس - رحمه الله: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء: 28] ، فهذه
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/210)

الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، «وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا ثم يقال له: ارفع رأسك وقل يسمع، وسل تعط، واشفع تشفع» (1) «وقال له أبو هريرة: من أسعد الناس بشفاعتك قال صلى الله عليه وسلم " من قال لا إله إلا الله خالصا من قلبه» (2) فتلك الشفاعة لأهل الإخلاص بإذن الله تعالى ولا تكون لمن أشرك بالله، وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل: الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3340) ومسلم (194) .
(2) أخرجه البخاري (6570) .

(1/211)

الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها؟
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة بيان حقيقتها.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/212)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
آخر شيئا، فجاءه ليشفع له: فقد صار - بذلك - شفعا له: فسميت شفاعة؛ لأن صاحب الطلب أصبح شفعا، بعد أن كان فردا.
والشفاعة هي: الدعاء. وطلب الشفاعة هو: طلب الدعاء، فإذا قال قائل: أستشفع برسول الله، فكأنه قال: أطلب من الرسول صلى الله عليه وسلم أن يدعو لي عند الله. فالشفاعة طلب؛ فمن استشفع فقد طلب الشفاعة، والخلاصة: أن الشفاعة دعاء، وهي: طلب الدعاء أيضا، وقد سبق أن قررنا أن كل دليل ورد في الشرع على إبطال أن يدعي مع الله - جل وعلا - إله آخر، فإنه يصلح أن يكون دليلا على إبطال الاستشفاع بالموتى الذين غابوا عن دار التكليف؛ لأن حقيقة الشافع - كما تقدم آنفا - أنه طالب ولأن حقيقة المستشفع أنه طالب أيضا، فالشافع في ظن المستشفع يدعو، والمستشفع يدعو من أراد منه الشفاعة، يعني: إذا أتى آت إلى قبر نبي، أو قبر ولي أو نحو ذلك، فقال: أستشفع بك، أو أسأل الشفاعة، فمعناه أنه طالب منه، ودعا أن يدعو له؛ فلهذا كان صرفها، أو التوجه بها إلى غير الله - جل وعلا - شركا أكبر؛ لأنها في الحقيقة دعوة لغير الله، وسؤال من هذا الميت، وتوجه بالطلب والدعاء منه. فإذا عرفت معنى الشفاعة، وحكم طلبها من الأموات، وأن ذلك شرك أكبر: فاعلم أن الأحياء الذين هم في دار التكليف يجوز طلب الشفاعة منهم؛ بمعنى: أن يطلب منهم الدعاء، لكن قد يجاب دعاؤهم، وقد لا يجاب، وهذا كما حاصل في شفاعة الناس بعضهم لبعض، بالشفاعة الحسنة، أو بالشفاعة السيئة، كما قال تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً} [النساء: 85] [النساء: 85] ، وقال: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً} [النساء: 85] [النساء: 85] ، فهذا يحصل لكن من

(1/213)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأحياء؛ لأنهم في دار تكليف ويقدرون على الإجابة، وقد أذن الله في طلب الشفاعة منهم؛ ولهذا كان الصحابة في عهد النبي صلى الله عليه وسلم ربما أتى بعضهم النبي عليه الصلاة والسلام وطلب أن يشفع له، يعني: أن يدعو له.
فمسألة الشفاعة من المسائل التي تخفي على كثيرين بما في ذلك بعض أهل العلم؛ ولذا وقع بعضهم في أغلاط، في مسألة طلب الشفاعة من النبي - عليه الصلاة والسلام - كما فعل النووي وابن قدامة في المغني وغيرهما. وهذا لا يعد خلافا في المسألة؛ لأن هذا الخلاف راجع إلى عدم فهم حقيقة هذا الأمر، ومسألة الشفاعة مسألة فيها خفاء؛ ولهذا يقول بعض أهل العلم من أئمة الدعوة رحمهم الله: إقامة الحجة في مسائل التوحيد تختلف بحسب قوة الشبهة، فأقل الشبهات ورودا، وأيسر الحجج قدوما على المخالف هو فيما يتعلق بأصل دعوة غير الله معه، وبالاستغاثة بغير الله، والذبح لغيره، ونحو ذلك. ومن أكثرها اشتباها - إلا على المحقق من أهل العلم - مسألة الشفاعة؛ ولهذا فإن الشيخ - رحمه الله - أتى بهذا الباب، وقال: " باب الشفاعة " وبين لك - بما ساق من الأدلة من الكتاب والسنة - أن الشفاعة التي تنفع لا تصح إلا بشروط، وكذلك فإن هناك شفاعة منفية، فليست كل الشفاعة مقبولة، بل منها ما يقبل، ومنها مالا يقبل؛ فالمقبول منها: له شروط وضوابط، والمردود منها: فلقيام أوصاف توجب ردها.
فالحاصل: أن الشفاعة الواردة في القرآن والسنة: قسمان: شفاعة منفية، وشفاعة مثبتة. فالشفاعة المنفية: هي التي نفاها الله - جل وعلا - عن أهل الإشراك، وأول الأدلة التي ساقها الشيخ - رحمه الله - في بيان هذه المسألة:

(1/214)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] [الأنعام: 51] والشفاعة الواردة هنا هي: الشفاعة المنفية، وقد نفاها الله عن جميع الخلق، بما في ذلك الذين يخافون وهم أهل التوحيد، كما نفاها عن غيرهم. أما عن أهل التوحيد فهي منفية عنهم إلا بشروط، وهي: إذن الله للشافع أن يشفع، ورضاه - جل وعلا - عن الشافع وعن المشفوع له.
فقوله هنا: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] يعني: أن الشفيع في الحقيقة هو الله - جل جلاله - دون ما سواه؛ ولهذا عقبها بالآية الأخرى، فقال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] فالشفاعة جميعا ملك لله، وأهل الإيمان وغيرهم - في الحقيقة - ليس لهم من دون الله ولي ولا شفيع، فليس من أحد يشفع لهم من دون الله - جل وعلا - بل لا بد أن تكون الشفاعة بالله؛ يعني: بإذنه وبرضاه.
فإذا تقرر ذلك وأن الشفاعة منفية عن أحد سوى الله - تعالى - لأنه هو الذي يملك الشفاعة وحده، بطل تعلق قلوب المشركين الذين يسألون الموتى الشفاعة، بمسألة الشفاعة؛ لأن الشفاعة ملك لله، وهذا المدعو لا يملكها.
لكن هل تنفع الشفاعة مطلقا أم لا بد لها أيضا من قيود؟ ! نعم: الشفاعة تنفع لكن لا بد لها من شروط؛ ولهذا أورد الآيتين بعدها وهما قوله جل وعلا: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة: 255] ، وقوله:

(1/215)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] [النجم: 26] ، ووجه الاستدلال من الآية الأولى: أنه قيد الإذن فيها؛ فليس لأحد أن يشفع إلا بشرط أن يأذن الله له، فلا أحد يشفع عند الله إلا بإذنه، فلا الملائكة، ولا الأنبياء، ولا المقربون، يملكون شيئا من الشفاعات، وإنما الله - جل وعلا - هو الذي يملك الشفاعة. فإذا كان كذلك وأنه لا بد من إذنه - جل وعلا - فمن الذين يأذن الله - جل وعلا - لهم؟ ليعلم أولا: أن لا أحد يبتدئ بالشفاعة دون أن يأذن الله له بها، فإذا كان ذلك كذلك رجع الأمر إلى أن الله هو الذي يوفق للشفاعة، وهو الذي يأذن بها فلا أحد يبتدئ بها.
وكذلك قال في الآية الأخرى: {إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ} [النجم: 26] يعني: من الشافعين {وَيَرْضَى} [النجم: 26] أي: يرضى قول الشافع، ويرضى - أيضا - عن المشفوع له.
ففائدة هذه الشروط وهي الفائدة المراد تقريرها في هذا الباب: أن لا يتعلق أحد بمن يظن أو يعتقد أن له عند الله مقاما وأنه يشفع له عند الله، كما يعتقد ذلك أهل الشرك في آلهتهم، حيث يزعمون أن من توجهوا إليهم بالشفاعة يملكون ذلك، جزما، فمتى توجه إليهم الطالب، وتذلل لهم، وتقرب إليهم بالعبادات ثم طلب منهم الشفاعة عند الله فإنهم يشفعون جزما، وأن الله - عز وجل - لا يرد شفاعتهم.
فهذه الآيات فيها: إبطال لدعوى أولئك المشركين، واعتقادهم أن أحدا يملك الشفاعة بدون إذن الله، وبدون رضاه عن المشفوع وإذا ثبت أنه لا أحد

(1/216)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يملكها، وأن من يشفع إنما يشفع بإكرام الله له، وبإذنه - جل وعلا - له فكيف يتعلق المتعلق بهذا المخلوق، بل الواجب أن يتعلق بالذي يملك الشفاعة؛ وإذا كان من المتقرر شرعا أن شفاعة النبي صلى الله عليه وسلم حاصلة يوم القيامة، فهل يصح طلبها منه؟ الجواب: أن طلبها إنما هو من الله - تعالى - فتقول في ذلك: اللهم شفع فينا نبيك؛ لأنه - تعالى - هو الذي يفتح، ويلهم النبي - عليه الصلاة والسلام - أن يشفع في فلان وفي فلان، فيمن سألوا الله أن يشفع لهم النبي عليه الصلاة والسلام؛ ولهذا أعقبها الشيخ - رحمه الله - بآية سبأ فقال: وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: 22] [سبأ: 22] ، فهذه الآية اشتملت على أربع حالات:
الحالة الأولى: أن يدعوا الذين زعموهم من دون الله، وأن ينظروا هل يملكون مثقال ذرة في السماوات أو في الأرض؟ ! والجواب: كما قال جل وعلا: {لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} [سبأ: 22] فانتفى عنهم الملك الاستقلالي، وهذه هي الحالة الأولى.
والثانية: في قوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ} [سبأ: 22] إذ نفى - هنا - أيضا: أن يكونوا شركاء لله في الملك، وفي تدبير السماوات والأرض، أو في ملك شيء منهما، فنفى أولا أن يملكوا استقلالا، ونفى ثانيا أن يملكوا شركة، ثم قال - عز وجل - بعدها: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: 22] والظهير: هو المعاون

(1/217)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والمؤازر، والوزير، وقوله تعالى: {وَمَا لَهُ} [سبأ: 22] أي: الله تعالى، و: {مِنْهُمْ} [سبأ: 22] يعني: من تلك الآلهة، ما له من وزير ولا معاون؛ لأنه قد يتبادر إلى ذهن بعض الناس أن ثمت من يعين الله على تدبير الأمور وتصريف الشؤون، كالملائكة أو الأنبياء؛ فيظن أنه إذا توجه إلى أولئك بالدعاء وبالطلب، كان قد توجه إلى من يعين الله، فيعتقد أنه إذا طلب من الله فإن الله لن يرده؛ لأنه ممن يعين الله! وقد بنوا هذا الاعتقاد الفاسد على تشبيه الخالق - تعالى - بما يحصل من المخلوقين بعضهم لبعض؛ فإن الملك في هذه الدنيا، أو الحاكم، أو الأمير إذا كان له من يعينه، ومن يظاهره، وشفع هذا المعين لأحد فإنه لا يرد شفاعته؛ لأنه يحتاجه؛ فلأجل هذه الحاجة لا يرد الأمير، أو الملك، شفاعة من كان له ظهيرا، فلما ظن هؤلاء المشركون أن بعض تلك الآلهة معاونة لله - جل وعلا - نفى الله هذا الاعتقاد الجاهلي، وهذه هي الحالة الثالثة. ثم نفى أخيرا آخر اعتقاد، وهو: أن تلك الآلهة تملك الشفاعة، فقال جل وعلا: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] [سبأ: 23] فنفى - آخر ما نفى - الشفاعة، وأثبتها بشرط فقال: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] وهذه هي الحالة الرابعة.
إذن: فالآيات التي سبقت من أول الباب إلى هنا رتبها الإمام - رحمه الله - ترتيبا موضوعيا؛ ووجه الاستدلال في الآية الأولى والثانية: أن الشفاعة ملك

(1/218)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لله، وليس لأحد شيء من الشفاعة. فإذا كان لا يملك فمن يشفع إذا؟ وكيف يشفع؟ الجواب: يشفع بأن يعطى الشفاعة، ويؤذن له بها، ويكرم بها.
وسؤال آخر وهو: هل يشفع الشافع استقلالا؟ وجوابه: أن الله تعالى نفى شفاعة الاستقلال، وأثبت الشفاعة بشرط، وهو شرط الإذن والرضا.
إذا كان كذلك فمن الذي يؤذن له؟ ومن الذي يرضى له أن يشفع؟ ومن الذي يرضى عنه أن يشفع فيه، هذه ثلاثة أسئلة جوابها في كلام شيخ الإسلام حيث قال المصنف - رحمه الله:
قال أبو العباس: " نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء: 28] ، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفها القرآن. . . . . " ومعنى قول أبي العباس: " منتفية يوم القيامة ": يعني عن جميع الخلق، إلا لمن أثبت الله - جل وعلا - له الاستحقاق، أو أن يكون نائلا تلك الشفاعة، يعني: الأصل أن لا شفاعة إلا لمن رضي الله قوله أو أذن له جل وعلا.
ثم قال أبو العباس ابن تيمية - رحمه الله: " كما نفاها القرآن، «وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه، ويحمده» : قول الشيخ - رحمه الله -، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن " يعني: منتفية بدون شروط؛ لأن المشركين

(1/219)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يعتقدون أنها تحصل بدون إذن من الله ولا رضا؛ لأن الشافع عندهم يملك الشفاعة، ولكن حقيقتها: أنها لا تحصل إلا بالشرط المذكور في الكتاب والسنة.
ثم قال أبو العباس - رحمه الله: ". . . . . . يأتي فيسجد لربه ويحمده - لا يبدأ بالشفاعة أولا - ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع ".
«وقال له أبو هريرة: من أسعد الناس بشفاعتك؟ قال: " من قال: لا إله إلا الله خالصا من قلبه» (1) فالدليل الأول وهو من السنة فيه أن النبي صلى الله عليه وسلم وهو سيد ولد آدم - لا يشفع حتى يؤذن له كما في قوله: «يا محمد ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع» (2) فهذا في دليل الإذن. لكن من الذي يؤذن له؟ الجواب: يؤذن للنبي عليه الصلاة والسلام، ويؤذن للرسل فلا يبتدئون بالشفاعة من أنفسهم، وإنما يستأذنون في الشفاعة فيؤذن لهم؛ لأنهم لا يملكونها، وإنما الذي يملكها إنما هو الله سبحانه وتعالى.
فإذا قيل: فمن الذي يؤذن في الشفاعة فيه؟ ومن الذي يرضى عنه في الشفاعة؟ فالجواب جاء في الحديث الآخر؛ حيث «قال أبو هريرة للنبي صلى الله عليه وسلم: من أسعد الناس بشفاعتك؟ قال: " من قال: لا إله إلا الله، خالصا من قلبه» (3) فهذا الذي يرضى عنه، فيشفع فيه، بعد إذن الله - جل وعلا -
_________
(1) أخرجه مسلم (194) مطولا.
(2) أخرجه البخاري (99) .
(3) تقدم.

(1/220)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمخصوصون بنيل الشفاعة هم: أصحاب الإخلاص من أهل التوحيد، فتبين أن تلك الشفاعة منتفية عن أهل الشرك.
ثم قال أبو العباس ابن تيمية: " فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله ": ومعنى هذا: أن من توجه إلى الموتى، أيا كانوا: رسلا، أم أنبياء، أو صالحين أو كالصالحين لطلب الشفاعة منهم فإنه مشرك؛ لأنه توجه بالدعاء لغير الله، وأولئك لا يملكون الشفاعة، وإنما يشفعون بعد الإذن والرضا، والرضا يكون عن أهل التوحيد، وأهل التوحيد هم الذين لا يسألون الشفاعة أحدا من الموتى.
فكل من سأل ميتا الشفاعة: فقد حرم نفسه الشفاعة؛ لأنه أشرك بالله - جل وعلا - والشفاعة المثبتة، إنما هي لأهل الإخلاص، ليس لأهل الشرك فيها نصيب.
" وحقيقته ": يعني حقيقة الشفاعة.
ثم قال ابن تيمية - رحمه الله - موضحا حقيقة الشفاعة: " وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود "، فهذا الكلام في مقام بيان حقيقة الشفاعة، فإننا قد ذكرنا أن الله نفى أن يملك أحد الشفاعة، وأنها خاصة به - عز وجل - كما قال سبحانه: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] ، واللام في قوله: {لِلَّهِ} [الزمر: 44] لام الملك، يعني: الذي يملك الشفاعة هو الله جل وعلا، وقال {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] [الأنعام: 51]

(1/221)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإن الشفاعة إنما هي لله تبارك وتعالى، وجاءت الأدلة بنفي الشفاعة عن المشركين، وأن الشفاعة النافعة: إنما هي لأهل الإخلاص، بشرطين: الإذن، والرضا.
إذا تقرر ذلك: فما حقيقة الشفاعة؟ يعني: ما حقيقة حصولها، وكيف تحصل؟ الجواب في كلام شيخ الإسلام ابن تيمية في قوله: " حقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص " يعني أن الذين شفع لهم، إنما ذلك بتفضل الله - جل وعلا - عليهم، وهم أهل الإخلاص؛ حيث جاء في حديث أبي هريرة قوله عليه الصلاة والسلام: «أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصا من قلبه» أو قال: «خالصا من قلبه ونفسه» ، فأهل الإخلاص هم الذين يكرمهم الله بالشفاعة، فالمتفضل بالشفاعة هو الله جل وعلا، فإذا ثبت ذلك: انقطع القلب من التعلق بغير الله في طلب الشفاعة؛ لأن الذين توجهوا إلى المعبودات المختلفة كالأولياء، والصالحين، والملائكة، وغيرهم: إنما توجهوا إليهم رجاء الشفاعة، كما قال - جل وعلا - عنهم: {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس: 18] ، فإذ بطل أن تكون لهم الشفاعة وثبت أن المتفضل بالشفاعة هو الله جل وعلا، فإن الله - جل جلاله - إنما يتفضل بها على أهل الإخلاص، فيغفر لهم أي: بواسطة من دعا، بواسطة دعاء الذي أذن له أن يشفع.
وهاهنا سؤال: لم لم يتفضل الله عليهم بأن يغفر لهم بدون واسطة الشفاعة؟ والجواب عن ذلك ما ذكره شيخ الإسلام ابن تيمية هنا بقوله:

(1/222)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ليكرمه "، أي: إظهارا لفضل الشافع، وإكرام الله - تعالى - له في ذلك المقام، فإن من المعلوم: أن الشافع - الذي قبلت شفاعته - ليس في المقام مثل المشفوع له؛ فالله - جل وعلا - يظهر إكرامه لمن أذن له أن يشفع، ويظهر رحمته بالشافع؛ فقد تكون للشافع قرابة، أو أحباب يريد أن يشفع لهم، ولذلك: فإن الشفاعة يوم القيامة لأهل الكبائر: ليست خاصة بالنبي صلى الله عليه وسلم، بل يشفع - أيضا - الأنبياء، والملائكة، والصالحون. فهذه شفاعات مختلفة في أهل الكبائر جعلها الله إكراما للشافع، ورحمة به، وأيضا: رحمة بالمشفوع له، وإظهارا لفضل الله - جل وعلا - على الشافع، والمشفوع له.
فالحاصل: أن حقيقة الشفاعة تكون بتفضيل الله - تعالى - على المأذون له بالشفاعة ليشفع وإكرامه بذلك، ثم تفضله على المشفوع له ورحمته بقبول الشفاعة فيه. وهذا كله دال - لمن كان له قلب - على عظم الله - جل وعلا - وتفرده بالملك، وتفرده بتدبير الأمر وأنه - سبحانه - الذي يجير ولا يجار عليه، وهو الذي له الشفاعة كلها، وهو الذي له ملك الأمر كله؛ ليس لأحد منه شيء، وإنما يظهر - سبحانه - فضله، وإحسانه، ورحمته، وكرمه؛ لتتعلق به القلوب، فبطل - إذا - أن يكون ثم تعلق للقلب بغير الله - جل وعلا - لأجل الشفاعة، وبطل - أيضا - صنيع الذي تعلقوا بالأولياء، أو تعلقوا بالصالحين، أو بالأنبياء، أو بالملائكة لأجل الشفاعة، فإذا تبين حد الشفاعة، وحقيقتها، وأنها محض فضل من الله سبحانه وتعالى وإكرام، أوجب ذلك تعلق القلوب به سبحانه في طلب الشفاعة، ورجائها؛ فالله تعالى هو المتفضل بها على الحقيقة، والعباد مكرمون بها، لا يبتدئون بالقول، ولا يسبقون بالقول، وإنما يجلون، ويخافون، ويثنون على الله، ويحمدون، حتى يؤذن لهم بالشفاعة.

(1/223)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثم قال شيخ الإسلام ابن تيمية: " فالشفاعة التي نفاها القرآن ما كان فيها شرك " أي: مثل ما في قوله جل وعلا: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: 51] [الأنعام: 51] فهذه شفاعة منفية، وهي الشفاعة التي فيها شرك، وكذلك: فإن المشركين لا يشفعون؛ فالشفاعة في حقهم منفية؛ لأنهم لم يرض عنهم. فالشفاعة التي فيها شرك من جهة الطلب، أو من جهة من سئلت له، بأن كان مشركا، فإنها منفية عن هؤلاء، بل لا تنفعهم. فثبت بذلك أن المستحقين للشفاعة هم الذين أنعم الله عليهم بالإخلاص، ووفقهم لتعظيمه، وتعلقت قلوبهم به وحده دون ما سواه؛ بخلاف الذين حرموها من المشركين بالله الشرك الأكبر، فلا نصيب لهم منها؛ لأن الشفاعة فضل من الله لأهل الإخلاص.
وأما الشفاعة المثبتة فهي التي أثبتت بشرط الإذن، والرضا. قال شيخ الإسلام بعد ذلك: " ولهذا أثبت الشفاعة بإذنه في مواضع ". وهذه هي الشفاعة المثبتة " أثبتها بإذنه في مواضع ": أي بشرط الإذن، والإذن: إما إذن كوني، وإما إذن شرعي؛ فالمأذون له بالشفاعة لا يمكن أن تحصل منه الشفاعة، إلا أن يأذن الله له كونا بأن يشفع، فإذا منعه الله كونا أن يشفع لم تحصل منه الشفاعة ولا تحركت بها لسانه.
ومعنى الإذن في باب الشفاعة: بأن تكون خالصة وخالية من الشرك، وأن يكون المشفوع له ليس من أهل الشرك. ويخص من ذلك أبو طالب، حيث يشفع له النبي عليه الصلاة والسلام في تخفيف العذاب عنه، فهي شفاعة

(1/224)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ليست في الانتفاع بالإخراج من النار، إنما هي في تخفيف العذاب، خاصة بالنبي عليه الصلاة والسلام بما أوحى الله - جل وعلا - إليه، وأذن له بذلك.
ثم قال شيخ الإسلام ابن تيمية - رحمه الله - في آخر كلامه: " وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص "، وهذه هي الشفاعة المثبتة بشرط الرضا. فتبين بهذا الباب أن الشفاعة التي تعلقت بها قلوب أولئك الخرافيين المشركين باطلة؛ وأن قولهم: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس: 18] قول باطل؛ إذ الشفاعة التي تنفع إنما هي لأهل الإخلاص ثم إن طلبها وسؤالها من غير الله تعالى مؤذن بحرمانهم إياها، ما داموا طلبوها من غير الله، ووقعوا في الشرك الصريح.
وخلاصة الباب: أن تعلق أولئك بالشفاعة عاد عليهم بعكس ما أرادوا، فإنهم لما تعلقوا بالشفاعة حرموها؛ لأنهم تعلقوا بشيء لم يأذن الله - جل وعلا - به شرعا؛ حيث استخدموا الشفاعات الشركية، وتوجهوا إلى غير الله، وتعلقت قلوبهم بهذا الغير.

مناسبة هذا الباب لكتاب التوحيد:
أن الهداية من أعز المطالب، وأعظم ما تعلق به المتعلقون بغير الله؛ أن يحصل لهم النفع الدنيوي والأخروي من الذين توجهوا إليهم، واستشفعوا

(1/225)


باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ]
باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] [القصص: 56]
وفي الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له رسول الله صلى الله عليه وسلم: «يا عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك، ما لم أنه عنك "، فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} [التوبة: 113] [التوبة: 113] . وأنزل الله - تبارك وتعالى - في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] » [القصص: 56] (1) .
فيه مسائل: الأولى: تفسير: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (1360) و (3884) و (4675) و (4772) و (6681) ، ومسلم (24) .

(1/226)

الثانية تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113]
الثالثة: وهي المسألة الكبرى تفسير قوله: «قل لا إله إلا الله» ، بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: «قل لا إله إلا الله» ؛ فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم؛ لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها؛ مع مبالغته صلى الله عليه وسلم وتكريره. فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/227)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بهم. ولما كان النبي صلى الله عليه وسلم وهو أفضل الخلق، وسيد ولد آدم قد نفى الله عنه أن يملك الهداية - وهي نوع من أنواع المنافع - دل ذلك على أنه عليه الصلاة والسلام، ليس له من الأمر شيء، كما جاء فيما سبق في باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] [الأنعام: 191] في سبب نزول قول الله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] [آل عمران: 128] ، فإذا كان النبي - عليه الصلاة والسلام - ليس له من الأمر شيء، ولا يستطيع أن ينفع قرابته، كما جاء في قوله: " يا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا " (1) أقول: إذا كان هذا في حق المصطفى صلى الله عليه وسلم، وأنه لا يغني من الله - جل وعلا - عن أحبابه شيئا، وعن أقاربه شيئا ولا يملك شيئا من الأمر، وليست بيده هداية التوفيق، فإنه أن ينتفي ذلك، وما دونه، عن غير النبي صلى الله عليه وسلم من باب أولى.
فبطل - إذا - كل تعلق للمشركين - من هذه الأمة - بغير الله جل وعلا؛ لأن كل من تعلقوا به هو دون النبي عليه الصلاة والسلام بالإجماع، فإذا كانت هذه حال النبي عليه الصلاة والسلام، وقد نفى الله عنه ملك هذه الأمور، فإن نفي ذلك عن غيره من باب أولى.
قال هنا: " باب قول الله تعالى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56] (لا) هنا نافية، وقوله " تهدي " الهداية المنفية هنا: هي هداية التوفيق، والإلهام الخاص، والإعانة الخاصة، وهي التي يسميها العلماء: هداية التوفيق
_________
(1) أخرجه البخاري (4770) ومسلم (208) .

(1/228)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والإلهام، ومعناها: أن الله - جل وعلا - يجعل في قلب العبد من الإعانة الخاصة على قبول الهدى، ما لا يجعله لغيره. فالتوفيق إعانة خاصة لمن أراد الله توفيقه؛ بحيث يقبل الهدى ويسعى فيه. فجعل هذا في القلوب ليس إلى النبي صلى الله عليه وسلم؛ إذ القلوب بيد الله يقلبها كيف يشاء، حتى إن أحب الناس إليه صلى الله عليه وسلم لا يستطيع - عليه الصلاة والسلام - أن يجعله مسلما مهتديا، وقد كان أبو طالب من أنفع قرابة النبي صلى الله عليه وسلم له، ومع ذلك لم يستطع أن يهديه هداية توفيق. فالمنفي هنا في قوله: [تهدي] هي هداية التوفيق.
والنوع الثاني من الهداية المتعلقة بالمكلف هي: هداية الدلالة والإرشاد، وهذه ثابتة للنبي صلى الله عليه وسلم بخصوصه، ولكل داع إلى الله، ولكل نبي ورسول، قال جل وعلا: {إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} [الرعد: 7] [الرعد: 7] ، وقال - جل وعلا - في نبيه عليه الصلاة والسلام: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ - صِرَاطِ اللَّهِ} [الشورى: 52 - 53] [الشورى: 52 - 53] ، ومعنى [لتهدي] أي: لتدل وترشد إلى صراط مستقيم بأبلغ أنواع الدلالة، وأبلغ أنواع الإرشاد، المؤيدين بالمعجزات والبراهين الدالة على صدق ذلك الهادي، وصدق ذلك المرشد.
فالهداية المنتفية - إذا - هي: هداية التوفيق، وهذا يعني: أن النفع، وطلب النفع في هذه المطالب المهمة يجب أن يكون من الله جل وعلا، ومحمد - عليه الصلاة والسلام - مع عظم شأنه عند ربه، وعظم مقامه عند ربه، وأنه سيد ولد آدم، وأفضل الخلق عليه الصلاة والسلام، وأشرف الأنبياء والمرسلين: إلا أنه لا يملك من الأمر شيئا عليه الصلاة والسلام.

(1/229)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فبطل - إذا - تعلق القلوب في المطالب المهمة - كالهداية، والمغفرة، وطلب الرضوان، وطلب دفع الشرور، وفي جلب الخيرات - إلا بالله - جل وعلا - فإنه هو الذي يجب أن تتعلق القلوب به - جل وعلا - خضوعا، وإنابة، ورغبا، ورهبا، وإقبالا عليه، وإعراضا عما سواه سبحانه وتعالى.
قوله: " في الصحيح عن ابن المسيب عن أبيه قال: «لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له رسول الله صلى الله عليه وسلم: " يا عم قل: لا إله إلا الله، كلمة أحاج لك بها عند الله "، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله» .
في هذا القدر من الحديث فائدة، وهي: أن هذه الكلمة (لا إله إلا الله) ليست كلمة مجردة عن المعنى، تنفع من قالها، ولو لم يقر بمعناها. والعرب كانوا لصلابتهم، وعزتهم، ورجولتهم، ومعرفتهم بما يقولون إذا تكلموا، أو خوطبوا بكلام، يعون كل حرف، وكل كلمة خوطبوا بها، أو نطقوا بها؛ ولذلك لما قيل لهم: قولوا لا إله إلا الله مع أنها كلمة يسيرة أبوا؛ لأنهم يعلمون أن هذه الكلمة معناها: إبطال إلهية من سوى الله - جل وعلا - ولهذا قال جل وعلا: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ - بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ} [الصافات: 35 - 37] الآيات [الصافات: 35 - 37] ، وكذلك

(1/230)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قول الله - جل وعلا - مخبرا عن قولهم في أول سورة (ص) : {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص: 5] [ص: 5] استنكروا قول: (لا إله إلا الله) . وهذا هو الذي حصل مع أبي طالب لما قال له النبي صلى الله عليه وسلم: «قل: لا إله إلا الله، كلمة أحاج لك بها عند الله» . فلو كانت كلمة مجردة من المعنى عندهم، أو يمكن أن يقولها المرء دون اعتقاد ما فيها، ورضى بما فيها ويقين وانتفاء الريب: لقالها، ولكن ليس هذا هو المقصود من قول (لا إله إلا الله) ، بل المقصود هو قولها مع تمام اليقين بها، وانتفاء الريب، والعلم، والمحبة، إلى آخر الشروط المعروفة.
وقوله في الحديث: فقالا له: " أترغب عن ملة عبد المطلب ": هذا فيه - والعياذ بالله - ضرر جليس السوء على المجالس له.
وقوله: «فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك، ما لم أنه عنك» : وهذا موطن الشاهد من هذا الحديث. ومناسبة هذا الحديث، لهذا الباب أن النبي صلى الله عليه وسلم قال: «لأستغفرن لك» واللام في قوله: " لأستغفرن " هي التي تقع في جواب القسم؛ فثم قسم مقدر، تقديره: والله لأستغفرن لك. فالاستغفار حصل من النبي صلى الله عليه وسلم لعمه، ولكن: هل نفع استغفار النبي صلى الله عليه وسلم له؟ ؟ لم ينفعه ذلك.
وطلب الشفاعة والاستشفاع هو: من جنس طلب المغفرة، فالاستغفار طلب المغفرة، والشفاعة قد يكون منها طلب المغفرة، ولكن لم يقبل الله تعالى من النبي صلى الله عليه وسلم شفاعته لعمه؛ لأن المطلوب له كان مشركا، والاستغفار والشفاعة لا تنفعان أهل الشرك، والنبي صلى الله عليه وسلم لا يملك أن ينفع مشركا بالشفاعة

(1/231)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
له بمغفرة ذنوبه، أو أن ينفع أحدا ممن توجه إليه بدعوة؛ أو استغاثة، أو استعانة لإزالة ما به من كربات. أو جلب الخيرات له؛ لهذا قال: «لأستغفرن لك ما لم أنه عنك» فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] [التوبة: 113] ، وهذا ظاهر في المقام: أن الله - جل وعلا - نهى النبي صلى الله عليه وسلم أن يستغفر للمشركين.
فائدة: كلمة (ما كان) في الكتاب والسنة تأتي على استعمالين:
الاستعمال الأول: النهي.
والاستعمال الثاني: النفي.
فالنهي: مثل هذه الآية، وهي قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} [التوبة: 113] [التوبة 122] ، فهذا نهي عن الاستغفار لهم، وكذلك قوله: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} [التوبة: 122] والنفي كقوله: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ} [القصص: 59] [القصص: 59] ، ونحو ذلك من الآيات.
فإذا عرفنا أن كلمة (ما كان) تأتي في القرآن على هذين المعنيين، فالمراد بها - هنا - النهي، أي: النهي عن الاستغفار لأحد من المشركين. فإذا كان الله عز وجل نهى الرسل، والأنبياء، والأولياء، وغيرهم من أهل الصلاح

(1/232)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- في حال حياتهم - عن الاستغفار لهؤلاء المشركين، فهذا يدل: أنه لو فرض أنهم يقدرون على الاستغفار في حال حياتهم البرزخية: فإنهم لن يستغفروا للمشركين، ولن يسألوا الله لمن توجه إليهم - حال موتهم - لطلب الاستشفاع، أو لطلب الإغاثة، أو غيرها من العبادات، وأنواع التوجهات. والله أعلم.
قال: وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] [القصص: 56] .

بين الشيخ - رحمه الله - فيما سبق من الأبواب أصولا عظيمة، وأقام البراهين على التوحيد، وبين ما يتعلق به المشركون، وأبطل أصول اعتقادهم بالشريك، أو الظهير، أو الشفيع، ونحو ذلك.
فإذا كان التوحيد ظاهرا، والأدلة عليه من النصوص بينة، فكيف - إذا - دخل الشرك؟ وكيف وقع الناس فيه؛ والأدلة على انتفائه، وبطلانه، وعدم

(1/233)


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
" باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين " وقول الله تعالى: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} [النساء: 171] [النساء 171] .
وفي الصحيح عن ابن عباس - رضي الله عنهما - قال: في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] [نوح: 23] .
قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، فلم تعبد، حتى إذا هلك أولئك ونسي العلم عبدت (1) .
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد، فعبدوهم (2) .
وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا: عبد الله ورسوله» أخرجاه. (3) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4920) .
(2) إغاثة اللهفان. ط دار ابن زيدون 552 - 223.
(3) أخرجه البخاري (3445) (6830) ومسلم (1691) .

(1/234)

وقال: قال رسول الله صلى الله عليه وسلم: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» (1) ولمسلم: عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون ". قالها ثلاثا» (2) .
فيه مسائل: الأولى: أن من فهم هذا الباب وبابين بعده؛ تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك، مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع، مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله: مزج الحق بالباطل، فالأول محبة الصالحين. والثاني: فعل أناس من أهل العلم شيئا، أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف، أن البدع سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة، ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يؤول إليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 1 / 215، 347 وابن ماجه (3064) .
(2) أخرجه مسلم (2670) .

(1/235)

الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم، حتى اعتقدوا أن فعل قوم نوح أفضل العبادات؛ فاعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور، أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: «لا تطروني كما أطرت النصارى ابن مريم» فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم؛ ففيها بيان معرفة قدر وجوده، ومضرة فقده.
العشرون: أن سبب فقد العلم: موت العلماء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/236)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جوازه ظاهرة؟ مع أن الرسل جميعا بعثوا، ليعبد الله وحده دون ما سواه، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ} [النحل: 36] [النحل: 36] ، فما سبب الغواية؟ وما سبب الشرك؟ فإذا كانت قضية التوحيد من أوضح الواضحات، والأبواب السالفة دالة بظهور ووضوح على وجوب إحقاق عبادة الله وحده، وعلى إبطال عبادة كل من سوى الله - جل جلاله وتقدست أسماؤه - فما سبب وقوع الشرك إذا؟ وكيف وقعت فيه الأمم؟ وللأجوبة على هذه الأسئلة أورد الشيخ - رحمه الله - هذا الباب وما بعده؛ ليبين أن سبب الشرك، وسبب الكفر هو: الغلو الذي نهى الله - جل وعلا - عنه، ونهى عنه رسوله صلى الله عليه وسلم، سواء في هذه الأمة أو في الأمم السابقة، فأحد أسباب وقوع الكفر والشرك هو: الغلو في الصالحين، بل هو سببهما الأعظم.
قال هنا: " باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين " هذا ذكر للأسباب، بعد ذكر الأصول والعقائد.
" هو الغلو في الصالحين ": الغلو: مأخوذ من غلا الشيء: يغلو، غلوا: إذا جاوز به حده، وقد جاء في الحديث «أن النبي صلى الله عليه وسلم لما رمى الجمرات بحصيات، قال: " بمثل هذه فارموا وإياكم والغلو» (1) يعني: لا تجاوزوا الحد
_________
(1) رواه أحمد في المسند (1 / 215 - 347) والنسائي (5 / 268) ابن ماجه (3064) وصححه الذهبي والنووي وابن تيمية في الاقتضاء ص106.

(1/237)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
حتى في حجم تلك الحصاة، ومقدارها؛ ولذلك أرشدهم إلى الحجم الذي ينبغي أن تكون عليه بقوله: «بمثل هذه فارموا» فإذا جاوز في المثلية، بأن رمى بكبيرة: فإنه قد غلا، يعني: جاوز الحد الذي حد له في ذلك، فالغلو - إذا - هو: مجاوزة الحد.
والمقصود بـ " الغلو في الصالحين " الذي هو سبب كفر بني آدم، وتركهم، دينهم الذي أمروا به: أنهم تجاوزوا الحد الواجب في تعظيمهم حتى آل بهم الأمر إلى الشرك.
وقوله: " الصالحون ": يشمل كل من قام به هذا الوصف، من الأنبياء، والرسل، والأولياء، من أي أمة كانوا.
وأصل كلمة (الصالحين) أنها جمع (الصالح) . والصالح: هو اسم من قام به الصلاح، والصلاح في الكتاب والسنة تارة يكون بمعنى نفي الفساد أي: ما يقابل الفساد، وتارة يكون بمعنى ما يقابل السيئات، فيقال صالح بمعنى ليس بذي فساد، ويقال أيضا صالح بمعنى: ليس بسيئ.
والصالحون هنا المراد بهم.: أهل الصلاح يعني: أهل الطاعة والإخلاص لله - جل وعلا - الذين اجتنبوا الفساد واجتنبوا السيئات، وهم الذين اشتركوا في فعل الطاعات وترك المحرمات، أو كانوا من السابقين بالخيرات، فاسم الصالح يقع شرعا على المقتصد، وعلى السابق بالخيرات؛ فالمقتصد صالح، والسابق بالخيرات، صالح وكل درجات عند اله جل وعلا.
" والغلو في الصالحين " يعني: مجاوزة الحد فيهم، لكن ما الحد الذي أذن به الشرع في حق الصالحين، حتى نعلم متى يكون تعظيمهم مجاوزة للحد المعلوم؟ الجواب: أنهم إذا كانوا من الرسل: فبالأخذ بشرائعهم، واتباعهم،

(1/238)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والاقتداء بهم، مع المحبة، والاحترام، والموالاة، والنصرة، وغير ذلك من المعاني الداخلة في الحد المأذون به في حقهم. أما الغلو فيهم مجاوزة ذلك الحد، وهو بحر لا ساحل له، فمما حصل من الغلو فيهم أنهم جعلت فيهم خصائص الإلهية كما ادعاه في حق نبينا صلى الله عليه وسلم أنه يعلم سر اللوح والقلم، وأنه من جوده الدنيا وضرتها كما قاله البوصيري في قصيدته المشهورة، المسماة بـ (البردة) :
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
ومن المعلوم: أن هذا لا يليق إلا بالله، فهذا من الغلو المنهي عنه، وكذلك قوله في النبي عليه الصلاة والسلام، غاليا فيه أعظم الغلو:
لو ناسبت قدره آياته عظما ... أحيا اسمه حين يدعى دارس الرمم
يقول: إن النبي عليه الصلاة والسلام لم يعط آية تناسب قدره، قال الشراح: حتى القرآن لا يناسب قدر النبي صلى الله عليه وسلم والعياذ بالله. يقولون: والقرآن المتلو بخلاف غير المتلو عند الأشاعرة؛ لأنهم يفرقون بين هذا وهذا.
فهذا البوصيري يغلو ويقول: لو ناسبت قدره - يعني النبي عليه الصلاة والسلام - آياته عظما - يعني في العظمة - أحيا اسمه حين يدعى دارس الرمم، فالذي يناسب قدره، عند البوصيري أنه إذا ذكر اسمه على ميت قد درس، وذهب رميمه في الأرض، وذهبت عظامه أن تتجمع هذه العظام وتحيى، لأجل ذكر اسم النبي صلى الله عليه وسلم عليه، وهذا من أنواع الغلو الذي يحصل من الذين يعبدون غير الله - جل وعلا - ويتوجهون إلى الأنبياء والرسل، ويجعلون في حقهم من خصائص الألوهية ما لا إذن لهم به، بل هو من الشرك الأكبر

(1/239)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالله جل وعلا، ومن سوء الظن بالله، ومن تشبيه المخلوق بالخالق، وهذا كفر والعياذ بالله.
فالحد المأذون به شرعا في حقهم مطلوب، وهذه هي الحالة الأولى. والغلو مذموم شرعا، ومنهي عنه، وهذه هي الحالة الثانية، ويقابلها: الجفاء، في حقهم وهي الحالة الثالثة. وهذا الجفاء له صور منها: عدم موالاتهم، وبخسهم حقهم، وترك محبتهم، فالحاصل: أن كل تقصير في حقهم يعد جفاء، وكل زيادة فيه يعد غلو.
قوله: " وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] مناسبته للباب ظاهرة، وهي: أنه تعالى نهى أهل الكتاب عن الغلو، فقال: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] [النساء: 171] ، ووجه الاستدلال من الآية أنه قال: {لَا تَغْلُوا} [النساء: 171] و (تغلو) فعل جاء في سياق النهي فهو يعم جميع أنواع الغو في الدين، أي: لا تغلو بأي نوع من أنواع الغلو في الدين، أي لا تغلو بأي نوع من أنواع الغلو في الدين؛ فنهوا عن أي نوع من أنواع الغلو. فيدخل في هذا عموم الغلو في الصالحين وغيرهم.
والمتأمل لحال أهل الكتاب، ولما قص الله - جل وعلا - من أخبارهم: يجد أنهم قد غلوا في صالحيهم، كغلو النصارى - مثلا - في عيسى - عليه السلام - وفي أمه وفي حوارييه، وكغلو اليهود - أيضا - في عزير، وفي أصحاب موسى، وفي أحبارهم، وفي رهبانهم وهكذا. فحصل الغلو في أهل الكتاب بأن جعلوا للرسل والأنبياء خصائص الألوهية من جهة التوجه لهم، وقد قال الله

(1/240)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جل وعلا: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ - لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ} [المائدة: 72 - 73] [المائدة: 72 - 73] ، وفي آخر سورة المائدة أيضا قال الله جل وعلا: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ} [المائدة: 116] يعني: تنزيها وتعظيما لك أن أقول لهم ذلك؛ لأن ذلك من الشرك، فكيف أقول لهم ذلك؟ ! {قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ - مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة: 116 - 117] [المائدة: 116 - 117] ، وهذا كله في التوحيد. فالحاصل: أن الغلو وقع من أتباع الرسل، وأتباع الأنبياء في الأنبياء والرسل، وغلوا - أيضا - في الصالحين من أتباعهم، وجعلوا لهم بعض خصائص الإلهية، وجعلوا لهم الشفاعة، وزعموا أن لهم نصيبا من الملك، أو أنهم يدبرون الأمور، أو أنهم يصرفون شيئا من الملكوت، وهذا كما يعتقده بعض الصوفية: أن للكون أقطابا أربعة يدبرون أمر هذا العالم،

(1/241)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وربما قالوا: الربع الفلاني، المسؤول عنه: القطب الفلاني، والربع الفلاني، المسؤول عنه: القطب الفلاني، وهكذا. فجعل هؤلاء المتصوفة لأقطابهم المزعومين نصيبا من الملك والربوبية، وجعلوا لهم - أيضا - نصيبا من الإلهية؛ فتقربوا إليهم بأنواع القربات: من الذبح، والاستغاثة، والتذلل، والخضوع، والمحبة، والتوكل، والرغب، والرهب، وخوف السر، وغيرها من أنواع العبادات القلبية والعملية.
قوله: " وفي الصحيح عن ابن عباس رضي الله عنهما، في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا - وَقَدْ أَضَلُّوا كَثِيرًا} [نوح: 23 - 24] [نوح 23 - 24] .
قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم. . . . ": هذه القصة، أو هذا الأثر عن ابن عباس - رضي الله عنهما - محمول على الرفع؛ لأن هذا خبر غيبي لا يستقى إلا من مشكاة النبوة. و (ود، وسواع، ويغوث، ويعوق، ونسرا) هذه أسماء رجال صالحين من قوم نوح.
ونوح - عليه السلام - هو أول رسول بعثه الله بعبادة الله وحده دون من سواه، وبالدعوة إلى التوحيد، لما وقع في قومه. لكن كيف دخل الشرك في قوم نوح؟ الجواب: أن القرآن ذكر أصلين في الحالين، من أصول الشرك وذكر غيرهما أيضا: الأصل الأول: شرك قوم نوح، والأصل الثاني: شرك قوم إبراهيم.

(1/242)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما شرك قوم نوح فكان بالغلو في الصالحين، وأرواحهم؛ فجاءهم الشيطان من جهة روح ذلك العبد الصالح، وأثر تلك الروح، وأن من تعلق به فإنه يشفع له، ثم ساقهم من ذلك التعظيم إلى أن صوروا لهم صورا، ونصبوا لهم أنصابا، وأوثانا، وأصناما حتى إذا طال عليهم الأمد عبدوهم.
الأصل الثاني: شرك قوم إبراهيم، وذلك شرك في التأثير، يعني: من جهة النظر في الكواكب ومن يؤثر ويحرك، فهذا شرك في الربوبية، وما تبعه من الشرك في الألوهية؛ لأنهم جعلوا لتلك الكواكب أصناما، وجعلوا لها صورا، وجعلوها أوثانا، فعبدوها من دون الله - جل وعلا - وتوجهوا إليها. فسبب وقوع الشرك في قوم نوح هو الغلو في الصالحين، كما قال ابن عباس هنا في بيان أصل وقوع هذا الشرك: " فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم عبدت.
وقال ابن القيم: قال غير واحد من السلف: " لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم ": الشاهد من هذا: أن أولئك توجهوا إلى الصور - صور الصالحين - وكانوا أهل علم يعلمون أنهم إذا اتخذوا هذه الصور فإنهم لن يعبدوها. لكن كانت تلك الصور للصالحين والمعظمين وسيلة وطريقا وسببا لأن عبدت في المستقبل، لما نسي العلم. ومن حرص الشيطان المريد على إضلال العبيد: أنه ربما أتى إلى الصورة المتعلق بها، فأوهم الناظر إليها، أو المخاطب لها. أنها تتحدث

(1/243)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وتتكلم، أو يسمع منها كلاما، أو نحو ذلك من الأشياء، وأصناف التصرفات التي تجعل القلوب تتعلق بتلك الروحانيات كما يقال، أو تلك الأرواح فيغري أولئك بهم، وهذا هو الحاصل عند عباد القبور، والعاكفين عليها؛ يأتي أحدهم، ويقول: ذهبت إلى القبر الفلاني، فكلمني أبي، ويكون ذلك شيطانا نطق على لسان أبيه، وربما تصور بصورة أبيه فخرج له في ظلام ونحوه، فيحدثه أبوه بصوته الذي يعرفه، أو يحدثه العالم، أو الوالي بصوته الذي يعرفه منه، فتقع الفتنة، وهذا من قبيل الشيطان؛ ولهذا قال ابن عباس هنا كلمة تبين السبب في ذلك؛ فقال: " أوحى الشيطان إلى قومهم " والوحي: إلقاء في خفاء، والشيطان لا يتحدث علنا، ولكن يوحي، يعني: يلقي في خفاء، فالوحي هو إلقاء الخبر في خفاء، فألقى الشيطان في روعهم وأنفسهم ذلك الأمر: فكان سببا للشرك بالله - جل وعلا - ولم يكونوا في أول الأمر يعبدونها، لكنهم لما صوروا صور أولئك الصالحين، ونصبوا لهم الأنصاب: كان ذلك سببا ووسيلة إلى عبادتهم، لكن أولئك الذين جعلوها وسائل، كان عندهم من العلم ما حجزهم عن عبادة الصالحين، لكن لما نسي العلم عبدت.
وهذا الفعل الذي فعلوه بإيحاء الشيطان هو من الغلو في أولئك الصالحين. وهذا وجه الشاهد، وهو أنهم لما ماتوا عكفوا على قبورهم، أو صوروا صورهم، أو نصبوا الأنصاب في أماكنهم ليتذكروهم، وليكون ذلك أنشط لهم في العبادة أو العلم، ولكن هذه الأفعال التي فعلوها، كانت سببا من أسباب عبادة أولئك الصالحين، الذين غلوا في حبهم. وهذا هو مراد الشيخ - رحمه الله - من إيراد هذا الأثر.

(1/244)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله» (1) هذا الحديث فيه: النهي عن إطرائه عليه الصلاة والسلام، والإطراء هو: مجاوزة الحد - أيضا - في المدح، أما الغلو فهو يعم أمور كثيرة؛ فقد يكون في المدح، وقد يكون في الذم، وقد يكون في الفهم، وقد يكون في العلم، وقد يكون في العمل، أما الإطراء فهو: الغلو في المدح، والثناء والوصف. والنبي عليه الصلاة والسلام نهى عن إطرائه كإطراء النصارى ابن مريم، فقال: «إنما أنا عبد، فقولوا: عبد الله ورسوله» .
وقد ظن بعض الناس أن (الكاف) في قوله «كما أطرت النصارى ابن مريم» أنها كاف المثلية؛ يعني: لا تطروني بمثل ما أطرت النصارى ابن مريم، ويقول هذا الظان: إن النصارى أطرت ابن مريم في شيء وحد، وهو أن قالوا: هو ابن الله جل وعلا، فيكون النهي عن أن تجعل له صلى الله عليه وسلم رتبة النبوة فقط، فإذا كان كذلك فما عداه جائز. وهذا هو فهم الخرافيين لهذا النهي؛ كما قال قائلهم البوصيري في هذا المقام:
دع ما ادعته النصارى في نبيهم ... واحكم بما شئت فيه واحتكم
أو كما قال، يعني: لا تقل: إنه ولد لله، أو إنه ابن لله، فهذا هو القدر المنهي عنه فقط، ولك أن تقول فيه بعد ذلك ما شئت غير ملوم وغير مثرب عليك.
الوجه الثاني وهو الفهم الصحيح، وهو الذي يدل عليه السياق: أن (الكاف) هنا هي كاف القياس، والمعنى: لا تطروني إطراء، كما أطرت النصارى ابن مريم.
_________
(1) أخرجه البخاري (3445) والدارمي (2787) وأحمد (3029) وتقدم الحديث.

(1/245)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكاف القياس هي كاف التمثيل الناقص، وحقيقتها: أن يكون هناك شبه بين ما بعدها وما قبلها في أصل الفعل، فنهى صلى الله عليه وسلم في قوله: «لا تطروني كما أطرت» عن أن يطري عليه الصلاة والسلام كما حصل أن النصارى أطرت ابن مريم فهو تمثيل للحدث بالحدث، لا تمثيل أو نهي عن نوع الإطراء، فمعنى قوله: «لا تطروني كما أطرت» هو نهي عن إطرائه عليه الصلاة والسلام؛ لأجل أن النصارى أطرت ابن مريم، فقادهم ذلك إلى الكفر، والشرك بالله، وادعاء أنه ولد لله جل وعلا ولهذا قال: «إنما أنا عبد فقولوا: عبد الله ورسوله» .
فالكاف هنا ليست كاف التمثيل الكامل؛ بأن يكون ما بعدها مماثلا لما قبلها من كل وجه، وإنما هي كاف التمثيل الذي يكون ما بعده مشتركا مع ما قبله في المعنى، وهي القياسية التي تجمعها العلة؛ ولهذا قال العلماء كما هو معلوم: هذا كهذا، فيقولون مثلا: نبيذ غير التمر والعنب، كنبيذ التمر والعنب، مساواة بين هذا وهذا، لوجود أصل المعنى بينهما، وهنا نهي عن الإطراء، لأجل وجود أصل الإطراء، في الاشتراك بين إطراء النصارى وما سببه من الشرك، وإطراء ما لو أطري النبي صلى الله عليه وسلم وما سيسببه من الشرك.
وكثير من طوائف هذه الأمة خالفوا أمر النبي صلى الله عليه وسلم في النهي عن إطرائه حتى جاوزوا الحد في ذلك، فزعم زاعمهم أن له من الملك نصيبا، ولا حول ولا قوة إلا بالله. مع أنه صلى الله عليه وسلم أرشدهم إلى ما ينبغي أن يكون عليه الأمر بقوله: «إنما أنا عبد فقولوا: عبد الله ورسوله» وهذا هو الكمال في حقه عليه الصلاة والسلام: أن يكون عبدا رسولا، فهذا أشرف مقاماته عليه الصلاة والسلام.

(1/246)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: وقال رسول الله صلى الله عليه وسلم: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» : هذا نهي عن الغلو بأنواعه، وأن من قبلنا إنما أهلكهم الغلو؛ أهلكهم من جهة الدين، وأهلكهم - أيضا - من جهة الدنيا، فالغلو سبب لكل شر، والاقتصاد سبب في كل فلاح وخير، والغلو منهي عنه بجميع صوره، في الأقوال والأعمال يعني: في جميع أقوال القلب وأعماله، وكذلك أقوال اللسان وأعمال الجوارح، فالغلو سبب لهلاك العبد في دينه ودنياه.
قوله: " ولمسلم: عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون» يعني: هلك الذين تنطعوا فيما يأتون به في أفعالهم، أو أقوالهم، وهم الذين جاوزوا الحد في ذلك، وابتغوا علم شيء أو تكلفوا شيئا، لم يأذن به الله؛ فزادوا عما أذن لهم، وابتغوا علم شيء أو تكلفوا شيئا، لم يأذن به الله؛ فزادوا عما أذن لهم، فأتوا بأشياء، لم يؤذن لهم فيها. والتنطع، والإطراء، والغلو، متقاربة المعنى يجمعها مجاوزة الحد المشروع، والغلو يشمل الإطراء، ويشمل التنطع؛ فكل تنطع، وكل إطراء: غلو، والغلو اسم جامع لهذه جميعا، فالشيخ - رحمه الله - في هذا الباب - بين أن سبب كفر بني آدم، وسبب تركهم دينهم: هو الغلو في الصالحين، بأن جاوزوا الحد فيهم، كما جاوز قوم نوح الحد في صالحيهم، فعكفوا على قبورهم، وألهوها، فصارت آلهة، والنصارى غلت في رسولهم عيسى عليه السلام، وفي الحواريين، وفي البطارقة، حتى جعلوهم آلهة مع الله - جل وعلا - يستغيثون بهم، ويؤلهونهم، ويسألونهم ويعبدونهم، وكذلك وقع الغلو في هذه الأمة من الذين جعلوا للنبي عليه الصلاة والسلام نصيبا من

(1/247)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
خصائص الألوهية، وهذا هو عين ما نهى عنه عليه الصلاة والسلام بقوله: «لا تطروني كما أطرت النصارى المسيح بن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله» .

في هذا الباب مع الأبواب بعده بيان أن النبي صلى الله عليه وسلم كان حريصا على هذه الأمة، وأنه كان بالمؤمنين رؤوفا رحيما، ومن تمام حرصه على الأمة أن حذرهم كل وسيلة تصل بهم إلى الشرك، وسد جميع الذرائع الموصلة إلى ذلك، وغلظ في ذلك، وشدد فيه، وأبدى وأعاد، حتى إنه بين ذلك؛ خشية أن يفوت تأكيده، وهو يعاني سكرات الموت عليه الصلاة والسلام.
فهذه الأبواب في بيان وسائل الشرك الأكبر، وما ينبغي سده ومنعه من الذرائع الموصلة إليه؛ رعاية وحماية للتوحيد؛ لأن النبي - عليه الصلاة والسلام - غلظ على من يفعلون شيئا من تلك الوسائل، أو الذرائع الموصلة إلى الشرك.
وهذا الباب في بيان أحد الوسائل الموصلة إلى الشرك، والذرائع التي يجب منعها.
قوله - رحمه الله: " باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح ". صورة ذلك: أن يأتي آت إلى قبر رجل صالح، يعلم صلاحه - كأن يكون من الأنبياء والمرسلين، أو أن يكون من صالحي هذه الأمة، أو صالحي أمة غير هذه الأمة - فيتحرى ذلك المكان؛ كي يعبد الله وحده دون ما سواه؛ رجاء بركة هذه البقعة.
وقد راج هذا الأمر عند الكثيرين من الناس، والدهماء، حيث اعتقدوا أن ما حول قبور الأنبياء والصالحين من الأمكنة والبقاع مبارك، وأن العبادة عندها ليست كالعبادة عند غيرها. والنبي عليه الصلاة والسلام غلظ في ذلك

(1/248)


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
" باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟ " وفي الصحيح عن عائشة - رضي الله عنها - «أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك شرار الخلق عند الله، أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» (1) .
فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: «لما نزل برسول الله طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدا» أخرجاه (2) .
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (427) و (434) و (1341) و (3878) ، ومسلم (528) .
(2) أخرجه البخاري (435) و (1330) و (1390) و (3453) و (4443) و (5815) ومسلم (531) .

(1/249)

يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» (1) .
فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو في معنى قولها: خشي أن يتخذ مسجدا، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» (2) ولأحمد بسند جيد عن ابن مسعود - رضي الله عنه - مرفوعا: «إن من شرار الناس من تدركه الساعة وهم أحياء، والذين يتخذون القبور مساجد» . رواه أبو حاتم في صحيحه (3) .
فيه مسائل: الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية النهي عن التماثيل وغلظ الأمر في ذلك.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (532) .
(2) أخرجه البخاري (335) و (438) و (3122) ومسلم (521) .
(3) أخرجه أحمد (5316) وابن خزيمة (879) .

(1/250)

الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك كيف بين لهم هذا أولا، ثم قبل موته بخمس، قال ما قال؛ ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها، وبين من تقوم عليه الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم الاثنتين والسبعين فرقة، وهم: الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/251)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونهى عنه، مع أن المغلظ عليه لم يعبد إلا الله جل وعلا، ولم يعبد صاحب القبر، لكنه اتخذ ذلك المكان رجاء بركته، ورجاء تنزل الرحمات - كما يقولون - ورجاء تنزل النسمات، والفضل من الله عليه، فاختاره لأجل بركته، ولكنه لم يعبد إلا الله - جل وعلا - ومع ذلك لعن النبي صلى الله عليه وسلم ذلك الصنف الذين يتخذون قبور أنبيائهم وصالحيهم مساجد.
قوله: " فيمن عبد الله " يعني: أنه لم يشرك بالله، بل عبد الله وحده؛ بأن صلى لله مخلصا، أو دعا لله مخلصا، أو تضرع واستغاث واستعاذ بالله - جل وعلا - مخلصا.
لكنه تحرى إيقاع هذه العبادات عند قبر رجل صالح لأجل البركة.
والرجل الصالح - كما سبق أن ذكرنا - هو المقتصد: الذي أتى بالواجبات، وابتعد عن المحرمات، أو السابق بالخيرات؛ وهو أعلى درجة، فالصالحون من الرجال والنساء: مقامات: {هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ} [آل عمران: 163] [آل عمران: 163] وَبَعْض أهل العلم يعبر في تعريف الرجل الصالح بقوله: الصالح من عباد الله، هو: القائم بحقوق الله؛ القائم بحقوق عباده، وهذا تعبير صحيح؛ ولأن المقتصد قائم بحقوق الله، قائم بحقوق عباده، أتى بالواجبات، وانتهى عن المحرمات، وأعظم منه درجة: السابق بالخيرات. فأهل السبق بالخيرات من العباد، لا يجوز أن تعظم قبورهم، وأن يغلي فيها بظن أن البقعة التي حول قبورهم بقعة مباركة، فإن هذا الفعل قد جاء فيه الوعيد الذي سيأتي في هذا الباب، وغلظ - عليه الصلاة والسلام - فيه على فاعله.

(1/253)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: " فكيف إذا عبده؟ ": يعني إذا كان هذا التغليظ واللعن قد جاء في حق من اتخذ قبور الأنبياء مساجد، ومن أسرج على القبور، أو عظمها، وعظم من فيها، وعبد الله وحده عندها: إذا كان هذا قد جاءت النصوص بلعن فاعله، وأنه من شرار الخلق عند الله: فكيف إذا توجه ذلك العابد إلى صاحب القبر يدعوه، ويرجوه، أو يخافه، أو يأمل منه، أو يستغيث به، أو يصلي له، أو يذبح له، أو يستشفع به؟ !! لا شك أن هذا أعظم وأعظم في التغليظ من عبادة الله وحده عند قبر رجل صالح؛ كما قال الشيخ - رحمه الله: " فكيف إذا عبده؟ " يعني أن التغليظ يكون أشد وأشد، إذا عبد صاحب ذلك القبر، وهذا مقتضى كلام الشيخ في هذه التبويب. وهذا واضح؛ لأن تحري العبادة والدعاء أو تعظيم ذلك المكان، وسيلة وذريعة إلى الشرك، المقبورين، فإذا كان من فعل وسائل الشرك الأكبر ملعونا، وموصوفا بأنه ومن شرار الخلق عند الله، فكيف بمن فعل الشرك الأكبر بعينه وتوجه إلى قبور الصالحين، واتخذها أوثانا مع الله جل وعلا؟ !! لا شك أن هذا أبلغ وأبلغ في التغليظ، وذلك لأنه من الشرك الأكبر المخرج من ملة الإسلام، إذا فعله مسلم.
ومعنى قوله: " فكيف إذا عبده " أي: عبد القبر، أو عبد الرجل الصالح صاحب القبر؛ لأن عبادة القبوريين تارة تكون بالتوجه إلى القبر، وتارة بالتوجه إلى صاحب القبر، بل وتارة التوجه إلى ما حول القبر، كالأبنية المحاطة بالقبور، وصارت مشاهد، فمنها ما يكون مسورا بالحديد، فترى من هؤلاء من يعمد إلى تلك الستور والجدران والأبنية، فيتمسح بها رجاء بركتها، ويتخذها وسيلة إلى الله، فتراهم - أيضا - يعكفون عند قبور معظميهم،

(1/254)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويتخذون مشاهدهم أوثانا يعبدونها، ويرجونها، ويخافونها، وإذا ضم أحدهم إلى صدره تلك المشاهد، أو الحديد، أو الستور، ونحو ذلك، فكأنه صار مقربا عند الله، وقبلت وسيلته تلك. ولا شك أن هذا نوع من أنواع اتخاذ المشاهد أوثانا، ومن اتخاذ القبور أوثانا، أو اتخاذ الرجل الصالح - الذي هو متبرئ من أولئك ومن عبادتهم له - إلها مع الله، وقد علمنا أن العبادة معناها واسع، وأنها قد تكون بالصلاة له، أو بدعوته، أو بسؤاله كشف المدلهمات، أو جلب الخيرات، أو الذبح لصاحب القبر، أو وضع النذور له، ونحو ذلك من أنواع العبادات، كما هو الواقع من أولئك الذين يعبدون الأوثان، وقبور الصالحين.
قوله: في الصحيح عن عائشة - رضي الله عنها - «أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» . في هذا الحديث: أن أم سلمة - رضي الله عنها - لما كانت في الحبشة رأت كنيسة، ورأت في تلك الكنيسة صور الصالحين، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: «أولئك إذا مات فيهم الرجل الصالح» فقد يكون الرجل الصالح نبيا من أنبيائهم، أو عبدا من عباد الله الصالحين فيهم، فماذا كانوا يفعلون معه؟ جاء في قوله عليه الصلاة والسلام: «بنوا على قبره مسجدا» ، أي: يجعلون قبره مسجدا، والمسجد في اللغة؛ هو: مكان العبادة، فيدخل في هذا المعنى: الكنائس. والمسجد أيضا: مكان السجود. والسجود هو الخضوع والتذلل

(1/255)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لله جل وعلا. فالمسجد يطلق على: كل مكان يتخذ لعبادة الله - جل وعلا - كما قال النبي صلى الله عليه وسلم: «وجعلت لي الأرض مسجدا وطهورا» ، فمكان العبادة يقال له: مسجد. ولهذا قال النبي - عليه الصلاة والسلام - في شأن الكنيسة: «بنوا على قبره مسجدا» ، يعني: مكانا للعبادة فالكنائس - إذا - بنيت على قبور أولئك الصالحين، وصوروا فيها الصور، أي: جعلوا صور الصالحين على قبورهم، أو على حوائط القبور؛ لكي يدلوا الناس على عبادة الله بتعظيم ذلك الرجل الصالح، وتعظيم قبره، فاتخذوا البناء على القبور، الذي هو وسيلة من وسائل الشرك الأكبر، ومن البدع التي يحدثها الخلوف بعد الأنبياء، اتخاذ الصور فوق القبور، والتعبد بها؛ ولذلك قال النبي صلى الله عليه وسلم عنهم: «أولئك شرار الخلق عند الله جل وعلا» .
وقوله: «أولئك» : الخطاب فيه لأم سلمة رضي الله عنها، والخطاب إذا توجه إلى مؤنث تكسر فيه كاف الخطاب. وقوله: «أولئك شرار الخلق عند الله» أي: المعظمون الصالحين ببناء المساجد على قبورهم. وليس في هذا الحديث أنهم توجهوا إليهم بالعبادة، بل عظموا قبورهم، وجعلوا لهم صورا، فجمعوا بين فتنتين: فتنة القبور، وفتنة الصور، وفتنة الصور وسيلة من وسائل حدوث الشرك الأكبر، وكذلك فتنة القبور: بالبناء عليها، وبتعظيمها، وبإرشاد الناس إليها، وسيلة إلى أن يعتقد في صاحب القبر أن له شيئا من خصائص الإلهية، أو أنه يتوسط عند الله - جل وعلا - في قضاء الحاجات، كما حصل ذلك منهم فعلا.

(1/256)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والمفهوم من وصفه صلى الله عليه وسلم لأولئك الأقوام بأنهم شرار الخلق عند الله: تحذير هذه الأمة أن يبنوا على قبر أحد مسجدا؛ لأن من فعل ذلك ودل الخلق على تعظيم ذلك القبر، فهو من شرار الخلق عند الله؛ وقد قال عليه الصلاة والسلام: «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع» .
فوجه الدلال من هذا الحديث: قوله: «أولئك شرار الخلق عند الله» وما فيه من التغليظ فيمن عبد الله في الكنيسة، التي فيها القبور والصور، لأن القبور والصور من وسائل الشرك بالله جل وعلا.
وقوله: ولهما عنها - يعني عن عائشة - قالت: «لما نزل برسول الله صلى الله عليه وسلم يعني نزل به الموت - طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال، وهو كذلك: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» : هذا الحديث من أعظم الأحاديث التي فيها بالتغليظ والنهي عن وسائل الشرك، وبناء المساجد على القبور، واتخاذ قبور الأنبياء والصالحين مساجد.
ووجه ذلك: أنه عليه الصلاة والسلام مع أنه في ذلك الغم، وتلك الشدة، ونزول سكرات الموت به لم يغفل - وهو في تلك الحال - تحذير الأمة من وسيلة من وسائل الشرك، وتوجيه اللعن والدعاء على اليهود والنصارى بلعنة الله؛ لأنهم اتخذوا قبور أنبيائهم مساجد.
وسبب ذلك: أنه عليه الصلاة والسلام وهو في تلك الحال خشي أن يتخذ قبره مسجدا، كما اتخذ شرار الخلق عند الله من اليهود والنصارى قبور أنبيائهم مساجد، فلعنهم النبي عليه الصلاة والسلام بقوله: «لعنة الله على اليهود

(1/257)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والنصارى» واللعنة هي: الطرد والإبعاد من رحمة الله، وذلك يدل على أنهم فعلوا كبيرة من كبائر الذنوب، لأن البناء على القبور، واتخاذ قبور الأنبياء مساجد، هو من وسائل الشرك، وكبيرة من الكبائر.
وقوله: «اتخذوا قبور أنبيائهم مساجد» فيه بيان السبب الذي لأجله استحقوا اللعن، وهو: أنهم اتخذوا قبور الأنبياء مساجد. وفي تحذير النبي صلى الله عليه وسلم من اتخاذ القبور مساجد، ولعن فاعله وهو في السياق: ما يقوم مقام آخر وصية أوصى بها. ومع ذلك: خالف كثير من هذه الأمة وصيته عليه الصلاة والسلام. واتخاذ القبور مساجد يكون على إحدى صور ثلاث:
الصورة الأولى: أن يسجد على القبر، يعني: أن يجعل القبر مكان سجوده، فقوله: «اتخذوا قبور أنبيائهم مساجد» يعني: جعلوا القبر مكان السجود. وهذه الصورة في الواقع لم تحصل بانتشار؛ لأن قبور الأنبياء لم تكن مباشرة للناس، بحيث يمكنهم الصلاة عليها، أو السجود عليها بل كانوا يعظمون قبور أنبيائهم فلا يصلون عليها مباشرة. لكن أبلغ صور الاتخاذ المفهوم من قوله: «اتخذوا قبور أنبيائهم مساجد» هو: أن يتخذ القبر نفسه مسجدا، يعني: يصلي عليه مباشرة، وهذه أفظع تلك الأنواع وأشدها، وأعظمها، وسيلة إلى الشرك والغلو بالقبر.
الصورة الثانية: أن يصلي إلى القبر، ومعنى اتخذه مسجدا في هذه الحالة: أن يكون أمامه القبر، يصلي إليه بحيث يجعله قبلة، فإنه يكون بذلك قد اتخذ القبر وما حوله له حكمه: مكانا للتذلل والخضوع. والمسجد لا يعني به مكان السجود، الذي هو وضع الجبهة على الأرض فقط، وإنما يعني به مكان

(1/258)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التذلل والخضوع، فاتخاذ قبورهم مساجد، يعني: جعلوها قبلة لهم؛ ولهذا نهى النبي صلى الله عليه وسلم أن يصلي إلى القبر؛ لأجل أن الصلاة إليه وسيلة من وسائل التعظيم، وهذا يوافق قول الشيخ - رحمه الله - في الباب " باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح "، فالمفهوم من قوله: " عند قبر رجل صالح " هذه الصورة المتقدمة، وهي: أن يكون القبر أمامه، فيجعل القبر بينه وبين القبلة تعظيما للقبر.
الصورة الثالثة: أن يتخذ القبر مسجدا، بأن يجعل القبر في داخل بناء، وذلك البناء هو المسجد، فإذا دفن النبي قام أولئك بالبناء عليه، فجعلوا حول قبره مسجدا واتخذوا ذلك المكان للتعبد وللصلاة فيه، هذه هي الصورة الثالثة، وهي أيضا موافقة لقول الشيخ - رحمه الله - " عند قبر رجل صالح ".
وهذا يبين لك بعض المناسبة في إيراد هذا الحديث في هذا الباب.
وقول عائشة رضي الله عنها " يحذر ما صنعوا " فيه إشارة إلى السبب الذي لأجله لعن النبي - عليه الصلاة والسلام - اليهود والنصارى، وهو يعالج ويعاني سكرات الموت؛ وهو أنه أراد تحذير الصحابة من أن يحذوا في ذلك الأمر حذو أهل الكتاب. وقد قبل الصحابة رضوان الله عليهم تحذيره، وعملوا بوصيته. ومعنى قولها - رضي الله عنها: " ولولا ذلك أبرز قبره ". يعني: لأظهر، وجعل قبره مع سائر القبور في البقيع أو غير ذلك، ولكن كان من العلل التي جعلتهم لا ينقلونه عليه الصلاة والسلام من مكانه الذي توفي فيه إلى المقبرة: قوله عليه الصلاة والسلام: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» قالت: يحذر ما صنعوا، ولولا ذلك أبرز قبره، فهذه إحدى العلتين.

(1/259)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والعلة الثانية: قول أبي بكر - رضي الله عنه - إنه سمع النبي صلى الله عليه وسلم يقول: «إن الأنبياء يقبرون حيث يقبضون» (1) .
وقولها: " غير أنه خشي " بفتح الخاء، أو خشي بضمها، وهما وجهان جائزان.
فإذا كان بفتح الخاء فالمقصود به: النبي صلى الله عليه وسلم، وإذا كان بضم الخاء فالمقصود: هم الصحابة - رضي الله عنهم - وهذا تنبيه على إحدى العلتين.
وقد قبل الصحابة - رضوان الله عليهم - وصية رسول الله صلى الله عليه وسلم، وعملوا بها، فدفنوه في مكانه الذي قبض فيه، في حجرة عائشة، وكانت - رضي الله عنها - قد أقامت جدارا بينها وبين القبور، فكانت غرفة عائشة فيها قسمان قسم فيه القبر، وقسم هي فيه.
وكذلك لما توفي أبو بكر رضي الله عنه، ودفن بعد رسول الله صلى الله عليه وسلم من جهة الشمال، كانت أيضا في ذلك الجزء من الحجرة، ولما دفن عمر - رضي الله عنه - تركت الحجرة رضي الله عنها، ثم أغلقت الحجرة، فلم يكن ثم باب فيها يدخل منه إليها، وإنما كانت فيها نافذة صغيرة، ولم تكن الغرفة كما هو معلوم مبنية من حجر، ولا من بناء مجصص، وإنما كانت من البناء الذي كان في عهده عليه الصلاة والسلام؛ من خشب ونحو ذلك.
ولما زيد في بناء المسجد النبوي في عهد الوليد بن عبد الملك، وكان أمير المدينة يوم ذاك، عمر بن عبد العزيز - رحمه الله - وأخذوا بعضا من حجر زوجات النبي عليه الصلاة والسلام: بقيت حجرة النبي عليه الصلاة والسلام
_________
(1) سيرة ابن هشام " 4 / 1303.

(1/260)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كذلك، فأخذوا من الروضة جزءا، وبنوا عليه جدارا آخر غير الجدار الأول، بنوه من ثلاث جهات، وجعلوا جهة الشمال مسنمة أي: مثلثة، فصار عندنا الآن جداران: الجدار الأول: مغلق تماما، وهو جدار حجرة عائشة، والجدار الثاني: الذي عمل في إمرة عمر بن عبد العزيز - رحمه الله - زمن الوليد بن عبد الملك وقد جعلوا من جهة الشمال - وهي عكس القبلة - مسنما؛ لأنه في تلك الجهة جاءت التوسعة، فخشوا أن يكون ذلك الجدار مربعا، يعني: مسامتا للمستقبل، فيكون إذا استقبله أحد فقد استقبل القبر، فجعلوه مثلثا، يبعد كثيرا عن الجدار الأول، وهو: جدار حجرة عائشة؛ لأجل أن لا يمكن لأحد أن يستقبل القبر؛ لبعد المسافة؛ ولأجل أن الجدر صار مثلثا.
ثم بعد ذلك بأزمان جاء جدار ثالث أيضا وبني حول ذينك الجدارين، وهو الذي قال فيه ابن القيم - رحمه الله - في النونية في وصف دعاء النبي عليه الصلاة والسلام بقوله: «اللهم لا تجعل قبري وثنا يعبد» (1) قال:
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
حتى غدت أرجاءه بدعائه ... في عزة وحماية وصيان
فأصبح قبر النبي عليه الصلاة والسلام محاطا بثلاثة جدران، وكل جدار ليس فيه باب، فلا يمكن لأحد أن يدخل ويقف على القبر بنفسه؛ لأنه صار ثم جداران، وكل جدار ليس له باب، ثم بعد ذلك وضع الجدار الثالث، وهذا الجدار أيضا ليس له باب، وهو كبير مرتفع، وهو الذي وضعت عليه القبة فيما بعد، فلا يستطيع أحد الآن أن يدخل إلى القبر، أو أن يتمسح به، أو أن
_________
(1) أخرجه مالك في " الموطأ كتاب الصلاة (261) .

(1/261)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يرى مجرد القبر، ثم بعد ذلك: وضع السور الحديدي بينه وبين الجدار الثالث نحو متر ونصف في بعض المناطق، ونحو متر في بعضها، وفي بعضها نحو متر وثمانين إلى مترين، يضيق ويزداد، لكن من مشى: فإنه يمشي بين ذلك الجدار الحديدي وبين الجدار الثالث. فالحاصل: أن المسلمين عملوا بوصيته عليه الصلاة والسلام، وأبعد قبره، بحيث لا يمكن لأحد أن يصل إليه؛ ولهذا لما جاء الخرافيون في عهد الدولة العثمانية فتحوا في التوسعة التي هي من جهة الشرق ممرا؛ لكي يمكن من يريد أن يطوف بالقبر، أو أن يصلي في تلك الجهة، أن يطوف، أو يصلي!! وذلك الممر الشرقي - الذي هو قدر مترين أو يزيد قليلا - قد منعت الصلاة فيه في عهد الدولة السعودية الأولى، وما بعدها، فكأنه أخرج من كونه مسجدا؛ لأنه إذا كان من مسجد النبي عليه الصلاة والسلام: فلا يجوز أن يمنعوا أحدا من الصلاة فيه، فلما منعوا الصلاة فيه جعلوا له حكم المقبرة، ولم يجعلوا له حكم المسجد، فلا يمكن لأحد أن يصلي فيه، بل يغلقونه وقت الصلاة، أما وقت السلام أو وقت الزيارة فإنهم يفتحونه للمرور.
فتبين بذلك أن قبر النبي عليه الصلاة والسلام لم يتخذ مسجدا، وإنما أدخلت الغرف بالتوسعة في عهد التابعين في المسجد، ولكن جهته الشرقية خارجة عن المسجد، فصارت كالشيء الذي دخل في المسجد، ولكن الحيطان المتعددة - وهي الجدران الأربعة التي تفصل بين القبر والمسجد - تمنع أن يكون القبر في داخل المسجد، يعني مكان الدفن. ومما يدل على أخذ الصحابة والتابعين ومن بعدهم بوصية النبي عليه الصلاة والسلام هذه، وسد الطرق الموصلة إلى الشرك به عليه الصلاة والسلام، وعدم اتخاذ قبره مسجدا، أنهم

(1/262)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أخذوا من الروضة الشريفة التي هي روضة من رياض الجنة، كما قال عليه الصلاة والسلام: «ما بين بيتي ومنبري روضة من رياض الجنة» (1) قدر ثلاثة أمتار، لكي يبنوا الجدار الثاني، ثم الجدار الثالث وأخذوا أكثر من ثلاثة أمتار لإقامة السور الحديدي، فهذا من أعظم التطبيق والعمل بوصيته عليه الصلاة والسلام؛ حيث إنهم أخذوا من الروضة، وأجازوا أن يأخذوا من المسجد؛ لأجل أن يحمى قبر النبي - عليه الصلاة والسلام - من أن يتخذ مسجدا، وهذا - ولا شك - يدل على عظيم فقه من قاموا بذلك العمل، ففصل القبر عن المسجد بهذه الكيفية التي وصفت، هو من رحمة الله - جل وعلا - بهذه الأمة، ومن إجابة دعوة النبي - عليه الصلاة والسلام - لما دعا بقوله فيما سيأتي بعد هذا الباب: «اللهم لا تجعل قبري وثنا يعبد» .
إذن فقوله عليه الصلاة والسلام: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا» ، فإنه عليه الصلاة والسلام لم يتخذ قبره مسجدا.
والموجود اليوم في المسجد النبوي قد تكون صورته عند من لم يحسن التأمل، وعند غير الفقيه صورة قبر في داخل مسجد، وليست الحقيقة كذلك؛ لوجود الجدارين المختلفة التي تفصل بين المسجد وبين القبر؛ ولأن الجهة الشرقية منه ليست من المسجد؛ ولهذا لما جاءت التوسعة الأخيرة، كان مبتدؤها من جهة الشمال بعد نهاية الحجرة بكثير، حتى لا تكون الحجرة في وسط المسجد؛ فيكون ذلك من اتخاذ قبره مسجدا عليه الصلاة والسلام.
_________
(1) أخرجه البخاري (1196) و (1188) و (6588) و (7335) .

(1/263)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمقصود من هذا البيان: أن قبر النبي عليه الصلاة والسلام ما اتخذ مسجدا، وأن وصيته عليه الصلاة والسلام في التحذير قد أخذ بها في مسجده وفي قبره، ولكن خالفتها بعض الأمة في قبور بعض الصالحين من هذه الأمة، فاتخذوا قبور بعض آل البيت مساجد وعظموها، كما تعظم الأوثان.
" ولمسلم عن جندب بن عبد الله قال: «سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس، وهو يقول: إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا» : سبب ذلك: أن الخلة هي أعظم درجات المحبة، وهي التي تتخلل الروح، وتتخلل القلب، وشغاف الصدر، بحيث لا يكون ثم مكان لغير ذلك الخليل؛ ولهذا فإن النبي - عليه الصلاة والسلام - ليس له من أصحابه خليل؛ ولهذا قال: «ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا» .
ووجه الشاهد من هذا الحديث قوله بعد ذلك: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» : وجاء في رواية أخرى أيضا: «كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد» ، وهذا هو الذي وقع في هذه الأمة، ولا شك أنه وسيلة من وسائل الشرك.
ومناسبة الحديث للباب ظاهرة وهي: أنه حرم اتخاذ قبور والأنبياء والصالحين مساجد، مع أنه قد يكون العابد لا يعبد إلا الله؛ لأنها وسيلة من وسائل

(1/264)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك الأكبر، والوسائل تفضي إلى ما بعدها، وقد تقرر في القواعد الشرعية، وأجمع عليه المحققون: أن سد الذرائع الموصلة إلى الشرك، وإلى المحرمات، أمر واجب، لأن الشريعة جاءت بسد أصول المحرمات، وسد الذرائع إليها، فيجب أن يغلق كل باب من أبواب الشرك بالله، ومن ذلك: اتخاذ قبور الأنبياء والصالحين مساجد؛ ولهذا لا تصح الصلاة في مسجد بني على قبر؛ لأن ذلك مناف لنهي النبي صلى الله عليه وسلم، فالنبي عليه الصلاة والسلام نهى، وهؤلاء فعلوا، والنهي توجه إلى بقعة الصلاة فبطلت الصلاة؛ فالذي يصلي في مسجد أقيم على قبر فصلاته باطلة لا تصح؛ لقوله عليه الصلاة والسلام: «ألا فلا تتخذوا القبور مساجد» يعني: بالبناء عليها وبالصلاة حولها: «فإني أنهاكم عن ذلك» .
قوله: " فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله، والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: " خشي أن يتخذ مسجدا ": يعني أن الصلاة عند القبور لا تجوز سواء صلى إليها، أو صلى عندها رجاء بركة ذلك المكان، أو لم يرج بركة ذلك المكان، وإنما صلى صلاة نافلة - غير صلاة الجنازة عندها - كل هذا لا يجوز؛ سواء كان ثم بناء على القبر: كمسجد، أو كان قبر، أو قبران في غير بناء عليهما، فإن الصلاة لا تجوز؛ ولهذا جاء في الصحيح أن النبي - عليه الصلاة والسلام - قال: «اجعلوا من صلاتكم في بيوتكم ولا تجعلوها قبورا» (1) وفي البخاري أيضا معلقا من كلام
_________
(1) أخرجه البخاري (432) و (1187) .

(1/265)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عمر - رضي الله عنه - أنه رأى أنسا يصلي عند قبر، فقال له: " القبر، القبر " (1) يعني: احذر القبر، وهذا يدل على أن الصلاة عند القبور لا تجوز؛ لأنها وسيلة من وسائل الشرك، وأعظم من ذلك أن يكون ثم بنيان، واتخاذ لما حول القبر من الأبنية مسجدا للصلاة، والدعاء، والقراءة، ونحو ذلك.
وهو معنى قولها: " خشي أن يتخذ مسجدا "، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» : وهذا ظاهر.
ولأحمد بسند جيد عن ابن مسعود -رضي الله عنه - مرفوعا «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» ورواه أبو حاتم (2) في صحيحه.
ووجه الشاهد من هذا الحديث: أنه قال: «والذين يتخذون القبور مساجد» يعني: أنهم من شرار الناس، فالذين يتخذون القبور مساجد هم من شرار الناس؛ وذلك لأن اتخاذ القبور مساجد - كما ذكرنا - وسيلة من وسائل الشرك بالله جل وعلا.
وقوله: «والذين يتخذون القبور مساجد» هذا يعم كل اتخاذ للقبر مسجدا، سواء اتخذه بالصلاة عليه، أو بالصلاة إليه أو بالصلاة عنده، فذلك القصد
_________
(1) أخرجه البخاري معلقا إثر حديث (426) .
(2) يعني ابن حبان. وأخرجه أحمد (5316) وابن خزيمة (879) والطبراني في " الكبير " كما في " مجمع الزوائد " 2 / 27 وقال: إسناده حسن.

(1/266)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
للصلاة عند القبر يجعل القاصد من شرار الناس كما وصفهم النبي - عليه الصلاة والسلام - بذلك.
ومناسبة هذا الحديث للباب ظاهرة فإنه ذكر أن من شرار الناس الذين يتخذون القبور مساجد، والقصد من اتخاذ القبر مسجدا: أن يعبد الله عند قبر ذلك الرجل الصالح، فكيف حال الذي توجه إلى النبي عليه الصلاة والسلام بالعبادة؟ ؟ !! والحال أن القبر لا يخلص إليه، ولكن الاستغاثة بالنبي عليه الصلاة والسلام، وتأليهه قد يقعان بحسب الاعتقادات، وبحسب المناداة، كما حصل من الجاهليين مناداة الملائكة، واتخاذ الملائكة آلهة مع الله جل جلاله. وكذلك المتخذون الأولياء معبودين، هم من أشر الناس الذين وصفهم النبي - عليه الصلاة والسلام - بقوله «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» ، فإن الذي اتخذ القبر مسجدا ملعون بلعنة النبي عليه الصلاة والسلام، وإن كان لم يعبد إلا الله جل وعلا، فكيف حال الذي عبد صاحب ذلك القبر؟ !! نسأل الله العافية والسلامة من كل وسائل الشرك.
وتأمل هذا مع ما فشا في بلاد المسلمين من بناء القباب والمشاهد على القبور، وتعظيم هذا الفعل المنكر، وتحسينه، وتوجيه الناس إليه، وإلى التعلق بالمقبورين، وذكر الحكايات الطويلة في مناقب أولئك الأولياء، وفي إجابتهم للدعوات، وإغاثتهم للهفات، ونحو ذلك يتبين لك غربة الإسلام أشد غربة في هذه الأزمنة وما قبلها، فكيف إذا قالوا: إن ذلك جائز، وذلك توحيد؟ ! بل كيف إذا اتهموا من نهاهم عن ذلك بعدم المعرفة، وعدم الفهم، وهو يدعوهم إلى الله - جل وعلا - وهم يدعونه إلى النار.؟ نسأل الله السلامة والعافية.

" باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله ". الغلو في قبور الصالحين: وسيلة من وسائل الشرك، بل قد يصل الغلو إلى أن يكون شركا بالله - جل وعلا - وأن يصير ذلك القبر وثنا يعبد؛ فالغلو درجات، وقد تقدم في الأبواب قبله ذكر بعض صور هذا الغلو في القبور، وهنا بين أن الغلو يصل إلى أن تصير تلك القبور أوثانا تعبد من دون الله. وإذا قلنا: إن الغلو هو: مجاوزة الحد. فمعناه هنا في هذا الباب: هو مجاوزة الحد في الصفة التي ينبغي أن يكون عليها القبر؛ إذ صفتها في الشرع واحدة، ولم يأت عن الشارع دليل في تمييز قبور الصالحين عن غيرهم، بل الوارد وجوب أن تتساوى من حيث الصفة، فلا يفرق بين قبر صالح أو طالح؛ فالقبر إما أن يكون في ظاهر مسنما، وإما أن يكون مربعا، وهذه الصورة من حيث الظاهر واحدة.

(1/267)


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى]
" باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى " روى مالك في الموطأ أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» (1) ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] [النجم: 19] قال: كان يلت لهم السويق فمات، فعكفوا على قبره (2) . وكذا قال أبو الجوزاء عن ابن عباس قال: كان يلت السويق للحاج (3) .
وعن ابن عباس - رضي الله عنهما - قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسراج» . رواه أهل السنن (4) .
فيه مسائل: الأولى: تفسير الأوثان.
الثانية تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مالك في " الموطأ " (261) .
(2) ابن جرير في " التفسير " 27 / 58.
(3) ابن جرير في " التفسير ".
(4) أبو داود (3236) والترمذي و (320) ، وقال: حديث حسن.

(1/268)

الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها - صفة معرفة عبادة اللات التي هي أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/269)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فنهى النبي - عليه الصلاة والسلام - عن الكتابة على القبر، أو تجصيصه، أو رفعه في أنواع من السنن التي جاءت في أحكام القبور، إنما لأجل سد الطرق التي توصل إلى الغلو في قبور الصالحين.
فمجاوزة الحد في قبور الصالحين هي مجاوزة لما أمر الشارع أن تكون عليه القبور؛ لأن قبور الصالحين لا تختلف عن قبور غير الصالحين. فالغلو فيها يكون بالكتابة عليها، أو برفعها، أو بالبناء عليها، أو باتخاذها مساجد، وكل هذا من الوسائل المؤدية إلى الشرك الأكبر. ومن صور الغلو في قبور الصالحين، أن تجعل وسيلة من الوسائل التي تقرب إلى الله جل وعلا، أو أن يتخذ القبر أو من في القبر شفيعا لهم عند الله جل وعلا، أو ينذر للقبر، أو يذبح له، أو يستشفع بترابه؛ اعتقادا أنه وسيلة عند الله جل وعلا، ونحو ذلك من أنواع الشرك الأكبر بالله تبارك وتعالى.
فالغلو في قبور الصالحين يكون بمجاوزة ما أذن فيها، ومن المجاوزة ما هو من وسائل الشرك، ومنها ما هو شرك صريح كاتخاذ القبور أوثانا تعبد من دون الله جل وعلا؛ ولهذا قال - رحمه الله -: " باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا "، وقوله: " يصيرها " يعني: يجعلها؛ فقد يكون جعل الوسائل للغايات، يعني: أن الغلو صار وسيلة لاتخاذها أوثانا، وقد يكون الغلو جعلها وثنا يعبد من دون الله جل وعلا.
وهذا هو الواقع والمشاهد في كثير من بلاد الإسلام: في أن القبور صارت أوثانا تعبد من دون الله، لما أقيمت عليها المشاهد والقباب، ودعي الناس إليها، وذبح لها، وقبلت النذور لها، وصار يطاف حولها، ويعكف عندها، ونحو ذلك من أنواع الشرك الأكبر بالله.

(1/270)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " روى مالك في الموطأ أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، واشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» .
قوله «اللهم لا تجعل قبري وثنا يعبد» هذا دعاء، ورغب منه صلى الله عليه وسلم إلى الله تعالى ألا يقع ذلك بقبره. ولو كان ذلك لا يقع أصلا، ولا يمكن أن يقع، لما دعا النبي عليه الصلاة والسلام بذلك الدعاء العظيم، وهو أن لا يجعل قبره وثنا يعبد، كما جعلت قبور غيره من الأنبياء والمرسلين - عليهم الصلاة والسلام - فإن عددا من قبور الأنبياء والمرسلين - عليهم الصلاة والسلام - اتخذت أوثانا تعبد من دون الله، وفي قوله: «اللهم لا تجعل قبري وثنا يعبد» دليل على أن القبر يمكن أن يكون وثنا يعبد. فالغاية أن يكون القبر وثنا يعبد؛ وقول النبي صلى الله عليه وسلم: «اللهم لا تجعل قبري وثنا يعبد» دعاء منه بأن لا تتحقق هذه الغاية التي من وسائلها ما جاء في قوله بعد ذلك: «اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» . وهذا هو غلو الوسائل، فاتخاذ قبور الأنبياء مساجد غلو من غلو الوسائل، يصير تلك القبور أوثانا. فالنبي عليه الصلاة والسلام جمع في هذا الحديث بين ذكر الوسيلة، والتنفير منها، وبيان اشتداد غضب الله على من فعلها، وذكر نهاية ما تصل إليه تلك الوسيلة بأصحابها، وهي: أن تكون القبور أوثانا تعبد من دون الله جل وعلا.
فهذا الحديث صريح في أن القبر يمكن أن يكون وثنا، والخرافيون يقولون: إن القبور لا يمكن أن تكون أوثانا، والأوثان هي أوثان الجاهلية وأصنام الجاهلية فقط. فنقول في الرد عليهم: إن الجاهليين إذا كانوا قد تعلقوا

(1/271)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بأصنام، وبأحجار، وبأشجار، وبغير ذلك من الأشياء، واعتقدوا فيها، ووصل بهم ذلك الاعتقاد إلى حد الشرك الأكبر؛ مع أن المسوغ العقلي والنفسي لعبادتها غير قوي، ولا ظاهر فيها: فإن اتخاذ قبور الصالحين، والأنبياء، والمرسلين أوثانا، أو أن يتوجه إلى أصحابها بالعبادة وارد من باب أولى؛ لأن تعلق القلوب بالصالحين أولى من تعلقها بالأحجار، وتعلقها بالأنبياء والمرسلين أولى من تعلقها بالجن، أو بالأشجار، أو بالأحجار، أو نحو ذلك، فوسائل الشرك بالقبور، أظهر منها في الأصنام ونحوها، وأوضح؛ وهما يشتركان في أن كلا منهما يعتقد تأثير الصنم أو الوثن في حصول ما يرجوه من الشفاعة عند الله؛ فأولئك المشركون يقولون في آلهتهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] ، ويقولون: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس: 18] ، وأهل العصور التي فشا فيها الشرك، إذا سألتهم يقولون: هذا توسل، وهذا استشفاع، والحال واحدة، والسبيل الذي جعل تلك القبور أوثانا هو اتخاذها مساجد، والبناء عليها، والحث على مجيئها، والتبرك بها، وذكر الكرامات التي تحصل عندها من إجابة الدعوات، وتفريج الكربات!! ، إلى غير ذلك مما يفعله المشركون بقبور معظميهم.
" ولابن جرير بسنده عن سفيان، عن منصور، عن مجاهد، قال في قوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] [النجم: 19] . قال: كان يلت لهم السويق، فمات، فعكفوا على قبره، وكذا قال أبو الجوزاء عن ابن عباس قال: كان يلت السويق للحاج ". الشاهد قول مجاهد: " مات

(1/272)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فعكفوا على قبره "، فهذا العكوف؛ لأجل أنه رجل كان ينفعهم، يلت السويق لهم، وهذا على قراءة {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19]
ووجه المناسبة ظاهر: من أن صلاح ذلك الرجل جعلهم يغلون في قبره كما قال: " فعكفوا على قبره ". والعكوف على القبور يصيرها أوثانا، والعكوف معناه: لزوم القبر بتعظيمه، واعتقاد البركة، والثواب، والنفع، ودفع الضر، في لزومه، فهذا معنى العكوف.
" وعن ابن عباس - رضي الله عنهما - قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج» . رواه أهل السنن ": وجه الدلالة من الحديث ظاهرة: وهي أن النبي صلى الله عليه وسلم لعن المتخذين على القبور المساجد والسرج. أما اتخاذ المساجد على القبور فقد سبق الكلام عليه، وأما لعن المتخذين السراج على القبور: فلأنها وسيلة لتعظيم تلك القبور، ونوع من أنواع الغلو فيها، وقد كانت القبور المعظمة تسرج قديما، وتجعل عليها القناديل، أما في هذه الأعصار، فيجعلون عليها الأنوار العظيمة التي تبين أن هذا المكان مقصود، وأنه مطلوب الراغبين، ويجعلون لها من وسائل الإضاءة العصرية الحديثة ما يسطع الأبصار، ويغري الناس بتعظيمها وعبادتها. ولا شك أن هؤلاء ملعونون بلعنة رسول الله. فلا يجوز أن تتخذ السرج على القبور؛ لأن اتخاذ السرج على القبور من أنواع الغلو فيها؛ ولأنه يدعو إلى تعظيمها، وقد يؤول الأمر بعد ذلك إلى أن تتخذ آلهة وأوثانا تعبد مع الله جل وعلا.

هذا الباب من جنس الأبواب قبله الواردة في حماية النبي عليه الصلاة والسلام جناب التوحيد، وفي سده كل طريق يوصل إلى الشرك. وأتى الشيخ - رحمه الله - هنا بآية براءة، وهي قول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] [التوبة: 128]

(1/273)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
" باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد، وسده كل طريق يوصل إلى الشرك " وقول الله عز وجل: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ - فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: 128 - 129] [التوبة: 128 - 129] .
وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فإن صلاتكم تبلغني حيث كنتم» . رواه أبو داود بإسناد حسن، ورواته ثقات (1) .
«وعن علي بن الحسين رضي الله عنه: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثك حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني حيث كنتم» رواه في المختارة (2) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (2042) .
(2) أخرجه الضياء المقدسي في " المختارة " (428) .

(1/274)

فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك: بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/275)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فقوله: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} [التوبة: 128] يعني: عزيز عليه عنتكم؛ يعني: أن تكونوا في عنت ومشقة، فهذا عزيز عليه ولا يرغب فيه عليه الصلاة والسلام.
قوله: {حَرِيصٌ عَلَيْكُمْ} [التوبة: 128] لأنه عليه الصلاة والسلام عزيز عليه عنت أمته، فهو لهذا يأمرهم بكل خير، وينهاهم عن كل شر، ويحمي حمى ما أمرهم به، وما نهاهم عنه؛ لأن الناس إذا أقدموا على ما نهوا عنه: فإنهم أقدموا على مهلكتهم، وأقدموا على ما فيه عنتهم في الدنيا وفي الأخرى، والنبي - عليه الصلاة والسلام - عزيز عليه عنت أمته أي: أن يقعوا في ما يعود عليهم بالوبال وبالمشقة؛ لهذا قال بعدها: {حَرِيصٌ عَلَيْكُمْ} [التوبة: 128] لأن عزة مشقتهم عليه، وحرصه عليهم متلازمان، فمن حرصه علينا عليه الصلاة والسلام، ومن كونه يعز عليه عنتنا، أن حمى حمى التوحيد، وحمى جناب التوحيد، وسد كل طريق قد نصل بها إلى الشرك، عليه الصلاة والسلام، وهذا وجه الاستدلال من الآية على الباب.
وأما حديث أبي هريرة فوجه الشاهد منه قوله: «ولا تجعلوا قبري عيدا» ، والعيد يكون عيدا مكانيا كما جاء هنا، ويكون عيدا زمانيا، فقوله: «لا تجعلوا قبري عيدا» يعني: لا تصيروا قبري مكانا تعودون إليه؛ أو: تعتادون المجيء إليه في أوقات معلومة؛ فإن هذا قد يوصل إلى أن يعظم النبي - عليه الصلاة والسلام - كتعظيم الله جل وعلا. فاتخاذ القبور عيدا من وسائل الشرك؛ ولهذا قال: «وصلوا علي، فإن صلاتكم تبلغني حيث كنتم» .

(1/276)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكذلك حديث علي بن الحسين هو بمعنى الحديث السابق. ولفظ حديث علي بن الحسين أنه قال: «ألا أحدثك حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم؟ قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا» قاله للرجل الذي كان يعتاد المجيء إلى فرجة كانت عند القبر؛ لأن اعتياده الدعاء عند القبر نوع من الغلو، ووسيلة إلى تعظيم القبر، واتخاذه عيدا. وهذا من وسائل الشرك.
فحمى النبي عليه الصلاة والسلام حمى التوحيد وحرس جنابة، وسد كل طريق توصل إلى الشرك، حتى في قبره عليه الصلاة والسلام، فإذا كان قد نهى عن اتخاذ قبره مسجدا، أو عيدا، فمن باب أولى قبور غيره من الأنبياء والمرسلين، والصالحين، فإنهم أولى بذلك؛ لأنه أفضل خلق الله عليه الصلاة والسلام. فالحاصل: أن بعض هذه الأمة خالف ما دعا إليه النبي صلى الله عليه وسلم وأمر به من حماية جناب التوحيد، فاتخذوا القبور مساجد، وأعيادا، وبنوا عليها المشاهد، وأسرجوها، وقدموا لها الذبائح والنذور، وطافوا حولها، وجعلوها كالكعبة، وجعلوا الأمكنة حولها مقدسة أعظم من تقديس بقاع الله المباركة، بل إن عباد القبور تجد عندهم من الذل، والخضوع، والإنابة، والرغب، والرهب - حين يأتون إلى قبر النبي أو قبر الرجل الصالح أو قبر الولي - ما ليس في قلوبهم إذا كانوا في خلوة مع الله - جل جلاله - وهذا عين المحادة لله - جل وعلا - ولرسوله صلى الله عليه وسلم.

هذا " باب ما جاء أن بعض هذه الأمة يعبد الأوثان "، وكتاب التوحيد من أوله إلى هذا الموضع، ذكر فيه الإمام محمد بن عبد الوهاب - رحمه الله - مسائل كثيرة من التوحيد، كبيان وجوب معرفة التوحيد، والعلم به، والخوف من الشرك، وبيان بعض أفراد التوحيد، وبعض أفراد الشرك، الأكبر والأصغر، ثم بين شيئا مما يتعلق بوسائل ذلك، وما يتعلق بالصور المختلفة التي وقعت من هذا الشرك في الأمم قبلنا وعند الجاهليين، يعني: في الأميين وفي أهل الكتاب، وكذلك مما وقع في هذه الأمة. ثم ذكر الوسائل والطرق الموصلة إلى الشرك، يعني: وسائل الشرك التي توصل إليه، وطرق الشرك الموصلة إليه.

(1/277)


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
" باب ما جاء أن بعض هذه الأمة يعبد الأوثان " وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51] [النساء: 51] .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] [المائدة: 60] .
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] [الكهف: 21] .
وعن أبي سعيد الخدري - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه " قالوا: يا رسول الله اليهود والنصارى؟ قال: " فمن؟» أخرجاه (1) . ولمسلم عن ثوبان - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر، والأبيض، وإني سألت ربي لأمتي ألا
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3456) ، ومسلم (2669) بنحوه.

(1/278)

يهلكها بسنة بعامة وألا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا» (1) رواه البرقاني في صحيحه وزاد: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، ولا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم وحتى يأتي أمر الله تبارك وتعالى» .
فيه مسائل: الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: وهي أهمها ما معنى الإيمان بالجبت والطاغوت؟ وهل هو اعتقاد قلب؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2889) .

(1/279)

الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: - العجب العجاب - خروج من يدعي النبوة، مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة. وأن الرسول حق وأن القرآن حق. وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيهن من الآيات العظيمة.
منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك، فوقع كما أخبر، بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/280)

وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف وأنه لا يرفع إذا وقع.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/281)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقد يحتج بعض المشركين والخرافيين بأن هذه الأمة حماها الله - جل وعلا - من أن تعود إلى عبادة الأوثان، وعصمت من الوقوع في الشرك الأكبر بدليل قول النبي عليه الصلاة والسلام: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم» (1) فلما قال عليه الصلاة والسلام: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب» (2) علمنا أن عبادة الشيطان لا تكون في هذه الأمة، وأن الشرك الأكبر لا يكون، هكذا يدعي القبوريون.
والجواب: أن هذا الاحتجاج في غير موضعه، وفهم ذلك الدليل، وذلك الحديث، ليس على ذلك النحو، وجواب ما قالوا من أن قوله عليه الصلاة والسلام: «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب» هو أن نقول: إن الشيطان لا يعلم الغيب، وهو حريص على إغواء بني آدم، كما قال تعالى: {لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا} [الإسراء: 62] [الإسراء: 62] هو أيس ولكن لم يأيسه الله - جل وعلا - فالشيطان أيس بنفسه لما رأى عز الإسلام، ولما رأى ظهور التوحيد على الكفر في جزيرة العرب، فأيس لما رأى ذلك ولكنه لم يأيسه الله - جل وعلا - من أن يعبد في جزيرة العرب.
ثم إن في قوله: " أيس أن يعبده المصلون " إشارة إلى أن أهل الصلاة، هم الذين لا تتأتى منهم عبادة الشيطان، لأن المصلين لا شك أنهم آمرون بالمعروف ناهون عن المنكر؛ لأن المصلي هو الذي أقام الصلاة، ومن أقام الصلاة فإن الصلاة تنهى عن الفحشاء والمنكر، وأعظم المنكر الذي سينكره
_________
(1) تقدم تخريجه.
(2) تقدم تخريجه.

(1/282)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
المصلي، هو: الشرك بالله -جل وعلا- فيكون الشيطان بذلك قد يأس أن يعبده من أقام الصلاة على حقيقتها كما أراد الله -جل وعلا-.
فليس في هذا الحديث - إذًا - أن عبادة الشيطان لا تكون في هذه الأمة، بل فيه: أن الشيطان أيس لما رأى عز الإسلام ولكنه لم يُأيَّس؛ ولهذا فإن طائفة من العرب ارتدوا عن الإسلام بعد وفاة النبي صلى الله عليه وسلم بقليل، ولا شك أن ذلك الارتداد كان من عبادة الشيطان؛ لأن عبادة الشيطان تكون - أيضا - بطاعته؛ كما قال - جل وعلا -: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [يس: 60] [يس: 60] وعبادة الشيطان كما في تفسير الآية: بطاعته في الأمر والنهي، وطاعته في الشرك، وطاعته في ترك الإيمان وترك لوازمه.
وقد كان إمام الدعوة -رحمه الله- مستحضرا لهذا الدليل الذي يحتج به المشركون من هذه الأمة، من أهل عصره وغيرهم على نفي عبادة هذه الأمة للأوثان، وعدم وقوع الشرك منهم، فأراد -رحمه الله- التنبيه على بطلان الاستدلال بذلك الدليل على ما ادعوه، بل هو لا يدل على قولهم، إذ قد عرفنا معناه وتفسيره فيما تقدم. والأدلة جاءت مصرحة أن بعض هذه الأمة يعبد الأوثان، وهذا مما يصحح معنى ما أشرنا إليه من كون الشيطان قد يأس من أن يعبده المصلون في جزيرة العرب.
وقول الإمام -رحمه الله-: " باب ما جاء أن بعض هذه الأمة يعبد الأوثان " معناه: أن عبادة الأوثان واقعة في هذه الأمة بنص قول النبي صلى الله عليه وسلم، كما وقعت في الأمم السالفة، فهذه الأمة فيها عبادة غير الله سبحانه وتعالى -أيضا-.

(1/283)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: " باب ما جاء" يعني: من النصوص في الكتاب وفي السنة.
وقوله: " أن بعض هذه الأمة" نص على وقوع ذلك من بعضهم، لا من كلهم؛ لأن عبادة الأوثان لم تكن من الأمة كلها، وإنما كانت من بعض هذه الأمة، وإلا فلا تزال طائفة من هذه الأمة ظاهرة على الحق كما قال -عليه الصلاة والسلام-. «ولا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم إلى قيام الساعة» .
والمقصود ب " بعض هذه الأمة": ذلك البعض المرذول، فنفهم من هذا أن هناك من الأمة من يقوم بالاستمساك بالأمر الأول الذي كان عليه الرسول صلى الله عليه وسلم وكان عليه صحابته، في أمر التوحيد، وأمر العبادة والسنن.
لكن هل المقصود بقوله. " هذه الأمة". أمة الدعوة أو أمة الإجابة؟
إذا قلنا: أمة الدعوة. فلا شك أن هناك من أمة الدعوة- وهم جميع الجن والإنس- من عبد الأوثان، واستمر على عبادتها، بعد بعثة النبي صلى الله عليه وسلم، ولم يرض ببعثته، ولم يقبل ذلك.
وإذا قلنا: إن المراد بالأمة أمة الإجابة، يعني: أن من أجاب الرسول صلى الله عليه وسلم في دعوته، تتقادم بهم العهود، حتى يرتدوا على أدبارهم، ويتركوا دينهم، كما جاء في بابٍ سلف في أن سبب كفر بني آدم، وتركهم دينهم الغلو في الصالحين، لكن الظاهر هنا أن قوله: " بعض هذه الأمة يعبد الأوثان " يعني به أمة الإجابة في أنهم يتركون دينهم، ويتوجهون إلى الأوثان ويعبدونها.
و" الأوثان ": جمع وثن، والوثن هو: كل شيء توجه إليه الناس بالعبادة، إما بأن يدعوه مع الله- جل وعلا- أو أن يستغيثوا به، أو أن يعتقدوا فيه أنه

(1/284)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ينفع ويضر بدون إذن الله- جل وعلا- أو أنه يرجى رجاء العبادة، ويخاف منه كخوف الله- جل وعلا- أي: خوف السر، ونحو ذلك من التوجهات، والعبادات، فمن اعتقد فيه شيء من ذلك فهو وثن من الأوثان، وقد يكون راضيا بتلك العبادة، وقد لا يكون راضيا.
والوثن ليس هو المصور على شكل صورة، بل الصنم هو ما كان على شكل صورة- كما سبق أن ذكرنا- فالفرق بين الأوثان والأصنام. أن الأصنام هي: الآلهة التي صورت على شكل صور، كأن يجعل لنبي من الأنبياء صورة ويعبدها، أو يجعل لرجل من الرجال- كبوذا ونحوه- صورة ويسجد لها، ويعبدها، فهذه تسمى أصناما. أما الأوثان فهي الأشياء المعبودة أيا كانت؛ فقد تكون جدارا، أو قبرا، أو رجلا ميتا، أو صفة من الصفات يتخذها معبودة من دون الله. فكل ما توجه إليه العباد بنوع من أنواع العبادة: فهو وثن من الأوثان.
قوله: " وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] [النساء: 51] الجبت: اسم عام لكل ما فيه مخالفة لأمر الله- جل وعلا- وأمر رسوله صلى الله عليه وسلم في الاعتقاد، فقد يكون الجبت سحرا- وهذا هو الذي فسر به كثير من السلف الجبت، وقد يكون الجبت الكاهن، وقد يكون الجبت الشيء المرذول الذي يضر صاحبه.
ومعنى قوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] يعني: يؤمنون بالسحر، ويؤمنون بالباطل، وبعبادة غير الله- جل وعلا-.

(1/285)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويؤمنون ب (الطاغوت) والطاغوت: مشتق من الطغيان، وهو: مجاوزة الحد، فالطاغية هو الذي تجاوز الحد في أمر الدين، بأن جعل ما لله له؛ ولهذا يعرف ابن القيم -رحمه الله- الطاغوت بأنه: " كل ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع ".
ومعنى مجاوزة العبد به حده: أنه تعدى حد ذلك الشيء الذي توجه إليه، وهو الحد الذي لم يأذن به الشرع مجاوزته له، فتوجهه إليه بالعبادة، أو اعتقاده فيه بعض خصائص الإلهية من أنه: يغيثه كيف ما شاء، ومن أنه يملك غوثه، ويملك الشفاعة له، أو أن يغفر له، وأن يعطيه، ويملك أن يقربه إلى الله- جل وعلا-، ونحو ذلك مما لا يملكه المعبودون، فإن كل ذلك مجاوزته بذلك المتخذ عن الحد الذي جعل له في الشرع.
فهذا معنى مجاوزة الحد في المعبودين، والمقصود بقوله: " أو متبوع " مثل العلماء، والقادة في أمر الدين، ومعنى مجاوزة الحد فيهم: أنهم صاروا يتبعونهم في كل ما قالوا، وإن أحلوا لهم الحرام، وحرموا عليهم الحلال، أو جعلوا لهم السنة بدعة، والبدعة سنة، وهم يعلمون أصل الدين، ولكنهم خالفوا لأجل ما قال فلان، فإن هذا قد تُجُوِّز به حده، فإن حد المتبوع في الدين: أن يكون آمرا بما أمر به الشرع، ناهيا عما نهى عنه الشرع. فإذا أحل الحرام، أو حرم الحلال فإنه يعتبر طاغوتا، ومن اتبعه فإنه يكون قد تجاوز به حده، وقد أقر بأنه طاغوت، واتخذه كذلك.
وقوله: " أو مطاع " يشمل الأمراء، والملوك، والحكام، والرؤساء، الذين يأمرون بالحرام فيطاعون، ويأمرون بتحريم الحلال فيطاعون في ذلك مع علم المطيع بما أمر

(1/286)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله- جل وعلا- به فهؤلاء اتخذوهم طواغيت؛ لأنهم جاوزوا بهم حدهم. فهذا الشرح لمعنى ما ذكره الإمام ابن القيم -رحمه الله- من تعريف الطاغوت.
وقوله في الآية المتقدمة. (الطاغوت) يدخل فيه كل هذه الأنواع، أي الذين عبدوا، والذين اتبعوا، والذي أطيعوا.
ووجه مناسبة هذه الآية للباب، أن الإيمان بالجبت والطاغوت، حصل ووقع من الذين أوتوا نصيبا من الكتاب، من اليهود والنصارى، وإذا كان قد وقع منهم، فسيقع في هذه الأمة؛ لأن النبي -عليه الصلاة والسلام- أخبر أن ما وقع في الأمم قبلنا سيقع في هذه الأمة، كما قال في حديث أبي سعيد الآتي: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه» فمثل بشيء صغير، وهو دخول جحر الضب- الذي لا يمكن أن يفعل- تنبيها على أن ما هو أعلى من ذلك سيقع من هذه الأمة، كما وقع من الأمم قبلنا. وقد حصل- كما أخبر به النبي صلى الله عليه وسلم فإن من هذه الأمة من آمن بالسحر، ومنهم من آمن بعبادة غير الله، ومنهم من أطاع العلماء والأمراء في تحليل ما حرم الله وتحريم ما أحل الله، فكانوا بذلك متبعين سنن من كان قبلهم، وحصل منهم إيمان بالجبت والطاغوت كما حصل من الأمم قبلهم.
" وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] [المائدة: 60] على هذه القراءة (عبد الطاغوت) يكون الطاغوت مفعول (عبد) ، و (عبد) فعلا معطوفا على قوله: (لعن) ، كأنه قال بتقديم وتأخير: من

(1/287)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لعنه الله ومن عبد الطاغوت. ووجه الاستشهاد من الآية أن عبادة الطاغوت وقعت في أولئك الملعونين، وبما أن ما وقع في الأمم السالفة بخبر النبي صلى الله عليه وسلم سيقع في هذه الأمة، فإننا نعلم أن في هذه الأمة من سيعبد الطاغوت كما عبدها أولئك، وعبادة الطاغوت عامة- كما ذكرنا- يدخل فيها عبادة الأوثان من عبادة القبور، وتأليه أصحابها، والتوسل بهم إلى الله- جل وعلا-، والاستشفاع بهم إلى الله- جل وعلا-، أو طلب الشفاعة منهم، ونحو ذلك من الوسائل الشركية، أو ما هو من الشرك الأكبر، فحصلت عبادة الأوثان من القبور، ومن المشاهد، ومن الأشجار ومن الأحجار، ونحو ذلك مما اعتقد فيه الجهلة الذين تركوا دين محمد -عليه الصلاة والسلام-. " وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] [الكهف: 21] : قصة أصحاب الكهف معروفة، وهذه الجملة بعض آية من قصة أصحاب الكهف، جعلهم الله- جل وعلا- آية، كما قال تعالى: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا} [الكهف: 25] [الكهف: 21] واطلع الناس على أنهم مكثوا أحياء هذه المدة الطويلة، فاعتقدوا فيهم، ولما ماتوا تنازعوا في أمرهم.
فمنهم من قال: {ابْنُوا عَلَيْهِمْ بُنْيَانًا} [الكهف: 21]
ومنهم من قال: اجعلوا لهم فناء ودارا، وعظموا مكانهم، واختلف الناس فيهم في ذلك الزمان، قال الله- جل وعلا-: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] [الكهف: 21] .

(1/288)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فمن الذين غلبوا على الأمر؟ اختلف المفسرون في ذلك:
فقال قائلون: هم المسلمون- مسلمو ذلك الزمان- حصل منهم تعظيم لأصحاب الكهف، فقالوا: {ابْنُوا عَلَيْهِمْ بُنْيَانًا} [الكهف: 21] [الكهف: 21] وقالوا: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] تعظيما لهم ودلالة للناس عليهم، فإذا كان هذا القول راجحا فإنه من وسائل الشرك بالله ويؤدي إلى عبادة تلك القبور والاعتقاد في أصحاب الكهف، وهذا القدر حصل في هذه الأمة.
والقول الثاني: أن الذين غلبوا على أمرهم هم المشركون، يعني: أتباع ذلك الدين لاعتقادهم الجاهلي، ولما في قلوبهم من الشرك والبدع التي خالفوا بها أنبياءهم، قالوا {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] والقول الثالث: - وهو الذي رجحه ابن كثير -رحمه الله- ورجحه عدد أيضا من أهل العلم- أن الذين غلبوا على أمرهم هم الكبراء، والأمراء، وأصحاب النفوذ فيهم، لأن الذي له الغلبة في الأمر هو من يملك الأمر والنهي في المنكر وهم الكبراء، وأصحاب النفوذ، وملوك ذلك الزمان، وأمراؤه، عظموا هؤلاء الصالحين وقالوا {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} [الكهف: 21] وقد حصل هذا في تلك الأمة، وما دام أنه حصل فإنه سيحصل في هذه الأمة؛ لأنه ما من خصلة من الشرك حصلت في الأمم قبلنا إلا وحصلت في هذه الأمة حتى ادعى بعض هذه الأمة أنه الله- جل وعلا- وأن الله يحل فيه ونحو ذلك،

(1/289)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بل قد ادعوا أن روح الإله تتناسخ في أناس معنيين كما هو اعتقاد طوائف من الباطنيين ونحو ذلك، وهذا كما قال -عليه الصلاة والسلام-: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة» .
قوله: (سنن) يروى بضم السين وفتح النون، وهو: جمع سنة، وهي. الطريقة، يعني كأنه قال: لتتبعن طرائق من كان قبلكم يعني في الدين. ويروى بفتح السين والنون معا، وهو على هذه الرواية مفرد، ومعناه: السبيل والطريق، يعني: لتتبعن سبيل من كان قبلكم.
واللام في قوله: " لتتبعن " هي الواقعة في جواب القسم، فيفهم من ذلك أن النبي -عليه الصلاة والسلام- أقسم على ذلك، فقال مؤكدا: والله لتتبعن سنن من كان قبلكم.
وإنما أقسم -عليه الصلاة والسلام- ليؤكد هذا الأمر تأكيدا عظيما، وأن هذه الأمة ستتبع- لا محالة- طريق وسبيل من كان قبلها من الأمم، وهذا تحذير لأن الأمم السالفة إما أن يكونوا من أهل الكتاب اليهود والنصارى، وهؤلاء قد وصفهم الله- جل وعلا- بأنهم مغضوب عليهم وضالون، فإذا اتبعت هذه الأمة سبيلهم، فمعنى ذلك أنها تعرضت للغضب واللعنة، وقد وجد في هذه الأمة من سلك سبيل اليهود، ومن سلك سبيل النصارى؛ ولهذا قال بعض السلف: من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى؛ لأن اليهود خالفوا على علم، والنصارى خالفت على ضلالة وقد قال- جل وعلا-: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 7] [الفاتحة: 7] والمغضوب عليهم هم اليهود، والضالون هم النصارى كما فسرها النبي صلى الله عليه وسلم "

(1/290)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " حذو القذة بالقذة " أي: مثلا بمثل، وهو مثل للشيئين يستويان، ولا يتفاوتان، مأخوذ من قذة السهم، وهي أذنه؛ لأن كل قذة تقر على صاحبتها، ثم تقطع على قياسها، فلا يكون بينها تفاوت. وقد وقع ما أخبر به النبي صلى الله عليه وسلم فحصل في هذه الأمة مثل ما حصل في الأمم قبلنا في أبواب الربوبية، وفي أبواب الإلهية، وفي الأسماء والصفات، وكذلك في العمل، وفي السلوك، وكذلك القول في أفعال الله- جل وعلا- فكل شيء كان فيمن قبلنا جاء ووقع في هذه الأمة، نسأل الله- جل وعلا- السلامة والعافية.
قوله: «حتى لو دخلوا جحر ضب لدخلتموه " قالوا: يا رسول الله اليهود والنصارى؟ قال: " فمن؟» أخرجاه (1) ": وجه الدلالة من هذا الحديث ظاهرة، بل عماد هذا الباب على هذا الحديث من أن كل كفر وشرك وقع في الأمم السالفة فسيقع في هذه الأمة، فإن الأمم السالفة عبدت الأوثان وكفرت بالله- جل وعلا- وسيقع في هذه الأمة من يعبد الأوثان ومن يكفر بالله- جل وعلا- في الربوبية وفي الإلهية وفي الأسماء والصفات وفي أفعال الله- جل وعلا- وفي الحكم والتحاكم، وهكذا في أنواع كثيرة مما حصل فيمن قبلنا حتى في أمور السلوك والبدع، بل حتى في أمور الأخلاق والعادات التي تتصل بالدين فإنه سلكت هذه الأمة مسلك الأمم قبلها مخالفة نهي النبي صلى الله عليه وسلم.
ووجه الاستشهاد من حديث ثوبان -وهو حديث طويل- قوله -عليه الصلاة والسلام-: «وإنما أخاف على أمتي الأئمة المضلين» والأئمة المضلون هم الذين اتخذهم الناس أئمة، إما من جهة الدين، وإما من جهة ولاية الحكم.
_________
(1) يعني البخاري ومسلم.

(1/291)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والأئمة المضلون يملكون زمام الناس، فيضلون الناس بالبدع وبالشركيات، ويحسنونها لهم حتى تغدو في أعينهم حقا، وكذلك أصحاب النفوذ وأصحاب الحكم فإنهم إذا كانوا مضلين فإن بيدهم الأمر الذي يجعلهم يفرضون على الناس أمورا ويلزمونهم بأشياء مضادة لشرع محمد صلى الله عليه وسلم من أمور العقيدة والتوحيد، ومن أمور السلوك والعمل، ومن أمور الحكم والتحاكم، وهكذا وقع في هذه الأمة ما خاف منه -عليه الصلاة والسلام-، فكثر الأئمة المضلون في الأمة: الأئمة المضلون من جهة الاتباع، والأئمة المضلون من جهة الطاعة.
قوله: «وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان» : هذا نص صحيح من رواية البرقاني في صحيحه. فهل المراد من قوله: «حتى يلحق حي من أمتي بالمشركين» أن هذا الحي يترك بلاد المسلمين، ويذهب إلى أرض المشركين؟ أو أنه يلحق بالمشركين في الصفات والخصال؟ يحتمل هذا وهذا.
قوله: «وحتى تعبد فئام من أمتي الأوثان» الفئام، هي الجماعات الكبيرة، وهذا ظاهر المناسبة لقول الشيخ -رحمه الله- في الباب " باب ما جاء أن بعض هذه الأمة يعبد الأوثان ".
قوله -عليه الصلاة والسلام- في هذا الحديث. «ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى» هذه الطائفة المنصورة هي التي قال فيها -عليه الصلاة والسلام- في حديث آخر.

(1/292)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
«ولا تزال طائفة من أمتي ظاهرين على الحق» ، وهي التي قال فيها -عليه الصلاة والسلام-: «وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة، وهي الجماعة» فالطائفة المنصورة هي الفرقة الناجية وهي الجماعة بجمع أحاديث النبي -عليه الصلاة والسلام-. وسميت منصورة؛ لأن الله- جل وعلا- نصرها على من ناوأها بالحجة والبيان، ونصرها الذي وعدت به ليس نصرا بالسنان، ولكنه نصر بالحجة والبيان، فهم وإن هزموا في بعض المعارك أو أديلت دولتهم في بعض الأحيان فهم الظاهرون على من سواهم بالحجة والبيان، وهم المنصورون بما أعطاهم الله- جل وعلا- من الحجة والنصوص والصواب والحق على من سواهم. فهم على الحق وسواهم على الباطل.
وهذان اللفظان- فرقة ناجية، وطائفة منصورة- اسمان لشيء واحد، وإنما هو من باب تنوع الصفات فقال عنها الطائفة المنصورة هنا «لا تزال طائفة من أمتي على الحق منصورة» ؛ لأنها موعودة بالنصر كما قال- جل وعلا-: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] [غافر 51] وكما قال أيضا: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ - إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ - وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 171 - 173] [الصافات: 171-173] ، فقولهم هو المنصور وهو الظاهر وحجتهم هي الظاهرة، وقد يكون أيضا لهم من النصر والتمكين في أرض الله ما أعطاهم الله- جل وعلا- من ذلك.

(1/293)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهم أيضا الفرقة الناجية التي جاءت في حديث الافتراق، لأنها موعودة بالنجاة من النار، فهم موصوفون بالنصر، وموصوفون بالنجاة من النار، وموصوفون بالنصر على عدوهم بالحجة والبيان، وقد يكون مع ذلك نصر بالسيف والسنان ونحو ذلك.

هذا " باب ما جاء في السحر " ومناسبة ذكر السحر لكتاب التوحيد. أن السحر نوع من الشرك، وقد قال -عليه الصلاة والسلام-: «من سحر فقد أشرك» ، فالسحر أحد أنواع الشرك الأكبر بالله- جل وعلا- فمناسبته ظاهرة، لأنه مضاد لأصل التوحيد.

(1/294)


باب ما جاء في السحر - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في السحر]
"باب ما جاء في السحر" وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] [البقرة: 102] وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] [النساء: 51] .
قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
وعن أبي هريرة - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات "، قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر وقتل النفس التي حرم الله إلا بالحق، وأكل الربا وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» (1) .
وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» رواه الترمذي (2) وقال: الصحيح أنه موقوف. وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب -رضي الله عنه-: أن اقتلوا كل ساحر وساحرة قال: فقتلنا ثلاث سواحر (3) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2766) و (5764) و (6857) ومسلم (89) .
(2) أخرجه الترمذي (1460) .
(3) أخرجه البخاري (3156) .

(1/295)

وصح عن حفصة -رضي الله عنها- أنها أمرت بقتل جارية لها سحرتها فقتلت (1) وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده!
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مالك في " الموطأ " (46) بلاغا، ووصله عبد الرزاق 15 / 180.

(1/296)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والسحر في اللغة هو: عبارة عما خفي ولطف سببه، ومعنى خفي: صار سبب ذلك الشيء خفيا لا يقع بظهور، وإنما يقع على وجه الخفاء؛ ولهذا سمي آخر الليل سحرا لذلك، وكذلك قيل في أكلة آخر الليل سحور وذلك لأنها تقع على وجه الخفاء وعدم الاشتهار والظهور من الناس.
فهذه اللفظة (سحر) وما اشتقت منه تدل على خفاء في الشيء؛ ولهذا فإنه في اللغة يطلق السحر على أشياء كثيرة، منها ما يكون من جهة المقال، ومنها ما يكون من جهة الفعل، ومنها ما يكون من جهة الاعتقاد، وسيأتي في هذا الباب وفي الباب الذي بعده " باب بيان شيء من أنواع السحر" ما يتصل بذلك.
وأما السحر الذي هو كفر وشرك أكبر بالله - جل وعلا - فهو استخدام الشياطين والاستعانة بها لحصول أمر بواسطة التقرب لذلك الشيطان بشيء من أنواع العبادة.
والسحر عرفه الفقهاء بقولهم: رقى وعزائم وعقد ينفث فيها فيكون سحرا يضر حقيقة، ويمرض حقيقة، ويقتل حقيقة. فحقيقة السحر إذا: أنه استخدام للشياطين في التأثير، ولا يمكن للساحر أن يصل إلى إنفاذ سحره حتى يكون متقربا إلى الشياطين، فإذا تقرب إليها خدمته شياطين الجن بأن أثرت في بدن المسحور، فلكل ساحر خادم من الشياطين يخدمه، ولكل ساحر مستعان به من الشياطين، فلا يمكن للساحر أن يكون ساحرا على الحقيقة إلا إذا تقرب إلى الشياطين؛ ولهذا فإن السحر شرك بالله- جل وعلا-.
وهناك شيء قد يكون في الظاهر أنه سحر، ولكنه في الباطن ليس بسحر، وهذا ليس الكلام فيه، وإنما الكلام فيما كان من السحر بالاستعانة

(1/297)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالشياطين، وباستخدام الرقى والتعويذات والعقد والنفث فيها، وقد قال - جل وعلا-: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4] [الفلق: 4] والنفاثات: هن السواحر اللاتي يعقدن العقد وينفثن فيها، خصت الإناث بالاستعاذة منهن؛ لأن الغالب في السحر أن الذي يستخدمه النساء، فجرى ذلك لمجرى الغالب، والنفاثات: جمع نفاثة، صيغة مبالغة من النفث؛ لأنها تكثر النفث في العقدة برقى وتعازيم وتعويذات، تستخدم فيها الجن لتخدم هذه العقدة التي فيها شيء من بدن المسحور، أو فيها شيء يتعلق بالمسحور حتى يكون ذلك مؤثرا فيه. وقد سحر يهودي النبي صلى الله عليه وسلم في مشط ومشاطة، يعني: في أشياء من شعره -عليه الصلاة والسلام- حتى يخيل للنبي صلى الله عليه وسلم أنه يفعل الشيء ولا يفعله من جهة نسائه -عليه الصلاة والسلام-، فقد كان سحر ذلك اليهودي مؤثرا في بدنه -عليه الصلاة والسلام-، لكنه لم يكن مؤثرا في علمه، ولا في عقله، ولا في روحه -عليه الصلاة والسلام-، وإنما في بدنه يخيل إليه أنه قد واقع نساءه وهو لم يواقع ونحو ذلك.
وهذا السحر الذي فيه استخدام الشياطين شرك وكفر بالله- جل وعلا-، كما قال سبحانه: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 102] [البقرة: 102] والذي تلته الشياطين على ملك سليمان هو ما قرؤوه في كتاب السحر وما يتصل بذلك من عمل السحر، قال- جل وعلا-. {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102] [البقرة: 102] فعلل كفر الشياطين بقوله: {يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ} [البقرة: 102] [البقرة: 102]

(1/298)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال- سبحانه-: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102]
وتعلم السحر وفهم كيف يكون، وكيف يعمل السحر، كل هذا لا يمكن أن يكون إلا بالكفر والشرك، لكن هناك مراتب: إحداها: أن يتعلم ذلك نظريا ولا يعمله، والثانية: أن يتعلمه ويعمله ولو مرة، وهناك مرتبة الساحر الذي يتعلم ويعمل به دائما فما حكم هذه المراتب؟ قال- جل وعلا-: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] [البقرة: 102] ، فدل على أن تعلمه بمجرده كفر، ولهذا نقول: الصحيح أن تعلم السحر- ولو بدون عمل- شرك وكفر بالله- جل وعلا- بنص الآية، لأنه لا يمكن أن يتعلم السحر إلا بتعلم الشرك بالله- جل وعلا- وكيف يشرك، وإذا تعلم الشرك فهو مشرك بالله- جل وعلا-.
وبعض العلماء يقول: السحر قسمان: - كقول الشافعي وغيره- منه ما يكون بالاستعانة بالشياطين فهذا كفر وشرك أكبر، ومنه ما يكون بالأدوية والتدخينات فهذا فسق ومحرم ولا يكفر فاعله إلا إذا استحله.
وهذا التقسيم من الشافعي ومن تبعه، هو من جهة الواقع، يعني: نظروا في الذين يمارسون ذلك، فمنهم من يقول إنه ساحر وليس كذلك من حيث النظر الشرعي يعني: أنه ليس السحر الذي وصف في الشرع، فيقول: هو ساحر، وهو يستخدم أدوية وتعويذات، وفي الحقيقة هو مشعوذ، ولا يصدق عليه اسم الساحر، وهذا فيما يفعل يؤثر عن طريق الأدوية.

(1/299)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما الصرف والعطف، يعني: جلب محبة امرأه لزوجها، أو صرف محبة المرأة لزوجها، أو العكس، فهذا من القسم الأول؛ لأنه من نواقض الإسلام، فالسحر من نواقض الإسلام؛ لأنه شرك بالله ومنه الصرف والعطف؛ لأنه لا يمكن لأحد أن يصل إلى روح وقلب من يراد صرفه أو العطف إليه إلا بالشرك؛ لأن الشيطان هو الذي يؤثر على النفس ولن يخدم الشيطان الإنسي الساحر إلا بعد أن يشرك بالله- جل وعلا-.
فتحصل أن السحر بجميع أنواعه فيه استخدام للشياطين واستعانة بها، والشياطين لا تخدم إلا من تقرب إليها بالذبح، أو بالاستغاثة، أو بالاستعاذة، ونحو ذلك. يعني أن يصرف إليها شيئا من أنواع العبادة، بل قد نظرت في بعض كتب السحر، فوجدت أن الساحر- بحسب ما وصف ذلك الكاتب- لا يصل إلى حقيقة السحر، وتخدمه الجن كما ينبغي، حتى يهين القرآن، ويهين المصحف، وحتى يكفر به، ويسب الله- جل وعلا- ونبيه صلى الله عليه وسلم، وهذا قد ذكره بعض من اطلع على حقيقة الحال.
فالسحر إذًا شرك بالله تعالى، وكل ساحر مشرك. وقتل الساحر- فيما سيأتي- على الصحيح أنه قتل ردة، لا قتل تعزير، فالشيخ -رحمه الله- عقد هذا الباب " باب ما جاء في السحر" لبيان تلك المسألة.
" وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] [البقرة: 102] ". وجه الاستدلال بهذه الآية قوله: {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] يعني: ما له في الآخرة من نصيب، والخلاق هو: النصيب. وقوله:

(1/300)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{لَمَنِ اشْتَرَاهُ} [البقرة: 102] يعني: اشترى السحر، والاشتراء: أن يأخذ شيئا ويدفع عوضه، فحقيقة الشراء أن تشتري سلعة مثلا وتدفع ثمنها، فتأخذ مثمنا وتدفع ثمنه. والساحر ومن تعلم السحر اشترى السحر. أي: أخذ السحر، وبذل توحيده عوضا، فالثمن هو التوحيد، والإيمان بالله وحده، والمثمن هو السحر؛ ولهذا قال- جل وعلا- هنا: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} [البقرة: 102] يعني: من دفع دينه عوضا عن ذلك الشيء الذي أخذه وهو السحر {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] يعني: من نصيب، وهكذا المشرك ليس له في الآخرة من نصيب، فوجه الاستدلال ظاهر في أن الساحر قد جعل دينه عوضا عن ذلك الذي اشتراه وتعلمه وعمل به.
" وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] [النساء: 51] قال عمر: الجبت السحر " وهذا في ذم أهل الكتاب، فإن أهل الكتاب لما آمنوا بالسحر ذمهم الله- جل وعلا- ولعنهم وغضب عليهم، لأنه يكثر السحر واستعماله فيهم؛ فذمهم الله- جل وعلا- بسبب ذلك، وإذا كان الله ذمهم ولعنهم وغضب عليهم لأجل ذلك، فهذا يفيد أنه من المحرمات ومن الكبائر، وإذا كان فيه إشراك بالله- جل وعلا- فظاهر أنه شرك بالله- جل وعلا-.
قوله: " والطاغوت: الشيطان " يعني: أن الجبت اسم عام يشمل أشياء كثيرة- كما تقدم- ومن أبرزها وأظهرها عند اليهود السحر، فيؤمنون بالجبت يعني بالسحر؛ لأنه هو أظهر الأشياء عندهم، ويؤمنون بالطاغوت يعني بالشيطان، وهو كل ما توجهوا إليه بالطاعة، وبعد عن الحق، وعن الصواب.

(1/301)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال: جابر (1) الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد ": وهذا يأتي بيانه في " باب ما جاء في الكهان ".
" وعن أبي هريرة -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات"، قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر» وجه الاستدلال من ذلك: أن السحر من الموبقات، والموبقات: هي التي توبق صاحبها، وتجعله في هلاك وخسار في الدنيا وفي الآخرة، وهذه السبع أكبر الكبائر، وعطف السحر على الشرك بالله ليس عطفا بين متغايرين في الحقيقة، وإنما هو عطف بين خاص وعام، فالشرك بالله يكون بالسحر ويكون بغيره، فعطف السحر على الشرك للتنصيص عليه، والسحر- كما ذكرنا- أحد أفراد الشرك بالله- جل وعلا- وعطف الخاص على العام أمثلته كثيرة منها قوله- جل وعلا-: {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة: 98] فعطف جبريل وميكال على الملائكة، وهما منهم، من باب عطف الخاص على العام.
قوله: " وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» رواه الترمذي، وقال: الصحيح أنه موقوف " روي هكذا" ضربه " وهو الأصح، وروي " ضربة" فحد الساحر قتله بالسيف، وعلى رواية" ضربة" لا يكون لها مفهوم، يعني: إن مات بضربة أو يضرب ضربتين أو ثلاثا حتى يموت لأن العدد لا مفهوم له.
_________
(1) يعني ابن عبد الله.

(1/302)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله. " حد الساحر" هنا لم يفرق بين ساحر وساحر، ولم يأت في أدلة الكتاب والسنة التفصيل في اسم الساحر الذي يحد، أو الذي وصف بالكفر بين نوع ونوع من التأثير، فالأنواع التي يستخدمها السحرة مما يصدق عليها أنها سحر في التأثير، وفي الإمراض، وفي التفريق، وفي التأثير على العقول وعلى القلوب، ونحو ذلك من أنواع التأثير الخفي الذي يكون باستخدام الشياطين أو بأمور خفية، فهذا كله لا يفرق فيه بين فاعل وفاعل، والأدلة ما فرقت؛ فلهذا قال العلماء: الصحيح أن الساحر من أي نوع حده أن يقتل، وهل حده حد كفر وردة، أو حد لأجل أنه قتل، فيكون حد لأجل القتل، أو حد تعزير؟ اختلف العلماء في ذلك. والصحيح من هذه أنه في الجميع حد ردة؛ لأن حقيقة السحر أنه لا بد أن يكون فيه إشراك بالله- جل وعلا- فمن أشرك بالله- جل وعلا- فقد ارتد وحل دمه وماله.
ولشيخ الإسلام ابن تيمية تفصيل يقول فيه ما مقتضاه: إن الساحر قد لا تدرك حقيقة سحره فيترك أمره في قتله إلى الإمام، إذا رأى المصلحة في قتله قتله، وإن لم ير المصلحة في قتله لم يقتله، ويعني بالمصلحة المصلحة الشرعية، فتحصل من ذلك أن الأقوال في حد الساحر هي:
الأول: أنه يقتل مطلقا ردة؛ لأنه لا يكون السحر إلا بشرك.
والقول الثاني: أنه يقتل ردة إذا كان سحره بشرك، ويقتل حدا إذا كان سحره أدى إلى قتل غيره بغير ما فيه إشراك، من مثل الأدوية، والتعويذات، ونحو ذلك مما ذكرنا.
والثالث: القول الذي عزي إلى شيخ الإسلام: من أنه كالزنديق يترك أمره إلى الإمام بحسب ما يراه، إن رأى المصلحة الشرعية في قتله قتله، وإلا عاقبه بما دون القتل.

(1/303)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " وفي صحيح البخاري عن بجالة بن عبده قال: كتب عمر بن الخطاب -رضي الله عنه -: أن اقتلوا كل ساحر وساحرة قال: فقتلنا ثلاث سواحر" هذا ظاهر في الأمر بقتل الساحر والساحرة بدون تفصيل؛ ولأن حقيقة السحر لا تكون إلا بشرك بالله- جل وعلا- وذلك ردة.
قوله: "وصح عن حفصة -رضي الله عنها - أنها أمرت بقتل جارية لها سحرتها، فقتلت، وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم "
. يعني أن الساحر يجب أن يقتل وهذا حده سواء قلنا: إنه يقتل لحد الردة، أو يقتل لحد القتل، أو يقتل تعزيرا، فالصحابة -رضوان الله عليهم- أفتوا بقتله، وأمروا بقتله، وذلك بدون تفريق، وهذا هو الواجب ألا يفرق بين نوع ونوع، والواجب على المسلمين أن يحذروا السحر بأنواعه، وأن يتعاونوا في الإبلاغ عن كل من يعلمون عنده شعوذة، أو استخداما لشيء من الخرافات، أو السحر، ونحو ذلك، إبراء للذمة، وإنكارا للمنكر؛ لأنه كما قال الأئمة: ما دخل السحرة إلى بلد إلا فشا فيها الفساد، والظلم، والاعتداء، والطغيان؛ ذلك لأنهم يستخدمون الشياطين، فتطيع الشياطين السحرة، أعاذنا الله منهم، ومن أقوالهم، وأعمالهم وتأثيراتهم.

هذا " باب بيان شيء من أنواع السحر ". لما ذكر الإمام -رحمه الله تعالى- ما جاء في السحر، وما اتصل بذلك من حكمه وتفصيل الكلام فيه، ذكر أن السحر قد يأتي في النصوص، ولا يراد منه السحر الذي يكون بالشرك بالله- جل وعلا-، فإن اسم السحر عام في اللغة، يدخل فيه ذلك الاسم الخاص الذي فيه استعانة بالشياطين والتقرب إليها وعبادتها لتخدم الساحر، ويدخل فيها أمور أخرى يطلق عليها الشارع أنها سحر، وليست كالسحر الأول في الحقيقة ولا في الحكم، وهو درجات.

(1/304)


باب بيان شيء من أنواع السحر - التمهيد

التمهيد لشرح كتاب التوحيد

[باب بيان شيء من أنواع السحر]
" باب بيان شيء من أنواع السحر " قال أحمد: حدثنا محمد بن جعفر قال: حدثنا عوف بن مالك قال: حدثنا قطن بن قبيصة، عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: «إن العيافة، والطرق، والطيرة من الجبت» .
قال عوف: العيافة زجر الطير. والطرق: الخط يخط بالأرض، والجبت: قال الحسن: رنة الشيطان. إسناده جيد (1) ولأبي داود والنسائي وابن حبان في صحيحه المسند منه (2) وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» . رواه أبو داود، وإسناده صحيح (3) .
وللنسائي من حديث أبي هريرة: " من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه " (4) وعن ابن مسعود -رضي الله عنه-؛ أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العَضْه؟ هي النميمة القالة بين الناس» رواه مسلم (5) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 3 / 477 و 5 / 60.
(2) أخرجه أبو داود (3907) وابن حبان 7 / 646 وحسنه النووي.
(3) أخرجه أبو داود (3905) .
(4) أخرجه النسائي 7 / 112.
(5) أخرجه مسلم (2606) .

(1/305)

ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» (1) .
فيه مسائل: الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (5146) و (5767) وأحمد 2 / 16 و 59 و 63 و 94.

(1/306)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فمما يسمى سحرا: البيان، كما جاء في آخر الباب " إن من البيان لسحرا" والبيان ليس سحرا فيه استعانة بالشياطين، ولكنه داخل في حقيقة السحر اللغوية؛ لأن له تأثيرا خفيا على القلوب، فإن الرجل البليغ البيان، وذا الإيضاح، وذا اللسان الفصيح يؤثر في القلوب حتى يسبيها، وربما قلب الحق باطلا والباطل حقا ببيانه، فسمي سحرا لخفاء وصوله إلى القلوب وقلب الرأي وفهم المخاطب من شيء إلى آخر.
وكذلك ما ذكر من أن الطيرة من السحر، فالطيرة نوع اعتقاد، وكذلك العيافة وهي شبيهة بها أو بعض أنواعها، كذلك الخط في الرمل، ونحو ذلك، من الأشياء التي ربما أطلق عليها أنها سحر وهي ليست كالسحر الأول في الحد والحقيقة ولا في الحكم.
ولهذا عقد الإمام -رحمه الله- هذا الباب، لبيان شيء من أنواع السحر؛ لأن من أنواع السحر ما هو شرك أكبر بالله- جل وعلا-، وهو المراد إذا أطلق السحر، وهذه هي الحقيقة العرفية، ومنه ما ليس شركا أكبر.
وفي ألفاظ الشرع أمور يكون المرجع فيها إلى الحقيقة اللغوية، وأمور يكون المرجع فيها إلى الحقيقة العرفية، وأمور يكون المرجع فيها إلى الحقيقة الشرعية. ومن ذلك هذا الباب، فإن فيه ما يطلق عليه- لغة- أنه سحر، وفيه ما يطلق عليه- عرفا- أنه سحر، وما يطلق عليه شرعا- أنه سحر.
والتفريق بين هذه الأنواع مهم؛ ولهذا ذكر الإمام هذا الباب حتى تفرق بين نوع وآخر، فالحد الذي فيه " حد الساحر ضربه بالسيف " لا ينطبق على كل هذه الأنواع التي ستذكر؛ لأنها سحر لغة وليست بسحر شرعا.

(1/307)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله في الحديث الأول: قال النبي صلى الله عليه وسلم: «إن العيافة، والطرق، والطيرة من الجبت» .
العيافة: مأخوذة من عياف الشيء، وهو تركه، عاف الشيء يعافه، إذا تركه، فلم تبغه نفسه، وهي كما فسرها عوف: زجر الطير- وهذا أحد تفسيرات العيافة- وزجر الطير: أن يحرك طيرا حتى ينظر إلى أين تتحرك، ثم يفهم من ذلك الزجر أن هذا الأمر الذي سيقدم عليه أمر محمود أو أمر مذموم، أو يطلع بحقيقة زجر الطير على مستقبل الحال، فهذا نوع من الجبت، وهو السحر؛ لأن من معاني (الجبت) - كما تقدم- الشيء المرذول المطرح الذي يصرف الواحد عن الحق. والسحر: شيء خفي يؤثر في النفوس، والعيافة من التأثر بالطير وبزجرها وبانتقالها من هنا إلى هنا أو بحركتها شيء خفي دخل في النفس فأثر فيها من جهة الإقدام أو الكف، فكانت نوعا من السحر لأجل ذلك، وهي- أيضا- جبت؛ لأنها شيء مرذول أدى إلى الإقبال أو الامتناع. والطيرة أعم من العيافة؛ لأن العيافة- على تفسير عوف وهو أحد تفسيراتها- متعلقة بالطير وحده، وأما الطيرة فهي: اسم عام لما فيه تشاؤم أو تفاؤل بشيء من الأشياء، وسيأتي باب مستقل لذكر أحكام الطيرة، وصورتها، وما يقي منها، - إن شاء الله تعالى-.
وحقيقة الطيرة: أنه يرى شيئا من الطير، تحرك يمينا أو يسارا، فإن رآه تحرك يمينا، تفاءل به، واعتقد أنه سينجح في هذا العمل أو في هذا السفر، وإن رآه تحرك شمالا قال: هذا معناه أني سأتضرر في هذا السفر، أو سيصيبني

(1/308)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
مكروه فرجع. وقد قال -عليه الصلاة والسلام-. " من ردته الطيرة عن حاجته فقد أشرك " (1) .
وقد يتشاءم بحركة شيء، أو بكلمة يسمعها، أو بشيء في الجو، أو بتصادم سيارة أمامه، أو بسواد في الجو حصل أمامه أو في ذلك اليوم الذي سينتقل فيه، أو يتشاءم بشيء حصل له في أول زواجه، ونحو ذلك من أنواع التشاؤم، كالتشاؤم بالأشهر، أو بالأيام، هذا كله من أنواع الطيرة.
ولا يكون طيرة إلا إذا رده عن حاجته، أو جعله يقبل إلى حاجته، فإذا تشاءم، وحمله ذلك التشاؤم على أن يقدم أو يحجم فإنه يكون متطيرا.
وكذلك في باب التفاؤل إذا رأى شيئا، فجعله ذلك الشيء يقدم، ولولا ذلك الشيء الذي رآه ما أقدم، فإن ذلك أيضا من الطيرة وهي نوع من أنواع التأثيرات الخفية على القلوب، وذلك ضرب من السحر.
وأما الطرق: فهو مأخوذ من وضع طرق في الأرض، وهي الخطوط، فيأتي بخطوط متنوعة يخطها في الأرض، ليس لها عدد، ثم يبدأ الكاهن الذي يستخدم الخطوط فيمسح خطا خطا أو يمسح خطين خطين بسرعة، ثم ينظر ما بقي، فيقول: هذا الذي بقي يدل على كذا وكذا، وأنك ستغتني، أو يدل على أنه سيصيبك كذا وكذا، ونحو ذلك، وهو نوع من أنوع الكهانة، والكهانة ضرب من السحر.
قال هنا: " والطرق: الخط يخط بالأرض، والجبت: قال الحسن: رنة الشيطان ".
_________
(1) أخرجه أحمد 2 / 220.

(1/309)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهو من أنواع السحر؛ لأن الشيطان يدعو إلى ذلك بصوته وبعويله.
قوله: وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» (1) .
رواه أبو داود بإسناد صحيح. في هذا الحديث بيان أن تعلم النجوم تعلم للسحر، ويأتي في باب خاص " باب ما جاء في التنجيم " أنواع تعلم النجوم وما جعل الله- جل وعلا- النجوم له.
قوله: " من اقتبس شعبة": يعني من تعلم بعضا من علم النجوم؛ لأن الشعبة هي: الطائفة من الشيء، أو جزء من أجزائه، فكل جزء من أجزاء علم النجوم الذي هو علم التأثير نوع من أنواع السحر، قال. " فقد اقتبس شعبة من السحر، زاد ما زاد" يعني: كلما زاد في تعلم علم النجوم زاد في تعلم السحر، حتى يصل إلى آخر حقيقة علم التأثير كما يسمونه، فيصبح سحرا وكهانة على الحقيقة، ويأتي أن التنجيم منه علم التأثير وهو جعل الكواكب والنجوم في حركتها والتقائها وافتراقها وطلوعها وغروبها مؤثرة في الحوادث الأرضية، أو دالة على ما سيحدث في الأرض، فيجعلونها دالة على علم الغيب، ومنبئة على المغيبات، وهذا القدر من السحر؛ لأنه يشترك معه في حقيقته وهو أنه تأثير بأمر خفي.
_________
(1) أخرجه أبو داود (3905) بلفظ "من اقتبس علما. . . " الحديث والإمام أحمد في المسند (2000) وابن ماجه (3726) .

(1/310)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " وللنسائي من حديث أبي هريرة -رضي الله عنه -: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه» (1) .
قوله: " من عقد عقدة ثم نفث فيها فقد سحر" يعني: أن عقد العقد والنفث فيها من أنواع السحر. والنفث المقصود به هنا: النفث الذي فيه استعاذة واستعانة بالشياطين، فليس كل نفث في عقدة يعقد السحر، بل لا بد أن يكون النفث بأدعية معينة ورقى شركية وتعويذات وكلام تحضر الجن عند تلاوته وتخدم هذه العقدة السحرية، وهو ما كان يتعاطاه الناس المردة في زمان النبي -عليه الصلاة والسلام- من النفث في العقد، كما قال- جل وعلا-: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4] وهن السواحر.
قوله: " فقد سحر" أي يخدم هذا السحر بالنفث في العقدة، وفائدة العقدة عند السحرة أنه لا ينحل السحر ما دامت معقودة، فينعقد الأمر الذي أراده الساحر بشيئين: بالعقدة، وبالنفث بالعقدة، أي عقدة حبل أو خيط أو نحو ذلك، وبالنفث فيها بالأدعية الشركية والاستعانة بالشياطين، ومن الأمور المهمة التي ينبغي أن تعلم في هذا الباب: أن العقد تارة تكون مرئية واضحة، وتارة تكون صغيرة جدا.
قوله: " ومن سحر فقد أشرك " هذا عام؛ لأنه جعل الإشراك جزاء السحر، بأسلوب الشرط والجزاء، فكأنه قال: كل من سحر فقد أشرك، يعني: سحر بذلك النحو الذي ذكر، وهو أن يعقد عقدة ثم ينفث فيها،
_________
(1) أخرجه النسائي في السنن برقم (4084) .

(1/311)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
و"من سحر فقد أشرك " وهذا دليل لما ذكرناه في الباب قبله، من أن كل سحر يعد من أنواع الشرك؛ لأنه لا يمكن أن يحدث السحر إلا بالنفث في العقد، أو باستحضار الجني، وبعبادة الجن، ونحو ذلك، وهذا شرك بالله.
قوله: " ومن تعلق شيئا وكل إليه " تقدم نظير هذا، ومعنى هذا الحديث: أن القلب إذا تعلق بشيء- بمعنى أحبه- ورضيه وتعلق به، فإنه يوكل إليه، ويجعل هو السبب الذي من أجله يجيء نفعه أو يجيء ضره. ومعلوم أن كل الأسباب الشركية تعود على فاعلها أو على الراضي بها بالضرر لا بالنفع، والعبد إذا تخلى عن الله- جل وعلا- ووكل إلى نفسه أو وكل إلى غير الله- جل وعلا- فقد خاب وخسر وضر أعظم الضرر، فسعادة العبد وعظم صلاح قلبه، وعظم صلاح روحه، بأن يكون تعلقه بالله- جل وعلا- وحده.
وقوله هنا: "ومن تعلق شيئا وكل إليه " دليل على أن من تعلق بالله فإن الله كافيه، ومن تعلق قلبه بالله إنزالا لحوائجه بالله، ورغبا فيما عند الله، ورهبا مما يخافه ويؤذيه- يعني يؤذي العبد- فإن الله- جل وعلا- كافيه، كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] وإذا تعلق العبد بغير الله فإنه يوكل إلى ذلك الغير، والعباد فقراء إلى الله، والله- جل وعلا- هو ولي النعمة وولي الفضل، قال سبحانه: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15] فمن أنزل حاجته بالله أفلح، ومن تعلق قلبه بالله أفلح، وأما من تعلق بالخرافات، أو تعلق بالأمور الشركية كالسحر،

(1/312)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكالذهاب إلى الأولياء، وطلب المدد منهم، أو طلب الإغاثة منهم، فإنه يوكل إلى المخلوق، ومن يوكل إلى المخلوق فإنه يضره ذلك أعظم الضرر، كما قال- جل وعلا-: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} [الحج: 13] [الحج: 13] .
قوله: " وعن ابن مسعود -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العضه؟ هي النميمة القالة بين الناس» رواه مسلم (1) .
قوله: العضه هكذا تروى في كتب الحديث (العَضْهُ) ، وفي كتب غريب الحديث واللغة تنطق هكذا (العِضَه) لأشباهها في وزنها، وهي كما فسرها النبي -عليه الصلاة والسلام-: النميمة القالة بين الناس.
وأصل العضه في اللغة يطلق على أشياء، منها السحر، والنميمة والقالة بين الناس نوع من أنواع السحر، وهي كبيرة من الكبائر، ومحرم من المحرمات. ووجه الشبه بين النميمة وبين السحر: أن تأثير السحر في التفريق بين المتحابين، أو في جمع المتفرقين، تأثيره على القلوب خفي، وهكذا عمل النمام، فإنه يفرق بين الأحباب لأجل كلام يسوقه لهذا وكلام يسوقه لذاك، فيفرق بين القلوب ويجعل العداوة والبغضاء بين قلب هذا وهذا، كما قال - جل وعلا- عن السحر: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102] [البقرة: 102] ، والنميمة هي القالة بين الناس، وهي من أنواع السحر، وكبيرة من الكبائر، والكبائر من أعظم الذنوب العملية.
_________
(1) صحيح مسلم (2606) .

(1/313)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» (1) .
المقصود بالبيان هنا: التبيين عما في النفس بالألفاظ الفصيحة البينة التي تأخذ المسامع والقلوب، فتسحر القلوب، فربما قلبت الحق باطلا، والباطل حقا، حتى يغدو قول ذلك الذي يعد من أهل البيان والفصاحة هو الحق، وأن ما لم يقله أو رده هو الباطل- في الظاهر، وفي ظن سامعيه-، وهذا ضرب من السحر؛ لأنه تأثير في النفوس بالألفاظ، وقلب الحق باطلا، والباطل حقا، فتأثيره خفي كتأثير السحر في الخفاء؛ ولهذا قال. " إن من البيان لسحرا".
والصحيح من أقوال أهل العلم: أن هذا ذم للبيان وليس مدحا له، قال. "إن من البيان لسحرا" على جهة الذم، وبعض أهل العلم يقول: إن ذاك على جهة المدح؛ لأنه يصل في التأثير إلى أن يؤثر تأثيرا بالغا كتأثير السحر في النفوس، والتأثير البالغ إذا كان من جهة البيان فإنه جائز، وهذا من جهة المدح له، وبيان عظم تأثيره. وهذا فيه نظر، لأنه لما جعل البيان سحرا علمنا أنه أراد ذمه؛ ولهذا أورده الشيخ -رحمه الله- في هذا الباب الذي اشتمل على أنواع من المحرمات.
فالذي يستغل ما آتاه الله- جل وعلا- من اللسان والبيان والفصاحة في قلب الباطل حقا وفي قلب الحق باطلا، هذا لا شك أنه من أهل الوعيد ومذموم على فعله؛ لأن البيان: يقصد به نصرة الحق لا أن يجعل ما أبطله الله- جل وعلا- حقا في أنفس الناس وفي قلوبهم.

" باب ما جاء في الكهان ونحوهم " هذا الباب أتى بعد أبواب السحر " لأن حقيقة عمل الكاهن أنه يستخدم الجن لإخباره بالأمور المغيبة في الماضي، أو الأمور المغيبة في المستقبل التي لا يعلمها إلا الله- جل جلاله-، فالكاهن يجتمع مع الساحر في أن كلا منهما يستخدم الجن لغرضه ويستمتع بالجن لغرضه.
ومناسبة الباب لكتاب التوحيد: أن الكهانة استخدام للجن، واستخدام الجن كفر وشرك أكبر بالله- جل وعلا-؛ لأن استخدام الجن في مثل هذه الأشياء لا يكون إلا بأن يتقرب إلى الجن بشيء من العبادات، فالكهان لا بد - لكي يُخدَموا بذكر الأمور المغيبة لهم- أن يتقربوا إلى الجني ببعض العبادات، إما بالذبح، أو الاستغاثة، أو بالكفر بالله- جل وعلا- بإهانة المصحف، أو بسب الله، أو نحو ذلك من الأعمال الشركية الكفرية.
فالكهانة صنعة مضادة لأصل التوحيد، والكاهن مشرك بالله- جل وعلا-؛ لأنه يستخدم الجن ولا يمكن أن تخبره الجن بالمغيبات إلا إذا تقرب إليها بأنواع العبادات.
وكانت الكهانة منتشرة في بلاد العرب في الجزيرة وفي غيرها، والكهان أناس يدعى فيهم الولاية والصلاح، وأن عندهم علم ما مضى، أو عندهم علم المغيبات التي ستحدث للناس، أو تحدث في الأرض؛ ولهذا كانت العرب تعظم الكهان وتخاف منهم، وكانت العرب تعطي الكاهن أجرا عظيما لأجل ما يخبر عنه.
_________
(1) رواه البخاري (5146) ومسلم (2009) .

(1/314)


باب ما جاء في الكهان ونحوهم - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الكهان ونحوهم]
" باب ما جاء في الكهان ونحوهم " روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال. «من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما» (1) . وعن أبي هريرة عن النبي صلى الله عليه وسلم قال. «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه أبو داود (2) . وللأربعة والحاكم - وقال: صحيح على شرطهما عن النبي صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (3) . ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا (4) .
وعن عمران بن حصين مرفوعا. «ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه البزار بإسناد جيد (5) .
ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى. . " إلى آخره (6) قال البغوي: العراف: الذي
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2230) دون قوله " فصدقه بما يقول ".
(2) أخرجه أبو داود (3904) .
(3) أخرجه أحمد 2 / 429 والبيهقي 8 / 135 والحاكم 1 وصححه ووافقه الذهبي.
(4) أخرجه أبو يعلى (8- 54) .
(5) أخرجه البزار (3044) .
(6) أخرجه الطبراني كما في " مجمع الزوائد " 5 / 117 وقال المنذري: إسناده حسن.

(1/315)

يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن، والكاهن: هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية -رحمه الله-: العراف اسم للكاهن، والمنجم، والرمال، ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس - رضي الله عنه - في قوم يكتبون "أبا جاد" وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل: الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/316)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والكاهن- كما ذكرنا- لا يصل إلى حقيقة عمله بأن يخبر عن الأمور المغيبة إلا باستخدام الجن، والتقرب إليهم التقربات الشركية، فتستمتع الجن به من جهة ما صرف لها من العبادة، ويستمتع هو بالجني من جهة ما يخبره به من الأمور المغيبة.
والجن تصل إلى الأمور المغيبة التي تصدق فيها عن طريق استراق السمع، فإن بعضهم يركب بعضا حتى يسمعوا الوحي الذي يوحيه الله- جل وعلا- في السماء، فربما أدرك الشهابُ الجنيَّ قبل أن يلقي الكلمة لمن تحته، وربما أدركه بعد أن يلقي الكلمة، فتأتي هذه الكلمة للجن فيعطونها الكهان، فيكذب معها الكاهن، أو تكذب معها الجن مائة كذبة، حتى يعظم شأن الكهان، وحتى تعظم عبادة الإنس للجن.
وقبل بعثة النبي -عليه الصلاة والسلام- كان استراق السمع كثيرا جدا، وبعد بعثته -عليه الصلاة والسلام- حرست السماء من أن تسترق الجن السمع، لأجل تنزل القرآن والوحي، حتى لا يقع الاشتباه في أصل الوحي والنبوة، وبعد وفاة النبي -عليه الصلاة والسلام- رجع الاستراق ولكنه قليل بالنسبة لما كان عليه قبل البعثة، فصارت عندنا أحوال استراق السمع ثلاثة.
1 - قبل البعثة: كثير جدا.
2 - وبعد بعثة النبي -عليه الصلاة والسلام-: لم يحصل استراق من الجن، وإن حصل فهو نادر في غير وحي الله- جل وعلا- بكتابه لنبيه صلى الله عليه وسلم.
3 - بعد وفاته -عليه الصلاة والسلام-: رجع استراق السمع أيضا، ولكنه ليس بالكثرة التي كانت قبل ذلك؛ لأن السماء ملئت حرسا شديدا وشهبا، والله- جل وعلا- بين ذلك في القرآن في آيات كثيرة من أن النجوم والشهب

(1/318)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ترمي الجن كما قال- جل وعلا-: {إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [الحجر: 18] [الحجر: 118] ونحو ذلك من الآيات التي فيها أن الشهب مرصدة للجن.
إذا ظهر ذلك فالكاهن قد يطلق عليه العراف، والكاهن والعراف اسمان متداخلان، فقد يطلق أحدهما على الآخر، وعند بعض الناس يطلق الكاهن على من يخبر بما يحصل في المستقبل، ويطلق العراف على من يخبر عن الغائب عن الأعين مما حصل في الماضي من مثل مكان المسروق، أو السارق من هو؟ ونحو ذلك مما هو غائب عن الأنظار وإنما يعلمه العراف بواسطة الجن.
والصحيح في ذلك ما ذكره شيخ الإسلام ابن تيمية: من أن العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلمون في معرفة الأمور بتلك الطرق. فكل من تكلم في معرفة الأمور المغيبة الماضية أو المستقبلة بتلك الطرق طريق التنجيم، أو الخط في الرمل، بطريق الطرق، أو بالودع، ونحو ذلك من الأساليب، أو بالخشبة المكتوب عليها أباجاد، ونحو ذلك من قراءة الفنجان، أو قراءة الكف، كل من يخبر عن الأمور المغيبة بشيء يجعله وسيلة لمعرفة الأمور المغيبة يسمى كاهنا، ويسمى عرافا، لأنه لا يحصل له أمره إلا بنوع من أنواع الكهانة، وسيأتي ذلك- إن شاء الله-.
قوله: " باب ما جاء في الكهان ونحوهم " و (نحوهم) . يعني من العرافين، والمنجمين، والذين يخطون في الرمل، والذين يكتبون على الخشب، ونحو ذلك.

(1/319)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال. «من أتى عرافا فسأله عن شيء فصدقه، لا تقبل له صلاة أربعين يوما» .
هكذا ذكر المؤلف -رحمه الله- حديث الباب بهذا اللفظ وعزاه لمسلم، وقد نبه الشراح على أن لفظه في مسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما» بدون لفظة" فصدقه " أما لفظة" فصدقه " فقد رواها الإمام أحمد في مسنده. وعلى هذا فالمؤلف -رحمه الله تعالى- ذكر هذا اللفظ، وعزاه لمسلم على طريقة أهل العلم في عزو الحديث لأحد صاحبي الصحيح إذا كان أصله فيهما لاتحاد الطريق أو نحو ذلك.
قوله: «من أتى عرافا فسأله عن شيء لا تقبل له صلاة أربعين يوما» هذا الحديث فيه جزاء الذي يأتي العراف ويسأله، فمن أتى عرافا فسأله عن شيء- ولو لم يصدقه- فإنه لا تقبل له صلاة أربعين يوما.
والمقصود من قوله: «لم تقبل له صلاة أربعين يوما» أنها تقع مجزئة لا يجب عليه قضاؤها، ولكن لا ثواب له فيها؛ لأن الذنب والإثم الذي اقترفه حين أتى العراف فسأله عن شيء، يقابل ثواب الصلاة أربعين يوما، فأسقط هذا هذا، ويدل ذلك على عظم ذنب الذي يأتي العراف فيسأله عن شيء ولو لم يصدقه، وهذا عند أهل العلم على حالتين:
الحالة الأولى: من أتى العراف فسأله عن شيء رغبة في الاطلاع، أما من أتى العراف فسأله للإنكار عليه وحتى يتحقق أنه عراف فلا يدخل في ذلك؛ لأن الوسائل لها أحكام المقاصد.

(1/320)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحالة الثانية: أن يأتي العراف أو الكاهن فيسأله عن شيء، فإذا أخبره الكاهن أو العراف صدقه بما يقول، فالحديث الأول الذي عن بعض أزواج النبي صلى الله عليه وسلم فيه أنه. «لم تقبل له صلاة أربعين يوما» ، والحديث الثاني فيه أنه. «كفر بما أنزل على محمد صلى الله عليه وسلم» فيتضح بالحديث أن الحالة الثانية- وهي من أتى العراف أو الكاهن فسأله عن شيء فصدقه- أنه يكفر بما أنزل على محمد صلى الله عليه وسلم، وأنه لا تقبل له صلاة أربعين يوما.
وهذه الحالة تدل على أن الذي أتى الكاهن أو العراف فصدقه، أنه لم يخرج عن الملة؛ لأنه حد -عليه الصلاة والسلام- عدم قبول صلاته بأربعين يوما، والذي أتى الكاهن إذا حكم عليه بأنه كافر كفرا أكبر ومرتد وخارج من الملة فإن صلاته لا تقبل بتاتا حتى يرجع إلى الإسلام، وقد قال طائفة من أهل العلم. دل قوله: «فصدقه لم تقبل له صلاة أربعين يوما» على أن قوله: «كفر بما أنزل على محمد» أنه كفر أصغر وليس بالكفر المخرج من الملة، وهذا القول هو القول الأول، وهو الصحيح، وهو الذي يتعين جمعا بين النصوص، فإن قول النبي -عليه الصلاة والسلام-. «من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما» يدل على أنه لم يخرج من الإسلام، والحديث الآخر وهو قوله: «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد» (1) . يدل على كفره، فعلمنا بذلك أن كفره كفر
_________
(1) أخرجه أحمد 2 / 408-476 والبيهقي 8 / 135 والحاكم 1 / 8.

(1/321)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أصغر، وليس كفرا مخرجا من الملة، هذا أحد الأقوال في مسألة كفر من أتى الكاهن فصدقه بما يقول.
والقول الثاني. أنه يتوقف فيه، فلا يقال يكفر كفرا أكبر، ولا يقال أصغر، وإنما يقال: إتيان الكهان وتصديقهم كفر بالله- جل وعلا-، ويسكت عن ذلك، ويطلق القول كما جاء في الأحاديث، وهذا لأجل التهديد والتخويف حتى لا يتجاسر الناس على هذا الأمر، وهذا هو مذهب الإمام أحمد في المنصوص عنه.
والقول الثالث من أقوال أهل العلم: أن الذي يصدق الكاهن كافر كفرا أكبر مخرج من الملة وهذا القول فيه نظر من جهتين:
الجهة الأولى: ما ذكرنا من الدليل من أن قوله -عليه الصلاة والسلام-. «لم تقبل له صلاة أربعين يوما» يدل على أنه لم يكفر الكفر الأكبر، ولو كان كفر الكفر الأكبر لم يحد عدم قبول صلاته بتلك المدة من الأيام.
والجهة الثانية: أن تصديق الكاهن فيه شبهة، وادعاء علم الغيب أو تصديق أحد ممن يدعي علم الغيب كفر بالله- جل وعلا- كفرا أكبر، لكن هذا الكاهن الذي ادعى علم الغيب يخبر بالأمور المغيبة فيما صدق فيه عن طريق استراق الجن للسمع، فيكون إذا هو نقل ذلك الخبر عن الجني، والجن نقلوه عما سمعوه في السماء، وهذه شبهة. فقد يأتي الآتي إلى الكاهن ويقول: أنا أصدقه فيما أخبر من الغيب؛ لأنه قد جاءه علم ذلك الغيب من السماء عن طريق الجن، وهذه الشبهة تمنع من تكفير من صدق الكاهن الكفر الأكبر.
فالقول الأظهر: أن كفره كفر أصغر وليس بأكبر؛ لدلالة الأحاديث؛ ولظهور التعليل في ذلك.

(1/322)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله. «فقد كفر بما أنزل على محمد» يعني القرآن؛ لأنه قد جاء في القرآن وما بينه النبي صلى الله عليه وسلم من السنة أن الكاهن، والساحر، والعراف لا يفلحون، وأنهم يكذبون ولا يصدقون.
قوله: وعن عمران بن حصين مرفوعا: «ليس منا من تطير أو تطير له» يأتي في باب ما جاء في التطير.
قوله: " ليس منا" يدل على أن الفعل محرم، ويقول بعض أهل العلم. إن قوله -عليه الصلاة والسلام-. " ليس منا" يدل على أنه من الكبائر، قوله: " أو تكهن " يعني ادعى علم الغيب وادعى أنه كاهن، أو أخبر بأمور من المغيبة يخدع من رآه بأنه كاهن. قوله: " أو تكهن له " يعني: من رضي أن يتكهن له فأتى فسأل عن شيء. قوله: " أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم " (1) .
وهذا كله لأجل أن تصديق الكاهن فيه إعانة له على الشرك الأكبر بالله- جل وعلا-، هذا حكم الذي يأتي الكاهن.
أما الكاهن فذكرنا حكمه، وهو أنه مشرك بالله الشرك الأكبر؛ لأنه لا يمكن له أن يخبر بالأمور المغيبة إلا بأن يشرك.
قوله: " قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة، ونحو ذلك.
_________
(1) أخرجه البزار في المسند (3044) .

(1/323)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
هذا الذي ذكرنا من أن العراف عند بعض أهل العلم من يخبر بأمور سبقت لكنها خفية غيبية عن الناس، لكنها من حيث الوجود وقعت في ملكوت الله.
قوله: " وقيل: هو الكاهن " يعني أن العراف والكاهن اسمان لشيء واحد.
" والكاهن": هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير، وقال أبو العباس ابن تيمية -رحمه الله-: العراف اسم للكاهن، والمنجم، والرمال، ونحوهم ". المنجم: هو الذي يستخدم علم التنجيم والتأثير يقول: إذا ظهر نجم كذا والتقى بنجم كذا فمعناه أنه سيحدث كذا وكذا، أو إذا ولد لفلان ولد في برج كذا فإنه سيحصل كذا وكذا له من الغنى، والفقر، أو السعادة، أو الشقاوة، ونحو ذلك، فيستدلون بحركة النجوم على حال الأرض وحال الناس فيها وسيأتي تفصيله- إن شاء الله-.
" والرمال ": هو صاحب الطرق، أو الذي يخط في الرمل، أو يستخدم الحصى على الرمل.
" ونحوهم ": يعني من مثل الذين يقرؤون الكف، ويقرؤون الفنجان، أو في هذا العصر الذي يكتبون في الصحف والجرائد والمجلات البروج، وما يحصل في ذلك البرج، وأنت إذا ولدت في هذا البرج فمعناه أنه سيحصل لك في هذا الشهر كذا وكذا، هذه كلها من أنواع الكهانة كما سيأتي.
" وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق " (1) .
_________
(1) أخرجه عبد الرزاق في المصنف 11 / 26 وابن أبي شيبة في المصنف 8 / 602 والبيهقي في السنن 8 / 139.

(1/324)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وذلك لأن كتابة (أبا جاد) والنظر في النجوم- يعني للتأثير- نوع من أنواع الكهانة، والكهانة محرمة وكفر بالله- جل وعلا-.
واعلم أن أصناف الكهانة كثيرة جدا وجامعها الذي يجمعها: أنه يستخدم الكاهن وسيلة ظاهرة عنده ليقنع السائل بأنه وصل إليه العلم عن طريق أمور ظاهرة كالنجوم، أو عن طريق الخط، أو عن طريق الطرق، أو عن طريق الفنجان، أو عن طريق الكف، أو عن طريق النظر في الحصى، أو عن طريق الخشب ونحو ذلك، هذه كلها وسائل يغر بها الكاهن من يأتيه، وهي في الحقيقة وسائل لا تحصل ذاك العلم، ولكن العلم جاءه عن طريق الجن وهذه الوسيلة إنما هي وسيلة لخداع الناس، ولكي يظن الظان أنها تؤدي إلى العلم وأن هؤلاء أصحاب علم وفن بهذه الأمور، وفي الواقع هو لا يتحصل على العلم الغيبي عن طريق خط، أو عن طريق فنجان، أو عن طريق النظر في البروج، أو نحو ذلك، وإنما يأتيه العلم عن طريق الجن، وهو يظهر هذه الأشياء حتى يحصل على المقصود كي يصدق الناس أنه لا يستخدم الجن، وأنه ولي من الأولياء، وإلا فكيف يستنتج المغيبات من هذه الأمور الظاهرة؟! ويوجد في بعض البلاد: كغرب أفريقيا وبعض شمالها وفي الشرق من يتعاطى هذه الأشياء، ويزعم أنه من الأولياء، ويقول: إن الملائكة تخبره بكذا، فهو لا يفعل الفعل إلا بإرشاد من الملائكة، فالذي يفعل هذه الأفعال من الأمور السحرية أو الكهانة يعتبر في تلك البلاد من الأولياء؛ ولهذا ترى بعض الشراح يذكر في مقدمة هذه الأبواب أن أولياء الله تعالى لا يتعاطون الشرك، ولا يتعاطون مثل هذه الأمور، فأولياء الله مقيدون بالشرع، وليسوا من أولياء الجن.

" باب ما جاء في النشرة " النشرة متعلقة بالسحر، وأصلها من النشر وهو: قيام المريض صحيحا، وهي: اسم لعلاج المسحور سميت نشرة؛ لأنه ينتشر بها أي يقوم ويرجع إلى حالته المعتادة.
وقول المؤلف -رحمه الله- هنا " باب ما جاء في النشرة "، يعني: من التفصيل، وهل النشرة جميعا- وهي حل السحر- مذمومة؟ أو أن منها ما هو مذموم، ومنها ما هو مأذون به؟؟ .
ومناسبة هذا الباب لكتاب التوحيد ظاهرة: وهي أنه كما أن السحر شرك بالله- جل وعلا- يقدح في أصل التوحيد، وأن الساحر مشرك الشرك الأكبر بالله، فالنشرة التي هي حل السحر قد تكون من ساحر، وقد تكون من غير ساحر بالأدوية المأذون بها، أو الأدعية ونحو ذلك، فإذا كان من ساحر فإنها مناقضة لأصل التوحيد، ومنافية لأصله، فالمناسبة ظاهرة في الصلة بين هذا الباب وباب ما جاء في السحر، وكذلك مناسبتها لكتاب التوحيد؛ لأن كثيرين ممن يستعملون النشرة يشركون بالله- جل وعلا-. والنشرة قسمان: نشرة جائزة، ونشرة ممنوعة.
فالنشرة الجائزة: هي ما كانت بالقرآن، أو بالأدعية المعروفة، أو بالأدوية عند الأطباء، ونحو ذلك، فإن السحر يكون عن طريق الجن، - كما تقدم- ويحصل منه- حقيقة- إمراض في البدن، وتغيير في العقل والفهم، وإذا كان الأمر كذلك، فإنه تعالج بالمضادات التي تزيل ذلك السحر، فمما يزيله: القرآن الكريم، والقرآن الكريم هو أعظم ما ينفع في إزالة السحر، وكذلك الأدعية، والأوراد، ونحو ذلك، مما هو معروف من الرقى الشرعية.

(1/325)


باب ما جاء في النشرة - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في النشرة]
" باب ما جاء في النشرة " وعن جابر «أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: " هي من عمل الشيطان» رواه أحمد بسند جيد، وأبو داود (1) وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي البخاري عن قتادة قلت لابن المسيب: رجل به طب، أو يؤخذ عن امرأته أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. انتهى، وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر. قال ابن القيم: النشرة: حل السحر عن المسحور وهي نوعان: حل سحر بمثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرقية، والتعوذات، والأدوية، والدعوات المباحة، فهذا جائز.
فيه مسائل: الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 3 / 294 وأبو راود (3868) وحسنه الحافظ في " الفتح " 1 / 233.

(1/326)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونوع من السحر يكون في البدن، أي: من جهة عضوية، فهذا أحيانا يعالج بالرقى والأدعية والقرآن، وأحيانا يعالج عن طريق الأطباء العضويين، وذلك لأن السحر- كما سبق- يمرض حقيقة، فإذا أزيل المرض أو سبب المرض فإنه يبطل السحر؛ ولهذا قال ابن القيم في آخر الكلام: " والثاني: النشرة بالرقية، والتعوذات، والأدوية، والدعوات المباحة فهذا جائز "؛ لأنه يحصل منه المرض، وإذا كان الأمر كذلك فإنه يعالج بما أذن به شرعا من الرقى والأدوية المباحة.
والقسم الثاني من النشرة: وهي التي من أنواع الشرك: أن ينشر عنه بغير الطريق الأول بطريق السحر، فيحل السحر الأول بسحر آخر، وذكرنا أن السحر لا ينعقد أصلا إلا بأن يتقرب الساحر للجني، أو أن يكون الجني يخدم الساحر الذي يشرك بالله دائما.
كذلك حل السحر لا بد فيه من إزالة سببه وهو خدمة شياطين الجن للساحر. وهذا لا يمكن إلا للجن، فإن الساحر الثاني الذي ينشر السحر ويرفع السحر لا بد أن يستغيث أو أن يتوجه إلى بعض جنه في أن يرفع أولئك الجن الذين عقدوا هذا السحر أن يرفعوا أثره فعلى هذا لا يكون السحر من حيث العقد والابتداء إلا بالشرك بالله، ومن حيث الرفع والنشر لا يكون إلا بالشرك بالله- جل وعلا-؛ ولهذا قال الحسن: " لا يحل السحر إلا ساحر " (1) يعني: لا يحل السحر بغير الطريق الشرعية المعروفة إلا ساحر، فإذا جاء أحد وقال: أنا أحل السحر، قيل له: تستخدم القراءة والتلاوة والأدعية؟ فإذا قال:
_________
(1) أخرجه ابن جرير في (التهذيب) كما في (فتح الباري) 10 / 233.

(1/328)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا. قيل: هل أنت طبيب تطب ذلك المسحور؟ فإن قال: لا. فهو إذا ساحر؛ لأنه إذا لم يستخدم الطريقة الثانية فإنه لا يمكن أن يحل السحر إلا ساحر؛ لأنه فك أثر الجن في ذلك السحر، ولا يمكن إلا عن طريق شياطين الجن الذين يؤثرون في ذاك.
" عن جابر «أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: " هي من عمل الشيطان» (1) هذا سؤال عما كان معهودا معروفا عندهم في هذا الاسم وهو اسم النشرة، والذي كان معروفا معهودا هو أن النشرة إنما هي من جهة الساحر، لأنها- عند العرب- حل السحر بمثله؛ لهذا «لما سئل النبي -عليه الصلاة والسلام- عن النشرة قال. " هي من عمل الشيطان» قال العلماء: (ال) أو لام التعريف في قوله " النشرة " هذه للعهد، يعني: النشرة المعهود استعمالها، وهي حل السحر بمثله، فقال -عليه الصلاة والسلام-. «هي من عمل الشيطان» ؛ لأن رفع السحر لا يكون إلا بعمل شيطان جني؛ ولهذا قال -عليه الصلاة والسلام-: " هي " يعني: الرفع والنشر " من عمل الشيطان" لأن العقد أصلا من عمل الشيطان، والرفع والنشر من عمل الشيطان، فإذا هو سؤال عن النشرة التي كانت تستخدم في الجاهلية.
" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله " (2) وقوله: " يكره هذا كله " يعني: أن تكون
_________
(1) أحمد في المسند 3 / 294 وأبو داود (3868) والبيهقي في السنن 9 / 301.
(2) انظر الآداب الشرعية لابن مفلح 3 / 77.

(1/329)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النشرة عن طريق التمائم التي فيها القرآن؛ لأنه مر بنا أن ابن مسعود كان يكره جميع أنواع التمائم حتى من القرآن، كما قال إبراهيم النخعي -رحمه الله-. كانوا يكرهون التمائم كلها من القرآن ومن غير القرآن. يعني: أصحاب ابن مسعود، فابن مسعود كان يكره التمائم من القرآن، وهو أن يعلق شيئا من القرآن لأي غرض، لدفع العين، أو لإزالة السحر، ورفع الضرر؛ لهذا قال الإمام أحمد لما سئل عن النشرة التي تكون بالتمائم من القرآن، قال: ابن مسعود يكره هذا كله.
أما النشرة باستخدام النفث، والرقية من غير تعليق، فلا يمكن للإمام أحمد ولا لابن مسعود أن يكرها ذلك؛ لأن النبي صلى الله عليه وسلم استخدم ذلك، وأذن به عملا في نفسه، وكذلك في غيره -عليه الصلاة والسلام-.
" وفي البخاري عن قتادة قلت لابن المسيب: رجل به طب، أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه " (1) يريد ابن المسيب بذلك ما ينفع من النشرة بالتعوذات، والأدعية، والقرآن، والدواء المباح، ونحو ذلك، أما النشرة التي هي بالسحر، فابن المسيب أرفع من أن يقول إنها جائزة، ولم ينه عنها، والنبي صلى الله عليه وسلم يقول: «هي من عمل الشيطان» ؛ لهذا قال " لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه " يعني: من الأدوية المباحة، ومن الرقى، والتعوذات الشرعية، وقراءة القرآن، ونحو ذلك، فهذا لم ينه عنه، بل أذن فيه.
_________
(1) رواه البخاري 10 / 323.

(1/330)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر " (1) وهذا بينا معناه.
" قال ابن القيم: النشرة: حل السحر عن المسحور وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب ". كما ذكرنا لكم سلفا.
" فيبطل عمله عن المسحور "، وهذه حقيقة النشرة الشركية.
إذا تبين ذلك، فإنما حكم حل السحر بمثله أنه لا يجوز ومحرم، بل هو شرك بالله- جل وعلا-؛ لأنه لا يحل السحر إلا ساحر. وبعض العلماء من أتباع المذاهب يرى جواز حل السحر بمثله إذا كان للضرورة، كما قال فقهاء مذهب الإمام أحمد في بعض كتبهم: ويجوز حل سحر بمثله ضرورة، وهذا القول ليس بصواب، بل هو غلط؛ لأن الضرورة لا تكون جائزة ببذل الدين والتوحيد عوضا عنها، ومعروف أن الضروريات الخمس التي جاءت بها الشرائع أولها: حفظ الدين، وغيره أنى منه مرتبة- ولا شك-، فلا يبذل ما هو أعلى لتحصيل ما هو أدنى، وضرورة الحفاظ على النفس وإن كانت من الضروريات الخمس، لكنها دون حفظ الدين مرتبة؛ ولهذا لا يقدم ما هو أدنى على ما هو أعلى، أو أن يبذل ما هو أعلى لتحصيل ما هو أدنى من الضروريات الخمس، والأنفس لا يجوز حفظها بالشرك، ولأن يموت المرء وهو على التوحيد خير له من أن يعافى وقد أشرك بالله- جل وعلا-، لأن السحر لا
_________
(1) تقدم.

(1/331)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يكون إلا بشرك، والذي يأتي الساحر ويطلب منه حل السحر، فقد رضي قوله وعمله، ورضي أن يعمل به ذاك، ورضي أن يشرك ذاك بالله لأجل منفعته، وهذا غير جائز.
فتحصل من هذا أن السحر- نشرا ووقوعا- لا يكون إلا بالشرك الأكبر بالله - جل وعلا-، وعليه فلا يجوز أن يحل لا من جهة الضرورة، ولا من جهة غير الضرورة من باب أولى بسحر مثله، بل يحل وينشر بالرقى الشرعية.

هذا " باب ما جاء في التطير " سبق بيان أن الطيرة من أنواع السحر، ولهذا جاء المؤلف -رحمه الله- بهذا الباب بعد الأبواب المتعلقة بالسحر؛ لأنها من أنواعه بنص الحديث.
ومناسبة هذا الباب لكتاب التوحيد: أن التطير نوع من الشرك بالله- جل وعلا- بشرطه، والشرك الذي يكون من جهة التطير مناف لكمال التوحيد الواجب؛ لأنه شرك أصغر.
وحقيقة التطير: أنه التشاؤم أو التفاؤل بحركة الطير من السوانح والبوارح، أو النطيح والقعيد، أو بغير الطير مما يحدث. فكانوا في الجاهلية إذا أراد أحد أن يذهب إلى مكان، أو يمضي في سفر، أو أن يعقد له خيارا، استدل بما يحدث له من أنواع حركات الطيور، أو بما يحدث له من الحوادث على أن هذا السفر سفر سعيد فيمضي فيه، أو أنه سفر سيئ وعليه فيه وبال فيرجع عنه. وعلى هذا فضابط الطيرة الشركية التي من قامت في قلبه وحصل له شرطها وضابطها فهو مشرك الشرك الأصغر، هو ما جاء في آخر الباب من قوله عليه الصلاة

(1/332)


باب ما جاء في التطير - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في التطير]
" باب ما جاء في التطير " وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] [الأعراف: 131] .
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [يس: 19] [يس: 19] .
وعن أبي هريرة -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» أخرجاه (1) وزاد مسلم: «ولا نوء، ولا غول» (2) ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى، ولا طيرة ويعجبني الفأل " قالوا: وما الفأل؟ قال: "الكلمة الطيبة» (3) ولأبي داود بسند صحيح عن عقبة بن عامر قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأت بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» (4) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (5757) ومسلم (2220) .
(2) أخرجه مسلم (2222) .
(3) أخرجه البخاري (5776) ومسلم (2224) .
(4) أخرجه أبو داود (3719) وصححه النووي.

(1/333)

وله من حديث ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل» رواه أبو داود، والترمذي، وصححه (1) وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك " قالوا: وما كفارة ذلك؟ قال: "أن تقولوا: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك» (2) وله من حديث الفضل بن العباس: «إنما الطيرة ما أمضاك أو ردك» (3) .
فيه مسائل: الأولى: التنبيه على قوله: (ألا إنما طائرهم عند الله) مع قوله: (طائركم معكم) .
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (3910) والترمذي (1614) .
(2) أخرجه أحمد 2 / 220.
(3) أخرجه أحمد (2131) .

(1/334)

السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك- مع كراهته- لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/335)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والسلام: «إنما الطيرة ما أمضاك أو ردك» ، (1) فالطيرة شرك، وهي التي تقع في القلب، ويبني عليها المرء مضاء في الفعل، أو نكوصا عنه. فإذا خرج مثلا من بيته وهو ينوي سفرا، أو رحلة، أو ينوي القيام بصفقة تجارة، أو نحو ذلك، فحصل أمامه حادث، فهذا الحادث الذي حصل أمامه من تصادم سيارة، أو اعتداء من واحد على آخر، أو نحو ذلك، إن أوقع في قلبه شؤما، واستدل بهذا الحادث على أنه سيفشل في سفره أو في تجارته أو أنه سيصيبه مكروه في سفره، ورجع ولم يمض فقد حصل له التطير الشركي، أما إذا حصل ذلك في قلبه وحصل له نوع تشاؤم، ولكنه مضى وتوكل على الله، فهذا لا يكاد يسلم منه أحد، كما جاء في حديث ابن مسعود «وما منا إلا، ولكن الله يذهبه بالتوكل» (2) كما سيأتي.
فهذه حقيقة التطير الشركي وضابطه، وتبين أن التطير عام ليس خاصا بالطير وحركاتها، وقد تقدم في " باب ما جاء في شيء من أنواع السحر " أن العيافة متعلقة بالطير كما فسرها عوف الأعرابي بقوله: العيافة زجر الطير، فهي متعلقة بالطير من حيث إنه يحرك الطير ويزجره حتى ينظر أين يتحرك، وأما الطيرة فهي أن يتشاءم أو يتفاءل ويمضي أو يرجع بحركة تحصل أمامه ولو لم يزجر أو يفعل، أو بشيء يحصل أمامه، إما من الطير أو من غيره.
قوله " باب ما جاء في التطير"، يعني: من أنه شرك بالله- جل وعلا- إذا أمضى أو رجع، وكفارة التطير إذا وقع في القلب، ونحو ذلك من الأحكام.
_________
(1) أخرجه أحمد 1 / 213.
(2) أخرجه أحمد 1 / 389، 438، 440 وأبو داود (3910) والترمذي (1614) .

(1/336)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] [الأعراف: 131] . هذا مقطع من آية في سورة الأعراف أولها: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] يعني إذا أتاهم خصب وسعة وزيادة في الأرزاق {قَالُوا لَنَا هَذِهِ} [الأعراف: 131] يعني: نحن المستحقون لها {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} [الأعراف: 131] يعني: أصابهم جدب، أو نقص في الأرزاق، أو بلاء، قالوا: هذا بسبب شؤم موسى ومن معه، فهم الذين بسببهم وبسبب أقوالهم وأعمالهم حصل لنا هذا السوء وهذه الويلات، فتطيروا بهم، يعني: جعلوهم سببا لما حصل لهم، قال- جل وعلا-: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131] طائرهم، يعني: ما يطير عنهم من عمل صالح أو طالح، وأنهم يستحقون الحسنات أو يستحقون السيئات، كل هذا عند الله- جل وعلا-، أو أن معنى قوله {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131] يعني: أن سبب ما يأتيهم من الحسنات أو ما يأتيهم من السيئات، أن ذلك من جهة القضاء والقدر، فهو عند الله- جل وعلا-.
ومناسبة هذه الآية لهذا الباب: أن هذا التطير من صفات أعداء الرسل، ومن خصال المشركين، وإذا كان كذلك فهو مذموم، ومن خصال المشركين الشركية، وليست من خصال أتباع الرسل، وأما أتباع الرسل فإنهم يعلقون ذلك بما عند الله من القضاء والقدر، أو بما جعله الله -جل وعلا- لهم من

(1/337)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ثواب أعمالهم أو العقاب على أعمالهم كما قال تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131]
قوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19] الآية، وهي من سورة يس، والذين تطيروا بأولئك هم المشركون أصحاب تلك القرية حيث قالوا: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} [يس: 18] قال أتباع الرسل: {طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ} [يس: 19] يعني: سبب وقوع السيئات عليكم، أو سبب قدوم الحسنات عليكم هو من عند أنفسكم، فالسوء الذي سينالكم والعقاب الذي سينزل بكم ملازم لكم ملازمة ما تتطيرون به من عمل سوء، ومن معاداة للرسل، وتكذيب للرسل، هذا ملازم لكم وستتطيرون به {طَائِرُكُمْ مَعَكُمْ} [يس: 19] لأنه من جهة أنهم فعلوا السيئات وكذبوا الرسل وهذا سيقع عليهم وباله.
ومناسبة هذه الآية للباب كمناسبة الآية قبلها من أن هذه هي قالة المشركين، وأعداء الرسل.
" عن أبي هريرة -رضي الله عنه- قال: أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» أخرجاه (1) زاد مسلم: «ولا نوء، ولا غول» (2) .
_________
(1) أخرجه البخاري (5757) ومسلم (2220) .
(2) من رواية جابر (2222) .

(1/338)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
موطن الشاهد قوله: «ولا طيرة» . ومن المعلوم أن المنفي هنا ليس هو وجود الطيرة؛ لأن الطيرة موجودة من جهة اعتقاد الناس، ومن جهة استعمالها، وكذلك العدوى موجودة من جهة الوقوع؛ ولهذا قال العلماء: النفي هنا راجع إلى ما تعتقده العرب ويعتقده أهل الجاهلية؛ لأن (لا) - هنا- نافية للجنس واسمها مذكور، وخبرها محذوف، لأجل العلم به، فإن الجاهليين يؤمنون بوجود هذه الأشياء، ويؤمنون أيضا بتأثيرها، فالمنفي ليس هو وجودها وإنما هو تأثيرها فيكون التقدير هنا: لا عدوى مؤثرة بطبعها ونفسها وإنما تنتقل العدوى بإذن الله- جل وعلا-، وكان أهل الجاهلية يعتقدون أن العدوى تنتقل بنفسها، فأبطل الله ذلك الاعتقاد- فقال -عليه الصلاة والسلام-. " لا عدوى " يعني: مؤثرة بنفسها.
" ولا طيرة " أي: مؤثرة أيضا، فإن الطيرة شيء وهمي يكون في القلب، لا أثر له في قضاء الله وقدره، فحركة السانح، أو البارح، أو النطيح، أو القعيد، لا أثر لها في حكم الله وفي ملكوته، وفي قضائه وقدره، فخبر (لا) النافية للجنس تقديره (مؤثرة) أي: لا طيرة مؤثر، بل الطيرة شيء وهمي.
وكذلك قوله: «ولا هامة ولا صفر» . . إلخ الحديث.
وقد سبق بيان أن خبر (لا) النافية للجنس يحذف كثيرا في لغة العرب إذا كان معلوما، كما قال ابن مالك في آخر باب (لا) النافية للجنس في الألفية:
وشاع في ذا الباب إسقاط الخبر ... إذا المراد مع سقوطه ظهر
" ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى» . يعني لا عدوى مؤثرة بنفسها، بل بإذن الله - جل وعلا-.

(1/339)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ولا طيرة ": مؤثرة أصلا، وإنما ذلك راجع إلى قضاء الله وقدره.
قوله: «ويعجبني الفأل " قالوا: وما الفأل؟ قال: " الكلمة الطيبة» (1) كان -عليه الصلاة والسلام- يحب الفأل وفسره بأنه الكلمة الطيبة؛ لأن الكلمة الطيبة إذا سمعها فتفاءل بها، وأنه سيحصل له كذا وكذا من الخيرات، يكون من باب حسن الظن بالله- جل وعلا-، فالفأل حسن ظن بالله، والتشاؤم سوء ظن بالله- جل وعلا-؛ ولهذا كان الفأل ممدوحا ومحمودا، والشؤم مذموما.
ومعلوم أن العبد مأمور بأن يحسن الظن بالرب- جل وعلا- ولهذا كان -عليه الصلاة والسلام- يتفاءل، وكل ذلك من تعظيم الله - جل وعلا- وحسن الظن به وتعلق القلب به، وأنه لا يفعل للعبد إلا ما هو أصلح له.
" ولأبي داود بسند صحيح عن عقبة بن عامر قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل» . الطيرة: يعني التأثر بالكلمة؛ لأننا ذكرنا أن الطيرة عامة تشمل الأقوال والأعمال التي تحصل أمام العبد، فإذا كان ثم تطير فإن أحسنه الفأل، يعني: أن يقع في قلبه أنه سيحصل له كذا وكذا من جراء كلمة سمعها، أو من جراء فعل حصل له. وأحسن ذلك الفأل وغيره مذموم، وإنما كان الفأل محمودا وممدوحا ومأذونا به؛ لما ذكرنا من أنه إذا تطير متفائلا فإنه محسن الظن بالله- جل وعلا- لأن التفاؤل يشرح الصدر، ويؤنس العبد، ويذهب الضيق الذي يوحيه الشيطان ويسببه في قلب
_________
(1) أخرجه البخاري في (5776) ومسلم (2224) .

(1/340)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
العبد، والشيطان يأتي للعبد فيجعله يتوهم أشياء تضره وتحزنه فإذا فتح العبد على قلبه باب التفاؤل أبعد عن قلبه باب تأثير الشيطان في النفس.
قوله: «ولا ترد مسلما» هذا خبر في معنى النهي، وقد بينا أن النهي قد يعدل عنه للخبر، كما أن الأمر قد يعدل عنه إلى الخبر لتأكيد النهي ولتأكيد الأمر، قال تعالى: {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ} [النحل: 49] [النحل: 49] فهذا خبر مثبت لكنه كالأمر المؤكد، وقوله: " لا ترد مسلما " هذا خبر منفي لكن فيه النهي أن ترد الطيرة مسلما عن حاجته، فإذا ردته عن حاجته، فقد حصل له الشرك بالتطير.
قوله: «فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» (1) هذا دعاء عظيم في دفع ما يأتي للقلب من أنواع التشاؤم وأنواع الطيرة.
" وعن ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، الطيرة شرك» (2) . يعني: أنها شرك أصغر بالله- جل وعلا-.
وقوله: «وما منا إلا» يعني: إلا وقد يقع في قلبه بعض التطير؛ لأن هذا من الشيطان، والشيطان يأتي القلوب فيغريها بما يفسدها " وما منا إلا " يعني: ويعرض له ذلك.
_________
(1) رواه أبو داود (3719) .
(2) تقدم.

(1/341)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «ولكن الله يذهبه بالتوكل» لأن حسنة التوكل وإتيان العبد بواجب التوكل يذهب عنه كيد الشيطان بالتطير، فالواجب على العبد إذا عرض له شيء من التشاؤم ألا يرجع عما أراد عمله، بل يعظم التوكل على الله- جل وعلا-؛ لأن هذه الأشياء التي تحصل لا تدل على الأمور المغيبة؛ لأنها أمور طرأت ووقعت هكذا أمام العبد، وليس لها أثر فيما يحصل مستقبلا.
ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك» هذا هو ضابط الطيرة التي تكون شركا، وهو أن ترد المتطير عن حاجته، فإذا لم ترده عن حاجته، ولم يستجب لها، فلا حرج عليه وبذلك إلا أن عظمت في قلبه، فربما دخلت في أنوع محرمات القلوب، الذي يذهب ذلك كله هو التوكل على الله، وتعظيم الرغب فيما عنده وحسن الظن بالله - جل وعلا-.
«قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك» (1) ": لا طير إلا طيرك يعني: لن يحصل إلا قضاؤك الذي قضيته، أو لن يحصل ويقضى إلا ما قدرته على العبد. فعلم المغيبات إنما هو عند الله- جل وعلا-.
" باب ما جاء في التنجيم ". يعني في حكم التنجيم، وأنه منقسم إلى جائز ومحرم، والمحرم منه نوع من أنواع السحر، وهو كفر وشرك بالله- جل وعلا-، فادعاء معرفة المغيبات عن طريق النجوم، هو التنجيم المذموم المحرم الذي هو من أنواع الكهانة والسحر.
والتنجيم الذي يتعاطاه الناس ثلاثة أنواع:
الأول: التنجيم الذي هو اعتقاد أن النجوم فاعلة مؤثرة بنفسها، وأن الحوادث الأرضية منفعلة ناتجة عن النجوم وعن إرادات النجوم، وهذا تأليه للنجوم، وهو الذي كان يصنعه الصابئة ويجعلون لكل نجم وكوكب صورة وتمثالا، تحل فيها أرواح الشياطين، فتأمر أولئك بعبادة تلك الأصنام والأوثان، وهذا بالإجماع كفر أكبر وشرك كشرك قوم إبراهيم.
والنوع الثاني من التنجيم: هو ما يسمى علم التأثير، وهو الاستدلال بحركة النجوم والتقائها وافتراقها، وطلوعها وغروبها، على ما سيحصل في الأرض، فيجعلون حركة النجوم دالة على ما سيقع مستقبلا في الأرض، والذي يفعل هذه الأشياء ويستدل بها يقال له: المنجم، وهو من أنواع الكهان؛ لأنه يخبر بالأمور المغيبة عن طريق الاستدلال بحركات الأفلاك وتحرك النجوم، وهذا النوع محرم وكبيرة من الكبائر، وهو نوع من الكهانة وكفر بالله- جل وعلا-؛ لأن النجوم ما خلقت لذلك وهؤلاء تأتيهم الشياطين، فتوحي إليهم بما يريدون وبما سيحصل في المستقبل ويجعلون حركة النجوم دليلا على ذلك.
_________
(1) أخرجه أحمد 2 / 220.

(1/342)


باب ما جاء في التنجيم - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في التنجيم]
" باب ما جاء في التنجيم " قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به (1) . انتهى. وكره قتادة تعلم منازل القمر ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة مدمن خمر، وقاطع الرحم، ومصدق بالسحر» . رواه أحمد وابن حبان في صحيحه (2) .
فيه مسائل: الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري 6 / 295 معلقا، ووصله ابن جرير في " التفسير 1 / 91.
(2) أخرجه أحمد 4 / 399 وابن حبان 7 / 366.

(1/343)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقد أبطل قول المنجمين في أشياء كثيرة من الواقع ونحو ذلك كما في فتح عمورية في قصيدة أبي تمام المشهورة:
السيف أصدق أنباء من الكتب
. . . . وغيرها.
النوع الثالث مما يدخل في اسم التنجيم: ما يسمى بعلم التسيير، وهو أن يتعلم منازل النجوم وحركاتها، لأجل أن يعلم القبلة، والأوقات، وما يصلح من الأوقات للزرع وما لا يصلح، والاستدلال بذلك على وقت هبوب الرياح، وعلى الوقت الذي جرت سنة الله ألا ينزل فيه من المطر كذا، ونحو ذلك. فهذا يسمى علم التسيير، وقد رخص فيه بعض العلماء، وسبب الترخيص فيه: أنه يجعل النجوم وحركتها والتقاءها وافتراقها، وطلوعها أو غروبها، يجعل ذلك وقتا وزمنا، لا يجعله سببا، فيجعل هذه النجوم علامة على زمن يصلح فيه كذا وكذا، والله -جل وعلا- جعل النجوم علامات كما قال تعالى: {وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16] فهي علامة على أمور كثيرة، كأن يعلم- مثلا- أنه بطلوع النجم الفلاني يدخل وقت الشتاء، فدخول الوقت ليس بسبب طلوع النجم، ولكن حين طلع استدللنا بطلوعه على دخول الوقت، وإلا فهو ليس بسبب لحصول البرد، وليس بسبب لحصول الحر، وليس بسبب للمطر، وليس بسبب لمناسبة غرس النخل أو زرع المزروعات ونحو ذلك، ولكنه وقت، فإذا كان على ذلك فلا بأس به قولا أو تعلما؛ لأنه يجعل النجوم وظهورها وغروبها أزمنة وذلك مأذون به.

(1/345)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء ". كما قال- جل وعلا- {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا} [فصلت: 12] [فصلت: 12] .
" ورجوما للشياطين ". والآيات على ذلك كثيرة.
" وعلامات يهتدى بها " كما قال- جل وعلا-: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [النمل: 63] [النمل: 63] وقال -جل وعلا-: {وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16] [النحل: 16] ونحو ذلك من الآيات، فهي علامات يهتدى بها، إلى معرفة الجهات. كجهة القبلة، وجهة الشمال، وجهة الغرب، وجهة الشرق، ويهتدى بها أيضا إلى معرفة أماكن البلاد والقرى حيث يعرف أن البلدة الفلانية باتجاه النجم الفلاني، فإذا أراد السائر ليلا في البر أو في البحر أن يتجه إلى بلد معين، استدل واهتدى بالنجوم إليه، ونحو ذلك مما أجرى الله سنته به.
قوله: " فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به " (1) وهذا صحيح؛ لأن النجوم خلق من خلق الله ولا نفهم سرها إلا بما أخبر الله- جل وعلا- به، فما أخبرنا به أخذناه، وما لم نخبر به فلا يجوز أن نتكلف فيه؛ ولهذا قال -عليه الصلاة والسلام-. «إذا ذكر القدر
_________
(1) أخرجه البخاري 6 / 295.

(1/346)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فأمسكوا، وإذا ذكر أصحابي فأمسكوا، وإذا ذكرت النجوم فأمسكوا» (1) والمراد هنا بذكر النجوم، يعني: في غير ما جاء به الدليل، إذا ذكر القدر في غير ما جاءت به الأدلة فأمسكوا، وإذا ذكر أصحابي في غير ما جاء به من فضلهم وحسن صحبتهم وسابقتهم ونحو ذلك من الدليل فأمسكوا، وكذلك إذا ذكرت النجوم وما فيها بغير ما جاء فيه الدليل فأمسكوا؛ لأن ذلك ذريعة لأمور محرمة.
قوله: " وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق "
جعل الله -عز وجل- القمر منازل كما قال: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [يس: 39] [يس: 39] فله ثمانية وعشرون منزلا ينزل في كل يوم منزلة منها، فما حكم تعلم هذه المنازل؟ فيها قولان لأهل العلم: فقد كرهه بعضهم، ورخص فيه طائفة وهو الصحيح؛ لأنه -جل وعلا- امتن على عباده بذلك فقال {وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [يونس: 5] [يونس: 5] وظاهر الآية أن حصول المنة به في تعلمه، وذلك دليل الجواز.
" وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر» (2) ووجه الاستدلال من هذا الحديث قوله: «ومصدق بالسحر» ، وقد تقدم أن من
_________
(1) أخرجه الطبراني في الكبير (1427- 10448) .
(2) أخرجه أحمد 4 / 399 وابن حبان 7 / 366.

(1/347)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التنجيم ما هو من أنواع السحر، كما قال -عليه الصلاة والسلام-. «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» (1) وإذا صدق بالنجوم، فإنه مصدق بالسحر، والمصدق بالسحر لا يدخل الجنة.
قال هنا. «ثلاثة لا يدخلون الجنة. مدمن الخمر» وإدمان الخمر من الكبائر.
«وقاطع الرحم» : وهي من الكبائر.
«ومصدق بالسحر» : وهو أيضا من الكبائر.
ومما يدخل في التنجيم في هذا العصر بوضوح -مع غفلة الناس عنه- ما يكثر في المجلات مما يسمونه البروج، فيخصصون صفحة أو أقل منها في الجرائد، ويجعلون عليها رسم بروج السنة برج الأسد، والعقرب، والثور، إلى آخره، ويجعلون أمام كل برج ما سيحصل فيه، فإذا كان الرجل أو المرأة مولودا في ذلك البرج يقول: سيحصل لك في هذا الشهر كذا وكذا وكذا، وهذا هو التنجيم الذي هو التأثير، والاستدلال بالنجوم والبروج على التأثير في الأرض وعلى ما سيحصل في الأرض، وهو نوع من الكهانة، ووجوده في المجلات والجرائد على ذلك النحو وجود للكهانة فيها، فهذا يجب إنكاره إنكارا للشركيات ولدِّعَاء معرفة الغيب وللسحر وللتنجيم؛ لأن التنجيم من السحر كما ذكرنا، ويجب إنكاره على كل صعيد، ويجب أيضا على كل مسلم أن لا يدخله بيته، وأن لا يقرأه، ولا يطلع عليه؛ لأن الاطلاع على تلك البروج وما فيها- ولو لمجرد المعرفة- يدخل في النهي من جهة أنه أتى الكاهن غير منكر عليه.
_________
(1) تقدم.

(1/348)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وإذا قرأ هذه الصفحة وهو يعلم برجه الذي ولد فيه، أو يعلم البرج الذي يناسبه، وقرأ ما فيه، فكأنه سأل كاهنا، فلا تقبل له صلاة أربعين يوما، فإن صدق بما في تلك البروج فقد كفر بما أنزل على محمد، وهذا يدلك على غربة التوحيد بين أهله، وغربة فهم حقيقة هذا الكتاب- كتاب التوحيد- حتى عند أهل الفطرة وأهل هذه الدعوة، فإنه يجب إنكار ذلك على كل صعيد وأن لا يؤثم المرء نفسه، ولا من في بيته بإدخال شيء من الجرائد التي فيها ذلك في البيوت؛ لأن هذا معناه إدخال للكهنة إلى البيوت، وهذا- والعياذ بالله- من الكبائر، فواجب إنكار ذلك وتمزيقه والسعي فيه بكل سبيل حتى يدحر أولئك؛ لأن أهل التنجيم وأهل البروج هم من الكهنة، والتنجيم له معاهد معمورة في لبنان وفي غيرها، يتعلم فيها الناس حركة النجوم، وما سيحصل بحسابات معروفة، وجداول معينة، ويخبرون بأنه من كان من أهل البرج الفلاني فإنه سيحصل له كذا وكذا، عن طريق تعلم وهمي يغرهم به رؤوسهم وكهانهم، فالواجب على طلبة العلم أن يسعوا في تبصير الناس بحقيقة ذلك في كلماتهم، وبعد الصلوات، وفي خطب الجمعة؛ لأن هذا مما كثر البلاء به، والإنكار فيه قليل، والتنبيه عليه ضعيف، والله المستعان.

هذا " باب ما جاء في الاستسقاء بالأنواء "، والاستسقاء بالأنواء هو نسبة السقيا إلى الأنواء، والأنواء هي " النجوم، يقال للنجم. نوء.
والعرب والجاهليون كانوا يعتقدون أن النجوم والأنواء سبب في نزول المطر، فيجعلونها أسبابا، ومنهم- وهم طائفة قليلة- من يجعل النوء والنجم هو الذي يأتي بالمطر كما سبق في حال الطائفة الأولى من المنجمين الذي يجعلون المفعولات منفعلة عن النجوم وعن حركتها.
فقوله -رحمه الله-: " باب ما جاء في الاستسقاء بالأنواء " يعني: باب ما جاء في نسبة السقيا إلى النوء، وعبر بلفظ الاستسقاء؛ لأنه جاء في الحديث "والاستسقاء بالنجوم ".
ومناسبة هذا الباب لما قبله من الأبواب: أن الاستسقاء بالأنواء نوع من التنجيم. لأنه نسبة السقيا إلى النجم وذلك أيضا من السحر؛ لأن التنجيم من السحر بمعناه العام.
ومناسبة هذا الباب لكتاب التوحيد: أن الذي ينسب السقيا والنعمة والفضل الذي يؤتاه حين نزول المطر إلى النوء أو النجم. يكون قلبه ملتفتا عن الله- جل وعلا- إلى غيره، ومتعلقا بغيره، وناسبا النعم إلى غير الله- جل وعلا- ومعتقدا أن النجوم أسباب لهذه المسببات من نزول المطر ونحوه، وهذا مناف لكمال التوحيد، فإن كمال التوحيد الواجب يوجب على العبد أن ينسب النعم جميعا إلى الله وحده، وأن لا ينسب شيئا منها إلى غير الله ولو كان ذلك الغير سببا، فينسب النعمة إلى مسديها ولو كان من أجرى الله على

(1/349)


باب ما جاء في الاستسقاء بالأنواء - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الاستسقاء بالأنواء]
" باب ما جاء في الاستسقاء بالأنواء " وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] [الواقعة: 82] .
وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة، وقال: النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» رواه مسلم (1) .
ولهما عن زيد بن خالد -رضي الله عنه- قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: " هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي وكافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب» (2) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (934) .
(2) أخرجه البخاري (846) و (1038) و (4147) و (7503) ومسلم (71) .

(1/350)

ولهما من حديث ابن عباس بمعناه، وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] إلى قوله {تُكَذِّبُونَ} [الواقعة: 82] (1) .
فيه مسائل: الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
الخامسة: قوله " أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله "لقد صدق نوء كذا وكذا ".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها. لقوله: " أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (73) .

(1/351)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يديه تلك النعم سببا من الأسباب، فإنه لا ينسبها إلى غير الله- جل وعلا- كيف وأن النجوم ليست بسبب أصلا. ففي ذلك نوعان من التعدي:
1 - أنها ليست بأسباب أصلا.
2 - أن تجعل أسبابا لم يجعلها الله- جل وعلا- أسبابا، وتنسب النعم والفضل والسقيا إليها، وهذا مناف لكمال التوحيد وكفر أصغر بالله- جل وعلا-.
" وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] قال علماء التفسير: معنى هذه الآية: وتجعلون شكر رزقكم، أي شكر ما رزقكم الله من النعم ومن المطر أنكم تكذبون بأن النعمة من عند الله بنسبتها لغير الله- جل وعلا- وإضافتها إلى الأنواء، والواجب- شكرا لنعم الله جل وعلا، وشكرا لله جل وعلا، على ما رزق وأنعم وتفضل-، أن تنسب النعم جميعا إلى الله، وأن ينسب الفضل إلى الرب وحده، دون ما سواه.
" وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن» قوله: " من أمر الجاهلية " هذا دليل على ذمها وأنها من شعب الجاهلية، ومن المعلوم أن شعب الجاهلية جميعا يجب الابتعاد عنها؛ لأن خصال أهل الجاهلية مذمومة، كما جاء في صحيح البخاري من حديث ابن عباس أن النبي -عليه الصلاة والسلام- قال: «أبغض الرجال إلى الله ثلاثة: ملحد في الحرم، ومطلب دم امرئ بغير حق ليهريق دمه، ومبتغ في الإسلام سنة الجاهلية» (1) فكل شعبة من شعب أهل
_________
(1) أخرجه البخاري (6882) .

(1/353)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الجاهلية إذا ظهر من يعيدها إلى أهل الإسلام بعد أن أنقذهم الله من ذلك ببعثة النبي -عليه الصلاة والسلام- وظهور القرآن والسنة وبيان الأحكام فإنه مبتغ في الإسلام سنة الجاهلية، وهو من أبغض الرجال إلى الله- جل وعلا-. فقوله: " من أمر الجاهلية " هذا دليل الذم، وليس الإخبار بأنها باقية دليل الإباحة.
قوله: "- لا يتركونهن: الفخر بالأحساب " يعني على وجه التكبر والرفعة.
" والطعن في الأنساب " أي: النيل، والقدح في أنساب الناس من غير دليل شرعي، ومن غير حاجة شرعية، فإن القاعدة التي ذكرها الإمام مالك وغيره من أهل العلم: أن الناس مؤتمنون على أنسابهم، فإذا كان لا يترتب على ذكر النسب أثر شرعي، من إعطاء حق لغير أهله، أو بميراث، أو بعقد نسبة، أو بزواج، ونحو ذلك، فإن الناس مؤتمنون على أنسابهم أما إذا كان له أثر فلا بد من الإثبات، لا سيما إذا كان مخالفا لما هو شائع متواتر عند الناس، فالطعن في الأنساب من أمور الجاهلية.
" والاستسقاء بالنجوم ": وهو نسبة السقيا إلى النجوم، ويشمل ما هو أعظم من ذلك وهو أن تطلب السقيا من النجم، كحال الذين يعتقدون أن الحوادث الأرضية تحصل بالنجوم نفسها، وأن النجوم هي التي تحدث المقدرات الأرضية، والمنفعلات الأرضية.
قوله: " والنياحة، ثم قال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» رواه مسلم (1) .
_________
(1) تقدم.

(1/354)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النياحة من الكبائر وهي رفع الصوت عند المصيبة، وشق الجيب ونحو ذلك، وهي منافية للصبر الواجب، ومن خصال الجاهلية.
ولهما عن زيد بن خالد -رضي الله عنه- قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال. " هل تدرون: ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب» (1) .
قوله: " على إثر سماء كانت من الليل " يعني مطر، والمطر يطلق عليه سماء؛ لأنه يأتي من جهة العلو، كما قال الشاعر:
إذا نزل السماء بأرض قوم ... رعيناه وإن كانوا غضابا
يعني: إذا نزل المطر.
" فلما انصرف ": يعني من صلاة الصبح.
«أقبل على الناس فقال: " هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم» . هذه من الكلمات التي تقال في حياته -عليه الصلاة والسلام-، وأما بعد وفاته -عليه الصلاة والسلام- فإذا سئل المرء عما لا يعلم فليقل: لا أدري، أو فليقل: الله أعلم، ولا يقل الله ورسوله أعلم؛ لأن ذكر علم النبي -عليه الصلاة والسلام- مقيد بحياته الشريفة -عليه الصلاة والسلام-.
_________
(1) تقدم.

(1/355)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال: قال: أصبح من عبادي مؤمن بي وكافر" هنا قسم العباد إلى قسمين: مؤمن بالله- جل وعلا- وهو الذي نسب هذه النعمة وأضافها إلى الله - جل وعلا- وشكر الله عليها، وعرف أنها من عند الله، وحمد الله وأثنى عليه بها، والصنف الثاني: "وكافر"، ولفظ كافر اسم فاعل الكفر، أو اسم من قام به الكفر، وهذا يصدق على الكفر الأصغر والكفر الأكبر، فهم انقسموا إلى مؤمنين، وإلى كافرين، والكافرون منهم نوعان: النوع الأول: من كفر كفرا أصغر، كمن يقول: مطرنا بنوء كذا وكذا، يعتقد أن النوء والنجم والكوكب سبب في المطر، فهذا كفره كفر أصغر؛ لأنه لم يعتقد التشريك والاستقلال، ولكنه جعل ما ليس سببا سببا، ونسب النعمة إلى غير الله، فقوله من أقوال أهل الكفر، وهو كفر أصغر بالله- جل وعلا- كما قال العلماء. والنوع الثاني: كافر الكفر الأكبر، وهو الذي اعتقد أن المطر أثر من آثار الكواكب والنجوم، وأنها هي التي تفضلت بالمطر، وهي التي تحركت بحركة لما توجه إليها عابدوها أنزلت المطر إجابة لدعوة عابديها، وهذا كفر أكبر بالإجماع؛ لأنه اعتقاد ربوبية وإلهية لغير الله- جل وعلا-.
" فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب ": لأنه نسب النعمة لله وحده، ونسبة النعمة لله وحده دلت على إيمانه.
ولهما من حديث ابن عباس معناه وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] إلى قوله: {تُكَذِّبُونَ} [الواقعة: 82] [الواقعة: 75-82] (1) وهذا ظاهر.
_________
(1) أخرجه مسلم (73) .

(1/356)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهنا تنبيه في هذه المسألة: وهو ما يحصل أحيانا من بعض الناس من أنهم يقولون في الوسمي مثلا إذا طلع يأتي المطر، ونجم سهيل إذا طلع فسيحصل كذا، ونحو ذلك، فهذا القول كما علمت له حالان.
الحال الأولى: أن يقول ذلك معتقدا أن النجم أو البرج الذي أتى هو زمن جعل الله سنته فيه أنه يأتي فيه المطر، وإن شاء الله سيأتي مطر ونحو ذلك، فهذا جعل للوسم زمنا، وهذا جائز.
الحال الثاني: أن يقول: الوسم جاء وسيأتي المطر، أو طلع النجم الفلاني وسيأتينا كذا وكذا، معتقدا أن هذا الفصل أو ذلك البرج أو ذلك النجم سببا، فهذا كفر ونسبة للنعمة لغير الله، واعتقاد تأثير أشياء لا تأثير لها.
فينبغي أن يفرق بين ما يستعمله العوام من جعل تلك المواسم، والنجوم أزمانا وأوقاتا للمطر أو للبرد، أو الحر، وبين نسبة أهل الشرك والضلال الأفعال للنجوم، إما استقلالا، وإما على وجه التسبب.

هذا الباب والأبواب التي بعده شروع من الإمام الشيخ محمد بن عبد الوهاب - رحمه الله- في ذكر العبادات القلبية، وما يجب أن تكون عليه تلك العبادات من الإخلاص لله- جل وعلا-، فهذا في ذكر واجبات التوحيد ومكملاته، وبعض العبادات القلبية، وكيف يكون إفراد الله- جل وعلا- بها. وابتدأها بباب المحبة، وأن العبد يجب أن يكون الله- جل وعلا- أحب إليه من كل شيء حتى من نفسه، وهذه المحبة المراد منها محبة العبادة، وهي المحبة التي فيها تعلق بالمحبوب، بما يكون معه امتثال للأمر رغبا إلى المحبوب واختيارا، واجتناب النهي رغبة واختيارا.
فمحبة العبادة هي: المحبة التي تكون في القلب، يكون معها الرغب والرهب، والطاعة والسعي في مراض المحبوب والبعد عما لا يحب المحبوب. والموحد لم يوحد الله إلا بسبب ما وقر في قلبه من محبة الله- جل وعلا- لأنه استدل بربوبية الله- جل وعلا- وأنه الخالق وحده، وأنه ذو الملكوت وحده، وأنه ذو الفضل والنعمة على عباده وحده، وأنه محبوب، وأنه يجب أن يحب، وإذا أحب العبد ربه فإنه يجب عليه أن يوحده بأفعال العبد حتى يكون محبا له على الحقيقة؛ لذلك نقول: المحبة التي هي من العبادة هي المحبة التي يكون فيها اتباع للأمر، واجتناب للنهي، ورغب ورهب؛ ولهذا قال طائفة من أهل العلم: المحبة المتعلقة بالله ثلاثة أنواع:
1 - محبة الله على النحو الذي وصفنا، وهذا نوع من العبادات الجليلة ويجب إفراد الله- جل وعلا- بها.
2 - محبة في الله، وهو أن يحب الرسل -عليهم الصلاة والسلام-، وأن يحب الصالحين في الله، وأن يحب في الله، وأن يبغض في الله.

(1/357)


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ]
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] [البقرة: 165] . وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: 24] [التوبة: 24] .
عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» أخرجاه (1) .
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار» (2) وفي رواية: «لا يجد أحد حلاوة الإيمان حتى. . .» (3) إلى آخره.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (15) ومسلم (44) .
(2) أخرجه البخاري (16) و (21) و (6941) ومسلم (43) .
(3) أخرجه البخاري (6041) .

(1/358)

وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه، حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا " رواه ابن جرير. وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166]
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله، فهو الشرك الأكبر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/359)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
3 - محبة مع الله، وهذه محبة المشركين لآلهتهم؛ فإنهم يحبونها مع الله- جل وعلا- فيتقربون إلى الله رغبا ورهبا نتيجة محبة الله، ويتقربون إلى الآلهة رغبا ورهبا نتيجة لمحبتهم لتلك الآلهة، ويتضح المقام بتأمل حال المشركين، وعبدة الأوثان، وعبدة القبور في مثل هذه الأزمنة، فإنك تجد المتوجه لقبر الولي في قلبه من محبة ذلك الولي وتعظيمه ومحبة سدنة ذلك القبر ما يجعله في رغب ورهب، وفي خوف وطمع، وفي إجلال حين يعبد ذلك الولي، أو يتوجه إليه بأنواع العبادة لأجل تحصيل مطلوبه، فهذه هي محبة العبادة التي صرفها لغير الله- جل وعلا- شرك أكبر به، بل هي عماد الدين، بل هي عماد صلاح القلب؛ فإن القلب لا يصلح إلا بأن يكون محبا لله - جل وعلا- وأن تكون محبته لله- جل وعلا- أعظم من كل شيء، فالمحبة التي هي محبة الله وحده - يعني محبة العبادة- هذه من أعظم أنواع العبادات، وإفراد الإله بها واجب، والمحبة مع الله محبة العبادة هذه شركية، فمن أحب غير الله- جل وعلا- محبة العبادة فإنه مشرك الشرك الأكبر بالله- جل وعلا-.
هذه الأنواع الثلاثة هي المحبة المتعلقة بالله، أما النوع الثاني من أنوع المحبة وهي المحبة المتعلقة بغير الله من جهة المحبة الطبيعية، فقد أذن بها الشرع وأجازها؛ لأن المحبة فيها ليس محبة العبادة والرغب والرهب الذي هو من العبادة، وإنما هي محبة للدنيا وذلك كمحبة الوالد لولده، والولد لوالده، والرجل لزوجته، والأقارب لأقربائهم، والتلميذ لشيخه، والمعلم لأبنائه، ونحو ذلك من الأحوال، هذه محبة طبيعية لا بأس بها، بل جعلها الله- جل وعلا- غريزة في الإنسان.

(1/361)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا} [البقرة: 165] [البقرة: 165] أندادا، يعني: أشباها ونظراء وأكفاء، يعني: يساوونه في المحبة؛ لهذا قال {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] وأحد وجهي التفسير في قوله يحبونهم كحب الله، يعني: أن المشركين يحبون الأنداد كحبهم لله.
والوجه الثاني من التفسير: أن المشركين يحبون الأنداد كحب المؤمنين لله.
والوجه الأول أظهر، والكاف فيه هنا في قوله {كَحُبِّ اللَّهِ} [البقرة: 165] بمعنى: مثل، أي: يحبونهم مثل حب الله، وهي كاف المساواة ومثلية المساواة، ولهذا قال - جل وعلا- في سورة الشعراء مخبرا عن قول أهل النار. {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء: 97-98] قال العلماء: سووهم برب العالمين في المحبة بدليل هذه الآية ولم يسووهم برب العالمين في الخلق والرزق وأفراد الربوبية.
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: 24] [التوبة: 24] هذا يدل على أن محبة الله- جل وعلا- واجبة، وأن محبة الله يجب أن تكون فوق كل محبوب، وأن محبة الله أعظم من محبته لأي شيء، قال- جل وعلا-: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} [التوبة: 24]

(1/362)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إلى أن قال: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [التوبة: 24] وهذا وعيد فيدل على أن تقديم محبة غير الله على محبة الله كبيرة من الكبائر، ومحرم من المحرمات؛ لأن الله توعد عليه وحكم على فاعله بالفسق والضلال، فالواجب لتكميل التوحيد أن يحب العبد الله ورسوله فوق كل محبوب، ومحبة النبي -عليه الصلاة والسلام- هي في الله ليست محبة مع الله، لأن الله هو الذي أمرنا بحب النبي -عليه الصلاة والسلام-، فإن من أحب الله- جل وعلا- أحب رسله.
" عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» (1) قوله: " لا يؤمن أحدكم " يعني: الإيمان الكامل وقوله: "حتى أكون أحب إليه من ولده ووالده والناس أجمعين " يعني: أن يكون محابي مقدمة على محاب غيري، فحتى أكون أحب إليه وأعظم في نفسه من ولده ووالده والناس أجمعين، وفي حديث عمر المعروف «أنه قال للنبي -عليه الصلاة والسلام-: إلا من نفسي فقال: " يا عمر حتى أكون أحب إليك من نفسك " فقال عمر: أنت الآن أحب إلي من نفسي، قال: " فالآن يا عمر» يعني كملت الإيمان.
فقوله: «لا يؤمن أحدكم» يعني الإيمان الكامل حتى يقدم محبة النبي -عليه الصلاة والسلام- على محبة الولد والوالد والناس أجمعين، ويظهر هذا بالعمل، فإذا كان يقدم محاب هؤلاء على ما فيه مرضاة الله- جل وعلا-
_________
(1) أخرجه البخاري (15) ومسلم (44) .

(1/363)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعلى ما أمر به -عليه الصلاة والسلام-؛ فإن محبته -عليه الصلاة والسلام- تكون ناقصة؛ لأن المحبة محركة كما قال شيخ الإسلام في كتابه " قاعدة في المحبة": المحبة هي التي تحرك فالذي يحب الدنيا يتحرك إلى الدنيا، والذي يحب العلم يتحرك للعلم، والذي يحب الله- جل وعلا- محبة عبادة ورغب ورهب يتحرك طالبا لمرضاته ويتحرك مبعدا عما فيه مساخط الرب- جل وعلا-.
كذلك الذي يحب النبي -عليه الصلاة والسلام- على الحقيقة، فإنه يسعى في اتباع سنته، وفي امتثال أمره، وفي اجتناب نهيه، والاهتداء بهديه، والاقتداء بسنته -عليه الصلاة والسلام-.
" ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار» (1) والاستدلال به ظاهر على أن محبة الله ورسوله يجب أن تكون مقدمة على محبة ما سواهما، وأنها من كمال الإيمان، وأن العبد لن يجد كمال الإيمان إلا بذلك.
" وفي رواية: «لا يجد أحد حلاوة الإيمان حتى. .» إلى آخره " (2) المقصود بالحلاوة هنا الحلاوة الناتجة عن تحصيل كماله؛ لأن الإيمان له حلاوة توجد في الروح، وكلما سعى العبد في تكميل إيمانه اشتد وجده لهذه الحلاوة، واشتد شعوره بتلك الحلاوة واللذة التي تكون في القلب.
_________
(1) تقدم.
(2) تقدم.

(1/364)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك ":
هذه محبة في الله راجعة إلى الأمر والنهي وهي من أقسام المحبة.
قوله: " أحب في الله ". يعني: كانت محبته لذلك المحبوب لأجل أمر الله.
" أبغض في الله ". يعني: كان بغضه لذلك المبغض لأجل أمر الله.
" ووالى في الله ": كانت موالاته للعقد الذي بينه وبين ذاك في الله- جل وعلا- من أخوة إيمانية.
" وعادى في الله ". يعني: لما حصل بينه وبين ذاك الذي خالف أمر الله إما بكفر أو بما دونه.
" فإنما تنال ولاية الله بذلك ". يعني: إنما يكون العبد وليا من أولياء الله بهذا الفعل، وهو أن يوالي في الله ويعادي في الله- جل وعلا-.
والولاية- بالفتح- هي: المحبة والنصرة. يقال: والى ولاية يعني: أحب محبة، ونصر نصرة، وأما الولاية- بالكسر- فهي: الملك والإمارة قال- جل وعلا-: {هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ} [الكهف: 44] [الكهف: 44] يعني: أن المحبة والنصرة إنما هي لله -جل وعلا- وليست لغيره، فقوله: " فإنما تنال ولاية الله بذلك " يعني: تنال محبة الله ونصرته بذلك، بأن يأتي بالمحبة في الله والبغض في الله.
" ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه، حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا،

(1/365)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وذلك لا يجدي على أهله شيئا " (1) المؤاخاة والمحبة في الدنيا هذه تراد للدنيا، والدنيا قصيرة زائلة، وإنما يغتر بها أهل الغرور. وأما أهل المعرفة بالله، والعلم بالله، وأهل كمال توحيده، وأهل كمال الإيمان، وتحقيق التوحيد فإنما تكون محابهم ومشاعرهم القلبية وأنواع العلوم والمعارف التي تكون في القلب وأنواع العبادات والمقامات والأحوال التي تكون في القلب يكون ذلك كله تبعا لأمر الله ونهيه ورغبة في الآخرة، أما الدنيا فلها أهلون، وهي مرتحلة عنهم، وهم مقبلون على أمر آخرتهم؛ ولذلك لن تجدي المحبة في الدنيا على أهلها شيئا، إنما الذي يجدي هو الحب في الله والرغب في الآخرة.
" وقال ابن عباس -رضي الله عنه- في قوله {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة " (2) ؛ لأن المشركين كانوا يشركون بآلهتهم، ويحبونها، ويظنون أنها ستشفع لهم يوم القيامة لأجل مودتهم لها، ومحبتهم لها، وستتقطع تلك الأسباب وتلك الحبال المدعاة الموهومة يوم القيامة، ولن يجدوا نصيرا، كما قال الله -جل جلاله-: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] يعني: كل ما ظنوه سببا نافعا عند الله فإنه سينقطع يوم القيامة: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] [البقرة: 166] .

" باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] [آل عمران: 175] : هذا الباب في بيان عبادة الخوف، ومناسبته لكتاب التوحيد ظاهرة. وهي أن خوف العبد من الله - جل وعلا- عبادة من العبادات التي أوجبها الله- جل وعلا-، فالخوف والمحبة والرجاء عبادات قلبية واجبة، وتكميلها تكميل للتوحيد، والنقص فيها نقص لكمال التوحيد.
والخوف من غير الله- جل وعلا- ينقسم إلى ما هو شرك، وإلى ما هو محرم، وإلى ما هو مباح، فهذه ثلاثة أقسام.
_________
(1) أخرجه ابن المبارك في الزهد (353) وأبو نعيم في الحلية 1 / 312 والطبراني في الكبير (13537) .
(2) أخرجه ابن جرير الطبري في التفسير (2423) والحاكم في المستدرك 2 / 272.

(1/366)


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ]
" باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] [آل عمران: 175] . وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} [التوبة: 18] [التوبة: 18] . وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] [العنكبوت: 10] .
وعن أبي سعيد -رضي الله عنه- مرفوعا: «إن من ضعف اليقين أن ترض الناس بسخط الله، وأن تحمدهم على رزق الله وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره» (1) وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس» (2) رواه ابن حبان في صحيحه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو نعيم في " الحلية" 5 / 106 و 10 / 41 والبيهقي في " شعب الإيمان " (203) وإسناده ضعيف.
(2) أخرجه ابن حبان 1 / 247.

(1/367)

فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/368)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
القسم الأول: الخوف الشركي، وهو خوف السر، يعني: أن يخاف في داخله من هذا المخوف منه، وخوفه لأجل ما عند هذا المخوف منه مما يرجوه أو يخافه من أن يمسه سرا بشيء، أو أنه يملك له في آخرته ضرا أو نفعا، فالخوف الشركي متعلق في الدنيا بخوف السر، بأن يخاف أن يصيبه ذلك الإله بشر وذلك شرك.
والخوف المتعلق بالآخرة، معناه أن يخاف العبد غير الله ويتعلق خوفه بغير الله من أن لا ينفعه ذلك الإله في الآخرة، فلأجل رغبه في أن ينفعه ذلك الإله في الآخرة وأن يشفع له، وأن يقربه منه في الآخرة، وأن يبعد عنه العذاب في الآخرة، خاف منه فأنزل خوفه به.
فالخوف من العبادات العظيمة التي يجب أن يفرد الله- جل وعلا- بها، وسيأتي مزيد تفصيل لذلك.
والقسم الثاني. الخوف المحرم وهو أن يخاف من مخلوق في امتثال واجب، أو البعد عن المحرم، مما أوجبه الله أو حرمه، كأن يخاف من مخلوق في أداء فرض من فرائض الله، وفي أداء واجب من الواجبات، فلا يصلي خوفا من مخلوق، ولا يحضر الجماعة خوفا من ذم المخلوق له أو استنقاصه له، فهذا محرم، قال بعض العلماء: وهو نوع من أنواع الشرك، لأن ترك الأمر والنهي الواجب بشرطه خوفا من ذم الناس، أو من ترك مدحهم له، أو من وصمهم له بأشياء، فيه تقديم لخوف الناس على خوف الله تعالى، وهذا محرم؛ لأن الوسيلة إلى المحرم محرمة.
القسم الثالث: الخوف الطبيعي المأذون به، وهذا أمر طبيعي كخوف من عدو، أو من سبع، أو من نار، أو من مؤذ ومهلك، ونحو ذلك.

(1/369)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] [آل عمران: 175] .
وجه الاستدلال من هذه الآية: أنه قال: {فَلَا تَخَافُوهُمْ} [آل عمران: 175] وهذا نهي عن إنزال عبادة الخوف بغيره، فهذا يدل على أنه نهي عن أحد أفراد الشرك.
قوله: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] أمر بالخوف منه جل وعلا، فدل على أن الخوف عبادة من العبادات، وتوحيد الله بهذه العبادة توحيد، وإشراك غير الله معه في هذه العبادة شرك؛ والخوف من الخلق- كما ذكرنا- في ترك فريضة الجهاد، إنما يكون من جراء الشيطان، فالشيطان هو الذي يخوف المؤمنين من أوليائه، ويخوف أهل التوحيد وأهل الإيمان من أعداء الله- جل وعلا- لكي يتركوا الفريضة؛ فلهذا كان ذلك الخوف محرما، يعني: الخوف من الأعداء الذي يترتب عليه ترك فريضة من فرائض الله من الجهاد وغيره، والواجب ألا يخاف العبد إلا ربه- جل وعلا- وأن ينزل خوفه به، وألا يخاف أولياء الشيطان.
وقوله -جل وعلا- هنا: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} [آل عمران: 175] معناها على الصحيح من التفسير أو على الراجح: يخوفكم أولياءه، يعني: يخوف أهل الإيمان أولياء الشيطان، ففاعل يخوف ضمير يعود على الشيطان، والمفعول الأول محذوف دل عليه السياق، والتقدير: يخوف الشيطان الناس أولياءه، يعني: يجعل الشيطان أهل التوحيد في خوف من أعدائهم؛ لهذا قال

(1/370)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
السلف في تفسيرها. {يُخَوِّفُ أَوْلِيَاءَهُ} [آل عمران: 175] يعني: يخوفكم أولياءه، وهذا ظاهر من الآيات قبلها كقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] [آل عمران: 173] .
" وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 18] [التوبة: 18] : وجه الدلالة من الآية قوله {وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 18] وهذا نفي واستثناء، وتقدم أن مجيء أداة الاستثناء بعد النفي يدل على الحصر والقصر، فالآية دالة بظهور على أن الخشية يجب أن تكون من الله، وأن الله أثنى على أولئك لأنهم جعلوا خشيتهم لله وحده دون ما سواه، والخشية أخص من الخوف.
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] [العنكبوت: 10] : قوله: {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] بأن خاف منها، وترك ما أوجب الله عليه، أو أقدم على ما حرم الله عليه، خشية من كلام الناس.
" وعن أبي سعيد -رضي الله عنه- مرفوعا: «إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤت الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية

(1/371)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كاره» (1) وجه الاستدلال من هذا الحديث قوله: " إن من ضعف اليقين أن ترضي الناس بسخط الله ".
" من ضعف اليقين ": يعني من أسباب ضعف الإيمان، والذي يضعف الإيمان ارتكاب المحرمات؛ لأن الإيمان يزيد بالطاعة وينقص بالمعصية، فدل على أن إرضاء الناس بسخط الله معصية وذنب ومحرم لأن هذا الذي أرضى الناس بسخط الله خافهم أو رجاهم، وهذا مناسبة إيراد الحديث في الباب.
" وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس» رواه ابن حبان في صحيحه (2) هذا جزاء الذي أفرد الله بعبادة الخوف وجزاء الذي لم يكمل التوحيد في عبادة الخوف، فالذي التمس رضا الله بسخط الناس عظم الله وخافه، ولم يجعل فتنة الناس كعذاب الله؛ بل جعل عذاب الله- جل وعلا- أعظم فخاف الله وخشيه وطمع فيما عنده، فلم يلتفت إلى الناس، ولم يرفع بهم رأسا، فكان جزاؤه أن رضي الله عنه، وجعل الناس يرضون عنه.
«ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس» : لأنه ارتكب ذنبا بأن خاف الناس، وجعل خوفه من الناس سببا لعمل المحرم، أو ترك فريضة من فرائض الله؛ لهذا قال " من التمس رضا الناس بسخط الله " فكان جزاؤه أن سخط الله عليه، وأسخط عليه الناس.

مناسبة الباب لكتاب التوحيد أن التوكل على الله فريضة من الفرائض، وواجب من الواجبات، وأن إفراد الله - جل وعلا- به توحيد، وأن التوكل على غير الله شرك مخرج من الملة، والتوكل على الله شرط في صحة الإسلام، وشرط في صحة الإيمان فالتوكل عبادة عظيمة، فعقد المؤلف -رحمه الله- هذا الباب لبيان هذه العبادة.
وحقيقة التوكل على الله - جل جلاله-: أن يعلم العبد أن هذا الملكوت إنما هو بيد الله- جل وعلا- يصرفه كيف يشاء، فيفوض الأمر إليه، ويلتجئ بقلبه في تحقيق مطلوبه وفي الهرب مما يسوءه، يلتجئ في ذلك ويعتصم بالله - جل جلاله- وحده، فينزل حاجته بالله ويفوض أمره إلى الله، ثم يعمل السبب الذي أمر الله به " فحقيقة التوكل في الشرع تجمع تفويض الأمر إلى الله- جل وعلا-، وفعل الأسباب، بل إن نفس الإيمان سبب من الأسباب التي يفعلها المتوكلون على الله، بل إن نفس التوكل على الله- جل وعلا- سبب من الأسباب، فالتوكل حقيقته في الشرع تجمع عبادة قلبية عظيمة، وهي تفويض الأمر إليه، والالتجاء إليه، والعلم بأنه لا أمر إلا أمره، ولا شيء إلا بما قدره وأذن به كونا، ثم فعل السبب الذي أوجب الله- جل وعلا- فعله أو
_________
(1) أخرجه أبو نعيم في الحلية 5 / 106 والبيهقي في شعب الإيمان (203) .
(2) أخرجه ابن حبان في الصحيح 1 / 247 وابن أبي شيبة في المصنف 13 / 436-573.

(1/372)


باب قول الله تعالى وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ]
" باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] " [المائدة: 23] . وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] [الأنفال: 2] وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64] [الأنفال: 64] وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] [الطلاق: 3] .
وعن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] قالها إبراهيم عليه السلام حين ألقي في النار وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} [آل عمران: 173] [آل عمران: 173] . رواه البخاري والنسائي (1) .
فيه مسائل: الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4563) و (4564) .

(1/373)

الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق. السادسة: عظم شأن هذه الكلمة؛ أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/374)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أمر بفعله، فترك فعل الأسباب ينافي حقيقة التوكل الشرعية، كما أن الاعتماد على السبب وترك تفويض الأمر إلى الله- جل وعلا- ينافي حقيقة التوكل الشرعية، فالمتوكل في الشرع هو من عمل السبب، وفوض الأمر إلى الله- جل وعلا- في الانتفاع بالسبب، وفي حدوث المسبب من ذلك السبب، وفي توفيق الله وإعانته فإنه لا حول ولا قوة إلا به- جل وعلا-.
والتوكل- كما قال الإمام أحمد -: عمل القلب، فالتوكل عبادة قلبية محضة؛ ولهذا كان إفراد الله- جل وعلا- بها واجبا، وكان صرفها لغير الله - جل وعلا- شركا.
والتوكل على غير الله- جل وعلا- له حالان.
الحال الأولى: أن يكون شركا أكبر، وهو أن يتوكل على أحد من الخلق فيما لا يقدر عليه إلا الله - جل جلاله-، كأن يتوكل على المخلوق في مغفرة الذنب، وأن يتوكل على المخلوق في تحصيل الخيرات الأخروية، أو يتوكل على المخلوق في تحصيل ولد له، أو في تحصيل وظيفة له، فيتوكل عليه بقلبه، وهو لا يقدر على ذلك الشيء، وهذا يكثر عند عباد القبور وعباد الأولياء، فإنهم يتوجهون إلى الموتى بقلوبهم يتوكلون عليهم، ويفوضون أمر صلاحهم فيما يريدون في الدنيا والآخرة إلى أولئك الموتى وإلى تلك الآلهة والأوثان التي لا تقدر من ذلك على شيء، فهذه عبادة صرفت لغير الله - جل وعلا- وهو شرك أكبر بالله - جل وعلا- مناف لأصل التوحيد.
والنوع الثاني: أن يتوكل على المخلوق فيما أقدره الله- جل وعلا- عليه، وهذا نوع شرك، بل هو شرك خفي، وشرك أصغر؛ ولهذا قال طائفة من أهل العلم. إذا قال: توكلت على الله وعليك فإن هذا شرك أصغر؛ ولهذا قالوا:

(1/375)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا يجوز أن يقول: توكلت على الله ثم عليك؛ لأن المخلوق ليس له نصيب من التوكل، فإن التوكل إنما هو تفويض الأمر والالتجاء بالقلب إلى من بيده الأمر وهو الله- جل وعلا-، والمخلوق لا يستحق شيئا من ذلك.
فالتوكل على المخلوق فيما يقدر عليه شرك خفي ونوع شرك أصغر، والتوكل على المخلوق فيما لا يقدر عليه المخلوق، وهذا يكثر عند عباد القبور والمتوجهين إلى الأولياء والموتى، هو شرك يخرج من الملة.
وحقيقة التوكل الذي ذكرناه لا يصلح إلا لله- جل وعلا-؛ لأنه تفويض الأمر إلى من بيده الأمر والمخلوق ليس بيده الأمر، فالتجاء القلب ورغب القلب وطمع القلب في تحصيل المطلوب إنما يكون ذلك ممن يملكه وهو الله - جل وعلا-، أما المخلوق فلا يقدر على شيء استقلالا وإنما هو سبب، فإذا كان سببا فإنه لا يجوز التوكل عليه؛ لأن التوكل عمل القلب وإنما يجعله سببا بأن يجعله شفيعا، أو واسطة، ونحو ذلك، فهذا لا يعني أنه متوكل عليه، فيجعل المخلوق سببا فيما أقدره الله عليه ولكن يفوض أمر النفع بهذا السبب إلى الله- جل وعلا-، فيتوكل على الله ويأتي بالسبب الذي هو الانتفاع من هذا المخلوق بما جعل الله- جل وعلا- له من الانتفاع أو من القدرة ونحو ذلك.
" باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] [المائدة: 23] : هذه الآية فيها الأمر بالتوكل على الله وحده، ولما أمر به علمنا أنه من العبادة، ولما قدم الجار والمجرور في قوله: {وَعَلَى اللَّهِ} [المائدة: 23] على ما يتعلق به وهو الفعل {فَتَوَكَّلُوا} [المائدة: 23] دل على وجوب إفراد الله - جل وعلا-

(1/376)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالتوكل وأن التوكل عبادة يجب أن تحصر وتقصر في الله - جل وعلا-، هذا وجه الدلالة من الآية.
ودليل آخر في هذه الآية، وهو قوله وتعالى: {إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] حيث جعل الإيمان لا يصح إلا بالتوكل، وأن التوكل شرط الإيمان، فقال: {إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] وهذا هو الشرط، وجوابه محذوف، وتقديره: فأفردوا الله بالتوكل، فجزاء الشرط هو إفراد الله بالتوكل، فصارت دلالة الآية من جهتين.
وكذلك قوله -جل وعلا- في آية سورة يونس: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} [يونس: 84] [يونس: 84] فقوله {فَعَلَيْهِ تَوَكَّلُوا} [يونس: 84] أمر بإفراده بالتوكل -جل وعلا- وقدم الجار والمجرور، لإفادة الحصر والقصر والاختصاص بالله -جل وعلا-، ثم جعل إفراده بالتوكل -جل وعلا- شرطا في صحة الإسلام فقال: {إِنْ كُنْتُمْ مُسْلِمِينَ} [يونس: 84] فهاتان الآيتان دلتا على أن التوكل عبادة، وأن إفراد الله به -جل وعلا- واجب، وأنه شرط في صحة الإسلام، وشرط في صحة الإيمان، وهذا كله يدل على أن انتفاءه مذهب لأصل التوحيد ومناف لأصله إذا توكل على غير الله فيما لا يقدر عليه إلا الله -جل جلاله-.
" وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] [الأنفال: 2] :

(1/377)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وجه الدلالة من الآية: أنه وصف المؤمنين بهذه الصفات الخمس وآخرها قوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] وظاهر من دلالة الآية حيث قدم الجار والمجرور على أنهم أفردوا الله بالتوكل، فدل على أن هذه العبادات الخمس هي أعظم مقامات أهل الإيمان، وهذا ينبغي التنبه له، إذ كل أمور الدين والعبادات والفروع العملية التي يعملها العبد، إنما هي فرع عن تحقيق هذه الخمس التي جاءت في هذه الآية {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] وهذه الصفة تجمع الكلمات الشرعية وتجمع الدين جميعا؛ لأن ذكر الله فيه القرآن وفيه السنة.
" وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64] [الأنفال: 64] يعني: كافيك الله وكافي من اتبعك من المؤمنين؛ لأن الحسب هو الكافي، والكلمة المشابهة لها (حسب) تقول: هذا بحسب كذا، يعني: بناء على كذا، وأما الكافي فهو (الحسب) بسكون السين.
ووجه مناسبة الآية لهذا الباب: أن الله حسب من توكل عليه، قال- جل وعلا-: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] [الطلاق: 3] فالله حسب من توكل عليه، فدل على أن الله -جل وعلا- أمر عباده بالتوكل عليه حتى يكون كافيهم من أعدائهم وحتى يكون -جل وعلا- كافي المؤمنين من المشركين، قال -جل وعلا-: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} [الأنفال: 64] يعني: كافيك الله، ولهذا أعقبها المؤلف بالآية الأخرى وهي قوله -جل وعلا-:

(1/378)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] والتوكل على الله - جل وعلا - كما سبق، يرجع إلى فهم توحيد الربوبية، وإلى عظم الإيمان بتوحيد الربوبية، فإن بعض المشركين قد يكون عنده من التوكل على الله الشيء العظيم.
والتوكل على الله من العبادات العظيمة التي تطلب من المؤمن؛ لهذا نقول: إن إحداث التوكل في القلب يرجع إلى التأمل في آثار الربوبية، فكلما كان العبد أكثر تأملا في ملكوت الله: في السماوات والأرض، والأنفس، والآفاق، كان علمه بأن الله هو ذو الملكوت وأنه هو المتصرف، وأن نصره لعبده شيء يسير جدا بالنسبة إلى ما يجريه الله - جل وعلا - في ملكوته، فيعظم المؤمن بهذا التدبر الله - جل وعلا -، ويعظم التوكل عليه، ويعظم أمره ونهيه، ويعتقد أن الله - جل جلاله - لا يعجزه شيء في الأرض ولا في السماء، سبحانه وتعالى.
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] رتّب الحسب - وهو الكفاية - على التوكل عليه، وهذا فضيلة التوكل، وفضيلة المتوكلين عليه.
" وعن ابن عباس رضي الله عنهما قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] " (1) وهذا يبين عظم هذه الكلمة وهي قول المؤمن: حسبنا الله ونعم الوكيل، فإذا حقق العبد
_________
(1) تقدم.

(1/379)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التوكل على الله وحققه في القلب فقد حقق هذا النوع من توحيد التوكل في النفس، فإن العبد إذا أعظم رجاءه في الله، وأكمل توكله على الله، فإنه وإن كادته السماوات والأرض ومن فيهن فإن الله سيجعل له من أمره يسرا، وسيجعل له من بينها مخرجا.
قوله: " حسبنا الله " يعني: كافينا الله.
" ونعم الوكيل " يعني: ونعم الوكيل ربنا، هذه كلمة عظيمة قالها إبراهيم عليه السلام في الكرب، وقالها أيضا النبي عليه الصلاة والسلام وأصحابه في الكرب لما قال لهم الناس: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} [آل عمران: 173] [آل عمران: 173] وذلك لعظم توكلهم على الرب - جل وعلا -.

هذا باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] [الأعراف: 99] ، وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] [الحجر: 56] . هذا الباب عقده المؤلف للآيتين جميعا لاتصالهما.
والمراد بهذا الباب بيان أن الجمع بها الخوف والرجاء واجب من واجبات الإيمان، ولا يتم التوحيد إلا بذلك، فعدم الجمع بين الخوف والرجاء مناف لكمال التوحيد، فالواجب على العبد أن يجعل خوفه مع الرجاء، وأن يجعل رجاءه مع الخوف، وأن لا يأمن المكر كما لا يقنط من رحمة الله - جل وعلا -.
فالآية الأولى وهي قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] فيها بيان أن المشركين من صفاتهم أنهم أمنوا عقاب الله فلم يخافوا، والواجب بالمقابل أن تكون قلوبهم خائفة وجلة من الله - جل وعلا - قال سبحانه: {أَفَأَمِنُوا مَكْرَ اللَّهِ} [الأعراف: 99] يعني: أيعلمون تلك المثلات، وفعل الله - جل وعلا - بالأمم السالفة، التي قصها الله في سورة الأعراف فأمنوا مكر الله؟!! فإذا كان كذلك، وحصل منهم الأمن، مع وجود النذر فيما حولهم، وأن الله قص عليهم القصص والأنباء، فإن ذلك من صفات الخاسرين كما قال تعالى: {فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99]

(1/380)


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ]
" باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] [الأعراف: 99] . وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] [الحجر: 56] .
وعن ابن عباس رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم سئل عن الكبائر فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله» (1) . وعن ابن مسعود رضي الله عنه قال: أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله " رواه عبد الرزاق (2) .
فيه مسائل: الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البزار (106) ، وابن أبي حاتم في " التفسير "، كما في " الدر المنثور " 2 / 147 وقال: إسناده حسن.
(2) أخرجه عبد الرزاق في " المصنف " 10 / 459.

(1/381)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والأمن من مكر الله ناتج عن عدم الخوف، وترك عبادة الخوف، وعبادة الخوف قلبية، والمراد هنا هو خوف العبادة. وهذا الخوف إذا كان في القلب، فإن العبد سيسعى في مراضي الله ويبتعد عن مناهيه، وسيعظم الله - جل وعلا - ويتقرب إليه بالخوف؛ لأن الخوف عبادة، ويكون عبادة من وجوه، منها: أن يتقرب إلى الله - جل وعلا - بالخوف، وأن يتقرب إلى الله - جل وعلا - بعدم الأمن من مكره، وذلك أن الله هو ذو الجبروت، فعدم الأمن من مكر الله راجع إلى عدم فهم صفات الله - جل وعلا - وأسمائه التي منها: القهار، والجبار، وهو الذي يجير ولا يجار عليه، ونحو ذلك من صفات الربوبية.
ومكر الله - جل وعلا - من صفاته التي تطلق مقيدة، فالله - جل وعلا - يمكر بمن مكر بأوليائه وأنبيائه، وبمن مكر بدينه؛ لأنها في الأصل صفة نقص، ولكن تكون صفة كمال إذا كانت بالمقابلة؛ لأنها حينئذ فيها معنى إظهار العزة، والقدرة والقهر والجبروت وسائر صفات الجلال، فمكر الله - جل وعلا - من صفاته التي يتصف بها، على وجه التقييد، فنقول: يمكر بأعداء رسله، يمكر بأعدائه، يمكر بمن مكر به، ونحو ذلك.
وحقيقة مكر الله - جل وعلا - ومعنى هذه الصفة: أنه - جل وعلا - يستدرج العبد ويملي له، حتى إذا أخذه لم يفلته، فييسر له الأمور حتى يظن أنه في غاية المأمن، فيكون ذلك استدراجا في حقه، كما قال النبي عليه الصلاة والسلام: «إذا رأيتم الله يعطي العبد، وهو مقيم على معاصيه، فاعلموا أن ذلك استدراج» (1) وهذا ظاهر من معنى المكر؛ لأن في معنى المكر والكيد وأمثالهما معنى الاستدراج.
_________
(1) أخرجه أحمد 4 / 145.

(1/383)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا ترادف في اللغة، بل هناك فروق بين المكر والاستدراج، والكيد، ونحو ذلك، لكن نقول هذا من جهة التقرير، فالمكر فيه استدراج وفيه زيادة أيضا على الاستدراج بحيث يكون قلب ذلك المستدرج آمنا من كل جهة.
" وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] هذا فيه أن من صفة الضالين أنهم يقنطون من رحمة الله - جل وعلا -، ومعنى ذلك بالمفهوم أن صفة المتقين المهتدين أنهم لا يقنطون من رحمة الله، بل يرجون رحمة الله - جل وعلا -، والجمع بين الخوف والرجاء واجب شرعا، فإن الخوف عبادة، والرجاء عبادة، واجتماعهما في القلب واجب، فلا بد أن يكون هذا، وهذا جميعا في القلب حتى تصح العبادة.
ومن هنا اختلف العلماء في أيهما يغلب: الخوف أم الرجاء؟ هل يغلب العبد جانب الرجاء أو يغلب جانب الخوف؟ والتحقيق: أن ذلك على حالين: الأولى: إذا كان العبد في حال الصحة والسلامة فإنه إما أن يكون مسددا مسارعا في الخيرات، فهذا ينبغي أن يتساوى في قلبه الخوف والرجاء، فيخاف ويرجو؛ لأنه من المسارعين في الخيرات. وإذا كان في حال الصحة والسلامة وكان من أهل العصيان، فالواجب عليه أن يغلب جانب الخوف حتى ينكف عن المعصية. الحال الثانية: إذا كان في حال المرض المخوف فإنه يجب عليه أن يعظم جانب الرجاء على الخوف، فيقوم في قلبه الرجاء والخوف ولكن يكون رجاؤه أعظم من خوفه، وذلك لقول النبي عليه الصلاة والسلام: «لا يمت أحدكم إلا وهو يحسن الظن بربه تعالى» (1) وذلك من جهة رجائه في الله - جل جلاله -.
_________
(1) أخرجه مسلم (7229) .

(1/384)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن هنا اختلفت كلمات أهل العلم، فتجد بعضهم يقول: يجب أن يتساوى الخوف والرجاء، وبعض السلف قال: يغلب جانب الخوف على جانب الرجاء، وبعض السلف قال: يغلب جانب الرجاء على جانب الخوف، وهي أقوال متباينة ظاهرًا، ولكنها متفقة في الحقيقة؛ لأن كل قول منها يرجع إلى حالة مما ذكرنا.
فمن قال: يغلب جانب الخوف على الرجاء فهو في حق الصحيح العاصي. ومن قال: يغلب جانب الرجاء على الخوف فهو في حق المريض الذي يخاف الهلاك أو من يخاف الموت. ومن قال: يساوي بين الخوف والرجاء فنظر إلى حال المسددين المسارعين في الخيرات، الذين وصفهم الله - جل وعلا - بقوله {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] [الأنبياء: 90] ، وقوله - جل وعلا - في سورة الإسراء: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57] [الإسراء: 57] وهذا ظاهر.
فالشيخ - رحمه الله - عقد هذا الباب لبيان وجوب أن يجتمع الخوف والرجاء في القلب، وقد مر بنا أن هذه أبواب متتالية لبيان حالات القلب والعبادات القلبية وأحكام ذلك.
" عن ابن عباس رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر

(1/385)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله» (1) وجه الشاهد من ذلك: أنه جعل اليأس من روح الله، وهو ذهاب الرجاء من القلب، وترك الإتيان بعبادة الرجاء، جعله من الكبائر، وجعل الأمن من مكر الله، وهو ذهاب الخوف من الله - جل وعلا - من القلب جعله من الكبائر، فعدم الرجاء في الله من الكبائر، وعدم الخوف من الله - جل وعلا - من الكبائر، وهي كبائر من جهة أعمال القلوب، واجتماع الكبيرتين معا بأن لا يكون عنده رجاء ولا خوف، أعظم من كبيرة ترك الخوف وحده من الله، أو ترك الرجاء وحده من الله - جل وعلا -؛ ولهذا قرن بينهما في هذا الحديث حيث قال: «سئل عن الكبائر فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله» وبهذا يتبين لك الفرق بين اليأس من روح الله أو القنوط من رحمة الله والأمن من مكر الله، لأن اليأس راجع إلى ترك عبادة الرجاء، والأمن من مكر الله راجع إلى ترك عبادة الخوف، واجتماعهما واجب من الواجبات، وذهابهما أو الانتقاص منهما نقص في كمال توحيد من قام ذلك بقلبه.
" وعن ابن مسعود قال: أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله واليأس من روح الله " (2) في هذا الأثر ما في الحديث قبله، لكن هنا فصل في القنوط من رحمة الله، واليأس من روح الله، فجعل القنوط من رحمة الله شيئا، وجعل اليأس من روح الله شيئا آخر، وهذا باعتبار بعض الصفات لا باعتبار أصل المعنى، وإلا فإن القنوط من
_________
(1) أخرجه البزار في المسند (106 - كشف الأستار) .
(2) أخرجه عبد الرزاق في المصنف 10 / 459، والطبراني في " الكبير" (8783) .

(1/386)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الرحمة واليأس من الروح بمعنى واحد، لكن يختلفان من حديث ما يتناوله هذا ويتناوله هذا، فالقنوط من رحمة الله عام؛ لأن الرحمة أعم من الروح، والرحمة تشمل جلب النعم ودفع النقم، وروح الله - جل وعلا - يطلق في الغالب في الخلاص من المصائب، فقوله: القنوط من رحمة الله هذا أعم؛ ولهذا قدمه فيكون ما بعده من عطف الخاص على العام، أو أن يكون هناك ترادف في أصل المعنى، واختلاف في الصفات، أو بعض ما يتعلق باللفظ.
فهذا الحديث مع الحديث قبله والآيتين: دلالتهما على ما أراد المؤلف من عقد هذا الباب واحدة، ودلالة الجميع: أن الخوف والرجاء واجب اجتماعهما في القلب وإفراد الله - جل وعلا - بهما، والمقصود خوف العبادة، ورجاء العبادة.

" باب من الإيمان بالله الصبر على أقدار الله ": الصبر من المقامات العظيمة، والعبادات الجليلة التي تكون في القلب وفي اللسان وفي الجوارح، وحقيقة العبودية لا تثبت إلا بالصبر؛ لأن العبادة أمر شرعي، أو نهي شرعي، أو ابتلاء، بأن يصيب الله العبد بمصيبة قدرية فيصبر عليها.
فحقيقة العبادة: أن يمتثل الأمر الشرعي، وأن يجتنب النهي الشرعي، وأن يصبر على المصائب القدرية التي ابتلى الله - جل وعلا - العباد بها. فالابتلاء حاصل بالدين وحاصل بالأقدار، فبالدين كما قال - جل وعلا - لنبيه صلى الله عليه وسلم في

(1/387)


باب من الإيمان بالله الصبر على أقدار الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الإيمان بالله الصبر على أقدار الله]
" باب من الإيمان بالله الصبر على أقدار الله " وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11] [التغابن: 11] ، قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم (1) وفي صحيح مسلم عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت» (2) ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب ودعا بدعوى الجاهلية» (3) . وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة» (4) .
وقال صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» (5) . حسنه الترمذي.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في التفسير 28 / 123.
(2) أخرجه مسلم (67) .
(3) أخرجه البخاري (1294) ، و (1297) ، و (3519) ، ومسلم (103) .
(4) أخرجه الترمذي (2398) ، والحاكم 1 / 340.
(5) أخرجه الترمذي (2398) وقال: حديث حسن غريب من هذا الوجه.

(1/388)

فيه مسائل: الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/389)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحديث القدسي الذي رواه مسلم عن عياض بن حمار قال: قال رسول الله صلى الله عليه وسلم: «قال الله تعالى: إنما بعثتك لأبتليك، وأبتلي بك» (1) . فحقيقة بعثة النبي عليه الصلاة والسلام الابتلاء، والابتلاء يجب معه الصبر، والابتلاء الحاصل ببعثته بالأوامر والنواهي.
فالواجبات تحتاج إلى صبر، والمنهيات تحتاج إلى صبر، والأقدار الكونية تحتاج إلى صبر؛ ولهذا قال طائفة من أهل العلم: إن الصبر ثلاثة أقسام: صبر على الطاعة، وصبر عن المعصية، وصبر على أقدار الله المؤلمة.
ولما كان الصبر على المصائب قليلا أفرد له الشيخ - رحمه الله - هذا الباب لبيان أنه من كمال التوحيد، ومن الواجب على العبد أن يصبر على أقدار الله؛ لأن تسخط العباد وعدم صبرهم، كثيرا ما يظهر في حال الابتلاء بالمصائب، فعقد هذا الباب لبيان أن الصبر واجب على أقدار الله المؤلمة، ونبه بذلك على أن الصبر على الطاعة واجب، وأن الصبر عن المعصية واجب.
وحقيقة الصبر في اللغة: الحبس، ومنه قولهم: قتل فلان صبرا، إذا حبس أو ربط فقتل من دون مبارزة ولا قتال. ويقال للصبر الشرعي إنه صبر؛ لأن فيه حبس اللسان عن التشكي، وحبس القلب عن السخط، وحبس الجوارح عن إظهار السخط من لطم الخدود وشق الجيوب ونحو ذلك، فحبس هذه الأشياء هو حقيقة الصبر، فالصبر إذًا في الشرع هو: حبس اللسان عن التشكي، وحبس القلب عن التسخط، وحبس الجوارح عن إظهار السخط بشق أو نحو ذلك.
_________
(1) أخرجه مسلم (2865) ، وأحمد 4 / 162.

(1/390)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال الإمام أحمد - رحمه الله -: ذكر الصبر في القرآن في أكثر من تسعين موضعا، والصبر من الإيمان بمنزلة الرأس من الجسد؛ لأن من لا صبر له على الطاعة، ولا صبر له عن المعصية، ولا صبر له على أقدار الله المؤلمة، فإنه يفوته أكثر الإيمان.
وقوله: " باب من الإيمان بالله الصبر على أقدار الله " يعني: أن من خصال الإيمان بالله الصبر على أقدار الله، والإيمان له شعب، كما أن الكفر له شعب، فنبه بقوله: «من الإيمان بالله الصبر» على أن من شعب الإيمان الصبر، ونبه في الحديث الذي رواه مسلم على أن النياحة من شعب الكفر، فيقابل كل شعبة من شعب الكفر شعبة من شعب الإيمان، فالنياحة على الميت شعبة من شعب الكفر، يقابلها في شعب الإيمان الصبر على أقدار الله المؤلمة.
" وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11] [التغابن: 11] قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم " (1) . هذا تفسير من علقمة - أحد التابعين - لهذه الآية، وهو تفسير ظاهر الصحة والصواب؛ وذلك أن قوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] إنما ورد في سياق ذكر ابتلاء الله بالمصائب، فـ {وَمَنْ يُؤْمِنْ بِاللَّهِ} [التغابن: 11] يعني: يعظم الله - جل وعلا - ويمتثل أمره ويتجنب نهيه {يَهْدِ قَلْبَهُ} [التغابن: 11] للصبر، و {يَهْدِ قَلْبَهُ} [التغابن: 11] لعدم السخط، و {يَهْدِ قَلْبَهُ} [التغابن: 11] للعبادات؛ ولهذا
_________
(1) أخرجه ابن جرير في التفسير 28 / 123، وأخرجه عبد الرزاق في التفسير 3 / 95.

(1/391)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله " وهذا هو الإيمان بالله " فيرضى ويسلم "
والمصائب من القدر، والقدر راجع إلى حكمة الله - جل وعلا -، وحكمة الله - جل وعلا - هي وضع الأمور في مواضعها الموافقة للغايات المحمودة منها، فالحكمة بعامة مرتبطة بالغايات المحمودة من وضع الأمر في موضعه، فمن وضع الأمر في غير موضعه فقد ظلم، ومن وضع الأمر في موضعه عدل، وقد يكون غير حكيم، أي قد يكون عادلا ولكن غير حكيم، فإذا وضع الأمر في موضعه الموافق للغاية المحمودة منه فذاك هو الحكيم، والله - جل وعلا - منفي عنه الظلم ومثبت له كمال العدل سبحانه حيث يضع الأمور في مواضعها، ومثبت له - جل وعلا - كمال الحكمة حيث إن وضعه الأمور في مواضعها موافق للغايات المحمودة منها، فنعلم بذلك أن المصيبة إذا أصابت العبد فإن الخير له فيها، إما أن يصبر فيؤجر، وإما أن يتسخط فيؤزر على ذلك، وهذا في حق الخاسرين، فالله - جل وعلا - له الحكمة من الابتلاء بالمصائب؛ لهذا يجب على العبد أن يعلم أن ما جاء من عند الله هو قدر الله - جل وعلا - وقضاؤه الموافق لحكمته فيجب الصبر على ذلك.
قوله: " يعلم أنها من عند الله ": يعني: أن الله هو الذي أتى بها، وهو الذي أذن بها قدرا وكونا.
" فيرضى ويسلم ": الرضا بالمصيبة مستحب وليس بواجب؛ ولهذا يختلط على كثيرين الفرق بين الرضا والصبر، وتحرير المقام في ذلك: أن الصبر على المصائب واجب من الواجبات؛ لأن فيه ترك السخط على قضاء الله وقدره، والرضا له جهتان:

(1/392)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الجهة الأولى: راجعة إلى فعل الله - جل وعلا -، فيرضى بقدر الله الذي هو فعله، ويرضى بفعل الله، ويرضى بحكمة الله، ويرضى بما قسم الله - جل وعلا -، وهذا الرضا بفعل الله - جل وعلا - واجب من الواجبات، وتركه محرم ومناف لكمال التوحيد.
والجهة الثانية: الرضا بالمقضي، أي بالمصيبة في نفسها، فهذا مستحب، ليس واجبا على العباد أن يرضوا بالمرض، وأن يرضوا بفقد الولد، وأن يرضوا بفقد المال، لكن هذا مستحب وهو رتبة الخاصة من عباد الله، لكن الرضا بفعل الله - جل وعلا - بمعنى الرضا بقضاء الله من حيث هو واجب، أما الرضا بالمقضي فإنه مستحب؛ ولهذا قال علقمة هنا: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى " يعني: على قضاء الله " ويسلم " لعلمه أنها من عند الله - جل جلاله -، وهذا من خصال الإيمان.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اثنتان الناس هما بهم كفر» : يعني. خصلتان من شعب الكفر قائمتان في الناس، وستبقيان في الناس: «الطعن في النسب، والنياحة على الميت» (1) .
وجه الشاهد من هذا الحديث: قوله: " والنياحة على الميت " لأن النياحة مخالفة للصبر، والصبر الواجب فيه: حبس الجوارح عن لطم الخدود وشق الجيوب ونحو ذلك، وحبس اللسان عن التشكي والعويل وهذا هو النياحة، فالنياحة من شعب الكفر؛ لأنها منافية للصبر.
_________
(1) أخرجه مسلم (67) ، وأحمد في المسند 2 / 377 -441.

(1/393)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وكونها من شعب الكفر لا يدل على أن من قامت به فهو كافرٌ الكفر المطلق المخرج من الملة، بل يدل على أن من قامت به قامت به خصلة من خصال الكفار، وشعبة من شعب الكفر؛ ولهذا قال هنا: «اثنتان في الناس هما بهم كفر» فنكر كلمة " كفر "، والقاعدة في فهم ألفاظ الكفر التي تأتي في الكتاب والسنة: أن الكفر إذا أتى معرفا بالألف واللام فإن المراد به الكفر الأكبر، وإذا أتى منكرا - أي بدون الألف واللام - فإنه يدل على أن الخصلة تلك من شعب الكفر، ومن خصال أهل الكفر، وأن ذلك كفر أصغر كما قال عليه الصلاة والسلام: «لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض» (1) لأن ذلك من خصال الكفار، ونحو ذلك قوله: «سباب المسلم فسوق، وقتاله كفر» (2) هذا في الكفر الأصغر.
وأما الكفر المعرف بالألف واللام فالقاعدة التي حررها الأئمة كشيخ الإسلام وغيره: أنه إذا أتى فيراد به الكفر الأكبر، كقوله عليه الصلاة والسلام: «بين الرجل وبين الشرك والكفر ترك الصلاة» (3) .
" ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» (4) دل هذا الحديث على أن من فعل هذه الأفعال فهو ليس من أهل الإيمان، وقد سبق بيان أن كلمة " ليس
_________
(1) أخرجه البخاري (121) و (4405) و (6869) و (7080) ، ومسلم (118) .
(2) أخرجه مسلم (221) .
(3) أخرجه مسلم (134) .
(4) أخرجه البخاري (1294) و (1297) ، ومسلم (103) ، وأحمد 1 / 386.

(1/394)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
منا " تدل على أن الفعل من الكبائر؛ ولهذا فإن ترك الصبر وإظهار التسخط كبيرة من الكبائر، والمعاصي تنقص الإيمان؛ لأن الإيمان يزيد بالطاعة وينقص بالمعصية، ونقص الإيمان قد ينقص كمال التوحيد، بل إن ترك الصبر مناف لكمال التوحيد الواجب.
" وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة» (1) هذا فيه بيان حكمة الله - جل وعلا - التي إذا استحضرها المصاب، فإنه يعظم عنده الصبر، ويتحلى بهذه العبادة القلبية العظيمة وهي ترك التسخط، والرضا بفعل الله - جل وعلا - وقضائه؛ لأن العبد إذا أريد به الخير فإن العقوبة تعجل له في هذه الدنيا؛ لأن رفع أثر العقوبة عن العبد يكون بعشرة أشياء، منها: أن تعجل له العقوبة في الدنيا، يعني: أن يعاقب في الدنيا بمرض، أو بفقد مال، أو بمصيبة؛ لأن مخالفة أمر الله في ملكوته لا بد أن تقع لها عقوبة، إن لم يغفر الله - جل وعلا - ويتجاوز، فإذا كانت العقوبة في الدنيا فإنها أهون من أن تكون في البرزخ، أو أن تكون يوم القيامة؛ ولهذا جاء في الحديث الآخر الذي رواه البخاري وغيره قال عليه الصلاة والسلام: «من يرد الله به خيرا يصب منه» (2) ؛ ولهذا كان بعض السلف يتهم نفسه إذا رأى أنه لم يصب ببلاء أو لم يمرض ونحو ذلك، وقد قال عليه الصلاة والسلام في الحمى مثلا: «لا تسبوا الحمى فوالذي نفسي بيده
_________
(1) أخرجه الترمذي (2398) ، والحاكم 1 / 340، وابن حبان 1 / 278.
(2) أخرجه البخاري (5645) .

(1/395)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إنها لتنفي الذنوب عن العبد كما ينفي الكير خبث الحديد» (1) ففي المصائب نعم على العبد، والله - جل وعلا - له الحكمة البالغة فيما يصلح عبده المؤمن.
" وقال صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» (2) دل قوله: " من رضي فله الرضا " على أن الرضا عبادة؛ لأن رضا الله عن العبد إذا رضي عنه دال على أن ذلك الفعل محبوب له، وذلك دليل أنه من العبادات، وكذلك الجملة الثانية دليل على أن السخط محرم، قال: " ومن سخط فله السخط " يعني: من الله - جل وعلا -.
وحقيقة السخط على الله - جل وعلا -: أن يقوم في قلبه عدم محبة ذلك الشيء، وكراهته، وعدم الرضا به، واتهام الحكمة فيه، فمن قامت به هذه الأشياء مجتمعة فقد سخط، ويظهر أثر السخط على اللسان أو على الجوارح، أو في القلب من جهة عدم الرضا بالأوامر، وعدم الرضا بالنواهي، وعدم الرضا بالشرع، فيتسخط الأمر، ويتسخط النهي، ويتسخط الشرع، فهذا كبيرة من الكبائر، ولو امتثل ذلك فإن تسخطه وعدم الرضا بذلك قلبا دليل على انتفاء كمال التوحيد في قلبه، وقد يصل بالبعض إلى انتفاء التوحيد من أصله إذا لم يرض بأصل الشرع وسخطه بقلبه واتهم الشرع أو اتهم الله - جل وعلا - في حكمه الشرعي

الشرح: هذا " باب ما جاء في الرياء " يعني: من الوعيد، وأنه شرك بالله - جل وعلا -.
والرياء حقيقته من الرؤية البصرية، وذلك بأن يعمل عمل العبادة لكي يرى أنه يعمل العمل الذي هو من العبادة، إما صلاة، أو تلاوة، أو ذكر، أو صدقة، أو حج، أو جهاد، أو امتثال أمر، أو اجتناب نهي، ونحو ذلك، لا لطلب ما عند الله، ولكن لأجل أن يراه الناس على ذلك، فيثنوا عليه به. هذا هو الرياء، وقد يكون الرياء في أصل الإسلام كرياء المنافقين، فالرياء على درجتين:
الدرجة الأولى: رياء المنافقين، بأن يظهر الإسلام ويبطن الكفر لأجل رؤية الخلق، وهذا مناف للتوحيد من أصله وكفر أكبر بالله - جل جلاله -؛ ولهذا وصف الله المنافقين بقوله: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] [النساء: 142] . فقوله: {يُرَاءُونَ النَّاسَ} [النساء: 142] يعني: الرياء الأكبر الذي هو إظهار أصل الإسلام وشعب الإسلام، وإبطان الكفر وشعب الكفر.
والنوع الثاني من الرياء: أن يكون الرجل مسلما أو المرأة مسلمة، ولكن يرائي بعمله أو ببعض عمله، فهذا شرك خفي وذلك الشرك مناف لكمال
_________
(1) أخرجه ابن ماجه (3469) .
(2) أخرجه الترمذي (2396) .

(1/396)


باب ما جاء في الرياء - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الرياء]
" باب ما جاء في الرياء " وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [الكهف: 110] .
وعن أبي هريرة مرفوعا «قال الله تعالى: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» (1) . رواه مسلم. وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ " قالوا: بلى يا رسول الله، قال: " الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل» رواه أحمد (2) .
فيه مسائل: الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
الرابعة: أن من الأسباب: أنه تعالى خير الشركاء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2985.
(2) أخرجه أحمد 3 / 30، وابن ماجه (4204) ، وقال البوصيري: هذا إسناد حسن.

(1/397)

الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/398)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التوحيد، والله - جل وعلا -. قال: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48 و 116] على قول من قال: إن قوله: {لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] يدخل فيه الشرك الخفي والأصغر.
" باب ما جاء في الرياء، وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [الكهف: 110] ، قوله. {وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] هذا نهي عن الإشراك، والنهي هنا عام لجميع أنواع الشرك ومنها شرك الرياء، ولهذا يستدل السلف بهذه الآية على مسائل الرياء، كما أوردها الإمام - رحمه الله تعالى - هنا؛ لأنه. قال: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] يعني: بما يشمل ترك المراءاة، فإن الرياء شرك، وقوله: {وَلَا يُشْرِكْ} [الكهف: 110] هذا عموم يعم أنواع الشرك جميعا؛ لأن {يُشْرِكْ} [الكهف: 110] نكرة جاءت في سياق النهي، فعمت أنواع الشرك.
وقوله: {أَحَدًا} [الكهف: 110] يعم جميع الخلق بمراءاة أو بتسميع أو بغير ذلك، فدلالة الآية على الباب ظاهرة، وأن المراءاة نوع من الشرك الأصغر، وضرب من الشرك الخفي، لأننا نقول: الرياء شرك أصغر باعتبار أنه ليس بأكبر،

(1/399)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا مخرج من الملة، وتارة نقول: الرياء شرك خفي؛ لأنه ليس بظاهر وإنما هو باطن خفي في قلب العبد؛ ولهذا تجد أن كثيرين من أهل العلم يعبرون عن الشرك الأصغر بيسير الرياء، وتارة يعبرون عن الشرك الخفي بالرياء؛ ذلك لأن الشرك يختلف من حيث الإطلاق - كما سبق - من عالم إلى آخر، فتارة يقسمون الشرك إلى أكبر وأصغر، ومنهم من يقسمه إلى أكبر وأصغر وخفي، وكل له اصطلاحه، وكل الأقوال صواب.
" عن أبي هريرة مرفوعا، «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» (1) هذا الحديث يدل على أن الرياء مردود على صاحبه، وأن الله - جل وعلا - لا يقبل العمل الذي خالطه الرياء، والعلماء فصلوا في ذلك فقالوا: الرياء - إذا عرض للعبادة - له أحوال:
الحالة الأولى: أن يعرض للعبادة من أولها، فإذا عرض للعبادة من أولها فإن العبادة كلها باطلة، كأن ينشئ الصلاة لنظر فلان، فهو لم يرد أن يصلي، لكن لما رأى فلانا ينظر إليه صلى، فهذا عمله حابط، يعني أن الصلاة التي صلاها حابطة وهو مأزور على مراءاته ومرتكب الشرك الخفي، الشرك الأصغر.
والحال الثانية: أن يكون أصل العبادة لله، ولكن خلط ذلك العابد عمله رياء، كمن أطال الركوع وأكثر التسبيح وأطال القراءة والقيام لأجل من يراه، فأصل العبادة - والتي كانت لله - له، وما عدا ذلك فهو حابط؛ لأنه راءى في الزيادة على الواجب فيحبط ذلك الزائد وهو إثم عليه، لا يؤجر عليه
_________
(1) أخرجه مسلم (2985) .

(1/400)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولا ينتفع منه، ويؤزر على إشراكه وعلى مراءاته في العبادات البدنية. أما العبادات المالية فيختلف الحال عن ذلك.
قوله: «من عمل عملا أشرك فيه معي غيري تركته وشركه» : يعني بجميع أنواع المشركين وبجميع أنواع الأعمال؛ لأن (عملا) في قوله: " من عمل عملا " نكرة جاءت في سياق الشرط، فعمت جميع الأعمال: الأعمال البدنية، والأعمال المالية، والأعمال التي اشتملت على مال وبدن، فالبدنية: كالصلاة والصيام، والمالية: كالزكاة والصدقة، والمشتملة على بدن ومال: كالحج والجهاد ونحو ذلك، والمقصود من قوله: " من عمل عملا " أنه أنشأه " أشرك فيه معي غيري " جعله لله ولغير الله جميعا، فإن الله - جل وعلا - أغنى الشركاء عن الشرك، لا يقبل إلا ما كان له وحده سبحانه وتعالى.
" وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله، قال: الشرك الخفي، يقوم الرجل فيصلي، فيزين صلاته لما يرى من نظر رجل» (1) هذا فيه بيان أن هذا النوع من الشرك هو أخوف على هذه الأمة عند النبي صلى الله عليه وسلم من المسيح الدجال؛ ذلك أن أمر المسيح أمر ظاهر بين، والنبي عليه الصلاة والسلام بين ما في شأنه، وبين صفته، وحذر الأمة منه، وأمرهم بأن يدعوا آخر كل صلاة، وأن يستعيذوا من شر المسيح الدجال، ومن فتنة المسيح الدجال، أما الرياء فإنه يعرض للقلب كثيرا، والشيطان يأتي إلى القلوب، وهذا الشرك يقود العبد إلى
_________
(1) أخرجه أحمد في المسند 3 / 30، وابن ماجه (4204) .

(1/401)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن يتخلى شيئا فشيئا عن مراقبة الله - جل وعلا - ويتجه إلى مراقبة المخلوقين؛ لذلك صار أخوف عند النبي صلى الله عليه وسلم علينا من المسيح الدجال، ثم فسره بقوله: «الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل»

هذا الباب باب عظيم من أبواب هذا الكتاب ترجمه الإمام - رحمه الله - بقوله: " باب من الشرك إرادة الإنسان بعمله الدنيا "
" من الشرك " يعني: من الشرك الأصغر أن يريد الإنسان بأعماله التي يعملها من الطاعات الدنيا ولا يريد بها الآخرة، وإرادة الإنسان الدنيا، يعني: ثواب الدنيا، فهو أعم من حال الرياء، فالرياء حالة واحدة من أحوال إرادة الإنسان الدنيا، فهو يصلي أو يزيد ويزين صلاته لأجل الرؤية ولأجل المدح، لكن هناك أحوال أخر لإرادة الناس بأعمالهم الدنيا، فلهذا عطف الشيخ - رحمه الله - هذا الباب على الذي قبله ليبين أن إرادة الإنسان الدنيا تأتي في أحوال كثيرة أعم من حال الرياء بخاصة، لكن الرياء جاء فيه الحديث وخافه النبي عليه الصلاة والسلام على أمته، فهو في وقوعه كثير والخوف منه جلل.
وهذا الباب اشتمل على الحكم بأن إرادة الإنسان بعمله الدنيا من الشرك.
وقوله: " إرادة الإنسان " يعني: أن يعمل العمل وفي إرادة، أي الذي بعثه على العمل ثواب الدنيا، فهذا من الشرك بالله - جل جلاله - وسيأتي تفصيل أحوال ذلك.

(1/402)


باب من الشرك إرادة الإنسان بعمله الدنيا - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من الشرك إرادة الإنسان بعمله الدنيا]
باب من الشرك إرادة الإنسان بعمله الدنيا " وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15 - 16] [هود: 15 - 16] .
في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع» (1) .
فيه مسائل: الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2886) و (2887) و (6435) .

(1/403)

الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.
الخامسة: قوله: " تعس وانتكس "
السادسة: قوله: " وإذا شيك فلا انتقش.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/404)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15 - 16] [هود: 15 - 16] . هذه الآية من سورة هود مخصوصة بقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} [هود: 15] [الإسراء: 18] . فهي مخصوصة بمن شاء الله - جل وعلا -، فقوله هنا: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] يعني: ممن أراد الله - جل وعلا - له ذلك وممن شاءه الله، فهذا العموم الذي هنا مخصوص بآية الإسراء.
والذين يريدون الحياة الدنيا أصلا وقصدا وتحركا هم الكفار؛ ولهذا نزلت هذه الآية في الكفار، لكن لفظها يشمل كل من أراد الحياة الدنيا بعمله الصالح؛ ولهذا جمع الإمام محمد بن عبد الوهاب - رحمه الله - في رسالة له أحوال الناس فيما قاله السلف تفسيرا لهذه الآية، وجعل كلام السلف يتناول أربعة أنواع من الناس كلهم يدخل في هذا الوعيد:
النوع الأول ممن ركبوا هذا الشرك الأصغر وأرادوا بعملهم الحياة الدنيا: أنه يعمل العمل الصالح وهو فيه مخلص لله - جل وعلا -، ولكن يريد به ثواب الدنيا ولا يريد به ثواب الآخرة، كأن: يتعبد الله - جل وعلا - بالصلاة وهو فيها مخلص لله، أداها على طواعية واختيار وامتثال لأمر الله، لكن يريد منها

(1/405)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن يصح بدنه، أو وصل رحمه وهو يريد منه أن يحصل له في الدنيا الذكر الطيب والصلة ونحو ذلك، أو عمل أعمالا من التجارة والصدقات وهو يريد بذلك تجارة لكي يكون عنده مال فيتصدق وهو يريد بذلك ثواب الدنيا.
فهذا النوع عمل العبادة امتثالا للأمر، ومخلصا فيها الله، ولكنه طامع في ثواب الدنيا، وليس له همة في الآخرة ولم يعمل هربا من النار وطمعا في الجنة، فهذا داخل في هذا النوع وداخل في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] [هود: 15] .
والأعمال التي يعملها العبد ويستحضر فيها ثواب الدنيا على قسمين:
القسم الأول: أن يكون العمل الذي عمله، واستحضر فيه ثواب الدنيا وأراده، ولم يرد ثواب الآخرة، لم يرغب الشرع فيه بذكر ثواب الدنيا، مثل: الصلاة والصيام ونحو ذلك من الأعمال والطاعات، فهذا لا يجوز له أن يريد به الدنيا، ولو أراد به الدنيا، فإنه مشرك ذلك الشرك.
والقسم الثاني: أعمال رتب الشارع عليها ثوابا في الدنيا، ورغب فيها بذكر ثواب لها في الدنيا، مثل: صلة الرحم، وبر الوالدين، ونحو ذلك، وقد قال عليه الصلاة والسلام: «من سره أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه» (1) فهذا النوع إذا استحضر في عمله حين يعمل ذلك العمل،
_________
(1) أخرجه أحمد 3 / 156 بنحوه، من حديث أبي سعيد الخدري، وأصله متفق عليه من حديث أنس.

(1/406)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
استحضر ذلك الثواب الدنيوي، وأخلص لله في العمل ولم يستحضر الثواب الأخروي، فإنه داخل في الوعيد، فهو من أنواع هذا الشرك، لكن إن استحضر الثواب الدنيوي والثواب الأخروي معا، له رغبة فيما عند الله في الآخرة ويطمع في الجنة، ويهرب من النار، واستحضر ثواب هذا العمل في الدنيا، فإنه لا بأس بذلك؛ لأن الشرع ما رغب فيه بذكر الثواب في الدنيا إلا للحض عليه، كما قال عليه الصلاة والسلام: «من قتل قتيلا فله سلبه» (1) فمن قتل حربيا في الجهاد لكي يحصل على السلب، ولكن قصده من الجهاد الرغبة فيما عند الله - جل وعلا - مخلصا فيه لوجه الله، لكن أتى هذا من زيادة الترغيب له ولم يقتصر على هذه الدنيا بل قلبه معلق أيضا بالآخرة، فهذا النوع لا بأس به ولا يدخل في النوع الأول مما ذكره السلف في هذه الآية.
النوع الثاني مما ذكره السلف مما يدخل تحت هذه الآية: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] [هود: 15] أنه يعمل العمل الصالح لأجل المال، فهو يعمل العمل لأجل ما يحصله من المال، مثل: أن يدرس ويتعلم العلم الشرعي لأجل الوظيفة فقط وليس في همه رفع الجهالة عن نفسه ومعرفة العبد بأمر ربه ونهيه والرغب في الجنة وما يقرب منها والهرب من النار وما يبعد عنها، فهذا داخل في ذلك، أو حفظ القرآن ليكون إماما في المسجد، ويكون له الرزق الذي يأتي من بيت المال، فغرضه من هذا العمل إنما هو المال، فهذا لم يعمل العمل
_________
(1) أخرجه أحمد 5 / 306 من حديث أبي قتادة.

(1/407)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
صالحا وإنما عمل العمل الذي في ظاهره أنه صالح ولكن في باطنه قد أراد به الدنيا.
النوع الثالث: أهل الرياء الذين يعملون الأعمال لأجل الرياء.
النوع الرابع: الذين يعملون الأعمال الصالحة ومعهم ناقض من نواقض الإسلام، كمن يصلي ويزكي ويتصدق ويقرأ القرآن ويتلوه، ولكن هو مشرك الشرك الأكبر، فهذا وإن قال إنه مؤمن فليس بصادق في ذلك؛ لأنه لو كان صادقا لوحد الله - جل وعلا -.
فهذه بعض الأنواع التي ذكرت في تفسير هذه الآية وكلها داخلة تحت قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} [هود: 15] فهؤلاء جميعا أرادوا الحياة الدنيا وزينتها ولم يكن لهم هم في رضا الله - جل وعلا - وطلب الآخرة بذلك العمل الذي عملوه.
وهنا إشكال أورده بعض أهل العلم: وهو أن الله - جل وعلا - قال في الآية التي تليها {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 16] [هود: 16] ، وأن هذه في الكفار الأصليين أو فيمن قام به مكفر، أما المسلم الذي قامت به إرادة الدنيا فإنه لا يدخل في هذه الآية.
والجواب: أنه يدخل؛ لأن السلف أدخلوا أصنافا من المسلمين في هذه الآية، والوعيد بقوله: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} [هود: 16] فمن كانت إرادته الحياة الدنيا فلم يتقرب إلى الله - جل وعلا - بشيء

(1/408)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ} [هود: 15] [هود: 15] فهؤلاء أرادوا الدنيا بكل عمل، وليس معهم من الإيمان والإسلام مصحح لأصل أعمالهم، فهؤلاء مخلدون في النار، أما الذي معه أصل الإيمان وأصل الإسلام الذي يصح به عمله، فهذا قد يحبط العمل بل يحبط عمله الذي أشرك فيه وأراد به الدنيا، وما عداه لا يحبط؛ لأن معه أصل الإيمان الذي يصحح العمل الذي لم يخالطه شرك.
فهذه الآية فيها وعيد شديد، وهذا الوعيد يشمل كما ذكرنا أربعة أصناف، وكما قال أهل العلم: إن العبرة هنا بعموم اللفظ لا بخصوص السبب، فهي وإن كانت في الكفار، لكن لفظها يشمل من أراد الحياة الدنيا من غير الكفار.
" في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة» . . إلخ " (1) . وجه الشاهد من ذلك: أنه دعا على عبد الدينار، وعلى عبد الدرهم، وعلى عبد الخميصة. وعبد الدينار والدرهم هو الذي يعمل العمل لأجل الدينار، ولولا الدينار لما تحركت همته في العمل، لولا هذه الخميصة لما تحركت همته في العمل، فهو إنما عمل لأجل هذا الدينار، لأجل هذه الدنيا، وما فيها من الدرهم، والجاه والمكانة ونحو ذلك، وقد سماه النبي عليه الصلاة والسلام عابدا للدينار، فدل ذلك على أنه من الشرك؛ لأن
_________
(1) تقدم.

(1/409)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
العبودية درجات، منها: عبودية الشرك الأصغر، ومنها عبودية الشرك الأكبر، فالذي يشرك بغير الله - جل وعلا - الشرك الأكبر هو عابد له، كأهل الأوثان، وعبدة الأصنام، وعبدة الصليب، وكذلك من يعمل الشرك الأصغر، ويتعلق قلبه بشيء من الدنيا فهو عابد، لذلك يقال: عبد هذا الشيء؛ لأنه هو الذي حرك همته، ومعلوم أن العبد مطيع لسيده، أينما وجهه توجه، فهذا الذي حركته همته للدنيا وللدينار وللدرهم عبد لها؛ لأن همته معلقة بتلك الأشياء، وإذا وجد لها سبيلا تحرك إليها بدون النظر هل يوافق أمر الله - جل وعلا - أم لا يوافق أمر الله - جل وعلا - وشرعه؟ ! .

هذا الباب والأبواب بعده في بيان مقتضيات التوحيد، ولوازم تحقيق شهادة أن لا إله إلا الله، وأن شهادة أن لا إله إلا الله تقتضي وتستلزم أن يكون العبد مطيعا لله - جل وعلا - فيما أحل وما حرم، محلا للحلال محرما للحرام، لا يتحاكم إلا إليه - جل وعلا - ولا يحكم في الدين إلا شرع الله - جل وعلا.

(1/410)


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]
" باب من أطاع العلماء والأمراء في تحريم ما أحل الله، أو تحليل ما حرمه، فقد اتخذهم أربابا من دون الله " وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله، وتقولون: قال أبو بكر وعمر (1) .
وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] [النور: 63] أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك (2) .
وعن عدي بن حاتم: «أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] [التوبة: 31] ، فقلت له: إنا لسنا نعبدهم، قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد (3121) .
(2) أخرجه ابن بطة في " الإبانة الكبرى" (97) .

(1/411)

فتحلونه؟ ! " فقلت بلى، قال: " فتلك عبادتهم» (1) . رواه أحمد والترمذي وحسنه.
فيه مسائل: الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية. وعبادة الأحبار هي العلم والفقه. ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين. وعبد بالمعنى الثاني من هو من الجاهلين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الترمذي (3094) ، وأحمد 4 / 257 و 378.

(1/412)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والعلماء وظيفتهم تبيين معاني ما أنزل الله - جل وعلا - على رسوله صلى الله عليه وسلم وليست وظيفتهم التي أذن لهم بها في الشرع أن يحللوا ما يشاءون، أو يحرموا ما يشاءون، بل وظيفتهم الاجتهاد في فقه النصوص، وأن يبينوا ما أحل الله وما حرم - جل وعلا -، فهم أدوات ووسائل لفهم نصوص الكتاب والسنة، ولذلك كانت طاعتهم تبعا لطاعة الله ورسوله، يطاعون فيما فيه طاعة لله - جل وعلا - ولرسوله، وما كان من الأمور الاجتهادية فيطاعون، لأنهم هم أفقه بالنصوص من غيرهم، فتكون طاعة العلماء والأمراء من جهة الطاعة التبعية لله ولرسوله، أما الطاعة الاستقلالية فليست إلا لله - جل وعلا - حتى طاعة النبي عليه الصلاة والسلام إنما هي تبع لطاعة الله - جل وعلا - فإن الله هو الذي أذن بطاعته وهو الذي أمر بطاعة رسوله صلى الله عليه وسلم، وهذا معنى الشهادة له بأنه رسول الله، قال - جل وعلا - {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] [النساء: 80] ، وقال - جل وعلا: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء: 64] [النساء: 64] .
فالطاعة الاستقلالية نوع من أنواع العبادة، فيجب إفراد الله - جل وعلا - بها، وغير الله - جل وعلا - إنما يطاع لأن الله - جل وعلا - أذن بطاعته، ويطاع فيما أذن الله به في طاعته، فالمخلوق لا يطاع في معصية الله؛ لأن الله لم يأذن أن يطاع مخلوق في معصية الخالق - جل وعلا - وإنما يطاع فيما أطاع الله - جل وعلا - فيه على النحو الذي يأتي.
فهذا الباب عقده الشيخ - رحمه الله - ليبين أن الطاعة من أنواع العبادة، بل إن الطاعة في التحليل وفي التحريم هي معنى اتخاذ الأرباب، كما قال الله

(1/413)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا -: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] [التوبة: 31] ، وما سيأتي من بيان حديث عدي بن حاتم رضي الله عنه.
قوله: " باب من أطاع العلماء والأمراء ": العلماء والأمراء هم أولو الأمر في قوله - جل وعلا -: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] [النساء: 59] قال العلماء: أولو الأمر يشمل من له الأمر في حياة الناس في دينهم - وهم العلماء - وفي دنياهم - وهم الأمراء -، وقد قال - جل وعلا -: {وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] ولم يكرر فعل الطاعة، قال ابن القيم وغيره: دل هذا على أن طاعة أولي الأمر ليست استقلالا وإنما يطاعون في طاعة الله ورسوله صلى الله عليه وسلم، فإذا أمروا بمعصية فإنه لا طاعة لمخلوق في معصية الخالق.
والأمور الاجتهادية التي ليس فيها نص من الكتاب والسنة فإنهم يطاعون في ذلك؛ لأن الله أذن به، ولما في ذلك من المصالح المرعية في الشرع.
قوله: " في تحريم ما أحل الله ": يعني في تحريم الأمر الذي أحله الله، بحيث هناك حلال في الشرع فيحرمونه: أي يحرمه العالم، أو يحرمه الأمير، فيطيعه الناس، وهم يعلمون أنه حلال، لكن يطيعونه في التحريم، ومثاله: أن الله أحل أكل الخبز فيقولون: الخبز حرام عليكم دينا، فلا تأكلوه تدينا، ويحرمونه لأجل ذلك، فإن أطاعوهم كان ذلك طاعة لهم في تحريم ما أحل الله.

(1/414)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " أو تحليل ما حرم الله ": يعني أحلوا ما يعلم أن الله حرمه، مثاله: حرم الله الخمر فأحله العلماء أو أحله الأمراء، فمن أطاع عالما أو أميرا في اعتقاد أن الخمر حلال، وهو يعلم أنها حرام، وأن الله حرمها، فقد اتخذه ربا من دون الله - جل وعلا -.
ففي هذا الباب حكم وشرط، فالحكم قوله في آخره: " فقد اتخذهم أربابا " وهو جزاء الشرط، والشرط قوله: " من أطاع العلماء والأمراء "، وضابط هذا الشرط ما بينهما وهو قوله: "في تحريم ما أحل الله أو تحليل ما حرمه "، وهذا يستفاد منه - يعني من اللفظ - أنهم عالمون بما أحل الله، فحرموه طاعة لأولئك، عالمون بما حرم، فأحلوه طاعة لهم.
قوله في آخره: " فقد اتخذهم أربابا "؛ ذلك لأجل آية سورة براءة: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] وحديث عدي بن حاتم في ذلك.
والأرباب جمع الرب، والرب والإله لفظان يفترقان إذا اجتمعا، ويجتمعان إذا افترقا، لأن الرب هو: السيد الملك المتصرف في الأمر، والإله هو: المعبود، وقد سئل المصنف الإمام محمد بن عبد الوهاب - رحمه الله - عن الفرق بينهما الإله والرب في مثل هذه السياقات في نحو قوله: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: 80] [آل عمران: 80] ، وفي نحو قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31]

(1/415)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ما معنى الربوبية هنا؟ قال: الربوبية هنا بمعنى الألوهية؛، بمعنى المعبود؛ لأن من أطاع على ذلك النحو فقد عبد؛ لقول النبي صلى الله عليه وسلم لعدي حين. قال: " إنا لسنا نعبدهم " فعدي فهم من كلمة " أربابا " العبادة، وقال النبي صلى الله عليه وسلم مقررا لذلك: " أليس يحرمون " إلخ، فهو إقرار منه عليه الصلاة والسلام بأن معنى الربوبية هنا العبودية.
فلهذا قال الشيخ - رحمه الله - حينما سئل: الألوهية والربوبية أو كلمة الرب والإله من الألفاظ التي إذا اجتمعت افترقت، وإذا افترقت اجتمعت، يعني: كلفظ الفقير والمسكين، والإسلام والإيمان، ونحوهما؛ لأن الإله يطلق على المعبود، وجاء في نصوص كثيرة إطلاق الرب على المعبود كما ذكرنا في الآيات وفي الحديث، وكقوله عليه الصلاة والسلام في مسائل القبر: ". «فيأتيه ملكان فيسألانه من ربك؟» يعني: من معبودك؛ لأن الابتلاء لم يقع في الرب الذي هو الخالق الرازق المحيي المميت.
إذا لفظ (الرب) و (الإلهية) من الألفاظ التي إذا اجتمعت افترقت وإذا افترقت اجتمعت، فقد يطلق على الأرباب آلهة وعلى الآلهة أرباب، وهل هذا الإطلاق لأجل اللغة؟ يعني أن أصله في اللغة يدخل هذا في هذا وهذا في ذاك، أو أنه لأجل اللزوم والتضمن؟ الظاهر - عندي - الأخير، وهو أنه لأجل اللزوم والتضمن، فإن الربوبية مستلزمة للألوهية، والألوهية متضمنة للربوبية فإذا ذكر الإله فقد تضمن ذلك ذكر الرب، وإذا ذكر الرب استلزم ذلك ذكر الإله، ولهذا قال - جل وعلا - هنا: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران: 80] [آل عمران: 80]

(1/416)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يعني: آلهة؛ لاستلزام لفظ الربوبية للإلهية، وكذلك قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} [التوبة: 31] يعني: آلهة معبودين كما أتى تفصيله في الحديث.
" وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر " (1) هذا الحديث رواه الإمام أحمد بإسناد صحيح وإسناده: عن عبد الرزاق، عن معمر، عن طاوس، عن ابن عباس، أو نحو ذلك، وقد ذكر إسناده شيخ الإسلام ابن تيمية في موضع في الفتاوى بنصه، فذكر الإسناد والمتن، وغالب الذين خرجوا كتاب التوحيد قالوا: إن هذا الأثر لا أصل له بهذا اللفظ، وهذه جراءة منهم حيث إنهم ظنوا أن كل كتب الحديث بين أيديهم، ولو تتبعوا كتب أهل العلم لوجدوا أن إسناده والحكم عليه موجود في كتبهم.
ووجه الاستشهاد ما اشتمل عليه هذا الأثر، وهو قوله: " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر "؛ لأن الواجب على المسلم إذا سمع حديثا عن النبي صلى الله عليه وسلم وعلم فقهه، أو بينه له أهل العلم ألا يترك ذلك الحديث وفقهه لقول أحد كائنا من كان، إذا كان الحديث ظاهرا في الدلالة على ذلك، وكان القول الآخر لا دليل عليه، أما إذا كانت المسألة اجتهادية في الحديث من جهة الفهم فهذا مجاله واسع، وابن عباس رضي الله عنهما يحمل كلامه هذا على أن هؤلاء الذين قالوا له
_________
(1) أخرجه أحمد (3121) .

(1/417)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تلك المقالة، قالوا له: قال أبو بكر وعمر، عارضوا قوله في المتعة بقول أبي بكر وعمر الذي هو مناقض لصريح قول النبي صلى الله عليه وسلم، ومعلوم أن أبا بكر وعمر رضي الله عنهما كانا يذهبان إلى أن إفراد الحج أفضل من التمتع وابن عباس كان يوجب أفضلية التمتع ويسوق الأدلة في ذلك، وقول أبي بكر وعمر أخذ به طائفة من أهل العلم كمالك وغيره، بل قال طائفة: إن إفراده الحج وسفره مرة أخرى للعمرة خير له من أن يجمع بين حج وعمرة في سفرة واحدة، كما هو اختيار شيخ الإسلام، واختيار غيره من المحققين.
والمقصود من ذلك أن كلام ابن عباس هذا ليس في المسألة الفقهية، يعني: أن المؤلف رحمه الله لم يسق قول ابن عباس لخصوص مسألة التمتع والإفراد، ولكن في مسألة عموم لفظه، وهو أنه لا يعارض قول النبي عليه الصلاة والسلام الظاهر معناه بقول أحد لا دليل له على قوله، ولو كان ذلك القائل أبا بكر وعمر رضي الله عنهما، فكيف بمن دونهما من التابعين أو من الصحابة، فكيف بأئمة أهل المذاهب وأصحاب أهل المذاهب - رحمهم الله تعالى -؟؟!! واحترام العلماء وأهل المذاهب واجب، لكن أجمع أهل العلم على أن من استبانت له سنة من سنن الرسول صلى الله عليه وسلم لم يكن له أن يتركها لقول أحد كائنا من كان.
" وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان ": وسفيان هو: ابن سعيد بن مسروق الثوري أحد العلماء المعروفين، وكان له مذهب وله أتباع.
قوله: " يذهبون إلى رأي سفيان " يدل على أن سفيان لم يكن له مستند على ما ذهب إليه، وهو عالم من العلماء، وأحد الزهاد الصالحين المشهورين،

(1/418)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولكن قد تخفاه السنة فيكون قد حكم برأيه أو بتقعيد عنده، لكن السنة جاءت بخلاف ذلك، فلا يسوغ أن يجعل رأي سفيان في مقابل الحديث النبوي.
" والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] [النور: 63] أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك": إذا رد بعض قول النبي عليه الصلاة والسلام لقول أحد يخشى عليه أن يعاقب فيقع في قلبه زيغ، قال الله - جل وعلا - عن اليهود: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] فهم زاغوا بمحض إرادتهم واختيارهم مع بيان الحجج وظهور الدلائل والبراهين، لكن لما زاغوا أزاغ الله قلوبهم عقوبة منه لهم على ذلك، وهذا معنى قوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} [النور: 63] أي: نوع شرك، وقد يصل ذلك إلى الشرك الأكبر بالله - جل وعلا - إذا كان في تحليل الحرام مع العلم بأنه حرام، وتحريم الحلال مع العلم بأنه حلال.
" عن عدي بن حاتم: «أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] فقلت له: إنا لسنا نعبدهم» : فيه أنه فهم من قوله: {أَرْبَابًا} [التوبة: 31] أنهم المعبودون.

(1/419)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" قال عليه الصلاة والسلام: «أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟! فقلت: بلى، قال: فتلك عبادتهم» رواه أحمد والترمذي وحسنه (1) . هذا الحديث فيه بيان أن طاعة الأحبار والرهبان قد تصل إلى الشرك الأكبر، واتخاذ أولئك أربابا ومعبودين، والأحبار هم: العلماء. والرهبان هم: العباد.
وطاعة الأحبار في التحليل والتحريم على درجتين:
الدرجة الأولى: أن يطيع العلماء أو الأمراء في تبديل الدين، يعني: في جعل الحرام حلالا وفي جعل الحلال حراما، فيطيعهم في تبديل الدين، وهو يعلم أن الحرام قد حرمه الله، ولكن أطاعهم تعظيما لهم، فحلل ما أحلوه طاعة لهم وتعظيما وهو يعلم أنه حرام، يعني: اعتقد أنه حلال وهو حرام في نفسه، أو حرم حلالا تبعا لتحريمهم، وهو يعلم أن ما حرموه حلال ولكنه حرم تبعا لتحريمهم، هذا يكون قد أطاع العلماء أو الأمراء في تبديل أصل الدين، فهذا هو الذي اتخذهم أربابا، وهو الكفر الأكبر والشرك الأكبر بالله - جل وعلا -، وهذا هو الذي صرف عبادة الطاعة إلى غير الله؛ ولهذا قال الشيخ سليمان - رحمه الله - في شرحه لكتاب التوحيد: " الطاعة هنا في هذا الباب المراد بها طاعة خاصة، وهي الطاعة في تحليل الحرام أو تحريم الحلال " وهذا ظاهر.
الدرجة الثانية: أن يطيع الحبر، أو يطيع الأمير، أو يطيع الرهبان، في تحريم الحلال أو في تحليل الحرام من جهة العمل، أطاع وهو يعلم أنه عاص بذلك
_________
(1) أخرجه الترمذي (3094) .

(1/420)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومعترف بالمعصية لكن اتبعهم عملا وقلبه لم يجعل الحلال حراما متعينا أو سائغا، ولكن أطاعهم حبا له في المعصية، أو حبا له في مجاراتهم، ولكن في داخله يعتقد أن الحلال هو الحلال، والحرام هو الحرام، فما بدل الدين، قال شيخ الإسلام - رحمه الله -: هذا له حكم أمثاله من أهل الذنوب، وهاتان الدرجتان هما من كلام شيخ الإسلام ابن تيمية على هذه الآية، فهذا له حكم أمثاله من أهل الذنوب والعصيان؛ لأنه ما حرم الحلال ولا أحل الحرام، وإنما فعل الحرام من جهة العصيان، وجعل الحلال حراما من جهة العصيان، لا من جهة تبديل أصل الدين. ويريد الشيخ - رحمه الله - بذكر الرهبان وبإيراده للآية: التنبيه على أن الطاعة في تحليل الحرام، وتحريم الحلال، جاءت أيضا من جهة الرهبان العباد، وهذا موجود عند المتصوفة وأهل الغلو في التصوف، والغلاة في تعظيم رؤساء الصوفية، فإنهم أطاعوا مشايخهم والأولياء الذين زعموا أنهم أولياء، أطاعوهم في تغيير الملة، فهم يعلمون أن السنة هي كذا وكذا، وأن خلافها بدعة، ومع ذلك أطاعوهم تعظيما للشيخ، وتقديسا للولي، أو يعلمون أن هذا شرك والدلائل عليه من القرآن والسنة ظاهرة، لكن تركوه وأباحوا ذلك الشرك وأحلوه؛ لأن شيخهم ومقدمهم ورئيس طريقتهم أحله، وهذا كان في نجد كثيرا إبان ظهور الشيخ بدعوته، وهو موجود في كثير من الأمصار، وهو نوع من اتخاذ أولئك العباد أربابا من دون الله - جل وعلا، وهذا المقام أيضا فيه تفصيل على نحو الدرجتين اللتين ذكرتهما عن شيخ الإسلام - رحمه الله -.

هذا الباب من الأبواب العظيمة المهمة في هذا الكتاب، وذلك لأن إفراد الله - جل وعلا - بالوحدانية في ربوبيته وفي إلهيته يتضمن ويقتضي ويستلزم - جميعا - أن يفرد في الحكم، فكما أنه - جل وعلا - لا حكم إلا حكمه في ملكوته، فكذلك يجب أن يكون لا حكم إلا حكمه فيما يتخاصم فيه الناس وفي الفصل بينهم، فالله - جل وعلا - هو الحكم، وإليه الحكم سبحانه، قال - جل وعلا -: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: 12] [غافر: 12] ، وقال - جل وعلا - {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} [الأنعام: 57] [الأنعام: 57] فتوحيد الله - جل وعلا - في الطاعة وتحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله لا يكون إلا بأن يكون العباد محكمين لما أنزل الله - جل وعلا - على رسوله. فترك تحكيم ما أنزل الله على رسوله صلى الله عليه وسلم بحكم الجاهلية، أو بحكم القوانين، أو بحكم سواليف البادية، أو بكل حكم مخالف لحكم الله - جل وعلا - هذا من الكفر الأكبر بالله - جل جلاله - ومما يناقض كلمة التوحيد: شهادة أن لا إله إلا الله وأن محمدا رسول الله.

(1/421)


باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ. . .]
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا - وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا - فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} [النساء: 60 - 62] [النساء: 60 - 62] .
وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11] [البقرة: 11] ، وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] [الأعراف: 56] ، وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] [المائدة: 50] .
وعن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» (1) قال النووي: حديث صحيح رويناه في كتاب " الحجة " بإسناد صحيح.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي عاصم في " السنة" (15) والحديث ضعيف.

(1/422)

وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد صلى الله عليه وسلم؛ لأنه عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود؛ لعلمه أنهم يأخذون الرشوة، فاتفقا على أن يأتيا كاهنا في جهينة فيتحاكما إليه فنزلت {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} [النساء: 60] الآية (1) .
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله (2) .
فيه مسائل: الأولى: تفسير آية النساء وما فيها من الإعانة على معرفة فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ} [البقرة: 11] الآية.
الثالثة: تفسير آية الأعراف: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا} [الأعراف: 56]
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} [المائدة: 50]
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في " التفسير (9891) و (9892) و (9893) .
(2) أخرجه الثعلبي كما في " الدر المنثور" عن ابن عباس، وأخرجه الطبري في " التفسير " من طريق مجاهد (1 -99) بإسناد صحيح. وانظر" فتح الباري " 5 / 37.

(1/423)

السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/424)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقد عقد الشيخ - رحمه الله - هذا الباب ليبين أن الحكم بما أنزل الله فرض، وأن ترك الحكم بما أنزل الله وتحكيم غير ما أنزل الله في شؤون المتخاصمين وتنزيل ذلك منزلة القرآن أن ذلك شرك أكبر بالله - جل وعلا -، وكفر مخرج من ملة الإسلام.
قال الإمام الشيخ محمد بن إبراهيم - رحمه الله - في أول رسالته " تحكيم القوانين ": إن من الكفر الأكبر المستبين، تنزيل القانون اللعين، منزلة ما نزل به الروح الأمين، على قلب سيد المرسلين، ليكون حكما بين العالمين، مناقضة ومحادة لما نزل من رب العالمين. انتهى كلامه بمعناه.
فلا شك أن إفراد الله بالطاعة، وإفراده بالحكم، وتحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله، كل ذلك يقتضي ألا يحكم إلا بشرعه؛ فلهذا كان الحكم بالقوانين الوضعية، أو الحكم بسواليف البادية، من الكفر الأكبر بالله - جل وعلا -، لقوله تعالى - هنا في هذه الآية -: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] [النساء: 60] فمناسبة هذا الباب لكتاب التوحيد ظاهرة جلية، وهي: أن التحاكم إلى غير شرع الله قدح في أصل التوحيد، وأن الحكم بشرع الله واجب، وأن تحكيم القوانين، أو سواليف البادية أو أمور الجاهلية، مناف لشهادة. أن لا إله إلا الله، وأن محمدا رسول الله؛ فإن من مقتضيات شهادة أن محمدا رسول الله أن يطاع فيما أمر، وأن يصدق فيما أخبر، وأن يجتنب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع.

(1/425)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالحكم بين المتخاصمين لا بد أن يرجع فيه إلى حكم من خلق المتخاصمين، ومن خلق الأرض والسماوات، فالحكم الكوني القدري لله - جل وعلا - وكذلك الحكم الشرعي لله - جل وعلا - فيجب ألا يكون بين العباد إلا تحكيم أمر الله - جل وعلا - فإن ذلك هو حقيقة التوحيد في طاعة الله - جل وعلا - في مسائل التخاصم بين الخلق.
" باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} [النساء: 60] [النساء: 60] ": قوله {يَزْعُمُونَ} [النساء: 60] يدل على أنهم كذبة، فلا يجتمع الإيمان مع إرادة الحكم والتحاكم إلى الطاغوت، قوله: (يريدون) هذا ضابط مهم، وشرط في نفي أصل الإيمان عمن تحاكم إلى الطاغوت، فإن من تحاكم إلى الطاغوت قد يكون بإرادته - وهي الطواعية والاختيار والرغبة في ذلك وعدم الكراهة -، وقد يكون بغير إرادته، بأن يكون مجبرا على ذلك، وليس له في ذلك اختيار، وهو كاره لذلك، فالأول هو الذي ينتفي عنه الإيمان، إذ لا يجتمع الإيمان بالله وبما أنزل إلى النبي صلى الله عليه وسلم وما أنزل من قبله مع إرادة التحاكم إلى الطاغوت، فالإرادة شرط؛ لأن الله - جل وعلا - جعلها في ذلك مساق الشرط، فقال: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] و {أَنْ يَتَحَاكَمُوا} [النساء: 60] هذا مصدر، يعني: يريدون التحاكم إلى الطاغوت، والطاغوت. اسم لكل ما تجاوز به العبد حده من متبوع، أو معبود، أو مطاع - كما تقدم بيانه -.

(1/426)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60] يعني أن يكفروا بالطاغوت، وأن يكفروا بكل تحاكم إلى غير شرع الله - جل وعلا -، فالأمر بالكفر بالتحاكم إلى الطاغوت أمر واجب، ومن إفراد التوحيد، ومن إفراد تعظيم الله - جل وعلا - في ربوبيته، فمن تحاكم إلى الطاغوت بإرادته، فقد انتفى عنه الإيمان أصلا، كما دلت عليه الآية.
قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] دل ذلك على أن هذا من وحي الشيطان، ومن تسويله.
وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11] [البقرة: 11] الإفساد في الأرض: الإشراك بالله، وبتحكيم غير شرع الله، فالأرض إصلاحها بالشريعة والتوحيد، وإفسادها بالشرك بأنواعه الذي منه الشرك في الطاعة؛ ولهذا ساق الشيخ هذه الآية تحت هذا الباب، لأجل أن يبين لك أن صلاح الأرض بالتوحيد الذي منه إفراد الله - جل وعلا - بالطاعة وأن لا يحاكم إلا إلى شرعه، وأن إفساد الأرض بالشرك، الذي منه أن يجعل حكم غير الله - جل وعلا - جائز التحاكم إليه.
وهذه الآية ظاهرة في أن من خصال المنافقين أنهم يسعون في الشرك وفي وسائله وأفراده ويقولون: إنما نحن مصلحون وفي الحقيقة أنهم هم المفسدون ولكن لا يشعرون؛ لأنهم إذا أرادوا الشرك ورغبوا فيه وحاكموا وتحاكموا إلى غير شرع الله فإن ذلك هو الفساد والسعي فيه سعي في الإفساد.

(1/427)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] [المائدة: 50] وحكم الجاهلية هو: أن يحكم بعضهم على بعض، بأن يسن البشر شريعة فيجعلونها حكما، والله - جل وعلا - هو الذي خلق العباد، وهو أعلم بما يصلحهم، وما فيه العدل في الفصل بين الناس في أقضيتهم وخصوماتهم، فمن حاكم إلى شرائع الجاهلية فقد حكم البشر، ومعنى ذلك أنه اتخذه مطاعا من دون الله، أو جعله شريكا لله - جل وعلا - في عبادة الطاعة، والواجب أن يجعل العبد حكمه وتحاكمه إلى الله - جل وعلا - دون ما سواه، وأن يعتقد أن حكم الله - جل وعلا - هو أحسن الأحكام، {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} [الأنعام: 114] [الأنعام: 114] وقال هنا: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] فدل على أن حكم غيره إنما هو - كما قال طائفة - زبالة أذهان ونحاتة أفكار لا تساوي شيئا عند من عقل تصرف الله - جل وعلا - في ملكه وملكوته وأن ليس ثم حكم إلا حكم الرب - جل وعلا -.
وهذه المسألة - أعني مسألة التحاكم إلى غير شرع الله - من المسائل التي يقع فيها خلط كثير، خاصة عند الشباب في هذه البلاد وفي غيرها، وهي من أسباب تفرق المسلمين؛ لأن نظر الناس فيها لم يكن واحدا، والواجب أن يتحرى طالب العلم ما دلت عليه الأدلة وما بين العلماء من معاني تلك الأدلة وما فقهوه من أصول الشرع والتوحيد وما بينوه في تلك المسائل.

(1/428)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن أوجه الخلط في ذلك: أنهم جعلوا المسألة - مسألة الحكم والتحاكم - واحدة، يعني: جعلوها صورة واحدة، وهي متعددة الصور، فمن صورها: أن يكون هناك تشريع لتقنين مستقل، يضاهى به حكم الله - جل وعلا -. هذا التقنين من حيث وضعه كفر، والواضع له، والمشرع والسان لذلك، وجاعل هذا التشريع منسوبا إليه وهو الذي حكم بهذه الأحكام، هذا المشرع كافر، وكفره ظاهر؛ لأنه جعل نفسه طاغوتا، فدعا الناس إلى عبادته، عبادة الطاعة وهو راض، وهناك من يحكم بهذا التقنين - وهذه الحالة الثانية - فالمشرع حالة، ومن يحكم بذلك التشريع حالة، ومن يتحاكم إليه حالة، ومن يجعله في بلده من جهة الدول هذه حالة رابعة.
فصارت عندنا الأحوال أربعا: المشرع، ومن أطاعه في جعل الحلال حراما والحرام حلالا ومناقضة شرع الله؛ هذا كافر. ومن أطاعه في ذلك فقد اتخذه ربا من دون الله. والحاكم بذلك التشريع فيه تفصيل: فإن حكم مرة أو مرتين أو أكثر من ذلك ولم يكن ذلك ديدنا له وهو يعلم أنه عاص بتحكيم بغير شرع الله، فهذا له حكم أمثاله من أهل الذنوب، ولا يكفر حتى يستحل؛ ولهذا تجد أن بعض أهل العلم يقول: الحاكم بغير شرع الله لا يكفر إلا إذا استحل، وهذا صحيح، ولكن لا تنزل هذه الحالة على حالة التقنين والتشريع، كما قال ابن عباس: ليس الكفر الذي تذهبون إليه، هو كفر دون كفر. . يعني: أن من حكم في مسألة أو في مسألتين بهواه بغير شرع الله وهو يعلم أنه عاص ولم يستحل، هذا كفر دون كفر.
أما الحاكم الذي لا يحكم بشرع الله بتاتا ويحكم دائما ويلزم الناس بغير شرع الله، فهذا من أهل العلم من قال: يكفر مطلقا ككفر الذي سن القانون؛

(1/429)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لأن الله - جل وعلا - قال: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] فجعل الذي يحكم بغير شرع الله مطلقا طاغوتا وقال: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء: 60]
ومن أهل العلم من. قال: حتى هذا النوع لا يكفر حتى يستحل؛ لأنه قد يعمل ذلك ويحكم وهو يعتقد في نفسه أنه عاص، فله حكم أمثاله من المدمنين على المعصية الذين لم يتوبوا منها. والقول الأول - وهو أن الذي يحكم دائما بغير شرع الله ويلزم الناس بغير شرع الله أنه كافر - هو الصحيح - عندي - وهو قول الجد الشيخ محمد بن إبراهيم - رحمه الله - في رسالته تحكيم القوانين "؛ لأنه لا يصدر في الواقع من قلب قد كفر بالطاغوت، بل لا يصدر إلا ممن عظم القانون، وعظم الحكم بالقانون.
الحال الثالثة: حال المتحاكمين، يعني: الذي يذهب هو وخصمه ويتحاكمون إلى قانون، فهذا فيه تفصيل - أيضا -، وهو: إن كان يريد التحاكم إلى الطاغوت، وله رغبة في ذلك، ويرى أن الحكم بذلك سائغ ولا يكرهه، فهذا كافر أيضا: لأنه داخل في هذا الآية، ولا تجتمع - كما قال العلماء - إرادة التحاكم إلى الطاغوت مع الإيمان بالله، بل هذا ينفي هذا، والله - جل وعلا - قال: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} [النساء: 60]
وأما إن كان لا يريد التحاكم ولا يرضاه، وإنما أجبر على ذلك، كما يحصل في البلاد الأخرى، من إلزامه بالحضور مع خصمه إلى قانوني أو إلى قاض يحكم بالقانون، أو أنه علم أن الحق له في الشرع فرفع الأمر إلى القاضي

(1/430)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في القانون لعلمه أنه يوافق حكم الشرع، فهذا الذي رفع أمره في الدعوى على خصمه إلى قاض قانوني لعلمه أن الشرع يعطيه حقه وأن القانون وافق الشرع في ذلك، فهذا الأصح أيضا - عندي - أنه جائز.
وبعض أهل العلم يقول: يتركه ولو كان الحق له، والله - جل وعلا - وصف المنافقين بقوله: {وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} [النور: 49] [النور: 49] فالذي يرى أن الحق ثبت له في الشرع وما أجاز لنفسه أن يترافع إلى غير الشرع إلا لأنه يأتيه ما جعله الله - جل وعلا - له مشروعا، فهذا لا يدخل في إرادة التحاكم إلى الطاغوت فهو كاره ولكنه حاكم إلى الشرع، فعلم أن الشرع يحكم له فجعل الحكم الذي عند القانوني وسيلة للوصول إلى الحق الذي ثبت له شرعا.
الحال الرابعة: حال الدولة التي تحكم بغير الشرع، تحكم بالقانون، فالدول التي تحكم بالقانون - أيضا - فقد فصل الشيخ محمد بن إبراهيم الكلام في هذه المسألة في فتاويه، وخلاصة قوله: أن الكفر بالقانون فرض، وأن تحكيم القانون في الدول إن كان خفيا نادرا فالأرض أرض إسلام، يعني: أن الدولة دولة إسلام، فيكون له حكم أمثاله من الشركيات التي تكون في الأرض، قال: وإن كان ظاهرا فاشيا، فالدار. دار كفر، يعني: الدولة دولة كفر، فيصبح الحكم على الدولة راجع إلى هذا التفصيل:
إن كان تحكيم القانون قليلا وخفيا، فهذه لها حكم أمثالها من الدول الظالمة، أو التي لها ذنوب وعصيان ووجود بعض الشركيات في دولتها. وإن كان ظاهرا فاشيا - والظهور يضاده الخفاء، والفشو يضاده القلة - قال: فالدار

(1/431)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
دار كفر، وهذا التفصيل هو الصحيح؛ لأننا نعلم أنه صار في دول الإسلام تشريعات غير موافقة لشرع الله - جل وعلا - والعلماء في الأزمنة الأولى ما حكموا على الدار بأنها دار كفر ولا على تلك الدول بأنها دول كفرية إلا لأن الشرك له أثر في الدار، وإذا قلنا: الدار فنعني الدولة، فمتى كان التحاكم إلى الطاغوت ظاهرا فاشيا فالدولة دولة كفر، ومتى كان قليلا خفيا أو كان قليلا ظاهرا وينكر، فالأرض أرض إسلام، والدار دار إسلام، والدولة دولة إسلام.
فهذا التفصيل يتضح به هذا المقام وبه تجمع بين كلام العلماء ولا تجد مضادة بين قول عالم وعالم ولا تشتبه المسألة - إن شاء الله تعالى -.

هذا الباب ترجم له إمام هذه الدعوة بقوله: " باب من جحد شيئا من الأسماء والصفات " يعني: وما يلحقه من الذم، وأن جحد شيء من الأسماء والصفات مناف لأصل التوحيد ومن خصال الكفار والمشركين.
وقد ذكرنا فيما سبق أن توحيد الإلهية عليه براهين، ومن براهينه توحيد المعرفة والإثبات وهو توحيد الربوبية وتوحيد الأسماء والصفات، فمن أدلة توحيد الإلهية توحيد الربوبية كما سبق في " باب قول الله تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} [الأعراف: 191] [الأعراف: 191] "، وكذلك توحيد الأسماء والصفات برهان على توحيد الإلهية، ومن حصل عنده ضلال في توحيد الأسماء والصفات فإن ذلك سيتبعه ضلال في توحيد الإلهية؛؛ ولهذا تجد المبتدعة الذين ألحدوا في أسماء الله وفي صفاته من هذه الأمة: من الجهمية، والمعتزلة، والرافضة، والأشاعرة، والماتريدية، ونحو هؤلاء، تجد أنهم لما انحرفوا في باب توحيد الأسماء والصفات لم يعلموا حقيقة معنى توحيد الإلهية ففسروا (الإله) بغير معناه وفسروا: (لا إله إلا الله) بغير معناها الذي

(1/432)


باب من جحد شيئا من الأسماء والصفات - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من جحد شيئا من الأسماء والصفات]
" باب من جحد شيئا من الأسماء والصفات " وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30] [الرعد: 30] .
وفي صحيح البخاري قال علي: " حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟! " (1) .
وروى عبد الرزاق عن معمر عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما: " أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء، يجدون رقة عند محكمه، ويهلكون عند متشابهه؟ " (2) . انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] (3) .
فيه مسائل: الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (127) .
(2) أخرجه عبد الرزاق في المصنف (20895) .
(3) أخرجه ابن جرير في التفسير (20397) .

(1/433)

الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة: أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/434)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
دلت عليه اللغة ودل عليه الشرع، وكذلك لم يعلموا متعلقات الأسماء والصفات وآثارها في ملك الله - جل وعلا - وسلطانه؛ لهذا عقد الشيخ - رحمه الله - هذا الباب لأجل أن يبين أن تعظيم الأسماء والصفات من كمال التوحيد وأن جحد الأسماء والصفات مناف لأصل التوحيد، فالذي يجحد اسما سمى الله به نفسه أو سماه به رسوله صلى الله عليه وسلم وثبت ذلك عنه وتيقنه فإنه يكون كافرا بالله - جل وعلا - كما قال سبحانه عن المشركين: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] [الرعد: 30] .
والواجب على العباد من أهل هذه الملة، أن يوحدوا الله - جل وعلا - في أسمائه وصفاته، ومعنى توحيد الله في أسمائه وصفاته: أن يتيقن ويؤمن بأن الله - جل وعلا - ليس له مثيل في أسمائه ولا في صفاته كما قال ـ جل وعلا ـ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11] فنفى وأثبت، نفى أن يماثل الله شيء - جل وعلا - وأثبت له صفتي السمع والبصر.
قال العلماء: قدم النفي قبل الإثبات على القاعدة العربية المعروفة أن التخلية تسبق التحلية، فيجب أن يخلو القلب من كل براثن التمثيل ومن كل ما كان يعتقده المشركون الجاهلون من تشبيه الله بخلقه، أو تشبيه خلق الله به، فإذا خلا القلب من كل ذلك، وبرئ من التشبيه والتمثيل، أثبت ما يستحقه الله - جلا وعلا - من الصفات، فأثبت هنا صفتين وهما السمع والبصر.
وسبب ذكر السمع والبصر هنا في مقام الإثبات دون غيرهما من الصفات، أو دون ذكر غير اسم السميع والبصير من الأسماء؛ لأن صفتي السمع

(1/435)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والبصر مشتركة بين أكثر المخلوقات الحية، فجل المخلوقات الحية التي حياتها بالروح والنفس لا بالنماء فإن السمع والبصر موجود فيها جميعا، فالإنسان له سمع وبصر وسائر أصناف الحيوانات لها سمع وبصر، فالذباب له سمع وبصر يناسبه، والبعير له سمع وبصر يناسبه، وكذلك الطيور، والأسماك، والدواب الصغيرة، والحشرات كل له سمع وبصر يناسبه.
ومن المتقرر عند كل عاقل أن سمع هذه الحيوانات ليس متماثلا، وأن بصرها ليس متماثلا وأن سمع الحيوان ليس مماثلا لسمع الإنسان، فسمع الإنسان ربما كان أبلغ وأعظم من سمع كثير من الحيوانات وكذلك البصر، فإذا كان كذلك كان اشتراك المخلوقات التي لها سمع وبصر في السمع والبصر اشتراكا في أصل المعنى، ولكل سمع وبصر بما قدر له وما يناسب ذاته، فإذا كان كذلك ولم يكن وجود السمع والبصر في الحيوان وفي الإنسان مقتضيا لتشبيه الحيوان بالإنسان، فكذلك إثبات السمع والبصر للملك الحي القيوم ليس على وجه المماثلة للسمع والبصر في الإنسان أو في المخلوقات، فلله - جل وعلا - سمع وبصر يليق به، كما أن للمخلوق سمعا وبصرا يليق بذاته الحقيرة الوضيعة، فسمع الله كامل مطلق من جميع الوجوه لا يعتريه نقص وبصره كذلك.
واسم الله (السميع) هو الذي استغرق كل الكمال في صفة السمع، وكذلك اسم الله (البصير) هو الذي استغرق كل الكمال في صفة البصر، فدل ذلك على أن النفي مقدم على الإثبات، وأن النفي يكون مجملا والإثبات يكون مفصلا، فالواجب على العباد أن يعلموا أن الله - جل

(1/436)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جلاله - متصف بالأسماء الحسنى وبالصفات العلى وأن لا يجحدوا شيئا من أسمائه وصفاته، فمن جحد شيئا من أسماء الله وصفاته فهو كافر؛ لأن ذلك صنيع الكفار والمشركين.
والإيمان بالأسماء والصفات يقوي اليقين بالله، وهو سبب لمعرفة الله، والعلم به، بل إن العلم بالله ومعرفة الله - جل وعلا - تكون بمعرفة أسمائه وصفاته، وبمعرفة آثار الأسماء والصفات في ملكوت الله - جل وعلا -، وهذا باب عظيم ربما يأتي له زيادة إيضاح عند " باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] [الأعراف: 180] .
فتلخص من هذا أن لقوله: " باب من جحد شيئا من الأسماء والصفات " صلة وطيدة بكتاب التوحيد من جهتين:
الجهة الأولى: أن من براهين توحيد العبادة توحيد الأسماء والصفات.
الثانية: أن جحد شيء من الأسماء والصفات شرك وكفر مخرج من الملة، وأن من ثبت عنده الاسم، أو ثبتت الصفة، وعلم أن الله - جل وعلا - أثبتها لنفسه، وأثبتها له سوله صلى الله عليه وسلم ثم جحدها ونفاها أصلا، فإن هذا كفر؛ لأنه تكذيب بالكتاب وبالسنة.
" وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] [الرعد: 30] . الآية "، الرحمن: من أسماء الله - جل وعلا - والمشركون والكفار في مكة كانوا يقولون: لا نعلم الرحمن إلا رحمن اليمامة، فكفروا باسم الله (الرحمن) ،

(1/437)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهذا كفر بنفسه؛ ولهذا قال - جل وعلا -: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] يعني: باسم الله (الرحمن) ، وهذا اسم من أسماء الله الحسنى، وهو مشتمل على صفة الرحمة؛ لأن (الرحمن) فيه صفة الرحمة ومبني على وجه المبالغة، فالرحمن أبلغ في اشتماله على صفة الرحمة من اسم (الرحيم) ؛ ولهذا لم يتسم به على الحقيقة إلا الله - جل وعلا - فهو من أسماء الله العظيمة التي لا يشركه فيها أحد، أما (الرحيم) فقد أطلق الله - جلا وعلا - على بعض عباده بأنهم رحماء، وأن نبيه صلى الله عليه وسلم، رحيم كما قال: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] [التوبة: 128.] .
والاسم والصفة بينهما ارتباط من جهة أن كل اسم لله - جل وعلا - مشتمل على صفة، فأسماء الله ليست جامدة، بل كل اسم من أسماء الله مشتمل على صفة، فالاسم من أسماء الله يدل على مجموع شيئين بالمطابقة. وهما: الذات، والصفة التي اشتمل عليها الاسم، ويدل على أحدهما - الذات أو الصفة - بالتضمن؛ ولهذا نقول: كل اسم من أسماء الله متضمن لصفة من صفات الله ودال بالمطابقة على كل من الذات والصفة، أي الذات المتصفة بالصفة حتى لفظ الجلالة (الله) الذي هو علم على المعبود بحق - جل وعلا - مشتق، على الصحيح من قولي أهل العلم؛ لأن أصله (الإله) حذفت همزته تخفيفا لكثرة دعائه وندائه بذلك في أصل العربية، فهو مأخوذ من (الإلهة) وهي العبادة، فلفظ الجلالة (الله) ليس اسما جامدا، بل هو مشتق من ذلك.
وجميع الصفات التي تتضمنها الأسماء كلها دالة على كمال الله - جل وعلا - وعلى عظمته، فالعبد المؤمن إذا أراد أن يكمل توحيده فليعظم العناية

(1/438)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالأسماء والصفات؛ لأن معرفة الاسم والصفة يجعل العبد يراقب الله - جل وعلا - وتؤثر هذه الأسماء والصفات في توحيده وقلبه وعلمه بالله ومعرفته، كما سيأتي في تقاسيم الأسماء والصفات.
" وفي صحيح البخاري قال علي رضي الله عنه: " حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟ " (1) هذا فيه دليل على أن بعض العلم لا يصلح لكل أحد؛ فإن من العلم ما هو خاص، ولو كان نافعا في نفسه ومن أمور التوحيد، لكن ربما لا يعرفه كثير من الناس، وهذا من مثل بعض أفراد توحيد الأسماء والصفات كبعض مباحث الأسماء والصفات، وذكر بعض الصفات لله - جل وعلا - فإنها لا تناسب كل أحد حتى إن بعض المتجهين إلى العلم قد لا تطرح عليه بعض المسائل الدقيقة في الأسماء والصفات، ولكن يؤمرون بالإيمان بذلك إجمالا، والإيمان بالمعروف والمعلوم المشتهر في الكتاب والسنة، أما دقائق البحث في الأسماء والصفات فإنما هي للخاصة، ولا تناسب العامة والمبتدئين في طلب العلم؛ لأن منها ما يشكل، ومنها ما قد يؤول بقائله إلى أن يكذب الله ورسوله، كما قال هنا علي رضي الله عنه: " حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟! "
فمناسبة هذا الأثر لهذا الباب: أن من أسباب جحد الأسماء والصفات أن يحدث المرء الناس بما لا يعقلونه من الأسماء والصفات؛ لأن عامة الناس عندهم إيمان إجمالي بالأسماء والصفات يصح معه توحيدهم وإيمانهم
_________
(1) أخرجه البخاري (127) .

(1/439)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وإسلامهم، فالدخول في تفاصيل ذلك غير مناسب إلا إذا كان المخاطب يعقل ذلك ويعيه، وليس أكثر الناس كذلك؛ ولهذا نهى الإمام مالك - رحمه الله - لما حدث عنده بحديث الصورة نهى المتحدث بذلك؛ لأن العامة لا يحسنون فهم مثل هذه المباحث، وهكذا في بعض المسائل في الأسماء والصفات لا تناسب العامة، فقد يكون سبب الجحد تحديث الرجل ببحث لا يعقله، فيؤول به ذلك إلى أن يجحد شيئا من العلم بالله - جل وعلا -، أو يجحد شيئا من الأسماء والصفات.
فالواجب على المسلم وبخاصة طالب العلم أن لا يجعل الناس يكذبون شيئا مما قاله الله - جل وعلا - أو أخبر به رسوله صلى الله عليه وسلم، ووسيلة ذلك التكذيب أن يحدث الناس بما لا يعرفون، وبما لا تبلغه عقولهم، كما جاء في الحديث الآخر: " ما أنت بمحدث قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة " (1) وقد بوب على ذلك البخاري في الصحيح في كتاب العلم بقوله: " باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقعوا في أشد منه "، وهذا من الأمر المهم الذي ينبغي للمعلم والمتحدث والواعظ والخطيب أن يعيه، وأن يحدث الناس بما يعرفون وأن يجعل تقوية التوحيد وإكمال توحيدهم والزيادة في إيمانهم بما يعرفون لا بما ينكرون.
" وروى عبد الرزاق عن معمر عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما: أنه رأى رجلا انتفض لما سمع حديثا عن
_________
(1) أخرجه مسلم (14) .

(1/440)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟!! يجدون رقة عند محكمه، ويهلكون عند متشابهه؟ " (1) هذا الرجل لما لم يعرف هذه الصفة انتفض؛ لأنه فهم من هذه الصفة المماثلة أو التشبيه، فخاف من تلك الصفة، والواجب على المسلم أنه إذا سمع صفة من صفات الله في كتاب الله أو في سنة النبي صلى الله عليه وسلم أن يجريها مجرى جميع الصفات، وهو أن إثبات الصفات لله - جل وعلا - إثبات بلا تكييف، وبلا تمثيل، فإثباتنا للصفات على وجه تنزيه الله - جل وعلا - عن المثيل والنظير في صفاته وأسمائه، فله من كل اسم وصفة أعلى وأعظم ما يشتمل عليه من المعنى؛ ولهذا قال ابن عباس هنا: " ما فرق هؤلاء؟ " يعني: ما سبب خوف هؤلاء؟ لماذا فرقوا؟ خافوا من هذه الصفة ومن إثباتها.
قوله: " يجدون رقة عند محكمه " يعني: إذا خوطبوا بالمحكم الذي يعرفون، وجدوا في قلوبهم رقة لذلك، والمحكم: هو ما يعلم، أي الذي يعلمه سامعه هذا هو المحكم.
قوله: " ويهلكون عند متشابهه " فإذا سمعوا في الكتاب أو السنة شيئا لا تعقله عقولهم هلكوا عنده، وخافوا، وفرقوا، وأولوا، ونفوا أو جحدوا، وهذا من أسباب الضلال.
والمتشابه: الذي يشتبه علمه على سامعه.
والقرآن والعلم والشريعة كلها محكمة، وكلها متشابهة، ومنها محكم، ومنها متشابه، فهذه ثلاثة أقسام:
_________
(1) أخرجه عبد الرزاق في المصنف (20895) ، وابن أبي عاصم في السنة (485) .

(1/441)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالأول: المحكم كما قال - جل وعلا -: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ - أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} [هود: 1 - 2] [هود: 1-2] فالقرآن كله محكم، بمعنى: أن معناه واضح، وأن الله - جل وعلا - أحكمه، فلا اختلاف فيه ولا تباين، وإنما يصدق بعضه بعضا كما قال - جل وعلا -: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82] [النساء: 82] .
والقرآن والشريعة أيضا متشابهة كلها، بمعنى: أن بعضها يشبه بعضا، فهذا الحكم يشبه غيره، وهذه المسألة تشبه تلك؛ لأنها تجري معها في قاعدة واحدة، فنصوص الشريعة يصدق بعضها بعضا ويؤول بعضها إلى بعض وقد قال - جل وعلا -: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ} [الزمر: 23] [الزمر: 23] فقال: {كِتَابًا مُتَشَابِهًا} [الزمر: 23] فالقرآن متشابه، يعني: أن بعضه يشبه بعضا، فهذا خبر في الجنة، وهذا خبر في الجنة، وبعض الأخبار يفصل بعضا، وهذه قصة وهذه قصة، وكل تصدق الأخرى وتزيدها تفصيلا، وهكذا كل ما في القرآن.
والقرآن أيضا والشريعة والعلم منه محكم ومنه متشابه باعتبار آخر، كما جاء في آية آل عمران: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} [آل عمران: 7] [آل عمران: 7] ، فمنه محكم:

(1/442)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهو الذي اتضح لك علمه، ومنه متشابه: وهو الذي اشتبه عليك علمه. وبهذا نعلم أنه ليس عند أهل السنة والجماعة - أتباع السلف الصالح - شيء من المتشابه المطلق الذي لا يعلمه أحد، بمعنى أنه لا توجد مسألة من مسائل التوحيد، أو من مسائل العمل يشتبه علمها على كل الأمة هذا لا يوجد، بل ربما اشتبه على بعض الناس وبعضهم يعلم المعنى كما قال - جل وعلا -: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ} [آل عمران: 7] [آل عمران: 7] على أحد وجهي الوقف، فهذا المتشابه الموجود الذي هو قسيم للمحكم قد يشتبه على بعض الناس، فإذا اشتبه عليك علم شيء من التوحيد أو من الشريعة فإن الواجب ألا تفرق عنده وألا تخاف وألا تتهم الشرع وإلا وقع في قلبك شيء من الزيغ؛ لأن الذين يتبعون المتشابه بمعنى: لا يؤمنون به، فإن هؤلاء هم الذين في قلوبهم زيغ، وهذا هو الذي عناه ابن عباس رضي الله عنهما حين قال: " يجدون رقة عند محكمه ويهلكون عند متشابهه " يريد به هذا الوجه من أن الذين يهلكون عند المتشابه هم أهل الزيغ الذين قال الله - جل وعلا - فيهم: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران: 7] [آل عمران: 7] .
فأهل الزيغ يتبعون المتشابه ابتغاء أحد أمرين: إما أن يبتغوا بالمتشابه الفتنة، وإما أن يبتغوا به التأويل، والواجب أن يرد المتشابه إلى المحكم، فنعلم أن الشريعة يصدق بعضها بعضا، وأن التوحيد بعضه يدل على بعض، وكالقاعدة المعروفة في الصفات التي ذكرها عدد من

(1/443)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأئمة كالخطابي وشيخ الإسلام في التدمرية: " أن القول في بعض الصفات كالقول في بعض " و " أن القول في الصفات كالقول في الذات يحتذى فيه حذوه وينهج على منواله " " ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] [الرعد: 30] " (1) فإنكار الصفة أو إنكار الاسم بمعنى عدم التصديق بذلك هذا جحد، وهذا يختلف عن التأويل، فالتأويل والإلحاد له مراتب يأتي بيانها إن شاء الله تعالى.

هذا الباب من الأبواب العظيمة في هذا الكتاب وبخاصة في هذا الزمن، لشدة الحاجة إليه، وترجمه المصنف - رفع الله مقامه في الجنة - بقوله: " باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] فوصف الكفار في سورة النحل التي تسمى سورة النعم، وصفهم بأنهم يعرفون نعمة الله ثم ينكرونها، وإنكار النعمة أن تنسب إلى غير الله، وأن يجعل المتفضل بالنعمة غير الذي أسداها وهو الله جل جلاله.
فالواجب على العبد أن يعلم أن كل النعم من الله - جل وعلا - وأن كمال التوحيد لا يكون إلا بإضافة كل نعمة إلى الله - جل وعلا - وأن إضافة النعم إلى غير الله نقص في كمال التوحيد، ونوع شرك بالله جل وعلا؛ ولهذا تكون مناسبة هذا الباب لكتاب التوحيد: أن ثمة ألفاظا يستعملها كثير من الناس في مقابلة النعم أو في مقابلة اندفاع النقم وتكون تلك الألفاظ نوع شرك بالله - جل وعلا - بل هي شرك أصغر بالله - جل وعلا - فنبه الشيخ - رحمه الله - بهذا الباب على ما ينافي كمال التوحيد من الألفاظ، وأن نسبة النعم إلى الله - جل وعلا - واجبة.
قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] أخذ بعض أهل العلم من هذه الآية أن لفظ (المعرفة) يستعمل في القرآن وفي السنة غالبا فيما يذم من أخذ المعلومات كقوله - جل وعلا -: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] [البقرة: 146] ، وكقوله في هذه
_________
(1) أخرجه ابن جرير في التفسير (20397) .

(1/444)


باب قول الله تعالى يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون]
" باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83] [النحل: 83] . قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي. وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا. وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه «وإن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر. .» الحديث، وقد تقدم -: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل: الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/445)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الآية: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] . وهذا على جهة الأكثرية، وإلا فقد وردت المعرفة بمعنى العلم كما جاء في صحيح مسلم من حديث ابن عباس «أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه أن يعرفوا الله، فإن هم عرفوا الله. .» (1) فهذا يدل على أن بعض من روى الحديث من التابعين جعل المعرفة بمعنى العلم، وهم حجة في هذا المقام فيدل على أن استعمال المعرفة بمعنى العلم لا بأس به.
وهذا الباب معقود لألفاظ يكون استعمالها من الشرك الأصغر، ذلك أن فيها إضافة النعمة إلى غير الله، والله - جل وعلا - قال: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] [النحل: 53] وهذا نص صريح في العموم؛ لأن مجيء النكرة في سياق النفي يدل على العموم ظهورا، فإن سبقت النكرة بـ (من) دلت على العموم نصا، والتنصيص في العموم معناه أنه لا يخرج شيء من أفراده، فدلت الآية على أنه لا يخرج شيء من النعم أيا كان ذلك الشيء، صغيرا كان أو كبيرا، عظيما أو حقيرا، لا يكون إلا من الله جل وعلا، فكل النعم صغرت أو عظمت هي من الله - جل جلاله - وحده، وأما العباد فإنما هم أسباب تأتي النعم على أيديهم، وأسباب في إيصال النعمة إليك، فمن كان سببا في معالجتك، أو سببا في تعيينك، أو سببا في نجاحك، أو نحو ذلك لا يدل على أنه هو ولي النعمة، أو هو الذي أنعم، فإن ولي النعمة هو الرب
_________
(1) تقدم.

(1/447)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جل وعلا، وهذا من كمال التوحيد فإن القلب الموحد يعلم أنه ما ثم شيء في هذا الملكوت إلا والله - جل وعلا - هو الذي يرسله، وهو الذي يمسك ما يشاء كما قال سبحانه: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] [فاطر: 2] فكل النعم من الله - جل وعلا - والعباد أسباب في ذلك، فالواجب إذا أن تنسب النعمة إلى المسدي لا إلى السبب؛ لأن السبب لو أراد الله - جل وعلا - لأبطل كونه سببا، وهذا السبب إذا كان آدميا فقلبه بين إصبعين من أصابع الله - جل وعلا - لو شاء لصده عن أن يكون سببا، أو أن ينفعك بشيء، فالله - جل وعلا - هو ولي النعمة، قال شيخ الإسلام - رحمه الله تعالى -: ما من أحد تعلق بمخلوق إلا وخذل، وما من أحد تعلق بمخلوق في حصول نفع له أو اندفاع مكروه عنه إلا خذل، وهذا في غالب المسلمين؛ وذلك لأن الواجب على المسلم أن يعلق قلبه بالله، وأن يعلم أن النعم إنما هي من عند الله، والعباد أسباب يسخرهم الله - جل جلاله - وهذا هو حقيقة التوحيد ومعرفة تصرف الله - جل وعلا - في ملكوته.
" قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي " (1) يعني أن قول الرجل " مالي ورثته عن آبائي " مناف لكمال التوحيد ونوع شرك؛ لأنه نسب هذا المال إليه ونسبه إلى آبائه، وفي الواقع أن هذا المال أنعم الله به على آبائه ثم أنعم الله به على هذا المؤمن؛ إذ جعل الله
_________
(1) أخرجه ابن جرير في التفسير 14 / 157.

(1/448)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا - قسمة الميراث تصل إليه، وهذا كله من فضل الله - جل وعلا - ومن نعمته، والوالد سبب في إيصال المال إليك، ولهذا لا يجوز للوالد أو لصاحب المال أن يقسم الميراث على ما يريد هو؛ لأن المال في الحقيقة ليس مالا له كما قال - جل وعلا -: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور: 33] [النور: 33] ، فهو مال الله - جل وعلا - يقسمه كيف يشاء «إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم» (1) فالواجب على العبد أن يعلم أن ما وصله من المال، أو وصله من النعمة عن طريق آبائه هو من فضل الله - جل وعلا - ونعمته، والده أو والدته أو قريبه سبب من الأسباب، فيحمد الله - جل وعلا - على هذه النعمة، ويقابل ذلك السبب بجزائه إما بدعاء وإما بغيره.
" وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا " (2) كقول القائل: لولا الطيار لذهبنا في هلكة، ولولا أن سائق السيارة كان ماهرا لذهبنا في كذا وكذا، أو يقول: لولا أن الشيخ كان معلما وأفهمنا هذه المسألة لما فهمناها أبدا، أو يقول: لولا المدير الفلاني لفصلت، ونحو ذلك من الألفاظ التي فيها تعليق حصول الأمر بهذه الواسطة. والأمر إنما حصل بقضاء الله وبقدره، وبفضل الله وبنعمته من حصول النعم، أو اندفاع المكروه والنقم؛ ولهذا يجب على العبد أن يوحد فيقول: لولا الله ثم فلان، فيجعل
_________
(1) أخرجه أحمد 1 / 387.
(2) أخرجه ابن جرير في التفسير 14 / 157.

(1/449)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
مرتبة السبب ثانية ولا يجعلها هي الأولى الوحيدة؛ لأن الله - جل وعلا - هو المسدي للنعم المفضل بها.
قوله: " لولا فلان لم يكن كذا " إنما قال هنا: " فلان " من جهة كثرة الاستعمال، أما في الواقع فإن الناس يستعملونها فيما يتعلقون به من جمادات، كبيت، أو سيارة، أو طيارة، أو بقعة، أو مطر، أو ماء، أو سحاب، أو هواء، ونحو ذلك، فنسبة النعمة إلى إنسان، أو إلى بقعة، أو إلى فعل فاعل، أو إلى صنعة، أو إلى مخلوق، كل ذلك من نسبة النعم إلى غير الله، وهو نوع من أنواع الشرك في اللفظ وهو من الشرك الأصغر بالله - جل وعلا - كما سيأتي في الباب بعده إن شاء الله.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا " يعني: إذا حصلت لهم نعمة، أو جاءتهم أمطار، أو مال، أو نجحوا في تجارتهم، إذا حصل لهم ذلك توجهوا للأولياء، أو توجهوا للأنبياء، أو توجهوا للأصنام، أو للأوثان، فصرفوا لها شيئا من العبادة فقالوا: الآلهة شفعت لنا فلذلك جاءنا هذا الخير، فيتذكرون آلهتهم وينسون أن المتفضل بذلك هو الله - جل وعلا - وأن الله سبحانه لا يقبل شفاعة شركية من تلك الشفاعات التي يذكرونها.
" وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: «وإن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر. . .» الحديث، وقد تقدم: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على

(1/450)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ألسنة كثير: وهذا باب ينبغي الاهتمام به وتنبيه الناس عليه؛ لأن نعم الله على أهل الإيمان في كل مكان كثيرة لا حصر لها؛ ولهذا يجب أن تنسب النعم إلى الله - جل وعلا - وأن يذكر بها وأن يشكر؛ لأن من درجات شكر النعمة أن تضاف إلى من أسداها كما قال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى: 11] [الضحى: 11] ، فأول درجات الشكر التحديث بالنعمة كأن تقول: هذا من فضل الله، وهذه نعمة الله، فإذا التفت القلب إلى مخلوق فإنه يكون قد أشرك هذا النوع من الشرك المنافي لكمال التوحيد.

هذا " باب قول الله تعالى {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] "، وفيه بيان أن هناك ألفاظا فيها التنديد، والتنديد معناه: أن تجعل غير الله ندا له، فيكون التنديد في نسبة النعم إلى غير الله، ويكون في الحلف بغير الله، ويكون في قول: ما شاء الله وشاء فلان، وغير ذلك من الألفاظ.

(1/451)


باب قول الله تعالى فلا تجعلوا لله أندادا وأنتم تعلمون - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى فلا تجعلوا لله أندادا وأنتم تعلمون]
" باب قول الله تعالى: فلا تجعلوا لله أندادا وأنتم تعلمون " [البقرة: 22] . قال ابن عباس رضي الله عنهما في الآية: الأنداد: هو الشرك، أخفى من دبيب النمل، على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله شرك. رواه ابن أبي حاتم (1) .
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر أو أشرك» (2) . رواه الترمذي وحسنه وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا (3) .
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» . رواه أبو داود بسند
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي حاتم (230) .
(2) أخرجه الترمذي (1535) والحاكم 1 / 18 و 4 / 297 وصححه ووافقه الذهبي.
(3) أخرجه عبد الرزاق في المصنف 8 / 469، والطبراني في الكبير" (8902) .

(1/452)

صحيح (1) وجاء عن إبراهيم النخعي أنه يكره أن يقول: أعوذ بالله وبك (2) ويجوز أن يقول: بالله ثم بكم، قال: ويقولون: لولا الله ثم فلان ولا تقولوا: لولا الله وفلان.
فيه مسائل: الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو و (ثم) في اللفظ.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4980) ، وصححه النووي.
(2) أخرجه ابن أبي الدنيا في كتاب الصمت (347) .

(1/453)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فهذا الباب فيه بيان أن التنديد يكون في الألفاظ، والتنديد هنا المراد به: التنديد الأصغر الذي هو شرك أصغر في الألفاظ وليس التنديد الكامل الذي هو الشرك الأكبر.
" قوله - جل وعلا -: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] : هذا عام يشمل اتخاذ الأنداد بالشرك الأكبر ويشمل أيضا اتخاذ الأنداد بأنواع الإشراك التي دون الشرك الأكبر؛ لأن قوله: (أندادا) نكرة في سياق، النهي فتعم جميع أنواع التنديد، والتنديد منه ما هو مخرج من الملة، ومنه ما لا يخرج من الملة؛ ولهذا ساق عن ابن عباس أنه قال: " الأنداد: هو الشرك، أخفى من دبيب النمل " فجعل مما يدخل في هذه الآية الشرك الخفي أو شرك الألفاظ التي تخفى على كثير من الناس.
ومناسبة هذا الباب لكتاب التوحيد ظاهرة: من أن حقيقة التوحيد ألا يكون في الملة إلا الله - جل وعلا - وألا يتلفظ بشيء فيه جعل غير الله - جل وعلا - شريكا أو ندا له كمن حلف بغير الله أو كمن قال: ما شاء الله وشاء فلان، أو لولا كليبة هذا لأتانا اللصوص، ونحو هذه الألفاظ.
قوله " لا تجعل فيها فلانا، هذا كله به شرك " يعني لا تقل: لولا الله وفلان، بل قل: لولا الله لحصل كذا، هذا هو الأكمل، فالذي ينبغي في استعمال هذه الألفاظ أن تنسب إلى الله، فظهر لنا هنا أن ثمة: درجتين كاملة، جائزة، وغير ذلك لا يجوز:
فالدرجة الأولى - وهي الكاملة -: أن يقول: لولا الله لما حصل كذا.

(1/454)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والدرجة الثانية وهي الجائزة -: أن يقول: لولا الله ثم فلان لما حصل كذا، فهذه جائزة وهي توحيد، لجعله مرتبة فلان نازلة عن مرتبة إنعام الله، ولكن هذا ليس هو الكمال؛ ولهذا قال ابن عباس هنا: " لا تجعل فيها فلانا "؛ لأن الكمال أن تقول: لولا الله لأتانا اللصوص، ولولا نعمة الله لما حصل كذا، ولولا فضل الله لما حصل كذا، هذه هي المرتبة الكاملة، والجواز أن تقول: لولا الله ثم فلان.
وأما الذي لا يجوز والذي قال فيه ابن عباس: " كله به شرك " فهو أن يقول: لولا الله وفلان، بالواو؛ لأن (الواو) تفيد التشريك بين المعطوف والمعطوف عليه دون تراخ في المرتبة، أما (ثم) فتفيد التراخي في المرتبة، أو التراخي في الزمن، على ما هو معلوم في هذا المبحث في حروف المعاني من النحو؛ فلهذا كان قول القائل: لولا الله وفلان شرك، أو ما شاء الله وشاء فلان شرك أصغر. والواجب أن يقول: لولا الله، أو أن يقول: ما شاء الله وحده، كما سيأتي في باب بعد ذلك.
فاتضح من هذا أن الكمال أن ينسب ذلك إلى الله - جل وعلا - وحده، وأن الجائز أن يقول: لولا الله ثم فلان.
" وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر أو أشرك» رواه الترمذي وحسنه وصححه الحاكم " قوله: «من حلف بغير الله» يعني: عقد اليمين بغير الله - جل وعلا - «فقد كفر أو أشرك»

(1/455)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
واليمين هي: تأكيد الكلام بمعظم به بين المتكلم والمخاطب، بأحد حروف القسم الثلاثة: الواو، أو الباء، أو التاء، والواجب ألا يؤكد الكلام إلا بالله - جل وعلا -؛ لأن المعظم على الحقيقة هو الله - جل وعلا -، وأما البشر فليسوا بمعظمين بحيث يحلف بهم، نعم ربما عظموا بشيء يناسب ذاتهم التعظيم البشري اللائق بهم، أما التعظيم الذي يصل إلى حد أن يحلف به فهذا إنما هو لله - جل وعلا -.
فالواجب إذا ألا يؤكد الكلام إلا بالله - جل وعلا - إذا أراد الحلف، فمن كان حالفا فليحلف بالله، وليؤكد الكلام بالله - جل وعلا - باستخدام أحد الأحرف الثلاثة: الواو، أو الباء، أو التاء.
وأما إذا استخدم غير هذه الأحرف كلفظ (في) ونحو ذلك فإنه لا يعد حلفا إلا إن كان في قلبه أنه يمين ولكنه أخطأ التعبير، فالعبرة بما في النفس من المعاني، أما ما في اللفظ فإنه في هذا المقام يؤول إلى ما في القلب؛ لهذا قال هنا: «من حلف بغير الله فقد كفر أو أشرك» ، وإنما كفر أو أشرك؛ لأنه عظم هذا المخلوق كتعظيم الله - جل وعلا - في الحلف به وكفره وشركه شرك أصغر، وقد يصل إلى أن يشرك بالحلف شركا أكبر إذا عظم المحلوف به تعظيم الله - جل وعلا - في العبادة.
فالحلف بغير الله تعالى تعظيم لذلك المحلوف به في الحلف، فإن انضاف إلى ذلك تعظيم المحلوف به تعظيم عبادة صار شركا أكبر، كحلف الذين يعبدون الأوثان بأوثانهم فإنه شرك أكبر؛ لأنه يعظم ذلك الوثن، أو ذلك القبر، أو تلك البقعة، أو ذلك المشهد، أو ذلك الولي، يعظمه كتعظيم الله في العبادة

(1/456)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فيكون حلفه حلفا بمعظم به في العبادة، ويكون شركا أصغر بمجرد الحلف بغير الله، فكل من حلف بغير الله فهو مشرك الشرك الأصغر، قد يصل في بعض الأحوال إلى أن يكون مشركا الشرك الأكبر إذا كان يعبد هذا الذي حلف به.
وهناك يمين بغير الله في اللفظ فهذه أيضا شرك، ولو لم يعقد القلب اليمين، كمن يكون دائما على لسانه استعمال الحلف بالنبي، أو بالكعبة، أو بالأمانة، أو بولي، ونحو ذلك وهو لا يريد حقيقة اليمين، وإنما يجري على لسانه مجرى اللغو، فهذا أيضا شرك؛ لأنه تعظيم لغير الله - جل وعلا -.
" وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ": هذا لأجل عظم الحلف بغير الله - جل وعلا - وأن الحلف بغير الله شرك، وأما الكذب فإنه كبيرة والشرك الأصغر هذا أعظم من الكبائر؛ فلهذا استحب أن يكذب مع التوحيد وألا يصدق مع الشرك؛ لأن حسنة التوحيد أعظم من سيئة الكذب؛ ولأن سيئة الشرك أشنع من سيئة الكذب.
" وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» رواه أبو داود بسند صحيح ":: هذا من جهة الإرشاد إلى ما ينبغي أن يقال، فلا تجعل مشيئة العبد مقارنة مشتركة مع مشيئة الله، بل الواجب أن ينزه العبد لفظه حتى يعظم الله - جل وعلا -، والقلب المعظم لله - جل وعلا - لا يمكن أن يستعمل لفظا فيه جعل لمخلوق في مرتبة الله - جل وعلا - في المشيئة، أو في الحلف، أو في الصفات ونحو ذلك؛ لهذا قال: «لا تقولوا ما شاء الله وشاء فلان» وهذا النهي للتحريم؛ لأن هذا التشريك في المشيئة، شرك أصغر بالله - جل وعلا -.

(1/457)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «ولكن قولوا ما شاء الله ثم شاء فلان» : لأن (ثم) تفيد التراخي في المشيئة، وهذا لأن مشيئة العبد تبع لمشيئة الله - جل وعلا - قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] [التكوير: 29] فمشيئة العبد ناقصة ومشيئة الله كاملة.
" وجاء عن إبراهيم النخعي أنه يكره أن يقول: أعوذ بالله وبك) : لأن (الواو) تقتضي التشريك في الاستعاذة، والاستعاذة كما ذكرنا لها جهتان: جهة ظاهرة، وجهة باطنة، أما الجهة الباطنة وهي: الالتجاء، والاعتصام، والرغب، والرهب، وإقبال القلب على المستعاذ به، فهذه لا تصلح إلا لله.
والاعتماد في الاستعاذة على المخلوق فيما أقدره الله عليه جائز، لأن الاستعاذة بالمخلوق ظاهرا فيما أقدره الله عليه جائزة؛ لهذا " كان يكره أن يقول: أعوذ بالله وبك " والكراهة في استعمال السلف يراد منها غالبا المحرم، وقد ترد لغير المحرم ولكن يستعملونها فيما لا نص فيه.
ومجيء الكراهة بمعنى التحريم في القرآن في قوله تعالى لما ذكر الكبائر في سورة الإسراء: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [الإسراء: 38] [الإسراء: 38] ، وفي القراءة الأخرى: كل ذلك كان سيئة عند ربك مكروها أي: محرما التحريم الشديد.
" ويجوز أن يقول: بالله ثم بك": لما فيها من التراخي " قال: ويقولون: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان "

" باب ما جاء فيمن لم يقنع بالحلف بالله "، قوله: " لم يقنع " استفاد منه كثير من الشراح أن المراد بهذا الباب ما يكون عند توجه اليمين على أحد المتخاصمين، فإنه إذا كانت الخصومة، وتوجهت اليمين في الدعوى فإن الواجب على الآخر أن يقنع بما حلف عليه الآخر بالله - جل وعلا - فخصوا ما جاء من الدليل، وخصوا هذا الباب بمسألة الدعاوى، يعني: اليمين عند القاضي.

(1/458)


باب ما جاء فيمن لم يقنع بالحلف بالله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء فيمن لم يقنع بالحلف بالله]
" باب ما جاء فيمن لم يقنع بالحلف بالله" عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله» . رواه ابن ماجه بسند حسن) (1) .
فيه مسائل: الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن ماجه (2101) ، وحسنه الحافظ في " فتح الباري " 11 / 535.

(1/459)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقال بعض أهل العلم: إن الحديث عام، والحديث حسنه طائفة من أهل العلم، كما ذكر الشيخ - رحمه الله - فقوله: «من حلف له بالله فليرض» هذا عام في كل حلف، سواء كان عند القاضي أو لم يكن عند القاضي، وهذا القول أوجه وأصوب ظاهرا؛ لأن سبب الرضا بما حلف عليه بالله هو التعظيم لله - جل وعلا -؛ فإن تعظيم الله في قلب العبد يجعله يصدق من حلف له بالله، ولو كان كاذبا، لكن له ألا يبني عليه لكن يصدقه ولا يظهر تكذيبا له لتعظيم الله - جل وعلا - «من حلف له بالله فليرض» فليجعل توحيده وتعظيمه لله - جل وعلا - له وكذب ذاك في الحلف بالله عليه.
وقال طائفة من أهل العلم - وهذا قول ثالث -: إن هذا راجع إلى من عرف صدقه في اليمين، أما من كان فاجرا فاسقا لا يبالي إذا حلف أن يحلف كاذبا فإنه لا يجب تصديقه؛ لأن تصديقه - والحالة هذه - مع قيام اليقين أو القرائن العامة بكذبه ليس بداخل في الحديث؛ لقوله في أول الحديث: «من حلف بالله فليصدق، ومن حلف له بالله فليرض» فتعلق قوله: «من حلف له بالله» بما قبله، وهو قوله: «من حلف بالله فليصدق» ، يعني من حلف له من كان صادقا، فليرض.
قوله: «ومن لم يرض» أي: من لم يرض باليمين بالله «فليس من الله» ، فيدل على أن فعله من الكبائر؛ لأن قوله: «ليس من الله» هذا ملحق لفعله بالكبائر.
وهذا الباب فيه نوع تردد عند الشراح، والظاهر في المراد منه أن الإمام المصنف - رحمه الله - ذكره تعظيما لله - جل وعلا -، وقد ذكر في الباب

(1/460)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قبله من حلف بغير الله، وأن حكمه أنه مشرك، فهذا فيه أن الحلف بالله يجب تعظيمه، وأن لا يحلف المرء بالله إلا صادقا، وأن لا يحلف بآبائه، وأن لا يحلف بغير الله، ومن حلف له بالله فواجب عليه الرضا تعظيما لاسم الله، وتعظيما لحق الله - جل وعلا -، حتى لا يقع في قلبه استهانة باسم الله الأعظم، وعدم اكتراث به أو بالكلام المؤكد به.
فتلخص من هذا أن كثيرا من أهل العلم جعلوا قول المصنف: " باب ما جاء فيمن لم يقنع بالحلف بالله " خاصا بما إذا توجهت اليمين على أحد المتخاصمين عند القاضي، وأن طائفة من أهل العلم قالوا في قوله: «ومن حلف له بالله فليرض» : إن هذا عام في كل من حلف له بالله، فإنه يجب عليه الرضا، وآخرون قالوا: يفرق بين من ظاهره الصدق، ومن ظاهره الكذب، والله أعلم

هذا الباب ترجمه بقوله: " باب قول: ما شاء الله وشئت "، وهذه المسألة تقدم الكلام عليها في " باب قول الله تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] " وأن قول القائل: ما شاء الله وشئت، شرك في اللفظ، وتشريك في المشيئة، وهذا من الشرك الأصغر.
والباب واضح من حيث ما اشتمل عليه، لكن فيه فوائد، منها:

(1/461)


باب قول ما شاء الله وشئت - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول ما شاء الله وشئت]
" باب قول: ما شاء الله وشئت" عن قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» . رواه النسائي وصححه (1) .
وله أيضا عن ابن عباس رضي الله عنهما: «أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، فقال: " أجعلتني لله ندا؟ بلى ما شاء الله وحده» (2) .
ولابن ماجه عن الطفيل - أخي عائشة لأمها - قال: «رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: هل أخبرت بها
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه النسائي 7 / 6، وفي عمل اليوم والليلة (986) ، وصححه الحافظ في الإصابة 4 / 389.
(2) أخرجه النسائي في عمل اليوم والليلة (988) .

(1/462)

أحدا قلت: نعم، قال: فحمد الله وأثنى عليه ثم قال: " أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده» (1) .
فيه مسائل: الأولى: معرفة اليهود بالشرك الأصغر.
الثاني: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: «أجعلتني لله ندا» فكيف بمن قال: " مالي من ألوذ به سواك " والبيتين بعده؟ .
الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: يمنعني كذا وكذا "
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع لبعض الأحكام.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه. ابن ماجه (2118) ، وصححه البوصيري في مصباح الزجاجة 2 / 151.

(1/463)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن قوله في حديث قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت. وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» . رواه النسائي وصححه ": فيه من الفوائد ما ذكره الشيخ - رحمه الله - في مسائل الباب حيث قال: فيه فهم الإنسان إذا كان له هوى. فهؤلاء اليهود هم أهل الشرك يقولون: عزير ابن الله، ويشركون بالله - جل وعلا - لكنهم مع كونهم مشركين نقموا على أهل الإسلام أنهم يشركون، وهذا لأجل الطعن فيهم، فالهوى وطلب تنقص أهل الإسلام والنقد عليهم ومخاطبتهم بما يسوؤهم، كل هذا كان قصدا لهم؛ ولهذا فهموا من أين يدخلون، فأهل الإسلام أهل التوحيد قالوا لهم: إنكم تشركون، وهم أهل الشرك، فردوا عليهم بما قالوا، مما يستفاد منه أن صاحب الهوى قد يفهم الصواب، فإذا فهم الصواب فإن الواجب أن يقبل منه؛ لأن المسلم يجب عليه أن يقبل الحق ممن جاء به، ولو كان يهوديا أو نصرانيا، فهذا اليهودي والنصراني توجها إلى المؤمنين بالقدح فيهم بالشرك، ولم يمنع النبي صلى الله عليه وسلم من قبول الحق الذي قالوه أنهم يهود، بل قبل ما جاء به ذلك اليهودي فأوصاهم أن يتركوا ذلك التنديد، لأن الحق هو ضالة المؤمن أين وجده أخذه، فلا يمنعه من قبول الحق أن قاله مشرك، أو قاله كافر، أو قاله فاسق، أو قاله مبتدع، أو قاله ضال، إذا كان الكلام في نفسه حقا؛ لأنه كما قال النبي عليه الصلاة والسلام: «الحكمة ضالة المؤمن أينما وجدها أخذها» (1) .
والحديث الذي بعده واضح.
_________
(1) وأخرجه ابن ماجه (4169) .

(1/464)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ولابن ماجه عن الطفيل - أخي عائشة لأمها - قال: «رأيت: كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد» : هذا فيه أن صاحب الهوى أو صاحب الملة الباطلة قد يرد على صاحب الحق بأن عنده باطلا كما أن عند ذاك باطلا، فإذا واجهه بذلك فالواجب عليه أن يتجرد للحق وأن لا يرد الحق لأجل أن من أتى به صاحب باطل، فالقاعدة عند أهل السنة والإيمان أن البدعة لا ترد ببدعة والباطل لا يرد بباطل، وقد حصل كثير من البدع في تاريخ الإسلام، وحصلت الشبهات، وقويت بعض الضلالات بسبب أن من وجه بحق لم يتقبله ورده؛ لأن الذي واجهه بذلك الحق صاحب باطل، فلما لم يقبل الحق صار يوجه الأدلة ويؤولها؛ من أجل إبطال ذلك الحق، وهذا كما فعله طائفة من أهل البدع، والواجب أيضا ألا ترد البدعة ببدعة، وإنما ترد البدعة بحق، وإذا جهل المرء كيف يرد البدعة بحق، فليصبر حتى يتعلم، أو يسأل أهل العلم، وليس من الواجب عليك أن ترد مباشرة، بل إذا ووجهت بحق ولو كان من أضل الضلال فاقبل، فإبليس - الشيطان - قبل منه بعض الحق الذي جاء به، وأرشد إليه أبا هريرة، وهؤلاء اليهود والنصارى في هذين الحديثين قبلنا منهما حقا أرشدونا إليه في أعظم المسائل وأجل المطالب، وهو توحيد الله - جل جلاله -.
وهذه المسائل ليست من الشرك الأكبر، بل من الأصغر، كما دل عليه قوله في آخره: «قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها» والنهي عن

(1/465)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك في الألفاظ أتى بالتدريج في تاريخ بعثة النبي عليه الصلاة والسلام وتبليغه أمته بالأوامر والنواهي، فكان الحلف بالآباء جائزا، ثم فهاهم عليه الصلاة والسلام عن ذلك. وكذلك قول: ما شاء الله وشئت، ثم نهاهم عن ذلك؛ ولهذا قال المصنف في مسائل كتاب التوحيد: فيه أن الشرك فيه أكبر وأصغر؛ لقوله: «كان يمنعني كذا وكذا» ، " وأما الشوك الأكبر فلا يجوز أن يؤخر إنكاره أو أن يمنع عنه مانع، أما شرك الألفاظ فقد تكون المصلحة والفقه - فقه الدعوة وفقه ترتيب الأهم والمهم وتقديم الأهم على المهم - أن يؤخر بعضه لتتم المصلحة العظمى، أما الشرك الأكبر فلا مصلحة تبقى مع وجوده.

الدهر هو: الزمان، كاليوم والليلة، والأسابيع، والأشهر، والسنين، والعقود، هذا هو الدهر، وهذه الأزمنة مفعولة لا فاعلة، فهي لا تفعل شيئا، وإنما هي مسخرة يسخرها الله - جل جلاله -، وكل يعلم أن السنين لا

(1/466)


باب من سب الدهر فقد آذى الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من سب الدهر فقد آذى الله]
" باب من سب الدهر فقد آذى الله " وقوله الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24] [الجاثية: 24] . في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:، «قال الله تعالى: يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر أقلب الليل والنهار» (1) "، وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر» (2) .
فيه مسائل: الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: " فإن الله هو الدهر"
الرابعة: أنه قد يكون سابا، ولو لم يقصده بقلبه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4826) و (6181) و (7491) ، ومسلم (2246) .
(2) أخرجه مسلم (2246) .

(1/467)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تأتي بشيء، وإنما الذي يفعل هو الله - جل وعلا - في هذه الأزمنة؛ ولهذا كان سب هذه السنين سبا لمن تصرف فيها، وهو الله جل جلاله -؛ لهذا عقد المؤلف هذا الباب ليبين أن سب الدهر ينافي كمال التوحيد، وأن سب الدهر يعود على الله - جل وعلا - بالإيذاء؛ لأنه سب لمن تصرف في هذا الدهر.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة: وهو أن سب الدهر من الألفاظ التي لا تجوز، والتخلص منها واجب واستعمالها مناف لكمال التوحيد، وهذا يحصل من الجهلة كثيرا، فإنهم إذا حصل لهم في زمان شيء لا يسرهم سبوا ذلك الزمان، ولعنوا ذلك اليوم، أو لعنوا تلك السنة، أو لعنوا ذلك الشهر، ونحو ذلك من الألفاظ الوبيلة، أو شتموا الزمان، وهذا لا شك لا يتوجه إلى الزمن؛ لأن الزمن شيء لا يفعل وإنما يفعل فيه، وهو أذية لله - جل وعلا -.
قوله: " باب من سب الدهر ": السب في أصله: التنقص، أو الشتم، فيكون بتنقص الدهر، أو يكون بلعنه، أو بشتمه، أو بنسبة النقائص إليه، أو بنسبة الشر إليه، ونحو ذلك، وهذا كله من أنواع سبه. والله - جل وعلا - هو الذي يقلب الليل والنهار.
قوله: " فقد آذى الله ": كما في حديث أبي هريرة رضي الله عنه قال: «يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر أقلب الليل والنهار» ففيه رعاية للفظ الحديث.
وسب الدهر - كما ذكرنا - محرم، وهو درجات وأعلاها لعن الدهر؛ لأن توجه اللعن إلى الدهر أعظم أنواع المسبة وأشد أنواع الإيذاء، وليس من مسبة الدهر وصف السنين بالشدة، ولا وصف اليوم بالسواد، ولا وصف الأشهر

(1/468)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالنحس، ونحو ذلك؛ لأن هذا مقيد، وهذا جاء في القرآن في نحو قوله - جل وعلا - {فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ} [فصلت: 16] [فصلت: 16] . فوصف الله - جل وعلا - الأيام بأنها نحسات، والمقصود: في أيام نحسات عليهم، فوصف الأيام بالنحس؛ لأنه جرى عليهم فيها ما فيه نحس عليهم، ونحو ذلك قوله - جل وعلا - في سورة القمر: {فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} [القمر: 19] [القمر: 19] ، فهذا ليس من سب الدهر؛ لأن المقصود بهذا أن الوصف ما حصل فيها كان من صفته كذا وكذا على هذا المتكلم، وأما سبه أن ينسب الفعل إليه فيسب الدهر لأجل أنه فعل به ما يسوؤه، فهذا هو الذي يكون أذية لله - جل وعلا -.
" وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] [الجاثية: 24] " هذه الآية ظاهرة في أن نسبة الأشياء إلى الدهر من خصال المشركين أعداء التوحيد، فنفهم منه أن خصلة الموحدين أن ينسبوا الأشياء إلى الله - جل وعلا - ولا ينسبوا الإهلاك إلى الدهر، بل الله - جل وعلا - هو الذي يحيي ويميت.
" في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «قال الله تعالى: يؤذيني ابن آدم؛ يسب الدهر وأنا الدهر» : قوله: «وأنا الدهر» لا يعني أن الدهر من أسماء الله - جل وعلا -، ولكنه رتبه على ما قبله، وهو قوله: «يسب الدهر وأنا الدهر» ؛ لأن حقيقة الأمر أن الدهر لا يملك شيئا ولا يفعل شيئا، فسب الدهر سب لله؛ لأن الدهر يفعل الله - جل وعلا -

(1/469)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فيه، فهو ظرف للأفعال وليس مستقلا؛ فلهذا لا يفعل، ولا يحرم، ولا يعطي، ولا يكرم، ولا يهلك، وإنما الذي يفعل هذه الأشياء مالك الملك المتفرد بالملكوت وتدبير الأمر الذي يجير ولا يجار عليه.
فقوله - إذا -: «وأنا الدهر» فيه نفي نسبة الأشياء إلى الدهر، وأن هذه الأشياء تنسب إلى الله - جل وعلا - فيرجع مسبة الدهر إلى مسبة الله - جل وعلا -؛ لأن الدهر لا ملك له، والله هو الفاعل.
«أقلب الليل والنهار» : والليل والنهار هما الدهر، فالله - جل وعلا - هو الذي يقلبهما، فليس لهما من الأمر شيء.

التوحيد يقتضي من الموحد المؤمن بالله - جل وعلا - أن يعظمه وألا يجعل مخلوقا في منزلة الله - جل وعلا - فيما يختص به، لأنه قد يجعل المخلوق في منزلة الله لشبهة وصف قام به، ككون القاضي هو رئيس القضاة أو أعلم، فيجعل في اللفظ والتسمية قاضيا للقضاة؛ فلهذا نبه الشيخ - رحمه الله - على

(1/470)


باب التسمي بقاضي القضاة ونحوه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب التسمي بقاضي القضاة ونحوه]
" باب التسمي بقاضي القضاة ونحوه " في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله» (1) قال سفيان: مثل شاهان شاه. وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» (2) وقوله " أخنع " يعني: أوضع.
فيه مسائل: الأولى: النهي. عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا، ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله سبحانه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (6206) ، ومسلم (2143) .
(2) أخرجه مسلم (2143) ، وأحمد في المسند 2 / 315.

(1/471)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن التسمي بالأسماء التي معناها إنما هو لله - جل جلاله: لا يجوز، والتوحيد يقتضي ألا يوصف بها إلا الله وألا يسمى بها إلا الله - جل وعلا -.
فتسمية غير الله بتلك الأسماء التي ستأتي لا تجوز ومحرم، بل هي أخنع الأسماء وأوضع تلك الأسماء وأبغض الأسماء إلى الله - جل جلاله -.
قوله: " باب التسمي بقاضي القضاة ونحوه ": " التسمي " يشمل ما إذا سمى نفسه، أو سماه غيره به فرضي، أما إذا سماه غيره به فلم يرض، فإنه لا يدخل في الذم؛ لعدم الرضا، فيلحق الوعيد المسمي، ومن رضي بذلك الاسم.
قوله: " بقاضي القضاة ونحوه ": ونحو قاضي القضاة مثل: ملك الأملاك، وشاهان شاه، ونحو ذلك، وقاضي القضاة: هو الذي يقضي بين القضاة، تقول: قاضي المسلمين، يعني: الذي يقضي بين المسلمين، وقاضي الرياض، يعني: الذي يقضي في الخصومات التي بين أهل الرياض، فقاضي القضاة لفظ حقيقة معناه: الذي يقضي بين القضاة، وهذا إنما هو لله - جل جلاله - فهو الذي يقضي بين العباد، وبين القضاة وبين العبيد، فهو قاضي القضاة على الحقيقة سبحانه وتعالى فيخبر عنه بذلك، لأن " قاضي القضاة " ليست من أسماء البشر، فالذي يقضي بين القضاة هو الله - جل جلاله.
والذي أطلقوا هذه التسمية على كبير القضاة، أو على كبير العلماء، لا يعنون بها أن ذاك يقضي بين القضاة، وإنما يعنون بها أنه وصل إلى مرتبة في القضاء أو في العلم أعلى من درجة القاضي، فصار قاضي القضاة، كما شاع

(1/472)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في الزمن المتأخر في الدولة العثمانية أنهم يسمون المفتي: شيخ الإسلام، ووكيل المفتي: وكيل شيخ الإسلام، وهي تسمية خاصة.
وقد انتشر في بلاد المسلمين التسمية بقاضي القضاة ونحوه، منذ القرن الرابع الهجري إلى أوقات متأخرة قريبة من هذا الزمان، والواجب على العبد ألا يجعل هذه التسمية جارية على لسانه، ولا أن يرضى بها.
وكذلك مالك الأملاك، أو شاهان شاه، يعني: ملك الأملاك، لأن فيه تسمية البشر بما يختص بالله، فإن ملك الأملاك هو الله - جل وعلا -، والأملاك واسعة، والإنسان إنما يطلق عليه أنه مالك للشيء المعين، وليس مالكا لكل شيء، فالذي يملك كل شيء هو الله وحده، والبشر يملكون بالإضافة بعض الأشياء.
وكذلك الملك - بالضم - وهو: نفاذ الأمر والسيطرة، فإنه يكون في بعض الأرض وليس في كل الأرض، فالذي يملك يقال له: مالك إذا كان يملك ملكا، أو ملك إذا كان يملك ملكا، بمعنى: نفاذ الأمر، ويضاف إلى بقعته فيقال: ملك المملكة العربية السعودية، وملك الأردن، ونحو ذلك.
وأما الإطلاق العام ملك الأملاك، أو شاهان شاه، فإن الأملاك منها ما هو على الأرض ومنها غير ذلك وهذا إنما هو لله - جل وعلا -، فالتوحيد يوجب ألا يتسمى بذلك أحد، وألا يرضى بتسمية أحد بذلك، حتى لو وجد في بعض الكتب لا ينقل كما هو، وقد يغلط بعض الباحثين وبعض طلبة العلم فينقل قولا عن بعض أهل العلم المتقدمين، ممن يتجوزون في مثل هذه الألفاظ وفيه: " وقال: قاضي القضاة كذا "، " وكان قاضي القضاة كذا "، ولا

(1/473)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يغيره، والواجب أن يغيره تعظيما لله - جل وعلا -، وأمانة النقل التي يدعون هي في مرتبة دون توحيد الله - جل وعلا - بكثير كثير، فالواجب تغيير. ذلك، وهذا من توحيد الله وتغيير اشتراك الخلق مع الله - جل وعلا - في حقه فيما يزعمه بعض الخلق.
" في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله رجل تسمى ملك الأملاك» : " أخنع " يعني: أوضع، وأحقر، وأبعد الأسماء عند الله، رجل تسمى ملك الأملاك.
قوله: «لا مالك إلا الله» وهذا من أساليب الحصر، يعني: أن الملك إنما هو لله وحده، وهناك فرق بين مالك وملك، فمالك: اسم فاعل من الملك، يقال: ملك الشيء، يعني: اقتناه وصار مختصا به من الملك، وهذا راجع إلى التصرف بالأعيان.
وأما الملك - بالضم - فالاسم منه الملك، وهو: الذي ينفذ أمره ونهيه. فالملك راجع إلى الأعيان، والملك راجع إلى المعاني، هذا في قول عدد من محققي أهل اللغة.
" قال سفيان: مثل شاهان شاه، وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» وسبب كونه أغيظ رجل وأخبث رجل أنه جعل نفسه مماثلا لله - جل وعلا - في الحق بهذه التسمية.

هذا الباب فيه الإرشاد إلى الأدب الذي يجب أن يصدر من قلب الموحد ومن لسانه، فإن الموحد متأدب مع الله- جل جلاله-، ومتأدب مع أسمائه، وصفاته، ومع دينه، فلا يهزل- مثلا- بشيء فيه ذكر الله، ولا يلقي الكلمة عن الله- جل وعلا- دون أن يتدبر ما فيها، وكذلك لا يسمي أحدا بأسماء

(1/474)


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
" باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك " عن أبي شريح أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: «إن الله هو الحكم، وإليه الحكم " فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا! فما لك من الولد؟ " قال: شريح، ومسلم، وعبد الله قال: " فمن أكبرهم؟ " قلت: شريح، قال: " فأنت أبو شريح» (1) . رواه أبو داود وغيره.
فيه مسائل: الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4955) .

(1/475)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الله- جل وعلا- ويغير الاسم لأجل هذا، فأسماء الله- جل وعلا- يجب احترامها، وتعظيمها، ومن احترامها أن يجعل ما لا يصلح إلا لله منها لله وحده، وألا يسمى به البشر.
قوله: " باب احترام أسماء الله تعالى ": هذا الاحترام قد يكون مستحبا من جهة الأدب، وقد يكون واجبا، فأسماء الله تعالى يجب احترامها، بمعنى يجب ألا تمتهن، ويستحب احترامها أيضا فيما كان من الأدب ألا يوصف به غير الرب جل وعلا.
وهذا راجع إلى تعظيم شعائر الله- جل جلاله- قال سبحانه: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج: 32] [الحج: 32] ، وقال- جل وعلا-: {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ} [الحج: 30] [الحج: 30] : قال أهل العلم: الشعائر: جمع شعيرة، وهي: كل ما أشعر الله بتعظيمه، يعني: أعلم بتعظيمه فهو شعيرة، ومما أشعر الله بتعظيمه أسماؤه الحسنى- جل وعلا- فيجب احترامها وتعظيمها ولهذا يستدل أهل العلم على وجوب ألا تمتهن أسماء الموجودة في الجرائد، أو في الأوراق، أو أن ترمى، أو أن توضع في أمكنة قذرة، وعلى وجوب احترام كل ما فيه اسم من أسماء الله بهاتين الآيتين، وبالقاعدة العامة في ذلك.
قوله: " وتغيير الاسم لأجل ذلك " ساق فيه حديث أبي شريح أنه كان يكنى أبا الحكم، و " يكنى " بالتخفيف هي الفصيحة، أما

(1/476)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يكنى بالتشديد فهي لغة ضعيفة، تقول: فلان يُكْنَى بكذا، أما يُكَنَّى فليست بجيدة لأن يُكْنَى هي التي كان عليها غالب الاستعمال فيما ذكره أهل اللغة.
والحكم من أسماء الله- جل وعلا-، والله- جل وعلا- لم يلد ولم يولد، فتكنية المخلوق بأبي الحكم غير لائقة لأن الحكم من أسماء الله، والله - جل وعلا- لم يلد ولم يولد ولم يكن له كفوا أحد، هذا من جهة.
ومن جهة أخرى فإن الحكم، وهو: بلوغ الغاية في الحكم، والفصل بين المتخاصمين، راجع إلى من له الحكم وهو الله- جل جلاله-، وأما البشر فإنهم لا يصلحون أن يكونوا حكاما أو أن يكون الواحد منهم حكما على وجه الاستقلال ولكن يكون حكما على وجه التبع؛ ولهذا أنكر النبي عليه الصلاة والسلام على أبي شريح هذه التكنية فقال له: «إن الله هو الحكم» ودخول (هو) بين لفظ الجلال وبين اسمه (الحكم) يدل على اختصاصه بذلك كما هو مقرر في علم المعاني لأن (هو) ضمير عماد أو ضمير فصل لا محل له من الإعراب، وفائدته أن يجعل الثاني مختصا بالأول.
«وإليه الحكم» : يعني أن الحكم إليه لا إلى غيره فاسم (الحكم) الذي يفيد استغراق صفات الحكم ليس إلا إلى الله جل وعلا.
ذاك الرجل علل فقال: «إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا» ، " ما أحسن هذا " راجع إلى الحكم، وعائد إلى الإصلاح، وهو أنه يصلح ويحكم بينهم، فيرضى كلا الفريقين، وهل حكم بينهم بالشرع، أو حكم بينهم بما عنده، يعني: بما يراه؟ الجواب: أنه حكم بينهم بما يراه، ولو كان الحكم بينهم

(1/477)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالشرع لجاز إطلاق الحكم على من يحكم بين المتخاصمين بالشرع، أما إطلاقه على الفاصل بين المتخاصمين بغير الشريعة فإن هذا مخالف للأدب.
فالواجب ألا يسمى أحد بالحكم أو الحاكم أو نحو ذلك إلا إذا كان منفذا لأحكام الله- جل جلاله-؛ لهذا قال سبحانه: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} [النساء: 35] [النساء: 35] ، فسمى المبعوث من هذا وهذا حكما لأنهما يحكمان بالشرع، فالذي يحكم بما حكم به الله الذي هو الحكم يقال له: حكم لأنه حكم يحكم من له الحكم وهو الله- جل جلاله- فيسوغ إطلاق ذلك ولا بأس به؛ لأن الله- جل وعلا- وصف من يحكمون بشرعه بأنهم حكام وهم القضاة، فقال- جل وعلا- في سورة البقرة: {وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 188] [البقرة: 188] فقوله: {الْحُكَّامِ} [البقرة: 188] هو جمع الحاكم، وساغ إطلاق ذلك عليه؛ لأنه يحكم بالشرع.
والمقصود أن من الأدب ألا يسمى أحد بشيء يختص الله- جل وعلا- به ولذلك أورد المؤلف هذا الباب إثر الباب الذي قبله، لأجل هذه المناسبة، فتسمية " ملك الأملاك " مشابهة لتكنيه " أبي الحكم " من جهة أن في كل منهما اشتراكا في التسمية، لكن فيها اختلاف من جهة أن " أبا الحكم " راجع إلى شيء يفعله هو، وهو أنه يحكم فيرضون بحكمه وذاك " ملك الأملاك " ادعاء ليس له شيء؛ ولهذا كان أخنع اسم عند الله جل جلاله.

هذا " باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول ".
التوحيد الخالص في القلب، بل أصل التوحيد لا يجامع الاستهزاء بالله- جل وعلا- وبرسوله وبالقرآن لأن الاستهزاء معارضة، والتوحيد موافقة ولهذا قال بعض أهل العلم: الكفار نوعان: معرضون كمن قال الله فيهم: {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} [الأنبياء: 24] [الأنبياء: 24] ، ومعارضون، وهم المجادلون، أو الذين يعارضون بأنواع المعارضات لأجل إطفاء نور الله، ومن ذلك الاستهزاء ونحوه.
فالتوحيد استسلام وانقياد وقبول وتعظيم، والهزء والاستهزاء بشيء فيه ذكر الله أو القرآن أو الرسول معارضة لأنه مناف للتعظيم، ولهذا كان كفرا أكبر بالله- جل وعلا-، إذ لا يصدر الاستهزاء بالله، أو برسوله صلى الله عليه وسلم، أو بالقرآن، من قلب موحد أصلا، بل لا بد أن يكون إما منافقا، أو كافرا مشركا.

(1/478)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - التمهيد

التمهيد لشرح كتاب التوحيد

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
" باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول " وقول الله تعالى {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} [التوبة: 65] [التوبة: 65] .
وعن ابن عمر ومحمد بن كعب وزيد بن أسلم، وقتادة دخل حديث بعضهم في بعض: «أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء فقال له عوف بن مالك: كذبت ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله إنما كنا نخوض ونتحدث حديث الركبان، نقطع به عناء الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة لتنكب رجليه وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] ما يلتفت إليه وما يزيده عليه» (1) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في " التفسير " (16911) و (16912) و (16914) و (16915) و (16916) .

(1/479)

فيه مسائل: الأولى: - وهي العظيمة- أن من هزل بهذا فإنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنًا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/480)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: " باب من هزل " الهزل خلاف الجد، وصفته: أن يتكلم بكلام فيه الهزل والاستهزاء والعيب إما بالله أو بالقرآن أو بالرسول صلى الله عليه وسلم.
وقول الشيخ- رحمه الله- هنا: " باب من هزل بشيء " الباء هذه، هل هي التي يذكر بعدها وسيلة الهزل، أو الباء التي يذكر بعدها المهزول به؟ ؟ الظاهر هو الثاني، فعلى الأول يكون المعنى: أنه ذكر الله بشيء فيه هزل، وذكر الرسول بشيء فيه هزل، يعني: هزل، وهو يذكر هذه الأشياء.
وعلى الثاني يكون معنى: " من هزل بشيء فيه ذكر الله " أن المستهزئ به أو المهزول به هو ذكر الله، أو القرآن، أو الرسول، ومعلوم أن المعنى المراد هو الثاني لأن الشيخ يريد أن المستهزئ به هو الله، أو الرسول، أو القرآن، اتباعا لنص الآية.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة: وهو أن الهزل والاستهزاء بالله أو بالرسول أو بالقرآن مناف لأصل التوحيد، وكفر مخرج من الملة، لكن بضابطه الذي ذكرناه، وهو: أن الاستهزاء- وهو الاستنقاص واللعب والسخرية- يكون بالله- جل جلاله- أو يكون بالرسول صلى الله عليه وسلم أو يكون بالقرآن، وهذا هو الذي جاء فيه النص قال- جل وعلا-: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] [التوبة: 65- 66] ، فمن استنقص الله- جل وعلا-، أو هزل بذكره لله- جل وعلا-، يعني: حينما ذكر الله- جل وعلا- استهزأ وهزل ولم يظهر التعظيم

(1/481)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في ذلك، فتنقص الله- جل وعلا- كما يفعله بعض الفسقة، والذين يقولون الكلمة لا يلقون لها بالا تهوي ببعضهم في النار سبعين خريفا، أو هزل بالقرآن أو استهزأ بالقران أو بالسنة، يعني: بالنبي عليه الصلاة والسلام، فإنه كافر الكفر الأكبر المخرج من الملة هذا ضابط هذا الباب.
ويخرج عن ذلك ما لو استهزأ بالدين فإن الاستهزاء بالدين فيه تفصيل، فإن المستهزئ بالدين، أو الساب له، أو اللاعن له، قد يريد دين المستهزأ به، ولا يريد دين الإسلام أصلا، فلا يرجع استهزاؤه إلى واحد من الثلاثة؛ فلهذا نقول: الكفر يكون أكبر إذا كان الاستهزاء بأحد الثلاثة التي ذكرنا ونصت عليها الآية، أو كان راجعا إلى أحد الثلاثة.
أما إذا كان الاستهزاء بشيء خارج عن ذلك، فإنه يكون فيه تفصيل: فإن هزل بالدين، فينظر هل يريد دين الإسلام، أو يريد تدين فلان؟ ومثال ذلك أن يأتي واحد من المسلمين ويستهزئ- مثلا- بهيئة أحد الناس وهيئته يكون فيها التزام بالسنة، فهل يكون هذا مستهزئا الاستهزاء الذي يخرجه من الملة؟ الجواب: لا؛ لأن هذا الاستهزاء راجع إلى تدين هذا المرء، وليس راجعا إلى الدين أصلا، فيعرف بأن هذا سنة عن النبي صلى الله عليه وسلم فإذا علم أنه سنة، وأقر بذلك، وأن النبي فعله ثم استهزأ، بمعنى: استنقص أو هزأ بالذي اتبع السنة مع علمه بأنها سنة وإقراره بصحة كونها سنه فهذا رجع إلى الاستهزاء بالرسول.
وكذلك الاستهزاء بكلمات قد يكون مرجعها إلى القرآن، وقد لا يكون مرجعها إلى القرآن فيكون فيه تفصيل، فالخلاصة - إذا - أن الاستهزاء إذا كان بالله، أو بصفاته، أو بأسمائه، أو بالرسول عليه الصلاة والسلام، أو بالقرآن

(1/482)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فإن هذا كفر، وإن كان الاستهزاء غير ذلك فينظر: إن كان راجعا إلى أحد الثلاثة فهو كفر أكبر، وإن كان غير ذلك فإنه يكون محرما ولا يكون كفرا أكبر " وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] [التوبة: 65- 66] : هذه الآية نص في أن المستهزئ بالله، وبالرسول، وبآيات الله- جل وعلا- والمقصود بها آيات الله- جل وعلا- الشرعية، يعني: القران، أن هذا المستهزئ كافر، وأنه لا ينفعه اعتذاره بأنه كان في هزل ولعب بل هو كافر لأن تعظيم الله- جل وعلا- وتوحيده يوجب عليه أن لا يستهزئ.
وهذه الآية نزلت في المنافقين، وبعض أهل العلم قال: ليست في المنافقين، وهذا غلط وليس بصواب، لأسباب، منها: أن هذه السورة التي منها هذه الآية هي في حال المنافقين؛ ولأن سياق الآية- سابقها ولاحقها- يدل على أن الضمائر ترجع إلى المنافقين. قال- جل وعلا- قبل هذه الآية في سورة براءة: {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ - وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 64 - 65] [التوبة: 64 - 65] فالآية السابقة لآية الباب هي في المنافقين نصا، فالضمير- إذا- في قوله: {وَلَئِنْ سَأَلْتَهُمْ} [التوبة: 65] يعود على من ذكر قبل هذه الآية، وهم المنافقون المنصوص

(1/483)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عليهم بقوله: {يَحْذَرُ الْمُنَافِقُونَ} [التوبة: 64] وكذلك ما بعدها من الآيات في المنافقين في قوله- جل وعلا- {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ} [التوبة: 67] [التوبة: 67] والأدلة على ذلك كثيرة.
فالصواب في ذلك أن المراد بالآية هم المنافقون، وأما أهل التوحيد فإنه لا يصدر منهم استهزاء أصلا، ولو استهزءوا لعلمنا أنهم غير معظمين لله، وأن توحيدهم ذهب أصلا لأن الاستهزاء يطرد التعظيم.
فالواجب على المسلمين- جميعا- وعلى طلبة العلم- بخاصة- أن يحذروا من مزالق الكلام لأن كثيرين يتكلمون بكلام لا يلقون له بالا، ربما استهزءوا، أو ربما تكلموا بكلام فيه شيء من الهزل، وفيه شيء من الضحك، وكان في أثناء هذا الكلام ذكر الله، أو فيه قراءة القرآن، أو فيه ذكر بعض العلم، وهذا مما لا يجوز وقد يدخل أحدهم في قول النبي عليه الصلاة والسلام: «وإن الرجل ليتكلم بالكلمة لا يلقي بها بالا يهوي بها في النار سبعين خريفا» (1) . نسأل الله- جل وعلا- السلامة والعافية.
فالواجب على العبد أن يعظم الله، وأن لا يتلفظ إلا بكلام عقله قبل أن يقوله لأن اللسان هو مورد الهلكة، قال معاذ للنبي عليه الصلاة والسلام: «أومؤاخذون يا رسول الله بما نقول؟ قال: " ثكلتك أمك يا معاذ
_________
(1) أخرجه الترمذي (2314) .

(1/484)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وهل يكب الناس في النار على مناخرهم أو قال على وجوههم إلا حصائد ألسنتهم» (1) . فالله الله في اللسان فإنه أعظم الجوارح خطرا، ومما يتساهل فيه أكثر الناس، فاحذر الخوض فيما لا يعنيك، وبخاصة فيما يتعلق بالدين، أو بالعلم، أو بأولياء الله، أو بالعلماء، أو بصحابة النبي عليه الصلاة والسلام، أو بالتابعين، فإن هذا مورده خطير والله المستعان، فقد عظمت الفتنة، والناجي من سلمه الله جل وعلا.

هذا الباب كالأبواب التي قبله في بيان وجوب تعظيم الله- جل وعلا- في الألفاظ وأن النعم يجب أن تنسب إليه، وأن يشكر عليها فتعزى إليه، ويقول العبد: هذا أنعم الله علي به، والكذب في هذه المسائل، أو أن يتكلم المرء بكلام ليس موافقا للحقيقة، أو هو مخالف لما يعلمه من أن الله- جل وعلا-
_________
(1) أخرجه أحمد في المسند 5 / 231-236-237 والترمذي (2649) .

(1/485)


باب قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي]
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} [فصلت: 50] [فصلت: 50]
قال مجاهد: هذا بعملي، وأنا محقوق به (1) . وقال ابن عباس: يريد من عندي، (2) . وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] [القصص: 78] قال قتادة: على علم مني بوجوه المكاسب (3) . وقال آخرون: على علم من الله أني له أهل، (4) . وهذا معنى قول مجاهد: أوتيته على شرف (5) .
وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: «إن ثلاثة من بني إسرائيل: أبرص، وأقرع وأعمى، فأراد الله أن يبتليهم فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون وجلد حسن، ويذهب عني الذي قد قذرني الناس به قال: فمسحه فذهب
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في التفسير 25 / 3.
(2) أخرجه ابن جرير في التفسير 25 / 3.
(3) أخرجه عبد بن حميد كما في الدر المنثور 6 / 440.
(4) أخرجه ابن أبي حاتم كما في الدر المنثور 6 / 440.
(5) رواه ابن جرير في التفسير 24 / 12.

(1/486)

عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق- فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصر قال: فأي المال أحب إليك؟ قال الغنم، فأعطي شاة والدا، فأنتج هذان، وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بكم، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، فقال له:: كأني أعرفك ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله- عز وجل- المال؟ !! فقال: إنما ورثت هذا المال كابرا عن كابر فقال: إن كنت كاذبا فصيرك الله إلى ما كنت، قال: وأتى الأقرع في صورته. فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال له: إن
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/487)

كنت كاذبا فصيرك الله إلى ما كنت قال: وأتى الأعمى في صورته فقال: رجل مسكين، وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك» أخرجاه (1) .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} [فصلت: 50]
الثالثة: ما معنى قوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78]
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (3464) و (6653) ومسلم (2964) .

(1/488)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قد أنعم عليه بذلك فهذا قد يؤديه إلى المهالك، وقد يسلب الله- جل وعلا- عنه النعمة بسبب لفظه.
فالواجب على العبد أن يتحرز في ألفاظه وبخاصة فيما يتصل بالله- جل وعلا-، أو بأسمائه وصفاته، أو بأفعاله وإنعامه، أو بعدله وحكمته، والتحرز في ذلك من كمال التوحيد؛ لأنه لا يصدر التحرز إلا عن قلب معظم لله، مجل لله، مخبت لله، يعلم أن الله- جل جلاله- مطلع عليه، وأنه سبحانه هو ولي الفضل، وهو ولي الإنعام، وهو الذي يستحق أن يجل فوق كل جليل، وأن يحب فوق كل محبوب، وأن يعظم فوق كل معظم.
فالله- جل جلاله- يجب توقيره وتعظيمه في الألفاظ، ومن ذلك ما عقد له الشيخ هذا الباب حيث قال: " باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50] [فصلت: 50] قال مجاهد في تفسيرها: " هذا بعملي، وأنا محقوق به. " يعني أنه نسب النعمة إلى نفسه، وأنه جدير وحقيق بها، وأن الله- جل وعلا- تفضل عليه لأنه مستحق لهذا الإنعام، والمال، والجاه، ولرفعة القدر عند الناس، فصار إليه ذلك الشيء من المال والرفعة والسمعة الطيبة لأنه مستحق لذلك الشيء بفعله وبجهده ونحو ذلك مما قد يطرأ على قلوب ضعفاء الإيمان وضعفاء التوحيد.
والواجب أن يعلم العبد أنه فقير غير مستحق لشيء على الله- جل وعلا- وأن الله هو الرب المستحق على العبد أن يشكره، وأن يذكره، وأن ينسب

(1/489)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النعم إليه، أما العبد فليس مستحقا في الدنيا بحق واجب على الله- جل وعلا - إلا ما أوجبه الله -جل وعلا- على نفسه.
ومثل قول القائل: هذا بعملي، وأنا محقوق به، - بعد أن أتته رحمة من بعد ضراء- مثل هذا القول يكثر في ألفاظ الناس، كقول الطبيب مثلا: هذا الذي حصل من شفاء المريض بسببي، أو نجاحي، ونيلي لهذا الأمر إنما بسبب جهدي، وبسبب تعبي، ونحو ذلك مما يجعل إنعام الله -جل وعلا- على العبد بذلك بسبب استحقاقه، أو أن ينسى الله -جل وعلا- وينسب الأشياء إلى نفسه؛ ولهذا قال: " قال ابن عباس: يريد من عندي ": أي أنا الذي أتيت بهذا المال أو بهذه النعمة وهذا من عندي، ولم يتفضل علي به.
فيدخل في هذا الوصف الذي جاء في الآية نوعان من الناس: من ينسب الشيء إلى نفسه، ولا ينسبه إلى الله -جل وعلا- أصلا، والثاني: أن ينسبه إلى الله تعالى، لكن يرى نفسه مستحقا لذلك الشيء على الله -جل وعلا- كما يحصل من بعض المغرورين أنه إذا أطاع الله واتقاه، وحصلت له نعمة قال: حصلت لي هذه النعمة من جراء استحقاقي لها، فأنا العابد لله -جل وعلا- ولا يستحضر أن الله- جل وعلا- يرحم عباده ولو حاسبه على عمله لم تقم عباداته وعمله بنعمة من النعم التي أسداها الله -جل وعلا- له.
فالواجب -إذًا- على العبد أن ينسب النعم جميعا لله، وأن يشعر بأنه لا يستحق شيئا على الله، وإنما الله هو المستحق للعبودية، وهو المستحق للشكر، وهو المستحق للإجلال، والعبد فقير مذنب مهما بلغ. وانظر إلى أبي بكر الصديق رضي الله عنه كيف علمه النبي عليه الصلاة والسلام أن يقول في، آخر

(1/490)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
صلاته: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي» (1) . إذا كان أبو بكر علمه الرسول عليه الصلاة والسلام أن يدعو بهذا الدعاء، فكيف بحال المساكين أمثالنا، وأمثال أكثر هذه الأمة؟ وكيف يظنون في أنفسهم أنهم يستحقون على الله شيئا؟ !
فتمام التوحيد -إذًا- أن يجل العبد ربه تبارك وتعالى ويعظمه، وأن لا يعتقد أنه مستحق للنعم، أو أنه أوتيها بجهده، وجهاده، وعمله، وذهابه ومجيئه، بل هو فضل الله يؤتيه من يشاء والله ذو الفضل العظيم؛ لأن فعل العبد سبب وهذا السبب قد يتخلف، وقد يكون مؤثرا، ثم إنه إذا أثر فلا يكون مؤثرا إلا بإذن الله -جل وعلا- فرجع الأمر إلى أنه فضل الله يؤتيه من يشاء.
" وقوله {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] [القصص: 78] قال قتادة: على علم مني بوجوه المكاسب "، هذه الآية في قصة قارون، قال -جل وعلا-: {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ} [القصص: 76] [القصص: 76- 78] إلى أن قال: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] قال قتادة: " على علم مني بوجوه المكاسب " وهذا يحصل من كثير ممن أغناهم الله -جل وعلا - وأعطاهم أموالا كثيرة، فتجد أحدهم ينسب الشيء إلى نفسه، فيقول: أنا
_________
(1) أخرجه البخاري (8387) و (7388) ومسلم (2705) .

(1/491)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
خبير بإدارة الأموال، وأنا أفهم في التجارة، وأنا عندي علم بوجوه المكاسب، ونحو ذلك، وينسى أن الله -جل وعلا- هو الذي تفضل، ولو منع الله السبب الذي فعله من التأثير لم يصر شيئا، فالله -جل وعلا- هو الذي تفضل عليه، وهو الذي وفقه وهو الذي هداه للفكرة، وهو الذي جعل السبب مؤثرا، فالله هو المنعم ابتداء وهو المنعم ختاما، فالواجب إذًا أن يتخلص العبد من رؤية نفسه وأن يعلم أنه لا حول ولا قوة إلا بالله، ويكثر من قولها، فإنها كنز من كنوز الجنة.
فهذا الباب معقود كما ذكرنا لتخليص القلب واللسان من ألفاظ واعتقادات باطلة، يظن المرء فيها أنه مستحق أشياء على الله -جل وعلا- والتوحيد هو أن يكون العبد ذليلا خاضعا بين يدي الله، يعلم أنه لا يستحق شيئا على الله -جل وعلا- وإنما هو فضل الله يؤتيه من يشاء.
" وقال آخرون: على علم من الله أني له أهل ": وهذا يشمل أحد النوعين اللذين ذكرتهما. " وهذا معنى قول مجاهد: أوتيته على شرف ".
ثم ساق حديث أبي هريرة الطويل، والدلالة منه ظاهرة: وأن الله- جل وعلا- عافى هؤلاء الثلاثة في أبدانهم، ورزقهم من فضله، ثم نسب اثنان منهم النعمة إلى أنفسهم، وثالث نسبها إلى الله، فجزى الله الأخير خيرا، وأدام عليه النعمة، ورضي عنه، وعاقب الآخرين، وسخط عليهما، وهذا فضل الله ينعم ثم يثبت النعمة فيمن يشاء، ويصرفها عمن يشاء، ومن أسباب ثبات النعمة أن يعظم العبد ربه، وأن يعلم أن الفضل بيد الله، وأن النعمة هي نعمة الله.

(1/492)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وفي ختام هذه الأبواب أوصي المسلم بأن يكون حذرا من آفات اللسان، متثبتا فيما يتكلم به، وأن يعلم أن كل خير إنما هو من الله، وأنه لا حول ولا قوة إلا بالله، ولو سلبه الله العناية منه طرفة عين لهلك، ولكان من الخاسرين، فإن العبد أحوج ما يكون إلى الاعتراف بذنبه، والعلم بأسماء الله وبصفاته، وبآثار ذلك في ملكوته، وبربوبيته- جل وعلا- على خلقه، وبعبادته حق عبادته.

مناسبة هذا الباب للأبواب قبله: أن جميع الأبواب في معنى واحد، وهو أن شكر النعمة لله- جل وعلا- فيما أنعم به، يقتضي أن تنسب إليه- جل وعلا- وأن يحمد عليها، ويثنى عليه بها، وأن تستعمل في مراضيه- جل وعلا- وأن يتحدث بها، فالذي ينسب النعم إلى نفسه لم يحقق التوحيد؛ فإنه جمع بين ترك تعظيم الله- جل وعلا- وبين ادعاء شيء ليس له، وقد يعتقد في غيره أنه هو المنعم عليه، كقول القائل: لولا فلان لم يكن كذا، أو نحو تلك العبارات التي تدخل في قوله تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22]

(1/493)


باب قوله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قوله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ]
باب قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190] [الأعراف: 190] .
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمر وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب.
وعن ابن عباس في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعانني، أو لأجعلن له قرني أيل، فيخرج من بطنه فيشقه ولأفعلن، ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه فخرج ميتا، ثم حملت، فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] رواه ابن أبي حاتم. (1) .
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته (2) . وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحًا} [الأعراف: 189]
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن جرير في " التفسير " (15517) .
(2) أخرجه ابن جرير الطبري في " التفسير " (15521) .

(1/494)

قال: أشفقا أن لا يكون إنسانا (1) وذكر معناه عن الحسن، وسعيد، وغيرهما ".
فيه مسائل: الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي حاتم في التفسير كما في الدر المنثور 3 / 624.

(1/495)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وفي قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] فهذه الألفاظ وأمثالها راجعة إلى عدم شكر النعمة.
ومن شكر النعم أن الله- جل وعلا- إذا أنعم على عبد بولد، وجعله سليما معافى، ورزقه بتلك النعمة -التي هي نعمة الولد- أن يشكر الله عليها، ومن عدم شكر النعمة تلك، ونسبتها إلى غير الله: أن يعبد الولد لغير الله- جل وعلا- فإن هذا مضاد للاعتراف بأن المنعم بذلك الولد هو الله -جل جلاله- وقد يصل ذلك إلى حد الشرك الأكبر، إذا عبد الولد لولي أو لعبد صالح، وهو يعني حقيقة العبودية التي هي أن هذا عبد لذاك؛ لأن ذاك إله. كمن يعبد لبعض المشايخ، فيقول: عبد السيد ويعنون به: السيد البدوي، ويقولون: عبد زينب، وعبد علي، وعبد عمرو، ونحو ذلك من الأسماء التي فيها اعتقادات.
فمن عبد ولدا لغير الله -جل وعلا- فقد نافى شكر النعمة؛ ولهذا أتبع الشيخ- رحمه الله- هذا الباب الأبواب قبله لما كان يشترك معها في هذا المعنى، وأن الواجب على العبد أن يحقق التوحيد، وأن لا ينسب النعم لغير الله -جل وعلا- فإن وقع منه ذلك فواجب عليه أن يبادر بالتوبة، وألا يقيم على ذلك.
" باب قول الله تعالى {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190] [الأعراف: 190] :

(1/496)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: {فَلَمَّا آتَاهُمَا صَالِحًا} [الأعراف: 190] الضمير هنا يرجع إلى آدم وحواء، والذي عليه عامة السلف أن القصة في آدم وحواء حتى قال الشارح الشيخ سليمان بن عبد الله -رحمه الله-: إن نسبة ذلك إلى غير آدم وحواء هو من التفاسير المبتدعة. وسياق الآية لا يقتضي غير ذلك إلا بأوجه من التكلف؛ ولهذا اعتمد الإمام الشيخ محمد بن عبد الوهاب -رحمه الله- التفسير الذي عليه عامة السلف، ففسر هذه الآية بأن المراد بها آدم وحواء، فقوله: {فَلَمَّا آتَاهُمَا} [الأعراف: 190] يعني: آتى الله آدم وحواء صالحا. وقوله: {صَالِحًا} [الأعراف: 190] يعني: من جهة الخلقة؛ لأنه كان يأتيهما ولد فيموت، أو يكون معيبا فيموت، فالله -جل وعلا- رزقهما هذا الولد الصالح السليم في خلقته، المعافى في بنيته، وكذلك هو صالح لهما من جهة نفعهما.
{جَعَلَا} [الأعراف: 190] يعني: آدم وحواء {لَهُ} [الأعراف: 190] يعني: لله- جل وعلا- {شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] وكلمة شركاء جمع الشريك، والشريك في اللغة هو المقصود بهذه الآية، ومعنى الشركة في اللغة: اشتراك اثنين في شيء، فجعلا لله -جل وعلا- شركاء فيما آتاهما، حيث سميا ذلك الولد عبد الحارث. والحارث هو إبليس، وهو الذي قال: إن لم تسمياه عبد الحارث لأفعلن ولأفعلن، ولأجعلن له قرني أيل -وهو ذكر الوعل- وفي هذا تهديد بأن يشق بطن الأم، فتموت ويموت أيضا الولد.
فلما رأت حواء ذلك، وأنها قد مات لها عدة بطون، أطاعت الشيطان في ذلك، فصارت الشركة شركة في الطاعة، وآدم وحواء عليهما السلام قد

(1/497)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أطاعا الشيطان من قبل، حيث أمرهما بأن يأكلا من الشجرة التي نهاهما الله -جل وعلا- عنها، كما جاء في الحديث أن النبي صلى الله عليه وسلم قال: «خدعهما مرتين» (1) وهذا هو المعروف عند السلف، فيكون إذًا قوله: {شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] من جهة التشريك في الطاعة، ومعلوم أن كل عاص مطيع للشيطان، وكل معصية لا تصدر من العبد إلا وثم نوع تشريك حصل في الطاعة؛ لأنه إما أن يطيع هواه، وإما أن يطيع الشيطان؛ ولهذا قال شيخ الإسلام وغيره من المحققين: إنه ما من معصية يعصي بها العبد ربه إلا وسببها طاعة الشيطان أو طاعة الهوى، وذلك نوع تشريك، وهذا هو الذي حصل من آدم وحواء عليهما السلام، وهو لا يقتضي نقصا في مقامهما، ولا يقتضي شركا بالله -جل وعلا- وإنما هو نوع تشريك في الطاعة. والمعاصي الصغار جائزة على الأنبياء، كما هو معلوم عند أهل العلم، فإن آدم نبي مكلم، وصغار الذنوب جائزة على الأنبياء، ولا تقدح في كمالهم؛ لأنهم لا يستقيمون عليها، بل يسرعون وينيبون إلى الله -جل وعلا- ويكون حالهم بعد ما وقع منهم ذاك أعظم من حالهم قبل أن يقع منهم ذلك؛ لأنه يكون لهم مقامات إيمانية واعتراف بالعبودية أعظم، وذل وخضوع أكبر بين يدي الله -جل وعلا-، ومعرفة أكمل بتحقيق ما يجب لله -جل وعلا- وما يستحب.
فهذه القصة -كما ذكرنا- صحيحة، وآثار السلف الكثيرة تدل عليها، وسياق الآيات في آخر سورة الأعراف يدل عليها، والإشكال الذي أورده
_________
(1) انظر: تفسير القرطبي 7 / 338.

(1/498)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بعض أهل التفسير من المتأخرين، وهو أن آدم وحواء جعلا لله شركاء، وهذا نص الآية لا يمنع؛ لأن التشريك هنا تشريك فيما يدل عليه المعنى اللغوي، وليس شركا أصغر، ولا شركا أعظم، وحاشاهما من ذلك، وإنما هو تشريك في الطاعة، كما قال -جل وعلا- {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا} [الفرقان: 43] [الفرقان: 43] وكما قال أيضا في الآية الأخرى {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} [الجاثية: 23] [الجاثية: 23] فكل من جعل هواه متبعا فقد جعله مطاعا، وهذا نوع تأليه، لكن لا يقال: عبد غير الله، أو أله غير الله، أو أشرك بالله -جل وعلا- لكن هو نوع تشريك، فكل طاعة للشيطان أو للهوى فيها هذا النوع من التشريك، إذ الواجب على العبد أن يعظم الله -جل وعلا- وأن لا يطيع إلا أمره -جل وعلا- وأمر رسوله صلى الله عليه وسلم.
فظهر بهذا التقرير أن هذه القصة لا تقتضي نقصا في مقام آدم عليه السلام ولا في مقام حواء، بل هو ذنب من الذنوب، تابا منه، كما حصل لهما أول مرة في الأكل من الشجرة، بل إن أكلهما من الشجرة ومخالفة أمر الله -جل وعلا- أعظم من هذا الذي حصل منهما هنا، وهو تسمية الولد عبد الحارث، وذلك أن الخطاب الأول كان من الله -جل وعلا- لآدم مباشرة، خاطبه الله -جل وعلا- ونهاه عن أكل هذه الشجرة، وهذا خطاب متوجه إلى آدم بنفسه، وأما هذه التسمية فإنه لم ينه عنها مباشرة، وإنما يفهم النهي عنها من وجوب حق الله -جل وعلا-، فذاك المقام زاد على هذا المقام من

(1/499)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جهة خطاب الله -جل وعلا- المباشر لآدم، وهذا أمر معروف عند أهل العلم؛ ولهذا فسر قتادة كلمة شركاء بقوله كما نقل الشيخ حيث قال: " له بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته " وهذا هو الصحيح في تفسير الآية.
" قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمر وعبد الكعبة وما أشبه ذلك، حاشا عبد المطلب " (1) .: قول ابن حزم: " اتفقوا " يعني: أجمعوا، أي: أجمع أهل العلم فيما علمه هو أن التعبيد لغير الله محرم؛ لأن فيه إضافة النعم لغير الله، وفيه أيضا إساءة أدب مع الربوبية والإلهية، فإن تعبيد الناس لغير الله -جل وعلا- غلط من جهة المعنى، وأيضا فيه نوع هضم لمقام الربوبية، فلذلك حرم في شريعة الإسلام هذه التسمية، بل وفي شرائع الأنبياء جميعا، فاتفق أهل العلم على ذلك، وأن كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وعبد علي، وغير ذلك من الأسماء، فإن هذا وما أشبهه محرم ولا يجوز.
قوله: " حاشا عبد المطلب ": يعني: لم يجمعوا عليه؛ فإن من أهل العلم من قال: تكره التسمية بعبد المطلب ولا تحرم؛ لأن النبي عليه الصلاة والسلام قال في غزوة حنين: «أنا النبي لا كذب، أنا ابن عبد المطلب» (2) . قالوا: وجاء في أسماء الصحابة من اسمه عبد المطلب؛ ولهذا قالوا:
_________
(1) أخرجه ابن حزم " مراتب الإجماع " (154) .
(2) أخرجه البخاري (2864) و (2874) ومسلم (1776) .

(1/500)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا يحرم، وهذا القول ليس بصحيح في أن عبد المطلب لا تكره التسمية به ولا تحرم، وما استدلوا به ليس بوجيه، وذلك أن قول النبي عليه الصلاة والسلام: " أنا النبي لا كذب، أنا ابن عبد المطلب " كان من جهة الإخبار، والإخبار ليس فيه تعبيد مباشر بإضافة ذلك المخلوق إلى غير خالقه، وإنما هو إخبار، وباب الإخبار أوسع من باب الابتداء كما هو معلوم.
وأما تسمية بعض الصحابة بعبد المطلب، فالمحققون من الرواة يقولون: إن من سمي بعبد المطلب، فالصحيح أن اسمه المطلب بدون التعبيد، ولكن نقل بعبد المطلب، لأنه شاعت التسمية بعبد المطلب دون المطلب، فوقع خطأ في ذلك، وبحث هذه المسائل يطول، ومحله كتب الحديث وكتب الرجال.
" وعن ابن عباس في معنى الآية قال: لما تغشاها آدم حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعانني أو لأجعلن له قرني أيل، فيخرج من بطنه فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه فخرج ميتا، ثم حملت فأتاهما فقال مثل قوله فأبيا أن يطيعاه، فخرج ميتا ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] رواه ابن أبي حاتم. وله بسند صحيح عن قتادة قال: شركاء في طاعته ولم يكن في عبادته ": وهذا دليل على التفريق بين الشرك في الطاعة والشرك في العبادة، فالشرك في العبادة كفر أكبر مخرج من الملة، أما

(1/501)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرك في الطاعة فله درجات يبدأ من المعصية والمحرم وينتهي بالشرك الأكبر، فالشرك في الطاعة درجاته كثيرة، وليس درجة واحدة، فقد يحصل شرك في الطاعة فيكون معصية، ويحصل شرك في الطاعة فيكون كبيرة، ويحصل شرك في الطاعة ويكون كفرا أكبر، ونحو ذلك، أما الشرك في العبادة فهو كفر أكبر بالله -جل جلاله-؛ ولهذا فرق أهل العلم بين شرك الطاعة وشرك العبادة، مع أن العبادة مستلزمة للطاعة، والطاعة مستلزمة أيضا للعبادة، لكن ليس في كل درجاتها.
" وله بسند صحيح عن مجاهد في قوله {لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} [الأعراف: 189] قال: أشفقا أن لا يكون إنسانا ": يعني: خافا أن يكون له -كما قال الشيطان- له قرنا أيل، أو خلقته مختلفة، أو يخرج حيوانا، أو قردا، أو نحو ذلك، فقالا: {لَئِنْ آتَيْتَنَا صَالِحًا} [الأعراف: 189] يعني: ولدا صالحا سليما من الآفات، سليما من الخلقة المشينة، فوعدا بأن يكونا من الشاكرين {فَلَمَّا آتَاهُمَا صَالِحًا} [الأعراف: 190] عبدا ذلك للحارث، خوفا من أن يتسلط الشيطان عليه بالموت أو الإهلاك، فأخذتهما شفقة الوالد على الولد فكان ذلك خلاف شكر تلك النعمة؛ لأن من شكر نعمة الولد أن يعبد الولد لله الذي أنعم به وأعطاه وتفضل به.

هذا الباب في وجوب تعظيم أسماء الله الحسنى، وأن من تعظيمها أن لا يلحد فيها، وأن يدعى الله -جل وعلا- بها، والأسماء الحسنى هي:

(1/502)


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ]
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] [الأعراف: 180] .
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] يشركون، (1) . وعنه: سمو اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها ".
فيه مسائل: الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه ابن أبي حاتم في التفسير كما في الدر المنثور (613) .

(1/503)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأسماء البالغة في الحسن نهايته، فالخلق يتسمون بأسماء، لكن قد لا تكون حسنة، أو قد تكون حسنة، ولكن ليست بالغة في الحسن نهايته؛ لأن الحسن في الأسماء يكون راجعا إلى أن الصفة التي اشتمل عليها ذلك الاسم تكون حقا، موجودة فيمن تسمى بها، والإنسان وإن تسمى باسم فيه معنى فقد لا يكون فيه من ذلك المعنى شيء، فيسمى صالحا وقد لا يكون صالحا، ويسمى خالدا وقد لا يكون خالدا، ويسمى محمدا وقد لا يكون كثير خصال الحمد وهكذا، فإن الإنسان قد يسمى بأسماء لكن لا تكون في حقه حسنى، والله -جل وعلا- له الأسماء الحسنى البالغة في الحسن نهايته، وهي الأسماء المشتملة على صفات الكمال، والجلال، والجمال، والقدرة، والعزة، والجبروت وغير ذلك، وله من كل اسم مشتمل على صفة أعلى وأعظم وأسمى المعاني التي اشتملت عليها الصفة.
وأهل العلم إذا فسروا الأسماء الحسنى فإنما هو تقريب، ليدلوا الناس على أصل المعنى، أما المعنى بكماله فإنه لا يعلمه أحد إلا الله -جل جلاله- ولهذا قال صلى الله عليه وسلم في دعائه: «لا نحصي ثناء عليك، أنت كما أثنيت على نفسك» (1) . فالناس حين يفسرون أسماء الله- جل وعلا- فإنهم يفسرون ذلك بما يقرب إلى الأفهام المعنى، أما حقيقة المعنى على كماله فإنهم لا يعونه؛ لأن ذلك من الغيب، وكذلك الكيفية فإنهم لا يعلمونها؛ لأن ذلك من الغيب، فالله- جل وعلا- له الأسماء الحسنى، والصفات العلى.
_________
(1) أخرجه الترمذي (3566) ، وابن ماجه (1179) .

(1/504)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن الأسماء ما لا يكون حسنا إلا بقيد مثل: الصانع، والمتكلم، والمريد، والفعال أو الفاعل، ونحو ذلك، فهذه الأسماء لا تكون كمالا إلا بقيد، وهو أن يكون متكلما بما شاء إذا شاء بما تقتضيه الحكمة وتمام العدل، فهذا يكون محمودا؛ ولهذا ليس من أسماء الله المتكلم، وكذلك الصانع قد يصنع خيرا، وقد يصنع غير ذلك، والله- جل وعلا- ليس من أسمائه الحسنى الصانع؛ لاشتماله على هذا وهذا، فإذا أطلق من جهة الخبر فيعنى به ما يقيد بالمعنى الذي فيه كمال، وكذلك فاعل أو فعال فإن الفعال قد يفعل أشياء لا توافق الحكمة، وقد يفعل أشياء لا يريدها بل مجبر عليها، والكمال أن يفعل ما يريد ولا يكون مجبرا لكمال عزته وقهره؛ ولهذا قال الله- جل وعلا- عن نفسه: {فَعَّالٌ لِمَا يُرِيدُ} [البروج: 16] [البروج: 16]- لأن تقييد كونه فعالا بما يريد، يدل على الكمال في أشياء كثيرة، وهي معروفة في مباحث الأسماء والصفات.
وأسماء الله الحسنى تنقسم باعتبارات من جهة المعنى، قال طائفة من أهل العلم: إن منها أسماء الجمال، وأسماء الجمال لله- جل جلاله- هي الأسماء المشتملة على حسن في الذات، أو حسن في المعنى وبر بالعباد والمخلوقين، فيكون من أسماء الجمال صفات الذات، واسم الله الجميل، ويكون من أسماء الجمال: البر، والرحيم، والودود، والمحسن، وما أشبه ذلك. ومن أسماء الله ما هو من الجلال فيقال: هذه أسماء الجلال، وأسماء الجلال لله هي التي فيها ما يدل العباد على جلال الله، وعظمته وعزته- جل وعلا- وجلاله حتى يجل، من مثل: القهار، والجبار، والقدير، والعزيز،

(1/505)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ونحو ذلك، فهذه أسماء الجلال، وهناك أسماء في تقسيمات مختلفة، تطلب من كلام ابن القيم - رحمه الله- أو من كلام الشراح، فإن المقصود هو أن العبد المؤمن الموحد ينبغي أن يتعرف إلى الله- جل وعلا- بأسمائه وصفاته، ولا تتم حقيقة التوحيد في قلب العبد حتى يعلم أسماء الله- جل وعلا- ويعلم صفات الله- جل وعلا- فإن العلم بها تتم به حقيقة التوحيد.
والعلم بها على مراتب، منها: أن يعلمها إثباتا، يعني: أن يثبت ما أثبت الله لنفسه، وما أثبته له رسوله صلى الله عليه وسلم، فيؤمن أن هذا الاسم من أسماء الله، وأن هذه الصفة من صفات الله جل وعلا.
والثاني: أن يسأل الله- جل وعلا- بأسمائه وصفاته بما يوافق مطلوبه؛ لأن الأسماء والصفات نتعبد لله- جل وعلا- بها، بأن ندعوه بها كما جاء في هذه الآية، وسيأتي بيان ذلك إن شاء الله.
والثالث من الإيمان بالأسماء والصفات: أن ينظر إلى آثار أسماء الله وصفاته في الملكوت، فإذا نظر إلى آثار الأسماء والصفات في الملكوت وتأمل ذلك علم أن كل شيء ما خلا الله باطل، وأن الحقيقة أن الحق الثابت اللازم هو الله- جل وعلا- وأما ما سوى الله فهو باطل، وزائل، وآيل إلى الهلاك {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] [القصص: 88] .
قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} [الأعراف: 180] اللام في قوله {وَلِلَّهِ} [الأعراف: 180] هي لام الاستحقاق، يعني: الأسماء الحسنى البالغة في الحسن نهايته مستحقة لله- جل وعلا- والله مستحق ذلك.

(1/506)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{فَادْعُوهُ بِهَا} [الأعراف: 180] يعني: إذا علمتم أن الله هو المستحق لذلك، وآمنتم به، فادعوه بها، وهذا أمر، والدعاء هنا فسر بالثناء والعبادة، وفسر بالسؤال والطلب، وكلاهما صحيح؛ فإننا ندعو الله بها، أي: نحمده، ونثني عليه بها، فنعبده متوسلين إليه بالأسماء الحسنى، وما اشتملت عليه من الصفات العلى، وكذلك أن نسأله بها، يعني: إذا كان لنا مطلوب نتوجه إلى الله، فنسأله بتلك الأسماء بما يوافق المطلوب، فإذا سألنا الله المغفرة نأتي بصفات الجمال، وإذا سألنا الله- جل وعلا- النصرة نأتي بصفات الجلال، وهكذا فيما يناسب، وهناك تفصيلات أيضا لهذا الأمر.
والمقصود أن قوله- جل وعلا- {فَادْعُوهُ بِهَا} [الأعراف: 180] يعني: اسألوه بها، أو اعبدوه، واثنوا عليه بها- جل وعلا-، فيشمل دعاء المسألة، ودعاء العبادة.
والباء في قوله {بِهَا} [الأعراف: 195] هي باء الوسيلة، أي: ادعوه متوسلين بها.
قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] {ذَرْوًا} [الذاريات: 1] يعني: اتركوا، وهذا يوجب على المسلم أن يبتعد عن حال الذين يلحدون في أسماء الله- جل وعلا-. والإلحاد في أسماء الله هو: الميل والعدول بها عن حقائقها إلى ما لا يليق بالله -جل وعلا-.
وهذا الإلحاد في أسماء الله وصفاته مراتب منها: أن يسمي البشر المعبودين بأسماء الله، كما سموا اللات من الإله، والعزى من العزيز، ونحو ذلك.

(1/507)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ومن الإلحاد في أسماء الله: أن يجعل لله- جل وعلا- ولد، وأن يضاف المخلوق إليه إضافة الولد إلى والده، كحال النصارى.
ومن الإلحاد: إنكار الأسماء والصفات، أو إنكار بعض ذلك، كما فعلت الجهمية الغلاة، فإنهم لا يؤمنون باسم من أسماء الله، ولا بصفة من صفات الله إلا الوجود والموجود، لأن هذه الصفة هي التي يستقيم معها برهانهم بحلول الأعراض في الأجسام، ودليل ذلك على الوحدانية كما هو معروف في موضعه.
ومن الإلحاد أيضا والميل بها عن الحق الثابت الذي يجب لله- جل وعلا- فيها: أن تؤول وتصرف عن ظاهرها إلى معان لا يجوز أن تصرف إليها، فيكون ذلك من التأويل، والواجب الإيمان بالأسماء والصفات وإثباتها، واعتقاد ما دلت عليه، وترك التعرض لها بتأويل ونحوه، وهذه هي قاعدة السلف فنؤمن بها ولا نصرفها عن حقائقها بتأويل أو بمجاز أو نحو ذلك، كما فعل المعتزلة، وفعلته الأشاعرة، والماتريدية وطوائف، كل هذا نوع من أنواع الإلحاد.
وإذا تقرر ذلك علم أن الإلحاد منه ما هو كفر، ومنه ما هو بدعة بحسب ما ذكرنا، فالحال الأخيرة -وهي التأويل، وادعاء المجاز في الأسماء والصفات- بدعة وإلحاد لا يصل بأصحابه إلى الكفر، أما نفي وإنكار وجحد الأسماء والصفات، فهذا كفر، كحال الجهمية، والنصارى، ومشركي العرب.
" ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] يشركون ": يعني يجعلون اللات من الإله، فينادون اللات، وعندهم أنهم نادوا الإله، فصار شركا.

(1/508)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وعنه: سمو اللات من الإله، والعزى من العزيز وعن الأعمش: يدخلون فيها ما ليس منها ": وهذه مرتبة من مراتب الإلحاد في أسمائه؛ لأن الله- جل وعلا- له الأسماء الحسنى، فمن أدخل اسما لم يثبت في الكتاب والسنة أنه من أسماء الله فقد ألحد؛ لأنه مال وعدل عن الحق الذي يجب في الأسماء والصفات إلى غيره، والحق هو أن تثبت لله ما أثبته لنفسه، إذ لا أحد أعلم بالله من الله- جل جلاله وتعاظم شانه- وكذلك لا أحد أعلم من الخلق بالله- جل وعلا- من رسوله الخاتم محمد صلى الله عليه وسلم. فمن أدخل فيها ما ليس منها فقد ألحد، كمن قال: إن من أسماء الله: الماكر، والمستهزئ، والصانع، وجعل ذلك من الأسماء الحسنى، فإن هذا لا يجوز، ومنها ما يجوز بتقييد في باب الإخبار، ومباحث هذا الباب طويلة لاتصالها بالأسماء والصفات وهي معروفة في مبحث توحيد الأسماء والصفات.

مناسبة هذا الباب للباب الذي قبله: أن ترك قول: السلام على الله، هو من تعظيم الأسماء الحسنى، ومن العلم بها، ذلك أن السلام هو الله- جل جلاله-، والسلام من أسمائه سبحانه وتعالى، فهو المتصف بالسلامة الكاملة من كل نقص وعيب، وهو المنزه والمبعد عن كل آفة ونقص وعيب، فله الكمال المطلق في ذاته، وصفاته الذاتية، وصفاته الفعلية- جل وعلا-،

(1/509)


باب لا يقال السلام على الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يقال السلام على الله]
باب لا يقال السلام على الله " في الصحيح عن ابن مسعود رضي الله عنه قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: " لا تقولوا: السلام على الله فإن الله هو السلام» (1) .
فيه مسائل: الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (835) ومسلم (402) .

(1/510)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والسلام في أسماء الله معناه أيضا: الذي يعطي السلامة ويرزقها، وأثر هذا الاسم في ملكوت الله أن كل سلامة في ملكوت الله من كل شر يؤذي الخلق، فإنها من آثار هذا الاسم، فإنه لكون الله- جل وعلا- هو السلام فإنه يفيض السلامة على العباد.
إذا كان كذلك فالله- جل جلاله- هو الذي يفيض السلام، وليس العباد هم الذين يعطون الله السلامة، فإن الله- جل وعلا- هو الغني عن خلقه بالذات، والعباد فقراء بالذات، قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15] [فاطر: 15] ، فالعبد هو الذي يعطى السلامة، والله- جل وعلا- هو الذي يسلم؛ ولهذا كان من الأدب الواجب في جناب الربوبية وأسماء الله وصفاته أن لا يقال: السلام على الله، بل أن يقال: السلام علينا وعلى عباد الله الصالحين، السلام على فلان وفلان، السلام عليك يا فلان، ونحو ذلك، فتدعو له بأن يبارك باسم الله (السلام) أو أن تحل عليه السلامة.
فظهر بهذا أن وجه مناسبة هذا الباب للذي قبله ظاهرة. وأما مناسبته لكتاب التوحيد: فهي أن الأدب مع أسماء الله- جل وعلا- وصفاته ألا يخاطب بهذا الخطاب، وأن لا يقال: السلام على الله، لأن في هذا نقصا في تحقيق التوحيد، فتحقيق التوحيد الواجب ألا تقال هذه الكلمة؛ لأن الله غني عن عباده، والفقراء هم الذين يحتاجون إلى السلام.
في الصحيح عن ابن مسعود رضي الله عنه قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده السلام على فلان

(1/511)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وفلان» ، وإنما كانوا يقولون هذا مع كونهم موحدين عالمين بحق الله- جل وعلا- ظنا أنها تحية لا تحوي ذلك المعنى، فجعلوها من باب التحية، والتحية في هذه الشريعة مرتبطة بالمعنى، فالسلام على الله من عباده كأنهم قالوا: تحية لله من عباده، وهذا المعنى- وإن كان صحيحا من حيث القصد- لكنه ليس بصحيح من حيث اللفظ، لأن هذا اللفظ لا يجوز من جهة أن الله - جل وعلا- هو السلام كما قال النبي عليه الصلاة والسلام. والعباد مسلمون، أي: يسلمهم الله- جل وعلا- ويفيض عليهم السلامة وهم الفقراء المحتاجون، فليسوا هم الذي يعطون الله السلام، فمعنى: السلام على الله، يعني: السلامة تكون على الله من عباده، وهذا لا شك أنه باطل وإساءة في الأدب مع ما يجب لله- جل وعلا- في ربوبيته وأسمائه وصفاته.
لهذا قال لهم النبي عليه الصلاة والسلام «لا تقولوا: السلام على الله، فإن الله هو السلام» ، وهذا النهي للتحريم، فلا يجوز لأحد أن يقول: السلام على الله؛ لأن السلام على الله مقتض لانتقاص جناب الربوبية وتوحيد الأسماء والصفات.
إذا كان كذلك، فما معنى قولك حين تسلم على أحد: السلام عليك يا فلان، أو السلام عليكم ورحمة الله؟ وهي تحية المؤمنين في الدنيا وفي الآخرة {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ} [الأحزاب: 44] [الأحزاب: 44] . قال بعض أهل العلم: إن معناها: كل اسم لله- جل وعلا- عليكم، يعني: اسم السلام عليكم، فيكون ذلك تبركا بأسماء الله- جل وعلا- وبصفاته، فاسم السلام عليكم، يعني: اسم الله عليكم، فيكون ذلك تبركا بكل الأسماء ومنها اسم الله- جل وعلا- السلام، وهذا أحد المعنيين.

(1/512)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والثاني: ما قاله آخرون من أهل العلم: أن قول القائل: السلام عليكم ورحمة الله، يعني: السلامة التي اشتمل عليها اسم (السلام) عليكم، نسأل الله أن يفيضها عليكم، أو أن يكون المعنى: كل سلامة عليكم مني، فإنك لن تجد مني إلا السلامة، وهذا يصدق حين تنكر فتقول: سلام عليكم ورحمه الله وبركاته، يعني: كل سلامة مني ستأتيك، فلن أخفرك في عرضك، ولن أخفرك في مالك، ولن أخفرك في نفسك، وكثير من المسلمين يقول هذه الكلمة وهو لا يعي معناها، لأنه حين قال لمن أتاه: السلام عليكم، كأنه عاهده بأنه لن يأتيه منه إلا السلامة، ثم هو يخفر هذه الذمة، وربما أضره، أو تناول عرضه، أو تناول ماله، أو نحو ذلك.
فهذا فيه التنبيه على فائدة مهمة، وهي أنه ينبغي لكل طالب العلم، بل كل عاقل بعامة إذا نطق بكلام أن يتبين ما معنى هذا الكلام، فكونه يستعمل كلاما لا يعي معناه، هذا من العيب، إذ ليس من أخلاق الرجال أصلا أن يتكلموا بكلام لا يعون معناه، فيأتي بكلام ثم ينقضه في فعله أو في قوله، هذا ليس من أفعال الذين يعقلون، فضلا أن يكون من أفعال أهل العلم، أو طلبة العلم الذين يعون عن الله- جل وعلا- شرعه ودينه.
والصواب أن قول القائل: السلام عليكم، يشمل المعنيين الأول والثاني، فهو تبرك بكل اسم من أسماء الله، وتبرك باسم الله (السلام) الذي من آثاره السلامة عليك في دينك ودنياك، فهو دعاء لك بالسلامة في الدين، وفي الدنيا، وفي الأعضاء، والصفات، والجوارح، إلى آخر ذلك.

الشرح: حقيقة التوحيد أن يوحد العبد ربه- جل وعلا- بتمام الذل والخضوع والمحبة، وأن يتضرع إلى الله- جل وعلا- ويتذلل إليه بإظهار فقره التام إليه،

(1/513)


باب قوله اللهم اغفر لي إن شئت - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قوله اللهم اغفر لي إن شئت]
" باب قوله: اللهم اغفر لي إن شئت " في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة؛ فإن الله لا مكره له» (1) .
ولمسلم: «وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه» (2) .
فيه مسائل: الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: ليعزم المسألة.
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (6339) ومسلم (2679) .
(2) أخرجه مسلم (2679) .

(1/514)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأن الله- جل وعلا- هو الغني عما سواه، وقول القائل: «اللهم اغفر لي إن شئت» يفهم منه أنه مستغن عن أن يغفر له، كما يأتي العزيز أو المتكبر من الناس فيقول لآخر لا يريد أن يتذلل له: افعل هذا إن شئت، يعني: إن فعلت ذلك فحسن، وإن لم تفعل فلست بملح عليك، ولست بذي إكرام، فهذا القول مناف لحاجة الذي قالها إلى الآخر ولهذا كان فيه عدم تحقيق للتوحيد، ومنافاة لما يجب على العبد في جناب ربويية الله- جل وعلا- من أن يظهر فاقته وحاجته لربه، وأنه لا غنى به عن مغفرة الله، وعن غنى الله، وعن عفوه، وكرمه وإفضاله، ونعمه طرفة عين، فقول القائل: «اللهم اغفر لي إن شئت» كأنه يقول: لست محتاجا، إن شئت فاغفر، وإن لم تشأ فلست بمحتاج، وهذا فعل أهل التكبر، وأهل الإعراض عن الله- جل وعلا-، ولهذا حرم هذا اللفظ، وهو أن يقول أحد: «اللهم اغفر لي إن شئت» ؛ للحديث الذي ساقه المؤلف، فقال: " في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة، فإن الله لا مكره له» . ولمسلم: «وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه» .
قوله: «ليعزم المسألة» : يعني: ليسأل سؤال عازم، سؤال محتاج، سؤال متذلل، لا سؤال مستغن مستكبر، فليعزم المسألة، وليسأل سؤال جاد محتاج متذلل فقير يحتاج إلى أن يعطى ذلك، والذي سأل سأل أعظم المسائل، وهي المغفرة والرحمة من الله- جل وعلا- فيجب عليه أن يعظم هذه المسألة، ويعظم الرغبة وأن يعزم المسألة.

(1/515)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «فإن الله لا مكره له» أي: لا أحد يكرهه لتمام غناه، وتمام عزته وقهره وجبروته، وتمام كونه مقيتا سبحانه وتعالى، وهذا من آثار الأسماء والصفات.
ولهذا لا يجوز قي الدعاء أن يواجه العبد ربه بهذا القول: «اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت» ، وهذا واضح ظاهر في الدعاء الذي فيه المخاطبة، ولهذا قال بعض أهل العلم: إن هذا يتقيد بالدعاء الذي فيه خطاب، أما الدعاء الذي ليس فيه خطاب فيكون التعليق بالمشيئة ليس تعليقا؛ لأجل عدم الحاجة، أو منبئا عن عدم الحاجة كهذا الدعاء، بل هو للتبرك كمن يقول: رحمه الله إن شاء الله، أو غفر الله له إن شاء الله، أو الله يعطيه من المال كذا وكذا إن شاء الله، ونحو ذلك، فهذا قالوا: لا يدخل في هذا النوع، لأنه ليس على وجه الخطاب، وليس على وجه الاستغناء، ولكن الأدب يقتضي ألا يستعمل هذه العبارة في الدعاء مطلقا؛ لأنها وإن كانت ليست بمواجهة فإنها داخلة في تعليق الدعاء بالمشيئة، والله- جل وعلا- لا مكره له، فعموم المعنى المستفاد من قوله: «فإن الله لا مكره له» عموم هذا التعليل يشمل هذا وهذا، فلا شك أن قول «اللهم اغفر لي إن شئت» أعظم ولكن القول الآخر داخل أيضا في علة النهي ومعنى النهي؛ ولهذا لا يسوغ استعماله.
وقول النبي عليه الصلاة والسلام لمن عاده وقد أصابته الحمى- كما رواه البخاري ومسلم وغيرهما-: «طهور إن شاء الله» قال: بل هي حمى تفور. . إلخ كلامه (1) هذا ليس فيه دعاء، وإنما هو من جهة الخبر، قال: يكون طهورا إن شاء الله، فهو ليس بدعاء، وإنما هو خبر، فافترق عن أصل المسألة.
_________
(1) أخرجه البخاري (3616) ، ولم يروه مسلم رحمه الله.

(1/516)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وقال طائفة من أهل العلم من شراح البخاري: وقد يكون قوله: «طهور إن شاء الله» للبركة، فيكون ذلك من جهة التبرك، كقوله- جل وعلا- مخبرا عن قول يوسف: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [يوسف: 99] وهم قد دخلوا مصر، وكقوله- جل وعلا-: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ} [الفتح: 27] [الفتح: 27] .

الشرح: هذا الباب مع الأبواب قبله وما بعده كلها في تعظيم ربوبية الله- جل وعلا-، وتعظيم أسماء الله- جل وعلا- وصفاته؛ لأن تعظيم ذلك من كمال التوحيد، وتحقيق التوحيد لا يكون إلا بأن يعظم الله- جل وعلا- في ربوبيته، وفي إلهيته، وفي أسمائه وصفاته.

(1/517)


باب لا يقول عبدي وأمتي - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يقول عبدي وأمتي]
" باب لا يقول عبدي وأمتي " في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» (1) .
فيه مسائل: الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2552) ومسلم (2249) .

(1/518)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فتحقيق التوحيد لا يكون إلا بالاحتراس من الألفاظ التي يكون فيها إساءة أدب مع ربوبية الله- جل وعلا-، أو مع أسماء الله- جل وعلا- وصفاته، ولهذا عقد المؤلف هذا الباب فقال: " باب لا يقول عبدي وأمتي ".
عبودية البشر لله - جل وعلا - عبودية حقيقة، وإذا قيل: هذا عبد الله، فهو عبد لله- جل وعلا- إما قهرا أو اختيارا، فكل من في السماوات والأرض عبد لله- جل وعلا- كما قال- جل وعلا- {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا - لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا - وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} [مريم: 93 - 95] [مريم: 93- 95] ، فعبودية الخلق لله- جل وعلا- ظاهرة؛ لأنه هو الرب، وهو المتصرف، وهو خالق الخلق، وهو المدبر لشئونهم، فالله- جل وعلا- هو المتفرد بذلك سبحانه، فإذا قال الرجل لرقيقه: هذا عبدي، وهذه أمتي، كان فيه نسبة عبودية أولئك له، وهذا فيه منافاة لكمال الأدب الواجب مع الله- جل وعلا-؛ ولهذا كان هذا اللفظ غير جائز عند كثير من أهل العلم، ومكروه عند طوائف آخرين.
وسبب النهي عن لفظ: «عبدي وأمتي» ما ذكرنا من وجوب تعظيم الربوبية، وعدم انتقاص عبودية الخلق لله جل وعلا.
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل

(1/519)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» : هذا النهي في هذا الحديث اختلف فيه أهل العلم على قولين:
الأول: أنه للتحريم، لأن النهي الأصل فيه للتحريم إلا إذا صرفه عن ذلك الأصل صارف.
وقال آخرون: النهي هنا للكراهة، وذلك لأنه من جهة الأدب، ولأنه جاء في القرآن قول يوسف عليه السلام: {اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} [يوسف: 42] [يوسف: 42] ولأن الربويية هنا المقصود بها ما يناسب البشر، فرب الدار، ورب العبد هو الذي يملك أمره في هذه الدنيا؛ فلهذا قالوا: النهي للكراهة وليس للتحريم، مع ما جاء في بعض الأحاديث من تجويز إطلاق بعض تلك الألفاظ.
قوله: «وليقل: سيدي ومولاي» السيادة مع كون الله- جل وعلا- هو السيد، لكن السيادة بالإضافة لا بأس بها؛ لأن للبشر سيادة تناسبه.
«ومولاي» : المولى يأتي على معان كثيرة، ومخاطبة البشر بقول: " مولاي " أجازه طائفة من أهل العلم، بناء على هذا الحديث، وقد جاء في صحيح مسلم النهي عن أن يقول: مولاي، فقال: «لا تقولوا مولاي إنما مولاكم الله» أو نحو ذلك، وهذا الحديث أعله بعض أهل العلم بأنه نقل بالمعني، فهو شاذ من جهة اللفظ، ومعارض لهذا الحديث الذي هو نص في إجازة ذلك، فالصحيح جواز إطلاق لفظ " مولاي " و " سيدي "، ونحو

(1/520)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ذلك؛ لأن المراد بالسيادة هنا سيادة تناسب البشر، وكذلك قول: مولاي مراد به ما يناسب البشر من ذلك، فليس اللفظان في مقام الربوبية المطلقة؛ لأنها أعظم درجة، ولأن العبودية لا تكون إلا لله- جل وعلا- وإطلاق ذلك على البشر لا يجوز.
فتحصل من ذلك: أن هذه الألفاظ- كما ذكرنا- يجب أن يحترز فيها، وأن يتجنب ما ينافي الأدب مع مقام ربوبية الله- جل وعلا- وأسمائه سبحانه وتعالى، وعليه فلا يكون جائزا أن يقول: عبدي وأمتي، أو أن يقول: أطعم ربك، وضئ ربك، ونحو ذلك.
هذا كله مختص بالتعبيد أو الربوبية للمكلفين، أما إضافة الربوبية إلى غير المكلف فلا بأس بها؛ لأن حقيقة العبودية لا تتصور فيها، كأن تقول: رب الدار، ورب المنزل، ورب المال، ونحو ذلك، فإن الدار، والمنزل، والمال، ليست بأشياء مكلفة بالأمر والنهي فلهذا لا تنصرف الأذهان أو يذهب القلب إلى أن ثمت نوعا من عبودية هذه الأشياء لمن أضيفت إليه، بل إن ذلك معروف أنه إضافة ملك؛ لأنها ليست مخاطبة بالأمر والنهي وليس يحصل منها خضوع أو تذلل.

الشرح: هذا الباب مع الباب الذي قبله ومع ما سبقه- كما ذكرنا- كلها في تعظيم الله- جل وعلا- وربوبيته وأسمائه وصفاته؛ لأن تعظيم ذلك من إكمال

(1/521)


باب لا يرد من سأل بالله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يرد من سأل بالله]
" باب لا يرد من سأل بالله " عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من سأل بالله فأعطوا ومن استعاذ بالله فأعيذوا ومن دعاكم فأجيبوا ومن صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» (1) . رواه أبو داود والنسائي بسند صحيح.
فيه مسائل: الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: حتى تروا أنكم قد كافأتموه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (1672) والنسائي 5 / 82 وصححه النووي في " رياض الصالحين " (653) .

(1/522)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
التوحيد ومن تحقيق التوحيد، ومن سأل بالله- جل جلاله- فقد سأل بعظيم، ومن استعاذ بالله فقد استعاذ بعظيم، بل استعاذ بمن له هذا الملكوت، وله تدبير الأمر - جل وعلا- فكيف يرد من جعل مالك كل شيء وسيلة؟ ولهذا كان من تعظيم الله التعظيم الواجب ألا يرد أحد سأل بالله- جل وعلا - فإذا سأل سؤالا وجعل الله- جل وعلا- هو الوسيلة فإنه لا يجوز أن يرد تعظيما لله- جل وعلا- والذي في قلبه تعظيم الله- جل وعلا- ينتفض إذا ذكر الله كما قال سبحانه: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] [الأنفال: 2] بمجرد ذكر الله تجل القلوب لعلمهم بالله- جل وعلا- وما يستحق، وعلمهم بتدبيره وملكوته وعظمة صفاته وأسمائه- جل وعلا- فإذا سأل أحد بالله فإن قلب الموحد لا يكون رادا له؛ لأنه معظم لله مجل لله- جل وعلا- فلا يرد أحدا جعل وسيلته إليه رب العزة سبحانه وتعالى.
ومن أهل العلم من قال: إن السائل بالله قد تجب إجابته ويحرم رده، وقد لا يجب ذلك، وهذا القول هو قول شيخ الإسلام ابن تيمية واختيار عدد من المحققين بعده، وهو القول الثالث في المسألة.
وأما القول الأول: فهو أن من سأل بالله حرم أن يرد مطلقا.
والقول الثاني: أن من سأل بالله استحب إجابته، وكره رده.
ومراد شيخ الإسلام رحمه الله بحالة الوجوب: أن يتوجه السؤال لمعين في أمر معين، يعني: ألا يكون السائل سأل عددا من الناس بالله، ليحصل على شيء؛ فلهذا لم يدخل فيه السائل الفقير الذي يأتي فيسأل هذا ويسأل هذا،

(1/523)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كما لم يدخل فيه من يكون كاذبا في سؤاله، أما إذا لم يتوجه لمعين في أمر معين، فإنه لا يجب عليه أن يؤتيه مطلبه، ويجوز له أن يرد سؤاله، وعلى هذا التفصيل يكون للمسألة ثلاثة أحوال:
حال يحرم فيها رد السائل، وحال يكره فيها رد السائل، وحال يباح فيها رد السائل بالله.
فيحرم رد السائل بالله: إذا توجه لمعين في أمر معين، كما إذا خصك بهذا التوجه، وسألك بالله أن تعينه وأنت قادر على أن تؤتيه مطلوبه.
ويستحب: إذا كان التوجه ليس لمعين، كأن يسأل أشخاصا كثيرين، ويباح: إذا كان من سأل بالله يعرف منه الكذب.
قوله: " باب لا يرد من سأل بالله " فيه عموم لأجل الحديث الوارد.
" عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من سأل بالله فأعطوه» : وإنما وجب إعطاؤه تعظيما لله- جل وعلا-. قوله: «ومن استعاذ بالله فأعيذوه» من استعاذ منك بالله فيجب أن تعيذه، فمن قال: أعوذ بالله منك، تعظيما لله- جل جلاله- تجيبه إلى ذلك وتتركه؛ لأن من استعاذ بالله فقد استعاذ بأعظم مستعاذ به؛ وفي قصة الجونية التي دخل عليها النبي عليه الصلاة والسلام واقترب منها، قالت له: أعوذ بالله منك، فابتعد عنها عليه الصلاة والسلام وقال: «لقد استعذت بمعاذ، الحقي بأهلك» (1) . فلما استعاذت بالله منه تركها عليه الصلاة والسلام.
_________
(1) أخرجه البخاري (5254) .

(1/524)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «ومن دعاكم فأجيبوه» عامة أهل العلم على أن هذا مخصوص بدعوة العرس، وأما سائر الدعوات فهي على الاستحباب.
قوله: «ومن صنع إليكم معروفا فكافئوه» من صنع إليك معروفا فكافئه، ولتكن مكافأته من جنس معروفه، إن كان معروفه من جهة المال فكافئه من جهة المال، وإن كان معروفه من جهة الجاه فكافئه من جهة الجاه، وهكذا.
وعلاقة هذا بالتوحيد كما قال المحققون: أن الذي صنع له معروف يكون في قلبه ميل ونوع تذلل وخضوع في قلبه واسترواح لهذا الذي صنع إليه المعروف، ومعلوم أن تحقيق التوحيد لا يتم إلا بأن يكون القلب خاليا من كل ما سوى الله- جل جلاله- وأن يكون ذله وخضوعه وعرفانه بالجميل هو لله - جل وعلا- وتخليص القلب من ذلك يكون بالمكافأة على المعروف، وأنه إذا أدى إليك معروفا فخلص القلب من رؤية ذلك المعروف بأن ترد إليه معروفه؛ ولهذا قال: «فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» ، لأجل أن يتخلص القلب من أثر ذلك المعروف، فترى أنك دعوت له بقدر ترجو معه أنك قد كافأته، وهذا لتخليص القلب مما سوى الله- جل وعلا- وهذه مقامات لا يدركها إلا أرباب الإخلاص، وتحقيق التوحيد جعلنا الله وإياكم منهم.

الشرح: هذا باب: «لا يسأل بوجه الله إلا الجنة» ومناسبته لكتاب التوحيد ظاهرة: في أن تعظيم صفات الله- جل وعلا- الذاتية والفعلية من تحقيق التوحيد، ومن كمال الأدب والتعظيم لله- جل وعلا-، فإن تعظيم الله- جل جلاله- وتعظيم أسمائه وصفاته يكون بأمور كثيرة، منها: ألا يسأل بوجه الله أو بصفات الله- جل جلاله- إلا المطالب العظيمة التي أعلاها الجنة.

(1/525)


باب لا يسأل بوجه الله إلا الجنة - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يسأل بوجه الله إلا الجنة]
باب (1) لا يسأل بوجه الله إلا الجنة " عن جابر قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» (2) . رواه أبو داود.
فيه مسائل: الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) الشيخ- رحمه الله- صنع هذا كصنيع البخاري في صحيحه، والبخاري في صحيحه على ثلاثة أصناف: تارة يضيف فيقول: باب كذا، وتارة يقول: باب فتقول: باب وتكمل، أو تقول: باب وتسكت ثم تكمل الكلام، فهذه ثلاثة أصناف في البخاري جارية في هذا الكتاب.
(2) أخرجه أبو داود (1671) وله شاهد من حديث أبي موسى أخرجه الطبراني في " الدعاء " (2112) بإسناد حسن.

(1/526)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قوله: «لا يسأل» هذا نفي مضمن النهي المؤكد، كأنه قال: لا يسأل أحد بوجه الله إلا الجنة، أو لا تسأل بوجه الله إلا الجنة، فعدل عن النهي إلى النفي لكي يتضمن أن هذا منهي عنه وأنه لا يسوغ وقوعه أصلا لما يجب من تعظيم الله- جل جلاله- وتعظيم توحيده، وتعظيم أسماء الله- جل وعلا- وصفاته.
قوله: «بوجه الله» وجه الله- جل جلاله- صفة ذات من صفاته سبحانه، وهو غير الذات. والوجه في اللغة: ما يواجه به، وهو مجمع أكثر الصفات في اللغة، فالله- جل وعلا- متصف بالوجه على ما يليق بجلاله وعظمته، نثبت ذلك إثباتا نعلم أصل المعنى، ولكن كمال المعنى أو الكيفية فإننا نكل ذلك إلى عالمه وإلى المتصف به- جل جلاله- ولكن نثبت على أصل عدم التمثيل والتعطيل، كما قال- جل وعلا-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] [الشورى: 11] .
قوله: «إلا الجنة» الجنة: هي دار الكرامة التي أعدها الله- جل وعلا- للمكلفين من عباده الذين أجابوا رسله، ووحدوه، وعملوا صالحا، وهي أعظم مطلوب لأن الحصول عليها حصول على أعظم ما يسر به العبد؛ فلهذا كان من غير السائغ واللائق بل كان من غير الجائز أن يسأل الله- جل وعلا- بنفسه أو بوجهه أو بصفة من صفاته أو باسم من أسمائه الحسنى إلا أعظم مطلوب، فإن الله- جل جلاله- لا يسأل بصفاته الأشياء الحقيرة الوضيعة؛ بل يسأل بها أعظم المطلوب، وذلك لكي يتناسب السؤال مع وسيلة السؤال، وهذا معنى هذا الباب، وهو أن من تعظيم صفات الله- جل

(1/527)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعلا- أن لا تدعو الله بها إلا في الأمور الجليلة، فلا تسأل الله- جل وعلا- بوجهه أو باسمه الأعظم أو نحو ذلك في أمور حقيرة وضيعة لا تناسب تعظيم ذلك الاسم.
" عن جابر قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» رواه أبو داود ودلالة الحديث على ما بوب له الإمام المصنف - رحمه الله تعالى- ظاهرة جلية، وقد قال العلماء هنا: إن وجه الله- جل جلاله- يسأل به الجنة، ولا يجوز أن يسأل به غيرها إلا ما كان وسيلة إلى الجنة، أو كان من الأمور العظيمة التي هي من جنس السؤال بالجنة، أو من لوازم السؤال بالجنة كالنجاة من النار، وكالتثبيت عند السؤال، ونحو ذلك.
فالأمر المطلوب الجنة أو ما قرب إليها من قول أو عمل، والنجاة من النار أو ما قرب إليها من قول وعمل، فهذا يجوز أن تسأل الله- جل وعلا- إياه متوسلا بوجهه العظيم سبحانه وتعالى.
وأما غير الوجه من الصفات أو من الأسماء فالأدب أن لا يسأل به إلا المطالب العظيمة، أما المطالب الوضيعة أو غيرها مما ليس بعظيم، فلا يتوسل إليها بصفات الله الجليلة العظيمة، بل يقال: اللهم أعطني كذا، اللهم أسألك كذا، والله أعلم.

قلب الموحد المؤمن، لا يكون محققا مكملا للتوحيد حتى يعلم أن كل شيء بقضاء الله- جل وعلا- وبقدره، وأن ما فعله سببا من الأسباب والله- جل وعلا- ماض قدره في خلقه، وأنه مهما فعل فإنه لن يحجز قدر الله- جل وعلا-، فإذا كان كذلك كان القلب معظما لله- جل وعلا- في تصرفه في ملكوته، وكان القلب لا يخالطه تمني أن يكون شيء فات على غير ما كان، وأنه لو فعل كذا لتغير ذلك السابق، بل الواجب أن يعلم أن قضاء الله نافذ، وأن قدره ماض، وأن ما سبق من الفعل قد قدره الله- جل وعلا- وقدر نتائجه، فالعبد لا يمكنه أن يرجع إلى الماضي فيغير. وإذا استعمل لفظ (لو) أو لفظ (ليت) وما أشبهها من الألفاظ التي تدل على الندم، وعلى التحسر على ما فات، فإن ذلك يضعف القلب، ويجعله متعلقا بالأسباب، منصرفا عن الإيقان بتصريف الله- جل وعلا- في ملكوته، وكمال التوحيد إنما يكون بعدم الالتفات إلى الماضي فإن الماضي الذي حصل إما أن يكون مصيبة أصيب بها العبد فلا يجوز له أن يقول: لو فعلت كذا لما حصل كذا، بل الواجب عليه أن يصبر على المصيبة، وأن يرضى بفعل الله- جل وعلا- ويستحب له الرضى بالمصيبة.
وإذا كان ما أصابه في الماضي معصية فإن عليه أن يسارع في التوبة والإنابة وأن لا يقول: لو كان كذا لم يكن كذا بل يجب عليه أن يسارع في التوبة والإنابة حتى يمحو أثر المعصية.
فتبين أن ما مضى من المقدر للعبد معه حالان: إما أن يكون ذلك الذي مضى مصايب، فحالها كما ذكرنا، وإما أن يكون معايب ومعاصي فالواجب

(1/528)


باب ما جاء في اللو - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في اللو]
" باب ما جاء في اللو " وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] [آل عمران: 154] . وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] [آل عمران: 168] .
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن (لو) تفتح عمل الشيطان» (1) .
فيه مسائل: الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة؛ بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2664) .

(1/529)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عليه أن ينيب وأن يستغفر وأن يقبل على الله. - جل جلاله- وقد قال سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] [طه: 82] .
والشيطان يدخل على القلب، فيجعله يسيء الظن بربه- جل وعلا- وبقضائه وبقدره، وإذا دخلت إساءة الظن بالله ضعف التوحيد ولم يحقق العبد ما يجب عليه من الإيمان بالقدر والإيمان بأفعال الله- جل جلاله-؛ ولهذا عقد المصنف هذا الباب؛ لأن كثيرين يعترضون على القدر من جهة أفعالهم، ويظنون أنهم لو فعلوا أشياء لتغير الحال والله- جل وعلا- قد قدر الفعل وقدر نتيجته، فالكل موافق لحكمته سبحانه وتعالى.
" وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] [آل عمران: 154] وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] [آل عمران: 168] ": تقدم أن قول (لو) في الماضي لا يجوز وأنه محرم ودليل ذلك واضح من الآيتين. ومناسبة الآيتين للباب ظاهرة: وهو أن التحسر على الماضي بالإتيان بلفظ (لو) إنما هو من خصال المنافقين قال- جل وعلا- عن المنافقين: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] وقال: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] وهذا في قصة غزوة أحد كما هو معروف، فهذا من كلام المنافقين، فيكون استعمال (لو) من خصال النفاق، وهذا يدل على حرمتها.

(1/531)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن (لو) ، تفتح عمل الشيطان» : وجه مناسبة هذا الحديث: قوله: «وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا» و (لو) هنا كانت على الماضي، وقوله: (فلا تقل) نهي، والنهي للتحريم؛ وهذا لأنه سوء ظن؛ ولأنه فتح عمل الشيطان، فالشيطان يأتي المصاب فيغريه بـ (لو) حتى إذا استعملها ضعف قلبه وعجز، وظن أنه سيغير من قدر الله شيئا، وهو لا يستطيع أن يغير من قدر الله شيئا، بل قدر الله ماض؛ ولهذا أرشده عليه الصلاة والسلام أن يقول: «قدر الله وما شاء فعل» ؛ لأن ذلك راجع إلى قدره وإلى مشيئته، هذا كله من النهي والتحريم راجع إلى ما كان من استعمال (لو) أو (ليت) وما شابههما من الألفاظ في التحسر على الماضي، وتمني أن لو فعل كذا حتى لا يحصل له ما سبق، كل ذلك فيما يتصل بالماضي.
أما المستقبل كأن يقول: لو يحصل لي كذا وكذا في المستقبل، فإنه لا يدخل في النهي؛ لأنها حينئذ تكون للتعليق في المستقبل، وترادف (إن) .
فاستعمال (لو) في المستقبل الأصل فيه الجواز، إلا إن اقترن بذلك اعتقاد أن فعله سيكون حاكما على القدر كاعتقاد بعض الجاهليين، أنه إن حصل لي كذا فعلت كذا، تكبرا وأنفة واستعظاما لفعلهم وقدرتهم، فإن هذا يكون من المنهي؛ لأن فيه تجبرا وتعاظما، والواجب على العبد أن يكون ذليلا؛ لأن القضاء والقدر ماض، وقد يحصل له الفعل ولكن ينقلب على عقبيه كحال

(1/532)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الذي قال الله- جل وعلا- فيه: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ - فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ - فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ} [التوبة: 75 - 77] [التوبة: 75- 77] فإنهم قالوا: لئن كان لنا كذا وكذا لنفعلن كذا وكذا، فلما أعطاهم الله- جل وعلا- المال بخلوا به وتولوا وهم معرضون، فهذا فيه نوع تحكم على القدر وتعاظم، فاستعمال (لو) في المستقبل إذا كانت في الخير مع رجاء ما عند الله بالإعانة على أسباب الخير فهذا جائز، أما إذا كان على وجه التجبر والاستعظام، فإنه لا يجوز؛ لأن فيه نوع تحكم على القدر.

الريح مخلوق من مخلوقات الله مسخر، وهي واحدة الرياح، يجريها الله- جل وعلا- كما يشاء، وهي-كالدهر- لا تملك شيئا، ولا تدبر أمرا، فسب الريح كسب الدهر يرجع في الحقيقة إلى أذية الله- جل وعلا-؛ لأن الله هو الذي يصرف الريح كيف يشاء، فيجعل الريح تأتي بأمر مكروه؛ ليذكر العباد بالتوبة والإنابة؛ ويذكر بمعرفة قدرته عليهم، وأنه لا غنى لهم

(1/533)


باب النهي عن سب الريح - التمهيد

التمهيد لشرح كتاب التوحيد

[باب النهي عن سب الريح]
" باب النهي عن سب الريح" عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم أنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به» (1) . " صححه الترمذي.
فيه مسائل: الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه الترمذي (2252) وقال: حديث حسن صحيح.

(1/534)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
عنه- جل وعلا- طرفة عين. وهو الذي يجعل الرياح بشرا، فيسخرها- جل وعلا- لما فيه مصلحة العباد.
فهذا الباب عقده لبيان تحريم سب الريح، كما عقد ما قبله لبيان أن سبب الدهر لا يجوز ومحرم؛ لأنه أذية لله- جل وعلا- وهذا الباب من جنس ذاك، لكن هذا يكثر وقوعه، فأفرده لكثرة وقوعه، وللحاجة إلى التنبيه عليه.
قوله " باب النهي عن سب الريح " النهي للتحريم، وسب الريح يكون بشتمها أو بلعنها، وكما ذكرنا في باب الدهر، فإنه ليس من سبها أن توصف بالشدة، كقول الله- جل وعلا-: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ - سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا} [الحاقة: 6 - 7] [الحاقة: 6- 7] فهذا وصف للريح بالشدة، ومثل ذلك وصفها بالأوصاف التي يكون فيها شر على من أتت عليه كقوله: {مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [الذاريات: 42] [الذاريات: 42] فمثل هذا ليس من المنهي عنه.
" عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها وخير ما أمرت به» هذا يدل على أن الريح يكون فيها خير، وتؤمر وتنهى، والله- جل وعلا- يرسل الرياح كيف يشاء، ويصرفها أيضا- جل وعلا- عمن يشاء، فهي مسخرة بأمره- جل وعلا- والملائكة هي التي تصرف الريح بأمره- جل وعلا- فللريح ملائكة تصرفها كيف شاء ربنا

(1/535)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
- جل وعلا وتقدس وتعاظم- فيكون فيها خير أو يكون فيها عذاب؛ ولهذا قال عليه الصلاة والسلام: «إذا رأيت ما تكرهون فقولوا. .» فأرشدهم " إلى القول الآتي.
«وكان النبي عليه الصلاة والسلام إذا رأى شيئا في السماء أقبل وأدبر، ودخل وخرج، ورئي ذلك في وجهه، حتى تمطر السماء، فيسرى عنه، ويسر عليه الصلاة والسلام، قالت له عائشة: يا رسول الله لم ذاك؟ قال: " ألم تسمعي لقول أولئك- أو كما قال عليه الصلاة والسلام-: {فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ - تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا} [الأحقاف: 24 - 25] » [الأحقاف: 24- 25] " (1) .
فالخوف من الله- جل جلاله- إذا ظهرت هذه الحوادث أو التغيرات في السماء أو في الأرض واجب، والله- جل وعلا- يتعرف إلى عباده بالرخاء، كما أنه يتعرف إليهم بالشدة، حتى يعرفوا ويعلموا ربوبيته وقهره وجبروته، ويعلموا حلمه وتودده ورحمته أيضا لعباده.
فعلى العبد إذا رأى ما يكره أن يتضرع إلى الله، ويستغيث به، وأن يسأله بقوله: «اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به» صححه الترمذي.
_________
(1) أخرجه البخاري (3206) ومسلم (899) .

(1/536)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أسأل الله- جل وعلا- أن يغفر لنا ذنوبنا وإسرافنا في أمرنا، وأن يجعل وسيلتنا التوحيد وأن يجعل وسيلتنا إليه الإخلاص، فإنا مذنبون، ولولا رحمة الله لهلكنا، اللهم فاغفر جما وصلى الله وسلم وبارك على نبينا محمد.

مناسبة هذا الباب لكتاب التوحيد: أن الله - جل وعلا - موصوف بصفات الكمال، وله - جل وعلا - أفعال الحكمة، وأفعال العدل، وأفعال الرحمة والبر، فهو سبحانه كامل في أسمائه، كامل في صفاته، كامل في ربوبيته، ومن كماله في ربوبيته وفي أسمائه وصفاته أنه لا يفعل الشيء إلا لحكمة بالغة، والحكمة هي: أنه - جل وعلا - يضع الأمور في مواضعها التي توافق الغايات المحمودة منها، وهذا دليل الكمال. فالله - جل وعلا - له صفات الكمال، وله نعوت الجلال والجمال، فلهذا وجب لكماله - جل وعلا - أن يظن به ظن

(1/537)


باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ. . . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ. . . .]
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] [آل عمران: 154]
وقوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [الفتح: 6] [الفتح: 6] ، قال ابن القيم في الآية: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم، وأن يظهره الله على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله، وأسماءه وصفاته، وموجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/538)

بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجيا
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات، وعرف نفسه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/539)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الحق، وأن لا يظن به ظن السوء، وأن يعتقد فيه ما يجب لجلاله - جل وعلا - من تمام الحكمة، وكمال العدل، وكمال الرحمة، وكمال أسمائه وصفاته سبحانه وتعالى، فالذي يظن به - جل وعلا - أنه يفعل الأشياء لا عن حكمة فإنه قد ظن به ظن النقص، وهو ظن السوء الذي ظنه أهل الجاهلية، فظن غير الحق بالله تعالى مناف للتوحيد، وقد يكون منافيا لكمال التوحيد، فمنه ما يكون صاحبه خارجا عن ملة الإسلام أصلا، كظن غير الحق بالله تعالى في بعض مسائل القدر - كما سيأتي. ومنه ما هو مناف لكمال التوحيد، كعدم الإيمان بالحكمة، أو بأفعال الله - جل وعلا - المنوطة بالعلل التي هي منوطة بحكمته سبحانه البالغة؛ ولهذا قال - جل وعلا -: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149] [الأنعام: 149] في الرد على القدرية المشركة، وقد قال أيضا - جل وعلا -: {حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ} [القمر: 5] [القمر: 5] ، فالله - جل وعلا - موصوف بكمال الحكمة، وكمال الحمد على أفعاله؛ لأن أفعال الله - جل وعلا - قسمان: أفعال ترجع إلى الحكمة والعدل، وأفعال ترجع إلى الفضل والنعمة والرحمة والبر بالخلق، فالله - جل وعلا - يفعل هذا وهذا، وحتى أفعاله التي هي أفعال بر وإحسان هي منوطة بالحكم العظيمة، وكذلك الأفعال التي قد يظهر للبشر أنها ليست في صالحهم أو ليست موافقة للحكمة، فإن ظن الحق بالله - جل وعلا - أن يظن به، وأن يعتقد أنه ليس ثم شيء من أفعاله إلا وهو موافق لحكمته - جل وعلا - العظيمة، إذ هو العزيز القهار، الفعال لما يريد.

(1/540)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالواجب - تحقيقا للتوحيد - أن يظن العبد بالله - جل وعلا - ظن الحق. وأما ظن السوء فهو ظن الجاهلية، الذي هو مناف لأصل التوحيد في بعض أحواله، أو مناف لكمال التوحيد، فترجم المؤلف - رحمه الله - بهذا الباب ليبين أن ظن السوء بالله - جل وعلا - من خصال أهل الجاهلية، وهو مناف لأصل التوحيد، أو مناف لكماله بحسب الحال.
" باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} [آل عمران: 154] [آل عمران: 154] . الظن يطلق ويراد به الاعتقاد، وقد يراد به ما يسبق إلى الوهم، يعني: ما يسبق إلى الذهن، فهم يعتقدون، أو يسبق إلى أذهانهم - بما معهم من الشرك - أن الله - جل وعلا - ليست أفعاله أفعال حق، والله سبحانه هو الحق، وأفعاله كلها أفعال الحق، وذلك الظن هو ظن الجاهلية، فكل من ظن بالله غير الحق، فقد ظنَّ ظنَّ الجاهلية، بمعنى أنه ظن بالله - جل وعلا - غير الكمال، فهذا هو ظن الجاهلية. وأما ظن أهل التوحيد والإسلام فإنهم يظنون، يعني: يعتقدون ويعلمون ويسبق إلى أذهانهم في أي فعل يحصل لهم أن الله - جل وعلا - موصوف بالكمال وبالحكمة البالغة، فسر ذلك - جل وعلا - بقوله: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ} [آل عمران: 154] وهذا فيه إنكار للحكمة، أو إنكار للقدر، {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] وهذا في الرد على هؤلاء المنافقين أو المشركين.

(1/541)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [الفتح: 6] [الفتح: 6] : يؤخذ من كلام ابن القيم الذي أورده المصنف أن السلف فسروا هذا الظن السوء بأحد ثلاثة أشياء، وكلها صحيح: الأول: إنكار القدر.
الثاني: إنكار الحكمة.
الثالث: إنكار نصر الله - جل وعلا - لرسوله صلى الله عليه وسلم، أو لدينه أو لعباده الصالحين، فهذه ثلاثة أشياء، ووجه كون إنكار القدر ظنا بالله ظن السوء: أن تقدير الأمور قبل وقوعها من آثار عزة الله - جل وعلا - وقدرته؛ فإن العاجز هو الذي تقع معه الأمور استئنافا عن غير تقدير سابق، وأما الذي لا يحصل معه أمر حتى يقدره قبل أن يوقعه، فيقع على وفق ما قدر، فهو ذو الكمال، وهو ذو العزة، وهو الذي لا يغالب في ملكوته؛ ولهذا قال الشاعر في وصف رجل كامل:
لأنت تفري ما خلقت ... وبعض القوم يخلق ثم لا يفري
الخلق هنا بمعنى التقدير، يعني: لأنت تقطع ما قدرت، وبعض القوم - وهم الناقصون إما لعدم قدرتهم، أو لعدم عزتهم، أو لجهلهم - يخلق، يعني: يقدر الأشياء، ثم لا يفري، أي: لا يستطيع أن يقطعها على وفق ما يريد.
فإنكار القدر ظن بالله - جل وعلا - ظن السوء؛ لأن فيه نسبة النقص لله - جل وعلا -، والله - جل وعلا - هو الكامل في أسمائه، الكامل في صفاته - جل وعلا -، الذي يجير ولا يجار عليه، والذي إليه الأمر كله، كما قال هنا:

(1/542)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
{قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] ؛ فلهذا كان كل ما يحصل من الرب - جل وعلا - في بريته موافقا لقدره السابق الذي هو دليل كمال حكمته، وعلمه، وخلقه، وعموم مشيئته.
أما التفسير الثاني: فهو إنكار الحكمة، وحكمة الله - جل وعلا - ثابتة بالكتاب والسنة وبإجماع السلف، واسم الله (الحكيم) مشتمل على صفة الحكمة، فإنه - جل وعلا - حكيم، بمعنى: حاكم، وحكيم، بمعنى: محكم للأمور، وحكيم، بمعنى: أنه ذو الحكمة البالغة، فهذه ثلاثة تفسيرات لاسم الله (الحكيم) . وكلها صحيحة، وكلها يستحقها الله - جل وعلا -، فإنه - جل وعلا - حكيم بمعنى حاكم، وحكيم بمعنى محكم، كما قال: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ} [هود: 1] [هود: 1] ، وقال: {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [الملك: 3] [الملك: 3] ؛ لأجل إحكامه، وقال سبحانه وتعالى - أيضا: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [يونس: 101] [يونس: 101] ، ونحو ذلك من دليل إحكامه - جل وعلا - لما خلق، والثالث: أنه ذو الحكمة، والحكمة في صفة الله - جل وعلا - تفسر كما تقدم - بأنها وضع الأمور في مواضعها، الموافقة للغايات المحمودة منها؛ ولهذا قال أهل السنة والجماعة، أهل الأثر الفقهاء بالكتاب والسنة: إن أفعال الله - جل وعلا - معللة، وكل فعل يفعله الله - جل وعلا - فله علة من أجلها فعل، وهذه العلة هي حكمته سبحانه وتعالى، فإن أفعال الله - جل وعلا - منوطة بالعلل، وهذا أنكره المعتزلة؛ لأنهم قدرية، وأنكره الأشاعرة؛ لأنهم جبرية، فقالوا: إن أفعال الله - جل وعلا - ليست مرتبطة بالحكم، وهو يفعل لا عن حكمة، وهذا سوء ظن بالله - جل وعلا -؛

(1/543)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ولهذا أورد الشيخ - رحمه الله - هذا الباب ليبين أن تحقيق التوحيد، وتحقيق كمال التوحيد أن توقن بالحكمة البالغة لله - جل وعلا -، ومن نفى الحكمة في أفعال الله فهو مبتدع، توحيده قد انتفى عنه كماله؛ لأن بدعته شنيعة، وكل البدع تنفي كمال التوحيد، ومنها ما ينفي أصل التوحيد.
والتفسير الثالث - في ظن أهل الجاهلية وأهل النفاق ظن السوء بالله - جل وعلا -: أن الله - جل وعلا - لا ينصر رسوله - صلى الله عليه وسلم - وأن الله - جل وعلا - لا ينصر كتابه، أو أنه يجعل رسوله أو دينه في اضمحلال حتى يذهب ذلك الدين، هذا ظن سوء بالله - جل وعلا -. ولهذا كان من براهين النبوات عند أهل السنة: أنه لم يدع أحد النبوة وهو كاذب في دعواه، إلا ويخذل ويضمحل أمره، ومن براهينها: أن كل نبي قال إنه مرسل من عند الله - جل وعلا - أيد بالآيات والبينات، ونصر على عدوه، وجعل دينه وأهل دينه في عزة على من سواهم، كما قال - جل وعلا -: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] [غافر: 51] ، وقال - جل وعلا -: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ - إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ - وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 171 - 173] [الصافات: 171 - 173] ، فظن أهل الجاهلية أن الخير أو الدين سيضمحل، وأنهم إذا بذلوا إطفاء ذلك الأمر وحاربوه بكل ما أوتوا من وسيلة وقاوموهم فإنه سينتهي، وهذا مع كونه عملا محرما لما يشتمل عليه من الظلم، فإنه أيضا سوء ظن بالله - جل وعلا - وغرور بالقوة وبالنفس، والله - جل وعلا - ناصر رسله، والله - جل وعلا - ناصر عباده المؤمنين، ولكن

(1/544)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قد يبتلي الله - جل وعلا - المؤمنين بعدم النصرة والظهور زمنا طويلا قد يبلغ مئات السنين، كما حصل في قصة نوح عليه السلام: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا} [العنكبوت: 14] [العنكبوت: 14] ، ثم بعد ذلك نصره الله - جل وعلا - وهذا الظن السيئ يحصل - كما ذكر ابن القيم - من كثير من أهل الصلاح، بل من كثير من الناس، بل قد يحصل من بعض المنتسبين إلى العلم، وسبب حدوث ذلك الظن السيئ في القلوب عدم العلم بما يستحقه الله - جل وعلا - وما أوجبه - جل وعلا - من الصبر والأناة، ونحو ذلك من الواجبات.
فالمسألة متصل بعضها ببعض، فالذي يخالف ما أمر الله - جل وعلا - به شرعا فيما يتصل بنصرة الدين، فإنه قد يقع في سوء ظن بالله - جل جلاله - وهذا مما ينافي كمال التوحيد الواجب.
ولهذا يجب على المؤمن أن يتحرز كثيرا، وأن يحترس من سوء الظن بالله - جل وعلا - فإن بعض الناس قد ينال الشيء فيرى أنه يستحق أكثر منه، وقد يحصل له الشيء بقضاء الله وبقدره فيظن أنه لا يستحق ذلك الشيء، أو أن الذي ينبغي أن يصاب به هو غيره، فينظر إلى فعل الله - جل وعلا - وقضائه وقدره على وجه الاتهام، وقل من يسلم باطنا وظاهرا من ذلك، فكثيرون قد يسلمون ظاهرا، ولكن في الباطن يقوم بقلوبهم ظن الجاهلية، واعتقاد السوء؛ ولهذا قال - جل وعلا - في الآية التي في صدر الباب: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} [آل عمران: 154] والظن محله القلب؛ فلهذا يجب على المؤمن أن يخلص قلبه من كل ظن بالله غير الحق، وأن يتعلم أسماء الله - جل وعلا - وصفاته، وأن

(1/545)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يتعلم، آثار ذلك في ملكوت الله، حتى لا يقوم بقلبه إلا أن الله جل جلاله - هو الحق، وأن فعله حق، حتى ولو كان في أعظم خطب، ولو أصيب بأكبر مصيبة، أو أهين بأعظم إهانة، فإنه يعتقد أن فيما أصابه حكمة، لتمام ملك الله - جل وعلا - وحكمته، وأنه يتصرف في خلقه كيف يشاء، وأن العباد مهما بلغوا فإنهم يظلمون أنفسهم، والله - جل وعلا - يستحق الإجلال والتعظيم، فخلص قلبك - أيها المسلم، وخاصة طالب العلم - من كل ظن سوء بالله - جل وعلا -، فلا تظنن في أمر قدر الله وجوده أن غيره أفضل منه، وأن عدم حصوله أصلح، ولا في أمر قدر الله عدم كونه أن وجوده أولى، فإن كل ذلك سوء ظن بالله - جل وعلا -؛ ولهذا قال العلماء في معنى قول النبي - صلى الله عليه وسلم: «إياكم والحسد، فإنه يأكل الحسنات، كما تأكل النار الحطب» (1) سبب ذلك أن الحاسد ظن أن من أعطاه الله - جل وعلا - هذه النعمة فإنه لا يستحقها، فحسده وتمنى زوالها عنه، فصار في ظن سوء بالله - جل وعلا - ولهذا أكل ظنه حسناته، كما أكلت النار الحطب، نسأل الله - جل وعلا - السلامة والعافية من أن نظن بالله - جل وعلا - غير الحق، ونسأله أن يجعلنا من المعظمين له، ومن المجلين لأمره ونهيه، المعظمين لحكمته سبحانه وتعالى.

هذا " باب ما جاء في منكري القدر ". ومناسبة هذا الباب للذي قبله: أن إنكار القدر سوء ظن بالله - جل وعلا - ويكون هذا الباب كالتفصيل لما اشتمل عليه الباب الذي قبله.
ومناسبته لكتاب التوحيد ظاهرة: وهي أن الإيمان بالقدر واجب، ولا يتم توحيد العبد حتى يؤمن بالقدر، وإنكار القدر كفر بالله - جل وعلا - ينافي أصل التوحيد، كما قال ابن عباس رضي الله عنهما: القدر نظام التوحيد، فمن كذب بالقدر نقض تكذيبه توحيده. يعني: أن الإيمان بالقدر هو النظام، أي: السلك الذي تجتمع وتنظم فيه مسائل التوحيد حتى يقوم عقدها في القلب، فمن كذب بالقدر يكون قد قطع السلك، فنقض ذلك التكذيب أمور التوحيد، وهذا ظاهر؛ فإن أصل الإيمان أن يؤمن بالأركان الستة التي منها الإيمان بالقدر، كما ذكر ذلك الشيخ في حديث ابن عمر.
والقدر في اللغة: هو التقدير كما هو معروف، وهو وضع الشيء على نحو ما بما يريده واضعه، يقال: قدر الشيء تقديرا، وقدره قدرا وقدرا، وفي العقيدة عرفه بعض أهل العلم بقوله: إن القدر هو علم الله السابق بالأشياء، وكتابته لها في اللوح المحفوظ، وعموم مشيئته - جل وعلا - وخلقه للأعيان والصفات القائمة بها، وهذا التعريف صحيح؛ لأنه يشمل مراتب القدر الأربع. وهذه المراتب على درجتين: الدرجة الأولى: ما يسبق وقوع المقدر، وذلك مرتبتان: الأولى: الإيمان بالعلم السابق، والثانية: الإيمان بكتابة الله - جل وعلا - لعموم الأشياء، كما قال صلى الله عليه وسلم: «إن الله قدر مقادير الخلق قبل
_________
(1) أخرجه أبو داود (4903) .

(1/546)


باب ما جاء في منكري القدر - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في منكري القدر]
" باب ما جاء في منكري القدر " وقال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر، ثم استدل بقول النبي - صلى الله عليه وسلم: «الإيمان أن تؤمن بالله، وملائكته وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره» (1) .
وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» . يا بني سمعت رسول الله - صلى الله عليه وسلم - يقول: «من مات على غير هذا فليس مني» (2) وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة» (3) وفي رواية لابن وهب: قال رسول الله - صلى الله عليه وسلم: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار» (4) وفي المسند
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (8) .
(2) أخرجه أبو داود (4700) .
(3) أخرجه أحمد 5 / 317 والترمذي (2156) و (3316) .
(4) أخرجه ابن وهب في " القدر " (26) ، وابن أبي عاصم في " السنة " (111) .

(1/547)

والسنن عن ابن الديلمي قال: أتيت أبي بن كعب فقلت: في نفسي شيء من القدر فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم (1) . حديث صحيح رواه الحاكم في صحيحه.
فيه مسائل: الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته - صلى الله عليه وسلم - ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته؛ وذلك أنهم نسبوا الكلام إلى رسول الله - صلى الله عليه وسلم - فقط.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أحمد 5 / 182 و 185 و 189، وأبو داود (4699) ، وابن ماجه (77) .

(1/548)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أن يخلق السماوات والأرض بخمسين ألف سنة» ، فقوله: «قدر مقادير الخلق» يعني: كتبها.
والدرجة الثانية: ما يقارن وقوع المقدر، فهذا له مرتبتان: الأولى منهما: هي مرتبة عموم المشيئة، فإن الله - جل وعلا - ما شاءه كان، وما لم يشأ لم يكن، والعبد لا يشاء شيئا إلا إذا كان الله - جل وعلا - قد شاءه، كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان: 30] [الإنسان: 30] ، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] [التكوير: 29] ، فمشيئة العبد تابعة لمشيئة الله - جل وعلا - والمرتبة الثانية: وهي الإيمان بأن الله - جل وعلا - خالق لكل شيء، للأعيان، وللصفات التي تقوم بالأعيان، أما الأعيان والذوات فإن الله - جل وعلا - خالقها باتفاق أهل الإسلام، يعني: الله - جل وعلا - هو الخالق للإنسان، وللحيوان، وللسماء وللأرض. وكذلك الإيمان بأن الصفات التي تقوم بتلك الأعيان الله - جل وعلا - هو الخالق لها، ومن ذلك أفعال العباد، ففعل العبد داخل في عموم خلقه - جل وعلا - قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] [الزمر: 62] ، وكلمة (شيء) تعرف بأنها ما يصح أن يعلم، فكل ما يصح أن يعلم يقال عنه شيء؟ فلهذا يدخل في عموم قوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] العباد، وأفعال العباد، فهذه أربع مراتب. وإنكار القدر الذي بوب عليه الشيخ - رحمه الله - يصدق على إنكار أي مرتبة من هذه المراتب، ولا يقال عن

(1/550)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
أحد: إنه مؤمن بالقدر إلا إذا سلم بها جميعا، وآمن بها جميعا؛ لدلالة النصوص على ذلك.
فمن منكري القدر: القدرية الغلاة، وهم نفاة القدر الذين أنكروا العلم السابق، فهؤلاء كفار، ينافي فعلهم أصل التوحيد، فمن أنكر العلم السابق، فقد أنكر القدر إنكارا انتفى معه أصل التوحيد، وكذلك من ينكر الكتابة، فإن إنكار الكتابة السابقة - مع العلم بالنصوص الدالة عليها - مناف لأصل التوحيد، ولا يستقيم معه الإيمان.
وأما إنكار المرتبتين الأخيرتين: عموم المشيئة، وعموم الخلق، كإنكار عموم خلق الله للأفعال كما هو مذهب المعتزلة ونحوهم، فإنه ينافي كمال التوحيد، ولا يحكم عليهم بالكفر والخروج من الإسلام بذلك، وإن بدعوا، وضللوا بسببه.
فإنكار القدر منه ما هو كفر مخرج من التوحيد مخرج من الملة، ومنه ما هو دون ذلك، ويكون منافيا لكمال التوحيد، وبهذا يظهر صلة هذا الباب بكتاب التوحيد.
" وقال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر "، وإنما كان كذلك لأن الله - جل وعلا - لا يقبل من مسلم - إذ الإسلام شرط في صحة قبول الأعمال - ومن أنكر القدر، ولم يؤمن بالقدر، فإنه لا يكون مسلما، فلا يقبل منه عمل - إذا -، ولو أنفق مثل أحد ذهبا، حتى يؤمن بالقدر.

(1/551)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" ثم استدل بقول النبي - صلى الله عليه وسلم: «الإيمان: أن تؤمن بالله وملائكته وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره» ، وفي قوله: «تؤمن بالقدر خيره وشره» دليل على أن القدر منه ما هو خير، ومنه ما هو شر، أي: خير بالنسبة لابن آدم، وشر بالنسبة لابن آدم، فالمكلف قد يكون عليه قدر هو بالإضافة إليه خير، وقد يكون عليه القدر بالإضافة إليه شر، وأما بالنسبة لفعل الله - جل وعلا - فالله - جل وعلا - أفعاله كلها خير؛ لأنها موافقة لحكمته العظيمة؛ فلهذا جاء في الحديث أن النبي - صلى الله عليه وسلم - قال في ثنائه على ربه: «والشر ليس إليك» (1) . فالله - جل وعلا - ليس في فعله شر، فالشر بما يضاف للعبد، فإذا أصيب العبد بمصيبة فهي شر بالنسبة إليه، أما بالنسبة لفعل الله فهي خير، لأنها موافقة لحكمة الله - جل وعلا - البالغة، والله - سبحانه وتعالى - له الأمر كله.
" وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك " (2) وهذا لأن القضاء والقدر قد فرغ منه، يعني: تقدير الأمور قد فرغ منه، والله - جل وعلا - قد قدر الأشياء وقدر أسبابها، فالسبب الذي سيفعله المختار من عباد الله مقدر، كما أن نتيجته مقدرة، ومن الإيمان بالقدر الإيمان بأن الله - جل وعلا - جعلك مختارا، وأنك
_________
(1) أخرجه مسلم (771) .
(2) أخرجه أبو داود (4700) .

(1/552)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لست مجبورا، فالقول بالجبر لا يستقيم مع الإيمان بالقدر؛ لأن الإيمان بالقدر إيمان معه الإيمان بأن العبد مختار وليس بمجبر؛ لأن التكليف وقع بذلك.
والجبرية طائفتان: طائفة غلاة، وهم الجهمية، وغلاة الصوفية الذين يقولون إن العبد كالريشة في مهب الريح، وحركاته حركات اضطرارية، ومنهم طائفة ليست بالغلاة، وهم الأشاعرة ونحوهم الذين يقولون بالجبر في الباطن، وبالاختيار في الظاهر، ويقولون: إن العبد له كسب، وهذا الكسب هو أن يكون العبد في الفعل الذي فعله محلا لفعل الله - جل وعلا - فيفعل به، فيكون هو محلا للفعل، ويضاف الفعل إليه على جهة الكسب، على ما هو معروف في موضعه من التفاصيل في كتب العقيدة المطولة.
" سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» (1) هذا فيه دليل على مرتبة الكتابة، وقوله: «إن أول ما خلق الله القلم» معناه - على الصحيح عند المحققين - إنه حين خلق الله القلم، فـ (أول) هنا ظرف بمعنى: حين و (إن) اسمها ضمير الشان محذوف: إنه أول ما خلق الله القلم، فقال له: اكتب، يعني: حين خلق الله القلم قال له: اكتب، فيكون قول اكتب هذا من جهة الظرفية، يعني: حين خلق الله القلم قال له: اكتب.
وأما أول المخلوقات فالعرش سابق في الخلق على القلم، كما قال - عليه الصلاة والسلام - في الحديث الذي في الصحيح: «قدر الله مقادير الخلق قبل أن
_________
(1) أخرجه أبو داود (4700) .

(1/553)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء» (1) فقوله - صلى الله عليه وسلم: «إن أول ما خلق الله القلم قال له اكتب» يدل على أنه حين خلق الله القلم قال له: اكتب، والكتابة كانت بعد الخلق مباشرة، ودل الحديث الثاني على أن العرش كان سابقا، والماء كان سابقا أيضا؛ ولهذا فالقول الصحيح: أن العرش مخلوق قبل القلم، كما قال ابن القيم - رحمه الله - في النونية:
والناس مختلفون في القلم الذي ... كتب القضاء به من الديان
هل كان قبل العرش أو بعده ... قولان عند أبي العلى الهمذاني
والحق أن العرش قبل لأنه ... عند الكتابة كان ذا أركان
إلى آخر ما في هذا الباب من مباحث في الإيمان بالقدر.

هذا " باب ما جاء في المصورين "، والمصورون جمع تصحيح للمصور، والمصور: هو الذي يقوم بالتصوير، والتصوير معناه: التشكيل، تشكيل الشيء حتى يكون على هيئة صورة لآدمي أو لغير آدمي من حيوان، أو نبات، أو جماد، أو سماء، أو أرض، فكل هذا يقال له: مصور، إذا كان يشكل بيده شيئا على هيئة صورة معروفة، هذا من حيث المعنى، أما من حيث الحكم فسيأتي بيانه إن شاء الله.
وقوله: " باب ما جاء في المصورين " يعني: من الوعيد، ومن الأحاديث التي فيها أنهم جعلوا أنفسهم أندادا لله - جل وعلا -.
ومناسبة الباب لكتاب التوحيد: أن التوحيد هو ألا يجعل لله ند فيما يستحقه - جل وعلا -. والتصوير تنديد من جهة أن المصور جعل فعله ندا لفعل الله - جل وعلا -؛ ولهذا يدخل الرضى بصنيع المصور في قول الله - جل
_________
(1) أخرجه مسلم (2653) .

(1/554)


باب ما جاء في المصورين - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في المصورين]
" باب ما جاء في المصورين " عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» أخرجاه (1) .
ولهما عن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» (2) ولهما عن ابن عباس قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم» (3) ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ» (4) . ولمسلم عن أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم: «أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته» (5) .
فيه مسائل: الأولى: التغليظ الشديد في المصورين.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (5953) و (7559) ومسلم (2111) .
(2) أخرجه البخاري (5954) ومسلم (2106) .
(3) أخرجه البخاري (2225) و (5963) و (7042) ومسلم (2110) .
(4) أخرجه البخاري (5963) ومسلم (2110) .
(5) أخرجه مسلم (969) .

(1/555)

الثانية: التنبيه على العلة؛ وهو ترك الأدب مع الله؛ لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم؛ لقوله: " فيخلقوا ذرة أو حبة، أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/556)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وعلا: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] [البقرة: 22] ؛ إذ ذلك حقيقته أنه جعل هذا المصور شريكا لله - جل وعلا - في هذه الصفة، مع أن تصويره ناقص وتصوير الله - جل وعلا - على جهة الكمال، لكن من جهة الاعتقاد لما جعل هذا المخلوق مصورا، والله - جل وعلا - هو الذي ينفرد بتصوير المخلوقات كما يشاء، كان من كمال التوحيد أن لا يرضى بالتصوير، وأن لا يفعل أحد هذا الشيء؛ لأن ذلك لله - جل وعلا -، فالتصوير من حيث الفعل مناف لكمال التوحيد، وهذا هو مناسبة إيراد هذا الباب في هذا الكتاب.
والمناسبة الثانية له: أن التصوير وسيلة من وسائل الشرك بالله - جل وعلا - والشرك ووسائله يجب وصدها وغلق الباب؛ لأنها تفضي بالناس إلى الإشراك، فمناسبة الباب لكتاب التوحيد من جهتين: الجهة الأولى: جهة المضاهاة بخلق الله، والتمثل بخلق الله - جل وعلا - وبصفته واسمه.
والثانية: أنه وسيلة للإشراك، نعم قد لا يشرك بالصورة المعينة التي عملت، ولكن الصورة من حيث الجنس هي وسيلة - ولا شك - من وسائل الإشراك؛ فإن شرك كثير من المشركين كان من جهة الصور، فكان من تحقيق التوحيد ألا تقر الصور لأجل أن الصورة وسيلة من وسائل المشركين في عباداتهم.
" عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو

(1/557)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ليخلقوا شعيرة» أخرجاه: هذا الحديث فيه معنى وفيه تمثيل، أما المعنى هو قوله: «ومن أظلم ممن ذهب يخلق كخلقي» ، فسبب الظلم أن العبد اعتدى، فأراد أن يخلق كخلق الله - جل وعلا - والمقصود بذلك أن يصور كتصوير الله - جل وعلا - لخلقه.
ثم قال معجزا: «فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» معلوم أن الذرة - وهي واحدة الذر، صغار النمل - من أصغر المخلوقات. وحبة الحنطة، أو حبة البر، أو حبة الرز، يمكن أن تصنع، ولكن لا يمكن أن تكون كخلق الله - جل وعلا - وكذلك الشعيرة يمكن أن تصنع شكلا وأن تصور شكلا، لكن يعجز أن يجعل فيها الحياة، فمثلا حب البر، أو الشعير، أو الرز، أو نحو ذلك مما صنعه الله ينبت إذا وضع في الأرض، أما ما صنعه المخلوق فإنه لا تكون فيه حياة، فالرز الصناعي الذي يأكل، لو رمي في الأرض لما خرج منه ساق، ولما خرج له جذر، ولما كانت منه حياة، وأما الذي يكون من خلق الله - جل وعلا - فهو الذي أودع فيه سر حياة ذلك الجنس من المخلوقات؛ ولهذا قال بعض أهل العلم: إن هذا على وجه التعجيز، فالذي يخلق كخلق الله - جل وعلا - هذا من جهة ظنه، أما من جهة الحقيقة فإنه لا أحد يخلق كخلق الله؛ ولهذا صار ذلك مشبها نفسه بالله - جل وعلا - فصار أظلم الخلق.
استدل مجاهد وغيره من السلف بقوله: «أو ليخلقوا حبة، أو ليخلقوا شعيرة» على أن تصوير ما لا حياة فيه أو ما لا روح فيه محرم؛ لأنه ذكر الحبة والشعيرة، قالوا: فتصوير الأشجار وتصوير الحب ونحو ذلك لا يجوز.

(1/558)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وجمهور العلماء على خلاف ذلك، وأن الأمر في ذلك للتعجيز، وليس لجهة التعليل؛ ولهذا قال في الحديث الذي بعده: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ» ، فلما قال: «كلف أن ينفخ فيها الروح» علمنا أن النهي في التصوير كان منصبا على ما فيه روح، يعني: على ما حياته بحلول الروح فيه، أما ما حياته بالنماء كالمزروعات والأشجار ونحوها، فليس داخلا في ذلك.
" ولهما عن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» : هذا فيه تنبيه على العلة، وهذه العلة هي المضاهاة بخلق الله - جل وعلا - وهي إحدى العلتين اللتين من أجلهما حرم التصوير، فالتصوير حرم، وصار صاحبه من أشد الناس عذابا لأجل أنه يضاهي بخلق الله - جل وعلا - ولأن الصورة وسيلة للشرك.
والمضاهاة بخلق الله - جل وعلا - التي رتب عليها أن يكون فاعلها أشد الناس عذابا يوم القيامة، عند كثير من العلماء: محمولة على المضاهاة التي تكون كفرا؛ لأن المضاهاة في التصوير يكون كفرا في حالتين: الحالة الأولى: أن يصور صنما ليعبد، أو يصور إلها ليعبد، كأن يصور لأهل البوذية صورة بوذا، أو يصور للنصارى المسيح، أو يصور أم المسيح ونحو ذلك، فتصوير ما يعبد من دون الله - جل وعلا - مع العلم بأنه يعبد هذا كفر بالله - جل وعلا -؛ لأنه صور وثنا ليعبد، وهو يعلم أنه يعبد، فيكون شركا أكبر، وكفرا بالله - جل وعلا -.

(1/559)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والحالة الثانية: أن يصور الصورة ويزعم أنها أحسن من خلق الله - جل وعلا - فيقول: هذه أحسن من خلق الله، أو أنا فقت في خلقي وتصويري ما فعل الله - جل وعلا - فهذا كفر أكبر، وشرك أكبر بالله - جل جلاله - وهذا هو الذي حمل عليه هذا الحديث، وهو قوله: «أشد الناس عذابا يوم القيامة الذي يضاهئون بخلق الله» ، وأما المضاهاة بالتصوير عامة بما لا يخرجه من الملة، كالذي يرسم بيده، أو ينحت التمثال، أو ينحت الصورة مما لا يدخل في الحالتين السابقتين فهو كبيرة من الكبائر، وصاحبها ملعون ومتوعد بالنار.
" ولهما عن ابن عباس سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم» : قوله: " نفس " أفاد أن ذلك التصوير وقع لشيء تحله النفس، وهو الحيوانات أو الآدمي؛ ولهذا كان الوعيد منصبا على ذلك.
«كل مصور في النار» : هذا يفيد أن التصوير كبيرة من الكبائر.
" ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ» ؛ لأن الروح إنما هي من أمر الله - جل وعلا.
" ولمسلم عن أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم: «أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته» . في هذا الحديث التنبيه على العلة الثانية من علتي تحريم التصوير، وهي أنه وسيلة من وسائل الشرك، ووجه الاستدلال من هذا الحديث: أنه قرن بين الصورة والقبر المشرف في وجوب إزالتهما، وبقاء القبر

(1/560)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
المشرف وسيلة من وسائل الشرك، وكذلك لاقتران بقاء الصورة أيضا وسيلة من وسائل الشرك، «فالنبي - عليه الصلاة والسلام - بعث عليا أن لا يدع صورة إلا طمسها» ؛ لأن الصور من وسائل الشرك، وأن لا يدع قبرا مشرفا إلا سواه؛ لأن بقاء القبور مشرفة يدعو إلى تعظيمها وذلك من وسائل الشرك.
وهناك خلاف في بعض مسائل التصوير محله كتب الفقه والفتوى من جهة التصوير الحديث الذي يكون بالآلات كالتصوير بالكاميرات المختلفة أو بالفيديو أو التليفزيون أو نحو ذلك.

هذا " باب ما جاء في كثرة الحلف "، ومن الظاهر والبين أن القلب المعظم لله - جل جلاله - الذي إن ذكر الله وجل قلبه أنه لا يكثر الحلف، لأن كثرة الحلف لا تجامع كمال التوحيد، فإن من كمل التوحيد في قلبه، أو قارب الكمال لا يجعل الله - جل وعلا - عرضة لأيمانه، فالذي إذا تكلم تكلم بالحلف، وإذا باع باع بالحلف، وإذا اشترى اشترى بالحلف ونحو ذلك، لم يعظم التعظيم الواجب لله - جل وعلا - فإن الواجب على العبد أن يعظم الله - جل وعلا - وأن لا يكثر اليمين، والمقصود باليمين والحلف هنا: اليمين المعقودة التي عقدها صاحبها، أما لغو اليمين فإن هذا معفو عنه، مع أن

(1/561)


باب ما جاء في كثرة الحلف - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في كثرة الحلف]
" باب ما جاء في كثرة الحلف " وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] [المائدة: 89] ، وعن أبي هريرة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحلف منفقة للسلعة، ممحقة للكسب» أخرجاه (1) وعن سلمان أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثة لا يكلمهم الله ولا يزكيهم، ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه» (2) . رواه الطبراني بسند صحيح. وفي الصحيح عن عمران بن حصين - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: «خير أمتي قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم» ، قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟ «ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن» (3) وفيه عن ابن مسعود أن النبي - صلى الله عليه وسلم - قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته» .
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار (4) .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (2087) ومسلم (1606) .
(2) أخرجه الطبراني في " الكبير " (6111) و" الصغير " (821) .
(3) أخرجه مسلم (2535) .
(4) أخرجه مسلم (2533) .

(1/562)

فيه مسائل: الأولى: الوصية بحفظ الإيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه - صلى الله عليه وسلم - على القرون الثلاثة أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/563)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الكمال فيه والمستحب أن يخلص الموحد لسانه وقلبه من كثرة الحلف في الإكرام ونحوه بلغو اليمين.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة؛ وهي أن: تحقيق التوحيد وكمال التوحيد لا يجامع كثرة الحلف، فكثرة الحلف منافية لكمال التوحيد، والحلف - كما ذكرنا - هو تأكيد الأمر بمعظم، وهو الله - جل جلاله. فمن أكد وعقد اليمين بالله - جل وعلا - وأكثر من ذلك، فإنه لا يكون معظما لله - جل جلاله، إذ الله - سبحانه وتعالى - يجب أن يصان اسمه، ويصان الحلف به واليمين به إلا عند الحاجة إليها، أما كثرة ذلك وكثرة مجيئه على اللسان، فهو ليس من صفة أهل الصلاح؛ ولهذا أمر الله - جل وعلا - بحفظ اليمين، فقال: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] [المائدة: 89] ، وهذا الأمر للوجوب؛ لأنه وسيلة لتحقيق تعظيم الله - جل وعلا - وتحقيق كمال التوحيد، فقوله: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] هذا إيجاب لأن يحفظ العبد يمينه، فلا يحلف عاقدا اليمين إلا على أمر شرعي بين، أما أن يحلف دائما، ويجعل الله - جل وعلا - في يمينه، فهذا ليس من تعظيم أسماء الله - جل جلاله.
" عن أبي هريرة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحلف منفقة للسلعة ممحقة للكسب» : وسبب ذلك أنه نوع عقوبة، فإن هذا الذي يبيع بالحلف فإنه تنفق سلعته، ولكن كسبه يمحق؛ لأن محق الكسب يكون نوع عقوبة لأجل أنه لم يفعل الواجب من تعظيم الله - جل وعلا -.
" وعن سلمان أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثة لا يكلمهم الله، ولا يزكيهم، ولهم عذاب أليم: أشيمط زان» : يعني من شمطه الشيب إذا

(1/564)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
خالطه، وقلبه متعلق بالزنى - والعياذ بالله - فإنه ليس عنده من الدواعي للزنى ما يجعله يقبل عليه، كحال من كان شابا، فهو قد وخطه الشيب، فيكون إذا في قلبه حب المعصية، وليست مسألة غلبة الشهوة؛ ولهذا كان من أهل هذا الوعيد العظيم بألا يكلمه الله، ولا يزكيه، وله عذاب أليم.
«وعائل مستكبر» : هذا النوع الثاني - وهو من جنس الأول - فإن الاستكبار - كما قال العلماء - يكون استكبارا في الذات، ويكون استكبارا للصفات.
فإذا كان استكبارا للصفات فهذا محرم، ولكنه أهون كمن يكون ذا جاه ورفعة، فيتكبر لأجل ما له من الجاه والرفعة، فهذا لا يجوز، لكن عنده ما يوقع في قلبه الشبهة والفتنة بالتكبر أو الاستكبار، أو يكون ذا مال، أو يكون ذا جمال، أو يكون ذا سمعة، ونحو ذلك، فعنده سبب يجعله يتكبر، وهذا يكثر في أهل الغنى، فإن كثيرا من أهل الغنى يكون عندهم نوع تكبر على الفقراء، أو من ليس من أهل الغنى، فهذا عنده وصف جعله يتكبر، لكن الأعظم أن يكون تكبره في الذات بألا يكون عنده صفة تجعله متكبرا، وهذا هو النوع الأول، وهو استكبار للذات يرى نفسه كبيرا، ويتعاظم، وهو ليس عنده شيء من الصفات تجعله كذلك، فهذا يكون فعله كبيرة من الكبائر العظيمة، ويدخل في هذا الحديث: «وعائل مستكبر» ؛ لأن العائل - وهو الفقير الكثير العيال - ليس عنده من الصفات ما يكون الاستكبار شبهة عنده، أو لأجل تلك الصفات، أو يكون ثم فتنة عنده، إلا لما قام في نفسه الخبيثة من الكبر.

(1/565)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
«ورجل جعل الله بضاعته، لا يشتري إلا بيمينه ولا يبيع إلا بيمينه» : وهذا موطن الشاهد من الحديث، وهو ظاهر في أنه مذموم، وأنه صاحب كبيرة؛ لأنه جعل الله بضاعته، يبيع باليمين، ويشتري باليمين، وهذا لا يجامع كمال التوحيد، بل لا يجامع تعظيم الله - جل وعلا - التعظيم الواجب، فيكون مرتكبا لمحرم.
والحديثان اللذان بعده واضحان، وأما قول إبراهيم النخعي: " كانوا يضربوننا على الشهادة والعهد ونحن صغار ": فهذا فيه تأديب السلف لأولادهم ولذراريهم على تعظيم الله - جل وعلا - فإن الشهادة والعهد يجب أن يقترنا بالتعظيم لله - جل وعلا - والخوف من لقائه، والخوف من الظلم، فكانوا يؤدبون أولادهم على ذلك حتى يتمرنوا وينشئوا على تعظيم توحيد الله وتعظيم أمر الله ونهيه.

الشرح: هذا باب عظيم من الأبواب الأخيرة في هذا الكتاب، وهو " باب ما جاء في ذمة الله وذمة نبيه - صلى الله عليه وسلم - "، وذكر الإمام - رحمه الله - لهذا الباب لأجل حديث بريدة الذي ساقه وفيه «وإذا حاصرت أهل حصن فأرادوك أن

(1/566)


باب ما جاء في ذمة الله وذمة نبيه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في ذمة الله وذمة نبيه]
" باب ما جاء في ذمة الله وذمة نبيه " وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} [النحل: 91] [النحل: 91]
وعن بريدة قال: كان رسول الله - صلى الله عليه وسلم - إذا أمر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله، ومن معه من المسلمين خيرا، فقال: «اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال، فأتيتهن ما أجابوك فأقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجرى عليهم حكم الله تعالى ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

(1/567)

وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا» (1) رواه مسلم.
فيه مسائل: الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله «اغزوا بسم الله في سبيل الله» .
الرابعة: قوله: «قاتلوا من كفر بالله» .
الخامسة: قوله: «استعن بالله وقاتلهم» .
السادسة: الفرق بين حكم الله، وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (1731) .

(1/568)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه» ، وهذا لأجل تعظيم الرب - جل وعلا - وتعظيم رسوله - صلى الله عليه وسلم، فإن تعظيم الله - جل وعلا - في مناجاته وفي سؤاله، وفي العبادة له - جل وعلا - وفي التعامل مع الناس، هذا كله من كمال التوحيد، وهذا الباب من جهة التعامل مع الناس، كما جاء في الباب الذي قبله، فالباب الذي قبله وهو " باب ما جاء في كثرة الحلف " متعلق بتعظيم الله - جل وعلا - حين التعامل مع الناس، و" باب ما جاء في ذمة الله وذمة نبيه " متعلق بالتعامل مع الناس في الحالات العسرة الصعبة، وهي حال الجهاد، فنبه بذلك على أن تعظيم الرب - جل وعلا - يجب أن يكون في التعامل ولو في أعصب الحالات، وهي الجهاد، فإن العبد يكون موقرا لله تعالى مجلا له، معظما لأسمائه وصفاته، ومن ذاك أن يعظم ذمة الله وذمة نبيه.
والذمة بمعنى العهد، وذمة الله يعني: عهد الله وعهد نبيه؛ فإنه إذا كان يعطي بعهد الله ثم يخفر، فقد خفر عهد الله - جل وعلا - وفجر في ذلك، وهذا مناف لكمال التوحيد الواجب؛ لأن الواجب على العبد أن يعظم الله - جل جلاله - وألا يخفر عهده وذمته؛ لأنه إذا أعطى بذمة الله فإنه يجب عليه أن يوفي بهذه الذمة مهما كان، حتى لا ينسب النقص لذمة الله - جل جلاله؛ لهذا كان إعطاء مثل هذه الكلمة مثل كثرة الحلف، فلا يجوز أن تجعل في العهد ذمة الله وذمة نبيه صلى الله عليه وسلم، كما لا يجوز كثرة الأيمان؛ لأن في كل منهما نقصا في تعظيم الرب - جل جلاله.

(1/569)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] [النحل: 91] : العهد في قوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ} [النحل: 91] فسر بالعقد، وفسر باليمين، فالعهد بمعنى العقد، كما قال - جل وعلا -: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا} [الإسراء: 34] [الإسراء: 34] ، وقال - جل وعلا -: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] [المائدة: 1] ، فالعقد والعهد بمعنى، فلهذا فسر: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} [النحل: 91] بأنها العقود التي تكون بين الناس، وفسر أيضا بأنه اليمين، ودل عليه قوله بعدها: {وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] فيجب الوفاء بالعقد والوفاء باليمين تعظيما لحق الله - جل وعلا -؛ لأن من أعطى اليمين بالله، فإن معناه أنه أكد وفاءه بهذا الشيء الذي تكلم به، أكد ذلك بالله - جل جلاله -، فإذا خالف وأخفر فمعنى ذلك أنه لم يعظم الله - جل جلاله - تعظيما خاف بسببه من أن لا يقيم ما يجب لله - جل وعلا - من الوفاء باليمين؛ ولهذا قال: {وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا} [النحل: 91] [النحل: 91] حين استشهدتم الله - جل جلاله - أو حين حلفتم بالله - جل جلاله -؛ ولهذا كانت كفارة اليمين واجبه على ما هو مفصل في موضعه من كتب الفقه.
والحديث ظاهر الدلالة على ما ذكرنا، ففيه تعظيم الله - جل جلاله - بأن لا يعطي العبد الناس بذمة الله وذمة نبيه صلى الله عليه وسلم، بل أن يعطي بذمته هو، وفي هذا

(1/570)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تنبيه عظيم لأهل التوحيد وطلبة العلم الذين يهتمون بهذا العلم، ويعرف الناس منهم أنهم يهتمون بهذا العلم، ألا يبدر منهم ألفاظ أو أفعال تدل على عدم تخلقهم بهذا العلم، فإن التوحيد هو مقام الأنبياء والمرسلين، ومقام أولياء الله الصالحين، فأن يتعلم طالب العلم مسائل التوحيد، ثم لا تظهر على لسانه، أو على جوارحه، أو على تعامله لا شك أن هذا يرجع - ولو لم يشعر - إلى اتهام ما يحمله من التوحيد والعلم الذي هو علم الأنبياء والمرسلين عليهم الصلاة والسلام، فتذكر قول النبي - عليه الصلاة والسلام - هنا: «وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه» لأجل أنه قد يدخل على أهل الإسلام أو على الدين نفسه من جهة فعلهم؛ لأنهم إذا خفروا هذه الذمة رجع إخفارهم إلى ما حملوه من الإسلام ومن الدين، فهذه مسألة عظيمة، فينبغي أن تستحضر أن الناس ينظرون إليك - خاصة في هذا الزمان الذي هو زمان شبه وزمان فتن - على أنك تحمل سنة، وتحمل توحيدا، وعلما شرعيا، فلا تعاملهم إلا بشيء فيه تعظيم الرب - جل وعلا - وحتى تجعل أولئك يعظمون الله - جل وعلا - بتعظيمك له، ولا تستهن بشأن اليمين، ولا تخفر ذمة الله؛ لأن ذلك منقص لأثر ما تحمله من العلم والدين، فتذكر هذا، وتذكر أيضا قوله عليه الصلاة والسلام هنا: «وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا» ، وذلك حتى إذا حصل غلط فيكون الغلط منسوبا إلى من حكم إلى هذا البشر، ولا يكون

(1/571)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
منسوبا إلى حكم الله، فيصد الناس عن دين الله، وكم من الناس ممن يحملون سنة وعلما أو يشار إليهم بالاستقامة يسيئون بأفعالهم وأقوالهم لأجل عدم تعظيمهم لله - جل وعلا - وما يجب لسنة النبي صلى الله عليه وسلم، وما يدعوهم إليه الرب الكريم - جل وعلا وتعالى وتقدس - نبرأ إلى الله - جل وعلا - من كل نقص ونسأله أن يعفو ويتجاوز عنا ويرحمنا جميعا.

الشرح: الإقسام على الله يكون على جهتين: جهة يكون فيها التكبر والتجبر، ورفعة هذا المتألي نفسه حتى يجعل له على الله حقا، وهذا مناف لكمال التوحيد، وقد ينافي أصله، وصاحبه متوعد

(1/572)


باب ما جاء في الإقسام على الله - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في الإقسام على الله]
" باب ما جاء في الإقسام على الله " عن جندب بن عبد الله - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله - عز وجل -: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك» (1) رواه مسلم، وفي حديث أبي هريرة: أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته (2) .
فيه مسائل: الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: «إن الرجل ليتكلم بالكلمة» إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2621) .
(2) أخرجه أحمد 2 / 323 و 363 وأبو داود (4901) .

(1/573)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالعقاب الذي جاء في مثل هذا الحديث، فهذا يتألى على الله - جل وعلا - أن يحكم بما اختاره هو من الحكم، فيقول: والله لا يحصل لفلان كذا، تكبرا واحتقارا للآخرين، فيريد أن يجعل حكم الله كحكمه تأليا واستكبارا على الله أن يفعل الله - جل وعلا - ما ظنه هو، فهذا التألي والاستكبار نوع تحكم في أمر الله - جل وعلا - وفي فعله، وهذا لا يصدر من قلب معظم لله - جل وعلا.
والجهة الثانية: أن يقسم على الله - جل جلاله - لا على جهة التألي، ولكن على جهة أن ما ظنه صحيح في أمر وقع له، أو في أمر يواجهه، فهذا يقسم على الله أن يكون كذا في المستقبل على جهة التذلل والخضوع لله لا على جهة التألي، وهذا هو الذي جاء فيه الحديث: «ومن عباد الله من لو أقسم على الله لأبره» (1) ؛ لأنه أقسم على الله، لا على جهة التعاظم والتكبر والتألي، ولكن على جهة الحاجة والافتقار إلى الله، فحين أقسم أقسم محتاجا إلى الله، وأكد ذلك بالله وبأسمائه من جهة ظنه الحسن بالله - جل وعلا - فهذا جائز، ومن عباد الله من لو أقسم على الله لأبره؛ لأنه قام في قلبه من العبودية لله والذل والخضوع ما جعل الله - جل وعلا - يجيبه في سؤاله، ويعطيه طلبته ورغبته.
وأما الحال الأولى فهي حال المتكبر المترفع الذي يظن أنه بلغ مقاما بحيث يكون فعل الله - جل وعلا - تبعا لفعله، فتكبر واحتقر غيره، فبهذا التفصيل يتضح ما جاء في هذا الباب من الحديث.
عن جندب بن عبد الله - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله - عز وجل: من ذا الذي يتألى
_________
(1) أخرجه البخاري (2703) ومسلم (1675) .

(1/574)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
علي أن لا أغفر لفلان؟» : هذا الذي قال: والله لا يغفر الله لفلان، كان رجلا صالحا، والآخر كان رجلا فاسقا، فقال الرجل الصالح: والله لا يغفر الله لفلان؛ لأن فلانا هذا كان رجلا فاسقا مريدا كثير العصيان، فتألى هذا العابد وعظيم نفسه، وظن أنه بعبادته لله - جل وعلا - بلغ مقاما يكون متحكما فيه بأفعال الله، وأن الله لا يرد شيئا طلبه، أو له أن يتحكم في الخلق، وهذا ينافي حقيقة العبودية التي هي التذلل لله - جل وعلا - فالله - سبحانه وتعالى - عاقبه، فقال: «من ذا الذي يتألى علي؟» يعني: يتعاظم ويتكبر علي ويحلف علي؛ لأن " يتألى " من الألية، وهي: الحلف، ومنه قوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 226] [البقرة: 226] ، والإيلاء من الألية وهي: الحلف، فيتألى، يعني: يحلف على جهة التكبر والتعاظم.
«ألا أغفر لفلان، إني قد غفرت له وأحبطت عملك» : فغفر للطالح، وأحبط عمل ذلك الرجل العابد، وهذا يبين لك عظم شأن مخالفة تعظيم الله - جل جلاله - وعظم مخالفة توحيد الله - سبحانه وتعالى - فهذا الرجل الفاسق أتاه خير من حيث لا يشعر، وقيلت في حقه كلمة بحسب الظاهر أنها مؤذية له، وأن فيها من الاحتقار والازدراء له ما يجعله في ضعة بين الناس، حيث شهد عليه هذا الصالح بقوله: «والله لا يغفر الله لفلان» ، فكانت هذه الكلمة التي ساءته وآذته فيها مصلحة عظيمة له بأن غفر له ذنبه؛ ولهذا نبه الشيخ في مسائل الباب بمسألة معناها: أن من الابتلاء والإيذاء

(1/575)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
للشخص ما يكون أعظم أسباب الخير له. فليست العبرة باحتقار الناس، ولا بكلامهم، ولا بإيذائهم، ولا بتصنيفهم للناس، بل العبرة بحقيقة الأمر بما عند الله - جل جلاله - فالواجب على العباد جميعا أن يعظموا الله، وأن يخبتوا إليه، وأن يظنوا أنهم أسوأ الخلق، حتى يقوم في قلوبهم أنهم أعظم حاجة إلى الله - جل وعلا - وأنهم لم يوفوا الله حقه، أما التعاظم في النفس، والتعاظم بالكلام والمدح والثناء ونحو ذلك، فليس من صنيع المجلين لله - جل وعلا - الخائفين من تقلب القلوب، فالله - جل وعلا - يقلب القلوب، ويصرفها كيف يشاء، فالقلب المخبت المنيب يحذر ويخاف دائما من أن يتقلب قلبه، فينتبه للفظه، وينتبه للحظه، وينتبه لسمعه، وينتبه لحركاته، لعل الله - جل وعلا - أن يميته غير مفتون ولا مخزي.

الشرح: «لا يستشفع» : يعني: لا يجعل الله شفيعا على الخلق؛ لأن شأن الله - جل وعلا - أعظم وأجل من أن يستشفع به، ويجعل واسطة للانتفاع من أحد من الخلق، فالشفاعة المعروفة: أن تأتى إلى أحد، وتطلب أن يكون شفيعا عند آخر؛ لأن ذلك الآخر هو الذي يملك ما تريد والنفع عنده، وهذا يكون واسطة، ولا يستطيع أن ينفعك هو بنفسه إلا بأن يتوسط. والله - جل جلاله - لا يجوز أن يظن به ذلك الظن، لأنه ظن سوء بالله - جل جلاله - فالله - سبحانه - لا يصلح أن يجعل واسطة لأحد، أو إلى أحد من الخلق أو على أحد من الخلق، بل هو - جل وعلا - الذي يملك الأمور جميعا، فالاستشفاع بالله على الخلق يعني أن يجعل الله واسطة يتوسط العبد بربه على أحد من الخلق، وهذا مناف لكمال التوحيد، وعمل وقول من الأقوال المنافية لتعظيم الله - جل وعلا - التعظيم الواجب؛ ولهذا ذكر الشيخ - رحمه الله - حديث جبير بن مطعم، والشاهد منه قول الأعرابي للنبي عليه الصلاة والسلام: «فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله» يعني: نستشفع بالله نجعل الله - جل وعلا - واسطة يتوسط لنا عندك حتى تدعو، والله - جل وعلا - هو الملك الحي القيوم، الملك الحق المبين، نواصي العباد بيديه، يصرفها كيف يشاء، فشأن الله أعظم من أن يستشفع به على أحد من خلقه، بل الرجل أو المكلف يستشفع بأحد من الخلق عند مخلوق آخر يحتاجه في شيء، والله - جل وعلا - هو الذي يملك الأشياء جميعا، بيده الملك والملكوت، وهو الذي بيده مقاليد السماوات والأرض، وبيده خزائن

(1/576)


باب لا يستشفع بالله على خلقه - التمهيد

التمهيد لشرح كتاب التوحيد

[باب لا يستشفع بالله على خلقه]
" باب لا يستشفع بالله على خلقه " عن جبير بن مطعم - رضي الله عنه - قال: «جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال: يا رسول الله نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي - صلى الله عليه وسلم: " سبحان الله، سبحان الله!! " فما زال يسبح، حتى عرف ذلك في وجوه أصحابه، ثم قال: " ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد» (1) وذكر الحديث. رواه أبو داود.
فيه مسائل: الأولى: إنكاره على من قال: «نستشفع بالله عليك» .
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: «نستشفع بك على الله» .
الرابعة: التنبيه على تفسير: " سبحان الله ".
الخامسة: أن المسلمين يسألونه - صلى الله عليه وسلم - الاستسقاء.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4726) .

(1/577)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
كل شيء {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر: 21] [الحجر: 21] ، فالعباد هم المحتاجون إلى الله، وشأن الله أعظم من ذلك، إذ المخلوق حقير وضيع بالنسبة إلى الرب - جل جلاله - فلا يصلح أن يجعل الله - جل وعلا - واسطة عنده حتى يقبل هذه الواسطة، بل شأن الله - جل وعلا - أعظم من ذلك؛ ولهذا قال سيد الخلق، وسيد ولد آدم عليه الصلاة والسلام رادا على هذا الأعرابي الذي قال: إنا نستشفع بالله عليك وبك على الله، فقال النبي عليه الصلاة والسلام: «سبحان الله، سبحان الله!!» يعني: تنزيها، وتعظيما لله، وإبعادا لله عن كل وصف سوء أو شائبة نقص، وعن كل ظن سوء به - جل وعلا.
" فما زال يكررها حتى عرف ذلك في وجوه أصحابه ": من شدة تسبيحه، وتنزيهه لربه - جل وعلا - وهذا من الغضب لله - جل جلاله - فصلى الله وسلم على نبينا محمد، فما كان أعلمه بربه، وما كان أعرفه بربه.
ثم قال: «ويحك أتدري ما الله؟ ! " إن شأن الله أعظم من ذلك؛ إنه لا يستشفع بالله على أحد» . فالله - جل وعلا - من علم أسماءه، وعلم الصفات المستحقة له - جل وعلا - فإنه لن يخطر بخاطره ظن سوء به - جل وعلا - أو استنقاص له - جل وعلا.
فهذا الباب فيه - كما في الأبواب قلبه - ما ينبغي أن يتحرز منه الموحد من الألفاظ التي فيها سوء ظن بالله - جل وعلا - وتنقص لمقام الربوبية لله - جل جلاله.

(1/579)


باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك]
" باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك " عن عبد الله بن الشخير - رضي الله عنه - قال: انطلقت في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم - فقلنا: أنت سيدنا، فقال: «السيد الله تبارك وتعالى» قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: «قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» (1) رواه أبو داود بسند جيد. وعن أنس - رضي الله عنه - أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله - عز وجل -» (2) رواه النسائي بسند جيد.
فيه مسائل: الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: «لا يستجرينكم الشيطان» مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: «ما أحب أن ترفعوني فوق منزلتي» .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4806) .
(2) أخرجه النسائي في " عمل اليوم والليلة " (248) و (249) ، وصححه ابن عبد الهادي في " الصارم المنكي " (246) .

(1/580)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الشرح: النبي - عليه الصلاة والسلام - حمى وحرس جناب التوحيد، وحمى حمى التوحيد، وسد كل طريق توصل إلى الشرك، فإن في سنة النبي - عليه الصلاة والسلام - من الدلائل على قاعدة سد الذرائع ما يبلغ مائة دليل أو أكثر، وأعظم الذرائع التي يجب أن تسد ذرائع الشرك التي توصل إليه، ومن تلك الذرائع قول القائل: أنت سيدنا وابن سيدنا، وخيرنا وابن خيرنا ونحو ذلك؛ فإن مثل هذه الأقوال فيها من التعظيم الذي لا يجوز أن يواجه به بشر، فإن النبي - صلى الله عليه وسلم - هو سيد ولد آدم، كما أخبر به النبي عليه الصلاة والسلام، لكن كره المواجهة كما سيأتي.
فحماية النبي - صلى الله عليه وسلم - حمى التوحيد، وسده طرقا الشرك، كان في جهة الاعتقادات ومن جهة الأقوال والأفعال، فإذا تأملت سنته وما جاء في هذا الكتاب - كتاب التوحيد - وجدت أنه - عليه الصلاة والسلام - سد الباب في الاعتقادات الباطلة، وسد الباب في الأفعال الباطلة، كقوله: «اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» (1) وسد الباب أيضا في الأقوال التي توصل إلى الغلو المذموم، فقال: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا: عبد الله ورسوله» (2) وهذا الباب أيضا من ذلك في بيان حماية النبي - صلى الله عليه وسلم - حمى التوحيد، فيما يتعلق بالقول الذي قد يتبعه اعتقاد.
_________
(1) تقدم.
(2) تقدم.

(1/581)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
" عن عبد الله بن الشخير - رضي الله عنه - قال: «انطلقت في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم - فقلنا: أنت سيدنا، فقال: " السيد الله تبارك وتعالى "، قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: (قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» رواه أبو داود بسند جيد ". في هذا الحديث أن إطلاق لفظ السيد على البشر مكروه، ومخاطبته بذلك يجب سدها، فلا يخاطب أحد بأن يقال له: أنت سيدنا على جهة الجمع، وذلك لأن فيها نوع تعظيم من جهة المخاطبة، يعني: الخطاب المباشر، والجهة الثانية من جهة استعمال اللفظ، والنبي - عليه الصلاة والسلام - سيد كما قال عن نفسه: «أنا سيد ولد آدم ولا فخر» (1) ولكن مخاطبته - عليه الصلاة والسلام - مع كونه سيدا كرهها ومنع منها، لئلا تؤدي إلى ما هو أعظم من ذلك، من تعظيمه والغلو فيه عليه الصلاة والسلام، فهذه مناسبة الحديث لهذا الباب: أن في قوله عليه الصلاة والسلام: «السيد الله تبارك وتعالى» مع كونه عليه الصلاة والسلام سيد ولد آدم، ما يفيد أنه عليه الصلاة والسلام حمى حمى التوحيد، وسد الطرق الموصله للشرك، ومنها طريق الغلو في الألفاظ.
والقول للرجل بأنه سيد ونحو ذلك إذا كان على وجه المخاطبة له، والإضافة إلى الجمع، أشد وأعظم مما إذا كان بدون المخاطبة والإضافة إلى الجمع. ومما ذكر العلماء: أن قوله عليه الصلاة والسلام: «السيد الله تبارك وتعالى» يدل على أنه يكره كراهة شديدة أن يقال لبشر: إنه " السيد " هكذا
_________
(1) أخرجه أحمد 2 / 541 من حديث أبي سعيد الخدري وابن ماجه (4308) .

(1/582)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بالألف واللام؛ لأن هذا قد يفهم منه استغراق معاني السيادة؛ لأن البشر له سيادة تخصه، ولهذا ترى الذين يشركون ببعض الأولياء كالسيد البدوي يعظمون كلمة " السيد "، ويكثر عندهم التعبيد للسيد، ويريدون به السيد البدوي، فيكثر عندهم عبد السيد ونحو ذلك، ولا يريدون به الله - جل وعلا - ولكن يريدون به ذلك الذي اتخذوه معبودا، وتوجهوا إليه ببعض أنواع العبادة، فيفهمون من كلمة " السيد " أنه ذو السيادة، وذو التصرف في الأمر، وهذا هو الذي اعتقدوه من أن للبدوي ولأمثاله تصرفا في الأرض، وقبولا للمطالب في الحاجات.
«قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان» ؛ لأن هذا فيه الثناء والمدح بالمواجهة، وهذا من الشيطان، فالشيطان هو الذي يفتح هذا الباب أن يمدح أحد ويعظم في مواجهته، وذلك حتى يعظم في نفسه فيأتيه الخذلان؛ لأن كل أحد تخلى عن (لا حول ولا قوة إلا بالله) ، وتخلى عن الازدراء للنفس، والذل والخضوع الذي يعلمه الله من قلبه، فإنه يخذل، ويأتيه الأمر على غرة؛ ولهذا نهى النبي - صلى الله عليه وسلم - أن يقال مثل ذلك القول مواجهة، ونهى عن المدح؛ لأن فيه إضرارا بالمتكلم، وإضرارا بالمقول فيه ذلك الكلام.
" وعن أنس - رضي الله عنه - «أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: " يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله - عز وجل» - "، رواه النسائي بسند

(1/583)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جيد ": هو عليه الصلاة والسلام كما وصفوه هو خيرهم، وهو سيدهم عليه الصلاة والسلام، لكنه حمى جناب التوحيد، وحمى حمى التوحيد، حتى لا يستدل أحد بعده عليه الصلاة والسلام بهذا الكلام على أنه يجوز أن يقال لمن ظن الناس فيه ذلك، بل سد الباب في نفسه وهو سيد ولد آدم، وهو خيرهم عليه الصلاة والسلام وأفضلهم، ولكن سد الباب حتى لا يدخل أحد منه بإقراره هذا الفعل، فيعظم أحد ويدخل الشيطان إلى ذلك المعظِّم وإلى المعظَّم، فيجعل القلوب تتعلق بذلك المعظَّم حتى يشرك به، وحتى يعظم بما لا يجوز له من التعظيم.
وهذا الباب كالجامع لما يجب من سد الذرائع الموصلة للشرك، وهذا واجب على المسلم أن يسد كل طريق أو سبيل يجعل نفسه تتعاظم، لأن أعظم مقامات الشرف لك أن يعلم الله - جل وعلا - منك أنك متذلل خاضع بين يديه، وأنك خائف وجل تدعوه راغبا راهبا، فهذه صفة الخلص من عباد الله - جل وعلا - الذين وعدهم الله - جل وعلا - بالخيرات فقال سبحانه: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] [الأنبياء: 90] ، والخشوع نوعان: خشوع في القلب، وخشوع في الجوارح، وخشوع القلب بالتطامن والذل والخضوع بين يدي الله، وخشوع الجوارح بسكونها، كما قال - جل وعلا: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً} [فصلت: 39] [فصلت: 39] .

هذا " باب ما جاء في قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] [الزمر: 67] " ختم به إمام هذه

(1/584)


باب ما جاء في قوله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ. . - التمهيد

التمهيد لشرح كتاب التوحيد

[باب ما جاء في قوله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ. . .]
باب ما جاء في قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] [الزمر: 67] " عن ابن مسعود - رضي الله عنه - قال: «جاء حبر من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال: يا محمد إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع والثرى على إصبع، وسائر الخلق على إصبع، فيقول: " أنا الملك " فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] » ، وفي رواية لمسلم: «والجبال والشجر على إصبع ثم يهزهن فيقول: أنا الملك أنا الله» ، وفي رواية للبخاري: «يجعل السماوات على إصبع والماء والثرى على إصبع، وسائر الخلق على إصبع» (1) . ولمسلم عن ابن عمر مرفوعا: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى ثم يقول: أنا الملك أين الجبارون أين المتكبرون، ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك أين الجبارون أين
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه البخاري (4811) و (7414) و (7415) و (7513) ومسلم (2786) .

(1/585)

المتكبرون» (1) وروي عن ابن عباس قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم» (2) . وقال ابن جرير حدثني يونس، قال: أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: «ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس» (3) وقال: قال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض» (4) وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم ". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله، (5) قاله الحافظ الذهبي - رحمه الله تعالى - قال: وله طرق.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه مسلم (2788) .
(2) أخرجه ابن جرير في " التفسير " 24 / 25.
(3) أخرجه ابن جرير في التفسير (5794) ، وعبد الله بن أحمد في السنة (591) .
(4) أخرجه ابن جرير " في التفسير " (5794) .
(5) أخرجه ابن خزيمة في " التوحيد " (594) ، وأبو الشيخ في " العظمة " (203) و (279) .

(1/586)

وعن العباس بن عبد المطلب - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «هل تدرون كم بين السماء والأرض؟ " قلنا: الله ورسوله أعلم، قال: " بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله - سبحانه وتعالى - فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم» (1) أخرجه أبو داود وغيره.
فيه مسائل: الأولى: تفسير قوله تعالى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67]
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه - صلى الله عليه وسلم - لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي - صلى الله عليه وسلم - صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله - صلى الله عليه وسلم - لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: «كخردلة في كف أحدكم» .
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء خمس مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات أسفله وأعلاه خمس مائة سنة. والله أعلم.
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________
(1) أخرجه أبو داود (4723) والترمذي (3317) ، وقال: حديث حسن غريب.

(1/588)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الدعوة شيخ الإسلام والمسلمين محمد بن عبد الوهاب - رحمه الله - كتاب التوحيد وختمه هذا الكتاب بهذا الباب ختم عظيم؛ لأن من علم حقيقة ما اشتمل عليه هذا الباب من وصف الله - جل وعلا - وعظمة الله - جل وعلا - فإنه لا يملك إلا أن يذل ذلا حقيقيا، ويخضع خضوعا عظيما للرب - جل جلاله - والصحيح والواقع من حال الخلق أنهم لم يوقروا الله - جل وعلا - {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الزمر: 67] لا من جهة ذاته وقدرته وصفاته، ولا من جهة حكمته وبعثه لرسله، قال - جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] [الأنعام: 91] ، فهذا في إنزال الكتاب وفي إرسال الرسول، وقال - جل وعلا - في بيان صفة ذاته: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] وقوله: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الحج: 74] يعني: ما عظموه حق تعظيمه، ولو عظموه حق تعظيمه لما عبدوا غيره، ولما أطاعوا غيره، ولعبدوه حق العبادة، ولذلوا له ذلا وخضوعا دائما، وأنابوا إليه بخشوع وخشية، ولكنهم ما قدروه حق قدره، يعني: ما عظموه حق تعظيمه الذي يجب لقدره - جل وعلا - وعظم ذاته - سبحانه وتعالى - وصفاته.
ثم بين - جل وعلا - شيئا من صفة ذاته العظيمة الجليلة، فقال سبحانه: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] فإن عقل الإنسان لا يمكن أن يتحمل صفة الله - جل وعلا - على ما هو عليه، والله - جل وعلا -

(1/589)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بين لك بعض صفاته فقال سبحانه: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] فإذا نظرت إلى هذه الأرض على عظمها وعلى غرور أهلها فيها، ونظرت إلى حجمها وإلى سعتها وإلى ما فيها، فهي قبضة الرحمن - جل وعلا - يعني: في داخل قبضة الرحمن - جل وعلا - يوم القيامة، فنفهم من ذلك أن كف الرحمن - جل وعلا - وأن يد الرحمن - جل وعلا - أعظم من هذا، وكذلك السماوات مطويات كطي السجل في كف الرحمن - جل وعلا - كما قال سبحانه هنا: {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] وقال في آية سورة الأنبياء: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء: 104] [الأنبياء: 104] ، فهذه صفات الله - جل جلاله، فإن الأرض التي يتعاظمها أهلها، والسماوات التي يتعاظمها من نظر فيها، هي صغيرة وآيلة في الصغر إلى أن تكون في كف الرحمن - جل وعلا - والله - سبحانه وتعالى - أعظم من ذلك وأجل، بل هو - سبحانه وتعالى - الواسع الحميد الذي له الحمد كله، وله الثناء كله، ويبين لك عظمة الرب - جل وعلا - في ذاته، وعظمة الرب - جل وعلا - في صفاته، وإذا تأملت هذه الأحاديث وما اشتملت عليه تبين لك غرور أهل الأرض في الأرض، وبسعتها وبقواهم فيها، وأنها بالنسبة إلى السماء تعتبر صغيرة، وأن بين الأرض وبين السماء الأولى مسيرة خمسمائة سنة في مسير الراكب السريع، وكذلك بين السماء الأولى والسماء الثانية مسيرة خمسمائة سنة، وهكذا حتى تنتهي السبع سماوات، وكذلك السماوات السبع متناهية في

(1/590)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الصغر أمام الكرسي، ولهذا مثل النبي - عليه الصلاة والسلام - السماوات السبع في الكرسي الذي هو فوق ذلك، وهو أكبر بكثير من السماوات بقوله: «إن السماوات السبع كدراهم سبعة ألقيت في ترس» يعني: هذه السماوات صغيرة جدا بالنسبة إلى الكرسي، بل كدراهم سبعة ألقيت في ترس، والترس مكتنفها متقوس عليها، فهي صغيرة فيه وهو واسعها كما قال - جل وعلا - عن الكرسي: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا} [البقرة: 255] [البقرة: 255] ، فالأرض التي أنت فيها نقطة صغيرة جدا بالنسبة إلى السماء، والأرض والسماوات مجتمعة في غاية الصغر بالنسبة للكرسي، والكرسي أيضا فوقهما، وفوق ذلك عرش الرحمن - جل وعلا، والكرسي بالنسبة إلى العرش كحلقة ألقيت في فلاة من الأرض، فهو متناهي الصغر بالنسبة إلى عرش الرحمن، والذي هو مستو عليه - جل وعلا - وهو فوقه - سبحانه وتعالى، ولو تأمل الناس صفة الرب - جل وعلا - وما يجب له من الجلال، وما هو عليه - سبحانه وتعالى - من صفات الذات، ومن صفات الفعل، وما عليه تلك الصفات من الكمال والجلال المطلق لاحتقروا أنفسهم، ولعلموا أنه لا ينجيهم ولا يشرفهم إلا أن يكونوا عبيدا له وحده دون ما سواه، فهل يعبد المخلوق المخلوق؟! إن الواجب أن يعبد المخلوق من هو متصف بهذه الصفات العظيمة، فهو الحقيق بأن يُذل له، وهو الحقيق بأن يُطاع، وهو الحقيق بأن يُجل، وهو الحقيق بأن يُسأل، وهو الحقيق بأن يُبذل كل ما يملكه العبد في سبيل مرضاته - جل وعلا - إذ هذا من قدره حق قدره، ومن تعظيمه حق تعظيمه، فإذا تأمل العبد صفات الربوبية وصفات الجلال

(1/591)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وصفات الجمال لله - جل وعلا - وأن ذات الله - جل وعلا - عظيمة، وأنه - سبحانه وتعالى - مستو على عرشه، بائن من خلقه، على هذا العظم، علم أنه لا أحد يستحق أن يتوجه إليه بالعبادة وأن يُعبد إلا الله - جل وعلا، وأن من عبد المخلوق الحقير الوضيع فإنه قد نازع الله - جل وعلا - في ملكه، ونازع الله - جل وعلا - في إلهيته؛ ولهذا يحق أن يكون من أهل النار المخلدين فيها والمعذبين عذابا دائما؛ لأنه توجه إلى هذا المخلوق الضعيف وترك الرب العلي القادر على كل شيء - سبحانه وتعالى.
ثم تأمل كيف أن ربك العزيز الحكيم المتصف بصفات الجلال، وهو - جل وعلا - فوق عرشه يأمر وينهى في ملكوته الواسع الذي ما الأرض إلا كشبه لا شيء في داخل ذلك الملكوت، يفيض رحمته ويفيض نعيمه على من شاء، ويرسل عذابه على من شاء، وينعم من شاء، ويصرف البلاء عمن شاء، وهو سبحانه ولي النعمة والفضل فترى أفعال الله - جل وعلا - في السماوات، وترى عبودية الملائكة في السماوات لهذا الرب العظيم، المستوي على عرشه، كما قال عليه الصلاة والسلام: «أطت السماء وحق لها أن تئط، ما فيها موضع أربع أصابع إلا وملك قائم، وملك راكع، أو ملك ساجد» (1) تعظيما لأمر الله - جل وعلا - وترى نفوذ أمر الله في ملكوته الواسع الذي لا نعلم منه إلا ما حولنا من هذه الأرض، وما هو قريب منها، بل نعلم بعض ذلك، والله - جل وعلا - هو المتصرف ثم تنظر إلى أن الله الجليل العظيم المتصف بهذا الملك العظيم يتوجه إليك أيها العبد الحقير الوضيع فيأمرك
_________
(1) أخرجه أحمد في المسند 5 / 173 والترمذي (2312) وابن ماجه (4190) .

(1/592)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
بعبادته، وهي شرف لك لو شعرت، ويأمرك بتقواه وهي عز لك لو عقلت، ويأمرك بطاعته وذاك فخر لك لو علمت، فإنه إذا علمت حق الله، وعلمت صفات الله وما هو عليه من العلو المطلق في ذاته وفي صفاته - جل وعلا - وفي نفوذ أمره في هذه السماوات السبع التي هي في الكرسي كدراهم ألقيت في ترس، ثم ما فوق ذلك، والجنة والنار وما في ذلك، وجدت أنك لا تتمالك إلا أن تخضع له - جل وعلا - خضوعا اختياريا، وأن تذل له، وأن تتوجه إلى طاعته، وأن تتقرب إليه بما يحب، وأنك إذا تلوت كلامه تلوت كلام من يخاطبك به، ويأمر وينهى به، فيثمر عندك حينئذ من التوقير والتعظيم لله - عز وجل - غير ما كنت عليه قبل ذلك؛ ولهذا كان من أسباب رسوخ الإيمان في القلب وتعظيم الرب - جل وعلا - أن يتأمل العبد ويتفكر في ملكوت السماوات والأرض، كما أمر الله - جل وعلا - بذلك حين قال: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [يونس: 101] [يونس: 101] ، وقال - جل وعلا -: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} [الأعراف: 185] [الأعراف: 185] ، وقال - جل وعلا - في وصف الخلص من عباده: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ - الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ - رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [آل عمران: 190 - 192]

(1/593)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
[آل عمران: 190- 192] ، إلى آخر دعواتهم، وهم يذكرون الله قياما، وقعودا، وعلى جنوبهم، ويتفكرون، ومع ذلك يسألون النجاة من النار، فهم في ذل وخضوع لما عرفوا من آثار توحيد الربوبية، ولما عرفوا من آثار توحيد الألوهية في القلب وفي النفس.
أسأل الله في ختام هذا الكتاب أن يجزي مؤلفه الإمام الشيخ محمد بن عبد الوهاب عنا وعن المسلمين خير الجزاء، وأن يجزي كل من ساهم في شرح هذا الكتاب بما أفهمنا من معانيه، فإنه والله لكتاب عظيم، اشتمل على ما به نجاة العباد لو شعروا، وقرب به الإمام - رحمه الله - نصوص الكتاب والسنة، وأفهمنا دلائلها بما نرجو معه النجاة بعفو الله - جل وعلا - وكرمه، هذا ووصية أخيرة أختم بها هذا المجلس المبارك فأوصي بالعناية بهذا الكتاب عناية عظيمة، وحفظه، ودراسته، وتأمل مسائله، ومعرفة ما فيه، فإنه الحق الذي كان عليه الأنبياء والمرسلون ومن تبعهم من صالحي عباد الله، هذا وأن الانصراف عن مدارسة ما احتواه مما يجب على العبد تجاه ربه لنذير سوء، وإن الإقبال عليه لمؤذن بالخير والبشرى، وأسأل الله أن يغفر لنا زللنا وخطلنا، وأن يعفو عنا ما أخطأنا فيه، وأن يجعلنا من المعفو عنهم، ونسأل الله التسامح، وأن يجعلنا من المحققين لتوحيده، وأنه لا حول لنا ولا قوة إلا به، اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم، وصلى الله وسلم وبارك على نبينا محمد.

(1/594)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
[أسئلة وفوائد]

(1/595)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: ما حكم من يضع آية الكرسي في السيارة، أو يضع مجسما فيه أدعية، كأدعية ركوب السيارة، وأدعية السفر وغيرها من الأدعية؟
الجواب: إن هذا فيه تفصيل: فإن كان وضع هذه الأشياء ليحفظها، ويتذكر قراءتها، فهذا جائز، كمن يضع المصحف أمام السيارة، أو يضعه معه؛ فإذا صارت عنده فرصة هو أو من معه أن يقرأ فيه قرأ، فهذا جائز لا بأس به، لكن إن علقها لأجل أن تدفع عنه الآفات، فهذا يدخل في مسألة: حكم تعليق التمائم من القرآن، وقد عرفنا أن ذلك لا يجوز على الصحيح، بل يحرم.
سؤال: ما حكم من يوصي أحدا بالبحث عن راق يرقي له دون أن يطلب الرقية من الراقي بنفسه، هل هذا يدخل في الذين يسترقون؟
الجواب: إن قول النبي - صلى الله عليه وسلم - في وصف السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب أنهم: «هم الذين لا يسترقون» (1) معناه: لا يطلبون الرقية، وفهم جواب السؤال يتبع فهم التعليل، ذلك أن أولئك كانوا لا يسترقون، يعني لا يطلبون الرقية، لأجل ما قام في قلوبهم من الاستغناء بالله، وعدم الحاجة إلى الخلق، ولم تتعلق قلوبهم بالخلق في رفع ما حل بهم، وكما ذكرت لك فإن مدار العلة على تعلق القلب بالراقي، أو بالرقية في رفع ما بالمرقي من أذى، أو في دفع ما قد يتوقع من السوء، وعليه فيكون الحالان
_________
(1) تقدم.

(1/597)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سواء، يعني: إن كان طلب بنفسه، أو طلب بغيره فإنه طالب، والقلب متعلق بمن طلب منه الرقية إما بالأصالة أو بالواسطة.
سؤال: ما حكم من يقول له أهله: اذبح ذبيحة ووزعها على المساكين دفعا لبلاء ما، فهل تجوز تلك النية؟
الجواب: هذا فيه تفصيل، ذلك أن ذبح الذبائح إذا كان من جهة الصدقة، ولم يكن لدفع شيء متوقع، أو لرفع شيء حاصل، ولكن من جهة الصدقة، وإطعام الفقراء، فهذا لا بأس به وهو داخل في عموم الأدلة التي فيها الحض على الإطعام، وفضيلة إطعام المساكين.
وأما إن كان الذبح؛ لأن بالبيت مريضا، فيذبح لأجل أن يرتفع ما بالمريض من أذى، فهذا لا يجوز بل يحرم؛ سدا للذريعة، ذلك لأن كثيرين يذبحون حين يكون بهم مرض؛ لظنهم أن المرض كان بسبب الجن، أو كان بسبب مؤذ من المؤذين، فإذا ذبح الذبيحة وأراق الدم فإنه يندفع شره، أو يرتفع ما أحدثه ذلك المؤذي. ولا شك أن اعتقاد مثل هذا محرم ولا يجوز، فالذبيحة التي ذبحت لرفع المرض والصدقة بها عن المريض - والحالة هذه - قال العلماء: هي حرام ولا تجوز سدا للذريعة، وللشيخ العلامة سعد بن حمد بن عتيق رسالة خاصة في الذبح للمريض.
وكذلك إذا كان الذبح لدفع أذى متوقع، كأن يكون في البلد داء معين، فذبح لدفع هذا الداء، أو كان في الجهات التي حول البيت شيء يؤذي، فيذبح ليندفع ذلك المؤذي، إما لص - مثلا - يتسلط على البيوت، أو أذى ما يأتي للبيوت، فيذبح ويتصدق بها لأجل أن يندفع ذلك الأذى، فهذا أيضا

(1/598)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
غير جائز، ومنهي عنه سدا للذريعة؛ لأن من الناس من يذبح لدفع أذى الجن وهذا شرك بالله - جل وعلا.
فإذا قيل: فما معنى ما رواه أبو داود وغيره بإسناد حسنه بعض أهل العلم، وبعضهم ضعفه: أن النبي - صلى الله عليه وسلم - قال: «داووا مرضاكم بالصدقة» (1) هل يدخل فيه إراقة الدم؟ لأجل ما فيها من الوسيلة إلى الاعتقادات الباطلة. ومعلوم أن الشريعة جاءت بسد الذرائع الموصلة إلى الشرك، وجاءت أيضا بفتح الذرائع الموصلة للخير، فما كان من ذريعة يوصل إلى الشرك والاعتقاد الباطل فإنه ينهى عنه.
سؤال: ما الحكم في بعض الأواني التي يكتب عليها بعض الآيات، والتي تباع في بعض المحلات التجارية؟
الجواب: إن هذه الأواني يختلف حالها فإن كان يستخدمها لأجل أن يتبرك بما كتب فيها من الآيات، فيجعل فيها ماء ويشربه؛ لأن الماء يلامس هذه الآيات، فهذا من الرقية غير المشروعة؛ لأن الرقية المشروعة تكون بقراءة الآيات في الماء، وهذه الآيات لم تنحل في الماء، بل هي مكتوبة في ذلك الإناء المعدني أو النحاسي، والتصاق الماء بتلك الكتابات من الآيات أو الأدعية لا يجعل الماء - بذلك - مباركا أو مقروءا فيه، فإذا اتخذت هذه الأواني لذلك: فالرقية بها غير مشروعة.
_________
(1) أخرجه أبو الشيخ في " الثواب " عن أبي أمامة. كما في " صحيح الجامع الصغير " (3358) والحديث لم يروه أبو داود بمرة.

(1/599)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وأما إذا اتخذها للزينة، أو لجعلها في البيت، أو لتعليقها، فهذا كرهه كثير من أهل العلم؛ لأن القرآن ما نزل لتزين به الأواني، أو تزين به الحيطان، وإنما نزل للهداية كما قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9]
سؤال: ما حكم من يضع مصحفا في درج السيارة، معتقدا أن للمصحف أثرا في رد العين أو البلاء؟
الجواب: إذا كان يقصد من وضع المصحف في درج السيارة، أو في أي جهة منها، أن يدفع ذلك عنه العين، فهذا من اتخاذ المصحف تميمة، وقد تقدم حكم التمائم من القرآن، وأن الصحيح أنه لا يجوز أن يجعل القرآن تميمة، ولا يظن أن وجوده في مكان ما يدفع العين، لكن الذي يدفع العين: قراءة القرآن، والأدعية المشروعة، والاستعادة بالله جل وعلا، ونحو ذلك مما جاء في الرقية.
فتحصل أن وضع القرآن في السيارة لهذه الغاية داخل في المنهي عنه، وهو من اتخاذ التمائم من القرآن، لكن لما كان القرآن غير مخلوق - وهو كلام الله جل وعلا - لم تصر هذه التميمة شركية وإنما ينهى عنها فقط لأن النبي - صلى الله عليه وسلم - لم يستعمل القرآن على هذه الصفة، ولم يجعله في عنق أحد من الصحابة، لا الصغار ولا الكبار، ولا أذن، ولا وجه، إلى أن يجعل القرآن في شيء من صدورهم، أو في عضد أحدهم، أو في بطنه، ومعلوم أن مثل هذا لو كان دواء مشروعا، أو رقية سائغة، أو تميمة مأذونا بها، لرخص فيها ولا سيما مع شدة حاجة الصحابة إلى ذلك، لأن تعليق القرآن أيسر من البحث عن راق

(1/600)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
يرقي ويطلب منه ذلك وربما يكافأ على رقيته، أو يطلب أجرا، فلما كان هذا أيسر والنبي - صلى الله عليه وسلم - لم يرشدهم إلى الأيسر - وقد بعث ميسرا - علم مع ضميمة الأدلة المتقدمة التي ذكرت: أن هذا من جنس الرقية غير المشروعة والله أعلم.
سؤال: قوله: " وعامرهن غيري " قد يستدل به أهل البدع على أن الله في كل مكان، فكيف الرد عليهم؟
الجواب: المقصود بالسماوات في قوله - جل وعلا - في الحديث القدسي: " يا موسى لو أن السماوات السبع وعامرهن غيري " السماوات السبع معروفة، وهي طباق بعضها فوق بعض، والمراد بقوله: "وعامرهن " العمارة المعنوية، يعني: من عمرها بالتسبيح، والتهليل، وذكر الله وعبادته، وقد جاء في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال: «أطت السماء وحق لها أن تئط، ما فيها موضع أربعة أصابع إلا وملك قائم، أو ملك ساجد، أو ملك راكع» (1) ففيها عمار كثيرون عمروها بعبادة الله جل وعلا، وقد قال - جل وعلا - في أول سورة الأنعام {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} [الأنعام: 3] [الأنعام: 3] ، فالله - جل وعلا - هو المعبود - سبحانه - في السماوات، وهو المعبود - سبحانه - في الأرض.
فقوله هنا: " لو أن السماوات السبع وعامرهن غيري " يعني: من يعمر السماوات، والمقصود بهذا الاستثناء في قوله: " غيري " الله - عز وجل،
_________
(1) انظر السلسلة الصحيحة رقم (852) .

(1/601)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
ويحتمل الاستثناء هذا أن يكون راجعا إلى الذات، أو إلى الصفات، ومعلوم أن الأدلة دلت على أن الله - جل وعلا - على عرشه، مستو عليه بائن من خلقه، جل وعلا، والسماوات من خلقه سبحانه وتعالى؛ فعلم من ذلك أن قوله: " وعامرهن غيري " راجع إلى عمارة السماء بصفات الله - جل وعلا، وبما يستحقه سبحانه من التأله، والعبودية، وما فيها من علم الله، ورحمته، وقدرته، وتصريفه للأمر، وتدبيره، ونحو ذلك من المعاني.
سؤال: رجل عنده ولد مريض مرضا لم يجد له علاجا، فقال: أذهب إلى مكة، وأضع ولدي عند البيت، وأدعو له بالشفاء، فإذا حان الظهر دعوت مائة شخص من فقراء الحرم على الغداء ثم أقول لهم: ادعوا الله أن يشفي ولدي، فما حكم هذا العمل؟
الجواب: هذا العمل فيه تصدق ودعوة الفقراء إلى الطعام، وفيه طلب الدعاء منهم لولده، والتصدق بالطعام هو من جنس الأعمال المشروعة - كما تقدم - وتقدم أيضا حكم الذبائح وإراقة الدماء، فإذا كان في هذا الإطعام ذبائح: فتفصيل الجواب كما سبق.
وإن كان قصده مجرد إطعامهم ولإشباعهم والتصدق عليهم، ثم طلب منهم الدعاء - وهي المسألة الثانية - فهذا راجع إلى هل يشرع طلب الدعاء من الغير بهذه الصفة، أو لا يشرع؟ الظاهر أن هذا من جنس ما هو غير مشروع، ومعنى أنه ليس بمشروع: أنه ليس بمستحب ولا واجب، ولكن هل يجوز طلب الدعاء من الآخرين؟ قال العلماء: الأصل في ذلك الكراهة، والمتأمل فيما روي عن الصحابة وعن التابعين الذين طلب منهم الدعاء: أنهم كرهوا ذلك، ونهوا

(1/602)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الطالب، وربما قالوا له: أنحن أنبياء؟!! كما قال ذلك حذيفة، ومعاذ، وغيرهما رضي الله عنهم، وكان إمام دار الهجرة: أنس بن مالك - رحمه الله - إذا طلب منه الدعاء نهى الطالب، خشية أن يلتفت الناس إليه، وتتعلق قلوبهم به، وإنما يتعلق في طلب الدعاء بالأنبياء، أما من دونهم فلا يتعلق بهم في هذا الأمر؛ لهذا اختار شيخ الإسلام ابن تيمية - رحمه الله - أن طلب الدعاء من المسلم الحي يكون مشروعا إذا قصد به نفع الداعي ونفع المدعو له، فإذا قصد الطالب أن ينفع الجهتين يعني: ينفع نفسه، وينفع الداعي فهذا من المشروع، وهذا هو الذي يحمل عليه ما جاء في السنة فيما رواه أبو داود والترمذي وغيرهما، «أن النبي - صلى الله عليه وسلم - قال لعمر لما أراد أن يعتمر: " لا تنسنا يا أخي من دعائك» (1) وهذا الحديث إسناده ضعيف، وقد احتج به بعض أهل العلم ومعناه ظاهر في أن النبي - صلى الله عليه وسلم - أراد أن ينفع عمر بهذه الدعوة؛ فالطالب للدعاء محتاج إلى غيره.
والمقصود: أن ما فعله هذا السائل لأجل ولده الأولى له تركه؛ لأجل ألا يتعلق قلبه بأولئك في دعائهم.
ومن العلاج المناسب شرعا أن يلتزم بين الركن والمقام، يعني: بين الحجر الأسود، وبين آخر حد باب الكعبة - وهو الملتزم، يلتزم ويلصق بطنه وصدره وخده ببيت الله - جل جلاله، ويقف بالباب مخبتا منيبا سائلا الله - جل وعلا - منقطعا عن الخلق عالما أنه لا يشفي من الداء في الحقيقة إلا الله - جل جلاله - فالله - جل وعلا - هو الذي يشفي، وهو الذي يعافي، كما قال
_________
(1) أخرجه أبو داود (1498) والترمذي (3562) وابن ماجه (2894) .

(1/603)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] [فاطر: 2] ، فهذا الفعل أعظم أثرا - إن شاء الله - من فعله الذي يريد أن يفعله من دعوة أولئك، فالتضرع إلى الله في أوقات الإجابة، وفي الأماكن الفاضلة، وفي الأزمنة الفاضلة، نرجو أن يكون معه إجابة الدعاء وشفاء المرض إن شاء الله.
سؤال: مما يقع فيه كثير من الناس أنه إذا حصل له أمر ونجا منه فإنه يوجب على نفسه الصدقة، أو يعتقد وجوبها، فما حكم ذلك؟
الجواب: أن الصدقة في مثل هذا ليس لها حكم الوجوب، والشكر لله - جل وعلا - على نعمه - إذا نجى العبد من بلاء أو حصلت له مسرة - ينبغي أن يكون بالسجود، أو بالصلاة، أو بالصدقة شكرا لله - جل وعلا - على نعمه، وهذا كله من المستحب، وليس من الواجب، إلا إذا كان ثم نذر، كمن - نذر إن نجي من كذا وكذا - أن يتصدق. فهنا يكون قد ألزم نفسه بعبادة، وهي الصدقة المنذورة، فتكون في هذه الحالة - واجبة بالنذر، أما أصل الصدقة فهو مستحب، وإذا كانت الصدقة في مقابلة نعمة، أو اندفاع نقمة، فهي أيضا مستحبة، وليست بواجبة، فلا تجب إلا إذا نذر وتحقق الشرط.
سؤال: عند بعض الناس عادة، وهي أن من حصل بينه وبين شخص عداوة أو بغضاء لتعد من أحدهما على الآخر فيطلبون من أحدهما أن يذبح ويسمون ذلك ذبح صلح، فيذبح ويحضرون من حصلت معه العداوة، فما حكم ذلك؟

(1/604)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الجواب: أن ذبح الصلح الذي تعمله بعض القبائل في صورته المشتهرة المعروفة لا يجوز؛ لأنهم يجعلون الذبح أمام من يريدون إرضاءه ويريقون الدم تعظيما وإجلالا له لإرضائه، فهذا النوع من الذبح يكون محرما؛ لأنه لم يرق الدم لله - جل وعلا - وإنما أراقه لأجل إرضاء فلان، فهذا الذبح - كما قلت - محرم، والذبيحة - أيضا - لا يجوز أكلها؛ لأنها لم تذبح لله - جل وعلا - وإنما ذبحت لغيره.
فإن كان الذبح الذي هذا صفته يقصد به التقرب والتعظيم للمذبوح له: صار شركا أكبر، وإن لم يكن يقصد به التقرب والتعظيم له كان محرما؛ لأنه لم يخلص من أن يكون لغير الله فصارت عندنا مع هذه الصورة المسؤول عنها صورة أخرى تقدمت وهي: الذبح عند قدوم السلطان وبحضرته، وفي كلتا الصورتين: إن كان قصد الذابح التقرب والتعظيم للمذبوح له، فيكون الذبح حينئذ شركا أكبر بالله - جل وعلا - لأنه ذبح وأراق الدم تعظيما للمخلوق، وتقربا إليه.
وإن لم يذبح تقربا أو تعظيما، وإنما ذبح لغاية أخرى مثل الإرضاء، فيكون قد شابه أهل الشرك فيما يذبحونه تقربا وتعظيما، فنقول: الذبيحة لا تجوز ولا تحل، والأكل منها حرام، ويمكن للإخوة الذين يشيع عندهم في بلادهم أو في قبائلهم مثل هذا الفعل المسمى " ذبح الصلح " ونحوه أن يبدلوه بخير منه، وهو أن يجعلونه وليمة للصلح، فيذبحون للضيافة، يعني: يذبحون لمن يريدون إرضائهم، ويدعونهم، ويكرمونهم، ولا يكون هذا بحضرتهم، فهذا من الأمر المرغب فيه، ويكون الذبح في هذه الحالة كما يذبح المسلم عادة لضيافة أضيافه، ونحو ذلك.

(1/605)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: رجل في منطقة ما يأتي إليه الناس عند فقد أموالهم، فيعطيهم خيطا معقدا ويقرأ عليه، ويطلب منهم أن يضعوه في المكان الذي فقد فيه المال، فما حكم ذلك العمل؟ وما حكم هذا الرجل؟ وما حكم الصلاة خلفه؟
الجواب: هذا من الكهانة؛ لأن الذي يعمل هذه الأشياء يسمى بالعراف، أو الكاهن، وقد يكون ساحرا أيضا، فلا يجوز مثل هذا العمل، ولا يحل لأحد أن يعين أحدا يدعي معرفة شيء من علم الغيب، والصلاة خلفه لا تجوز؛ لأن هذا إما أن يكون عرافا أو كاهنا أو ساحرا، وهؤلاء لا تجوز الصلاة خلفهم.
سؤال: ما معنى قولهم: الشرك الأصغر أكبر من الكبائر، وكيف يكون كذلك والشرك الأكبر يعتبر من الكبائر؛ إذ هو أكبر الكبائر، فنرجو إزالة الإشكال؟
الجواب: هذا سبق إيضاحه، وهو أن الكبائر قسمان: قسم منها يرجع إلى جهة الاعتقاد والعمل الذي يصحبه اعتقاد، وقسم منها يرجع إلى جهة العمل الذي لا يصحبه اعتقاد.
مثال الأول - وهو الذي يصحبه الاعتقاد: أنواع الشرك بالله كالاستغاثة بغير الله، والذبح لغيره، والنذر لغيره، ونحو ذلك، فهذه أعمال ظاهرة، ولكن هي كبائر يصحبها اعتقاد جعلها شركا أكبر، فهي في ظاهرها: صرف عبادة لغير الله - جل وعلا - وقام بقلب صاحبها الشرك بالله، بتعظيم هذا المخلوق، وجعله يستحق هذا النوع من العبادة، إما على جهة الاستقلال، أو لأجل أن يتوسط.

(1/606)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
والقسم الثاني: الكبائر العملية التي تعمل لا على وجه اعتقاد، مثل: الزنا، وشرب الخمر، والسرقة، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، ونحو ذلك من الكبائر والموبقات، فهذه تعمل دون اعتقاد؛ لهذا صارت الكبائر على قسمين.
فنقول: الشرك الأصغر - ومن باب أولى الشرك الأكبر -: هو من حيث جنسه أكبر من الكبائر العملية، فأنواع الشرك الأصغر - وإن كانت لفظيا، مثل قول: ما شاء الله وشئت، ومثل الحلف بغير الله، أو نسبة النعم إلى غير الله، أو نسبة اندفاع النقم لغير الله - جل وعلا - أو تعليق التمائم، ونحو ذلك - كلها من حيث الجنس أعظم. نعم: هي من الكبائر، لكنها من حيث الجنس أعظم من كبائر العمل التي لا يصاحبها اعتقاد؛ لأن كبائر الأعمال مثل: الزنا، والسرقة، ونحوها من الكبائر العملية، ليس فيها سوء ظن بالله - جل وعلا - وليس فيها صرف عبادة لغير الله، أو نسبة شيء لغير الله - جل وعلا - والحامل له على فعلها: مجرد الشهوات، وأما في الأخرى فالحامل له على فعلها: اعتقاده بغير الله، وجعل غير الله - جل وعلا - ندا لله سبحانه وتعالى، وأعظم الذنب أن يجعل المرء لله ندا وهو خلقه - جل وعلا.
سؤال: لماذا لم يبين الرسول - صلى الله عليه وسلم - الشرك للصحابة قبل أن يقعوا فيه كما في حديث ذات أنواط؟
الجواب: من المعلوم أن الشريعة جاءت بالإثبات المفصل والنفي المجمل، والنفي إذا كان مجملا، فإنه يندرج تحته صور كثيرة، فمن فهم دلالة النفي فلا يحتاج - مع النفي - أن ينبه على كل فرد من أفراده، ولهذا نقول: من فهم (لا

(1/607)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
إله إلا الله) ، لم يحتج إلى أن يفصل له كل مسألة من المسائل، فمثلا: النذر لغير الله ليس فيه حديث النذر لغير الله شرك، والذبح لغير الله ليس فيه حديث ينص أن الذبح لغير الله شرك، وكذا: العكوف عند القبور، أو العكوف عند الأشجار والأحجار والتبرك بها، وكل ما سبق لم يأت فيه ما ينص عن النهي عنها بأعيانها، ولكن نفي إلهية غير الله - جل وعلا - يدخل فيها - عند من فهم معنى العبادة - كل الصور الشركية؛ ولهذا: فإن الصحابة - رضي الله عنهم - فهموا ما دخل تحت هذا النفي، ولم يطلب ذات أنواط - كما للمشركين ذات أنواط - إلا من كان حديث عهد بكفر، يعني: لم يسلم إلا قريبا، وهم قلة ممن كانوا مع النبي - صلى الله عليه وسلم - في مسيره إلى حنين.
وأما الإثبات: فإنه يكون مفصلا، وتفصيل الإثبات تارة يكون بالتنصيص، وتارة يكون بالدلالة العامة، كما في الآيات الآمرة بوجوب إفراد الله - جل وعلا - بالعبادة، مثلا كقوله تعالى: {اعْبُدُوا رَبَّكُمُ} [البقرة: 21] [البقرة: 21] ، وكقوله: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] [الأعراف: 59 و 65 و 73 و 85 - هود: 50 و 61 و84 - المؤمنون: 23 و 32] ، ونحو ذلك من الآيات. وتارة يكون بالأدلة الخاصة بالعبادة كقوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] [الإنسان: 7] ، وكقوله {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] [الكوثر: 2] ، وكقوله {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] [الأنفال: 9] ، فهذه أدلة إثبات تثبت أن تلك المسائل من العبادات؛ وإذا كانت من العبادات، فقول (لا إله إلا الله) يقتضي بالمطابقة أنه: لا تصرف العبادة إلا لله - جل وعلا.

(1/608)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فيكون ما طلبه أولئك من القول - الذي لم يعملوه - راجعا إلى عدم فهمهم أن تلك الصورة داخلة فيما نفي لهم مجملا بقول لا إله إلا الله.
سؤال: ما حكم التبرك بالصالحين وبماء زمزم والتعلق بأستار الكعبة؟
الجواب: التبرك بالصالحين قسمان:
القسم الأول: التبرك بذواتهم، أو بعرقهم، أو بسؤرهم - يعني: بقية الشراب - أو بلعابهم الذي اختلط بالنوى مثلا، أو بما فضل من طعامهم، أو بأشعارهم، ونحو ذلك، فهذا لا يجوز وهو من البدع المحدثة. وقد تقدم بيان أن الصحابة - رضوان الله عليهم - لم يكونوا يعملون مع أبي بكر وعمر وعثمان وعلي - وهم سادة أولياء هذه الأمة - شيئا من ذلك، وإنما فعله الخلوف الذين يفعلون ما لا يؤمرون ويتركون ما أمروا به.
والقسم الثاني: بركة عمل، وهي الاقتداء بالصالحين في صلاحهم، والاستفادة من أهل العلم، والتأثر بأهل الصلاح، فهذا أمر مطلوب شرعا، أما التبرك بالذات، كما كان يفعل مع النبي - صلى الله عليه وسلم - فهذا ليس لأحد إلا للنبي عليه الصلاة والسلام.
أما التبرك بماء زمزم فإنه لا بأس به؛ لمجيء الدليل بذلك، وهو قوله عليه الصلاة والسلام عن ماء زمزم: «إنها طعام طعم وشفاء سقم» (1) فمن شربها طعاما، أو شفاء من سقم، فقد عمل بما دل عليه الدليل، وكذلك من شربها لغرض من الأغراض التي يريد أن يحققها لنفسه: فهذا أيضا جائز، لأن
_________
(1) أخرجه الطيالسي عن أبي ذر كما في " صحيح الجامع " (2435) .

(1/609)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
النبي - عليه الصلاة والسلام - قال: «ماء زمزم لما شرب له» (1) . فمن جعل ماء زمزم سببا لأشياء يريد تحقيقها، فلا بأس بذلك؛ لأن هذا راجع إلى أنه سبب أذن به شرعا، ولو شرب ماء آخر كالمياه المعدنية - مثلا - وأراد بشرب هذا الماء أن يحفظ القرآن، واعتقد ذلك سببا لحفظ القرآن: فإن اعتقاده هذا خاطئ، لأن الدليل هو الذي يدل على كون ذلك الشيء مؤثرا أو لا.
أما التعلق بأستار الكعبة رجاء البركة: فهذا من وسائل الشرك، ويكون من الشرك الأصغر إذا اعتقد أن ذلك التبرك سبب لتحقيق مطلوبه، أما إذا اعتقد أن الكعبة ترفع أمره إلى الله، أو أنه إذا فعل ذلك عظم قدره عند الله، وأن الكعبة يكون لها شفاعة عند الله، أو نحو تلك الاعتقادات التي فيها اتخاذ الوسائل إلى الله - جل وعلا، فإن هذا التبرك - على هذا النحو - يكون شركا أكبر؛ ولهذا يقول كثير من أهل العلم: إن التمسح بحيطان المسجد الحرام، أو بالكعبة، أو بمقام إبراهيم، ونحوها؛ رجاء بركتها، هو من وسائل الشرك الأكبر، بل هو من الشرك الأصغر، كما قرر ذلك الإمام الشيخ محمد بن إبراهيم - رحمه الله.
سؤال: يوجد بعض الساعات مكتوب عليها لفظ الجلالة، فهل يجوز الدخول بها إلى الخلاء؟
الجواب: يقول العلماء في كتب الفقه، في آداب دخول الخلاء: " ويكره دخول الخلاء بشيء فيه ذكر الله "، فاصطحاب شيء مما فيه ذكر الله في الخلاء مكروه.
_________
(1) أخرجه ابن ماجه (3062) .

(1/610)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: هل يعتبر هذا النذر مطلقا أم مقيدا، وهو: إذا حصل للعبد منفعة، مثل أن نجح أو حصل على وظيفة، ثم نذر أن يصوم ثلاثة أيام لله تعالى، مع العلم أنه لم ينذر قبل نجاحه، أو حصوله على الوظيفة؟
الجواب: النذر المطلق: هو الذي لم يعلق بشيء سيحصل في المستقبل، والنذر المقيد: هو الذي علق الوفاء به بحصول شيء من الله - جل وعلا - للعبد وهذا يكون في المستقبل، كأن يقول: إن شفى الله مريضي فسأصوم ثلاثة أيام، أو نحو ذلك. فهذا هو النذر المعلق المقيد. أما المطلق: فهو أن ينذر نذرا لله - جل وعلا - تبررا منه إما بسبب حادثة حدثت، أو نعمة تجددت، أو نقمة اندفعت، أو بدون سبب، فهذا كله يدخل في النذر المطلق، أما المقيد فهو المعلق بشرط في المستقبل - كما تقدم قريبا.
سؤال: ما حكم عمل احتفال بسيط بمناسبة انتهاء عقد أحد العاملين بالشركة، سواء كان مسلما أو غير مسلم، وحجة بعضهم في عمل الاحتفال لغير المسلم أنه من باب دعوته إلى الإسلام، مع العلم أنه خلال وجوده في العمل لم يقدم له أحد - ممن يحتجون بهذا القول - كتابا أو شريطا لدعوته للإسلام؟
الجواب: المقصود من تلك الاحتفالات إكرام من أقيمت له، فإذا كان مسلما: فإكرام المسلم من حقوقه المستحبة، وإذا كان غير مسلم فله حالتان: الحالة الأولى: أن يكون ممن لم يظهر للإسلام عداوة، أو أظهر في الإسلام رغبة، وهو مسالم لأهل الإسلام، ومحب لأهل الخير وأهل الدين والصلاح - كما يظهر من بعضهم - فمن كان بهذه الصفة: فإنه يصلح أن يدعى للإسلام؛

(1/611)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لأنه قريب، سلم من البغضاء والعداوة التي تحجزه عن قبول الحق. لو عرض عليه.
فإذا كان القصد من عمل الاحتفال لمثل هذا: أن يكون ذلك بداية لدعوته إلى الإسلام ببيان محاسنه، وبيان بطلان الأديان الأخرى، ونحو ذلك، فهذا بحسب قصد فاعله، لكن أصل الإكرام لغير المسلم لا يجوز.
وأما إن كان معاديا للإسلام، أو لم يظهر قبولا للإسلام، أو عرف من سيرته - حين بقي تلك المدة في المؤسسة أو الشركة - أنه لا يحب الخير، بل ربما أظهر صدودا عن أهل الخير، وأظهر عدم قبول لبعض أوامر الشرع التي يحكم بها: فهذا لا يجوز إكرامه؛ لأن إكرامه من موالاة الكفار، وموالاتهم محرمة؛ لأنا نكون - بهذا - قد أكرمناه مع بقائه على عداوته وعلى بغضه، وهذا لا يجوز. والأصل على هذا التفصيل دل عليه قول الله - جل وعلا: {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ - إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الممتحنة: 8 - 9] [الممتحنة: 8 - 9] ، فهذه الآيات فيها بيان حال الصنفين؛ وقد كان النبي - صلى الله عليه وسلم - ربما أجاب دعوة اليهود: رجالهم، أو نساءهم، وربما أتى بعض أهل الكتاب، وربما أهدى إليهم، بل وحث على الهدية للجار، وهذا كله لأجل الترغيب في الخير، والترغيب في الإسلام.

(1/612)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالمقصود: أن الإكرام بتلك الحفلات لا يجوز إلا إذا كانت ثمة مصلحة شرعية راجحة يقدرها أهل العلم إذا وصف الحال لهم، وأما ما عدا ذلك، فلا يجوز إقامة الحفلات لهم؛ لأنها نوع موالاة للكفار.
سؤال: هل يدخل في باب: «لا يذبح لله بمكان يذبح فيه لغير الله» ما يحصل - وخاصة في أوربا وأمريكا - من شراء كثير من المسلمين لكنائس قديمة ثم تعديلها لتكون مساجد، أو هدم الكنيسة وبناء مسجد مكانها؟
الجواب: أنه لا يدخل في ذلك؛ لأن مسجد النبي - صلى الله عليه وسلم - الذي تضاعف الصلاة فيه، أقيم على مكان فيه قبور للمشركين؛ فبعد أن نبشت تلك القبور وأزيل الرفات، أقيم المسجد في ذلك المكان. (1) والكنيسة التي عبد فيها غير الله - جل وعلا - إذا حولت إلى مسجد، فهذا من أعظم الطاعات، ومن أحب الأعمال إلى الله - جل وعلا - وذكرت فيما سبق أن الفرق بين هذه الصورة وبين «لا يذبح لله بمكان يذبح فيه لغير الله» : أن الذبح صورته مشتركة، بمعنى أن: الصورة الظاهرية واحدة، وإنما الاختلاف في النيات؛ ولهذا منع من ذلك، أما عبادة المسلمين وصلاتهم وهيئة مساجدهم وجلوسهم، إلى آخر تلك الهيئات: فهي مخالفة لما عليه صلاة النصارى. فاستبدال الكنيسة بالمسجد أمر مطلوب إذا تمكن المسلمون منه، بل هذا الذي فعله المسلمون في الأندلس، بل وفي بعض البلاد الأخرى: كالشام ومصر.
_________
(1) أخرجه البخاري (428) ومسلم (524) .

(1/613)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: نرى عبارة مكتوبة على بعض السيارات " يا رضا الله ورضا الوالدين " فما حكم تلك العبارة؟
الجواب: قوله: " يا رضا الله ورضا الوالدين " غلط من جهتين: الجهة الأولى: أنه نادى رضا الله، ومناداة صفات الله - جل وعلا - بـ (ياء النداء) لا تجوز؛ لأن الصفة غير الذات في مقام النداء؛ ولهذا: إنما يُنادى الله - جل وعلا - المتصف بالصفات، وقد نص شيخ الإسلام ابن تيمية في رده على البكري، وغيره من أهل العلم: على أن مناداة الصفة محرم بالإجماع، فإذا كانت الصفة هي الكلمة - كلمة الله - جل وعلا: كان كفرا بالإجماع؛ لأن من نادى الكلمة، يعني بها عيسى عليه السلام فيكون تأليها لغير الله - جل وعلا؛ ورضا الله - جل وعلا - صفة من صفاته، فلا يجوز نداء الصفة.
والمؤاخذة الثانية في تلك الكلمة: أنه جعل رضا الوالدين مقرونا برضا الله - جل وعلا - بـ (الواو) ، والأنسب هنا أن يكون العطف بـ (ثم) فيقول - مثلا -: أسأل الله رضاه ثم رضا الوالدين. وإن كان استعمال الواو في مثل هذا السياق لا بأس به؛ لأن الله - جل وعلا - قال: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [لقمان: 14] [لقمان: 14] ، وقال - جل وعلا -: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] [الإسراء: 23] ، ولأن (الواو) هنا تقتضي تشريكا في أصل الرضا؛ وهذا الرضا يمكن أن يكون من الوالدين - أيضا -: فيكون التشريك في أصل المعنى، لا في المرتبة.

(1/614)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: هل يجوز الذهاب للعلاج عند من يزعم أنه يعالج بمساعدة جن مسلمين؟ وهل هذه المساعدة من الجن للقارئ من الاستعانة الجائزة أو المحرمة؟
الجواب: الاستعانة بالجن سواء أكانوا مسلمين أم غير مسلمين وسيلة من وسائل الشرك، والاستعانة معناها: طلب الإعانة؛ ولهذا فمن المتقرر عند أهل العلم أنه لا يجوز طلب الإعانة من مسلمي الجن؛ لأن الصحابة - رضوان الله عليهم - لم يطلبوا ذلك منهم، وهم أولى أن تخدمهم الجن، وأن تعينهم.
وأصل الاستعانة بالجن: من أسباب إغراء الإنسي بالتوسل إلى الجني، وبرفعة مقامه، وبالاستمتاع به، وقد قال - جل وعلا -: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} [الأنعام: 128] [الأنعام: 128] ، فحصل الاستمتاع - كما قال المفسرون - من الجني بالإنسي: بأن الإنسي يتقرب إليه، ويخضع له، ويذل، ويكون في حاجته، ويحصل الاستمتاع من الإنسي بالجني بأن يخدمه الجني، وقد يكون مع ذلك الاستمتاع ذبح من الإنسي للجني، وتقرب بأنواع العبادات، أو بالكفر بالله - جل وعلا - والعياذ بالله، بإهانة المصحف، أو بامتهانه أو نحو ذلك؛ ولهذا نقول: إن تلك الاستعانة بجميع أنواعها لا تجوز، فمنها ما هو شرك -كالاستعانة بشياطين الجن- يعني: الكفار - ومنها ما هو وسيلة إلى الشرك، كالاستعانة بمسلمي الجن.

(1/615)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
وبعض أهل العلم كشيخ الإسلام ابن تيمية يقول: إن الجن قد تخدم الإنسي. وهذا المقام فيه نظر وتفصيل؛ ذلك أنه - رحمه الله - ذكر في آخر كتاب " النبوات ": أن أولياء الله لا يستخدمون الجن إلا بما فعله معهم رسول الله - صلى الله عليه وسلم - بأن أمرهم، ونهاهم، أي: بالأوامر، والنواهي الشرعية، أما طلب خدمتهم وطلب إعانتهم. فإنه ليس من سجايا أولياء الله، ولا من أفعالهم، قال: مع أنه قد تنفع الجن الإنس، وقد تقدم له بعض الخدمة ونحو ذلك، وهذا صحيح من حيث الواقع.
فالحاصل أن المقام فيه تفصيل: فإذا كان الاستخدام بطلب الخدمة من الجني المسلم، فهذا وسيلة إلى الشرك، ولا يجوز أن يعالج عند أحد يعرف منه أنه يستخدم الجن المسلمين. وإذا كانت الجن تخدم بعض الناس بدون طلبه، فإن هذا قد يحصل، لكن لم يكن هذا من خلق أولياء الله، ولا مما سخره الله - جل وعلا - لخاصة عباده، فلا يسلم من هذا حاله من نوع خلل جعلت الجن تكثر من خدمته، وإخباره بالأمور، ونحو ذلك. فالحاصل: أن هذه الخدمة إذا كانت بطلب منه، فإنها لا تجوز، وهي نوع من أنواع المحرمات؛ لأنها نوع استمتاع، وإذا كانت بغير طلب منه فينبغي له أن يستعيذ بالله من الشياطين ويستعيذ بالله من شر مردة الجن؛ لأنه قد يؤدي قبول خبرهم، واعتماده، إلى حصول الأنس بهم، وقد يقوده ذلك الاستخدام إلى التوسل بهم والتوجه إليهم - والعياذ بالله -. فإذا تبين ذلك: فإن خبر الجن عند أهل العلم ضعيف، لا يجوز الاحتجاج به عند أهل الحديث، وذكر ذلك أيضا الفقهاء. وهذا صحيح؛ لأن البناء على الخبر وقبوله: هو فرع عن تعديل المخبر، والجني غائب، وعدالته غير معروفة، وغير معلومة عند السامع، فإذا بنى الخبر عمن

(1/616)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جاءه به من الجن وهو لم يرهم، ولم يتحقق عدالتهم إلا بما سمع من خطابهم - وهي لا تكفي - فإنه يكون قد قبل خبر من يحتمل أنه فاسق؛ ولهذا قال الله - جل وعلا -: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات: 6] [الحجرات: 6] ، والذين يقبلون إخبار الجن، وإعلام الجن لهم ببعض الحوادث، تحصل منهم مفاسد متنوعة كثيرة، منها هنا: جزمهم بصحة ما أخبرتهم به الجن فربما حصل بسبب ذلك مفاسد عظيمة، من الناس الذين أخبروا بذلك، فيكثر القيل والقال، وقد تفرقت بعض البيوت من جراء خبر قارئ جاهل يزعم أن الذي فعل هذا هو فلان باعتبار الخبر الذي جاءه، ويكون الخبر الذي جاءه من الجني خبرا كذبا، فيكون قد اعتمد على نبأ هذا الذي لا يعلم عدالته، وبنى عليه وأخبر به، فيحصل من جرائه فرقة، واختلاف، وتفرق، وشتات في البيوت، ونعلم أنه قد ثبت في الحديث الصحيح الذي رواه مسلم - رحمه الله - أن إبليس ينصب عرشه على ماء، ويبعث سراياه، فيكون أحب جنوده إليه من يقول له: فرقت بين المرأة وزوجها، (1) وهذا من جملة التفريق الذي يسعى إليه عدو الله، بل الغالب أنه يكون من هذه الجهة، فأحب ما يكون إلى عدو الله أن يفرق بين المؤمنين؛ ولهذا جاء في الحديث الصحيح الذي رواه أيضا مسلم وغيره أن النبي - صلى الله عليه وسلم - قال: «إن الشيطان أيس أن يعبده المصلون في
_________
(1) أخرجه مسلم (2813) (67) .

(1/617)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
جزيرة العرب، ولكن في التحريش بينهم» (1) فهذه المسألة يجب على طلاب العلم أن يسعوا في إنكارها، وبذل الجهد في إقامة الحجة على من يستخدم الجن، ويتذرع بأن بعض العلماء أباح ذلك، والواقع أن هذا العمل وسيلة من وسائل الشرك بالله - جل وعلا -. واقرؤوا أول كتاب ((تاريخ نجد)) لابن بشر، حيث قال: إن سبب دخول الشرك إلى قرى نجد أنه كان بعض البادية إذا أتى وقت الحصاد، أو أتى وقت خرف النخيل، فإنهم يقطنون بجانب تلك القرى ومعهم بعض الأدوية والأعشاب، فإذا كانوا كذلك فربما سألهم بعض جهلة تلك القرى حتى حببوا إليهم بعض تلك الأفعال المحرمة من جراء سؤالهم، وحببوا إليهم بعض الشركيات، أو بعض البدع، حتى فشا ذلك بينهم، فبسبب هؤلاء المتطببين الجهلة، والقراء المشعوذين انتشر الشرك - قديما - في الديار النجدية وما حولها، كما ذكر ابن غنام. وقد حصل أن بعض مستخدمي الجن، كثر عنده الناس، فلما رأى من ذلك، صار يعالج علاجا نافعا، فزاد تسخر الجن له، حتى ضعف تأثيره، فلما ضعف تأثيره ولم يستطع مع الحالات التي تأتيه للقراءة أو للعلاج شيئا: صار تعلقه بالجن أكثر، ولا زال ينحدر ما في قلبه من قوة اليقين، وعدم الاعتماد بقلبه على الجن، حتى اعتمد عليهم شيئا فشيئا، ثم حرفوه - والعياذ بالله - عن السنة، وعما يجب أن يكون في القلب من توحيد الله، وإعظامه، وعدم استخدام الجن في الأغراض الشركية، فجعلوه يستخدم الجن في أغراض شركية وأغراض لا تجوز بالاتفاق.
_________
(1) أخرجه مسلم (2812) .

(1/618)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فهذا الباب مما يجب وصده، وكذلك: يجب إنكار وسائل الشرك والغواية، وحكم من يستخدم الجن، ويعلن ذلك، ويطلب خدمتهم لمعرفة الأخبار، فهذا جاهل بحقيقة الشرع، وجاهل بوسائل الشرك، وما يصلح المجتمعات وما يفسدها، والله المستعان.
سؤال: ما الفرق بين التوسل والشفاعة؟ نرجو التوضيح وجزاكم الله خيرا.
الجواب: أن التوسل: هو اتخاذ الوسيلة، والوسيلة: هي الحاجة نفسها، أو ما يوصل إلى الحاجة وقد يكون ذلك التوسل باستشفاع، يعني: بطلب شفاعة؛ بمعنى أنه يريد أن يصل إلى حاجته - بحسب ظنه - بالاستشفاع، وقد يروم التوصل إلى حاجته - بحسب ظنه - بغير الاستشفاع؛ فيتوسل مثلا بالذوات فيسأل الله بذات فلان، أو بجاهه، أو بحرمته، مثل أن يقول: اللهم إني أسألك بنبيك محمد - بعد وفاته عليه الصلاة والسلام - أو يقول: اللهم إني أسألك بأبي بكر، أو بعمر، أو بالإمام أحمد، أو بابن تيمية، أو بالولي الفلاني، أو بأهل بدر، أو بأهل بيعة الرضوان، أو بغيرهم. فهذا هو الذي يسمونه توسلا، وهذا التوسل معناه: أنه جعل أولئك وسيلة، وأحيانا يستعمل في التوسل لفظ: الحرمة، والجاه، فيقول: أسألك بحرمتهم، أو أسألك بجاههم، ونحو ذلك. أما الاستشفاع: فهو أن يسألهم الشفاعة أي: يطلب منهم أن يشفعوا له.
فتحصل من ذلك: أن التوسل يختلف عن الاستشفاع، في أن المستشفِع: طالب للشفاعة، وقد علم أن الشفاعة إذا طلبها من العبد يكون قد سأل غير الله، وأما المتوسل - بحسب عرف الاستعمال - فإنه يسأل الله، لكن يجعل ذلك بوسيلة أحد.

(1/619)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فالاستشفاع: سؤال لغير الله، وأما الوسيلة فهي سؤال الله بفلان، أو بحرمته، أو بجاهه: وكل هذا لا يجوز؛ لأنه اعتداء في الدعاء؛ ولأنه بدعة محدثة ووسيلة إلى الشرك، وأما الاستشفاع بالمخلوق الذي لا يملك الدعاء، كالميت، أو الغائب، أو نحوهما: فهو شرك أكبر؛ لأنه طلب ودعاء لغير الله.
فالتوسل - بحسب العرف - هو من البدع المحدثة، ومن وسائل الشرك، وأما طلب الشفاعة من غير الله فهو دعاء غير الله، وهو شرك أكبر.
لكن الجاهليون والخرافيون والقبوريون يسمون جميع عباداتهم الشركية - من طلب الشفاعة، والذبح، والنذر، والاستغاثة بالموتى، ودعائهم - توسلا وهذا غلط في اللغة والشرع معا، فالكلام في أصله لا يصح؛ فإن بين التوسل والشفاعة فرقا من حيث مدلول المعنى اللغوي، فكيف يسوى بينهما في المعنى؟ ! أما إذا أخطأ الناس وسموا العبادات المختلفة توسلا، فهذا غلط من عندهم، لا يتحمله الشرع، ولا تتحمله اللغة.
سؤال: ما حكم من يضع على السيارات، أو المنازل عبارات مثل: ما شاء الله، أو تبارك الله، أو هذا من فضل ربي؟
الجواب: هذا له حكم تعليق بعض الآي على الحيطان، أو في السيارات، أو نحو ذلك، فإن كان المقصود منها الإرشاد إلى عمل شرعي مسنون: فهذا مشروع، أو مباح، وأما إن كان القصد منها أن تحفظه وأن تحرسه من العين أو من الأذى، فهذا راجع إلى اتخاذ التمائم من القرآن ونحوه، وهذا سبق تفصيل الجواب عنه.

(1/620)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: ما حكم امرأة طلبت من قريب لها ذاهب إلى مكة أن يشتري لها كفنا من هناك وأن يغسل الكفن من ماء زمزم، وهذا الأمر منتشر بين الناس؟
الجواب: هذا تبرك بما يباع في مكة واعتقاد فيه، وهو باطل، لا يجوز فعله؛ لأن ما يباع في مكة ليس له خصوصية في البركة، وليس له خصوصية في النفع، بل هو وما يباع في غير الحرم سواء، وأما غسله بماء زمزم لرجاء أن يكون ذلك الكفن فيه من بركة ماء زمزم، فكذلك هذا غلط؛ لأن بركة ماء زمزم مقيدة بما ورد فيه الدليل، ليست بركة عامة، إنما هي بركة خاصة بما جاء فيه الدليل؛ ولهذا: فإن الصحابة - رضوان الله عليهم - لم يكونوا يستعملون ماء زمزم إلا فيما جاءت فيه الأدلة كقوله - صلى الله عليه وسلم: «ماء زمزم لما شرب له» (1) وقوله في زمزم - أيضا -: «إنها طعام طعم وشفاء سقم» (2) . أما التبرك بها في غير ذلك، فهذا ليس له أصل شرعي.
سؤال: ما حكم الاغتسال بماء زمزم، والماء الذي قرئ فيه القرآن في بيوت الخلاء؟
الجواب: لا بأس بذلك؛ لأنه ليس فيه قرآن مكتوب، وليس فيه المصحف مكتوبا، وإنما فيه الريق، أي: النفث، وهو: الهواء الذي خالطه المصحف، أو خالطته القراءة.
ومن المعلوم أن أهل مكة في أزمنتهم الأولى كانوا يستعملون ماء زمزم ولم يكن عندهم غير ماء زمزم، فالصواب أن لا كراهة في ذلك، وأنه جائز، والماء ليس فيه قرآن إنما فيه نفث بالقرآن وفرق بين المقامين.
_________
(1) تقدم.
(2) تقدم.

(1/621)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
سؤال: ما الحكم إذا ذبح العبد ذبيحة، لأن الله قد شفى مريضه، وخرج من المستشفى؟
الجواب: أن هذا يرجع إلى نيته في ذبح هذه الذبيحة، فإذا كانت بعد الانتهاء من المرض، وارتفاعه، وتعافى ذلك المريض، وشفي بفضل الله -جل وعلا - وبنعمته: فهذا يختلف حاله، فإذا قصد بالذبيحة أنها شكر لله - جل وعلا - وتصدق بلحمها فهذا حسن؛ لأن المرض قد انتهى وارتفع، فهو لا يقصد بها الاستشفاء، وإنما هي نوع شكر لله - جل وعلا -، وكذلك: فلا بأس إن دعا إليها أحدا من أقربائه، أو ممن يحبون ذلك المريض ونحو ذلك، فهذا من باب الإكرام.
وأما إذا كانت مقاصده أو نياته في هذا الذبح: أن يدفع رجوع هذا المرض مرة أخرى، أو أن يدفع شيئا من انتكاسات المرض، أو يدفع شيئا مما يخافه: فهذا غير جائز، سدا لذريعة الاعتقادات الباطلة.
سؤال: جاء في بعض الكتب نقل معناه: أن الإنسان إذا خاف على ولده أو على نفسه العين، فإنه يضع على جبهته، أو جبهة ولده نقطة سوداء، لصرف العين ودفعها.
الجواب: اعتقادات الناس في دفع العين لا حصر لها، والجامع لذلك: أن كل شيء يفعله الناس مما يعتقدونه سببا، وليس هو بسبب شرعي ولا قدري: فإنه لا يجوز اتخاذه، وهذا يختلف عما جاء عن عمر - رضي الله عنه - أنه رأى غلاما صغيرا، حسن الصورة، وخاف عليه العين، فقال لأهله: دسموا نونته، ففعلوا؛ فهذا من باب إخفاء الحسن، ومحاولة تدميم الصورة. وليس التدسيم - وهو وضع

(1/622)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
نقطة في بعض الوجه - الذي يوضع لأجل أن تدفع تلك النقطة العين، ولكن لأجل أن يظهر بمظهر ليس بحسن، فلا تتعلق النفوس الشريرة به.
فإذا كان وضع هذه النقطة - التي ذكرت - لأجل اعتقاد أنها تدفع العين، فهذا من اتخاذ الأسباب الشركية التي لا تجوز، وإن كان لأجل إظهار عدم الحسن في تلك الصورة الجميلة، أو ذلك الجسد المعافى، أو نحو ذلك، فإن هذا لا بأس به. والله أعلم.
سؤال: أجاز بعض العلماء التوسل بالنبي - صلى الله عليه وسلم - ودليلهم حديث الأعمى فكيف يرد عليهم؟ وجزاكم الله خيرا.
الجواب: حديث الأعمى رواه الترمذي وغيره، (1) وهو حديث حسن، وهناك رواية أخرى طويلة في معجم الطبراني الصغير لهذا الحديث، وفيها زيادة: أن أحد الصحابة - وهو عثمان بن حنيف رضي الله عنه - أرشد إلى استعمال ذلك الدعاء بعد وفاته عليه الصلاة والسلام (2) .
بالنسبة للقدر الأول وهو أن الأعمى توسل بالنبي - عليه الصلاة والسلام - في حياته، فهذا صحيح وجار على الأصول، حيث إن التوسل بالنبي - عليه الصلاة والسلام - في حياته توسل بدعائه وهو - عليه الصلاة والسلام - يملك ذلك، ويستطيعه ويقدر عليه.
أما التوسل بالنبي عليه الصلاة والسلام: أي بدعائه، أو بذاته، أو بنحو ذلك، بعد وفاته، فإنه لا يجوز؛ لأنه طلب للشيء ممن
_________
(1) رواه أحمد في المسند (4 / 138) والترمذي (5 / 569) والطبراني في المعجم الكبير (9 / 19) .
(2) رواه الطبراني في الصغير (1 / 184) .

(1/623)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
لا يملكه، والرواية التي في " الطبراني الصغير " ضعيفة، وفيها مجاهيل؛ ولذلك ليست بحجة ولم يرد أن الصحابة استعملوا هذا الدعاء بعد وفاة النبي صلى الله عليه وسلم.
والذي يدل - أيضا - على أن ذلك خاص بالأعمى، وعلى أصل الاستشفاع، وأنه رحمة من الله - جل وعلا - للمستشفع، وفضل منه عليه، وإزالة عما به: أن ذلك الأعمى رأى النور وأبصر بعد دعاء النبي - عليه الصلاة والسلام - له، وتوجه ذلك الأعمى إلى الله - جل وعلا - أن يجيب فيه دعاء نبيه عليه الصلاة والسلام.
والصحابة الآخرون الذين كانوا مكفوفين لم يدعوا بهذا الدعاء، فكان في المدينة أناس عدة قد كفت أبصارهم منهم: ابن أم مكتوم، وجماعة، فما دعوا بذلك الدعاء وإنما كان ذلك خاصا بذلك الأعمى، فالعلماء لهم في ذلك توجيهان:
التوجيه الأول: أن ذلك الدعاء كان خاصا بذلك الأعمى، بدليل عدم استعمال بقية الصحابة ذلك الدعاء، وعدم إرشاد النبي - عليه الصلاة والسلام - لهم أن يزال ما بهم من عمى البصر بذلك الدعاء.
التوجيه الثاني: أن ذلك خاص بحياته - عليه الصلاة والسلام - ولا يكون بعد وفاته عليه الصلاة والسلام، وهذا الثاني والأول جميعا ظاهرة صحيحة والصحابة فهموا ذلك؛ ولهذا ثبت في صحيح البخاري وغيره أن عمر - رضي الله عنه - قال لما أجدبوا وهو يخطب في الاستسقاء: اللهم إنا كنا إذا أجدبنا توسلنا بنبيك، وإنا نتوسل إليك اليوم بعم نبيك، يا عباس قم فادع الله لنا (1) .
_________
(1) أخرجه البخاري في الاستسقاء (1010) .

(1/624)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
قال العلماء: انتقل عمر من الفاضل - وهو النبي عليه الصلاة والسلام - إلى المفضول وهو العباس عم النبي عليه الصلاة والسلام، لعلة شرعية، وهي أن الدعاء من الحي ممكن، وأما من غير الحي - الحياة الدنيا المعروفة - فإنه غير ممكن، وإلا كان عمر - رضي الله عنه - انتقل من الفاضل إلى المفضول لغير علة شرعية، وهذا ممتنع في حق الصحابة رضوان الله عليهم، لكمال فقههم.
سؤال: بعض أصحاب السيارات الخاصة، كالليموزين، وسيارات النقل الكبيرة، يضعون على أطراف السيارة خرقا سوداء اعتقادا منهم بأنها حروز تمنعهم الحوادث، فهل يجوز نزعها؟ أو ماذا نفعل؟
الجواب: إذا كان الأمر كما وصفه السائل، من أن سبب وضع تلك الشارات أو الخرق، هو اعتقاد أهلها فيها، فيجب نزعها، ومن نزعها فله فضل نزع التمائم من أماكنها، أو تخليص أصحابها منها، لكن هذا متوقف على أن يعلم أنهم وضعوها لهذا الغرض، فإن وضع مثل هذه الشارات لهذا الغرض غير معروف أنه لأجل دفع التمائم، فإذا كان بعض الناس يستعملها لدفع الشر، ويستعملها لأنها تمائم، فهذه يجب نزعها، ومن رآها لا يحل له أن يتعداها حتى ينزعها؛ لأنها اعتقاد في غير الله؛ ولأنها نوع من أنواع المنكر وذلك الاعتقاد فيها كبيرة من الكبائر، وشرك أصغر بالله - جل وعلا -.
سؤال: كيف نخرج قول النبي عليه الصلاة والسلام: «لولا أنا لكان عمي في الدرك الأسفل من النار» ؟
الجواب عن هذا يأتي في بابه - إن شاء الله - والقاعدة المنضبطة في ذلك، هو منع أن يقول القائل: لولا فلان لكان كذا، لأنه شرك لفظي، ونوع

(1/625)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
تشريك؛ حيث إنه نسب النعمة لغير الله - جل وعلا -، وهذا له صور كثيرة جدا: منها على سبيل المثال قول القائل: لولا أن فلانا كان جيدا معي لكان حصل لي كذا وكذا، أو: لولا أن السيارة كانت قوية لهلكت، أو لولا كذا لكان كذا، مما فيه تعليق دفع النقم أو حصول النعم لأحد من المخلوقين. والواجب على العباد أن ينسبوا النعم إلى الله - جل وعلا -؛ لأنه هو الذي يسدي النعم، قال - جل وعلا - في سورة النعم: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [النحل: 53] [النحل: 53] ، وقال - جل وعلا - أيضا في السورة نفسها: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] ، فالواجب على العبد المسلم أن ينسب النعم إسداء، وتفضلا، وإنعاما لله - جل وعلا - وأن يتعلق قلبه بالذي جعل تلك النعم تصل إليه.
والناس أو الخلق أو الأسباب، إنما هي فضل من الله - جل وعلا - جعلها أسبابا، وما فلان من الناس إلا سبب أوصل الله إليك النفع عن طريقه، أما النافع في الحقيقة فهو الله - جل وعلا -، فإذا اندفعت عنك نقمة، فالذي دفعها هو الله - جل وعلا - بواسطة سبب ذلك المخلوق، آدميا كان، أو غير آدمي، فيجب نسبة النعم إلى الله - جل وعلا - فلا تنسب نعمة لغيره سبحانه، ومن نسبها لغيره سبحانه فهو داخل في قول الله - جل وعلا -: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] [النحل: 83] .
وأما الحديث الذي في الصحيح من «أن النبي - صلى الله عليه وسلم - سئل: هل نفعت عمك أبا طالب بشيء؟ قال: " هو في ضحضاح من النار، ولولا أنا لكان في الدرك

(1/626)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
الأسفل من النار» (1) فقوله عليه الصلاة والسلام: " لولا أنا " هذا فيه ذكر لعمله - عليه الصلاة والسلام - وافترق عن قول القائل: لولا فلان لحصل كذا، من جهتين: الجهة الأولى: أن ذلك القائل هو الذي حصلت له النعمة، أو اندفعت عنه النقمة، والنبي - صلى الله عليه وسلم - هنا - يخبر عن صنيعه بعمه، وأن عمه اندفعت عنه بعض النقمة، فذلك النهي في المتحدث الذي تعلق قلبه بالذي نفعه أو دفع عنه الضر، وأما قول النبي صلى الله عليه وسلم: " لولا أنا " فهو إخبار عن نفعه لغيره، فليس فيه تعلق القلب، في اندفاع النقمة، أو حصول النعمة بغير الله - جل وعلا -، هذا وجه، فتكون العلة التي من أجلها نهي عن قول: لولا كذا، لما فيها من نسبة النعمة إلى غير الله، من جهة تعلق القلب بذلك الذي حصل له النعمة، وهذا غير وارد في قول النبي عليه الصلاة والسلام: «لولا أنا لكان في الدرك الأسفل من النار» ؛ لأنه - عليه الصلاة والسلام - ليس هو الذي حصلت له النعمة، وإنما هو مخبر عن فعله لعمه.
الوجه الثاني في ذلك: أن النبي - عليه الصلاة والسلام - قد بين أن نفعه لعمه من جهة الشفاعة، فهو يشفع لعمه حتى يكون في ضحضاح من نار، فقوله: «لولا أنا لكان في الدرك الأسفل من النار» يعني: لولا شفاعتي. ومعلوم بنصوص الشرع أنه عليه الصلاة والسلام يكرم بالشفاعة، ويعطى الشفاعة، فهو سائل؛ وهو سبب من الأسباب، والمتفضل حقيقة: هو الله - جل وعلا،
_________
(1) أخرجه البخاري (3885) و (6564) ومسلم (360) .

(1/627)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
[التمهيد لشرح كتاب التوحيد]
فكأنه قال عليه الصلاة والسلام - بضميمة علمنا أنه يشفع لعمه - كأنه قال: لولا أن الله شفعني فيه لكان في الدرك الأسفل من النار. فليس فيه - بالوجهين جميعا - تعليق للقلب لغير الله - جل وعلا - في حصول النعم، أو اندفاع النقم، مما يكون في قول القائل: لولا فلان لحصل كذا، أو لولا السيارة لحصل كذا، أو لولا الطيار لحصل كذا، أو لولا البيت كان محصنا لحصل كذا، ونحو ذلك مما فيه تعلق قلب من حصلت له النعمة بالمخلوقين، والله أعلم.

(1/628)


الوصايا الجلية للاستفادة من الدروس العملية

[المقدمة]
الوصايا الجليّة
للاستفادة من
الدروس العلميّة تأليف
معالي الشيخ صالح بن عبد العزيز آل الشيخ

(/)

بسم الله الرحمن الرحيم
المقدمة الحمد لله رب العالمين، وَفَّقَ مَنْ شاء إلى سُبُل مرضاته. وعلَّم من شاء تعليمًا. وأدَّبَ مَن اختاره تأديبًا.
فله الحمد على ما مَنَّ علينا من النعم الجزيلة. والعطايا الكثيرة، لهُ الحمدُ كثيرًا كما أنعم كثيرًا. وله الشكر جزيلاً كما تفضّل علينا - جل جلاله -. وأنعم بكرةً وأصيلاً.
أحمد الله وأشكره، وأُثني عليه الخيرَ كلَّهُ.
وأشهدُ أن لا إله الله وحدَه لا شريكَ له، وأشهدُ أنَّ محمدًا عبدُ الله ورسولُه. صلى الله عليه وعلى آله وصحبه وسلم تسليمًا مزيدًا.
أسألُ الله - جلَّ وعلا - أن يستعملني وإياكم فيما يُحِبُّ ويرضَى، وأن ييسر لنا جميعًا سُبُلَ الخير، وأن يُغْلِقَ عنا سُبُلَ الشرِّ. إنه - سبحانه - جواد كريم.

(1/3)

وبعد: فإني في فاتحة هذه الدروس العلمية، وهي الدورة السادسة في مسجد شيخ الإسلام ابن تيمية - بحي سلطانة في مدينة الرياض - لا بدّ لي من التوجه إلى الله - عز وجل - والدعاء لمن قام في ترتيب هذه الدورات والدروس العلمية.
فأسأل الله - جل جلاله - أنْ يجزيهم خيرًا، وأن يزيدهم من نصرة الحق، والدعوة إليه، ومن فتح أبواب الخيرات، والتقرب إلى الله - جلَّ وعلا - بها. وهذا من الحقوق التي ينبغي تعاهُدُها.
وهذه الدوراتُ تقام في كل عامٍ، وهي مشتملةٌ على دروسٍ في علوم متعددة، وفنون مختلفة.
ومدةُ الدورة ثلاثةُ أسابيعَ، تحوي ثمانيةَ عشرَ درسًا، في فُنُونٍ مختلفةٍ. وإن شاء الله - تعالى - تُحَصِّلونَ علمًا كثيرًا في هذا الوقتِ الوجيزِ.
وقد اختار بعض الإخوة أن يكون عنوان هذه المحاضرة التي هي فاتحة هذه الدورة " الوصايا الجلية للاستفادة من الدروس العلمية "
وبحكم تجربتي القصيرةِ في الدورات السابقة، وعلمي بما أعطته الدوراتُ من نتائج فإنني أقول:
لا بدّ لكل دورة علمية، أو دروس علمية من أركانٍ يقوم عليها.

(1/4)

والأركان أربعةٌ:
الأول: التنظيمُ المناسبُ الذي يسبقُ تلكَ الدروسَ العلميةَ.
الثاني: وجودُ المعلِّم (الشيخ) .
الثالث: وجودُ المتعلمينَ الراغبينَ الجادِّينَ.
الرابع: وجودُ المكانِ المناسبِ الذي يصلح لإقامةِ الدوراتِ التي يحضرها عددٌ كبير لمدةٍ وجيزةٍ.

(1/5)

[الركن الأول التنظيم المناسب]
الركن الأول: التنظيم المناسب لا شكّ أن عظم الفائدة من هذه الدروس يكون في التنظيم الجيِّدِ، والإعدادِ المبكِّرِ، وبذلك تحصل الفائدةُ من هذه الدوراتِ أو الدروسِ.
والتنظيمُ هو ترتيبُ الوضعِ المناسبِ لهذه الدروس.
والمنظمون هم: إمامُ المسجد، أو إخوةٌ يعملون في إدارةِ الدعوةِ، أو في مركزِ الدعوة.
والمُنظِّمُ لا بدّ له أن ينظر إلى حاجة طلبة العلم، وحاجة الشباب الذين يَرُومون هذه الدروسَ.
وهذه الحاجةُ تختلفُ باختلافِ المكانِ والزمانِ، وباختلافِ المعلمين، والمقرراتِ التي يتعلمها الطلبةُ.
فينظر في المكان، وهو البلد، والمسجد.
وفي الزمان، فدورات الشتاء غيرُ دوراتِ الصيفِ ترتيبًا ووقتًا.
فليس كلُّ أحدٍ يريد أن يقيم دورةً أو دروسًا علميةً يناسب أن يقيمها في مسجده؛ لأنه سيحضر الجمُّ الغفيرُ من الطلبة الذين يريدون الاستفادة.
وهذا يدعو إلى ترتيب المكان من جهةِ صلاحيته في نفسه، ومن جهة أن يكون التكييفُ جيدًا، ومن جهة تسهيلِ المداخلِ

(1/7)

والمخارجِ. . إلخ.
فلا بدّ من رعاية الحال في المكان والزمان.
ثم ينبغي على المنظِّمين أن يعتنوا بَدْأةَ ذي بَدْء بالتنظيم والترتيب للدورة قبل قيامها بوقتٍ طويل.
فالترتيب مع المشايخ يجب أن يكون قبل ستةِ أشهرٍ، أو خمسةِ أشهرٍ، أو أربعةِ أشهرٍ؛ ليرتبوا أنفسهم.
حدث أن بعض الإخوة يريد إقامةَ دروسٍ، ودوراتٍ، ويحاولون إقناعَ بعض الشيوخ في الاشتراك قبل أُسبوعين أو ثلاثة أسابيع أو شهرٍ، فلم تكن الموافقةُ منهم لأنهم ملتزمون ببعض الالتزامات التي تشغلهم عن إجابة الطلبِ. وبخاصةٍ في الإجازات التي يكون لكثير فيها ترتيباتٌ.
إذًا يكون الاختيارُ قبل مدةٍ وافية ليتسنى التنسيق له مع الجميع، وليتحققَ اختيارُ الذين سيشاركون من العلماء والمشايخ وطلبة العلم.
وأمر مهم في التنظيم: هو أن يرتب المنظمون الدورةَ مع مَنْ سبقوا في فهم ما يُحتاجُ إليه في الدورات.
مثلا: اختيار بلدٍ ما لإقامة دورة فيه لأول مرة، سواء كان في داخل المملكة العربية السعودية أو في خارجها، فيحسن أن

(1/8)

يستشيروا مَنْ أقام دوراتٍ ناجحةً، ودروسًا علميةً ناجحةً؛ لأن المؤمن يستشير، وما خاب من استشارَ.
وفشلت بعضُ الدورات لعدمِ الخبرة، ولعدم الاستشارة.
فليس تنظيمُ الدورات ترتيبًا على الورق، فلما حضر الناسُ والزمان والمكان صار هناك نوعٌ من الخلل.
فلا بدّ من النظر في حال الدورات التي نجحتْ، كيف نجحتْ؟
والمهم من الدورات أن يعتني المنظمون في إفادة الطلاب.
ومعلوم أن المشاركين منهم مَنْ يناسب للمحاضرات، لكن قد لا يجيد فنَّ التعليمِ، ولو أجاد فنّ التعليم فقد لا يجيد فنّ التدريس في هذه الدورات المكثّفة، وأيضًا منهم مَنْ لا يُحْسِنُ مخاطبةَ الطلاب في هذا الوقت الوجيز بالعلم الذي يُحْسِنُهُ.
فالمنظمون يحتاجون إلى رعاية المكان وتهيئته، وإلى رعاية الزمان، واختيارِ المدرسِ، واختيارِ الفنون، واختيارِ الموضوعات، واختيارِ الكُتُبِ والمتونِ.
كل ذلك بحاجة إلى دِقَّةٍ. وهذه لا يستطيعها كلُّ أحدٍ.
ولهذا كان من حسنات الإخوة القائمين على هذه الدروس العلمية في مسجد شيخ الإسلام ابن تيمية، وفي مقدمتهم الأخُ: فهدُ الغراب - وفّقه الله للخير، وغيرُه من الإخوة أنهم يستشيرون أهلَ

(1/9)

العلمِ فيما يَحْسُنُ اختياره من الموضوعات والفنون والمتون.
وأهلُ العلم على خبرة في المناسب وغير المناسب، يعرفون ذلك من الدورات الماضية، فَمَتْنُ كذا لا يصلح لتفرقِ مادَّته، أو ضعفِ أسلوبه، أو عدم اشتماله على كلِّ ما يُحتاجُ إليه في هذا الفن، أو ما أَشْبَهَ ذلك.
فالترتيبُ مع مَنْ يُحْسِنُ العلمَ فيمن يُنَظِّم هذه الدورات أمرٌ مهمٌ.

(1/10)

[الركن الثاني المعلِّم]
الركن الثاني: المعلِّم هو الشيخُ الذي سيلقي الدروس.
ولا شكّ أن المشايخ يختلفون في استعداداتهم؛ لأنّ الله - جلَّ وعلا - وَهَبَ الناسَ مواهب، وقد يَهَبُ المتأخِّرَ ما فاتَ على المتقدِّمِ، وقد يَهَبُ الصغيرَ ما لم يدركْه الكبيرُ، وقد يكون المتوسطُ في السنّ أقربَ إلى الشباب من جهة إلقاء الدروس.
قد يُعْطَى متنٌ لمدةٍ وجيزةٍ، قد يكون هذا المتنُ يمكن تدريسُه في سنةٍ، على أن يكون في كل أسبوع درسٌ، وينجح مَنْ يُدَرِّسُهُ. فلو كانتِ المدةُ أسبوعًا ربما لم يستطع ذلك الذي يستطيع إنهاءَه في سنة، فيشرح ثلاثَ ورقاتٍ، أو أربعَ ورقاتٍ ثم يتركُ أكثرَ من ثلثيِ المتن بلا شرحٍ.
لذا يحسن في المعلِّم أن يقسِّم المتنَ على الزمن.
والذي حَصَلَ في دوراتٍ سابقة في هذا المسجد أو في غيره أنّ عِلْمَ المعلمِ (الشيخ) كان أكبرَ من زمن الدورة، فكان يفصِّل تفصيلاتٍ كثيرةً مفيدةً، فضاق عليه الوقتُ فتركَ الطلابَ من دون إتمامِ هذا المتنِ.
وفي هذه الحالة تفوت الفائدةُ عمن يحضر هذه الدوراتِ، وقد يبلغ العددُ إلى المئات. أما الذين يستفيدون من الأشرطة المسجَّلة

(1/11)

فربما يزيد على مئات الآلاف.
وقد حدَّثني بعضُ الإخوة من الدعاةِ ممن زار بعض البلاد في أفريقيا أو أوربا أنه وَجَدَ فيها الدوراتِ التي أقيمتْ في هذا المسجد أو في غيره مسجَّلة على الأشرطة، ولكنَّ الناس ينتفعونَ بالكتاب أو بالمتن الذي يُشْرَحُ كاملاً.
فعلى المعلِّم أن يرتّب الزمن، وأن لا ينساقَ وراءَ المعلومة فينقضي الزمنُ، ولم يُنْهِ من الكتابِ إلا صفحةً أو صفحتين.
لهذا يتحتمُ على القائمين على الدورات أن ينبِّهوا الشيخَ فيما لو استطرد في البداية بعد مضي درسٍ أو درسين.
فيجب المحافظةُ على الزمن، والاهتمامُ به، وأن يكون الشرحُ متواكبًا مع قصر المدة.
فإذًا اختيارُ المعلِّمِ مهمٌ، فمنهم من يحسنُ الدروس لكن بتحضيرٍ كبير، فأحيانًا يحتاج المعلمُ إلى تحضيرٍ، وأحيانًا يكون التحضيرُ سببًا في إطالة المادّةِ والموضوعِ والإلقاءِ، فيأتي المعلِّمُ إلى إلقاء الدرس فتتزاحمُ عليه المعلوماتُ فيلقيها ولكنَّ الطالبَ لا يحتاجها في شرح هذا الكتاب؛ لأنّ الإلمامَ في المتن كاملاً هو المهم.
فالتفصيلاتُ والنقولاتُ من الكُتُبِ لا تتناسبُ مع الدورات العلمية المكثَّفة.

(1/12)

فالمعلِّم في الدورات يهتم بعرض المتن بإيضاح عبارته، وبيان مقصودِ المؤلفِ مع الاستدلالِ عليها والمرورِ على ذلك سريعًا بلا إخلال.
وهذا يحتاج إلى دُرْبَةٍ، وعلمٍ حاضرٍ في كلِّ الفنِّ، وتحضيرٍ قليلٍ.
كما أن المعلِّم عليه أن يسلك طريقَ التسهيل في إلقاء المعلومات، مع طَرْحِ الفوائدِ؛ لأنّ طلبة العلم لا يستمرون إذا لم يجدوا الفوائد العلمية.
ومن متطلبات المعلِّم أن يكون متمكنًا في المادة العلمية، وأن تكونَ ملكتُه قابلةً، ولغتُه قريبةً واضحةً.
وأن يكون مبتعدًا عن التقعُّرِ في الكلام، والتشدُّقِ.
ولا ينبغي أن يقاطعَ الطلابُ المعِّلمَ بأسئلةٍ تُخِلُّ بالتسجيل.
وفائدةُ الموجودين تتحققُ بشرح الدروس وحفظها.
وفائدةُ غير الموجودين تتحقق بسماع الدروس المسجَّلة على أشرطةٍ، كشرح كتاب التوحيد لإمام الدعوة الشيخ محمد بن عبد الوهاب - رحمه الله - وشرحِ الواسطية، وتفسير القرآن لشيخ الإسلام ابن تيمية - رحمه الله -.
وشرح الشيخ محمدِ بنِ إبراهيمَ - رحمه الله -، وشرح سماحة الشيخ عبدِ العزيز بنِ باز - رحمه الله ورَفَعَ درجته في الجنة وألحقه

(1/13)

بالصدِّيقين -، وكذلك شروحُ عددٍ من مشايخنا كالشيخ ابنِ عثيمين - رحمه الله -، والشيخ صالحٍ الفوزانِ - حفظه الله -، وهذه الدروس مسجلة.
لذا على المعلِّم أن يَتَنَبَّهَ إلى أن دروسَه محفوظةٌ، وربما سيستفاد منها بعدَ مئة عام.
فإذا كان الجميعُ منصتًا واعيًا كان المعلِّم أنشطَ في إلقاء العلم، لهذا كان " سفيانُ " و " مالكٌ " - رحمهما الله - وغيرُهما من أهل العلم يقول:
كنا إذا نَشِطْنَا أسندنا - يعني: الحديث - وإذا كَسِلْنَا أرسلْنا - يعني: من دون ذكر إسناد -.
إذًا ذلك راجعٌ إلى الوضعِ النفسي للمعلِّم.
كما أنه راجعٌ إلى المُتَلَقِّي.
فحركةُ الطالبِ واستعدادُه وتلقيه وحسنُ إنصاته، وحسنُ كتابته يُنَشِّطُ المعلِّمَ لطرحِ الفوائدِ العلميةِ.
وسلاحُ الطالبِ القلمُ والورقُ.
والمهمُّ أن يتعاون المعلِّم والطالبُ في إنجاح الدروس المسجَّلة، وخُصِّصَتْ هذه الدوراتُ العلميةُ للمتوسطين من الطلاب.
فالمعلِّمُ يستعملُ أسلوبًا في بيانه لا يرتفعُ عنه الحاذقُ، ولا

(1/14)

يتقاصَرُ عنه الريِّضُ المبتدِئُ، بل يكونُ أسلوبُه بينَ بينَ.
وهذه صفة الربانِيِّينَ من العلماءِ فيما وَصَفَهُمُ اللهُ - جلَّ وعلا - بقوله:. {وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} [آل عمران: 79] (1) .
والله - جلَّ وعلا - وَصَفَ الربانيَّ من أهل العلم بأنه الذي يتعلَّمُ ويُدَرِّسُ، أما الذي يتعلّم ويستغني عن التدريس فهذا ليس من الربانِيِّينَ.
قال " أبو عبدِ اللهِ البخاريُّ ":
(الربانيُّ هو الذي يُعلِّمُ الناسَ صغار العلم قبل كباره) يعني: بحسب الحاجة.
والنبيُّ صلى الله عليه وسلم أُوتي جوامعَ الكلمِ، فإن كان الكلامُ مختصرًا مفيدًا فَهِمَهُ العاميُّ والذكيُّ والبليدُ والحاضرُ والبادي. . .
فالمعلِّم يفيد طلابه المتوسطينَ التعريفاتِ والضوابطَ والقواعدَ.
ويتجنب المعلِّمُ في الدورات الأساليبَ الإنشائية (يعني: الوصفية) والاستطرادات في الوصف.
لأن الطالبَ يريد أن يكتب مباشرة الضوابطَ والتقاسيم، كأنْ يقولَ المُعلِّم: ضابطُ الشركِ الأكبرِ كذا، وضابطُ الشركِ الأصغرِ كذا.
_________
(1) آل عمران: 79.

(1/15)

وما الفرقُ بين الشركِ الأصغرِ والخفيِّ؟
وكأنْ يقولَ مثلاً: تنقسم هذه المسألةُ إلى أربعةِ أقسامٍ. . وغير ذلك.
وهذا هو الذي يبقى مع الطالب، وهو الذي يفتح له ما اسْتُغْلِقَ من العلمِ.
وأما الأساليبُ الإنشائية فيأخذها الطالبُ من القراءةِ، ولكنَّ المفيدَ هو الفروقُ الدقيقة، والمُعلِّمُ يفتح للطالبِ في الدوراتِ الآفاق الواسعةَ.
هذا فائدةُ التلقي من الشيخ، ولولا الفوائدُ والفروقُ في المسائل المتشَابهةِ لما كانت هناك مزيةٌ لهذه الدروس. بل يستوي ذلك مع أخذِ الطالبِ العِلمَ من الكُتُبِ من دون مُعَلِّمٍ.
وقد تجد بعضَ كتبِ المتقدمين في الفقه والعقيدة يعرضُ الأنواعَ بطريقةِ العطف بالواو أو بأو.
كقولهم: الماءُ طاهرٌ، وطَهُورٌ، ونجسٌ، ومشكوكٌ فيه.
وكقولهم: الشرك أكبرُ، وأصغرُ، وخفيٌّ.
فعلى المُعلِّم أن يُسَهِّلَ فيقول: القسم الأول، القسم الثاني، القسم الثالث، وهكذا. . .
أو يقول: النوعُ الأولُ، النوعُ الثاني، النوعُ الثالث، وهكذا. . .

(1/16)

ومثل ذلك يفعل في المسائل الخلافية فيذكرُ المسألةَ والأقوالَ فيها مُرَتَّبَةً، كأن يقولَ: القولُ الأولُ، ودليلهُ، ووجهُ الاستدلالِ منه. ثم يذكر القولَ الثاني، وهكذا، ثم يذكر الترجيحَ الذي يظهرُ له، وقد لا يكونُ راجحًا عند غيره.
ومن المهم - أيضًا - أن الطالبَ لا ينظرُ للمُعلِّم في الدورات أنه إمامٌ في كل شئ، ولو كان أستاذًا في الجامعة أو غيرها.
لأنه سينصرفُ عن المُعلِّم لو وَجَدَ فيه قصورًا، فلا يستفيدُ عندئذٍ من أحدٍ إلا من أُناسٍ كما وصفهم " الذهبي " بقوله: " كدتُ لا أراهم إلا في كتابٍ، أو تحتَ أطباقِ ترابٍ ".
لا تشترطْ في المُعلِّم شرطًا صعبًا، فتنتقد هذا، وتنتقد هذا، المهم في المُعلِّم أن يلقي العلمَ وهو متقٍّ لله - تعالى - فيه، لا ينسبُ لله - جلَّ وعلا - ولا لرسوله صلى الله عليه وسلم أو لدينِ الإسلامِ أو للعلمِ الشرعيِّ ما لا يَعْرِفُهُ من كلام أهل العلم، ولا يُدْخِلُ اجتهاداتِه الشخصيةَ في العلم؛ لأَنَّ المقصودَ في الدروسِ العلمية نقلُ العلمِ كما نقله العلماءُ.
والعلمُ في هذه الأمة هو قالَ اللهُ، وقالَ رسولُه، وقال الصحابةُ، وقالَ أهلُ العلم.
فإذًا لا تشترطْ شروطًا صعبةً في المُعلِّم، لئلا تُسيء به الظنَّ

(1/17)

فَتُحْرَمَ منه الفائدةَ، ولا تشترطْ فيه أن لا يهفو في مسألةٍ، أو أن لا يخطئ فيها، وبخاصة في الدورات العلمية.
فقد تجد عند الطالب معلومةً لا تكون عند المُعلِّمِ فيستفيد المُعلِّمُ من الطالب.
كان " ابنُ الخشَّابِ الحنبليُّ " يقول: " أنا تلميذُ تلامذتي ". هذا صحيح لأَنَّ المعلمَ يستفيد، والطالبَ يستفيد، وهكذا.
فالمُعلِّم المتخرِّج حديثًا الذي يدرِّسُ في وزارة المعارف في المتوسط أو في المدارس الثانوية أو في الكلية، أولُ ما يدرِّس قد يستفيد من الطلاب كثيرًا، ومع طول المدة تقلّ استفادتُه منهم، ويصبح يفيد أكثر مما يستفيد؛ لأن أمامَه عقولاً تناقشُه فيما يقول فيركِّز ويستعد، لكن قد تأتي مسألةٌ، والذي يحفظه الشيخُ فيها قولٌ مرجوحٌ، أو غيرُ صحيحٍ، أو ليس هو التحقيقَ، وقد يفوته شئ، وقد يغلط في نسبة حديثٍ أو ما أشبه ذلك. والطالبُ قد يعرف الصوابَ في هذه المسألة. . .
إذًا فالعلم يُستفاد في الدورات بين المُعلِّم والمتعلم، فلا يترفع المُعلِّمُ عن أن يأخذَ الفائدةَ من الطالب، ولا يستحي الطالب فيمتنع من أن يفيد المُعلِّم، لكن يراجع الطالبُ مُعَلِّمَهُ بأدبٍ وحياءٍ على سبيل الاستفهام.

(1/18)

فإذًا على الطالب أن لا يشترطَ شروطًا يصعبُ وجودُها إلا في الأئمة الأعلام، كأحمدَ بنِ حنبلٍ، أو البخاريِّ، أو ابنِ تيميةَ، وغيرِهم.

(1/19)

[الركن الثالث المتعلِّم نصائحُ لطالبِ العلمِ]
[النصيحة الأولى الإخلاصُ]
الركن الثالث: المتعلِّم هو طالبُ العلمِ الذي يحضر الدوراتِ، وله صفاتٌ وخصالٌ وسماتٌ.
نصائحُ لطالبِ العلمِ النصيحة الأولى: الإخلاصُ بأن يُخْلِصَ الرجاءَ في ربِّه الكريم، فيفتح قلبَه للعلم والاستفادة، والقلبُ تأتيه الشواغلُ والخواطرُ، فبينما هو ينصِتُ إذ يأتيه خاطرٌ يقطعُ عنه الاستفادة يريد أن يجمعَ نفسه فيصعبَ فتختلطَ عليه الفوائدُ فيلغي الأخيرُ الأولَ.
فإذًا لا بد من حسن اللجوء إلى الله - جلَّ وعلا - والدعاءِ في أن يمنحك الفِقهَ في الدين، والاستفادةَ والصبرَ على العلم؛ لأن العلم لا بدّ له من صبرٍ، وهذا بحاجةٍ إلى الإخلاص والصدق مع الله - جلَّ وعلا - وحسنِ التوجّه؛ لأن طلب العلم عبادةٌ.
«وإنَّ الملائكةَ لَتَضَعُ أجنحَتَها لطالبِ العلمِ رِضىً بما يَصْنَعُ، وإنَّ العالمَ لَيَسْتَغْفِرُ له مَنْ في السماوات ومَنْ في الأرضِ حتى الحيتانُ في الماءِ» (1) .
_________
(1) قطعة من حديث أخرجه أبو داود 3641، والترمذي 2683، وابن ماجه 223 من حديث أبي الدرداء رضي الله عنه.

(1/21)

وهذه فضيلة عظيمة.
فَأَحْسِنْ - يا طالبَ العلمِ - الظنَّ باللهِ - جل وعلا - واللجوءَ إليه، بأن يفتح الله - جل وعلا - قلبَك للعلمِ، وأن يرسِّخَ العلمَ في قلبك.

(1/22)

[النصيحة الثانية إعدادُ العدة كالقلم والورقِ]
فالقلمُ يتعاهدُه قبلَ الدرس وقد ركّز على ذلك " الخطيبُ " في (جامع الجامع) ، و " ابنُ عبد البر " في (الجامع لبيانِ العلمِ وفضله) وغيرهما.
ومن القصور أن يحضر الطالبُ، وينسى القلمَ، أو يكون فارغًا من الحبر.
وأما الورق فأن يعدَّ لكل فن دفترًا أو دفاترَ، وتكونَ منسقة، مرتبة، وهذا كله يتبع ترتيب الذهن.
فإذا كان الطالب مشوشًا في ذهنه ظَهَرَ أثرُ ذلك في علمه ودفاتره.
وينبغي على الطالب أن لا يكتبَ عددًا من العلوم في كراسة واحدةٍ، وأن يبتعد عن كتابة الحواشي على الكتاب فتتزاحم الكتابةُ فلا يهتدي إلى الرجوع إليها.
لهذا سئل الإمامُ أحمدُ عن الكتابة بالخط الصغير، قال: أكرهُهُ؛ لأنه لا يدري متى يُحتاج إليه، فربما احتاج إليه فلم يستطع استخراجَهُ. وهذا صحيح.
والحواشي على الكتب تأتي غير مستقيمة، ونازلة، ومتداخلة مع

(1/23)

أسطر الطباعة وقد يكون الخطُّ غيرَ حسن.
والورقُ - والحمد لله - في هذه الأيام متوفرٌ، ورخيصٌ.
وأما الكتابةُ في الكراريس فلها نظام:
يأخذُ المتنَ الذي يدرسه بأن يجعل عليه أرقامًا متسلسلةً، من واحد إلى الأخير. وكلُّ مسألةٍ علَّقَ عليها المُعلِّمُ يجعلها في صفحة مستقلة. ويكتب تعليقًا آخر في صفحة مستقلة. ولو كانت سطرًا واحدًا، ولا يقالُ: الصفحةُ فارغةٌ؛ لأنه قد يحتاج إليها يومًا ما.
عندما يريد أن يُفَصِّل في هذه المسألة والشيخ لم يُفَصِّلْ فيها. فيكتب أصلَ المسألة ثم يضيف معلوماته.
وتكون هذه الشروح أساسًا لشرح كبير للطالب فيما يستقبل من عمره - إن شاء الله تعالى -.

(1/24)

[النصيحة الثالثة الطالب الذي لا يستطيعُ حضورَ الدورات]
النصيحة الثالثة
الطالب الذي لا يستطيعُ حضورَ الدورات جميعًا
وإنما يريد أن يختار بحسب فراغه. فعليه أن يختار الفنَّ الذي يحتاجُ إليه في دينه لتكملة ملكته العلمية.
فمثلاً قد يكون الطالبُ لم يدرسِ التوحيدَ، أو دَرَسَهُ من مدة ويريد أن يسترجعَه. فتكونُ هذه المادةُ له هي الأساسَ في الاختيار، ويجعلُ بقيةَ الوقت للموضوعات والفنون الأخرى.
فإذًا لا بدَّ من اختيار الوقت والفنِّ الذي يناسب طالبَ العلم.

(1/25)

[النصيحة الرابعة تحضير الدرس]
النصيحة الرابعة
تحضير الدرس تحضيرًا جيدًا
كيف يحضِّر والدروسُ متواليةٌ ومتتابعةٌ؟
يكون تحضيرُه بحفظ المتنِ قبلَ سماع الشرحِ من الشيخ، وبذلك يتكوّن تكوينًا علميًا صحيحًا.
- ويكون تحضيره بالنظر في المسائل التي يحتاج إليها، بأن يقرأ أسطرًا أو صفحةً فيلحظ المسائل الغريبةَ فيستعد لفهمها من المُعلِّم، ولا يُشْتَرَطُ أن يكون تحضيرُ الطالب كتحضير المُعلِّم.
- وليس المقصود من هذا الاستعدادِ أنه يتعلّم فقط، وإنما المقصودُ منه أن يقارنَ ملكتَه بما يعطيه المُعلِّمُ. وبهذه الطريقة تَنْمُو ملكةُ الطالبِ مع طولِ الزمن.
يحضّر وينظُرُ كيفَ تعامَلَ الشيخُ مع الكتاب، وكيف هو تَعَامَلَ معه.
فمثلاً: الكتابُ المقررُ (بلوغُ المرامِ) والموضوع فيه (كتابُ الصلاة) حضّر حديثًا منه بالرجوع إلى (سُبُل السلامِ) و (فتح الباري) وغيرهما، فينظر الطالب: ما الحصيلةُ التي وَصَلَ إليها. ثم يقارنُ: كيف تعاملَ الشيخُ مع هذا الحديث. لا شك أنه سيخرج

(1/27)

بفوائد ربما تكون غائبةً عنه.
والذي ينبغي أن يختار المُعلِّمُ من طلابه من يحسن التدريسَ، ويزيدَه عنايةً، ويبيِّنَ له كيف يعلِّمُ، وكيف يدرِّسُ، وكيف يرتبُ المسائلَ.
قد يأتي طالبٌ إلى معلِّمه قائلاً له: أنا حضرتُ عندك في الدورة في العام الماضي، وسمعتُ منك شرحَ (بلوغ المرام) أو شرحَ (الأربعين النووية) . . . فالمُعلِّمُ قد ينسى لكثرة الطلاب، وقد يذكر.
ولكنه لا ينسى الطالبَ المجدَّ؛ لأنه يكوِّنُ عنه فكرةً في تعامله الحسن مع المتنِ، ومع فهمِ الحديثِ، وفي أدبهِ مع معلِّميه.

(1/28)

[النصيحة الخامسة كتابةُ الفوائدِ من المُعلِّمِ]
النصيحة الخامسة
كتابةُ الفوائدِ من المُعلِّمِ
ولا يتَّكِلُ الطالبُ على ما سُجِّلَ في الدورات السابقة وعلى الطالب أن لا يقولَ: لا داعي إلى الكتابة، والتسجيلُ موجود.
وهذا غَلَطٌ كبير يقع فيه بعضُ الطلاب، وكتابةُ الطالب مع الشيخِ مؤثرةٌ في استعداداته العلمية، وفي سلوكه العلمي كما ينبغي، فلا بدَّ للعلم من مشقةٍ ومكابدةٍ ومجاهدةٍ.
وفي الكتابةِ تتكون ملكةٌ في تلخيصِ العلمِ؛ لأنه لا يستطيع أن يكتب حرفيًا ما يقوله المُعلِّمُ، ولهذا ينبغي التفريقُ بين ما نَقَلَهُ الطالبُ إملاءً وبين ما سَمِعَهُ. فقد يكون في كتابة تلخيصِ ما سَمِعَهُ نقصٌ كبيرٌ عما قاله المُعلِّم.
إذًا ما المقصود من الكتابة؟
المقصود أن يتدربَ الطالبُ على ملكة التلخيص، فيسمع ثم يلخص، يُلاحظُ في أول الأمر أن الشيخَ يسرعُ ولم يستطع الطالبُ أن يكتبَ. وفي المرة الثانية يستطيع الطالبُ أن يكتبَ، ولكن فاتَتْهُ أشياءُ، وهكذا يأتيه وقتٌ يكتبُ باستيعابٍ ويستطيعُ الاختصارَ على أروع مثالٍ؛ لأن الملكةَ ترتبت عنده. وهذا ما يكون

(1/29)

إلا بِدُرْبَةٍ.
وكيف تكون الدُّرْبةُ؟
تكون الدُّربةُ بالإضافة إلى ما ذُكِرَ بأنْ لا يعتمدَ على التسجيل.

(1/30)

[النصيحة السادسة الرحمةُ بين الطلاب]
النصيحة السادسة
الرحمةُ بين الطلاب
قد يكون في هذه الدوراتِ العلميةِ طبقاتٌ مختلفةٌ من الحاضرين (1) فمنهم من يَحْضُرُ للعلم.
(2) ومنهم من يَحْضُرُ مبتدئًا.
(3) ومنهم من يَحْضُرُ لمجلس الذكر ويستمع (وبخاصة إن كان بعد الفجر أو في أوقات الإجابة) .
(4) ومنهم من يَحْضُرُ لفائدةٍ ما، ويكتفي بأيِّ شيءٍ يُحَصِّلُهُ.
والذي ينبغي في الحقيقة أن يتعاهدَ طلابُ العلم بعضَهم بعضًا، فيعلِّمَ الطالبُ أخاه المبتدئَ الطريقةَ، ويُسْدي إليه النصيحةَ.
ولهذا ينبغي أن يرحمَ بعضُنا بعضًا في الدروس العلمية، وفي العلم جميعًا.
وربما ابتدأ العلماء متونَهم بالوصية لطالب العلم بالرحمة.
ولهذا تجد في إجازات الحديث أولَ ما ينقلون حديثَ: «الراحمونَ يرحمُهم الرحمنُ، ارحموا من في الارض يَرْحَمْكُمْ مَنْ في السماء» (1) هذا الحديث هو المعروف عند العلماء بالمسلسل بالأوَّلِيَّةِ؛ لأن
_________
(1) أخرجه أحمد في " مسنده " برقم 6494 (11: 33) ، والترمذي برقم 1924، والحاكم في " المستدرك " (4: 159) . من حديث عبد الله بن عمرو بن العاص رضي الله عنه.

(1/31)

كلَّ شيخٍ يقول عن شيخه: حدثنا شيخُنا فلانٌ، وهو أولُ حديث سمعته منه.
قال: حدثني شيخي فلانٌ، وهو أولُ حديثٍ سمعته منه.
إلى أن يصل إلى طبقة أتباعِ التابعين كلها أول.
سؤال: لماذا يتعلمون حديث «الراحمون يرحمهم الرحمن. . .» ؟
الجواب: اعلم - رحمك الله - أن من خصال طالب العلم التي يبارك اللهُ - عز وجل - بها ويرحمُهُ اللهُ - جلَّ وعلا - أن يكون رحيمًا بمَنْ حولَه يرشدهم، ويعلمهم، ويعينهم. . الخ.
فإذا كنت في طلبك للعلم رحيمًا بالخَلْقِ وبزملائك وبأصدقائك وبالحضور في التعاون والخير فأبشرْ برحمةِ اللهِ - جلَّ وعلا - لك بوعده الصادق بقولِ نبيه - عليه الصلاة والسلام -: «الراحمونَ يرحمهم الرحمنُ. .» .

(1/32)

[الخاتمة]
الخاتمة وأسالُ اللهَ - جلَّ وعلا - أن يجعلكم مباركين، وأن ينفع بكم.
ومعنى أن يجعلَ اللهُ فلانًا مباركًا، كما في قول اللهِ - تعالى - في سورة مريم (1) حكايةً عن قول عيسى - عليه السلام -: {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ} [مريم: 31] هو بأن تكون معلِّمًا للعلم.
قال العلماءُ في تفسيرها: المباركُ من عبادِ الله هو الذي يعلِّمُ الناسَ الخيرَ (2) . فأسألُ اللهَ أن يجعلكم مباركين، وأن ينفع بكم، وأن تكونَ هذه الدروسُ العلميةُ مفيدةً لملقيها، ومفيدةً للمتلقي، وأن يباركَ في الجميع، وأن يلهمكم الرشدَ والسدادَ، وأن يمنحنا وإياكم الفِقْهَ في الدين، والتزامَ السنة، وأن لا يكلنا لأنفسنا طرفةَ عينٍ.
إنه سبحانه جواد كريم. اللهم اغفر لنا جميعًا.
وصلى الله وسلم وبارك على نبينا محمد.
_________
(1) الآية: 31.
(2) انظر تفسير ابن كثير (3: 120) .

(1/33)

[ملحق الأسئلة والإجابات]
[السؤال الأول]

(1/35)

(1) سألَ سائلٌ فقال:
نحن في مكانٍ بعيد عن هذه الدورة، ولا يوجدُ طلابُ علمٍ، ولكن نستطيعُ الحصولَ على أشرطة الدورة. فإلى أيِّ مدًى نستطيع الاستفادةَ منها؟ . كأنه يعني: هل يحضِّر منها ويدرِّس هناك.
فكانَ الجوابُ:
لا بأس أن تُعَلِّم، وليس من شرط التعليم أن تكون عالمًا متمكنًا، أو مدرِّسًا في جامعة، أو متخصصًا في فنٍّ.
ولكن عليك بتقوى الله - جلَّ وعلا - فيما تقول، واعلمْ أنك ستحاسبُ على ما تقول.
لا تَنْسِبْ لعالمٍ قولاً لم يقلْه (تخلصًا من موقفٍ) .
لا تقلْ على الله ما لا تعلمْ. قل ما تتيقنُه بدليله الواضحِ مما تَعَلَّمْتَهُ من الأشرطة أو من غيرها دونَ زيادةٍ.
وليس مهمًا أن تكون كلمتُك لمدةِ نصفِ ساعةٍ، بل يكفي عشرُ دقائقَ، والمهمُّ أن تُجْزَى عليه من الله - جلَّ وعلا - الجزاءَ الأوفى - إن شاء الله تعالى.
أنا ألاحظُ بعضَ الذين كانتْ لديهم رغبةٌ في تعليم الناس في

(1/37)

المساجد أنهم لم يستمروا؛ لأنهم أَتوا من جهة أنهم أَتوا بأشياء غير يقينية لم يعلموها من العلم حقًّا بسبب الإطالة. أُحرجوا في الكلام أو استطردوا ودخلوا في أشياءَ واجتهاداتٍ عقليةٍ خاصَّةٍ به، والعلمُ خلافُ ما قال، وكلامُه غَلَطٌ.
وربَّما نَسَبَ إلى أهل العلم ما لم يقولوه، فيقول: أنا سمعتُ هذا من الشيخ فلان. والشيخُ بريءٌ مما قال.
والنتيجةُ أن يتفرّق الناسُ من حوله.
فإذًا التعليم الصحيح ممن تعلَّم مشافهةً، وحَضَرَ هذه الدوراتِ، وارتحل إلى بلده وعَلَّمَ. فجزاه الله - جلَّ وعلا - خيرًا. وأن يكتبَ الله خطواتِه، وأن يجعلَه من طلبةِ العلم، وأن يَقِرَّ العلمُ في صدره، وأن ينفعَ به من شاء الله من عباده.
والخلاصة: لا بأس أن يسمعَ من الأشرطة، وينقل ما فهمه بيقينٍ باختصارٍ من دون إطالة، وأن لا يكذبَ على الله وعلى رسوله صلى الله عليه وسلم وعلى العلماء.
وانْقُلْ ما تعلمتَه وسمعتَه من المشايخ أو قرأته بيقينٍ وفهمتَه دون لَبْسٍ أو غُمُوضٍ، ولا تقلْ شيئًا تستنتجه استنتاجًا. فإنه يباركُ الله - جلَّ وعلا - فيه.
فقد تسمع في القرى من بعض المشايخ متنًا ويشرحُه بكلماتٍ

(1/38)

قليلةٍ ولكنها صحيحةٌ، فيكون فيها بركة؛ لأنها ليست غَلَطًا في نفسِها.
انقُلِ العلمَ لأهلك ولأولادِك ولأصدقائك، ولمن يحتاجُ إليه مع اليقين لما تنقلُ، واخشَ الحسابَ عند الله - جلَّ وعلا - لأن الله - سبحانه وتعالى - يحاسبُ العالِمَ إذا كَذَبَ في علمِه؛ لأنه يكذبُ على الشريعة، والكذبُ على الشريعة له أَثَرُهُ الفاسدُ. وهؤلاءِ هم علماءُ السوء، والعياذُ بالله تعالى.

(1/39)

[السؤال الثاني]
(2) سألَ سائلٌ فقال:
كيف أقاومُ الفتورَ وضعفَ الهمةِ في طلب العلم؟
فكانَ الجوابُ:
تقاومُ الفتورَ بالالتجاءِ إلى الله - جلَّ وعلا - أولاً، ثم تقرأُ وتسمعُ فضلَ العلمِ وأهلِه، ومنازلَ العلماء، وعظمَ أجْرِ أهل العلم، وعظمَ أجرِ طالبِ العلم، وأخلاقَ طالبِ العلم. وأخلاقَ الدعاةِ. وفضلَ الدعوة، وفضلَ نَقْلِ الخيرِ والهُدَى.
فتقرأ الآياتِ الواردةَ في ذلك، بل وتفسيرَ أهلِ العلمِ لها، والأحاديثَ في ذلك.
فَيَمُنُّ الله - عز وجل - عليك بالهمةِ العاليةِ في طلبِ العلم.

(1/40)

[السؤال الثالث]
(3) سألَ سائلٌ فقال:
طلبتُ العلمَ عدة سنواتٍ ومع ذلك لا تثبتُ لديَّ المعلوماتُ ولا أشعرُ بالفائدة، فبماذا تنصحونني؟ جزاكم الله خيرًا.
فكانَ الجوابُ:
لا تقلْ: لم أشعر بالفائدةِ؛ لأن طالبَ العلم في عبادةٍ.
والمقصودُ من طلب العلمِ رضاءُ اللهِ - جلَّ وعلا - على العبدِ.
وتعلمون الرجلَ الذي جاء تائبًا وقد «أتاهُ مَلَكُ الموتِ فاختصمتْ فيه ملائكةُ الرحمةِ وملائكةُ العذابِ، فقالت ملائكةُ الرحمة: جاء تائبًا مُقْبِلاً بقلبه إلى الله تعالى، وقالت ملائكةُ العذابِ: إنه لم يعملْ خيرًا قطُّ.
فأتاهم مَلَكٌ في صورة آدَمِيٍّ فجعلوه بينهم - أي: حكمًا - فقال: قيسوا ما بين الأرضَيْنِ فإلى أيتهما كان أدنى فهو له، فقاسوا فوَجدوه أدنى إلى الأرضِ التي أراد، فقبضَتْهُ ملائكةُ الرحمة» (1) .
غُفر لهذا الرجلِ التائبِ؛ لأن حركته حُسبت له، فحركةُ طالب العلم في العلم عبادةٌ، كحركةِ التائبِ المهاجر إلى أرضِ الخير.
_________
(1) انظر الحديث كاملاً في " صحيح البخاري " (6: 373) ، و " صحيح مسلم " برقم (7008) . من حديث " أبي سعيد الخدري رضي الله عنه.

(1/41)

وطلبُ العلم خيرٌ لك من نوافل الصلاة، أو من بعض نوافل العبادات. ولا بدّ من النية الصادقة. . ثم الفائدةُ متبعِّضَةٌ، وليس المقصودُ إما أن تكونَ عالمًا، وإما أن لا تكونَ طالبَ علمٍ أصلاً.
إنما المقصودُ من طلبك للعلم أن ترفعَ الجهلَ عن نفسِك، وأن تعبدَ الله - جلَّ وعلا - بعباداتٍ صحيحةٍ، وأن تكون عقيدتُك صالحةً، وأن تُقْبِلَ على الله - جلَّ وعلا - وأنت سليمٌ من الشبهة، سليمٌ من حبِّ الشهرة.
قال الله - جلَّ وعلا -: {يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ - إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88 - 89] (1) .
وقال - جل جلاله -: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا} [الكهف: 30] (2) .
ولو لم تنفعْ إلاَّ نفسَك وعيالَك لكان في هذا خيرٌ كبير.
_________
(1) الشعراء: 88، 89.
(2) الكهف: 30.

(1/42)

[السؤال الرابع]
(4) سألَ سائلٌ فقال:
لن أستطيع أن أكون شيخًا ربانيًّا؛ لأني لستُ على ذكاءٍ قويّ، أو غير ذلك من الأعذار، فبماذا تنصحونني؟ .
فكانَ الجوابُ:
أنصحُك بما نصحتُ به أخاك من قبلُ.
ليس من شرطِ طَلَبِ العلمِ أن تكون عالمًا ربانيًّا، وسلْ ربَّك التوفيقَ، ولا تدري هل إذا تصدرتَ للعلم وصرتَ عالمًا مشارًا إليه هل تبرأُ ذِمَّتُكَ أم لا تبرأُ؟ .
وهل هو خيرٌ فيك أم ابتلاءٌ لك؟
والمقصودُ من طلبك للعلم:
(1) أن تنويَ رفعَ الجهل عن نفسك.
(2) وأن يرضى الله - جلَّ وعلا - عنكَ بأنَّك سلكتَ طريقًا تلتمسُ فيه علمًا.
(3) أن تنوي صلاحَ قلبِك وجوارِحِكَ.
واطلبِ العلمَ فإنْ أقامكَ الله - جلَّ وعلا - في مقام العالم الرباني فهذا فضلٌ من الله ونعمةٌ، وهذا علمُهُ عند ربِّ العالمين، وإلاَّ فأنت طالبُ علمٍ.

(1/43)

قال الله - جلَّ وعلا -: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} [القصص: 68] (1) .
أسألُ الله - عز وجل - التوفيقَ لك ولإخوانك جميعًا، ولكل من رام خيرًا ولم يدرك مبتغاه، قال الشنقيطي:
لا تُسِئْ بالعِلْمِ ظنًّا يا فَتى ... إنَّ سُوءَ الظنِّ بالعلمِ عَطَب
_________
(1) القصص: 68.

(1/44)

[السؤال الخامس]
(5) سألَ سائلٌ فقال:
ما توجيهُكُم لمن يشاركُ في بلادٍ تكثرُ فيها البدعُ والشركيّاتُ؟ .
فكانَ الجوابُ:
نَشْرُ العلمِ عبادةٌ وجهادٌ.
والله - جلَّ وعلا - أمرَ نبيَّه وهو في مكةَ بأن يجاهدَ المشركينَ بالعلمِ. فقال - تعالى -: {فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} [الفرقان: 52] (1) . يعني بالعلمِ، وبالقرآن.
فأعظمُ ما يكون جهادُ الأعداء بالعلم، وبه يبقى الخيرُ ويبقى التأثيرُ، فطالبُ العلم يُؤَثِّرُ، وينشرُ الخيرَ وتتوسعُ الدائرةُ مع الزمن، وهكذا.
ولهذا جاء في الحديث «فضلُ العالمِ على العابدِ كفضلي على أدناكم» (2) .
أما الصالحُ في نفسه فلا يُؤَثِّر إلا على نفسه.
ولا شكَّ أنَّ فضيلةَ العلم عظيمةٌ. فإذا تهيأَ له أن يُعَلِّمَ في بلاده فهذا طيبٌ، وإذا تهيأ له أن يرحلَ ويُعَلِّمَ مَنْ هو محتاجٌ فهذا - أيضًا - طيبٌ.
وفي العادة الناسُ يصيرونَ إلى العلماء الذين يُشارُ إليهم بالبنان،
_________
(1) الفرقان: 52.
(2) رواه الترمذي برقم (2686) وقال: حديث حسن. من حديث " أبي أمامة " رضي الله عنه.

(1/45)

وينصرفون عن طلابِ العلم الذين هم دونهم.
أقول: هذا أمرٌ طبيعيٌّ.
ودَوْرُ طلابِ العلمِ الذين حضروا بعضَ المتونِ الصغيرةِ وعندهم ملكةٌ في التوحيد أو في السيرةِ، أن يرتحلوا إلى بلدٍ أخرى، ويقيموا دورةً علميةً في أفريقيا أو إندونيسيا، ويبذلوا فيها المالَ والعلمَ في العقيدة مع تقوى الله - جلَّ وعلا - فيما يقولون.
وأعظمُ العلمِ في بلدٍ انتشرتْ فيه البدعُ والشركياتُ هو ما جاءت به الرسلُ - عليهم الصلاة والسلام - ودعتْ إليه، وهو توحيدُ الله - جلَّ وعلا - الذي هو حقُّ اللهِ على العبادِ.
فهذا أعظمُ ما تورّثه وتبقيه في أيِّ مكان.
ثم تُعَلِّمُهُمْ كلامَ الله - جلَّ وعلا - وتُعَلِّمُهُمْ السنةَ؛ لأنها هي التي تبقى، والقبول لها. وتُعَلِّمُهُمْ " الأربعينَ النوويةَ "، أو ما أشبه ذلك.
ولا تعبأْ بنقدِ علماءِ تلك البلادِ وإنكارهِم عليك، فهم يتخيَّلونَ ما يَتَخَيَّلُونَ بوسوسةِ الشيطانِ، وعداوةِ الشيطانِ لأوليائه الصالحين. لهذا أعظمُ ما تجاهدُ به أعداءَ الله - جلَّ وعلا - والشيطانَ نشرُ العلمِ، فانْشُرْهُ في كلِّ مكانٍ بحسبِ ما تستطيعُ، واتّقِ الله - جلَّ وعلا - في ذلك. {وَقُلْ رَبِّ زِدْنِي عِلْمًا} [طه: 114] (1) .
_________
(1) (1) طه: 114.

(1/46)

[السؤال السادس]
(6) سألَ سائلٌ فقال:
ما نصيبُ أصحابِ التخصصات العلمية، كالهندسة، والكيمياء، وغيرها من هذه الدروسِ والدوراتِ، وهم كُثُرٌ، ويريدون الفائدةَ؟ .
فكانَ الجوابُ:
من الواجب على كلِّ مسلمٍ أن يتعلمَ ما تصحُّ به عقيدتُه وما تصح به عبادتُه.
وهذا واجبٌ على المهندسِ والطبيبِ والمتخصصِ في الرياضيات والكيمياء والمهندس المعماري والكمبيوتر وغيرها من الفنون.
وهؤلاء يتعلمونَ ما تصحُّ به عقيدتُهم وعبادتُهم، وهذه الدوراتُ فرصةٌ لهم يستفيدونَ علمًا كثيرًا في وقتٍ وجيزٍ.
فإن تخرّجوا وتوظَّفوا فيأخذونَ من كلِّ علمٍ ما يحتاجون إليه.
ولا شكَّ أن أمثالَ هؤلاء لديهم استعداداتٌ فطريةٌ لِفَهْمِ العلومِ الشرعيةِ، لهذا قال بعضُ الحكماء:
" مَنْ لم يكنْ مهندسًا فلا يدخلُ داري " قالها لطائفةٍ؛ لأن عقولَ أصحابِ هذا الفنِّ مرتبةٌ تصلحُ للعلومِ الشرعية.
وهناك علمان: علم الهندسة، والطب، أقرب ما يكون للعلوم الشرعية.

(1/47)

ولهذا قال " الشافعيُّ " - رحمه الله -: " نظرتُ في العلوم فإذا أفضلُ العلومِ علمان:
(1) علمُ الأديانِ. (2) علمُ الأبدانِ.
فتأملتُ فإذا علمُ الأبدانِ الذي هو الطب يُنْجِي في الدنيا؛ لأنه يُصْلِحُ أمر البدن فيها.
وإذا بعلمِ الأديانِ يصلحُ البدنَ والروحَ في الدنيا والآخرة.
فآثرتُ علمَ الأديانِ على علمِ الأبدانِ ".
وكان " الشافعيُّ " - رحمه الله - متوجهًا للطبِّ، وكان عنده علمٌ بالطبِّ والفراسةِ، حتى كان موتُه بسببِ تعاطيه بعضَ العلاجاتِ الطبيةِ لقوةِ الحافظةِ.
و" الشافعيُّ " كان مولده سنة خمسين ومائة، ووفاتُه سنة أربعٍ ومائتين، يعني عاش أربعًا وخمسين سنة، فلم يُعَمَّرْ.
وسببُ موته أنه تَعَاطَى بعضَ الأدويةِ؛ لأنه يُحْسِنُ الطبَّ، فَأَثَّرَتْ في دمه، فأصابه نزيفٌ، يعني: أصابَهُ انفجارٌ فماتَ.
وهذا الإمامُ " ابنُ القيِّمِ " - رحمه الله - كان يعتني بالطب والفلك.
وقد شَرَّحَ في كتابه " مفتاح دار السعادة " جِسْمَ الإنسانِ تشريحًا عجيبًا، ذكر الكبدَ ووصْفَها وتشريحها، وطبقاتِ الجلد.

(1/48)

لكن لا يصلح للعالم أن يُشْهِرَ هذه الأشياءَ.
كما ذَكَرَ فيه صورةً للخسوفِ والكسوفِ، وعمليةً حسابيةً هندسيةً من جهةِ الأشكالِ المخروطيَّةِ، وحسابَ القطرِ والزوايا، والزمنِ، حيث إنَّك لو أخذتَ بها تستطيعُ أن تحسبَ وقتَ الكسوفِ والخسوفِ.
فإذًا العلماءُ الربانيونَ الذين هم علماءُ الأمة كان لهم اشتغالٌ ببعضِ هذه العلومِ؛ لأن هذه العلومَ تُورِثُ قُوَّةً في العقلِ.
فمَنْ كان طبيبًا أو مهندسًا أو ما أشبه ذلك، ووُفِّقَ لدراسةِ العلمِ الشرعيِّ فهو من أصحاب الهمم العالية. على
قَدْرِ أهْلِ العَزْمِ تَأْتِي العَزَائِمُ ... وتأتي على قَدْرِ الكِرَامِ المَكارِمُ (1)
ومن عجائب " الشافعيِّ " - رحمه الله - أنه كان يتعاطى علمَ الفراسةِ.
والفراسةُ - كما هو معلومٌ - ثلاثةُ أقسامٍ:
(1) فراسةٌ إيمانيةٌ.
(2) وفراسةٌ رياضيةٌ.
(3) وفراسةٌ طبيعيةٌ.
تَعْلَمُونَها في العقيدة (2) .
_________
(1) قاله " المتنبي " في مدح " سيف الدولة ".
(2) انظر: " شرح العقيدة الطحاوية " 753.

(1/49)

والمقصودُ منها الفراسةُ الطبيعيةُ، التي يستدل بها من الشكل، كشكل الوجه، على بعض ما خَفِيَ من الصفات.
يقول مثلاً: هذا عيناه حادتانِ، وهو دليلٌ على قوة الذكاء.
وهذا عيناه باردتانِ، وهو دليلٌ على الغباء.
وهذا مِشْيَتُهُ تدلُّ على أنه مستعجلٌ في أموره.
وهذا شكل جبهته تدلُّ على كذا.
يقول هذا عن طريقِ الفراسةِ من دونِ أن يكون قد خالط هؤلاء.
وهذا العلمُ موجودٌ قديمًا في الناس، ومنه ما هو صوابٌ ومنه ما هو غَلَطٌ.
و" الشافعيُّ " - رحمه الله - تعاطاه.
قال: " خَرَجْتُ إلى اليَمَنِ في طلب كتُبِ الفراسةِ، حتى كَتَبْتُها وجَمَعْتُها، ثم لَمَّا حَانَ انْصِرافي، مررتُ على رجلٍ في طريقي، وهو مُحْتَبٍ بِفِنَاءِ دارِه، أزرقُ العينينِ، ناتِئُ الجبهةِ، سِنَاطٌ (1) . . فقلت له: هلْ من مَنْزِلٍ؟ فقال: نعم.
(قال الشافعيُّ) : وهذا النعتُ أَخْبَثُ ما يكونُ في الفِراسةِ، فأنْزَلني فرأيْتُ أكْرَمَ رجلٍ. بَعَثَ إليَّ بِعَشَاءٍ وطِيبٍ، وعَلَفٍ
_________
(1) سِنَاط: هو الكوسج الذي لا لحية له أصلاً. كما في " مختار الصحاح ".

(1/50)

لدابَّتِي، وفِراشٍ ولِحافٍ، فجعَلْتُ أَتَقَلَّبُ الليلَ أجمعَ، ما أصْنَعُ بهذه الكُتُبِ؟ إذْ رأيْتُ هذا النعتَ في هذا الرجلِ، فرأيتُ أكرَمَ رجلٍ، فقلت: أَرْمي بهذه الكتبِ.
فلما أَصْبحْتُ قلتُ للغلام: أسْرِجْ، فأسْرَجَ، فَرَكِبْتُ ومررتُ عليه وقلتُ له: إذا قَدِمْتَ مكةَ، ومررتَ بذِي طُوًى (1) فسلْ عن منْزلِ محمدِ بنِ إدريسَ الشافعيِّ.
فقال لي الرجلُ: أَمَوْلًى لأبيكَ أنا؟! قلتُ: لا.
قالَ: فهلْ كانتْ لك عندي نِعْمَةٌ؟! فقلتُ: لا.
فقال: أينَ ما تَكَلَّفْتُ لك البارحةَ؟ .
قلت: وما هُوَ؟
قال: اشتريتُ لك طعامًا بدِرْهَمَيْنِ، وإدامًا بكذا، وعِطْرًا بثلاثةِ دراهِمَ وعَلَفًا لدابَّتِكَ. وكِراءُ الفِرَاشِ واللِّحافِ دِرهمانِ.
قال: قلتُ: يا غُلامُ، أعطِهِ. فَهَلْ بقي من شيءٍ؟
قال: كِراءُ المنْزلِ، فإنِّي وسَّعْتُ عليك وضَيَّقْتُ على نفسي.
(قال الشافعيُّ) فَغَبَطْتُ نفسي بتلكَ الكُتُبِ.
فقلتُ له بعد ذلك: هل بَقِيَ من شيءٍ؟
_________
(1) قال في " المصباح المنير ": " هو وادٍ بقرب مكة. . ويعرف في وقتنا بالزاهر. . ".

(1/51)

قال: امْضِ، أخْزَاكَ الله، فما رأيتُ قطُّ شرًّا منكَ " (1) .
هذا أثّر في " الشافعيِّ " - رحمه الله تعالى - حتى إنه كان يسأل إذا أتى له خادمه بطعام: ممن اشتريتَه؟ صِفْه لي. فيقول: صِفَتُه كذا وكذا. فقال: لن آكلَه، هذه أبشع صفة.
اذهبْ به، كلوه أنتم، أو ردُّوه.
فأثَّرت فيه مع أن ذلك غَلَطٌ.
وفي إيراد مثل هذه القصة فوائد:
(1) ينبغي لك - أيُّها الطالبُ - أن تحرص على قراءة التراجم؛ لأنها تجمعُ العقولَ، وتطردُ المللَ والكسلَ، وهذا في طبيعة الإنسان.
فقراءةُ تراجم العلماء، وسِيَرِ الأولينَ تنشِّطُ الطالبَ وتجعلُه منسجمًا في العلمِ؛ لأن العلمَ منه مُلَحٌ، ومنه معقد وصعب.
لهذا كان " الزهريُّ " وغيرُه إذا انتهى الدرسُ، قال: " هاتوا لنا من أخبارِكم، هاتوا لنا من أشعارِنا، فإنَّ للقلب أحماضًا ". أو كما قال.
(2) عليك - أيُّها الطالبُ - أن تستفيدَ من العلماءِ القدامى، مع علمك أنهم غيرُ معصومين عن الخطأ.
فقد ترى في ترجمة العالم أشياءَ غريبةً؛ لأنهم بشرٌ والله - جلَّ وعلا - جعلَ بقدرته وحكمته في بعض العلماء من صفاتِ
_________
(1) انظر " آداب الشافعي ومناقبه " لابن أبي حاتم الرازي ص129.

(1/52)

الكمال؛ ليبقى الكمالُ والاقتداءُ بالنبي صلى الله عليه وسلم.
ولكن لا يصح أن تُنْزِلَ العالِمَ منْزلةَ النبيِّ صلى الله عليه وسلم بأن لا يخطئ أبدًا، ويكون فعلُه كفعلِ النبي صلى الله عليه وسلم تمامًا؛ وذلك لحكمةٍ من الله - جلَّ وعلا -، ولأمرٍ كونيٍّ فيه مصلحةٌ، وهي أن لا يُغاليَ الناسُ في مدحِ أحدٍ من العلماء فلا بدّ من هفوةٍ عندَه.
والكاملُ والمقتدى به هو العالِمُ الربانيُّ الذي يعلِّمُ الناسَ الخيرَ وينشرَ في الناس الهدى، ويعلِّمُهُم السنةَ.
أما الأشياءُ التي تكونُ في حياتِهِ بما يعابُ عليها فلا تلتفتْ إليها؛ لأنه ما من أحدٍ إلا وعنده ما يُعَابُ عليه.
لو قرأتَ ترجمة (مالكٍ) - رحمه الله - لوجدتَ فيها ما يُعَابُ عليه، وهكذا في ترجمة (أحمدَ) - رحمه الله - وهكذا في ترجمة (أبي حنيفة) - رحمه الله - وهكذا في ترجمة (الشافعيِّ) - رحمه الله -.
لكن الناسَ الآنَ مجمعون على الثناء على هؤلاء الأئمةِ الأربعةِ.
ولو نظرتَ في ترجمة الإمام أبي حنيفة - رحمه الله - لرأيت مَنْ كان في عصره يلعنُه لبعضِ المسائل.
لكن استقرَّ الأمرُ على الثناء عليه، وعلى أنه من العلماءِ المجتهدين في الفِقْهِ.
فإذا قرأتَ تراجمَ العلماءِ في الأزمنةِ جميعها وجدتَ أنهم لم

(1/53)

يكونوا كاملينَ، بل لا بدَّ من نقصٍ، وهذا النقصُ لا تنسبْه إليهم فقط، بل هو ابتلاءٌ من الله - جلَّ وعلا - ليظهرَ كمال الكامِلِ، وتظهرَ نصيحةُ الناصِح، ولتتيقنَ أن الاقتداءَ التامَّ في الأنبياء - عليهم الصلاة والسلام - وعلى الخصوص نَبِيُّنا محمدٌ - صلواتُ اللهِ وسلامُه عليه - فكلُّ واحدٍ من العلماءِ يقول: هكذا ظهرَ لي. والله أعلم.
وربما يقول ذلك وهو يخالف الكتابَ والسنةَ.
(3) يحسنُ في دروس العلماء إيرادُ القصص الماتعة، لقطفِ الثمارِ الحسنةِ منها، وطرحِ الفوائد في التربية والتوجيه الحسن.
وذلك أوقع في القلب، وأكثرُ أثرًا في الإقبالِ على الله - جل جلاله - والرغبةِ بالعلمِ.
وفي هذا القدر كفايةٌ. وأسألُ الله - جلَّ وعلا - أن يثيبَكم على حسنِ إنصاتِكم وعلى حضورِكم، وأن يباركَ فيكم، وأنْ ينفعنا وإيَّاكم بهذه الدروس نفعًا عظيمًا، وأن يجزل للجميع خيرَ الجزاءِ وأن يوفّقَ ولاة الأمرِ لما فيه رضاه، وأن يمنَّ عليهم بالهدى والتوفيقِ للصالحات، إنه سبحانه جواد كريم.
وصلى الله وسلم وبارك على نبينا محمدٍ وعلى آله وصحبه.

(1/54)


سمات المؤمنين في الفتن وتقلب الأحوال

[مقدمة]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
والحمد لله كثيرا، على ما أنعم علينا كثيرا من العلم الذي لا ينقطع عن هذه الأمة.
والحمد لله على ما أنعم علينا بحفظ هذا الدين وبحفظ أسسه وأصوله.
وأشكره - جل وعلا - وأسأله - سبحانه - أن يمنحني وإياكم العلم النافع عند حُلول الشُّبهات، والبصرَ النافذ عند إقبال المشتبهات.
وأشكر أصحاب الفضيلة والخطباء على حرصهم على ما يقضي به العلم الصحيح، والمنهج السليم، وما يقوله أهل السنة والجماعة بما فهموا واتفقوا عليه من نصوص الكتاب والسنة.

(1/3)

واللهَ أسألُ للجميع المزيدَ من العلم والفقه، وأن يثبتنا على ذلك، ولا سيما في مثل هذه الأحوال التي تتقلب (1) .
*****
_________
(1) أصل هذا التأليف محاضرة ألقيت على الأئمة والخطباء والدعاة بحضور معالي الشيخ د. صالح بن فوزان الفوزان عضو هيئة كبار العلماء وعضو اللجنة الدائمة للبحوث العلمية والإفتاء؛ وذلك بمقر فرع الوزارة في الرياض. في مدينة الرياض في الأول من شهر شعبان عام 1422 هـ.

(1/4)

[تمهيد]
هذا التمهيد يقوم على ثلاثة محاور:
(1) الرجوع إلى أهل العلم الراسخين فيه: احرص على النظر الصائب الذي يوافق نظر السلف عند الاشتباه، وعند تغير الأحوال.
وَصَفَ عمرُ بنُ عبد العزيزِ - رحمه الله تعالى - الصحابةَ وساداتِ التابعين بما وصفهم به، ومنها قوله: " إِنهم على علمٍ وَقَفُوا، وببصرٍ نافذٍ كَفُّوا ".
قال: " على علمٍ وقفوا "
فإنه يجب على المرء وبخاصة أهل العلم والتوجيه أن يقفوا على العلم.
والعلم قسمان:

(1/5)

(1) علم لا يدركُهُ المرءُ، ويتعلَّمُه قبل حلول الحَدَثِ، فيحيطُ به بما أعطاه الله - جل وعلا - وقد لا يحيطُ به.
(2) علم لم يبحثه إلا وقتَ الحدث.
وهذا في الأغلب أنه لا يحيط بكلام أهل العلم فيه؛ لأنه لم يتعلمْهُ مِنْ قَبْل.
فَمَنْ عَلِمَ من نفسه حينئذٍ أنه إنما اطّلع على بحوث المسائلِ حين حلولِ الأحداثِ فيجب عليه أن لا يثقَ بجودةِ نظرهِ. . عليه أن يطلبَ براءةَ الذمَّةِ بالرجوع إلى أهل العلم الراسخين فيه.
*****

(1/6)

(2) المسجد في الإسلام للعبادة والعلم: ومهمة المسجد في الإسلام ما يلي:
(1) أنه مكانُ عبادةِ الله - جل وعلا -.
(2) أنه أعظمُ ما يجبُ أن يُحَقَّقَ فيه دينُ الله - جل وعلا - بكماله.
(3) تقامُ فيه الصلواتُ المفروضةُ.
(4) يكون فيه نشرُ الخيرِ، وتعليمُ الجاهلِ.
(5) يكون فيه الأمر بالمعروفِ والنهيُ عن المنكر. على وَفْقِ ما تقتضيه الشريعةُ.
(6) تقام فيه الخطبُ النافعةُ.
والخطيب قائم فيها مقامَ النبيِّ صلى الله عليه وسلم.
ولهذا تَعْظُمُ التّبِعَةُ بعِظَمِ المنصبِ والمسئوليةِ.
ومن أشدِّ من يُعَذَّبُ يوم القيامة - كما جاء في حديث البخاري - فيمن رآهم صلى الله عليه وسلم ليلة عُرِج به، الخطباءُ الذين لم يوافقوا أمْرَ الله سبحانه وتعالى، وأمْرَ رسوله، فرآهم

(1/7)

يعَذبونَ بأنواعٍ من العذاب (1)
(7) الإمامُ يقومُ فيه مقامَ النبيِّ صلى الله عليه وسلم في أداء هذه المهمةِ؛ لأنَّ أصلَ الإمامةِ للنبي صلى الله عليه وسلم ولمَنْ أنابَهُ - عليه الصلاة والسلام - أو كَلَّفَهُ، والإمامةُ لولاةِ الأمورِ في ذلك عند كثرة المساجد.
فإذاً الواجبُ على الأئمة والخطباء أن يحققوا منهج السلف، وأن لا يُعَرِّضُوا أنفسَهم والمسلمينَ إلى ما فيه العقوبةُ.
*****
_________
(1) أوردَ ابن حجر في " فتح الباري " في شرح (كتاب مناقب الأنصار - باب حديث الإسراء) (7 200) ط السلفية؛ حديث أبي هريرة رضي الله عنه عند الطبراني والبزار قال: مرَّ بقومٍ تقرض ألسنتهم وشفاهُهُم، وكلما قُرِضتْ عادت.
قال - القائل: جبريل عليه السلام -: هؤلاء خطباء الفتنة.
ومر بثورِ عظيم يخرج من ثقب صغير يريد أن يرجع فلا يستطيع.
قال - القائل: جبريل عليه السلام -: هذا الرجل يتكلم بالكلمة فيندم فيريد أن يردَها فلا يستطيع.

(1/8)

(3) الحذر من البغي والتأويل: أُحذِّرُكم وأحذرُ جميعَ المسلمين من البغي والتأويل؛ لأنهما الأساسُ في الفرقةِ والفتنةِ والبغضاءِ بين أفرادِ الأمة الإسلامية.
ويجب السمعُ والطاعةُ لولي الأمر؛ لما في ذلك من سدٍّ للذرائع.
وبعد فيا أيها الإخوان:
فإن للمؤمنين سماتٍ عليهم أن يتخَلَّقُوا بها، وهي:

(1/9)

[السمة الأولى الابتعاد عن الغضب والاستعجال]
إن المرء إذا غضب في حال الأمن فإنه قد لا يُدرك الصواب، ولهذا قال النبي صلى الله عليه وسلم: «لا يقضي القاضي حين يقضي وهو غضبان» (1) .
وقد قال شيخ الإسلام ابن تيمية في كلامه على هذا الحديث:
إن هذا الحديث يشمل القضاء في المسائل العلمية، وفي المسائل العملية، فالغضب - ومثله الحال التي تقلق الذهن وينفعل معها المرء - لا ينبغي له بل هو منهي أن يقضي في
_________
(1) أخرجه " البخاري " في " صحيحه " في (كتاب الأحكام - باب هل يقضي القاضي أو يُفتي وهو غضبان) انظر فتح الباري (13 170) ط دار السلام. و" مسلم" في " صحيحه " في (كتاب الأقضية - باب كراهة قضاء القاضي وهو غضبان) برقم 762 ط دار السلام. و" أبو داود" في "سننه" في (كتاب القضاء - باب القاضي يقضي وهو غضبان) برقم 515 ط دار السلام. كلهم من حديث أبي بكرة رضي الله عنه.

(1/10)

المسائل العلمية وهو على هذا النَّحْوِ من الغضب، فإذا كان القاضي كذلك في مسألة بين متخاصمين فإن الكلام في المسائل العملية أبلغ، وإن الكلام في المسائل التي تهم الأمة حينئذٍ أبلغ.
ولهذا كان من سمة منهج السلف الصالح من الصحابة والتابعين فَمَنْ بعدهم من أئمة الإسلام أنهم لم يستعجلوا حين استعجل الناسُ فيما ليس لهم.
قال عمرُ بنُ عبدِ العزيزِ - رحمه تعالى - في وَصْفِ الصحابة والتابعين:
" عليكم بآّثارهم فإنهم على علمٍ وَقَفوا، وببصرٍ نافذٍ كفُّوا "
*****

(1/11)

[السمة الثانية التأني في الفتيا ودفعها إلى أهلها]
إن الصحابة رضي الله عنهم تدافعوا الفُتيا، لأنهم على علمٍ وقفوا، وتدافعوا الفتيا في مسائل يسيرة، فكيف إذا جاءت المسائل الكبيرة العظيمة؟ فهل يكون من منهجهم الإسراع في الفتيا، والإسراع في الكلام؟
الجواب: ليس هذا من شأنهم؛ لأنهم على علمِ وقفوا وببصرٍ نافذ كفُّوا.
البصرُ مراد به البصيرةُ التي قال - جل وعلا - فيها آمراً نبيَّه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108]
والبصيرةُ للقلب كالبصر للعين، ويُعاوَض بينهما في الاستعمال.
قال: " وببصر نافذ كفوا ".
فحين كفوا في زمن الفتن، في زمن قتل عثمان رضي الله عنه وفي زمن الخلاف بين علي

(1/12)

ومعاوية - رضي الله عنهما -، وحين كفُّوا في الفتن لما حَصَلَ ما حصل؛ إنهم ببصرٍ نافذ كفُّوا. . هناك نفاذ حين كَفوا، وليس الكفُّ عجزاً أو هرباً، وإنما هو طلبٌ للسلامة حين يَلْقَى الناسُ ربَّهم - جل وعلا -.
وقال الله - تعالى -: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ} [النحل: 116]
هذه الآية تبين شدة خطر القول بأن هذا حلال وهذا حرام؛ لأن المرء لا يجزم بموافقة حكم الله - جل وعلا - في المسائل الاختلافية، أو في المسائل المجتهد فيها.
وقد كان منهج السلف في هذه المسائل هو الورع والاحتياط للدين، فلا يقولون: هذا حلال، إلا لما اتضح دليله من أدلة الشرع، ولا يقولون: هذا حرام، إلا إذا اتضح دليله. . . .
وقال - تعالى: {آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ - وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ} [يونس: 59 - 60]

(1/13)

قال العلماء في تفسير هذه الآية: كفى بهذه الآية زاجرة زجراً بليغاً عن التجوزُ فيما يسأل من الأحكام، وكفى بها باعثة على وجوب الاحتياط في الأحكام، وأن لا يقول أحذ في شيءٍ: هذا جائز، وهذا غير جائز إلا بعد إتقان وإيقان.
ومن لم يوقن فليتق وليصمت، وإلا فهو مفترٍ على الله - عز وجل -، وقوله - تعالى -: {قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس: 59] وقوله من شديد الوعيد وهذا يوجب الخوف من الدخول في الفتيا في كل ما يَسأل عنه الناس.
وقال النبي صلى الله عليه وسلم: «من أُفْتِيَ بغير علمٍ كان إِثْمُهُ على مَنْ أفْتَاهُ» (1) .
وينبغي على المرء أن يربأ بنفسه أن يعرض دينه للخطر، وأن يعرض حسناته للذهاب بذنب يحدثه في الأمة.
_________
(1) رواه " أبو داود " في (كتاب العلم - باب التوقي في الفُتْيا) رقم 3657 من حديث أبي هريرة، وقريب منه في سنن " ابن ماجه " رقم 53.

(1/14)

[السمة الثالثة الرفق والأناة والحلم]
إن من سمات الصحابة - رضوان الله عليهم - الأخذُ بما يُحِبُّ الله - جل وعلا - ويرضاه، ومن ذلك الرفقُ والأناةُ والحلمُ.
قال النبي صلى الله عليه وسلم فيما جاء في الصحيحين: «إِن الله يُحِب الرفْقَ في الأمر كلهِ» (1) .
وقال - عليه الصلاة والسلام -: «إن الله يرضى لكم ثلاثا: أن تعبدوه ولا تُشركوا به شيئا، وأن تَعْتصَمُوا بحبلِ جميعاً ولا تفرقوا، وأن تناصِحوا من ولاهُ اللهُ أمرَكُمْ» (2) .
قال نبينا صلى الله عليه وسلم: «إنَّ الرِّفْقَ لا يكونُ في شيءٍ إلاَّ زانَهُ، ولا
_________
(1) أخرجه " البخاري " في " صحيحه في (كتاب الأدب - باب الرفق في الأمر) من حديث عائشة - رضي الله عنها.
(2) أخرجه " أحمد " في " مسنده " (14 78) ، و " مالك في " الموطأ " في (كتاب السلام (2 990) . من حديث أبي هريرة رضي الله عنه.

(1/15)

يُنزْعُ من شيءٍ إلا شانَهُ» (1) .
وقال - صلوات الله وسلامه عليه -: «من يُحْرَمِ الرِّفْقَ يُحْرَمِ الخير» (2) .
وكما قال رسول صلى الله عليه وسلم لأشَجِّ عبد القيسِ: «إِن فيك خَصْلتَين يُحِبُّهُما الله: الحلمُ والأناة» (3) .
*****
_________
(1) أخرجه " مسلم " في " صحيحه " في (كتاب البر والصلة - باب فضل الرفق) برقم 6602 من حديث عائشة - رضي الله عنها -.
(2) رواه " مسلم " في " صحيحه " في (كتاب البر والصلة - باب فضل الرفق) برقم 6598 من حديث جرير رضي عنه.
(3) أخرجه " مسلم " في " صحيحه " في (كتاب الإيمان - باب الإيمان بالله تعالى ورسوله صلى الله عليه وسلم وشرائع الدين. .) برقم 117.

(1/16)

[السمة الرابعة اجتماع الكلمة عند الفتن]
من سمة السلف لمن درس منهجهم في القرن الأول حين كَثُرَ الخلافُ، وكَثُرَتِ الفتنُ أنهم يأمرونَ بالاجتماع، وينهَوْنَ عن الافتراق.
وقد قَرَّرَ أهلُ العلم أن الاجتماع نوعان:
(1) الاجتماع في الدين.
(2) والاجتماع على ولي الأمر.
والافتراق نوعان:
(1) افتراق في الدين.
(2) وافتراق في الجماعة.
والله - جل وعلا - قال:
{وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران: 103]
والنبيُّ صلى الله عليه وسلم حضَّ على الاجتماع والجماعة بقوله:

(1/17)

«سَتفترِقُ هذه الأمة إلى ثلاثٍ وسبعين فرقَةً كلُها في النار إلا واحدة، قالوا: مَنْ هي يا رسول الله؟ قال: هي الجَمَاعةُ» (1) .
قال أهلُ العلم: معنى الجماعة هنا ما يشمل الاجتماعَ في الدين، والاجتماعَ على مَنْ ولاه اللهُ الأمرَ من المسلمين.
وقال صلى الله عليه وسلم: «الجماعةُ رحمة، والفُرْقَة عذاب» (2) .
وهذا ظاهر بَيِّن في أن منهج الأئمة الحرصُ على الجماعة.
حتى أنه لما ظهر القولُ بخلقِ القرآن، وحَصَلَ من الناس ما حَصَلَ من التسارع إلى نشر هذا القول، ودعا إليه ولي الأمرِ في ذلك الزمانِ، قال أحدُ طلاب الإمام أحمدَ - وهو
_________
(1) أخرجه " أبو داود " في " سننه " في (كتاب السنة - باب شرح السنة) 650 ط دار السلام. من حديث معاوية بن أبي سفيان رضي الله عنه. و " ابن ماجه " في " سننه " في (كتاب الفتن - باب افتراق الأمم) 574 ط دار السلام. من حديث عوف بن مالك رضي الله عنه.
(2) قطعة من حديث أخرجه " أحمد " في " مسنده " (30 / 390) من حديث النعمان بن بشير - رضي الله عنهما -.

(1/18)

إمامُ أهل السنة والجماعة - له: ألا تَرَى ما الناسُ فيه؟ ألا تقولُ قولاً يغير الله به ما فَعَلَ. .؟ كأنه يشير إلى ما فَعَلَ ولاة الأمرِ، أو ما هو مشهورٌ.
فجعل الإمامُ أحمدُ - رحمه الله - ينهى عن ذلك، وينفضُ يَدَيْهِ شديدا، ويقول: " إيَّاكُمْ والدماءَ، إياكمْ والدماءَ ".
لأنه يعلم أن شدة الافتراق تُسَبِّبُ في النهاية الافتراقَ في الأبدان، ثم وقوع ما يُخْشَى منه من سفْكِ الدماء، أو منازعة في الأمر.
ويتحتمُ على الأمة الإسلامية أن تَعِيَ تماماً ما بينَهُ الكتابُ وكذلك السنةُ أنّ أهل الكتاب تفرّقوا واختلفوا، وضرب بعضُهم بعضاً، لا لنقصِ العلم عندهم، بل من البغي والتأويل.
قال الله - جل وعلا -: {وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ} [الشورى: 14]
ولذلك قال العلماء في كتب العقائد: إن أعظم ما حصل به الافتراقُ والفتنُ والبغضاءُ في هذه الأمة من شيئين: البغي،

(1/19)

والتأويل.
فإذا حَصَلَ البغيُ: بأن زاد الناسُ على ما أذن به، أو حَصَلَ التأويل بغير مستند شرعي صحيح وقعتِ الفتنة. والعياذُ بالله - تعالى -.
*****

(1/20)

[السمة الخامسة السمع والطاعة لولاة الأمر]
مما دلّتْ عليه النصوصُ وتظاهرتْ لزومُ السمع والطاعة لوليِّ الأمر المسلم، لأن السمع والطاعة أمر عظيمٌ، خَالَفَ به رسولُ الله صلى الله عليه وسلم أهلَ الجاهلية.
وقد ذكره إمام الدعوة الشيخُ محمدُ بنُ عبدِ الوهاب - رحمه الله - في " مسائل الجاهلية " في أوائل المسائل مع التوحيد.
وذكر التوحيد، والنهي عن الشرك فيما خالف به رسولُ الله صلى الله عليه وسلم أهلَ الجاهلية. .
وذكرَ الاجتماعَ، وعدمَ الافتراقِ. .
وذكر الطاعةَ.
وهذا أصل عظيم، نَقَلَ به النبي صلى الله عليه وسلم الأمةَ عمَّا كان عليه أهلُ الجاهليةِ، ولهذا قال:
«لا تَرْجِعُوا بعدِي كُفَّارا يَضْرِبُ بعضُكم رِقابَ بَعْض» (1) .
_________
(1) أخرجه " البخاري " في " صحيحه " في (كتاب العلم - باب الإنصات للعلماء) ، وفي (كتاب الديات - باب قول الله - تعالى -: وَمَنْ أَحْيَاهَا وفي أماكن أخرى انظر فتح الباري (1 286، 21 237) . ط دار السلام - من حديث النعمان بن بشير رضي الله عنهما -.

(1/21)

وإذا كانت النهاية في أمرٍ ما هو هذا فإنّ سدّ الذرائعِ المُوصِلَةِ له واجبٌ شرعاً، بل من أعظم الواجبات.
وينبغي على الأمة التسليمُ لوليِّ الأمر في الوفاء بالعهد والميثاق فإذا أخذَ وليُّ الأمر بالعهد والميثاق بينه وبين غير المؤمنين من الكفار، أو المشركين؛ فإنه يتحتمُ إمضاؤها؛ لأن الله - جل وعلا - قال: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا} [الإسراء: 34]
وقال - جل وعلا -: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} [الأنفال: 72]
وهذا الاستثناء لا يخالف الولاءَ والبراءَ؛ لأن القرآن حقّ كله.
قال ابن كثير - رحمه لله تعالى - في تفسير هذه الآية:

(1/22)

" إن استنصركم هؤلاء الأعرابُ الذين لم يهاجروا في قتالٍ دينيٍّ على عدوٍّ لهم فانصروهم، فإنه واجب عليكم نصرُهم، لأنهم إخوانكم في الدين، إلا أن يستنصروكم على قومٍ من الكفار بينكم وبينهم ميثاق - أي: مهادنة إلى مدَّةٍ - فلا تخفِروا ذمتكم، ولا تنقضوا أيمانكم مع الذين عاهدتم ".
قال ابن كثير: " وهذا مرويّ عن ابن عباسٍ - رضي الله عنهما - ".
وهذا ما فَعَلَهُ النبيُّ صلى الله عليه وسلم في صلح الحُدَيْبِيةِ.
كان في الصلح أنّ مَنْ أتى النبي صلى الله عليه وسلم من مكةَ من المسلمين فإنه يُرجعُه إليهم، ومن ذَهَبَ من المسلمين من المدينة إلى مكةَ فإنَّ المشركين لا يَرُدُّونَهُ إلى المسلمين.
وأمضى النبيُّ صلى الله عليه وسلم هذا العهدَ والميثاقَ.
قال عمر رضي عنه للنبي صلى الله عليه وسلم: «يا رسول الله ألسنا على الحق وهم على الباطل؟ قال:
بلى قال: فعلامَ نقبلُ الدَّنِية

(1/23)

في ديننا؟ قال النبي صلى الله عليه وسلم: إنيِّ رسول، وأنا واثق بوعدِ الله» (1) - عليه الصلاة والسلام -.
ومسائلُ الولاءِ والبراءِ عظيمة ومهمةٌ، فإذا تكلم فيها أحد من العلماء فإنه يقصد بها ما يشمل عمومَ أحكامها؛ لأننا نستدل بالقرآن والسنة.
وإن مسائلَ الولاءِ والبراءِ، والخوضَ في العهودِ والمكاتبات، وما يحصل من قضايا كبيرةٍ هي لأهلها، وليس لعامةِ الناس.
وليس من منهج الخطباء وأئمة الدعوة أن يتحدثوا في ذلك مع العامة.
قال الإمامُ الشيخُ عبدُ اللطيفِ بن عبدِ الرحمنِ بنِ حسنِ بنِ محمدِ بن عبدِ الوهابِ: " وخضتم في مسائلَ من هذا الباب، كالكلام في الموالاة، والمعاداة، والمصالحة،
_________
(1) قطعة بالمعنى من حديثٍ طويل أورده " البخاري " في " صحيحه " في (كتاب الشروط - باب الشروط في الجهاد، والمصالحة مع أهل الحرب، وكتابة الشروط) و (كتاب المغازي) انظر فتح الباري (5 403 - 408) و (7 453) ط دار السلام.

(1/24)

والمكاتبات، وبذل الأموال والهدايا، ونحو ذلك، والحكمُ بغير ما أنزل الله، عند البَوادي ونحوهم من الجفاة. لا يَتكًلَّمُ فيها إلا العلماءُ من ذوي الألباب، ومَنْ رُزِقَ الفهْمَ عن الله، وأوتي الحكمةَ وفصلَ الخطابِ " اهـ (1)
كما قال - رحمه الله - أيضًا بعدها:
" والكلامُ في هذا يتوقف على معرفة ما قدمناه، ومعرفةِ أصولٍ عامَّةٍ كلِّية، لا يجوز الكلامُ في هذا الباب وفي غيره لمن جهلها وأعرض عنها وعن تفاصيلها.
فإن الإجمالَ والإطلاقَ وعدمَ العلم بمعرفة مواقعِ الخطابِ وتفاصيلهِ يحصُلُ به من اللَّبْسِ والخطأِ وعدم الفقه عن الله ما يفسِدُ الأديانَ، ويُشتتُّ الأذهانَ، ويحول بينها وبين فهم القرآن.
قال ابن القيم في كافِيَته:
فعليك بالتفصيلِ والتبيينِ فال ... إطلاقُ والإجمالُ دونَ بيانِ
_________
(1) مجموع الرسائل ص11.

(1/25)

قد أفسدا هذا الوجودَ وخَبَّطا ال ... أذهان والآراءَ كلَّ زمانِ
انتهى كلامه - رحمه تعالى -.
إنَّ فهمَ منهج أئمةِ الدعوة متكاملٌ، والأخذَ به أخذ بما قامتْ به هذه الدعوةُ وقامت به الدولةُ منذ الدولة السعودية الأولى من تحقيقٍ للإسلامِ بفهمٍ شامل للنصوص.
وهذا يتركُ لأهلِ الشأن من ولاةِ الأمرِ، وأهل العلمِ؛ لأنّ هذا هو الحقُّ في هذه المسّائل.
والعامةُ لا يمكنهم فهمَ التفصيلِ والتبيينِ في مسائلَ أقلَّ من ذلك فكيفَ في هذه المسائلِ العظيمةِ؟ ! ، ولهذا لم يكن أئمة الدعوةِ في خطبهم الموجودةِ يُفَصِّلُونَ الكلامَ في هذه المسائل، لأن ذلك - كما قال الشيخُ عبدُ اللطيف -: إنما هو لأهل العلم الذين يفتُونَ بموجبِ ما يعلمون لوليِّ الأمر وللناس.
*****

(1/26)

[السمة السادسة توقير العلماء ومعرفة مكانتهم في الدين]
إنّ لأهل العلم في الكتاب والسنة منزلةً عظيمةً لا بدّ أن تُرعى قال الله - جل وعلا -
: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة: 11]
فخصَّ أهل العلم عن سائر المؤمنين فقال:
{إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28]
لأنهم حين يتكلمون أو يُعَلِّمُونَ فإنهم ينطلقون من الخشية.
ونحن مأمورونَ بأن نقتدي بأهل العلم، وأن نرجعَ إليهم، والذمة تبرأ إذا استفتيتَ أهلَ الذكرِ فأفْتَوْكَ في ذلك بما يحقق مقاصدَ الشريعة.
فليس من الدين الطعنُ في أهل العلم، وليس من الدين الانتقاصُ من أقدارهم، بل ذلك من عمل الجاهلية.

(1/27)

وقد قال أهل العلم كشيخ الإسلام ابن تيمية، وشارح الطحاوية، وجماعةٌ: لم يكن الصحابةُ يريدون القتالَ، وإنما وجدوا أنفسهم يتقاتلون بسعيِ الخوارجِ فيما بين الأطراف.
وعلى الأئمة والخطباء وكلِّ طلاب العلم أن يأخذوا العبرةَ من قصص السابقين، وأن يقرءوا التاريخ بعناية تامة.
قال الله - جل وعلا - في الحث على الاعتبار:
{لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} [يوسف: 111]
يَعني: في قصصِ الأنبياء السالفين. وتاريخُ الأممِ الخالية فيه عبرة.
ومن أعظمِ العبرِ أن يُنظرَ في كيفية حصول القتال بين الصحابة - رضوان الله عليهم -.
كيف حدثت الفتنة وما مبعثهُا؟
- قَتْلُ عثمان رضي عنه كان بسبب النقمةِ عليه في أمور المال، والولاية التي ولاّها. وقد ثار بسببها الخوارج

(1/28)

فحصل ما حصلَ. وإنما فعلوا ذلك بالتأويل، ولم يكونوا يكرهون الدينَ، ولكنهم تأوَّلوا، على خلاف منهج الصحابة.
- والذي حَصَل بين عليٍّ ومعاويةَ - رضي الله عنهما - من القتال لم يكن يريدانه.
- ودخلت عائشةُ - رضي الله عنها - في ذلك، ولم ترد إلا الصلحَّ.
*****

(1/29)

[السمة السابعة الاعتبار والعظة بتاريخ الأمم السابقة]
مَن قرأ كتب التاريخ وَجَدَ أن الفتنَ إذا ظهرت فأول ما يلجأ إليه الناسُ الذين اشتبهتْ عليهم الأمورُ هو أن يطعنوا في أهلِ العلمِ، وسارعوا في ذلك، وهذا ما لا يحمدُ.
وهذا ما حَصَلَ من الخوارج مع علماء الصحابة.
وهذا ما حَصَلَ من أهل البغي لما استُبيحتِ المدينةُ المنورة، وضُرِبَتْ مكةُ المكرمةُ بالمنجنيق. .
إلى غير ذلك مما حَصَلَ في أزمنة كثيرة.
وقد طفحتْ كُتبٌ الجرحِ والتعديلِ في مَنْ يرى السيفَ في الأمة. وهذا ظاهرٌ بيِّنٌ، وأن الذي يرى السيفَ في الأمة يكون من وسيلته أن يطعنَ في مَنْ يرجِعُ إليه المسلمونَ كيلا يرجعوا إليه.
ولا يلزم أنّ كل مَنْ طعن فإنه يرى السيف، ولكن يُحذر ممن رأى السيف طعن، ولا يلزم أنه مَنْ طَعَنَ فإنه يرى

(1/30)

السيف، لأنه قد يطعنُ لتأويلٍ، وقد يطعنُ لنقص في العلم، ونحو ذلك.
*****

(1/31)

[السمة الثامنة عدم الركون إلى الإعلام المغرض]
أما الأمر الذي يتعلق بالأحداث المعاصرةِ فإن الجميع يتابعها، والذي نخشاه أن نأنسَ بما نسمعُ، ويكون مصدرُ هذا الإعلامِ أصحابَ اللوبي العالمي الصهيوني.
ومعلوم أن هذا لا يخدم قضايا الأمةِ، بل يخدم قضايا أعداء الأمة.
فالتأثر بذلك والركونُ إلى الإعلام، والإقبالُ عليه، وكأنه منقولٌ بالتواتر، أو بنقلِ العدلِ الثقةِ المُصَدَّقِ عن مثله.
وهذا ليس من منهج العقلاء ولا من طريق الفضلاء.
ومعلوم أنّ منهجَ هذه البلاد هو منهجُ أهلِ السنة والجماعةِ وهذا ما درجت عليه الدعوة التجديدية دعوةُ الإمام المصلح محمد بنِ عبدِ الوهَّابِ - رحمه الله ورحم مَن آواه ومَن نصره وأيده -، وهذه الدعوة لم تقم من فراغٍ، وإنما أُسست على الفِقهِ في الكتاب والسنة.

(1/32)

فالفِقْهُ في هذه الدعوةِ أن يؤخَذَ بكلامِ علمائِها ومنهجهم، وهم متواصلون - ولله الحمد - من وقت الإمام المجدد إلى هذا الوقتِ، نَقَلَهُ الحاضرُ من الماضي بفِقْهٍ وبصيرةٍ.

(1/33)

[السمة التاسعة الالتزام بأمر الإمام في الدعوة إلى الجهاد]
إن الجهادَ في سبيل الله - جلّ وعلا - لتكون كلمةُ الله هي العليا أمرٌ نافذ شرعي.
دلَّتْ عليه النصوصُ الكثيرةُ من الكتابِ والسنةِ وأجمعَ عليه سلفُ الأمة، ودُوِّنَ في كتب العقائدِ.
لكنَّ الجهادَ كغيرِه من مسائلِ هذا الدينِ، له شروطٌ، وأركانٌ، وواجباتٌ، وله أحكام تفصيليةٌ فُصِّلَتْ في كتبِ الجهادِ وأبوابِهِ، من كُتُبِ الفِقْهِ، أو الكتبِ المستقلةِ.
فالأمر بالصلاة والزكاةِ والصيامِ والحجِ وسائر أحكام الشريعة لا يعني أنه ليس لها شروط.
وإذا كان الأمرُ كذلك فإنَّ أولَ أحكامِ الجهادِ وأولَ شروطِهِ: أن الذي يدعو إلى الجهاد هو وليُّ الأمرِ.
وليس لأحدٍ من الناس أن يفتئتوا على ولي الأمر بالدعوة إلى الجهاد.

(1/34)

وهذا ظاهر بدليله من القرآن والسنة، ومن إجماع أهل السنة والجماعة، ومن كلام أئمة الدعوة - رحمهم الله تعالى -.
وإجماعُ أهل السنة والجماعة على أن الجهادَ ماضٍ مع كل إمام برّ أو فاجر.
وقولهم: " مع كلِّ إمام "
يعني أنه لا بدّ للجهاد من رايةٍ تحت إمامٍ يُسْمَعُ له ويطاعُ، ويكونُ له الأمرُ.
ومما يدلُّ على ذلك قولُ جَمْعٍ من مشايخ الدعوة في نصيحةٍ عامةٍ وَجَّهُوهَا إلى الناسِ في وقت يُشَابِهُ هذا الوقت.
منهم الشيخُ محمدُ بنُ عبد ِاللطيفِ بنِ عبد ِالرحمنِ، والشيخُ سعدُ بنُ حمدِ بنِ عتيقٍ، والشيخُ عبدُ العنقريُّ، والشيخُ عمرُ بنُ سليمٍ، والشيخُ محمدُ بنُ إبراهيمَ.
ذكروا في نصيحتهم بعد سياقِ النصوصِ الدالَّةِ على وجوبِ السمعِ والطاعةِ لولي الأمر، قالوا ما نصهُ:
" وإذا فُهم ما تقدمَ من النصوصِ القرآنيةِ والأحاديثِ النبويةِ وكلامِ العلماءِ المحققينَ في وجوبِ السمعِ والطاعةِ لوليِّ

(1/35)

الأمرِ، وتحريمِ منازَعتهِ، والخروجِ عليه، أنّ المصالحَ الدينيةَ والدنيويةَ لا انتظامَ لها إلا بالإمامةِ والجماعةِ، تبينّ أنّ الخروجَ عن طاعةِ وليِّ الأمرِ والافتئاتِ عليه بغزوٍ، أو بغيره معصية ومُشاقًّة لله ورسوله، ومخالفة لما عليهِ أهلُ السنةِ والجماعةِ " (1)
وهذا منهج متكاملٌ يجب علينا أن نرعاه؛ لأنَّ أهلَ العلمِ وولاةَ الأمرِ أدرى بما يكونُ بعدَ الإذنِ بالجهاد.
ليس الأمرُ أن تقول: نعمْ، ولكنْ ما الذي يكون بعده؟ .
وليس الأمرُ أن تقولَ: لا، ولكن ما الذي يكون بعده؟ .
وهذا إنما يُراعى فيه درء المفاسد، وتحصيل المصالح. كما جاء في الشريعة.
*****
_________
(1) " الدرر السنية " (7 / 291) .

(1/36)

[السمة العاشرة سلامة ألسنتنا من الطعن في الصحابة رضي الله عنهم]
إن من عقيدتنا سلامةُ ألسنتنا من النيلِ في أصحاب رسول الله صلى الله عليه وسلم.
وأن لا يكونَ في قلوبنا غلٌّ للذين آمنوا.
قال الله - عز وجل -: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10]
وقال الرسول صلى الله عليه وسلم: «لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدَكم أنفقَ مثلَ أُحد ذهبا ما بَلَغَ مُدَّ أحدِهِمْ ولا نَصِيفَه» (1) .
_________
(1) أخرجه " البخاري " في " صحيحه " في (كتاب فضائل أصحاب النبي صلى الله عليه وسلم) (4 / 195) . و " مسلم " في " صحيحه " في (كتاب فضائل الصحابة - باب تحريم سب الصحابة رضي الله عنهم) من حديث أبي سعيد الخدري رضي الله عنه (4 / 1967) واللفظ لمسلم.

(1/37)

قال أبو محمد البَرْبَهاريُّ - رحمه الله -:
" إذا رأيت الرجل يطعن على أصحاب النبي صلى الله عليه وسلم فاعلم أنه صاحب هوى، لقول رسول الله صلى الله عليه وسلم: «إذا ذكِرَ أصحابي فأمسكوا» (1) وقال صلى الله عليه وسلم: «ذروا أصحابي، ولا تقولوا فيهم إلا خيراً» (2) ولا تُحَدِّثْ بشيء من زللهم ولا خَبَرِهم وما غاب عنك علمه، ولا تسمعْه من أحدٍ يُحَدِّثُ به، فإنه لا يَسْلَمُ قلبك إن سمعته. . . ".
ثم قال - رحمه الله -: " ولا تَذْكُرْ أحدا من أمهات المسلمين إلا بخير (3)
ولا بد أن نقرأَ التاريخ بِرَوِيّة وأن ننظرَ في مبادئ الأمور، وكيف صارت إلى ما انتهت إليه.
_________
(1) ذُكر في " مجمع الزوائد " (7 / 202) من حديث " عبد الله بن مسعود " رضي عنه. وفيه: ورواه " الطبراني ". . .
(2) أورده " ابن عساكر " في " تاريخ دمشق ".
(3) من " طبقات الحنابلة " (2 / 35، 36) .

(1/38)

[الخاتمة]
إن الاتفاقَ على اجتماع الكلمة يحصلُ به من الاجتماع وتحصيل الدينِ، وردِّ الشرِّ ما لا يحصل بالافتراق.
وإنَّ تركَ ما يُرِيبُ الإنسانَ إلى ما لا يريبُه أصل أصيل كما في واحدٍ من الأحاديث التي عليها مدارُ الدينِ وهو: «دع مَا يُرِيبك إلَى ما لاَ يُرِيبك» (1) .
وعلينا أن نلتزم بتقوى الله - جل وعلا - في كل حالٍ، وأن نحرصَ على التوازنِ والحكمةِ وموافقةِ الشرعِ.
وأن نبرئ ذمتنا في موافقةِ منهجِ السلفِ الصالحِ.
ولا تتأثَّرْ فيما إذا لم يوافِقْكَ الكثيرونَ ممن يريدون الحماس ولكن لا بدَّ أن تقولَ ما عليه منهجُ الأئمةِ والسلفِ الصالحِ؛ لأنَّ في الكتاب والسنة وهديِ السلف الصالح نجاةً
_________
(1) أخرجه " الترمذي " في " سننه " في (كتاب صفة القيامة) وقال: حسن صحيح برقم (2518) . و" النسائي" في "سننه" في (كتاب الأشربة - باب الحث على ترك الشبهات) (8 / 329) . من حديث الحسن بن علي رضي الله عنهما.

(1/39)

عند حلول الفتن.
والله َ - جل وعلا - أسألُ أن يوفِّقَ الجميعَ إلى ما فيه رضاه، وأن يُخَلِّصَ قلوبَنا من الغشِّ والغلّ، وأن يجعلنا ممن يحقق الموالاةَ للمؤمنين، والمعاداةَ للكافرين، وأن يجعلنا ممن رضي عنه، وأرضى عنه.
وأن لا يحرمَنا - جل جلاله - توفيقَه وتسديدَه بسوء أعمالنا، ولا بذنوبنا، ولا بتقصيرنا.
وأسألُ الله - سبحانه - أن يوفّقَ ولاةَ أمورِنا إلى ما فيه الخيرُ، وأن يجعلَهم هداةً مهتدينَ غير ضالينَ ولا مضلّين.
وأن يبرِمَ لهذه الأمة أمرَ رشدٍ، يُعَزُّ فيه أهل الطاعة، ويُعَافَى فيه أهلُ المعصية.
وأن يوفّق علماءَنا إلى ما فيه الهُدَى والسدادُ، وأن يجمع كلمةَ الجميع على البرِّ والتقوى، وأن ينيلَنا رضاه يوم نلقاه.
وصلى الله وَسَلَّمَ على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
*****

(1/40)


مقدمة، من قوله (هذا ذكر بيان عقيدة أهل السنة والجماعة) إلى قوله (وما يعتقدون من أصول الدين)، قوله: نقول في توحيد الله -معتقدين بتوفيق الله- إن الله واحد لا شريك له، قوله: ولا شيء مثله، ولا شيء يعجزه، ولا إله غيره، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

شرح العقيدة الطحاوية
للإمام أبي جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي
والمسمى بـ ((إتحاف السائل بما في الطحاوية من مسائل))
شرحها فضيلة الشيخ العلامة
صالح بن عبد العزيز آل الشيخ
وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد
حفيد مفتي الديار السعودية
وسليل شجرةٍ مباركة حَمَلَت راية التوحيد والدعوة ابتداءً من أصلها المبارك الإمام المجدد
محمد بن عبد الوهاب رحمه الله

قال سماحته ((والسنة عزيزة واتباع طريقة السلف مطلوبة، والواجب على المرء أن يُخَلِّصَ نفسه من هواها، وأن يمتثل ما دلت عليه السنة دون مخالفة)) .

بدأ فضيلته بشرحها في مدينة الرياض يوم السبت 13 ذي القعدة 1417هـ

(1/1)

: [[الشريط الأول]] :

مقدمة:

الحمد لله الذي بنعمته تتم الصالحات، هو الواحد الأحد، الفرد الصمد، الذي لم يلد ولم يولد ولم يكن له كُفُواً أحد، واحد لا شريك له، ولا شيء مثله، ولا شيء يعجزه، سبحانه وتعالى وتقدس وتعاظم ربنا، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنَّ محمداً عبد الله ورسوله صلى الله عليه وسلم وعلى آله وصحبه وسلم تسليماً كثيراً، أما بعد:
فهذا الدرس شروعٌ في شَرْحِ مُخْتَصَرٍ في العقيدة؛ مُخْتَصَرٍ مهمّ لأنَّ أهل العلم يُحَبِّذُونَ إقْرَاءَهُ وشرحه ويؤكدون على أهمية ما اشتمل عليه من مسائل الاعتقاد بلفظٍ مُوجَز وبيانٍ حَسَنْ.
وهذه العقيدة التي نبتدئ شرحها في هذه الدروس هي عقيدة العالم المحدِّث: أبي جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي، المتوفى سنة 321هـ، وهي المسماة بالعقيدة الطحاوية نسبةً إليه.
وهي عقيدةٌ موافقة في جُلِّ مباحثها لما يعتقده أهل الحديث والأثر، أهل السنة والجماعة، كما سيأتي في بيانه إن شاء اللهُ تعالى.
وهذه العقيدة الطحاوية ذَكَرَ عددٌ من أهل العلم أنَّ أتْبَاعَ أئمة المذاهب الأربعة ارتضوها؛ وذلك لأنها اشتملت على أصول الاعتقاد المُتَّفَقِ عليه بين أهل العلم، وذلك في الإجمال لأنَّ ثَمَّ مواضع اُنتُقِدَت عليه كما سيأتي بيانه.
وأبو جعفر الطحاوي من علماء الحديث المعروفين ومن الفقهاء المشهورين أيضاً، وكان شافعياً تَفَقَّهَ على المُزَنِي رحمه الله تلميذ الشافعي، ثم انتقل في الفروع من مذهب الشافعية إلى مذهب الحنفية فصار في المذهب حنفي المذهب إلا أنَّهُ لا يتعصب لقول أبي حنيفة ولا يُقَلِّدُهُ؛ بل صنيع العلماء المحققين أنْ يتابعه فيما ظهر فيه الدليل وأن يأخذ بالدليل إذا خالف قول الإمام.
وجرت مناظرة في ذلك، أو جرى حوارٌ في ذلك بين الطحاوي وبين أحد العلماء في مصر من الحنفية، فقال الطحاوي في مسألة بغير قول الإمام أبي حنيفة، فذاك قال له: ألست من أتباع أبي حنيفة؟
قال: بلى، ولكني لا أقَلِّدُهُ؛ لأنَّهُ لا يُقَلِّدُ إلا عصبي - يعني متعصباً -.
فقال الآخر وغبي أيضاً - يعني لا يقلد من أهل العلم إلا عصبيٌ أو غبي -.
فصارت الكلمة مثلاً في مصر تداولها الناس في مقولة هذين العالمين، وذلك يدل على تحرّي أبي جعفر الطحاوي للحق وعلى ابتغائه له.
وهو في الفروع كما ذكرنا حنفي المذهب، وأما في الأصول ففي الجملة هو على مذهب أهل السنة والجماعة أتباع أهل الحديث والأثر إلا في مسائل تَبِعَ فيها مُرجئة الفقهاء.
وفي جُمَلِ كلامه في هذه العقيدة يوافق معتقد السلف إلا في المواضع التي ذكر فيها مسألة الإيمان في تعريفه حيث قال (والإيمان قول باللسان وتصديق بالجنان) وقال (وأهله في أصله سواء) وهذه من مقالة المرجئة، وقد ذكر هو في صدر عقيدته هذه أنَّ هذا الُمعتَقَد الذي كتبه هو اعتقاد أبي حنيفة وأبي يوسف ومحمد بن الحسن، وهذا ظاهر فيما ذَكَرَ من مسألة الإيمان.
* فنقول: هذا الكتاب -كما سيأتي- كتابٌ مشتملٌ على أصول اعتقاد أهل السنة والجماعة بعبارةٍ حسنة جيدة وبتقريرٍ لها طيِّب، إلا في مسائل انتُقِدَتْ عليه.
ولهذا كان بعض مشايخنا عافاهم الله وخَتَمَ لهم برضاه يقول: هذه عقيدة الطحاوي ولا يقال هذه عقيدة أهل السنة والجماعة إذا أُرِيدَ الجميع، لأنّه ثَمَّ مسائل خالف فيها معتقد أهل السنة والجماعة أتباع الحديث والأثر في الأصول وفي التعبير عن الاعتقاد كما سيأتي بيانه.
وهذه العقيدة اهتَمَّ بها علماؤنا لأجْلِ شَرْحِهَا العظيم؛ وهو شَرْحُ ابن أبي العز الحنفي من تلامذة الحافظ ابن كثير صاحب شرح العقيدة الطحاوية المشهور بينكم.
على أنَّ هذه العقيدة لها شروحٌ كثيرة، فالماتريدية شَرَحُوهَا بشروحٍ متنوعة، ووجَّهُوا الكلام فيها على معتقد أتباع أبي منصور الماتريدي.
ولكن شرح ابن أبي العز وجَّهَهَا توجيهاً سلفيا تابِعَاً فيه طريقة شيخ الإسلام ابن تيمية وطريقة ابن القيم - رحمهما الله تعالى - وأجاد في ذلك بحيث صار هذا الشرح مرجعاً في علم الاعتقاد بعامة، ودافع الشارح عن المصَنِّفْ الطحاوي في مواضع مما عبَّرَ فيه بغير ما ينبغي من التعبير أو فيما قرَّرَهُ في مسألة الإيمان، بما هو معروفٌ في موطنه وسيأتي بحثه إن شاء الله تعالى عند التعرض لعبارات المصنف.
هذا الكتاب أو هذه الرسالة والنبذة؛ العقيدة الطحاوية فيها كما ذكرنا ذِكْرُ الاعتقاد بعامة ولكنَّهُ أُخِذَ عليه أنه لم يُرَتِّبْهُ، ولهذا وقع الكلام على الصفات مُفَرَّقاً، ووقع الكلام على القدر مُفَرَّقَاً، ووقع الكلام على الإيمان مُفَرَّقاً، وهكذا في نظائر هذه المسائل.
فهي كانت شبيهةً بالإملاء على ما جاء في قلب المؤلف رحمه الله وأجزل له المثوبة - دون ترتيبٍ علميٍ يجمَعُ المسائلَ بعضَهَا إلى بعض؛ يجمع النظير إلى نظيره، والشبيه إلى شبيهه.

(1/2)

ولهذا وَقَعَ كلام الشارح علي بن علي بن أبي العز الحنفي وقَعَ كذلك تَبَعاً للأصل غير مرتَّبْ.
وذَكَرَ في أواخر شرحه أنه تَمَنَّى أنْ لو رَتَّبَ هذا الشرح على ترتيب أركان الإيمان، ثم ما يتصل بذلك من الكلام، ليكون أبلغ في الانتفاع؛ فيجعل الكلام في الألوهية مُتَتَابِعَاً، والكلام في الصفات مُتَتَابِعَاً، والكلام في الإيمان مُتَتَابِعَاً، وفي القدر مُتَتَابِعَاً، وفي النبوات مُتَتَابِعَاً إلى آخر ذلك.
وهذا لو حصل لكان أنفع وأدعى لاستحضار شرح تلك المسائل.
هذه العقيدة أيضا على جلالتها ووَجَازَةِ ألفاظها تحتملُ شرحاً طويلاً كما صنع الشارح ابن أبي العز الحنفي، وتَحْتَمِلُ شَرْحَاً متوسطاً، وتحتمل شرحاً مُخْتَصَرَاً، ولما كُنَّا قد شرحنا عدداً من كتب العقيدة في سِنِيِّنَا التي مَرَّتْ، رأيت -والتوفيق بيد الله - عز وجل - أن أجعل الكلام عليها ليس على طريقة الشارح في الاستطراد في ذكر الشرح وإدخال المسائل بعضها في بعض، ولكن على طريقةٍ مرتبة متعلقة:
- أولا: بألفاظ المُصَنِّفْ.
- ثانياً: بالمسائل التي أورَدَهَا المُصَنِّفْ.
- وثالثا: بتحقيق القول في أنَّ ما ذَكَرَهُ هو مذهب أهل السنة والجماعة.
- ورابعا: في أدلة ما ذكره من المسألة.
- خامسا: في ذِكرِ تفريعاتِ تلك المسألة على اعتقاد أهل الحديث والأثر.
- وسادساً: في ذِكر الأقوال المخالفة؛ أقوال أهل الفِرَقْ، وأدلَّتِهَا والرد عليها.
وكما تنظر في هذا التقسيم يحتمل تطويلاً كبيراً، ويحتمل توسطاً، ويحتمل اختصاراً.
فأسأل الله - عز وجل - أن يوفقني لما ينفعكم وأن ينفعكم بما تسمعونه إن شاء الله وأرجوا أن يكون منكم الاجتهاد في متابعة الشرح والتَّفْرِيْعْ على هذه المسائل من جهة النظر في الشروح، وكلام شيخ الإسلام وابن القيم وأئمة الدعوة رحمهم الله تعالى جميعا؛ لأنَّ في بحثك بعد الدرس ومراجعتك للدرس ما يُؤَكِّدُ هذه المسائل ويُبَيِّنُهَا، لأنَّ التطويل والتفصيل قد يُذهِبُ بَعضُه بعضاً عند المبتدئ والمتوسط، لكن إذا راجعت وأكدت على نفسك بالمراجعة المستمرة الأسبوعية كان في ذلك إن شاء الله تعالى خير كثير واستحضارٌ لتلك المسائل.
اللهم لا حول لنا ولا قوة إلا بك فهيِّئ لنا من أمرنا رشداً، اللهم لا يسير إلا ما يَسَّرْتْ، ولا سَهْلَ إلا ما جعلته سَهْلَاً، أنت تجعل الحزن إذا شئت سهلا.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وسددنا في القول والفهم والعمل إنك على كل شيء قدير. نعم

(1/3)

قَالَ الْعَلَّامَةُ حُجَّةُ الْإِسْلَامِ أَبُو جَعْفَرٍ الْوَرَّاقُ الطَّحَاوِيُّ -بِمِصْرَ- رحمه الله:
هَذَا ذِكْرُ بَيَانِ عَقِيدَةِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ، عَلَى مَذْهَبِ فُقَهَاءِ الْمِلَّةِ: أَبِي حَنِيفَةَ النُّعْمَانِ بْنِ ثَابِتٍ الْكُوفِيِّ، وَأَبِي يُوسُفَ يَعْقُوبَ بْنِ إِبْرَاهِيمَ الْأَنْصَارِيِّ، وَأَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ الْحَسَنِ الشَّيْبَانِيِّ -رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ- وَمَا يَعْتَقِدُونَ مِنْ أُصُولِ الدِّينِ، وَيَدِينُونَ بِهِ رَبَّ الْعَالَمِينَ.
________________________________________________
هذه المقدمة اشتملت على مسائل:
[المسألة الأولى] :
أنَّ هذه عقيدة، والعقيدة فَعِيلَة بمعنى مَفْعُولْ؛ يعني مَعْقُودَاً عليه.
والمسائل منقسمة إلى أخبار وأحكام كما قال - عز وجل - {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام:115] .
تمت كلمة الله على هذين القسمين: صدقاً في الأخبار، وعدلاً في الأوامر والنواهي.
والأخبار يجب تصديقها.
فما كان مرجعه إلى التصديق والإيمان به ولا دخل للعمليات به فإنه يُسَمَّى عقيدة؛ لأنّ مرجعه إلى علم القلب.
فسُمِّي هذا عقيدة لأنه معقودٌ عليه القلب - يعني كأنَّهُ دخل إلى القلب فعُقِدَ عليه فلا يخرج منه من شدة الاستمساك به ومن شدة الحرص عليه - لأنْ لا يخرج أو ينفلت.
وهذا اللفظ لفظ (العقيدة) كما ذكرتْ راجعٌ إلى علم القلب؛ لأنه هو الذي يُعْقَدُ الشيء الذي فيه، وأمَّا العمليات فهذه من الإيمان -كما هو معروف- لكن مورِدُهُا عمل الجوارح، لذلك لم تدخل في العقيدة.
وهناك ألفاظ مرادفة للعقيدة للدلالة على ما ذكرنا وهي: التوحيد، السنة، الشريعة، وأشباه ذلك:
- فمنها ما يكون مختصًّا بالعقيدة كالتوحيد.
- ومنها ما يكون لها ولغيرها كالسنة والشريعة، فإنَّ لفظ الشريعة يشمل العقيدة أيضاً؛ لأنَّ الله عز وجل بَيَّنَ لنا أنَّ الأنبياء اجتمعوا على شريعةٍ واحدة فقال - عز وجل - {شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى:13] ، فهذه شريعةٌ أُجْمِعَ عليها بين المرسلين، والمقصود بها التوحيد والعقيدة الواحدة.
وتأتي الشريعة ويُرَادُ منها العمليات كما قال - عز وجل - {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة:48] ، وكما ثبت في الصحيح أنه صلى الله عليه وسلم قال (الأنبياءُ إِخْوة لعَلاّتٍ الدين واحد والشرائع شَتّى) (1) .
نخْلُصُ من ذلك إلى أنَّّ التصانيف في العقيدة قد تكون باسم: العقيدة أو باسم التوحيد أو باسم السنة أو باسم الشريعة كما هو موجودٌ فعلاً في تصانيف أئمة أهل السنة والجماعة.
__________
(1) البخاري (3443) / مسلم (6279)

(1/4)

[المسألة الثانية] :
قوله (أهلُ السنَّة والجماعة) أهل السنة والجماعة، هذا لفظٌ أُطْلِقَ في أواخر القرن الثاني الهجري على أتْبَاعِ الأثر والمخالفين للفِرَقْ المختلفة الذين خرجوا عن طريقة الصحابة والتابعين.
وأول من استعمله بعض مشايخ البخاري - رحمهم الله تعالى - وجَمَعَ بين لفظين، بين (السنة) و (الجماعة) ؛ لأنَّ هناك من يدَّعِي اتّباع السنة ولكنه لا يكون مع الجماعة، وهناك من يدعو إلى الجماعة بلا اتِّبَاعِ سنة.
فصارت طريقة أهل الحديث والأثر أتباع السلف الصالح مشتملة على شيئين: اتِّبَاعْ السنة والجماعة.
وكلٌ منهما في الحقيقة لازمٌ للآخر، فاتّباع السنة هو اتّباع الجماعة، واتّباع الجماعة هو اتّباع السنة، وذلك لأنَّ النبي صلى الله عليه وسلم صَحَّ عنه في الحديث الذي في السنن أنه قال (وَسَتَفْتَرِقُ هذه الأمَّة عَلَى ثلاثٍ وَسَبْعِينَ فِرْقَةً. كُلّهَا فِي النّارِ, إِلاّ وَاحِدَةً. وَهِيَ الْجَمَاعَةُ) (1) .
فصارت الفِرَقْ في النار؛ يعني مُتَوَعَّدَةْ بدخولها في النار، والناجية فرقة واحدة هي الجماعة، وهم المتبعون للسنة الممتثلون لقول النبي صلى الله عليه وسلم (عَلَيْكُمْ بِسُنَّتِي وسُنَّةِ الْخُلفَاء الرَّاشِدِينَ الْمَهْدِيين مِنْ بَعْدِي، تَمَسَّكوا بها، وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ) (2) ... الحديث.
وإذا أُفْرِدَ أهل السنة فقد يُطْلَقُ ويُرَادُ بهم ما يقابل الرافضة والشيعة.
لأنَّ لفظ (أهل السنة) يطلق ويراد به ما يخالف التَّشيُّع، ويُطلق ويراد به أهل الحديث والأثر.
ولهذا زادوا على السنة (الجماعة) ، مع أنَّ كلاً منهما ملازمٌ للآخر لأجل أن يكون هناك تحديد في الإطلاق، فيكون المراد بالإطلاق ما يخالف الفرق كلها: الرافضة والخوارج والجهمية، المرجئة والقدرية، والجبرية إلى آخر أصول الفرق.
وقد ذكرنا لكم في أول شرح الواسطية تفصيل معنى أهل السنة والجماعة، ومعنى الجماعة؛ وجماعة الدين وجماعة الأبدان بما يُرجع في ذلك إليه.
__________
(1) أبو داوود (4596) / الترمذي (2640) / ابن ماجه (3993)
(2) أبو داوود (4607) / الترمذي (2676) / ابن ماجه (42)

(1/5)

[المسألة الثالثة] :
أنّ هذه العقيدة التي ذكرها الطحاوي - رحمه الله - بُنيت على مذهب فقهاء الملة:
أبي حنيفة وأبي يوسف ومحمد بن الحسن.
وهؤلاء عند أهل الحديث والأثر وافقوا السنة والجماعة في أكثر المسائل، لكنَّهُم خالفوهم في أصلٍ عظيمٍ من أصول الدين ألا وهو الإيمان، ولهذا أُطْلِقَ عليهم مرجئة الفقهاء.
فهُم مرجئة لأنَّ كلامهم في الإيمان كلام المرجئة لأنهم أرجَؤُوا العمل عن مسمى الإيمان، وقالوا (إنّ أهله في أصله سواء) ، وقيل لهم مرجئة الفقهاء؛ لأنهم فقهاء، اشتهروا بذلك.
فإذن يظهر من هذا التقديم أنَّ هذا المُؤَلَّفْ مبنِيٌّ على كلام أهل السّنة والجماعة بعامة، وعلى مذهب مرجئة الفقهاء في الإيمان بخاصة.
وهذا هو الواقع فِعلاً؛ فإنَّ كلامه في الإيمان هو كلام المرجئة.
فإذاً قوله (أهل السنة والجماعة) يُدخِل فيهم المرجئة؛ مرجئة الفقهاء.
وهذا منه يدل على أنَّ مدلول (أهل السنة والجماعة) يشمل أهل الحديث والأثر ويشمل الماتُريدية والأشاعرة، وهذا باطل.
وهذا القول صَرَّحَ به بعض الشُّرَّاحْ من المتقدمين ومن المتأخرين كالسَّفَّاريني في (لوامع الأنوار) (1) حيث قال في فصلٍ له (اعلم أنَّ أهل السنة والجماعة ثلاث طوائف؛ أهل الحديث والأثر والأشاعرة والماترودية) .
وهذا باطِلٌ؛ لأنَّ أهل السنة والجماعة هم الذين أخذوا بالسنة والجماعة في كل أصول المسائل.
وأعظم المسائل التي حصل فيها الاختلاف أولاً هي مسألة الإيمان ومسائل الأسماء والأحكام، فخالَفَ فيها الخوارج، كما هو معلوم، ثم تَبِعَ ذلك ظهور المرجئة إلى آخر ما حصل.
فإذاً هذه المسألة -مسألة الإيمان- من مسائل الأصول العظيمة فلا يكون من نفاها -يعني من نفى دخول العمل في مسمى الإيمان- على طريقة أهل السنة والجماعة أتباع الحديث والأثر؛ لمخالفة قولهم للنصوص الكثيرة الدالة على أنَّ العمل من الإيمان كما سيأتي تقريره في موضعه إن شاء الله تعالى.
__________
(1) لوائح الأنوار البهية. كما في المنجد في اللغة والأعلام.

(1/6)

[المسألة الرابعة] :
قوله (وما يعتقدون من أصول الدِّين) هذه الكلمة (أصول الدِّين) يُعبَّرُ بها عن العقيدة لأنَّ التعبير عن العقيدة صار فيه اشتراك.
فيُعَبَّر عنها -عن العقيدة- عند أهل الحديث بما ذكرنا لك من العبارات: العقيدة، السنة، التوحيد، الشريعة، وعَبَّرَ عنها المخالفون بِعِلْمِ الكلام.
والذين تركوا الفلسفة وما أصَّلَهُ علماء الكلام في بيان العقيدة إلى ما دَلَّ عليه كلام مُعَظَّمِيهم كالأشعري والماتريدي عَدَلُوا عن (علم الكلام) إلى (أصول الدين) .
لأنَّ كلمة أصول الدين فيها مخالفة للفظ علم الكلام المذموم، وفيها تَوَسُطْ ما بين الألفاظ الشرعية (السنة، العقيدة، التوحيد، الشريعة) وما بين قولهم: علم الكلام.
فأَتوا بهذا اللفظ الذي هو بيْن اللفظين.
ولهذا نقول هذا اللفظ إن كان دليله ومَأخَذُهُ هو مَأْخَذْ التوحيد والسنة والعقيدة والشريعة فلا بأس باستعماله، ولهذا يستعمله أهل السنة والجماعة، ويريدون به المعنى الصحيح وهو أنَّ (أصول الدين) المقصود بها أصول الإيمان الستة وما يَنْدَرِجُ في ذلك من المسائل الأصلية والتّبَعِيَّة.
فكلمة (أصول الدين) كلمة مُرَكَّبَة مُضَافَةْ، ولذلك يقولون هي مُرِكَّبٌ إضافي؛ أُضيف فيه الأصل إلى الدين.
و (أصول الدين) كلمة معناها العقيدة.
يريدون بكلمة (أصول) ما يخالف الفروع وهي العمليات.
وإذا كان اللفظ محدثا أو مُصطَلحاً عليه فنقول لا مُشَاحَّةَ في الاصطلاح إذا كان لم يختص به أهل البدع، فاستعمله طائفة من علماء الحديث والسنة ويعنون به ما دلت عليه الألفاظ الشرعية؛ العقيدة، السنة، التوحيد، الشريعة.
فإذن (وما يعتقدون من أصول الدين) يعني المقصود بها أصول الإيمان المعروفة، وما يتصل بذلك من مباحث، وما خالف فيه أهل السنة أهل البدعة.

(1/7)

نَقُولُ فِي تَوْحِيدِ اللَّهِ -مُعْتَقِدِينَ بِتَوْفِيقِ اللَّهِ- إِنَّ اللَّهَ وَاحِدٌ لَا شَرِيكَ لَهُ.
________________________________________________
قوله (نقُولُ) هذا لأنه لا يُكْتَفَى في الاعتقاد باعتقاد القلب؛ بل لا بد من قول اللسان.
وأعظم قول اللسان وكافِيْهْ شهادة أن لا إله إلا الله وأن محمدا رسول الله، لأنَّ العقيدة الصحيحة اعتقادٌ بالجنان، وقولٌ باللسان حتى يكون الإيمان صحيحاً، ثم امتثال العمليات في الأمر والنهي.
وقوله (مُعتَقدينَ) هذه حال من (نقُولُ) يعني أقول حَالَةَ كوني معتقدا هذا الكلام، عاقدا عليه قلبي، غير متردد فيه ولا مرتاب.
فـ (مُعتَقدينَ) ولو تأخرت فهي حال من الضمير في (نقُولُ) .
وقوله (بتوفيق الله) هذه استعانة بالله - عز وجل - أنْ يوفقه في القول الحق في ذلك.
والتوفيق اختلفت فيه التفسيرات بما سيأتي بيانه إن شاء الله مفصلاً في ذكر مسائل القدر، فأهل السنة لهم تفسير للتوفيق وللخذلان، وأهل البدع كلٌ له مَشْرَبُه في تفسير التوفيق والخذلان.
قال (نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله: إنَّ الله واحدٌ لا شريكَ لَهُ) اشتملت هذه الجملة على ذِكر التوحيد وعلى تفسيره.
وكلمة (التوحيد) هذه مصدر: وَحَّدَ، يُوَحِّدُ، تَوْحِيدًا؛ يعني جَعَلَ الشيء واحداُ.
قد جاء في السنة عن النبي صلى الله عليه وسلم أنه قال في حديث معاذ (إنّك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه إلى أنْ يوحدوا الله) (1) ، وجاء أيضا في قول الصحابي رضي الله عنه (فأهلَّ رسول الله صلى الله عليه وسلم بالتوحيد) (2) في قوله لبيك اللهم لبيك، لبيك لا شريك لك لبيك -التلبية المعروفة في أول الحج-، (فأهلَّ رسول الله صلى الله عليه وسلم بالتوحيد) ، فإذاً كلمة (التوحيد) جاءت في السنة.
ومعنى التوحيد كما ذكرنا جعل الشيء واحداً في اللغة، فتوحيد الله معناه أنْ تجعل الله واحداً.
واحِدْ فيما وحَّدَ الله - عز وجل - نفسه فيه فيما دلت عليه النصوص.
والنصوص دلَّت على أنَّ الله واحدٌ في ربوبيته، واحدٌ في إلهيته، واحدٌ في أسمائه وصفاته.
فالتوحيد إذاً في الكتاب والسنة راجع إلى توحيد الربوبية، توحيد الإلهية، توحيد الأسماء والصفات، وهذا على التقسيم المشهور.
وقَسَمَهُ بعض أهل العلم إلى تقسيمٍ آخر وهو أنَّ توحيد الله ينقسم إلى قسمين؛ ينقسم:
- إلى توحيدٍ في المعرفة والإثبات.
- وإلى توحيدٍ في القصد والطلب.
وعَنَى بقوله (في المعرفة والإثبات) في معرفة الله - عز وجل - بأفعاله، وهذا هو الربوبية و (الإثبات) له فيما أثبت لنفسه، وهذا هو الأسماء والصفات.
وقوله (في القصد والطلب) وهو توحيد الإلهية.
وتقسيم التوحيد إلى ثلاثة أقسام: الربوبية والألوهية والأسماء والصفات جاء في عبارات المتقدمين من أئمة الحديث والأثر، فجاء عند أبي جعفر الطبري في تفسيره وفي غيره من كتبه، وفي كلام ابن بطة، وفي كلام ابن منده، وفي كلام ابن عبد البر، وغيرهم من أهل العلم من أهل الحديث والأثر، خلافاً لمن زعم من المبتدعة أنَّ هذا التقسيم أحدثه ابن تيمية، فهذا التقسيم قديم يعرفه من طالع كتب أهل العلم التي ذكرنا.
إذا تقرر ذلك:
فمعنى توحيد الربوبية: اعتقاد أنَّ الله واحدٌ في أفعاله سبحانه لا شريك له.
وأفعال الله - عز وجل - منها خَلْقُه سبحانه، ومنها رَزْقُهُ وإحياؤه وإماتته وتدبيره للأمر وإغاثته للناس ونحو ذلك
يعني أنَّ توحيد الربوبية راجعٌ إلى أفراد الربوبية التي هي السيادة والتصرف في الملكوت.
فكل ما رَجَع إلى السيادة والتصرف في الملكوت رجع إلى توحيد الربوبية.
فالإيمان بتوحيد الربوبية معناه أنَّهُ إيمانٌ بأنَّ الله وحده لا شريك له هو المتصرف في هذا الملكوت أمْرَاً ونهياً، هو الخالق وحده، وهو الرَّزَاقُ وحده، وهو المحيي المميت وحده، وهو النافع الضار وحده، وهو القابض الباسط وحده في ملكوته، إلى آخر مفردات الربوبية، كما قال - عز وجل - {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس:31] ، فأثبت أَنَّهُم أقروا بالرُّبُوبِيَّة، وأنْكَرَ عليهم أنهم لم يتقوا الشرك به وتَرْكَ توحيد الإلهية.
وتوحيد الإلهية: هو توحيد الله بأفعال العبيد.
التوحيد في القصد والطلب؛ بأن يُفْرِدَ العبد ربه - عز وجل - في إنابته وخضوعه ومحبته ورجائه، وأنواع عبادته من صلاته وزكاته وصيامه ودعائه وذبحه ونذره إلى آخر أفراد العبادة بما هو معلوم في توحيد الإلهية.
__________
(1) البخاري (1496) / مسلم (130)
(2) مسلم (3009) / ابن ماجه (3074)

(1/8)

وتوحيد الأسماء والصفات: هو جعل الله - عز وجل - واحداً لا مِثْل له في أسمائه وصفاته كما قال {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] وكما قال {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص:4] ، وكما قال - عز وجل - {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم:65] .
إذاً قوله (نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله) هنا ذَكَرَ التوحيد لأنَّ الخلاف قائمٌ فيه:
- ففي الربوبية قام الخلاف مع الدُّهْرِيَةْ والفلاسفة الذين يقولون: إنَّ هذا العالمَ قديم لم يزل، وأنه ليس له خالق، بل وُجِدَ هكذا العالم باتفاق، وغير ذلك من مقالات نُفاة الرب - عز وجل -.
وكذلك مخالفة للذين جعلوا الله رباً ولكن جعلوا معه شريكاً في الربوبية، وهم طوائف من الملل مختلفة، وفي هذه الأمة دَخَلَ ذلك في قول غلاة المتصوفة الذين يقولون:
إنَّ لهذا العالم فيه من يتصرف فيه من الأولياء والأقطاب الذين لكل بلد قطب يمنع ويعطي فيها ويرزق ويحيي ويميت، إلى آخر ما يعتقدون فيه.
- في الإلهية ثَمَّ من خالف.
- في الأسماء والصفات ثَمَّ من خالف كما سيأتي تفصيله.
هنا سؤال: وهو أنه قَدَّمَ القول في الاعتقاد في الله - عز وجل -، لم؟
والجواب عن ذلك أنه قدَّم ذلك لأمرين:
- الأمر الأول: أنّ الإيمان بالله مُقَدَّمٌ على غيره من أركان الإيمان كما قال - عز وجل - {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة:177] ، فَقَدَّمَ الإيمان بالله على غيره، وكما في قوله - عز وجل - {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة:275] ، وقول النبي صلى الله عليه وسلم في حديث جبريل المعروف (الإيمان أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلهِ وَاليَوْمِ الآخِر، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ) (1) .
- الأمر الثاني: أنَّ الاعتقاد في الله - عز وجل - هو أصل الإيمان، وبه يصير المرء مؤمناً، بالاعتقاد في الله - عز وجل - بالوحدانية بما دَلَّتْ عليه شهادة أن لا إله إلا الله وأَنَّ محمدا رسول الله، وأَنَّ ذلك هو أول واجبٍ على العبيد.
وفي هذا مخالفة للذين زعموا أنَّ أول واجبٍ على العبد -ويقدمونه في عقائدهم- أن يَعْرِفَ الله، أو أَنْ يستدل على معرفة الله، أو ما يسمونه بالنظر للتوحيد أو للمعرفة، أو بالقصد إلى النظر.
فلما كان أول واجب هو التوحيد قَدَّمَه، مخالَفَةً لمن قال إنَّ أول واجب هو أَنْ تنظر في الدلائل وفي الملكوت لمن كان أهلاً لذلك.
قال (إنَّ الله واحدٌ لا شريكَ لَهُ) ، (إنَّ الله واحدٌ) ، لفظ (واحدٌ) هذا من أسماء الله الحسنى، كما قال الله - عز وجل - {هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [الزمر:4] ، وأيضا من أسمائه الحسنى الأحد {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] .
و (واحدٌ) يعني أنه لا شريك له، ولذلك كانت كلمة (لا شريكَ لَهُ) هذه مؤكِّدَة تأكِيْدَاً بعد تأكيد.
قال الحافظ ابن حجر وغيره في قوله (واحدٌ لا شريكَ لَهُ) هذا تأكيد بعد تأكيد لبيان عِظَمِ مقام التوحيد.
وكلمة (واحدٌ) هذه راجعة عند أهل الاعتقاد إلى أَحَدِيَّتِه سبحانه.
ونقول الصحيح أنه لا فرق بين واحد وأحد.
والمتكلمون يُفَرِّقُونَ ما بين الواحد والأحد؛ أو واحد وأحد، فيُرْجِعُون الوَاحِدِيَّةْ للصفات، والأَحَدِيَّة للأفعال.
لكن الصحيح أنَّ اسم الله - عز وجل - الواحد يرجع إليه أَحديته سبحانه في الذات وفي الصفات وفي الأفعال؛ في الربوبية والألوهية والأسماء والصفات.
قوله (شريكَ لَهُ) هذا تفسير لـ (واحدٌ) وتأكيدٌ له.
ولهذا دلَّ قوله (إنَّ الله واحدٌ لا شريكَ لَهُ) على أَنَّ التوحيد أعظم ما يُفَسَّرُ به نَفْيُ الشريك عن الله - عز وجل -، (نقُولُ في تَوحيدِ الله إنَّ الله واحدٌ لا شريكَ لَهُ) فالتوحيد يُفسَّر بِضِدِّهِ وهو نفي الشرك كما قال الشاعر:
فالضد يظهر حسنه الضد ****** وبضدها تتبين الأشياء
فقد لا يستقيم معرفة التوحيد بتفاصيله إلا بالإيقان بِنَفْيِ الشرك بأنواعه.
لهذا نقول هنا قوله (لا شريكَ لَهُ) هذا عام يشمل نفي الشريك في الربوبية، ونفي الشريك في الألوهية، ونفي الشريك في الأسماء والصفات.
1 - النوع الأول من أنواع نفي الشريك في قوله (لا شريك له) نفي الشريك لله في ربوبيته:-
والشَّرِكَة في الربوبية راجِعَةْ إلى جعل المخلوق له من صفات الرب - عز وجل - في صفات الربوبية؛ يعني أنْ يَجْعَلَ للمخلوق تصرفاً.
إذا جعل للمخلوق تصرفاً في الكون مما يختص به الله - عز وجل -، فهذا ادِّعَاءٌ للشريك معه في الربوبية.
أو أن يعتقد أنَّ الله معه مُعِينٌ أو ظهير أو وزير.
__________
(1) البخاري (50) / مسلم (102)

(1/9)

وهذا كله منفي، وكل هذا داخل في الاشتراك في الربوبية، كما قال - عز وجل - {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبإ:22] ، فذكر أنواع الاشتراك في الربوبية:
- إما شَرِكَةْ مستقلة {لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ} يعني استقلالاً.
- أو معاونة.
- أو اتخاذ ظهير ووزير لله - عز وجل -.
وهذه المعتقدات موجودة في طوائف من هذه الأمة.
والإيمان بتوحيد الربوبية ونَفْيِ الشَّرِكَةْ في الربوبية على درجتين:
أ - الدرجة الأولى: واجبة على كل مُكَلَّف، ومن لم يأتِ بها فليس بموحّد، بل هو مشرك، وهو ما ذكرنا من الاعتقاد بأنَّ الله واحدٌ في ربوبيته؛ في أفعاله سبحانه، فهو الخالق وحده، وهو الرزّاق وحده، وهو المحيي المميت وحده، وهو النافع الضار وحده - عز وجل -، وهو مُدَبِّرُ الأمور وحده، وهو خالق الخَلق وحده، إلى آخر أفراد ذلك، وهذه واجبة على كل أحد.
ب - الدرجة الثانية: وهي مرتبةٌ للخاصة وأهل العلم وهي شهود آثار الربوبية في خَلْق الله - عز وجل -، وهذه بحيث لا يَرَى غير الله - عز وجل - مُؤَثِراً في هذا الملكوت، ولو كان تأثير معلولات عن عِلَلْ، أو تأثير مُسَبَّبَاتْ عن أسباب، فإنّه يَرَى أنْ لا مؤثر في الحقيقة ولا خالق إلا الله - عز وجل -، وينظر لذلك في الملكوت متفكراً، متدبراً.
وهذه حال الخاصة وهي مستحبة، وهي لأهل العلم ولأهل الإيمان، وليست واجبة على كل أحد، كما قال سبحانه {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا} [آل عمران:190-191] ، وكما وصف الله - عز وجل - بعض عباده بالتفكر والنظر والتدبر في خلق الله - عز وجل -، بل أمر بذلك في بعض الآيات بقوله {قُلْ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ} [يونس:101] ، وكقوله {أَوَلَمْ يَتَفَكَّرُوا} [الأعراف:184] ، وكقوله - عز وجل - {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} [سبإ:46] ، فهذا التَّفَكُرْ في ربوبية الله - عز وجل -، في خلق الله يدل على توحيده في الربوبية، وهو حال الخاصة، كما قال الحسن البصري رحمه الله (عاملنا القلوبَ بالتفكر فأورثها التذكر، فرجعنا بالتذكر على التفكر، وحركنا القلوب بهما، فإذا القلوب لها أسماع وأبصار) (1) .
وهذه عند أهل البدع وأهل الكلام مطلوبة وواجبة لمن كان أهلاً لها.
فيوجِبُونَ النظر، ويوجبون التفكر، ولا يصح إيمان أحدٍ - عند طائفة منهم- ممن كان أهلا للنظر إلا بالنظر.
فلو مات المتأهل للنظر من غير نَظَرٍ لم يكن مؤمنا بربوبية الله - عز وجل -، وإنْ كانت تجري عليه أحكام أهل الإسلام في الدنيا فإنهم لا ُيجرُونَ عليه أحكام أهل الإسلام في الآخرة على تفصيل مذهب أهل الكلام في ذلك.
2 - النوع الثاني من أنواع نفي الشريك في قوله (لا شريك له) نفي الشريك لله في إلهيته:-
والإلهية معناها العبادة، يعني لا شريك له في عبادته، كما دلت عليها كلمة التوحيد (لا إله إلا الله وحده لا شريك له) .
فيعتقد أنَّ الله - عز وجل - ليس معه إله يستحق العبادة، وأنّ كل من أُدُّعِيَ فيه الإلهية وأنه يُعْبَدْ، فإنما عُبِدَ بالبغي والظلم والعدوان والتعدي.
وكل من أشرك بالله - عز وجل - فهو ظالمٌ أبشع الظلم وأكبر الظلم؛ لأنه سبحانه توعَّد أهل الشرك بالنار، بل أوجب لهم النار في قوله {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (2) وكما قال المسيح عليه السلام {وَقَالَ الْمَسِيحُ يَابَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة:72] .
لبيان هذا التوحيد وما يتصل به كتب توحيد العبادة المعروفة ومن أعظمها وأشملها كتاب التوحيد للإمام المجدد محمد بن عبد الوهاب رحمه الله.
3 - النوع الثالث من أنواع نفي الشريك في قوله (لا شريك له) نفي الشريك لله في الأسماء والصفات:-
وذلك بأنْ يعتقد أنَّ الله - عز وجل - لا شريك له في كيفية اتصافه بالصفات.
يعني لا مُماثِلَ له، ولا مشابه له في كيفية اتصافه بالصفات.
__________
(1) يأتي ذكره (332)
(2) سورة النساء في الآيتين:48 و116.

(1/10)

وأنه سبحانه لا شريك له في المعنى المطْلَقْ لصفاته سبحانه ولأسمائه، ولا مُشَابِهَ له في المعنى المطلق لأسمائه وصفاته.
وأنَّ اشتراك بعض خلقه معه سبحانه في الصفات إنما هو اشتراك في مطلق المعنى وفي أصله لا في المعنى المطلق ولا في كماله ولا في الكيفية.
فيعتقد أنَّهُ لا شريك له في صفاته ولا في أسمائه ولا في أفعاله سبحانه، بل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] .
لأجل هذا المعنى العام، عَطَفَ عليها المصنف بقوله (ولا شيء مثله ولا شيء يعجزه ولا إله غيره) كما سيأتي تفصيل الكلام على هذه المسائل في ذكر معنى هذه الجُمل الثلاث.
إذاً هذا إجمالٌ لمعنى التوحيد ونفي الشريك، ويأتي تفصيلها مع بيان كل مسألة:
توحيد الربوبية وأبحاثه، توحيد الأسماء والصفات وأبحاثه، توحيد الإلهية وأبحاث توحيد الإلهية.
بَقِيَ أن نقول: إنَّ في قوله (نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله إنَّ الله واحدٌ لا شريكَ لَهُ) إنَّ هذه العبارة (لا شريكَ لَهُ) تفسيرها على طريقة أهل السنة ذكرناها.
وأمَّا أهل البدع فيقولون في تفسير (واحدٌ لا شريكَ لَهُ) عبارات مختلفة تجدونها في التفاسير، ويُكْثِرُ منها أهل البدع.
فيقولون في تفسير (واحدٌ) :
واحد في ذاته لا قسيم له، وواحدٌ في صفاته لا شريك له، وواحدٌ في أفعاله لا نِدَّ له.
وفي قولهم في أوَّلِهَا (واحد في ذاته لا قسيم له) هذه من التعبيرات المحدثة، وإن كان يمكن أن تَحْتَمِلَ معنَىً صحيحاً؛ لكن التوحيد والأَحَدِيَة تُفسَّرُ بواحديته سبحانه وأحديته في ربوبيته وإلهيته وفي أسمائه وصفاته.
وأهل البدع في التوحيد اختلفت عباراتهم؛ وسبب اختلاف عباراتهم في التوحيد أنهم نظروا في تعريف التوحيد إلى حال النصارى وأهل الملل، فَفَسَّرُوا التوحيد بما يخالِفُ ما عليه بعض الطوائف.
فقالوا (واحدٌ في ذاته لا قسيم له) يعني نفيا للأقانيم الثلاثة التي هي صُوَرْ لله - عز وجل - مختلفة كما هو اعتقاد النصارى أو طائفة من النصارى، وكذلك اعتقاد السِّنَوِيَّة والذين يقولون أنَّ ثَمَّ إلهين، هو إله واحد لكن له أُقنومان شيءٌ للخير وشيءٌ للشر.
والله ـ واحد في ذاته وأسمائه وصفاته، واحدٌ في ربوبيته وألوهيته وأسمائه وصفاته ـ.
سيأتي إن شاء الله مزيد بيان لقول المخالفين في تفسير الربوبية والألوهية والأسماء والصفات فيما نستقبل إن شاء الله تعالى.
نكتفي الليلة بهذا القدر، ونسأل الله سبحانه أنْ يوفقكم لما يحب ويرضى، وأن يزيدني وإياكم من العلم النافع والعمل الصالح، وأن يختم لنا برضاه، وصلّى الله وسلم وبارك على نبينا محمد.

(1/11)

الأسئلة:
س1/ قد يُفهم من الدرجة الثانية من توحيد الربوبية نفي الأسباب أو آثارها؟
ج/ لا يُفْهَم ذلك؛ لأنَّ المقصود أن يرى، أن يشهد آثار الأسماء والصفات، وشُهود آثار الأسماء والصفات، هذا ليس نفياً للأسباب، بل هو جعل الأسباب أسباباً، وعدم مجاوزتها لكونها أسباباً، فيرى أنّ الفاعل هو الله - عز وجل -، وأنه سبحانه أجرى الأسباب بجعلها أسباباً، وأنْتَجَ سبحانه وتعالى عنها مسبباتها، وأنَّ العِلَلْ تُنْتِجُ معلولاتها، وأنَّ المؤثرات تنتج الآثار، إلى غير ذلك مما هو معلوم من اعتقاد أهل التوحيد.
س2/ ما نكاد نقرأ كتابا من كتب السنة، كالسنة لعبد الله، واللالكائي، والإبانة إلا ونجد فصلاً أو بابا في طعن الأئمة في أبي حنيفة فما هو السبب؟ وما موقفنا من هذه الآثار؟
ج/ هذا كان في ذلك الزمان لأنَّ أبا حنيفة رحمه الله خالف السنة والآثار في مسائل كثيرة جداً، ورَدَّ عليه أهل السنة والحديث حتى لا يأخذ الناس بكلامه في ذلك، فالتآليف هذه لأجل انتشار مذهب الحنفية في البلاد، فكتبوا ذلك تحذيراً من اتِّبَاعِهِ فيما أخطأ فيه، لكن لمَّا استَقَرَّتْ المذاهب، واستقرت الفرق، وصار أبو حنيفة رحمه الله أحد الأئمة الأعلام الذين يشار إليهم، والذين يُتَّبعون في مسائل الفقه، ترك أهل السنة إيراد ذلك بعد نهاية القرن الخامس، واجتمعوا على عدم ذكرها، بل عَدُّوهُ من الأئمة الأعلام كما عَقَدَ ذلك شيخ الإسلام في كتابه المعروف (رفع الملام عن الأئمة الأعلام) وذكر منهم أبا حنيفة رحمه الله.
فأخطأ هو في مسائل، وخالف السنة في مسائل، وعُدَّ من مرجئة الفقهاء، لكن ما ورد في تلك الكتب من شتمه ولعنه وسبه أو نحو ذلك، هذا تَرَكَهُ أهل السنة؛ فلم يَصِرْ من شعار أهل السنة أن يُفعَلَ ذلك، كما قرَّرَهُ الأئمة وفي كتبهم وتركوه في مؤلفاتهم بعد نهاية القرن الخامس.
س3/ بعض أهل العلم يقسّم التوحيد إلى أربعة أقسام: توحيد الإلهية، توحيد الربوبية، توحيد الأسماء والصفات، وتوحيد الحاكمية فهل هذا التقسيم صحيح أم لا؟
ج/توحيد الحاكمية داخِلٌ إما في توحيد الربوبية أو في توحيد الإلهية أو فيهما معاً؛ لأنَّ الله - عز وجل - جعل الحكم إليه سبحانه بقوله {إِن الْحُكْمُ إِلَّا لِلَّهِ} (1) ، وقال - عز وجل - {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى:10] ، ونحو ذلك من الآيات، وكقوله {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر:12] .
فالحاكمية من جهة تحاكم الناس هذا فِعْلُ العبد، وفِعْلُ العبد داخلٌ في توحيد الإلهية، ولهذا أَدْخَلَ إمام الدعوة مباحث هذا النوع من التوحيد في (كتاب التوحيد) فعَقَدَ عدة أبواب في بيان هذه المسألة العظيمة المهمة، ولهذا نقول إنَّ إفراده بالذكر لا يصلح؛ لدخوله في توحيد الإلهية، فهو من ضمن مسائله الكثيرة.
لكن قد يُقْسَمْ التوحيد عند طائفة من أهل العلم إلى أربعة أقسام ويجعلون الرابع توحيد المتابعة؛ يعني متابعة النبي صلى الله عليه وسلم، وهم يقصدون بهذا التقسيم ما دلَّتْ عليه الشهادتان.
فإذا قالوا (توحيد الله) قالوا ينقسم إلى ثلاثة أقسام.
وإذا قالوا (التوحيد) بدون الإضافة إلى الله - عز وجل -، جعلوه أربعة أقسام؛ ثلاثة مختصة بالله - عز وجل -، والرابع هو توحيد المتابعة للنبي صلى الله عليه وسلم، لأنْ لا يُتَّبَعَ في التشريع غير المصطفى صلى الله عليه وسلم.
__________
(1) الأنعام:57، يوسف:40، يوسف:67.

(1/12)

وَلَا شَيْءَ مِثْلُهُ، وَلَا شَيْءَ يُعْجِزُهُ، وَلَا إِلَهَ غَيْرُهُ
________________________________________________
هذه الجمل الثلاث وهي قوله (وَلا شيءَ مِثْلُهُ، وَلا شَيْءَ يُعْجزُهُ، وَلا إلهَ غَيْرُهُ) تفصيلٌ لما يعتقده في توحيد الله - عز وجل -.
والتوحيد -كما ذكرنا- منقَسِمٌ إلى الأقسام الثلاثة: توحيد الربوبية، وتوحيد الأسماء والصفات، وتوحيد الإلهية.
فذَكَرَ هذه الأقسام الثلاث في قوله (وَلا شيءَ مثْلُهُ، وَلا شَيْءَ يُعْجزُهُ، وَلا إلهَ غَيْرُهُ) .
فقوله (وَلا شيءَ مثْلُهُ) راجِعٌ إلى توحيد الأسماء والصفات والأفعال.
وقوله (وَلا شَيْءَ يُعْجزُهُ) راجع أو مُثْبِتٌ لتوحيد الربوبية.
وقوله (وَلا إلهَ غَيْرُهُ) مثبتٌ لتوحيد العبادة والألوهية.
وقدَّمَ رحمه الله ما يدل على توحيد الأسماء والصفات بعد ذِكْرِ توحيد الإلهية في قوله (إنَّ الله واحدٌ لا شريكَ لَهُ) ؛ لأنَّ النزاع كائنٌ في توحيد الإلهية وفي توحيد الأسماء والصفات.
فَمَعَ أهل الشرك النزاع في توحيد الإلهية، وهو الذي كان النزاع فيه ما بين الرسل وبين أقوامهم.
ولهذا قَدَّمَ ما يعتقده بقوله (إنَّ الله واحدٌ لا شريكَ لَهُ) لأنَّ هذا هو حقيقة النزاع بين الرسل وبين أقوامهم.
ثم قال (وَلا شيءَ مثْلُهُ) لأن هذا هو حقيقة النزاع ما بين أهل السنة والجماعة وما بين مخالفيهم من المبتدعة على أصنافهم من المجسمة والمعطلة والنفاة وأشباه هؤلاء.
وأيضا قَرَنَ بينهما لأنَّ البدع بريد الشرك، فإنَّ تَرْكَ تنزيه الله - عز وجل - عن مماثلة المخلوقين تؤدي إلى الشرك به - عز وجل -، ولهذا قال من قال من السلف (المعطِّل يعبد عدما والممثل يعبد صنما) (1) .
فالتمثيل ثَمَّ اقترانٌ بينه وبين الشرك؛ لأنَّ الممثل اتَخَذَ صورَةً جَعَلَهَا على صفات معينة فصارت صنماً له، كما أنَّ المشركين عبدوا الأصنام واتخذوها آلهة.
وأما قوله (وَلا شَيْءَ يُعْجزُهُ) فهو توحيد الربوبية كما سيأتي ذلك مفصلا.
إذاً فترتيب المصنف الطحاوي رحمه الله لهذه الجمل الأربع ترتيبٌ مناسب، وهو مَتَنَقِلٌ بِفَهْمٍ في أمور الاعتقاد وموقف أهل السنة وأهل الإسلام من مخالفيهم.
والجملة الأولى في هذا اليوم هي قوله (وَلا شيءَ مثْلُهُ) والكلام عليها يكون في مسائل:
__________
(1) مجموع الفتاوى (5/196) / الصواعق المرسلة (1/148)

(1/13)

[المسألة الأولى] :
أنَّ قوله (وَلا شيءَ مثْلُهُ) مأخوذٌ من قول الله - عز وجل - {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، ومن قوله - عز وجل - {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص:4] ، ومن قوله - عز وجل - {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم:65] ، ومن قوله سبحانه {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَال َإِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [النحل:74] ، وأشباه هذه الأدلة التي تدل على أنَّ الله سبحانه لا يماثله شيء من مخلوقاته.

(1/14)

[المسألة الثانية] :
أنَّ قوله (لا شيءَ مثْلُهُ) راجِعٌ لنفي المماثلة.
وهذا هو الذي جاء في الكتاب والسنة أنْ يُنْفَى عن الله - عز وجل - أن يُمَاثِلَ أحداً أو شيئاً من خلقه، وكذلك يُنْفَى عن المخلوق أن يكون مُمَاثِلَاً لله - عز وجل -.
وإذا كان كذلك، فالمماثلة أو التمثيل أو المِثلِيَّة تُعَرَّفُ بأنها المساواة في الكيف والوصف:
والمساواة في الكيفية راجعة إلى أَنْ يكون اتصافه بالصفة من جهة الكيفية مُمَاثِلٌ لاتصاف المخلوق، كقولهم: يد الله كأيدينا وسمعه كأسماعنا وأشباه ذلك.
وأما المماثلة في الصفات فهي أن يكون معنى الصفة بكماله التام في الخالق كما هو في المخلوق.
إذا تِقِرَّرَ ذلك، فإنَّ اعتقاد المماثلة في الكيفية أو في الصفات على النحو الذي ذكرتُ هذا تمثيل يَكْفُر صاحبه.
ولهذا كَفَّرَ أهلُ السنة النصارى، وكَفَّرَ أهلُ السنة المُجَسِّمَة؛ لأنَّ النصارى شَبَّهُوا المخلوق بالخالق، وشَبَّهُوا عيسى بالله - عز وجل -، والمُجَسِّمَة شَبَّهُوا الله - عز وجل - ومثَّلُوه بخلقه.

(1/15)

[المسألة الثالثة] :
الفرق ما بين المماثلة والمثلية وبين التشبيه.
ولتقرير ذلك تنتبه إلى أنَّ الذي جاء نفيه في الكتاب والسنة إنما هو نفي المماثلة.
أما نفي المشابهة؛ -مشابهة الله لخلقه- فإنها لم تُنْفَ في الكتاب والسنة؛ لأنَّ المشابهة تحتملُ أن تكون مشابهةً تامة، ويحتمل أن تكون مشابهةً ناقصة.
فإذا كان المراد المشابهة التامة فإنَّ هذه المشابهة هي التمثيل وهي المماثلة، وذلك منفِيٌ، لقوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] .
فإذاً لفظ المشابهة ينقسم:
- إلى مُوَافِقٍ للمماثلة، الشَبِيهْ موافِقٌ للمثيل وللمِثِلْ.
- وإلى غير موافق.
يعني قد يشترك معنى الشبيه والمثيل ويكون المعنى واحداً، إذا أُريْدَ بالمشابهة المشابهة التامة في الكيفية وفي تمام معنى الصفة.
وأمَّا إذا كان المراد بالمشابهة المشابهة الناقصة وهي الاشتراك في أصل معنى الاتصاف، فإنَّ هذا ليس هو التمثيل المنفي، فلا يُنْفَى هذا المعنى الثاني، وهو أن يكون ثَمَّ مشابهة بمعنى أن يكون ثَمَّ اشتراك في أصل المعنى.
وإذا كان كذلك فإنَّ لفظ الشبيه والمثيل بينهما فرق -كما قَرَّرْتُ لك- ولفظ المشابهة لفظ مجمل لا يُنْفَى ولا يُثْبَتْ.
وأهل السنة والجماعة إذا قالوا: إنَّ الله - عز وجل - لا يماثله شيء ولا يشابهه شيء يعنون بالمشابهة المماثلة.
أما المشابهة التي هي الاشتراك في المعنى فنعلم قَطْعَاً أنَّ الله - عز وجل - لم ينفها؛ لأنه سبحانه سَمَّى نفسه بالملك {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4] ، {الْمَلِكُ الْحَقُّ} (1) وسَمَّى بعض خلقه بالمَلِكْ {وَقَالَ الْمَلِكُ} (2) وأشباه ذلك من الآيات، وكذلك سَمَّى نفسه بالعزيز، وسَمَّى بعض خلقه بالعزيز، وكذلك جَعَلَ نفسه سبحانه سميعاً، وأخبرنا بصفة السمع له، والبصر، والقوّة، والقدرة، والكلام، والاستواء، والرحمة، والغضب، والرضا وأشباه ذلك، وأثبت هذه الأشياء للإنسانِ فيما يناسبه منها.
فَدَلَّ على أَنَّ الاشتراك في اللفظ وفي بعض المعنى ليس هو التمثيل الممتنِع؛ لأنَّ كلام الله - عز وجل - حق وبعضه يفسر بعضاً.
فَنَفَى المماثلة سبحانه بقوله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، وأثبت اشتراكاً في الصفة.
وإذا قلتُ اشتراكَاً ليس معنى ذلك أنها من الأسماء المُشْتَرَكَة في الصفات، ولكن أثْبَتَ اشتراكاً في الوصف يعني شَرِكَةً فيه، فإنَّ الإنسان له مُلْكْ والله - عز وجل - له الملك، والإنسان له سمع والله - عز وجل - له سمع، والإنسان له بصر والله - عز وجل - له بصر، وهذا الإثبات فيه قَدْرٌ من المشابهة، لكنَّهَا مُشَابَهَةٌ في أصل المعنى، وليست مشابهة في تمام المعنى ولا في الكيفية.
فتحَصَّلَ من ذلك أنَّ المشابهة ثلاثة أقسام:
1 - الأول: مشابهة في الكيفية، وهذا ممتنع.
2 - الثاني: مشابهةٌ في تمام الاتصاف ودلالة الألفاظ على المعنى لكمالها، وهذا ممتنع.
3 - الثالث: مشابهة في معنى الصفة - في أصل المعنى - وهو مطلق المعنى وهذا ليس بمنفي.
ولهذا صار لفظ التمثيل، ونفي التمثيل، ونفي المِثْلِيَّة شرعياً؛ لأنه واضح، دلالته غير مجملة.
وأما لفظ المشابهة فإنَّ دلالته مجملة فلم يأتِ نفيه.
ونحن نقول إنَّ الله - عز وجل - لا يماثله شيء ولا يشابهه شيء - سبحانه وتعالى -.
ونعني بقولنا (لا يشابهه شيء) معنى المماثلة في الكيفية أو المماثلة في تمام الاتصاف بالصفة وتمام دلالة اللفظ على كمال معناه.
__________
(1) طه:114، المؤمنون:116.
(2) يوسف:43، 50، 54.

(1/16)

[المسألة الرابعة] :
أَنَّ إثبات الصفات لله - عز وجل - قاعدته مأخوذةٌ من هذه الجملة (وَلا شيءَ مثْلُهُ) .
فإثبات الصفات مأخوذ من قوله سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، فنفى - سبحانه وتعالى - وأَثْبَتْ.
وعند أهل السنة والجماعة أنَّ النفي يكون مُجْمَلَاً (لا شيءَ مثْلُهُ) ، {لَيْسَ كَمِثْلِهِ شَيْءٌ} ، وأنَّ الإثبات يكون مُفَصَّلَاً {وَهُوَ السَّمِيعُ البَصِيرُ} .
وهذا بخلاف طريقة أهل البدع فإنهم يجعلون الإثبات مُجْمَلَاً، والنفي مُفَصَّلَاً، فيقولون في صفة الله - عز وجل -: إن الله ليس بجسمٍ ولا بشبحٍ ولا بصورةٍ ولا بذي أعضاء ولا بذي جوارح ولا فوق ولا تحت ولا عن يمين ولا عن شمال ولا قُدّام ولا خلف وليس بذي دم ولا هو خارج ولا داخل. إلى آخر تصنيفهم للمنفيات، وإذا أتى الإثبات، إنما أثبتوا مُجْمَلَاً.
فصار نفيهم وإثباتهم على خلاف ما دَلَّتْ عليه الآية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} .
فطريقة أهل السنة أنَّ النفي يكون مُجْمَلَاً وأن الإثبات يكون مُفَصَّلَاً على قوله سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} .
والنفي المُجْمَلْ فيه مدح، والإثبات المُفَصَّلْ فيه مدح.
والنفي المُجْمَلْ والإثبات المُفَصَّلْ من فروع معنى استحقاق الله - عز وجل - للحمد.
والله سبحانه أثْبَتَ أنه مَحْمُودٌ ومُسَبَّحٌ في سماواته وفي أرضه - عز وجل -، كما قال سبحانه {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44] ، وكقوله {وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ} [الروم:18] ، وكقوله {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ} [الروم:17] ، {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} (1) ، ونحو ذلك.
والجمع بين التسبيح والحمد هو جَمْعٌ بين النفي والإثبات؛ لأنَّ التسبيح نفي النقائص عن الله فجاء مُجْمَلَاً، والحمد إثبات الكمالات لله - عز وجل - فجاء مفصلاً.
فإثبات الكمالات من فروع حمده ـ، ولهذا صار محموداً - عز وجل - على كل أسمائه وصفاته، وعلى جميع ما يستحقه سبحانه، وعلى أفعاله - عز وجل -.
وتنزيهه سبحانه بالنفي - يعني بالتسبيح - أنْ يكون ثَمَّ مُمَاثِلْ له سبحانه وتعالى.
فمعنى (سبحان الله) تنزيهاً لله - عز وجل - عن أن يماثله شيء أو عن النقائص جميعاً.
والحمد إثبات الكمالات بالتفصيل.
فإذاً من نَفَى مُجْمَلَاً وأثْبَتَ مُفَصَّلَاً، فإنه وافق مقتضى التسبيح والحمد الذي قامت عليه السموات والأرض.
ومن نفى مُفَصَّلَاً وأثبت مُجْمَلَاً، فقد نافى طريقة الحمد والتسبيح الذي قامت عليه السماوات والأرض.
لهذا صارت طريقة القرآن أن يكون النفي مُجْمَلَاً والإثبات مُفَصَّلَاً، وطريقة أهل البدع بعكس ذلك.
__________
(1) الجمعة:1، التغابن:1.

(1/17)

[المسألة الخامسة] :
أنَّ قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] ، الذي هو دليل (وَلا شيءَ مثْلُهُ) ، قد اختلَفَ فيه المفسرون في معنى الكاف في قوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) .
والكاف هنا، على أي شيء تدل؟ على أقوال:
1 - القول الأول: أنَّ الكاف هذه بمعنى مِثْل، فيكون معنى قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ} ليس مِثْلَ مِثْلِه شيء، مبالغة في النفي عن وجودِ مِثْلِ المِثْل، فكيف يوجد المِثْلْ، فنَفْيُه من باب أولى.
ومجيء الكاف بمعنى الاسم هذا موجود في القرآن وكذلك في لغة العرب:
- فأما مجيئه في القرآن -مجيء الكاف بمعنى الاسم، وهي حرف- كما في قوله - عز وجل - {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [البقرة:74] ، فقوله (أَوْ أَشَدُّ قَسْوَةً) عَطَفَ الاسم على الكاف التي هي في قوله (كَالْحِجَارَةِ) ؛ (فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ) ، ومعلوم أنَّ الاسم إنما يُعْطَفُ على الاسم فقوله (فَهِيَ كَالْحِجَارَةِ) يعني فهي مثل الحجارة أو أشد قسوة من الحجارة.
- ومجيئه في اللغة أيضاً ظاهر ومحفوظ، كقول الشاعر:
لو كان في قلبي كقدر قُلَامَةٍ ****** حبا لغيركِ ما أتتكِ رسائلي
فقوله (لو كان في قلبي كقدر قلامة) هذا جَعَلَ شبه الجملة الجارّ والمجرور (في قلبي) مُقَدَّمْ، وجَعَلَ الاسم (كقدر) لكون الكاف بمعنى (مِثْل) ؛ يعني لو كان في قلبي مِثْلُ قَدْرِ قُلَامة.
وهذا التوجيه الأول لطائفة من المفسرين في أنَّ الكاف هنا بمعنى (مِثْل) على ما ذكرنا.
وهذا التوجيه لهم وجيهٌ وظاهرٌ في اللغة ومستقيمُ المعنى أيضاً في الآية.
2 - القول الثاني: أنَّ الكاف في قوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) هذه صلة، وهي التي تُسَمَّى عند النحويين زائدة؛ وزيادتها ليس زيادَةً للفظ، وإنما هو زيادَةٌ لها لكون المعنى زائداً.
فليست زائدة بمعنى أن وجودها وعدم وجودها واحد، حاشا وكلا أنْ يكون في القرآن شيء من ذلك، وإنما تُزادْ ليكون مبالغةً في الدلالة على المعنى.
فقوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) تكون الكاف صلة ومجيء الصلة في مقام تَكْرَارِ الجملة تأكيداً.
كما حَرَّرَهُ ابن جِنِّي النحوي المعروف في كتابه (الخصائص) حيث قال:
إنَّ الصلة والزيادة تكون في الجمل لتأكيدها وتكون مقام تكريرها مرتين أو أكثر. أو كما قال.
فيكون معنى قوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) : ليس مِثْلَه شيء، ليس مثله شيء، ليس مثله شيء، وهو السميع البصير. وهذا تفهمه العرب في كلامها.
وجاءت الزيادة بالصلة في مواضع كثيرة من القرآن كقول الله - عز وجل - {فَبِمَا رَحْمَةٍ مِنْ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران:159] .
فقوله {فَبِمَا رَحْمَةٍ مِنْ اللَّهِ} يعني: فبرحمة من الله لنت لهم، فبرحمة من الله لنت لهم. يعني ليس من جهتك وإنما هو رحمة من الله سبحانه وتعالى.
وكقوله - عز وجل - {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ} [المائدة:13] يعني: فبنقضهم ميثاقهم لعناهم، فبنقضهم ميثاقهم لعناهم، وكقوله {لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} [القيامة:1] في أحد وجهي التفسير.
إذا تقرر لك ذلك فإنَّ الوجه الأَوْلى من هذين التفسيرين هو الثاني من كون الكاف صلة زائدة في مقام تكرير الجملة؛ يعني أنَّ النفي أُكِّد فتكون أبلغ من أنْ يُنْفَى مِثْلْ المِثْل؛ لأنه قد يُشْكِلْ في نفي مثل المثل أن يكون (1)

: [[الشريط الثاني]] :

نفيُ المِثْليِةِ الأولى ليس مستقيماً دائماً، أو ليس مفهوماً دائماً.
أما الثاني فإنه واضح من جهة العربية، وواضح من جهة العقيدة، وواضح من جهة دلالته على تأكيد النفي الذي جاء في الآية.
هذا خلاصة الكلام على قوله (وَلا شيءَ مثْلُهُ) .
__________
(1) انتهى الشريط الأول

(1/18)


قوله (ولا شيء يعجزه)، قوله (ولا إله غيره)، قوله: قديم بلا ابتداء دائم بلا انتهاء، قوله: لا يفنى ولا يبيد، قوله: ولا يكون إلا ما يريد، قوله: لا تبلغه الأوهام، ولا تدركه الأفهام، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

ثم قال رحمه الله (وَلا شَيْءَ يُعْجزُهُ)
_________________________________________________
ومعنى (وَلا شَيْءَ يُعْجزُهُ) يعني أنه سبحانه وتعالى لا شيء مما يصح أن يُطلق عليه أنه شيء يعجزه - عز وجل - ويُكْرِثُهُ ويُثْقِلُهُ ولا يكون قادرا عليه، بل هو سبحانه الموصوف بكمال القدرة وكمال العلم وكمال اتصافه بالصفات وكمال القوة، فلذلك لا شيء يعجزه سبحانه وتعالى.
(وَلا شَيْءَ يُعْجزُهُ) فيها تقرير لتوحيد الربوبية كما ذكرنا آنفا؛ لأن نفي العجز لأجل كمال القدرة، كمال الغنى، وكمال قوته سبحانه وتعالى، وهذا راجع إلى أفراد توحيد الربوبية.
وفي الكلام على قوله (وَلا شَيْءَ يُعْجزُهُ) مسائل:

(1/19)

[المسألة الأولى] :
أن هذا منتزع من قوله الله - عز وجل - {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} [فاطر:44] ، فنفى سبحانه أن ثَمَّ شيءٌ يعجزه في السماوات وكذلك في الأرض، وعلَّلَ ذلك بكونه (عَلِيمًا قَدِيرًا) .
ونفي العجز في الآية جاء مُعَلَّلاً بكمال علمه وقدرته؛ وذلك لأنَّ العجز في الجملة:
- إما أن يرجع إلى عدم علم، فلأجل عدم علمه بالأمر عجز عنه.
- وإما أن يرجع لعدم القدرة، فَعَلِمَ ولكن لا يقدر على إنفاذ ما علم أو ما يريد.
- وإما أن يرجع إليهما معا.
ولذلك لما قال {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} عَلَّلَه بقوله {إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} ، ومن المتقرر في علم الأصول في مسالك العلة من أبواب القياس: أنّ التعليل في القرآن والسنة يُستفادُ من جهات؛ ومنها مجيء (إنَّ) بعد الخبر أو بعد الأمر والنهي.
وهنا لما أخبر عن نفسه بعدم العجز، وعلل ذلك بكونه سبحانه عليما قديرا، عَلِمْنَا أنَّ سبب عدم العجز هو كمال علمه سبحانه وكمال قدرته.

(1/20)

[المسالة الثانية] :
أن هذه الجملة نأخذ منها قاعدة قَعَّدها أئمة أهل السنة والجماعة وهي أنَّ النفي إذا كان في الكتاب والسنة فإنه لا يُراد به حقيقة النفي، وإنما يُراد به كمال ضده.
يعني أنّّ كل نَفْيٍ نُفِيَ عن الله - عز وجل -.
أنَّ كل نَفْيٍ أُضِيفَ لله - عز وجل - فنُفِيَ عنه سبحانه ما لا يليق بجلاله في القرآن أو في السنة، فإن المقصود منه إثبات كمال الضِّد.
لأنَّ النفي المحض ليس بكمال، فقد يُنفَى عن الشيء الاتصاف بالصفة؛ لأنه ليس بأهلٍ لها، فيقال: فلان ليس بعالم. لأنّه ليس أهلاً لأن يتّصف بذلك، ويقال: فلان ليس بظالم لأنه ليس بقادر أصلا، كما قال الشاعر في وصف قوم يذمهم:
قُبَيِّلَةٌ لا يَغْدِرُونَ بِذِمَّةٍ ****** وَلاَ يَظْلِمُونَ النَّاسَ حَبَّةَ خَرْذَلِ
لأنهم لا يستطيعون أصلا أنْ يظلموا أو أن يعتدوا لعجزهم عن ذلك؛ لأن العرب كانت تفتخر بأنّ من لم يَظلِمْ يُظلَم كقول الشاعر وهو زهير:
ومن لم يذد عن حوضه بسلاحه يهدم ****** ومن لا يظلم الناس يظلم
فتقرر أنَّ النفي المحض ليس بكمال، ولذلك نقرر القاعدة: أنّ النفي في الكتاب والسنة إنما هو لإثبات كمال الضد.
وأخذنا ذلك من قوله - عز وجل - {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} ، فصار النفي نفي العجز عنه سبحانه فيه إثبات كمال علمه وقدرته.
وهذا خُذْهُ مطّرِداً في مثله قوله - عز وجل - {وَلَا يَؤُودُهُ حِفْظُهُمَا} [البقرة:255] ، وفي قوله - عز وجل - في أول آية الكرسي {لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ} [البقرة:255] ، لكمال حياته وكمال قيوميته سبحانه، {وَلَا يَؤُودُهُ حِفْظُهُمَا} فيه إثبات كمال قدرته - عز وجل - وكمال قوته، وفي قوله {وَلَا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف:49] لكمال عدله سبحانه، وفي قوله {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص:4] وذلك لكمال اتصافه بصفاته، وفي قوله {لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص:3] لكمال استغنائه سبحانه.
ففي كل نفيٍ جاء في الكتاب والسنة تأخذ إثبات الصفة التي هي بضد ذلك النفي.
ولهذا تُثْبَتُ بعض الصفات وتُثبتُ بعض الأسماء عند طائفة من أهل العلم بألفاظ لم ترد صراحة وأخذوها من النفي الذي جاء في الكتاب والسنة.

(1/21)

[المسألة الثالثة] :
أنّ قوله (وَلا شَيْءَ يُعْجزُهُ) كما ذكرتُ لك من أفراد توحيد الربوبية.
والتمثيل عن العام ببعض أفراده في التوحيد صحيح؛ لأنَّ دِلالة الخاص على العام مؤكَّدةٌ واضحة لا يمكن أن تخرج دلالة الخاص عن الأمر الكلي العام.
ولهذا يجيء الإثبات مفصلا كما ذكرنا لأجل أنَّ الإثبات العام لله - عز وجل - في جميع الصفات حق، فيُثْبَتُ في كل موضع بحسبه.
فمن مثَّل في موضع ببعض أفراد الربوبية، فإن تمثيله لذلك حق وإنْ لم يُمَثِّل بجميع أفراد الربوبية، بخلاف الأسماء والصفات فإنَّ الأسماء والصفات تُمَثِّل عليها بأنواعها.
أهل السنة إذا ذكروا الأسماء والصفات تمثيلاً في هذا المقام فإنهم يذكرون تلك الأسماء والصفات والأفعال التي تدل على أنواع الصفات.
فيذكرون مثالاً للصفات الذاتية، ومثالاً للصفات الاختيارية، ومثالاً للصفات الفعلية حتى يكون ذلك عامّا لأجل أن لا يشترك أهل السنة مع أهل البدع في التعبير.
فإذا أتى مثلا في إثبات الصفات لا يقولون إننا نثبت صفات الرب - عز وجل - كالحياة والقدرة والسمع والعلم والبصر والإرادة والكلام ويسكتون، لأنَّ هذه السبع هي التي أثبتها الكُلَّابِيَّة والأشاعرة وطائفة، ولا يقولون نثبت الحياة والكلام لله والسمع والبصر ويسكتون، ولكن يذكرون هذا وهذا، فإذا ذكروا هذه السبع يقولون أيضا معها فهو سبحانه سميع بصير أو موصوف بالسمع والبصر والقدرة والكلام والإرادة والحياة والاستواء والنزول والرحمة والغضب والرضا فيجمعون -والوجه واليدان، إلى آخره- فذكر الصفات ما جرى عليه الاتفاق وما لم يجرِ عليه الاتفاق - يعني بينهم وبين أهل البدع - تمييزًا لقول أهل السنة عن غيرهم.
وأما في الربوبية لأجل أنه لم يَجْرِ فيها الخلاف فإنه يسوغ أن يمثل لها ببعض أفرادها.

(1/22)

[المسالة الرابعة] :
أنَّ العجز هنا كما في الآية؛ جاء نفيه متعلقاً بالأشياء، ودِلالة الآية على النفي أبلغ وأعظم في قول المصنف (وَلا شَيْءَ يُعْجزُهُ) ، لأنه جاء في الآية زيادة (مِنْ) التي تنقل العموم من ظهوره إلى النَّصِّيَّة فيه، فقال سبحانه {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} [فاطر:44] ، فقوله {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ} لو قال: وما كان الله ليعجزه شيء لصَحَّ النفي وصار ظاهرا في العموم، وأما لمَّا قال (مِنْ شَيْءٍ) جاءت زيادة (مِنْ) هذه، لتنقل العموم المستفاد من مجيء النكرة في سياق النفي من ظهوره إلى النَّصِّيَّة فيه.
ومعنى الظهور في العموم: أنّه قد يَتَخَلَّفُ بعض الأفراد على سبيل النُّدْرَة.
وأما النَّصِّيَّة في العموم: فإنه لا يتخلَّفُ عن العموم شيء.
فلما نفى بمجيء النكرة في سياق النفي وجاء بزيادة (مِنْ) التي دلت على انتقال هذه النكرة المنفية من ظهورها في العموم إلى كونها نصاً صريحاً في العموم.
إذا تقرر هذا فالمَنْفِيُّ أن يعجزه سبحانه وتعالى هو الأشياء.
والأشياء جمع شيء، والشيء الذي جاء في الآية {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ} ، وفي قوله هنا (وَلا شَيْءَ يُعْجزُهُ) ، وكذاك في قوله قبل (وَلا شيءَ مثْلُهُ) ، تعريف شيء عندنا: أنّه ما يصح أن يُعْلَمَ أو يَؤُولُ إلى العلم، سواءً كان في الأعيان والذّوات، أو كان من الصفات والأحوال.
فكلمة (شيء) في النصوص تُفَسَّر عند المحققين من أهل السنة بأنها: ما يصح أن يُعلم أو يؤول إلى العلم.
قولنا (يصح أن يعلم) مما هو موجود أمامك أو ما يؤول إلى العلم لعدم وجوده ذَاتاً ولكنه موجود في القَدَرْ، كقول الله - عز وجل - {هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا} [الإنسان:1] ، وقد كان شيئا لكن لا يذكره الناس؛ لأنهم لم يروه، ولكنه شيء يُعْلَمُ في حق الله - عز وجل -، وسيؤول إلى العلم في حق المخلوق والذِّكْرْ.
ولهذا في قوله (وَلا شَيْءَ يُعْجزُهُ) ، وقوله (وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ) راجع هنا إلى ما هو موجود وإلى ما ليس بموجود من الذوات والصفات والأحوال؛ لأنها جميعا إما أن تكون معلومة، أو تكون آيلة إلى العلم.

(1/23)

قال بعدها رحمه الله (وَلا إلهَ غَيْرُهُ) .
_________________________________________________
وقوله (وَلا إلهَ غَيْرُهُ) هذا مُنْتَزَع من قول الله - عز وجل - {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} هذه جاءت بها الرسل جميعا؛ جاء بها نوح، وجاء بها هود، وجاء بها صالح، وجاءت بها الأنبياء والرسل جميعا.
وهذا في المعنى كقوله - عز وجل - {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ (1) أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} [هود:1-2] ، وكقوله - عز وجل - {أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:32] ، وكقوله - عز وجل - {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] .
وفي قوله (وَلا إلهَ غَيْرُهُ) مسائل:

(1/24)

[المسألة الأولى] :
أنَّ هذه الكلمة هي معنى كلمة؛ أو هي مطابقة لكلمة التوحيد (لا إله إلا الله) .
وكلمة التوحيد (لا إله إلا الله) معناها (لا إلهَ غَيْرُهُ) .
والإله في كلمة التوحيد وفي قوله (لا إلهَ غَيْرُهُ) هذا دخل عليه النفي.
فالمَنْفِيُّ جنس الآلهة التي تستحق العبادة، والله - عز وجل - ليس داخلا في هذا النفي -كما سيأتي بيانه في إعراب كلمة التوحيد-.
وكلمة (إلا الله) موافقة لـ (غَيْرُهُ) ؛ لأن الغَيرِيَّةْ:
- ربما كانت غيرية في الذوات كقولك: ما دخل رجل غيرُ زيد، فهنا ذات الرجال غير ذات زيد.
- أو في الصفات كقولهم: جاءكم بوجه غير الذي ذهب به.
الوجه من حيث هو واحد لكن من حيث الصفة اختلف.
فإذاً الغَيرِيَّةْ قد ترجع إلى غيرية الذات، وقد ترجع إلى غيرية الصفات.
وفي النفي (لا إله إلا الله) هنا الإله المنفي هو جنس الآلهة التي تستحق العبادة.
* و (إلا الله) ليس هذا مُخْرَجاً من الآلهة؛ لأنه لم يدخل أصلاً فيها حتى يخرج منها لأن النفي راجع إلى الآلهة الباطلة.

(1/25)

[المسألة الثانية] :
أنَّ قوله (لا إلهَ غَيْرُهُ) مشتمل على كلمة (إله) وكلمة (الإله) هذه اختلف الناس في تفسيره.
- فالتفسير الأول لها:
أنّ الإله هو الرب، وهو القادر على الاختراع، أو هو المستغني عمَّا سواه، المفتقر إلى كل ما عداه.
وهذا قول أهل الكلام، في أنّ الإله هو الرب؛ يعني هو الذي يَقْدِرُ على الخَلْقِ والاختراع والإبداع، وهو الذي يستغني عمَّا سواه وكل شيء يفتقر إله.
كما ذكرنا إليكم مرارا عبارة صاحب السَّنوسية وعبارة أهل الكلام في ذلك.
وهذا التفسير بكون الإله هو القادر على الاختراع وهو الرب لأهل الكلام، من أجله صار الافتراق العظيم في فهم معنى كلمة التوحيد وتوحيد العبادة وفي فهم الصفات وفي تحديد أول واجب على العباد.
- التفسير الثاني لها:
نأتي للجملة هذه [.....] (1) وأنّ الإله، إله (فِعَالْ) بمعنى مَفْعُولْ يعني مَأْلُوهْ.
سُمِّيَ إلهً لأنه مألوهٌ.
والمألُوهُ مفعول من المصدر وهو الإلهَةْ.
والإلهة مصدر أَلَهَ يَأْلَهُ إِلَهَةً وأُلُوهَةً إذا عَبَدَ مع الحب والذل والرضا.
فإذاً صارت كلمة الإله هي المعبود، والإلهة والألوهية هي العبودية إذا كانت مع المحبة والرضا.
فصار معنى الإله إذاً هو الذي يُعْبَدُ مع المحبة والرضا والذل.
وهذا التفسير هو الذي تقتضيه اللغة؛ وذلك لأنَّ كلمة (إله) هذه لها اشتقاقها الراجع إلى المصدر إلهة، الذي جاء في قراءة ابن عباس في سورة الأعراف {وَيَذَرَكَ وَإِلَهَتَك} [الأعراف:127] يعني ويذرك وعبادتك، وأما مجيؤُها في اللغة فهو كقول الشاعر كما ذكرنا لكم مرارا:
لله درّ الغانيات المُدّهِ ****** سبّحن واسترجعن من تألهِ
يعني من عبادتي.
فالإله هو المعبود، ولا يصح أن يفسَّر الإله بمعنى الرب مطلقاً.
لأنَّ الخصومة وقعت بين الأنبياء وأقوامهم، بين المرسلين وأقوامهم في العبودية لا في الربوبية.
فالمشركون أثبتوا آلهة وعبدوهم، كما قال - عز وجل - {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا (81) كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا} [مريم:81-82] ، وكقوله {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص:5] يعني أَجَعَلَ المعبودات معبوداً واحداً.
وهذا يدلك على أنَّ هذا النفي في قوله (وَلا إلهَ غَيْرُهُ) راجعٌ إلى نفي العبادة.
وهذا القول الثاني هو قول أهل السنة وقول أهل اللغة وقول أهل العلم من غير أهل البدع جميعاً، وهو المنعقد عليه الإجماع قبل خروج أهل البدع في تفسير معنى الإله.
وهذا هو معنى كلمة التوحيد (لا إله إلا الله) يعني لا معبود بحق إلا الله جل جلاله.
__________
(1) يوجد كلام مقطوع.

(1/26)

[المسألة الثالثة] :
راجعة إلى كلمة التوحيد (لا إله إلا الله) ما معناها؟
معناها: لا معبود حق إلا الله - عز وجل -.
وكما هو معلوم الخبر في قوله (لا) ، خبر (لا) النافية للجنس محذوف (لا إله) ، ثم قال (إلا الله) .
وحذْفُ الخبر؛ خبر (لا) النافية للجنس شائع كثير في لغة العرب كقول النبي - صلى الله عليه وسلم - (لاَ عَدْوىَ، وَلاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ صَفَرَ، وَلاَ نَوْءَ، وَلاَ غُولَ) (1) فالخبر كله محذوف.
وخبر (لا) النافية للجنس يحذف كثيرا وبشيوعٍ إذا كان معلوما لدى السامع، كما قال ابن مالك في الألفية في البيت المشهور: وشاع في ذا الباب -يعني باب لا النافية للجنس:
وَشَاعَ فِي ذَا الْبَابِ إِسْقَاطُ ****** الخَبَر إِذَا الْمُرَادُ مَعْ سُقُوطِهِ ظَهَر
فإذا ظهر المراد مع السقوط جاز الإسقاط.
وسبب الإسقاط؛ إسقاط كلمة (حق) ، (لا إله حق إلا الله) أنّ المشركين لم ينازعوا في وجود إله مع الله - عز وجل -، وإنما نازعوا في أحقِّيةِ الله - عز وجل - بالعبادة دون غيره، وأنّ غيره لا يستحق العبادة.
فالنزاع لمَّا كان في الثاني دون الأول؛ يعني لمَّا كان في الاستحقاق دون الوجود، جاء هذا النفي بحذف الخبر لأن المراد مع سقوطه ظاهر وهو نفي الأحقية.
في (لا إله) صار الخبر راجعاً أو صار الخبر تقديره حق كما قال تعالى {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج:92] ، وفي الآية الأخرى قال - عز وجل - {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} [لقمان:30] ، فلما قال سبحانه {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} قرن بين أحقّية الله للعبادة وبطلان عبادة ما سواه، دلّ على أن المراد في كلمة التوحيد (لا إله إلا الله) هو نفي استحقاق العبادة لأحد غير الله - عز وجل -.
فإذاً صار تقدير الخبر بكلمة (حق) صوابا من جهتين:
- الجهة الأولى:
أنّ النّزاع بين المشركين وبين الرسل كان في استحقاق العبادة لهذه الآلهة، ولم يكن في وجود الآلهة.
- الجهة الثانية:
أنّ الآية بل الآيات دلت على بطلان عبادة غير الله وعلى أحقية الله - عز وجل - بالعبادة دون ما سواه.
إذا تقرر ذلك فكما ذَكَرْتُ لك الخبر مقدر بكلمة (حق) ؛ (لا إله حق) .
و (لا) نافية للجنس، فنفت جنس استحقاق الآلهة للعبادة.
نفت جنس المعبودات الحقّة، فلا يوجد على الأرض ولا في السماء معبود عَبَدَهُ المشركون حق، ولكن المعبود الحق هو الله - عز وجل - وحده وهو الذي عبده أهل التوحيد.
وتقدير الخبر بـ (حق) كما ذكرنا لك هو المتعين خلافا لما عليه أهل الكلام المذموم، حيث قدروا الخبر بـ (موجود) أو بشبه الجملة بقولهم (في الوجود) (لا إله في الوجود) أو (لا إله موجود) .
وهذا منهم ليس من جهة الغلط النحوي، ولكن من جهة عدم فهمهم لمعنى (الإله) لأنهم فهموا من معنى (الإله) الرب، فنفوا وجود رب مع الله - عز وجل -، وجعلوا آية الأنبياء دليلا على ذلك وهي قوله - عز وجل - {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء:22] ، وكقوله في آية الإسراء {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء:42] ، ففسروا آية الأنبياء وآية الإسراء بالأرباب؛ بالرب، ولكن هي في الآلهة كما هو ظاهر لفظها.
إذا تقرر ذلك فنقول: إن عبادة غير الله - عز وجل - إنما هي بالبغي والظلم والعدوان والتعدي لا بالأحقية.
__________
(1) البخاري (5707) / مسلم (5920)

(1/27)

[المسألة الرابعة] :
في إعراب كلمة التوحيد (لا إله إلا الله) .
(لا) نافية للجنس.
(إله) هو اسمها مبني على الفتح.
و (لا) النافية للجنس مع اسمها: في محل رفع مبتدأ.
وحق: هو الخبر؛ وحق المحذوف هو خبر، والعامل فيه هو الابتداء أو العامل فيه (لا) النافية للجنس على الاختلاف بين النحويين في العمل.
و (إلا الله)
(إلا) استثناء؛ أداة استثناء.
(الله) مرفوع، وهو بدل من الخبر، لا من المبتدأ؛ لأنه لم يدخل في الآلهة حتى يُخرَج منها؛ لأن المنفي هي الآلهة الباطلة، فلا يَدخل فيها -كما يقوله من لم يفهم- حتى يكون بدلا من اسم لا النافية للجنس، بل هو بدل من الخبر.
وكون الخبر مرفوعا والاسم هذا مرفوعا، يُبيِّنُ ذلك أن التابع مع المتبوع في الإعراب والنفي والإثبات واحد.
وهنا تَنْتَبِهْ إلى أن الخبر لما قُدِّرَ بـ (حق) صار المُثبَتْ هو استحقاق الله - عز وجل - للعبادة.
ومعلوم أنّ الإثبات بعد النفي أعظم دلالة في الإثبات من إثباتٍ مجرد بلا نفي.
ولهذا صار قوله (لا إله إلا الله) وقول (لا إله غير الله) هذا أبلغ في الإثبات من قول: الله إله واحد، لأن هذا قد ينفي التقسيم ولكن لا ينفي استحقاق غيره للعبادة.
ولهذا صار قوله - عز وجل - {لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163] ، وقول القائل (لا إله إلا الله) بل قوله تعالى {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} [الصافات:35] جمعت بين النفي والإثبات، وهذا يسمى الحصر والقصر، ففي الآية حصر وقصر.
وبعض أهل العلم يعبر عنها بالاستثناء المفرّغ وهذا ليس بجيد، بل الصواب فيها أن يقال هذا حصر وقصر، فجاءت (لا) نافية وجاءت (إلا) مثبتة ليكون ثَمَّ حصرٌ وقصرٌ لاستحقاق العبادة في الله - عز وجل - دون غيره.
وهذا عند علماء المعاني في البلاغة يفيد الحصر والقصر والتخصيص، يعني أنَّهُ فيه لا في غيره.
وهذا أعظم دلالة فيما اشتمل عليه النفي والإثبات.
ومعنى كلمة التوحيد وتفصيل الكلام عليها ترجعون إليه في موضعه من كلام أئمة الدعوة رحمهم الله تعالى.

(1/28)

[المسألة الخامسة] :
على قوله (وَلا إلهَ غَيْرُهُ) أنَّ هذه الكلمة فيها إثبات توحيد العبادة لله - عز وجل - كما ذكرنا.
وتوحيد العبادة لله - عز وجل - لا يستقيم إلا بشيئين كما ذكرنا: بنفي وبإثبات.
فالنفي وحده لا يكون به المرء موحداً، والإثبات وحده لا يكون به المرء موحداً، حتى يجمع ما بين النفي والإثبات.
نفي استحقاق العبادة لأحد من هذه الآلهة الباطلة، وإثبات استحقاق العبادة الحقة لله - عز وجل - وحده دون ما سواه.
وهذا هو معنى الإيمان بالله والكفر بالطاغوت، فلا يستقيم توحيد أحد حتى يكفر بالطاغوت ويؤمن بالله.
ومن كان إيمانه بالله صحيحا كان كفره بالطاغوت صحيحا، إذ ثَمَّ ملازمة ما بين هذا وهذا.
وإثبات توحيد الإلهية على هذا المعنى بين النفي والإثبات يتضمن إثبات توحيد الربوبية؛ لأنَّ كل موحد لله في الإلهية موحد لله - عز وجل - في الربوبية، وكذلك مستلزم لإثبات صفات الكمال لله - عز وجل -؛ لأنه لا يُعبد إلا من كان متصفا بصفات الكمال.
هذا خلاصة ما يشتمل عليه قوله (وَلا إلهَ غَيْرُهُ) .
في هذا القدر كفاية وأسأل؛ الله - عز وجل - لي ولكم النور في الدنيا وفي الآخرة والإهتداء التام والأمن التام إنه كريم جواد سميع الدعاء، وصلى الله وسلم وبارك على نبينا محمد.

(1/29)

الأسئلة:
س1/الكلام على مسألة التشبيه من حيث الكيفية والمعنى، والأصل نرجوا توضيحها والتمثيل عليها؟
ج/هذه المسألة كما هو معلوم بسطها أهل السنة وخاصة شيخ الإسلام ابن تيمية في مواضع كثيرة من كتبه، وكذلك هو في شروح الواسطية المطولة تذكر هذه المسألة:
التشبيه من حيث الكيفية هو التمثيل كقول المجسمة: إن الله جسم كأجسامنا، ويده كأيدينا، وقدمه كأقدامنا، واستوائه كاستوائنا، في كيفية الاستواء مماثل لنا ومشابه لنا. فهذا تشبيه من حيث الكيفية.
وتشبيه من حيث تمام المعنى كأن يقول معنى استواء الله هو معنى استوائنا تماما، المعنى في هذا هو هذا، معنى سمع الله هو معنى سمعنا تماما، لا فرق بين هذا وهذا، وهذا أيضا تشبيه مذموم باطل.
ولكن المشابهة التي لا تُنفى هي ما كان من جهة الاشتراك في أصل المعنى؛ لأن المعنى كما هو معلوم يوجد كليا في الأذهان، وأما في الخارج فيكون مختلفا بحسب الإضافة والتخصيص، فإذا كان المعنى الكلي هذا له جهتان:
جهةُ مطلق المعنى، أقل درجات المعنى، فهذه هي، أو هذا هو القدر المشترك بين كل من اتصف بالصفة، فمثلا في السمع: البعوضة لها سمع، والذباب له سمع، والضأن له سمع، والنمل له سمع، والإنسان له سمع، هؤلاء اشتركوا في أصل معنى السمع؛ لكنهم يتفاوتون فيه بقدر ما هم عليه، بقدر ما يناسب ذواتهم، بقدر ما يناسب أبدانهم، بقدر ما يناسب استعداداتهم التي جعلها الله - عز وجل - لهم، فسمع البعوض ليس هو كسمع الإنسان، وسمع النمل ليس كسمع الإنسان، لكن أصل معنى السمع مشترك بين هذه المخلوقات، فكذلك جنس المخلوقات التي لها سمع نُثبت لها أصل السمع كما هي عليه؛ ولكن سمع الله - عز وجل - يناسب ذاته، كما أن ما بين الإنسان وما بين النمل في السمع قدر مشترك في هذا المعنى؛ معنى السمع ومعنى البصر، فما بين المخلوق وبين الله - عز وجل - هو قدر مشترك في أصل المعنى.
أما في تمام المعنى فكل له ما يناسبه؛ فالله - عز وجل - يناسب ذاته العلية العظيمة الجليلة الاتصاف بالصفات الكاملة المطلقة؛ الكمال المطلق الذي لا يعتريه نقص في وجه من الوجوه، والمخلوق له ما يناسب ذاته من نقص وحال. فهذا معنى الكيفية تمام المعنى أصل الاتصاف بالصفات.
س2/ كيف نفرق بين الكيفية وتمام المعنى؟
تمام المعنى غير مضاف كلي والكيفية تمثيل:
فإذا قلت السمع هو كالسمع صار هذا تمثيلا.
وإذا قلت سمعه - عز وجل - أو بصره في كيفية الاتصاف هو ككيفية اتصاف المخلوق بالسمع والبصر صار هذا تكييفا.
فإذا قلت السمع والسمع صار هذا تمثيلا، تمثيلا في المعنى.
وإذا قلت اتصف بالسمع بكيفية اتصافنا بالسمع، واتصف بالبصر بكيفية اتصافنا بالبصر، صار تجسيما أو صار هذا من جهة الكيفية.
لأنَّ السمع إدراك المسموعات، أنت تدرك المسموعات بواسطة أذن وطبلة إلى آخره، والله - عز وجل - إدراكه للمسموعات ليس بكيفية إدراك المخلوق للمسموعات، كذلك البصر؛ عين الله - عز وجل - ليست كعين المخلوق في الكيفية، نثبت لله عيناً كما يليق بجلاله وعظمته؛ لكن لا نقول عينه سبحانه كعين الإنسان في الكيفية؛ فيها سواد، بياض، أو لها حدقة، شبكية إلى آخره.
فإثبات المعنى هذا كمال المعنى لله - عز وجل -، والكيفية التمثيل فيها هذا تجسيم وهو من المكفرات، لأنه تمثيل للمخلوق بالخالق.
س2/ما رأيك في كتاب المنحة الإلهية في تعريف شرح الطحاوية؟
ج/ ما شفت الكتاب هذا.
س3/قولك المنفي جنس الآلهة التي تستحق العبادة؟ ج/المقصود بقول تستحق العبادة في ظن العابدين وإلاّ (لا إله حق) فنفت كلمة التوحيد أحقية الآلهة في العبادة، المقصود بحسب ظنهم، أو نقول المنفي جنس استحقاق الآلهة للعبادة.
س4/هذا سؤال في الأصول ومتعلق بكلمة الكاف في {كَمِثْلِهِ} ؟
ج/والجواب عليها تقسيم الألفاظ إلى شرعي ووضعي وعرفي ونقص وزيادة ونقل واستعارة [.....] (1) وكازدياد الكاف في (كَمِثْلِه) . هذا البحث فيه معروف لكن هذا يحتاج إلى بسط آخر.
س5/قال أهل السنة كما ذكرتم قاعدة أهل السنة: أن النفي مجمل والإثبات مفصل، وأنَّ أهل البدع عكس لأهل السنة، فما القول عندما يقول أحد من أهل البدع (املأ الكون نفيا ولا تقل بإثبات) فيكون الإثبات عندهم والإثبات مجمل؟
ج/ أنا ما أفهم الكلام -املأ الكون نفيا يعني انْفِ كما تريد (ولا تقل بإثبات) يعني لا تفصل، هذا موافق لقولهم إن النفي مفصل والإثبات مجمل.
نكتفي بهذا القدر وصل اللهم وبارك على نبينا محمد. (2)
__________
(1) كلام لم أفهمه.
(2) انتهى الوجه الأول من الشريط الثاني.

(1/30)

قَدِيمٌ بِلَا ابْتِدَاءٍ دَائِمٌ بِلَا انْتِهَاءٍ
________________________________________________
هذه الجمل من هذه العقيدة المختصرة؛ عقيدة الإمام الطحاوي رحمه الله وأجزل له المثوبة، اشتملت على جملة من صفات الله - عز وجل -، وهي ليست راجعة إلى ترتيب معين؛ يعني في ذكر صفاتٍ لله - عز وجل - أو في ذكر قواعد في الصفات، أو فيما يخالف فيه أهل السنة والجماعة غيرهم، إلا في بعضها كما سيأتي، وهذا كما ذكرنا لك من قبل راجع إلى أنه لم يرتّب هذه العقيدة على ترتيب موضوعي منهجي بحيث ينتقل من أنواع الإيمان إلى غيرها وبين أنواع الإيمان يعني أركان الإيمان وهكذا، ولهذا نذكر البيان على كل جملة بحسب ما اشتملت عليه، وفي ذلك إن شاء الله تعالى فوائد.
قال رحمه الله (قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء)
أراد رحمه الله بذلك أَنْ يُبَيِّنْ أَنَّ الله - عز وجل - منزّهٌ عمّا خَلق، فهو سبحانه خَلَقَ الزمان، والزمان لا يحويه، وكذلك خلق المكان، والمكان لا يحويه، سبحانه وتعالى، وذكر هنا أنّ الله - عز وجل - سبق الزمان، وأيضا سيدوم بعد انتهاء الزمان بلا انتهاء.
وهذا المعنى الذي أراده عبَّرَ عنه بتعبير المتكلمين في أبدية الزمان في الماضي وفي المستقبل.
وهذا خروج منهم عمّا جاء في النص من التعبير عن أبدية الزمان من الجهتين؛ وذلك أنّ أبدية الزمان يعني أنّ الله - عز وجل - لا يُوصَفُ بأنه ابتدأ في زمان ولا أنه ينتهي في زمان؛ لأن الزمان محدود مخلوق، والله سبحانه وتعالى كان قبل خلقه، وسيبقى سبحانه بلا انتهاء.
هذا المعنى يُعِّبُر عنه المتكلمون ويعبر عنه أهل العقائد المختلفة بأنواع من التعبير منها هذا الذي ذكره الطحاوي.
ومن المعلوم أن التعبير الذي جاء في الكتاب والسنة هو قول الحق - عز وجل - {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} [الحديد:3] .
وقوله سبحانه {هُوَ الْأَوَّلُ وَالْآخِرُ} هذا في المعنى الذي أراده الطحاوي، لهذا فسَّرَهُ النبي ? في دعائه بقوله (أنت الأول ليس قبلك شيء، وأنت الآخر فليس بعد شيء) (1) فليس قبل الرب - عز وجل - زمان، وليس بعده سبحانه وتعالى زمان، كما أنه ليس قبله شيء من المخلوقات، ولا بعده أيضا شيء من المخلوقات.
وهذان الاسمان (الْأَوَّلُ) وَ (الْآخِرُ) دلاَّ على أنه سبحانه (قَديمٌ -كما ذكر- بلا ابتدَاء) وأنه (دَائمٌ-سبحانه- بلا انْتهاء) .
وما جاء في وصف الله - عز وجل - في القرآن وفي سنة المصطفى - صلى الله عليه وسلم - هو الأكمل؛ بل هو الصحيح، وأما ما ذَكَرْ من الوصف، فسيأتي ما فيه في المسائل المتعلقة بهذه الجملة.
فإذاً قوله (قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء) من جهة المعنى ومن جهة الدليل عرفتها.
والمتكلمون يعنون بكلمة (قَديمٌ) غير ما يُعنَى بها في اللغة.
فإنهم يعنون بالقديم الذي تَقَدَّمَ على غيره.
والغيريّة هنا مطلقة بلا تقييد فتشمل كل ما هو غير الله - عز وجل - يعني من جميع المخلوقات.
فيكون قولهم في وصف الله بأنه (قَديمٌ) أو في أسماء الله بأنه سبحانه القديم يعنون به المُتَقَدِّم على غيره مطلقاً.
وهذا التقدم يشمل كل الأزمنة الماضية وزيادة.
ولذلك احترز المصنف رحمه الله بقوله (قَديمٌ بلا ابتدَاء) ؛ لأن كونه متقدماً على غيره قد يكون من جهة التقسيم العقلي أنّ له ابتداء سبحانه معروف، وهذا مما لم يأذن الله - عز وجل - لنا بعلمه، ولا تدركه أوهامنا ولا عقولنا ولا قلوبنا فلذلك قال (قَديمٌ بلا ابتدَاء) وهذا هو معنى كما ذكرت لك اسم الله (الأول الذي ليس قبله شيء) .
فإذاً تعبير المتكلمين عن الرب - عز وجل - عن اسمه الأول بكونه قديم وأنه القديم هذا أرادوا به غير المعنى اللغوي.
وأما المعنى اللغوي فإنّ القديم هو الذي صار متقدما على غيره، وسيعقبه غيرُه، وقد سبقه غيره، كما قال - عز وجل - {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [يس:39] وكقوله الحق - عز وجل - {وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} [الأحقاف:11] ، وأشباه ذلك.
والقِدَمْ أو التَقَدُّمْ أو القَدَمْ في اشتقاق هذه المادة في اللغة راجعة إلى ما تقدم على غيره، وهذا في اللغة.
ومعلوم أنَّ اللغة موضوعة للأشياء المحسوسة التي رآها، أو عرفها العرب، ولهذا دخل في اسم القديم المخلوقات.
وإذا كان كذلك فإنَّ القديم لا يوصف الله - عز وجل - به كما سيأتي في المسائل.
إذاً فكلمة (قَديمٌ بلا ابتدَاء) هذه عند المتكلمين لها معنىً غير المعنى في اللغة، ومعناها عند المتكلمين كما ذكرتُ لك هو المتقدم على غيره.
وفي اللغة المعنى أخص، المتقدم أو ما كان متقدماً على غيره وتَقَدَّمَهُ غيرُه، وهذا يجوز في اللغة، وهم لم يريدوا هذا المعنى، ولذلك جعلوا القديم من أسماء الله، وجعلوا القِدَمَ صفة للحق - عز وجل -.
إذا تبين لك ذلك فقوله (قَديمٌ بلا ابتدَاء) هذا راجع إلى ما سُمِّيَ بالأزلية؛ بأزلية الرب - عز وجل -، وقوله (دَائمٌ بلا انْتهاء) راجع إلى أبديته - عز وجل -.
ولفظ (أزلية) هذا مركب أو منحوت من (لم يزل) ، فلما أرادوا النسبة جعلوها للأزل؛ يعني الزمان الماضي القديم جدا الذي لم يزل، لا يعرف له بداية.
فيُقَالُ هم يعبرون بأنه أزلي - عز وجل -، أو أنَّ صفات الرب - عز وجل - أزلية، والتعبير عن هذه الأشياء بما جاء في الكتاب والسنة هو الحق، فلا يُعبَّر عن هذه الأشياء بما لم يرد في الكتاب والسنة؛ لأنه قد يشتمل على باطل، والمرء لا يعلم ذلك، حتى من جهة الاحتمالات العقلية أو الاحتمالات اللغوية.
المؤلف احترز فقال (قَديمٌ بلا ابتدَاء) وهذا فيه احتراز، جعل الجملة حق في نفسها لكن فيها مخالفة، وعَبّر عن الأبدية بقوله (دَائمٌ بلا انْتهاء) .
إذا تبين لك ذلك، فعندهم أنَّ القِدَمْ هو قِدَمْ الذات - يعني عند المتكلمين وعند الأشاعرة وأشباه هؤلاء، والمعتزلة - عندهم القِدَمْ حينما يطلقونه يريدون به قدم الذات، وأما قِدَمْ الصفات فهذا فيه تفصيل.
فقوله (قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء) يعنون به قِدَمَ الذات، ودائم الذات، أما الصفات فلهم فيها تفصيل، وكأنّ الطحاوي درج على ما درجوا عليه لأنه عبَّرَ بتعبيرهم.
إذا تقرر لك ذلك، ففي قوله (قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء) مسائل:
__________
(1) مسلم (7064) / أبو داود (5051) / الترمذي (3400) / ابن ماجه (3873)

(1/31)

[المسألة الأولى] :
اسم القديم: هذا كما ذكرت من الأسماء التي سمَّى اللهَ - عز وجل - بها المتكلمون.
فإنهم هم الذين أطلقوا هذا الاسم القديم على الرب - عز وجل -، وإلا فالنصوص من الكتاب والسنة ليس فيها هذا الاسم.
وإدراج اسم الله وإدراج القديم في أسماء الله هذا غلط، ولا يجوز، وذلك لأمور.
- الأمر الأول:
إن القاعدة التي يجب اتّباعها في الأسماء والصفات ألاّ يُتجاوز فيها القرآن والحديث، ولفظ أو اسم القديم أو الوصف بالقدم لم يأتِ في الكتاب والسنة، فيكون في إثباته تعدٍّ على النص.
- الأمر الثاني:
أنّ اسم القديم منقسم إلى ما يُمدح به، وإلى ما لا يمدح به، فإنّ أسماء الله - عز وجل - أسماء مدح؛ لأنها أسماء حسنى واسم القديم لا يمدح به؛ لأن الله وصف به العرجون، والقديم هذا قد يكون صفة مدح وقد يكون صفة ذم.
- الأمر الثالث:
أنَّ اسم القديم لا يدعا الله - عز وجل - به، فلا يدعا الله بقول القائل يا قديم أعطني، ويا أيها القديم، أو يا ربي أسألك بأنك القديم أن تعطيني كذا، والأسماء الحسنى يُدْعَى الله - عز وجل - بها فذلك لقوله {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180] ، فالأسماء الحسنى يُدْعَى بها؛ يعني تكون وسيلة لتحقيق مراد العبد، ولهذا لم يدخل الوجه في الأسماء، ولم تدخل اليدان في الأسماء، ولا أشباه ذلك، لأن هذه صفات وليست بأسماء، والأسماء هي التي يُدْعَى الله - عز وجل - بها.
وإذا تبين ذلك فننتقل إلى:

(1/32)

[المسألة الثانية] :
ما ضابط كون الاسم من الأسماء الحسنى؟
الاسم يكون من أسماء الله الحسنى إذا اجتمعت فيه ثلاثة شروط، أو اجتمعت فيه ثلاثة أمور:
- الأول: أن يكون قد جاء في الكتاب والسنة، يعني نُصَّ عليه في الكتاب والسنة، نُصَّ عليه بالاسم لا بالفعل، ولا بالمصدر، وسيأتي تفصيل لذلك.
- الثاني: أن يكون مما يُدْعَى الله - عز وجل - به.
- الثالث: أن يكون متضمِّنا لمدحٍ كاملٍ مطلقٍ غير مخصوص.
وهذا ينبني على فهم قاعدة أخرى من القواعد في منهج أهل السنة والجماعة في الأسماء والصفات وهي:
أنَّ باب الأسماء الحسنى أو باب الأسماء أضيق من باب الصفات، وباب الصفات أضيق من باب الأفعال، وباب الأفعال أضيق من باب الإخبار. واعكس ذلك.
فتقول: باب الإخبار عن الله - عز وجل - أوسع، وباب الأفعال أوسع من باب الصفات، وباب الصفات أوسع من باب الأسماء الحسنى.
وهذه القاعدة نفهم منها أنَّ الإخبار عن الله - عز وجل - بأنه (قَديمٌ بلا ابتدَاء) لا بأس به لأنه مشتمل على معنى صحيح، فلما قال (قَديمٌ بلا ابتدَاء) انتفى المحذور فصار المعنى حقا، ولكن من جهة الإخبار.
أما من جهة الوصف، وصف الله بالقدم فهذا أضيق لأنه لا بد فيه من دليل.
وكذلك باب الأسماء وهو تسمية الله بالقديم هذا أضيق فلا بد فيه من اجتماع الشروط الثلاثة التي ذَكَرْتُ لك.
والشروط الثلاثة غير منطبقة على اسم القديم، وعلى نظائره كالصانع والمتكلم والمريد وأشباههم لـ:
- أولا:
لم تَرِدْ في النصوص فليس في النصوص اسم القديم، ولا اسم الصانع، ولا اسم المريد، ولا اسم المتكلم، ولا المريد، ولا القديم، أما الصانع فله بحث يأتي إن شاء الله.
- ثانياً:
اسم القديم لا يدعا الله - عز وجل - به؛ يعني لا يُتوسل إلى الله به؛ لأنه في ذاته لا يحمل معنىً متعلقا بالعبد فيسأل الله - عز وجل - به، فلا يقول يا قديم أعطني، لأنه لا يتوسل إلى الله بهذا الاسم، كما هي القاعدة في الآية {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180] ، فثَمَّ فرق ما بين التّوسل بالأسماء والتّوسل بالصفات.
- ثالثاً:
من الشروط: الذي ذكرناه هو أن تكون متضمنةً على مدحٍ كاملٍ مطلق غير مختص.
وهذا نعني به أنّ المدح، أنَّ أسماء الله - عز وجل - هي متضمنة لصفات.
وهذه الأسماء لابد أن تكون متضمنةً للصفات الممدوحة على الإطلاق.
غير الممدوحة في حال والتي قد تذم في حال، أو ممدوحة في حال وغير ممدوحة في حال أو مسكوت عنها في حال.
وذلك يرجع إلى أنَّ أسماء الله - عز وجل - حسنى؛ يعني أنها بالغة في الحسن نهايتَه.
ومعلوم أن حُسن الأسماء راجع إلى ما اشتملت عليه من المعنى؛ ما اشتملت عليه من الصفة.
والصفة التي في الأسماء الحسنى والمعنى الذي فيها لا بد أنْ يكون دالا على الكمال مطلقا بلا تقييد وبلا تخصيص.
فمثل اسم القديم، هذا لا يدلّ على مدحٍ كامل مطلق، ولذلك لما أراد المصنف أنْ يجعل اسم القديم أو صفة القِدم مدحا قال (قَديمٌ بلا ابتدَاء) ، وحتى الدائم هنا قال (دَائمٌ بلا انْتهاء) .
لكن لفظ القديم قيّده بكونه (بلا ابتدَاء) وهذا يدل على أن اسم القديم بحاجة إلى إضافة كلام حتى يُجعل حقا وحسنا ووصفا مشتملا على مدح حق.
لهذا نقول إنّ هذا الأسماء التي تُطلق على أنها من الأسماء الحسنى يجب أن تكون مثل ما قلنا صفات مدح وكمال ومطلقة غير مختصة، وأمّا ما كان مقيَّدا أو ما كان مختصا المدح فيه بحال دون حال، فإنه لا يجوز أن يطلق في أسماء الله.
ولهذا مثال آخر أبْيَنْ من ذلك، مثل المريد والإرادة، فإنَّ الإرادة منقسمة إلى:
1 - إرادة محمودة؛ إرادة الخير إرادة المصلحة، إرادة النفع، إرادة موافقة للحكمة.
2 - والقسم الآخر إرادة الشرّ، إرادة الفساد، إرادة ما لا يوافق الحكمة، إلى آخره.
فهنا لا يسمى الله - عز وجل - باسم المريد، لأنّ هذا منقسم، مع أنَّ الله - عز وجل - يريد سبحانه وتعالى، فيُطْلَقْ عليه الفعل، وهو سبحانه موصوف بالإرادة الكاملة، ولكن اسم المريد لا يكون من أسمائه لما ذكرنا.
وكذلك اسم الصانع لا يقال أنه من أسماء الله - عز وجل -؛ لأن الصّنع منقسم إلى ما هو موافق للحكمة، وإلى ما هو ليس موافقا للحكمة، والله سبحانه وتعالى يصنع وله الصنع سبحانه، كما قال {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل:88] وهو سبحانه يصنع ما يشاء وصانِعٌ ما شاء كما جاء في الحديث «إِنّ اللهَ صَانِعٌ مَا شَاءَ» (1) سبحانه وتعالى، ولكن لم يُسَمَّ الله - عز وجل - باسم الصانع لأنّ الصُّنع منقسم.
__________
(1) مسلم (6989)

(1/33)

أيضا اسم المتكلم، المتكلم لا يقال في أسماء الله - عز وجل - المتكلم؛ لأن الكلام الذي هو راجع إلى الأمر والنهي، منقسم: إلى أمر لما بما هو موافق للحكمة؛ أمر بمحمود، وإلى أمر بغير ذلك، ونهي عمّا فيه المصلحة؛ نهي عمّا فيه الخير، ونهي عن ما فيه الضر، والله سبحانه وتعالى نهى عمّا فيه الضرر، ولم ينهَ عما فيه الخير، بل أمر بما فيه الخير، ولذلك لم يسمَّ الله - عز وجل - بالمتكلم.
هذه كلها أطلقها المتكلمون على الله - عز وجل -، فسموا الله بالقديم، وسموا الله - عز وجل - بالمتكلم، وسموا الله - عز وجل - بالمريد، وسموا الله - عز وجل - بالصانع، إلى غير ذلك من الأسماء التي جعلوها لله - عز وجل -.
فإذا تبين لك ذلك فإن الأسماء الحسنى هي ما اجتمعت فيها هذه الشروط، واسم القديم لم تجتمع فيه الشروط؛ بل لم ينطبق عليه شرط من هذه الشروط الثلاثة.
والمؤلف معذور في ذلك بعض العذر؛ لأنّه قال (قَديمٌ بلا ابتدَاء) .
أمَّا الخالق غير الصانع وذلك لـ:
- أولاً:الخالق جاء في النص والصانع لم يأت في النص.
- ثانياً: من جهة المعنى الصنع فيه كلفة وليس ممدوحاً على كل حال، والخَلق هذا إبداع وتقدير فهو ممدوح
- ثالثاً: الخلق منقسم إلى مراحل، وأمّا الصنع فليس كذلك؛ {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [الحشر:24] فالخلق يدخل من أول المراحل، والصنع لا، الصنع ليس كمالا، فممكن أ، يصنع ما هو محمود ويصنع ما هو مذموم، يصنع بلا برء ولا إنفاذ، وقد يصنع شيئا لا يوافق ما يريده.
فلهذا اسم الخالق يشتمل على كمال ليس فيه نقص، وأما اسم الصانع فإنه يطرأ عليه أشياء فيها نقص من جهة المعنى ومن جهة الانفاذ، فلذلك جاء اسم الله الخالق ولم يأتي في أسماء الله الصانع.

(1/34)

[المسألة الثالثة] :
أنَّ قوله (قَديمٌ) و (دَائمٌ) كما ذكرنا عند أهل السنة يُعَبَّرُ عنه بالأول والآخر كما جاء في النص.
والله سبحانه وتعالى أوليته عند أهل السنة في ذاته وفي صفاته، وآخِرٌ سبحانه في ذاته وفي صفاته.
فهو سبحانه لم يزل متصفا بالصفات، وهو أولٌ بصفاته، وهو سبحانه لن ينقطع اتصافه بصفاته سبحانه وتعالى من الجهة الأخرى.
يعني أنَّ آخريته سبحانه آخِرِيَةُ ذاتٍ وصفات، وأوليته سبحانه أولية ذات وصفات.
فنقول عِلْمُ الله سبحانه وتعالى أَوَّل، ورحمة الله - عز وجل - أُولى، وخلقه سبحانه أول.
يعني اتصافه بهذه الصفات كذاته سبحانه، فهو الأول الذي ليس قبله شيء لا في ذاته ولا في صفاته، وهذا سيأتي له مزيد بيان عند قوله (مَا زالَ بِصِفَاتِهِ قَديماً قَبْلَ خَلْقِهِ، لم يَزدَدْ بِكَوْنِهِم شَيْئاً، لم يكنْ قَبلَهُم مِنْ صِفَتِهِ، وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا) .
المقصود أنّ التعبير عن صفات الله - عز وجل - بكونها أُولى والله - عز وجل - أوّل بذاته وصفاته هذا الموافق للنص، أما نقول الكلام القديم أو خَلْقُهُ القديم أو حكمته القديمة وأشباه ذلك فإنّ هذا يَرِد وأيضا يحتمل معنى غير صحيح.

(1/35)

الجملة الثانية قوله (لا يَفنَى ولا يَبيدُ) .
________________________________________________
وكونه سبحانه (لا يَفنَى ولا يَبيدُ) ذلك لكمال حياته - عز وجل - وكمال قيوميته.
دلّ على ذلك قوله سبحانه {كُلُّ مَنْ عَلَيْهَا فَانٍ (26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن:26-27] ويدل عليها قوله {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص:88] في أحد التفسيرين، ويدل عليها قوله - عز وجل - {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ} [البقرة:255] وذلك لكمال حياته وكمال قيوميته، وإذا انتفى الأدنى انتفى الأعلى من باب أولى، ولهذا قال (لا يَفنَى ولا يَبيدُ) سبحانه وتعالى.
وأراد المصنف بقوله (لا يَفنَى ولا يَبيدُ) أراد شيئين فيما يظهر:
- الأول:
أن هذا فيه مزيد وصْفْ لله - عز وجل - بكمال الحياة وكمال القيومية - عز وجل -، وتفسير لقوله (دَائمٌ بلا انْتهاء)
- والثاني:
أنّ بعض أهل البدع زعموا أنَّ بعض صفات الله - عز وجل - تفنى، أو أن بعض آثار أسمائه - عز وجل - يبيد.
ونحن نطلق القول بأنه - عز وجل - لا يفنى ولا يبيد سبحانه وتعالى في ذاته وفي أسمائه وصفاته، ولا نقيِّدُ ذلك في الزمن المستقبل بشيء، بل نقول هو على إطلاقه؛ بأنه سبحانه آخر فليس بعده شيء، وأنه لن يزال متصفاً بصفاته بمشيئته وقدرته - عز وجل -.
فإذاً قوله (لا يَفنَى ولا يَبيدُ) هذا لكمال ربوبيته سبحانه وكمال اتصافه بالصفات.

(1/36)

ثم قال (ولا يكونُ إلا ما يُريدُ)
________________________________________________
وهذه الجملة الأدلة عليها كثيرة من الكتاب والسنة؛ فإنَّ الله سبحانه وتعالى قال {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان:30] ، وقال سبحانه {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29] ، و «ما شَاءَ الله كَانَ وَما لَمْ يَشَأْ لَمْ يَكْنْ» (1) والله سبحانه يشاء الأشياء فتكون كما شاءها - عز وجل -، ولا تخرج مشيئة العبد عن مشيئة الله - عز وجل - للأشياء.
وقوله (ولا يكونُ إلا ما يُريدُ) يريد به المشيئة - يعني لا يكون إلا ما يشاؤه سبحانه - فالإرادة هنا المعني بها الإرادة الكونية.
وأراد بهذه الجملة الرد على القدرية الذين يزعمون أنّ الرب - عز وجل - أراد طاعة المطيع، وأراد إيمان المؤمن؛ أراد إيمان المكلف، ولكن المكلف أراد الكفر وأراد المعصية فكان ما لم يرد الله - عز وجل -،
وهذا قول الذين يقولون إنّ العبد يخلق فعل نفسه كما هو قول المعتزلة وطوائف أيضا من القدرية.
يقولون إن العبد يخلق فعل نفسه وأنّ الله - عز وجل - لا يخلق فعله، فيحصل في الكون ما لا يريده - عز وجل - لأن الله سبحانه لا يريد الكفر ولا يريد الضلال ولا يريد المعصية.
وهذا القول باطل كما ذكرنا لك لأن الإرادة المراد بها هنا الإرادة الشرعية.
وهنا نخلص في هذه الجملة إلى مسائل:
__________
(1) أبو داود (5075) / سنن النسائي الكبرى (9840)

(1/37)

[المسألة الأولى] :
أنه أراد بقوله (ولا يكونُ إلا ما يُريدُ) أراد بالإرادة هنا المشيئة.
والإرادة؛ إرادة الله - عز وجل - منقسمة إلى:
- إرادة كونية - يعني فيما يحصل في كون الله - عز وجل -.
- وإرادة شرعية.
فأما الإرادة الكونية فكثيرة في النصوص وهي مرادفة للمشيئة، فمشيئة الله هي الإرادة الكونية، فإذا قلنا شاء الله كذا؛ يعني أراده كونا.
أما المشيئة فلا تنقسم إلى مشيئة كونية وإلى مشيئة شرعية؛ بل هي نوع واحد، هو مشيئة في كونه، أما الشرع فإنما يوصف بإرادة شرعية.
وهذا يعني أنّ الإرادة الكونية التي هي المشيئة هي التي لا يخرج أحد عنها.
فقد يقع الشيء مأذونا من الله - عز وجل -؛ شاءه الله سبحانه وتعالى كوناً وقَدَرَاً، ولكنه لم يُرده شرعاً ولم يُرده ديناً.
فتختلف الإرادتان إذا تعلقت بمعصية العاصي وكفر الكافر.
فمِن جهة معصية العاصي وقعت بإرادة الله الكونية لكنها لم تقع بإرادة الله الشرعية، والله سبحانه قال {وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ} [غافر:31] وقال سبحانه {يُرِيدُ اللَّهُ بِكُمْ الْيُسْرَ وَلَا يُرِيدُ بِكُمْ الْعُسْرَ} [البقرة:185] وفي المشيئة قال - عز وجل - {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَهُمْ مُعْرِضُونَ} [الأنفال:29] وهذا راجع إلى عِلم الله - عز وجل - فيهم بأنه سبحانه ما شاءه كان وما لم يشأه لم يكن سبحانه وتعالى.
{وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَهُمْ مُعْرِضُونَ} يعني في عِلم الله - عز وجل - فيما لم يقع، ولن يقع، لو وقع، ولو شاءه كيف يكون.
فإذاً صارت مشيئة الله - عز وجل - هي الإرادة، والإرادة مرتبطة بالعلم وبالحكمة.
وهذا خلاف الإرادة الشرعية فإنَّ الإرادة الشرعية مطلوبة من العبد؛ أَمْرْ.
أَمَرَ بكذا، وَنَهَى عن كذا، فصار المأمور به والمنهي عنه مراداً له شرعا.
إذا تبين هذا فإذن قولنا (ولا يكونُ إلا ما يُريدُ) هذا راجع إلى الإرادة الكونية فقط.
والذين لم يفرقوا ما بين الإرادتين وقع منهم الغلط في معصية العاصي وضلال الكافر فيما سيأتي بيانه إن شاء الله في موضعه من مباحث القدر.

(1/38)

[المسألة الثانية] :
أن قوله (ولا يكونُ إلا ما يُريدُ) فيه تداخل ما بين إرادة الله - عز وجل - وإرادة العبد.
وإرادة العبد هي مشيئته، وهي خارجة عن رؤية الحكمة.
وأما إرادة الله - عز وجل - الكونية فهي منظور فيها بالحكمة.
فالله سبحانه يريد بما يوافق الحكمة، والعبد يريد ما لا يوافق الحكمة وقد يريد ما يوافق الحكمة.
وإذا كان كذلك فإرادة الله - عز وجل - بالعبد موافقة للحكمة سواء تَعَلَّقَتْ بالمعين أو تَعَلَّقَتْ بالمجموع.
وهذا يعني أنّ إرادة العبد فيما يريده خارجة عن مقتضى حكمة الله - عز وجل -؛ إذا أراد شيئا في نفسه له - يعني له بخصوصه -.
والله - عز وجل - يريد من العبد ما يوافق حكمته، فقد تجتمع الإرادتان فيما فيه حِكمَةٌ لله - عز وجل -، وقد تختلف الإرادتان فيما كان يريده العبد ولا يوافق حكمة الله - عز وجل -.
وهذا يعني أنَّ العبد قد يتجه بإرادته إلى شيء فيُصرَفُ عنه لعدم موافقته لحكمة الله - عز وجل - في نفسه؛ يعني فيما يتعلق بالعبد أو فيما يتعلق بالمجموع.
والله - عز وجل - قد يريد الشيء كوناً، ولا يكون إلا ما يريد لموافقته للحكمة في خصوص العبد في نفسه، أو ظهور الحكمة في نفسه أو لظهور الحكمة في المجموع- يعني في غيره -.
ولهذا نقول ما من شيء يريده الله سبحانه وتعالى في ملكوته إلا وهو موافق للحكمة، والشر ليس إلى الله - عز وجل -؛ بل الله سبحانه لا يوصف أو لا يضاف إليه إلا الخير.
وأما العبد فقد يريد الشيء ويكون بالنسبة له شراً فيخرج من هذه الجهة عن كونه موافقا للحكمة -يعني حكمة العبد ومصلحته-، ولكنه بالنسبة لفعل الله - عز وجل - وإرادته يوافق الحكمة التي هي منظور فيها إلى المجموع.
وهذا يعني أنَّ إرادة الله - عز وجل - في ملكه إنما تكون على وفق الحكمة، وحكمة الله هي القاضية لهذه الأشياء جميعا في الإرادات.
وهذا فيه رد على طوائف كثيرة من المبتدعة في مسائل القدر يأتي بيانها مفصلاً إن شاء الله في موضعها في تعريف الظلم والعدل، وفي التحسين والتقبيح، وفي أيضا الإرادة الكونية والإرادة الشرعية، وفي وقوع المعصية ووقوع الكفر، وفي فعل العبد بنفسه.
وهذه مسائل كبيرة تحتاج إلى بيان وتفصيل في موضعها.
المقصود من ذلك أنّ قوله (لا يكونُ إلا ما يُريدُ) هذا موافق لما -أو تضيف عليها عبارة- أنّ ما يريده موافق لمقتضى الحكمة المطلقة سواء وافقت العبد المعين أو وافقت المجموع.
فالله سبحانه الشر ليس إليه كما وصفه به النبي - صلى الله عليه وسلم - بقوله في الدعاء (وَالشّرّ لَيْسَ إِلَيْكَ) (1) ففعله سبحانه خير محض، وقد يأذن بالشر المضاف إلى العبد، ولا يكون شرا بالنسبة لإرادته سبحانه، فالله لا يريد ظلما للعباد، ولا يريد شرا بالعباد، وإنما العباد أرادوا ذلك بأنفسهم، وإذا وقع ذلك فإنما يقع بالإضافة إلى فعل العباد، وليس مضافا إلى الله سبحانه لأنّ فعله سبحانه خير محض.
__________
(1) مسلم (1848) / أبو ادود (760) / الترمذي (3422) / النسائي (897)

(1/39)

قال في الجملة بعدها (لا تَبلُغُه الأوْهَامُ، ولا تُدْرِكُهُ الأفْهَامُ)
________________________________________________
هذا يَرُدُّ به على المجسمة والمعطلة جميعا.
(لا تَبلُغُه الأوْهَامُ) يعني أنّ تفكير المُفَكِّرْ ونظرَه بخياله لا يمكن أن يبلغ بخياله وفِكْرِهِ وصف الله - عز وجل - ولا كُنْهَ ذاته سبحانه وتعالى، فليست الأفهام مَوضُوعَةٌ لإدراكه {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام:103] سبحانه.
و (لا تَبلُغُه الأوْهَامُ) يعني مهما فكَّر العبد فلن يبلغ كُنْهَ ذاته سبحانه ولا كُنْهَ اتصافه بصفاته - عز وجل -، ولا يمكن للأفهام مهما عَلَت أن تدرك ذلك.
ففيه رد على المجسمة الذين جعلوا الله - عز وجل - جسما كالأجسام.
وفيه رد على المعطلة الذين جعلوا الله - عز وجل - مُعُطَّلاً عمَّا وَصَف به نفسه، لأنه شبَّهُوا أولاً، ثُمَّ عطلوا ثانياً، فقام بقلوبهم في صفات الله أنها على صفة شيء معين، فمنعوا ذلك، فدخلوا بأوهامهم وأفهامهم في تحديد كُنْه الاتصاف بالصفة، ثم عطلوا ونفوا ثانياً.
وفيه رد على المتصوفة؛ غلاة المتصوفة أيضا، وهي الطائفة الثالثة الذين زعموا أنَّ العبد بالرياضة قد يبلغ إلى مرتبة يرى فيها الرب - عز وجل -، وأنه يمكن إذا فَنِيَ عن المحسوسات أن يدرك بوهمه غير المحسوسات - يعني الغيبيات -، وهذا هو الذي يسمونه الفناء بالدرجة العليا عندهم، وهو أنه يفنى عن المخلوق ويبقى في رؤية الخالق - عز وجل -.


قوله: لا تبلغه الأوهام، ولا تدركه الأفهام، ولا يشبه الأنام، حي لا يموت، قيوم لا ينام، خالق بلا حاجة، رازق بلا مؤنة، قوله: حي لا يموت، قيوم لا ينام، قوله: خالق بلا حاجة، رازق بلا مؤنة، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

إذا تبين ذلك، ففي قوله (لا تَبلُغُه الأوْهَامُ، ولا تُدْرِكُهُ الأفْهَامُ) مسائل:

(1/40)

[المسألة الأولى] :
أنَّ القاعدة العقلية المتفق عليها بين العقلاء والحكماء أنَّ معرفة الإنسان تنشأ شيئاً فشيئاً، وهذا قد جاء في القرآن في قوله تعالى (1)

: [[الشريط الثالث]] :

{وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل:78] ، فمعرفة الإنسان باتفاق العقلاء والحكماء واتفاق أهل الشرع أنها إنما تكون شيئاً فشيئاً، وهذا هو الذي يسمى عند الفلاسفة نظرية المعرفة، أو نظرية حصول المعارف، وهي كما قلنا تأتي شيئا فشيئا.
وهي مبنية على قسمين:
- القسم الأول:
أنَّ هناك أشياء يدركها بحواسه؛ باللمس، بالبصر، بالشم، بالذوق، بالسماع، بحواسه يدرك، وهذا نوع من تحصيل المعارف، نوع من المعارف يحصل للإنسان بحواسه، وهذا أول ما يبدأ بها الصغير.
- القسم الثاني:
ما يحصل بعقله وإدراكه، وهذا مبني على المقارنة.
وهذا القسم الثاني مبني على الأول، وهو أنه يقارن الأشياء مع ما أحسها.
فالمحسوسات التي أدركها بعينه وبشمّه وبذوقه وبسمعه وبلمسه للأشياء، هذه تسمى ضرورية؛ لأنَّ وجودها لا يحتاج إلى برهان.
وغيرها مما يَحْصُلُ به المعرفة، إنما يكون منسوباً عنده لهذه الأشياء.
فيرى مثلاً هذا العمود، فيراه بإحساسه ذا حجم، ثم يرى عموداً آخر أصغر منه، فيراه مختلفاً عنه في الطول، فعقد المقارنة وقال هذا أصغر من هذا، ثم عقد المقارنة فقال هذا أكبر من هذا، عقد المقارنة بين الألوان فقال هذا أبيض وهذا أسود وهذا أحمر، عقد المقارنة بين الأشياء الحرارية فقال هذا بارد وهذا متوسط وهذا دافئ وهذا حار إلى آخر ذلك.
وهذا نتحصَّلُ منه على القاعدة المتفق عليها بين القائلين بنظرية المعرفة، وهي صحيحة شرعاً على القَدْرْ الذي ذكرتُ لك بأنه لا يمكن للوَهَم - وهم الإنسان - ولا يمكن لفهمه أن يدرك شيئا ولا أن يبلغه وهَمه وفهمه إلا:
- إذا رآه.
- أو أحس بأحد الحواس.
- أو رأى ما يماثله ويشابهه فيقيس عليه.
- أو رأى ما يقيسه عليه ولو لم يَرَ ما يماثله أو يشابهه إذا أمكنه القياس.
فمثلا نذكر صفة حيوان ما، إذا قيل لك هناك حيوان اسمه (القَلَعَ) - أَيُ اسْمْ - فأنت مباشرة تتصور ولو لم تعرف حقيقته، أنه ما دام أنه حيوان يمكن أن تقيس وتُخْرِجْ بعض الصفات لأننا ابتدأنا وقلنا حيوان، فإذا قلت إنه أكبر من الفيل ذهبت إلى شيء آخر، إذا قلت أنه أصغر من الفيل بَدَأَتْ تَتَحَدَدْ وتَقْرُبْ عندك؛ لأنك أدركت هذه الأشياء بما رأيت، أو بما يمكنك أن تقيس عليه.
ولهذا نقول لا يمكن لأحد أن يدرك شيئاً ولا أن يَتَحَصَّلَ منه على معرفة يبلغها وهمه ويدركها فهمه:
- إلا إذا رآه.
- أو رأى مثيله وشبيهه.
- أو رأى ما يقاس عليه.
المثيل والشبيه، مثلاً تقول أكلنا خبزاً في بلد كذا، ما دام ذكرت الخبز. نحن أكلنا الخبز هناك، إذا قلنا لك الخبزة طولها ثلاثة أمتار طولها نأخذها ونقطعها، تعرف أنَّ الخبز دقيق أوبر إلى آخره، فعرفت مثيله أو شبيهه، فيمكن أن تدرك الآخر برِؤيتك لما يدخل معه في الشبه أو في المثلية.
الله سبحانه وتعالى لم تُدْرِكْهُ الحواس سبحانه وتعالى، ولم يُرَ مثيل له أو شبيه له، ولم يُرَ ما يمكن أنْ يقاس الحق عليه - عز وجل -.
ولذلك دخول المعرفة أو إدراك المعرفة أو حصول المعرفة بالله - عز وجل - لا يمكن أن تكون بالأوهام أو الأفهام أو بالأقيسة أو بما تراه.
ولهذا احتاج الناس إلى بَعْثَةْ الرسل تُبَيِّنْ لهم صفة ربهم - عز وجل - وصفة خالقهم؛ لأنه - عز وجل - لم يُر، ولم يُدْرَكْ مثله، ولا ما يشبهه سبحانه، ولا يمكن أيضا أن يُقَاسْ على شيء، لذلك كان لابد من بعثة الرسل لبيان ذلك.
وهذا يعني أنه سبحانه (لا تَبلُغُه الأوْهَامُ، ولا تُدْرِكُهُ الأفْهَامُ) كما ذكر المصنف.
فإذاً قوله (لا تَبلُغُه الأوْهَامُ، ولا تُدْرِكُهُ الأفْهَامُ) مُنْطلِق من مسألتين كبيرتين ذكرتهما لك في هذه المسألة.
__________
(1) انتهى الشريط الثاني.

(1/41)

[المسألة الثانية] :
أنَّ (الأوْهَامُ) و (الأفْهَامُ) هذه عَبَّر عنها بقوله (لا تَبلُغُه الأوْهَامُ) في (الأوْهَامُ) ، وفي (الأفْهَامُ) قال (ولا تُدْرِكُهُ الأفْهَامُ) .
وهذا راجع إلى أن الوهَم - يعني ما يتوهمه الإنسان - غير ما يفهمه.
فالوهم راجع للخيال، والفهم راجع للأقيسة والمقارنات.
ولهذا الرب - عز وجل - لا يمكن تَخَيُّلُهْ، ولا يمكن أيضا أنْ يُفَكَّرَ فيه فَيُدْرَكْ.
وهذا معنى قول الله - عز وجل - {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام:103] سبحانه وتعالى.
(لَا تُدْرِكُهُ الْأَبْصَارُ) سبحانه، هنا الأبصار يأتي معنى البصر؛ هو سبحانه لا يحيط به البصر إذا رآه أهل الإيمان في الآخرة.
وفي الدنيا لا تدركه الأبصار أيضاً التي هي الرؤى والعيون، وكذلك الأبصار التي هي الأفهام والأوهام لا تدركه - عز وجل -.
فالفهم إذاً منقطع، والوهم إذاً منقطع.
ولهذا قال بعض السلف (ما خطر ببالك فالله - عز وجل - بخلافه) ، لم؟
لأنه ذَكَرْتُ لك أنّه لا يمكن أنْ يخطر ببالك ولا أن تتخيل إلا شيء مبني على نظرية المعرفة من قبل، وهذا مقطوعٌ يقيناً.
إذاً فصار الأمر أنّ إثبات الصفات لله - عز وجل - بأنواعها مع قَطْعْ الطَّمع في بلوغ الوهَم لها من جهة الكيفية والكُنْه، وكذلك من جهة إدراك الأفهام لتمام معناها، فمن الجهتين:
-كنه الصفة (الكيفية)
- وكذلك تمام المعنى.
هذا لا يمكن أن تبلغه الأوهام، ولا أن تدركه الأفهام.
نقف عند هذا القدر وهذه الجمل في أولها، مثل ما ذكرت لك راجع إلى مسائل مختلفة لا ينتظمها زِمَامْ، ويأتي بعد ذلك المسائل العقدية بتفصيلها إن شاء الله تعالى.

(1/42)

الأسئلة:
س1/ يقول على القاعدة التي ذكرتم؛ وهي أنَّ الاسم إذا كان منقسماً فإنه لا يطلق على الله، فماذا يقال في اسم الباسط والقابض، فإن هذين الاسمين منقسمين فالبسط يكون للخير وقد يكون للشر, وكذلك القبض قد يكون للخير وقد يكون للشر؟
ج/هذا سؤال جيد، وجوابه راجع إلى معرفة أنّ الأسماء الحسنى منها ما لا يكون كمالا إلا مع قرينه، مثل الخافض الرافع، فالرافع لما اقترن بالخافض صار كمالاً مثل القابض الباسط، الله - عز وجل - قال {وَاللَّهُ يَقْبِضُ وَيَبْصُطُ} [البقرة:245] القابض الباسط سبحانه وتعالى، الضار النافع - عز وجل -، فثَمَّ من الأسماء الحسنى ما لا يكون دالاً على الكمال بمفرده، ولا يسوغ التعبيد له، مثل الضار هو من الأسماء الحسنى، ما نقول عبد الضار وأشباه ذلك، مثل المميت، المحيي المميت، ما نقول عبد المميت؛ لأن هذه الأسماء تطلق على وجه الكمال وتكون حسنى مع قرينتها، لهذا تجد أنها ملازمة للاسم القرين.
لهذا نقول الباسط صار كمالا بالقابض، فيطلق منفردا لأن كماله باسم الله القابض، والقابض أيضا هو كمال باسم الله الباسط لكنه لا يُعَبَّدُ له كما يعبد للباسط، ومثله النافع والضار، الضار كماله بالنافع والنافع كماله بالضار، لأنه يدل على القهر والجبروت لله - عز وجل -، وكذلك المحيي المميت. وهذا يأتينا عند قوله إن شاء الله (مُمِيتٌ بِلا مَخَافَةٍ) .
س2/ لماذا تقولون أنّ عقيدة أهل السنة والجماعة من عقيدة التابعين، ونجد كثيرا من التابعين قد غلط في الأسماء والصفات؟ فهل نقول عقيدة الصحابة ولا نقول عقيدة التابعين؟
ج/ أولاً من حيث الأدب في السؤال ما يناسب لطالب العلم أن يسأل بقوله (لماذا تقولون؟) لأن هذا فيه منافاة لأدب المتعلم مع المعلم، هذه واحدة.
ثانياً أنَّ قوله (نجد كثيرا من التابعين قد غلط في الأسماء والصفات) التابعون إذا أراد بالذين غلطوا في الأسماء والصفات من أدركوا الصحابة، فليس هؤلاء من التابعين للصحابة بإحسان، لهذا قال - عز وجل - {وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} [التوبة:100] ليس كل من تبع فجاء تابعا للصحابة يكون محمودا.
لهذا نقول عقيدة الصحابة والتابعين. المراد بالتابعين الذين أثنى الله عليهم بأنهم تبعوهم بإحسان، أما الذين تبعوا الصحابة زمانا وخالفوهم عقيدة، وابتدعوا في الأسماء والصفات أو في القدر أو في الإيمان، كالخوارج والمرجئة والقدرية وأشباه هؤلاء، هؤلاء لا يدخلون أصلا في التابعين بإحسان، خير الناس قرن الرسول ? ثم الذين يلونهم ثم الذين يلونهم، والمراد من كان منهم على الحق.
إن أراد السائل بعض الغلط المروي عن التابعين من أهل السنة؛ يعني ممن تبع الصحابة بإحسان، فإنه لا يقال أنهم غلطوا في الأسماء والصفات، وإنما حصل بعض العبارات التي يُنازعون فيها؛ لأنهم اجتهدوا، لكن لا يقال إنهم غلطوا في ذلك، ولكن يقال لهم اجتهدوا فينسب إليهم اجتهادهم ولا يعابون لا يعتبرون غلطوا، ما فيه مسألة يقال غلطوا فيها في الصفات؛ التابعين بإحسان، ولا غلطوا في الأسماء؛ لأنه إن غلط في هذا الأمر في أصل من أصول الصفات أو من الأسماء فإنه لا يكون من التابعين بإحسان.
س3/ ورد في الحديث (نعوذ بِوَجْهِك الْكَرِيمِ وَسُلْطَانِك الْقَدِيمِ) (1) ؟
ج/ هذا معروف في البحث، السلطان هنا المقصود به الخَلْقْ؛ يعني الملكوت أو يُقْصَدْ به الصفة المتعلقة بذلك، وهذا فيه بحث زيادة على ما ذكرت، ولكن هذه الكلمة لا تعني أن القديم من أسماء الله - عز وجل -، أو أنه من صفاته سبحانه؛ لأنه وُصِفَ به سلطانه سبحانه «أَعُوذُ بِوَجْهِ الله الْكَرِيمِ وَسُلْطَانِهِ الْقَدِيمِ» سلطان الله القديم الذي هو صفة تدبيره سبحانه، وهذه ليست راجعة إلى الاسم القديم الذي يدل على الذات، كما هو معلوم أن الأسماء تدل على الذات وتدل على الصفات.
س4/ ما الفرق بين الصفات والأفعال في قولك باب الصفات أضيق من باب الأفعال؟
ج/ يعني قد يكون هناك أفعال تضاف إلى الله - عز وجل -، ولا نشتق منها صفة نصف بها الرب - عز وجل -، فباب الأفعال أضيق من باب الصفات، فليس كل فعل أطلق أو أضيف إلى الله - عز وجل - من فعله سبحانه نشتق منه صفة من الصفات، وكذلك ليس كل ما جاز أن يُخبَر به عن الله - عز وجل - جاز أن نجعله اسما له سبحانه، أو أن نجعله صفة له سبحانه، وكذلك ليس كل صفة له - عز وجل - يجوز أن نشتق منها اسم، مثل مثلا الصُّنع الله - عز وجل - قال في آخر سورة النمل {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل:88] فالصنع هذا صفة (صُنْعَ اللَّهِ) ، (صُنْعَ اللَّهِ) هذا صفة لكن لا يجوز أن نشتق منها الصانع، لأنه كما ذكرنا الشروط لا بد أن تكون:
1 - أولا: جاءت في الكتاب والسنة.
2 - ثانياً: أن يكون يدعى بها، واسم صانع لا يدعى به الرب - عز وجل -، لا نقول يا صانع اصنع لي كذا؛ لأنه لا يتوسل إلى الله به.
__________
(1) أبو داود (466)

(1/43)

3 - ثالثاً: أنه ليس مشتملا على مدح كامل مطلق غير مختص.
مثال للأفعال مثل {اللَّهُ يَسْتَهْزِئُ بِهِمْ} [البقرة:15] ، {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ} ، وهنا {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال:30] ، (اللَّهُ يَسْتَهْزِئُ بِهِمْ) جاء إضافة الأفعال هذه إلى الله - عز وجل -، ما نقول نشتق منها صفة فيوصف الله بالمكر ويوصف الله بالاستهزاء وأشباه ذلك، هذا غلط؛ لأن باب الأفعال كما ذكرنا أوسع من باب الصفات، وباب الصفات أضيق؛ لأن المكر منقسم (وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ) جاء هنا إضافة (يَمْكُرُ) إلى الله - عز وجل - (يَمْكُرُ اللَّهُ) لكن المكر صفة منقسمة إلى:
- المكر الذي هو بحق، وهو ما دلّ على كمال وقهر وجبروت وهو المكر بمن مكر به سبحانه، أو مكر بأوليائه، أو مكر بدينه، هذا.... حق.
- وإلى مكر مذموم وهو ما كان على غير وجه الحق [.....] (1)
كذلك، ما نقول إنَّ من صفة الله الاستهزاء، كذلك الملل لا نقول من صفات الله الملل، وأشباه ذلك «إِنّ الله لاَ يَمَلّ حَتّى تَمَلّوا» (2) أُطلق الفعل لكن لا نشتق منه الصفة؛ لأن الصفة منقسمة، كذلك من الصفة إلى الاسم، وهذا فيه قواعد ذكرها ابن القيم رحمه الله في أول (بدائع الفوائد) .
نقف عند هذا نسأل الله التوفيق والسداد.
__________
(1) - كلام غير واضح
(2) البخاري (5861) / مسلم (1863)

(1/44)

لَا تَبْلُغُهُ الْأَوْهَامُ، وَلَا تُدْرِكُهُ الْأَفْهَامُ، وَلَا يُشْبِهُ الْأَنَامَ، حَيٌّ لَا يَمُوتُ، قَيُّومٌ لَا يَنَامُ، خَالِقٌ بِلَا حَاجَةٍ، رَازِقٌ بِلَا مُؤْنَةٍ.
________________________________________________
هذه الجمل التي سمعنا من هذا المتن العظيم -الذي هو متن العقيدة الطحاوية- متصلة بما قبلها، والكلام فيما تقدَّم كان عن وصف الله - عز وجل - بصفات الكمال ونعوت الجلال والجمال.
فقال رحمه الله تعالى في وصفه سبحانه وتعالى (لا تَبلُغُه الأوْهَامُ، ولا تُدْركُهُ الأفْهَامُ، وَلا يُشْبِهُ الأنَامَ) وهذه كما ذكرنا لك فيما سلف عامة في جميع الصفات وأنّ صفات الحق - عز وجل - لا تشبه صفات الأنام بالقيد الذي ذكرناه لك مُفَصَّلَاً فيما سلف.
وبعدها ذَكَرَ جملة من ما يُفارق به وصف الله - عز وجل - صفة المخلوق فقال بعد قوله (وَلا يُشْبِهُ الأنَامَ) (حَيٌّ لا يَمُوتُ، قَيُّومٌ لا يَنَامُ، خَاِلقٌ بِلا حَاجَة، رَازقٌ بلا مَؤُونَة، مُمِيتٌ بِلا مَخَافَةٍ، بَاعِثٌ بِلا مَشَقَّةٍ) .
وهذه الصفات هي صفاتٌ وأسماء للحق - عز وجل -، فإنّ صفة الحياة ثابتةٌ له - عز وجل -، وكذلك صفة القيومية وصفة الخلق والرَّزق والإماتة والبعث له سبحانه.
وهو سبحانه المحيي والحي وهو القيوم - عز وجل - كما قال سبحانه {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ} [البقرة:255] ، وكما قال {الم (1) اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [آل عمران:1-2] ، وكذلك صفة الخَلق وصفة الرَّزق وغير ذلك من الصفات.
فأسماء الله - عز وجل - كما هو معلوم مشتملة على صفات، وصفات الحق - عز وجل - مباينة لصفات المخلوق من جهات:
1 - الجهة الأولى: أنّ الرب - عز وجل - يتصف بالصفة على وجه الكمال، والمخلوق يتصف بالصفة على وجه النَّقص.
2 - الجهة الثانية: أنَّ الرب - عز وجل - صفاته متلازمة؛ لأنه سبحانه له الكمال المطلق، وله الصفات العُلا الكاملة من كل وجه، وأما المخلوق فصفاته غير متلازمة بل قد يكون فيه جملة من صفات النقص، ويكون ثَمَّ فيه بعض الصفات التي هي كمال في حقه، وإن كانت في الجملة لا يتصف بها إلا لنقصٍ فيه.
3 - الجهة الثالثة: أنّ اتصاف المخلوق بالصفات وإن كان في أصل المعنى مشتركة مع صفات الحق - عز وجل - لكنه اتصف بها على وجه الحاجة إليها، وأما الرب - عز وجل - فهو متصف بصفاته لا على وجه الحاجة إلى آثار الأسماء والصفات؛ فمثلا المخلوق يُقدِّرُ أو يُقِيْمُ الأشياء لحاجته، ويخلق ما يخلق لحاجته، والله سبحانه وتعالى (خَاِلقٌ بِلا حَاجَة) ويَهَبُ المخلوقُ ويَرْزُقُ لحاجته، والله سبحانه وتعالى يهب ويرزق ويُعطي وهو الغني - عز وجل - {أَنْتُمْ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15] ، وهكذا في بقية الصفات.
فإذاً اتصاف المخلوق بالصفات التي يشترك فيها من حيث أصل المعنى مع الرب - عز وجل - هو اتصاف على سبيل النقص، وهذا الاتصاف مع ضَمِيْمَةِ ما سبق أنْ ذكرنا لك فيما سلف لا يشبه فضلا أن يماثل صفات الرب - عز وجل -.
لهذا فصَّل الطحاوي رحمه الله بعد قوله (وَلا يُشْبِهُ الأنَامَ) بعض صفات الحق - عز وجل - التي يتصف بها وفارق بها صفة المخلوق الذي ربما اتصف بتلك الصفات.

(1/45)

فقال رحمه الله (حَيٌّ لا يَمُوتُ، قَيُّومٌ لا يَنَامُ)
________________________________________________
وكونه - عز وجل - حياً، هذا دلَّ عليه العقل ودلَّ عليه السمع؛ يعني دل عليه الكتاب والسنة.
وقبل ورود الكتاب والسنة فالعقل يدلُّ على أنَّ الله - عز وجل - موجود لكثرة الدلائل وتواترها وتتابعها على وجود الحق - عز وجل -.
وكونه سبحانه وتعالى موجوداً يدل باللازم الذي لا انفكاك منه على أنّه حي سبحانه وتعالى، وحياته - عز وجل - تدل على أنه متصف بصفات كثيرة.
فإذاً صار اسم الله (الحيّ) يدل عليه العقل قبل ورود السمع.
وكذلك اسم الله (القيوم) وصفة القيومية له - عز وجل - هذه أيضاً يدل عليها العقل ويدل عليها السمع لأنه سبحانه هو الذي أقام الأشياء.
فكونه هو الخالق للأشياء يدل عقلاً أنه هو الذي أقامها وأنّ قيومِيَّتَهَا به - عز وجل -.
إذا كان كذلك فنقول هذان الاسمان (الحي) و (القيوم) قد قيل فيهما -وهو قول قوي، وله حظ من الترجيح- أنهما اسما الرب - عز وجل - الأعظمان.
فالاسم الأعظم الذي إذا دُعي به الرب - عز وجل - أجاب، وإذا سُئِلَ به أعطى كما جاء في الحديث، هو في سورة البقرة وسورة آل عمران، وفيهما قول الله - عز وجل - {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) .
وهذا له معنى وذلك أنَّ الحي والقيوم بلوازمه؛ بلوازم اسم الحي وما يلزم من اسم القيوم يقتضي جميع الأسماء التي هي من أفراد الربوبية والصفات التي هي من أفراد الربوبية.
ولهذا عُلِّقَ إعطاء السائل سؤله في هذين الاسمين الأعظمين؛ لأنَّ إجابة السُّؤَّال وإعطاء الداعي ما دعا هذا متعلق بربوبية الله - عز وجل -، فإذا انضم إليها إدانة العبد وإقراره بتوحيد الإلهية وأن الله - عز وجل - لا إله إلا هو، صار هذا الدعاء (اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ) متضمناً لتوحيد الإلهية ولتوحيد الربوبية ولتوحيد الأسماء والصفات.
لهذا فإن اسم الحي واسم القيوم هما اسما الله الأعظمان اللذان إذا دُعي بهما أجاب وإذا سئل بهما أعطى، في قول قوي مرجَّح لأحد القولين في اسم الله الأعظم.
إذا تبين لك ذلك ففي قوله (حَيٌّ لا يَمُوتُ، قَيُّومٌ لا يَنَامُ) مسائل:
__________
(1) البقرة:255، آل عمران:2.

(1/46)

[المسألة الأولى] :
أنّ صفة الحياة صفةٌ مُشتَرَكة بين كل مخلوقات الله - عز وجل -.
وكل حياة لها ما يناسبها، حتى الجماد له حياة تناسبه؛ حتى الشجر والحجر له حياة تناسبه.
وإنما سمي جماداً لأنه جامد في الظاهر؛ ليس له حركة ظاهرة، وإلا فإنه ليس بميت يعني لا حراك فيه ولا حياة، وإنما هو:
- ميت باعتبار عدم الحركة.
- وجماد باعتبار عدم الحركة.
ولهذا فإنَّ اشتراك المخلوقات مع الرب - عز وجل - في هذا الاسم وفي صفة الحياة هذا اشتراكٌ في أصل المعنى فكل له حياة تناسبه، على حسب القاعدة المعروفة: وهي أن الصفات بما يناسب الذوات.
فإثبات الصفات إثبات وجود لله - عز وجل - لا إثبات كيفية، وصفات المخلوقات تناسب ذواتهم الوضيعة الضعيفة الفقيرة.
وهذا ظاهر أيضاً في صفتي السمع والبصر كما قد قرَّرْنَاهُ لكم مِراراً في قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، فإنّ صفة السّمع وصفة البصر مشتركة بين أكثر الكائنات الحية، وكذلك الحياة فهي مُشْتَرَكَة بين جميع الكائنات الحية، منها ما حياته بالروح والنفس، ومنها ما حياته بالنماء، ومنها ما حياته خاصة به كالصخور والتراب، وأشباه ذلك ولهذا كان ? يقول كما رواه مسلم في الصحيح «إني لأعلم حجرا بمكة ما مررت عليه إلا سلَّم علي (1) .
فإذاً إثبات هذه الصفة واسم الحي لله - عز وجل - يدل على نفي التعطيل بجميع أنواعه، ويدل على إبطال التجسيم بجميع أنواعه.
ولهذا صار اسماً عظيماً مختصاً بالرب - عز وجل - على وجه الكمال، لأنَّ المخلوق يعرف أنَّ حياته قصَّة قليلة يريد زيادتها فلا يستطيع، يريد أن يكون في وَصْفِهِ بالحياة أكمل من وصف غيره فلا يستطيع، فدلَّ على ظهور نقصه في الصفة المشتركة بينه وبين جميع المخلوقات.
المقصود من هذا إنَّ في إثبات صفة الحياة لله - عز وجل - إبطال للتعطيل وإبطال للتجسيم على الوجه الذي ذكرته لك، وهو ظاهر في قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} .
__________
(1) انتهى الوجه الأول من الشريط الثالث، أما الحديث فهو في مسلم (6078) .

(1/47)

[المسألة الثانية] :
الله - عز وجل - قال {اللهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ} وذلك لكمال حياته ولكمال قيوميته - عز وجل -.
وقوله هنا (حَيٌّ لَا يَمُوتُ، قَيُّومٌ لَا يَنَامُ) دلَّتا على القاعدة المقرَّرة عند أهل السنة والجماعة وهي:
*أنَّ وصف الرب - عز وجل - بالنفي ليس مقصوداً لذاته وإنما هو لإثبات كمال ضد ما نفى.
لهذا سبحانه أثبت الكمال له ثم نفى ليدل على إثبات الكمالات له - عز وجل -، فلمَّا قال {اللهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} قال {لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ} ليدل على أنَّ قول {لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ} لكمال حياته ولكمال قيوميته، فنفى لتأكيد الإثبات.
وهذه هي القاعدة المقررة عند أهل السنة والجماعة فيما يُنفَى في القرآن وفي السنة عن الله - عز وجل - إنما هو لإثبات كمال ضده من صفات الحق - عز وجل - كما في قوله سبحانه {وَلَا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف:49] لكمال عدله، وكما في قوله سبحانه {وَمَا كَانَ رَبُّكَ نَسِيّاً} [مريم:64] لكمال علمه سبحانه وحِفظِهِ سبحانه وقيوميته، وكقوله {لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ} ] الإخلاص] وأشباه ذلك.

(1/48)

[المسألة الثالثة] :
أنَّ اسم القيوم لله - عز وجل - واسم الحي هذان الاسمان مُتَعَلِّقانِ بخلقه - عز وجل -، يعني أنَّ لهما الأثر في خلقه سبحانه، وكل حياةٍ تراها في خلقه فهي من آثار حياته - عز وجل -، وكل صلاح أو فعل تراه في خلقه فهو من آثار قيوميته - عز وجل -.
واسم القيوم مبالغة لإثبات كمال قيامه سبحانه وتعالى على الوجه المطلق بنفسه وبخلقه، فلفظ القيوم، اسم القيوم يدل على أنه سبحانه كامل فيما يختاره سبحانه وتعالى لنفسه من الصفات التي تقوم بمشيئته واختياره وقدرته، وكذلك له الكمال فيما يقيم به خلقه - عز وجل -.
وإذا تبيَّن ذلك فإن قول المؤلف (قَيُّومٌ لَا يَنَامُ) راجع إلى الآية {لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ} وذلك لكمال حياته، {وَلَا نَوْمٌ} وذلك لكمال قيوميته - عز وجل -.
ففسَّر القيوم بأنه الذي لا ينام، وهذا كما ذكرت لك ليس تفسيراً لمعنى القيوم، فإنَّ معنى القيوم أنّهُ الذي قام بنفسه وأقام غيره، فليس ثَمَّ شيء إلا والله - عز وجل - مُقيمٌ له على وجه ما تقتضيه حكمة الرب - عز وجل -.
فإذا تبيَّن ذلك فإنَّ اسم القيوم لله - عز وجل - واسم الحي له سبحانه وتعالى لهما أثر في إجابة السؤال.
وهذا الأثر مرتبط بقاعدة كلية في ارتباط الإجابة بحسن السؤال، ولهذا قال - عز وجل - {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} [الأعراف:180] فدعوة الله - عز وجل - بأسمائه يعني بما يناسب مقصودك من الأسماء.
وكل [.....] لك في حياتك فهو من آثار اسم القيوم، لأنك تحتاج ما تقيم به حياتك، وكل ما تُقيمُ به حياتك إنما هو من القيوم - عز وجل -، فإذا أقامك - عز وجل - على شيء أو أقام لك شيئاً فإنه سبحانه القيوم الذي هو {قَآئِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [الرعد:33] سبحانه وتعالى.
لهذا فإنَّ فقه الدعاء مرتبط بفقه الأسماء والصفات، فكلما كان العبد أعرف بأسماء الله وصفاته وآثارها في خلقه، كُلَّما كان أعرف وأعلم بسؤال الله بها وباستحضاره لمعنى ذلك كان ذلك أرجى لقبول الدعاء وحصول المطلوب.

(1/49)

[المسألة الرابعة] :
أنَّ اسم الحي واسم القيوم بلازمهما تدل على بقية صفات الرب - عز وجل -، لأنَّ الحياة مستلزمة لكثير من الصفات، والقيومية مستلزمة لكثير من الصفات.
لهذا قال طائفة من المحققين من أهل العلم في هذا الباب (إنَّ الصفات التي أثبتها الأشاعرة أو أثبتها غيرهم من أهل البدع وزعموا إثباتها بالعقل أنَّهُم قَصَّروا في ذلك لأنَّ العقل بالتلازم واللزوم يُثْبِتُ صفات كثيرة لله - عز وجل - أكثر من السبعة التي أثبتها طائفة منها بالعقل) .
لهذا اسم الحي يستلزم صفات كثيرة، واسم القيوم يستلزم صفات كثيرة، لذا ينبغي أن يُتَاَمَّل هذا الموضع من جهة أنَّ حياة الرب - عز وجل - واسم الرب - عز وجل - (الحي) ، وقيومية الرب - عز وجل - واسمه القيوم يستلزمان عقلاً عدداً كبيراً جداً من الصفات لله - عز وجل -.
وهذا موضع يُحْتَجُّ به على من يُثبِتُونَ الصفات بالعقل لأنَّ حياته سبحانه ثابتة عقلاً عند الجميع وكذلك قيوميته سبحانه ثابتة عقلاً عند الجميع.

(1/50)


من قوله (خالق بلا حاجة، رازق بلا مؤنة، مميت بلا مخافة) إلى قوله (لا يحتاج إلى شيء)، قوله: مميت بلا مخافة، باعث بلا مشقة، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها (خَالِقٌ بِلَا حَاجَةٍ، رَازِقٌ بِلَا مُؤْنَةٍ)
________________________________________________
وكما قال فيما سبق (حَيٌّ لَا يَمُوتُ) قال هنا (خَالِقٌ بِلَا حَاجَةٍ، رَازِقٌ بِلَا مُؤْنَةٍ) .
و (خَالِقٌ) اسم فاعل من الخَلْقْ، فالخَلْقْ مصدر خَلَقَ الشيء يَخْلُقُهُ خَلْقَاً.
واسم الخالق لله - عز وجل - هو على مقتضى اللغة يشمل مراتب:
1 - المرتبة الأولى لصفة الخلق واسم الخالق: التقدير:
فإنَّ الخلق في اللغة هو التقدير كما قال - عز وجل - {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون:14] وقال سبحانه {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [الفرقان:2] تقدير الشيء على وفق علم المُقَدِّر.
وفي هذا قول الشاعر:
فأنت تَفْرِي ما خَلَقْتَ ****** وبعض القوم يخلق ثم لا يَفْرِي
(تَفْرِي ما خَلَقْتَ) يعني تقطع ما قدرت من الأمر أو من الصناعة.
(وبعض القوم -لعجزه- يخلق) يعني يقدر، (ثم لا يَفْرِي)
وهذه المرتبة ثابتة لله - عز وجل -، فهو سبحانه المُقَدِّر للأشياء {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} خَلَقَ كل الأشياء فقدَّرَها، فخَلْقُهُ كان مشتملاً على تقديرها شيئاً فشيئاً أو تقدير ما يصلح لها.
هذا وتقديره سبحانه للأشياء بلا حاجة لهذا التقدير.
فالمخلوق يُقَدِّر خشية ألا يصل إلى ما يريد، فإنَّ تقديره للأشياء شيئاً فشيئاً حتى يصل إلى نهايتها وحتى يكون ما يريد على وفق ما قدَّرْ أو على وفق ما يريده، فيحتاج إلى التقدير ليتم الأمر.
والله سبحانه حين قدَّر لا لحاجته لذلك، بل هو سبحانه يُجْرِي الأشياء وفق (كن فتكون) على وفق حكمته سبحانه بمشيئته الكونية، فما شاء كان وما لم يشأ لم يكن.
فكونه سبحانه قدَّر الأشياء لا لحاجة إلى التقدير، ولكن ليكون ذلك موافق لحكمته سبحانه، ولله الحكمة البالغة كما خلَقَ السموات والأرض في ستة أيام وهو قادر أن يخلقها - عز وجل - بمباشرة الأمر لها بكن فتكون مرة واحدة.
2 - المرتبة الثانية لصفة الخلق واسم الخالق: هو تصوير الأشياء:
وتصوير الأشياء هو خَلْقٌ لها لأنها أعظم من التقدير العام، فإذا صوَّر الأشياء فقد خلقها كما قال سبحانه {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ} [آل عمران:6] وفي حديث ابن مسعود المتفق عليه قال ? (إنَّ أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة ثم أربعين يوماً مضغة ثم أربعين يوماً علقة)) ... إلخ، فجعل هذه المراتب داخلة في الخلق، وهذا يدل مع دلالات كثيرة على أنَّ التصوير خلق، وحين [.....] لا لحاجته سبحانه للتصوير بأنه لم ينفذ أمره إلا إذا صور كما يفعل الإنسان فإنه يصور الشيء الذي يريده بمعنى يركب أعضاءه بأن يجعل هذا مع هذا لأنه لن يتم إلا بهذا، ولو لم يفعل هذه الخطوة لا تتم له الخطوة التي بعدها لأنه بحاجة إلى ذلك.
فإذاً التصوير عند المخلوق لحاجته إليه، والله سبحانه وتعالى يخلق مُصَوراً لا لحاجته إليه، فهذه داخلة في قول المؤلف رحمه الله (خالق بلا حاجة)
3 - المرتبة الثالثة لصفة الخلق واسم الخالق: هو البرء:
البرء، برء ما صور وهو إنفاذه على آخر مراحله وجعله خلقاً سوياً يريده الرب - عز وجل -، ولهذا قال في آخر سورة الحشر {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [الحشر:24] ، وهو سبحانه وتعالى حين خَلَقَ وبَرَءَ البرية وصوَّرَها وجعلها على هذا المنوال وعلى اختلافها: الإنسان، الملائكة، الحيوان على ظهر الأرض وبطن الأرض والماء وفي السماء إلى آخر ذلك ليس لحاجته لهم ولا لأنه يستكثر بهم بل لابتلائهم ولإقامة هذا الملكوت على العبودية.
فإذاً قول المؤلف رحمه الله (خَاِلقٌ بِلا حَاجَة) هذا لكمال غناه سبحانه وتعالى وكمال حمده سبحانه كما قال - عز وجل - {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات:56-58] ، وكما قال ? في الحديث القدْسي (قَالَ اللهُ تعَالَى: يَا عِبَادِي إِنَّي؛ حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي) (1) إلى أن قال (فإنَّكم لَنْ تَبْلُغُوا ضُرَّي فَتَضُرُّونِي، وَلَنْ تَبْلُغُوا نَفْعِي فَتَنْفَعُونِي) وقد قال - عز وجل - {يَا أَيُّهَا النَّاسُ أَنْتُمْ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15] .
وكذلك قوله (رَازقٌ بلا مَؤُونَة)
__________
(1) مسلم (6737)

(1/51)

وكونه سبحانه يرزق بلا نفقة يُنْفِقُهَا تُنْقِصُ مما عنده سبحانه، وبلا تعب، فهو سبحانه يرزق من يشاء بغير حساب، وما يفتح للناس من رحمة فإنه لا ممسك لها، وقد قال سبحانه وتعالى {مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر:2] ، وقال - عز وجل - {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ} [المائدة:64] ، وفي حديث أبو ذر المعروف قال (أَرَأَيْتُمْ مَا أنْفَقَ مُنْذُ خَلَقَ السّمَاوَاتِ والأرض, فَإِنّهُ لَمْ يَغِضْ ممّا فِي يَمِينِهِ شَيْئًا) (1) ، وهذا لا شك أنه صفة الرب - عز وجل -.
أما المخلوق فإنه إذا رَزَقْ فإنه يَرْزُقْ بكلفة وتعب، ويرزق لحاجته أن يرزق، ويرزق أيضاً لمؤونة تنقص وتزيد، والله سبحانه له الملك الأعظم في ذلك.
فتَبَيَّنَ أَنَّ معنى قوله (رَازقٌ بلا مَؤُونَة) يعنى بلا كلفة ولا مشقة، أو بلا مؤنة يأخذ منها فتحتاج إلى أن تُمَوَّنَ، بل هو سبحانه لا يُنْقِصَ ما يُعْطِي خلقه من ملكه شيئاً، ولا يزيد فيه شيئا، بل هو سبحانه الرازق بلا مؤونة سبحانه وتعالى.
نكتفي اليوم بهذا القدْر، ونكمل إن شاء الله تعالى الأسبوع القادم.
__________
(1) البخاري (4684) / مسلم (2356)

(1/52)

الأسئلة:
س1/ هل يوصف المخلوق بكونه خالقا للأشياء؟
ج/ الجواب: لا، خلْق الأشياء هذا مختص بالرب - عز وجل -، فهو سبحانه وتعالى الذي يخلق الأشياء.
أما أن يوصف بكونه خالقا، فنعم، لكن لا يقال خالق للأشياء، الأشياء بيد الله - عز وجل -، لكن يخلق ما يناسب، كما قال سبحانه {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون:14] ، ويُعنى بالخلق هنا التقدير أو التصوير أو ما يناسبه، ولهذا قال ? في الحديث الذي رواه البخاري وغيره (مَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي؟ فَلْيَخْلُقوا حَبّةً، أَوْ لِيَخْلُقُوا شَعِيرَةً) (1) فأثبت لهم خلقا قال (يَخْلُقُ كَخَلْقِي) ، ثم نفى عنهم خلقا فقال (فَلْيَخْلُقوا حَبّةً، أَوْ لِيَخْلُقُوا شَعِيرَةً) ، فدلّ على أنّ المخلوق يخلق أشياء؛ بمعنى يصورها أو يقدرها، أما برء الأشياء، أو برء الأمور؛ بمعنى إخراج الصور يعني فيها حياة فهذه لله - عز وجل -.
أما تصنيع الجمادات فهذا نوع من الخلق؛ لأنه تقدير وتصوير.
س2/ يستدل أهل التعطيل والتجسيم بقوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] على باطلهم، وقد رد أهل السنة والجماعة بردود عليهم في ورود الكاف والمِثل في الآية، فما هو وجه استدلال المعطلة والمجسمة؟ وما هو الرد الصحيح والوجه الصحيح من ردود أهل السنة في زيادة الكاف؟
ج/ سبق أن ذكرناه أظن مفصلاً في الدرس الماضي، أو الذي قبله، أظن في أول الدروس، أو عند قوله ولا يشبهه شيء أو (وَلا يُشْبِهُ الأنَامَ) ، أو في أوله عند قوله (وَلا شيءَ مثْلُهُ) (2) .
المقصود أن استدلال المبتدعة بقوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) مَصِيرٌ منهم إلى أن المثلية هنا قد تكون ناقصة، فيكون هناك مطلق التشابه منفيا، وهذا سيكون مطلق التشابه منفيا، وقد ذكرنا لكم أنّ المراد هنا المماثلة والمماثلة منفية في كل حال، والمشابهة في الكيفية أو في كمال المعنى؛ يعني في المعنى المطلق أيضا منفي، وأما المشابهة في مطلق المعنى وهو أصله الذي حصل به الاشتراك فإن هذا ليس منفيا؛ لأن هذا أثبته الرب - عز وجل -.
س3/ ما هو أفضل كتاب شرح الأسماء الحسنى واعتنى بمعناها؟
ج/ أحسن ما أُلف في ذلك فيما أعلم كتاب (النهج الأسمى) لأحد طلبة العلم في الكويت محمد الحمود، وهو من أنفع ما كتب في ذلك، ويليه ما فرقه الشيخ عبد الرحمن بن سعدي في كتبه من معاني الأسماء والصفات.
س4/ هل الله - عز وجل - محتاج إلى عبادة العابد كما قال {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} [الذاريات:56-57] ، فهو لا يحتاج سبحانه للرَّزق ولا للإطعام ولكن أثبت العبادة؟
ج/ ما أدري ما وجه السؤال.
(وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ) اللام هنا هذه لام (كي) لام الحكمة وليست لأجل الحاجة.
س5/ هل يقال إنَّ الصفات الذاتية راجعة إلى صفة الحياة، والصفات الفعلية راجعة إلى صفة القيومية؟
ج/ لا، لا يقال ذلك من مثل صفة الرحمة ذاتية باعتبار وفعلية أيضا، ولكنها راجعة أيضا لقيوميته، فهو سبحانه أقام خلقه على الرحمة.
س6/ كيف نعرف أن نفي صفة من صفات النقص تدل على الكمال المطلق؟
ج/ أي نفي جاء في الكتاب والسنة؛ نفي صفة عن الله - عز وجل - فالمراد من هذا النفي إثبات كمال الضد؛ لأنَّ النفي المجرد ليس مدحاً وليس كمالاً، نفي الصفة عن المتصف أو عمن يتصف بها أو عمن يقال أو تنسب إليه قد يكون لنقصه ولعجزه؛ لعدم علمه أولعدم قدرته، فيقال مثلا فلان لا يسيء إلى أحد؛ لأجل أنّه ضعيف، حتى الكافر المشرك المعاند لا يسيء إليه لضعفه، ويقال فلان مثلاً ليس كثير الكلام قد يكون لعجزه عن الكلام بما ينفع، ولهذا قال الشاعر في ذم قبيلة من القبائل:
قُبَيِّلَة لا يخفرون بذمة ولا يظلمون الناس حبة خردل
(قبيلة لا يخفرون بذمة) لعجزهم، والعرب كانت تفتخر بالاعتداء وبالقوة، فهو نَفَى عنهم صفة لأجل عجزهم عنها فقال (ولا يظلمون الناس حبة خردل) لعجزهم ولهذا إذا نفى الرب - عز وجل - عن نفسه صفة دلَّ ذلك على كمال ضد هذه الصفة، فمثلاً قوله تعالى {لَا تَأْخُذُهُ سِنَةٌ} [البقرة:255] هذا نفي يدل على كمال حياته سبحانه وتعالى، لا لأرقه مثلاَ أو لاهتمامه بخلقه أو لعدم إرادة تركهم حتى لا يفسد الملك أو نحو ذلك، بل (لَا تَأْخُذُهُ سِنَةٌ) لكمال حياته، كذلك {وَمَا كَانَ رَبُّكَ نَسِيًّا} [مريم:64] لكمال علمه وإحاطته.
{لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص:3] لكمال غناه سبحانه وتعالى، {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص:4] لكمال أَحديته سبحانه، {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ، وهكذا في غير ذلك من الصفات.
__________
(1) البخاري (7559)
(2) ذكره الشيخ تحت شرح (وَلا شيءَ مثْلُهُ) في المسألة الخامسة.

(1/53)

خَالِقٌ بِلَا حَاجَةٍ، رَازِقٌ بِلَا مُؤْنَةٍ، مُمِيتٌ بِلَا مَخَافَةٍ، بَاعِثٌ بِلَا مَشَقَّةٍ، مَا زَالَ بِصِفَاتِهِ قَدِيمًا قَبْلَ خَلْقِهِ، لَمْ يَزْدَدْ بِكَوْنِهِمْ شَيْئًا لَمْ يَكُنْ قَبْلَهُمْ مِنْ صِفَتِهِ، وَكَمَا كَانَ بِصِفَاتِهِ أَزَلِيًّا كَذَلِكَ لَا يَزَالُ عَلَيْهَا أَبَدِيًّا، لَيْسَ بَعْدَ خَلْقِ الْخَلْقِ اسْتَفَادَ اسْمَ "الْخَالِقِ"، وَلَا بِإِحْدَاثِ الْبَرِيَّةِ اسْتَفَادَ اسْمَ "الْبَارِي"، لَهُ مَعْنَى الرُّبُوبِيَّةِ وَلَا مَرْبُوبَ، وَمَعْنَى الْخَالِقِ وَلَا مَخْلُوقَ، وَكَمَا أَنَّهُ مُحْيِي الْمَوْتَى بَعْدَمَا أَحْيَا اسْتَحَقَّ هَذَا الِاسْمَ قَبْلَ إِحْيَائِهِمْ، كَذَلِكَ اسْتَحَقَّ اسْمَ الْخَالِقِ قَبْلَ إِنْشَائِهِمْ، ذَلِكَ بِأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَكُلُّ شَيْءٍ إِلَيْهِ فَقِيرٌ، وَكُلُّ أَمْرٍ عَلَيْهِ يَسِيرٌ، لَا يَحْتَاجُ إِلَى شَيْءٍ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] .
________________________________________________
هذه تكملة وصِلَة لما تقدم الكلام عليه من بيان معاني جُمَلِ هذه العقيدة النافعة؛ عقيدة العلامة أبي جعفر الطحاوي رحمه الله.
ووقفنا عند قوله (مُمِيتٌ بِلا مَخَافَةٍ، بَاعِثٌ بِلا مَشَقَّةٍ) وهذا كالجمل التي قبله، فيها إثبات كمال الرب - عز وجل -، وأنه في كمالاته وصفاته غير مماثل لخلقه، بل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] .
فذَكَرَ فيما تقدم جملة من صفات الرب - عز وجل - وأنه في اتصافه بتلك الصفات لا يماثل المخلوق الذي إذا اتصف بصفة فهو لحاجته لمقتضى تلك الصفة ولضعفه ولافتقاره، والله جل جلاله متَّصِف بصفات الكمال التي مرجعها إلى أنه سبحانه هو الغني الحميد.
هو الغني غير محتاج لمقتضى صفاته وغير محتاج سبحانه لأثر تلك الصفة.
بل هو سبحانه وتعالى فيما يفعل، يفعلُ لحكمة لا لحاجة - عز وجل -.
فخَلْقُهُ سبحانه وتعالى للخلق بلا حاجة، ورَزْقه سبحانه وتعالى لهم لحاجتهم إليه لا لحاجته سبحانه وتعالى إليهم، كما مرّ معنا على حد قول الله - عز وجل - {يَا أَيُّهَا النَّاسُ أَنْتُم الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15] .
وجميع صفات الكمال ترجع إلى صفة الغنى وصفة الحمد له سبحانه، وإلى هذين الاسمين العظيمين الغني والحميد، سواءٌ في ذلك صفات الجلال، أو صفات الجمال، صفات الربوبية، أو الصفات التي ترجع إليها معاني العبودية للرب جل جلاله.

(1/54)

قال هنا (مُمِيتٌ بِلا مَخَافَةٍ، بَاعِثٌ بِلا مَشَقَّةٍ)
________________________________________________
يعني أنّه سبحانه يميت من شاء أنْ يُمِيتَهُ، ويُفْقِدَ من شاء أن يُفقده الحياة، لا لخوف من هذا الذي أفقده الحياة أن يعتدي على مقام الربّ - عز وجل -؛ ولكن لحكمته سبحانه.
فهو الذي أحيا وأمات، وهو الذي أفقر وأغنى سبحانه لحكمته البالغة العظيمة.
فهو فيما يُحيي لم يُحيِ لحاجة، وفيما أمات سبحانه ما أمات لمخافة؛ بل هو سبحانه الذي يحيي ويميت لحكمة بالغة.
فقال هنا (مُمِيتٌ بِلا مَخَافَةٍ) والمخلوق البشر أو غير البشر يعتدي بالإماتة على من يخاف من شره.
وهذا دليل النَّقص في المخلوق؛ لأنه لمَّا لم يكن دافعًا عن نفسه إلا بهذا الفعل صارت في المخلوق هذا من صفات النقص في أنه يميت لمخافته.
وهذا لا يدخل فيه معنى مشروعية الجهاد لأنَّ هذا لمعنىً آخر لا يتعلق بالمخلوق، بل يتعلق بحق الله - عز وجل - وإقامة دينه وإعلاء كلمته.
فهذا معنى قوله (مُمِيتٌ بِلا مَخَافَةٍ) .
وأنه سبحانه (بَاعِثٌ بِلا مَشَقَّةٍ)
باعث الخلق بعد موتهم سواءٌ في ذلك بَعْثُ المكلَّفين أو بَعْثُ غير المكلَّفين بلا مشقة تلحقه سبحانه، {مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [لقمان:28] ، وهذا لكمال صفات الرب - عز وجل -.
إذا تبين لك ذلك، فإنَّ في هذه الجملة من كلامه مسائل أعني قوله (مُمِيتٌ بِلا مَخَافَةٍ) فيها مسائل:

(1/55)

[المسألة الأولى] :
أنَّ (مُمِيتٌ) اسم فاعل من (أمات) المتعدي.
والاسم للرب - عز وجل - المميت، هو سبحانه المحيي المميت.
والمميت صفة كمال مع قرينتها المحيي.
المميت اسم كمال مع قرينه المحيي، فهو سبحانه الموصوف بكونه أحيا وأمات - عز وجل -.

(1/56)

[المسألة الثانية] :
معنى (مُمِيتٌ) أي خَلَقَ الموت، فيمن شاء سبحانه، يعني جعل من شاء مِنْ خَلْقِهِ ميِّتاً بعد أن كان حيا.
والموت عند جمهور أهل السنة ومن وافقهم من غيرهم مخلوق موجود.
وهو الذي يعبِّرون عنه بأن الموت صفة وُجودية وذلك لقول الله - عز وجل - {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك:2] فجعل الموت مخلوقا وتَسَلَّطَ عليه الخلق، وهذا يدل على أنه موجود، (خَلَقَ الْمَوْتَ) وخَلْقُهُ يدل على أنه صفة وُجودية.
وكذلك ما جاء في السنة من أحاديث كثيرة فيها أن الموت يؤتى به يوم القيامة على هيئة كبش فيذبح على قنطرة بين الجنة والنار (1) ، فهذا يدل على أنَّ الموت موجود وله صفة الوجود.
وهذا له أدلة أيضا كثيرة تدل على ما ذكرنا من أنَّ الموت ليس عدما للحياة، وإنما هو وجودٌ لصفةٍ ليست هي الحياة.
فالحياة وصف صفة، وهو وجود لصفة أخرى، وهذه الصفة الأخرى هي الموت.
هذا هو الذي قرره جمهور أهل السنة.
وقال غير أهل السنة من الفلاسفة وبعض من وافقهم من أهل السنة وهو قول أهل الكلام فيما ذكروه في كتبهم الخاصة بالكلام، قالوا في تعريفهم للموت: الموت عدم الحياة عمّا من شأنه أن يكون حيّا.
وهذا التعريف تجده في كثير من كتب التفسير التي ينحو أصحابها منحى أهل الكلام، حتى إنَّ بعضها المنتسبين لمنهج السلف ظنَّ أنَّ هذا التعريف يمشي فنقل بعض النقولات فيها هذا التعريف.
وهذا هو تعريف أهل الكلام والفلاسفة يقولون: الموت عدم الحياة عما من شأنه أن يكون حيا.
ويجيبون عن الآية في قوله {خَلَقَ الْمَوْتَ وَالْحَيَاةَ} بأنّ الخلق هنا بمعنى التقدير، فيكون عندهم معنى الآية الذي قدّر الموت والحياة ليبلوكم أيكم أحسن عملا.
وهذا مصيرٌ منهم إلى أن الموت عدمٌ محض.
وهذا خلاف الأدلة الكثيرة من السنة وأيضا من القرآن التي تدل على أنَّ الموت حياة أخرى.
ولهذا نقول لمن مات إنه في الحياة البرزخية وليس في عدمٍ.
فحياة الإنسان متعلقة بروحه ومتعلقة بجسده.
وحياة الجسد بحلول الروح فيه، فإذا فارقت الروح الجسد صار الجسد عديم الحياة.
لذلك تنتثر أجزاؤه في التراب ويذهب.
وأما الروح وهي داخلة في جملة تسمية الإنسان إنسانا، أما الروح فهي مخلوقة للبقاء لا للعدم.
لهذا إذا قيل ماتَ يعني صار جسمه للعدم أو صار جسمه للفناء، وأما روحه فهي للبقاء، لكن لها حياة تخصُّها.
والجسد عند أهل السنة في القبر له تَعَلُّقْ بالروح؛ فإنَّ الحياة البرزخية للروح عند أهل السنة، والجسد تبع لها؛ تبع للروح، ليست الحياة للروح فقط؛ بل هي للروح والجسد تابع.
عكس الحياة الدنيا؛ فإن الحياة فيك الآن للجسد والروح تبع، فيألم الجسد فتألم الروح، وهكذا يسعد الجسد فتسعد الروح إلى غير ذلك من التفصيل.
وأما بعد الحياة البرزخية يعني بعد الموت، فإنَّ الموت حالة، صفة وُجِدَتْ أدَّت إلى انفصال الروح عن البدن، فصارت الروح بالموت لها حياة تخصُّها، وصار البدن بالموت له صفة تخصه، وبين هذا وهذا تَعَلُّقْ.
يدلُّكَ هذا على صحة ما اختاره أئمة أهل السنة بما دلتهم عليه الأحاديث وظاهر القرآن من أنَّ الموت صفة توجد وليس عدماً محضاً، بل هو موجود له خصائصه.
والموت في الآية مخلوق {خَلَقَ الْمَوْتَ وَالْحَيَاةَ} .
وقولهم إنَّ الموت والحياة هنا تَسَلَّط عليها الفعل (خلق) فيكون بمعنى التقدير، نقول هذا غير مستقيم لأنه علَّلَ ذلك بعده بقوله {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} وحُسْنُ العمل إنما يكون بعد الوجود، ولهذا قدَّمَ الموت على الحياة؛ لأنّ الموت يكون بعده الجزاء على حُسن العمل، ولِما جاء في السنة من الأدلة.
__________
(1) لما رواه الشيخان: البخاري (4730) / مسلم (7360) من حديث أبي سعيد الخدري - رضي الله عنه - أن النبي ? قال (يُؤْتَى بِالْمَوْتِ كَهَيْئَةِ كَبْشٍ أَمْلَحَ فَيُنَادِى مُنَادٍ يَا أَهْلَ الْجَنَّةِ، فَيَشْرَئِبُّونَ وَيَنْظُرُونَ فَيَقُولُ هَلْ تَعْرِفُونَ هَذَا فَيَقُولُونَ نَعَمْ هَذَا الْمَوْتُ، وَكُلُّهُمْ قَدْ رَآهُ، ثُمَّ يُنَادِى يَا أَهْلَ النَّارِ، فَيَشْرَئِبُّونَ وَيَنْظُرُونَ فَيَقُولُ هَلْ تَعْرِفُونَ هَذَا فَيَقُولُونَ نَعَمْ هَذَا الْمَوْتُ، وَكُلُّهُمْ قَدْ رَآهُ، فَيُذْبَحُ ثُمَّ يَقُولُ يَا أَهْلَ الْجَنَّةِ، خُلُودٌ فَلاَ مَوْتَ، وَيَا أَهْلَ النَّارِ، خُلُودٌ فَلاَ مَوْتَ) .

(1/57)

[المسألة الثالثة] :
أنّ الموت متعلِّق - يعني إماتة الرب - عز وجل - - متعلقة بكل شيء، كما قال سبحانه {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص:88] ، فكل شيء كُتب عليه الموت، فلا بد أن يموت، (كُلُّ شَيْءٍ) يعني مما حَلَّتْهُ الحياة بالروح فلا بد أن يفنى.
وهناك ما اسْتُثْنِيَ مما يموت وذلك في قوله - عز وجل - {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [الزمر:68] .
والاستثناء هنا في قوله {إِلَّا مَنْ شَاءَ اللَّهُ} اختلف فيه أهل العلم على عدة أقوال ترجعون إليها في التفسير:
منها أن يكون المستثنى أرواح الشهداء؛ لأنَّ الشهداء أحياء بنص الآية {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ} [آل عمران:169-170] الآيات في آل عمران.
وهذا هو أظهر الأقوال؛ أنَّ المُسْتَثْنَى أرواح الشهداء، فيكون عموم قوله - عز وجل - {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} على ظاهره في أنه سَيَهْلِكُ كل شيء إلا الرب - عز وجل -.
وهذا قد جاء في تفسير قوله تعالى {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ (14) رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ} إلى قوله {لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر:14-16] ؛ لأنّ الرب - عز وجل - إذا أمات الملائكة المقربين نادى (لِمَنْ الْمُلْكُ الْيَوْمَ) ؟ ثم أجاب نفسه العَلِيَّةْ بقوله جل جلاله (الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ) ، (لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ) ، ثم قال {الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} [غافر:17] .
وهذا يدلّ على أنَّ المخلوقات جميعاً ضعيفة محتاجة إلى ربها.
فكل من استحضر صفة الموت الذي سيحل به وسيحل أيضا بغيره من المخلوقات، فإنه يظهر له عِظَمْ الرب - عز وجل - الذي يمسك السموات والأرض أن تزولا، وأنه سبحانه وتعالى هو المحيي المميت، وأنه هو - عز وجل - هو الواحد الأحد الغني الكامل في صفاته ونعوت جلاله وعظمته.
وأمّا قول الطحاوي (بَاعِثٌ بِلا مَشَقَّةٍ) فهذا فيه صفة البعث لله - عز وجل - وفي موضعه سيأتي إن شاء الله تعالى ذكر مسائل البعث والنشور بتفصيلاتها.

(1/58)

مَا زَالَ بِصِفَاتِهِ قَدِيمًا قَبْلَ خَلْقِهِ، لَمْ يَزْدَدْ بِكَوْنِهِمْ شَيْئًا لَمْ يَكُنْ قَبْلَهُمْ مِنْ صِفَتِهِ، وَكَمَا كَانَ بِصِفَاتِهِ أَزَلِيًّا كَذَلِكَ لَا يَزَالُ عَلَيْهَا أَبَدِيًّا.
لَيْسَ بَعْدَ خَلْقِ الْخَلْقِ اسْتَفَادَ اسْمَ "الْخَالِقِ"، وَلَا بِإِحْدَاثِ الْبَرِيَّةِ اسْتَفَادَ اسْمَ "الْبَارِي".
لَهُ مَعْنَى الرُّبُوبِيَّةِ وَلَا مَرْبُوبَ، وَمَعْنَى الْخَالِقِ وَلَا مَخْلُوقَ.
وَكَمَا أَنَّهُ مُحْيِي الْمَوْتَى بَعْدَمَا أَحْيَا اسْتَحَقَّ هَذَا الِاسْمَ قَبْلَ إِحْيَائِهِمْ، كَذَلِكَ اسْتَحَقَّ اسْمَ الْخَالِقِ قَبْلَ إِنْشَائِهِمْ.
ذَلِكَ بِأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَكُلُّ شَيْءٍ إِلَيْهِ فَقِيرٌ، وَكُلُّ أَمْرٍ عَلَيْهِ يَسِيرٌ، لَا يَحْتَاجُ إِلَى شَيْءٍ: ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11] .
________________________________________________
قوله (مَا زالَ بِصِفَاتِهِ قَديماً قَبْلَ خَلْقِهِ ... ) إلى آخره، أراد به أنه - عز وجل - لم يزل بصفاته؛ متصفاً بصفاته قبل أن يخلُق الخلق، فصفاته سبحانه ثابتة له قبل وجود المخلوقات المنظورة، التي تراها الآن، والتي لا تُرَى مما هو موجود.
قال (مَا زالَ بِصِفَاتِهِ قَديماً) وهذا فيه بحث مرّ معكم في اسم القديم أو في وصف الله - عز وجل - بالقِدم.
وقوله (قَبْلَ خَلْقِهِ) أراد به أنَّه سبحانه ما اتَّصَفَ بالصفات هذه بعد أن خَلَقَ الخلق كما سيأتي في قوله (لَيْسَ بَعْدَ خَلْقِ الْخَلْقِ اسْتَفَادَ اسْمَ "الْخَالِقِ"، وَلَا بِإِحْدَاثِ الْبَرِيَّةِ اسْتَفَادَ اسْمَ "الْبَارِي) . (1)


من قوله (لم يزدد بكونهم شيئا) إلى قوله (وكما أنه محيي الموتى بعدما أحيا، استحق هذا الاسم قبل إحيائهم)، قوله: خلق الخلق بعلمه وقدر لهم أقدارا، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

: [[الشريط الرابع]] :

ثم قال (لم يَزدَدْ بِكَوْنِهِم شَيْئاً، لم يكنْ قَبلَهُم مِنْ صِفَتِهِ)
تركيب هذه الجملة كالتالي:
لم يزدد شيئا - عز وجل - من صفاته، لم يزدد شيئا بكونهم - يعني بوجودهم وإيجادهم وخلقهم - لم يزدد شيئاً.
وهذا الشيء وُصِفْ بأنه لم يكن قبلهم من صفته.
يعني أنّ الرب - عز وجل - ما ازداد شيئاً لم يكن عليه سبحانه قبل أن يخلقه؛ بل هو سبحانه بصفاته قبل أن يَخْلُقَ الخَلْقْ وبعد أن خَلَقَ الخلق؛ لأنه لا يجوز أن يُعَطَّل الرب - عز وجل - من صفاته؛ لأنَّ تعطيل الرب من صفاته نقص، والله سبحانه متنزه عن النقص بأنواعه.
وهذا الكلام منه مع ما بعده متصل ولذلك سنذكر ما يتعلق به من المسائل متتابعاً بعد بيان معنى هذه الجمل الآتية:

قال (وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا)
يعني أنّ صفات الرب - عز وجل - كما أنه لم يزل عليها وهو أولٌ بصفاته فهو أيضا - عز وجل - آخرٌ بصفاته سبحانه وتعالى.
فصفات الرب - عز وجل - أبدية أزلية لا ينفك عنه الوصف في الماضي البعيد ولا في المستقبل، بل هو سبحانه وتعالى لم يزدد بخلقه شيئا لا في جهة الأولية ولا في جهة الآخرية، بل هو سبحانه وتعالى لم يزل بصفاته أولاً سبحانه وآخراً.

قال (لَيْسَ بَعْدَ خَلْقِ الْخَلْقِ اسْتَفَادَ اسْمَ "الْخَالِقِ"، وَلَا بِإِحْدَاثِ الْبَرِيَّةِ اسْتَفَادَ اسْمَ "الْبَارِي")
أراد بذلك أنه - عز وجل - من أسمائه الخالق ومن صفاته الخلق قبل أن يَخْلُقْ، فلم يَصِرْ اسمه الخالق بعد أن خَلَقَ؛ بل هو اسمه الخالق - عز وجل - قبل أن يَخْلُقْ، ولم يكن اسمه الباري بعد أن بَرَأَ الخليقة بل اسمه الباري قبل أن يبرأ الخليقة.

لهذا قال بعدها (له معنى الرُّبُوبيَّةِ ولا مَرْبُوبَ، ومعنى الخالق ولا مخلُوقَ)
فقبل أن يكون سبحانه خالقا للخلق، يعني قبل أن يكون ثَمَّ مخلوق هو خالق.
وقبل أن يكون ثَمَّ مربوب هو - عز وجل - الرب سبحانه وتعالى.

قال (وكما أنَّه مُحيِي الموْتَى بَعْدَما أَحْيَا، استحقَّ هَذَا الاسْمَ قَبْلَ إِحْيَائِهم)
فهو سبحانه المحيي قبل أن يكون ثَمَّ مَيْتْ، قبل أن يُمِيتَ الموتى هو المحيي، وكذلك هو المستحق لاسم الخالق قبل إنشائهم، ذلك بأنه على كل شيء قدير.
هذه الجمل مترابطة في الدِلَالَة على المعنى الذي ذكرته لك.
وهذا المعنى الذي دلّ عليه كلام الطحاوي يرتبط به مسائل مهمة جداً في هذا الموضع.
وهذا الموضع مما يظهر منه أنّ الطحاوي رحمه الله خالف ما عليه أهل الحديث والأثر في هذه المسألة العظيمة.
وذلك أنَّ أصول هذه المسألة قديمة في البحث بين الجهمية وبين المعتزلة وبين الكلابية والأشاعرة وبين الماتريدية وبين أهل الحديث والأثر، والمذاهب فيها متعددة.
ولهذا نُبَيِّن ما في هذه الجمل من مباحث على مسائل إيضاحاً للمقام.
__________
(1) انتهى الشريط الثالث.

(1/59)

[المسألة الأولى] :
أنّ الناس اختلفوا في اتصاف الله - عز وجل - بصفاته هل هو مُتَّصِفٌ بها بعد ظهور آثارها، وأسماء الرب - عز وجل - سُمِّيَ بها بعد ظهور آثارها أم قبل ذلك على مذاهب:
1 - المذهب الأول:
هو مذهب المعتزلة والجهمية ومن نحا نحوهم مِنْ أنَّه - عز وجل - لم يَصِرْ له صفات ولا أسماء إلا بعد أن ظهرت آثارُها، فلما خَلَقَ صارت له صفة الخلق، وصار من أسمائه الخالق.
وذلك على أصل عندهم، وهو أَنَّ أسماء الله - عز وجل - مخلوقة، فلما خَلَقَ سَمَّاهُ الناس الخالق، وخَلَقَ له اسم الخالق.
فعندهم أَنَّ الزمان لما ابتدأ فيه الخلق أو الرَّزق أو الإنشاء صار بعده له اسم الخالق، وقبل ذلك لم يكن له هذا الاسم ولم تكن له هذه الصفات.
فقبل أن يكون ثَمَّ سَامِعْ لكلامه فليس هو سبحانه مُتَكَلَّمَاً، فلما خَلَقَ سامِعاً لكلامه، خَلَقَ كلاما - عند المعتزلة والجهمية - فأسمعهم إياه، فصار له اسم المتكلم أو صفة الكلام، لمَّا خلق مَنْ يسمع كلامه.
كذلك صفة الرحمة على تأويلهم الذي يؤولونه أو أنواع النِّعَم، والمنعم والمحيي والمميت كل هذه لا تطلق على الله عندهم إلا بعد أن وُجد الفعل منه على الأصل الذي ذكرته لكم عنهم أنَّ الأسماء عندهم والصفات مخلوقة.
2 - المذهب الثاني:
هو مذهب الأشاعرة والماتريدية ومذهب طوائف من أهل الكلام في أنّ الرب - عز وجل - كان مُتَّصِفَاً بالصفات وله الأسماء، ولكن لم تَظْهَرْ آثار صفاته ولا آثار أسمائه بل كان زمناً طويلا طَويلا مُعَطَّلاً عن الأفعال عز وجل.
له صفة الخلق وليس ثَمَّ ما يخلقه، له صفة الفعل ولم يفعل شيئاً، له صفة الإرادة وأراد أشياء كونية مؤجلة غير مُنجزة وهكذا.
فمن أسمائه عند هؤلاء الخالق، ولكنه لم يخلق، ومن أسمائه عندهم أو من صفاته الكلام ولم يتكلم، ومن صفاته الرحمة بمعنى إرادة الإنعام وليس ثَمَّ مُنْعَمٌ عليه، ومن أسمائه المحيي وليس ثَمَّ من أحيا، ومن أسمائه الباري وليس ثَمَّ بَرْأْ، وهكذا حتى أَنْشَأَ الله - عز وجل - وخَلَقَ - عز وجل - هذا الخلق المنظور الذي تراه من الأرض والسموات وما قصَّ الله علينا في كتابه، ثُمَّ بعد ذلك ظهرت آثار أسمائه وصفاته.
فعندهم أنَّ الأسماء والصفات متعلقة بهذا العالَمْ المنظور أو المعلوم دون غيره من العوالم التي سبقته.
وقالوا هذا فِراراً من قول الفلاسفة الذين زعموا أنَّ هذا العالم قديم، أو أَنَّ المخلوقات قديمة متناهية أو دائمة من جهة الأولية؛ من جهة القدم، مع الرب - عز وجل -.
3 - المذهب الثالث:
هو مذهب أهل الحديث والأثر وأهل السنة؛ أعني عامة أهل السنة وهو أنّ الرب - عز وجل - أَوَّلٌ بصفاته، وصفاته سبحانه وتعالى قديمة، يعني هو أوَّلٌ سبحانه وتعالى بصفاته.
وأنه سبحانه كان من جهة الأولية بصفاتهِ -كما عبر الماتن هنا بقوله (كانَ بصفاته) .
وأنّ صفات الرب - عز وجل - لابد أن تظهر آثارها؛ لأنه سبحانه فَعَّالٌ لما يريد.
والرب - عز وجل - له صفات الكمال المطلق، ومن أنواع الكمال المطلق أنْ يكون ما أراد سبحانه وتعالى.
فما أراده كوناً لابد أن يكون.
ما شاء الله كان وما لم يشأ لم يكن.
ومن مذهب أهل السنة والحديث والأثر أنّه سبحانه يجوز أن يكون خَلَقَ أنواعاً من المخلوقات وأنواعاً من العوالم غير هذا العالم الذي نراه.
فجنس مخلوقات الله - عز وجل - أعمّ من أن تكون هذه المخلوقات الموجودة الآن، فلا بد أن يكون ثَمَّ مخلوقات أوجدها الله - عز وجل - وأفناها ظَهَرَت فيها آثار أسمائه وصفاته - عز وجل -.
فإنَّ أسماء الرب - عز وجل - وإنّ صفات الرب - عز وجل - لابد أن يكون لها أثرُها؛ لأنه سبحانه فعّال لما يريد.
فما أراده سبحانه فَعَلَهُ، وَوَصَفَ نفسه بهذه الصفة على صيغة المبالغة الدالة على الكمال بقوله {فَعَّالٌ لِمَا يُرِيدُ} (1) ، فما أراده سبحانه كان.
وهذا متسلسل -كما سيأتي بيانه- في الزمن الأول، يعني في الأولية وفي الآخرية فهو سبحانه (وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا) .
وهذا منهم -يعني من أهل الحديث والأثر والسنة- هذا القول منهم لأجل إثبات الكمال للرب - عز وجل -.
وقول المعتزلة والجهمية فيه تعطيل للرب عن أسمائه وصفاته.
يعني أنَّ الله - عز وجل - كان بلا صفات وبلا أسماء، وأنَّه لمَّا فَعَلَ وُجِدَت صفات الرب - عز وجل -، وهذا نسبة النقص لله - عز وجل - لأنّ الصفات هي عنوان الكمال، والله سبحانه وتعالى كمالاته بصفاته.
أمّا قول الأشاعرة والماتريدية ومن نحا نحوهم، فهذا أيضاً فيه وصف الرب - عز وجل - بالنقص؛ لَأَنَّ أولئك يزعمون أنه متصف ولا أثر للصفة.
ومعلوم أَنَّ هذا العلم المنظور الذي تعلقت به عندهم الأسماء والصفات، هذا العالم إنما وُجِدَ قريباً.
__________
(1) هود:107، البروج:16.

(1/60)

فوجوده قريب وإن كانت مدته أو عمره طويل لكنه بالنسبة إلى الزمن بعامة -الزمن المطلق- لا شك أنه قريب لهذا قال ? (إن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء) (1) - عز وجل -.
فالتقدير كان قبل أن يخلق هذه الخلائق، قبل أن يخلق السموات والأرض بخمسين ألف سنة، وهي مدة محدودة، والله - عز وجل - لا يَحُدُُّه زمان، فهو أول سبحانه وتعالى ليس قبله شيء - عز وجل -.
وفي هذا إقرار لأنه من جهة الأولية يتناهى الزمان في إدراك المخلوق، وننتقل من الزمان المنسوب إلى الزمان المطلق، وهذا تتقاصر عقولنا عنه وعن إدراكه.
وأما هذا العالم المنظور فإنه مُحْدَثٌ وحدوثه قريب.
ولهذا نقول إن قول الآشاعرة والماتريدية بأنه كان متصفاً بصفات وله الأسماء، ولكن لم تظهر آثارها ولم يفعل شيئاً إلا بعد أن أَوْجَدَ هذا العالم، نقول معناه أَنَّ ثَمَّ زماناً مطلقاً طويلاً طويلاً جداً ولم يكن الرب - عز وجل - فاعلا، ولم يكن لصفاته أثر ولا لأسمائه أثر في المربوبات.
ولا بد أنَّ الله - عز وجل - له سبحانه وتعالى من يعبده - عز وجل - من خلقه، ولا بد أن يكون له - عز وجل - مخلوقات؛ لأنه سبحانه فعّال لما يريد، وهذه صفة مبالغة مطلقة في الزمن كله؛ لأنَّ (ما) اسم موصول وأسماء الموصول تعم ما كان في حيّز صلتها.
بَقي أنْ يقال إن قولهم (أراد ولكن إرادته كانت مُعَلَّقَة غير مُنْجَزَة) ونقول هذا تحكم؛ لأن هذا مما لا دليل عليه إلا الفرار من قول الفلاسفة ومن نحا نحوهم بِقِدَمِ هذا العالَم المنظور.
وهذا الإلزام لا يلزم أهل الحديث والسنة والأثر لأننا نقول إنَّ العوالِمْ التي سبقت هذا العالم كثيرة متعددة لا نعلمها، الله - عز وجل - يعلمها.
وهذا ما قِيلَ إنَّهُ يُسَمى بقِدَمِ جنس المخلوقات، أو ما يسمى بالقِدم النوعي للمخلوقات، وهذه من المسائل الكبار التي نكتفي في تقريرها بما أوردنا لكَ في هذا المقام المختَصَرْ.
المهم أن يتقرر في ذهنكَ أنَّ مذهب أهل الحديث والأثر في هذه المسألة لأجل كمال الربّ - عز وجل -، وأنَّ غَيْرَ قولهم فيه تنقّص للرب - عز وجل - بكونه مُعَطَّلاً عن صفاته أو بكونه سبحانه وتعالى مُعَطَّلَاً أن يفعل وأن تظهر آثار أسمائه وصفاته قبل خَلْق هذا العالم المعلوم أو المنظور.
__________
(1) مسلم (6919) / الترمذي (2156)

(1/61)

[المسألة الثانية] :
أنّ الطحاوي رحمه الله كأنّه يميل إلى المذهب الثاني؛ وهو مذهب الماتريدية.
وهذا من أغلاط هذه العقيدة التي خالف فيها مؤلفها منهج أهل الحديث والأثر.
هذا ظاهِرُ كلامه كما اعترف به الشارح.
ومن شَرَحَ هذه العقيدة من الماتريدية قرّروا هذا الكلام على أنَّ كلامه موافق لكلام أبي منصور الماتريدي والأشعري ومن نحا نحوهم.

(1/62)

[المسألة الثالثة] :
وهي متصلة بهذا البحث، وهذا البحث من أصعب المباحث التي ستعرض لك في شرحنا لهذه العقيدة، لكن نعرضها بشيء من الوضوح والاختصار، وهو ما يسمى بمسألة التسلسل.
والتسلسل معناه: أنه لا يكون شيء إلا وقبله شيء تَرتَّبَ عليه، أو لا يكون شيء إلا وبعده شيء ترتب عليه.
والتسلسل على اعتبارات:
* الجهة الأولى المُعْتَبَرَة في بحث التسلسل: التسلسل في صفات الرب - عز وجل -.
وللناس في التسلسل المتعلق بصفات الرب - عز وجل - مذاهب:
1 - المذهب الأول:
من قال إنَّ الرب - عز وجل - يمتنع تسلسل صفاته في الماضي، ويمتنع تسلسل صفاته في المستقبل:
فلا بد من أمد يكون قد ابْتَدَأَ في صفاته أو قد ابْتَدَأَتْ صفاتُه، ولا بد أيضاً من زمن تنتهي إليه صفاته، وهذا هو قول الجهمية -والعياذ بالله- وقول طائفة من المعتزلة كأبي الهذيل العلاَّف وجماعة منهم.
2 - المذهب الثاني:
هو أنَّ التسلسل في الماضي ممتنع، والتسلسل في المستقبل لا يمتنع:
يعني أنَّ الاتصاف بالصفات لا بد أن يكون له زمن ابتدأ فيه، وهذا الزمن قريب من خلق هذا العالَم الذي تعلّقت به الأسماء والصفات أو الذي ظهرت فيه آثار الأسماء والصفات، وفي المستقبل هناك تسلسل في الصفات يعني عدم انقطاع للصفات، وهذا هو قول أهل الكلام والأشاعرة والماتريدية.
3 - المذهب الثالث:
المذهب الثالث هو مذهب أهل السنة والحديث وهو أنّ التسلسل ثابت في الماضي وثابت في المستقبل، وثبوته في الماضي غير متعلق بخَلقٍ تَتَسَلْسَلُ فيهم الصفات أو تظهر فيهم آثار الصفات، بل يجوز أو نقول بل تتنوع التعلقات باختلاف العوالم، وفي المستقبل - يعني في الآخرة- هو - عز وجل - آخر بصفاته سبحانه وتعالى، فهناك التسلسل في جهة المستقبل.
مقتضى القسمة أن يكون ثَمَّ قسم رابع: وهو أنه لا تسلسل في المستقبل وهناك تسلسل في الماضي.
هذا مقتضى السبر والتقسيم في القسمة، وهذا لا قائل به من المذاهب المعروفة، يعني لا يُعْرَفُ أنَّ أَحَدَاً قال بهذا القسم.
* إذا تبين لك ذلك، فهذه المسألة بُحثَتْ أولا -مسألة التسلسل- قبل بحث المسألة الأولى التي ذكرناها لكم من جهة مذاهب الناس في الصفات وتعلقها بالخلق - يعني الثلاثة المذاهب التي ذكرناها - فلما بُحِثَ التسلسل نتج منه البحث الأول.
ولهذا إذا أردت أن تفهم جهة التسلسل تفهم أثرها الذي ذكرته لك في الأول؛ لأنَّ كُلاًّ من هاتين المسألتين مرتبطٌ بالمسألة الأخرى.
* الجهة الثانية المُعْتَبَرَة في بحث التسلسل: التسلسل في المخلوقات:
والتسلسل في المخلوقات للناس فيه مذهبان فيما أعلم:
1 - المذهب الأول:
تسلسل في الماضي، وهذا ممتنع عند عامة الناس إلا الفلاسفة الذين قالوا إنه لا عَالَم إلا هذا العالم، وأنَّ هذا العالم لم يزل في الماضي، وأنه ما من عِلَّة فيه إلا وهي مُؤَثرة لمعلول فيه أيضاً، وأنَّ هذا العالم ترتب التسلسل فيه الآخر عن الأول والثاني عما قبله وليس ثَمَّ غيره.
نقول إنَّ هذا من هذه الجهة عامة الناس عدا الفلاسفة على ما ذكرنا، يعني اتفق عليها المعتزلة وأهل السنة على أَنَّ التسلسل؛ تسلسل المخلوقات في الماضي أنه ممتنع إلا قول الفلاسفة.
والفلاسفة كما هو معلوم من قالوا بهذا القول خارجون عن الملة؛ لأنهم يرون قِدَمَ هذا العالم مُطْلَقَاً، وأَنَّ المؤثر فيه الأفلاك بِعِلَل مختلفة يبحثونها.
2 - المذهب الثاني:
في المستقبل التسلسل في المخلوقات غير ممتنع عند الجمهور إلا في خلاف جهم وبعض المعتزلة في أنّ تسلسل الحركات والمخلوقات في المستقبل أيضا ممتنع وأنهم لا بد أن يصيروا إلى عَدَمٍ أو إلى عدم تأثير؛ إمّا عدم محض أو عدم تأثير.
* الجهة الثالثة المُعْتَبَرَة في بحث التسلسل؛ تسلسل الأثر والمؤثر والسبب والمُسَبَّبْ والعلة والمعلول:
وهذا لابد من النظر فيه وأيضا نقول أشهر المذاهب فيه اثنان:
1 - المذهب الأول:
مذهب نفاة التعليل والعِلَلْ والأسباب الذين يقولون لا أثر لعلةٍ في معلولها، ولا أثر لسببٍ في مُسَبَبْ، وإنما يفعل الله - عز وجل - عند وجود العلة لا لكونها علة.
وهذا هو مذهب نفاة التعليل، كقول الآشاعرة، القدرية، وابن حزم، وجماعات.
2 - المذهب الثاني:
أنَّ الأسباب تُنْتِجُ مُسبَّباتِها ويتسلسل ذلك، وأَنَّ العلة تُنْتِجُ معلولاً ويتسلسل ذلك - يعني جوازاً - ولكن ذلك كله بخلق الله - عز وجل - له، وأنّ التسلسل في الآثار ناتجا عن المؤثرات ليس لذاتها بل لسنة الله - عز وجل - التي أجراها في خلقه {فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلًا} [فاطر:43] .

(1/63)

[المسألة الرّابعة] :
قوله (وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا) ، وهذا القول في قوله (كانَ بصفاته) هذا حق؛ لأنَّ أهل السنة يعبرون عن الله - عز وجل - بأنه سبحانه وتعالى بصفاته.
فيعبرون بالباء المقتضية للمصاحبة؛ لأن الله - عز وجل - لم تنفكَّ عنه صفاته.
(وكما كانَ بصفاته) سبحانه وتعالى فلم يكن سبحانه وتعالى ولا صفة، بل كان بصفاته.
والباء هنا للمصاحبة؛ يعني أنه سبحانه وتعالى كان أزلياً بصفاته التي هو - عز وجل - موصوف بها.
والمعتزلة وأشباههم يعبِّرون في مثل هذه المسائل عن الصفات بالواو، فيقولون: الله وصفتُه، الله وعلمه، والله وقدرته، الله وحِلمه، الله ورحمته، الله وقهره، وهكذا.
فيُعَبِّرُونَ بالواو لِأَنَّ الصفة عندهم منفكة عن الموصوف، فعندهم الصفة غير ملازمة للموصوف وليست قائمة به.
ولهذا بَحَثَ الشارح عندك هل الصفات غير الذات؟ والاسم هل هو عين المسمى ونحو ذلك، عَرَضَ لذلك بما نستفيده من بحثه لأنه نوع من الاستطراد.
لكن ننبهك إلى أنَّ قوله (كانَ بصفاته) هو الاستعمال الذي يستعمله أهل السنة، ولا نقول الله - عز وجل - وقدرته مثلاً، أو نقول الله - عز وجل - وعلمه، هذا استعمال الواو في هذا المقام لا يسوغ، بل تُستعمل الباء، فنقول الله - عز وجل - بعلمه، الله سبحانه وتعالى بقدرته؛ لأن الباء تدل على المصاحبة؛ لأن هذه الصفات قائمة بذات الرب - عز وجل -.
قوله (أزَليًّا) مرّ معنا البحث فيه وأنه منحوت من كلمة (لم يزل) .

(1/64)

[المسألة الخامسة] :
قوله في آخر الكلام (ذلك بأنَّهُ على كلِّ شَيْءٍ قديرٌ، وكلُّ شَيْءٍ إليهِ فَقِيرٌ، وكلُّ أمْرٍ عَلَيْهِ يَسيرٌ. لا يحتاجُ إلى شَيْءٍ، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ) هذا تعليل لما مرّ.
(ذلك بأنَّهُ على كلِّ شَيْءٍ قديرٌ) على إحياء الموتى وعلى إفنائهم، وعلى رَزق المخلوقات وجميع ذلك.
وقوله (ذلك بأنَّهُ على كلِّ شَيْءٍ قديرٌ) تتعلق به المسألة الخامسة هذه.
وهي أنّ أهل السنة يجعلون قدرة الرب - عز وجل - متعلقة بكل شيء، واسم الله القدير متعلق بكل شيء، وقدرة الله - عز وجل - غير محصورة، بل هو سبحانه قادر على ما شاء وعلى ما لم يشأ - عز وجل -.
وهذا هو مذهب أهل الحديث والسنة، وبه جاء القرآن العظيم، فكلّ ما في القرآن تعليق القدرة بكل شيء {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا} [الكهف:45] ، {وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا} [النساء:133] ، {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ونحو ذلك من الآيات التي فيها تعليق القدرة بكل شيء.
أهل البدع وأهل الكلام يُعلِّقون القدرة بما يشاؤه الرب - عز وجل -.
فيقولون تَعَلُّقْ قدرة الرب - عز وجل - بما يشاؤه.
ولذلك ترى أنه يعدلون عما جاء في القرآن، بقول {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} إلى قولهم والله على ما يشاء قدير؛ لأن القدرة عندهم متعلقة بما شاءه الله وليست متعلقة بما لم يشأه.
فعندهم قدرة الله تتعلق بما شاء أن يحصل أما ما لم يشأ أن يحصل فإنه لا تتعلق به القدرة.
فإذا قيل هل الله قادر على أن لا يُوجَدْ إبليس؟ فيقولون: لا غير قادر.
هل الله قادر على أن لا توجد السموات؟ يقولون: لا، غير قادر. لأنّ القدرة عندهم متعلقة بما شاءه - عز وجل -، وما لم يشأه في كونه وفي ملكوته مما لم يحصل بعد أو مما حصل خلافه فإنّ القدرة غير متعلقة به.
* ولذلك فيقول قائلهم: ليس في الإمكان أبدع مما كان.
لأنَّ القدرة عندهم متعلقة بما شاءه الله - عز وجل -.
وهذا القول باطل بوضوح وذلك لدليلين:
1 - الدليل الأول: فإن الذي جاء في القرآن كما ذكرنا لك، تعليق القدرة بكل شيء في الآيات التي ذكرت لكم طرفا منها.
2 - الدليل الثاني: أنَّ الله - عز وجل - قال في سورة الأنعام {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} [الأنعام:65] ، ولما نَزَلَتْ هذه الآية تلاها ? فقال {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ} قال ? (أعوذ بوجهك) ثم تلا {أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ} فقال ? (أعوذ بوجهك) ثم تلا {أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} قال ? (هذه أهون) (1) .
والله - عز وجل - لم يشأ أن يبعث على هذه الأمة عذابا من فوقها أو من تحت أرجلها، فيُهْلِكَكُم بسَنَةٍ بعامّة، بل جعل بينهم بأسهم شديد، لحكمته سبحانه وتعالى العظيمة العلية.
فدلت الآية على أنّ قدرة الله - عز وجل - تتعلق بما لم يشاء أن يحصل {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ} ، وهذا لم يشأه الله - عز وجل - ومع ذلك تعلقت به القدرة.
* وهذه من الكلمات التي يكثر عند أهل العصر استعمالُها فليتنبه أنها من آثار قول أهل الاعتزال.
في بعض الأحاديث جاء (والله على ما يشاء قادر) و (إني على ما أشاء قادر) (2) وهذا الجواب عنه معروف بأنه متعلق بأشياء مخصوصة، وليست تعليقا للقدرة بالمشيئة، أو أن يقال قدرته على ما يشاء لا تنفي قدرته على ما لم يشأ - عز وجل -.
نكتفي بهذا القدر، وأسأل الله - عز وجل - لي ولكم التوفيق والسداد.
في هذا القدر كفاية وإن شاء الله نلتقي في الأسبوع القادم إن شاء الله وفقكم الله جميعا. (3)
__________
(1) البخاري (4628) / الترمذي (3065)
(2) مسلم (481)
(3) 7 انتهى الوجه الأول من الشريط الرابع.

(1/65)

خَلَقَ الخَلْقَ بعِلْمِهِ وَقَدَّرَ لَهُمْ أَقْدَارًا
________________________________________________
شرع الطحاوي رحمه الله في ذكر بعض صفات الرب - عز وجل - المتعلقة بقدره السابق، وبمشيئته العامة، وأنه سبحانه ذو العلم الكامل المطلق الذي لا يعتريه نقص بوجه من الوجوه، وأنه سبحانه الذي أجرى كل شيء على وفق ما أراد، ما شاء كان وما لم يشأ لم يكن.
وهذه المسائل التي سمعتم والجمل متصلة ببحث القَدَرْ، والمؤلف الطحاوي لم يجمع الكلام في القَدَرْ في موضع واحد، بل فرقه في نحو ثلاثة مواضع.
ولهذا كان من عيوب هذه الرسالة أنها جرت على وفق ما تيسر لمؤلفها، والترتيب ينفع المُتَلَقِّي لكن بالنسبة لنا سنجري على وفق ما جرى هو عليه، ونذكر ما يفيد إن شاء الله في كل موضع بحسبه.

قال هنا (خَلَقَ الخَلْقَ بعِلْمِهِ)
قال (خَلَقَ الخَلْقَ بعِلْمِهِ) هو سبحانه خلق المخلوقات عالماً بها غير جاهل بما هي عليه ومتى يؤول إليه أمرها.
وأورد هذه الجملة الطحاوي مخالفاً أهل الاعتزال الذين لا يجعلون العلم مصاحباً لصفات الله - عز وجل - ولأفعاله.
وعِلْمُ الله سبحانه وتعالى صفة ملازمة، هو سبحانه وتعالى عالم بعلمٍ، وخالق بعلمٍ، وقادر بعلم، ورحيم بعلمٍ، يرحم من يشاء عن علمٍ، وهذا العلم صفته - عز وجل - الملازمة له لا تنفك عنه.
وعلمه سبحانه أَوَّلْ، قبل خلق الخلق كان عالِمَاً، بما يصلح لهم وما تقتضيه حكمته فيهم.
لهذا قال (خَلَقَ الخَلْقَ بعِلْمِهِ) ففي هذا رد على المعتزلة من جهة الصفات، وفيه ردّ أيضا على القدرية - أعني بهم الذين ينفون علم الله السابق، القدرية الغلاة نفاة القدر - الذين يقولون إنَّ العلم حَدَثَ بعد وجود الأشياء فهو سبحانه عَلِمَ بعد وقوع الأشياء، فَخَلَقَ الخَلْقْ فَفَعَلَ الناس فَعَلِمَ - عز وجل - ذلك.
واستدلوا على هذه النِّحلة بقوله - عز وجل - {لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ} [المائدة:94] ، وبقوله - عز وجل - في تحويل القبلة {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ} [البقرة:143] ، ونحو ذلك من الآيات التي فيها تعليل بعض الأحكام الكونية أو الأحكام الشرعية وحصول الأشياء بأن يعلم الله - عز وجل - ذلك.
قال - عز وجل - في هذه الآية {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ} .
فزعموا أنّ هذه الآيات وأشباه هذه الآيات تدلّ على أنه - عز وجل - لا يعلم الأشياء إلا بعد أن تقع.
وأهل السنة مثبتون لعلم الله - عز وجل - الكُلِّي بالأشياء ولِعِلْمِ الله - عز وجل - التفصيلي بأجزاء الأشياء وحوادثها المفردات.
وإذا عُلِّلَ شيء في القرآن أو في السنة لكي يعلم الله - عز وجل - ذلك الشيء فإن معناه عندهم - بما دلت عليه الأدلة - معناه حتى يَظْهَرَ عِلْمُ الله في الأشياء في هذه الأمور ليقع حسابُه وليقع تعذيبه أو تنعيمه أو نحو ذلك، يعني إظهار ما تنقطع به الحجة.
فقوله سبحانه {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ} يعني إلا ليظهر علمنا فيمن اتبع الرسول ممن انقلب على عقبيه؛ لأنَّ الله - عز وجل - لو آخذ العباد، وآخذهم وحاسبهم على علمه السابق فيهم لكان لهم حجة.
فهو سبحانه جعل هذه الأشياء مع علمه السابق بما سيفعله العباد لكي يظهر علمه فيهم.
فجاء إذاً هنا (لكي) في قوله (لِنَعْلَمَ) حتى يظهر العِلْمُ فيكون ذلك حجة على الناس.
وهذا ظاهر بَيِّنْ أنَّ علم الله سبحانه وتعالى للأشياء قبل وقوعها، قال سبحانه {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ} [الحج:70] ، هذا وفي الآية الأخرى {مَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [العنكبوت:52] ، وهذا يدلك على أنَّ الله سبحانه وتعالى عَلِم قبل الكتابة، والكتابة متأخرة على العلم، وهذا الذي يجعلنا نقول أنّ علم الله - عز وجل - أول بالأشياء.
وهنا يُقَيَّدُ ذلك بعلم الله - عز وجل - بما أراده سبحانه وتعالى.
فإذا أراد الله - عز وجل - شيئاً علم تفصيلاته، وخلق المخلوقات وخلق الأشياء بعلمه؛ يعني على وَفق علمه سبحانه وتعالى بها، وهو عالم بها غير جاهل بها.
ولهذا قرأتم أو قرأ بعضكم ما في مناظرات المعتزلة مع أهل السنة في أنَّ المعتزلة يقولون في أسماء الله - عز وجل - إنه سبحانه مثلاً عالم بغير علم، وخالق بغير خلق، وحي بغير حياة، وهكذا، يجعلون الصفات مخلوقات منفصلة.
فعندهم العلم هو المعلومات.
فتعلقت الصفات التي يثبتونها بالمعلوم فصار عالماً، لا لعلم حدث فيه.
وذلك فرارا منهم من مسألة حدوث مفردات العلم.
لأنَّ العلم له مفردات وإذا حلت المفردات؛ - يعني عَلِمَ هذه - معناه أنه حل به عِلْمٌ بهذا الشيء الذي حصل، أو تعلق به خَلْقُ هذا الشيء، فكأنه - عز وجل - صارت له صفة لم تكن له من قبل.
وهذا يستلزم والتركيب، والتركيب يستلزم الجسمية، والجسمية تنافي ألوهية الرب - عز وجل - كما هو مقرر في موضعه.
المقصود أنَّ قوله (خَلَقَ الخَلْقَ بعِلْمِهِ) ظاهر.
معناه أنه خلق سبحانه المخلوقات وهو عالم بها، وهو - عز وجل - عَلِمَ قبل خلقها، وأيضا يعلمها بعد خلقها.

ثم قال رحمه الله تعالى (وَقَدَّرَ لهمْ أَقْدَارًا)
يعني قَدَّرَ للخلق أقداراً، وذلك لقول الله - عز وجل - {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49] ، ولقوله سبحانه {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان:2] ، وقال سبحانه وتعالى أيضا {سَبِّحْ اسْمَ رَبِّكَ الْأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى} [الأعلى:1-3] ، والإيمان بِقَدَرِ الله - عز وجل - هذا ركن من أركان صحة الإيمان، فهو واجب لأنَّ التكذيب به باطل كما سيأتي مفصلاً في موضعه.
فقول المؤلف (وَقَدَّرَ لهمْ أَقْدَارًا) يعني أنه جعل للمخلوقات أقداراً، لا تُحَصِّل المخلوقات ما هي عليه بلا ترتيبٍ سابق، بلا تقدير سابق.
وهذا يشمل أشياء -يعني تقدير الأقدار لهم- يشمل أشياء:
1 - الأول:
تقدير ما به تمام خلقهم، فإنَّ الله - عز وجل - قَدَّرَ لكل مخلوق خِلقَةْ يكون عليها، ووصوله إلى غاية هذه الخِلْقَة أيضا يحتاج إلى تقدير، فالجنين لا يخرج من بطن أمه إلا وقد سبقه تقدير تفصيلي لكل المراحل التي سيمر بها وما يَعرِضُ له من كمال أو نقص، كما قال - عز وجل - {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [الرعد:8] .
2 - الثاني:
أنَّ مقادير المخلوقات مُقَدَّرَة في الصفات التي تكون عليها المخلوقات من الغرائز والأحوال التي يسميها الآخرون الأعراض، فكل الأعراض التي تَعرِضُ على الذوات الله - عز وجل - قَدَّرَهَا، فَقَدَّرَ الألوان بتفصيلاتها، وقَدَّرَ الصفات من الحرارة واليبوسة، وقَدَّرَ الذكاء، وقَدَّرَ تفصيلات الحياة التي في المخلوق بجميع أحواله، سواء في ذلك المخلوقات التي حياتها بالروح، أو المخلوقات التي حياتها بالنماء، أو المخلوقات الجامدة عن الحركة الظاهرة.
3 - الثالث:
قَدَّرَ الله - عز وجل - على المكلَّفين من مخلوقاته ما هم عليه من الشقاوة ومن السّعادة ومن الهدى ومن الضلال، ولهذا قال {الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى} [الأعلى:2-3] ، فَرَتَّبَ الهداية بعد التقدير لأنه عنى بالتقدير هنا المرتبتين الأُوليين؛ لأنه جعلها بعد قوله {الَّذِي خَلَقَ فَسَوَّى} يعني جعل الخلق على نهايته يعني سَوَّاه، يعني جعله على نهايته المقدرة له، ثم قال {وَالَّذِي قَدَّرَ} يعني لِمَا خلق من الأشياء الغريزية والخلقية فهدى للطريقين.
إذا تبين لك ذلك فالله سبحانه وتعالى قَدَّرَ للأشياء المقادير، وتعبير المؤلف بقوله (قَدَّرَ لهمْ) هذا مناسب من لو قال: قَدَّرَ عليهم أقدار لأنَّ التقدير لهم يشمل ما سيكونون عليه من خير أو شر.
إذا تبين هذا ففى قوله (وَقَدَّرَ لهمْ أَقْدَارًا) مسائل:

(1/66)

[المسألة الأولى] :
القَدَرْ معناه في اللغة: تهيئة الشيء لما يصلح له، فإذا هيأت شيئاً لما يصلح له فقد قَدَّرْتَهُ.
وتقول أُقَدِّر أن يكون كذا وكذا، يعني هَيَّأْتَ هذا الأمر على أن يكون كذا وكذا، فتكون داخلاً في هذا الأمر بتقدير، إذا دخلت فيه بتهيئة.
وهذا هو المعنى اللغوي العام كما قال سبحانه {وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ} [فصلت:10] ، والآيات في هذا كثيرة {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [الرعد:8] ، ونحو ذلك.
أما في الشرع فالقَدَرْ: سرّ الله - عز وجل - الذي لم يُطْلِعْ عليه أحداً، لم يُطْلِعْ عليه ملكاً مُقَرَّبَاً، ولم يُطْلِعْ عليه نبياً مرسلاً، بل هو سر الله - عز وجل -، الذي لا يعلمه على وجه الكمال أحد.
وتعريف القَدَرْ اختلف فيه الناس، وحتى تعريفه عند المنتسبين للسنة مُخْتَلِفْ.
لكنه عُرِّفْ بتعريف أُخِذَ من مراتب القدر التي جاءت الأدلة على مفرداتها.
فقيل في تعريف القدر عند أهل السنة: إنه علم الله السابق بالأشياء قبل وقوعها، وكتابته لذلك في اللوح المحفوظ قبل خلقها وإيجادها، ومشيئته النافذة الشاملة، وخَلْقُهُ - عز وجل - لكل ما قدَّر، أو خَلْقُهُ - عز وجل - لكل شيء.
وهذا يشمل المراتب جميعا وسيأتي ذكر مراتب القدر ودرجاته في موضعه فيما نستقبل من هذه الرسالة.

(1/67)

[المسألة الثانية] :
أنّ القَدَرْ - لَمَّا كان هذا أول موضع فيه - يجب أن يُبْحَثْ من جهة النصوص فقط؛ لأنَّ النبي - صلى الله عليه وسلم - صحّ عنه أنه قال (إذا ذُكر القدر فأمسكوا) (1) يعني فأمسكوا عن الخوض فيه بما لم يَدُلَّكُمْ عليه كلام الله - عز وجل - أو كلام نبيكم ?.
فإذا تكلمنا في القَدَرْ أو خاض المرء فيه بعقله وفهمه فيجب أن لا يَتَعَدَّى ما دلت عليه النصوص، وذلك لأن تجاوز ما دلت عليه النصوص في باب القَدَرْ بسببه ضَلَّ الناس.
وهذا الخوض يسبّب الضلال، إذا تَعَرَّضَ الناظر لأمور تسبب له الضلال في القدر -:
1 - الأمر الأول: الخوض في أفعال الله - عز وجل - بالتعليل.
إذا خاض في أفعال الله - عز وجل - بالتعليل الذي يظهر له دون حجة فإنه يضل، لأنّ أفعال الله - عز وجل - صفاته سبحانه وتعالى، وهي مرتبطة عندنا بعلل توافق حكمة الربّ - عز وجل -، والمخلوق لا يفهم من تعليل الأفعال إلا بما أدركه أو بما يصل إليه إدراكه.
بما أدركه يعني يرى مثيله، علَّلَ هذا بهذا لأنه مرّ عليه، أو أدْرَكَهُ بما شاهد، أو أنَّهُ يصل إليه إدراكه بالمعلومات المختلفة التي يُقَدُِّّرَها.
وقد قدمنا لكم أنّ الأساس في صفات الله - عز وجل - أنه لا يُدرَكُ كيفية الاتصاف بالصفات، كما لا يُدرَكُ كمال معرفة حكمة الله ولا كمال التعليل. (2)
ولهذا من خاض في التعليلات، في الأفعال بالعِلَلْ، فإنه لابد أن يخطئ إذا تجاوز ما دلَّ عليه الدليل.
والعلل قسمان: عِلَلْ كونية وعِلَلْ شرعية.
وأفعال الله مُعَلَّلَةْ لاشك: أفعال الله في ملكوته مُعَلَّلَةْ وأفعال الله - عز وجل - في شرعه - يعني أحكام الله - عز وجل - في الشرعية مُعَلَّلَةْ، يعني الشرعيات في الغالب مُعَلَّلَةْ -.
إذا تبين لك ذلك فإن الخوض في التعليلات، في الأفعال بالعِلَلْ هو سبب ضلال الفِرَقْ المختلفة في باب القَدَرْ، هو سبب ضلال القدرية المشركية، وهو سبب ضلال القدرية الغلاة النافية للعلم، وهو سبب ضلال القدرية المتوسطون أو المعتزلة؛ لأنَّ الفِرَقْ الرئيسية في القَدَرْ ثلاث كما سيأتي بيانه:
- قدرية مشركية: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا} [الأنعام:148] .
- وقدرية غلاة: نفاة العلم الذين قالوا إنَّ الأمر أُنُفْ ولا يَعْلَمُ الأشياء.
- وقدرية متوسطة: وهم المعتزلة في باب القَدَرْ الذين لم ينفوا كل مراتب القَدَرْ، لم ينفوا العلم السابق كما سيأتي تفصيله في موضعه.
وكل هذه الفرق خاضوا في مشيئة الله وإرادته والتعليلات بعقولهم، فَلَمَّا لم يفهموا التعليل ضلوا، كما قال شيخ الإسلام في تائيته القدرية:
وأصلُ ضلالِ الخَلْقِ مِنْ كُلِّ فِرقَةٍ ****** هو الخوضُ في فعْلِ الإلهِ بعلَّةِ
فإنَّهمُ لم يَفْهَمُوا حِكْمَةً لَهُ ****** فصاروا على نَوْعٍ مِنَ الجاهليَّةِ
فإذاً الأمر الأول من أسباب الضلال في هذا الباب الخوض في الأفعال.
لِمَ أغنى؟ ولِمَ أفقر؟ ولِم أصحّ؟ لِمَ خلَقَ هذا الشيء على هذا النحو؟ لِم أعطى؟ لِم شرع؟ لِم جعل هذه الأمة كذا وهذه الأمة كذا؟ لِم جعل الأرض كذا؟ لِم جعل الجنة كذا؟ لِم جعل مصير هذا كذا؟ إلى آخره، كل هذا إذا خاض فيه العبد فإنه باب ضلال لأنّ القَدَرْ سر الله - عز وجل -.
2 - الأمر الثاني: قياس أفعال الله - عز وجل - على أفعال المخلوقين، أو جعل ميزان تقدير الله على وجه الكمال والصحة هو ميزان تقدير المخلوقين.
فإنَّ العباد إذا نظروا في فِعْلِ المخلوق وفي تقديره وتصرفاته فإنهم يجعلون الصواب والكمال في حق المخلوق على نحوٍ ما، فإذا نقلوا هذا الذي أدركوه في المخلوق إلى فِعْلِ الله - عز وجل - فإنه أتى بابٌ كبير من أبواب الضلال - يعني حصل باب كبير من أبواب الضلال -.
كما حصل للقدرية من المعتزلة وأشباههم، فإنهم قاسوا أفعال الله بأفعال خلقه، فأوجبوا على الله - عز وجل - فعل الأصلح بما عهدوه من فعل الإنسان، وأوجبوا على الله - عز وجل - العدل ونفوا عنه الظلم بما عهدوه من فعل الإنسان.
ولهذا قالوا إنَّ الله - عز وجل - يجب عليه فعل الأصلح، وأنه يَحسُنُ في فعل الله كذا، ويقبح كذا، فما حسَّنَتْهُ عقولهم بما رأوه في البشر حَسَّنُوهُ في فعل الله، وما قبَّحَتْهُ عقولهم من أفعال المخلوقين قَبَّحُوهُ في فعل الله، فنفوا أشياء عن الله - عز وجل - ثابتة له لأجل هذه المسائل الثلاثة التي ذكرتها لكم:
- مسألة التحسين والتقبيح.
- مسألة الصالح والأصلح.
- مسألة الظلم والعدل.
فهذه المسائل الثلاث هي أعظم أبواب ضلال القدرية، ولهذا يجب أن لا يَدْخُلَ فيها المكلف إلا بما دلت عليه النصوص.
والأصل في هذا أَنَّ الله سبحانه لا يُشَبَّهُ بِخَلْقِهِ في أفعاله ولا في صفاته، كما قال سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] .
__________
(1) المعجم الكبير (2/ 1427)
(2) راجع (45)

(1/68)

3 - الأمر الثالث: مما ينبغي مراعاته في بحث القَدَرْ وإذا قرأت في هذا الباب، أنَّ العلماء الذين تكلموا في مسائل القَدَرْ من المتقدمين من علماء السلف، فصنفوا فيه كابن أبي داوود، بل قبله ابن المبارك، ومن كَتَبَ في ذلك في مصنفات مستقلة، أو ضمن كتب السنة الأخرى، أو من صَنَّفَ من المتأخرين في هذا الأمر يجب أن تَنْظُرَ إلى كلامه على أنه قابل للأخذ والرد إذا دخل في أمرٍ عقلي لا دليل عليه.
إذا دخل في أمر عقلي لا دليل عليه من كلام الله - عز وجل - أو كلام رسوله - صلى الله عليه وسلم - فتوقف؛ لأننا وجدنا أَنَّ طائفة من الناس أخذوا كلام من وثقوا به من أهل العلم في مسائل القَدَرْ على أنه مُسَلَّمْ لَمَّا كان منتسبا إلى السنة؛ لكنه خاض باجتهاده في بعض المسائل من جهة العقل، فيأتي الناظر فلا يدرك كلامه على وجه التمام، أو يكون ذاك مخطئا فيتابعه هذا وينسبه إلى السنة.
والسنة في باب القَدَرْ هي ما دل عليه القرآن وحديث المصطفى - صلى الله عليه وسلم - فحسب، وما زاد عنه فيجب الإمساك عنه.
قد يحتاج طالب العلم إلى التفصيل العقلي بما دلت عليه النصوص والالزامات، بما علم من النصوص في مقام الرد على المخالفين، لا في مقام التقرير.
فإذاً ينبغي أن يُفْهَمْ كلام أهل العلم على مرتبتين:
- المرتبة الأولى: مقام تقرير مسائل القَدَرْ. -هذا واحد-.
- والمرتبة الثانية: مقام الرد على الخصوم في القَدَرْ.
فإذا كان المقام مقام تقرير للاعتقاد الصحيح في القَدَرْ فلا يجوز أن يُتَجَاوَزَ القرآن والسنة، لا يجوز أن يُتَجَاوَزَ كلام الله - عز وجل - وحديث المصطفى صلى الله عليه وسلم؛ لأن القدر سر الله - عز وجل -.

(1/69)

[المسألة الثالثة] :
أنَّ الفِرَقْ في باب القَدَرْ -قبل أن نخوض أو نبحث هذا الموضوع نعطيك تصور عام وسيأتي له تفصيل-، فالفِرَقْ في هذا الباب المنتسبة للأمة ثلاث فِرَقْ:
- الفرقة الأولى: القَدَرِيَّة.
- الفرقة الثانية: الجبرية.
- الفرقة الثالثة: أهل السنة والجماعة.
والقدرية طوائف كثيرة منهم الغلاة، ومنهم المتوسطون.
وقولنا عنهم قَدَرِيَّة، نعني به نفاة القَدَرْ، ننسبهم للقدر؛ لأنهم نفوه، قال أهل العلم عنهم قَدَرِيَّة لأنهم نفوا القَدَرْ:
- منهم من نفى العلم
- منهم من نفى عموم المشيئة.
- أو عموم خلق الله - عز وجل - لكل شيء
- ومنهم الجبرية الذين قالوا إنّ العبد مجبور.
* وهؤلاء الذين قالوا إنَّ العبد مجبور:
- منهم الغلاة كالجهمية وغلاة الصوفية الذين يقولون هو كالريشة في مهب الريح.
- ومنهم المتوسطون الذين قالوا هو مجبور في الباطن ومختار في الظاهر وهم الماتريدية والأشاعرة.
والمؤلف الطحاوي ينتمي في الجملة في المسائل المُشْكِلَة إلى الماتريدية، ولهذا ينبغي أن يُنتبه لكلامه في المواطن ذات الزلل كمسألة القَدَرْ، هل قرَّرَهَا على وجه الجبر أم على وجه كلام أهل السنة والجماعة كما سيأتي.

(1/70)

[المسألة الرابعة] :
نختم بها قوله (قَدَّرَ لهمْ أَقْدَارًا) أنَّ هناك ألفاظاً تستعملها الطوائف جميعا في مبحث القَدَرْ، ولكل طائفة قصد ومصطلح في استعمالها، وهذه يجب عليك أن تنتبه لها.
مثال ذلك - ستأتي مفصّلة في موضعها إن شاء الله تعالى -.
مثال ذلك (مسألة الكَسْبْ) ، فإنَّ الكسب عند أهل السنة له معنى، وعند الأشاعرة والماتريدية له معنى، وعند المعتزلة له معنى.
فَلَفْظٌ واحد يرد في كتب أهل السنة، ويرد في كتب الأشاعرة والماتريدية، ويرد في كتب المعتزلة، وكل له في هذا المقام اصطلاحه ومعناه.
كذلك (نفوذ المشيئة، مشيئته نافذة) ، هذا عند المعتزلة له معنى، وعند الأشاعرة والماتريدية له معنى، وعند أهل السنة له معنى، نفوذ المشيئة، عموم المشيئة، شمول المشيئة.
فالقدرية يعنون بذلك معنى - يعني المعتزلة ومن نفوا القَدَرْ - والجبرية يصرفونه لمعتقدهم، وأهل السنة يذكرونه على ما دلت عليه النصوص.
المقصود من هذه المقدمات دخول لك في هذه المباحث المهمة؛ لأننا في تقرير هذه العقيدة الطحاوية نريد أن ننتقل بكَ من سرد المعلومات التفصيلية فقط في معتقد أهل السنة إلى ما يفتح لك آفاقا في رؤية كتب أهل العلم في الاعتقاد بعامة؛ لأننا الأصل أنَّ الذين يحضرون معنا سبق أن حضروا كتب كثيرة يعني كالواسطية وما قبلها في تقرير عقيدة أهل السنة والجماعة.
فتنتبه إلى أَنَّ الألفاظ في باب القَدَرْ متشابهة لكن المعاني مختلفة.
إذا قرأت كتاباً من كتب التفسير في الآيات التي فيها عموم المشيئة، في الهدى والضلال، في عموم خلق الله - عز وجل -، الله خالق كل شيء، في التفضيل، إذا قرأت كلاما لمفسر سلفي قد يستعمل العبارات التي يستعملها الأشعري أو يستعملها المعتزلي، وكل له اصطلاحه، ولهذا قال من قال عن كتاب "الكشّاف" للزمخشري إنه دسّ فيه مذهب المعتزلة في الصفات وفي القَدَرْ وهو أعظم بحيث لا يدركه إلا الناقد البصير.
هذه المسائل بتفصيلاتها تأتي إن شاء الله تعالى في مواضعها.

(1/71)


قوله: وضرب لهم آجالا، قوله: ولم يخف عليه شيء قبل أن يخلقهم. وعلم ما هم عاملون قبل أن يخلقهم، قوله: وإن محمدا عبده المصطفى، ونبيه المجتبى، ورسوله المرتضى2، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال رحمه الله بعد ذلك (وَضَرَبَ لهم آجَالاً)
__________________________________________
ضرب لهم آجالاً، الآجال جمع أجل.
وضَرْبُ الآجال معناه: أنه - عز وجل - جعل لكل شيء أجلاً ينتهي إليه فما من شيء إلا وله أجل ينتهي إليه المراد من خلقه.
فالسماوات لها أجل والأرض لها أجل تنتهي إليه، وهكذا مخلوقات الله - عز وجل -، ومنها ما جعل الله - عز وجل - له أجل يعلمه سبحانه ولا يعلمه العباد قد يطول جدا وقد لا يكون له نهاية، بعلم الله سبحانه وتعالى له.
الآجال غير الأعمار فالعمر أخص من الأجل، ولهذا قال من قال من أهل العلم إنَّ الأجل في القرآن لا يقبل التغيير {إِذَا جَاءَ أَجَلُهُمْ فَلَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ} [يونس:49] ، {لِكُلِّ أُمَّةٍ أَجَلٌ} [يونس:49] في الأمم، وقال - عز وجل - في العمر {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [فاطر:11] ، وهذا يدلك على أنَّ الله سبحانه وتعالى ضَرَبَ آجَالاً وجعل أعماراً.
والجمع بين هذا وهذا عند طائفة من المحققين من أهل العلم أنَّ الأجل لا يقبل التعديل ولا التغيير، وأما الأعمار فهي قابلة لذلك، بأسباب أناط الله - عز وجل - بها التغيير في قَدَرِهِ السابق، كما قال سبحانه {لِكُلِّ أَجَلٍ كِتَابٌ} [الرعد:38] ، {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} [الرعد:39] .
فإذاً أجَلْ العباد، أجَلْ المخلوقات، أجَلْ الأمم هذا هو الذي في اللوح المحفوظ، لا يقبل التغيير، ولا يقبل التبديل، جعله الله - عز وجل - على هذا النحو على ما اقتضته حكمته سبحانه وتعالى، وأما الأعمار فإنها تقبل التغيير.
وقَبُولها للتغيير لما في التقدير السنوي للعباد؛ لأنَّ القَدَرْ منه قدر عام وهو الأصل العظيم، وهو ما جاء في قوله ? (قدر مقادير الخلائق قبل أن يخل السماوات والأرض بخمسين ألف سنة) (1) هذا التقدير العام في اللوح المحفوظ.
ومنه تقدير خاص، التقدير الخاص يختلف فيه تقدير لكل مخلوق في رحم أمه، وثَمَّ تقدير سنوي في ليلة القدر، وثَمَّ تقدير يومي أيضا لما يفعله العباد.
إذا تبين ذلك فإنَّ التقدير الذي يقبل التغيير هو ما في صحف الملائكة.
وهذا الذي يُحْمَلُ عليه قول الله - عز وجل - {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [فاطر:11] .
بعض أهل العلم في التفسير فَهِمَ الآية أنَّ معناها وما يعمر من مُعَمَّرٍ ولا يُنقص من عمر مُعَمَّرٍ آخر إلا في كتاب، وأنّ تعمير المعمر يكون بسببٍ قد قُدِّر هو والتعمير معا، فيكون قد عُمِّر، لا بالنسبة إلى أنه كان عمره ليس بطويل فأطيل فيه.
وهذا يخالف ما جاءت به السنة الصحيحة من قول المصطفي ? (من سرَّه أن يُبسط له في رزقه ويُنسأ له في أثره فليصل رحمه) (2) ، وبقوله ? فيما صح عنه (ولا يزيد العمر إلاّ البِر) (3) .
قال هنا (من سرّه أن يبسط له في رزقه وينسأ له في أثره) يعني أنَّ زيادة الأرزاق منوطة بسبب، وأن تعمير المعمَّر زيادة في عمره، نَسْءُ الأثر هذا مربوط بسبب، وهذا هو الذي ارتبط بالأعمار، بالآثار.
أما الآجال فلا، الآجال لا تقبل تغييراً، لأنها هي الموافقة لما في اللوح المحفوظ، يعني الأجل الذي إليه النهاية، أما العمر فهذا يقبل التغيير.
ولهذا صح عن ابن عباس رضي الله عنهما أنه قال في قوله تعالى في سورة الرعد {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ} [الرعد:39] أنه في صحف الملائكة، {وَعِنْدَهُ أُمُّ الْكِتَابِ} [الرعد:39] يعني اللوح المحفوظ وهذا واضح.
فقول المؤلف رحمه الله (وَضَرَبَ لهم آجَالاً) يعني ما كان من التقدير السابق قبل خلق السماوات والأرض.
__________
(1) سبق ذكره (61)
(2) البخاري (2067) / مسلم (6687)
(3) الترمذي (2139)

(1/72)

قال (ولم يَخْف عَليهِ شَيْءٌ قَبْلَ أَنْ يَخْلُقَهُم. وَعَلِمَ ما هُمْ عَامِلُونَ قَبْلَ أنْ يَخْلُقَهُم
وأَمَرَهُم بِطَاعَتِهِ، ونَهَاهُم عَنْ مَعْصِيتِه)
________________________________________________
(لم يَخْف عَليهِ شَيْءٌ قَبْلَ أَنْ يَخْلُقَهُم) هذا عام يعني من الطاعات ومن المعاصي، من الخير ومن الشر، مما سيعملون، ومما لم يعملوه لو عملوه كيف يكون، فإنه سبحانه وتعالى يعلم أحوال الخلق على وجه التفصيل، فيما سيعملون وفيما لم يعملوه، ومثاله قول الله - عز وجل - {وَأَمَّا الْغُلَامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا (80) [فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا} [الكهف:80-81] .
إذاً فالله سبحانه وتعالى تَعَلق علمه بكل شيء.
قال (لم يَخْف عَليهِ شَيْءٌ قَبْلَ أَنْ يَخْلُقَهُم. وَعَلِمَ ما هُمْ عَامِلُونَ قَبْلَ أنْ يَخْلُقَهُم) لم؟
لأنه سبحانه بكل شيء عليم، كما قال - عز وجل - {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} وقوله (كُلِّ شَيْءٍ) هذا عموم لا يخرج منه شيء، والأشياء كما فسّرناها لكم قبل ذلك جمع شيء، والشيء ما يصح أن يعلم أو يؤول إلى العلم.
{وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} يعني بكل ما يصح أن يُعْلَمْ أو ما يؤول إلى أن يُعْلَمْ (1)

: [[الشريط الخامس]] :

هو بكل شيء عليم سبحانه وتعالى، لهذا قال علماؤنا، عِلْمُ الله - عز وجل - متعلق بكل شيء:
عَلِمَ ما سيكون
عَلِمَ ما لا يكون.
عَلِمَ ما قَدَّرَ ألا يكون، لو حصل كيف يكون.
فهذه الثلاث فيها مخالفة للقدرية والمعتزلة في مذاهبهم.
عَلِمَ ما سيكون وما لم يكن، يعني والذي لا يكون أيضاً عَلِمَهُ - عز وجل -، لأنه اختار أن يكون الأمر على نحو كذا، وهو عَلِمَ ما سيكون والذي لا يكون أيضاً عَلِمَهُ - عز وجل -، وعَلِمَ ما لم يكن لو كان كيف كان يكون، كما قال - عز وجل - {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَهُمْ مُعْرِضُونَ} [الأنفال:23] .

قال رحمه الله بعد ذلك (وأَمَرَهُم بِطَاعَتِهِ، ونَهَاهُم عَنْ مَعْصِيتِه)
هذا تعليق للأشياء بالأمور الشرعية.
يعني أنَّ الخَلْقَ والعِلْمْ والتقدير السابق وضَرْبْ الآجال هذا نافذ فيهم، ومع ذلك أَمَرَهُمْ سبحانه بطاعته ونهاهم عن معصيته - عز وجل -.
وهذا الأمر بالطاعة والنهي عن المعصية أراد منه مخالفة المعتزلة في أَنَّ الأمر بالطاعات والنهي عن المعاصي أنه جاء عقلياً وليس شرعياً، ولكن الحق أنَّهُ إنما جاء في الشرع لا في العقل.
لبسط هذه المسائل تفصيل يأتينا إن شاء الله في موضعه.
هذه كلها الذي قدمناه من أول العقيدة إلى الآن وإلى قوله (وإنَّ مُحَمَّداً عَبْدُهُ المصطَفى) هذه كلها مقدمات ما دخلنا في تفصيل الكلام على معتقد أهل السنة والجماعة في مواضعه.
لذلك أنا أرجئ الكلام على تفصيلات القَدَرْ ومسائله في موضعه حتى يكون لك في مكانه مجتمعاً غير ما ذكرناه في هذا الموضع.
__________
(1) انتهى الشريط الرابع.

(1/73)

الأسئلة:
فيه كثير من الاخوة سألني في المسائل التي كنا تكلمنا فيها الأسبوع الماضي كمسألة التسلسل؛ التسلسل الماضي والمستقبل وحلول الحوادث، وكلام الشارح أيضا في هذا الموضع، في هذا الموطن، والمسألة يعني شائكة لكن ما ذكرته لك هو الحد الأدنى في فهمها، فينبغي أن لا تكثر من الخوض فيها لأنها عسرة بعض الشيء.
س1/ يقول: ما أفضل كتاب تكلم عن القدر وتعريفه ومراتبه وجميع ما يتصل به؟
ج/ أفضل كتاب: شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل لابن القيم ومن الكتب المعاصرة كتاب القدر للدكتور عبد الرحمن المحمود كتاب قرّب فيه المسألة لطالب العلم فهو كتاب نافع في هذا الباب جداً.
س2/ ألا نستفيد من قوله سبحانه {لِكُلِّ أَجَلٍ كِتَابٌ يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} [الرعد:39-38] , ألا نستفيد منه تغيير الأجل لقوله سبحانه (يَمْحُوا) ؟
ج/ لا، (لِكُلِّ أَجَلٍ كِتَابٌ يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ) يعني ما في صحف الملائكة أما الآجال فهي ثابتة.
س3/ (لا يرد القدر إلا الدعاء) (1) ؟.
ج/ هذا جاء في الحديث الذي رواه الحاكم وغيره وهو حديث صحيح.
س4/ ذكرتم في الدرس السابق أنَّ الخلق في اللغة يشمل مراتب منها التقدير، فأرجو إيضاح هذه المرتبة بتفصيل أكثر؟
ج/ لعلك ترجع إليها لأنها تحتاج إلى تفصيل.
س5/ ذكرتم في الدرس السابق أن صفات الله سبحانه وتعالى متلازمة وله الكمال المطلق، معنى قولكم متلازمة؟ وهل تجوز هذه العبارة (إن الله على ما يشاء قدير) ؟.
ج/ أما كون الصفات متلازمة فنعم الصفات بعضها ملازم للآخر، أو الصفة تدل على الصفة الأخرى بالتلازم؛ يعني لا يُتَصَوَّرْ أن صفة الرحمة بلا صفة الحياة، ولا يُتَصَوَّرْ أن هناك صفة قهر بلا صفة القدرة ولا يُتَصَوَّرْ أن هناك صفة علم بلا صفة إرادة، ولا أن هناك صفة كلام بلا صفة إرادة وملك وقوة.
إذاً فصفات الله - عز وجل - متلازمة، لهذا أهل العلم لما تكلموا على الأسماء الحسنى قالوا إنَّ الاسم من أسماء الله الحسنى يدل على:
مسماه ومعناه جميعا بالمطابقة.
ويدل على أحدهما بالتضمن.
ويدل على الصفة الأخرى أو على الاسم الآخر باللزوم، كما هو معروف في موضعه.
قال هل تجوز هذه العبارة (إن الله على ما يشاء قدير) كنا ذكرنا لكم تفصيلات الكلام عليها، (على ما يشاء قدير) هذه عبارة الأشاعرة وأشباههم؛ لأنهم علَّقُوا القدرة، قدرة الله - عز وجل - بما يشاؤه، وأما ما لم يشأه فعندهم أن الله - عز وجل - ليس بقادر عليه، هذا كلام الأشاعرة.
المعتزلة علقوا القدرة بما هو مقدور له، وما لم يكن مقدورا له فليس بقادر عليه، يعني عندهم أنَّ ثَمَّ أشياء ليست بمقدورة لله - عز وجل -، فليس بقادر عليها.
مثل الظلم، أصل الظلم هو ليس قادر عليه، لم؟
لأنه ليس ظالما فليس بمقدور له - عز وجل - أن يظلم - عز وجل -.
وعندنا الله - عز وجل - قادر على كل شيء، ما يشاؤه وما لم يشأه، والظلم لم يشأه سبحانه بل حرَّمه على نفسه (إني حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا؛ فَلاَ تَظَالَمُوا) (2) .
إذن فتعلُّقْ القدرة، هذه مسائل تعلق الصفات، يعني القدرة لها مُتَعَلَّقْ، العلم له متعلَّق -عند الطوائف جميعا- الكلام له متعلق، الرحمة لها متعلق، وهكذا فتعلق الصفات هذه تختلف فيها الفرق المختلفة، وهو معلوم في موضعه.
المقصود أن قول القائل إن الله على ما يشاء قدير هذا من البدع التي لا تجوز، وقائلها ينبه على مخالفته بما جاء في القرآن {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
س6/ هل أوضحتم ثمرة الخلاف المرتبة الناتجة عن الاختلاف لكون الموت صفة وجودية أو عدمية؟
ج/ المقصود الكلام على هل الموت صفة وجودية أو صفة عدمية؟ هذا متعلق بحياة الروح والعذاب والنعيم، هذا الخلاف بين أهل السنة وبين الفلاسفة الذين يقولون إن الموت عدم أو الموت حياة، يعني هل أن الموت حياة جديدة أو هو عدم حياة وزوالها؟
الفلاسفة لهم مذهب في هذا، في أن الموت هنا موت البدن، الروح هذه تذهب إلى مكان لها ثم تعود في جسد جديد تناسبه، فعندهم الموت عدم الحياة، انتهى.
عندنا لا، الروح كل روح مستقلة، روح المكلف هذه باقية، خُلقت للبقاء، لا تنتقل من فلان إلى فلان كما هو قول الفلاسفة ومن شابههم، بعض من ينطق بهذه الكلمة يعني بأن الموت صفة عدمية قد لا يستحضر أو قد لا يقول بهذا المذهب، لكن هو من أنشأ هذا الكلام ويقول بهذا المذهب من أن الأرواح محدودة والأجساد متعددة فالأرواح تتنقل فيها.
يعني مثلا عندهم نعيم الروح، كيف روح منعمة؟
__________
(1) الترمذي (2139) / ابن ماجه (90)
(2) سبق ذكره ص 51

(1/74)

يقول الروح تعذب بمصيرها في جسد حياته شقاء، يعني الآن فلان مثلا- أعوذ بالله ما نريد أن نقلق أسماعكم بهذا الباطل نعوذ بالله منه - لكن ما من مسأله نتكلم عنها إلا ولها ثمرات، يعني في العقيدة ما فيه خلاف لا ثمرة له، خذها كلية.
س7/ كيف عرف ميل الإمام الطحاوي إلى مذهب الأشاعرة في مسألة اتصاف الله بصفاته؟
ج/ لا، ليس في مسألة الصفات، مسألة التسلسل.
س8/ هل يصح أن يقال إن العلم بالله لا يكون إلا بالعلم النظري، لا الضروري؟
ج/ يعني يصح مع أحد الاعتبارات، لكنه قد يصل العكس إلى أن يكون علمه بالله ضروريا ما يحتاج معه إلى استدلال، صار واضحا عنده بحيث لا يحتاج منه إلى نظر، نَظَرَ واسْتَقَرَ الإيمان في قلبه واتضح له حتى صار عنده وجود الحق - عز وجل - ضرورة لا يحتاج إلى استدلال، {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إبراهيم:10] أصبح ضروريا؛ لأن الضروري هو ما لا يُحْتَاجُ له إلى استدلال، والنظري ما يحتاج في إثباته إلى نظر واستدلال.
س9/ ذكرت أن الروح لها صفة البقاء، فكيف نوفق بين هذا وبين المراد من المستثنى عند قوله تعالى (إلا من شاء الله) وهل معنى هذا أن أرواحهم غير ميتة؟
ج/ لا، ما لها علاقة (إلا من شاء الله) في الاستثناء يعني أرواح الشهداء أو أشبه ذلك، الأرواح لا يحلها الموت، تجتمع في الصور فيُنفخ فيه فتعود إلى الأجساد.
س10/ هل الموت عرض أو عين؟ أو عرض يقلبه الله عينا؟
ج/ الموت صفة إذا سَمَّيْتَ الصفات أعراض فلا بأس، الموت حياة جديدة؛ حالة فيها حياة جديدة، يعني سمي الانتقال من الحياة الدنيا إلى الحياة البرزخية سمي موتا، هو انتقال إلى حياة جديدة، {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] وكذلك كل مؤمن حي عند ربه يرزق.
هل الموت عرض أو عين؟ أو عرض يقلبه الله عينا؟
في الآخرة يؤتى بالموت على صفة كبش فيكون قد قُلِبَ إلى عين.
س11/ هل لابد أن يكون لله مخلوقات ليوصف بالخلق أو أنه يوصف بالخلق ولو لم يخلق شيئا أبدا؟
ج/ هذا سؤال في غير مكانه لأنه سبحانه وتعالى خالق وله مخلوقات، ولم يزل سبحانه وتعالى خالقا - عز وجل - يعني هذه صفة ملازمة له سبحانه.
س12/ هل ابن حزم من أهل السنة والجماعة؟
ج/ لا، ابن حزم ليس سنيا بل له مذهب خاص، ابن عبد الهادي وغيره يعتبرونه من الجهمية، طائفة تعتبره من الفلاسفة يعني خليط، هو في العقيدة مخلّط لا يتبع مذهب من المذاهب عنده تجهم، وعنده أشعريات، وعنده فلسفة يعني مختلط.
س13/ ما هو الرد على من استدل بحديث (إن أول شيء خلقه الله القلم) (1) على عدم التسلسل في الماضي بالنسبة للمخلوقات؟
ج/ الأخ سألني قبل الصلاة أظن عن ذلك، وقلت اترك المسألة إلى وقت آخر، وحديث (إن أول شيء خلق الله القلم) هذا لفظ، واللفظ الآخر المعروف (إن أول ما خلق الله القلم) (2) أول هنا بمعنى حين، إنه حين خلق الله القلم قال له أكتب، لماذا فسرنا بهذا التفسير؟
لحديث عبد الله بن عمرو بن العاص (قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة) (3) هذا التقدير هل هو راجع إلى العلم علم الله؟
الجواب: لا؛ لأن عِلْمَ الله ما يُعَلَّقْ بقبل خلق السموات والأرض بخمسين ألف سنة، إذاً يتعلق بالكتابة، كتب الله مقادير الخلائق قبل خلقها بخمسين ألف سنة، هذا الحديث (إن أول ما خلق الله القلم قال له أكتب) وفي رواية (فقال له أكتب) هنا يعني خلق القلم فأمره بالكتابة؛ يعني التقدير، فكتب ما هو كائن إلى قيام الساعة، فالمراد من الحديث أنَّ الله - عز وجل - خلق القلم فأمره بكتابة المقادير فوْر خلقه له، هذا الذي نفهمه مع حديث عبد الله بن عمرو بن العاص؛ لأن التقدير هناك لابد أن يكون للكتابة، والأولية هنا إن كانت أولية مطلقة قبل المخلوقات يعني وُجد قلم وليس ثم مخلوق البتة، فقوله (فقال له أكتب) تقتضي الترتيب (خلق فقال) وهذا يعني أنه هناك زمن طويل ما بين خلقه وما بين ابتداء الكتابة، وهذا يشوش على الموضوع.
إذن فهذا الحديث فُهِمَ منه منع التسلسل في الماضي كما هو معلوم، وأن أول المخلوقات القلم وهذا عند المحققين كشيخ الإسلام وابن القيم الذين ضمّوا الأحاديث في هذا الباب وفهموها مع صفات الله - عز وجل - وما دل عليها من الآيات وكلام السلف، فهموا أن القلم في هذا الحديث أوليته هنا بالنسبة إلى الكتابة، فحين خُلق القلم كتب، (إن أول ما خلق الله القلم قال له أكتب) أو (فقال له أكتب) يعني حين خلق القلم قيل له أكتب فجرى بما هو كائن على قيام الساعة، فالحديث ليس في أولية المخلوقات، الأولية بالنسبة لغيرها وإنما الأولية من جهة التقدير والكتابة.
__________
(1) المستدرك (3840)
(2) أبو داود (4700) / الترمذي (2155)
(3) سبق ذكره (61)

(1/75)

ولهذا تنازع العلماء مع ورود هذا الحديث، تنازعوا في أول هذه المخلوقات من هذا العالم المعلوم في الكتاب والسنة.
هل أول المخلوقات من هذا العالم المعلوم العرش أو القلم؟
والصواب أنّ العرش كان قبل لأنه في حديث عمرو بن العاص قال صلى الله عليه وسلم (قَدَّرَ الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء) صار عندنا خلق للقلم كتابة المقادير، وجود العرش على الماء، وهذا هو الذي عقده ابن القيم في النونية بقوله:
والناس مختلفون في القلم الذي *** كتب القضاء به من الديان
هل كان قبل العرش أو هو بعده *** قولان عند أبى العلا الهمداني
والحق أن العرش قبل لأنه *** عند الكتابة كان ذا أركان
والمسألة فيها بحث أطول من هذا نرجئه إلى وقته إن شاء الله تعالى.
وفقكم الله ونلتقي إن شاء الله على خير وتقوى، وصلى الله وسلم على نبينا محمد. (1)
__________
(1) انتهى الشريط الخامس.

(1/76)

: [[الشريط السادس]] :

وإِنَّ مُحَمَّداً عَبْدُهُ المصطَفى، ونبيُّه المجْتَبى، ورَسُولُهُ المُرْتَضَى، وإنَّه خَاتمُ الأنبياءِ، وإِمَامُ الأتْقِيَاءِ، وسيِّدُ المرسَلينَ، وحَبيبُ ربِّ العالَمين، وكُلُّ دَعْوى النُّبوةِ بَعدَهُ فَغَيٌّ وَهَوى، وَهُو المبعوثُ إلى عَامَّةِ الجِنِّ وكَافَّةِ الوَرَى بالحقِّ والهدى، وبالنُّور والضِّياء.
________________________________________________
قول المصنف رحمه الله (وإِنَّ مُحَمَّداً عَبْدُهُ المصطَفى) إلى قوله (بالحقِّ والهدى، وبالنُّور والضِّياء) .
هذه الجملة من كلامه من التوحيد، وذلك أنَّهُ قال في أول الكلام - يعني في أول هذه العقيدة- (نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله: إنَّ اللهَ واحدٌ لا شريكَ لَهُ) ثم مضى في ذلك وأتى إلى مقام الرسالة والكلام على النبوة فقال (وإِنَّ مُحَمَّداً عَبْدُهُ المصطَفى) ، فهي معطوفة على قوله (إنَّ الله واحدٌ لا شريكَ لَهُ) .
و (إِنَّ) هنا مكسورة لأنها معمول القول، ومن المعلوم في النحو أنّ (إِنَّ) تُكْسَرْ إذا كانت تُقَدَّرُ مع ما بعدها بجملة؛ يعني أنَّ (إِنَّ) مع ما دخلت عليه تُقَدَّرُ بجملة.
فلذلك تُكسر إذا كانت بعد كلام يُقَدَّرْ ما بعده بجملة.
ومعلوم أنَّ القول له مَقُولْ، ومَقُولُ القول جُمَلْ وليس بمفردات، وهذا بخلاف فتح الهمزة في (أَنَّ) فإن القاعدة فيها أنها تفتح إذا كانت في تقدير المفرد أو المصدر، كما هو مقرر في النحو كما هو معلوم لكم جميعا.
المقصود أنَّ قوله (وإِنَّ مُحَمَّداً) هذا بكسر همزةِ (إِنَّ) ؛ لأنها مقول القول في أول الرسالة وهو قوله (نقُولُ في تَوحيدِ الله) .
وبحث الرسالة والنبوة هو من توحيد الله - عز وجل -، ووجه ذلك:
1 - الوجه الأول:
أنَّ توحيد الله - عز وجل - يُطْلَقْ ويُعْنَى به العقيدة بعامة، فكل العقيدة بأركان الإيمان تدخل في توحيد الله، فتوحيد الله - عز وجل - هو الإيمان، وهو المشتمل على أركان الإيمان الستة، والكلام على نبوة محمد صلى الله عليه وسلم من ضمن ذلك.
2 - الوجه الثاني:
أنّ نبوة محمد صلى الله عليه وسلم هي طريق التوحيد؛ لأنَّ توحيد الله - عز وجل - لم يُعْلَمْ إلا عن طريق الرسل، وفي ذلك تقريرُ أنَّ العقول لا تستقل في معرفة توحيد الله - عز وجل - وما يتضمنه ذلك وما يستلزمه ذلك؛ بل إنّه لا بد من بعثة رسلٍ وأنبياء للبيان {رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء:165] .
وبَعْثَةُ الرسل بها عُلِمَ حق الله - عز وجل - وتوحيده؛ توحيد الإلهية، وبها عُلِمَ نعت الله - عز وجل - وأسماؤه وصفاته الكاملة الجليلة.
فإذاً بعثة محمد صلى الله عليه وسلم وبعثة الرسل جميعا هي طريق توحيد الله - عز وجل - ولهذا قال هنا (نقُولُ في تَوحيدِ الله [مُعتَقدينَ بتوفيق الله] : إنَّ الله واحدٌ لا شريكَ لَهُ) واستمر ومرّ حتى قال (وإِنَّ مُحَمَّداً عَبْدُهُ المصطَفى) يعني (ونقُولُ في تَوحيدِ الله: إِنَّ مُحَمَّداً عَبْدُهُ المصطَفى، ونبيُّه المجْتَبى، ورَسُولُهُ المُرْتَضَى) .
وهذه الجملة من كلامه رحمه الله فيها تقرير عقيدة عظيمة، وهي أنَّ صلى الله عليه وسلم جُمِعَتْ له أوصاف ونعوت ومراتب:
- فمنها أنه عبد.
- ومنها أنه نبي.
- ومنها أنه رسول.
- ومنها أنه خاتَم الأنبياء والمرسلين.
- ومنها أنه حبيب رب العالمين وخليله.
- ومنها أنّ بعثته عامة للجن والإنس، وكافة الورى.
وسيأتي بيان هذه الجمل والصفات في شرح كل جملة بما تقتضيه.

نخصُّ الآن من هذه الجمل المتعلقة بالنبوة قولَه (وَإِنَّ مُحَمَّداً عَبْدُهُ المصطَفى، ونبيُّه المجْتَبى، ورَسُولُهُ المُرْتَضَى)
ذكر ثلاث مقامات لمحمد بن عبد الله صلى الله عليه وسلم.
وقوله (إِنَّ مُحَمَّداً) بدون أوصاف زائدة كسيدنا محمد ونحو ذلك فيه إتّباع لما جاء في الأحاديث الكثيرة من ذكر التعبد باسم النبي صلى الله عليه وسلم مجرداً عن وصف السيادة وغير ذلك، وهذا هو المسنون والمشروع كما في دعاء المصلي في التحيات إذا جلس للتشهد وأشباه ذلك، وكما في قول المؤذن، وكما في الصلاة على النبي صلى الله عليه وسلم في الصلاة وفي غيرها.
فالسنة التي جاءت بها الأحاديث الكثيرة وعَمَلْ السلف أنّ مقام المصطفي صلى الله عليه وسلم أرفع ما يوصف به أنْ يوصف بمقام العبودية والنبوة والرسالة، وذلك لأنَّ الله - عز وجل - وصف نبيه بذلك في أعلا المقامات وفي أَجَلِّهَا، فقال سبحانه {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَا} [الإسراء:1] ، فوصفه في هذا المقام العظيم وهو مقام الإسراء وما تبعه من المعراج إلى رب العالمين بأنه أسرى بعبده، وقال سبحانه في وصف نبوة محمد صلى الله عليه وسلم وتذلله {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا} [الجن:19] فقال سبحانه في المعراج وقُرْبِ محمد صلى الله عليه وسلم من رب العالمين قال {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم:10] .
وهذا الوصف -وصف العبودية الخاصة- هو أعلا المقامات التي يوصف بها الإنسان، فإذا زاد عليه وصف النبوة ووصف الرسالة كان ذلك أعلا الكمال.
ولهذا يَعْظُم العبد بتحقيق كمال العبودية لله - عز وجل -.
وتحقيق كمال العبودية إنما هو في الأنبياء والمرسلين.
فإذاً وصف محمد صلى الله عليه وسلم بأنه (عَبْدُهُ المصطَفى) هذا فيه رفعٌ له وإكرام للنبي صلى الله عليه وسلم؛ لأنّ الله - عز وجل - هو الذي رضي له هذا الوصف وهذا النعت وهذا المقام.
وهذا هو الذي ينبغي على من يكتب ويصنف أو يخطب أو يحاضر أن يتَّبِع السنة في الألفاظ، فنقول (وإن محمدا عبده المصطفى) دون زيادة لسيدنا وأشباه ذلك وإن كان هو صلى الله عليه وسلم سيد المرسلين كما ذكر، هنا وهو سيد ولد آدم صلى الله عليه وسلم.
قال (إِنَّ مُحَمَّداً عَبْدُهُ المصطَفى)
والاصطفاء هو الاختيار، ومحمد صلى الله عليه وسلم اُصْطُفِيَ للرسالة.
وهذا اللفظ مأخوذ من قوله تعالى {اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ} [الحج:75] .
فكل مُرْسَلٍ مُصْطَفَى لأن الله اصطفاه يعني اختاره وقرَّبَهُ لمقام الرسالة ولمقام العبودية الخاصة.
قال (ونبيُّه المجْتَبى)
والاجتباء هو الاختصاص.
اجتباهم {وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ} [الأنعام:87] ، هذا معناه الاختصاص؛ يعني جعله نبياً فاجتباه، جعله حبيباً له وخليلاً ومختاراً ومختصاً بالمقامات العالية.
والوصف الثالث قال (ورَسُولُهُ المُرْتَضَى)
وهذا مأخوذ من قوله تعالى {إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا (27) لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ} [الجن:27-28] .
هذا البيان لمعاني تلك الكلمات نُتبِعُهُ بأنَّ هذا الكلام، هذه الجمل من المصنف فيها تقريرٌ لعقيدة عامة وهي أنّ محمد بن عبد الله صلى الله عليه وسلم عبدٌ ونبي ورسول، وأنّه خاتم الأنبياء، وأنّ كل دعوة للنبوة فغيٌّ وهوى.
وهذا من جملة ما يدخل في أركان الإيمان، فلا يصح إيمان عبد حتى يعتقد بأنّ محمدا صلى الله عليه وسلم عبدٌ نبيٌ رسول، وأنه خاتم الأنبياء وخاتم المرسلين، وأنه لا تصح دعوى للنبوة بعده، وكل دعوة للنبوة بعده فكذب وضلال وغيٌّ وهوى، إلى آخر ما سيأتي في بيان تلك الجمل.
وهذه الجملة فيها تقرير لـ: أنَّ النبوة مختلفة عن الرسالة، وأنَّ النبوة تسبق الرسالة كما قال (ونبيُّه المجْتَبى، ورَسُولُهُ [المُرْتَضَى] ) .
وهذا هو المعروف عندكم فيما هو مقرر من أنَّ محمد صلى الله عليه وسلم نُبِأَ (بإقرأ) وأُرْسِلَ (بالمدثر) .
فالنبوة مرتبة دون مرتبة الرسالة، كما سيأتي.
وجَعْلْ العطف متغايراً أولى من جَعْلِهِ -يعني متغايراً في الذات- أولى من جَعْلِهِ متغايراً لفظي؛ يعني أنَّ المصنف الطحاوي يرى أنَّ النبوة غير الرسالة وأنَّ النبي غير الرسول، وهذا هو الحق كما سيأتي بيانه.
هذه الجملة فيها تقرير ما ذكرت من العقيدة العامة المعروفة، ويدخل تحتها مسائل:

(1/77)

[المسألة الأولى] :
تعريف النبي والرسول.
والنبي والرسول لفظان موجودان في لغة العرب، فتعريفهما في اللغة يؤخذ من موارده في اللغة.
وهو أنَّ: النبي: مأخوذ من النَّبْوَة وهي الارتفاع وذلك لأنَّه بالإيحاء إليه وبالإخبار إليه أصبح مرتفعاً على غيره.
والرسول: هو من حُمِّل رسالةً فبُعث بها.
ولهذا نقول إنَّ كلمة نبي جاءت في القرآن في القراءات على وجهين؛ يعني على قراءتين متواترتين:
الأولى (النبي) بالياء.
والثانية (النبيء) ، (يَا أَيُّهَا النَّبِيءُ) .
والفرق ما بين (النبي) و (النبيء) أنَّ النبيء هو من نُبِّئَ.
وكلا الأمرين حاصل في النبي صلى الله عليه وسلم وفي كل نبي، فهو مرتفع ولأجل ذلك فهو نبي، وهو مُنَبَأٌ ولأجل ذلك فهو نبيءٌ.
ولهذا نقول إن كلمة (نبي) صارت من الرفعة لأجل (نبيء) لأجل أنه نبيء؛ يعني أنه نُبِّئَ فصار في نَبْوَةٍ وارتفاع عن غيره من الناس.
أما في الاصطلاح -التعريف الاصطلاحي للنبي والرسول- فهذا مما اختلف فيه أهل العلم كثيراً، والمذاهب فيه متنوعة:
1 - المذهب الأول:
قول من قال إنه لا فرق بين الرسول والنبي، فكل نبي رسول وكل رسول نبي.
2 - المذهب الثاني:
أنَّ النبي والرسول بينهما فرق، وهو أنَّ النبي أدنى مرتبةً من الرسول فكل رسول نبيٌ وليس كل نبيٍ رسولاً.
3 - المذهب الثالث:
أنَّ النبي أرفع من الرسول، وهو قول غلاة الصوفية وأنَّ الرسول دون النبي.
& المذهب الأول: قال به طائفة قليلة من أهل العلم من المتقدمين ومن المتأخرين، ومنهم من يُنْسَبُ إلى السنة.
& والمذهب الثاني: وأنَّهُ ثَمَّةَ فرق بين النبي والرسول وأنَّ كل رسول نبي وليس كل نبي رسولاً، هذا قول جمهور أهل العلم وعامة أهل السنة، وذلك لأدلةٍ كثيرة استدلوا بها على هذا الأصل مبسوطة في مواضعها، ونختصر لكم بعضها:
@ الدليل الأول:
قوله - عز وجل - في سورة الحج {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ} [الحج:52]
قال سبحانه هنا {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ} :
1 - ووجه الاستدلال أنَّ الإرسال وهو فعل (أَرْسَلْنَا) وقع على الرسول وعلى النبي، فإذاً الرسول مرسل والنبي مرسل؛ لأنّ هذا وقع على الجميع.
2 - وجه الاستدلال الثاني أنه عطف بالواو فقال (مِنْ رَسُولٍ وَلَا نَبِيٍّ) ، والعطف بالواو يقتضي المغايرة؛ مغايرة الذات أو مغايرة الصفات، وهنا المقصود منه أنَّ الصفة التي صار بها رسولاَ غير النعت الذي صار به نبياَ، وهو المقصود مع تحقق أنَّ الجميع وقع عليهم الإرسال.
3 - والوجه الثالث من الاستدلال أنه عطف ذلك بـ (لَا) أيضا في قوله {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ} ، ومجيء (لَا) هنا في تأكيد النفي الأول؛ في أول الآية وهو قوله (وَمَا أَرْسَلْنَا) ، فهي في تقدير تكرير الجملة مَنْفِيَّةً من أولها، كأنه قال: وما أرسلنا من قبلك من رسول ولا أرسلنا من قبلك من نبي إلا إذا تمنى ألقى الشيطان في أمنيته.
@ الدليل الثاني:
أنَّ النبوة ثبتت لآدم عليه السلام، فآدم كما صح في الحديث (نبي مُكَلَّم) (1) وأن هناك أنبياء جاؤوا بعد آدم عليه السلام كإدريس وشيث وكغيرهما.
وإدريس ذكره الله - عز وجل - في القرآن، والرسل أولهم نوح عليه السلام.
وجعل الله - عز وجل - أولي العزم من الرسل خمسة، وجعل أولهم نوحا عليه السلام.
فهذا يدل على أنّ آدم عليه السلام لم يحصل له وصف الرسالة، بل جاء في الحديث قوله صلى الله عليه وسلم «آدم نبي مُكَلَّمْ» ، ووُصف نوح بأنه رسول، ووُصف إدريس بأنه نبي، فدل هذا على التفريق بين المقامين.
@ الدليل الثالث:
الذي أورده أصحاب هذا القول ما جاء في حديث أبي ذر من التفريق ما بين عدد الأنبياء وعدد المرسلين، فجُعِلَ عدد الأنبياء أكثر من مائة ألف؛ مائة وأربعة وعشرين ألف أو نحو ذلك، وجُعل عدد الرسل أكثر من الثلاثة مائة بقليل؛ بضعة عشرة وثلاثمائة رسول.
والله - عز وجل - قص علينا خبر بعض الرسل وحجب عنا قَصص البعض الآخر فقال - عز وجل - {وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ} [النساء:164] ، وهذا الحديث -حديث أبي ذر- حسّنه بعض أهل العلم وإن كان إسناده عند التحقيق فيه ضعف؛ لكن فيه جمل صحيحة وهو حديث طويل رواه ابن حبان غيره.
وثَمَّ أدلة أخرى في هذا المقام، قد لا تكون دالة بوضوح على المراد.
إذا تبين لكَ ذلك، وأنَّ الصحيح هو قول الجمهور وهو أن ثمة فرقاً بين النبي والرسول، فما تعريف النبي وما تعريف الرسول في الاصطلاح؟
قلنا إنَّ النبي يقع عليه الإرسال؛ ولكن لا يسمى رسولاً عند الإطلاق.
__________
(1) المسند (5/22342) / المعجم الكبير (7871) / مصنف ابن بي شيبة (35933) / شعب الإيمان (130)

(1/78)

والرسول يقع عليه الإرسال وهو الذي يسمى رسولا عند الإطلاق.
والله - عز وجل - جعل ملائكة مرسلين، وإذا قلنا الرسول فلا ينصرف بالإطلاق على المُبَلِّغ للوحي جبريل عليه السلام.
والله - عز وجل - أرسل الريح وأرسل المطر وأرسل أشياء من العذاب، ولا يقع عند الإطلاق أنْ يقال هذه مرسلة أو هذه رسالة الله أو هذه الأشياء رسول من إطلاق المفرد وإرادة الجمع به.
ولهذا نقول قد يقال عن هذه الأشياء كما جاء في القرآن، قد يقال عنها إنها مرسلة {وَالْمُرْسَلَاتِ عُرْفًا} [المرسلات:1] ، ولكن إذا أُطلق لفظ الرسول فلا ينصرف إلى من أُرْسِلَ من الملائكة وإنما ينصرف إلى من أرسل من البشر.
وهذا يدل على أنَّ الفرق قائم ما بين النبي وما بين الرسول، وأنّ النبي إرساله خاص وأنَّ الرسول إرساله مطلق.
فلهذا نقول دلّت آية سورة الحج {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ} على أنّ كلا من النبي والرسول يقع عليه إرسال.
فما الفرق بينهما من جهة التعريف؟
الجواب: أنَّ العلماء اختلفوا على أقوال كثيرة في تعريف هذا وهذا، ولكن الاختصار في ذلك مطلوب: وهو أنَّ تعريف النبي–وهي مسألة اجتهادية-:
النبي هو من أَوْحَى الله إليه بشرعٍ لنفسه أو أَمرَه بالتبليغ إلى قوم موافقين؛ يعني موافقين له في التوحيد.
والرسول: هو من أَوْحى الله إليه بشرع وأُمِرَ بتبليغه إلى قوم مخالفين.
وتلحظ أنَّ هذا التعريف للنبي وللرسول أَنه لا مَدْخَلَ لإيتاء الكتاب في وصف النبوة والرسالة، فقد يُعطى النبي كتاباً وقد يعطى الرسول كتاباً، وقد يكون الرسول ليس له كتاب وإنما له صحف {صُحُفِ إِبْرَاهِيمَ وَمُوسَى} [الأعلى:19] ، وقد يكون له كتاب.
فإذاً من جَعَلَ الفيصل أو الفرق بين النبي والرسول هو إيتاء الكتاب، وحي جاءه بكتاب مُنَزَّلْ من عند الله - عز وجل -، فهذا ليس بجيد، بل يقال كما ذكرت لك في التعريف أنَّ المدار على:
-النبي مُوحَى إليه، والرسول موحى إليه.
-النبي يوحى إليه بشرع أو بفصلٍ في قضية؛ شرع يشمل أشياء كثيرة، -وكذلك الرسول يوحى إليه بشرع.
-النبي يُوحى إليه لإبلاغه إلى قوم موافقين أو ليعمل به في خاصة نفسه كما جاء في الحديث (ويأتي النبي وليس معه أحد) (1) ، الرسول يُبعث إلى قوم مخالفين له.
ولهذا جاء في الحديث أن (العلماء ورثة الأنبياء) (2) ولم يجعلهم ورثة الرسل، وإنما قال (وإن العلماء ورثة الأنبياء) ، وذلك لأنّ العالم في قومه يقوم مقام النبي في إيضاح الشريعة التي معه، فيكون إذاً في إيضاح شريعته، في إيضاح الشريعة يكون ثَمَّ شَبَه ما بين العالم والنبي، ولكن النبي يُوحى إليه فتكون أحكامه صواباً؛ لأنها من عند الله - عز وجل -، والعالم يوضِحُ الشريعة ويعرض لحُكْمِهِ الغلط.
يتعلق بهذه المسألة بحث أنَّ الرسول قد يكون متابعاً لشريعة مَنْ قَبْلَهْ، كما أنَّ النبي يكون متابعاً لشريعة مَنْ قَبْلَهْ.
فإذاً الفرق ما بين النبي والرسول في إتباع الشريعة -شريعة مَنْ قَبْلْ- أَنَّ النبي يكون متابعا لشريعة مَنْ قَبْلَهْ، والرسول قد يكون متابعاً -كيوسف عليه السلام جاء قومه بما بعث به إبراهيم عليه السلام ويعقوب-، وقد يكون يُبْعَثُ بشريعة جديدة.
وهذا الكلام؛ هذه الاحترازات لأجل أنَّ ثمة طائفة من أهل العلم جعلت كل مُحْتَرَزٍ من هذه الأشياء فرقا ما بين النبي والرسول.
فإذاً كما ذكرت لكم:
- الكتاب قد يُعطاهُ النبي وقد يُعطاهُ الرسول.
- بَعْثُهُ لقوم موافقين أو مخالفين هذا مدار فرق ما بين النبي والرسول.
- الرسول قد يبعث بشريعة مَنْ قَبْلَهْ بالتوحيد بالديانة التي جاء بها الرسول لمن قبله، لكن يُرْسل إلى قوم مخالفين، وإذا كانوا مخالفين فلا بد أن يكون منهم مَنْ يُصَدِّقُهُ ويكون منهم من يُكَذِّبُه؛ لأنه ما من رسول إلا وقد كُذِّب، كما جاء في ذلك الآيات الكثيرة.
__________
(1) البخاري (5705) / مسلم (549)
(2) أبو داود (3641) / الترمذي (2682) / ابن ماجه (223)

(1/79)

[المسألة الثانية] :
نبوة الأنبياء هل هي واجبة أو ممكنة؟
الصواب أنَّ نبوة الأنبياء وإرسال الرسل مما جعله الله - عز وجل - على نفسه، كما قال سبحانه {رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء:165] .
وقد اختلف الناس في ذلك:
$ فقالت طائفة إرسال الرسل جائز.
$ وقالت طائفة إرسال الرسل واجب على الله - عز وجل -.
$ وقالت طائفة إرسال الرسل ونبوة الأنبياء لا يقال فيها جائزة ولا واجبة بل هي تبع للمصلحة.
$ وكما ذكرنا أنّ قول أهل السنة في ذلك: أنَّ إرسال الرسل جعله الله - عز وجل - حجة على الناس كما في الآية، ولا يُطلق القول بوجوبها ولا بإمكانها أو جوازها أو ردِّ ذلك، بل يُتَّبع في ذلك النص الوارد لأنّ أفعال الله - عز وجل - والإيجاب عليه والتحريم إنما يكون من عنده - عز وجل -.

(1/80)

[المسألة الثالثة] :
نبوة الأنبياء أو رسالة الرسل بما تَحْصُل؟ وكيف يُعْرَفُ صدقهم؟ وما الفرق ما بين النبي والرسول وبين عامة الناس أو من يَدَّعِي أَنَّهُ نبي أو رسول أو من يأتي بالأخبار المغيبة أو يجري على يديه شيء من الخوارق؟
والجواب عن ذلك: أنَّ المتكلمين في العقائد نظروا في هذا على جهات من النظر.
ونُقَدِّمُ قول غير أهل السنة، ونُبَيِّنْ لكم قول السلف وأهل السنة والجماعة في هذه المسألة العظيمة.
وهي من المسائل التي يقل تقريرها في كتب الاعتقاد مُفَصَّلَة.
فنقول: إنَّ طريقة إثبات نبوة الأنبياء وإرسال الرسل للناس فيه مذاهب:
1 - المذهب الأول:
أنَّ الرسل والأنبياء لديهم استعدادات نفسية راجعة إلى القوى الثلاث والصفات الثلاث وهي السمع والبصر والقلب، فإنه يكون عنده قوة في سمعه، فيسمع الكلام؛ كلام الملأ الأعلى، وعنده قوة في قلبه، فيكون عنده تخيلات أو يتصور ما هو غير مرئي، وعنده بصر أيضا قوي يبصر ما لا يبصره غيره.
وهذه طريقة باطلة، وهي طريقة الفلاسفة الذين يجعلون النبوة من جهة الاستعدادات البشرية، لا من جهة أنها وحي وإكرام واصطفاء من الله جل جلاله.
2 - المذهب الثاني:
قول من يقول إنَّ النبوة والرسالة طريق إثباتها والدليل عليها هو المعجزات.
وهذا قول المعتزلة والأشاعرة وطوائف من المتكلمين، وتبعهم ابن حزم وجماعة، وجعلوا الفرق ما بين النبي وغيره هو أنَّ النبي يجري على يديه خوارق العادات.
فمنهم من التزم -وهم المعتزلة وابن حزم- في أنَّه ما دام الفرق هو خوارق العادات وهي المعجزات فإذاً لا يُثْبَتُ خارقٌ لغير نبي.
فأنكروا السحر والكهانة، وأنكروا كرامات الأولياء، وأنكروا ما يجري من الخوارق؛ لأجل أن لا يلتبس هذا بهذا وجعلوا ذلك مجرد تخييل في كل أحواله.
وأما الأشاعرة فجعلوا المسألة مختلفة، وسيأتي تفصيلها في موضعها إن شاء الله عند كرامات الأولياء.
3 - المذهب الثالث:
هو مذهب أهل السنة والجماعة والسلف الصالح فيما قرره أئمتهم وهو أنَّ النبوة والرسالة دليلها وبرهانها متنوع، ولا يُحصرُ القول بأنها من جهة المعجزات الحسية التي تُرى أو تجري على يدي النبي والولي.
فمن الأدلة والبراهين لإثبات النبوة والرسالة:
- أولاً: الآيات والبراهين.
- ثانياً: ما يجري من أحوال النبي في خَبَرِهِ وأمره ونهيه وقوله وفعله مما يكون دالاًّ على صدقه بالقطع.
- ثالثاً: أنَّ الله - عز وجل - ينصر أنبياءه وأولياءه ويمكِّن لهم ويخذل مدعي النبوة ويُبيد أولئك ولا يجعل لهم انتشارا كبيرا.
وهذه ثلاثة أصول.
@ أما الأول: فمعناه أنَّ من قَرَّرَ نبوة الأنبياء عن طريق المعجزات، فإننا نوافقهم على ذلك؛ لكنَّ أهل السنة لا يجعلونه دليلاً واحداً، لا يجعلونه دليلاً فرداً؛ بل يجعلونه من ضمن الدلائل على النبوة.
وهذا الدليل وهو دليل المُعْجِزَات -كما يُسَمَّى- يُعَبِّرْ عنه أهل السنة بقولهم الآيات والبراهين، وذلك لأنَّ لفظ (المُعْجِزْ) لم يرد في الكتاب ولا في السنة، لفظ (المُعْجِزَةْ) وإنما جاء في النصوص الآية والبرهان {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} ، {فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ} [النمل:12] ، وقال {فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ} [القصص:32] ، {قُلْ هَاتُوا بُرْهَانَكُمْ} [البقرة:111] ، ونحو ذلك من الآيات التي تدل على أنَّ ما يؤتاه الأنبياء والرسل إنما هو آيات وبراهين.
وبعض أهل العلم جعل لفظ المُعْجِزْ نتيجة في أنَّ آية النبي وبرهان النبوة مُعْجِزْ، لكن لفظ الإعجاز فيه إجمال.
وذلك لأنه مُعْجِزٌ لمن؟
فيه إجمال وفيه إبهام.
فإعجاز ما يحصل لمن هو معجز؟
فإذا قلنا مُعْجِزْ لبني جنسه فهذا حال، مُعْجِزْ لبني آدم فهذا حال، معجز للجن والإنس فهذا حال، معجز لكافة الورى فهذا حال.
ولهذا جعل المعتزلة والأشاعرة في الخلاف ما بينهم في المعجزات جاءت من هذه الجهة:
أَنَّ لفظ معجز اختلفوا فيه، معجز لمن؟
كما سيأتي تقريره في موضعه إن شاء الله.
ولهذا نعدل عن لفظ الإعجاز إلى لفظ الآية والبرهان.
ونقول الآية والبرهان التي يؤتاها الرسول والنبي للدِّلالة على صدقه تكون معجزة للجن والإنس جميعاً.
فما آتاه الله - عز وجل - محمدا صلى الله عليه وسلم يكون مُعْجِزَاً للجن والإنس جميعا، كما قال تعالى {قُلْ لَئِنْ اجْتَمَعَتْ الْإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء:88] .
أما إعجاز بعض الإنس دون بعض، أو الإنس دون الجن، فهذا هو الذي يدخل في الخوارق ويدخل في أنواع ما يحصل على أيدي السحرة والكهنة وما أشبه ذلك.
أما الفرق ما بين الآية والبرهان الدال على صدق النبي مع ما يؤتاه أهل الخوارق، أنَّه هل هو معجز عامة الجن والإنس أم لا؟
فإن كان معجز لعامة الجن والإنس فهو دليل الرسالة والنبوة.

(1/81)

هذه الآيات والبراهين التي آتاها الله - عز وجل - محمدا صلى الله عليه وسلم أنواع:
+ النوع الأول منها القرآن وهو حجة الله - عز وجل - وآيته العظيمة على هذه الأمة، فتَحَدَّى الله - عز وجل - به الجن والإنس، ولم يستطيعوا ذلك مع أنهم متميزون في الفصاحة والبلاغة وأشباه ذلك.
فإذاً الآية والدليل الأول هو القرآن العظيم وهو الحجة الباقية.
+ النوع الثاني آيات وبراهين سمعية؛ يعني تكون دالة من جهة ما يُسمع، ومن ذلك:
تسبيح الحصى، تسبيح الطعام على عهده - صلى الله عليه وسلم - كما روى البخاري في الصحيح أن ابن مسعود قال: (كنا نسمع تسبيح الطعام ونحن نأكل مع رسول الله صلى الله عليه وسلم. (1)
+ النوع الثالث آيات وبراهين راجعة إلى البصر وهو ما يُبْصَرُ من أشياء لا تحصل لغيره؛ بل هي آية وبرهان على عجز الثقلين عن ذلك، مثل نبع الماء ما بين أصابعه، ومثل حركة الجمادات وأشباه ذلك.
+ النوع الرابع أدلة وبراهين فيها نُطْقُ ما لم يَنْطِقْ وهذه تشمل الأول المسموعة، وتحرك ما لم يتحرك بالعادة ويشمل حركة الجمادات، وشعور من لا يُعرف بشعورِهِ وهذه إنما يُخْبِرُ عنها نبي وتحصل للرسل والأنبياء، مثل (حنين الجذع) (2) وتسليم الحجر وأشباه ذلك
هذا نوع وهو الآيات والبراهين (3)
@ أما الثاني هو أنَّ الرسول يأتي بخبر وأمر ونهي وللرسول قول وفعل، فهذه خمسة أشياء.
وهذا النوع من الدلائل أهم من الدلائل التي ذَكَرْتُ لك فيما قبل عدا القرآن فهو أعظم الأدلة؛ وذلك أنَّ محمدا صلى الله عليه وسلم جاء بأخبار -هذه تَصْدُقْ على جميع النبوات والرسالات-:
- جاء بخبر عن الله - عز وجل -، وهذا الخبر: منه ما يتعلق بالماضي، ومنه ما يتعلق بالحاضر، ومنه ما يتعلق بالمستقبل.
- وجاء بأمر ونهي، وهذا الأمر والنهي هو ما يدخل في الشريعة، والأوامر متنوعة والنواهي متنوعة.
- وجاء بأقوال هو قالها في التبليغ وأفعال له.
وكل هذه بمجموعها تدل للناظر على أنَّ من قال وأخْبَرَ عن الله وفَعَلَ وأَمَرَ ونَهَى فإنه صادق فيما قال؛ لأنّ كلَّ مدَّعٍ للخبر والأمر والنهي وله أقوال وله أفعال وليس على مرتبة النبوة فلابد أن يظهر لكل أحد أن يظهر كذبه فيما ادعاه وتناقضه في أقواله وأفعاله وضَعْفُ أمْرِهِ ونَهْيِهِ وعدم إِصْلَاحِهِ وأشباه ذلك.
ولهذا محمد صلى الله عليه وسلم جعل الله - عز وجل - له الكمال فيما أخبر به، وفيما أمر به، وفيما نهى، وفي أقواله وأفعاله، فَجَعَل إتِّباعه في الأقوال والأفعال إتِّباعاً مأمورا به {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ} [آل عمران:31] ، وقال {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب:21] ، وجعل ما يخبر به الرسول - صلى الله عليه وسلم - كخبر الله - عز وجل -؛ لأنه لا ينطق عن الهوى، ونحو ذلك.
فاستقام أمره صلى الله عليه وسلم في هذه الأمور الخمسة، ولم يُعْرَف أنَّ أحداً طعن في شيء من هذه الأشياء واستقام على طعنه ولم يستسلم؛ بل كُلُ من طعن في واحد من هذه الأشياء فإنه آل به أمره إلى الاستسلام، أو أن يكون طعنه مكابرة دون برهان.
لهذا نقول إن هذا الدليل من أعظم الأدلة التي تُفَرِّقُ ما بين الرسول والنبي الصادق وما بين مُدّعي النبوة، فإنّ الرسول له أحوال كثيرة يُسْمَعْ في أقواله، يُرَى في أفعاله، أوامره ونواهيه جاءت بماذا؟ أخباره جاءت بماذا؟
ونبينا محمد صلى الله عليه وسلم أخْبَرَ عن أشياء حدثت في الماضي لم يكن العرب يعرفونها، وجاء تصديقها من أهل الكتاب وما كان يقرأ صلى الله عليه وسلم كتب أهل الكتاب، وجاء بأخبار عما سيحصل مستقبلاً، وجاء بأخبار عما سيحصل بين يدي الساعة وحصلت بعده صلى الله عليه وسلم شيئاً فشيئاً، منها ما حصل بعد موته سريعا، ومنها ما يحصل شيئا فشيئا، ومنها ما سيحصل بين يدي الساعة، وكل هذه الأخبار في تصديقها دالة على أنه لا يمكن أن يُعْطَاهَا إلا نبي.
كذلك ما أمر به صلى الله عليه وسلم وما نهى عنه فهو موافق للحكمة البالغة التي يعرفها أهل الدين ويعرفها أهل العقل الراجح، حتى إنَّ الحكماء شهدوا في الزمن الماضي وفي الزمن الحاضر بأن شريعة محمد صلى الله عليه وسلم هي شريعة ليس فيها خلل لا من جهة الفرد في عمله ولا من جهة التنظير في المجتمع بعامة.
وكذلك ما في أفعاله صلى الله عليه وسلم فكان صلى الله عليه وسلم له المقام الأكمل في التخلص من الدنيا والبعد عن الرَّفْعَة - يعني والترفع على الناس - بل كان صلى الله عليه وسلم أكمل الناس في هديه وفي تواضعه وفي قوله وفي عمله صلى الله عليه وسلم، وكان أكمل الناس في عبادته، وكلُّ دعوى لمن ادَّعَى النبوة فلا بد أن يظهر فيها خلل في هذه الأشياء.
__________
(1) البخاري (3579) / الترمذي (3633)
(2) البخاري (3585) / الترمذي (505) / ابن ماجه (1414)
(3) انتهى الوجه الأول من الشريط السادس.

(1/82)

أيضا هو صلى الله عليه وسلم تحدّى الناس في قوله فيما أتى به، وأخذ يدعو كما يظهر لك من قصة هرقل مع أبي سفيان وسؤالات هرقل لأبي سفيان، وأخذ يدعو غير ملتفت لخلاف من خالف، والناس يزيدون وأعداؤه ينقصون، وهذا مع تطاول الزمن ونصره الله - عز وجل - له، فإنَّ هذا دليل على صدقه فيما أخبر وفي أمره ونهيه وقوله وفعله صلى الله عليه وسلم.
@ أما الثالث -كما ذكرنا- هذه جنس أجناس الأدلة أنَّ الله - عز وجل - هو صاحب الملكوت وهو ذو الملك والجبروت، وهو الذي يَنْفُذُ أمره في بريته، فمحال أن يأتي أحد ويَدَّعِي أنه مرسل من عند الله، ويصف الله - عز وجل - بما يصفه به، ويذكر الخبر عن الله وأسمائه ونعوته، ثم هو في مُلْكِ الله - عز وجل - يستمر به الأمر إلى أن يُشَرِّع ويأمر وينهى وينتشر أمره ويغلب من عاداه ويسود في الناس ويُرفع ذكره دون أن يعاقب، ولهذا قال - عز وجل - في بيان هذا البرهان {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ (44) لَأَخَذْنَا مِنْهُ بِالْيَمِينِ (45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ (46) فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} [الحاقة:44-47] ، لو كانت الدَّعْوَةُ في ملك الله - عز وجل - وهذا يَدَّعِي أنه مُرْسَلٌ ونبي ويأتي بأشياء يقول هي من عند الله، فإنّ مالك الملك لا يتركه وحاله بل ربما جعل ذلك ابتلاءً وامتحانا للناس، ولكن لا يُنْصَرْ وتكون شريعته هي الباقية ويكون ذكره هو الذي يبقى، ويكون خبره عن الله وعن أسمائه وصفاته ودينه وشرعه وعن الأمم السالفة وعما يحصل هو الذي يبقى في الناس، فإنَّ هذا مخالف لقول الله - عز وجل - (وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ (44) لَأَخَذْنَا مِنْهُ بِالْيَمِينِ (45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ (46) فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ) والمشركون لما كذّبوا النبي صلى الله عليه وسلم قالوا {شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ} [الطور:30] ، لأنّ السُّنَّةَ ماضية عند العقلاء أن الذي يَدَّعِي عن الله - عز وجل - فإنما يُتَرَبَصُ به الهلاك والإفناء.
{شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ} فجاء البرهان {قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنْ الْمُتَرَبِّصِينَ} [الطور:31] ، لأنّ هذا برهان صحيح، فتربصوا فإنِّي معكم من المتربصين {قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنْ الْمُتَرَبِّصِينَ} وقد صدقتم في هذا البرهان لأنه لو كان كما تقولون كاذب فإنه يُتَرَبَصُ به ريب المنون وأن يُهْلِكَهُ الله - عز وجل - وأن يجعله مخليا وأن يجعله عبرة لمن اعتبر.
فالنبي صلى الله عليه وسلم وسائر الأنبياء والمرسلين جعلهم الله - عز وجل - حملةً لرسالته وشَرَّفَهُم ورَفَعَ ذِكْرَهُمْ ونَصَرَهُم بين الناس، ولهذا تجد أنَّ الرسالات هي الباقية في الناس، رسالة موسى عليه السلام ورسالة إبراهيم ورسالة عيسى عليه السلام ورسالة محمد صلى الله عليه وسلم، وكل واحدة منها دخلها من التحريف ما دخلها، فأتباع إبراهيم حرَّفُوا في دينهم حتى أصبحوا على غير ملة إبراهيم، وأتباع موسى من اليهود الآن على غير دين موسى، وأتباع عيسى عليه السلام الآن على غير دين عيسى، وأتباع محمد صلى الله عليه وسلم هم الذين حفظهم الله - عز وجل - وجعل منهم طائفة ظاهرين بالحق يقومون به إلى قيام الساعة.
هذا ما يتعلق بالمسألة الثالثة.

(1/83)

[المسألة الرابعة] :
أنَّ الأنبياء عليهم الصلاة والسلام بشر يجوز في حقهم ما يجوز في حق البشر مما هو من الِجِبِلَّةْ والطبيعة، ولهذا في القرآن يكثر وصفهم بأنهم بشر وأنّ محمدا صلى الله عليه وسلم بشر لكن يُوحَى إليه.
وأما من جهة الذنوب والآثام أو نجعل البحث هذا يعني رأس المسألة منقسم إلى ثلاثة أقسام:
- القسم الأول من حيث الأمراض والعاهات:
فعند أهل السنة والجماعة أنَّ الرسل والأنبياء يُبتَلَونَ ويمرضون مرضاً شديداً، وعند الأشاعرة أنهم يمرضون ولكن بمرض خفيف ولا يمرضون بمرض شديد.
هذا غلط بَيِّنْ فإنّ ابن مسعود دخل على النبي صلى الله عليه وسلم وقال: يا رسول الله إني أراك تُوعَكَ - يعني فيك حمى شديدة - قال (أجل إني أُوعَكَ كما يوعك رجلان منكم) قال ابن مسعود: ذلك بأن لك أجرين؟ قال (نعم) (1) إلى آخر الحديث، والأنبياء يُضَاعَفُ عليهم أو يشتدّ عليه البلاء بأنواع.
فإذاً من جهة الأمراض والأسقام التي لا تؤثر على التبليغ وصحة الرسالة فإنهم ربما أُبْتلُوا في أجسامهم وأبدانهم بأمراض متنوعة شديدة.
-القسم الثاني، من جهة الذنوب:
الذنوب أقسام:
فمنها الكفر وجائز في حق الأنبياء والرسل أنْ يكونوا على غير التوحيد قبل الرسالة والنبوة.
والثاني من جهة الذنوب، فالذنوب قسمان كبائر وصغائر:
- والكبائر جائزة فيما قبل النبوة، ممنوعة فيما بعد النبوة والرسالة؛ فليس في الرسل من اقترف كبيرة بعد النبوة والرسالة أو تَقَحَّمَها عليهم الصلاة والسلام بخلاف من أجاز ذلك من أهل البدع.
- أما الصغائر فَمَنَعَ الأكثرون فِعْلَ الصغائر من الأنبياء والرسل، والصواب أَنَّ الصغائر على قسمين:
أ - صغائر مؤثرة في الصدق؛ في صدق الحديث وفي تبليغ الرسالة وفي الأمانة، فهذه لا يجوز أن تكون في الأنبياء، والأنبياء منزهون عنها؛ لأجل أنها قادحة أو مؤثرة في مقام الرسالة.
ب - والثاني من الأقسام صغائر مما يكون من طبائع البشر في العمل أو في النظر أو في ما أشبه ذلك، أو من جهة النقص في تحقيق أعلا المقامات وأشباه ذلك، فهذه جائزة، ولا نقول واقعة؛ بل نقول جائزة، والله - عز وجل - أنزل على نبيه صلى الله عليه وسلم {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح:1-2] الآية، فالنبي صلى الله عليه وسلم غفر الله له ما تقدم من ذنبه وما تأخر.
__________
(1) البخاري (5647) / مسلم (6724)

(1/84)

[المسألة الخامسة] :
هي أنّ الرسول والنبي فيهم شروط أو أوصاف عامة جاءت في القرآن والسنة:
أولا أَنَّ الرسول يكون ذكراً وكذلك الأنبياء ذكوراً، فليس في النساء رسولة ولا نبية، وإنما هم ذكور.
الثاني أنهم من أهل القرى يعني ممن يسكنون القرى ويتَقَرَّون ويجتمعون، وليسوا من أهل البادية يعني ممن يبدون كما جاء في آية يوسف.
الثالث أنَّ الرسول لابد أن يُكَذَّب، فلم يأتِ رسول إلا وكُذِّب كما قال - عز وجل - {حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا} [يوسف:110] .
مباحث النبوة والرسالة كثيرة متنوعة، وهذه يعني بعض المسائل المتعلقة بها، وقد لا تجد ذلك مجموعاً في موضع واحد.
ولاشك أَنَّ هذا البحث، خاصة دلائل النبوة بحث مهم، واعتنى به أئمة السنة والسلف، وصنف فيه عدد من العلماء في دلائل النبوة وفي آيات وبراهين النبي محمد صلى الله عليه وسلم.
نكتفي بهذا القدر، ونقف عند قوله (وإنَّه خَاتَمُ الأنبياءِ، وإِمَامُ الأتْقِيَاءِ) إن شاء الله.

(1/85)

الأسئلة:
س1/ يقول ذكرتم أنَّ العطف بالواو يقتضي المغايرة فهل فَصَّلتم أكثر وكيف تكون المغايرة في قوله تعالى {تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ} [الحجر:1] ؟
ج/ أنا ذكرتُ لك أنَّ المغايرة نوعان: مغايرة في الذات، ومغايرة في الصفات.
مغايرة في الذّات: تقول هذا قلم وكتاب، هذان قلم وكتاب، خُذ القلم والكتاب، معلوم أنَّ القلم شيء في ذاته والكتاب شيء في ذاته، دخل محمد وخالد، هذا شيء وهذا شيء، فالعطف بالواو يقتضي المغايرة بين المعطوف والمعطوف عليه في هذه الأمثلة؛ مغايرة ذات، هذه ذات وتلك ذات، هذا له حقيقة وهذا له حقيقة، هذا له ماهية وهذا له ماهية.
النوع الثاني من المغايرة مغايرة في الصفات: أن يكون المعطوف والمعطوف عليه في الدلالة على مسمى واحد، ولكن يكون ثمة فرق ما بين الصفات، كما ذكر في المثال قوله تعالى {تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ} [النمل:1] ، الكتاب المبين هو القرآن، لكن العطف في اختلاف الصفات، فالقرآن سمي قرآنا لأنه صار مقروءا، وسمي كتابا مبينا لأنه يُكتب فيستبين به كل شيء كما قال {تِبْيَانًا لِكُلِّ شَيْءٍ} [النحل:89] .
فإذاً حقيقة المصحف في كونه قرآنا غير حقيقة المصحف في كونه كتاباً، فهذا وصف له وهذا وصف له كما ذكرنا في الآية {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ} [الحج:52] ، فالنبي والرسول قد يجتمعان في شخص واحد فيكون الرسول والنبي العطف لتغاير الصفات، يكون مقام النبوة غير مقام الرسالة كما نقول في نبينا صلى الله عليه وسلم نبئ بإقرأ وأرسل بالمدثر، وقد يكون هنا الرسول والنبي في الفرق ما بين الذاوت، الرسول واحد أحد المرسلين والنبي المقصود به نبي آخر، وهكذا في نظائرها.
مثل هذه المباحث ترجعون فيها إلى كتب اللغة ومن أمْثَلِها في الحروف كتاب مغني اللبيب عن كتب الأعاريب لابن هشام وأمثل الكتب في حروف المعاني.
الكتب التي في دلائل النبوة منها كتاب دلائل النبوة لأبي نعيم وقد طبع مختصرا في مجلدين معروف، ودلائل النبوة للبيهقي، ودلائل النبوة للبغوي، وفي كتب الحديث أبواب أو كتب تتعلق بدلائل النبوة.
س2/ ما معنى قول بعض السلف النبوة العلم والعمل، وهل هذا صحيح أم لا؟
ج/ الجواب أنّ هذا القول ليس بقول لبعض السلف بل قاله ابن حبان صاحب الصحيح وغُلِّطَ في ذلك وهُجِرَ بسبب هذه الكلمة؛ فإنه سُئِلَ عن النبوة فقال النبوة العلم والعمل.
وهذا كقول الفلاسفة؛ لأنَّ الفلاسفة عندهم أنَّ النبوة ليست اصطفاء واجتباءً واختيارا إنما هي كسبية يكتسبها الحكيم، هذا لما سئل ابن حبان رحمه الله وقيل له ما النبوة؟ فقال: العلم والعمل اتُّهِمَ بالفلسفة وكان رحمه الله ربما طالع بعض كتبها ولذلك صَنَّفَ كتابه في الصحيح على التقاسيم والأنواع، قالوا إنه تأثر بما في المنطق من الترتيبات ونحو ذلك، التقاسيم والأنواع كتاب ابن حبان معروف انه غير موجود ولكنه رتبه الفارسي ابن بلبان، وهو المطبوع رتّبه على الأبواب، ولكن نفس كتاب ابن حبان ليس على هذه البابة، لكن الواقع أن ابن حبان سليم مما رمي به رحمه الله فإنَّ تصنيفه للكتاب ليس مأخذه مأخذاً فلسفياً، ولكنه رأى طلاب العلم يعتمدون على ما في الكتب وتركوا الحفظ فصنف لهم كتابا جمع فيه صحيح السنة -بحسب رأيه، بحسب اجتهاده في التصحيح- وجعله غير مُبَوَّبٍ على الأبواب المعهودة حتى يُحْفَظْ رغبة في الحفظ وتوجيه الناس إلى الحفظ وإلزام الطلبة بالحفظ، ومعلوم أن حسن الظن بأهل العلم هذا أولى من إساءة الظن بهم.
وأما قوله النبوة العلم والعمل يعني أنّ النبوة فيها كمال العلم وكمال العمل، وهذا كما هو معروف في ذكر الشيء بأعظم صفاته كما سئل النبي صلى الله عليه وسلم عن الحج فقال (الحج عرفة) (1) يعني مع بقية الأركان والشروط، فلا يَنْفِي أن النبوة وحي من الله - عز وجل - وأنها اصطفاء وأنّ النبي هو من أوحي إليه ونحو ذلك، لا ينفي ذلك وإنما ذكر الصفة التي يبلغها النبي؛ كمال العلم وكمال العمل، وهذه ليست إلا في الأنبياء، رحمه الله، لكن ليس بقولٍ هذا للسلف فلينتبه لذلك.
س3/ أشكل عليَّ قولك: النبي قد يكون على غير التوحيد قبل الرسالة؟
ج/ نعم النبي قد يكون على غير ذلك، فيصطفيه الله - عز وجل - وينبهه؛ يعني ما فيه مشكل في ذلك، قد يكون غافلا.
س4/ لم تذكروا ما إذا كان هناك رسول من الجن أولا؟
__________
(1) الترمذي (889) / النسائي (3016) / ابن ماجه (3015)

(1/86)

ج/ الصواب إن الجن ليس فيهم رسول وإنما الجن تبع للإنس في الرسالة، كما قال - عز وجل - {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنْ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا} [الأحقاف:29] ، صرفهم الله جل علا إلى محمد حتى يسمعوا الرسالة {وَإِذْ صَرَفْنَا إِلَيْكَ} فالصارف هو الله - عز وجل - والمصروفون هم الجن لسماع الرسالة، قال {فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍا} [الأحقاف:29-30] الآية، فدلّ على أنهم متبعون لموسى قبل ذلك، متبعون للأنبياء، فلما جاءت رسالة محمد صلى الله عليه وسلم خوطبوا بذلك، فهذا هو الصحيح في الآية، وأما قوله {يَا مَعْشَرَ الْجِنِّ وَالْإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الأنعام:130] ، المقصود التغليب لأنَّ الجنسين جنس واحد في التكليف.
س5/ أرجو بيان بعض الكتب التي بحثت هذا الموضوع؟
ج/ إنَّ هذا الموضوع تَفَرَّقَ في بيان الآيات في تفسير الآيات التي فيها ذكر النبوة والرسالة والآيات والبراهين، وشيخ الإسلام ابن تيمية كتب كتابة عظيمة في هذا الباب خاصة في المعجزات والآيات والبراهين والفرق بين النبوة والرسالة في كتابه النبوات، لكنه طويل يحتاج إلى اختصار من طالب علم يقربه لطلاب العلم.
س6/ ما رأيكم في عبارة أشرف الأنبياء؟
ج/ هذه العبارة ما جاءت في الأحاديث، والشرف متنوع، الشرف نوعان:
- شرف كسبي.
- وشرف نَسَبي.
وهذا من حيث تقسيم الشرف؛ يعني في تعريفه.
الشرف النَّسَبي: هذا النبي صلى الله عليه وسلم قال (إنّ الله اصطفى من قريش كنانة) (1) إلى أن قال (فأنا خيار من خيار من خيار) .
الشرف الكسبي أو شرف النبوة: هو الكمال، كمال العبودية، كمال الصفات.
ونبينا محمد صلى الله عليه وسلم فيه كمال الصفات؛ الصفات الكاملة التي صار بها أكمل من غيره -وإن كنا لا نقول إنه أفضل من غيره في جهة الموازنات- لكن هو اجتمعت فيه صفات الكمال، ولهذا الناس يأتون يوم القيامة إلى كل أولي العزم من الرسل فيمتنعون من إجابتهم -في حديث الشفاعة المعروف- ويأتون إلى محمد صلى الله عليه وسلم فيقول أنا لها، فقد كَمَّلَهُ الله - عز وجل - بصفات لم يجعلها في غيره صلى الله عليه وسلم.
فإذاً الشرف هنا شرف الصفات، ولهذا يقول أهل العلم وأشرف الأنبياء والمرسلين.
وحدثني الشيخ عبد العزيز بن صالح بن مرشد رحمه الله وكان من مشايخنا العباد الزهاد رحمه الله ورفع درجته في الجنة، أنه كان يقرأ على شيخه الشيخ عبد الله بن عبد اللطيف، وكان يقول هذه الكلمة والصلاة والسلام على أشرف الأنبياء والمرسلين فقال له أحد الإخوان هذه ما جاءت؛ يعني كيف تقول أشرف الأنبياء والمرسلين، فعظمت عليه، يقول فرأيت النبي صلى الله عليه وسلم في المنام، فقال لي أنا أشرف الأنبياء وأشرف المرسلين، وهذه لها حُكم المنامات التي هي للبشرى، وإلا المعنى كما ذكرت لكم صحيح.
6س/ هل أرسل للعرب رسول غير محمد صلى الله عليه وسلم؟
ج/ الجواب: لا.
نكتفي بهذا القدر وأسأل الله لي ولكم التوفيق وصلى الله وسلم على ونبينا محمد.
__________
(1) مسلم (6077) / الترمذي (3605)

(1/87)

بسم الله الرحمن الرحيم

قبل البدء بعض الاخوة اقترح أن يكون أول الدرس خمس دقائق أسئلة إما فيما مضى أو في غيره؛ لأجل أن يحضر الذين يصلون في أماكن بعيدة، فما أدري، الحق لكم يا الذين تحضرون مبكرين، هو مناسب أو لا؟ الذي عنده أنه غير مناسب يرفع يده، الذي يرى أنه غير مناسب يرفع يده. فكان إجماعا.
طيب، فيه أسئلة عندك، انتهت؟ طيّب.
س1/ قال: ظهرت قبل فترة أشرطة تكلمت بالتفصيل على ما وقع بين الصحابة من فتن، واسم هذه السلسلة قصص من التاريخ الإسلامي، فما رأيكم فيها؟
ج/ لم أستمع لها ولكن ذُكِرَ لي من عدد من الإخوة أنَّ عليها ملاحظات، والذي ذكر لي ذلك كان يوردها ويناقش على الأشرطة فإذا كانت لا توافق طريقة أهل السنة فيما وقع بين الصحابة من شجار وجب منعها حينئذ.
ذكر الأخ أنّ سماحة الشيخ يقول أنه منعناها، فالحمد لله. فهذا شيء طيب.
س2/ هل تارك العمل بالكلية مسلم؛ تارك الأركان وتارك غيرها من الواجبات والمستحبات والأعمال الظاهرة بالجوارح؟
ج/ الجواب: أنَّ العمل عند أهل السنة والجماعة داخل في مسمى الإيمان؛ يعني أنَّ الإيمان يقع على أشياء مجتمعة وهي الاعتقاد والقول والعمل، ولذلك من ترك جنس العمل فهو كافر؛ لأنَّهُ لا يصحّ إسلام ولا إيمان إلا بالإتيان بالعمل.
س3/ هل يُتَصَوَّر وجود مطلق الانقياد في القلب ولا يظهر له أثر على الجوارح؟
ج/ والجواب: أنَّ هذا فرع المسألة التي قبلها، فإنَّ الانقياد في أصله عقيدةً واجب وهو من عمل القلب، ولا يصح الإيمان حتى يكون الانقياد ظاهراً على الجوارح؛ يعني حتى يعمل.
س4/ ما هو التوجيه الصحيح للحديث الذي في مسلم «لم يعمل خيرا قط» ؟
ج/ وردت عدة أحاديث بهذا اللفظ، فينبغي أن يُحْضِرَ النص لأنَّ لكلٍ جوابه.
س5/ هل يشترط في مسائل العقيدة معرفة الدليل حتى للعامي، وهل يسوغ التقليد في مسائل العقيدة؟
ج/ هذا بحث يطول سبق أن تكلمنا عليها أظن في بعض الشروح، ويأتي إليه بحث إن شاء الله في هذا الكتاب شرح العقيدة الطحاوية بإذنه تعالى.

(1/88)


قوله: وإنه خاتم الأنبياء، قوله: وإمام الأتقياء، قوله: وحبيب رب العالمين، قوله: وكل دعوى النبوة بعده فغي وهوى، وهو المبعوث إلى عامة الجن وكافة الورى بالحق والهدى، وبالنور والضياء، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وإنَّه خَاتِمُ الأنبياءِ
________________________________________________
تكلمنا على الجمل الأولى وهي قوله (وإِنَّ مُحَمَّداً عَبْدُهُ المصطَفى، ونبيُّه المجْتَبى، ورَسُولُهُ المُرْتَضَى) صلى الله عليه وسلم.
ووقفنا عند قوله (وإنَّه خَاتِمُ الأنبياءِ) وهذه الجملة فيها تقرير أنَّ محمدا صلى الله عليه وسلم به خُتمت النبوة، (وإنَّه خَاتِمُ الأنبياءِ) يعني الذي خَتَمَهُمْ فصار خاتِما لهم، ليس بعده أحد.
وهذا مُجْمَعٌ عليه بين طوائف هذه الأمة جميعاً حتى الطوائف الخارجة أو الفرق الخارجة عن الثنتين والسبعين فرقة كالجهمية والرافضة وأشباه هؤلاء من المتقدمين فإنهم مقرون بأن بَعثة محمد صلى الله عليه وسلم بها خُتمت النبوة وأنه صلى الله عليه وسلم خاتم الأنبياء وخاتم المرسلين صلى الله عليه وسلم.
فهذا إجماع، وقد ادَّعَتْ طوائف خلاف هذا؛ ادَّعت طوائف من المعاصرين كالقاديانية وأشباههم خلاف هذا.
وبعض المتقدمين أشار إلى أنَّ النبوة قد لا تُختم وهذا سيأتي له البحث إن شاء الله فيما نعرض من مسائل، ولكن لا يُنْسَبُ إلى طائفة عامة، ولكن قد يكون نُسِبَ إلى بعض الأشخاص أو بعض الأفراد المنتسبين إلى الفلسفة أو الغلو أو أشباه ذلك.

فقول المؤلف رحمه الله (وإنَّه خَاتِمُ الأنبياءِ)
يعني النبي صلى الله عليه وسلم هذا كما قلنا مجمع عليه لدلالة القرآن والسنة على ذلك ولإجماع أهل السنة عليه، قال ربنا - عز وجل - {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب:40] ، قرأ قوله {وَخَاتَمَ النَّبِيِّينَ} عاصم وحده من بين القرّاء بفتح التاء؛ (وَخَاتَمَ النَّبِيِّينَ) ، وقرأ الباقون من السبعة (وَخَاتِمَ النَّبِيِّينَ) وبأحد القراءات كان يقرأ الطحاوي ولذلك اخترنا الكسر على الفتح لاتباع الآي قراءة الآية على ما يقرأ به المصنف رحمه الله.
* وهذا موضوع يحتاج من طلاب العلم إلى التنبه إليه وإلى التنبيه عليه، وهو أنَّ كثيرين إذا نشروا كتباً أو حققوا رسائل ضبطوا الآيات بما يقرأ به المحقق أو يقرأ به الباحث.
وهذا غلط؛ لأنَّ حق المؤلف أن تُورِدَ الآية بحسب قراءته، فإذا عُرِفَتْ قراءته التي كان يقرأ بها، فإنه تُورَدُ الآية على نحو ما كان يقرأ، فإن كان يقرأ بحفص فتُثبت على حفص، وإن كان يقرأ بأبي عمر أُثْبِتَتْ كذلك، وإن كان يقرأ على قراءة نافع فتثبت كذالك، وهكذا.
فينبغي التنبه في ذلك؛ لأنَّ بعض العلماء يُورِدُ آية ويذكر وجه الاستدلال، وقد لا يذكره فيقع إشكال في أنَّ وجه الاستدلال أو أنَّ الدليل لا يطابق القضية التي تُبْحَثْ، وذلك من جهة أنَّ الناظر أو المحقق أو الناشر أورَدَ الآية على نحو ما يقرأ هو، ولذلك يقع في إشكال.
وهذه بالمناسبة قضية كبيرة فالذين نشروا كتباً متنوعة أو ينشرون ينبغي لهم العناية بهذا الأمر.
وأعظم منها إذا نشروا تفسيرا للقرآن فإنهم قد يجعلون التفسير بقراءة ليست هي قراءة المؤلف، كما في عامَّةِ طبعات ابن كثير، فإن ابن كثير الحافظ المفسر لم يكن يقرأ بقراءة حفص عن عاصم، وكما في غير ذلك.
وكذلك في كتب السنة، كتب الحديث، معلوم أنها روايات، والروايات مختلفة لكتب الحديث، فالبخاري له روايات متعددة، وأبو داوود له روايات قد تكون عن أبي داوود نفسه وقد تكون عن من تلقى عنه باختلاف، فيأتي الناشر ويثبت نصاً للكتاب يخالف النص الذي شرح عليه الشارح، ولهذا كل النشرات أو الطبعات لكتاب فتح الباري ليست موافقة لرواية صحيح البخاري المثبت معها، فإنَّ الحافظ ابن حجر رحمه الله لم يشرح البخاري على واحدة من الروايات المثبتة طبعاً مع نسخ فتح الباري وهذه المسألة ينبغي لطلاب العلم أن يتنبهوا عليها. وخُذْ ما جَرَّهُ الأمر في صحيح مسلم حيث أدخل بعض الناشرين التبويب في داخل صحيح مسلم، وكأَنَّ مسلماً رحمه الله هو الذي بَوَّبَ صحيحه، ومعلوم أنَّ مسلما رحمه الله لم يبوّب كتابه وإنما جعله كتبا، وأما التبويب الداخلي فإنه من صنع الشراح فلا ينبغي لطالب العلم أن يقول رواه مسلم في كتاب صفة القيامة باب كذا، أو في كتاب الصلاة باب كذا، لأنَّ التبويب ليس من صنعه والكتب (1) .

: [[الشريط السابع]] :

ينبغي أن تُرَاعَى أيضا هل ذَكَرَهَا في أولها أو لم يذكرها.
المقصود من هذا أنَّ الله - عز وجل - قال {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب:40] ، وفي القراءة الأخرى التي قرأ بها ستة من السبعة القراء {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتِمَ النَّبِيِّينَ} ، وفي هذه الآية دِلالة على أنّ النبي صلى الله عليه وسلم خُتٍمَتْ به النبوة.

وخَتمُ النبوة يدل على خَتم الرسالة من باب أولى عند من يقول إنَّ الرسول أرفع رتبة من النبي وأنَّ كل رسول نبي وليس كل نبي رسولاً.

وهو من قبيل دِلَالَة المساواة عند من يقول إنَّ الرسول والنبي بمعنى واحد.

والآية تدل على التفريق؛ لأنه قال {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتِمَ النَّبِيِّينَ} .
وفي السنة دلَّت أحاديث كثيرة عن النبي صلى الله عليه وسلم على أنَّ بعثته بها خُتِمتْ الرسالات والنبوات، فثبت عنه صلى الله عليه وسلم في الصحيح أنه قال من حديث ثوبان (إِنّهُ سَيَكُونُ كَذّابُونَ ثَلاَثُونَ كُلّهُمْ يدّعي أَنّهُ نَبِيّ -أو كُلّهُمْ يَزْعَمُ أَنّهُ نَبِيّ-، ولا نَبِيّ بَعْدِي) (2) ، وأيضا دل قوله صلى الله عليه وسلم في ما في الصحيح (إنّه لاَ نَبِيّ بَعْدِي) (3) على ذلك، ودل أيضا قوله صلى الله عليه وسلم فيما رواه بعض أصحاب الصحيح وبعض أصحاب السنن؛ بل هو في مسألة ستأتي ليس فيها لفظ الختم.
المقصود أنَّ الأدلة من السنة التي فيها ذِكر ختم النبوة كثيرة متنوعة دالة على ما دلت عليه الآية من أنَّ رسول الله صلى الله عليه وسلم به خُتِمَتْ النبوة وكما ذكرنا لكم أنَّ هذا إجماع.
إذا تبين ذلك ففي هذا البحث مسائل:
__________
(1) انتهى الشريط السادس.
(2) البخاري (3609) / مسلم (7526)
(3) البخاري (3455) / مسلم (4879)

(1/89)

[المسألة الأولى] :
أنَّ قوله - عز وجل - {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتِمَ النَّبِيِّينَ} [الأحزاب:40] ، بكسر التاء، هو فاعل من خَتَم، خَتَمَ الشيء يختِمه فهو خاتِم له؛ يعني جاء آخراً فخَتَمَهُ فهو الآخر منهم.
وهذا دلّ عليه قوله صلى الله عليه وسلم (وأنا العاقب) (1) يعني الذي لا نبي بعده، وأما قوله - عز وجل - {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} بالفتح ففسره العلماء على أوجه منها:
- أنَّ الخاتَم في هذا {خَاتَمَ النَّبِيِّينَ} أنه كالطَّابَعِ على مسألة النبوة، والطَّابَعْ على الشيء يأتي آخر ما يأتي، فالذي يُرْسٍلْ الرسالة يجعل الخاتَم آخر شيء، فتكون دلالة {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} دالة على أنه هو الآخر؛ لأنَّ الخاتم إنما يأتي آخره.
- وفيه أيضا أنَّ الخاتم هو زَيْنُ الشيء وما يُتَزَيَنُ به، فهو البارز حلية وزينة وفضلا.
وهذا الوجه ذكره الشوكاني وغيره.
فدلّ هذا على أنَّ القراءتين {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتِمَ النَّبِيِّينَ} ، والقراءة الأخرى {وَخَاتَمَ النَّبِيِّينَ} أنَّ دلالتهما على ختم النبوة واحداً، وأنَّ قراءة {وَخَاتَمَ} تزيد على القراءة الأخرى بزيادة معنى وفضل دِلالة.
__________
(1) البخاري (3532) / مسلم (6251)

(1/90)

[المسألة الثانية] :
أنَّ مسألة ختم النبوة الكلام فيها راجع إلى بعض الكلام في مسألة النبوة والنبي والرسول التي مرت معنا.
وذلك أنَّ مِنْ الأفراد المنتسبين إلى الفلسفة وإلى الصوفية الغالية مَنْ قال إنَّ النبوة مُكْتَسَبَة.
وإذْ تُكْتَسَبْ النبوة بأشياء:
- منها أشياء علمية.
- ومنها أشياء عملية.
- ومنها استعدادات ومواهب فطرية.
كما قد يكون غير الأنبياء مساوين لهم في تلقي الأوامر وتلقي الوحي كما يزعمون.
وهذا القول لا يُنْسَبُ إلى طائفة معروفة بحيث يقال إنَّ الفلاسفة قالوا هذا أو إنَّ الصوفية قالوا هذا؛ بل ربما وُجد عند بعض أفرادٍ منهم.

(1/91)

[المسألة الثالثة] :
أنّ الكلام على ختم النبوة هو الكلام نفسه على ختم الوحي، فإنَّ النبوة إنما كانت بالوحي.
فمن ادَّعَى أنه يسمع كلام الله - عز وجل - فقد ادَّعَى أنه يُوحَى إليه.
وانقطاع الوحي بموت النبي صلى الله عليه وسلم دالٌ على أنَّ الوحي لا يكون لأحد بعده صلى الله عليه وسلم.
فلهذا كفَّرَ طائفة من المحققين من أهل السنة من ادَّعَى أنه يوحى إليه وأنه يسمع كلام الله - عز وجل - مباشرة أو بواسطة جبريل ونحو ذلك؛ لأنَّ حقيقة سماع الوحي هي حقيقة النبوة.
فإذاً من ادَّعَى أنَّهُ يوحى إليه فقد ادَّعَى أَنَّهُ نبي، ولو نفى النسبة عن نفسه.

(1/92)

[المسألة الرابعة] :
أنَّ ادِّعَاء الوحي كفر كدعوى النبوة، وهذا باتفاق أهل السنة.
فمن ادَّعَى أنه يُوحَى إليه فقد ادَّعَى منزلة النبوة، وهذا يدخل في عدم التصديق بختم النبوة وبالكذب على رب العالمين، وهذا هو الكفر.

(1/93)

[المسألة الخامسة] :
أنّ ختم النبوة وكون النبي صلى الله عليه وسلم خاتِم الأنبياء وخَاتَمَهُم لا يعارض نزول عيسى عليه السلام في آخر الزمان، فإنّ نبوته عليه السلام كانت قبل نبوة محمد صلى الله عليه وسلم، وإذا نزل فالنبوة السابقة ملازمة له عليه السلام، ولكنه يأتي مؤمناً بمحمد صلى الله عليه وسلم حاكماً بشريعته، قاتلاً الخنزير، كاسراً الصليب، واضعاً الجزية على النصارى واليهود، كما ثبت في الصحيح أنه صلى الله عليه وسلم قال (لَيُوشِكَنّ أَنْ يَنْزِلَ فِيكُمُ عيسى بْنُ مَرْيَمَ حَكَما عدْلا. فَيَضَعُ الْجِزْيَةَ، وَيَكْسِرُ الصّلِيبَ, وَيَقْتُلُ الْخِنْزِيرَ) (1) .
وإذا نزل عليه السلام جَعَل إمام هذه الأمة منها وصلى مأموماً صلى الله عليه وسلم، وقال في ذلك (إمامكم منكم تَكْرِمة الله لهذه الأمة) (2) .
فلا يُنْظَرْ من ادَّعَى بطلان تقرير ختم النبوة بنزول عيسى عليه السلام في آخر الزمان، فإن نبوته والوحي إليه كان سابقا لبعثة محمد صلى الله عليه وسلم.
وإذا نزل في آخر الزمان فإنه ينزل حاكماً بالشريعة، حاكماً بالقرآن، مؤمناً بمحمد صلى الله عليه وسلم، ولا يوحى إليه بشيء جديد.
الحديث الذي ذكرتُ لكم أُنسِيْتُه، جاء الآن، وهو قوله صلى الله عليه وسلم (مَثَلِي وَمَثَلُ الأَنْبياءِ قبلي كَمَثَلِ رَجُلٍ ابْتَنَى دَاراً فََحَسَّنَهَا وزينها إلا مَوْضِعَ لَبِنَةِ منها, فَجَعَلَ النّاسُ يطوفون بهذه الدار، ويقولون ما أحسنها ما أجملها لو كملت هذه اللبنة، فأنا تلك اللبنة وبي ختم النبيون) (3) صلى الله عليه وسلم.
__________
(1) البخاري (2222) / مسلم (406)
(2) مسلم (412)
(3) البخاري (3535) / مسلم (6101)

(1/94)

قال المؤلف رحمه الله بعدها (وإِمَامُ الأتْقِيَاءِ، وسيِّدُ المرسَلينَ)
________________________________________________
فكونه صلى الله عليه وسلم إماماً يعني أنه يُؤْتَمُّ به.
والأتقياء هم صفوة هذه الأمة.
وفي قوله هذا إبطال لقول من قال: إنّ من الأتقياء من قد يخرج عن الائتمام بمحمد - صلى الله عليه وسلم - كقول بعض غلاة الصوفية من أهل الزندقة الذين رأى بعضهم أنَّهُ يَسَعُهُ الخروج على شريعة محمد صلى الله عليه وسلم كما وَسِعَ الخضر الخروج عن شريعة موسى عليه السلام.
فكل تقي جاء بعده صلى الله عليه وسلم فلا يكون تقياً إلا بالإتمام بمحمد صلى الله عليه وسلم.
وهذا الإتمام يكون بالإتباع كما قال - عز وجل - {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب:21] ، وقال - عز وجل - {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31] .
والأتقياء جمع تقي، والتقي هو من حَصَّلَ التقوى.
والتقوى في القرآن جاءت على ثلاث مراتب:
1 - المرتبة الأولى:
أن يتقي العذاب المؤبد بتحقيق التوحيد؛ بالإتيان بالتوحيد وبنبذ الشرك وتركه، يعني بالإسلام، وهذه هي التي جاءت في مثل قول الله - عز وجل - {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ} فخوطب الناس جميعا بالتقوى؛ يعني باتقاء العذاب المُخَلَّدْ بالإيمان بتوحيد الله - عز وجل - وبترك الشرك والبراءة منه ومن أهله.
2 - المرتبة الثانية:
أَنَّ المتقي هو الذي يفعل الواجب ممتثلاً ويترك المحرم ممتثلاً، وهذه هي مرتبة المقتصدين الذين جاء فيهم قول الله - عز وجل - {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} [فاطر:32] ، من تَرَكَ المحرم امتثالاً وأتى بالواجب امتثالاً فهو من المتقين؛ لأنَّهُ اتَّقَى العذاب، والعذاب يكون يترك الواجب أو بفعل المحرم.
3 - المرتبة الثالثة:
أن يتقي الله - عز وجل - بترك صغائر الذنوب وبترك ما به بأس وبترك ما لا بأس به حَذَراً مما به بأس، وهذه هي تقوى الله حق تقاته، كما قال - عز وجل - {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} [آل عمران:102] ، يعني خُوفُوهُ واحذروه حق الخوف والحذر، وهذه المرتبة إنما هي للسابقين بالخيرات الذين يتركون المكروهات ويَسْعون في كل المستحبات.

قال بعدها رحمه الله (وسيِّدُ المرسَلينَ) .
قوله (وسيِّدُ المرسَلينَ) معناه أنه صلى الله عليه وسلم هو المقدم في المرسلين وهو أفضلهم؛ لأنَّ السيادة فرع الفضل بكمال الصفات المحمودة في السيد.
(وسيِّدُ المرسَلينَ) من السيادة كما ذكرنا، والسيادة معناها يجمع أموراً، ومنها أن يكون أمره نافذاً وأن يكون المرجع هو.
وهذا إذا قيل في محمد صلى الله عليه وسلم (وسيِّدُ المرسَلينَ) بهذا المعنى؛ يعني أنه هو المرجع فبالنظر إلى شيئين:
1 - الأول: قوله صلى الله عليه وسلم (أَنَا سَيّدُ وَلَدِ آدَمَ وَلاَ فَخْرَ) (1) وولد آدم داخل فيهم المرسلون.
2 - الثاني: أنَّ رجوع الأمر إليه بالنسبة إلى الأنبياء يكون في عَرَصَات القيامة؛ حيث يذهب الناس إلى آدم ثم إلى نوح إلى آخره، ثم يأتون محمدا صلى الله عليه وسلم يطلبون منه تعجيل الحساب، فيقول (أنا لها، أنا لها، فيخر تحت العرش فيحمد الله) (2) إلى آخر الحديث.
وهنا في معنى السيادة كما ذكرنا، في معنى السيادة التفضيل.
ولهذا بَحَثَ الشارح هاهنا ابن أبي العز مسألة التفضيل بين الأنبياء في هذا الموضع؛ لأنَّ من فروع السيادة أو من أسباب السيادة الفضل.
وكون النبي صلى الله عليه وسلم سيد المرسلين حق -كما ذكرنا- للدليل وهو قوله صلى الله عليه وسلم (أَنَا سَيّدُ وَلَدِ آدَمَ وَلاَ فَخْرَ) .
إذا تبين ذلك ففي المسألة مسائل:
__________
(1) مسلم (6079) / أبو داود (4673) / الترمذي (3148) / ابن ماجه (4308)
(2) البخاري (7510) / مسلم (500)

(1/95)

[المسألة الأولى] :
أنَّ التفضيل بين الأنبياء جاء به النص كما قال - عز وجل - {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} [البقرة:253] ، والرسل كثيرون وأفضلهم أولو العزم من الرسل وهم خمسة: نوح ثم إبراهيم، -يعني في الزمان- نوح وإبراهيم وموسى وعيسى ومحمد عليهم الصلاة والسلام، وقد جاء ذكرهم في سورتي الأحزاب والشورى.
وهؤلاء الخمسة أفضلهم محمد صلى الله عليه وسلم، فقد فُضِّل إبراهيم بالخُلّة {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا} [النساء:125] ، والله - عز وجل - جعل محمدا صلى الله عليه وسلم خليلاً له، فَفَضْلُ إبراهيم جاء لمحمد صلى الله عليه وسلم، وفُضِّل موسى بالتكليم ومحمد صلى الله عليه وسلم أيضا مُكَلَّمْ كما في حديث المعراج.

(1/96)

[المسألة الثانية] :
أنَّ الفضل والتفاضل والتخيير بين الأنبياء له حالتان: حالة عامة وحالة خاصة.
- فالحالة العامة:
يجوز فيها ذلك بمعنى أن يقال محمد صلى الله عليه وسلم أفضل المرسلين سيد المرسلين، أشرف الأنبياء والمرسلين.
- وأما في مقابلة نبي بحسب شخصه في مقابلة نبي بذاته:
فهذا يكون خصوص فلا يجري التفضيل على وجه الاختيار، ولهذا جاء في السنة أنَّ النبي صلى الله عليه وسلم قال (لا تخيروني على موسى فإن الناس يصعَقون يومَ القِيامةِ فأكونُ أولَ مَن يُفِيقُ, فإِذا أنا بموسى آخذٌ -أو قال باطش- بقائمةٍ من قوائم العرشِ, فلا أدرِي أأفاقَ قبلي أم جُوزِيَ بصَعقةِ الطّور) (1) فقوله صلى الله عليه وسلم هنا (لا تخيروني على موسى) وفي رواية (لا تفضلوني على موسى) (2) دلّ على عدم جواز التفضيل الخاص.
__________
(1) مسلم (6302)
(2) البخاري (3414) / مسلم (6300)

(1/97)

[المسألة الثالثة] :
أنَّ هذا البحث وهو بحث التفضيل بين الأنبياء جاءت فيه أحاديث، منها هذا الحديث (لا تفضلوني على موسى) ، (لا تخيروني على موسى) ، ومنها حديث عام (لا تَخَيَّرُوا بين الأنبياء) (1) ، ومنها حديث خاص بيونس عليه السلام وهو قوله صلى الله عليه وسلم (لا ينبغي لعبد أن يقول أنا خير من يونس بن متّى) (2) وفي رواية قال (من قال أنا خير من يونس بن متّى فقد كذب) (3) ، وهذا اختلفت فيه أنظار العلماء في الجمع بين هذه الأحاديث والتفضيل وما جاء في القرآن من قوله تعالى {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} [البقرة:253] ، وأحسن الأجوبة على ذلك أن يقال:
1 - أولا:
أنَّ قوله (لا تخيروني على موسى) هذا قاله لسبب قصة وردت، وهو أنَّ اليهودي والمسلم اختلفا فافتخر اليهودي على المسلم بموسى، والمسلم ردّ على اليهودي ولطمه؟
فإذاً يكون النهي إذا كان التفضيل الخاص جاء على جهة العصبية والحمية والفخر، ولهذا جاء في الحديث (أَنَا سَيّدُ وَلَدِ آدَمَ وَلاَ فَخْرَ) (4) ، فدلّ على أنَّ التفضيل إذا كان مورده الفخر والعصبية فإنه يمنع منه.
2 - ثانياً:
أنَّ جهات الفضل متنوعة، والتفضيل من جهة الجنس؛ جنس الفضائل سائغ، ومن جهة كل فَضيلة بحسبها متعدد، ولهذا يقال إنَّ تفضيل محمد صلى الله عليه وسلم من جهة مجموع الفضائل، ولا يُنَصَّ على أَنَّهُ أفضل من غيره من الرسل في كل فضيلة عند جميع الرسل؛ يعني من حيث النظر العام.
3 - ثالثاً:
أن يقال إنَّ التفضيل بين الأنبياء لا حاجة إليه؛ لأنَّ الأنبياء والرسل رسالتهم واحدة، والله - عز وجل - وَصَفَ المؤمنين بأنهم آمنوا بالله وملائكته وكتبه ورسله لا نفرّق بين أحد من رسله، والرسل وَصَفَهُم النبي عليهم الصلاة والسلام بقوله (الأنبياء إخوة لعلات الدين واحد والشرائع شتى) (5) ، وتَوَلِّي الرسل جميعاً فرض، ومحبتهم جميعاً فرض، فإذاً الدخول في التفضيل دخول فيما لا طائل تحته، فالواجب أن يُبْقَى في ذلك على النص وهو ما ذكرناه أولاً من التفضيل العام دون التفضيل الخاص.
أما قوله صلى الله عليه وسلم (من قال أنا خير من يونس بن متّى فقد كذب) فهذا لأجل أَنَّ بعض الناس قد يظن أَنَّ يونس عليه السلام فعل ما يُلامُ عليه، وأَنَّهُ عُوقِبَ بأن كان في البحر وفي بطن الحوت، ثم قال: {لَّا إِلَهَ إِلَّا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} [الأنبياء:87] ، فقال إنَّ هذه الكلمة ربما تكون لمن فعل شيئاً يُلَامُ عليه وعوقب، فقال: إنَّ يونس بن متّى قالها لأنَّهُ فَعَلَ ما فعل.
وهذا في الحقيقة غلط؛ لأنه لا ينبغي لعبد أن يقول أنا خير من يونس بن متّى، كما قال صلى الله عليه وسلم، فيَتْرُكْ الدعاء بهذا الدعاء العظيم {لَّا إِلَهَ إِلَّا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} ، فهذا قد دعا به آدم عليه السلام، ودعا به موسى عليه السلام، ودعا به غيرهما من الأنبياء والمرسلين.
فإذاً هذا الدعاء وحال يونس بن متّى ليس فيها نص في حقه عليه السلام - أعني يونس بن متّى عليه السلام -، فإذاً لا ينبغي أن يقال إنَّ فلانا أفضل من يونس من جهة الاستحباب، لا ينبغي أن يقال ذلك، يعني لا ينبغي أن يقال إن محمداً أفضل من يونس بن متّى على جهة الاستحباب، والدليل دلّ على عدم الجواز فيمن يقوله لنفسه فلا يجوز لأحد أن يقول: أنا خير من يونس بن متّى. والنبي صلى الله عليه وسلم ترك ذلك، وهو أكمل الخلق عليه السلام.
هذا البحث ربما لم تظهر حاجتُه لكن بحَثَه العلماء في هذا الموضع؛ لأنَّ هناك مِن مَن يعتقد الكمال في الوَلاية من يظن أنّ حالتَه أرفع من حالة يونس بن متّى عليه السلام.
__________
(1) البخاري (4638)
(2) البخاري (3395) / مسلم (43)
(3) البخاري (4604) / الترمذي (3245) / ابن ماجه (4274)
(4) سبق ذكره (95)
(5) سبق ذكره (4)

(1/98)

قال رحمه الله بعد ذلك (وحَبيبُ ربِّ العالَمين)
________________________________________________
فوصف النبي صلى الله عليه وسلم بأنّه (حَبيبُ ربِّ العالَمين) ، والمحبة، محبة رب العالمين، محبة الله - عز وجل - لنبيه صلى الله عليه وسلم هذه متحققة، وإنما نُظِرَ في مسألة الخُلَّة.
والمحبة لفظ عام يدخل تحته مراتب في اللغة، وأعلى مراتب المحبة الخلّة.
فالتعبير بـ (حَبيبُ ربِّ العالَمين) عند المصنف مال إليه لأجل ما ورد في بعض الأحاديث (أنّ إبراهيم عليه السلام خليل الله ومحمد حبيب رب العالمين) (1) .
والجواب أنَّ الاقتصار على مرتبة المحبة العامة للنبي صلى الله عليه وسلم هذا قصور؛ لأنَّهُ صلى الله عليه وسلم هو حبيب رب العالمين وهو خليل رب العالمين أيضاً.
فإبراهيم عليه السلام خليل الرحمن كما قال - عز وجل - {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا} [النساء:125] ، وكذلك محمد صلى الله عليه وسلم خليل الله كما ثبت ذلك في السنة، قال صلى الله عليه وسلم (لَوْ كُنْتُ مُتّخِذاً أحدًا خَلِيلاً لاَتّخَذْتُ أَبَا بَكْرٍ خَلِيلاً، إِنّ صَاحِبَكُمْ خَلِيلُ الرحمن -أو قال خَلِيلُ اللهِ-) (2) فدل هذا مع أحاديث أُخَرْ في الباب على أنَّ المحبة ثابتة للنبي صلى الله عليه وسلم، وفوقها مرتبة الخلة ثابتة له صلى الله عليه وسلم.
إذا تبين ذلك ففي هذه الجملة مسائل:
__________
(1) الترمذي (3616) / سنن الدارمي (47)
(2) مسلم (1216) / ابن ماجه (141)

(1/99)

[المسألة الأولى] :
أنَّ المحبة بمراتبها التي تضاف إلى رب العالمين - عز وجل - إنما هي ما ورد.
- وبعض الناس غَلَوْا في ذلك فوصفوا الله - عز وجل - بكل مراتب المحبة، وهذا باطل وغلو.
- وبعضهم جفا كالجهمية والمعتزلة ومن نحا نحوهم فنفوا المحبة بمعناها الظاهر وما يكون من مراتبها؛ فنفوا حقيقة محبة الله لعبده ونفوا حقيقة اتخاذ الله - عز وجل - لعبده خليلاً، وأوَّلوا ذلك كما سيأتي في مواضعه في بيان أصولهم في الصفات.
وأهل السنة والجماعة بين هاتين الطائفتين فلم يغلو في المحبة؛ يعني في محبة الله لعبده ولم يكونوا من الجفاة في ذلك، بل سلكوا الأصل الذي أصَّلُوهُ وأنَّ هذه المسائل تبع لما ورد في النصوص.
فمن المراتب، مراتب المحبة التي جاءت في النصوص وتُثبت لله - عز وجل -:
- الإرادة الخاصة التي هي بمعنى المحبة.
- والمحبة بلفظها.
- والمودة.
- والخلة.
وما ثبت من غير ما ذكرت هذه التي أذكرها الأربعة: إرادة، المحبة، المودة، الخلّة.

(1/100)

[المسألة الثانية] :
أنَّ من ألفاظ المحبة التي هي من مراتبها لفظ (العشق) .
وهذا اللفظ استعمله طائفة من أرباب السلوك فيما بين العبد وبين ربه، فقالوا:
إنّ الله يُعشَقُ ويَعْشَقْ، وقالوا: إنني -يعني المتكلم الذي تَكَلَّمَ- أعشق الله - عز وجل -.
ولفظ العِشْقْ هو من مراتب المحبة -كما هو معلوم-؛ ولكنه يُمْنَعْ في إطلاقه من العبد على ربه ومن الرب للعبد، وذلك لأمور:
1 - الأول: أنّ لفظ العشق لم يرد في النصوص لا في الكتاب ولا في السنة، لا من جهة العبد لربه ولا من جهة الرب لعبده، فيمتَنِعُ إطلاق هذا اللفظ واستعماله في المحبة لأجل الاتّباع.
2 - الثاني: -وهو تعليل لفظي أيضا- أنَّ لفظ العشق إنما تستعمله العرب فيما إذا كان لصاحبه شهوة في المعشوق، ومعلوم أنّ الشهوة إنما تكون لمن يَنكِح أو يُنكَح يعني للرجل أو المرأة.
فإذاً استعمال اللفظ في حق الله - عز وجل - ممتنع لفظاً؛ لأنه لا يستعمل هذا اللفظ إلا في ذلك المعنى.
3 - الثالث: في رد لفظ العشق واستعماله- من جهة المعنى، وهو أَنَّ العشق فيه من جهة العبد، أو في إطلاقه على من وُصِفَ به فيه تعلُّق بالإرادة وبالإدراك.
فلا عشق يحصل إلا وهو مُؤَثِرٌ في الإرادة بإضعافها ومؤثر في الإدراك بحصول خلل فيه.
ولهذا أجمع أهل اللغة في أنَّ معاني العشق لابد أن يكون في آثارها ما هو نوع اعتداء:
إما على النفس، وإما على الغير.
- اعتداء على النفس بإضعاف الإدراك أو بإضعاف الإرادة.
- واعتداء على الغير بأنه لو أشعره بذلك فتعاشقا لصار عنده ضعف في الإدراك وضعف في الإرادة.
والله - عز وجل - لا يجوز أنْ يُقال في محبته إنها تُنْتِجُ ضعفاً في الإرادة أو ضعفاً في الإدراك؛ بل محبة الله - عز وجل - تبلغ بالعبد -يعني محبة العبد لربه- تبلغ بالعبد كمال الإرادة المطلوبة المحمودة وكمال الإدراك المطلوب المحمود؛ يعني في الإيمان، ولهذا امْتَنَعْ أنْ يوصف الله - عز وجل - بأنه يعشق عبدَه أو أن العبد يعشق ربَّه.

(1/101)

قال رحمه الله بعدها (وكُلُّ دَعْوى النُّبوةِ بَعدَهُ فَغَيٌّ وَهَوى، وَهُو المبعوثُ إلى عَامَّةِ الجِنِّ وكَافَّة الوَرَى بالحقِّ والهدى، وبالنُّور والضِّياء)
________________________________________________
وهذا فيه تقرير أنًّ كل دعوى للنبوة بعده صلى الله عليه وسلم فهي ضلال وكذب كما قال صلى الله عليه وسلم في حديث ثوبان (وَإِنّهُ سَيَكُونُ بعدي كَذّابُونَ ثَلاَثُونَ كُلّهُمْ يَزْعُمُ أَنّهُ نَبِيّ، وإنه لا نَبِيّ بَعْدِي) (1) فكل دعوى للنبوة كذب ولا شك؛ للإجماع المنعقد على ختم النبوة بمحمد صلى الله عليه وسلم كما ذكرت لك من قبل.
قوله (وَهَوى) يعني أنها ناشئة عن الهوى وليس ثَمَّ شبهة فيها، يعني من ادَّعَى النبوة فلا شبهة له، وإنما هي هوىً مُجَرَّدْ فلن ينزل عليه وحي ولن يكون معه معجزات -معجزات نبوة من عند الله- وإنما هي هوى، وقد يُسَخِّر الشياطين لنفسه فتعينه ببعض الخوارق إلى آخر ما ذكرنا في البحث السابق في الدرس الماضي.
(دَعْوى النُّبوةِ بَعدَهُ -صلى الله عليه وسلم- فَغَيٌّ وَهَوى) يعني وكفر.
والذي يَدَّعِي أَنَّهُ نبي أو أنه يُوحَى إليه أو أنه رسول فإنه كافر يجب قتله.
وهل يستتاب فتقبل توبته إن تاب؟
هذا مبني على خلاف العلماء في قبول توبة الزنديق.
والذي يُرَجَّحُ في هذا أنه لا تُقْبَلُ توبته ظاهراً، فإن كان صادقاً في الباطن فإنَّ الله - عز وجل - يقبل توبته، لكن ظاهراَ لا تُقْبَلُ توبته بل يجب قتله.
وهذا هو الراجح وهو الصحيح، فيُقْتَلُ لما ادَّعَاهُ من النبوة ولو قال إني تبت ظاهراَ.
وذلك لأنه قد يَدَّعِي ثانٍ وثالث ورابع وخامس كل يَدَّعِي النبوة والرسالة ثم يقول: تبتُ فيكون في ذلك خلل في الأمة.
فإذاً الزنديق الذي يُظْهِرُ الكفر، يسب الله - عز وجل - أو يسب رسوله - صلى الله عليه وسلم - أو يَدَّعِي النبوة أو أشباه هذه الأشياء أو يَدَّعِي الوحي، فهذا يُقْتَلُ على كل حال ولا تقبل توبته.

الجملة الأخيرة قال رحمه الله (وَهُو المبعوثُ إلى عَامَّةِ الجِنِّ وكَافَّة الوَرَى بالحقِّ والهدى، وبالنُّور والضِّياء)
قوله (وَهُو المبعوثُ إلى عَامَّةِ الجِنِّ وكَافَّة الوَرَى) يعني أنه صلى الله عليه وسلم هو المبعوث إلى الجن والإنس أجمعين.
وبعثته صلى الله عليه وسلم للإنس والجن جميعاً ذَكَرَ عدد من أهل العلم الإجماع عليها، فنُقل عن ابن عبد البر وعن ابن حزم في [الفِصَل] أنهم ذكروا الإجماع على عموم بعثة النبي صلى الله عليه وسلم للجن والإنس، وذكرها تقي الدين السُبْكِي أيضا في رسالة خاصة في عموم رسالته صلى الله عليه وسلم.
والدليل على ذلك - يعني على عموم بعثته - الدليل على قول المؤلف (وَهُو المبعوثُ إلى عَامَّةِ الجِنِّ وكَافَّة الوَرَى) أدلة كثيرة من القرآن ومن السنة:
فمن القرآن:
1 - الدليل الأول:
قوله - عز وجل - {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام:19] ، والإنذار بلغ الجن كما في آيات أخر، فإذاً هو نذير للجن وللإنس.
2 - الدليل الثاني:
قوله - عز وجل - {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان:1] ، والعالَمُون اسم لكل ما سوى الله - عز وجل -، وخرج من ذلك الملائكة على الصحيح كما سيأتي، فيكون من العام المخصوص، والعام المخصوص دالّ على ما بقي بعد التخصيص كما هو معلوم، فيكون كل الجن والإنس داخلين في لفظ العالمين ولم يُستثنوا ولم يخرجهم دليل فيبقون داخلين في عموم النِّذارة.
وهذا الدليل أعْتُرِضَ عليه بأن قوله - عز وجل - {لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} لأنَّ هذا هو القرآن وليس هو بمحمد صلى الله عليه وسلم، وهذا وإنْ كان وجها لاحتمال رجوع الضمير في قوله (لِيَكُونَ) للقرآن في قوله في أوله (تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ- يعني القرآن- لِلْعَالَمِينَ نَذِيرًا) فهذا الوجه وإن كان محتملاً؛ لكنه خلاف الأَولَى، والأَولَى عند أهل العربية أَنَّ الضمير يرجع على أقرب مذكور وهو قوله {عَلَى عَبْدِهِ} ، (تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ -عبدُه- لِلْعَالَمِينَ نَذِيرًا) .
3 - الدليل الثالث:
قوله - عز وجل - في سورة الأحقاف {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنْ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى} [الأحقاف:29-30] ، إلى آخر الآيات.
4 - الدليل الرابع:
قوله - عز وجل - {فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن] يعني للجن وللإنس.
5 - الدليل الخامس:
قوله - عز وجل - {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا (1) يَهْدِي إِلَى الرُّشْدِ} [الجن:1-2] ، وبعثة محمد صلى الله عليه وسلم إلى الجن والإنس جميعاً دلَّت عليها هذه الأدلة.
قال بعض العلماء إنها في القوة وفي عدم الاعتراض ممن خالف مُرَتَّبَة في قوتها بحسب ترتيب المصحف، فأقواها آية الأنعام، ثم آية الفرقان، ثم الأحقاف ثم الرحمن ثم آية الجن، وهذا وجيه.
والأدلة من السنة أيضاً على عموم بعثته صلى الله عليه وسلم للجن والإنس كثيرة معروفة، منها:
قوله صلى الله عليه وسلم (كان النبي يبعث إلى قومه خاصة وبُعِثت للناس كافة) (2) على لغة من يُدخل الجن في لفظ الناس، وسيأتي زيادة بيان لذلك.
وثبت أيضاً في الصحيح أنه صلى الله عليه وسلم قال (بعثت للأحمر والأبيض) (3) قال بعض العلماء يدخل في قوله الأحمر الجن لأنهم مخلوقون من نار، والنار صائرةٌ إلى الحمرة أو لونها مائل إلى الحمرة.
وغير ذلك من الأدلة التي تدل على عموم بعثته صلى الله عليه وسلم للجن والإنس.
أما عموم بعثته صلى الله عليه وسلم للإنس جميعاً، للناس جميعاً فثَمَّ آيات كثيرة.
إذا تبين ذلك في معنى قول المصنف وفي دليله، وأنَّ هذه المسألة ذَكَرَ عليها غير واحدٍ الإجماع فثمَّ في هذه الجملة مسائل:
__________
(1) سبق ذكره ص (89)
(2) البخاري (335) / النسائي (432)
(3) لم أجده بهذا اللفظ وإنما وجدت (بعثت إلى كل أحمر وأسود) وهو في مسلم (1191)

(1/102)

[المسألة الأولى] :
أنَّ قوله - عز وجل - {يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} [الأنعام:130] قوله {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} هذا على جهة التغليب لأنَّ الجن والإنس اجتمعا في شيء وافترقا في أشياء.
فاجتمعا في التكليف، فلذلك صحَّ أن يشتركا في التثنية {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} لاشتراكهما في أصل التكليف {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُون ِ} [الذاريات:56] والاشتراك في الجنس ولو اختلف النوع فإنه يُبقي الدلالة الأغلبية صحيحة.
وقال بعض السلف: إنَّ الجن يكون منهم رسل.
ولكن هذا القول ضعَّفَهُ جماعة كثيرون من أهل العلم من التابعين فمن بعدهم.
قال ابن عباس رضي الله عنه (الرسل من الإنس ومن الجن النُّذُر) (1) .
أخذ هذا من قوله تعالى {فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} [الأحقاف:29] .
__________
(1) تفسير ابن كثير (الأنعام:130)

(1/103)

[المسألة الثانية] :
أنَّ بعثة النبي صلى الله عليه وسلم قيل فيها إنها تشمل الملائكة، وذلك لعموم قوله {لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} وهذا ليس بجيد، هذا القول ليس بجيد؛ بل يترجح أنّه غلط وذلك لأمور:
1 - الأول:
أنّ قوله - عز وجل - {لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} هذا فيه الإنذار، والملائكة مقيمون على عبادة الله - عز وجل - وعلى توحيده وعلى تسبيحه كما قال صلى الله عليه وسلم (أَطّتْ السّمَاءُ وَحُقّ لَهَا أَنْ تَئِطّ مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعٍ إِلاّ وَمَلَكٌ قائم أو مَلَكٌ سَاجِد أو مَلَكٌ راكع) (1) فالملائكة موحدون لا يعصون الله ما أمرهم ويفعلون ما يؤمرون، الملائكة عُبَّادْ لله - عز وجل -، الملائكة متقربون إلى لله - عز وجل -، ومن كانت هذه حاله فلا يصلح له الإنذار.
ولهذا قوله - عز وجل - {لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} ليس فيه دليل لمن ذهب إلى أنّ بَعثة النبي صلى الله عليه وسلم عامة للجميع؛ لأن الآية فيها تعليق بالإنذار والملائكة لا يُنْذَرُون.
2 - الثاني:
أنَّ الملائكة جنسُهم أو نقول منهم من أتى بالرسالة إلى محمد صلى الله عليه وسلم وهو جبريل عليه السلام، وأمَرَهُ أن يُبَلِّغها للناس، ودخول الآمِرْ في مثل هذا في الأمر يحتاج إلى دليل؛ لأنّ الأصل أنّ الآمِرْ إذا أَََمَرَ غيره فإنه لا يدخل في الأمر، فطلب من النبي صلى الله عليه وسلم أنْ يُعلن الرسالة للناس جميعا بل للثقلين، فإدخاله -إدخال جبريل- عليه السلام يحتاج إلى دليل.
3 - الثالث:
أنّ الملائكة {يَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ} [الشورى:5] ، {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} [غافر:7] ، وهم أنصار الأنبياء يُرْسِلُهُم الله - عز وجل - إليهم لنصرتهم وهم أولياؤهم، وهذا يدل على أنهم خارجون عن الاتِّباع؛ لأنهم لو كانوا تابعين لصارت نصرتهم للنبي صلى الله عليه وسلم وللمؤمنين مُتَعَيِّنَة بلا أمر لأجل عَقْدِ نُصْرَةْ الرسالة.
قال هنا (المبعوثُ إلى عَامَّةِ الجِنِّ وكَافَّةِ الوَرَى) ، (وكَافَّةِ) هذه في إضافتها للورى - الوَرَى يعني الناس- صحيحة، وجاءت في لغة قليلة عن العرب، واستعملها عمر بن الخطاب رضي الله عنه وهي صحيحة، خلافا لمن قال إنَّ (كَافَّة) لا تُسْتَخْدَمْ إلا منصوبة على وجه الحال - يعني أن تكون حالاً - كما قال - عز وجل - {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا} [سبإ:28]
فالأصل أن تكون منصوبة حال، ويجوز أو في لغة قليلة استُعْمِلَتْ مضافة.
قوله (بالحقِّ والهدى، وبالنُّور والضِّياء) هذه الأربع أوصاف وأسماء للقرآن.
وبهذا نختم هذا الدرس.
أسأل الله - عز وجل - أن يجعلنا من أتباع محمد صلى الله عليه وسلم.
مباحث النبوة سبق أن ذكرنا لكم أنها لم تُجْمَع في كتاب عام لكل مباحث الأنبياء تعريف النبي والرسول والمعجزات والبراهين وختم النبوة والرد على المخالفين في كل ما يتعلق بالنبوات، ولا شك أنَّ الحاجة داعية إلى ذلك، فهذه مباحث قد لا توجد في كتاب مجموع، لهذا حبذا لو يتوجه إلى هذا البحث بجمع كل مسائل النبوة، بعض طلبة العلم حتى يكون تناوله يسيرا في أيدي إخوانهم من طلبة العلم.
نكتفي بهذا القدر.
__________
(1) الترمذي (2312)

(1/104)

الأسئلة:
س1/ ما حكم تكفير الكافر المعين والحكم عليه بالخلود في النار بعد الممات، وما معنى قول أهل السنة ولا نشهد لأحد بجنة ولا نار إلا من شهد له، إلى آخره؟
ج/ الجواب: أنَّ قول أهل السنة ولا نشهد لأحد بجنة ولا بنار إلا من شهد له رسول الله - صلى الله عليه وسلم -؛ يعني من هذه الأمة من المنتسبين للقبلة، أما المشرك الأصلي أو الكافر اليهودي أو النصراني فإنه يستصحب الأصل الذي كان عليه؛ فإذا مات على الكفر فإننا نقول هو كافر ومات عليه وهو من أهل النار، والنبي صلى الله عليه وسلم قال لنا (حيثما مررت بقبر كافر فبشره بالنار) (1) أبشر بالنار، هذا لا يدخل في قول أهل السنة لأنَّ المقصود من ذلك أهل القبلة، لا نشهد لمعين بجنة من أهل القبلة ولا لمعين من أهل القبلة بنار، إلا من شهد له الرسول صلى الله عليه وسلم في الذين يدخلون الجنة وفي الذي غلّ وفي الذي قتل نفسه؛ وجَعَ نفسه بحديدة ونحو ذلك، من شهد عليه رسول الله - صلى الله عليه وسلم - بنار من أهل القبلة فنشهد عليه بالنار وأما المشركون والكفار من أهل الكتاب فلا كرامة لهم فإذا ماتوا شهدنا عليهم بالنار وكفَّرْنَاهم في حياتهم وبعد مماتهم، ولا يقال في حقهم لا نكفر إلا من بلغته الحجة أو لا نشهد عليهم بالنار إلا من قامت عليه الحجة ونحو ذلك، كما بينا ذلك مرة في هذا المسجد حينما رددت على صاحب مقالة كفرية.
س2/ هل الملائكة أفضل أم الأنبياء؟
ج/ يأتينا البحث مطولا إن شاء الله في آخر العقيدة الطحاوية، والجواب باختصار الأنبياء أفضل من الملائكة.
س3/ هل يُقال أن أفضل الصحابة أبو بكر وأفضل أمة محمد عيسى عليه السلام؟
ج/ الجواب أنَّ عيسى عليه السلام نبي من الأنبياء ومن أولي العزم من الرسل، وأيضا يصدق عليه حد الصحابي، ولذلك يُلْغِزُ بعض العلماء يقول مَن مِن هذه الأمة من هو أفضل من أبي بكر؟ فيقال عيسى عليه السلام، من جهة أنه لقيه، لقي النبي صلى الله عليه وسلم لما أسري به وآمن به وإذا نزل يكون مؤمنا وحاكما بشريعة محمد.
نكتفي بهذا القدر، وصلى الله وسلم وبارك على نبينا محمد.
__________
(1) ابن ماجه (1573)

(1/105)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
الأسئلة:
س1/ ما هو الفرق بين الفعل لله والصفة لله، ما هو الفرق بين الاسم والمسمّى مع الأمثلة؟ وحبذا ذِكر المرجع الذي تكلم عن هذه المسألة؟
ج/ الجواب: الفرق بين أفعال الله وصفاته أنَّ الأفعال مشتملة على صفة وعلى زمن؛ لأنَّ الفعل يشتمل على حدث وعلى زمن، والحدث هذا وصف، ولما كان كذلك كان الفعل المضاف إلى الله - عز وجل - لا يدلّ على الصفة التي اشتمل عليها هذا الفعل بإطلاق، بل قد يوصف الله - عز وجل - بها وقد لا يوصف؛ لأنّ باب الأفعال أوسع بمن باب الصفات.
مثاله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان:59] ، فاستواء الله - عز وجل - صفة أخذناها من فعل استوى؛ لأنَّ استوى مشتمل على حدث وهو الاستواء (الصفة) ، ومشتمل على زمن وهو الماضي، ويُثبَتْ الاستواء هنا صفة لله - عز وجل - كما يليق بجلاله وبعظمته لأنه متضمن كمالا، فيقال من صفات الله الاستواء على العرش.
مثال الثاني {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ} [الأنفال:30] ، (يَمْكُرُ اللَّهُ) هذا فعل مضارع مشتمل على حدث على صفة وهو المكر؛ يعني على مصدر وهو المكر، ومشتمل على زمن وهو المضارع؛ لكن لا يقال هذا الفعل يدلّ على إثبات صفة المكر؛ لأنّ صفة المكر ليست دائما صفة كمال، فلهذا قال أئمة أهل السنة رحمهم الله تعالى: إنَّ باب الأفعال أوسع من باب الصفات؛ فقد يضاف الفعل إلى الحق - عز وجل - ولا تُثْبَتُ الصفة التي تضمنها هذا الفعل، كما أنَّ باب الصفات أوسع من باب الأسماء؛ فقد تطلق الصفة على الله - عز وجل - ولا يطلق الاسم. من مثل الاستواء والمستوي، وممثل المكر بحق والماكر وأشباه ذلك.
إذاً ثَمّ فرق بين أفعال الله - عز وجل - وبين صفاته من هذه الجهة.
أما من جهة قيامها جميعا بالله - عز وجل - فالصفة قائمة بالله - عز وجل - ولها أثر في الخارج، لها أثر مثل صفة الخلق لها أثر في المخلوق، صفة الرحمة لها اثر في المرحوم، وهكذا، والفعل في تعقله بالله - عز وجل - قد يكون متعديا وقد يكون لازما.
وللمسألة مزيد تفصيل المقصود أن باب الأفعال أوسع من باب الصفات، وأنه لا يطرد القول بالمساواة بيت الفعل القائم بالله - عز وجل - وبين الصفات القائمة بالله - عز وجل -.
س2/ما هو الفرق بين الاسم والمسمى؟
الاسم والمسمى إذا اجتمعت فيُعْنَى بها بحث كلامي بحث عند أهل الكلام ودخل فيه أهل السنة رداً على أهل الكلام وبيانا للحق فيها، وإلا فبحث الاسم والمسمى ليس من البحوث الموجودة في الكتاب والسنة ولا في كلام الصحابة رضوان الله عليهم، وإنما الكلام فيها حادث؛ لكن جرّ إلى الكلام فيها أنَّ المعتزلة خاضوا في ذلك توطئةً لنفي الصفات ولتحريف الأسماء لله - عز وجل -.
وتلخيص المسألة:
أنّ الاسم مثل: الرحمن، الرحيم، الكريم، ونحو ذلك، المسمى بهذا الاسم هو الله - عز وجل -، محمد المسمى به رسول الله صلى الله عليه وسلم، الكأس اسم المسمى هو هذا الذي ترى.
فإذاً الاسم دلالة عامة والمسمى انطباق هذا الاسم على العين أو على الذات.
إذا تبين ذلك، فإن المسألة التي اختلفوا فيها هي: قولهم هل الاسم عين المسمى أم أنَّ الاسم غير المسمى؟
وهذه المسألة مبسوطة وطويلة الذيول؛ لكن اختصار القول فيها أنَّ مذهب الأئمة أنَّ الاسم لا يطلق القول بأنه عين المسمى ولا أنه غير المسمى؛ بل المسألة فيها تفصيل في دلالة الاسم على المسمى وأنَّ الأسماء مختلفة؛ لأنّ كل اسم يدل على المسمى وزيادة صفة، فهو يدل على الذات ويدل على الصفة التي تضمنها هذا الاسم، كما ذكرنا لكم الرحيم تدل على ذات الله - عز وجل - المتصفة بالرحمة، والذين قالوا إن الاسم هو عين المسمى جعلوا أنه لا فرق بين الأسماء في دلالتها على المسمّى فجعلوا العليم هو الرحيم مطابقة، وجعلوا الملك هو الودود، ونحو ذلك، بدون تفرقة بين الاسم والصفة، يعني جعلوا أنَّ الأسماء دالة على الذات كما قال المعتزلة عليم بلا علم، رحيم بلا رحمة، وهكذا وهلم جرّاً.
والمسألة فيها طول لكن هذا بيان لأصلها.
س3/ يتعرض كثير من الشباب لبعض الشبهات من خلال دراسته للعقيدة والفِرَقْ، أرجو حل هذه المشكلة كيف يتعامل الشخص مع هذه الشبهات؟

(1/106)

ج/ لاشك أن هذا داء وكثير من المسائل يرغب المُعلِّم ربما في تفصيلها للخاصة من طلاب العلم، لكن لأجل حضور من ليس مستواه مهيئا لتلقي العلم العالي فإنه يُحجم، فذِكْرُ المسائل العقدية وذكر التفصيل وكلام أهل الفرق والشبهة وردها حقيقة في الأصل أنه لا يناسب المبتدئ في طلب العلم بل لابد أن يتلقاه من علم أصول أهل السنة والجماعة وفهم مذهبهم وطريقتهم وسنتهم في ذلك بعد قراءته الكتب الأولى، لهذا نوصي دائما بالمنهجية، إذا علم مذهب أهل السنة والجماعة من خلال مثلاً لمعة الاعتقاد كمنهج عام في تقرير مسائل الإيمان بأجمعها؛ عرف مذهبهم في الإيمان، مذهبهم في الصفات، مذهبهم في الأسماء، في القدر، في الغيبيات، في الصحابة، في الأمر بالمعروف والنهي عن المنكر، في ولاة الأمر، وهكذا المسائل التي يعرضونها، في القدر، في اليوم الآخر، فيما يُعْرَضْ، عَلِمَ قول أهل السنة، بعد ذلك ينتقل إلى مرحلة تلي ذلك؛ حتى لا يطَّلِع على بعض الشبهات فيظن أن هذه مؤثرة على مذهب أهل السنة والجماعة، فيُعْرَضْ له شيء من التفصيل من الزيادة بقول أهل البدع مع الرد عليهم، ثم يترقى حتى يتوسع في ذلك.
فلهذا من رأى أن حضوره لمجالس العلم التي فيها تفصيل يورد عليه الشبهات فينبغي له أن لا يحضر وأن يبتدئ العلم من أوله وأن لا يعرض نفسه للشبهة لأن الشبهة ربما استحكمت فأثرت
س4/ هل الرافضة والجهمية ليستا من الاثنين والسبعين فرقة وكيف؟
ج/ أما الجهمية فأهل السنة جميعا على أنهم ليسوا من الثنتين والسبعين فرقة ليسوا من فرق الأمة.
وأما الرافضة فجمهور أهل السنة على خروجهم من الثنتين والسبعين فرقة، والمقصود من الرافضة الغلاة؛ غلاة الشيعة الذين يلعنون أبا بكر وعمر رضي الله عنهما، والذين يتدينون بسب الصحابة ويُبْغِضُون بعض أمهات المؤمنين ويقذفون عائشة ونحو ذلك، من معتقداتهم المعروفة.
س5/ ما حكم قول البعض شاءت الأقدار، ساقته الأقدار، اقتضته حكمة الله، شاءت إرادة الله، ونحو هذه العبارات؟
ج/ شاءت الأقدار، الأقدار جمع قدر، والقدر تبع المقدِّر وهو الله - عز وجل -، والذي يشاء القدر هو الله سبحانه وتعالى، فقول القائل شاءت الأقدار وأشباه ذلك، فإنّ هذا غلط لأن الأقدار ليس لها مشيئة، المشيئة لله - عز وجل - هو الذي شاء القدر وشاء القضاء سبحانه وتعالى.
وساقته الأقدار هذه محتملة، محتملة لهذا وهذا، وتجنبها أولى.
اقتضت حكمة الله، هذه صحيحة لا بأس بها استعملها أهل العلم؛ لأن الاقتضاء خارج عن الشيء؛ يعني حكمة الله نشأ عنها شيء هو مقتضاها، اقتضت حكمة الله أن يكون كذا وكذا؛ يعني من القضاء الذي حصل؛ يعني أن ما حصل موافق لحكمة الله - عز وجل -.
شاءت إرادة الله، هذا أيضا مثل ما سبق فإنّ الإرادة الكونية هي المشيئة، فقول القائل شاءت إرادة الله كقوله شاءت مشيئة الله وهو تكرار لا وجه له.
ونرجئ بقية الأسئلة إلى وقتها.

(1/107)

[وإِنَّ القرآنَ كَلامُ الله، منْهُ بَدَا بلاَ كَيْفِيَّة قَوْلاً، وأنْزلَه على رَسُولِهِ وَحْياً، وَصَدَّقهُ المؤمنون على ذلك حَقًّا، وأَيْقَنُوا أنَّه كلامُ الله تعالى بالحقيقة، ليس بمخلوقٍ ككلام البَرِيَّةِ، فمن سمِعَهُ فَزَعَمَ أَنَّهُ كلامُ البشرِ، فَقَدْ كَفَرَ، وقد ذمَّهُ الله وعابَهُ وأوعَدهُ بسَقَر، حيث قال تعالى {سَأُصْلِيهِ سَقَرَ} [المدثر:26] ، فَلَمَّا أَوْعَدَ اللهُ بِسَقَرٍ لمنْ قال {إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ} [المدثر:25] ، عَلِمْنَا وأَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر]
________________________________________________
هذه الجمل من كلام الطحاوي رحمه الله اشتملت على:
- تقرير قول السلف وأئمة الحديث والسنة وأهل السنة والجماعة والأثر في مسألة القرآن وكلام الله عز وجل.
- وأنّ القرآن كلام الله منه بدأ وإليه يعود.
- وأنّ القرآن ليس بمخلوق.
- وأنّ من زعم أن القرآن مخلوق فهو كافر.
- وأنّ من زعم أن القرآن كلام البشر فهو كافر لتواتر كلام (1) .

: [[الشريط الثامن]] :

الله - عز وجل - على ذلك بقوله {سَأُصْلِيهِ سَقَرَ} [المدثر:26] .
وهذه المسألة وهي مسألة القرآن وكون القرآن كلام الله - عز وجل - منزل غير مخلوق، هذه أكبر المسائل التي اختلف فيها المنتسبون إلى القبلة.
ولأجلها وكثرة الكلام فيها سُمِّي أهل الكلام بأهل الكلام.
فهي مسألة شرَّقت وغرَّبت في القرن الثاني الهجري، وكثر الكلام فيها وإثبات ذلك ونفيه؛ يعني إثبات أنَّ القرآن كلام الله وأنَّ الله يتكلم حقيقة وما أشبه ذلك، والكلام في نفي ذلك، حتى صارت عنوانا على الانحراف في التوحيد بما سمي بعلم الكلام.
ومذهب أهل السنة والجماعة الذي دلّت عليه النصوص من القرآن والسنة ودل عليه إجماع سلف هذه الأمة هو ما ذكره الطحاوي فيما سمعت وهو قوله (وإِنَّ القرآنَ كَلامُ الله، منْهُ بَدَا بلاَ كَيْفِيَّة قَوْلاً، وأنْزلَه على رَسُولِهِ وَحْياً، وَصَدَّقهُ المؤمنون على ذلك حَقًّا) .
وهذه الجمل إلى آخرها اشتملت على مسائل؛ يعني اشتملت على موضوعات:
1 - الموضوع الأول: أنّ القرآن كلام الله.
2 - الموضوع الثاني: أنه ليس بمخلوق.
3 - الموضوع الثالث: أنَّ من زعم أنَّ القرآن كلام البشر فهو كافر.
الموضوع الأول هي قوله (وإِنَّ القرآنَ كَلامُ الله ... ) إلى آخره، هذه نذكر فيها بعض التعريفات المهمة لتصورها ولتصور مذهب أهل السنة والجماعة فيها:
أولا قوله (القرآن) بل قبل ذلك نقول قوله (وإِنَّ القرآنَ) هذه الكلام في كسر همزة (إِنَّ) كالكلام في كسر الهمزة قبلها في قوله (وإِنَّ مُحَمَّداً عَبْدُهُ المصطَفى) يعني: نقُولُ في تَوحيدِ الله: إِنَّ القرآنَ كَلامُ الله لأنّ توحيد الله هو الإيمان، والكلام في القرآن كلام في ركن من أركان الإيمان وذلك أنَّ الإيمان هو الإيمان بالله وملائكته وكتبه.
فالكلام في القرآن وأنه كلام الله كلامٌ في التوحيد؛ في توحيد الله تعالى.


من قوله (وإن القرآن كلام الله) إلى قوله (ولا يشبه قول البشر)، من قوله (فمن سمعه فزعم أنه كلام البشر) إلى قوله (وعلم أنه بصفاته ليس كالبشر)، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

* التعريفات:

قال (وإِنَّ القرآنَ كَلامُ الله)
القرآن في اللغة: مصدر قرأ يقرأ قراءة وقرآناً، فالقرآن مصدر قرأ، كما قال الشاعر في وصف عثمان رضي الله عنه:
ضَحَّوا بِأَشْمَطَ عُنوانُ السُّجُودِ بِهِ ****** يُقَطِّعُ الليل تسبيحاً وقرآناً
يعني قراءة، رضي الله عنه.
وأما في الاصطلاح: فالقرآن اسم لكل كتاب يُتلى أنزله الله - عز وجل - على نبي من أنبيائه.
وذلك يدل على أنّ تخصيص القرآن بالاسم بما أُنزل على محمد صلى الله عليه وسلم هو كتخصيص الدين الذي أنزل عليه بالإسلام.
فالقرآن هو الذي أنزل على محمد صلى الله عليه وسلم، كما أنَّ الإسلام هو الذي جاء به محمد صلى الله عليه وسلم، وإنْ اشْتَرَكَ في الإسلام دعوة جميع الأنبياء والمرسلين، وكذلك القرآن.
دلّ على ذلك قول النبي صلى الله عليه وسلم فيما ثبت عنه وصح (ما أذن الله لشيء أذنه لنبي يقرأ القرآن يجهر به يتغنى به) (2) فدَلَّ هذا على أنَّ قِراءة النبي لما أنزل عليه والتغني بذلك على أن هذه القراءة للقرآن كما نصَّ عليه الحديث.
وهذا موافق لقولهم لأنَّ أصل كلمة قرآن مصدر لـ قَرَأَ يَقْرَأْ قراءة وقرآناً، لكن هي لما فيه شرف ومنزلة.
(كَلامُ الله) هذا اللفظ الثاني، كلام الله هو صفة من صفاته.
والكلام أصله في اللغة: ما سُمِعَ من الأقوال وتَعَدَّى قائله.
وهذا مأخوذ من اشتقاق المادة أصلاً، مادة (الكاف واللام والميم) .
فإنَّ (كَلَمَ) هذه تدل على قوة وشدة في تصريفاتها وتفريعاتها في لغة العرب كما حرَّرَ ذلك العلامة ابن جني في كتابه (خصائص اللغة) .
وهذا يدل على أنَّ حديث النفس لا يسمى في اللغة كلاماً، وعلى أنَّ القول الذي يسمعه صاحبه دون غيره -يعني ما يجريه على نفسه- لا يسمى كلاماً - يعني في اللغة -، أو يحرك به لسانه لا يسمى كلاماً حتى يُسمِعَ غيره.
وهذا يدل عليه من حيث الاشتقاق الأكبر والأوسط أنَّ هذه الأحرف الثلاثة هذه (كَلَمَ) حيثما فَرَّقْتَهَا لا تدل على خفاء ولا تدل على لين ولا تدل على رخاوة؛ بل هي تدل على قوة وصلابة وشدة.
فخذ مثلا كَلَمَ بمعنى جَرَحَ.
وكَلَّمَ بمعنى تحدّث.
وقلب هذه الكلمة مَلَكَ فيه قوة.
ولَكَمَ فيه قوة.
وكمُلَ فيها قوة.
فحيث تَصَرَّفت هذه المادة وقَلَّبْتَهَا مُسْتَخْدِمَاً الاشتقاق الأكبر أو الاشتقاق الأوسط فإنَّ هذا يدل على قوة وشدة، ولا يدل على خفاء ورخاوة ولين، وهذا أصل مهم في هذا الباب في فهم معنى الكلام لغة.
وسيأتي مزيد تفصيل عند الرد على قول الجهمية والمعتزلة في هذه المسألة.
قوله (كَلامُ الله) الكلام صفة من صفات الله وإضافته إلى الله - عز وجل - هنا إضافة صفة إلى متصف بها.
والذي جاء في القرآن والسنة أنَّ ما يضاف إلى الله - عز وجل - نوعان:
1 - النوع الأول:
إضافة مخلوقات إلى الله سبحانه، أعيان قائمة بنفسها، وهذا كإضافة البيت (بيت الله) ، وإضافة الناقة {نَاقَةَ اللَّهِ وَسُقْيَاهَا} [الشمس:13] ، وإضافة العبد {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ} [الجن:19] ، وكل هذه إضافة مخلوق إلى خالقه، ولكن هذه الإضافة لتخصيصها بالله - عز وجل - تدل على شرف المضاف إلى الله - عز وجل - -، يعني على شرف البيت، شرف الناقة، شرف محمد صلى الله عليه وسلم.
2 - النوع الثاني:
معاني وليست بأعيان، معاني لا تقوم بنفسها،مثل الرحمة لا يوجد أمامنا شيء يسمى رحمة مستقل عن من يقوم به، لا يوجد عندنا شيء يسمى كلام مستقل عن متكلم أو سامع، هذه المعاني والصفات إذا أُضيفت إلى الله - عز وجل - فإنها إضافة صفة إلى متصف بها، وهذا أخذ بقواعد اللغة العربية.

قال بعدها (منْهُ بَدَا بلاَ كَيْفِيَّة قَوْلاً)
هذه الكلمة (منْهُ بَدَا بلاَ كَيْفِيَّة قَوْلاً) أوردها لاستعمال طائفة من أئمة أهل السنة والحديث والأثر لهذه الكلمة، وهو أنهم قالوا:
القرآن كلام الله مُنَزَّلٌ غير مخلوق منه بدأ وإليه يعود، فاستعملها كما استعملها الأئمة من قبله.
قوله (منْهُ بَدَا) بدأ منه، (مِنْ) هنا ابتدائية.
و (مِنْ) لها استعمالات كثيرة في اللغة، ومنها أن تكون للابتداء، وقد جمع الناظم في حروف المعاني، جَمَعَ معاني (مِنْ) في اللغة العربية،جمعها في اثني عشرة معنى، وهي تزيد عن ذلك فقال:
أتتنا من لتبيين وبعض ****** وتعليل وبدءٍ وانتهاء
وزائدة وإبدال وفصل ****** ومعنى عن وعلى وفي وباء
فأول معاني (من) التبيين ثم التبعيض والتعليل والبدء، هذه رتبها.
ومعنى (من) الابتدائية أن يكون الفعل بدأ من المُسْنَدِ إليه.
وقوله هنا (منْهُ بَدَا) يعني أنه ابتدأ من الله - عز وجل -، يعني من الله ابتدأ.
فيعني بـ (مِنْ) أن ابتداءه كان من الله - عز وجل -.
وهذا دلت عليه آيات كثيرة كقوله {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل:102] ، وكقوله {تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] ، وغير ذلك كما سيأتي بيانه.
قوله (بَدَا) هكذا بلا همز (منْهُ بَدَا) تفسيرها يعني ظهر، (منْهُ بَدَا) يعني كان ابتداء ظهوره وخروجه من الله - عز وجل -.
ويقال فيها أيضا (منْهُ بَدَأَ) ، بَدَأَ بالهمز يعني به الابتداء، منه ابتدأ، وأن الله سبحانه هو الذي بدأه، لم يُبْتَدَأْ تنزيله من غير الله - عز وجل -؛ بل نَزَلَ من الله ابتداءً.
قال (بلاَ كَيْفِيَّة قَوْلاً) تقدير الكلام أو سياق سبر الكلام؛ المراد منه: منه بدا قولاً بلا كيفية.
يعني منه بدا؛ لم يبتدئ منه معناً ولكن بدأ منه قولاً، ظَهَرَ وخَرَجَ القرآن منه قولاً.
فهو كلامه وقد ظهر وخرج أو ابتدأ منه قولاً.
ففي قوله قولاً إخراجٌ لمن ادعى أنه معنى من المعاني جُعِلَ في نفس جبريل.
قوله (بلاَ كَيْفِيَّة) يعني بلا كيفية معقولة، وإلا فإنَّ كلام الله - عز وجل - لاشك أنَّ له كيف ولكن الكيف غير معقول.
فيَصْدُقُ على هذا قول الإمام مالك في الاستواء: إنّ الاستواء غير مجهول والكيف غير معقول.

قال (وأنْزلَه على رَسُولِهِ وَحْياً)
(أنْزلَه) يعني الإنزال من الله - عز وجل -.
والإنزال في القرآن والسنة جاء على نوعين:
1 - النوع الأول:
إنزال مطلق وهذا يكون من الله - عز وجل -، وقد يُذْكَرْ من الله وقد لا تُذْكَرْ فيكون الإنزال المطلق من الله - عز وجل -.
2 - النوع الثاني:
أن يكون إنزالاً مقيداً؛ يعني أنه يُقَيَّدُ ابتداء الإنزال من شيء مخلوق، {وَنَزَّلْنَا مِنْ السَّمَاءِ} [ق:9] ، فصار هنا ابتداء الإنزال أو التنزيل من السماء، ونحو ذلك من الآيات التي فيها التنزيل المقيد.
إذاً قوله (وأنْزلَه على رَسُولِهِ) هذا لأجل أنّ الآيات فيها ذكر التنزيل، والتنزيل مطلق منه - عز وجل -، كقوله {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل:102] ، وكقوله {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:192-195] .
وفي آية الشعراء هذه قوله (عَلَى قَلْبِكَ) لأنَّ القلب به تتميز المُدْرَكَاتْ المسموعة أو المُدْرَكَاتْ المرئية أو المُدْرَكَاتْ المعقولة، فذِكْر القلب في آية الشعراء لأجل تمييز المُدْرَكَاتْ بأنواعها؛ تمييز المسموعة عن المسموع، وتمييز المرئي عن المرئي، وتمييز المعقول عن المعقول وهكذا.
وكذلك قوله {تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] ، وكذلك قوله {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس:58] ، والآيات في هذا الباب كثيرة متنوعة.
قال (وأنْزلَه على رَسُولِهِ وَحْياً) والوحي هنا المقصود به أنَّ الإنزال كان وحياً.
(أنْزلَه على رَسُولِهِ وَحْياً) أُوحِيَ على محمد صلى الله عليه وسلم.
والوحي في اللغة -يعني تعريف الوحي في اللغة-: إلقاء الخبر أو العلم في خفاء وسرعة.
ولهذا سُمِّيَت الكتابة وحياً وسُمِّيَت الإشارة وحياً، وهكذا، وهذا بحث معروف في اللغة واضح.
والوحي من جهة الاصطلاح: اختلفت التعاريف فيه بحسب اصطلاح مذهب القائل.
ولهذا تجد في كثير من كتب التفسير تعريف للوحي لا ينطبق على مذهب أهل السنة والجماعة في مسألة الكلام، وربما نقله من لا يحسن.
فإذاً لابد من معرفة تعريف الوحي في الاصطلاح - يعني عند أهل السنة والجماعة -.
فعُرِّف الوحي اصطلاحاً عند أهل السنة والجماعة: هو إِعلامُ النبي بشيء إما بكتاب أو برسول أو بمنام أو بإلهام. وفي كلٍ مِنْ هَذِهِ خلاف لبعض المخالفين.

قال (وَصَدَّقهُ المؤمنون على ذلك حَقًّا)
يعني آمن به المؤمنون.

قال (وأَيْقَنُوا أنَّه كلامُ الله تعالى بالحقيقة)
قوله هنا (أَيْقَنُوا أنَّه كلامُ الله تعالى بالحقيقة) استعمل لفظ (بالحقيقة) ردًّا على قول من قال إنه كلام الله تعالى مجازاً كما هو قول المعتزلة وغيرهم.
هذا من جهة استعمال لفظ الحقيقة بما اسْتُعْمِلَتْ فيه عند أهل هذه البحوث.

قال (ليس بمخلوقٍ ككلام البَرِيَّةِ)
يعني أنَّ الله سبحانه تكلم بهذا الكلام وهو صفته ليس بمخلوق؛ بل هو وحي منزل،كلام الله - عز وجل - صفته، وأما المخلوق فهو كلام البرية.
إذا تبينت لك هذه التعاريف سنقف عند هذا، ونرجع إلى تقرير ما اشْتَمَلَتْ عليه.
هذه الجمل فيها تقرير:
- أنّ القرآن كلام الله - عز وجل -.
- وأَنَّهُ منه بدأ.
- وأَنَّهُ وحي.
- وأَنَّهُ كلامه حقيقة.
- وأَنَّهُ ليس بمخلوق.
وهذه المسائل التي ذُكِرَتْ هي التي قررتها الأدلة في الكتاب والسنة بحيث إنه من نَظَرَ فيها أيقن أَنّ كل قول خلاف هذا القول فهو باطل.
ولبيان ذلك سنقول: الكلام على ما اشتمل عليه كلامه السابق ينتظم في مسائل:
__________
(1) انتهى الشريط السابع.
(2) البخاري (7544) / مسلم (1883) / أبو داود (1473) / النسائي (1017)

(1/108)

[المسألة الأولى] :
نشأة القول بخلق القرآن أو أنَّ كلام الله مجاز وأشباه ذلك؛ ما منشأ القول بهذه المسألة؟ ولم خالف المخالفون في ذلك؟
من المعلوم أنَّ أول من تَكَلَّمَ في هذه المسألة هو الجعد بن دِرْهَمْ وضُحِّيَ به؛ ضَحَّى به خالد القسري، وكان يقول إنَّ الله لم يتخذ إبراهيم خليلاً ولم يكلم موسى تكليماً، كما رواه البخاري في خلق أفعال العباد.
هذه المسألة تطورت عند الجهمية وعند جهم بخصوصه فَأَصَّلَ لها أصلاً.
وهو أنه نظر في أصل الدين فوجد أنه مبني على إثبات وجود الله - عز وجل - -وانتبه! معي في سياق ما أذكرباختصار- نظر أنَّ أصل الدين مبني على إثبات وجود الله - عز وجل -.
وقد ابْتُلِيَ هو بطائفة من منكري وجود الإله ـ، وحَيَّرُوهْ فيما أوردوا عليه من الأسئلة.
فقالوا له: أقم لنا برهاناً عقلياً على أَنَّ الله ـ أو على أنَّ هذا الخَلْقَ له رب وله خالق وأنه موجود.
فتحير ونظر في هذه المسألة، ثم قال لهم: وجدتها.
فأقام البرهان بما يسمى عند أهله بحلول الأعراض في الأجسام.
وهو أصل الانحراف في مذهب الجهمية ثم المعتزلة ثم الأشاعرة والماتريدية.
ولهذا السلف يَنْسِبُونَ كل من انحرف في الصفات إلى جهم فيقولون هو جهمي؛ لأنَّه ما انحرف إلا بموافقته لجهم في هذا الأصل الذي أصَّلَهُ وانحرف به عن منهج السلف.
وهذه المسألة أو هذا البرهان الباطل - هو ليس ببرهان بل هو دليل باطل - قال في تقريره:
إنَّ الجسم تحُلُّ فيه الأعراض -الجسم هو المتحيز: كتاب متحيز، كرسي متحيز، مبنى متحيز، إلى آخره- الأجسام تحل فيها الأعراض.
والأعراض مثل البرودة، الحرارة، مثل الارتفاع، الانخفاض، مثل الطول العرض العمق، مثل الحركة فيه والتحرك إلى آخره، هذه الأشياء مَعْلُومٌ أنها لا توجد بنفسها وإنما وُجِدَتْ بالجسم.
والجسم حَلَّتْ فيه هذه الأعراض دون اختياره، فبهذا صار هذا الجسم جسماً محتاجا إلى العَرَض، لأَنَّ العرض وحده لا يقوم بنفسه وإنما يقوم بالأجسام.
وحلول الأعراض بالأجسام دلَّ على أنَّها مخلوقة وعلى أنَّهَا محتاجة لهذه الأشياء التي تميزها عن غيره وتصلح معها للوجود.
فلهذا صار الجسم قابلاً لحلول الأعراض فيه.
وصار إذاً الجسم محتاجاً لغيره فصار إذاً مخلوقا مُوجَدَاً.
إذا تبين هذا، قالوا له هذا دليل صحيح في أنَّ الجسم لم يُوجِدْ نفسه - يعني الجسم المعين، العين المعينة هذه - لم يوجد نفسه وأنه موجود واقتنعوا بهذا البرهان مع أنه في حقيقته غير مقنع وغير مستقيم، فأثبت لهم وجود خالق، وجود رب لهذه الأشياء.
فلما نظروا في هذا قالوا له: هذا دليل صحيح، فصِفْ لنا ربك.
كان جهم فَقِيْهاً عنده علم بالكتاب والسنة، ولما سألوه هذا السؤال، نظر في الصفات التي جاءت في الكتاب والسنة فتحيّر في أنّه لو أثبت هذه الصفات لعادت على هذا الدليل الذي لم يجد غيره في إثبات وجود الله عادت عليه بالإبطال.
لأنه وَجَدْ في الكتاب والسنة أنَّ من الصفات الاستواء، من الصفات العلو، من الصفات الرحمة، من الصفات الانتقام، من الصفات الإعطاء، من الصفات الغضب، من الصفات الرضا إلى آخره، وهذه كلها معاني لا تقوم بنفسها، وهي تأتي وتذهب يعني من حيث هي.
فلهذا قال إنه لو قال لهم إنَّ صفات الرحمن - عز وجل - هي التي جاءت في الكتاب والسنة على ظاهرها فإنه يعود إلى أن سيقال له: إذاً فالذي يتصف بهذه الصفات هو محتاج، إذاً هو مثل الجسم فهو جسم كالأجسام.
فلهذا قال لهم إنَّ الله سبحانه لا صفة له إلا صفة الوجود المطلق.
وعلى هذا الأصل مشى جهم في نفي الكلام ونفي جميع الصفات، حتى أسماء الرحمن - عز وجل - يفسرها بالآثار المخلوقة.
جاء بعده المعتزلة فقالوا هذا البرهان صحيح، ولكن ثمّ صفات دلّ عليها العقل لا يمكن أن يكون الرب - عز وجل - موجوداً دون هذه الصفات.
جاء الأشاعرة وقالوا كلام المعتزلة صحيح لكن الصفات أكثر من الثلاث التي أثبتها المعتزلة فهي سبع وتؤول إلى عشرين عندهم.
بعد ذلك جاء الماتريدية وقالوا الصفات ثمان، لابد من زيادة على السبع صفة التكوين وهكذا.
إذاً منشأ الضلال في هذه المسألة هو هذا البرهان الباطل على وجود الله - عز وجل - الذي جعل فيه دليل الأعراض هو الدليل على حدوث الأجسام، ومنه أبطل وصف الله - عز وجل - بصفاته ونفى الكلام.
ولهذا مسألة الكلام هي أعظم المسائل التي بُحِثَ فيها لأنه ورثها جهم من الجعد بن درهم وكانت أصل المسائل التي يفكر فيها من جهة الصفات، فلما أقام برهانه صارت هذه المسألة أو هذه الصفة من أوائل الصفات التي نفاها لأجل إقامة برهانه واستقامته.
إذا تبين لك ذلك فثَمَّ تعبيرات مختلفة عن منشئ الضلال في هذه المسألة-وكلها حق-:
فتارة تجد من يقول إنَّ منشأ الضلال هذه المسألة هو أنَّ إثبات صفة الكلام يستلزم التجسيم، وهي راجعة إلى ما ذكرنا.
ومنهم من يقول إنَّ صفة الكلام المضافة إلى الله صفة تشريف يعني إضافة تشريف لا إضافة صفة إلى موصوف.
وهذان القولان هما اللذان ذكرهما الشارح ابن أبي العز في هذا الموضع - يعني شبهة الذين قالوا إنَّ كلام الله - عز وجل - مخلوق -.

(1/109)

[المسألة الثانية] :
أنّ الناس اختلفوا في مسألة الكلام هذه إلى أقوال كثيرة يهمك منها عدد -يعني لا نستوعب الأقوال لأنها طويلة وبعضها لا فائدة منه-:
1 - المذهب الأول:
قول أهل السنة والجماعة وهو الذي سمعت؛ وهو:
- أنَّ القرآن كلام الله - عز وجل - سمعه منه جبريل فنزل به على محمد صلى الله عليه وسلم فسمعه منه محمد صلى الله عليه وسلم وأسمعه الناس وتلاه عليهم.
- وأنه منه بدأ - عز وجل - وإليه يعود.
- وأنَّ كلام الله ـ يُسْمَعْ، وإذا كان جبريل قد سَمِعَهْ ونَزَّلَهْ فإذاً هو صوت، سمعه بصوت وليس معناً قُذِفَ في داخل جبريل أو أَخَذَهُ من اللوح المحفوظ.
- وأنَّ كلام الله سبحانه هو كلامه حيث وُجِدْ، وأنه إذا تُليَ فالكلام كلام الباري والصوت صوت القاري، فهو كلامه الموجود في المصاحف، وهو كلامه الموجود الذي يسمع في تلاوة التالي، وهو كلامه الذي يُسْتَدَلُ به إلى آخره، لا يخرج من هذه الحالات عن كونه كلام الله - عز وجل -.
وهذا هو الذي قُرِّرْ في هذا الموضع من الطحاوية.
2 - المذهب الثاني:
مذهب الجهمية وهو أنَّ الله سبحانه لا يوصف بكلام أصلاً وليس بمتكلم ولا بذي كلام، فيُسْلَبُ عنه هذا الوصف، ويُفَسَّرْ الكلام بمخلوق منفصل يقال له كلام.
فَخَلَقَ الله هذا القرآن وسمَّاهُ كلاماً له، فيكون كلام الله - عز وجل - خَلْقَاً من خلقه.
3 - المذهب الثالث:
مذهب المعتزلة وهو شبيه بمذهب الجهمية إلا أنهم قالوا إنَّ القرآن مخلوق خَلَقَهُ الله - عز وجل - في نفس جبريل، فعبّر به جبريل أو نَقَلَ جبريل ما خُلِقَ في نفسه، فهو مخلوق في نفس جبريل، وكلام الله - عز وجل - يُخْلَقْ في أحوال مختلفة؛ من جهة كلام موسى خُلِقَ في الشجرة ويُخلق في كذا، ويُخلق في كذا إلى آخر قولهم.
فإذاً يتفقون على أنه مخلوق مع الجهمية ويجعلون زيادة عليهم أنه مخلوق في موضع يناسبه.
وهذا منهم فقه أعظم من فقه جهم؛ لأنه حتى لا يُعَارَضْ عليهم بأنَّ القرآن تنزيل وأنه أُنْزِلْ، فقالوا إنه أُنْزِلَ ولكنه خُلِقَ في نفس جبريل أو في رُوع جبريل.
4 - المذهب الرابع:
هو مذهب الكُلاّبية أتباع ابن كلاب؛ بل مذهب ابن كلاب نفسه وأتباعه من الأشاعرة وغيرهم، وهو أنَّ كلام الله - عز وجل - مَعْنَىً واحداً وكُتُبُ الله تعبير عن هذا المعنى الواحد فتارة يُعَبَّرُ عنه بالعربية فيسمى قرآن وتارة يُعَبَّرُ عنه بالسريانية فيسمى إنجيل وتارة يُعَبَّرُ عنه بالعبرانية فيسمى توراة، وهكذا.
فإذاً هو معنى وليس ثَمَّ صوت يُسْمَعْ ولا كلام حقيقة، ولكنه معنىً قائم بنفس الرب - عز وجل - ألقاه في روع جبريل فنزل به جبريل، عَبَّرَ عنه جبريل بهذه التعبيرات المختلفة.
5 - المذهب الخامس:
هو مذهب الفلاسفة وطائفة من الصوفية، وهو أنّ كلام الله - عز وجل - هو ما يُفاضْ أو ما يُفِيضُهُ على النفوس من المعاني الخيّرة، معاني الحكمة، وهذه الإفاضة قد تكون مباشرة منه إلى العقل الفَعَّالْ -عندهم-، والعقل الفَعَّالْ يفيضه على النفوس حسب استعداداتها، وقد تكون هذه الإفاضة منه - عز وجل - مباشرة على قلب الرجل، كقول طائفة من الصوفية، وقد تكون هذه الإفاضة في وقائع مختلفة.
المقصود من هذا تقريب للمذاهب المشهورة في هذه المسألة، وإلا فثَمَّ مذاهب أخرى لهذه المسألة، وكما ذكرت لك فإن هذه المسألة من كُبْرَياتْ المسائل التي تكلم فيها الناس.

(1/110)

[المسألة الثالثة] :
أدلة أهل السنة والجماعة على قولهم وردّ استدلال المخالفين، بل أولاً أدلة أهل السنة والجماعة على قولهم.
فكما سمعت المسألة فيها أشياء:
- ففيها أنَّّ القرآن كلام الله وهذه أدلتها كثيرة معلومة لكم، ومنها قوله - عز وجل - {وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة:6] .
وقوله (منْهُ بَدَا ... قَوْلاً) هذا دليله قوله - عز وجل - {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل:102] ، وقوله - عز وجل - {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ (41) لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:41-42] ، قال {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ} ثم وَصَفَهْ، ثم قال {تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} .
* ولهذا حَرْفْ (مِنْ) هذا من الأحرف المهمة في تقرير العقائد السلفية، فينبغي لطالب العلم أن يعتني به في كتب النحو وكتب المعاني؛ لأنه يفيد فيما ذكرنا في مواضع كثيرة، يفيد في هذا الموضع وفي غيره من المواضع.
قال (بلاَ كَيْفِيَّة) يعني أَنَّ الكيف غير معقول، وهذا يدل عليه قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] .
(وأنْزلَه على رَسُولِهِ وَحْياً) يعني أنّ القرآن وحي وهذا أمر ظاهر متواتر معروف للجميع.
قال (وأَيْقَنُوا أنَّه كلامُ الله تعالى بالحقيقة) هذه الكلمة دليلها قوله - عز وجل - {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء:164] ، فتكليم موسى أُكِّد بالمصدر فقال (وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا) قال علماء العربية إنَّ تأكيد الفعل بالمصدر يدل على إرادة حقيقته وألا يراد به غير الظاهر والحقيقة.
هذا القول من باب التنزل معهم بحسب لغتهم، وإلا فإنَّ استعمال الحقيقة والمجاز في هذا الموضع لا يصلح تأسيساً، وإنما إذا كان في الرد على المخالفين فلا بأس به من باب حدثوا الناس بما يعرفون.
قارِن بين هذه الآية وبين قوله {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة:6] ، فإذاً كلام الله - عز وجل - الذي تكلم به هو حقيقة جَمْعَاً بين الآيتين آية براءة وآية سورة النساء.

(1/111)

[المسألة الرابعة] :
أقوال أهل البدع نخصّ منها قول المعتزلة وقول الأشاعرة، أما الأقوال الأُخَرْ الجهمية والفلاسفة هذه نطويها.
1 - قول المعتزلة مشهور وهو أنَّ القرآن مخلوق:
استدلوا بدليل عقلي -كما ذكرنا-، وهو أنه لو أُثْبِتَ الكلام وأن الكلام يُسْمَعْ فمعنى ذلك أنَّ الرب - عز وجل - جسم؛ لأنَّ الكلام لا يصدر إلا بِتَغَيُّر وهذا التغير إذا حلّ في شيء فإنه يدل على أنه جسم، على الذي ذكرنا لك من قولهم.
وهذا القول يدلهم على أنَّ الرب - عز وجل - يجب أن يُنَزَّهَ على جميع المظاهر الجسمية بأنواعها لأنَّ وصفه - عز وجل - بأنه جسم كفر.
وهذا القول يُرَدُّ عليه من جهتين:
@ الرد الأول:
أنَّ ذِكْرْ صفة الكلام لله - عز وجل - وارتباط الجسمية بها، هذا ليس بصحيح؛ وذلك أنّ المقدمة التي بُنِيَ عليها هذا القول هي البرهان بما سموه حلول الأعراض في الأجسام.
وهذا البرهان لم يدل عليه القرآن ولا السنة؛ بل دلّ القرآن والسنة على بطلانه، وذلك من جهة أنَّ الجسم موجود بأعراضه، وأنه إذا كان العَرَضُ يحِلُّ في الجسم فدل على أنَّ الجسم غَيْرُ مُخْتَارْ لحلوله.
لاحظ معي، إذا كان الجسم يحل فيه العرض، والجسم لم يختر حُلُولْ العَرَضِ فيه فَدَلَّ على أنه محتاج، لا ينطبق على الصورة التي فيها الكلام.
لأنّ من قال إنّّ القرآن كلام الله تكلّم به، فلو قيل إنه عرض فيقال اتصافه به كان بمشيئته وقدرته واختياره ـ، فخالف من هذه الجهة البرهان.
فدل:
- أولاً: على أنَّ البرهان في نفسه غير صحيح على هذه المسألة - يعني تطبيق البرهان غير صحيح في مسألة الكلام-.
- ثانياً: دَلَّ على أنهم حينما أصّلوا البرهان لم يطبقوه على وجه الصواب في الصفات فجعلوا الجِسْمِيَّةَ والعَرَضِيَّة متلازمة دائما مع الحاجة، وهذا فيه نظر كما ذكرت لك.
@ الرد الثاني:
أنَّ النصوص دَلَّت على أَنَّ القرآن كلام الله - عز وجل -، وعلى أَنَّ الله يتكلم، وعلى أَنَّ هذا أُكِّدَّ بمؤكدات، ومجموع هذه النصوص، إذا أريد تأويلها فإنه:
- أولاً: لا يستقيم في كل المواضع.
- ثانياً: أنه يلزم منه نفي الصفات التي وصف بها المعتزلة رب العالمين.
* أما الأول: فلا يستقيم في كل موضع، فمثل ما قالوا في قوله {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} ، قالوا إنَّ معناه {كَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} بأنّ معنى كلم الله موسى يعني أنه سَمِعَ كلامه المخلوق في الشجرة، وهذا السماع أُكِّدَّ في حق موسى لأنه سمع كلاماً تكليماً.
يعني أنَّ التكليم ليس تأكيداً للفعل الذي بدا من الله - عز وجل - ولكنه لإحساس موسى بما سمع، وقال بعض الناس في هذا {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} يعني جَرَّحَهُ بأظافير الحكمة تجريحا، أخذوه من كَلَّمَ يعني جَرَّحَ.
وقد جاء بعض المعتزلة إلى أبي عمر بن العلاء -وهو أحد القُرَّاء الذين جعلوا قراءتهم معتمدة على النحو- فقال له في هذا الموطن: اقرأ (وَكَلَّمَ اللهَ مُوسَى تَكْلِيمًا)
قال: هبني قرأت ذلك فما تصنع بقوله تعالى {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} [الأعراف:143] ، وما تصنع بقوله تعالى {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} [البقرة:253] .
وهذا يدل كما ذكرنا لك على أنه لا يستقيم مع الآيات الأخر.
2 - قول الأشاعرة:
وهذا هو أخطر الأقوال لأنَّ قول المعتزلة جمهور الأمة يقول بخلافه يعني جمهور المنتسبين للقبلة يقولون بخلافه في زماننا هذا، ما فيه من يقول بقول المعتزلة إلا ثلاث طوائف:
الرافضة والإباضية أو الخوارج والزيدية.
قول الأشاعرة ذكرنا لكم أنَّ كلام الله معنىً وأنَّ القرآن أُلْقِيَ في نفس جبريل فَعَبَّرَ عنه.
وهذا القول منهم لا شك أنه أخص من قول المعتزلة.
ولذلك تجد أنَّ الأشاعرة هم الذين أخذوا زمام الرد على المعتزلة في خلق القرآن في القرون المتوالية بعد زمن السلف كالإمام أحمد والبخاري والأئمة هؤلاء تولوا الرد وعثمان بن سعيد وغيره ومن صنف.
لكن من رد على المعتزلة بردود عقلية وتوسّع في ذلك هم الأشاعرة وبينهم وبينهم مناظرات.
ولأجل خلاف المعتزلة والأشاعرة في هذه المسألة كان أهل الحديث والأشاعرة في أول الأمر متفقين غير مختلفين حتى حدثت فتنة ابن القُشَيْرِيْ المعروفة في أواخر القرن الخامس، فصارت المنابذة العظيمة ما بين الأشاعرة وأهل السنة.
فكان الأشاعرة لا يعلنون مذاهبهم في كل المسائل على التفصيل حتى حدثت الفتنة.
المقصود من هذا أنَّ الأشاعرة ردوا على المعتزلة في خلق القرآن.
وأَصْلُ مذهب ابن كُلَّابْ في هذه المسألة أنه توسط ما بين قول أهل الحديث -لأنه خالط أهل الحديث- وما بين قول المعتزلة فأتى بهذا الشيء الذي هو: أَنَّ القرآن معنى لأنَّ الذي من أجله قيل إنَّ القرآن مخلوق هو أنَّ كلام الله - عز وجل - أصوات وحروف وأنه يُسْمَعْ.

(1/112)

فقال: ننفي هذه ونبقي كلام الله - عز وجل - غير مخلوق وأنه على حقيقته؛ ولكن نقول هو معنى دون لفظ، دون سماع.
إذا تبين ذلك فنأخذ من هذا تفصيل وهو: أنَّ دِلالة الكلام في اللغة على اللفظ والمعنى فيها مذاهب:
1 - مذهب أهل السنة والجماعة وأهل الحديث والأثر:
أنَّ الكلام والقول إذا أُطلق، يعني إذا قيل الكلام كلام فلان،قول فلان،قول الله - عز وجل - فإنه يراد به شيئان معاً دون تَفْرِيقً بين والواحد والآخر؛ يراد به اللفظ والمعنى جميعاً.
2 - مذهب المعتزلة:
وهو أنَّ الكلام هو في المعنى وفي اللفظ مجاز.
3 - مذهب الكلابية:
وهو أنَّ الكلام للمعاني ولكن الحديث إخْرَاجُهُ هذا دليلٌ عنه.
واستدلوا على هذا بقول الأخطل في الشعر المشهور المعروف عندهم في الاستدلال:
إن الكلام لفي الفؤاد وإنما جعل اللسان على الفؤاد دليلاً
والكلام على هذا البيت ورد الإحتجاج به إلى آخره مرّ معنا في الواسطية فنحيلكم عليها؛ لأنه معروف مشهور كررناه أكثر من مرة.
نرجع على أصل المسألة وهو أنَّ الكلابية والأشاعرة قالوا إنَّ الكلام معنى.
كلام الله - عز وجل - معنى، ألقاه في روع جبريل.
وهذا لأجل أنهم أصَّلُوا تأصيلات، ومنها أنَّ الكلام لا يدل على الإخراج وإنما يدل على ما قام في النفس، كما استدلوا بهذا البيت.
لهذا ذكرت لكم في أول الكلام تعريف كَلَّمَ وكَلَمَ وهذه المادة واشتقاقها ليبطل معه قول من قال إنَّ الكلام معنى، فإنَّ اللغة دَلَّت على أَنَّ الكلام لابد أن يكون لفظاً ومعنى.
وحتى كلمة لفظ تدل على شيء ملفوظ مفرد.
وما أحسن قول المعري وإن كان ليس مجال احتجاج قال:
من الناس من لفظه لؤلؤٌ يُبَادِرُهُ اللَّقْطُ إذ يُلْفَظُ
وبعضهم قوله كالحصى يقال فيُلْغَى ولا يُحْفَظُ
يعني (من الناس من لفظه لؤلؤ) اللفظ لابد أن يُلْفَظْ، يُخْرَجْ، فكيف يكون الكلام والقول في الداخل دون الخارج؟
وكيف يكون المعنى يُدَلْ عليه في الإنسان بلا لفظ؟
وإذا كان ثَمَّ لفظ فإذاً ثَمَّ معنى، واللفظ لابد أن يُلْفَظْ ويُخْرَجْ.
فدل ذلك على أَنَّ قولهم بأَنَّ الكلام معنىً وأَنَّ هذا هو الأصل فيه، هذا لاشك أنه مُعَارَضٌ باللغة في تأصيلاتها أو اشتقاقاتها وأيضا مُعَارَضٌ بالنصوص التي سقنا لك بعضا منها.
الكلابية ورثهم أبو الحسن الأشعري والماتُرِيدي في الكلام في هذه المسألة:
- تارة يعبرون عنه بقولهم الكلام صفة نفسية.
- وتارة يعبرون عنه بأن كلام الله - عز وجل - قديم؛ يعني قبل أن يخلق الخلق، قبل أن يوجد شيء، تَكَلَّمَ بكلام قديم وانتهى.
- تارة يعبرون عنه بأنه معنى قائم بالنفس.
- وتارة يعبرون عنه بأنه عبارة، يعني القرآن عبارة عن كلام الله؛ يعني عُبِّر به عن كلام الله.
إذا تبين لك ذلك، فحاصل معتقد هذه الطوائف -الكلابية الأشاعرة والماتريدية- أنّ القرآن قديم كلام الله - عز وجل - قديم.
يعني تَكَلَّمَ الله - عز وجل - به في الأزل ثم لما أراد إنزاله على محمد صلى الله عليه وسلم قام ما تكلم به في الأزل به معنى فألقاه في رُوعِ جبريل فنزل به جبريل وعبّر عنه، وإلاّ فكلام الله عندهم ليس بالعربية وليس بالسريانية وليس إلى آخره لتنزهه عندهم اللغات.
إذا تبين ذلك، فمن أحسن الردود عليهم ما استشكله الآمدي.
والآمدي من حذاق الأشاعرة المعروفين ومن الأذكياء.
قال: إني نظرت في هذا القول وهو أنَّ كلام الله قديم، وأنَّ القرآن قديم، وأنه حين أوحي إلى محمد صلى الله عليه وسلم إنما أُوحِيَ بالعبارة وبما أُلْقِيَ في نفس جبريل، فأشكل علي أنَّ القرآن فيه آيات كثيرة فيها التعبير عنه بلفظ الماضي {قَدْ سَمِعَ اللهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} [المجادلة:1] ، وهل كان ثَمَّ مُجَادِلَة؟ وهل كان ثم زوج؟ وهل كان ثَمَّ صوت حتى يسمع الله؟
قال {قَدْ سَمِعَ اللهُ} فإذا كان الله - عز وجل - قال هذا القول في الأزل ولا زوجة ولا مُجَادِلَة ولا قول، فما الذي سمع؟
فيلزم منه أنَّ قوله {قَدْ سَمِعَ} وكل أفعال الماضي في القرآن أنها غير مطابقة للواقع، وهذا هو الكذب.
وهذا لاشك أنه ردٌ منطقيٌ جميل لأنه يلزمهم على أصولهم ولا فرار لهم منه.
إذا تبين لك ذلك، فنقول خلاصة الرد على هذه الطوائف يكمن في أشياء:
@ الرد الأول:
الاستدلال باللغة في معنى كَلَّمَ في معنى الوحي، هذا واحد.
@ الرد الثاني:
الاستدلال بالنصوص من القرآن والسنة التي فيها الإضافة، والقاعدة الفرق ما بين إضافة المخلوقات وإضافة المعاني.
@ الرد الثالث:
أنه يُرَدْ ما استدلوا به من أنواع الأدلة مثل ما أَصَّلُوهُ في أَنَّ الكلام يدل على المعنى فقط في اللغة، وأنّ الوحي يكون بالمعنى والإلقاء في الروع، وغير ذلك من الاستدلالات، مثل قولهم يلزم التشبيه يلزم التجسيم إلى آخره.
@ الرد الرابع:
بقول الآمدي في التفريق ما بين الماضي والحاضر.

(1/113)

أطلنا عليكم، والكلام يطول لأنَّ هذه المسألة فيها طول يعني، وأكثر المسائل وأعظم المسائل بحثاً وتفصيلات هي هذه.
على العموم نقف عند هذا؛ لأنَّ الوقت تأخر، ونكمل إن شاء الله تعالى المسائل في الدرس القادم.
الحقيقة دائماً إذا أوضحت أو أردنا مثل هذا، الواحد يتألم من جهة، وهو أنَّ مثل هذا الكلام لا ينبغي أن يُقَرَّرْ مثل مذاهب الفرق وأقوال الأقوام؛ لكن لابد منه لأنه مع الأسف مجتمعات المسلمين وبلادنا بخاصة وكل من سيصلهم هذا الكلام عن طريق الأشرطة، المجتمعات اختلطت، فصار فيها من أتباع الفرق جميعاً ولا يحسن أن يبقى طالب العلم السني السلفي عَرِيَّاً عن قوة الحجة وقوة الدليل وعن فهم كلام الناس في ذلك؛ لأنه قد يقال إنكم لا تفهمون تقلدون إلى آخره،فإذا فهم المسائل وضبطها واستطاع أن يرد على أولئك فقد نصر الحق، إضافة على أنَّ كتب التفسير المخالفة لمنهج أهل السنة والجماعة أكثر من كتب التفسير السلفية، فأكثر كتب التفسير والحديث وإلى آخره شروح الحديث يعني، وكتب الأصول كلها على منهج الأقوام؛ لا تجد كتابا في الأصول من الكتب المتقدمة إلا ما شذّ أثبت مذهب أهل السنة والجماعة في مسألة الكلام، حتى كتب الحنابلة تجد فيها ضلال في هذه المسألة؛ لأنهم وافقوا الأقوام في أن القرآن عبارة أو معنى ونحو ذلك.

(1/114)

الأسئلة:
س1/ هذا يسأل عن أدلة المعتزلة عن مرادهم؟
ج/ أدلة المعتزلة كثيرة، مما استدلوا به أنَّ الله - عز وجل - قال {إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا} [الزخرف:3] ، ونحو ذلك فذكر الجَعْلْ، والجَعْلْ قالوا هو بمعنى الخلق {جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ} [الرعد:3] ، يعني خلق، {وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف:189] ، يعني خلق وهكذا، والجواب على كلامهم معروف وهو أنَّ الجعل في اللغة إذا تعدى إلى مفعول واحد صار بمعنى خلق، وإذا تعدى إلى مفعولين صار بمعنى صيّر (إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا) يعني صيّرناه قرآنا عربيا يعني غير خلقناه، والآيات على هذا كثيرة وهذا من أضعف حججهم لأنها منقوضة باللغة.
س2/ ما رأيكم فيمن قاس الكلام على الاستواء؟
ج/ ذكرت لكم في إشارة أو ربما إني ما ذكرتها؛ لكن منهج السلف في الكلام أنَّ الكلام قديم النوع حادث الآحاد؛ يعني أصل صفة الكلام لم يزل الله ـ متصفا بها سبحانه وتعالى، واتصافه بالكلام أول ـ، اتصافه بالكلام أزلي، ولذلك يقولون كلام الله - عز وجل - قديم النوع حادث الآحاد.
وكلامه نوعان - عز وجل -:
كلام كوني قدري: وهذا الذي به تكون الأشياء ويتصرف ـ في ملكه وهو الذي جاءت فيه الاستعاذة: أعوذ بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة، أعوذ بكلمات الله التامات من شر ما خلق. وفي مثل قوله تعالى {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان:27] ، ونحو ذلك من الآيات هذه الكلمات الكونية القدرية.
والنوع الثاني من كلام الله - عز وجل - الكلام الشرعي الديني وهو الذي تَعَبَّدَ الناس - عز وجل - أن يعملوا به في العمليات وأن يصدقوا بأخباره.
طبعاً هذا منهج الأشاعرة يقولون هذا قديم؛ كله قديم.
س3/ هل القرآن الكريم حروفه ومعانيه مكتوب في اللوح المحفوظ؟
ج/ نعم، كما قال سبحانه {بَلْ هُوَ قُرْآنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ} [البروج:21-22] ، وقال - عز وجل - {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ} [الواقعة:75-78] الله - عز وجل - جَعَلَ القرآن في اللوح المحفوظ مكتوباً قبل أن يتكلم به فما في اللوح المحفوظ هذه مرتبة الكتابة، مرتبة الكتابة لا علاقة لها بالكلام كما أنَّه سبحانه جعل في اللوح المحفوظ مقادير كل شيء وفيه ثَمَّ تقدير سنوي وتقدير عمري وتقدير يومي إلى آخره، فكذلك جعل الله - عز وجل - كلامه الذي هو القرآن، جعله في اللوح المحفوظ تكرمَةً له ويصان، يعني مجموعاً كاملاً، ثم هو - عز وجل - تكلم به فسمعه منه جبريل.
ولهذا نقول إنَّ ترتيب الآيات في السور توقيفي، وكذلك ترتيب السور توقيفي، ما يجوز أن نقول الترتيب اجتهادي، لأنه هكذا أنزل على النبي صلى الله عليه وسلم وجاءت به العرضة الأخيرة الموافقة لما في اللوح المحفوظ والنبي صلى الله عليه وسلم كان يقرأ في أول الأمر البقرة ثم النساء ثم آل عمران كما جاء في حديث حذيفة وغيره، فهذا في الأمر الأول، ثم لما كَمُلَ القرآن وتمت آياته وعُرِضَ على النبي صلى الله عليه وسلم، عَرَضَه النبي صلى الله عليه وسلم على جبريل في العرضة الأخيرة على هذا الترتيب والصحابة كتبوه على ما سمعوا منه صلى الله عليه وسلم.
ولهذا كانت إذا جاءت آية قال صلى الله عليه وسلم (اجعلوها بعد آية كذا وقبل آية كذا) كما هو معروف.
س4/ هل نزل القرآن من الله إلى جبريل منطوقاً أو مكتوباً؟
ج/ لا، منطوقاً يعني مسموعاً سمعه جبريل، أما المكتوب فلا علاقة لجبريل عليه السلام به، هذا من أقوال الأشاعرة أنهم قالوا إن جبريل أخذ القرآن من اللوح المحفوظ، وقاله السيوطي وغيره، وهذا باطل لأن الكتابة لا علاقة لجبريل بها، جبريل سمع فأدى.
س5/ من سأل النبي صلى الله عليه وسلم أن يدعو له وأن يطلب له المغفرة من الله بعد موته، هل هذا شرك؟

(1/115)

ج/ الجواب نعم، هو شرك اكبر لأن النبي صلى الله عليه وسلم لا يُدعى بعد موته، فطلب الدعاء من الميت، وطلب الدعاء بالإغاثة أو الاستسقاء؛ يعني أن يدعو الله أن يغيث، أو أن يدعو الله أن يغفر، أن يدعو الله أن يعطي ونحو ذلك، هذا كله داخل في لفظ الدعاء والله - عز وجل - قال {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن:18] ، والذي يقول إنّ هذه الصورة وهي طلب الدعاء تخرج عن الطلب الذي به يكون الشرك شركا فإنه ينقض أصل التوحيد كله في هذا الباب، فكل أنواع الطلب؛ طلب الدعاء يعني طلب الدعاء من الميت، طلب المغفرة من الميت، أو طلب الدعاء من الميت أن يدعو الله أن يغفر، أو طلب الإغاثة من الميت أو طلب الإعانة أو نحو ذلك كلها باب واحد هي طلب، والطلب دعاء فداخلة في قوله تعالى {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون:117] ، وفي قوله {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} ، وفي قوله {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر:13] ، ونحو ذلك من الآيات، فالتفريق مضاد للدليل، ومن فهم من كلام بعض أئمتنا التفريق أو أن هذا طلب الدعاء من الميت أنه بدعة لا يعني أنه ليس بشرك بل هو بدعة شركية؛ يعني ما كان أهل الجاهلية يفعلونه، وإنما كانوا يتقربون ليدعوا لهم، لكن أن يُطْلَبَ من الميت الدعاء هذا بدعة ما كانت أصلا موجودة لا عند الجاهليين ولا عند المسلمين فحدثت فهي بدعة ولاشك، ولكنها بدعة شركية كفرية وهي معنى الشفاعة، إيش معنى الشفاعة التي من طلبها من غير الله فقد أشرك؟
الشفاعة طلب الدعاء، طلب الدعاء من الميت هو الشفاعة.
نكتفي بهذا القدر نلتقي إن شاء الله، وفقكم الله لما يحب ويرضى وصلى الله وسلم على نبينا محمد. (1)
__________
(1) انتهى الشريط الثامن.

(1/116)

: [[الشريط التاسع]] :

الأسئلة:
س1/ قال: ما حكم سب الدهر؟
ج/ سب الدهر محرم؛ لأنه إيذاء لله - عز وجل -، كما قال - عز وجل - في الحديث القدسي (يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار) (1) ، فسب الدهر بمعنى أن يَتَنَقَّصَهَ أو أن يَنْسُبَ إليه الأفعال القبيحة وأشباه ذلك، هذا في الواقع لا يتوجه إلى الدهر؛ لأنَّ الله يُقَلَّب الدهر، الدهر ليس يفعل شيئا، وإنما يتوجه إلى من جعل الدهر على هذه المثابة، ومن جعل الدهر بهذه الصفة وهو الله - عز وجل -، لهذا قال (يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار) ، فمسبة الدهر حرام وإيذاء لله - عز وجل -.
وقوله - عز وجل - في الحديث القدسي (وأنا الدهر) لا يُفهم منه أنَّ الدهر من أسماء الله - عز وجل -؛ بل يعني أنَّ الذي سب الدهر وقعت مسبته على الله - عز وجل -؛ لأنَّ الله ـ هو الذي يُصرِّف الدهر كيف يشاء.
إذا تبين ذلك وقد ذكرنا مرارا أنّ وصف الدهر بأوصاف مما يقع فيه من الأوصاف المشينة ليست مسبّة للدهر، فقول القائل هذا يوم أسود أو هذا الشهر شهر نحس أو نحو ذلك، فإن هذا ليس بمسبة للدهر لأن هذا وصف لما يقع في الدهر لما يقع في اليوم أو لما وقع فيه، لما يقع في الشهر أو لما وقع فيه، وهذا كما قال - عز وجل - {فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} [القمر:19] ، وقال سبحانه {فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا} [فصلت:16] فوصف الله - عز وجل - الأيام التي عذب بها الكفرة أنها أيام نحيسة، فمثل هذا ليس بسب للدهر؛ لأنه وصف لما وقع فيه بالإضافة إلى المخلوق.
س2/ قال: هل يدخل في سب الدهر قول القائل الدهر باطل والزمان غدار ونحو ذلك؟
ج/ الجواب: نعم لأنَّ هذا من التنقص، وهذا من سب الدهر؛ لأنَّ الدهر لا يبغي على أحد ولكن الذي دَبَّرَ الدهر وقَدَّرَ فيه ما قَدَّرَ هو الله - عز وجل -.
س3/ هل آية الرجم المعروفة تعتبر من كلام الله، غير أنها منسوخة ولا يجوز التعبد بتلاوتها؟
ج/ الجواب: نعم، كل آية نزلت على النبي صلى الله عليه وسلم فهي من كلام الله - عز وجل -، سواء أكانت باقية أم كانت منسوخة، كما قال - عز وجل - {مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [البقرة:106] ، وفي القراءة الأخرى {مَا نَنسَخْ مِنْ آيَةٍ أَوْ نَنْسَأْهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} فالآية التي نُسِخَتْ قرآن ولكن نُسِخَتْ تلاوتها والتعبد بذلك، وحكمها منسوخ، وهذا إذا كانت منسوخة، وأما إذا لم تكن الآية منسوخة فإنه قد تُترك آية بغير النسخ كما قال {نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} .
س4/ يستخدم بعض الكُتاَّب ألفاظ منسوبة إلى القرآن كقولهم: (قال القرآن) ، أو (تحدث القرآن) ، (فَنَّدَ القرآن هذه الشبهة) ، هل يصح الحكم عليها بأنها متفرعة عن القول بخلق القرآن؟
ج/ الجواب: لا؛ لأنّ هذه الكلمات جرت على ألسنة كثير من أئمة أهل العلم السابقين، يقولون قال القرآن، ورد القرآن ونحو ذلك، فينسبون الفعل إلى القرآن، ومعلوم أنَّ القرآن كلام الله - عز وجل -، ففي الحقيقة القائل هو الله - عز وجل -، كأنهم قالوا قال الله في القرآن، تحدث الله في القرآن، وردّ الله في القرآن، وأشباه ذلك.
س5/ كان من الردود على المعتزلة في الدرس الماضي أنهم إذا أرادوا تأويل صفة الكلام فإنه يترتب عليه نفي الصفات التي أثبتها المعتزلة، مع أنه قد تقرر في كثير من الدروس أنَّ المعتزلة لا يثبتون أي صفة من الصفات، فما الجواب؟
ج/ الجواب: أنَّ الذي قَرَّرْنَاهُ وهو المعروف أنَّ المعتزلة يثبتون ثلاثة صفات، وأنَّ الذين لا يثبتون إلا صفة الوجود المطلق بشرط الإطلاق هم الجهمية.
وكل من أثبت صفة من الصفات ونفى الباقي فإنه يُطْعَنْ بإثباته على ما نفاه.
مثلا يقال لمن أثبت صفة الوجود قالوا إنَّ الله - عز وجل - ليس له إلا صفة الوجود فقط؛ الوجود المطلق، يقال له: لم نفيتَ غيرها من الصفات؟ لم نفيت صفة العلم؟ لم نفيت صفة الكلام؟ لم نفيت صفة المحبة؟ بل سيقول: إنَّ هذه الصفات تستلزم المشابهة التمثيل أو التشبيه، فيقال: لم؟ فيقول: لأن المخلوق يتكلم، فكيف نقول إنَّ الله يتكلم والمخلوق يتكلم، معناه فيه تشبيه. يقول: إنَّ الله يحب والمخلوق يحب معناه أنَّ هذا فيه تشبيه. فكذلك يقال: الصفة التي أثبتها وهي الوجود أيضا مشتركة، فالمخلوق موجود وتقول الله - عز وجل - موجود.
المعتزلة يثبتون القدرة لله - عز وجل -، والمخلوق عنده قدرة، فما الفرق ما بين ما أثبت وما بين ما نفى؟
__________
(1) البخاري (4826) / مسلم (6000) / أبو داود (5274)

(1/117)

الوجود أيضا مشترك فيه التشبيه، إذا قلنا إنَّ وجود الصفة من حيث هي في المخلوق وفي الله - عز وجل - أنَّ هذا تشبيه فإذاً الوجود فيه تشبيه، فالله - عز وجل - موجود والبشر موجودون، إذاً ثَمَّ تشبيه، فالصفة التي أثبتها فيها تشبيه وهو يريد أن ينفي التشبيه أن ينفي الصفات الأخرى لأجل التشبيه.
كذلك نأتي للأشاعرة نقول أنتم أثبتم سبع صفات السمع والبصر والعلم والكلام والإرادة إلى آخره، فنقول لم أوَّلتم صفة الوجه؟ لم أوَّلتم صفة اليدين؟ لم أوّلتم صفة الغضب، صفة الرضا، صفة المحبة، صفة الرحمة، إلى غير ذلك، يقولون؛ لأنّ هذه تستلزم التشبيه، فنقول: كذلك صفة السمع تستلزم التشبيه، كذلك صفة البصر تستلزم التشبيه، كذلك صفة الإرادة؛ الله - عز وجل - يريد والإنسان يريد، لماذا نقول إن هذا فيه تشبيه؟ يجيب الجميع منهم على اختلاف فرقهم بأن إرادة الله - عز وجل - مختلفة عن إرادة المخلوق، بأن قدرة الله - عز وجل - مختلفة عن قدرة المخلوق.
نقول إذاً نقول في باقي الصفات مثل هذا الأصل فكلام الله - عز وجل - يختلف عن كلام المخلوق ورحمة الله تختلف عن رحمة المخلوق فإثبات الصفات إثبات وجود؛ إثبات لفظ ومعنى لا إثبات كيفية، فلا اشتراك في الكيفية، الله - عز وجل - {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، فكما أنه سبحانه له سمع يليق بجلاله وعظمته فكذلك له بصر يليق بجلاله وعظمته، له كلام يليق بجلاله وعظمته، وسمع الإنسان وبصر الإنسان وكلام الإنسان هذا يليق بحال الإنسان.
فإذاً الاشتراك في أصل الصفة، أما الكيفية وتمام المعنى فهذه لا اشتراك فيها.
فإذاً كل مؤول للصفات من الفِرَقْ يلزمه التناقض، كل من أول يلزمه التناقض؛ بل سيما أهل البدع دائماً في التناقض؛ لأنه يتناقض، ولو أعملوا القاعدة أننا نسلم للقرآن والسنة وما قاله السلف والصالح لما صار التناقض في أبواب الاعتقاد أبدا، ولكنهم تارة يثبتون وتارة يتأولون بعقولهم لأنهم خلطوا قولا سنيا وآخر عقليا.
س6/ هل معنى قول من قال إن! َ القرآن مخلوق أنه مثل أعضائنا وغير ذلك من المخلوقات؟
ج/ الجواب: لا، يقولون القرآن مخلوق؛ يعني أنّ الله سبحانه خَلَقَ هذا الكلام وسماه قرآن، أو أنّ الله - عز وجل - خلقه في نفس جبريل فعبر جبريل بذلك، ليس أن! َ ثَمَّ شيء مخلوق يعني له صفته ويُمَسْ ويُحَسْ مثل الأعضاء، لا، خَلَقَ هذا الشيء يعني أنه ليس صفة،له خلقه في نفس جبريل وعبر جبريل عما وجده في نفسه.
س7/ كيف نوفق بين كون الله تكلم بالقرآن وأنَّ القرآن مكتوب في اللوح المحفوظ؟
ج/ الجواب: أنَّ مرتبة الكتابة أو جهة الكتابة للقرآن غير جهة الكلام، فالله - عز وجل - يعلم ما سينزله على رسوله صلى الله عليه وسلم {فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنزِلَ بِعِلْمِ اللَّهِ} [هود:14] ، فالله سبحانه يعلم أنَّ هذا القرآن -هذا الكلام- سينزله على عبده محمد صلى الله عليه وسلم، فَجَعَلَ هذا الذي سينزله مكتوباً في القرآن تشريفاً له وتعظيماً لمكانة هذا القرآن ولأنه حجة الله الباقية إلى قيام الساعة، أما التكلم فكلام الله - عز وجل - بالقرآن إنما هو حين أراد أن يبعث محمدا صلى الله عليه وسلم، أو حين أراد أن ينبهه.
أما نزول القرآن جملة إلى السماء الدنيا فهذا أيضا عند من قال به نزول مكتوب لا نزول مسموع.

(1/118)

فمن سمِعَهُ فَزَعَمَ أَنَّهُ كلامُ البشرِ، فَقَدْ كَفَرَ، وقد ذمَّهُ الله وعابَهُ وأوعَدهُ بسَقَر، حيث قال تعالى {سَأُصْلِيهِ سَقَرَ} [المدثر:26] ، فَلَمَّا أَوْعَدَ اللهُ بِسَقَرٍ لمنْ قال {إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ} [المدثر:25] ، عَلِمْنَا وأَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر، وَمَنْ وَصَفَ الله بِمعنَى مِنْ مَعاني البشر، فقدْ كَفَر، فمن أبْصَرَ هذا اعْتَبر، وعَنْ مِثْلِ قول الكفَّارِ انْزَجَر، وعَلِمَ أنَّه بصفاته ليسَ كالبشر
________________________________________________
قد مضى الكلام في الدرس الماضي عن كلام الله - عز وجل -، وعلى أنَّ القرآن كلام الحق ـ، وعلى أنّ القرآن كلام الله - عز وجل - بحروفه ومعانيه، وأنّ الله سبحانه تكلم به، فمنه بدأ وسمعه منه جبريل عليه السلام، فبلغه إلى النبي صلى الله عليه وسلم.
وتقدم لنا إبطالَ قول من قال إنَّ القرآن مخلوق، أو أنَّ القرآن عبارة عن كلام الله، أو من قال إنَّ كلام الله - عز وجل - نفسي وكلام الله - عز وجل - قديم، ونحو ذلك من أقوال أهل البدع والضلالات؛ من أقوال المعتزلة والأشاعرة والفلاسفة وغلاة الصوفية، وتقدم لنا ذلك مختصرا في أوجه الرد على أولئك.
وفي مسألة الكلام النفسي ذكرنا بعض الأوجه، وسبق أن تقدم لنا في شرح الواسطية لشيخ الإسلام ابن تيمية سبق ردود مزيدة على ما ذكرنا، وقد ردّ شيخ الإسلام ابن تيمية على من قال بالكلام النفسي في تسعين وجها، في رسالة مطبوعة سميت (بالتسعينية) ؛ لأنها اشتملت على تسعين وجها تردّ قول من قال إن كلام الله - عز وجل - نفسي؛ يعني أنه لم يتكلم بصوت يُسمع وإنما ألقى ما أراده في رُوعِ جبريل.
قال الطحاوي رحمه الله (فمن سمِعَهُ-يعني القرآن- فَزَعَمَ أَنَّهُ كلامُ البشرِ، فَقَدْ كَفَرَ، وقد ذمَّهُ الله وعابَهُ وأوعَدهُ بسَقَر، حيث قال تعالى {سَأُصْلِيهِ سَقَرَ} [المدثر:26] ، فَلَمَّا أَوْعَدَ اللهُ بِسَقَرٍ لمنْ قال {إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ} [المدثر:25] ، عَلِمْنَا وأَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر، وَمَنْ وَصَفَ الله بِمعنَى مِنْ مَعاني البشر، فقدْ كَفَر، فمن أبْصَرَ هذا اعْتَبر، وعَنْ مِثْلِ قول الكفَّارِ انْزَجَر، وعَلِمَ أنَّه بصفاته ليسَ كالبشر.)
هذه الجمل مشتملة على تقرير مسألة عظيمة وهي أنَّ كلام الله - عز وجل - لا يشبه قول البشر.
وكيف يشبه قول البشر وهو كلام الباري - عز وجل - الذي لا يشبه بصفاته البشر.
فالبشر لهم صفاتهم في كلامهم وفي سمعهم وبصرهم وإدراكاتهم وأعضائهم، والله - عز وجل - له صفاته في كلامه وفي سمعه وبصره وجميع صفاته فلا يشبه في صفاته -التي منها كلامه- لا يشبه صفات البشر.
فمن قال عن القرآن إنه قول بشر، أو إنه مخلوق، أو هو قول جبريل، أو نحو ذلك وليس بقول الله - عز وجل -، أو أنه كلام جبريل وليس بكلام الله - عز وجل - فإنّ هذا كافر بالله العظيم؛ لأنَّ من قال إنّ القرآن كلام بشر فإنَّ هذا كفر، كما قال سبحانه {إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ (25) سَأُصْلِيهِ سَقَرَ} [المدثر:25-26] لقول الوليد.
إذا تبين لك ذلك فإنهم قالوا أيضاً -أي المشركون- قالوا: إنما يُعَلِّمُه بشر كما قال سبحانه {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل:103] ، فالذين أبوا هداية [.....] وأبوا الإذعان له وصفوا القرآن بصفات:
- قال بعضهم: هو كِهانة.
- وقال بعضهم: هو شعر.
- وقال بعضهم: هو قول البشر.
- وقال بعضهم: أساطير الأولين.
وكل هذه الأقوال يعلمون أنما هي لتنفير الناس عن قبول هذا القرآن، فلقد تواعد كما هو معلوم في القصة ثلاثة من كفار قريش ألا يأتوا إلى النبي صلى الله عليه وسلم، بل قبل ذلك وكُلُّهُم كان يُرَادْ بالقرآن، ذهب أحد هؤلاء إلى النبي صلى الله عليه وسلم في الليل يسمع قراءته للقرآن، ولما ذهب وجد فلاناً وفلاناً فإذا بهم ثلاثة يسمعون القرآن لما له من سلطان على نفوسهم، ثم لما رجعوا تقابلوا في الطريق، فتواعدوا ألا يسمعوا مرة أخرى لهذا القرآن؛ لأجل أن لا يراهم بعض العامة وبعض الناس فلا يقبل قولهم في رد القرآن، ثم لما جاء من الليلة الثانية اجتمعوا أيضاً ثم صارت أيضاً ثالثة حتى رأوا أنهم لابد أن يتفارقوا على ذلك، {وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ (26) فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا} [فصلت: 26 -27] .
كذلك لما أُرْسِلَ الوليد أو عقبة إلى النبي صلى الله عليه وسلم ليفاوضه في شأن القرآن وأن يترك هذا الأمر، قال له: يا محمد إنْ أردت ملكا ملَّكناك، وإنْ أردت مالاً جمعنا لك من المال ما تكون به أغنى العرب، وإن أردت نساء نظرنا في أجمل نساء العرب فأتينا بهن إليك.

(1/119)

فقال صلى الله عليه وسلم له هذا الذي عندك، اسمع، فتلا عليه صدر سورة فصلت {حم (1) تَنزِيلٌ مِنْ الرَّحْمَنِ الرَّحِيمِ (2) كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ (3) بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ} [فصلت:1-4] ومر صلى الله عليه وسلم في التلاوة حتى بلغ قوله تعالى {فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} [فصلت:13] .
فالتفت إليه الرجل فقال حسبك الآن، فرجع إلى قومه.
فلما رأوه مقبلاً، قالوا لقد أتاكم فلان بوجه غير الوجه الذي ذهب به، فلما حضر، قالوا ما عندك يا فلان؟
قال: إني سمعت كلاماً ليس هو بالشعر، وليس هو بالكهانة، وليس هو بالكلام الذي نألف، إنَّ له لحلاوة، وإنَّ عليه لطُلاوة -أو طَلاوة أو طِلاوة مثلثة- وإنَّ أسفله لمورق، وإنَّ أعلاه لمثمر، وإنه ليعلو ولا يُعلا عليه.
فتبيَّنَ بذلك أنَّ أولئك الذين قالوا هو كهانة وهو شعر وهو قول البشر أنهم هم الذين ردوا على أنفسهم {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل:14] .
هذه المسألة يمكن أن نمرّ عليها فيما ذَكَرْ بشيء من التقرير العام كما فعل الشارح؛ لكن هذه المسألة متصلة ببحث عظيم، وهو بحث (دلائل النبوة) ؛ لأنَّ كون القرآن لا يشبه كلام البشر ولا يشبه قول البشر هو المسألة الموسومة عند العلماء بمسألة إعجاز القرآن وأنَّ القرآن مُعْجِزْ.
وهذه ولاشك مسألة مهمة قلّ بل نَدَرَ أن تَتَعَرَّضَ لها كتب العقائد، ولها صلة ببحث دلائل النبوة فهي في التوحيد؛ لأنَّ صلتها تارة بدلائل النبوة من كون القرآن مُعْجِزاً ودليلاً على صحة نبوة محمد صلى الله عليه وسلم، وأنه منزل من عند الله، ومن جهة أخرى لها صلة بمبحث كلام الله - عز وجل - وهو أنَّ القرآن لا يشبه كلام البشر وأنَّ كلام الله - عز وجل - ليس ككلام البشر.
فلا بأس إذاً أن نقرر هذه المسألة وهي المسألة الموسومة بإعجاز القرآن؛ لأجل ندرة الكلام عليها في كتب العقائد مُفَصَّلَة، ونذكر منها بعض ما يناسب هذه الدروس المختصرة.
لتقرير هذه المسألة وهي مسألة إعجاز القرآن، وقد تكلم فيها أنواع من الناس من جميع الفرق والمذاهب، نجعل البحث فيها في مسائل، نقول:

(1/120)

[المسألة الأولى] :
أنَّ لفظ الإعجاز لم يرد في الكتاب ولا في السنة، وإنما جاء في القرآن وفي السنة أنّ ما يعطيه الله - عز وجل - للأنبياء والرسل وما آتاه محمد صلى الله عليه وسلم هو آية وبرهان على نبوته.
فلفظ المعجزة لم يأتِ كما ذكرنا من قبل في الكتاب ولا في السنة وإنما هو لفظٌ حادث ولا بأس باستعماله إذا عُنِيَ به المعنى الصحيح الذي سيأتي.
الذي جاء في القرآن الآيات والبراهين؛ لكن العلماء استعملوا لفظ الإعجاز لسبب، وهو:
أنَّ القرآن تَحَدَّى الله - عز وجل - العرب بأن يأتوا بمثله، أو أن يأتوا بعشر سور مثله أو أن يأتوا بسورة من مثله، فلما تَحَدَّاهُمْ فلم يَغْلِبُوا، ولم يأتوا بما تَحَدَّاهُمْ به، فدل ذلك على عجزهم، وذلك بسبب أنَّ القرآن مُعْجِزٌ لهم فلم يأتوا بمثله، قال - عز وجل - {قُلْ لَئِنْ اجْتَمَعَتْ الْإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء:88] ، وقال - عز وجل - {قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنْ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنتُمْ صَادِقِينَ (13) فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ} [هود:13-14] .
إذا تبين ذلك فالتحدي لمَّا وَقَعَ وعَجِزُوا، وهم يريدون أي وسيلة لمعارضة القرآن وإثبات أنه قول البشر، {فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ} ، ائتوا بمثله، {فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ} ، لما عَجِزُوا سَمَّى العلماء فِعْلَهُمْ ذلك أو عجزهم سموه: مسألة إعجاز القرآن؛ لأجل التحدي وعجز الكفار أن يأتوا بمثله.

(1/121)

[المسألة الثانية] :
أنَّ كلام الله - عز وجل - هو المُعْجِزْ، وليس أنَّ الله - عز وجل - أعْجَزَ لأجل السماع، أعْجَزَ لما أنزل القرآن.
والفرق بين المسألتين أنَّ الإعجاز صفة القرآن، ولكن لا يقال أنَّ الله - عز وجل - أعْجَزَ البشر عن الإتيان بمثل هذا القرآن؛ لأنَّ هذا القول يتضمن، بل يدل على أنهم قادرون لكنَّ الله - عز وجل - سلبهم القدرة على هذه المعارضة.
فإذاً الإعجاز والبرهان والآية والدليل في القرآن نفسه لم؟
لأنه كلام الله - عز وجل -، ولا يقال إنَّ الله - عز وجل - أعْجَزَ الناس، أن يأتوا بمثل هذا القرآن، أو صرفهم عن ذلك، كما هي أقوال يأتي بيانها.
فإذاً تنتبه على أنَّ تعبير أهل العلم في هذه المسألة أنَّ القرآن آية، فآية نبوة محمد صلى الله عليه وسلم وآية رسالته القرآن.
بل محمد صلى الله عليه وسلم لمَّا سَمِعَ كلام الله - عز وجل - خاف صلى الله عليه وسلم، فلما فَجَأَه الوحي وهو بغار حراء فأتاه جبريل فَقَالَ له: اقْرَأْ، قَالَ (مَا أَنَا بِقَارِئٍ) فَقَالَ اقْرَأْ، قَالَ: (مَا أَنَا بِقَارِئٍ) ، قَالَ {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ} [العلق:1-2] (1) إلى آخر ما أُنْزِلْ في أول ما نبئ النبي صلى الله عليه وسلم، فرجع بها صلى الله عليه وسلم يرجُف بها فؤاده؛ لأنَّ هذا الكلام لا يشبه كلام أحد، ولم يتحمله صلى الله عليه وسلم لا في ألفاظه ومعانيه ولفظه، ولا في أيضا صفة الوحي والتنزيل، فما استطاع صلى الله عليه وسلم أن يتحمل ذلك فرجع بهن -يعني بالآيات- يرجف بها فؤاده صلى الله عليه وسلم إلى آخر القصة.
إذاً فالنبي صلى الله عليه وسلم أول ما جاء الوحي لم يتحمل هذا الذي جاءه، لم؟
لأنه كلام الله - عز وجل -، وأما كلام البشر فإنه يتحمله لما سمع منه.
__________
(1) البخاري (3) / مسلم (422)

(1/122)

[المسألة الثالثة] :
أقوال الناس في إعجاز القرآن.
مسألة إعجاز القرآن -كما ذكرنا- لها صلة بدلائل النبوة.
والقرآن مُعْجِزْ لمن؟
للجن والإنس جميعاً؛ بل معجز لكل المخلوقات، لم؟
لأنه كلام الله - عز وجل -، وكلام الله - عز وجل - لا يشبه كلام الخلق، وكون القرآن معْجِزَاً، راجع إلى أشياء كثيرة يأتي فيها البيان.
فاختلف الناس في وجه الإعجاز لأجل أَنَّ إعجاز القرآن دليل نبوة النبي صلى الله عليه وسلم في أقوال:
1 - القول الأول:
ذهب إليه طائفة من المعتزلة ومن غيرهم حتى من المعاصرين الذين تأثروا بالمدرسة العقلية في الصفات والكلام، قالوا:
إنَّ الإعجاز في القرآن إنما هو بصرف البشر عن معارضته، وإلا فالعرب قادرة على معارضته في الأصل؛ لكنهم صُرِفُوا عن معارضته، فهذا الصرف هو قدرة الله - عز وجل -، لا يمكن للنبي صلى الله عليه وسلم أن يصرفهم جميعاً عن معارضته.
وهذا الصرف لابد أن يكون من قوة تَمْلِكُ هؤلاء جميعا وهي قوة الله - عز وجل -.
فإذاً الصَّرْفَةْ التي تسمع عنها، القول بالصَّرْفَةْ؛ يعني أنَّ الله صَرَفَ البشر عن معارضة هذا القرآن، وإلا فإنَّ العرب قادرون على المعارضة.
وهذا القول هو القول المشهور الذي ينسب للنّظّام وجماعة بما هو معلوم.
وهذا القول يرده أشياء نقتصر منها على دليلين:
- الدليل الأول سمعي نقلي من القرآن.
- والدليل الثاني عقلي.
@ أما الدليل الأول وهو الدليل القرآني: فهو قول الله - عز وجل - {قُلْ لَئِنْ اجْتَمَعَتِ الْإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء:88] ، فالله - عز وجل - أثْبَتَ أَنَّ الإنس والجن لو اجتمعت على أنْ تأتي بمثل هذا القرآن وصار بعضهم لبعض معيناً في الإتيان بمثل هذا القرآن أنهم لن يأتوا بمثله، وهذا إثبات لقدرتهم على ذلك؛ لأنَّ اجتماعهم مع سلب القدرة عنهم بمنزلة اجتماع الأموات لتحصيل شيء من الأشياء.
فالله - عز وجل - بيّنَ أنهم لو اجتمعوا على أن يأتوا بمثل هذا القرآن وكان بعضهم لبعض معيناً وظهيرا على المعارضة، فإنهم لن يستطيعوا أن يأتوا بمثل هذا القرآن.
فأثْبَتَ لهم القدرة لو اجتمعوا قادرين وبعضهم لبعض يعين، لكنهم سيعجزون مع قُدَرِتهم التي ستجتمع وسيكون بعضهم لبعض معيناً على المعارضة.
وهذه الآية هي التي احتج بها المعتزلة على إعجاز القرآن، ففيها الدليل ضدهم على بطلان الصَّرْفَةْ.
@ أما الدليل الثاني وهو الدليل العقلي: أنَّ الأمة أجمعت من جميع الفرق والمذاهب أنَّ الإعجاز يُنْسَبْ ويضاف إلى القرآن ولا يضاف إلى الله - عز وجل -.
فلا يقال إعجاز الله بالقرآن، وإنما يقال باتفاق الجميع وبلا خلاف هو إعجاز القرآن.
فإضافة الإعجاز إلى القرآن تدل على أنَّ القرآن مُعْجِزٌ في نفسه، وليس الإعجاز من الله بصفة القدرة.
لأننا لو قلنا الإعجاز إعجاز الله بقدرته الناس عن الإتيان بمثل هذا القرآن، فيكون الإعجاز بأمر خارج عن القرآن.
فلما أجمعت الأمة من جميع الفئات والمذاهب على أنّ الإعجاز وصْفٌ للقرآن علمنا بُطلان أن يكون الإعجاز صفة لقدرة الله - عز وجل -؛ لأنّْ من قال بالصرفة بأنّْ الله سلبهم القدرة هذا راجِعٌ الإعجاز -يعني تعجيز أولئك- راجع إلى صفة القدرة وهذه صفة ربوبية.
فإذاً لا يكون القرآن مُعْجِزَاً في نفسه، وإنما تكون المعجزة في قدرة الله - عز وجل - على ذلك.
وهذا لاشك أنه دليل قوي في إبطال قول هؤلاء.
لهذا المعتزلة المتأخرون ذهبوا على خلاف قول المتقدمين في الإعجاز بالصرفة؛ لأنَّ قولهم لا يستقيم لا نقلاً ولا عقلاً.
2 - القول الثاني:
من قال القرآن مُعْجِزٌ بألفاظه، فألفاظ القرآن بلغت المنتهى في الفصاحة؛ لأنَّ البلاغيين يُعَرِّفُونَ الفصاحة بقولهم:
فصاحة المفرد في سلامته من نُفرة فيه ومن غرابته
فالقرآن مشتمل على أعلا الفصيح في الألفاظ.
ولما تأمل أصحاب هذا القول جميع كلام العرب في خطبهم وأشعارهم، وجدوا أنَّ كلام المتكلم لابد أن يشتمل على لفظ داني في الفصاحة، ولا يستقيم في كلام أي أحد -في المعلقات ولا في خطب العرب ولا في نثرهم ولا في مراسلاتهم إلى آخره- لا يستقيم أن يكون كلامهم دائماً في أعلى الفصاحة، فنظروا إلى هذه الجهة فقالوا الفصاحة هي دليل إعجاز القرآن لأنَّ العرب عاجزون.
وهذا ليس بجيد؛ لأنَّ القرآن اسم للألفاظ والمعاني، فالله - عز وجل - تَحَدَّى أن يُؤْتَى بمثل هذا القرآن، أو بمثل عشر سور مثله مفتريات -كما زعموا- وهذه المثلية إنما هي باللفظ وبالمعنى جميعاً وبصورة الكلام المتركبة.
فإذاً كونه مُعْجِزَاً بألفاظه نعم لكن ليس وجه الإعجاز الألفاظ وحدها.
3 - القول الثالث:
من قال إنَّ الإعجاز في المعاني وأما الألفاظ فهي على قارعة الطريق.

(1/123)

مثل ما يقول الجاحظ وغيره؛ يعني فيما ساقه في كتاب الحيوان يقول: الشأن في المعاني أما الألفاظ فهي ملقاة على قارعة الطريق.
يعني أنَّ الألفاظ يتداولها الناس؛ لكن الشأن في الدِلالة بالألفاظ على المعاني.
وهذا لاشك أنه قصور لأنَّ القرآن كما ذكرنا مشتمل على فصاحة الألفاظ وعظمة المعاني جميعاً. (1)
4 - القول الرابع:
من قال إنَّ القرآن مُعْجِزٌ في نظمه، ومعنى النظم هو الألفاظ المتركبة والمعاني التي دلت عليها الألفاظ وما بينها من الروابط.
يعني أَنَّ الكلام يُحْتَاجُ فيه إلى أشياء، يُحْتَاجُ فيه إلى ألفاظ وإلى معانٍ في داخل هذه الألفاظ يُعَبَّرُ بها، يُعَبَّرُ بالألفاظ عن المعاني وإلى رابط يربط بين هذه الألفاظ والمعاني في صور بلاغية، وفي صور نحوية عالية، وهذا المجموع سماه أصحاب هذا القول النَّظم.
وهذا هو مدرسة الجُرجاني المعروفة، العلامة عبد القادر الجرجاني فيما كتب في دلائل الإعجاز وفي أسرار البلاغة.
وهذا القول لَمَّا قال به الجرجاني وهو مسبوق إليه من جهة الخطّابي وغيره يعني في كلمة، هو أراد به الرد على عبد الجبار المعتزلي في كتابه المغني، فإنه ألف كتاب المغني وجعل مجلداً كاملا في إعجاز القرآن، وردّ عليه بكتاب دلائل الإعجاز وأنَّ الإعجاز راجع إلى اللفظ والمعنى والروابط؛ يعني إلى النظم،نظم القرآن جميعا، المقصود بالنظم يعني تآلف الألفاظ والجمل مع دلالات المعاني البلاغية واللفظية وما بينها من صلات نحوية عالية.
وهذا القول قول جيد؛ ولكن لا ينبغي أن يُقصر عليه إعجاز القرآن.
5 - القول الخامس:
من قال إنَّ إعجاز القرآن فيما اشتمل عليه.
فالقرآن اشتمل على:
- أمور غيبية لا يمكن أن يأتي بها النبي صلى الله عليه وسلم؛ بأمر الماضي وبأمر المستقبل.
- واشتمل القرآن أيضا على أمور تشريعية لا يمكن أن تكون من عند النبي صلى الله عليه وسلم.
- واشتمل القرآن على هداية ومخالطة للنفوس لا يمكن أن تكون من عند بشر.
وهذا قول لبعض المتقدمين وجمع من المعاصرين بأنَّ القرآن محتمل على هذه الأشياء جميعاً.
ولكن هذا القول يُشْكِلْ عليه أَنَّ إعجاز القرآن الذي تُحُدِّيَت به العرب، والعرب حينما خوطبوا به،خوطبوا بكلام مشتمل على أشياء كثيرة، وكان التحدي واقعاً أن يأتوا بمثل هذا القرآن أو بمثل سورة أو بعشر سور مثله مفتريات كما زعموا، وهذا يؤول إلى ما تميزت به العرب، وهو مسألة البلاغة وما تميزوا به من رِفعة الكلام وفصاحته وبلاغته.
والعرب لم تكن متقدمة عارفة بالأمور الطبية ولا بالأمور الفلسفية ولا بالأمور العقدية ولا بالغيبيات، وليس عندهم معرفة بالتواريخ على تفاصيلها ونحو ذلك، حتى يقال إنَّ الإعجاز وقع في هذه الجهة؛ لكنهم خوطبوا بكلام من جنس ما يتكلمون به -يعني من جهة الألفاظ والحروف-؛ لكنهم عجزوا عن الإتيان بذلك لأنه كلام الله - عز وجل -.
6 - القول الأخير –والأقوال متنوعة؛ لأنَّ المدارس كثيرة-:
أنَّ القرآن مُعْجِزْ لأنه كلام الله - عز وجل -، وكلام الله - عز وجل - لا يمكن أن يشبه كلام المخلوق.
وهذا القول هو الذي ذكره الطحاوي هنا،قال (عَلِمْنَا وأَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر، وَمَنْ وَصَفَ الله بِمعنَى مِنْ مَعاني البشر، فقدْ كَفَر، فمن أبْصَرَ هذا اعْتَبر، وعَنْ مِثْلِ قول الكفَّارِ انْزَجَر، وعَلِمَ أنَّه بصفاته-التي منها القرآن- ليسَ كالبشر) .
وهذا القول الذي أشار إليه لم يَتَفَرَّعْ إليه شارحوا هذه الرسالة سواء من السلفيين أو من المبتدعة من الماتريديين وغيرهم- في تقرير هذه المسألة، وهو من أرْفَع وأعظم الأقوال؛ بل هو القول الحق في هذه المسألة: أنَّ كلام الله - عز وجل - لا يمكن أن يشبه كلام البشر.
خذ مثلاً فيما يتميز به المخلوقات ترى فلاناً فتقول هذا عربي، وترى آخر فتقول هذا أوروبي، وترى ثالثا فتقول هذا من شرق آسيا، لم؟
لأنَّ الصفة العامة دَلَّتْ على ذلك، ولو أَخَذَ الآخِذْ يُعَدِّدُ أشياء كثيرة متنوعة دلته على أَنَّ هذه الصورة هي صورة عربي، وهذه الصورة صورة أوروبي، هذه الصورة الخَلقية صورة من شرق آسيا وهكذا.
فإذاً الصورة العامة بها تتفرق الأشياء، فالذي يدل على الفرقان ما بين شيء وشيء، وأهمها الصورة العامة له.
كلام الناس –إذا انتقلنا من الصورة الخَلقية- كلام الناس يختلف بعضه عن بعض.
قول الصحابة إذا سمعنا كلاما نقول هذا من قول الصحابة أو من قول السلف؛ لأنَّ كلامهم لا يشبه كلام المتأخرين، كما قال ابن رجب (كلام السلف قليل كثير الفائدة وكلام الخلف كثير قليل الفائدة) .
فكلام السلف له صورة عامة تعلم أنَّ هذا من كلام السلف، فلو أتينا بكلام إنسان معاصر وبكلمات له كثيرة وقارناها بكلام السلف لاتضح الفرق.
فإذاً المخلوق البشر في كلامه متباين.
__________
(1) انتهى الوجه الأول من الشريط التاسع.

(1/124)

إذا رأيت كلام الإمام أحمد تقول هذا ليس كلام ابن تيمية، ترى كلام الشيخ محمد ابن عبد الوهاب في تقريره تقول هذا ليس بكلام مثلاً النووي، إذا رأيت كلام الإمام أحمد تقول هذا ليس هو كلام أبي حنيفة وهكذا.
فإذاً الكلام له صورة، له هيئة من سَمِعَهَا مَيَّزَ هذا الكلام.
وهذا هو الذي أشار إليه الطحاوي بأنَّ كلام الله - عز وجل - لا يشبه كلام البشر.
إذا تبين ذلك فإنَّ كلام الله - عز وجل - صِفَتُهُ، فهذا القرآن من سَمِعَهُ أيقن أنه ليس بكلام البشر.
ولهذا بعض الأدباء الغواة مثل ابن المقفع والمعري ونحو ذلك أرادوا معارضة القرآن بصورة أدبية فظهر؛ بل افْتَضَحُوا في ذلك فَغَيَّرُوا منحاهم إلى مَنْحَى التأثير إلى ما أشبه ذلك في كتبهم المعروفة وهي مطبوعة.
أرادوا المعارضة من جهة المعاني، من جهة الألفاظ، أن يأتوا شيء لكنهم افتضحوا لأنَّ كلام البشر لا يمكن أن يكون مثل كلام الله - عز وجل -.
العرب عندهم معرفة بالبيان، هم الغاية في البيان، هم الغاية في معرفة الفصاحة، هم الغاية في معرفة تركيب الكلام؛ لكنهم لما سمعوا القرآن ما استطاعوا أن يعارضوه لم؟
لأنَّ الكلام لا يشبه الكلام، لا يمكن، لا يمكن أن يعارضوا؛ لأنَّ كلام الله - عز وجل - لا يشبه كلام المخلوق.
إذا تبين لك ذلك، فنقول إذاً:
ما نُقَرِّرُهُ هو أنَّ وجه الإعجاز في كلام الله - عز وجل - هو أَنَّ كلام الله ـ لا يشبه كلام البشر، ولا يماثل كلام البشر، وأنَّ البشر لا يمكن أن يقولوا شيئاً يماثل صفة الله - عز وجل -، والناس لا يستطيعون على اختلاف طبقاتهم وتنوِّع مشاربهم أن يَتَلَقَّوا أعظم من هذا الكلام، وإلا فكلام الله - عز وجل - في عظمته لو تَحَمَّلَ البشر أعظم من القرآن لكانت الحجة أعظم؛ لكنهم لا يتحملون أكثر من هذا القرآن.
لهذا تجد التفاسير من أول الزمان إلى الآن وكل واحد يُخْرِجُ من عجائب القرآن ما يُخْرِجُ، والقرآن كنوزه لا تنفذ ولا يفتر على كثرة الرد لا من جهة التِّلاوة ولا من جهة التفسير.
إذا تبين لك ذلك فكلام الطحاوي هذا من أنْفَسْ ما سمعت وأصح الأقوال في مسألة إعجاز القرآن وهو أنَّ الكلام لا يشبه الكلام.
إذا تبين هذا فنقول:
كلام الله - عز وجل - في كونه لا يشبه كلام البشر، له خصائص.
فأوجه إعجاز القرآن التي ذَكَرَهَا من ذَكَر، نقول هي خصائص لكلام الله - عز وجل - أوجبت أن يكون كلام الله - عز وجل - ليس ككلام البشر.
مثل ما يقول الواحد: هذا الشعر موزون، هذا البيت فيه كسر، لماذا؟، حرف واحد نقص قال فيه كسر، أو هذا البيت ما يمكن أن يكون كذا، لماذا؟
في هيئته العامة؛ لكن له برهان يأتيك، يقول لأنه كذا، وكذا، وكذا.
فلان بخصاله، دلنا بصفاته، حركاته تصرفاته على أنه ليس بعربي، هذه القضية العامة لم؟
له أدلة عليها؛ لكن هذه الخصائص العرب وما تميزوا به عن غيرهم.
يقول هذا الحديث ضعيف أو هذا الحديث معلول، ما وجه علته؟
مثل ما قال أبو حاتم وغيره ممن تقدمه: إنَّ أهل الحديث يعرفون العلة كما يعرف صاحب الجوهر الزيف من النقي.
أنت ترى هل هذا ألماس نقي أو ليس بنقي؟ يأتيك صاحب الخبرة ويقول هذا ألماس ليس بنقي، أنت ترى ما تعرف تُفَرِّقْ هل هذا نقي؟
هذا الكتاب طبعته طبعة حجرية، الذي لا يعرف ما يعرف، هذا الكتاب مطبوع في روسيا كيف عرفت أنه مطبوع وليس عليه اسم البلاد؟
هذا الكتاب مطبوع في بلدة كذا في الهند لماذا؟
عنده البرهان ولكن الصفة العامة هي هذه.
لهذا نقول وانتبه لهذا حتى تخلص من إشكال عظيم في هذه المسألة -مسألة إعجاز القرآن- لتنوع الخطاب فيها وتنوع المدارس فيها نقول:
إنّ كلام الله - عز وجل - ليس ككلام البشر، وكلام الله - عز وجل - له خصائص ميزته عن كلام البشر.
ما هذه الخصائص؟
كل ما قيل داخل في خصائص القرآن:
- أولاً:
القرآن كلام الله - عز وجل -، واشتمل القرآن على ألفاظ العرب جميعاً.
تجد القرآن فيه كلمات بلغة قريش، وفيه كلمات بلغة هذيل، وفيه كلمات بلغة تميم، وفيه كلمات بلغة هوازن، وفيه كلمات بلغة أهل اليمن، وفيه بلغات كثيرة بلغة حِمْيَر، {وَأَنْتُمْ سَامِدُونَ} [النجم:61] ، قال ابن عباس (السمود: الغناء بلغة حمير) (1) .
بعض قريش خَفِيَ عليها بعض الكلمات مثل ما قال عمر رضي الله عنه لما تلا سورة النحل في يوم الجمعة -يعني في الخطبة-، تلا سورة النحل فوقف عند قوله تعالى {أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ} [النحل:47] ، نظر فقال: ما التخوف؟ (2)
فسكت الحاضرون، فقام رجل من هذيل فقال: يا أمير المؤمنين التخوّف في لغتنا التَّنَقُّص قال شاعرنا أبو كبير الهذلي:
تخوّف الرَّحْلُ منها تامِكاً فردا كما تَخَوَّف عودُ النّبعة السَّفِنُ
__________
(1) انظر تفسير الطبري (النجم:59)
(2) انظر تفسير البيضاوي (النحل:47) / تفسير روح المعاني

(1/125)

تنقص، يعني {أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ} يعني يبدأ يتنقص شيئاً فشيئاً، ينقصون عما كانوا فيه من النعمة شيئاً فشيئاً، حتى يأتيهم الأجل، عمر القرشي خفيت عليه هذه الكلمة؛ لأنها بلغة أخرى.
هل يستطيع أحد من العرب أن يحيط بلغة العرب جميعاً؟
لا يمكن، أن يحيط بلغة العرب جميعاً بألفاظها وتفاصيلها لا يمكن.
ولهذا تجد في القرآن الكلمة بلغة مختلفة، وتجد فيه التركيب النحوي بلغة من لغات العرب، فيكون مثلاً على لغة حِمْيَرْ في النحو، أو على لغة [سَدُوسْ] في النحو، أو على لغة هذيل في النحو.
فإذاً الألفاظ والمعاني والتراكيب النحوية في القرآن تنوَّعت ودخل فيها كل لغات في العرب.
هذا لا يمكن أن يكون من كلام أحد، لا يستطيع أن يحيط هذه الإحاطة إلا من خَلَقَ اللغات وهو رب العالمين.
- ثانياً:
الألفاظ، كما ذكرنا ألفاظ القرآن بلغت الأعلى في الفصاحة، والقرآن كله فصيح في ألفاظه، والفصاحة راجعة إلى الكلمات جميعا؛ الأسماء والأفعال والحروف، حتى {الم} فصيح.
إذاً من خصائص القرآن التي دلت على إعجازه أنَّ ألفاظه جميعاً فصيحة، وما استطاع أحد من العرب الذين أنزل عليهم القرآن أن يعيبوا القرآن في لفظٍ مما فيه كما عابوا كلام بعضهم بعضاً، بل قال قائلهم: إنَّ له لحلاوة وإنَّ عليه لطُلاوة. إلى آخر كلامه.
- ثالثاً:
من خصائصه المعاني، المعاني التي يتصورها البشر عند قول كلامه لابد أن يكون فيها قصور.
فإذا تكلم البشر في المعاني العَقَدِيَة فلابد أن يكون عنده لاشك قصور، إذا تكلم في المعاني التشريعية لابد أن يظهر خلل، إذا تكلم في المعاني الإصلاحية التهذيبية لابد أن يكون فيها خلل، ولهذا قال - عز وجل - {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء:82] .
فإذاً تَنَوُّعُ المعاني على هذا الوجه التام بما يناسب المعاني الكثيرة التي يحتاجها الناس يدل على أنَّ هذا كلام الله - عز وجل -؛ يعني أنه صفته.
هذه خصائص كلام الله - عز وجل -، فلو قيل تقديراً: إننا سنصف القرآن الذي هو كلام الله - عز وجل - وبه فارق كلام البشر فَسَتُعَدِّدْ هذه جميعا.
فهي خصائص أو أوجه للإعجاز بها صار القرآن معجزاً بجميعها، لا بواحدة منها.
- رابعاً:
أنَّ القرآن فيه النَّظم مثل ما قال الجُرْجَاني وهو من أحسن النظريات والكلام في إعجاز القرآن من جهة البيان.
القرآن فيه القِمَّةْ في فصاحة الألفاظ وفي البلاغة.
البلاغة مُتَرَكِّبَةْ من أشياء؛ مُتَرَكِّبَةْ من ألفاظ ومن معاني ومن روابط -الحروف التي تربط بين الألفاظ والمعاني وتصل الجمل بعضها ببعض-.
فالقرآن إذاً من أوجه إعجازه أو من صفاته وخصائصه أنَّ نظمه - يعني أنَّ ترتيب الكلام والآيات فيه وترتيب الجمل في الآية الواحدة - يدل على أنَّه الغاية في البيان، ولا يمكن لبشر أو لا يمكن للجن والإنس لو اجتمعوا أن يكونوا دائما على أعلى مستوى في هذا النظم.
ولهذا تجد أنَّ تفاسير القرآن حارت في القرآن، حتى التفاسير المتخصصة في النحو تجده ينشط في أوله تجده يعجز في آخره، ما تجده ينشط، آخر تجده في البلاغة يريد أن يبين بلاغة القرآن فيُجَوِّدْ في موضع ثم بعد ذلك تأتي مواضع يكسل، ما يستطيع أن يُبِينْ عن ذلك.
ولهذا قال من قال من أهل العلم: العلوم ثلاثة:
علم نضج واحترق.
وعلم نضج ولم يحترق.
وعلم لم ينضج ولم يحترق.
والثالث هو التفسير، لم ينضج ولم يحترق؛ لأنه على كثرة المؤلفات في التفسير وهي مئات فإنها لم تأتِ على كل ما في القرآن، لم؟
لأنَّ الإنسان يعجز، يعجز المبَيَّن أن يُبَيَّن عن كل ما في القرآن.
إذاً نظرية النظم التي ذكرها عبد القادر الجرجاني في كتابيه دلائل الإعجاز وأسرار البلاغة -على تفصيل ما فيها- لا شك أنها دالة على صفة من صفات القرآن.
- خامساً:
أنَّ القرآن له سلطان على النفوس، وليس ثَمَّ من كلام البشر ما له سلطان على النفوس في كل الكلام.
ولكن القرآن له سلطان على النفوس بما تميز به من كلام الله - عز وجل -؛ لأنه كلام الله - عز وجل -، مثل ما صار السلطان على ذلك المشرك؛ يعني أنه يُرْغِمْ الأنوف.
وقد كان مَرَّةً أحد الدعاة يخطب بالعربية وفي أثناء خطبته يورد آيات من القرآن العظيم يتلوها، فكانت امرأة كافرة لا تحسن الكلام العربي ولا تعرفه، فلما انتهى الخطيب من خطبته استوقفته -وكانت خطبته في سفينة-، لما انتهى من خطبته استوقفته، وقالت:
كلامك له نمط، وتأتي في كلامك بكلمات مختلفة في رنتها وفي قرعها للأذن عن بقية كلامك، فما هذه الكلمات؟
فقال: هي القرآن.
وهذا لاشك إذا سمعت القرآن تجد له سلطان على النفس ينبئ النفس على الاستسلام له، إلا لمن ركب هواه.
هذا السلطان تجده في أشياء:
~ أولاً:

(1/126)

أنَّ آيات القرآن في السورة الواحدة -كما هو معلوم- لم تُجْعَلْ آيات العقيدة على حِدَا، وآيات الشريعة على حدا؛ الأحكام، وآيات السلوك على حدا، إلى آخره؛ بل الجميع كانت هذه وراء هذه، فآية تخاطب المؤمنين، وآية أخرى تخاطب المنافقين، وآية تخاطب النفس، وآية فيها العقيدة، وآية فيها قصص الماضين، وآية تليها فيها ما سيأتي، وآية فيها الوعد وآية فيها الوعيد، وآية فيها ذكر الجنة وذكر النار، وآية فيها التشريع، وثم يرجع إلى آية أخرى فيها أصل الخلق قصة آدم، وهكذا في تنوع.
وهذا من أسرار السلطان الذي يكون للقرآن على النفوس؛ لأنَّ الأنفس متنوعة.
بل النفس الواحدة لها مشارب، فالنفس تارة يأتيها الترغيب وتارة يأتيها الترهيب، تارة تتأثر بالمثل، تارة تتأثر بالقصة، تارة هي مُلْزَمَة بالعمل، تارة هي ملزمة بالاعتقاد.
فَكَوْنُ هذه وراء هذه وراء هذه تُغْدِقُ على النفس البشرية أنواع ما تتأثر به.
وهذا لا يمكن أن يكون إلا من كلام من خَلَقَ هذه النفس البشرية، {أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك:14] .
فتجد أنَّ القرآن يحاصرك، فأيُّ إنسان أراد أن يفر لا يمكن أن يفر من القرآن، ستأتيه قوة بآية فيها وصف الكافرين، آيات فيها قوة في وصف المنافقين، آيات فيها قوة في وصف المؤمنين، آيات فيها العقيدة، فيها الماضي، فيها الحاضر، فيها النبوة، فيها الرسالة، فيها الدلائل، فيها حال المشركين، إلى آخر [.....] ما يحصر على النفس الحية والعقل الواعي الذي يتحرك وعنده همة يحصر عليه الهروب.
وهذا لا يمكن أن يحصره في أنواع النفس البشرية الواحدة إلا من خَلَقَ هذه النفس وتَكَلَّمَ بهذا القرآن لإصلاحها، {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] .
فكيف إذاً بأنواع الأنفس المختلفة، هذا الذي يَصْلُحُ له الترغيب، وهذا الذي يَصْلُحُ له الترهيب، وهذا الذي يَصْلُحُ له وصف الجنة، وهذا الذي ينشأ عنده الإيمان بالحب وإلى آخره، وذلك الذي ينشأ عنده الإيمان بالجهاد، ونحو ذلك.
~ ثانياً:
تنوع الأنفس وخطاب القرآن للناس جميعاً على تنوع أنفسهم هذا دليل على أنَّ هذا القرآن له سلطان على النفوس.
أيضاً تجد أن القرآن خُوطب به من عنده فن الشعر وما يسميه بعض الناس موسيقى الكلام؛ يعني رنات الكلام.
بعض الناس عنده شفافية في التأثر باللحن، بالرنات، بالصعود والنزول في نغمة الكلام، هذا النوع من الناس تجد في القرآن ما يجبره على أن يستسلم له.
لَبيد بن رَبيعة صاحب معلقة وصاحب ديوان مشهور، قيل له: ألا تنشدنا من قصائدك، لم وقفت عن الشعر؟ قال أغناني عن الشعر وتذوقه -أو كما قال- سورتا البقرة وآل عمران.
لأنَّ هذا الشيء هو له تذوق في هذا الفن بخصوصه، فيأتي القرآن فيجعل سلطانه على النفس فيقصره قصرا، لهذا قال - عز وجل - {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ (41) لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:41-42] ، وقال سبحانه {وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُءَاعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} [فصلت:44] .
- سادساً:
أنَّ القرآن فيه الفصل في أمور الغيبيات، فَثَمَّ أشياء في القرآن أُنزلت على محمد صلى الله عليه وسلم وكان أميا صلى الله عليه وسلم، ما لم يَظْهَرْ وجه بيانها وحجتها في كمال أُطْرِهَا إلا في العصر الحاضر، وهو ما اعتنى به طائفة من الناس وسموه الإعجاز العلمي في القرآن.
والإعجاز العلمي في القرآن حق؛ لكن له ضوابط، توسَّعَ فيه بعضهم فخرجوا به عن المقصود إلى أنَّ يجعلوا آيات القرآن خاضعة للنظريات، وهذا باطل؛ بل النظريات خاضعة للقرآن لأن القرآن حق من عند الله والنظريات من صنع البشر لكن بالفهم الصحيح للقرآن.
فثَم أشياء من الإعجاز العلمي حق لم يكن يعلمها الصحابة رضوان الله عليهم على كمال معناها وإنما علموا أصل المعنى، فظهرت في العصر الحاضر في أصول من الإعجاز العلمي.
الإعجاز الاقتصادي، الإعجاز التشريعي، الإعجاز العَقدي أشياء تكلم عنها الناس في هذا العصر -ما نطيل في بيانها- وكل واحدة منها دالة على أن هذا القرآن من عند الله - عز وجل - {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء:82] .
- سابعاً:
أنّ القرآن من صفاته أنّ الإنسان المؤمن كلما ازداد من القرآن ازداد حباً في الله - عز وجل -، وهذا راجع إلى الإيمان، وراجع إلى أنَّ صفة القرآن فيها زيادة في الهدى والشفاء للقلوب.
فالأوامر والنواهي والأخبار التي في القرآن هي هدى وشفاء لما في القلوب، كما قال سبحانه {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} [فصلت:44] ، وهذا سلطان خاص على الذين آمنوا في أنه يهديهم ويخرجهم من الظلمات إلى النور في المسائل العلمية وفي المسائل العملية.

(1/127)

لهذا ما تأتي فتنة ولا اشتباه إلا وعند المؤمن البصيرة لما في هذا القرآن؛ {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] .
فإذاً صفة كلام الله - عز وجل - في أنَّ المؤمن الذي يقرأ القرآن ويعلم حدوده ويعلم معانيه، أنَّ عنده النور في الفصل في المسائل العلمية والعملية، وهذه لا يُلقاها إلا أهل الإيمان {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} [فصلت:44] ، {وَنُنَزِّلُ مِنْ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا} [الإسراء:82] ، وهذا أيضا سلطان خاص يزيد المؤمن إيمانا.
لهذا إذا تليت على المؤمن آيات الله - عز وجل - {زَادَتْهُمْ إِيمَانًا} [الأنفال:2] ، زادتهم إيماناَ لما فيه من السلطان على النفوس.
إذا تبين لك ذلك فكلام الله - عز وجل - قديم النوع حادث الآحاد.
والقرآن من الحادث الآحاد وقت التَّنَزُّل كما قال - عز وجل - {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ (2) لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا} [الأنبياء:2-3] إلى آخر الآيات.
يعني أنّ الله - عز وجل - تَكَلَّمَ به.
وكلام الله - عز وجل - أوسع من الكلام بالقرآن.
والقرآن جاء على هذا النحو؛ لأنه الذي يتحمله الإنسان، الإنس والجن لا يتحملون أكثر من هذا، وإلا لصار عليهم كَلَفَة وعَنَفَة.
بهذا يتبين لك ما ظهر لي من تحصيل أقوال أهل العلم في هذه المسألة العظيمة التي خاض فيها المعتزلة، وخاض فيها الأشاعرة، وقل بل نَدَرْ من أهل السنة من خاض فيها على هذا النحو، بل لا أعلم من جمع فيها الأوجه على هذا النحو في كتب العقائد؛ بل تجدها متفرقة في كتب كثيرة في البلاغة، وفي الدراسات في إعجاز القرآن، وفي التفسير، وفي كتب متنوعة.
وما أجمل قول الطحاوي رحمه الله رحمة واسعة (أَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر) وهذا هو الحق فالقرآن بصورته وهيئته وصفته لا يمكن أن يشبه قول البشر، حتى في رسمه وتنوع آياته وسوره لا يمكن أن يشبه قول البشر.
أسال الله - عز وجل - أن يغرس الإيمان في قلوبنا غرسا عظيما، وأن يجعلنا من أوليائه الصالحين، وأن يهيئ لنا من امرنا رشداً.

(1/128)

الأسئلة:
س1/يقول نريد أن نرجع إلى مرجع في مسألة إعجاز القرآن؟
المسألة طويلة الذيول وما ذكرت متفرق بين مراجع كثيرة.
س2/ ما هي عقيدة أبي العتاهية؟
ج/ رحم الله أبا العتاهية، فهو من الصالحين، ولا تسل عن شيء ليس فيه مصلحة، أبو العتاهية شاعر من الشعراء الزهاد وشعره وديوانه مطبوع.
س3/ هل يوجد في القرآن ألفاظ أعجمية، وما معنى {حم} ، {المر} ؟
ج/ الجواب: الكلمات الأعجمية في القرآن، أعجمية الأصل لكنها عربية الاستعمال، ومعلوم أنّ العرب لما استعملوا هذه الكلمات صارت عربية كالسندس والإستبرق وأشباه ذلك؛ لأنها لم تأت على أوزان العرب.
فأهل العلم في هذه المسألة لهم قولان:
- منهم من ينفي وجود الكلمات الأعجمية أصلاً.
- ومنهم من يقول هي موجودة لكنها بالاستعمال صارت عربية، وهذا هو الصحيح.
أما الأحرف المقطعة في أوائل السور {الم} ، {الر} ، {حم} فهي دالة على إعجاز القرآن، فالحجة فيها عظيمة {الر} ، {الم} فصيحة ألفاظُها؛ يعني هذه الأحرف من حيث الاستعمال، ودالة على أعظم أنواع الإعجاز، أو على دليل عظيم من أدلة الإعجاز، كيف؟
{المر} ، {حم} ، {كهيعص} هذه الأحرف هي الأحرف التي بها يتكلم العرب وينشئون بها الكلام الذي يفاخرون به، فأشعار العرب من هذه الأحرف، وكلمات العرب وخطب العرب من هذه الأحرف، وما تفاخروا فيه من البيان والبلاغة والخطاب والفصاحة إنما هو مكوَّن من هذه الأحرف.
فالله - عز وجل - في أول بعض السور افتتحها بالأحرف المُقَطَّعَة لينبه أنّ هذا القرآن كلماته وآياته من هذه الأحرف التي بها تنشئون كلامكم البليغ الذي تتحدون به، فَهَيَّا استعملوا هذه الأحرف في إنشاء كلام مثل هذا القرآن.
ولهذا تجد أنَّ الأحرف المقطعة في افتتاح السور أغلبها والغالبية العظمى منها يكون بعد ذكر الأحرف المقطعة ذكر الكتاب والقرآن، لا تجد سورة فيها ذكر الأحرف المقطعة إلا وفيها ذكر القرآن، والأغلب أن تكون بعد الأحرف المقطعة مباشرة.
خُذ مثلا {الم (1) ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ} [البقرة:1-2] ، {ق وَالْقُرْآنِ الْمَجِيدِ} [ق:1] ، {حم (1) وَالْكِتَابِ الْمُبِينِ} [الدخان:1-2] ، {يس (1) وَالْقُرْآنِ الْحَكِيمِ} [1-2] ، {حم (1) تَنزِيلٌ مِنْ الرَّحْمَنِ الرَّحِيمِ} [فصلت:1-2] ، {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ} [هود:1] ، {المر تِلْكَ آيَاتُ الْكِتَابِ} [الرعد:1] ، إذاً فكلما ذُكِرَتْ الأحرف ذُكِرَ بعدها الكتاب، وتارة تكون بعد ذلك كسورة مريم {كهيعص} يأتي ذكر القرآن بعدها.
فإذاً إيراد هذه الأحرف المقطعة في أوائل السور لتحدي العرب في تكوين كلام من هذه الأحرف التي يكونون منها كلامهم وينشئون بها خطبهم وأشعارهم وأن يعارضوا القرآن بمثل هذا الكلام.
س4/ ما رأيكم بمن يقول إنَّ الله ليس له لغة بدليل أنه يخاطب جميع البشر كلٌ حسب لغته؟
ج/ نقول لا حول ولا قوة إلا بالله العلي العظيم، اللغة اصطلاحية، اللغة من آيات الله {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ} [الروم:22] ، البشر احتاجوا للغات ليتفاهموا بينهم، الله - عز وجل - هو الذي خلق البشر وخلق لغات البشر وجعل اختلاف الألسن دليلاً على عظم الباري - عز وجل -.
الله سبحانه أعظم من أن يقال فيه إنه يتكلم بكل اللغات، أو أنه ليس له لغة أو نحو ذلك.
الله - عز وجل - أعظم وأجل من ذلك أو نحو ذلك، {وَمَا قَدَرُواْ اللهَ حَقَّ قَدْرِهِ} [الزمر:67]ـ.
س5/ ما رأيك بقول الشخص للآخر لك خالص شكري؟
ج/ الجواب: نبهنا عليه مرارا أنّ الشكر عبادة؛ الشكر عبادة لله - عز وجل -، أمر الله بها {أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان:14] ، {وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ} [البقرة:152] ، ولما أمر الله - عز وجل - به فهو عبادة عظيمة من العبادات التي يتقرب إلى الله - عز وجل - بها، والعبادات من الدين، والدين الخالص لله - عز وجل -، {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر:3] ، فلا يجوز أن يقال لأحد: لك خالص شكري لأنَّ خالص الشكر لله سبحانه وتعالى، أو: لك خالص تحياتي. مع خالص تحياتي أو: خالص تقديري. هذه كلها لله - عز وجل -، خالص التحيات وخالص التقدير والقدر والتعظيم، وخالص الرجاء، ومثل ما يقول وفيك خالص رجائي، الرجاء والشكر، ومثل هذه الأشياء هي عبادة وخالصها لله - عز وجل -.
فلا يجوز أن يقول القائل مثل ما هو شائع في كثير من الرسائل والمكاتبات وتقبل خالص شكري وتقدري؛ لأن هذا إنما هو لله - عز وجل -.
فالشكر الخالص لله، يقال للبشر ولك عظيم شكري، أو يقال له مع عظيم شكري لك، مع جزيل شكري، ونحو ذلك، نعم يُشْكَرْ البشر على ما يقومون به من أنواع الخير، وذلك لقول النبي صلى الله عليه وسلم (لا يشكر الله من لا يشكر الناس) (1) ، فالذي لا يشكر الناس لا يشكر الله - عز وجل -.
أسأل الله ـ أن يتقبل مني ومنكم، وأن يزيدنا من العلم النافع، وصلى الله وسلم على نبينا محمد. (2)
__________
(1) أبو داود (4811) / الترمذي (1954)
(2) انتهى الشريط التاسع.

(1/129)

: [[الشريط العاشر]] :

الأسئلة:
س1/ ما حكم تعليق المشيئة على أمر متأكِدٍ أنه واقع كقوله هذا فلان الواقف أمامك إن شاء الله، كذلك حكم تعليقها على أمر قد حصل وانتهى؛ كقوله أكلتم إن شاء الله؟
ج/ المشيئة في استعمال المسلم على درجتين:
الدرجة الأولى: أنه يُقْصَدُ بها حقيقة التعليق؛ يعني أنَّ ما سيفعله مُعَلَّق بمشيئة الله كما قال - عز وجل - {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29] ، {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان:30] ، وقال {وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} [الكهف:23-24] ، فإذا كان الأمر يُعَلَقُ على المستقبل فإنه يتأكد استعمال المشيئة، يعني أن يُعَلَّق الأمر على مشيئة الله؛ لأنَّ ما شاء كان وما لم يشأ لم يكن.
الدرجة الثانية: أن تكون (إن شاء الله) لتأكيد تحقق الأمر بمشيئة الله؛ لأنَّ الأمر وقع ووقوعه ليس بمشيئتي ولكن بمشيئة الله، فلا بأس أن يُؤَكَدَ أي أمر وقع بكلمة (إن شاء الله) ويقصد بها أنه تحقق ووقع بمشيئة الله - عز وجل -، وعلى هذا جاء في القرآن قول الله - عز وجل - {وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [يوسف:99] ، بعد أن دخلوا، وكقوله - عز وجل - {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ} [الفتح:27] .
بالمناسبة بتعليق المشيئة: الكلمة المعروفة التي تروى عن شيخ الإسلام ابن تيمية أنه لما حض الناس على جهاد التتر، فقال (إنكم منصورون) فقال له أحد القضاة (قل إن شاء الله) قال (إن شاء الله تحقيقا لا تعليقا) ، يعني أنتم منصورون والنصر بمشيئة الله يتحقق، وهذا لأجل أن الله - عز وجل - وعد عباده ووعده حق أن ينصرهم {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر:59] ، وقال - عز وجل - {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [المجادلة:21] ، وقال {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمْ الْمَنصُورُونَ (172) وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ} [الصافات:171-173] ، ونحو ذلك من الأدلة.
س2/ ما حكم الاحتجاج بالقدر على فعل المكروهات وترك المستحبات، مثل أن يترك الإنسان النوافل بعد الصلاة، فإذا حاجه أحد قال: هذا بقضاء الله وقدره؟
ج/ القدر لا يجوز الاحتجاج به على المعايب، فإذا كان ثَمَّ فِعْلْ للإنسان فيه عيب من ترك فريضة أو فعل محرم، أو من ترك نافلة أو فعل مكروه، فإنه لا يجوز أن يحتج على ذلك بالقدر.
وإنما يجوز الاحتجاج بالقدر على المصايب؛ إذا أصيب الإنسان بمصيبة عَلَّقَ ذلك بقدر الله - عز وجل -؛ لأنه في تعليقه للقدر تطمئن النفس ويكمل الإيمان والهدى {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن:11] ، ما شاء الله كان، قدر الله وما شاء فعل، هذا في المصائب.
أما في المعايب فإنَّ هذا من وسائل الشيطان؛ لأنَّ الاحتجاج بالقدر على المعايب ليس فيه في الحقيقة حجة، بل حجة على صاحبه الذي احتج به؛ لأنَّ الإنسان مُخَيَرْ هل يعمل هذا أو يعمل الأمر الثاني؟ فكونه اختار أحد الأمرين بإرادته التي توجهت إلى أحد الأمرين، وبقدرته التي توجهت إلى أحد الأمرين، فإن احتجاجه بالقدر حينئذ احتجاج للخروج من التَبِعَة؛ لأنه كان عنده إرادة، ولو صح الاحتجاج بالقدر في المعايب ما بقي معنى للتكليف ولا للحساب؛ لأنّ هذا هو معنى قول الجبرية.
س3/ ما الفرق بين معجزات الأنبياء القرآن وهل معجزات الأنبياء معجزة بنفسها كالقرآن أم لا؟
ج/ معجزات الأنبياء ومنها معجزات المصطفي صلى الله عليه وسلم، ذكرنا أنها آيات وبراهين ودلائل، فلفظ المعجزة لفظ حادث، ولهذا تارة يقع الإشكال في توجيه بعض الأمور؛ لأنه يُنْتَقَل من استعمال العلماء لها في أحد معانيها أو في كثير من معانيها إلى أن تُجعل حقيقة شرعية عامة، وهذا يُنتبه له، فإنَّ كلام العلماء تقرير للحقائق فإذا كان الاستعمال الاصطلاحي لهم في الألفاظ لم يأت في القرآن ولا في السنة فينبغي أن يُجْعَلَ بِقَدَرِه، وألا يُزاد على ما استعملوه فيه، ولهذا لفظ المعجزة -كما ذكرنا لكم- لم يأت في القرآن ولا في السنة، وإنما فُهِمَ ذلك فهما وهذا الفهم صحيح إذا قُدِّرَ بَقَدَرِهِ الشرعي ولم يُنتقل عنه إلى ما لم يأت به دليل.

(1/130)

ولهذا نقول آيات الأنبياء والبراهين الدالة على صحة رسالاتهم وعلى أنهم مرسلون من عند الله وأنَّ ما جاؤوا به حق، هذه كلها دليل صدقها في نفسها؛ لأنها شيء خارج عن قدرة الإنس والجن في ذلك الزمان جميعا، فكل معجزة، كل آية، كل برهان، اقترن بدعوى النبوة فهو خارج عن قدرة الإنس والجن جميعا، في النبي محمد صلى الله عليه وسلم وفي جميع الأنبياء والمرسلين؛ لأننا نقول إنَّ كل نبي يُخَاطَبُ به؛ يعني يُخَاطَبُ برسالته الإنس الذين بعث فيهم وكذلك يُخَاطَبُ برسالته من سمع رسالته من الجن، فلهذا يقع الإعجاز وتقع الحجة بأن تكون الآية والبرهان خارجا عن مقدور الإنس والجن جميعا.
وهذا هو في آيات وبراهين الأنبياء والمرسلين عليهم صلوات الله وسلامه، وكذلك في القرآن، فكلها آية وبرهان حجته في نفسه قاطِعٌ في نفسه لمعارضة المعترض.
وتدبر هذا في جميع الآيات التي أوتيها الأنبياء والمرسلون عليهم صلوات الله وسلامه

(1/131)

والرُّؤْيةُ حقٌّ لأهلِ الجَنَّةِ، بِغَيْرِ إحَاطَةٍ ولا كَيْفيَّةٍ، كما نَطق به كتابُ ربِّنا {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:22-23] ، وتَفْسيرُهُ عَلى ما أرادَهُ الله تَعالَى وَعَلِمَهُ.
وكلُّ ما جاءَ في ذَلك مِنَ الحديث الصَّحيح عَن الرسولِ صلى الله عليه وسلم فهو كما قال، وَمَعناهُ على ما أراد، لا نَدْخلُ في ذلك مُتَأَوِّلين بِآرَائنا، ولا مُتَوَهِّمِينَ بأهْوَائنَا، فإنَّهُ مَا سَلِم في دينه إلاَّ مَنْ سَلَّمَ لله عَزَّ وَجَلَّ ولرسُولِه صلى الله عليه وسلم، وردَّ علْمَ ما اشْتَبَهَ عَلَيْهِ إلى عَالِمِهِ.
________________________________________________
هذه المسألة مسألة عظيمة جداً، وهي مسألة رؤية الرب - عز وجل - في الجنة.
ورؤية الله - جل جلاله - في جنات النعيم هي أعلا ما يَلتذُّ به أهل الجنة، فأهل الجنة أعلا نعيمهم رؤية وجه الله - عز وجل -، وذلك لأنه منتهى الجمال؛ ولأنّ في الرؤية الرضا، ولأنّ في الرؤية الإكرام، ولأنّ في الرؤية صلاح القلب برؤية محبوبه - عز وجل -.
فكل أنواع الجمال التي يتعلق بها المتعلقون إنما هي بعض جمال صفات الرب - عز وجل -؛ يعني أنها شيء من جمال الصفات، كما أن رحمة الله - عز وجل - منها جزء يتراحم به الناس.
وكذلك جمال الحق - عز وجل - في ذاته وصفاته وأفعاله من جماله أفاض على هذا الوجود، فصارت الأشياء جميلة لما أفاض عليها - عز وجل - من جماله ـ، كما قال ابن القيم رحمه الله:
وهو الجميل على الحقيقة كيف لا وجمال سائر هذه الأكوان
من بعض آثار الجميل فربها أولى وأجدر عند ذي العرفان
فكل جمال يطمع إليه الطامع وتتعلق به نفس المُتَعَلِّقْ من جمال مخلوقات الدنيا أو من أنواع الجمال والتلذذ في الجنة فإنه ليس بشيء عند الرؤية والتلذذ بمن أفاض ذلك الجمال، وأفاض تلك اللذات على من شاء من خلقه.
ولهذا قال بعض أهل العلم: إنَّ الرؤية لله - عز وجل - هي الغاية التي شَمَّرَ إليها المشمرون.
فإذا كانت الجنة غاية في تشمير المشمر وفي تَعَبُّد العابد، فإنَّ أعلى نعيم الجنة وأعظم نعيم الجنة أن يرى المؤمنون ربهم - عز وجل -، كما قال {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:22-23] ، نظرت إلى الرحمان فاكتست الوجوه نظرة وجمالا وبهاء وحسنى تبارك ربنا وتعالى.


من قوله (والرؤية حق لأهل الجنة) إلى قوله (ورد علم ما اشتبه عليه إلى عالمه)، من قوله (لا ندخل في ذلك متأولين بآرائنا) إلى قوله (إلا على ظهر التسليم والاستسلام)، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال (والرُّؤْيةُ حقٌّ لأهلِ الجَنَّةِ)
يعني أنَّ الرؤية ثابتة، وهي حق لا مِرْيَة فيه، ولا شك فيه، وهي حق لأهل الجنة فأهل الجنة يرون ربهم - عز وجل - ويتلذذون بذاك النعيم.

قال (بِغَيْرِ إحَاطَةٍ ولا كَيْفيَّةٍ)
فنفى الإحاطة؛ لأنَّ رؤية الله - عز وجل - لا يمكن أن تكون بإحاطة للمرئي، كما قال سبحانه {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام:103] ، فرؤية الله - عز وجل - رؤية عيان؛ لكن لا يمكن أن يُحَاطَ بالله - عز وجل - رؤية كما لا يمكن أن يحاط بالله - عز وجل - علماً {وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه:110] ، ولكن أصل العلم بالله - عز وجل - ثابت، وكذلك الرؤية لا يحاط بها فلا تُدْرَكْ؛ لا تُدْرِكُ الربَّ - عز وجل - الأبصار، {لَا تُدْرِكُهُ الْأَبْصَارُ} ، ولكن أصل الرؤية موجود.
فالمنفي إذاً في الآيات الإحاطة، وهذا ليس في الرؤية وحدها ولكن في كل صفات الله - عز وجل -؛ فإنَّ الله سبحانه بذاته وبصفاته لا يحاط به علماً ولا يحاط بالله - عز وجل - إدراكاً ورؤية.
قال (ولا كَيْفيَّةٍ) يعني لا تُكيَّفُ رؤية الناس لربهم - عز وجل -؛ وإنّما هي حق على ما جاء في الأدلة، والكيفية منفية؛ لأنَّ رؤية الناس لله - عز وجل - -يعني بالناس المؤمنين في الجنة- فإنَّ رؤية المؤمنين لله - عز وجل - في الجنة تبع لصفاته، وصفات الرب - عز وجل - لا تُعْرَفُ كيفيتها.
فرؤية الرائي للرب - عز وجل - في دار النعيم والخلود والسعادة ليست رؤية إحاطة ولا تُكَيَّفْ بكيفية:
- لأنَّ الله - عز وجل - في علوه لا يُعْلَمُ كيف ذلك.
- ولأنَّ الله - عز وجل - في رؤية المؤمنين إليه لا تُعْلَمُ كيفية ذلك.
- ولأنَّ الله - عز وجل - في كشف الحجاب الذي يحجبه عن رؤية الخلق إليه لا تُعْلَمُ كيفية ذلك.
فربنا أعلى وأعظم مما يدور في الذهن أو مما يحوم عليه الخاطر أو يتوهمه المتوهم.
فلذلك نُثْبِتُ الرؤية دون نظر في كيف تكون هذه الرؤية، لكنها رؤية بالعيان رؤية بالعينين ليست رؤية قلب، وإنما هي رؤية عينين، كما سيأتي ذلك في الأدلة.

وكما استدل المصنف رحمه الله بقوله (كما نَطق به كتابُ ربِّنا)
ذكرنا لكم أنَّ هذا من الذي استعمله أهل العلم كثيراً أن يُنْسَبَ القول والنطق والكلام للقرآن يعنون بذلك من تكلم به وهو الرب - عز وجل -، فقوله (كما نَطق به كتابُ ربِّنا) لا بأس به ويستعمله كثير من أهل العلم من المحققين والأئمة.
قال - عز وجل - ( {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:22-23] ) هذه الآية فيها إثبات رؤية أهل الجنة للرب - عز وجل - وأنَّ وجوه من رأى الرب - عز وجل - ستكون (نَاضِرَةٌ) يعني حَسَنَة بَهِيَّة تعلوها النُّضرة والنَّضرة، كما دعا النبي صلى الله عليه وسلم بقوله (نضّر الله امرَأً -امرؤا- سمع مقالتي فأداها كما سمعها) (1) الحديث، دعا له بنضارة الوجه يعني بالحسن والبهاء والزينة والجمال وهذا إنما هو لأهل الإيمان.
{وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} يعني يوم القيامة تلك الوجوه ناضرة حسنة بهية، وتلك الوجوه {إِلَى رَبِّهَا نَاظِرَةٌ} ناظرة إلى الرب - عز وجل -؛ يعني رائية ربها - عز وجل -، تنظر الوجوه إلى الرب - عز وجل -.
ووجه استشهاد المصنف بآية سورة القيامة من ثلاثة وجوه:
1 - الوجه الأول:
أنَّ النظر عُدِّي بـ (إِلَى) ، وتعدية النظر بـ (إِلَى) تفيد أنَّ معناه الرؤية -كما سيأتي بيان ذلك في المسائل-.
قال ناظرة إلى ربها، وناظرة،والنظر يأتي لمعاني فإذا عدي بـ (إِلَى) كان المراد رؤية العِيَان.
2 - الوجه الثاني:
أنه جَعَلَ النظر إلى الرب - عز وجل - مضافاً على الوجوه، فجعل الوجوه هي التي تنظر إلى ربها، قال {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ} فالوجوه ناظرة إلى ربها، ومحل الرؤية والنظر في الوجه هو العينان.
3 - الوجه الثالث:
أنه قال {يَوْمَئِذٍ نَاضِرَةٌ} ، والنضرة: وهي الحسن والبهاء والسرور والحبور الذي يعلو الوجوه والاطمئنان، هذا إنما يكون بالرؤية لأنها منتهى النعيم واللذة، لا من الانتظار الذي لا يُدْرَى هل بعده نعيم أم بعده غير ذلك.
فكون الأوجُهْ بالنظر صارت ناضرة، يعني حَسَنَة بَهِيَّة دَلَّ على أَنَّ هذا إنما هو الرؤية لأنه أثر الرؤية، وأما مجرد الانتظار فليس كل مُنْتَظِرٍ للرب - عز وجل - يُنضَّر وجهه، بل مِنَ المُنتظِرْ مَنْ يكربس في جهنم والعياذ بالله، وسيأتي مزيد بيان أوجه الاستدلال في المسائل إن شاء الله تعالى.

قال (وتَفْسيرُهُ عَلى ما أرادَهُ الله تَعالَى وَعَلِمَهُ)
(تَفْسيرُهُ) يعني تفسير النظر إلى الرب - عز وجل - عَلى ما أرادَهُ الله تَعالَى وَعَلِمَهُ.
التفسير هنا يراد به أحد نوعي التفسير:
وذلك أنَّهُ جَعَلَ الرؤية حق ونفى في الرؤية التي هي حق ويثبتها: الإحاطة والكيفية.
فدل على أنَّهُ يُثْبِتُ معنى الرؤية الذي يعلمه السامع للكلام من ظاهر الكلام.
فلما نفى الإحاطة والكيفية دلَّ على أَنَّ قوله (الرُّؤْيةُ حقٌّ لأهلِ الجَنَّةِ) أَنَّ الرؤية على ظاهرها.
وهذا هو المعنى الأول للأشياء، هو المعنى المتبادر للذهن في الصفات.
نقول هذا على ما يتبادر إلى الذهن، فصفة الرحمة معروفة، وصفة الكلام معروف إلى آخره.
والنوع الثاني من التفسير هو التفسير لتمام المعنى وللكيفية.
فإنَّ تمام المعنى والكيفية لا يعلمها إلا الله - عز وجل -، كما قال سبحانه {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} [آل عمران:7] ، على مَنْ وَقَفَ هنا، فأراد بالتأويل الذي هو التفسير تمام المعنى والكيفية.
فإذاً تفسير النظر إلى وجه الله الكريم، تفسير النظر إلى الرب الكريم - عز وجل - بتمام معناه لا نعلمه، تفسيره على ما أراده الله تعالى، هو حق، وتمام المعنى لا نعلمه كيف ذلك.
كيف تُعْطَى العيون القدرة.
النبي صلى الله عليه وسلم قيل له: أرأيت ربك؟ قال (نُورٌ أَنّىَ أَرَاهُ) ؟ (2) وقال (رَأَيْتُ نُوراً) (3) كما في الصحيح من حديث أبي ذر، وموسى عليه السلام سأل ربه قال {قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنْ انظُرْ إِلَى الْجَبَلِ فَإِنْ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف:143] ، قالت طائفة من السلف: كَشَفَ الله - عز وجل - من الحجاب قدر هذه؛ أنملة واحدة، فساح الجبل، فَرُدَّ طلب الرؤية على موسى لأنَّهُ لن يقدر على ذلك،كذلك قال صلى الله عليه وسلم (حجابه النور لو كشفه لأحرقت سُبحات وجهه ما انتهى إليه بصره من خلقه) (4) .
فإذاً الناس ليس عندهم القدرة على الرؤية، فكيف تكون عندهم القدرة على الرؤية؟ وكيف تكون قُواهُم؟ وكيف تكون قُدَرُهُم؟ وكيف يُعطون؟ وعلى أي حال تكون الرؤية وتفسير ذلك على تمام معناه؟
هذا كله لا يُعْلَمْ كما قال (تَفْسيرُهُ) -يعني بتمام معناه بما يزيد على إثبات الرؤية وأنها حق - على ما أراد الله تعالى وعلمه، لا ندخل في ذلك متأولين ولا متوهمين، كما ذكر بعد ذلك.
وهذه الكلمة تشبه ما ذكره ابن قدامة وغيره عن الإمام أحمد وعن الإمام الشافعي في الآيات والأحاديث التي فيها إثبات الصفات؛ صفات الرب - عز وجل -، أنهم قالوا: أمروها كما جاءت لا كيف ولا معنى.
وهذه استدل بها بعض أهل التأويل على أنهم - يعني الإمامين - يعنون بذلك التأويل.
لا كيف فلا نكيف الصفات.
ولا معنى لا نثبت المعنى بل نفوض المعنى والكيفية.
وهذا ليس بمراد، بل المراد من قولهم لا كيف ولا معنى أنَّ إمرار الصفات كما جاءت معناه إثبات الصفات على ما دل عليه ظاهر الكلام؛ لأنَّ الصفة لا تُثْبِتُهَا إلا بما دل عليه ظاهر الكلام.
ونفي الكيفية عن الصفة يعني الكيفية التي نحا إليها المجسمة.
ونَفْيُ المعنى بقولهم لا كيف ولا معنى؛ يعني المعنى الذي ذهب إليه المؤؤلة الذي يخالف ظاهر الكلام، ويخالف الإمرار كما جاءت.
فإذاً الإمرار كما جاءت بما يُفْهَمْ، فمن كيَّف فقد صار مجسماً أو صار مكيفاً، ومن تأول المعنى فقد دخل في الكلام بما يخرج اللفظ عن ظاهره.
لهذا قول القائل لا كيف ولا معنى؛ يعني لا كيف كما يقول المجسمة ولا معنى كما يقول المؤولة بما يُخْرِجُ تلك الآيات والأحاديث عن ظاهرها المتبادر منها من إثبات صفات الرب - عز وجل - والأمور الغيبية بعامة، وهذا كما قال هنا (تَفْسيرُهُ عَلى ما أرادَهُ الله تَعالَى وَعَلِمَهُ) .

قال (وكلُّ ما جاءَ في ذَلك مِنَ الحديث الصَّحيح عَن الرسولِ صلى الله عليه وسلم فهو كما قال)
وقد ثبت عن النبي صلى الله عليه وسلم رؤية المؤمنين لربهم - عز وجل - بالتواتر.
عُدَّ ذلك متواترا في أكثر من عشرين حديثاً جاءت عن المصطفي صلى الله عليه وسلم في إثبات الرؤية، بأحاديث متنوعة، مختلفة في ألفاظها وفي طرقها عن عدد كبير من الصحابة، فهي متواترة.
ولهذا كَفَّرَ طائفة من أهل السنة من أنكر رؤية الرب - عز وجل - لأنه إنكار للمتواتر من القرآن وللمتواتر من سنة النبي صلى الله عليه وسلم.

قال (فهو كما قال، وَمَعناهُ على ما أراد، لا نَدْخلُ في ذلك مُتَأَوِّلين بِآرَائنا، ولا مُتَوَهِّمِينَ بأهْوَائنَا) .
(لا نَدْخلُ في ذلك مُتَأَوِّلين بِآرَائنا) يعني نُخْرِجْ هذا الظاهر بتأويل.
(ولا مُتَوَهِّمِينَ بأهْوَائنَا) بما يجعل للرؤية كيفية مُعَيَّنَة، فَنُثْبِتْ الرؤية بكيفية أو لأجل الكيفية ننفي الرؤية كما ذهب إليه المعتزلة وكما ذهب إليه المجسمة.
فالمعتزلة توهموا أنَّ الرؤية تكون بكيفية فنفوا، والمجسمة توَهَّمُوا أَنَّ الرؤية تكون بكيفية فأثبتوها على تلك الكيفية.
إذا تبين لك هذا المعنى العام لكلام الماتن رحمه اللهففي هذه المسألة العظيمة، مسألة الرؤية مسائل:
__________
(1) أبو داود (3660) / الترمذي (2656) / ابن ماجه (230)
(2) مسلم (461) / الترمذي (3282)
(3) مسلم (462)
(4) مسلم (79) / ابن ماجه (195)

(1/132)

[المسألة الأولى] :
أنَّ المؤمن في تَعَلُّقِهِ بربه - عز وجل - في عبادته سبحانه بأنواع العبادة القلبية والعملية يرى أنّ الإنعام عليه بأن يكون من أهل الجنة هذا أعظم الإنعام؛ لأنَّ من دخل الجنة قد رضي الله عنه ومَتَّعَهُ بملاذِّها وحبورها وسرورها وأفاض عليه الزيادة وهي رؤية وجه الله الكريم.
ومن أحب تَعَلَّقَ بالمحبوب، وإذا تَعَلَّقَ القلب بالمحبوب لم يهدأ له بال ولا يقر له قرار حتى يلقى محبوبه راضياً عنه متمتعاً بلذة النظر إليه ومحادثته وتحيته، كما قال سبحانه {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنْ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا (43) تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا} [الأحزاب:43-44] ، فهذا أعلى أنواع التمتع.
والقلب إذا خشع لله - عز وجل - وتلذذ بتلاوة القرآن وبالصلاة، وعلم أنَّ هذه من اللذات الحاضرة التي هي التلاوة والصلاة، فكيف بأعظم اللذات وهو رؤية الرب - عز وجل - وهي الغاية كما ذكر العلماء التي شَمَّرَ إليها المُشَمِّرُون، الذين تعلقت قلوبهم بالرب - عز وجل -.

(1/133)

[المسألة الثانية] :
أنَّ أهل السنة والجماعة جعلوا الرؤية حق، والرؤية بالعينين.
وهذه الرؤية جاءت فيها آيات كثيرة وأحاديث متواترة عنه صلى الله عليه وسلم، وأجمع أهل التفسير من الصحابة والتابعين على القول بالرؤية، ولم ينكرها أحد من السلف الصالح رضوان الله عليهم.
ومن الأدلة على أنَّ الرؤية حق:
قول الله - عز وجل - {لاَّ تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام:103] ، وقوله - عز وجل - {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26] ،وقوله - عز وجل - {عَلَى الْأَرَائِكِ يَنظُرُونَ} [المطففين:23] ، وقوله - عز وجل - {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:22-23] ،وقوله - عز وجل - عن الكفار {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين:15] ،وقوله - عز وجل - {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [ق:35] ، ونحو ذلك من الأدلة.
وكذلك الأدلة التي فيها ذِكْرُ لقاء الله - عز وجل - كلها صالحة للاحتجاج بها على رؤية الله سبحانه، كقوله سبحانه {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف:110] ، فَسَّرَهَا طائفة من العلماء من السلف فمن بعدهم بأنَّ لقاء الله برؤيته وهو المعروف لغة.
وكذلك في قوله - عز وجل - {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا} [الأحزاب:44] قال ثَعْلَبْ -وهو من علماء اللغة المبرزين العارفين-: أجمع أهل اللغة على أنَّ اللُّقْيَا هاهنا هي الرؤية، وذلك لأنَّه لا يمكن ملاقاة وتحية وخطاب باللغة إلا برؤية، والأدلة على ذلك متنوعة، في كل دليل فيه ذكر الرؤية لله - عز وجل - أو فيه ذكر اللقاء، أو ما فُسِّرَ بالسنة برؤية الله - عز وجل -.
وأما من سنة النبي صلى الله عليه وسلم فكما ذكرت لكم الأدلة كثيرة جداً بلغت مبلغ التواتر، فمنها قوله صلى الله عليه وسلم (إِنّكُمْ ستَرَوْنَ رَبّكُمْ يوم القيامة كَمَا تَرَوْنَ البدر ليلة التمام لاَ تُضَامّونَ فِي رُؤْيَتِهِ) (1) .
والحديث الآخر قال فيه صلى الله عليه وسلم (هل تَرَوْنَ الشمس في وسط النهار، هل تُضَامّونَ فيها؟) قالوا: لا. قال (هل تَرَوْنَ القمر ليلة الْبَدْرِ، هل تُضَامّونَ فيه؟) قالوا: لا. قال (فإِنّكُمْ ستَرَوْنَ رَبّكُمْ كما تَرَوْنَ الشمس وسط الظهيرة لا تُضَامّونَ فيها وكما تَرَوْنَ القمر ليلة التمام لا تُضَامّونَ فيه) (2) .
وفيه أيضا قوله صلى الله عليه وسلم في تفسير قوله تعالى {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26] ، من حديث صهيب ا، قال صلى الله عليه وسلم في حديث طويل (الزيادة النظر إلى وجه الله الكريم) (3) .
وأيضا في الباب قوله صلى الله عليه وسلم في وصف الجنة (جنتان من ذهب وما فيهما، وجنتان من فضة وما فيهما، وليس بين القوم وبين أن يروا ربهم إلا أن يُكشف الحجاب) (4) .
نسأل الله سبحانه المنّ والكرم لرؤيته - عز وجل -، وأن يغفر لنا ذنوبنا وآثامنا، وأن نلقاه وهو راض عنا، سبحانه إنه جواد كريم.
هذه الآيات والأحاديث فيها تقرير لقول أهل السنة واضح الدِلالة.
ولا نخوض في ذلك بتقرير الأوجه اللغوية لما ذُكر لأنه بتكاثرها وتواردها بلغت مبلغ القطع في هذه المسألة، حيث إنَّ المسالة ليست بخفية حتى قال الإمام أحمد لمن قال له إنَّ فلاناً ينكر الرؤية قال: كافر، كافر. يعني لأنَّ هذه لا تحتمل التأويل، وليس ثَمَّ فيها شبهة.
__________
(1) البخاري (554) / مسلم (1466) / أبو داود (4729) / الترمذي (2551) / ابن ماجه (177)
(2) مسلم (469) / الترمذي (2554) / ابن ماجه (179)
(3) مسلم (467) / الترمذي (2552) / ابن ماجه (187)
(4) البخاري (4878) / مسلم (466) / ابن ماجه (186)

(1/134)

[المسألة الثالثة] :
أنَّ قول أهل السنة في الرؤية؛ أنَّ الرؤية حق لأهل الجنة وللمؤمنين في عرصات القيامة.
والرؤية التي للمؤمنين هي رؤية سرور وتلذذ وإكرام.
واختلف أهل السنة في رؤية الله - عز وجل - في الموقف:
- هل هي للمؤمنين وحدهم.
- أم للمؤمنين والمنافقين.
- أم للناس جميعا، على ثلاثة أقوال.
وكل الأقوال في مذهب أهل السنة - يعني قال بها طائفة -.
وكما قال الإمام تقي الدين ابن تيمية رحمه الله: إنَّ الخلاف في هذه المسألة -يعني هل يرى الكفار ربهم يوم القيامة أو لا يرونه؟ هل يراه المنافقون أو لا يرونه؟ - لا ينبغي أن تكون من المسائل التي يُشَدَّدُ فيها الخلاف؛ بل الأمر فيها خَفِي، هذا نص عبارته.
والمذاهب فيها كما ذكرت لكم ثلاثة:
- فجمهور أهل السنة والحديث على أنَّ الرؤية للمؤمنين في عرصات القيامة.
- وقال طائفة (1) للمؤمنين والمنافقين، وممن ذهب إلى ذلك ابن خزيمة كما نصًّ عليه في كتاب التوحيد
- القول الثالث: أنَّ الرؤية للجميع، للمؤمنين والمنافقين والكفار.
واستدلوا على ذلك بأنَّ الكافر يُحْجَبْ {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين:15] ، قالوا: فكونه حُجِبَ يومئذ دلَّ على أنَّه قبل ذلك لم يكن محجوباً؛ لأنَّ الكلام في الآخرة، وأما في الدنيا فالكل محجوب عن رؤية الرب - عز وجل -.
وهذه الأقوال جَمَعَتْ النظر في الرؤية.
ويبقى أنَّ رؤية الرب - عز وجل - نوعان:
1 - النوع الأول: رؤية إكرام ولذة ونعيم وإنعام وحبور وسرور، فهذه للمؤمنين في الجنة وللمؤمنين في عرصات القيامة، فهي من الطمأنينة لهم.
2 - والنوع الثاني رؤية حساب وتقرير وتعريف، فهذه هي التي يمكن أن يقال: إنها مرادة في حديث المنافقين فيما ثبت في الصحيح (أنَّ الله - عز وجل - يأتي الأمة وفيه منافقوها، ثم يأتيهم في غير الصورة التي رأوها من قبل، ثم يأمرهم بالسجود فلا يسجدون، فيقولون نحن هنا حتى يأتي ربنا، ثم بعد ذلك يكشف الرب عن ساق، فيعرفونه فيسجد المؤمنون، ويبقى من لم يكن مخلصا في الدنيا يريد أن يسجد فيعود ظهره طبقا واحدا) (2) فهذا يدل على أنّ هذه الرؤية رؤية تعريف ورؤية حساب وهذا النوع من الرؤية لا ينبغي أن يكون الخلاف فيه؛ لأنَّ الحديث دل عليه.
فإذاً الرؤية التي نقول: إنه أجمع أهل السنة على أنها للمؤمنين هي رؤية التنعم والتلذذ، وفي ضمن ذلك رؤية التعريف.
وأما رؤية الله - عز وجل - للتعريف والحساب فهذه كُلٌ يراه بحسب حاله والله أعلم بكيفية ذلك وتفسيره.
أما الكفار فعامة أهل العلم إلا من شذَّ وقلَّ يقولون إنَّ الكافر لا يرى الله - عز وجل - لا رؤية تعريف ولا رؤية تلذذ من باب أولى؛ لأنَّ الكافر محل العذاب والنكال.
وأجابوا عن استدلالهم بقوله تعالى {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين:15] ، بأَّن هذا استدلال بالمفهوم، بمفهوم (يَوْمَئِذٍ) ، (كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ) وهم محجوبون في الدنيا عن الرؤية وكذلك محجوبون في الآخرة عن الرؤية.
وكلمة (يَوْمَئِذٍ) ، ليس لها مفهوم كما قال - عز وجل - {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة:17] ، وكما في قوله {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنْ النَّعِيمِ} [التكاثر:8] ، وفي آيات كثيرة عُلِّقَتْ أشياء تحصل يوم القيامة بـ (يَوْمَئِذٍ) ، وقد يكون جنسها أو بعض أفرادها يحصل في الدنيا إما بالعموم أو بالخصوص.
المقصود من رد الاستدلال أنه كلمة (يَوْمَئِذٍ) ليس لها مفهوم، لا نفهم منه أنهم حُجِبُوا يومئذ فمعنى ذلك أنهم قبل ذلك يعني قبل الحجب يومئذ لم يكونوا محجوبين، بل كانوا محجوبين ثم صاروا محجوبين لكن توعَّدَهُم بين حالهم بقوله (كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُوا الجَحِيم) ، فحُجِبوا ثم صاروا صالين للجحيم.
__________
(1) انتهى الوجه الأول من الشريط العاشر.
(2) البخاري (7439) / مسلم (472)

(1/135)

[المسألة الرابعة] :
مذاهب الناس في الرؤية متعددة، منها -يعني من خالف قول أهل السنة- أشهرها مذهبان:
1 - المذهب الأول:
مذهب من منع الرؤية وتأَوَّلَ كل النصوص الواردة في ذلك: وهم المعتزلة، قبلهم الجهمية، والخوارج بعامة، والإمامية من الروافض؛ بل الروافض بعامة؛ لأنَّ الزيدية ينكرون الرؤية كقول المعتزلة.
وهذا القول له حججه واستدلالاته ستأتي.
2 - المذهب الثاني:
مذهب من أثبت الرؤية ولكن قال: الرؤية ليست إلى جهة، وإنما تكون إدراكاً، وهذا هو قول الأشاعرة ومن نحا نحوهم.
فردُّوا قول المعتزلة في أنَّ الرؤية ممتنعة بإثباتها، ووافقوهم في أنَّ ليس على العرش رب وأنَّ الله سبحانه ليس في جهة - جهة العلو - فقالوا الرؤية لا إلى جهة.
وكيف تكون رؤيةً إذاً وليست إلى جهة؟
أما قول المعتزلة والخوارج، ويُشْهِرُ هذا القول في زمننا هذا طوائف الروافض والزيدية والإباضية من الخوارج ويستدلون له.
فمن أدلتهم:
1- قوله - عز وجل - حينما سأل موسى عليه السلام الرؤية {قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنْ انظُرْ إِلَى الْجَبَلِ} [الأعراف:143] ، إلى آخره، قالوا: وجه الاستدلال أنَّه نَفَى رؤية الله - عز وجل -، وموسى الكليم أحق الناس بالرؤية، والنفي بلن يفيد التأبيد.
*والجواب عن هذه الحجة التي أدلى بها أوائل المعتزلة من شابههم إلى يومنا هذا: أنَّ النفي بلن في اللغة لا يفيد التأبيد، وإنما يفيد النفي المجرد.
وأما من قال إنه يفيد التأبيد وهو الزمخشري في الكشاف وفي كتابه المفصل في النحو فإنه باطل، وردَّه ابن مالك في الكافية الشافية بقوله:
ومن رأى النفي بلن مؤبدا ****** فقوله اردد وسواه فاعضدا
وردَّهُ أيضا ابن هشام في أوضح المسالك قال: ولا تفيد تأبيد النفي خلافا لمن قاله.
ويدل على ذلك أنَّ الله - عز وجل - قال {وَلَنْ يَتَمَنَّوْهُ أَبَدًا} [البقرة:95] يعني الموت، فقال (وَلَنْ يَتَمَنَّوْهُ أَبَدًا) فنَفَى بالتأبيد بكلمة (أَبَدًا) وباستعمال (لَنْ) نفى التمني، وأثبت أنهم يتمنونه يوم القيامة قال - عز وجل - {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} [الزخرف:77] يعني ليميتنا ربك قال (إِنَّكُمْ مَاكِثُونَ) ، فدل على أنَّ نفيه بـ (لَنْ) وبكلمة (أَبَدًا) لم يفد التأبيد المستغرق للدنيا والآخرة معا.
فإذاً أفاد:
أولاً: أنَّ قوله (وَلَنْ يَتَمَنَّوْهُ أَبَدًا) أنه لَمَّا استعمل (أَبَدًا) دلَّ على أنَّ (لَنْ) لا تفيد التأبيد.
ثانياً: على أنَّ كلمة لن لَمْ تُفِدْ التأبيد؛ لأنهم تمنوا الموت في الآخرة، فدلت على أنها تفيد النفي في الدنيا.
2 - ومن أدلتهم أنهم قالوا: إنَّ النظر في القرآن وفي اللغة يفيد الانتظار، وهو أصله، وليس أصل النظر الرؤية، فالآيات التي فيها ذكر النظر تفيد الانتظار.
فقوله - عز وجل - {فَهَلْ يَنْظُرُونَ إِلَّا} (1) يعني فهل ينتظرون وقوله {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:22-23] ؛ يعني منتظرة الفرج، ويستدلون عليه بقول الشاعر:
وجوهٌ يوم بدرٍ ناظراتٌ ****** إلى الرحمن يأتي بالفلاحِ
ناظرات إلى الرحمن، قالوا معناها منتظرات.
* وهذا القول في الاستدلال بمعنى النظر والإتيان عليه بهذا الشاهد اللغوي ليس على ما قالوا، وذلك أن اللغة فيها أفعال تختلف بالتعبير كثيرة جداً، فيكون للفعل معانٍ متعددة مختلفة بأنواع التعبير، ومنها فعل:
انْتَظَرَ ونَظَرَ، ومصدر ذلك واسم الفاعل ناظراً.
وتبيين ذلك أن يُقالَ -كما أوضحه الشارح وغيره من أهل اللغة- أَنَّ كلمة النظر وما اشْتُقَّ منها:
- تارَةً تتعدى بنفسها فيكون المعنى الانتظار؛ يعني تصل إلى المفعول بنفسها فيكون معناه الانتظار.
- وتارَةً تتعدى بـ (في) فيكون المعنى التفكر والاعتبار.
- وتارَةً تتعدى بـ (إلى) فيكون المعنى الرؤية، وقد يكون مع الرؤية الانتظار بحسب السياق، لكن لا يمكن أن تتعدى بـ (إلى) ويكون انتظاراً بلا رؤية، لا يمكن، ولم يأتِ في أي شاهد في لغة العرب ولا في القرآن ولا في السنة أنَّ النظر يتعدى بـ (إلى) ويكون معناه الانتظار المجرد من الرؤية،بل النظر إذا تَعَدَّى بـ (إلى) صار معناه الرؤية، وقد يكون على قِلَّةْ مع الرؤية الانتظار، وهذا له نظائر في اللغة يطول الكلام ببيانها.
فإذاً قوله - عز وجل - {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:22-23] ، كونه عدّى اسم الفاعل (نَاظِرَةٌ) الذي يعمل عمل فعله عداه بـ (إِلَى) دل على أنَّ المراد الرؤية، وكونه أضاف النظر إلى الوجوه التي هي مكان الرؤية دلّ على أنَّ الرؤية تكون بآلة في هذا الوجه وهي العينان.
__________
(1) فاطر:43، محمد:18.

(1/136)

3 - من أدلتهم أيضا قوله - عز وجل - {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام:103] ، قالوا: فَنَفَى الإدراكَ، ونَفْيُ الإدراك مستلزم لانتفاء الرؤية.
& والجواب أنَّ هذا غلط كبير؛ لأنَّ نَفْيَ الإدراك لا يستلزم انتفاء الرؤية، فإنَّه قد ترى الشيء ولا تدركه؛ يعني لا تحيط به، فهذه السماء نراها ولا أحد يشك في أنه يرى السماء، ولو قلت لأي أحد يرى السماء: هل تدرك السماء رؤية وتحيط بها؟
فسيكون جواب كل أحد: لا، يعني لا يدركها رؤية، وإنما يرى منها ما يمكنه أن يرى وكما قال - عز وجل - {فَلَمَّا تَرَاءَا الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ (61) قَالَ كَلَّا} [الشعراء:61-62] ووجه الدلالة أنَّهُ نفى الإدراك، ومع نَفْيِ الإدراك أثبت الله - عز وجل - الترائي وهو رؤية كل جمع لآخر فقال {فَلَمَّا تَرَاءَا الْجَمْعَانِ} هذا الجمع رأى الجمع وذاك الجمع رأى الجمع ومع ذلك {قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ} فقال موسى (كَلَّا) يعني لن نُدْرَكْ يعني لن يُحاطَ بنا.
فنَفْيُ الإحاطة لا يستلزم أن تُنْفَى الرؤية؛ بل نَفْيُ الإحاطة يستلزم إثبات الرؤية نقيض ما قالوا، وهو الوجه الثاني من الاستدلال عليهم بهذه الآية.
الوجه الثاني من الاستدلال عليهم بهذه الآية أنَّ نفي الإدراك ليس كمالاً، والقاعدة المعروفة أنَّ كل نفي في القرآن فكماله بإثبات ضده، فربنا - عز وجل - قال {لَا تُدْرِكُهُ الْأَبْصَارُ} ، وذلك لكمال سعته سبحانه وتعالى وكمال علوه وكمال استغناه عن خلقه، إلى غير ذلك من أفراد صفات الجلال للرب - عز وجل -.
فلا يقال إنه لا يُدْرَك ويكون المراد كمالاً إلا وأَصْلُ ذلك ثابتاً، وهو أنه في محل من يُرَى أو في محل الرؤية.
مثال ذلك أنك لو قلتَ: إنني لم أر العقل، ولم أر الفهم، ولم أر القلب، ولم أر السمع، ولم أر الإبصار، وهكذا الصفات ولم أر الرحمة، ولم أر الرأفة، إلى آخرها، فإنَّ نفي هذه الرؤية ليس كمالاً في أنَّ هذه الأشياء تُرى، ولكنك عجزت.
لأنك متى ما قلت في شيء إنك تراه أو لا تدركه رؤيةً فإنما يكون كمالاً إذا كان في محل ما يمكن أن يُرَى.
أما الأشياء التي لا تُرَى أصلاً فإنه ليس من الكمال أن تَنْفِي الرؤية عنها.
فكونك تنفي الرؤية عن الرحمة لا يعد هذا كمالا في الرحمة، وإنما هكذا وُجِدَتْ، كونك تنفي الرؤية عن الإبصار والإدراك لا يدل على كمال فيها.
فإذاً دَلَّ نَفْيُ الإدراك عن الرب - عز وجل - أنَّ نَفْيَ الإدراك لأجل أنه عظيم - عز وجل - فإنه يُرَى، ولكنه لا يُدْرَكْ.
والإدراك ينقسم إلى قسمين:
- إدراكٌ بِرُؤْيَةٍ
- وإدراك بعلمه
والإدراك بعلم: نَفَاهُ الله - عز وجل - في قوله سبحانه {وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه:110] .
وإدراك الرؤية: نفاه الله - عز وجل - في هذه الآية.
وهذه الآية في إدراك الرؤية لا في إدراك العلم، دلَّ عليها قوله بعد النفي {وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام:103] .
فكونه سبحانه {يُدْرِكُ الْأَبْصَارَ} يعني يراها، وخَصَّ الإدراك بإدراك الأبصار لأنَّ الأبصار هي محل نَفْيِ الإدراك السابق، فقال {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام:103] ، فلما قال {لَا تُدْرِكُهُ الْأَبْصَارُ} دَلَّنَا على أَنَّ المنفي هو إدراك الرؤية لا إدراك العلم.
والأدلة التي استدلوا بها متنوعة كثيرة، لا نُشْغِلُكُم بها معروفة وهذه المسألة من أطول المسائل التي فيها الكلام، لكن دائماً المؤمن أحق بالحجة من غيره، وفهم الحجة يكون بالأناة، تتأنى في فَهْمِ احتجاج أهل السنة، فإننا -ولله الحمد- بتجرد لا نعلم مسألة قال فيها أهل السنة قولاً واستندوا فيها إلى الأدلة، ويكون ثَمَّ فيها شبهة لا في الأصول -أصول صفات الرب - عز وجل - - ولا في الغيبيات بعامة؛ لأنَّ قولهم مُبَرَّأْ من الهوى، لا يدخلون متوهمين بأهوائهم ولا متأولين بآرائهم وقلوبهم، وإنما يثبتون ما ثبت في الكتاب والسنة، وإنما هم مستسلمون لنصوص الوحي، كما سيأتي إن شاء الله في الدرس القادم بإذن الله تعالى.
من العجيب أنَّ الحجج عند المعتزلة يحتجون بما ذكرنا ويَرُدُّونَ حُجَجَ أهل السنة على حسب أقوالهم بتفسير النظر كما قلنا بأنها ناظرة يعني منتظرة، إلى آخر ما ذكرت لكم.
لكنهم إذا أتت السنة والأحاديث في تفسير الآيات وفي إثبات الرؤية وهي بالغة مبلغ التواتر فإنهم يشرحون ولا يستطيعون حتى الإبانة عن وجه ربها.
يعني أنهم يقلقون ولا يحسنون إبانةً ولا تَفْقَهُ لهم قولاً.
وقد سمعت كلام بعضهم، سمعته بأُذُنَيَ وقرأت كلام بعضهم أيضاً بعينيَّ فما أحسنوا جواباً ولا خَلَصُوا إلى قول يردُّونَ به الأدلة من السنة.

(1/137)

لهذا قال طائفة من المحققين من أهل السنة: إنَّ تأويل نصوص المعاد والبعث والقبر والصراط والجنة والنار ونحو ذلك - ما يحصل يعني في عرصات يوم القيامة وما يحصل في السماء- أسهل بكثير من تأويل آيات وأحاديث الرؤية؛ لأنها بلغت مبلغ التواتر وأُكِدَتْ بأنواعٍ من التأكيدات، وبُيِّنَتْ بأنواعٍ من البيان بما يقطع معه السامع أنَّ المراد بها ظاهرها على حقيقتها حتى عند قول من يجيز القول بالمجاز أو التأويل الذي ينحو إليه ألئك، فإنَّ هذه لا يمكن أن يجري عليها ما يجري على غيرها بقطع.
فإذن الحجة فيها قوية وقاطعة وإنما هو الهوى، نسأل الله - عز وجل - السلامة والعافية، ولكن يجب على المؤمن الموحد أن يعلم الأدلة ووجه الحجة حتى يدلي بحجته في تلك المسائل.
أما قول الأشاعرة في المسألة وهو أنهم قالوا يُرَى إدراكاً لا إلى جهة فإنه عجيب.
فإنَّ قول المعتزلة في نفي الرؤية أقرب إلى العقل من قول الأشاعرة - يعني إلى عقل وفهم السامع - خلافاً لقول الشارح إنَّ قول الأشاعرة أقرب إلى العقل من قول من نفى.
بل الحقيقة العكس:
من نَفَى الرؤية لأنه لا يثبت العلو قال ما دام أننا لا نثبت العلو فالرؤية لا يمكن أن تكون إلا إلى جهة.
الإنسان كيف يرى؟
لابد إلى جهة يراه، أما يرى شيئاً ليس أمامه ولا خلفه ولا عن يمينه ولا عن شماله وليس بأعلى منه ولا أسفل منه فكيف يراه؟ وأين يراه؟
لا شك أنَّ هذا العقل يرده.
ولهذا نقول قول الأشاعرة إنه يُرَى لا إلى جهة؛ يعني لا يُرَى في جهة العلو ويُرَى إدراكاً، فإنَّ هذا ولو كان إثباتاً للرؤية فهو غير مقبول عقلاً ولا مقبول سمعاً.
والواجب إثبات النصوص التي جاء فيها ذلك وإثبات ما دلت عليه من أنَّ الرؤية تكون على ما أخبر الله - عز وجل -، وأنَّ الله سبحانه يطَّلع إلى أهل الجنة وأنه يكشف الحجاب فيرفعون رؤوسهم فينظرون إلى الرب - عز وجل -، وأنه سبحانه مستوٍ على عرشه كما يليق بجلاله وعظمته، وأنَّ عرش الرحمن فوق الجنة؛ يعني سقف الجنة، وهكذا في أدلة كثيرة.
فمن نفى علو الرحمن - عز وجل - وقال هو –سبحانه- في كل مكان، فكيف يُقْبَلُ إثباته للرؤية؟
لاشك أنَّ قول الأشاعرة عجيب وليس لهم حجة من جهة سمعية ولا من جهة عقلية، إلا شيئاً واحداً وهو أنهم أبطلوا: نفي علو الله - عز وجل -؛ وأنّه سبحانه في كل مكان وفرَّعُوا عليه أنَّ الرؤية لمَّا جاءت بها الأدلة قالوا يُرَى لا إلى جهة وهذا باطل.

(1/138)

[المسألة الخامسة] :
أنَّ رؤية المؤمنين في الجنة لربهم - عز وجل - عامة بالإنس والجن، للرجال وللنساء، وللملائكة أيضاً، {وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ (23) سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [الرعد:23-24] ، فالملائكة في الجنة يعني طائفة منهم في الجنة، وفي الجنة المؤمنون من الجن والإنس ومن الرجال والنساء، ولم يدلَّ دليل على اختصاص الرؤية بالرجال دون النساء ولا على اختصاص الرؤية بالإنس دون الجن، وهذه فيها أقوال:
1 - القول الأول:
من قال: إنَّ الرؤية للإنس دون الجن، وهذا خلاف الصواب كما ذكرنا؛ لأنَّ الآيات عامة في الرؤية في كل مؤمن فمن دخل الجنة رآه.
2 - القول الثاني:
إنَّ الرؤية للرجال دون النساء، واستدلوا على ذلك بقوله - عز وجل - {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن:72] وأنَّ القصر في الخيام يدل على عدم خروجهن من ذلك.
* والصواب أنَّ الرجال والنساء من المكلفين من الجن والإنس يرون ربهم - عز وجل - إذ كانوا من أهل الجنة.
وأمَّا الاستدلال بالآية فعجيب لأنَّ:
@ أولاً: الآية أولاً في الحور، والحور خلق ينشؤهن الله - عز وجل - إنشاءً في الجنة وليسوا من المكلفين في الدنيا.
@ ثانياً: أنَّ الله - عز وجل - قال {هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} [يس:56] وقال - عز وجل - في الآية الأخرى {عَلَى الْأَرَائِكِ يَنظُرُونَ} ، فمن نعيم أهل الجنة أنهم يتمتعون هم وأزواجهم على الأرائك فيتكئون وينظرون، وإخراج النساء من الاتكاء ضده الآية وكذلك إخراجهم من النظر ضده الآية.
لهذا نقول غلط من قال إنَّ الرؤية للرجال دون النساء، فالنساء يرون ربهم - عز وجل - كما يراه الرجال؛ لأنهم مكلفون متعبدون، والنعيم عام للإنسان الذي يدخل الجنة من الرجال والنساء جميعاً، نسأل الله الكريم من فضله.

(1/139)

[المسألة السادسة] :
رؤية النبي صلى الله عليه وسلم لربه، وهل حين المعراج رأى ربه أم لا؟
اختلف فيها أهل العلم على أقوال:
1 - القول الأول:
من ينفي رؤية النبي صلى الله عليه وسلم لربه - عز وجل -؛ يعني بعينيه.
2 - القول الثاني:
من يثبت الرؤية إما بالقلب أو بالعينين.
3 - والقول الثالث:
التوقف.
والتوقف لا ينبغي أن يكون قولاً؛ لكن هكذا قيل.
& أما القول الأول: وهو أنَّ النبي صلى الله عليه وسلم لم ير ربه، فهذا هو القول الذي عليه الجماهير، ولمَّا قال مسحوق لعائشة رضي الله عنها: إنَّ قوما يقولون إنَّ النبي صلى الله عليه وسلم رأى ربه، فقالت عائشة: لقد قَفّ شَعْرِي -يعني وقف شعري- مما قلتَ، وهذا مما يدل على:
- تعظيم الصحابة لربهم - عز وجل -.
- وأنهم قَدَرُوهُ سبحانه حق قدره.
- وأنَّ منزلة النبي صلى الله عليه وسلم في قلوبهم مهما علت وعظُمَتْ فإنه يعلمون عظمة الرب - عز وجل - وعظيم صفاته ـ.
قالت: لقد قَفّ شَعْرِي مما قلت، من زعم أَنّ مُحمداً صلى الله عليه وسلم رَأَى رَبّهُ فَقَدْ أَعْظَمَ على الله الفِرْيَةَ.
وفي حديث أبي ذر عند مسلم أنَّ النبي صلى الله عليه وسلم سئل فقيل له: هَلْ رَأَيْتَ رَبّكَ؟ قال (رَأَيْتُ نُوراً) ، وفي الرواية الأخرى قال (نُورٌ أَنَّى أَرَاهُ) ؟ (1)
قوله (رَأَيْتُ نُوراً) يعني الحجاب، فإنَّ الله - عز وجل - نور وحجابه نور.
(رَأَيْتُ نُوراً) يعني رأى الحجاب، ولم ير الرب - عز وجل -.
ولهذا في الرواية الثانية قال (نُورٌ أَنَّى أَرَاهُ) ؟ يعني ثَمَّ نور حاجب فكيف أراه؟
وهذا هو الصحيح لأنّ النبي صلى الله عليه وسلم لم ير ربه، بل لا يرى أحدٌ ربه بعينيه في الدنيا.
& أمَّا القول الثاني: من قال إنَّ محمدا صلى الله عليه وسلم رأى ربه بعينيه أو بقلبه وهو منسوب إلى ابن عباس وقاله طوائف قليلة من الناس، فهذا بناء على آية سورة النجم، والاستدلال بها فيه نظر.
& أما القول الثالث: التوقف فلا يصلح؛ لأنَّ الحديث دال على نفي الرؤية مع كلام عائشة ك.
نكتفي بهذا القدر، وثَمَّ مسائل كثيرة في رؤية الله - عز وجل - نرجئها أو نطويها، والمسألة من أراد المزيد فيها فليراجعها في مظانها.
أسأل الله سبحانه أن يوفقني وإياكم لما يحب ويرضى وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم. (2)
__________
(1) سبق ذكره (142)
(2) انتهى الشريط العاشر.

(1/140)

: [[الشريط الحادي عشر]] :

الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
الأسئلة
س1/ يقول ذَكَرَ العلماء أَنَّ لفظ الجلالة أصله إله فأدخلت الألف واللام وحذفت الهمزة وأدغمت اللام في التي تليها، والسؤال هو: ألا يتنافى هذا مع كون أسماء الله عظيمة؟
ج/ لفظ الجلالة واسم الله: اختلف العلماء فيه؛ هل هو مشتق أم هو غير مشتق؟
والخلاف واسع.
والذي يرجحه جمع كثير من المحققين وهو المعتمد عند أئمة الدعوة رحمهم الله تعالى أنَّ لفظ الجلالة مشتق، ومعنى كونه مشتقاً أنَّ اسم الله دال على المعبود بحق دلالة مطابقة؛ يعني أنَّ كلمة الله أصلها الإله والإله هو المعبود.
أما الذي يقول أنه ليس بمشتق فيقول: إنَّ الله علم على الذات -ذات الرب - عز وجل -- وليس فيه معنى.
والقاعدة عامة عندنا أنَّ اللغة في الأسماء لابد أن تكون دالة على معاني.
فالاسم يكون دال على معنى، أسماء الله الحسنى دالة على معاني فيها
فليس ثَمَّ اسم ليس له دلالة على معنى، والدلالة على المعنى تارة تكون دلالة جامدة وتارة تكون دلالة مشتقة.
وهذا في اسم الله الأعظم أو اسم الله (الله) لفظ الجلالة العظيم هذا مشتق من إله؛ لأنَّ العرب تُسَهِّلْ في مثل هذا كثيراً.
والبحث فيه بحث نحوي وصرفي وأَكْثَرَ العلماء منه.
المقصود من الجواب أنَّ اسم (الله) مشتق ولا ينافي هذا تعظيم لفظ الجلالة؛ لأننا كما نقول إنَّ الجبار يتنوع إلى عدة معاني أو يدل على عدة معاني ومشتق من كذا واسم الله العظيم مشتق واسم الرحمن مشتق من الرحمة، وهكذا.
فالذين يقولون إنَّ الاشتقاق ينافي التعظيم هذا ينخرم الكلام فيما أوردوه بجميع الأسماء الحسنى، فأسماء الله الحسنى كلها مشتقة، والاسم (الله) مشتق من الألوهة وهي العبادة؛ لأنَّ الله عَلَمٌ على المعبود بحق.
[.....] ؟ (1)
هذا بحث آخر؛ يعني هل تظن أنَّ أسماء الله - عز وجل - هي قبل اللغات؟
لا، اللغات دالة على أسماء الله - عز وجل - وصفاته، كما تدل اللغات على أشياء أخر، ولا يعني هذا أنها مُواضَعَةْ؛ أنَّ الناس اصطلحوا عليها، ليس كذلك؛ لأنَّ الله - عز وجل - {وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا} [البقرة:31] ، فالأسماء ومن ضمنها أسماء الله - عز وجل - مُعَلَّمَةْ، وكذلك في اللغات دلالة الكلمة على أنها اسم من أسماء الله هذا بالتعليم، وليس العباد الذين يضعون أسماء لله - عز وجل -، فهذا لا يعني أنَّ أسماء الله - عز وجل - بالمواضعة -يعني بالاصطلاح-، الناس وضعوها واشتقوا هذا من هذا إلى آخره، يعني أنهم هم الذين فعلوا ذلك، لا، أسماء الله - عز وجل -، الله سبحانه لم يزل له الأسماء الحسنى والصفات العلا قبل أن يخلق الخلق.
[.....] ؟
هذا على كل حال بحث لغوي طويل، لا أظن يسع مثل هذا المقام أن يُفَصَّل فيه.
اللغات في نشأتها، كيف نشأت اللغات؟ اللغة العربية كيف نشأت؟ هل آدم عليه السلام كان يتكلم باللغة العربية؟ ما قبل إبراهيم عليه السلام هل كان يتكلم باللغة العربية؟ نوح عليه السلام هل كان يتكلم باللغة العربية؟
الله - عز وجل - جَعَلَ من آياته اختلاف الألسن والألوان، فَأَصْلُ اللُّغات أسماء عَلَّمَهَا ربُّنا - عز وجل - آدم، ثم حَصَلَ هناك أنواع من الاشتقاق وتداخل الناس لما تفرقوا في اللغات.
اللغات بعضها يأخذ من بعض، وعند العلماء المعاصرين يعني علماء اللغة، علماء فقه اللغة وخاصة اللغات السامية دَلَّتْهُم البحوث والكتابات القديمة التي وجدوها في الجدران وفي الآثار القديمة على أَنَّ مجموعة من الكلمات كانت مشتركة ما بين اللغات، وهذا طبعاً يدل على أَنَّ أصل اللغات واحد، وهذا لا شك فيه، ثم بعد ذلك بدأت تتوسع اللغات وتختلف.
فلهذا جاء في الحديث «أول من فُتِقَ لسانه عن العربية الفصحى إسماعيل عليه السلام» (2) .
إذاً فُتِقَ اللسان، من الذي فَتَقَ اللسان؟
يعني هذه القواعد التي أوردها العلماء -قواعد النحو- هذا استنتاج، لا يُتصور أَنَّ العرب اجتمعت في مؤتمر عام وقالت بنضع القواعد في لغتنا، هذا غير موجود.
كذلك أغرب منه في العلل والاشتقاق.
ولهذا قال بعض العلماء في العلل الضعيفة هذه أضعف من علة نحويّ؛ لأنها مستنتجة.
مثلاً: تقول: محمد قادم، ثم تقول: لمحمد قادم، ثم تقول: إنَّ محمدا لقادم.
(محمد قادم) خبر أُكِّدَ باللام الأولى في الجملة الثانية (لمحمد قادم) .
واللام هذه لام التأكيد، لام الابتداء لها حق الصدارة.
(إنَّ محمداً لقادم) ، هنا أُخّرَتْ ولذلك سميت إيش؟
المزحلقة؛ لأنها زُحْلِقَت من المبتدأ حين كانت فيه (لمحمد قادم) إلى الخبر فصارت (إن محمدا لقادم) .
هنا لماذا حصل هذا؟
__________
(1) مداخلة من احد الطلبة
(2) لم أجده بهذا اللفظ وإنما ورد عن ابن عباس رضي الله عنه أنه قال (أول من نطق بالعربية ووضع الكتاب على لفظه ومنطقة ثم جعل كتابا واحدا مثل بسم الله الرحمن الرحيم الموصول حتى فرق بينه ولده إسماعيل بن إبراهيم صلوات الله عليهما) المستدرك (4029)

(1/141)

يأتي النحاة ويوجِّهُونَ ذلك، وثَمَّ كتب كثيرة في علل النحو لا تُحْصَى، وهي عدة مدارس في تعليل الأحكام النحوية.
من تعليلاتهم يقولون: إنَّ العرب من عادتها أن تكرم الضيف، فلما أتت اللام ضيفاً على محمد قادم كان لها حق الصدارة، فلما أتى الضيف الجديد إنَّ تأخرت اللام؛ لأنها كانت في الجملة موجودة فتأخرت.
يعني هذه كلها التماسات.
كذلك إذا قال لماذا (كَانَ) نصبت الخبر ورفعت الاسم؟
لأنها مشبهة بالفعل وهي فعل ماضي ناقص، وكذلك أخواتها.
(إن وأخواتها) : إنَّ وأَنَّ وليس إلى آخره، هذه لماذا انعكست فيها القضية؛ مُخالِفةً لـ (كان) ؟
لأنها تَقَعَّدَت (كان) وهذه وهذه بعضها يشبه بعضاً، يعني (كان وأخواتها) و (إن وأخواتها) بالدخول على الجملة الاسمية، فَفَرَّقُوا بينها.
إذاً كل هذا نخلص منه إلى شيء مهم جداً في علم اللغة وهو أنَّ صنعة العلوم إنما أتت بعد انتهاء اللغة.
فإذاً هي التماس.
فإذا قال لك العالم: إنَّ كلمة (الله) كانت إله ثم أُدْخِلَتْ فإنَّ هذا من جهة التحليل، وليس أنَّ العرب صنعت ذلك على مراحل؛ لكن هذا من جهة التحليل.
يقول لك: ولكثرة الاستعمال صارت كذا، يعني هذا من جهة التحليل.
يعني اعكس المسألة وقل: لأنَّ لفظ الجلالة الله موضوع لكثرة الاستعمال فجاء على لفظ الله ولم يأت على لفظ الإله؛ لأنَّه موضوع لكثرة الاستعمال.
* وهذه انتبه لها قاعدة في اللغة.
ولهذا يخطئ بعض الذين يعتنون بمباحث الاشتقاق ويستغربون بعضها من هذه الجهة، فيظنون أنَّ العرب اجتمعت ووضعت للغتها قواعد.
والصحيح الذي لا ينبغي المحيد عنه: أنه ليس ثَمَّ وَضْعْ في اللغة، وعِلْمُ الوَضْعْ الذي يُسَمَّى علم الوضع إنما هو تقريب للعلوم التي صُنِّفَت في هذه الأمة، وليس هو وَضْعْ العرب، فإنَّ العرب ما اجتمعت، العرب متفرقة، العرب كانت في اليمن ثم تَفَرَّقَت، والعرب القديمة - العرب العاربة- ثم العرب المستعربة تفرقت، واللغة بدأت تتدرج وتنمو وتصل إلى مراحل في نموها.
فاللغة مثل الإنسان، اللغة مثل الإنسان، مرَّ به طفولة، ثم مرَّ به شباب، ثم مرّ به فتوة وقوة ثم يمرُّ به اكتهال إلى آخره، فهذه اللغات تمر بهذه المراحل.
أما اللغة العربية فثبتت وقويت ولم تمر بها فترة الكهولة التي تُسَمَّى فترة الكهولة؛ لأنَّ فيها القرآن، القرآن هو الذي أبقاها حية قوية في شبابها.
فلهذا كل ما تراه من التعليلات عند النحويين أو الذين يعتنون بالنحو ويوغلون فيه بحثاً فيما يستبعدون أو يقبلون هي كلها في ظنهم أنَّ المسألة ليست هكذا وإنما هي هكذا.
ما كان فيه إله، وكيف يكون فيه إله؟ أو كيف يشتق هذا من هذا؟ والعرب ما اشتقت هذا من هذا، وإنما الوضع الأول هو كذا.
الوضع الأول في الأسد هو كذا، الوضع الأول في الجناح هو في الطائر، من الذي يقول هذا؟ كل هذا من الذي يقوله؟
يقولون الجناح للطائر من الذي قال أنَّ الجناح للطائر؛ من؟ هل ثَم برهان؟
لذلك يأتون عند قوله تعالى {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ} [الإسراء:24] يقولون هنا استعارة؛ لأنَّ الجناح للطائر واستعير للإنسان، استعارة يعني مجاز.
طَيِّبْ من الذي قال إنَّ العرب وضعت الجناح للطائر،؟
لا يوجد.
* فإذاً تنتبه لأنَّ من أوغل في المباحث اللغوية دون معرفة لأصولها والتحقيق فيها قد تدخل عليه إشكالات في العقيدة.
لهذا اعتنى المعتزلة بالمباحث اللغوية لصدّ كثير من الناس عن الحق في مسائل الاعتقاد، ظنّاً منهم أنهم حققوا المسائل العقدية.
فانتبه إلى هذه القاعدة: وهي أنّه لا يُتَصَوَّرْ في القواعد التي وُضعت في هذه الأمة -القواعد العلمية- في النحو أو في الأصول أو في أي فن من الفنون أو في المصطلح أنها وضعت هكذا باجتماع واتفق العلماء على هذا، لا، هي التماس.
ولهذا المجتهد إذا بلغ في الاجتهاد مبلغاً عظيماً وصارت عنده آلات الاجتهاد له أن يخالف.
ابن جرير الذي ذكرتَ أنتَ المثال عنه، ابن جرير لا يمثل مدرسة البصريين في النحو، ولا يمثل مدرسة الكوفيين في النحو، وإنما له مدرسة مستقلة في تفسيره؛ تارَةً يذهب إلى هؤلاء وتارة يذهب إلى هؤلاء، عندما يملي عليه الراجح وما يسمعه وما يحفظه من كلام العرب.
كذلك في القراءات ليس عنده شيء اسمه قراءات سبع ولا قراءات عشر، وإنما عنده قراءات أنصاف –اذا كنت اطلعت على التفسير-.
لماذا يصنع هذا؟
لأنَّه لا يتقيد بمصطلحات أهل العلم وبمواضعات أهل العلم.
نحن إذا تقدمنا في العلم ترى أنَّكَ تمرُّ على العلم، وترى أنَّ العلم يسبح في قرون، يسبح في القرون هكذا بين مد وجزر، في التواليف، وفي صنيع أهل العلم.
لكن هل هذا هو العلم أو هو وَضْعْ لقواعد العلم؟
هو وَضْعْ لقواعد العلم؛ لأنَّ العلم موجود قبل ذلك، العلوم موجودة قبل ذلك؛ العلوم اللغوية والشرعية والحديث كلها موجودة قبل ذلك، وإنما وَضَعُوا القواعد.
ووَضْعُ القواعد هذا هل هو إجماع أو اجتهاد؟

(1/142)

اجتهاد؛ ليس ثَمَّ قواعد علم من العلوم مُجْمَع عليها، وإنما تجد في العلم ما هو مُجْمَعٌ عليه:
في النحو فيه مسائل مُجْمَعٌ عليها، في الفقه فيه مسائل مُجْمَعٌ عليها، في المصطلح فيه مسائل مُجْمَعٌ عليها، في الأصول ثَمَّ مسائل مُجْمَعٌ عليها، وتجد أنَّ المسائل المجمع عليها في كل فن قليلة.
إذاً ننتبه إلى أنَّ التعليلات التي ترد في العلوم المختلفة إنما هي التماس هذه [.....]
ولذلك من أتى يُحَلَّلُ لك هي التماس، وقد يكون صاحبه مصيباً في التماسه وفي تعليله، وقد لا يكون كذلك.
مثلاً البحث المشهور عند قوله تعالى {إِنْ هَذَانِ لَسَاحِرَانِ} [طه:63] {إِنْ هَذَانِ لَسَاحِرَانِ} وفي قراءة سبعية متواترة {إِنَّ هَذَانِ لَسَاحِرَانِ} .
طيب (إِنَّ) ما تنصب الاسم، لماذا ما صارت (إنَّ هذين لساحران) ؟
بدؤُوا يُعَلِّلُون فمنهم من يخطئ، يقارن، هذا غلط علمي كبير، لماذا؟
لأنك تُحَكِّمْ قواعد وضَعَهَا النحاة على الحق المطلق الذي هو القرآن؛ لأنها قراءة متواترة فهي الحق، يجب أن تبحث في القواعد لا العكس، فالقواعد اصطلاحية.
يأتي في مسند أبي يعلى في مطالعتي عند حديث قال فيه النبي صلى الله عليه وسلم «إنّ هذان لشيطانان» (1) في الحديث الذي في المتن قال «إنَّ هذين لشيطانان» - أنا لدي بحث على الآية، وأعرف كلام المحققين عليها وما يتعلق بها.
استغربت:
«إنَّ هذين لشيطانان» ليس هو اللفظ وإنما لأجل أنه يَخْرِمُ القاعدة جَعَلَهَا هكذا، وإذا به في الحاشية يقول: في الأصل «إنَّ هذان لشيطانان» وهذا يخالف القاعدة النحوية فغيرتها إلى (إنَّ هذين لشيطانان) .
طبعا سيطرة القواعد النحوية على الحق المطلق، سيطرة القضايا الاصطلاحية كلها على الحق المطلق هذه قضية كبيرة في العلم وفي نشأة العلوم وتوسع العلوم، فطالب العلم ينبغي له أن يرتقي في هذه المسائل ولا يعجل.
فمسائل الاشتقاق في أسماء الله - عز وجل - هي من هذه البابة، فينبغي أن يُنظر إليها نظراً.
__________
(1) مسند أبي يعلى (2588)

(1/143)

لَا نَدْخُلُ فِي ذَلِكَ مُتَأَوِّلِينَ بِآرَائِنَا، وَلَا مُتَوَهِّمِينَ بِأَهْوَائِنَا، فَإِنَّهُ مَا سَلِمَ فِي دِينِهِ إِلَّا مَنْ سَلَّمَ لِلَّهِ - عز وجل - وَلِرَسُولِهِ صلى الله عليه وسلم، وَرَدَّ عِلْمَ مَا اشْتَبَهَ عَلَيْهِ إِلَى عَالِمِهِ، وَلَا تَثْبُتُ قَدَمُ الْإِسْلَامِ إِلَّا عَلَى ظَهْرِ التَّسْلِيمِ وَالِاسْتِسْلَامِ
________________________________________________
هذه الجمل من كلام العلامة الطحاوي رحمه الله جاءت بعد الكلام على الرؤية؛ رؤية الرب - عز وجل - في الجنة في العرصات فيما سبق لنا شرحه في الدرس الماضي.
وأيضاً بعد هذه الجمل التي سمعنا تكلم عن الرؤية متعلقاً بهذا البحث حيث قال (وَلا يَصحُّ الإيمانُ بالرُّؤْية لأهْل دارِ السَّلامِ لِمن اعْتَبَرَهَا مِنْهُم بِوَهْمٍ أوْ تأوَّلَها بِفَهْمٍ) إلى آخر ما سيأتي إن شاء الله تعالى في الدرس القادم.
هذه الجمل التي سمعنا تشتمل على أصل عظيم من أصول الدين الذي تميز به أهل السنة والجماعة في مسائل العقيدة بعامة وفي مسائل العمل.
والعقيدة والعمل مبناهما واحد من جهة الإيمان، وذلك أَنَّ العقيدة والعمل الجميع يُعْمَل به ويُعْلَم من جهة أنَّه من الله - عز وجل - ومن رسوله صلى الله عليه وسلم.
فالكل كلمة الله ـ، كما قال - عز وجل - {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الأنعام:115]
{تَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا} يعني في الأخبار.
{وَعَدْلًا} في الأمر والنهي، {لَا مُبَدِّلَ لِكَلِمَاتِهِ} .
فالشريعة بابها واحد ولا تفريق ما بين باب الاعتقاد وبين باب العمل -يعني الأبواب العلمية والأبواب العملية- من جهة مصدر التلقي وهو الكتاب والسنة، ما كان من الوحي.

لهذا قال هنا رحمه الله (فَإِنَّهُ مَا سَلِمَ فِي دِينِهِ إِلَّا مَنْ سَلَّمَ لِلَّهِ - عز وجل - وَلِرَسُولِهِ - صلى الله عليه وسلم -، وَرَدَّ عِلْمَ مَا اشْتَبَهَ عَلَيْهِ إِلَى عَالِمِهِ)
وذلك أنَّ أمور العقيدة في الاعتقاد، وأمور الفقه في العمل لابد أن يكون ثَمَّ إشكال في عِلَلِهَا أو في القناعة بها ولا مَجال في ذلك في الإيمان إلاَّ أن يكون على ظهر التسليم والاستسلام.
وهذا ينبني على مسألة عظيمة من مسائل الاعتقاد والعمل وهي: أنَّ الدّين قائم على البرهان.
والأمور التي يتعاطاها النّاس ثلاثة:
- أمور عاطفية؛ يعني برهانها العاطفة، الغرائز، يعرف الجوع، يعرف العطش، يعرف الخوف، يعرف الرحمة بعاطفته وفطرته.
- والنوع الثاني برهان عقلي وهي الأمور التي يتعاطاها بعقله فيقيس ويُعَلِّل ونحو ذلك من الأمور العقلية، وهي التي خدمها المنطق بشكل عام.
- والنوع الثالث من البراهين: البراهين الدّينية، والبرهان الدّيني مبني على مقدمة، وهي مقدمة الاستسلام لمصدر التلقي.
ولهذا لا يصحّ أن يُخْلَطَ بين هذه البراهين، فالدّين ليس مصدره العقل وليس مصدره العاطفة، وإنما مصدره نوع من البراهين، وذلك لم يتكلم عليه الفلاسفة ولا المناطقة وهو البرهان الديني المبني على مقدمات دينية بحتة.
وهذه المقدمات الدينية الشرعية في التصديق بها مبنية على براهين متنوعة:
التصديق بوجود الله، استحقاقه للعبادة، التصديق بالرسول صلى الله عليه وسلم، وبالرسل، الآيات التي أوتيها، البراهين، فيما ذكرنا لك كل هذه براهين.
وهذه البراهين عقلية في أولها ودينية في ثانيها؛ يعني أنّنا حين نستسلم سنستسلم للبرهان الذي استسلمت له الأمم التي قبلنا.
فالصحابة رضوان الله عليهم رَأَوا هذه البراهين واستسلموا لها بصدق عن قناعة وعن ديانة، ثُمَّ بعد ذلك تَبِعَهُم من تَبِعَهُم في التسليم لأنهم سلَّموا، ثُمَّ تَبِعَهُم من بعدهم في التسليم لأنَّ من قبلنا سلَّم في كثير من الدلائل.
ويبقى الدليل العام للشريعة في العقيدة وفي الفقه وهو أنه ما كان في كتاب الله - عز وجل - أو في سنة الرسول - صلى الله عليه وسلم - فهو حق وهو البرهان.
وما قبل هذا البرهان ثَمَّ براهين أُخر لا مجادلة في هذه الملّة -يعني في أتباع الفرق- على صحة هذا البرهان من الكتاب ومن السنة؛ لأنَّ الجميع يُقرّون بهذا البرهان ما جاء في كتاب الله وما جاء في سنة رسول الله صلى الله عليه وسلم فإنه حق.
فإنه هو برهان؛ لكن هل هو البرهان الأول أو هو البرهان الثاني؟ هل يُسَلَّط العقل على الكتاب والسنة أم لا يُسَلَّط والعقل تبع؟ ونحو ذلك.
هو جاء من جهة الخلط ما بين أنواع البراهين الثلاثة التي ذكرتها لك.
هذه مقدمات بين يدي المسائل.
العقلانيون خَلَطُوا بين أنواع البراهين الثلاثة، فجعلوا البرهان العقلي والبرهان الديني واحد؛ بل جعلوا البرهان العقلي متسلطا على البرهان الديني، وظنّوا أنه إذا تسلَّط عليه وسُلِّط عليه عُرفت صحة الشرع لأنَّ العقل به عُرف الشرع.
وهذا ليس بصحيح كما سيأتي في رد هذه المقالة.
الطحاوي رحمه الله استحضر القسمين معاً:
استحضر مسائل العقيدة ومسائل الفقه، وجعل هذه الكلمات مناسبة لهذا البحث -بحث الرؤية-.

ولهذا قال (فإنَّهُ مَا سَلِم في دينه إلاَّ مَنْ سَلَّمَ لله عَزَّ وَجَلَّ ولرسُولِه صلى الله عليه وسلم)
يعني أنَّه بدأ من حيث إنَّ الكتاب والسنة هما البرهان، بدأ من هذه، فإذا صدَّقت وأيقنت أنَّ الكتاب والسنة هما الحق المطلق؛ لأنّها من عند الله - عز وجل - -فالسنة وحي-، فإذاً الرجوع في البرهان والدليل سيكون إلى الكتاب والسنة، وإذا كان ثَمَّ شك أو ثَمَّ تردّد فإنّ المرء لا يَسْلَمُ في دينه؛ لأنَّ العقول لأنّ البراهين كما ذكرنا لك ثلاثة:
- برهان عاطفي.
- وبرهان عقلي.
- وبرهان ديني.
$ والبرهان العاطفي لا ينضبط -فعواطف الناس مختلفة-.
$ البرهان العقلي لا ينضبط؛ لأنّ القائل حينما قال -وهم العقلانيون من المعتزلة والأشاعرة وجماعات- حينما قالوا: العقل ينبغي أن يُقدّم على الشرع، فالعقل هنا غير منضبط، العقل عقل من؟
هل ثَمَّ عقل واحد أُجْمِعَ عليه في النظر إلى الأشياء؟
لا، في النظر إلى الكونيات ليس ثَمَّ عقل واحد عند الفلاسفة، اختلفوا في النظر إلى الطبيعيات في الأرض.
الذين قدّسوا العقل اختلفوا في مقتضيات ذلك.
اتّفقوا على قاعدة: العقل، لكن عقل من؟ هل اجتمعوا؟
لا، ولذلك اختلف أصحاب المدرسة العقلية إلى أنواع شتّى:
فالجهمية من أصحاب المدرسة العقلية.
والمعتزلة من أصحاب المدرسة العقلية.
والأشاعرة أيضا من أصحاب المدرسة العقلية إلى حد ما، ونحو ذلك.
ولكنهم مختلفون في عقولهم وإدراكاتهم.
إذاً فإذا كان البرهان العاطفي غير منضبط، والبرهان العقلي غير منضبط، فإذاً البرهان الديني يجب أن يبدأ من المستوى أو يبدأ من المقدمة التي هي ثابتة بيقين.
وهذه المقدمة الثابتة بيقين هي الكتاب والسنة؛ لأنَّ الكتاب وحي الله - عز وجل -، وآمنا بذلك عن برهان، وبراهين سبق أن ذكرنا لكم ذلك في الكلام على الإعجاز وبرهان النبوة في الكلام على معجزات وبراهين وآيات الأنبياء.
فإذاً المقدمة التي يُتَّفَقُ عليها ويمكن أن يُجْمَعْ عليها هي التّسليم والاستسلام للكتاب والسنة.
فإذا كان كذلك كان البرهان الذي يصحّ أن يقال إنه يُتَّفَقُ عليه بلا خلاف هو برهان الكتاب والسنة.
ولهذا إذا جاء إشكال في الاعتقاد تُرجِعُهُ إلى التّسليم لله - عز وجل - ولرسوله صلى الله عليه وسلم.
فالكتاب والسنة برهان صحيح، فإذا لم تُدْرَكْ العلة فإنّ ذلك ليس معناه أنّه خلل في البرهان إنما هو خلل في التلقي، خلل في إيضاح ذلك البرهان، أو لأنّ البرهان الذي هو الدّليل لم يوضح لنا هذه الأسرار.
كذلك في أمور العبادات الصلوات ليش خمس؟ ليش أربع؟ الفجر ثنتين ثلاث، لماذا الحجّ على هذه الصفة؟ لماذا الطهارة على هذه الصفة؟ كل هذه مبنية على مقدمة من التّسليم، وهو التسليم للكتاب والسنة.
فلهذا هذا البحث الذي ذكره الطحاوي في هذه الجمل يسمّيه بعض المعاصرين تسمية حديثة وهي: وحدة مصدر التلقي
فمصدر التّلقي من أهمّ المسائل التي يجب أن يُبْحَثَ فيها، فإذا اختلفت أنت وأناس على شيء، فلا بد أن يكون هناك مرجعية في البرهان حتى تنطلقوا منها.
أيضا مرجعية في التلقي، والأمة -كما قلنا- لا يمكن أن يَصْلُحَ لها إلا أن تتلقّى من الحق المطلق والبرهان المطلق، الذي هو البرهان الديني، الذي هو الكتاب وسنة النبيّ صلى الله عليه وسلم، فما وضح فيهما وما أُبِينَ فيهما وجب اعتقاده والعمل به، وما اشتبه على الفرد -لأنه ليس في الشريعة مُشْتَبَه مطلق كما سيأتي في المسائل- إذا اشتبه على الفرد وجب عليه التسليم.

قال (وَرَدَّ عِلْمَ مَا اشْتَبَهَ عَلَيْهِ إِلَى عَالِمِهِ)
يعني إذا اشتبه عليك شيء تَرُدَّهُ إلى عالمه؛ لأنَّ الله - عز وجل - قال {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُوْلُوا الْأَلْبَابِ} [آل عمران:7] ، دلَّت الآية على أَنَّ القرآن مشتمل على مُحْكَم وعلى متشابه وعلى أنّ أهل العلم يقولون آمنا بالمتشابه.
ما اشتبه عليه عِلْمُهُ فإنه يَرُدُّهُ إلى عالِمه إلى الله ـ وإلى رسوله صلى الله عليه وسلم.

قال (وَلَا تَثْبُتُ قَدَمُ الْإِسْلَامِ إِلَّا عَلَى ظَهْرِ التَّسْلِيمِ وَالِاسْتِسْلَامِ)
يعني أنَّ من خاض في مسائل الإيمان والإسلام ومسائل الشريعة والعقيدة في الفروع والأحكام، إذا خاض فيها مدقِّقَاً ليس مستسلماً، وإنما مناقشاً في كل مسألة؛ لم؟ فإنه يُحجب عنه الإيمان.
لأنَّ هذا الدين؛ بل الأديان بعامة مبنية على الاستسلام للغيب.
لهذا أول إيمان في القرآن هو الإيمان بالغيب {الم (1) ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [البقرة:1-3] ، فأصل الدين الذي جاء من عند الله هو الإيمان بالغيب والإيمان بالله - عز وجل - بالجنة والنار والملائكة وبمسائل القدر إلى غير ذلك؛ باليوم الآخر بالكتب السّابقة، كل هذه مسائل غيب.
فإذاً (لاَ تَثْبتُ قَدَمُ الإسلام إلاَّ على ظَهْرِ التَّسْليم والاسْتِسْلاَمِ)
فَشَبَّه التسليم والاستسلام بالأرض الصّلبة التي من وَطِئَهَا فإنه لا تَزِلُّ قدمه بل تثبت؛ لأنها أرض قوية صلبة.
أمَّا غير التسليم والاستسلام في مسائل العقيدة وفي مسائل العمل فإنها أرض دحض؛ مزلة أقدام وإنها موطن متعثر للأقدام لمن وطئها ورضي بها.
لهذا نقول: إذا تبين لك ذلك فإنَّ هذه الكلمة أو هذه الجمل التي مرت معنا فيها مسائل:

(1/144)

[المسألة الأولى] :
أنَّ الناس في تلقّي الشريعة -الناس؛ يعني هذه الأمة، الفرق جميعاً- انقسموا إلى أقسام:
1 - القسم الأول:
من كان عقلياً محضاً؛ يعني جعل العقل حَكَماً على الشريعة، وجعل الشريعة تابعة للعقليات.
2- القسم الثاني:
من جعل الشريعة خالية من البرهان العقلي البتة؛ بل الشريعة جميعاً عندهم ليس فيها عِلَل ولا تعليل بقسميها العقيدة والشّريعة.
3 - القسم الثالث:
من توسّط بين الفئتين، وقال: إنَّ الشّريعة في العقيدة، في الأمور الغيبية وكذلك في العمليات: العقل مفيد فيها، والعقل خادم للشريعة وليس حَكَمَاً عليها، فنستفيد من العقل: بيان العلل والأحكام وفهم الشريعة واستخراج الأسرار؛ لأنَّ الله - عز وجل - جعل القرآن لقوم يعقلون.
هذه الثلاث مدارس كبيرة:
- المدرسة الأولى: يمثلها الجهمية والمعتزلة، والأشاعرة في أصول مباحثهم.
- والمدرسة الثانية: يمثلها الظاهرية في الفقه وكذلك في الاعتقاد، ويمثلها الأشاعرة والماتريدية في مسائل الأسباب.
- والمدرسة الثالثة: منهج أهل السنة والجماعة.
ولتفصيل هذه المدارس الثلاث بحوث تطول نرجئها إلى مواضعها إن شاء الله تعالى.

(1/145)

[المسألة الثانية] :
أنَّ التسليم لله عز وجل ولرسوله صلى الله عليه وسلم هو تسليم للحق المطلق.
والبراهين التي يتعاطاها الناس في العقليات وفي مصدر التلقي هذه البراهين تختلف -كما ذكرت لك تنقسم إلى أقسام ثلاثة-.
والتسليم يعني أنَّ البرهان الديني الشرعي يقين وأنَّ البرهان العقلي ناقص وأنَّ البرهان العاطفي فطري.
معنى ذلك أنَّ البرهان الديني يقيني في مُقَدِّمَاته، نصل إلى صدق الكتاب وصدق السنة بمقدمات. [.....] (1) .
[.....] البرهان العقلي يعتمد على أشياء:
- الأول منها يعتمد على الحس.
- والثاني يعتمد على التجربة.
- والثالث يعتمد على تصديق اللاحق بالسابق.
1 - النوع الأول من البرهان العقلي الذي اعتمدته المدرسة العقلية: (الحس) :
فالله - عز وجل - جعل للإنسان أعضاء: سمع، بصر، لسان؛ يعني جعل له حواسّاً كما قال سبحانه {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل:78] ، فهذه الثلاث هي التي يسميها الفلاسفة والمناطقة يسمّونها وسائل تحصيل المعرفة.
هذه وسائل ضرورية حِسِّيَّة؛ يعني بعينك حَصَلَ لك البرهان، بسمعك حَصَلَ لك البرهان، بيدك لمست الشيء حَصَلَ لك البرهان.
فالمعرفة جاءت من براهين ضرورية مُحَسَّة ليست خارجة عن المحسوس.
ولذلك ما يُجادل أحد في هذا بهذه البراهين إلا طائفة لا يُعبأ بها يجادلون في الضروريات.
ثُمَّ بعد ذلك بُنِيَتْ المعرفة بالحسيات من طريق المقارنة بين هذه المعلومات التي جاءت بالوسائل الحسية.
يعني نأتي نقول: هذا طويل، هذا العمود طويل، الآخر ليس في طوله. عرفنا حجم هذا وطوله بالعين، فصار الحجم وصار الطول مُدرَكاً محسوسا بأمر ضروري، ثم بعد ذلك يُنسب له الشيء آخر، فإذا رأينا ما هو أقل منه قيل هذا أقصر، ما هو أطول منه قيل هذا أطول، فيأتي أحد وينازعك يقول القصير أطول من الطويل، لا يُقبل، لماذا؟
لأنه المقارنة ما بين هذا وهذا حَصلت بمقدمات يقينية؛ لأنَّ المقدمات الحسية يقينية، مُقَدِّمَة العين أنها حَسَّت بهذا أنه أطول من ذاك، ما يمكن يأتي يجادل ويقول لا هذا أطول، يعني القصير أطول من الطويل؛ لأنَّ هذا شيء مُدْرَك بالعين، وهذا ينتج في كل المقدمات الحسّية.
وانتبه لمسألة المقدمات الحسّية؛ لأنها أقوى البراهين اللي هي الضروريات، أقوى البراهين.
تشرب ماء تقول هذا بارد يأتي آخر ويقول -إذا كان بارد جداً- يأتي آخر ويقول: هذا حار يغلي. لا يمكن، لماذا؟
لأنَّ البرهان عليه الحسّ.
فلان مثلا ملتحي، يأتي آخر، يقول: لا هذا حالق لحيته.
هذا لا يمكن أن يكون ثَمَّ لأنَّ البرهان حسّي.
كذلك السمع يقول هذا صوت إنسان، قال الآخر: لا هذا صوت مثلاً إيش؟
صوت سيّارة مثلا، لا يمكن، هذا يتكلم
لماذا؛ لأن البرهان جاء سمعي.
وهذه تعتمدها هذه النقطة لأنها تفيد في قضية الاستسلام.
هذا البرهان الحسي هو الذي بنى عليه طائفة من الناس الكلام على نظرية المعرفة وتكلّموا فيه.
قلنا اعتمدوا على الحس -يعني أهل العقل-:
اعتمدوا على الحس، وعلى التجربة، وعلى تقليل أو متابعة اللاحق للسابق.
2 - النوع الثاني من البرهان العقلي الذي اعتمدته المدرسة العقلية: (التجربة) :
فما يَصْلُحُ للتجربة تَكُونُ التجربة برهاناً صحيحاً له؛ لكن ما لا يَدْخُلُ تحت التجربة، كيف تكون التجربة برهانا صحيحا له؟
ونقول الله - عز وجل - جَعَلَ الأشياء على قسمين:
- قسم لا تدخله الأهواء لتُغَيِّرْ حقائقه.
- وقسم يدخله الهوى ليُغَيِّرَهُ.
والله - عز وجل - جعل كلماته تامّة {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام:115]
ما لا يدخله الهوى لم تأتِ الشرائع ببيانه، وهو غاص فيه الفلاسفة، وغاص فيه العلماء، وغاص فيه الباحثون.
لم تأتِ الشرائع ببيانه؛ لأنه لا يدخله الهوى، واحد زائد واحد يساوي اثنين يساوي ثلاثة يساوي أربعة.
لم تأتِ به الشرائع؛ لأنَّ هذا الله - عز وجل - خَلَقَ الأشياء واحد زائد واحد يساوي اثنين، خَلَقَ الله - عز وجل - الجبل فيه من المكونات كذا وكذا، خَلَقَ الله - عز وجل - الجاذبية على هذا النحو وقوانين الجاذبية على هذا النحو، لا يمكن لهذه الأشياء أن تدخلها الأهواء.
ولهذا لم تتعرّض لها الشرائع، ولم تتعرض لها الديانات، وتُرِكَ إستنتاجها والبحث فيها للناس؛ لأنَّ هذه سيصلون إليها بالتجربة، سَيُخَطَّأ المخطئ وسيُصَوَّبْ المصيب؛ لأنّ الشيء ماثل أمامهم، ليس لهم هوى في أن يجعلوا معامل الجاذبية كذا يزيدون واحد ولا ينقصون واحد من عشرة ما لهم.
الهوى ما يدخل في هذه المسائل.
إذاً قلنا إنَّ الشرائع جاءت لما فيه إخراج الإنسان من داعية هواه.
فالأشياء التي يَتَحَكَّمُ فيها الهوى جاءت الرّسالات لها.
__________
(1) انتهى الوجه الأول من الشريط الحادي عشر

(1/146)

يَتَحَكَّمُ الهوى في علاقات الناس بعضهم ببعض، يَتَحَكَّمُ الهوى في العبادة، واحد يريد أن يخرج من التّكاليف، يريد أن يعمل ما يشاء، يفعل ما يشاء، يقتل، يسرق، يفعل ما يشاء، الهوى يدخل في حرّية الإنسان، يدخل في هل يتعبّد أم لا يتعبّد؟، في علاقته بأهله، في علاقته بمجتمعه، في علاقته بأسرته، إلى آخره، هذه أشياء يدخلها الهوى؛ لهذا جاءت الشريعة بضبطها.
إذاً فنقول: التجربة في العقليات صحيحة لكن فيما لا يَدْخُلُهُ الهوى، أما ما يَدْخُلُهُ الهوى فلا تصح التجارب فيه، لابد أن يُتلقَّى من حَكَمٍ يفرض على الأهواء لا تتنازع فيه ويسلمون له، ولهذا قال - عز وجل - {وَلَوْ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتْ السَّمَاوَاتُ وَالْأَرْضُ} [المؤمنون:71] ؛ لأنَّ الأهواء غير منضبطة، والحق واحد لا يخضع لهوى.
تجارب المجربين تصلح إذاً فيما يمكن عمل التجارب عليه لكن الأمور الكونيةمثل الغيب هل ثَم سلطان للتجربة عليها؟
لا، الأمور الكونية لا مجال للتجربة عليها ولهذا قال من قال من العلماء المعاصرين في الأمور الدنيوية -الغربيين وغيرهم من الحذاق-: إنَّ المرء كلما أوْغل في العلم بالكونيات كلما ازداد معرفة بأنَّ فيها أسرارا لا تُدْرَكْ.
ولهذا الأمور الكونية صعب أن تخوض فيها بإدراكٍ تام، تجارب لكن ستبقى تجارب، وإذا كانت ليست مُسَلّمات، فإذاً لا يمكن أن نُخضع لها الحق المطلق.
3 - النوع الثالث من البرهان العقلي الذي اعتمدته المدرسة العقلية: (أنَّ المتأخر يسلّم للسابق) :
أنظر مثلاً للمعتزلة، المعتزلة في أصلهم سَلَّمُوا للفلاسفة بصحّة أنواع البرهان العقلي، فإذاً ثَمَّ تقليد.
المتأخرون سلّموا لمن قبلهم، الأشاعرة سلّموا للأولين في البرهان، إذاً ثَمَّ تقليد.
فقولهم برهان عقلي، وهذا عقل؛ لأنَّ الشرائع مبنية على التقليد، هذا غير صحيح منطقياً؛ لأنه أيضاً أهل البرهان العقلي يسَلِّمُونَ لأوائلهم بصحة في البرهان.
فيبتدئ من برهان الأشعري، الأشعري مثلاً بدأ ووصل إلى شيء، فيبتدئ أصحابه من النقطة التي وصل إليها، وينطلقون منها.
فإذاً قولهم العقليات تُخْلِي من التقليد ومن التسليم ومن الاستسلام وتطلق الحرية، فهذا غير صحيح.
لأنَّهُ ما من أحد إلا ويُسَلِّمُ لمقدمات من سبقه، فإذا كان التسليم لبشر ليس معصوماً من الخطأ، فالتسليم لمن هو معصوم من الخطأ من جهة البرهان أَوْلَى.
فإذا كانت المسألة مسألة تسليم واستسلام، فالتسليم لمن لا يُخْطِئْ أَوْلَى.
لهذا تجد أنَّ من المتأخرين -حتى في العصر الحاضر من أهل العقليات- تجد أنهم يحيلونك على شيء؛ لكن هذا الشيء بنوه على التقليد، يقولون طبعا هو كذا، طبعا في عُرْفِ من؟
لماذا هذا صار طبعاً؟
لأنه شيء غير مشكوك فيه
لماذا صار غير مشكوك فيه؟
إذا كان المرجع إلى حس فلا مجادلة إلى الحسيات.
إذا كان المرجع على أمور تجريبية أو إلى نظريات فإنَّ الذي يُحيل الأمور في الاستسلام على الدّين أَوْلى فيمن يحيل الأمور في الاستسلام على أصحاب العقليات.
ذلك لأنَّ أصحاب العقليات يُقَلِّدُ بعضهم بعضاً، أما أصحاب الديانات فصحيح نقول المتأخر يسلم للأول براهينه ولكنه يصل إلى برهان يقيني هو الكتاب والسنة.
وأما تقليد العقليات فإذا كانت راجعة إلى أشياء صحيحة فهذا تسليم لاشك فيه ما نجادل فيه؛ لكنهم في كثير من مباحثهم يتابع المتأخر الأول.
أنظر مثلاً إلى قضية ترتيب الأفلاك، الناس قرون بل آلاف منذ بدأ اليونان الكلام على ترتيب الأرض والشمس والكواكب السبعة في الكون وهم على نحو ما، إلى وقت قريب تَغَيَّر.
هذه الأمم آلاف السنين التي مَرَّت من الفلاسفة والفلكيين الإسلاميين والفلكيين اليونان والمدرسة الرومانية إلى آخره، هذه الأمم والمدرسة الهندية في الأمور العلمية والفلك، التتابع في الطب كذلك، كلّ هذه ألم يسلم المتأخر للأول؟
سَلَّمَ له، وظَهَرَ الآن أَنَّ تلك الأشياء جميعاً غير صحيحة، لماذا كانت غير صحيحة؟
لأنهم -كما ذكرنا لك- وضعوا تجارُباً؛ لكن التجارُب صارت على أمور خارجة عن حيز التجربة الذي يُنتج نتائج صحيحة.
فهذه مسألة عظيمة ما نحب نطيل فيها، هذه المسألة راجعة إلى البرهان الحقّ في أنَّ أقوى البراهين هو البرهان الديني.
لذلك نقول لك: هذه الثلاثة من الأشياء العقلية:
- البرهان الحسي نقول صحيح، ما فيه إشكال فيه، وكل المعرفة قامت على هذه البراهين الحسية.
- برهان التجربة منقسم إلى ما يكون ثَمَّ تجربة ناجحة فيه، وما لا تنجح فيه التجربة.
- برهان متابعة اللاحق للسابق، هذا أيضاً لابد يخضع للدراسة لأنه قد يكون الأول مخطئاً في برهانه العقلي، كما هي كثير من الأمور العلمية والنظرية، فضلا عن أمور الغيبيات والإلهيات.

(1/147)

إذاً نستخلص من هذه المسألة الثانية إلى أنَّ أنواع البراهين الثلاثة، من قال البرهان العقلي، هذا تجده عند جميع العقلانيين حتى في العصر الحاضر، وكثير من الناس تعجبه البراهين العقلية، ولكن عندما تخوض في صحة البرهان تجد أشياء.
فإذاً نقول: المنطق أو العقل منقسم على ثلاثة أقسام:
- شيء حسي.
- تجربة.
- فيه أشياء فيها تقليد.
كيف عرفت أنّ هذا المنطق؟
قال: فلان، فيحيله على من قبله، فإذاً تكون المناقشة مع من قبله.
إذاً تبقى المسألة خاضعة للبحث والرد.
أما المصدر المُتَيَقّن بمقدماته هو مصدر الكتاب والسنة كما ذكرتُ لك:
- وبرهان كون الكتاب من عند الله - عز وجل - تَقَدَّمْ.
- برهان وجود الله - عز وجل - معروف.
- برهان النبي؛ برهان النبوة متقدم.

(1/148)

[المسألة الثالثة] :
في قوله (وَرَدَّ عِلْمَ مَا اشْتَبَهَ عَلَيْهِ إِلَى عَالِمِهِ) كلمة (الاشتباه) و (المشتبه) معناها ما لا يُدْرَكُ معه العلم ويُقابَلْ ما بين المُحْكَمْ والمتشابه.
والله - عز وجل - جعل القرآنَ مُحْكَمَاً ومتشابهاً؛ يعني صَيَّرَ القرآن مُحْكَمَاً ومتشابهاً.
والقرآن يصحّ أن يقال:
- إِنَّهُ مُحْكَمٌ كله.
- وإِنَّهُ متشابهٌ كله.
- وإِنَّهُ محكم ومتشابه.
فالقرآن منه محكم ومنه متشابه، والقرآن محكم كله، والقرآن متشابه كله، بكل قسم باعتبار.
@ أما كونه مُحْكَمٌ كله:
فالله - عز وجل - بيَّن أَنَّهُ أحكم القرآن كما قال {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ} [هود:1] ، فالقرآن مُحْكَمٌ كله {وَالْقُرْآنِ الْحَكِيمِ} [يس:2] ؛ يعني المحكم في أحد أوجه التفسير.
@ وأما كونه متشابهٌ كله:
فكما قال سبحانه {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ} [الزمر:23] ، فالقرآن كله متشابه؛ لكن هذا بمعنى أنَّ بعضه يشبه بعضاً.
لأنَّ المسائل محدودة وبعضه يشبه بعضاً: هذا قصص في سورة وقصص في سورة وقصص في سورة، هذا الكلام على الإيمان والإيمان والإيمان، والكلام على الجنة والنار في سور مختلفة، في صفات الله، وأسماء الله - عز وجل - فهو متشابه.
@ وأما كونه منه محكم ومنه متشابه:
وهذا هو الذي أشار إليه الطحاوي في هذا الموضع قال (وَرَدَّ عِلْمَ مَا اشْتَبَهَ عَلَيْهِ إِلَى عَالِمِهِ) .
(منه محكم) يعني ما معناه واضِحٌ للجميع.
(ومنه متشابه) ما يشتبه معناه على البعض.
وإذا تبين ذلك فليس ثَمَّ في القرآن إذاً متشابه على كل أحد، ليس ثَمَّ في القرآن متشابه مطلق.
نقول هذه المسألة متشابهة بمعني أنَّه لا أحد يعلمها، أي في القرآن آية لا أحد يعلم معناها هذا مستحيل لأنَّ الله - عز وجل - جعل القرآن محكماً كله، وجعل منه محكم ومنه متشابه، والراسخون في العلم يعلمون المتشابه الذي هو المعنى.
أما المتشابه النسبي فنعم، هذا المتشابه النسبي ما معناه؟
معناه أنَّهُ ما من شيء إلا ويشتبه عليّ أو عليك أو على فلان، فليس ثَمَّ أحد بعد النبي - صلى الله عليه وسلم - عَلِمَ كل شيء، عَلِمَ كل القرآن، عَلِمَ كل السنة، لابد أن يشتبه عليه شيء، بمعنى أن يستسلم لبعض الشريعة فإنه لا يعلم المعنى.
وقد جاء عن أبي بكر رضي الله عنه أنه قال عند قوله تعالى {وَفَاكِهَةً وَأَبًّا} [عبس:31] قال: (أي سماء تظلّني وأي أرض تقلّني إذا قلت في كتاب الله ما لا أعلم) (1) .
مثلاً: عند قوله تعالى {وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ} [الكهف:22] كم عِدَّةْ أصحاب الكهف؟
متشابهة؛ يعني أنا لا أعلم، أنت لا تعلم، ابن عباس رضي الله عنه حينما جاء إلى هذه الآية قال (أنا من القليل الذي يعلمه) (2) ، لأنَّهُ متشابه نسبي.
فإذاً الذي يقول إنَّ في القرآن متشابه مطلق على كل أحد، هذا غير موجود لا في العقائد ولا في العمليات.
لكن هناك متشابه على الجميع وهو الكيفيات؛ كيفيات الأشياء، كيفيات الغيبيات.
ولهذا قال كثير من السلف إنَّ الوقف على لفظ الجلالة في آية آل عمران {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} [آل عمران:7] ؛ يعني تأويل الآيات، تأويل المتشابه المحكم ما يعلمه إلا الله في أمور الكيفيات، في أمور تمام المعنى، في الجنة جاءت صفتها نعلم معنى الأنهار ومعنى الشجر؛ لكن كيفية ذلك هذا مشتبه علينا.
لذلك نقول: الاشتباه نسبي، أما الاشتباه المطلق لا يوجد.
فإذا كان كذلك: لزم أن نَرُدَّ علم ما اشتبه علينا إلى عالمه، نقول الله اعلم.
لهذا قال من قال من أهل العلم (إذا ترك العالم الله أعلم أُصِيْبَتْ مقاتله) ، وفي رواية قال: (إذا ترك العالم لا أدري أصيبت مقاتله) (3) ، لأنَّهُ لابد أن يشتبه عليه شيء.
إذا تقرر لك ذلك: فإنّ الاشتباه الحاصل يكون في العقيدة وفي الشريعة.
فكلّ ما لا تعلم عِلّتَه أو حكمته أو السِّر فيه فهو متشابه، فَسَلِّم للشريعة، سلِّم للكتاب والسنة الحق وأيقن بذلك ورُدَّ ما اشتبه إلى عالمه.
مثلاً في العقائد يأتينا أنواع الاشتباه.
__________
(1) مصنف ابن أبي شيبة (30107)
(2) المعجم الأوسط (6/175) وانظر تفسير الطبري لسورة الكهف (8/205) / ابن كثير (3/107) / البغوي (1/161)
(3) حلية الأولياء (7/274) عن سفيان بن عيينة قال (إذا ترك العالم لا أدري أصيبت مقاتله) .

(1/149)

في العقائد في مسائل الغيبيات، واحد يشكل عليه في مسائل الغيبيات أشياء: أمر الجنة، أمر النار، أمر الناس كيف يعذّبون في النار بعد الموت، تأتيك أسئلة، تأتيك أسئلة كثيرة، هذه الأسئلة، الرؤية مثل التي ذكر، كيف يرى الفرد المؤمن بقواه المحدودة يرى الرب - عز وجل - الذي السموات مطويات بيمينه وهو سبحانه وسع كل شيء رحمة وعلما، كيف يكون؟ ما يتحمل العقل ذلك، العرش كيف أنّ السموات السبع كدراهم سبعة ألقيت في ترس، كيف أنَّ الكرسي وسع السموات والأرض؟ كيف الماء وكان عرشه على الماء؟ تأتي مثل هذه الأسئلة لا تدركها.
فإذا جاء عدم الإدراك في مسائل الإيمان بالغيبيات فيجب أن تُسَلِّم إلى عالمه.
في القدر لم كان كذا؟ لم قضى الله كذا؟ لم أغنى الأغنياء؟ لم أفقر الفقير؟ لماذا أمرض؟ لماذا أصاب بكذا؟
إذا بدأت الأسئلة فيأتي بِدْأْ الاعتراض ويُحرم المرء كما سيأتي في الجملة التالية.
فإذاً تحتاج إلى الاستسلام في العقائد أعظم الاستسلام؛ لأنها مبنية على الغيبيات.
والأمور الغيبية برهانها إذا استسلمت للبرهان فصدقه، الأمور الغيبية مبنية على برهان، هل هو البرهان للغيبي نفسه؟
لا، هو برهان لبرهان الغيبيات.
برهان الغيبيات هو القرآن والسنة.
عندنا برهان لصحة القرآن والسنة، هذا برهان واضح صحيح؛ لكن البرهان على الغيبيات بأفرادها ما عندنا.
لكن عندنا برهان على البرهان الأصلي وهو الكتاب والسنة.
بالنسبة لأمور العبادات والفقه تأتي مسائل العلل؛ التعليلات.
الشريعة مُعَلَّلَة ولاشك، والله - عز وجل - جعل الأحكام الشرعية منوطة بعللها.
لكن من العلل ما ظهر ومنه ما لم يظهر، لهذا تجد أنَّ بعض العلماء يُعَبِّرْ عن مسائل العلل في العبادات بأنَّ علته قاصرة، فتجده تارةً يقول (فإنَّ العلة تعبدية) ، كما أنَّ هناك علل معروفة.
فإذاً إذا جاءتك المجاهيل في أمور العبادات فإنك تُسَلِّم دون خوف؛ لأنه ثَمَّ أشياء تغيب عن العبد.

(1/150)

[المسألة الرابعة] :
قوله (وَلَا تَثْبُتُ قَدَمُ الْإِسْلَامِ إِلَّا عَلَى ظَهْرِ التَّسْلِيمِ وَالِاسْتِسْلَامِ) التسليم والاستسلام هما دين الإسلام.
فإنَّ الإسلام: هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله.
فإذاً دين الإسلام هو دين الاستسلام.
ولهذا كل الأنبياء دينها الإسلام يعني دينها الذي دعت إليه الاستسلام {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران:19] ، نوح عليه السلام بُعِثَ بالإسلام، وعيسى بُعِثَ بالإسلام، وموسى عليه السلام بُعِثَ بالإسلام، الذي هو الدين العام؛ لكن الشرائع مختلفة (1) .
ودين محمد صلى الله عليه وسلم الذي بُعِثَ به هو الإسلام العام الذي اشترك فيه مع جميع الأنبياء والمرسلين والإسلام الخاص الذي هو شريعة الإسلام.
كل هذه لا تَثْبُتُ إلا على قدم التسليم والاستسلام.
يعني أنَّ من لم يستسلم فهو شاك والشاك ليس بمسلم.
لأنَّ أصل الديانة مبنية على التسليم، فإذا شك في أمر يجب الإيمان به، فإنَّ الإيمان يجب أن يكون عن يقين.
لا تنفع (لا إله إلا الله) إلا بيقين، لا تنفع (محمد رسول الله) إلا بيقين، لا ينفع الإيمان بالجنة والنار إلا بيقين كما جاء في حديث عبادة «وأن الجنة حق وأن النار حق (2) » ، فلا بد من اليقين بذلك بدون تردد.
فإذا جاء الشك والارتياب وعدم التسليم والاستسلام، هذا معناه أنَّ الإسلام غير قائم.
وقد يكون الشك في بعض الناس لطلب الحقيقة، فهو يبحث عن جواب، السؤال هذا لا يقدح في دينه؛ لأنه قد يعرض للمرء؛ لكن يجب أن لا يُظْهِرَهُ بل يكتم ذلك ويسأل عنه من يثق بعلمه حتى يزيل الشبهة، فمعنى ذلك أنَّ عدم الاستسلام والتسليم ينقسم إلى قسمين:
1 - القسم الأول:
الشك المستمر الذي يستكين له صاحبه، وهذا خلاف اليقين الواجب، وهذا ليس بمسلم، عنده الشك في الغيبيات وعنده الشك في الجنة، شك في النار، شك في صدق الرسالة، شك في القرآن، هذا ليس بمسلم.
2 - القسم الثاني:
عنده شك في بعض الأفراد؛ مسألة في السنة، مسألة في القرآن، فليس الشك في الأصل وإنما عنده شك في الأفراد، فهذا يجب عليه أن لا يستسلم لهذا الشك، وأن يبحث عمّن يزيل عنه الشبهة.
نكتفي بهذا.
__________
(1) ذكر الشيخ هذه المسألة في الشريط (51) بتفصيل
(2) البخاري (3435) / مسلم (149)

(1/151)

الأسئلة
س1/ هل يكون اتباع ما لا علة عقلية له أعظم أجراً من اتّباع ما دل النقل والعقل عليه؟
ج/ لا، من كان بالتسليم وبالبرهان فهو أعظم، والتسليم والبرهان، البرهان بأنواعه.
س2/ كيف يكون البرهان بالتجربة في أمور العقيدة؟
ج/ الدرس ما أدري فُهِمْ أو ما فهم.
المقصود العقيدة هذه برهانها ديني والذي قد قلنا حس وتجربة ومتابعة هذا هو (البرهان العقلي) واضح؟
هذا تأصيل مهم في منهج التلقي ومعرفة الدليل والاستسلام له لأنه ما يسوغ لطالب علم العقيدة بالخصوص أن يكون غير مُبَرْهَنْ، العقيدة ليست قضايا نظرية! لا، برهانية لكن نوع من البرهان، برهانية واضحة مثل هذه اللّمبة التي أمامنا مثل الشمس في رابعة النهار، ما عندنا شك في ذلك؛ لكنها بأنواع البرهان الذي ذكرت.
نكتفي بهذا القدر وصلى الله وسلم وبارك على نبينا محمد.

(1/152)

الحمد لله الذي مَنَّ على عباده بالهداية، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا، أما بعد:
الأسئلة
س1/ هذا سائل يقول: ذكر ابن التّين في شرحه للبخاري في مسألة إثبات اليدين لله - عز وجل -: أنَّ يدي الله - عز وجل - لا توصف بأنها جارحتان وذكر خِلافاً، فهل إثبات اليدين يقتضي كون أنهما جارحتان، أرجو توضيح ذلك؟
ج/ الجواب أنَّ معتقد أهل السنة والجماعة مبني على متابعة الكتاب والسنة، وعلى أن لا يُتجاوز القرآن والحديث، نُمِرَّ ما جاء على ظاهره لا نتجاوز القرآن والحديث، فإثبات صفة اليدين لله - عز وجل -، هذا لأنها جاءت في القرآن وفي السنة، كما قال - عز وجل - {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ} [المائدة:64] ، وكما قال - عز وجل - في سورة ص {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص:75] ، وكما قال {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ} [يس:71] ونحو ذلك من الآيات، وفي السنة أيضا أحاديث كثيرة في هذا الباب.
فإذا تَقَرَّرَ ذلك، فإثبات صفة اليدين لله - عز وجل - لا يُتجاوَزْ فيه ما جاء في الكتاب والسنة، فلا نقول اليدان جارحتان، ولا نقول اليدان كأيدينا، ونحو ذلك مما فيه مجاوزة، اليد معروفة كلّ يعقل معنى اليد؛ لكن لا تُشَبَّهْ يد الرحمن - عز وجل - بيد عباده؛ بل على قاعدة {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، فإثبات الصفات إثبات وجود وإمرار على ظاهرها لما اشتملت عليه الصفة من المعنى، لا إثبات كيفية، فلا نَدْخُلُ في الصفات متوهمين بأوهامنا ولا مجتهدين بآرائنا؛ لأنَّ الباب باب غيبي لا يخاض فيه بالآراء والأوهام، وهكذا كل صفات الرب - عز وجل - مثل صفة الوجه صفة العينين وصفة السمع والبصر وصفة الإتيان والمجيء والاستواء والرحمة والرضا والغضب، وسائر صفات الرب - عز وجل - كلها تُثْبَتْ؛ لأنها جاءت في النصوص جاءت بالحق المطلق بالكتاب والسنة، وما لم يأت بالكتاب والسنة فلا نثبته ولا نطلقه على صفات الله - عز وجل - إذْ ذلك زيادة على ما عُلِّمْنَا، والله - عز وجل - قال ناهيا {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء:36] فمن زاد على ما جاء في النصوص في الصفات فقد قفا ما ليس له به علم. (1)

: [[الشريط الثاني عشر]] :

س3/ قال في سؤاله: إذا ثَبَتَتَ لله تعالى صفة بلفظ معين، فهل يجوز أن يُطْلَقَ على الله - عز وجل - مُرَادف هذه الصفة، مثل قول بعض العامة الله يشوف، يريدون أنه يرى؟
ج/ هذا إذا كان من باب الخبر فلا بأس؛ لكن من باب إثبات الصفة فلا يجوز لأنَّ الصفات توقيفية.
س4/ ما هو التسلسل الواجب والممتنع والممكن؟
ج/ هذا ذكرناه فيما مضى في أول شرح العقيدة الطحاوية ويمكن أن ترجع إلى شرح الطحاوية ففيها تفصيل ذلك.
س5/ ذكرتم مسألة مهمة في تقعيد العلوم، ولكن هل لكم أن تنبهوا الطلاب إلى أنّ معرفة هذه لا تعني تطاولهم على القواعد وعدم الاعتداد بها لأدنى سبب؟
ج/ نعم هذه التي ذكرناها ليس تعليما لها؛ ولكنه تنبيه لمَّا سأل السائل عن مسألة لفظ الجلالة هل الأسماء هي قديمة إلى آخره.
س6/ هل التّرضي على أهل الشجرة دعاء لهم بأن يرضى الله عنهم أو تقرير رضا الله - عز وجل -؟
ج/ هذا سؤال جيد وهو مبني على أنَّ قول القائل: رضي الله عنه، رحمه الله. هذا دعاء في أصله، فإذا كان قد أُمْتُنَّ عليهم بذلك من الرب - عز وجل - فالترضي معناه التحقيق تحقيق ذلك والدخول في تأكيده؛ لأنَّ الله سبحانه منَّ عليهم {لَقَدْ رَضِيَ اللَّهُ عَنْ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18] .
س8/ الحروف المقطعة هل هي من المتشابه الذي لا يعلمه إلا الله، أو يوجد من يعلمه من العلماء؟
ج/ الحروف المقطعة اختلف أهل العلم فيها إلى اثني عشرة قولاً، وهذه الأقوال جماعها قولان:
الأول أنه يُعْلَمُ معناها.
والثاني أنه لا يُعْلَمُ معناها.
ومن قال يُعْلَمُ معناها اختلفوا فيها إلى أقوال، والصحيح أنَّ معناها معلوم معروف، وأنه لا يقال لا يُعْلَمُ معناها؛ لأنها ذُكِرَتْ -كما بينتُ لكم مرارا- للتحدّي، فهذه الأحرف المقطعة ليست أوائل كلمات، وليس مجموعها يدل على أسماء الله - عز وجل -، وليست أسماء للسور كما هي أقوال مختلفة في المسألة، وإنما هذه الأحرف المقطعة هي الأحرف التي يُنشئ بها العرب كلامهم، والتي بها يُفاخرون في إنشاء الأشعار وإنشاء الخطب، فإذا كان كذلك فهذا القرآن من هذه الأحرف، تكَلَّمَ الله - عز وجل - بالقرآن بلسان عربي مبين، فإذا كان كذلك، فتكلموا بمثل هذا القرآن أو بمثل عشر سور مثله، أو بمثل سورة، والجميع عجزوا عنه، ولهذا هذه الأحرف المقطعة الصحيح أنه لا يقال لا يعلمها إلا الله؛ بل هذه الأحرف المقطّعة جُعِلَتْ في صدر السّور للتحدّي؛ تحدّي الكفار أن ينشئوا مثل هذا القرآن الذي هو من هذه الأحرف.
__________
(1) انتهى الشريط الحادي عشر.

(1/153)

فَمَنْ رَامَ عِلْمَ مَا حُظِرَ عَنْهُ عِلْمُهُ، وَلَمْ يَقْنَعْ بِالتَّسْلِيمِ فَهْمُهُ، حَجَبَهُ مَرَامُهُ عَنْ خَالِصِ التَّوْحِيدِ، وَصَافِي الْمَعْرِفَةِ، وَصَحِيحِ الْإِيمَانِ، فَيَتَذَبْذَبُ بَيْنَ الْكُفْرِ وَالْإِيمَانِ، وَالتَّصْدِيقِ وَالتَّكْذِيبِ، وَالْإِقْرَارِ وَالْإِنْكَارِ، مُوَسْوَسًا تَائِهًا، زَائِغًا شَاكًّا، لَا مُؤْمِنًا مُصَدِّقًا، وَلَا جَاحِدًا مُكَذِّبًا.
________________________________________________
قوله (فَمَنْ رَامَ عِلْمَ مَا حُظِرَ عَنْهُ عِلْمُهُ، وَلَمْ يَقْنَعْ بِالتَّسْلِيمِ فَهْمُهُ، حَجَبَهُ مَرَامُهُ عَنْ خَالِصِ التَّوْحِيدِ، وَصَافِي الْمَعْرِفَةِ، وَصَحِيحِ الْإِيمَانِ)
هذه الجملة فيها النهي عن أنْ يتعدى المؤمن ما عُلِّمَهُ في الكتاب والسنة وأن يقتصر عليه.
وذلك لأنَّ ما لم يُعَلَّم إياه من أمر التوحيد والإيمان والعقيدة فإنَّ الخير فيما عُلِّمناهُ، والتعدي على ما عُلِّمناه فيه خوض فيما لم يأتِ لنا به علم وهذا منهيّ عنه، كما قال - عز وجل - {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء:36] ، فشيء في أمور الغيبيات لم يرد النص في الكتاب ولا في السنة فإنه يُسْكَتُ عنه ولا يُتَكَلَمُ فيه، وإذا كان معارضاً لما في الكتاب والسنة فيُرَدْ؛ لأنَّ الحق فيما قال ربنا - عز وجل - وقاله رسوله صلى الله عليه وسلم.


من قوله (فمن رام علم ما حظر عنه علمه) إلى قوله (زل ولم يصب التنزيه)، من قوله (ولا يصح الإيمان بالرؤية لأهل دار السلام) إلى قوله (ترك التأويل ولزوم التسليم)، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

فقوله (فَمَنْ رَامَ عِلْمَ مَا حُظِرَ عَنْهُ عِلْمُهُ)
يعني ما لم يأتِهِ به علم، رام شيئاً، أراد علماً لم يأتنا فيه علم وهو الدليل البرهان من الكتاب والسنة.

(وَلَمْ يَقْنَعْ بِالتَّسْلِيمِ فَهْمُهُ)
كما ذكرنا لكم أنَّ ثمة أشياء قد تشتبه فواجب على المسلم أن يُسَلِّم بما جاء في النص من الأمور الغيبية، فإذا لم يقنع بالتسليم الفهم، ورام شيئاً محظوراً عنه ودخل في أقوال وعقليات وآراء فإن هذا الذي فَعَل يَحْجِبُهُ عن خالص التوحيد.

قال (حَجَبَهُ مَرَامُهُ)
وهو طلبه لشيء لم يرد فيه العلم.

(عَنْ خَالِصِ التَّوْحِيدِ) .
(خَالِصِ التَّوْحِيدِ) يعني كامل التوحيد، التوحيد الذي لا شيء يُكَدِّره.
خالص: الشيء الخالص الذي لا شيء يكدّره، صافي خالص وسامي.
فمن بحث في أشياء لم يأت بها العلم الشرعي لم يأت بها الدليل فإنَّ توحيده ناقص، وهذا يدلّ على أنَّ من خاض في المُشَكِّكاتْ واستمر معها مُتَشكّكاً ولم يُسَلِّم فإنه لابدّ وأن يُحجب عن خالص التوحيد.
ولهذا قال شيخ الإسلام رحمه الله في تائيته القدرية:
وأصلُ ضلالِ الخلْقِ مِنْ كُلِّ فِرقَةِ ****** هو الخوضُ في فعْلِ الإلهِ بعلَّةِ
فإنَّهمُ لم يَفْهَمُوا حِكْمَةً لَهُ ****** فصاروا على نَوْعٍ مِنَ الجاهليَّةِ
خاضوا في شيء لم يأت لهم به خبر ولم يأت لهم به دليل، فخاضوا في أفعال الله - عز وجل -.
فكل من خاض في أشياء غيبية لم يأت بها الدليل فإنه يُحْجَبُ عن خالص التوحيد.
ولهذا واجب في مسائل الإيمان أن لا يُتَجَاوَزْ فيها ما جاء في الأدلة، واجب في مسائل القدر أن لا يُتَجَاوَزْ فيها ما جاء في الكتاب والسنة، ولهذا جاء في الحديث الصحيح «إذا ذكر القدر فأمسكوا، وإذا ذكرت النجوم فأمسكوا، وإذا ذكر أصحابي فأمسكوا» (1) يعني أمسكوا عن أن تخوضوا في هذه الأشياء في غير ما عُلِّمْتُمْ.
فمن خاض في شيء لم يُعَلَّمْهُ فإنه يُحْجَبُ عن خالص التوحيد؛ لأنه قد يقوده ذلك إلى الشك وعدم الاستسلام.

قال (وَصَافِي الْمَعْرِفَةِ)
المعرفة في كلام أهل العلم تتناوب مع العلم.
إذا قيل المعرفة فيراد بها العلم، ولهذا قَسَمَ طائفة من العلماء التوحيد إلى قسمين:
- توحيد المعرفة والإثبات.
- توحيد القصد والطلب.
وتوحيد المعرفة والإثبات يعني توحيد العلم؛ يعني التوحيد العلمي الخبري، والتوحيد الطلبي الإرادي.
والمعرفة إذا كانت بذلك بهذا المعنى فلا بأس بذلك.
ونبهتكم مرارا على أنَّ كلمة المعرفة جاءت بمعنى العلم في السنة كما روى أصحاب الصحيح أنَّ النبي صلى الله عليه وسلم قال لمعاذ «إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله فإن هم عرفوا ذلك» (2) يعني علموا ذلك وأقرّوا به ونحو ذلك، هذا من المعنى الجائز الذي ورد.
وأكثر ما جاء في القرآن بل كل ما جاء في القرآن أنَّ المعرفة أضيفت لمن يُذَمْ وليس لمن يُمْدَحْ، كما قال - عز وجل - {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا} [النحل:83] ، وكما قال {الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ} [الأنعام:20] ، ونحو ذلك من الآيات، وهذا سبق بيانه.
فإذاً قوله (وَصَافِي الْمَعْرِفَةِ) يعني وصافي العلم، فالعلم الصافي لا يؤتاه إلا من سَلَّم.
وهذا أمر عجيب لأنَّ العلم الشرعي وخاصَّة التوحيد يؤتاه العبد بشيئين سلوكيين من أعمال القلوب:
1 - الأمر الأول:
أنْ لا يعترض، فإذا اعترض حُجِبْ.
2 - والأمر الثاني:
أن يعمل، فإذا تعلم الإخلاص عَمِلَ به، تُفتح له من أبواب الإيمان والعلم بالإيمان والإخلاص ما لا يُفتح للآخرين؛ بل المرء نفسه يجد في حاله في تارات من حياته أو تارات من طلبه للعلم مرةً يُفْتَح له لإخلاص كان عنده وصدق وعمل صالح كان عنده، ومرات يُحْجَبْ عنه كثير من أنواع الإخلاص وأنواع العلوم القلبية والأعمال القلبية.
فهذان الأمران مهمان:
- الأول عدم الاعتراض.
- والثاني العمل بمفردات التوحيد ومفردات الإخلاص.
فصفاء العلم يكون بهذين الشيئين.
حتى الأمور العملية -أمور الصلاة، الأحكام الفقهية من العبادات في المعاملات وغير ذلك-، إذا علمت شيئا فَسَلَّمْتَ للدليل، وسَلَّمْتَ لكلام أهل العلم، فعَمِلْتَ بذلك أورثك الله - عز وجل - ثباتاً في هذا العلم الذي عَلِمْتَهُ وفهماً لِمَا لم تعلم، كما قال بعض السلف (من عمل بما علم أورثه الله علم ما لم يعلم) (3) وقد قال - عز وجل - في سورة النساء {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا} [النساء:66] .
{لَكَانَ خَيْرًا لَهُمْ} إذا فعل المرء ما يُوعَظ به؛ يعني في القرآن والسنة خير أن تعمل ما وُعِظْتَ به وأشد تثبيتا للإيمان وللعلم.
ولهذا عدم الاعتراض في أمور العقائد والتوحيد على النصوص يُعْطَى العبد به نور ويَخْلُصْ توحيده وتصفى معرفته وعلمه ويَصِحَّ إيمانه كما ذكر رحمه الله.
وكذلك في الأمور العملية إذا عَمِلَ بعد العلم وسَلَّم ولم يعترض فإنه يصفى من جهة العمل ويكون إيمانه وعمله داعياً له إلى العلم وإلى الازدياد من العمل.
نسأل الله - عز وجل - أن يجعلنا وإياكم من أهل صحة الإيمان وصفاء العلم.

قال (فَيَتَذَبْذَبُ بَيْنَ الْكُفْرِ وَالْإِيمَانِ، وَالتَّصْدِيقِ وَالتَّكْذِيبِ، وَالْإِقْرَارِ وَالْإِنْكَارِ، مُوَسْوَسًا تَائِهًا، زَائِغًا شَاكًّا، لَا مُؤْمِنًا مُصَدِّقًا، وَلَا جَاحِدًا مُكَذِّبًا.)
وهذا كثير في الذين عرضت لهم الشكوك وساروا معها ولم يقنعوا بما دلهم عليه الكتاب والسنة.
فإنهم يبقون متشككين حائرين ليسوا مؤمنين وليسوا كفاراً، تارة يَنْزَعُ إلى هؤلاء بِشَكِّهِ، وتارَةً يكون مع أهل الإيمان بتصديقه، وتارَةً يعرض له التكذيب، وتارَةً يعرض له التصديق، تارَةً يعرض له الإقرار وتارَةً يعرض له الإنكار، فليس في قلبه يقين للحق، ليس في قلبه علم لا شك فيه؛ بل هو متردد بل هو ذو ريب وذو شك، والله - عز وجل - وصف المنافقين بأنهم لا يزالون في ريبهم فقال سبحانه {فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} [التوبة:45] .
* ننبه إلى أنَّ قوله (فَيَتَذَبْذَبُ بَيْنَ الْكُفْرِ وَالْإِيمَانِ، وَالتَّصْدِيقِ.... مُوَسْوَسًا تَائِهًا) ونحو ذلك، الوسوسة هذه لها حالات إذا عَرَضَتْ فلم يتكلم بها العبد، وحَكَّمَ العلم على قلبه فإنَّ هذه الوسوسة دليل الإيمان، كما قال صلى الله عليه وسلم لمَّا سُئِلَ فقيل له (إن أحدنا ليجد في نفسه أشياء لا يتجاسر أن يتكلم بها) قال «أو قد وجدتم ذلك، ذلك صريح الإيمان» (4) يعني أنَّ الشيطان إذا لم يتمكن من العبد إلا أَنْ طَرَحَ في قلبه بعض الوساوس فهذا يدل على أنَّه لم يستطع عليه؛ بل هو مؤمن وهذا دليل صريح الإيمان الذي في القلب.
لكن هذا في حق من؟
من تعْرِضُ له هذه الأشياء ثم ينفيها بالعلم، فإنَّ كل أحد لا يسلم من هذه العوارض التي تأتي والشكوك أو الوساوس التي يُلقيها الشيطان لكن صاحب العلم ينفيها ولا يستأنس لها، وأما الذي يستأنس لها ويسير معها ويبحث متشككاً حائراً كما ذكرنا ولم يستسلم فإنَّ هذا هو الذي وُصِفَ هنا بقوله (فَيَتَذَبْذَبُ بَيْنَ الْكُفْرِ وَالْإِيمَانِ) إلى آخره.
هذه المسائل التي سمعتموها وما سيأتي تأصيلية، في مسائل التلقي والموقف من العقل، والاستسلام للنص، ووحدة مصدر التلقي، وأنَّ العقيدة مأخوذة بالاستسلام، ونحو ذلك والمباحث العقدية يأتي بعد ذلك بقية ما أورده المصنف.

ثم قال رحمه الله (وَلَا يَصِحُّ الْإِيمَانُ بِالرُّؤْيَةِ لِأَهْلِ دَارِ السَّلَامِ لِمَنِ اعْتَبَرَهَا مِنْهُمْ بِوَهْمٍ، أَوْ تَأَوَّلَهَا بِفَهْمٍ)
هذا سبق أن ذكرنا الرؤية رؤية الرب - عز وجل - والمباحث فيها والرد على أهل الزيغ فيها وتقرير مذهب أهل السنة والجماعة أهل الحديث في ذلك، سبق أن ذكرنا ذلك بتفصيل.
__________
(1) تقدم ذكره (68)
(2) البخاري (7372)
(3) حلية الأوليا (6/163) عن عبد الواحد بن زيد قال (كان يقال من عمل بما علم فتح الله له ما لا يعلم) .
(4) مسلم (357) / أبو داود (5111)

(1/154)

قال هنا (وَلَا يَصِحُّ الْإِيمَانُ بِالرُّؤْيَةِ لِأَهْلِ دَارِ السَّلَامِ لِمَنِ اعْتَبَرَهَا مِنْهُمْ بِوَهْمٍ أَوْ تَأَوَّلَهَا بِفَهْمٍ، إِذْ كَانَ تَأْوِيلُ الرُّؤْيَةِ وَتَأْوِيلُ كُلِّ مَعْنًى يُضَافُ إِلَى الرُّبُوبِيَّةِ تَرْكِ التَّأْوِيلِ وَلُزُومِ التَّسْلِيمِ)
________________________________________________
(دَارِ السَّلَامِ) التي هي الجنة {لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ} [الأنعام:127] ؛ لأنَّ فيها السلامة بجميع أنواعها؛ السلامة في البدن والسلامة في القلب، والسلامة في الخواطر، حتى اللغو لا يسمعون وحتى كما قال {لَا تَسْمَعُ فِيهَا لَاغِيَةً} [الغاشية:11] ، حتى ما يُؤذي السمع فلا يُسْمَعْ، وخرير الأشجار وحركة الأوراق ألحان في الجنة، فكل ما فيها سلام، وتحية أهلها السلام.

قال (وَلَا يَصِحُّ الْإِيمَانُ بِالرُّؤْيَةِ لِأَهْلِ دَارِ السَّلَامِ لِمَنِ اعْتَبَرَهَا مِنْهُمْ بِوَهْمٍ)
يعني أنَّ الإيمان بالرؤية فرض؛ لأنَّ الله - عز وجل - ذكرها في كتابه وذكرها النبي صلى الله عليه وسلم في سنته، فهي عقيدة الإيمان بها فرض، فمن تأول الرؤية فلا يصح إيمانه.
وهذا ليس للرؤية فحسب، بل كل من تأَوَّلَ شيئاً من الغيبيات فلا يصح إيمانه به، لأنَّ الإيمان بالأمور الغيبية إيمانٌ بما دلَّ عليه ظاهر اللفظ، إيمانٌ بما دلَّ عليه ظاهر الصفة، إذ كانت قاعدة السلف أمِرُّوهَا كما جاءت لا يُتجاوز القرآن والحديث.

قال (لِمَنِ اعْتَبَرَهَا بِوَهْمٍ، أَوْ تَأَوَّلَهَا بِفَهْمٍ) .
(اعْتَبَرَهَا بِوَهْمٍ) من تخيَّل شيئاً ما.
(أَوْ تَأَوَّلَهَا) يعني سلَّط على نصوص الرؤية التأويل.

قال في التعليل (إِذْ كَانَ تَأْوِيلُ الرُّؤْيَةِ وَتَأْوِيلُ كُلِّ مَعْنًى يُضَافُ إِلَى الرُّبُوبِيَّةِ تَرْكِ التَّأْوِيلِ وَلُزُومِ التَّسْلِيمِ) .
يعني أنَّ تأويل الرؤيا وتأويل الصفات الحق هو ترك التأويل وهذا يأتي بيانه في المسائل.
فتأويل الصفات هو ما تؤول إليها حقائقها، والعقل والقلب لا يدرك الغيبيات، فلذلك عدم إدراكه للغيبيات يدلُّ على أنها على ظاهرها.
فقوله هنا (وَلَا يَصِحُّ الْإِيمَانُ) إلى آخره علَّلَهُ بقوله (إِذْ كَانَ تَأْوِيلُ الرُّؤْيَةِ وَتَأْوِيلُ كُلِّ مَعْنًى يُضَافُ إِلَى الرُّبُوبِيَّةِ) يعني إلى الرب - عز وجل - من الصفات جميعاً تأويلُ ذلك الحق هو (تَرْكِ التَّأْوِيلِ وَلُزُومِ التَّسْلِيمِ، وَعَلَيْهِ دِينُ الْمُسْلِمِينَ) .
وهذه الجملة من كلامه واضحة المعنى فيما ذكرت لك لكن ينبني عليها لفهم مراده مسائل:

(1/155)

[المسألة الأولى] :
التأويل لغةً: هو ما تؤول إليه الأشياء، آلَ الأمر إلى كذا؛ يعني صار إلى كذا، والتأويل هو إِيَالُ الأشياء إلى نحو ما، هذا في اللغة.
تأويل الرؤية: ما تَؤُولُ إليه الرؤية، تأويل الطاعة ما تَؤُولُ إليه الطاعة {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [الإسراء:35] يعني وأحْسَنُ عاقبة، أَحْسَنُ مآلاً.
فإذاً كلمة تأويل هذه اسم مصدر: آلَ الشيءُ، يَؤُولُ، إِيَالَاً، وتَأْويْلَاً، فَإِيَالُهُ؛ نهايته تسمى تأويله.
والكل يشترك في المعنى الأول اللغوي الذي ذكرته لك.

(1/156)

[المسألة الثانية] :
التأويل في استعمال أهل العلم أو فيما جاء في الكتاب والسنة وفيما جرى عليه كلام العلماء ينقسم إلى ثلاثة أقسام:
1- القسم الأول: التأويل بمعنى التفسير.
تأويل كذا يعني تفسيرَه، {هَذَا تَأْوِيلُ رُؤْيَاي} [يوسف:100] يعني هذا تفسير {رُؤْيَاي} .
و [ذهب] قول العلماء في تفسير القرآن (قول أهل التأويل) ؛ مثل ما يستعمل الإمام ابن جرير في تفسيره ويكثر منه، فيقول (قال أهل التأويل) يعني أهل تفسير القرآن.
2- القسم الثاني: تأويل الأخبار وتأويل الأمر والنهي.
تأويل الخبر ما تؤول إليه حقيقة الخبر.
يعني أنه إذا ذُكِرَ شيء لك فأُخْبِرْتَ به فتَأْوِيْلُهُ حينما تراه كما قال - عز وجل - {هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ} يعني تأويل ما ذَكَرَ الله في سورة الأعراف من خبر يوم القيامة من الجنة والنار {هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ} [الأعراف:53] إلى آخر الآية.
قوله {هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ} يعني ما يؤول إليه حقيقة الخبر وهو ما سيراه الناس.
فتأويل كل خبر في الأمور الغيبية هو حقيقته التي هي عليه.
فتأويل الجنة هو حقيقة الجنة، تأويل النار حقيقة النار.
فهذه الأخبار التي أَخْبَرَ الله - عز وجل - بها من الغيبيات تأويلها هي حقائقها في الأمور الغيبية، ولهذا قال - عز وجل - {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} [آل عمران:7] على من وقف عند لفظ الجلالة.
لأنَّ أَحَدَاً لا يعلم التأويل إلا الله؛ يعني تأويل المتشابه.
يُعنى بهذا التأويل ما تؤول إليه حقائق هذه الأشياء، يعني ما هي عليه وهذه لا يعلمها إلا الله.
لا يعلم حقيقة الصفات إلا الله، لا يعلم حقيقة الجنة والنار إلا الله، لا يعلم حقيقة يوم القيامة إلا الله، لا يعلم حقيقة ما في السماء إلا الله، لا يعلم حقيقة الصراط وأحوال البرزخ إلا الله - عز وجل -.
فهذه الحقائق لا يعلمها إلا الله؛ لكن المسلم يعلم المعاني في الأمور الغيبية، أُخبرنا في الأمور الغيبية بأشياء لها معنى فنعتقدها، وأما حقيقة ما هي عليه بكمالها من جهة المعنى والكيفية، هذه لا يعلمها إلا الرب - عز وجل -.
لهذا صَحَّ عن ابن عباس رضي الله عنهما أنَّهُ قال (ليس في الجنة من دنياكم إلا الأسماء) (1) .
يعني أنك تعرف أصل المعنى، أما الحقائق فالمسألة ليست بمقدور الناس أن يفهموا حقيقة ما في الجنة.
حقائق الأخبار إذاً، حقيقة الخبر من جهة تمام المعنى ومن جهة كيفية الأمور الغيبية هذه لا يعلمها إلا الله.
فيكون الوقف عند الآية {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} .
والراسخون في العلم لا يعلمون تأويل الأخبار بمعنى حقائق الغيبيات على ما هي عليه من جهة الكيفية ومن جهة تمام المعنى.
أمَّا الأمرُ والنهي: فالله - عز وجل - أَمَرَ بأوامر ونَهَى عن نواهي: فتأويل الأمر امتثاله، وتأويل النهي الانتهاء عنه؛ لأنَّ الله - عز وجل - قال {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء:59] ؛ يعني وأحسن امتثالاً لأمر الله - عز وجل - وأحسن عاقبة.
فإذاً كل من أُمِرَ بِأَمْرٍ فتأويلُ الأمْرِ؛ يعني ما تؤول إليه حقيقة الأمر هو أنْ يمتثله.
فمن لم يمتثل فلم يستسلم للأمر ولم يطع في ذلك.
تأويل النهي هو ما تؤول إليه حقيقة النهي وهو امتثاله - امتثال النهي يعني أن يجتنب النهي؛ أي ما نُهِيَ عنه.
ثم يزيد على الأمرين:
- في الامتثال بالأوامر عاقبة أو جزاء الامتثال.
- وفي الإنتهاء جزاء الانتهاء عما نهي عنه بالنواهي.
فإذاً التأويل بالأمر والنهي يشمل شيئين:
- الأول: أن يمتثل الأمر ويجتنب النهي.
- والثاني: ما سيراه في الآخرة من جزاء الأمر، وما امتثله، ومجازاة العبد على انتهائه عن ما نهي عنه.
3 - القسم الثالث التأويل بمعنىً حادث لم يأتِ في القرآن وفي السنة.
وهو أنْ يُصرَفْ دليل عن ظاهره لِحُجَّة.
وهو صحيح إذا كان بضابطه الذي ضبطه به أهل العلم.
ويُعَبِّرْ عنه الأصوليون بقولهم: صرف اللفظ عن ظاهره المتبادر منه إلى غيره لقرينة.
وهذا للأصوليين فيه تفصيلات حيث أنَّه ينقسم إلى ثلاثة أقسام.
لكن هذا المعنى من التأويل صحيح، يعني أنَّ النصوص ربما صُرِفَ اللفظ إلى غيره، صُرِفَتْ دلالة الدليل إلى آخر لدليل آخر لقرينة.
__________
(1) انظر تفسير الطبري (البقرة/25)

(1/157)

[المسألة الثالثة] :
هذا التأويل الأخير هو الذي به تسلَّط (1) [.....]
[.....] وأوَّلوها بالتأويلات.
فنصوص الرؤية حَرَّفُوهَا وسَمَّوا تحريفهم تأويلاً.
ونصوص إثبات الصفات من الوجه واليدين والرحمة والرضا من الصفات الذاتية والصفات الفعلية جميعا حَرَّفُوهَا وسمَّوا تحريفهم لها تأويلاً.
وهذا هو الذي أراده الطحاوي بقوله (إِذْ كَانَ تَأْوِيلُ الرُّؤْيَةِ وَتَأْوِيلُ كُلِّ مَعْنًى يُضَافُ إِلَى الرُّبُوبِيَّةِ تَرْكُ التَّأْوِيلِ وَلُزُومِ التَّسْلِيمِ) ؛ لأنَّ تأويلهم له كان باطلاً، وحقيقة التأويل أن يُتْرَكْ التأويل.
يعني التأويل المطلوب شرعاً أن يُترك التأويل، وهذا يحتاج على تطبيق.
فالتعريف، عَرَّف الأصوليون التأويل بأنه صرف اللفظ -يعني الذي جاء بالدليل- عن ظاهره المتبادر منه إلى غيره لقرينة.
هنا القرينة لابد أن تَدُلَّ على أنَّ الظاهر غير مراد حتى يُمكن أن يُصرَفْ اللفظ عن ظاهره لأنّ الظاهر هو الأصل.
فإذا أردنا أن نُؤَوَّلْ الظاهر لابد من قرينة.
هذه القرينة هي التي بها قلنا الظاهر غير مراد.
فأتوا بهذه القرينة وسَلَّطُوهَا على نصوص الصفات.
فقالوا في الرؤية مثلاً: الرؤية ظاهرها يقتضي التجسيم، يقتضي التحيز، يقتضي التشبيه - رؤية الرب - عز وجل --، يعني أنَّهُ يكونُ مُتَحِيِّزَاً حتى يمكن أن يراه الناس، لابد أن يكون في جهة حتى يمكن أنَّ الناس يروه، لابد أن يكون في مقابلة العينين حتى تراه العينين، وهكذا.
فلَّمَا كانت هذه القرينة العقلية عندهم وهي أنَّ الله - عز وجل - لا يشبه المخلوق ولا يماثل المخلوق، قالوا: إذاً الرؤية تُؤَوَّل لأنَّ معناها الظاهر غير مراد قطعاً؛ لأنَّ فيه تمثيلاً وتشبيهاً لله بخلقه.
وهذا ينطبق على جميع الصفات، فيمكن أن تُطَبِّقْ هذه القاعدة على كل ما أُوِّلَ من النصوص في الصفات والأمور الغيبية سواءً كان في الصفات الذاتية أو الصفات الفعلية.
ونناقش هؤلاء -وأنا أريد منكم أن تتابعوا معي؛ لأني أريد كلمة مهمة لبناء ما بعدها عليها-:
هؤلاء جاءوا بشيءٍ سَمَّوهُ قرينة فحَكَّمُوهُ على النص، فسَمَّوا هذا الذي فَعَلُوهُ تأويلاً.
ونحن بقاعدة الأصوليين -بتعريف الأصوليين- نناقشهم، هل طبقتم التأويل حقا؟ أم أنكم عملتم شيئاً سَمَّيتُمُوهُ تأويلاً؟
القاعدة ما عليها غبار، القاعدة صحيحة.
فنقول هنا (صرف اللفظ عن ظاهره المتبادر منه إلى غيره لقرينة) :
لصرف اللفظ عن ظاهره المتبادر منه إلى غيره لابد أن يكون الظاهر الذي صُرِفَ عنه معلوم المعنى حتى نصرفه إلى غيره؛ ونقول هذا الظاهر الأول غير مراد لأنَّهُ لا يصلح، حتى يمكن أن نصرفه.
وهذا في التقعيد واضح.
صفات الرب - عز وجل - في ظاهرها المتبادِرْ منها أصل المعنى، وليس ظاهراً في الكيفية وليس ظاهراً في كل المعنى.
إذاً فعندنا في النص ثلاثة أشياء:
- عندنا أصل المعنى الذي نفهم به، نفهمه من اللغة.
- وعندنا كمال المعنى، تمام الصفة، كمال معنى الصفة.
- وعندنا ثالثا الكيفية.
فإذاً ظاهر النص مشتمل على أصل المعنى؛ يعني على إثبات الصفة من حيث الوجود، صفة الرحمة {الرَّحْمَنِ الرَّحِيمِ} هذا فيه إثبات صفة الرحمة؛ لكن ما هو كمال معنى الرحمة؟
ليس واضحاً في النص، إِذْ النصوص فيها أصل إثبات الصفة.
فإذاً صرف اللفظ عن ظاهره المتبادِرِ منه إلى غيره لقرينة، هم لم يصرفوا الظاهرَ، وإنما صَرَفُوا شيئاً تَوَهَّمُوهُ زيادةً على الظاهر.
فالظاهر يجب الإيمان به والاستسلام له.
فهم تَوَهَّمُوا للظاهر شيئاً زائداً على دلالة النص، توهموا تمام معنىً وتوهموا كيفيةً.
فإذاً لم يقتصروا على الأمر الأول؛ وهو أنَّ النص جاء في الصفات وفي الأمور الغيبية لأصل المعنى وإنما توَّهَمُوا كيفية، فقالوا: كيف أن الإنسان يرى الله - عز وجل - بعينيه؟
معناه أنَّ الله - عز وجل - يكون متحيز، وسوف يكون في جهة، وسوف يكون إلى آخره من الأمور الباطلة.
ونقول هذه زائدة على النص.
فإذن التأويل الذي سُلِّطَ على النص في الحقيقة سُلَّطَ على ما في الأوهام ولم يُسلَّط على النص، فإنكم تَخَيَّلْتُم أنَّ النص يشمل الثلاث هذه جميعاً: في أصل المعنى وفي تمامه وفي الكيفية، ثُمَّ سَلَّطْتُم التأويل عليها.
فسلطتم إذاً التأويل ليس على اللفظ وإنما على ما تَوَهَّمْتُمُوهُ من اللفظ.
فإذاً قاعدة التأويل في الحقيقة لم تُطَبَّقُوهَا وإنما طبَّقتم ما في أذهانكم.
لهذا نقول: إنَّ إثباتَ الصفة هو إِثْبَاتُ وجودٍ لمعنى وليس إثبات تمام المعنى أو الكيفية.
فالقرينة التي بها تَسَلَّطُوا على النص هي قرينة المماثلة أو المشابهة.
فيقولون: هذا يقتضي التمثيل، يقتضي التشبيه، يقتضي التجسيم، فلذلك يُؤَوَّلْ.
__________
(1) انتهى الوجه الأول من الشريط الثاني عشر.

(1/158)

فالقرينة عندهم عقلية بحتة وليست نصاً، القرينة عقلية في أنَّ هذه الأشياء ظاهرها يماثل صفات المخلوقين، يشابه صفات المخلوقين، فلذلك يجب أن نَنْفِي هذا الظاهر.
وهذا في الحقيقة ليس هو ظاهر النص.
ظاهر النص ليس فيه الكيفية، ظاهر النص ليس فيه كمال المعنى.
وإنما ظاهر النص الذي يجب الإيمان به أنَّ فيه أصل اتصاف الله - عز وجل - بالصفة.
فنؤمن بأنَّ الله - عز وجل - ذو وجه - عز وجل -، وأنه سبحانه مُتَّصِفٌ بصفة السمع.
لكن كيف يسمع؟
يسمع دبيب النملة على ظهر الصخرة الملساء.
كيف حصل هذا السمع؟
تمام معنى السمع لا نستطيع أن ندخل فيه، وإنما نقول الله - عز وجل - موصوفٌ بصفة السمع وله من هذه الصفة كمالها؛ كمال هذه الصفة، الكمال المطلق.
لكن هل نستطع أن نخوض في تفصيلاته؟
لا نستطيع.
كذلك صفة الوجه، صفة اليدين، إلى غير ذلك من الصفات.
فإذاً هو إِثْبَاتُ وجود لا إثبات كيفية، إثبات اتصاف بالصفة لا إثبات كيفية.
فإذاً الذين سَلَّطُوا القرينة سَلَّطُوهَا بشيءٍ مُتَوَهَّمْ، فلهذا لا يَصِحُّ أن يُقَال إنهم طَبَّقُوا قاعدة التأويل، بل هم حرَّفوا؛ لأنهم جعلوا للنص دِلَالَة بأوهامهم خلاف دلالة النص، ثم بعد ذلك سلطوا عليها تأويلهم.
لهذا قال طائفة من أهل العلم (كل مُؤَوِّلْ مُمَثِّلْ، كل مُؤَوِّلْ مُشَبِّهْ) .
لأنه لا يمكن أن يُؤَوِّلْ إلا وقد قام في قلبه من دِلَالَةِ النص التشبيه أو التمثيل، هذا واحد.
الأمر الثاني نقول لهم: إذا لم تُسَلِّمُوا بذلك وقلتم:
إنَّ تأويلنا كان لأصل المعنى وليس لما قام في أوهامنا وفي أذهاننا.
فنقول يلزم من ذلك أن تُأَوِّلُوا صفة السمع، يلزم من ذلك أن تُأَوِّلُوا صفة البصر، يلزم من ذلك أن تُأَوِّلُوا صفة الكلام، فما الفرق بين صفة الكلام لله - عز وجل - وصفة السمع والإرادة والحياة وصفة الرحمة؟ ما الفرق بينها؟ ما الفرق بين هذه الصفات وبين صفة اليدين؟
فإذاً في صفة السمع: للمخلوق سمع، فالمشابهة حاصلة بحسب أفهامهم.
فالنص الذي به أَثْبَتُّمْ صفة السمع والبصر وصفة الكلام هو النص الذي أُثْبِتَتْ به سائر الصفات.
فلِمَ لم تتعرضوا لهذا بتأويل وتَعَرَّضْتُم للآخر بتأويل؟
إنْ كان الآخر أخذتم كما قلتم أصل المعنى فأوّلتم، فهذه أنتم أخذتم أصل المعنى فيلزمكم التأويل.
إذاً فالحاصل من هذا أنَّ كل مؤول لا يصح أن يقال إنه مُؤَوِّل؛ بل هو مُحَرِّفْ لأَنَّ التأويل لا ينطبق على قاعدته، لا ينطبق على هذه الحالة.
فالنصوص الغيبية بابها باب واحد، تطبيق القاعدة الأصولية التي هي التأويل لا يصلح على هذه المسائل، المسائل الغيبية لما ذكرته لك.
تتميم للمسألة، إذاً قول الطحاوي هنا دقيق للغاية يُتنبه لقوله، قَالَ (إِذْ كَانَ تَأْوِيلُ الرُّؤْيَةِ وَتَأْوِيلُ كُلِّ مَعْنًى يُضَافُ إِلَى الرُّبُوبِيَّةِ تَرْكِ التَّأْوِيلِ) .
إذا أردت أن تُطَبِّقْ قاعدة التأويل فتخرج منها وسَتَسْتَنْتِجْ منها أنَّ التأويل تَرْكُ التأويل.
كيف؟
إذا قلنا إنَّ القرينة غير ممكنة؛ لأنَّ هذا المعنى غيبي، فإذاً سينتج منه أنَّ القاعدة غير منضبطة.
فإذاً التأويل سَيُؤَدِّيْكَ إلى ترك التأويل؛ لأنَّ القاعدة غير جائية وسارية في مسائل الغيبيات.
وهذه كلمة دقيقة منه رحمه الله (إِذْ كَانَ تَأْوِيلُ الرُّؤْيَةِ وَتَأْوِيلُ كُلِّ مَعْنًى يُضَافُ إِلَى الرُّبُوبِيَّةِ تَرْكِ التَّأْوِيلِ وَلُزُومِ التَّسْلِيمِ) لأنك لو طَبَّقْتَ قاعدة التأويل نَتَجَ منها تَرْكُ التأويل.
التأويل: يعني أن تترك التأويل.

(1/159)

[المسألة الرابعة] :
مِثْلُ التأويل في تسليطه على نصوص الغيبيات ما يسمى بالمجاز.
والتأويل والمجاز يُستخدَمَانِ في مباحث الصفات والأمور الغيبية بعامة، يستخدمها أهل البدع الذين لم يُسَلِّمُوا للنصوص دِلَالَتِهَا.
(المجاز) لم يأتِ هذا اللفظ لا في القرآن ولا في السنة ولا في كلام الصحابة ولا في كلام التابعين ولا في كلام تبع التابعين.
يعني انقضت القرون الثلاثة المفضلة ولم يُستعمل هذا اللفظ، فلفْظُهُ حادث.
والألفاظ الحادثة بحسب الاصطلاح:
- إن كان هذا المصطلح أُسْتُخْدِمَ في شيءٍ سليم، في شيء مقبول شرعاً، فلا بأس به إذ لا مُشَاحَّةَ في الاصطلاح، مِثْلْ ما قالوا التأويل هو كذا وكذا فَعَرَّفُوهُ، ومثل ما تَعَارَفُوا على أشياء كثيرة في العلوم.
ولهذا اسْتَعْمَلَ لفظ المجاز بعض العلماء في معاني صحيحة؛ فَكَتَبَ أبو عبيدة مَعمَر بن مثنى كتاباً سَمَّاهُ مجاز القرآن، وتجد في ألفاظ لابن قتيبة أيضاً ذِكْرَاً للمجاز -للمجاز العام-؛ يعني المجاز المقبول؛ وله هو نَظَرْ في المجاز لا نَعْرِضُ له الآن.
إذاً هذا تاريخ اللفظ أنَّ اللفظة حادثة ما كانت مستعملة.
ماذا يُقْصَدْ بلفظة (مجاز) من حيث اللغة؟
المجاز يعني: ما يجوز، هذا في اللغة.
ولهذا قال أبو عبيدة معمر بن المثنى في كتابه مجاز القرآن {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} ، {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} [المؤمنون:28] ، قال: مَجَازُهُ علا على العرش، وهذا يعني أَنَّهُ معناه في اللغة؛ يعني ما تُجِيْزُهُ اللغة.
يعني هذا مجازه اللفظي في اللغة وما أجازته العرب من المعنى.
إذا نظرت لذلك وجدت أَنَّ استعمال من استعمل لفظ المجاز غير استعمال المُحَرِّفين.
لهذا نقول: المجاز عند أهل التّحريف عَرَّفُوهُ بما يلي:
قالوا: المجاز هو نقل اللفظ من الوضع الأول إلى وَضْعٍ ثانٍ لعلاقة بينهما.
وعَرَّفَهُ آخرون بقولهم: المجاز هو استعمال اللفظ في غير ما وُضع له.
مثاله عندهم، يقول مثلا: أَلْقَى فلان عَلَيَّ جناحه.
فمجاز الجناح هنا قالوا: الجناح يعني كنفه ورعايته ويده إلى آخره.
قالوا: أصل الجناح للطائر، جناح الطائر.
فلما اسْتُعْمِلَ في الإنسان صار استعمال اللفظ لغير ما وُضِعَ له، لهذا سَمَّوهُ مَجَازَاً.
إذا تبين لك ذلك فنقول:
أولاً قولهم في تعريف المجاز: إنَّ المجاز هو استعمال اللفظ في غير ما وضع له مَبْنِيٌّ على أنَّ الألفاظ موضوعة لمعاني.
ومن الذي وَضَعَ المعنى أو اللفظ للمعنى؟ من الذي وضع؟
يقولون العرب وَضَعَتْ.
التعريف الأول -وهو المشهور عند الأصوليين- المجاز نقْلُ اللفظ من وضع أول إلى وضع ثاني.
يعني أنَّ العرب وضعت للألفاظ شيئاً ثم نقلته من الوضع الأول إلى الوضع الثاني.
هذا التصور مبني على خيالٍ في أصله.
وهو أنه يُطَالَب من عَبَّر هذا التعبير بأن يقال له: من الذي وَضَع الوضع الأول؟
هذا أَوَّلَاً في التعريف
لهذا لا تدخل مع الذين يبحثون في المجاز أصلاً، يعني في الغيبيات
أما في الأمور الأدبية، هذا الأمر سهل؛ يعني الخلاف الأدبي سهل.
لكن إذا أتى المجاز في الأمور الغيبية والصفات فَنَاقِشْهُ في التعريف.
الآن ما هو تعريف المجاز؟
استعمال اللفظ في غير ما وُضِعَ له، أو نَقْلُ اللفظ من الوضع الأول إلى الوضع الثاني.
هذا الوضع الأول والوضع الثاني كيف عرفنا أَنَّ هذا هو الوضع الأول؟
الجواب: لا سبيل إلى الجواب.
ليس ثَمَّ أحد يمكن أن يقول هذا اللفظ وُضِعَ لكذا، إِذْ معنى ذلك أَنَّ العرب اتفقت، عَقَدَتْ مُؤْتَمَرَاً، اجتمعت جميعاً وقالت: الآن نحدد لغتنا في الوضع الأول.
هذا السقف السماء وضعها الأول هو ما علا.
الأرض هي هذه هذا الوضع الأول.
السَّيْرُ، جَرَى، مَشَى، معناه كذا.
جَنَاحْ هُوَ لهذا الطائر، حَمَامْ هو لهذا الطائر، وهكذا.
فَيُتَصَوَّرْ من التعريف أنَّ العرب اجتمعت وجَعَلَتْ لكل لفظٍ معنىً في لغتها.
وهذا خيال؛ لأنّ من عَرَفَ ودرس نشأة اللغات لا يمكن أن يتصوّر أنَّ اللغة العربية نشأت على هذا النّحو.
لهذا نقول: أولاً التعريف غير صحيح، لأنَّ الوضع الأول يَحْتَاجُ إلى برهان لإِثْبَاتِ أَنَّهُ وَضْعٌ أول.
أَثْبِتْ لي أَنَّ هذا هو الوضع الأول ولا بأس.
ولا سبيل إلى الإثبات.
لهذا نقول: إنَّ المعاني في اللغة العربية كثيرٌ منها كُلِّيَّةْ.
وكلما ذهبت إلى المعنى الكلي كلما كنت أحْذَقْ وأَفْهَم للغة.
وهذا ما جرى عليه العالم المحقق ابن فارس في مقاييس اللغة، كتاب سماه (معجم مقاييس اللغة) جَعَلَ الكلمات لها معاني كلية ثم تندرج التفريعات تحت المعنى الكلي، وليس وضعاً أول ثم وضعاً ثانيا، وهذا حقيقة وهذا مجاز، ليس كذلك.
إذا تبين ذلك فنقول: لفظ التأويل ولفظ المجاز يُسْتَعْمَلَانِ كثيراً.
الظاهر: يقابله التأويل.
والحقيقة: يقابلها المجاز.
فيُقَال هذا حقيقة وهذا مجاز، ويُقَالْ هذا ظاهر وهذا تأويل.

(1/160)

ولا يقال في التأويل مجاز وللمجاز تأويل، لا، التأويل يختلف عن المجاز كما ذكرته لكم مراراً.
المجاز كتطبيق لأجل أن تفهم كيف يطبقون المجاز على قاعدتهم وكيف أنَّ هذا الكلام الذي طبقوه غير جيد غير صحيح.
يقولون مثلاً: الرحمة مجاز عن الإنعام.
طيب مجاز عن الإنعام يعني أنَّ لفظ الرحمة وضعته العرب للمخلوق للإنسان.
فلما أسْتُعْمِلَ في صفات الرب - عز وجل - نَقَلُوهُ من الوضع الأول إلى وضع ثانٍ وهو الإنعام لأنَّ العرب استعملت الرحمة بمعنى الإنعام.
فإذاً الرحمة تشمل رحمة الأم بولدها، ورحمة الوالد بولده، ورحمة الإنسان بمن يتعرض لشيء أمامه من المكروهات، وتشمل الإنعام.
رَحِمَهُ يعني أنْعَمَ عليه.
قالوا الإنعام هذا وضع ثاني والرحمة التي يجدها الإنسان في نفسه هذا الوضع الأول.
ففي صفات الرب - عز وجل - لا نقول إنه متصف بالرحمة لم؟
قالوا لأنَّ الرحمة لا تحصل إلا بضعف، إلا بانكسار، وهذا منزه عنه الرب - جل جلاله -.
فإذاً نقلوا من الوضع الأول إلى وضعٍ ثانٍ لعلاقة.
العلاقة بينهما هي مناسبة هذا لله - عز وجل -.
يعني الإنعام مناسب في هذا وفي هذا.
العلاقات عندهم في المجاز نحو ثلاثين علاقة، وأُلِّفَتْ فيها كتب، يعني من باب الذكر وليست مهمة.
طيب، عندكم الرحمة بمعنى الإنعام، والرحمة حينما فسرتموها قلتم الوضع الأول في الإنسان لماذا؟
الرحمة هذا اللفظ وُجِدَ مع الإنسان، أليس كذلك؟
وُجِدَ مع الإنسان، أحَسَّ بهذا الشيء الذي في نفسه وهذا الشيء سُمِّيَ رحمة.
فهل هذه الرحمة حينما وُضع لها هذا المعنى هي في لغة العرب أو هي في اللغات جميعاً؟
الجواب أنها في لغة العرب؛ يعني من حيث لفظ (رحمة) .
وأما المعنى المُشْتَرَكْ لهذه الصفة فهذا عام في جميع اللغات؛ يعني موجود في كل لغة ما يدل عليه.
اللغة هل تضع الأشياء محدودة أو كلية؟
اللغة المفروض فيها أنها تجعل الألفاظ للمعاني الكلية، لا لمعانٍ محدودة.
فنأتي للرحمة فنقول الإنسان عنده هذه الرحمة، وَجَدَ هذه الصفة في نفسه فَسَمَّاهَا رحمة.
لكن لا يوجد تعريف في أي كتاب من كتب اللغة للرحمة بتعريف جامع مانع محدود.
كذلك الرأفة، كذلك الوُد، كذلك المحبة، ونحو ذلك، فالمعاني النفسية هذه الموجودة في داخل نفس الإنسان هذه لا يوجد تعريف محدّد لها حتى في كتب اللغة.
إذاً فهي ليست موضوعة لما يحسُّهُ الإنسان، وهي إذاً موضوعة لمعانٍ كلّية تشمل هذه الصفة.
ولهذا نجد أنّ كل الصفات المعنوية لا يمكن تعريفها.
لو أتاك أحد وقال عرف لي هذه الرحمة التي في قلبك؟
لا يُحْسِنْ حتى هؤلاء الذين يَحْكُمُون بالمجاز وبالتأويل لا يُحْسِنُونَ أَنْ يُعَرِّفُوا الرحمة بشيءٍ جامعٍ مانع.
هات الرحمة بتعريف جامع؟
فيُفَسِّرْ الرحمة بأثر الرحمة، فيُفَسِّرْ الرأفة بأثر الرأفة، فيُفَسِّرْ المحبة بأثر المحبة.
لكن كل إنسان في أي لغة إذا طَرَقَ سمعه الرحمة هو يعرف مدلول الرحمة بما يجده في نفسه.
إذاً فالمعاني النفسية هذه التي هي ليست ذوات هذه كليات، والكليات ليست مفردات، الكليات للجميع.
فإذاً جَعْلُ الكلية اللغوية مُفْرَدَاً في حال الإنسان، وجَعْلُ هذه المفْرَدَةَ وضْعَاً أول هذا لاشك أنه ليس له دليل في اللغة وليس له أيضاً برهان وهو تَحَكُّم.
فإذاً لكل شيء يناسبه.
إذا قلت للعربي رحمة الطير، الطير حينما رَحِمَ، هل كانت الرحمة في الإنسان واستعار للطَّيْرِ الرحمة؛ أي جَعَلَهَا في الطير مجازاً؟
الجواب: لا، يقول لا، الطير فيه رحمة، طيب هذا المعنى الكلي بين الطير والإنسان هل كان في الوضع الأول خاصَّاً بالإنسان ثم عُدِّيَ أو كان للجميع؟
فإن قال للإنسان وحده فإنه لن يقوله؛ لأنه لا يُسَلَّمْ له.
وإن قال للإنسان والطير وللحيوان فيما يَرْحَمْ، قيل له فإذاً العرب وضعت هذا اللفظ بالوضع الأول للجميع لهذين فقط، أو وضعت كُلِّيَّة فَطُبِّقَتْ على الإنسان والحيوان وعلى الطير؟
فَمُؤَدَّى الأمر أَنَّ هذه الكلمات مبنية على برهانين:
1 - البرهان الأول:
معرفة نشأة اللغات، وأنَّ الوضع الأول للأشياء في الإنسان أو في الطير فقط أنَّ هذا غير جارٍ؛ لأنه ما يُتَصَوَّرْ -كما قلت لك خَيَالٌ أنَّ العرب اجتمعت ووضعت هذه الأشياء على هذا النحو-.
2 - البرهان الثاني:
أن يُقَال المعاني الكلية المشتركة هذه لها تعريف عام لُغَوِي، وإذا كان لها تعريف عام، ووجودها في الإنسان تمثيل، ووجودها في الطير تمثيل ووجودها في الأم من الحيوان لولدها تمثيل، وهكذا، فإذاً القضية الكلية أو التعريف الكلي لا يُسَلَّط عليه المجاز بالأمثلة.
هذه القضية كبيرة بلا شك، ولابد منكم لمن أراد التحقيق في علوم العقيدة وفي علوم اللغة أن ينتبه إلى هذه المسألة؛ وهي نشأة اللغات.
كيف نشأت اللغات؟
كيف نشأت اللغة العربية؟
في اللغة العربية أتى العرب موجودون فكانت أمامهم لغة؟
لا، الأسماء عُلَّمها آدم {وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا} [البقرة:31] .

(1/161)

هذه الأسماء هل كانت باللغة العربية؟
لا، كانت بلغة، ثم بعد ذلك تداخل أولاد آدم تنوعت لغاتهم، اكتسبوا أشياء من الأصوات، اكتسبوا أشياء من الرؤية.
كلمة كانت بسبب الصوت مثلاً.
مِثْلْ كلمة جَرَّ، جَرَّ هذه أنْتَ لو حَمَلْتَ جذع شجرة تحتاجه في إيقاد النار، تأتي به من مكان بعيد عن المكان الذي تطبخ فيه، تسمع صوته في الأرض بهذه الكلمة جَرْرْرْرْ، فتسمع هذه.
مثل كلمة خرير؛ خرير الماء هذا الصوت.
مثل كلمة وسوسة الصوت هذه الوسوسة مأخوذة بالسمع.
إذاً اللغة تَشَكَّلَت من أشياء، ومَنْ دَرَسَ نشأة اللغات يقول:
إنَّ البرهان على الوضع الأول الذي أعْتُمِدَ عليه بالمجاز ممتنع.
وأنا أريد الحقيقة من باب طلب الحق أن يأتي باحث ممن يبحث في اللغة ويُثبت لي هذا الوضع الأول كيف جاء؟ كيف تواضعت العرب على أنّ الكلمة بهذا المعنى في الإنسان المحدَّدْ أو في الحيوان إلى آخره.
خذ مثلا كلمة جناح.
جناح في اللغة فيها دِلَالَة على المَيْلْ، ميل واستطالة في الميل؛ يعني مَالَ وثَمَّ زيادة واستطالة في الميل، ليس ميلاً خفيفاً لكن فيه استطالة، لهذا قال {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا} [الأنفال:61] ، {لَا جُنَاحَ عَلَيْكُمْ} [الممتحنة:10] ؛ يعني لا إثم عليكم لأنَّ الإثم ميل واستطالة.
إذاً فتسمية جناح الطائر بجناح، هل هو لأنهم أطلقوا على هذا الجزء؛ يعني قَسَّمُوا الطائر إلى أجزاء، وقالوا هذا سَمُّوهُ جناح، أو هو لمعْنىً كلي موجود قبل وَجَدُوهُ في هذا الجزء من الطائر فَسَمَّوهُ بِهِ.
هم عندهم الميل، رأوا أَنَّ جناح الطائر فيه استطالة وميل، يمتد يستطيل ويميل إلى آخره، نفس الجناح، لكن جسم الطائر ثابت، لكن هذا الذي يذهب ويجيء هذا الجناح، فسمّوا هذا الجناح بهذا الاسم.
طيب جاء في الإنسان: الإنسان فيه أيضاً شيء يميل وهو اليد، فاليد تميل.
إذاً اليد أيضا جناح، ولذلك قول الله - عز وجل - {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ} [الإسراء:24] ، كما قال المفسرون اخفض لهما جناحك الذليل، ليست استعارة وليست مجازاً وإنما اليد جناح؛ لأنها فاعلة وتذهب وتجيء، ولهذا قال - عز وجل - في قصة موسى عليه السلام {وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنْ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ} [القصص:32] .
{وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنْ الرَّهْبِ} الجناح ما هو؟
اليد ليست استعارة لأنها المعنى الكلي.
إذن في هذه المسائل تطول.
يعني العنق سُمَّيَ عنق يعني هكذا أم ثَمَّ معاني نشأت منها اللغات ثم تَوَسَّعَتْ؟
لهذا نقول اللغة كليات جاءت أمثلة عليها تطبيقات في الواقع، قواعد عامة.
لهذا من عَرَفَ أَقْيِسَةَ اللغة فَهِمَ حقيقتها، أما وجود وضع أول يُبْنَى عليه المجاز فهذا غير ممكن.

(1/162)

الأسئلة
س1/ لو ذكرتم كتباً تكفي طالب اللغة تتحدث عن نشأة اللغات؟
ج/ نشأة اللغات فيها كتب كثيرة ليست سليمة؛ يعني لم أر كتاباً سليماً في جملة تفاصيله، لأنه لا يخلو كل باحث من خلفيات عنده ومُقَرَّرَات سابقة تسيطر عليه في بحثه ذاك.
لكن من أحسنها أو مما يطلعك على ذلك كتاب اسمه (مولد اللغة) للشيخ مصطفى الغلاييني وثَمَّ كتب أخرى.
س2/ أول درس لي في العقيدة هو هذا الدرس في الطحاوية ولم أدرس الواسطية وغيرها، فبماذا تنصحني؟
ج/ إذا كان هذا أول درس فصعب؛ لأنه راعيت في هذا الشرح من انتقل معنا من الواسطية إلى الطحاوية لذلك يُذكَرْ أشياء فيها مباحث لم تذكر فيما قبل؛ ما نكرر المعلومات تماما، إنما نزيد بعض المسائل.
فأنا أوصي الأخ الذي هذا أول درس له أن يبتدئ مع أحد أهل العلم في كتاب لمعة الاعتقاد، وينتقل منه إلى الواسطية، ثم بعد ذلك ينتقل إلى شرح الطحاوية.
س3/ هل اللغات توقيفية أم اصطلاحية؟
ج/ فيها عدَّة أقوال والصحيح أنَّ الأسماء المطلقة توقيفية، الأسماء اللغوية بدون أن نقول بلغة فلان، بلغة العرب، أو باللغة السريانية، وهكذا.
الأسماء مطلقاً توقيفية لقوله تعالى {وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا} [البقرة:31] أمَّا بعد ذلك التداخل والتوسع، فما يوجد برهان واضح، واللغة تنمو، وإذا كان المعنى الكلي موجود فكل ما يُذْكَر مثال لأنَّ المعنى الكلي يختلف باختلاف الإضافة.
مثلا عندك السمع، السمع هذه كلمة عامة، صحيح، السمع معروف لو أردت أن تعبر عن السمع تقول إدراك المسموعات واضح، وأيضا فيه إشكال لأنك رجعت بتعريف السمع إلى المسموع، واضح، المسموع رجعنا بالمسموع إلى السمع، صار فيه دور، لذلك لا يصح تعريفاً على طريقة المناطقة وإنما هو تقريب، إذا قلنا السمع إدراك المسموعات، سمع الإنسان يصح أن يطلق عليه سمع، سمع البعوضة يصح أن يطلق عليه سمع، الإنسان في سمعه تلحظ فيه أذن، وفيه صماغ، وفيه الغضاريف الزائدة هذه التي يتلقى بها، هذا وسيلة حصول السمع؛ لكن البعوضة ما فيها شيء عندها سمع.
فإذن الكلية الحاصلة وهو إدراك المسموع موجود، لكن تمام المعنى بالنسبة للإنسان يناسب ذاته، الكيفية مختلفة، ما يناسب البعوضة أو الذبابة من السمع يناسبها بقدْرها، آلة السمع عندها مختلفة عن آلة السمع عندنا، البصر في بعض الحيوانات تبصر بإيش؟ بالذبذبات أو لا؟ يعني بإرسال الأصوات، يعني عندها إحساس آخر قلنا تبصر؛ لأنها تدرك المبصرات، إذا جاءت للشيء مالت عنه، وهي ليس لها ما تبصر.
إذاً كيف الاتصاف بالصفة، كيفية الاتصاف بالصفة، هذا لا يجوز أن يُجْعَلَ حَكَمَاً على المعنى الكلي، فالمعنى الكلي ما يشمل هذه الصفات المشتركة بين الكائنات، بل المعاني المشتركة العامة، هي تأتي في الإنسان تطبيقا، يطبقها على نفسه، يطبقها على الحيوان، وإنما تختلف من حيث كمال المعنى ومن حيث الكيفية مثل ما مثلت لك.
ولهذا قال طائفة من أهل العلم في قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، أنَّ الله - عز وجل - نَبَّهَ على السمع والبصر في هذا لأجل اشتراكه بين كل الكائنات الحية، الكائنات الحية لها سمع ولها بصر ومع ذلك أثبته لنفسه مع قاعدة {لَيْسَ كَمِثْلِهِ شَيْءٌ} لأنَّه موجود ووَصَفَ الله به نفسه، فمعنى ذلك أنه إثبات صفة لا إثبات مشابهة أو كيفية.
س4/ هل يصح إطلاق لفظ العارف أو قاضي القضاة على العَالِمْ؟
ج/ أما لفظ العارف فلا بأس به، استعمله أئمتنا في بعض كلامهم، قال بعض العارفين، قال فلان العارف بالله، على قلة، والأحسن أن يترك.
وأما لفظ قاضي القضاة فهو محرم؛ لأنَّ قاضي القضاة هو الرب جل جلاله.
س5/ ما رأيكم في من قال ليس لله مكان؟
ج/ هذا باطل، المكان ما يُطْلَقْ ولا يُنْفَى لأنه ما جاء في الكتاب والسنة، وإنما نقول الله - عز وجل - مستوٍ على عرشه بما وصف به نفسه.
هذا وصلى الله وسلم وبارك على نبينا محمد. (1)
__________
(1) انتهى الشريط الثاني عشر.

(1/163)

: [[الشريط الثالث عشر]] :

الحمد لله والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
الأسئلة:
س1/ ما معنى هذه العبارة: لا يُستعمل في العلم الإلهي قياس تمثيلي أو شمولي وإنما يستعمل قياس الأَوْلى.
ج/ هذه الأقيسة الثلاث مستعملة عند المناطقة:
- قياس التمثيل.
- وقياس الشمول.
- وقياس الأولى.
والتمثيل والشمول يقتضي الاشتراك في الجنس؛ لأنَّ المثال هو أحد أفراد الجنس، وأمَّا القياس الذي يصح أن يُطَبَّقَ في صفات الله - عز وجل - وفيما يليق به جل جلاله وهو قياس الأولى.
يعني أن يقال كُلُّ كمال في المخلوق فالله - عز وجل - أوْلَى به؛ لأنَّ الله سبحانه متصف بصفات الكمال المطلق، وإذا في المخلوق نوع كمال يناسبه فالله - عز وجل - له الكمال المطلق.
مثاله: الغِنَى كَمَالٌ في حق المخلوق -يعني عند الناس-، وكذلك سلامته في حكمته وإدراكه، وهذا كمال في حقه، كذلك قدرته كمال في حقه، كذلك سمعه وبصره وسلامة آلاته هذا كمالٌ في حقه، وهكذا، فهذه الصفات التي في المخلوق التي تكون فيه كمال، فهي تُثْبَتُ لله - عز وجل -؛ لأنَّ الله سبحانه أولى بالكمال، وأولى بنَفْيِ النقص عنه - عز وجل -.
ومن الأمثلة التي تُشْكِلْ على بعض الناس في هذا الباب هو أَنْ يُقَال أنَّ الله - عز وجل - نَفَى عنه الولادة، فقال {لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص:3] ، فليس له ولد لأنه غير محتاج إليه، والمخلوق الولد في حقه كمال؛ إذ العقيم ليس بكامل عند الناس.
وهذا ليس مُتَّجِهَاً ولا مُعَارِضَاً للقاعدة؛ لأنَّ المخلوق صار الولد في حقه كمالاً لحاجته إليه، فهو يستكثر بالولد ويستقوي به لحاجته إليه؛ لأنه قد ينتفع منه بأنواعِ الانتفاع، والولد في حق المخلوق نقص، ولهذا يُنْفَى عن الله - عز وجل -، وليس كمالاً كما قد يُظن.
المقصود أنَّ عبارات (القياس التمثيلي، والقياس الشمولي، وقياس الأَوْلى) من عبارات المناطقة أصحاب المنطق وعلم الكلام، ولا يصح استعمالها عند أهل السنة والجماعة إلا في قياس الأوْلى دون غيره.
س2/ ذكر أحد طلبة العلم أنَّ التوراة الإنجيل والزبور ليست كلها محرفة؛ بل أغلبها، لذا اختلف العلماء في مس الجنب لها، ويجوز الحلف بها؛ لأنها من كلام الله، وكلام الله عز وجل صفة من صفاته.
السؤال: هل هذا الكلام صحيح؟ وهل يجوز الحلف بالتوراة والإنجيل والزبور؟ أرجو التوضيح.
ج/ أولاً التوراة والإنجيل والزبور التي أُنزِلَتْ على موسى وعيسى وداوود هذه كلام الله - عز وجل -؛ لكن هذا المُنَزَّل على هؤلاء الأنبياء الموجود الآن لا يُتَيَقَّنْ أنَّهُ ذلك المنزل؛ بل قد يكون الموجود اختلط به كلام الله - عز وجل - وكلام علمائهم وزيادات باطلة من التحريفات، والعلماء اختلفوا هل وقع التحريف في هذه الكتب من جهة المعنى أو من جهة الألفاظ؛ يعني هل حُذِفَتْ بعض الأشياء وأُبْدِلَتْ بأخرى وحُرِّفَتْ بنقص، بحذف، ثم زيادة أشياء من كلام الناس، أم كان التحريف في المعنى فقط، فهم حَرَّفُوا من جهة المعنى مع بقاء الأصل، على ثلاثة أقوال لأهل العلم.
والصواب منها أنَّ التوراة والإنجيل فيها وفيها:
- فيها ما هو من كلام الله.
- وفيها ما هو من إضافات الناس الباطلة.
- وفيها ما حُرِّف لفظه. .
- وفيها ما حُرِّف معناه.
اجتمعت فيها كل أنواع التحريف؛ تحريف اللفظ وتحريف المعنى وترك الأحكام، وهذا له تفاصيل في محلها.
س3/ ما المراد بالغِل في قوله تعالى {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47] ؟
ج/ الغل هو الحقد والضغينة التي تتخلل النفس والفؤاد، وأصل هذه المادة في اللغة -مادة غلّ- لما يكون مُتَخَلِّلَاً للشيء، ولهذا قيل للغُل الذي يُغَلُّ به -تُغَلُّ به الرقبة- {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا} [يس:8] سُمِّي غُلاًّ لأنَّ الرقبة تتخلله وهو أيضاً يتخلل الرقبة يحيط بها، وكذلك يقال أيضاً للماء الذي يجري بين السواقي من هذه المادة، ويسمى الماء الغليل وأشباه ذلك.
فالمقصود أنَّ هذه المادة تدور على التغلل، وعلى التسلل، فلهذا الحقد والضغينة إذا كانت مُتَسَلِلَةً في النفس محيطة بها سميت غِلًّا، كما قال هنا {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ} ، ويدعو أهل الإيمان ربنا {لَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر:10] ، فأهل الجنة ليس في قلوبهم غل ولا حسد ولا ضغينة؛ بل هم أحباب متآخون.

(1/164)


قوله: ومن لم يتوق النفي والتشبيه زل ولم يصب التنزيه، قوله: فإن ربنا - عز وجل - موصوف بصفات الوحدانية، منعوت بنعوت الفردانية، ليس في معناه أحد من البرية، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَمَنْ لَمْ يَتَوَقَّ النَّفْيَ وَالتَّشْبِيهَ زَلَّ وَلَمْ يُصِبِ التَّنْزِيهَ
________________________________________________
هذا رد على الطائفتين: طائفة المؤولة المحرّفة وطائفة المجسمة.
المجسمة شَبَّهُوا، والمُأوِّلَة أو المُحَرِّفَة نَفَوا.
فهؤلاء نفوا الصفات والمجسمة مثَّلُوا، فمن كان مُمَثِّلَاً أو مُحَرِّفَاً فقد زَلَّ ولم يصب التنزيه.
ولهذا نقول: إنَّ قوله (وَمَنْ لَمْ يَتَوَقَّ النَّفْيَ وَالتَّشْبِيهَ) أنَّ هذا تحذير حتى للمُوَحِّدْ.
لا يخطر ببالك أنَّ الله - عز وجل - في صفته ثَمَّ مُشَابَهَة بينه وبين صفة الخلق، وكل ما خطر بباك فالله - عز وجل - بخلافه، لا من جهة تمام الصفة ولا من جهة الكيفية، وإنما نثبت كمال الصفة، الكمال المطلق؛ لكن كيف هذا الكمال حدود هذا الكمال؟ لا نستطيع ذلك.

قال رحمه الله (وَمَنْ لَمْ يَتَوَقَّ النَّفْيَ وَالتَّشْبِيهَ زَلَّ وَلَمْ يُصِبِ التَّنْزِيهَ)
هذه العبارة مُقَرِّرَةْ لقاعدة عامة من قواعد أهل السنة والجماعة: أنَّ صفات الرب - عز وجل - يجب أن لا يُسَلَّطَ عليها النفي، ولا أن يُعْتَقَدَ فيها التشبيه؛ بل يجب على المسلم في إثباته للصفات أن يَتَوَقَّى نفيها بدرجاته، وأن يَتَوَقَّى التشبيه؛ فلا يُثبِتْ مُشَبِّهاً ولا ينفي مُعَطِّلاً.
قال (زَلَّ وَلَمْ يُصِبِ التَّنْزِيهَ) لأنه ليس على الطريق الحق، فكلّ من تَعَرَّضَ للصفات بنفي أو بتشبيه فإنّه ليس بموحّد.
قال (لَمْ يُصِبِ التَّنْزِيهَ) يعني لم يُصِبْ التوحيد وتنزيه الرب - عز وجل - عمّا لا يليق بجلاله وعظمته.
وهذا الأصل معلوم في الكتاب والسنة في مواضع كثيرة:
منها قول الله - عز وجل - {قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4) } [الإخلاص] .
وقال سبحانه {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم:65] .
وقال أيضا - عز وجل - {وَلَهُ الْمَثَلُ الْأَعْلَى} [الروم:27]ـ.
{لَهُ الْمَثَلُ الْأَعْلَى} يعني له النعت الأعلى والوصف الأعلى.
و {هَلْ تَعْلَمُ لَهُ سَمِيًّا} يعني يُسَامِيه يُمَاثِلُهُ يُشَاِبُهُه في كمال أسمائه وما تضمنته من الصفات، فهو سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] .
إذا تبين لك هذا المعنى العام لهذه الجملة فقوله (النَّفْيَ) و (التشْبِيهَ) و (التنْزِيهَ) هذه ألفاظ تحتاج إلى شرح، ونتناولها في مسائل:
1 - (النفي) :

(1/165)

[المسألة الأولى] :
أنَّ النفي يشمل أشياء:
- أَنْ ينفي صفات الله - عز وجل - كلها.
- أو أَنْ ينفي أكثرها.
- أو أَنْ ينفي بعضا منها
@ فالذين نفوا كل الصفات هم الجهمية.
@ والذين نفوا أكثر الصفات هم المعتزلة والكلابية والأشاعرة والماتريدية.
@ والذين نفوا بعض الصفات طوائف كثيرون من المفسرين ومن شُرَّاح الأحاديث، يَغْلَطُونَ فيُثْبِتُونَ في موضع ويناقضون أنفسهم فينفون في موضعٍ آخر.
فإذاً النفي من جِهَةِ أصله فيه هذه الدرجات، والدرجة الأخيرة وهي نَفْيُ بعض الصفات فأكثر ما يَغْلَطُ فيه من غَلِطَ من المفسرين وشُرَّاح الحديث في الصفات التي هي من جهة صفات الأفعال.
وهذه يعني الصفات الاختيارية مثل: الرضا والغضب والنزول والمَقْتْ والأَسَفْ وأشباه ذلك من الصفات.
فالصفات الاختيارية قَلَّ من ينْهَجُ فيها منهج السّلف الصالح؛ وذلك لأنَّ الباب بابٌ واحدٌ في الصّفات الذّاتية وفي الصّفات الفعليّة.

(1/166)

[المسألة الثانية] :
- النفي تارَةً يَتَوَجَّهْ لأصل الصفة.
- وتارَةً يَتَوَجَّهْ لظاهر الصفة.
- وتارَةً يَتَوَجَّهْ لكيفية الصفة.
- وتارَةً يَتَوَجَّهْ إلى معنى الصفة.
1 - المرتبة الأولى توجهه لأصل الصفة: ينفي أَصْلَاً اتصاف الله - عز وجل - بالسمع، ينفي أَصْلَاً اتصاف الله - عز وجل - بالحكمة، ينفي أَصْلَاً اتصاف الله - عز وجل - بالعلم، وهكذا.
2 - المرتبة الثانية توجهه لظاهر الصفة: فيقولون نثبت الصفة لكن ظاهرها غير مراد، كيف؟
يقولون: نثبت الاستواء لكن ليس على ظاهره، فالاستواء له معنى غير المعنى الظاهر المتبادر منه، له معنى آخر.
وهؤلاء على فرقتين:
- منهم من يقول: المعنى كيت وكيت.
- ومنهم من يقول: المعنى لا أحد يعلمه.
فأما الأوّلون فهم المؤولة.
وأما أصحاب القول الثاني فهم أهل التجهيل الذين يسميهم العلماء المُفَوِّضَة، يُثْبِتُونَ لكن يُفَوِّضُونَ كل الصفة لله - عز وجل -، لا يعلمون لها معنى، ولا يعلمون لها كيفية، جميع الصفة منفية؛ يعني مثبتة لكن منفي العلم بها.
3 - المرتبة الثالثة توجُّهُهُ لكيفية الصفة: هذا النّفي الذي يَتَّجِه إلى كيفية الصفة هذا واجب، وهو منهج أهل السنة والجماعة فإننا ننفي العلم بالكفية؛ لأنَّ الله سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، فنُثْبِتْ الصفة مع نفينا للكيفية.
وهذا المعنى ليس مراداً في قوله (وَمَنْ لَمْ يَتَوَقَّ النَّفْيَ) ؛ بل هذا نَفْيٌ واجب وهو أن نَنْفِي عِلْمَنا بالكيفية.
فالكيفية لا يعلمها إلا الله - عز وجل -، كما قال - عز وجل - {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} [آل عمران:7] .
4 - المرتبة الرابعة توجُّهُهُ لمعنى الصفة: والنفي المتجه للمعنى هذا يُثْبِتُ كثيرون الصفة لكن ينفون المعنى؛ يقولون ليس لها معنى، ليس لها معنى مطلقا؟
فاسم الرحيم هو العليم، والرحمة هي العلم؛ لكن لَمَّا تَعَلَّقَتْ إرادة الله بالمُعَيَّن فَرُحِمَ سُمِّي هذا التَّعَلُّق رحمة، لما تَعَلَّقَتْ به قُدْرَة سُمِّيَ ذلك قدرة إلى آخره.
فيقولون هي من جهة قيامها بذات الرب - عز وجل - شيء واحد، ولذلك ننفي أن يكون لهذه الصفات معاني متعددة، وهذا يشترك فيه جملة من أصحاب المذاهب المختلفة.
فقوله إذاً (وَمَنْ لَمْ يَتَوَقَّ النَّفْيَ) يدل على أنَّ ترك النفي مطلوب وواجب، وهو ألا تُنْفَى أصل الصفات، وألا يُنْفَى الظاهر، وألا يُنْفَى العلم بالمعنى؛ بل يُنْفَى شيء واحد وهو الكيفية دونما سواها.
2 - (التَّشْبِيهَ) :
التشبيه مصدر شبَّهَهُ بغيره تَشْبيهَاً، أو شَبَّهَ الشيء بكذا تشبيهاً.
فالتشبيه: هو جعل المخلوق مشابهاً لله - عز وجل -، أو جعل الله - عز وجل - مُشَابِهَاً في صفاته للمخلوقات.

(1/167)

[المسألة الثالثة] :
التشبيه مراتب أيضا:
1 - فالمرتبة الأولى التشبيه الكامل وهو المساوي للتمثيل:
يعني أن يقول يده كيدي، كقول المجسمة والعياذ بالله، وصورته كصورتي والعياذ بالله، وأشباه ذلك، فهذا تشبيه كامل؛ يعني شَبَّهَ الله - عز وجل - بالمخلوق من جهة الصفة في الكيفية وفي المعنى.
وهذا كفر بالله - عز وجل - {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} والمُشَبِّهُ يَعْبُدُ صَنَماً، الممثل يَعْبُدُ صنماً.
فهو تَخَيَّلَ في نفسه صورة للرب - عز وجل - فجَعَلَهَا عليه.
وهذا كما قلنا لكم لا يمكن أن يكون لله - عز وجل - في ذاته وصفاته شيء يَتَخَيَلُهُ العبد أو يتصوره؛ لأنَّهُ كل ما خطر ببالك فالله - عز وجل - بخلافه، كل ما جاء في بالك فالله ـ بخلافه.
لأنَّ المعرفة واستقبال المعارف والإدراكات في الإنسان ستأتي شيئاً فشيئاً.
وهو أصلاً جاء من غير إدراك.
والله - عز وجل - جعل له السمع والبصر والفؤاد ليدرك.
فإذاً كل المُدْرَكَات في الإنسان مَجْلُوبَةٌ له من واقع ما رَأَى، ومن واقع ما سمع، أو من واقع ما قارن.
والشيء الذي لم يره ولم يسمعه وليس ثَمَّ ما يُقَارَنُ به، فكيف تحصل له معرفته؟
ولذلك تجد أنَّ الإنسان لا يمكن أنْ يَتَصَوَرْ شيء ما رآه أو رأى مثيلاً له أو رأى ما يُقَاسُ عليه؛ ما يجتمع هو وإياه في أشياء.
ما يمكن أن يتصوَّرَ شيء لم يره أصلاً أو لم ير مثيلا له.
لكن لو رأى ما يُقَاسُ عليه ممكن، لو رأى مثيلاً له ممكن.
مثلا تقول الإنسان الياباني مختلف في صورته عنَّا لكن يبقى التَخَيُّلْ العام عندك أنه ما دام أنه إنسان فهو على هذه الصفة.
تقول مثلا الخبز في بلدٍ له شكل غريب، أنت لا تتصور هذا الشكل لكن تعرف الخبز ما هو من حيث الصفة؛ لأنك تعرف أنَّ ذاك سيكون في مادته مشابِهَاً لهذا الذي عرفته.
لو ذُكر لك شيء غريب، مثلا في بلد من البلاد رأينا بناءً عجيباً جداً، ممكن أن تتصور البناء على نحو ما إذا كنت رأيت شبيهاً له أو ما يقاس عليه؛ أو مُرَكَّبَات هذا البناء وطريقة البناء وأنه أَدْوَار مثلاً.
مَثَلَاً: شُرِحَ لك عن الأهرامات من صفتها كذا وكذا، يمكن أن تتصور لأنَّكَ رأيت مثيلاً له، رأيت ما يُقَاسُ عليه، رأيت ما يمكن أن تُعْقَدَ مقارنة فتصل على نوع إدراكٍ لذلك.
أما الرب - عز وجل - وتقدست أسماؤه وصفاته فلا يقاس بخلقه ولم يُرَ مثيلاً له - عز وجل - ولا يُقَارَنْ بشيء، ولذلك كل ما يخطر في البال إنما هو من جَرَّاءِ إدراكات مختلفة لا يمكن أن يكون منها حقيقة الرب - عز وجل -.
ولهذا كل ما خطر في بالك فالله - عز وجل - بخلافه، فإذا استرسل مع هذا وشَبَّهْ فإنّه يعبد صنماً.
يعني تَخَيَّلَ في نفسه صورة وهيأ له إلهاً يكون على نحو ما فَعَبَدَهُ.
ولهذا قال أئمة السلف (المشبه يعبد صنماً والمعطل يعبد عدماً) .
هذا التشبيه الكامل هو التّمثيل
وهذا التمثيل أو التشبيه:
- قد يكون في الذات بأجمعها.
- وقد يكون في صفة من الصفات.
قد يقول: الله ـ مثلي، على صفتِي -والعياذ بالله- وهذا كفر.
أو يقول: يده كَيَدي، وسمعه كسمعي، وعينه كعيني وأشباه ذلك وهذا أيضا كفر بالله - عز وجل -.
2 - المرتبة الثانية التشبيه في بعض الصفة، لا في الكيفية ولكن في المعنى:
فيقول: الكيفية لا نعلمها لكن معنى الصفة في الله - عز وجل - هو معناها في المخلوق.
وهذا أيضاً مما ينبغي تَجَنُّبُه؛ لأنَّ صفة الرب - عز وجل - معناها في حقه كامل لا يعتريه نقص من وجه من الوجوه، وأما في المخلوق فهو فيه الصفة ولكنها ناقصة تناسب نقص ذاته.
ولهذا يقال في مثل هذا: إنَّ الله - عز وجل - له الكمال المطلق في صفة السمع، والمخلوق متصف بالسمع، أو تقول لله - عز وجل - سمع وللمخلوق سمع وليس السمع كالسمع؛ يعني في أصل المعنى موجودٌ سمع وسمع؛ لكن في تمام المعنى وكماله مختلف ليس الاتصاف في الله - عز وجل - مثل الاتصاف في المخلوق.
3 - المرتبة الثالثة تشبيه العكس وهو تشبيه المخلوق بالخالق والعياذ بالله:
وتشبيه المخلوق بالخالق، يعني أن يَجْعَلَ للمخلوق صفة من صفات الله - عز وجل -.
مثل أن يُغِيثْ أو أنَّهُ يسمع وهو غائب، أو أنَّ له قدرة أو أنَّ له تصرف في الكون أو أشباه ذلك.
وهذا كحال عُبَّاد الأصنام والأوثان والقبور وعُبَّاد عيسى والملائكة وعُبَّادْ الأولياء، كلهم على هذه الصفة، يجعلون للمخلوق بعض صفات الله - عز وجل -.
وهذا لاشك أنه تشبيه وهو في حد ذاته من جهة التشبيه كفر لمن اعتقده.
فمن وَصَفَ المخلوق بصفة الله - عز وجل - من تصريف الكون أو يقولون فلان من الأولياء له ربع الكون يتصرّف فيه أوله نصف الكون يتصرف فيه، أو فلان المَلَكْ له التَّصَرُّفْ في الملكوت بنفسه فَيُطْلَبْ منه ويُسْتَغَاثْ به ويُسْأَلْ أو يُلْجَأْ إليه ونحو ذلك، من الأموات أو من الغائبين.

(1/168)

فكل هذا تشبيه للمخلوق بالخالق وتمثيل للمخلوق بالخالق وهو شرك بالله - جل جلاله -.
لهذا لم يُطلق أكثر السلف نفي التشبيه، وإنما أطلقوا نفي التمثيل؛ لأنَّ الله - جل جلاله - قال {لَيْسَ كَمِثْلِهِ شَيْءٌ} .
ولفظ التشبيه لم يرد فيه النفي في الكتاب ولا في السنة فيما أعلم، وإنما ورد لفظ التمثيل {لَيْسَ كَمِثْلِهِ شَيْءٌ} .
وفرق ما بين التمثيل وبين التشبيه:
- فالتمثيل: معناه المساواة هذا مثل هذا؛ يعني يساويه في صفة أو في صفات.
- أما التشبيه فهو من التَّشَابه، وقد يكون التشابه كاملاً، فيكون تمثيلاً، وقد يكون التشابه ناقصاً فيكون في كلّ المعنى أو في أصل المعنى على نحو ما فَصَّلْتُ لك (1) .
فإذاً إذا قيل لا نُشَبِّه فلا يندرج في ذلك إثبات أصل المعنى، يعني التشابه في المعنى.
لأنه لا يستقيم إثبات الصفات إلا بمشابَهَةٍ في المعنى، ولكن ليس مُشَابَهَة في كل المعنى، ولا في الكيفية؛ لأن هذا تمثيل.
* فلهذا لا يُطلق النفي للتشبيه، لا نقول التشبيه منتفيا مطلقاً، كما يقوله من لا يحسن، بل يقال التمثيل منتفٍ مطلقا.
أما التشبيه فنقول: التشبيه منتف؛ فالله ـ لا يماثله شيء ولا يشابهه شيء.
وينصرف هذا النفي للتشبيه في الكيفية أو في تمام المعنى في كماله.
3 - (التنزيه) :
(التَّنْزِيهَ) يعني تنزيه الرب - عز وجل - عما لا يليق بجلاله وعظمته.
قال (لَمْ يُصِبِ التَّنْزِيهَ) فالذي لم يَحْذَرْ النفي ولم يَحْذَرْ التشبيه، فإنه يَزِلُّ ولن يصيب تنزيه الرب - عز وجل - عما لا يليق بجلاله وعظمته.
والتنزيه هو التسبيح؛ فمعنى ذلك أنَّ من نَفَى أو شَبَّهَ فإنَّهُ لم يُسَبِّح الله - عز وجل - كما يليق بجلاله وعظمته.
لأنَّ معنى سبحان الله هو: تَنْزِيهَاً لله، والكون كله يردد سبحان الله وبحمده، {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44] .
فإذن من الواجب أن يُنَزَّهْ الله - عز وجل - عما لا يليق بجلاله وعظمته.
ولهذا نقول: إنَّ اتقاء النفي والتشبيه هو طريق التنزيه والتسبيح الحق لله - عز وجل -.
فالمعتزلة الجهمية والمبتدعة من الأشاعرة والكلابية وسائر الطوائف التي نفت بعض الصفات هؤلاء لم يُنزِهُوا الرب - عز وجل - عن ما لا يليق بجلاله وعظمته بل وقعوا في شيءٍ من عدم التنزيه.
لذلك قال (وَلَمْ يُصِبِ التَّنْزِيهَ) يعني لم يُنَزِّهْ سواءً أَكَانَ مُرَادُهُ التنزيه فَأَخْطَأَ أو هو في الحقيقة لم يُنَزِّهْ؛ لأنه ما نَزَّهَ الله - عز وجل - عما لا يليق بجلاله وعظمته؛ لأنَّ الله سبحانه له الكمال المطلق في الاتصاف بالصفات.
فمن لم يثبت جميع الصفات، فهو لم يُثْبِتْ الكمال المطلق، فمعناه أنَّهُ نقص حمده لله - عز وجل - ومعنى ذلك أنه لم يُنَزِّهْ الله - جل جلاله - عما لا يليق بجلاله وعظمته.
وهذه الجملة عظيمة من كلام الطحاوي رحمه الله (وَمَنْ لَمْ يَتَوَقَّ النَّفْيَ وَالتَّشْبِيهَ، -يعني من سائر طوائف الضلال- زَلَّ وَلَمْ يُصِبِ التَّنْزِيهَ) وإن زَعَمَ أنه يُنَزِّهْ فإنه لم يُصِبْ، وهذا يكثر في المعطلة وفي المؤولة وفي النفاة، يقولون: نفينا وأوَّلنا وعَطَّلْنَا لأجل التنزيه.
وهذا يُرَدُّ عليهم بأنَّ ما فعلتموه هو وصف لله بالنقائص، وليس تنزيها للرب ـ.
__________
(1) راجع المسألة الثالثة (الشريط 1/ص 16)

(1/169)

ثم علل ذلك بقوله (فَإِنَّ رَبَّنَا - عز وجل - مَوْصُوفٌ بِصِفَاتِ الْوَحْدَانِيَّةِ، مَنْعُوتٌ بِنُعُوتِ الْفَرْدَانِيَّةِ، لَيْسَ فِي مَعْنَاهُ أَحَدٌ مِنَ الْبَرِيَّةِ.)
________________________________________________
هذا أخذه من قول الله - عز وجل - {قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4) } [الإخلاص] .
قوله {قُلْ هُوَ اللَّهُ أَحَدٌ} ، (أَحَدٌ) يعني واحد في أسمائه وفي صفاته وفي أفعاله، فليس له شريك في ملكه، وليس له مثيل في صفاته وأفعاله، وليس له ند في فردانيته وفي صَمَدانيته عز وجل.
ولهذا بعدها جاء بأنواع التوحيد قال {قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ} يعني الذي تَصْمُد إليه المخلوقات بأجمعها في طلب ما ينفعها ودفع ما يضرها.
فإذاً في قوله {اللَّهُ الصَّمَدُ} إثبات توحيد الإلهية.
قال {لَمْ يَلِدْ وَلَمْ يُولَدْ} وهذا فيه إثبات التفرد بالربوبية.
قال {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} وهذا فيه توحيد الأسماء والصفات، فلا أحد يكافئه ويماثله، فلذلك هو - عز وجل - أحد في أسمائه وصفاته وأفعاله جل جلاله.
قال (فَإِنَّ رَبَّنَا - عز وجل - مَوْصُوفٌ بِصِفَاتِ الْوَحْدَانِيَّةِ) يعني أَنَّهُ متوحد في صفاته.
(مَنْعُوتٌ بِنُعُوتِ الْفَرْدَانِيَّةِ) يعني أنَّ كل نَعْتْ يُنْعَتْ به الرب - عز وجل - على أساس أنه منفرد فيه، فهو سبحانه فرد في أسمائه وصفاته وذاته، فهو سبحانه وِتْرْ وفرد، وصفاته هو فيها سبحانه فَرْدْ فلا يماثله شيء ولا يشاركه فيها أحد - جل جلاله -.
إذا تبين لك ذلك فالصفة والنعت هنا غايَرَ بينهما قال (مَوْصُوفٌ بِصِفَاتِ الْوَحْدَانِيَّةِ، مَنْعُوتٌ بِنُعُوتِ الْفَرْدَانِيَّةِ) ، والصفة والنعت في اللغة متقارب.
وهو لم يُرِدْ التفريق ما بين الصفة والنَّعْتْ لأنَّ الله سبحانه له الصفات العلى وله النعوت العلى، له المثل الأعلى.
والصفة والنعت هي المثل في القرآن في قوله {وَلَهُ الْمَثَلُ الْأَعْلَى} [الروم:27] ؛ يعني له النعت والصفة العليا ـ، أما المخلوق فله الوصف الأدنى الذي يناسب ذاته الوضيعة الضعيفة المحتاجة.
صفات الرب - عز وجل - ونعوته تنقسم إلى أقسام باعتبارات مختلفة:
& فتنقسم باعتبار قيامها بالرب - عز وجل - إلى قسمين:
- إلى صفات ذات.
- وإلى صفات فعل.
@ القسم الأول صفات الذات: وهي التي لا ينفكُّ ربنا - عز وجل - عن الاتصاف بها، لم يزل موصوفَاً بها وهو متصف بها دائماً، مثل الوجه والعينين واليدين، مثل الرحمة والسمع والبصر، فإنَّ الله سبحانه لم يزل ذا وجه وذا سمع وذا بصر ـ، وكذلك في صفاته الذاتية، ومنها صفة الرحمة، فالله - عز وجل - متصف بصفة الرحمة وهي ملازمة له ـ.
@ القسم الثاني صفات الأفعال: وصفات الفعل لله - عز وجل - يسميها بعض الناس من أهل العلم الصفات الاختيارية، وهي التي يفعلها ربنا - عز وجل - تارة ولا يفعلها تارة، صفات الفعل هي التي تقوم بالرب - عز وجل - بمشيئته وقدرته ـ.
وهذه الصفات التي هي الصفات الاختيارية أَوَّلُ من نفاها بخصوصها الكُلَّابية، وتبعهم على ذلك أبو الحسن الأشعري؛ يعني ابن كُلَّابْ أَوَّلْ من نفاها ثم تبعه أصحابه ثم تبعهم أبو الحسن.
& من جهة أخرى نَقْسِمْ الصفات إلى قسمين:
- إلى صفات جلال.
- وإلى صفات جمال.
@ القسم الأول صفات الجلال: هي الصفات التي فيها نعت الرب - عز وجل - بجلاله وعظمته وقهره وجبروته ـ، وهي التي تجلب في قلب الموحد الخوف منه ـ، مثل صفة القوة، القدرة، القهر، الجبروت وأشباه ذلك.
صفات الجلال يعني من تأمَّلها أجَلَّ الله - عز وجل - وهابه وخافه ـ.
@ القسم الثاني صفات الجمال: وصفات الجمال هي الصفات التي تبعث في قلب الموحد [....] الرب - عز وجل - والأنس به وبلقائه وبمناجاته وبالإنابة إليه، وهذه صفات كثيرة لله - عز وجل -، مثل صفة الرحمة والرأفة والمغفرة وقَبُول التوبة والسلامة؛ اسم الله السلام، والمؤمن وأشباه ذلك.
فإذاً صفات العَظَمَة هذه يقال لها صفات جلال، وصفات ونعوت الرحمة والمحبة يقال له صفات جمال، هذا اصطلاح لبعض علماء السنة وهو اصطلاح صحيح.
ولهذا في الختمة التي تُنسبُ لشيخ الإسلام ابن تيمية رجَّحَ طائفة من أهل العلم أن تكون لشيخ الإسلام لورود هذا التقسيم فيها، وهو قوله في أولها ((صدق الله العظيم المُتَوحّدُ بالجلال لكمال الجمال تعظيما وتكبيرا)) .
ولا أعلم من أَشْهَرَ هذا التقسيم قبل شيخ الإسلام ابن تيمية -يعني تقسيم الصفات إلى صفات جلال وجمال.
وفي هذه الختمة جُمَلْ معروفة في الاستعمال عن شيخ الإسلام دون غيره.
وابن القيم رحمه الله بحث صفات الجلال والجمال في بعض كتبه.
& التقسيم الثالث للصفات:
- صفات ربوبية.
- وصفات ألوهية.
هذا باعتبار التوحيد؛ يعني رجوع الأسماء والصفات إلى نوعي التوحيد توحيد الربوبية وتوحيد الألوهية.
@ القسم الأول صفات ربوبية: وهو ما كان من أفراد الربوبية: مثل المُلْكْ والهيمنة والانتقام والقدرة والقوة والإحاطة وأشباه ذلك.

@ والقسم الثاني صفات الألوهية: وهي التي وحَّد العبد ربه - عز وجل - بها مثل اسم الإله وما فيه، مثل الصمد وأشباه ذلك مما فيه توجه من العبد إلى الرب جل جلاله.

(1/170)


قوله: وتعالى عن الحدود والغايات والأركان والأعضاء والأدوات، لا تحويه الجهات الست كسائر المبتدعات، قوله: والأركان والأعضاء والأدوات، لا تحويه الجهات الست كسائر المبتدعات، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها (وَتَعَالَى عَنِ الْحُدُودِ وَالْغَايَاتِ وَالْأَرْكَانِ وَالْأَعْضَاءِ وَالْأَدَوَاتِ، لَا تَحْوِيهِ الْجِهَاتُ السِّتُّ كَسَائِرِ الْمُبْتَدَعَاتِ.) (1)
________________________________________________
هنا ذَكَرَ هذه الألفاظ متابَعَةً لما جرى عليه المتكلمون في زمنه.
وهو ذّكَرَهَا بعد إثبات، فأثبت الصفات ثم نَفَى.
وقاعدة أهل السنة والجماعة: أنَّ النفي يكون مُجْمَلَاً وأنَّ الإثبات يكون مُفَصَّلَاً.
ففي قوله هذا نوع مخالفة لطريقة أهل السنة والجماعة؛ لكن كلامه محمول على التنزيه بعد الإثبات.
والتنزيه بعد الإثبات يُتَوَسَّعُ فيه لأنَّ طريقة أهل البدع أنهم يُنَزِّهُون أو ينفون بدون إثبات.
ينفون مفصلا ولا يثبتون.
ولكن المؤلف أثْبَتَ مُفَصَّلاً ونَفَى وكان في نفيه بعض التفصيل.
ولهذا نقول: عند الاختيار لا نقول هذا الكلام (تعالى ربنا عن الحدود والغايات والأركان والأعضاء ونحو ذلك) عند الاختيار لا نقوله كما ذكرت لك وذلك أنَّ هذه الألفاظ فيها مخالفة من أوجه:
1 - الوجه الأول: أنَّ هذا نفي مُفَصَّل، وهو مخالف لطريقة أهل السنة؛ لأنَّ طريقتهم مأخوذة من قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، فنَفَى مُجْمَلَاً وأثْبَتَ مُفَصَّلَاً.
2 - الوجه الثاني: أنَّ هذه الكلمات لم ترد لا في الكتاب ولا في السنة، فلهذا الذي لم يَرِدْ لا يَحسُن أن ننفيه ولا أن نُثْبِتَه؛ لأنَّ طريقتنا هو اقتفاء الكتاب والسنة.
فلفظ الحد والغاية والركن والأعضاء والأدوات والجهات، كل هذه ما جاءت في القرآن ولا في السنة، فلذلك لا نثبتها ولا ننفيها.
* وليس معنى النفي أَنَّهَا مُحْتَمِلَة، فإذا قال أهل السنة (لا ننفيها) لا يُفهم منه يعني أنَّ معناها محتملة، لا؛ ولكن لا ننفيها لأننا لا نتجاوز القرآن والحديث، هذا أمر غيبي كيف نتجاسر عليه بدون دليل.
فلذلك نقول لا نُثْبِتْ إلا بدليل ولا ننفي إلا بدليل.
فإذاً استعمال هذه الألفاظ لا يسوغ، والمؤلف يُؤَاخَذْ -رحمه الله- في استعماله هذه الألفاظ؛ لأنها من الألفاظ التي لم ترد في الكتاب والسنة.
طبعا الحد والغاية متقارب في أن يكون له حد ينتهي إليه اتصافه بالصفة، وفي هذا مسألتان:
__________
(1) انتهى الوجه الأول من الشريط الثالث عشر.

(1/171)

[المسألة الأولى] :
أنَّ طائفة من العلماء لما ذَكَرُوا الاستواء على العرش لله - عز وجل - سُئِلُوا: بحدٍّ؟
قالوا: بحد.
وهم طائفة من أئمة أهل السنة كابن المبارك والثوري وجماعة من الأئمة، وهذا يُوَجَّه بأنَّ استعمالهم لفظ (الحد) مع أنه لم يأتِ في الكتاب والسنة لأجل أن يبطلوا دعوى الجهمية في أنَّ الله في كل مكان.
وإذا احتاج المُوَحِّد لبيان عقيدته في المناظرة إلى كلمات تُوضِح الأمر فإنه لا بأس باستعمالها للمصلحة؛ لكن لا تُثْبَتُ عقيدةً مُستقِلة.
يعني إذا جاء أحد يقول: ما هي عقيدتك؟ فلا تقل: عقيدتي أنَّ الله مستوى على عرشه بحد.
إنما نقول: هو - عز وجل - مستوٍ على عرشه.
إذا احتيج إلى ذلك في مقامه فقد يُقال ذلك؛ لأنَّ لفظ (بحد) يعني أنه ليس مختلطاً بخلقه - جل جلاله -.
فهو سبحانه الحدود والغايات التي تنتهي إليها صفاته كما قال (تَعَالَى عَنِ) ، لأنَّ الله سبحانه ليس لصفاته حد يعلمه البشر.
قال (تَعَالَى عَنِ الْحُدُودِ) يعني المعلومة (وَالْغَايَاتِ) المعلومة.

(1/172)

[المسألة الثانية] :
يُشْكِلْ على هذا ما جاء في الحديث الذي رواه مسلم وغيره وهو قوله صلى الله عليه وسلم في وصف الرب - عز وجل - «حِجَابُهُ النّورُ. لَوْ كَشَفَهُ لأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» (1) ، فهل معنى ذلك أنَّ البصر محدود بالخلق؟
والجواب عن ذلك: أنَّ هذا إحالة على -يعني في قوله «مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» - في أنَّ الإحراق إحراق السبحات لما انتهى إليه البصر.
والبصر لا ينتهي لحد، فكذلك الإحراق لا ينتهي لحد.
فإذاً هو بناء شيء على شيء، فلا يُثْبَتْ الثاني لأجل ورود الأول بل الثاني مَنْفِي فكذلك الأول نقول ليس له حد.
«مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» الله - عز وجل - ينْفُذُ بصره في جميع بريته ـ، وكل ما سواه - عز وجل - مخلوق.
فإذاً بصره ينتهي في جميع مخلوقاته، فإذاً لو كَشَفَ الحجاب لأحرقت سبحات وجهه كل مخلوقاته.
فإذاً هذا ليس فيه إثبات الحد والغاية، وإنما هذا فيه إثبات أنه - عز وجل - مُطْلَق في اتصافه بصفاته لا حد؛ يعني لذلك يُثبت؛ بل نقول: هو سبحانه كامل في صفاته.
__________
(1) سبق ذكره (132)

(1/173)

قال (وَالْأَرْكَانِ وَالْأَعْضَاءِ وَالْأَدَوَاتِ، لَا تَحْوِيهِ الْجِهَاتُ السِّتُّ كَسَائِرِ الْمُبْتَدَعَاتِ)
________________________________________________
هذه الألفاظ الثلاث -الركن والعضو والأداة-، هذه راجعة إلى الصفات الذاتية يعني مثل اليد، القدم، العينين ومثل الوجه إلى آخره، فهذا ينفي أن يكون هذا عضو أو ركن أو أداة أو نحو ذلك؛ لأنَّ هذه الأشياء في المخلوق فينزّه الرب - عز وجل - عنها، هذا مراده.
وكما ذكرت لك المُقَرَّرْ أنَّ هذه الأشياء لا تُقال لا نفياً ولا إثباتاً؛ بل لا نذكر ذلك؛ لأن الله سبحانه أعظم من أن يُنفى عنه استعمال هذه الألفاظ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} .

قال (لَا تَحْوِيهِ الْجِهَاتُ السِّتُّ كَسَائِرِ الْمُبْتَدَعَاتِ) .
(الْمُبْتَدَعَاتِ) يعني المخلوقات.
وقوله (كَسَائِرِ الْمُبْتَدَعَاتِ) سائر في اللغة تستعمل بمعنى بقية، ولذلك قيل لبقية الشراب سؤر.
فكلمة سائر يعني البقية، تقول مثلا أتاني محمد وسائر الإخوان. يعني وبقية الإخوان.
لكن هنا استعملها بمعنى (كل) (كَسَائِرِ الْمُبْتَدَعَاتِ) يعني ككل المخلوقات.
المخلوقات تحويها الجهات الست.
(لَا تَحْوِيهِ الْجِهَاتُ السِّتُّ كَسَائِرِ الْمُبْتَدَعَاتِ) الجهات الست ما هي عندهم؟
الجهات الست أمام وخلف ويمين وشمال وأعلى وأسفل.
هذه الجهات الست مخلوقة، وهذه المخلوقة لا تحوي الرب - جل جلاله -؛ بل الله ـ فوق مخلوقاته.
لكن ما من مخلوق من هذه الجهات الست إلا وهو نسبي إضافي ليس مطلقاً.
فما من شيء إلا وأمامه شيء، وهو أمام شيء، وهو يمين شيء وثَم شيء آخر يمين، وهكذا.
مثل ما نقول: نحن الآن أسفل -يعني في أرض المسجد-؛ لكن بالنسبة لمن تحتنا -في الْقَبُوْ مثلا إذا كان فيه قَبُوْ- نحن فوق مثلاً، واحد ساكن في أدوار الدور الأول فوق الدور الأرضي فهو أعلى؛ لكن هو بالنسبة للدور الثاني أسفل.
إذاً الجهات هذه ليست مطلقة، وإنما هي نسبية.
فتقول: يمين، ليس ثَمَّ يمين مطلق في حياة المخلوقات وإنما هو يمين إضافي.
لا تقل شمال مطلق إنما هو شمال إضافي.
أمام مطلق إنما هو أمام إضافي؛ يعني نسبي تَنْسُبُه إليك وتَنْسِبُه إليك.
تقول أمامي، أمام فلان، يمين فلان إلى آخره.
ولهذا الجهة -جهة العلو- إذا نسبتها للمخلوق فثَمَّ جهة لنا هي حال وثَمَّ جهة لمن هم في الجهة الثانية من الأرض هي لها حال أخرى، فنحن جهة العلو عندنا فوق، وجهة السُّفل هم، وهم بالعكس يعني الذين في الجهة الثانية من الأرض.
إذاً فجهة العلو وجهة السُّفل هذه نسبية لك، تقول: هذا أعلى، ليس هذا هو العلو المطلق
هذا العلو المنسوب إليك.
والذي في الجهة الثانية من الكرة الأرضية العلو هو المنسوب إليه.
فإذن هذه أمور نسبية في الجهات.
فإذا أردت المطلق فثَمَّ شيء واحد فقط وهو العلو المطلق على جميع المخلوقات، غير منسوب لطائفة من المخلوقات أو لبعض المخلوقات، وهو علو الرب جل جلاله.
* إذاً فنقول: هذه الجهات الست إذا أريد بها النسبي، فنقول نعم الله سبحانه وتعالى لا تحويه الجهات النسبية؛ يميني وفوقي وأمامي وشمالي وإلى آخره، لا تحويه.
لكن المطلق لا نقول تحوي ولا ما تحوي؛ لأنَّ الله سبحانه فوق مخلوقاته، والمخلوقات هذه محتاجة إليه، لكن له العلو المطلق، هو سبحانه - عز وجل - كلتا يديه يمين، اليمين المطلق ليس النسبي، وهو سبحانه وسع كل شيء، واسع ـ.
فإذاً تنتبه إلى أنَّ هذه المخلوقات نسبية وليست مطلقة.
فإذاً قوله (لَا تَحْوِيهِ الْجِهَاتُ السِّتُّ) ليس في هذا مَنْحَى من منحى أهل البدع في نفي العلو، لا؛ لكن هذه يعني بها الجهات الست النسبية كسائر المخلوقات.
كل مخلوق لابد أن يكون محصور بهذه الجهات؛ يعني أعلى أسفل يمين شمال والثاني كذلك والثالث كذلك.
وهذه مسألة مهمة تفيدك في كل ما يوصف الرب - عز وجل - به لا تقسه بالمخلوق؛ اجعله مطلقاً.
مثل الآن مسألة النزول «ينزل ربنا حين يبقى ثلث الليل الآخر (1) » أو «في النصف الآخر من الليل» أو «آخر كل ليلة» على اختلاف الروايات والألفاظ.
هذه ثلث الليل هل هو منسوب لك أو منسوب للزمان المطلق؟
هنا ننسبه للزمان المطلق، الذي يدخل فيه الزمان النسبي بالنسبة للمخلوق الواحد.
كذلك جهة العلو أنت تدعو ربك - عز وجل - إلى أعلى، ونعلم أنه فوقنا ـ، ومن هو في الجهة الثانية هو فوقه أيضا وهو في جهة أخرى، نحن مثلا نتجه كذا وهو في الجهة الثانية من الأرض يتجه عكس الاتجاه، أليس كذلك؟
لكن هذا علو نسبي وهذا علو نسبي.
وإذا أردت العلو المطلق فتأمل قول الله - عز وجل - {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر:67] ، وتأمل أنَّ السموات السبع الأرض بالنسبة لها صغيرة، والسموات السبع بالنسبة للكرسي صغيرة، والكرسي بالنسبة للعرش أيضا كحلقة ألقيت في ترس صغير.
فإذاً كلها تتلاشى، ويبقى الإطلاق في الزمان وفي المكان بما يجعل معه أنَّ تَصَوُّرْ العبد لما يوصف الله - عز وجل - به نسبياً يجني على نفسه ويدخل في النفي أو التشبيه.
فيجب أن يكون ما يؤمن به الموحد من صفات الله - عز وجل - على ما جاء في الكتاب والسنة، وكل ما جاء هو على الإطلاق، لا على ما تعرفه أنت من نفسك.
والإطلاق اللائق بالله - عز وجل - يدخل فيه ما يختص بالمعيَّن من المخلوقين، تبارك ربنا وتعاظم وتقدس ـ وسع كل شيء رحمة وعلماً، وكان الله بكل شيء محيطا جل جلاله وتقدّست أسماؤه.
نقف عند هذا والأسبوع القدم إن شاء الله من قوله (وَالمِعْرَاجُ حقٌّ) .
وأسأل الله سبحانه أن ينفعنا وإياكم في هذه العقيدة، وأن يجعلنا صالحين مصلحين، وأن يقينا الفتن ما ظهر منها وما بطن.
__________
(1) البخاري (1145) / مسلم (1808)

(1/174)

الأسئلة:
س1/ يا شيخ، قلنا المخلوق له ملك، والله ـ له ملك، وملك الإنسان مقيد، وأنَّ ملك الله مطلق، هل هذا صحيح؟
ج/ ملك الله مطلق في الأشياء، صحيح، ملك الإنسان مقيد، صحيح.
س2/ هل الفرد اسم لله؟
ج/ لا، ليس من الأسماء الحسنى الفرد، لكن الإخبار عن الله - عز وجل - بأنه فرد موافق لاسم الله الصّمد والأحد وأشباه ذلك.
س3/ قلتَ نفي الكيفية واجب، فهل نفي الكيفية هو الواجب أم تفويض الكيفية؟
ج/ الجواب أنَّ النفي؛ يعني نفي الكيفية المعقولة، نفي العلم بالكيفية، أما اتصاف الرب - عز وجل - بالصفات بكيف، هو سبحانه في صفاته متصف بها بكيف بكيفية، لكن نعلمها؟ لا نعلمها.
فإذاً النفي يتوجه إلى العلم بالكيفية، لا إلى وجود الكيفية.
س4/ ذكرت أنَّ صفة الرحمة صفة جمال، فهي اختيارية وذكرت أنها ذاتية؟
ج/ ما ذكرت أنَّ صفة الرحمة اختيارية، التقسيمات غير متساوية، هذه تنتبه لها في العلوم جميعاً، إذا قسمنا الصفات إلى ذاتية وفعليه، ثم باعتبار آخر -يعني باعتبار نوعها- إلى جلال وجمال، لا يعني أنَّ الجلال هي الذاتية والجمال هي الاختيارية، لا، هذا تقسيم آخر.
مثل ما نقول مثلا: شرك أكبر وأصغر، شرك ظاهر وخفي، مُو معنى الكبر والأصغر، أن الخفي هو الأصغر، الخفي منه أكبر مثل شرك المنافقين.
مثل غَلَطِ من غَلِطَ، تقسيم الكفر إلى كفر أكبر وأصغر، ثُم قُسِّمَ باعتبار آخر إلى كفر اعتقاد وكفر عمل، فظُنَّ أن كفر العمل هو الكفر الأصغر، وأنّ كفر الاعتقاد هو الكفر الأكبر، هذا ليس بصحيح، فمن فَهِمَ من كلام ابن القيم رحمه الله في تقسيم الكفر إلى أكبر وأصغر، ثُمَّ إلى كفر اعتقاد وكفر عمل: إن العمل هو الأصغر. هذا ليس بصحيح، حتى على كلام ابن القيم؛ لأنّ العمل هذا تقسيم باعتبار المورد، مورده يكون من جهة الاعتقاد، ومورده يكون من جهة العمل، فكفر العمل منه ما هو أكبر ومنه ما هو أصغر -كما نبهنا عليه مرارا-، يعني في التقسيمات تنتبه.
مثل ما يقسّم الأصوليون الواجب مثلا، يقولون:
الواجب ينقسم إلى واجب موسَّع وواجب مضيَّق، طيب.
ثم يقسمون باعتبار آخر إلى واجب عيني وواجب كفائي.
ثم يقسمون القسمة الثالثة إلى: واجب معيّن وواجب مخيّر، مثل [خصال] الكفارة.
فإذاً هناك تقسيم، التقسيم باعتبارات مختلفة، وإذا علمت التقسيم مع جهة اعتباره فهمت العلم، أما التقسيم هذا مطلقَاً بدون أن تفهم جهة اعتبار التقسيم فهذا يُحدث لَبْسا.
س5/ هل الإنسان إذا رأى ربه في المنام تكون الرؤية صحيحة؟
ج/ مثل ما جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم قال «رأيت الليلة ربي في أحسن صورة (1) » ، يرى المؤمن ربه - عز وجل - في صورة إيمانه بالله، فإذا كان إيمانه بالله كاملا رأى صورة حسنة أحسن الصور، وإذا كان إيمانه بالله ناقصا رأى صورة تناسب إيمانه؛ لكن ما يرى في المنام الرب - عز وجل - على ما هو عليه جل جلاله.
س6/يسأل عن وصف اليمين والشمال لله - عز وجل -.
ج/ هذا جاء في حديث رواه مسلم (2) وأثبته طائفة من أهل العلم.
والصواب عندي عدم إثبات صفة الشمال لله - عز وجل -.
س7/ ذكرتَ في هذا الدرس: صفة العين مع عدم وروده، فما وجه ذلك؟
ج/ كيف صفة العين مع عدم وروده؟!! الله - عز وجل - متصف بهذه الصفة كما قال سبحانه {فَإِنَّكَ بِأَعْيُنِنَا} [الطور:48] ، وقال سبحانه {تَجْرِي بِأَعْيُنِنَا} [القمر:14] ، والجمع هذا يُراد به المثنى؛ لأن لغة العرب إذا أضافت المثنى إلى ضمير تثنية أو إلى ضمير جمع جَمعت المثنى، كما في قوله تعالى {إِن تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا} [التحريم:4] ، مع أنَّ لهما قلبين: قلب عائشة وقلب حفصة، {إِن تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا} أصل الكلام: فقد صغى قلباكما. لكن لما كانت التثنية تضاف إلى ضمير التثنية أو الجمع فيجمع الأول.
وقد ثبت في حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال «إن الدجال أعور العين اليمنى، كأن عينه عنبة طافئة -أو طافية روايتان-، وإن ربكم ليس بأعور جل جلاله» (3) ، العَوَر في اللغة هو ذهاب أحد ما له منه اثنان؛ يعني أحد العينين؛ هذا العور، عينان ذهبت إحداهما قيل عَوَر، فلهذا الدجال وصف بأنه أعور قال (وإن ربكم ليس بأعور) ؛ يعني لا يشتبه عليكم الدجال له عين واحدة، والله سبحانه ليس بأعور؛ يعني له عينان.
ومن قال إنَّ الآية {تَجْرِي بِأَعْيُنِنَا} فيها إثبات الأعين لله - عز وجل -، فهذا باطل من جهتين:
الجهة الأولى: الإجماع فإنَّ أهل السنة أجمعوا على أن الله موصوف بصفة العينين.
والجهة الثانية: أنَّ الأعين مخالفة لقوله (وإن ربكم ليس بأعور) ؛ لأن لفظة أعور في اللغة تدل على ذهاب إحدى العينين، فتكون الإضافة {تَجْرِي بِأَعْيُنِنَا} هي إضافة مثنّى إلى مجموع فجمع لأجل هذه الإضافة كما هو مقرّر في لسان العرب يعني في لغة العرب.
نكتفي بهذا القدر، وصلى الله وسلم بارك على نبينا محمد.
__________
(1) الترمذي (3234)
(2) مسلم (7228)
(3) مسلم (444)

(1/175)


من قوله (والمعراج حق) إلى قوله (والحوض الذي أكرمه الله تعالى به -غياثا لأمته- حق)، قوله: والحوض الذي أكرمه الله تعالى به -غياثا لأمته- حق، قوله: والشفاعة التي ادخرها لهم حق، كما روي في الأخبار، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَالْمِعْرَاجُ حَقٌّ، وَقَدْ أُسْرِيَ بِالنَّبِيِّ صلى الله عليه وسلم، وَعُرِجَ بِشَخْصِهِ فِي الْيَقَظَةِ إِلَى السَّمَاءِ، ثُمَّ إِلَى حَيْثُ شَاءَ اللَّهُ مِنَ الْعُلَا، وَأَكْرَمَهُ اللَّهُ بِمَا شَاءَ، وَأَوْحَى إِلَيْهِ مَا أَوْحَى {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النجم:11] . فَصَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْآخِرَةِ وَالْأُولَى.
وَالْحَوْضُ الَّذِي أَكْرَمَهُ اللَّهُ تَعَالَى بِهِ -غِيَاثًا لِأُمَّتِهِ- حَقٌّ.
________________________________________________
هذه الجملة من كلامه اشتملت على تقرير الإسراء والمعراج، وأنّ النبي صلى الله عليه وسلم أُسْرِيَ به من مكة إلى بيت المقدس، وأنه عُرج به صلى الله عليه وسلم إلى السماء في اليقظة إلى حيث شاء الله - عز وجل - من العلو.
وهذه المسألة من المسائل الغيبية؛ يعني أنَّ حقيقة الإسراء وحقيقة المعراج من الغيب الذي لم يُعلم إلا من جهته صلى الله عليه وسلم.
يعني أنَّ الله - عز وجل - أسْرَى بِنَبِيِّهِ، ثم عَرَج به إلى السماء، فالعقل لا يدلّ على ذلك ولا يستلزمه، وإنما ذلك سُلِّمَ به وكان حقًّا من جهة أن الله - عز وجل - أخبر به في كتابه وأخبر به نبينا صلى الله عليه وسلم، فالإيمان به واجب، وهو حق لا مِرْية فيه.
وثَمَّ كما سمعت ارتباط ما بين الإسراء والمعراج.
والإسراء والمعراج معنيان مختلفان.
- فالإسراء: هو المشي في الليل، سَرَى أي مشى في الليل، وأسرى أي مشى ليلاً.
- والمعراج: فهو مِفْعَال من العروج، وهو اسمٌ للآلة التي عليها عُرِجَ به صلى الله عليه وسلم.
والإسراء: هو الانتقال ليلا من مكة إلى بيت المقدس، وكان على دابة بين البغل وبين الحمار تسمى البُرَاق، والعروج إلى السماء فكان على آلة، على سُلَّمٍ خاص وهو المعراج.
فإذن الإسراء اسم للفعل، والمعراج اسم للآلة التي عليها سار صلى الله عليه وسلم إلى السماء.
إذا كان كذلك، فالإسراء وهو المشي ما بين مكة إلى بيت المقدس ليلاً في ساعات معدودة ثم الرجوع، هذا أمر غيبي عجيب، لهذا الإيمان به واجب بتفاصيله التي وردت، فيكون له أصل الكلام على الغيبيات.
فما جاء فيه يُصدَّق دون تعرض للعقل فيه؛ يعني أنَّ العقل لا مَسْرَح له في الأمور الغيبية فكل ما جاء فيه حق دون تفكير فيه من جهة العقل؛ هل هذا يمكن عقلا أو لا يمكن.
كذلك المعراج وهو أبلغ في كونه غيبياً، فإن آلة العروج وذهاب النبي صلى الله عليه وسلم إلى السماوات السبع يُستَفْتَحُ له من سماء على سماء إلى أن بلغ سدرة المنتهى إلى أن كلَّم الرحمن - جل جلاله -، هذا أمر غيبي،،ففي أصله وفي تفاصيله مندرِج عليه قاعدة الغيبيات عند أهل السنة والجماعة.
إذاً فهذا الذي ذكره الطحاوي أصل في الإيمان بالإسراء والمعراج، وأنَّ الإسراء والمعراج أمران غيبيان، وإذا كان غيبيين فلا يُتعرَّضُ لهما ولا لما جرى فيهما بتأويل أو تحريف يخالف ظاهر ما دلت عليه النصوص.
فالنص من الكتاب والسنة دلّ على أنَّ النبي صلى الله عليه وسلم أُسْرِيَ به ليلاً في وقتٍ قصيرٍ ما بين مكة إلى بيت المقدس.
وأخبر صلى الله عليه وسلم أنَّ جبريل جاءه وهو مضطجع في الحطيم، فأخذه فشَقَّ صدره ما بين ثغرة نحره إلى شِعرته إلى أسفل بطنه، وكان أثر المَخيط يظهر في صدره صلى الله عليه وسلم، فلمَّا شقّه أخرج قلبه وجِيء بطست فيه الإيمان والحكمة، طست من ذهب، قال صلى الله عليه وسلم «فغُسِلَ قلبي به وحُشي إيمانا وحكمة» (1) ، وكان هذا لأجل أن يستعد صلى الله عليه وسلم لهذا الأمر الغريب؛ وهو أنه يقطع هذه المسافة الطويلة في الأرض في وقت وجيز ثم يُصْعَد به إلى السماء فيحتاج إلى قلب خاص.
ومعلوم أنَّ الإنسان إذا خاف أو استغرب فَأَوَلُ ما يتأثّر قلبُه.
فإذا كان قلبه لا يتأثّر من الاختلاف، فإنه يتحمل بدنه ذلك بما أعدَّ الله - عز وجل - له في ذلك.
قال «ثم أخذني جبريل فإذا دابة بين البغل والحمار، فقال: أركب فركبت، ثم سرنا إلى أن وصلنا بيت المقدس» إلى آخر الحديث.
فهذه الصفات وما جاء فيه مما حصل له في بيت المقدس من لقاء الأنبياء ومن صلاته فيه -يعني صلاته في بيت المقدس- ومن كونه صار إماما، واجتماع الأنبياء له، وكونه صلى الله عليه وسلم أمَّهُم كل هذا وما ثبت في الأحاديث الصحيحة من الأمور الغيبية التي تجري عليها قاعدة أهل السنة والجماعة في الأمور الغيبية بأنه:
1 - يُسَلَّمُ بها.
2 - يُؤمَنُ بها.
3 - ألا يُتعَرَض لها بتأويل يصرفها عن ظاهرها، أو بتحريف يصرفها عن حقائقها.
فنؤمن بها على ما جاء، من جنس جميع الأمور الغيبية التي أخبرنا بها - عز وجل -، أو أخبرنا بها نبينا صلى الله عليه وسلم.

[قال (وَالْمِعْرَاجُ حَقٌّ، وَقَدْ أُسْرِيَ بِالنَّبِيِّ صلى الله عليه وسلم، وَعُرِجَ بِشَخْصِهِ فِي الْيَقَظَةِ) .]
(فِي الْيَقَظَةِ) يعني ليس في المنام.
(وَعُرِجَ بِشَخْصِهِ) يعني بجسده يعني بروحه، فنفهم من قوله (وَعُرِجَ بِشَخْصِهِ) أنه عروج بالرّوح والجسد معاً.
وقوله (فِي الْيَقَظَةِ) أنها ليست في المنام.
وقوله (وَقَدْ أُسْرِيَ وَعُرِجَ) نفهم منه أنهما متلازمان كما قررتُ لك سالفا.

[قال (إِلَى السَّمَاءِ) ]
والمقصود بـ (السَّمَاءِ) جنس السماء وهي السموات.

[قال (ثُمَّ إِلَى حَيْثُ شَاءَ اللَّهُ مِنَ الْعُلَا) ]
يعني مما فوق السماء السابعة.

[قال (وَأَكْرَمَهُ اللَّهُ بِمَا شَاءَ) ]
يعني من تكليمه ومن أنه رأى صلى الله عليه وسلم أشياء لم يرها غيرُه صلى الله عليه وسلم وما حباه الله - عز وجل - به.

[قال (وَأَوْحَى إِلَيْهِ مَا أَوْحَى) ]
في شأن الصلاة وفي غيره.

[ {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النجم:11] ) ]
{مَا كَذَبَ الْفُؤَادُ مَا رَأَى} هذه قد تُفهَم على أنَّهُ رَأَى رَبَّهُ بفؤاده، يعني من حيث صياغة المؤلف.
وقد يُفْهَمْ أنه أراد الاستشهاد بالآية {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} يعني ما رآه في أثناء الوحي من الأنوار والآيات العظام.
__________
(1) مسلم (434) / الترمذي (3346)

(1/176)

المعراج -كما ذكرتُ لك- آلة العُروج وقد جاء وصفها لأنَّ النبي صلى الله عليه وسلم لما صلَّى في بيت المقدس أخذه جبريل، قال «فوجدتُ سُلَّمين أحدهما ذهب والآخر فضة، فقال لي جبريل: اصعد فصعدتُ» ، وجاء في بعض الروايات أنَّ النبي صلى الله عليه وسلم قال في المعراج «وهذا هو الذي يشخص إليه البصر حين تفارق الروح البدن» (1) يعني أنَّ هذا المعراج آلة خاصة يُعرج بالبدن وبالروح في السماء بها.
فهي إذاً آلة من جنس الآلات الله - عز وجل - أعلم بحقيقتها.
إذا تبين ذلك في تقرير مذهب أهل السنة والجماعة في الإسراء والمعراج، على هذا الوجه الإجمالي فثَم هاهنا مسائل:
__________
(1) مسند الحارث – زوائد الهيثمي (27)

(1/177)

[المسألة الأولى] :
أنَّ الإسراء والمعراج يُربطان معا، وأهل العلم مختلفون في هل تَكَرَّرَ الإسراء والمعراج، أم كانا مرة واحدة، على أقوال كثيرة، وأهمها قولان:
1 - القول الأول:
أنَّ الإسراء والمعراج لم يكونا إلا مرة واحدة.
2 - والقول الثاني:
أنَّ الإسراء وقع مرتين، والمعراج وقع مرة واحدة، وهذا هو اختيار الحافظ ابن حجر.
والقول الأول أوْلى، وهناك من قال إنَّ المعراج تَكَرَّرَ وأنَّ الإسراء تَكَرَّرَ ثلاث مرات أو أربع مرات.
وسبب الاختلاف في تكرر وقوعه هو اختلاف الروايات، فكلما جاءت رواية فيها مُخَالَفة لرواية أخرى مع ثقة النقلة قالوا: إنَّ هذا يُحمل على تعدد الوقوع.
ولكن هذا ليس بجيد ولا بصحيح حيث المنهج؛ لأنَّ الإسراء كما هو ظاهر الآية وقع مرة واحدة {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا} [الإسراء:1] .
وقد يكون ثَمَّ احتمال في بعض الروايات أنَّ الإسراء وقع مرتين؛ لكن الأقرب لظاهر الأدلة أنَّ الإسراء والمعراج وقعا مرة واحدة.

(1/178)

[المسألة الثانية] :
متى وقع الإسراء والمعراج؟
1 - القول الأول:
وهذا عليه أكثر أهل العلم على أنَّ الإسراء والمعراج وقعا قبل الهجرة بسنة، على تباين بينهم في هل السنة تحديداً أم السنة تقريبا؟
- فقال بعضهم سنة إلا شهر.
- وقال بعضهم سنة إلا شهرين.
- وقال آخرون ثمانية أشهر قبل الهجرة.
- وقال آخرون عشرة، إلى آخره.
وإذا تبين هذا الاختلاف في كونه قبل الهجرة بسنة لهذا القول، فإنّ معه عدم تحديد وقوع الإسراء والمعراج في شهر رجب.
واشْتَهَرَ عند المؤرخين، أصحاب السير أنَّ الإسراء والمعراج وقعا في رجب؛ ليلة السبعة والعشرين.
وهذا إنما هو عند طائفة من أهل السّير، وأما أهل العلم المحققون من المحدثين والفقهاء ومن المفسرين فإنهم لا يحملون ذلك على الوقوع في شهر رجب بظهور، وإنما يقولون وقع قبل الهجرة بسنة.
ومعلوم أنَّ الهجرة كانت في شهر ربيع الأول، وإذا كان كذلك فقولهم قبله بسنة يعني أنّ الإسراء والمعراج لم يقع في رجب.
والأكثرون من أهل العلم على أنه أكثر من سنة: سنة وشهرين، سنة وثلاثة أشهر ونحو ذلك، والقليل من قال إنه ثمانية أشهر.
هذا قول أنه كان قبل سنة.
2 - القول الثاني:
أنه كان قبل ثلاث سنين.
3 - القول الثالث:
أنه كان قبل خمس سنين، واستدلّوا على ذلك بأنَّ خديجة صلّت وقد ماتت قبل الهجرة بثلاث سنين أو بخمس سنين، قالوا: كيف تصلي وإنما فُرضت الصلوات في ليلة المعراج؟ فكونها صلت يدلّ على أن المعراج وقع في حياتها، وهي ماتت قبل الهجرة بثلاث أو بخمس سنين.
والجواب عن هذا: أنَّ الصلاة كانت مفروضة ركعتين ركعتين؛ ركعة أول النهار وركعة آخر النهار، كما قالت عائشة رضي الله عنها (فرضت الصلاة أول ما فرضت ركعتين ركعتين، فزيد في صلاة الحضر، وأُقرت صلاة السفر) (1) .
فخديجة رضي الله عنها كانت تصلي؛ ولكن لم تكن الصلاة المفروضة؛ الصلوات الخمس التي فرضت ليلة المعراج.
__________
(1) البخاري (350) / مسلم (1602)

(1/179)

[المسألة الثالثة] :
الإسراء والمعراج هل وقعا بجسد النبي صلى الله عليه وسلم أم بروحه؛ يعني بجسده وروحه، أم بروحه فقط، أم كانا مناما؟
اختلف الصحابة رضوان الله عليهم في ذلك:
- فقالت طائفة: كان الإسراء والمعراج بروحه.
- وقال آخرون: بل بروحه وبجسده.
ولم يقل أحد منهم: إنَّ الإسراء والمعراج كانا مناما، فلهذا لا يسوغ أن يُنْسَبْ هذا القول للسلف؛ بل قاله بعض العلماء الذين لم يُدَقِّقوا الفرق بين قول من قال: إنه روح وبين أن يكون مناماً.
والصواب الذي عليه عامة أهل السنة؛ أكثر أهل السنة: أنه كان بجسده وروحه معاً في الإسراء والمعراج، ولم يقل أحد من المنتسبين لأهل العلم -فيما أعلم-: إنه أُسري بجسده وروحه وعرج بروحه فقط، وإنما ثَمَّ اتفاق ما بين الإسراء والمعراج؛ لأنه لم يقل أحد أنه ذهب ونام في بيت المقدس. (1)

: [[الشريط الرابع عشر]] :

إذاً نقول: الصواب أنَّ الإسراء والمعراج كانا بروحه وجسده معاً.
ويدلُّ على ذلك أدلة منها:
1- أنَّ الله - عز وجل - قال {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَا الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا} [الإسراء:1]
قوله {أَسْرَى بِعَبْدِهِ} العبد: اسم للجسد والروح معاً، وليس اسماً للروح، وإنما الروح تُخَصُّ بالإضافة، فيقال: روح العبد، «روح عبدي فلان» ، كما جاء في بعض الأحاديث، وكذلك الجسد يُخَص، فيقال: جسد فلان، أو جسد عبدي فلان؛ يعني إذا كان من الله - عز وجل -.
أما إطلاق لفظ العبد أو الإنسان فإنه يكون لمجموع الروح والجسد.
فإذاً في قوله {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} دليل على أنَّ الإسراء كان بالروح والجسد معاً، وإذا كان في الإسراء كذلك، فالمعراج كان بهما جميعا.
2- أنَّ النبي صلى الله عليه وسلم أخبر أنه كان مضطجعاً في بيته، أو في بيت أم هانئ، ففُرِج السقف فنزل جبريل، وفي رواية (أنه صلى الله عليه وسلم كان مضطجعا في الحطيم) (2) -في الصحيحين- فأخذه جبريل فشق صدره ما بين ثُغرَةِ نحره إلى أسفل بطنه، استخرج قلبه إلى آخره، وهذه إنما تكون للجسد، ولا معنى للإسراء بالجسد بدون روح، فصار ثَمَّ تلازم ما بين الإسراء بالجسد والروح معاً.
إلى أدلة أخرى في هذا المقام معروفة.
__________
(1) انتهى الشريط الثالث عشر.
(2) البخاري (3887)

(1/180)

[المسألة الرابعة] :
أنَّ الإسراء والمعراج اختلفت فيها الأحاديث.
فمن الأحاديث ما أُفرد فيه الإسراء دون المعراج، ومنها ما أُفرد فيه المعراج دون الإسراء، وهي في الصحيح وفي غيره.
وما جرى في الإسراء وما جرى في المعراج يؤخذ من مجموع الأحاديث؛ يعني أن تُجمع الرّوايات الصحيحة التي جاءت في الإسراء وجاءت في المعراج، ويُنْظَرْ ما حدث في الإسراء والمعراج.
يعني أنَّ بعض الروايات -مثلاً فيما رواه البخاري في صحيحه- قال «فأتاني جبريل فأخذني فأركبني على البراق فعرجت في السماء-أو فعرج بي إلى السماء- فاستفتح» وهذا فيه نقص؛ لأنَّ العروج في السماء إنما كان بعد الذهاب إلى بيت المقدس.
وفي بعض الروايات فيها نقص.
المقصود أنَّ الإسراء والمعراج تنوعت الروايات فيه، ونبَّه أهل العلم على أنَّ أحد الروايات في الإسراء والمعراج -مما رُوِيَ عن أنس رضي الله عنه أنَّ فيها خلطاً، وهي رواية شريك بن عبد الله بن أبي نمر في البخاري وفي غيره.
ومسلم رحمه الله حينما ذكر الرواية في صحيحه أشار إلى رواية شريك بن عبد الله عن أنس، وقال: فزاد ونقص -يعني شريكاً- فزاد ونقص وقَدَّمَ وأَخَّرَ ولم يسق روايته، وفي روايته أغلاط عند أهل العلم، خالف فيها مجموع أهل العلم الذين رَوَوا ذلك عن الصحابة.
إذاً فمسألة الروايات بها يُعلم ما حصل.
وبالنسبة للمعراج رواية الإسراء فيها يعني الإسراء والمعراج معاً؛ يعني مجموع الروايات، فيه أنَّ فيه وصف الدابة، وفيه تسميتها بالبُراق.
وتسمية هذه الدابة بالبُراق لأمرين:
الأول:
أنها في سرعتها كالبرق، وقد جاء في وصفها أنها -يعني البراق أو أنَّ الدابة- تضع حافرها حيث ينتهي بصرها، ومعلوم أنَّ الإسراء كان بالليل ومعنى ذلك أنها تبصر ليلاً وأنَّ سرعتها عظيمة، فلذلك كان من أوجُهِ تسميتها بالبراق أنَّ سرعتها كالبرق.
2 - الثاني:
أنَّ لها بريقاً، ولذلك جاء في وصفها أنها دابة بيضاء بين البغل والحمار، ذلك لأنَّ لها بريقاً والبريق يؤخذ من البياض.
النبي صلى الله عليه وسلم في الإسراء به مرَّ على أشياء كثيرة حتى وصل إلى بيت المقدس.
قال طائفة من أهل العلم: ارتبط الإسراء بالمعراج مع أنَّهُ لا رابط بينهما من جهة العروج إلى السماء فإنه يمكن أن يكون العروج إلى السماء من مكة، ارتبط الإسراء بالمعراج لأمورٍ؛ يعني لِحِكَمْ فيما استظهروه:
1- الحكمة الأولى: أن يطلع النبي صلى الله عليه وسلم في مسيره على الأرض على أشياء تكون أقوى لحجته إذا سأله المشركون، ولو عُرِجَ به إلى السماء مباشرة فإذا سألوه فلن يكون عنده ما يُقَوِّي حجته عليهم بهذا الأمر، ولهذا لما رجع سألوه فأخبرهم عن خبر قافلة، فلما رجع أهل القافلة سألوهم فقالوا: نعم حصل كذا وكذا.
2- الحكمة الثانية: أنَّ فيها إظهاراً للترابط ما بين مكة وما بين بيت المقدس، وأنَّ بيت المقدس كان قبلة وأنَّ مكة كانت قبلة، فلم يَتَوَجَه أتباعُ الأنبياء إلا إلى: بيت المقدس وإلى مكة المكرمة -يعني إلى الكعبة-.
3-الحكمة الثالثة: أن يظهر فضل محمد صلى الله عليه وسلم حيث يلتقي بالأنبياء في بيت المقدس ثم يصلي بهم.
وقد جاءت روايات مختلفة صحيحة في دخول النبي صلى الله عليه وسلم إلى المسجد الأقصى.
ففيها أنه دخل فقال له جبريل صَلِّ ركعتين، فصلى ركعتين أو صلى جبريل ركعتين، ثم وجد الأنبياء ووجد صفوفاً خلفه فصف معهم، ثم قَدَّمَه جبريل عليه السلام فصلى بهم.
ففي هذا إظهار لفضله صلى الله عليه وسلم ولمكانته ومَزِيَّتِهِ بالإمامة على سائر الأنبياء صلى الله عليه وسلم.
أيضا مما يذكر في الإسراء أنَّه صلى الله عليه وسلم مَرَّ بموسى في قبره.
قال -كما رواه مسلم - «مَرَرْتُ لَيْلَةَ أُسْرِيَ بِي بمُوسَى وَهُوَ قَائِمٌ يُصَلّي فِي قَبْرِهِ عِنْدَ الْكَثِيبِ الأَحْمَرِ» (1) .
وهذا الحديث رواه مسلم في الصحيح، وطائفة من أهل العلم قالوا: إنَّ في هذا الحديث شذوذاً أو نكارة ولم يقبلوه، والأكثرون على قَبوله؛ يعني أن هذا الحديث صحيح، وابن القيم رحمه الله وجماعة ممن يميلون إلى أنَّ فيه مقالاً.
أيضا مما حدث في الإسراء أنَّ أهل العلم اختلفوا في الدَّابة: هل رُبِطَتْ أم تُرِكَتْ؟
فأنكر طائفة أن تكون رُبِطَتْ في الصخرة.
وقَبِلَ هذه الرواية أكثر أهل العلم فقالوا: إنَّ جبريل وَخَزَ الصخرة فانثقبت فربط الدابة فيها.
أما المعراج فلما عُرج به صلى الله عليه وسلم أتوا إلى السماء الأولى فاستفتح جبريل.
فقيل له: أمعك أحد؟
قال: نعم.
قيل من؟
قال: محمد بن عبد الله.
فقيل له: (أَوَقَدْ بعث؟) أو (أَوَقَدْ أرسل؟) أو (أَوَقَدْ أوحي إليه؟)
فقال: نعم، فَفُتِحْ له.
قال النبي صلى الله عليه وسلم: فلما ولجنا السماء وجدتُ فيها آدم عليه السلام -يعني السماء الأولى- إلى آخره، فقيل لي: هذا أبوك آدم فسلِّم عليه.
__________
(1) مسلم (6306) / النسائي (1631)

(1/181)

قال: فسلمت عليه، ثم ردَّ علي السلام، فقال: مرحباً بالابن الصالح والعبد الصالح.
ثُم عَرج به إلى السماء الثانية، فاستفتح -يعني حصل مثل الذي حصل؛ من معك؟، أَوَقَدْ أرسل؟ إلى آخره- فوجد في السماء الثانية عيسى عليه السلام ويحيى وهما ابنا خالة.
ثُم إلى السماء الثالثة وجد فيها يوسف.
ثُم السماء الرابعة وجد فيها إدريس.
ثُم السماء الخامسة وجد فيها هارون.
ثُم السماء السادسة وجد فيها موسى عليهم جميعا السلام.
ثُم السماء السابعة وجد فيها إبراهيم، وكل يقول له مرحباً بالأخ الصالح والعبد الصالح، إلا آدم
وإبراهيم فيقولان: مرحبا بالابن الصالح والعبد الصالح.
ولما مَرَّ على موسى عليه السلام وسلم عليه ورد عليه موسى، قال صلى الله عليه وسلم: فلما انصرفت أو فلما ذهبت إذا بموسى عليه السلام يبكي فقيل له: ما يُبكيك؟ قال: أبكي أَنْ بُعِثَ غلام من بعدي يكون من يدخل الجنة من أمته أكثر ممن يدخل الجنة من أمتي.
ثُم لقي إبراهيم الخليل عليه السلام في السماء السابعة، قال: ثم رُفِعَتْ لي سدرة المنتهى، فإذا نبتُهَا مثل قلال هجر وإذا ورَقُهَا مثل آذان الفيلة.
قال: ثم رفع لي نهران باطنان ونهران ظاهران، فسألت: فقيل لي النهران الباطنان من الجنة والنهران الظاهران النيل والفرات.
ثم أُتِيْتُ بإناء من خمر وإناء من لبن وإناء من عسل، فشربت الإناء من اللبن، فقيل لي: هُدِيت للفطرة أو هذه الفطرة فيك وفي أمتك. أو كما قال صلى الله عليه وسلم إلى آخر الحديث.
المقصود أنَّ هذا حديث المعراج وما فيه، هذه إحدى الروايات والروايات في ذلك كثيرة، باختلاف أماكن الأنبياء، واختلاف المقالة، اختلاف ما حصل وكذلك في ما حصل في السماء السابعة.
إذا تبين ذلك فثَمَّ كلام هنا على لُقْيا النبي صلى الله عليه وسلم للأنبياء والمرسلين.

(1/182)

[المسألة الخامسة] :
هل لقي النبي صلى الله عليه وسلم أجسادَ الأنبياء مع أرواحهم؟ أم إنه صلى الله عليه وسلم لقي أرواحهم دون أجسادهم؟
العلماء لهم في ذلك قولان:
1- القول الأول:
قال طائفة من أهل العلم: لَقِيَ أرواحا وأجساداً، واستدلوا على ذلك بدليلين:
- الدليل الأول: أن هذا هو الظاهر من الجَمْعْ - يعني من أنهم جُمِعُوا له وأنه كلّم آدم وكلّم فلان وكلّم فلان إلى آخره.
- والدليل الثاني: أنه جاء في أحد الروايات قوله (وبُعِثَتْ لي الأنبياء) وبَعْثَةُ الأنبياء له، تدلُّ على أَنَّ ذلك خاص في ذلك الموقف الخاص.
2- القول الثاني:
أن ذلك إنما هو للأرواح دون الأجساد حاشا عيسى عليه السلام فإنه رُفِعَ إلى السماء بروحه وجسده.
وفي إدريس قولان؛ إدريس عليه السلام في السماء الرابعة فيه قولان، هل كان رفعه للسماء الرابعة بروحه فقط أم كان بروحه وجسده؟ وفي ذلك خلاف عند المفسرين وعند أهل العلم مأخوذ أو تجده عند قوله تعالى {وَرَفَعْنَاهُ مَكَانًا عَلِيًّا} [مريم:57] في قصة لا تثبت؛ يعني في قصة لسبب الرّفع لا تثبت.
* والأظهر من القولين عندي أنَّ ذلك كان بالأرواح دون الأجساد خلا عيسى عليه السلام؛ وذلك أنَّ النبي صلى الله عليه وسلم حين التقى بالأنبياء وصلوا معه صلى الله عليه وسلم:
- إما أن يُقال صَلَّوا معه بأجسادهم، وقد جُمِعَت أجسادهم له من القبور، ثم رَجعت إلى القبور وبقيت أرواحهم في السماء.
- وإما أن يُقال هي بالأرواح فقط؛ لأنَّهُ لقيهم في السماء.
ومعلوم أنَّ الرّفع إنما خُصَّ به عيسى عليه السلام إلى السماء رَفْعاً حيّاً، وكونهم يُرْفَعُون بأجسادهم وأرواحهم إلى السماء دائماً ولا وجود لهم في القبور، هذا لا دليل عليه؛ بل يخالف أدلة كثيرة أنَّ الأنبياء في قبورهم إلى قيام الساعة.
فمعنى كونهم ماتوا ودُفنوا أنَّ أجسادهم في الأرض، وهذا هو الأصل.
ومن قال بخلافه قال هذا خاص بالنبي صلى الله عليه وسلم أنه بُعِثَتْ له الأنبياء فَصَلَّى بهم ولقيهم في السماء.
وهذه الخصوصية لابد لها من دليل واضح، وكما ذكرت لك فالدليل التأمُّلي يعارضه.
وعلى كل هما قولان لأهل العلم من المتقدمين والمتأخرين.

(1/183)

[المسألة السادسة] :
النبي صلى الله عليه وسلم حين رُفع إلى ما فوق السماء السابعة، ورأى البيت المعمور، ورأى سدرة المنتهى، رأى أشياء من آيات الله الكبرى، كما قال - عز وجل - {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم:18] .
والنبي صلى الله عليه وسلم رأى هذه الأشياء بقلبه ورآها بعينه، كما قال - عز وجل - {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النجم:11] ، فصار للفؤاد رؤية، وقال {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} [النجم:17] فصار للبصر رؤية.
لهذا نقول: رؤية النبي صلى الله عليه وسلم لآياتِ رَبِّهِ الكبرى لما فوق السماء السابعة وفي السماء السابعة وما رأى صار بشيئين: بالبصر وبالقلب جميعاً، ولا يقال بالبصر وحده ولا يقال بالفؤاد وحده؛ بل رأى بهما جميعاً.
وهذا يعني أنَّهُ قد يكون ثَمَّ أشياء رآها ببصره وقلبه جميعاً، وثَمَّ أشياء رآها بفؤاده دون بصره.
لهذا قال من قال من أهل العلم: إن النبي صلى الله عليه وسلم رأى ربه - عز وجل - بفؤاده، وهذا يجرنا إلى المسألة المشهورة:
هل رأى نبينا صلى الله عليه وسلم ربه أم لا؟
في قولين للصحابة:
- منهم من قال: رأى ربه.
- ومنهم من قال: لم يره.
كما هما قولان لعائشة وابن عباس رضي الله عنهم أجمعين.
* والصحيح من ذلك أن النبي صلى الله عليه وسلم لم يرَ ربه وإنما سمع كلامه، {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم:10] ، كما ثبت في الصحيح من حديث أبي ذر أن النبي صلى الله عليه وسلم قيل له: هَلْ رَأَيْتَ رَبّكَ؟؟ قال «نُورٌ فأَنّىَ أَرَاهُ» (1) ؟
يعني ثَمَّ نور وهو الحجاب، حجاب الرب - عز وجل - نور، قال «ثم نور أنى أراه» ، وفي رواية أخرى قال «رأيت نوراً» ؛ يعني نور الحجاب.
إذاً فالصحيح أنَّ النبي صلى الله عليه وسلم حصلت له أنواع رؤية:
- منها رؤية أشياء بالبصر.
- ورؤية أشياء بالقلب، بالفؤاد.
- ورؤية أشياء بهما جميعاً.
وأما الله جل جلاله فلم يره وإنما سمع كلامه صلى الله عليه وسلم.
__________
(1) سبق ذكره (132)

(1/184)

[المسألة السابعة] :
من المشهور المعروف في قصة الإسراء والمعراج المراجعة التي حصلت بين النبي صلى الله عليه وسلم وموسى في فرض الصلاة.
فإنَّ الله - عز وجل - فَرَضَ الصلاة المفروضة على هذه الأمة خمسين صلاة، ثم رجع جبريل مع النبي صلى الله عليه وسلم ثُم لمَّا لَقِيَ النبي صلى الله عليه وسلم موسى سأله فقال: «فرض علي خمسين صلاة» ، فقال: إنها لكثيرة وقد عالجت من أمر أمتي ما علمتُ أنَّ أمتك لن تطيق ذلك، فارجع فاسأل ربك التخفيف. صلى الله عليه وسلم: «فاستأذنت جبريل فأذن لي فسألت ربي التخفيف» (1) .
هنا وقع خلاف في الروايات: هل صار التخفيف خمساً خمساً؟ أم كان التخفيف عشراً عشراً حتى وصلت إلى خمس في آخرها؟
* والصواب والأصح أنَّ التخفيف وقع عشراً عشراً؛ يعني كانت خمسين ثُمَّ خُفِّفَ عنه عشراً فصارت أربعين، ثُمَّ خُفِّفَ عنه عشراً فصارت ثلاثين، ثم خفف عنه عشراً فصارت عشرين، ثم خفف عنه عشراً فصارت عشراً، ثم خفف عنه خمساً، ثم لما رجع إلى موسى قال: إنها كثيرة إنَّ أمتك لن تطيق ذلك، فقد عالجتُ من أمر أمتي ما عالجت أو كما قال، فقال نبينا صلى الله عليه وسلم: «لقد استحييت من ربي» قال فسمعت من يقول لقد أمضيت فريضتي وخففت عن عبادي.
هذه بعض المسائل المشهورة في مسألة الإسراء والمعراج، ولا ندري هل غُطِّيَتْ أم لا؟
نرجع إلى ألفاظ المؤلف.
__________
(1) البخاري (3887) / النسائي (450)

(1/185)

[المسألة الثامنة] : (1)
في قوله (فَصَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْآخِرَةِ وَالْأُولَى) (صَلَّى اللَّهُ عَلَيْهِ) الصلاة هنا على النبي صلى الله عليه وسلم من الله جل جلاله معناها الثناء عليه صلى الله عليه وسلم فإنَّ الصلاة لها استعمالات:
- فالصلاة من الله - عز وجل - على عبده، على الأنبياء والمرسلين وعلى المؤمنين {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ} [الأحزاب:43] ، تكون الصلاة من الله - عز وجل - بمعنى الثناء؛ يعني يُثني على نبيه في الملإ الأعلى.
(اللهم صلِّ على محمد) يعني اللهم أثْنِ على محمد في الملإ الأعلى بما هو أهله صلى الله عليه وسلم.
- والصلاة من الملائكة على المؤمنين هو الدعاء لهم والاستغفار {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ} يعني الملائكة تدعو لابن آدم: اللهم اغفر له اللهم ارحمه، تستغفر له كما قال - عز وجل - {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} [غافر:7] .
- والصلاة من العبد للعبد: اللهم صلِّ على فلان؛ يعني اللهم أثني على فلان، صليتُ عليك أو لك؛ يعني دعوت لك، لهذا قال - عز وجل - {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ} [التوبة:103] .
إذا تبين ذلك، فالصلاة من الله - عز وجل - مُخْتَصَّة بالأنبياء والمرسلين.
يعني لا يقال على وجه الانفراد (اللهم صلَّ على فلان) إلا أن يكون نبياً أو رسولاً.
أما غيرهم فلا يُصَلَّى عليه على وجه الانفراد، وقد يُصَلَّى عليه على وجه التَّبَع (اللهم صل على محمد وعلى آل محمد) ، (اللهم صل على محمد وآله وصحبه) ، (صلى الله عليه وآله وصحبه) ، هذا يجوز من جهة التّبع، أما من جهة الاستقلال فلا يقال: (صلى الله على آل محمد،) فقط، (صلى الله على الصحابة) فقط.
وقد يجوز على المفرد إذا لم يكن شعاراً، مَرَّة مرتين تارةً تارتين ونحو ذلك، ولا يكون شعاراً، كما قال صلى الله عليه وسلم لما جاءه ابن أبي أوفى بالصدقة قال «اللهم صل على آل أبي أوفى» (2) ، هذا دعاء لهم، هذا يكون على وجه الانفراد، ولا يكون شعاراً.
فإذاً لا يكون شعاراً أَنَّا نُصَلِي على عَلِيٍّ رضي الله عنه، كلما ذكر علي رضي الله عنه قلنا عليه السلام، أو بعض الآل نقول عليهم الصلاة والسلام أو نحو ذلك، فهذا مخالف للهدي هدي الصحابة رضوان الله عليهم.
تجوز الصلاة على المفرد بشرطين -ذكرتهما لك-:
1- الشرط الأول: ألا تكون دائماً، بمعنى أن تكون أحياناً.
2- الشرط الثاني: أن لا تكون شعاراً على شخص أو على مجموعة؛ مثل الأئمة (صلى الله على الأئمة) ، هذه كلها من شعارات أهل البدع.
هذا ما يتعلّق بهذه الجُمَلْ، ونؤجل الكلام على الحوض في المرة القادمة إن شاء الله تعالى.
هذا الدرس حسب رغبة الكثيرين يكون كالعادة آخر درس لأجل قُرب الاختبارات، ونواصل إن شاء الله مع اليوم الأول من الدّراسة -إن شاء الله تعالى- بعد العيد، وصلى الله وسلم وبارك على نبينا محمد.
__________
(1) هذه المسألة لم يجعلها الشيخ مستقلة، وإنما قمت بجعلها مستقلَّةً تمييزاً لها.
(2) البخاري (1497) / مسلم (2544) / أبو داود (1590) / النسائي (2459) / ابن ماجه (1796)

(1/186)

الأسئلة:
س1/ ما صحة الرواية التي فيها أنَّ شق صَدْرِهِ كانَ وهو مُسْتَرْضَعْ في بني سعد؟
ج/ الجواب أن هذا صحيح، النبي صلى الله عليه وسلم شُقَّ صدره عدة مرات بكل مرة ما يناسبه، ثلاث مرات لكل مرة بما يناسبها، ومن العجيب ما رواه الإمام أحمد من حديث أنس (أنه صلى الله عليه وسلم كان يُرَى المخيط في صدره من أثر الشق) (1) ، المخيط في صدره من أثر شقِّ صدره صلى الله عليه وسلم.
س2/ عندما صلَّى النبي صلى الله عليه وسلم في بيت المقدس هل بالأجساد والأرواح؟
ج/ هذه ذكرناها.
س3/ هل كلّم النبي صلى الله عليه وسلم ربه في قصة الإسراء والمعراج؟
ج/ هذه الأسئلة قبل تمام الدرس جاء الجواب عليها.
س4/ هل كان المعراج بالبُراق؟
ج/ لا، البراق دابة رُكِبَ عليها ما بين مكة إلى بيت المقدس فقط، أما المعراج فبالمعراج، يعني يكون السؤال بهذا الشكل معناه أنَّ الدرس ما فُهِم.
س5/ كيف نوّفق بين رواية أنَّ إبراهيم كان في السماء السابعة وموسى في السادسة وفي فرض الصلاة كان أول من قابل موسى؟
ج/لا، هو نزل فلما بلغ موسى راجعه موسى؛ يعني سأله موسى لا يعني أنه كان في السابعة.
س6/ هل الكلام من الله - عز وجل - يصل مباشرة أم هو وحي؟
ج/ كلام الله - عز وجل - ثلاثة أنواع كما قال سبحانه في أخر سورة الشورى {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} [الشورى:51] :
1- الأول: أن يكون وحياً {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا} وهذا يدخل فيه النفخ بالروع ويدخل فيه الإلهام ويدخل فيه المنام ويدخل فيه أشياء كثيرة.
2- الثاني: أن يكون من وراء حجاب {أَوْ مِنْ وَرَاءِ حِجَابٍ} وهو ما كُلِّم به موسى عليه السلام وما كُلِّمَ به النبي محمد صلى الله عليه وسلم فكان من وراء حجاب.
3- الثالث: أن يرسل رسولاً {أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} سبحانه.
س7/ ما معنى النهران في الجنة، النيل والفرات و..؟
ج/ هذا نؤمن به والله - عز وجل - أعلم بحقيقته، نؤمن بما جاء في الحديث والله - عز وجل - أعلم بحقيقته، نهران باطنان ونهران ظاهران.
س8/ هل التكليم مختصاً بالأنبياء فقط أو يدخل فيه غيرهم؟
ج/ أما تكليم الله - عز وجل -، فهو لم يكلم الله - عز وجل - مباشرة إلا موسى عليه السلام ومحمد بن عبد الله صلى الله عليه وسلم من الرسل، ونضيف عليهم آدم عليه السلام من الأنبياء.
س9/ [سؤال عن الروح وشكلها] ؟
ج/ الروح شكلها شكل الجسد؛ يعني بمعنى لو فُصِلَتْ روحك عنك صارت الصورة واحدة، يكون الجسد الجثمان، والروح مخلوق، الله - عز وجل - أعلم بحقيقتها لكن من حيث الصورة واحدة.
ويدل عليه أن النبي صلى الله عليه وسلم قال «من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي» (2) ومعلوم أنّ الرائِي للنبي صلى الله عليه وسلم في المنام إنما يرى روحه؛ لأن جسده صلى الله عليه وسلم مدفون، وإذا كان رأى روحه فإنه يرى روحه على صورة جسده صلى الله عليه وسلم الذي كان يعيش في الدنيا بروحه وجسده.
لهذا الروح صورتها صورة الجسد، الروح والجسد نفس الصورة، الروح تدخل في الإنسان؛ يعني في النفخ فيه حينما يكون جنينا وتتشكل مع الجسد، هيئة الروح هي هيئة الجسد والله أعلم بحقائق الأشياء.
س10/ هل يجوز أن نقول إن القرآن مُؤَلَفْ؟
ج/ لا يجوز ذلك، هذا من امتهان القرآن؛ القرآن كلام الله - عز وجل -، التأليف معناه الجمع، يُؤَلِّفْ ما بين جملة وجملة ويناسق بينها، ألَّفه؛ يعني جَمَعَهُ ونسَّق بينه؛ بين جمله ومباحثه وإلى آخره.
القرآن كلام الله - عز وجل -، القرآن نزل على سبعة أحرف، هذا من العجيب في كلام الله - عز وجل - أنَّ القرآن أنزل على سبعة أحرف.
يعني أنَّ القرآنَ سمعه جبريل على هذا النحو سبعة أحرف فنزل، هذا مما يدل على عِظَمِ كلام الرب - جل جلاله -.
س11/ ما هو أوَّل مسجد وُضِعَ في الأرض؟
ج/ المسجد الحرام ثُمَّ بعده بأربعين عاماً وُضِعَ المسجد الأقصى، يعني وُضِعَ هذا المسجد الموجود.
والمسجد الحرام بنته الملائكة، يعني الكعبة بنتها الملائكة.
والمسجد الحرام حدد حرمته ابراهيم عليه السلام، وهو الذي حَرَّمَهُ، يعني ما حول الكعبة.
__________
(1) مسلم (431)
(2) البخاري (110) / مسلم (6056) / الترمذي (2276) / ابن ماجه (3900)

(1/187)

والمسجد الأقصى أيضاً بنته الملائكة بعد بناء الكعبة بأربعين سنة {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَا الَّذِي بَارَكْنَا حَوْلَهُ} [الإسراء:1] لفظة {أَقْصَا} هذه أَفْعَل فتدل على أنَّ ثَمَّ مسجدا ليس قاصي ولكنه ليس بأقصى، ولذلك فُهم من الآية أنَّ فيها بشارة بالهجرة، وفُهم من الآية فيها إرهاص بالهجرة، وأنه ثّمَّ مسجد سَيُعَظَّمْ سيكون قاصياً عن المسجد الحرام ولكنه ليس أقصى.
ولهذا قال تعالى {إِلَى الْمَسْجِدِ الْأَقْصَا} فكونه كان أقصى يعني أقصى المساجد؛ يعني فيه جمع من المساجد، والمساجد هذه هي الثلاثة المسجد الحرام ومسجد النبي صلى الله عليه وسلم والمسجد الأقصى.
بيت المقدس أعم، المسجد خاص مثل ما تقول مكة والكعبة أو المسجد الحرام.
بالمناسبة فيه تشوفون في الصور، في القبة الموجودة هذه الزرقاء وأنها ذهبية أو شيء، المهم القبة المعروفة هذه القبة (1) وُضعت على الصخرة، لذلك الذي تحتها يسمى مسجد الصخرة ما هو المسجد الأقصى، وهذا الذي حول الصخرة لا يصلَّى فيه يعني اختياراً؛ لأنّ هذا عُظِّمَتْ فيه الصخرة، الصخرة لا يجوز تعظيمها لا ببناء قبة عليها ولا بتحويطها وإلى آخره، وإنما هي من جملة ما وصل إليه المسجد، فالتعظيم صار للصخرة بالبناء عليها ووضع القبة الحالية عليها هذا بعد زمن الصحابة رضوان الله عليهم.
أما المسجد الأقصى وهو مسجد قديم تشوفونه بعيد، لو شفتوا الصورة هذا هو الذي فيه حصل الصلاة؛ صلاة النبي صلى الله عليه وسلم والإسراء كان إليه.
نعم توسعة المسجد الأقصى توسّع وشمل الصخرة هذه وزيادة عليها، فللجميع الاسم الآن، اسم المسجد الأقصى للجميع للمسجد القديم العتيق ولما ألحق به من التوسعة؛ لكن ليس المسجد الأقصى الذي فيه المحراب وفيه يعني الإمام الذي هو ما يسمى بمسجد الصخرة، وهذا من الأغلاط الشائعة.
س12/ بالنسبة للنيل والفرات كيف أنهما من أنهار الجنة؟
ج/ هذا قلنا نؤمن بها على حقيقتها، النيل والفرات ولا يعني أنها من السماء بمعنى أن السماء متصلة بالأرض من هذا الموضع، لا، أنت إذا ذهبت إلى الجبال رأيت منابع النيل تجدها ومنابع الفرات تجدها؛ ولكن النيل والفرات وجدهما النبي صلى الله عليه وسلم في السماء وهذا حق نؤمن به، كيف ذلك؟ وما اتصال النهرين اللذين في السماء بالنهرين الذين في الأرض؟ الله أعلم بحقيقة ذلك.
س13/ أليس الذي بنى المسجد الحرام هو ابراهيم واسماعيل؟
ج/ قال - عز وجل - {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} [البقرة:127] ولمَّا جاء ابراهيم عليه السلام إلى الوادي، الوادي ليس فيه أحد فقال {رَّبَّنَا إِنِّي أَسْكَنتُ مِن ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِندَ بَيْتِكَ الْمُحَرَّمِ} ، فهو قصد هذا المكان، هذا الوادي عند البيت.
فالبيت موجود لكنه ما وجد منه إلا قواعده.
لكن متى أقيم؟
لمَّا بلغ اسماعيل وشارك أباه ابراهيم عليهما الصلاة والسلام في بنائه {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا} يعني بعد بلوغ اسماعيل وإلا فالبيت موجود من قبل.
س14/ يقال إنَّ يعقوب هو الذي بنى المسجد الأقصى؟
ج/ ليس بصحيح، المسجد الأقصى بنته الملائكة مثل المسجد الحرام.
(وسئل النبي صلى الله عليه وسلم عن أول مسجد وُضِعَ في الأرض، قال الكعبة، قيل ثم أي، قال المسجد الأقصى، قيل كم كان بينهما، قال أربعين سنة) (2) .
س15/هل من صفات الله - عز وجل - التَّدَلِّي، وما مفهوم الآية والحديث؟
ج/ هذا التدلي الذي في الآية ليس لله - عز وجل -، والتدلّي الذي جاء في الحديث هذا أهل العلم منهم من أثبته صفة، وذلك منه لأجل تصحيح الرواية، ومنهم من أنكر ذلك وهو الصّحيح؛ لأنَّ هذه من أفراد شريك بن عبد الله بن أبي نمر فلا يؤخذ منه، وعامة أهل العلم الذين رووا الحديث خالفوه في ذلك، أصحاب أنس خالفوه في ذلك.
س16/ هل الصخرة لها مكانة شرعية معينة، وما سبب شهرتها؟
لا الصخرة بناء القبة عليها حرام، والتعلق بها حرام، والصخرة ليس لها مكانة، وهي مثل غيرها من الأمكنة.
وسبب شهرتها أنها رُبِطَ بها البراق، وهي قريبة من المسجد الأقصى، فرُبِطَ بها البراق ومشى النبي صلى الله عليه وسلم ودخل المسجد.
ويقولون، وهذا لم أره في رواية ثابتة ويحتاج إلى تأمل أنَّه صلى الله عليه وسلم عُرِجَ به منها، يعني صعد عليها ومنها طلع، لكن هذا لا أعرفه في رواية ثابتة، يعني لم أره في رواية ثابتة، ويقال إنَّ بها مغارة، وأنَّ النبي صلى الله عليه وسلم من هنا خرج، يعني ثَمَّ بها تعلُّقات.
وقد نبَّهَ أهل العلم أئمة السنة أنَّ كل هذه التعلقات بالصخرة وبناء القبة عليها ... إلخ، كل هذا حرام، ومن التعلقات تعلقات بدعية ومن وسائل الشرك.
وفقكم الله جميعا وصلى الله وسلم على نبينا محمد.
__________
(1) انتهى الوجه الأول من الشريط الرابع عشر.
(2) البخاري (3366)

(1/188)

الحمد الله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسَلِّمْ اللهم تسليما مزيداً، أما بعد:
الأسئلة:
س1/ أكملنا سنة منذ بداية الدروس، وتم شرح ثلث الكتاب تقريباً، وهذا يعني أنه بقي سنتان والعمر قصير فنرجوا منكم النظر في ذلك؟
ج/ الجواب أنَّ الشرح الذي نشرح به الطحاوية الآن شرح متوسط، ليس بالطويل ولا بالقصير؛ لأني أراعي في الشرح حال الذين حضروا قبل ذلك في شروح كتب العقيدة المختلفة مثل الواسطية وغيرها كي يستفيد من سبق له الحضور، والمباحث القادمة ربما كانت أقصر من المباحث الماضية.
س2/ لقد صدر لكم كتاب بعنوان هذه مفاهيمنا، وقد رأيت أنَّ بعض أهل العلم يذكر أنَّ أمور العقيدة لا تطلق عليها مفاهيم؛ لأنها ترجع إلى ما يعتقده المرء مما دَلَّ عليه الكتاب والسنة لا إلى فهوم الناس، فما تعليقكم على ذلك، إلى آخره؟
ج/ الجواب أنَّ كلام بعض أهل العلم فيما ذكر إنما هو بالابتداء؛ يعني من سَمَّى بحوث العقيدة ابتداءً فُهوماً، مفهوم القدر في الإسلام، مفهوم الشفاعة في الإسلام، يعني من قرّر العقيدة ابتداءً باسم مفهوم.
وهذا ظاهر لأنَّ العقيدة مبنية على النصوص وليست ابتداء يطلق عليها مفهوم أو نحو ذلك.
وقد يُقال إنَّ المسألة إذا اختلف فيها أهل القبلة فإنه يقال فهم -يعني في غير المسائل قطعية الدّلالة- يقال فهم أهل السنة والجماعة كذا، وفهم السّلف الصّالح كذا، وهذا ظاهر بتعبير عدد من أهل العلم حيث عبّروا عن فهمهم لأصول اعتقاد أهل السنة والجماعة بقولهم: والذي يفهمه أهل السنة والجماعة من هذه النصوص كذا.
الحال الثانية وهي في الظاهر لم يُرِدْهَا من ظنَّ السائل أنه أراد بها كتابي (هذه مفاهيمنا) ، الحالة الثانية أن تكون في مقابلة الرد، والرد معلوم أنه يُقابَلُ فيه [الأصل] ويكون كمالاً إذا كان فيه دفع للمبتدع.
وهذا فيه مناسبة بلاغية أيضاً لأنّ الذي رُدَّ عليه بكتاب هذه مفاهيمنا سَمَّى كتابه (مفاهيم يجب أن تُصَحَّحْ) فالرد يكون باستعمال لفظ استعمله هُوَ لتأكيد قوة الأمر وتثبيته بقوله: هذه مفاهيمنا.
وهذا له أصل في اللغة العربية وفي القرآن والسنة فإنَّ الله - عز وجل - لا يجوز عليه ابتداء أن يُوصَفَ بصفات؛ لكن إذا كان في مقابلة نقص البشر أو مكرهم أو استهزائهم فإنه يوصف، مثل المكر {وَيَمْكُرُونَ وَيَمْكُرُ اللهُ} [الأنفال:30] فلا يطلق ابتداء المكر وإذا كان في مقابلة مكر فيقال يمكر الله بمن مكر، أو الاستهزاء يستهزئون الله يستهزئ بهم، أو المخادعة ونحو ذلك.
ففي تسمية الكتاب هذه مفاهيمنا في مقام الرد فيه صواب وذلك من جهتين:
1 - الأولى: أنّ الرد فيه القوة وفيه الاستعلاء، بما استعلى به صاحب النص والدليل.
2 - الثانية: أنَّ فيه وجها بلاغيا؛ لأنّ مقابلة النص بتثبيته؛ تثبيت اللفظ والزيادة على ذلك بصحة المعنى، فإنه جائز بل مستعمل في اللغة وفي القرآن والسنة، ومن استعماله في اللغة قول عمرو ابن كلثوم في معلقته:
ألا لا يجهلن أحدٌ علينا فنجهل فوق جهل الجاهلينا
مع إجماع العقلاء على أنَّ الجهل من صفات السفهاء، لكنّ لما كان في مقابلة جهل الجاهل صار كمالاً لأنه يدلّ على قوة.
فلما سمّى ذاك كتابه (مفاهيم يجب أن تصحح) كان من الكمال والرفعة أن يُقال (هذه مفاهيمنا) ؛ يعني أنَّ وجوب تصحيحها الذي ادعاه إنما هو باطل ومردود.
مع ظنِّي أنَّ من كتب في انتقاد هذه اللفظة يريد الوجه الأول وهو الابتداء لا الوجه الثاني.
نكتفي بهذا القدر ونبدأ في الكتاب.

(1/189)

وَالْحَوْضُ الَّذِي أَكْرَمَهُ اللَّهُ تَعَالَى بِهِ -غِيَاثًا لِأُمَّتِهِ- حَقٌّ.
________________________________________________
قال الطحاوي رحمه الله (وَالْحَوْضُ الَّذِي أَكْرَمَهُ اللَّهُ تَعَالَى بِهِ -غِيَاثًا لِأُمَّتِهِ- حَقٌّ.)
هذه الجملة مشتملة على تقرير عقيدة أهل السنة والجماعة في مسألة الحوض، فقال: إنَّ الحوض حقّ.
ومعنى أنّ الحوض حق يعني أنه كما أخبر نبينا صلى الله عليه وسلم حَقٌ، كما أخبر على ظاهر ما ورد فيه في صفته، وفيما جاءت الأخبار، فليس ثَمَّ شيء من ذلك يُرَدْ ولا يُؤَوَّلْ على خلاف ظاهره، فإنه حقّ يجب اعتقاد ما دلَّ عليه الدليل في ذلك، والحوض هذا أكرم الله - عز وجل - به محمدا صلى الله عليه وسلم.
لهذا نقول: إنَّ الحوض من المسائل العظيمة التي يبحثها أهل السنة والجماعة في الاعتقاد، وبَحْثُهُم لها من جهات؛ يعني سبب بحثهم له في العقائد من جهات:
1- الجهة الأولى: أنَّ الحوض أمر غيبي، والأمور الغيبية الإيمان بها واجب، فإنَّ الله سبحانه أثنى على خاصة عباده بقوله {ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [البقرة:2-3] ، فجعل أخَصَّ صفاتهم الإيمان بالغيب.
2- الجهة الثانية: أنَّ الحوض دَلَّت عليه الأدلة من السنة بما يبلغ حد التواتر -التواتر النقلي والتواتر المعنوي-؛ لأنها رُويت من طريق أكثر من خمسين صحابياً، وبعض أهل العلم أوصلها إلى طريق ثمانين صحابيا، كما سيأتي بعض مزيد بيان لذلك.
3- الجهة الثالثة: أنَّ الحوض خالف فيه المبتدعة من الخوارج والرافضة والمعتزلة.
- خالف المعتزلة في إنكارهم للحوض أصلاً.
- وخالف الروافض والخوارج في فهم أحاديث الحوض، كما سيأتي بيانه.
فإذاً مسألة الحوض من المسائل العقدية التي ترتبط بأمر غيبي، وبنقل متواتر لا يجوز رَدُّهُ، وبمخالفة المبتدعة من أصحاب الفرق الضالة.
قال الطحاوي (وَالْحَوْضُ الَّذِي أَكْرَمَهُ اللَّهُ تَعَالَى بِهِ -غِيَاثًا لِأُمَّتِهِ- حَقٌّ.) فذَكَرَ أنَّ الحوض إكرام لنبينا صلى الله عليه وسلم به، أكرم الله نبيه بهذا الحوض.
وإكرامه بهذا الحوض لا يعني أن الحوض خاص بالنبي صلى الله عليه وسلم؛ بل قد جاء في الحديث «إنّ لكل نبي حوضا» (1) وهذا يناسب ما سيأتي بيانه من أنَّ النبي صلى الله عليه وسلم يذودُ الناسَ عنه؛ يعني ممن ليس من أمته صارفاً لهم عن إتيان حوضه إلى الذهاب إلى أحواض الأنبياء كما وَجَّهَهُ طائفة من أهل العلم.
فإذاً الحوض إكرام للنبي صلى الله عليه وسلم، وفي إكْرَامِهِ إِكْرِامٌ لأمته صلى الله عليه وسلم بذلك الحوض الذي سيأتي وصفه إن شاء الله تعالى.
قال (غِيَاثًا لِأُمَّتِهِ) وكلمة (غِيَاثًا) هذه نفهم منها أنَّ الطحاوي رحمه الله أراد أنَّ الحوض تُغاثُ به الأمّة، وكون الأمّة تُغاث بالحوض يعني بماء الحوض؛ يعني أنها تُغاث به وقت حاجتها إلى الحوض.
وهذا يدلُّ على أنَّ الطحاوي يذهب إلى أنَّ الحوض يكون في عَرَصَات القيامة قبل ورود الصراط وقبل العبور على النار وقبل تجاوز الصراط، يكون قبل ذلك إذا اشتدّ بالنّاس الحاجة إلى أن يشربوا من ذلك الحوض.
فإنَّ مقام الساعة عظيم والزمن طويل يلبث الناس في يوم كان مقداره خمسين ألف سنة، ويشتدّ عليهم البلاء، ويشتدّ عليهم الكرب، فيكرم الله - عز وجل - نبيّه صلى الله عليه وسلم بالحوض، ويُكْرِمُ أُمَّتَهُ بأن يجعله غياثاً لهم، فمن شرب منه شربة في ذلك اليوم العصيب لم يضمأ بعدها أبداً، فهذا معنى قوله (غِيَاثًا لِأُمَّتِهِ) .
قال (حَقٌّ)
يعني أنه واقع وحاصل، وأنه موجود، وأنّ الإيمان به فرض، وأنّ غير ذلك باطل.
إذا تبيّن ذلك في بيان معنى ما قاله الطحاوي رحمه الله ففي مسألة الحوض مسائل:
__________
(1) الترمذي (2443)

(1/190)

[المسألة الأولى] :
أنَّ الحوض دلَّ عليه القرآن باحتمال، ودلَّت عليه السنة بقطع:
أما القرآن فدليل الحوض فيه قوله تعالى {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ (1) فَصَلِّ لِرَبِّكَ وَانْحَرْ (2) إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ (3) } [الكوثر] ، وقد ثبت في الصحيح أنَّ النبي صلى الله عليه وسلم فَسَّرَ الكوثر بأنه (حوض أعطاه الله إياه) (1) ، وهناك عدة تفاسير للكوثر منها أنه نهر في الجنة، وقد جاء أيضا أنَّ الحوض يُسْكَبُ فيه من الكوثر ميزابان يعني يغذونه بماء الكوثر.
وأما من السنة فقد تواترت الأحاديث عن النبي صلى الله عليه وسلم في وجود الحوض وفي صفته، وقد رواها عنه صلى الله عليه وسلم أكثر من خمسين صحابياً، ولهذا نقول: هي متواترة نقلاً ومتواترة تواتراً معنوياً، فجمعت بين نوعي التّواتر.
وهذا النقل جاء عن أفاضل الصحابة وعن أكمل الصحابة.
فمرويات الحوض ثابتة عن الصحابة عن أبي بكر رضي الله عنه وعن عمر وعن عثمان وعن علي وعن فقهاء الصحابة كابن مسعود وعبد الله بن عباس وعبد الله بن عمر وأبي ذر إلى غير هؤلاء.
فجُلَّة الصحابة رووا أحاديث الحوض على خلاف بينهم في ألفاظها، والنّبي صلى الله عليه وسلم كان يكرّر الكلام عن أحاديث الحوض كما روى أبو داوود في سننه عن أحد الصحابة أنه قال (سمعته مرارا لا أقول مرة أو مرتين) (2) يعني عن النبي صلى الله عليه وسلم.
فكان يكرر الأحاديث في الحوض فلذلك حصل فيها بعض الاختلاف كما سيأتي فيما نستقبل.
__________
(1) مسلم (921) / أبو داود (784) / النسائي (904)
(2) أبو داود (4749)

(1/191)

[المسألة الثانية] :
أنَّ صفة الحوض التي دل عليها الدليل من صحيح السنة.
1- أولاً: من حيث شكله:
هو مربع زواياه سواء وأضلاعه متساوية، وقد ثبت في الصحيح أنَّ النبي صلى الله عليه وسلم «قال طوله شهر وعرضه شهر زواياه سواء» (1) فهذا يدل على أنَّ شكل الحوض مربع، وأنَّ زواياه قائمة، وأنَّ طوله وعرضه واحد وهو شهر.
واختلفت الروايات كثيرا في طوله وعرضه، ومُحَصَّلُها ما ذكرتُ لك من أنه شهر في شهر، وقد جاء في بعض الروايات قال «هو كما بين المدينة وبيت المقدس» ، وفي رواية قال «هو كما بين المدينة وعُمَان» (2) أو قال «عَمَّان» ، وفي رواية قال «هو كما بين المدينة إلى صنعاء» (3) ، وفي رواية قال «هو كما بين أيلة إلى صنعاء» (4) وثَمَّ غير ذلك.
وإذا قلنا مسيرة شهر في شهر، فالمراد بالشهر بسَير الجمال السّير المعتاد؛ لأنه هو الفصل في التقدير.
هذا من حيث طوله وعرضه وشكله، شكله مربع وطوله وعرضه شهر في شهر.
2- ثانياً: من حيث مكانه:
مكانه هو في الأرض المُبَدَّلَة، يعني يوم يبدّل الله الأرض غير الأرض والسموات، هو في الأرض المُبَدَّلَة.
3- ثالثاً: من حيث آنيته:
آنيته وصفَها صلى الله عليه وسلم كما في حديث عبد الله بن عمر بن العاص وغيره قال «آنيته كنجوم السماء» (5) وهذا التشبيه بقوله (كنجوم السماء) نفهم منه صفتين:
- الصفة الأولى: الكثرة، في أنَّ كثرتها كثرة نجوم السماء، وهذا يدل على مزيد راحة وطمأنينة في الشرب منه وتناوله، وألا يكون هناك تزاحم على كيزانه، أو أنَّ الناس يشربون بأيديهم.
- والصفة الثانية: أنَّ كيزانه أو كيسانه أو أباريقه أو نحو ذلك كنجوم السماء في الإشراق والبهاء والنور.
فنجوم السماء فيها صفة الكثرة وفيها صفة النور والبهاء.
هذا من جهة وصف كيزانه من حيث العدد ومن حيث الشكل.
4 - رابعاً: من حيث مائه:
ماؤه من حيث اللون أشد بياضاً من اللبن، كما ثبت في الحديث قال «حوضي طوله شهر وعرضه شهر ماؤه أشد بياضا من اللّبن وأحلى من العسل» (6) ، وقد جاء في رواية قال «ماؤه أشدّ بياضا من الوَرِقْ» (7) يعني من الفضة.
ورائحة مائه قال «رائحته كرائحة المسك» (8) .
ومصدر مائه من الكوثر؛ النهر الذي في الجنة، قال صلى الله عليه وسلم «الكوثر نهر أعطانيه الله في الجنة» (9) .
وقد جاء في صفة الحوض «يشخب فيه من الكوثر ميزابان» (10) .
هذه من جملة صفاته.
__________
(1) مسلم (6111)
(2) ابن ماجه (4304) / ابن حبان (6451)
(3) البخاري (6591) / ابن ماجه (4304)
(4) البخاري (6580) / مسلم (6135)
(5) ابن حبان (6452)
(6) مسلم (6129) / الترمذي (2444) / ابن ماجه (4302)
(7) مسلم (6111)
(8) البخاري (6579)
(9) سبق ذكره (191)
(10) مسلم (6129)

(1/192)

[المسألة الثالثة] :
اختلف العلماء أين يكون الحوض؟ هل هو قبل الصراط أم بعد الصراط؟ على قولين:
1- القول الأول:
وهو قول جمهور أهل العلم على أنَّه قبل الصراط وليس بعد الصراط؛ لأنّ الأحاديث التي فيها صفة الحوض فيها ذُكِرَ أَنَّ أناسا يُذَادُون عنه ويُدْفَعُون ويُؤْخَذ بهم إلى النار، فيقول النبي صلى الله عليه وسلم «ربي أصيحابي أصيحابي» (1) ، أو قال «أصحابي أصحابي فيقول: إنك لا تدري ما أحدثوا بعدك» (2) .
2- القول الثاني:
وبه قال طائفة من أهل العلم إنَّ الحوض حوضان حوض قبل الصراط وحوضٌ بعد الصراط، فمن لم يشرب منه قبل الصراط بأن أُخِذَ للعذاب من هذه الأمة ثم نَجَى بعد ذلك، فَثَمَّ حوض آخر بعد الصراط يشرب منه.
* ولكن الذي تدل عليه الأحاديث بظهور وكثرة أنَّ الحوض يكون قبل الصراط لا بعده.
ثُمَّ القائلون بأنه قبل الصراط أيضاً اختلفوا: هل هو قبل الميزان أم بعد الميزان؟
على قولين لأهل العلم، والأكثر أيضا أنّه قبل الميزان، وأنّه في العرصات قبل أنْ يأتي الله - جل جلاله - لفصل القضاء وقبل أن تتطاير الصحف وإلى آخر ذلك.
ولشدة طول [.....] الناس فإنّ الله يكرم نبيه صلى الله عليه وسلم بهذا الحوض حتى يشرَب منه المؤمنون فلا يظمؤون ولا يقلقون في شدة هول الموقف.
فإذاً نقول الصواب أنَّهُ قبل الصراط وأيضاً أنه قبل الميزان.
قال القرطبي صاحب كتاب التذكرة في الكلام المشهور عنه يتناقله العلماء قال (والمعنى يقتضي هذا؛ لأنَّ الناس يخرجون من قبورهم عطاشا فإذا وافوا الموقف فإنهم يحتاجون مع طول الموقف إلى ما به ذهاب ظمئهم وصدورهم، وهذا يناسب أن يكون إكرام النبي صلى الله عليه وسلم بالحوض قبل الميزان) .
__________
(1) مسلم (6136) / ابن ماجه (3057)
(2) البخاري (6582)

(1/193)

[المسألة الرابعة] :
جاء في الأحاديث أنَّ الحوض يُذاد عنه، فقد جاء أنَّ النبي صلى الله عليه وسلم يذود أناساً عن الحوض.
وجاء في أحاديث أخرى أنَّ النبي صلى الله عليه وسلم يأتيه قوم فيعرفهم فيُذادُون عن الحوض؛ يعني يذودهم غيره صلى الله عليه وسلم، فيقول «يا ربي أصيحابي أصيحابي» إلى آخر الأحاديث التي سيأتي توجيهها.
وهذا يدلّ على أنّ التحقيق أنّ الذَّوْد عن الحوض نوعان:
1- الأوّل ذود عام:
وهو ذود النبي صلى الله عليه وسلم غير أمته أن يستقوا من الحوض فيدفعهم أو يمنعهم ويذودهم عن الحوض الخاص بأمته صلى الله عليه وسلم، وهذا الذّود العام منه صلى الله عليه وسلم وإبعاد الناس عن حوضه إلا أمته يفيد فائدتين:
- الفائدة الأولى:
أنه صلى الله عليه وسلم للمؤمنين به في هذه الأمة رؤوف رحيم، فيريد أن تختص أمته بحوضه، وذلك فيه إكرام لهم ومزيد عناية بهذه الأمة.
- الفائدة الثانية:
أنه قد جاء -كما ذكرنا- أن لكل نبي حوضا، والنبي صلى الله عليه وسلم يريد من كل كل تابع لنبي ومؤمن بنبي من إخوانه الأنبياء والمرسلين، يريد أن يذهب إلى النبي ليكون أبلغ في ظهور عظم الرسالة -رسالة النبي إلى قومه- ورأفة قومه به، وإظهار لمن آمن بكل نبي على من لم يؤمن بذلك النبي.
وهذا توجيه جيد أفاده عدد من أهل العلم منهم الحافظ ابن حجر رحمه الله ومن تبعه.
2- الثاني ذودٌ خاص:
فهذا يُذاد عن الحوض طائفة قليلة بالنسبة إلى كثرة من يرده، قد جاء فيه أحاديث كثيرة عنه صلى الله عليه وسلم متعددة: أنه إذا ورد الحوض ورد عليه أناس يعرفهم ويعرفونه ثم يُذَادُونَ عن الحوض؛ يعني يُدفَعُونَ بشدة فيقول «يا ربي قومي قومي» وفي رواية «أصحابي» وفي رواية لأنس في الصحيح «أصيحابي أصيحابي» ، فينادي المنادي «إنك لا تدري ما أحدثوا بعدك» ، في رواية «إنهم لم يزالوا مرتدّين على أدبارهم مذ تركتهم» ، فهذا دَفْعٌ بشدة عن الحوض لطائفة من المرتدّين ومن المُحْدِثِين.
ولهذا اختلف أهل العلم في هؤلاء الذين يُدفعون عن الحوض من هم؟ (1) على أقوال:

: [[الشريط الخامس عشر]] :

1- القول الأول:
أنّ الذين يُذادُونَ عن الحوض هم الذين ارتدوا من الصحابة بعده صلى الله عليه وسلم، كالذين تبعوا مسيلمة الكذاب أو سجاح أو كَفَرُوا وارتَدُّوا بعد ذلك، وهم قليل.

ويدل على قلتهم أنه صلى الله عليه وسلم قال «يذاد قوم» أو يؤتى كما في رواية أخرى، قال «فيأتيني قوم فيُذادون عن الحوض» وهذا يدل على قلّتهم.

ويدل على ذلك أيضا قوله «يا ربي أصيحابي أصيحابي» . (2)

فقال أهل العلم إنَّ كلمة (قوم) و (أصيحابي) ونحوهما، يدل على قلة العدد لا على كثرتهم.
وهذا يناسب هذا القول؛ لأنَّ عدد الذين ارتدوا بعد النبي صلى الله عليه وسلم ممن صحبوه أو حجوا معه حجة الوداع قليل من شرذمة من الأعراب الذين لم يؤمنوا به حق الإيمان.
2- القول الثاني:
أنِّ الذين يُذادون عن الحوض هم المنافقون.
والنبي صلى الله عليه وسلم لم يعرف المنافقين جميعاً فقد قال الله ? له {وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} [محمد:30] فيأتون يوم القيامة وعليهم سيما أهل الإيمان أو أنهم مع المؤمنين فيظنّهم صلى الله عليه وسلم من المؤمنين به ظاهراً وباطناً، ثم يُذادون فيُدْفَعُونَ عن الحوض بشدة، ويساقون إلى النار فيقول «أصحابي أصحابي» باعتبار ما كان عليه ظاهر أمرهم، فيقول (إنك لا تدري ما أحدثوا بعدك) (3) ، (أو إنهم لم يزالوا مرتدين على أدبارهم مذ تركتهم) .
يعني ظَهَرَ نفاقهم واستبان بعد وفاته صلى الله عليه وسلم.
3- القول الثالث:
أنَّ الذين يذادون هم كل من أحدث بعده صلى الله عليه وسلم حدثَاً فَغَيَّرَ في دينه إمَّا بالارتداد عن الإسلام إلى الكفر أو بما هو دون ذلك من المحدثات كالبدع المضلة من أنواع البدع المضلة كبدعة الرِّفض والسبئية والخوارج والنّصب والاعتزال، كل هذه من أنواع المحدثات.
والنبي صلى الله عليه وسلم قال في وصف من يُذاد «فيقال إنك لا تدري ما أحدثوا بعدك» ، وهذه من جملة أنواع المحدثات.
(وهذا القول الثالث هو أظهر الأقوال لشموله للقولين السابقين، فنقول:
- أولا: الذين يُذادون كما جاء في بعض الأحاديث الذين ارتدوا ممن شارك في حجة الوداع أو صحب النبي صلى الله عليه وسلم ولم يؤمن به إيماناً حقيقياً، فهؤلاء يذادون.
- ثانياً: وأيضاً يذاد المنافقون.
- ثالثاً: وأيضاً يذاد كل أصحاب الفرق الضالة كالخوارج والمعتزلة والرافضة، وأشباه هؤلاء من الفرق الذين ضلوا وأحدثوا في الدين وابتدعوا في الدين ما لم يأذن به الله.
قال بعض أهل العلم: ويُلْحَقْ بذلك أيضاً من افترى على الله عز وجل في دينه؛ يعني كَذَبَ في أمر الدين.
ويدل على ذلك ما رواه مسلم في صحيحه والإمام أحمد في مسنده ونحو ذلك بألفاظ متقاربة من أنَّ النبي صلى الله عليه وسلم قال «سيكون بعدي أمراء فمن صدَّقهم بكذبهم وأعانهم على ظُلمهم فليس مني ولست منه ولن يرد عليَّ الحوض» (4) .
قال في وصف هؤلاء «فمن صدَّقهم بكذبهم وأعانهم على ظلمهم» يعني يكذبون على الدين وهذا يُصَدِّقُهُم على ذلك ويعينهم على الكذب على الدين ويعينهم على الظّلم، فهذا مُحْدِثْ، ولهذا أُلحق بتلك الفئات بقوله صلى الله عليه وسلم «فليس مني ولستُ منه ولن يرد عليّ الحوض» .
__________
(1) انتهى الشريط الرابع عشر.
(2) سبق ذكره (193)
(3) البخاري (6576) / مسلم (6118)
(4) الترمذي (614) / النسائي (4208) / المسند (23308)

(1/194)

[المسألة الخامسة] :
خالف في الحوض طوائف من أهل البدع، خالف فيه المعتزلة والخوارج والرّافضة.
1- المعتزلة:
أما المعتزلة فخالفوا في إنكاره أصلاً فأنكروا الحوض، وقالوا هذه الصفة التي وردت لا تُعْقَلْ، فردُّوا الأحاديث المتواترة المتطابقة المتتابعة لفظاً ومعنىً، رَدُّوهَا بالعقل فقالوا (الحوض لا يُعْقَلْ وإنما له معنى يُؤَوَلْ إليه) .
فليس عندهم حوض موجود يوم القيامة وإنما هو معنًى من المعاني.
قالوا: فكيف يكون الحوض قبل الصراط وبين الناس وبين الجنة جهنم الكبيرة، ويكون الحوض يُغْذَى من الجنة، والصراط على جهنم؟
يعني أنهم تخيَّلُوا ما ورد في صفة يوم القيامة بعقولهم، ثم بعد ذلك ردُّوا ذلك، ردُّوا بعض الأحاديث مما لا يتناسب مع الوصف العام الذي تخيّلوه.
ومن المعلوم أنَّ السنة إذا ثبتت ولو بالآحاد، فكيف إذا كانت بالتواتر اللفظي والمعنوي، إذا ثبتت فلا يجوز أن يُسَلَّطَ عليها العقل؛ لأنّ الأمر أمرٌ غيبي.
والمعتزلة كما هو معلوم في قاعدتهم يُؤَوِّلُونَ الغيبيات: فأنكروا الصراط وأوّلوا الميزان وأوّلوا الصحف وأوّلوا الحوض إلى غير ذلك، على أساس قاعدتهم من تسليط العقل على النّقل.
فإذاً مخالفتهم مردودة.
وقال بعض أهل العلم: من أنكر الحوض بعد علمه بالتواتر فإنّه يكفر.
ولكن هذا فيه نظر من جهة تطبيقه لأنَّ التواتر قسمان: تواتر لفظي وتواتر معنوي، وقد يُسَلِّمُونَ بصحة النقل لكن لا يُسَلِّمُونَ بصحة الدّلالة.
2- الخوارج والرافضة:
أما الخوارج والرافضة: فمخالفتهم ليست في إثبات الحوض، ولكن في أنهم جعلوا أحاديث الحوض على غير ما هي عليه من جهة الصحابة رضوان الله عليهم.
فقالت الخوارج والرافضة: إنَّ الذين ارْتَدُّوا فلم يَرِدُوا على الحوض هم الصحابة، وأولئك جمع كبير من الصحابة.
فيؤمن الخوارج والرافضة بالحوض لكن يقولون هؤلاء الذين رُدُّوا هم الصحابة ويحتجون بأحاديث الحوض على تكفير الصحابة.
فيقول الرافضة مثلا: إنَّ هؤلاء هم أصحاب النبي صلى الله عليه وسلم فإنه لم يُسْلِمْ أو لم يبق على الإيمان بعده صلى الله عليه وسلم من الصحابة إلا نفر قليل والأكثرون كَفَرُوا والعياذ بالله.
والرَّد على هذه الفِرْية من أوجه:
1- الرد الأول:
الألفاظ المختلفة تدلُّ على تقليل العدد، فقال صلى الله عليه وسلم:
- «فيُذاد قوم عن حوضي» هذا في لفظ.
- والثاني «فيذاد أناس عن حوضي» .
- وفي الثالث قال «فأقول يا ربي أصحابي» .
- وفي الرابع قال «فأقول يا ربي أصيحابي» .
فدل ذلك بمقتضى اللغة على أنَّ قوله «يذاد أناس فأقول يا ربي أصيحابي» على أنَّ العدد قليل كما يقول القائل في اللغة (أتاني بنو تميم، إلا قوم منهم لم يأتوا) ، يعني إلا قليل منهم.
فإذا أتت الجملة الكثيرة ثم أُستثني قوم دلَّ على قلة أولئك كيف وقد جاء الحديث فيه ذكر التقليل لقوله «أصيحابي أصيحابي» .
2- الرد الثاني:
أنَّ الذين نقلوا أحاديث الحوض عن النبي صلى الله عليه وسلم هم الذين زعمت الرافضة أنهم كَفَرُوا، وهم جمعٌ كبيرٌ أكثر من خمسين صحابياً يقول الرافضة إنَّ هؤلاء كفروا، وهم الذين نقلوا أحاديث الحوض.
فنقول: إن كنتم صَدَّقْتُم بأنَّ ما نقله هؤلاء من صفة الحوض وأحاديث الحوض وأنها صحيحة، فكيف تقبلون أحاديث من كفر عندكم؟
وإنّ كان النقل عندكم إنما هو للتكاثر، فكيف يَنْقُلُ هؤلاء الجلة من الصحابة والعدد الغفير أحاديث فيها تكفيرُهم؟
لا شك أنَّ فهم الجمع الغفير، بل عامة الصحابة، بل كل الصحابة لأحاديث الحوض، وكونهم رَوَوهَا وتناقَلُوهَا جميعاً -جميع الصحابة وجميع التابعين- نَقَلُوهَا وتَنَاقَلُوهَا مع تَرَضِّيهِمْ عن الخلفاء الأربعة جميعاً وعن العشرة المبشرين بالجنة ما يَدُلُّ دَلَالَةً قاطعةً على أَنَّ هذا الفهم لتلك الأحاديث لم يكن معروفاً عند الصحابة ولا التابعين ولا تبع التابعين.
وكون فَهْمٍ في الأحاديث يكون غائباً عن الصحابة جميعاً وعن التابعين وعن تَبَعِ التابعين ولا يظهر هذا الفهم إلا بعد مائتي سنة يدلّ على أنَّ هذا الفهم مردود؛ لأنه لم يفهمه أجيال من المسلمين.
وإذا كان كذلك فالقاعدة المتفق عليها (أنَّ الفهم إذا كان مُحْدَثَاً وغابت القرون المفضلة ولم تَفْهَمْ هذا الفهم، فإنَّ معنى ذلك أنَّ هذا الفهم غير صحيح) .
وهذا هو الذي يلاحظ في الواقع، فإنَّ الذين ارتدوا من أصحاب النبي صلى الله عليه وسلم ممن لم يدخل الإيمان في قلوبهم نفر قليل ممن قاتلوا مع مسيلمة أو كَفَرُوا بعد إسلامهم من شذاذ الأعراب وطوائف ممن قال الله فيهم {وَمِمَّنْ حَوْلَكُمْ مِنْ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} [التوبة:101] .
وكلام الرافضة لهم كلام طويل في الاستدلال بأحاديث الحوض على مسألة تكفير الصحابة ليس هذا محل بسطها وبيانها.

(1/195)

[المسألة السادسة] :
أَنَّ الشرب من الحوض -ورود الحوض- له أسباب في هذه الدنيا ينبغي؛ بل يجب على الموحّد أن يحرص عليها، بل يجب على كل مسلم أن يحرص عليها:
1 - أن يكون غير مُحْدِث في الدين حَدَثَاً؛ يعني كلُّ ما لم يكن على عهده صلى الله عليه وسلم من أنواع الاعتقاد والعلم فإنه يجب ردُّه، يعني أن لا يَعْتَبِرَهُ حقَّاً.
فإذاً العقيدة والدين هو الذي كان عليه صلى الله عليه وسلم وأصحابه في عهده، فكلّ من أتى بشيءٍ جديدٍ فإّنه لا يأمَن أن يكون داخلا في قوله «إنك لا تدري ما أحدثوا بعدك» ، حتى إنَّ أهل العلم أدْخَلُوا في ذلك كما سمعت كل من أَحْدَثَ بِدْعَة في الاعتقاد من: المرجئة والخوارج والمعتزلة والكلاّبية والرّافضة والسّبئية إلى غيرها من الفرق الغالية والمتوسطة والخفيفة، كل من أحدث حدثَاً يدخل في ذلك.
* فلهذا يجب على الموحد وعلى المؤمن أن يحرص تماماً على أن يحظى بهذه التَّكرمة العظيمة وهو ورود حوض النبي صلى الله عليه وسلم الذي (من شرب منه شربة لم يظمأ بعدها أبداً) (1) وأمِن في يوم الفزع أمن في يوم الحَزَن حيث قال الله ? {لَا يَحْزُنُهُمْ الْفَزَعُ الْأَكْبَرُ} [الأنبياء:103] ، ومن أسباب عدم الحَزَن أنه يأمن قبل تطاير الصحف بأن يشرب من حوض النبي صلى الله عليه وسلم.
لذلك صار اهتمام المهتم بالتوحيد وبالعقيدة وبالدين الصحيح لأجل أن يأمن على نفسه وأن يحظى بهذه التّكرمة العظيمة يوم القيامة.
2- أن يُخَلِّصَ قلبه من الغش والغل لخيرة هذه الأمة وهم صحابة رسول الله صلى الله عليه وسلم، فإنَّ النبي صلى الله عليه وسلم معه من أحب، والصحابة معه يوم القيامة كما ثبت «أنت مع من أحببت» (2) ، وإذا كان كذلك فلا يجوز لأحد أن ينتقد الصحابة أو أن يُبغض بعضاً منهم أو نحو ذلك؛ بل يجب عليه أن يحب الجميع فلعله أن يحشر في زمرتهم وأن يرد حوض نبيه صلى الله عليه وسلم معهم.
3- أن يكون بعيداً عن الافتراء في دين الله ?؛ كما ذكرت لك من الحديث الصحيح أن النبي صلى الله عليه وسلم ذَكَرَ أنَّ من صفة الذين لا يردون عليه الحوض قال «يكون بعدي أمراء فمن صدّقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه ولن يرد عليّ الحوض» ، وهذا الأمر شديد في أنَّ المرء لا يكذب على اسم الله، وأيضاً إذا خالط أحداً فلا يصدقه على كَذِبِهْ، فلا يصدّق من يكذب على دين الله.
ولهذا المسألة العظيمة هي هذه؛ في أنَّ المرء يَعْلَمْ الدين ويعتقد الاعتقاد الصحيح ويَعْلَمْ الشريعة ولا يعين المرء المسلم مَنْ كَذَبَ على الدين؛ بل يجب عليه أن لا يُصَدِّقَ أحداً في كَذِبِه وأن لا يُعِينَ أحداً على ظلمه، بل يسأل الله ? السلامة والعافية.
وأكثر ما يورد الناس النار يوم القيامة اللسان، فذلك ينتبه المرء بأنه لا يقول شيئاً يكون كذباً على الدين، يعني قد تقول لا أدري والمسألة سهلة، أو إن استطعت أن تنطق بالحق، فهذا يعني فيمن كذب على دين الله فهذه مرتبة عظمى.
أما أن يقول المرء في دين الله ? بما لا يعلمه فهذا قد يكون افتراء على الدين.
ولهذا ذكر السَّفَّاريني رحمه الله في عقيدته المعروفة في منظومته ذكر جملة هذه الصفات بقوله:
عنه يُذادُ المفتري كما ورد ومن نحا سبل السلامة لم يُرَد
أي أَنَّهُ يُذاد عن الحوض المُفْتَرِي على الله ?؛ يعني من كَذَبَ على الله ? في العقيدة أو في الدين فنسب شيئاً إلى الله ? أو إلى دينه إنما هو محض تَخَرُّصْ منه، ما اجْتَهَدَ اجْتِهَادَاً أخْطَأَ فيه أو هو معذور في اجتهاده؟ لا، وإنما هو مَحْضُ تَخَرُّّْص واستهانة وعدم مبالاة بما ينسبه للشريعة وللدين، وهذا أمْرٌ يجب على المرء أن يحافظ على لسانه من أن يفتري على الله ?، والله سبحانه نَهَى عن أن يُقَال عليه ما ليس للمرء به علم فقال {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف:33] ، فقَرَنَ بين الشرك وبين القول على الله بلا علم.
4- أن يبتعد المرء عن الكبائر والذنوب؛ عن المداومة عليها، وإذا أَذْنَبَ يرجع ويستغفر لأنَّ جمعَاً من أهل العلم قالوا إنَّ الذين يُلَازِمُونَ الكبائر لا يرِدُون الحوض، وأخذوا ذلك من قوله صلى الله عليه وسلم فيقال «إنك لا تدري ما أحدثوا بعدك» ، والناس في عهد النبي صلى الله عليه وسلم كانوا إذا أذْنَبُوا اسْتَغْفَرُوا ولم يكن بينهم -يعني من الصحابة- ممن هو مداوم على الكبيرة غير تائب منها.
لهذا يحرص المرء على أن يأتي بالسبب الذي به غفران الله ?، وأن يُكْرِمَهُ الله بحوض نبيه صلى الله عليه وسلم في أنه يبتعد عن الكبائر والموبقات والآثام، وأنّه إذا غشي شيء من المعاصي فيُنيب ويستغفر ويُتْبِع السَّيئة الحسنة لتُمحى عنه السيئات.
أسال الله عز وجل أن يجعلني وإياكم ممن أُكْرِمَ بالورود على حوض النبي صلى الله عليه وسلم، وصلى الله وسلّم على نبينا محمد.
مباحث الحوض كثيرة لو نسيت شيئا منها ستجدونه إن شاء الله في الكتب المختصّة.
__________
(1) الترمذي (2444) / ابن ماجه (4303)
(2) البخاري (3688) / مسلم (6878) / الترمذي (2385)

(1/196)

الأسئلة:
س1/ تعريف الصحابي أَنَّهُ مات على الإيمان، فلماذا نقول إنَّ بعض الصحابة ارتدوا؟
هل هناك فرق ما بين الإطلاق الاصطلاحي والإطلاق غير الاصطلاحي؟
ج/ أما الاصطلاحي فإنَّ الصحابي: هو من لقي النبي صلى الله عليه وسلم مُؤْمِنَاً به ومات على ذلك.
وكلمة (مات على ذلك) هذه فيها خلاف، (مُؤْمِنَاً به) كم المدة ساعة شهر يوم؟ أيضا فيها خلاف بين أهل العلم.
لكن التعريف الراجح للصحابي هو ما ذكرته لك.
(من لقي) فلا نقول رأى؛ لأنَّ الرؤية في بعض الصحابة لم يكونوا مبصرين، نقول: من لقي النبي صلى الله عليه وسلم مُؤْمِنَاً به ومات على ذلك.
زاد بعض أهل العلم ولو تخللت ذلك ردة؛ يعني ارْتَدَّ ثم رجع، فمن لقي النبي عصلى الله عليه وسلم مُؤْمِنَاً به ومات على ذلك -يعني مات على الإيمان به- فهو صحابي وإن قلت المدة لشرف الصحبة، ولهذا نقول الذي جاء في الأحاديث يعني باعتبار ما كانوا عليه.
الذي يقول لماذا نقول أن بعض الصحابة ارتدوا يعني بعض من كان صحابيا وارتد، كان صحابيا فارتد.
س2/ [.....]
القاعدة ما فيه فرق:
ألا لا يجهلنْ أحدٌ علينا فنجهل فوق جهل الجاهلينا
الجهل نقص، وكُمَّل الرجال لا يَجْهَلُون؛ لأنَّ الجهل من صفة السفهاء، ولذلك قال ? {وَإِذَا خَاطَبَهُمْ الْجَاهِلُونَ قَالُوا سَلَامًا} [الفرقان:63] ، الجهل صفة نقص؛ لكن لمَّا كان جَهْلُهُ في مقابلة جهل الآخرين؛ يعني سَفَهِهِمْ ونَقْصِهِمْ، فإنَّ وصف نفسه بالجهل لا يريد منه صفة النقص، وإنما يريد منه صفة الكمال والقوة والقدرة عليهم والاستعلاء عليهم والمُلك إلى غير ذلك.
لهذا نقول البيت يدل على أنَّ صفة النّقص إذا كانت في مقابلة صفة نقص أخرى فإنَّ الاتصاف بها كمال، ولهذا المكر في أصله نقص؛ لكن لَمّا كان في مقابلة مكر صار الاتصاف به كمالاً من جهة قوة الله ? وقدرته وهيبته وجبروته وعظمته إلى غير ذلك، كذلك استهزأ به بعض العباد فقال {اللَّهُ يَسْتَهْزِئُ بِهِمْ} [البقرة:15] ، يعني في مقابلة فعلهم ذلك مما يدل على كمال الله ? وقدرته وعظمته وجبروته وقهره لعباده.
س3/ [.....]
هذه مسألة أخرى {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} [الشورى:40] ، يعني ما ساءك هذا راجع للتفسير، ما ساءك من اعتداء غيرك عليك فأثب إليه بالاعتداء عليه؛ لكن هو إساءته ظلم أو اعتداء، وإساءتك إليه هذه قِصاص وحق لك، هذا من جهة.
والجهة الثانية أنَّ قوله {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} يعني في اعتبار المتلقي لا في اعتبار الفاعل.
س4/ هل إذا قلنا إنَّ شكل الحوض مربع نجزم بذلك وهو من المغيبات التي لا نقول، أم نقول إنَّ زواياه متساوية وأضلاعه مسيرة شهر؟
ج/ زواياه سواء -هذا كلام النبي صلى الله عليه وسلم- وأضلاعه مسيرة شهر؛ يعني كل ضلع مسيرة شهر وهذا يدل على أنه مربع، لذلك صرّح طائفة من علماء السنة بأنه مربع الشكل.
نكتفي بهذا القدر وأسأل الله لي ولكم التوفيق والسداد.
وصلى الله وسلم وبارك على نبينا محمد.

(1/197)

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، وبعد:
الأسئلة:
س1/ ما رأيكم في من يقول بأنَّ الحوض مُدَوَّرْ، ويستدل لذلك بأن طوله وعرضه سواء، ولا يمكن أن يكون ذلك إلا إذا كان مُدَوَّرَاً؟
ج/ الجواب أنّ طوله وعرضه سواء لا يقتضي أن يكون مُدَوَّرَاً، وقد جاء في الرواية الأخرى «طوله مسيرة شهر وعرضه مسيرة شهر زواياه سواء» ، وهذا يدل على أنَّهُ ليس بدائري.
س2/ ما معنى قول القائل: قَدَّسَ الله روح فلان؟
ج/ التقديس معناه التطهير، قَدَّسَ الله روح فلان يعني طَهَّرَ الله روح فلان من الذنوب أو من أثر الذنب من السيئات من المعاصي، وهذا التطهير يكون بمغفرة الله لذنبه، أو بمنّ الله ? عليه بأن يجعل ما أصابه كفّارة، أو بغير ذلك من الأسباب بتهيئة دعاء المؤمنين.
المقصود أنّه دعاء بأن يطهر الله روح فلان، هذا لا بأس به، قدّس الله روح فلان لا بأس به؛ لأنّ معناه طهر الله روح فلان، ومن أسماء الله القدّوس؛ يعني المُطَهَرْ من كل عيب ونقص:
لا في الذات، ولا في الأسماء، ولا في الصفات، ولا في الأفعال، ولا في الأمر: أمره الكوني القدري، ولا في أمره الديني، في هذه الخمسة.
وهناك عبارة أخرى لا تجوز وهي قول بعضهم: قدّس الله سِرَّه، كلمة سرّه هذه هي المُنْكَرَة؛ لأنّ هذه اللفظة يستعملها من يعتقد في الأموات بأنّ روح فلان لها سِرْ، ولذلك يطلقون على من له السّر السيد، على اعتقاد أنّه الذي فيه السِرْ، فيخصُّونَ بعض الأولياء الذين يُعتَقَدُ فيهم بأنهم يجيبون، أو أنَّ الدعاء عند قبرهم مستجاب، أو أنَّ الاستشفاع بهم يحصل به المقصود ونحو ذلك، يخصونه بقولهم قدس الله سره، وهذا غلط ومنكر؛ لأنَّ الروح ليس فيها سر، روح الناس روح المؤمنين ليس فيها أسرار، وهذا بالإضافة إلى أنَّ هذه الكلمة لم تأتِ لا في اللغة ولا في الشرع.
س3/ ما معنى قول النبي صلى الله عليه وسلم «إن الله خلق آدم على صورته» (1) ؟
ج/ هذا الحديث يطول الكلام عليه؛ لكن خلاصة الكلام أنَّ الصورة هنا بمعنى الصفة؛ لأنَّ الصورة في اللغة تطلق على الصفة كما جاء في الصحيحين أنَّ النبي صلى الله عليه وسلم قال «أول زمرة يدخلون الجنة على صورة القمر» (2) يعني على صفة القمر من الوضاءة والنور والضياء، فقوله صلى الله عليه وسلم «إن الله خلق آدم على صورته» ؛ يعني خلق آدم على صورة الرحمن أ؛ يعني على صفة الرحمن، فخص الله ? آدم من بين المخلوقات بأنَّ جعله مَجْمَع الصفات وفيه من صفات الله ? الشيء الكثير؛ يعني فيه من أصل الصفة على التقرير من أنَّ وجود الصفة في المخلوق لا يماثل وجودها في الخالق، فالله ? له سمع وجعل لآدم صفة السمع، والله ? موصوف بصفة الوجه وجعل لآدم وجهاً، وموصوف بصفة اليدين وجعل لآدم صفة اليدين، وموصوف بالقوة والقدرة والكلام والحكمة، وموصوف ـ بصفة الغضب والرضا والضحك إلى غير ذلك مما جاء في الصفات.
فإذن هذا الحديث ليس فيه غرابة كما قال العلامة ابن قتيبة رحمه الله قال (وإنما لم يألفه الناس فاستنكروه) .
فهو إجمالٌ لمعنى الأحاديث الثانية الأخرى في صفات الله ?، «خلق آدم على صورته» يعني خلق آدم على صفة الرحمن ? فخصَّهُ بذلك من بين المخلوقات.
الحيوانات قد يكون فيها سمع فيها بصر لكن ما يكون فيها إدراك ما يكون عندها حكمة ما يكون كلام خاص إلى آخره.
فآدم خُصَّ من بين المخلوقات بأنْ جَعَل الله ? فيه من الصفات ما يشترك بها في أصل الصفة لا في كمال معناها ولا في كيفيتها مع الرحمن جل جلاله، تكريما لآدم كما ذكرنا لك.
وهذا ملخص الكلام فيها وإلا فالكلام يطول لأنَّ هذا الحديث كثيرون لم يفهموا المراد منه، ولا حقيقة قول أهل السنة والجماعة في ذلك.
س7/ يقول ذكرت أن قول قدس الله سره لفظة منكرة، وقد أكثر منها الإمام السَّفَّاريني عند ذكره لشيخ الإسلام ابن تيمية، فهل لذلك معنى؟
ج/ أحياناً العالم أو المؤلف يستعمل عبارة على حسب ما دَرَجْ، ولا يعني حَقِيقَةَ العبارة، فلذلك يُفَرَّقْ بين من يستعلمها يقصد المعنى وبين من يستعمل العبارة مُشَارَكَةْ، فالحكم يختلف:
فالذي يقصد المعنى أنَّ روح فلان لها سر وأنها تُغِيث فهذا شرك أكبر.
والذي يستعمل اللفظ من غير قصد لما يستعمله الآخرون منها، فإنه يقال تَسْتَبْدِلْ تلك بغيرها كما قال ? {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انظُرْنَا} [البقرة:104] ، فنهاهم على قول {رَاعِنَا} لاستعمال اليهود لها بمعنى الرعونة الإيذاء، ووجَهَهُم إلى غيرها مع أنها تحتمل أن تكون من المراعاة، فقال {لَا تَقُولُوا رَاعِنَا وَقُولُوا انظُرْنَا} فأبدلهم بكلمة لا إشكال فيها ولا شبهة ولا يشتركون فيها مع من يحرفون الكلم عن مواضعه.
__________
(1) مسلم (6821)
(2) البخاري (3327) / مسلم (7328) / الترمذي (2535)

(1/198)

وَالشَّفَاعَةُ الَّتِي ادَّخَرَهَا لَهُمْ حَقٌّ، كَمَا رُوِيَ فِي الْأَخْبَارِ.
________________________________________________
الحمد لله، وبعد:
قال العلامة أبو جعفر الطحاوي رحمه الله في هذه العقيدة المباركة (وَالشَّفَاعَةُ الَّتِي ادَّخَرَهَا لَهُمْ حَقٌّ، كَمَا رُوِيَ فِي الْأَخْبَارِ) .
قوله (الشَّفَاعَةُ الَّتِي ادَّخَرَهَا) يعني ادَّخرها رسول الله صلى الله عليه وسلم.
(لَهُمْ) يعني لأمته.
(حَقٌّ) يعني ثابتة كَمَا رُوِيَ فِي الْأَخْبَارِ.
وأراد بقوله (ادَّخَرَهَا) ما جاء في الحديث الصحيح أنَّ النبي صلى الله عليه وسلم قال «لكل نبي دعوة مجابة وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي مُدْرِكة منهم من قال لا إله إلا الله خالصا من قلبه أو نفسه» (1) ، وفي رواية قال «وإني أخَّرتُ شفاعتي» (2) .
(أخَّرت شفاعتي) أو (اختبأت دعوتي) ، هذا يدل على أنَّهُ ادَّخَرَهَا لهم؛ يعني جعلها مُدَّخَرَةً مُرْجَأةً إلى يوم القيامة.
فالله ? جعل لكل نبيٍ شفاعَةً تحصل له جَزْمَاً بإكرام الله ? له وإذْنِهِ ومحْضُ تَفَضُّلِهِ سبحانه.
والنبي صلى الله عليه وسلم لأجل شِدَّةِ رحمته ورأفته بالمؤمنين ومعرفته بما فيه نجاتهم في الدنيا والآخرة أخَّرَ هذه الشفاعة إلى يوم القيامة.
قال (حَقٌّ) يعني ثابتة (كَمَا رُوِيَ فِي الْأَخْبَارِ) .
والشفاعة هذه التي ادَّخرها لهم يُعْنَى بها بأول ما يُعْنَى الشفاعة العامة لأهل الموقف أنْ يُعجِّل الله ? لهم الحساب فيستريحون من العناء ويعرف كلٌ منزلته.
هذا معنى قوله (وَالشَّفَاعَةُ الَّتِي ادَّخَرَهَا لَهُمْ حَقٌّ، كَمَا رُوِيَ فِي الْأَخْبَارِ) .
وفي هذه الجملة مسائل:
__________
(1) البخاري (6304) / مسلم (512) / الترمذي (3602) / ابن ماجه (4307)
(2) مسلم (514)

(1/199)

[المسألة الأولى] :
- الشفاعة في اللغة: من الشَّفْع وهو الزوج ضد الفرد؛ لأنَّ الدّاعي أو المُتَوَسِّطْ صار زَوْجَاً للسائل بعد أن كان السائل فرْدَاً، فَسُمِّيَ شَفِيعَاً؛ يعني سُمِّيَ شَفِيعَاً لأنه شفع؛ يعني صار زوجاً له؛ يعني صار ثانيا معه.
وحقيقة الشفاعة في اللغة هي السؤال، سؤال الشافع للمشفوع له في حاجةٍ ما وطلب ذلك.
فَرَجَعَتْ في اللغة إلى معنى السؤال والدعاء، فمن قال لأحد اشفع لي عند فلان؛ يعني اسأل لي واطلب لي، توسط لي ونحو ذلك.
- وأما في الاصطلاح: فالشفاعة اسم عام لكل دعاء للنبي صلى الله عليه وسلم (1) يوم القيامة لأمته، فكل دعوى يدعو بها صلى الله عليه وسلم في العرصات يوم القيامة فإنها تعدُّ من الشفاعة.
يعني أنه إذا جاء في الحديث: فسألت الله لأمتي كذا، أو أسأل الله لأمتي، أو فأدعو الله لأمتي، هذه كلها شفاعة.
ولهذا أهل العلم جعلوا -لأجل ما جاء في الأحاديث- الشفاعة عدة أقسام لتنوع العبارات في ذلك.
__________
(1) انتهى الوجه الأول من الشريط الخامس عشر.

(1/200)

[المسألة الثانية] :
أنَّ الشفاعة في أحكامها قسمان:
- شفاعة في الدنيا.
- وشفاعة في الآخرة.
والذي أراده الطحاوي هنا الشفاعة في الآخرة لأنه عبَّر بقوله (الَّتِي ادَّخَرَهَا لَهُمْ حَقٌّ) .
ولكن لما كان ثَمَّ من يخالف في أحكام الشفاعة في الدنيا والآخرة وفي تأصيلها وفي العقيدة الصحيحة فيها يذكر العلماء هنا ما يتّصل بالشفاعة في الآخرة وأيضا الشفاعة في الدنيا، ويبيِّنون أحكام ذلك بالنسبة للنبي صلى الله عليه وسلم ولعموم المكلّفين.

(1/201)

[المسألة الثالثة] :
الشفاعة في الآخرة اختلف فيها الناس إلى أقوال متعددة:
- فَثَمَّ شفاعة مُجْمَعْ عليها، وهي شفاعته صلى الله عليه وسلم لأهل الموقف كما سيأتي.
- وهناك شفاعة أنكرها المعتزلة والخوارج وطوائف وهي الشفاعة لأهل الكبائر من الأمة في أن يعفو الله ? عنهم وأن يخرجهم من النار.
-وهناك أنواع من الشفاعة يختلف فيها نَظَرُ العلماء من أهل السنة ومن غيرهم لأجل ورود الدّليل عليها.
* وهذه الثالثة لا تُعَدُّ من الخلاف في العقيدة؛ لأنّه قد يُثْبِتُ الشفاعة من رَأَى صحة حديث وقد ينفيها آخر لعدم ثبوت الدليل عنده بذلك، فهي إذاً مأخذ اجتهاد.

(1/202)

[المسألة الرّابعة] :
أنَّ الشفاعة التي للنبي صلى الله عليه وسلم بما جاء في الأخبار يوم القيامة أنواع:
1- أولاً: الشفاعة العظمى:
وهي شفاعته صلى الله عليه وسلم لأهل الموقف أن يُحَاسَبُوا، فإنَّ الناس يوم القيامة يمكثون زماناً طويلاً في يوم كان مقدراه خمسين ألف سنة، ينتظرون الفرج وهم في شدة كرب وشدة حر وخوف وهلع، ينتظرون الحساب، وينتظرون تبيين المنازل، فيأتون إلى الأنبياء، يأتون إلى آدم يستغيثون به يطلبونه أن يشفع لهم، قال «فيأتون إلى آدم فيقولون له أنت أبونا ألا ترى ما نحن فيه اشفع لنا» فيعتذر عن ذلك متذكراً ذنبه عليه السلام، ثم يأتون إلى نوح فيسألونه، ثم يأتون إلى إبراهيم ثم يأتون إلى موسى ثم يأتون إلى عيسى عَلَيْهِم جميعا السَّلاَمُ، كل أولئك يعتذرون وبعضهم يذكر سؤالاً له وبعضهم يذكر ذنباً له، كما جاء في الحديث الطويل المعروف حديث الشفاعة (1) .
ثم يأتون إلى النبي صلى الله عليه وسلم فيقول صلى الله عليه وسلم «أنا لها، أنا لها» ، فيذهب فيخر تحت العرش بعد نزول الجبار أ) ، قال صلى الله عليه وسلم «فأحمد الله بمحامد يفتحها عليّ لا أحسنها الآن» فيقال: «يا محمد ارفع رأسك وسل تُعطَ واشفع تشفع» الحديث.
وهذا فيه من جهة السياق ما يدل على أنَّ المراد من هذا السؤال أن يشفع لهم صلى الله عليه وسلم في تحقيق ما طلبوا، وإن لم يرد له ذِكْرٌ في الحديث، في تحقيق ما طلبوا وهو أن يحاسبوا وأن يرتاحوا من الموقف.
فهذه هي الشفاعة العظمى جاءت فيها عدة أحاديث، وعليها التفسير في قوله ? {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء:79] ، وكما جاء في دعاء المجيب للأذان (اللهم رب هذه الدعوة التامة والصلاة القائمة آتِ محمدا الوسيلة والفضيلة وابعثه اللهم مقاما محمودا الذي وعدّته) .
(المقام المحمود) هو المقام الذي تحمده عليه الخلائق جميعا، ويُثْنِي عليه به صلى الله عليه وسلم جميع الخلائق الذين وقفوا في الحساب، وهو مقام الشفاعة العظمى؛ لأنه بدعائه صلى الله عليه وسلم وشفاعته يرتاح الناس من ذلك الموقف العظيم الذي لا يُتَصوَّرْ ولا يَعرف هوله إلا من قام فيه، أعاننا الله ? على كرباته وأمننا وإياكم من الفزع الأكبر.
2- ثانياًً: شفاعته صلى الله عليه وسلم في أهل الكبائر:
وهذه قد جاء بها الدليل الخاص في قوله صلى الله عليه وسلم «شفاعتي لأهل الكبائر من أمتي» (2) .
وقد سأل أبو هريرة رضي الله عنه نبينا صلى الله عليه وسلم فقال له (يا رسول الله من أسعد الناس بشفاعتك يوم القيامة؟) فقال صلى الله عليه وسلم «أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصا من قلبه أو نفسه» (3) خَرَّجَاه في الصحيحين، فقوله «أسعد الناس بشفاعتي» يعني سعيد الناس بشفاعتي، فـ «أسعد» أَفْعَل على غير بابها بمعنى (فَعِيل) ، يعني سعيد الناس بشفاعتي كما قال سبحانه {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} [الفرقان:24] ، ليس معناه أنهم أحسن مقيلاً من أهل النار، فيشترك أهل النار معهم في حُسْنِ مقيل، بل معنى قوله {أَحْسَنُ مَقِيلًا} يعني حَسَنٌ مقيلهم.
فأفعل ليس على بابها في المفاضلة؛ ولكنها بمعنى المصدر يعني حَسَنٌ مقيلهم، سعيد الناس بشفاعتي ونحو ذلك.
وهذه الشفاعة لأهل الكبائر لها نوعان؛ يعني لعموم اللفظ «شفاعتي لأهل الكبائر من أمتي» نوعان:
أ - النوع الأول: قومٍ أَهْلُ كبائر رَجحت سيئاتهم على حسناتهم، فأُمِرَ بهم إلى النار فيَشفع فيهم صلى الله عليه وسلم في أن لا يدخلوا النار، فيُشفَّع فيهم صلى الله عليه وسلم.
ب - النوع الثاني: في أقوامٍ دخلوا النار فيشفع فيهم صلى الله عليه وسلم أن يخرجوا منها، فيخرجون منها كأنهم الحِمَمْ فيوضعون في نهر الحياة فينبتون كما تنبت الحِبَّة في جانب السيل.
3 - ثالثاً: شفاعته صلى الله عليه وسلم في أن يدخل أقوام الجنة بغير حساب ولا عذاب:
وهذه يُستدلّ لها بقول عُكَّاشة في حديثه (يا رسول الله أدعوا الله أن يجعلني منهم) قال (أنت منهم) (4) .
4 - رابعاً: شفاعته صلى الله عليه وسلم في رفع درجات بعض أهل الجنة:
وهذه يذكرها أهل العلم، ولم يورِدُوا عليها دليلاً بيِّنا، وهي شفاعة متفق عليها حتى عند أهل البدع.
فيُسْتَدَلُّ لها:
@ بالإتفاق.
@ بما استدل به ابن القيم رحمه الله في شرحه على تهذيب سنن أبي داوود حيث قال (ويستدل لها بقوله صلى الله عليه وسلم لما صلى على أبي سلمة «اللهم اغفر لأبي سلمة وارفع درجته في المهديين» (5) . فقوله «وارفع درجته» دعاء في الدنيا له وهذا معنى الشفاعة) .
__________
(1) البخاري (3340) مسلم (501) / الترمذي (2434) / ابن ماجه (4312)
(2) أبو داود (4739) / الترمذي (2435)
(3) البخاري (99)
(4) البخاري (5752) / مسلم (549) / الترمذي (2446)
(5) مسلم (2169) / أبو داود (3118)

(1/203)

5- خامساً شفاعته صلى الله عليه وسلم في أقوام تساوت حسناتهم وسيئاتهم وصاروا على الأعراف، في أن يعفوا الله ? عنهم ويُدخلهم الجنة:
فهؤلاء يدخلون في عموم قوله ? {وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ} [الأعراف:46] ، على أحد أوجه التفسير من أنَّ أصحاب الأعراف هم الذين تساوت حسناتهم وسيئاتهم، فيُجعلون على رأس جبل بين الجنة والنار لأجل التساوي، إذا نظروا يمنة إلى الجنة سُرُّوا، وإذا نظروا شمالا إلى النار خافوا، فَيُشَفَّعْ فيهم صلى الله عليه وسلم إكراماً له في أن يجعلهم الله ? من أهل الجنة.
6 - سادساً شفاعته صلى الله عليه وسلم لأهل الجنة أن يدخلوا الجنة:
فإنَّ الناس إذا جاوزوا الصراط يُحبسون في عرصات الجنة مدة، ثم يأتي صلى الله عليه وسلم فيقرع باب الجنة فيُفتح له، ويسأل الله ? قبل ذلك أن يأذن لأهل الجنة بدخولها، فيدخلون برحمة الله ?، ثم بشفاعته صلى الله عليه وسلم، وهو صلى الله عليه وسلم أول شافع وأول مُشَفَّع؛ يعني من حيث الجنس هو أول شافع وأول مُشَفَّع.
7 - سابعاً شفاعته صلى الله عليه وسلم لأبي طالب عمِّه في أن يخفف الله ? عنه العذاب:
فيُشَفَّع فيه فيكون في ضحضاح من نار نعلاه من نار يغلي منهما دماغه، نعوذ بالله من عذابه.
هذه سبعة أنواع وبعض أهل العلم يجعلها ثمانية؛ لأجل أنَّ أهل الكبائر -كما ذكرنا لكم- نوعان، فيجعل شفاعته لأهل الكبائر يعدها نوعين من الشفاعة، وهي واحدة لأن الدليل فيها واحد.

(1/204)

[المسألة الخامسة] :
الشفاعة يوم القيامة ليست خاصة بالنبي صلى الله عليه وسلم ولا بالأنبياء؛ بل تَشفع الملائكة ويَشفع المؤمنون بدرجاتهم: (العلماء والشهداء والصالحون يشفعون) ؛ كما ثبت في الصحيح أنَّ الله ? يقول يوم القيامة «شفعت الملائكة وشفع النبيون وشفع المؤمنون، ولم يبق إلا رحمة أرحم الراحمين فيأمر الله ? بأقوام في النار لم يعلموا خيرا قط أن يخرجوا» (1) إلى آخر الحديث؛ يعني أنَّ الشفاعة ليست خاصة بالأنبياء بل الملائكة تشفع كما قال ? في وصف الملائكة من حملة العرش وغيرهم {وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ} [الشورى:5] ، وهذا استغفار قبل معاينة المصير والعذاب، وهم أرحم ومُتَوَلِّيْنَ لأهل الإيمان إذا رأوا العذاب ورأوا المصير.
قال «شفعت الملائكة وشفع النبيون وشفع المؤمنون» فإذاً الشفاعة عامة فكل مؤمن صالح يشفع؛ يشفع في قريبه، يشفع في من شاء.
__________
(1) مسلم (472)

(1/205)

[المسألة السادسة] :
الشفاعة لا تنفع عند الله ? مطلقا كما قال سبحانه {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر:48] ، فليس كل شافع يُشفَّع وليست كل شفاعة تُقبل بل لا تنفع الشفاعة لا من الأنبياء ولا من الملائكة إلا بوجود شرطين فيها:
1- الشرط الأول: أي يأذن الله للشافع أن يشفع.
2- الشرط الثاني: رضا الرحمن أعن المشفوع له.
كما قال سبحانه {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم:26] ، وقال سبحانه {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف:86] ، يعني فيمن تنفعه الشفاعة.
لهذا قال العلماء يُشترط لحصول الشفاعة وقبولها:
1 - إذن الله جل جلاله
2 - الرضا.
أ - أولاً: إذن الرحمن جل جلاله.
المقصود بالإذن: الإذن الشرعي والإذن الكوني.
فإنَّ العبد لا يبتدئ بالشفاعة كونَاً إلا بعد أن يشاء الله ? أن تقع منه الشفاعة كونَاً؛ يعني في الدنيا وفي الآخرة.
وكذلك لا بد لتحقيق هذا الشرط من الإذن الشرعي، فإذا شفع في من لم يُؤْذَنْ شرعاً بالشفاعة فيه، فإن الشفاعة لا تُقْبَلْ.
مثاله شفاعة إبراهيم في أبيه قال {لَأَسْتَغْفِرَنَّ لَكَ} [الممتحنة:4] فلم تنفعه، وقال سبحانه في حقه {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ} [التوبة:114] ، فلما تبين له أنه عدوٌّ لله تبرأ منه.
كذلك شفع نوح عليه السلام في ابنه {فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ} [هود:45] فأجابه الرحمن ? فـ {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلَا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [هود:46] .
وكذلك شَفَعَ النبي صلى الله عليه وسلم في عمِّه وقال «لأستغفرنَّ لك ما لم أُنْهَ عن ذلك» (1) ، فنزل قول الله ? {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة:113] .
فإذاً: ولو وقعت الشفاعة بإذن الله الكوني فإنها لا تنفع حتى يكون إذن الله الشرعي؛ يعني حتى تكون الشفاعة موافِقَةً للشرع.
موافِقَةً للشرع يعني الإذن الشرعي في صفتها وفي المشفوع له وفيما يكون في ذلك، وهذا الشرط مهم فيما سيأتي بيانه إن شاء الله تعالى.
ب - ثانياً الرضا:
كما قال سبحانه {وَيَرْضَى} [النجم:26] ، وقال ? في سورة الأنبياء في ذكر الملائكة {وَلاَ يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء:28] ، هذا الرضا هو:
- رضا الله ? عن الشافع.…
- رضا الله ? عن المشفوع له.
@ فرضا الله عن الشافع في قوله {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف:86] .
@ ورضا الله عن المشفوع له في قوله {وَلاَ يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى} ، وآية النجم في قوله {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم:26] كذلك.
إذاً فالرضا شرط:
1 - رضاه سبحانه عن الشافع، ولذلك الكافر لا يشفع.…
2 - رضا الله ? عن المشفوع له.
* ويرد على هذا شفاعته صلى الله عليه وسلم لعمه أبي طالب، فهي مستثناة من هذا الشرط لأجل أنَّ الله ? رضي نصرته للنبي صلى الله عليه وسلم، فحصل من أبي طالب مِنَ الفعل ما فيه نوع رضا لله ? عن الفعل لا عن الفاعل.
فإذاً هو إيراد على الشرط، والجواب أنَّ هذا استثناء وسبب الاستثناء ما ذُكِر.
__________
(1) البخاري (3884) / مسلم (141) / النسائي (2035)

(1/206)

[المسألة السابعة] :
أنَّ الشفاعة من المباحث العظيمة التي ضلَّ فيها فئام من الناس.
فضلت النصارى فيها، وضل مشركو العرب فيها، وضلّ مشابهو مشركي العرب من الذين يغلون في الأولياء والأنبياء والقبور فضلوا فيها، والجميع لسانهم قول المشركين {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] .
ولهذا الشفاعة كما ذكرت لك لها جهتان في بحثها:
1 - جهة تتعلق بالعقيدة والآخرة؛ وهي ما قدمنا ملخصاً ومختصراً في يوم القيامة.
2 - جهة تتعلق بما يتصل بتوحيد العبادة وطلب الشفاعة من الأموات.
وتحقيقا لذلك المقام فنقول: إنّ طلب الشّفاعة من الإنسان أو من المخلوق هذه منقسمة إلى قسمين:
& الأولى شفاعة أَذِنَ بها الشرع.
& الثانية: شفاعة نهى عنها الشّرع.
?@ أما التي أذن بها الشرع فهي طلب الشفاعة ممن يملكها ويستطيع أداءَها وهو الحيّ الحاضر الذي يسمع، ولهذا سأل الصحابة النبي صلى الله عليه وسلمأن يشفع لهم في حياته صلى الله عليه وسلم لأنه حي حاضر يسمع.
وقد ثبت في الصحيح أن عمر رضي الله عنه لما جاءت المجاعة وأصاب الناس الكرب في عام الرَّمادة أنه قال لما استسقى بالناس (اللهم إنا كنا إذا أجدبنا استسقينا بنبيك، وإنا الآن نستسقي بعم نبيك اللهم فأسقنا، يا عباس قم فأدعُ ربَّك) (1) .
فدل هذا على أنهم كانوا يطلبون الشفاعة من النّبي صلى الله عليه وسلم.
وطلب الشفاعة منه في حياته بمعنى طلب أن يدعو لهم ربّه أ، والنبي صلى الله عليه وسلم دعواته الأصل فيها أنها مجابة، وقد يُرَدُّ بعضها لحكمة الله ?.
@ وأما التي نهى عنها الشرع فهو طلب الشفاعة من المخلوق الذي ليس بحي -ميت- أو هو غائب فإنه شرك بالله جل جلاله.
لماذا؟
لأنه طلب؛ لأنَّ حقيقة الشفاعة دعاء وطلب، فإذا سأل غيره الشفاعة، فهو سأل وطلب من المسؤول أن يسأل.
فإذاً حقيقة طلب الشفاعة أنها دعاء، ولذلك من طلب من الميت أن يدعو له، فإنه يدخل في عموم نصوص الدّعاء؛ لأنّ الطّلب دعاء.
ولهذا نقول: كل طلبِ شفاعة من الأموات أو الغائبين ممن لا يملكها أو لا يستطيعها أو لم يُؤذن له فيها شرعا في حياة البرزخ فإنّ هذه من الشرك بالله جل جلاله.
لكنّ الشُّبْهَة في الشفاعة كبيرة وتحتاج إلى إقامة الحجة على المخالف أكثر من غيرها من مسائل العقيدة.
المشركون لم يكونوا يطلبون من آلهتهم الدّعاء، لم يكونوا يطلبون من أوثانهم لتشفع ولكن كانوا يتقربون إليها لتشفع.
فإذاً صورة طلب الشفاعة من الميّت محدثة.
ولهذا يُعَبِّر كثير من أهل العلم عن طلب الشفاعة من الأموات بأنها بدعة محدثة؛ لأنّها لم تكن فيما قبل الزمان الذي أُحدثت فيه تلك المحدثات في هذه الأمة.
فإذاً تعبير بعض أهل العلم عنها بأنها بدعة، لا يعني أنها ليست بشرك؛ لأنَّ البِدَعَ منها ما هو كفري شركي ومنها ما هو دون ذلك.
تفاصيل مسألة الشفاعة من حيث تعلقها بتوحيد الإلهية مبسوط في شرح كتاب التوحيد كما هو معروف، والمقام في شرح العقيدة العامة لا يتسع لتفصيل الكلام على ذلك.
__________
(1) ابن خزيمة (1421) / ابن حبان (2861) / المستدرك (5438)

(1/207)

[المسألة الثامنة] :
احتج المعارض والمخالف من المعتزلة والخوارج في أنَّ الشفاعة لأهل الكبائر لا تنفع، الشفاعة لمن في النار لا تنفع، بقول الله ? {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر:48] .
ووجه الاستدلال عندهم من الآية أنَّهُ قال {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} بالجمع، والذين يشفعون يوم القيامة هم الذين أذن الله لهم بالشفاعة وهم الأنبياء والمؤمنون، قالوا: فدلت الآية على أنَّ من في النار لا تنفعه الشفاعة -شفاعة الشافعين-، لأجل عموم لفظ الشافعين فهو عام في كل من يشفع.
والجواب عن ذلك:
1- أولاً:
أنَّ هذه الآية جاءت في سياق ذكر الكفار وأنهم في النار، فقال ? {مَا سَلَكَكُمْ فِي سَقَرَ (42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ (44) وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ (45) وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ (46) حَتَّى أَتَانَا الْيَقِينُ (47) فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر:42-48] ، فقوله {فَمَا} الفاء هنا ترتيبية تُرَتِّبُ النتيجة التي بعدها على الوصف الذي قبلها، والوصف الذي قبلها في الكافرين الذين وصفهم بقوله {لَمْ نَكُ مِنَ الْمُصَلِّينَ (43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} ووصفهم بقوله {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ} وهؤلاء هم الكفار.
والمسألة التي هي الشفاعة لأهل الكبائر هي في مَنْ كان مسلماً، أما المكذّب بيوم الدين والذي لم يصحَّ إسلامُه فإنه ليس هو محل البحث.
فإذاً استدلالهم بالآية في غير محله؛ لأنَّ الآية يقول بها من يثبت الشفاعة لأهل الكبائر في أنَّ المشركين ولو شفع بعضهم لبعض وظنوا أنَّ آلهتهم تشفع فما تنفعهم شفاعة الشافعين؛ لأنهم مشركون كفرة، والكافر لم يرضَ الله ? عنه، ومن شرط الشفاعة الرضا.
فلو شفع على فرض أنَّ أحداً شفع لهم من أقربائهم فإنهم لا تنفعهم شفاعة الشافعين، والله سبحانه إنما تنفع الشفاعة عنده لمن يأذن الله ? له ولمن يرضى.
2 - ثانياً:
أنَّ قول النبي صلى الله عليه وسلم في الحديث الصحيح بمجموع طرقه «شفاعتي لأهل الكبائر من أمتي» هذه نص وليست بالظاهر؛ يعني لا يحتمل التأويل، وكذلك قوله «أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه ومن نفسه» (1) هذا فيه ظهور في الدلالة؛ لأنها تعم من قال لا إله إلا الله مخلصاً وصاحب الكبيرة قالها، وقد قال صلى الله عليه وسلم «أسعد الناس بشفاعتي من قال» يعني الذي قال ومن المقرر أنَّ الاسم الموصول في العربية وعند الأصوليين يعم ما كان في حيِّزِ صلته بظهورٍ في العموم.
ولهذا نقول: إنَّ من مَنَعَ الشفاعة لأهل الكبائر من المعتزلة والخوارج هذا لأجل مذهبهم الرّديء في أنَّ فِعْلَ الكبيرة كُفْرْ وأنه يوم القيامة يكون من أهل النار والعياذ بالله، وهذا باطل كما هو مقرّر في موضعه من مباحث الأسماء والأحكام في الإيمان.
__________
(1) سبق ذكره مع ما قبله (203)

(1/208)

[المسألة التاسعة] :
أنّ الشارح ابن أبي العز رحمه الله في شرحه ذَكَرَ في هذا الموضع مسائل التوسّل بالجاه والتوسّل بالحق -يعني قول القائل: (بحق فلان) ، (بحق نبيك) ، (بحق عمر) ونحو ذلك، والتوسل بجاه فلان- وبَحَثَهَا بحثاً جيدا مُلَخَصاً من كتاب التوسل والوسيلة لشيخ الإسلام ابن تيمية، فلابد من الإطلاع على ذلك الكلام، ومراجعة كتاب التوسل والوسيلة؛ لأنَّ لفظ التوسل يشتبه بالشفاعة، فبعضهم يجعل (أتوسّل إليك) بمعنى الشفاعة، فيكون توسلاً متضمناً الشفاعة أو متضمناً التّشفع أو طلب التشفع.
ولهذا في قول القائل: أسألك بحق فلان، هذا فيه تفصيل ويُرْجَعْ فيه إلى شرح الطحاوية وإلى كلام شيخ الإسلام ابن تيمية؛ لأنه لا يناسب المتن؛ يعني لفظ الشفاعة التي ذكرها الطّحاوي رحمه الله، فهي فائدة استطرادية.

(1/209)

[المسألة العاشرة] : (1)
الأسباب التي بها يُحَصِّل المرء المسلم شفاعة نبيه صلى الله عليه وسلم جاءت بها الأحاديث الصحيحة عن النبي صلى الله عليه وسلم.
ونذكر منها سببين:
1- السبب الأول:
وهو أعظم الأسباب وأرجاها وهو التوحيد وإخلاص الدين والعمل لله جل جلاله وإسلام الوجه لله عز وجل.
وهذا قد دلَّ عليه ما رواه البخاري ومسلم في صحيحيهما عن أبي هريرة رضي الله عنه أنه سأل النبي صلى الله عليه وسلم فقال (يا رسول الله من أسعد الناس بشفاعتك يوم القيامة؟ فقال صلى الله عليه وسلم له «لقد علمت أن لن يسألني أحد عن هذا قبلك أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصا من قلبه أو نفسه» (2) ، ومثله قوله صلى الله عليه وسلم «لكل نبي دعوة مجابة وإني ادخرت دعوتي شفاعة لأمتي يوم القيامة فهي مدركة منهم من قال لا إله إلا الله خالصا من قلبه ونفسه» (3) أو كما قال صلى الله عليه وسلم.
2- السبب الثاني:
متابعة المؤذن فيما يقول كما دل عليه الحديث الذي رواه البخاري وغيره أنه صلى الله عليه وسلم قال «من سمع النداء فقال مثل ما يقول المؤذن، ثم قال اللهم ربّ هذه الدعوة التامة والصلاة القائمة آتِ محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته إلا حلت له شفاعتي يوم القيامة» (4) .
فمن أسباب نيل شفاعته صلى الله عليه وسلم متابعة المؤذن بإخلاص وصدق؛ لأنّ ذلك دالٌّ على التوحيد وعلى الاستسلام لله ? في شرعه وأمره، فيقول مثل ما يقول المؤذن، ثم إذا ختم لا إله إلا الله قال مثل ما يقول ثم يقول: اللهم رب هذه الدعوة التامة والصلاة القائمة آتِ محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته.
وهنا فيه زيادات مروية في بعض الروايات في دعاء مجيب المؤذن منها:
آتِ محمدا الوسيلة والفضيلة (والدرجة العالية الرفيعة) ، وهذه الزيادة ضعيفة.
وكذلك زيادة أخرى: وابعثه مقاما محمودا الذي وعدته (إنك لا تخلف الميعاد) . وهذه رواها البخاري في صحيحه في رواية الكُشْمَيْهَنِي وهي عند المحققين شاذة لا تصحّ عن البخاري لمخالفة الكُشْمَيْهَنِي لجميع رواة الصحيح.
وثَمَّ أسباب أخرى تجمعونها إن شاء الله تعالى فإنها من نفيس العلم جعلني الله وإياكم ممن ينال هذا الحظ العظيم وهو شفاعته صلى الله عليه وسلم.
لعلّ في هذا القدر كفاية.
__________
(1) هذه المسألة نسي الشيخ ذكرها في هذا الموضع ثم نَبَّهَ عليها في الشريط الـ 16
(2) سبق ذكره (203)
(3) سبق ذكره (199)
(4) البخاري (614) / أبو داود (529) / الترمذي (211) / النسائي (680)

(1/210)

الأسئلة:
س1/ يقول الحديث الوارد في شرح ابن أبي العز للطحاوية في موضوع الشفاعة فيه خلط بين أنواع الشفاعة، ثم لو أراد شخص الاستزادة هل يرجع إلى هذه الكتب؟
ج/ الحمد لله مسألة الشفاعة ليست من المسائل الغامضة أو العزيزة، هي موجودة في كل كتب العقيدة؛ لكن من حيث الحديث الذي ورد حديث الشفاعة الطويل كلام ابن أبي العز عليه حسن فيُرْجَعْ إليه.
س2/ ما حكم قول من قال لمن ذهب إلى الغزو: إن استشهدت فاجعلني من السبعين الذين تشفع لهم. وهل إذا قُتل يكون شهيدا؟
ج/ الله المستعان، كما جاء في البخاري أنَّ عمر رضي الله عنه لمَّا كَثُرَ قول الناس في ذلك، لما رجعوا من معاركهم يقول (تقولون فلان شهيد وفلان شهيد، والله أعلم بمن يُكْلَمُ في سبيله، والله أعلم بمن يُستشهد في سبيله) (1) .
فالمسألة عسيرة ولذلك لا يقال لأحد إنه شهيد، الشهيد فلان، هذا جزم لأنّ الشهداء معلومة منزلتهم في الأحاديث، فلا يجوز أن يقال فلان شهيد لأنه حكم له من أنه من أهل الجنة وهذا موقوف على معرفة النية والخاتمة.
وقد ذُكِرَ رجل بأنه استشهد فقال صلى الله عليه وسلم في حقه «لا هو في النار» (2) فلما رأوا إذا هو قد غلَّ شَمْلَةْ، نسأل الله العافية.
وما أحسن قول أنس بن مالك رضي الله عنه وأرضاه لما رأى الناس وما توسعوا فيه قال (إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا نَعُدُّها على زمن رسول الله صلى الله عليه وسلم من الموبقات) (3) .
والناس لا يتوسعون في الألفاظ خاصة العالم، طالب العلم ما يتلاعب بالألفاظ الشرعية بالمدح؛ لأنه بالتلاعب بالألفاظ تذهب معالم الدين وتذهب حراسته، فلابد لطالب العلم أن يكون حريصاً على ألفاظه حتى يسلم أولاً وحتى لا ينشر شراً بالألفاظ، ولهذا صار من علامات يوم القيامة أو مما يكون قرب الساعة أن يُقَالَ فلان أمين فلان فيه كذا فيه كذا من أنواع المدح، كما جاء في الحديث «فلان أمين ما أجلده ما أظرفه وليس في قلبه من الإيمان حبة خرذل» (4) .
فالثناء يكون بما فيه إذا أراد المرء أن يُثني على أحد يكون بما فيه وبما لا يتضمن محظوراً شرعياً؛ لأنّ الثناء على المرء بما فيه يشجّع ويحثّ المرء به الآخرين على الخير وينتشر الخير، ولكن لا يكون في وجهه حتى لا يكون مدحا إلا لمصلحة شرعية.
ولهذا ينبغي على طلاّب العلم ألا يتوسّعوا في الألفاظ الخادشة بالشرع أو التي ليس لها أصل في الشرع أو التي فيها مؤاخذة في الاعتقاد كلفظ الشهيد، الشهيد فلان، الشهيد فلان، والله المستعان.
س3/ هل يشفع الغريق والمحروق بسبعين من أهل بيته؟
ج/ لا أعلم.
س4/ ذكر بعض أهل العلم أنَّ من أنواع الشفاعة: الشفاعة بأقوام استحقوا النار بأن لا يدخلوها، فما الدليل على هذا النوع من أنواع الشفاعة؟
ج/ الدليل «شفاعتي لأهل الكبائر من أمتي» ، بعض أهل العلم قال وهذا النوع لا دليل عليه؛ لكن هذا ليس بصحيح، لأن قوله صلى الله عليه وسلم «شفاعتي لأهل الكبائر من أمتي» هذا يعم نوعي أهل الكبائر فيمن استحق النار وفيمن دخل النار، ولذلك جعلتهم لك في التقسيم في نوع واحد، في جعلتها لك في أحد (5) أنواع الشفاعة لأجل أن الدليل واحد في النوعين معا.
س5/ ما توجيه قول الرسول صلى الله عليه وسلم في الحديث «أسألك بحق السائلين عليك» (6) ؟
ج/ هذا ذكره الشارح والبحث فيه معروف، وخلاصة الكلام أنَّ دعاء الخارج إلى المسجد في قوله أسألك بحق السائلين عليك في الحديث المعروف الذي رواه ابن ماجه وغيره بإسناد ضعيف وحسَّنَهُ بعض أهل العلم كالحافظ ابن حجر وغيره، معنى «أسألك بحق السائلين عليك» يعني أسألك بصفة الإجابة أسألك بصفة إجابتك للسائل؛ لأن حق السائل على الله ? أن يجيبه أو أن يثيبه، كما قال سبحانه {وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر:60] .
{ادْعُونِي أَسْتَجِبْ لَكُمْ} الدعاء:
- منه دعاء مسألة.
- ومنه دعاء عبادة.
{أَسْتَجِبْ لَكُمْ} في دعاء المسألة بإعطائكم السؤال.
و {أَسْتَجِبْ لَكُمْ} في دعاء العبادة بالإثابة.
ولهذا قول القائل: «أسألك بحق السائلين عليك» حق السائلين صفة الله ? وهي إثابتهم أو إجابتهم.
فإذاً هو سأل بصفة من الصفات، والسؤال بالصفة جائز.
س6/ ما رأيك في من يقول إن شروط طلب الشفاعة أن يكون حاضراً حيّاً قادراً، وأنها تتوفر في الجن، وكيف نرد على ذلك؟
ج/ هذا ربما أنه من أصحاب الجن؛ لأنه إذا كان عَلِمْ أنه حاضر وحي، كيف علم أنه قادر؟
ثم كيف علم أنَّهُ مسلم؟ لأنَّ الجن عند أهل العلم خبرهم ضعيف وشهادتهم غير مقبولة.
__________
(1) النسائي (3349) / المسند (285) / المستدرك (2521)
(2) البخاري (2898) مسلم (320)
(3) البخاري (6492) / المسند (12625)
(4) البخاري (6497) / مسلم (384) / الترمذي (2179) / ابن ماجه (4053)
(5) وهو النوع الثاني من الشفاعة في المسألة الرابعة.
(6) ابن ماجه (778)

(1/211)

ولهذا الأحاديث التي يرويها أهل العلم وفي إسنادها جني عندهم ضعيفة كما هو معروف في مصطلح الحديث.
كذلك قَبول الخبر -فضلاً عن الشفاعة- متوقّف على معرفة العدالة، والجني إنما يُسْمَعُ صوته عند من سمع صوته ولا يعرف عدالته، وقول القائل أنا مسلم وأنا أشهد، يعني لو قال الجني خاطبه بهذا الكلام، فإنه لا يعني أنه صادق في ذلك؛ لأنه تراه في الإنس يقول كذا وهو كاذب، فإذا كان شيطاناً فإنه قد يكذب في ذلك.
لهذا نقول: قبول قول الجني في هذه الأشياء متوقّف على القول بعدالته، والعدالة مبنية على الرؤية والمشاهدة، وهذه غير حاصلة، فلذلك لا يؤخذ بقول الجن ولا بشهادتهم، نعم قد يكون خبرهم خبراً من الأخبار التي يُتَثَبَتْ منها كما يقال، يعني قيل لا يعتمد ولا يؤخذ به.
هذا في مسألة قبول الخبر. فكيف بأن تُطْلَبْ منه الشفاعة؟
فإذا كان طلب الشفاعة من الإنسان فيها ما فيها، فكيف تطلب من جني لا يُرى ولا يُعرف حاله، لا شك أن هذا من وسائل الشرك ومن ذرائع التعلق بالجن والغائبين.
نسأل الله ? أن يعيذني وإياكم من مضلات الفتن، ومما يقرب إلى مساخطه، وأن يوفقنا إلى ما فيه رضاه، وأن يشرح صدورنا لطاعته، وأن يُعلي مقامنا في الجنة إنّه جواد كريم.
كما أسأل المولى جل جلاله أن لا يحرمنا شفاعة نبيه صلى الله عليه وسلم، وأن يجعلنا ممن حظي بها ومُنَّ عليه بها.
اللهم فاغفر ذنوبنا وإسرافنا في أمرنا واجعلنا من الصّالحين وثبت أقدامنا إنك على كل شيء قدير.
وصلى الله وسلم على نبينا محمد. (1)
__________
(1) انتهى الشريط الخامس عشر.

(1/212)

: [[الشريط السادس عشر]] :

الحمد لله رب العالمين وولي الصالحين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنَّ محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلَّمَ تسليما كثيرا.
نجيب على بعض الأسئلة فيما يجتمع الإخوة.
الأسئلة:
س1/ هل يجوز لعن من فيه نَصٌّ بدخول النار كقاتل الزبير بن العوام رضي الله عنه، هذا إن صَحَّ حديث «بشّر قاتل ابن صفية بالنار» (1) ، إلى آخره؟
ج/ هذه المسألة مبنية على حكم اللعن، وهل يجوز للمسلم أن يلعن أم لا؟
واللعن:
- إما أن يكون لمسلم، يعني أن يلعن مسلمٌ مُسْلِمَاً.
- وإما أن يلعن المسلم كافِرَاً.
فهاتان مسألتان.
ولعْن المسلم اختلف فيه أهل العلم؛ هل يجوز لعْن المسلم الذي ارتكب شيئا يستحق به اللعن أم لا؟ على أقوال.
والصحيح منها أنّ اللعن يجوز أن يتوجه للجنس لا للمُعَيَّنِ من المسلمين، فلا يجوز أن يَلعَنَ مُسْلِمٌ مُسْلِماً معيّنا، ولو كان قد فعل كبيرة أو كان فَعَلَ أو كان كاذباً أو كان ظالماً ونحو ذلك، فلا يجوز أن يُلعَنَ المسلم، واستدلّوا على ذلك بقول الصحابة لرجل كان يشرب الخمر وجُلِدَ مرة ومرتين، ثم لما أوتي به بعد ذلك قال أحدهم (لعنه الله ما أكثر ما يؤتى به) فقال صلى الله عليه وسلم «لا تقولوا هذا فإنه يحب الله ورسوله» (2) فدل هذا على أنَّ المسلم المعين الذي يشرب الخمر لا يُلعن مع أنَّ النبي صلى الله عليه وسلم لعن الجنس فَلَعَنَ في الخمر عشرة؛ لعن شاربها وساقيها إلى آخره، فدلَّ على التفريق ما بين الجنس وما بين المعين، وهذا من مثل الآيات التي في هذا الباب {أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [هود:18] ، {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ} [المائدة:78-79] ، فالذي لا يتناهى عن المنكر من المسلمين لا يُلعن بعينيه وإنما قد يُلعن بوصفه، وكذلك أشباه هذه لعنة الظالم ولعنة الكاذب إلى آخره.
فإذاً هذا النوع وهو لعن مسلم مسلماً فإنه لا يجوز لعن المعين؛ لكن قد يُلعن الصفة، يُلعن الجنس كما لَعن الله ? ولعن رسوله صلى الله عليه وسلم.
ومن ذلك لعن الكاسيات العاريات وقول النبي صلى الله عليه وسلم في حقهن «أينما لقيتموهن فالعنوهن فإنهن ملعونات» (3) ، هذا لعنٌ للجنس، والقاعدة منطبقة عليه لأنَّ المرء لا يجوز أن يلعن مُعَيَّنَة مسلمة لكونها كاسية عارية، فقوله «أينما لقيتموهن فالعنوهن» يعني لعن الجنس لا لعن المعينة، مثل لعن شارب الخمر ولعن المرابي وأشباه ذلك.
أما المسألة الثانية وهي لعن مُسْلِمٍ كافراً فالعلماء اختلفوا فيها على قولين:
1- القول الأول: جواز أن يُلعن الكافر المعين؛ لأنَّ الكافر المعين ليس له حق وعِرضه غير مصان؛ ولأنَّ معنى اللعن طلب الطرد والإبعاد من رحمة الله وهو متحقق في الكافر، فجاز عند هؤلاء أن يَلْعَنُ المسلم الكافر المعين كما يلعن جنس الكفرة، واستدلوا لذلك أيضا بأنَّ النبي صلى الله عليه وسلم لَعَنَ أقواما بعينهم من كفار قريش. (4)
__________
(1) المسند (681) / المستدرك (5580)
(2) البخاري (6780)
(3) المسند (7083) / ابن حبان (5753) / المستدرك (8346)
(4) لما رواه البخاري (240) وغيرخ من حديث عَبْدَ اللَّهِ بْنَ مَسْعُودٍ ا (أَنَّ النَّبِىَّ صلى الله عليه وسلم كَانَ يُصَلِّى عِنْدَ الْبَيْتِ، وَأَبُو جَهْلٍ وَأَصْحَابٌ لَهُ جُلُوسٌ، إِذْ قَالَ بَعْضُهُمْ لِبَعْضٍ أَيُّكُمْ يَجِىءُ بِسَلَى جَزُورِ بَنِى فُلاَنٍ فَيَضَعُهُ عَلَى ظَهْرِ مُحَمَّدٍ إِذَا سَجَدَ فَانْبَعَثَ أَشْقَى الْقَوْمِ فَجَاءَ بِهِ، فَنَظَرَ حَتَّى إِذَا سَجَدَ النَّبِىُّ - صلى الله عليه وسلم - وَضَعَهُ عَلَى ظَهْرِهِ بَيْنَ كَتِفَيْهِ وَأَنَا أَنْظُرُ، لاَ أُغَيِّرُ شَيْئاً، لَوْ كَانَ لِى مَنْعَةٌ. قَالَ فَجَعَلُوا يَضْحَكُونَ وَيُحِيلُ بَعْضُهُمْ عَلَى بَعْضٍ، وَرَسُولُ اللَّهِ - صلى الله عليه وسلم - سَاجِدٌ لاَ يَرْفَعُ رَأْسَهُ، حَتَّى جَاءَتْهُ فَاطِمَةُ، فَطَرَحَتْ عَنْ ظَهْرِهِ، فَرَفَعَ رَأْسَهُ ثُمَّ قَالَ «اللَّهُمَّ عَلَيْكَ بِقُرَيْشٍ» . ثَلاَثَ مَرَّاتٍ، فَشَقَّ عَلَيْهِمْ إِذْ دَعَا عَلَيْهِمْ - قَالَ وَكَانُوا يُرَوْنَ أَنَّ الدَّعْوَةَ فِى ذَلِكَ الْبَلَدِ مُسْتَجَابَةٌ - ثُمَّ سَمَّى: «اللَّهُمَّ عَلَيْكَ بِأَبِى جَهْلٍ، وَعَلَيْكَ بِعُتْبَةَ بْنِ رَبِيعَةَ، وَشَيْبَةَ بْنِ رَبِيعَةَ، وَالْوَلِيدِ بْنِ عُتْبَةَ، وَأُمَيَّةَ بْنِ خَلَفٍ، وَعُقْبَةَ بْنِ أَبِى مُعَيْطٍ» . وَعَدَّ السَّابِعَ فَلَمْ يَحْفَظْهُ قَالَ فَوَالَّذِى نَفْسِى بِيَدِهِ، لَقَدْ رَأَيْتُ الَّذِينَ عَدَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - صَرْعَى فِى الْقَلِيبِ قَلِيبِ بَدْرٍ)

(1/213)

2- القول الثاني: وهو الصحيح أنَّ الكافر أيضا لا يُلْعَنْ بعينه؛ لأن النبي صلى الله عليه وسلم لما لعن أقواما نزل قول الله ? في حقهم {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران:128] ؛ ولأنه صلى الله عليه وسلم كان لا يلعن؛ ولأنَّ اللَّعَّانين لا يكونون شفعاء ولا شهداء يوم القيامة، يعني من جرى اللعن على ألسنتهم.
وكذلك يدل عليه أيضا -يعني على امتناع لعن الكافر المعين- أنَّ السنة لم تأتِ به، فإنَّ النبي صلى الله عليه وسلم لم يلعن كافرا بعينه إلا هؤلاء ونزل فيهم قول الله ? {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} ، لهذا قال طائفة من العلماء: إنّ لعن الكافر المعين منسوخ بهذه الآية.
ويلحق ببحث لعن الكافر لعن الشيطان أو لعن إبليس، وهذا أيضا اختلف فيه أهل العلم على قولين:
1- القول الأول: منهم من أجاز لعنه بعينه لقول الله ? {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثًا وَإِنْ يَدْعُونَ إِلَّا شَيْطَانًا مَرِيدًا (117) لَعَنَهُ اللَّهُ} [النساء:117-118] ، وما جاء في الآيات في لعن إبليس وطرده عن رحمة الله ?.
2- القول الثاني: أنه لا يُلْعَنْ إبليس ولا الشيطان لما صَحَّ في الحديث أنَّ النبي صلى الله عليه وسلم نهى عن لعن الشيطان أو عن لعن إبليس وقال «لا تلعنوه فإنه يتعاظم» (1) رواه تمَّام في فوائده وغيره بإسناد جيد، قالوا: فهذا يدل على النهي عن اللّعن، وهذا متّجه في أنَّ اللعن عموماً في القاعدة الشرعية أنَّ المسلم لا يلعن؛ لأنّ اللعن منهي عنه المؤمن بعامة، ومن أعظم ما يكون أثراً للعن أنَّ اللَّعان لا يكون شفيعاً ولا شهيداً يوم القيامة.
والمسألة فيها أيضاً مزيد بحث فيما جرى من لعن يزيد، ولعن بعض المعينين؛ ولكن الإمام أحمد لما سئل عن حال يزيد قال: أليس هو الذي فعل بأهل المدينة يوم الحرة ما فعل، أليس هو كذا؟
فقال له: لم لا تلعنه؟
فقال: وهل رأيت أباك يلعن أحداً.
وهذا يدل على أنَّ ترك اللعن من صفات الأتقياء، وأنَّ اللَّعن من صفات من دونهم إذا كان في حقّ من يجوز لعنه عند بعض العلماء، أما لعن من لا يستحق اللعن فهذا يعود على صاحبه؛ يعني من لَعَنَ من لا يستحق اللعن عادت اللعنة؛ يعني الدعاء بالطرد والإبعاد من رحمة الله على اللاعن والعياذ بالله.
__________
(1) المسند (23141) / شعب الإيمان (5184)

(1/214)


قوله: والميثاق الذي أخذه الله تعالى من آدم وذريته حق، من قوله (وقد علم الله تعالى فيما لم يزل) إلى قوله (ولا نبي مرسل)، قوله: وأصل القدر سر الله تعالى في خلقه، لم يطلع على ذلك ملك مقرب، ولا نبي مرسل، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَالْمِيثَاقُ الَّذِي أَخَذَهُ اللَّهُ تَعَالَى مِنْ آدَمَ وَذُرِّيَّتِهِ حَقٌّ.
وَقَدْ عَلِمَ اللَّهُ تَعَالَى فِيمَا لَمْ يَزَلْ عَدَدَ مَنْ يَدْخُلُ الْجَنَّةَ، وَعَدَدَ مَنْ يَدْخُلُ النَّارَ جُمْلَةً وَاحِدَةً، فَلَا يُزَادُ فِي ذَلِكَ الْعَدَدُ وَلَا يُنْقُصُ مِنْهُ.
________________________________________________
قال رحمه الله (وَالْمِيثَاقُ الَّذِي أَخَذَهُ اللَّهُ تَعَالَى مِنْ آدَمَ وَذُرِّيَّتِهِ حَقٌّ) .
(الْمِيثَاقُ) يُذْكَرُ في بعض كتب العقائد لا في كلِّها؛ بل كثيرٍ منها أو الأكثر لا يذكرون مسألة الميثاق.
والميثاق الذي أخذه الله تعالى من آدم وذريته متّصل بمسألة القَدَرْ؛ بل هو مبحوث في القَدَرْ، ولذلك لا يستقل بحثُهُ عن مسألة القَدَرْ؛ بل هو مرتبط بالقَدَرْ، وذلك أنَّ الروايات والأحاديث التي فيها أخْذُ الميثاق من آدم وذريتِه فيها أنّه جعل فئة إلى الجنة وفئة إلى النار وأنَّ النبي صلى الله عليه وسلم سُئل فيم العمل؟ فقال «اعملوا فكل ميسر لما خُلِقَ له» (1) ونحو ذلك.
فالأحاديث الصحيحة التي فيها ذِكْرُ الميثاق متصلة بالقَدَرْ وليس فيها تقرير لمسألة الميثاق في نفسه بكونه أمراً غيبياً أو لكونه حجةً على العباد دون مسألة القَدَرْ؛ بل هي المراد بها القَدَرْ.
ولذلك الطحاوي رحمه الله جعل مسألة الميثاق مقدمة لبحثه في القدر؛ فقال (وَالْمِيثَاقُ الَّذِي أَخَذَهُ اللَّهُ تَعَالَى مِنْ آدَمَ وَذُرِّيَّتِهِ حَقٌّ. وَقَدْ عَلِمَ اللَّهُ تَعَالَى فِيمَا لَمْ يَزَلْ عَدَدَ مَنْ يَدْخُلُ الْجَنَّةَ، وَعَدَدَ مَنْ يَدْخُلُ النَّارَ جُمْلَةً وَاحِدَةً، فَلَا يُزَادُ فِي ذَلِكَ الْعَدَدُ وَلَا يُنْقُصُ مِنْهُ.) فهذا العلم مذكور في أحاديث الميثاق.
هذا الميثاق من الأمور الغيبية والاعتقاد؛ اعتقاد ذلك موافقٌ أو مُرَتَبٌ على معرفة ما جاءت به السنة.
وأما القرآن الكريم فليس فيه ذِكْرٌ للميثاق الذي أخذه الله ? من آدم وذريته، وإنما جاء ذلك في عددٍ من الأحاديث في الصحيحين وفي غيرهما.
ومسألة الميثاق من المسائل التي يتَّفِقُ عليها أرباب الفِرَقْ المختلفة، فلا خلاف في أنّ الميثاق أُخِذْ؛ لكن كيف يُفَسَّر؟
يختلفون فيه كما سيأتي.
فإذاً قوله (وَالْمِيثَاقُ الَّذِي أَخَذَهُ اللَّهُ تَعَالَى مِنْ آدَمَ وَذُرِّيَّتِهِ حَقٌّ) يعني أنَّهُ ثابِتٌ، وأنَّ هذا جاءت به الأدلة الصحيحة، وأننا نؤمن بذلك، وأنَّ الله ألمَّا أخذ الميثاق جعل الذّرية إلى فريقين: فريق في الجنة وفريق في النار، وأنَّ الرّب أمضت حكمته في استخراج ذرّية آدم من ظهره كأمثال الذَّرْ وجَعْلْ فريق في الجنة وفريق في النار.
إذا تبين هذا الأصل العظيم فإنَّ هذه المسألة -وهي مسألة الميثاق- مما يَختلف فيها فَهْمُ أهل العلم جدًّا حتى إنك لا تجد فيها قولاً واضحاً واحداً لأهل السنة والجماعة ولا لغيرهم؛ فما من فرقة إلا ولهم أقوال مختلفة في مسألة الميثاق.
وكذلك أهل السنة والجماعة اختلفوا جداً في مسألة الميثاق مع اتفاقهم على حصول الاستخراج من ظهر آدم وأخذ الميثاق عليه.
إذا تبين هذا الإجمال في هذه المسألة المُشْكِلَة فإنَّ بحثها يكون في مسائل:
__________
(1) البخاري (4945) / مسلم (6901) / أبو داود (4694) / الترمذي (2136) / ابن ماجه (78)

(1/215)

[المسألة الأولى] :
الميثاق ذُكِرَ في القرآن بمعنى العهد الشديد المؤكد كما في قوله سبحانه {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لَا تَسْفِكُونَ دِمَاءَكُمْ} [البقرة:84] ، وكما في قوله أ {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا} [الأحزاب:7] ، والآيات في ذكر الميثاق متنوّعة كثيرة.
ومعنى الميثاق هو العهد الشّديد المؤكّد ومنه قوله ? في سورة يوسف {لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنْ اللَّهِ} ؛ يعني عهدا شديدا مؤكّدا من الله ? تُشهِدُون عليه ربّنا، تشهدون عليه الله {لَتَأْتُونَنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} [يوسف:66] .

(1/216)

[المسألة الثانية] :
أنَّ الميثاق الذي أُخِذَ من آدم معناه على ما جاء في بعض الأحاديث: أنَّ الله ? استخرج ذرية آدم من ظهره؛ استخرج صورهم، وأنَّ هذا الاستخراج لأجل ظهور عِلْمِ الله ? فيهم ولأجْلِ أخْذ العهد عليهم بما يشاؤه الله ?.
والأحاديث في هذا متعارضة متنوعة مختلفة، لهذا يُدْخِلُ أهل العلم تارَةً في بحث الميثاق دليل من القرآن على ذلك -وهو ليس بدليل في المسألة- وهو قول الله ? {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173) وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ} [الأعراف:172-174] ، فيجعلون هذه الآية لأجل اختلاف الأحاديث وتنوع العبارات فيها يجعلونها من أدلة هذا الميثاق.
وسيأتي بيان أنَّ هذا ليس بصحيح، وأنّ الميثاق الذي أخذه الله من آدم وذريته لا دليل عليه من القرآن.
الأحاديث تحتاج إلى عناية وإلى جمع، والاختلاف فيها كما ذكرنا والاضطراب والشذوذ كثير، فلعله أن يُجمَعْ ما صَحَّ من ذلك في الصحيحين ويُطَّرح الضعيف أو المضطرب أو المختلف، مع أنَّ كثيراً من العلماء دخل عليهم بعض تلك الألفاظ في بعض ولذلك اضطربت أقوالهم في المسألة.
هذا ذكر سبب الاضطراب في هذه المسألة العظيمة.
فإذاً الميثاق أمرٌ غيبي، والأخذ من آدم وذريته على ما جاء في الأحاديث حق وصواب، وأنّ هذا الميثاق لأجل مسألة القَدَرْ ولأجل العهد عليهم وهذا العهد أمر غيبي وليس متّصلاً بآية الأعراف.
[المسألة الثالثة] :
أنَّ آية الأعراف التي ذكرنا وهي قوله {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} لا يصح بها الاستدلال على ما أَوْرَدَهُ هنا الطحاوي في قوله (وَالْمِيثَاقُ الَّذِي أَخَذَهُ اللَّهُ تَعَالَى مِنْ آدَمَ وَذُرِّيَّتِهِ حَقٌّ) .
والطحاوي في كتابه مُشْكِلْ الآثار ذَهَبَ إلى تفسير الآية بالميثاق الذي أخذه ربنا من آدم وذريته، فَجَعَلَ الآية مُفَسَّرَةً بما جاء في السنة من حديث عمر وحديث ابن عباس وحديث عبد الله بن عمرو في أنَّ الميثاق مأخوذٌ من آدم وذريته تفسيراً لقول الله ? {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} فقال إنّ التفسير الصحيح هو ما جاءت به السنة من أنَّ آية الأعراف هذه تُفسَّر بالميثاق وأن قوله {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} لأنَّ آدم هو السبب فَذُكِرَ المُسَبَّبْ وهم بنو آدم ولم يذكر آدم لأنه هو السَّبَبْ كما قال ? {وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ} [المؤمنون:12] ، ويعني بذلك آدم عليه السلام {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلاَئِكَةْ} [الأعراف:11] ، يعني آدم عليه السلام.
ولأجل هذا المأخذ من الطحاوي ذكر الشارح ابن أبي العز عندك هذه الآية في أول بحثه على هذه المسألة لأجل أنَّ الطحاوي نفسه ولأنَّ كثيرين جداً من أهل العلم يوردون الآية دليلاً.
وهذا الاستدلال من الطحاوي المُصَنِّفْ ومن عدد كثير من أهل العلم فيه نظر على هذه المسألة.
فالميثاق كما ذكرنا أمرٌ غيبي، وأما الآية فليس فيها ذكر الميثاق بل قال الله ? فيها {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} فهذا الذي في الآية:
1 - أنَّ الله سبحانه أَخَذَ من بني آدم ولم يأخذ من آدم.
2 - وأَخَذَ من الظهور على صفة الجمع ولم يأخذ من الظهر -ظهر آدم-.
3 - وأنه أشْهَدَ بعضهم على بعض {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} وهذا ليس موجوداً في مسألة الميثاق.
4 - وأنَّ هذا الاشهاد هو متعلق بمسألة الربوبية {أَلَسْتُ بِرَبِّكُمْ} وأنهم أجابوا بـ {بَلَى} .
* لهذا نقول: إنَّ الآية ليس فيها مسألة الميثاق، وإنما دَلَّهُمْ على أنَّها مسألة الميثاق وجعلوها دليلاً على تلك المسألة ورتَّبوا عليها أشياء لأجل أمور:
@ الأمر الأول: أن الصيغة متشابهة {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} وأنَّهُ جاء في الأدلة في السنة أنَّ الله سبحانه أخرج ذرية آدم من ظهره كهيئة الذَّرْ، فلما جاء هنا ذِكْرُ الظهر والاستخراج فجعلوا هذا تفسيراً لهذا كما ذكرت لكم من كلام الطحاوي ومن كلام كثيرين من أهل العلم من السلف والخلف.

(1/217)

@ الأمر الثاني: لأجل الربط ما بين الآية وبين مسألة الميثاق أنَّهُ قال {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} والإشهاد معناه الشهادة وهذا يقتضي أن يكون الاستخراج على ما جاء في الأحاديث وأنَّ الله خاطبهم وأنهم ردوا عليه إلى آخره.
@ الأمر الثالث: هو أنَّهُمْ أجابوه بالقول {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} وهذا صريح في القول دون غيره.
* والجواب: أنَّ هذه الأمور اشتبهت على من استدل بالآية على مسألة الميثاق، والآية ليست دليلاً على مسألة الميثاق الذي أخذه الله تعالى من آدم وذريته، وأَنَّ تفسير الآية اخْتُلِفَ فيه على قولين:
1 - القول الأول:
هو الذي ذكرنا من أنَّ الله استَخْرَجَ من ظهر آدم ذريته إلى آخره، وجعلوا السنة تفسيراً لما جاء في الآية والآية دليلاً، فلم يُفَرِّقُوا بين هذا وهذا.
2 - والقول الثاني:
وهو قول جماعات كثيرة من أهل العلم من جميع المذاهب والفِرَقْ والمحققين من أهل العلم أيضاً فقالوا إنَّ الآية تفسيرها هو: أنَّ الله أخذ من بني آدم من ظهورهم يعني:
{أَخَذَ} يعني خَلَقَ وجَعَلَ، فجعلهم يتناسلون، و (أخذ بعضهم من بعض) يعني أنشأ بعضهم من بعض كما قال سبحانه {كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَةِ قَوْمٍ آخَرِينَ} [الأنعام:133] .
(أَنْشَأَكُمْ مِنْ ذُرِّيَةِ قَوْمٍ آخَرِينَ) يعني بما خَلَقَ من السبب من إراقة الماء في الأرحام إلى الحمل إلى الولادة.
فقوله {إِذْ أَخَذَ رَبُّكَ} لمَّا ذَكَرَ الربوبية هنا في الأخذ دلَّ على أنَّ معنى الأخذ هنا الخلق.
قال {أَخَذَ رَبُّكَ} يعني خَلَقَ ربك.
(من ظهور بني آدم ذريتهم) هذا سبك الآية {مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ} .
فتكون {مِنْ ظُهُورِهِمْ} بدل بعض من كل من بني آدم.
{مِنْ ظُهُورِهِمْ} لأنَّ أصلاب الرجال فيها الماء فقال {مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} .
يعني خلق الذرية من الماء الذي في ظهور الآباء.
(أخذهم) يعني أخَذَ بعضهم من بعض وهذا يُطْلَقْ من هذا وهذا يوجد بسبب هذا.
{وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} (أَشْهَدَهُمْ) هنا الإشهاد في القرآن له معنيان:
- إشهاد بلسان المقال بأن يَشْهَدَ بقوله (اشهد أنه كذا وكذا قولاً) .
- والثاني إشهاد بلسان الحال، يعني أنَّ حالته تشهد.
والإشهاد هذا بلسان الحال بمعنى ما جاء في قوله تعالى {مَا كَانَ للمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللهْ شَاهِدِينَ عَلَى أَنْفُسِهِم بِالكُفْرِ} [التوبة:17] فشهودهم على أنفسهم بالكفر هو بلسان حالهم من تألِيهِهِم غير الله وعبادتهم لغير الله، أمَّا هم فلا يقولون عن أنفسهم إنهم كفار؛ بل يقولون نحن الحنفاء.
وكذلك في قوله ? {إِنَّ الإْنْسَانَ لِرَبِّهِ لَكَنُودٌ وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} [العاديات:6] يعني شاهد بلسان حاله بأفعاله أنه كنود جاحد لنعمة الله ?.
وهذا أيضاً في مثل قول الله تعالى {كُونُوا قَوَّامِينَ بِالقِسْطِ شُهَدَاءَ للهِ وَلَوْ عَلَى أَنْفُسَكُمْ} [النساء:135]
هنا {شُهَدَاءَ للهِ وَلَوْ عَلَى أَنْفُسَكُمْ} يعني بلسان الحال أو بلسان المقال.
فدل إذاً على أنَّ الإشهاد في القرآن له هذان المعنيان.
ولهذا لمَّا كان الإشهاد على هذين المعنيين صار تفسير الآية {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} أَشْهَدَهُمْ عَلَى أَنفُسِهِمْ محتمل أن يكون بلسان المقال أو بلسان الحال.
ولمَّا كان أول الآية فيه الأخذ بالخلق صار الإشهاد على الربوبية بلسان الحال لا بلسان المقال.
{أَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} يعني بحالهم وما جَعَلَ الله ? فيهم، في كل الأنفس من دلائل ربوبيته ووحدانيته التي تؤدي وتدل على أنَّهُ سبحانه هو المستحق للعبادة وحده دونما سواه.
{وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} بما جعل في أنفسهم من العبرة والدلالة على أَنَّ الذي خلقهم وفَطَرَهُمْ وأوجدهم وأبْدَعَهُم وبَرَأَهُمْ هو الله ? كما قال سبحانه {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمْ الْخَالِقُونَ} [الطور:35] ، وكما قال {وَفِي أَنْفُسِكُمْ أَفَلاَ تُبْصِرُونَ} [الذاريات:21] .
فإذاً تكون هنا الشهادة {أَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} يعني جَعَلَ حالهم وما هم مُرَكَبُونَ عليه دال على الوحدانية وأيضا جعل بعضهم دليلاً على بعض.
{أَشْهَدَهُمْ عَلَى أَنفُسِهِمْ} يعني جَعَلَ هذه الذّرية بعضها شاهداً على بعض بما أودع الله ? في الناس من دلائل وحدانيته وآثار ربوبيته ومعالم صنعته وبرءه ?.
لهذا قاله سبحانه هنا {أَلَسْتُ بِرَبِّكُمْ} فذَكَرَ الربوبية التي هي الخلق وما يترتّب عليه.
{أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} يعني أنهم جميعاً جميع هذه الذرية إذا رجعوا لدلائل الوحدانية التي يشهدونها بلسان الحال فإنهم مقرون بالربوبية.
وهذا هو الذي ذَكَرَهُ الله ? عن جميع الفئات والمشركين في أنّهم مقرون بالربوبية منكرون للإلهية.

(1/218)

{أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} في قوله {بَلَى شَهِدْنَا} وجهان من الوقف:
- الوجه الأول: أن يُوقَفَ على {بَلَى} ثم تستأنف {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ} .
- الوجه الثاني: أن يُوقَفَ على شهدنا {بَلَى شَهِدْنَا} ثم تقف، وتقول بعدها {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} .
* والوجه الأول وهو أن يكون الوقف على {بَلَى} هذا أولى وأظهر في معنى الآية، {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} .
{شَهِدْنَا} هذا من كلام بعضهم لبعض يعني بلسان الحال شهادة الحال.
شهد بعضهم على بعض بلسان الحال، لم؟
ليكون ذلك دليلاً من الأدلّة التي تكون دافعةً لاحتجاجهم يوم القيامة، فإنّ الله ? جعل دَفْعْ احتجاج المشركين يوم القيامة وتَنَصُّلِهِم من التّكليف ورغبتهم في عدم التّعذيب، جَعَل ثَمَّ حُجَجاً منها هذا الإشهاد؛ أنّ بعض هذه الذّرية شاهد على بعض.
فهذه الآية فيها ذِكْرُ الشهداء وهم الذين يأتون يوم القيامة في قوله {وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء} [الزمر:69] يشهد بعضهم على بعض بأنّ الدلائل ظاهرة وأنّكم مُقِرُّونَ بالربوبية، مُقِرُّونَ بالوحدانية، ويشهد الآباء على الأبناء، ويشهد الأبناء على الآباء، ويشهد بعضهم على بعض، حتى لا تكون ثَمَّ حجة.
لكن هذه ليست الحجة التي يُحاسَبُون عليها ويُعَذَّبُونَ عليها وإنما هي دليل لقطع معذرتهم مع الدّليل الآخر وهو الأعظم وهو بعث الرسل.
لهذا هذه الآية فيها ذِكْرُ دليل، وما رُتِّبَّ على هذا الإشهاد إنما هو مع بعثة الرسل.
وتأمل حين قال {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ} من الذي شَهِدَ؟
الذرية شَهِدَ بعضهم على بعض {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} .
{عَنْ هَذَا} الإشارة إلى أي شيء؟
لدليل الربوبية، ودليل الربوبية هو الذي احتجّت به الرسل على ما جاءت به وهو توحيد الإلهية.
فإذاً في قوله {شَهِدْنَا أَنْ تَقُولُوا} يعني أَشهد الله بعض الذرية على بعض على مسألة الربوبية لئلا يقولوا إنا كنا عن هذا غافلين.
والرّسل جاءت بتقرير الحجة التي بعدها العذاب.
مستمسكة الرسل بالأصل الذي شهد بعضهم على بعض فيه بلسان الحال وهو الإيمان بالربوبية.
لهذا صارت الآية دليلاً على الربوبية وهذه حجة عليهم؛ ولكنها ليست الحجة التي بها يُعَذَبُون، ولكنها قاطعة لنزاعهم ورغبتهم في التنصّل من العذاب.
والثاني أنَّ في قوله {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا} يعني عن هذا الدليل الذي هو التوحيد -توحيد الربوبية أو الفطرة- الذي ذَكَّرَتْ به الرسل أو الذي جاءت الرسل بإحيائه في الأنفس ليدلّ الناس على ما يستحقه الله ? من توحيد العبادة.
{شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا} يعني الذين يحتجون بالغفلة أو يحتجون بالتقليد، {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} فهم احتجوا إما بالغفلة أو احتجوا بعدم الشرك، بمتابعة الآباء وهذا لو حصل يوم القيامة أنْ احتجوا به فإن الله سبحانه أقام عليهم الحجة بالشهداء وأقام عليهم الحجة بالرسل والعذاب إنما يكون بـ[.....] (1)
دلائل الصّنعة وما أقام الله ? في الإنسان من عقل وفِكْرٍ بحيث يستدل بهذه المخلوقات على خالقها أ، وإنما بالثاني مع الأول وهو بعثة الرسل.
إذا تبيّن لك ذلك فإنّ:
1- أولاً: الآية إذاَ ليس فيها حجة لمن ذهب بأنَّ هذه الآية في الميثاق، ليس فيها دليل على الميثاق.
2- ثانياً: الآية ليس فيها حجة لمن قال إنه بالفطرة أو بالتوحيد أو بما أُخِذَ من الميثاق الأول أنَّ هذا كافٍ عن إقامة الحجة على العباد، وأنّه بذلك الميثاق وذلك الإشهاد وإقرارهم على أنفسهم والشّهادة في الربوبية والعبادة؛ لأنه إذا لم تبلغهم الرّسالات ولم تأتِهم الرسل أنَّ تلك الشهادة كافية في تعذيبهم، فليس فيها دليل على أنّ هذه حجة كافية في تعذيبهم، بل لابد من إقامة الحجة الرّسالية.
لذلك ترى أن أئمة أهل العلم المحققين كشيخ الإسلام وأئمة الدعوة دائماً يذكرون الحجة الرّسالية، لابد من إقامة الحجة الرّسالية.
لماذا لفظ الرّسالية؟
حتى لا يَتَوَهَّمْ المُتَوَهِّم أنَّ الحجة الفطرية كافية.
__________
(1) انتهى الوجه الأول من الشريط السادس عشر.

(1/219)

إذا تبين ذلك فإنَّ تفسير الشهادة هنا وهذه الآية عند المحققين من أهل العلم على ما ذكرنا هو بالفطرة؛ الفطرة التي فطر الله ? الناس عليها، وهي الفطرة في الربوبية التي تدل على الألوهية، وهي في معنى قوله ? {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم:30] ، وفي معنى قوله صلى الله عليه وسلم «كل مولود يولد على الفطرة» (1) .
وهذا الذي ذَكَرْتُ من تفسير الآية على وجه التفصيل والبسط هذا هو مذهب واختيار أئمة أهل السنة كشيخ الإسلام ابن تيمية وابن القيم وابن كثير رحمه الله في تفسيره وشارح الطحاوية وأئمة الدعوة والشيخ عبد الرحمن بن سعدي في تفسيره وهو تفسير جماعات كثيرة من أهل العلم.
وهو الذي يتعيَّن في الموافقة مع أصول التوحيد وأصول العقيدة بعامة.
وهو الذي يتعين مُوَافَقَةً لحكمة الله ?.
وهو الذي يتعين مُوَافَقَةً لما هو مقرر في الشريعة من مسألة إقامة الحجة في أحكام المرتد.
لهذا غَلِطَ في هذه الآية جماعات، ومن المعاصرين جماعات أيضاً فجعلوها حجَّةً على أنَّهُ ليس ثَمَّ حاجة لإقامة الحجة على العباد؛ بل الفطرة كافية، والعهد الأول كافي وإلى آخره.
وهذا ولاشك ليس بمرضيّ.
والحجة لا تقوم على العباد بشيء لا يتذكرونه أصلاً، وإنما العباد أمامهم الدّلائل.
أما تَذَكُّر ميثاق وتَذَكُّرْ شهادة وتَذَكُّرْ هذه الأشياء، فإنّ أحداً لا يتذكر ذلك، وإنما الرسل تُذَكِّرُهُمْ بذلك فتكون الحجة بالرسل لا بذلك الأمر الأول.
لهذا ذكرتُ لك في أول البحث أنَّ مسألة الميثاق مرتبطة بالقدر، وليست متصلةً بالتكفير، ليست متصلةً بالحجة، ليست متصلة بهذه المسائل، وإنما هي -يعني الميثاق- مرتبط بالقدر لا غير، وليس حجة على خلاف القدر، إنما هو دليل على القدر فقط دون ما سواه.
تقرؤون الكلام الطويل الذي ذكره شارح الطحاوية وفيه طُولْ.
والمسألة بما ذكرتُ لك تكون قريبةً واضحة، ولا يكون ثَمَّ إشكال في هذه الآية ولله الحمد، وهي من الآيات المُشْكِلَة كما ذكرتُ لك؛ لكن بتأمل قول المحققين والنّظر في تصحيح الأحاديث وعِلَلِهَا وأنَّ الأحاديث التي فيها الرّبط ما بين الآية والميثاق فيها اضطراب وفيها ضَعف في بعضها ضعف في الإسناد وفي بعضها علّة بالوقف وثَمَّ أشياء أُخر لا نطيل بالكلام عليها.
بعدها ذَكَرَ مسألة القدر، مسألة القدر يطول الكلام عليها، ولعلنا نبحثها إن شاء الله المرة القادمة.
__________
(1) البخاري (1358) / مسلم (6926) / أبو داود (4714) / الترمذي (2138)

(1/220)

الأسئلة:
س1/ ...
ج/ الله جعل المؤمنين شهداء على الكفار، فالإشهاد قائم، أنا مُشْهَدٌ على كل مخالف للرسالة، مُشْهَدٌ على كل مخالف لدليل الوحدانية، كل مؤمن لما كان مؤمناً مستسلماً للرسالة هو مُشْهَدٌ على غيره، مُشْهَدٌ على المخالف، فهو إشهاد، {وَأَشْهَدَهُمْ} يعني جعل بعضهم شهيدا على بعض، لذلك يوم القيامة سمى الشهداء يشهدون.
س2/ بعض أهل العلم يستشهد بقوله تعالى {وَإِذْ أَخَذَ رَبُّكَ} يعني على أنَّ الذي يفعل الشرك ولو كان جاهلاً فإنه يكون مشركاً لهذه الآية، قال فإنه قد أُخذ عليه الميثاق إذ هو عالم، فما تعليقكم؟
ج/ هذا هو الذي بحثنا الكلام عليه، هذا قول ليس بصحيح، وهو مخالف لظاهر الآية، وسبب الاشتباه هو الذي ذكرنا أنه الربط ما بينه وبين الميثاق يعني هذا، هو أخذ الألفاظ على مسألة الميثاق.
س3/ هل هناك ميثاق أول وميثاق غيره أم هو ميثاق واحد؟
ج/ ثَمَّ ميثاق سابق هو الذي نؤمن به الذي جاءت به الأحاديث وهو أنَّ الله استخرج ذرية آدم من ظهره؛ لكن إيش معنى هذا الميثاق؟
الله أعلم بحقيقته، ثُمَّ هناك عهود مؤكدة لكل فئة من بني آدم؛ فآدم أُخِذَ عليه عهد موثق لطاعة الله ?، كذلك ذرية آدم القريبين، كل رسول أُخذ عليه ميثاق، وأخذت على أمته المواثيق بأن تطيع وهكذا؛ يعني هذه مواثيق لفظية وعهود بما أنزل الله ? من الكتب وبعث من الرسل.
س4/ كيف يكون أهل الفِرَقِ متّفقين على الميثاق، وهناك من الفِرَقِ من يأخذ بالقرآن فقط، والقرآن لم يأتِ بالميثاق؟
ج/ هل هناك من الفِرَقْ من يأخذ بالقرآن فقط؟ يعني من الفِرَقِ القديمة، هل فيه أحد؟ أنا ما أعرف؛ يعني من الذي يأخذ بالقرآن فقط؟
أنا ودي أستفيد؛ لأنَّ الخوارج يأخذون بالقرآن والسنة، الرافضة بالقرآن والسنة، المعتزلة القرآن والسنة، المرجئة، القدرية، كلهم يأخذون بالقرآن والسنة، لكن السّنة يحتجون في العقائد بالمتواتر لا بالآحاد، الآحاد مقبولة عندهم لكنها تفيد الظن لا العلم، على تفصيل الكلام المعروف لديكم في هذا.
س5/ أورد الألباني -حفظه الله- الأحاديث في المسألة في السّلسلة الصحيحة، وقد جمعها وحقَّقَهَا وبَيَّنَ الصحيح منها.
ج/ أنا ما أدري عن بحث الشيخ ناصر؛ لكن المسألة تحتاج إلى نظر فيما قال لأنها راجعة إلى نَظَرٍ في المتن ونَظَرٍ في الإسناد، النظر في الإسناد غير النظر في المتن، النظر في المتن يحتاج إلى معرفة تفاسير الآية وأن لا يَحْمِلْ الآية على الأحاديث، يعني لابد من مراجعة البحث حتى نشوف إيش وصل إليه.
س6/ اتضح عدم دخول الآية في الميثاق فما معنى الميثاق الذي ذكره أهل العلم؟
ج/ معنى الميثاق هو العهد لكن إيش هذا العهد؟ إيش حقيقته؟
قال العلماء: معناه الفطرة؛ الفطرة التي فطر الله الناس عليها.
فإذاً مسألة الميثاق ما فيه شيء غريب، هو الفطرة (كل مولود يولد على الفطرة) ، {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} ؛ يعني جَعَلَهُم مفطورون عليها لما أخَذَ الميثاق.
فإذاً مسألة الميثاق -يعني العهد- لما استخرجت الذرية معناه الفطرة السابقة وهكذا، يعني الميثاق ما فيه شيء جديد، الميثاق ليس فيه شيء جديد عن غيره ولا يتميز بشيء.
س7/ هل الإشكال بين الآية والأحاديث جاء من قوله تعالى {إِنَّمَا أَشْرَكَ آبَاؤُنَا} [الأعراف:173] ؟
ج/ لا، هذه ما لها علاقة؛ لأنَّ الآية قال {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ} يعني لئلا تقولوا يوم القيامة، أقام الله هذه الدلائل بالربوبية وأقام دلائل الوحدانية لئلا تقولوا يوم القيامة أو تحتجوا بالغفلة، ولئلا تحتجوا بالتقليد، {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ} [الأعراف:173] فلا تحتجوا بالغفلة ولا تحتجوا بالتقليد، فثمَّ فِطْرَة مَرْكُوزَة ورُسُل أُرسِلَتْ إليكم تدلكم بهذه الفطرة المركوزة على حق الله أ، فليس ثَمَّ إذاً حجة لأولئك، فقطع الله المعذرة وأقام الحجة وأبان المحجة، ولله الحمد والمنة.
نكتفي بهذا القدر. وصلى الله وسلم وبارك على نبينا محمد.

(1/221)

بسم الله، نحمد الله جل جلاله على نعمه التي لا تحصى وآلائه التي لا تعد، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما مزيداً:
فبين يدي هذا الدرس نجيب عن بعض الأسئلة.
الأسئلة:
س1/ هل يجوز الدعاء بهذه الصيغة: أسأل الله أن يوفقك إن شاء الله؟
ج/ الدعاء الأصل فيه أن يكون المرء إذا دعا عازماً في المسألة غير متردد، ظانّا بالله ? الظن الحسن؛ وهو أنَّه يجيب الدعاء ولا يرد العبد، وكلّما قوي يقين العبد بإجابة الدعاء كلما كان هذا من أسباب الإجابة.
وتعليق الدعاء أو السؤال بالمشيئة يخالف عزم المسألة، ولهذا لما قال رجل (اللهم اغفر لي إن شئت) ، قال النبي صلى الله عليه وسلم «لا يقل أحدكم اللهم اغفر لي إن شئت. وليعزم المسألة فإن الله لا مُكره له» (1) فتعليق الدعاء بالمشيئة الأصل فيه أنه خلاف أدب الدعاء، والله ـ لا مكره له على إجابة الدعاء حتى تُعَلِّقَهُ بالمشيئة.
لكن إن كان تعليقه المشيئة ليس المقصود به التعليق، إنما المقصود به التبرك فهذا لا بأس به.
وبعض أهل العلم يرى أنَّ قوله (إن شاء الله) في مثل هذا لا بأس به؛ وذلك لقول النبي صلى الله عليه وسلم لَّما زار رجلا! وهو مصابا بالحمى فقال له «طهورٌ إن شاء الله» (2) ، فأجاب الرجل بجواب سيئ، المقصود أنه يُسْتَدَلُّ بقوله «طهور إن شاء الله» على أنَّه لا بأس أن يُعَلَقَ الدعاء بالمشيئة.
والأول هو الأوْلى، وللمسألة مزيد تفصيل لا يناسب هذه الأجوبة المختصرة.
س2/ هل يصحّ أن يُطْلَقَ على المسلم بأنه هالك إذا مات؟
ج/ إذا كان الهلاك بمعنى الموت فلا بأس، إذا كان إطلاق الهلاك بمعنى الموت فلا بأس، أما إذا قال إنّ فلاناً هلك ويعني به أنه آل به الأمر إلى عذاب أو نحو ذلك، فهذا لا يُجْزَمْ لأحد من أهل القبلة بجنة ولا بنار ولا بعذاب ولا برحمة إلا من شهِد له الله أبذلك أو نبيُّه صلى الله عليه وسلم، ولهذا مما درج عليه العلماء في تدريس علم الفرائض أنهم إذا ذكروا قسمة المسائل يقولون هلك هالك عن، ثُمَّ يذكرون الوَرَثة.
نكتفي بهذا، نعم اقرأ
__________
(1) البخاري (6339) / مسلم (6988) / أبو داود (1483) / الترمذي (3497) / ابن ماجه (3854)
(2) البخاري (3616)

(1/222)

وَقَدْ عَلِمَ اللَّهُ تَعَالَى فِيمَا لَمْ يَزَلْ عَدَدَ مَنْ يَدْخُلُ الْجَنَّةَ، وَعَدَدَ مَنْ يَدْخُلُ النَّارَ جُمْلَةً وَاحِدَةً، فَلَا يُزَادُ فِي ذَلِكَ الْعَدَدُ وَلَا يُنْقُصُ مِنْهُ. وَكَذَلِكَ أَفْعَالُهُمْ فِيمَا عَلِمَ مِنْهُمْ أَنْ يَفْعَلُوهُ، وَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ.
وَالْأَعْمَالُ بِالْخَوَاتِيمِ، وَالسَّعِيدُ مَنْ سَعِدَ بِقَضَاءِ اللَّهِ، وَالشَّقِيُّ مَنْ شَقِيَ بِقَضَاءِ اللَّهِ.
________________________________________________
هذه الجُمل من هذه العقيدة المباركة شروعٌ من الطحاوي رحمه الله في مسألة القَدَرْ.
ومسألة القَدَرْ والبحث فيها من المسائل العظيمة جداً؛ لأنَّ الخلاف فيها بين أهل السنة والجماعة وبين المخالفين كثير ومتنوّع.
والطّحاوي لم يُرَتِّب الكلام على مسألة القَدَرْ ولم يتناوله تناولا منهجيا واضحا بيِّناً بل فرَّقَهُ وذَكَرَ جُمَلاً منه، ولهذا فإننا سنذكر إن شاء الله تعالى كل ما يتصل ببحث القدر في هذا الموضع إنْ اتسع له الوقت، ونُحيل فيما نستقبل على هذا الموضع الذي نأتيه عند قوله (وَأَصْلُ الْقَدَرِ سِرُّ اللَّهِ تَعَالَى فِي خَلْقِهِ) .

قال (وَقَدْ عَلِمَ اللَّهُ تَعَالَى فِيمَا لَمْ يَزَلْ عَدَدَ مَنْ يَدْخُلُ الْجَنَّةَ، وَعَدَدَ مَنْ يَدْخُلُ النَّارَ جُمْلَةً وَاحِدَةً، فَلَا يُزَادُ فِي ذَلِكَ الْعَدَدُ وَلَا يُنْقُصُ مِنْهُ. وَكَذَلِكَ أَفْعَالُهُمْ فِيمَا عَلِمَ مِنْهُمْ أَنْ يَفْعَلُوهُ.)
هذه الجملة أخذها انتزاعاً من عدد من أحاديث المصطفى صلى الله عليه وسلم.
وتلك الأحاديث متنوعة وثابتة في أَنَّ الله جل جلاله خَلَقَ الجنة وخَلَقَ لها أهلاً وعَلِمَ ما هم عاملون، خَلَقَ النار وخَلَقَ لها أهلاً وعَلِمَ ما هم عاملون، وأنَّ الله سبحانه قَبَضَ قَبْضَةً إلى النار وقبض قبضة إلى الجنة، وأنّ الله سبحانه لما استخرج ذرية آدم من ظهره قال (هؤلاء إلى الجنة وهؤلاء إلى النار) فلا يُزاد من ذلك العدد ولا يُنقَصْ، والأحاديث في هذا كثيرة متنوعة.
لكن المراد من ذلك هو ذِكْرُ أعظم مراتب الإيمان بالقدر ألا وهي مرتبة العلم.
حيث ذَكَرَ أنَّ الله سبحانه عَلِمَ عدد من يدخل الجنة وعدد من يدخل النار، وكذلك عَلِمَ أفعالهم.
(فعَلِمَ العدد) : يعني عَلِمَ الأفراد وعَلِمَ الأعمال.
والأعمال يدخل فيها القول والعمل والاعتقاد والأحوال جميعا، من جميع تصرفات أصحاب الجنة وأصحاب النار.
وهذا فيه إجمال لذكر هذه المرتبة العظيمة وهي مرتبة العلم.

قال بعدها (وَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ)
هذه الجملة ثبتت في الحديث عن النبي صلى الله عليه وسلم حيث قال صلى الله عليه وسلم «اعْمَلُوا فكُلٌّ مُيَسرٌ لما خُلِقَ لَه» (1) يعني بذلك قول الله - عز وجل - {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى} [الليل:5-7] .
ومعنى (كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ) أنَّ الله - عز وجل - خَلَقَ الجنة وخَلَقَ لها أهلاً وهم في أصلاب آبائهم، فهؤلاء أهل السَّعَادة سَيُيَسَّرُونَ لعمل أهل السعادة، خَلَقَ النار وخَلَقَ لها أهلاً وهم في أصلاب آبائهم، فهؤلاء سَيُيَسَّرُونَ للعسرى؛ لعمل أهل الشّقاوة.
وقوله (كُلٌّ مُيَسَّرٌ) لا تفيد الجَبْرْ؛ وإنما يعني أنَّ الله سبحانه علِمَ أنّ هؤلاء سيعملون بعمل أهل النار وكَتَبهُمْ من أهل النار، وأنهم لِمَا في نفوسهم من الخُبْثْ سيكونون من أهل النار، فسيتركهم الله - عز وجل - لأنفسهم؛ يعني سيخْذُلُهُمْ، فإذا خذلهم يُسِّر لهم سبيل الضلال.
يعني أنَّ التيسير لأهل الجنة فيه زيادة فضل والتيسير لأهل النار فيه سلب الفضل.
وهذا يعني أنْ لا جَبْرَ، وأَنَّ الجميع مُعامَلُون بعدل الله - عز وجل -، وأنَّ أهل الجنة عاملهم الله سبحانه وتعالى زيادة على عدله بأن منحهم فضلاً ويَسَّرَ لهم وأعانهم على الخير.

قال (وَالْأَعْمَالُ بِالْخَوَاتِيمِ)
الأعمال بالخواتيم يعني بذلك ما جاء في قول النبي صلى الله عليه وسلم «فإنّ أحدَكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلُها، وإنّ أحدهم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها» (2) لهذا كان كثير من السلف إذا ذَكَرُوا الخاتمة بَكَوا كثيراً، وقال بعضهم (قلوب الأبرار مُعَلَّقَةٌ بالخواتيم يقولون بماذا يُختَمُ لنا؟) (3)
وهذا التعلق بالخواتيم، وهذا الإيمان بهذا النوع من القدر، يجعل العبد المؤمن صاحب يَقَظَة وحرص على إيمانه؛ لأنّ الله سبحانه لا يظلم النّاس شيئاً، والعبد يُيَسَر لعمل أهل الشقاوة إذا اختار هذا الطّريق، فإذا جاهد نفسه فإنّ الله سبحانه أعظم فَضْلَاً ومِنَّةً وكرماً، {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت:69] ، وقال سبحانه {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ} [محمد:17] .
[.....] .
يعني مدافعة نوازع الباطن في النفس.

قال (وَالسَّعِيدُ مَنْ سَعِدَ بِقَضَاءِ اللَّهِ)
يعني أنَّ السّعيد هو من جعله الله سعيداً إذْ قَضَى عليه أنْ يكون من المخلوقين، وهذا يُشير به إلى حديث (نفخ الروح وأنَّ الملك يأتي إلى الجنين ويقول: يا ربي شقي أو سعيد؟ ويؤمر بكَتْب أربع كلمات، بكتابة رزقه وأجله وعمله وشقي أو سعيد) (4) .
وهنا في قوله (بِقَضَاءِ اللَّهِ) ، (مَنْ سَعِدَ بِقَضَاءِ اللَّهِ) يعني به القدر.
وهذا على أحد الوجهين أو أحد القولين في أنَّ القضاء والقدر بمعنى واحد، وسيأتي تفصيل لهذه الجملة والفرق بين القضاء والقدر.
وهذا أيضا هو معنى قوله (وَالشَّقِيُّ مَنْ شَقِيَ بِقَضَاءِ اللَّهِ) .
ولهذا نقول: إنَّ هذه الجملة فيها تقريرٌ لمرتبة العلم، والكلام على هذه المرتبة يمكن أن نرتّبه لك في مسائل:
__________
(1) سبق ذكره (215)
(2) سبق ذكره (211) في قوله صلى الله عليه وسلم (لا هو في النار)
(3) شعب الإيمان (866) / حلية الأولياء (10/121) / تاريخ دمشق (20/191)
(4) البخاري (3208) / مسلم (6893) / أبو داود (4708) / ابن ماجه (76)

(1/223)

[المسألة الأولى] :
أنَّ عِلْمَ الله جل وعلا كما ذكر (عَلِمَ اللَّه فِيمَا لَمْ يَزَلْ) يعني أنَّ عِلْمَ الله أزلي وأبدي، وأنَّ عِلْمَهُ سبحانه أوّل، وهذه كلّها بمعنى واحد.

(1/224)

[المسألة الثانية] :
أنّ عِلْمَ الله جل جلاله من حيث هو صِفَةٌ له سبحانه مُتَعَلِّقٌ بكل شيء، كما قال سبحانه {إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} [النساء:32] ، وقال {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} وقال أيضاً أ {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} [الأحزاب:40] وقال سبحانه {وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا} [غافر:7] ، ونحو ذلك من الآيات.
فعِلْمُ الله أمتعلق بكل شيء، وكلمة (بِكُلِّ شَيْءٍ) هذه فيها شمول للأشياء.
والشيء يُعرَّف بأنه ما يصح أن يُعلَمَ أو ما يصح أن يَؤُولَ إلى أن يُعْلَمْ.
فإذاً ما سيقع سواءً كان من جليل الأمر أو من حقيره هذا سَيَؤُولُ إلى العلم، وأيضاً يصح أن يُعلم ويصح أن يؤول إلى العلم ما لم يقع.
لهذا نقول: إنَّ علم الله جل جلاله بالأشياء شامل، وأنَّ عِلْمَ الله ? بالأشياء أَوَّلْ؛ لكن بَدَأَ حيث أراد الله ? أن يوجَد ذلك الشّيء، أو أن يكون الأمر على هذا النّحو، أو أن لا يكون هذا الأمر.
يعني أنّ الله ـ عَلِمَ أحوال الأشياء على التفصيل وعلى الإجمال لَمَّا أراد خلقها وإيجادها ـ.
والله سبحانه يعلم تلك الأشياء على ما هي عليه، وعِلْمُهُ بها أوَّل، وإذا قلنا إنَّ علمه ـ بها شامل وأنه ? عَلِمَ تلك الأشياء إذْ تَوَجَّهَتْ الإرادة إليها فإنَّ ذلك العلم لم يسبقه جهالة.
وهذه من أصول المسائل أيضاً؛ لأنّ عِلْمَ الله جل جلاله لم يسبقه جهالة، وهذه تنفعك في البحث مع القدرية؛ نفاة العلم.] (1)
وقولنا: لم يسبقه جهالة؛ يعني لا في الأزل، فإذا قلنا: عَلِمْ، ليس معناه أنه قبل ذلك كان جاهلاً بهذا الشيء، لم؟
لأنه لم يكن شيئاً إلا لمَّا تَوَجَّهَت الإرادة إليه، فلما توجهت الإرادة إليه بأنه يكون أو لا يكون أو إذا كان كيف يكون فإنه سبحانه عِلْمُه بذلك سابق.
فإذاً عِلْمَ الله ? لم يسبقه جهالة، لا حين توجه إلى الإرادة ولا حين وقع مشيئةً كونيةَ.
والإرادة في قولنا: توجّهت إليه الإرادة، ليست هي الإرادة الكونية المتعلقة -يعني التي تعرفونها التي هي المشيئة، إذا تعلقت بشيء كان- وإنما هي إرادة القدر؛ يعني تقدير الأشياء بأنَّ هذا سيكون أو لا يكون وأن هذا سيخلقه الله أو لا يخلقه الله؛ يعني الإرادة المرتبطة بالحكمة والتقدير في إيقاع الأشياء في أوقاتها.
__________
(1) قال الشيخ صالح إجابة عن سؤال وجه إليه في الدرس الحادي والعشرون: هذه كلمة أردت بها التوضيح، وأشكلت على كثير من الإخوان، وهي سليمة في نفسها صحيحة؛ لكن لأجل عدم الاستيعاب أتركوها، وهي للإيضاح ليست للاعتقاد، هي للإيضاح، كلمة للإيضاح فاحذفوها من كتاباتكم، وإن أمكن أيضا من التسجيل لئلا يوقع الناس في اللَّبس.

(1/225)

[المسألة الثالثة] :
أنَّ مرتبة العلم من أنْكَرَهَا كفر، ومراتب القدر أربعة كما تعلمون:
- أولها العلم.
- ثم الكتابة.
- ثم عموم المشيئة.
- ثم عموم خلق الله ? للأشياء.
والمرتبة الأولى وهي العلم من أنْكَرَهَا كَفَر.
وعِلْمُ الله ـ -كما ذكر لك الطحاوي- أنه عَلِمَ أهل الجنة وعَلِمَ أهل النار؛ يعني عَلِمَ حال المكلفين وعددهم وصفاتهم، وعَلِمَ أيضاً أعمالهم، هذا القدر المتعلق بالمكلَّفين.
وأيضا علم الله ? بكل شيء حتى بغير المكلفين على التفصيل.

(1/226)

[المسألة الرابعة] :
أنَّ المنكرين للعلم -علم الله عز وجل السابق- خَرَجُوا في زمن ابن عمر رضي الله عنه، فقال ابن عمر في حقهم لمن سأله (أعلمهم أني منهم بريء) وذكر حديث الإيمان -يعني حديث جبريل الطويل المعروف، وفيه من أركان الإيمان، الإيمان بالقدر خيره وشره-.
وهؤلاء كانوا يقولون إنّ الله عز وجل لا يعلم الأشياء إلا بعد وقوعها؛ يعني أنّ الأمر أُنُفْ مُستَأْنَفَ يقع ثم يُعْلَمْ.
وشبهتهم -شبهة القدرية هؤلاء- أنهم قالوا: إنّ الله سبحانه عَلَّقَ أشياء في القرآن بالعلم الذي ظاهره أنَّه لم يكن قبل ذلك عالماً، وذلك من مثل قوله ? {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ} [البقرة:143] ، وهذا فيه تعليق الأمر بعلمٍ سيحصل، قال {إِلَّا لِنَعْلَمَ} يعني أنه قبل ذلك -يعني كما يقولون- لم يكن يعلم من سيتّبع ممن سينقلب على عقبيه.
وهذا الإيراد في الاستدلال بالآية هو استدلال بالمتشابه وتركٌ للمحكمات.
ولهذا يُرَدُّ عليهم هذا الاستدلال بأنَّ هذه الآية تُفهَمْ مع الآيات الأُخَرْ التي فيها عِلْمُ الله ? بكل شيء، حتى قبل وقوع الأشياء كما قال سبحانه {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} وكما ذكرتُ لك أنَّ الشيء يُعَرَّف بأنه ما يؤول إلى العلم؛ ما يصح أن يُعْلَمْ أو يؤول إلى العلم.
وكذلك يُسْتَدَلُّ عليهم بقوله {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَهُمْ مُعْرِضُونَ} [الأنفال:23] والأحاديث الكثيرة التي فيها عِلْمُ الله ? بأهل الجنة، وعِلْمُ الله ? بأهل النار، وعلمه بعمل العاملين، ونحو ذلك قبل خلق الخلق.
ويُستَدَلُّ أيضاً عليهم بقوله سبحانه {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} ، وبقوله {إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} [النساء:32] ، والآيات في ذلك كثيرة التي فيها ذكر العلم بلفظ {كَانَ} ؛ {كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} .
إذاً يكون الرد على القدرية من وجهين: (1)
1- الوجه الأول: هو أنَّ ذلك اتِّبَاع للمتشابه وترك للمحكم وذكرنا المُحْكَمَات.
2- الوجه الثاني: أنَّ معنى الآية {إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ} [البقرة:143] ومعنى قوله تعالى {وَلَمَّا يَعْلَم اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ} ، وقوله {الْآنَ خَفَّفَ اللَّهُ عَنكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا} [الأنفال:66] ، ونحو ذلك هو ظهور علم الله - عز وجل -؛ لأنَّ علم الله سبحانه وتعالى خَفِيْ، ولا يُحَاسِب العبد إلا على ما ظهر من علم الله - عز وجل - المتعلق بالعبد، وإلا فلو أُنِيط ذلك بعلم الله الباطن دون ظهور الشيء في الواقع المتعلق بالمكلف لكان للمكلف حجة في رد التكليف.
ولهذا الآيات التي فيها ذِكْرُ العِلْمْ اللاحق أو ما سيأتي المقصود منه ظهور العلم.
(العلم الذي سيأتي) يعني العلم الذي سيظهر.
أما علم الله - عز وجل - المشتمل على ما خَفِيَ وما ظَهَرَ، أو عِلْمُ الله السّابق واللاّحق فهذا [.....] بعلم الله - عز وجل - للأشياء الذي هو مرتبة من مراتب القدر.
فإذاً في قوله {إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ} يعني إلا ليظهر علمنا في المكلفين، فيظهر علمنا فيمن اتبع الرسول ممن انقلب على عقبيه، حتى تكون حجة على هذا العبد.
كذلك {الْآنَ خَفَّفَ اللَّهُ عَنكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا} هذا مرتبط بالتّشريع.
وعِلْمُ الله - عز وجل - الشّامل -يعني الظاهر والباطن- هذا متّصف الله - عز وجل - به؛ لكن لا يكون معه التّدرج في التشريع.
فالله سبحانه وتعالى جعل العبد المؤمن يقاتل عشرة، ثم ظَهَرَ عِلْمُهُ فيهم أنهم ضعفاء فخفّف، فالتخفيف إذاً مسألة شرعية لما ظَهَرَ عِلْمُ الله الباطن بحالهم فهنا شَرَعَ لهم التّخفيف.
وهذا يعني أنّ الآيات هذه تدل على ظهور علم الله - عز وجل -.
وظهور علم الله - عز وجل - فيهم مُناط بأمرين:
1- الأمر الأول: أن تنقطع الحجة من العبد على التكليف والحساب.
2- الأمر الثاني: أن يُشَرَّع وتظهر الشريعة أو تُسن الأحكام.
وهؤلاء القدرية هم الذين قال فيهم السلف (ناظروا القدرية بالعلم فإن أنكروه كفروا وإن أقرّوا به خُصِمُوا) .
والقدرية هؤلاء سُمُّوا قَدَرِيَّة لأنهم ينفون القَدَرْ.
ونفي القَدَرْ قد يتوجه إلى نفي مرتبة من مراتبه، أو إلى نفي أكثر من مرتبة.
فَمِمَّنْ نفى أكبر المراتب وأعظمها وهي العلم، هؤلاء هم القدرية الأوائل الذين يقال لهم القدرية الغلاة.
ومن هؤلاء -يعني من القدرية- الذين ينفون مرتبة عموم الخلق كالمعتزلة.
والقدرية في ذلك مراتب، وقد لخَّصَ شيخ الإسلام أصناف القدرية بقوله في تائيته القدرية:
ويدعى خصوم الله يوم معادهم إلى النار طُرَّاً معشر القدرية
سواء نفوا أو سعوا ليخاصموا به الله أو ماروا في للشريعة
يعني أنَّ أعظم تلك الفرق التي تُدْعَى القدرية، الذين ينفون القدر، وهم الغلاة نفاة العلم أو المتوسّطون وهم المعتزلة ومن شابههم.
__________
(1) الرد على القدرية لم يذكره الشيخ في هذا الشريط وإنما ذكره إجابة لسؤالٍ في الشريط 17، ثم نبَّهَ الشيخ إلى أنَّه نسي ذكرها في الرد على القدرية، لذا قمت بوضعه في هذا الموضع.

(1/227)

[المسألة الخامسة] :
أنّ عِلْمَ الله عز وجل شامل لكل شيء، هذا يفيد المؤمن في إيمانه بالقدر، وهو أنه سبحانه عَلِمْ الأشياء، وعَلِمَ حال العبد، وعَلِمَ ما ستكون عليه هذه الأمور جميعاً من دقائقها وتفاصيلها وإجمالها.
وهذا يعني أنه ليس ثمَّ شيء يقع على وجه الصدفة بلا ترتيب سابق ولا تقدير سابق.
فإذا كان الله عَلِمْ فإنَّ معنى ذلك أنه سبحانه جعل هذا الذي عَلِمَ أنَّهُ سيقع على وفق ما يشاؤه، على وفق الحكمة البالغة؛ لأنَّ الرب المتصرف ذا الملكوت لا يقع في ملكه إلا ما يشاء أن يقع، فإذا كان عَلِمْ وأيقن العبدُ هذا العلم الشامل الكامل فإنه يوقن بعده بالحكمة العظيمة.
ولهذا مسألة الحكمة من وجود الأشياء مرتبطة بالقدر عِلْماً ونفياً:
- فحكمتة ـ مرتبطة بالقدر علماً؛ لأنَّ الله ـ عليم؛ ولأنه سبحانه ما شاء كان.
- ومرتبطة بالقدر نفياً في أنَّ الخوض في الحكمة خوضٌ في القدر.
ولهذا قال الطحاوي في آخر كلامه (وَأَصْلُ الْقَدَرِ سِرُّ اللَّهِ تَعَالَى فِي خَلْقِهِ)
وقال في آخرها أيضا (فَالْحَذَرَ كُلَّ الْحَذَرِ مِنْ ذَلِكَ نَظَرًا وَفِكْرًا وَوَسْوَسَةً، فَإِنَّ اللَّهَ تَعَالَى طَوَى عِلْمَ الْقَدَرِ عَنْ أَنَامِهِ، وَنَهَاهُمْ عَنْ مَرَامِهِ) إلى أن قال (1)

: [[الشريط السابع عشر]] :

(فَمَنْ سَأَلَ: لِمَ فَعَلَ؟ فَقَدْ رَدَّ حُكْمَ الْكِتَابِ) ، وهذه هي التي يُشكِلُ على البعض كيف دَخَلَتْ في القدر، وهي مسألة الحكمة.
إذا قال المرء لم حصل كذا؟ ولم قُدِّرَ كذا؟ أو لم صار الأمر على هذا النحو؟ لم صار هذا غنياً وهذا فقيراً؟ ولم صار هذا مريضاً وصار ذاك صحيحاً؟
كيف انتقل هذا السؤال في القَدَرْ وصار المتشكك من القدرية؟
لأنَّ المتشكك ينفي الحكمة، ولو أيقن بعموم العلم وعموم المشيئة لأيقن بحكمة الله - عز وجل - الماضية، وأنَّهُ لا شيء يقع إلا والله سبحانه وتعالى عَلِمَهُ قبل أن يقع وأَرَادَهُ كَونَاً وشَاءَهُ، وهذا يعني أنه لن يقع إلا على وفق حكمة الله - جل جلاله -، فلهذا صار السائل في مسائل القدر بـ: لم؟ مُعَارضِاً للقدر.
ولهذا قال لك ابن تيمية في البيت الذي ذكرته لك آنفا (أو ماروا في الشريعة) يعني أنَّ القدرية منهم من يُمَارِي في الشريعة، يماري يعني يشكك ويجادل ويسأل وكذلك قال بعدها:
وأصلُ ضلالِ الخلْقِ مِنْ كُلِّ فِرقَةِ هو الخوضُ في فعْلِ الإلهِ بعلَّةِ
فإنَّهمُو لم يَفْهَمُوا حِكْمَةً لَهُ فصاروا على نَوْعٍ مِنَ الجاهليَّةِ
فأهل الجاهلية عارَضُوا الشريعة بـ: لم؟ والمتشككون عارَضُوا أفعال الله - عز وجل - بـ: لم؟
إذاً فمِن أعظم مراتب الإيمان بالقدر، الإيمانُ بعلم الله - عز وجل - الشامل للأشياء، الشامل لكل شيء.
فإذا أيقن العبد بهذا، بعموم العلم، وعَلِمَ معنى ذلك، أيقن أيضاً بحكمة الله - عز وجل - واستسلم لقدر الله ولم يخض فيه بالسؤال؛ لأنَّ القدر سر وهو مرتبط بعلم الله - عز وجل -.
يوضّح لك ذلك أنَّ الله جل جلاله قصَّ علينا في القرآن قصة الخَضِرْ مع موسى عليه السلام أو عليهما السلام.
فالخَضِرْ مع موسى اختلفا واعترض موسى على الخَضِرْ، وسبب الاعتراض عدم العلم، لمَّا كان موسى في تلك المسائل أنْقَصَ علماً من الخَضِرْ واعْتَرَضَ حُجِبَ عن علمٍ زائد.
ولذلك صار السؤال -سؤال الاعتراض- مُرْتَبِطَاً بالعلم، فإذا كان الخَضِرْ أعلم من موسى، وموسى حُجِبَ بالسؤال فدلَّ على أنَّ السؤال في أفعال الله أو السؤال في قدر الله أو السؤال في تصرفات خلق الله - عز وجل - أنَّ هذا اعتراض على العلم.
وإذا كان الله - عز وجل - هو العليم بكل شيء فإنَّهُ لا يجوز للعبد أن يعترض على علمه وعلى حكمته بـ: لم؟
لهذا قال في آخر الكلام هنا (فَمَنْ سَأَلَ: لِمَ فَعَلَ؟ فَقَدْ رَدَّ حُكْمَ الْكِتَابِ، وَمَنْ رَدَّ حُكْمَ الْكِتَابِ كَانَ مِنَ الْكَافِرِينَ) يعني قوله {لَا يُسْأَلُ عَمَّا يَفْعَلُ} [الأنبياء:23] .
هذه بعض المسائل في كلامه على مرتبة العلم.
__________
(1) انتهى الشريط السادس عشر.

(1/228)


قوله: قال (وأصل القدر سر الله تعالى في خلقه، من قوله (فهذا جملة ما يحتاج إليه) إلى (وعاد بما قال فيه أفاكا أثيما)، قوله: ونؤمن باللوح والقلم، وبجميع ما فيه قد رقم، من قوله (فلو اجتمع الخلق كلهم) إلى قوله (وما أصابه لم يكن ليخطئه)، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

[ثم قال (وَأَصْلُ الْقَدَرِ سِرُّ اللَّهِ تَعَالَى فِي خَلْقِهِ، لَمْ يَطَّلِعْ عَلَى ذَلِكَ مَلَكٌ مُقَرَّبٌ، وَلَا نَبِيٌّ مُرْسَلٌ) ]
________________________________________________
يعني أنَّ القَدَرْ -وهو تقدير الأشياء- هذا سِرْ إذْ هو تصرُّف الرب جل جلاله في ملكوته، وتصرف الرب جل جلاله في ملكوته مما يختص به الله جل جلاله فلم يُطْلِع عليه أحداً ولم يطَّلِع أحد على ذلك، حتى أكرمُ عباده من الملائكة لا يدرون ما مصيرهم، لا يدرون ماذا يقضي الله في السماء، لا يدرون ما مصير أهل الأرض إلى غير ذلك، وكذلك أنبياء الله لا يدرون ولا يدرون عن الغيب ولا متى يموتون، إلى آخر ذلك.
المقصود أنّ القَدَرْ -وهو كما سيأتي تعريفه تقدير الله للأشياء- أنَّ هذا مما اختص الله - عز وجل - به، فلا أحد يعلم ما القَدَرْ، وما الذي قُدِّرْ، وما الذي كُتِبْ، وما الذي جعله الله - عز وجل - مكتوباً في اللوح المحفوظ أو مكتوباً في صحف الملائكة، هذا عِلْمُهُ عند الله - عز وجل -، وهو من مفاتح الغيب العظيمة التي قال الله فيها {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام:59] .
والقَدَرْ معنى كونه سراً أنّه لا يمكن أن يُطَّلَعَ عليه إذ هو سرٌّ عند الله - عز وجل -، والله سبحانه لم يُطْلِع على ذلك أحداً فمعنى ذلك أنّه لن يَطَّلِعَ أحد على ذلك ولو خاض فيه.
ومبنى القدر على صفات الله - عز وجل -:
- مبنى القدر على العلم.
- مبنى القدر على عموم المشيئة.
- مبنى القدر على عموم الخلق.
- مبنى القدر على حكمة الله - عز وجل -.
[.....] وعموم مشيئته، وإلى أي شيء تَتَوَجَهْ لا يعلمها العبد، وعموم خلقه - عز وجل - من أشياء إذا توجّه الشيء لا يعلمه العبد إلا بعد أن يقع، وحكمة الله لا يعلمها العبد.
إذاً فصارت أنحاء القدر الأربعة لا يعلمها العبد، فكيف إذاً يمكن له أن يخوض في القَدَرْ؟
فصار الأمر إذاً إلى الاستسلام.
وهذا هو الذي أراده الطحاوي فيما قال، قال (وَالتَّعَمُّقُ وَالنَّظَرُ فِي ذَلِكَ) يعني في القدر المبني على الأربعة أشياء التي ذكرتُ لك (التَّعَمُّقُ وَالنَّظَرُ فِي ذَلِكَ ذَرِيعَةُ الْخِذْلَانِ، وَسُلَّمُ الْحِرْمَانِ، وَدَرَجَةُ الطُّغْيَانِ) .
إذا تبين هذا فيمكن أن نُجْمِلْ أو نُقَسِّم الكلام على القدر في مسائل كثيرة، نذكر منها ما يناسب الوقت بعض الأشياء.

قال (وَأَصْلُ الْقَدَرِ سِرُّ اللَّهِ تَعَالَى فِي خَلْقِهِ)
نقول إنه تحتها مسائل، هي مسائل بحث القدر جميعاً يمكن أن نجعلها في هذا الموضع.

(1/229)

[المسألة الأولى] :
القَدَرْ يمكن أن يُعرَّف بأنه: تقدير الله للأشياء قبل وقوعها، وعلمه الأوّل بكل شيء، وكتابته لذلك -يعني للمقادير- في اللوح المحفوظ، وأنه ما شاء كان وما لم يشأ لم يكن، وعموم خلق الله للأشياء كلها.
هذا لا ينطبق عليه حد التعاريف عند أهل التعاريف؛ لكن هذا يعُمْ ويَضُمْ كل مراتب الإيمان بالقدر الأربعة.

(1/230)

[المسألة الثانية] :
الإيمان بالقدر إيمانٌ بما دَلَّ القرآن والسنة عليه مما يتصل بالقدر، وذلك إيمانٌ بأربع مراتب:
- المرتبة الأولى: العلم.
- المرتبة الثانية: الكتابة.
- المرتبة الثالثة: عموم المشيئة.
- المرتبة الرابعة: خلق الله - عز وجل - للأشياء كلها.
@ أما المرتبة الأولى العلم: فأدلتها كثيرة ذكرنا لكم بعضاً منها.
@ المرتبة الثانية الكتابة: الكتابة ثَمَّ أدلة كثيرة عليها منها قوله تعالى {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج:70] ، وفي قوله تعالى {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ} [القمر:53] ، ودلّ عليه قول النبي صلى الله عليه وسلم «قدّر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» (1) .
ومعنى الكتابة أنّ الله سبحانه كَتَبَ كلَّ شيء في اللوح المحفوظ، سواء ما يتعلق بالمكلفين أو ما يتعلق بغير المكلَّفين وذلك لعموم قوله {إِنَّ ذَلِكَ فِي كِتَابٍ} [الحج:70] يعني ما في السماء والأرض.
والكتابة هذه المقصود بها الكتابة في اللوح المحفوظ؛ كتابة مقادير الأشياء في اللوح المحفوظ.
ومن هذه الكتابة ثَمَّ أنواع من الكتابة تفصيلية لها: منها الكتابة العُمْرية، والكتابة السنوية، والكتابة اليومية، وأشباه ذلك مما دلت عليه الأدلة في القرآن والسنة.
@ المرتبة الثالثة مرتبة المشيئة: ويُعْنَى بها أنَّ ما شاء الله - عز وجل - كان، لا تُرَدُّ مشيئة الله - عز وجل -، وأنَّ الذي لا يشاؤه الله سبحانه ولو شاءه العبد ورَغِبَ فيه فإنه لا يقع، ودليلها قوله سبحانه {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان:30] ، وقوله سبحانه {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29] .
والمشيئة مرتبطة بالكون؛ يعني أنَّ المشيئة كونية، فإذا شاء الله أن يقع هذا الشيء في هذا الوقت على هذه الصفة فإنّه يقع على ما شاءه الله - عز وجل - وأراده كوناً.
والمشيئة تساوي الإرادة الكونية.
ولهذا يُبْحَثْ هنا في مرتبة المشيئة الفرق ما بين المشيئة والإرادة.
وأهل السنة على أنّ مشيئة الله - عز وجل - هي إرادته الكونية، وأنّ الإرادة منقسمة إلى: إرادة شرعية دينية وإلى إرادة كونية، وأنَّ الله سبحانه قد يشاء الشيء كوناً؛ يعني يريده كوناً فيقع ولا يريده ديناً وشريعة.
فيجتمع إذاً في بعض الحالات إرادة وعدم إرادة، فيكون الفعل المعيّن مُرَادْ وغير مُرَادْ.
شاءه الله فوقع وأراده فوقع؛ ولكن لم يُرِدْهُ سبحانه ديناً وشريعة، وهذا فيما يَكرهه الله ولا يرضاه ديناً مثل كفر الكافر، معصية العاصي، ضلال الضال إلى آخره.
فإنّ الله سبحانه شاء الكفر من الكافر؛ لأنّه ما دام وَقَعَ فإنه قد شاءه وأراده كوناً؛ لأنه لا يحصل في ملكوته إلا ما أراده - عز وجل - كوناً؛ ولكن لم يرضه لم يُرِدْهُ ديناً؛ لأنَّ الله نهى في كتابه وعلى ألسنة رسله عن الكفر والفساد وبيَّن أنه لا يرضى ذلك ولا يحبه، كما قال {وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر:7] ، وقال {وَاللَّهُ لَا يُحِبُّ الْفَسَادَ} [البقرة:205] .
وهذه هي المسألة المعروفة لدى كثير منكم بالفرق ما بين الإرادة الشرعية والإرادة الكونية، وسيأتي لها مزيد بيان عند ذكر الرد على المخالفين في القدر إن شاء الله تعالى.
@ المرتبة الرّابعة مرتبة عموم خلق الله - عز وجل - للأشياء: وأنَّ الله سبحانه خالق كل شيء، وأنَّ طاعة المطيع خَلَقَهَا الله ومعصية العاصي خَلَقَهَا الله وأنَّ صلاة المصلي خَلَقَهَا الله كما خلق ذاته؛ يعني ذات المصلي فإنه يخلق أعمالهم.
وهذه يُسْتَدَلُّ لها بقول الله سبحانه {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر:62] ، وبنحو قوله سبحانه {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان:2] ، ونحو ذلك من الآيات.
وفي خصوص عموم خلق الله للعمل يُستدل بقوله سبحانه وتعالى {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] ، وفي هذه الآية دليل على أنَّ عمل العامل خَلَقَهُ الله.
وذلك أنَّ كلمة {مَا} في الآية {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} فيها وجهان:
1- الوجه الأول: أنها مصدرية بمعنى أنّها تُقَدَّرْ مع ما بَعْدَهَا بمصدر؛ يعني يكون سبك الآية (والله خلقكم وعملكم) ، وهذا الوجه هو?الأصح فيها.
2- الوجه الثاني: أنَّ {مَا} هنا موصولة بمعنى الذي فيكون المعنى (والله خلقكم والذي تعملونه) .
* وهي على كلٍ من الوجهين دالة على المراد في عموم خلق الله - عز وجل - للعبد.
ووضوح الدليل الأول يعني في كونها مصدرية، وقد يكون ثَمَّ بعض الاعتراض على الاستدلال بالوجه الثاني.
__________
(1) سبق ذكره (61)

(1/231)

الأسئلة
س1/ ما الفرق بين القدر والقضاء؟
ج/ يأتي إن شاء الله.
س2/ يجعل الله سرّه في أضعف خلقه، إذا رأى مثلا شخصا ضعيفا؟
ج/ هذا المقصود به حكمته في الخلق، لا بأس به.
س3/ هل يدخل الغيب تحت القدر؟
ج/ نعم كل مُغَيَّب فهو مقدر.
س4/ هل يصح قول (ما ليس بشيء فإنَّ الله لا يعلمه) ؟
ج/ ما معنى (ما ليس بشيء فإنَّ الله لا يعلمه) ؟ والله على كل شيء قدير والذي ليس بشيء فإنَّ الله سبحانه وتعالى غير قادر عليه لأنه ليس بشيء كالجمع بين النقيضين؟
هذا الكلام غير منضبط لا من جهة كلام المناطقة ولا من جهة أيضا التعريف، فلا تُطْلَقْ عليه العبارة لأنها غير منضبطة؛ لأنه يقول ما ليس بشيء يعني الذي ليس بشيء، وما دام قال الذي فإنه شيء.
س5/ قبل إرادة الله الخلق للشيء وعلمه به، ماذا يسبقه، هل يسبقه جهل به؟
ج/ أستغفر الله وأتوب إليه، الله سبحانه علمه أول، وعلمه مرتبط بإرادته وحكمته - عز وجل - فلا يسبق علمه جهل - جل جلاله - وتقدست أسماؤه.
س 6/ نرجو أن تملوا علينا الأبيات الميمية في القضاء والقدر؟
ج/ الميمية هي أو التائية؟ تائية شيخ الإسلام القدرية هذه مشهورة ينبغي لطالب العلم أن يحفظ منها أو أن يحفظها؛ لأنها فيها ذكر كثير من مسائل القدر.
[.....] (1)
هذيك في التعليل مو في القضاء والقدر؛ في ترك تعليل أفعال الله - عز وجل - أو الخوض في ذلك، نأتيها إن شاء الله تعالى.
هذه أبيات ذكرها ابن الوزير في كتابه إيثار الخلق على الحق دون نسبة، هي أبيات جميلة مهمة في مسألة تعليل الأفعال ومطلعها يقول فيها:
تَسَلَّ عن الوفاق فربنا قد حكى بين الملائكة الخصاما
كذا الخَضِرُ المكرّم والوجيه الـ ـــمكلّم إذ ألم به لماما
تكدَّر صفو جمعهما مرارا فعجّل صاحب السرّ الصَّرَاما
ففارقه الكليم كليم قلب وقد ثَنَّى على الخضر الملاما
وماسبب الخلاف سوى اختلاف ال ــعلوم هناك بعضا أو تماما
فكان من اللوازم أن يكون الإله مخالفا فيها الأناما
فلا تجهل لها قدْرا وخُذها شكورًا للذي يحيى العظاما
هذه قصة عظيمة قصة الخضر مع موسى فيها من الفوائد ما لا يحصى.
نكتفي بهذا القدر ونلتقي إن شاء الله تعالى بخير وعافية، وصلى الله وسلم وبارك على نبينا محمد.
__________
(1) مداخلة من أحد الطلبة

(1/232)

الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
الأسئلة:
س1/ يقول: الإيمان بالأركان الستة منها ما لا يصح الإيمان إلا به، ومنها ما يجب على المؤمن أن يعتقده إذا بلغه بالدليل، فأرجو أن تبينوا دليل التفريق في ذلك؟
ج/ السؤال ما هو واضح من كل جهة، لكن مقصود السائل أنّ أركان الإيمان هي الأركان الستّة المعروفة قال - عز وجل - {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة:285] ، وقال - عز وجل - {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة:177] ، وقال - عز وجل - في ذلك {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء:136] ، وقال - عز وجل - {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49] ، فأركان الإيمان الستّة دل الدليل على وجوب الإيمان بها وأنها أركان الإيمان، وهذه الأركان هي التي جاءت في حديث جبريل عليه السلام، قال: ما الإيمان؟ قال «الإيمان أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِر، وبِالْقَدَرِ خَيْرِهِ وَشَرَّهِ مِنَ الله تعالى» ، هذا الإيمان الواجب متوقّف على العلم، فهذا القَدْرْ المجمل في الإيمان بالله، بالملائكة، بالكتب، بالرسل، القَدْرْ المجمل هذا واجب على كل أحد؛ لأنّه لا يصحّ الإيمان إلا بقدْرٍ منه، وهذا القَدْرْ هو الذي يتوقف عليه الإيمان بهذه الأمور الستّة، ولذلك ذكرنا لك التقييدات، ما ضابط الإيمان بالملائكة الذي يصح به الإيمان؟ ضابط الإيمان بالكتب؟ يعني القَدْرْ المجزئ، ما القَدْرْ المجزئ في الإيمان باليوم الآخر؟ ما القَدْرْ المجزئ من الإيمان بالقدر؟ ذكرناه لكم بالتفصيل ترجعون إليه.
ما زاد على ذلك -على القَدْرْ المجزئ- فهو راجع إلى العلم فمن عَلِمَ شيئاً وَجَبَ عليه أن يؤمن به من عَلِمَ أن ثَمة ملك اسمه جبريل وجب عليه أن يؤمن بجبريل، ثَمة ملك اسمه ميكال في القرآن {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ} [البقرة:98] وجب عليه أن يؤمن بميكال، من عَلِمَ أنَّ في السنة بعذاب القبر أو بالقرآن {سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ} [التوبة:101] وجب عليه الإيمان بعذاب القبر.
فإذاً ثمة قدر مجزئ من الإيمان هذا شرط في صحة الإيمان، أو هو شرط في صحة الإيمان بهذا الركن الخاص من الأركان الستة، ما بعد ذلك ما هو زائد على هذا القدر المجزئ فهو موقوف على العلم بالدليل، وهذه قاعدة الشريعة.
س2/ كثيرا ما نقرأ ونسمع هذا يدل على كذا بالمطابقة، وعلى كذا بالالتزام، وعلى كذا بالتضمن، فما معنى هذه الثلاث وما الفرق بينها؟
ج/ المطابقة والتّضمّن والالتزام هي في أصلها من البحوث المنطقية، مطابقة تضمّن والتزام يبحثها المناطقة في أول كتب المنطق، ونَقَلَهَا اللغويون ونقلها الأصوليون في كتبهم فأصبح الناس يستفيدون ممن لم يُقْبِلْ على كتب المنطق يستفيدونها من كتب الأصول، سيَّما أنّ أئمة أهل السنة استفادوا منها في مباحث الأسماء والصّفات كشيخ الإسلام ابن تيمية وابن القيم وعدد من أئمة الدعوة، ومعناها:
- المطابقة: هي دلالة اللفظ على كل معناه.
- التضمن: دلالة اللفظ على بعض معناه.
- اللزوم: دلالة اللفظ على شيء آخر يلزم لوجود هذه الصفة وجود ذلك الشيء الآخر.
مثاله: في صفاته الله - عز وجل - الرحيم.
الرحيم مطابقة هذا اللفظ يعني المعنى بالمطابقة ذاتٌ متصفة بالرحمة، فجمعت المطابقة ما بين الذات وما بين صفة الرحمة.
فإذاً نقول الرحيم دال على الرحمة بالمطابقة، صح أو غلط؟
هذا ليس بصحيح، نقول: دال على ذات متصفة بالرحمة؛ يعني الاثنين يعني هذا زائد هذا، جميعاً، هذا معنى المطابقة.
يأتي التضمن على بعض المعنى إذا قلنا الرحيم دالٌّ على صفة الرحمة يكون بالتضمن.
يأتي اللزوم الرحيم دالٌّ على صفة الحياة يعني هل هو يكون رحيما بلا حياة؟
يدل على الإرادة، هل هو رحيم بلا إرادة؟
يدل على الكرم، هل ثم رحمة بلا كرم؟
ونحو ذلك من أدوات أو دلالات اللزوم المختلفة.
س3/ من قواعد أهل السنة في باب الأسماء والصفات أنَّ الاسم من الأسماء الحسنى متضمن للصفة، ولا يشتق من الصفة الاسم، وقد أشْكَلَ عليّ بعض الأسماء التي ذَكَرَهَا العلماء مشتقة من الصفات كالمعز المذل المحيي المميت وكالخافض الرافع، القابض الباسط والمعطي المانع؟

(1/233)

ج/ هذه الأسماء كمالها في اجتماعها في اقترانها، ومسألة الاشتقاق هذا في الانفراد، أما إذا كان الكمال في الاقتران فإنه لا بأس، ولذلك عدّوها من الأسماء الحسنى؛ لأنَّ الكمال في الاقتران، والاسم هذا من الأسماء الحسنى مع الاقتران يعني المميت ليس من الأسماء الحسنى؛ لكن المحيي المميت من الأسماء الحسنى، الخافض ليس من الأسماء الحسنى في نفسه، لكن الرافع الخافض من الأسماء الحسنى وهكذا.
فإذاً هذه كمالها في اقترانها تدلّ على الكمال بالاقتران لا على وجه الانفراد.
س4/ هل يجوز الدعاء بـ: اللهم ربّ الأرواح الغائبة والأجساد البالية؟
ج/ الأرواح الغائبة مخلوقة لله - عز وجل - وهو ربها، والأجساد البالية أيضاً الله - عز وجل - ربها وهو أعلم بها وأين تفرقت أجزاؤها، فظاهر الدعاء أنه لم يشتمل على غلط.
لكن مما ينبغي التنبيه عليه أنَّ القاعدة أن الدعاء يتحرى فيه المرء الصواب، وأن لا يكون معتديا في الدعاء، والاعتداء في الدعاء:
- إما أن يكون في الطلب، يعني في صيغة الدعاء فيها اعتداء؛ ولكن يكون المطلوب طيّب.
- وإما أن يكون في المطلوب، يعني في الشيء الذي سأله.
مثال الثاني معروف الذي سأل وقال: اللهم إني أسألك القصر الأبيض ... الجنة إلى آخره، فهذا اعتداء في الدعاء من جهة المطلوب.
لكن من جهة الطلب نفسه أن يستعمل صِيَغًاُ ليست من الصيغ التي فيها تَأَدُّبْ، أو صيغ ليس له أن يستعملها هو من جهة المعنى، أو أنّ فيها نوع نزول في مخاطبة الله - عز وجل - ونحو ذلك، هذه تكون من الاعتداء في الدّعاء، ولذلك كلّما اجتهد المرء في أن يكون دعاؤه مأثوراً كان أسلم وأعظم وأجمع للدّعاء.
س5/ ما هي الحجة التقريرية والحجة الفطرية في آية الميثاق؟
ج/ آية الميثاق أظنه يعني بها قوله تعالى {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173) وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ} [الأعراف:172-174] ، هذه عند بعض أهل العلم تسمى آية الميثاق؛ لكن في الواقع ليس فيها ذكر للميثاق كما ذكرنا لكم وإنما فيها الإشْهَادْ، وهذا الإشهاد كما مر معنا تفسيره إنما هو دليل الفطرة والربوبية وآيات الله - عز وجل - في الآفاق وفي الأنفس.
فإذاً الحجة التقريرية في حد سؤال السائل هي إقرار أولئك بما أقرَّهُمْ الله - عز وجل - عليه وشَهِدَ بعضهم على بعض أنَّ الله ربهم وأنه لا إله إلا الله.
والحجة الفطرية هي ما فُطِرُوا عليه يعني منذ بداية خلقهم هم فُطِرُوا على الإسلام فُطِرُوا على التوحيد، وهذه الحجة ليست حجة كافية في الحساب؛ بل لابد أن ينظمّ معها الحجة الرّسالية، فالحجة الفطرية لا تكفي؛ بل لابد من الحجة الرسالية في الحساب والعقاب.
إلا فيمن لم يَبْلُغْ فإنّ الفطرة تكفيه، الفطرة الأصلية تكفيه، فيمن مات قبل البلوغ، فإنه على الفطرة من أبناء المسلمين، وأما أبناء المشركين فهم على الخلاف المعروف في شأنهم والنبي صلى الله عليه وسلم سئل عن أطفال المشركين فقال «الله أعلم بما كانوا عاملين» (1) رواه البخاري وغيره.
س6/ نقل المرداوي في شرح اللامية عن السلف أنَّ تفسير آيات الصفات عندهم هو قراءتها من غير التعرض لمعناها، ونقل عن الفضيل بن عياض أنَّ تفسير آيات الصفات قراءتها فهل ذلك صحيح؟
ج/ السلف ربما قال بعضهم (أمرّوها كما جاءت) ، تفسيرها قراءتها، وربما قال بعضهم (لا كيف ولا معنى) ، يعنون بذلك أنه ليس ثَمَّ شيء غير الظاهر، لا كيف كما يقول المجسمة، ولا معنى -غير الظاهر- كما يقول المؤولة، قراءتها تفسيرها يعني كما يتبادر إلى الذهن لأن هذه كلمات عربية فما تبادر للذهن من معناها فهو الذي يجب الإيمان به، مع قطع الطمع عن الإدراك.
س7/ أشكل علينا قولكم إن العلم يكون مع أول الإرادة، وما هي الإرادة المقصودة؟
ج/ هذه كلمة أردت بها التوضيح، وأشكلت على كثير من الإخوان، وهي سليمة في نفسها صحيحة؛ لكن لأجل عدم الاستيعاب أتركوها، وهي للإيضاح ليست للاعتقاد، هي للإيضاح، كلمة للإيضاح فاحذفوها من كتاباتكم، وإن أمكن أيضا من التسجيل لئلا يوقع الناس في اللَّبس.
س8/ لماذا نقول عموم المشيئة ولا نقول المشيئة دون ذكر كلمة العموم؟
ج/ لأنَّ المشيئة ما تُبَيِّنْ الفرق ما بين السني والقدري، في مباحث القدر نقول: عموم المشيئة لنُدخل طاعة المطيع ومعصية العاصي في مشيئة الله - جل جلاله -.
__________
(1) البخاري (1384) / مسلم (6935) / أبو داود (4711) / النسائي (1949)

(1/234)

س9/ في سورة التكوير {إِذَا الشَّمْسُ كُوِّرَتْ} [التكوير:1] إلى آخره، هل هذه الآيات بعد البعث وقيام أهل القبور أم قبله؟ وكيف الجمع مع قوله {وَإِذَا الْعِشَارُ عُطِّلَتْ} [التكوير:4] ؛ {الْعِشَارُ} معناها الإبل التي قَرُبَ حملها، فهل هي لم تتم أم ماذا؟
ج/ الجواب أنَّ هذه التغيرات التي تحدث في ملكوت الله - عز وجل - في الأرض وفي السماء وتفجير البحار وانشقاق السماء وما يحدث مما في القرآن كثير أو ذكر كثير من الآيات في هذا الباب.
هذا على الصحيح أنه يحدث بين النفختين، بين النفخة الأولى التي هي نفخة الصعق والنفخة الثانية التي هي نفخة البعث، فبين النفختين تحدث هذه الأشياء والنبي صلى الله عليه وسلم صح عنه أنه قال «مَا بَيْنَ النّفْخَتَيْنِ أَرْبَعُونَ» (1) قَالُوا: يَا أَبَا هُرَيْرَةَ أَرْبَعُونَ يَوْماً؟ قَالَ: أَبَيْتُ. قَالُوا: أَرْبَعُونَ شَهْراً؟ قَالَ: أَبَيْتُ. قال النبي صلى الله عليه وسلم «وكل شيء يَبْلَىَ من ابن آدم إلا عَجْبُ الذّنَبِ وَمِنْهُ يُرَكّبُ الْخَلْقُ يَوْمَ الْقِيَامَةِ» ؛ وذلك لأنَّ السماء تُمْطِرُ يوم القيامة في هذه الأربعين مطرَاً كمني الرّجال، مُشَبَّهْ بذلك، تنبت منه أجساد الناس،، فإذا نبتت الأجساد وانشقت الأرض وأخرجت أثقالها؛ يعني من المدفونين، في هذه الفترة الأرض تغيرت، الجبال سُيَّرَتْ والسماء تغيرت وبُدِّلَتْ الأرض غير الأرض والسماوات، يعني صار الأمر أمراً جديداً ليس هو المألوف، لا الأرض هي الأرض، ولا السماء هي السماء، السماء الآن تستعد لنزول الله - عز وجل - لفصل القضاء، والأرض كذلك، فيستوي من دُفن وراء الجبال ومن دفن في ساحل البحر، كلهم يستوون، الأرض سيرت جبالها وتغيرت، فيسيرون سيراً واحداً.
ثم بعد ذلك ينفخ الله - عز وجل - في الصور نفخة البعث فتتطاير الأرواح، فتهتز الأجساد بالأرواح حية، ثم ينظرون يتلفّتون؛ لأنَّ الأرض مختلفة، كما قال سبحانه {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ} لأنه انشقت بها الأرض {يَنْظُرُونَ} [الزمر:68] يعني ينظرون ما حولهم، ويكرم الله - عز وجل - أهل الإيمان بأن يأتي لهم بجوار قبورهم بجوار أمكنتهم بنَجَائِبَ من نور من الجنة فيحشرهم إليه وفداً لا يتعبون في السير إلى أرض المحشر، وهذه أول البشائر لهم، ويُذل الله - عز وجل - أهل الكفر بأن يجعلهم يحشرون ويساقون إلى جهنم، وهذا معنى قوله تعالى {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا} [مريم:85] ، الوفد في اللغة هم الراكبون يقدمون راكبين مكرمين، {وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} [مريم:86] ، والعياذ بالله.
فهذا بعض ما يتعلّق بهذه المسألة.
وهذه لابد أنك تعرفها، طالب العلم من المهم أن يعرف في إيمانه باليوم الآخر ماذا يحدث من حين الوفاة إلى دخول أهل الجنة الجنة وأهل النار النار، حتى ما بعد ذلك ما الذي يحصل.
لا بد تعرف، نفخ في الصور، نفخة البعث، نفخة الصعق قبل ذلك، ما الذي يحصل؟ ثم نفخة البعث ما الذي يحصل بعدها، سِيْقُوا، ترتيب الأشياء.
في عرصات القيامة، ما الذي يحصل أول؟ الميزان أول، أم الحوض أول، ولا تطاير الصحف، يعني كل هذه الأشياء التي هي من جملة الإيمان باليوم الآخر لابد من أن يتعلّمها طالب العلم، فتكون عنده مرتبة من إحياء الله - عز وجل - الموتى إلى دخول أهل الجنة الجنة وأهل النار النار، وهي مرتبة في كتب أهل العلم وإذا كانت غير مرتبة فرتّبها.
وإذا فهمتها فهما جيدا فإذاً يكون بعد ذلك فهم القرآن ومعرفة تفسيره ومعرفة دلالات الآيات في ذلك واضحة في ذهنك مرتبة، إذا جاء مثلاً تطاير الصحف متى يكون؟ واضح زمنه عنك، إذا جاء عدم الكلام، {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ} [يس:65] متى يكون ذلك؟ واضح عندك أيضا، وهكذا.
فيتعلم المرء بذلك العقيدة وعلم الجزاء، وهذا من العلوم الثلاثة المهمة لأنَّ العلوم النافعة ثلاثة -العلوم الشرعية- التوحيد والفقه وعلم الجزاء اليوم الآخر وهذا هو الذي ذكره ابن القيم في النونية حيث يقول:
والعلم أقسام ثلاث مالها ****** من رابع والحق ذو تبيانِ
علم بأوصاف الإله وفعله ****** وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه ****** وجزاؤه يوم المعاد الثاني
والكلُّ في القرآن والسنن التي ****** جاءت عن المبعوث بالفرقان
س10/ هل من كلام حول من قال إنه يوجد في القرآن مجاز.
ج/ الله المستعان، هذه المسألة طويلة ذكرناها لكم الظاهر مراراً، الكلام عليها يطول جداً.
س11/ هل هناك فرق بين الأمر والقَدَرَ؟
ج/ ما فيه شك، الأمر أعم.
__________
(1) البخاري (4814) / مسلم (7602)

(1/235)

س12/ في قول النبي صلى الله عليه وسلم «إنّ الله جميل يحب الجمال» (1) ، «إنّ الله وتر يحب الوتر» (2) ، ونحوها من الأحاديث، هل هذه النصوص من باب الإخبار عن الله - عز وجل - بصفاته الذاتية والفعلية؟ أم المراد منها إثبات هذه الأسماء في الأسماء الحسنى؟
ج/ ذكرنا لك أنَّ الشروط التي بها يكون الاسم من أسماء الله الحسنى ثلاثة: (3)
الشرط الأول: أن يكون واردا في الكتاب أو السنة أو فيهما معاً؛ يعني قد جاء به النص؛ لأن باب الأسماء والصفات توقيفي ليس اجتهادياً.
الشرط الثاني: أن يكون الاسم متضمناً لكمال لا نقص فيه بوجه من الوجوه.
الثالث: أن يكون الاسم يُدْعَى الله - عز وجل - به، كما قال سبحانه {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180] .
ذكرنا لكم أنَّ هذه الشروط الثلاثة في شرح العقيدة الأصفهانية.
س13/ ما المقصود بالمقلّد في العقيدة، وما هو حكمه؟
المقلد في العقيدة الذي أخذ ما يَصِحُّ به الدين أو ما لا يصح الدين إلا به تقليداً لا عن دليل، وهذا لا يُقْبَلُ منه؛ بل لابد لكل أحد أن يعلم دينه بدليله، ليعلم معنى الشهادتين بدليله، يعلم فَرَضِيَّةْ الصلاة بدليلها، يعلم فَرَضِيَّةْ الزكاة بدليلها، يعلم فَرَضِيَّةْ الصوم بدليلها، يعلم فَرَضِيَّةْ الحج بدليله، هذه الأركان الخمسة.
وهذه يكفي في تعلمها بدليلها مرّة في العمر في أن يتعلمها فيدخل في الإيمان عن عِلْمٍ بهذا الدّليل، فلو نسيه بعد ذلك أو غاب عنه أو غفل لم يؤثّر في استدامة وصحة إيمانه وإسلامه.
هذا هو معنى التقليد وحكمه عند أهل السنة.
أما تقليد المتكلّمين فهذا له بحث آخر، فتقليدهم يعنون به التقليد في النظر أو في إثبات دليل الوجود عن طريق التأمل في آلاء الله - عز وجل - أو القصد إلى التأمل.
لعلنا نكتفي بذلك.
وصلى الله وسلم وبارك على نبينا محمد. (4)
__________
(1) مسلم (275)
(2) مسلم (6985) / أبو داود (1416) / الترمذي (453) / ابن ماجه (1169)
(3) راجع الشريط الثاني (المسألة الثانية/21)
(4) انتهى الشريط الساّبع عشر.

(1/236)

: [[الشريط الثامن عشر]] :

وَأَصْلُ الْقَدَرِ سِرُّ اللَّهِ تَعَالَى فِي خَلْقِهِ، لَمْ يَطَّلِعْ عَلَى ذَلِكَ مَلَكٌ مُقَرَّبٌ، وَلَا نَبِيٌّ مُرْسَلٌ، وَالتَّعَمُّقُ وَالنَّظَرُ فِي ذَلِكَ ذَرِيعَةُ الْخِذْلَانِ، وَسُلَّمُ الْحِرْمَانِ، وَدَرَجَةُ الطُّغْيَانِ، فَالْحَذَرَ كُلَّ الْحَذَرِ مِنْ ذَلِكَ نَظَرًا وَفِكْرًا وَوَسْوَسَةً، فَإِنَّ اللَّهَ تَعَالَى طَوَى عِلْمَ الْقَدَرِ عَنْ أَنَامِهِ، وَنَهَاهُمْ عَنْ مَرَامِهِ، كَمَا قَالَ اللَّهُ تَعَالَى فِي كِتَابِهِ {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23] ، فَمَنْ سَأَلَ: لِمَ فَعَلَ؟ فَقَدْ رَدَّ حُكْمَ الْكِتَابِ، وَمَنْ رَدَّ حُكْمَ الْكِتَابِ كَانَ مِنَ الْكَافِرِينَ.
________________________________________________
هذه الجمل من كلام العلامة الطحاوي رحمه الله فيها إشارة إلى القَدَرْ مع عدم ذِكْرِ معتقد أهل السنة والجماعة على وجه التفصيل فيه.
وقد سبق أن ذكرنا بعض المسائل فيه؛ ولكن نعيد المسائل من أولها حتى يرتبط الموضوع لبُعْدِ العهد بما سبق.
[قال (وَأَصْلُ الْقَدَرِ سِرُّ اللَّهِ تَعَالَى فِي خَلْقِهِ) ]
يعني بقوله (أَصْلُ الْقَدَرِ سِرُّ) أنَّ القَدَرْ من الأسرار في كمال درجاته ومراتبه فإنّ الله سبحانه وتعالى لم يكشف قَدَرَهُ على وجه التفصيل لأحَدْ؛ بل هذا عِلْمُهُ عند الله - عز وجل -.

لهذا قال بعدها (لَمْ يَطَّلِعْ عَلَى ذَلِكَ مَلَكٌ مُقَرَّبٌ، وَلَا نَبِيٌّ مُرْسَلٌ)
وإذا كان ملائكة الله المُقَرَّبُون لم يطَّلعوا على القَدَرْ على وجه التفصيل، وكذلك الأنبياء المرسلون الذين هم صفوة عباد الله لم يطَّلعوا على ذلك على وجه التفصيل فإنّ التعمق والنظر في ذلك ذريعة للخذلان.
وذريعة الخذلان يعني وسيلة من وسائل سلب التوفيق؛ لأنَّ الله منع العباد عن ذلك ولم يأمرهم بالبحث في هذا ولا بالتعمق فيه.
وإذا كان الصفوة لم يُطْلَعُوا على ذلك ولم يَطَّلِعُوا عليه فإذاً الباب مغلق وإذاً لا تحاول كشفاً للقدر.
ومعنى كشف القدر ما ذكره في جُمَلِهِ بأن يحذر المسلم من التفكير في تقدير الله - عز وجل - للأشياء نَظَرَاً في العلل وفِكْرَاً في الحِكَمْ ووسوسةً في لم فعل ذلك؟ ولم حصل؟ ولم قُدِّرَ كذا؟ ولم وفق هذا. ولم خذل ذلك؟ ولم حصل كيت وكيت؟
فإنَّ الله سبحانه طوى علم القدر عن أنامه، ولذلك نهاهم عن تطلُّبه قال {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23] .
فإذاً إذا تبين ذلك فإيماننا بقدر الله - عز وجل - إيمانٌ بما جاء في النصوص من تفصيل ما يجب علينا أن نؤمن به.
ثُمَّ إيمان إجمالي وهو ركن الإيمان؛ لأنّ كل شيء فإنه بتقدير الله - عز وجل -، لأنَّ من أركان الإيمان، الإيمان بالقدر خيره وشره.
يعني أن نؤمن بأنَّ ما حصل من الخير والشر بالنسبة إلينا فإنه بتقدير الله - عز وجل -.
يعني لَمْ تَحْصُلْ الأشياء ابتداءً دون تقديرً من الله وعِلْمٍ وكِتَابَةٍ ومَشِيئَةٍ وخَلْقٍ لله - عز وجل -، بل الله الذي عَلِمَهَا وكَتَبَهَا وقَدَّرَهَا وشَاءَهَا، فلم يحصل شيء ولا يحصل شيء إلا بتقدير الله - عز وجل - وإذنه الكوني.
إذا تبين ذلك فإنَّ الإيمان الإجمالي لما ذكرت هذا ركن الإيمان، ما يصح إيمان أحد حتى يؤمن بهذا القَدْرْ، وهو أنَّ كل شيء بِقَدَرْ وأَنَّ الأشياء يُقَدِّرُهَا الله - عز وجل - فيما سبق.
ثُمَّ الإيمان التفصيلي بما عَلِمَ تَفْصِيلَاً من نصوص الكتاب والسّنة بما يدخل في بحث القَدَرْ.
فإذا جاءه الدليل أنَّ مِنَ القدر عِلْمُ الله السابق فإنه يؤمن بذلك، وإذا جاءه الدليل أنَّ الله خالق كل شيء فيؤمن بهذا العموم؛ عموم خَلْقِ الله - عز وجل - للأشياء بما في ذلك طاعة المطيع ومعصية العاصي، إذا عَلِمَ عموم مشيئة الله - عز وجل - وأنَّ مشيئة العبد لا تستقل بإحداث الأشياء بل لابد من مشيئة الله - عز وجل - آمن بذلك على وجه التفصيل، فيكون ذلك من الإيمان الواجب لأنه عَلِمَ الدليل الذي يجب عليه الإيقان به.
بحْثُ القَدَرْ بَحْثٌ طويل، وقد يحتاج الأمر لبسطه إلى مجالس عديدة ودروس متنوّعة، ولعلي أرتبه لك في مسائل فيها مزيد تفصيل عما سبق ذكره لك في الدروس السابقة مثل الواسطية والشروح الأُخَرْ ليحصل مزيد علم عمّا سبق إن شاء الله تعالى، فنقول:

(1/237)

[المسألة الأولى] :
القَدْرْ في اللغة بمعنى ترتيب الشيء ليكون على وَجْهٍ ما، فيُقَال قَدَّرْت أو تقول قَدَّرْتُ أن يكون الأمر كذا وكذا، إذا رَتَّبْتََ أن يكون الأمر على هذا المنوال.
فإذاً القَدَرْ في معناه اللغوي يدخل فيه الفعل، ويدخل فيه الإرادة والمشيئة، ويدخل فيه العلم، ويدخل فيه أيضا الحكمة بحسب من قَدَّرْ.
وأما في الشريعة فالقَدَرْ يجمع أربعة أشياء:
- يجمع العلم السابق.
- والكتابة السابقة.
- وعموم مشيئة الله - عز وجل.
- وعموم خلقه - عز وجل - للأشياء.
ولهذا عرَّفَ بعض أهل العلم القَدَرْ بأنَّ القَدَرْ: هو علم الله بالأشياء قبل وقوعها وكتابته لها في اللوح المحفوظ وعموم مشيئته لما يقع وخلقه - عز وجل - للأشياء كلها.
وهذا في الواقع تعريفٌ من باب ليس حدّاً، يعني على صناعة الحدود ولكنه تعريف يشمل مراتب الإيمان بالقدر الأربعة ولِيُدْخِلَ ذلك في تعريف القدر عند أهل السنة والجماعة.

(1/238)

[المسألة الثانية] :
القَدَرْ مرّ بك تعريفه.
وأما القضاء فإنه في اللغة بمعنى إنهاء الشيء، وقد يكون الإنهاء إنهاء عمل وقد يكون إنهاء خبر، ولهذا جاء في القرآن تنوّع معنى القضاء إلى عدة معاني:
1 - المعنى الأول أنَّ القضاء يكون بمعنى الإنهاء كما قال سبحانه {فَاقْضِ مَا أَنْتَ قَاضٍ} [طه:72] ، وقال {فَلَمَّا قَضَيْنَا عَلَيْهِ المَوْتَ} [سبإ:14] .
2 - المعنى الثاني أنَّ القضاء بمعنى الوحي وذلك إذا عدي بـ (إلى) ، قضينا إلى، قَضَى إلى، يكون إنهاء الخبر بالوحي كما قال - عز وجل - {وَقَضَيْنَا إِلى بَنِي إِسْرَائِيلَ فِي الكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ} [الإسراء:4] يعني أوحينا إلى بني إسرائيل وأعلمناهم وأخبرناهم، وقال أيضا - عز وجل - {وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأَمْرَ أَنَّ دَابِرَ هَؤُلاَءِ مَقْطُوعٌ مُصْبِحِينَ} [الحجر:66] {وَقَضَيْنَا إِلَيْهِ} يعني أوحينا إليه وأنهينا إليه ذلك الخبر بالوحي.
3 - المعنى الثالث أنَّ القضاء يكون بمعنى القَدَرْ كما قال - عز وجل - {فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ} [فصلت:12] ، يعني قَدَّرَ ذلك وخلقه وفعله، وكما في قوله أيضا {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ} [سبإ:14] ، على أنَّهُ بمعنى القَدَرْ؛ لأنَّ الإنهاء يدخل في القَدَرْ.
ولهذا المعنى قال جمع من أهل العلم إنَّ القضاء والقَدَرْ بمعنى واحد؛ لأجل أنهم لحظوا أنَّ معنى القضاء داخل في معنى القَدَرْ، وأنَّ القدر والقضاء لا فرق بينهما.
ممن ذهب إلى ذلك جماعة من أهل العلم منهم ابن الجوزي وكثير من العلماء السابقين.
* وأما فيما دَلَّتْ عليه نصوص الكتاب والسنة فإنَّ القَدَرْ غير القضاء، وهذه الغيرية بمعنى أنَّ القَدَرْ أعم من القضاء، والقضاء قد يكون بعض مراتب القَدَرْ من حيث الإطلاق.
ولهذا قال بعض أهل العلم في تبيين ذلك: إنَّ القضاء هو القَدَرْ إذا وقع، وقبل وقوع المقدر لا يسمى قضاء.
ذلك لأنَّ كلمة قضاء -كما رأيت في معناها في اللغة وفي استعمالات القرآن أنها بمعنى الإنهاء إنهاء الشيء إنهاء الخلق إلى آخره.
والقَدَرْ إذا وقع وانتهى صار قضاءً، قُضِيَ {قُضِيَ الأَمْرُ الذِي فِيهِ تَسْتَفْتِيَانِ} [يوسف:41] ، يعني انتهى {فَاقْضِ مَا أَنْتَ قَاضٍ} [طه:72] ، يعني أحكم بما شئت وأنهى الأمر على أي وجه شئت.
فإذاً يكون القضاء هو إنهاء القَدَرْ، وهذا يتبيّن بأنَّ مراتب القَدَرْ الأربعة التي سيأتي بيانها منها مرتبتان سابقتان وهي مرتبة العلم والكتابة، ومنها مرتبتان -وهي عموم المشيئة وعموم الخلق لله - عز وجل -- هاتان المرتبتان مقارنتان لوقوع المقدر.
ولهذا إذا نُظِرَ لوقوع المُقَدَّرْ من جهة عموم الخلق وعموم المشيئة فإنَّهُ حينئذٍ يكون قضاءً لله - عز وجل - لهذا الشيء.
قضى الله - عز وجل - الأمر على كذا وكذا بمعنى خلقه وشاءه.
ولهذا نظر من نَظَرْ في أنَّ القضاء داخل في القَدَرْ فلذلك قالوا القضاء والقدر بمعنى واحد.
لكن على التحقيق ليس القضاء والقدر بمعنى واحد، وإنما القضاء هو وقوع المُقَدَّرْ، فإذا وقع القَدَرْ السابق وانتهى سُمِّيَ قَضَاءً، قُضِيَ وانتهى وهو المُقَدَّرْ، ولاشك أنَّ الذي يقع مقدر ويكون قضاء.
ولهذا نقول القضاء، والقَدَرْ بينهما فرق فإن:
- القَدَرْ أعم، والقضاء أخص.
- والقَدَرْ سابق، والقضاء لاحق.
- والقَدَرْ فيه عدة صفات لله - عز وجل -: العلم والكتابة والمشيئة والخلق، وأما القضاء قضاء الله - عز وجل - للشيء في نفسه يدل على خلقه سبحانه وتعالى للشيء ومشيئته له.
لهذا على الصحيح أنَّ القضاء والقَدَرْ ليسا بمعنى واحد ولا يتواردان، يعني ما يُسْتَعْمَل أحدهما بمعنى الآخر؛ بل القَدَرْ أعم.

(1/239)

[المسألة الثالثة] :
الإيمان بالقدر يشمل أربع مراتب:
أما مرتبتان فسابقتان قبل خلق السموات والأرض قبل خلق الأشياء وهما:
1 - المرتبة الأولى: علم الله - عز وجل - السابق.
2 - المرتبة الثانية: كتابه - عز وجل - للأشياء في اللوح المحفوظ.
@ وعلم الله السابق بالأشياء: علم أزلي والله سبحانه وتعالى عِلْمُهُ صفة ذاتية له، فما شاء الله - عز وجل - أو أراد أن يُوقِعَهُ في ملكوته مُوَقَتاً بوقته مُقَدَّراً بزمان وصفتة فإنه سبحانه وتعالى عَلِمَ ذلك على وجه التفصيل لكمال علمه وأنه سبحانه بكل شيء عليم.
@ وأما كتابه - عز وجل - للأشياء: فإنَّ الله كَتَبَ مقادير الخلائق مؤخراً؛ يعني قبل خَلْقِ السموات والأرض بخمسين ألف سنة كما جاء في الحديث الذي رواه مسلم وغيره «قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» (1) .
وقوله (قَدَّرَ الله) يعني كَتَبَ لأنَّ المرتبة السابقة للعلم هي قبل ذلك.
عِلْمُ الله - عز وجل - أول علم الله أزلي، يعني لم يَزَلْ.
فإذاً نقول إنَّ مرتبة الكتابة هي كتابة الله - عز وجل - للأشياء على وجه الإجمال والتفصيل في اللوح المحفوظ كما قال سبحانه {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ} [القمر:53] ، {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49] ، وقال - عز وجل - {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج:70] ، ونحو ذلك من الأدلة.
والأدلة لهاتين المرتبتين كثيرة في القرآن والسنة.
3 - أما المرتبة الثالثة فهي مرتبة عموم مشيئة الله - عز وجل -:
فإنه ما شاء الله كان وما لن يشأ لم يكن.
فطاعة المطيع وقعت بمشيئة الله، ومعصية العاصي وقعت بمشيئة الله، إحياء النفس وقع بمشيئة الله، وقتل النفس وإزهاق روحها ظُلْماً وعدوانا وقع أيضا بمشيئة الله - عز وجل -.
فالله سبحانه شَاءَ كل ما وقع، فما وقع في ملكوته لا يمكن أن يوقعه العبد إلا إذا شاءه الله - عز وجل - بما في ذلك الأمور المحمودة عند الإنسان والأمور المذمومة عند الإنسان، الخير بالنسبة للإنسان والشر بالنسبة للإنسان كل ذلك وقع بمشيئة الله - عز وجل -، ولا يخرج أحد عن مشيئته، قال سبحانه {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان:30] ، وقال سبحانه {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29] ، وقال سبحانه {مَن يَشَإِ اللهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الأنعام:39] ، وقال سبحانه أيضا {إِنْ هِيَ إِلاَّ فِتْنَتُكَ تُضِلُّ بِهَا مَن تَشَاءُ} [الأعراف:155] .
فإذاً ما يقع من الإضلال هو بمشيئة الله؛ لكن وقع بمشيئة الله لحكمةٍ لله - عز وجل - في وقوعها.
فإذاً الله سبحانه شَاءَ الخير وشاء الشر وأذِنَ بوقوع الخير، وأَذِنَ بوقوع الشر كَونَاً.
وأما من جهة الشرع، من جهة الدين فإنَّ الله سبحانه نهى عن الشر، نهى عن الكفر، نهى عن الكبائر، نهى عن المعصية، نهى عن الظلم وأمر بالإيمان وأمر بالعدل وأمر بالطاعة وأمر بالعبادة.
فإذاً ثَمَّ فرق بين الإرادة الكونية وبين الإرادة الدينية.
فالإرادة الكونية لا يُشْتَرَطُ لها وهي المشيئة أن يكون الشيء وقع والله سبحانه وتعالى يُحِبُّهُ ويرضاه؛ بل قد يأذن الله - عز وجل - ويشاء بالشيء وهو لا يحبه ويرضاه، يأذن به كَونَاً ويشاؤه ويقع وهو لا يحبه ويرضاه من عباده، وهو لا يحبه ويرضاه أن يقع؛ لكن أَذِنَ به وشاءه لحكْمَةٍ له - عز وجل - في ابتلاء العباد؛ لكنه لم يرضه دينا، يعني ما أراده شريعةً، ما أرده ديناً، وهذا يحتِّمْ كما قال - عز وجل - {وَلاَ يَرْضَى لِعِبَادِهِ الكُفْرَ} [الزمر:7] مع أنه {وَمَن يَشَإِ اللهُ يُضْلِلْهُ} ، ولكنه {لاَ يَرْضَى لِعِبَادِهِ الكُفْرَ} .
فإذاً دَلَّتْ الأدلة على التفريق ما بين الإرادة الكونية والإرادة القدرية، والإرادة الكونية هي المشيئة.
لأنَّ الإرادة تنقسم إلى:
- إرادة كونية.
- وإرادة دينية
وأما المشيئة فلا تنقسم، المشيئة هي الكونية يعني هي الإرادة الكونية.
إذا تبين لك ذلك فمرتبة المشيئة هي المرتبة التي فيها الخلاف والضلال ما بين القدرية المتوسطة وبين أهل السنة والجماعة، هي في مسألة المشيئة.
والقدرية الذين ينفون القَدَرْ كالمعتزلة والرافضة وأشباه هؤلاء والزيدية كل هؤلاء يُنَزِّهُون ويقولون:
إنَّ المشيئة لا تدخل في معصية العاصي ولا في كفر الكافر، فإنَّ كفر الكافر ومعصية العاصي هذه لم يشأ الله - عز وجل - أن تقع وإنما شاءها العبد وهي مكروهة لله - عز وجل - استدلالاً بقوله {وَلاَ يَرْضَى لِعِبَادِهِ الكُفْرَ} .
__________
(1) سبق ذكره (61)

(1/240)

والصواب في ذلك أنه ما من شيء يقع إلا بإذن الله، وإلا فيكون الله - عز وجل - يقع في ملكه ما لم يأذن به، وهذا وَصْفٌ لله - عز وجل - بالنقائص.
بل عموم قدرة الله - عز وجل - وقوته وملكوته وجبروته وقهره وملكه لهذا الملكوت أنَّهُ لا يحصل شيء إلا بعلمه سبحانه وبإذنه ومشيئته؛ لكن له حكمة في أَنْ يقع هذا الشيء.
فقتل القتيل ظلماً وَقَعَ بمشيئة الله الكونية لكنه لم يأذن به شرعاً بل نهى عنه، اقتحام الكعبة والمسجد الحرام وإسالة الدم فيه لم يقع بإذن الله الشرعي ولكنه وقع بإذن الله الكوني.
فإذاً يجتمع في إذن الله الكوني الطاعات والمعاصي، المحمود والمذموم، الشر والخير.
وأما إذن الله الشرعي، إرادة الله الشرعية فهي ما أَمَرَ الله - عز وجل - به.
وأما ما نهى عنه فإنه لم يُرِدْهُ شَرْعَاً.
وهذا بيان مهم والمسألة معروفة لأكثر طلبة العلم في التفريق ما بين الإرادة الشرعية والإرادة الكونية، وسيأتي إن شاء الله مزيد بيان لهذه المسألة.
4 - أما المرتبة الرابعة فهي مرتبة عموم خلق الله - عز وجل - للأشياء:
وأما خلق الله للأشياء فجميع المنتسبين للإسلام بل وغير المسلمين يؤمنون بأنَّ الله خالق الأشياء.
لكن عموم خلق الله الأشياء بِضَابِطِ وقَيْدِ العموم هذا مما تميَّزَ به أهل السنة والجماعة إعمالاً وإيمانَاً بقول الله - عز وجل - {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر:62] ، وقوله سبحانه {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان:2] .
فإذاً الأشياء التي خَلَقَهَا الله - عز وجل - داخلة في قَدَرِ الله سبحانه وتعالى.
يدخل في عموم خلق الله - عز وجل - للأشياء الكُفْرْ، ويدخل في ذلك معصية العاصي، ويدخل في ذلك عمل الإنسان بجميع أنواعه من الخير والشر وذلك لقوله سبحانه {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] ، يعني خلقكم والذي تعملونه.
- فتكون {مَا} بمعنى الذي، يعني اسم موصول بمعنى الذي.
- أو تكون {مَا} مصدرية يعني حرف مصدري تُقَدَّرْ مع الفعل بعدها بمصدر فيكون تقدير الآية (والله خلقكم وعملكم) . (1)
فما عَمِلَهُ الإنسان خَلَقَهُ الله - عز وجل - كما خَلَقَ ذات الإنسان خَلَقَ عمله، والله خلقكم وعملكم، أو والله خلقكم والذي تعلمونه.
وهذا ظاهر، ويأتي بيان شُبَهْ الفِرَقْ والرد عليها مزيد تفصيل لعموم خلق الله - عز وجل - للأشياء.
__________
(1) راجع (231)

(1/241)

[المسألة الرابعة] :
منشأ الضلال في القدر، منشأ ضلال الفرق: الجبرية والقدرية يرجع إلى عدة أسباب: (1)
1- السبب الأول: قياس أفعال الله - عز وجل - وتصرفاته سبحانه بأفعال الخلق.
فيجعلون ما كان محموداً في الخلق محموداً في فِعْلِ الله - عز وجل -، وما كان مَذْمُومَاً في الخلق فيكون مَذْمُومَاً في فعل الله - عز وجل -.
فعندهم أنَّ العدل محمود والظلم مذموم، فيجعلون العدل بتفسيره في الخَلْقْ والظلم بتفسيره في الخَلْقْ في حق الله، فما اقتضى العدل في المخلوق جَعَلُوهُ لله وما اقتضى الظلم في المخلوق جعلوه منفِيَّاً عن الله - عز وجل -.
ولذلك نفوا عموم المشيئة ونَفَوا عموم الخلق، لأنهم جَعَلُوا أنَّ إِذْنَ الله - عز وجل - بالكفر يقتضي الظلم؛ لأنه معناه الإلزام.
وجعلوا خلق الله - عز وجل - لمعصية العاصي ولكُفْرِ الكافر جعلوا ذلك ظلماً؛ لأنَّهُ في حق الإنسان إذا جَعل غيره يفعل ذلك الشيء فإنَّهُ قَهَرَهُ عليه وأَجْبَرَهُ عليه أو أنه أَذِنَ له به وهذا ظلم في حق الإنسان فيما بينهم.
فيقولون: إِذْنُ ما كان عدلاً في الإنسان فهو عدل في الله وما كان ظلماً في الإنسان فهو ظلم في الله لأنَّ تعريف العدل والظلم فيما جاء في النصوص هو التعريف اللغوي وهو الذي يشمل الإنسان ويشمل الله - عز وجل -.
* وهذا في الحقيقة هو أعظم أسباب الضلال في هذه المسألة.
2 - السبب الثاني: عدم التفريق ما بين الإرادة الشرعية والإرادة الكونية.
فيجعلون الإرادة والمشيئة شيء واحد، فما نُفِيَ مما لم يُرِدْهُ الله - عز وجل - شرعا جعلوه مَنْفِيَّاً كونا.
فالله - عز وجل - لم يرد الكفر فجعلوه - عز وجل - لم يشأ الكفر؛ لأنَّ الإرادة عندهم قسم واحد، لم يرد المعصية فجعلوه لم يشأ المعصية، لم يرد الكبيرة جعلوه لم يشأ الكبيرة.
والإرادة كما ذكرنا منها إرادة شرعية ومنها إرادة كونية.
والإرادة الكونية هي المشيئة، وأما الإرادة الشرعية فهي التي تدخل فيها صفة المحبة والرضا لله - عز وجل -.
3- السبب الثالث: دخول العقل في التحسين والتقبيح.
فيجعلون الأفعال التي تقع في ملكوت الله وتقدير الله - عز وجل - للأشياء يدخل فيه العقل مُحَسِّناً ومُقَبِّحاً.
وذلك لأنَّ العقل عندهم أصل، فقالوا: العقل يُعْمَلُ في أفعال الله فما حَسَّنَهُ العقل في أفعال الله صار حسناً وما قبَّحَهُ العقل في أفعال الله - عز وجل - وجب نفيه عن الله - عز وجل -.
وهذه هي المسألة المشهورة بالتحسين والتقبيح العقليين التي لها صلة بالأصول وبالفقه يعني بالتكليف ولها صلة أيضا بمبحث القضاء والقدر.
4- السبب الرابع: الدخول في أفعال الله - عز وجل - وعدم التسليم لمراد الله - عز وجل -.
يعني الخوض في أفعال الله سبحانه وتعالى.
والخوض في أفعال الله - عز وجل - كما ذكر لك الطحاوي في ذلك (ذَرِيعَةُ الْخِذْلَانِ، وَسُلَّمُ الْحِرْمَانِ، وَدَرَجَةُ الطُّغْيَانِ) .
(ذَرِيعَةُ الْخِذْلَانِ) يعني وسيلة لأن يُخْذَلْ العبد، لأنه معناه أنك تريد أن تصل إلى معرفة سر القَدَرْ وهذا لا يمكن.
(سُلَّمُ الْحِرْمَانِ) لا يمكن أيضاً أن تدخل في أفعال الله فَتُحْرَمْ؛ ولأنَّ هذا سُلَّمُهُ الحرمان فتصل إلى أن تكون محروماً.
وكذلك أنَّه (دَرَجَةُ -من درجات- الطُّغْيَانِ) لأنَّ الإنسان رفع نفسه فوق ما لها، طَغَى وجاوز حَدَّهْ، فحَدَّهُ أن يتعبد الله - عز وجل - بالإيمان والتسليم {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23] .
فإذاً السؤال بـ (لم؟) هذا من منشأ الضلال فيمن ضَلَّ في الجبرية وفي القدرية وفي المتحيرين المتشككين الذين أنكروا الشريعة وضَلُّوا وأَلْحَدُوا بسبب الدخول في القَدَرْ.
من المعلوم أنَّ القَدَرْ فيه العِلْمْ، والعلم يتفاوت فيه الناس.
والله - عز وجل - يعلم ما يوافق حكمته - عز وجل -.
الحكمة أين هي؟
ما يريده الله - عز وجل - من الابتلاء في خلقه.
الله سبحانه وتعالى يعلم ذلك، فأَوْقَعَ في خلقه ما يوافق الحكمة له؛ يعني ما يوافق مراداته في خلقه وحصول الابتلاء في ذاته، والإنسان قد ينظر فيكون علمه قاصراً فلا يصل إلى حقيقة الإدراك.
ولهذا قال بعض السلف وتُنْسَبْ إلى أبي بكر رضي الله عنه (العجز عن الإدراك إدراك)
لم؟ (2)
لأنَّ إدراكات الذكي غير إدراكات البليد فإذا اعْتَرَضَ البليد على الذكي بأنَّ هذا الشيء ليس كذلك لأنَّ هذا ما يُعْقَلْ وهذا ما يحصُلْ فيكون هذا اعتراض لا عن علم وإنما عن جهل فَيُرَدْ على صاحبه فيكون هو المحروم.
مثل جهل بعض الناس مثلاً ببعض الأجهزة.
الكفار من النصارى أوَّل ما اخترع المسلمون الساعة أنكروها وخافوا منها، ورَجَعَ الأمر إلى أنَّ في بعض المخترعات للكفار في العصر الحديث رفضه بعض المسلمين وخافوا منه؛ وذلك لأنَّ ذلك فيه عَجْزَاً عن إدراك حقيقته، فرفضوا لأنهم عجزوا عن إلادراك.
__________
(1) راجع (68)
(2) انتهى الوجه الأول من الشريط الثامن عشر.

(1/242)

وهذا إذا كان في المخلوق فالله - عز وجل - له العلم الكامل وله العلم بكل شيء سبحانه وتعالى يعلم الأشياء على تفاصيلها.
والإنسان علمه قاصر، فإذاً إذا خاض في القدر بعلمه القاصر فلاشك أنه سيعترض لأنه لا يعلم.
وإذا اعترض على الله - عز وجل - فإنه سَيُخْذَلْ ويُحْرَمْ ويَتِيه ويُخْذَلْ ويضل الطريق كما حصل أنَّ أناساً كثيرين ضلُّوا بسبب خوضهم في أفعال القدر.
هذه وقد ذكرنا لكم كلمة شيخ الإسلام ابن تيمية في تائيته القدرية قال:
وأصلُ ضلالِ الخلْقِ مِنْ كُلِّ فِرقَةِ هو الخوضُ في فعْلِ الإلهِ بعلَّةِ
فإنَّهمُو لم يَفْهَمُوا حِكْمَةً لَهُ فصاروا على نَوْعٍ مِنَ الجاهليَّةِ
هذه بعض أسباب ومنشأ الضلال في باب القَدَرْ.

(1/243)

[المسألة الخامسة] :
أنّ الناس في القَدَرْ الذين خالفوا أهل السنة والجماعة، لهم فِرَقْ كثيرة وهذه الفرق ترجع إلى فرقتين:
1 - الأولى القدرية.
2 - الثانية الجبرية.
@ ويُعنى بالقدرية: الذين أنكروا القدر، إما أنكروا كل المراتب، أو أنكروا بعض مراتب القَدَرْ التي ذكرنا لك.
@ ويُعنى بالجبرية: الذين يزعمون أنَّ الإنسان لا اختيار له وأنه مجبور.
& أولاً: القدرية:
القدرية فرق يُلَخَّصْ اختلافهم في أنَّ:
1- الفرقة الأولى: هم الغلاة الذين كانوا يُنكرون عِلْمَ الله - عز وجل - السابق فيقولون: إنَّ الله - عز وجل - لا يعلم الشيء إلا بعد وقوعه والأمر أُنُفْ، كما كان يقول معبد الجُهَنِي وغيلان الدمشقي وجماعة من الأولين.
وهؤلاء هم الذين أنكروا علم الله السابق، فقالوا: إنَّ الله لا يعلم الأشياء حتى تقع والأمر أنف؛ يعني مستأنف جديد غير معلوم وغير مُقَدَّر له قبل ذلك.
وهؤلاء هم الذين كفَّرَهُم السلف وكفَّرَهُم الصحابة كابن عمر وابن عباس وغير أولئك، وذلك لأنهم أنكروا مرتبة العلم، والله - عز وجل - ذكر عِلْمَهْ، فمعنى ذلك أنهم ردُّوا حكم الكتاب ومن رد حكم الكتاب فهو من الكافرين.
وهؤلاء هم الذين قال فيهم السلف (ناظروا القدرية بالعلم فإن أقروا به خُصِمُوا وإن جحدوه كفروا) .
وهذه الفرقة ذهبت ولا يُعْرَفْ أنها عقَّبَتْ وارثاً في الأعْصُرْ المتأخرة.
2 - الفرقة الثانية: وهم القدرية المتوسطة: المعتزلة والشيعة الرافضة والزيدية ومن نحا نحو أولئك.
وهؤلاء لا يُنْكِرُونَ جميع المراتب؛ ولكن يُنْكِرُونَ بعض الأشياء في بعض المراتب.
فيقولون: إنَّ المشيئة ثابتة لكن ليست عامة.
ويقولون: إنَّ الخلق ثابت ولكن ليس عامَّاً.
وسُمُّوا بالقدرية لأنهم ينفون بعض مراتب القدر.
وهذه الفرقة باقية إلى الآن المعتزلة موجودة الآن، الزيدية والرافضة والفرق موجودة في أمصار كثيرة من بلاد المسلمين، وهؤلاء هم الذين يأتي إن شاء الله ذكر بعض شبههم والرّد عليها بإذنه تعالى.
& ثانياً: الجبرية:
أما الجبرية فهم أيضا فِرَقْ منهم:
1- الفرقة الأولى: هم الغلاة، وهم الذين يقولون إنَّ الإنسان مجبور على كل شيء، وحركاته كحركة الريشة في مهب الهواء، وكحركة الخشبة في البحر فإنَّ الأمواج تتقاذفها وليس لها اختيار، وكذلك الريشة يُقَلِّبُهَا الهواء وليس لها اختيار.
العبد يقولون ليس له اختيار وإنما هو مفعول به في كل أحواله، سواء من ذلك الطاعات والمعاصي، فَصَلَّى مجبوراً، وصام مجبوراً، وسرق مجبوراً، وغشّ مجبوراً.
ويقولون: إنَّ أفعال الله - عز وجل - غير مُعَلَّلَة، فقد يُدْخِلْ الله - عز وجل - إبليس الجنة، وقد يُدْخِلْ آدم النار؛ يعني من لازِمِ مذهبهم، فإنه لا تعليل في أفعال الله، قد يُعَذّب المطيع الصالح، وقد يُعْطِي ويُنَعِّم الكافر الطاغوت.
لماذا؟
لأنَّهُ يقول هؤلاء فَعَلُوا بغير اختيارهم، فالله سبحانه وتعالى هو الذي أَجْبَرَ هذا أَجْبَرَ هذا، فله أن يَقْلِبَ الأمور لأنَّ هذا ما فعل الذنب باختياره، نعوذ بالله من الأقوال الضالة.
وهؤلاء يمثّلهم -يعني الجبرية- يمثلهم طوائف من الصّلحاء في الزمن الأول ممن رأوا الفَنَاء في شهود الأمر الكوني.
وممن قال أيضاً بهذا القول جهم ومن اتَّبَعَهُ، وأيضاً قال به طوائف من غلاة الصوفية يرون أنهم ليس لهم فعل البتة، فأفعالهم الظاهرة كحركة أمعائهم لا اختيار لهم فيها.
2- الفرقة الثانية: وهم الأشاعرة والماتريدية ومن نحا نحوهم ممن غَلَوا في إثبات المشيئة، مشيئة الله - عز وجل - وخلقه، وقالوا إنَّ الإنسان ليس مجبوراً على كل حال؛ ولكن هو مجبور باطناً لا ظاهراً؛ يعني في الباطن مجبور ما يتحرك بإرادته ولكن في الظاهر تصرفاته بإرادته، فَيُحَاسَبُ على تصرفاته الظاهرة، وأما الذي دَفَعَهُ في الحقيقة فهو أمر باطن مُجْبَر عليه من الله - عز وجل -.
وهذا في الحقيقة قولٌ بالجَبْرْ، ومشهور أنَّ الأشاعرة جبرية.
ولهذا لما عُرِضْت هذا الاعتراضات، اعْتُرِضْ على الأشعري في الحساب والعقاب والثواب قال: إنَّ الأفعال يُحَاسَبْ عليها العبد ويُنَعَّمْ ويُعَذَّبْ لأنه كسبها، وكَسْبُهُ لها من فعله.
فإذاً يُعَاقَب ويُثَاب على ما كسب، والله - عز وجل - يقول {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} [البقرة:286] فأخذ من لفظ (كَسَبَ) في القرآن أنَّ الفعل الظاهر كَسَبَهُ العبد، يعني عمله فهو يحاسب على ما ظهر.
وهذا الكسب عنده في الواقع ابتدأه أبو الحسن الأشعري دون سابق في هذه الأمة، فلهذا نَظَرَ أصحابه في تعريف الكسب، إيش معنى الكسب هذا الذي أحدثه الأشعري لقاء قوله بالجبر الباطن؟

(1/244)

يقول إنَّ الإنسان يُفعل به وهو يَفْعَلْ، والأمر يحصل عند حركة الإنسان، مثل قطع السكين للخبزة، أو تكسير العصا للحجر، فإذا ضَرَبَ الإنسانُ الحجر بالعصا، يقول: إنَّ الحجر تنكسر لا بالضرب؛ ولكن عند الضرب، يعني كَسَرَ الله الحجر لا بِضَرْبِ الإنسان ولكن عند ضربه.
يعني أنَّ الحجر ليس له خاصية الانكسار بضرب العصا، والعصا ليست لها خاصية الكَسْرْ -كسر الحجر-، والإنسان ليس فيه خاصية أنَّهُ يحمل العصا على الحقيقة ويكسر على الحقيقة.
ولهذا سماهم السلف نفاة التعليل ونفاة الأسباب، يعني ليس ثَمَّ شيء يُنْتِجُ شيئاً ليس ثم سَبَب يُنْتِجُ مُسَبَّبَاً
عندهم كل شيء يحصل بخلْقٍ له منعزل عن غيره، لا بأسباب غيره.
فالماء إذا نزل على الأرض نبت العشب لا بالماء، ولكن عند الإلتقاء.
وما جاء في القرآن من ذكر حرف الباء {وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ} [النمل:60] يعني لفظ {بِهِ} هذا يفسرونه بعنده هذا كثير في التفاسير فتنتبه لهم.
إذاً خلصوا إلى أنَّ الإنسان يكسب العمل.
وتفسير الكسب، كيف يَجْمَعْ ما بين الجبر الظاهر والجبر الباطن بالكسب اختلف فيه الأشاعرة على أقوال كثيرة وخلاصتها أنه لا مُحَصَّلَ لها وأنه مجبور لا مختار.
ولهذا قال القائل في البيت المعروف في بعض كتب العقائد المطولة قال:
مما يقال ولا حقيقة تحته معقولةً تدنو لذي الأفهام
الكسب عند الأشعري والحال عند البهشمي وطفرة النظام (1)
هذه ثلاثة أشياء لا حقيقة لها اخترعها أصحابها دون حقيقة.
إذا تبين لك ذلك فلفظ الكسب له عدة استعمالات، أو الكسب عند الناس له ثلاث استعمالات، أو الناس في الكسب لهم ثلاثة أقوال -يعني بما تراه-:
1- الأول: الكَسْبْ عند الأشاعرة هذا أوضحناه لك.
2- الثاني: كَسْبٌ بمعنى العَمَل، ما يعمله الإنسان باختياره ورغبته يكون كَسْبَاً له لأنه حَصَّلَهُ.
مثل ما تقول: كسبتُ مثلا كذا من المال لأنَّه.... عمل شيئا فَحَصَّلْ هذا المال.
كذلك الأعمال الصّالحة كَسْبٌ له؛ لأنه بذل فيها وعمل فكسب.
وكذلك الأعمال السيئة عليه لأنه كسبها بجهده.
وهذا هو المعنى الذي جاء في الكتاب والسنة، فمن استعمل الكسب في هذا المعنى فهو صحيح؛ لأنه قد جاء في القرآن والسنة مثل {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} [البقرة:286] ، ولفظ الكسب في القرآن كثير.
فإذاً هذا المعنى واضح وصحيح.
ترجعون في تقسيم الكسب إلى الأقوال الثلاثة والحُجَجْ فيه؛ لأنه مهم إلى كتاب ابن القيم شفاء العليل.
طولنا عليكم نرجئ بقية المباحث إن شاء الله إلى الأسبوع القادم. نكتفي بهذا القدر لأجل عدم الإطالة وإن شاء الله نلتقي بكم على خير حال.
وصلى الله وسلم وبارك على نبينا محمد.
__________
(1) قال شيخ الإسلام في رسالة له ضمن مجموع الفتاوي -أقوم ما قيل في القضاء والقدر والحكمة والتعليل-ولهذا صار الناس يسخرون بمن قال هذا ويقولون: ثلاثة أشياء لا حقيقة لها طفرة النظام وأحوال أبي هاشم وكسب الأشعري.

(1/245)

الحمد لله رب العالمين، والصلاة والسلام والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
ذكرنا بعض المسائل التي تتعلق بمذهب أهل السنة والجماعة في باب القدر، وآخر ما تكلمنا عليه تفسير الكَسْبْ عند الناس ونجعلها مسألة مستقلة أحسن فنقول:
[المسألة السادسة] :
لفظ الكَسْبْ جاء في القرآن في ذِكْرِ ما للمكلف وما عليه، فقال سبحانه {ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ} (1) وقال - عز وجل - {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} [البقرة:225] ونحو ذلك من الآيات.
ولمَّا جاء لفظ الكسب في القرآن وفي السنة أيضاً جاء مذهب أهل السنة والجماعة بإثبات كَسْبْ المرء وتفسير الكَسْبْ بما دلت عليه النصوص وهو أنَّ كَسْبَ المرء هو عمله.
فالكسب هو العمل والفعل، فقوله سبحانه {لَهَا مَا كَسَبَتْ} يعني لها ما عملت، فالعمل هو الكَسْبْ، ودلّ على ذلك أنه - عز وجل - قال {وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ} [النحل:111] ، وفي الآية الأخرى {مَا كَسَبَتْ} فدلّ على أنَّ الكَسْبْ هو العمل.
والناس أعني المذاهب الثلاثة المشهورة في باب القَدَرْ وهي مذهب الجبرية والقدرية وطريقة أهل السنة والحديث كلٌّ فسر الكَسْبْ على حسب معتقده:
1- مذهب القَدَرِيَّةْ:
فسَّرَ القدرية -وهم نُفاة القدر الذين يقولون: إنَّ العبد يخلق فعل نفسه وأنَّ الله - عز وجل - لا يخلق فعل العبد من المعتزلة ومن شابههم- قالوا: إنَّ معنى الكَسْبْ في هذه الآيات هو إيجاد العبد للفعل، وشَبَّهُوهُ بكسب التجارة فإنَّ كسب التجارة فعل، كما قال - عز وجل - {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ} [البقرة:267] فما كَسَبَ الإنسان من التجارة أنفقوا من طيبات ما كسبتم، {يَا أَيُّهَا الذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلاَ تَيَمَّمُوا الخَبِيثَ مِنْهُ تُنْفِقُونَ} [البقرة:267] ، فَذَكَرْ الكسب في معرض التجارة فقالوا كذلك هو في فعله يكسب العمل الصالح كما يجتهد في كَسْبْ التجارة.
فإذاً جعلوا الكَسْبْ هو إيجاد العبد الفعل على مذهبهم في خلق أفعال العباد.
وذلك أنَّ لفظ الكَسْبْ فيه شيء من الاحتمال، ولهذا فسرته كل طائفة على مذهبها.
2- مذهب الجبرية:
والجبرية -كما ذكرنا لكم طرفاً من مذهبهم في قول الأشاعرة والجهمية- الجبرية فَسَّرُوا الكَسْبْ بأشياء كثيرة وبعبارات متنوعة لا حاصل معها على التحقيق، وذكرت لكم قول الشاعر أو قول أحد العلماء:
مما يقال ولا حقيقة تحته معقولة تدنو لذي الأفهام
الكسب عند الأشعري والحال عند البهشمي وطفرة النظام
فحين اخترع الأشعري مذهبه الذي هو جَبْرٌ باطن لا جَبْراً ظاهرا، لما [.....] ووجد في لفظ الكَسْبْ في الكتاب والسنة مخرجاً له فقال الأعمال كسب.
كيف يتوافق هذا مع قوله في القَدَرْ؟
قال: الكَسْبْ عبارة عن تعلق القُدْرَةْ بالحال أو غير ذلك من التفاسير.
واختلف أصحابه في تفسير الكَسْبْ على هذا الاصطلاح الذي هو كسب الجبر.
كيف يكون للإنسان كسب وهو مجبور؟
اختلفوا في تفسير الكَسْبْ على أوجه كثيرة أكثر من عشرة أوجه، وكلها راجعة إلى نوع من التعلق ما بين القدرة والإرادة والعمل والتكليف، وهذا فيه صعوبة في الربط بينها.
ولذلك أهل العلم حتى الأشاعرة قال محققوهم: إنه لا حصيلة تحت هذه العبارة التي هي عبارة الكَسْبْ على خلاف معنى العمل.
3 - مذهب أهل السنة والجماعة:
أما القول الثالث في الكَسْبْ فهو قول أهل العلم والسنة والحديث من الصحابة رضوان الله عليهم فمن بعدهم فإنهم قالوا إنَّ الكَسْبَ هو العمل وهو الفعل، والله - عز وجل - قال {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} ، وفَرَّقَ ما بين الكَسْبْ والاكتساب مع أنَّ كثيراً من أهل العلم يجعلون الكَسْبَ والاكتساب بمعنى واحد؛ لكن في الآية قال {لَهَا مَا كَسَبَتْ} يعني في الخير، {وَعَلَيْهَا مَا اكْتَسَبَتْ} فجعل الاكتساب فيه زيادة في المَبْنَى؛ لأنّ فيه نوع كُلْفَة، فالخير موافق للفطرة فَيَكْسَبُهُ الإنسان لموافقته لفطرته مع أنَّه تكليف، وأمّا الشر والرَّدَى والضلال فإنه مخالف لفطرته.
لذلك إتيان المحرمات وإتيان الموبقات ونحو ذلك على ما في الإنسان ربما من الشهوة لبعض ذلك لكن يحتاج معه إلى أن يُعْمِلَ نفسه، يعني أن يُتْعِبَ نفسه ويخالف فطرته في أن يأتي تلك الموبقات.
لذلك زاد المبنى ليدل على أنها فيها نوع كَلَفَة ومشقّة في ما يعمله المرء من الشر، قال {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} يعني من الشر.
فجعل أهل السنة الكسب بمعنى العمل.
__________
(1) البقرة:281، آل عمران:161.

(1/246)

[المسألة السابعة] :
وهذه المسألة متعلقة بمعنى خلق الله - عز وجل - لفعل العبد، وتحقيق مذهب أهل السنة والجماعة في ذلك.
فقد قلنا: إنَّ الإنسان عَمَلُهُ من خير أو شر يضاف إليه حقيقة، فهو الذي عَمِلَ الخير حقيقة وهو الذي عَمِلَ الشر حقيقة.
ومع ذلك لا يقال: إنه خَلَقَ فعله، بل هو عَمِلَهُ ويُضَافُ إليه لأنه كَسَبَهُ وعَمِلَه.
وأما خَلْقُ الفِعْلِ فالله - عز وجل - هو الذي خَلَقَ سبحانه وتعالى.
وبيان ذلك في الفَرْقْ ما بين أهل السنة والجماعة وما بين مذهب القدرية والمعتزلة وأشباه هؤلاء:
أنَّ العبد كَسَبَ العمل وعَمِلَ العمل حقيقة؛ لأنَّ ذلك العمل نتج عن شيئين فيه من الصفات لا يمكن له أن يُحْدِثَ العَمَلْ إلا بوجود هاتين الصفتين:
فالصّفة الأولى: هي صفة القدرة التامة.
والصّفة الثانية: هي الإرادة الجازمة.
فإذا كان عند العبد قدرة تامة وإرادة جازمة حَصَلَ له الفعل.
تَوَجَّهَتْ قدرته التامة -يعني ليس بعاجز- وإرادته الجازمة -يعني ليس بمتردد- تَوَجَّهَتْ للشيء فعمله.
فيكون الفعل حدث: بقدرة العبد وبإرادته.
1 - بقدرته التامة.
2 - وبإرادته الجازمة.
فالذي تكون قدرته ناقصة لا يُحْدِثْ الفعل.
والذي تكون إرادته مترددة لا يُحْدِثْ الفعل.
مثلاً الإتيان إلى المسجد للصلاة: شخص لا يستطيع أن يأتي إمَّا لمرض أو لغير ذلك فهذا ربما عنده إرادة لكن ليس عنده قدرة، ولذلك لا يحصل منه (الفعل-العمل-الكسب) وهو إتيان المسجد.
آخر عنده قدرة تامة ولكن ليس عنده إرادة البتة ليس عنده إرادة لإتيان المسجد فلا يمكن بالقدرة أن يُحْدِثْ الإتيان.
وقد يكون عنده إرادة لكن عنده تردد، ما جَزَمَ على الإتيان فلا تتحرك جوارحه وآلاته؛ لأنَّ إرادته ليست جازمة.
فإذاً العمل -فعل العبد- عند أهل السنة والجماعة لا يمكن أن يحدث إلا بقدرة تامة وإرادة جازمة.
وقدرة العبد صفة من صفاته لم يُقْدِرْ هو نفسه باتفاق الناس.
وإرادة العبد صفة من صفاته لم يُحْدِثْ- إرادة نفسه ويختار الإرادة يعني أن يكون مريدا بنفسه-، وإنما الله - عز وجل - هو الذي خَلَقَ فيه القدرة وآلات القدرة وخلق فيه الإرادة وله الإرادة ومقتضيات الإرادة.
فإذاً ما نَتَجَ عن خلق الله - عز وجل - في الأمرين فهو مخلوق لله - عز وجل -.
ففعل العبد نتج عن الإرادة والقدرة وهما مخلوقان.
فنتج شيء عن خلق الله - عز وجل -، فإذاً هو مخلوق لله - عز وجل - لأنَّ الله سبحانه وتعالى جعل العمل نتيجة للقدرة والإرادة.
مثل النبات: أنزل الله - عز وجل - من السماء ماءً فأنْبَتَ به أزواجاً من نبات شتى.
الماء نَزَلْ، والأرض موجودة، فبِسَبَبِ الماء وبسبب الأرض خرج النبات.
فهل يقال: إنَّ النبات خلقه الماء والأرض؟
ليس كذلك باتفاق المسلمين، باتفاق الناس، لم؟
لأنَّه نتيجة لنزول الماء الذي هو مخلوق باتفاق القدرية وأهل السنة، ونتيجة لنزول الماء على الأرض والتراب، والتراب والأرض مخلوق باتفاق أهل السنة والجماعة والقدرية والناس جميعاً.
فإذا كان كذلك كان ما ينتج عنهما وهو النبات مخلوق؛ لأنه نتج عن شيئين اجتمعا (الماء والتراب) وما نتج عن مخلوقين فإذاً له نفس الحكم.
إذا تبين ذلك فإذاً نقول أهل السنة والجماعة في تقريرهم في خلق أفعال العباد استدلوا بالآية كما ذكرنا لكم من قبل {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر:62] ، وبقوله تعالى {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] ، وأيضاً استدلوا بهذه القاعدة وهو أنَّ عمل العبد لا ينتج إلا عن هاتين الصفتين.
لهذا إذا لم يعط الله - عز وجل - العبد القدرة فإنه يرفع عنه التكليف «صلّ قائما فإن لم تستطع فقاعداً» (1) {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} [النور:61] .
وإذا لم يُعْطِهِ الإرادة كأن يكون مجنوناً لا يريد، أو كان صغيراً إرادته لا تتوجه إلى شيءٍ بِجَزْمْ مع عقل فإنه أيضاً يكون التكليف مرفوعاً عنه لأنَّ الفعل لا يتوجه إليه.
الحقيقة إذاً أنَّ العبد ابْتُلِيَ بهذه الصفات التي فيه.
ابتلي بالصفات الجسمانية هذه كلها ومنها صفة القدرة وصفة الإرادة.
إذاً فَتَحَصَّلَ لك أَنَّ معنى خلق أفعال العباد والدليل عليها هو ما ذكرنا من الأدلة من القرآن.
ومن السنة قوله صلى الله عليه وسلم «إن الله صانع كل صانع وصنعتِه» (2) يعني صَنَعْ الناس وصَنَعَ أيضاً ما يصنعون.
ولهذا نقول إنَّ الدليل على خلق أفعال العباد واضح من الكتاب والسنة، وأيضاً مما قرّرنا لك من صفات الإنسان وما ينتج عن ذلك من الدليل العقلي.
وثَمَّ بسط كثير في الاستلال على هذه المسألة محله المطولات.
هذه ألفاظ ترد معك في مباحث القدر لا بد أن تعرفها بوضوح ثم بعد ذلك إذا قرأت ما شئت من الكتب في باب القدر ستكون واضحة إن شاء الله تعالى لك.
__________
(1) البخاري (1117) / أبو داود (952) / الترمذي (372) / ابن ماجه (1223)
(2) المستدرك (85)

(1/247)

[المسألة الثامنة] :
معنى الاستطاعة التي وَصَفَ الله - عز وجل - بها المكلف ونفاها عن بعض فقال في النفي {وَكَانُوا لاَ يَسْتَطِيعُونَ سَمْعَا} [البقرة:267] ، والعبد مستطيع: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ واسْمَعُوا وأَطِيعُوا} [التغابن:16] .
فالعبد أُثْبِتَتْ له استطاعة ونُفِيَتْ عنه استطاعة.
والاستطاعة التي أثْبَتَها ربنا - عز وجل - للعبد غير الاستطاعة التي نفاها.
وهذه المسالة مسألة الاستطاعة فيها بحثٌ طويل مع القدرية والجبرية معاً، وسيأتي تفصيل الكلام عليها إن شاء الله تعالى في آخر شرح الطحاوية؛ لأنه تعرض لها الطحاوي في أواخر هذه العقيدة المختصرة.

(1/248)

[المسألة التاسعة] :
في معنى إضلال الله - عز وجل - من أَضَلْ، وهدايته من هَدَى.
إذا كنا نقول إنَّ الإنسان غير مجبور على الضلال وغير مجبور على الهدى.
فما معنى قوله {يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ} (1) وهذا من احتجاجات الجبرية؟
ما معنى {وَمَن يَشَإِ اللهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الأنعام:39] ؟
ما معنى {مَن يَهْدِ اللهُ فَهُوَ المُهْتَد} [الكهف:17] ؟
ما معنى {مَن يَهْدِ اللهُ فَهُوَ المُهْتَدي} [الأعراف:178] ؟
ما معنى {مَن يُضْلِلِ اللهُ فَلاَ هَادِيَ لَهُ وَيَذَرُهُم فِي طُغْيَانِهِم يَعْمَهُونَ} [الأعراف:186] ؟
ونحو ذلك من الآيات التي فيها لفظ الإضلال والاهتداء لله - عز وجل - وفق مشيئته سبحانه وتعالى وإرادته.
هذه المسألة ضل فيها الناس ومن أجلها ضَلَّت الجبرية والقدرية.
وهي مرتبطة في بيانها بمسألة التوفيق والخذلان.
فالله - عز وجل - عَلَّقَ الإضلال بمشيئته وعلق الهداية بمشيئته.
ونعلم أنَّ ما شاء الله كان وما لم يشأ لم يكن، فما شاء الله - عز وجل - خَلَقَهُ، الذي يشاؤه سبحانه وتعالىأن يكون فإنه يكون، والذي يشاء الله - عز وجل - ألا يكون فإنه لا يكون.
إذا كان كذلك فإنَّ حدوث الهداية وحدوث الضلال نتيجة لأشياء.
ولذلك جاء لفظ التوفيق والخذلان في النصوص.
جاء لفظ التوفيق في القرآن في قوله تعالى {وَمَا تَوْفِيقِي إِلاَّ بْاللهِ} [هود:88] ، ونحو ذلك فالله - عز وجل - يوفّق من يشاء ويخذل سبحانه وتعالى من يشاء.
ما معنى وَفَّقَ وخَذَلَ؟ وما صلتها بـ (يهدي الله من يشاء ويضل من يشاء) ؟
إذا تبين لك معنى التوفيق والخذلان فإنه سيَتَبَيَّن لك بوضوح معنى أنَّ الله - عز وجل - يضل من يشاء ويهدي من يشاء سبحانه وتعالى.
* التوفيق: عند أهل السنة والجماعة هو إمداد الله - عز وجل - بعونه، إمداد الله - عز وجل - العبد بعونه -يعني بإعانته- وتسديده وتيسير الأمر وبذل الأسباب المعينة عليه.
فإذاً التوفيق فَضْلْ لأنَّهُ إعانة.
* وأما الخذلان: فهو سلب التوفيق، فهو سلب الإعانة.
يعني التوفيق إعطَاءٌ، مَنٌّ، كَرَمٌ.
وأما الخذلان فهو عَدْلٌ وسلبٌ.
لأنَّ العبد أعطاه الله - عز وجل - القُدَرْ، أعطاه الصفات، أعطاه ما به يُحَصِّلُ الهدى، أعطاه الآلات، يَسَّرَ له، أنزل عليه الكتب، فلذلك هو بالآلات التي معه قامت عليه الحجة.
لكِنَّ الله - عز وجل - يُنعم على من يشاء من عباده بالتوفيق فيعينهم ويسدِّدُهُم ويفتح لهم أسباب تحصيل الخير.
ويمنع من شاء ذلك فلا يُسَدِّدُهُ ولا يُعِينُهُ ولا يفتح له أسباب الخير بل يتركه ونفسه.
وهذا معنى أنه - عز وجل - يخذل؛ يعني لا يُعِين، يترك العبد وشأنه ونفسه.
ومعلومٌ أنّ العبد عنده آلات يُحَصِّلُ بها الأشياء لكن هناك أشياء ليست في يده.
هناك أشياء لا يمكن له أن يُحَصِّلَهَا، فهذه بيد من؟
بيد الله - عز وجل -.
لأنَّ الإنسان مرتبط قَدَرُهْ بأشياء كثيرة من الأسباب التي تفتح له باب الخير.
مثل مثلاً أن يكون ذا أصحابٍ أو أن يُيَسَّرَ له أصحاب يعينونه على الخير.
مثل أن لا يكون في طبعه الخَلْقِي مزيد شهوة، إما شهوة كِبِرْ من كبائر القلوب أو من كبائر البدن، هذه الأشياء موجودة فيه خَلْقاً، خارجة عن اختياره وتصرفه.
فالله - عز وجل - يُوَفِّقْ بعض العباد بمعنى يعينهم على الأمر الذي يريدونه، إذا انفَتَحَ له بابُ خَيرٍ وأَرَادَهُ فَيُحِسُّ العبد أنه أُعين على ذلك، إذا أَرَادَ فِعْلَ أَمْرٍ ما من الخير يَسَّرَ الله - عز وجل - له أسباباً تعينه فانفتح له طريق الخير.
وآخَرُ حَضَرَتْهُ الشياطين وغلبته على مُرَادِهِ وأَطَاعَهَا؛ لأنه لم يُزَوَّد بِوِقَايَة، بإعانة، بتوفيق يمنعه من ذلك.
فإذاً صار عندنا أنَّ مسألة إضلال الله - عز وجل - مَن يشاء هو بخذلان الله - عز وجل - العباد.
وهداية الله - عز وجل - من يشاء بتوفيق الله - عز وجل - بعض العباد، يعني أعان هذا وترك ذاك ونفسه.
كونه - عز وجل - أعان هذا هو بمشيئته.
فإذاً من يشأ الله يُضْلِلْهُ يعني: يَسْلُبُ عنه التوفيق فيَخْذُلُهُ فينتج من ذلك أنَّ الله - عز وجل - سَلَبَ عنه إعانته، سَلَبَ عنه تسديده، سَلَبَ عنه أسباب الخير، سَلَبَ عنه غَلْقْ أبواب الشر من الكفر وما دونه.
فإذاً يكون ضالاً، لاهٍ هو بفعل نفسه؛ لأنَّهُ وُكِلَ إلى نفسه، لأنَّ الله - عز وجل - لم يَمُنْ على هذا بمزيد توفيق.
فإذاً مسألة الإضلال في كلام أهل السنة والجماعة عدل، ومسألة الهداية فضْل.
ولهذا أعظم الفضل والنعمة والإحسان نعمة التوفيق، الذي هو في الحقيقة نعمة الهداية.
__________
(1) النحل:93، فاطر:8.

(1/249)

فإذاً نقول: إنّ ربنا - عز وجل - مَنَّ على عباده المؤمنين فوفّقهم، أَعَانَهُم، سَدَّدَهُم، هَيَّأَ لَهُمْ الأسباب التي توصلهم إلى الخير، حبَّبَ لهم العلم، حبّب لهم الجهاد، حبّب لهم الحكمة، حبّب لهم الأمر والنهي، حبّب لهم أهل الخير إلى آخره، حبّب لهم كتاب مثل ما جاء.
وهذا التوفيق درجات أيضاً ففي البداية يكون فتح باب:
- وبعض الناس إذا انْفَتَحَ له باب التوفيق نَفْسُهُ فيها قُبح فتنازعه للشر فيكون بين هذا وهذا.
- وآخر نَفْسُهُ فيها خير، فَمِنَ الخير الذي معه أنَّهُ ينتقل من توفيقٍ إلى توفيقٍ أعظم منه حتى يصل بسبب عمله أنَّ الله - عز وجل - يُنْعِمْ عليه بتوفيقٍ زائد ثم بتوفيقٍ زائد ثم بتوفيقٍ زائد، مثل ما جاء في الحديث الصحيح الذي رواه البخاري وغيره «وما تقرّب إلي عبدي بشيء أحبّ إليّ مما افترضته عليه، ولا يزال عبدي يتقرّب إليّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه -يعني وُفِّقَ في سمعه- الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها» (1) هذا كله توفيق، مزيد إعانة في هذه الجوارح، الجوارح هذه هي التي عليها الحساب والتي يُحَاسب العبد على ما صنعت جوارحه.
إذاً فحقيقة إضلال الله - عز وجل - من شاء ليست جبراً، وهداية الله - عز وجل - من شاء سبحانه وتعالى ليست جبراً.
وإنما العبد عنده آلات، خوطب بالتكليف وعنده الآلات، ولو كانت جبراً لصارت التكاليف -بعث الرسل، إنزال الكتب، الأمر والنهي، الجهاد- لكان كل ذلك عبثاً.
والله - عز وجل - منزّه عن العبث؛ لأنَّ العبث سلب الحكمة وشر والله - عز وجل - الشر ليس إليه، لا في ذاته ولا في أفعاله ولا في صفاته - عز وجل - {لَوْ أَرَدْنَا أَن نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ (17) بَلْ نَقْذِفُ بِالحَقِّ عَلَى البَاطِلِ فَيَدْمَغُهُ فَإذَا هُوَ زَاهِقٌ} [الأنبياء:17-18] .
فالله سبحانه وتعالى مُنَزَّهٌ عن العبث.
يُضلِ ْجبراً ويسلب العبد الاختيار بالمرة ثم يُحَاسبه ويُنْزِل عليه الكتب ويرسل الرسل ويأمره بالتكاليف كيف يكون ذلك؟
يكون كالغريق الذي يقال له: (2) إياك أن تبتل بالماء.

: [[الشريط التاسع عشر]] :

وهذا العياذ بالله هو حقيقة قول الجبرية الذين قال قائلهم:
ألقاه في اليمّ مكتوفا وقال له ****** إيّاكَ إيّاك أن تبتلّ بالماء
وهذا يُنَزَهُ عنه الحكيم الخبير - جل جلاله -.
فمن عَرَفَ صفات الله - عز وجل - وعَلِمَ حكمته، فإنَّ القول بالجبر في حقيقة الأمر إبطال للتكاليف أو رجوع إلى أفعال الله - عز وجل - بأنها لعب ولا حكمة فيها ولا تُوافق غاياتٍ محمودة، والله - عز وجل - منزه عن ذلك.
__________
(1) البخاري (6502)
(2) انتهى الشريط الثامن عشر.

(1/250)

[المسألة العاشرة] :
وهي في إثبات الأسباب، وأنَّ أفعال الله - عز وجل - مُعَلَّلَة، وأنَّ الله سبحانه وتعالى يفعل الفعل لعِلَّة، ويأمر بالأمر لعلة.
وهذه العلة هي حكمته - عز وجل - لإيجاد ذلك الشّيء.
وهذا في الأمور الكونية وفي الأمور الشرعية.
فما أحْدَثَهٌ الله - عز وجل - في ملكوته أمْراً فَحَدَثْ فَلَهُ حِكْمَة - عز وجل - من إيجاده.
وما أَمَرَ الله - عز وجل - به في الشرع من الأحكام التشريعية أو نهى عنه فهو لعلة.
فالله سبحانه يأمر في الشرع بما مصلحته راجحة أو تامة، وينهى في الشرع عن ما مفسدته تامة أو راجحة.
فإذاً أهل السنة والجماعة يُثبتون التعليل في أفعال الله - عز وجل -، وأنّ أفعال الله سبحانه وتعالى الكونية وأوامره الكونية والشرعية كلّها مرتبطة بِحِكَمْ عظيمة كما قال سبحانه {حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ} [القمر:5] .
إذا تبين ذلك ففي القرآن إثبات أفعال الله - عز وجل - مُعَلَّلَة، وتنزيه الله - عز وجل - عن أن يفعل الفعل لا لعلة كما قال سبحانه {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاَعِبِينَ (16) لَوْ أَرَدْنَا أَن نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ (17) بَلْ نَقْذِفُ بِالحَقِّ عَلَى البَاطِلِ فَيَدْمَغُهُ فَإذَا هُوَ زَاهِقٌ} [الأنبياء:16-18] .
وقال أيضاً - عز وجل - للسموات والأرض {مَا خَلَقْنَاهُمَا إِلاَّ بِالحَقِّ} [الدخان:39] ، وقال - عز وجل - {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج:62] ، وفي الأشياء الشرعية -الأوامر والنواهي- الأدلة على التعليل كثيرة جدّاً جداً.
المقصود من هذا أنَّ الله سبحانه وتعالى إذا كانت أفعاله مُعَلَّلَة، فأفعاله - عز وجل - لم يفعلها في مخلوقاته مباشرة دون وسائط؛ بل جَعَلَ الله - عز وجل - إيصال الفعل إلى نهايته مَنُوطَاً بأسباب، وكلُّ سَبَبٍ يُحدِثُ مُسَبَّبَاً.
ولهذا قال أهل السنة بإثبات التعليل في أفعال الله - عز وجل - والأسباب.
وأما أهل البدع من الجبرية وغيرهم فإنهم ينفون العِلَلْ وبالتالي ينفون الأسباب.
ولذلك يقال للجبرية -الأشاعرة ومن نحا نحوهم- يقال لهم نُفَاة الأسباب.
وهم في الحقيقة نُفَاةُ التعليل، يقولون: أفعال الله - عز وجل - غير معللة.
فإذاً السبب لا يُنْتِجُ المُسَبَّبْ؛ ولكن يَحْدُثُ عنه المُسَبَّبْ عند الالتقاء.
وهذا القول -يعني في نفي الأسباب والتعليل- قول ابن حزم وجماعة من الذين ظاهرهم متابعة الحديث.
إذا تبين ذلك فإنَّ حقيقة السبب؛ بأنَّ الله - عز وجل - يخلق شيئاً ويأمر بشيء أمراً كونياً ويكون ذلك سبباً لأشياء كثيرة.
فمثلاً إنزال المطر من السماء، الله - عز وجل - أمَرَ بإنزاله، وفي إنزاله حِكْمَةٌ لله - عز وجل -.
وأمْرُهُ سبحانه وتعالى بأن يُنزَلَ هذا الماء على الأرض مرتبط بعلة؛ لأنَّ الأرض حياتها بالماء، وأيضاً إنزال المطر على هذه الأرض المعينة مرتبط بعلة الله - عز وجل - يعلمها وكما قال في بعض حكمته {وَلَقَدْ صَرَفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُورَا} [الفرقان:50] .
إذا تبين ذلك فالماء ينتج عنه شيء آخر، الماء سَبَبْ، والله سبحانه وتعالى بَيَّنَ أنه أَنْبَتَ النبات بالماء {فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ} [النمل:60] ، {فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الحَصِيدِ} [ق:90] ، {فَأَخْرَجْنَا بِهِ} ، إذاً صارت كلمة {بِهِ} هذه تدل على أنَّ الإخراج بالماء، وأنَّ الماء بسببه صار الإخراج؛ يعني الماء أنتج الإخراج.
أما غير أهل السنة فماذا يقولون؟
يقولون عند التقاء الماء بالأرض حَصَلَ النبات، فيُفَسِّرُونَ حرف (بِـ) بنحو كلمة (عند) مِنَ الكلمات.
فإذاً عندهم عِنْدِيَّةْ ولذلك ينفون السبب.
يقولون: الماء لم يُنْبِتْ إلا على المَجَازْ العقلي، كما تقولُ: أَنْبَتَ الماء البقلَ والمنبِتُ هو الله - عز وجل -.
ولذلك يذكرون هذه القاعدة في كتب العقائد وفي كتب البلاغة الذي يسمونه المجاز العقلي: أنبت الربيع البقل أو نحو ذلك.
فإذاً نقول: إنَّ الله - عز وجل - من حكمته أنه خلق الأشياء وجعلها أسباباً لأشياء.
خَلَقَ ماء الرجل وجعله سبباً لحمل المرأة، خَلَقَ اللباس وجعله سببا للدفء، خَلَقَ السّرابيل لِعِلَّة، خَلَقَ الأشياء لعلة، وهكذا فما من شيء تراه إلا وله حكمة، حتى في المُؤْذِيَات، حتى الهوام، حتى الحشرات، حتى ما تتأذى منه وتظن أنَّهُ لا حكمة فيه، فإنَّ فيه حكمة بالغة لله - جل جلاله - وتقدست أسماؤه، هذه كلها أسباب والأسباب تُحْدِثْ المسببات.
إذاً حقيقة قول نفاة الأسباب أنهم يقولون: إنَّ السبب يُحدِثْ المُسَبَبْ عند الالتقاء؛ لكن لا يُنْتِجُهُ بالإقتِضَاءْ، يعني لا ينتجه بما جعل الله - عز وجل - فيه من التأثير.

(1/251)

ويمثّلون لذلك بالسكين التي يحملها الحامل لقطع الخبز، فيقولون: هذه السّكين لمَّا أَمَرَّهَا الحامل على الخبز قَطَعَتْ الخبز.
فإذاً الواقع السكين ما قَطَعَتْ الخبز عندهم حسب ما يُقَرِّرُونَ -والعياذ بالله-.
يقولون إنَّ الذي قَطَعَ في الواقع هو الحامل الذي حَمَلَ السكين، لكن صارت هذه لما التقت السكين بالخبز انقطع لأجل أنَّ الحامل أَمَرَّهَا.
فيقولون لما التقى الرجل بالمرأة، جامَعَ الرجل المرأة وأَذِنَ الله بالحمل حَمَلَتْ، سواء بماء أو بغير ماء، فالماء عنده حَصَلَ الحمل، لما نزل الماء على الأرض نبتت، فإذاً عندهم عندية.
وهؤلاء نفاة الأسباب وكثير من التفاسير مشحونة بهذا في مسائل القدر.
* وأنا يعني أردت بمزيد من هذه التفاصيل إلى أنَكَ تنتبه للتفاسير.
كثير من الناس يَحْذَرْ مسائل التأويل، ومعلوم أنَّ مذهب أهل السنة والجماعة وما في النصوص ليست هي مسائل التأويل فقط، يعني المخالف خالف في التأويل.
لكن مسائل القدر أهم، مسائل القدر في التفاسير أهم ليس لأنها أعظم من مسائل الصفات ولكن لأجل خفائها على الناس فهي خفية.
الآيات: آيات الإضلال، الهداية، آيات الأسباب، آيات أفعال الله - عز وجل -، الصفات، كلها تجد في كتب التفاسير فيها خلطٌ وخبطٌ وخروجٌ عن طريقة أهل السنة والجماعة، رَفَعَ الله مراتبهم.
وأنتَ وبعد ذلك أقول تستفصل إن شاء الله وتزداد من هذه الأصول.

(1/252)

[المسألة الحادية عشر] :
في أنواع التقدير.
ذكرنا لك أنَّ التقدير أربعة مراتب ومنها مرتبة الكتابة.
ومرتبة الكتابة جاء في الحديث أنها التقدير كما في قوله صلى الله عليه وسلم «قدّر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» (1) يعني كَتَبْ، ولهذا نقول مراتب التقدير يعني مراتب الكتابة.
فالله - عز وجل - جعل كتابته للأشياء لها خمس أحوال:
1- الكتابة الأولى: وهي أوَّلُهَا وأقدمها وأعظمها كِتَابَةُ الله - عز وجل - مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة في اللوح المحفوظ، وهذه هي الكتابة التي كانت قبل الخلق، وهذه الكتابة لا تتبدل ولا تتغير، رُفعت الأقلام وجفَّتْ الصحف.
فيجد العبد ما هو مكتوب في اللوح المحفوظ من خير أو شر.
وهذه مر معنا جُمَلْ الأدلة عليها وبعض التفصيل لها.
2- الكتابة الثانية: كِتَابَةٌ لمقادير الخلق من حيث الشّقاوة والسعادة، ونعني بالخلق خاصةَ المكلفين.
وهذه التي تأتي فيها أحاديث الميثاق وأنَّ الله - عز وجل - استخرج ذرية آدم من صلبه فنثرهم أمامه كهيئة الذَّر وأخذ عليه أن لا يشركوا به شيئاً سبحانه وتعالى، وقَبَضَ قبضة إلى الجنة وقبضة إلى النار وكتب أهل الجنة وكتب أهل النار، ونحو ذلك مما جاء في السّنة من بيان ذلك.
هذا تقديرٌ بَعْدَ الأول، وهو قبل أن يُخْلَقَ جِنْسُ المكلفين أي من الإنسان.
لمَّا خلق الله - عز وجل - آدم حصل ذلك، حصل هذا التقدير العام لهم.
3- الكتابة الثالثة: وهي التقدير العمري، والعُمري هو الذي يكون والإنسان في بطن أمه فإنَّ النطفة إذا صارت في الرحم وبلغت ثنتين وأربعين ليلة أتاها ملك، فأمره الله - عز وجل - بكتب رزقه وأجله وشقي أو سعيد.
وهذه أيضا جاءت في حديث ابن مسعود المشهور الذي فيه (أنَّ الملك يأتي بعد أربعين وأربعين وأربعين؛ يعني بعد عشرين ومائة، فيأتي فيكتب رزق الإنسان وأجله وعمله وشقي أو سعيد، يؤمر بِكَتْبِ هذه الكلمات الأربع) . (2)
هذه الكتابة العُمرية هي تفصيلٌ لما في اللوح المحفوظ، لأنَّ الذي في اللوح المحفوظ شامل لكل المخلوقات، وهذا مُتعلِقٌ بهذا المخلوق المعين وحده.
لهذا قال العلماء: إنَّ هذه تفصيل، فذاكَ فيه الجميع، وهذا للإنسان المعين بخصوصه، قالوا تفصيل ولك أن تقول تخصيص.
4- الكتابة الرابعة: الكتابة السنوية، والكتابة السنوية هي التي تكون في ليلة القدر قال - عز وجل - {حم (1) وَالكِتَابِ المُبِينِ (2) إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ (3) فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} [الدخان:1-4] .
وهذه تُكْتَبْ فيها المقادير في تلك السَّنَةْ.
من السَّنَةْ إلى السَّنَةْ.
إيش معنى ذلك؟
معناها أنَّ الله - عز وجل - يوحي إلى ملائكته بأن يكتبوا أشياء مما في اللوح المحفوظ فتكون بأيديهم مما سيحصل للناس.
5- الكتابة الخامسة: هي التقدير الأخير وهي التقدير اليومي.
واستدل له أهل العلم بقوله سبحانه {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن:29] .
إذا تَبَيَّنَتْ هذه المراتب فإنه قد ثبت في السنة أنَّ الله - عز وجل - يزيد في العُمُر، ينْسَأُ في الأَثَرْ، يبسط في الرزق، فقال صلى الله عليه وسلم «من سرّه أن يُبسط له في رزقه ويُنسأ له في أثره فليصل رحمه» (3) يعني الرزق صار يتغير والأثر العمر صار يتغير، وقال أيضاً في الحديث الآخر «إنّ العبد ليُحرم الرزق بالذنب يصيبه» (4) فمعناه فيه حرمان لبعض الرزق.
وهذا معنى قول الله - عز وجل - في آية سورة الرعد {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} [الرعد:39] .
فنظر أهل العلم في ذلك فقالوا:
إنَّ المراتب الثلاث الأُوَلْ هذه لا تتغير ولا تتبدل؛ يعني:
- الأول السابق القديم الذي في اللوح المحفوظ.
- وهؤلاء إلى الجنة وهؤلاء إلى النار.
- وكذلك كتب الملك الكلمات الأربع.
لهذا جاء في آخر الحديث مُؤَكِّدَاً صلى الله عليه وسلم على أنها لا تتغير «وإنّ الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن الرجل ليعمل بعمل أهل النار حتى ما يكون بينها وبينه إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها» (5) ، الثلاث الأُوَلْ هذه ما تتغير.
إيش الذي يَتَغَيَّرْ ويتبدل ويحدث فيه المَحْوُ والإثبات والزيادة إلى آخِرِهْ ويؤثر فيه الدعاء وتؤثر فيه الأعمال الصالحة؟
هذا التقدير السنوي.
والتقدير السنوي في الحقيقة هو من التقدير الأوّل.
هو مِنَ اللوح المحفوظ؛ لكنه في اللوح المحفوظ وُجِدَ مُعَلَّقَاً فصار بأيدي الملائكة مُعَلَّقَاً.
__________
(1) سبق ذكره (61)
(2) البخاري (3208) / مسلم (6893) / أبو داود (4708) / الترمذي (2137) / ابن ماجه (76)
(3) البخاري (5985) / مسلم (6687) / أبو داود (1693)
(4) ابن ماجه (4022)
(5) سبق ذكره (211)

(1/253)

وأما التقدير العمري فهو ما فيه النهاية؛ يعني ما كَتَبَهُ الله - عز وجل - بما فيه نهاية العبد وما فيه نتيجة أثر الدعاء وأثر الأعمال إلى آخره مما قد يكون مُتَغَيِّراً.
إذاً فقوله - عز وجل - {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ} يعني مما في أيدي الملائكة من الصحف {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ} وكذلك من التقدير اليومي.
إذا كان كذلك فهذا به تَفْهَمُ الأحاديث التي فيها تغيير الرزق وتغيير العمر والنَّسْءْ في الأثر أو حرمان الرزق بالذنب ونحو ذلك، ومنه أيضا تفهم قول عمر رضي الله عنه فيما جاء عنه (اللهم إن كنت كتبتني شقيا فاكتبني سعيدا؛ يعني بما يتعلق بتلك السنة من الإضلال والهداية) (1) .
هذه إحدى عشرة مسألة لعل فيها بياناً لما تحتاج إليه في هذا الركن من أركان الإيمان.
لعل في هذا كفاية إن شاء الله تعالى.
وأسأل الله سبحانه أن ينور قلبي وقلوبكم بعلم سلفنا الصالح، وأن يزيدنا من العلم النافع وأن يوفقنا لحسن الظن به - عز وجل - وحسن التوكل عليه وعِظَمْ العلم به وحسن العمل إنه سبحانه جواد كريم سميع قريب.
وصلى الله وسلم بارك على نبينا محمد.
__________
(1) لم أجد هذا الأثر عن عمر وقد ورد عن ابن مسعود أنَّه قال (اللهم إن كنت كتبتني في أهل الشقاء فامحني واثبتني في أهل السعادة) المعجم الكبير (8847)

(1/254)

فَهَذَا جُمْلَةُ مَا يَحْتَاجُ إِلَيْهِ مَنْ هُوَ مُنَوَّرٌ قَلْبُهُ مِنْ أَوْلِيَاءِ اللَّهِ تَعَالَى، وَهِيَ دَرَجَةُ الرَّاسِخِينَ فِي الْعِلْمِ؛ لِأَنَّ الْعِلْمَ عِلْمَانِ: عِلْمٌ فِي الْخَلْقِ مَوْجُودٌ، وَعِلْمٌ فِي الْخَلْقِ مَفْقُودٌ، فَإِنْكَارُ الْعِلْمِ الْمَوْجُودِ كُفْرٌ، وَادِّعَاءُ الْعِلْمِ الْمَفْقُودِ كُفْرٌ، وَلَا يَثْبُتُ الْإِيمَانُ إِلَّا بِقَبُولِ الْعِلْمِ الْمَوْجُودِ، وَتَرْكِ طَلَبِ الْعِلْمِ الْمَفْقُودِ.
________________________________________________
هذه الجُمَلْ من كلام الطحاوي رحمه الله بَسَطَ فيها جُمَلاً من آداب الإيمان بِقَدَرِ الله - عز وجل -.
وعلى خلاف العادة في المختصرات والمتون التي يراد حفظها وانتشارها فإنه قد أفاض في الكلام مما لا يدخل كله في ضمن القواعد والأصول والعقائد، وإنما فيه جمل من ذلك وأكثره تفصيل وزيادة في البيان.
ولهذا سنطوي -إن شاء الله- بيان الجمل على تفاصيلها، ونذكر ما اشتملت عليه من العلوم والعقائد؛ لأنّ المقصود هو العلم والإيمان بقَدَرِ الله - عز وجل - ومعرفة منهج السلف الصالح وعقيدة أهل السنة والجماعة في هذه المسائل العظام.
لمَّا ذَكَرَ ما ذَكَرْ، وقد ذكرنا لكم جُمَلَاً من المسائل التي بها تعلم اعتقاد أهل السنة والجماعة في قضاء الله - عز وجل - وقدره.

قال بعدها (فَهَذَا جُمْلَةُ مَا يَحْتَاجُ إِلَيْهِ مَنْ هُوَ مُنَوَّرٌ قَلْبُهُ مِنْ أَوْلِيَاءِ اللَّهِ تَعَالَى، وَهِيَ دَرَجَةُ الرَّاسِخِينَ فِي الْعِلْمِ؛ لِأَنَّ الْعِلْمَ عِلْمَانِ: عِلْمٌ فِي الْخَلْقِ مَوْجُودٌ، وَعِلْمٌ فِي الْخَلْقِ مَفْقُودٌ)
أراد بذلك أنّ ما ذَكَرَه في القَدَرْ وما ذكرناه لك من المسائل هذا من العلم الذي عَلّمنا ربنا - عز وجل - ورسوله - صلى الله عليه وسلم - مع أنَّ الأصل أن القدر سِرُّ الله تعالى وغيبه الذي لم يُطْلِعْ عليه مَلَكٌ مقرب ولا نبي مرسل.
ولهذا أمر نبيُّنا صلى الله عليه وسلم بأنه إذا ذُكِرَ القَدَرْ أمسكنا فقال صلى الله عليه وسلم «وإذا ذكر القَدَرْ فأمسكوا» (1) يعني أمسكوا عن الخوض فيه بما لم تُوقَفُوا فيه على علم.
فعلم القَدَرْ نوعان:
- علم في الخلق موجود.
- وعلم في الخلق مفقود.
وهذا التفسير أنسب عندي لأجل أن نُعَلِّقَ تقسيم العلم إلى علم موجود وعلم مفقود فيما يتصل بالقَدَرْ لا في أصل العلوم؛ لأنه أشار في ذلك إلى ما سبق فقال (فَهَذَا جُمْلَةُ مَا يَحْتَاجُ إِلَيْهِ مَنْ هُوَ مُنَوَّرٌ قَلْبُهُ) .
ومعلومٌ أنه لم يذكر كل ما يحتاج إليه من هو منوّر قلبه في مسائل العقائد؛ لأنه بقي كثير ستأتي في هذه الرسالة.
فإرجاع قوله (فَهَذَا جُمْلَةُ مَا يَحْتَاجُ إِلَيْهِ مَنْ هُوَ مُنَوَّرٌ قَلْبُهُ) إلى مسائل القَدَرْ منضبط.
أما إذا قيل إنه إلى علم العقيدة جميعاً فإنه لم يذكر أشياء كثيرة وستأتي بعد الكلام على مسائل القدر كما ستراه إن شاء الله تعالى.
فإذاً نقول: إنَّ الطحاوي رحمه الله أراد أنَّ العلم بالقَدَرْ على نوعين:
علم في الخلق موجود: وهو ما عَلَّمَنَا الله - عز وجل - إياه في كتابه وما علمنا رسوله صلى الله عليه وسلم.

(وهذا كما قال (فَإِنْكَارُ الْعِلْمِ الْمَوْجُودِ كُفْرٌ)
إذا تبين أنَّهُ من عند الله - عز وجل - وليس ثَمَّ شبهة ولا تأويل فإنّ إنكار العلم الموجود كفر؛ لأنه تكذيب لله - عز وجل - ولرسوله صلى الله عليه وسلم.
والعلم الموجود في القَدَرْ كما رأيت مما جاء في الكتاب والسنة يعلَمُهُ الراسخون في العلم، وأما من ليس بذي رُسُوخٍ في العلم فإنه في مسائل القَدَرْ لا يزال على اشتباه وعلى عدم وضوح.
فالواجب على من لم يكن من الراسخين في العلم من عامة أهل الإيمان أن يقول {آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا} [آل عمران:7] ، كما وصف الله - عز وجل - الراسخين مع علمهم أنهم قالوا ذلك ليقْتَدِيَ بهم الناس فيما لم يعلموا، قال سبحانه {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} ، يعني آمنا بالمُحْكَمْ وآمنا بالمتشابه كلّ من عند الله - عز وجل - لا نفرق بين كلام الله - عز وجل -.
{وَالرَّاسِخُونَ فِي الْعِلْمِ} هم أهل الثُّبُوتْ والقوة في العلم الموروث عن النبي صلى الله عليه وسلم، لأنَّ الرسوخ هو الثبات والاستقرار والقوة والتمكن.
فهؤلاء يعلمون لأنَّ وصفهم بكونهم راسخين يقتضي أنهم يعلمون؛ لأنَّ الذي لا يعلم لا يُوصَفْ بالرسوخ في العلم، وهم متميزون عن غيرهم بالعلم والإيمان.
والرُّسُوخُ في العلم هو الرُّسُوخُ في أنواع العلم الثلاثة:
1 - العلم بالتوحيد.
2 - العلم بالفقه.
3 - العلم باليوم الآخر والغيبيات.
فهؤلاء هم الراسخون في العلم، وقد يكون الرُّسُوخُ في العلم يتنوع أيضاً ولكن من لم يصحّ علمه بالتوحيد فإنه ليس بذي رسوخ في العلم مهما كان، لأنَّ أصل الأصول هو الاعتقاد، أصل الأصول هو التوحيد الذي معه يصح الفقه، يصح العمل، تصح العبادة، يصح الحكم والإفتاء إلى آخره.
فإذاً أهل الرسوخ في العلم يعلمون أنَّ العلم-مما في القَدَرْ- علمان:
علم في الخلق موجود، يعني جعله الله - عز وجل - موجوداً في الخلق بما أنزل في كتابه أو على لسان رسوله صلى الله عليه وسلم.
وشيء كثير من مسائل القَدَرْ حجبها الله - عز وجل -.
لهذا فإنَّ أهل الرسوخ في العلم يبسطون من مسائل القَدَرْ بما جاء في الأدلة، ويطوون من مسائل القَدَرْ ما لم يأتِ في الأدلة.
ولذلك كل ما لم يكن مبسوطَاً عند أهل العلم الراسخين من أهل الحديث والسنة والجماعة، فإنَّ هذا العلم -يعني الذي تكلم فيه الآخرون- ينبغي أن لا يتكلم فيه كل أحد.
لأنَّ ما طوى الله - عز وجل - عنا عِلْمَهُ فإنَّ الخير في أن لا نبحث فيه، لهذا قال (وَالتَّعَمُّقُ وَالنَّظَرُ فِي ذَلِكَ) يعني في النوع الذي هو من العلم المفقود (ذَرِيعَةُ الْخِذْلَانِ، وَسُلَّمُ الْحِرْمَانِ، وَدَرَجَةُ الطُّغْيَانِ، فَالْحَذَرَ كُلَّ الْحَذَرِ مِنْ ذَلِكَ نَظَرًا وَفِكْرًا وَوَسْوَسَةً، فَإِنَّ اللَّهَ تَعَالَى طَوَى عِلْمَ الْقَدَرِ عَنْ أَنَامِهِ، وَنَهَاهُمْ عَنْ مَرَامِهِ) .

قال الطحاوي رحمه الله (وَادِّعَاءُ الْعِلْمِ الْمَفْقُودِ كُفْرٌ)
لأنه غيبي، ومن ادََّعَى الغيب الذي اختصَّ الله - عز وجل - به فإنه كافر، وذلك لقوله - عز وجل - {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدَا (27) لِيَعْلَمَ أَن قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا} [الجن:26-28] ، - جل جلاله - وقال سبحانه {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام:59] . وقال - عز وجل - {إِنَّ اللهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ (2) وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللهَ عَلِيمٌ خَبِيرٌ} [لقمان:34] ، فهذه الخمس اختصّ الله - عز وجل - بها.
لهذا علم القَدَرْ من علم الغيب، وعلم الغيب عام يشمل القَدَرْ ويشمل غيره.

لهذا قال رحمه الله (وَلَا يَثْبُتُ الْإِيمَانُ إِلَّا بِقَبُولِ الْعِلْمِ الْمَوْجُودِ، وَتَرْكِ طَلَبِ الْعِلْمِ الْمَفْقُودِ.)
فالمؤمن الحق لا يخوض في القَدَرْ إلا بحثاً عن العلم الموجود فيؤمن به وأما العلم المفقود فيترك طلبه.
__________
(1) سبق ذكره (68)
(2) انتهى الوجه الأول من الشريط التّاسع عشر.

(1/255)

قال بعد ذلك رحمه الله (وَنُؤْمِنُ بِاللَّوْحِ وَالْقَلَمِ، وَبِجَمِيعِ مَا فِيهِ قَدْ رُقِمَ) .
________________________________________________
(نُؤْمِنُ بِاللَّوْحِ وَالْقَلَمِ) اللوح والقلم تَعَلَّقَ بالقَدَرْ من جهة أنَّ القَدَرْ من مراتب الإيمان به الكتابة.
والكتابة كانت بالقلم في اللوح، ولهذا لا يتم الإيمان بالكتابة إلا بالإيمان باللوح والقلم.
والله - عز وجل - أقسم بالقلم فقال سبحانه {ن وَالقَلَمِ وَمَا يَسْطُرُونَ} [القلم:1] .
{وَالقَلَمِ} هذا هو القلم الذي كُتِبَ به القضاء، كُتِبَ به القَدَرْ في أحد وجهي التفسير.
واللوح ذكره الله - عز وجل - في كتابه في غير ما آية كقوله - عز وجل - {بَلْ هُوَ قُرْآنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ} [البروج:21-22] ، وسماه سبحانه كتاباً مكنوناً فقال {فِي كِتَابٍ مَكْنُونٍ (78) لاَ يَمَسُّهُ إِلاَّ المُطَهَّرُونَ} [الواقعة:78-79] ، وسماه - عز وجل - أم الكتاب فقال سبحانه {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} [الرعد:39] ، وسُمِيَ لوحاً لما فيه من البهاء والنور والإضاءة لأنه يَلُوحُ بمعنى أنه يظهر ويبين لما فيه من النور.
فالإيمان باللوح والقلم من الإيمان بكتابة الله - عز وجل -.
(وَبِجَمِيعِ مَا فِيهِ قَدْ رُقِمَ) كل ما كتبه الله - عز وجل - نؤمن به، فما شاء الله كان وما لم يشأ لم يكن وما كتبه الله لابُدَّ أنَّهُ كائِنٌ.
لهذا قال بعده (فَلَوِ اجْتَمَعَ الْخَلْقُ كُلُّهُمْ عَلَى شَيْءٍ كَتَبَهُ اللَّهُ تَعَالَى فِيهِ أَنَّهُ كَائِنٌ؛ لِيَجْعَلُوهُ غَيْرَ كَائِنٍ لَمْ يَقْدِرُوا عَلَيْهِ) إلى آخر كلامه.
إذا تبيّن هذا ففي مسألة اللوح والقلم عدة مسائل:

(1/256)

[المسألة الأولى] :
أنَّ اللوح جاء وصْفُهُ في حديث حَسَّنَهُ طائفة من أهل العلم ويحتاج في بحث إسناده إلى مزيد نظر، فيه أنَّ اللوح كما جاء في الحديث «خلق الله اللوح من دُرَّةٍ بيضاء» (1) ووصفه بأنَّ حافتيه الدر والياقوت؛ يعني غطاء هذا اللوح أو دفتا هذا اللوح من دُرٍّ وياقوت، وصفحات هذا اللوح حمراء.
جعل الله - عز وجل - هذا اللوح كما وصفه بعض السلف على يمين العرش، وهو بين جبين إسرافيل لا يَنْظُرُ فيه.
وجاء أيضاً أنَّ الله خَلَقَ القلم وجعله من نور، وأنَّ طوله ما بين السماء والأرض، وأنَّ اللوح المحفوظ طوله ما بن السماء والأرض وعرضه كما بين المشرق والمغرب.
وهذا كما ذكرتُ لك يحتاج إلى مزيد بحث لكن يذكره العلماء من أهل السنة وتتابعوا عليه في حديث رواه -يعني في أصل وصف اللوح والقلم- رواه الطبراني وغيره وحُسِّنَ إسناده كما ذكرت لك، وقد ساقه أو ذكر الحديث شارح الطحاوية وغيره.
__________
(1) المستدرك (3771) / المعجم الكبير (10605) / حلية الأولياء (1/325)

(1/257)

[المسألة الثانية] :
أنَّ القلم الذي كَتَبَ الله - عز وجل - به القَدَرْ كُتِبَ به ما يتعلق بهذا العالم.
يعني كُتِبَ به القَدَرْ إلى قيام الساعة كما جاء في الحديث الصحيح حديث عبد الله بن عمرو أنّ النبي صلى الله عليه وسلم قال «قدر الله مقادير الخلائق -يعني كتب مقادير الخلائق- قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» (1) فالقلم متعلقة كتابته في اللوح المحفوظ بما هو كائن إلى قيام الساعة.
__________
(1) راجع (61)

(1/258)

[المسألة الثالثة] :
أنّ القلم لمَّا خَلَقَهُ الله - عز وجل - أمره أن يكتب، فجَرَى بما هو كائِنٌ إلى قيام الساعة، كما جاء ذلك في حديث عُبادة بن الصامت الذي رواه أبو داوود والترمذي والإمام أحمد وجماعة بألفاظ متقاربة، وفيه أنَّ النبي صلى الله عليه وسلم قال «إن أول ما خلق الله القلم فقال له: أكتب، فجرى بما هو كائن إلى قيام الساعة» (1) .
وهذا لفظ أبو داوود وغيره.
وجاء أيضا بلفظ «أول ما خلق الله القلم قال له: أكتب. فجرى بما هو كائن إلى قيام الساعة» (2) .
ولهذا اختلف العلماء هنا في هل هذا الحديث على ظاهره في أنَّ أول المخلوقات القلم أو أنَّ هذا الحديث له معنىً آخر؟ وجعلوا هذا الحديث وحديث عبد الله بن عمرو من الأحاديث التي ينبغي الجمع بينها وهذا هو المسألة الرابعة وهو الجمع ما بين الحديثين.
__________
(1) راجع (87)
(2) المسند (22759) / مصنف ابن أبي شيبة (35922)

(1/259)

[المسألة الرابعة] :
تلحَظُ أَنَّ حديث عبد الله بن عمرو فيه قال «قدر الله مقادير الخلائق» ولما قَدَّرْ -يعني كتب- كان عرشه على الماء.
وفي حديث عبادة قال «إن الله أول ما خلق الله القلم فقال له أكتب» فيقتضي حديث عبادة أنَّ الأمر بالكتابة كان مُرَتَّباً على ابتداء خلق القلم.
وتقدير القَدَرْ كان قبل خلق السموات والأرض بخمسين ألف سنة والعرش على الماء.
فدل حديث عبد الله بن عمرو على وجود تقدير وعلى وجود العرش -خلق العرش- وعلى خلق الماء.
ودلَّ حديث عبادة على أنَّ خَلْقْ القلم تَبِعَهُ قول الله - عز وجل - للقلم أكتب فجرى بما هو كائن إلى قيام الساعة.
وهذا الترتيب جاء في حرف الفاء الذي يدل في مثل هذا السياق على أنَّ هذا بعد هذا دون تراخٍ زمني.
ولهذا اختلف العلماء في هذه المسألة في الجمع بين هذين الحديثين هل القلم هو أول المخلوقات أم العرش خُلِقَ قبله على قولين للسلف فمن بعدهم:
1- القول الأول: إنَّ العرش قبل القلم وكذلك الماء قبل القلم.
والقول الأول هو قول جمهور السلف كما نسب ذلك إليهم شيخ الإسلام ابن تيمية وغيره.
2- القول الثاني أنَّ القلم هو أول المخلوقات والعرش والماء بعد ذلك وهو قول طائفة من أهل العلم.
الترجيح ما بين هذين القولين هو أنَّ الأحاديث يجب الجمع بينها وعدم تعارضها.
وحديث عبادة بن الصامت في قوله صلى الله عليه وسلم «إن أول ما خلق الله القلم فقال له أكتب» يقتضي أنَّ الكتابة كانت بعد خلقه.
وحديث عبد الله بن عمرو يقتضي تقدم وجود العرش والماء على حصول الكتابة.
فدلّ هذان الحديثان على أنَّ العرش والماء موجودان قبل، وأنَّ خلق القلم تبعته الكتابة.
ولهذا نسبه شيخ الإسلام إلى جمهور السلف بأنَّ القلم موجود بعد العرش والماء.
وهذا تدل عليه رواية «أَوَلَ ما خلق الله القلم قال له أكتب» يعني حين.
«أَوَلَ» بمعنى حين.
«أَوَّلَ ما خلق الله القلم قال له أكتب» حين خَلَقَهُ قال له أكتب.
وهذا هو معنى «إن أَوَلَ ما خلقه الله القلم فقال له أكتب» لأنَّ الجمع بين الروايات أولى من تعارضها.
وقد ذكر ابن القيم رحمه الله في كتابه التِّبْيَان أنَّ قوله «إن أَوَلَ ما خلق الله القلم» ورواية «أَوَلَ ما خلق الله القلم» إما أن تُجعل جملتين أو جملة واحدة.
وقد ذكر هذا النقل شارح الطحاوية فترجع إليه.
وخلاصة البحث هو ما ذكرت لك من التقدير، فإن قوله «إن أَوَلَ ما خلق اللهُ القلمُ» هنا برفع القلم يكون خبر (إنَّ) .
يعني: إنَّ أَوَلَ الذي خلق الله، إن أَوَلَ المخلوقات القلمُ فقال له أكتب.
وإذا كان أَوَّلْ المخلوقات فكيف يُفَسَّرْ مع حديث «وكان عرشه على الماء» الذي ذكرته لك.
فقوله إنَّ أَوَّلَ المخلوقات أو أَوَّلَ ما خلق الله أو أَوَّلَ الذي خلقه الله، يُفهم على أنَّ القلم جرى بما هو كائن إلى قيام الساعة قبل خلق السموات والأرض بخمسين ألف سنة.
فالقلم متعلّق بما كُتِبَ في اللوح المحفوظ، مُتَعَلِّقاً بما يحدث في هذا العالم المخصوص لا في مطلق الأشياء، ولهذا عُلِّقْ بأنه إلى قيام الساعة.
فإذاً يُفهم لمَّا كان تعلق الكتابة بهذا العالم الذي جرى التقدير عليه إلى قيام الساعة، يُفهم أنَّ القلم لمَّا تَعَلَّقَ بهذا العالم كتابةً لِتَقْدِيرِهِ ولِقَدَرِهِ ولآجاله إلى آخره فإنه من هذا العالم؛ لأنّ العوالم أجناس والله - عز وجل - جعل لمخلوقاته أقدارا وأجناسا.
فإذاً يُفهم قوله «إن أَوَّلَ ما خلق الله القلم» يعني من هذا العالم.
فالقلم قبل السموات وقبل الأرض وقبل الدخان المتعلِّق الذي خُلِقَ منه السموات والأرض وكل ما يتصل بهذا العالم المرئي المُشاهَدْ، فالقلم هو أول المخلوقات أما العرش والماء فليسا مُتَعَلِّقَينِ بهذا العالم.
فإذاً إعمال الحديثين مع ما يتّفق مع عقيدة أهل السنة والجماعة واضح لا إشكال فيه، فيكون ذلك هو تقرير هذه المسألة.
وقد لخّص ابن القيم المسألة في نونيته وبحثها مفصلاً في كتابه التبيان في أقسام القرآن، وفي غيره فقال في النونية رحمه الله:
والناس مختلفون في القلم الذي ****** كتب القضاء به من الديان
هل كان قبل العرش أو بعده ****** قولان عند أبى العلا الهمذاني
والحق أن العرش قبل لأنه ****** عند الكتابة كان ذا أركان
وهذا القول كما ترى من تقريره مع دليله هو الصحيح، وهو الموافق لفقه النص وفقه خلق العالم وآثار فعل الله - عز وجل - في ملكوته، ومتّفق مع القول بأن الله - عز وجل - فعَّالٌ لما يريد، وأن قَبْلَ هذا العالم ثَمَّ عوالم أخرى، والله - عز وجل - يخلق ما يشاء ويختار، وأنّه ثَم أشياء أخرى بعد قيام الساعة، والقلم مُتَقَيِّدٌ بما خلقه الله - عز وجل - له، والله سبحانه له الأمر كله يقضي ما يشاء ويحكم ما يريد سبحانه وتعالى.

(1/260)

[المسألة الخامسة] :
جاء في حديث أنس الذي رواه البخاري وغيره في قصة الإسراء أنَّ النبي صلى الله عليه وسلم ذَكَرَ عروجه إلى الله - عز وجل - ليلة المعراج، ثم قال في وصف ارتفاعه صلى الله عليه وسلم «ثم إني رُفِعْتُ لمستوىً أسمع فيه صريف الأقلام» (1) .
وهذه الأقلام غير القلم الذي كُتِبَ به القَدَرْ فإنَّ ذلك القلم من نور كُتِبَ به القَدَرْ في اللوح المحفوظ.
وأما هذه الأقلام فهي التي بأيدي الملائكة.
أقلامٌ يُكْتَبُ بها وحي الله - عز وجل - إلى ملائكته مما يُوَكَّلُونَ به من الأشياء.
فهم يكتبون أَمْرَ الله - عز وجل -، وله سبحانه وتعالى كلمات لا تنقضي كما قال - عز وجل - {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان:27] .
فالله - عز وجل - كلماته الكونية لا تنفذ يأمر وينهى سبحانه وتعالى في ملكوته والملائكة تكتب، فهذه الأقلام نوع آخر.
ولك أن تقول هذا هو النوع الثاني وهي أقلام الوحي التي بأيدي الملائكة يكتبون ما يوحي الله - عز وجل - به في سَمَائه.
__________
(1) البخاري (349) / مسلم (433)

(1/261)

قال رحمه الله بعد ذلك (فَلَوِ اجْتَمَعَ الْخَلْقُ كُلُّهُمْ عَلَى شَيْءٍ كَتَبَهُ اللَّهُ تَعَالَى فِيهِ -يعني في اللوح- أَنَّهُ كَائِنٌ؛ لِيَجْعَلُوهُ غَيْرَ كَائِنٍ لَمْ يَقْدِرُوا عَلَيْهِ، وَلَوِ اجْتَمَعُوا كُلُّهُمْ عَلَى شَيْءٍ لَمْ يَكْتُبْهُ اللَّهُ تَعَالَى فِيهِ؛ لِيَجْعَلُوهُ كَائِنًا لَمْ يَقْدِرُوا عَلَيْهِ، جَفَّ الْقَلَمُ بِمَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ، وَمَا أَخْطَأَ الْعَبْدَ لَمْ يَكُنْ لِيُصِيبَهُ، وَمَا أَصَابَهُ لَمْ يَكُنْ لِيُخْطِئَهُ.) .
________________________________________________
وهذه العقيدة هي حقيقة الإيمان بالقضاء والقَدَرْ.
هي أنْ يعلم العبد أنَّ ما أصابه لم يكن ليخطئه وأنَّ ما أخطأه لم يكن ليصيبه، وأنه لو فَعَلَ ما فَعَلْ فإنه لن يَحْجِبَ قضاء الله - عز وجل - وقدره، لم؟
لأنه لا يمكن أن يفعل خلاف ما قدَّرَ الله - عز وجل -.
لهذا وجب التسليم لله - عز وجل - في أمره، ووجب في أَمْرِ المصائب التي لا اختيار للعبد فيها أن يُسَلِّمَ لله - عز وجل - ذلك، وأن يؤمن بقضاء الله - عز وجل - الذي يقضيه.
وقضاء الله - عز وجل - كما ذكرت لك هو إنفاذه ما قَدَّر - عز وجل -.
وهذا القضاء له جهتان:
1 - جهة متعلقة بالله - عز وجل -، وهي فعله سبحانه وتعالى.
وفعله بأن يقضي صفة من صفاته.
فهذه يجب على العبد أن يُحِبَّهَا وأن يرضى بها لأنها صفة من صفات الله - جل جلاله -.
2 - جهة متعلقة بالعبد لا بالرب، فيكون مَقْضِياً على العبد.
والمقضي على العبد نوعان:
- مقضي عليه من جهة المصائب.
- ومقضي عليه من جهة المعايب.
والمصايب ربما كان لا اختيار له فيها، والمعايب فَعَلَهَا بإرادته.
لهذا بَحَثَ العلماء مسألة الرّضا بالقضاء وهل القضاء تسليم له، يعني الرضا به؟
وتحقيق القول في هذه المسألة أنْ تَعْلَمَ أَنَّ القضاء غير المَقْضِي.
المقضي هذا تَعَلُّقْ القضاء بالعبد.
والقضاء هو قضاء الله - عز وجل - وهو فعله.
وقد يقال فيما يتعلق بالعبد: هذا قُضِيَ عليه وصار قضاءً عليه، فيكون قَضَاء بالنسبة للعبد وهو مَقْضِي.
لهذا نقول: جهة الرب - عز وجل - في القضاء هذه نرضى بها ونحبها.
وأما ما يقضيه الله - عز وجل - على العبد فإنه ما كان من المعايب من المعاصي والآثام التي تقع منه فإنه يجب عليه أن لا يرضى بها.
يعني وَقَعَتْ عليه لكن يجب عليه أن يكره ذلك الذي وقع منه ولو كان قضاءً، ويجب عليه أن يسارع بالانسلاخ من آثاره بالتوبة والإنابة، فلا يُحِبُّ هذا العيب ولا هذا الذنب مع أنه قضاء ولا يرضى به؛ بل يسارع في تخليص نفسه منه.
وأما ما كان من قبيل المصائب التي يُصاب بها العبد فإنّ الرضا بها مُسْتَحَبْ غير واجب.
إذا أُصِيبَ بمصيبة فإنَّ الرضا بها مستحب، كما قال - عز وجل - {وَمَن يُؤْمِنْ بِاللهِ يَهْدِ قَلْبَهُ} [التغابن:11] ، قال علقمة رحمه الله (هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلّم) (1) .
فالرضا بالمَقْضِيِّ الذي هو من المصائب مستحب لا واجب بالنظر إلى تعلّقه بالعبد وهو المَقْضِي.
أما بالنظر إلى تعلقه بالله فسواء كان من المصايب أو من المعايب فإنه يجب الرّضا عن الله - عز وجل - بأفعاله وصفاته ومحبة أفعال الله - عز وجل - لأنّ الله - عز وجل - يفعل ما يفعل عن حكمة عظيمة، كما قال سبحانه {وَلَوْ أَرَادُوا الخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِن كَرِهَ اللهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ القَاعِدِينَ (46) لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً} [التوبة:46-47] ، فالله - عز وجل - يقضي بحكمته ما يشاء، وله الحكمة البالغة، لا يُسْألُ عما يفعل وهم يسألون.
فإذاً تَلَخَّصَ من ذلك أنَّ ما أصاب العبد لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
ويتصل بهذا البحث، أو نطويه لأنه قد يطول علينا.
مباحث القدر طويلة ترجعون إليها إن شاء الله تعالى.
__________
(1) انظر تفسير الطبري (التغابن:11)

(1/262)


من قوله (وعلى العبد أن يعلم أن الله قد سبق علمه) إلى قوله (وعاد بما قال فيه أفاكا أثيما)، قوله: والعرش، قوله: والكرسي، قوله: وهو مستغن عن العرش وما دونه، قوله: وفوقه، قوله: ونقول: إن الله اتخذ إبراهيم خليلا، وكلم الله موسى تكليما، إيمانا وتصديقا وتسليما، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَعَلَى الْعَبْدِ أَنْ يَعْلَمَ أَنَّ اللَّهَ قَدْ سَبَقَ عِلْمُهُ فِي كُلِّ كَائِنٍ مِنْ خَلْقِهِ، فَقَدَّرَ ذَلِكَ تَقْدِيرًا مُحْكَمًا مُبْرَمًا، لَيْسَ فِيهِ نَاقِضٌ وَلَا مُعَقِّبٌ، وَلَا مُزِيلٌ وَلَا مُغَيِّرٌ، وَلَا نَاقِصٌ وَلَا زَائِدٌ مِنْ خَلْقِهِ فِي سَمَاوَاتِهِ وَأَرْضِهِ، وَذَلِكَ مِنْ عَقْدِ الْإِيمَانِ وَأُصُولِ الْمَعْرِفَةِ وَالِاعْتِرَافِ بِتَوْحِيدِ اللَّهِ تَعَالَى وَرُبُوبِيَّتِهِ كَمَا قَالَ تَعَالَى فِي كِتَابِهِ {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان:2] ، وَقَالَ تَعَالَى {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} [الأحزاب:38] .) ،فَوَيْلٌ لِمَنْ صَارَ لِلَّهِ تَعَالَى فِي الْقَدَرِ خَصِيمًا، وَأَحْضَرَ لِلنَّظَرِ فِيهِ قَلْبًا سَقِيمًا، لَقَدِ الْتَمَسَ بِوَهَمِهِ فِي فَحْصِ الْغَيْبِ سِرًّا كَتِيمًا، وَعَادَ بِمَا قَالَ فِيهِ أَفَّاكًا أَثِيمًا
________________________________________________
قال رحمه الله بعد ذلك (وَعَلَى الْعَبْدِ أَنْ يَعْلَمَ أَنَّ اللَّهَ قَدْ سَبَقَ عِلْمُهُ فِي كُلِّ كَائِنٍ مِنْ خَلْقِهِ، فَقَدَّرَ ذَلِكَ تَقْدِيرًا مُحْكَمًا مُبْرَمًا، لَيْسَ فِيهِ نَاقِضٌ وَلَا مُعَقِّبٌ)
يعني ليس له ناقض ولا معقب.

(وَلَا مُزِيلٌ وَلَا مُغَيِّرٌ، وَلَا نَاقِصٌ وَلَا زَائِدٌ مِنْ خَلْقِهِ فِي سَمَاوَاتِهِ وَأَرْضِهِ، وَذَلِكَ)
يعني هذا الذي أشار إليه.

(مِنْ عَقْدِ الْإِيمَانِ)
يعني مما يجب أن يُعْقَدَ عليه القلب إيماناً به، وقال (عَقْدِ الْإِيمَانِ) يعني من ما يجب في الإيمان يكون عقيدة يُؤْمِنُ بها.

(وَأُصُولِ الْمَعْرِفَةِ)
يعني أصول العلم بالله - عز وجل -.

(وَالِاعْتِرَافِ بِتَوْحِيدِ اللَّهِ تَعَالَى وَرُبُوبِيَّتِهِ)
يريد بتوحيد الله تعالى في هذا الموطن توحيد الله - عز وجل - في تَصَرُّفِهِ في مُلْكِهِ وفي عبادته، فإنَّ العبد إذا اعترف بأنَّ الله - عز وجل - هو المتَصَرِّفْ في ملكه، وأنه ما شاء كان وما لم يشأ لم يكن، وأنَّهُ هو المدبر وهو الرب - جل جلاله - فإنه يُوَحِّدُ الله في قَدَرِهِ، ويُوَحِّدُ الله - عز وجل - في أفعاله كما يُوَحِّدْ الله - عز وجل - في ربوبيته بعامة.
ففي الحقيقة من تأمل توحيد الربوبية وآمَنَ حَقَّاً بربوبية الله - عز وجل - فإنه يؤمن بالقَدَرْ؛ لأنَّ الإيمان بالقدر من ثمرات الإيمان التام بربوبية الله - عز وجل -، فإنَّ المؤمن بالربوبية، بأنَّ الله - عز وجل - هو الرب المتصرف في ملكه، هو السيد المطاع، هو الذي لا معقب لحكمه ولا راد لأمره، هو الذي ما شاء كان، هو الذي لا يُغالَب في ملكه، هو الذي يعطي ويمنع ويخلق ويرزق ويميت ويحيي، من آمن بالربوبية على تفاصيلها فإنه لن يجادل في القدر؛ لأنه يعلم أنه مربوب مستسلم لله - عز وجل -.

ختم ذلك بقول (كَمَا قَالَ تَعَالَى فِي كِتَابِهِ {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان:2] ، وَقَالَ تَعَالَى {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} [الأحزاب:38] .) ، قال (فَوَيْلٌ لِمَنْ صَارَ لِلَّهِ تَعَالَى فِي الْقَدَرِ خَصِيمًا، وَأَحْضَرَ لِلنَّظَرِ فِيهِ قَلْبًا سَقِيمًا، لَقَدِ الْتَمَسَ بِوَهَمِهِ)
(الوَهَمْ) بالتحريك، وَهَمْ: هو الفَهْمْ أو الإدراك أو الذهن أو ما أشبه ذلك.
و (الوَهْمْ) بالسكون: هو الغفلة عن الشيء، يقال هذا وَهْمٌ يعني هذا غلط وغفلة ونحو ذلك، أما الوَهَمْ فهو الإدراك والفهم إلى آخره.

قال (لَقَدِ الْتَمَسَ بِوَهَمِهِ فِي فَحْصِ الْغَيْبِ)
يعني بذهنه وبفهمه وتفكيره

(فِي فَحْصِ الْغَيْبِ سِرًّا كَتِيمًا، وَعَادَ بِمَا قَالَ فِيهِ أَفَّاكًا أَثِيمًا.) .
فأسأل الله - عز وجل - أن يكتب لي ولكم الإيمان التام بقدر الله - عز وجل -، وأن يجعلنا ممن سَلَّمُوا لله - عز وجل -، وآمنوا بربوبيته وألوهيته وأسمائه وصفاته حقا وصدقا دون تردد ولا ريب ودون معارضة لما أمر الله - عز وجل - به وقضى.

(1/263)

الأسئلة:
س1/ إنَّ من ضابط الكبيرة ما تُوُعِّدَ فيه بنفي الإيمان، فهل كل نَصٍ نُفِيَ فيه الإيمان دالٌّ على أنَّ مرتكبه فاعل للكبيرة، نرجو بيان الضابط في ذلك حيث أشكل هذا على بعض الأخوة؟
ج/ هذه المسألة أصْلُهَا أَنَّ الله - عز وجل - حَرَّمَ أشياء، وقَسَم - عز وجل - المحرّمات إلى قسمين: إلى كبائر وإلى صغائر. فقال - عز وجل - {الذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالفَوَاحِشَ إلاَّ اللَّمَمَ} [النجم:32] ، فجعل ثَمَّ كبائر وثَمَّ صغائر، وقال - عز وجل - أيضا {إنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفَّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيمًا} [النساء:31] ، وصحّ عنه صلى الله عليه وسلم أنه قال «الكبائر سبع» (1) وفي الحديث المتفق على صحته «اجتنبوا السبع الموبقات الشرك بالله والسحر» (2) إلى آخره.
فإذاً انقسام المحرمات إلى كبائر وصغائر أمْرٌ مُقَرَّر في الشريعة، في القرآن وفي السنة وعليه أكثر أهل العلم أو غالب أهل العلم.
وقال آخرون: إنَّ الذنوب كلها كبائر؛ لأنَّ الصغيرة إذا نُظِرَ فيها إلى حق من عُصِيَ بها فهي كبيرة، واستدلوا لذلك بقوله صلى الله عليه وسلم «إنهما ليعذبان وما يعذبان في كبير، بلى إنه كبير» (3) فجعله ليس بكبير ثم أثبت أنه كبير، فقالوا: إنَّ الذنب لا يكون صغيراً.
وهذا غَلَطْ ممن قال به لأنَّ النصوص دالة على التقسيم، ثُمَّ إنَّ النبي صلى الله عليه وسلم قال في ذِكْرِ المكفرات «الصلاة إلى الصلاة والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهما ما اجتنبت الكبائر» (4) وصحّ أيضا أنه صلى الله عليه وسلم (جاءه رجل وقال يا رسول الله: إني لقيت امْرَأَةً في بعض السكك فأصبت منها غير أني لم أَنْكَحْ. فقال صلى الله عليه وسلم «هل صليت معنا؟» فقال: نعم فقال «تلك كفارتها» (5) وتلا قول الله - عز وجل - {وأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إنَّ الحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى للذَّاكِرِينَ} [هود:114] ، قال الرجل: يا رسول الله أهي لي أم للناس عامة؟ قال «بل هي عامة» فدل هذا على أن الصغائر تُكَفَّرْ وعلى أن الكبائر لابد لها من التوبة.
اختلف العلماء في ضابط الكبيرة ما هي الكبيرة؟ وبِمَ تُحَد؟ على أقوال كثيرة جداً.
لكن الذي نُرِجِّحُهُ في ذلك تَبَعَاً للمحققين من أهل العلم أنَّ الكبيرة ما تُوُعِّدَ فيه، يعني ما جاء الليل بأن صاحبه مُتَوَعَّدْ بالحد في الدنيا أو بالعذاب في الآخرة، وما كان فيه الوعيد بحد في الدنيا كشرب الخمر والزنا والسرقة والقذف وأشباه ذلك فإن هذا أو ما هو أكبر من ذلك فإن هذا كبيرة؛ لأنه متوعد صاحبُه بالعذاب بالنار في الآخرة أو بالحد في الدنيا.
وزاد شيخ الإسلام ابن تيمية -اجتهادا منه- على هذا أنه ما جاء النص فيه بنفي الإيمان واللعن فإنه يدل على أنه كبيرة ونظمها ابن عبد القوي في منظومته المشهورة التي طُبعت مؤخرا فقال في ذلك في حد الكبيرة:
فما فيه حد في الدُّنَى أو تَوَعُدٌ بأخرى فَسَمْ كبرى على نص أحمد
يعني هذا هو الذي نص عليه الإمام أحمد وهو قول جمهور العلماء، قال:
وزاد حفيد المجد أو جا وعيده بنفي لإيمان وطرد لمُبْعَدِ
وزاد حفيد المَجْدِ) يعني الشيخ تقي الدين ابن تيمية
يعني ما جاء في النص بنفي الإيمان «لا يؤمن من لا يأمن جاره بوائقه» (6) .
وطرد لمبعد «لعن الله من غير منار الأرض» (7) هذا يدل على أنه كبيرة عند شيخ الإسلام.
إذا تبين ذلك فالسائل يسأل عن ضابط نفي الإيمان لأنه فيه نصوص نُفِيَ فيها الإيمان وبالإجماع أنه ليس بكبيرة كقوله صلى الله عليه وسلم «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» (8) والضابط في نفي الإيمان أنه ما نُفِيَ الإيمان فيه عن مَنْ فَعَلَ مُحَرَّمَاً، أما من لم يفعل المحرم فإنَّ نَفْيَ الإيمان ليس من هذا الباب، لكن من فَعَلَ محرما فإنَّ دخول نفي الإيمان على الفعل المحرم ينقل هذا الفعل المحرم من كونه صغيرة إلى كونه كبيرة «لا يؤمن من لا يأمن جاره بوائقه» .
أما قوله «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» فهذا بالإجماع مستحب، قوله أن تحب لأخيك ما تحب لنفسك من الخير بالإجماع على أنه مستحب.
__________
(1) الأدب المفرد (578) / المعجم الكبير (102)
(2) البخاري (2766) / مسلم (272) / أبو داود (2874) / النسائي (3671)
(3) البخاري (6055) / مسلم (703) / أبو داود (20) / الترمذي (70) / النسائي (31) / ابن ماجه (2069)
(4) مسلم (572)
(5) مسلم (7177)
(6) البخاري (6016) / مسلم
(7) مسلم (5239) / النسائي (4422)
(8) البخاري (13) / مسلم (179) / الترمذي (2515) / النسائي (5016) / ابن ماجه (66)

(1/264)

وقال «لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين» (1) ونحو ذلك فهذا لا يدخل في البحث، وإنما المقصود إذا كان الشيء محرما فاقترن بالشيء المحرَّم بنفي الإيمان عن من فعله. والله أعلم. (2)
__________
(1) البخاري (15) / مسلم (178) / النسائي (5013) / ابن ماجه (67)
(2) انتهى الشريط التاسع عشر.

(1/265)

: [[الشريط العشرون]] :

الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله، وأشهد أنّ محمدا عبده ورسوله ومصطفاه، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيراً.
الأسئلة:
س1/ هل النبي صلى الله عليه وسلم يُحَبُّ لذاته لأنَّ ذاته حميدة، أم يُحَبُّ في الله - عز وجل - لما اتصف بالنبوة والرسالة؟
ج/ هذا سؤال جيد، ونبينا صلى الله عليه وسلم جَمَعَ من الأوصاف والعِلَلْ والأسباب التي لأجلها يُحِبُّ المُحِبْ من أحب، جَمَعَ كل الأسباب والأوصاف، فهو صلى الله عليه وسلم يُحَبُّ من كل جهة:
- يُحَبْ لله - عز وجل - لأنَّ الله - عز وجل - أمر بحبه صلى الله عليه وسلم.
- ويُحَبْ لأنَّ الله - عز وجل - اصطفاه وفَضَّلَهُ وجعله رسولاً ورحمةً للعالمين.
- ويُحَبْ صلى الله عليه وسلم لأنَّ الله خَصَّهُ بالقرآن خَصَّهُ بالآيات والبراهين، خَصَّهُ بما لم يخصّ به الأنبياء والرسل.
- ويُحَبْ صلى الله عليه وسلم لأجل جهاده في الله حق الجهاد ونصحه لهذه الأمة وتبليغه رسالة ربه - جل جلاله -.
- ويُحَبْ ّ صلى الله عليه وسلم لعِظَمِ إحسانه لكل أحد، فما من أحد إلا وهو قد أحسن إليه صلى الله عليه وسلم أيما إحسان، وإذا كان الناس فيما بينهم يحبون من أحسن إليهم كما قال شاعرهم:
أحسن إلى الناس تستعبد قلوبهم فطالما استعبد الإنسانَ إحسانُ (1)
فنبينا صلى الله عليه وسلم أَحْسَنَ أيَّمَا إحسان وأفاض على هذه الأمة من إحسانه وفضله صلى الله عليه وسلم بما بلغ من رسالة ربه واهتدى بهدي ربه - عز وجل -، فيُحَبُّ لذلك أعظم المحبة صلى الله عليه وسلم، فلولا أنَّ الله - عز وجل - مَنَّ علينا ببعثة محمد صلى الله عليه وسلم ثُمَّ باتِّبَاعِهِ لكنا من الهالكين، فنبينا صلى الله عليه وسلم يُحَبْ لما في عنق كلّ أحد من هذه الأمة له صلى الله عليه وسلم من المنّة، فمنّته صلى الله عليه وسلم على كل أحد، ولهذا جعل الله - عز وجل - من جميل ثوابه لنبيه أنّ له مثل أجور أمته، فكل من عمل عملاً صالحا من الإيمان وشُعَبِه، فله صلى الله عليه وسلم مثل أجره، والناس يُحِبُّونَ أيضاً لأنواع الصفات، فَيُحِبُّ المحب فلاناً لكرمه، ويُحِبُّ المحب فلاناً لخلقه ولشجاعته ولإمامته ولفتواه ولحكمه ولحسن تعامله ولأشياء كثيرة من الخلال والأوصاف ولتعامله مع أهله ولكماله في صفاته وأخلاقه وسجاياه.
والنبي صلى الله عليه وسلم إذا نظرنا إلى كل جهة من هذه الجهات فإنه يُحَبْ عليها صلى الله عليه وسلم.
ولكن مع هذا كله فإن القاعدة عند أهل العلم من أهل السنة أنَّ النبي صلى الله عليه وسلم محبته ليست استقلالاً ولكن تبعٌ لمحبة الله - عز وجل -، وهذا يعظّم شأن نبينا صلى الله عليه وسلم.
ففي الحقيقة من تأمل ذلك حق التأمل فإنه يحبه صلى الله عليه وسلم، وبرهان المحبة قوله - عز وجل - {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31] ، وقد قال الشاعر في معرض كلام له لمَّا ذكر بعض الصفات التي ينبغي أن يتحلّى بها من يعظ الناس قال:
لو كان حبك صادقاً لأطعته إنَّ المحبّ لمن يحبّ مطيع
فالمحبة للنبي صلى الله عليه وسلم ليست تراتيل تُنْشَد ولا أشعار يُتَباهى بها وليست هي قلادة يَتَزَيَّنْ بها من يَتَزَيَّنْ دون إتباع لسنته صلى الله عليه وسلم، فحقيقة المحبة لمن أحب أنَّهُ يَتَّبِعْ سنة هذا النبي الكريم صلى الله عليه وسلم، فهو الرسول المصطفى والخليل المُجتبى الذي أرسله الله - عز وجل - بالهدى، فطاعته صلى الله عليه وسلم أول ثمرات محبته صلى الله عليه وسلم، لهذا إذا عظمت المحبة فإنَّ الطاعة تكون أعظم، لهذا قال من قال من السلف (لهذا لما كَثُرَ الأدعياء طُولبوا بالبرهان {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ} ) .
وقال آخر (ليس الشأن أن تُحِبَّ ولكن الشأن أن تُحَبْ) (2)
فليس الشأن أن تُحِبَ النبي صلى الله عليه وسلم ولكن الشأن أن يحبك النبي صلى الله عليه وسلم، ليس الشأن أن تُحِبَّ الله - عز وجل - ولكن الشأن أن يحبك الله - جل جلاله -، والله - عز وجل - لا يحب إلا أهل توحيده والإنابة إليه وخلع الأنداد والشرك؛ الذين يحبون نبيه صلى الله عليه وسلم ويحققون معنى الشهادة له لأنه رسول الله صلى الله عليه وسلم.
س2/ في قوله تعالى {وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا} [لقمان:34] ، البعض يقول إنَّ الله - عز وجل - لم يقل وما تدري نفس ماذا تعمل غداً؛ لأنَّ الإنسان قد يعلم ماذا يعمل إذاً فَعَلَى هذا يقولون إنَّ الكسب لا يعني العمل فما هو القول الصحيح في تفسير هذه الآية؟
__________
(1) - من قصيدة عنوان الحلم - للبستي.
(2) انظر: النبوات (1/73) / روضة المحبين (1/266) / مدارج السالكين (3/37) / تفسير ابن كثير (آل عمران:31)

(1/266)

ج/ الآية هذه كنظائرها {وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا} يعني ماذا تعمل في الغد فإنَّ الكسب بمعنى العمل لكنه عمل يَتَحَصَّل منه على شيء وهو أجره، سُمِيَ العمل الصالح في النص كسباً لأنه كأنه شيء يكتسبه، مثل شخصٍ يتاجر فيقال: كَسَبَ كذا، (فَكَسَبَ) يعني عمل وخرج له شيء من عمله، فلما كان العمل الصالح يؤجر عليه العبد سُمِيَّ بالنص كسباً، لا بمعنى الكسب عند المبتدعة فإنَّ ذلك كما أوضحت لك في الدروس له معنى آخر.

(1/267)

وَالْعَرْشُ وَالْكُرْسِيُّ حَقٌّ، وَهُوَ مُسْتَغْنٍ عَنِ الْعَرْشِ وَمَا دُونَهُ، مُحِيطٌ بِكُلِّ شَيْءٍ وَفَوْقَهُ، وَقَدْ أَعْجَزَ عَنِ الْإِحَاطَةِ خَلْقَهُ.
________________________________________________
قال رحمه الله (وَالْعَرْشُ وَالْكُرْسِيُّ حَقٌّ.)
قدَّمتُ لك معنى قوله (حَقٌّ) فيما سبق وأنَّ معنى ذلك أنّ العرش والكرسي يُؤْمَنُ به على ظاهره كما جاء في النصوص، وأنَّهُ ليس بالباطل؛ بل هو موجود كما وصف الله - عز وجل -، فهو حق ثابت لا مِرية فيه.
قال هنا رحمه الله (وَالْعَرْشُ وَالْكُرْسِيُّ حَقٌّ) وسبب إدخاله هذه المسألة في العقائد أنَّ أهل البدع خالفوا أهل السنة في تفسير العرش وفي تفسير الكرسي.
فلما كانوا مخالفين لما دَلَّ عليه الدليل وكان عليه الصحابة ومن تبعهم بإحسان، رضي الله عن الصحابة ومن تبعهم، فإنهم قد خالفوا في أمرٍ غيبي، ومن خالف في أمرٍ غيبي فقد خالف ما يجب معه عقد الإيمان.
لأنَّ من سمة المؤمن بما أثنى الله - عز وجل - عليه أن يؤمن الغيب كما قال - عز وجل - في الثناء على خاصة عباده {ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [البقرة:2-3] .
فوصف المتقين بأخص الصفات وهي الإيمان بالغيب، وهذه صفة أهل الإيمان.
جَعَلَ الله - عز وجل - أهل الإيمان لا يرتابون في الكتاب وسبب ذلك أنهم يؤمنون بالغيب فمدارُهُ على التسليم.
لذلك فإنَّ المخالفين للكتاب الذين عقدوا ألوية البدعة تَأَوَّلُوا وحَرَّفُوا أكثر الأمور الغيبية كما سيأتي بيانه.
لذا كان لإدخال الإيمان بالعرش والكرسي في هذه العقيدة المختصرة مَأْخَذُهُ.
ولا شكّ أنَّ الإيمان بالعرش والكرسي حقٌّ على ما جاء في ظاهر الأدلّة.
دلّ قوله (وَالْعَرْشُ وَالْكُرْسِيُّ حَقٌّ) على أنّ معتقد أهل السنة والجماعة أنَّ العرش غير الكرسي فالعرش شيء والكرسي شيء آخر وكلاهما حقٌ.
إذا تبين هذا كتقريرٍ لهذه الجملة، فإنَّ بحثها يمكن أن يكون في هذه المسائل:
& أولاً العرش

(1/268)

[المسألة الأولى] :
أنَّ العرش حق لأنَّ الله - عز وجل - ذكره في كتابه في آيات كثيرة فقال - عز وجل - {إِنَّ رَبَّكُمُ اللهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54] ، ووَصَفَ العرش بأنه عظيم، فقال {رَبُّ العَرْشِ العَظِيمِ} (1) ووصف عرشه - عز وجل - بأنه مجيد، ووصف عرشه بأنه يُحْمَلْ فقال سبحانه {الذِينَ يَحْمِلُونَ العَرْشَ وَمَنْ حَوْلَهُ} [غافر:7] ، ووصف عرشه أيضا بأنَّهُ يستوي عليه - عز وجل -، وأنَّ عرشه - جل جلاله - موصوف بصفات العظمة التي فاق بها سائر العروش.
فإذاً وُصِفَ بهذه الصفات، وجاء في السنة مزيد في وصفه بأنَّ العرش له قوائم تحمله الملائكة، كما قال عليه الصلاة والسلام «يُصعق الناس فأكون أول من يُفيق، فإذا بموسى باطشٌ -أو قال آخذٌ- بقائمة من قوائم العرش» (2) .
فالعرش إذاً مخلوق من مخلوقات الله - عز وجل - العظيمة، ومن عِظَمِهْ أنه قال فيه صلى الله عليه وسلم «مثل السموات السبع للعرش كمثل حلقة ألقيت في فلاة ومثل الكرسي للعرش كذلك» (3) يعني كحلقة ألقيت في فلاة وهذا الحديث صححه وقواه جمع من أهل العلم، وروي من طرق كما ذكر الإمام ابن تيمية رحمه الله والبحث يقتضي ذلك.
وصْفُ العرش في النص جاء بأنه مجيد؛ يعني أنه ذو سَعَةْ، وأنه ذو جمال، وجاء بأنه عظيم؛ يعني أنه أعظم من غيره، وجاء في وصف العرش أنه كريم؛ يعني أنه فاق جنس العروش والمخلوقات في البهاء والحُسْنِ والعظمة؛ لأنَّ لفظ كريم في اللغة تعني أنه فاق غيره في الأوصاف التي يُحْمَدُ فيها، فقول العرب للإنسان الجواد الذي يبذل الندى ويبذل الطعام للأضياف أنه كريم داخلٌ في قاعدةٍ كبيرة في معنى كلمة كريم في لغة العرب.
ولهذا من فاق غيره في الأوصاف فإنه كريم، ومن أسماء الله - عز وجل - الكريم الذي بلغ المنتهى في علو صفاته وحُسْنِ أسمائه بحيث لا يشابهه ولا يماثله شيء فيما وُصِفَ به - جل جلاله -، ووُصِفَ النبي صلى الله عليه وسلم بأنه كريم لذلك؛ بل وُصِفَ في القرآن أنَّ النبات كريم لأجل ذلك، فقال سبحانه {أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} [الشعراء:7] ، يعني الأزواج التي تفوق غيرها وجنسها في النضرة والبهاء وما خلقه الله - عز وجل -.
فإذاً يقتضي وصف العرش في النص بأنه كريم {رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:116] في الحديث، يقتضي ذلك أنَّ العرش من جنس العروش.
يعني أنَّ له صفة العروش.
يعني أنه عرش على ظاهره لكنه فاقها في جميع الصفات التي توصف بها العروش.
فإذاً هو عرش على الحقيقة ليس على المعنى، هو عرش على الحقيقة، وفاق جنس العروش، والله - عز وجل - في القرآن ذكر العرش، عرش المخلوقين وعرش الملوك في آيات كثيرة فقال مثلا في قصة يوسف عليه السلام {وَرَفَعَ أَبَوَيْهِ عَلَى العَرْشِ وَخَرُّوا لَهُ سُجَّدَا} [يوسف:100] ، وقال سبحانه في وصف عرش بلقيس قال {إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ} [النمل:23] ، وقال سبحانه {نَكِّرُوا لَهَا عَرْشَهَا} [النمل:41] ونحو ذلك.
فإذاً العرش هذا معناه، فيما جاء في الأدلة، وهذا عرش الرحمن، ووُصِفَ في الأدلة في الكتاب والسنة بهذه الأوصاف، وأنَّ العرش يُحْمَلْ، وأنَّ له قوائم، وأنه يُدَار حوله من الملائكة، وأنه مُقَبَّب كالقبة فوق سمواته، كما جاء في الحديث الذي في السنن واعتمد ما دلَّ عليه في جهة العرش أهل العلم لما جاء عن الصحابة في تقوية ذلك بأنَّ عرشه على سمواته هكذا وأشار بيديه مثل القبة، فقال أهل العلم إن العرش مُقَبَبْ.
وكونه مُقَبَبْ لا يعني أنه أصغر كما يدل عليه النظر العقلي، مثل تقبيب سطح الأرض على مستوى النصف فيها فإنه مُقَبَب عليها وهو أعظم منها فكيف بالعرش.
__________
(1) التوبة:129، النمل:26.
(2) سبق ذكره (115)
(3) ابن حبان (361)

(1/269)

[المسألة الثانية] :
العرش في اللغة مأخوذ من الرفع والارتفاع كما قال - عز وجل - في ذكر فرعون {وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنَ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ} [الأعراف:137] ، يعني يَبْنُونَ ويرفعون من الأبنية، وقال - عز وجل - {جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ} [الأنعام:141] ، المعروشات يعني التي جُعِلَ لها البناء الذي يسمى تعريش أو العريش.
ولأجل هذا الارتفاع والعلو سُمِّيَ العرش عرشاً.
فكلمة عرش والتعريش ونحو ذلك مأخوذة أو أصلها الإرتفاع، ولهذا حتى في أكل اللحم إذا أراد أن يأخذ اللحم إلى فِيْهِ ويأكله بفيه بدون أن يقتطع منه يقال عَرَشَهُ، عَرَشَ اللحم أو عَرَشَ اللحم على العظم ونحو ذلك لأنه يرفعه على هذا النحو.
فإذاً مادة العرش في اللغة ترجع إلى الارتفاع وهذا التحليل اللغوي المختصر يفيد في الرد على المخالفين في مسألة العرش.

(1/270)

[المسألة الثالثة] :
أنَّ العرش دَلَّتْ الأدلة على هذا الوصف، أما المخالفون فلهم في العرش أقوال:
1- القول الأول:
أنَّ العرش هو فَلَكٌ من الأفلاك، وهو نهاية الأفلاك مستديرٌ حولها.
وهذا هو قول أهل الكلام المدون في كتبهم، ويُسَمُّونَ الفلك التاسع عندهم الأطلس، يعني الذي ليس فيه خروق ولا نجوم، قالوا وهو المسمى في الشريعة العرش لأجل علوه وارتفاعه على سائر الأفلاك.
وهذا على أصلهم لأنهم جعلوا الأفلاك سبعة ثم الثامن ثم التاسع وهو الفلك الأطلس، ولأجل عُلُوِّهِ وارتفاعه جمعوا ما بين الشريعة والفلسفة فقالوا هو هذا الفلك التاسع الذي تسميه الفلاسفة وأهل الهيئة -وهم جزء من الفلاسفة- يسمونه الفلك التاسع أو الأطلس هو العرش.
وهذا القول يُرَدُّ عليه بردود واضحات وهي:
@ الرد الأول: أنَّ أهل الهيئة سَمَّوا فلكهم التاسع أطلس ولم يزعموا -يعني قبل الإسلام- أنَّهُ هو العرش، والعرش في النصوص له صفة أخرى غير صفة الفلكية، فوُصِفْ بأنَّ له قوائم وأنَّ الملائكة تحمله وأنه على السموات على هذه الصفة وأنه مُفَضَّلٌ على العروش إلى آخره، فدلَّ على أنه ليس بفلك، والفلك مسارٌ من المسارات وكرة من الكرات التي تكتنف الأفلاك الأخرى.
فإذاً من جهة دلالة النص تُبطِلُ هذه الدلالة.
@ الرد الثاني: أنَّ الدلالة العقلية أيضاً تُبْطِلْ ذلك ودليله أَنَّ أهل الهيئة والفلاسفة لم يُقَدِّموا باتفاقهم برهاناً قطعياً على أنه ليس وراء الفلك التاسع كما سَمَّوهُ فلك، وإنما قالوا هذا نهاية ما رأينا بوضع الخسوفات، وتَقَدَّمَ هذا على هذا.... إلى آخره، فَرَتَّبُوهَا بحكم مشاهدة، ولم يقولوا إنه ليس وراء الفلك التاسع فلك؛ لكن على هذا رتبوا، ولهذا لم يقولوا -يعني بالبرهان القاطع- وإنما قالوا إنَّ الفلك التاسع هذا هو آخر الأفلاك بحكم ما شاهدنا؛ لكن قد يكون ثم شيء آخر وراءه.
وهذا يخالف ما فَهِمُوهُ من كلمة العرش لأنهم أرادوا أن يجعلوا صِلَة بين العرش وبين كلام الفلاسفة، والعرش هذا الذي ذُكِرَ في النصوص لا يوافق هذا المبدأ؛ لأنه آخر المخلوقات والعرش أعظم المخلوقات وما تحته صغيرٌ بالنسبة إليه وليس دائرياً كما ذكروا.
فإذاً كلامهم من الجهة العقلية لمَّا لم يأتِوا ببرهانٍ يدلُّ على أنه ليس وراء الفلك التاسع شيء ببرهانٍ قطعي عقلي وإنما قالوا هذا الذي يظهر من جهة النظر، فإنَّ هذا يدل على أنَّ تسمية الفلك التاسع بالعرش أنه ليس بصواب، وهذا واضح لكن لأنك قد تجده في بعض كتب التفسير فانتبه من ذلك.
2- القول الثاني:
أنَّ العرش هو عبارة عن المُلْكْ ولكن عَبَّرَ عن الملك بالعرش لتلازمهما، فكما أنَّ لملوك الأرض عرشاً يجلسون عليه فإنَّ الله - عز وجل - جعل لنفسه عرشاً، وهذا العرش هو مُلْكُهُ، لكن من قبيل تعظيم الأمر.
وهذا القول أيضاً باطلُ ومردود؛ لأنَّ مُلْكُ الله - عز وجل - لا يوصف بتلك الصفات في الشريعة، فإنَّ المُلْكَ لا يُحْمَلْ، والمُلْكْ ليس له قوائم، والمُلْكْ ليس ثَمَّ ملائكة تدور حوله ونحو ذلك، والمُلْكْ لا يأتي يوم القيامة محمول {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة:17] ، إلى آخره، أيضا المُلْكْ مرتفع معنىً والعرش مرتفع حِسّاً يعني من جهة دلالة اللغة وهذا فرق بَيِّنْ.
3- القول الثالث:
أنَّ حقيقة العرش هي الكرسي، وأنَّ الكرسي والعرش شيء واحد، وأنَّ الكرسي الذي وَسِعَ السموات هو العرش، وهذا قولٌ هنا وقولٌ في أقوال الكرسي يأتي بيانه إنْ شاء الله تعالى، وهذا القول منسوب إلى الحسن البصري وهو قول ضعيف؛ لأنَّ:
- الله - عز وجل - وَصَفَ العرش بصفات ليست هي صفات الكرسي.
- ثم مادة العرش غير مادة الكرسي؛ يعني من جهة الاشتقاق.
- ثم الآثار عن السلف متضافرة في أنَّ العرش شيء والكرسي شيء آخر
ولهذا عطف الطحاوي الكرسي على العرش فقال (وَالْعَرْشُ وَالْكُرْسِيُّ حَقٌّ.) لأنَّ العطف بالواو يقتضي المغايرة، مغايرة الذوات بين الكرسي والعرش.
4- أما بالنسبة مذهب الأشاعرة والماتريدية ومن نحا نحوهم فإنهم في العرش مضطربون، ليس لهم مذهب واضح:
- منهم من ينحو منحى أهل الكلام.
- ومنهم من يقول العرش مخلوق من مخلوقات الله لا نعرف حقيقة تكوينه، ولا معنى الاستواء عليه ونحو ذلك.
- ومنهم من يقول إنَّ العرش هو الملك.
- ومنهم من يقول العرش تمثيل، أصلاً ليس فيه عرش وليس ثّمَّ شيء وإنما هو تقريب، تمثيل للأفهام.

(1/271)

والكرسي
________________________________________________
& ثانياً الكرسي:
[المسألة الأولى] :
الكرسي ذَكَرَهَُ الله - عز وجل - في آية واحدة في القرآن سُمِّيَتْ بآية الكرسي لقوله - عز وجل - فيها {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَؤودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة:255] ، وهذه الآية هي أعظم آية في كتاب الله، قال صلى الله عليه وسلم لأبي «أي آية في كتاب الله أعظم؟» فقال {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة:255] ، قال «ليهنك العلم» (1) لأنَّ هذا يعني أنه فَقِهَ معنى هذه الآية لأنَّهُ لا يدرك كون هذه الآية أعظم ما في القرآن إلا أنَّهُ عَلِمَ معانيها ولا شك أنَّ هذه تعني علماً عظيماً.
وفي السنة جاء بيان حجم الكرسي بالنسبة للسموات بأنَّ (2) السموات السبع بالنسبة للكرسي كحلقة ملقاة في فلاة من الأرض والكرسي بالنسبة إلى العرش مثل ذلك.
وجاء في أثر عن ابن عباس موقوف يصح عنه موقوفاً، وروي مرفوعاً ولا يصح مرفوعاً، وهو قوله رضي الله عنه (الكرسي موضع القدمين لله - عز وجل -) (3) وهذا يعني أنَّ الكرسي مخلوق من مخلوقات الله عظيم جداً، جعله الله بهذا العِظَمْ، وأنه وسع السموات والأرض، وأكثر من ذلك السموات صغيرة بالنسبة لكرسي الرحمن - جل جلاله -.
__________
(1) مسلم (1921)
(2) انتهى الوجه الأول من الشريط العشرين.
(3) المستدرك (3116)

(1/272)

[المسألة الثانية] :
أنَّ كلمة كرسي من جهة اللغة مأخوذة من الكَرْسِ، والكَرْسِ هو الجمع في اللغة، ويقال للكرسي المعروف إنه كرسي لأجل أنَّ أعواده تُجمَعْ على هيئة ما.
فالكرسي يختلف عن المقعد الآخر بأنَّهُ أعواد مجموعة في اللغة، ومنه سُمِّيَ العلماء أيضاً كَرَاسِي لأجل أنهم جَمَعُوا العلم، لأجل معنى الجمع، وكذلك قيل للوَرَقْ المجموع على نحوٍ ما كُرَّاسة لأنها أوراق جُمِعَتْ.
فمادة الجمع مادة الكَرْسْ تعود إلى الجمع، ويقال تَكَرَّسَ فلان بالشيء إذا جَمَعَهُ أو تكرَّس فلان الشيء إذا جمعه إلى صدره أو جمعه إليه.
فإذاً مادة الكرسي مأخوذة من الجمع.
وهذا يدل على أنَّ كرسي الرحمن - جل جلاله - وتقدست أسماؤه له من الصفات العظيمة ما يختلف به عن صفة العرش؛ لأنَّ الله - عز وجل - سَمَّى العرش عرشاً وهذه لها دلالتها في اللغة، وسَمَّى الكرسي كرسيَّاً وهذه لها دلالتها في اللغة.

(1/273)

[المسألة الثالثة] :
الناس لهم في الكرسي أربعة أقوال، يعني غير أهل السنة:
1- القول الأول: وهو قول الحسن وهو أنَّ الكرسي هو العرش وهذا قول ضعيف، الآثار ترده كما قلت لك.
2- القول الثاني: أنَّ الكرسي لمَّا ذُكِرْ في آيةٍ واحدة هي آية الكرسي في سورة البقرة، أَنَّهُ تمثيل وأنه ليس ثمَّ حقيقة للكرسي؛ ولكن هو تمثيل لتقريب عظمة الله - عز وجل -.
وهذا هو قول الذين ينفون كثير من الصفات التي تدل على عظمة الله وقدرته كقوله {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ} [الزمر:67] ، ونحو ذلك فيقولون: إنَّ هذا كله تخييل؛ بل قالوا: إنَّ كل نص جاء في الكتاب والسنة من هذا القبيل فإنه لأجل التخييل لا تُقْصَدُ حقائقه، وإنما المقصود تعظيم الناس لله - عز وجل - وإلا فهذه ليست على حقائقها.
وهذا القول معروف من أقوال المعتزلة وطائفة من الأشاعرة، ومن المعاصرين قرَّرَهُ في تفسيره سيد قطب في ظلال القرآن وجعله قاعِدَةً كلية في آخر سورة الزّمر عند قوله تعالى {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ} .
وفي الحقيقة إنَّ القول بأنَّ هذا كله على جهة التخييل إلغاء لكل الدلالات الشرعية للألفاظ وإلغاء لكل الغيبيات لأنه يكون المقصود في كل هذا التمثيل.
وهذا القول قَدَّمَهُ الزمخشري في الكشاف وكأنه يميل إليه، وعلى قاعدتهم في أنَّ كل النصوص من هذا الباب على وجه التوهم والتخييل.
وهذا القول كما ذكرت لك غلط عظيم؛ لأنَّ معناه نفي كل الأمور الغيبية هذه على هذه القاعدة، فما كان من الأمور الغيبية يدل على عظمة الله وكان فيها تمثيل بأشياء موجودة عند البشر فتُنْفَى ويكون المقصود التمثيل لا الحقيقة.
3- القول الثالث: أنَّ الكرسي هو العلم، فكرسي الرحمن - عز وجل - هو عِلْمُهُ، وقوله {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} يعني وسع علمه السموات والأرض.
وهذا القول مروي عن ابن عباس ولكن الصحيح عن ابن عباس خلاف هذا القول.
ويُرَدْ على هذا القول بأمور:
1 - أنَّ مادة الكرسي للجمع، والعلم شيء آخر، هذا من جهة اللغة.
2 - أنَّ الله - عز وجل - ذكر أنَّ الكرسي وسع السموات والأرض؛ ولكن علمه - عز وجل - وسع كل شيء، قال سبحانه {ربنا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا} [غافر:7] ، وقال - عز وجل - {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} وعِلْمُ الله - عز وجل - يشمل علمه بذاته - عز وجل - وبأسمائه وصفاته وأفعاله وعلمه - عز وجل - الذي يسع السموات والأرض وعلمه - عز وجل - الذي يسع الجنة والنار وعلمه - عز وجل - بعد تغير السموات والأرض وقبل خلق السموات والأرض.
فإذاً تفسير الكرسي بأنه العلم هذا يضاد أنَّ العلم يسع كل شيء {وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا} ، وأما كرسي الرحمن - عز وجل - فقال {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} .
3 - أنَّ قولهم إنَّ الكرسي هو العلم وأنَّ مادة تَكَرَّسَ راجعة إلى العلم، والعلماء سُمُّوا كراسي لأجل العلم ونحو ذلك من الاحتجاجات واحتجاجهم بقول الشاعر يصف قنصه لفريسته:
فلما احتازها تكرَّسا.................
قالوا يعني علم.
فهذا من الجهة اللغوية فيه ضعف، وذلك أنَّ العلم ليس راجعاً إلى الجمع والعلماء صحيح أنهم جمعوا علومهم لكنَّ العلم من حيث هو يَحْصُلُ بتلقي المعلوم ثُمَّ العِلْمُ به والمعرفة به، فليس كل علم ناتجاً عن جمع بل يكون ناتجاً عن تصور الخَبَر، فيكون معلوماً له.
وهذا هو المقرر في اللغة وعند أهل نظرية المعرفة، فإن المرء يعلم بدون جمع، والله - عز وجل - وَصَفَ الصغير بقوله {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ} [النحل:78] ، فكُلَّمُا عَلِمَ المخلوق، كلما علم الصغير شيئا صار عالماً به ولو لم يجمعه إلى غيره، فمادة الجمع غير مادة العلم، مادة الكَرْسْ غير مادة العلم والعلم ما صار علماً للجمع، وإن كان العلماء سُمُّوا كراسي لأجل جمعهم العلم.
فإذاً راجِعٌ تفسير كلمة التكرس إلى كلمة الجمع، واحتجاجهم بقول الشاعر كما ساقه ابن جرير الطبري في تفسيره:
فلما احتازها تكرسا...............
يدل على أنَّ التكرس بمعنى الجمع لا بمعنى العلم لم؟
لأنه قال (فلما احتازها) يعني صارت في حوزته.
(تَكَرَّسَا) وهو عَلِمْ بأنه قَنَصَهَا لمَّا صارت في حوزته.
يكون تكرسه شيئاً جديداً زائداً على ما حَصَلَ له من الحيازة، فالحيازة بها عَلِمْ وزاد بعد الحيازة أن ضَمَّهَا وجمعها إليه.
فإذاً من حيث اللغة فإنَّ دلالة التَّكَرُّس على العلم دلالة ضعيفة؛ بل الصواب أنَّ التَّكَرُّس ومادة كَرَسَ راجعة إلى الجمع في اشتقاقاتها جميعا.

(1/274)

4- القول الرابع: أنَّ الكرسي عبارة عن المُلْكْ كما قالوا في العرش، وقالوا إنَّ الكرسي إذا قيل إنَّ كرسي الملك واسع فهذا يدل على سعة مُلْكِهِ وعلى عُلُوِّ شأنه وقُوَّتِهِ.
فيقولون: الله - عز وجل - قال {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} [البقرة:255] ، يعني أنَّ سلطانه وملكه وسع السموات والأرض.
وهذا ليس بجيد أيضاً؛ لأنَّ:
1 - الكرسي من جهة دلالة اللغة غير دلالته على الملك.
2 - أنَّ الكرسي موصوف في السنة وفي آثار السَّلف بأنه غير الملك، فدلَّ ذلك على أنَّ تفسيره بالملك تفسير حادث، والتفسير الحادث بعد زمن الصحابة رضوان الله عليهم لا يُصَارُ إليه في تفسير القرآن.

(1/275)

[المسألة الرابعة] :
وهذه المسألة متصلة بالعرش والكرسي جميعاً، وهي راجعة إلى أثر الإيمان بالعرش والكرسي.
فالمؤمن إذا آمن بأنَّ عرش الله - عز وجل - حق، وأنَّ هذه التي ذُكرت هي صفة العرش، وأنَّ عرش الله عظيم جداً وأنه مجيد وأنه كريم، وأنَّ النبي صلى الله عليه وسلم حَدَّثَ عن أحد حملة العرش بأنَّ مسيرة ما بين عاتقه إلى شحمة أذنه مسيرة خمسمائة عام، وأنَّ السموات بالنسبة للكرسي كحلقة ملقاة في فلاة من الأرض، وأنَّ الكرسي بالنسبة إلى العرش كذلك، وأنَّ الكرسي موضع قدمي الرحمن - عز وجل -، فلا شك أنَّ هذا يَؤُولُ بالمؤمن الحق إلى اعتقاد عظمة الله - عز وجل -، وإلى أنَّ الله سبحانه تتناهى المخلوقات عنده في الصِّغَر، وأنه - عز وجل - كما وصف نفسه بقوله {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} ، وجاء في الأثر في تفسير ذلك أنه يرمي بها يوم القيامة كما يرمي الصغير بالكرة فيقول أنا الله الواحد أنا الملك إلى آخره.
فمعرفة صفة الكرسي وصفة العرش، ويبتدئ المرء من نفسه التي يُعَظِّمُهَا وكيف هو على هذه الأرض العظيمة جداً وهو صغير جداً جداً، هذه الأرض، حتى إنَّ المدن الكبار إذا صعدت بالطائرة تراها صغيرة جداً وهي تحوي ملايين الناس، فكيف بالفرد والأرض هذه بالنسبة للسماوات صغيرة، والسماوات السبع على سعتها وعِظم ما فيها من الأفلاك والنجوم والسيارات بالنسبة للكرسي صغيرة كحلقة ملقاة في فلاة من الأرض، والكرسي بالنسبة إلى العرش كذلك، والله - عز وجل - فوق العرش مستغن عن العرش، وكل شيء محتاج إليه، والله سبحانه محيط بكل شيء إحاطة سعة وقدرة وذات وشمول - جل جلاله - وتقدست أسماؤه فإنَّ المرء ولاشك يصيبه بل يحصل له في قلبه نوع عظيم من الذل لله - عز وجل -، ونوع عظيم من احتقار النفس ومعرفة قدر الإنسان كيف هو، وأنه شُرِّفَ أعظم تشريف أَنْ جعله الله - عز وجل - عبداً له سبحانه، ولهذا ينظر المرء إلى عِظَمْ المخلوقات هذه ويؤمن بها فيُعَظِّمْ الله - عز وجل -.
حقيقةً الإيمان بأسماء الله - عز وجل - وصفاته يُثْمِرُ ثمراتٍ عملية في القلب من وَجَلِ القلوب، من إجلال الله - عز وجل - وحب القلوب لجمال الله - عز وجل - وأنواع ما يحدث في القلب من الإيمان ومدارج الإيمان التي تتصل بالإيمان بالأسماء والصفات، كذلك الإيمان بالجنة والنار، كذلك الإيمان بالعرش والكرسي لمن تأمله فإنه يجعل القلب خاضعا لربنا ويجعل القلب مُخْبِتَاً مُنِيبَاً لله - عز وجل - فإنْ غَفَلَ جاءه تعظيمه وإيمانه وعقيدته بالإنابة السريعة بالاستغفار الحق.
إذاً حين نبحث هذه المباحث في العقيدة ليست كما يبحثها أهل الكلام المذموم في كونها أشياء لا ثَمَرَةَ لها على الإيمان والعمل الصالح وتَعَبُّدْ المرء لله - عز وجل -، فإنَّ كل شيء وَصَفَهُ الله - عز وجل - لنا من الأمور الغيبية لم يُقْصَدْ إيماننا به واعتقادنا له من جهة الوجود دون جهة الإيمان وما يُثْمِرُ منه؛ بل قُصِدَ الإيمان به -يعني بوجوده وأثر الإيمان الذي يُحْدِثُهُ في النفس- لأنَّ المقصود إصلاح القلوب بالله - عز وجل -.
وأنت سمعت قول أولئك من المعتزلة وطوائف من المبتدعة إنَّ هذه الأشياء تمثيل لأجل إصلاح الناس وإيمانهم بعظمة الله - عز وجل -، والواقع أننا إذا قلنا بما جاء في الأدلة من الكتاب والسنة فإنها في تحصيل الإيمان وفي إحداث الإيمان في النفوس وتقوية الإيمان أعظم من أن تكون للتمثيل؛ لأنَّ ذِكْرَهَا على الحقيقة وعلى هذه الصفات يجعل المرء على الحقيقة يتصور كيف هذه المخلوقات جميعاً والأرض هذه الكبيرة وما فيها ثُمَّ السموات ثم الكرسي بعد ذلك ثم العرش ثم الملائكة الحافين من حول العرش لاشك يُحْدِثْ له أنواع من الإيمان والوجل والخوف وحب الله - عز وجل - وتعظيمه والإنابة إليه، وهذا لاشك كله من المقاصد الشرعية.
فإذاً الإيمان بهذه يحتاج منك إلى تأمل وتدبر في أن تُعْمِلَ في قلبك هذه الأشياء وتتذكر عظمة الله - عز وجل -.
هذه بعض المباحث المتعلقة بقوله (وَالْعَرْشُ وَالْكُرْسِيُّ حَقٌّ) وثَمَّ مباحث زائدة يعني قد تدخل في مباحث الكلام المذموم، فالذي يهمنا هو تقرير ما دل عليه الكتاب والسنة وما يجب اعتقاده أنَّ العرش والكرسي حق، وأنَّ العرش موصوف بتلك الصفات والكرسي موصوف بتلك الصفات، وأنَّ الأقوال الباطلة في العرش والكرسي متعددة والجواب عليها، وأسأله - عز وجل - لي ولكم التوفيق والسداد.
وفي هذا القدر كفاية عسى الله - عز وجل - أن يرحمنا برحمته وأن يجعلنا من المنيبين إليه المتقين.
نكتفي بهذا القدر، لا تنسونا من صالح الدعاء. (1)
__________
(1) انتهى الشريط العشرون.

(1/276)

: [[الشريط الواحد والعشرون]] :

(وَهُوَ مُسْتَغْنٍ عَنِ الْعَرْشِ وَمَا دُونَهُ. مُحِيطٌ بِكُلِّ شَيْءٍ وَفَوْقَهُ، وَقَدْ أَعْجَزَ عَنِ الْإِحَاطَةِ خَلْقَهُ
وَنقُولُ: إِنَّ اللَّهَ اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا، وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا، إِيمَانًا وَتَصْدِيقًا وَتَسْلِيمًا) .
________________________________________________
قال العلاّمة الطحاوي في هذه النُبْذَةْ المختصرة في وصف الله - عز وجل - قال (وَهُوَ مُسْتَغْنٍ عَنِ الْعَرْشِ وَمَا دُونَهُ. مُحِيطٌ بِكُلِّ شَيْءٍ وَفَوْقَهُ، وَقَدْ أَعْجَزَ عَنِ الْإِحَاطَةِ خَلْقَهُ)
يريد بهذا الكلام أنَّهُ لمَّا أثْبَتَ عرش الرحمن - عز وجل - وأثْبَتَ الكرسي على ما جاء في النصوص وما في ذلك من الاستواء على العرش كما يليق بجلال الله - عز وجل -، بَيَّنَ أنَّ خلق العرش واستواء الرب - عز وجل - على العرش كما يليق بجلاله وعظمته ليس لحاجَةٍ من الله - عز وجل - لما خَلَقْ للعرش، ولكن الله - عز وجل - هو الغني سبحانه وتعالى، وهو مستغنٍ عن جميع المخلوقات؛ بل العرش وما دونه مفتقر إلى الرب - عز وجل -، إذْ ربُّنا - عز وجل - به تقوم الأشياء، فلا أحد يقوم ولا شيء يقوم إلاّ بالربّ - جل جلاله -، والعرش من ذلك؛ فإنه مفتقر في قيامه وفي استمراريته وفيما عليه شأنه مفتقر إلى الربّ - جل جلاله -، فالله سبحانه هو الذي يحفظه، وهو الذي بقدرته يحمله - عز وجل -، إلى غير ذلك.
فإذاً استواء الربّ - جل جلاله - على العرش ليس استواءً كما يظنه الجهلة وأهل البدع لمَّا نفوا الاستواء أنَّ ذلك يقتضي الحاجة إليه، لا وكلاّ؛ بل هذا فِعْلْ فَعَلَهُ الله - عز وجل - وصِفَةٌ اتصف الله - عز وجل - بها، والله سبحانه يتّصف بما يشاء - جل جلاله - وتقدّست أسماؤه، والعرش شَرُفَ وعَظُم لأنَّ الله - عز وجل - جعله مكاناً لاستوائه عليه سبحانه وتعالى.
لأجل مخالفة المخالفين ولأجل الرد على جَهَالَةْ الجاهلين قال الطحاوي هنا (وَهُوَ مُسْتَغْنٍ عَنِ الْعَرْشِ) .
يعني أنَّ الله - عز وجل - موصوف بالغِنَى المُطْلَقْ من كل وجه، كما وصف بذلك نفسه في القرآن، وهو مستغن عن أعظم المخلوقات وأعلى المخلوقات وفوق المخلوقات وهو العرش، فاستغناؤه - عز وجل - عما دون ذلك الخلق العظيم وهو العرش لاشك أنه من باب أولى.

قال رحمه الله هنا في وصف الله (وَهُوَ مُسْتَغْنٍ عَنِ الْعَرْشِ وَمَا دُونَهُ)
وذلك لكمال غنى الرب - عز وجل -، وكمال جلاله وكمال قدرته سبحانه وكمال قهره، ولعلو ذاته سبحانه وتعالى وأنه الحي القيوم.
(القيوم) يعني أنَّ كل شيء إنَّمَا قيامه بالله - عز وجل -، فأي شيء في هذه الدنيا بل أي شيء من مخلوقات الله - عز وجل - لو تَخَلَّى ربنا - عز وجل - عنه لباد ولهلك ولما استقام له شأن.
ولهذا كان من دعاء أعرف الخلق بربه وأعلم الخلق بربه صلى الله عليه وسلم أنه يقول «ولا تكلني لنفسي طرفة عين» (1) فهذا فيه التَّخَلِّي عن كل حول وقوة وعن أنْ يُوكَلَ العبد إلى نفسه طرفة عين.
فإذاً كلّ الخلق قيامهم بالله - عز وجل -، وكل الخلق فقراء إلى الله - عز وجل - ومن ذلك العرش، والربّ سبحانه هو الغني الحميد المستغني عن كل ما عداه والمفتقر إليه كل شيء سبحانه وتعالى.

قال (مُحِيطٌ بِكُلِّ شَيْءٍ وَفَوْقَهُ)
يعني أنَّ الربّ سبحانه وتعالى موصوف بإحاطته لكل شيء وأنَّهُ سبحانه فوق كل شيء.
وهذه الإحاطة يأتي بيانها بالتفصيل، ومعناها أنّ الرب - عز وجل - محيط بصفاته بكل شيء بعظمته - عز وجل - وبقدرته وبعلمه فهو سبحانه بكل شيء محيط.
قال (وَفَوْقَهُ) يعني أنَّ الله - عز وجل - موصوف بالعلو المطلق؛ علو الذات والفوقية المطلقة؛ فوقية الذات له سبحانه وكذلك علو وفوقية الصفات.

قال بعدها (وَقَدْ أَعْجَزَ عز وجل عَنِ الْإِحَاطَةِ خَلْقَهُ)
يعني أنَّ الله - جل جلاله - لِعِظَمِ قدرته ولكمالِهِ في غناه لا أحد ولا شيء يحيط به كما قال - عز وجل - {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام:103] ، وقال - عز وجل - لموسى {لَنْ تَرَانِي وَلَكِنْ انظُرْ إِلَى الْجَبَلِ فَإِنْ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي} [الأعراف:143] .
- فإحاطة الرؤية بالله - عز وجل - ممتنعة.
- وإحاطة العلم بالله - عز وجل - ممتنعة.
-وإحاطة القدرة بالله - عز وجل - ممتنعة.
إذاً فالعباد مهما بلغ شأنهم فيما أعطاهم الله من القوة فإنهم أحقر وأضعف وأذل لله - عز وجل - من أن يحيطوا به - عز وجل - علماً أو يحيطوا به وصفاً أو يحيطوا به - عز وجل - قدرَةً إلى آخر ذلك؛ بل هو سبحانه المتصف بصفات الكمال.
وهذا من الطحاوي رحمه الله تَقْرِيرٌ لعقيدةٍ عظيمةٍ من عقائد أهل السنة والجماعة مُخَالَفَةً للمعتزلة والخوارج والرافضة والأشاعرة وطوائف كثيرة من الصفاتية ومن غيرهم.
وفي هذه الجملة مسائل لبسط الكلام عليها.
__________
(1) أبو داود (5090)

(1/277)

[المسألة الأولى] :
في قوله (وَهُوَ مُسْتَغْنٍ عَنِ الْعَرْشِ) ، (مُسْتَغْنٍ) من الغِنَى وهو عدم الحاجة.
والله - عز وجل - سَمَّى نفسه بالغني كما في قوله سبحانه {هُوَ الْغَنِيُّ الْحَمِيدُ} وفي قوله {إِنَّ اللهَ لَغَنِيٌّ عَنِ العَالَمِينَ} [العنكبوت:6] ، وفي قوله {فَإنَّ اللهَ غَنِيٌّ عَنِ العَالَمِينَ} [آل عمران:97] وفي قوله أيضا - عز وجل - {وَكَانَ اللهُ غَنِيًّا حَمِيدًا} [النساء:131] ، ونحو ذلك من الآيات، فهو سبحانه موصوف بالغنى، ومن أسمائه الغَنِيْ.
ومعنى هذا الاسم -الذي هو من أسماء الجلال لله - عز وجل - ومن أسماء الجمال لله - عز وجل -- أنه سبحانه الذي يحتاج إليه كل شيء، وهو المستغني عن كل شيء.
وهذا الغِنَى غِنَىً بالقهر؛ فإنَّ الله سبحانه لا يحتاج إلى مُعينٍ لِيَقْهَرَ من شاء ويُذِلَّ من شاء، كما أنه غِنَىً في الملك؛ فالله سبحانه غَنِيٌّ عن أن يعينه أحد في تدبير ملكه ولكن يُشَرِّفُ من شاء من عباده ببعض ما يقومون به من عمل في ملكوت الله - عز وجل -، كما يُشَرِّف الملائكة وبعض عباده الصالحين.
وغناه أيضا - عز وجل - غنىً لكمال قدرته سبحانه وتعالى.
ومن هذا الأخير غناه عن العرش، فهو سبحانه لكمال قدرته واستغنائه بقدرته عن أحد من خلقه فإنه مستغنٍ عن العرش.
فإذاً عموم غِنَاهُ - عز وجل - وإطلاق غِنَاهُ - عز وجل - وأنَّ الخلق جميعاً فقراء إليه سبحانه وتعالى هذا يشمل هذه المعاني جميعاً.

(1/278)

[المسألة الثّانية] :
استغناؤه - عز وجل - عن العرش وما دونه يقتضي أنَّ العرش وما دونه محتاج إليه ومفتقر إلى الربّ سبحانه وتعالى، وهذا له جهتان:
1- الجهة الأولى: أنَّ العرش وما دونه مُفْتَقِر لله - عز وجل -؛ لأنَّهُ لا قَوَامَةَ لَهُ ولا قيام له بنفسه، فهو محمولٌ، له قوائم كما مَرَّ معنا في وصفه، وهو محمول والذي يحمله خَلْقٌ سَخَّرَهُمْ الله - عز وجل - لحمله وأقْدَرَهُمْ على ذلك، فقُدْرَتُهُم في حمل العرش واستقراره وفي بقائه وقيامه إنما هو بقدرة الله - عز وجل -، فهذا نوع من الحاجة.
2- الجهة الثانية: أنَّ كلّ شيء عبدٌ لله - عز وجل -، ومن ذلك العرش، فالعرش من مخلوقات الله التي تَعْبُدُهُ وتُسَبِّحُهُ وتذِلُ له - عز وجل -، وكذلك حملة العرش، وكذلك من في السموات ومن في الأرض، وكذلك ما في السموات وما في الأرض، وقد قال - عز وجل - {إِنْ كُلُّ مَنْ فِي السَّمَوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم:93] ، وقال أيضاً {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44] ، فقوله {وَإِنْ مِنْ شَيْءٍ} هذه نكرة جاءت في سياق النفي بـ {إِنْ} ، لأَنْ {إِنْ} هنا بمعنى ما و {إِلَّا} بعدها حاصرة أو قاصرة، فيكون المعنى: ما من شيء إلا يسبّح بحمده.
والعرش شيء، وتسبيحه بحمد الله - عز وجل - نوع من الذل والعبودية له سبحانه وتعالى، والعبودية والذل معنىً من معاني الافتقار إلى الرب - جل جلاله - وتقدست أسماؤه.
وفي هذا تنبيه للعباد بعامة أنّ هذا المخلوق العظيم الذي الكرسي بالنسبة إليه كالحلقة الملقاة في فلاة من الأرض، (والكرسي) السموات السبع بالنسبة إليه كما جاء في كلام السلف كدراهم سبعة ألقيت في تُرْسْ أو كحلقات ألقيت في ترس، والأرض صغيرة بالنّسبة للسموات، فإنّ هذا يعني أنك أيها العبد أيها الإنسان المخلوق الضعيف الذي تعرف ضعفَك، تنظر إلى العرش الذي هو مفتقر إلى الله - عز وجل - مُسَبِّحٌ ذالٌ منيبٌ إلى ربه - عز وجل -، كيف أنه لا يستغني عن مولاه، وكيف أنه يُسَبِّحُ ويحمد ويَذِلُّ لله - عز وجل -، فهذا المخلوق الضعيف جدا الذي هو الإنسان وأُبتلي بالتكليف لاشك أنه أولى بالذل لله؛ لأنه ضعيف جداً ومفتقر للغاية.
فإذاً النظر إلى العرش وفَقْرْ العرش إلى الله - عز وجل -، وأنَّ قوامَةَ العرش على عِظَمِهِ وعِظَمِ خلق السموات وضعف نِسْبَةِ خلق السموات إلى العرش جداً، كيف الإنسان ينظر إلى نفسه لاشك أنه يستفيد من هذا في قلبه وعمله أنه أولى بالافتقار إلى الله وأولى بالذل إلى الله، وأولى بالعبودية لله - جل جلاله - وتقدّست أسماؤه وهذا من ثمرات التّفكر الشّرعي والنظر في ملكوت السموات والأرض، والنظر أيضا فيما ذكر الله - عز وجل - في كتابه من أنواع خلقه التي لم نر ومنها عرشه - جل جلاله - وتقدست أسماؤه.

(1/279)

[المسألة الثالثة] :
في قول المؤلف هنا في وصف الرب - عز وجل - (مُحِيطٌ بِكُلِّ شَيْءٍ وَفَوْقَهُ) .
(مُحِيطٌ) هذا الوصف الإحاطة قد جاء وصف الله - عز وجل - به في القرآن في عدة آيات كما في قوله سبحانه في آخر سورة فُصِّلت {أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} [فصلت:54] ، وكذلك في قوله {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا} [النساء:126] ، وكذلك في قوله - عز وجل - {وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} [البروج:20] ، ونحو ذلك.
والإحاطة في اللغة: هي الإتيان بالشيء من جميع جهاته.
يعني من جميع الجوانب يكون مُطَوَّقَاً كما في قوله تعالى {أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف:29] ، يعني جاءهم من كل جهة.
وتفسير إحاطة الله - عز وجل - بكل شيء السلف والمفسرون منهم من يمضي -وهم الأكثر- عن الدخول في هذا الوصف؛ -وصف إحاطة الله - عز وجل - بكل شيء-، وكأنهم هربوا من أن يُظَنَّ أنَّ الإحاطة إحاطة ذات، كإحاطة الفَلَك بما فيه وإحاطة السموات بالأرض ونحو ذلك.
ولاشك أنَّ معنى إحاطة الذات ليس مُرَادَاً، فإنّ الله - عز وجل - فوق مخلوقاته والمخلوقات صغيرة بالنسبة لذات الله - عز وجل -.
ولهذا أعرضوا عن الخوض في تفسيرها.
وفَسَّرَهَا طائفة من العلماء تفسيراً يوافق ما قاله السلف وما يعتقده أئمة أهل السنة في ذلك بقولهم: إنَّ الإحاطة أنواع:
- إحاطة بمعنى أنها إحاطة عَظَمَة لله - عز وجل -.
- إحاطة بمعنى أنها إحاطة سعة، فالله سبحانه وَصَفَ كرسيه بأنّه وسع السموات والأرض ووصف نفسه - عز وجل - بأنه واسع سبحانه وتعالى الذي وسِع كل شيء.
- إحاطة بمعنى أنها إحاطة صفات: إحاطة علم، إحاطة قدرة، إحاطة قهر، إحاطة مُلْكْ إلى غير ذلك.
فهذه كلها من معاني إحاطة الرب - عز وجل - عباده، ولهذا أين المفر؟
فكل أحد يُفَرُّ منه إلى غيره؛ ولكن الله - عز وجل - ولإحاطته بخلقه وإحاطته بجميع ملكوته سبحانه وتعالى-إحاطة عظمة وسَعَةْ وقدرة وعلم إلى غير ذلك- فإنّه سبحانه إذا فررت منه فإنك لن تجد إلا أن تفر إليه سبحانه وتعالى {فَفِرُّوا إِلَى اللَّهِ} [الذاريات:50] .
ويقول القائل يوم القيامة أين المفر؟
لا مفر من الله إلا إليه.
وهذا إذا نَظَرَ إليه العبد مع التَّفُكُّرْ وَجَدَ نفسه تتصاغر جداً أمام ربه - عز وجل -، فَيعْظُمُ الإيمان في قلبه، ويعْظُمُ اليقين، ويعْظُمُ توكله على الله، فيأنس بالله - عز وجل - وبما جاء من الله - عز وجل - حتى يصير راضياً بكل ما جاء من الله - عز وجل - ذالاً لربه سبحانه وتعالى.
وكلمة (شَيْءٍ) في قوله (بِكُلِّ شَيْءٍ) -ذكرنا لكم- أنها تُفَسَّر بأنَّ الشيء ما يصح أن يُعْلَمَ أو يؤول إلى أن يُعْلَمْ.
والله سبحانه وتعالى إحاطته بالأشياء منها -كما ذكرنا- إحاطة علم وإحاطة قدرة، فهو سبحانه وتعالى عالم بكل شيء، قدير على كل شيء، فإذاً كلمة (كُلِّ شَيْءٍ) هنا لأجل ما جاء في الآيات {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطًا} ونحو ذلك لأجل ما جاء في الدليل.

(1/280)

[المسألة الرّابعة] :
وهي أعظم المسائل وأَجَلِّهَا في كلام الطحاوي هذا، وهي قوله في وصف الله - عز وجل - (مُحِيطٌ بِكُلِّ شَيْءٍ وَفَوْقَهُ) .
كما ذكرتُ لك أنَّ الإحاطة قد يتبادر إلى بعض الأذهان أنها إحاطة ذاتٍ، بمعنى أنَّ الأشياء جميعاً الله سبحانه بذاته محيط بها من كل جهة، وهذه قد نفاها العلماء ولم يجعلوها تفسيراً للإحاطة.
لهذا قال بعدها (وَفَوْقَهُ) يعني أنَّهُ مع إحاطته بكل شيء فهو فوق جميع الأشياء.
والفوقية هنا هي المسألة المشهورة العظيمة في هذه الأمة وهي مسألة علو الله - عز وجل - على خلقه وفوقية الرب - عز وجل - على خلقه.
والفوقية بمعنى العُلو، فالآيات التي فيها ذِكْرُ الفوقية تُفَسَّرُ بالعلو، والآيات التي فيها العلو تُفَسَّرُ بالفوقية، ففوقية الرب - عز وجل - هي علوه سبحانه على جميع خلقه.

(1/281)

وفي قوله (وَفَوْقَهُ) مسائل لبسط الكلام عليها.
________________________________________________
[المسألة الأولى] :
أنَّ العلو والفوقية ينقسم إلى ثلاثة أقسام:
- إلى علو الذات.
- وعلو القهر.
- وعلو القَدْرْ والشرف.
وكذلك الفوقية:
- فوقية الذات.
- وفوقية القهر.
- وفوقية القَدْرْ والشَرَفْ.
وبعض أهل العلم يقسمها إلى قسمين:
- إلى فوقية الذات.
- وإلى فوقية الصفات
وكذلك العلو:
- علو ذات.
- وعلو صفات.
والأول هو الأكثر في تفسير أهل العلم الذين دوَّنُوا شرح عقائد أهل السنة والجماعة.
1 - أولاً: علو الذات وفوقية الذات:
وهذه معناها أنَّ الله - عز وجل - فوق جميع الأشياء وأنه الأعلى سبحانه، وهذا هو الذي فسّره به صلى الله عليه وسلم، فَفَسَّرَ الآية وهي آية سورة الحديد {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} [الحديد:3] ، فسّر {الظَّاهِرُ} فقال «وأنت الظاهر فليس فوقك شيء» سبحانه وتعالى.
2 - ثانياً: فوقية القهر وعلو القهر:
وهذه معناها أنه سبحانه وتعالى لا يُغْلَبْ ولا يُرَامُ جنابه؛ بل هو سبحانه وتعالى هو الذي يَقْهَرُ من عداه، يُمْلِي ويستدرك ويَقْهَرْ ويَأْخُذُ على غِرَّةْ، {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود:102] ، فهو سبحانه وتعالى عالٍ علو القهر، وهو فوق خلقه فَوقِيَّةَ قهر وجبروت وعظمة للمولى - جل جلاله -.
3 - ثالثاً: علو القَدْرْ وفوقية القَدْرْ:
وهذا المعنى هو الذي يُثْبِتُهُ المبتدعة من العلو فلا ينازعون في علو القَهْرْ والقَدْرْ والشَّرَفْ.
فيقولون: معنى الله فوق خلقه كقول القائل المَلِكُ فوق شَعْبِهِ أو الأمير فوق رعيته؛ يعني من جهة قَدْرِهِ، وكقولهم: العالم فوق عامة الناس، من جهة القَدْرْ، وكقول القائل الذّهب فوق الحديد؛ يعني من جهة المنزلة والقَدْرْ.
وهذا تفسير ناقص، كما سيأتي في هذه المسائل إن شاء الله تعالى.

(1/282)

[المسألة الثانية] :
العلو والفوقية لله - عز وجل - ثابت بدليل القرآن والسنة والعقل والفطرة.
بل قال بعض العلماء: إنَّ في القرآن والسنة ألف دليل لإثبات علو الله - عز وجل - بذاته وفوقيته بذاته على خلقه.
وهذا يعني أنَّ أمر العلو ومسألة العلو والفوقية من المسائل المتواترة العظيمة التي دلالتها صريحة؛ بل دلالتها نصية فدلالتها إذاً قطعية.
ولهذا دخل عدد من أهل العلم؛ بل صَرَّحَ عدد من أهل العلم بتكفير من أنكر علو الله - عز وجل - على خلقه لأجل عِظَمْ الأدلة في هذا كما سيأتي بيانه إن شاء الله تعالى.
الأدلة التي دَلَّتْ على علو الله - عز وجل - على خلقه وعلى أنه سبحانه فوقهم بذاته وصفاته كثيرة جداً.
لهذا ابن القيم جعلها أنواع لأجل كثرتها، جعلها ثمانية عشرة نوعا كل نوع تحته جملة من الأدلة في الكتاب والسنة، ونذكر بعضا منها، وترجعون إلى الباقي:
1 - أنَّ الله - عز وجل - صرَّحَ سبحانه ونص على أنه فوق عباده في قوله في سورة الأنعام {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام:18] ، {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} .
2 - أنه جاء التصريح بـ {مِنْ} قبل الفوقية في قوله سبحانه في سورة النحل {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل:50] .
ومن مقتضيات اللغة أنَّ مجيء (من) قبل الظرف (فوق) تدل بظهور على أنَّ الفوقية فوقية ذات؛ لأنَّ فوقية الصفة أو القَهْرْ أو القَدْرْ لا يُؤتى فيها بـ (من) ، فلا يُقَال الذهب من فوق الحديد ويُعنى به صفاته، أو الملك من فوق الرعية ويعنى بها من الصفات.
إذا أُتيَ بـ (من) في اللغة قبل الظرف (فوق) فإنها تدل على فوقية المكان أو فوقية الذات لله - عز وجل -.
يعني فوقية الذات لأي شيء، وفي الآية فوقية الذات لله - عز وجل -.
فإذاً قوله سبحانه لما وصف الملائكة بأنَّهُم [ ... ] إلى السماء وأنهم يسبحون قال {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} يعني الذي هو فوقهم بذاته - جل جلاله - وتقدست أسماؤه.
3 - أنه سبحانه ذَكَرَ أنَّ الملائكة تعرج إليه فقال سبحانه {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج:4] ، عروج الملائكة يعني صعودها، عروج الملائكة يعني ارتقاءها إلى أعلى وإلى فوق، وهذا يدل على فوقية الذات لله - عز وجل -.
4 - أنه سبحانه ذَكَرَ ونصَّ على أنَّ العمل الصالح يصعد إلى الرب - عز وجل -، والأعمال الصالحة تُرْفَعُ إليه سبحانه وتعالى، كما جاء في قوله تعالى في سورة فاطر {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر:10] ، فقوله {إِلَيْهِ يَصْعَدُ} يعني لا إلى غيره لأنه سبحانه هو المتفرد بعلو الذات على خلقه جميعاً.
5 -أنَّ الله سبحانه ذَكَرَ أنَّهُ اخْتَصَّ بعض عباده بأن جعلهم عنده، ومن ذلك الملائكة، فالملائكة في السماء؛ ولكن هم متنوعون أيضاً في سُكناهم للسماء، فجعل - عز وجل - بعضهم مختص بأنه عنده سبحانه، وهذه العندية هي عندية علو وفوقية، كما في قوله سبحانه {وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ (19) يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ} [الأنبياء:19-20] ، ونحو ذلك من الآيات، فالعندية -عندية الملائكة- يعني كون الملائكة عند الله {الذِينَ عِنْدَ رَبِّكَ} يقتضي أنه سبحانه شرَّفَهُمْ وخَصَّهُمْ بشيء وهو أنهم عنده؛ يعني في عُلاهُ - عز وجل -.
وكذلك ما وصف الله - عز وجل - به الشهداء في قوله {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] {أَحْيَاءٌ عِنْدَ رَبِّهِمْ} هم بين الخلق جَسَدَاً ولكنهم عند ربهم روحاً يعني في العلا تكريماً لهم وتعظيماً لأجرهم وثوابهم.
6 - ما ذكر الله - عز وجل - من تنزيله للكتاب من عنده، كقوله {تَنْزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزمر:1] وكقوله {تَنزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْعَلِيمِ} [غافر:2] ، وكقوله {تَنزِيلٌ مِنْ الرَّحْمَنِ الرَّحِيمِ} [فصلت:2] ، وكقوله سبحانه {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل:102] ، {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} [الشعراء:193] ، ونحو ذلك من الآيات.
وهذه كلها ذكرها ابن القيم تحفظونها لأنها نافعة في الحجاج ومجادلة من ينكرون علو الله - عز وجل -.
والأنواع كثيرة يمكن أن تطلبوها، وفيها أقوى دلالة وأوضح برهان على أنَّ الله سبحانه هو العالي فوق خلقه بذاته - عز وجل -.

(1/283)

[المسألة الثالثة] :
دلالة السنة على فوقية الله - عز وجل - أيضاً جاءت الأدلة فيها كثيرة جداً.
كقوله صلى الله عليه وسلم «وأنت الظاهر فليس فوقك شيء» (1) ، وكقوله «والعرش فوق سمواته والله فوق ذلك» في الحديث الذي مرَّ معنا البحث فيه وأنَّ أهل السنة يستدلون منه بهذا القَدْرْ لثبوته في أدلةٍ أخرى.
وكذلك قوله صلى الله عليه وسلم في حجة الوداع يشير إلى السماء ثم ينكث بإصبعه الأرض «اللهم هل بلغت، اللهم فاشهد» (2) .
وكذلك قوله صلى الله عليه وسلم في حديث الجارية لما سألها «أين الله؟» قالت: في السماء. قال صلى الله عليه وسلم لسيدها «أعتقها فإنها مؤمنة» (3) ، والأدلة على علو الله - عز وجل - في السنة كثيرة.
__________
(1) مسلم (7064) / أبو داود (5051) / الترمذي (3400) / ابن ماجه (3831)
(2) البخاري (1739)
(3) مسلم (1227) / أبو داود (930) / النسائي (1218)

(1/284)

[المسألة الرابعة] :
وهي في الدِّلالة العقلية، دلالة العقل على علو الله - عز وجل - بذاته على خلقه.
ودلالة العقل متنوعة وكثيرة؛ لكن نكتفي منها بدليل عقلي واحد، وهو أنّ الله - عز وجل - موجود سبحانه وتعالى بالاتّفاق، يعني كل من أثبت الله - عز وجل - أثبت وجوده، حتى جهم الذي ينفي جميع الصفات يثبت وجود الله - عز وجل -.
فنقول لجميع هذه الفئات أنّ الوجود قَدْرٌ مشترك، فالله - عز وجل - موجود، وخلق الله - عز وجل - أيضا موجودون.
وهذان الوجودان إما أن يتمايزا وإما أن يتداخلا.
فإن تداخلا -يعني صار أحدهما داخل الآخر-:
إما أن يكون الخَلْقْ محيطون والله - عز وجل - في داخل خلقه
وإما أن يكون الخَلْقْ في داخل الله - عز وجل -.
خَلْقْ الله - عز وجل - والكائنات منها أشياء مستقبحة (1) ومستقذرة وقبيحة مثل النجاسات ومثل القاذورات ومثل الأشياء التي لا يُصَرَّحُ بها ونحو ذلك استقذاراً واستهجانا وبعض المخلوقات السيئة ونحو ذلك، وهذه لا أحد - من جميع من يبحث هذه المسائل- يقول بجواز أن تكون في داخل الله - عز وجل -.
فإذاً تَحَصَّلَ الأمر إلى أنَّه يتعَيَّنْ أن يكون الله - عز وجل - عالياً على خلقه لأنَّ الإختلاط يقتضي هذا المعنى العقلي الفاسد، وكون الله - عز وجل - في داخل خلقه هذا فيه نَقص لله - عز وجل -.
وهذا برهان عقلي صحيح، وذلك لأنه مبني على مقدمتين وهاتان المقدمتان إثباتهما مُشْتَرَكْ بين جميع الجهات:
- المقدمة الأولى: وجود الله - عز وجل -.
- المقدمة الثانية: تنزه الله - عز وجل - عن أن يكون في داخله شيء مما يُسْتَقْبَحْ أو يُسْتَقْذَرْ.
__________
(1) انتهى الوجه الأول من الشريط الواحد والعشرون.

(1/285)

[المسألة الخامسة] :
وهي في الدليل الفطري، والدليل الفطري لعلو الله - عز وجل - هو أنّه كل أحد يحس من فطرته سواء عَلِمَ الدين أو لم يعلم الدين، عُلِّمْ أو لم يُعلَّم أنَّ قلبه عند الحاجة وعند الرّغَبْ إلى لله - عز وجل - وعند اقتطاع الأسباب وبقاء لطف الله - عز وجل - أنه يتجه القلب إلى العلو، وهذا شيء فطري مغروس في الإنسان.
ولهذا ذَكَرَ شارح الطحاوية وقد نقله أيضاً غيره قصة الزاهد الأثري الهمذاني مع أبي المعالي الجويني الذي يُلَقَّبْ بإمام الحرمين، حيث ذكر إمام الحرمين في درسه نَفْيَ علو الله - عز وجل - على خلقه -علو الذات-؛ وأنَّ المراد بذلك علو القهر وعلو القدر.
فقال له الشيخ الهمذاني: يا أستاذ -وكلمة أستاذ في الزمن الأول تطلق على من أجاد فناً من الفنون، وأما كلمة الشيخ فتطلق على من له مكانة وديانة وورع وخوف من الله - عز وجل --، فقال له: يا أستاذ -لإجادته فن الكلام- أخبرني عن هذه الضرورة التي أجدها في نفسي وهي أني أطلب العلو إذا احتجت إلى الله - عز وجل -.
فقال أبو المعالي: حيرني الهمذاني، حَيَّرَنِي الهمذاني.
لأنَّ قوله بنفي العلو لله - عز وجل - هذا منافٍ للفطرة، فلما استدل عليه بالفطرة قال حيرني الهمذاني.
وقد ذكر بعض من صَنَّفَ في الرحلات كما ذكرته لكم في هذه الدروس، ذكَرُوا أنَّ وَفْداً من الخليفة العباسي ذَهَبَ إلى روسيا يعني إلى بلاد الترك التي هي روسيا الآن، وقالوا: وجدنا أناساً لا يعبدون الله - عز وجل - وليس عندهم رسالة يريدون أن يشرحوا لهم الإسلام، قالوا: ولكنا وجدناهم أنهم إذا أصابتهم شدة وعواتي إما من المطر ونحوه ومن قحط ونحو ذلك خرجوا إلى الفلاة ورفعوا أيديهم إلى السماء ونظروا إلى السماء يهمهمون، كأنهم يطلبون الفرج مِمَنْ هو في السماء، وهذا أمر مركوز في الفطرة كما ذكرنا لك.
إذاً دليل علو الله - عز وجل - وفوقية الرب سبحانه وتعالى دليل من القرآن والسنة ومن العقل ومن الفطرة.
نكتفي بهذا القدر، ونكمل إن شاء الله تعالى ما يتصل بهذا البحث في الأسبوع القادم بإذنه تعالى.
نجيب عن بعض الأسئلة

(1/286)

الأسئلة:
س1/ ذكرتم كثرة الأدلة على ثبوت علو الله - عز وجل - بذاته ومع ذلك فأكثر الفِرَقْ تُنكرهُ وتصرفه إلى المعاني الأخرى، فما سبب ذلك؟
ج/ سببه أنَّ إثبات علو الذات عندهم يقتضي إثبات الجهة؛ أن يكون الله - عز وجل - في جهة، وإثبات الجهة يقتضي التحيز، والتحيز ممتنع عندهم عقلاً لأنه من صفات الأجسام، فمنعوا العلو لأجل ذلك، يعني هذه شبهتهم.
س2/ ذكر بعض العلماء في مقدمة قول: الحمد لله الواحد القهار العزيز الغفار يبسط كفه بالأسحار. فهل العبارة الأخيرة صحيحة؟
ج/ هذه أخَذَهَا من الحديث الصحيح الذي في الصحيح أنَّ النبي صلى الله عليه وسلم قال «إن الله يبسط يده في الليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل» (1) ، العبارة صحيحة؛ لأنَّ السَحَرْ بعض الليل.
س3/ آية الأنبياء {الذِينَ عِنْدَ رَبِّكَ} [الأعراف:206] ، فهل هذه العندية عندية ذات أم عندية القهر؟
ج/ العندية عندية ذات، العندية لا تنقسم، العندية عندية ذات يعني عند الله - عز وجل - فوق سماواته هذا معناه.
قوله تعالى في سورة الأنبياء {وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ} [الأنبياء:19] ، ليست {الذِينَ عِنْدَ رَبِّكَ} أو فالذين عند ربك {وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ (19) يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ} [الأنبياء:19-20] ،.
والآية الآخرى {وَلاَ تَكُن مِّنَ الْغَافِلِينَ (205) إِنَّ الَّذِينَ عِندَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الأعراف:205-206] .
س4/ ما معنى (ذات) في قولنا: ذات الله سبحانه؟
ج/ الذات في اللغة تأنيثه، يقال: هذا الشيء ذو صفات وهذه ذات صفات. هذا في الأصل ولا تطلق إلا مضافة ما تطلق الذات مستقلة إنما تطلق مضافة، وقد جاءت في قول الصحابي رضي الله عنه في شعره المشهور قال:
وذلك في ذات الإله وإن يشأ يبارك على أوصال شِلْوٍ ممزّع (2)
استعمال كلمة ذات مضافة لله - عز وجل - موجود وقد قال سبحانه {فَاتَّقُواْ اللهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ} [الأنفال:1] ، استُعْمِلَتْ بعد ذلك الذّات ويُعْنَى بها ما يقابل الصفات فقُسِمَ الشيء إلى صفة وإلى ذات، ذات وصفات، لِم قُسِمْ هذا التقسيم؟
لأنَّ الصفة تضاف إلى الموصوف، فكأنه قال القائل: الذات يعني الشيء الذي هو ذو الصفات، فالذات المتصفة بالصفات، فقَسَمُوهَا لأجل أَنَّ الذات كأنه نعتها بقوله الذات الموصوفة بالصفات، فيكون تتمة الكلام محذوف.
ثم اسْتُعْمِلْ يعني كلمة الذات هكذا بالتعريف، استعملت بدون إضافة ولا تنكير، معرفة الذات، استعملت استعمالاً واسعاً في كلام أهل العقائد.
فإذاً نقول: الذات يُعنى بها الذات الموصوفة بالصفات؛ يعني ما يُضَافُ إليه الوصف ويتّصف به، طبعاً ربنا - جل جلاله - وتقدست أسماؤه لا نضيف إليه من شيء إلا إذا ثبت به الدليل بالكتاب أو السنة، وما يُتَوَسَعُ في الكلام في بيان العقيدة من الألفاظ أو التعابير الأَوْلى بل الذي ينبغي ويتأكد على طالب العلم أن يستعمل تعابير السلف لأنها أبعد عن الخطأ في التعبير.
لهذا يمرِّن طالب العلم نفسه على أن يعبر في هذه المسائل، مسائل التوحيد والعقيدة بتعابير السلف لأنهم أعلم وأحكم في هذه المسائل.
س5/ أين ذكر هذه الأدلة ابن القيم؟
ج/ ذكرها في كتابه اجتماع الجيوش الإسلامية غزو المعطلة والجهمية وفي النونية وفي غيرها، ذكرها شارح الطحاوية عندك.
س6/ ما هو ضابط الإسم والصفة فيما ورد في الكتاب والسنة مثلا {وَكَانَ اللهُ غَنِيًّا حَمِيدًا} [النساء:131] هل يقال الغنى هنا صفة أم اسم؟ وهل المحسن من أسماء الله - عز وجل -؟
ج/ الجواب (كان غنياً) هذا وصفه بالغنى، لكن {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15] ، هذا اسم، وإذا أُطلق الإسم فإنه يقتضي الاسم والصفة لأنَّ أسماء الله - عز وجل - مشتملة على الصفات، وأما إذا جاءت الصفة فإنه لا يستقل ورود الصفة بإثبات الاسم؛ بل قد تَرِدْ الصفة ولا نثبت لله - عز وجل - الاسم الذي فيه الصفة، وهذه فيها يعني بحث أطول في وقته إن شاء الله.
المحسن من أسماء الله - عز وجل -؛ لأنه جاء في الحديث «إن الله محسن» (3) ومن أسماء العلماء من القديم عبد المحسن وشيخ الإسلام وابن تيمية وابن القيم وعلماء الدعوة أيضا إذا ذكروا أسماء الله - عز وجل - عدوا فيها المحسن. والمحسن صفة كمال والمحسن اسم متضمن لصفة كمال لا نَقص فيها بوجه من الوجوه.
س7/ قلتم من معاني العلو العندية، هل هذا المعنى لغوي أم شرعي؟
ج/ لا، العلو معانيه نقول: علو ذات علو قهر علو قدر، علو ذات علو صفات ونحو ذلك.
لكن العندية يعني فيما جاء من الأدلة فيه ذكر {عِنْدَ رَبِّكَ} ، {عِنْدَ الله} فهذه دليل لعلو الله - عز وجل - ونوع من أنواع الأدلة في الكتاب والسنة فلا نقول أنَّ معنى العلو الندية لا، نقول إنه قد تأتي (عند) ويراد بها العلو. وكما في قوله في الآيات التي ذكرنا لك {الذِينَ عِنْدَ رَبِّكَ} [الأعراف:206] ، ونحو ذلك.
س8/ ما حكم قول القائل: مادة القرآن في وقت كذا؟
ج/ الجواب أنّ القرآن كلام الله - عز وجل -، صفة من صفاته، تعظيمه واجب لأنه أعظم شعائر الله - عز وجل - التي أشعر عباده بتعظيمها وإجلالها وقد قال - عز وجل - في سورة الحج {وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ} [الحج:32] ، فتعظيم شعائر الله واجب، تعظيم حرمات الله - عز وجل - واجب، والقرآن لا يُسَاوَى بغيره ولا يُجْعَلْ كغيره، فتُجْعَلْ مادة من المواد كغيره، فتعظيم القرآن يقضي بأن لا يُجعل في تسميته كغيره من المواد، يقال: مادة جغرافيا، مادة إنجليزي، ومادة قرآن. هذا فيه عدم تعظيم والله - عز وجل - أمرنا بتعظيم كتابه، ثم القرآن كلام الله وكلام الله - عز وجل - ليس بمادة؛ لأنَّ المادة قد تطلق ويراد بها المادة المخلوقة، أو يراد بالمادة المخلوق والقرآن كلام الله - عز وجل - صفة من صفاته ليس بمخلوق.
نكتفي بهذا القدر، وأسأل الله - عز وجل - لكم التوفيق والسداد والعلم والعمل، وأن يجمعنا على المحبة فيه وعلى طاعته وعلى نصرة دينه إنه جواد كريم، وصلى الله وسلم وبارك على نبينا محمد.
__________
(1) مسلم (7165)
(2) البخاري (3045) ، حين أُسِرَ خبيب بن عدي رضي الله عنه وقُدِّمَ للقتل، أنشد:
ولست أبالي حين أقتل مسلماً ****** على أي شق كان لله مصرعي
وذلك في ذات الإله وإن يشأ ****** يبارك على أو صال شلوٍ ممزع
(3) مصنف عبد الرزاق (8603)

(1/287)

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده ى شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا، أما بعد:
نجيب على بعض الأسئلة لمَّا يجتمع الإخوة.
الأسئلة:
س1/ هل يُفْهَمُ من قوله تعالى {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام:103] ، أنَّ المؤمنين في الجنة إذا تجلَّى لهم الرب سبحانه وتعالى أنهم لا يرون جميع ذات الرب سبحانه وتعالى؟
ج/ أولاً تعلمون أنَّ الأصل في عقيدة السلف هو اتباع القرآن والسنة هو عدم تجاوز القرآن والحديث، وأنَّ الكلام في الصفات والكلام في تقرير العقائد بتفصيل إنما جاء بعد فُشُو البدع وكثرة كلام الضّالين من الفرق في ذلك، فتَوَسَّعَ من تَوَسَّعَ من أئمة السلف لأجل أنَّ المخالف توسّع والحق يُقذف به على الباطل فيدمغه فإذا هو زاهق.
فالأصل أنَّ المسلم السُنِّي المتبع لطريقة السلف الرّاغب في الاعتقاد الحق أن لا يُشْغِلَ نفسه بتفاصيل أسئلة في الصفات ليست على ظاهر الأدلة التي وقفنا عليها من سنة النبي صلى الله عليه وسلم أو ما جاء في القرآن من آياته العظام.
لهذا لا ينبغي تفصيلات الكلام في الصفات؛ بل قد يدخل ذلك في الكلام المذموم إذا كان ليس ثَمَّ حاجة في تفصيل الكلام في الرد على أهل البدع أو تقرير عقيدة من عقائد أهل السنة والجماعة.
لهذا نقول: ظاهر قوله الله - عز وجل - {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} أنَّ الله - عز وجل - لا تحيط به الأبصار، وأنه وإن رآه من شاء الله - عز وجل - من عباده وشرَّفَهْ بأن يرى الرب - جل جلاله - فإنه يراه رؤية وليست بإحاطة.
لذلك ظاهر الآية أنَّ الإحاطة بالرب - عز وجل - ممتنعة، سواء أكان ذلك في عرصات القيامة أم كان ذلك بعد دخول أهل الجنة الجنة جعلني الله وإياكم منهم.
س2/ معلوم أنَّ الإمام أحمد رحمه الله قال في مذهب المفوضة إنه من شر المذاهب، ومع ذلك وُجِدَ في كتب أصحاب مذهبه بعض التفويض كما في كتاب المرداوي في شرح لامية شيخ الإسلام وفي لمعة الاعتقاد، فهل هناك فرق بين ما يقصد الإمام أحمد وما وقع فيه بعض أتباعه أم لا؟ نرجو بسط القول في ذلك.
ج/ مذهب المفوضة مذهبٌ كبير، والذين قالوا بالتفويض كثرة جداً وليسوا بالقليل سواء من المتقدمين يعني في عهد الإمام أحمد وما قبل إلى زماننا هذا.
ثَمَّ رسالة طُبِعَتْ مؤخرا بعنوان التفويض فيها تفصيل الكلام على المذهب بما لا يمكن أن يقال في هذا الموضع ما يستحقه المقام وتستحقه المسألة.
لكن الذي ينبغي أن تعلمه أن التفويض قسمان:
- تفويض للكيفية.
- وتفويض للمعنى.
والذي ورد عن السلف فيمن قال منهم إنهم يفوضون، أو نفوض هذا، أو نَكِلُ علمه إلى قائله، أو نحو ذلك مما يفهم منه التفويض، فيراد به تفويض الكيفية؛ لأنَّ الكيفية من التأويل الذي لا يعلمه إلا الله - عز وجل - كما قال سبحانه {هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِن قَبْلُ} [الأعراف:53] ، إلى آخر الآية في الأعراف، وكذلك قوله {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللهُ} [آل عمران:7] ، عند الوقف على لفظ الجلالة يدخل في التأويل ما تؤول إليه حقائق الأخبار، ومنها العلم بالكيفيات.
فلا شك أنَّ أحداً لا يعلم كيفية اتصاف الرب - عز وجل - بصفاته، ولا كيفية الغيبيات على حقيقتها التي خَلَقَهَا الله - عز وجل - عليها؛ لأنَّ هذا من علم الغيب الذي اختَصَّ الله - عز وجل - به نفسه العلية - جل جلاله - وتقدست أسماؤه.
فهذا النوع الأول تفويض الكيفية وهذا نؤمن به، فنُفَوِّضْ كيفية الأمور الغيبية ومن ذلك صفات الرب - عز وجل - ونعوت جلاله ومعاني أسمائه، وما يتصل بذلك من أمور الغيب نفوض كيفيتها إلى ربنا - عز وجل -.
والقسم الثاني من التفويض تفويض المعنى؛ يعني يقول أنا أُفَوِّضْ العلم بالمعنى، أفوض المعنى، لا أدري ما معنى (الرحمن الرحيم) ، لا أدري ما معنى الرحمن، {ثُمَّ اسْتَوَى عَلَى العَرْشْ} لا أعلم معنى استوى، أُفَوِّضْ معناها إلى الله، فالاستواء ربما يكون معناه القهر، ربما يكون معناه العلو، ربما يكون معناه الرحمة، ربما يكون معناه أي معنى، فيُفَوِّضُونَ المعنى.
فيقولون: لا نعلم معاني الغيبيات ولا أحد يعلمها.
ولهذا ذَهَبَ إلى هذا المذهب قلة -يعني تفويض المعنى- قلة من المتقدمين يعني في القرن الثاني والثالث، وشاع عند طائفة من المتأخرين بسبب أنه قول للأشاعرة، وقد نَظَمُوهُ في عقائدهم بقول القائل في جوهرة التوحيد:
وكلُّ نصٍ أَوْهَمَ التشبيها أَوِّلْهُ أو فَوِّضْ ورُمْ تنزيها
فمذهب الأشاعرة له في الصفات قولان:
الأول: وهو الراجح عندهم والأقوى أن تُؤَوَلْ الصفات التي تتعارض مع الصفات السبع التي أثبتوها وتتعارض مع العقل.
والثاني وهو صحيح عندهم؛ لكنه ليس بقول أهل العلم والحكمة هو تفويض المعنى.

(1/288)

وهذا التفويض -تفويض المعنى- حيث يقول لا نعلم معنى الصفات، هذا موجود عند الأشاعرة من بعد أبي الحسن الأشعري إلى وقتنا الحاضر، وهو أيضا الذي راج على جملة من الحنابلة في كتبهم.
حيث ظنّوا أنّ ذمَّ الإمام أحمد لمن فوّض أنه تفويض الإثبات في أصله.
يعني يقول لا ندري نثبت أو لا، لا ندري الصفة موجودة أو ليست بموجودة أو نفي الصفة من أصلها، وفهموا أيضاً من قول الإمام أحمد وقول الشافعي ونحو ذلك (لا كيف ولا معنى) -يعني في الصفات- مثل ما ساقها صاحب لمعة الإعتقاد، فهموا منه أنَّهُ التفويض، وفهموا أيضاً من قول الشافعي (نؤمن بما جاء عن الله على مراد الله، ونؤمن بما جاء عن رسول الله صلى الله عليه وسلم) أنه التفويض.
هذا التفويض في الحقيقة تفويض المعنى هو الذي قال فيه شيخ الإسلام ابن تيمية وقال فيه غيره أيضا (إن التفويض هو شر المذاهب) وذلك لأنّ تفويض المعنى يرجع إلى عدم العلم به، ولهذا صنفهم ابن تيمية في أول درء التعارض: إلى أنَّ من فوّض فهو من أهل التجهيل، يعني الذين يقولون إنه لا يوجد أحد يعلم معنى الصفات، ما يوجد أحد، الصحابة يعلمون؟
لا، هذه المعاني مجهولة حتى إن بعضهم يقول حتى النبي صلى الله عليه وسلم لا يعلم هذه المعاني، إنما هو إثبات ألفاظ دون معاني لها، فنفوض المعنى لأنه لا معنى معقول من هذه الصفات.
ولاشك أنَّ مذهب المفوضة هو شر المذاهب؛ لأنه يقتضي تجهيل الصحابة رَضِيَ اللهُ عنْهُم بل يقتضي أنَّ في القرآن كلاماً وآيات كثيرة لا أحد يعلم معناها، ومعلوم أنَّ أكثر القرآن في الغيبيات ولذلك جاء أول آية في القرآن في امتداح الذين يؤمنون بالغيب يعني في سورة البقرة {الم (1) ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [البقرة:1-2] ، والإيمان بالغيب يقتضي الإيمان بالكيفيات والله - عز وجل - أعلم بها، والإيمان بمعاني ما دلنا ربنا - عز وجل - به على الغيب، نؤمن بها على ظاهرها؛ يعني على ما دلت عليه لغة العرب.
نعم معلوم أنَّ المعاني في الشيء الواحد تتفاوت، فمثلاً إذا أخذت السمع، إذا أخذت البصر، إذا أخذت القوة، خذ القوة مثلا والقدرة، الكائن الضعيف، النملة لها قوة ولها قدرة ولها نطق ولها سمع ولها بصر، فأصل القوة موجود فيها؛ يعني معنى القوة موجود فيها، ما هو أعلى منها في الخِلْقة من جهة مثلاً الهرة موجود عندها قوة، لاشك موجود عندها، بصر موجود عندها سمع، موجود عندها قدرة على أشياء، خذ الأعلى منها الأعلى إلى أن تصل إلى الإنسان إلى أن تصل من الحيونات إلى ما هو من جهة القوة والقدرة أقوى من الإنسان يعني بذاته يعني من جهة الحوانات المفترسة كالأسد ونحو ذلك.
إذاً القوة قدر مشترك، القدرة قدر مشترك؛ لكن نقول إنه مادام أنها في النملة مختلفة عن الإنسان، نقول: لا فالإنسان ماله قوة لأنَّ قوة النملة هذه، هذا تحديد للصفة ببعض أفردها، ببعض من يتصف بها وهذا جناية على المعنى الكلي؛ لأنَّ اللغة العربية كليات، فيها كليات المعاني، أما الذي يوجد في الخارج فيه الذوات نعم نقول جدار جبل يد أشياء هذه تتصورها؛ لكن من جهة المعاني، المعاني تتصور هذا المعنى بالإضافة إلى من اتصف به.
ولهذا شيخ الإسلام انتبه لقوة هذا المعنى في الرد في المبتدعة الصفاتية والجهمية وغيرهم، فقرَّرَهُ في كتابه التدمرية كما تعلمون.
إذاً فتفويض المعنى، المعنى أصلاً متفاوت فإذا فوضنا المعنى معناه أننا لا نعلم أي قدر من المعنى، وهذا لاشك أنه نفي وجهالة بجميع دلالات النصوص على الأمور الغيبية، وهذا باطل؛ لأنَّ القرآن حجة، وجعله الله - عز وجل - دالاً على ما يجب له - عز وجل - وما يتّصف به ربنا سبحانه وتعالى من نعوت الجلال والجمال والكمال.
التفويض يحتاج إلى مزيد بسط؛ لكن يمكن أن ترجعوا إليه في مظانه، وكثير من العلماء فهم وظنْ أنَّ مذهب شيخ الإسلام ابن تيمية والسلف هو التفويض، حتى إنهم ينقلون كلام شيخ الإسلام ويحملونه على الفويض مثل السَفَّارِيني ومثل مرعي بن يوسف في أقاويل الثقات، وجماعة من المتأخرين ينقلون كلام شيخ الإسلام وفهموا أنَّ مذهب الإمام أحمد ومذهب شيخ الإسلام ومذهب السلف الذي هو أسلم أنه التفويض، وهذا ليس بصحيح، إذا كان المقصود تفويض المعنى بحيث إنه لا نعلم معنى استوى، لا نعلم معنى {وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة:255] ، إيش معنى العلي؟
نقول لا نعلم معناها؟؟
لا نعرف العلو، ما نعرف هنا العلي، قد يكون بمعنى الرحيم، قد يكون بمعنى القدير، فهذا تجهيل وجهالة؛ بل ربما آل إلى الطعن في القرآن..
س3/ ما الفرق بين الهداية والتوفيق عند أهل السنة وهل بينهما عموم وخصوص بيّنوا لنا ذلك؟
ج/ الهداية لفظ يشمل الدلالة على ما فيه أو ما الحاجة إليه، أنت محتاج إلى طريق تحتاج إلى من يهديك الطريق، تحتاج في مسألة إلى إيضاح، تحتاج من يهديك في هذه المسألة، فأصل الهداية الدلالة، فيها دلالة وإيضاح.
في القرآن العظيم جاءت الهداية في مواضع كثيرة، وقسَّمَهَا أهل العلم إلى أربعة أقسام، يعني على ما جاء في القرآن: (1)

: [[الشريط الثاني والعشرون]] :

1 - النوع الأول: الهداية الغريزية (2) وهي هداية المخلوق إلى ما فيه بقاء حياته وحُسْنِ معاشه، والدليل على هذه المرتبة قوله - عز وجل - {الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [طه:50] ، يعني هَدَاهُ إلى ما فيه مصلحته في دنياه، إلى آخر ذلك.
فالله - عز وجل - هَدَى الرضيع كيف يلتقم الثدي ويحتاج إليه، وهَدَى الطائر لمصلحته، وهدى الحيوان لمصلحته، إلى آخر ذلك.
2 - النوع الثاني: الهداية بمعنى الدلالة والإرشاد؛ دلالة وإرشاد من آخر لما فيه مصلحة العبد في دنياه أو في آخرته أو فيهما معاً، وهذه هي الأكثر في القرآن، الهداية بهذا المعنى، وهي هداية الدّلالة والإرشاد، وهي التي جاءت في مثل قوله - عز وجل - {وَلِكُلِّ قَوْمٍ هَادٍ} [الرعد:7] ، يعني دالْ يدلّهم على الطريق.
3 - النوع الثالث: هداية التوفيق وهي أخصُّ من التي قبلها، وهذه خاصة بالله - عز وجل -، وهو الذي يُوَفِّقْ ويُلْهِم، فالرسل هُدَاة بمعنى أنهم يَدُلُّونَ ويُرْشِدُون؛ لكن هداية التوفيق هذه من الله - جل جلاله - {وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ} [هود:88] ، هذا حصر التوفيق من الله - عز وجل - دون ما سواه، لهذا نفاها ربنا - عز وجل - عن نبيه صلى الله عليه وسلم بقوله تعالى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص:56] ، فنَفَى عنه الهداية في هذه الآية وجعلها لله - عز وجل - مع إثباتها لنبيه صلى الله عليه وسلم في قوله - عز وجل - {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ (52) صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ} [الشورى:52-53] .
فالنبي صلى الله عليه وسلم يَهْدِي ولا يَهْدِي.
يَهْدِي بمعنى أنه يَدُلُّ ويُرْشِدْ ويُعَلِّمْ إلى آخر هذه المعاني، ولا يَهْدِي بمعنى هداية التوفيق لا يُوَفِّقْ بل الذي يُوَفِّقْ ويُعِين العبد ويَصْرِفْ عنه السوء، ويُعِينُهُ على الطاعة ويصرف عنه الشياطين حتى يهتدي -بمعنى حتى يستقيم على أمر الله-، هذا رب العالمين - جل جلاله - وتقدست أسماؤه.
4- النوع الرابع: الهداية التي جاءت في سورة محمد وهي هداية أهل النار للنار وهداية أهل الجنة للجنة، فهداية أهل الجنة للجنة في قوله - جل جلاله - {وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ} [محمد:4-5] ، هذه الهداية وقَعَتْ بعد القتل، وما بعد القتل الهداية إلى أيّ شيء؟
هداية إلى الجنة، لهذا قال بعدها {سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ (5) وَيُدْخِلُهُمْ الْجَنَّةَ عَرَّفَهَا لَهُمْ} [محمد:5-6] ، قال العلماء: يهديهم يعني إلى صراط وإلى طريق الجنة، وهداية أهل النار إلى النار كقوله في سورة الصافات {فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ (23) وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} [الصافات:23-24] .
إذاً تَبَيَّنَ من هذا أنَّ التوفيق مرتبة من مراتب الهداية، والذّي يتصل بالإيمان بالقضاء والقدر وفعل العبد من هذه المراتب المرتبتان الثانية والثالثة -هداية الدلالة والإرشاد وهداية التوفيق والإلهام-، ولذلك شاع عند العلماء أن الهداية قسمان:
- هداية دلالة وإرشاد.
- وهداية توفيق وإلهام.
لأنَّ هذين النوعين هما اللذان نحتاج إليها في أعظم المسائل المتعلقة بالهداية وهي مسألة القضاء والقدر والهداية والضلال، أما الهداية العامة، وهداية أهل الجنة للجنة وهداية أهل النار للنار هذه مُتَفَقْ عليها معلومة عند الجميع.
__________
(1) انتهى الشريط الواحد والعشرون
(2) الظاهر أنه سماها هنا الهداية العامة، وقد ذكر الشيخ صالح عند شريطيه (أفمن كان على بينة من ربه) : أنَّ في القرآن أربع أنواع من الهداية أولها الهداية الغريزية، ذكر ذلك بتفصيل يحسن الرجوع إليه.

(1/289)

[المسألة السادسة] :
هي أنَّ نفاة العلو لربنا - عز وجل - يُعْنَى بهم من ينفي علو الذات لربنا سبحانه وتعالى.
أما علو القَهْرْ والقَدْرْ فهذا يُثْبِتُهُ الجميع، فإذا قيل نفاة العلو فيُعْنَى بهم من ينفي علو الذات لله - عز وجل -.
والذين نَفَوا علو الذات لربنا - عز وجل - خالفوا الأدلة التي ذكرناها لكم من الكتاب والسنة والإجماع والعقل والفطرة، وأيضاً احتجوا هم بأدلةٍ عقلية لنفي علو الله - عز وجل -، تعالى الله عن قولهم.
والدليل العقلي الذي من أجله نفوا صفة العلو لله سبحانه وتعالى قالوا:
إنَّ عُلُوَّ الذات يعني أنَّ الله - عز وجل - عالٍ على خلقه بذاته هذا يقتضي أن يكون في جهة؛ لأنَّ العلو أحد الجهات الست، والجهات الست هي أمام خلف يمين شمال تحت وفوق، فإثبات الفوقية وإثبات العلو يقتضي أن يكون الرحمن - عز وجل - في جهة من الجهات، وإثبات الجهة -على أصلهم- يقتضي أنه جسم.
طيب إذا كان جسماً عندكم، بحسب تأويلكم، هل هذه النهاية؟
قالوا: لا، إذا كان جسماً، إذا وصلنا إلى هذا فمعناه أننا نبطل الدليل الذي أثبتنا به وجود الرب - جل جلاله -.
ما معنى هذا الكلام؟
معناه أنَّ الجهمية والمعتزلة ومن نحا نحوهم أثبتوا وجود الرب - جل جلاله - عن طريق حلول الأعراض في الأجسام، وقالوا:
إنَّ جعل الجسم مُحْدَثَاً له مُحْدِثْ إنَّمَا تَبَيَّنَاه بأنْ أثبتنا أنَّهُ جسم، وكيف أثبتنا أنّه جسم؟
قالوا بحلول الأعراض فيه.
حلول الأعراض فيه إيش معناها؟
معناها أنَّ هذا الجسم يتصف بصفات لا تُرَى، يحل فيه أشياء تُغَيِّرُهُ وتُسَمَّى الأعراض، تَعرِضُ له وتزول عنه، فمثلاً البرودة هذا عَرَضْ على حد كلامهم، والحرارة عَرَضْ، أيضاً الانتقال عَرَضْ، التقدم والتأخر عَرَضْ، الانخفاض عَرَضْ، العلو عَرَضْ.
فهذه الصفات يجعلونها أعراض.
وهذه الأعراض إنما تقوم بالأجسام.
فلمَّا كان الجسم لا يقوم بنفسه، يحتاج إلى أعراض حتى تُمَيِّزَهْ وحتى يكون فاعلاً، استدللنا على أنّه يُفْعَلُ به لأنه هُوَ لم يجلب الأعراض بنفسه في الجسم، وإنّما جُلِبَتْ إليه فمعناه أنه محتاج فقير يُفعَلُ به.
فإذاً ثَمَّ فاعل وثَمَّ مُحْدِثْ إلى آخره.
فاستقام لهم بهذا أنَّ جميع الأجسام الموجودة ثَبَتَتْ جِسْمِيَّتُهَا بحلول الأعراض فيها، وما دام أنّه حلّت الأعراض فيها فثَمَّ من أَحَلَّ الأعراض فيها وأوجد الأعراض فيها والتي منها العلو والنزول والتقدم والتأخّر والمشي والهرولة والأخذ والرّد إلى آخره.
فلهذا جعلوا هذا قاعدة -تنتبه لها- فيما نفوا من الصفات.
يقولون الدليل العقلي يُبطل الإتصاف بهذه الصفة، أي دليل عقلي؟
هو الدليل العقلي الذي هو حلول الأعراض في الأجسام الذي به أثبتوا أنّ الله - عز وجل - موجود.
فإذاً قالوا:
لو أثبتنا العلو، لو أثبتنا أنَّ الله عالٍ بذاته - عز وجل -، لعَادَ هذا الإثبات على دليلنا بالإبطال؛ لأننا أثبتنا حدوث الأجسام بالأعراض.
طيب هذا عَرَضْ وهذه صفة تدل على أنه في جهة، وإذا صار في جهة معناه أنَّهُ متحيّز، وإذا صار متحيز معناه أنَّهُ جسم، إذا صار علو أيضاً عَرَضْ حلَّ في جسم، إذا صار جسماً معناه أنَّ ثمة شيء فَعَلَ به، فهذا إبطال للربوبية وتوحُّد الله - عز وجل - في الخلق.
ولهذا نفوا كل صفة من الصفات تكون من الأعراض أو تكون من الحوادث.
ولهذا يتَّسِمْ الصفاتية عموماً؛ بل وجَهْم قبلهم وهو الذي أنشأ هذا البرهان الباطل يَتَّسِمونْ بهذه السمة وهي أنهم يقولون الدليل العقلي يمنع الاتصاف بهذه الصفة، ويعنون به الدليل العقلي على إثبات وجود الله - عز وجل -.
وهذه الجملة اليسيرة فصَّلتها لكم أظن في أحد الشروح أظن في شرح الواسطية بتفصيل، وهي سبب ونشأة القول بنفي الصفات، كيف ظهر القول بنفي الصفات؟
لماذا اختلفت الأمة؟
وما هو منشأ الضلال فيها؟
وكيف تَفَرَّعَتْ؟
ذكرناها لكم أظن في دروس الواسطية أو في غيرها (1) .
إذاً فالشّبهة التي من أجلها نفوا العلو، هي أنَّ العلو جهة، وكون الرحمن في جهة معناها أنَّهُ مُتَحَيِّز، فإذا كان مُتَحَيِّزاً فمعناه أنه جسم إلى آخره.
وهذه كلها ناشئة من اعتقادهم صحة الدليل الأول.
والدليل الأول الذي هو إثبات وجود الرب - عز وجل - عن طريق حلول الأعراض في الأجسام لا نُسَلِّمُهُ، نقول هذا دليل أصلاً باطل ودليل غير صحيح ولا يستقيم لإثبات وجود الرب - عز وجل -.
بل أعظم إثبات لوجود الرب - عز وجل - هو الدليل القرآني وهو قول الرب - عز وجل - في كتابه {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمْ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور:35-36] ، ليس ثَمَّ إلا احتمالين:
- إما أن تكون خالقا أو مخلوقا.
والسموات والأرض:
- إما أن تكون خالقة أو مخلوقة.
تكون خالقة هذا ممتنع لأدلة كثيرة، فلابد أن تكون مخلوقة.
__________
(1) راجع شرح العقيدة الواسطية الشريط الثامن

(1/290)

كذلك الشجر، كذلك النبات، كذلك المياه، كذلك أجزاء بدنك، كذلك كل تنظيم تراه ثَمَّ احتمالين:
- إما أن يكون خالق.
- وإما أن يكون مخلوقاً.
والأدلة على إثبات وجود الله - عز وجل - وأنه سبحانه المتفرّد بتصريف الملك أكثر من أن تُحْصَرْ وفطرة الإنسان تأبى أن يقول بغير ذلك.
المقصود هذه شُبْهَةْ من نَفَى العلو، ولهذا نقول لهم أَنَّهُم بنوا بنيانهم هذا على شفا جُرُفٍ هار، بَنَوهُ على قاعدة باطلة وعلى مقدمة باطلة، فيُرَدُّ عليهم بإبطال مقدمتهم.
يعني هذا من جملة أدلتهم العقلية، ثَمَّ أدلة متنوعة من يريد المزيد يرجع لها في المطولات.

(1/291)

[المسألة السابعة] :
ثَمَّ كلمة عند المتكلمين وطائفة من نُفَاة العلو وهي أنهم يقولون: إنَّ السّماء قبلة الدعاء.
إذا قال لهم قائل: فطرة الإنسان أنَّهُ إذا أراد أن يدعو اتَّجَهَ إلى السماء. قالوا: هذا لأنَّ السماء قبلة الدعاء.
وهذه الكلمة ربما ردَّدَها بعض المنتسبين إلى السنة قالوا: إنَّ السماء قبلة الدعاء.
وهذا باطل، الكلمة هذه باطلة، فالسماء ليست قبلة الدعاء، فأعظم الدعاء الصلاة، والصلاة سُمِّيَتْ صلاةً لما فيها من دعاء العبادة ودعاء المسألة، ومع ذلك جُعِلَت قبلة الصلاة إلى بيت الله - عز وجل - الحرام، فقبلة الدعاء هي قبلة الصلاة، وهي قبلة الميّت التي يُوَجَّهُ إليها عند احتضاره ويُوَجَّهُ إليها عند دفنه، وهي مكة أو الكعبة التي شرّفها الله - عز وجل -.
فإذاً لا يصح قول من يقول: إنَّ السماء قبلة الدعاء، بل المشروع للدَّاعِي أنَّهُ إذا أراد أن يدعو أن يتوجه إلى القبلة، هذا أكمل حالات الدعاء، إذا دعا يتوجه إلى القبلة، ثُمَّ إذا رفع يديه فإنه يرفعها ويتجه ببصره وقلبه إلى القبلة، يتجه بوجهه وببصره إلى القبلة، قد يرفع وجهه إلى السماء، مثل ما حصل فالنّبي صلى الله عليه وسلم في بدر رفع يديه شديداً حتى سقط رداؤه عن منكبيه، فقال له أبو بكر (يا رسول الله مهلاً بعض مناشدتك ربك فإنه منجزٌ لك ما وعدك) (1) .
ورَفْعُ وَجْهِهِ هذا لأجل الإلحاح في طلب الفرج من الله - عز وجل -، وليس لأجل أنَّ السّماء قبلة لأنَّ أكثر دعاء النبي صلى الله عليه وسلم لا يرفع فيه وجهه إلى السماء؛ بل في الصلاة وهي دعاء نهى فيها نبينا صلى الله عليه وسلم عن رفع البصر إلى السماء.
__________
(1) مسلم (4687) / الترمذي (3081)

(1/292)

[المسألة الثامنة] :
في قول الطحاوي رحمه الله (وَقَدْ أَعْجَزَ عَنِ الْإِحَاطَةِ خَلْقَهُ) الإحاطة المقصود بها: إحاطة الخلق بالله - عز وجل -.
فالخلق لا يحيطون بالله - عز وجل - لا بذاته ولا بصفاته.
والإحاطة لا تعني عدم العلم بالشيء وإنما تعني العلم الكُلِّي به أو الإحاطة به من جميع جهاته سواء كان من الصفات أم من غيرها فالله - عز وجل - أعظم وأجلّ أن يحيط به أحد من خلقه سبحانه وتعالى لا في ذاته ولا في صفاته؛ بل هو الذي يحيط بكل شيء سبحانه ولا يحيط به شيء، بل (أَعْجَزَ عَنِ الْإِحَاطَةِ خَلْقَهُ) يعني في قوله سبحانه {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام:103] ، ونحو ذلك من الأدلة.
الإحاطة ذكرنا لكم معناها -أظن في أول الكلام.
وحاصل المعنى أنَّ الإحاطة -يعني في اللغة- هي إدراك الشيء من جميع جهاته.
وقد يكون هذا الشيء معنىً وقد يكون ذاتاً.
فالله سبحانه وتعالى ذكر أنّ عباده لا يحيطون به علماً وهذا لكمال صفاته سبحانه وتعالى وعجز البشر عن أن يدركوا تمام صفاته.
ومن جهة اللغة إحاطة الذات كما في قوله - عز وجل - {أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف:29] ، يعني صار من جميع الجهات.
فإدراك الشيء من جميع جهاته المعنوية أو الذاتية يقال له في اللغة العربية إحاطة.
ولهذا سَمَّى بعض علماء الإختصاص البحار العظيمة محيطات لأجل المعنى اللغوي في أنها تحيط ببقع كبيرة من الأرض من جميع جهاتها.
الإعجاز: كونه - عز وجل - (أَعْجَزَ عَنِ الْإِحَاطَةِ خَلْقَهُ) هذا في الدنيا وفي الآخرة.
فالخلق لا يحيطون بالله - عز وجل - علماً في الدنيا، وكذلك المؤمنون إذا رأوه يوم القيامة فإنها رؤية بصر، رؤية عين، وليست رؤية إحاطة {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} سبحانه وتعالى.

(1/293)

قال بعدها رحمه الله (وَنقُولُ: إِنَّ اللَّهَ اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا، وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا، إِيمَانًا وَتَصْدِيقًا وَتَسْلِيمًا.)
________________________________________________
يريد بذلك أنّ أهل السنة والجماعة المتّبعين لسلف هذه الأمة وأئمة الحديث والعلم أنهم يُصدِّقُون ويؤمنون بما أخبر الله - عز وجل - في كتابه من صفاته ومن اصطفائه لبعض خلقه، ومن ذكر الغيبيات بأنواعها كما قال سبحانه في وصف أهل الإيمان {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ} [البقرة:3] ، فكل الغيب يؤمن به أهل السنة والجماعة دون تفريق ما بين مسألة ومسألة ودون خوض في التأويل بما يصرفها عن ظاهرها.
وقد ذكر الله - عز وجل - لنا في القرآن أنَّهُ تَّخَذَ إبراهيم خليلاً.
قال سبحانه في سورة النساء {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا} [النساء:125] ، وكذلك اتخذ نبينا صلى الله عليه وسلم خليلاً وكَلَّمَ الله - عز وجل - موسى تكليماً، كلَّمَهُ فَسَمِعَ موسى كلام الربّ - عز وجل -، وكذلك ربنا - عز وجل - كلم نبينا محمدا صلى الله عليه وسلم تكليماً ليلة المعراج، فجمع الله - عز وجل - لنبينا صلى الله عليه وسلم ما اختص به إبراهيم وما اختص به موسى من بين أهل زمانهم فجعله صلى الله عليه وسلم كليماً خليلاً.
هذه الجملة وهي (وَنقُولُ: إِنَّ اللَّهَ اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا) دُوِّنَتْ في العقائد لأجل مخالفة الجهمية والجعدية وأشباه هؤلاء في إثبات خُلّة الله - عز وجل - وفي إثبات الكلام لله - عز وجل -.
ومن أعظم المقالات شناعة في الإسلام مقالة الجعد بن درهم الذي زعم أنَّ الله - عز وجل - لم يتّخذ إبراهيم خليلاً ولم يكلّم موسى تكليماً فضحى به خالد بن عبد الله القسري أمير مكة يوم عيد الأضحى تقرّباً إلى الله - عز وجل - بإراقة دم ذلك الكافر الذي كذَّبَ الله - عز وجل - وكَذَّبَ رسوله صلى الله عليه وسلم. (1)
وهذه المقالة وَرِثَهَا الجهمية ثم وَرِثَهَا من يُؤَوِّل الصفات فينفون صفة الخُلَّة وينفون صفة الكلام لله - عز وجل -.
قوله (إِيمَانًا وَتَصْدِيقًا وَتَسْلِيمًا) هذه الكلمات الثلاث متغايرة، فالإيمان والتّصديق والتّسليم تتداخل، فمن آمن فقد سَلَّمْ، ومن صَدَّقَ فقد آمن، ومن آمن فهو مُصَدِّقْ؛ ولكن من جهة الحقيقة فإنّ المؤمن -يعني من قال هذا الكلام إيماناً به- قد يكون إيماناً لكن ليس تصديقاً باتخاذ الخلة كقول المفوضة فإنهم يؤمنون باللفظ وبالآية دون التصديق بالمعنى الذي فيه، والتّسليم، تسليمٌ بأن الله - عز وجل - يتصف سبحانه وتعالى بالصفات، نُسَلِّمُ لربنا - عز وجل - ما اتصف به من صفات الجلال والكمال والمحبة والخلة إلى آخر ذلك.
فإذاً (إِيمَانًا وَتَصْدِيقًا وَتَسْلِيمًا) ظاهرها التقارب في المعنى، والذي يظهر أنه أراد لكل كلمة معنى أخص.
هذه الجملة فيها مسائل تفصيلية:
__________
(1) انظر خلق أفعال العباد (3) / الشريعة (1/331) / سنن البيهقي الكبرى (20676)

(1/294)

[المسألة الأولى] :
الله - عز وجل - اتخذ إبراهيم خليلا، بمعنى أنه سبحانه وتعالى اتَّصَفَ بأنه أَحَبَّ إبراهيم عليه السلام، وأَحَبَّهُ حتى جعله خليلاً له وهو الحِبْ الخاص.
والمحبة هي القَدْرْ المشترك بين معانٍ كثيرة، وقد ذكر ابن القيم وجماعة أنَّ المحبة لها عشر مراتب وفصَّلُوها؛ لكن هذا لا يعنينا في هذا المقام، وإنما الذي يعني أنَّ الخلة أخص من المحبة.
فصفة محبة الرب - عز وجل - لعباده المؤمنين هذه ثابتة بالكتاب والسنة في أحاديث كثيرة وفي آيات كثيرة، كقول الله - عز وجل - {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة:54] ، فهذه محبة الرب - عز وجل - لهؤلاء، وكذلك في صفات من يُحِبُّهُم الله - عز وجل - قال {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة:222] ، ونحو ذلك {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنيَانٌ مَرْصُوصٌ} [الصف:4] .
فالمحبة صفة جاءت في أدلة كثيرة، كذلك في السنة كما في حديث سهل بن سعد المعروف أنَّ النبي صلى الله عليه وسلم لمَّا ذَكَرَ في فتح خيبر قال «لأعطين الراية غدا رجلا يحبه الله ورسوله ويحب الله ورسوله يفتح الله على يديه» (1) فكان علي بن أبي طالب رضي الله عنه.
فصفة المحبة ثابتة، أما الخُلَّة فهي محبة خاصة، ولذلك كل من نَفَى المحبة فإنه ينفي الخُلَّة؛ لأنَّ الخُلَّة أخص، وليس كل من نَفَى الخُلَّة فإنه ينفي المحبة؛ لأنهم قالوا: إنَّ الخلة تتخلل النفس وفيها نوع من المعنى الذي لا يليق بالرب - جل جلاله -.
ولهذا نقول: إنَّهُ في صفات الرب - عز وجل - لما ثَبَتَتْ صفة المحبة بالكتاب والسنة فإنَّ صفة الخُلَّة واتخاذ إبراهيم عليه السلام خليلاً واتخاذ محمداً صلى الله عليه وسلم خليلاً كما في حديث «ولكن صاحبكم خليل الرحمن» (2) هذا في المعنى واحد لأنَّ أصل الصفة وهي المحبة ثابت باضطراد.
فالخلة محبة خاصة نثبتها كما جاء في الكتاب والسنة.
__________
(1) البخاري (2975) / مسلم (4779) / الترمذي (3724)
(2) مسلم (1216) / الترمذي (3655) / ابن ماجه (93)

(1/295)

[المسألة الثانية] :
أنَّ صفة المحبة والخُلَّة ثُبْتَتْ في النصوص، أما غَيْرُهَا من معاني المحبة إذا لم يجئ في الدليل فإنه لا يُثْبَتُ لله - عز وجل -، وكذلك ينبغي أن لا يستعمله العبد في حُبِّهِ لله - عز وجل - تعبيراٍ عن ذلك.
ويُمثِّلْ العلماء على ذلك بلفظ العشق، حيث أنه معلوم أنَّ العشق محبة عظيمة واستعمله الصوفية بأنَّ فلاناً يعشق الله أو هذا عاشق الرحمن أو مات من العشق ونحو ذلك من الكلمات التي يتداولونها.
والعشق لا شك أنه محبة خاصة وزائدة؛ لكن هل يُطلق على أنَّ العبد يعشق الله؟ أو أنّ الله - عز وجل - يعشق عبده؟
هذا اللفظ لم يأتِ به الدليل لا في الكتاب ولا في السنة ولا في أقوال الصحابة ولا في أقوال كبار التابعين إلى أن جاءت الصوفية.
وسبب المنع من إطلاق هذا اللفظ في صفات الله - عز وجل -، أو أن يقول العبد هذا عاشق أو هذا شهيد العشق الإلهي ونحو ذلك من الألفاظ الباطلة، أنّ العشق حتى في عُرْفِ أهل اللغة وعند العرب لا يخلو من تَعَدِّي، فالذي تصل به المحبة إلى حد العشق فإنه إذا عَشِقَ فلا بد أن يكون ثَمَّ تعدٍ معه، إما تَعَدٍ على نفسه بالإيغال في هذه المحبة حتى العشق، وإما أن يوصله العشق إلى التعدي على غيره، ومحبة الله - عز وجل - لعباده مبنية على كمال العدل وكمال الجمال والرحمة بعباده المؤمنين، ومحبة العبد لربه - عز وجل - مبنية على تعظيم الله - عز وجل - وعلى توقيره سبحانه وتعالى، فلفظ العشق لمَّا كان غير وارد في الدليل والنص واشتمل على هذا المعنى الباطل وهو أنه يُشْعِرُ بالتعدي إما على النفس أو على الغير فإنه يمتنع إطلاقه على الرب - جل جلاله - أو من العبد على ربه سبحانه وتعالى.

(1/296)

[المسألة الثالثة] :
كلمات المحبة التي يستعملها بعض المتصوفة ويستعملها بعض أهل السلوك والتربية حتى من المعاصرين، هذه تنقسم إلى قسمين:
- القسم الأول:
نقول يجوز إطلاقه؛ يعني من العبد لربه - عز وجل -، وذلك إذا كان في معنى المحبة ولم يترتب عليه مخالفة للغة من جهة ما يليق بالله - عز وجل - من الصفات والكمال والجلال.
- والقسم الثاني:
يُمنع وهو ما لم يَرِدْ به الدليل، وكان مشتملاً على معاني باطلة، من ذلك؛ من الألفاظ التي تمتنع: العشق والغرام والتتيم ونحو ذلك.
ومن الألفاظ التي لا تمتنع: لفظ المودة والشوق وأشباه ذلك من المعاني، يعني الضابط فيها:
المحبة ثابتة في أصلها فهل يُخْبَرُ عن الله - عز وجل -، أو العبد يُخْبِرُ عن محبته لربه بلفظ لم يرد؟
نقول هذه الألفاظ التي يُخْبِرُ بها العبد إما أن تشتمل على معنى صحيح وليس فيها تعدٍ فتجوز، وإما أن تشتمل على معنى باطل فلا تجوز.
وترجعون في ذلك في تفصيله إلى قاعدة في المحبة للشيخ تقي الدين ابن تيمية رحمه الله.
ذَكَرَ بعد ذلك صفة الكلام فقال (وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا) وصفة الكلام لربنا - عز وجل - نجعلها المسألة الرابعة.

(1/297)

[المسألة الرابعة] :
صفة الكلام لله - عز وجل - نؤمن بها لأنَّ الله - عز وجل - أثبتها لنفسه في النصوص.
والكلام الذي هو صفة الله - عز وجل - عند أهل السنة والجماعة كلام قديم وحادث، قديم النوع حادث الآحاد.
ويعنون بقديم النوع حادث الآحاد:
أنَّ الله - عز وجل - لم يزل مُتَكَلِّمَاً، يتكلم متى شاء، فهو سبحانه لم يزل مُتَكَلِّمَاً وكلامه سبحانه وتعالى من صفاته.
وكلامه لم ينقطع؛ بل أفراده وآحاده يعني لا تزال متجددة.
وهذه -يعني الآحاد- تنقسم إلى قسمين:
- الأول: الكلام الشرعي: وهو القرآن التوراة ونحو ذلك من كتب الله - عز وجل -.
- الثاني: الكلام الكوني: وهو الذي يأمر الله - عز وجل - به في ملكوته كما قال سبحانه {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} [الكهف:109] ، وكذلك قوله في لقمان {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان:27] ، يُعْنَى بها الكلمات الكونية.
ولهذا سَمَّى الله - عز وجل - كلامه مُحْدَثَاً يعني حَدِيثَاً في قوله في أول سورة الأنبياء {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ} [الإسراء:2] مُحْدَثْ يعني حَدِيْثْ جَدِيْدْ، كذلك آية الشعراء {وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ} [الشعراء:5] .
فالمُحْدَثْ ليس بمعناه المخلوق تعالى الله - عز وجل - عن ذلك، ولكن بمعنى الحَدِيْثْ الجَدِيْدْ، ولهذا قال صلى الله عليه وسلم في وصف ابن مسعود «من سره أن يقرأ القرآن غضا طريا كما أنزل فليقرأه على قراءة ابن أم عبد» (1) .
صفة الكلام وما يتصل بها مَرَّ معنا أشياء تتعلق بذلك، لعله أن يأتيَ لها مزيد تفصيل.
لكن المقصود هنا ليس إثبات الصفة من جملة الصفات؛ ولكن المقصود المخالفة في إثبات الخُلَّةْ والكلام لموسى عليه السلام إيماناً وتصديقاً وتسليماً.
سبق لنا الكلام عن صفة الكلام عند قوله (وَإِنَّ الْقُرْآنَ كَلَامُ اللَّهِ) في تفصيل الكلام على صفة الكلام، نكتفي بهذا القدر. (2) نلتقي بكم إن شاء الله في الأسبوع القادم، وصلى الله وسلم وبارك على نبينا محمد.
__________
(1) ابن ماجه (138)
(2) انتهى الوجه الأول من الشريط الثاني والعشرين.

(1/298)

أحمد ربي وأصلي وأسلم على عبده ورسوله وخليله محمد بن عبد الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
الأسئلة:
س1/ هل صحيح أنَّ النبي صلى الله عليه وسلم بنى مسجده فوق مِقْبَرَة؟ إن كان نعم فكيف يُجمع مع لعنه صلى الله عليه وسلم الذين اتخذوا القبور مساجد؟
ج/ النبي صلى الله عليه وسلم لمَّا بَرَكَتْ النّاقة في موضع مسجده الآن كان فيها مواضع قبور للمشركين، فأَمَرَ النبي صلى الله عليه وسلم -يعني في جزءٍ منه- أمر بالقبور فنُبِشَتْ واتُّخِذَ هذا المكان مسجداً.
والمقبرة إذا كانت موجودة وبُنِيَ على القبر مسجداً فهذا هو الذي جاء فيه النهي.
نبش القبور للمصلحة الشرعية جائز، ولهذا النبي صلى الله عليه وسلم امتثل الأمر فبنى في ذلك المكان مسجداً.
وإن كان يعني أنه بُنِيَ المَسْجِدُ على قبر النبي صلى الله عليه وسلم لأإنَّ آخر السؤال يدل عليه، وإن كان لا فما حكم المدرس، ايش القائل بذلك....إلخ.
إذا كان المقصود أنَّ مسجد النبي صلى الله عليه وسلم بُنِيَ على قبره فهذا غلط كبير، فالنبي صلى الله عليه وسلم بُنِيَ مسجده في حياته، وهُوَ لما تُوُفِّيَ صلى الله عليه وسلم دُفِنَ في حجرة عائشة وكانت ملاصقة للمسجد وليست من المسجد.
ولما احتاج المسلمون إلى توسعة المسجد لضيقه بالناس وُسِّعَ من الجهة الجنوبية ومن الجهة الشمالية ومن الجهة الغربية، وأما الجهة الشرقية التي فيها حجرات أزواجه صلى الله عليه وسلم وبيت عائشة بالخصوص وبعض الحُجَرْ، فما كان يُؤْخَذْ منها إلا لمَّا احتيج، وبقيت حجرة عائشة التي فيها القبور على ما هي عليه، فكانت حجرة عائشة ليست من المسجد وإنما المسجد من جهاتها الثلاث وليست حجرة عائشة في الوسط.
وبقي المسلمون على ذلك زماناً طويلاً حتى أُدخِلْ في عصور متأخرة -أظن في الدولة العثمانية أو قبلها- أُدخل الممر الشرقي وذلك بعد شيوع الطواف بالقبور، أُدْخِلْ الممر الشرقي يعني وُسِّعَ المسجد أو جُعِلَ الحائط يدور على جهة الغرفة الشرقية.
صار فيه هذا الممر الذي يمشي معه من يريد الطواف.
وهذا الممر وإن كان السور سور المسجد من تلك الجهة خلفه لكن ليس له حكم المسجد ولا يقال القبر في المسجد إلى الآن، ولا يقال الحجرة الآن في المسجد وإن كان ظاهرها من حيث العين أنها في المسجد؛ لكنها حُكْماً شرعاً ليست في المسجد؛ لأنَّ الجهة الشرقية هذه الممر لا يصحّ أن يكون مسجداً شرعاً، فلذلك إدخاله في المسجد باطل، ولذلك الصلاة في الجزء ذاك لا تصح، ولهذا يُعْمَلْ في كثير من الأحيان أنَّهُ تُسَدّْ وقت الصلاة، تسد الجهات من ذلك الممر حتى ما يصلي المصلون من جميع الجهات.
ولذلك لما جاءت التوسعة الأخيرة توسعة الملك فهد لم يُبْتَدَأْ بالتوسعة من أول المسجد الأصلي وإنما ابْتُدِئْ بعد نهاية القبر؛ صار يعني نهاية الحجرة بكثير وبعد الباب وصار الامتداد هناك، فيكون:
1- أولاً: الواقع الآن، يعني من حيث التاريخ ليس المسجد مَبْنِيَّاً على القبر.
2- ثانياً: أنَّ القبر لم يُدْخَلْ في المسجد وإنما اكتنفه المسجد من الجهات الثلاثة جميعاً.
3- ثالثاً: الجهة الرابعة الشرقية من الحُجَرْ هذه أُدْخِلَتْ في عصور متأخرة لمَّا شاع الطواف بالقبور، ولمَّا قامت الدعوة ووصلت الدولة السعودية إلى ذاك المكان، واسْتُفْتِيَ أئمة الدعوة في ذلك فلم يَرَوا تغيير السور وتقطيع المسجد حتى ما تُثَارْ أشياء وإنما قالوا الوقف أو الجزء هذا الصلاة فيه باطلة فيُمْنَعْ الناس من أن يُصَلُّوا فيه، الذي هو الممر الشرقي للقبر.
فإذاً من كل جهة لا ينطبق عليه أنَّ القبر هذا في المسجد، ولا أنَّ المسجد بُنِيَ على القبر، وإنما النبي صلى الله عليه وسلم دُفِنَ في حجرة عائشة لا في المسجد، وحجرة عائشة رضي الله عنها منفصلة عن المسجد وليست في داخل المسجد.
بقي أيضاً أنه لما وُسِّع المسجد من الجهة الشمالية واشتُرِيَتْ بعض حجرات أزواج النبي صلى الله عليه وسلم؛ يعني التي هي من جهة الآن دَكَّةْ الآغوات وما هو شمال منها، كانت حجرة عائشة، جُعل عليها جداران:
الجدار الأول الذي هو يفصل حجرة عائشة عن بقية الحُجَرْ، وهذا الجدار له صفته، ممكن انكم تشوفونها في الخرائط موجودة.
وجُعِلَ جدار آخر أيْضَاً مثلث من الجهة الشمالية، أصْبَحَ زاوية، يعني اتجاه السهم كأنه يتجه إلى الجهة الشمالية، وقد فَعَلَ ذلك من فَعَلَهُ من العلماء من التابعين وغيرهم بفتاويهم في ذاك الزمان حتى لا يَظُنْ أحد أنه يمكن أن يُسْتَقْبَلْ القبر، أي لا يُتصَوَّرْ أنَّ القبر أمامه وأنه الآن هو سيستَقْبِلُهُ، بيصير فيه الآن جدران مُحَرَّفَةْ ليبعد النظر عن أنَّهُ يَسْتَقْبِلْ القبر.
ثم بعد ذلك عُمِل جدار ثالث، وهو طويل يعني طوله في السماء يعني ارتفاعه نحو ستة أمتار ونحو ذلك، فهو غير مسقوف أيضاً.

(1/299)

فهذه الجدران الثلاثة فَعَلَها المسلمون مع كون الحجرة ليست في المسجد حتى لا يَظُنْ الظان أنه إن صلى في الجهة الشمالية فإنه يستقبل القبر؛ لأنه إنْ صَحَّ ذلك، إن قال القائل أنا أستقبل القبر مع وجود هذه الثلاث جدران بينه وبين القبر فمعناه أنَّ كل إنسان بينه وبين المقبرة جدران فإنه يستقبل القبور، وهذا لا قائل به من أهل العلم، فلهذا جعلوا هذه الجدران الثلاثة حتى لا يُتّخذ قبره مسجدا يُصَلَى فيه ولا يُصَلَّى إليه، وحتى لا تتعلق القلوب به، ولا يُوصل إلى قبره، ولا يمكن لأحد أن يخلص إلى قبره، ليس هناك أبواب وليس هناك طريق أبدا أن يخلص واحد إلى قبر المصطفى صلى الله عليه وسلم.
ثم بعد أزمان جُعِلْ هذا السياج الحديدي الموجود الآن، فهو الرابع الآن، هذا السياج الحديد الرابع بينه وبين الجدار الثالث الممر، والجدار الثالث هذا هو الذي ترون عليه السترة الخضراء أظنها أو شيء، وبعده جدار ثاني وبعد الجدار الثاني الجدار الأول.
وهذه الثلاثة جدران هي التي ذكرها ابن القيم في النونية بقوله:
فأجاب رب العالمين دعاءه وأحاطه به ثلاثة الجدران
يعني في دعاء النبي صلى الله عليه وسلم «اللهم لا تجعل قبري وثناً يعبد» (1) .
المقصود من هذه، المسألة من مهمات المسائل أن تكون واضحة لطالب العلم تماما؛ لأنَّ الشبهة بها كبيرة، والذين يرددون مثل هذا الكلام كثير.
فلهذا نقول: إنَّ القبر ليس في المسجد، ولا أحد يمكن أن يستقبل القبر، وإنّما قد يَتَّخِذُ بعض الجهلة أو بعض المشركين في قلبه صورة القبر ويستقبل شيئاً في قلبه ويعبد شيئاً في قلبه، أما القبر فإنّه ليس وثناً ولا يمكن أن يُتّخَذَ وثناً وأنه محاط بإحاطات تامة إلى آخر ذلك.
والقبة الموجودة فوق سطح مسجد النبي صلى الله عليه وسلم هذه ليست على القبر بالمُسَامَتَة إنما هي على جزء كبير يعني تشمل الجدران الأربعة كلها، ولذلك قطرها كبير جداً والقبر في الداخل، وهذه القبة كانت في زمن مضى من الخشب بلون الخشب، وأول من صنعها أظن المماليك، ثُمَّ بعد ذلك جُعِلَتْ باللون الأبيض، ثم جُعِلَتْ باللون الأزرق، وهي التي كانت في وقت الشيخ محمد بن عبد الوهاب ونحوه كان لونها أزرق، ثم في آخر عهد الدولة العثمانية جُعِلْ لونها أخضر واستمر هذا اللون.
فلما قيل للشيخ محمد بن عبد الوهاب: إنَّكَ تقول لو أني أقدر على القبة التي على قبر النبي صلى الله عليه وسلم؟
قال: سبحانك هذا بهتان عظيم فما قلت هذا ولا أقوله. لأنه ما يترتب من المفاسد على إزالة هذا المنكر أكثر من المصالح، فالواجب التنبيه وتعليم الناس ودعوتهم إلى التوحيد وعدم تمكين الشرك.
والنّهي عن بناء القباب على المساجد نُهِيَ عنه سدا للذريعة، وللعلماء في ذلك كلام يعني في مسألة بقاء القبة.
فالمقصود أنّ هذا الذي سار عليه أئمة الدعوة رحمهم الله في هذا الشأن فَرَأَوا أنَّ إبقاء القبة هذا أمرٌ لازم، وذلك لِمَا أشاعه الأعداء من بُغض أئمة الدعوة وبُغض أتباع دعوة الشيخ رحمه الله للنبي صلى الله عليه وسلم؛ بل هم عظَّمُوا النبي صلى الله عليه وسلم وسدُّوا كل طريق يمكن أن يؤصل ما قالوه في هذا الباب؛ يعني ما قاله الأعداء.
[ ... ] ؟
إذا كان القبر في مقبرة مستقلة عن المسجد فإنَّ الصلاة في المسجد جائزة إذا كان في القبلة، يعني بمعنى أنه يكون للقبر سور مستقل عن سور المسجد، فإذا قال القائل لا القبر في المسجد أو هذا السور محيط، أو أنَّ القبر واضح أنه في جهة من المسجد فهذا يدلّ على أنَّ المسجد بُني على القبر فلذلك لا تجوز الصّلاة فيه، والصلاة فيه باطلة.
وأما إذا كان المسجد وُجِدَ أَوَّلَاً ثُمَّ القبر أدخل فيه، فهذا يُفَرَّقْ فيه ما بين إذا كان القبر في قبلة المسجد أو في مؤخرة المسجد:
فإذا كان في مؤخرة المسجد فطائفة من العلماء والمشايخ يقولون: إنَّ الصلاة فيه جائزة. وأما إذا كان في القبلة فإنّه لا تجوز الصلاة إليه؛ لأنَّ النبي صلى الله عليه وسلم نهى عن الصلاة إلى القبور.
فإذاً هنا يُفَرَّق في هذه الحال ما بين إذا كان المسجد جُعل على القبر؛ يعني إذا كان المسجد متأخراً والقبر أولاً فيكون هذا حكم المقبرة يعني المسجد وضع على قبر فهذا الصلاة فيه لا تجوز؛ لأنَّ هذا منهي عنه والنهي يقتضي الفساد ولعن النبي صلى الله عليه وسلم من فعل ذلك.
وأما إذا كان المسجد موجوداً ثم جُعل في طائفة منه القبر:
فهنا نقول إذا كان القبر في الأول في مقدمة المسجد فإنَّ الصلاة محرمة ولا تجوز باطلة لأنَّ النبي صلى الله عليه وسلم قال «لا تصلوا إلى القبور» (2) الصلاة إلى القبر إذا جُعِلَ القبر قبلة باطلة.
وإذا كان القبر في مؤخرة المسجد والمسجد مبني أولاً فطائفة من العلماء يقولون بصحة الصلاة فيه، يعني من علمائنا.
__________
(1) الموطأ (414) / مصنف عبد الرزاق (414)
(2) مسلم (2295) / النسائي (760)

(1/300)


قوله: ونؤمن بالملائكة، قوله: والنبيين، والكتب المنزلة على المرسلين، قوله: ونسمي أهل قبلتنا مسلمين مؤمنين، ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين، وله بكل ما قال وأخبر مصدقين، قوله: ولا نخوض في الله، ولا نماري في دين الله، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَنُؤْمِنُ بِالْمَلَائِكَةِ وَالنَّبِيِّينَ، وَالْكُتُبِ الْمُنَزَّلَةِ عَلَى الْمُرْسَلِينَ، وَنَشْهَدُ أَنَّهُمْ كَانُوا عَلَى الْحَقِّ الْمُبِينِ.
________________________________________________
هذه الجملة من كلام العلامة الطحاوي رحمه الله ذَكَرَ فيها أصول الدين وأركان الإيمان فقال (وَنُؤْمِنُ بِالْمَلَائِكَةِ وَالنَّبِيِّينَ، وَالْكُتُبِ الْمُنَزَّلَةِ عَلَى الْمُرْسَلِينَ، وَنَشْهَدُ أَنَّهُمْ كَانُوا عَلَى الْحَقِّ الْمُبِينِ.) .
فبعد أن ذَكَرَ تفصيل الكلام على الصفات وعلى القَدَرْ وعلى العرش والكرسي وإحاطة الله - عز وجل - بكل شيء وعلو الرب سبحانه وتعالى والخلّة، وما في ذلك من المباحث التي هي متصلة بركنين من أركان الإيمان، وهما الإيمان بالله والإيمان بالقدر خيره وشرّه من الله تعالى، ذكر بقية أركان الإيمان فقال (وَنُؤْمِنُ بِالْمَلَائِكَةِ وَالنَّبِيِّينَ، وَالْكُتُبِ الْمُنَزَّلَةِ عَلَى الْمُرْسَلِينَ) وذلك أنّ أركان الإيمان التي جاءت في القرآن وفي سنة النبي صلى الله عليه وسلم ستة من الأركان وهي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره من الله عز وجل.

لهذا قال (وَنُؤْمِنُ بِالْمَلَائِكَةِ وَالنَّبِيِّينَ، وَالْكُتُبِ الْمُنَزَّلَةِ عَلَى الْمُرْسَلِينَ) .
والإيمان بهذه المسائل من المُتَّفَقِ عليه بين المنتسبين إلى القبلة، فإنّهم يؤمنون بأركان الإيمان السِّتّة من الفِرَقْ الثلاث وسبعين، فإنَّ الجميع يؤمن بذلك على اختلافٍ بينهم في تفسير بعض المسائل فيها، وذلك لكثرة النصوص الدّالة على الإيمان بهذه الأركان السِّتّة.
فمن الأدلّة التي دلت على أنَّ هذه الأركان الستة من الإيمان بل هي الإيمان:
1- قول الله - عز وجل - {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة:177] والبّر من الإيمان (1)

: [[الشريط الثالث والعشرون]] :

أو هو اسم للإيمان؛ لأنه يُطلق فيشمل الإيمان جميعاً ويُطلق البِرْ ويشمل بعض خصال الإيمان.
2- قوله - عز وجل - في آخر سورة البقرة {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة:285] الآية.
3- قول الله - عز وجل - في سورة النساء {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ [وَالْيَوْمِ الْآخِرِ] فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء:136] ، والآيات في هذا المعنى كثيرة.
4- الحديث المشهور عندكم وهو حديث جبريل في سؤاله للنبي صلى الله عليه وسلم عن الإيمان فقال له صلى الله عليه وسلم «الإيمان أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلهِ وَاليَوْمِ الآخِر، وبِالْقَدَرِ خَيْرِهِ وَشَرَّهِ» ، فقال جبريل عليه السلام: «صدقت» . ثم في آخره قال «هَذَا جِبْرِيلُ، أَتَاكُمُ يُعَلِمُكُمْ دِينَكُمْ» (2) .
فهذا القَدْرْ مُجمَعٌ عليه بين الفِرَقْ الثلاث وسبعين جميعاً، فكل فرقة من الفِرَقْ الثلاث والسبعين في هذه الأمة تؤمن بالملائكة والنبيين وتؤمن بالكتب؛ لكن هناك قدر يختلفون فيه في بعض تفصيلات الكلام على هذه المسائل.
بعض العلماء يُعَبِّرُ عن هذه الأركان بأنها الأركان الخمسة، أركان الإيمان الخمسة، أو يجعلها أصول الدين الخمسة، وبعضهم يجعلها أصول الدين الستة أو الأركان الستة، وبعضهم يجعلها سبعة ونحو ذلك وهي كلها متقاربة إما بِحَذْفِ القَدَرْ لأجل أنَّ الآيات ليس فيها ذِكْرُ القَدَرْ، فيجعلونه موافِقَاً للآيات، وإما أن تُجْعَلَ جميعاً مع القَدَرْ كما دلّ عليه حديث جبريل المعروف، وأما من قال سبعة ففيه توسع بذكر الجنة والنار كما قاله بعض المتصوفة فإنهم قالوا: أركان الإيمان سبعة فذكروا اليوم الآخر والجنة والنار، والجنة والنار هي من الإيمان باليوم الآخر.
هذا ما يتعلّق بهذه الجملة إجمالا، وتحتها مسائل:
__________
(1) انتهى الشريط الثاني والعشرون.
(2) سبق ذكره (9)

(1/301)

[المسألة الأولى] :
أنَّ الإيمان بهذه الأمور -الملائكة والنبيين والكتب المُنَزَّلَة على المرسلين- معناه التصديق الجازم بأنَّ ما أخبر الله - عز وجل - به عن هذه الأشياء فهو حق وأنَّ الملائكة كما سيأتي حق إجمالاً وتفصيلاً، وأنَّ النبيين حق إجمالاً وتفصيلاً، وأنَّ الكتب من عند الله - عز وجل - منزلة حق إجمالاً وتفصيلاً.
هذا معنى الإيمان بهذه الأشياء؛ يعني يؤمن بالملائكة، بوجود الملائكة إجمالا وتفصيلاً، يؤمن بالنبيين كما سيأتي إجمالا وتفصيلا ويؤمن بالكتب أيضا إجمالا وتفصيلا.
وهذا الإيمان مرتبتان:
1- منه قَدْرٌ واجب لا يصح الإيمان إلا به فمن لم يأتِ بالقَدْرِ الذي سيأتي بيانه فإنه لم يؤمن بالملائكة ولم يؤمن بالنبيين ولم يؤمن بالكتب.
2- ومنه قَدْرٌ مستحب وهو الذي يتنافس فيه أهل العلم في إدراكه والعلم به والعمل بما تحته عمل من ذلك.

(1/302)

[قال (وَنُؤْمِنُ بِالْمَلَائِكَةِ) ]
________________________________________________
ندخل في تفصيل الكلام على هذه المسائل، وأولها الإيمان بالملائكة.
والإيمان بالملائكة نجعله على مسائل:

[المسألة الأولى] :
في معنى الملائكة:
الملائكة في اللغة جمعٌ لِـ: مَلْأَكْ، ومَلْأَكْ قال العلماء إنها مقلوبة من مَأْلَكْ.
وأصل مألك -هذا مصدر- فيه معنى الأَلُوكَةْ وهي الرسالة.
لهذا مادة الأَلُوكَةْ هي الرّسالة، وأَلَكَ فلانا بكذا يعني أرسله بكذا.
فمادة الملائكة وأَلَكَ والأَلُوكَةْ كلها في الرسالة ومن ذلك قول الشاعر فيها ذكرته لكم قبل في شروحنا السابقة حيث قال:
أَلِكْنِي إليها وخير الرسول أعلمهم بنواحي الخبر
يعني أرسلني إليها، والأَلُوكَةْ معروفة عند العرب بمعنى الرسالة.
فإذاً الملائكة -معناه اللغوي- هم المُرْسَلُونَ؛ لكن رسالة خاصّة على وجه التّعظيم لها.
فإذاً الملائكة هم المُرْسَلُونَ، ولهذا الله - عز وجل - سَمَّى الملائكة مرسلين في قوله {وَالْمُرْسَلَاتِ عُرْفًا} [المرسلات:1] ، كما هو أصح أقوال المفسرين في ذلك، وكذلك في قوله {اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ} [الحج:75] ، وسيأتي معنى الاصطفاء هنا ولماذا صار بعض الملائكة رسلاً إن شاء الله تعالى؛ يعني خُصّوا باسم الرسالة دون البقية.
أمَّا فيما دَلَّت عليه الأدلة فالملائكة عباد من عباد الله - عز وجل -، خَلَقَهُمْ الله - عز وجل - من نور، وجعلهم مُتَفَرِّغين لعبادته مُوَكَّلين بشؤون ملكوته.
وهم ليسوا بِبَنَاتٍ لله سبحانه وتعالى، وليسوا بأولادٍ له - عز وجل -، وإنما هم عباد مُكْرَمُونَ، يَعْمَلَون بما يأْمُرُهُم به ربهم - عز وجل -.
فهم عِبَادٌ يَعْبُدُونَ ولا يُعْبَدُونْ مُكْرَمُونَ مُطَهَّرُونْ ليسوا بذوي نقص لا في خِلْقَتِهِمْ ولا في خُلُقِهِمْ ولا في عبادتهم لربّهم - عز وجل -.

(1/303)

[المسألة الثانية] :
الملائكة درجات وطبقات، فأعْظَمُ الملائكة قَدْراً الثلاثة الذين خَصَّهُم الني صلى الله عليه وسلم في دعائه في الليل -يعني في صلاته في الليل- حيث كان يدعو صلى الله عليه وسلم بقوله «اللهم ربّ جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون اللهم اهدني فيما اختلف فيه من الحق بإذنك فإنك تهدي إلى صراط مستقيم» (1) فنصَّ على هؤلاء الثّلاثة لفضلهم ولرفعتهم عند الله - عز وجل -.
وهؤلاء الثلاثة أفضلهم جبريل ثم ميكائيل ثم إسرافيل.
أما جبريل عليه السّلام وميكائيل وإسرافيل فهم مُوَكَّلُونَ بأنواع الحياة.
أما فجبريل مُوَكَّلٌ بحياة القلوب لأنَّهُ ينزل بالوحي من الله - عز وجل - كما قال سبحانه {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل:103] .
وأما ميكائيل مُوَكَّلٌ بأمر حياة الإنسان، يعني وسائل حياة الإنسان والحيوان من المطر والنبات والرياح، وما أشبه ذلك مما فيه حياته واستقامة أمره.
وأما إسرافيل فهو المُوَكَّلٌ بالنفخ في الصور، إذْ به إعادة الناس إلى حياة جديدة بعدها لا موت.
فإذاً الجميع يشتركون في أنّهم يُحيُون أو أنَّ معهم أسباب الحياة، ولذلك صاروا سادة الملائكة وأكابر الملائكة عليهم السلام.
هم طبقات يختلفون -يعني في فضلهم- ويختلفون في قُرْبِهِم من الله - عز وجل -، وأيضاً يختلفون في وظائفهم وما وُكِّلُوا به.
ولفظ التوكيل -أنَّ المَلَكْ مُوَكَّلْ- يعني أنَّ الله - عز وجل - أوْكَلَ إليه أن يعمل هذا العمل، وذلك لقول الله - عز وجل - {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} [السجدة:11] .
فالله - عز وجل - جَعَلَ ملك الموت مُوَكَّلاً بالإنسان، وكل سَيِّدْ من الملائكة معه كثير من الملائكة يأتمرون بأمره وينتهون عن نهيه ويفعلون ما يأمرهم أميرهم أو قائدهم أو المطاع فيهم.
لهذا صار ملك الموت معه رُسُل كما قال - عز وجل - {حَتَّى إِذَا جَاءَ أَحَدَكُمْ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ} [الأنعام:6] في سورة الأنعام، الرسل: يعني الذين هم أعوان ملك الموت، كذلك قوله {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ} [الواقعة:85] ، يعني ملائكة الموت.
كذلك الله - عز وجل - سمَّى الملائكة الذين سَخَّرَهُمْ بالريح ووَكَّلهم وهم جنود مكائيل عليه السلام سمَّاهم بِصِفَاتِهِم، فقال - عز وجل - {وَالْمُرْسَلَاتِ عُرْفًا} [المرسلات:1] ، وقال {وَالنَّاشِرَاتِ نَشْرًا (3) فَالْفَارِقَاتِ فَرْقًا} [المرسلات:3-4] ، {وَالصَّافَّاتِ صَفًّا} [الصافات:1] ، ونحو ذلك وهؤلاء جنود مُوَكَّلُون.
{الْمُرْسَلَاتِ عُرْفًا} ، {النَّاشِرَاتِ نَشْرًا} ، {الْفَارِقَاتِ فَرْقًا} قال طائفة من العلماء في التفسير إنها الرّياح، وقال طائفة هي الملائكة، من الصّحابة ومن التابعين.
والقولان متقاربان لأنَّ الرياح لا تفعل هذه الأشياء من ذات أنفسها؛ بل هي مَسُوقة، مثل ما ترون اليوم يقولون ما تُمْلِيهُ الأرصاد فيما يرون ويَسْتَنْتِجُونَ وُجِدْ منخفض جوي في المكان الفلاني ومُرْتَفَعْ، منخفض في الهند ومُرْتَفَعْ ما أدري إيش، وسَبَّبْ وجود الرياح مشيها كذا والسحاب مشى كذا.
وهذه كلها في ما يعتقده المؤمن أنَّ الله - عز وجل - هو الذي فعل هذه الأشياء، وأنه أَمَرَ الملائكة المُوَكَّلِين بهذه الأمور أن تفعل هذه الأشياء، ثُمَّ الناس ينظرون إلى الأسباب، ينظرون إلى المُسَبَّبَاتْ ولا ينظرون إلى الفعل الحقيقي، فيرون النّتيجة، يقولون اتجه بسبب المُنْخَفَضْ.
لكن لماذا حصل المنخفض، كيف حصل؟ ونحو ذلك، لا يعرفون لأنهم عن ربهم معزولون.
إذاً الملائكة وكَّلَهُم الله - عز وجل - بأمور ملكوته ولم [.....]
حاجَةً منه - عز وجل - لهم تعالى الله - عز وجل - عن ذلك بل هو الغني.
والملائكة يَشْرُفُونَ بِعَمَلِ ما يَأْمُرُهُم به - عز وجل -؛ لكن لِيَظْهَرَ فَضْلُهُم ولينشغلوا بعبادة الله - عز وجل - وبامتثال أمره وبخوفه والانتهاء عن نهيه ونحو ذلك من المعاني.
__________
(1) مسلم (1847) / أبو داود (767) / الترمذي (3420) / النسائي (1625) / ابن ماجه (1357)

(1/304)

[المسألة الثالثة] :
الملائكة خُلِقُوا من نور ومَلَؤُوا السّماء، وهم كما قال - عز وجل - عن قولهم {وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ} [الصافات:164] ، يعني في السماء {وَإِنَّا لَنَحْنُ الصَّافُّونَ (165) وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} [الصافات:165-16] ، فهم ملؤوا السماء، وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال «أطت السماء وحُقَّ لها أن تئط ما فيها موضع أربعة أصابع إلا وملك قائم أو ملك ساجد أو ملك راكع» (1) .
والملائكة لمَّا كانوا مخلوقين من نور فإنهم إذا مَلَؤُوا السماء ليس مَلْأَ أجسامِ تَحُولُ دون العُبُورِ في السماء؛ بل هذه أجسام نور، الله - عز وجل - أعلم كيف تكوينها وكيف صفاتها على وجه الكمال.
ثَمَّ كتب كثيرة أُلفت في ذكر الملائكة ولا أدري هل يناسب أن نطيل الحديث حولها أو أحيلكم على بعض الكتب التي فيها ذكر تفصيلٍ للملائكة منها:
شرح الطحاوية الذي عندكم فيه بيان لا بأس به.
وكذلك نَقَلَ عنه صاحب معارج القبول وزاد بعض الأدلة.
ومن الكتب المعاصرة كتاب الدكتور الأشقر عالم الملائكة وهو كتاب جيد في بابه يمكن أن ترجع إليه.
__________
(1) الترمذي (2312)

(1/305)

[المسألة الرابعة] :
أنَّ الإيمان بالملائكة رُكْنٌ من أركان الإيمان، ومعنى كونه رُكْنَاً أَنَّ الإيمان لا يوجد إذا فُقِدَ رُكْنُهُ؛ لأنَّ الركن هو ما يقوم عليه الشيء، فإذا فُقِد فإنه لا قيام للشيء بدونه.
وهذا الكلام في تعريف الركن يَصْدُق على الإيمان -أركان الإيمان-، وأما أركان الإسلام ففيها بحث في هل الركن فيها ما هو بهذا المعنى أم ثَمَّ معنى آخر؟
ربما يأتينا في موضع آخر إن شاء الله.
لكن بإجماع أهل العلم أنَّ من لم يؤمن بالملائكة فلم يؤمن بالله وهو كافر؛ لأنَّ الله - عز وجل - ذَكَرَهُمْ في كتابه فهو كافر بالله، كذلك من لم يؤمن بالنبيين، كذلك من لم يؤمن بكتب الله - عز وجل - المنزلة.
هذا الإيمان الذي هو فرض وركن وواجب له حالان:
- الحالة الأولى الإيمان الإجمالي.
- الحالة الثانية الإيمان التفصيلي.
@ فمعنى الإيمان الإجمالي أن كل أحد عليه فرض:
1- أن يؤمن بوجود الملائكة.
2- أن يؤمن أَنَّ الملائكة عباد وليسوا ببنات لله - عز وجل - ولا يُعْبَدُونْ.
هذا القَدْرْ واجب على كل أحد أن يؤمن به إجمالاً
@ ومعنى الإيمان التفصيلي أن كل أحد يجب عليه:
أن يؤمن بكل ما أخبر الله - عز وجل - به في كتابه أو أخبر به نبيه صلى الله عليه وسلم في سنته الثابتة من ذِكْرِ الملائكة.
ففي القرآن لو قال لنا قائل: أنا أؤمن بالملائكة لكن جبريل ما أدري إيش جبريل؟ لأنه ما قرأ القرآن، فإنه إذا قرأ القرآن وسمع باسم جبريل وأنه ملك هنا وجب عليه الإيمان تفصيلا بجبريل.
فمن كَفَرَ بجبريل فقد كَفَرَ ببقية الملائكة وكذلك وبالإيمان الإجمالي أصلاً.
وكذلك من كَفَرَ بميكال، وكذلك من كفر بإسرافيل، وكذلك من كفر بملك الموت إلى آخره.
فإذاً الإيمان الإجمالي هذا هو ركن الإيمان الواجب على كل أحد، ثُمَّ كُلُّ من سمع نَصَّاً ودليلاً فيه ذِكْرُ الإيمان بالملائكة من القرآن فإنه يجب عليه أن يؤمن بهذا على وجه بالتفصيل.
فلا يجب على كل أحد -يعني من المسلمين- أن يعلم أنَّ ميكال مثلا هو المُوَكَلْ بالقَطْرْ، أو أنَّ إسرافيل مُوَكَّلْ بالنفخ في الصور.
فلو قال لك قائل من العامة أو من جملة الناس مثلاً: أنا لا أدري، لا أعرف هذا، المهم أنا أومن بالملائكة.
فهذا يكفي في الإيمان، ثُمَّ مَنْ عَلِمْ كل حالة أو كل اسم ملك أو دليل في ذلك وَجَبَ عليه الإيمان به.

(1/306)

[المسألة الخامسة] :
الإيمان بالملائكة تَبَعٌ للعلم، وكلما زَادَ العِلْمُ بالعقيدة وبالنصوص زَادَ الإيمان بالملائكة لمن وفَّقَهُ الله - عز وجل -.
ولهذا نقول: الناس متفاوتون في إيمانهم بملائكة الله - عز وجل - وليسوا جميعاً سواء في ذلك، والتفاوت سَبَبُهُ تفاوت العلم، فكلما كان العلم أكثر كان الإيمان أكثر؛ لأنَّ الإيمان هنا معناه التصديق، فإذا عَلِمَ فَصَدَّقَ وآمَنَ جزمَاً فإنَّ إيمانه يزيد على غيره.
وهذا من أَوْجُهِ معنى زيادة الإيمان ونقصانه في مجموع خصال الإيمان.
لهذا نقول: الإيمان بالملائكة المستحب درجات كثيرة؛ السعي في البحث عن ذلك هذا من الإيمان المستحب، ثُمَّ إذا علم وَجَبَ عليه أن يؤمن.
وطلب العلم في هذا ومعرفته ومعرفة أحوال الملائكة وكيف يعبدون الله - عز وجل - ويخافونه وخوفهم من الله - عز وجل - وامتثالهم لأوامره ونحو ذلك، طلب ذلك والسعي فيه هذا من العلم المستحب، فإذا عَلِمَ شيئاً من ذلك وجب عليه الإيمان به؛ لأنَّ الحجة قامت عليه.
مِنَ المسائل أيضاً المتصلة بزيادة الإيمان بالملائكة وتفاوت الناس فيه أنَّ الإيمان بالملائكة له أَثَرٌ على العبد المؤمن.
وهذا الأثر تارَةً يرجع إلى التّوحيد والعلم، وتارَةً يرجِع إلى السلوك والعمل، وتارة يرجع إلى خصال الإيمان أو أركان الإيمان الأخرى.
الجهة الأولى التوحيد والعلم:
فإنَّهُ يعلم أنَّ الملائكة كما وصفهم الله - عز وجل - بأنهم عباد {بَلْ عِبَادٌ مُّكْرَمُونَ} [الأنبياء:26] ، وأنهم مع كونهم {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم:6] ؛ لكنهم يخافون الله - عز وجل - ويعبدونه عبادة دائمة، وخوفهم من الجليل - عز وجل - مع قربهم منه سبحانه وتعالى، وهذه فيها إبطال لدعوى من عَبَدْ الملائكة أو قال إنهم بنات الله كما وصف الله - عز وجل - قولهم بقوله {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتْ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ} [الصافات:158] ، و {الْجِنَّةِ} هنا هم الملائكة في أحد الأقوال وأصح الأقوال، والنَّسَبْ يعني أَنَّ الملائكة بنات الله، وهذه جاء مُصَرَّحَاً بها في آيات كثيرة كما في قوله {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ} [الزخرف:19] ، وكذلك قوله {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ} [النحل:58] ، إلى آخر الآيات في هذا.
المقصود أنَّ في الإيمان بالملائكة إبطال لدعوى كل من عَبَدَ غير الله - عز وجل -؛ لأنهم يعبدون غير الله - عز وجل - إما في ظَنِّهِمْ أنهم عبدوا الملائكة وهم يعبدون الجن أو عبدوا الأشجار والأوثان وهم يعبدون في الحقيقة أهواءهم والجن سيطرت عليهم، فكلُّ عبادة تَوَجَّهَت إلى غير الله - عز وجل - فإنّ الإيمان بالملائكة ومعرفة ما عليه الملائكة يدل على بطلان تلك العبادة.
ولهذا ذكر الله - عز وجل - في آخر سورة سبأ إشارَةً إلى هذا الأصل الذي يحتاج بيانه إلى تفصيل لقوله - عز وجل - {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ (40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبإ:40-41] ، وهذا يعم جميع أنواع عبادة غير الله - عز وجل -.
كذلك في توحيد الله - عز وجل - في خصال العبادة من الخوف والمحبة وإتباع الأمر والنهي هذه كلها الإيمان بالملائكة ومعرفة أحوال الملائكة تزيد العبد معرفةً بخصال التوحيد؛ لأنَّ أهل السماء الذي هم ملائكة الله - عز وجل - كاملو توحيد الله - عز وجل - واتِّباعِهِمْ لأمره ونهيه سبحانه وتعالى.
الجهة الثانية وهي جهة السلوك والعمل:
فللإيمان بالملائكة أثر، وذلك أنَّ الملائكة لمن آمن بهم على وجه التفصيل فإنَّهُ يعلم أنَّ ثَمَّ ملائكة يكتبون ما يصدر من الإنسان كما قال سبحانه {كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:11-12] فكونهم يكتبون، وكذلك {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:18] ، هذا يجعل إحسانه للعمل ومراقبته لربه في لفظه وفي عمله أعظم لأنه يعلم أنه معه قرين يلازمه لا ينفكّ عن كتابة شيء.
ولذلك يُحْسِنُ قوله ويُحْسِنُ عمله ما استطاع، وإذا أذْنَبَ فإنه يستغفر وطوبى لمن وجد في صحيفته استغفاراً كثيراً؛ لأنّ الملائكة تكتب هذا وهذا و {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود:114] .
الجهة الثالثة وهي أَنَّ الإيمان بالملائكة له أثر في أركان الإيمان الأخرى:
فإنَّ الملائكة لمن آمن بهم عَلِمْ أَنَّ منهم المُوَكَلْ بالوحي، وجبريل عليه السلام هو المُوَكَلْ بالوحي.
وهذا الوحي ما هو؟

(1/307)

هو كُتُبُ الله - عز وجل - ووحيه على أنبيائه، فصار ثَمَّ صلة بين الإيمان بالملائكة والأنبياء، الإيمان بالملائكة والكتب.
ولهذا المعنى جَمَعَ الطحاوي-فيما يظهر لي- بين هذه الثلاثة في هذا الموضع لأنَّ كل واحدة منها تدل على الأخريتين البقيتين، الإيمان بالملائكة والنبيين والكتب المنزلة، وكل واحدة تدل على البقية.
ومن ثمرات الإيمان بالملائكة الإيمان بالكتب، ومن ثمرات الإيمان بالكتب الإيمان بالأنبياء وإلى آخره، فهذه كلها متصلة جميعاً.
من الملائكة من هو مُوَكَلْ -وهو إسرافيل- مُوَكَلْ بالبعث يعني بالنفخ في الصور، منهم الموكل بالموت إلى آخره، هذا يرجع إلى الإيمان باليوم الآخر.
ميكائيل مُوَكَلْ بالقطر وهذا يرجع إلى الإيمان بالقدر خيره وشره من الله تعالى.
منهم الموكل بالأجنة {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاء} [آلأ عمران:6] يأتي ملك فيقول: يا ربي أذكر أم أنثى أشقي أم سعيد أمريض أم سليم؟
فيقضي الله ما يشاء ويكتب الملك، فإذاً لها صلة بالقَدَرْ.
فلهذا نقول: إنَّ الإيمان بالملائكة صار من أركان الإيمان:
- لكثرة الأدلة الدالة على ذلك.
- ولأن الإيمان بالملائكة يدل على الإيمان بجميع الأركان الأخرى.
لهذا صار الإيمان بالملائكة بعد الإيمان بالله مُبَاشَرَةً.
الإيمان بالله هذا يدل على الجميع، والإيمان بالملائكة يدل على الجميع.
وكذلك الإيمان بالكتب يدل على الجميع، والإيمان بالرسل يدل على البقية، والإيمان باليوم الآخر يدل على الإيمان بالقدر.
هذه كلمات مختصرة حول الإيمان بالملائكة؛ لكن الموضوع طويل ومهم ولابد أن تطَّلِعُوا عليه بتوسع في بعض الكتب التي ذكرت لكم، خاصة كتاب الدكتور الأشقر فإنه مفيد جداً في هذا الباب.
هناك مسألة تَطَرَّقْ إليها الشارح وهي مسألة المفاضلة بين الملائكة والأنبياء.
والشارح قال: كان الأَوْلَى أن لا أدخل فيها.
شيخ الإسلام قال: كنتُ أظُنُّ أَنَّ البحث فيها، أنَّ المسألة من المسائل المبتدعة -يعني التفضيل- حتى رأيت البحث فيها سُنِّياً أثرياً ومع ذلك فإني لا أحب الخوض في هذه المسألة؛ لأنه لا يندرج تحتها عمل.
ومن أراد الإطلاع ينظر في الفتاوى في بحث في نحو أربعين صفحة أو أكثر في هذه المسألة.
لكنّ الذي يهمّ طالب العلم في العقيدة السلفية أن لا يُقِرْ من قال بتفضيل الملائكة مُطْلَقَاً، فهذا القَدْرْ مهم أن لا يُقِرِّ بِهِ، إما أن يُسْكَتْ عنها، وإما أن يقال فيها بقول جمهور أهل السنة وهو بتفضيل الأنبياء وصالح المؤمنين على الملائكة، وأما الخوض في الزيادة والأدلة والتفصيل والردود هذا من العلم الذي يُترك لعدم الحاجة إليه الآن.
نكتفي بهذا القدر، ونلتقي إن شاء الله الأسبوع القادم بارك الله فيكم، وفقني وإياكم إلى ما فيه رضاه وصلى الله وسلم على نبينا محمد.

(1/308)

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيراً، أما بعد:
نأخذ بعض الأسئلة.
الأسئلة:
س1/ ما هو تعريف الشّرك الأصغر؟ وما هي الضوابط التي منها يمكن الحكم على القول أو الفعل أنه شرك أصغر؟
ج/ الشرك بجميع أنواعه سواءٌ الشّرك الأكبر أم الأصغر أم الخفي يشترك في كونه تنديداً مع الله - عز وجل -، وهذا التنديد يعني أن يُجعَلَ لله نداً فيما هو له - عز وجل -، يختلف من جهة الدليل، فمنه ما هو شرك أكبر، ومنه ما جاء في الدّليل أنه شرك؛ لكن لم يُجعل شركاً أكبر، وجاء في بعض الأحاديث تسمية بعض أنواعه الشرك الخفي، وسَمّاه العلماء الشرك الأصغر تمييزاً بينه وبين الأكبر.
اختلفوا في ضابطه مع اتفاقهم على أنّ الشرك الأكبر هو دعوة غير الله معه، هو عبادة غير الله - جل جلاله -، أو أنْ يُجْعَلَ لله نِدًّا سبحانه وتعالى فيما هو من خصائصه - عز وجل -، وأعظمها العبادة؛ يعني استحقاق العبادة.
اختلفوا في الشرك الأصغر في تعريفه على أقوال عند أهل العلم وفي ضبطه:
القول الأول: إنَّ الشرك الأصغر هو كل شرك أو عمل يكون وسيلة للشرك الأكبر، فما كان وسيلة وطريقاً إلى الشّرك الأكبر فيكون شركاً أصغر، وقد نحا إلى ذلك عدد من أهل العلم منهم الشيخ عبد الرحمن السعدي في حاشيته على كتاب التوحيد. (1)
والقول الثاني: وهو قول عامة أئمة الدعوة، وكذلك يُفْهَمْ من صنيع ابن القيم وابن تيمية رحمهم الله أنه يذهبون إليه، هو أنَّ الشرك الأصغر كل ذنب سمَّاهُ الشارع شركاً ولم يبلغ درجة عبادة غير الله - عز وجل -؛ يعني لم يبلغ درجة الشرك الأكبر.
والفرق بين الأول والثاني -يعني بين التعريف الأول والثاني- أنَّ هناك أعمال تكون وسيلةً للشرك الأكبر ولم يطلق عليه الشارع أنها شرك ولم يتفق العلماء على أنها شرك، فوسائل الشرك الأكبر كثيرة.
مثلا بناء القباب على القبور هذا وسيلة إلى الشرك ووسيلة إلى تعظيم الأموات وإلى أن يُعتَقَدَ فيهم وأن يُتَقَرَبَ إليهم أو أن يُتَعَبَدَ عند قبورهم ونحو ذلك؛ يعني أن يُعبدوا عند قبورهم ونحو ذلك، فبناء القباب على القبور من هذه الجهة هو وسيلة إلى الشرك الأكبر لكن لم يسمّه أحد من أهل العلم المتقدمين لم يعدُّوهُ شركاً أصغر مع كونه وسيلة.
فالأضبط هو ما ذكرته لك من أنَّ الشرك الأصغر هو كل ذنب أو معصية سمّاها الشارع شركاً في الدليل ولم تبلغ درجة الشرك الأكبر؛ يعني درجة عبادة غير الله معه سبحانه وتعالى.
مثال آخر الذنوب: الذنب يُطْلِقُ عليه بعض العلماء أنه لا يصدر ذنب -يعني كبيرة من الكبائر أو ذنب من الذنوب- إلا وثَمَّ نوع تشريك؛ لأنه جعل طاعة الهوى مع طاعة الله - عز وجل - فحصلت المعصية، وطاعة الهوى وسيلة للشرك الأكبر، والذنوب عدد كبير منها وسيلة إلى الشرك الأكبر، ومع ذلك لم تُسَمَّ شركَاً أصغر وإن دخلت في مسمى مطلق التشريك، لا التشريك المطلق، مطلق التشريك، لا الشرك، فلهذا لا يَصْدُقُ عليه هنا أنها شرك أصغر مع كونها وسيلة في عدد من الذنوب والآثام إلى الشرك الأكبر.
إذاً لا يستقيم التعريف الأول في عدد من الصّور، والأقرب والأولى هو الثاني وهو أنْ يقال الشرك الأصغر هو كل ذنب أو معصية سماها الشارع شركا ولم تبلغ درجة عبادة غير الله معه.
نكتفي بهذا.
__________
(1) قال الشيخ العلامة عبد الرحمن السعدي تحت باب الخوف من الشرك: وأما الشرك الأصغر فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك؛ كالغلو في المخلوق الذي لا يبلغ مرتبة العبادة؛ كالحلف بغير الله، ويسير الرياء ونحو ذلك.

(1/309)

وَنُؤْمِنُ بِالْمَلَائِكَةِ وَالنَّبِيِّينَ، وَالْكُتُبِ الْمُنَزَّلَةِ عَلَى الْمُرْسَلِينَ، وَنَشْهَدُ أَنَّهُمْ كَانُوا عَلَى الْحَقِّ الْمُبِينِ.
________________________________________________
نكمل بيان ما في هذه الجملة من المسائل، وقد ذكرنا في الدّرس السابق أصول الإيمان؛ يعني أركان الإيمان وأدلّة ذلك من الكتاب والسنة، وذكرنا بعض المسائل المتعلقة بالملائكة، وذكرنا لكم أنّ الكلام على الملائكة فيه تفصيل كثير يُطلَبُ من كتب التفسير ومن كتب الحديث والعقيدة ومن الكتب المصنّفة في هذه العقيدة؛ عقيدة الإيمان بملائكة الرحمن - جل جلاله - وتقدست أسماؤه.

قال (وَالنَّبِيِّينَ)
الإيمان بالنبيّين يعني الإيمان بالأنبياء والمرسلين؛ لأنّه إذا أُطلق النّبي في الإيمان فيُراد به الإيمان بالأنبياء والمرسلين، وذلك من جهتين:
الجهة الأولى:
أنَّ قول كثير من أهل العلم أنَّ كل رسول نبي، فإذا قلنا نؤمن بالأنبياء فمعنى ذلك نؤمن بالرسل لأنَّ كل رسول نبي.
2- الجهة الثانية:
أنَّ القرآن الكريم جاء فيه ذِكْرُ المُرْسَلِينَ بِذِكْرِ الأنبياء؛ يعني سُمِّيَ المرسلون أنبياء، سورة الأنبياء من وَرَدَ فيها جُلُّهم مرسلون: أولهم محمد صلى الله عليه وسلم، ثم إبراهيم الخليل ثم لوط، ثم نوح، ثم داوود، وسليمان، وأيوب إلى آخره.
ولهذا قوله (وَنُؤْمِنُ بِالْمَلَائِكَةِ وَالنَّبِيِّينَ) يعني بالرسل والأنبياء جميعاً.
والتعبير بالرُّسُلِ أولى؛ لأنه هو الذي جاء في الأدلة في الكتاب والسنة {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة:285] ، قال: أخبرني عن الإيمان. قال «أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلهِ» وفَرْض الإيمان أن يُؤْمَنْ بالأنبياء والرسل جميعاً لأنّ الله - عز وجل - أمرنا بذلك.
وتحت هذا الأصل والركن وهو الإيمان بالنبيين مسائل:

(1/310)

[المسألة الأولى] :
في تعريف النبي.
النَّبِيُّ في القرآن جاء فيه قراءتان {النّبي} والقراءة الأخرى {النبيء} بالهمز {يا أيها النبيّ} ، والقراءة الثانية {يا أيها النبيء} كما هي قراءة نافع وغيره.
وفرق ما بين النبي والنبيء.
فالنبيء: هو مَنْ نُبِّئَ.
والنبي: من صار في نَبْوَةٍ؛ يعني في ارتفاع عن غيره.
فإذاً نقول: (النبي) و (النبيء) هو من اختصه الله - عز وجل - بالإنباء والوحي، فصار مرتفعاً عن غيره في المقام لأجل ما أوحى الله - عز وجل - إليه.
هذا ليس تعريف -يعني حد- ليس حداً ولكن هذا تقريب.
أما الرُّسُلْ، الرسول، فظاهرٌ من اللفظ أنَّهُ أُرْسِلْ.
فلفظ نبيء ونبي من جهة اللغة واللفظ الذي جاء في القرآن هذا فيه الإنباء وفيه الرفعة، والرسول فيه الإرسال.
ولهذا اختلف العلماء هل النبي والرسول واحد أو بينهما فرق؟
على أقوال كثيرة مر معنا تفصيل الكلام عليها في عدد من الشروح وأقربها شرح الواسطية وغيره؛ لكن نذكر لك ملخص الكلام:
1- القول الأول: من أهل العلم من قال النبي والرسول بمعنىً واحد، فكل رسول نبي وكل نبي رسول، وذهب إلى هذا جمع من أهل العلم من المفسّرين ومن الفقهاء وغيرهم.
2- القول الثاني: هو أنَّ النبي غير الرسول، ودلّ على الفرق بينهما:
أ - قول الله - عز وجل - في سورة الحج {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ} [الحج:52] ، قال {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ} فدَلَّ ظاهر الآية قوله {مِنْ رَسُولٍ وَلَا نَبِيٍّ} أنَّ النبي غير الرسول، وظاهر الدلالة على أنَّهُ ثَمَّ فرق بينهما، ولو كان النبي هو الرسول لما صح أن يُقَال {مِنْ رَسُولٍ وَلَا نَبِيٍّ} لأنَّ النبي هو الرسول كيف يقول {وَلَا نَبِيٍّ} ، قد يكون بالعطف بالواو من رسول ونبي فتكون هنا مُغَايَرَةْ، في الصفات، لكن لمَّا أُدْخِلَتْ {لاَ} دل على أنَّ هذا غير هذا {مِنْ رَسُولٍ وَلَا نَبِيٍّ} .
ب - أنَّ النبي صلى الله عليه وسلم ذَكَرَ الرسل والأنبياء الذين يأتون يوم القيامة فقال «يأتي النبي ومعه الرهط، ويأتي النبي ومعه كذا، ويأتي النبي وليس معه أحد» (1) ، ووجه الدِّلالة من الحديث أنّ قوله «ويأتي النّبي وليس معه أحد» يحتمل:
- أن يكون لم يُرْسَلْ إلى أحد.
- ويحتمل أن يكون لم يستجب له.
ويتجه الاحتمال أنه لم يرسل إلى أحد؛ بل هو نبيّ لقوله صلى الله عليه وسلم «ما بعث الله من نبيٍ إلا وأعطاه من الآيات ما على مثله آمن البشر وكان الذي أوتيته وحيا يُتلى» (2) الحديث الذي رواه مسلم في الصحيح حديث عياض بن حمار المجاشعي، فدلّ على أنّ كل نبي أعطي آية وآمن من آمن بتلك الآية.
لهذا نقول: قوله صلى الله عليه وسلم «ويأتي النبي وليس معه أحد» هذا لأجل قَصْرْ الرسالة على هذا النبي وحده؛ يعني أنَّهُ ليس مُرْسلاً إلى غيره.
ج - حديث أبي ذر المشهور الذي رواه ابن حبان في الصحيح ورواه غيره من أنَّ النبي صلى الله عليه وسلم ذَكَرَ عِدَةَ الأنبياء، هو حديث طويل منه جمل ثابتة صحيحة بشواهدها، ومنه جمل مُخْتَلَفْ فيها، فمنها أنَّهُ ذَكَرَ عِدَّةَ الأنبياء وذَكَرَ عِدَةَ المرسلين، فقال في عدد الأنبياء إنهم مائة وأربعة وعشرين ألف، وقال في عدة المرسلين إنهم كعدة أهل بدر يعني نحو أربعة عشر وثلاثمائة رسول (3) ، فدلّ الحديث على الفرق بينهما، وكون هذا هو العدد أو أقل ليس هو هذا محل الشاهد، وإنما قَوّى صحة التّفريق ما بين النبي والرسول أنه في الحديث الإختلاف في العدد، ودِلالة الآية والحديث الذي قبله يقوي الاستدلال بحديث أبي ذر هذا.
المقصود دَلَّت هذه على ترجيح قول من قال إنَّ الرسول والنبي مختلفان وهذا ظاهر في الاستدلال كما ترى.
ما الفرق بينهما في التعريف؟
اختلف العلماء في تعريف النبي والرّسول فقال مِمَّنْ قَالَ بالفرق بينهما:
& فقالت طائفة كثيرة من أهل العلم:
إنّ النبي: هو من أُوحِيَ إليه بشرع ولم يُؤْمَر بتبليغه.
والرسول: من أُوحِيَ إليه بشرع وأُمِرَ بالتبليغ.
فجعلوا الفرق ما بين النّبي والرّسول هو الأمر بالتبليغ.
& وقالت طائفة أخرى، وهو قولٌ أيضا مشهور عند عدد من المحققين وهو الذي اختاره ابن تيمية رحمه الله في أول كتاب النبوات أنَّ الرسول والنبي يشتركان في وقوع الإرسال عليهما.
الرسول مُرْسَلْ والنبي مُرْسَلْ لظاهر قوله تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ} ، فالرسول مُرْسَلْ والنبي أيضا مُرْسَلْ لكن جهة الإرسال مختلفة، قال:
الرسول: يُرْسَلْ إلى قوم يخالفونه في أصل الدين فيأمرهم بالتوحيد وينهاهم عن الشرك.
__________
(1) سبق ذكره (79)
(2) البخاري (4981) / مسلم (402)
(3) سبق ذكره (269)

(1/311)

وأما النبي: فإنه يُرْسَلْ إلى قوم موافقين يُجَدِّدُ بإرساله شِرْعَةَ الرسول الذي أُمروا باتباعه.
مثل أنبياء بني إسرائيل كلما مات نبي خلفه نبي وكُلُّهُم تَبَعْ لموسى عليه السلام.
وهذا التعريف أو هذا التقريب لتعريف الرسول والنبي هذا أقرب للدليل وأوضح في فهم الأدلة الشرعية.
ولذلك نقول هو المختار في أنَّ:
النبي مُوحَاً إليه بشرع وأُمِرَ بتبليغه إلى قوم موافقين أو لم يُؤْمَرْ بالتبليغ.
قد يكون مُقْتَصِرْ على نفسه وقد يُؤْمَرْ بالتبليغ إلى من يوافقه.
يوافقه في أي شيء؟
في اتِّبَاعِ الرسول الذي يَتَّبِعُهُ النبي ويَتَّبِعُهُ الناس.
وأما الرسول فمن أوحي إليه بشرع أو بكتاب وأُمِرَ بإبلاغه أو بتبليغه إلى قوم مخالفين له يعني في أصل الدين.

(1/312)

[المسألة الثانية] :
الأنبياءُ والرُّسُلُ درجات في الفضل والمنزلة عند الله - عز وجل -، وهذا التفضيل جاء في قوله تعالى في سورة البقرة {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [البقرة:253] ، فنُؤْمِنُ بأنَّ الرسل والأنبياء بعضهم أفْضَلُ من بعض، وليسوا على مرتبة واحدة.
أوّل الأنبياء آدم عليه السلام، وآخر الأنبياء محمد صلى الله عليه وسلم.
وأوّل الرسل نوح عليه السلام، وآخر المرسلين محمد صلى الله عليه وسلم.
فآدم نبي كما جاء في الحديث الصحيح «آدم نبي مكلّم» وينطبق عليه حد النبي لأنَّ الله - عز وجل - أوْحَى إليه وكَلَّمَهُ سبحانه وتعالى.
من الأنبياء والمرسلين أولو العزم من الرسل وهم الذين جاء فيهم قول الله - عز وجل - {فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ} [الأحقاف:35] .
واختلف العلماء في أولي العزم من الرسل من هم؟ على أقوال كثيرة:
القول الأول:
أنَّ كل رسول هو من أولي العزم، ومعنى أُولِيْ العَزْمْ يعني أولي الصبر والمصابرة والجَلَدْ والتجلد في دين الله - عز وجل -، فهم أهل عزم قوي في مواجهة أعداء الله وأهل صبر ومصابرة.
فهذا القول أنَّ كل رسول هو من أولي العزم.
ما معنى قوله إذاً {فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ} ؟
قالوا {مِن} هنا ليست تبعيضية بل بيانية، مثل ما تقول الرجل من القوم.
يعني فاصبر كما صبر أولو العزم من الناس؟ لا؛ من الرسل.
والرسل كلهم على هذا، فتكون {مِنَ} هنا على هذا التفسير بيانية لا تبعيضية.
2 - القول الثاني:
أنَّ أولي العزم من الرسل هم ثمانية عشرة رسولاً وهم المذكورون في سورة الأنعام.
3- القول الثالث:
أنَّ أولي العزم من الرسل خمسة وهم المذكورون في سورة الأحزاب وسورة الشورى، قال - عز وجل - {شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} [الشورى:13] ، فَجَمَعَ خمسة الرسل وهم المذكورون أيضاً في سورة الأحزاب.
وهذا القول بأنهم الخمسة هؤلاء، هو الأظهر والأرجح ويَدُلُّ له ويُقَوِّيه أنَّ هؤلاء الخمسة هم الذين يستغيث الناس بهم يوم القيامة من شدة الحساب أو من شدة هول الموقف وطول المُقَامْ في طلب تعجيل المحاسبة والقضاء بين الخلق، أعاننا الله جل علا على شدائد ذلك اليوم، في حديث الشفاعة الطويل المعروف، يأتون آدم ثم قال يأتون نوحا ثم إبراهيم ثم موسى ثم عيسى ثم محمد صلى الله عليه وسلم.
آدم خَرَجَ لأنه ليس برسول بقي الخمسة لأنهم مرسلون.

(1/313)

[المسألة الثالثة] :
الأنبياء يُعْطِيهُم الله - عز وجل - آيات، فنُؤْمِنْ بالأنبياء ونؤمن بآيات الأنبياء.
وهذه الآيات كما جاء في الحديث الصحيح أنه صلى الله عليه وسلم قال «ما بعث الله من نبي إلا وأعطاه من الآيات ما على مثله آمن البشر» (1) .
فما يؤتيه الله - عز وجل - المرسلين أو الأنبياء للدِّلالة على صدقهم في دعوى الرسالة أو دعوى النبوة، هذه تسمّى آيات وتسمّى براهين في الكتاب والسنة.
وأما تَسْمِيَتُهَا معجزات فهذا لفظٌ حادثٌ بعد ظهور علم الكلام وخاصَّةً من جهة المعتزلة.
ولا نمتنع من إطلاقه؛ لكن يُقَيَّدُ بتقييده الشرعي الصحيح؛ لأنها هي معجزات لكنها آيات وبراهين والفرق بينهما:
- أولاً: أنَّ الآية والبرهان جاء الدليل بها، والمعجز لم يأت الدليل به.
- ثانياً: أنَّ اللفظ (معجزة) فيها إجمال؛ ووجه الإجمال يقال معجزة لمن؟
هل هي معجزة للإنسان؟
معجزة للقوم الذين بُعِثَ فيهم النبي، أو معجزة للناس أجمعين؟
أو معجزة للجني والإنس؟
أو معجزة للجن والإنس والملائكة؟
فهذه فيها إجمال ولذلك ما جاء بها الدليل.
ومن أطلقها اختلفوا فيها، هذا الإعجاز، هل هو إعجاز للناس أو إعجاز لأهل زمانهم دون غيرهم؟
والصحيح عند أهل السنة والجماعة أو الصحيح في قول أكثر أهل السنة والجماعة أنّ المعجزة هي ما صار الإعجاز به للجن والإنس جميعاً لا لطائفة منهم، فهي معجزة للجن والإنس جميعاً لا يستطيعون أن يأتوا بمثل ذلك.
ودلّ على هذا قول الله - عز وجل - {قُلْ لَئِنْ اجْتَمَعَتْ الْإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء:88] .
وتسميتها آية وبرهان، هي آية يعني دليل واضح يُلزِمْ بنتيجته وهو قبول دعوى من كانت معه هذه الآية، وبُرهان وهو الدليل الواضح الجلي الذي هو كضوء الشمس في وضوحه ونصاعته وجلائه مما لا يُجَادَلُ فيه.
وهذا هو الذي جاء في القرآن بتسميتها آيات وبراهين {فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ} [النمل:12] ، وقال - عز وجل - أيضا {فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ} [القصص:12] ، وقال - عز وجل - {وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى (22) لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى} [طه:22-23] ونحو ذلك.
فهي إذاً في القرآن والسنة مُسَمَاة آيات وبراهين، وهذه التسمية شرعية، ولا يَرِدُ عليها ما يَرِدُ على لفظ المُعْجِزْ مما ذكرناه لك.
الآيات والبراهين تختلف، فهي معجزات وهي تختلف، وثَمَّ بحث طويل فيها ربما يأتي في موضع آخر.
__________
(1) سبق ذكره (311)

(1/314)

[المسألة الرابعة] :
معنى الإيمان بالأنبياء والمرسلين أننا نؤمن بأنَّ الله - عز وجل - بَعَثَ وأَرْسَلَ مُرْسَلين وأيَّدَهُم وكانوا أصلح أهل زمانهم وأيدهم بالآيات والبراهين الدّالة على صدقهم، وأنهم أتقى الخلق، أتقى الناس لربهم، وأعرف وأعلم الناس بربهم - عز وجل -.
فنؤمن بكل نبي عَلِمْنَاه أو لم نعلمه؛ لأنَّ الأنبياء منهم من قُصَّ علينا والمرسلين ومنهم من لم يُقَصَّ علينا، قال - عز وجل - {مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ} [غافر:78] .
فإذاً الإيمان بالأنبياء والمرسلين على درجتين:
1- إيمان إجمالي: وهو الإيمان بكل رسول أرسله الله - عز وجل - وكل نبي، علمنا أو لم نعلم.
2- إيمان تفصيلي: بأنَّ كلَّ من عَلِمْنَا رِسَالَتَهُ ونُبُوَّتَهُ بالدليل والقرآن فهذا يجب علينا أن نؤمن به وأن نتولاه وأن نحبه؛ لأنَّ (الأنبياء إخوة لِعَلَّاتْ دينهم واحد) ، فكلُّهم أكمل الخلق توحيداً وإيماناً بالله - عز وجل - وطاعة له وخوفا منه - عز وجل -.
ثُمَّ ثَمَّ إيمان خاص بهذه الأمّة، أُمَّةْ الإجابة أُمَّةْ الدعوة، أنه يجب على الجميع الإيمان بمحمد بن عبد الله الهاشمي القرشي الذي أرسله الله - عز وجل - للنّاس أجمعين؛ بل للجن والإنس أجمعين، فيجب الإيمان به صلى الله عليه وسلم؛ لأنه خاتم الأنبياء والمرسلين وأنَّهُ بُعِثَ بالإسلام، وأنَّ الإسلام نَسَخَ ما عداه من الأديان، وأنَّ كلّ دعوى للدين غير ما جاء به محمد صلى الله عليه وسلم فهي باطلة وردّ، {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب:40] ، فبه خُتِمَتْ النبوة وأعطاه الله - عز وجل - الإسلام وأنزل عليه القرآن حجة له ولأمته إلى قيام الساعة.
ومن الإيمان بالنبي صلى الله عليه وسلم تحقيق شهادة أنَّ محمداً رسول الله وهي: طاعَتُهُ فيما أمر وتصديقه فيما أخبر والانتهاء عما نهى عنه وزجر وأن لا يُعبد الله - عز وجل - إلا بما شرعه رسوله صلى الله عليه وسلم.

(1/315)

[المسألة الخامسة] :
من كَذَّبَ برسول بعد العلم به فإنه مُكَذِّبٌ بجميع الأنبياء والمرسلين، فمن قال أُكَذِّبُ بفلان من الرسل وأومن بمحمد صلى الله عليه وسلم فهو كافر؛ لأنه من كَذَّبَ برسول فقد كذّب بجميع المرسلين إذا بلغه العلم وقامت عليه الحجة، قال - عز وجل - {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ} [الشعراء105-106] ، {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} فنحن اتَّفَقْنَا على أنَّ نوح عليه السلام كان أوّل رسول، قال - عز وجل - {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} لأنهم لمَّا كَذَّبُوا نُوحاً فإنهم كَذَّبُوا بِتَكْذِيبِهم نوحاً جميع المرسلين؛ لماذا؟
لأنّ دينهم واحد وهو توحيد الله - عز وجل - والبراءة والكفر بالطاغوت، كذلك قوله {لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [البقرة:285] ، وكذلك قوله {وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ} [النساء:150] إلى آخره. (1)
__________
(1) انتهى الشريط الثالث والعشرون.

(1/316)

: [[الشريط الرابع والعشرون:]]

ننتقل إلى التي بعدها، قال (وَالْكُتُبِ الْمُنَزَّلَةِ عَلَى الْمُرْسَلِينَ)
________________________________________________
قوله (وَالْكُتُبِ الْمُنَزَّلَةِ عَلَى الْمُرْسَلِينَ) خَصَّ إنزال الكتب بالمرسلين لأنهم هم الذين يؤتيهم الله - عز وجل - الكتاب.
وأنزل الله - عز وجل - كُتُبَاً كثيرة منها ما نعلم ومنها ما لا نعلم، وقد أمر الله - عز وجل - عباده أن يؤمنوا بكل كتاب كما قال سبحانه {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمْ اللَّهُ رَبُّنَا وَرَبُّكُمْ} [الشورى:15] الآية، والإيمان بالكتب ركن الإيمان كما ذكرنا وأَصْلٌ من أصوله، فلا يصحّ إيمان أحد حتى يؤمن بالكتب التي أنزل الله - عز وجل -.
وتحت هذه الجملة مسائل:

(1/317)

[المسألة الأولى] :
الكتاب الذي أنزله الله - عز وجل - هو وَحْيُهُ سبحانه وتعالى لرسوله الذي أعطاه الله - عز وجل - ذلك الكتاب، ووحيه:
- قد يكون بواسطة الرسول الملكي إلى الرسول البشري.
- وقد يكون أنّ الله - عز وجل - أَوْحَى إليه مباشرة.
فوَحْيُ الله - عز وجل - بِكُتُبِهِ ينقسم كما قال الله - عز وجل - في آخر سورة الشورى {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} [الشورى:51] ، فَجَعَلَها ثلاثة أقسام:
@ فمنها ما كتبه الله - عز وجل - بيده كما هي صحف موسى عليه السلام والتوراة خَطَّهَا الله - عز وجل - بيده الكريمة العظيمة - جل جلاله - (1) .
@ ومنها ما نزل به جبريل عليه السلام إلى الرسول صلى الله عليه وسلم.
كُتُبُ الله - عز وجل - من جهة أنها كلامه مُتَّفِقَة -يعني كلها كلام الله - عز وجل --، فالله سبحانه وتعالى تَكَلَّمَ بما تَكَلَّمَ به وسَمِعَهُ جبريل منه فأنزله على رسوله.
تَكَلَّمَ بالقرآن فنزل به جبريل على محمد صلى الله عليه وسلم.
وتَكَلَّمَ بالإنجيل فنزل به على عيسى.
وتكلم بالتوراة - عز وجل - فنزل بها على موسى عليه السلام.
__________
(1) البخاري (6614) / مسلم (6912) / أبو داود (4701) / ابن ماجه (80)

(1/318)

[المسألة الثانية] :
كُتُبُ الله - عز وجل - هي من آياته التي أعطاها الرسول، يعني لأنَّهَا من الوحي.
وموضوعات الكتب مختلفة:
- فمنها ما هو مواعظ ورقائق.
- ومنها ما هو شريعة.
- ومنها ما هو خَبَرْ وأَمْرْ ونَهِيْ -يعني أخبار وإنشاءات وأوامر ونواهي، فهي مختلفة في موضوعاتها.
الأنبياء دينهم واحد وشرائعهم شتى: فمن جهة التوحيد الكتب متفقة، والأنبياء دينهم واحد في توحيد الله - عز وجل -.
واتفاق الكتب والأنبياء في التوحيد يُعْنَى به شيئان:
الأول:
أنّ أَصْلَ التوحيد وهو عبادة الله - عز وجل - وحْدَهُ، ورَدُّ عِبَادَةِ غيره، والكفر بالطاغوت، والبراءة من الشّرك وأهله، هذا قَدْرٌ مشترك في رسالة جميع الأنبياء، قال - عز وجل - {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} [الممتحنة:4] ، يعني من المرسلين {إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة:4] ، فهذا قدْرٌ مشترك بين جميع الأنبياء والمرسلين، والكتب دَلَّتْ على هذا وحضَّت عليه وأمرت به.
2 - الثاني:
هو أصول الإيمان الستة، أركان الإيمان الستة وهي الإيمان بالله في ربوبيته وألوهيته وأسمائه وصفاته، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره من الله تعالى، وهذا مُتَّفَقٌ عليه أيضاً بين الأنبياء لا خلاف فيه.
وذلك أنَّ جهة الإيمان بهذه الأشياء الخَبَرْ، والخبر لا يُنْسَخْ ولا يُكْذَبُ فيه والله - عز وجل - إذا أخبر نبياً بشيء من أمر الغيب فهو على ذلك.
فالأنبياء في كتبهم وما أُرْسِلُوا به متفقون على هذين الأصلين العظيمين:
- توحيد الله - عز وجل - على نحو ما ذكرت لك.
- وأمور الغيب الستة هذه، أمور الإيمان الستة.
ولذلك معنى قوله «الدين واحد» يعني هذين الأصلين.
والكتب تختلف في الشرائع:
تختلف في القَصَصْ، ما يُقَصُّ به في كتابٍ يكون مُفَصَّلَاً وكتاب يكون مختصراً.
تختلف في الشرائع والأمْرْ والنَّهْيْ، تكون التوراة شريعتها شديدة وفيها قُوَّةْ في الطَّهَارة وفي الصلاة وفي الجهاد وفي أشياء كثيرة، فهي شريعة فيها الشِدَّة ولا يَصْبِرْ عليها إلا صادق ولذلك ما صَبَرَ عليها بنو إسرائيل.
والإنجيل فيه الرقة والوعد والتسامح وإلى آخره وتحليل بعض ما حَرَّمَ الله - عز وجل - على بني إسرائيل.
يعني أنَّ موضوعات كتب الله - عز وجل - مختلفة، والله سبحانه وتعالى يُوحِي بما يشاء وفق حكمته - عز وجل - وَوِفْقَ ما يريد من عباده سبحانه وتعالى.
فشرائع الأنبياء شتى، والكتب مختلفة باختلاف الشرائع، وأيضاً مختلفة فيما قَصَّ الله - عز وجل - في تلك الكتب لأنَّ القَصَصْ للعبرة والناس يختلفون في الأمم بما يُصلحهم من أمور القصص وما يُحْدِثُ عندهم العبرة.

(1/319)

[المسألة الثالثة] :
الإيمان بالكتب على نحو ما ذكرنا سالفاً في الإيمان بالملائكة والنبيين ينقسم إلى:
- إيمان إجمالي.
- وإيمان تفصيلي.
@ الإيمان الإجمالي: يجب على كل أحد أن يؤمن بِكُلِّ كتابٍ أنزله الله - عز وجل - كما قال سبحانه {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشورى:15] ، وقال - عز وجل - {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة:285] ، فكل كتاب يجب على العباد أن يؤمنوا به عَلِمُوهُ أو لم يعلموه، فنؤمن بالتوراة ونؤمن بالإنجيل ونؤمن بالزبور ونؤمن بالقرآن ونؤمن بكل كتاب أعطاه الله - عز وجل - أنبياءه -يعني رسله-.
@ الإيمان التفصيلي: وهو أنَّ كل كتاب عَلِمْناهُ في الدليل، كل كتاب سَمِعَ المسلم بِذِكْرِهِ في كتاب الله - عز وجل - أو في سنة النبي صلى الله عليه وسلم فيجب أن يؤمن به على وجه التفصيل، التوراة ذُكِرَت، صحف موسى ذُكرت، صحف إبراهيم عليه السلام ذُكرت، الزبور {وَآتَيْنَا دَاوُودَ زَبُورًا} (1) الزبور ذُكِرْ، الإنجيل ذُكِرْ، وهكذا، فهذه نؤمن بها على وجه التفصيل.
فَكُلُّ كتاب ذَكَرَهُ الله - عز وجل - في كتابه وجب علينا الإيمان به تفصيلاً.
ثُمَّ الإيمان بالكتب ثَمَّ مرتبة واجبة وأكيدة وهي آكدها وأعظمها وهي الإيمان بهذا القرآن، الإيمان بكتاب الله - عز وجل - الخاتَمْ الذي أنزله على رسوله محمد صلى الله عليه وسلم.
والإيمان بالقرآن يشمل أشياء:
1- أولاً: الإيمان بأنَّ القرآن كلام الله - عز وجل - وليس بقول البشر؛ كلام الله - عز وجل - أوحَاهُ إلى عبده محمد صلى الله عليه وسلم.
2- ثانياً: أنَّ القرآن ناسخٌ لما قبله من الكتب فليس لأحَدٍ أن يَتَّبِعَ غير القرآن؛ بل الواجب أن يُصَدَّقْ بكل خبرٍ في القرآن ويُعْتَقَدْ، وأن يُعْمَلْ بكل أمرٍ ونهيٍ جاء في القرآن، وذلك بامتثال الأمر وانتهاء النهي.
3- ثالثاً: أن يُعْلَمْ أنَّ القرآن جعله الله - عز وجل - مهيمناً على الكُتُبِ وشاهداً عليها، كما وصفه بذلك في سورة المائدة، وهذا يدلّ على أنَّ الناس واجب عليهم ألا يلتفتوا عن هذا القرآن إلى غيره متى ما سمعوا هذا القرآن.
لذلك الآن الكتاب من جهة السماع بالقرآن تكاد الحجة قامت من جهة السماع لهذا الوحي وأنه كلام الله - عز وجل - على أكثر الخلق.
__________
(1) النساء:163، الإسراء:55.

(1/320)

[المسألة الرابعة] :
الكُتُبُ التي أنزلها الله - عز وجل - على المرسلين اختلف العلماء هل يدخل فيها الصحف، أم أنَّ الكتب غير الصحف؟ على قولين:
- من أهل العلم من قال: الصحف هي الكتب.
- ومنهم من قال: لا؛ الصحف غير الكتاب.
ويَتَّضِحْ الفرق في صحف موسى عليه السلام والتوراة، فإنَّ الله - عز وجل - أعطى موسى عليه السلام صُحُفَاً وأعطاه أيضاً التوراة، فهل هما واحد أم هما مختلفان؟
خلاف:
- والقول الأول: أنهما واحد لأنَّ صحف موسى هي التوراة وهي التي كتبها الله - عز وجل - بيده.
- القول الثاني: أنَّ الصحف غير الكتب، وهذا القول هو الصحيح وهي أنَّ كتب الله - عز وجل - غير الصحف.
ويدل على هذا الفرق أنَّ الله - عز وجل - أعطى موسى صُحُفَاً عليه السلام وكَتَبَ له ذلك في الألواح كما قال {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ} [الأعراف:145] ، وأوحى الله - عز وجل - إليه بالتوراة أيضاً.
فقوله {صُحُفِ إِبْرَاهِيمَ وَمُوسَى} [الأعلى:19] :
صحف إبراهيم: ذَكَرَ الله ما فيها في سورة النجم قال {وَإِبْرَاهِيمَ الَّذِي وَفَّى (37) أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى (38) وَأَنْ لَيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى (39) وَأَنَّ سَعْيَهُ سَوْفَ يُرَى (40) ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى} [النجم:37-41] ، إلى آخره، فهذه كانت مما في صحف إبراهيم عليه السلام.
وفي صحف موسى: ما كتبه الله - عز وجل - له.
وأما التوراة: فهي وحْيٌ وكتَابٌ مستقل غير صحف موسى عليه السلام أوحاها الله - عز وجل - إليه.
صحف موسى بالذات وَقَعَ فيها الإشتباه من جهة أنَّهُ ظاهر القرآن أنَّ الله - عز وجل - كَتَبَ الصحف لقوله {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ} ، وجاء في الحديث أنَّ الله - عز وجل - كتب التوراة لموسى بيده، فمن هذه الجهة وقع الاشتباه، هل هما واحد لأجل أن هذه كُتِبَتْ وهذه كُتِبَتْ.
والأظهر كما ذكرتُ لك من سياق الآيات في سورة الأعراف أن الكتب غير الصحف.

(1/321)

[المسألة الخامسة] :
يدخل في الكلام على الكتب الكلام على القرآن، وعلى إعجاز القرآن، وعلى بحث هذه المسألة؛ لأنَّ القرآن آية محمد صلى الله عليه وسلم.
وقد قَدَّمْنَا لك تفصيل الكلام على إعجاز القرآن في درس مستقل (1) أظن عند قول الشيخ الطحاوي رحمه الله في أول الكلام (فَمَنْ سَمِعَهُ فَزَعَمَ أَنَّهُ كَلَامُ الْبَشَرِ فَقَدْ كَفَرَ) إلى قوله (عَلِمْنَا وَأَيْقَنَّا أَنَّهُ قَوْلُ خَالِقِ الْبَشَرِ، وَلَا يُشْبِهُ قَوْلَ الْبَشَرِ. وَمَنْ وَصَفَ اللَّهَ بِمَعْنًى مِنْ مَعَانِي الْبَشَرِ فَقَدْ كَفَرَ) ، ومسألة إعجاز القرآن ومعرفة القرآن ووجه كونه آية وما فيه، هذا من أعظم المسائل في هذا الباب.
إذا تبين ذلك فنقول:
الإيمان بأركان الإيمان الستة -إذا أخرجنا الإيمان بالقَدَرْ- فإنَّ بعض أهل العلم يسميها أصول الدين الخمسة، وذلك لمجيئها في أكثر الآيات دون ذكر القَدَرْ، والقَدَرْ جاء منفصلاً في القرآن وجاء مع بقية الأركان في السنّة.
هذه الأصول الخمسة تَبِعَ الإيمان بها أنَّ أهل البدع أصَّلُوا أُصُولَاً في مقابلة هذه الأصول الخمسة:
فجاء المعتزلة مع إيمانهم بِجُمَلِ هذه الأصول الخمسة لكن جعلوا لهم أصولاً خمسة لتُمَيِّزَهُمْ عن غيرهم، وهذه المعروفة بالأصول الخمسة عند المعتزلة، وكَتَبَ فيها عبد الجبار كتابه الأصول الخمسة، ويعتني بها المعتزلة والإباضية والزيدية والرّافضة.
الأصول الخمسة هذه هي:
1- أولا: التوحيد.
2- والثاني: العدل.
3- والثالث: الوعد والوعيد.
4- والرابع: المنزلة بين المنزلتين.
5- والخامس: الأمر بالمعروف والنهي عن المنكر.
والرافضة يعتقدون مُعْتَقَدْ المعتزلة في الغالب، فجعلوا لهم أصولاً أربعة في مقابلة ذلك وهي:
1- التوحيد.
2- والعدل.
3- والنبوة.
4- والإمامة.
يُدخلون في هذه الأصول عقائدهم في تدريس عقائدهم المخالفة لما دَلَّ عليه الكتاب والسنة.
وهذه الجملة تحتاج إلى تفصيل طويل يمكن أن ترجع لها في الشرح أو في المطولات.
المقصود أن لفظ الأصول الخمسة أو أركان الإيمان الستة أو الخمسة -يعني بخلاف الإيمان بالقدر- هذه جُعِلَ في مقابلتها أشياء وَضَعَهَا أهل البدع للتعليم وللتميُّزْ لِيُعَلِّمُوا على أساسها وليتميزوا عن غيرهم.
ولاشك أنَّ الذي دلّ عليه الكتاب والسنة وقول سلف الأمة إلى أنْ ابتدعت المعتزلة بدعتها هو أنّ أركان الإيمان ستة، ولا دخل لتلك المسائل التي ذَكَرُوهَا من الوعد والوعيد والمنزلة بين المنزلتين والأمر بالمعروف والنهي عن المنكر كل هذه لا أصل لها في الكتاب والسنة؛ يعني في كونها من أركان الإيمان أو من أصول الدين.
في هذا القدر كفاية إن شاء الله تعالى.
ونقف عند قولنا (وَنُسمِّي أَهْلَ قِبْلَتِنَا مُسْلِمينَ مُؤْمِنينَ) .
فيه مسائل -ذكّرني بعض الإخوان بها جزاهم الله خيراً- وهي تحتاج منا إلى أنكم تقتفون أثر ما ذكرناه في الملائكة وهو ما في كل مسألة في الإيمان بالكتب والإيمان بالأنبياء ثَمَّ مسألتان:
المسألة الأولى: تفاضل الإيمان بأجمعه بتفاضل الإيمان الأنبياء والمرسلين. هذه مسألة. (2)
المسألة الثانية: أثر الإيمان بالمرسلين جميعاً على الإيمان العام.
كذلك في الكتب تأتيك الفقرتان جميعاً: تفاضل الإيمان بالكتب، والثانية أثر الإيمان بكتب الله - عز وجل - على الإيمان.
يمكن أنتم تستنتجونها وتبحثونها إن شاء الله تعالى. نكتفي بهذا القدر، نستودعكم الله.
__________
(1) سبق ذكره (123)
(2) - راجع الشريط 23

(1/322)

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
نُجيب على بعض الأسئلة.
الأسئلة:
س1/ قال هل نفهم من كلام المؤلف في قوله (وَالْكُتُبِ الْمُنَزَّلَةِ عَلَى الْمُرْسَلِينَ) أنَّ الأنبياء لا يُعطونَ كُتُبَاً مُنَزَّلَة؟ وهل كلّ رسول لابد أن ينزل عليه كتاب؟ نرجو الإفادة وجزاكم الله خيرا.
ج/ ذكرنا في شرح كلام الطحاوي رحمه الله أنّ الكتب يُعْطِيها الله - عز وجل - الرسل حُجَّةً لهم، هذا هو الأصل، وقد يعطيها نبيا من الأنبياء، قال - عز وجل - {وَآتَيْنَا دَاوُودَ زَبُورًا} (1) ، وداوود في أحد الأقوال أنَّهُ كان نبياً في بني إسرائيل ولم يكن رسولاً.
المقصود أنَّ الكتب الأصل العام فيها أنه يعطيها الله - عز وجل - رسله؛ لأنَّ الكتاب حجة وفيه شريعة هذا هو الأصل في ذلك، فنؤمن بكتب الله - عز وجل - التي أعطاها أنبياءه ورسله؛ لكن النفي بأنَّ النبي لا يُعْطى كتاب أصلاً هذا يحتاج إلى دليل.
س2/ ما حكم من أنكر الملائكة أو الجن أو المهدي والدجال؟ وهل من أنكر واحداً من هذه الثلاث كافر؟ وما وجه التفريق بين تكفير من أنكر الملائكة وعدم تكفير من أنكر المهدي أو الجن مع أنَّ كلها من الغيب وثابتة بالنص؟
ج/: ذكرنا أنَّ من أركان الإيمان، الإيمان بالملائكة.
وضبطنا الإيمان بالملائكة الذي هو ركن الإيمان ومن أنكره كَفَر وهو الإيمان بوجود الملائكة إجمالاً، فإذا آمن بوجود الملائكة لله - عز وجل - فهو مؤمن، فإذا كان سَمِعَ باسم جبريل عليه السلام وأنه ينزل بالوحي وجب عليه الإيمان بذلك.
فرجعت المسألة إلى أنَّ من أنكر الملائكة فلم يدخل في عقد الإيمان أصلاً؛ لأنَّ من أركان الإيمان الإيمانُ بالملائكة، ويدلّ أيضا على أنَّ التكذيب بأي خبر جاء في القرآن فإنه تكذيب بالقرآن، فإذا كَذَّبْ بجبريل، كذّب بميكائيل ونحو ذلك، كذّب بملك الموت، كذّب بأي ملك جاء ذكره في القرآن فيُعرَّف بالآية، فإن أصرّ فهو مكذب بالقرآن فيكون كافرا من هذه الجهة.
وكذلك الجن فقد جاء ذكرهم في القرآن فالإيمان بالجن واجب والتصديق بخبر الله - عز وجل - بذلك واجب ويدخل الإيمان بالجن في الإيمان بالقرآن، الإيمان بالكتب؛ لأنَّ معنى الإيمان بالكتب لله - عز وجل - أن يعتقد العبد أنها حق وأنَّ الله - عز وجل - أنزل كتبه وأنَّ ما فيها حق، وخاصة الإخبار فإنَّ الأنبياء لم يختلفوا فيما أخبروا به لأنَّ الخبر مداره الصدق، أما الشرائع فتختلف، العقيدة واحدة.
ذكرنا لكم أنَّ الأنبياء اجتمعوا على ما أَخْبَرُوا به من الإعتقاد بالله - عز وجل - وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره من الله تعالى، هذه اجتمعت عليها الأنبياء فدينهم واحد، لا فرق بين نبي ونبي، وبين رسول ورسول في أصول الدين، في تحقيق التوحيد، في الإسلام، الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، هذا أصل عام اجتمعت عليه الأنبياء، واجتمع عليه المرسلون، وكذلك أركان الإيمان الستة، هذه اجتمعت عليها الأنبياء؛ لكن الشرائع تختلف.
من الإيمان بالكتب الإيمان بالقرآن والقرآن فيه الخَبَرْ عن الغيب ومنه الخبر عن الجن، فالجن أنزل الله - عز وجل - فيهم آيات كثيرة {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنْ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا (1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} [الجن:1-2] ، وقال - عز وجل - في آية الأحقاف {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنْ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} [الأحقاف:29] ، وقال - عز وجل - {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سيإ:41] ، وقال سبحانه {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتْ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ} [الصافات:158] ، وغير ذلك من الآيات التي فيها ذكر الجن، {قَالَ عِفْريتٌ مِنْ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ} [النمل:39] ، فالإيمان بالجن واجب؛ الإيمان بوجودهم وبما أخبر الله - عز وجل - عنهم من صفتهم في كتابه، وبما صحّ في حديث النبي صلى الله عليه وسلم، فمن أنكر وجود الجن كفر لأنه كذَّبَ القرآن، فَيُعَرَّّْف -إذا كان مثله يجهل- يُعَرَّفْ بما جاء في القرآن من الآيات، فإذا كذب بوجود الجن مع ذكرهم في القرآن فإن تكذيبه يعود إلى إنكار وجحد القرآن فيكون كافراً بذلك.
أما المهدي الذي ذَكَرْ فليس الكلام فيه كالكلام في الملائكة والجن؛ لأنَّ المهدي إنما جاء في السنة، ومجيئه في السنة هو من جنس الأخبار التي تكون مما أخبر بها النبي صلى الله عليه وسلم، يتأوّلها المتأولون، ولا تكفير مع احتمال التأويل.
__________
(1) النساء:163، الإسراء:55.

(1/323)

مثل من تَأَوَّلَ الصفات، ومثل من تأوّل بعض الحقائق بعض الأسماء والأحكام وأشباه ذلك فإنه لا تكفير بذلك.
أحاديث المهدي كثيرة أكثر من خمسين حديثا متنوّعة، قال طائفة من أهل العلم تبلغ درجة التواتر المعنوي لا التواتر اللفظي؛ لأنها مختلفة في ألفاظها.
لكن وجود المهدي وأنه سيخرج في آخر الزمان، وأن اسمه محمد بن عبد الله، وأنه من ذرية الحسن، وأنَّ من صفاته كذا وكذا، وأنه يصلحه الله - عز وجل - في ليلة، وما أشبه ذلك من الأخبار، هذا جاء في السنة فجعله طائفة من أهل العلم مما يبلغ درجة المتواتر المعنوي لا المتواتر اللّفظي.
وأحاديث المهدي تأوّلها جماعة ومنها ما لم يُصَحَحَ، ومنها ما صُحِّحْ، فالمقصود أنها ليست مثل الكلام في الجن والكلام في الغيبيات التي جاءت في القرآن وهي التي تكون متواترة بدِلالة قطعية، فلذلك من أنكر المهدي أو أنه سيخرج أو قال: لا مهدي بعد محمد صلى الله عليه وسلم، ونحو ذلك فإنه يقال أخطأ وخالف ما جاء في الأحاديث ولا يحكم عليه بالكفر.
وقد قال بهذا القول جماعة من المنتسبين إلى العلم وأخطؤوا في هذا خطأً شنيعا؛ لأنَّ الأحاديث كثيرة متعددة المخارج في السنن والمسانيد وغيرها.

(1/324)

وَنُسَمِّي أَهْلَ قِبْلَتِنَا مُسْلِمِينَ مُؤْمِنِينَ، مَا دَامُوا بِمَا جَاءَ بِهِ النَّبِيُّ صلى الله عليه وسلم مُعْتَرِفِينَ، وَلَهُ بِكُلِّ مَا قَالَ وَأَخْبَرَ مُصَدِّقِينَ.
________________________________________________
قال رحمه الله (وَنُسَمِّي أَهْلَ قِبْلَتِنَا مُسْلِمِينَ مُؤْمِنِينَ، مَا دَامُوا بِمَا جَاءَ بِهِ النَّبِيُّ صلى الله عليه وسلم مُعْتَرِفِينَ، وَلَهُ بِكُلِّ مَا قَالَ وَأَخْبَرَ مُصَدِّقِينَ.)
يريد الطحاوي رحمه الله أنَّ أهل السنة والجماعة يُسَمُونَ أهلَ القبلة وهم من تَوَجَّهَ في صلاته إلى الكعبة بيت الله الحرام، يُسَمُّونَهُم مسلمين مؤمنين؛ لأنّ هذا هو الأصل، فاستقبال القبلة دليل على تميُّزِ من استقبلها عن المشرك الوثني الأصلي؛ لأنه لا يستقبل القبلة يعني لا يُصَلِّي مثل مشركي قريش، وعن اليهودي والنصراني لأنهم يستقبلون جهة الشّرق، فالذي يستقبل الكعبة هذا يُسَمَّى مسلماً كما جاء في الأحاديث الصحيحة «من أكل ذبيحتنا واستقبل قبلتنا له ما لنا وعليه ما علينا» (1) .
لكن هذا ليس وصفاً مانعاً من خُروجه من الدّين، لهذا اشترط له شرطاً فقال (مَا دَامُوا بِمَا جَاءَ بِهِ النَّبِيُّ صلى الله عليه وسلم مُعْتَرِفِينَ) يعني لو أنْكَرُوا ما جاء به النبي صلى الله عليه وسلم أو شيئاً مما جاء به صلى الله عليه وسلم فإنهم لا يُسَمَونَ مسلمين مؤمنين، وقال (وَلَهُ بِكُلِّ مَا قَالَ وَأَخْبَرَ مُصَدِّقِينَ) يعني إذا كانوا لم ينكروا شيئا مما جاء به النبي صلى الله عليه وسلم.
ويريد بهذه الجملة أيضاً مخالفة الخوارج والمعتزلة ومن شابههم ممن يكفرون بالذنوب ويسلُبون عن صاحب الكبيرة والمعصية، يسلبون عنه اسم الإسلام أو اسم الإيمان.
وتحت هذه الجملة مسائل:
__________
(1) البخاري (393)

(1/325)

[المسألة الأولى] :
قوله (أَهْلَ قِبْلَتِنَا) هذه الكلمة (أهل القبلة) لم ترد في النصوص في تحديد المراد بها؛ يعني في أن يكون لها اصطلاح شرعي؛ ولكن جاء في النص وفي الأحاديث ذِكْرُ من استقبل القبلة، ولهذا جُعِلَ هذا الإسم (أهل القبلة) بمعنى من استقبل القبلة، فكل من استقبل القبلة في صلاته فهو من أهل القبلة.
وسبب هذه التسمية (أهل القبلة) هوما جاء في الأحاديث في الصحيح في البخاري وفي غيره «من استقبل قبلتنا وأكل ذبيحتنا فله ما لنا وعليه ما علينا» ، (استقبل قبلتنا) لأنه تميز باستقبال القبلة في عهد النبي صلى الله عليه وسلم عن الكفار إذْ يُصَلُّونْ وعن اليهود والنصارى إذ قبلتهم مختلفة.
و (أهل القبلة) إذاً يشمل كل أهل الأهواء، كل الفِرَقْ الثلاث والسبعين التي أخبر بها وعنها النبي صلى الله عليه وسلم في قوله «وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة» (1) فهذه الفرق الثلاث وسبعين كلها تدخل عند أهل العلم تحت هذا الاسم (أهل القبلة) .
ويدخل تحت هذا الاسم أيضاً المنافقون؛ لأنهم كانوا يستقبلون القبلة في عهد النبي صلى الله عليه وسلم واسم الإسلام الظاهر ينطبق عليهم.
لهذا اسم أهل القبلة كاسم المسلم ينطبق على من استقبل القبلة بصلاته ولو كان من أهل البدع أو من أهل الأهواء أو ممن يعتقد في الباطن اعتقاداً مُكَفِّراً مناقضاً للدين، فالأصل فيه أنه من أهل القبلة.
وهذا يتّضح بأن نقول أهل القبلة لفظ يُطْلَقُ على طائفتين: (2)
الطائفة الأولى:
هم أهل الإسلام الصحيح الذين كانوا على مثل ما كان عليه محمد صلى الله عليه وسلم وأصحابه، وهذا يدخل فيه -يعني هذه الطائفة- يدخل فيها دخولاً أوَّلِيَّاً صحابة رسول الله صلى الله عليه وسلم والتابعون وتبع التابعين وكل من كان على منهجهم.
فأولى الناس بهذا الوصف من كان على عقيدة الصحابة رضوان الله عليهم، وما أعظم قوله صلى الله عليه وسلم «من استقبل قبلتنا وأكل ذبيحتنا فهو المسلم، له ذمة الله وذمة رسوله صلى الله عليه وسلم فلا تُخفروا الله في ذمته» (3) .
ويدخل في هؤلاء من تبعهم بإحسان على عقيدة أهل السنة والجماعة من أهل التوحيد الذين حَقَّقُوا كلمة التوحيد لا إله إلا الله محمد رسول الله، فلم يعبدوا إلا الله ولم يُحكِّمُوا إلا شرع محمد صلى الله عليه وسلم، وهؤلاء في الحقيقة هم أهل القبلة لأنهم أولياء البيت، وهم الحقيقون بوصف المتقين، قال - عز وجل - لمَّا ذكر المشركين في سورة الأنفال قال {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ} [الأنفال:34] ، يعني أولياء البيت {إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} [الأنفال:34] ، فأولياء البيت الحرام؛ أولياء القبلة يعني الذين يحبونها حقيقة وينصرونها وثَمَّ ولَايَةْ هم أهل البيت، هم أهل القبلة.
الطائفة الثانية:
هم كل منتسب إلى الإسلام سواءٌ كان فيه مُكَفِّرٌ باطناً أم ليس فيه مُكَفِّرْ، فيدخل في ذلك أهل البدع والأهواء من فرق الضلال كالمعتزلة والخوارج والمرجئة والقدرية وإلى آخره وغلاة الصوفية، كل من خالف عقيدة أهل السنة والجماعة، وكذلك يدخل فيه المنافقون.
فإذاً اسم الإسلام، المسلم، واسم أهل القبلة يشمل المبتدعة وأهل الأهواء والعصاة، ويشمل المنافقين في دار الإسلام؛ لأنَّ النبي صلى الله عليه وسلم لم يكن يميز ما بين المنافق وغير المنافق في الوَلاية الظاهرة؛ يعني في كونه له ما له وعليه ما عليه؛ لأنَّ المنافق له حكم الإسلام ظاهراً؛ لأنه أظهر الإسلام، وكذلك أهل البدع والأهواء لهم حكم المسلم ظاهراً لأنَّهُم أَظْهَرُوا الإسلام واستقبلوا القبلة.
إذا تبين ذلك، فإذاً هذا الوصف أهل القبلة ليس وصفاً لطائفة واحدة؛ بل هو وصف متميّز ومُتَمَايِزٌ أهله فيه، فالوَلَايَةْ لأهل القبلة والنُّصرَة لأهل القبلة والمحبة لأهل القبلة ليست على درجة واحدة:
- فكل من كان مُتَحَقِّقَاً بوصف الطائفة الأولى فله الوَلاية الخاصة لمن كان على مثل ما عليه صلى الله عليه وسلم وأصحابه.
- ومن كان من أهل البدع والأهواء فله حكم الإسلام وله حكم أنه من أهل القبلة، فلا يُسْتَباحْ دمه ولا يُكفَّر ولا يُخرَجْ من الدين إلا إذا أتى مُكَفِّراً.
فإذاً هذا الاسم واللقب أهل القبلة هذا فيه نوع اختلاط، وتعلمون أنَّ زمن المؤلف وما قبله لم يكن فيه إلا ما ذكرنا لك من هاتين الطائفتين:
- طائفة من كان على منهاج أهل السنة والجماعة.
- والطائفة الثانية طائفة أهل البدع والأهواء والمنافقون.
__________
(1) سبق ذكره (5)
(2) انتهى الوجه الأول من الشريط الرابع والعشرين.
(3) البخاري (391)

(1/326)

[المسألة الثانية] (1) :
ظَهَرَ بعد زمان المؤلف المشركون -الشرك الأكبر- الذين يعبدون مع الله غيره ويدعون غير الله ويستغيثون بغير الله ويذبحون لغير الله ويعبدون غير الله - عز وجل -.
فهل هؤلاء يصدق عليه اسم أنَّهم من أهل القبلة أم لا يصدق عليهم أنهم من أهل القبلة؟
على قولين لأهل العلم:
القول الأول:
ليسوا من أهل القبلة لأنَّ صلاتهم باطلة؛ لأنَّ المشرك لا تُقبَلُ صلاته، فيكون استقباله للقبلة لَغْواً؛ يعني ليس من أهلها، كما كان المشرك من قريش، ومن العرب يتوجه إلى الكعبة بالطواف ويؤدون عندها بعض العبادات ونحو ذلك، ولكنهم لم يكونوا موحدين فلم يتصفوا بوصف أنهم يستقبلون القبلة في الأحاديث.
2- القول الثاني:
أنَّ الأصل في المسلم الإسلام حتى يَثْبُتَ عنه أو منه ما يُخرِجُهُ من الدين.
وهؤلاء إنْ أُطْلِقَ عليهم أنَّهُم كَفَرُوا -يعني صار عليهم اسم الكفر- سُلِبَ عنهم اسم أهل القبلة.
وإن لم يُطْلَقْ عليهم الكفر -يعني ليسوا بكفار- فإنهم يبقون في الطائفة الثانية من التقسيم الأول؛ يعني في أهل البدع والأهواء والمنافقين وأشباه هؤلاء؛ لأنه لا يُكَفَّرْ أَحَدْ إلا بعد أن تقوم عليه الحجة الرسالية التي يَكْفُرُ جاحدها أو يَكْفُرُ منكرها أو يَكْفُرُ رادُّها.
*وهذا القول الثاني هو الأَوْلى وذلك أنَّ الأصل فيمن استقبل الكعبة أنه مسلم حتى يثبت عنه ما يخرجه من الإسلام.
العلماء -خاصةً بعض علماء الدعوة- بحثوا هنا في مسألة الكافر الأصلي، يعني من نشأ، بَلَغْ وهو يعبد الأوثان وهو يعبد الأضرحة وهو يعبد غير الله - عز وجل -، ومن كانت هذه الأمور عارضةً له، بَحَثُوا في هذه المسألة في بعض الردود؛ لكن ليس بحثها مؤثراً على التقسيم الذي قلناه.
المقصود أَنَّ اسم أهل القبلة مثل اسم المسلم؛ يعني لا يترتب على هذا اللفظ (أهل القبلة) لا يترتب عليه حقوق إلا حقوق المسلم، فما دام أنه مسلم فله حق الإسلام له حقوق المسلم، إذا كان مسلماً مطيعاً فله حق المسلم المطيع، مسلم عاصي صاحب كبيرة، مسلم مبتدع، مسلم ظاهراً منافق باطناً فهذا له حقوقه.
__________
(1) هذه النقطة لم يعدها الشيخ مسألة مستقلة وإنما جعلها مع ما قبلها، وقد جعلتها في مسألة مستقلة تميزاً لها.

(1/327)

[المسألة الثالثة] :
قوله (مُسْلِمِينَ مُؤْمِنِينَ) هذا الوصف: (مسلم) ، (مؤمن) ، هذا بناءً على أنَّ الإسلام والإيمان عند الطحاوي واحد وأنَّه لا فرق ما بين الإسلام والإيمان.
وهذا القول ليس بجيد؛ بل مخالفٌ للأدلة ويأتي بحثه في الكلام على الإيمان.
وهناك وِجْهَةْ أخرى ظهرت لي أثناء تَأَمُّلْ كلمته أنه وإن قال ذلك لكن هذه الكلمة ليست مُلْزِمَةْ له بهذا القول؛ يعني لا نفهم منها أنه يُسَوِّيْ ما بين المسلم والمؤمن؛ لأنَّ من جهة التسمية نسميهم مسلمين أو نسميهم مؤمنين فالإسلام والإيمان إذا تفرّقا اجتمعا، فإذا قلنا هو مؤمن مع كونه مسلماً صحيح، وحتى صاحب الكبيرة نقول هو مؤمن بإيمانه فاسق بكبيرته.
فإذاً هذه الكلمة (مُسْلِمِينَ مُؤْمِنِينَ) لا تدل بنفسها على أنَّهُ يجعل الإسلام والإيمان واحد وأنَّ المسلم هو المؤمن، ويأتي بيان أنَّ قول أهل السنة والجماعة -يعني جمهور أهل السنة والجماعة- والراجح عندهم أنَّ الإسلام غير الإيمان، والله - عز وجل - فرَّقَ بينهما في كتابه فقال - عز وجل - {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات:14] ، وهذا دليلٌ واضحٌ على التفريق ويأتي بقية الأدلة في موضعها.

(1/328)

[المسألة الرابعة] :
أنَّ هذا الإسم أهل القبلة واسم المسلم والمؤمن لابد من بقاء ما دلَّ عليه، وهذا هو ما ذَكَرَهُ بعد ذلك بقوله (مَا دَامُوا بِمَا جَاءَ بِهِ النَّبِيُّ صلى الله عليه وسلم مُعْتَرِفِينَ، وَلَهُ بِكُلِّ مَا قَالَ وَأَخْبَرَ مُصَدِّقِينَ) يعني أنَّهُ لو ارْتَكَبَ مُكَفِّرَاً فإنه يَخْرُجُ من اسمه مسلم ومن اسمه مؤمن ولو استقبل القبلة، ولو كان السجود في جبهته فإنَّهُ ما دام أنه ثَبَتَ عنه بيقين ما حَكَمَ عليه عالم أو قاضي بكفره فإنه يكون حينئذ ليس له حكم المسلم المؤمن ولو كان مستقبل القبلة.

قال (مَا دَامُوا بِمَا جَاءَ بِهِ النَّبِيُّ صلى الله عليه وسلم مُعْتَرِفِينَ)
معنى الاعتراف هنا هو الإقرار بأنَّ ما جاء به النبي صلى الله عليه وسلم في كل مسألة حق.
لكن فَرْقٌ هنا ما بين الجحد وما بين التأويل:
فإنَّ من جحد أمراً جاء به النبي صلى الله عليه وسلم وكان ثابِتَاً عن النبي صلى الله عليه وسلم وكانت دلالته قطعية فإنه يكفر بذلك، مثل «عثمان في الجنة» (1) هذا دلالته قطعية «عثمان في الجنة» ما تحتمل معنى آخر، فإذا قال: لا، هذا لا يدل على أنه يُحْكَمْ له بالجنة، لا أنا ما أحكم لعثمان بالجنة مع أنَّ النبي صلى الله عليه وسلم حَكَمَ له، أنا أَرُدْ كون عثمان رضي الله عنه في الجنة، لا أدري هو من أهل الجنة أو من أهل النار، هذا ردٌّ لخبر دلالته قطعية.
فإذاً قوله (مَا دَامُوا بِمَا جَاءَ بِهِ النَّبِيُّ صلى الله عليه وسلم مُعْتَرِفِينَ) هنا الاعتراف بمعنى الإقرار بهذا الخبر وبما جاء به صلى الله عليه وسلم.
* وهذا الإقرار فيما كانت دلالته قطعية، أما إذا كانت دلالته محتملة وصار ثَمَّ للتأويل مَسْرَحْ؛ فإنه لا يُسلب عنه اسم الإسلام والإيمان.
ولهذا نصَّ أهل العلم من أئمة الدَّعوة ومن غيرهم على أنَّ متأولة الصفات ليسوا كمنكري الصفات، يعني ليس الأشاعرة مثل الجهمية، ليس المعتزلة مثل الجهمية في هذا الباب، الصفاتية الذين أثبتوا أصل الصفات وتأَوَّلُوا بعضاً هؤلاء لهم شُبْهَة التأويل فلم يُكَفِّرْهُمْ أهل السنة والجماعة في هذا الباب؛ لأنّهم معترفون بأصل ما جاء به النبي صلى الله عليه وسلم في هذا الباب؛ لكن تَأَوَّلُوهُ إلى جهةٍ أخرى.
فإذاً يُفَرَّقْ هنا ما بين الرد وما بين التأويل، فالاعتراف هو الإقرار.
* كذلك يُفَرَّقُ هنا ما بين الإقرار الذي يقابله الجحد، وما بين الإلتزام الذي يقابله الامتناع:
1- أولاً (الإقرار أو الإعتراف) الذي يقابله الجحد:
فالاعتراف الذي هُوَ الإقرار يقابله الجحد، يقالُ أَقَرَّ واعترف أو حَجَدْ.
أقر بأنَّ النبي صلى الله عليه وسلم أَمَرَ بكذا، أو حَجَدَ أنَّ الصلاة واجبة، جَحَدَ أَنَّ الزكاة واجبة، جَحَدَ أَنَّ أَكْلْ نوع من المأكولات المباحة أنَّهُ حلال، جَحَدَ أن الخمر محرم، فهذا جحد يناقض الإعتراف، يعني أصلاً ما يقر بالتحريم أصلاً.
2- ثانياً الإلتزام الذي يقابله الإمتناع:
قد يُقرُّ ولكنه لا يلتزم.
وقد لا يجحد ولكنه يمتنع.
والالتزام واجب والامتناع مُكَفِّرْ.
ما معنى الامتناع؟
الامتناع أن يقول: أنا لا أدخل في هذا الخطاب، وهذا معنى قول العلماء: الطائفة الممتنعة، وقول إذا امتنع أحد عن كذا يعني لم يلتزم، فَجَعَلَ فِعْلَهُ غير داخل في هذا الخطاب.
مثل حديث أبي بردة بن نيار المعروف (أنَّ النبي صلى الله عليه وسلم بعثه في رجل نكح امرأة أبيه فأمره أن يقتله وأن يُخَمِّسَ ماله) (2) .
هذا رجل نَكَحَ امرأة أبيه، الفعل معصية كبيرة، كبيرة بشعة أن ينكح امرأة أبيه؛ لكن النبي صلى الله عليه وسلم أمره أن يقتله وأن يخمّس ماله؛ يعني جعله مرتداً لم؟
لا لكونه جَحَدَ ولكن لكونه امتنع.
فإذاً هنا في الاعتراف (مَا دَامُوا مُعْتَرِفِينَ) :
- فيه الإقرار ويقابله الجحد.
- وفيه الالتزام ويقابله الامتناع
الالتزام: أن يعتقد أنه مخاطب.
والامتناع: أنا غير مخاطب بذلك، مثل فعل مانعي الزكاة، فيقولون: الزكاة واجبة وأَدُّوهَا لكن نحن بذاتنا لا نحن لسنا داخلين في هذا الخطاب.
فالرجل ظَنَّ أنه لا يدخل في هذا الخطاب في قوله - عز وجل - {وَلَا تَنكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنْ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا} [النساء:22] ، فهو مُقِرٌّ بوجوبها بدخوله في الإسلام أصلاً، مُقِرٌّ بهذه الآية بدخوله؛ لكنه امْتَنَعَ من الالتزام بها لأجل أنَّ هذه كانت فِعْلَةْ أهل الجاهلية، فكان من إكرام الرّجل لأبيه أن ينكح امرأة أبيه لأنَّ هذا يدل على بِرِّهِ، يدل على صلته، ويدل على شرفه، ويدل على أشياء عندهم، فلما أنَّهُ امتنع، يعني كان أَخَذَهُ إذاً مَأْخَذْ الحكم الجاهلي ما دام أنه لم يلتزم.
إذاً في هذه الصورة لم يلتزم -هو مقر معترف- لكنه لم يلتزم، بمعنى امتنع.
وليست المسألة مسألة تكفير بالعمل أو أن فِعْلَهُ دَلَّ على استحلاله.
ليست من هذا الباب، إنما هي من باب الامتناع فمن عَرَفَ واقع أهل الجاهلية في نكاح امرأة الأب إلى آخره وسبب نزول الآية ودلالة ذلك عرف.
المقصود من هذا أنَّ قول الطحاوي (مَا دَامُوا بِمَا جَاءَ بِهِ النَّبِيُّ صلى صلى الله عليه وسلم مُعْتَرِفِينَ) :
الاعتراف هو الإقرار، والإقرار يقابله الجحد.
ويأتي الكلام على الاستحلال في قوله (وَلَا نُكَفِّرُ أَحَدًا مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ) .
فإذاً صارت عندك هنا أنَّ النسبة إلى الإسلام، النسبة إلى أهل القبلة يأتي الخروج منها بأشياء.
وأما العمل فيأتي الكلام عليه (وَلَا نُكَفِّرُ أَحَدًا مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ) .
لهذا هنا علقها بالاعتقادات (مَا دَامُوا بِمَا جَاءَ بِهِ النَّبِيُّ صلى الله عليه وسلم مُعْتَرِفِينَ، وَلَهُ بِكُلِّ مَا قَالَهُ وَأَخْبَرَ مُصَدِّقِينَ) .
__________
(1) أبو داود (4649) / الترمذي (3747) / ابن ماجه (133)
(2) أبو داود (4457) / النسائي (3332)

(1/329)

[المسألة الخامسة] :
هذا الباب، باب الإيمان، والخروج من اسم الإسلام واسم الإيمان ومِنْ معنى أهل القبلة، هذا من المواضع التي تَزِلُّ فيها الأقدام.
ولهذا الذي يجب على كل طالب علم أن يعلم:
- ما قاله أهل السنة والجماعة في بيان الإيمان وبيان ضده.
- وأنَّ الإيمان والإسلام إذا قامت بالشخص -يعني وُصِفَ أحد بالإسلام والإيمان-، المسلم والمؤمن لا يُخْرَجُ من إسلامه وإيمانه حتى يأتي بُمُكَفِّرٍ واضِحٍ مثل وضوح ما أدخله في الإيمان.
فهو دخل باعتقادٍ واضح، دخل بكلمة التوحيد لا إله إلا الله محمد رسول الله، دخل أيضا بِعَمَلٍ بالأركان، فلا بد أن:
- يكون الاعتقاد مضاد للأصل -الإيمان بالله وملائكته ورسله إلى آخره.
- كذلك القول يكون مضاد للأصل؛ يعني مواجه للأصل، مضاد للتوحيد، لكلمة التوحيد؛ يعني من الأقوال الشركية.
- كذلك العمل يكون مضاد لما دلَّ عليه العمل من الاستسلام لله - عز وجل -.
وهذه المسألة يأتي لها مزيد تفصيل فيما نستقبل إن شاء الله تعالى.
فإذاً معتقد أهل السنة والجماعة في هذه المسألة أنَّ من ثَبَتَ في حقه اسم الإسلام والإيمان فإنَّهُ يبقى على هذا الاسم ما لم يأتِ بشيء من الأقوال أو الأعمال أو الاعتقادات تَرُدُّ هذا الأصل بوضوح لا باحتمال؛ لأَّن الواضح البَيِّنْ اليقيني لا يزيله إلا يقيني.

(1/330)

قال بعدها (وَلَا نَخُوضُ فِي اللَّهِ، وَلَا نُمَارِي فِي دِينِ اللَّهِ) .
________________________________________________
(لَا نَخُوضُ فِي اللَّهِ) يعني في ذات الله - عز وجل -.
(وَلَا نُمَارِي فِي دِينِ اللَّهِ) يعني لا نلقي الأُغْلُوطاتْ والشُّبَهْ والشكوك في دين الله - عز وجل -، فأصل الإسلام مبني على الاستسلام، والاستسلام لله - عز وجل - فيما أخبر به في أمور الغيب، فيما أنزله على رسوله صلى الله عليه وسلم جملةً وتفصيلاً.
فإذاً لا نخوض في الله -يعني في ذات الله سبحانه وتعالى- بل نتكلّم عن الذات العَلِيَّةْ - جل جلاله - وعن صفاته سبحانه وتعالى بما جاء في الكتاب والسنة.
لهذا أَصْلُ أهل السنة مخالف لأهل الأهواء في هذا الأَصْلْ.
فأهل الأهواء والبدع يخوضون في الله وفي صفاته ولذلك سُمُّوا أهل الكلام؛ لأنهم في كل مسألة يخوضون.
فلو راجعت كتاب الأشعري (مقالات الإسلاميين) لوجدت أنَّهُ قسمه إلى قسمين:
- القسم الأول جليل الكلام.
- والقسم الثاني دقيق الكلام.
دخَلُوا في أشياء هي خَوضٌ في الله - عز وجل - وفي صفاته بغير ما أنزل على رسوله صلى الله عليه وسلم.
إذاً قوله (وَلَا نَخُوضُ فِي اللَّهِ) يريد به مفارقة أهل الكلام ومفارقة أهل البدع والأهواء في أننا نتأدب مع الرب - جل جلاله - فلا نخوض في شيءٍ إلا بما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم.
(وَلَا نُمَارِي فِي دِينِ اللَّهِ) يعني بإلقاء الشبه والشكوك إلى آخره ولو لقصد المناظرة؛ بل الِمرَاءْ مذموم بأنواعه.
وتحتها مسائل:

(1/331)

[المسألة الأولى] :
الخوض في ذات الله محرمة، وكذلك التفكر في ذات الله أيضاً منهيٌّ عنه.
لكن المأمور به أن يُفَكِّرْ المرء في آلاء الله - عز وجل -.
قد ثبت عن النبي صلى الله عليه وسلم أنه قال «تفكّروا في آلاء الله، ولا تفكروا في ذات الله فتهلكوا» (1) .
فالمأمور به العبد أن يتفكّر في آلاء الله، وآلاء الله - عز وجل - يعني في آياته.
آيات الله - عز وجل - نوعان:
- آيات مرئية وهي ملكوته في السموات وفي الأرض وما خَلًقً الله من شيء.
- وآيات متلوة وهي القرآن.
فمن تفكر في آلاء الله دلَّهُ على عِظَمِ ربه - عز وجل - وأصابه طمأنينة وسكينة وخشوع وخضوع للرب - عز وجل -.
لهذا أمرنا ربنا سبحانه بالتفكر في آلائه وملكوته وآياته، قال سبحانه {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} [آل عمران:190-191] ، وقال سبحانه {أَوَلَمْ يَتَفَكَّرُوا} (2) وقال سبحانه أيضا {قُلْ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ} [يونس:101] ، وقال - عز وجل - {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} [سبإ:46] ، تقف هنا {مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ} [سبإ:46] ، والنبي صلى الله عليه وسلم حُبِّبَ إليه الخلاء، حُبِّبَ إليه أن يدخل غار حراء ويمكث فيه الليالي ذوات العدد يَتَحَنَّثْ ويتأمل في ملكوت الله - عز وجل -.
وهذا يُحدِثْ من حقائق الإيمان في النفس ومن الارتباط والذل لله - عز وجل - ما يُحدث.
ولهذا كان من هدي السلف رضوان الله عليهم قلة الكلام والتفكّر في آلاء الله - عز وجل -.
قالت أم الدرداء في وصف زوجها أبي الدرداء (كانت أكثر عبادة أبي الدرداء التفكّر) (3) .
وكان الحسن البصري رحمه الله يقول (عاملنا القلوب بالتفكر فأورثها التَذَكُرْ، فرجعنا بالتَذَكُرْ على التفكر وحركنا القلوب بهما، فإذا القلوب لها أسماع وأبصار) (4) .
هذه كلمة عظيمة، الناس قلوبهم مُضْغَة كلها تتحرك وتقذف الدم؛ ولكن القلب الحي {لِيُنذِرَ مَن كَانَ حَيًّا} [يس:70] ، صاحب القلب الحي هذا يكون قلبه له سمع وبصر؛ يعني يرى أشياء ويتفرس في الأشياء ويكون له مرئيات، يرى ما لا يراه الآخرون.
قال (عاملنا القلوب بالتفكر) ، التفكر في آلاء الله، وليس التفكر في الله ولا في ذات الله إنما التفكر في آلاء الله - عز وجل -، فيما خلق، في آياته التي أعطاها المرسلين، في آياته المتلوة، القرآن إلى آخره، يعني في المنظورة والمقروءة.
(فأورثها التَذَكُرْ) ؛ يعني تَذَكَرْ العبد، إذا تفكر وخلا بنفسه فإنه سيتذكر؛ لكن تَذَكُرُهُ سيكون ضعيفاً؛ لأنه بدايات التذكر بعد التفكر.
قال (فرجعنا) -هو يحكي حال السلف الحسن البصري يقول (عاملنا) يعني السلف يعني طبقة التابعين-
قال (فرجعنا بالتَذَكُرْ) هذا الذي تذكرناه وصار في القلب نوع حياة رجعنا به على التَفَكُرْ، تَفَكَّرْنَا من جديد، نظرنا في الملكوت، في آلاء الله، في تصرف الله - عز وجل - في خلقه، في آيات الله في القرآن.
(فرجعنا بالتذكر على التفكر وحركنا القلوب بهما) ، يعني مرة ورا مرة، هذا تذكر بعد تفكر، تذكر بعد تفكر، يبقى العبد في الإيمان.
قال (فإذا القلوب لها أسماع وأبصار) ، ينفتح القلب من معارف الله - عز وجل - ومن الأُنْسِ به ومن لذة مناجاته ومن إيثار ما عنده على ما في هذه العاجلة، وعلى إيثار مَحَابِّهِ - جل جلاله - على أهواء النفس ما لا يدركه إلا من وفّقه الله - جل جلاله -.
لهذا قال (وَلَا نَخُوضُ فِي اللَّهِ) سمة أهل السنة والجماعة أنهم لا يخوضون في الله، ولا يخوضون في صفات الله وإنما يذكرون ما دَلَّ عليه الكتاب والسنة ويُعَلِّمُونَ ذلك، وإنما المهم العمل، المهم هذا القلب أن يكون صالحاً، أن يكون خاشعاً لله، منيبا لله - جل جلاله -، ولهذا صح عن النبي صلى الله عليه وسلم أنه قال «عينان لا تمسهما النار عين بكت من خشية الله، وعين باتت تحرس في سبيل الله» (5) ، وقال في السبعة الذين يظلهم الله في ظلهم «ورجل ذكر الله خاليا ففاضت عيناه» (6) .
__________
(1) شعب الإيمان (120)
(2) الأعراف:134، الروم:8.
(3) حلية الأولياء (1/208)
(4) الفتاوى الكبرى (/517) / الإستقامة (1/210)
(5) الترمذي (1639)
(6) البخاري (660) / مسلم (2427) / الترمذي (2391)

(1/332)

فمن أعظم العبادات التَفَكُّرْ، تَفَكَرْ في القرآن، تُرَدِّدْ الآيات لتؤثر على قلبك، التَفَكُّرْ في ملكوت الله، في هذه السماء العجيبة، الأرض، في الخلق، هذا من سمة وخصال أهل السنة والجماعة، مخالفين بذلك لطريقة الصوفية الذين أورثهم العزلة التفكر والخوف في الله - عز وجل - والكشف؛ كشف الحُجُبْ ونحو ذلك مما زلَّتْ به أقدامهم.

(1/333)

[المسألة الثانية] :
على قوله (وَلَا نُمَارِي فِي دِينِ اللَّهِ) المِرَاء مذموم.
والمراء ضابطه هو أن يُورِدْ الشيء بقصد الانتصار للنّفس أو إضعاف من أمامه.
يعني المغالبة، يريد يغالب، يريد يشكك، الشبه يوردها.
هذا من الأمور المذمومة لأنّ أصل الدين مبني على الاستسلام، فالمراء في الدّين محرم وقد صحَّ عنه صلى الله عليه وسلم أنه قال «أنا زعيم ببيت في أعلى الجنّة لمن ترك المراء وهو محقّ وأنا زعيم بييت بوسط الجنة لمن ترك المراء» (1) .
[.....]
ايش، المقصود الحديث اشتبه عليّ لفظه، «أنا زعيم في بيت في ربض الجنة لمن ترك المراء» . النبي صلى الله عليه وسلم تَكَفَّلَ ببيت لمن ترك المراء وإن كان محقا -ببيتٍ في الجنة-، لماذا؟
لأنَّ المراء أحياناً وأنت تماري يأتيك الحق معك لكن تغلبك نفسك للانتصار لنفسك لا للحق، والإنسان بين هذه وهذه يكون عنده شيء -يعني بين الانتصار للحق وبين الانتصار لنفسه-، وكثيرا ما تشتبه على أكثر الناس؛ يعني تختلط هذه بهذه، أنت ستنتصر لنفسك أو ستنتصر للحق، ولهذا يسمى هذا مراء، إذا صارت مجادلة وخشيت أن تنتصر فيها لنفسك، فالسكوت أفضل لأنَّ الانتصار لنفسك من المراء في دين الله - جل جلاله -.
فإذاً من صفة أهل السنة والجماعة ومن سماتهم أنهم لا يمارون في دين الله، لهذا قال الإمام مالك رحمه الله لما سُئِلْ (الرجل تكون عنده السنة أيجادل عليها؟)
قال (لا، يخبر بالسنة فإن قُبِلَتْ منه وإلا سكت) (2) .
لأنَّ المراء في ذلك يورث العداوة قد يورث الانتصار للنفس، وذلك كله مذموم.
نقف عند هذا، وأسأل الله - عز وجل - لي ولكم الهدى والرشاد، وأن يحبب إلينا الإيمان ويزيّنه في قلوبنا.
كما أسأله - جل جلاله - أن يُكَرِّه إلينا الكفر والفسوق والعصيان.
نكتفي بهذا القدر، وفقكم الله. (3)
__________
(1) أبو داود (4800)
(2) جامع العلوم والحكم (1/93)
(3) انتهى الشريط الرابع والعشرون.

(1/334)


من قوله (ولا نجادل في القرآن) إلى (ولا نخالف جماعة المسلمين)، قوله: ولا نكفر أحدا من أهل القبلة بذنب، ما لم يستحله، ولا نقول: لا يضر مع الإيمان ذنب لمن عمله، نرجو للمحسنين من المؤمنين أن يعفو عنهم، ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

: [[الشريط الخامس والعشرون]] :

وَلَا نُجَادِلُ فِي الْقُرْآنِ، وَنَشْهَدُ أَنَّهُ كَلَامُ رَبِّ الْعَالَمِينَ، نَزَلَ بِهِ الرُّوحُ الْأَمِينُ، فَعَلَّمَهُ سَيِّدَ الْمُرْسَلِينَ مُحَمَّدًا صلى الله عليه وسلم، وَهُوَ كَلَامُ اللَّهِ تَعَالَى لَا يُسَاوِيهِ شَيْءٌ مِنْ كَلَامِ الْمَخْلُوقِينَ، وَلَا نَقُولُ بِخَلْقِهِ، وَلَا نُخَالِفُ جَمَاعَةَ الْمُسْلِمِينَ.
________________________________________________
الحمد لله رب العالمين، وبعد:
فهذه الجملة من هذه العقيدة التي ألّفها العلاّمة أبو جعفر الطحاوي رحمه الله قال فيها (وَلَا نُجَادِلُ فِي الْقُرْآنِ، وَنَشْهَدُ أَنَّهُ كَلَامُ رَبِّ الْعَالَمِينَ، نَزَلَ بِهِ الرُّوحُ الْأَمِينُ، فَعَلَّمَهُ سَيِّدَ الْمُرْسَلِينَ مُحَمَّدًا صلى الله عليه وسلم، وَهُوَ كَلَامُ اللَّهِ تَعَالَى لَا يُسَاوِيهِ شَيْءٌ مِنْ كَلَامِ الْمَخْلُوقِينَ، وَلَا نَقُولُ بِخَلْقِهِ، وَلَا نُخَالِفُ جَمَاعَةَ الْمُسْلِمِينَ.) .
وهذه الجملة مشتملة على عقيدة مباركة عظيمة في القرآن.
والإيمان بالقرآن فرضٌ ورُكْنُ الإيمان؛ لأنَّ من أركان الإيمان الإيمان بكتب الله المنزلة، وأعظمها الكتاب الذي جعله الله مهيمناً على كل كتاب وهو هذا القرآن العظيم.
فالإيمان به ركنُ الإيمان، والإيمان به عند أهل السنة والجماعة يشمل:
- الإيمان بأنه كلام الله تعالى.
- وأنه منزّل من رب العالمين.
- وأنَّ محمدا صلى الله عليه وسلم عَلَّمَهُ إياه جبريل، وجبريل سَمِعَهُ من رب العالمين أوتقدست أسماؤه.
- وأنَّ هذا القرآن لا يشبهه شيء من كلام المخلوقين، لا يماثله ولا يدانيه.
- وأنه غير مخلوق؛ لأنه صفة الله عز وجل، وصفات الله سبحانه وتعالى كذاته العَلِيَّة، فهو سبحانه الخالق - عز وجل - وغيره مخلوق.
وهذا التقرير من العلامة الطّحاوي مأخوذٌ من النصوص الكثيرة في الكتاب والسنة التي تدلّ على هذه الأصول كقوله - عز وجل - {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل:103] ، وكقوله - عز وجل - {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل:102] ، وكقوله سبحانه {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:192-195] ، وكقوله - عز وجل - {وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} [التوبة:6] ، وغير ذلك من الآيات التي فيها أنَّ القرآن كلام الله، وأنه مُنَزَّلٌ من عنده وأنّ جبريل عليه السلام هو الذي نَزَلَ به على قلب محمد صلى الله عليه وسلم.

قال (وَلَا نُجَادِلُ فِي الْقُرْآنِ)
المُجَادَلَةْ في القرآن دَلَّتْ السنة على أنها مذمومة ومحرّمة، وذلك كما روى مسلم في الصحيح أنَّ النبي صلى الله عليه وسلم خَرَجَ عليهم يوما وهم يتجادلون في القرآن هذا ينزع بآية وهذا ينزع بآية، فكأنما فُقئ في وجهه حب الرمان -يعني من الغضب- عليه الصلاة والسلام فقال لهم «اقرؤوا القرآن ما ائتلفت عليه قلوبكم فإذا اختلفتم فقوموا» (1) أو كما جاء عنه صلى الله عليه وسلم، وقد جاء أيضاً أنَّ نبينا صلى الله عليه وسلم نهى أن يَجْهَرَ بعض الناس على بعض في القراءة؛ وذلك لأجل التأدب مع القرآن وأن لا تكون القراءة سبباً للتخاصم أو للمجادلات؛ يعني بسبب القرآن أو في القرآن.
والمِرَاءْ مذمومٌ مُطلقاً سواء أكان بحق أو بغير حق، وهو المُرَادُ به نُصْرَةُ النفس والاستعلاء، ولو كان بالقرآن، فلا نجادل في القرآن؛ يعني في أدلته، ولا نجادل في القرآن في صفته؛ بل نُسَلِّم للقرآن أنه كلام الله - عز وجل -، ونستسلم لدليل الرحمن - عز وجل -، فالقرآن آيات الرب سبحانه وتعالى.
فالتجادل بالاختلاف في القرآن المبني على الأهواء هذا ليس من صفة أهل الإيمان، وإنما -كما سيأتي- المجادلة تكون لبيان الحق ولبيان وجه الدليل وهذا هو المحمود، فالمجادلة في القرآن مذمومة، ولهذا قال الطحاوي هنا (وَلَا نُجَادِلُ فِي الْقُرْآنِ) .

(وَنَشْهَدُ أَنَّهُ كَلَامُ رَبِّ الْعَالَمِينَ)
يعني نُعلِنُ ونُخبِرْ مع اعتقادنا ويقيننا بأنه ليس كَلَامَ مَخْلُوقْ بل هو كلام رب العالمين؛ أي أنه كلام الله عز وجل

(نَزَلَ بِهِ الرُّوحُ الْأَمِينُ)
الروح الأمين الذي هو جبريل، نزل به من رب العالمين، نزل به سَمَاعَاً، سَمِعَهُ جبريل عليه السلام من رب العالمين، وأمره الله - عز وجل - أن ينزل به وحياً على سيّد المرسلين (فَعَلَّمَهُ سَيِّدَ الْمُرْسَلِينَ مُحَمَّدًا صلى الله عليه وسلم) .

(وَلَا نَقُولُ بِخَلْقِهِ، وَلَا نُخَالِفُ جَمَاعَةَ الْمُسْلِمِينَ)
هذا منه تقرير لما أجمع عليه أهل السنة، وذلك خلافاً للمعتزلة والعقلانيين والخوارج والرافضة الذين قالوا بخلق القرآن كما سيأتي بيانه إن شاء الله تعالى.
هذا الأصل الذي ذكره الطحاوي وهذه العقيدة المباركة تحتها مسائل:
__________
(1) البخاري (37) / مسلم (6948)

(1/335)

[المسألة الأولى] :
المجادَلَةُ: عُرِّفَتْ بأنها إيراد الحجة على القول المخْتَلَفِ فيه مِن المُخْتَلِفِينَ.
فإذا اختلفوا في مسألة؛ هذا يُورِدُ حُجَّتَهُ تقريراً لقوله وهذا يُورِدُ حُجَّتَهُ تقريراً لقوله، فتصير مجادلة.
وفي الشرع المجادلة قسمان:
1- مجادلة مذمومة: وهي التي يُرادُ بها الانتصار للنفس وللقول دون تحرٍّ للحق.
2- مجادلة محمودة: وهي المجادلة بالتي هي أحسن؛ يعني التي الغَرَضُ منها الوصول إلى الحق وإرشاد الضال وتبيين حجة الله - عز وجل -، وهي مأمور بها في الشرع.
وهذه هي التي أثنى الله - عز وجل - على عباده بها، وأمرهم بها في قوله {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [النحل:125] ، وكقوله سبحانه في سورة العنكبوت {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [العنكبوت:46] .
ويَشْتَبِهُ بالمجادلة الجَدَلْ.
والجَدَلُ قال بعض أهل العلم إنه هو المجادلة؛ لأنه مأخوذ من الجَدْلْ، جَدْلْ الحبل، وهو لَفُّ بعضه على بعض كَأَنَّ الأقوال التَفَّ بعضها على بعض من الإيراد.
والأظهر أنَّ الجَدَلْ نوعٌ من الخصومة؛ لكن لم يُمْدَحْ في القرآن، فذمّه الله - عز وجل - في قوله {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ (57) وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ (58) } [الزخرف:57-58] .
{مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا} يعني في ذلك ذَمْ لهذا الإيراد، لأنَّهُم ما أَرَادُوا المجادلة ولا أَرَادُوا دفعاً للشُّبْهَة أو الوصول إلى الحق، وإنما هو جَدَلْ.
وهنا ثَمَّ بعض البحوث التي كُتِبَتْ في هذا الموضوع خاصَّةً عند المعاصرين باسم الجَدَلْ، (الجَدَلْ في القرآن) .
والجَدَلْ إذا كان يصل معه المتجادلون إلى حقيقة فإنه في الحقيقة مُجَادَلَة {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا} [المجادلة:1] ، فهي مجادَلات في القرآن.
وإذا كان المقصود بالجَدَلْ في القرآن المجادلات فإنَّ هذا مقبول؛ لكن تكون تسميتها بالجدل هذه يكون فيها بحث اصطلاحي.
وإذا كان المقصود بالجَدَلْ في القرآن -مثل ما كتبوا- ما ضُرِبَ جَدَلاً لغيرِ وصولٍ إلى الحق، فهذا لا يدخل فيه المجادلات التي للوصول للحق، لأنهم يُدْخِلُونَ فيها ما أقام الله - عز وجل - به الحُجَّة مثل مجادلة الملك مع إبراهيم عليه السلام في قوله {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ} [البقرة:258] ، هذه يُدْخِلُونَهَا في الجدل.
فقوله هنا (وَلَا نُجَادِلُ فِي الْقُرْآنِ) المجادلة -كما ذكرنا- إذا كانت بالتي هي أحسن للوصول إلى الحق فهذه مطلوبة شرعاً، وأمر الله - عز وجل - بها عباده.
لكنهم يجادلون بالقرآن لا فيه.
يعني يُجَادِلُ غيره بحجة القرآن.
وفَرْقٌ ما بين المُجَادَلَةْ بالقرآن وبين المُجَادَلَةْ في القرآن:
- فالمجادلة بالقرآن: أن تُورد الحجة من كتاب الله - عز وجل - وتُورِدْ وجه الاستدلال من ذلك.
- أما المجادلة في القرآن: فهو أن يُخْتَلَفْ في حُجِّيَتِهِ، أو تُضْرَبُ بعض الآيات ببعض، أو أنْ لا يُرَدْ المتشابه إلى المُحْكَمْ أو أن يُخَاضَ في الأمور الغيبية بأمور عقلية ونحو ذلك.
فالمجادلة بالقرآن محمودة لإقامة الحجة، وأما فيه فإنها مذمومة.

(1/336)

[المسألة الثانية] :
الذين جادلوا في القرآن في هذه الأمة، أمَّةْ الإجابة كثيرون.
فكل طوائف الضلال ممن لم يستسلم لنص القرآن والسنة فإنه جادَلَ في القرآن.
وذلك أنهم أسَّسُوا مذاهب لهم واعتقادات، فإذا جاءهم الدليل من القرآن على خلاف ما أَلِفُوا أو ما هَوَوهُ فإنهم يجادلون فيه.
يعني يَرُدُّونَ حُجَّةَ الله - عز وجل - التي في القرآن ويأتون بآية تضرب هذه الآية.
والنبي صلى الله عليه وسلم أتى بعض الصحابة- وهم يتجادلون في القرآن فغضب كما ذكرنا لك.
فالتأدب مع القرآن أن يكون الإيراد به -يعني إيراد الدليل به- فإن اختلفت الأدلة وَجَبَ رد المتشابه إلى المحكم.
فالقرآن حَقٌ كله لا يُنَاقِضُ بَعْضُهُ بَعْضَاً؛ بل بعضه يدل على بعض.
1- فالقرآن مُحْكَمٌ كُلَّهُ:
جعله الله مُحْكَمَاً كما قال {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [هود:1] ، وكما قال - عز وجل - {يس (1) وَالْقُرْآنِ الْحَكِيمِ} [يس:1-2] ، حكيم يعني المُحْكَمْ في أحد أوجه تفسير {الْقُرْآنِ الْحَكِيمِ} .
2- وكذلك القرآن مع كونه مُحْكَمَاً فإنه أيضاً متشابه؛ متشابه كله:
فالقرآن مُحْكَمٌ كله وأيضاً هو متشابِهٌ كله؛ لأنَّ بَعْضَهُ يشبه بعضاً.
متشابه يعني يُشْبِهُ بَعْضُهُ بعضاً، وذلك لقوله - عز وجل - الله {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ} [الزمر:23] ، يعني يشبه بعضه بعضاً؛ هذه آية في صفات الله وهذه آية في صفات الله، هذه آيات في تقرير التوحيد -توحيد الربوبية توحيد الألوهية- وهذه آيات من مثلها، وهذه آيات في الحِجاج مع المشركين، وهذه آيات في الحجاج مع المشركين، هذه آيات في قصص الأنبياء وهذه آيات في قصص الأنبياء، ونحو ذلك من المعاني.
فهو متشابه، موضوعاته متشابهة مع اختلاف الآيات في ذلك.
3 - أن القرآن مُحْكَمٌ بعضه:
يعني بعض آياته مُحْكَمَة، ومنه ما هو متشابه.
وهذا هو المَعْنِيْ في قوله سبحانه في أول سورة آل عمران {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ} لاحظ قوله {مِنْهُ آيَاتٌ مُحْكَمَاتٌ} يعني أنَّ بعضاً منه آيات محكمات {هُنَّ أُمُّ الْكِتَابِ} يعني يُرْجَعُ إليها في تفسير الكتاب {وَأُخَرُ مُتَشَابِهَاتٌ} [آل عمران:7] ، وقوله {أُخَرُ} يدل على قلة المتشابه بالنسبة إلى المحكم.
فإذاً أقسام القرآن ثلاثة:
1- محكم كله.
2- متشابه كله.
3- منه ما هو محكم ومنه ما هو متشابه.
وكلٌ من هذه الأقسام دلَّتْ عليها آية أو آيات من القرآن العظيم.
المحكم والمتشابه الذي هو الأخير:
عُرِّفَ المُحْكَمْ بأنه: ما اتضحت دلالته.
وهو يختلف عن المَبَيَّنْ عند الأصوليين -يعني المجمل والمبين-؛ لأنَّ ذاك من عوارض الألفاظ يعني ما اتضحت دلالة لفظه وهذا ما اتضحت دلالة الآية في معناه.
والثاني المتشابه: وهو ما اشتبهت دلالته.
والمتشابه للعلماء في تفسيره وبيان نوعه أقوال كثيرة.
لكن المُحَقَّقْ عند أهل السنة والجماعة أنَّ المتشابه في القرآن إنما هو متشابه على من نُزِّلَ عليه.
متشابه على بعض هذه الأمّة.
أما المتشابه الكلي بحيث إنه يوجد في القرآن ما لا يُعَلَمُ معناه ولا يُعْلَمُ تأويله مطلقاً لِكُلِّ الأمة، فإنَّ هذا ممتنِع؛ لأنَّ القرآن جاء بلسان عربي مبين.
وما ورد عن ابن عباس رضي الله عنهما فيما ساقه ابن كثير وغيره في (أنَّ من القرآن ما لا يعلم تأويله إلا الله) -يعني لا أحد يعلم تأويله-، فيريد به نوعاً من التأويل والتفسير.
فالمتشابه مُتَشَابِهٌ نسبي.
المُتَشَابِهْ الكلي: آية لا أحد يعلم معناها لا النبي صلى الله عليه وسلم ولا صحابته ولا العلماء إلى وقتنا الحاضر، فهذا ممتنع.
حتى الأحرف المقطعة فإنَّ دلالتها عَلِمَهَا بعض هذه الأمة.
وأما المشتبه النسبي، اشْتَبَهَ عليّ، اشتبه على من هو أعظم وأجل، على بعض الصحابة، فهذا موجود.
أبو بكر رضي الله عنه سأل عن الأب ما (الأب) ؟ ثم قال (أيّ سماء تظلني وأي أرض تقلني إذا قلت في كتاب الله ما لا أعلم) (1) .
عمر رضي الله عنه سأل الصحابة عن بعض الآيات.
وابن عباس خَفِيَ عليه بعض الآيات وسأل عنها وهكذا.
فالمتشابه النسبي الذي يشتبه معناه، تشتبه دلالته، إما لعدم معرفة معنى اللفظ أو لمعارضة آية لها أخرى تحتاج إلى تَأَمُلْ، فإنَّ هذا يكون نسبياً.
مثل ما سئل ابن عباس أنَّ الله - عز وجل - أخبر أنَّ الناس في يوم القيامة يُوقَفُونَ فَيُسْأَلُونْ {وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} [الصافات:24] وفي آيات أُخَرْ أَخْبَرَ الله - عز وجل - أنهم لا ينطقون ولا يُسْأَلُونْ ونحو ذلك، فكيف يُجمع بينهما؟
هذا متشابه، يعني آيات يَشْتَبِه معناها فيجب رَدُّهَا إلى المحكم.
هذا النوع الثالث المحكم والمتشابه هو الذي تكون فيه المجادلة التي نَهَى عنها الطحاوي هنا ونهى عنها أئمة أهل السنة جميعاً، المجادلة في القرآن.
__________
(1) سبق ذكره (149)

(1/337)

لهذا أثنى الله - عز وجل - على الراسخين في العلم بأنهم يَرُدُّونَ المتشابه إلى المحكم، ويقولون آمنا به.
ما عَلِمْتَ معنى الآية، ما عملت معنى سورة، معنى آية، ما عملت وجهه، ما عملت كيف تجيب عن الإشكال الوارد عليها، فنقول: {يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا} ، ونعلم أنَّ كلام الله - عز وجل - مُحْكَمْ وذلك كما قال سبحانه {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء:82] ؛ لكن الله ابتلى الأمة بوجود المتشابه لينظر كيف تُسَلِّمْ وتستسلم لكتاب الله - عز وجل -.
المقصود من ذلك أنَّ أصل الضلال في الفِرَقْ وُجِدَ من المجادلة في القرآن، والمجادلة في القرآن بأنهم اعتمدوا المتشابه ولم يُرْجِعُوا المتشابه إلى المحكم.
فالخوارج إنما خَرَجَتْ بالمجادلة في القرآن.
جادلوا في القرآن فجاءهم ابن عباس رضي الله عنه فجادلهم بالقرآن.
فقالوا: كيف يُحَكِّم عَلِيٌّ الرجال والله - عز وجل - يقول {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر:12] .
فقال ابن عباس لهم (إنَّ الله - عز وجل - سمَّى بعض الرجال حَكَمَاً فقال {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} [النساء:35] ) ، وحاجَّهُم في ذلك حتى رجع معه ثلث أو أكثر من الخوارج.
المرجئة، القدرية، المعتزلة، كلّهم لم يعتمدوا القرآن كله، وإنما جادلوا فيه فيَدخُلون في عموم قوله {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ} [غافر:5] .

(1/338)

[المسألة الثالثة] :
قال (وَنَشْهَدُ أَنَّهُ كَلَامُ رَبِّ الْعَالَمِينَ) إلى قوله (لَا يُسَاوِيهِ شَيْءٌ مِنْ كَلَامِ الْمَخْلُوقِينَ) ، هذا فيه تقرير لعقيدة أهل السنة في أنَّ القرآن كلام الله.
وقد مرّ معنا تفصيل الكلام على هذه الجملة من جهة كون القرآن كلاماً لله وتفاصيل الأقوال في ذلك.
وأهل السنة يعتقدون:
- أنَّ القرآن حروف وكلمات وجُمَلْ وآيات وسور.
- وأنَّهُ ألفاظ ومعاني.
- وأنَّ هذه جميعاً من الله - عز وجل -.
فالقرآن كلام الله - عز وجل - بحروفه ومعانيه، تَكَلَّمَ به الحق أ، فسمعه منه جبريل عليه السلام، فبلَّغَهُ لنبيه صلى الله عليه وسلم كما سَمِعْ.
والقرآن الذي بلّغه جبريل محمداً صلى الله عليه وسلم هو القرآن المسموع، كلام الله المسموع وليس كلامَ الله المكتوب.
لأنَّ القرآن كتبه الله - عز وجل - في اللوح المحفوظ جميعاً، كتب القرآن جميعه في اللوح المحفوظ كما قال سبحانه {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة:75-79] .
{إِنَّهُ لَقُرْآنٌ كَرِيمٌ} يعني جميع القرآن كريم، هو أعلى وأفضل وأميز الكلام.
لأنَّ الكريم من الأشياء هو المتميز على غيره الفاضل الأفضل.
قال {فِي كِتَابٍ مَكْنُونٍ} يعني في اللوح المحفوظ.
{لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} الذين هم الملائكة.
وكذلك قوله - عز وجل - في آية الحاقة.
فالقرآن المكتوب في اللوح المحفوظ، جبريل لم يأخذه مكتوباً وإنما أخذه مسموعاً، فهذا اعتقاد أهل السنة والجماعة.
فقوله هنا {نَشْهدُ أَنَّهُ كَلاَمُ ربِّ العالمينَ} يعني بحروفه وكلماته وآياته وسوره هو كلام الله - عز وجل -، سمعه جبريل فنزل به مسموعاً إلى النّبي صلى الله عليه وسلم.
غير أهل السنة لهم في ذلك أقوال كثيرة يأتي ذكر تَعْدَادٍ لها عند قوله (وَلَا نَقُولُ بِخَلْقِهِ) .

(1/339)

[المسألة الرابعة] :
في قوله (نَزَلَ بِهِ الرُّوحُ الْأَمِينُ) الروح الأمين هو جبريل عليه السلام.
وسُمِّيَ روحًا: لفضله وتَمَيُّزِهِ عن الملائكة ولأنه يَنْزِلُ بالرّوح من أمر الله - عز وجل - وهو الوحي.
وسُمِّيَ الأمين أو نَعَتَهُ الله - عز وجل - بالأمين في قوله {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ} [الشعراء:193-194] : لأنه مُؤْتَمَنٌ على أعظم ما يؤتمن عليه وهو كلام الله - عز وجل - ووحيه في سماواته.

(1/340)

[المسألة الخامسة] :
في قوله (لَا يُسَاوِيهِ شَيْءٌ مِنْ كَلَامِ الْمَخْلُوقِينَ) كلمة (لَا يُسَاوِيهِ) هنا يعني لا يكون مساوياً له أيّ كلامٍ لمخلوق.
وهذا للدلالة على إعجاز القرآن، ولهذا أكد بعد قوله (كَلَامُ رَبِّ الْعَالَمِينَ) قال (وَهُوَ كَلَامُ اللَّهِ تَعَالَى لَا يُسَاوِيهِ شَيْءٌ مِنْ كَلَامِ الْمَخْلُوقِينَ) .
وإعجاز القرآن، يعني وَجْهُ كَونِ القرآن مُعْجِزَاً للجن الإنس أن يأتوا بمثله من إنزال القرآن إلى قيام الساعة، ما وجه كون ذلك؟
كيف صار القرآن مُعْجِزَاً؟
ذكرنا لكم هذا بالتفصيل في درس مستقل (1) .
وبيانه هو ما ذكره الطحاوي هنا مُحَقِّقَاً بأنه كلام الله تعالى لا يشبه قول البشر.
وهذا معنى قوله (لَا يُسَاوِيهِ شَيْءٌ مِنْ كَلَامِ الْمَخْلُوقِينَ) يعني لا يشابهه، لا يدانيه، لا يكون مساوياً له لأنّه مُعْجِزٌ.
ولماذا صار معجزا؟
لأنه كلام الله.
وهذا هو المراد بقوله (لَا يُسَاوِيهِ شَيْءٌ مِنْ كَلَامِ الْمَخْلُوقِينَ) ، وإلا فلو كان المراد التقرير الابتدائي فليس مناسبا أن يُقال إنَّ كلام الله لا يساويه شيء من كلام المخلوقين ابتداءً؛ لأنَّ هذا فيه نوع تركٍ للأدب الواجب مع القرآن، ولقد قال الشاعر:
ألم تَرَ أنّ السيف ينقص قدره ****** إذا قيل إن السيف أمضى من العصا
لكن هو لم يُرِدْ هذا المعنى، إنما أراد دليل الإعجاز أنَّ القرآن لا يشبه قول البشر، لا يساويه، ولا يماثله شيء من كلام المخلوقين، لم؟
لأنه كلام الله تعالى.
__________
(1) سبق ذكره (123)

(1/341)

[المسألة السادسة] :
قال في آخر هذه الجملة (وَلَا نَقُولُ بِخَلْقِهِ، وَلَا نُخَالِفُ جَمَاعَةَ الْمُسْلِمِينَ) .
في قوله (وَلَا نَقُولُ بِخَلْقِهِ) بخصوصها يعني:
- أنَّ مُعْتَقَدْ الصحابة رضوان الله عليهم ومُعْتَقَدْ التابعين وتبع التابعين وأئمة الإسلام وأئمة أهل السنة والجماعة ومُعْتَقَدْ عامة المنتسبين إلى الإسلام أنَّ القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود سبحانه وتعالى.
- نَّ القول بخلقه ضلال وخروج عن جماعة المسلمين؛ يعني عن ما اجتمع عليه المسلمون من زمن الصحابة إلى زمن المؤلف؛ بل إلى زمننا الحاضر.
والقول بخلق القرآن هذه عقيدة فُتِنَ بها كثيرون؛ لكنهم شواذ وقلة بالنسبة لعموم الأمة.
وأول ما نَشَأْ القول بخلق القرآن من جهة الجَعْدْ بن درهم ثم الجهم بن صفوان ثم أخذه المعتزلة فَنَصَرُوهُ واستدلُّوا له.
القول بخلق القرآن الكلام عليه يطول جداً.
ومما يُؤْسَفُ له ويَجِبُ جِهَادُهُ أيضاً أنَّ بعض الضُّلال والمفتونين بَدَؤُوا ينشرون لهذه الفكرة عن طريق بعض وسائل الإعلام والقنوات والمناقشة فيها، كما نشرته بعض الإذاعات فيما ذُكِرَ لي في مناظرات تتصل بذلك، وجَعْلْ الناس -يعني العامة- يتكلمون في هذه المسألة.
وهي فتنة مشابهة للفتنة الأولى من حيث الابتداء.
فنسأل الله - عز وجل - أن يكبِتَ شر من يريد صرف الأمة عن حُسن الاعتقاد وإضلال عامّة المسلمين.
من قال بخلق القرآن طوائف في هذه الأمة منهم: الجهمية والمعتزلة والخوارج والرّافضة.
والخوارج اليوم يوجد منهم طائفة الإباضية وهم من أخصِّ فرق الخوارج قولاً واعتقادات، ويوجدون في أكثر من مكان في العالم الإسلامي في الجزيرة وفي ليبيا وفي الجزائر وفي أنحاء أُخَرْ، ولهم كتب كثيرة ومصَنَّفَة في العقيدة وفي الفقه يعني تبلغ عشرات المجلدات أو أكثر.
هم الذين ينصرون اليوم القول بخلق القرآن في مؤلفاتهم.
ومنهم اليوم الرافضة وعقيدتهم أيضاً في القرآن بأنه مخلوق.
وكذلك الزيدية يعتقدون هذا الاعتقاد.
ومن العجب أنَّ بعض المنتسبين للسنة من أئمة الحديث أو ممن حاربوا التقليد ونصروا الدّليل لأجل ما راج في بلده اشتبهت عليه هذه المسألة، وهو العلامة الشّوكاني رحمه الله، فإنه اشتبهت عليه مسألة خلق القرآن؛ لأجل ما شاع في بلده وذهب فيها إلى الوَقْفْ، وذَكَرَ ذلك في تفسيره.
فهذه الطوائف المعتزلة، والعقلانيون أيضاً في عصرنا الحاضر جماعة من العقلانيين من المنتسبين إلى الإسلام، يعني من المسلمين، وممَّن يدَّعون غير ذلك أيضاً هم ينصرون مذهب المعتزلة في خلق القرآن. (1)
فإذاً مسألة خلق القرآن كغيرها من مسائل الاعتقاد لا يُقَالُ ذهبت أبداً بل هي باقية، فطالب العلم يتعلم أدلة ذلك حتى يجادل بالقرآن من قال بخلقه والعياذ بالله.
وهذه مسائل تحتاج إلى إيضاح طويل وتفصيل للكلام على الأدلة والخلاف في ذلك مما له موضع آخر إن شاء الله تعالى.
__________
(1) انتهى الوجه الأول من الشريط الخامس والعشرين.

(1/342)

[المسألة السابعة] :
شبهة من قال بخلق القرآن وهم الطوائف الذين ذكرتهم لك قالوا:
إنَّ القرآن حروف وكلمات وصوت، فإذا قيل إنه كلام الله - عز وجل - الذي هو صفته صار الله - عز وجل - مَحَلاً لِما هو من صفة الأجسام والتقطع في الكلام؛ لأنَّ القرآن حروف متقطعة؛ يعني حروف تكونت منها الجمل، تكونت منها الآيات.
فنظروا إلى هذا فقالوا: هذا التقطع إنما هو من صفات من له نَفَسْ، من يُخْرِجْ الحرف ثم يَتَنَفَّسْ، ثم يقول كذا ونحو ذلك، وهذه من صفات المخلوقين، فلهذا جعلوه مخلوقاً.
ولهم في تبايُن صفات الخلق، أو كيف خَلَقَهُ وفي أي شيء خلقه، لهم أقوال كثيرة.
وهذه الشبهة والإيراد مبني أيضا على اعتقادٍ لهم، وهو أنَّ -أظن أني ذكرته لكم قبل ذلك- حدوث الأجسام إنما كان بدليل الأعراض، يعني حلول العَرَض في الجسم تَبِينُ به حاجة الجسم وافتقار الجسم إلى العرض، والعرض يطرأ ويزول، فلهذا صار الجسم حادثاً مما هو معروف، وقد فصّلته لكم فيما قبل فيما يسمى بدليل الأعراض (1) .
وهذا دليلٌ يعتمده المعتزلة وأخذه عنهم كتأصيل الأشاعرة والماتريدية وجماعة.
والقرآن إن قيل إنه صفة الله - عز وجل - صار عندهم أنَّ القرآن يكون في حالْ ولا يكون في حالْ؛ لأنَّ القرآن تَكَلَمَ الله - عز وجل - به ليس دَفعة واحدة، وإنما بحسب الوقائع، قالوا هذا يمتنع معه إلا أن يكون مخلوقاً.
والأشاعرة والماتريدية لما سلَّموا بأصل البرهان عارضوا ذلك ظاهراً.
عارضوا قول المعتزلة ظاهراً وسَلَّمُوهُ باطناً، فقالوا: القرآن قرآنان:
- قرآن قديم وهو الذي تكلم الله - عز وجل - به.
- وقرآن أُنْزِلَ على محمد صلى الله عليه وسلم.
فالقرآن القديم الذي هو صفة الله - عز وجل -، هذا تكلم الرب - عز وجل - به دفعة واحدة.
والقرآن الذي أنْزِلَ على محمد صلى الله عليه وسلم هذا جُعِلَ في رُوعِ جبريل، ذلك القرآن جُعِلَ في روعه -يعني في نفسه بدون أن يسمع- فنزل به على نبينا صلى الله عليه وسلم. (2)
وهذا منهم لأجل أن لا يُبطِلُوا الدليل السابق.
واستدلوا على ذلك -يعني المعتزلة- بأدلة كثيرة، موجودة في كتبهم، ليس هذا محل بيانها.
المقصود أنَّ القول بخلق القرآن مبني على شبهة، ولأجل هذه الشُّبْهَة ولأجل إبطالها فإنَّ أئمة أهل الإسلام كفَّرُوا في خلق القرآن بالنوع ولم يُكَفِّرُوا كل أحد قال بخلق القرآن حتى تقوم عليه الحجة لأجل الاشتباه في الدليل.
فإذاً نقول: من قال بخلق القرآن فهو كافر؛ لكن إذا جاء المُعَيَّنْ لابد من إيضاح الحجة له والرد على شبهته؛ وذلك لأنَّ هذه الفتنة عظيمة.
كذلك من تَوَقَّفَ في ذلك ولم يستبن له الأمر، أو من أجاب في الفتنة -فتنة خلق القرآن- فإنَّ أئمة أهل السنة والجماعة لم يُكَفِّرُوا أحداً في ذلك ولم يمتنعوا أيضاً عن الرواية ممن توقف في المسألة أو أجاب لأجل الافتتان.
وهذا أصل عظيم مهم في هذا الأصل؛ يعني في مسألة خلق القرآن.
فإذاً معتقد أهل السنة والجماعة:
- أنّ القول بخلق القرآن من أبْطَلْ الباطل.
- وأنَّ القول بخلق القرآن كفر، لأنَّ معنى القول بأنَّ صفة الله مخلوقة، والقرآن صفة الله كلام الله فالقول بأنَّ صفة الله مخلوقة هذا تنقّص عظيم للرب - عز وجل -، وتنقّص الرب - عز وجل - كفر بالله سبحانه وتعالى، فهو أعظم من الاستهزاء المجرّد لأنَّ هذا قول بالتنقص ومسبّة لله - عز وجل -.
لكن ثَمَّ اشتباه وشبهة الوضع معها ما ذكرته لك آنفا.
أما الأشاعرة والماتريدية ومن نحا نحوهم فهم يَرُدُّونَ على المعتزلة وعلى العقلانيين وعلى الخوارج وعلى الرافضة في مسألة خلق القرآن، يَرُدُّونَ عليهم بأنواع من الردود.
* لكن تنتبه إلى أنَّ مبنى هذه الردود على مذهبهم؛ وهو أنَّ كلام الله قديم وأنَّ الذي أُنْزِلَ على محمد صلى الله عليه وسلم إنما كان في روع جبريل أو أخذه من اللوح المحفوظ -أخذه من المكتوب- أو نزل به من بيت العزة أو نحو ذلك من أقوالهم المعروفة.
__________
(1) انظر شرح الواسطية للشيخ صالح آل الشيخ -سلَّمهُ الله-/ الشريط الثامن
(2) لمزيد من التفصيل راجع الشريط السابع من شرح القصيدة النونية للشيخ ابن عثيمين - رحمه الله-

(1/343)

[المسألة الثامنة] :
في قوله (وَلَا نُخَالِفُ جَمَاعَةَ الْمُسْلِمِينَ.) ، (جَمَاعَةَ الْمُسْلِمِينَ) هذه الكلمة من الكلمات العظيمة التي تَرِدْ في كتب أهل السنة والجماعة وفي عقائدهم.
والجماعة عندهم يُراد بها نوعان:
- النوع الأول: جماعة الدين.
- والنوع الثاني: جماعة الأبدان.
وكلٌ منهما مَأْمُورٌ التزامه، وكلٌ منهما مطلوبٌ التمسك به، جماعة المسلمين في دينهم وجماعة المسلمين في أبدانهم.
وقد فصَّلْتُ لك الأقوال في ذلك في أول شرح الواسطية يمكن أن ترجع إليه للازدياد من هذا الموطن (1) .
الجماعة تقابلها الفرقة.
يعني لماذا قسمناها إلى جماعة دين وجماعة البدن جماعة الأبدان؟
لأَّنُه جاء في النصوص الأمر بلزوم الجماعة وجاء في النصوص النهي عن الفُرْقَة.
والنهي عن الفرقة جاء النهي عن الفرقة في الدّين والنهي عن الفرقة في الأبدان، كما في قوله - عز وجل - {أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى:13] ؛ يعني في الدين.
والتفرق في الدين يَؤُولُ إلى الترفق في الأبدان، فكلٌّ منها له صلة بالآخر.
فجماعة الأبدان يقوى معها الاجتماع في الدين، والتفرق في الأبدان يحصل معه تَفَرُّقْ في الدين.
وكذلك الاجتماع في الدين يحصل معه اجتماع في الأبدان، فكل منهما يقود إلى الآخر.
ولهذا لما ظهرت العقائد الباطلة في زمن عثمان وزمن علي رضي الله عنهما ظَهَرَ الافتراقُ في الأبدان والخروج على الأئمة ونحو ذلك، فهذه وهذه كل منهما يؤول إلى الآخر.
قول الطحاوي هما (وَلَا نُخَالِفُ جَمَاعَةَ الْمُسْلِمِينَ.) هذه عقيدة عظيمة يجب على كل مُعْتِقِدٍ لِمُعْتَقَدْ أهل السنة والجماعة أن يهتم بها.
فجماعة المسلمين (جماعة الدين) واجِبٌ التزامها، وعدم الخروج عما كان عليه الصحابة رضوان الله عليهم وعما كان عليه السلف الصالح وأئمة الإسلام.
وكذلك (جماعة الأبدان) بلزوم إمام المسلمين وولي أمرهم وعدم شقّ الطاعة والسمع والطاعة في المعروف، هذا واجبٌ أيضا الاجتماع عليه والائتلاف على ذلك.
وهذا هو الذي كان عليه أئمة أهل الإسلام رحمهم الله تعالى.
فإذاً من خالف في عقيدة من عقائد الإسلام ففي الواقع خالف جماعة المسلمين.
جماعة المسلمين كانت على شيء قبل أن تَفْسُدَ الجماعة، كانوا على شيء في زمن الصحابة رضوان الله عليهم.
ولذلك تعلمون ما ذَكَرَهُ ابن القيم في أول إغاثة اللهفان وذَكَرَهُ غيره من أنَّ الرجل الواحد قد يكون في زمن من الأزمان هو الجماعة، متى؟
إذا كان موافقا لِمُعْتَقَدْ الصحابة رضوان الله عليهم ومُعْتَقَدْ التابعين وأئمة الإسلام ولم يكن معه أحد فهو الجماعة وإن خالفه الناس جميعا، لماذا؟
لأنَّ الجماعة معناها هو من كان في العقيدة مع الجماعة، من كان في الاعتقاد مع الجماعة فهو الجماعة.
وفي زمن الإمام أحمد حينما حصلت فتنة القول بخلق القرآن، كان الإمام أحمد ومن معه ممن وقف في وجه أمراء ذلك الوقت في هذه العقيدة، وأقرّوا ما عليه جماعة المسلمين، كانوا هم الجماعة، والمخالفون لهم الأكثر كانوا قد خالفوا الجماعة.
وهذه مسألة مهمة في أنَّ الجماعة بمعنى العقيدة هو من كان على الجماعة.
فإذاً الجماعة لها إطلاقان:
1- الإطلاق الأول: الجماعة بمعنى الاجتماع على عقيدة السلف، فمن كان على ذلك الاعتقاد فهو الجماعة في العقيدة وإن كان واحداً.
2- الإطلاق الثاني: الجماعة في الأبدان وهو أن يلزم إمام المسلمين وجماعتهم فإن لم يكن لهم جماعة ولا إمام فيعتزل الفرق كلها، ويعبد الله - عز وجل - على بصيرة، فيكون حينئذ أدى ما يجب عليه أداءه.
فالواجب إذاً على كل طالب علم أن يأخذ بهذه الكلمة، وأن يوصي غيره بها؛ لأنها من أعظم ما يتقرب بها العبد إلى ربه أن يكون مع الجماعة؛ لأنَّ النبي صلى الله عليه وسلم بيَّنَ الفرق الضالة، الفرق التي توعدها بالنار قال «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟
قال «هي الجماعة» (2) وفي الرواية الثانية قال «الجماعة من كان على مثل ما أنا عليه اليوم وأصحابي» (3) أو نحو ذلك.
والرواية الأولى جيدة يعني من حيث الإسناد قال «هي الجماعة» يعني من كان على ما كان عليه الصحابة رضوان الله عليهم ومن سار على نهجهم.
وهذا وعد عظيم كلها في النار إلا واحدة.
إذا حصل أنَّ المرء اشتبه عليه شيء في مسائل فما الذي يجب عليه؟
يجب عليه أن يأخذ بما يَتَيَقَّنُهُ من الدين وما يَتَيَقَّنُهُ من عمل أئمة الإسلام، وما دُوِّنَ في العقائد الصحيحة لأهل السنة والجماعة وأن يترك ما اشتبه عليه.
__________
(1) انظر الشريط الأول من شرح العقيدة الواسطية للشيخ.
(2) سبق ذكره (5)
(3) الترمذي (2641)

(1/344)

لأنّ الله - عز وجل - له حدود كما جاء في حديث النعمان بن بشير «الْحَلاَلَ بَيِّنٌ، والْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشْتَبِهَاتٌ» (1) يعني في نفسها، مُشْتَبِهَات على من يريدها أو على من ينظر فيها، وفي رواية أخرى في البخاري «وَبَيْنَهُمَا أُمُورٌ مُشَبَّهَاتٌ» (2) يعني الله - عز وجل - جَعَلَهَا كذلك ليختبر العباد، مثل ما جعل بعض الكلام محكماً وبعض كلامه متشابهاً.
قال صلى الله عليه وسلم في المتشابهات «فَمَنِ اتَّقَى الشُّبُهَاتِ فَقَدِ اِسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ» يعني طَلَبَ البراءة وهذا هو الواجب؛ لأنه ما كل أحد يأتي للمتشابه يقول لا سَأَعْرِفُهُ.
الذي يشتبه عليك اتركه أسلم لدينك، وخاصَّةً في مسائل الجماعة، في مسائل الاعتقاد، في مسائل الاختلاف لأنك لا تدري ما يؤول إليه الأمر.
تَعْرِفْ أنَّ الخوارج صار معهم بعض من وُلِدَ في زمن النبي صلى الله عليه وسلم؛ لكنه لم يكن منهم لكنهم شَبَّهُوا عليه كمحمد بن أبي بكر الصديق ولدته أمه أسماء بنت عميس في الحج -يعني في حجة الوداع- نفست فولدت بمحمد بن أبي بكر.
يعني وُلِدَ في زمن النبي صلى الله عليه وسلم، وحَصَلَ أنه أتى لعثمان لقوة الاشتباه، أتى لعثمان بعد أن تسلق عليه البيت وهو يتلو القرآن فشده من لحيته، وقال له -يعني وعظه عثمان- فبكى محمد بن أبي بكر الصديق رضي الله عنه فبكى وترك ذلك وتركهم ثُمَّ قُتِلَ عثمان، وضلَّ من قال أنَّ الذي قتله أو ساعد في قتله أنه محمد بن أبي بكر. (3)
المقصود أنَّ المسائل المشتبهة قد تشتبه على الخيار، فطالب العلم الذي يرغب في سلامة دينه يعتمد ما كانت عليه الجماعة ولا يخالف ما كانت عليه جماعة المسلمين.
وهذا من أعظم فوائد طلب العلم، أنّ المرء يعلم ما به السلامة له في دينه، ويكون مع الفرقة الناجية يوم القيامة، «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «هي الجماعة» .
وهذا مما يُرَغِّبْ كل واحد منكم في طلب علم العقيدة لأنَّ معه سلامة القلب ومعه سلامة العمل ومعه سلامة الخروج بيقين عن الفرق الضالة والالتزام بطريق الجماعة.
فهذه الكلمة كلمة عظيمة (وَلَا نُخَالِفُ جَمَاعَةَ الْمُسْلِمِينَ.) يعني في اعتقادهم ولا في أقوالهم، وكذلك لا نترك جماعة المسلمين في أبدانهم لأنَّ هذا من أصول اعتقاد أهل السنة والجماعة الذين تابعوا الكتاب والسنة ولم يخرجوا عن ذلك أعان الله الجميع على كل خير.
نكتفي بهذا القدر، ونقف عند قوله (ولا نُكَفِّرُ أَحَداً مِنْ أَهْلِ القِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ) .
نأخذ بعض الأسئلة.
__________
(1) البخاري (52) / مسلم (4178)
(2) البخاري (52)
(3) لمعرفة المزيد مما صح في هذه الفتنة راجع الشريط (404) من سلسلة الهدى والنور.

(1/345)

الأسئلة:
س1/ لماذا كفَّرَ أئمة الهدى القائلين بخلق القرآن مع أنهم متأوّلون، ولم يكفروا القائلين بإنكار الأسماء والصفات أو بعضها لأنهم متأولة؟
ج/ هذه مسألة كبيرة في مسألة التكفير، تكفير الفِرَقْ يقال به من جهة الوعيد والتنفير من هذا القول؛ لكن تكفير المعين، يعني تكفير المعتزلة لا يعني أننا نُكَفِّرْ الأفراد، تكفير من قال بخلق القرآن لا يعني نُكَفِّرْ كل من قال به، تكفير من أنكر الأسماء والصفات ليس معناه أنه كل فرد أنكر يُكَفَّرْ، ليس كذلك.
ولذلك أهل السنة والجماعة أجمعوا على عدم تكفير من تأول الصفات لأن ثَمَّ شبه.
والتكفير إخراج من الدين والإخراج من الدين لابد أن يكون بأمر يقيني في قوة ما به دخل إلى الإسلام أو ما به صار مسلما وصار مؤمنا.
وهذه المسائل التي فيها تأويل أو اشتباه لو كَفَّرَ بعض الأمة بعضاً فيها لصار هناك تكفير كبير، وهذا لم يعمله أحد من أئمة الإسلام.
فلذلك هناك تكفير بالنوع وهذا وعيد ولأجل إطلاق النصوص وحمايةً للشريعة.
فإذا جاء المعين لابد في حقه من إقامة الحجة ورد الشبهة والجواب عن شبهته.
قالوا حتى في مسائل الأسماء والصفات يُشْتَرَطُ فيها الفهم.
يعني في تأويل الأسماء والصفات لا يقول أقمت الحجة وهذه لا يُشْتَرَطُ فيها الفهم.
كما هو القول المعروف الصحيح أنَّ الذي يُشْتَرَطْ إقامة الحجة في التكفير أو في التبديع أو في التفسيق إلى آخره، أما فهم الحجة فلا يُشْتَرَطْ.
قالوا إلا في الأسماء والصفات فلابد أن يفهم لأنَّ الشبهة فيها قوية وقال بها عدد من المنتسبين إلى الحديث والسنة، وفيها نوع اشتباه.
وهذه الكلمة وهي استثناء الأسماء والصفات قالها بعض أئمة الدعوة كما هو موجود في الدرر السنية وفي غيرها، فينتبه لهذا الأصل.
س2/ يقول الفرق كلها في النار إلا فرقة واحدة هل الدخول في النار تخليد أم [.....] ؟
ج/ لا ليس تخليداً؛ لأنَّ قوله صلى الله عليه وسلم «وستفترق هذه الأمة» قال العلماء المقصود بها أمة الإجابة لا أمة الدعوة، ولذلك أخرجوا منها الجهمية وأخرجوا منها الفرق التي لا تدخل في الإجابة أصلاً؛ يعني الجهمية باتّفاق وقد تدخل بعض الفرق الأخرى على اختلاف بينهم.
فهذه الفرق هي من فرق الإجابة يعني أنها من فرق المسلمين.
فقوله «كلها في النار» ليس إخراجاً لهم من الإسلام، وإنما هو وعيد لمخالفتهم لما كانت عليه الجماعة.
من هذه الفرق الخوارج، من هذه الفرق المعتزلة، من هذه الفرق المرجئة، من هذه الفرق أشباه هؤلاء الذين خالفوا الجماعة.
لكن لا يُشْهَدْ على مُعَيَّنْ منهم بأنه كافر أو أنه من أهل النار ونحو ذلك على أصل أنه لا يُشهد لمعين من أهل القبلة بجنة ولا نار.
في هذا القدر كفاية، جمعني الله وإياكم على رضاه، وصلى الله وسلم على نبينا محمد.

(1/346)

الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم صلِّ وسلم وبارك على عبدك ورسولك محمد وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
الأسئلة:
س1/ كيف نجمع بين حديث أبي هريرة رضي الله عنه، قال رسول الله صلى الله عليه وسلم «لاَ يَقُلْ أَحَدُكُمُ اللَّهُمَّ اغْفِرْ لِى إِنْ شِئْتَ، ارْحَمْنِى إِنْ شِئْتَ، ارْزُقْنِى إِنْ شِئْتَ، وَلْيَعْزِمْ مَسْأَلَتَهُ، إِنَّهُ يَفْعَلُ مَا يَشَاءُ، لاَ مُكْرِهَ لَهُ» (1) وبين حديث ابن عباس رضي الله عنهما أنَّ رسول الله صلى الله عليه وسلم دخل على أعرابي يعوده فقال «لاَ بَأْسَ طَهُورٌ إِنْ شَاءَ الله» (2) قال قال الأعرابي: طهور؛ بل هي حمى تفور على شيخ كبير تُزِيرُهُ القبور، قال النبي صلى الله عليه وسلم «فَنَعَمْ إِذاً» ؟
ج/ الحديثان المذكوران كلاهما في الصحيح، والعلماء جمعوا بينهما بأوجهٍ من الجمع:
- من أحسنها أنَّ قوله صلى الله عليه وسلم «طَهُورٌ إِنْ شَاءَ الله) هذا من باب الخبر لا من باب الدعاء، فهو قال للأعرابي هذه الحمى طهور لك؛ طهور لك في دينك وطهور لك أيضا في بدنك فتصبح بعدها سالما، فأخبره النبي صلى الله عليه وسلم بذلك.
لأنَّ قوله (طهورٌ) مرفوع، والرافع له مبتدأ محذوف أو الابتداء المحذوف بقوله (هي طهور إن شاء الله) وليس المراد الدعاء لأنه لو كان دعاءً لصارت منصوبة اللهم اجعلها طهوراً.
لو قال: طهوراً إن شاء الله؛ يعني: اجعلها اللهم طهوراً، فيكون دعاء.
فالظاهر من السياق من اللغة ومن القصة أنَّ المراد الخبر.
فإذا كان المراد الخبر فلا يعارض الدعاء بقول القائل اللهم اغفر لي إن شئت اللهم ارحمني إن شئت؛ لأنَّ النبي صلى الله عليه وسلم عَلَّقَ الخبر بالمشيئة فقال «طَهُورٌ إِنْ شَاءَ الله» ، كما قال - عز وجل - {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [الفتح:27] ، وكقوله - عز وجل - {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ} [يوسف:99] ، فقوله اغفر لي إن شئت، هذا تعليق للدعاء بالمشيئة، والله - عز وجل - لا مُسْتَكْرِهَ له يفعل ما يشاء ويحكم ما يريد في خلقه - جل جلاله -.
- الوجه الثاني وهو وجه حسن أيضاً أنَّ قول الداعي: اللهم اغفر لي إن شئت هذا على جهة المخاطبة، اغفر لي إن شئت.
وأما إذا كان على جهة الغَيْبَةْ فإنه لا بأس به، فلو قال غَفَرَ الله له إن شاء الله، هذا أخف من التعليق بالمواجهة اللهم اغفر لي إن شئت اللهم ارحمني إن شئت.
لأنَّ المخاطبة تقتضي الذل والتقرب إلى الله - جل جلاله - بما يحبه من نعوت جلاله وصفاته ومدحه سبحانه والثناء عليه.
والتعليق بالمشيئة فيه نوع استغناء، فلهذا قال في آخره «إِنَّهُ يَفْعَلُ مَا يَشَاءُ، لاَ مُكْرِهَ لَهُ» وقال «إن الله لا مستكره له» .
وهذا الوجه الثاني قال به بعض أهل العلم ولكنه ليس في القوة كالأول فالأول ظاهر، والثاني قيل به وليس هو المختار.
س2/ هل تعدد الجماعات مثل تعدد الآراء في المسألة الفقهية الواحدة؟
ج/ إذا كان يقصد بالجماعات الجماعات الإسلامية التي ظهرت في هذا الزّمن فليس ذلك مثل تعدد الآراء في المسألة الفقهية الواحدة؛ لأنَّ تعدد الآراء في المسألة الفقهية الواحدة هذا إذا كان مورده الاجتهاد فإنَّ كل واحد من القائلين بالمسألة الفقهية يؤجر على اجتهاده فيما اجتهد فيه؛ لأنَّ المسألة موردها الاجتهاد.
كذلك في المسائل التي ينزع فيها المجتهد إلى دليل هو مأجور كما قال النبي صلى الله عليه وسلم «إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر واحد (3) » يعني أجر على اجتهاده، والثاني له أجر على اجتهاده وأجر على إصابته الحق.
وأما الجماعات الإسلامية الموجودة الآن فهي تختلف في طريقتها وتختلف في أصولها وتختلف في مبادئها وأهدافها إلى آخر ذلك، والأصل الواجب على كل مسلم أن يلزمه هو لزوم جماعة المسلمين قبل أن يَحدث الافتراق، فإنَّ الافتراق الحادث في الأمة لا يجوز إقراره ومعالجته بإحداث جماعات جديدة، فالواجب على المسلمين جميعا لزوم الجماعة قبل أن تفسد الجماعة.
__________
(1) البخاري (7477) / الموطأ (496) / أبو داود (1483)
(2) سبق ذكره (222)
(3) البخاري (7352) / مسلم (4584)

(1/347)

والجماعة التي هي على الحق لم يتركها الله - عز وجل - لم يُبَيِّنْهَا، ولم يتركها الرسول صلى الله عليه وسلم لم يُبَيِّنْهَا؛ بل بَيَّنَهَا الله - عز وجل - بقوله {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء:115] ، المراد بالمؤمنين هنا الصحابة؛ لأنهم هم المقصودون بذلك في وقت تنزّل هذه الآية {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} يعني صحابة رسول الله صلى الله عليه وسلم، وبَيَّنَ ذلك الأمر نبينا صلى الله عليه وسلم بقوله «وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «هي الجماعة» ، وفي رواية أخرى قال «هم الغرباء» ، وفي رواية ثالثة قال «من كان على مثل ما أنا عليه اليوم وأصحابي» إلى غير لك، وهذا يدلّ على أن الجماعة موجودة في زمن الصحابة، وهي موجودة في زمن التابعين، وموجودة يحملها أئمة السلف وأئمة الإسلام امتثالاً لقول نبينا صلى الله عليه وسلم «لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك» (1) أو كما قال صلى الله عليه وسلم.
فالواجب على كل مسلم يريد السلامة في دينه وأن يكون ممن وَعَدَهُ النبي صلى الله عليه وسلم بأن يكون من الفرقة الواحدة التي لم تأخذ سبيل الثنتين والسبعين فرقة أن يلزم أمر الجماعة قبل أن تفسد الجماعة، وهذا من أعظم مقاصد الدّين العظيمة التي يمتثلها العبد بامتثال قوله تعالى {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام:153] ، فالعبد المؤمن يلزم هذه الطريقة.
وكيف يلزمها؟
بتعلُّم هذه العقيدة المباركة فإنَّ دروس العقيدة والمحاضرات في التوحيد والعقيدة هي التي تنقلك إلى الالتزام بطريقة الجماعة الأولى قبل أن تفسد الجماعة.
ولهذا ففتّش أنت بنفسك وستجد أنَّ من خالف أمر الجماعة الأولى وأحدث شعارات جديدة وأهداف وآراء وكتباً غير كتب السلف في هذه المسائل، ستجد أنه خالف شيئاً من أمور الاعتقاد ولا بد، فإذاً خالف طريق الجماعة قبل أن تفسد الجماعة.
وهذه مسألة مهمة فتعدد الجماعات ليس مثل تعدد الفقهاء؛ بل الواجب على جميع أمة الإسلام أن يعتصموا بحبل الله جميعا ولا يتفرقوا امتثالاً لقول الله جل جلاله {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران:103] ، يعني لا تتفرقوا في الأبدان ولا تتفرقوا أيضا في الدين بل التزموا بالقرآن الذي يدعو إلى الإجتماع على الحق. (2)

: [[الشريط السادس والعشرون]] :

س3/أشكلت علي مسألة وهي: أنَّ كل من انتسب إلى القبلة من أهل الأهواء والبدع وغيرهم ينتسبون إلى الإسلام، ومن قال إنَّ المجتمعات مجتمعات جاهلية، فكيف يكون الإيضاح على هذا الأمر؟
ج/ الأول ذكرناه وقَرَّرْنَاهُ لكم فيما سبق أنَّ من كان منتسباً إلى القبلة بالصلاة إليها من أهل التوحيد فهو من أهل القبلة، وإذا عَرَضَ له هوى أو بدعة فإنَّ البدع درجات والأهواء أيضاً درجات، فلا نُخْرِجُهُ من الإسلام لبِدْعَةٍ فيه، يعني لمجرد بدعة فيه أو بكل بدعة فيه، ولا نُخْرِجُهُ من الإسلام بمجرد الهوى الذي يكون في هذه الأمة؛ بل لابد أن يكون الهوى مُؤَثِّرَاً أو أن تكون البدعة مُغَلَّظَةً مُكَفِّرَةْ.
أما من قال مجتمعات المسلمين اليوم مجتمعات جاهلية، فهذا باطل؛ لأنَّ الجاهلية في النصوص هي اسم لفترة زمنية مضت، قال - عز وجل - {وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ} [الأحزاب:33] الأولى وقال سبحانه {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة:50] ، وهذه الجاهلية تكون في العقيدة، في العبادة، تكون في الأحوال الاجتماعية وتكون في الأخلاق وتكون في الآداب.
فهي من جهة الزمان انقضت زمانها ببعثة محمد صلى الله عليه وسلم.
أما من جهة المكان فإنَّ الجاهلية اسم يتبع صفة الجهل، والجهل يتنوع، والجهل العام ارتفع ببعثة محمد صلى الله عليه وسلم، لهذا قال صلى الله عليه وسلم «لا تزال طائفة من أمتي على الحق» (3) ووجود هذه الطائفة على الحق حتى قيام الساعة يمنع رجوع الجهل العام ورجوع الجاهلية العامة.
فإذاً الجاهلية العامة في الأمكنة ذهبت، وجاهلية الزمان ذهبت، بَقِيَ نوع آخر من الجاهلية وهو جاهلية الصِّفَات، فمن أَشْبَهَ أهل الجاهلية في صِفَةْ فهو مشارِك لهم في هذه الصفة، كما قال صلى الله عليه وسلم لأبي ذر لما عَيَّرَ رجلا أسودا بأمه فقال له: يا ابن السوداء. قال له صلى الله عليه وسلم «إنك امرؤ فيك جاهلية» (4) يعني فيك خصلة من خصال أهل الجاهلية، وخصال الجاهلية متنوعة كثيرة دل عليها القرآن والسنة يعني فيما خالف فيه رسول الله صلى الله عليه وسلم أهل الجاهلية.
وألّف في هذا إمام هذه الدعوة الكتاب المشهور مسائل أهل الجاهلية التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية.
فتلك المسائل منها ما هو مُكَفِّرْ كعبادة غير الله، منها ما هو في الاعتقادات، ومنها ما هو في المسائل العملية، ومنها ما هو في الاجتماعيات، ومنها ما هو في الأقوال إلى آخره.
فجاهلية الصفات هذه باقية، وقد صح عنه صلى الله عليه وسلم أنه قال «لتسلكُنَّ مسلك الأمم من قبلكم شبرا بشبر وذراعا بذراع» قالوا: يا رسول الله فارس والروم؟
قال «فمن الناس إلا أولئك» (5) .
فارس والروم خصالهم من خصال الجاهلية؛ بل خصالهم خصال جاهلية في الاعتقاد وفي الأقوال وفي الأعمال، فدل على أنَّ خصال الجاهلية تكون في هذه الأمم.
فإذاً وَصْفُ الأرض بأنها صارت إلى جاهلية هذا باطل، ومناقض لحكم النبي صلى الله عليه وسلم؛ بل وحكم الله - جل جلاله - في قوله {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:28] ، فظهر دين محمد صلى الله عليه وسلم على كل دين وظهرت مِلَّتُهُ على كل مِلَّة وظهر هَدْيُهُ على كل هدي.
والحمد لله على ذلك كما قال - جل جلاله - {وَرَفَعْنَا لَكَ ذِكْرَكَ} [الشرح:4] ، فَرُفِعَ ذِكْرُ محمدٍ صلى الله عليه وسلم فوق ذكر غيره، فصار هو المُقَدَّمَ صلى الله عليه وسلم في الإتِّبَاعْ وفي الهَدْيْ في أكثر الأرض ولله الحمد.
كذلك جاهلية الزمان لا يوجد زمان يكون زمان جاهلية، لأنَّ زمن الجاهلية انتهى ببعثة محمد صلى الله عليه وسلم.
فلا يقال مثلاً هذا القرن قَرْنٌ جاهلي، أهل هذا القرن في جاهلية ونحو ذلك؛ بل لا تزال في أمة محمد صلى الله عليه وسلم صنوف الخير ولله الحمد على منته وتوفيقه.
__________
(1) البخاري (7311) / مسلم (5059)
(2) انتهى الشريط الخامس والعشرون.
(3) سبق ذكره (348)
(4) البخاري (30) / مسلم (4403)
(5) البخاري (7319) / مسلم (6952)

(1/348)

وَلَا نُكَفِّرُ أَحَدًا مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ، وَلَا نَقُولُ: لَا يَضُرُّ مَعَ الْإِيمَانِ ذَنْبٌ لِمَنْ عَمِلَهُ.
____________________________________________
الحمد لله، وبعد:
هذه الجملة من كلام العلامة الطحاوي رحمه الله من الأصول العظيمة في معتقد أهل السنة والجماعة، أنهم لا يُكَفِّرونَ أحداً من أهل القبلة بمجرد حصول الذنب منه إلا إذا اسْتَحَلَّهُ باعتقاد كونه حَلَالاً لَهُ أو حلالاً مُطْلَقَاً.
وكذلك أنهم لا يُخَفِّفُونَ أمر الذنوب بحيث يجعلون الذنب غير مؤثّر في الإيمان.
ولهذا قالَ تقريراَ لهذا الأصل العظيم (وَلَا نُكَفِّرُ أَحَدًا مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ، وَلَا نَقُولُ: لَا يَضُرُّ مَعَ الْإِيمَانِ ذَنْبٌ لِمَنْ عَمِلَهُ.) .
وهذه الجملة من كلامه أراد بها أنَّ حصول الذنب من أهل القبلة لا يعني تكفيره كما ذهبت إلى ذلك الخوارج، وحصول الذنب من أهل القبلة لا يعني أنَّ هذا المؤمن لم يتأثر بحصول الذنب منه كما تقوله المرجئة.
فخالف بهذا القول الخوارج والمعتزلة وخالف أيضاً المرجئة.
وهذه المسألة لاشك أنها من المسائل العظيمة جداً وهي مسألة تكفير المُنْتَسِبْ إلى القبلة الذي ثَبَتَ إسلامه وإيمانه إذا حصل منه ذنب.
فإنَّ قاعدة أهل السنة والجماعة أنَّ من دخل في الإسلام والإيمان بيقين لم يُخرِجْهُ منه مجرد ذنب حَصَلَ منه، ولا يُخرجُهُ منه كُلُّ ذَنْبٍ حَرَّمَهُ الشارع؛ بل لابد في الذنوب العملية من الاستحلال بأن يعتقد أنَّ هذا العمل منه حلالٌ له وليس بذنب وأنه ليس بِمُحَرَّمْ.
وهذا هو طريقة أهل السنة والجماعة بأنهم لا يُكَفِّرُونْ؛ بل يُخَطِئوُن أو يُضَلِّلُونَ أو يُفَسِّقُون.
فنقول: مؤمنٌ بإيمانه فاسقٌ بكبيرته مسلم بما معه من التوحيد؛ ولكنه فاسقٌ لما ارتكب من الكبيرة التي أظهرها ولم يتب منها.
فهذه الجملة فيها تقرير لعقيدة أهل السنة ومخالفتهم للخوارج والمعتزلة وكذلك فيها مخالفة أهل السنة للمرجئة.
إذا تبين هذا فتحت هذه الجملة مسائل:

(1/349)

[المسألة الأولى] :
دليل أهل السنة والجماعة على أنَّ من أصاب ذنباً من أهل القبلة فإنه لا يُكَفَّر دلَّ على ذلك جملة أدِلَّةْ من الكتاب والسنة:
1- منها قول الله - عز وجل - {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الْقِصَاصُ فِي الْقَتْلَى} [البقرة:178] ، ومعلومٌ أَنَّ القاتل داخل في هذا الخطاب في النداء بالإيمان، وقال - عز وجل - بعدها {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة:178] ، فَسَمَّاهُ أخاً له، فدلَّ على أنَّ حصول القَتْلِ على عِظَمِهِ لم يَنْفِ اسم الإيمان.
2- كذلك قوله - عز وجل - {وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات:9-10] ، فَسَمَّاهم مؤمنين وسَمَّاهُمْ إخوة أيضاً ووَصَفَهُمْ بالأخوة، فدل على أنَّ وقوع القتل منهم لم ينفِ اسم الإيمان، مع قوله - عز وجل - {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [النساء:93] ، فأثبت له جهنم وعيداً، وغَضِبَ الله - عز وجل - عليه واللعنة، ومع ذلك لم ينف عنه اسم الإيمان.
فدلَّ على أنَّ وقوع الكبيرة من المسلم لا يسلب عنه الإيمان، ووقوع الذنب ليس مُبِيحاً لإخراج هذا المذنب من أصل الإسلام إلى الكفر.
3- ويدل على ذلك أيضاً قول النبي صلى الله عليه وسلم في الحديث الذي رواه البخاري وغيره حينما أوتي برجل من الصحابة يقال له حمار شرب الخمر فجلده، ثم شربها ثانية فأُتِيَ به فجلده، ثم لما أتي به الثالثة قال رجل: لعنه الله ما أكثر ما يؤتى به. فقال نبينا صلى الله عليه وسلم «لا تقولوا ذلك فإنه يحبّ الله ورسوله» (1) ، فدلّ على أنَّ وجود المحبة الواجبة لله - عز وجل - ولرسوله صلى الله عليه وسلم مع حصول الكبيرة مانِعٌ من لَعْنِهِ، وهذا يعني أنها مانع من تكفيره ومن إخراجه من الدين من باب الأولى.
4- كذلك قال الله - عز وجل - {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [الممتحنة:1] ، فناداهم باسم الإيمان مع حصول الذنب منهم وهو الإلقاء بالمودة إلى عدو الله - عز وجل - وعدو رسوله صلى الله عليه وسلم، فدل على أنَّ إلقاء المودة لأمر الدنيا ليس مُخْرِجَاً من اسم الإيمان؛ بل يجتمع معه قال تعالى في آخر الآية {وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} [الممتحنة:1] .
5- في قصة حاطب بن أبي بلتعة في إسراره للكفار بخبر رسول الله صلى الله عليه وسلم ما يدل على وقوع الذنب منه وعلى مغفرة الذنب له لأنه من أهل بدر، قال عليه الصلاة والسلام في حقه «لعل الله اطلع إلى أهل بدر فقال اعملوا ما شئتم قد غفرت لكم» (2) وفي الرواية الثانية «إن الله اطلع إلى أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم» (3) .
والأدلة على هذا الأصل عند أهل السنة والجماعة كثيرة.
6- ومما يدل عليه من جهة النظر: أنَّ الكبائر كالسرقة والزنا وشرب الخمر والقتل والقذف ونحو ذلك شُرِعَتْ لها الحدود، والحدود مُطَهِّرَةْ، والمرْتَدُّ يُقْتَل على كل حال، ووجود الحدود هذه دليل ظاهر على أنَّهُ ارتكب فعلاً لم يُخْرِجْهُ من الملّة؛ لأنَّ النبي صلى الله عليه وسلم قال «من بدّل دينه فاقتلوه» (4) ، وقال «والتارك لدينه المفارق للجماعة» (5) يعني ممن يحلّ دمه، فدل على أن وقوع هذه الذنوب من العبد تُطَهَّرُ بهذه الحدود وليست كفراً؛ لأنها لو كانت كفراً لكان يُقْتَلُ ردةً لقوله «من بدّل دينه فاقتلوه» .
7- ويدلّ عليه أيضا أنَّ ولي الدم في القتل يعفو، له السلطان إن شاءَ عَفَا وإنْ شَاءَ أخذ، قال - عز وجل - {وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنصُورًا} [الإسراء:33] ، قال {فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا} وهذا يدلّ على أنَّ الحق هنا للمخلوق، وأما الرِّدَة فهي حق لله، يعني أمَّا الردة فجزاؤها حق لله - عز وجل - ليس لولي المقتول.
__________
(1) سبق ذكره (213)
(2) البخاري (3007)
(3) المسند (7927)
(4) البخاري (6922) / أبو داود (4351) / الترمذي (1458) / النسائي (4059) /ابن ماجه (2535)
(5) مسلم (4468) / أبو داود (4352) / الترمذي (1402) / ابن ماجه

(1/350)

فدلّت هذه الأدلة ودلَّ غيرها على بطلان قول الخوارج وعلى ظهور قول أهل السنة والجماعة في هذه المسألة في أنَّ صاحب الذنب من الكبائر العملية التي ذكرنا بعضاً منها أنَّهُ لا يَخْرُجُ من الإسلام بحصول الذنب منه؛ يعني بحصول ذنب منه، أو بحصول كل ذنبٍ، أو أي ذنبٍ منه؛ يعني ليس كل ذنبٍ مخرجاً له من ذلك؛ بل الكبائر العملية ليست كذلك -يعني مُخْرِجَةْ له من الإسلام- خلافاً لقول الخوارج والمعتزلة في التخليد في النار.
وأما الجملة الثانية وهي قوله (وَلَا نَقُولُ: لَا يَضُرُّ مَعَ الْإِيمَانِ ذَنْبٌ لِمَنْ عَمِلَهُ.) فهذه أيضاً فيها مخالفة للمرجئة الذين يقولون: لا يَضُرُّ مَعَ الإيمَانِ ذنب كما لا ينفع مع الكفر طاعة.
والأدلة دَلَّتْ على أنَّ الذنوب تؤثر في الإيمان، منها:
1- قال - عز وجل - في ذكر القاتل {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا} [النساء:93] .
2- وقال - عز وجل - في الربا {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنْ الْمَسِّ} [البقرة:275] .
3- وقال - عز وجل - في المرابين {فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنْ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} [البقرة:279] .
4- وشَرَعَ الله - عز وجل - الحد في السرقة {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38] ، وشَرَعَ الجلد في القذف وفي الزنا إلى آخر ذلك، وهذا يدل على أنَّ هذه الأمور أثَّرَتْ في الإيمان، هذه الكبائر أَثَّرَتْ في الإيمان.
5- والأحاديث عن النبي صلى الله عليه وسلم في هذا الباب كثيرة «لاَ يَدْخُلُ الْجَنّةَ قَتَّاتٌ» (1) ، «لاَ يَدْخُلُ الْجَنّةَ قَاطِعُ رَحِم» (2) وهذا تأثير في الإيمان بسبب هذه الكبيرة.
__________
(1) البخاري (6056) / مسلم (304)
(2) مسلم (6685)

(1/351)

[المسألة الثانية] :
هذه الجملة اشتملت على مُعْتَقَدٍ فيه النهي عن التكفير، وتكفير أهل القبلة بأيِّ ذَنْبٍ حرام، والخوض في مسائل التكفير بلا علمٍ أيضاً حرام، وقد يكون من كبائر الذنوب؛ بل هو من كبائر الذنوب لأَوْجُهٍ:
1- الأول: أنَّ الإسلام والإيمان ثَبَتَ في حق الشخص -في حق المعين- بدليل شرعي، فَدَخَلْ في الإسلام بدليل، فإخراجه منه بغير حجة من الله - عز وجل - أو من رسوله صلى الله عليه وسلم هذا من القول على الله بلا علم ومن التعدي -من تعدي حدود الله-، ومن التقدم بين يدي الله - عز وجل - وبين يدي رسوله صلى الله عليه وسلم.
وهذا فيه التحذير من هذا الأمر الجلل وهو مخالفة ما ثبت بدليل إلى الهوى أو إلى غير دليل.
لهذا يقول العلماء: من ثَبَتَ إيمانه بدليل أو بيقين لم يزل عنه اسم الإيمان بمجرد شُبْهَةٍ عَرَضَتْ أو تَأْوِيْلٍ تَأَوَّلَه؛ بل بد من حُجَّةٍ بَيِّنَةْ لإخراجه من الإيمان، كما يقول ابن تيمية ولابد من إقامة حجة تقطع عنه المعذرة.
2- الثاني: من الأوجه في خطر التكفير وما تَضَمَّنَتْهُ هذه الكلمة من مُعْتَقَدِ أهل السنة والجماعة: أنَّ التكفير خاض فيه الخوارج وهم أول الفئات التي خاضت في هذا الأمر، والصحابة رضوان الله عليهم أنكروا عليهم أبلغ الإنكار بل عَدُّوهُمْ رأس أهل الأهواء.
وأولُ مسألةٍ خاض فيها الخوارج وسَبَّبَتْ التَّوَسُّع في التكفير هي مسألة الحكم بغير ما أنزل الله؛ حيث احتجوا على عليٍ رضي الله عنه -وكانوا من جيش علي- بأنَّهُ حَكَّمَ الرجال على كتاب الله، لمَّا حَصَلَتْ واقعة التحكيم بين أبي موسى الأشعري وبين عمرو بن العاص رضي الله عنهما.
فقالوا: حَكَّمَ الرجال على كتاب الله فهو كافر، فَكَفَّرُوا عليا رضي الله عنه، استدلالاً بقوله - عز وجل - {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ} [المائدة44] .
فذهب إليهم ابن عباس يناظرهم حتى احْتَجَّ عليهم بقول الله - عز وجل - {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقْ اللَّهُ بَيْنَهُمَا} [النساء:35] الآية، فرجع ثلث الجيش وبقي طائفة منهم على ضلالهم وظهرت فِرَقْ كثيرة من الخوارج.
فيَدُلُّكَ على قُبْحِ الخوض في هذه المسألة بلا علم أنَّها شعار أهل الأهواء؛ أعني الخوارج وهم أول فرقة خرجت في هذه الأمة وخالفت الجماعة، ولا شك أنَّ التزام نهج أتقى أهل الأرض بعد رسول الله صلى الله عليه وسلم هو المُتَعَيِّنْ.
3- الثالث: من أوجه بيان خطر التكفير والخوض فيه: أنَّ النبي صلى الله عليه وسلم قال «من قال لأخيه يا كافر فقد باء بها أحدهما» (1) يعني إن كان كافراً فهو كما ادُّعِيَ عليه وإلا عادت إلى الآخر، وهذا وعيد شديد.
- وقد يكون التكفير مبعثه الهوى.
- وقد يكون مبعثه الجهل.
- وقد يكون مبعثه الغَيْرَةْ.
فهذه ثلاثة أسباب لمنشإ التكفير: قد يكون الهوى -يعني التكفير بلا علم-، وقد يكون منشؤه الجهل، وقد يكون منشؤه الغيرة.
أما الأول والثاني فواضح -يعني الهوى والجهل-وأمثلة أهل الأهواء فيه كثيرة.
وأما الثالث وهو أنَّ التكفير قد يَحْمِلُ المَرْءَ عليه الغَيْرَةْ على الدين قصة عمر رضي الله عنه مع حاطب ابن أبي بلتعة حيث لمَّا حصل من حاطب ما حصل، قال عمر لنبينا صلى الله عليه وسلم: يا رسول الله دعني أضرب عنق هذا المنافق.
والحكم عليه بالنفاق حكم عليه بإبطانه للكفر، والنبي صلى الله عليه وسلم لم يؤاخذ عمر رضي الله عنه بذلك لأنَّهُ من أهل بدر ولأنه قالها على جهة الغيرة وخطؤه مغفورٌ له؛ لأنه من أهل الجنة؛ يعني لِسَبْقِ كونه من أهل بدر.
فدلَّ هذا على أنَّ الغيرة ليست حجة شرعية في التوسع أو في ابتداء القول في هذه المسائل بلا علم أو في التكلم فيها.
الغيرة ليست عُذْراً، لهذا النبي صلى الله عليه وسلم ما عَذَرَ عمر بالغيرة، وإنما عُذِرَ عمر رضي الله عنه:
1- لاشتباه المقام أولاً في حق حاطب.
2- ثُمَّ لأنَّ النبي صلى الله عليه وسلم ما بيَّنَ عذره -يعني ما بَيَّنَ الرجل للنبي صلى الله عليه وسلم عذره-
فقال النبي صلى الله عليه وسلم لما أَخَذَ عمر بتلابيب حاطب، قال «أرسله يا عمر -أو دعه يا عمر-، يا حاطب: ما حملك على هذا؟» فلما استفصل منه رَجَعَ الأمر إلى الوضوح فيه.
__________
(1) البخاري (6103) / مسلم (225)

(1/352)

[المسألة الثالثة] :
افترقت هذه الأمة في هذه المسألة العظيمة وهي مسألة التكفير إلى ثلاث طوائف.
طائفتان ضَلَّتَا، وطائفة هي الوسط وهي التي على سبيل الجماعة، وهذه الطوائف الثلاث هي:
1- الطائفة الأولى:
من كَفَّرَ بكل ذنب، وجعل الكبيرة مُكَفِّرَةً وموجبةً للخلود في النار، وهؤلاء هم الخوارج والمعتزلة وطوائف من المتقدِّمين ومن أهل العصر أيضاً ممن يَشْرَكُهُمْ في هذا الأصل والعياذ بالله.
2- الطائفة الثانية:
من قالت: إنَّ المؤمن لا يمكن أن يخرج من الإيمان إلا بانتزاع التصديق القلبي منه وحصول التكذيب، وهؤلاء هم المرجئة وهم درجات وطوائف أيضاً.
وهذا مبني على أصلهم في أنَّ الإيمان هو تصديق القلب فلا ينتفي الإيمان عندهم إلا بزوال ذلك التَّصديق.
وهذا أيضا غلط؛ لأدلة ربما تأتي إن شاء الله تعالى.
3- الطائفة الثالثة:
وهم الوسط الذين نهجوا ما دَلَّتْ عليه الأدلة، وأخذوا طريقة الأئمة التي اقتفوا فيها هدي الصحابة والتابعين رضي الله عنهم أجمعين، فقالوا:
إنَّ المِلِّيَّ والوَاحِدَ من أهل القبلة قد يخرج من الدين بتبديله في الدين ومفارقته للجماعة بقولٍ أو عملٍ أو اعتقادٍ أو شك.
وهذا هو الذي أورده الأئمة في باب حكم المرتد، وقالوا:
إنَّ هذا يدخل في تبديل الدّين الذي قال فيه صلى الله عليه وسلم «من بدّل دينه فاقتلوه» ، ويدخل في قول الله - عز وجل - {مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة:54] آية البقرة ونحو ذلك، فدل ذلك على أنَّ المؤمن المسلم قد يحصل منه رِدَّةْ.
وهذه الردة لها شروطها ولها موانعها بتفصيلٌ لهم في كتب الفقه في باب حكم المرتد.
فعند أهل السنة والجماعة:
-لا يُتَسَاهَلْ في أمر التكفير بل يُحذَّرْ منه ويُخوَّفْ منه.
-وأيضا لا يَمْنَعُونَ تكفير المُعَيَّنِ مُطْلقاً؛ بل من أَتَى بقول كفري يخرجه من الملة أو فِعْلٍ كفريٍ يُخْرِجُهُ من الملة أو اعتقاد كفري يُخْرِجُهُ من الملة أو شك وارتياب يُخْرِجُهُ من الملة، فإنه بعد اجتماع الشروط وانتفاء الموانع يَحْكُمُ عليه العالم أو القاضي بما يجب من الردة ومن القتل بعد الاستتابة في أغلب الأحوال.

(1/353)

[المسألة الرابعة] :
دلّ القرآن والسنة على أنَّ الناس ثلاثة أصناف لا رابع لهم، وهم: المؤمنون، الكفار، المنافقون.
- والمؤمن المسلم هو من دَخَلَ في الإسلام وشهد أن لا إله إلا الله وأن محمدا رسول الله وأتى بلوازم ذلك.
- والكافر الأصلي قد يكون كِتَابِيَّاً وقد يكون مشركاً وثنياً، كأهل الكتاب مثل اليهود والنصارى، وقد يكون وثنيا مثل المجوس وعبدة الكواكب والأوثان ومشركي العرب وأشباه ذلك.
- والمنافق هو من يُبْطِنُ الكفر ويُظهر الإسلام، فيُحْكَمُ بإسلامه ظاهراً كما فعل النبي صلى الله عليه وسلم مع المنافقين، حتى إنه باعتبار الحكم الظاهر ورَّثَهُمْ وَوَرِثَ الصحابة من آبائهم المنافقين، وهم في الباطن كفّار أشد من اليهود والنصارى لقوله {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنْ النَّارِ} [النساء:145] .
فمن حَصَلَ منه ذنب ووقع في ذنب من الذنوب فإنه لا يخلو:
- إما أن يكون من أهل الإيمان.
- وإما أن يكون من أهل الكفر.
- وإما أن يكون ممن أظهر الإسلام وأبطن الكفر.
فمن كان من أهل الإيمان: فإنه ليس كل ذنب يُخرِجُهُ من الإيمان، فَلَمَّا شَهِدَ شهادة الحق بيقين وظُهُور فإنه لا يُخرِجُهُ منها إلا يقين مماثل لذلك مع إقامة الحجة ودرء الشبهة.
وهذا التفصيل تنتفع به في مسائل تدل على هذا أو ذاك؛ يعني على أحد الأقسام.

(1/354)

[المسألة الخامسة] :
من أصول أهل السنة والجماعة في هذا الباب وما خالفوا به الخوارج والمعتزلة والمرجئة في باب الإيمان والتكفير أَنَّهُم فَرَّقُوا بين التكفير المطلق وما بين التّكفير المُعَيَّنْ، أو ما بين تكفير المطلق من الناس دون تحديد وما بين تكفير المُعَيَّنْ.
فأهل السنة والجماعة أصْلُهُمْ أنهم يُكَفِّرُونَ من كَفَّرَهُ الله - عز وجل - وكَفَّرَهُ رسوله صلى الله عليه وسلم من الطوائف أو من الأفراد.
فيُكَفِّرُونَ اليهود ويُكَفِّرُونَ النّصارى ويُكَفِّرُونَ المجوس ويُكَفِّرُونَ أهل الأوثان من الكفار الأصليين؛ لأنَّ الله - عز وجل - شهد بكفرهم.
فنقول: اليهود كفار، والنصارى كفار، وأهل الشرك كفار، يعني أهل الأوثان عباد الكواكب عباد النار عباد فلان إلى آخره هؤلاء كفار وهؤلاء كفار أصليون نزل القرآن بتكفيرهم.
كذلك نقولُ بإطلاقِ القول في تكفيرِ من حَكَمَ الله - عز وجل - بكفره في القرآن، ممن أنْكَرَ شيئاً في القرآن فنقول:
من أنَكَرَ آيَةً من القرآن أو حَرْفَاً فإنه يَكْفُرْ.
نقول من اسْتَحَلَّ الربا المُجْمَعْ على تحريمه فإنه يكفر، من استحل الخمر فإنه يكفر.
من بدّل شرع الله - عز وجل - فإنه يكفر.
من دعا الناس إلى عبادة نفسه فإنه يكفر وهكذا، فيطلقون القاعدة.
وأما إذا جاء التشخيص على معين فإنهم يعتبرون هذا من باب الحكم على المُعَيَّنْ فيُرْجِعُوَنُه إلى من يصلح للقضاء أو الفتيا.
فالأول وهو التكفير المطلق أو تكفير المطلق دون تحديد هذا مما يَلْزَمُ المؤمن أن يتعلّمه ليُسَلِّمَ لأمر الله - عز وجل - وأمر رسوله صلى الله عليه وسلم، ويعتقد ما أمر الله - عز وجل - به وما أخبر به.
فإنَّ تكفير من كَفَّرَهُ الله - عز وجل - بالنوع واجب والامتناع عن ذلك من الامتناع عن شرع الله - عز وجل -.
وأمَّا المُعَيَّنْ فإنهم لا يُكَفِّرُونَه إلا إذا اجتمعت الشروط وانتفت الموانع.
وعند من تجتمع الشروط وتنتفي الموانع؟
عند من يُحْسِنُ إثبات البيّنات ويُحْسِنُ إثبات الشرط وانتفاء المانع وهو العالم بشرع الله الذي يَصْلُحُ للقضاء أو للفتيا، فيحكم على كل معين بما يستحقه.
* فإذاً من أصولهم التفريق ما بين الحُكْمِ على المُعَيَّنْ وما بين القول المطلق.
وهذا الأصل دَلَّتْ عليه أدلة من فعل أئمة السلف ومن أقوالهم، فإنَّ الإمام الشافعي مثلاً حَكَمَ على قول حفص الفرد لمَّا نَاقَشَهْ بأنه كُفْرْ ولم يحكم عليه بالردة.
وكذلك من حكموا على من قَالَ بخلق القرآن أو أنَّ الله لا يُرَى في الآخرة بأنه كافر لم يُطَبِّقُوهُ في حق المعين، لهذا الإمام أحمد لما حَكَى أو قال بتكفير من قال بخلق القرآن لم يُكَفِّرْ عيناً أمير المؤمنين في زمانه الذي دعا إلى ذلك؛ بل أمراء المؤمنين الثلاثة المأمون ثم المعتصم ثم الواثق حتى جاء عهد المتوكل، فاستدل منه أئمة أهل الإسلام كما يقول شيخ الإسلام ابن تيمية على أنّ إطلاق الكفر غير تعيين الكافر.
ووَجْهُ ذلك ما ذكرته لك من أنَّ التعيين يحتاج إلى أمور؛ لأنه إخراج من الدين والإخراج له شروطه وله موانعه.

(1/355)

[المسألة السادسة] :
نرجع إلى قول الطحاوي هنا (وَلَا نُكَفِّرُ أَحَدًا مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ) أُخِذَ على الطحاوي أنه قال (بِذَنْبٍ) وهذا يفيد أنه لا يُكَفِّرْ بأي ذنب.
قال (وَلَا نُكَفِّرُ أَحَدًا مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ) يعني أنَّ أي ذنب لا يُكَفَّرُ به حتى يستحله.
وهذا ليس هو مُعْتَقَدْ أهل السنة والجماعة على هذا الإطلاق وإنما يُعَبِّرُونَ بتعبير آخر وهو مراد الطحاوي يقولون (ولا نكفر أحداً من أهل القبلة بمجرّد ذنب) كما يقوله طائفة من أئمة الدعوة، أو (لا نكفر أحداً من أهل القبلة بكلّ ذنب) كما يقوله أيضاً طائفة من العلماء المتقدّمين ومنهم شارح الطحاوية تبعاً لغيره.
فإذاً قول الطحاوي (وَلَا نُكَفِّرُ أَحَدًا مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ) المقصود به الذنوب العملية من الكبائر كالخمر والزنا والسّرقة وقذف المحصنات والتولي يوم الزحف ونحو ذلك من كبائر الذنوب العملية التي كَفَّرَ الخوارج بها.
ويدل على هذا أنَّ العقيدة مُصَنَّفَةْ لبيان ما يخالف به أهل السنة أهل البدع والخوارج وما تميزت به الجماعة، ومعلوم أنَّ الخوارج خالفوا في تكفير مرتكب الكبيرة مثل القتل والزنا وشرب الخمر والسرقة وأشباه ذلك، فخالفهم بهذا القول، يعني لا نكفر بهذه الذنوب.
(بِذَنْبٍ) يعني من الذنوب العَمَلِيَّة التي كفَّرَ بها الخوارج أو خلَّدَ أصحابَها في النار المعتزلةُ.
ويدل عليه أنه قال بعدها (مَا لَمْ يَسْتَحِلَّهُ) والاستحلال غالبه في الذّنوب العملية.

(1/356)

[المسألة السابعة] :
قوله (مَا لَمْ يَسْتَحِلَّهُ) الاستحلال معه يكون مرتكب الكبيرة كافراً.
والاستحلال هو اعتقاد كون هذا الفعل حَلَالاً.
قال ابن تيمية رحمه الله في كتابه الصارم المسلول على شاتم الرسول صلى الله عليه وسلم:
والاستحلال أن يعتقد أنَّ الله جَعَلَهُ حَلَالاً أو أَنَّ الله لم يحرمه.
فإذا اعتقد أنَّ هذا الشيء حلال، أو أنَّ الله لم يُحَرِّمْ هذا سواءٌ كان حلالاً على الأمة جميعا أو حلالاً عليه هو، وسواءٌ كان عدم التحريم على الجميع أو عليه هو -لأنها صورتان- فإنَّ هذا هو الاستحلال.
فإذاً ضابط الاستحلال المُكَفِّرْ هو الاعتقاد وذلك أنّ الإستحلال فيه جحد لكون هذا الذنب مُحَرَّمَّاً، لأنه إذا قال (1) الخمر حلال فإنَّهُ جَحَدَ تحريمها.
ويأتي الصلة ما بين الجحد والتكذيب والاستحلال في المسألة التي تليها إن شاء الله تعالى.
فإذاً ضابط الاستحلال المُكَفِّرْ أن يعتقد كون هذا المحرم حلالاً وله صورتان:
1- الصورة الأولى: أن يعتقد كونه حلالاً له دون غيره، وهذه تسمى الامتناع.
2- الصورة الثانية: أن يعتقد كونه حلالاً مطلقاً له ولغيره، وهذه تسمى التكذيب أو الحجد المطلق.
* فالاستحلال المكفِّر هو الاستحلال بالاعتقاد.
قال بعض أهل العلم: وأمَّا ما جاء في حديث أبي عامر أو أبي مالك الأشعري الذي في البخاري مُعَلَّقَاً بل موصولاً، وهو قوله صلى الله عليه وسلم «ليكونن من أمتي أقوام يستحلون الحِرَ -يعني الزنا- والحرير والخمر والمعازف» (2) ، هل هذا الاستحلال من الاستحلال العملي أو الاستحلال المكفّر؟
قال طائفة -كما ذكرتُ لك وهو ظاهر-: أنَّ هذا الاستحلال عملي وليس باعتقاد كون هذه الأشياء حلالاً:
- فلم يُخْرِجْهُمْ من الإيمان إلى الكفر.
- ولم يُخْرِجْهُمْ من كونهم من هذه الأمة لقوله «ليكونن من أمتي» فجعلهم بعض هذه الأمة.
وهذا يُلْمِعُ إليه كلام ابن تيمية وكذلك للحافظ ابن حجر ولجماعة.
وهو ظاهِرْ في أنَّ المدمن للذنوب يكونُ فِعْلُهُ فِعْلَ المُسْتَحِلْ؛ لكن ليس اعتقاده اعتقاد المُسْتَحِلْ.
فقال «يستحلُّون» يعني يستحلون عَمَلَاً لا اعتقاداً لأجل ملازمتهم لها وإدمانهم لهذه الذنوب.
فضابط الكفر في الاستحلال الذي ذَكَرَهُ هنا (مَا لَمْ يَسْتَحِلَّهُ) يعني ما لم يعتقد أنَّ الله لم يُحَرِّمْ هذا، أو أنَّ الله أباح هذا، أو أنَّ هذا الأمر حلال، أو ليس بحرام إلى آخره.
* وهذا القَدْرْ له ضابط أصلي عام وهو:
أنَّ الذي يَنْفَعُ فيه ضابط الاستحلال هي الذنوب المُجْمَعْ على تحريمها، المعلومة من الدين بالضرورة.
أما إذا كان الذنب مُخْتَلَفَاً فيه إما في أصله أو في صورة من صوره فإنه لا يُكَفَّرُ من اعْتَقَدَ حِلَّ هذا الأصل المُخْتَلَفْ فيه يعني في أصله أو الصورة المختلف فيها.
يُوَضِّحْ ذلك النبيذ الذي أباحه طائفة من التابعين من أهل الكوفة وأَبَاحَهُ طائفة من الحنفية أو من أباح ما أسْكَرَ كثيره ولم يسكر قليله، فإنَّ أهل العلم من أهل السنة لم يُكَفِّرُوا الحنفية الذين قالوا بهذا القول وكذلك لم يُكَفِّرُوا من قال به من أهل الكوفة أو غيرهم.
وكذلك من لم يقل بتحريم رِبَا الفضل لأنه فيه اختلاف، وكذلك بعض صور الربا، وكذلك بعض مسائل النظر إلى المحرمات يعني إلى الأجنبيات أو إلى الغلمان ونحو ذلك.
فإذا كان هناك أصلٌ مُجْمَعٌ على تحريمه معلومْ من الدين بالضرورة -بالضرورة يعني ما لا يُحْتَاجْ معه إلى الاستدلال- فإننا نقول:
من اعتقد إباحة هذا أو حِلَّهُ فإنه يكفر.
مثل الخمر المعروفة يعني في زمن النبي صلى الله عليه وسلم التي تُسْكِرُ من شَرِبَهَا؛ تخامر عقله، مثل السرقة، مثل الزنا والعياذ بالله، مثل نكاح ذوات المحارم إلى آخر هذه الصّور.
__________
(1) انتهى الوجه الأول من الشريط السادس والعشرين.
(2) البخاري (5590) / ابن حبان (6754)

(1/357)

[المسألة الثامنة] :
مما له صلة بلفظ الاستحلال واشْتَبَهَ على كثيرين أيضاً الجحد والتكذيب.
وطائفة من أهل العلم يجعلون التكذيب والجحد شيئاً واحداً.
وهذا ليس بجيد؛ بل هما شيئان مختلفان، قد يجتمعان وقد يفترقان.
ويدل على ذلك قول الله - عز وجل - في سورة الأنعام {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام:33] ، فَنَفَى عنهم التكذيب وأَثْبَتَ لهم الجحد، فدل على أنَّ التكذيب والجحد متغايران.
فما صلتها بالاستحلال؟
الاستحلال: اعتقاد كون هذا الأمر حلالاً، يعني هذا المحرم حلالاً.
والجحد: أن يَرُدَّ الحكم بَأَنَّهُ حلال أو أَنَّهُ حرام.
حَجَدَ وجوب الصلاة: يعني رَدَّ هذا الحكم، يعني قال: لا، الصلاة ليست واجبة.
حَجَدَ حرمة الخمر قال: الخمر غير محرمة.
* فإذاً الاستحلال وهو اعتقاد كون الشيء المحرم حلالاً، يكونُ مَعَهُ جَحْدٌ قلبي؛ ولكن ليس معه جحد لساني، قد يكون معه وقد لا يكون؛ لأنَّ ظاهر آية الأنعام {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ} يعني في الباطن {وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} يعني في الظاهر.
فالجحد قد يكون في الظاهر وقد يكون في الباطن، والتكذيب قد يكون في الباطن وقد يكون في الظاهر.
والتكذيب: هو عدم اعتقاد صدق الخبر أو الأمر أو النهي.
ولهذا أَرْجَعَ كثيرٌ من أهل العلم من أهل السنة أكثر مسائل التكفير إلى التكذيب، وذلك لأنَّ التكذيب في أصله مناقض للتصديق الذي هو أصل الإيمان.
والمرجئة ومن شابههم قَصَرُوا الكفر على التكذيب فضلوا.
وأهل السنة والجماعة جَعَلُوا الخروج من الإسلام والردة يكون بتكذيبٍ ويكون بغيره كما ذكرتُ لك.
فإذاً من الكلمات التي لها صلة بالاستحلال وتُلَازِمُ الاستحلال أيضا الجحد والتكذيب.
ومن الكلمات أيضاً التي لها صلة بالاستحلال الالتزام والامتناع، التَزَمَ وامْتَنَعَ.
ومن الكلمات القَبول والرد.
وهذه تحتاج في بيانها إلى مزيد وقت وسبق أن أوضحنا لكم بعض هذه المسائل.

(1/358)

[المسألة التاسعة] :
من أهل العلم من جَعَلَ التكفير في الاعتقادات أو جعله في المسائل العلمية.
فقال: المسائل العلمية التي دَخَلَ فيها أهل الأهواء والبدع فإننا نكفر المخالف فيها، وأما المسائل العَمَلِيَّةْ لا نكفر فيها إلا بالاسْتِحْلال.
وهذا قال به بعض المنتسبين إلى السنة؛ ولكنه مُخَالِفٌ لقول أئمة أهل الإسلام وما تَقَرَرَ من اعتقاد أهل السنة والجماعة، فإنَّ الخطأ والاجتهاد والغلو ونحو ذلك يدخل في المسائل العلمية.
فأهْلُ البدع لا يُكفَّرُونْ بإطلاق، فليس كل من خَالَفَ الحق في المسائل العلمية يُعَدُّ كافراً بل قد يكون مذنباً، وقد يكون مخطئا وقد يكون مُتَأولاً.
وعلى هذه الثلاث حَكَمَ أهل السنة وأئمة الإسلام بأنَّ هذه بدعة:
- قد تكون ذنب يوصله إلى الكفر.
- وقد تكون ذنباً فيما دونه.
- وقد يكون سَلَكَ البدعة عن جهة الغلط منه والخطأ أو الجهل.
- وقد يكون تأول في ذلك.
ويستدلون على هذا بقصة الرجل الذي (أوصى إذا مات بأن يُحْرَقَ ثم يُذَرْ رُفَاتُهُ وقال: لئن قَدِرَ الله علي ليعذبني عذاب لم يعذبه أحدا من العالمين، فجمع الله - عز وجل - رفاته وقال له: ما حملك على هذا؟ فقال: إنما فعلته خشية عذابك) . أو كما جاء. (1)
فَفَعَلَ هذا الفعل الذي أنْشَأَهُ عنده الجهل أو عدم اعتقاد الحق في صفة من صفات الله - عز وجل - وهي صفة تَعَلُّقْ القُدْرَةْ بِرُفَاتِه (2) هُوَ وبِقُدْرَةْ الله - عز وجل - على بعثه.
وعفا عنه رب العالمين لأجل عِظَمِ حسناته الماحية أو لِجَهْلِهِ؛ لأنه قال فعلته من خشيتك أو خوفاً من عذابك أو نحو ذلك، وهذا اعتقاد عظيم وهو حسنة عظيمة قابلت ذلك الاعتقاد السيئ، فدلَّ على أنَّ الاعتقادات البدعية والمخالفة للحق قد يُعْفَى عن صاحبها.
فإذاً قول من قال أنَّ أهل البدع والضلالات المخالفين في التوحيد أو في الصفات أنهم يُكَفَّرون إذا خالفوا ما دلَّ عليه الكتاب والسنة هذا قولٌ غلط وليس بصواب عند أئمة أهل السنة والجماعة.
بل الصواب تقسيمهم:
- فمنهم من يكون كافراً إذا قامت عليه الحجة الرسالية ودُفِعَتْ عنه الشبهة وبُيِّنَ له.
- ومنهم من يكون مذنباً لأنه مُقَصِّرْ في البحث عن الحق.
- ومنهم من يكون متأولاً.
- ومنهم يكون مخطئاً.
- ومنهم من له حسنات ماحية يمحو الله - عز وجل - بها سيئاته.
__________
(1) المسند (7635) / ابن حبان (7635)
(2) الرُّفاتُ: مابَلِيَ فتَفتَّتَ/ تاج العروس (1/1090)

(1/359)

[المسألة العاشرة] :
أنَّ تكفير المعين يُشْتَرَطُ فيه إقامة الحجة.
وإقامة الحجة شرطٌ في أمرين:
الأول: في العذاب الأُخْرَوِيْ؛ يعني في استحقاق العذاب الأخروي.
والثاني: في استحقاق الحكم الدنيوي.
والدليل على ذلك قول الله - عز وجل - {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء:15] ، وكذلك قوله {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} فَشَرَطَ لِتَوْلِيَةِ المُشَاقْ ما تولى وجَعْلِ جهنمَ له وساءت مصيراً أن يكون تَبَيَّنَ له الهدى واتبع غير سبيل المؤمنين {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء:115] ، وكذلك قوله - عز وجل - {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة:115] ، وكذلك قوله - عز وجل - {وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} [الجاثية:23] ، وكذلك قوله - عز وجل - {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنْ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ} [الأعراف:175-176] ، فهذه كلّها فيها اشتراط العلم وإقامة الحجة، وكُلُّ رسولٍ بُعِثَ لإقامة الحجة على العباد.
إذا تبين هذا فإنَّ إقامة الحجة تحتاج:
- إلى مقيم.
- وإلى صفة.
@ أما المقيم: فهو العالِمُ بِمَعْنَى الحُجَّةْ، العالِمُ بحال الشخص واعتقاده.
@ وأما صفة الحجة: فهي أن تكون حُجَّةً رساليّةً بَيَّنَةً، قال - عز وجل - {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم:4] .
واشْتَرَطَ أهل العلم أن تكون الحجة رسالية؛ يعني أن تكون قول الله - عز وجل - وقول رسوله صلى الله عليه وسلم.
يعني أما إن كانت عقليةً وليس المَأْخَذُ العَقْلِيُّ من النص فإنّه لا يُكتفى به في إقامة الحجة؛ بل لابد أن تكون الحجة رسالية.
لهذا يُعَبِّرْ ابن تيمية ويُعَبِّرْ ابن حزم وجَمْعٌ بِأَنْ تكون الحجة رسالية؛ والسبب لأنها يَرْجِعُ فيها مَنْ لم يأخذ بالحجة إلى رَدِّ ما جاء من الله - عز وجل - ومن رسوله صلى الله عليه وسلم.
وأما فهم الحجة فإنه لا يُشترَطُ في الأصْلْ. (1)
ومعنى عدم اشتراطه: أننا نقول ليس كل من كَفَرْ فإنه كَفَرَ عن عناد، بل ربما كَفَرَ بعد إبلاغه الحجة وإيضاحها له لأنَّ عنده مانع من هوى أو ضلال مَنَعَهُ من فهم الحجة، قال - عز وجل - {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} (2) ، والآيات في هذا المعنى متعددة.
ما معنى فهم الحجة؟
يعني أن يَفْهَمَ وجه الاحتجاج بِقُوَّةِ هذه الحجة على شبهته.
فهوعِنْدَهُ شُبْهَة في عبادة غير الله، عنده شُبْهَة في استحلاله لما حُرِّمَ مما أُجْمِعَ على تحريمه؛ لكن يُبلَّغُ بالحجة الواضحة بلسانه ليفهم معنى هذه الحجة.
فإن بَقِيَ أَنَّهُ لم يفهم كون هذه الحجة رَاجِحَة على حجته فإنَّ هذا لا يُشْتَرَطْ-يعني في الأصل-؛ لكن في بعض المسائل جُعِلَ عدم فهم الحجة -يعني كون الحجة راجحة على ما عنده من الحُجَجْ- جُعِلَ مانعاً من التكفير كما في بعض مسائل الصفات.
يعني أنَّ أهل السنة والجماعة من حيث التأصيل اشترطوا إقامة الحجة ولم يشترطوا فهم الحجة في الأصل؛ لكن في مسائل اشترطوا فيها فهم الحجة.
وهذا الذي يَعْلَمُهُ من يقيم الحجة وهو العالم الرّاسخ في علمه الذي يعلم حدود ما أنزل الله - عز وجل - على رسوله صلى الله عليه وسلم.
__________
(1) لمزيد من التفصيل انظر (603)
(2) الأعراف:25، الإسراء:46.

(1/360)

[المسألة الحادية عشرة] :
قوله (وَلَا نَقُولُ: لَا يَضُرُّ مَعَ الْإِيمَانِ ذَنْبٌ لِمَنْ عَمِلَهُ) هذا فيه مخالفة للمرجئة.
والمرجئة جَعَلُوا أصل الإيمان التصديق، وجعلوا هذا التصديق لا يتأثر زيادةً ولا نقصاً، وإنما هو شيء واحد.
لذلك لم يجعلوا الإيمان يزيد وينقص، ولم يجعلوا التصديق أيضاً واليقين يزيد وينقص بل جعلوه شيئاً واحداً، لهذا لم يجعلوا ذنباً يضر مع الإيمان.
والمرجئة في هذا على درجات مختلفة، يأتي بيانُها إن شاء الله تعالى عند قول المؤلف (وَالْإِيمَانُ: هُوَ الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ) .

(1/361)

[المسألة الثانية عشرة] :
أَنَّ هاتين المسألتين وهما ما خالف فيه أهل السنة الخوارج وما خالفوا فيه المرجئة فرعٌ لأصل ومثالٌ لقاعدة؛ وهي قاعدة الوَسَطية لأهل السنة والجماعة بين فرق الضلال:
فهم وسط في باب الأسماء والأحكام -يعني في أبواب الإيمان والكفر- ما بين الخوارج والمعتزلة الوعيدية وما بين المرجئة في قول أولئك وقول هؤلاء، فهم يحذِّرون من الذنوب ويَتَوَعَّدُونَ بها ويَتَوَعَّدُونَ بالكفر، ولكن لا يُخرجونه من الإيمان إلا بعد تمام الشروط وانتفاء الموانع.
فهم -أعني أهل السنة والجماعة ثبَّتني الله وإياكم على طريقتهم- لهم في ذلك الطريق الوسط في هذا الباب وفي باب الأسماء والصفات، وفي الأمر بالمعروف والنهي عن المنكر، وفي جميع أبواب الدين؛ بل وجميع أبواب الشَّريعة -يعني في أصولها-.
لهذا فالطَّريقة المثلى هي أن يكون المرء بين طَرَفَي الغلو والجفاء، فالغلو مذموم بأنواعه والجفاء مذموم أيضاً لأنه قصورٌ عن أمر الله، والغلو أيضا مذموم لأنه زيادة على أمر الله - عز وجل -، والحق فيما بينهما.
أسأل الله - عز وجل - أن يجعلني وإياكم من الهداة المهتدين، وأن يُعَلِّمَنَا ما يفعنا، وأن يزيدنا من الفقه في الدين، ومن متابعة سنة سيد المرسلين، وأن يغفر لنا ولآبائنا وأمهاتنا، وأن يشفي قلوبنا من الأدواء والأهواء، وأن يشفي أبداننا من الأمراض نحن وجميع أحبابنا إنه سبحانه كريم جواد كثير النوال، وصلى الله وسلم على نبينا محمد.
نجيب على سؤالين ما يتعلق بالدرس.

(1/362)

الأسئلة:
س1/ ما حكم الحكم بغير ما أنزل الله؟
ج/ مسألة الحكم بغير ما أنزل الله ذَكَرَهَا الشّارح ضمن الكلام في المسألة على اعتبار أنها ذنب من الذنوب، والكلام فيه هل يكفر أو لا يكفر؟
نَقَل فيها كلام ابن القيم رحمه الله، ولم أتطرق لها مع علمي بما ذَكَرَهُ الشارح لأجل أنها مسألة طويلة الذيول تحتاج إلى بحثٍ وتفصيل فيها، لعل لها مكاناً آخر إن شاء الله تعالى.
س2/ قول القائل: كان من المفترض أن يُحِلَّ الله هذا؟
ج/ بعض الناس يستعمل هذه الكلمة وما يقصد ظاهر الكلام؛ لأنَّ ظاهر الكلام بشع؛ لأنه يكون الشيء حرمه الله - عز وجل - ويقول هو من المفترض أن يكون حلالاً، هذا اعتراض واعتقاد أو تثبيت أنه حلال.
لكن بعض الناس يستعمل هذه العبارة من جهة رأيه وما عنده، فيقول في المسائل إذا تجادل اثنان أو أكثر يقول: من المفترض أنه يصير هذا مباح لعدم علمه، ما يقولها مثلاً في الخمر من المفترض أن يكون الخمر حلال، وإنما في المسائل المشتبهة التي لا يعرف وجهتها.
فإذاً هذه الكلمة لابد فيها من التفصيل قالها في أي ذنب، وما سياق؟، ولكنها من الكلمات الوخيمة.
س3/ هل هناك فرق بين عدم فهم الحجة وعدم الاقتناع بالحجة؟
ج/ نعم فيه فرق.
س4/ هل يُحْكَمْ على اليهودي المعين الذي مات على اليهودية أنه من أهل النار؟
ج/ نعم يحكم على المعين الذي مات على اليهودية أو على النصرانية بأنه من أهل النار، وهذا لأنه كافر أصلي والنبي صلى الله عليه وسلم لمَّا زار الغلام اليهودي وقال له «قل لا إله إلا الله» أو «قل أشهد أن لا إله إلا الله وأن محمدا رسول الله» ، فجعل الغلام ينظر إلى أبيه ولم يقلها فقال له والده اليهودي: أطع أبا القاسم. فقال الغلام وكان يخدم النبي صلى الله عليه وسلم: أشهد أن لا إله إلا الله وأن محمدا رسول الله. فقال صلى الله عليه وسلم «الحمد لله الذي أنقذه الله بي من النار» (1) ، وقال صلى الله عليه وسلم «والله لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بي إلا أَكَبَّهُ الله في النار» (2) ، وقال أيضا كما في صحيح مسلم «حيث ما مررت بقبر كافر فبشره بالنار» (3) وقال أيضا - عز وجل - {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة:72] ، وهذا لا يدخل في قول أهل السنة والجماعة، ولا نشهد لا معين من أهل القبلة بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، هذا في حق المعين من أهل القبلة، أما من مات على كفره من اليهود والنصارى أو مات ونحن نعلم أنه يهودي أو نصراني فهذا كافر يُشْهَدُ عليه بأنه من أهل النار «حيثما مررت بقبر كافر فبشره بالنار» .
س4/ هل من كَفَّرَ بغير علم يصبح مُرْتَدَّاً فَيُقْتَلْ، أو أنَّ عَمَلَهُ هذا يُقْتَلُ به؟
ج/ من كَفَّرَ بغير علم:
- يلحقه الوعيد «من قال لأخيه يا كافر فقد باء بها أحدهما» هذا واحد.
- ويلحقه الوعيد في مشابهة الخوارج؛ لأنَّ الخوارج كَفَّرُوا بغير علم.
- ويلحقه الوعيد أيضا من جهة ثالثة وهو أنه تَعَدَّى على الدليل من القرآن والسنة؛ لأنَّهُ كما ذكرتُ لك في الأسباب أنَّ إثبات الإيمان جاء بدليل، فَنَفْيُ الإيمان عن المعين لابد فيه من دليل، فمن حَكَمَ بِكُفْرِ أحدٍ لهوى أو لغلو أو لقصور عنده في العلم فإنه تَعَدَّى ما أُذِنَ له به إلى أمر إنما هو لأهل العلم، فهو يؤاخذ بذلك، كما ذكرتُ لك في قصة عمر رضي الله عنه وهي قصة تحتج منك إلى اعتبار في أنه قد يُطْلِقُ المرء التكفير من جهة الغَيْرَةْ وقد يُؤَاخَذْ وقد لا يُؤَاخَذْ، والواجب على العبد أن يحترز من فَلَتَاتِ لسانه، ويخاف أشد الخوف، فرُبّ كلمة قالها العبد لا يلقي لها بالا يهوي بها في النار سبعين خريفا.
ومن منهج السلف الصالح رضوان الله عليهم الذي قَرَّرَهُ أئمة أهل السنة أنَّ أهل العلم من أهل السنة يُخَطِّئونَ أو يُضَلِّلُونَ ولا يُكَفِّرُون.
يقولون: هذا القول بدعة، هذا ضلال، هذا فسق، هذا خطأ، ونحو ذلك، وقد يحكمون على المعين إذا كان الحاكم من الأئمة والعلماء ولكن لا يُكَفِّرُونْ إلا ببينة ووضوح.
وهذه المسائل مع الأسف شاعت عند الشباب في هذا العصر، وصاروا يتداولونها حتى في المجالس وهو يعلم من نفسه أنَّ مسائل الطهارة ما يعرفها، وكثير من مسائل الصلاة ما يعرفها، ومسائل يمكن معاشرة الزوجية يجيء فيها بحكم الطبيعة أو بحكم حياته ما آلفه وإلى آخره، ما يعرف حدود ما أنزل الله على رسوله في هذه المسائل، ومع ذلك تجد أنه يقتحم هذه المسألة العظيمة وهي مسألة التكفير، وإنما هي لأهل العلم.
ذكرتُ لك أنَّ لها قسمين:
القسم الأول اعتقاد المسائل، اعتقاد مسائل التكفير مثل ما ذكرتُ لك.
__________
(1) أبو داود (3095)
(2) مسلم (403)
(3) ابن ماجه (1573)

(1/363)

والثاني التطبيق: التطبيق ليس إليك إنما هو لأهل العلم والقضاء والفتيا ونحو ذلك.
أمَّا الاعتقاد فهذا واجب أن تعتقد ما أمر الله - عز وجل - به، أو ما أخبر به - عز وجل - من إيمان المؤمن وكفر الكافر وكذا ما أخبر به صلى الله عليه وسلم.
في هذا القدر كفاية، ونلتقي إن شاء الله بكم الأسبوع القادم.
وصلى الله وسلم وبارك على نبينا محمد.

(1/364)

الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا، أما بعد:
نجيب على بعض الأسئلة:
الأسئلة
س1/ هل عدم اشتراط فهم الحجة أن لا يفهموا مقصود الشارع؟
ج/ ذكرنا لكم مراراً أنَّ العلماء الذين نَصُّوا على أنَّ فهم الحجة ليس بشرط في صحة قيام الحُجَّةْ بَنَوا على الدليل وهو قول الله - عز وجل - {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} (1) فالله - عز وجل - جَعَلَ على القلوب أَكِنَّةْ لِأَلَا يفهموه، فدلَّ على أنَّ الفهم والفقه -فقه الحجة- ليس بشرط؛ لأنَّ إقامة الحجة بالقرآن، تلاوة القرآن عليهم وهم أهل اللّسان كافٍ في قيامها.
فصار إذاً الحال مشتملْ على:
- أنَّ إقامة الحجة شرط، ومعنى إقامة الحجة أن تكون الحجة من الكتاب أو من السنة أو من الدليل العقلي الذي دل عليه القرآن أو السنة.
- وأن فَهْمَ اللسان العربي، فَهْمْ معنى الحجة بلسان من أقيمت عليه هذا لابد منه؛ لأنَّ المقصود من إقامة الحجة أن يَفْهَمَ مَعَانِيَ هذه الكلمات، أن يفهم معنى الحديث، أن يفهم معنى الآية.
* وأما ما لا يشترط وهو فَهْمُ الحُجَّةْ، فيُرَادُ به أن تكون هذه الحجة أرجح من الشبه التي عنده؛ لأنَّ ضلال الضالين ليس كله عن عناد، وإنما بعضه ابتلاء من الله - عز وجل -، وبعضه للإعراض، وبعضه لذنوبٍ منهم ونحو ذلك.
لهذا فإنَّ فهم الحجة على قسمين:
1- يُرَادُ بفهم الحجة فهم معاني الأدلة، فهذا لابد منه، فلا يُكْتَفَي في إقامة الحجة على أعجمي لا يفهم اللغة العربية بأن تُتْلَى عليه آية باللغة العربية، وهو لا يفهم معناها، ويقال قد بَلَغَهُ القرآن والله - عز وجل - يقول {لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام:19] ، هذا ليس بكافٍ، لابد أن تكون الحجة بلسان من أقيمت عليه ليفهم المعنى، قال سبحانه {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم:4] .
2- المعنى الثاني لفهم الحجة أن يَفْهَمَ كونَ هذه الحجة أرجَحَ من شبهته التي عنده، المشركون -كما قررنا لكم في شرح كشف الشبهات- عندهم علم وعندهم كتب وعندهم حُجَجَ كما أخبر الله - عز وجل - في كتابه.
ففَهْمُ حُجَّةْ الرسول صلى الله عليه وسلم، وفهم القرآن، وفهم حجة النبي صلى الله عليه وسلم العقلية التي أدلى بها عليهم بعد الوحي، هذه معناها أن يفهموا المعنى.
إذا كانوا هم فهموا المعنى؛ لكن مثل ما يقول القائل: ما اقْتَنَعْ أَنَّ هذه الحجة أقوى من الشبهة التي عنده، فهذا ليس بشرط.
فإذن ما يُشْتَرَطْ من فهم الحجة هوالقسم الأول؛ وهو:
- فهم المعنى.
- فهم دلالة الآية باللغة العربية ونحو ذلك.
أما فهم الحجة بمعنى كون هذه الحجة أرجح في المقصود وأدلّ على بطلان عبادة غير الله أو على بطلان الباطل، هذا ليس بشرط، المهم يفهم معناها ودلالتها، ثم بعد ذلك الله - عز وجل - يُضل من يشاء ويهدي من يشاء.
س2/ يقول إذا كان الإمام أحمد رحمه الله أقام الحجة على أحمد بن أبي دؤاد والمعتصم، فلم لم يُكَفَّرَا مع إصرارهما على البدعة؟ وإنْ كان لم يُقِمْ عليهما الحجة فلماذا لم يقم عليهما الحجة مع أنه في موقف يجب عليه إقامة الحجة؟
ج/ هذا السؤال يحتاج إلى تفصيل، وتفصيله ينبني على فهم واقع فتنة خلق القرآن.
وفي الجملة منهج أهل السنة وأهل العلم أنَّهُمْ يجعلون هذه الفتنة فيها شبهة، فلم يُكَفِّرُوا بحصول الفتنة لا من جهة الوالي ولا من جهة من أجاب من المسلمين؛ لكن من أهل العلم من كفَّرَ ابن أبي دؤاد وكَفَّرَ أمثالَه العلماءَ.
لأنَّ العالم يفهم حجة القرآن، وإذا كان بقيت عليه الشبهة في مثل هذا الأمر العظيم فإنه إما أن يكون مقصرا في البحث عن الحق، وإما أن لا يكون:
- فإن كان مُقَصِّرَاً في البحث عن الحق مع قُرْبِهِ منه فلا يلومن إلا نفسه، وهذا لا يمنع من الحكم عليه بالكفر عيناً.
- وإذا كان غير مقصّر في البحث عن الحق؛ ولكن بقيت الشبهة عنده، فهذا لابد من أن تُزَالَ عنه الشبهة مع اختلاف المسائل في ذلك، لكن هذا الكلام بخصوص القول بخلق القرآن.
فمن أهل العلم من كَفَّرْ ابن أبي دؤاد ومنهم من لم يُكَفِّرُهُ عَيْنَاً لأجل الشبهة التي عنده.
كما ذكرنا لكم مسائل المعتزلة والخوارج في مثل مسألة خلق القرآن ونفي رؤية الله - عز وجل - في الآخرة ونحو ذلك، أئمة أهل السنة يُكَفِّرُونَ بالنوع، يُكَفِّرُونَ بالمطلق يعني التكفير المطلق ولا يُكَفِّرُونَ الأعيان إلا بعد اجتماع الشروط وانتفاء الموانع، وهذه كما ذكرنا يقيمها من يصلح لإقامتها من أهل القضاء أو الفُتْيَا.
س3/ هل من فَعَلَ الذنب من الكبائر وجَاهَرَ به وأصبح يتاجر فيه كالغناء، نقول: إنهم لا يؤمنون بتحريمها واستخفوا بها ونحكم بردتهم عن الإسلام؟
__________
(1) الأعراف:25، الإسراء:46.

(1/365)

ج/ الكبائر لها حد -بمعنى لها تعريف- وذكرنا تعريفها عدة مرات ويأتينا إن شاء الله تعالى في موضعه من شرح الطحاوية بتفصيل.
فالحكم على الغناء بأنَّهُ من الكبائر هذا فيه نظر؛ لأنَّ الغناء التّغني بالصوت.
والتغني بالصوت قد يكون مُشْتَمِلاً على كلامٍ قبيح كفر أو نفاق أو دونه من التشويق بالنساء أو باستباحة المحرمات أو نحو ذلك، وقد يكون الكلام لا يشتمل على ذلك، ثُمَّ هو قد يكون مُصَاحَبَاً بمعازف وقد لا يكون مصاحبا بمعازف.
فقول القائل أصبح يتاجر فيه كالغناء أنَّ هذا من الكبائر لأ، يختلف الحال فيه.
لهذا من جهة إثبات الكبيرة لابد فيه من تفصيل، هل الغناء كله كبيرة؟
ليس بصحيح -يعني بهذا الإطلاق-، طالب العلم لابد أن يدقق في ألفاظه، إذا قال أحد الغناء من الكبائر، ليس صحيحاً هذا الكلام، فلابد من التفصيل فيه وهذا يرتبط بتعريف الكبيرة.
المسألة الثانية: المعازف من حيث هي والغناء المشتمل على المعازف لم يُجمِعْ العلماء على تحريمه، فمن أهل العلم -وهم نوادر- من قالوا بإباحته، وجمهور أهل العلم كما دَلَّتْ عليه الأدلة بالكتاب والسنة وهي كثيرة جداً قالوا بحرمة ذلك، وهذا هو الحق الواضح الذي لا يجوز العدول عنه؛ لكن معرفة خلاف طائفة من أهل العلم من فقهاء المدينة في زمن الإمام مالك ومن بعدهم مثل ابن حزم والسمعاني وطائفة من الناس من قالوا بإباحة السماع واستعمال المعازف فهو خلافٌ في المسألة.
ولا تَكْفِيرَ إلا بما أَجْمَعَ العلماء على تحريمه.
والمسألة إذا أجمع العلماء على تحريمها من قال بخلافها فالقول بخلافها كفر، ثم تكفير المعين يحتاج أيضاً إلى بيان.
المسائل التي أجمع العلماء على حرمتها المخالِفْ فيها يختلف؛ لأنَّ المسألة قد تكون من المسائل التي يُعْلَمُ بالاضطرار من دين الإسلام أنها محرمة، مثل الخمر، مثل الزنا، الربا المتفق على تحريمه ونحو ذلك، هذا ما يحتاج، ينشأ الناشئ بين المسلمين وهو يعلم أنَّ هذه الأمور محرّمة باتفاق أهل العلم.
لكن ثَمَّ مسائل خفية تحتاج إلى استدلال، فمثلاً لو قيلَ إنّ المعازف مُجْمَعْ على تحريمها فإنَّ هذا الإجماع هم لم يجمع على تحريمها، لكن هذا الإجماع غير معروف لم يكن معروفاً عند الناس، لو قال قائل ذلك أو يكون في بلد معروف نشأ الناشئ وأهل الفتوى في بلده على أن الغناء محرم فهنا لا يقال بالتكفير لأنَّ هذا مما يخرج عن كونه من الضروريات، يعني العلم به من الضروريات.
فإذاً مسألة التكفير مسألة خطيرة ومهمة في أن يعلم طالب العلم حدوده، فالمسائل المحرمات لا تكفير إلا بما أُجمِعَ عليه. (1)

: [[الشريط السابع والعشرون]] :

ثُمَّ هنا ما أَجْمَعَ أهل العلم عليه على قسمين:
- منه ما يُعْلَمُ بالاضطرار من دين الإسلام، يعني لا يحتاج فيه العالم إلى بيان الأدلة.
- ومنه ما فيه خفاء يحتاج فيه إلى بيان الأدلة.
حتى غير المسائل هذه مثل مسائل السحر.
السحر لاشك أنه من كبائر الذنوب؛ بل لا يكون السحر إلا بشرك بالله - عز وجل -، لكن من أصناف السّحر ومن أحوال السَّحَرَةْ ما قد يخفى في بعض الأزمنة، فيحتاج إلى بيان وإيضاح.
فالمسألة في نفسها قد تكون في زمان مما يُعْلَمُ بالاضطرار -يعني الدليل فيها لا يحتاج إلى إقامة-؛ لأنَّ كل الناس يعلمون هذا، وقد يكون في زمان أو مكان يخفى الدليل على طائفة فيُحتاجُ في الحكم على المُعَيَّن إلى بيان، وإن كانت عند طائفة أخرى مما يُعْلَمُ بالاضطرار.
العلماء يذكرون مثال ذلك مثلاً من قال الزنا غير مُحَرَّمْ وهو ممن نشأ بباديةٍ بعيدة عن دار الإسلام، ومثله يجهل، مثل ما حَصَلَ في زماننا الحاضر في بعض من يسكنون في بعض الأماكن يقولون ما نعلم أنه محرم، يفعل الفاعل الزنا وما يعلم أنه حرام مع أنَّ حُرْمَةْ الزنا مما يُعْلَمُ بالاضطرار من دين الإسلام.
فالمقصود من هذا، أنَّ المسائل التي يقال فيها هذا مما يُعْلَمُ بالاضطرار من دين الإسلام، نعني بها ما لا يُحْتَاجُ معه إلى إقامة دليل؛ لأنَّه ينشأ الناشئ وهو يعرف هذا ولا يعرف غيره من دين الإسلام.
هذه المسائل تختلف باختلاف الزمان والمكان فلهذا يحتاج من يريد بحث هذه المسائل إلى استفصال.
آخر السؤال يقول: نقول إنهم لا يؤمنون بتحريمها واستخفوا بها فنحكم بِرِدَّتِهِمْ عن الإسلام.
ليس كذلك، من فَعَلَ الكبيرة مُسْتَخِفّا بها لا يعني ذلك أنه مرتد؛ بل الذين يفعلون الكبائر منهم:
1- من يفعل الكبيرة لشهوةٍ غلبت عليه، شهوة طارئة، هو مؤمن صالح لكن غَلَبَ عليه أَمْرْ فَأَخَذَ مالاً من غَيْرِ حِلِّهِ، سرق لشهوة غلبت عليه ثُمَّ رَجَعْ، فهذا نقول فيه مؤمن بإيمانه فاسق بكبيرته.
أو رأى امرأة أو خَلَا بامرأة ثم فعل معها الكبيرة عن غَلَبَةِ شهوة، فهذا لا يُخْرِجُهُ ما فَعَلْ عن كونه مؤمناً إذا تاب وأناب، فَغَلَبَةْ الشهوة تبقي اسم الإيمان إذا تاب وأناب.
2- ومنهم الذي يخرج معه المؤمن من الإيمان إلى الإسلام وهو إذا استخف بالكبيرة.
يعني تَهَاوَنَ بها وهو يعلم أنها كبيرة ويعلم أنه عاصي، أقَامَ عليها واسْتَمَرَّ على فعل الكبيرة فهذا يخرج من اسم الإيمان إلى اسم الإسلام؛ لأنَّ الإيمان الحق -الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر- الإيمان الحق بهذه، الإيمان الكامل لا يجتمع مع صاحبه في مداومة الكبائر.
وفي هذا يروى الحديث الذي رواه الإمام أحمد في المسند (أنَّ العبد إذا فعل المعصية ارتفع عنه الإيمان فصار على رأسه كالظلة فإذا تركه عاد إليه) (2) ، وهذا الحديث في إسناده ضعف؛ لكن يستدل به أهل العلم على أصلهم من أنَّ المؤمن حال مُوَاقَعَتِهِ للكبيرة التي كانت عن غلبة شهوة لا استمرار واستخفاف فإنه يبقى عليه اسم الإيمان؛ لكن يَنْتَزِعُ منه ما دام فاعلاً لهذا المنكر، فإذا ترك هذه الكبيرة وأناب إلى الله - عز وجل -، رجع فيقال مؤمن بإيمانه فاسق بكبيرته.
لكن المصر على الربا المصر على الزنا المصر على شرب الخمر لا يُخْرِجُهُ أهل السنة من اسم الإسلام ويجعلونه مرتداً، وكذلك أصحاب المعازف والغناء المحرم وبيع مثل هذه وآلات اللهو ونحو ذلك إذا كان مُمَارِسَاً لها وهو يعتقد حرمة ذلك فيما أُجْمِعَ عليه فإنه يخرج من الإيمان إذا كان مداوماً عليها إلى الإسلام؛ لأنَّ الإسلام هو العمل الظاهر إذا كان جاء بأمور الإسلام.
وهذه فيها مزيد تفاصيل تأتي في موضعها إن شاء الله في شرح الطحاوية.
__________
(1) انتهى الشريط السادس والعشرون.
(2) الترمذي (2625) / المستدرك (56)

(1/366)

نَرْجُو لِلْمُحْسِنِينَ مِنَ الْمُؤْمِنِينَ أَنْ يَعْفُوَ عَنْهُمْ، وَيُدْخِلَهُمُ الْجَنَّةَ بِرَحْمَتِهِ، وَلَا نَأْمَنُ عَلَيْهِمْ، وَلَا نَشْهَدُ لَهُمْ بِالْجَنَّةِ، وَنَسْتَغْفِرُ لِمُسِيئِهِمْ، وَنَخَافُ عَلَيْهِمْ، وَلَا نُقَنِّطُهُمْ.
___________________________________________
قال العلامة الطحاوي رحمه الله وأجزل له المثوبة (ونَرْجُو لِلْمُحْسِنِينَ مِنَ الْمُؤْمِنِينَ أَنْ يَعْفُوَ عَنْهُمْ، وَيُدْخِلَهُمُ الْجَنَّةَ بِرَحْمَتِهِ، وَلَا نَأْمَنُ عَلَيْهِمْ، وَلَا نَشْهَدُ لَهُمْ بِالْجَنَّةِ، وَنَسْتَغْفِرُ لِمُسِيئِهِمْ، وَنَخَافُ عَلَيْهِمْ، وَلَا نُقَنِّطُهُمْ.) هذه الجملة فيها بيان لما يجب على المرء المؤمن أن يعامل به نفسه وأنْ يعامِلَ به غيره من إخوانه المؤمنين.
فمع النفس أهل السنة والجماعة يرجون للمحسن ويخافون على المسيء.
هذا أصلهم مخالفين أهل التَّقْنِيْطْ وهم أهل الإفراط، وأهل الأَمْنْ وهم أهل التفريط.
وأصل هذا عندهم أنَّ المؤمن وعده الله - عز وجل - بموعدة لن يُخْلِفَها إياه؛ لأنَّ وعد الله - عز وجل - كان مفعولاً ولأنَّ وعد الله - عز وجل - كان مسؤولاً سبحانه وتعالى.
فالله - عز وجل - وَعَدَ المؤمن الذي مات على الإخلاص بأن يعفو عنه وأن يدخله الجنة برحمته {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنْ الْمُحْسِنِينَ} [الأعراف:56] ، وكذلك الله - عز وجل - تَوَعَّدَ من عصاه، تَوَعَّدَ من خالف أمره واتبع هواه، ووعيده قد يَنْفُذْ - عز وجل - ويقع بمن تَوَعَّدَهُ سبحانه وتعالى.
فلأجل وعيد الله - عز وجل - فإنَّ من فعل ذنباً ومعصيةً فإنه يُخافُ عليه ولا يُؤْمَنْ جانبه أن يكون ممن دخلوا في الوعيد وعاقبهم الله - عز وجل -.
فأهل الإيمان:
- منهم المحسن.
- ومنهم المسيء.
- ومنهم من خَلَطَ عملاً صالحاً وآخر سيئاً، هذا يغلبه تارة وهذا يغلبه تارة.
@ فالمحسن المُسَدَدْ نرجو أن يدخله الجنة ربُّه - عز وجل - برحمته.
@ والمسيء نخاف عليه أن يُؤْخَذَ بجريرته ونستغفر له ولا نُقَنِّطُهُ من رحمة الله لكن نفتح له باب التوبة وباب الرجاء.
هذه الجملة مبنية على أصل خالف فيه أهل السنة والجماعة المعتزلة والخوارج وطائفة من غلاة الصوفية في هذه المسائل.
حيث إنَّ أهل السنة أصَّلُوا ما جاءت به الأدلة من أنَّ وعد الله - عز وجل - مَسْؤُول ومفعول، وربنا - عز وجل - لا يُخلف الميعاد، وأنَّ وعيدَه سبحانه وتعالى قد يُدْرِكْ العبد وقد يتخلف، وذلك لأسباب يأتي بيانها إن شاء الله تعالى.
فالمقصود من هذه الجملة أنَّ أهل السنة والجماعة يُعْمِلُونَ الوَعْدْ فيرجون للمحسن، ويُعْمِلُونَ الوعيد لأنه قد يتحقق ويخافون على المسيء.
ولا يفتحون باب الوعد دون نَظَرٍ في الإساءة كحال المرجئة والصوفية وطوائف.
ولا يُعْمِلُونَ حال الوعيد ويقولون بإنفاذه قطعاً وأنه لا يتخَلَّفْ كحال الخوارج والمعتزلة.
إذا تبين هذا من حيث الإجمال ففي المقام تفصيل نذكره في مسائل:

(1/367)

[المسألة الأولى] :
أنَّ الرجاء للمحسن بالعفو وعدم الأمن والاستغفار للمسيء والخوف عليه، هذا عقيدة يتعامل بها المرء مع نفسه وكذلك مع المؤمنين:
- فمع نفسه تَسُرُّهُ حَسَنَتُهُ وتَسُوؤُهُ سيئته، ويرجو لنفسه إذا أَحْسَنْ، ويأمل ويطمع في أن يُدْخِلَهُ الله الجنة برحمته لا بعمله، ولا يأمن على نفسه أن يُقَلِّبَ الله - عز وجل - قلبه، وكذلك لا ينظر إلى نفسه بِعَمَلٍ صالح عَمِلَهْ أَنَّهُ استوجب به الجنة، فدائماً ينظر إلى نفسه ما بين إحسانها بأن يطمع بثواب الله ورحمته وإذا أساءت فإنه يخاف ولا يقنط من رحمة الله - عز وجل -، هذا مع نفسه.
- وكذلك مع المؤمنين فإنه ينظُرُ إليهم بهذا الأصل، فمن مات من أهل الإيمان فإنه يرجو أن يعفو الله - عز وجل - عنهم وأن يدخلهم الله الجنة برحمته، ومن مات من أهل الإساءة فإنه يستغفر للمسيء ويخافُ عليه ولا يُقَنِّطُ من أَسَاءَ مِنَ الأحياء وكذلك لا يُقَنِّطُ نفسه في من أساء من أن يعفو الله عن من مات.

(1/368)

[المسألة الثانية] :
الرجاء للمحسن من المؤمنين بالعفو هذا يشمل كل أحد حتى من لم يَعْرِفْ لنفسه ذنباً.
وذلك لقول النبي صلى الله عليه وسلم للصديق أبي بكر رضي الله عنه بأن يدعو في آخر صلاته «اللهم إني ظلمت نفسي ظلماً كثيراً ولا يغفر الذنوب إلا أنت فاغفر لي فإنك أنت الغفور الرحيم» (1) .
فقول أبي بكر «اللهم إني ظلمت نفسي ظلماً كثيرا» هذا تَبَعْ لهذا الأصل، وهو أنَّ المحسن من المؤمنين حتى صاحب المقامات العالية كالصديق رضي الله عنه يرجو أن يعفوَ الله عنه وأن يدخله الجنة برحمته ولا يأمن، كذلك مَنْ دونه من المؤمنين من أهل الاقتصاد وعدم السبق بالخيرات لابد أن يرجو لنفسه ولا يأمن، ويظن أنه محتاج إلى العفو، يعني يعتقد أنه محتاج إلى عفو الله - عز وجل - وإلى رحمته.
__________
(1) البخاري (834) / مسلم (7044)

(1/369)

[المسألة الثالثة] :
الجمع ما بين الرجاء للمحسن والاستغفار للمسيء هذا تَبَعْ لأصل عظيم وهو الجمع في العبادة ما بين الخوف والرجاء.
فالمأمور به شرعا أن يَجْمَعَ العبد ما بين خوفه من الله - عز وجل - وما بين رجائه في الله - عز وجل -، والخوف عبادة والرجاء عبادة.
- والخوف المحمود: هو الذي يَحْمِلُ على طاعة الله - عز وجل - بِفِعْلِ أمْرِهِ وتركِ المحرمات، هذا هو الخوف المحمود، وهو المذكور هنا في قوله (نَخَافُ عَلَيْهِمْ) .
- والخوف المذموم: هو الذي يَصِلُ إلى القنوط من رحمة الله - عز وجل - {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر:56] .
أ- أولاً: الخوف:
الخوف من الله - عز وجل - عبادة مستقلة تحمل على:
1 - فعل الأمر واجتناب النهي.
2 - عدم رؤية العمل الصالح -يعني رؤية أثره-، وكذلك على عدم رؤية العمل السيئ في أنه مُوْقِعٌ صاحبه وأنه مُهْلِكٌ له.
والله - عز وجل - مَدَحَ عباده الذين يخافونه في كتابه في مواضع كثيرة، كقول الله - عز وجل - في وصف الملائكة {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل:50] ، وأمر الله - عز وجل - بالخوف في قوله {فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:175] ، وقال - عز وجل - {يَاعِبَادِ فَاتَّقُونِ} [الزمر:16] ، وذَكَرَ خاصَّةَ عباده من المرسلين بالخوف فقال سبحانه {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} [الأنبياء:90] .
فَأَصْلُ الخوف من الله - عز وجل - عبادة عظيمة لا تستقيم العبادة إلا بها ولا يستقيم الإيمان إلا بالخوف.
فمن لم يكن عنده خوف أصلاً من الله - عز وجل - فليس بمؤمن لأنَّهُ يكونُ آمناً، والأمن ينقل عن ملة الإسلام، يعني الأمن التام بعدم وجود الخوف أصلاً من الله - عز وجل -.
ب - ثانياً: الرجاء:
والرجاء: أمل يحدو الإنسان في أن يتحقق له ما يريد.
قال طائفة من العلماء ونقله الشارح عندكم: إنَّ الرجاء لا يكون إلا باجتماع أشياء:
- الأول: المحبة لما رجاه، وهو يرجو أن يدخل الجنة فلابد أن يُحِبْ أن يدخل الجنة.
- الثاني: الخوف وهو أن يخاف مما يقطع عليه أمله، يخاف من الذنوب، يخاف من الكفر، يخاف من النفاق أن يقطع عليه أمله في دخول الجنة.
- الثالث: أن يعمل الأعمال الصالحة التي تكون سبباً فيما رجا، فمن تَرَكَ تقديم الأسباب وفعل الأسباب فلا يكون راجياً.
قالوا: والفرق ما بين الرجاء والأماني:
أنَّ الرجاء يكون معه خوف وعمل، والأماني إنما هي طمع ليس معها خوف ولا سعي في الأسباب.
والمطلوب شرعاً من العبد المؤمن فيما يراه في نفسه ولإخوانه المؤمنين أن يكون راجياً، وليس بذي أماني، قال الله - عز وجل - {لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء:123] .
فإذاً دَلَّ هذا الكلام من الطحاوي على الأصل الشرعي وهو أنَّ العبد ينظر إلى نفسه في عبادته وفي أثر عبادته إلى أنه يجمع ما بين الخوف والرجاء، وكذلك في نظره إلى إخوانه المؤمنين.

(1/370)

[المسألة الرابعة] :
اختلف العلماء في الخوف والرجاء هل يجب تساويهما أم يُرَجَّحُ أحدهما على الآخر على أقوال:
1- القول الأول: أن يُغلَّبَ جانب الخوف مطلقاً.
2- والقول الثاني: أن يُغلَّبَ جانب الرجاء مطلقاً.
3- والقول الثالث: أن يستوي عند العبد الخوف والرجاء.
4- والقول الرابع: التفصيل، ومعنى التفصيل أنّ الخوف قد يُغَلَّبُ في حال، وقد يُغلَّبْ الرجاء في حال، وقد يُطْلَبُ تساويهما في حال.
فَيُغَلَّبْ الخوف على الرجاء في حال أكثر المؤمنين؛ لأنَّ أكثر أهل الإيمان عندهم ذنوب فيُغَلِّبُونَ حال الخوف في حال الصحة والسلامة؛ لأنهم لا يخلون من ذنب والخوف يحملهم على ملازمة الطاعة وعلى ترك الذنب.
والرجاء يُغَلَّبُ في حال المرض لقوله صلى الله عليه وسلم «لا يمت أحدكم إلا وهو يحسن الظن بربه» (1) - عز وجل - وللحديث أيضا الآخر الذي رواه البخاري وغيره «أنا عند ظن عبدي بي فليظن بي ما شاء» (2) ، فدل هذا على أنَّ رجاء العبد مطلوب وإذا كان في حال المرض المَخُوفْ أو في أي مرضٍ كان فيه فإنه يُغَلِّب جانب الرجاء على الخوف.
وفي حال يستوي فيه الرجاء والخوف، وهو في حال التَّعَبُّدْ، إذا أراد العبادة ودخل في العبادة، فإنه يخاف الله - عز وجل - ويرجو ربه - عز وجل -، يخاف العقاب ويرجو الثواب.
*وهذا القول الأخير هو الصحيح وهو الذي عليه أهل التحقيق.
ومن قال من أهل العلم أنَّهُ يُغَلِّبْ جانب الخوف مطلقا نَظَرَ إلى أنَّ حال أكثر المنتسبين حالهم على ذنب وعلى قصور فتغليب جانب الخوف في حقهم يَرُدُّهُمْ إلى الحق.
ومن قال يُغَلِّبْ جانب الرجاء دائما عمم قوله صلى الله عليه وسلم «قال الله تعالى أنا عند ظن عبدي بي فليظن بي ما شاء» .
ومن قال بالاستواء دائما نظر إلى قول الله - عز وجل - {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} [الأنبياء:90] ، وكذلك قوله - عز وجل - {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء:57] .
والتفصيل هو الصحيح لأن الأحوال تختلف باختلاف المقامات والناس.
__________
(1) المسند (14521)
(2) البخاري (7405) / مسلم (6981)

(1/371)

[المسألة الخامسة] :
قوله (نَرْجُو لِلْمُحْسِنِينَ مِنَ الْمُؤْمِنِينَ أَنْ يَعْفُوَ عَنْهُمْ) .
قوله (لِلْمُحْسِنِينَ مِنَ الْمُؤْمِنِينَ) هذا على مورِدْ التقسيم من أنَّ أهل الإيمان منهم المحسن ومنهم المسيء.
وليس شرطاً في رجاء العفو أن يكون من أهل الإحسان، وإنما المؤمن إما أن يكون محسناً وإما أن يكون مسيئاً.
- والمحسن هو من كان من المقتصدين أو من السابقين بالخيرات؛ لأنَّ أهل الإيمان ثلاث مراتب:
- الظالم لنفسه.
- والمقتصد.
- والسابق بالخيرات.
كما دلت عليهم آية فاطر {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} [فاطر:32] .
والمحسن من المؤمنين أو المسيء من المؤمنين نرجو أن يعفو الله - عز وجل - عنهم ونخاف على المسيء منهم.
وعفو الرحمن - عز وجل - عن العبد وعدم مؤاخذته بفعله هذا قد يكون:
1- مِنَّةً وتَكَرُّمَاً منه - عز وجل - في غير الشرك به سبحانه وتعالى، ومعنى مِنَّةْ أي يَمُنُّ على من يشاء، يعني ابتداءً منه سبحانه وتعالى بدون أن يفعل العبد سبباً يُحَصِّلُ به ذلك
2- وقد يكون بسبب.
@ فأما ما كان مِنْهُ مِنَّةً وتَكَرُّمَاً فالله - عز وجل - وَعَدْ بل تَوَعَّدْ أن لا يغفر الشرك به فقال {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} قال {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) فما دون الشرك يغفره سبحانه لمن يشاء مِنَّةً وتكرماً منه - عز وجل -.
@ وأما ما كان بسبب فالعلماء نظروا فيما جاء فيه الدليل من الكتاب والسنة في الأسباب التي تكون رافِعَةً لأثر الذّنب؛ لأنَّ الذنب إذا وقع من العبد فلابد من حصول الجزاء عليه، قال - عز وجل - {لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء:123] .
ولمَّا نَزَلَتْ هذه الآية شق ذلك على المسلمين مشقة عظيمة، فعرف ذلك منهم صلى الله عليه وسلم فخرج عليهم وقال «سددوا وقاربوا فما يصيب المسلم» أو كما جاء في الحديث «فما يصيب المسلم من مصيبة كانت كفارة له حتى في النكبة يُنْكَبُها وحتى الشوكة يشاكها» (2) رواه مسلم في الصحيح، فقول الله - عز وجل - {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} دلَّ على أنَّ هناك ما يُكَفِّرُ الله به هذا السوء الذي حصل من العبد وأنه لا يُجَازَى به بل يُرْفَعْ الجزاء بسبب من الأسباب.
وقال سبحانه {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى:30] ، يعني ما أصاب العبد من مصيبة في دنياه فهو بسبب ذنْبٍ عمله فتكون كفارةً له ويعفو الله - عز وجل - عن كثيرٍ من الذنوب التي حصلت من العبد.
إذا تبين ذلك فالأسباب هذه التي يُكَفِّرُ الله - عز وجل - بها الخطايا أو يمحو بها أثر السيئات ويرفع بها أثر الإساءة على ثلاثة أقسام:
- القسم الأول: أسباب يفعلها العبد.
- القسم الثاني: أسباب من المؤمنين للواحد منهم.
- القسم الثالث: أسباب من الله - عز وجل - ابتداءً منه سبحانه وتعالى.
@ فالقسم الأول أسباب يفْعَلُها العبد:
وهو ثلاثة أنواع:
& النوع الأول التوبة:
والتوبة مأمورٌ بها إجمالا وتفصيلاً قال - عز وجل - {يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا} [التحريم:8] ، هذا إجمالاً، كل مؤمن حتى الصالح حتى الأنبياء مأمورون بالتوبة، كان صلى الله عليه وسلم يقول «إني ليغان على قلبي وإني لأستغفر الله وأتوب إليه في اليوم مائة مرة» (3) وكان يُحْسَبُ له صلى الله عليه وسلم في المجلس الواحد يتوب إلى - عز وجل - مائة مرة، وقال سبحانه {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور:31] .
فالتوبة مأمورٌ بها سواء كان العبد مُسَدَّدَاً أو كان دون ذلك.
فأعظم الأسباب التي يفعلها العبد لمحو السيئات عنه التوبة، فمن فَعَلَ سيئة مهما كانت حتى الكفر والشرك فإنَّ الله - عز وجل - يمحو أثره بالتوبة إليه سبحانه وتعالى، قال - عز وجل - بعد أن ذَكَرَ أصناف الكبائر في سورة الفرقان {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا} [الفرقان:70-71] .
والتوبة معناها -ضابط التوبة-: تاب بمعنى رجع.
وهناك ثلاثة ألفاظ متقاربة لكن المعنى يختلف بدقة وهي:
1 - آبَ.
2 - تابَ
3 - ثابَ
وهي تشترك في الأصل من أنها فيها رجوع.
آبَ: يعني رَجَعْ، آيبون تائبون تشمل هذه وهذه، فآب رجع، أو أَوَّابْ كثير الرجوع.
__________
(1) النساء:38، 116.
(2) مسلم (6734) / الترمذي (3038)
(3) مسلم (7033) / أبو داود (1515)

(1/372)

تواب أيضاً كثير الرجوع، لكن تَوَّابْ أو تَابَ من شيءٍ سيئٍ فَعَلَهْ، وأما آبَ فهو رجوعٌ مُطْلَقْ سواء مما يسوء أو مما لا يسوء.
وتاب مختص أيضاً برجوع خاص.
إذاً التوبة رجوع إلى الله - عز وجل - بطلب محو تلك السيئات، فإذاً هي توبة ورجوع إلى الله - عز وجل - بطلب محو السيئات.
هذا هو السبب الأول وهو التوبة وهي أعظم الأسباب قال - عز وجل - {قُلْ يَا عِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [الزمر:53] ، أَجْمَعَ العلماء على أنَّ هذه الآية نزلت في التائبين {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} يعني لمن تاب.
طبعاً التوبة تفصيل الكلام عليها وشروطها إلى آخره يُطْلَبُ من موضعه.
& النوع الثاني الاستغفار:
والاستغفار هو طلب المغفرة.
والمغفرة معناها سَتْرُ أثر الذنب؛ لأنَّ الذنب إذا وَقَعَ من العبد فلابد أن يوجد أثر ذلك الذنب، وهو إما أن يكون العقوبة عليه؛ -يعني أن يُعَاقَبَ العبد على ذنبه في الدنيا أو في القبر أو في الآخرة-، وإما أن تَقَعْ عليه مصيبة يُكَفِّرُ الله بها ذنبه، وإما أن يُخْزَى بذنبه {لهُمْ فِي الدُّنْيَا خِزْيٌ} [البقرة:114] والعياذ بالله -اللهم إنا نعوذ بك من خزي الدنيا ومن عذاب الآخرة-، الخزي يقع بسبب الذنوب.
فإذاً الذنب إذا وقع من العبد فله أثره الكوني وأثره الشرعي الذي يحصل ولا بد؛ إلا إنْ عَفَا الله - عز وجل - مِنَّةً مِنْهُ وتكرماً.
إذا استغفر العبد، طَلَبَ غَفْرَ الذنب، طَلَبَ أن يُسْتَرَ هذا الذنب، فلا يُخْزَى به وأن يُسْتَرَ أثر الذنب فلا يؤاخذ به.
وهذا قرين التوبة، لهذا جاء في عدة آيات اقتران التوبة والاستغفار؛ لأنَّ الاستغفار مثل التوبة في الأمْرِ بها والحث والحض عليها، قال - عز وجل - {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا} [نوح:10] ، وقال - عز وجل - {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ (1) أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ (2) وَأَنْ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} [هود:1-3] ، الاستغفار صار قبل التوبة من جهة أنَّهُ طَلَبْ مباشرة، طَلَبْ أن يُمْحَى أثر الذنب؛ لأنَّ أثر الذنب لو أخَّرْتَ طلب المغفرة فقد يقع الأثر سريعاً.
{ثُمَّ تُوبُوا إِلَيْهِ} يعني أنَّ التوبة تكون بعد الاستغفار من الذنب، ولهذا النبي صلى الله عليه وسلم كان يُقَدِّمْ طلب المغفرة على طلب التوبة فقال «ربي اغفر لي وتُبْ علي» (1) ، «أستغفر الله وأتوب إليه» .
التوبة والاستغفار نظر فيها بعض العلماء وذكرها الشارح عندكم تبعاً لابن تيمية من أنَّ التوبة والاستغفار من الألفاظ التي إذا اجتمعت تفرقت وإذا تفرقت اجتمعت.
إذا اجتمعت تفرقت لأنَّ التوبة على ما ذكرت لك من تعريفها والاستغفار على ما ذكرت لك من أنَّ:
- الاستغفار: طلب ستر الذنب.
- والتوبة: هي طلب محو الذنب، رجوع في طلب محو الذنب.
إذا تفرقت فالمستغفر تائب والتائب مستغفر.
& النوع الثالث الحسنات التي تمحو السيئات:
والله - عز وجل - قال {وَأَقِمْ الصَّلَاةَ طَرَفِي النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} [هود:114] ، وقال صلى الله عليه وسلم «وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن» (2) فالحسنة تمحو السيئة، فَفِعْلُ الحسنات يمحو الله - عز وجل - به السيئات.
لكن هل كل حسنة يمحو الله - عز وجل - بها كل سيئة؟
الجواب ليس كذلك؛ بل السيئة لها ما يقابلها من الحسنات التي تختص بها، والسيئات أيضا منها ما يُبْطِلُ الحسنات التي تقابلها.
الأول مثل أنَّ الأعمال السيئة الكبيرة مثل الإفساد في الأرض بالشرك بالله - عز وجل - أو بقتل النفوس هذه ذنوب عظام يُكَفِّرُهَا الجهاد في سبيل الله - عز وجل -، كما قال سبحانه {يَاأَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ} [الصف:10-11] الآية.
الكبائر لها ما يقابلها فإذا كانت الكبيرة بالسرقة وأخذ المال من غير حله وبالربا ونحو ذلك فيقابلها من الكفارات الصدقة.
إذا كانت كبائر الذنوب من جهة أعمال البدن فيقابلها الصيام والصلاة ونحو ذلك.
إذا كانت من جهة المال يقابلها الزكاة والصدقات وأشباه ذلك.
__________
(1) أبو داود (1516) / الترمذي (3434) / ابن ماجه (3814)
(2) الترمذي (1987)

(1/373)

فإذاً الحسنات من حيث الجنس يمحو الله بها السيئات والسيئات قد يفعل العبد سيئةً تَبْطُلُ معها حسنةً كان يعملها، ويُسْتَدَلُّ لذلك لما رُوي (من أنَّ زيد بن أرقم تعامل بالعِينَةْ أو باع شيئاً بأجل، باع فرساً له بأجل بثمانمائة درهم ثم اشتراه ممن باعه عليه بست مائة فربح هذا الفرق، فلما بلغ عائشة ذلك قالت اعلموا زيداً أنه أَبْطَلَ جهاده مع رسول الله صلى الله عليه وسلم) (1) ، وهذا اجتهاد من عائشة رضي الله عنها.
والحديث فيه ضعف معروف يعني إسناده لا يصح، لكن استدل به بعض أهل العلم مثل ابن تيمية ووَجَّهَهُ بأنَّ هذا الفعل وهو حصول الربا مقابل للجهاد، فوقوع التبايع بالعينة هذه قابلت بها عائشة فعل الجهاد.
ولهذا جاء في الحديث اقتران ترك الجهاد بالتبايع بالعينة، جاء فيما صحَّ عنه صلى الله عليه وسلم الحديث الذي في السنن وفي غيرها «إذا تبايعتم بالعينة وأخذتم أذناب البقر وتركتم الجهاد» (2) فقارَنَ بين هذا وهذا.
فهذا الأصل يدلُّ على أنَّ الحسنات مُكَفِّرَات للسيئات، وعلى أنَّ بعض السيئات قد تُبْطِلُ بعض الحسنات؛ يعني تكون في مقابلتها من جهة عِظَمْ السيئة حتى أنها تُبْطِلُ -معنى تُبْطِل يعني أنها في الميزان تكون مقابلة لها في عظم الذنب- تلك حسنة كبيرة وهذا ذنب عظيم فتكون هذه مقابلة لهذه إذا وُضِعَت في الميزان.
الحسنات يُكَفِّرْ الله - عز وجل - بها السيئات مثل ما ذكرنا في الآيات هذه أفعال العبد.
@ القسم الثاني أسباب من المؤمنين للواحد منهم:
وهذا المقصود به يعني ما يفعله المؤمنون لإخوانهم مما يكفر الله - عز وجل - به السيئات.
وهذا يُجَامِعُ الرجاء، فعقيدة أهل السنة والجماعة أنَّ العبد يرجو لنفسه ويخاف على نفسه، فيعمل الأسباب التي لنفسه من الرجاء والخوف التي ذكرنا ومن الاستغفار والتوبة والحسنات، وكذلك يرجو لإخوانه ويخاف على إخوانه، فيعمل الأسباب التي تنفعهم فيما رجا لهم، ويعمل الأسباب أيضاً التي تنفعهم فيما خاف عليهم من الأمر بالمعروف والنهي عن المنكر والجهاد ونحو ذلك.
وهذا القسم ثلاثة أنواع أيضاً:
& النوع الأول الاستغفار والدعاء للمؤمنين (3) .
وهذا ينفع، الاستغفار والدعاء نافع سواء أكان من الملائكة أم من المؤمنين من الجن والإنس.
والملائكة يستغفرون ويدعون للمؤمنين كما قال - عز وجل - {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ} [غافر:7] إلى آخره هذا دعاء للملائكة.
وكذلك دعاء المؤمن للمؤمن في خارج الصلاة أو في الصلاة هذا نافع له وهو من الأسباب التي يُكَفِّرُ الله - عز وجل - بها خطايا المؤمن، فتدعو لإخوانك المؤمنين، تدعو لفلان المعين المذنب هذا يمحو الله - عز وجل - به السيئات.
& النوع الثاني إهداء القُرَبْ وعَمَلُ العبادات عن المؤمن:
وهذه تشمل الصدقة عن الغير، أو عمل العمل الصالح وإهداء ثوابه للغير، أو أن يعمل العبادة التي تَدْخُلُهَا النِّيَابَةْ مما جاء في السنة، ويجعلها لغيره مثل:
الصيام والحج والصدقة ونحو ذلك، هذه يأتي مزيد تفصيل الكلام عليها عند قول الطحاوي (وفي دُعَاءِ الأَحْياءِ وَصَدَقَاتِهم مَنْفَعَةٌ لِلأَمْوَات) .
& النوع الثالث الشفاعة إما في الدنيا أو في الآخرة:
فشفاعة المؤمن لإخوانه المؤمنين نافعةٌ له، وأصل صلاة الجنازة لأجل دعاء المؤمن والشفاعة له، ولهذا جاء في الحديث أنه صلى الله عليه وسلم قال «ما من مسلمٍ يصلي عليه أربعون من أهل الإيمان إلا شفَّعَهُمْ الله فيه» وفي لفظ آخر قال «كلهم يشفعون له إلا شفّعهم الله فيه» (4) .
والشفاعة تحصل في الدنيا بالدعاء وتحصل أيضاً في الآخرة، فشفاعة الأب لأبنائه والإبن لوالده ونحو ذلك والعالم لأحبابه وأهل القرابة لقراباتهم أو للمؤمنين، ومن ذلك؛ بل أعظم شفاعة النبي صلى الله عليه وسلم لطوائف من أمته.
@ القسم الثالث: أسباب من الله - عز وجل - ابتداءً منه سبحانه وتعالى:
وهو أربعة أنواع:
& النوع الأول مغفرة الله - عز وجل - لعبده ابتداءً مِنَّةً منه وتكرّما:
وهو أعظم الأنواع وأجَلُّهَا، فالله - عز وجل - مَنَّ على عبد بالإسلام وبالإيمان، فقد يَمُنُّ عليه بمغفرة الآثام ابتداءً، وهذا خلْقُ الله - عز وجل - هو سبحانه يثيب من يشاء، ويغفر لمن يشاء ويعذب من يشاء.
& النوع الثاني المصايب التي تحصل للعبد في الدنيا:
__________
(1) سنن الدارقطني (211) / مصنف عبد الرزاق (14812)
(2) أبو داود (3462)
(3) انتهى الوجه الأول من الشريط السابع والعشرين.
(4) مسلم (2242)

(1/374)

مصيبة يوقعها الله - عز وجل - بالعبد، مرض، فَقْدُ حبيب، حَزَن، هَم، نقص مال يهمه، ونحو ذلك مما يعني يفنى شيئا من ماله من بدنه يمرض يصاب بأشياء، هذه المصائب كفَّارَات، يُكفِّر الله - عز وجل - بها من ذنب العبد.
قال العلماء: المصايب -مصايب بالياء ويجوز مصائب لكن الأصح مصايب أو يعني الأشهر المصايب- التي تحصل على العبد مِنَ الله - عز وجل - هي في نفسها كفارة؛ لأنها ليست من جهة العبد يعني العبد ما اختارها لنفسه، الله - عز وجل - ابتلى به المؤمن، فابتلاه بها ليكفر الله - عز وجل - بها من خطاياه.
وهذا كما قال صلى الله عليه وسلم «ما يصيب المسلم من هم ولا حَزَنٍ ولا وصب حتى الشوكة يشاكها إلا كفَّرَ الله بها من خطاياه» (1) فالهم يأتي للمؤمن هَمْ، ضِيْقَةْ صَدْرْ لا يدري ما سَبَبُهَا، أو يُبْتَلى بشيء يُضَيِّقْ صدره أو يهمه ويصبح في غم أو في هم.
هذا سبب لأنه خروج عما يُسْعِدْ العبد وابتلاء من الله - عز وجل - العبد فهذا سبب من أسباب كفارة الذنوب.
كذلك المصايب في النفس أو في الولد أو في المال أو نحو ذلك هذه المصايب كفارة.
وهل يؤجر عليها، أو هي كفارة بشرط؟
المصايب كفارة بلا شرط بإطلاق، فمن وقعت عليه مصيبة فالدليل دلَّ على أنَّ الله يُكَفِّرُ بها من خطاياه، والحمد لله على فضله وتكرمه ومنته؛ ولكن قد يؤجَرُ على المصيبة وقد يأثَمُ على المصيبة، وذلك إذا صبر أو تسخط، فإن صبر أُجِرْ وإن تسخط أثم.
فإذاً المصيبة في نفسها كفارة فإن صار مع المصيبة صَبْرْ فهذا أَجْرٌ، وإن صار مع المصيبة تسخط فهذا إثم.
& النوع الثالث العذاب الذي يحصل على العبد في البرزخ:
يعني العذاب الذي في القبر، يكون على العبد ذنب من الذنوب أو ذنوب كذا فيعذبه الله - عز وجل - في القبر ثم يوم القيامة لا يُدْخِلُهُ النار.
& النوع الرابع ما يكون في عَرَصَات القيامة من المصايب والأمور العظام التي قد يبتلي بها الله بعض عباده فيكون في ذلك كفارة لهم.
فهذه عشرة أسباب فَرَّقَهَا الشارح وقَسَمْتُهَا لك بثلاثة من العبد، وثلاثة من المؤمنين لإخوانهم المؤمنين، وأربعة من الله - جل جلاله - وتقدست أسماؤه.
__________
(1) البخاري (5641) / مسلم (6730)

(1/375)

[المسألة السادسة] :
قول الطحاوي (وَلَا نَشْهَدُ لَهُمْ بِالْجَنَّةِ) يعني لا نشهد للمحسن بالجنة، وكذلك لا نشهد للمسيء بالنار، فلا نشهد لأحد من أهل القبلة بجنةٍ ولا نار إلا من شَهِدَ له رسول الله صلى الله عليه وسلم، وهذه الجملة يأتي تفصيل الكلام عليها عند قول الطحاوي (وَلاَ نُنَزِّلُ أحَداً مِنْهُم جَنَّةً ولا ناراً) .

(1/376)

[المسألة السابعة] :
أَنَّ في قوله (وَلَا نُقَنِّطُهُمْ) التقنيط هو كاليأس أو التأييس من رحمة الله - عز وجل -.
بمعنى أن يقول القائل هذا ذنب كيف يغفره الله - عز وجل - لك؟
أو يستعظم أن يعفو الله - عز وجل - عن فلان.
وهذا قد يكون في بعض من أحواله من كبائر الذنوب، والواجب على المؤمن تجاه نفسه وإخوانه المؤمنين أن يفتح عليهم باب الرجاء إذا أقبلوا تائبين، وأن يَفْتَحَ عليهم باب الخوف إذا كانوا مُفَرِّطين، فإذا كان مقيم على لهوه، مقيم على ذنوبه على كبائره على آثامه فَتَعِظُهُ بالخوف، ولا تَفْتَحْ له الأمل لأنَّ فتح باب الرجاء له في هذه الحال يزيد من فعله للذنوب.
وهذا من المهمات لأهل الدعوة والمواعظ والخطباء وأئمة المساجد إلى آخره في أنَّ الناس إذا رآهم صالحين وعندهم تَشَدُّدْ يفتح لهم باب الرجاء وباب السهولة، كما قال صلى الله عليه وسلم لما أَذِنَ باللعب في المسجد قال «لتعلم اليهود أنَّ في ديننا فسحة» (1) لأنَّ اليهود في شريعتهم ثَمَّ تشديد وآصار وأغلال وُضِعَتْ عليهم أو وضعوها على أنفسهم.
وأما إذا رآه صاحب خوف وبكاء وكثرة بكاء من خوف الله - عز وجل - وكثرة الخوف من أنَّ الله لا يغفر ذنبه، ودائما يلاحظ ذنبه ويلاحظ كبيرته فهذا يفتح له باب الرجاء.
فإذاً الواجب هو ما قال أن لا نأمَنَ على المحسن وأن لا نقنّط المسيء فهذه عقيدة وأيضا يتبعها عمل.
__________
(1) المسند (24899) / مسند الحميدي (254)

(1/377)

[المسألة الثامنة] :
في قوله (نَرْجُو لِلْمُحْسِنِينَ مِنَ الْمُؤْمِنِينَ أَنْ يَعْفُوَ عَنْهُمْ، وَيُدْخِلَهُمُ الْجَنَّةَ بِرَحْمَتِهِ) قوله (بِرَحْمَتِهِ) هذا كما ذَكَرْتُ لك في أوله بأنه لن يدخل أحد الجنة بعمله بل ما ثَمَّ إلا عفو الله - عز وجل - ورحمته.
فالله - عز وجل - وَعَدَ من عمل صالحاً بأن يدخله الجنة جزاءً بما عمل قال سبحانه {جَزَاءَ بِمَا كَانُوا يَعْمَلُونَ} [السجدة:17] {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ} [الزخرف:72] ، فالجنة يدخلها العبد بالعمل؛ لكن الباء هذه ليست باء المقابلة إنما هي باء السببية؛ يعني بسبب ما كنتم تعملون.
فالعمل الصالح للعبد وأعلاه توحيد الله - عز وجل - والبراءة من الشرك وأهله والكفر بالطاغوت هذا العمل الصالح هو أعظم الأسباب التي يُدْخِلُ الله - عز وجل - بها العبد للجنة.
أما المُقَابَلَةْ فإنَّ الجنة وما فيها من النعيم وما أعطى الله العبد مِنَ النِّعَمْ في الدنيا بل ما مَنَّ عليه أصلاً من الهداية لا يستحق الجنة بالمقابلة؛ لأنَّ حصول الهداية للعبد مِنَّةْ من الله - عز وجل - وتَكَرُّمْ ولو تُرِكَ العبد ونفسه لما اهتدى ولاحتوشته الشياطين.
لهذا لا يدخل أحد الجنة إلا برحمة الله - عز وجل - كما قال هنا (نَرْجُو لِلْمُحْسِنِينَ مِنَ الْمُؤْمِنِينَ أَنْ يَعْفُوَ عَنْهُمْ، وَيُدْخِلَهُمُ الْجَنَّةَ بِرَحْمَتِهِ) .
فإذاً أهل السنة والجماعة يقولون إنَّ دخول أهل الجنة للجنة بسبب الأعمال الصالحة، وإلا فإنَّ الدخول برحمة الله - عز وجل - لما دَلَّ عليه قوله صلى الله عليه وسلم «لن يُدْخِلَ أحدا منكم الجنة عملُه» قالوا: ولا أنت يا رسول الله؟ قال «ولا أنا إلا أن يتغمدني الله برحمة منه وفضلا» (1) .
وأما المعتزلة وأهل إنفاذ الوعيد فيرون أنَّ دخول الجنة يكون بالعمل مقابلةً؛ لأنَّ الله سماه أجر كما يقولون والأجر يقتضي المقابلة.
نكتفي بهذا، نقف عند هذا أسأل الله - عز وجل - لنا ولكم التوفيق والرُّشْدَ والسداد والعفو من السيئات والرحمة والرضوان.
__________
(1) البخاري (6463) / مسلم (7294)

(1/378)

الأسئلة:
س1/ هل جاء في الأثر أنَّ الرجل إذا فعل معصية ولم يتب قبل ست ساعات فإنه يُكْتَبْ عليه ذنب وإن تاب بعدها فلا ذنب عليه؟
ج/ جاء في تفسير قول الله - عز وجل - {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:18] ، أنَّ العبد المؤمن إذا فَعَلَ السيئة قال الملك المُوَكَّلْ بالكتابة انتظروا فلعله يتوب أو يفعل حسنةً لمحوها، هذا جاء في الأثر لكن ما أستحضر صحة ذلك.
س2/ حديث «من فاتته العصر فقد حبط عمله» (1) هل هو صحيح، ومن رواه؟
ج/ هو صحيح وقد رواه مسلم وهذا اختلف العلماء فيه، والظاهر منه أنّ قوله «من فاتته صلاة العصر فقد حبط عمله» يعني خرجت عن وقتها، يعني أخرجها عن وقتها كلها، يعني بعد المغرب.
حَبِطَ عمله يعني العمل الذي يقابل هذه الصلاة، ليس مطلق العمل أوكل العمل، لأ.
ومن أهل العلم من قال العمل الذي هو عمل الصلاة ولو صلاها لأنها حابطة.
س3/ ما المراد بحديث «الذي تفوته صلاة العصر كأنما وتر أهله وماله» (2) ؟
ج/ يعني أنَّ هذا الذنب الذي عمله من عظمه أنَّه كأنه فقد أهله وماله، يعني لو فقد أهله وماله كان أهون عليه.
س4/ الفتوى التي انتشرت باستحلال الربا، أي أنَّ بعض العلماء قال إنَّ الربا حلال، أو الفوائد البنكية حلال؟
ج/ هناك فرق بين القول بأنَّ الربا حلال وبين قول أنَّ الفوائد البنكية حلال.
فمن قال إنَّ الربا حلال فهو كافر، لكن الفوائد فيها الخلاف، فالخلاف فيها قديم.
وأوَّلْ من أباحها فيما أعلم الشيخ محمد عبده المصري، ولم يُؤَلِفْ فيها لكن أَلَّفْ فيها الشيخ محمد رشيد رضا رسالة معروفة مطبوعة بعنوان (الربا والمعاملات المالية) ، ذَكَرْ في إباحة الفوائد، وليس الفوائد فقط حتى القروض التي فيها فائدة إذا كان المسألة ما فيها ظلم، إذا كان ما فيها استغلال للضعيف.
قالوا لأنَّ الله - عز وجل - علَّلَ التحريم بالظلم فقال {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} [البقرة:279] ، وربا الجاهلية كان فيه استغلال لحاجة الضعيف.
لكن إذا كانَ ترك المال للبنك فيه قوة للبنك، ترك المال له فيه قوة له، كون بنك يعطيك ما فيه استغلال لحاجتك، وإنما فيه أنَّهُ أعطاكَ، ما استغل حاجتك، لأنك أنت أصلاً لست محتاج، لكن هو أعطاك لقاء عمله بالمال أو أقرض قروض ليست لاستغلال الحاجة إنما هي للإنتاج، يعمل استثمار، مصانع إلى آخره.
محمد رشيد رضا كتب فيه كتاب كبير ومشهور (الربا والمعاملات المالية في الإسلام) فيرى أنَّ هذه كلها ما فيها ظلم من الغني الذي هو صاحب البنك لصاحب المال، وإنما هذه فيها إعطاء وإعانة له فليست محرمة.
وهذا أخذه مجموعة عن المصريين ومجموعة من علماء سوريا، وكثيرين أخذوه.
لهذا نقول مسألة الفوائد البنكية هذه القول بإباحتها قول ضعيف والأدلة تشمل هذا وهذا، والتعليل بعدم الظلم، يعني الجواب عن هذا يطول، وقول جمهور أهل العلم بل عامة أهل العلم من عدم إباحتها لا هي ولا القروض الشخصية هذا هو الصواب.
لكن معرفتك للخلاف مفيدة في عدم الدخول في التكفير، لأنَّ الذي يُكَفَّرْ به ما هو؟
هو ما أُجْمِعْ عليه وهو ربا الجاهلية؛ يعني يعطيه قرض مثل ما قال قتادة ومجاهد وجماعة يعطيه قرض حسن ثُمَّ إذا أتى وقت السداد قال له جاء وقت السداد إما أن تقضي وإما أن تُرْبِيْ، ويكون هذا غالباً من الغني للفقير استغلالاً لحاجتة، فهو يعرف أنه لا يستطيع، فهذا الذي فيه ظلم وفيه إذلال إلى آخره.
هذا المجمع عليه وهو ربا الجاهلية والذي جاء فيه النص.
فهذا من أباحه فهو كافر، يعني إباحة ذلك كُفْرْ، أما المسائل الثانية ربا القروض وربا الاستثمار والفوائد فهذه ما فيها تكفير فيها صواب وغلط، لكن ما فيها تكفير، وهذه مهمة.
مثل شيخ الأزهر لما أباحها فهو مسبوق، كلامه فيها أضعف من كلام رشيد رضا، رشيد رضا أصَّلْهَا تأصيل يعني فيه شبهة.
س4/ذكر العلماء لفظ الحد لله، فما المراد به؟
ج/ الحد لله - عز وجل - يريدون به أنَّ الله سبحانه وتعالى غير مختلط بخلقه، فالله - عز وجل - قالوا بِحَدْ يعني أنه غير مختلط بالخلق، غير ممازج لخلقه؛ لأنه لو كان ممازجاً كان ما صار فيه حد، لكن بِحَدْ يعني ثَمَّ حَدٌ ينتهي إليه الخلق، الخلق فيه حد ينتهون إليه ويبقى رب العالمين، هذا معنى بِحَدْ.
س5/ هل قال أحدٌ منهم أنه أراد به العلو؟
هو العلو من ضمنه، فهو أوضح المسائل تطبيقاً، يعني استوى على عرشه.
قال بحد؟
قال نعم بحد، مثل ما قال سفيان وغيره وحماد بن سلمة، بحد يعني أنه مستوي على عرشه بذاته - عز وجل - غير ممازج لخلقه غير مخالط لخلقه، هذا معنى بحد.
قال نعم، بحد؛ يعني غير مخالط منفصل.
قال نعم بحد؛ يعني فيه حد ينتهي الخلقُ إليه، فيكون ما ثمَّ إلا رب العالمين.
س6/ الذي يقيم الحجة هل [.....] ؟
ج/ ما هو شرط المهم يكون عالما.
__________
(1) البخاري (553) / النسائي (474)
(2) البخاري (552) / مسلم (1448)

(1/379)

س7 /ممكن يكون لا يعرفه يعني؟
لا، ما يعرفه ما يصلح، لابد يكون عالماً معروفاً.
س8 /هل يعني الذي تقام عليه الحجة عارف الذي يقيم عليه الحجة؟
لا يعرفه شخصاً، هو يعرف أنه عالم وليس جاهلاً، فمثلاً اثنين [.....] ، لا يكفي، لابد يكون عالماً، وهذه تختلف، إقامة الحجة تختلف، فيه مسائل التي يمكن أي واحد -المعلوم من الدين بالضرورة- أي واحد يقيم، لكن في المسائل الخفية التي فيها شبه.
س9/هل الناس في البلاد العربية ينطبق عليهم حكم الأعجمي لأنهم قد ابتعدوا عن اللسان العربي من ناحية فهم الألفاظ والمعاني؟
العلماء لا ينطبق عليهم، العلماء الذين درسوا اللغة ودرسوا النحو وهو عالم يعرف العقيدة ودَرَسْ، هذا القرآن كافي في حقه؛ لأنه مفرط كونه ما عرف، لكن العوام وأشباه العوام هؤلاء يحتاجون إلى بيان.
س10/ آحاد الناس ما يُكَفِّرُونَ أحداً، فقط التكفير يقتصر على العلماء والقضاة و [.....] ؟
يعني في المسائل التي تحتاج إلى إقامة الحجة، لكن المعلوم من الدين بالضرورة.
يعني مثلا شخصٌ قال لأحد من المسلمين الخمر حلال.
هذا يكفِّرُهُ لأنَّ هذا لا يحتاج إلى استدلال، معلوم من الدين بالضرورة.
لكن تجيء المسائل الخفية أو المسائل التي تحتاج إلى إقامة الحجة، المسائل الخفية يعني النادرة أو التي تحتاج إلى إقامة الحجة، فما دام فيه إزالة شبهة فلا بد من عالم يزيلها أو يحكم.
لكن المعلوم من الدين بالضرورة الذي لا يُحْتَاجْ فيه إلى استدلال أصلاً.
وهذه فيها تفصيلات تختلف باختلاف البلاد والأماكن.
س11/ذكر شيخ الإسلام في مسألة حفظ [..] ... لما قال إنه [.....] ذكر كلام قال لو كان كَفَّرَهْ لكان مثلاً سعى في قتله؟
كلام شيخ الإسلام صحيح، حتى هو يقول أنا أقول للمخالفين لو قلت بما تقولون به لَكَفَرْتُ؛ لأنَّهُ عنده العلم الواضح، يقول للمخالفين لو قلت بما تقولون به لكفرت، فهذا أصل مهم.
س12/إيش معنى تكفير الشافعي لحفص الفرد؟ (1)
ما كَفَّرَهُ عيناً.
س13/لكن هو قال كفرت بهذا؟
كَفَرْتْ يعني لم يحكم عليه بالردة، كَفَرْتْ يعني هذا من باب الوعيد، لكن ما حَكَمْ عليه بالردة في نفسه، يعني المقالة هذه التي قلتها أنت كفرتَ بها، كفرتَ بقولك هذا.
لكن هل معنى كَفَرْتْ أنه جَعَلَ هذا الكفر مستديماً معه يعني خَرَجْ من الإسلام به؟
هذه لابد فيها إقامة الحجة، فإنه إذا كان اكتفى بذلك وأقام الحجة عليه خلاص يصير مرتد.
فإذاً ظاهر كلام ابن تيمية الذي قلته الآن أنه يقول أن الشافعي ما حكم عليه بالردة.
يقول شيخ الإسلام: قال له كَفَرْتْ من باب الوعيد لأن مقالته مقالة كفر؛ لكنه ما حكم عليه.
س14/بما أَنَّهُ ناقشه، ألا يكون قد أقام عليه الحجة؟
والله كلام ابن تيمية ما يساعد بهذا، ما يساعد أنه كفّره.
س15/ التسخط على المصيبة هل يكون في الألفاظ فقط؟
ج/ التسخط معروف، التسخط منافي للصبر، باللسان تكلم باللسان، أو الجوارح يضرب، أو في قلبه يظن الظن السوء بالله - عز وجل -.
يقول ما الذي أتاني، أنا لا أستاهل هذا، غيري أولى مني.
هل هو باللسان فقط؟
التسخط له ثلاثة، الصبر له ثلاثة موارد، وكذلك التسخط له ثلاثة موارد، تسخط بالقلب، تسخط باللسان، تسخط بالجوارح.
س16/ [.....] ؟
ج/ هو غلط كلامه، كلام الطحاوي ما هو صحيح، إذا كان أراد به ما نكفره بأي ذنب حتى يستحله، يدخل فيه الشرك بالله، يدخل فيه السجود للأوثان، مسبة النبي صلى الله عليه وسلم ومسبة الله فكلامه غير صحيح، إنما ظاهر السياق أنه أراد مخالفة الخوارج والمعتزلة، الخوارج والمعتزلة كلامهم في إيش؟ في الكبائر العملية، لذلك بذنب يعني من الذنوب العملية أو بمجرد ذنب أو بكل ذنب.
س17/ بالنسبة للقضاء والقدر، أحياناً تحدث المصيبة بسبب فعل الإنسان، مثل أن يسعى فيها أو يسعى في بعض أسبابها، كأن يكون إنسان باعَ شيئاً واستعجل في بيعه ثم اكتشف أنه أخطأ في بيعه، ثم جلس يقول يا ليتني لم أبعه أو ما أشبهه، فهل هذا معارض للقضاء والقدر؟
ج/ أولا الرضا له جهتان:
- الرضا بفعل الله - عز وجل -، بتصرف الله في ملكوته هذا واجب.
- والثاني الرضا بالمصيبة بالذنب، الرضا بفقد المال، الرضا بالمرض هذا مستحب ولا يقدر عليه كل أحد.
فالرضا بقضاء الله - عز وجل - الرضا بفعل الله سبحانه وتعالى، تصرف الله في ملكوته يعني حيث هو من فِعْلٌ الله - عز وجل - يرضى ولا يسخط تصرف الله في ملكوته.
لكن يسخط المصيبة، يسخط المرض، لكن يقول الله - عز وجل - ما شاء فعل هذا ملكه وأنا عبد من عباده؛ لكن إذا نظر إلى المصيبة سخطها إذا نظر إلى المرض سخطه، فهذا مستحب أنه يرضى بالمصيبة.
__________
(1) سنن البيهقي الكبرى (19690) / حلية الأولياء (9/113) / درء تعارض العقل والنقل (4/5)

(1/380)

ولهذا مسائل الرضا فيها قال سبحانه وتعالى {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (22) لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ} [الحديد:22-23] .
قوله هنا (في كتاب) و (قدر) و {لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ} هذا تعليق أنَّ عدم اليأس وعدم الفرح يَعْظُمْ ويُوجَدْ بقوة إذا قوي إيمان العبد بفعل الله.
المقصود الواجب هو الرضا بفعل الله، أما الذي يسميه العلماء الرضا بالقضاء، يعني كون الله - عز وجل - قضى هذا الشيء، أما المقضي المصيبة ما هو واجب بل هو مستحب، يختلف فيها الناس، ناس رضاها دائم وناس يرضى ساعة وساعة ما يرضى، يختلف الناس، والله المستعان.
س18/ عبارة ليس بالإمكان أبدع مما كان، قد يُكَفَّرْ قائلها؟
ج/ قد يُكَفَّرْ به إذا عنى شيئا، إذا عنى ليس بالإمكان أبدع مما كان أن الله - عز وجل - لا يقدر أن يخلق أجمل من هذا الكون، هذا كفر؛ لأن هذه الكلمة قد يقولها القائل وتحتمل معنىً صحيحا وقد يقولها وتحتمل معنى باطلا، وقد تصير كفر.
إذا قال ليس في الإمكان أبدع مما كان يعني وجود هذه الطبيعة ما يمكن يكون فيه أحسن منها، ما يمكن أن الله أن يخلق أجمل من هذه أعوذ بالله، الله تعالى على كل شيء قدير.
س19/ «لا يدخل الجنة قاطع رحم» هل معناها أنه لا يدخلها مطلقا؟
ج/ يعني لا يدخلها أولا؛ بل هو متوعد بالعذاب على قطعه الرحم حتى يُطهَّر هذا من أحاديث الوعيد.
س20/ الفخر بالأحساب هل يلحق بالطعن في الأنساب في الكفر وهل هناك ضابط؟
ج/ لا، هذا فعل جاهلي، هو فقط من خصال الجاهلية وليس كفراً، هذا من خصال الجاهلية منها ما يصل إلى أنها كفر يعني من جهة أنها ذنب عظيم إلى آخره، ومنها من الخصال التي تركها واجب مثل التفاخر مثل التطاول.
أما الضابط فليس فيها ضابط، فما دام أنه مسلم وحقق التوحيد فليس جاهلي، هذا أصل.
قد يأتيه خصلة تكون من خصال الجاهلية مثل ما قال النبي صلى الله عليه وسلم لأبي ذر «أعيرته بأمه إنك امرؤ فيك جاهلية» ، فقد يكون في المسلم في المؤمن خصلة من خصال أهل الجاهلية، خصلة واحدة خصلتين، ثلاثة، عشرة؛ لكن ما يقال فلان جاهلي، جاهلي معناه أنك سلبته [.....] ، أما أن تقول فيك جاهلية تفاخر بالأحساب الطعن بالأنساب تقول فيك جاهلية هذا صحيح.
سبحانك اللهم وبحمدك. (1)
__________
(1) انتهى الشريط السابع والعشرون.

(1/381)

: [[الشريط الثامن والعشرون]] :

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
الأسئلة:
س1/ هل هناك فرق بين فهم الحجة والاقتناع بالحجة؟
ج/ هذا مرّ معنا الجواب عليه (1) وهو أنَّ فهم الحجة الذي لا يُشترط في إقامة الحجة هو الاقتناع، كونه اقتنع أو لم يقتنع هذه ليس شرطاً؛ لكن المهم أن تُقَام عليه الحجة بوضوح وبدليل لأنه إذا قلنا بشرط الاقتناع معنى ذلك أنه لا يكفر إلا المعاند، والأدلة دَلَّتْ في القرآن والسنة على أنَّ الكافر يكون معانداً ويكون غير معاند، يكون مقتنع وأحياناً يكون غير مقتنع عنده شبهة لا زالت عنده ولكن لم يتخلص منها لأسباب راجعة إليه.
س2/ ما الدليل على أخذ جبريل عليه السلام القرآن من الله تعالى مباشرة، لا من اللوح المحفوظ وأنَّ الله كلمه به؟
ج/ الدليل على ذلك أنَّ الله - عز وجل - نسب القرآن وأضاف القرآن إلى نفسه تكليما به قال - عز وجل - {وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة:6] . {حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} فسَمَّاهُ كلاماً له - عز وجل -، وقال سبحانه وتعالى في ذكر جبريل {وَإِنَّهُ} أي في القرآن وجبريل {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:192-195] ، ودلّ على أنَّ هذا التنزيل تنزيل سماع لا تنزيل كتابة قوله صلى الله عليه وسلم في الحديث الصحيح «إذا قضى الله الوحي في السماء سُمِعَ له كجر سلسلة على صفوان» (2) إلى آخر الحديث، فيكون جبريل أول من يفيق فيقولون ماذا قال ربكم، لا، فتفيق الملائكة فينفذ ذلك فيهم.
«إذا قضى الله الوحي في السماء برزت الملائكة بأجنحتها في السماء خضعانا لقوله فينفذهم في ذلك» يعني إلى قوله «فتقول الملائكة ماذا قال ربكم فيقول جبريل عليه السلام «الحق وهو العليّ الكبير» فالوحي يسمعه جبريل عليه السلام ثم يبلغه النبي صلى الله عليه وسلم.
وأما قول من قال من الأشاعرة إنه يأخذه من اللوح المحفوظ، فهذا ليس بصحيح وليس من أقوال أهل السنة البتة؛ لأنَّ ما في اللوح المحفوظ من القرآن هذا مجموع على جهة الكتابة، والقرآن له جهتان:
- جهة سماع.
- وجهة كتابة.
جهة كلام من الله - عز وجل - يُسمع، وجهة كتابة.
وجهة الكتابة هي ما في اللوح المحفوظ من القرآن بأجمعه من أوله إلى آخره، وجبريل عليه السلام لا ينتقي هذه الآية يأخذها وينزلها في الوقت المحدد، ثم يأخذ الآية الأخرى وينزلها في الوقت المحدد، وإنما هو وحي الله - عز وجل -.
قال سبحانه {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا} [المجادلة:1] ، قالت عائشة رضي الله عنها: سبحان الذي وسع سمعُه الأصوات، فقد جاءت المجادلة تجادل رسول الله صلى الله عليه وسلم وأنا في حجرتي لا أسمعها (3) ، وهذا مصيرٌ من عائشة رضي الله عنها إلى أنَّ الله - عز وجل - سمع ذلك منها فقال {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا} .
المقصود من ذلك أنَّ تنزيل القرآن تنزيل سماع، أما الكتابة فهي موجودة في ثلاثة أشياء:
1 - موجودة في اللوح المحفوظ كما قال - عز وجل - {إِنَّهُ لَقُرْآنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة:77-79] ، وقال - عز وجل - {بَلْ هُوَ قُرْآنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ} [البروج:21-22] ، هذه الأولى.
2 - والثانية في الكتابة ما هو موجود في بيت العزة في السماء الدنيا، وهذا على القول بصحة أثر ابن عباس رضي الله عنهما في ذلك.
- والثالث المكتوب في المصاحف التي بين أيدي المسلمين.
هذه ثلاثة كتابات، والكتابة ليست تكليما وإنما هي كتابة.
وحيثما وجد في اللوح المحفوظ أو في بيت العزة أو في المصاحف كله كلام الله - عز وجل - ينسب إلى الله - عز وجل - أو يضاف إلى الله - عز وجل - إضافة صفة إلى موصوف.
س3/ قال تعالى {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء:14] ، ما المقصود بالمعصية هل هي الصغائر أم الكبائر أم الشرك؟
ج/ المعصية هذه التي توعّد الله - عز وجل - عليها بدخول النار والخلود فيها والعذاب المهين هي الكفر بالله - عز وجل - والشّرك الأكبر والردة عن الإسلام والعياذ بالله، هذا هو الذي يترتب عليه ذلك.
__________
(1) انظر (360)
(2) البخاري (4701) / أبو داود (4738) / الترمذي (3223) / ابن ماجه (194)
(3) النسائي (3460) / ابن ماجه (188)

(1/382)

والكبائر والصغائر داخلة في عموم المعصية {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ} يدخل فيها الكبائر والصغائر؛ لكن قوله {وَيَتَعَدَّ حُدُودَهُ} هذا يدُلُّ على أنَّ هذه المعصية هي المعاصي التي لا يدخلها التكفير، وهي الكبائر إن مات مصرًّا عليها ولم يتب؛ يعني ولم يشأ الله - عز وجل - أن يغفر له والكفر والشرك كما ذكرتُ لك.
إذاً فالآية فيها الكبائر التي لم يَتُبْ منها مثل القتل مثل شرب الخمر ونحو ذلك، هذه إذا مات المسلم وهو يفعلها ولم يتب منها فإنه تحت المشيئة إن شاء الله - عز وجل - عفا عنه وإن شاء عَذَّبَهْ، وهذا يدخل في العذاب.
{خَالِدًا فِيهَا} الخلود في القرآن نوعان:
- خلود أبدي.
- وخلود أمدي.
الخلود في اللغة واستعمال القرآن على ذلك أنَّ الخلود معناه المكث الطويل، إذا مَكَثَ طويلا قيل له خالد، ولذلك العرب تسمي أولادها خالداً تفاؤلاً بطول المكث، بطول العمر، سَمَّوهُ خالداً؛ يعني أنه سيعمر عمراً طويلاً، وليس معنى الخلود يعني أنه خلود ليس معه انقطاع، وإنما هذا يُمَيَّزْ بالأبدية لهذا في الآيات ثَمَّ آيات فيها {أبدًا} ، وثَمَّ آيات ليس فيها الأبدية، فلما جاء في القتل قال {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا} [النساء:93] ، أجمع أهل السنة على أنَّ الخلود في هذه الآية ليس أبدياً لأنَّ مرتكب الكبيرة يخرج من النار بتوحيده.
والآيات التي فيها الخلود الأبدي واضحة كقوله - عز وجل - {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ} [البينة:6] ، لا، الآيات متعددة ما استحضرتها الآن، فإذاً الخلود نوعان في القرآن.
شيخ الإسلام ابن تيمية له بحث في هذا، لكن لا يُسَلَّمْ له. (1)
س4/ لو قال لي شخص: أنتم يا أهل السنة والجماعة متناقضون في تقسيماتكم؛ كيف تقولون إنَّ الله نُثْبِتْ له صفة العلو بذاته وفي نفس الوقت تقولون إنه ينزل في الثلث الأخير من الليل، والنزول من الصفات الفعلية، فهل هذا إلا جمعٌ بين نقيضين؟
ج/ ليس أهل السنة الذين قالوا بهذا، الذي قاله النبي صلى الله عليه وسلم، هو الذي أثبت العلو لله - عز وجل - بذاته، وهو الذي أخبر بنزول الرّب - عز وجل - في آخر كل ليل، فإذا كان ثَمَّ تناقض فنُعِيذْ من يقول هذا أن ينسب التناقض للنبي صلى الله عليه وسلم.
وقوله هل هذا إلا جمع بين النقيضين هذه مشكلة كل مؤوّل وكل مُحَرِّفْ هذا السؤال يمثل مشكلته.
وهي أنَّ المُؤَوِّلْ مُشَبِّهْ، ما أوَّلَ إلا لأنه شبَّه، قام في ذهنه أنَّ إثبات الصفة فيه مشابهة ومماثلة لما يعلمه من اتصاف المخلوق بالصفة، ثُمَّ شَبَّهَ ثُمَّ نَفَى.
ما ينفي أحد في مجال الصفات والعقائد إلا أنه شَبَّهَ قبل، وإلا كيف تنفي؟
أنت لا تَقُلْ إنَّ الكيفية تعلمها أصلاً أو أنَّ الكيفية لها مماثل فيما ترى أو فيما رأيت، كيفية اتصاف الرب - عز وجل - بصفاته لا يعلمها أحد {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، فلا نعلم حقيقة اتصافه بالصفة ولا كيفية اتصافه بالصفة.
فإذا قال قائل: هذا يمتنع إننا نقول أنه - عز وجل - عالٍ بذاته سبحانه وتعالى وأنه ينزل، يقول هذا جمع بين النقيضين؛ فمعناه أنه شَبَّهْ.
لأنه عَدَّهُ جمعاً بين النقيضين لماذا؟
لأنه جَمْعٌ بين النقيضين في حق بعض المخلوقات، وليس كل المخلوقات؛ لأنه يمكن أن ينزل المخلوق ويبقى عالياً، ينزل المخلوق ويبقى عالياً؛ لكن النزول مع الاستواء على العرش هذا من خصائص الله - عز وجل -، لكن المخلوق يمكن أن ينزل وأن يكون عالياً بذاته مثل الملائكة ينزلون وهم في العلو، أما الاستواء على العرش مع النزول هذا خاص بجلال الله - عز وجل -.
فإذاً إثبات الصفات إثبات معنى لا إثبات كيفية، من قال هذه تجمع مع هذه، هذا فيه تناقض، كيف؟
هذا معناه أنَّهُ شَبَّهْ، اسْتَحْضَرْ من الصفة مماثلة اتصاف المخلوق بها ثم نفى، وهذه مشكلة كل المؤولة.
س5/ أيهما أعظم جُرْمَاً وذنباً الحلف بغير الله أو الزنا؟
ج/ الحلف بغير الله كفر والزنا ليس كفراً، ومعصية سمَّاها الله - عز وجل - كفراً هي أعظم من معصية لم يسمها الله - عز وجل - كفراً، وهذا المقصود به من حيث الجنس يعني جنس الحلف بغير الله وجنس الزنا.
لكن لو تطبقه على شخص لا يسوغ التطبيق، تقول هذا حَلَفَ بغير الله وهذا زنى، معناه هذا أبشع من هذا، فإنَّ هذا لا يُطَبَّقْ في كل نواحي الموازنة هل هذا أعظم أو هذا أعظم المقصود به النوع، أما إذا أتيت إلى الأفراد فهذا يختلف باختلاف الأحوال.
س6/ هل الذبح أمام أو عند قدوم الضيف شرك، حيث إنَّ بعض من ينتسب إلى أهل العلم يقول إذا كان على وجه الإكرام يجوز ذلك؟
__________
(1) انتهى الوجه الأول من الشريط الثامن والعشرون.

(1/383)

ج/ الذبح إراقة الدم من أعظم القربات لله - عز وجل -؛ لأنَّ الذي أجرى الدم في هذا المخلوق هو رب العالمين، فالدم هو الحياة، جريان الدم هو الحياة، فإراقته إنما تكون تقرباً لمن وهب هذه الحياة ووهب هذه الأنعام التي ينتفع بها الإنسان، التقرب بإراقة الدم إذا كان لمخلوق فهو كفر بالاتفاق، تقرّب بإراقة الدم لمخلوق تقرباً له تعظيماً له هذا كفر بالإتفاق، هذا شرك من جهة العبادة، فإنْ سَمَّى غير الله - عز وجل - عليه صار مما أُهِل لغير الله به فرجع إلى الشك في الربوبية والاستعانة.
الذي يحصل عند البادية في بعض البادية أنهم إذا أرادوا أن يُكْرِمُوا ضيفاً -وليس كل ضيف- الضيف الذي يعظمونه أو سلطان أو أمير أو نحو ذلك، فإنهم يذبحون الذبيحة ليسيل الدم أمامه وهو يرى، وهذا جرت عادتهم أنَّ هذا على جهة التعظيم للقادم لا على جهة الإكرام، يُكْرِمون أضيافهم بالذبح وراء البيت بالذبح في أي مكان؛ لكن كونه ينحر الإبل والدم يضرب بقوة والضيف يأتي، هذا لا يفعلونه إلا للمُعَظَّمْ فيهم، وهذا نوع تقرب للمخلوق بهذا الدم، ما نقول تقرب لكن هو نوع تقرب، ولذلك حَكَمَ العلماء على أنَّ هذه الذبيحة ليست مباحة بل هي ميتة، لا يجوز أكلها، ويجب الإنكار على من فعل ذلك، سواء فعله مع سلطان أو مع أمير أو فَعَلَهُ مع رئيس قبيلة أو فعله مع ضيف معتاد ممن يُعَظَّمْ؛ يعني ليس من هؤلاء، فإنه لا يجوز الأكل منها، إذا ذبحها أمامه ضابطها أن ينحر الإبل ويضرب الدم وهذا يدخل أمامه وهو يرى لدخوله.
لكن لا يدخل في ذلك وهو جالس مثلاً في المكان أو في الخيمة أو في البر، هو جالس ثم دعوه على الكل فصاروا ذبحوا الذبيحة وهو ينظر إليها؛ لكن الضابط هو إراقة الدم وسيلانه وهذا يتحرك وهذا يقدم مثل ما حصل قريباً، نسأل الله - عز وجل - العافية والسلامة، هذا كله محرم وكبيرة من الكبائر وبعض حالاته يكون شركاً في هذا؛ لكن على كل حال هذه الذبيحة محرمة ميتة لا يجوز الأكل منها.
س19/ لُوحظ في الآونة الأخيرة على بعض الشباب الملتزم الأخذ من اللحية تخفيفاً، فما حكم هذا العمل؟ وما حدود اللحية؟، وهل يُصَلَّى وراء الإمام الرسمي؟ آمل التكرّم بتفصيل مسألة بدعية الأسابيع المتكررة: المساجد الشجرة إلى آخره؟
ج/ أما حكم الأخذ من اللحية، فحلق اللحية حرام بالإجماع نص ابن حزم على تحريم حلق اللحية بالإجماع، وكذلك غيره، وعلماء المذاهب الأربعة يختلفون في هذه المسألة من حيث تحريم الحلق أصْلاً.
والذي دَلَّتْ عليه الأدلة الواضحة في السنة بألفاظ مختلفة أنّ إعفاء اللحية مأمور به قال صلى الله عليه وسلم «خالفوا المجوس أعفوا اللحى وحفوا الشوارب» وفي رواية أخرى قال «أرخوا اللحى» (1) ، وفي رواية ثالثة قال «وفّروا اللحى» (2) ، وقال «أكرموا اللحى» ، وهذا يدل على أنَّ هذه الأمور مأمور بها، وأنَّ حلق اللحية حرام، وقد روى ابن السعد أيضاً وغيره أنَّ رجلاً جاء إلى النبي صلى الله عليه وسلم من المجوس وكان حالق اللحية وكان موفّر الشارب جداً فانصرف عنه صلى الله عليه وسلم فلما أقبل عليه قال له «من أمرك أن تفعل هذا؟» فأجابه الرجل، فقال صلى الله عليه وسلم «ولكن الله أمرني أن آخذ من هذا» يعني شاربه «وأعفي هذه» (3) يعني اللحية.
إذا تقرر هذا فما هو حد الإعفاء لغةً وشرعاً الذي يحصل به الإعفاء، وهل معنى الإعفاء أنه لا يجوز أخذ شيء من اللحية، للعلماء في ذلك أقوال:
- الإمام أحمد وأصحابه ذهبوا إلى أنَّ إعفاء اللحية بتركها على حالها سنّة، وأنّ الأخذ منها إذا لم يكن إلى حد الحلق فإنه مكروه، وهذا هو الذي مدوّنٌ في مذاهبهم، والإمام أحمد كان يأخذ من لحيته كما ذكره إسحاق ابن هانئ في مسائله.
- والقول الثاني وهو المُفْتَى به عند علمائنا وذلك لظاهر الأدلة أنَّ معنى الإعفاء ألا يُؤْخَذَ منها شيء أصلاً بدليل قوله (وفّروا اللحى) ، (أكرموا اللحى) ، (أرخوا اللحى) وهذه كلها مأمور بها.
لكن ما هو حد الإعفاء هذا؟
الذين قالوا بأنَّ الأخذ من اللحية ليس مخالفاً للإعفاء، قالوا هذا الأمر، أعفوا، أرخوا، خالفه الصحابة بالأخذ بما زاد عن القبضة فَدَلَّ على أنَّ حد الإعفاء ليس مطلقاً؛ يعني بِأَنَّ من أَخَذَ فقد خالف الأمر بالإعفاء.
ولهذا ذهب جماعة من العلماء منهم الحنفية ونَصَرَهُ الشيخ ناصر الدين الألباني في هذا الوقت نصراً بالغاً بأنَّ حد اللحية إلى القبضة، وما زاد على ذلك فلا يُشْرَعْ، وهذا القول فيه ضعف ظاهر؛ لأنَّ من الصحابة من كان كث اللحية جداً وعظيمها وكانت لحيته تبلغ إلى صدره، كما ذُكر عن علي رضي الله عنه، والنبي صلى الله عليه وسلم كان كثَّ اللحية جداً ونحو ذلك مما يدل على أنَّ حد الإعفاء بالقبضة وأنه لا يجوز أن يُعْفِيَ أكثر من القبضة هذا قول يحتاج إلى أدلة واضحة في ذلك.
__________
(1) هذا اللفظ وما قبله في مسلم (626)
(2) البخاري (5892)
(3) الطبقات لابن سعد (1/449) / التمهيد (20/55)

(1/384)

ولو كان أنَّ الزيادة على القبضة لا تجوز كما ذهب إليه الشيخ ناصر الدين الألباني -حفظه الله- لما خَصَّ الصحابة الأخذ من اللحية مما زاد عن القبضة بالنُّسك، ابن عمر كان إذا حج أو اعتمر قبض على لحيته فما زاد عن القبضة أخذه، لو كان مطلق أنه ما يعفي أكثر من القبضة فمعناه أنه لا يُخَصْ بالنسك؛ لأنَّ تخصيصه بالنُّسك هذا يدل على معنى آخر وليس على الإطلاق.
المقصود من ذلك أنَّ العلماء لهم في ذلك أقوال:
القول الأول ما ذكرته لك من المفتى به عند علمائنا وهو أن الإعفاء بأنَّهُ يتركها على حالها، طبعاً إلا في حالة التشويه وهذه حالات نادرة.
والقول الثاني أنَّ الحلق يحرم وأنَّ تركها على حالها مستحب، والأخذ منها مكروه؛ يعني تَرَكَ فيه الأفضل.
والقول الثالث هو أنَّ الزيادة على القبضة لا يجوز؛ بل بدعة وهو قول الشيخ ناصر الدين الألباني، وهو قول ليس له حظ من الدليل.
[.....]
راجعة إلى كلمة (إعفاء) ما حدّه في اللغة؟ الأقرب من حيث النّظر وفعل الصحابة أنّ الإعفاء ما له حد؛ لكن المأمور به أن لا يكون المرء مشابهاً للذين يحلقونها أو يَقُصُّونَهَا شديداً؛ لأنَّ النووي رحمه الله ذكر خصال إثنا عشرة أو عشر خصال في اللحية مذمومة، ومنها أشياء يُوَافَقُ عليها ومنها الأخذ منها شديداً وهذا من فعل المجوس ومنها حلقها، وهو من المعاصي لكن ليست كبيرة، حلق اللحية ليس من الكبائر.
نكتفي بهذا القدر، وتعذورنا على الإجابة على الأسئلة لكن لعل فيها فائدة إن شاء الله تعالى. (1)
__________
(1) انتهى الشريط الثامن والعشرون.

(1/385)

: [[الشريط التاسع والعشرون]] :

الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
الأسئلة:
س1/ يقول: إذا كان لفظ الحَنَفِي من ألْفَاظِ الأضداد التي تُطْلَقْ على الميل والاستقامة، فلماذا لا يقال من الأصل إنَّ إبراهيم عليه السلام كان مستقيماً على التوحيد ولا يقال مائلاً عن الشرك؟
ج/ لفظ (الحَنَفْ) في اللغة هو الميل، والحنيف يعني المائل، والرجل به حَنَفْ إذا كان به ميل في ساقيه أو في إحدى ساقيه، والأمور التي قال فيها العرب ونطقت العرب فيها بالأضداد؛ يعني أن تُطْلَقْ الكلمة وتُسْتَعْمَلْ في الشيء وفي ضده، هذا شائع في لغة العرب، وهو في اللغة يعني في اللّسان على نوعين:
- منها ما يُطْلَقُ على الشيء وعلى ضده ويُنْظَرُ فيه إلى التلازم؛ بمعنى أنَّ الشيء وضده متلازمان إذا وُجِدَ أحدهما وُجِدَ الآخر، ومن هذا الحنف، فيقال {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا} [النحل:120] ، فَمَنْ مال عن الشرك فإنه لا يميل عنه إلا إلى التوحيد؛ لأنه ليس ثَمَّ إلا توحيد وشرك، {فَفِرُّوا إِلَى اللَّهِ} [الذاريات:50] ، إذا فررت من الكائنات فإنك تفر منها إلى مُكَوِّنْ الكائنات؛ لأنه ليس ثَمَّ إلا هذا وهذا.
- النوع الثاني أن يُطْلَقَ بلا إرادة التلازم؛ بل من باب التفاؤل تَارَةً ومن باب آخر أو من أبواب أُخَرْ تارات أخر، مثل أن يُسمى اللديغ سليم، فاللديغ معروف لكن العرب قد تقول له سليم من باب التفاؤل، فكلمة سليم تُطْلَقْ على السالم وتُطْلَقْ على المريض، أُطْلِقَتْ على المريض من باب التفاؤل.
وهذه لها تأثير في فقه اللسان العربي فالعرب تارةً تطلقا من باب التلازم وتارةً تطلقها من باب التفاؤل وتارة لا من هذا ولا من هذا، في فِقْهٍ لهم في هذه الألفاظ.
إذا كان كذلك فلفظ الحنيف الذي جرى عليه السؤال لا يُتَصَوَّرْ أن يكون المرء حنيفاً أو حَنَفِيَاً أو حَنِيفِيَاً إلا أن يكون موحّداً؛ لأنه إذا مال عن الشرك فإنه يميل عنه إلى الحق وهو التوحيد، حنيف عن أهل الشرك مائل عن أهل الشرك فإنه لابد أن يميل عنهم إلى أهل التوحيد، ولو كان مَنْ مَالَ إليه إبراهيم عليه السلام وحده فإنه مع أُمَّةْ وليس مع واحد، وهكذا.
فإذاً الأصل في هذه أنها من باب التلازم، الحَنَفْ من باب التلازم.
ومنها كلمة -أيضا يُطلقها أهل نجد وربما بعضكم سمعها، وليسوا أهل نجد جميعاً وإنما هم أهل الدعوة، العامة منهم في أول الأمر- يقولون نحن أهل العُوجه، ما معنى العوجه؟
العوجه هذا من أسماء كلمة التوحيد، أهل العوجه؛ يعني أهل التوحيد، أهل ملة إبراهيم، أهل الحنيفية؛ لأنها عوجه عن طريق الشرك إلى طريق أهل التوحيد، وهذا هو التفسير الصحيح الذي فيها، مثل ما جاء في حديث وصف النبي صلى الله عليه وسلم في التوراة.

(1/386)


قوله: والأمن والإياس ينقلان عن ملة الإسلام، وسبيل الحق بينهما لأهل القبلة، قوله: ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه، قوله: والإيمان: هو الإقرار باللسان، والتصديق بالجنان، قوله: وجميع ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَالْأَمْنُ وَالْإِيَاسُ يَنْقُلَانِ عَنْ مِلَّةِ الْإِسْلَامِ، وَسَبِيلُ الْحَقِّ بَيْنَهُمَا لِأَهْلِ الْقِبْلَةِ.
_____________________________________________
يُقَرِّرُ العلامة الطحاوي رحمه الله بهذا وسطية أهل السنة والجماعة في هذا الأمر العظيم، وهو الأمن من مكر الله، واليأس من رَوحِ الله - جل جلاله -، وأنَّ اليأس هذا سبيل الكافرين، والأمْنُ مِنْ مكر الله سبيل أهل الشّهوات الذين لا يرقبون الله - عز وجل - ولا يرقُبُونَ صفات الرب - جل جلاله -.
والدليل على هذا الأصل قول الله - عز وجل - في الكافرين في اليأس {إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الكَافِرُونَ} [يوسف:87] ، في قول يعقوب عليه السلام لما قال لبنيه {يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلَا تَيْئَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الكَافِرُونَ} [يوسف:87] ، فنهاهم عن اليأس من رَوْحِ الله وعلَّلَ ذلك بأن هذا من خصال الكافرين.
وأما الأمن فالأمن من مكر الله - عز وجل - جاء النهي عنه في غير ما آية منها قوله تعالى في سورة الأعراف {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف:99] .
والأمن من مكر الله كُفْرْ، واليأس من رَوْحِ الله كُفْرٌ أيضا كما قال (يَنْقُلَانِ عَنْ مِلَّةِ الْإِسْلَامِ) لأنَّ الله - عز وجل - وصف الكافرين والخاسرين الذين استحقّوا العقوبة منه والعذاب بأنهم يأمنون من مكر الله وييأسون من رَوْحِ الله - عز وجل -.
وأما أهل السنة والجماعة فهم لا يَأْمنون بل يخافون ذنوبهم ويخافون عقوبة الله - عز وجل -، ويعلمون أنَّ الله سبحانه خافته ملائكته وهم أقرب الأقربين وهم المقربون إليه - عز وجل - المُطَهَّرُونَ من دنس الآثام ومن رجس الذنوب يخافون ربهم، كما قال {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل:50] ، وكما قال {إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبإ:23] .
واليأس أيضا من روح الله هذا صفة أهل القنوط، فأهل السنة والجماعة بين هؤلاء وهؤلاء، لا يأمنون بل يخافون الله - عز وجل - ولا ييأسون بل يرجون.
وهذه راجعة إلى أنهم -يعني أهل الحق وأهل السنة- يرجون رحمة الله ويخافون عذابه، كما وصف الله - عز وجل - أولياءَهُ المقربين بقوله {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء:57] ، وهذه من صفات المتقين، وكذلك في قوله في سورة الأنبياء {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} [الأنبياء:90] ، فجَمَعَ لهم بين الرّغب والرهب.
إذا تبين ذلك فإنَّ الأمن والإياس رِدَّةْ عن الدين كما قال (يَنْقُلَانِ عَنْ مِلَّةِ الْإِسْلَامِ) بضابط.
ومن المهم معرفة هذا الضابط؛ لأنه هو نكتة المسألة وعُقْدَتُها، وهو:
- أنَّ الأمن يكون كُفْراً إذا انعدم الخوف.
- واليأس يكون كُفْراً إذا انعدم الرجاء.
فمن لم يكن معه خوف من الله - عز وجل - أصلاً -يعني أصل الخوف غير موجود- فقد أَمِنَ فهو كافر.
ومن لم يكن معه رجاء في الله - عز وجل - أصلاً فقد يئس من روح الله فهو كافر.
إذاً الأمن والإياس مرتبطان؛ بل معناهما الخوف والرجاء.
الأمن لأجل عدم الخوف، واليأس لأجل عدم الرّجاء.
فمن كان عنده خوف قليل ويأمن كثيراً فإنه من أهل الذّنوب لا من أهل الكفر، فإن لم يكن معه خوف أصلاً فإنه كافر بالله - عز وجل - كما قال هنا (يَنْقُلَانِ عَنْ مِلَّةِ الْإِسْلَامِ) .
أما أهل التوحيد، أهل الذنوب من أهل القبلة فإنهم بِقَدْرِ ما عندهم من الذّنوب يكون عندهم أَمْنْ من مكر الله - عز وجل -.
فإذاً الأمن من مكر الله يتبعَّضْ، لا يوجد جميعاً ويذهب جميعاً؛ بل قد يكون في حق المعيَّنْ أنه يخاف تارة ويأمن تارة، يصحو تارة ويغفل تارة.
وكذلك في اليأس من رَوحِ الله يغلب على المرء الموحّد تارةً أنه ييأس إذا نظر إلى ذنبه، أو نَظَرَ إلى ما يحصل في مجتمعه أو ينظر إلى ما قضى الله - عز وجل - في هذه الأرض وعلى أهلها من الشرك مثلاً أو من الذنوب أو من الكبائر أو من القتل أو من الفساد فيأته اليأس، فإنْ غَلَبَ عليه اليأس بحيث انعدم الرجاء لنفسه أو للناس فإنه يكفر بذلك.
أما إذا وُجد عنده اليأس ووُجد عنده رجاء فإنه لا يخرج من الملّة.
فإذاً هنا ضابط الأمن والإياس الذي ينقل عن الملة هو ما ذكرته لك.
وأما المُوَحِّدْ المُعَيَّنْ من أهل الإيمان فإنه بحسب قوة يقينه يجتمع فيه أنَّهُ -يعني قد يكون عنده أَمْنْ بحسب ذنوبه-، ومن كَمَّلَ الإيمان وحقَّقَ التوحيد فإنه يخاف ولا يأمَنُ من مكر الله.
والأمن من مكر الله؛ يعني الأمن من استدراج الله - عز وجل - للعباد.

(1/387)

وقد وصف الله - عز وجل - بعض عباده بقوله {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ (*) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} (1) ، هذا الاستدراج يُحدِثُ الأمن، وما عُذِّبَتْ أمة إلا وقد أَمِنَتْ؛ لأنَّ الله - عز وجل - يبلوهم بالخيرات ويبلوهم بالسيئات ويبلوهم بالشر والخير فتنة ثُمَّ هم لا يتوبون ولا هم يَذَّكَّرُون.
فإذا وقع منهم الأمن وقعت عليهم العقوبة، نسأل الله - عز وجل - لنا ولإخواننا العفو والعافية.
فهذا ضابط المسألة. (وَسَبِيلُ الْحَقِّ بَيْنَهُمَا لِأَهْلِ الْقِبْلَةِ) .
إذا تبين ذلك، فالواجب على كل مُوَحِّدْ، كل مؤمن: أن يُعَظِّمَ في قلبه جانب الخوف من الله - عز وجل -.
فلا يُفْلِحْ مَنْ أمِنَ الله على نفسه طرفة عين، الله - عز وجل - يُقَلِّبُ القلوب ويقلب الأبصار، وقال في وَصْفْ الأولين {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام:110] .
يرى العبد أنَّ الخيرات تنفتح عليه وهم مُقِيم على الذنوب وهو مقيم على المعاصي وهو مقيم على الكبائر، سواء كان العبد فرداً أم كان مجتمعاً.
بنوا إسرائيل ادَّعَوا أنهم أحباب الله - عز وجل - وأنهم أبناؤه وأنه لا يُعَذِّبُهُم ولو حصل لهم تعذيب فإنما تمسهم النار أياماً معدودة، والله - عز وجل - عاقَبَ بني إسرائيل العقوبة العظيمة ولَعَنَهُم حيث قال سبحانه في سورة المائدة {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة:78-79] ، الآيات.
فالواجب إذاً على المُوَحِّدْ أن يخاف ذنبه ولا ييأس من رَوْحِ الله.
كل أحد يُذنِبْ ولكن إذا أَذْنَبَ استغفر.
يخاف ذنبه ويخشى أنَّ الله - عز وجل - لم يقبل توبته، لم يقبل حوبته، لم يقبل إنابته، يرجو رحمة الله - عز وجل - ويخاف ذنوبه.
فما اجتمع هذان في قلب أحد إلا ونجا، وهو رجاء الرحمة وخوف الذنوب.
وهذا هو سبيل الحق الذي هو بين الأمن الإياس لأهل القبلة.
أسأل الله - عز وجل - أن يجعلني وإياكم من الرّاغبين الرّاهبين الخاشعين، وأن يجنبنا الأمن كما أسأله أن يجنّبنا الإياس فإنه سبحانه على كل شيء قدير.
__________
(1) الأعراف:182-183، القلم:44-45.

(1/388)

وَلَا يَخْرُجُ الْعَبْدُ مِنَ الْإِيمَانِ إِلَّا بِجُحُودِ مَا أَدْخَلَهُ فِيهِ.
_______________________________________________
يُريد بذلك أنّ أهل السنة والجماعة خالفوا الخوارج والمعتزلة الذّين يوجبون للعبد النّار والخوارج الذين يُكَفِّرُونَ بالذنوب.
فقال: إنَّ العبْدَ لا يَخْرُجُ مِنَ الإيمَانِ بعد أن دَخَلَ فيه وصار مؤمناً إلا بجُحُودِ ما أَدْخَلَهُ فيه.
وهذا لأجل أنَّ أَعْظَمَ المسائل التي يَتَّضِحُ فيها الخروج من الإيمان هو الجَحْدْ، وإلا فهذا الحصر غير مراد للمؤلف كما سيأتي إن شاء الله تعالى.
فإذاً هذه الجملة فيها بيان مخالفة المُكَفِّرين بالذنوب من الخوارج وأشباههم أو الذين يحكمون على مرتكب الكبيرة بأنه خالد مخلَّد في النار من الخوارج والمعتزلة ومن شابههم.
إذا تبين هذا فهذه الجملة المهمّة فيها مسائل:

(1/389)

[المسألة الأولى] :
دليل هذه الجملة.
دليلها الإجماع؛ إجماع أهل السّنة والجماعة على أنَّ من دَخَلَ في الإيمان بيقين فإنه لا يَخْرُجُ منه إلا بِأَمْرٍ مُتَيَقَّنٍ مماثلٍ -يعني في اليقين- لما بِهِ دخل في الإيمان.
وهذا الإجماع له أدلته من كتاب الله - عز وجل - ومن سنة رسوله صلى الله عليه وسلم.

(1/390)

[المسألة الثانية] :
هذا الحصر في كلام المؤلف ليس مراداً في أنَّهُ يقول (لا يخرج أحد من الإيمان إلا بالجحد) ، فينفي التكفير أو الحكم بالردة بالاستحلال أو بالإعراض أو بالشك أو بغير ذلك مما يُحْكَمُ على من أتى به مع قيام الشروط وانتفاء الموانع بالردة.
ودليل عدم إرادته للحصر أنَّهُ ذَكَرْ في المسألة الثالثة التي مضت أنَّ المؤلف تبعاً لأهل السنة لا يُكَفِّرُ أحداً من أهل القبلة بذنب ما لم يستحله فقال في المسألة التي مرت علينا قريبا (وَلَا نُكَفِّرُ أَحَدًا مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ) واستحلال الذنب غير الجحد، الاستحلال صورة والجحد صورة، فدلَّ على أنَّ الطحاوي لا يريد بالحجد الحصر، ففيه ردّ على من حَصَرَ الردة أو الكفر بالتكذيب أو بالجحد.

(1/391)

[المسألة الثالثة] :
الجَحْدْ من الكلمات التي استُعْمِلَتْ في القرآن والتي جاءت في القرآن، ولها دلالتها في لغة العرب.
- فَدِلالة الجحد في اللغة: الجحد هو الرد والإنكار، جَحَدَ الشيء يعني رَدَّهُ أو أنْكَرَهُ، هذا من جهة اللغة
فيجتمع في اللغة مع التكذيب بالشيء ظاهراً أو مع التكذيب به باطناً.
- وأما في القرآن: فإنَّ الله - عز وجل - ذكر الجَحْدْ في عدة آيات، وبيَّنَ أَنَّ الجَحْدَ قد يجتمع مع التكذيب وقد لا يجتمع مع التكذيب، قال - عز وجل - في سورة الأنعام في وصف المشركين {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ (33) وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ} [الأنبياء:33-34] فدل على أنهم لم يُكَذِّبُوا وجَحَدُوا.
ولهذا حقيقة الجحد عند أهل السنة والجماعة مرتبطة بالقول لأجل هذه الآية قال {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ} يعني باطناً {وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} يعني ظاهراً، وهذا مرتبط بالقول لأنهم رَدُّوا على النبي صلى الله عليه وسلم.
والخوارج ذهبوا إلى أنَّ الجحد يكون بالقول وبالفعل معاً، فعندهم أنَّ الجحد يكون بالقول كقول أهل السنة، ويكون أيضاً بالفعل فيدُلُّ الفعل على جحده.
* وهذا خلاف ما أَجْمَعَ عليه أهل السنة والجماعة من أنَّ الجحد ليس مورده الفعل؛ لأنَّ الفعل مُحْتَمِلْ يَدْخُلُهُ التأويل ويَدْخُلُهُ الخطأ ويَدْخُلُهُ أشياء كثيرة، وأما القول فإنه يقين وواضح؛ لأنّه دخل في الإيمان بالقول -بقول لا إله إلا الله محمد رسول الله-، فلا يخرُجُ منه إلا بجحودِ ما أدخله فيه، وما أدخله فيه كان قولاً أعلنه، وجَحْدُ ما أدخله فيه هو رَدُّهُ وتكذيبه أو إنكاره لما دخل فيه.
وهذه الكلمة كلمة الجحد من الكلمات التي يَحصُلُ فيها خلط وخَلَلْ، والواجب الرُّجوع في فهمها إلى دلالة الكتاب والسنة وإلى ما أجمع عليه سلف الأمة.

(1/392)

[المسألة الرابعة] :
أهل السنة والجماعة رحمهم الله تعالى في تأصيل قولهم في الإيمان -الذي سيأتي في المسألة التي بعدها- خالفوا الخوارج والمرجئة.
وكذلك أيضاً في إخراجهم الواحد من أهل القبلة من الإيمان خالفوا الخوارج والمرجئة.
لهذا ثَمَّ ارتباط ما بين الدخول والخروج من جهة اليقين.
ولهذا المؤلف الطحاوي ذكَرَ لك تنبيه على هذا بقوله (وَلَا يَخْرُجُ الْعَبْدُ مِنَ الْإِيمَانِ إِلَّا بِجُحُودِ مَا أَدْخَلَهُ فِيهِ.) ، ولم يقل إلا بالجحد أو إلا بالجحود فيكون مُطْلَقَاً؛ بل قال (إِلَّا بِجُحُودِ مَا أَدْخَلَهُ فِيهِ) ، وذلك لأنَّهُ إذا ثبت الأمر بيقين لم يَزُلْ بالشك؛ بل لابد في زواله من يقين يماثل الأول، والمكفِّرات وما يُحْكَمُ على الواحد من أهل القبلة فيه بالردّة اختلف فيه الفقهاء والعلماء؛ لكن يجمع ذلك أنه لا يُخَصُّ عند أهل السنة بالجحد.
ولهذا نقول: الذين قيَّدُوا التكفير وإخراج العبد من الإيمان بالجحد فقط-يعني دون الاستحلال ودون الشّك ودون الإعراض إلى آخره- هؤلاء ذهبوا إلى أنَّهُ لا يَكْفُرُ إلا المعاند المكذّب ظاهراً كحال الكفّار والمشركين، وهذا ليس بصحيح؛ لأنَّ الله - عز وجل - بيّن أنَّ كُفْرَ من كَفَرَ من العرب:
- بعضهم من جهة الإعراض.
- وبعضهم من جهة الشك.
- وبعضهم من جهة الجحد ظاهراً والاستيقان باطناً وهو العناد.
ولهذا نقول: إنَّ المرجئة هم الذين قالوا: لا يخرج المرء من الدين إلا بالتكذيب فقط، فلابد من التكذيب، والتكذيب قد يكون مع الجحد، وقد يكون الجحد بلا تكذيب كما نصت عليه الآية {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام:33] .
إذا تبين هذا: فأصلُ قول المرجئة في الإيمان -كما سيأتي- أنَّ الإيمان أصله الاعتقاد، فلذلك جعلوا المُخْرِجَ منه التكذيب.
ومَنْ أضاف الاعتقاد والقول جعل المُخْرِجْ التكذيب والجحد، مثل كلام الطحاوي هنا؛ لأنَّهُ يأتي أنَّ الإيمان عنده هو الإقرار باللسان والتصديق بالجنان، فيجعل التكذيب مُخْرِجَاً ويجعل الجحد مُخْرِجَاً لعلاقة التكذيب بالاعتقاد وعلاقة الجحد بالإقرار باللسان.
وأما أهل السنة الذين خالفوا المرجئة في هذه المسألة العظيمة؛ فقالوا إنَّ الركن الثالث من أركان مسمى الإيمان وهو العمل أيضا يدخل في هذا، وهو أنَّهُ يَخْرُجُ من الإيمان بِعَمَلٍ يعمله يكون من جهة اليقين مُخْرِجَاً للمرء مما أدخله فيه من الإيمان، وهذا سيأتي مزيد تفصيل له.
فإذاً أهل السنة عندهم المُخْرِجَات من الإيمان:
- منها التكذيب وهو أعظمها.
- ثم الجحد.
- ثم الإعراض وهو الذي جاء في قوله - عز وجل - {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا} [السجدة:22] ، {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُون} [الأحقاف:3] ، {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} [الأنبياء:24] .
- ومنه الشّك، الريب، يرتاب ما عنده يقين، المؤمن هو من لا يرتاب، أما إذا ارتاب لا يدري أمحمدٌ صلى الله عليه وسلم رسول أم لا؟ فإنَّ هذا صفة المنافق وهو المُعَذَّبْ في قبره بقوله حيث يقول: ها ها لا أدري سمعت الناس يقولون شيئا فقلته. وهذه جُمَلْ يأتي لها مزيد بيان.

(1/393)

وَالْإِيمَانُ: هُوَ الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ.
_____________________________________________
يريد بالإيمان: الإيمان الذي أمَرَ الله - عز وجل - به الناس والذي يصير به المرء معصوم الدم والمال.
فَعَرَّفَ الإيمان بأنه (الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ) ، وهذا التعريف من جهة مورد الإيمان وهو اللسان والجنان، فيتعلق باللسان عبادة الإقرار في الإيمان ويتعلق بالجنان عبادة التصديق في الإيمان.
وهذا التعريف من جهة المورِدْ هو المشهور عن الطائفة التي يسميها العلماء مرجئة الفقهاء، وهم الإمام أبو حنيفة ومن تبعه من أصحابه، ومنهم أبو جعفر الطحاوي صاحب هذه العقيدة.
وهذه الجملة مما وافَقَ فيه المؤلف الطّحاوي المرجئة وقَرَّرَ فيها عقيدتهم.
وطريقة أهل السنة ومذهب أهل الحق خلاف هذا لأدلةٍ كثيرة في هذا الموطن.
إذا تبين ذلك من جهة أنَّ الطحاوي في هذا الموطن لم يُقَرِّرْ عقيدة أهل السنة والجماعة وإنما ذَكَرَ مُعْتَقَدْ طائفته وهم الحنفية في هذه المسألة، وهو قول المرجئة -مرجئة الفقهاء- فإننا نقول: لابد من بيان لهذا الأصل العظيم وذلك يُرَتَّبُ على مطالب أو مسائل:

(1/394)

[المسألة الأولى] :
أنَّ الإيمان لفظٌ مُسْتَعْمَلٌ في اللغة قبل ورود الشرع.
والألفاظ لها في استعمالها قبل ورود الشرع حالان:
- الأول: الحال العُرْفِي.
- والثاني: الحال الأصلي.
والحال العرفي جعلناه الأول لِقُرْبِهِ.
والحال الثاني الأصلي جعلناه الثاني لأنه بعيد؛ يعني من جهة العموم.
وهذا هو الذي يسميه طائفة من العلماء يسمونه الحقيقة اللغوية والحقيقة العرفية، فإنَّ الألفاظ المُستعملة لها حقائق لغوية حقيقة ليست مجاز، ولها حقائق عرفية يعني في استعمال أهل العرف لها.
مثال ذلك لفظ الدّابَّةْ، فإنه في اللغة الأصلية- في لغة العرب في الاستعمال العام- الدابة كل ما يَدُبُّ على الأرض سواءٌ أكان يَدُبُّ على بطنه أم يَدُبُّ على رجلين أم يَدُبُّ على أربع، ودلّ على هذا قول الله - عز وجل - {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ} يعني من الدواب {فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ} [النور:45] .
ثم خُصَّتْ في الاستعمال العُرْفي بأنَّ الدابة هي ذات الأربع التي تُرْكَبُ في الاستعمال، يعني يركبها الناس أو يحرثون عليها أو إلى آخره، فهذه تسمى حقيقة عرفية، والمعنى الأول يسمى حقيقة لغوية.
فإذاً صارت الحقيقة العرفية أخص من الحقيقة اللغوية.
اللغة دائماً تكون عامة، ثُمَّ الناس يُقَيِّدُونَ المعنى اللغوي ببعض ما يحتاجون إليه في الاستعمال، فتكون الحقيقة العرفية دائماً أضيق من الحقيقة اللغوية.
ثُمَّ لمَّا أَتَى الشرع ظهرت ما سَمَّاهُ العلماء الحقيقة الشرعية، أو ما سَمَّاهُ طائفة ممن ألَّفَ في فقه اللغة بالأسباب الإسلامية.
الأسباب الإسلامية يعني ألفاظ جُعِلَ لها معانٍ لأجل سبب مجيء الإسلام. (1)
من الأمثلة على ذلك لفظ السجود:
ففي اللغة لفظ السجود للخضوع والذل بحركة البدن.
وفي العُرْفْ أنَّ السجود يكون بالانحناء إمَّا بركوعٍ أو بما نسميه السجود؛ يعني وضع الجبهة على الأرض.
وفي الشرع السجود هو من وضع جبهته وأنفه على الأرض.
قال - عز وجل - لبني إسرائيل {ادْخُلُواْ الْبَابَ سُجَّداً} [البقرة:58] يعني راكعين؛ لأنَّ السجود العرفي يدخل فيه الركوع.
أمَّا في شريعة الإسلام صارت الحقيقة الشرعية للسجود هي وضع الجبهة على الأرض.
هذه المقدمة مهمة في تأصيل هذه الحقائق الثلاث على مسألة الإيمان.
اللغة مرتبطة بالاشتقاق، اللغة لها اشتقاق يجمع الكلام الذي حروفه واحدة:
فالإيمان والأَمْنْ والأَمان هذه كلماتها واحدة، (أَمْنٌ وأمان وإيمان) فاشتقاقها من حيث الأصل واحد، ولهذا الإيمان يرجع إلى الأمْنْ في اللغة، والأمان يرجع إلى الأمْنْ وإلى الإيمان.
فهذه الألفاظ في أصل اللغة اشتقاقها واحد وذلك من الأمن الذي هو المصدر.
ما علاقة الإيمان في اللغة بالأمن يعني في دلالة اللغة؟
لأنه من آمَنَ فقد أمِنَ، آمَنَ بالشيء أمِنَ على نفسه، آمَنْ يعني صدَّقْ استسلم أطاع إلى آخره فإنه يعتبر مُسْتسلما؛ يعني يُعْتَبَرْ أَمِنَ عدوه، لو آمَنَ بما قال عدوه صَدَّقَهُ فإنه يكون أَمِنَ غائلته.
إذا تبين هذا فهذا الأصل اللغوي الذي هو مجيء الاشتقاق من كلمة واحدة يدلُّكَ على أنَّ أصْلْ كلمة الإيمان في اللغة من حيث الاشتقاق من الأمن، ثُمَّ في الاستعمال العرفي -عُرْف العرب- (2) خَصَّتْ ذلك المعنى إلى أنَّ الإيمان هو التصديق، التصديق الجازم الذي يكون معه عمل يَأْمَنُ معه.
وهذا جاء في القرآن يعني في استعمال المعنى اللغوي للإيمان في مواضع:
كقوله - عز وجل - في قصة يوسف مخبراً عن قول إخوة يوسف لأبيهم {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ} [يوسف:17] لاحظ الأَمْنْ يعني بِمُصَدِّقٍ لنا التصديق الجازم الذي يتبعه عمل أنَّكَ لا تؤاخنا بما فعلنا، قال {قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْرًا} [يوسف:18] ، فما أعطاهم الأمْنْ.
كذلك قال - عز وجل - في قصة إبراهيم عليه السلام {فَآمَنَ لَهُ لُوطٌ} [العنكبوت:26] {آمَنَ لَهُ لُوطٌ} يعني صَدَّقَهُ تصديقاً جازماً تبعه عملٌ له بحيث يأمن من العذاب الذي توعد به إبراهيم قومَه.
كذلك في وصف النبي صلى الله عليه وسلم في سورة براءة قال {وَيُؤْمِنُ لِلْمُؤْمِنِينَ} [براءة:61] {وَيُؤْمِنُ} أي يُصَدِّقُهُمْ فيما يقولون فيَأْمنون معه عقوبة النبي صلى الله عليه وسلم.
إذاً فالإيمان في اللغة اُستُعْمِلَ ويُرادُ به التصديق الجازم الذي يكون معه عمل يأمن معه؛ لأنه فيه صلة دائماً بين المعنى العرفي، الحقيقة العرفية والحقيقة اللغوية.
__________
(1) لأجل مزيد من التفصيل في هذه المسألة استمع لشريط بعنوان: المصطلحات وأثرها في العلن والثقافة والرأي العام للشيخ صالح، وهو مفرّغ أيضا.
(2) انتهى الوجه الأول من الشريط التاسع والعشرين.

(1/395)

جاء الشرع فَأَمَرَ الناس بالإيمان، فهذا الإيمان فيه كما ذكرنا لك أنَّ الحقيقة العرفية تخصيص للحقيقة اللغوية، والحقيقة الشرعية أسباب زائدة، فيها زيادة عن الحقيقة العرفية، قد تكون تخصيصاً لها وقد تكون رجوع إلى أصل المعنى اللغوي وتكون أوسع منها.
فالإيمان في الشرع جاء بأنه مُتَّجِهْ إلى الإيمان بالله وملائكته وكتبه ورسله إلى آخر أركان الإيمان الستة، وهذا الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر عَرَفْنَا منه أنَّهُ لا يكون إلا بِعَمَلْ ولا يكون إلا بإقرار ولا يكون إلا بتصديق، قال - عز وجل - {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة:285] ، {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء:136] ، {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّين وَآتَى المَالَ عَلَى حُبِّهِ ذَوِي القُرْبَى} [البقرة:177] الآية {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانَاً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال:2] .
فإذاً وَصَفَ الله - عز وجل - المطلوب من المؤمن بأنَّ المؤمن مؤمن بالله وملائكته وكتبه ورسله، وأيضاً أنه يعمل، وأيضاً أنه يقول بلسانه.
ولهذا جعل الله - عز وجل - الصلاة للدلالة على هذا الأصل، جعل الصلاة هي الإيمان فقال سبحانه {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة:143] ، -نحن الآن نبحث هذا من جهة لغوية، من الجهة التأصيلية للكلمة لا من جهة التعريف- {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} هذا استعمال لكلمة الإيمان ويراد بها الصلاة.
الصلاة هي الإيمان معنى هذا أنَّ هذا تخصيص لكونه تصديق، فهو ليس تصديقاً فقط، بل الإيمان صار صلاةً.
إذاً هذا من جهة الاستعمال اللغوي زاد على العُرْفْ ورَجَعَ إلى سَعَةِ اللغة، وهو تخصيص في الواقع للتصديق ببعض ما يشمله التصديق الذي يتبعه عمل.
إذا تبين هذا فيظهر لك أنَّ الإيمان في الشرع نُقِلَ عن الإيمان في العُرف، كما أنَّ الإيمان في العرف نُقِلَ عن الإيمان في اللغة.
فتأصيل الإيمان على أنه في اللغة هو إقرارٌ وتصديقْ ليس صحيحاً؛ لأنَّ الإيمان في اللغة أعم من ذلك، مثل ما ذكرنا لك، الإيمان ما يَجْلُبُ الأمن من عمل، من إقرار، من تصديق، من تصرف، من موالاة، كل ما يجلب الأمن فهو إيمان.
- في اللغة قُيِّد ذلك على نحو ما ذكرت لك من الآيات.
- في الشرع جاء تسمية الإقرار إيماناً، وجاء تسمية الاعتقاد إيماناً، وجاء تسمية العمل إيماناً.
فإذاً من حيث الدلالة اللغوية والدلالة العرفية والدلالة الشرعية تبيَّنَ لك أنَّ هناك اختلاف في معنى الإيمان.
المرجئة مع أهل السنة في هذه المسألة اختلفوا، وهذا الاختلاف طويل الذيول كما هو معلوم؛ لكنهم اتفقوا من حيث الأصول -أصول الفقه- على أنَّ الكلمة إذا اعتراها هذه الأمور الثلاثة: الحقيقة اللغوية والشرعية والعرفية اتفق الجميع -الحنفية مع الشافعية والمالكية والحنابلة وغيرهم- اتفقوا على أن تُقَدَّمَ الشرعية، لماذا؟
لأنَّ الألفاظ الشرعية تخصيص، فلا يقول الحنفية -الذين قالوا في الإيمان بهذا التعريف- لا يقولون إنَّ السجود إذا أُمِرَ به فإنه يصلح بالركوع.
يعني مثلا لو قرأ القارئ القرآن وهو يمشي، ثم مَرَّتْ آية سجدة، فهل يركع ويُكْتَفَى بها؟ أم أنه يصير إلى السجود؟
السنة في السجود الشرعي، ولماذا؟
لأنَّ السجود جاء بهذا اللفظ الشرعي وبَيَّنَتْهُ السنة فإذاً يكون هو المراد لا السجود العرفي.
المسألة لها نظائر في الفقه في العقيدة في اللغة بعامة.
فإذاً نقول: اجتمعوا على أنَّ الحقيقة الشرعية مُقَدَّمَة، ثم هل تقدم اللغوية أو العُرْفِيَة؟
خلاف بينهم.
لهذا نقول: ما دام أنَّ الجميع اتفقوا على تقديم الحقيقة الشرعية، فما هي أدلة الحقيقة الشرعية في الإيمان؟ الأدلة على ذلك يطول الكلام عليها، ونرجئها مع تفصيلها في الكلام والمذاهب للدرس القادم، لكن نكمل المُقَدِّمَات.
أنا أريدك تفهم مسألة الإيمان لأنها مسألة مُشْكِلَة، وكثير ممن خاض فيها في هذا العصر ما أدرك حقيقة الفرق ما بين قول أهل السنة وقول المرجئة في هذا الباب.

(1/396)

[المسألة الثانية] :
الإيمان في اللغة هو التصديق الجازم -كما ذكرنا لك- الذي يتبعه عمل يأمن معه المُؤْمِنْ الغائلة أو العقوبة إلى آخره.
وقولنا التصديق الذي معه عمل هذا تحصيل حاصل؛ لأنَّهُ إذا كان الشيء يلزَمُ منه العمل فإنه لا يُطْلَقُ لفظ مُصَدِّقَاً في اللغة على من صَدَّقَ حتى يعمل.
مثاله: أتى شخص وقال لآخر سيارتك الآن تُسْرَقْ.
فقال له الآخر: جزاك الله خيراً.
قال: لك فيها أموال ولك فيها أشياء وهي الآن تُسْرَقْ.
قال الآخر: جزاك الله خيرا وجَلَسَ ولم يتحرك.
فهل يُعْتَبَرُ في اللغة مُصَدِّقَاً؟
إذا كان قد صَدَّقَ الخبر فإنه لابد أن يتبعه بعمل يدلُّ على صدقه؛ لأنَّ الناس لا يُفَرِّطُونْ بأموالهم ولا يفرِّطُون بما فيه قوام حياتهم.
فإذا مَكَثَ وقال أنا مُصَدِّقْ، وهو ما ذَهَبَ، ما أتْبَعَهُ عمل، فلا يُسَمَّى مُصَدِّقَاً في اللغة، ليس في الشرع، لا يسمى مُصَدِّقَاً في اللغة.
ودلَّ على هذا الأصل قول الله - عز وجل - في قصة إبراهيم الخليل مع ابنه إسماعيل في سورة الصافات قال {قَالَ يَابُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنْ الصَّابِرِينَ (102) فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} [الصافات:102-103] ، لاحظ العمل {فَلَمَّا} و {لَمَّا} انتبه لكلمة {لَمَّا} ، {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَاإِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا} [الصافات:103-105] ، رؤيا الأنبياء حق، إذا رآها النبي صدَّقَ بأنها وحي من الله - عز وجل -.
لكن متى صار مُصَدِّقَاً بالرؤيا؟
لمَّا امتثل دلالتها {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَاإِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا} وهذا تصديق لغوي وهو أيضاً تصديق شرعي.
إذاً فالإيمان في العُرْفْ - الحقيقة العرفية- ولو أرجعناه إلى التصديق فإنَّ حقيقة التصديق أن يكون معه عمل، فلا يُسَمَّى مُصَدِّقَاً من ليس يعمل أصلاً فيما صدّق به.

(1/397)

[المسألة الثالثة] :
يمكن أن يُضْبَطَ ما جاء في القرآن من استعمال الإيمان في الحقيقة اللغوية والعرفية والشرعية بضابط وهو أنه:
- إذا اقْتُرِنَ بالإيمان الأمَنْ ْأو كانت الدِّلَالَةُ عليه فإنَّ المراد به سعة المعنى اللغوي.
- وإذا عُدِّيَ الإيمان باللام في القرآن أو في السنة فإنَّ المراد به الإيمان العرفي؛ يعني اللُّغَوِي العرفي.
- وإذا عدي الإيمان بالباء، فإنه يراد به الإيمان الشرعي.
وهذه كل واحدة لها طائفة من الأدلة تَدُلُّ عليها.
1- المعنى اللغوي: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام:82] ، {آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ} هذا دلالة على عموم المعنى اللغوي.
2- المعنى العرفي: {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا} [يوسف:17] ، لاحظ التعدية باللام {بِمُؤْمِنٍ لَنَا} ، {فَآمَنَ لَهُ لُوطٌ} [العنكبوت:26] ، {وَيُؤْمِنُ لِلْمُؤْمِنِينَ} [براءة:61] يعني النبي صلى الله عليه وسلم {وَيُؤْمِنُ لِلْمُؤْمِنِينَ} هذا المعنى العرفي.
3- الإيمان الشرعي: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ} [البقرة:285] ، لاحظ الباء، عُدِّيَ الباء للدلالة الشرعية.
لماذا اختلفت التعدية؟
لأنَّ المطلوب اختلف.
كيف؟
@ الإيمان اللغوي ما دام أنَّهُ تصديق فتقول: العرب صَدَّقَ لفلان، تعديه باللام، صَدَّقَ لفلان، وتقول صَدَّقَ بكذا أيضا فتعديه بالباء
@ لكن الإيمان الشرعي آمن بكذا -لاحظ التعدية مُضَمَّنٌ أَقَرَّ بكذا -أَقَرَّ تتعدى بالباء في اللغة أليس كذلك؟ - أَقَرَّ بكذا، فتكون صحيحة، عمل بكذا صحيحة، صَدَّقَ بكذا صحيحة.
ولهذا لمَّا عُدِّيَ الإيمان في اللغة بالباء علمنا أنه ضُمِّنَ المعنى الأصلي في اللغة وزيادة تصلح للتعدية بالباء.
فالمعنى اللغوي يتعدى باللام، فلماذا عُدِّيَ بالباء تفريقاً ما بين الإيمان الشرعي والإيمان اللغوي؟
هو تضمين العمل للإيمان الذي هو زيادة على ما جاء في المعنى العُرفي.
هذا كثير: في القرآن وفي اللغة أنه يأتي الفعل ويراد منه معنى، ثم تختلف التعدية بالحرف فيُضَمَّنْ الفعل معنى فعل آخر.
سنضرب له مثالاً حاضر عندكم جميعاً وإن كان الأمثلة كثيرة لكن لقربه منكم.
مثلا تعلمون قول ابن القيم وابن تيمية وعدد من مشايخنا حفظ الله الجميع ورحم الأموات في قوله تعالى في المسجد الحرام {وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج:25] ، قالوا هنا ما معنى الإرادة؟
الهم، يعني الهم الجازم.
لماذا؟
قالوا لأنَّ الإرادة بنفسها تَتَعَدَّى، الإرادة المعروفة تتعدى بنفسها، تقول أردت الذهاب، أردت المجيء، أردت القراءة، ما تقول أردت بالقراءة، فلما قال {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ} ، ما قال (ومن يرد فيه إلحاداً) ، بل قال {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ} علمنا أنَّ كلمة {يُرِدْ} هذه فيها فعل يناسب التعدية بالباء وهو هَمَّ.
هَمَّ بكذا هَمَّ فلان بكذا هذا الذي يناسب.
ولذلك فسره الأئمة بأنَّ المراد بالإرادة هنا الهم الجازم فيُؤَاخَذْ عليه ولو لم يحقق الإرادة من كل وجه وإنما يَصْدُقُ عليه الهَمْ؛ إذا هَمَّ بالفعل، هَمَّ به صار داخلاً في الفعل.
نرجع هنا في اللغة {فَآمَنَ لَهُ لُوطٌ} [العنكبوت:26] ، يعني صَدَّقَ له، أَقَرَّ لَهُ، تقول أنا أقررت لك، إيش أقول أقررت إياك؟
لا، أقررت بكذا؛ لكن لفلان، أقررت بفلان ولا أقررت لفلان ما قال؟
أقررت لفلان ما قال، {فَآمَنَ لَهُ لُوطٌ} يعني صَدَّقَ له، أَقَرَّ له، إلى آخره.
لاحظ هذا التصديق والإقرار الذي هو المعنى اللغوي؛ لكن جاء المعنى الشرعي في القرآن بزيادة عن التعدية باللام إلى التعدية بالباء قال - عز وجل - {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ} [النساء:136] . ما قال آمنوا لله ولرسوله مع أنه قال في النبي - صلى الله عليه وسلم - {وَيُؤْمِنُ لِلْمُؤْمِنِينَ} [براءة:61] ، وقال في لوط {فَآمَنَ لَهُ لُوطٌ} قال {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ} إلى آخره {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ} [النساء:136] .
فإذاً دَلَّنَا على أَنَّ هذا المعنى هو المعنى اللغوي، وزيادة عليه ما دخل فيه مما يناسب التعدية بالباء وهو العمل.
تقول عملت بكذا يعني آمنت بكذا فعملت به، آمنت بأنَّ الأمر واقع فعملت به؛ يعني عَمِلْتَ بما آمنت، فلذلك دخلت زيادة تعدية بالباء لتدلنا على أنَّ العمل دخل في مسمى الإيمان أصلاً، وهذه يأتي لها مزيد تفصيل في الأدلة إن شاء الله تعالى.

(1/398)

إذا تبين هذا فمن المهم في تأصيل هذه المسألة التي غَلِطَ فيها الكثيرون منذ نَشَأَتْ المرجئة، أن يُعرَفَ أنَّ الإيمان في اللغة في حقيقته تصديق وإقرار؛ لكن تصديق معه نوع عمل وليس لازماً في حقيقته؛ لكن لا يُسَمَّى تصديقاً حتى يكون معه عمل يأمن به، لصلته بالمعنى اللغوي العام.
أما في الشرع فهو إقرارٌ وتصديقٌ وعمل؛ لأنَّ الشرع جاء بزيادة على المعنى اللغوي في هذه المسألة العظيمة.

(1/399)

[المسألة الرابعة] :
تعريف الطحاوي لهذه المسألة وهي (وَالْإِيمَانُ: هُوَ الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ) ، هذا فيه إخراج العمل أن يكون مورِدَاً للإيمان وقَصْرْ الإيمان من حيث المورد على الإقرار والتصديق، وهذا كما ذكرت لك مذهب مرجئة الفقهاء.
والمرجئة في هذه المسألة لهم أقوال متعددة أشهرها قولان:
1- قول جمهور المرجئة وهو أنَّ الإيمان هو التصديق، ولا يلزم معه إقرار.
2- ثُمَّ مرجئة الفقهاء -وذهب إليه الماتريدية والأشاعرة وجماعة- أنَّ الإيمان إقرار باللسان وتصديق بالجنان.
وسُمُّوا مرجئة لأنهم أرجؤوا العمل عن مسمّى الإيمان؛ يعني أخَّرُوهُ عن مسمى الإيمان، فجعلوا الإيمان متحققاً بلا عمل.
واستدلوا لمذهبهم بعدة أدلة من أشهرها قول الله - عز وجل - في آيات كثيرة {الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} وهذا من أقوى أدلتهم على هذه المسألة، فعَطَفَ العمل على الإيمان، قالوا فهذا يدل على التغاير ما بين العمل وما بين الإيمان؛ لأنه لو كان عمل الصالحات في الإيمان لما قال {الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} فلمَّا عَطَفَ العمل على الإيمان قالوا دلَّنَا على تأخير العمل وإرجاء العمل عن مسمى الإيمان.
والجواب عن ذلك؛ يعني عن هذا الاستدلال بجواب مختصر ونرجئ الجواب المطول، الجواب عن ذلك أنَّ اللغة فيها:
& العطف بالواو ويُرَادُ بالعطف بالواو التَّغايُرْ:
والتغاير:
- تارةً يكون تغاير ذوات:
ومعناه أنك تقول مثلاً في اللغة: دخل محمد وخالد، فمحمد ذاته غير ذات خالد، هذا له حقيقة ذات وهذا له حقيقة، هذا يسمى تغاير ذوات.
- وتارةً يكون تغاير صفات.
تغاير الصفات تقول عندي مُهَنَّدٌ وصارمٌ وحسام، والذي عندك سيفٌ واحد يعني الذي عند العربي سيفٌ واحدٌ، لكن يقول:
مُهَنَّدٌ من جهة وصفه أنه صُنِعَ في الهند.
وصارمٌ من جهة شهرته وأنه يَصْرِمْ.
وحسام من جهة أنه من وَقَعَ عليه حَسَمَهُ وقتله.
منه في القرآن قال - عز وجل - في تغاير الصفات {الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ} [الحجر:1] ، الكتاب هو القرآن، والقرآن هو الكتاب، عَطَفَ بالواو هل لتغاير الذوات، الكتاب شيء والقرآن شيء؟
لا أحد يقول بهذا من المتقدمين لا أحد يقول بهذا، فصار التعاطف هنا لتغاير الصفات {تِلْكَ آيَاتُ الْكِتَابِ} نُظِرَ فيه إلى جهة كونه مكتوباً باقياً، {وَقُرْآنٍ مُبِينٍ} يعني أنه يُقْرَأُ ويُنْظَرُ فيه إلى التلاوة والقراءة فهذا تغاير صفات.
@ وتارةً يكون العطف بالواو لا لأجل التغاير ولكن تَغَايُرٌ ما بين الجزء والكل، وما بين العام والخاص:
فيُعْطَفْ الخاص على العام ويعطف العام على الخاص، ومثاله قول الله - عز وجل - في سورة البقرة {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة:98] {عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ} لاشك الملائكة غير الله - عز وجل -، الملائكة مخلوقة والرب - عز وجل - هو مالك الملك وخالق الخلق.
{وَمَلَائِكَتِهِ وَرُسُلِهِ} الرسل منهم رسل من الملائكة، ومنهم رسل من {اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ} [الحج:75] ، فالرسل هنا أعم من الملائكة لأنَّ منهم الرسل من الملائكة ومنهم الرسل من البشر.
فإذاً هنا صار عطفاً: عَطْفْ الكلي على الجزئي.
ثم قال {وَجِبْرِيلَ وَمِيكَالَ} جبريل وميكال من الرسل أو لا؟
من الرسل.
من الملائكة؟
نعم.
فعطفهم، هل حقيقة جبريل وميكال غير الملائكة؟
لا، هذا تغاير صحيح؛ ولكن تغايرٌ بين حقيقة الجزء والكل والكل والجزء، وليس تغاير ذوات ولا تغاير صفات ولا تغاير حقيقة.
ومن هذا عَطْفُ الخاص على العام لأجل التغاير ما بين الجزء والكل بقوله {الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} ، {وَالْعَصْرِ (1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ، {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ} [الكهف:107] ، {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمْ الرَّحْمَانُ وُدًّا} [مريم:96] ، الآيات كثيرة آمنوا وعملوا الصالحات، عَطَفَ العمل على الإيمان لأجل هذا وإلا فهو داخل في حقيقته.
هنا لماذا تُخَصُّ الخاص بالذكر بعد العام؟
لأجل التنبيه على شرفه.
فالعرب تَعْطِفُ الخاص على العام وتغاير في هذا لأجل التنبيه على شرف ما ذُكِرْ.
لأنك تقول مثلا جاءني المشايخ وسماحة الشيخ عبد العزيز، هل هو ليس من المشايخ؟
لكن هنا للتنبيه على شرفه أنه هو المقصود، جاءني المشايخ جميعاً وجاء المقصود أو المقدم فيهم إلى آخره تنبيهاً على شرفه ومنزلته إلى آخره.
فإذاً الاستدلال بهذا، هذا جواب مختصر ونذكر لكم بقية الأدلة والإجابة عليها فيما يأتي.

(1/400)

* أنا أردت بهذا التطويل اللغوي تأصيل المسألة لكم؛ لأنَّ مسألة الإيمان خاض فيها كثيرون في هذا العصر، كتبوا فيها كتابات سواء في الإيمان أو في التكفير، وهم لم يدركوا حقيقة مذهب أهل السنة والجماعة في هذه المسألة.
فمنهم من أدخل مذاهب المرجئة في مذهب أهل السنة وقَصَرْ الكفر على التكذيب والإيمان على التصديق وإما قولاً أو باللازم.
ومنهم من ذهب إلى أنَّ الإيمان قول واعتقاد وأنَّ العمل ليس من الإيمان أصلاً كما هو قول المرجئة، والأقوال في هذا متعددة.
نسأل الله - عز وجل - أن يثبتني وإياكم على طريقة أئمتنا، وأن يَكُفَّ عنا الشر وأن لا يخذلنا وأن ينور بصائرنا وبسائر أحبابنا إنه جواد كريم.
نكتفي بهذا القدر ونكمل المرة القادمة.

(1/401)

وَالْإِيمَانُ: هُوَ الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ.
____________________________________________
قال رحمه الله (وَالْإِيمَانُ: هُوَ الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ) هذه الجملة من كلامه في تعريف الإيمان المقصود بها التعريف الشّرعي للإيمان عند الطحاوي رحمه الله.
والذي دَلَّتْ عليه الأدلة من الكتاب والسنة وإجماع الأئمة -أئمة أهل الحديث والسنة- أنَّ الإيمان قول وعمل.
وبعض أهل العلم يُعَبِّرْ بقوله (الإيمان قول وعمل ونية) كما قالها الإمام أحمد في موضع؛ ويعني بالنية الإخلاص يعني الإخلاص في القول والعمل.
وهذا الأصل وهو أنَّ الإيمان قول وعمل وُضِّحَ بقول أهل العلم:
الإيمان اعتقادٌ بالقلب يعني بالجنان، وقولٌ باللسان وعملٌ بالجوارح والأركان، يزيد بطاعة الرحمن وينقص بطاعة الشيطان.
فشمل الإيمان إذاً فيما دلت عليه الأدلة هذه الأمور الخمسة، وهي:
أنه اعتقاد، وأنه قول، وأنه عمل، وأنه يزيد، وأنه ينقص.
وتعريف الطحاوي للإيمان بقوله (هُوَ الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ) هذا تعريفٌ بالمقارنة مع ما سبق فيه قصور، وهو موافقٌ لما عليه الإمام أبو حنيفة رحمه الله وأصحابُه، فإنهم لم يجعلوا العمل من مُسَمَّى الإيمان، وجعلوا الإيمان تصديق القلب وإقرار اللسان، وجعلوا الأعمال زائدة عن مُسَمَّى الإيمان مع كونها لابد منها ولازمة للإيمان.
فقول الطحاوي هذا ليس مستقيماً مع معتقد أهل السنة والجماعة وأتباع أهل الحديث والأثر، وفيه قصور لأنه أخرَجَ العمل عن تعريف الإيمان.
وكون العمل من الإيمان له أدلةٌ كثيرة من الكتاب والسنة أظن أني قدمت لكم بعضها قبل رمضان:
ومنها في هذا المقام قول الله - عز وجل - {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة:143] ، ويعني بالإيمان الصلاة، فسمى الصلاة إيماناً والصلاة عمل.
وقال أيضا - عز وجل - {الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} .
وقال {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة:285] . دَلَّتْ الآية على أنّ الإيمان له حقيقةٌ هي الاعتقاد والإيمان بهذه الأركان الخمسة {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} فإذا كان العمل ناشئاً عن هذه، فإنه لا يُتَصَوَّرْ الانفكاك ما بين العمل والإيمان، ولهذا في آية البقرة {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} جَعَلَ العمل هو الإيمان لأنّه منه ولأنه ينشأ عنه.
فنفهم إذاً أنَّ قوله {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} (1) {الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} ونحو ذلك، بما فيه عَطْفْ العمل على الإيمان -كما قدّمنا آنفاً- أنَّ هذا عَطْفُ الخاص بعد العام وعَطْفُ الجزء بعد الكل، وهذا كثير في القرآن وفي اللغة كما قدمته لك.
ومن السنة قول النبي صلى الله عليه وسلم كما قال لوفد عبد القيس لما أتوه في المدينة قال «آمركم بالإيمان بالله وحده أتدرون ما الإيمان بالله وحده» ثم فَسَّرَهٌ بأركان الإيمان ثم قال «وأن تؤدوا الخمس من المغنم» (2) وهذا -أداء الخمس- عمل فجعله تفسيراً للإيمان.
وكذلك قوله صلى الله عليه وسلم «الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان» (3) فجعل الإيمان:
- له قولْ مرتبط بالنطق.
- وله عمل الذي هو إماطة الأذى عن الطريق-يعني الذي هو نوع العمل-.
- وجَعَلَ له عمل القلب وهو الحياء.
ففي هذا الحديث مَثَّلَ النبي صلى الله عليه وسلم شُعَبْ الإيمان بثلاثة أشياء منها القول ومنها الاعتقاد أو عمل القلب ومنها عمل الجوارح.
ويأتي مزيدُ بيان لهذا الأصل في المسائل إن شاء الله تعالى.
ثُمَّ زيادة الإيمان ونقصانه دلَّ على الزيادة قول الله - عز وجل - {وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَاناً} [الأنفال:2] ، وكذلك قوله {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح:4] ، وكذلك قوله {زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ} [محمد:17] ، ونحو ذلك مما فيه زيادة، وإذا كان فيه الزيادة فإنه لابد أن يكون فيه النقص بمقابل ما تُرِكَ مما يسبب الزيادة في الإيمان.
__________
(1) الشعراء:227، ص:24، الإنشقاق:25، التين:6، العصر:3.
(2) البخاري (87) / أبو داود (4677)
(3) البخاري (9) / مسلم (162)

(1/402)

ولهذا بعض الصحابة لما ذَكَرَ زيادة الإيمان وذَكَرَ نقصانه قال (إذا سَبَّحْنَا الله وحمدناه وذكرناه فذلك زيادته، وإذا غفلنا فذلك نقصانه) (1) .
فزيادة الإيمان ونقصانه دل عليها قول الله - عز وجل - والسنة وقول الصحابة رضوان الله عليهم.
فمن هذا يتقرر أنَّ قول الطحاوي (وَالْإِيمَانُ: هُوَ الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ.) هذا يوافق قول مرجئة الفقهاء وهم أبو حنيفة النعمان بن ثابت الإمام المعروف، وأصحابه ممن أخرجوا العمل عن كونه جزءا من الماهيَّةْ؛ عن كونه ركناً في الإيمان.
إذا تقرّر هذا فإنَّ في مسألة الإيمان مباحث كثيرة جداً، وذلك لكثرة الخلاف في هذه المسألة وطول الكلام عليها وكثرة التصانيف التي صنفها السلف ومن بعدهم في هذه المسألة؛ لكن يمكن تقريب هذه المسألة لطالب العلم في مسائل:
__________
(1) عن عمير بن حبيب بن خماشة أنه قال ((الإيمان يزيد وينقص قيل له وما زيادته وما نقصانه قال إذا ذكرناه وخشيناه فذلك زيادته وإذا غفلنا ونسينا وضيعنا فذلك نقصانه)) مصنف ابن أبي شيبة (30327) / شعب الإيمان (56)

(1/403)

[المسألة الخامسة] :
الإيمان يجمع:
- أولاً: الاعتقاد بالقلب، وهو الذي يسميه المرجئة -مرجئة الفقهاء- أو يسميه العامة التصديق.
- ثانياً: قول اللسان.
- ثالثاً: عمل الجوارح والأركان.
- رابعاً: الزيادة.
- خامساً: النقصان.
هذه خمسة أشياء فيها اختلف المنتسبون إلى القبلة على أقوال:
1- القول الأول:
هو أنَّ الإيمان تصديقٌ فقط، وهذا هو قول جمهور الأشاعرة، وهو أيضاً قول أبي منصور الماتريدي والماتريدية بعامة.
وهذا مبنيٌ منهم على أنَّ القول ينشأ عن التصديق، وعلى أنَّ العمل ينشأ عن التصديق، فَنَظَرُوا إلى أصله في اللغة بحَسَبِ ظنهم، وإلى ما يترتّب عليه فجعلوه التصديق فقط.
واستدلوا له بعدة أدلة مما فيه أنّ الإيمان تصديق كقوله {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة:285] ، وهذه أمور غيبية والإيمان بها يعني التصديق بها، وغير ذلك من الأدلة التي فيها حَصْرْ الإيمان بالغيبيات، والإيمان بالغيبيات يُفْهَمْ على أنه التصديق.
وهؤلاء يُسَمَّونَ المرجئة، وهم المشهورون بهذا الاسم.
ومن المرجئة طائفة غالية جداً وهم الذين جعلوا الإيمان ليس التصديق بالقلب ولكن هو المعرفة بالقلب، وهو القول المنسوب إلى الجهمية وغلاة الصوفية كابن عربي ونحوِهِ ممن صَنَّفُوا في إيمان فرعون.
2- القول الثاني:
من قال إنَّ الإيمان قول باللسان فقط، وهؤلاء يُسَمَّونَ الكَرَّامِيَّة -بالتشديد-.
الكَرَّامِيَّة يُنْسَبونَ إلى محمد بن كرّام، وهذا يقول: الإيمان هو الإقرار باللسان.
لم؟
قال لأنَّ الله - عز وجل - جَعَلَ المنافقين مخاطَبِينَ باسم الإيمان في آيات القرآن، فإذا نودي المؤمنون في القرآن فيدخُلُ في الخطاب أهل النّفاق، والمنافقون إنما أقرُّوا بلسانهم ولم يصدِّقُوا بقلوبهم فدخلوا في اسم الإيمان لهذا الأمر.
3- القول الثالث:
هو مذهب مرجئة الفقهاء الذين قالوا: إنَّ الإيمان قول باللسان وتصديق بالجنان. وهو قول أبي حنيفة وأصحابه، إقرارٌ باللسان وتصديق بالجنان، ويجعلونَ أنَّ الناس في التصديق -كما سيأتي- وفي أعمال القلوب أنهم واحد، فأعمال القلوب التي أصلها التصديق عندهم شيءٌ واحد، والعمل ليس من الإيمان عندهم يعني من حقيقة الإيمان وإن كان لا بد منه في تحقيق الإيمان، بخلاف أهل القولين السابقين يعني الماتريدية (1) .

: [[الشريط الثلاثون]] :

والأشاعرة والكرامية فإنهم يقولون أنَّهُ لو وَافَى بلا عمل فإنه ناجٍ، لو لم يعمل قط فإنه ينجو.
وأما مرجئة الفقهاء فيقولون لابُدَّ لَهُ مِنَ العمل فإذا ترك العمل فهو فاسقٌ، لكن [لا] (2) يُدْخِلُونَهُ في مُسَمَّى الإيمان.
وأظن شبهتهم نَصْ أبي حنيفة في هذه المسألة وهو بَنَاهُ على أنَّ الذين خُوطِبُوا بالإيمان هم المؤمنون والمنافقون، والمنافقون ليس لهم عمل، عَمَلُهُم باطل، وإنما أَقَرُّوا باللسان فقط، والمؤمنون مُصَدِّقُونَ مُقِرُّونْ، فَجَمَعَ لهم ما بين -يعني بين الطائفتين- ما بين الإقرار باللسان والتصديق بالجنان؛ يعني في الخطاب الظاهر، وأما الأعمال فالحساب عليها آخر.
ومن أدلّتهم الأصل اللغوي الذي هو حَسَبْ ما قالوا أنَّ الإيمان هو التصديق، والإقرار أُخِذَ من زيادة في الشريعة لأنه لابد من قول لا إله إلا الله محمد رسول الله.
4- القول الرابع:
هو قول الخوارج والمعتزلة وهو أنَّ الإيمان: اعتقادْ بالجنان أو تصديق بالجنان وإقرار باللسان وعمل بالجوارح.
وهذا العمل عندهم بِكُلِّ مأمورٍ به، والانتهاء عن كلِّ منهيٍّ عنه.
فما أُمرِ َبه وُجُوبًا فيدخل في مسمى الإيمان بِمُفْرَدِهِ، وما نُهِيَ عنه تحريماً فيدخل في مسمَّى الإيمان بمفرده.
يعني أنَّ كلَّ واجبٍ يدخل في مسمى الإيمان على حِدَهْ، فيكون جزءاً وركناً في الإيمان، وكُلُّ محرمٍ في الانتهاء عنه يدخل في مسمى الإيمان بمفرده.
وبناءً على ذلك قالوا: فإذا تَرَكَ واجباً فإنه يكفر، وإذا فعل محرماً من الكبائر فإنه يكفر؛ لأنَّ جزء الإيمان وركن الإيمان ذَهَبْ.
فعندهم أنَّ هذا العمل جزء واحد، إذا فُقِدَ بعضه فُقِدَ جميعه.
وبين الخوارج والمعتزلة خلاف فيمن استحق النار بالآخرة ماذا يسمى في الدنيا؟
على القول المعروف عندهم:
- وهو عند الخوارج في الدنيا عند يُسَمَّى كافر.
- وعند المعتزلة هو في منزلة بين المنزلتين لا يقال مؤمن ولا يقال كافر.
مع اتفاقهم على أنه في النار مخلدْ فيها لانتفاء الإيمان في حقه.
5- القول الخامس:
هو قول أهل الحديث والأثر وقول صحابة رسول الله صلى الله عليه وسلم وهو أنَّ الإيمان:
اعتقاد -ومن الاعتقاد التصديق-، وقول باللسان وهو إعلان لا إله إلا الله محمد رسول الله، وعمل بالأركانـ وأنه يزيد وينقص.
ويعنون بالعمل جنس العمل؛ يعني أنْ يكون عنده جنس طاعة وعمل لله - عز وجل -.
فالعمل عندهم الذي هو ركن الإيمان ليس شيئاً واحداً إذا ذَهَبَ بعضه ذهَبَ جميعه أو إذا وُجِدَ بعضه وُجد جميعه؛ بل هذا العمل مُرَكَّبٌ من أشياء كثيرة، لابد من وجود جنس العمل.
وهل هذا العمل الصلاة؟ أو هو أيُّ عملٍ من الأعمال الصالحة بامتثال الواجب طاعةً وترك المحرم طاعةً؟
هذا ثَمَّ خلافٌ بين علماء الملة في المسألة المعروفة بتكفير تارك الصلاة تهاونا أو كسلاً.
* الفرق ما بين مذهب أهل السنة والجماعة وما بين مذهب الخوارج والمعتزلة:
- أنَّ أولئك جعلوا تَرْكَ أي عمل واجب أو فعل أي عمل محرّم فإنه ينتفي عنه اسم الإيمان.
- وأهل السنة قالوا: العمل ركن وجزءٌ من الماهية؛ لكن هذا العمل أبعاض ويتفاوت وأجزاء، إذا فات بعضه أو ذهب جزء منه فإنه لا يذهب كله.
فيكون المراد من الاشتراط جنس العمل؛ يعني أن يُوجَدَ منه عملٌ صالح ظاهراً بأركانه وجوارحه، يدلُّ على أنَّ تصديقه الباطن وعمل القلب الباطن على أنه استسلم به ظاهراً.
وهذا مُتَّصِلٌ بمسألة الإيمان والإسلام، فإنه لا يُتَصَوَّرْ وجود إسلام ظاهر بلا إيمان، كما أنه لا يُتَصَوَّرْ وجود إيمان باطن بلا نوع استسلام لله - عز وجل - بالانقياد له بنوع طاعةٍ ظاهراً.
__________
(1) انتهى الشريط التاسع والعشرون.
(2) لعل الشيخ لم يقصد هذا الحرف وإنما أراد أنهم يُدْخِلُونَهُ في مسمى الإيمان إذ قال عن مرجئة الفقهاء في شرح العقيدة الواسطية/ الشريط (23) ما نصه ((فقالوا الايمان قول واعتقاد وأما العمل فليس من مُسَمَّى الايمان وإنما هو لازم له - يعني لابد أنه يعمل لكن لو لم يعمل ما خرج عن اسم الايمان)

(1/404)

[المسألة السادسة] :
الطحاوي هنا تَرَكَ العمل؛ يعني ما ذَكَرَ العمل في مسمى الإيمان، وكما ذكرتُ لك أنَّ العمل عند أهل السنة والجماعة داخِلٌ في مسمى الإيمان وفي ماهيته وهو ركن من أركانه.
والفرق بينهما يعني بين قول مرجئة الفقهاء -وهو الذي قرَّرَهُ الطحاوي- وبين قول أهل السنة والجماعة أتباع الحديث والأثر، الفرق بينهما:
- من العلماء من قال: إنه صُورِي لا حقيقة له؛ يعني لا يترتب عليه خلافٌ في الاعتقاد.
- ومنهم من قال: لا، هو معنوي وحقيقي.
ولبيان ذلك؛ لأنَّ الشارح ابن أبي العز رحمه الله على جلالة قدره وعُلُوِّ كعبه ومتابعته للسنة ولأهل السنة والحديث فإنه قَرَّرَ أنَّ الخلاف لفظي وصوري، وسبب ذلك أنَّ جهة النظر إلى الخلاف منفكَّة:
- فمنهم من ينظر إلى الخلاف بأثَرِهِ في التكفير.
- ومنهم من ينظر إلى الخلاف بأثرِهِ في الاعتقاد.
@ فمن نظر إلى الخلاف بأثرِهِ في التكفير قال الخلاف صوري، الخلاف لفظي.
لأنَّ الحنفية الذين يقولون هو الإقرار باللسان والتصديق بالجنان هم متّفقون مع أهل الحديث والسنة مع أحمد والشافعي على أنَّ الكفر والرِدَّةْ عن الإيمان تكون بالقول وبالاعتقاد وبالعمل وبالشك.
فهم متفقون معهم على أنَّ:
- من قال قولاً يخالف ما به دخل في الإيمان فإنه يكفر.
- ومن اعتقد اعتقاداً يخالف ما به دخل في الإيمان فإنه يكفر.
- وإذا عمل عملاً ينافي ما دخل به في الإيمان فإنه يكفر.
- وإذا شَكَّ أو ارتاب فإنه يكفر.
بل الحنفية في باب حكم المرتد في كتبهم الفقهية أشد في التكفير من بقية أهل السنة مثل الحنابلة والشافعية ونحوهم.
فهم أشد منهم، حتى إنهم كَفَّرُوا بمسائل لا يُكَفِّرُ بها بقية الأئمة كقول القائل مثلا سورةٌ صغيرة فإنهم يُكفِّرون بها، أو مسيجد أو نحو ذلك أو إلقاء كتاب فيه آيات فإنهم يُكَفِّرون إلى آخر ذلك.
فمن نَظَرَ -مثل ما نَظَرْ الشارح، ونَظَرْ جماعة من العلماء- من نَظَرَ في المسألة إلى جهة الأحكام وهو حكم الخارج من الإيمان قال:
الجميع متّفقون، سواءٌ كان العمل داخلاً في المسمى أو خارجاً من المسمى فإنه يكفُرُ بأعمال ويكفُرُ بترك أعمال.
فإذاً لا يترتّب عليه على هذا النحو:
1 - دُخُولٌ في قول المرجئة الذين يقولون: بلا عَمَلٍ ينفع، ولا يَخْرُجُ من الإيمان بأي عَمَلٍ يعمله.
2 - ولا يدخلون مع الخوارج في أنهم: يُكَفِّرونَ بأي عمل أو يترك أي واجب أو فعل أي محرم.
فمِنْ هذه الجهة إذا نُظِرَ إليها تُصُوِّرْ أنَّ الخلاف ليس بحقيقي؛ بل هو لفظي وصوري.
@ الجهة الثانية التي يُنْظَرُ إليها وهي أنَّ العمل -عمل الجوارح والأركان- هو مما أمَرَ الله - عز وجل - به في أن يُعْتَقَدَ وجوبُهُ أو يُعْتَقَدَ تحريمه من جهة الإجمال والتفصيل.
يعني أنَّ الأعمال التي يعملها العبد لها جهتان:
1- جهة الإقرار بها.
2- وجهة الامتثال لها.
وإذا كان كذلك فإنَّ العمل بالجوارح والأركان، فإنه إذا عَمِلَ:
- فإما أن نقول: إنَّ العمل داخِلٌ في التصديق الأول؛ التصديق بالجنان.
- وإما أن نقول: إنه خارجٌ عن التصديق بالجنان.
& فإذا قلنا إنَّهُ داخلٌ في التصديق بالجنان -يعني العمل بالجوارح باعتبار أنَّهُ إذا أقَرَّ به امتثل- فإنه يكون التصديق إذاً ليس تصديقاً، وإنما يكون اعتقاداً شاملاً للتّصديق وللعزم على الامتثال، وهذا ما خَرَجَ عن قول وتعريف الحنفية.
& والجهة الثانية أنَّ العمل يُمتَثَلُ فعلاً فإذا كان كذلك كان التنصيص على دخول العمل في مسمى الإيمان هو مقتضى الإيمان بالآيات وبالأحاديث، لأنَّ حقيقة الإيمان فيما تُؤْمِنُ به من القرآن في الأوامر والنواهي في الإجمال والتفصيل أنَّكَ تؤمن بأنّ تَعْمَلْ، وتؤمن بأن تنتهي، وإلا فلو لم يدخل هذا في حقيقة الإيمان لم يحصل فرقٌ ما بين الذي دخل في الإيمان بيقين والذي دخل في الإيمان بنفاق.
يُبَيِّنُ لك ذلك أنَّ الجهة هذه وهي جهة انفكاك العمل عن الاعتقاد، انفكاك العمل عن التصديق هذه حقيقةً داخلةٌ فيما فَرَّقَ الله - عز وجل - به فيما بين الإسلام والإيمان.
ومعلومٌ أنَّ الإيمان إذا قلنا إنَّهُ إقرارٌ وتصديق فإنه لابد له من إسلام وهو امتثال الأوامر والاستسلام لله بالطاعات.
لهذا نقول إن مسألة الخلاف هل هو لفظي أو هو حقيقي راجعة إلى النظر في العمل.
هل العمل داخلٌ امتثالاً فيما أمر الله - عز وجل - به أم لم يدخل امتثالاً فيما أمر الله - عز وجل - به؟

(1/405)

والنبي صلى الله عليه وسلم بَيَّنَ أنه يأمُرُ بالإيمان «آمركم بالإيمان بالله وحده» (1) ، والله - عز وجل - أمر بالإيمان {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا} [النساء:136] . فالإيمان مأمور به، وتفاصيل الإيمان بالاتفاق بين أهل السنة وبين مرجئة الفقهاء يَدْخُلُ شُعَبْ الإيمان، يَدْخُلُ فيها الأعمال الصالحة؛ لكنها تَدْخُلُ في المُسَمَّى من جهة كونها مأموراً بها، فمن امتثل الأمر على الإجمال والتفصيل فقد حَقَّقَ الإيمان، وإذا لم يمتثل الأمر على الإجمال والتفصيل فإنه بعموم الأوامر لا يدخل في الإيمان.
وهذه يكون فيها النظر مُشْكِلَاً من جهة:
هل يُتصوَّرْ أن يوجد أحد يؤمن بالإيمان، يؤمن بما أنزل الله - عز وجل - ولا يفعل خيراً البتة، لا يفعل خيراً قط، لا يمتثل واجباً ولا ينتهي عن محرم مع اتساع الزمن وإمكانه؟؟
في الحقيقة هذا لا يُتَصَوَّرْ أن يكون أحد يقول أنا مؤمن ويكون إيمانه صحيحاً ولا يعمل صالحاً مع إمكانه، لا يعمل أي جنس من الطاعات خوفا من الله - عز وجل -، ولا ينتهي عن أي معصية خوفا من الله - عز وجل -، هذا لا يُتصَوَّرْ.
ولهذا حقيقةً المسألَةُ تَرْجِعُ إلى الإيمان بالأمر، الأمر بالإيمان في القرآن وفي السنة كيف يؤمن به؟ كيف يحققه؟
يحقق الإيمان بعمَلٍ، بِجِنْسِ العمل الذي يمتثل به، فَرَجَعَ إذاً أن يكون الامتثال داخل في حقيقة الإيمان بأمره، وإلا فإنه حينئذ لا يكون فرقاً بين من يعمل ومن لا يعمل.
لهذا نقول إن الإيمان الحق بالنص، بالدليل يعني بالكتاب والسنة بالله وبرسوله صلى الله عليه وسلم وبكتابه لابد له من امتثال، وهذا الامتثال لا يُتَصَوَّرُ أن يكون غير موجودٍ للمؤمن، أن يكون مؤمن ممكن أن يعمل ولا يعمل البتة.
وإذا كان كذلك، كان إذاً جزءاً من الإيمان لـ:
- أولا لدخوله في تركيبه.
- والثاني أنه لا يُتَصَوَّرْ في الامتثال للإيمان والإيمان بالأمر أن يؤمن ولا يعمل البتة.
إذاً فتحَصَّلْ من هذه الجهة أنّ الخلاف ليس صورياً من كل جهة؛ بل ثَمَّ جهة فيه تكون لفظية، وثَمَّ جهة فيه تكون معنوية.
والجهات المعنوية والخلاف المعنوي كثيرة متنوّعة، لهذا قد ترى من كلام بعض الأئمة من يقول أنَّ الخلاف بين مرجئة الفقهاء وبين أهل السنة صوري؛ لأنهم يقولون العمل شرط زائد لا يدخل في المسمى، وأهل السنة يقولون لا هو داخل في المسمى فيكون إذاً الخلاف صوري.
من قال الخلاف صوري فلا يُظَنْ أنَّهُ يقول به في كل صُوَرِ الخلاف، وإنما يقول به من جهة النظر إلى التكفير وإلى ترتب الأحكام على من لم يعمل.
أما من جهة الأمر، من جهة الآيات والأحاديث والاعتقاد بها والإيقان بالامتثال فهذا لابد أن يكون الخلاف حينئذ حقيقياً.
__________
(1) سبق ذكره (402)

(1/406)

[المسألة السابعة] :
زيادَةُ الإيمان ونقصانُهُ اختلف فيها العلماء على أقوال:
1- القول الأول:
وهو قول جمهور أهل العلم من أهل السنة ومن المرجئة ومن غيرهم، قول الجمهور من جميع الطوائف أنَّ الإيمان يزيد وينقُصْ.
2- القول الثاني:
أنَّ الإيمان يزيد ولا ينقُصْ، وهذا منسوبٌ إلى بعض أئمة أهل السنة؛ لأنَّ الدليل دلَّ على زيادته وهذا أمْرٌ لا يدخله القياس، فلا نقول بنقصانه لعدم ورود الدليل في ذلك.
3- القول الثالث:
من قال إنَّ الإيمان لا يزيد ولا ينقص وهو قول طائفة من المرجئة ومن غيرهم.
* ولا ارتباط ما بين الإرجاء والخلاف في الثلاثة أركان الأولى وما بين القول بزيادة الإيمان وبنقصانه.
تارَةً تجد من ذهب إلى أحد الأقوال يقول بزيادته ونقصانه ومن ذهب إليه لا يقول بزيادته ونقصانه.
يعني مثلاً الأشاعرة الذي هم مرجئة والماتريدية منهم من يقول بزيادته ونقصانه ومنهم من لا يقول بذلك لعدم ترتبها على حقيقة الإيمان، هذا أمر زائد أَدْخَلُوهُ في البحث.
فإذاً لا أثر في الخلاف في مسألة زيادته أو نقصانه على كونه مرجئاً.
فإذا قال أحد (الإيمان ما يزيد ولا ينقص) فإن هذا لا يدل على كونه مثلاً مرجئاً؛ لكنَّهُ يدل على أنه ليس من أهل السنة.
إذا قال (الإيمان نقول بزيادته ونقصانه) فهذا لا يدل على أنه من أهل السنة والجماعة، بل قد يكون مرجئاً.
فلا ارتباط بين مسألة الزيادة والنقصان ومسائل التعريف السالفة للإيمان.

(1/407)

[المسألة الثامنة] :
عرَّف الإيمان بقوله إقْرارٌ باللِّسانِ، وتصديقٌ بالجَنَانِ، وقلنا في التعريف اعتقاد بالجنان.
والفرق ما بين التصديق والاعتقاد:
أنَّ التصديق شيء واحد؛ بمعنى أنَّهُ أمْرٌ واحد، عِبَادَةٌ واحدة.
وأما الاعتقاد فإنه يشمل أشياء كثيرة من أعمال القلوب.
لهذا قالت طائفة من السّلف في تعريف الإيمان (الإيمان قول وعمل) وهذا دقيق لأنه يشمل قول القلب وقول اللّسان.
(قول القلب) هو تصديقه وإخلاصه في الله - عز وجل -.
(وقول اللّسان) هو إعلانه الشّهادة.
وعَمَلْ: يشمل عمل القلب وعمل الجوارح.
(وعَمَلُ القلب) من محبة الله - عز وجل - والتوكل عليه والخوف منه - جل جلاله - ورجاؤه والإنابة إليه وخشية الرّب - جل جلاله - ونحو ذلك من أعمال القلوب.
فإذاً ما يتّصِلُ بالقلب من أمور الإيمان ليست شيئاً واحداً، ليس هو التصديق فقط، بل ثَمَّ أشياء كثيرة في القلب، والتصديق هو أحدها.
ولهذا فإنَّ التفاضل -الزيادة والنقصان- زيادةٌ ونقصان باعتبار العمل الظاهر، وزيادةٌ ونقصان باعتبار عمل القلب الباطن.
فالناس يتفاوتون في الإيمان من جهة:
1 - زيادته ونقصانه في أعمالهم الظاهرة وهي أمور الإسلام: من الصلاة والزكاة والصيام والحج والاستسلام لله - عز وجل - في الأوامر والانقياد ونحو ذلك والانتهاء من المحرمات.
2 - وكذلك أعمال القلوب.
وأعمال القلوب نوعان:
- أعمالٌ واجِبَةُ الفعل.
- وأعمالٌ مُحَرَّمَةُ العمل أو واجبة الترك.
@ أما واجبة الفعل مثل: محبة الله - عز وجل -، والإنابة إليه، والتوكل عليه، وخشيته، والخوف منه، والطمأنينة له، ونحو ذلك من أعمال القلوب.
@ وما يجب تركه من أعمال القلوب المحرمات، محرمات أعمال القلوب التي هي الكِبْرْ والبَطَر وتزكية النفس وسوء الظن بالله - عز وجل - ونحو ذلك، هذه كلها يجب تركها.
فإذاً أعمال القلوب مشتملة على:
1 - تصديق.
2 - ومشتملة على أمور واجبٌ أن يعملها القلب، وأمور واجب أن ينتهي عنها القلب.
* وهذه كلها في الحقيقة متصلة؛ فالتصديق مُتَأَثِرٌ زيادَةً ونُقْصَانَاً بأعمال القلوب.
فأعمال القلوب تؤثر على تصديقه، فأعمال القلوب الواجبة إذا زادت محبته لله - عز وجل - زاد تصديقه، إذا زادت إنابته إلى الله وزاد خشوعه وخضوعه بين يدي الله وزاد توكله على الله سبحانه وتعالى زاد تصديقه وزاد يقينه.
وكذلك إذا انتهى عن المحرمات، خضع لله - عز وجل -، لم يكن مُتَكبرا، ذليلاً لله - عز وجل -، غير مترفع على الخلق، مُحِبَاً لسلامته -سلامة قلبه-، مُبْتَعِداً عما يفسد القلب، هذه كلها مؤثرة في تصديقه.
فإذاً رجع الأمر في زيادة الإيمان وفي نقصانه إلى زيادة الإيمان في أركانه الثلاثة ونقصان الإيمان في أركانه الثلاثة.
فإذاً زيادة الإيمان (يزيد بطاعة الرحمن) يعني:
- يزيد التصديق أو الاعتقاد بطاعة الرحمن.
- يزيد الإقرار باللسان بطاعة الرحمن.
- يزيد العمل بالأركان أيضا بطاعة الرحمن.
فزيادة الإيمان راجِعَةٌ للثلاثة جميعاً.
لأنَّ الزيادة: تارةً تكون بالعمل الظاهرمثل زيادة صلاة، زيادة صدقة، زيادة بر، زيادة جهاد في سبيل الله، طلب علم ونحو ذلك، فيَرْجِعُ هذا إلى التصدِيقِ وإلى الإقرار بزيادة.
فيكون تصديقه واعتقاده أكثر وأعظم وأمتن وأثبت وكذلك إقراره.
وهذا يُحِسُّهُ الإنسان من نفسه فإنه إذا زاد إيمانه زاد لَهَجُهُ بذكر به - عز وجل - تهليلاً وتسبيحاً وتحميداً وتكبيراً وتمجيداً.
المسائل كثيرة نرجئ البقية إلى موضعٍ آتٍ إن شاء الله.

(1/408)

قال بعدها (وَجَمِيعُ مَا صَحَّ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنَ الشَّرْعِ وَالْبَيَانِ كُلُّهُ حَقٌّ.)
_____________________________________________
يعني به أنَّ المؤمن لا يُفَرِّقُ بين كلام الله - عز وجل - ولا بين السُّنَنِ، فكل ما جاء في الكتاب أو صح عن رسول الله صلى الله عليه وسلم في أمور العقيدة والشريعة هذا يجب التسليم له، وكله حق يجب الإيمان به، وذلك كما قال - عز وجل - في وصف اليهود {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ} [البقرة:85] الآية، وكذلك قوله {لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة:285] ، وكذلك قوله {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا} [النساء:150] .
فالواجب هو الإيمان بجميع ما أنزل الله - عز وجل - على رسوله في القرآن، وما صَحَّ عن رسول الله صلى الله عليه وسلم في السنة، فالكل حق صَدَرَ عن مشكاة واحدة، عن الرب - جل جلاله - وتقدست أسماؤه.

(1/409)


قوله: والإيمان واحد وأهله في أصله سواء، والتفاضل بينهم بالخشية والتقى، ومخالفة الهوى، وملازمة الأولى، قوله: والمؤمنون كلهم أولياء الرحمن، وأكرمهم عند الله أطوعهم وأتبعهم للقرآن، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

(وَالْإِيمَانُ وَاحِدٌ وَأَهْلُهُ فِي أَصْلِهِ سَوَاءٌ، وَالتَّفَاضُلُ بَيْنَهُمْ بِالْخَشْيَةِ وَالتُّقَى، وَمُخَالَفَةِ الْهَوَى، وَمُلَازَمَةِ الْأَوْلَى)
____________________________________________
هذه العبارة منه تقريرٌ لكلام أبي حنيفة وأصحابه الذين يُسَمَّونَ مرجئة الفقهاء في أنَّ الإيمان واحد؛ يعني أنَّهُ في أصل وجوده شيءٌ واحد، إذا دَخَلَ في الإيمان دَخَلَ بشيءٍ واحد، إذا وُجِدَ سُمِّيَ مؤمناً وإذا لم يوجد لم يُسَمَّ مؤمنا.
وهذا القدر القليل الذي هو الأصل نظروا إليه بأنه شيء واحد وأنَّ أهله في أصله سواء.
يعني أنَّ أصل الإيمان يتساوى فيه المؤمنون، فجعلوا إيمان الناس كإيمان النبي صلى الله عليه وسلم، كإيمان أبي بكر، كإيمان محمد صلى الله عليه وسلم؛ بل كإيمان الرسل جميعاً بل جعلوه كإيمان الملائكة جميعاً.
لمَّا كان أصل الإيمان واحداً -يعني ما يحصل به الإيمان أول الأمر- جَعَلُوا أهله في أصله سواء.
وهذا كما ذكرتُ لك راجع إلى أنَّ التصديق عندهم، وما يتصل به من أعمال القلب أنه شيءٌ واحد، وقد نَصَّ على ذلك أبو حنيفة في كتابه الفقه الأكبر في أنَّ: التصديق واحد وأنَّ التوكل واحد والمحبة واحدة وأنَّ الخشية خشية القلب واحدة ونحو ذلك.
فجعلوا ما في القلب مما يَحصُلُ به الإيمان جعلوه شيئاً واحداً.
والذي دلت عليه الأدلة من الكتاب والسنة أنَّ أهل الإيمان متفاضلون فيما بينهم، فالله - عز وجل - فَضَّلَ بعض الرسل على بعض فقال سبحانه {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [البقرة:253] . وتفضيل بعضهم على بعض نتيجة وسبب ونتيجة لسبب وهو تفاضلهم في الإيمان.
فالرسل منهم أولوا العزم وهم أعظم الرسل مقاماً وأرفع الرسل مكانَةً {فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنْ الرُّسُلِ} [الأحقاف:35] ، فالرسل ليسوا في منزلةٍ واحدة عند الله - عز وجل -.
والتفاضل هنا يكون بالإيمان -بإيمان القلب- ويكون بإيمان الجوارح بفعلها.
وهنا جَعَلْ الطحاوي التفاضل بالأمور الظاهرة قال (بِالْخَشْيَةِ وَالتُّقَى، وَمُخَالَفَةِ الْهَوَى، وَمُلَازَمَةِ الْأَوْلَى) ولكن هذا التفاضل هو بعض التفاضل؛ لكن القلب يكون بين هذا وهذا من التفاضل في أعمال القلوب وفي تصديق القلب ما ليس بمحدود.
ولهذا خصّ الله - عز وجل - أبا بكر الصديق رضي الله عنه بأنه صَدَّقَ من بين سائر الصحابة، فقال - عز وجل - {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُوْلَئِكَ هُمْ الْمُتَّقُونَ} [الزمر:33] ، فخَصَّهُ بالتصديق لأنَّ عنده تصديقاً زائداً عن غيره، وكذلك قوله - عز وجل - في سورة الليل {وَسَيُجَنَّبُهَا الْأَتْقَى (17) الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى (18) وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى (19) إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [الليل:17-20] فهذا الابتغاء الذي هو أصل الدخول في الدين الذي هو ابتغاء ما عند الله - عز وجل - خُصَّ به أبو بكر لأنَّ له في ذلك مزيداً ليس لغيره.
لهذا قال صلى الله عليه وسلم «لو وُزن إيمان الأمة بإيمان أبي بكر لرَجَح إيمان أبي بكر» (1) وقال أيضاً التابعي الجليل أبو بكر شعبة القارئ المعروف (ما سبقهم أبو بكر بكثرة صدقة ولا صلاة ولكن بشيء وقر في قلبه) (2) .
هذا الشَّيء الذي وَقَرَ في القلب الذي هو التصديق، الناس يعرفون أنَّ فلاناً وفلاناً من جهة تصديقهم للخبر يختلفون -أي خبر-.
فيأتي ثقة إلى أناس فيقول هذا حاصل، فهذا مُصَدِّقٌ وهذا مُصَدِّقٌ؛ لكن تصديق الأول يختلف عن تصديق الثاني من حيث قوته، من حيث الجزم به بقوة وثبات ويقين.
ولهذا أبو بكر رضي الله عنه حصل له من المقامات كما هو معروف في السيرة ما ليس لغيره.
هذا التصديق أيضاً فيه أشياء تؤثر فيه من جهة التفاضل كما سيأتي بيانه.
إذاً كلام الطحاوي فيما سمعت جعل التفاضُلَ بأمورٍ خارجة عن تصديق القلب، عن اعتقاد القلب، جعلها، الخشية الظاهرة والتقوى الظاهرة ومخالفة الهوى وملازمة الأَوْلى بامتثال الأوامر واجتناب النواهي.
إذا تبين هذا فنذكر على هذا عدة مسائل:
__________
(1) فضائل الصحابة لاحمد بن حنبل (653) / شعب الايمان للبيهقي (36) / كشف الخفاء للعجلوني (2130) / إتحاف السادة المتقين للزبيدي (1/323) / مسند اسحاق بن راهويه (1266)
(2) منهاج السنة (6/223)

(1/410)

[المسألة الأولى] :
أنَّ قوله (وَأَهْلُهُ فِي أَصْلِهِ سَوَاءٌ) يُرَدُّ عليه بأنَّ أصل الإيمان:
- إما أن يكون لُغَوياً.
- وإما أن يكون شرعياً.
فإذا كان المراد الشرعي -يعني الإيمان الشرعي-، فإنّ الإيمان يَصْدُقُ على:
- ما به يدخل المرء فيه.
- وأيضاً يكون أصله فيما بعد ذلك من الزيادات.
بمعنى أنَّهُ يدخل في الإيمان بتصديقٍ وبكلمة، ثم بعد ذلك يكون تصديقه غَيْرَ تصديقه الأول، وتكون كلمته غيرَ كلمته الأولى.
فلهذا كلمة (أَصْله) فيها إجمال وعدم وضوح.
هل المقصود بالأصل أنه الأصل الشرعي حين دخل في الإسلام؟
أو المقصود الأصل الشرعي الذي يتابعه ويمشي معه، يعني يلازم الإنسان دائماً وأنه أصل واحد لا يزيد دائما؟.
هذا فيه إجمال، وأيضاً لا يتفق هذا وذاك، فلا يَتَّفِقُ أَصْلُ إيمانِهِ أَوَّلَ ما دَخَلَ مع أَصْلِ إيمانه الذي يصاحبه، وكُلُّ أحد يعرف من نفسه الفرق ما بين أصل الإيمان حين أسلم وأصل إيمانه حين رسخت قدمه وحَسُنَ إسلامه.
فإذاً كلمة (أَهْلُهُ فِي أَصْلِهِ) ، أصل الإيمان ما هو؟
هذه كلمة مجملة غير واضحة مرجعها غير واضح ولا دليل من الكتاب أو السنة على هذه الكلمة؛ يعني التعبير بأصل الإيمان وعدم التفريق فيما بين الإيمان اللغوي والشرعي.

(1/411)

[المسألة الثانية] :
أنَّ أصل الإيمان إذا قلنا هو التصديق، فإنَّ التصديق يتفاوت.
التّصديق نفسه الذي هو حد الإيمان -لأنهم عَرَّفُوا الإيمان إقرار باللسان وتصديق بالجنان- هذا التصديق الذي هو في تعريف الإيمان يتفاوت الناس فيه، وأيضاً يزيد في المعين وينقص.
وأسباب زيادة التصديق ونقصان التصديق أمور:
1 - الأول: أنَّ مسائل الشّرع، مسائل الكتاب والسنة كثيرة، سواء في الأمور الاعتقادية أو في الأمور العملية، وهذه كلها يجب الإيمان بها على الإجمال والتفصيل.
فإيمانُ وتَصْدِيْقُ مَنْ كَانَ مُقْتَصِرَاً على الإجماليات من جُهَّال المسلمين ليس كإيمان وتصديق من صَدَّقَ بكل ما عَلِمَهُ.
فالعَالِمُ تصديقُه مُجْمَلْ وتَصْدِيقُهُ مُفَصَّلْ بكل ما عَلِمَهْ، وأمّا الجاهل فتصْدِيقُهُ مُجْمل وما عَلِمَهُ من الشريعة قليلٌ صَدَّقَ به لكنه تصديقٌ ببعض الأمور.
فمن صَدَّقَ بكل الفروع -سواءٌ فروع العقيدة أو فروع الشريعة- من صَدَّقَ بها جميعاً فتصديقه أعلى ممن صَدَّقَ تصديقاً إجمالياً لا تفصيل فيه.
فإذاً نفس التصديق من جهة أوامر الشريعة والإيمان بالنصوص يختلف من جهة الإجمال والتفصيل.
2- الثاني: الأعمال الظاهرة أيضاً امتثالاً للأوامر واجتناباً للنواهي تُؤَثِّرْ في التصديق ويؤثر فيها التصديق.
ويدل على ذلك قول النبي صلى الله عليه وسلم «لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نُهبة ذات شرف يرفع إليه فيها الناس أبصارهم حين ينتهبها وهو مؤمن» (1) كما في الصحيح، وفي مسند الإمام أحمد قال «إذا زنى العبد ارتفع الإيمان فكان على رأسه كالظلة فإذا ترك عاود» (2) ، فإذاً هو حينما يفعل هذه الكبيرة، كبيرة الزنا أو كبيرة شرب الخمر أو كبيرة السرقة أو ما شابهها، حين يفعل، قال «لا يزني الزاني حين يزني وهو مؤمن» ؛ لكن هنا هل زال تصديقه بالكلية؟
لا، لكن التصديق القوي المُسْتَحْضَرْ بالله - عز وجل - وبالدّار الآخرة وبعقابه والحساب والعذاب وما يكون بعد ذلك ومن العقوبات في الدنيا، هذا التصديق المتجزِّئ الكثير، هذا التصديق غاب عنه حين واقع المحظور، فلذلك قال «لا يزني الزاني حين يزني وهو مؤمن» .
فإذاً الأعمال الظاهرة امتثالاً للواجب وانتهاءً عن المحرم هذه تزيد في التصديق، قال - عز وجل - {وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانَاً} [الأنفال:2] ، وزيادة الإيمان ترجع إلى أركان الإيمان، إذْ تخصيص بعض الأركان دون بعض ليس عليه دليل، زيادة التصديق وزيادة العمل وزيادة الإقرار، وكذلك قوله - عز وجل - {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح:4] ، {لِيَزْدَادُوا إِيمَانًا} ، {إِيمَانًا} هنا نكرة فتفيد الإطلاق في هذا المقام يعني إيماناً من جهة العمل وإيمان من جهة الإقرار وإيمان من جهة التصديق والاعتقاد.
3- الثالث: أعمال القلوب مختلفة، الإنابة إلى الله - عز وجل -، ومحبة الرب سبحانه والخضوع له والتلذذ بمناجاته والأُنْسْ بتلاوة كتابه والتعرض لنفحاته في الأوقات الفاضلة، هذه أمور تزيد من اعتقاد القلب، وكل أحد يعلم من نفسه أنَّ حاله مع وجود هذه الأمور ومجاهدة النفس فيها ليس كحاله بدونها، وإيقانه بالجنة والنار وبالنعيم وبالعذاب وتوكُلُهُ على الله - عز وجل - ويقينه وقوّته في الإيمان تختلف فيما إذا تعاطى هذه العبادات وفيما إذا تهاون بها.
فإذاً إيقانه وتصديقه متصل بعبادات القلوب، وعبادات القلوب تزيد في التصديق والتصديق زيادته يؤثر فيها، فعمل القلب واحد، وإذا قلنا عمل القلب نسميه كذا ونسميه كذا فباعتبار التَّجْزِيء باعتبار الإيضاح؛ لكن في الحقيقة القلب شيء واحد، إذا جاءه التوكل قَوِيَ التصديق، إذا قَوِيَ التصديق قويت محبة الله - عز وجل -، إذا قويت محبة الله سبحانه وتعالى قويت الإنابة إليه وامتثال أوامره والرغبة فيما عنده.
فالقلب -إذاً- تفريقُ أعماله إنما هو للإيضاح والبيان، وإلا فكل عملٍ قلبيٍ مؤثر على العمل الآخر صِدْقَاً في الاعتقاد وإنابة وخضوع وامتثال ظاهر وامتثال باطن وإقرار وإيقان.
ولهذا تجد أنّ أعظم المؤمنين إيمانا أكثرهم خضوعاً وذلاً لله - عز وجل - وعدم ترفع على الخلق؛ لأنَّ هذا الذي في القلب بعضه يؤثر على بعض.
الصلاة يؤثر على الثواب فيها وعلى حُسنها تصديق القلب وخشية القلب وإنابته وحضوره إلى آخره، وكذلك هي تؤثر في هذه الأعمال.
__________
(1) البخاري (2475) / مسلم (211)
(2) الترمذي (2625) / المستدرك (56)

(1/412)

إذاً في التفريق ما بين أعمال القلوب هذا تصديق وهذا توكل وهذه خشية وهذه إنابة بأنه تفريق منطقي صحيح يعني بمعنى يمكن أن ترى هذه بلا هذه ولا صلة بينهما هذا بحثٌ نظري لا حقيقة له، فالإيمان -إيمان القلب- وأعمال القلوب مترابطة بعضها آخذٌ ببعض فإذا زاد التوكل زاد التصديق، وإذا قوي التصديق واليقين بأسباب الأعمال الظاهرة قوي التوكل قويت الخشية قويت المحبة قوي الرجاء ونحو ذلك.
فإذاً من أوجُهِ زيادة التصديق وزيادة أصل الإيمان -إذا صح التعبير موافقةً لأولئك- فإنه يُنْظَرُ فيه إلى تفاوت الأعمال؛ أعمال القلوب.
هذه بعض أسباب تفاوت الناس في تصديق القلب، وهناك أوجُهْ أخرى ذَكَرَهَا أهل العلم في مواطنها وخاصَّةً ابن تيمية في كتاب الإيمان؛ فإنه ذكر سبعة أوجه أو أكثر في تفاوت الناس في أصل الإيمان أو في التصديق أو في الاعتقاد، وأسباب الزيادة والنقصان بما يتعلق باعتقاد الناس. (1)
__________
(1) انتهى الوجه الأول من الشريط الثلاثين.

(1/413)

[المسألة الثالثة] :
قوله (وَالتَّفَاضُلُ بَيْنَهُمْ بِالْخَشْيَةِ وَالتُّقَى، وَمُخَالَفَةِ الْهَوَى، وَمُلَازَمَةِ الْأَوْلَى) هذا صحيح؛ لكنَّهُ وجه تفاضل وليس كل أوجُهْ التفاضل.
(فالتفاضل قد يكون مِنَّةً مِنَ الله - عز وجل - وتَكَرُّمَاً أن يَمُنَّ على أحد بأن يكون أفضل من أحد، والله - عز وجل - يغفر لمن يشاء ويعذب من يشاء.
(ويكون التفاضل أيضاً بأمورٍ زمانية مثل صحبة النبي صلى الله عليه وسلم، وهذه زائدة عن الأمور التي ذكرها وهي (الْخَشْيَةِ وَالتُّقَى، وَمُخَالَفَةِ الْهَوَى، وَمُلَازَمَةِ الْأَوْلَى) ، وقد جاء في الحديث لمقام أحدهم ساعة مع رسول الله صلى الله عليه وسلم خير من عبادة أحدكم ستين سنة أو كما جاء عن بعض الصحابة رضوان الله عليهم (1) ، وقد قال صلى الله عليه وسلم أيضاً في الحديث الذي في الصحيحين «لا تسبوا أصحابي -لما نِيلَ من عبد الرحمن بن عوف وهو من السابقين- فوالذي نفس محمد بيده فلو أنفق أحكم مثل أحدٍ ذهبا ما بلغ مُدَّ أحدهم ولا نصيفه» (2) يعني ولا نصف المد، وذلك فضل خاص زماني لأنهم اتّصلوا وصبحوا رسول الله صلى الله عليه وسلم.
(الوجه الثالث: التفاضل يكون بأعمال القلوب دون الأعمال الظاهرة، فقد تكون الأعمال الظاهرة قليلة؛ لكن أعمال القلوب عظيمة.
وأعمال القلوب يُؤْجَرْ عليها العبد في الواجبات، ويُؤْجَرْ على الانتهاء عن المنهيات -منهيات أعمال القلوب من الكِبْرْ والبَطَرْ ورؤية النفس ونحو ذلك وسوء الظن بالله أو سوء الظن بالخلق يعني بالمسلمين-، ومنها أعمال يؤجر على فعلها ويأثَمْ على فعلها؛ يعني يؤجر على فعل بعض الأعمال ويأثم على فعل بعض الأعمال.
فإذا كان كذلك كان فعل القلب ميداناً للتفاضل، عمل القلب ميداناً للتفاضل.
لهذا يُرْوَى عن الحسن البصري رحمه الله أنه سئل: لماذا سَبَقَ الصحابة وفُضِّلوا مع أنّ عبادة من بعدهم يعني التابعين أكثر من عبادتهم؟ فقال الحسن (كانوا يتعبدون -يعني الصحابة- والآخرة في قلوبهم، وهؤلاء يتعبدون والدنيا في قلوبهم) .
العمل الظاهر واحد؛ بل ربما يكون أكثر، ولهذا صار الابتلاء بحسن العمل، وحُسْنُ العمل فيه الإخلاص وفيه المتابعة، وإذا اتّفق هذا وهذا في المتابعة، فهل يتّفقان في عمل القلب؟
وهل يتّفقان في الإخلاص؟ وهل يتّفقان في حسن العمل الباطن وفي الخشية والإنابة؟
لا يتفقون، هذا وهذا يصلون جنب بعضٍ وهذا وهذا يختلفون تماما.
هذه بعض المسائل المتعلقة بذلك، فتحصَّلَ من هذا أنَّ قوله (أَهْلُهُ فِي أَصْلِهِ سَوَاءٌ) ليس صواباً بل هو غلط، وليس إيمان الرسل كإيمان عامة أتباعهم، وليس إيمان الناس كإيمان الصحابة، وليس إيمان الصالحين كإيمان الفاسقين، وليس إيمان المُقَرَّبين كإيمان سائر خلق الله من المكلَّفين.
هذا فيه اختلاف فهم يختلفون أعظم الاختلاف في إيمانهم بالله وأسمائه وصفاته وربوبيته وألوهيته، وما في قلوبهم من العلم الإجمالي والعلم التفصيلي وما في قلوبهم من الأعمال الصّالحة وكذلك ما عملوه ظاهراً من الأعمال الصّالحة وانتهوا عما نهاهم الله - عز وجل - عنه، فهم يختلفون في ذلك أعظم الاختلاف.
أسأل الله - عز وجل - أن يجعلني وإياكم من أهل المقامات العالية في الإيمان، وأن يغفر لنا ذنوبنا الكثيرة وزللنا وتقصيرنا، وأن يبارك لنا في قليل أعمالنا، وأن يُصلح لنا نياتنا وذريّاتنا وأهلينا، إنه سبحانه جواد كريم.
وصلى الله وسلم وبارك على محمد وعلى آله وصحبه.
__________
(1) ابن ماجه (162)
(2) البخاري (3673) / مسلم (6651)

(1/414)

وَالْمُؤْمِنُونَ كُلُّهُمْ أَوْلِيَاءُ الرَّحْمَنِ، وَأَكْرَمُهُمْ عِنْدَ اللَّهِ أَطْوَعُهُمْ وَأَتْبَعُهُمْ لِلْقُرْآنِ.
____________________________________________
قال الطحاوي رحمه الله (وَالْمُؤْمِنُونَ كُلُّهُمْ أَوْلِيَاءُ الرَّحْمَنِ، وَأَكْرَمُهُمْ عِنْدَ اللَّهِ أَطْوَعُهُمْ وَأَتْبَعُهُمْ لِلْقُرْآنِ.)
يقرّر الطحاوي مُعْتَقَدْ أهل السنة في أنّ وَلَايَةْ الرحمن متعلقة بكل مؤمن.
فأولياء الرحمن هم المؤمنون، وكلُّ مؤمن له نصيبٌ من وَلَايَةِ الله - عز وجل - التي وَعَدَ بها عباده المؤمنين المتقين.
وكذلك يُقَرِّرْ أنَّ التفاضل فيما بينهم يعني فيما بين المؤمنين إنما هو باتِّبَاعِهِم للقرآن وتقواهم وكثرة طاعتهم لله - عز وجل -، فمن كان أكْثَرَ طاعةً لله - عز وجل - وأحسَنَ طاعة وأتْبَعَ للقرآن فإنه أحقُّ بتفضيلٍ في ولاية الرحمن - عز وجل - له.
وهذا الأصل الذي قَرَّرَهُ الأئمة في عقائدهم في أنّ كل مؤمن وليٌ للرحمن - عز وجل -، ويتفاضلون في الوَلاية بحسب تفاضلهم في الإيمان والتقوى هذا الأصل مُقَرَّرٌ في القرآن وفي السنة:
ففي كتاب الله - عز وجل - قال ربنا سبحانه وتعالى {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس:62-64] ، قال {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} ، قوله {الَّذِينَ آمَنُوا} الأظهر فيها أنها نعت للأولياء؛ يعني منصوبة على أنها نعت للأولياء، {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ} ....المؤمنين المتقين، أو أنها بدل منه والأمر قريب.
فأولياء الله هم المؤمنون المتقون.
وكذلك قال الله - عز وجل - {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنْ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمْ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنْ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة:257] ، فبيَّنَ الله - عز وجل - في الآية هذه أنَّ الله سبحانه هو ولي المؤمنين.
وكذلك قوله - عز وجل - {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ} [محمد:11] .
وكذلك قوله - عز وجل - {إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55) وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ} [المائدة:55-56] .
ونحو ذلك من الآيات الكثيرة في هذا المعنى، وهي أنَّ وَلَايَةَ الله - عز وجل - للعبد إنما هي بسبب إيمانه، وكل مؤمن له نصيبٌ من التقوى بحسب إيمانه، فإنه ما آمَنَ إلا طلباً للأمن، والأمن تقوى وخوف وخشية، يعني طلب الأمن تقوى وخوف وخشية.
إذا تَبَيَّنَ هذا الأصل وهو واضح في معتقدهم -يعني في مُعْتَقَدْ أتباع السلف الصالح رضوان الله عليهم- فهذه المسألة وهي: مسألة أولياء الرّحمن، ومسألة الكرامة، ومن هو الأكرم عند الله - عز وجل -، يمكن أن نُبَيِّنَها في مسائل:

(1/415)

[المسألة الأولى] :
الولي في اللغة: هو الناصر والمعين {إِنَّ وَلِيِّي اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ} [الأعراف:196] ، يعني إنَّ ناصري ومُعِيني الله - عز وجل -.
والوَلَايَةَ في اللغة -بالفتح- المحبة والنُّصْرَةْ.
والوِلَايَة -بالكسر- الإمارة أو السُّلْطَة.
يعني في غالب استعمال العرب، ومنه قول الله - عز وجل - {هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ} [الكهف:44] ، يعني المحبة والنُّصْرَة يستحقها الرب - جل جلاله -.
وفي تعريف أهل العلم بما فهموا من الأدلة قالوا: الولي هو كلُّ مؤمِنٍ تقي ليس بنبي.
ويمكن أن تقولَ: كل مؤمن ليس بنبي؛ لأنَّ كل مؤمن له نصيب من التقوى.
لكن في الاصطلاح الخاص لابد من تكميل الإيمان والتقوى بحسب الاستطاعة، كما سيأتي بيانه فيما بعد إن شاء الله.

(1/416)

[المسألة الثانية] :
في دليل هذا الأصل وهو قول الله - عز وجل - {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:62-63] ، فجَعَلَ الرب - عز وجل - لمن أوْحَى إليه اسماً -وهو اسم النبي أو الرّسول- ولمن أطاع وآمن واتقى اسماً وهو أنَّهُ ولي، فصار اسم الولي غير اسم النبي، فهذا شيء وهذا شيء، وكل نبي له وَلَايَة بِحَسَبِه.
فإذاً الوَلَايَةُ داخلةٌ في النبوة لأنَّ النبوة أعظم وأرفع، والإيمان والتقوى هما سببا الوَلاية.
وإذا كان كذلك، فإنَّ المُتَقَرِرْ عند أهل السنة والجماعة: أنَّ الإيمان يتفاضل أهله فيه والتقوى يتفاضل أهلها فيها.
وإذا كان الإيمان مُتَفَاضِلاً والتقوى متفاضلةً فينتج من ذلك أنَّ وَلاية الله لعبده متفاضلة.
فيجتمع -إذاً- في حق المؤمن المُعَيَّنْ ما يُوجِبُ الولاية من الله - عز وجل - بإيجابه على نفسه ووعده الحق، وما يُسَبِّبُ العداوة.
فمادة الإيمان والتقوى أثرُهَا وَلَاية الله - عز وجل - لعبده وهي محبته له ونُصْرَتُهُ له.
ومادة الظلم والطغيان والذنب عليها وعيد من الله - عز وجل - بسلب الوَلَايَة الكاملة، فهذه تجتمع في حق المؤمن، من جهة يكون ولياً ومن جهةٍ يكون ظالماً لنفسه.

(1/417)

[المسألة الثالثة] :
الله - عز وجل - وليٌّ للعبد، والعبد أيضاً وليٌّ لله - عز وجل -، وهذا عند أهل السنة والجماعة له جهتان:
- جهة الوَلاية من الله.
- وجهة الوَلاية مِنَ العبد.
فالله - عز وجل - يَنْصُرُ عبده، والعبْدُ ينصُرُ ربه - جل جلاله -.
والله - عز وجل - يُحِبُّ عبده المؤمن التَّقي، والمؤمن التقي يُحِبُّ ربه - جل جلاله -.
فهاتان جهتان تجمع الوَلَاية من جهة المحبة والنُّصْرَةْ من العبد لربه -يعني محبته لله ولرسوله ولكتابه ولدينه-، وكذلك نُصْرَتُهُ لله - عز وجل - ولكتابه ولدينه ولنبيه صلى الله عليه وسلم.
فمن العبد فِعْلُ وَلَايَةْ، ومن الرب - عز وجل - وَلَايَةْ للعبد.

(1/418)

[المسألة الرابعة] :
الأولياء قسمان فيما دَلَّتْ عليه الأدلة:
- مقتصدون.
- وسابقون مُقَرَّبون.
وذلك أنَّ الله - عز وجل - جَمَعَ في آية سورة فاطر أنواعَ الذين أُورِثُوا القرآن فجعلهم ثلاثة أصناف في قوله {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [فاطر:32] فجعلهم ثلاثة أصناف:
- الظالم لنفسه.
- والمقتصد.
- والسابق بالخيرات.
والظالم لنفسه لا يستحق اسم الإيمان المطلق ولا التقوى المطلقة، فخَرَجَ من قوله {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} فبقي أنَّ الأولياء المؤمنين المتقين صنفان:
- المقتصد.
- والسابق بالخيرات.
والسابق بالخيرات أطوَعُ وأتبَعُ للقرآن مِنَ المقتصد، فنصيبه من الولاية وهي محبة الله - عز وجل - له ونُصْرَتُهُ له أعظم من نصيب المقتصد.
وهؤلاء هم الذين جاء فيهم الحديث المشهور المسمى بحديث الولي وهو قوله صلى الله عليه وسلم «قال الله تعالى: من عادى لي وليا فقد آذنته بالحرب، وما تقرب إليَّ عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته -هذا سابق بالخيرات- كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها ولئن سألني لأعطينه ولئن استعاذني لأعيذنه، وما ترددت في شيء أنا فاعله ترددي في قبض نفس عبدي المؤمن يكره الموت وأكره مساءته ولابد له من ذلك» (1) . رواه البخاري وغيره، وهو حديث صحيح لا مَطْعَنَ فيه، فدَلَّ الحديث على أنَّ السابق بالخيرات أحَقْ وأعظم وَلاية لله - عز وجل - من الذي يتقرب إلى الله بالفرائض.
قال «وما تقرّب إلي عبدي بشيء أحب إلي مما افترضته عليه» ، وما افْتَرَضَهُ الله - عز وجل - على العباد أوامِرْ يمتثلها ونواهٍ يجتنبها، فيتقرب إلى الله بفعل المأمور، ويتقرب إلى الله - عز وجل - بترك المنهي المُحَرَّمْ، وهذا هو حال المقتصد، ثم ذَكَرَ الفئة الثانية وهم السابقون بالخيرات.
__________
(1) البخاري (6502)

(1/419)

[المسألة الخامسة] :
ارتبطت مسألة الوَلَاية -ولاية الله - عز وجل - للمؤمن العبد- بمسألة الكرامة، ولهذا أكثر من يتكلم عن الأولياء في صفاتهم وتقرير المُعْتَقَدْ فيهم لابد أن يتكلم عن الكرامات.
وهذه أشار إليها الطحاوي في قوله (وَأَكْرَمُهُمْ عِنْدَ اللَّهِ أَطْوَعُهُمْ وَأَتْبَعُهُمْ لِلْقُرْآنِ) .
والكرامة هذه عُرِّفت بأنها: أمر خارق للعادة جرى على يدي ولي.
وهي متصلة بالآية والبرهان عند الأنبياء، وبالخوارق مُطلقاً عند الأنبياء والأولياء والكهنة والسحرة وأشباههم.
ولهذا فتعريف الكرامة بأنها أمرٌ خارقٌ للعادة جَرَى على يدي ولي متصلٌ بذلك:
أولا من كونها خارقة للعادة.
وثانيا هذه العادة عادة من؟
والثالث أنه جرى على يدي ولي.
فقولهم (أمر خارق للعادة جرى على يدي ولي) أخْرَجَ الخوارق التي تجري على أيدي الكهنة والسحرة، وأخْرَجَ الخوارق التي هي الآيات والبراهين والمعجزات التي تجري على أيدي الأنبياء.
لهذا يُقَرّرونَ في هذه المسألة أنواع الخوارق، وسيأتي في آخِرِ هذه العقيدة المباركة قول الطّحاوي (وَلاَ نُفَضِّلُ أَحَداً مِنَ الأوْلِيَاءِ عَلَى أَحَدٍ مِنَ الأَنْبِيَاءِ عَلَيْهمُ السَّلامُ، ونقولُ: نَبِيٌّ وَاحِدٌ أَفْضَلُ مِنْ جَمِيعِ الأوْلِيَاءِ. وَنُؤْمِنُ بِمَا جَاءَ مِنْ كَرَامَاتِهِم، وَصَحَّ عَنِ الثِّقَاتِ مِنْ رِوَايَاتِهِم) فنرجئ الكلام المُفَصَّلْ عن الكرامات وما يتعلق بها إلى موضعه.
لكن الذي يتصل بهذا البحث وهو أنَّ المؤمن ولي الرحمن أنّ الكرامة هذه التي يُفردُونها بالبحث هي ما اشتهر عند الناس أنها أَثَرُ الوَلاية، والكرامة عندهم أمرٌ خارق للعادة -مثل ما عرفناه لكم-.
وهذا ليس بدقيق؛ لأنَّ الكرامة بعضُ أنواع البشرى، والله - عز وجل - ذَكَرَ أنّه جعل لأوليائه البشرى فقال {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس:62-63] .
و {الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} منها الإكرام بأمْرٍ خارقٍ للعادة يُجْريهُ الله لهذا الولي، قد يشعر به وقد لا يشعر، وقد يَتَفَطَّنْ لأثره وقد لا يَتَفَطَّنْ {إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ} [يوسف:100] ، لكن البشرى التي وعد الله - عز وجل - بها أولياءه إكراماً هذه كثيرة الأنواع وكثيرة الأسباب.
فالسلف اختلفوا في تفسير البُشْرَى واختلافهم من باب اختلاف التنوع؛ لأنَّ كلاً ذَكَرَ بِشارة:
1 - فمن البشارة وعد الله - عز وجل - بنصرة المؤمن التقي {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر:51] ، {إِنْ تَنصُرُوا اللَّهَ يَنصُرْكُمْ} [محمد:7] .
2- كذلك البشرى في الدنيا بأنَّ الله - عز وجل - يثبته {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت:69] (1) .

: [[الشريط الواحد والثلاثون]] :

- من البشرى وعد الله - عز وجل - بمعيته لعبده، معية التوفيق والتأييد في كل موطن -في الحِجَاجْ باللسان أو في المُجَاهَدَة بالبدن أو في ترك مُشْتَهَيَات النفس والرغبة فيما عند الله - عز وجل -.?
- من البشرى التي ذُكِرَتْ في الآية الرؤية الصالحة كما ثَبَتَ في الصحيح «لم يبقَ من النبوة إلا المُبَشِّرَات الرؤية الصالحة يراها المؤمن أو تُرَى له» (2) وقد رَأَى عدد من أهل العلم لبعض العلماء والأئمة أنَّهَم في الجنة وأنهم مع الأئمة أو مع النبي صلى الله عليه وسلم أو مع الصحابة ونحو ذلك، وهذه من المُبَشِّرَات.
- من البشرى في الحياة الدنيا أنَّ الله - عز وجل - يجعَلُ بعض الأعمال التي عَمِلُوها مُكَفِّرَةً لسيئاتهم -الكبائر والصغائر جميعاً-، كما تَفَضَّلَ الله - عز وجل - لأوليائه من الصحابة من أهل بدر فقال «اعملوا ما شئتم فقد غفرت لكم» (3) قال يقتضي مغفرة الكبائر والصغائر وهي التي غفرت لحاطب بن أبي بلتعة رضي الله عنه ما فعل من إسراره بخبر رسول الله صلى الله عليه وسلم ومَسِيرِهِ إلى مكة إلى الكَفَرَةْ من قريش.
فالبشرى إذاً أنواع عظيمة:
1 - وَعْدُ الله - عز وجل - بالجنة لعبده
2 - توفيقه لمِحَبَّتِهِ للإيمان
3 - محبته للعمل الصالح، محبته للقرآن
4- انشراح صدره بالصلاة وبتلاوة كتابه
5 - الأُنْسْ بالله جل جلاله والرغبة في ذلك والاشتياق إلى عبادة الرب سبحانه وتعالى والإسراع في ذلك
هذه كلها من أنواع البشرى التي يُبَشِّرُ الله - عز وجل - بها في ذلك.
فإذاً كرامة الله - عز وجل - لعبده بأن جَعَلَ الله له البُشْرى في الحياة الدنيا وفي الآخرة، ومن البشارة هذه {لَهُمْ الْبُشْرَى} منها أنواع الكرامات.
لكن أنواع الكرامات قد تحصل وقد لا تحصل، قد تكون للولي وقد لا تكون.
كما سيأتي بَحْثُهُ من أنَّ الكرامة بحسب حاجة العبد إليها لا بِحَسَبْ إيمانه وتقواه.
يعني ليس بحسب رِفْعَةْ مقامه وأنَّهُ كلما ارتفع المقام أُعْطِيَ كرامة، لا، ولكن بحسب حاجته، وهذا له تفصيل إن شاء الله يُرْجَؤُ إلى موطنه، لكن هذ نوع من البشرى وأنواع البشرى التي للأولياء كثيرةٌ متنوعة.
- ومنها التسديد في السمع والبصر وما يكتبه بيده وما يمشي برجله كما جاء في حديث الولي قال «كنت سمعه الذي يسمع به وبصره الذي يبصر به» يعني أُسَدِّدُهُ وأُوَفِقُهُ في سمعه، فلا يأنس لسماع إلا ما يحبه الله، أُسَدِّدُهُ في بصره وأُوَفِقُهُ، فلا يأنس لنظر ولا إبصار إلا ما يحبه الله - عز وجل -، أُسَدِّدُهُ في يده التي يبطش بها فلا يبطش ولا يعتدي إلا بما أذن الله - عز وجل - به، أُسَدِّدُهُ وأُوَفِقُهُ في رجله في ممشاه فلا يمشي إلا ممشىً يحبه الله - عز وجل - ورسوله صلى الله عليه وسلم.
قال هنا «ورجله التي يمشي بها» يعني يكون فيما يُحِبُّ الله - عز وجل -.
وهذا أمر عظيم أن يكون إِلْفْ العبد ما يُحِبُّ الله - عز وجل -، ولا تُنَازِعُهُ نفسه للشر، لا تُنَازِعُهُ نفسه للمعصية، لا تُنَازِعُهُ نفسه لمخالفة الأمر وارتكاب المنهي، يكون إلفُهُ الخير وإلفُهُ ما يحبه الله - عز وجل -، هذا من إعانة الله - عز وجل - العبد على نفسه الأمارة بالسوء، وعلى قرينه الذي يأمره بالشر.
فهذا إذاً نوع من الإكرام وهي بُشْرَى يَحُسُّهَا العبد ويحمد الله - عز وجل - عليها ويسأله سبحانه وتعالى الثبات على ذلك.
__________
(1) انتهى الشريط الثلاثون.
(2) البخاري (6990)
(3) سبق ذكره (350)

(1/420)

[المسألة السادسة] :
[أولياء الله] هم المؤمنون المتقون، ومن أعظم مظاهر التقوى فيهم عدم تزكية النفس؛ لأنَّ الله - عز وجل - قال {فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنْ اتَّقَى} [النجم:32] ، فجَعَلَ العلم بالتقوى مَوكُولاً أو مِنْ خصائصه سبحانه، جعله مَوكُولاً إلى علمه سبحانه وتعالى.
فإذاً صفة المؤمن التقي الذي هو وليٌ لله - عز وجل - أنَّهُ لا يُزَكِّيْ نفسه، فمن زَكَّى نفسه وقال: أنا تقي أو أنا من أولياء الله ونحو ذلك، فهو حقيقٌ بالبُعْدِ عن استحقاق هذا اللفظ، لأنَّ التواضع لله - عز وجل - والذُلَّ لَهْ والخضوع له سبحانه وتعالى والخوف منه والعلم بأنَّ العبد مهما عمل لن يَبْلُغَ التقوى هذا يوجِبْ أن لا يُثْنِي على نفسه بأنَّهُ وَلِي وأنه مُتَّقٍ ونحو ذلك.
فإذاً ما شاع في العصور المتأخرة وهو موجود إلى الآن من أنَّ طائفة يذكرون لِمُرِيدِيهِمْ، يذكرون لأتباعهم أنهم أولياء ويُحَدِّثُونَ بكراماتهم، هذا من أسباب الجرح في حقيقة التقوى، ويعني ذلك أنَّ أولياء الرحمن ليسوا على هذا الوصف.

(1/422)

[المسألة السابعة] :
لشيخ الإسلام ابن تيمية مَصَنَّفْ مُهِمْ في الفرق ما بين أولياء الرحمن وأولياء الشيطان سماه (الفرقان ما بين أولياء الرحمن وأولياء الشيطان) . يحسُنُ مطالعته (1) في معرفة صفات أولياء الرحمن، وصفات أولياء الشيطان لأنه بَسَطَ هذه الصفات بَسْطَاً شافيا كافيا كعادته رحمه الله وأجزل له المثوبة وجزاه عنا وعن أهل السنة خير الجزاء.
__________
(1) وللشيخ صالح آل الشيخ شرحا لهذا المصنف في 9 أشرطة وهي مفرغة تحت اسم: التعليقات الحسان على الفرقان بين أولياء الرحمن وأولياء الشيطان.

(1/423)

[المسألة الثامنة] :
أولياءُ كُل أمَّةٍ شاهدون لأنبيائها ولِرُسُلِهَا، مُؤَيِّدُونَ لما اتَّصَفُوا به لكون ما جاء به الرسول الذي اتبعوه حقاً.
فأولياء بني إسرائيل يشهدون بِفِعْلِهِمْ واتِّبَاعِهِمْ على أنَّ ما جاء به موسى حَقٌ من عند الله - عز وجل -، وكذلك حواريو عيسى وهم أولياء يشهدون بِفِعْلِهِمْ ونُصْرَتهم ووَلَايَتِهِم أنّ ما جاء به عيسى حق، وكذلك صحابة رسول الله صلى الله عليه وسلم الذين هم أفضل أَتْباع الرسل يشهدون بما اتصفوا به من الإيمان والتقوى والجهاد والعلم والبذل بأنَّ رسالة محمدصلى الله عليه وسلم حق.
ولهذا تتصل مباحث الأولياء والكرامات بمعجزات الأنبياء، فالكرامة والوَلاية -يعني أنْ يكون ولياً وأن يكون له كرامة- لها اتصال بالمعجزات التي هي الآيات والبراهين.
فكل اتِّبَاعْ شاهِدٌ لأصله، وكل كرامة دالَّةٌ على المعجزة التي أُعْطِيَها النبي عليه السلام أياً كان ذلك النبي.
وهذا أَصْلٌ مهم يقضي بأنَّ الولي لا يخرج عن طاعة النبي الذي اتَّبَعَهُ، بخلاف ما زعمت طائفة من الغلاة المتصوفة والرافضة من أنَّ الولي قد يكون أفضل من النبي كما سيأتي بيانه في موضعه مُفَصَّلاً إن شاء الله، وصَنَّفَ فيه الحكيم الترمذي ختم الأولياء) كتاب معروف طُبِعَ، وصَنَّفَ فيه أيضاً ابن عربي الطائي وذَكَرَ فيه أنَّ الولي يكون أفضل من النبي، وأيضا هذا مُعْتَقَدْ الرافضة من أنَّ الأولياء أفضل.
الأصل العام الذي ذكرنا لك في هذه المسألة تُخَالِفُ كل هذا من أنَّ الولي ناصِرٌ وتَبَعٌ؛ بل كونه ولياً يشهد لنبيه الذي اتّبعه، وبالتالي يكون تابعاً دائماً والتابع متأخر.
نكتفي بهذا القدر.

(1/424)

الأسئلة:
س1/ ذَكَرَ أحد الباحثين أنَّ الإرجاء أثَّرَ على بعض العلماء فلم يُكَفِّرُوا تارك الصلاة تهاوناً وكسلاً، فهل هذا الكلام على إطلاقه؟
ج/ هذا الكلام غير صحيح، فليس لمسألة تكفير تارك الصلاة تهاوناً وكسلاً صلة بالإرجاء.
فالنزاع جارٍ ما بين أهل السنة في تكفير تارك الصلاة تهاوناً وكسلاً، وليس في هذا فحسب؛ بل في تكفير من ترك رُكناً من أركان الإسلام، تكفير تارك الصلاة وغيره، ترى من ترك ركناً من أركان الإسلام الزكاة والصيام والحج، عن الإمام أحمد أيضاً وعن غيره، حتى الإمام أحمد ثَمَّ خلاف عنده -يعني في الروايات- في تكفير من ترك رُكْنَاً من أركان الإسلام.
ومن العجائب أنَّ الإمام أحمد رحمه الله له في هذه المسألة خمس روايات في هل يكفر من ترك أركان الإسلام العملية -يعني غير الشهادتين-:
الرواية الأولى: أنه يكفر بترك أي ركن من أركان الإسلام.
الرواية الثانية: أنه يكفر بترك الصلاة والزكاة.
والثالثة: يكفر يترك الصلاة والزكاة إذا قاتل عليها الإمام؛ يعني إذا قاتَلَ في الزكاة الإمام، ليس مطلق الترك.
والرابعة: يكفر بترك الصلاة فقط.
الخامسة: نسيت الخامسة.
المقصود أنّ الخلاف في تكفير من ترك رُكْنَاً من الأركان تهاوناً وكسلاً ليس له صلة بالإرجاء، وما ذكره الباحث محل نظر.
س2/ ما هو ضابط الإعراض الذي هو من نواقض الإسلام؟
ج/ الإعراض ذَكَرَهُ العلماء في باب حكم المرتد، وذَكَرَهُ إمام الدعوة شيخ الإسلام محمد بن عبد الوهاب رحمه الله الناقض العاشر في رسالته النواقض، قال: الإعراض عن دين الله لا يتعلمه ولا يعمل به.
والدليل على أنَّ الإعراض ناقِضْ من النواقض قول الله - عز وجل - {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُون} [الأحقاف:3] ، في أول سورة الأحقاف {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف:3] ، وكذلك قوله جل جلاله {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} [الأنبياء:24] ، ونحو ذلك {فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ} [فصلت:4] ، ونحو ذلك من الأدلة.
والإعراض ضابطه أنه لا يتعلم الدين ولا يعمل به، ليس له هِمَّةْ في معرفَةِ توحيدٍ ولا عبادة لا من جِهَةِ العلم ولا من جهة العمل؛ يعني جميعاً، لا من جهة العلم ولا من جهة العمل جميعاً؛ بل لا يهمه الأمر وليس من شأنه هذا الأمر مع تمكنه من ذلك.
مثاله شخص في بلدنا عنده الوسائل كافية، والكتب موجودة، والدراسة موجودة، وأهل العلم موجودين، والخُطَبْ والجُمَعْ، ولا يهتم بهذا أبدا، مُعْرِضْ تماماً؛ مادِّي لا يهتم لا بصلاةٍ ولا بسماع آية ولا بسماع خطبة ولا يتعلم.
هذا هو الذي يكفر بالإعراض، لا يتعلم الدين ولا يعمل به، لا يرفع به رأساً ولا يهمه لا من قريب ولا من بعيد، ولو احتاج خبزاً لمعيشته لذهب وبحث حتى يأتي به، لو احتاج لأمر في بيته لذهب حتى يأتي به، وأما الدين فهو مُعْرِضٌ عنه لا يتعلم ولا يعمل، فهذا هو ضابط الإعراض.
لا يبحث عن علم ولا يهتم به -يعني في توحيد الله - عز وجل - وفي بيان الواجب ومعرفة ما أنزل الله - عز وجل -- ولا يهتم بالعمل جميعا؛ يعني علم وعمل لا يهتم بهما.
أما إذا كان عنده علم ولم يعمل أو كان عنده عمل ولا يعلم هذا لا يُسَمَّى مُعْرِضَاً.
وتطبيقها على المُعَيَّنْ صعب جداً، فلان مُعْرِضْ تماماً.
غالب أهل القبلة بل لا يوجد أحد من أهل القبلة يعني من يَصِحْ ممن شهد أن لا إله إلا الله أو عنده انتساب أنه لا يهتم أصلاً، مُعْرِضْ تماما.
لكن قد يكون أحياناً تأتي دعوة للتوحيد مثل ما حصل في وقت إمام الدعوة، يعني أناس يرون جهاد قائم ودعوة ومُجَادَلَة ومجاهدة باللسان ومجاهدة بالسنان، وهو لا يهتم، لا يسأل، يقول أنا ما علي منهم ولا عَلي من هذا الدين، ولا يعني لنفسه؛ يعني مادي.
يمكن أنك تُلَخِّصْهَا المُعْرِضْ هو المادي البحت، لا يتعلمه ولا يعمل به.
س3/ قال بعضهم: إنَّ جُلْ السلف الصالح كانوا من الصوفية، فهل هذا صحيح؟
ج/ الصوفية ما نشأت إلا في القرن الثاني الهجري؛ يعني بعد سنة مائة وخمسين (150) كَنِحْلَةْ بَدَأَتْ تتأطر في عُزْلَةْ وأَوْرادْ وأشياء.
والسلف الصالح القرون الثلاثة المفضلة الصحابة والتابعون وتبع التابعين.
فهذا الكلام الرد عليه من جهات كثيرة؛ لكن ليس كلاماً ذا بال.
س4/ ذكرت في الدرس السابق الخلاف في تعريف الإيمان وأنَّ الخلاف صوري من وجه وحقيقي من وجه آخر، أرجو إعادة هذه النقطة وذلك لأهميتها؟
ج/ ذكرنا لكم أنَّ عدداً من أهل العلم قالوا: إنَّ الخلاف صوري أو لفظي يعني، غير معنوي وغير حقيقي. وذكرنا أنَّ هذه المسألة لها جهتان:
الجهة الأولى: جهة الحكم.
والجهة الثانية: جهة امتثال الأوامر العلمية والعملية.

(1/425)

من جهة الحكم ومرتكب الكبيرة وخروجه من الإيمان و [.....] ، المرجئة -مرجئة الفقهاء- كحماد بن أبي سليمان والإمام أبي حنيفة ومن تبِعَهُمْ ليس ثَمَّ خلاف مع بقية أهل السنة في الحكم، فهم لا يُكَفِّرُونَ مرتكب الكبيرة، وأيضاً لا يقولون لا يضر مع الإيمان ذنب؛ بل الحنفية من أشد الناس في التكفير وفي الحكم بالردَّة كما هو معروف من كتبهم.
ولهذا ابن تيمية رحمه الله في كتاب الإيمان لما ذَكَرَ الخلاف -وهذه احتج بها بعضهم وليست في محل الاحتجاج- قال: (وأغلبُ أو قال أكثر الخلاف الذي بين أهل السنة في مسألة الإيمان لفظي) .
وهذا نستفيد منه فائدتين:
الفائدة الأولى: أنَّ مرجئة الفقهاء لا يُخْرَجُونَ من أهل السنة في هذه المسألة إِخْرَاجَاً مُطلقاً؛ بل يُقَيَّدْ يُقال أنهم من أهل السنة إلا في مسألة الإيمان، فهم من جملة أهل السنة إلا في هذه المسألة.
فشيخ الإسلام في كتابه الإيمان يُدْخِلْ مرجئة الفقهاء خاصة في عموم أهل السنة؛ لأنَّ الخلاف كما قال أكثَرُهُ لفظي.
الفائدة الثانية: أنَّ قوله أكثره لفظي يدلُّ على أنَّ ثَمَّةَ منه ما ليس كذلك، وهو الذي ذكرته لك أنه من جهة الأوامر واعتقاد ذلك، وامتثال جهة الأوامر العملية والعلمية.
س5/ ذكر شيخ الإسلام ابن تيمية في الفتاوى أنَّ الإيمان والإسلام إذا اجتمعا افترقا وإذا افترقا اجتمعا فهل هذا التقسيم كان معروفا، مُجْمَعَاً عليه عند السلف؛ لأنَّ الأحناف فيما أعلم يُدْخِلُونَ العمل في مسمى الإسلام؟
ج/ الإسلام والإيمان هل هما شيء واحد؟ أم هما أمران مختلفان؟ وهل إذا اجتمعا افترقا أو لا؟
هذه مسألة فيها خلاف كبير بين السلف، مسألة الإيمان والإسلام، الخلاف فيها:
- من قال الإيمان والإسلام واحد.
- أو قال هما شيئان مختلفان.
- أو قال إذا اجتمعا افترقا وإذا افترقا اجتمعا.
فالكل من أقوال أهل السنة، الخلاف في هذه المسألة لا يُخْرِجْ القائل من أهل السنة.
[....] فثَمَّ جَمْعْ قالوا الإسلام هو الإيمان، واستدلوا عليه بقوله تعالى {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ (35) فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [الذاريات:35-36] .
ومنهم من قال لا، الإسلام شيء والإيمان شيء مختلف تماماً عنه، ويستدلون عليه بقوله {قَالَتْ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات:14] ، فجعل الإيمان شيئًا وجعل الإسلام شيئا آخر، وكذلك حديث جبريل قال الإسلام كذا والإيمان كذا.
والثالث الذي هو التحقيق أنّ الإسلام لابد له من إيمان حتى يَصِحْ، والإيمان لابد له من إسلام حتى يصح، فليس ثَمَّ مسلم بلا أي قَدْرْ من الإيمان وليس ثَمَّ مؤمن بلا أي قدْر من الإسلام؛ بل لابد هذا وهذا، والإسلام على كماله والإيمان على كماله قد يُطلق الإسلام مع الإيمان فيُعْنَي بالإيمان ما جاء في حديث جبريل:
- الأعمال: الباطنة؛ يعني الإيمان الباطن.
- والإسلام الظاهر.
مثل ما جاء في الحديث الذي رُوي في مسند الإمام أحمد قال «الإسلام علانية والإيمان في القلب» (1) فيجتمعان فتكون هذا دلالته على حديث جبريل، تكون دلالته الشهادتين والأركان العملية الأربع، والإيمان التصديق الباطن مع العلم.
ويفترقان فيكون الإسلام يدل على الإيمان، ويكون الإيمان يدل على الإسلام.
المسألة الخلاف فيها سائغ، يعني من خالف فيها، الخلاف منقول عن أئمة السنة؛ ولكن التحقيق هو ما ذكرنا.
زادني الله وإياكم من كل خير ومن حمل الفقه في الدين، وغفر لنا ولآبائنا وأمهاتنا ومن له حق علينا، ووفق ولاة أمورنا وعلماءنا لكل خير، وصلى الله وسلم وبارك على نبينا محمد. (2)
__________
(1) المسند (12404)
(2) انتهى الوجه الأول من الشريط الواحد والثلاثون.

(1/426)


قوله: والإيمان: هو الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره، وحلوه ومره من الله تعالى.، قوله: ونحن مؤمنون بذلك كله، لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاءوا به، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَالْإِيمَانُ: هُوَ الْإِيمَانُ بِاللَّهِ، وَمَلَائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الْآخِرِ، وَالْقَدَرِ خَيْرِهِ وَشَرِّهِ، وَحُلْوِهِ وَمُرِّهِ مِنَ اللَّهِ تَعَالَى.
_____________________________________________
قال رحمه الله (وَالْإِيمَانُ: هُوَ الْإِيمَانُ بِاللَّهِ، وَمَلَائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الْآخِرِ، وَالْقَدَرِ خَيْرِهِ وَشَرِّهِ، وَحُلْوِهِ وَمُرِّهِ مِنَ اللَّهِ تَعَالَى)
لَمّا ذَكَرَ الإيمان وأنَّهُ الإقرارُ باللسان والتصديق بالجنان، ومَرَّ معك أنَّهُ لابد فيه من العمل وهو جزء مسماه، عَرَّفَ الإيمان الذي يُصَدَّقْ به والذي يُقَرْ به.
ما هو الإيمان؟
(الْإِيمَانُ: هُوَ الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ)
تصديق بالجنان بأي شيء؟ وإقرار باللسان بأي شيء؟
فذَكَرَ لك أركان الإيمان الستة المعروفة التي دلَّ عليه الكتاب والسنة وإجماع الأمة.
وهذه الأركان الستة تسمى أركان الإيمان؛ لأنها جاءت حصراً في جواب سؤال وهو قول جبريل عليه السلام للنبي صلى الله عليه وسلم: أخبرني عن الإيمان؟
قال «الإيمانُ أن تؤمن باللهِ، وَمَلاَئِكَتِهِ، وَكتبهِ، وَرُسُلِهِ، واليومِ الآخِر، وَالقَدَرِ: خَيْرِهِ وشَرِّهِ» (1) قال: صدقت.
وسُمِّيَت أركان الإيمان هذه عند أهل السنة والجماعة وعند غيرهم أيضاً؛ لأنها جاءت جواباً على سؤال، والأصل في الجواب أنه يقتضي الحصر والحد الأدنى مما يَصْدُقُ عليه الجواب، وذِكْرُهَا للتنصيص عليها في القرآن والسنة:
أما في القرآن فجاءت في غير موضع كقول الله - عز وجل - {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة:177] .
و {الْبِرَّ} هنا المقصود به الإيمان.
وكذلك قوله {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة:285] .
وكذلك قوله جل جلاله {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء:136] .
وفي القَدَرِ قوله - عز وجل - {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان:2] ، وكذلك قوله جل جلاله {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49] .
ومن السنة حديث عمر رضي الله عنه الذي رواه مسلم في الصحيح -المعروف بحديث جبريل- حيث جاء أعرابي في الحديث المعروف لديكم إلى النبي صلى الله عليه وسلم لا يُرَى عليه أثر السفر ولا يعرفه أحد من الصحابة، إلى أن سأله عن الإيمان فقال أخبرني عن الإيمان فذكر هذه الستة.
وكذلك هو في الصحيحين من حديث أبي هريرة رضي الله عنه.
وهذه الأصول الستة، أركان الإيمان الستة هي التي يجب التصديق بها والإقرار بها لساناً؛ يعني يُقِرْ بلسانه أنَّهُ آمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، وكذلك يعتقد بقلبه مُصَدِّقَاً بهذه الأشياء الستة.
وقد مر معنا فيما قبل تفصيل الكلام على هذه الأركان الستة من الإيمان بالله وملائكته وكتبه ورسله، ويأتي الكلام على الإيمان باليوم الآخر تفصيلاً، وتتمة الكلام على الإيمان بالقدر.
وعلى هذه الجملة نذكر بعض المباحث والمسائل.
__________
(1) سبق ذكره (9)

(1/427)

[المسألة الأولى] :
أنَّ هذه الستة يُعَبَّرُ عنها بالأركان، وكلمة الأركان سواءً أركان الإسلام أو أركان الإيمان أو غير ذلك هي تسمية اصطلاحية، لم يأتِ بها الدّليل أنَّ هذا ركن.
فالأدلة ليس فيها تفريق في المباني ما بين الركن وما بين غيره من حيث التّسمية.
وفي العبادات أيضاً ليس في الأدلة تسمية الأركان أركاناً والواجبات واجبات.
والعلماء من جهة الاصطلاح وما دلَّ عليه الدليل:
- جعلوا ما يقوم عليه الشيء ويسقُطُ بسقوطه رُكناً.
- وجعلوا ما يتمّ به الشيء على جهة اللزوم جعلوه واجباً.
ولهذا سَمُّوا أركان الإسلام الخمسة أركاناً وهي واجبات؛ لأنَّ الركن أعظم من الواجب فيُسَمَّى واجباً وهو ركن بسقوطه يسقط البناء.
ومما يدلّك على أنَّ التسمية اصطلاحية أنهم مع اتِّفَاقِهِم على أنَّ أركان الإسلام خمسة فهم اختلفوا اختلافاً شديداً فيمن ترك ركناً من هذه الأركان الخمسة غير الشهادتين والصلاة والزكاة؛ يعني من ترك الصيام أو ترك الحج فهل يقال انهدم إسلامُه.
وكذلك في أركان الإيمان هل من تَرَكَ بعض أفراد هذه الأركان يعني شكَّ أو تَرَكَ الإيمان ببعض ما يتصل باليوم الآخر لجهله أو لتأويله أو نحو ذلك هل يسقط الركن في حقه؟ أو ما تتصل به مسائل القدر هل يسقط الركن في حقه؟ مما للعلماء فيه بحث.
هذا مهم لك لأجل أنَّ تسمية الركن تسمية اصطلاحية، ولا يعني أن تُرَتِّبَ عليها أنَّ ذهاب ما تظن أنه الركن أو بعض أفراده أنَّهُ يعني عدم صحة الإيمان أو عدم صحة الإسلام أو الكفر.
وحقيقة الركن في الاصطلاح هو ما تقوم عليه ماهية الشيء ولا يُتَصَوَّرُ بدونه.
والإيمان بالله - عز وجل - ركْنٌ، فمن لم يؤمن بالله لم يصحّ إيمانه، كذلك الإيمان بالملائكة وأنهم موجودون وعلى نحو ما فصَّلنا لك في القَدْرِ المُجْزِئِ من الإيمان هذا ركن.
فلكل ركنٍ من هذه الأركان الستة قَدْرٌ يَصِحُّ به، وهناك شيء زائد قد يكون واجباً؛ ولكن يأثم الإنسان على عدم الإيقان به ولكن ليس داخلاً في حد الركن؛ يعني بمعنى إذا سَقَطْ أو لم يأت به فإنه لا يَصِحّ إيمانه.
فإذاً الإيمان إقرارٌ باللسان وتصديق بالجنان وعمل بالأركان، وما يتصل بأركان الإيمان الستة هذه تصديق بالجنان على نحو ما فصلنا لك سابقا في القَدْرِ المجزئ من كل مسألة وركن منها.
من تتمة البحث مسألة أركان الصلاة وواجبات الصلاة، ثَمَّ خلاف كبير بين العلماء هل هذا ركن أو هذا واجب؟ ولماذا سَمَّوا هذا ركناً وهذا واجباً؟ إلى آخره مما له صلة بفهمك لمعنى الركن ومعنى الواجب.

(1/428)

[المسألة الثانية] :
خلاصة الكلام على هذه الأركان السّتة بحيث يمكنك معه أن تُقَرِّرْ حقيقة الإيمان وعقيدة السلف فيما يتصل بهذه الأركان الستة.
1- أولاً الإيمان بالله:
الإيمان بالله ثلاثة أقسام:
@ إيمان بالربوبية: يعني إيمان بأنَّ الله واحد في ربوبيته، في تدبيره لهذا الملكوت، وفي رجوع كل شيء إليه.
@ إيمان بالألوهية: يعني بأنَّ الله واحد في استحقاقه العبادة، ولا أحد معه يستحق شيئا من العبادة.
@ إيمان بالله في أسمائه وصفاته: يعني بأنَّ الله واحدٌ في أسمائه وصفاته ليس له مثيلٌ ولا ند وليس له كُفُو وليس له سَمِيٌ في أسمائه وصفاته من جهة الكيفية ومن جهة تمام المعنى وشمول ما دلّ عليه الاسم والصفة من المعنى.
2- ثانياً الإيمان بالملائكة:
الإيمان بالملائكة إيمانٌ بأنهم موجودون، وهذا الإيمان فيه إجمال وتفصيل، وكلُّ من عَلِمَ شيئاً مما جاء في الدليل من كتاب الله جل جلاله أو في سنة المصطفى صلى الله عليه وسلم الصحيحة فإنه يجب إيمانه به، كما ذكرنا لك سابقاً أنَّ القَدْرَ المجزئ للإيمان بالملائكة الإيمان بوجود الملائكة، وأنهم عُبَّادْ لله - عز وجل - لا يُعبَدُون.
3- ثالثاً الإيمان بالكتب:
وهو الإيمان بكل كتاب أنزله الله - عز وجل - ما عَلِمْنَا منه وما لم نعلم، إيماناً إجماليا في المجملات -يعني فيما لم نعلم- وتفصيلياً فيما وقفنا على اسمه من كتب الله - عز وجل -.
4- رابعاً الإيمان بالرسل:
الإيمانبالرسل أيضاً على نفس المنوال؛ إيمانٌ بأنَّ الله - عز وجل - أرسَلَ رُسُلاً وأيّدهم بالبراهين والآيات والمعجزات، وجعلهم هُدَاةً إلى الحق دالّين عليه، وهم كثير منهم من قُصَّ علينا ومنهم من لم يُقَصَّ علينا، فتؤمن بهم إجمالا ونؤمن بهم تفصيلا فيما بلغنا تفصيله.
هذه كلها جمل سبق الكلام عليها مُفَصَّلاً -تذكرون- في مواضعها.
5- خامساً الإيمان باليوم الآخر:
القَدْرْ المُجْزِئْ منه أن يؤمن العبد ويوقن ويُصَدِّقْ بأنَّ هناك يوماً يبعث الله فيه العباد فيجزي المحسن بإحسانه والمسيء بإساءته، ثُمَّ تحته مباحث كثيرة من الحال في البرزخ، ثم ما بعد النفخة الأولى، ثم ما بعد النفخة الثانية، ثم اجتماع الناس في العَرَصَات -عرصات القيامة-، ثم الحوض، ثم الصحف، ثم الميزان والصراط والظُلْمَة والنار والجنة والحساب والاقتصاص وانقسام الناس كل ما في القرآن من ذلك.
واليوم الآخر كثيرٌ تفاصيله في القرآن جداً، وكذلك في السنة كثيرٌ تفاصيله.
ويمكن أن يضبطه طالب العلم من جهة التفصيل بأن يُرَتِّبَ ما جاء فيه من الأدلة في القرآن أو في السنة، يرتبها في قلبه من حين نفخة البعث إلى دخول أهل الجَنة الجنة ودخول أهل النّار النار.
تُرَتِّبْ ما يحدث على مراحل:
النفخة، ما يحصل بعدها، مسير الناس، كيف يجتمعون، ما يحصل أثناء اجتماعهم بما جاء في الأدلة، ثم بعد ذلك ما هي الأشياء التي تحصل تباعاً شيئاً فشيئاً وتفاصيل ذلك إلى دخول أهل الجنة الجنةَ وأهل النار النارَ، وسيأتي تفصيلٌ للكلام على اليوم الآخر إن شاء الله تعالى في آخر هذه العقيدة المباركة.
6- سادساً الإيمان بالقدر:
ذكرنا لك أنَّ مراتب الإيمان بالقدر أربع، وأنه يجب على العبد والقَدْرْ المجزئ من الإيمان به أن يعلَمَ أنَّ كل شيء يحصل إنما هو بإذن الله وبمشيئته وبعلمه، ما شاء كان وما لم يشأ لم يكن، وأن الرب جل جلاله قَدَّرَ كل شيء إجمالاً وتفصيلاً.
الإيمان بالقدر كما ذكر قال (وَالْقَدَرِ خَيْرِهِ وَشَرِّهِ، وَحُلْوِهِ وَمُرِّهِ مِنَ اللَّهِ تَعَالَى) والخير والشر والحلو والمر في القَدَرْ المقصود بها ما يضاف للعبد من القَدَرْ -يعني المقدور- فالقَدَرْ له جهتان:
- جهة صفة الله - عز وجل - وفعل الله - عز وجل -: وهذه مرتبطة بعددٍ من صفات الرب جل جلاله: أولها العلم، والثاني الكتابة والمشيئة والخلق والحكمة وهي وضع الأمور مواضعها اللائقة بها الموافقة للغايات المحمودة منها، والعدل في حُكْمِهِ - عز وجل - القدري وهو وضع الأمور والمقادير في مواضعها، هذه جهَةٌ تتعلق بالله جل جلاله.
- جهة تتعلق بالعبد: وهي المقدُورْ، وقوع المقدور وقوع المُقَدَّر عليه، وقوع القَدَرْ عليه أو حصول القَدَرْ وهذه تسمى المقدُور، وتسمى القضاء كما أسلفنا لكم في الفرق ما بين القَدَرْ والقضاء. هذا المُقَدَّر هو الذي ينقسم إلى خير وشر وإلى حلو ومر.
أما الجهة الأولى وهي صفة الله - عز وجل - فليس فيها شر؛ بل كلها خير؛ لأنَّ الله - عز وجل - طيبٌ ولأنه سبحانه ليس في أفعاله إلا الجميل والخير وما يؤولُ إليه فِعلُهُ وقَدَرُهُ هوالحكمة وما ينبغي أن تكون الأمور عليه.

(1/429)

لهذا صحّ عنه صلى الله عليه وسلم في دعائه في الليل أنه قال في ثنائه على ربه - عز وجل - «والشر ليس إليك» (1) ؛ يعني أنّ الشر ليس إلى الله - عز وجل - فِعْلاً وليس إلى الله - عز وجل - إضافة، فلا يُنْسَبْ الشر إلى الله سبحانه وتعالى لا من جهة الفعل ولا من جهة إضافة الشر إليه، وإنما هو شَرٌ بالنسبة إلى العبد فيؤمن بما كان خيراً، له بما كان حسنة في حقه، ويؤمن بما كان شراً في حقه أو كان سيئة تسوؤه في حقه، وكذلك ما كان حلواً وما كان مُرَّاً.
وهذا للعباد فيه أحوال عظيمة، وهو الذي يظهر من العبد الإيمان به؛ يعني الإيمان بالمَقْدُورْ، يعني ما موقفه من المقدور هذا شر وخير بالنسبة إليه.
لكن معظم الناس -حاشا أهل العلم والحكمة- لا ينظرون إلى الجهة الأولى وهي جهة فعل الله - عز وجل - وعلمه ومشيئته وتقديره وخلقه ونحو ذلك في وقوع المُقَدَّرَاتْ عليهم أو فيما يرون من تقدير الله - عز وجل - الناس، هذا حاله كذا وهذا حاله كذا، لا ينظرون إلى الجهة الأولى، في الغالب يكون نظرهم من جهة الإضافة إليه، هذا حلو بالنسبة له هذا شر، ينظر إلى الناس هذا جاءه كذا وما جاءه كذا، هذا من صفته كذا وليس من صفته كذا.
ولأجل هذا نُصَّ على الخير والشر والحلو والمر هنا، وأصله -التنصيص عليه- في الحديث الصحيح عنه صلى الله عليه وسلم قال «أن تؤمن بالقدر خيره وشره» (2) وفي الحديث الآخر أيضا قال «خيره وشره وحلوه ومره» (3) ، وهذا هو الذي يُحَاسِبْ العبد نفسه عليه فيما يراه حاصلاً من المُقَدَّرْ.
ومن جهة الإيمان بالقَدَرْ يأتي كثير من السّيئات التي يُصَاب العبد بها، وهي جهة سوء الظن بالله عز وجل.
ولهذا كان الإيمان بالقدر خيره وشره فيما يضاف إلى العبد من وقوع المُقَدَّرَات كان الإيمان به عظيماً؛ لأنَّ أكثر الخلق يُسيئون الظن بالله - عز وجل - وهذه من سِمَةِ أهل الجاهلية {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} [آل عمران:154] ، يأتيه الشيطان في خاطره فيما وقع عليه مما يسوؤه من الشر يقول: غيري كذا وأما لا أستحق هذا أو كيف يحصل هذا ونحو ذلك.
ولقد أحسن ابن القيم رحمه الله حينما ذكر سوء الظن بالله - عز وجل - وقال في أواخر بحثه (ففتش نفسك فإن تنجُ منها تنجُ من ذي عظيمة وإلا فإني لا إِخالُك ناجيا) (4)
وقلَّ من يسلم من سوء الظن بالله - عز وجل - ومن الاعتراض.
فهو أعظم وأكثر من التَطَيُّرْ؛ لأنَّ التَطَيُّرْ يحصل أحياناً؛ ولكن وقوع المُقَدَّرَات هذا كل لحظة.
ولهذا ينبغي للعبد في إيمانه بالقدر خيره وشره؛ بل يجب عليه أن يُحَسِّنْ الظن دائما بالله - عز وجل -، وأن يُسَلِّمَ لما أراده الله - عز وجل - بعبده من الأمور الكونية.
__________
(1) مسلم (1848) / أبو داود (760) / الترمذي (3422) / النسائي (897)
(2) سبق ذكره (9)
(3) ابن حبان (168) / المعجم الكبير (13581) / مصنف ابن أبي شيبة (30429)
(4) زاد المعاد (3/196) / إغاثة اللهفان (2/256) / مفتاح دار السعادة (2/71)

(1/430)

[المسألة الثالثة] :
الإيمان إقرارٌ وتصديقٌ وعمل، وهذه الأركان أركان الإيمان الستة لا يظهر تعلُّقُها بنفسها بالعمل، فهي كلها أمور اعتقادية بحتة، فأين العمل في هذه الأركان الستة؟
الجواب عن هذا من جهتين:
أ - الجهة الأولى:
أنَّ العمل مُتَضَمَّنٌ في هذه الأركان الستة:
فالإيمان بالله إيمانٌ بربوبيته وألوهيته وبالأسماء والصفات.
والإيمان بتوحيده في العبادة يعني بأنه هو المستحق للعبادة وحده - عز وجل - فيه التوجه إليه بالعبادة.
وكذلك الإيمان بالربوبية فيه الاعتراف له بالربوبية.
وهذا يَلْزَمُ منه أن يُعْبَدْ أو أن يُشْكَرْ أو نحو ذلك وهذا مَدْخَلٌ للعمل في الإيمان.
الإيمان بالملائكة يتصل به العمل من جهة المراقبة، باعتقاده أنَّ الملائكة موجودون وأنَّ منهم من يُرَاقب العبد ويكتب ويحسب عليه {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:18] .
الإيمان بالكتب فيها الإيمان بأعظم الكتب وهو القرآن، والإيمان بالقرآن فيه العمل بما في القرآن من أوامر ونواهٍ والحكم به، وهذا عمل.
الإيمان بالرسل فيه الإيمان بمحمدصلى الله عليه وسلم؛ بل هو أعظم أركان الإيمان بعد الإيمان بالله جل جلاله، والإيمان بالنبي صلى الله عليه وسلم أنه رسول لابد فيه من العمل.
الإيمان باليوم الآخر وأن الله يحاسب العباد فيجزي المحسن بإحسانه والمسيء بإساءته، هذا يَبْعَثُ على العمل في أن يَتَقِيَ السوء ويعمل بالخير.
الإيمان بالقدر كذلك من جهة أنه متضمّن إلى أنَّ العبد لا يعمل عملاً يسخط الله - عز وجل - فيما قدر، ويعمل عملاً يشكر الله - عز وجل - به فيما قدر.
لأنَّ القدر إما خير يستوجب الشكر، أو شر بالنسبة للعبد (1)

: [[الشريط الثاني والثلاثون]] :

يستوجب الصبر، وهذه أعمال.
هذه هي الجهة الأولى من التعلق.
ب - الجهة الثانية:
أنه لا يُتصَوَرُ في الشرع أنَّ ثَمَّ إيمان بلا إسلام، كما أنَّهُ لا يُتَصَوَّرْ أن ثمة إسلاماً بلا إيمان.
فكل إسلامٍ لابد فيه من قَدْرٍ من الإيمان يصح معه الإسلام الظاهر.
كذلك كل إيمان بهذه الأركان السّتة الباطنة الاعتقادية لابد معه من عملٍ، من إسلامٍ، يُصَحِّحُ هذا الإيمان.
ولهذا كان من الشرطِ في صحة الإسلام أن يكون ثَمَّ إيمان، وفي صحة الإيمان أن يكون ثَمَّ إسلام.
فلا يُتَصَوَّرُ مسلمٌ ليس معه من الإيمان شيء، ولا يُتَصَوَّرُ مؤمنٌ ليس معه من الإسلام شيء.
فإذاً دَخَلَ العمل بدخول الإسلام -وهو أركان الإسلام- في صحة هذا الإيمان، فالإيمان المُنْجِي إيمانٌ لابد معه من إسلام، وهذا ظاهرٌ بَيِّنْ في أنَّ الله لا يقبل عمل أحدٍ حتى يكون مؤمناً.
__________
(1) انتهى الشريط الواحد والثلاثون.

(1/431)

قال بعدها (وَنَحْنُ مُؤْمِنُونَ بِذَلِكَ كُلِّهِ، لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ، وَنُصَدِّقُهُمْ كُلَّهُمْ عَلَى مَا جَاءُوا بِهِ) .
______________________________________________
(نَحْنُ) يعني به أهل الإسلام -أهل القبلة-.
(مُؤْمِنُونَ بِذَلِكَ كُلِّهِ) يعني بأركان الإيمان الستة.
وفي الإيمان بالرسل للتنصيص على ذلك وكذلك الإيمان بالكتب، (لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ) ؛ وذلك لأنَّ الله - عز وجل - أثنى على عباده بعدم التفريق بين الرسل؛ لأنَّ الرسل جميعاً جاءوا بشيءٍ واحد قال - عز وجل - {لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا} [البقرة:285] ، وهذا قول أهل الإيمان بثناء الله - عز وجل - عليهم، وكذلك قول الله - عز وجل - {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِوَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ} [النساء:150] ، وهذا فيه الذم الشديد لهؤلاء اليهود.
(نُصَدِّقُهُمْ كُلَّهُمْ عَلَى مَا جَاءُوا بِهِ) يعني أنَّ الرسول الذي بُعِثَ إلى قومه برسالةْ فكل ما قاله عن الله - عز وجل - حَقْ ما عَلِمْنَا منه وما لم نعلم، فلم يَقُل رسولٌ من لدن نوح عليه السلام إلى محمد صلى الله عليه وسلم قولاً ينسبه إلى الله - عز وجل - ويجعله من شريعته، من دينه ولا يكون في ذلك مُحِقَّاً؛ بل كل ما قالته الرسل فيما بلَّغوا عن الله - عز وجل - حق يجب التصديق به إجمالاً فيما لم نعلم وتفصيلاً فيما عَلِمْنا وعُلِّمنا.
والرسل صلوات الله وسلامه عليهم دينهم واحد -كما سيأتي في المسألة التالية-.
يريد الطحاوي بذلك أنَّ نَفْسَ أهلِ السنة وأهل القبلة سليمة تجاه رسل الله - عز وجل - فيؤمنون بالجميع ويُسَلِّمُونَ للجميع، خلافاً لأهل الملل الباطلة الزائغة الذي يؤمنون ببعض ويكفرون ببعض {وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا} [النساء:150] .
على هذه الجملة بعض المسائل:

(1/432)

[المسألة الأولى] :
الرّسل دينهم واحد، والله - عز وجل - لم يبعث رسولاً إلا بدين الإسلام.
ولكن الشّرائع تختلف كما قال - عز وجل - {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة:48] ، وقال {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران:19] ، وقال {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران:85] يعني سواءٌ أكان من قبل محمد صلى الله عليه وسلم أم كان بعد محمد صلى الله عليه وسلم، لا يقبل الله من أحد إلا الإسلام.
فالرّسل جميعا دينهم واحد كما صح عنه صلى الله عليه وسلم أنه قال «الأنبياء إخوة لعلاّت الدين واحد والشرائع شتى» (1) .
وهذا يُبَيِّنُ لك أنَّ أهل الإسلام وخاصَّةً أهل السنة والجماعة لا يقولون ولا يعتقدون بأنَّ الأديان التي جاءت من السماء متعددة، كما يقول الجاهل الأديان السماوية، فالسماء التي فيها الرب - جل جلاله - وتقدس في علاه ليس منها إلا دينٌ واحد، وهو الإسلام، جاء به آدم عليه السلام، وجاء به نوح وجاء به جميع المرسلين إلى نبينا محمد صلى الله عليه وسلم.
فدين موسى عليه السلام الإسلام، ودين عيسى عليه السلام الإسلام، ودين إبراهيم عليه السلام الإسلام، وهكذا، فجميع المُرسلين جاؤوا بدين الإسلام الذي لا يقبل الله - عز وجل - من أحد سواه {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} .
ومن الباطل قول القائل الأديان السّماوية، ففي هذا القول تفريق بين الرسل؛ لأنَّ الرسل دينهم واحد نُصَدِّقُهُمْ كلهم على ما جاءوا به لم يأتوا بعقائد مختلفة ولا بأخبار مختلفة غيبية، فكل الرسل يُصَدِّقُ بعضهم بعضاً فيما أخبروا به عن غيب الله - عز وجل -، ما يتعلق بأسماء الله - عز وجل -، بصفاته بذاته العلية - عز وجل -، بالجنة بالنار، فالأخبار ليس فيها نسخ، الأخبار ليس فيها تغيير ما بين رسول ورسول، فالأمور الغيبية كل ما جاءت به الرسل فيها حق.
لهذا نُصَدِّقُ إجمالاً بكل ما جاءت به الرسل، ونحبهم جميعاً ونتولاهم جميعاً، وننصرهم جميعاً ننصر دينهم -دين الإسلام- الذي جاءت به الرسل جميعاً.
__________
(1) سبق ذكره (4)

(1/433)

[المسألة الثانية] :
شرائع الرسل تختلف وهي التي تُضَافْ إليها الملة، فيقال اليهودية، يقال النصرانية ونحو ذلك، هذا باعتبار الشرائع، باعتبار اختلاف الشرائع.
والشريعة هي: ما لا يختص بأمور الغيب مما يتعلق بالأمور العَمَلِيَّة، الله - عز وجل - يَشْرَعُ ما يشاء بما يوافق حكمته البالغة تقدس ربنا وجل في علاه.
فإذاً الفرق ما بين الدين العام والشريعة:
- أنَّ الدين العام هو ما يتصل بالغيب.
- والشريعة هي ما يَخْتَلِفُ به من جهة العمل.
ولهذا تجد بين بعض الرسالات ربما كان في الشرائع اختلاف في بعض الوسائل، مثلاً وسائل الشرك، ففي بعضها ما يُبَاح وفي بعضها مُنِعَتْ.
مثلاً اتخاذ التماثيل كان مباحاً في شريعة موسى وسليمان {يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ} [سبإ:13] ، كذلك بعض أنواع التوسل، بعض أنواع الانحناء والتحية، هذه وسائل راجعة إلى جهة العمل ليس على جهة الاعتقاد الغيبي وما يختص الله - عز وجل - به.
هذه منعُهَا مَنْعُ وسائل، فهي راجعة إلى الشرائع وما يَشْرَعُهُ الله - عز وجل - لكل أمة.
أما العقيدة المتصلة بالغيب فهذا هو الدين العام، دين الإسلام العام الذي بعث الله به جميع المرسلين.
محمد صلى الله عليه وسلم له خصوص وهو أنَّ رسالته جمعت دين الإسلام وشريعة الإسلام.
فالاسم -اسم الإسلام الكامل- الأحق به محمد صلى الله عليه وسلم لأنَّ شريعته سَمَّاهَا الله الإسلام ولأنَّ الدين الذي جاء به الإسلام، كما جاءت به جميع الرسل.
فجمع الله له ما بين شريعة الإسلام ودين الإسلام فصار مُخْتصاً بهذا الإسلام دون غيره.

(1/434)

[المسألة الثالثة] :
(لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ) خلافاً لكل أهل الملل والديانات.
ويجوز أن نقول ديانات؛ لأنَّ لكل أمَّةٍ دين، لكن ما نضيفها إلى السماء؛ يعني ما نقول ديانات سماوية، الديانات اليهودية والنصرانية إلى آخره باعتبار ما هي عليه.
هذه جميعا فَرَّقَتْ بين الرسل.
ولهذا في الحقيقة من فَرَّقَ بين الرسل فليس له حَظٌ في الإيمان بالرسل، حتى إنَّ رسولهم الذي أُرْسِلَ إليهم ما دام أنهم فرَّقُوا فليس لهم حظ في الإيمان به.
فإذاً نقول: حقيقةً النصارى لم يؤمنوا بعيسى، حقيقةً اليهود -بعد تحريف الدين- لم يؤمنوا بموسى عليه السلام، وإنما أحبّوا وآمنوا بشيء وضعوه في أذهانهم سَمَّوهُ عيسى وسموه موسى وسموه داوود وسموه سليمان، وإلا فالرسل مُتَبَرِّئون ممن عبدهم أو ممن لم يؤمن بكل رسول.
من الذي آمن؟
المسلمون آمنوا بكل رسول.
لهذا الأحق بحماية ميراث الأنبياء جميعاً والرسل وبالدفاع عنهم وبأن يَرِثَ ما ورَّثُوهُ هم أهل الإسلام، ولهذا جعل الله - عز وجل - القرآن مهيمنا على كل كتاب.

(1/435)


قوله: وأهل الكبائر من أمة محمد صلى الله عليه وسلم في النار لا يخلدون، إذا ماتوا وهم موحدون، قوله: اللهم يا ولي الإسلام وأهله ثبتنا على الإسلام حتى نلقاك به، قوله: ونرى الصلاة خلف كل بر وفاجر من أهل القبلة، وعلى من مات منهم، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها (وَأَهْلُ الْكَبَائِرِ مِنْ أُمَّةِ مُحَمَّدٍ صلى الله عليه وسلم فِي النَّارِ لَا يُخَلَّدُونَ، إِذَا مَاتُوا وَهُمْ مُوَحِّدُونَ)
______________________________________________
هذه الجملة يقرر فيها الطحاوي رحمه الله عقيدة أهل الأثر وأهل السنة في أهل الكبائر، مُخَالِفين في اعتقادهم ذلك لطوائف الضلال من الخوارج والمعتزلة والوعيدية بعامة.
فأهل السنة في أهل الكبائر وسط ما بين فرقتين غالية كالخوارج والمعتزلة وجافية كالمرجئة.
وسَطٌ ما بين من يقول (يخرج من الإيمان بكل كبيرة) وما بين من يقول (لا يضر مع الإيمان كبيرة) .
فيعتقد أهل السنة والجماعة أنَّ أهل الكبائر من هذه الأمة مُتَوَعَّدُونَ بالنار؛ لكن إذا دخلوها وكانوا مُوَحِّدِينَ فإنهم لا يخلدون فيها، وقد يعذِّبهم الله - عز وجل - وقد يغفر لهم.
وهذه مسألة واضحة من جهة الصّلة بمباحث الإيمان -كما سيأتي-، وسبق أن تكلمنا عن القول أو صلة البحث في الكبائر وأهل الكبائر مع الإيمان والمسألة المُسَمَّاةْ بمسائل الأسماء والأحكام.
ودليل الطحاوي على هذه الجملة من النصوص كثير لا يُحْصَى-يعني كتقعيد-أنَّ كل آية فيها ذِكْرُ وَعْدٍ لأهل الإيمان فإنه يدخل فيها أهل الكبائر؛ لأنهم يدخلون في أنهم مؤمنون.
وكل وعيد جاء لأهل الكفر بالخلود في النار فإنه يخرج منه أهل الكبائر من هذه الأمة إذا ماتوا موحّدين؛ لأنهم ليسوا من أهل الإشراك والكفر.
فنصوص الوعد تشمل أهل الكبائر، ونصوص الوعيد للكفار لا يدخُلُهَا أهل الكبائر، وإنما لأهل الكبائر من هذه الأمة وعيدٌ خاص في أنهم قد يُعذَّبون وقد يُغفر لهم، وأنهم يَؤُول بهم الأمر بتوحيدهم إلى الجنة.
ومن ذلك قول الله - عز وجل - في وعد أهل الإيمان {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح:29] ، وهذا في حق الصحابة رضوان الله عليهم، وكان منهم بالنَّصْ من عَمِلَ بعض الكبائر، وكذلك قوله {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمْ الرَّحْمَنُ وُدًّا} [مريم:96] ، وكذلك قوله {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [النساء:57، 122] ، ونحو ذلك من آيات الوعد التي فيها وَعْدٌ لأهل الإيمان بدخول الجنة تشمل أهل الكبائر لأنهم مؤمنون.
ومِنَ السّنة ما صح عنه صلى الله عليه وسلم من دخول الموحد الجنة وإن زنى وإن سرق إذا مات على التوحيد.
والمسألة مشهورة؛ يعني الأدلة فيها أنواع «يَخْرُجُ من النار من كان في قلبه مثقال ذرة من إيمان» (1) ، «أخْرِجُوا من النار من كان في قلبه مثقال ذرة من إيمان» (2) ، «من كان آخر كلامه لا إله إلا الله دخل الجنة» (3) ، «من قال لا إله إلا الله مُخْلِصَاً من قلبه أو نفسه دخل الجنة» (4) كما رواه البخاري عن أبي هريرة؛ يعني أنواع النصوص في وعد المؤمنين بعامة، وكذلك في التنصيص على أنه يدخل الجنة وإن حصلت منه الكبيرة.
نذكر هنا مسائل:
__________
(1) الترمذي (2598)
(2) الترمذي (2593)
(3) أبو داود (3116)
(4) البخاري (99)

(1/436)

[المسألة الأولى] :
(أهل الكبائر) يُسَمَّى من ارتكب الكبيرة أنه من أهل الكبائر، أو يُوصَفُ أنه من أهل الكبائر إذا اجتمع فيه وصفان:
- الأول: العلم.
- والثاني: عدم التوبة.
فإذا عَلِمْ أنَّ هذا الفعل معصية واقتَحَمَهُ وكان مَنْصُوصَاً عليه أنَّهُ من الكبائر فيكون من أهل الكبائر.
والثاني أن لا يكونَ أَحْدَثَ توبة فإذا أحدث توبة فلا يُوصَفُ أنه من أهل الكبائر.
والكبائر جمع كبيرة، والكبيرة اختلف فيها العلماء اختلافاً كبيراً، على أقوال شتى -ذكر لك عددا من الأقوال الشارح ابن أبي العز-:
- فمن أهل العلم من قال هي سبع مُقْتَصِراً على حديث «اجتنبوا السبع الموبقات» (1) .
- ومنهم من قال هي سبعون -يعني من جهة العدد-.
- ومنهم من قال كل معصية كبيرة.
وهذه الأقوال ليست جيدة؛ بل الجميع غلط، فلا يُحَدُّ العدد بِحَدْ لعدم النص عليه، وليست كل معصية كبيرة للفَرْقِ في القرآن -كما سيأتي-، وكذلك ليست هي سبعين؛ يعني لم يثبت في العدد ولا في أنَّ كل معصية كبيرة شيء يمكن أن يُستَدَلَ به على ذلك.
ولهذا صار أجود الأقوال في الكبيرة قولان:
1- القول الأول: أنّ الكبيرة ما فيه حَدٌ في الدنيا أو عيدٌ بنار أو غضب.
2- والقول الثاني: أنّ الكبيرة هي المعصية التي يُؤَثِّرُ فِعْلُهَا في أحد مقاصد الشّرعْ أو كُلِّيَاتِهِ الخمس، مقاصد الشّرع العظيمة أو في أحد كلياته الخمس.
والقول الأول هو المعروف عن الإمام أحمد وعددٍ من أهل العلم من أهل السنة.
والقول الثاني اختاره جمع من العلماء كالفقيه العز بن عبد السلام في قواعده، وقوّاهُ جمعٌ ممن تبعه في ذلك، وذكره النووي أيضاً في شرحه على مسلم من الأقوال القوية في المسألة.
هذان القولان قريبان.
والقول الأول عُرِّفَتْ فيه الكبائر بـ (ما فيه حد في الدنيا أو وعيد) .
(حد في الدنيا) يعني ما رُتِّبَ عليه حَدْ مَحْدُودْ، مثل السرقة فيها حد كبيرة، الزنا فيه حد كبيرة، شرب الخمر فيه حد كبيرة، السحر فيه حد كبيرة، الشرك بالله - عز وجل - هو رأس الكبائر، وكُلُّ ما رُتِّبَ فيه حد، فهذا ضابط لمعرفة أنه كبيرة.
(أو وعيد) ما تُوُعِّدَ عليه بالنار، فِعْلٌ تَوَعَدَ الله - عز وجل - عليه بالنار، جاء في الكتاب أو السنة التَوَعُّدْ عليه بالنار، قتل النفس هذا فيه حد وأيضاً تَوَعُّدْ بالنار، والخيانة، وأكل المال بالباطل أكل مال اليتامى {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} [النساء:10] ، وأشباه ذلك، فما كان فيه حد أو كان توعد بنار فهذا ظاهر في أنه كبيرة.
ابن تيمية أضاف (ما نُفِيَ فيه الإيمان -لا يؤمن-، أو جاء فيه -ليس منا-) :
ما نُفِيَ فيه الإيمان (لا يؤمن) : يعني أضاف على التعريف الأول ما نُفِيَ فيه الإيمان «لا يؤمن من لا يأمن جاره بوائقه» (2) يقول: عَدَمُ أَمْنِ الجار من البوائق والاعتداء عليه هذا صار من الكبائر؛ لأنه نَفَى فيه الإيمان، ونَفْيُ الإيمان لا يُطْلَقُ عند ابن تيمية إلا على نَفْيِ الكمال الواجب، ولا يُنْقِصْ الكمال الواجب عنده إلا ما كان كبيرة.
أو جاء فيه (ليس منا) : ليس منا من فَعَلَ كذا، ليس منا من غش، «من غشنا فليس منا» (3) ، «ليس منا من لطم الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» (4) هذا يدُلْ على أنَّ الفعل كبيرة عند ابن تيمية؛ لأنَّ النفي هذا (ليس منا) يقول يتوجَهُ إلى أنَّهُ ليس من أهل الإيمان وهذا النفي يرجع إلى الأول في أنه فَعَلَ كبيرة.
وذكرت لكم مرة أو أكثر أنَّ ابن عبد القوي في منظومته في الآداب الطويلة ذكر التعريف بقوله:
فما فيه حد في الدُّنى أو تَوَعُدٌ ****** بأخرى فَسَمْ كبرى على نَصِّ أحمدِ
وزاد حفيد المجد أو جا ****** وعيدُه بنفي لإيمان وطرد لمُبْعَدِ
يعني جَمَعَ قول الإمام أحمد واستدراك ابن تيمية عليه.
والتحقيق أن يُقال هذه الأقوال أعني هذين القولين قريبة، وهي صواب، وما كان فيه قَدْحٌ في مَقْصَدْ من مقاصد الشارع أو ضروري من الضروريات الخمس وصار إِحْدَاثُهُ أو فِعْلُهُ مَضَرَّتُهُ وإِفْسَادُهُ يرجع إلى هذه فهو في الحقيقة يكون في الشرع مُرَتَّبَاً عليه حد أو يكون في الشرع مُرَتَّبَاً عليه لعن أو طرد أو وعيد.
يدخل في التعريف الأول -يعني على كلام ابن تيمية- اللعن، كل ما فيه لعن أيضاً يدخل في حد الكبيرة -سبق أن ذكرنا لكم شيئا من ذلك-.
__________
(1) سبق ذكره (264)
(2) سبق ذكره (264)
(3) مسلم (294) / ابن ماجه (2224)
(4) البخاري (1294)

(1/437)

[المسألة الثانية (1) ] :
هل الإصرار على الصغيرة يُصَيِّرُهَا كبيرة أم لا؟
يعني من أَصَرَّ على كبيرة قلنا هو من أهل الكبائر من أمة محمد صلى الله عليه وسلم أم لا؟
للعلماء في ذلك قولان:
القول الأول:
أنَّ الإصرار على الصغيرة يُصَيِّرُهَا كبيرة، كما جاء عن بعض الصحابة رضوان الله عليهم كابن عباس وغيره.
- القول الثاني:
أنَّ الصغائر تختلف، وأنَّ الإصرار على الصغائر لِمَنْ تَرَكَ الكبائر لا يبقى معه صغيرة؛ لأنَّ الله - عز وجل - جعل الصلاة إلى الصلاة مُكَفِّرَات لما بينهن، إذا اجتُنِبَتْ الكبائر وجعل رمضان إلى رمضان مُكَفِّرَاً لما بينهما إذا اجتُنِبَتْ الكبائر، وهكذا العمرة إلى العمرة، وهكذا الحج ليس له جزاء إلا الجنة، الحج المبرور «ومن حج ولم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه» (2) ، ونحو ذلك من الأذكار التي يمحو الله بها السّيئات، كذلك اتْبَاع السّيئة الحسنة، وهذا يَدُلُّ على أنَّ الموحد الذي لم يفعل الكبائر فإنَّ هذه العبادات العظيمة بفضل الله - عز وجل - تمحو عنه الصغائر التي وقعت منه، فلا يُتَصَوَّرْ أنَّ الصغائر تجتمع في حقه فتتحول إلى كبيرة، وهذا النّظر ظاهر من حيث الاستدلال.
ومن قال: إنَّ المُدَاوَمَة على الصغائر تحولها إلى كبيرة. يحتاج إلى دليل واضح من الكتاب أو السنة، والأدلة كما ذكرت تدلُّ على أنَّ الصغيرة من الموحد تُكَفَّرْ، فلا تجتمع عليه؛ ولكن هذا بشرط اجتناب الكبائر كما قال - عز وجل - {إنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفَّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيمًا} [النساء:31] .
نقف هنا، ونكمل بقية المسائل على بحث الكبائر في الدرس القادم إن شاء الله تعالى.
وفّقكم الله لما يحب ويرضى، وجمعنا على الحق والهدى. وصلى الله وسلم على نبينا محمد.
__________
(1) هذه المسألة لم يجعلها الشيخ مستقلة وإنما هي تابعة لما قبلها، وقد جعلتها في مسألة مستقلة تنبيهاً عليها.
(2) البخاري (1521)

(1/438)

الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
الأسئلة
س1رحمه الله ما توجيهكم لحديث البطاقة وحديث «يا ابن آدم لو أتيتني بقراب الأرض خطيئة ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» رواه مسلم (1) مع العلم أنَّ صاحب الكبيرة تحت المشيئة؟
جرحمه الله ما فهمت وجه الاستشكال؛ لكن لعله أنه فَهِمْ من العموم في حديث «يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» فَهِمْ من العموم أنَّ هذا يعارض كون صاحب الكبيرة تحت المشيئة إذا مات غير تائب.
وهذا غير وارد لأنَّ النصوص يُصَدِّقُ بعضها بعضاً، والآيات يفسر بعضها بعضاً، والأحاديث يفسر بعضها بعضاً، وكذلك الوعد لا ينافي الوعيد، فقوله «أتيتك بقرابها مغفرة» هذا وعدٌ من الله - عز وجل - لمن حقَّقَ التوحيد لا يُشْرِكُ بالله شيئا، وكون صاحب الكبيرة تحت المشيئة لا يُعَارِضُ هذا الأصل؛ لأنَّ هذا والوعد والوعيد يُطلقان ويكونان على إطلاقهما، وكذلك يجتمعان في حق المعين، فيجتمع في حق المعين الوعد والوعيد، وهذا في حق مرتكب الكبيرة، ويدخُلُ في عموم أهل الإيمان الذين وعدهم الله - عز وجل - بالجنة، كل مؤمن وعَدَهُ الله - عز وجل - بالجنة، يدخل في المسلمين الذين جعل الله - عز وجل - لهم مغفرة وأجرا عظيما كما في آية الأحزاب {الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} إلى قوله {وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الأحزاب:35] ونحو ذلك.
فأهل السنة والجماعة في مثل هذه الأدلة التي فيها الوعد وفيها الوعيد، يُعمِلُونَ الوعد ويُعمِلُونَ الوعيد والوعد بشرطه والوعيد أيضا بشرطه، فلا مُنافاةَ ما بين الأدلة بل الأدلة يُصدِّق بعضها بعضا.
س2/ رحمه الله ما الضابط في التفريق بين الفعل والصفة في صفات الله - عز وجل - وأفعاله؟
ج/ رحمه الله صفة الرب - جل جلاله - مُشتملة على فِعلٍ له سبحانه وتعالى ومُشتملة على ما هو لازِمٌ من غير الفعل؛ يعني أنَّ صفات الرب - جل جلاله - منها ما هو صِفَةُ فعل ومنها ما هو صفة ذات، فليست كلها متعدية تَعَدِّي الأفعال.
فمثلا وجه الرّب - جل جلاله - صفة وليس بفعل، اليدان للرب - جل جلاله - وصف له سبحانه وليستا باسْمٍ ولا فعل.
فإذاً الفعل هو فِعْلٌ يفعله الله - عز وجل - له أثره، فالصفات منها ما هو صفة فعلٍ مثل الرحمة وهي صفة ذات لكن لها أثرها ومثل النزول وأشباهه والغضب الرضا، وهذا يتعلق بالمخلوق، فيفعله - عز وجل - ويتصف به سبحانه وتعالى.
وهناك القسم الآخر التي هي صفات الذات، صفات الذات كثيرة لا علاقة لها بالأفعال.
فإذاً نقول: ليست كل صفة لله - عز وجل - فِعْلاً، فقد تكون متعلِّقَة بفعل أو لها فعل أو أثرُها فيه فعل، وقد لا يكون ذلك، ولهذا لا يُشْتَقُ من الصفة فِعْلْ مُطْلَقَاً، كما أنه لا يُشتق من الفعل صفة مطلقاً، وذلك أنّ الأفعال أوسع في باب وصف الله - عز وجل - من الصفات، فقد يكون ثَمَّ فعل لله - عز وجل - ولا نشْتَقُ منه صفةً؛ يعني لا نشتق من الحدث المُسْتَكِنّْ في الفعل صفة لله - عز وجل -.
مثلاً الأفعال المنقسمة إلى محمود ومذموم مثل المكر {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ} [الأنفال:30] ، ومثل {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء:142] ، ومثل {مُسْتَهْزِئُونَ (14) اللَّهُ يَسْتَهْزِئُ بِهِمْ} [البقرة:14-15] ، ونحو ذلك من الأسماء نشتق منها صفات مُطْلَقَاً (2) ، ونقول الفعل أُطْلِقَ على الله - عز وجل - فنقول له صفة الاستهزاء، له صفة المخادع، له صفة المكر، وهكذا، بل تُطْلَقْ هذه الصفات مُقَيَّدَة لأنَّ المكر والمخادعة والاستهزاء ليست كمالاً في كل حال؛ بل قد تكون كمالاً، وقد تكون نقصاً، فتكون كمالاً إذا كانت بحق، ومن آثار صفات الكمال الأخّرْ، وتكون نقصاً إذا كانت بباطل، وكانت من آثار صفات النقص في المخلوق.
فإذاً باب الأفعال أوسع من باب الصفات، وليس كل فعل نشتق منه صفة لله - عز وجل -، وليست كل صفة نشتق منها الفعل لله - عز وجل -؛ لأن الصفات منها ما هو صفة ذات ومنها ما هو صفة فعل.
نكتفي بهذا.
__________
(1) مسلم (2687)
(2) - لعل مراد الشيخ (ونحو ذلك من الأفعال لا نشتق منها صفات مطلقاً)

(1/439)

[المسألة الثالثة] :
في قوله (مِنْ أُمَّةِ مُحَمَّدٍ صلى الله عليه وسلم) هذه الجملة أو شبه الجملة لا مفهوم لها، فليس هذا الحكم خاصاً بأمة محمد صلى الله عليه وسلم بل هو عام لهذه الأمة ولغيرها؛ لأنه:
- لم يَدُلَّ دليل على تخصيص هذه الأمة بهذا الفضل.
- ولأنَّ هذه ترجع إلى قاعدة الوعد والوعيد، وهما مما تشترك فيه الأمم لأنَّ أصلها واحد، قال (وَأَهْلُ الْكَبَائِرِ فِي النَّارِ لَا يَخْلُدُونَ -أو يُخَلَّدُونَ-) بشرط (إِذَا مَاتُوا وَهُمْ مُوَحِّدُونَ، وَإِنْ لَمْ يَكُونُوا تَائِبِينَ) .

(1/440)

[المسألة الرابعة] :
دخول أَهْلُ الكَبَائِرِ في النَّارِ، هذا وعيد، وهذا الوعيد يجوز إخلافُهُ من الرب - جل جلاله -؛ وذلك أنَّ مرتكب الكبيرة إذا تابَ في الدنيا تابَ الله عليه، وإذا طُهِّرَ بِحَدٍ أو نحوه كتعزير فإنه تكون كَفَّارَةْ له.
فإذاً يكون مرتكب الكبيرة من أهل الوعيد إلا في حالات:
الحال الأولى:
أن يكون تائباً كما ذكرنا لك؛ لأنَّ التوبة تَجُبُّ ما قبلها، قال الله - عز وجل - في آخر سورة الزمر {قُلْ يَاعِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [الزمر:53] أجمَعَ أهل التأويل والتفسير-: أنها نزلت في التّائبين، فمن تَابْ تابَ الله - عز وجل - عليه، فلا يلحق التائب وعيد لأنه قد مُحِيَتْ عنه زلته وخطيئته بالتّوبة.
2- الحال الثانية:
أن يُطَهَّرَ من تلك الكبيرة إما بِحَدْ كمن شرب الخمر مثلاً فأُقيمَ عليه الحد فهو طهَّارَةْ وكفَّارة له، وكذلك من قَتَلَ مسلماً فقُتِلَ، أو من قَتَلَ مسلماً خطأً فَدَفَعَ الدّية، فإنَّ هذا كفارةٌ له، أو سرق فقُطِعَتْ يده فهو كفارة له، أو قَذَفْ فأقيم عليه حد القذف (1) فهو كفارة له، أو زنى إلى أخره، أو كان تعزيراً أيضاً فإنه طهارة.
يعني أنَّ ما يُقَامُ على المسلم من حد أو تعزير من عقوبة في الدنيا فإنها من جنس العقوبة في الآخرة تُطَهِّرُهُ من هذا الذنب.
3- الحال الثالثة:
بعض الذنوب الكبائر تكون لها حسنات ماحية، مثلاً الصدقة في حق القاتل قال - عز وجل - {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} [المائدة:45] ، ومثل الجهاد العظيم فإنه يُنْجِي من العذاب الأليم، قال سبحانه {يَاأَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ} [الصف:10-11] ، والعذاب الأليم هو لمن فعل الكبيرة؛ لأنه وعيد شديد.
4- الحال الرابعة:
أن يكون الله - عز وجل - يغفر له ذلك لأسباب متعددة، ذكرنا لكم شيئا منها فيما مضى في العشرة أسباب المشهورة (2) وقد يدخُلُ بعضها فيما ذكرنا لكم آنفا.
5- الحال الخامسة:
أن يغفر الله - عز وجل - له بعد أن صار تحت المشيئة.
يعني يوم القيامة، لا يكون عنده حسنات، ولا يكون أتى بشيء؛ ولكن يغفر له الله - عز وجل - مِنَّةً منه وتَكَرُّماً.
وهؤلاء هم الذين يقال عنهم تحت المشيئة؛ يعني إذا لم يتوبوا ولم يُقَم عليهم الحد أو طُهِّرُوا ولم يأتوا بشيءٍ من أسباب تكفير الذنب، فإنهم تحت المشيئة إن شاء الله - عز وجل - غفر لهم وإن شاء عذّبهم في النار ثم يخرجون لا يخلدون.
وهنا شَرَطَ المؤلف -شرط الطحاوي- رحمه الله لهؤلاء الذين لا يَخلُدون في النار إذا دخلوها -يعني لمن لم يغفر الله - عز وجل - له؛ بل شاء أن يعذبه- شَرَطَ له شرطين نذكرهما في المسألة الخامسة.
__________
(1) انتهى الوجه الأول من الشريط الثاني والثلاثين.
(2) انظر (372)

(1/441)

[المسألة الخامسة] :
من لم يُغْفَرْ له ممن لم يتب فإنه يُشتَرَطُ لعدم خلوده في النار شرطان:
@ الشرط الأول: أن يكون مات على التوحيد، وهذا كما هو شرطٌ عام في دخول الجنة، كذلك هو شرطٌ عام في الخروج من النار، كما ثبت في الصحيح أنَّ النبي صلى الله عليه وسلم قال «يخرج من النار من كان في قلبه مثقال ذرّة من إيمان» (1) ، فالتوحيد أساس لعدم الخلود في النار، فكل موَحِدٍ لابد أن يخرج من النار.
@ الشرط الثاني: أنه لا يَخْلُدُ في النار إذا لم يأتِ في ارتكابه لهذه الكبيرة بما يجعله مُسْتَحِلاً لها، فقد يكون من جهةٍ مُوَحِّداً في الأصل، في نطقه بالشهادتين، ويكون من جهة أخرى في هذه الكبيرة بعينها مُسْتَحِلاً لها، وهذا بقيد:
1 - أن تكون الكبيرة مما أُجْمِعَ على تحريمه.
2 - وكان المُسْتَحِلُّ لها غير متأول.
وهذه قد تدخل مع شيء من النظر في الحال الأول لأنَّ حقيقة الموحد هو أنه غير مستحلٍ لشيءٍ من محارم الله - عز وجل -.
__________
(1) سبق ذكره (436)

(1/442)

[المسألة السادسة] :
الخلود في النار نوعان: خلودٌ أمدي إلى أجل، وخلودٌ أبدي.
- والخلود الأمدي: هو الذي تَوَعَّدَ الله - عز وجل - به أهل الكبائر.
- والخلود الأبدي؛ المُؤَبد: هو الذي تَوَعَّدَ الله - عز وجل - به أهل الكفر والشرك.
& فمن الأول: قول الله - عز وجل - {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا} [النساء:93] ، فهذا خلود لكنه خلود أمدي؛ لأنَّ حقيقة الخلود في لغة العرب هو المُكث الطويل، وقد يكون مُكْثَاً طويلاً ثُمَّ ينقضي، وقد يكون مُكْثَاً طويلاً مؤبداً.
& ومن الثاني: وهو الخلود الأبدي في النار للكفار قول الله - عز وجل - {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن:23] ، وكذلك قوله - عز وجل - في آخر سورة الأحزاب {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا (64) خَالِدِينَ فِيهَا أَبَدًا} [الأحزاب:64-65] ، هذا خلود أبدي.
ولذلك يُمَيَّزْ الخلود في القرآن بالأبدية في حق الكفار، وأما في حق الموحدين فإنه لا يكون معه كلمة (أبداً) .
وهذا الذي بسببه ضَلَّتْ الخوارج والمعتزلة فإنهم رأوا (خالدين فيها) في حق المُرَابي وفي حق القاتل فظنوا أنَّ الخلود نوع واحد، والخلود نوعان.
ومما يتصل بهذا أيضاً لفظ التحريم في القرآن، ولفظ عدم الدخول للجنة في القرآن، وكذلك عدم الدخول إلى النار.
يعني لفظ التحريم (إنَّ الله حَرَّمَ الجنة) ، أو (حَرَّمَ الله عليه النار) ، أو (لا يدخل الجنةَ قاطع رحم) ، أو (لا يدخلون الجنةَ) ، ونحو ذلك.
فهذه مما ينبغي تأمُلُهَا وهو أنَّ التحريم في القرآن والسنة ونفي الدخول نوعان:
- تحريمٌ مؤبد.
- وتحريمٌ إلى أمد.
كما أنّ نفي الدخول:
- نفْيُ دخولٍ مؤبد.
- ونفي دخولٍ إلى أمد.
فتَحَصَّلَ من هذا أنَّ الخلود في النار نوعان: خلود إلى أمد، وخلود أبدي.
وأنَّ تحريم الجنة -كما جاء في بعض النصوص- أو تحريم النار وقد يكون تحريماً إلى أمد وقد يكون تحريماً إلى الأبد.
وكذلك نفي الدخول (لا يدخل الجنة) (لا يدخل النار) هذا أيضا نفي دخولٍ مؤبد أو نفي دخولٍ مؤقت
وهذا التفصيل هو الذي به يفترق أهل السنة والجماعة أتباع السلف الصالح مع الخوارج والمعتزلة وأهل الضلال بجميع أصنافهم فإنهم جعلوا الخلود واحداً وجعلوا التحريم واحداً وجعلوا نفي الدخول واحداً، والنصوص فيها هذا وهذا.

(1/443)

[المسألة السابعة] :
في قوله (لَا يَخْلُدُونَ، إِذَا مَاتُوا وَهُمْ مُوَحِّدُونَ، وَإِنْ لَمْ يَكُونُوا تَائِبِينَ) هذه الجملة معروفة أصلاً لأنَّ التائب من الذنب كمن لا ذنب له، فهي من باب التأكيد ليست إشارة لخلاف ولا إشارة لشرط ونحو ذلك.

(1/444)

[المسألة الثامنة] :
في قوله (بَعْدَ أَنْ لَقُوا اللَّهَ عَارِفِينَ مُؤْمِنِينَ) هنا توقف الشارح ابن أبي العز عند قوله (بَعْدَ أَنْ لَقُوا اللَّهَ عَارِفِينَ) وتَعَقَّبَ الطحاوي في لفظ (عَارِفِينَ) وأنَّ المعرفة ليست ممدوحة، فإنَّ بعض الكفار كانوا يعرفون، إبليس يعرف، وفرعون يعرف، وأنَّ في هذا القول وهو (بَعْدَ أَنْ لَقُوا اللَّهَ عَارِفِينَ) فيه نوع مشاركة للجهمية ولغلاة المرجئة.
وهذا التعقيب من الشارح رحمه الله في هذا الموطن فيه نظر؛ لأنَّ لفظ العارف أو المعرفة هذه ربما جاءت في النص ويُرادُ بها التوحيد والعلم بالشهادتين، فكأنَّ الطحاوي يقول: بعد أن لقوا الله عالمين بالشهادتين مؤمنين.
وهذا جاء في حديث معاذ المشهور أنَّ النبي صلى الله عليه وسلم لمَّا بعثه إلى اليمن قال له «إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله فإن هم عرفوا ذلك فأعلمهم» (1) إلى آخره وهذا اللفظ رواه مسلم في الصحيح، فاستَعْمَلَ لفظ المعرفة ويُعنَى به العلم بالشهادتين.
وتوجيه كلام الطحاوي إلى هذا الأصل أولى من تخطئته فيه؛ لأنَّ الأصل في كلام العلماء الإتباع إلا ما دَلَّ الدليل على خلافه.
__________
(1) البخاري (7372)

(1/445)

[المسألة التاسعة] :
في قوله (وَهُمْ فِي مَشِيئَتِهِ وَحُكْمِهِ إِنْ شَاءَ غَفَرَ لَهُمْ، وَعَفَا عَنْهُمْ بِفَضْلِهِ، كَمَا ذَكَرَ - عز وجل - فِي كِتَابِهِ: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48، 116] ، وَإِنْ شَاءَ عَذَّبَهُمْ فِي النَّارِ بِعَدْلِهِ، ثُمَّ يُخْرِجُهُمْ مِنْهَا بِرَحْمَتِهِ وَشَفَاعَةِ الشَّافِعِينَ مِنْ أَهْلِ طَاعَتِهِ، ثُمَّ يَبْعَثُهُمْ إِلَى جَنَّتِهِ) هذه الجملة الطويلة تقريرٌ لأصل عند أهل السنة والجماعة خالفوا به الخوارج والمعتزلة: أنَّ أهل الكبائر إذا ماتوا غير تائبين تحت المشيئة.
وقول الله - عز وجل - {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} يعني في الكبائر لمن مات غير تائبٍ منها.
والمحققون من أهل العلم جمعوا بين هذه الآية وآية سورة الزمر {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [الزمر:53] ، وهنا {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} فأطْلَقَ في آية الزمر وهنا قال {لِمَنْ يَشَاءُ} ، وذلك أنَّ هذه الآية في حق غير التائبين، وأما آية الزمر ففي حق من تاب.
فهو سبحانه لمن مات غير تاب إن شاء غفر وعفا وهذا فضل وإن شاء عَذَّبَ وهذا عدل منه سبحانه بعباده.
ثم قوله (ثُمَّ يُخْرِجُهُمْ مِنْهَا بِرَحْمَتِهِ وَشَفَاعَةِ الشَّافِعِينَ مِنْ أَهْلِ طَاعَتِهِ) هذا فيه ذِكْرُ سببين للخروج من النار في حق أهل الكبائر.
وهذان السَّببان ضَلَّتْ فيها الفرق من المعتزلة والخوارج ومن شابههم:
1- السبب الأول: رحمة الله - عز وجل -، والرحمة قاعدة عامة في كل فَضْلٍ يحصل للعبد في الدنيا وفي الآخرة.
فالخروج من النار برحمة الله، التخفيف من الحساب برحمة الله، دخول من دَخَلَ الجنة برحمة الله - عز وجل -، كما صح عنه صلى الله عليه وسلم أنه قال «لن يُدْخِلَ أحَدَكُم الجنة عملُه» (1) أو «لن يَدْخُلَ أحدكم الجنة بعمله» ، قالوا: ولا أنت يا رسول الله؟ قال «ولا أنا إلا أن يتغمدني الله برحمة منه وفضل» ، فهذا السبب عام، فكل من خَرَجَ هو برحمة الله، حتى فيمن شَفَعْ وشُفِّعْ فإنَّ العبد يخرج بعد شفاعة الشافعين برحمة الله - عز وجل -، وهذا يعني أنَّ قوله (بِرَحْمَتِهِ وَشَفَاعَةِ الشَّافِعِينَ) أنها نفهم منها أنه أراد شيئاً مستقلاً وهو أنه محض تفضِّلٍ منه - عز وجل -؛ عَذَّبَ ثم أخرجهم برحمته.
وهذه الرحمة في هذا الموطن لها تفسيران:
- الوجه الأول: أنَّ جَعْلْ الكبيرة مع ما فيها من عِظَمْ المبارزة لله - عز وجل - والتهاون بأمره ومخالفته وارتكاب نهيه، أنَّ هذه الكبيرة لم يحكم الله - عز وجل - على من ارتكبها أنَّهُ يُعَذَّبُ أبدًا.
فكون العذاب إلى أمد رحمة، ثم انقضاء العذاب رحمة، ثم بعثهم إلى الجنة أيضا رحمة.
- الوجه الثاني: أنّ الله - عز وجل - يُخرجُ من النار أيضاً أقواماً صاروا حِمَماً، يعني صاروا على لون السواد من شدة العذاب -والعياذ بالله-، ثم يُلْقَونَ في نهر الحياة فينبُتون فيه من جديد كما تنبت الحِبَّةُ في جانب الوادي وحميل السيل، وهذا أيضاً رحمةٌ من الله - عز وجل - في حق من ارتكب الكبيرة.
2- والسبب الثاني: شفاعة الشافعين من أهل طاعته.
وشفاعة الشافعين:
- أعلاها شفاعة النبي صلى الله عليه وسلم في أهل الكبائر أن يخرجوا من النار.
- ثم شفاعة الملائكة للمؤمنين الذين ارتكبوا الكبائر أن يخرجوا من النار.
- ثم شفاعة الوالدين لأولادهما.
- وهكذا شفاعة المُحِبْ لحبيبه من أهل الإيمان فيمن شاء الله - عز وجل - أن يُشَفِّعَهُ.
وهذان الأمران: الرحمة على ما ذكرت، وشفاعة الشافعين أيضاً على هذا الوصف- وقد تقدم أظن بحث الشفاعة مُطولاً-، وهذان خالف فيهما أهل الفرق وخاصةً الخوارج والمعتزلة ومن شابههم.
__________
(1) سبق ذكره (378)

(1/446)

[المسألة العاشرة] :
قال (وَذَلِكَ بِأَنَّ اللَّهَ تَعَالَى تَوَلَّى أَهْلَ مَعْرِفَتِهِ، وَلَمْ يَجْعَلْهُمْ فِي الدَّارَيْنِ كَأَهْلِ نُكْرَتِهِ الَّذِينَ خَابُوا مِنْ هِدَايَتِهِ، وَلَمْ يَنَالُوا مِنْ وَلَايَتِهِ) هذه الجملة يُذَكِّرُ بها الطحاوي رحمه الله كُلَّ من أَنْعَمَ الله - عز وجل - عليه بنعمة أن يتذكَّرْ بأنه أُنْعِمَ عليه وتُفُضِّلَ عليه وأُحْسِنَ إليه ومَنَّ الله - عز وجل - عليه بهذه النعمة، فالذي عَصَى الله - عز وجل - وعفا الله عنه أو عَذَّبَهُ ثم أنجاه، هذا كله من آثار تولي الله - عز وجل - لأهل الإيمان.
وهذا يدل على أنَّ وَلاية الله - عز وجل - لعباده المؤمنين تتبعض ليست كاملة، فإنَّ وَلايَة الله - عز وجل - -وهي محبته لعبده ومودته له ونُصرتُه له وتوفيقه ونحو ذلك- لا يكون جملةً واحدة؛ إما أن يأتي في المعيّن وإما أن يزول كقول الوعيدية، بل يجتمع في حق المعين في الدنيا والآخرة أنه محبوبٌ من جهة ومُبغَضٌ من جهة، مُتولاً من جهة ومخذول من جهة أخرى.
وهذا هو الذي أراده في أنَّ أهل الكبائر في اعتقاد أهل السنة والجماعة لا يَخْلُون من نوع وَلايَةِ لله - عز وجل - لهم، فالله - عز وجل - (تَوَلَّى أَهْلَ مَعْرِفَتِهِ) يعني أهل توحيده، (وَلَمْ يَجْعَلْهُمْ فِي الدَّارَيْنِ) في الدنيا والآخرة (كَأَهْلِ نُكْرَتِهِ) ؛ يعني أهل الكفر الذين {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا} [النحل:83] ؛ بل لهم نصيب من وَلايَةِ الله - عز وجل -.
فوَلايَةُ الله وهي محبَتُهُ ونُصرَتُهُ في حق المُعيَّن من أهل القبلة تتبعَّض، يعني تكون في فلان أعظم منها في فلان، فالمؤمن المًسَدَّد الذي كَمَّلَ إيمانه بحسب استطاعته له من وَلايَةِ الله - عز وجل - الولاية الكاملة التي تناسب مقامه في الإيمان، والذي يخلط عملاً صالحاً وآخر سيئاً له نصيب من محبة الله - عز وجل - ووَلايَتِهِ ونُصرَتِهِ بحسب ما عنده من الإيمان.
فإذاً في حق المُعَيَّنْ حتى من أهل الكبائر يجتمع فيه وَلَايَة من جهة وخُذلان من جهة أخرى، وهذا هو معتقد السلف وأهل السنة والجماعة في هذه المسألة العظيمة.

(1/447)

ثم دعا آخراً بقوله (اللَّهُمَّ يَا وَلِيَّ الْإِسْلَامِ وَأَهْلِهِ ثَبِّتْنَا عَلَى الْإِسْلَامِ حَتَّى نَلْقَاكَ بِهِ)
____________________________________________
وهذه الجملة رُوِيَتْ في حديث لكن لا يصح، وهي دعاءٌ طيب.
ومعنى (وَلِيَّ الْإِسْلَامِ) يعني ناصر الإسلام؛ لأنَّ الولي هو الناصر، والله - عز وجل - وَعَدَ بنصر دينه سبحانه وتعالى قال - عز وجل - {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:28] . وقال أيضاً - عز وجل - {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر:51] ، ونحو ذلك كقوله في آخر الصّافات {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمْ الْمَنصُورُونَ (172) وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ} [الصافات:171-173] .
فقوله (اللَّهُمَّ يَا وَلِيَّ الْإِسْلَامِ) يعني اللهم يا ناصر الإسلام وأهله، فالله - عز وجل - وَعَدْ بنُصرة دينه ونصرة أهل الإسلام ووعده حق.
فنسأل الله - عز وجل - الذي وَعَدَ بنصر الإسلام ونصر أهل الإسلام أن يثبتنا على هذا الدين حتى نلقاه، وأن يرينا نَصْرَ دينه وإعجاز كلمته وإعلاء رايته إنه سبحانه على كل شيء قدير.

(1/448)

وَنَرَى الصَّلَاةَ خَلْفَ كُلِّ بَرٍّ وَفَاجِرٍ مِنْ أَهْلِ الْقِبْلَةِ، وعَلَى مَنْ مَاتَ مِنْهُمْ.
__________________________________________
قال رحمه الله (وَنَرَى الصَّلَاةَ خَلْفَ كُلِّ بَرٍّ وَفَاجِرٍ مِنْ أَهْلِ الْقِبْلَةِ، وعَلَى مَنْ مَاتَ مِنْهُمْ)
هذه الجملة يريد بها تقرير ما دلَّتْ عليه الأدلة العامة والخاصة في أنَّ الصلاة عند أهل الأثر، أتباع الصحابة رضوان الله عليهم تُقَامُ خلف كل إمام؛ إمام عام وهو ولي الأمر أو إمام خاص وهو إمام المسجد -سواءٌ أكانَ براً أو كان فاجراً- إذا كان من أهل التوحيد؛ يعني من أهل القبلة.
وهذا يريد به مخالفة من ضلُّوا عن سبيل السلف فيمن لم يُصَلُّوا إلا خَلْفَ من يماثلهم في العقيدة أو يماثلهم في العمل أو يكون سليماً من الفجور، يعني لا يصلون إلا خلف من يعلمون بِرَّهُ وتقواه ونحو ذلك.
وهذا صنيع الخوارج وكل أنواع المُتعصِّبَة من الضُلاَّل من أهل الفرق جميعاً.
فكل فرقة من الفِرَقْ تُكَفِّرْ الفرقة الأخرى أو تُضَلِّلُها ولا يرون الصلاة خلف الآخرين، ولو كانوا مبتدعةً أو كانوا فجاراً، فإنهم يقولون: لا نصلي إلا خلف من نعلم دينه أو خلف من هو مثلنا في الاعتقاد.
بل زاد الأمر حتى صار أصحاب المذاهب المتبوعة: الشافعية والحنفية المالكية لا يصلي أحدٌ منهم إلا خلف من كان على مثل مذهبه الفقهي، وهذا مخالف لهدي السلف الصالح في أعظم مُخَالَفَةْ في مسائل البِدَعْ والاعتقاد، ومسائل الفقه كذلك مخالفتها شنيعة جداً.
وكذلك يرون الصلاة على كل ميتٍ من أهل القبلة ما دام أنَّه مات على التوحيد ولم يُعرَفْ بكفرٍ أو نفاق.
وتحت هذه الجملة مسائل:

(1/449)

[المسألة الأولى] :
الصّلاة خلف الإمام الأعظم أو الأمير الخاص هذه سُنَّةٌ ماضية دلَّ عليها سنة النبي صلى الله عليه وسلم، ودلَّ عليها عمل السلف الصالح.
أما السّنة ققد صحَّ عنه صلى الله عليه وسلم كما في البخاري وغيره أنه ذكر الأئمة والأمراء الذين يؤخرون الصلاة عن مواقيتها فقال «يصلون لكم فإن أصابوا فلكم ولهم، وإن أخطؤوا فلكم وعليهم» (1) .
وكان السلف إذا صلَّوا خلف من يعلمون فجوره فإنهم لا يفارقونه لأجل فجوره، كما صح عن ابن مسعود رضي الله عنه أنه صلى خلف أمير الكوفة الفجر وصلاها أربعاً فقال ذاك الأمير: أزيدكم؟ يعني هل أنا نَقَصْتُ من الصلاة وكان في سُكرِهِ، فقال له ابن مسعود: ما زلنا معك في زيادة (2) .
فلم يحمله فِعْلُ الكبيرة، شرب الخمر وما ظهر من أماراتها من تضييع عدد الركعات من أن لا يصلي خلفه لأنَّ مصلحة الاجتماع وعدم التفرق عن الأمير أعظم من هذه المصلحة الخاصة.
كذلك لما أُمِّرَ الحجاج بن يوسف الثقفي على الحج في سنةٍ من السنوات من قِبَلِ خلفاء بني أمية وحَجَّ بالناس، فجاء يوم عرفة وكان ابن عمر هو مفتي الحج بأمر ولي الأمر، فجاء ابن عمر للحجاج وقال له: اخرج إلى الصلاة -لمَّا قَرُبَ الزوال- لأنَّ هذه هي السنة أن يصلي الظهر والعصر جمعاً وقصراً في أول وقت الظهر.
فقال: أُخْرُجْ إلى الصلاة.
فقال الحجاج: أفي هذه الساعة يا أبا عبد الرحمن؟
قال: نعم أترغب عن السنة؟
فخرج فصلى الحجاج وصلى خلفه ابن عمر وصلى وراءه المسلمون. (3)
وهذه أيضاً ثبتت عن أنس في صلاته خلف الحجاج، وعدد من الصحابة رضوان الله عليهم وجمعٌ كثير من التابعين صَلَّوا خلف من يعلمون فجوره ويعلمون إسرافه بقتلٍ أو معاصٍ كبائر ونحو ذلك.
والصلاة خلف هؤلاء سُنَّةٌ ماضية وعمل للسلف، لذلك صار من المتقرر في قواعد أهل السنة والجماعة أن يصلي المرء خلف الإمام على أي حالٍ كان ما دام أنه مسلم، ويصلي خلف الأمير -الأمير العام أمير البلد-، ويصلي خلف الأمير المُقَيَّدْ أيضاً -أمير السفر أو أمير الحج أو المسؤول أو نحو ذلك-؛ لأنَّ مصلحة الاجتماع مطلوبة والخلاف شر، وهذه صارت سُنَّةْ ماضية لأهل السنة والجماعة.
__________
(1) البخاري (694)
(2) الإستيعاب (1/492)
(3) الموطأ (896) / النسائي (3009)

(1/450)

[المسألة الثانية] :
مما نَصَّ عليه السلف أيضاً في هذا الأصل أنَّ الصلاة نراها ونفعلُهَا خلف كل إمامٍ بر أو فاجرٍ أو أيضاً ممن نجهل عقيدته.
وقد بَدَّعَ الأئمة الأربعة وأئمة السلف من قال لا أصلي خلف أحدْ إلا بعد أن أعلم عقيدته؛ بل يُصَلَّى خلف مستور الحال، ومن لا نعلم حاله ولا نبحث ولا نمتحن الناس في عقيدتهم قبل الصلاة، ونرى هل هو موافق أم ليس بموافق، هل هو مبتدع أم ليس بمبتدع.
نرى ظاهر الأمر، وما دام أنَّ ظاهر الأمر السلامة فإننا نصلي خلفه دون بحث.
فإذاً على هذا الأصل لا يجوز امتحان الناس في عقيدتهم عند إرادة الصلاة، ولا بَحْثْ أَمْرْ الباطن وإثارة الباطن؛ لأنَّ الأصل الظاهر.
وهذا هو الذي نصَّ عليه الأئمة الأربعة وجماعة كثيرون من أئمة السلف، وقرَّرَهُ المحققون كشيخ الإسلام ابن تيمية وجماعة.

(1/451)

[المسألة الثالثة] :
قوله (خَلْفَ كُلِّ بَرٍّ وَفَاجِرٍ مِنْ أَهْلِ الْقِبْلَةِ) هذا إذا كان إماماً مُرَتَّبَاً، ولم يكن بوسع المرء أن يختار الأمثل.
أما إذا كان في سَعَةْ في أن يختار من هو أمثل لصلاته وإمامته، فإنه يتعيَّنْ عليه أن يصلي خلف الأقرء ((يؤم القوم أقرؤهم لكتاب الله)) (1) ،.
وهذا في حال الاختيار، يعني جماعة موجودون من يقدموا؟، تَقَدَمْ رجل يُعْرَفْ عنه فجور فيقال له تأخر؛ لأنه ليس بإمامٍ للمسلمين وليس أميراً وليس إماماً راتباً في هذا المسجد أو في هذا المكان، فلم يتقدم؟
فتقديمه والرضا بذلك هذا نوع قصور بل مخالفة لأمر النبي صلى الله عليه وسلم.
وهذه المسائل ما فيها حياء ولا فيها مجاملات، يعني إذا كان الأمر في الاختيار لا تجعل أحد يتقدم ممن هو معروف بفجور أو بدعة أو مخالفات أو كبائر أو نحو ذلك من المسائل؛ لأنَّ هذا الإمام هو بين يدي الله - عز وجل -، وهو مُقَدَّمْ الوفد بين يدي الله سبحانه وتعالى، وهو الذي يدعو لهم ويَؤُمُهُم فلا يُجَامَل في هذه المسائل.
مما يتصل بذلك أيضاً إذا كانت صلاة الجماعة، وإذا تَرَكَ هذا المسجد فإنه يَجِدُ مسجداً آخر فيه إمامٌ أسلم له في دينه وأَتْبَعْ، فإنه يذهب يصلي خلف الأسْلَمْ؛ لأنَّ هذا مما فيه السَّعَةْ؛ يعني لم يتعين عليه أو ليس ثَمَّ مفسدة أن يصلي خلف هذا، بخلاف ما إذا كان هذا الإمام أمير البلد أو ولي الأمر أو نحو ذلك فإن التخَلُّفَ عنه يثير مفسدة والأصل الجواز.
__________
(1) مسلم (1564) / أبو داود (582) / النسائي (780) / الترمذي (235)

(1/452)

[المسألة الرابعة] :
أهل القبلة هم من يُوصَفُ بالإسلام، والذين يُوصفون بالإسلام أنواع:
1- النوع الأول: المؤمنون الصالحون.
2- النوع الثاني: مسلم له فجور بمعاصٍ مختلفة.
3 - النوع الثالث: مسلم له فجور بمعاصٍ خاصة يأتي بيانها.
4 - النوع الرابع: المنافق.
@ أما القسم الأول: فالصلاة على من مات منهم قُرْبَةْ وحَقْ، في أنَّهُ إذا مات المسلم المُسَدَّدْ أن يُصَلَّى عليه وأن تُشهَدَ الصلاة عليه وأن تُشهَدَ جنازته لأنَّ هذا من حق المسلم على المسلم.
@ وأما القسم الثاني: أن تكون الصلاة على من له فجور عام؛ يعني المعاصي المختلفة، هو ممن خَلَطَ عملاً صالحاً وآخر سيئا وعُرِفَ بذلك في معاصٍ مشهورة عنه، فهذا يُصَلَّى أيضاً عليه بإطلاق، ولا يُشرَعُ التخلف عن الصلاة عليه إذا كان غير داعٍ ومُعْلِنٍ لهذا الفجور بدعوة غيره إليه.
@ أما القسم الثالث: من أهل الإسلام هو من له فجور بكبائر خاصَّةْ، وهي التي جاء الدليل بأن يَتْرُكَ طائفة الصلاة عليه، مثل الغَالْ، ومثل من قَتَلَ نفسه، وأشباه هذه الذنوب، ومن أقيم عليه الحد -حد القتل- وأشباه ذلك، فهذا يُصَلِي عليه بعض المسلمين ويترك الصلاة عليه أهل الشَّارَةْ والعلم، كما جاءت بذلك السنة عن النبي صلى الله عليه وسلم.
@ وأما القسم الرابع: أهل النفاق، والنفاق قسمان:
1- القسم الأول: نفاق يعلمه كل أحد، وهذا لا يكون في المسلمين لأنه يكون زنديقاً؛ يعني مُعْلِنْ الاستهزاء بالله - عز وجل - في كتبه أو في قصائده أو نحو ذلك، مُعْلِنْ عدم الإيمان بالقرآن ولا بالمعاد وأشباه ذلك فهذه زَنْدَقَةٌ ظاهرة.
ب - والقسم الثاني نفاقٌ خَفِي يَعْلَمُهُ البعض ولا يَعْلَمُهُ البعض.
& أما القسم الأول وهو الظاهر فهو لا يجوز الصلاة على من كان زنديقاً أو منافقاً وذلك لقول الله - عز وجل - في المنافقين {اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} [التوبة:80] ، إلى آخر الآية، وقال - عز وجل - أيضا لنبيه {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ} [التوبة:84] ، فمن كان معلوماً ظاهراً النفاق منه -الزندقة، محاربة الدين والزندقة الظاهرة، الكفر الظاهر مما يكون معه المرء منافقاً خالص النفاق- فهذا لا يُصَلَّى عليه فيجب على المسلمين أن لا يُصَلُّوا عليه؛ لأنه حينئذ لا يكون من أهل القبلة بالوصف العام.
& وأما القسم الثاني وهو من نفاقه مُلْتَبِسْ، هل هو منافق أم ليس بمنافق؟
فهذا من عَلِمَ نفاقه بيقين له أن لا يصلي عليه، إذا حَضَرَ في المسجد أو نحو ذلك، فإنه إذا علم نفاقه بيقين فإنه لا يُصَلِّيْ عليه ويترك البقية يصلون لأنَّ الصلاة عليه هي باعتبار الإسلام الظاهر ولم يظهر منه ما يخالف هذا الأصل.
ويدل على ذلك أنَّ عمر رضي الله عنه كان لا يصلي على من لا يعلم حاله إلا إذا صَلَّى عليه حذيفة؛ لأنَّ حذيفة بن اليمان رضي الله عنه أخبره النبي صلى الله عليه وسلم بأسماء المنافقين، فكان عمر بن الخطاب الخليفة الرّاشد ينظر هل يُصَلِّي عليه حذيفة أم لا يصلي عليه؟
فإن صَلَّى عليه حذيفة أو توجه للصلاة عليه أو لم يحكم عليه فإنه يصلي عليه.
وهذا يدل على التفريق في هذه المسائل، ما بين ما يُعْلَمُ من حال المنافق وما لا يُعْلَمُ.
فمن عَلِمَ حاله لم يُصَلَّ عليه ومن لم يعلم فإنه يُصَلِّي عليه، ولا يَلْزَمُ من عَلِمْ أن يُعْلِنَ وينهى الآخرين عن الصلاة عليه؛ لأنَّ الأصل هو ظاهر الإسلام.
وقد قرَّر الأئمة من أهل السنة أنَّ المنافق له أحكام المسلمين؛ لأنَّ له حكم الإسلام الظاهر فيرث ويورث ويُصَلِّيْ عليه من لا يعلم حاله ونحو ذلك مما هو من آثار الإسلام الظاهر (1)
__________
(1) انتهى الشريط الثاني والثلاثون.

(1/453)

: [[الشريط الثالث والثلاثون]] :

الأسئلة
س1/ فإن لم يكن مرتكب الكبيرة من أهل الوعيد، إلا في حالات ذكرتم فيها بعض الذنوب ... وقال الله - عز وجل - {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} [المائدة:45] ، وما وجه ذلك؟
ج/ وجهها الإطلاق؛ يعني من تصدَّقَ بِقَتْلِ القاتل فهو كفَّارة له، والقتل كبيرة فكفارته كونها تُكَفِّرْ الصغائر غير مناسب، تُكَفِّرْ ما يقابلها من كبيرة، ولهذا قال العلماء في تفسير {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} يعني فيما يناسب عِظَمْ العمل، ذاك قتل والآن يستحق أن يُقْتَل وأن يُسْفَكَ دمه فهو تصدق به، تصدق بتلك النفس يعني باستحقاقه القتل {وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنصُورًا} [الإسراء:33] ، واضح.
س/ [.....]
كفَّارة لمن قتل وكفَّارة للمتصدّق، الكفَّارة هنا هل هي للصغائر، الصغائر تُكَفِّرها الصلاة إلى الصلاة، لكن كفارة لما يناسب؛ لأنَّ عِظَمْ الذنب يقابله عِظَمْ التكفير.
س2/ الصلوات الخمس والجمعة ورمضان هل يكفر الله سبحانه بها الكبائر والصغائر أم لا يكفر إلا الصغائر، أما الكبائر فلا بد لها من توبة؛ لأنَّ من أهل العلم من يقول بذلك؟
ج/ الحديث نصَّ على أنَّ الصلوات الخمس والجمعة ورمضان إلى رمضان أنها مُكفرات لما بينهما ما اجتُنبت الكبائر، فتُكفر الصغائر، الصلاة في الجماعة إلى الصلاة في الجماعة تُكفر ما بينهما من الصغائر؛ لكن الكبائر لابد فيها من توبة.
وأما من قال أنَّ هذه الحسنات تُكفر الصغائر والكبائر كابن حزم وغيره، وهذا قول باطل وردَّ عليه ابن عبد البر في التمهيد رداً جيّداً مطولاً.
س/ عدم الإصرار على الكبيرة ألا ... ؟
لا، لأنه لو كانت الكبيرة تُكفَّر بغير التوبة ما يبقى أحد من أهل القبلة يلحقه وعيد، ولهذا قال ابن رجب رحمه الله في معرض كلامٍ له (ومن قال إن الكبائر تُكفَّر بمثل هذه الأمور فهذا أشبه بقول المرجئة؛ لأنَّ المؤمن يصلي ويصوم ويحج ويعتمر إلى آخره) ، معناه أنَّ كل هذه الأفعال تكفر الكبائر، يعني أنَّ أهل الإسلام سيموتون ولا....؛ بمعنى أنه لا يلحق مسلم وعيد، وهذا أشبه بقول أهل الإرجاء.
فالصحيح أنَّ الأحاديث التي فيها تكفير السيئات بفعل الطاعات أنَّ هذا للسيئات الصغائر.
في بعض الأعمال خلاف، بعض الأعمال مثل الحج قال «من حج فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه» (1) يعني هذا التمثيل يدخل فيه الصغائر والكبائر ولذلك فيه طائفة من أهل العلم خصُّوا الحج، قالوا الحج غير العمرة إلى العمرة «حج فلم يرفث ولم يفسق» هذا يكفر الكبائر والصغائر، ولهذا شبه النبي صلى الله عليه وسلم الحج بالجهاد، والجهاد يمحو الله - عز وجل - به السيئات لأنها حسنة عظيمة، وهذه فيها خلاف؛ لكن القاعدة أنَّ الحسنات من الصلاة والصيام والجمعة والعمرة إلى العمرة أنها مُكَفِّرَة للصغائر دون الكبائر بشرط اجتناب الكبائر؛ لقوله {إنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفَّرْ عَنكُمْ سَيِّئَاتِكُمْ} [النساء:31] . فجعل شرط التكفير اجتناب الكبائر.
ثم هنا اختلف العلماء هل ترك الكبيرة وحده تُكفَّر به السيئات أم لابد أن يترك الكبيرة مع عمل صالح؛ يعني ترك مع فعل، أم الترك وحده مُكَفِّر؟
على قولين: والظاهر من قول المحقّقين أنَّ ترك الكبيرة لا تُكَفَّر به السيئات وحده بل لابد من فعل.
يعني ترك الكبيرة مع الصلاة إلى الصلاة، ترك الكبيرة مع عمرة إلى عمرة، ترك الكبيرة مع رمضان إلى رمضان وهكذا، وهذا هو الذي تجتمع به الأدلة. والله أعلم. وصلى الله على نبينا محمد.
س3/ قول شيخ الإسلام محمد بن عبد الوهاب في قوله: الشفاعة شفاعتان: شفاعة منفيّة وشفاعة مثبَتة، ما المقصود؟
ج/ يعني أنَّ الله - عز وجل - أثبت شفاعة ونفى شفاعة.
نفى شفاعة فقال {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر:48] ، {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام:51] ، هذه شفاعة منفية.
وهناك شفاعة مُثبَتَة، وهي في قوله {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى} [الأنبياء:28] , {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم:26] ، {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة:255] ، فأثبت شفاعة ونفى شفاعة.
فإذاً الشفاعة المنفية هي عن أهل الكفر والشرك.
والشفاعة المثبتة بشرطين الإذن والرضا، هذا مراد الشيخ.
__________
(1) سبق ذكره (438)

(1/454)

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين، أما بعد:
الأسئلة:
س1/ كيف نجيب على الإشكال في الأحاديث النبوية التي تذكر دخول الجنة والنار بالفعل الماضي، مثل حديث «عُذبت امرأة في هرة سجنتها حتى ماتت فدخلت بها النار» (1) ، هل المقصود عذاب القبر أم ماذا؟
ج/ ما ذُكِرَ من العذاب لمن أخبر الله - عز وجل - أنه يُعَذَّب في النار أو يُعَذَّب مطلقاً أو أنه عُذِّب، هذا محمول عند أهل السنة والجماعة على حقيقته، فإنَّ الجنة والنار مخلوقتان الآن لا تفنيان ولا تبيدان.
فمن شاء الله - عز وجل - أن يعذبه في النار من أهل القبلة أو من استحق النار من أهل الشرك والضلال فهو إذا مات في النار وهو في قبره يكون مُعَذباً في النار، والقبر إما روضة من رياض الجنة وإما حفرة من حفر النار، وقد قال - عز وجل - في سورة غافر لما ذَكَرَ عذاب آل فرعون قال {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46] ، فدَلَّت الآية على أنَّ عذاب أولئك في النار حاصل في زمنين: الآن وبعد قيام الساعة. وكلها على حقيقتها يعذبون في النار؛ لأنَّ الواجب الأخذ بالظاهر، وهذه أمور غيبية، والنار مخلوقة والجنة مخلوقة والنعيم في الجنة حاصل الآن والعذاب في النار حاصل الآن.
لكن ينبغي أن يُفهَمَ أنَّ العذاب في البرزخ يختلف عن العذاب في الآخرة:
وهو أنَّ العذاب في البرزخ يقع على الروح والبدن تَبَعْ، كما أنَّ النعيم في البرزخ للروح والبدن تَبَعْ.
وأما بعد قيام الساعة فإنَّ النعيم والعذاب للإنسان بروحه وبدنه جميعا في أكمل تعلقٍ بينهما.
ويوضِّح ذلك أنَّ الأحاديث جاء فيها ذِكْرُ نَسَمَةْ المؤمن وروح المؤمن أنها في الجنة، وأنَّ روح الكافر يؤخذ بها في النار، فالعذاب والنعيم في البرزخ يقعان على الروح، ليس الروح فقط ولكن الروح والبدن تبع، بعكس الحياة الدنيا، الحياة الدنيا التنعم أو التعذُّب يكون على البدن والروح أيضاً تتنعم وتتعذب لكن بالتّبع، وبعد الموت عكس حالة الحياة الدنيا هي على الروح والبدن تبعٌ لها، وهذا هو ما قرَّرَهُ أئمة أهل الإسلام.
وهذا خلاف قول من يقول أنَّ النعيم يكون للروح والعذاب على الروح فقط وأنَّ البدن في البرزخ لا يُعَذَّبْ، هذا غلط كبير ولا ينبغي أن يُنْسَبَ هذا إلى أحد من أئمة الإسلام؛ بل هو على الروح والبدن جميعاً؛ وذلك أنَّ الأدلة جاء فيها أنَّ الميت يُعَذب، وأنَّ الإنسان يُعَذّب، والميت والإنسان اسم لبدنه وروحه معاً، فمن ادعى الانفصال فلابد له من إقامة دليل على ذلك، هذا من جهة في جواب السؤال.
والجهة الأخرى هو أنَّ ما جاء في الكتاب أو السنة من التعبير عن الشيء بالفعل الماضي له أنحاء:
الأولى: أن يُعَبَّر أو يوصَفْ الشيء الذي لم يتحقق، لم يأتِ بعد، بالفعل الماضي، أو الذي يكون دائم التحقق بالفعل الماضي.
مثال الأول {أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ} {أَتَى} هذا فعل ماضٍ {أَتَى أَمْرُ اللَّهِ} يعني بقيام الساعة {فَلَا تَسْتَعْجِلُوهُ} ؛ يعني كأنَّه من شدة التأكيد على حصوله وأنه يقيناً حاصل لا محالة، ووقوعه لا شك فيه ولا ريب، كأنه قد وقع وانقضى، والناس يرون ما وقع وانقضى يقيناً؛ لأنهم شاهدو، حصل أمس وشاهده الناس وانتهى، فيُعَبَّرُ عما يُسْتَقْبَلْ بالماضي إذا كان وجوده وتحصيله يقيناً بلا ريبٍ ولا شك، وكأنه قد وقع وانقضى في حصول اليقين لمن علم به.
والوجهة الثانية: أو الحال الثانية أن يكون الشيء منه ما وقع ومنه ما يقع الآن ومنه ما يقع في المستقبل، وهذا وصْفُهُ بالفعل الماضي، التعبير عنه بالفعل الماضي لتَحَقُقِ الاتصاف به وللتأكيد على الاتصاف به، وهذا ما يُحمَلُ عليه مثل قول الله - عز وجل - {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} [النساء:134] ، {كَانَ اللَّهُ} هذا فعل ماضي، الله - عز وجل - سميع بصير صفة ذاتية في الماضي والحال والاستقبال، هذا للتأكيد على تحقق هذا الاتصاف وتحقق آثاره، {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُّقْتَدِرًا} [الكهف:45] ، {وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا} [النساء:47، الأحزاب:37] ، وهكذا في أمثالها مما يدل على هذا المعنى.
س2/ هل الكتب السماوية التي نزلت قبل القرآن جميعها من كلام الله وكُتِبَتْ مثل ما كُتِبَ القرآن الكريم؟ أم أنها لم تُكْتَبْ حتى تُوُفِّيَ الرسل الذين نزلت عليهم وكتبها من بعدهم؟
__________
(1) البخاري (3318) / مسلم (6845)

(1/455)

ج/ لا أعلم شيئا يدل على تعميم أنَّ الكتب السماوية جميعا كُتِبَتْ، أو أنها نُقِلَتْ بعد ذلك؛ لكن الكتب السماوية بمعنى الكتب التي أنزلها الله - عز وجل - هي كلام الرب أأوحاه إلى الرسول البشري بواسطة جبريل عليه السلام، ومنها ما اختصه الله - عز وجل - بأنْ كتبه بيده كصحف موسى عليه السلام قال - عز وجل - {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ} [الأعراف:145] ، فالله - عز وجل - كتبها بيده الكريمة العظيمة تبارك ربنا وتعالى وتقدس.
فالأصل أنَّ الكتب السماوية كلام الله - عز وجل -، وأنها كُتِبَتْ، وهل هذا يعُمُّ كل كتاب أم يُستثنى منه بعضها تحتاج المسألة إلى بحث وتحقيق. والله أعلم.

(1/456)


قوله: ولا ننزل أحدا منهم جنة ولا نارا، ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك، ونذر سرائرهم إلى الله تعالى، قوله: ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك، ونذر سرائرهم إلى الله تعالى، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَلَا نُنَزِّلُ أَحَدًا مِنْهُمْ جَنَّةً وَلَا نَارًا، وَلَا نَشْهَدُ عَلَيْهِمْ بِكُفْرٍ وَلَا بِشِرْكٍ وَلَا بِنِفَاقٍ، مَا لَمْ يَظْهَرْ مِنْهُمْ شَيْءٌ مِنْ ذَلِكَ، وَنَذَرُ سَرَائِرَهُمْ إِلَى اللَّهِ تَعَالَى.
__________________________________________
قال رحمه الله (وَلَا نُنَزِّلُ أَحَدًا مِنْهُمْ جَنَّةً وَلَا نَارًا، وَلَا نَشْهَدُ عَلَيْهِمْ بِكُفْرٍ وَلَا بِشِرْكٍ وَلَا بِنِفَاقٍ، مَا لَمْ يَظْهَرْ مِنْهُمْ شَيْءٌ مِنْ ذَلِكَ، وَنَذَرُ سَرَائِرَهُمْ إِلَى اللَّهِ تَعَالَى)
يريد العلامة الطحاوي رحمه الله أنّ أهل السنة والجماعة يتَّبِعُونَ في الأمور الغيبية ما دلَّ عليه الدليل من كتاب الله - عز وجل - ومن سنة رسوله صلى الله عليه وسلم فلا يَقْفُون ما ليس لهم به علم ولا يقولون على الله - عز وجل - ما لا يعلمون امتثالاً لقوله سبحانه {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُوْلَئِكَ كَانَ عَنْهُ مَسْئُولًا} [الإسراء:36] ، وامتثالاً لقوله - عز وجل - {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف:33] ، فَحَرَّمَ الله - عز وجل - القول عليه بلا علم، ومن القول عليه بلا علم أن يُشهَدَ في أمرٍ غيبي أنَّ الله - عز وجل - لا يغفر لفلان، أو أنَّ فلاناً من أهل الجنة؛ يعني قد غُفِرَ له، أو أنه من أهل النار المُعَيَّن لأنه لم يشأ الله أن يغفر له.
فأصل هذه المسألة وهي ما قَرَّرَهُ من أننا لا نُنَزِّلُ أَحَداً من أهل القبلة جنةً ولا ناراً، هذه لأجل أنَّ هذا الأمر غيبي والله - عز وجل - حًكمُهُ في أهل القبلة قد يُعذِّبْ وقد يغفر؛ يغفرُ لمن يشاء ويعذبُ من يشاء، فمن نزَّلَ جنةً أو ناراً أحداً من أهل القبلة ممن لم يدل الدليل على أنه من أهل الجنة أو من أهل النار فقد قال على الله بلا علم وتجرأ على الرب جل جلاله.
فالواجب اتِّبَاعْ النص وتقديس الرب - عز وجل - وتعظيم صفات الرب جل جلاله، وأن لا يُشْهَدَ على مُعين من أهل القبلة بأنه من أهل الجنة جزماً أو من أهل النار جزماً إلا من أخبر الوحي بأنه في هذا الفريق أو في هذا الفريق.
وهذا نَصَّ عليه خِلافاً لأهل الضلال في مسائل الأسماء والأحكام من المعتزلة والخوارج قبلهم ومَنْ يرون السيف ونحو ذلك ممن يشهدون لمن شاءوا بالجنة ولمن شاءوا بالنار؛ بل قد شَهِدُوا على بعض الصحابة بأنهم من أهل النار وعلى بعضهم من أنهم من أهل الجنة بمحض أهوائهم وآرائهم.
وأهل السنة يخالفون الفِرقْ الضالة في هذا الباب ويتَّبِعُون ما دلّ عليه الدليل ويُعظمون الله - عز وجل -، ولا يتجاسرون على الغيب، ويُعَظمون صفة الرب سبحانه بأنه يغفر لمن يشاء ويعذب من يشاء.
وتحت هذه الجملة مسائل:

(1/457)

[المسألة الأولى] :
أنَّ هذا الحكم ذَكَرَ أنه مختصٌ بأهل القبلة فقال (وَلَا نُنَزِّلُ أَحَدًا مِنْهُمْ) يعني من أهل القبلة (جَنَّةً وَلَا نَارًا) ؛ لأنَّ أهل القبلة ظاهرهم الإسلام والله - عز وجل - قد وَعَدَ المسلم بالجنة، وقد تَوَعَّدَ من عصاه من أهل الإسلام بالنار.
فهذا الحكم مختصٌ بأهل القبلة، فمن مات من أهل الإسلام لا يُشْهَدُ عليه بأنه من أهل النار ولا يُشْهَدُ له بالجنة، إلاّ من شَهِدَ له رسول الله صلى الله عليه وسلم كما سيأتي.
وإذا تبيَّنَ هذا فلا يدخل في كلامه من مات على الكفر وقد كان في حياته كافراً؛ كان طول حياته نصرانياً، أو كان طول حياته يهودياً، أو كان طول حياته وثنياً أو مشركاً الشرك الأكبر المعروف؛ يعني من أهل عبادة الأوثان أو ممن لا دين له.
فهؤلاء لا يدخلون في هذه العقيدة؛ بل يُشهَدُ على من مات منهم بأنه من أهل النار؛ لأنه مات على الكفر وهو الأصل.
وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم قال «حيثما مررت بقبر كفار فبشره بالنار» (1) وهذا عموم وهو الموافق للأصل، وهو أنَّ من مات على الكفر نحكم عليه بالظاهر، ولا نقول قد يكون مات على الإسلام؛ لأنَّ هذا خلاف الأصل.
والقواعد المُقَرَّرَةْ تقضي باتباع واستصحاب الأصل.
لهذا المسلم نستصْحِبُ أصلَه -كما سيأتي- فلا نشهد عليه بشركٍ ولا كفرٍ ولا نفاق إذا مات، كذلك نستصحب الأصل في من مات على الكفر من النصارى واليهود والوثنيين وأشباه هؤلاء.
ومِنْ أهل العلم من أدخَلَ الحكم على المُعَيَّنْ الذي ورد في هذه الجملة الكفار بأنواعهم فقال: حتى الكافر لا نشهد عليه إذا مات لأننا لا ندري لعله أسلم قبل ذلك.
وهذا خلاف الصواب وخلاف ما قرَّرَهُ أهل التوحيد وأئمة الإسلام في عقائدهم، فإنَّ كلامهم كان مُقَيداً بمن مات من أهل القبلة، أما من لم يكن من أهل القبلة فلا يدخل في هذا الكلام.
__________
(1) سبق ذكره (105)

(1/458)

[المسألة الثانية] :
ذكرنا لك أنَّ أصل هذه العقيدة تعظيم صفات الله - عز وجل - وعدم الخوض في الأمور الغيبية، والعلماء في إعمالِ هذا الأصل في هذه المسألة لهم أقوال:
1- القول الأول: من قال: لا أشهد لأحدٍ ولا على أحدٍ مُطلقاً، وإنما نشهد للوصف للجنس دون المعين، فنقول: المؤمن في الجنة، والظالم في النار، والمؤمن المسدد في الجنة، ومرتكب الكبيرة متوَعَدْ بالنار، ونحو ذلك من ذكر الجنس والنوع دون ذكر المعين، إعمالاً منهم للأصل الذي ذكرنا، وأنَّ الحكم بالخاتمة أمرٌ غيبي لا ندري هل حصل الختام بالتوحيد أم لا.
2- القول الثاني: وهو قول جمهور أهل العلم وأئمة أهل الحديث والسنة والأثر أنَّ هذه المسألة غيبية فمجالها ومدارها على قاعدة الأمور الغيبية أنّه يُقْتَفَى فيها الدليل دون تجاوز للقرآن والحديث، فلا يُنَزَّلُ أحد جنة ولا نار إلا من أنزله الله - عز وجل - الجنة أو أنزله النار بدليلٍ من الكتاب أو من السنة، وسواءٌ في هذا النوع الوصف الجنس أو المعين.
فجاءت الشهادة لأبي بكر رضي الله عنه بأنه من أهل الجنة في القرآن، وجاءت الشهادة لأهل البيت بأنهم مُطَهَّرُون أيضا بالقرآن منهم علي رضي الله عنه وفاطمة وزوجات النبي صلى الله عليه وسلم الذين قال الله - عز وجل - فيهم {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب:33] ونحو ذلك، وجاء في السنة الشهادة على مُعَيَّنِينَ من الصحابة بأنهم في الجنة كما في العشرة المبشرين بالجنة: الخلفاء الأربعة، وطلحة بن عبيد الله، وأبو عبيدة عامر بن الجراح، وسعد بن أبي وقاس، وسعيد بن زيد إلى آخره، وكذلك الشهادة لبلال رضي الله عنه، ونحو ذلك ممن جاء في الحديث أنه من أهل الجنة، وكذلك من شُهِدَ عليه بالنار ممن هو منتسب إلى القبلة مِما جاء في السنة فإننا نشهد عليه بالنار.
وهذا القول هو المراد بكلام الطحاوي هذا وهو قول جمهور أهل الحديث والسنة.
3- القول الثالث: فهو مثل القول الثاني؛ لكنه زاد عليه بأنَّ الشهادة المستفيضة للإنسان من أهل القبلة بأنه من أهل الجنة أو أنه من أهل الوعيد فإنه يُشهَدُ للمعين أو يُشهَدُ عليه بالشهادة المستفيضة.
وهذا جاء رواية عن الإمام أحمد وعن غيره من الأئمة واختارها الإمام شيخ الإسلام تقي الدين أحمد بن تيمية رحمهم الله تعالى، وقال (دلت السنة على هذا الأصل فإنَّ النبي صلى الله عليه وسلم مُرَّ عليه بجنازة فأثْنِيَ عليها خيراً فقال «وجبت» ، ثم مُرَّ بجنازة أخرى فأثنى الصحابة عليها شراَ، فقال «وجبت» ، قالوا يا رسول الله ما وجبت؟ قال «تلك أثنيتم عليها خيرا فوجبت لها الجنة، وهذه أثنيتم عليها شراً فوجبت لها النار، أنتم شهداء الله في أرضه» (1) ، وأيضاً جاء عنه صلى الله عليه وسلم أنه قال «يوشك أن تعلموا أهل الجنة من أهل النار» قالوا وكيف ذلك يا رسول الله قال «بالثناء الحسن وبالثناء السيئ» (2) .
فيدخل في هذا القول المعرُوفون الذين شُهِدَ لهم بقدم الصدق من صحابة رسول الله صلى الله عليه وسلم، وكذلك من شُهِدَ له من أئمة الإسلام بهذا المقام كالإمام مالك مثلاً والشافعي وأحمد والبخاري ومسلم ونحوهم من أئمة الإسلام.
* والأظهر هو القول الثاني وهو قول الجمهور؛ لأنّ الشهادة بالاستفاضة هذه الدليل يتقاصر على أنْ يُشهَدَ له مطلقاً، ولكن يكون الرجاء فيه أعظم، ولهذا في الحديث الأول قال «وجبت» ، فدلَّ على أنَّ شهادتهم له في مقام الشفاعة له لأنه قال «أثنيتم عليها خيرا فوجبت» فدل على أنَّ الوجوب له بالجنة مترتب على الثناء عليه بالخير، وليس الثناء عليه بالخير نتيجة وإنما هو سبب لوجوب الجنة، فكأنه في مقام الشفاعة له والدعاء له، وليس هذا مطلقاً.
والحديث الثاني أيضا يُحْمَلْ على هذا بأنه في مقام الشفاعة والدعاء له، بالإضافة إلى أنّ القول الأول هو قول الأكثر من أئمة أهل الإسلام.
__________
(1) البخاري (1367) / مسلم (2243)
(2) ابن ماجه (4221)

(1/459)

[المسألة الثالثة] :
أننا إذا لم نشهد لأحدٍ أو على أحدٍ فإنَّ المقصود المُعَيَّنْ، أما الجنس والنوع فنشهد للجنس والنوع، فنشهد على الظالم بالنار دون تنزيله على معين، ونشهد للمطيع بالجنة دون تنزيله على معين.
والمقصود إذا مات على ذلك، إذا مات المطيع على الطاعة، وإذا مات الظالم على الظلم؛ لأنَّ المسألة مبنية على ما يُختَمُ للعبد، وقد صَحَّ عنه صلى الله عليه وسلم في الصحيح أنه قال «إن الرجل ليعمل بعمل أهل الجنة حتى ما يَكُونَ بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن الرجل ليعمل بعمل أهل النار حتى ما يكونَ بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها» (1) ، وهذا يدل على أنَّ الأعمال بالسوابق -سوابق الكتاب- وبالخواتيم، وهذا يمنع من الشهادة المُعَيَّنَة لأنَّ الأعمال بالسوابق والخواتيم، والله - عز وجل - خلق الجنة وخلق لها أهلاً وهذا غيبي، وخَلَقَ النار وخَلَقَ لها أهلاً وهذا أمر غيبي.
فإذاً الشهادة على الجنس أو للجنس بالجنة أو على نوع بالنار هذا المقصود من مات على ذلك، من مات على الطاعة فإننا نشهد لجنس الميتين على الطاعة، ولجنس من مات على الكبيرة بأنَّهُ مُتوَعَد بالعذاب قد يغفر الله - عز وجل - له وقد يُؤاخذه بذنوبه.
__________
(1) البخاري (3208) / مسلم (6893)

(1/460)

[المسألة الرابعة] :
أننا مع ذلك كله فإننا نرجو للمحسن ونخاف على المسيء.
أهل السنة أهل رحمة لأنَّ النبي صلى الله عليه وسلم كان رحيماً بهذه الأمة، فيرِثُ أهل السنة الرحمة من صفاته صلى الله عليه وسلم، فيرحمون هذه الأمة، ومن رحمتهم لها أنهم يرجون لأهل الإحسان ويخافون على أهل الإساءة.
ورجاؤُهُم لأهل الإحسان يحمِلُهُم على أن يَدْعُو لهم وأن يُصَلُّوا عليهم إذا ماتوا؛ لأنَّ حق المسلم على مسلم ست ومنها أنه إذا مات يُصَلِّي عليه ويدعو له.
وتَحْمِلُهُم الرحمة للمسيء أنه إذا مات على الإساءة أنه يُخافُ عليه الإساءة، فيُسْأَلْ الرب - عز وجل - أن يغفر له ذنبه وأن يتجاوز عن خطيئته وأن يبارك له في قليل عمله، ونحو ذلك من آثار الرحمة.
ولهذا يدعو المسلم لجميع المسلمين لمن كان منهم صالحاً ومن كان منهم غير صالح؛ بل من الدعاء الذي تداوله أهل السنة والعلماء أن يُسأَلْ الرب - عز وجل - أن يُشَفَّعَ المحسن في المسيء، وأن يُوهَبْ المسيء للمحسن، مثل ما في دعاء القنوت الذي يتداوله الأكثرون: وهب المسيئين منا للمحسنين، (هب المسيئين) يعني من كان مُسيئَاً عاصياً عنده ذنوب هبه للمحسن فَشَفِّعْ المُحْسِنَ فيه في هذا المقام بالدعاء.
وهذا كله من آثار الرحمة التي كان عليها صلى الله عليه وسلم، فإنه كان بهذه الأمة رحيماً؛ بل كان رحمةً للعالمين صلى الله عليه وسلم.
فإذاً نرجو للمحسن ونخاف على المسيء، ولرجائنا للمحسن آثار، ولخوفنا على المسيء آثار.
فرجاؤنا للمحسن يحمِلُنَا على توليه وكثرة الدعاء له ونُصْرَتِهِ واقتفاء أثره.
وخوفنا على المسيء يحملنا على الدعاء له والاستغفار ونحو ذلك، فكان أسيراً للشيطان، ونسأل الله - عز وجل - له المغفرة الرضوان.

(1/461)

[المسألة الخامسة] : (1)
وهي مسألة الشهادة بما يدل على الشهادة بالجنة، مثل أن يقال فلان شهيد، إذا كان شهيداً فالله - عز وجل - ذكر ونَصَّ على أن الشهداء بالجنة.
وكذلك الشهادة له بالمغفرة، المغفور له، المرحوم، النفس المطمئنة، ونحو ذلك، مما هو من أسباب دخول الجنة.
فإذا شُهِدَ له بهذه الأوصاف بأنه غُفِرَ له فقد شُهِدَ له بأمر غيبي، فإذا شُهِدَ له بأنه مرحوم فقد شُهِدَ له بأمر غيبي، إذا شُهِدَ له بأن نفسه مطمئنة {ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً (28) فَادْخُلِي فِي عِبَادِي (29) وَادْخُلِي جَنَّتِي} [الفجر:28-30] ، فقد شُهِدَ له بالجنة.
فإذاً الشهادة للمُعَيَّنِ بالجنة ممنوعة، وكذلك بما يَدُلُّ على أنه يُشهَدُ له بالجنة، مثل هذه الأسباب ونحوها.
من ذلك الشهادة له بأنه شهيد وقد جاء في صحيح البخاري بحث هذه المسألة، وبَوَّبَ عليها هل يقال فلان شهيد؟ وذكَرْ أثر عمر (إنكم تقولون لمن مات في معارككم فلانٌ شهيد فلانٌ شهيد، والله أعلم بمن يُكْلَمُ في سبيله، والله أعلم بمن يقتل في سبيله) (2) .
لأنه هل كان يُقَاتِلُ يريد أن تكون كلمة الله هي العليا وكلمة الذين كفروا السفلى؟
هذا أمر غيبي فلذلك لا تجوز الشهادة لمعين؛ لكن نرجوا له، من مات في أرض المعركة نرجوا له الشهادة، نقول نرجوا له أن يكون شهيداً وهذا تبع للأصل أننا نرجو للمحسن ونخاف على المسيء.
نسأل الله سبحانه لنا جميعاً أن يغفر لنا ذنوبنا وإسرافنا في أمرنا وأن يجزل لنا الأجر على قليل عملنا، وأن يغفر لنا كثرة الذنب والخطايا فإنه سبحانه جوادٌ كريم، اللهم فأجب واغفر جماً إنك على كل شيء قدير.
__________
(1) هذه المسألة لم يذكرها الشيخ وإنما وردت في سؤال فقال الشيخ هذه كان ينبغي أن نذكرها في الشرح فتُضَافْ عليه.
(2) سبق ذكره (211)

(1/462)

قال رحمه الله (وَلَا نَشْهَدُ عَلَيْهِمْ بِكُفْرٍ وَلَا بِشِرْكٍ وَلَا بِنِفَاقٍ، مَا لَمْ يَظْهَرْ مِنْهُمْ شَيْءٌ مِنْ ذَلِكَ، وَنَذَرُ سَرَائِرَهُمْ إِلَى اللَّهِ تَعَالَى.)
_____________________________________________
هذه الجملة مثل الأولى في تقرير هذه العقيدة المباركة وهي أنَّ الأمر ما دام تَبَعْ للخاتمة، والخاتمة مُغَيَّبَة وهذا أمر غيبي فلا نَقْفُ ما ليس لنا به علم، ولا نتجَرَأْ على الله - عز وجل - في وصف شيءٍ والحكم يَتَعَلَّقُ به والحكم على عباده بدون دليل.
لهذا نعتبر الظاهر من كل أحد، فمن كان ظاهره السلامة في الدنيا ومات على ذلك، فإننا نحْكُمُ بالظاهر، والله يتولى السرائر، ومن كان ظاهره الكفر أو ظاهره الشرك أو ظاهره النفاق فإننا نحكم بالظاهر؛ ولأنه ظهر منه ذلك وأمره إلى الله - عز وجل -.
وفيها بعض المسائل (1) :
__________
(1) انتهى الوجه الأول من الشريط الثالث والثلاثين.

(1/463)

[المسألة الأولى] :
قوله (وَلَا نَشْهَدُ عَلَيْهِمْ بِكُفْرٍ وَلَا بِشِرْكٍ وَلَا بِنِفَاقٍ) يعني على المُعَيَّن من أهل القبلة، وهذا يدلُّ على أنَّ المُعَيَّن من أهل القبلة قد يجتمع فيه إيمان وكفر، ويجتمع فيه إسلام وشرك، ويجتمع فيه طاعة وإسلام وإيمان ونفاق، وهذا هو المُتَقَرِّرْ عند الأئمة تَبَعَاً لما دلَّ عليه الدليل، فإنَّ المُعَين قد يجتمع فيه الإيمان فيكون مؤمناً ويكون عنده بعض خصال الكفر؛ يعني من الكبائر مما لا يُخرجه من الإيمان.
فمثلا قتال المسلم كفر وسبابه فسوق كما ثبت في الحديث الصحيح أنه صلى الله عليه وسلم قال «سباب المسلم فسوق وقتاله كفر» (1) ، فسِبَابُ المسلم فسوق وقتاله كفر فيجتمع في المسلم فسوقٌ وطاعة وكفرٌ وإيمان، كذلك قال صلى الله عليه وسلم «ثنتان في الناس هما بهم كفر: الطعن في النسب والنياحة على الميت» (2) ونحو ذلك من خصال الكافرين، فلا يعني وجود بعض خصال الكُفْرْ في المُعين أن يُحْكَمْ عليه بالكفر، الحكم بغير ما أنزل الله في حق القاضي أو في حق المُعَين إذا حَكَمَ بغير ما أنزل الله وهو لا يعتقد جواز ذلك أو يعلَمْ أنَّ بحكمه عاص، يعني حَكَمَ وهو يعلم أنه بحكمه عاصٍ ومُخطِئ فإنه اجتمع فيه كفر وطاعة.
فلا يُخرَج أحد من الإيمان بخصلة من خصال الكفر وُجِدَتْ فيه، أو خصلة من خصال الشرك وُجِدَتْ فيه، أو خصلة من خصال النفاق وُجِدَتْ فيه، فإن المؤمن يجتمع فيه هذا وهذا.
ولهذا قال (وَلَا نَشْهَدُ عَلَيْهِمْ بِكُفْرٍ وَلَا بِشِرْكٍ وَلَا بِنِفَاقٍ) إذا كان مُسْتَسِرَّاً بذلك (مَا لَمْ يَظْهَرْ مِنْهُمْ شَيْءٌ مِنْ ذَلِكَ) ، فإن ظَهَرْ تَشْهَدُ عليه بقدر ما ظَهَرْ، والشهادة عليه جوازاً لا وجوباً كما سيأتي في المسألة التي بعدها.
كذلك الشرك يكون مؤمن ويكون عنده شرك أصغر، يكون عنده حلف بغير الله مما هو من الشرك الأصغر، أو تعليق التمائم واعتقاد أنها أسباب، أو نسبة النِعَمْ إلى غير الله - عز وجل - أو نحو ذلك من أمور الشرك الأصغر أو الشرك الخفي من يسير الرياء ونحوه، فيجتمع في المؤمن هذا وهذا.
وكذلك بعض خصال النفاق يكون المؤمن مطيعاً مسلماً؛ لكن عنده خصال النفاق إذا وعد أخلف، وإذا حدَّثَ كذب، وإذا أؤتمن خان، وإذا عاهد غدر، وإذا خاصم فجر، ونحو ذلك من خصال النفاق.
__________
(1) البخاري (6044) / مسلم (230)
(2) مسلم (236)

(1/464)

[المسألة الثانية] :
أنَّ قوله (وَلَا نَشْهَدُ عَلَيْهِمْ مَا لَمْ يَظْهَرْ مِنْهُمْ) يعني أنَّه إذا ظَهَرَ منهم فإننا قد نشهد عليهم، يعني يجوز لنا الشهادة إذا ظهر منهم شيء من ذلك، وجواز الشهادة عليهم منوطٌ بالمصلحة؛ لأنها من باب التعزير، فقد يجوز أن يُشْهَدَ على مُعَيَّنْ ببعض خصاله؛ خصال الكبائر التي فيه أو الشرك الأصغر الذي فيه أو بعض خصال النفاق الذي فيه إذا كانت الشهادة عليه بذلك عَلَنَاً فيها مصلحة مُتَعَدِّيَة، أما إذا لم يكن فيها مصلحة، فإنَّ الأصل على المسلم أنه لا يُشْهَدُ عليه بل يُسْتَرُ عليه.
وهذا يدل على أنَّ الأصل في المؤمن ما دام اسم الإيمان باقياً عليه الأصل فيه أن يكون على اسم الإسلام وعلى اسم الإيمان وعلى اسم الطاعة، فلا يُنْتَقَلْ عن الأصل في الثناء عليه وفي الشهادة له بالإسلام والإيمان والتسديد إلاّ إذا كانت فيها مصلحة.
فإذاً ليس الأصل الشهادة على المُخَالف أو على من فيه كُفْرْ (خصلة من كفر أو شرك) نشهد عليه بهذه الأشياء؛ بل هذه منوطة بالمصلحة المتَوَخَّاة؛ لأنها من باب التعزير، ويدل على ذلك أنَّ النبي صلى الله عليه وسلم ما شَهِدَ على هؤلاء الذين فعلوا هذه الأشياء إلا على مُعَيَّنِيْنْ قِلَّة، وأما الأكثر فإنه صلى الله عليه وسلم حَمَلَهُمْ على الظاهر، وأهل النفاق الذين باطنهم نفاق ما أعلن أسماءهم صلى الله عليه وسلم ولا شهد عليهم لكل أحد لأن المصلحة بخلاف ذلك.

(1/465)

[المسألة الثالثة] :
هذا كله في أهل القبلة، أما من خَرَجَ من الإسلام بكفرٍ أكبر أو بشركٍ أكبر أو بردةٍ وقامت عليه الحجة في ذلك فإنه يُشهَدُ عليه بعينه لأنه ظهر منه ذلك واستبان.

(1/466)


قوله: ولا نرى السيف على أحد من أمة محمد إلا من وجب عليه السيف، قوله: ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا، قوله: ولا ندعو عليهم، قوله: ونتبع السنة والجماعة، ونجتنب الشذوذ والخلاف والفرقة، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَلَا نَرَى السَّيْفَ عَلَى أَحَدٍ مِنْ أُمَّةِ مُحَمَّدٍ صلى الله عليه وسلم إِلَّا مَنْ وَجَبَ عَلَيْهِ السَّيْفُ.
وَلَا نَرَى الْخُرُوجَ عَلَى أَئِمَّتِنَا وَوُلَاةِ أُمُورِنَا وَإِنْ جَارُوا، وَلَا نَدْعُو عَلَيْهِمْ، وَلَا نَنْزِعُ يَدًا مِنْ طَاعَتِهِمْ، وَنَرَى طَاعَتَهُمْ مِنْ طَاعَةِ اللَّهِ - عز وجل - فَرِيضَةً، مَا لَمْ يَأْمُرُوا بِمَعْصِيَةٍ، وَنَدْعُو لَهُمْ بِالصَّلَاحِ وَالْمُعَافَاةِ.
_____________________________________________
قال رحمه الله أيضاً (وَلَا نَرَى السَّيْفَ عَلَى أَحَدٍ مِنْ أُمَّةِ مُحَمَّدٍ - صلى الله عليه وسلم - إِلَّا مَنْ وَجَبَ عَلَيْهِ السَّيْفُ)
يريد بهذه الجملة أنَّ أهل الحديث والأثر والسنة والجماعة لا يعتقدون جواز الخروج على هذه الأمة وتفريق الجماعة بالسيف، وأيضا لا يرون جواز قتل أحد من هذه الأمة لغير الإمام الذي بيده الأمر.
وهذا منهم اتِّبَاعَاً لما دَلَّتْ عليه الأدلة من حفظ دم المسلم وعدم جواز إراقته وأنَّ «كل المسلم على المسلم حرام دمه وماله وعرضه» (1) ونحو ذلك من الأصول، والأدلة التي سيأتي ذكر بعضها إن شاء الله.
وأرادوا بذلك أيضاً مخالفة الطوائف التي استباحت دم المسلمين رأت الخروج على جماعة المسلمين بعامة بالخروج على الإمام ولي الأمر أو بجواز قتل من حكموا هم بردته أو بكفره.
وهم طوائف الخوارج والمعتزلة، وطائفة ممن يُنْسَبُ إلى الفقه من أتباع المذاهب فإنَّ طائفةً من أتباع المذاهب أيضاً - وهم في الجملة منسوبون إلى السنة- تَأَثَّرُوا بمذهب الخوارج في هذا والمعتزلة ونحو ذلك فَرَأَوا جواز الخروج -كما سيأتي- ورأوا جواز قتل المعين للعامة ولا يُخصُّ ذلك بولي الأمر.
فيريد من ذلك تقرير القول الحق والمنهج العام لأهل السنة الذي صاحوا به وأعلنوه وصاحوا بالمخالف فيه من أنه لا يجوز لأحدٍ أن يخرج على أحد من هذه الأمة بالسيف ولا أن تُستباح الدماء ولا دم أحد إلا ببرهان من الله - عز وجل -.
وفيها مسائل:
__________
(1) مسلم (6706) / أبو داود (4882) الترمذي (1927)

(1/467)

[المسألة الأولى] :
قوله (وَلَا نَرَى السَّيْفَ) هذه الكلمة مصطلح شائع عند العلماء والناس في القرون الثاني والثالث والرابع، فكان يُمَيَّزْ مَنْ من يُحَبِّذْ الخروج ولو لم يدخل فيه بِفِعْلِهِ وإنما يَسْتَحْسِنُهُ لفظاً ويُؤَيِّدُ من يَفْعَلُهُ، كان يُوصم عند الأئمة بأنه كان يرى السيف، ويُوصَفْ من خالفهم ثناءً عليه بأنه كان لا يرى السيف.
وقد ضَعَّفَ الأئمة جمعاً من الرواة وقدحوا فيهم بقولهم كان يرى السيف.
والإمام أحمد حذَّرَ من عدد وكذلك سفيان وغيرهما ووكيع وجماعة كانوا يُحَذِّرُونَ من فلان؛ لأنه كان يرى السيف.
فإذاً مصطلح (لَا نَرَى السَّيْفَ) هذا يراد به أحد فئتين:
- الفئة الأولى: من يرى الخروج على الولاة بعامة، سواء أدخل في الخروج بلسانه ويده أم كان يراه عقيدة.
- الفئة الثانية: من رأى جواز قتل المعين إذا ثبت عِنده كفر منه أو ردة، ولا يكل ذلك إلى الإمام.
والسلف يُسَمُّونَ من كان على أحد هذين الوصفين يقولون (كان يرى السيف) .
وفي تهذيب التهذيب عِدَّةْ تراجم، كثير من التراجم ممن طَعَنَ فيهم الأئمة بهذا القول كان يرى السيف ونحو ذلك.

(1/468)

[المسألة الثانية] :
هذه الجملة دَلَّ عليها القرآن والسنة في مواضع كثيرةٍ منها:
قوله - عز وجل - {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة:5] ، وقوله {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة:11] ، ومنها قوله - عز وجل - {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً} [النساء:92] ، يعني لا يكون لمؤمن أن يتجرأ ويسفك دم مؤمن واحد إلا خطأ، أَمَّا يَتَعَمَّدْ فهذا معه لا يستحق وصف الإيمان؛ لأنه ارتكب هذه الكبيرة العظيمة التي قال الله - عز وجل - فيها بعد ذلك {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا} [النساء:93] .
وأيضاً قول الله - عز وجل - {وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى} -يعني بالقتل- {فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} [الحجرات:9] ، فدَلَّ على أنَّ من تَجَرَأَ على المُقَاتَلَةْ أنه ليس من أمر الله في شيء؛ بل خَرَجَ عن أمر الله وهو شريعته ودينه الذي جاء به محمد صلى الله عليه وسلم.
ومنها أيضاً في السنة قول النبي صلى الله عليه وسلم «لا يحل دم امرئ مسلم إلا بإحدى ثلاث» ، وفي اللفظ الآخر «لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث النفس بالنفس والثيب الزاني والتارك لدينه المفارق للجماعة» (1) ، فهذا يدل على أنَّ الأصل أنْ لا أحد يتجرأ ويسفك الدم أو يراه.
فلا يحل ذلك فِعْلاً، وكذلك لا يحل أن يُعْتَقَدَ جواز قتل مسلم باقٍ على اسم الإسلام وهو ليس من هذه الأصناف الثلاثة.
__________
(1) البخاري (6878) / مسلم (4470)

(1/469)

[المسألة الثالثة] :
قوله (إِلَّا مَنْ وَجَبَ عَلَيْهِ السَّيْفُ.) يعني من الأمة.
ووجوب السيف (وَجَبَ عَلَيْهِ السَّيْفُ) هذا لمن بيده السيف وهو ولي الأمر المسلم.
فولي الأمر هو الذي بيده أن يسفك الدم تحقيقاً للشرع لا بمحض الهوى، فيقتل تحقيقاً للشرع لا بمحض الهوى، ويحكم ويأمر بالقتال أو يأمر بقتل معين أو بقتال طائفة ونحو ذلك، فهو الذي بيده السيف وهو الذي له هذا الحكم.
وليس لآحاد الناس من العلماء أو من العامة هذا الأمر، يعني أن يَقْتُلُوا؛ لأنَّ السيف ليس بيدهم وإنما السيف بيد ولي الأمر الذي بيده الحَلْ والأمر والنهي وبيده الأمور في القتال وفي إقامة الحدود وأشباهها.
* وهذا يبين أنَّ المسألة التي تظهر في بعض الأمكنة وهي مسألة الاغتيالات؛ أن يُغْتَالَ من ظاهره الإسلام، أو من لم يَحْكُمْ عليه ولاة الأمر -من العلماء في الأمر الديني والحكام والأمراء في الأمر العام- من لم يحكموا عليه بأنه يقتل، فلا يحل لأحد أن يتجرأ على قتله أو على اغتياله.
والنبي صلى الله عليه وسلم إنما أباح اغتيال كعب بن الأشرف في القصة المعروفة لمصلحة عامة ولأنه هو الإمام.
وإلا فالأصل العام بالشريعة أنَّ هذا الأمر للإمام أولاً ثُمَّ أنَّه لا يُؤَاخَذُ أحد إلا بظهور ذلك منه وحُكْمٍ شرعي عليه.
فمن ظَهَرَتْ منه زندقة أو كفر أو رِدَّةْ ولم يَحْكُمْ عليه ولي الأمر بذلك فلا يحل لأحد أن ينتهك دمه وأن يسفك دمه؛ لأنَّهُ حينئذ له حكم الزنادقة وله حكم المنافقين، والنبي صلى الله عليه وسلم سيرته مع المنافقين ظاهرة، والصحابة ربما عَلِمُوا أنَّ فلاناً منافق ولم يتجرؤوا على قتله حتى يستأذنوا رسول الله صلى الله عليه وسلم، واستأذنوه في قتل عدد فلم يأذن لهم، قال لهم مرة «لا، لا يتحدث الناس أن محمدا يقتل أصحابه» وأولئك النفر الذي استهزؤوا ونزل فيهم قول الله - عز وجل - {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة:65-66] ، والقصة المعروفة في سبب نزولها ولم يَرِد أن محمداً صلى الله عليه وسلم قتلهم.
ولمَّا حصلت القصة المعروفة قالوا له يا رسول الله: أنقتل هؤلاء؟
قال «لا، لا يُتحَدَّثْ أن محمدا يقتل أصحابه» (1) .
وكانوا يستأذنونه، فقال عمر لمَّا حَصَلَ من حاطب رضي الله عنهم ما حصل قال: يا رسول الله دعني أضرب عنق هذا المنافق، وهذا استئذان من النبي صلى الله عليه وسلم.
فإذاً القاعدة الماضية والتي دلَّتْ عليها الأدلة وسيرة النبي صلى الله عليه وسلم وسيرة الصحابة، وكذلك ما قَرَّرَهُ الأئمة من أنَّ الحكم بقتل أحد أو تنفيذ ذلك ليس إلا لولي الأمر، وهذا فيه من المصالح العظيمة وتحقيق المقاصد الشرعية ما يجب معه الاعتناء بهذا الأصل، وأن لا يَدْخُلُ أحد من المسلمين في هذه التبعة العظيمة بقولٍ أو بفعل.
ولهذا جاء في الحديث وفي إسناده بحث لكن حسَّنَهُ عدد من أهل العلم رواه ابن ماجه وغيره «من أعان على قتل مسلم ولو بشطر كلمة لم يرح رائحة الجنة أو كان من أهل النار (2) » وهذا فيه الإعانة على قتل مسلم بشطر كلمة، فكيف من يتكلم بلسانه ويُعين على قتل مسلم أو يُفتي بذلك، وهو ليس من ولاة الأمر من العلماء أو القضاة أو ممن جُعِلَ لهم ذلك.
فالواجب في هذا الأمر رعاية هذا الأصل العظيم، والسلامة في هذا الأصل، ولا يَتَجَرأَ أحد على هذا المقام؛ لأنَّ الأصل حُرْمَةْ دم من أَظْهَرَ الإسلام، ومن حصل منه ردة أو عُلِمَتْ منه زندقة أو نفاق فيوكل إلى ولي الأمر، ولا يجوز لآحاد الناس منهم أن يفتئتوا على ولي الأمر وأن يقْتُلُوا، ولو جاز ذلك لتسابق الصحابة رضوان الله عليهم على قتل المنافقين الذين علموا نفاقهم؛ بل لَقَتَلَهُم الرسول صلى الله عليه وسلم.
والمسألة منوطة بالمصلحة وبإذن الإمام سواءٌ من القتل الابتدائي ممن عُلِمَ نفاقه أو رِدَّتُهُ أو زندقته، أو في الاغتيال الذي فيه قتل دون رجوع إلى الإمام.
نكتفي بهذا القدر، ونقف عند قوله (وَلَا نَرَى الْخُرُوجَ عَلَى أَئِمَّتِنَا وَوُلَاةِ أُمُورِنَا وَإِنْ جَارُوا) .
__________
(1) البخاري (3518) / مسلم (6748)
(2) ابن ماجه (2620)

(1/470)

الأسئلة:
س1/ تكلمتم أنَّ النصارى كفار يجوز الجزم بدخولهم النار فما موقفنا أمام الآيات التي تستثني بعضهم؟
ج/ ما جاء من استثناء بعضهم هو استثناء لمن مات مؤمناً، لمن أسلم، من أسلم منهم فله حكم أهل الإسلام هذا ما مات على الكفر، كقوله - عز وجل - {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ} [المائدة:82] ، هذا في فئة آمنت أسلمت، لهذا قال - عز وجل - بعدها {وَإِذَا سَمِعُوا مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنْ الدَّمْعِ مِمَّا عَرَفُوا مِنْ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (83) وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنْ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ} [المائدة:83-84] ونحو ذلك، فهؤلاء فيمن أسلم، وأما من يسلم فإنه باق على كفره.
س2/ إذا لم يكن للمسلمين إمامٌ مسلم يقيم الشرع مثل الأقليات المسلمة، فهل لرئيسهم المسلم أو لإمام المسجد أن يقيم الحدود عليهم؟
ج/ هذه المسألة تحتاج إلى تفصيل وبحث، وهذه كل صورة لها حكمُها وكل بلد لها حكمها، فيَلْزَمْ أولئك أن يستفتوا أهل العلم ويأخذوا الفتوى، ليس ثَمَّ قاعدة؛ لأنَّ كل بلد لها حكمها، وكل أقلية لها حكمها وقد يدخلون في أشياء بمحض اجتهادهم، تكون عليهم ضرر، تكون تلك الأشياء عليهم ضرراً في عاقبة أمرهم، فلابد من استفتاء أهل العلم الراسخين فيه، وتُنْزَلْ كل مسألة منزلتها.
س3/ كيف قتلت حفصة أم المؤمنين الساحرة التي سَحَرَتْهَا وكيف قتل جُنْدُبْ الساحر الذي كان عند الوليد بن عبد الملك وليس لهما من الأمر شيء.
ج/ آخر السؤال: ليس لهما من الأمر شيء، هذا يحتاج إلى دليل؛ يعني فيه نوع تأصيل وهو ليس بظاهر.
الظاهر العلماء لما ذَكَرُوا هاتين الصورتين وأمثالها قالوا إنَّهُ مُخَوَّلْ لهما ذلك.
وما جاء في الأحاديث قد يكون ثَمَّ فيه اختصار، ففي أحاديث النبي صلى الله عليه وسلم يكون اختصار فكيف بأفعال الصحابة رضوان الله عليهم، والأصل أنه لا تُعَارَضْ الأصول الشرعية والأدلة من الكتاب والسنة بفعل بعض الصحابة، فإذا فَعَلَ أحد من الصحابة فِعْلَاً يخالف الأصول، فإننا نُرْجِعُهُ إلى الأصول ونحمله على المُحْكَمَات؛ بل بعض أفعال النبي صلى الله عليه وسلم بل بعض آيات القرآن إذا كان فيها اشتباه ولم يتضح لنا وجهها وكونها مخالفة للقواعد أو الأصول أو للآيات الأخرى فنُرْجِعُهَا إليها، فيكون من باب حمل المتشابه على المحكم وفهم المتشابه بالمحكم.
أفعال الصحابة رضوان الله عليهم ليست حجة بمجردها فنفهمها على وفق الأدلة، فالعبرة بالدليل الكتاب والسنة وفعل النبي صلى الله عليه وسلم سنته، أما فعل الصحابة فالصحابة حصل منهم أو بعض التابعين حصل منهم خروج أصلاً على الأئمة، فهذا اجتهاد اجتهدوه في بعض المسائل؛ لكن لا يُوَافِقُ الأدلة من الكتاب والسنة ولا يُوَافِقُ ما قرَّرَهُ الأئمة من الصحابة وأئمة الإسلام في أصل الاعتقاد وفي الاتباع.
لهذا كتأصيل لا تُعَارَضْ الأدلة بفعلٍ قد يكون لم يُنْقَلْ جميع أسبابه، قد يكون أُختُصِرْ إلى آخره.
فإذاً ليس لهما من الأمر شيء، هذه محل نظر وتحتاج إلى تأمل يعني في وجه هذه المقولة.
وهذا ذكرته لكم مرة في محاضرة بعنوان قواعد القواعد في كيف تفهم الأدلة؟ كيف تفهم أفعال السلف؟
الآن كل واحد يجيء يقول السلف فعلوا كذا؛ لكن فعل السلف أقل درجة من نص القرآن، والله - عز وجل - جعل نصوص الوحي منها محكم ومنها متشابه، وما ضَلَّتْ الفرق إلا بأخذ المتشابه من كلام الله بأخذ المتشابه من كلام النبي صلى الله عليه وسلم، وعدم الرجوع فيه إلى العلماء من الصحابة والرجوع فيه إلى المُحْكَمْ فكيف بمن نَزَلَ مراحل واستدل بالمتشابه من أفعال السلف، هذا لابد أن يكون عندك فهم كيف تَعَامَلْ الأئمة والسلف في هذا، ويكون قاعدة لك في حمل المتشابه من أفعالهم على المُحْكَمْ من النصوص؛ لأن الأصل أنهم لا يخالفون وإذا لم يكن ثَمَّ مجال للحمل فيكون اجتهاد منهم خالفوا فيه الدليل وأمرهم إلى الله عز وجل.
ولهذا جاء في كلام علي رضي الله عنه في مقابلته لبعض الفرق قال (إذا سمعتم بالحديث عن النبي صلى الله عليه وسلم فَظُنُّوا به الذي هو أهْنَاهُ وأَفْقَاهْ) الحديث عن النبي صلى الله عليه وسلم قد يكون فيه أيضاً مجال شبهة.

(1/471)

مثلاً الحديث المشهور أنَّ رجلاً جاء إلى النبي - صلى الله عليه وسلم - فقال له يا رسول الله إن امرأتي لا تَرُدُّ يد لامس. فقال له النبي - صلى الله عليه وسلم - «غَرِّبها» وفي رواية «فارقها» ، قال: يا رسول الله أخاف أن تَتْبَعُهَا نفسي. وفي الرواية الأخرى قال: يا رسول الله إني أحبها. قال «فاستمتع بها» (1) .
قال الإمام أحمد: لم يكن النبي صلى الله عليه وسلم ليأمره أن يبقيها مع فجورها، ولهذا صار تفسير (إن امرأتي لا ترد يد لامس) ليس معناه أنها تمشي في الفاحشة، أي أنَّ كل من جاءها يريدها في نفسها وافقت، وإنما معناه القول الثاني الذي هو قول جمهور العلماء أنها تتصرف في مالي، ومن أراد من قرابتهافإنها تأخذ من مالي في البيت وتعطيه، يعني تصرفت وأرهقتني في التصرفات المالية إلى آخره، هذه لا ترد يد لامس.
يد لامس لها أو يد لامسٍ لمالي؟
هذا ما ذُكِرْ، فهنا نظن بالنبي صلى الله عليه وسلم مثل ما قال علي الذي هو أهناه وأفقاه.
وهكذا أفعال السلف الصالح نظن بها الذي هو موافق للدليل، هذا الأصل أن تحملها على موافقة أهل السنة، موافقة أفعالهم للدليل، إذا خالفوا الأدلة فإنها اجتهاد، هم بشر يجتهدون ويُؤْجَرُون على اجتهادهم وقد يصيبون وقد يخطئون.
أسأل الله - عز وجل - أن يبارك لي ولكم في العلم والعمل، وأن يقينا العِثَارْ وصلى والله وسلم وبارك على نبينا محمد. (2)
__________
(1) النسائي (3465)
(2) انتهى الشريط الثالث والثلاثون.

(1/472)

: [[الشريط الرابع والثلاثون]] :

الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، نعوذ بك اللهم من فتنة القول، كما نعوذ بك اللهم من فتنة العمل.
الأسئلة:
س1/ ورد في فتح المجيد حديث زينب زوج عبد الله بن مسعود أنها كانت تختلف إلى يهودي فيرقي لها عينها فتهدأ، إلى آخره، ما صحة الحديث وما توجيهه؟
ج/ الحديث هذا معروف، وهو سبب قول ابن مسعود رضي الله عنه: قال رسول الله صلى الله عليه وسلم «إنّ الرقى والتمائم والتولة شرك» (1) وهو حديث صحيح رواه الإمام أحمد وأبو داوود وجماعة.
أما قراءة اليهودي وكون اليهودي يرقي حَمَلَهُ العلماء على أحد الوجهين:
الأول: أنه كان يرقيها بذكر الله، بالدعاء العام، والرُّقية تكون بكتاب الله - عز وجل - وبسنة رسوله - صلى الله عليه وسلم - وبالدعاء الذي ينفع المشتمل على: خير واستعانة واستغاثة وتوسل إلى الله - عز وجل - ونحو ذلك، فيُحْمَلْ على أنه كان يدعو ورقيته كانت دعاء.
والثاني: أنه كان يرقي بالتوراة، بما يعلمه من التوراة مناسباً للرقية، وهذا الوجه رُجِّحْ بقول ابن مسعود رضي الله عنه (إنما ذلك الشيطان كان ينخسها بيده) ، فإذا رقى اليهودي سكنت، وهذا يدل على أنَّ الرقية عنده لم تكن مشروعة على هذا النحو فلا تُحْمَل على أنها رقية بذكر الله - عز وجل - مطلقاً.
__________
(1) أبو داود (3883)

(1/473)

وَلَا نَرَى الْخُرُوجَ عَلَى أَئِمَّتِنَا وَوُلَاةِ أُمُورِنَا وَإِنْ جَارُوا، وَلَا نَدْعُو عَلَيْهِمْ، وَلَا نَنْزِعُ يَدًا مِنْ طَاعَتِهِمْ، وَنَرَى طَاعَتَهُمْ مِنْ طَاعَةِ اللَّهِ - عز وجل - فَرِيضَةً، مَا لَمْ يَأْمُرُوا بِمَعْصِيَةٍ، وَنَدْعُو لَهُمْ بِالصَّلَاحِ وَالْمُعَافَاةِ.
____________________________________________
قال الطحاوي رحمه الله (وَلَا نَرَى الْخُرُوجَ عَلَى أَئِمَّتِنَا وَوُلَاةِ أُمُورِنَا وَإِنْ جَارُوا)
هذه الجملة يذكر فيها العقيدة التي أجمع عليها أئمة السلف الصالح ودوَّنُوهَا في عقائدهم وجعلوا من خالفها مُخالِفَاً للسّنة وللجماعة بأنّا (لَا نَرَى الْخُرُوجَ عَلَى أَئِمَّتِنَا وَوُلَاةِ أُمُورِنَا وَإِنْ جَارُوا) ؛ يعني الخروج بالسيف بالبغي عليهم أو بتشتيت الاجتماع وتفريق الكلمة، أو باعتقاد الخروج، أو باعتقاد جوازه أو ذهاب مذهب من أجازه-كما سيأتي-.
فقوله (وَلَا نَرَى الْخُرُوجَ) ، (وَلَا نَرَى) يعني أهل السنة والجماعة المُتَّبِعِينَ للأثر ولهدي السلف ولما كان عليه الصحابة ولِما دلَّتْ عليه الأدلة، هؤلاء لا يَرَوْن الخروج على الأئمة وولاة الأمر حتى ولو كان عندهم جور وطغيان وظلم، فإنه يجب أن يُطاعوا؛ لأن طاعتهم فريضة، هاهنا مسائل:

(1/474)

[المسألة الأولى] :
لفظ الأئمة وولاة الأمور مما جاء به الكتاب والسنة.
فولي الأمر العام -يعني ولي الأمر للأمة للناس- يُطْلَقُ عليه ولي الأمر، ويُطْلَقُ عليه إمام.
أما ولي الأمر فقد جاء في الكتاب قال الله - عز وجل - {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ} [النساء:59] ، وسُمُّوا وُلَاةَ الأمر؛ لأنَّ ما يَنْفُذُ من الأمور الشرعية والأمور الاجتهادية في الناس إنما يكون عن أَمْرِهِمْ، فالأمر راجع إليهم.
فإذاً ولي الأمر هو من بيده الأمر والنهي أو بالعُرْفْ المعاصر القرار الذي يَنْفُذُ في الناس، كما قال - عز وجل - {وَأُوْلِي الْأَمْرِ مِنْكُمْ} .
وهذا جاء في السنة في عددٍ من الأحاديث كما جاء في الآية بتسمية الحكام بولاة الأمور.
أما لفظ الأئمة فولي الأمر هو الإمام، ومن ولَّاهُ الله أمر الناس وابتلاه بذلك فيُسَمَّى إماماً؛ لأنه يُؤْتَمْ بأمره ونهيه وقراره وما يختاره اجتهاداً للأمة.
ولفظ الأمام لولي الأمر جاء في السنة في قول النبي صلى الله عليه وسلم «خيار أئمتكم الذين تحبونهم ويحبونكم وتصلون عليهم ويصلون عليكم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم» (1) ، وهذا ظاهر في تسمية ولي الأمر إماماً.
__________
(1) مسلم (4910)

(1/475)

[المسألة الثانية] :
الأصل أنَّ ولي الأمر يجمع ما بين:
- حسن التدبير في أمور الناس العامة، في أمور دنياهم وما يُصْلِحُهُمْ وما يحفظ بيضتهم ويدفع عنهم الأعداء.
- العلم بأحكام الشريعة بما يناسب، ولا يُشْتَرَطُ فيه أن يكون الأعلم كما هو مبسوط في مكانه في كتب الفقه.
واجتمعت الصفتان في الخلفاء الراشدين الأربعة وفي معاوية رضي الله عنه وفي عددٍ من الأئمة وولاة الأمور في التاريخ إلى الآن.
ولكن ربما لم يجتمع في ولي الأمر الصفتان فحينئِذْ يكون ما يُشْكِلُ على الناس في أمر دينهم فَمَرْجِعُهُم فيه إلى أهل العلم بالدين، وما يكون من قبيل الأمر العام للناس فإنه يكون لولي الأمر العام، وولي الأمر العام يستشير ويأخذ بقول أهل العلم فيما يرى أن يستشيرهم فيه.
وهذا المَأْخَذْ هو وجه قول من قال (إن ولاة الأمر هم الأمراء والعلماء) ؛ يعني كلاًّ فيما يخصه:
- الأمراء في الأمر العام، الأمر الدنيوي وما يُصْلِحُ الناس وما به تكون حياتهم.
- والعلماء فيما يكون من أمر الدين بما يأتون وما يذرون.
وهذا ليس هو الأصل، وإنما الأصل أنَّ ولي الأمر هو من يعلم، وهو الذي جاءت فيه الآيات {وَأُوْلِي الْأَمْرِ مِنْكُمْ} [النساء:59] ، وكذلك {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} [النساء:83] ، لأنَّ الأصل اجتماع الصفتين في ولي الأمر.
فإذا لم تجتمع الصفتان أُعْطِيَ ولي الأمر الذي بيده الأمر والنهي حق الإمام، وفي المسائل الدينية يُسْتَفْتَى ويُسْأَلْ أهل العلم.
ولهذا اجتنب كثير من العلماء بل أكثر العلماء والأئمة أن يُطْلِقُوا على العالم ولي الأمر؛ لأجل أن يكون هناك افتئات وخروج ولأجل أن لا يكون هناك مأخذ لمن يريد الخروج على الإمام أو ولي الأمر.
ومنهم من استعمل هذا وهذا؛ يعني أنَّ الأمور الدينية يُرجَعُ فيها إلى من يلي الأمر الديني، وهم العلماء في أمور الفتوى وفيما يأتي المرء ويذر فيما بينه وبين ربه - عز وجل -، وفي الأمور العامة فتكون لولاة الأمور.

(1/476)

[المسألة الثالثة] :
الخروج على ولاة الأمور وعلى من انْعَقَدَتْ له بَيْعَةْ هو مذهب طوائف من المنتسبين إلى القبلة، منهم الخوارج والمعتزلة، وبعض شواذ قليلين من التابعين وتبع التابعين، وبعض الفقهاء المتأخرين ممن تأثروا بمذهب المعتزلة في الأمر بالمعروف والنهي عن المنكر.
والذي عليه الصحابة جميعاً وعامة التابعين وهكذا أئمة الإسلام من أنَّ الخروج على ولي الأمر مُحَرَّمٌ وكبيرة من الكبائر، ومن خرج على ولي الأمر فليس من الله في شيء.
والأدلة على هذا الأصل من الكتاب والسنة متعدّدة، احتجّ بها الأئمة ورأوا أنَّ من خالفها ممن تأول مِنَ السلف أنهم خالفوا فيه الدليل الواضح البَيِّنْ المتواتر تواتراً معنوياً، كما سيأتي ذكر الأدلة إن شاء الله.
فإذاً أهل السنة والجماعة لما رَأَوْا ما أحْدَثَتْهُ اجتهادات بعض الناس ممن اتُّبِعُوا فخرجوا على ولاة الأمر من بني أمية، أو خَرَجُوا على ولي الأمر، على بعض ولاة الأمر من بني العباس، أو قبل ذلك ممن خرجوا على علي رضي الله عنه؛ بل قبل ذلك على عثمان وإن لم يكونوا من المنتسبين للسنة في الجملة، ذَكَرُوا هذا في عقائدهم ودَوَّنُوهْ، وجعلوا أنَّ الخروج بدعة لمخالفته للأدلة.
وتلخيص ذلك أنَّ اجتهاد من اجتهد في مسألة الخروج على ولي الأمر المسلم كان اجتهاداً في مقابلة الأدلة الكثيرة المتواترة تواتراً معنوياً مِنْ أنَّ ولي الأمر والأمير تجب طاعته وتَحْرُمُ مخالفته إلا إذا أمر بمعصية فإنه لا طاعة لأحدٍ في معصية الله.
ومِنْ أهل العلم من قال تَوَسُّعَاً في اللفظ (الخروج على الولاة كان مذهباً لبعض السلف قديم، ثم لما رُئِيَ أنَّهُ ما أَتَى للأمَّة إلا بالشر والفساد فأجمعت أئمة الإسلام على تحريمه وعلى الإنكار على من فعله) كما قاله الحافظ ابن حجر
* وهذا فيه تَوَسُّعْ لأنَّهُ لا يقال في مثل هذا الأمر أنه مذهب لبعض السلف، وإنما يُقَالُ إنَّ بعض السلف اجتهدوا في هذه المسائل من التابعين كما أنه يوجد مِنَ التابعين من ذهب إلى القَدَرْ والقول المنافي للسّنة في القَدَرْ، ومن ذهب إلى الإرجاء، ومن ذَهَبَ إلى إثبات أشياء لم تَثْبُتْ في النصوص، فكذلك في مسألة طاعة ولاة الأمور فربما وُجِدَ منهم الشيء الذي الدليل بخلافه، والعبرة بما دَلَّتْ عليه الأدلة لا باجتهاد من اجتهد وأخطأ في ذلك.

(1/477)

[المسألة الرّابعة] :
هذا الأصل الذي قرَّرَهُ الطحاوي رحمه الله دلت عليه الأدلة من الكتاب والسنة:
أمّا القرآن فمنه قول الله - عز وجل - {مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء:80] ووجه الدلالة منه أنّ النّبي صلى الله عليه وسلم قال «من يُطع الأمير فقد أطاعني ومن يعصِ الأمير فقد عصاني» (1) .
وقال الله - عز وجل - أيضا في سورة النساء {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ} [النساء:59] ، قال ابن القيم رحمه الله وقاله غيره أيضاً: لفظ {أَطِيعُوا} جاء في طاعة الله وطاعة رسوله صلى الله عليه وسلم؛ يعني الأمر بالفعل {أَطِيعُوا} ثُمَّ لَّما ذَكَرَ وُلَاةْ الأمور لم يُكَرِّرْ الفعل {أَطِيعُوا} ، فقال {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ} قالوا: وفي هذا مناسبة أنَّ طاعة ولي الأمر المسلم لا تكون إلا في غير مخالفة طاعة الله وطاعة رسوله، أما إذا كانت طاعته فيها مخالفة لطاعة الله وطاعة رسوله - صلى الله عليه وسلم -؛ يعني أَمَرَ بمعصية فإنه لا طاعة لمخلوق في معصية الخالق، فلم يُكَرِّرْ الفعل لأنَّ طاعة الله تجب استقلالاً؛ ولأنَّ طاعة رسوله صلى الله عليه وسلم تجب استقلالاً، وأما طاعة ولي الأمر فإنها تجب تَبَعَاً لا استقلالاً.
لهذا الرجل الذي أمَّرَهُ النبي - صلى الله عليه وسلم - على سرية وقال لهم «أطيعوه» فأجَّجَ ناراً وأمر الناس أن يقتحموها، فأَبَوا وقالوا: إنَّما فررنا من النار، يعني بالإيمان والإسلام، فأخبروا رسول الله - صلى الله عليه وسلم - بذلك، فقال «أَمَا لو أنهم أطاعوه لم يخرجوا منها» (2) ؛ لأنهم أطاعوه في معصية الله - عز وجل -، ولا طاعة لمخلوق في معصية الخالق.
ومن الأدلة قول الله - عز وجل - {يَادَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعْ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ} [ص:26] الآية، ووجه الدّلالة من الآية أنّ الله - عز وجل - أَمَرَ داوود، وفي أَمْرِهِ أَمْرْ للأنبياء أَمْرْ لمن وَلِيَ الأمر أن يحكم بين الناس بالحق وأن لا يتّبع الهوى، وهذا مقصد والوسائل لها أحكام المقاصد، فطاعة ولي الأمر فيما فيه تحقيق الحق وتكثير الخير وتقليل الشر وإبعاد الهوى، هذه لها حكم المقصد فتكون واجبة وجوب المقاصد؛ لأنها وسيلة والوسائل لها أحكام المقاصد.
ومن السنة قول النبي صلى الله عليه وسلم «من أطاع الأمير فقد أطاعني ومن عصى الأمير فقد عصاني» (3) .
وأيضاً ثَبَتَ عنه صلى الله عليه وسلم أنَّهُ قالَ «على المرء السمع والطاعة فيما أحب وفيما كره إلا أن يؤمر بمعصية فلا سمع ولا طاعة» (4) .
وصحَّ عنه صلى الله عليه وسلم أيضاً أنه قال «إنما الطاعة في المعروف» (5) يعني طاعة ولي الأمر في المعروف.
وأيضاً ثبت عنه صلى الله عليه وسلم أنَّهُ قال «من رأى من أميره شيئا يكرهه فليَكْرَهْ ما يأتي من معصية الله ولا ينزعَنَّ يداً من طاعة» (6) .
وأيضاً صحَّ عنه صلى الله عليه وسلم أنه قال «من مات وليس في عنقه بيعة مات ميتة جاهلية» .
وأيضاً في الباب الحديث الذي ذكرت لكم أنه صلى الله عليه وسلم قال «خيار أئمتكم الذين تحبونهم ويحبونكم وتصلون عليهم وتصلون عليهم وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم» ، ثم سئل صلى الله عليه وسلم فقيل له: أفلا نقاتلهم؟ يعني هؤلاء الذين نُبْغِضُهُمْ ويُبْغِضُونَنَا ونلعنهم ويلعنوننا، قال «لا ما أقاموا فيكم الصلاة، ألا مَنْ وَلِيَ عليه والٍ فرآه يأتي شيئاً من معصية فليكره ما يأتي من معصية الله ولا ينزعنّ يدا من طاعة» (7) .
وأيضاً صح عنه صلى الله عليه وسلم أنه قال «من رأى من أميره شيئا يكرهه فليصبر» .
والأدلة على كثيرة في السنة كثيرة جداً وأُفْرِدَتْ بالتأليف، وحَرِيٌ بطالب العلم أن يتتبعها في هذا الموضوع المهم الذي تكثر فيه الأهواء، وأصل الاتباع أن يَتَخَلَّصْ المرء من هواه، فقد كثر التأويل من القديم من عهد الصحابة، التأويل والتبرير في هذه المسائل، والواجب على المرء أن يموت على الطريقة الأولى بغير تغيير ولا تبديل.
وهذه المسائل من المسائل التي كثر فيها التغيير والتبديل إمَّا عملاً وإما اعتقاداً -ولا حول ولا قوة إلا بالله- والسنة عزيزة واتباع طريقة السلف مطلوبة، والواجب على المرء أن يُخَلِّصَ نفسه من هواها، وأن يمتثل ما دلت عليه السنة دون مخالفة.
__________
(1) البخاري (2957) / مسلم (4852)
(2) البخاري (4340) / مسلم (4871)
(3) مسلم (4859)
(4) مسلم (4869) / النسائي (4206)
(5) البخاري (7145) / مسلم (4871)
(6) مسلم (4911)
(7) مسلم (4910)

(1/478)

[المسألة الخامسة] :
الخروج على ولي الأمر يكون بشيئين:
- الصورة الأولى: عدم البَيْعَةْ واعتقاد وجوب الخروج عليه أو تسويغ الخروج عليه.
وهذا هو الذي كان السلف يطعنون فيمن ذهب إليه بقولهم (كان يرى السيف) ؛ يعني اعتقاداً ولم يُبَايِعْ.
- الصورة الثانية: وهي المقصودة بالأصالة أنهم الذين يخرجون على الإمام بسيوفهم، يعني يَخْرُجْ على الإمام ويجتمعون في مكان ويريدون خلع الإمام وتبديله، أو إحداث فتنة بها يُقْتَلْ ولي الأمر أو يُزال أو نحو ذلك؛ يعني الخروج بالعمل عليه سعياً في قتله أو إزالته.
فهاتان الصورتان للخروج.
والخروج على هذا:
- يكون بالاعتقاد
- ويكون بالعمل.
* أما الصورة الثالثة التي أدخلها بعض أهل العلم فيها وهي الخروج بالقول؛ لأنَّ ولي الأمر يكون الخروج عليه بالقول، فهذه لا تَنْضَبِطْ؛ لأنَّ الخروج بالقول قد يكون خروجاً وقد لا يكون خروجاً، يعني أنه قد يقول كلاماً يؤدي إلى الخروج فيكون سعياً في الخروج، وقد يقول كلاماً هو من باب الأمر بالمعروف والنهي عن المنكر ولا يوصِلُ إلى الخروج ولا يُحْدِثُ فتنة في الناس، وهذا لا يدخل فيه.
ولهذا من أدخل من أهل العلم الخروج بالقول في صور الخروج، فإنَّ الخروج بالقول فيه تفصيل، لا يُطْلَقْ القول بأنه ليس بخروج ولا أنَّهُ خروج.
ومعاوية رضي الله عنه قتل بعض الصحابة لما خَرَجُوا على أميرهم بالقول (1) ...
[......] أنَّ يقول للناس شيئاً أو أنَّ الناس كرهوه فاجتمع حجر بن عدي أو عدي بن حجر مع بعض أصحابه فحصبوه، حصبوا الأمير وقالوا: لا نسمع ما تقول، فَأَرْسَلَ إلى معاوية فأمر معاوية بأن يُؤْخَذُوا وأن يُسَيَّرُوا إليه، وكانوا سبعة عشرة رجلاً منهم الصحابي هذا، فقبل أن يَصِلُوا إلى دمشق أمر بهم فَقُتِلُوا (2) ، وهذا اسْتُدِلَّ به على أنَّ فعل معاوية رضي الله عنه مَصِيْرٌ منه إلى أنَّ الخروج يكون بالقول، وتُنَزَّلْ على هذا الأحاديث.
وهذا الاستدلال محل نظر وليس بجيد؛ بل معاوية رضي الله عنه فعل ذلك تعزيراً وله اجتهاده في هذا الأمر.
فإذاً نقول الذي عليه أهل العلم في تقرير العقائد أنَّ الخروج يكون في صورتين:
- الصورة الأولى: عدم البيعة واعتقاد جواز الخروج أو تسويغه أو وجوبه؛ يعني على ولي الأمر المسلم.
- والصورة الثانية: السعي باليد بالسيف بالسلاح على ولي الأمر.
أمَّا بالقول فهذه فيها تفصيل فقد تكون وقد لا تكون.
__________
(1) انتهى الوجه الأول من الشريط الرابع والثلاثين.
(2) انظر المستدرك (5981)

(1/479)

[المسألة السادسة] :
الخروج على الولاة والأئمة له أسباب، ولم يَخْرُجْ أحَدْ إلا وله في خروجه تأويل:
@ فالخروج على عثمان رضي الله عنه الذي أدى إلى مقتله رضي الله عنه وأرضاه كان بسبب التصرفات المالية لعثمان رضي الله عنه وتوليته قَرَابَتَهُ، فَتَجَمَّع الخوارج ممن يدينون بالخروج منكرين هذا الأمر متأولين، فخرجوا عليه حتى قتلوه رضي الله عنه وأرضاه في قصة مبكية حتى إنَّهُ رضي الله عنه لم يُدْفَنْ إلا ليلاً وتَبِعَهُ ثلاثة أو أربعة صُلِّيَ عليه سِرَّاً، ثم أُخِذَ ليلاً على النعش بسرعة ولم يُدْفَنْ في البقيع وإنما في حائط، يعني في بستان قريب من البقيع، حتى لا يُعْرَفْ أنه دُفِنْ، حتى جاء في الرِّواية أنهم كانوا من سرعة مسيرهم به قالوا نسمع رأسه يضرب في نعشه من شدة السير به خشية أن تصل أيدي الخوارج إليه.
وهذا بسبب التأويل، التأويل في المال عندهم، يعني تَأَوَلُوا خروجهم بالرغبة في الصلاح في الأمور المالية، وكذلك في مسائل التولية ونحو ذلك.
وأجْمَعَ الصحابة رضوان الله عليهم على تصويب عثمان وعلى مُعَاداةِ هؤلاء، رضي الله عن الصحابة أجمعين وخَذَلَ من خالف سبيلهم إلى يوم الدين.
@ والسبب الثاني رُؤْيَةِ المرء ما يكره: في نفسه أو في بلده أو في مجتمعه بعامة، ما يكرَهُهُ ديناً أو ما يكرَهُهُ دُنْيَاً.
وهذا السّبب في رؤية المرء ما يكرهه قد يكون معه عدم صبر فيُؤَدِيهِ إلى الانتصار مُتَأوّلَاً الأمر بالمعروف والنهي عن المنكر، فيكون آخذاً بالخروج أو خارجاً فعلاً.
وهذه المسألة وهي مسألة رؤية ما يكره المرء في الدين أو في الدنيا أعْظَمُهَا ما حَصَلَ في عهد الإمام أحمد رضي الله عنه حيث رأى ورأى أئمة الحديث ما يكرهون في أعظم مسألة وهي مسألة خلق القرآن؛ حيث دُعِيَ الناس إلى القول بخلق القرآن الذي هو الكفر، وأُلْزِمُوا بذلك حتى وقع بعض الأئمة الكبار في الإجابة خشيَةً من بعض مسائل الدنيا.
والإمام أحمد لما قيل له بالخروج نفض يديه وقال: إياكم والدماء، وأَخَذَ بقول النبي صلى الله عليه وسلم «من رأى من أميره شيئا يكرهه فليصبر» .
(شيئا يكرهه) هذه عامة لأنها جاءت في سياق الشرط، وهذه تعمّ الكراهة الدينية والكراهة الدنيوية، فأَمَرَ بالصبر، والصبر معناه لزوم الطاعة وعدم الخروج.
وكذلك ما دلَّ عليه الحديث الآخر «ألا من رأى أميره يأتي شيئاً من معصية الله فليكره ما يأتي من معصية الله ولا ينزعنَّ يدا من طاعة» ، وعلى هذا كان هدي الصحابة، فابن مسعود رضي الله عنه صَلَّى خلف أمير الكوفة من قبل عثمان رضي الله عنه، وصَلَّى وهو يشرب الخمر فصلوا معه حتى صَلَّى بهم الفجر أربعاً، ثم لما سَلَّمْ قال: أزيدكم؟ يعني هل أنا نقصت من الصلاة قالوا لازلنا معك اليوم في زيادة (1) .
والنصوص الدالة على وجوب الطاعة بالمعروف وتحريم نكث البيعة ونحو ذلك تدلُّ على عدم اعتبار هذا السبب سبباً للخروج، وهو أَنْ يَرَى ما يَكْرَهُهُ ديناً أو ما يكرهه دنياً، إلا أن يرى كُفْراً بواحاً عندنا فيه من الله برهان، كما جاء في الحديث قال: أفلا ننابذهم؟ أو قال: أفلا نخرج عليهم؟ قال «لا إلا أَنْ تَرَوا كُفْرَاً بُوَاحاً عندكم من الله فيه برهان» (2) .
والعلماء في هذا الحديث لهم قولان:
القول الأول:
أنه عند رؤية الكفر البواح فإنه يَجِبُ الخروج، وإذا قالوا يَجِبْ؛ فمعناه أنَّ أخذ العدة والوسيلة فإنها تجب وجوب وسائل للمقاصد.
وهذا قول طائفة من أهل العلم متفرقين في شروحهم للأحاديث.
2- القول الثاني:
أنَّ هذا يجوز ولا يجب؛ بل الصبر أولى إلا إذا كان تغيير هذا الولي الذي كَفَرَ ليس فيه مفسدة من سفك الدماء.
__________
(1) سبق ذكره (450)
(2) البخاري (7056) / مسلم (4877)

(1/480)

[المسألة السابعة] :
الأئمة وولاة الأمور طاعتهم مِنْ طاعة الله - عز وجل - ومِنْ طاعة رسوله صلى الله عليه وسلم، فطاعة المؤمن لهم في المعروف عبادة وقُرْبَةْ؛ لأنَّ النبي صلى الله عليه وسلم جعل طاعتهم من طاعته حِفْظَاً لبيضة هذه الأمة وجمعاً للكلمة وقوةً لها على أعدائها.
والعلماء ذكروا أنَّ تصرفات ولاة الأمور يعني من حيث التنظير تكون على أحد أنحاء:
1- الأول: أن يأمروا بالطاعة، أن يأمروا بشيءٍ فيه طاعة، يأمروا الناس بإقامة الصلاة، يأمروا الناس بإيتاء الزكاة، يأمروا الناس بأداءْ الحقِّ الشرعي بعامَّة، ينهون الناس عن المحرمات، يقيمون الحدود، يأمرون بالمعروف ينهون عن المنكر ونحو ذلك مما هو مَعْلُومٌ الأمر به أمر إيجاب أو أمر استحباب أو معلومٌ النهي عنه نهي تحريم أو كراهة في الشَّريعة.
2- الثاني: أن يأمروا بأَمْرٍ اجتهادي لهم فيه اجتهاد، وهذا الاجتهاد إما أنْ يكون عن خلافٍ شرعي واختاروا أحد الأقوال أو أحد الرأيين أو أحد الوجهتين، أو اجتهادهم كان مبنياً في مسائل حادثة لا يَعْلَمُ الناس لها الحُكْمْ، أو لم يُرَاد أن تُبْحَثْ مثل المسائل الدنيوية والمسائل العامة التي تجري في الناس.
3- الثالث: أن يأمروا بمعصية الله - عز وجل -.
@ أما الأول فإن طاعتهم في ذلك واجبة بالإجماع وطاعتهم في ذلك من طاعة الله - عز وجل - وطاعة رسوله صلى الله عليه وسلم.
@ والثاني: وهي المسائل الاجتهادية فإنَّ ولي الأمر إذا ذَهَبَ إلى أحد الأقوال في المسألة واجتهد، أو اجتهد في المسألة اجتهاداً له لا يُخَالِفُ مُجْمَعَاً عليه، فإنَّ طاعته في ذلك متعينة أيضاً إذا كان متعلقاً بالأمة بعامة.
فالمسائل الاجتهادية داخلة في عموم الأحاديث التي فيها الطاعة في المعروف؛ لأنَّ طاعة الأمير في المعروف التي جاء فيها الدليل، إنَّما الطاعة في المعروف تشمل الصورتين: الصورة الأولى والصورة الثانية لأن الاجتهاد مُعتبرٌ شرعاً.
@ والثالث: وهي أن يأمر بمعصية الله - عز وجل -، فالأمر بالمعصية قد يكون عاماً وقد يكون خاصاً، وعلى كلٍّ فلا تجوز طاعته فيما فيه معصيةٍ لله - عز وجل -؛ لأنَّهُ لا طاعة لمخلوقْ في معصية الخالق لقوله صلى الله عليه وسلم «على المرء المسلم السمع والطاعة فيما أحبّ وكره إلا أن يؤمر بمعصية» .
فإذاً الأدلة التي فيها الأمْرْ بطاعة ولي الأمر، أو التي فيها بيان الطاعة، إنما الطاعة في المعروف، تُفْهَمُ معاً ولا يُضْرَبُ بعضها ببعض؛ يعني أنَّ ولي الأمر يطاع إلا في المعصية:
- يُطَاع فيما فيه طاعة.
- ويطاع في المسائل الاجتهادية.
- ولا يطاع بما فيه معصية لله - عز وجل -.

(1/481)

[المسألة الثامنة] :
قوله في آخر الكلام (وَإِنْ جَارُوا) هذا فيه تَبْيِينْ لأَصْلِ المسألة أنَّ الطاعة لا تُتَقَيَّدْ بأنها لولي الأمر العدل؛ يعني للعادل من الأئمة أو للتقي من الأئمة أو لمن يسير في كل الشرع من ولاة الأمر؛ بل وإن كان منه جَوْرْ فإنه يُطَاع.
والجَوْرْ يكون في صورتين:
- الصورة الأولى: جورٌ في الدين.
- الصورة الثانية: جورٌ في الدنيا.
والجَورْ في الدين ضابطه أن لا يَصِلَ فيه إلى الكفر.
والجَورْ في الدنيا يطاع فيه حتى ولو أخذ مالك وضرب ظهرك، كما صح عنه صلى الله عليه وسلم قال «أطع وإن أخذ مالك وضرب ظهرك» (1) .
ومن أهل العلم من فَرَّقَ بين ولاة العدل وولاة الجور في الطاعة، فقال:
- ولي الأمر ذو العدل يطاع مُطْلَقَاً إلا في المعصية.
- وأما ولي الأمر بالجور فإنه لا يُطَاع إلا فيما يُعْلَمُ أنه طاعة، أما إذا لم نعلم أنه طاعة قال فلا يُطَاعْ.
وهذا الكلام وإن كان منسوباً إلى بعض كبار أهل العلم المتقدمين؛ لكنه في مقابلة النصوص، ومُخَالِفٌ لإطلاق الأئمة في هذه المسائل.
والتفريق بين إمام العدل وإمام الجور له أصلٌ من كلام الأئمة؛ لكن في غير هذه الصورة.
فهم فَرَّقُوا ما بين إمام العدل وإمام الجور في صورة الأمر بالقتل أو بالاعتداء، فإنه إذا كان يُعْلَمْ أنَّ جوره في قتل من لا يستحق القتل فإنَّهُ إذا أَمَرَ أحداً أن يقتل فلاناً، قالوا: لا تتعين عليه الطاعة؛ لأنَّه قد يكون قَتْلُهُ ظُلْمَاً إذا لم يَسْتَبِنْ له أنه مستحقٌّ للقتل، وهذا يكون في أزمنة الفِتَنْ ونحو ذلك والعِدَاءات، يقول: أُقْتُلْ فلانَاً، ولا يسأل.
فهنا فَرَّقَ طائفة من الأئمة المتقدمين ما بين إمام العدل وإمام الجور، قالوا: إمام العدل لا يُسْأَلْ، وأما إمام العدل فَيُتَحَرَى إذا كان يُعْرَفْ أنَّهُ يسفك الدماء فإنه لا يَقْتُلُ أحداً إلا إذا استبان له أنه مستحقٌ للقتل.
* والذي يظهر في هذه المسألة ويتعيّن الأخذ به أن يُعمَلْ بِمُطْلَقَاتْ الأدلة؛ لأنَّ المسائل إذا اشتبهت وجَبَ الرجوع -خاصة في مسائل العقيدة- وجب الرجوع إلى ظاهر الدليل، ولا يَسُوغْ لأحد مخالفة ظاهر الدليل فيما أجمع العلماء على جَعْلِهِ عقيدة، وهي مسألة الخروج على الولاة وطاعة ولاة الأمر.
فحينئِذْ دلّتْ الأدلة على ما ذكرنا من أنَّ ولي الأمر يُطاع في الطاعة ويُطَاعُ في المسائل الاجتهادية، ولا يطاع في صورة -صورة واحدة-؛ وهي أن يأمر بمعصية الله - عز وجل - فلا سَمْع ولا طاعة.
ويكون إذاً الجور ليس سبباً في الخروج -سواء كان جوراً في الدين أو كان جوراً في الدنيا-؛ بل أكثر ما يكون الخروج بسبب الجَوْرِ في الدنيا، كما ذكر ذلك ابن تيمية في منهاج أهل السنة قال: أكثر تأويل من خَرَجْ بسبب جور بعض الولاة في أمور الدنيا.
فإذاً قوله هنا (وَلَا نَرَى الْخُرُوجَ عَلَى أَئِمَّتِنَا وَوُلَاةِ أُمُورِنَا وَإِنْ جَارُوا) يعني به أنّ عقيدة السلف الصالح أن يُسْمَعَ ويُطَاعْ ولي الأمر، ويحافظ على البيعة، ولا يخرج المرء ولا يَلْقَى الله وليس له حجة بنزع اليد من الطاعة، ومهما كان الذي رآه إذا لم يَرَ الكفر البَوَاحْ الذي فيه من الله برهان.
__________
(1) مسلم (4891)

(1/482)

قال الطّحاوي رحمه الله بعدها (وَلَا نَدْعُو عَلَيْهِمْ)
____________________________________________
يريد أنَّ هَدْيَ السّلف الصالح وأئمة الإسلام أنَّهُمْ لا يَدْعُونَ على ولي الأمر والأئمة؛ لأنّ الدعاء عليهم سِيْمَا أهل الخروج وسِيمَا الذين يرون السيف إما اعتقاداً أو عملاً.
وهدي السلف الصالح أنهم يدعون لهم ولا يدعون عليهم؛ لأنَّ:
- بالدعاء لهم الصلاح والمعافاة كما سيأتي.
- وفي الدعاء عليهم توطين القلوب على بُغْضِهِمْ وهو سَبَبٌ من أسباب اعتقاد الخروج عليهم والوسائل لها أحكام المقاصد، فكما أنَّ المقصد وهو الخروج واعتقاد الخروج ممنوع عند الأئمة في عقائدهم، فكذلك وسيلته في القلوب هي الدعاء عليهم لأنه يُحْدِثُ البغض لهم والبغض يؤدي إلى الخروج عليهم.
وهذه تَضُمُّهَا إلى قوله في آخر الجملة (وَنَدْعُو لَهُمْ بِالصَّلَاحِ وَالْمُعَافَاةِ) يعني أنَّ هدي السلف وأئمة الإسلام في عقيدتهم أنَّهُ كما أنَّا لا ندعو عليهم فإننا لا نسكت؛ بل ندعو لهم بالصلاح والمعافاة.
والدعاء لولي الأمر بالصلاح دعاءٌ للأمَّةْ في الواقع؛ لأنَّ صلاحه صلاح للناس.
(وَالْمُعَافَاةِ) يعني أن يُعَافيه الله - عز وجل - مما ابتلاه به أو مما أَجْرَاهُ في رعيته من الأمور المخالفة للدين.
وقد كان بعض الصحابة رضوان الله عليهم -أظنه أبا ذر- كان يتكلم في معاوية رضي الله عنه في بعض تصرفاته السلوكية أو المالية أو التولية، فأتى به وقال له: يا فلان أليس لك ذنوب؟
قال: بلى.
قال: فما ترجو في ذنوبك؟
قال: أرجو العفو والمعافاة من الله - عز وجل -.
قال معاوية رضي الله عنه: أفلا رجوتَ لي ما رجوتَ لنفسك.
قال فسكت.
وهذا يدل على أنَّ الدعاء بالصلاح والمعافاة والتوفيق لولاة الأمر أنَّهُ هو الهدي الماضي وهو الذي يوافق الأصول الشرعية.
وقد قال جمع من الأئمة منهم الفضيل بن عياض ومنهم الإمام أحمد وجماعة (لو كان لنا دعوة مستجابة لجعلتها للسلطان) (1) .
وقد نصّ البربهاري رحمه الله في كتابه شرح أصول السنة على أنَّ (من سيما أهل البدع الدعاء على ولاة الأمور ومن سيما أهل السنة الدعاء لولاة الأمور) .
فهذه المسألة التي ذكرها الطحاوي هنا مقررة في كتب الأئمة تقريراً مستفيضاً.
__________
(1) شرح السنة (107)

(1/483)

*قال رحمه الله (وَلَا نَنْزِعُ يَدًا مِنْ طَاعَتِهِمْ، وَنَرَى طَاعَتَهُمْ مِنْ طَاعَةِ اللَّهِ - عز وجل - فَرِيضَةً)
______________________________________________
يريد أنَّ أهل السنة لا ينزعون اليد من طاعة ولي الأمر.
وذَكَرَ اليد لأنها وسيلة البيعة؛ لأنَّ البيعة تكون بصفقة اليد، وهذه هي بيعة أهل الحل والعقد بأن يبايع يداً بيد، وبيعة الناس تكون بمبايعة أهل الحل والعقد أو بمبايعة بعض المؤمنين لولي الأمر.
(ولا نَنْزِعُ يَدًا مِنْ طَاعَتِهِمْ) يعني بعد البيعة باليد؛ لأنَّ هذا سيما الخوارج.
(وَنَرَى طَاعَتَهُمْ) طاعة ولي الأمر في غير المعصية من طاعة الله - عز وجل - فريضة واجب ما لم يأمروا بمعصية، وهذه الجملة مُقَرَّرَة فيما سلف وواضحة في دلالتها.
نقف عند قوله (وَنَتَّبِعُ السُّنَّةَ وَالْجَمَاعَةَ، وَنَجْتَنِبُ الشُّذُوذَ وَالْخِلَافَ وَالْفُرْقَةَ) جعلنا الله وإياكم من المتبعين للسنة والجماعة المُهَيَّئِيْنَ لذلك إنه سبحانه جواد كريم.

(1/484)

الأسئلة:
س/ ما ضابط الكفر البواح؟
ج/الكفر البواح الذي عندنا فيه من الله برهان، الذي عليه دليل، يعني واضح بَيِّنْ، وبعض أهل العلم قال أنه ترك الصلاة، أنه ما يأمر بالصلاة، وينهى عنها، مثل ما جاء في الحديث قال «ما أقاموا فيكم الصلاة» ففهموا حديث الكفر البواح بإقامة الصلاة، وآخرون قالوا: لا، ما يشترط إقام الصلاة، الكفر البواح هو إذا حصل منه كفر عندنا من الله فيه برهان وليس له شبهة فيه ولا تأويل.
نُخْرِجْ منه صورة المأمون وأمثاله في عهد الإمام أحمد؛ لأنه كانت عندهم بنوع تأويل، أطاعوا بعض العلماء في هذه المسألة، وواضح في الحديث قال «عندكم فيه من الله برهان» يعني شيء مجمع عليه واضح.
س2/إن قال قائل إنَّ معاوية خرج على علي رضي الله عنه؟
ج/لا، هو ما دخل في البيعة أصلا.
س3/ فإن قيل إنَّ البيعة ثبتت لعلي؟
ج/ثبتت لعلي من أهل المدينة، وأهل الشام قالوا ما نبايعك حتى تُسَلِّمْ لنا قتلة عثمان؛ لأنَّ قتلة عثمان صاروا جيش علي، يعني الخوارج الذين قتلوا عثمان أجبروا علي أنه يخرج وخرج، علي رضي الله عنه اجتهد وصارت البيعة له وأهل الحل والعقد في المدينة.
فمعاوية رضي الله عنه قال: لا، ما نبايع حتى تُسَلِّمْ لنا قتلة عثمان، ويرى معاوية أنه هو ولي الدّم {وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا} [الإسراء:33] ، يقول أنا وليه، أنا ولي دم عثمان أنا أقرب الناس إليه، سَلِّمْ لي القتلة كي أقتلهم، فعلي رضي الله عنه خشي إن سلمهم تصير فتنة أعظم، فأراد أنه يجتمع هو وإياه وسار إليه على أساس يجتمع معه ويبحث معه إلى آخره، فاجتمع معاوية، نقلوا له طبعاً الخوارج أنَّ هذا علي سار بجيشه فسار يخشى أنه يباغته، ثم لما اجتمعوا هذا في جهة وهذا في جهة، وقَصْدْ معاوية خير أنه يبحث مع علي وقصد علي رضي الله عنه خير أنه يبحث مع معاوية، حَرَّكْ الخوارج الحرب بين الجهتين ووقعت وقعة صفِّين، هم الذين حركوها من تحت، لا الصحابة يريدون، وقعت بغير اختيارهم.
سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك (1) .
__________
(1) انتهى الشريط الرابع والثلاثون.

(1/485)

: [[الشريط الخامس والثلاثون]] :

وَنَتَّبِعُ السُّنَّةَ وَالْجَمَاعَةَ، وَنَجْتَنِبُ الشُّذُوذَ وَالْخِلَافَ وَالْفُرْقَةَ.
_____________________________________________
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا، أما بعد:
قال الطحاوي رحمه الله هنا (وَنَتَّبِعُ السُّنَّةَ وَالْجَمَاعَةَ، وَنَجْتَنِبُ الشُّذُوذَ وَالْخِلَافَ وَالْفُرْقَةَ.)
هذه الجملة ذَكَرَهَا بعد الكلام على الخروج على الولاة أو قتل أحد من أمة محمد صلى الله عليه وسلم لظهور معنى الجماعة في ذلك.
وكلُّ ما ذَكَرَه من أول العقيدة إلى آخرها -يعني فيما أجمع عليه أهل السنة والجماعة- داخِلٌ في هذه الجملة.
فكُلُّ مسائل العقائد التي قَرَّرَهَا أئمة الإسلام فإنها اتِّبَاعْ للسنة وللجماعة، وكُلُّ مُخَالَفَةْ لهذه العقائد التي دلَّ عليها الكتاب والسنة وقرَّرَهَا الأئمة فهي شذوذ وخِلافٌ وفُرْقَةْ.
ولهذا هذه الجملة قاعدة عظيمة من قواعد العقائد بجميع تفاصيلها، كما سيأتي في بيان السنة والجماعة وبيان ما يُضاد ذلك إن شاء الله تعالى.
وهذا الاتِّبَاعْ الذي ذَكَرَهُ -اتِّبَاعْ السنة والجماعة واجتناب الشذوذ والخلاف والفرقة- هو منشأ السَّيْرْ على ما كانت عليه الجماعة الأولى؛ لأنَّ النبي صلى الله عليه وسلم أوْرَثَ الجماعة الأولى -وهي جماعة الصحابة رِضوان الله عليهم- أورَثَهُمْ العلم النافع والعمل والهدى في أمور الدين كلِّه، في الأمور العلمية والأمور العملية.
فَأَجْمَعُوا على مسائل العلم والعقيدة والتوحيد، وعلى كثيرٍ من مسائل العمل، واختلفوا في بعض مسائل العمليات والفروع.
ثُمَّ صار سبيل المؤمنين الذي هو سبيل الجماعة الأولى، صار عَلَماً على اتِّبَاعِ النبي صلى الله عليه وسلم وترك الأهواء، ثُمَّ تَبِعَهُمْ التابعون، ثم هكذا إلى زماننا؛ بل إلى أن يموت آخر المؤمنين.
وهذا الأصل من أهم الأصول التي يُقَرِّرُهَا أئمة الإسلام؛ لأنه أصل وما بعده فرع.
فالخلاف في توحيد العبادة، أو في طريقة إثبات الربوبية، أو في الأسماء والصفات، أو في الإيمان، أو في القَدَرْ، أو في الصحابة، أو في التعامل مع ولاة الأمور، أو في أي مسألة من المسائل التي تُذْكر، الخلاف في ذلك خِلافٌ للجماعة الأولى.
ولهذا قال من قال من أئمة الصحابة (إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد) .
(إذا فسدت الجماعة) يعني إذا صارت الجماعة في اختلاف، فإنَّ المصيب منهم من وافق الجماعة التي كانت مجتمعة، غير مختلفة.
ولهذا صار هذا الأصل عَلَمَاً على أهل السنة والجماعة أتباع الصحابة والسلف الصالح، فَسُمُّوا أهل السنة والجماعة لهذا الأصل لأنهم يتَّبِعُونَ السنة والجماعة، ويأتي تفسير السنة وتفسير الجماعة.
وهذا الذي ذكروه هنا أخذوه من النصوص التي لا تُحْصَى في الكتاب والسنة في الأمر بالاجتماع نصاً أو معنى، وفي النهي عن الفرقة نصاً أو معنى.
فمن ذلك قول الله - عز وجل - {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران:103] ، ومنه قوله - جل جلاله - {أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى:13] ، ومنه أيضاً قول الله - عز وجل - {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء:115] ،ومنه قوله أيضاً - جل جلاله - {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ} [النور:54] ؛ يعني على الرسول ما حُمِّلَ من بيان السنة وبيان الشريعة وتبليغ ذلك.
{وَعَلَيْكُمْ مَا حُمِّلْتُمْ} من اتباع السنة والجماعة واتباع هدي النبي صلى الله عليه وسلم.
فحُمِّلَ الرسول صلى الله عليه وسلم البلاغ وحُمِّلَتْ الأمة الاتباع والمتابعة.
ومنه أيضا قول الله - عز وجل - {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31] ، ونحو ذلك من الآيات الصريحة في اتباع الجماعة والنهي عن الافتراق.
والسنة فيها من ذلك شيءٌ كثير:
كقوله صلى الله عليه وسلم «وستفترق هذه الأمة على ثلاثٍ وسبعين فرقة كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «هي الجماعة» (1) ، وفي رواية قال «هي ما كان على مثل ما أنا عليه اليوم وأصحابي» (2) .
__________
(1) سبق ذكره (5)
(2) سبق ذكره (344)

(1/486)

ومنه أيضاً الأحاديث التي في خروج الخوارج وخلاف الخوارج للصحابة، وأمر النبي - صلى الله عليه وسلم - بقتلهم، فقال في وصفهم «يمرقون من الدِّين كما يمرق السهم من الرمية، أينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم» (1) وذلك لمخالفتهم للسنة والجماعة.
كذلك قوله صلى الله عليه وسلم في أهل الأهواء «يتجارى بهم الهوى كما يتجارى الكَلَبُ بصاحبه لا يبقى منه مفصل أو عِرْقْ إلا دخله» (2) .
ومنه أيضا ما صحّ عنه صلى الله عليه وسلم بقوله «الجماعة رحمة والفرقة عذاب» (3) .
ومنه أيضا قوله «من أتاكم وأمْرُكُمْ جميع يريد أن يشق عصاكم فاقتلوه كائناً من كان» (4) .
ومنه أيضا دعاء النبي صلى الله عليه وسلم ألا يَجْعَلَ بأس هذه الأمة بعضها ببعض قال «فمنعنيها» . ونحو ذلك من الأدلة التي تدل على هذا الأصل العظيم.
فإذاً هذا الأصل الأدلة عليه في منزلة التواتر لكثرة ما دلَّ عليه؛ بل هو أظهر أصول الشريعة، فإنَّ الخلاف والفُرْقَةْ عمَّا كان عليه النبي صلى الله عليه وسلم والجماعة الأولى هو حقيقَةً خلافٌ لرب العالمين واتّباع غير السبيل الذي يرضى عنه - جل جلاله -.
فإذاً هذا الأصل -كما ذكرنا في أول الكلام- ذَكَرَهُ الطحاوي؛ لأنَّ كل مسائل العقيدة يتفرع عنه.
وإذا تبين ذلك فنقول: إنَّ مسائل الاعتقاد التي يذكرها أهل السنة والجماعة:
- منها ما هو من سبيل المقاصد.
- ومنها ما هو من سبيل الوسائل إلى المقاصد.
- ومنها ما هو من سبيل المحافظة على المقاصد.
@ فأما الأول وهو المقاصد هي: أركان الإيمان الستة.
@ وأما الثاني وهو وسائل المقاصد فهي القواعد العامة في التلقي والأخذ لأنها لا يُحْفَظُ أصل إلا بدليل، بقاعدة.
ولهذا صار هذا الكلام هنا وهو قوله (وَنَتَّبِعُ السُّنَّةَ وَالْجَمَاعَةَ، وَنَجْتَنِبُ الشُّذُوذَ وَالْخِلَافَ وَالْفُرْقَةَ.) هذا له حكم المقاصد من جهة وله حكم الوسائل من جهةٍ أخرى؛ لأنَّ اتباع السنة والجماعة مقصد تعبُّدِي مطلوب {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النور:54] ، والثاني وهو اجتناب الشذوذ والخلاف والفُرْقَة هذا من وسائل المحافظة على أصول الاعتقاد.
وفي هذه الجملة مسائل:
__________
(1) البخاري (3610) / مسلم (2500)
(2) أبو داود (4597)
(3) المسند (19369) / مسند الشهاب (15)
(4) مسلم (4904)

(1/487)

[المسألة الأولى] :
في قوله (وَنَتَّبِعُ السُّنَّةَ وَالْجَمَاعَةَ) الاتباع هو أن تَقْفُوَ أثر الشيء، تَبَعَهُ أي قَفَا أثره، اتِّبَاع الحق أن تَقْفُوَ الأثر.
والأَثَرُ سواءٌ أَكَانَ أثر دليل أو كان أثر مسير -يعني أثر قول أو أثر مسير- كلٌ منهما دليل.
ولهذا صار الاتِّبَاعُ موسوماً عند أهل العلم بأنه أخذ القول بدليله.
ويقابل هذا التقليد، يقابل الاتباع التقليد.
والتقليد قَبُولْ القول والتِزَامُهُ دون حجةٍ واضحة.
لأنه إن كان عنده حجة فهو مُتَّبِع ولو كان مُتأولاً أو مُخْطِئاً، وإذا كان ليست عنده حجة وإنما يتعصب أو يقبل قول الغير هكذا لأنه قاله فقط مع ظهور الحُجَّةْ في خلافه، فهذا يُسمى مُقَلداً لأنه جعل القول قِلادةً له دون بيانه.
والتقليد في الاعتقاد فيه تفصيل:
- فما كان مما يُشْتَرَطُ لصحة الإسلام والإيمان فلا ينفع فيه التقليد؛ بل لابُدَّ فيه من أخذ القول بدليله وجوباً؛ لأنَّ هذا هو العلم الذي أمر الله - عز وجل - به في قوله {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد:19] .
- أَمَّا التقليد في الاستدلال فلا بأس به؛ يعني أن يَعْلَمَ وجه الدليل من الحُجَّةْ ويُقَلِّدُ العالم في الاقتناع بهذا الدليل يعني بوجه الاستدلال، فهذا لا بأس به لأنَّ المجتهد في فهم الدليل هذا قليل في الأمة.
فإذاً الواجب في الاتباع وما يَحْرُمُ من التقليد في العقيدة هو ما كان من أصول الإسلام؛ يعني ما لا يصح الإسلام إلا به، مثل العلم بالشهادتين، وأركان الإيمان الستة، وفرض أركان الإسلام الخمسة.
إذا كان التقليد كذلك فهل يُشْتَرَطُ استدامة العلم واستصحاب العلم والاتِّبَاع أم لا يُشْتَرَطْ؟
الذي عليه العلماء المحققون وقرَّرُوهُ أنَّ الاستدامة ليست شرطاً، وإنما يكفي أن يَعْلَمَ الحق في هذه المسائل في عمره مرةً بدليله، ويأخذ ذلك ويقتنع به، يأخذ ذلك عن دليل وبيِّنَة، ثم يعمل بما دلَّ عليه.
فمن تَعَلَّمَ مسألةً، مثلاً تَعَلَّمَ معنى الشهادتين في عمره، ثم بعد ذلك نسي المعنى، أو تَعَلَّمَ أدلة أركان الإيمان ثم نسي، أو تَعَلَّمَ فرضية الأركان الخمسة، أركان الإسلام أو الأربع العملية ثم جاءه فترة ونسي، فإنَّ هذا لا يؤثر ولا يأثم بذلك، المهم أن يكون أصل استسلامه عن دليلٍ فيما لا يصح الإيمان والإسلام إلا به.
* وهذا هو حكم التقليد عند أهل السنة والجماعة ووجوب الاتباع.
وأما المخالفون من أهل الكلام من المعتزلة والأشاعرة وجماعات فإنَّهُمْ جعلوا العلم الواجب هو النَّظَرْ أو القصد إلى النظر أو إلى آخره من أقوالهم، ويعنون بذلك النظر في الكونيات.
وأهل السنة يقولون: الاتِّبَاع النظر في الأدلة الشرعية، يعني النَّظَرْ في الشرعيات.
وأولئك عندهم النظر في الكونيات؛ لأنهم جعلوا أنَّ أصل الإسلام والإيمان إنما يصح إذا نظر في برهان وجود الله - جل جلاله -.
وأما أهل السنة والجماعة فقالوا: وجود الله - عز وجل - مركوزٌ في الفِطَرْ، وإنما يتعلم ما يجب عليه أن يعتقده وما يجب عليه أن يعلمه مما أمر الله - عز وجل - به، وجعله فارقاً بين المؤمن والكافر.
وبالمقابل التقليد عندهم في الكونيات، وعندنا التقليد في الأقوال والشَّرعيات.
وثَمَّ تفاصيل لمسألة الإتِّبَاعْ والتقليد في مناهج التلقي ما بين أهل السنة والمخالفين.

(1/488)

[المسألة الثانية] :
في قوله (وَنَتَّبِعُ السُّنَّةَ) السُّنَّة يُراد بها العلم الموروث عن النبي صلى الله عليه وسلم في مسائل الاعتقاد؛ في المسائل الغيبية وما يتّصل بذلك من الوسائل وما يُحافَظُ به على الأصول.
فما دَلَّتْ عليه الأدلة من كلام النبي - صلى الله عليه وسلم - وكان عليه هديه فإنَّهُ السنة الماضية التي يجب اتِّبَاعُهَا وترك ما خالفها؛ لأنَّ المسائل العلمية في [.....] الغيبيات البيان فيها واضح وليست مجالاً للاختلاف وتنوع الآراء والأقوال.
ولهذا سمَّى طائفة من العلماء ممن صنَّفُوا في التوحيد كتبهم السنة، وهي كثيرة جداً كالسنة لعبد الله بن الإمام أحمد، والسنة للخلال، والسنة لابن أبي عاصم، والسنة للطبراني، وكذلك السنة في كتب الحديث -يعني في أثناء الكتاب- قد يُبَوِّبُ بعضهم بكتاب الاعتصام بالكتاب والسنة أو السنة أو ما أشبه ذلك.
فإذاً يجمع السنة أنه هدي النبي صلى الله عليه وسلم في العِلْمْ في هذا الموطن؛ في العِلْمِيَّاتْ، يعني فيما يُعْلَمْ ويُعْتَقَدْ فإنَّ منهجنا اتباع السنة في ذلك وأن لا نخوض فيه بالعقليات.

(1/489)

[المسألة الثالثة] :
الجماعة تُطْلَقُ إطلاقين:
& تُطْلَقْ الجماعة ويراد بها الجماعة في الدين، الجماعة في العلم بما أمر الله - عز وجل - به أن يُعْتَقَدْ، أو في تصديق الأخبار في الكتاب والسنة.
وهذه الجماعة تكون في الدين، الجماعة في الدين؛ يعني الاجتماع على الدين الواحد.
& والمعنى الثاني للجماعة الجماعة في الأبدان، أنْ يجتمعوا في أبدانهم وأنْ لا يكون بأْسُهُم بينهم، وأن لا يتفرَّقُوا في أبدانهم بأنواع التَّفَرُّقْ.
ومسائل الاعتقاد تجمع هذين الأصلين، تجمع الاجتماع في الدين والاجتماع في الأبدان، وكل المسائل التي تُذكَرُ في مسائل العقيدة منها ما يرجع إلى هذا، ومنها ما يرجع إلى الثاني.
ثُم هذا اللفظ (السُّنَّةَ وَالْجَمَاعَةَ) صار عَلَماً على من كان على ما كانت عليه الجماعة الأولى وهم الصحابة رضوان الله عليهم.
والذي عليه أئمة أهل الحديث والمحققون من أهل الإسلام أنَّ هذا اللفظ (أهل السنة والجماعة) إنما يدخل فيه أهل الحديث والأثر الذين لم ينحرفوا في مسائل الاعتقاد.
وقد ذهب بعض الحنابلة من المتأخرين وبعض الأشاعرة وجماعات من الفقهاء إلى أنَّ لفظ (أهل السنة والجماعة) يشمل ثلاث طوائف:
- يشمل أهل الحديث والأثر.
- والأشاعرة.
- والماتريدية.
وممن صرَّحَ بذلك السَّفَّاريني في كتابه لوامع الأنوار وجماعة آخرون.
وهذا ليس بصحيح؛ لأنَّ الأشاعرة والماتريدية خالفوا السنة والجماعة في مسائل كثيرة معلومة:
@ فهم في إثبات وجود الله - عز وجل - خالفوا طريقة القرآن والسنة.
@ وفي تفسير (لا إله إلا الله) خالفوا ما دلَّ عليه القرآن والسنة وكان عليه السلف.
@ وفي إثبات الصفات خالفوا وقالوا طريقة السلف أسلم وطريقتنا أعلم وأحكم وجعَلُوا الصواب بين التأويل والتفويض:
وكل نص أوهم التشبيهَ أوِّلْهُ أو فَوِّضْ ورُمْ تنزيهَا
فالتأويل عندهم حق والتفويض حق وأما الإثبات فليس بحق.
@ وفي مسائل الإيمان خالفوا، وقالوا بالإرجاء وعندهم الإيمان هو التصديق فقط دون الإقرار والعمل، @ وفي مسائل القدر هم جبرية متوسطة.
وفي مسائل أُخَرْ خالفوا أيضا مما يضيق المقام عن ذكره.
فإذاً من خالف في هذه الأصول العظيمة في الغيبيات والعقائد فإنَّ إدراجه في أهل السنة والجماعة وفي الفرقة الناجية هذا ليس بواضحٍ من جهة الدّليل والإتباع، ولهذا هم يدخلون في الفِرَقْ المخالفة للسنة والجماعة.
لكن ينبغي أن يُعْلَمْ أنَّ إطلاق السنة قد يُرَادْ به ما يقابل الرافضة والشيعة والخوارج، فيدخل في إطلاق أهل السنة الأشعرية والماتريدية والمرجئة وجماعات لأجل مقابلتهم بالفرق التي ضلالها عظيم.
لهذا من الأفضل؛ بل من المُتَعَيِّنْ عند إطلاق أهل السنة والجماعة أن يُنتَبَهْ أن لا يكون شعاراً يدخل فيه من ليس من أهل السنة والجماعة حتى لا يَضِلَّ الناس، وحتى يكونُ مُقتصراً على من اعتقد الاعتقاد الحق، والباقون يمكن أن يُقَال عنهم أهل السنة؛ ولكن لا يُوصفون بأهل السنة والجماعة؛ لأنهم فَرَّقُوا دينهم وكانوا شيعاً ولم يقيموا الدين كما أمر الله - عز وجل -؛ بل فَرَّقُوا في ذلك وأخذوا ببعض الكتاب وتركوا بعضًاً كما هو معلوم من تفاصيل أقوالهم.

(1/490)

[المسألة الرابعة] :
في قوله (وَنَجْتَنِبُ الشُّذُوذَ) :
الاجتناب هو التَّرْكْ، ويريد بالترك أنه يَتْرُكُهُ ديناً وتَعَبُّدَاً وتقرباً إلى الله - عز وجل - لملازمته للسنة والجماعة.
والشذوذ: هو الانفراد، وقد جاء في حديث وفي إسناده ضعف «ومن شذَّ شذَّ في النار» (1) يعني من انفرد عن الجماعة التي وَعَدَهَا الله - عز وجل - بالجنة فإنه سينفرد عنهم أيضاً في الآخرة في النار، وهذا من جهة الوعيد.
فمعنى الشذوذ في العلم والعقيدة الإنفراد بأشياء ليس عليها الدليل ولم تكن عليها الجماعة الأولى.
ولهذا كان الإمام أحمد رحمه الله وجماعة من أئمة السلف يقولون في مسائل العقائد (لا نتجاوز القرآن والحديث) ؛ لأنه إذا تجاوز المرء القرآن والحديث بمسائل الغيبيات والعقائد فإنه لا يُؤْمَنْ عليه الخلاف ولا يُؤْمَنْ عليه أن ينفرد بآراء ليست مُدَلَّلاً عليها.
والشذوذ قد يكون:
- في أصل من الأصول-يعني الانفراد.
- في فرعٍ لأصْلٍ من أصول الاعتقاد.
فالشذوذ مرتبتان:
1 - المرتبة الأولى: أن ينفرد ويَشُذْ في أصل من الأصول؛ يعني في الصفات، في الإيمان، في القدر، فهذا بانفراده في الأصل يخرج من الاسم العام المُطْلَقْ لأهل السنة والجماعة.
2 - المرتبة الثانية: أن يوافق في الأصول؛ لكن يُخَالِفُ في فرعٍ لأصل أو في فَرْدٍ من أفراد ذلك الأصل.
مثلاً يؤمن بإثبات الصفات وإثبات استواء الرب - جل جلاله - على عرشه وبعلو الرب - جل جلاله - وبصفات الرحمن سبحانه وتعالى؛ لكن يقول: بعض الصفات أنا لا أثبتها، لا أثبت صفة السّاق لله - عز وجل -، أو لا أثبت صفة الصورة لله - عز وجل -، أو أُثْبِتُ أنَّ لله أعيناً، أو أثبت لله - عز وجل - كذا وكذا مما خالف به ما عليه الجماعة.
فهذا لا يكون تاركاً لأهل السنة والجماعة؛ بل يكون غَلِطَ في ذلك وأخْطَأْ ولا يُتَّبَعُ على ما زلَّ فيه بل يُعْرَفُ أنه أخطأ، والغالب أن هؤلاء مُتَأَوِلُونَ في الاتباع.
وهذا كثير في المنتسبين للسنة والجماعة كالحافظ ابن خزيمة فيما ذكر في حديث الصورة، وكبعض الحنابلة حينما ذكروا أنَّ العرش يخلو من الرحمن - جل جلاله - حين النزول، وكمن أثبت صفة الأضراس لله وأثبت صفة العضد أو نحو ذلك ممَّا لم يقرره أئمة الإسلام.
فإذاً من شذَّ في ذلك في هذه المرتبة، يقال: غَلِطَ وخالَفَ الصواب؛ ولكن لم يخالف أهل السنة والجماعة في أصولهم؛ بل في بعض أفرادِ أصلٍ وهو مُتَأَوِّلٌ فيه.
وهذا هو الذي عليه أئمة الإسلام فيما عاملوا به من خالف في أصل من الأصول في هذه المسائل، وكُتُب ابن تيمية بالذات طافحة بتقرير هذا في من خالف في أصل أو خالف في مسألة فرعية ليست بأصل.
__________
(1) الترمذي (2167)

(1/491)

[المسألة الخامسة] :
في قوله (وَنَجْتَنِبُ الشُّذُوذَ وَالْخِلَافَ وَالْفُرْقَةَ) الخلاف شَرٌّ ومذموم في الشريعة.
والخلاف يُطلق ويُراد به الاختلاف أيضاً كما قال - عز وجل - {وَلَا يَزَالُونَ مُخْتَلِفِينَ (118) إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} [هود:118-119] ، فمدح من لم يَخْتَلِفْ وذَمَّ من كان في اختلاف.
وأهل الاصطلاح يُفَرِّقُونَ بين الخلاف والاختلاف، وهذا ليس هذا مورده وإنَّمَا في هذا الموضع الاختلاف والخلاف بمعنىً واحد وهما شر، كما قال ابن مسعود رضي الله عنه (الخلاف شر) (1) .
والخلاف له صورتان:
1- الأول خلاف في العِلْمِيَّاتْ: في العلم والعقيدة، وهذا البحث فيه كالبحث في الشذوذ والفرقة الآتي.
2- الثاني الخلاف في العَمَلِيِّاتْ: يعني فيما يُسَمَّى بالفروع.
والخلاف الثاني في الفروع ليس مُبَاحَاً أو مأذوناً به دائماً؛ بل قد يكون الخلاف مذموماً ولو كان في الفروع، وذلك إذا كان سيترتب عليه مفسدة في الناس أو افتراق أو إساءة ظن أو مخالفة لأئمة المسلمين.
ولهذا ابن مسعود رضي الله عنه في قصته مع عثمان كان يُقَرِّرْ ويَذْكُرْ أنَّ السنَّة أن يُصَلِّي أهل منى في منى ركعتين للرباعية وعثمان رضي الله عنه صَلَّى الرباعية أربعاً وكان ابن مسعود يُصَلِّي معه أربعاً، فقيل له في ذلك: تقول السنة ركعتان وتصلي مع عثمان أربع؟
فقال: الخلاف شر.
وهذا من عظيم فقهه رضي الله عنه مع أنَّهُ كان بينه وبين عثمان رضي الله عنه خُصومة أو نوع خلاف واختلاف في مسألةِ عطائه، فكان يَطْلُبُهُ وعثمان لم يُعْطِهِ عَطَاءَهُ الذي كان يرى ابن مسعود أنَّهُ له؛ لأنَّ ابن مسعود بدري، وكان له في ذلك قولْ يجادل به عثمان معروف؛ لكن مع ذلك تَخَلَّصَ من هوى نفسه وقال (الخلاف شر) .
فإذاً الخلاف في الفروع، في العمليات ليس دائما مأذوناً به أو لا يُعَابُ صاحبه؛ بل قد يُعَابُ إذا كان في الخلاف مفسدة أوفُرْقَة أو الخلاف يُسَاءْ به الظن أو يَسُدُّ أبوابا من الخير ونحو ذلك.
والطحاوي هنا لا يريد تقرير هذا البحث الثاني، وإنما يريد أنَّ الخلاف الذي هو بمعنى الشذوذ والفُرْقَةْ يُجْتَنَبْ ويُحْذَرْ منه.
__________
(1) أبو داود (1960)

(1/492)

[المسألة السادسة] :
الفُرْقَةْ هنا بمعنى الافتراق، والفُرْقَةْ أكثر النصوص في النهي عنها.
والأمر بالجماعة معه النهي عن الفرقة لأنه لا يجتمع الناس إلا إذا انتهوا عن الافتراق والفُرْقَةْ.
ولهذا كما قَدَّمْتُ لك بعض الآيات نَهَى الله - عز وجل - عن الافتراق فقال {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران:103] ، دَلَّتْ هذه الجملة من الآية على أنَّ النهي عن الفُرْقَةْ هنا المقصود به الفُرْقَةْ في الأبدان، ثم قال - عز وجل - {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنْ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} [آل عمران:103] ، وهذه الفُرْقَة في الدين، وهذا كما في قوله مثلاً في سورة الشورى {شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى:13] ، يعني في الدين.
فتحَصَّلَ من هذا أنَّ الأدلة دَلَّتْ على أنَّ الفُرْقَةْ قسمان:
- فُرقة في الأبدان.
- وفُرقة في الدين.
مُقَابِلَةٌ للجماعة التي هي:
- جماعة في الدين.
- وجماعة في الأبدان.
فكذلك الفُرْقَةْ فُرقة في الدين وفُرقة في الأبدان.
@ أما فُرقة الدين: فتكون بانتحال الأهواء والأخذ بطريقة أهل الهوى من الخوارج فمن بعدهم.
وأعظم أهل الأهواء الخوارج -يعني ممن خَرَجَ على الصحابة-، ثُمَّ بعد ذلك إلى أن أتت الأقوال الكُفْرِيَة عند الجهمية والحلولية إلى آخره.
وهذا أعظم افتراق في الدِّيْنْ، فإنّ الله - عز وجل - جعل الدين واضحاً لا لَبْسَ فيه، في أصوله وعقائده وفي قواعده العلمية لا لَبْسَ فيه، ولهذا قال - عز وجل - {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ (1) بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153] .

: [[الشريط السادس والثلاثون]] :

فإذاً كل أنواع الافتراق التي حدثت إنما كانت لأجل الهوى، ولذلك سُمُّوا أهل الأهواء.
هل وجود المتشابه في القرآن والسنة يُعْتَبَرُ سبباً في خروج أهل الأهواء؟
الجواب ليس كذلك؛ لأنَّ الله - عز وجل - بيَّنَ أنَّ أهل الأهواء في قلوبهم زيغ قبل أن ينظروا إلى الأدلة، فقال - عز وجل - {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران:7] ، قال سبحانه في أول الآية {الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} فبيَّنَ - جل جلاله - أنَّهُ جَعَلَ كتابه منه محكم ومنه متشابه، يعني يشتبه على المرء العلم به.
ما الذي حصل؟
أنَّ الذين في قلوبهم زيغ اتَّبَعُوا قال {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ} فأَثْبَتَ الزيغ في قلوبهم ثم وصفهم باتباع المتشابه.
فإذاً المتشابه في الكتاب والسنة ابتلاء ليظْهَرَ أهل الأهواء من أهل السنة والجماعة، فحُصُولُ الهوى والزيغ في القلب ينتج عنه أن يبحَثَ عمَّا يُؤَيِّدُ به هواه ويُؤَيِّدُ به زيْغَهُ، وهذا ما نصت عليه الآية قال {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ} بالفاء الترتيبية.
ولهذا قال الأئمة (إنَّ أعظم ما أمر الله - عز وجل - به الاجتماع، وأعظم ما نهى الله - عز وجل - عنه الافتراق) ؛ لأنَّ حقيقة الاجتماع اجتماع في الدين وفي الأبدان وبهما صلاح العباد، وأعظم المصائب الافتراق وبهما يحصل البلاء كله.
فالشرك فُرْقَة، والتوحيد جماعة.
والبدعة فُرْقَة، والسنة جماعة.
والعقائد الصحيحة جماعة، والعقائد الفاسدة فُرْقَة.
الاستدلال بالكتاب والسنة وصحة منهج التلقي جماعة، والاستدلال بالأهواء والعقول وما ألْفَ المرء آباءه وأقوامه عليه فُرقَة؛ لأنّه خالف المنهج الصحيح في الاستدلال.
الاجتماع مع جماعة المسلمين وأئمتهم جماعة، والافتراق وترك أئمة المسلمين وجماعتهم فُرقة.
وهكذا، فكل خير في الجماعة والسنة، وكل شر في الشذوذ والخلاف والفُرقة.
__________
(1) انتهى الشريط الخامس والثلاثون.

(1/493)


قوله: ونحب أهل العدل والأمانة، ونبغض أهل الجور والخيانة، قوله: ونقول: الله أعلم فيما اشتبه علينا علمه، قوله: ونرى المسح على الخفين في السفر والحضر، كما جاء في الأثر، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها رحمه الله (وَنُحِبُّ أَهْلَ الْعَدْلِ وَالْأَمَانَةِ، وَنُبْغِضُ أَهْلَ الْجَوْرِ وَالْخِيَانَةِ)
________________________________________________
الحب والبغض من مسائل النفس التي يدخلها الهوى.
وقاعدة الشريعة والقرآن والسنة والصحابة أنَّ العبد لا يكون حقيقةً مستسلماً حتى يتخلّص من هواه.
ومِنَ الهوى الذي يُتَخَلَّصُ منه الهوى في مَحَبَّتِهِ والهوى في بُغْضِه، ونستغفر الله ونتوب إليه.
فمن أَحَبَ ما يُحِبُّ الله - عز وجل - ورسوله، ومن يُحِبُّ الله - عز وجل - ورسوله فقد تَخَلَّصَ من هواه، ومن أبْغَضَ ما يُحِبُّ الله - عز وجل - ورسوله من الحق أو أبْغَضَ من يُحِبُّهُ الله ورسوله فلم يتخلّص من هواه؛ بل الهوى هو الذي قاده إلى ذلك.
ولهذا كان من أعظم ما يتميز به أهل السنة والجماعة أئمة الحديث والأثر الذين تخلَّصُوا من أهوائهم أنهم أهل عدل في أقوالهم حتى مع مخالفيهم، فيُحِبُّونَ أهل العدل؛ لأنَّ الله يُحِبُّهُم وكذلك رسوله صلى الله عليه وسلم، ويُحِبُّونَ أهل الأمانة؛ لأنَّ الله - عز وجل - يحبهم ورسوله صلى الله عليه وسلم، ويبغضون أهل الجور والخيانة لأنَّ الله - عز وجل - ورسوله صلى الله عليه وسلم يبغضونهم.
فإذاً أصل هذه الجملة أساسها أنَّ محبة المؤمن المتبع لعقيدة السلف وبُغضَهُ يكون تبعاَ لنص الكتاب والسنة فيما يُحِبْ وفيما يُبْغِضْ، كما قال - عز وجل - {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء:65] ، وفي الحديث «لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به» (1) وهذا الإيمان الكامل هو الذي يتخلص فيه صاحبه من الهوى.
وهاهنا مسائل قليلة:
__________
(1) رواه الإمام المقدسي في كتاب الحجة على تارك المحجة بإسناد صحيح حسب ما ذكره النووي.

(1/494)

[المسألة الأولى] :
أهل العدل وأهل الجَوْر متقابلان، كما أنَّ أهل الأمانة وأهل الخيانة متقابلان -يعني هؤلاء يقابلون هؤلاء، هؤلاء ضد هؤلاء، هذا صنف وهذا صنف-، ولا أعني بالتَّقَابُلْ والتضاد المصطلح الكلامي أو المنطقي فيه.
فمن هم أهل العدل، ومن هم أهل الجَوْر؟
العدل أَمَرَ الله - عز وجل - به أَمْرَاً مُطلَقَاً فقال سبحانه {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى} [النحل:90] ، وأقام السموات والأرض على العدل، ودينه وأحكامه كلها عدلٌ وخيرٌ للعباد في مآلهم وفي حاضرهم.
العدل الذي أمر الله - عز وجل - به أن يُعطَى كل ذي حق حقه، أن تُعْطِي الله - عز وجل - حقه الذي أمرك به، وأن تُعْطِي رسوله صلى الله عليه وسلم حَقَّهُ الذي أُمِرْتَ به، وأن تُعْطِي الصحابة حقهم الذي أُمِرْتَ به، وأن تُعْطِي المؤمنين حقهم الذي أُمِرْتَ به، وهكذا في سائر أحكام في الشريعة.
ولهذا قال بعض التابعين على هذه الآية {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى} ، قال (أتت هذه الآية على جميع المأمورات) ؛ يعني في العلميات وفي العمليات؛ لأنَّ المأمور:
- إما أن يكون عَدْلَاً في العلم والعمل.
- وإما أن يكون فَضْلاً في العمليات والعبادات وأنواع التعامل.
يقابله أهل الجور وهم أهل الظلم، والجَورُ هو الحَيْفْ وهو بمعنى الظلم.
وأهل الظلم:
- تارَةً يكون ظلمهم في حق الله - عز وجل -.
- وتارَةً يكون ظلمهم في حق النبي صلى الله عليه وسلم.
- وتارَةً يكون ظلما في حق العباد أو في حق أنفسهم.
فإذاً هذه المَحَابْ؛ محبة أهل العدل والأمانة وبُغْضْ أهل الجور والخيانة هذه تَبَعْ لمحبة الله - عز وجل - ولبُغْضِه، وأهل العدل يُقَابِلُونَ أهل الجور بهذا المعنى.
إذا تبيَّنَ هذا فإنَّ المتقرر عند أهل السنة أنَّ الله - عز وجل - يُحِبُّ ويُبْغِضْ، وهما صفتان حقيقيتان على ما يليق بجلال الرب - عز وجل -، لا يماثل في محبته وبُغْضِهْ محبة العباد وبغضهم، تعالى ربنا عن ذلك وتقدّس.
والله - عز وجل - يُحِبُّ العبد لما فيه من الصفات الحسنة، صفات الإيمان والعدل والطاعة، ويُبْغِضُ العبد لما فيه من صفات الظلم والطغيان أو المعصية والمخالفة ونحو ذلك.
فإذاً قرَّرُوا أنَّهُ يجتمع في حق المعين في صفات الله - عز وجل - أنّ الله يُحِبُّ العبد من جهة ويبغضه من جهة.
وهذا يخالف قول المبتدعة الذين قالوا: المحبة والبغض شيءٌ واحد، فالله - عز وجل - يُحِبُّ العبد الكافر حال كفره إذا كان سيوافيه على الإيمان، ويُبْغِضُ العبد المؤمن الصالح حال إيمانه إذا كان سيوافيه على الكفر.
وهذا هو المسألة الموسومة بمسألة (الموافاة) عندهم، وهي مسألة المحبة والبغض عندهم أزلي، فالله يُحِبُّ من يُحِبْ مطلقاً ويُبْغِضُ من يبغض مطلقاً، والمحبة عندهم مؤولة بإرادة الخير، والبغض عندهم مُؤَوَلْ بإرادة الخذلان.
إذا تبيَّنَ ذلك فإنَّ المؤمن فيما يُحِبُّ من إخوانه المؤمنين يُحِبُّهُمْ بقدر ما معهم من الإيمان والعدل والأمانة، ويبغِضُ فيهم بقدر ما معهم من الجَوْر والظلم والخيانة.
فالمؤمن تَبَعٌ لمحبة الله - عز وجل - ليس عنده حبٌ كامل أو بغضٌ كامل؛ بل يُحِبُّ بقدر الطاعة ويُبْغِضُ بقدر المعصية، وهذا من العدل حتى في رغبات النفس وفي نوازع القلب.
فإذاً يجتمع في المسلم العاصي الحب من جهة والبغض من جهة، ترى حسناته فتَسُرُّكْ فتحبه، وترى سيئاته فتسوؤك فتبغِضُهُ من هذه الجهة.
فإذاً الحب الكامل لأهل الكمال والبغض الكامل لأهل الكفر، والمؤمن الذي خلط عملاً صالحا وآخر سيئاً فإنه يُحَبُّ من جهة ويُبْغَضُ من جهة.
وهذا أهل السنة والجماعة فيه تبع لما دلت عليه النصوص التي أوجبت موالاة المؤمن ما دام اسم الإيمان باقياً عليه، والبراءة من الكافر ما دام اسم الكفر عَلَمًا عليه.

(1/495)

[المسألة الثانية] :
الأمانة والخيانة متقابلان أيضاً، ويُعنَى بالأمانة هنا الوفاء بأمانة التكاليف التي أخذ الله - عز وجل - العهد من آدم عليها في قوله {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا} [الأحزاب:72] ، وأصح الأقوال في تفسير الأمانة هنا أنها أمانة التكاليف؛ يعني أن يَقْبَلَ أنه يُخَاطَبُ بالأمر والنهي، وبعد ذلك الثواب والعقاب.
والخيانة ضد الأمانة وهي عدم رعاية التكاليف، فَرَجَعَ الأمر إلى أنّ حقيقة الأمانة في معناها الواسع يرجع إلى التكاليف العَقَدِيَة وإلى التكاليف العملية، والخيانة ترجع إلى التكاليف العقدية -خان فيها- وإلى التكاليف العملية.
فالأمر إذاً فيه نوع ترادفٍ في معناه الواسع مع العدل والجور.
فأهل العدل والأمانة بالمعنى الواسع يقابلون كطائفة أهل الجور والخيانة، فهؤلاء يُحَبُّونَ وهؤلاء يُبْغَضُونْ، ومن كان فيه عدل وأمانة وفيه جور وخيانة فإنه يُحَبُّ من جهة ويُبْغَضُ من جهة.

(1/496)

قال بعد ذلك رحمه الله (وَنَقُولُ: اللَّهُ أَعْلَمُ فِيمَا اشْتَبَهَ عَلَيْنَا عِلْمُهُ)
_____________________________________________
(نقول) يريد به أتْبَاعْ الأئمة الأربعة وأتباع أهل الحديث والأثر، فإنهم يمتثلون ما أَمَرَ الله - عز وجل - به في أنَّهُمْ لا يقولون على الله ما لا يعلمون، وأنهم لا يَقْفُونَ ما لا يعلمون، امتثالاً لقوله - جل جلاله - {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُوْلَئِكَ كَانَ عَنْهُ مَسْئُولًا} [الإسراء:36] ، وقال - عز وجل - في بيان المحرّمات {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف:33] .
فالقول على الله - عز وجل - بلا علم محرم وهو قرينٌ للكفر والشرك؛ لأنَّهُ ما حصل الشرك والكفر وعبادة غير الله - عز وجل - إلا بالقول على الله بلا علم، {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ} [الأنعام:148] ، فإذاً كل ضلال حصل إنما هو بالقول على الله - عز وجل - بلا علم.
فأهل السنة والجماعة أتباع الحديث والأثر فيهم تَخَلِّي عن أهوائهم وغَلَبَة لأنفسهم وامتثال لأمر الله - عز وجل - وأمر رسوله صلى الله عليه وسلم، فيقولون: الله أعلم فيما لا يعلمون.
ولهذا جبريل عليه السلام -في حديث جبريل في سؤاله للنبي - صلى الله عليه وسلم - الحديث المعروف السؤال عن الإسلام والإيمان إلى آخره- قال عمر رضي الله عنه في آخره لمَّا سأله النبي صلى الله عليه وسلم: «يا عمر أتدري من السائل؟» قال: الله ورسوله أعلم، قال «هذا جبريل جاءكم يعلمكم أمر دينكم» (1) ، فالصحابة رضوان الله عليهم استعملوا هذا الأصل في عهده صلى الله عليه وسلم واستعمله العلماء والأئمة إلى وقتنا الحاضر.
ونذكر مسألتين:
__________
(1) سبق ذكره (9)

(1/497)

[المسألة الأولى] :
في قول (اللَّهُ أَعْلَمُ) أفعل التفضيل هنا (أَعْلَمُ) :
- إما أن ترجع إلى المتكلم، يعني نقول: الله أعلم منا أو مني فيما اشتبه علينا علمه.
- أو الله أعلم بحكم هذه المسألة من خلقه.
@ فالأُولى: فيها إرجاع للمتَكَلِّمْ.
@ والثانية: فيها إرجاعٌ إلى الجميع.
وأفعل التفضيل هنا (أَعْلَمُ) ليس معناها اشتراك الجميع في العلم في هذه المسألة؛ لأنَّ العبد إذا لم يعلم شيئاً قال: الله أعلم، ولو أراد (مني) فإنه لا يعني أنَّ عنده علم قليل.
ولهذا صار معنى (الله أعلم) أي الله هو العالم بحكم هذه المسألة فأنا لا أعلم.
وقول (الله ورسوله أعلم) ، لم يذكرها هنا لأنه لا يُقَال الله ورسوله أعلم إلا في حياته صلى الله عليه وسلم، وأما بعد وفاته فلا يقال إلا الله أعلم؛ لأنَّ النبي صلى الله عليه وسلم انقطع عن دار التكليف ودار الوحي الذي هو العلم الذي ينزل به جبريل عليه السلام عَلَيْهِ.

(1/498)

[المسألة الثانية] :
قوله (فِيمَا اشْتَبَهَ عَلَيْنَا عِلْمُهُ) الاشتباه يعني بِهِ وُرُودْ ما لا تَعْلَم مُطْلَقَاً أو فيما تعلم واشتبه عليك هل هو الصواب أم لا.
ولهذا قال العلماء الاشتباه والمتشابهات المراد منها فيما جاء في النصوص {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} [آل عمران:7] ، وهنا قال (فِيمَا اشْتَبَهَ عَلَيْنَا عِلْمُهُ) المراد بـ: (ما اشتبه، والمتشابهات) المُتَشَابِهْ الإضافي النّسبي لمن قال هذه الكلمة، وأما المُتَشَابِهْ المُطْلَقْ فيما فيه تكليف علماً أو عملاً فإنه لا يوجد في الكتاب والسنة.
فكل ما فيه تكليف في الكتاب أو السنة -تكليف بالأوامر والنواهي- في العلم أو في العمل فلا يكون مُشْتَبِهَاً على الأمة كلها؛ بل قد يشتبه على البعض ويعلمه آخرون؛ لأنَّ الاشتباه الموجود نسبي إضافي بحسب علم العبد، لهذا قد يَرِدُ على العالم أو على من هو أقل علماً أو على الإمام مسائل يشتبه عليه فيها العلم أو لا يعلمها أصلاً.
ترد عليه آية لا يعلم معناها أو مَخْرَجَها، فيسأل عنها، عمر رضي الله عنه سَأَلَ عن آيات، أبو بكر رضي الله عنه جاء عنه أنه قال (أي سماء تظلني وأي أرض تقلني إذا قلت في كتاب الله ما لا أعلم) (1) ، وعمر رُوي عنه نحو هذه الكلمة وسأل عن تفسير آيات وسُئِلَ، والصحابة لم يزل بينهم إِرْجَاعْ في المسائل إلى بعضهم بعضاً، بعضهم يُرْجِعُ إلى بعض المسائل.
فإذاً هذا أصل في أنّ المرء إذا لم يعلم يقول (الله أعلم) ، ويُحِيلُ إلى غيره ممن يعلم.
الاشتباه هنا كما ذكرت لك قد يكون اشتباهاً في الدليل، وقد يكون اشتباهاً في المدلول:
@ في الدليل: ما عَرَفْتَ وجه الدليل أو المسألة، لا تعرف دليلها أصلاً، ليس معنى ذلك أنها ليست بحق؛ لأنَّ علماء الأمة يعلمون دليلها.
@ في المدلول: يكون الدليل معك؛ لكن وجه الاستدلال يشتبه عليك، فلا تَخُضْ في كتاب الله تفسيراً ببيان وجه استدلال وأنت ليس عندك علم به، فتقول (الله أعلم، هذا هو الدليل لكن إيش وجه الاستدلال الله أعلم.
لهذا الإمام مالك يُذْكَرْ عنه أنه سُئِلَ عن أربعين مسألة أو عن ثلاث وثلاثين مسألة فأجاب عن أربع والبقية قال (الله أعلم لا أدري) .
وهذا من عظيم تعظيمهم لله - عز وجل - وأن يقولوا في دين الله ما لا يعلمون.
وهذا في الحقيقة القاعدة هذه أو هذا الأصل تحتاجه كثيراً في النقاش؛ لأنَّ المرء إذا ناقش غيره قد يأتيه الشيطان ويقول أنت تعلم كل شيء، فيترك لا أعلم ويترك الله أعلم ويترك لا أدري فيقع ويأثم.
وهَدْيُ أهل السنة والجماعة التواضع في العلم كما أنَّهُ التواضع لله - عز وجل - في العلم والعمل، لهذا قال ابن المبارك رحمه الله (إنَّ للعلم طغياناً كطغيان المال) (2) . والله - عز وجل - وصف أهل المال بقوله {كَلَّا إِنَّ الْإِنسَانَ لَيَطْغَى (6) أَنْ رَآهُ اسْتَغْنَى} [العلق:6-8] ، كذلك المرء قد يزداد عنده العلم حتى تُكْسِبَهُ تلك الزيادة طغيانَاً فيَتَعَدَّى على غيره، ولا يسلك مع الناس سبيل الشّرع في العدل في اللفظ وحمل أقوالهم ونحو ذلك مما يجب على المرء أن يعدل فيه؛ لأنَّ من أراد أن يُقَيِّمْ الأقوال فهو قاض، والقاضي يجب عليه أن يحكم بالعدل لا أن يحكم بالهوى {فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعْ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} [ص:26] ، والمرء إذا أخطأ (الله أعلم) جاءه كل غلط، تأتيه الآراء الخطأ ويقتنع بها ويُؤَيِّدُهَا ثم يَتَعَصَّبْ لها ثم يحصل فساد من أقواله؛ لكن إذا عَوَّدَ نفسه أن يمتثل هذا الأصل وهو ما لا يعلم يقول (الله أعلم) فُتِحَتْ لقلبه أنوار من العلم، ثم إذا عَلِمَ العلم ثبت عنده بإذن الله تعالى، تَوَاضَعْ لله - عز وجل - ومن تواضع لله - عز وجل - رَفَعَهُ.
هذه بعض الكلمات على هذا الأصل.
أسأل الله - عز وجل - أن يوفقني وإياكم لما فيه رضاه، وأن يغفر لأئمتنا الذين وَرَّثُونَا هذا العلم النافع، وأن يجمعنا بهم في دار كرامته وأن يُورِدَنَا حوض نبيه، إنه سبحانه أكرم مسؤول جوادٌ غفورٌ رحيم.
__________
(1) سبق ذكره (149)
(2) حلية الأولياء (4/55)

(1/499)

الأسئلة:
س1/ يقول ذَكَرْتَ أنَّ لفظ (أهل السنة والجماعة) صار عَلَمًا على من اقتدى بالصحابة، وذكرت أنَّ هذا اللفظ يُرَادُ به أهل الحديث والأثر، ألا ترى أنَّ هذه الألفاظ مُحْدَثَةْ ليست على نهج الله، فقد قال الله تعالى {هُوَ سَمَّاكُمْ الْمُسْلِمينَ} [الحج:78] ، فلماذا لا نلتزم بهذا المصطلح القرآني حتى وإنْ صارَ عَلَمَاً على طائفة معينة؟ فلماذا لا نلتزم به ونترك غيرها من المصطلحات الحادثة؟ وجزاكم الله خيرا.
ج/ أولاً قبل الدخول في الجواب استعمال لفظ (المصطلح القرآني) هذا استعمال حادث -والأخ عنده يعني رغبة في الاتِّبَاع-، لفظ المصطلح القرآني أو المصطلحات القرآنية هذه من الألفاظ الحادثة التي مرت قرون الإسلام ولا تعرف هذا اللفظ، وهذا لأنَّ كلمة (المصطلح) تعني اصطلاح، والاصطلاح هو أنْ يكون هناك من اصطلح مع غيره على هذه التسمية.
والله - عز وجل - أنزل القرآن بلسانٍ عربيٍ مبين، فإذاً العلماء يقولون: الدِّلالات القرآنية، الألفاظ القرآنية، المعاني، الآيات، ونحو ذلك مما هو مُسْتَعْمَلْ عند السلف.
أما ما جرى السؤال عليه، فالتأصيل الذي ذكره صحيح، والتطبيق قاصر.
أمَّا التأصيل فهو صواب؛ في أنَّهُ لا يُحدَثُ ألفاظ وأسماء يُجْمَعْ الناس عليها ويَتَعَصَّبُونَ لها، وهي ليست من الألفاظ الشّرعية؛ لأن َّهذا نوع من الفُرْقَةْ والخلاف والافتراق.
ولهذا قال العلماء: الله - عز وجل - سَمَّى أتباع محمد صلى الله عليه وسلم مسلمين ومؤمنين، وَسَّمى منهم المهاجرين، وسَمَّى منهم الأنصار، وسَمَّى منهم الأعراب، وسَمَّى منهم إلى آخره، وهذه التسميات لأجل مجيئها في القرآن فهي شرعية، وهذه التسميات الشرعية إذا تُعُصِّبَ لها مع أنَّهَا شرعية صارت مذمومةً حاشا اسم الإسلام والإيمان.
لهذا لما قام رجل من المهاجرين لأجل خلاف وقال: يا للمهاجرين. ينتخي بهم، وقام غلام من الأنصار فقال: يا للأنصار. ينتخي بهم فقال النبي صلى الله عليه وسلم «أبدعوى الجاهلية وأنا بين أظهركم» (1) لم؟
لأنَّ النخوة هنا والتَّعَصُّبْ صار لطائفةْ من المؤمنين وللفظٍ ليس هو لفظ الإسلام والإيمان أو المسلمين والمؤمنين فصار هذا مُحْدِثَاً للتفرق، ولهذا قال (أبدعوى الجاهلية) ؛ لأنَّ الجاهلية هم الذين ينتخون ويتعصبون للأسماء دون غيرهم.
فكذلك الأسماء المحدَثَة في الأمة إذا تُعُصِّبَ لها دون غيرها فإنه يكون ذلك مردوداً على أصحابه، مثلاً اسم الحنابلة، اسم الشافعية، اسم المالكية، اسم السعوديين، اسم المصريين، اسم الشرقيين المغاربة الشُّوام إلى آخره، هذه أسماء إذا كانت في الأمَّة لأجل التعريف فإنَّ هذا الأمر فيه واسع؛ لكن إن كان ثَمَّ تَعَصُّبْ عليها وذم لما خالفها لأجل الاسم، أن يمدح الشافعية لأجل أنهم شافعية، أو يذم الحنابلة لأنهم ليسوا بشافعية، أو العكس فإنّ هذا من التعصُّبْ المذموم، وهو من التفرق والأخذ بالشعارات أو الأسماء التي لم يُدُلَّ عليها الدليل.
إذا تَبَيَّنَ هذا الأصل وهو ما ذكره السائل جزاه الله خيرا في سؤاله، فإنَّ لفظ السنة والجماعة لفظان شرعيان قد ثبتا عنه صلى الله عليه وسلم أنه قال «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي» (2) ، وسنَّتُهُ هي سنته وسنة الخلفاء الراشدين هي ما كان عليه الجماعة في وقت الخلفاء الراشدين، وفي الجماعة قال صلى الله عليه وسلم في الفِرَقْ «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «هي الجماعة» ، فالله - عز وجل - أَمَرَ باتِّبَاعِ نبيه صلى الله عليه وسلم فقال {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ} [الحشر:7] ، مطلقاً في كل مسألة {وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7] ، مطلقاً في كل مسألة يعني الأخذ بالسنة.
فإذاً الأصل باتباع السنة واتباع الجماعة والثناء على اتباع السنة والثناء على الالتزام بالجماعة، هذا الأصل موجود في النصوص.
جاء في أواخر زمن الصحابة، في عهد عثمان وفي عهد علي رضي الله عنه بدأ خروج أهل الأهواء، وأهل الأهواء وهم الخوارج مثلاً في أول الأمر ثُمَّ الشيعة ثم المرجئة ثم القدرية، هؤلاء أهل الأهواء صارت لهم هذه الأسماء وهم مسلمون لا نُكَفِّرُهُمْ؛ لكن ليسوا آخذين بكل الحق فصار الاسم الذي سُمُّوا به عَلَمًا لهم على ترك بعض الحق والافتراق.
فإذاً تَبَقَّى الطائفة الأولى التي كانت مواصلة للمأمور به من السنة والجماعة يبقون يُقَابَلُونْ، إن قلنا هؤلاء -أعني من مشى على الطريق ولزم السنة والجماعة- هؤلاء هم المسلمون، فماذا نسمي الآخرين؟
نقول: هؤلاء هم المسلمون أيضاً، إذاً لم يَصِرْ فرقاً بين السنة والبدعة وما بين الاتباع والمخالفة ولا ما بين الخارجي والصحابي.
__________
(1) البخاري (4905) / مسلم (6748)
(2) أبو داود (4607) / الترمذي (2676) / ابن ماجه (42)

(1/500)

فإذاً لَزِمَ الفَرْقُ، واسم الإسلام من ورع الصحابة رضوان الله عنهم وعدلهم أنَّ الذين قاتلوهم وضَلَّلُوهُمْ لم يُخْرِجُوهم من الإسلام بل أبقوا عليهم اسم الإسلام واسم الإيمان؛ لكن من كان على وَفْقْ ما كان عليه النبي صلى الله عليه وسلم والخلفاء الراشدين تميَّزُوا بالاسم الذي هو الاسم الأصلي وهو أنَّهُمْ أهل السنة وأهل الجماعة، ولا يَصِحْ أن يقال إنهم مسلمون فقط؛ لأنه إن قيل إنهم مسلمون فغيرهم أيضاً مسلمون، وهذا التخصيص لهم هو في الأصل مطابق لقولهم مسلم، ففي عهد النبي صلى الله عليه وسلم المسلم يُقابل المنافق، المؤمن يقابل المنافق، والمسلم هم أهل السنة والجماعة، فلم يكن ثَمَّ فرق في عهده صلى الله عليه وسلم، ولا في عهد أبي بكر ولا في عهد عمر ما بين المسلم وما بين أهل السنة والجماعة؛ الدلالة واحدة، مسلم مؤمن أهل السنة والجماعة الكل واحد لا فرق.
متى ظهر الاعتناء بأهل السنة والجماعة؟
لَمَّا ظَهَر الاختلاف.
والاعتناء بالاسم تمييزاً ليس ثناءً فقط لمن اتبع للسنة والجماعة؛ ولكن هو أيضاً عدل مع من خالف؛ لأنَّ الذي خالف لو قلنا هؤلاء مسلمون لكان ألئك نقول كفار، كيف تُخَصُّونَ أنتم بالمسلمين والآخرون؟
فإذاً صار عند السلف من كان على الطريقة الأولى يقال له أهل السنة والجماعة ومن كان مُخَالفاً يقال له أهل الأهواء المرجئة الخوارج إلى آخر ذلك.
ولهذا أجمع أئمة الإسلام على صحة هذه التسمية من أهل الحديث؛ بل ومن غيرهم من الأشاعرة والماتريدية على أنَّ تسمية أهل السنة والجماعة صحيحة، وهذا اتفاقٌ منهم على ذلك، فالتسمية صحيحة مُجْمَعْ عليها؛ لكن دلالتها مُخْتَلَفْ فيها، والاختلاف في الدلالة لم يرد له ذكر في السؤال، إنما كان السؤال في إحداث الاسم فإيضاحه بما مر، والله الموفق.
س2/ ما يجده المسلم من ميل ومحبة للكافر إذا أحسن إليه كالطبيب والدكتور فهل يؤثر على الولاء والبراء، وكذلك محبة الزوج المسلم لزوجته الكتابية، هل يؤثر على الولاء والبراء علماً بأنه لو أبغضها لما تزوجها؟
ج/ الحب هنا ليس مطلقاً، ما أحب الكافر مطلقاً ولا أحب الكتابية مطلقاً، وإنما أحبَّ ذاك لأجل النفع الذي وصل إليه منهم، وهذا محبة في واقع لنفسه لأمر دنيوي، ولهذا ذكر العلماء أنَّ محبة الرجل لزوجه الكتابية لا بأس به؛ لأنه كما ذكر لو لم يحبها أو يكون لها مودة في قلبه لما أبقاها معه.
لكن المحبة التي هي في الولاء والبراء، لأنَّ الحقيقة الولاء والبراء هي المحبة والبغض:
المحبة لدينه ومن أحب الكافر لدينه فإنه يكفر.
أو المحبة لدنياه مُطلقَاً وهذه مُوادة له لا تجوز ونوع موالاة.
والثالث محبةٌ مُقَيَّدَة لأجل النفع المُقَيَّد الحاصل له منه فهذه فيها سعة لأجل أنَّ النفوس جُبِلَتْ على حب من أحسن إليهم.
والذي ينبغي من جهة الكمال أن يكون تعامل المرء مع الكفار تعاملاً ظاهرياً بالعدل ولا يكون في قلبه ميل لهم ولا مودة لهم، وإنما إذا أحسنوا إليه فإنه يحسن إليهم.
استدل أهل العلم (1) على هذه الصورة الثالثة بحديث أظنه حديث أسماء بنت أبي بكر رضي الله عنها وكانت أمها مشركة وقدمت عليهم في المدينة، فسألت النبي صلى الله عليه وسلم عن أمها قالت: أَأَصِلُ أمي؟ قال: «نعم صِلِي أمك» (2) والصلة المراد بها في هذا الحديث أنها تكرمها إكرام الولد لوالده إذا قدم عليه، وهذا الإكرام لا يخلو؛ بل لابد فيه من مودة.
والاستدلال الثاني وهو استدلال ضمني بأنَّ الله - عز وجل - نهى عن الإحسان إلى المحاربين وأَذِنَ بالصلة والإحسان لمن لم يحارب من الكفار فقال - عز وجل - {لَا يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُم مِّن دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَن تَوَلَّوْهُمْ وَمَن يَتَوَلَّهُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ} [الممتحنة:8،9] ، وقوله هنا {أَن تَوَلَّوْهُمْ} في وصف المحاربين يدل على أنَّ غير المحاربين له نوع موالاة جائزة بالإحسان والمودة الجزئية ونحو ذلك، وهذا واضح بالمقابلة.
المقصود من ذلك أن يعلم أنَّ الولاء والبراء للكافر -يعني للمعين- ثلاث درجات:
1- الدرجة الأولى: موالاة ومحبة الكافر لكفره، وهذا كفر.
الدرجة الثانية: محبته وموادته وإكرامه للدنيا مطلقاً، وهذا لا يجوز ومحرم ونوع موالاة مذموم.
الدرجة الثالثة: وهو أن يكون في مقابلة نعمة أو في مقابلة قرابة، فإن نوع المودة الحاصلة أو الإحسان أو نحو ذلك في غير المحاربين هذا فيه رخصة.
__________
(1) انتهى الوجه الأول من الشريط السادس والثلاثين.
(2) البخاري (2620) / مسلم (2372)

(1/501)

وَنَرَى الْمَسْحَ عَلَى الْخُفَّيْنِ فِي السَّفَرِ وَالْحَضَرِ، كَمَا جَاءَ فِي الْأَثَرِ.
_____________________________________________
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
يقول العلامة الطحاوي رحمه الله (وَنَرَى الْمَسْحَ عَلَى الْخُفَّيْنِ فِي السَّفَرِ وَالْحَضَرِ، كَمَا جَاءَ فِي الْأَثَرِ.)
يريد بذلك أَنَّ أهل السنة والجماعة المتبعين للآثار لا يُعَارِضُون الآثار الثابتة عن رسول الله صلى الله عليه وسلم وعن صحابته الكرام بالأقْيِسَةْ أو بالدِّلالات العقلية، وإنما يجعلونها مُقَدَّمَةً على ما هو دونها من القياس والدلالة العقلية ونحو ذلك؛ لأنَّ منهج الاستدلال عندهم أنْ يُؤْخَذَ بما جاء في الكتاب والحديث عن النبي صلى الله عليه وسلم، وما جاء في القرآن حق وما جاءت به السنة حق، والحق يعضد الحق ولا يعارضه أو يناقضه؛ بل هذا يدل على هذا كما السنة تدل على القرآن وتُبَيِّنُهْ.
وهذه المسألة كما هو ظاهر مسألة المسح على الخفين هي من مسائل الفقه لا من مسائل العقيدة؛ ولكن أُدْخِلَتْ في مسائل الاعتقاد لأجل أنَّ أهل السنة تميَّزُوا عن عدد من الفرق بأنَّهُمْ يرون المسح على الخفين، والمخالف في ذلك هم الخوارج -أعني طائفةً منهم- والرافضة وعدد من الناس مختلفون في أماكنهم لا يُنْسَبُونَ إلى فرقة من الفرق.
فلأجل مخالفة تلك الفرق صارت المسألة من المسائل العقدية؛ لأنَّهَا تُمَيِّزْ أهل العقيدة الحقة من الفرق الباطلة، فصارت هذه المسألة وهي المسح على الخفين صارت عَلَمَاً يُفَرَّقُ به ما بين السني وما بين الرافضي والخارجي ونحوهما.
ولهذا فإنَّ مسائل الاعتقاد أعني المسائل التي تُذْكَرْ في العقيدة في مصنفات أهل السنة في الماضي وفي الحاضر على أقسام منها:
1- القسم الأول: ما هو في بيان الأركان الستة.
2- القسم الثاني: ما تميَّز به أهل السنة عن غيرهم في مسائل المعاملة؛ معاملة ولاة الأمر أو معاملة المبتدع أو معاملة العصاة بالأمر بالمعروف والنهي عن المنكر أو التعامل مع صحابة رسول الله صلى الله عليه وسلم وزوجاته صلى الله عليه وسلم وهكذا.
3- القسم الثالث: ما هو من المسائل الفُروعية لكن القول بها صار عَلَمَاً لأهل السنة في مقابلة بعض فرق الضَّلالْ، فتُذْكَرْ في العقائد؛ لأنها مَيْزَةٌ لهم في مقابلة الفِرَقْ التي خالفت في ذلك.
4- القسم الرابع: أخلاق أهل السنة وصفاتهم التي تَحَلَّوا بها من العبادة واحتقار النفس والعمل الصالح والأمر والجهاد والدعوة والإحسان إلى الخَلْقْ والتواضع ونحو ذلك من المسائل التي ربما ذكرها بعض الأئمة في مصنفات الاعتقاد.
وهذه المسألة التي ذكرها الطحاوي هنا من القسم الثالث وهي المسائل الفروعية التي صارت عَلَمَاً لأهل السنة في مقابلة بعض الفرق الضالة.
وهاهنا مسائل:

(1/502)

[المسألة الأولى] :
في قوله (وَنَرَى الْمَسْحَ عَلَى الْخُفَّيْنِ) ، كلمة (أرى) و (نَرَى) إذا قالها العالم فيعْنِي بها ما رآه عِلْمَاً وما رآه شرعاً، ليست رَأْيَهُ المجرد عن الدليل بأنواع الأدلة.
وهذا هو الموافق لهذه المسألة ولغيرها، فإذا قال الإمام أَرَى أن يكون كذا فيكون مُعْتَمِدَاً على أحد الأدلة.
وأنواع الأدلة عند الأصوليين ثلاثة عشر دليلاً منها وهو أولها النص من القرآن، والنص من السنة، ثم الإجماع ثم القياس إلى آخر الأدلة المعروفة.
والذي يَرَى هنا في قوله (نرى) المقصود بهم أهل السنة، وهؤلاء منهم أهل الأثر ومنهم بعض الفرق التي تخالف في الصفات، فهذه المسألة -كما ذكرتُ لك- خالف فيها الروافض والخوارج وعدد من العلماء أو من الناس المختلفين في فرقهم.

(1/503)

[المسألة الثانية] :
(الْمَسْح عَلَى الْخُفَّيْنِ) جاء في الأثر عن النبي صلى الله عليه وسلم، وهو متواتر لأنه منقولٌ عن نحو ثمانين من الصحابة رضوان الله عليهم، فَنَقْلُهُ من حيث الدّليل بالسنة متواتر، وكذلك نَقَلَهُ فئام من الأمّة؛ بل نقلته الأمة جيلاً بعد جيل بالرؤية وبالعمل، فهو متواترٌ نقلاً ومتواترٌ عملاً.
وأمَّا المسح على الجوارب فليس كذلك؛ لأنَّهُ نُقِلَ عن نحو سبعة أو ثمانية من الصحابة أو أكثر بقليل، ولهذا المسح على الجوربين فيه خلافٌ فقهي معروف عند أهل السنة.
أما المسح على الخفين فهو أصل من الأصول العظيمة في العمل؛ لأنَّ النبي صلى الله عليه وسلم تواتَرَ عنه المسح وفَعَلَهُ صحابته وتواتر عنهم ونقلوه نقلاً قولياً وعملياً.
والآثار فيها مسحه صلى الله عليه وسلم على الخفين في أسفاره وفي الحضر أيضاً، كما قال صلى الله عليه وسلم «يمسح المقيم يوما وليلة، ويمسح المسافر ثلاثة أيام بلياليهن» (1) ، فهذا معنى قوله في السفر والحضر؛ لأنَّ السُّنَّةَ ماضية في هذا وهذا.
__________
(1) مسلم (661) / النسائي (128) / ابن ماجه (552)

(1/504)

[المسألة الثالثة] :
مما أُسْتُدِلَّ به على المسح على الخفين من القرآن قوله - عز وجل - في آية الوضوء {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلِكُمْ إِلَى الْكَعْبَيْنِ} [المائدة:6] ، أسْتُدِلَّ به على أنَّ المسح هنا -مسح الأرجل- يُرَادُ به المسح على الخفين، والقراءة هكذا بالجر هي أحد القراءتين السبعيَّتَين، هاهنا قراءتان:
- القراءة الأولى {وَأَرْجُلَكُمْ} بنصب الأرْجُل عطفاً على المغسولات.
- والثانية {وَأَرْجُلِكُمْ} عَطْفَاً على الرأس عند أصحاب هذا القول؛ يعني فتكون مجرورة.
وهذا الاستدلال فيه نظر، وإن كان محلُّهُ كتب الفقه؛ لكن من باب الاستطراد نذكره، فيه نظر لأنَّ المسح على الخفين لا يكون إلى الكعبين، وإنما يَمْسَحُ ظاهر الخف على ظاهر القدم، وليست السُّنَّة أن تُسْتَوعَبْ الرجل مسحاً إلى الكعبين، ولهذا صار القول الظاهر في الآية على قراءة الجر أنَّ لها توجيهين:
1- التوجيه الأول: أن يكون هذا الجر لأجل المجاورة، والجر بالمجاورة أسلوب عربي معروف كثير الاستعمال، ومنه قول الله - عز وجل - {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} [هود:26] ، مع أنَّ الألم وصف للعذاب، وأما اليوم فهو ظرف ولا يُوصف اليوم بأنه مؤلم أو ليس بمؤلم، ولهذا صار الظاهر هنا في هذه الآية أنَّ معناها إني أخاف عليكم عذاب يوم أليم، يعني عذاباً أليماً في يوم، كما هو القول الأظهر من قولي العلماء هنا.
وجُرَّ هنا لأجل المجاورة فهي أسهل في اللفظ ولأجل الختام قال {عَذَابَ يَوْمٍ أَلِيمٍ} ، وأما في لغة العرب فهو كثير معروف ومنه قول الشاعر:
فظلّ طُهَاةُ اللحم ما بين مُنْضِجٍ خفيفاً شواءٍ أو قَدِيرٍ مُعَجَّلِ
(ما بين منضج خفيفاً شواء) ؛ لأنها مفعول لاسم الفاعل.
(خفيف شواء) فجر شواء لأنها مضاف إليه.
ثم قال (أو قديرٍ) مع أنَّ حقها أن يقول أو قديراً لأنها معطوفة على ما يُنْضَجْ لكنه جَرَّهَا بالمجاورة.
2- التوجيه الثاني: أنَّ قراءة الجر إذا كانت معطوفة على الرأس فإنه يكون المسح هنا بأنَّ العطف في مقام تسليط الفعل الأول على الجملة الثانية أو على الاسم الثاني.
فكأنه قال: وامسحوا برؤوسكم وامسحوا بأرجلكم إلى الكعبين.
والمسح هنا لما جَعَلَ له غاية وهي أنه إلى الكعبين دلَّ على دخول الكعبين في المسح، وهذا يدل على أنَّ المسح المراد به هنا الغسل الخفيف؛ لأنَّ العرب تُطْلِقُ على الغسل مسحاً لأنَّهُ إمرارٌ خفيف وهو موجودٌ في اللغة، ومنه قوله تعالى {فَطَفِقَ مَسْحًا بِالسُّوقِ وَالْأَعْنَاقِ} [ص:33] يعني مَرَّ عليها قتلاً على خفة.
فالمسح يكون بمرورٍ على خِفَّة، فالمسح الذي هو من الغَسْلْ هو غسل خفيف وهو مستعمل عندهم حيث يقولون مثلاً تَمَسَّحْتُ للصلاة إذا أراد أن يكون وضوؤه خفيفاً.

(1/505)

[المسألة الرابعة] :
قراءة الجر هذه بأبْعَدَ من أن تكون دليلاً على المسح على الخفين؛ قيل إنَّهَا دليلٌ على إبطال المسح على الخفين، وهذا هو الذي يتوجه إليه من يتكلم على الآية وذَكَرَهُ عندكم الشارح والرَّدُّ بَأَوْجَهْ أن يكون بالوجهين السالفين.

(1/506)


قوله: والحج والجهاد ماضيان مع أولي الأمر من المسلمين، برهم وفاجرهم إلى قيام الساعة، لا يبطلهما شيء ولا ينقضهما، قوله: ونؤمن بالكرام الكاتبين، فإن الله قد جعلهم علينا حافظين، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها (وَالْحَجُّ وَالْجِهَادُ مَاضِيَانِ مَعَ أُولِي الْأَمْرِ مِنَ الْمُسْلِمِينَ، بَرِّهِمْ وَفَاجِرِهِمْ إِلَى قِيَامِ السَّاعَةِ، لَا يُبْطِلُهُمَا شَيْءٌ وَلَا يَنْقُضُهُمَا)
______________________________________________
يريد بذلك رحمه الله تقرير مسألة من المسائل الفقهية التي صار القول بها عَلَماً على أهل السنة مُخَالَفَةً للروافض والخوارج أيضاً، وهي أنّ الإمارة والوِلاية يُمْضَى مع أهلها -يعني مع الأمير أو ولي الأمر- في الطاعة والمعروف والحج والجهاد والعبادات جميعاً، سواءٌ أكان براً أو فاجراً، وسواءٌ أكان مطيعاً أم عاصياً، وسواءٌ أكان كاملاً كالخلفاء الراشدين أم كان يخلط عملا صالحاً وآخر سيئاً كغيره.
وذلك لأنَّ الحج عبادة عظيمة يجتمع فيها الخلق الكثير فلابد أن تُقَام عبادةً لله - عز وجل -، ثم لابد أن يكون فيها ولها أمير يُسَيِّرُ الناس وإلا لكانوا فوضى فيما يرون؛ لأنَّ أهواء الناس لا حد لها ولا غاية لها.
والجهاد فيه مقابلة الأعداء والنكاية بهم وإذلال العدو وهذا لا يكون إلا بولاية، والولاية هي التي تُسَيِّرُ هذا الأصل، وبر ولي الأمر أو عدم بِرِّهِ، صلاحه أم فساده هذا يرجع إلى نفسه، وهذه الأمور -أمور العبادات- من المعروف الذي يجب على المسلم أن يطيع فيه ومِنَ البر والتقوى التي يجب أن يتعاون مع ولاة الأمر فيه، كما قال - عز وجل - {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] ، الخطاب لجميع المؤمنين بجميع طبقاتهم.
ونذكرهنا بعض المسائل:

(1/507)

[المسألة الأولى] :
أنّ المُخَالِفْ في هذا الأصل هم الروافض والخوارج أو من شابه الخوارج.
* أما الروافض فامتنعوا من الحج والجهاد مطلقاً حتى يخرج المعصوم؛ وهو الإمام الثاني عشر من أئمتهم وهو المدعو محمد بن عبد الله العسكري الذي يزعمون أنه دَخَلَ السرداب وكان صغيراً، دخلت به أمه وهم ينتظرون خروجه، فلم يَحُجُّوا، أو رأوا أنَّ الحج غير قائم، لا يرونه إلا مع معصوم وكذلك الجهاد لا يرونه إلا مع معصوم.
وليتهم أخذوا بهذا وانتظروا خروجه ولم يُشْغِلُوا المسلمين ببدعهم وفتنتهم.
* وأما الخوارج فعندهم أنَّ هذه الأعمال إنما هي تبع للوِلاية، والوِلاية عندهم لا تصلح في مَنْ لم يكن بَرَّاً فلا بد أن يكون الإمام براً صالحاً تقياً كاملاً حتى يُجَاهَدَ معه وحتى يُحَجَّ معه، وإلا نَصَّبُوا لهم أميراً وصاروا يجاهدون معه ويحجون معه ولا يدينون بدين الجماعة، وهذا ظهر منهم في خلافهم لعثمان رضي الله عنه ثُمَّ وفي خلافهم لعلي رضي الله عنه ثُمَّ في قتالهم لخلفاء بني أمية إلى آخره.
وممن يشبه الخوراج في ذلك من لم ير الطاعة -الطاعة في الحج والجهاد وما فيه مصلحة عامة للمسلمين وما هو من البر والتقوى والجهاد والأمر بالمعروف والنهي عن المنكر- إلا مع الإمام الصالح الذي ليس عنده فساد أو ليس عنده محرمات.
وهذا قولٌ يُلْحَقُ بأقوال الخوارج؛ لأنَّ الحج والجهاد وكل أنواع المعروف أوْجَبَ النبي صلى الله عليه وسلم الطاعة فيها فقال «إنما الطاعة في المعروف» (1) والمعروف هو ما عُرِفَ في الشرع أنه ليس بمعصية وأعلاه الطاعات التي يُتَقَرَّبُ بها إلى الله - عز وجل -.
__________
(1) سبق ذكره (478)

(1/508)

[المسألة الثانية] :
قوله (إِلَى قِيَامِ السَّاعَةِ) هذا المقصود منه إلى قرب قيام الساعة؛ يعني إذا كان يوجد ولي أمر مسلم وجماعة وإمام وأناس يَحُجُّون ويُجَاهدون.
والذي دَلَّتْ عليه الأحاديث أنه يُتْرَكُ ذلك قبل قيام الساعة ولا يبقى في الأرض من يقول الله الله؛ يعني أطع الله أطع الله أو اتق الله اتق الله.
وهذا كثير عند أهل العلم حتى في العقائد يذكرون إلى قيام الساعة، ويريدون به ما يَقْرُبُ مما هو زمن وجود المؤمنين.

(1/509)

[المسألة الثالثة] :
قوله (لَا يُبْطِلُهُمَا شَيْءٌ وَلَا يَنْقُضُهُمَا) يعني لا يُبْطِلُ الحج شيء من معصية الولاة ولا ينقض الحج والجهاد مع ولاة الأمر شيء من فجورهم أو نَقْصِهِمْ؛ لأنَّ هذه من العبادات العظيمة فلا تبطل بمخالفة المرء على نفسه؛ بل يجب القيام بها الحج مع المسلمين والجهاد مع المؤمنين بأمرٍ عام.
وهذا الأصل الذي ذُكِر -تذكرونها في أول الكلام- مضى عليه هَدْيُ الصحابة رضوان الله عليهم، فقد حَجَّ عدد من الصحابة أو حَجَّ الصحابة في عهد بعض ولاة بني أمية وكان فيهم من النقص ما فيهم؛ بل أُمِّرَّ الحجاج بن يوسف الثقفي على الحجيج من قبل والي بني أمية -والحجاج معروف بسفكه للدماء وظلمه وعدوانه وعدم رعايته للعلماء ولا لنفوس المؤمنين- مع ذلك أُمِّرَّ على الحج، وكان عالم الحج ابن عمر رضي الله عنه -لأنه كان هدي السلف أن يكون ثَمَّ أمير وثَمَّ عالم يفتي الناس-، فكان ابن عمر هو الذي يُفْتِي الناس، وقيل للحجاج لا تعمل شيئاً من أمور الحج إلا بأمر ابن عمر -يعني في مناسك الحج-، فحج معه ابن عمر وصلى وراءه في حجة الوداع -يوم عرفة أتاه عند زوال الشمس وقال: أُخرج، قال: أفي هذه الساعة يا أبا عبد الرحمن؟ قال: نعم سنة أبو القاسم صلى الله عليه وسلم، فخرج فخطب الناس ثم صلى بهم الظهر والعصر، وكان ممن صلى خلفه ابن عمر وطوائف من الصحابة وسادات التابعين (1) .
فهذا الأصل كثير عند السلف كانوا يفعلونه، وتَلَقَوهُ جيلاً بعد جيل في مُضِيِّ الحج والجهاد مع ولاة الأمر مهما كانت مرتبتهم؛ لأنَّ ذلك فيه إعلام للدين وإعانة على الحق والهدى.
__________
(1) سبق ذكره (450)

(1/510)

قال بعدها (وَنُؤْمِنُ بِالْكِرَامِ الْكَاتِبِينَ، فَإِنَّ اللَّهَ قَدْ جَعَلَهُمْ عَلَيْنَا حَافِظِينَ)
________________________________________________
نؤمن أي نُصَدِّقُ ونعتقد وجود الكرام الكاتبين كما أخبرنا ربنا - عز وجل - بذلك وهم الملائكة الذين كَرَّمَهُم الله - عز وجل - بأنواع التكريم، وجعلهم مُوَكَّلين بابن آدم يكتبون عمله؛ ما يصدر منه من قول أو عمل.
فهؤلاء الذين يُقَارِنُونَنَا من الكَتَبَة نؤمن بهم؛ لأنَّ الله - عز وجل - أخبرنا عنهم وأخبرنا عنهم نبينا صلى الله عليه وسلم.
وهذا فرعٌ للإيمان بموجود الملائكة أصلاً، فهذا تبعٌ لركن من أركان الإيمان وهو الإيمان بالملائكة، وقد مَرَّ معنا أنَّ الإيمان بالملائكة له درجتان:
1 - الدرجة الأولى: إيمانٌ واجبٌ وفرض إجمالي وتفصيلي.
2 - الدرجة الثانية: إيمانٌ بما أخبر الله - عز وجل - مُطلقاً ما علمنا وما لم نعلم، وما جاء في السنة ما علمنا وما لم نعلم، وكل من بلغه شيء وجب عليه الإيمان به.
فالإيمان بالكرام الكاتبين ليس شرطاً في صحة الإيمان، ليس رُكْنَاً في صحة الإيمان بحيث إنَّ من قال ليس ثَمَّ من يكتب من الملائكة، فيُقَال إنه لم يصح إيمانه بل هو كافر، إلَّا إذا عُرِّف بالآيات والأحاديث فأنكر فهنا له حُكْمُ أمثاله من المنكرين ما في الكتاب أو السنة، وإنما الإيمان الذي يتحقق به ركن الإيمان بالملائكة كما ذكرنا لكم، هو أن يؤمن بوجودهم وأنهم يعبدون الله لا يُعْبَدُون.
ثُمَّ الإيمان التفصيلي: فكل من سمع آية أو حديثاً صحيحاً واضحاً فيه الخبر بالغيبيات وجب عليه التصديق بذلك واعتقاد ما دل عليه.
والطحاوي فَرَّقَ الكلام على أركان الإيمان، وكثيرْ من العلماء الذين صَنَّفُوا في العقيدة ما رتَّبُوا الكلام على مسائل الاعتقاد بترتيبٍ منهجي؛ يعني ما جعلوا الكلام على الإيمان بالله وما يتّصل به أولاً ثم بالملائكة ثم بالكتب ثم بالرسل ثم بالقدر ثم باليوم الآخر، ثم انتقلوا إلى القسم الثاني إلى آخره؛ بل فرقوا ذلك.
وهذا راجع إلى ما درجوا عليه من أنَّ المرء يكتب عقيدته بحسب ما يحضُرُهُ من المسائل، ولم يقصدوا فيها الترتيب المنهجي وإلا فمسائل الإيمان بالملائكة الكاتبين أو بملك الموت هذا متصل بإيمان بالملائكة.
وهاهنا مسائل:

(1/511)

[المسألة الأولى] :
قوله (وَنُؤْمِنُ بِالْكِرَامِ الْكَاتِبِينَ) إلى آخره، أخَذَهُ من قول الله - عز وجل - {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:10-12] ، فوصفهم الله - عز وجل - بأنهم حَفَظَة علينا وبأنهم كرامٌ وبأنهم كتبة، والآيات التي تَدُلُّ لهذا الأصل متعددة -يأتي بيان بعضها إن شاء الله تعالى-.
لكن هاهنا على هذه الآية وعلى لفظ الطحاوي رحمه الله: وَصَفَ الله - عز وجل - الملائكة هؤلاء:
- الوصف الأول: بأنهم حَفَظَة على ابن آدم.
- الوصف الثاني: بأنهم كَتَبَة.
- الوصف الثالث: بأنهم يعلمون ما تفعلون.
@ أما الوصف الأول: وهو أنهم حَفَظَة على ابن آدم فَفَرْقٌ ما بين أن يكون حافِظَاً على ابن آدم وما بين أن يكون حافظاً لابن آدم -وسيأتي بيان الفرق في المسائل التي بعدها-، ففي هذه الآية أنهم حَفَظَة على ابن آدم؛ يعني يحفظون على ابن آدم ما يصدر منه.
@ ثُمَّ وَصَفَهُم بوصف ثانٍ: أنهم إذا حَفِظُوا على ابن آدم ما صَدَرَ منه فإنهم يكتبونه في صحُفْ عندهم بأيدي الملائكة، والملك مُوَكَّل بكتابة الحسنات والملك الآخر موكّل بكتابة السيئات.
فإذاً الكتابة منقسمة إلى كتابة للحسنات في صحف والكتابة للسيئات في صحف.
@ الوصف الثالث: أنَّهُ قال {يَعْلَمُونَ مَا تَفْعَلُونَ} ، والفعل الذي يفعله ابن آدم:
- يكون بقلبه فيشمل أعمال القلوب.
- ويكون بلسانه ويشمل ما يُحَرِّكُ به لسانه ولو لم ينطق به.
- ما يعمله بجوارحه المختلفة من الأيدي والأرجل والفرْج واللسان إلى آخره، فكل ما يعمله بجوارحه أيضاً تَعْلَمُهُ الملائكة.
هذه دلالة الآية.
هل يُكْتَبُ هذا كله؟
ظاهر الآية أنَّ هذا بأجمعه يُكْتَبْ.
وآية سورة (ق) فيها قول الله - عز وجل - {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:18] .
{رَقِيبٌ} يراقبه.
{عَتِيدٌ} يعني مُعَدٌّ للحفظ عليه ولمراقبته، فكل شيء -يعني مما يلفظه- يُعْلَمْ فَيُكْتَبْ.
ودلالة آية الانفطار هذه تشمل الأصناف الثلاثة، وهذا هو الصحيح أنَّ الملائكة تكتب أعمال القلوب؛ لأنها أفعال، وتكتب عمل اللسان ونطق اللسان، وتكتب عمل الجوارح؛ وذلك لأنَّ عمل القلب منه ما هو واجب وهو إخلاصه ونيته وتوكله على الله وخوفه ورجاؤه ونحو ذلك، من أعمال القلوب، وهي أعظم العبادات التي يتعبد بها المرء رَبَّه هذه العبادات الجليلة.
ثُمَّ من أعمال القلوب ما يكون من باب إتيان السيئات مِنَ: الهم، أو إرادة السيئة والعزم عليها، أو من المنهيات من سوء الظن بالمسلم، أو سوء الظن بالله - عز وجل -، أو نحو ذلك من الكِبْرْ إلى آخره من المنهيات.
والملائكة يعلمون هذا كله.
وعِلْمُهُمْ به، هل هو لقدرتهم عليه ذاتاً؟ أو لأنَّ الله - عز وجل - أقْدَرَهُمْ عليه لأنهم مُوَكَّلون بهذا الأمر؟
الظاهر هو الثاني؛ لأنَّ الملائكة ليس لهم سلطان على ابن آدم ولا علم بالغيب، وإنما الله - عز وجل - أقْدَرَ هذا الصنف من الملائكة بخصوصه على الإطلاع لأنهم موكلون بالكتابة، والقلب يُحَاسَبْ عليه الإنسان واللسان يُحَاسَبْ عليه وكذلك الجوارح يحاسب عليها.
فإذاً كل هذه تُكْتَبْ وحتى ما يكون من قبيل الهَمِّ الذي يَهُمْ به الإنسان فإنه يُعْلَمْ ويُحفَظْ، ثم هل يُكْتَبُ عليه أو يُكْتَبُ له؟
هذا فيه البحث المعروف لديكم في أنّ «الله تجاوز لهذه الأمة ما حدّثت به أنفسها ما لم تعمل أو تتكلم» (1) والمقصود بـ (ما حدّثت به أنفسها) ما هو من قبيل الهم أو من قبيل الوسوسة أو من قبيل حديث النفس؛ لكن إذا انْتَقَلَ الهم أو حديث النفس إلى العزم والإرادة على الشرّ صار مُؤَاخَذاً عليه، إذا انتقل حديث النفس أو الهم هذا إلى شرف المكان وهو مكة فإنه يُؤَاخَذُ عليه في قول بعض أهل العلم وهكذا.
فإذاً {يَعْلَمُونَ مَا تَفْعَلُونَ} هذه عامة يمكن أن يُسْتَثْنَى منها ما تجاوز الله - عز وجل - لهذه الأمة عنه والباقي على عمومه.
وهذا مما يُعْظِمُ الخوف من حركات العبد وفي قلبه ولسانه وجوارحه، ويُعْظِمْ عند العبد المؤمن شأن الاستغفار فإذا كان النبي صلى الله عليه وسلم يُحْسَبُ له في المجلس الواحد أنه يستغفر ويتوب إلى الله مائة مرة؛ لأجل عِظَمْ ما يفعله وما تَعْلَمُهُ الملائكة، فإنَّ أشباهنا أعظم وأعظم وأعظم حاجة إلى كثرة الاستغفار والتوبة والإنابة إلى الله - عز وجل -.
__________
(1) البخاري (5269) / مسلم (347)

(1/512)

[المسألة الثانية] :
كثير من العلماء عند هذه المسألة -عند ذكر الكرام الكاتبين وعند الآية- يجعلون الكَتَبَة والحَفَظَة شيئاً واحداً، فيجعلون الجميع أربعة ملائكة:
- منهم اثنان للكتابة.
- اثنان للحفظ.
وهذا دَرَجَ عليه كثيرٌ من العلماء في شروحهم حتى شارح الطحاوية عندكم نَسَجَ على هذا المنوال.
وهذا الأمر يحتاج إلى نظر وجمع للنصوص والأحاديث حتى تُنْظَرَ في دلالتها، والذي يظهر لي بنوعٍ من التأمل وليس ببحثٍ مستفيض: أنَّ الملائكة الكتبة غير الحَفَظَة.
فالحَفَظَة يحفظون الإنسان، وأمَّا الكتَبَة فإنهم يحفظون عليه.
الحَفَظَة هم المُعَقِّبَات الذين ذكرهم الله - عز وجل - في قوله في سورة الرعد {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [الرعد:11] ، أوجَهْ التفاسير فيها أنَّ معنى {يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} يعني يحفظونه بأمر الله؛ يعني يحفظونه وحِفْظُهُمْ له بأمر الله لهم أن يحفظوه، وفيه -يعني في الحفظة- قوله صلى الله عليه وسلم «يتعاقبون فيكم ملائكة أربعة بالليل وأربعة بالنهار فيجتمعون» (1) إلى أخر الحديث «فيقول: كيف تركتم عبادي؟ فيقولون: آتيناهم وهم يصلون وتركناهم وهم يصلون» (2)

: [[الشريط السابع والثلاثون]] :

وهذا الحديث يدل على أنَّ الحفظة هؤلاء يتعاقبون، منهم من يحفظ بالليل ومنهم من يحفظ بالنهار، وأنَّ هؤلاء يلتقون في وقت الصلاة، يعني في هذا الوقت من اليوم ثم يُفَارقون العبد.
وهذا خلاف ما دَلَّتْ عليه الآية الأخرى والأحاديث في وصف الملائكة الكَتَبَة في أَنَّهُم لا يُغَادرون ابن آدم ولا يفارقونه على أيّ حال كان فيها حاشا الجنابة.
فإذاً نقول: الذي يظهر من الأدلة التفريق في الحفظ ما بين الحفظ لابن آدم والحفظ عليه:
- فحفظ ابن آدم هذا عمل الملائكة الذين يتعاقبون؛ المُعَقِّبَات.
- وأما الحفظ عليه فهذا عمل الكَتَبَة.
والكَتَبَةُ اثنان: أحدهما يكتب الحسنات والآخر يكتب السيئات.
وأما الحَفَظَة: فكما قال النبي صلى الله عليه وسلم إنهم أربعة يتعاقبون في الليل والنهار.
__________
(1) البخاري (555) / مسلم (1464)
(2) انتهى الشريط السادس والثلاثون.

(1/513)

[المسألة الثالثة] :
الإيمان بالكَتَبَة يقتضي الإيمان بأنَّهُمْ يَكْتُبُون؛ لأنَّ أصل المسألة الإيمان بالملائكة الكَتَبَة، ويقتضي ذلك الإيمان بأنهم يكتبونَ في صحف، وقد جاءت الأدلة في السنة أنَّ منهم من يكتب الحسنات ومنهم من يكتب السيئات.
وربما تنازعوا في كتابة بعض الأشياء فيحكم الله - عز وجل - بينهم.
والكتابة هذه في صحف الملائكة هذه هي التي تُجْمَعْ على العبد، وهي كتَابُهُ الذي يُجْمَعُ معه في عنقه إذا أُدْخِلَ القبر، وهو الذي جاء فيه قول الله - عز وجل - {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء:14] ، وهي الصُّحُفْ التي يُحَاسِبُ الله - عز وجل - العبد بها فَيُقَرِّرُه على ما فيها من أعمال، وفيه أنَّهُ يَسْأَلُهُم ربنا - عز وجل - هل ظَلَمَكُم ملائكتي؟ فيقولون: لا يا رب، يعني بعد أن يُحَاسِبَهُم الرب - جل جلاله -.
وإذا كان كذلك فإنَّ مقتضى الإيمان بالكتابة وأنَّ الإنسان على ما في قلبه يُكْتَبُ له أو عليه، وحركة لسانه يُكْتَبُ له أو عليه، وحركة جوارحه يُكْتَبُ له أو عليه، فإنَّ عِظَمْ الإيمان بهذا الأصل يطلب العبد إلى أَنْ يَجعَلَ صحائفه ليس فيها إلا الخير، وإذا عمل شيئاً من السوء فليُعظْمِ ْالحسنات الماحية وليُعظْمِ الاستغفار الذي يمحو الله - عز وجل - به السيئات.
ولهذا صار من نتائج الاعتقاد الصحيح أنَّ العبد يكون أذل ما يكون لله - عز وجل -، فأصحاب العقيدة الحَقَّة يَذِلُّونَ لله - عز وجل - حتى ولو عَصَوا أو صار عندهم ما صار فإنهم أكثَرُ ذُلَّاً لله - عز وجل -؛ لأنَّ عندهم من الإيمان بالغيبيات واليوم الآخر وبالكتابة وبمعرفة الله - عز وجل - والعلم به وصفاته وما هو عليه - جل جلاله - من نعوت الجلال والكمال ما يوجب عليهم قسراً أن لا يكون في قلوبهم إعراض أو كِبْرْ أو طاعة للشيطان في البعد عن ربهم - جل جلاله -.
ولهذا الوصية للجميع أنّهم إذا عَلَّمُوا العقيدة فإنهم يُعَلِّمُونَهَا لأنَّ صلاح القلب به تَصْلُحْ الأعمال، وهذا واقع.
وأما أهل الكلام وأهل البدع فإنهم يُعَلِّمُونَ مسائل الاعتقاد كمسائل عقلية، مسائل عقلية ينظرون إليها نظراً عقلياً برهانياً، عقلياً أو نقلياً دون نظر في آثار ذلك، ولهذا تجد فيهم من قسوة القلوب ومن قلة العبادة، وترك التواضع، والكِبِرْ إلى آخره من الصفات المذمومة ما فيهم.
بخلاف أهل الحق من أهل السنة والحديث والعبادة، فإنهم ألْيَنْ قُلُوباً لأجل ما معهم من العلم بالله - عز وجل -، وأكثر تواضعاً للخلق، ونفع للعباد وخوف من الله - عز وجل -، لأجل صحة العقيدة أثمرت في قلوبهم وفي أعمالهم.
زادني الله - عز وجل - وإياكم من الهدى وغَفَرَ لنا ما كان منا من نقصٍ أو ضعف أو ذنب أو خطيئة إنّه سبحانه غفور رحيم.

(1/514)


قوله: ونؤمن بملك الموت، الموكل بقبض أرواح العالمين، قوله: ونؤمن ... وبعذاب القبر لمن كان له أهلا]، قوله: ونؤمن بسؤال منكر ونكير في قبره عن ربه ودينه ونبيه، قوله: والقبر روضة من رياض الجنة، أو حفرة من حفر النيران، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها (وَنُؤْمِنُ بِمَلَكِ الْمَوْتِ، الْمُوَكَّلِ بِقَبْضِ أَرْوَاحِ الْعَالَمِينَ)
_____________________________________________
مَلَكُ الموت الذي يقبض الأرواح ذَكَرَهُ الله - عز وجل - في القرآن في قوله {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} [السجدة:11] ، فالإيمان به إيمانٌ بالملائكة وإيمانٌ بما ذَكَرَ الله - عز وجل - وأخْبَرَ به من ملك الموت بخُصُوصِهِ ومن الرُّسُل التي تتوفى نفس المؤمن.
فالإيمان بذلك فرض، والذين يُنْكِرُونَ الغيبيات ربما أنْكَرُوا حقيقة المَلَكْ الذي يقبض الأرواح، ومنهم من يقول: الروح إذا ذهبت فإنها تذهب إلى جسد آخر فَتَحِلُّ فيه، ونحو ذلك من أقوال الحلولية أو التناسخية أو ما أشبه ذلك ممن يرون التَّجَسُّدْ، يعني العودة إلى التَجَسُّد كما يزعمون من أهل القديم والحديث من المنتسبين للإسلام أو من ملل الكفر والضلال.
يريد الطحاوي رحمه الله بهذه الكلمة أن يقول: إنَّ أهل السنة والجماعة مُسَلِّمُونَ للنص فيؤمنون بملك الموت وأنه يقبض الأرواح وأنه مُوَكَّلٌ بها، مُفُوِّضٌ إليه قبض الأرواح، وهذا ظاهر في دلالة الآية على ما ذكرنا.
ونذكر عدة مباحث ومسائل:

(1/515)

[المسألة الأولى] :
ملك الموت جاء ذكره مَرَّة مُفْرَدَاً وجاء ذكره في موضع آخر في القرآن مجموعَاً بأنهم رسل في سورة الأنعام في قوله {إِذَا جَاءَ أَحَدَكُمْ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ} [الأنعام:61] ، وهؤلاء الرسل هم أعوان ملك الموت وجنود ملك الموت، فهو لهم كالملك أو كالأمير الذي يأمرهم ويطيعونه، هذا منهم من يقبض نفس فلان ومنهم من يقبض نفس فلان إلى آخره، فقوله - عز وجل - {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ} هو بمعنى قوله {تَوَفَّتْهُ رُسُلُنَا} [الأنعام:61] ؛ لأنَّ ملك الموت ومن معه يمتثلون أمر الله - جل جلاله -.

(1/516)

[المسألة الثانية] :
متى يقبضون الروح هل هو بِأَمْرٍ مُجَدَّدٍ من الله - عز وجل -؟ أوإذا انتهى الأجل بما معهم من صُحُفْ بأنَّ أَجَلَ فلان ينتهي بالوقت الفلاني؟ خلاف بين أهل العلم في هذه المسألة.
والذي يظهر هو الأول لأنَّهُم وُكِّلُوا والمُوَكَّلْ يقبض بأمر المُوَكِّلْ وهو الله - جل جلاله -.

(1/517)

[المسألة الثالثة] :
قوله (الْمُوَكَّلِ بِقَبْضِ أَرْوَاحِ الْعَالَمِينَ) جاء فيه الآية نَصَّاً أنَّهُمْ مُوَكَّلُون، وهذا لا يعني أنَّ المُوَكِّلَ غائب أو أَنَّ المُوَكِّلَ قاصر؛ ولكنَّ الله - عز وجل - خلق الملائكة وجَعَلَ لهم هذه المهمة وغيرها من المهام للتَّعَبُّدِ لا لِنَقْصٍ في ملكوت الله - عز وجل - أو في صفاته - جل جلاله -؛ بل هو الكامل وله الصفات الكاملة سبحانه ولكن لأجل التَّعَبُّدِ بذلك.
وهذا فيه من الاعتقاد بتصرف الله - عز وجل - في ملكوته في جميع الخلائق ما يطول وصفه، إذا نُظِر إلى سَعَةِ ملك الله وسَعَةِ التصرفات في الملكوت وكثرة الملائكة وأنهم مُوَكَّلُون هذا بكذا وهذا بكذا إلى آخره.

(1/518)

[المسألة الرابعة] :
ذكر لك هنا الشارح ابن أبي العز كلاماً طويلاً في الكلام على الأرواح والروح وحقيقتها والنفس والفَرْقُ بينها وبين الروح، وهل الروح مخلوقة الآن، الأرواح مخلوقة أوغير ذلك من البحوث التي هي استطراد، لأجل ذِكْرْ الطحاوي لفظ (أَرْوَاحِ الْعَالَمِينَ) .
وتَبِعَ في ذلك؛ بل نقل نَصَّاً ما فتاوي ابن تيمية في الجزء الرابع من البحث في مسألة الروح والنفس والبحث في الآية {قُلْ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنْ الْعِلْمِ إِلَّا قَلِيلًا} [الإسراء:85] ، بما يُطَالَعُ ويُسْتَفَاد من كلامه إن شاء الله تعالى.
يعني مباحث الروح ليست من المباحث المهمة في فهم كلام الطحاوي في هذا الموضع.

(1/519)

[المسألة الخامسة] :
في قوله (أَرْوَاحِ الْعَالَمِينَ) لفظ (الْعَالَمِينَ) يريد به هنا من له رُوحْ من المُكَلَّفين.
(بِقَبْضِ أَرْوَاحِ العَالَمِينَ) يعني من له روح من المكلفين دون غيرهم، وذلك لِدِلَالَةْ ظاهر الآية على ذلك بقوله {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} {يَتَوَفَّاكُمْ} الخطاب للمُكَلَّفين من الجن والإنس.
ولفظ (العَالَمينَ) له في القرآن عدة إطلاقات:
1- الإطلاق الأول: وهوالمعروف وهو أنه اسم لكل ما سوى الله - عز وجل -، وهذا هو الذي يُذْكَرْ عند قوله تعالى {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} ، يقول العلماء: العالمون اسم لكل ما سوى الله - عز وجل -، فكل ما سوى الله عَالَمْ وأنا واحِدٌ من هذا العالم.
لكن هذا الاستدلال أو هذا التفسير ليس تفسيراً وحيداً؛ يعني ليس إطلاق لفظ (العَالَمينَ) على هذا المعنى فقط، فإنَّ العالمين كلفظ في الكتاب والسنة يطلق على هذا المعنى ويُطْلَقُ إطلاقات أُخَرْ.
2- الإطلاق الثاني: أنَّهُ يراد بـ (العَالَمينَ) الناس الذين تُشَاهِدُهُم، كما في قوله - عز وجل - {أَتَأْتُونَ الذُّكْرَانَ مِنْ الْعَالَمِينَ} ، ومعلومٌ أنَّ {الذُّكْرَانَ مِنْ الْعَالَمِينَ} لا يشمل الملائكة لأنهم ليسوا بإناث ولا يشمل الجن لأنهم لا يدخلون في هذا اللفظ.
فقوله {أَتَأْتُونَ الذُّكْرَانَ مِنْ الْعَالَمِينَ} يعني به - عز وجل - أو معنى الآية يعني الناس الذين يأتُونَهُم ويَرَونَهُم.
3 - الإطلاق الثالث: يأتي لفظ (الْعَالَمِينَ) ويُرَادُ به أهل الزمان الواحد من الإنس والجن، أهل الزمان الواحد يقال لهم عالمَوُنْ، وهذا يُسْتَدَلُّ عليه بقول الله - عز وجل - {وَلَقَدْ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ} [الدخان:32] ؛ يعني بهم بني إسرائيل اخْتِيرُوا على العالمين المراد بهم أهل الأرض في ذلك الوقت، أهل ذلك الزمان من الجن والإنس، وقد اختار الله - عز وجل - بني إسرائيل على علم لأنَّهم أصلح ذلك الزمان.
وهذه الإطلاقات الثلاث موجودة أيضاً في السنة.
ومن أهل العلم من يُقَسِّمْ هذا التقسيم ومنهم من يقول إنَّ المراد هو الأول فقط.
وهذا الإطلاق الأول (عَالَمْ) وهو أنَّ كل ما سوى الله - عز وجل - عَالَمْ وأنا واحد من هذا العالم، هذا عامٌّ يُرَادُ به الخصوص في مواضع.
وهذا وَجْهْ هو قوي وواضح؛ يعني أنَّ السياق يَدُلُّ على إخراج بعض ما دل عليه العموم، فقول الله - عز وجل - {أَتَأْتُونَ الذُّكْرَانَ مِنْ الْعَالَمِينَ} معلومٌ أنَّهُ لا يدخل فيهم الجن ولا يدخل فيهم من ليس مُشَاهَدَاً لهم إلى آخره، فلم يأتوا كُلَّ ذَكَر وإنما أَتَوا بعض الذكور الذين رَأَوهُمْ، فيكون هذا من العام الذي أُرِيْدَ به الخصوص، كذلك قوله {وَلَقَدْ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ} يُرَادُ به العَالَموُن الذين في زمانهم فهذا من العام المخصوص؛ لأنهم لم يُفَضَّلُوا على أمة محمد صلى الله عليه وسلم ولم يُفَضَّلُوا على الملائكة فيكون هذا من العام المراد به الخصوص.
المقصود من ذلك أنَّ قوله هنا (الْمُوَكَّلِ بِقَبْضِ أَرْوَاحِ الْعَالَمِينَ) يُرَادُ به العالَمون الذين لهم روح ومن المكلّفين.
نقف عند هذا إن شاء الله تعالى، ونكمل غَدَاً بإذن الله.

(1/520)

وَنُؤْمِنُ بِمَلَكِ الْمَوْتِ، الْمُوَكَّلِ بِقَبْضِ أَرْوَاحِ الْعَالَمِينَ.
وَبِعَذَابِ الْقَبْرِ لِمَنْ كَانَ لَهُ أَهْلًا
_____________________________________________
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
قال رحمه الله هنا (وَنُؤْمِنُ ... بِعَذَابِ الْقَبْرِ لِمَنْ كَانَ لَهُ أَهْلًا، وَسُؤَالِ مُنْكَرٍ وَنَكِيرٍ فِي قَبْرِهِ عَنْ رَبِّهِ وَدِينِهِ وَنَبِيِّهِ)
هذه الجملة تقريرٌ لما يجب الإيمان به بما دلّ عليه النص من الكتاب والسنة من أنَّ القبر يُعَذَّبُ أهلُه فيه ويُنَعَّمُ أهله فيه، فما بين مُعَذَّبٍ ومُنَعَّم، وما بين مُعَذَّبٍ دائماً وما بين مُنَعَّم دائماً.
وهذا الأصل في الإيمان بعذاب القبر وبسؤال منكر ونكير وفتنة القبر، قد دَلَّ عليه القرآن والسنة وتظاهرت الأدلة وتواترت من سنة النبي صلى الله عليه وسلم في الدلالة على أنَّ القبر والبرزخ يكون فيه عذاب ويكون فيه نعيم للإنسان المكلَّف على ما يَحْكُمُ الله - عز وجل - به على الميت.
وأصل هذه المسألة في إيرادها في العقائد لأجل أنَّ طائفةً من المعتزلة والجهمية والفلاسفة وأهل الكلام يُنْكِرُونَ عذاب القبر ويُنْكِرُونَ السؤال والفتنة، وذلك لعدم إيمانهم بِدِلَالَةِ السنة والحديث على ذلك، ويتأولون ما جاء في القرآن مما يَدُلُّ على عذاب القبر.
ومن جنس المسائل السابقة فإنّ تقرير هذه المسألة في العقائد له أوجه:
1- الوجه الأول: أنَّ عذاب القبر وفتنة القبر أمرٌ غيبي، والأمور الغيبية مجالها الاعتقاد؛ لأنَّهَا لا تُدرَك بالنظائر ولا تُدرِكها العقول؛ بل تَحَارُ فيها العقول، فيجب الإيمان بها والتسليم على نحو ما جاء في الخبر الصادق في الوحي.
2- الوجه الثاني: أنَّ الأدلة من الكتاب والسنة دَلَّتْ على حصول العذاب في القبر والنعيم فيه، وعلى السؤال والفتنة في القبر، وهذه في كثرتها معنىً تَدُلُّ على تواتر الدليل بثبوت العذاب وأنَّ دار البرزخ محل للنعيم وللعذاب على الإنسان، وإذا كان كذلك فيجب التسليم لما دَلَّ عليه الدليل، فكيف إذا كان متواترا معنىً أو متواتراً لفظاً وهو أعلاه.
3- الوجه الثالث: أنَّ المخالفين خَالَفُوا في هذا ممن يُحَكِّمُونَ العقل ويَرُدُّونَ عَالَم الغيب إلى عَالَم الشهادة، ويقيسون الأمور الغيبية على الأمور المُشَاهَدَة، ويُحَكِّمُونَ العقل فيما جاءت به النصوص في أنَّ هذا يُعْقَلْ وأنَّ هذا لا يُعْقَلْ فيحملونه على العقول.
فلأجل مخالفة الضالين ممن ذكرنا من طوائف من الجهمية والمعتزلة والفلاسفة وأهل الكلام وبعض فقهاء السنة إمَّا في كل المسألة أو في بعضها نَصَّ عليها وصارت من مسائل العقائد التي يُعْلِنُ أهل السنة الإيمان بها وتقرير ما دلت عليه.
وكما ذكر لك الطحاوي هنا أنَّ هذا الإيمان سِمَةٌ لأهل السنة والجماعة المُسَلِّمِينَ للنُّصُوص، وأنه تَبَعٌ لما جاء في الأخبار عن رسول الله صلى الله عليه وسلم، ونَصَّ الطحاوي على الأخبار ولم يذكر الآيات؛ لأنَّ الأخبار متواترة معنىً في الدلالة عليه، وأما الآيات فإنها قليلة وهي مجال للأخذ والتأويل عند من تَأَوَّلَ، والحجة هنا ظاهرة فيما تواترت بها السنة.
فيجب أن يكون على ما أوْرَدَهُ هنا يجب أن يكون الاستدلال قائماً على الكتاب والسنة؛ لكن إن كان المُعَارِضْ يَتَأَوَّلُ أحد الأدلة فإنه يُسْتَدَلُّ عليه بما لا يكون مجالاً لِتَأَوُّلِهِ فيه، وهذا هو الذي صنعه الطحاوي رحمه الله هنا.
والأَدِلَّة التي دَلَّتْ على هذا الأصل من كتاب الله - عز وجل - ومن السنة كثيرة، يمكن أن تُراجَع في كتاب الروح للعلامة ابن القيم أو في شرح ابن أبي العز لهذا المتن، ونذكرمنها:

(1/521)

1 - قول الله - عز وجل - لمَّا ذَكَرَ آل فرعون قال {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46] .
2 - وقال أيضاً - عز وجل - {سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ} [التوبة:101] .
3 - وقال - عز وجل - أيضاً {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ (50) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ} [الأنفال:50-51] .
4 - في آية الأنعام {وَلَوْ تَرَى إِذْ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُوا أَيْدِيهِمْ أَخْرِجُوا أَنفُسَكُمْ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} [الأنعام:93] فقوله - عز وجل - هنا {الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} هذا متعلقٌ بإخراج الرُّوحِ من بدن الكافر، و {الْيَوْمَ} دِلَالَة على بداية العذاب وهو بداية الحياة البرزخية.
5 - وكذلك من الأدلة في القرآن قول الله - عز وجل - {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ} [الطور:48] ، ويَعْنِي بـ {عَذَابًا دُونَ ذَلِكَ} العذاب الأكبر يوم القيامة، وهو ما يكون في البرزخ، وهكذا في أنواعٍ من الأدلة.
وهذه كما ذكرنا لك ربما تَأَوَّلَهَا المُعَارِضُ من الفِرَقِ الضالة؛ لكن كثرتها وظهور كلام السلف فيها يدلّ على أنها في عذاب القبر والبرزخ.
وأما السنة فهي كثيرة جدا منها:
1 - قوله صلى الله عليه وسلم «القبر روضة من رياض الجنة أو حفرة من حفر النار» (1) .
2 - ومنها «أنَّ المسؤول في القبر إذا أجاب بالإجابة الصائبة فيُفتح له باب إلى الجنة فيأتيه من نعيمها ونسيمها، إلى آخره، وأما الذي لم يُحسن الجواب أو الكافر أو الفاجر أو المنافق فيُفتح له باب إلى النار فيأتيه من حَرِّهَا وسمومها» (2) إلى آخره.
3 - ومن ذلك قوله صلى الله عليه وسلم لما مَرَّ على قبرين «إنهما ليعذبان وما يعذبان في كبير بلى إنه كبير» (3) فأثبت أنهما يعذبان.
4 - وذكر صلى الله عليه وسلم أنَّ المسؤول «يُضْرَبْ إذا لم يحسن الجواب بمطرقة أو بمِرْزَبَّةٍ من حديد يسمعها من يليه إلا الجن والإنس» (4) .
5 - وكذلك قوله صلى الله عليه وسلم «لولا ألا تدافنوا لسألت الله أن يسمعكم من عذاب القبر» (5) .
6 - ومنه أيضاً سؤال النبي صلى الله عليه وسلم في صلاة الجنازة بأنواع الأدعية للميت أن يقيه الله - عز وجل - عذاب القبر، وربما دعا لصغير لم يبلغ الحلم أن يقيه الله عذاب القبر (6) .
والأدلة في السنة على هذا كثيرة جداً كما ذكرنا تبلغ مبلغ التواتر المعنوي المختلف.
فإذاً الأدلة على ذلك من الكتاب متنوعة، ومن السنة متواترة، وهذا يُثبت هذا الأصل العظيم، ويكون فيه أعظم رد على المخالفين من الفِرَقِ الضالة.
إذا تبيَّن ما قرَّرَهُ هنا الماتن نذكر هاهنا عدَّة مسائل:
__________
(1) الترمذي (2460)
(2) المسند (18557)
(3) البخاري (218) / مسلم (703)
(4) أبو داود (4753)
(5) مسلم (7392) / النسائي (2058)
(6) النسائي (1983)

(1/522)

[المسألة الأولى] :
قوله (بِعَذَابِ الْقَبْرِ) عذاب القبر اسم (1) لما بعد الموت، وقيل عنه عذاب القبر تَغْلِيباً، وقد يكون عذاباً في القبر وقد يكون عَذَابَاً في غير القبر.
يعني أنَّ من فارَقَتْ روحه جسده فإنَّهُ إمَّا أن يُنَعَّمْ وإما أن يُعَذَّبْ، وغالب الناس من جميع الملل والنِّحَلْ والديانات يُقْبَرون، فلذلك صارت سِمَةً للمسألة اسم نعيم القبر أو عذاب القبر، وإلا فحقيقتها عذاب البرزخ ونعيم البرزخ؛ لأنَّ الحياة المقصود بالتَّنَعُّمِ أو العذاب فيها هي الحياة الثانية وهي الحياة البرزخية.
فالحياة ثلاث:
- الحياة الدنيا.
- والحياة البرزخية.
- والآخرة.
والمقصود هنا الحياة البرزخية ولذلك من دُفِنَ أو من لم يُدْفَنْ وأُحْرِقَ وذُرَّ أو من أُكِل فَتَفَرَّقَتْ أَجْزَاؤُهُ أو مَنْ رُمِيَ في البحر ولم يُقْبَرْ أو إلى آخره، أو من رُفِعَ في مكان ولم يُجْعَلْ تحت الأرض في قبر، فالجميع صاروا إلى حياةٍ برزخية.
فإذاً قول العلماء عذاب القبر أو ما جاء في الدليل في بعض النصوص من تسميته عذاب القبر هذا من باب التغليب؛ لأنَّ غالب الناس يُدْفَنُون.
وقوله هنا (لِمَنْ كَانَ لَهُ أَهْلًا) يعني بِحَسَبِ عِلْمِ الله - عز وجل - فيه، فمن هُوَ أهل للعذاب عُذِّبْ، ومن هو أهل للنعيم صار في نعيم.
__________
(1) انتهى الوجه الأول من الشريط السابع والثلاثين.

(1/523)

[المسألة الثانية] :
عذاب القبر مُسَلَّطٌ على الإنسان المُكَلَّفْ، والإنسان المُكَلَّفْ اسْمْ لِرُوحِهِ وجَسَدِهِ، ولذلك الأدلة التي دَلَّتْ على حصول عذاب القبر تتناول الروح والجسد معاً، فالعذاب والنعيم يقع على الروح ويقع على الجسد.
يقع على الروح مُتَّصِلَةً بالجسد بنوع من الاتصال الذي يصلح للحياة البرزخية، ويقع على الروح مُجَرَّدَة، وربما على البدن مُجَرَّدَاً؛ يعني على البدن وحده ونحو ذلك.
ذكر هذا طائفة من العلماء لأجل دِلَالَةْ النصوص على هذا وهذا.
والظاهر أنَّ العذاب والنعيم وما يحصل في البرزخ يقع على الإنسان بروحه وجَسَدِه؛ لكن تَعَلُّقْ الروح بالجسد هنا يختلف، لهذا صار قول أهل السنة والجماعة أنَّ العذاب يقع على الروح وعلى الجسد، وأنَّ النعيم أيضاً في المقابل للروح وللجسد.

(1/524)

[المسألة الثالثة] :
المخالف في تَعَلُّقْ الروح بالبدن هنا ربما كان من المنتسبين للسنَّة، فمن المنتسبين للسنة من العلماء من يقول العذاب على الروح والنعيم للروح وأما البدن فإنه لا يُعَذَّبْ ولا يُنَعَّمْ كما ذكرنا، ولهذا صارت أقوال أهل السنة في هذه المسألة؛ يعني المنتسبين للسنة ثلاثة أقوال:
1- القول الأول: قول أهل السنة الذي دَوَّنوه في عقائدهم وقَرَّرَهُ أَئِمَّتُنَا أَنَّ العذاب -كما ذكرنا- والنعيم يقع على الروح والجسد معاً على هذا وهذا.
2- القول الثاني: أَنَّهُ على الروح فقط دون الجسد، وهذا قول طائفة منهم ابن حزم، وطائفة من المعتزلة والأشاعرة وجماعة، هذه إضافة المعتزلة والأشاعرة، وأقوال أهل السنة يدخل فيها ابن حزم.
3- القول الثالث: أَنَّ العذاب والنعيم يكون للروح والبدن ما دام باقياً، وأما إذا تحلل فإنه يكون العذاب والنعيم للروح فقط.
وظاهر الأدلة كما ذكرنا هو الأول وهو الذي قَرَّرَهُ الأئمة وللمسألة تفصيل وردود على ابن حزم وعلى غيره تُطْلَبْ من المطولات.

(1/525)

[المسألة الرابعة] :
الروح والبدن ذكر العلماء أن لها أربعة (1) أنواع من التعلق وهو:
1- أنَّ الروح تتعلق بالبدن قبل الولادة وبعد نفخ الروح: وهذا التعلق ناقص ليس للروح فيه إدراكات ولا إحساس، ولهذا الجنين في بطن أمه لا يحصل له بكاء ولا ضحك، إلى آخره من الأشياء التي يُسْتَدَلُّ بها على حصول الإحساس عنده في روحه حيث تعلقت ببدنه.
2- تعلق الروح بالبدن بعد الولادة: والروح تَتَنَمَّى معلوماتها وإدراكاتها مع الزمن، وتوحيدها وضِدُّهُ والشرك مع الزمن، فأبواه يهودانه وينصرانه ويمجسانه، إذا صُرف عن الفطرة فإنه يكون بالتعليم يَتَنَمَّى هذا في الروح، والبدن يتبع الروح في ذلك، فعنده من الاستعداد ما عند الروح فهو كالآلة وبينهما تَعَلُّق كبير؛ لكن الحياة المحسوسة للبدن من جهة النماء والاستعدادات إلى آخره والرُّوحُ هنا تبعٌ له.
3- تعلق الروح بالبدن في البرزخ: الحياة البرزخية بعكس الحياة الدنيا؛ لأنَّ الروح هنا اكتملت، والبدن في انتهاء، وأما الروح فقد اكتملت، فالحياة للروح والبدن تَبَعْ؛ يَتْبَعُ الروح فيما يختص بالروح، فإذا تَنَعَّمَتْ الروح وَصَلَ إلى البدن من النعيم، وإذا تَنَعَّمَ البدن يحصل ويصل إلى الروح النعيم أو العذاب، ولك أن تقيس ذلك بالحياة الدنيا فإنه في الدنيا يحصل العذاب والنعيم للروح والبدن لا يصيبه ظاهراً عذاب أو نعيم؛ لكن يصل إليه لأجل تَعَلُّقْ الروح به والحياة في البرزخ للروح والبدن تبع؛ لأجل أنَّ النماء لا يكون للبدن بل يكون إلى زوال والروح مُسْتَقرُّها عند رب العالمين.
4 - تعلق الروح بالبدن في الحياة الأخرى: وهي أنَّ الحياة للروح والبدن جميعاً في أكمل تَعَلُّقْ بحيث إنَّ الروح كاملة للبقاء والبدن كامل للبقاء، لا يعطب البدن بحيث يَفْنَى ولا تعطب الروح، فالحياة بينهما كاملة والتَّعَلُّقْ أكمل ما يكون، ولهذا في الحياة الآخرة النعيم والعذاب يقع على هذا وهذا في أكمل حال.
وقد جاء عن بعض السلف في ذكر العذاب أنَّ الروح والجسد اختصما يوم القيامة عند الحساب.
فقال الجسد للروح: أنْتِ أمرتني بالشر، ونهيتني عن الخير.
وقالت الروح للجسد: لو لم تفعل لما صار عليك العذاب.
فاختصما إلى المَلَكْ، فقال: المَلَكْ إنما مثلكما مثل رجلين أعمى لا يَرَى، ومُقْعَدْ لا يستطيع القيام، أتيا على بستان فيه من الثمار، فقال: المُقْعَدْ إني أرى كذا وكذا من الثمار ولكني لا أستطيع الوصول إليه.
وقال الأعمى: إني لا أرى شيئاً ولكني أستطيع الوصول إليه إنْ أرشدتني.
قال له المقعد احملني: وأنا أتناول لي ولك، فالعمل صار بينهما جميعاً.
قال الملك: فكذلك أنتما فلوما حالكما.
وهذا واقع؛ لأنَّ حقيقة الروح والبدن في تَعَلُّقِهِما لا يعلم مداه إلا رب العالمين؛ لهذا وجب التسليم لما دَلَّتْ عليه النصوص في حال الروح وفي حال البدن وفي تَعَلُّقِ هذا وهذا دون أخْذٍ بما يدل عليه العقل المخطئ.
__________
(1) قال الشارح في شرحه للطحاوية بتحقيق أحمد شاكر صفحة 395: فالروح لها خمسة أنواع من التعلق، متغايرة الأحكام:
أحدها: تعلقها به في بطن الأم جنينا.
الثاني: تعلقها به بعد خروجه إلى وجه الأرض.
الثالث: تعلقها به في حال النوم، فلها به تعلق من وجه، ومفارقة من وجه.
الرابع: تعلقها به في البرزخ، فإنها وإن فارقته وتجردت عنه فإنها لم تفارقه فراقا كليا بحيث لا يبقى لها إليه إلتفات البتة، فإنه ورد ردها إليه وقت سلام المسلم، وورد أنه يسمع خفق نعالهم حين يولون عنه وهذا الرد إعادة خاصة، لا يوجب حياة البدن قبل يوم القيمة.
الخامس: تعلقها به يوم بعث الأجساد، وهو أكمل أنواع تعلقها بالبدن، ولا نسبة لما قبله من أنواع التعلق إليه، إذ هو تعلق لا يقبل البدن معه موتا ولا نوما ولا فسادا، فالنوم أخو الموت.
فتأمل هذا يزح عنك إشكالات كثيرة.

(1/526)

[المسألة الخامسة] :
عذاب القبر هل هو عامٌّ لجميع فئات الأمة أم هو لبعض الفئات؟ يعني هل يشمل غير المُكَلَّفِين أم إنَّ عذاب القبر ونعيم القبر للمُكَلَّفِين؟
يعني من مات وهو صغير لم يبلغ سن التكليف أو مات وهو مجنون أو إلى آخره، ممن ليسوا محل التكليف، هل يحصل لهم في القبر نعيم أو عذاب؟
والجواب: أنَّ المُتَقَرِّرْ عند أئمة الإسلام أنَّ نعيم هؤلاء إذا لم يجر عليهم التكليف أنهم في ذلك تبع لحال آبائهم، فآباؤهم لمَّا كانوا مسلمين فإنَّ هؤلاء من أهل الجنة، فأطفال المسلمين الذين يموتون هم من أهل الجنة ومن أهل النعيم؛ لأنهم على الفطرة ولم يَجْرِ عليهم التكليف.
والصغير تُكْتَبُ له الحسنات لأنها فَضْلٌ من الله - عز وجل - ونِعْمَةْ، ولا تُكْتَبُ عليه السيئات لأنه لم يَجْرِ عليه القلم، فإذا عمل بحسنة تكتب له ويثاب عليها، وإذا عمل بسيئة فإنه لا يُؤَاخَذُ عليها لأنه لم يجر عليه التكليف، فيكون تَنَعُّمُهُ في القبر هو الأصل؛ لكن قد يُعَذَّبْ كما ثبت في السنة في الموطأ وغيره أنَّ النبي صلى الله عليه وسلم دعا لصبي أن يقيه الله عذاب القبر (1) ، فهل يكون معنى عذاب القبر هنا العذاب الذي يصيب المكلفين أو هو معنىً آخر؟
اختلف العلماء في ذلك -يعني علماء السنة-:
1- القول الأول: إنَّهُ يُصِيبُهُ العذاب كما يُصِيبُهُ النعيم، والله - عز وجل - أعلم بما كان سيعمل لو كَبُر، وهذا قول طائفة من أهل السنة.
2- القول الثاني: وهو الصحيح الذي عليه أهل التحقيق أنَّ العذاب هنا ليس المراد منه العذاب الذي يصيب الكبار وهو العذاب على السيئات؛ لأنَّ الصغير ومن مات وهو مجنون لم يُكَلَّفْ -يعني جُنَّ وهو صغير ثم كَبُر ولم يُكَلَّفْ وأشباه هؤلاء- فإنهم ليس عليهم سيئات حتى يُعَذَّبُوا عليها؛ لأنَّ هذا الأصل واضح أنَّ القلم لا يجري إلا مع البلوغ.
فإذاً تُفهم أحاديث الدعاء للصغار بأن يقيهم الله عذاب القبر كما دعا النبي صلى الله عليه وسلم لصغير بقوله «اللهم قِهِ عذاب القبر» أنَّ العذاب هنا هو الألم الذي يحصُلُ للمدفون، والألم ليس دائماً في مقابلة سيئات عَمِلَهَا فقد يكون من أنواع الآلام التي الله أعلم بها مما يحصل في القبر كضمته أو أشباه ذلك مما يكون فيه من الموجعات؛ لكن الألم لا يعني العذاب، والقبر والبرزخ عَالَمٌ الله أعلم به.
* لذلك نقول: الصحيح أن يُحمل قول النبي في دعائه لمن لم يجر عليه التكليف «اللهم قِهِ عذاب القبر» على أنَّ المراد الألم والسوء وليس المراد العذاب الذي هو في مقابلة السيئات لأنَّ الصغير لم يجر عليه التكليف.
__________
(1) الموطا (536)

(1/527)

قال بعدها (وَنُؤْمِنُ بَسُؤَالِ مُنْكَرٍ وَنَكِيرٍ فِي قَبْرِهِ عَنْ رَبِّهِ وَدِينِهِ وَنَبِيِّهِ)
___________________________________________
منكر ونكير مَلَكَانْ يأتيان الميت ويَسْأَلَانِهِ عن ربه وعن دينه ونبيه.
وقد جاء في ذكر المَلَكَينْ عِدَّةْ أحاديث وهي حسنة أو صحيحة في التنصيص على اسميهما أنهما منكر ونكير، أو الأول المنكَر والثاني النكير.
وقد قال بعض العلماء إنَّ الأول اسمه المُنْكِرْ -على اسم الفاعل- والثاني النَّكِيْرْ، وهذا ليس بصحيح بل هو مُنْكَرْ ونكير يعني أيضاً مَنْكُورْ، مُنْكَرْ في شكله وهيئته، ونكير أيضاً في شكله وهيئته وذلك لأنهما من صِفَتِهِمَا كما جاء في الحديث أنهما شديدان أزرقان يأتيان في صورة لم يألفها الميت (1) .
الإيمان بسؤال منكر ونكير جاءت بها الأدلة في ذكر هذا السؤال وفتنة القبر بأنواعٍ من الذكر في الأخبار فالإيمان بذلك فرض وواجب على ما جاء في السنة.
وطوائف من المعتزلة وأهل الكلام والفلاسفة يُنكِرُونَ فتنة القبر، ويقولون: إنَّ هذه ليست بصحيحة وينفون دِلَالَة الدليل عليها وربما تَأَوَّلَهَا بعضهم وربما رَدَّهَا بعضهم لأنها أخبار آحاد.
وأهل السنة والجماعة قَرَّرُوا ذلك للأسباب التي ذكرت لك سالفاً في أنها:
- أمور غيبية
- أنه دلت عليها النصوص.
- لمخالفة الفِرَقْ أو بعض الفرق الضالة في ذلك.
والأدلة على مجيء المنكر والنكير والسؤال كثيرة في السنة معلومة لا نُطِيل الكلام عليها أو إيرادها، ونذكر بعض المسائل هنا:
__________
(1) الترمذي (1071)

(1/528)

[المسألة الأولى] :
أنّ سؤال الملكين يقع عن ثلاثة أشياء:
أولاً: عن ربه.
ثانيا: عن دينه.
ثالثا: عن نبيه.
فيقولون: من ربك؟ ما دينك؟ من نبيك؟
فأمَّا المؤمن المُسَدَّدْ الصالح يُثَبِّتُهُ الله - عز وجل - بالقول الثابت ويقول: ربي الله وديني الإسلام ونبيي محمد صلى الله عليه وسلم.
وأما الفاجر المنافق فإنه يقول: ها ها، ها ها -يعني لا أعلم أو لا يُحْسِنْ الجواب- سمعت الناس يقولون شيئا فقلته؛ يعني لا يُلْهِمُهُ الله - عز وجل - حُسْنَ الجواب ولا يثبته عند السؤال.
والرب المسؤول عنه هنا (من ربك؟) المقصود به المعبود.
(من ربك؟) يعني من تعبد، فالربوبية هنا بمعنى العبادة؛ لأنَّ الربوبية في النصوص تُطْلَقُ ويُرَادُ بها الألوهية في مواضع إذا دَلَّ عليها السياق، وهنا الحال يقتضي أنَّ السؤال ليس هو عن الخالق الرازق المحيي المميت الذي يجير ولا يجار عليه؛ لأنَّ هذه يُقِرُّ بها الجميع، والسؤال عن العبادة لأنها هي محل الابتلاء، فمعنى (من ربك؟) يعني من تعبد؟
ثم سؤال الثاني (ما دينك؟) يعني الذي تدين به، فإن كان يدين بعبادة الله وحده لا شريك له، بالإسلام أخبر بذلك، وإن كان يدين بعبادة الأوثان أخبر عن نفسه فيكون إقراراً على نفسه بعبادة غير الله - عز وجل -، وهكذا في السؤال الثالث.

(1/529)

[المسألة الثانية] :
هذا السؤال هل هو مختص بهذه الأمة أم هو لجميع الأمم؟ هذه بَحَثَها العلماء، ولهم أقوال.
والقول الظاهر الصحيح منها أنَّ هذا السؤال لهذه الأمة ولجميع الأمم، فالجميع يُسْأَلُ إذا أُدْخِلَ القبر لأجل عدم ورود التخصيص.
وأما ما جاء في بعض الأدلة من بعض الأحاديث «إنه أوحي إلي أن هذه الأمة تبتلى في قبورها» (1) هذا لا يقتضي التخصيص؛ لأنَّ هذا ليس له مفهوم مخالفة، فإثباته لهذه الأمة لا يعني أنها مخصوصة بذلك.
__________
(1) سبق ذكره (523) برقم 5

(1/530)

[المسألة الثالثة] :
سؤال منكر ونكير، هل يكون للكافر أم لمن أجابَ النبي صلى الله عليه وسلم ظاهراً؟، أيضاً اختلف فيها علماء السنة على أقوال.
والصحيح منها أنَّ السؤال -لا نطيل الكلام فيها تجدونها في الكتب المطولة- والصحيح أن السؤال يكون لكل مُكَلَّفْ -من المسلمين المؤمنين، ومن المنافقين، ومن الكفار-، وهذا يدل له ورود لفظ الكافر في بعض روايات حديث البراء فيقول «وأما الكافر أو الفاجر» (1) ، وفيها «أما المنافق أو الفاجر» فَذُكِرَ في الروايات المنافق والفاجر والكافر، وهذه سواء حملناها على ورودها بالمعنى أو أنَّ الجميع محفوظ؛ لكن التخصيص ليس له وجه، فالجميع يُسأل عن هذه المسائل؛ لأنها هي فاتحة ما سيكون بعدها في الحياة البرزخية.
__________
(1) انظر البخاري (1338)

(1/531)

قال رحمه الله بعد ذلك (وَالْقَبْرُ رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ، أَوْ حُفْرَةٌ مِنْ حُفَرِ النِّيرَانِ)
____________________________________________
يريد بذلك التصديق والإيمان بما دلت عليه الأحاديث والآيات من أنَّ المقبور يكون في نعيمٍ أو في عذاب وأنَّ قبره إما أن يكون روضة من رياض الجنة أو حفرة من حفر النار كما جاء في الحديث.
وسبب إيراده أنَّ العقلانيين في مسائل عذاب البرزخ والفلاسفة وطائفة من أهل الكلام ينفون أن يكون القبر جنة أو نار، ويقولون بعقولهم إننا نفتح القبر فلا نجد فيه أثراً لِخُضْرَةْ ولا أثراً لكذا وكذا من النعيم، ونفتح القبر فلا نجد فيه أثراً لنار، ونلمس الأرض من الخارج ولا نجد أثراً لنار، وهذا من جَرَّاءِ قاعدتهم أنَّ عالم الغيب يُقَاس على عالم الشهادة وأنَّ الجميع يمكن إدراك العقول، يقولون: إنَّ خلق الله واحد وهذا وهذا مداره من حيث القياس واحد.
وهذا الأصل الذي أصَّلُوه خلاف ما دَلَّتْ عليه الأدلة من أَنَّ عالم الغيب غير عالم الشهادة، وعالم الملائكة وعالم الجن غير عالم ما نراه، وهكذا في ما لا نراه من المخلوقات فإنَّ قوانينه وسنة الله - عز وجل - فيه تختلف عما نراه.
والحياة البرزخية والعذاب والنعيم والجنة والنار لا يعرف كيف يكون إيصال ذلك إلى الإنسان وإلى الأرض إلا رب العالمين - عز وجل -، ولهذا الواجب أنَّ المسائل الغيبية لا تُحكَّم عليها العقول لأنَّ الله - عز وجل - أخبر بها فيؤخذ بها على ظاهرها، وكما ذكر شيخ الإسلام وابن القيم وشارح الطحاوية وجماعة (بأنّ الشريعة تأتي بما تحار فيه العقول ولا تأتي بما تُحيله العقول) وهذه قاعدة مهمة في نظرك فيما يلتبس عليك، فإنَّ الشريعة تأتي بأخبار غيبية وبأشياء يحار فيها عقل الناظر لكن العقل الصريح الواضح السليم من الأهواء والآفات والذي يطبق القواعد الصحيحة تطبيقاً صحيحاً يخرج بأنَّ العقل لا يُحِيلُ هذه الأشياء؛ لكن يحار العقل في حقيقتها نعم، لأنَّ العقل إنما نَمَا بما شاهد، فالعقل تَنَوَّعَت إدراكاته ونما فيه أشياء بما شاهد {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ} [النحل:78] ، هذه وسائل الإدراك، فعقل الطفل لم يكن شيئاً فنمت فيه الإدراكات بِما شاهد من القوانين، وأما ما لم يُشَاهد فإنه لم يدركه عقله لأنه لم يشاهده ولم يعرف حقيقته، فلهذا لا يسوغ له أن يَحْكُمَ على ما لم ير بما رأى وبما حَصَّلَهُ من معلومات نشأت معه من صغره إلى أن وصل إلى ما وصل إليه.
وعالم الغيب ليست قوانينه كعالم الشهادة، خذ مثلاً السموات وما فيها وبُعْدَها، وخذ مثلاً الشمس وبُعْدها وكيف تنير الأرض إلى آخره والقمر وحاله والخسوف والكسوف وأنواع ما يحصل، فإنَّ هذه عند من لا يعرف لا يدرك حقيقتها، وربما أدرك بعض الناس حقيقتها فأدركوا قوانين الرب - عز وجل - وسنة الرب - عز وجل - في بعض خلقه.
فإذاً نقول: [.....]
لهذا بنى ابن تيمية كتابه العقل والنقل الذي هو (موافقة صريح المعقول لصحيح المنقول) أو (درء تعارض العقل والنقل) على هذه المسألة، وهي المسألة التي خالف فيها العقلانيون من الجهمية والمعتزلة والفلاسفة إلى آخره وهذه من المسائل التي يذكرونها ويُشَنِّعُونَ أو يُؤَكِّدُونَ عليها.
ولاشك أنَّ كون القبر روضة أو حفرة هذا من عالم الغيب الذي لا يُدْرَكْ والإنسان تراه نائماً بجنبك وهو إما في نعيم أو في تألم وأنت لا تدري؛ بل ربما استغاث وهو نائم بالذي حوله ويسمع كلامه؛ لكنه لا يجاب لأنَّ عالمه ليس فيه إيصال الصوت إلى الآخر، وهكذا في أنواع مما يدل على هذا الأصل.
فإذاً الواجب في هذه المسائل التسليم بالغيبيات بما دلت عليه الأدلة، وأن لا يُقَاس عالم الغيب على عالم الشهادة، وأن لا يَعْتَرِضْ المرء بعقلياته على الشريعة بل يعلم ويُسَلِّمْ بأنَّ العجز عن الإدراك إدراك؛ لأنَّ الله - عز وجل - على كل شيء قدير.

(1/532)


قوله: ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان، قوله: والجنة والنار مخلوقتان، لا تفنيان أبدا ولا تبيدان، قوله: وخلق لهما أهلا، قوله: وكل يعمل لما قد فرغ له، وصائر إلى ما خلق له، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال رحمه الله بعدها (وَنُؤْمِنُ بِالْبَعْثِ وَجَزَاءِ الْأَعْمَالِ يَوْمَ الْقِيَامَةِ، وَالْعَرْضِ وَالْحِسَابِ، وَقِرَاءَةِ الْكِتَابِ، وَالثَّوَابِ وَالْعِقَابِ، وَالصِّرَاطِ وَالْمِيزَانِ) .
_________________________________________
قوله (وَنُؤْمِنُ بِالْبَعْثِ) هذا ركن من أركان الإيمان، فَرْضٌ الإيمان به، ولا يصح إيمانُ أحد ولا إسلامه حتى يؤمن باليوم الآخر، فمن أنكر البعث أو اليوم الآخر فإنه كافر بالله - جل جلاله -، فالإيمان بالبعث ركن من الأركان؛ وهو أنَّ الناس لهم يوم يعودون فيه إلى الله - جل جلاله -.
وهذا الإيمان باليوم الآخر له تفاصيل هي التي ذَكَرَ بعضها هنا بأنه إيمان ببعث الناس؛ يعني بقيامهم من قبورهم وإرجاع أرواحهم إليهم، وإيمان بجزاء الأعمال، وإيمان بالعرض، وإيمان بالحساب، وإيمان بقراءة الكتاب، وإيمان بالثّواب، وإيمان بالعقاب، وإيمان بالصراط، وإيمان بالميزان، وإيمان بالجنة، وإيمان بالنار إلى آخره.
فحقيقة الإيمان باليوم الآخر أنه إيمانٌ بحصول ذلك اليوم ورجوع الناس إلى ربهم، ثم إيمانٌ تفصيلي بكل ما يجري في ذلك اليوم.
وهذا واجِبٌ الإيمان به لمن سمع النص والدليل في كل مسألة من مسائل ذلك اليوم.
وهذه التي ذَكَرَ كُلُّهَا دَلَّتْ عليها الأدلة، فجزاء الأعمال يوم القيامة الأدلة كثيرة فيه في القرآن {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة:17] ، {الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ} [الجاثية:28] ، {هَذَا كِتَابُنَا يَنطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ} [الجاثية:29] ، والآيات تعلمونها كثيرة جداً في هذا الباب؛ بل بعد ذِكْرِ توحيد الله - عز وجل - والإيمان برسوله صلى الله عليه وسلم أكثر ما في القرآن من التقرير تقرير الإيمان بالبعث ورجوع الأجساد؛ لأنَّ أكثر مخالفة المخالفين في هذا الأصل العظيم؛ يعني من المشركين يخالفون في البعث وما يجري مجراه.
ونذكر هنا مسائل فيها تفصيل لهذه الجمل:

(1/533)

[المسألةالأولى] :
قوله (نُؤْمِنُ بِالبَعْثِ وَجَزَاءِ الأعْمَالِ) لمَّا عَطَفْ دَلَّ على أنه يريد بالبعث بعض ما يكون في اليوم الآخر، وهو بعث الناس من قبورهم.
والذي دلّت عليه الأدلة أنَّ الله - عز وجل - يأمر المَلَكْ فينفخ في الصور نفخة الصعق فيَصْعَقْ الناس وتموت الخلائق، ثم تمضي أربعون بعد النفخة الأولى ثم يأمر الملك فينفخ نفخة ثانية -وقبلها يأمر الله - عز وجل - الأرواح فتجتمع في الصور الذي ينفخ فيه الملك-، فينفخ فتذهب الأرواح جميعاً من هذا القرن العظيم، والذي ينفخ فيه إسرافيل، فتذهب الأرواح إلى الأجساد، روح كل إنسان إلى جسده.
قبل هذا فيما بين النفخة الأولى والنفخة الثانية تحصل أشياء حتى تحصل حياة الإنسان من جديد وهي أنَّ الله - عز وجل - يُغَيّر الأرض ويُغَيّر معالمها، وتُسَيَّر الجبال وتُدَكْ، والأرض تكون مستوية وتُعَدْ لمسير الناس إلى أرض محشرهم، ويُمْطِرُ الله - عز وجل - مطراً تنبت منه الأجساد شيئاً فشيئاً حتى تتكامل، وتُخرج الأرض أثقالها من المدفونين، ثم بعد ذلك تكون الأجسام كالأشجار بلا أرواح.
فينفخ إسرافيل فتعود الأرواح فتهتزُّ تلك الأجسام فإذا هم قيام ينظرون.
هنا يعني هو الظاهر من مراد الطحاوي بالبعث، يعني قيام الأجساد من القبور.
وهذا الأدلة عليه في الكتاب والسنة كثيرة كقوله - عز وجل - مثلاً في القرآن {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68) وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} [الزمر:68-69] ، وكقوله - عز وجل - {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنْ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ (51) قَالُوا يَاوَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَانُ وَصَدَقَ الْمُرْسَلُونَ} [يس:51-52] إلى آخره، وكقوله {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْدًا (85) وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} [مريم:85-86] ، ونحو ذلك من الأدلة، ثم بعد البعث يسير الناس إلى محشرهم.

(1/534)

[المسألة الثانية] :
في قوله (جَزَاء الْأَعْمَالِ يَوْمَ الْقِيَامَةِ) الجزاء المراد به المُجَازَاةْ؛ يعني أنهم يُجْزَونَ على أعمالهم الصالحة ويُجْزَونَ على أعمالهم السيئة، على هذا وهذا.
والجزاء لا يكون بعد البعث مباشرة؛ بل يكون متأخراً، ولهذا الطحاوي هنا لم يُرَتِّبْ ما يحصل يوم القيامة الشيء بعد الشيء مما يكون في ذلك اليوم العظيم، وإنما قَدَّمَ وأَخَّرْ بحسب أغراضٍ له في ذلك-يأتينا الترتيب إن شاء الله في مسألة لاحقة-.
الجزاء بمعنى المجازاة {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} يعني بعد أن يُقَرَّرَ على أعماله ويحاسب والوزن إلى آخره يُجْزَى المحسن بإحسانه والمسيء بإساءته.

(1/535)

[المسألة الثالثة] :
في قوله (الْعَرْض) العرض جاء في الأدلة ذِكْرُهُ نصاً ومعنىً كقوله - عز وجل - {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ (18) فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} [الحاقة:18-19] الآيات {يَوْمَئِذٍ تُعْرَضُونَ} هذا العرض.
وكذلك ما جاء في السنة من قوله صلى الله عليه وسلم «عرضتان جدال ومعاذير» (1) .
فالعرض على الرب - عز وجل - كثير في القرآن وفي السنة {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً} [الكهف:48] ونحو ذلك.
العرض معناه: أنْ يُعْرَضَ المُكَلَّفْ وأن يُعْرَضَ عمل المكلف.
فهناك عرْضٌ للمُكَلَّفِين على رب العالمين، ثُمَّ رب العالمين يَعْرِضُ أعمال كل مُكَلَّفْ عليه.
ومعنى العرض أنه يُقَالُ له: عملت كذا في يوم كذا، يعني يعرض عليه أنه عملت وعملت وعملت إلى آخره، فيُعْرَضُ الإنسان ويُعْرَضُ عمله بحيث يراه، وقد يُجَادِلْ وقد يعتذر إلى آخره ثم يكون بعد ذلك الكتاب والحساب إلى آخره.
__________
(1) الترمذي (2425) / ابن ماجه (4277)

(1/536)

[المسألة الرابعة] :
في قوله (الْحِسَاب) الْحِسَاب المقصود منه المحاسبة، يعني بعد أن يقرأ الكتاب فإنه يُحَاسَب هذا خير سَتُجْزَى عليه وهذا شرٌ سَتُجْزَى عليه، يحاسب الله - عز وجل - المؤمن حسابَاً يسيراً، ويحاسب الكافر والمنافق حساباً عسيراً.
والحساب من حيث هو تقريرٌ للعمل مع الجزاء والعقاب هذا يكون بعد أخذ الكتاب وقبل أخذ الكتاب؛ لأنَّ حقيقة المحاسبة أنَّ الله - عز وجل - يُحَاسِبُهُم على ما عَمِلُوا بعرض ما عملوا من خيرٍ أو شر، وهذا يكون بالشهادة عليه من جسده ومن الكتاب، ويكون قبل ذلك بذكر الله - عز وجل - له.
وهذا كله يحصل في سرعةٍ خاطفة، كما قال - عز وجل - {وَهُوَ أَسْرَعُ الْحَاسِبِينَ} [الأنعام:62] قال علماء التفسير: يحاسب الخلائق في ساعة، جميع الخلائق في ساعة {وَهُوَ أَسْرَعُ الْحَاسِبِينَ} ؛ يعني تكون المحاسبة بسرعة لهذا وهذا جميع الخلائق.

(1/537)

[المسألة الخامسة] :
في قوله (وَقِرَاءَةِ الْكِتَابِ) ويعني بالكتاب الصحف التي كُتِبَتْ فيها أعماله وهو الكتاب الذي يلقاه العبد يوم القيامة منشوراً {وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا (13) اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء:13-14] (1)

: [[الشريط الثامن والثلاثون]] :

وهذا الكتاب هو الصحف.
والصحف هذه تُنْشَرْ للإنسان وتُوَزَع على الناس في الموقف؛ يعني أنَّ الناس في ذلك الموقف تُنْشَر لهم السِّجِلَّاتْ والكتب، ويُؤْمَرُون بأخذها وتتطاير أيضاً إليهم؛ يعني على اختلاف الصفات فمن آخذٍ كتابه بيمينه وآخذٍ كتابه بشماله وراء ظهره.
فقِرَاءَةْ الكتاب، العبد يَقْرَأ والله - عز وجل - يُقَرِّرْ العبد على ما عَمِلْ حتى يكون عليه شاهداً.
__________
(1) انتهى الشريط السابع والثلاثون.

(1/538)

[المسألة السادسة] :
في قوله (وَالثَّوَاب وَالْعِقَاب) يعني بعد الوزن؛ لكن هنا أراد الإيمان بأنَّ هذه الأشياء حاصلة لأجل ورود الدليل بها؛ بل معنى البعث إنما هو حصول الثواب والعقاب، فحَقِيْقَةْ معنى يوم البعث واليوم الآخر أن يُثَابْ المطيع وأن يُعَاقب الكافر.

(1/539)

[المسألة السابعة] :
في قوله (الصِّرَاط) الصراط هو الطريق، والصراط طريق موضوع على ظهر جهنم؛ يعني فوقها -فوق جهنم-، وهو طريق يُوصِلُ من العَرَصَات من أرض المحشر إلى ساحات الجنة؛ يعني ما قبل دخول الجنة.
وهذا العبور على الصراط هو المذكور في قوله {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا (71) ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا} [مريم:71-72] .
والصراط جاءت صفته في السّنّة، وجاء ذِكْرُهُ مُجملاً في القرآن.
أما صفته في السنة فإنه: دقيق جداً وطويل، وأنَّ على جَنَبَاتِهِ كلاليب تخطَفُ من قضى الله - عز وجل - أن يكون من أهل النار، وأنَّ الناس في العبور عليه يخافون خوفاً شديداً، فالأنبياء يقولون قبل العبور اللهم سَلِّم سَلِّم.
ودون هذا الصراط ظُلْمَةْ لا يَتَبَيَّنْ أحد ممن يريد أن يعبر طريق الصراط إلا المؤمنين بما فيهم العصاة.
وأما الكافرون والمنافقون فإنهم يجتمعون في الظلمة ويسيرون ويتهافتون في النار تهافت الجراد.
وغير ذلك مما جاء في وصفه وأنه أَدَقُّ من الشعرة وأحَدُّ من السيف، إلى آخره.
وهذه الصفات أنكرها المعتزلة وأنكرها العقلانيون والفلاسفة، وقالوا: هذه لا يُعْقَلْ أن يكون الطريق من صفته كذا وكذا.
وإذا كان هذا الأمر قد جاء عن المصطفى صلى الله عليه وسلم وثَبَتَتْ به السنة فالإيمان به واجب على نحو ما ورد على ما ذكرنا لكم من أنَّ عالم الغيب لا يقاس على عالم الشهادة.

(1/540)

[المسألة الثامنة] :
في قوله (الْمِيزَان) الميزان ذَكَرَهُ الله - عز وجل - في كتابه وجاء في السنة وصفه وذِكْرُهُ، فالإيمان به واجب.
والميزان حقيقةً وليس هو العدل كما تقوله المعتزلة؛ لأنَّ المعتزلة أنكروا حقيقة الميزان -كما سيأتي-، وقالوا: الميزان هو العدل مطلقاً، الله يحاسبهم بالعدل.
والله - عز وجل - بَيَّنْ أنَّ الميزان يوزن فيه العمل ولو كان مثقال ذرة، قال - عز وجل - {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء:47] ، وقال - عز وجل - {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (8) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ} [المؤمنون:102-103] الآية، وقال - عز وجل - {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ} [الأعراف:8] ، الآية التي ذكرت لكم في الأعراف ونحو ذلك من الآيات التي فيها ذكر الوزن والموازين.
والميزان هنا أفرده قال (وَالْمِيزَانِ) وهو قولٌ لكثيرٍ من العلماء بأنه يوم القيامة ليس ثَمَّ إلا ميزان واحد، وأنَّ الجمع هنا في بعض الآيات في قوله {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} أنَّ هذا على تعدد الموزونات وليس على تعدد الموازين.
والصحيح أنَّ الموازين متعددة لأنَّ الله - عز وجل - جَمَعَهَا فقال {نَضَعُ الْمَوَازِينَ} وهذا ظاهِرٌ في إرادة الموازين حقيقة وليست الموزونات؛ لأنَّ الموزونات لا يقال عنها إنها تُوضَعْ، قال {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} والموزونات لا توصف بأنها تُوضَعْ ولا تُوصَفْ بأنها قسط أيضاً.
فإذاً {الْقِسْطَ} يعني العادلة التي لا تظلم في الوزن هذه متعددة على ظاهر الآية.
وجاء في السنة أنَّ الميزان له كِفتان: كفة توضع فيها السيئات وكفة توضع فيها الحسنات، فمن ثقلت كفة حسناته أفْلَحْ وأَنْجَحْ ودَخَلَ الجنة، ومن ثقلت كفة سيئاته فهو مُعَرَّضٌ لوعيد الله - عز وجل -.
قال بعض العلماء من السنة في عقائدهم: إنَّ الميزان له كفتان وله لسان.
وكون الميزان له لسان كما ذكره ابن قدامة في اللمعة وذكره غيره، هذا لا أحفظ فيه دليلاً واضحاً -أو ما اطَّلَعْتُ فيه على دليل واضح-؛ لكن أخذوه من أنَّ ظاهر الوزن في الرُّجْحَان يتبين باللسان، فأَعْمَلُوا ظاهر اللفظ وجعلوا ذلك مثبتاً لوجود اللسان، فينبغي أن تكون محل بحث.
الذي يوزن في الميزان ثلاثة أشياء:
1 - يوزن الإنسان نفسه كما جاء عن النبي صلى الله عليه وسلم أنه قال لما ضَحِكُوا من دقة ساقي عبد الله بن مسعود قال «أتضحكون من دقة ساقيه، والذي نفسي بيده لهما في الميزان يوم القيامة أثقل من أحد» (1) .
2 - ويوزن أيضاً العمل، فالعمل الصالح يُوضَع في كفة، والعمل السيئ يوضع في كفة.
3 - ويوزن أيضاً صحائف العمل، الصحائف التي تُكْتَبُ فيها الأعمال توزن.
وهذا من عِظَمِ عدل الله - عز وجل - وعِظَمِ إرادته أن يقطع عن العبد العذر، وأن يكون حجة العبد عليه من نفسه وعمله وصحائف عمله.
__________
(1) المسند (3991) / ابن حبان (7069)

(1/541)

[المسألة التاسعة] :
وهذه المسألة في ترتيب هذه الأشياء يوم القيامة، وهي مسألة مهمة.
فإنَّ ما يحصل يوم القيامة وما يكون فيه الذي جاء في الكتاب والسنة أشياء كثيرة، مثل ما ذَكَرْ قيام الناس، الحوض، الميزان، الصحف، الحساب، العرض، القراءة، تطاير الصحف، الكتاب، الصراط، الظلمة، وهذه أشياء متنوعة، فكيف ترتيبها؟
الظاهر والذي قرَّرَهُ المحققون من أهل العلم أنَّ ترتيبها كالتالي:
1 - إذا بُعث الناس وقاموا من قبورهم ذهبوا إلى أرض المحشر، ثم يقومون في أرض المحشر قياماً طويلا، تشتد معه حالهم وظمؤُهُم، ويخافون في ذلك خوفاً شديداً؛ لأجل طول المقام ويقينهم بالحساب وما سيُجري الله - عز وجل - عليهم.
2 - فإذا طال المُقام رَفَعَ الله - عز وجل - لنبيه صلى الله عليه وسلم أولاً حوضه المورود، فيكون حوض النبي صلى الله عليه وسلم في عرصات القيامة إذا اشتد قيامهم لرب العالمين في يوم كان مقداره خمسين ألف سنة.
فمن مات على سنّته غير مًغَيِّرٍ ولا مُحْدِثٍ ولا مُبَدِّلْ وَرَدَ عليه الحوض وسُقِيَ منه فيكونُ أول الأمان له أن يكون مَسْقِيَاً من حوض نبينا صلى الله عليه وسلم، ثم بعدها يُرْفَعُ لكل نبي حوضه، فيُسْقَى منه صالح أمته.
3 - ثم يقوم الناس مُقاماً طويلاً ثم تكون الشفاعة العظمى -شفاعة النبي صلى الله عليه وسلم- بأن يُعَجِّلَ الله - عز وجل - حساب الخلائق في الحديث الطويل المعروف أنهم يسألونها آدم ثم نوحاً ثم إبراهيم إلى آخره، فيأتون إلى النبي صلى الله عليه وسلم ويقولون له: يا محمد، ويصِفُونَ له الحال وأن يقي الناس الشدة بسرعة الحساب، فيقول صلى الله عليه وسلم بعد طلبهم اشفع لنا عند ربك، يقول «أنا لها، أنا لها» ، فيأتي عند العرش فيخر فيحمد الله - عز وجل - بمحامد يفتحها الله - عز وجل - عليه، ثم يقال: يا محمد ارفع رأسك وسل تُعْطَ واشْفَعْ تُشَفَّعْ. فتكون شفاعته العظمى في تعجيل الحساب. (1)
4 - بعد ذلك يكون العرض -عرض الأعمال-.
5 - ثم بعد العرض يكون حساب.
6 - وبعد الحساب الأول تتطاير الصحف، والحساب الأول من ضمن العرض؛ لأنه فيه جدال ومعاذير، ثُمَّ بعد ذلك تتطاير الصحف ويُؤْتَى أهل اليمين كتابهم باليمين وأهل الشمال كتابهم بشمالهم فيكون قراءة الكتاب.
7 - ثم بعد قراءة الكتاب يكون هناك حساب أيضاً لقطع المعذرة وقيام الحجة بقراءة ما في الكتب.
8 - ثم بعدها يكون الوزن، الميزان، فتوزن الأشياء التي ذكرنا.
9 - ثم بعد الميزان ينقسم الناس إلى طوائف وأزواج؛ أزواج بمعنى كل شكل إلى شكله، وتُقَامْ الألوية -ألوية الأنبياء- لواء محمد صلى الله عليه وسلم، ولواء إبراهيم، ولواء موسى إلى آخره، ويتنوع الناس تحت اللواء بحسب أصنافهم، كل شَكْلٍ إلى شكله.
والظالمون والكفرة أيضاً يُحْشَرُونَ أزواجاً يعني متشابهين كما قال {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ (22) مِنْ دُونِ اللَّهِ} [الصافات:22-23] ؛ يعني بأزواجهم يعني أشكالهم ونُظَرَاءَهُمْ، فيُحْشَرْ علماء المشركين مع علماء المشركين، ويُحْشَرْ الظلمة مع الظلمة، ويُحْشَرْ منكري البعث مع منكري البعث، ويُحْشَرْ منكري الرسالة وهكذا في أصناف.
10 - ثُمَّ بعد هذا يَضْرِبُ الله - عز وجل - الظُّلمة قبل جهنم والعياذ بالله، فيسير الناس بما يُعْطَونَ من الأنوار، فتسير هذه الأمة وفيهم المنافقون، ثُمَّ إذا ساروا على أنوارهم ضُرِبَ السُّور المعروف {فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ (13) يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى} [الحديد:13-14] الآيات، فيُعْطِيْ الله - عز وجل - المؤمنين النور فيُبْصِرُون طريق الصراط، وأما المنافقون فلا يُعْطَون النور فيكونون مع الكافرين يتهافتون في النار، يمشون وأمامهم جهنم والعياذ بالله.
11 - ثم يأتي النبي صلى الله عليه وسلم أولاً ويكون على الصراط، ويسأل الله - عز وجل - له ولأمته فيقول: «اللهم سلّم سلم، اللهم سلّم سلم» . فَيَمُرْ صلى الله عليه وسلم وتَمُرُّ أمته على الصراط، كُلٌ يمر بقدر عمله ومعه نور أيضاً بقدر عمله، فيمضي مَنْ غَفَرَ الله - عز وجل - له، ويبقى في النار يسقط في النار في طبقة الموحّدين من شاء الله - عز وجل - أن يُعَذبه.
ثم إذا انتهوا من النار اجتمعوا في عَرَصَات الجنة يعني في السّاحات التي أعدها الله - عز وجل -؛ لأن يُقْتَصَّ أهل الإيمان بعضهم من بعض ويُنْفَى الغل حتى يدخلوا الجنة وليس في قلوبهم غل.
12 - فيدخل الجنة أول الأمر بعد النبي صلى الله عليه وسلم فقراء المهاجرين، فقراء الأنصار إلى آخره ثم فقراء الأمة، ويُؤَخَرْ الأغنياء لأجل الحساب الذي بينهم وبين الخلق ولأجل محاسبتهم على ذلك.
إلى آخر ما يحصل في ذلك مما جاء في القرآن العظيم.
__________
(1) حديث الشفاعة في البخاري (4476) / مسلم (495)

(1/542)

أسأل الله - عز وجل - أن يجعلني وإياكم من أهل الجنة، وأن يعيذنا من سَخَطِهِ والنار.
اللهم لَقِّنَّا حُجَّتَنَا في القبور واجعلنا ممن يأخذه كتابه باليمين وتُحَاسِبُهُ حساباً يسيراً يا أكرم الأكرمين.
أسأل الله - جل جلاله - لي ولكم ولأحبابنا جميعاً ولمن له حق علينا المغفرة والرضوان، وأن لا يؤاخذنا بسيئات أعمالنا وأن يغفر لنا ذنوبنا فإنه سبحانه أهل للجود والكرم والمغفرة والرحمة.
سبحانك اللهم وبحمدك اشهد أن لا إله إلا أنت أستغفرك وأتوب إليك.
وصلى الله وسلم بارك على نبينا محمد.

(1/543)

وَالْجَنَّةُ وَالنَّارُ مَخْلُوقَتَانِ، لَا تَفْنَيَانِ أَبَدًا وَلَا تَبِيدَانِ
____________________________________________
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين، اللهم نسألك العلم النافع والعمل الصالح، اللهم هيئ لنا من أمرنا رشدا، ومُنَّ علينا بحسن الختام، وقنا الشر وأسبابه، إنك على كل شيء قدير.
قال رحمه الله (وَالْجَنَّةُ وَالنَّارُ مَخْلُوقَتَانِ، لَا تَفْنَيَانِ أَبَدًا وَلَا تَبِيدَانِ)
يريد بذلك أن يُقَرِّرَ ما دلَّ عليه كتاب الله - عز وجل - وسنة رسوله صلى الله عليه وسلم مِنْ أنَّ الجنة موجودة اليوم، وأنّ النار موجودة وأنَّ الجنة مخلوقة قبل خلق آدم والنار موجودة خَلَقَهَا الله - عز وجل - كما خَلَقَ الجنة وخَلَقَ لها أهلاً كما قال (وَخَلَقَ لَهُمَا أَهْلًا) .
وهذا الأصل قُرِّرَ في العقائد لأجل ما ذكرت لكم من الأسباب فيما قبله مِنْ أَنَّ هذه المسألة غيبية والدليل جاء بإثباتها، وطائفة من الفِرَقْ الضالة خالفت في هذا الأصل.
وأهل السنة يذكرون في عقائدهم -كما سبق أن بَيَّنْتُ لكم- الأمور الغيبية وما يجب أن يُعْتَقَدَ فيها، ويذكرون ما دَلَّتْ عليه النصوص مما يجب التسليم له، ويذكرون أيضاً في عقائدهم ما يتميزون به عن الفِرَقْ الضالة أو عن بعض تلك الفِرَقْ.
وهذه المسألة وهي مسألة خلق الجنة والنار، وأنَّ الجنة باقية أبداً والنار باقية أبداً، لا تفنى الجنة والنار ولا تبيدان، كانت من المسائل التي جرى فيها الكلام بعد ظهور الجهمية.
وأصل هذه المسألة -كما سيأتي- مرتَبِطٌ بأصلين كلاميين زعمهما الجهمية ومن وافقهم في القدر، وفي تسلسل الأفعال والمخلوقات والمُؤثِرَات.
فالله - جل جلاله - لم يُجْرِ عالم الغيب على قياس عالم الشهادة، وهذا أصلٌ مهم في بيان ضلال من ضَلَّ في المسائل الغيبية، حيث جَعَلُوا عَالَم الغيب مَقِيساً على عالم الشهادة، فما يصلح لعالم الشهادة يصلح لِعَالَم الغيب، والقوانين والسُنَنْ التي تحكم عالم الشهادة يجعلونها صالحةً لعالَم الغيب، والله - عز وجل - خلق كل شيء فَقَدَّرَُه تقديراً، كلٌّ له تقديره الخاص.
ووجود الجنة والنار عقيدةٌ ماضية دلَّ عليها القرآن والسنة، والأدلة في ذلك كثيرة جداً:
نذكر منها قول الله - عز وجل - {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [الأعراف:19] ، والجنة هذه هي جنة الخلد، التي فيها الخلود الذي لا يزول عنه المرء ولا يَحُولْ.
ووَصَفَ الله - عز وجل - حين عُرِجَ بنبيّه أن عنده جنة المأوى فقال - عز وجل - {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى (13) عِنْدَ سِدْرَةِ الْمُنْتَهَى (14) عِنْدَهَا جَنَّةُ الْمَأْوَى (15) إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى} [النجم:13-16] ، فأثبت - عز وجل - أنه حين عُرِجَ برسول الله صلى الله عليه وسلم كانت الجنة هناك.
والنبي صلى الله عليه وسلم أُرِيَ في ذلك المقام الشجرة الملعونة قال - عز وجل - {وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلَّا طُغْيَانًا كَبِيرًا} [الإسراء:60] ، لهذا لما وَصَفَ لهم حال النار وحال تلك الشجرة قالوا ما قالوا في أَنَّ الزَّقُوم والتَّزَقُّمْ إنما هو خلط التمر بالزبد ونحو ذلك فقال - عز وجل - {إِنَّ شَجَرَةَ الزَّقُّومِ (43) طَعَامُ الْأَثِيمِ (44) كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ (45) كَغَلْيِ الْحَمِيمِ} [الدخان:43-46] والآيات في هذا المعنى كثيرة.
وفي السنة أيضاً في بيان هذا الأصل، وأنَّ نَسَمَةْ المؤمن في الجنة كقوله «نسمة المؤمن طائر يعلق من ثمار الجنة (1) »
وكقوله في أرواح الشهداء «أرواح الشهداء في جوف طير خضر تهوي إلى قناديل معلقة تحت العرش في الجنة» (2) .
وكذلك قوله - عز وجل - في الشهداء {بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169) فَرِحِينَ بِمَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [آل عمران:169-170] .
ونحو ذلك مما فيه تقرير على أنَّ الجنة موجودة والنار موجودة، وأنَّ هذه سيدخلها من يدخلها وهذه سيدخلها من شاء الله أن يدخلها.
فإذاً أهل السنة قَرَّرُوا هذا في العقائد تَبَعَاً للدليل، وهذا أمرٌ واضح بَيِّنْ فيما دلَّ عليه القرآن والسنة.
ونذكر المسائل المتعلقة بهذا:
__________
(1) النسائي (2073) / ابن ماجه (4271)
(2) مسلم (4993) / أبو داود (2520)

(1/544)

[المسألة الأولى] :
قوله (الْجَنَّةُ وَالنَّارُ مَخْلُوقَتَانِ) يعني به أنَّ خَلْقَهُما قد تَمَّ، ليس موقوفاً على قيام الساعة، وليس حال الجنة والنار كحال السموات والأرض {تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ} [إبراهيم:48] ، فذاك شان والجنة والنار شأنهما آخر، فهما مخلوقتان يعني الآن حين قال وحين بعث الله نبيه وقبل ذلك، فهما مخلوقتان لا يُعْلَمُ متى خَلَقَهُمَا الله - جل جلاله -، وإنما خَلَقَهُمَا الله - عز وجل - قبل خَلْقِ الخَلْقْ -يعني قبل خلق آدم قبل خَلْقِ المُكَلَّفِين- وهذا يدلّ عليه قوله {يَاآدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [البقرة:35، الأعراف:19] والألف واللام في {الْجَنَّةَ} للعهد يعني الجنة المعهودة التي هي دار النعيم.

(1/545)

[المسألة الثانية] :
قوله (لَا تَفْنَيَانِ أَبَدًا وَلَا تَبِيدَانِ) يعني أنَّ الجنة خُلِقَتْ للبقاء والنار خُلِقَتْ للبقاء، وهذا هو الذي دَلَّ عليه القرآن والسنة؛ لأنَّ أهل الجنة خالدين فيها أبداً، وأنَّ أهل النار خالدين فيها أبداً، قال - عز وجل - في ذكر النار {يَسْأَلُكَ النَّاسُ عَنْ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا (63) إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا (64) خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا} [الأحزاب:63-65] ، وفي الجنة آيات كثيرة جداً فيها ذكر الأبدية، وأنَّ من دخلها فهو خالد فيها أبداً.
وهذه الأبدية في الجنة والنار معاً مما أَجْمَعَ عليه أهل السنة والجماعة؛ بأنَّ الجنة والنار مخلوقتان للبقاء أبداً.
والمقصود بالنار هنا في الإجماع جنس النار، فإنَّ الإجماع مُنْعَقِدْ على أنَّ جنس النار باقٍ أبداً.
والفِرَقْ المخالفة لهم عدة أقوال في هذه المسألة تبلغ ستة أقوال أو أكثر، وأهمها:
1- القول الأول من الأقوال الضالة:
إنَّ الجنة والنار تفنيان في وقتٍ ويبقى نعيم أهل الجنة وعذاب أهل النار بالاستصحاب، لا بِتَجَدُدْ النعيم؛ يعني يحصل لهم نعيمٌ تَتَنَعَّمْ به أبدانهم ثم يَقِفْ، وتفنى الجنة.
وهذا منهم لأَصْلٍ أَصِّلُوه وهو أنَّ العقل اقتضى أنَّ الحركة التي تبدأ فإنها ستنتهي، وكُلُّ مُتَحَرِّكٍ بَدَأَ بحركة فلابد أن ينتَهِيَ بلا حركة، لهذا قالوا: أهل النار أيضاً لا يستمرون في العذاب بل تفنى النار ويبقى أهل النار ليسوا في نعيم وبذلك يَصِحُّ أنْ يُقَال عنهم إنهم في عذاب دائم.
وهذا منسوب إلى الفِرَقْ الضالة الكافرة كالجهمية وطائفة أيضاً من غيرهم.
2- القول الثاني من الأقوال الضالة:
إنَّ الجنة تبقى والنار تبقى لكن النعيم ينقطع والعذاب ينقطع، ويكون الجنة يفعل الله - عز وجل - بها ما يشاء والنار يفعل الله بها ما يشاء، وهذا لأجل الأصل السابق ولأجل النظر في القَدَرْ؛ حيث إنَّ استدامة النعيم عندهم على عملٍ صالحٍ قليل لا يُوَافِقُ العدل، واستدامة العذاب على عمل سيئٍ قليل الزمن لا يوافق العدل، ولهذا نفوا هذا الأصل.
وثَمَّ أقوال أُخَرْ ليس مناسبا أن تُذْكَر في مثل هذا المكان.
أمَّا قول أهل السنة المعروف هو ما ذكرته لك من أنَّ الجنة والنار مخلوقتان لا تبيدان ولا تفنيان أبد الآبدين، يُنَعَّمُ أهل الجنة في الجنة أبد الآبدين، ويُعَذَّب الكفار في النار أبد الآبدين.
وقد صح عنه صلى الله عليه وسلم أنَّهُ قال «يؤتى يوم القيامة بالموت على هيئة كبش فيُذْبَحْ بين الجنة والنار ثم ينادي المنادي يا أهل الجنة خلود فلا موت ويا أهل النار خلود فلا موت» (1) ، والتنصيص على الأبدية في نعيم أهل الجنة وخلودهم فيها يدل على أنَّ المكان الذي يخلدون فيه يبقى، حيث قال - عز وجل - في الجنة {خَالِدِينَ فِيهَا أَبَدًا} (2) ، وقال في النار {خَالِدِينَ فِيهَا أَبَدًا} (3) فَهُمْ خالدون في المكان فيقتضي أنَّ المكان أيضاً يبقى أبد الآبدين.
* ومن أهل السنة من قال: إنَّ النار منها ما يَفْنَى وينتهي بإنهاء ربِّ العالمين له وهو طبقة أو دَرَكُ الموحّدين من النار، وهي الطَّبَقَةُ العليا من النار؛ لأنَّ الموحدين موعودون بأن يخرُجُوا من النار، فلا يَخْلُدْ في النار من كان في قلبه مثقال ذرة من الإيمان، لابد لهم من يوم يخرجون منها؛ لأنَّ معهم التوحيد ولو طالت مدتهم، ثم تبقى تلك الطبقة لا أحد فيها فيُفنيِهَا الله - عز وجل -.
وهذا منسوبٌ إلى بعض السلف، وجاء في الأثر عن عمر وفي إسناده مقال وضعف: أنَّ أهل النار لو لبثوا فيها كقدر رمل عَالجْ -موضع فيه رمل كثير-، لكان لهم يوم يخرجون منها، وليأتين عليها يوم تَصْطَفِقُ أبوابها ليس فيها أحد (4) .
ومما يُنسَبُ أيضاً إلى بعض أهل السنة من أئمة أهل السنة أنَّ فناء النار ممكن وأنَّ فناءها لا يمتنع، وهو القول المشهور عن الشيخ تقي الدين ابن تيمية رحمه الله وعن غيره كابن القيم وجماعة من المتقدمين أيضاً ومن الحاضرين.
__________
(1) سبق ذكره (60)
(2) النساء57، 122، المائدة، 119، التوبة:22، 100، التغابن:9، الطلاق:11، البينة:8.
(3) النساء:169، الأحزاب:65، الجن:23.
(4) انظر رفع الأستار (9)

(1/546)

وهذا القول مَنْشَؤُهُ -مع عِلْمِ هؤلاء بالدليل وبالنصوص- على وجه الاختصاص النظر في صفات الله - عز وجل -، وذلك أنَّ من المتقرر في النصوص أنَّ صفة الرحمة ذاتية ملازمة للرب - عز وجل -، والجنة من آثار رحمة الله - عز وجل - «أنت رحمتي أرحم بك من أشاء» (1) والنار أَثَرُ غضب الله - عز وجل - والغضب صفة فعلية اختيارية لا تنقَلِبُ إلى أن تكون صفة ذاتية كالرحمة، ولو بقي أثَرُ الغضب لبقي الأصل وهو الغضب، لو بقيت النار وهو أثر الغضب لبقي الغضب أبد الآبدين، وهذا يعني أنَّهُ أصبح صفة ملازمة، وهذا هو مأخذ هؤلاء الأئمة في هذه المسألة.
وهذا فيه بحث ونظر معروف في تقرير هذه المسألة؛ لكن من بَحَثَهَا وكثيرٌ من الناس كتبوا فيها لم يلحَظُوا علاقة المسألة في قول هؤلاء بصفات الله - عز وجل -، وهي أصلُ منشأ هذه المسألة.
قد قال ابن القيم (سألت ابن تيمية عنها فقال: هذه مسألةٌ عظيمة) (2) ، وذَكَرَ في موضع بعد أن ذَكَرَ أدلة الجمهور أهل السنة وأدلة هؤلاء، فقال في آخره: فإن قلت إلى أي شيءٍ انتهت أقدامكم في هذه المسالة العظيمة؟ قلنا انتهت أقدامنا إلى قول الله - عز وجل - {إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} [هود:107] .
ومما لا ينبغي أن يُخَاضَ في هذه المسألة؛ لكن لمَّا أوردها الشارح وهي مسألةٌ مشهورة عند طلبة العلم أَوْرَدْتْ عليها هذا التقرير الموجز وهي معروفة بتفاصيل من التعليل لقول ابن تيمية وابن القيم.
* ولم يُصِبْ من زَعَمْ أنه لا يَصِحْ نسبة هذا القول إلى الشيخين ابن تيمية وابن القيم.
__________
(1) البخاري (4850) / مسلم (7351)
(2) شفاء العليل (1/264)

(1/547)

[المسألة الثالثة] :
قال في ذِكْرِ خلق الجنة والنار (خَلَقَ الْجَنَّةَ وَالنَّارَ قَبْلَ الْخَلْقِ) وهذا مأخَذُهُ قول الله - عز وجل - {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [الأعراف:19] ، وهذه الجنة معناه أنَّها موجودة بعد أن نُفِخَ الروح في آدم، وهذا يعني أنَّها تَقَدَّمَتْ قبل خلق آدم.
وهذه الجنة التي سكنها آدم للعلماء فيها أقوال أشهرها:
- الأول: أنها جَنَّةٌ مخلوقة في الأرض وليست بجنة الخلد.
- الثاني: أنَّها الجنة المعروفة دار الكرامة عند رب العالمين.
ويُرَجِّحْ جماعة منهم ابن القيم وكثير من المفسرين من المعتزلة ومن أهل السنة أنَّ الجنة هذه ليست هي جنة الخلد، ولهم في ذلك أدلة طَوَّلَ عليها ابن القيم في أول مفتاح دار السعادة بأكثر من أربعين صحيفة في ذكر هذه المسألة.
* والصحيح أنَّ الجنة هي الجنة المعهودة لأسباب كثيرة وأدلة من القرآن ومن السنة:
من أعظمها قوله - عز وجل - في وصف الجنة {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى (118) وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى (119) فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَاآدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى} (1) [طه:118-120] إلى آخر الآيات وهذه الصفات (إن لك فيها..) إلى آخره هذه ليست مناسبة للأرض، فالأرض وإنْ كان فيها مكان مرتفع جَنَّةْ إلى آخره مُخْتَلِفْ عن بقية الأرض فلا يوصف مَنْ فيه بهذه الصفات أنَّهُ لا يظمأ ولا يضحى، يعني ما يأتيه شمس فيها ولا يجوع ولا يعرى ونحو ذلك من الصفات، فهذه صفات تدل على أنَّ المكان مُغَايِرْ للأرض.
ومن الأدلة أنَّ الله - عز وجل - قال في ذكرها لَّما عصى آدم {اهْبِطَا مِنْهَا} [طه:123] ، وهذا الاهباط والخروج يقتضي أن يكون من جهةٍ عالية، والمكان الذي هو من جنسه فإنَّه وإنْ هَبَطَ منه فإنَّه ليس خارِجاً إلى غيره؛ بل هو منه إلى جنسه ولا تحصل العقوبة بالإهباط وإنَّما العقوبة بالإخراج، والله - عز وجل - جعل في القرآن هذا وهذا، الإخراج والإهباط، إلى أدلةٍ أخرى معروفة.
المقصود أنَّ قوله (خَلَقَ الْجَنَّةَ وَالنَّارَ قَبْلَ الْخَلْقِ) الجنة واحدة هي المعروفة وكل الأدلة التي فيها ذِكْرْ الجنة الغيبية فهي دار الكرامة التي أعدَّهَا الله لعباده.
__________
(1) - انتهى الوجه الأول من الشريط الثامن والثلاثين.

(1/548)

قال رحمه الله (وَخَلَقَ لَهُمَا أَهْلًا)
_____________________________________________
يعني به قبل خلق السموات والأرض، فإنَّ الله - عز وجل - كتب أنَّهُ سيخلق هؤلاء وهؤلاء وأنَّ الجنة لها أهلها وأنَّ النار لها أهلها، ولما خَلَقَ آدم أيضاً نَشَرَ ذريته من ظهره ثم قَبَضَ قبضة فقال هؤلاء إلى الجنة، وقبض أخرى وقال هؤلاء إلى النار.
فالله - عز وجل - خَلَقَ الجنة وجعل لها أهلاً سيدخلونها فضلاً منه وتكرماً، وخلق النار وجعل لها من يملؤها عدلاً منه وحكمة.
قال بعدها (فَمَنْ شَاءَ مِنْهُمْ إِلَى الْجَنَّةِ فَضْلًا مِنْهُ، وَمَنْ شَاءَ مِنْهُمْ إِلَى النَّارِ عَدْلًا مِنْهُ)
وهنا مسألتان:

(1/549)

[المسألة الأولى] :
الفضل هو الإكرام، والله - عز وجل - عَلَّقَ دخول الجنة بالعمل الصالح {ادْخُلُوا الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ} [النحل:32] ، وعَلَّقَ دخول النار بالعمل السيئ وبالكسب السيئ {جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ} [فصلت:28] ، ونحو ذلك من الآيات، وهذه الباء في المقامين هي باء السبب فإنَّ الله - عز وجل - جعل الأعمال الصالحة وأعظمها التوحيد سبباً في دخول الجنة، وجعل الأعمال السيئة وأعظمها الشرك بالله سبباً لدخول النار.
ولكن هذا السبب ليس كافياً في تحقيق المراد؛ بل لا أحد يدخل الجنة إلا برحمة الله - عز وجل -، لهذا صح عنه صلى الله عليه وسلم أنَّهُ قال «لن يُدْخِلَ أحدكم عمله الجنة» قالوا: ولا أنت يا رسول الله؟ قال «ولا أنا إلا أن يتغمدني الله برحمة منه وفضلا» (1) ، فدلّ على أنَّ أصل دخول الجنة برحمة الله وفضله، وذلك لأنَّ:
- الفضل هنا هو الامتنان، الفضل هنا هو الإعطاء والإكرام، والأعمال وإنْ كان للعبد فيها أجور فلو قوبِلَتْ بالنعم لصارت القسمة أو لصار الشأن واضحاً في أنَّ العبد قوبلت أعماله بالنِّعَمْ التي كرّمه الله - عز وجل - بها.
- وأيضاً لو نظرت إلى أنَّ العمل الصالح أصلاً ما كان من العبد إلا بإعانة وتوفيق من الله - عز وجل -، فأصلاً نشوء العمل الصالح هو بفضل من الله وهدى من الله وإعانة وتوفيق فما يكون نتيجة فلابد أنَّهُ فضل أيضاً من العدل معناه أن يُعَامَل المرء بما يستحقه دون تَفُضُّلٍ عليه، يعني أن يُنظَرَ ويُنَاقَشْ الحساب ويُعْطَى ما يستحق.
وأهل النار دَخَلُوا النار بما يستحقون عدلاً مِنَ الله - عز وجل -؛ لأنَّهُ سبحانه لِمَا عَلِمَ بما في صدورهم لم يُعِنْهُمْ إعانةً خاصة ولم يوفقهم للعمل الصالح؛ بل خذلهم يعني لم يوفقهم، ترك إعانتهم على أنفسهم، فوُكِلُوا إلى أنفسهم، وهذا عَدْلٌ أن تَعْمَلَ بما لديك، وبما عندك من الاستعدادات والآلات إلى آخره.
ولهذا قال الله - عز وجل - في بيان مِنَّتِهِ لأهل الإيمان {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمْ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمْ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمْ الرَّاشِدُونَ} [الحجرات:7] ، فدلّ على أنَّ الله - عز وجل - مَنَّ على هؤلاء بشيء، ولم يتفضّل على أولئك بل عاملهم بالعدل.
وذلك بسبب أنَّ هؤلاء في قلوبهم الخير وهم يريدونه وأقبلوا عليه، وأولئك لا يريدون الخير ولا يحبون سماعه ولم يريدوا الإهتداء أصلاً، فعاملهم الله - عز وجل - بعدله، قال - عز وجل - {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لَا يُؤْمِنُونَ (6) خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ} [البقرة:6-7] الآية.
فقوله {إِنَّ الَّذِينَ كَفَرُوا} يعني أنَّ الكفر وُجِدَ منهم، الكفر أصلاً في قلوبهم، ولهذا قال في آية النساء {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنْ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا} [النساء:137] ، {لَمْ يَكُنْ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا (168) إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [النساء:168-169] الآية، فَدَلَّ هذا على أنَّ المعاملة بالعدل أن يُوكَلَ إلى نفسه، وهو أصلاً لم يُعَنْ ويُتَفَضَّلْ عليه لأنَّهُ لم يسع إلى الخير، لم يُوَفَّقْ لأنه لم يسعَ، وفي قلبه حب للشر ونوع بغض للخير، فلذلك لم يُعِنْهُ الله - عز وجل - على نفسه.
__________
(1) سبق ذكره (378)

(1/550)

قال بعدها (وَكُلٌّ يَعْمَلُ لِمَا قَدْ فُرِغَ لَهُ، وَصَائِرٌ إِلَى مَا خُلِقَ لَهُ)
____________________________________________
يعني أنَّ مَنْ خَلَقَهُمْ الله - عز وجل - كلٌ يعمل لما كُتِبَ في الكتاب أنَّهُ سيؤولُ إليه فإنَّ الله - عز وجل - عالم بما العباد يفعلون، إذا خلقهم فهذا سيفعل الخير على تفاصيله فكتب عليه ذلك وهذا سيعمل الشر على تفاصيله فكتب عليه ذلك، وقد قال نبينا صلى الله عليه وسلم «اعملوا فكل ميسر لما قد خلق له» يعني أنَّ الله - عز وجل - خلق الجنة وخلق لها أهلاً وهذا سيعمل حتى يصل إلى ما خلقه الله - عز وجل - له، وخلق النار إلى آخره، وهذا سيأتي مزيد بيان له في القدر في المسائل القريبة إن شاء الله تعالى.

(1/551)


قوله: والخير والشر مقدران على العباد، من قوله (والاستطاعة التي يجب بها الفعل) إلى (وكسب من العباد)، قوله: وأفعال العباد خلق الله، وكسب من العباد، قوله: ولم يكلفهم الله تعالى إلا ما يطيقون، ولا يطيقون إلا ما كلفهم، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال (وَالْخَيْرُ وَالشَّرُّ مُقَدَّرَانِ عَلَى الْعِبَادِ)
____________________________________________
يعني أنَّ ما يفعله العبد من الخير أو يفعله من السوء فهو لم يحصل ابتداءً منه دون قَدَرٍ سابق، بل الله - عز وجل - قَدَّرَ عليه ذلك.
ومعنى قَدَّرَ عليه ذلك أي أنَّهُ سبحانه عَلِمَ ذلك منه وكَتَبَهُ عليه، وأنَّهُ أعانه بالأدوات والقُدْرَةْ والإرادة، بحيث فَعَلَ الخير وفعل الشّر، ما شاء الله كان، وَقَعَ الخير ووَقَعَ الشر بمشيئته، وهو سبحانه خالق كل شيء.
وذَكَرَهُ هنا لأنَّ:
@ (الْخَيْرُ وَالشَّرُّ مُقَدَّرَانِ) لأجل قوله صلى الله عليه وسلم في جواب جبريل «وأن تؤمن بالقدر خيره وشره» .
@ ولأنَّ الفِرَقْ المخالفة في مسألة القدر والخير والشر وأفعال العباد ونحو ذلك طرفان:
- الطرف الأول: الجبرية.
- والطرف الثاني: القدرية.
& والجبرية يقولون: العبد مُجْبَرْ على كل شيء فهو كالريشة في مهب الريح وكحركة الأمعاء في داخل البطن ليس له فيها اختيار؛ بل هو يجري كما يشاء الله - عز وجل -، دون أن يكون العبد مُخْتَارَاً للخير أو مُخْتَارَاً للشر.
& والقدرية يقولون: الخير والشر ليسا مُقَدَّرَيْنْ؛ بل العبد يعملهما وهما عمل العبد وخَلْقُ العبد لفعله، والله - عز وجل - يحاسب الناس على ما فعلوا، ليس الخير خَلْقَاً له في فعل العبد، وليس الشر خَلْقَاً له في فعل العبد، ولم يُقَدِّرْهُمَا على العباد فِعْلاً وتركاً، وذلك لأنّه عندهم ينافي العدل الواجب فيما قاسوا به أفعال العباد على أفعال الله - عز وجل -.
نذكر هنا عدة مسائل:

(1/552)

[المسألة الأولى] :
أنَّ الخير والشر المُقَدَّرَيْنْ على العباد؛ يُعنَى بهما ما يصيب العبد من خيرٍ له ومن شرٍ عليه، أمَّا في فعل الله - عز وجل - فليس في أفعاله سبحانه إلا الخير، كما قال صلى الله عليه وسلم في دعائه في صلاته «والشر ليس إليك» (1) يعني أنَّ أفعال الله - عز وجل - لا توصف بالشر؛ بل كلها عدل أو فَضْلٌ وخير لما فيها من الغايات المحمودة؛ لكن ما يُضَافُ للعبد يكون شرّاً بالنسبة له؛ لكن بالنسبة للقدر هو خير.
مثلاً أصيب فلان بفقد والده، أصيب بفقد ماله فهذا بالنسبة له سوء وشر؛ لكن بالنسبة إلى الَقَدْر وفعل الله - عز وجل - هو خير؛ لأنَّهُ لا يُنْظَرُ إلى المسألة بمجردها؛ بل إلى الغاية المحمودة من ورائها، والغاية المحمودة من ورائها أن يَبْتَلِيَ العباد بذلك، يبتلي الحي يبتلي الميت {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك:2] .
فإذاً أفعال الله - عز وجل - كلها خير، وأما ما يضاف إلى العبد فينقسم إلى الخير والشر.
فقوله (وَالْخَيْرُ وَالشَّرُّ مُقَدَّرَانِ عَلَى الْعِبَادِ) يعني الخير والشر الذي يحصل للعبد مُقَدَّرٌ.
__________
(1) سبق ذكره (430)

(1/553)

[المسألة الثانية] :
القَدَرْ هنا في قوله (مُقَدَّرَانِ عَلَى الْعِبَادِ) يعني أنَّهما لم يقعا استئنافاً؛ بل الله - عز وجل - يعلم ما سيحصل على العبد وكتب ذلك.
وذَكَرْتُ لك أنَّ الفِرَقْ المخالفة في هذه المسألة -في القَدَرْ - أنها طرفان:
1 - الجبرية:
والجبرية تنقسم إلى فرقتين:
@ الفرقة الأولى الجبرية الغلاة:
وهم الجهمية الذين يقولون: الله - عز وجل - يُجْبِرْ العبد على كل شيء، على الخير وعلى الشر، وإنما هو كالريشة في مهب الريح إلى آخره.
ويستدلون على ذلك بقوله - عز وجل - {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال:17] ، يقولون إنَّ الذي رَمَى في الحقيقة هو الله - عز وجل - ولكن النبي صلى الله عليه وسلم ما رَمَى.
وهذا قول الغلاة منهم -غلاة الجبرية-، ويُرَدُّ عليهم في هذا الاستدلال على وجه الاختصار بجوابين:
& الجواب الأول: أنَّ الله - عز وجل - قال {وَمَا رَمَيْتَ إِذْ رَمَيْتَ} يعني حين رميت فإنَّ الله - عز وجل - هو الذي رَمَى، وظاهر الآية كما هو واضح أنَّهُ أثْبَتَ للنبي صلى الله عليه وسلم رمياً فقال {إِذْ رَمَيْتَ} ، ونفى عنه رمياً بقوله {وَمَا رَمَيْتَ} ، والنظر الصحيح يدلُّ على أنَّهُ لا بد من الجمع ما بين الرمي المَنْفِي والرمي المُثْبَتْ، وهذا يتضح بأنَّ العبد إذا فَعَلَ الفعل فإنَّ الفعل الذي يفعله سَبَبٌ في حدوث المُسَبَّبْ، ولا يحصل المُسَبَّبْ ولا تحصل النتيجة بفعل العبد وحده في أكثر أو في جُلِّ المسائل؛ بل لابد من إعانة من الله - عز وجل -.
وهذا ظاهِرٌ في الرمي بخصوصه؛ لأنَّ الرمي عن بعد له ابتداءْ وله انتهاءْ، فابتداء الرمي من النبي صلى الله عليه وسلم لكن الانتهاء بأن يصيب رمي النبل أو رمي الحصاة أن يصيب فلاناً المشرك ويموت منه هذا من الله - عز وجل -؛ لأنَّ العبد ما يملك أن تكون رميته ماضية فتصيب.
ولهذا فيكون العبد هنا مُتَخَلِّصَاً مِن رؤيته لنفسه ومِن حَوْلِه وقُوَّتِهْ مع فعله، فأراد - عز وجل - أن يُعَلِّمَ نبيّه والمؤمنين أن يتخلصوا من إعجابهم ورؤيتهم لأفعالهم وأنفسهم، فقال: افعلوا ولكن الذي يَمُنُّ عليكم ويُسَدِّدْ رميكم هو الله - جل جلاله -.
فيكون إذاً معنى [.....] أصاب بما أعان على التسديد.
& الجواب الثاني: أنَّهُ لو قيل على قول الجبرية: إنَّ الله هو الذي يفعل الأشياء لكان تقدير الآية كما قاله جماعة أن يقال في كل فعل فعله العبد (ما فعله ولكن الله فعله) كأن تقول: ما صليت إذ صليت ولكن الله صلى، وما زكيت إذ زكيت ولكن الله زَكَّى، وما مشيت إذ مشيت ولكن الله مشى وهكذا في الأعمال القبيحة المشينة التي يُنَزَهْ الله - عز وجل - عنها بالإجماع كقول القائل -أعوذ بالله - وما سرقت إذ سرقت ولكن الله سرق، وما زنيت إذ زنيت ولكن الله إلى آخره، تعالى الله عما يقولون علواً كبيراً.
والقول إذا كان يلزم منه اللازم الباطل يدل على فساده وعدم اعتباره؛ لأنَّ القول الحقيق القول الصحيح القول الحق لا يلزم منه لوازم باطلة.
والقول الباطل هو الذي ينشأ عنه لوازم باطلة، ما الفرق بين هذه وهذه؟
@ الفرقة الثانية الجبرية المتوسطة:
والجبرية المتوسطة -أو يعني الذين هم ليسوا بالغلاة-، هم الذين يتوسطون، فيقولون: العبد مجبور باطناً لكنه في الظاهر مختار، يعني ظاهراً هو يَخْتَارُ فيمشي ويروح ويأتي للمسجد ويذهب إلى المكان الثاني باختياره؛ لكنَّهُ في الباطن مُجْبَرْ.
وهذا قول كثير من أهل الكلام والأشاعرة والماتريدية وجماعة ممن ينحون هذا المنحى بأنَّ الإنسان مجبور لكنه في الظاهر ليس بمجبور.
وإذا كان كذلك فإنهم يجعلون أفعال الإنسان له ولكنَّهَا عديمة الفائدة، لا معنى لها.
وهؤلاء هم الذين يقال عنهم نُفَاةْ الأسباب.
يعني إنَّ الإنسان إذا جامع زوجته فَحَمَلَتْ، يقولون: لم يحدث الحمل بالجماع.
إذاً كيف حدث الحمل؟
يقولون: أَحْدَثَ الله الحمل عند التقاء الرجل بالمرأة؛ لكن أنَّ ماء الرجل يلتقي بماء المرأة أو ببويضة المرأة ويحدث منهما حمل بما أجرى الله الأسباب عليه ينفون ذلك، ويطرُدُونَ هذا في كل شيء.
فيقولون: إنَّ فعل الإنسان فيما يفعله كحركة السّكين في قَطْعِهَا للورق أو قطعها للخبز أو قطعها لما تقطع، فيقولون بالتمثيل: إنَّ الله هو الذي كأنه يحمل السكين والسكين تتحرك هي التي تقطع؛ لكن في الواقع هي مجبورة على القطع وإن كانت ظاهرا تتحرك وقَطَعَتْ.
وهذا القول وهو قول هؤلاء مع زعمهم أنَّهُمْ عقلاء وأنَّهُمْ متكلمون وأنهم فلاسفة إلى آخره، هؤلاء قولهم هذا ينفيه العقل البسيط، فضلاً عن العقل الرصين، وأحْدَثُوا قولاً على هذا يسمى الكسب سيأتي بيانه في موضعه.
فالماء عندهم لم يُنْبِتْ الأرض، الله - عز وجل - يقول {فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} [ق:9]
{فَأَنْبَتْنَا} بإيش؟
بالماء.

(1/554)

{أَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} يعني أن النبات خرج بإيش؟
بالماء، الماء سبب والتراب سبب.
لكن هل هذا يعني أنَّ الله لم يفعل لم يخلق لم يُنَمِيْ؟
لا.
الجماع سبب، لكن هل معناه أنَّ الله لم يفعل؟
لا.
فإذاً إثبات الأسباب هو سبيل العقلاء في أنَّ السبب ينتج عنه المُسَبَّبْ، وأنَّ الشيء تَنْتُجُ عنه نتيجته، الفعل ينتج عنه نتيجته، الأثر يقتضي أن يُوجَدَ مؤثر، وهكذا.
فإذا صار هنا هواء بارد لابد أنَّ فيه مصدر لهذا الهواء البارد الذي يأتينا.
يقول هؤلاء الأشاعرة ونحوهم -نفاة الأسباب- يقولون: لا، الهواء أرسله الله - عز وجل - عند تشغيل الجهاز.
وهذا مما يقتضي العقل أن ينفيه لأنَّهُ غير مطابق للعقل أصلاً.
وهؤلاء تجد ذكرهم في كثير من كتب أهل العلم بعنوان نفاة الأسباب.
إذا قيل لك نفاة الأسباب يعني الجبرية المتوسطة من الأشاعرة ونحوهم.
عمل العبد بين فعل الله - عز وجل - -لأنهم يقولون بخلق الله للأفعال- وبين فعل العبد الحاصل يُسَمُّونَهُ كَسْبَاً ويأتي عند قوله (وَأَفْعَالُ الْعِبَادِ خَلْقُ اللَّهِ، وَكَسْبٌ مِنَ الْعِبَادِ) .
2 - القدرية:
والقدرية أيضاً فرقتان:
@ الفرقة الأولى القدرية الغلاة:
وهم الذين ينكرون علم الله السابق، ويقولون الأمر مُسْتَأْنَفْ جديد.
هل الخير والشر مُقَدَّرْ؟
لا، إنما هو مستأنف جديد، لا يعلم الله الخير حتى يقع، ولا يعلم الشر حتى يقع، تعالى الله عن قولهم عُلُواً كبيراً {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} [الأحزاب:40] سبحانه وتعالى.
فهؤلاء هم الذين صاح بهم السلف وكفَّرُوهم فقال فيهم الشافعي: ناظروا القدرية بالعلم فإن أقرُّوا به خُصِمُوا وإن أنكروا العلم -يعني عِلْمَ الله - عز وجل -- كفروا.
هؤلاء فرقة كانت موجودة وانتهت.
@ الفرقة الثانية المعتزلة وأشباه المعتزلة:
وهم الذين يُسَمَّونْ القدرية، وهم الذين يقولون: إنَّ الإنسان يخلق فعل نفسه، وأنَّ الله - عز وجل - لا يُضَافُ إليه خَلْقَاً كل ما هو سيئ، لا يُضَافُ إليه خَلْقَاً الشر ولا القتل ولا إلى آخره.
ويقولون أيضاً: إنَّ فعل العبد واستطاعة العبد وقدرة العبد، هذه ليس لله - عز وجل - فيها مأخذ؛ بل قدرة المطيع وقدرة العاصي وقدرة المؤمن وقدرة الكافر، إرادة المؤمن، إرادة الكافر للعمل واحدة.
وهذا الأصل الذي قالوه وذهبوا إليه لأجل شبهةٍ عندهم وضلالٍ عندهم، وهو أنهم قالوا: إنَّ العدل يوجب على الله - عز وجل - أن يساوي بين العباد، والظلم بالتفريق ما بين هذا وهذا، ما بين المؤمن والكافر والمطيع والعاصي هذا ظلم.
فَحَكَّمُوا عقولهم وآراءهم في فعل الله - عز وجل - وفي تَصَرُّفِهِ وصفاته - عز وجل -، والله سبحانه وتعالى يقول {فَعَّالٌ لِمَا يُرِيدُ} [هود:107، البروج:16] ويقول - عز وجل - {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23] .
وقوله {لَا يُسْأَلُ عَمَّا يَفْعَلُ} لجهتين:
- الجهة الأولى: أنَّ الله - عز وجل - له التصرف في ملكه كيف يشاء.
- الجهة الثانية: أنَّ الله - عز وجل - له الحكمة البالغة فيما يفعل، وفيما يُجْرِيه في ملكوته ويشاؤه، والعباد قاصرون عن معرفة الحِكَمْ في أنفسهم، فكيف بالحِكَمْ في أفعال الله - عز وجل - وصفاته وتصرفه في ملكوته.
وهؤلاء المعتزلة هم الذين يكثر رد الأشاعرة عليهم في مسائل القدر وهم كالأشاعرة في المخالفة لما دَلَّتْ عليه الأدلة.
* الخلاصة: أنَّ هؤلاء وهؤلاء كُلٌ نَزَعَ بأدلة مختلفة، فهدى الله - عز وجل - أهل السنة ومَنَّ عليهم بأنهم لم يُفَرِّقُوا بين الكَلِمْ، ولم يُفَرِّقُوا بين الكتاب؛ بل اخذوا بكل الأدلة فقالوا:
- بخلق الله - عز وجل - لفعل العبد.
- وأنّ العبد يفعل حقيقة.
- وأنَّ الله يهدي من يشاء ويضل من يشاء.
فأعملوا كل النصوص والأدلة، وقالوا إنَّ ربك فعال لما يريد سبحانه وتعالى، لا مُعَقِّبَ لحكمه ولا رادَّ لقضائه، ما شاء كان وما لم يشأ لم يكن، جرى الأمر على ما يريده الرب - جل جلاله - وتقدست أسماؤه.
ثم أَعْمَلُوا العقل الصحيح في أنَّ الإنسان يُحِسُّ من نفسه أنَّهُ مُخْتَار، يُحِسُّ من نفسه أنَّهُ يذهب إلى الخير ويذهب إلى الشر، يذهب إلى الخير فينشرح صدره له، ويذهب إلى الشر فيقتل ثُمَّ يندم وتُعَاقِبُهُ نفسه وتؤنبه نفسه على ذلك.
ففي الإنسان ما يُحِسُّ به أنَّهُ يختار ويختار؛ يختار الشر ويختار الخير، وهذه ضرورة في قَلْبِ كل أحد لا مَفَرَّ منها، فالإنسان مختار لهذا ومختار لهذا.
ثم ثالثاً يُقال: إنَّ أهل السنة نظروا إلى المسألة في قولهم في القدر في أنَّ الخير والشر مُقَدَّرَانِ على العباد بأنَّ من احتج على القدر فإنه يناقض نفسه، لماذا؟

(1/555)

لأنَّهُ كل من قال في القدر قولاً؛ يقول مثلاً: إنَّ الله - عز وجل - كتب علي السيئات وجعلني أفعل الشر وكذا ثُمَّ يُعَذبني بالنار؛ لكنهم لا يتجاسرون أن يُحَكِّمُوا القضية المقابلة لذلك وهي أن يقول القائل: كذلك إذا جعلني أصلي جعلني أطيع الله - عز وجل - وجعلني أفعل من الخيرات، فلماذا يثيبني؟
والمسألة هذه بمقابل هذه.
فإذا قال القائل كتب علي السيئات فلماذا يعذب؟ فكذلك لابد أن يقول وكتب علي الخير فلماذا يُثِيْبْ؟
والإنسان بطبيعته يهرب مما هو عليه، فلا يُقِر على نفسه بما فيه مصلحته بأنَّ الخير الذي هو مصلحة له فيذهب ويسكت عنه؛ لأنَّهُ فيه مصلحة له.
لكن يأتي بما فيه مضرة عليه أو بما فيه تبرير لفعله ليهرب من الواقع.
والحقيقة أنَّ العقل الصحيح وإدراك الإنسان لنفسه وفطرته وضرورياته يَجِدْ أنَّهُ يفعل الخير اختياراً ويفعل الشر اختياراً، يفعل الخير فتنشرح نفسه له، ويفعل الشر فتنكره نفسه عليه؛ لأنه مفطورٌ على حب الخير وعلى كراهة الشر.
فإذاً اختياره دليل فطري في كل إنسان، مثل إحساس الإنسان، تحس بالشيء، الأعمى يحس ويقول هذا كذا ويستدل به ويكون مُتَيَقِّنَاً؛ لأن دليله صار ضرورياً، وكذلك يُحِسْ بالأمر الآخر فيكرهه لنفسه لأنَّ دليله صار ضرورياً.
نكتفي بهذا القدر. وصلى الله وسلم على نبينا محمد.

(1/556)

وَالِاسْتِطَاعَةُ الَّتِي يَجِبُ بِهَا الْفِعْلُ مِنْ نَحْوِ التَّوْفِيقِ الَّذِي لَا يَجُوزُ أَنْ يُوصَفَ الْمَخْلُوقُ بِهِ، فَهِيَ مَعَ الْفِعْلِ، وَأَمَّا الِاسْتِطَاعَةُ مِنْ جِهَةِ الصِّحَّةِ وَالْوُسْعِ وَالتَّمَكُّنِ وَسَلَامَةِ الْآلَاتِ فَهِيَ قَبْلَ الْفِعْلِ، وَبِهَا يَتَعَلَّقُ الْخِطَابُ، وَهُوَ كَمَا قَالَ تَعَالَى {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة:286] .
وَأَفْعَالُ الْعِبَادِ خَلْقُ اللَّهِ، وَكَسْبٌ مِنَ الْعِبَادِ.
____________________________________________
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلَّمَ تسليماً، أما بعد:
مضى معنا طائفة من الكلام على الإيمان بقدر الله - عز وجل - خيره وشره، وأنَّ الخير والشر مُقَدَّرَانِ من الله - عز وجل - فما يصيب العبد من خير فهو من الله - عز وجل - تقديراَ وتدبيراَ، وما يصيب العبد من شر وسوء فإنَّهُ من الله - عز وجل - تقديراً وتدبيراً.
ومَرَّ معنا مراتب الإيمان بالقَدَرْ وما يتصل بهذا المبحث مما فيه تقريرٌ لعقيدة أهل السنة والجماعة في هذه المسألة العظيمة، التي أَمَرَ الله - عز وجل - بالإيمان بها والتسليم لما جاء به رسوله صلى الله عليه وسلم فيها.
ومَرَّ معنا أيضاً أنَّ القدر سِرُّ الله - عز وجل - في خلقه، لم يعطِ حقيقته لملكٍ مقرب ولا لنبيٍ مُرْسَلْ، وإنما هو سبحانه وتعالى الذي يعلم كل شيء، وهو - عز وجل - الخالق لكل شيء، وهو سبحانه ذو الحكمة البالغة {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23] ونحو ذلك من المباحث والموضوعات التي سبق الحديث عنها، وسبق تقريرها على ما جاء في كتاب الله - عز وجل - وفي سنة نبيه صلى الله عليه وسلم.
ومبحث القَدَرْ من المباحث العظيمة في الملة، ولأجل كونه سراً من أسرار الله - عز وجل -، وإدراك كُنْهِهِ وحكمة الله - عز وجل - في عباده غير متحققة من كل وجه، فلذلك صار الخائض في القدر بلا دليل عُرْضَةً لمزلة القدم؛ بل لم يخض في القدر أحد بغير حجة وبرهان إلا وزلَّتْ قدمه وتَنَكَّبَ سواء الصراط.
ولهذا ينبغي أن يُتكَلَمَ في القدر بما جاء في النص دون زيادة لأنَّهُ أمر غيبي، ولا يمكن للعبد أن يخوض في الأمور الغيبية إلا مع الدليل، ودون الدليل فهو كالذي يسير في الظلمات ليس بخارج منها.
والمخالفون في القَدَرْ كثيرون، ولهذا الطحاوي رحمه الله لم يُرَتِّبْ الكلام على مسائل القَدَرْ في موضعٍ واحد حتى يُمْكِنَ الناظر أن يبسط الكلام فيه بتقرير قول أهل السنة وقول المخالفين، وما يترتّب على ذلك؛ بل فَرَّقَهْ فأتى في آخر رسالته هذه بشيء من الكلام على القَدَرْ؛ لكن من جهة النظر إلى خلاف المخالفين.
ولهذا هذه الجمل التي معنا من قوله (وَالْخَيْرُ وَالشَّرُّ مُقَدَّرَانِ عَلَى الْعِبَادِ) إلى قوله (وفي دُعَاءِ الأَحْياءِ وَصَدَقَاتِهم مَنْفَعَةٌ لِلأَمْوَات) هذه كلها لأجل خلاف المخالفين من الجبرية والقدرية.
وقبل أن نخوض في بيان كلامه وما فيه من المسائل نُلَخِّصْ شيئاً من أسباب الضلال في القَدَرْ، والذي به خَرَجَ القدرية سواء الغلاة أم المعتزلة أو الجبرية أو من ضَلَّ في مسألةٍ أو في مسائل في هذا الباب. (1)
1- السبب الأول: هو ترك الاقتصار على ما جاء في الكتاب أو السنة من الواضحات المُحْكَمَات التي تُبَيِّنُ حقيقة القَدَرْ، والأخذ بما فيهما من المتشابهات وجعل ذلك أصلاً.
ومعلومٌ أنَّ الواجب على العبد أن يأخذ بالمُحْكَمْ وأن يَرُدَّ المتشابه إلى المحكم؛ فقد أمر الله - عز وجل - بذلك، وقد خرج النبي صلى الله عليه وسلم مَرَّةً على الصحابة وهم يتنازعون في القَدَرْ، كلٌّ يَنْزِعُ إلى قوله بآية، فكأنما فُقِئَ في وجهه حَبُّ الرُّمَان صلى الله عليه وسلم، يعني أحْمَرَّ وجهه صلى الله عليه وسلم، وهذا لأجل أنَّ الواجب على العباد أن يُسَلِّمُوا للمحكمات والأصول العامة وأن يَرُدُوا المتشابه إلى المُحْكَمْ على ما كان عليه الصحابة رضوان الله عليهم.
وبالتالي فإنَّ كل تفسيرٍ لآيات القَدَرْ لم يكن معروفاً في زمن الصحابة رضوان الله عليهم فإنَّهُ باطلٌ وضلال؛ لأنه من الأخذ بالمتشابه وترك المحكم.
2- السبب الثاني: أنَّ العباد لم يعرفوا حكمة الله - عز وجل - في الأشياء ولا حِكْمَتَهُ فيما يُقَدِّرُ ويخلُقُ من الخير ومن الشر أو من المخلوقات بعامَّةْ، ولما لم يُدْرِكُوا الحكمة عارضوا فِعْلَ الله - عز وجل - في ملكوته بما يرون من ظاهر رأيهم.
فعارض الجاهل العالم واقتنع بجهله فصار على شُعْبَةِ ضلالة.
ومعلومٌ أنَّ حكمة الله - عز وجل - في خلقه منها ما هو مُدَلَّلٌ عليه، ومنها ما ليس بمعروف، ولذلك إذا جُهلت الحكمة فإنَّ المرء يُسَلِّمْ ولا يعترض. (2)

: [[الشريط التاسع والثلاثون]] :

وقد ذَكَرَ جماعة من أهل العلم أنَّ سبب الضلال في القدر هو الجهل بحكمة الله فيما يخلق ويُقَدِّرْ، ثُمَّ الخوض في ذلك وقد لخَّصَها شيخ الإسلام بقوله فيما ذكرته لكم مراراً في تائيته حيث يقول:
وأصلُ ضلالِ الخلْقِ مِنْ كُلِّ فِرقَةِ ****** هو الخوضُ في فعْلِ الإلهِ بعلَّةِ
فإنَّهمُ لم يَفْهَمُوا حِكْمَةً لَهُ ****** فصاروا على نَوْعٍ مِنَ الجاهليَّةِ
وهذا حق لأنَّ حِكْمَةَ الله غير معلومة؛ بل جَعَلَ الله - عز وجل - مثالاً لمن جَهِلَ حكمته في أنَّهُ حُرِم العلم، كقصة موسى مع الخضر عليه السلام، وهذا ظاهر بَيِّن لمن يتأمل سورة الكهف، فإنَّ موسى عليه السلام عارَضَ الخَضِرْ لظاهر رأيه، والخَضِرْ يعمل على ما أمر الله - عز وجل - بما يوافق حكمته، وهي الغاية المحمودة من وراء الأفعال، فلما عَارَضْ، كان ممن لم يستطع صبرا فَحُرِمَ العلم، قال {قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا} [الكهف:78] .
3- السبب الثالث: هو قياس أفعال الله - عز وجل - على أفعال العباد فيما هو من قبيل العدل والظلم.
فنظروا إلى أفعال الرب - عز وجل - فجعلوا ما هو عَدْلٌ في تصرفات البشر واجِبَاً وعدلاً في تصرفات الرب - جل جلاله -، وجَعَلُوا ما هو ظلمٌ من تصرفات البشر محرّماً أو منفياً وظُلْمَاً في تصرف الرب - جل جلاله -.
وهذا هو ضلال القدرية المعروف حيث جعلوا العدل والظلم في تفسيرها في حق الله - عز وجل - كتفسيرها في حق المخلوق، فقاسوا هذا على هذا وضَلُّوا في هذا الباب؛ لأنَّ الخالق - عز وجل - لا يُقَاسُ على المخلوق في أفعاله وفي تدبيراته في ملكوته.
4- السبب الرابع: إحداثُ ألفاظ ومصطلحات جُعِلَتْ أصلاً في هذا الباب، ثم حُمِل الكتاب والسنَّة عليها، مثل لفظ الاستطاعة بتفسيرهم، والطاقة، وما لا يطاق، والتكاليف وأشباه ذلك.
ومنها أيضاً عند الجبرية الكسب ونحوه.
ومن المعلوم أنَّ هذه الأمور الغيبية كالقَدَرْ الاصطلاح عليها بألفاظ وأسماء لمُسَمَيَّات لم يأتِ عليها برهان أنَّهُ يجعل المرء يُؤَصِلُ ويُقَعِّدْ بشيء لا أساس له.
ولهذا لَمَّا فهموا وظنوا من الشريعة أنَّهُ يُقال كذا، مثلاً الاستطاعة لا تكون إلا مع الفعل، أو قالوا الاستطاعة لا تكون إلا قبل الفعل -كما سيأتي-، أو قالوا الكسب هو الاقتران، أو قالوا كذا وكذا في تكليف ما لا يطاق -كما سيأتي الآن في هذه المواضع-، فسَّرُوها بتفسيراتٍ تَخُصُّهُم.
ولهذا ضَلُّوا في أصلٍ يجب الرجوع فيه إلى الدليل؛ لأنَّ إحداث لفظ وإحداث مصطلح لا شك أنَّهُ سيترتب عليه أشياء كثيرة.
وسيأتي الكلام على الكسب مثلاً وهو أنَّ الكسب مع وروده في الدّليل في قوله مثلا {لَهَا مَا كَسَبَتْ} [البقرة:286] ، {جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} [التوبة:82، 95] ، ونحو ذلك مع ورود لفظ كَسَبَ، يَكْسِبُ، والكَسْبْ فإنَّ التفسيرات تَنَوَّعَتْ فيه وأحدثوا له فهماً جديداً غير المراد بالكتاب والسنة، فصار ثَمَّ كَسْبْ عند الجبرية، وصار ثَمَّ كَسْبْ عند القدرية، وصار ثَمَّ كَسْبْ عند أهل السنة لأجل أنَّ هذا اللفظ في أصله وإن كان وارداً لكن جُعِلَ مُصْطَلَحَاً على فكرة جديدة توافق ما هم عليه.
فإذاً المصطلحات الجديدة في مسائل القَدَرْ هي سبب الافتراق فيه والضلال فيه، ولو أُلغِيَتْ هذه المصطلحات وبَقِيَ الناس على ما دلَّ عليه الدليل، فإنَّ كثير من الخلاف فيه سيذهب.
ولهذا عند النقاش والحوار مع المخالف في هذه المسائل سَيُبْحَثْ معه أصلاً في اللفظ وفي نشأته، ومن أين أتوا بهذه الألفاظ والتعريفات.
لهذا العلم بالقرآن والسنة حُجَّةْ على كل مخالفٍ أحدث المصطلحات؛ لأنَّ إحداث المصطلحات عقلي واتِّبَاعُ الكتاب والسنة نقلي، ولهذا يغلب النقل العقل الحادث والمصطلح عليه في هذه المسائل.
5- السبب الخامس: من الأسباب التي أنشأت الخلاف والفُرْقَةْ في أبواب القَدَرْ، ما يَصْلُح أن يُقرًّرْ بأنْ نقول: إنَّ التساوي بين العباد في فعل الله - عز وجل - وادعاء أنَّهُم سواءْ في كل شيء -يعني فيما يفعل الله - عز وجل - بهم- هذا مع كونه مخالفة للدليل؛ لكنه نَشَأَ عنه تفريعات وأقوال جعلت الأقوال المخالفة في القَدَرْ كثيرة.
أعيد صياغة هذا السبب بأن نقول: من أسباب ومنشأ الضلال في القَدَرْ الحكم على أفعال الله - عز وجل - بأحكام من جهة النظر إلى الخلق، فجعلوا فعلاً لله - عز وجل - واجباً عليه بالنسبة للجميع، وجعلوا فعلاً لله - عز وجل - ممتنعاً عليه بالنسبة للجميع.
وسيأتي فيما سنذكر اليوم إن شاء الله أنَّ خلاف القدرية في مسألة الاستطاعة ناشئٌ عن أنهم قالوا: الواجب على الله - عز وجل - أن يجعل الناس سواسية فيما يُعطيهم، فكون هذا يُوَفَّقْ وهذا يُخْذَلْ هذا غير سائغ؛ لأنَّهُ تفريق، فإذا جعلنا الأصل هو أن يكون الناس سواسية، فإنَّ هذا قاعدة نبني عليها غيرها من مسائل القَدَرْ.
وهذا التقعيد أو هذه المقدمة نشأ عنها كثير من الخلاف، خاصَّةً عند المعتزلة، ولهذا نشأت أقوال كثيرة مُحْدَثة في القَدَرْ، وخلاف متنوع في المسائل العقلية، وما يجب على الرب - عز وجل - وما لا يجوز عليه.
وهذه تتضح أكثر ببحثنا في الاستطاعة إن شاء الله.
إذا تَبَيَّنَ هذا فالواجب في مسائل الغيب بعامَّة أن لا يُتجاوَزْ القرآن والحديث، وأن يُسَلَّمْ للدِّلَالَةْ، وإذا أشكل على المرء شيء فواجبٌ عليه أن يقول {آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا} [آل عمران:7] كما يقول الراسخون في العلم، مع أنهم يعلمون التأويل في كثير؛ لكن قد لا يعلمون التأويل في بعضٍ؛ يعني طائفة من الراسخين قد لا يعلمون ويعلمه غيرهم، فيقولون {آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا} .
أما ضرب النصوص بعضها ببعض، أو الأخذ بالمتشابه وترك المحكمات، أو قياس أفعال الله - عز وجل - على أفعال خلقه، ونحو ذلك من المسائل التي ذكرنا، أو الخوض في الحِكَمْ والمصطلحات، فإنَّ هذا يُنْشِئُ الافتراق والضلال في هذا الباب لأنَّهُ أمرٌ غيبي بحت.
لهذا ما أحسن قول من قال -قول علي رضي الله عنه وقول غيره (القدر سر الله فلا تكشفه) . يعني لا تحاول كشفه فإنَّ من حاول كشفه لا شك أنَّهُ سيضل؛ لأنَّهُ سِرٌّ من الأسرار اختص الله - عز وجل - به.
هذه مقدمة للمسائل التي سيأتي بيانها إن شاء الله.
__________
(1) وقد ذكر الشيخ بعضاً منها، تجدها في (68) ، وكذا (224)
(2) انتهى الشريط الثامن والثلاثون.

(1/557)

قال الطحاوي رحمه الله (وَالِاسْتِطَاعَةُ الَّتِي يَجِبُ بِهَا الْفِعْلُ مِنْ نَحْوِ التَّوْفِيقِ الَّذِي لَا يَجُوزُ أَنْ يُوصَفَ الْمَخْلُوقُ بِهِ، فَهِيَ- يعني الاستطاعة- مَعَ الْفِعْلِ، وَأَمَّا الِاسْتِطَاعَةُ مِنْ جِهَةِ الصِّحَّةِ وَالْوُسْعِ وَالتَّمَكُّنِ وَسَلَامَةِ الْآلَاتِ فَهِيَ قَبْلَ الْفِعْلِ، وَبِهَا يَتَعَلَّقُ الْخِطَابُ، وَهُوَ كَمَا قَالَ تَعَالَى {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا}
_____________________________________________
يريد رحمه الله أن يُقَرِّرْ أنَّ مسألة الاستطاعة وهي القُدْرَةْ والطاقة اختلف فيها الناس ما بين الجبرية إلى القدرية، والقول الوسط فيها هو قول أهل السنة المتابعين لظاهر القرآن والحديث في أنَّ الاستطاعة منقسمة إلى قسمين:
- استطاعة قبل الفعل.
- واستطاعة مع الفعل.
يعني استطاعة يُتَكَلَمُ عنها: قدرة وطاقة يُوصَفُ العبد بها قبل أن يفعل الفعل، وتستمر معه إلى أن يفعل.
وقدرة أخرى -استطاعة أخرى- هذه تكون مع الفعل، ولا يجوز أن ينفَكَّ الفاعل عنها.
وهذا الذي ذكر هو الذي دلَّتْ عليه الآيات ودلَّتْ عليه السنة من أنَّ الإنسان المُكَلَّفْ يوصف بأنَّهُ مستطيع ويوصف بأنه غير مستطيع.
فقال - عز وجل - في الوصف بالاستطاعة {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97] ، وقال - عز وجل - {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة:286] ، يعني ما تستطيع، الاستطاعة هي الوسع والطاقة والقدرة، وقال - عز وجل - أيضاً في هذا الباب {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} [التغابن:16] .
وفي الاستطاعة المنفية قال - عز وجل - في سورة هود {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} [هود:20] ، وقال - عز وجل - {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا (100) الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا} [الكهف:100-101] ، وقال صلى الله عليه وسلم «صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب» (1) ونحو ذلك.
فإذاً الشريعة فيها استطاعةٌ مُثْبَتَة، وفيها استطاعة مَنْفِيَّةْ، وواجب إذاً أن يُنْظَرْ إلى هذه النصوص بالفهم وهي أنَّ المُثْبَتْ غير المنفي.
فإذاً لابد أن تكون الاستطاعة على قسمين، وهذا هو الذي أراده هنا وهو الذي عليه عامة أهل السنة والجماعة، وسيأتي لها مزيد تقرير -إن شاء الله- في المسائل.
وقوله هنا (وَالِاسْتِطَاعَةُ الَّتِي يَجِبُ بِهَا الْفِعْلُ) يعني يجب بها حُصُولُ الفعل وإيقاعُ الفعل ووجود الفعل؛ يعني العمل، فهناك استطاعة، قدرة إذا وُجِدَتْ وُجِدَ الفعل.
لهذا قال هنا (مِنْ نَحْوِ التَّوْفِيقِ الَّذِي لَا يَجُوزُ أَنْ يُوصَفَ الْمَخْلُوقُ بِهِ) وذلك أنَّ الله - عز وجل - هو الخالق لأفعال العباد.
فقوله هنا (مِنْ نَحْوِ التَّوْفِيقِ) هذه جملة اعتراضية وسبك الكلام (وَالِاسْتِطَاعَةُ الَّتِي يَجِبُ بِهَا الْفِعْلُ فَهِيَ مَعَ الْفِعْلِ) .
وقوله (مِنْ نَحْوِ التَّوْفِيقِ) هذا ليُدَلِّلْ على أنَّ الاستطاعة هذه التي يجب معها حصول الفعل هذه فيها أمْرٌ غيبي زائد، فيها إعانة [....] فيها شيءٌ زائد عن الظاهر، ولهذا قال (وَالِاسْتِطَاعَةُ الَّتِي يَجِبُ بِهَا الْفِعْلُ فَهِيَ مَعَ الْفِعْلِ) ؛ لأنه لا يمكن أن يحدث الفعل إلا بقُدْرة، وهذه القدرة لا يمكن أن تكون قبله ثم تنعدم وقت الفعل، فكيف يمكن أن يحصل فعل بلا قدرة للفاعل على فعله؟؟
لكن هل يستقل بهذه القدرة أم ثَمَّ أمر زائد؟
لابد هناك أمر زائد يأتي بيانه إن شاء الله تعالى.
وقوله في (الِاسْتِطَاعَةُ مِنْ جِهَةِ الصِّحَّةِ وَالْوُسْعِ وَالتَّمَكُّنِ وَسَلَامَةِ الْآلَاتِ فَهِيَ قَبْلَ الْفِعْلِ، وَبِهَا يَتَعَلَّقُ الْخِطَابُ) وهذه الاستطاعة هي الاستطاعة المُثْبَتَة، وهي التي يتعلق بها الحساب والعقاب والخطاب والأمر والنهي؛ لأنَّ الله - عز وجل - جعل للمكلَّفِينَ من المشركين، جعل لهم أسماعاً وأبصاراً وأفئدة، وجعل لهم قُدْرَة على أن يُصَلُّوا، قدرة على أن يتأملوا، وقدرة على تَبَيُّنِ ما أُيِّدَ به صلى الله عليه وسلم من المعجزات والآيات والبراهين؛ لكنهم لا يريدوا أن يسمعوا مع وجود الآلات، ووجود الصحة ووجود القدرة.
إذاً فالمنفي ليس هو الآلة، المنفي بعدم الاستطاعة هو ما يكون مع الفعل مِنَ التوجه إلى الخير والهدى والسماع النافع لما معهم مما يَصُدُّهُ وينفيه من الهوى واتباع الشهوات.
إذا تبين هذا فإيضاح هذه الجمل في مسائل:
__________
(1) البخاري (1117) / أبو داود (952) / الترمذي (372) / ابن ماجه (1223)

(1/558)

[المسألة الأولى] :
هذه المسألة متصلة بالقدر والإيمان به وأَصْلُ بَحْثِهَا من المعتزلة.
وذلك أنهم قَعَّدُوا قاعدة وهي أنَّ الناس في فعل الله - عز وجل - سواء، وهو أنَّ العاصي والمؤمن، الكافر والمؤمن، العاصي والمطيع كلهم أُعْطُوا شيئاً واحداً، فهذا فَعَلَ الخير، وهذا فَعَلَ الشر بمحض قدرته.
فهذه التسوية بين الجميع جعلتهم ينفون أنْ يكون هناك أمراً زائداً خُصَّ به هذا ومُنِعَ ذاك.
فجعلوها جميعاً قبل الفعل، وأمَّا مع الفعل في أثناء الفعل فعندهم العبد هو الذي يخلق فعل نفسه.
وبالتالي فلو جُعِلَ هذا مُسْتَطِيعَاً للفعل وهذا غير مستطيع للفعل لكان الناس ليسوا سواسية فيما أعطاهم الله - عز وجل -، وبالتالي يترتب على هذا أنَّ هذا ظُلِمْ وهذا أُعْطِيَ ما لم يُعْطَ غيره.
فإذاً أصل بحث المسألة هي عند المعتزلة.
ولماذا بحثوها؟
للقاعدة التي قَعَّدُوهَا هي أنَّ الجميع يجب أن يكونوا في فعل الله واحد، حتى لا يُظْلَمَ هذا ويُتْرَكْ ذاك.
إذا فهمت هذا الأساس تفهم لماذا افْتَرَقَ الناس في هذه المسألة.
فلمَّا قالوا الاستطاعة لا تكون إلا على هذا النحو؛ وهي أن تكون قَبْلْ، أما المُقَارِنَة فالعبد هو الذي يخلق فعل نفسه، هو الذي يقدر ويفعل، الله - عز وجل - لا يَجْعَلُ هذا مستطيعاً وذاك غير مستطيع؛ لأنَّ هذا ظلم.
وإذا كان كذلك فقابلهم من يُثْبِتُ الاستطاعة المُقَارِنَة وهم الجبرية ونفوا أصلاً أن يكونَ للإنسان قدرة على فعل أي شيء.
لهذا قالوا: ليس هناك استطاعة سابقة، وإنما الاستطاعة هي أنَّه يقدر على الفعل وهذه القُدْرَة في الواقع من الله - عز وجل -، لهذا الإنسان أصلاً لا يستطيع لأنَّ الله - عز وجل - نَفَى قال {وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا} [الكهف:101] ، وقال {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} [هود:20] ، ونفى أيضاً عنهم الرمي فقال {وَمَا رَمَيْتَ إِذْ رَمَيْتَ} [الأنفال:17] .
إذاً لا يمكن أن يفعلوا شيئاً، فقابلوا القدرية في مسألة الاستطاعة لا في مسألة القَدَرْ والجبر.
القَدَرْ والجبر أصلاً الجبرية سبقوا القدرية في مسألة الجبر المُعَيَّنْ، أما القَدَرْ اللي هو نفي العلم فهو الذي كان أولاً.
يعني الجهمية الذين هم الجبرية سابقين المعتزلة الذين هم القدرية، يعني كفرقة.
الجهمية هم الذين أظهروا الجبر ونَصَرُوهُ، من جهة وجود الجهمية قبل وجود المعتزلة الذين هم القدرية.
فإذاً نقول: إنَّ الجبرية قبل لأنَّ الذي مَثَّلَهُمْ الجهمية، وأولئك مَثَّلَهُمْ المعتزلة وهم متأخرون عنها.
أما من جهة القَدَرْ والجبر كقول القدرية سابقون لأنَّ نفاة العلم ظهروا في زمن الصحابة، وأما الجبرية فجاؤوا بعد ذلك؛ لكن تفاصيل أقوال الجبرية والقدرية ما نشأت إلا مع ترسُّخْ المذهبين في الجهمية وفي القدرية المعتزلة.

(1/559)

[المسألة الثانية] :
قَرَّرَ الطحاوي هنا أن الاستطاعة على قسمين:
- استطاعة مُتَقَدِّمَةْ، وهذه لا يجب أن تكونَ مع الفعل؛ بل تتقدم وهي المُتَعَلَّقْ بها الأمر والنهي.
- واستطاعة مُقَارِنَة يَجِبُ بها الفعل؛ يعني إذا وُجِدَتْ الاستطاعة حصل الفعل دون تأخر.
1 - أولاً: الاستطاعة قبل الفعل:
«صل قائما فإن لم تستطع فقاعداً» عدم الاستطاعة هنا هل هي خاضعة لِأَنْ يُجَرِّبْ إذا أراد أن يصلي، أو لعدم تمكن آلته من القيام، معروف قبل أن يدخل أصلاً في الصلاة.
{وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97] ، يَبْدَأْ يَحِجْ ثم ينظر هل هو مستطيع أو لا، أم أنَّ الاستطاعة التي هي الزاد والراحلة وغير هذين أيضاً، هذه تكون قبله؟
تكون قبله.
إذاً هذه معلومة قبل.
فإذاً التكليف الأمر والنهي والعُذْرْ إلى آخره، هذه مُتَقَدِّمَة، استطاعة؛ قدرة، وُسْعْ، آلات، سلامة، صحة، إلى آخره متقدمة.
أيضاً ليست الاستطاعة المرادة في الشرع هي الاستطاعة الكونية؛ بل المراد الاستطاعة الشرعية. -وهذا أوضحت لكم أنَّ الدليل دلَّ عليه-.
والاستطاعة الكونية هذه أخصُّ من الاستطاعة الشرعية، فإنَّه قد يكون المرء مُستطيعاً كوناً ولكنه ليس بمستطيعٍ شرعاً.
مثاله: يمكن له أن يُسِيْلَ الماء على جُرْحِهِ الذي لم يندمل، يمكن أن يغتسل ويُسِيْلْ الماء عليه، هذا يمكنه كونَاً ويستطيع، يمدُّ يده ويصب الماء عليه إلى آخره.
يمكنه أن يصلي الصلوات قائماً لأنَّه غير مشلول؛ لكنه شرعاً لا يُسَمَّى مُستطيعاً لأنَّ:
الأول يورثه زيادة في المرض والشريعة مُتَشَوِّفَة للتيسير.
والثاني يورثه أيضاً عدم الخشوع في الصلاة والتعب إلى آخره ومجاهدة النفس وربما أورثه زيادة المرض، والشريعة متشوفة في الصلاة إلى خشوعه وحضور قلبه وإلى أن لا يزيد مرضه إلى آخره.
فإذاً مما لم ينظُرُوا إليه في البحث أيضاً أنَّ الاستطاعة التي هي سلامة الآلات المُرَادَةْ في القَدَرْ والمرادة في تحقيق المسألة هي الاستطاعة الشرعية لا الاستطاعة الكونية.
أما كونه يقدر، سليم الآلات إلى آخره، هذا قد يُدْخِلُنَا في تكليفه ما هو فوق طاقته أو فوق ما فيه مصلحته شرعاً.
ولهذا نقول: الاستطاعة التي هي قبل الفعل نقسمها إلى قسمين:
- استطاعة كونية.
- واستطاعة شرعية.
والاستطاعة الشرعية هي المُرَادَةْ؛ لأنها هي التي تَعَلَّقَ بها التكليف والأمر والنهي.
فإذاً حَصَلَ من هذه المسألة أنَّ الاستطاعة قبل الفعل ومع الفعل، والتي قبل الفعل تنقسم إلى قسمين، يعني من حيث النظر إليها.
2 - ثانياً: الإستطاعة مع الفعل:
أما الاستطاعة التي مع الفعل (وهي المهمة في هذا الباب، وهذه المسألة عَرْضُهَا في الكتب غير واضح، ويُدْخِلُونْ بعض البحث في بعض، وأنا أُرَتِّبْهَا لك، فكن حاضر القلب معي حتى تستوعب الخطوات) .
فالفعل لا يكون ولا يحصل لأي إنسان -ما يمكن أن يَفْعَلْ الشيء ولا أن يَحْدُثَ هذا الشيء- إلا بوجود ثلاثة أشياء، إذا تَخَلَّفَ واحدٌ منها ما حَصَلَ هذا الشيء أبداً:
@ - القدرة التامة على إيجاد الفعل:
القدرة التَّامَّة ما معناها؟
معناه أنَّهُ إذا لم يكن عنده القدرة على الفعل فإنَّه لا يمكن أن يحصل الفعل.
الأعمى إذا أراد أن يقرأ كتاباً فهل يمكنه؟
يأخذ الكتاب هذا الذي معي ويقرأه، وحروف الكتاب هي الحروف التي يقرأها الُمْبِصْر غير الحروف الثانية التي يستدل بها باللمس.
لو وَضَعَهُ أمام عينيه فإنه لا يمكنه، لو أخذ المصحف ووضعه أمام عينيه فإنه لا يمكن أن يقرأ شيئاً، واضح، لماذا؟
لأنه ليس عنده القدرة.
الذي لم يتعلم الكتابة لو أخذ القلم بيده بين أنامله وأراد أن يَخُطَّ جملة لم يستطع، لماذا؟
لأنَّهُ لم يتعلم.
المتعلم للكتابة باللغة العربية لا يمكن أن يكتب باللغة الصينية؛ لأنَّهُ وإن كان يعرف الحروف باللغة العربية؛ لكن لا يمكنه أن يكتب بالصينية، لأنه لا يقدر على هذا بخصوصه.
فإذاً القدرة التامة هي التي يحصل بها الفعل.
@ - الإرادة الجازمة:
ونعني بالجازمة غير المترددة، فإذا وُجِدَتْ الإرادة الجازمة مع بقية الشروط وُجِدَ الفعل.
لكن لو وُجِدَتْ الإرادة فقط ولم توجد بقية الشروط -ونذكر مثالنا الآن الذي ذكرنا القدرة- فهل يمكن أن يحصل الفعل؟
لا يمكن أن يحصل الفعل.
يريد أن يذهب إلى مكة لكن ما عنده قدرة مالية، يمكن يذهب؟
ما يمكن.
يريد أن يكون حافظاً لكتاب الله لكن ليس عنده القدرة على الحفظ هل يمكن؟
ولو كانت إرادته جازمة ويتمنى وإلى آخره، لا يمكن.
فإذاً الإرادة الجازمة غير المترددة شرطٌ في حصول الفعل، لا يمكن أن يحصل الفعل بإرادةٍ مترددة [.....]
@ - أن يشاء الله - عز وجل - حصول هذا الفعل:
فما شاء كان وما لم يشأ لم يكن، ومشيئته الكونية في هذا، إذا شاء أن يكون الفعل ممن عنده قدرة وإرادة فإنه يُعِينُ العبد على حصول هذا الفعل، كيف يعين العبد؟

(1/560)

يعينه بأشياء:
- الأول التوفيق.
- الثاني أن يُعْدِمَ المُعَارِضْ.
مثلاً هو يريد أن يذهب إلى مكة وعنده القدرة المالية وعنده الإرادة الجازمة، ويريد أن يحج هذا العام.
المُعَارِضْ الذي يُعَارِضْ أن يكون هذا من حصول خللٍ له في بدنه، من حصول خللٍ في الطائرة، من عدم تَمَكُّنِهِ، من سرقة المال، من أسباب كثيرة لا تُحْصَى من المُعَارِضَاتْ، هذه هل هي في قدرة العبد؟
ليست في قدرة العبد.
إذاً هذا يدخل في الأمر الغيبي الذي لا يدخل العبد فيه.
إذا اجتمعت هذه الثلاثة حَصَل الفعل، إذا تَخَلَّفَ واحدٌ منها لم يحصل الفعل.
فإذاً الاستطاعة التي يجب بها الفعل، وهي القدرة التي يجب بها الفعل -يعني يحصل معها الفعل- المراد بوجوب حصول الفعل مع وجود الإرادة الجازمة، ووجود إعانة الله - عز وجل - ومشيئته وتوفيقه ودَفْعْ المُعَارِضْ إلى آخر ذلك من الأسباب الذي هو الأمر الغيبي المختص بالرب - جل جلاله -.
القدرة في نفسها -قدرة العبد على الفعل- هل هو الذي أوجدها في نفسه أم الله الذي خلقها فيه؟
الله - عز وجل - الذي خلقها فيه.
الإرادة الجازمة للفعل، تَوَجُّهْ العبد للفعل هذا اختيارٌ منه أم هو مفروض عليه؟
هو اختيار منه.
& ولذلك جاءت الجبرية وقالت:
القدرةُ منفية، لا قدرة له.
والإرادة هو مُرْغَمٌ على أن يريد.
والمشيئة: العبد خَضَعَ للمشيئة فَعَمِلَ ما يريده الرب.
فإذاً: الفعل كله فعل الرب - عز وجل - بلا اختيار، فصار فعل العبد بعد أن حَدَثْ كحركات الأشجار والورقة في الماء والريشة في مهب الريح إلى آخره.
& جاءت القدرية في المقابل وقالت:
القدرة بيد العبد، والإرادة عنده هو، ولا علاقة لفعل الله - عز وجل - به؛ بل العبد هو الذي يَقْدِرْ، فالقدرة خَلْقُهُ، هُوَ الذي خَلَقَ الفعل بقدرته، والإرادة تَوَجَّهَتْ إليه، والقُدْرَة والإرادة يستوي الناس فيها.
فهذا خَلَقَ أفعال الطاعات وهذا خَلَقَ أفعال المعاصي، فنفوا الجزء الثاني.
& أما أهل السنة والجماعة فنظروا إلى الأدلة فوجدوا فيها الثلاثة جميعاً فأثبتوها.
فإذاً حقيقة بحث القدر وبحث الاستطاعة وبحث تكليف ما لا يُطَاق إلى آخره من المباحث، مَبْنِيَّةٌ على الفعل إذا وُجِدْ كيف وُجِدْ؟
فَبَحَثُوا الفعل إذا وُجِدْ كيف وُجِدْ؟
منهم من بَحَثَ في أوائله فتَكَلَّمَ في الاستطاعة المقارنة والاستطاعة السابقة إلى آخره في الكلام الذي بحثنا.
ومنهم من نَظَرَ إلى نتائجه وهو أنَّ هذا فيه فعل طاعة فينتج عنه الجنة وهذا فيه فعل كفر فينتج عنه النار، فلما نَظَرَ إلى نتائجه والظلم والعدل إلى آخره حَكَمَ على المسألة بالنتائج.
والذي ذهب إليه أهل الوسط {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة:143] ، وسط في المِلَلْ ووسط في المذاهب وهم أهل السنة والجماعة قالوا: الفعل لا يوجد إلا بهذه الثلاثة أشياء.
لهذا الطحاوي هنا أشار إلى هذا بإدخال التوفيق بقوله (مِنْ نَحْوِ التَّوْفِيقِ الَّذِي لَا يَجُوزُ أَنْ يُوصَفَ الْمَخْلُوقُ بِهِ)
وهذه الجملة في الواقع ليس لها علاقة بالكلام، والشارح عندكم -شارح الطحاوية- ما تَكَلَمَ على هذه الجملة لماذا أدخلها الطحاوي، وإلا الكلام يستقيم بدونها أن يقول (وَالِاسْتِطَاعَةُ الَّتِي يَجِبُ بِهَا الْفِعْل فهي مَعَ الفِعْلِ)
يريد الطحاوي أن يقول لك: إنَّ الفعل لا يمكن أن يكون إلا بالقدرة والإرادة وفِعْلُ الله - عز وجل - الذي فيه المشيئة وفيه التوفيق والإعانة وفيه دفع المعارض إلى آخره من المسائل.
س/ [.....]
لأ، هذا أمرٌ خارج، هذا فِعْلُ الله - عز وجل -، تنظر الآن فيه شيء ظاهر أنَّ العبد يملكه وهو قدرته وإرادته لكن فيه شيء ما يملكه، وهو دفع المُعَارِضْ.
مثلاً شخص رَكِبَ طائرة جديدة من أحسن الطائرات سليمة ما طار عليها وكل أجهزتها جديدة وإلى آخره وأثناء طيرانها جاءتها زوبعة واحترقت أو ضَرَبَتْ في الأرض إلى آخره فتحطمت، أو جاءتها طائرة ثانية وهو لا يدري وضربتها، فهذا من جهة من؟
ليس من جهة العبد.
مثلاً معك سيارة جديدة، جميع الآلات فيها سليمة، احتطت بجميع الاحتياطات، وأخذت بوسائل السلامة فهل ستنتج السلامة بهذه الأشياء التي عملتها؟
لا، فقد يأتي بعير في الطريق وتصدمه وأنت لا تدري، أيضا قد تأتي أمامك شاحنة وتصدمك إلى آخره.
ولهذا من أعظم النظر في الأسباب أن تنظر في هجرة النبي صلى الله عليه وسلم.
النظر في الهجرة يعطيك ما يجب على العبد أن يفعله، وما ليس للعبد أن يُحَقِّقَهُ من أسباب السلامة.
النبي صلى الله عليه وسلم لمَّا أراد الهجرة إلى المدينة عَمِلَ جميع الاحتياطات:

(1/561)

رأى الطريق البعيد الذي ما يمكن أن يظن المشركون أنَّ النبي صلى الله عليه وسلم يسير فيه، واستأجر رجلاً هاديا خريتاً يقال له ابن أرقد لِيَدُلَّ على هذا الطريق البعيد، ثُمَّ بعد ذلك أيضاً مع هذا الطريق أَمَرَ راعي الغنم أن يمشي على أثره هو وأبو بكر والذي معهم حتى لا ينظروا إلى الأقدام، واختبؤوا في غار.
هذه الأشياء التي فعلها النبي صلى الله عليه وسلم وواجبٌ عليه أن يفعلها؛ لأنَّ الله أَمَرَ باتخاذ الأسباب.
وقف المشركون على رأس الغار.
يقول أبو بكر رضي الله عنه لو أَبْصَرَ أحدهم إلى موضع قدميه لرآنا.
الآن الأشياء التي فعلها النبي صلى الله عليه وسلم ويتحقق بها قَدَرُ السلامة، فعلها أو لم يفعلها؟
فعلها.
لكنها هل نَفَعَت؟
لم تنفع، فالمشركون وقفوا على رأس الغار، أقرب شيء؛ لكن بَقِيَ لو أبصر أحدهم موضع قدمه لرأهما، لم يقدر أحد أن يُنْزِلْ عينيه إلى أسفل، هذا ليس من جهة فعل العبد.
ولهذا المعتزلة في ضلالهم لمَّا جعلوا العبد يخلق فعل نفسه فقط، وهو الذي يتصرّف في نفسه، في مثل هذا لا يستطيعون تفسيره.
كيف هو لم يستطع أن يُنْزِلَ رقبته تحت؟
كأنَّ في رقابهم غُلاًّ يمنعهم من النظر، وهم عدد ما فيهم أحد ينظر أسفل ولو بالغلط؟؟
إذاً هذا فِعْلْ شيء لا يملكه العبد.
لهذا المؤمن ينظر في باب الاستطاعة وباب الأفعال إلى ما يفعله هو وما يُكْرِمُهُ الله - عز وجل - به.
ولهذا {مَن يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُ وَلِيًّا مُّرْشِدًا} .

(1/562)

[المسألة الثالثة] :
- الاستطاعة التي قبل الفعل كما ذَكَرْ هي مناط التكليف: الأمر والنهي.
- والاستطاعة التي مع الفعل -ولم يَذْكُرْها- هي مناط الثواب والعقاب. (1)
- والاستطاعة التي قبل الفعل من جهة السلامة ومن جهة البلوغ مثلاً واليقظة إلى آخره من جميع الأسباب، هذه تتعلق بها الأوامر والنواهي وهي التي يتكلم عنها الفقهاء.
@ أما التي مع الفعل وهي المنوط بها الثواب والعقاب، فمعلوم أنَّ فِعْلَ العبد -كما ذكرنا- لم يستَقِلْ بتحصيل النتيجة، وبالتالي فالثواب إذاً لم يستقل العبد بتحصيل أسبابه.
ولهذا فتقول إذاً: أنَّ إثابة الله - عز وجل - لعبده هو مِنَّةٌ من الله على عبده.
لم؟
لأنَّ أصل تحقيق الفعل لم يكن مُجَرَّدَاً باختيار العبد؛ بل هناك أمر زائد وهو مِنَّةْ الله وفضله على العبد وإعانته عليه.
ولهذا سألني أحد الإخوان الأسبوع الماضي سؤالاً متعلق بهذا المبحث وهو أنَّ رضا الله - عز وجل - عن العبد وإثابته للعبد هو نتيجة لشيءٍ فَعَلَهُ الله - عز وجل - وهو هداية العبد لأن يفعل.
ولهذا المؤمن الصالح كلما زاد علماً عَلِمَ أنَّهُ ليس منه شيء وليس إليه شيء، مثل ما كان يقول ابن تيمية (اللهم ليس مني شيء ولا فِيَّ شيء ولا إِلَيَّ شيء؛ لكن مع ذلك ليس مجبوراً) .
هُوَ ينظر إلى أنَّهُ يختار وعنده قُدْرَة ويعرف أنه مُحَاسَبْ؛ لكن إنْ أعانه الله - عز وجل - ووَفَّقَهُ على الفعل وصار من أهل الطاعة، فإنَّه يعلم أنَّهُ بِسَبَبٍ أَحْدَثَهُ الله - عز وجل - له وهداه إليه.
وهذا معنى نصوص الهداية في القرآن، ليس معنى نصوص الهداية ونصوص القَدَرْ السابق، أنها إجبار على العبد وإنما معناها أنَّ الله هيأ لهذا العبد الأسباب التي تعينه على تحصيل المراد، وأعانه عليها.
وهذا هو تفسير أهل السنة للتوفيق.
في المقابل من جهة العاصي فإنَّ الله - عز وجل - منعه أسباب الهدى.
لماذا منعه؟
لأمْرٍ يرجع إلى نفسه وفِعْلِهْ؛ لأنَّهُ كما أعطى ذاك بسبب فإنَّه مَنَعَ هذا بسبب وهو أنَّهُ رَغِبَ في هواه وتَرَكَ التخلي من هواه ومن شهوته.
ولهذا قال - عز وجل - في وصف الكفار {أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا} [الفرقان:43] ، وقال - عز وجل - في الآية الأخرى في سورة الجاثية {أَفَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} [الجاثية:23] ، أضَلَّهُ الله على علم.
إذاً فالذي أُعْطِيَ أُعِيْنْ، والذي حُرِمْ عُومِلَ بسبب فِعْلِهِ هو {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى:30] .
فإذاً نَظَرْ المعتزلة في المسألة وهي أنَّ الذي أُعْطِيَ والذي مُنِعْ إنما من أنفسهم، لم يُعْطِ الله هذا ولم يمنع هذا، هذا في الواقع نَظَرْ منهم إلى الظلم والعدل بما يُحَكِّمُونَ فيه فعل العبد.
مثل أن يُعْطِي ولده هذا ويمنع هذا ويقول لهذا تزوج وهذا ما تزوج، هذا فيه تفريق، لأنَّهُ أُعْطِيَ هذا ومُنِعَ هذا.
لكن هنا الإعطاء صار للجميع، أين الإعطاء الذي صار للجميع؟
هو ما قبل الفعل وهو الاستطاعة المُثْبَتَةْ، لم يُكَلِّفْ الله - عز وجل - المجنون الكافر ورَفَعْ التكليف عن المجنون المؤمن، الجميع سواء لأنَّ هذا تكليف واستطاعة قبل الفعل.
لكن الاستطاعة التي مع الفعل، ينتج عنها الفعل، فَأُعِيْنَ هذا بسبب وحُرِمَ ذاك بسبب، ولو أنَّ الكافر أو الذي ضل لو أنَّهُ سَلَكَ سبيل الهدى ورَغِبَ بإرادته لأعانه الله - عز وجل - ووفَّقَه؛ لكن كما قال - عز وجل - في وصفهم {أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا} .
ويُمَثِّلْ هذا قول أبي جهل قال (حتى إذا تنازعنا نحن وبنو هاشم الشَرَفْ وكنا كفرسي رهان قالوا منا نبي يأتيه الوحي من السماء وليس منكم نبي، والله لا نؤمن به أبداً) (2) ، هنا دخل الهوى، دخلت الشهوة، ودخلت الدنيا فصدَّتْ.
فإذاً تحقيق القول في المسألة هنا أنَّ سبب ضلال المعتزلة في باب الاستطاعة وباب القَدَرْ في هذه أنهم جَعَلُوا الظلم واحداً، جعلوا هذا وهذا متساويين في القُدْرَة وفي الآلات، ولهذا نَفَوا خلق الله - عز وجل - للأفعال، وقالوا العبد يخلق فعل نفسه لأجل أن لا ينتج عنها أنَّ الله ظَلَمْ فأدخل الجنة هذا وأدخل النار ذلك.
ونَظَرْ أهل السنة أنَّ الله - عز وجل - ساوى بين الناس في التكليف في الآلات في الاستطاعة التي هي قبل الفعل، أمَّا الاستطاعة التي مع الفعل، لا يحدث الفعل إلا بأشياء الله سبحانه وتعالى أعان هذا بأسباب، ومنع هذا بأسباب، وهو سبحانه وتعالى الحكم العدل في هذا كله.
__________
(1) انتهى الوجه الأول من الشريط التاسع والثلاثين.
(2) البداية والنهاية (3/64)

(1/563)

قال بعدها رحمه الله (وَأَفْعَالُ الْعِبَادِ خَلْقُ اللَّهِ، وَكَسْبٌ مِنَ الْعِبَادِ)
____________________________________________
يريد أنَّ فعل العبد ليس مَخْلُوقاً له بل الله - عز وجل - هو الذي خَلَقَ فعل العبد.
وهذا يعني أنَّ العبد يفعل ولا يُنْفَى عنه الفعل؛ بل هو يفعل ويعمل، وأفعاله صدرت منه، وهو الذي فَعَلَهَا وهو الذي اختارها وهو الذي أنتجها بإرادته وقدرته، وأمَّا نتيجة الفعل-يعني مع اجتماع الأسباب: القدرة والإرادة إلى آخره- فالله - عز وجل - هو الذي خَلَقَ الفعل.
وهذا يخالف مذهب القَدَرِيَّة الذين يقولون إنَّ العبد يخلق فعل نفسه.
وقوله (خَلْقُ اللَّهِ، وَكَسْبٌ مِنَ الْعِبَادِ) يعني فِعْلْ وعَمَل من العباد، فالعبد يُنْسَبُ إليه الفعل ولا يُنْسَبُ إليه خلق الفعل.
فهو يفعل حقيقة، والله - عز وجل - هو الخالق لفعله.
ودليل ذلك لأهل السنة والجماعة قول الله - عز وجل - {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر:62] ، وقال أيضاً - عز وجل - {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} [البقرة:286] ، وقال - عز وجل - {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [البقرة:281] .
إذاً فإثبات عمل العبد وكسب العبد وأنَّهُ هو الذي حَصَّلْ الفعل هذا واضح، وكذلك إثبات أنَّ الله - عز وجل - خلق كل شيء، هذا دليل هذه المسألة.
ونذكر عدة مسائل تفصيلية:

(1/564)

[المسألة الأولى] :
خَلْقْ الله - عز وجل - لأفعال العباد اختلف الناس فيه على أقوال ثلاثة:
1- القول الأول:
هو قول أهل الحق والسنة والهدى أنَّ الله - عز وجل - خَلَقَ العبد وخَلَقَ عمله أيضاً، فأعمال العبد من الخير والشر من الحسنات والسيئات هي خَلْقٌ من الله - عز وجل -؛ لأنَّهُ لا يحدث في ملك الله شيء إلا وهو خالقه سبحانه وتعالى.
2- القول الثاني:
قول المعتزلة بأنَّ الله - عز وجل - لا يَخْلُقُ فعل المكلفين أما غير المُكَلَّفْ فهو خالق كل شيء أما فعل المُكَلَّفْ فلا يخلقه سبحانه وتعالى؛ بل العبد هو الذي يخلق فعل نفسه، ويستدلون لذلك:
- بأدلةٍ عقلية واضحة على مذهبهم.
- وأدلة نقلية محتملة.
أمَّا الأدلة العقلية فهم يقولون: إنَّ الله لا يُوصَفُ بأنَّهُ يخلق فعل العبد لسببين:
@ السبب الأول: أنَّ فعل العبد فيه الأشياء المشينة، فيه الكفر وفيه الزنا وفيه السرقة وفيه القتل وفيه إلى آخره، ولو قيل أنَّ الله هو الذي يخلق هذه الأشياء لصار نسبةً للأشياء السيئة إلى الله وهو منزهٌ عنها.
@ والسبب الثاني: أنَّ خَلْقَ الفعل من الله يقتضي التفريق بين المُكَلَّفِين، هذا خَلَقَ فعل طاعته فأدخله الجنة، وهذا خَلَقَ فعل معصيته فأدخله النار، وهذا ظلم لأنَّهُ لم يساوي بينهم في خلقه وفعله.
3- القول الثالث:
قول الجبرية بأنَّ العبد لا يخلق فعل نفسه، بل الله يخلق فعله وهو ليس له فِعْلْ حقيقة، وليس له تَصَرُّفْ حقيقة، ولا كسب حقيقة، وإنما هذه أمور مَجَازِيَّة، وفِعْلُ العبد في الحقيقة هو فِعْلُ الله - عز وجل - لكن أُضِيفَ للعبد اقتراناً ولم يُضَفْ إليه حقيقةً، وأخرجوا لفظ الكسب كما سيأتي وعلَّلُوا به.

(1/565)

[المسألة الثانية:]
قول أهل السنة إنَّ العبد فِعْلُهُ مخلوق لله - عز وجل - استدلوا له بـ: -أدلةٍ نقلية. و -أدلة عقلية.
$ أولاً: من الأدلة النقلية:
قوله تعالى {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد:16، الزمر:62] وهذا عموم لأنَّ كلمة {كُلِّ} في الأصول من الألفاظ الظاهرة في العموم، وهي في عموم كل شيء بحسبه.
فهنا لم يدخل في ذلك صفات الرب سبحانه وتعالى، يعني الله - عز وجل - وذاته وصفاته لم تدخل لأنه سبحانه ليس بمخلوق بذاته وصفاته وأفعاله - جل جلاله -؛ لأنَّ المخلوق حَادِثْ والله - عز وجل - مُتَنَزِّهٌ عن أن يكون حادثاً بل هو - عز وجل - هو الأول والآخر والظاهر والباطن.
ويُسْتَدَلْ أيضاً لهم بقوله تعالى في قصة إبراهيم {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الجاثية:96] .
والعلماء يبحثون كلمة {مَا} هنا {مَا تَعْمَلُونَ} هل {مَا} هنا مصدرية أو موصولة بمعنى الذي؟ (1)
- فقالت طائفة {مَا} هنا مصدرية فيكون المعنى: والله خلقكم وعملكم.
فعند هؤلاء واضح الاستدلال بأنّ العمل مخلوق لله - عز وجل -.
- وقال آخرون وهم أحظى بالتحقيق أنَّ {مَا} هنا ليست مصدرية بل بمعنى الذي فتقرير الآية: والله خلقكم والذي تعملون.
@ فمن قال إنها مصدرية وليست موصولة ففيه ضعف من جهة أنَّهُ احْتَجَّ عليهم في عبادتهم لَِما نُحِتَ، فقال - عز وجل - في قول إبراهيم في سورة الصافات صلى الله عليه وسلم {قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ (95) وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:95-96] ، فإذا كانت مصدرية صار المعنى: والله خلقكم وعملكم.
وعَمَلُهُمْ إيش؟
النحت.
فيصير معنى الكلام والله خلقكم ونحتكم وهم لم يعبدوا النحت إنما عبدوا المنحوت.
@والقول الثاني إنها موصولة أوضح في الاستدلال وموافق لقصة إبراهيم الخليل عليه السلام {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} يعني والذي تعملون، والاستدلال على هذا واضح وهو موافق للسياق.
وتقدير {مَا} بمعنى الذي أفاد فائدتين:
- الفائدة الأولى: أنَّهُ موافق لقوله {أَتَعْبُدُونَ مَا تَنْحِتُونَ} والذي يعملون هو ما ينحتون وهي الأصنام؛ يعني يقول: أنَّ الله خَلَقَكُم وخلق الأصنام التي تعلمونها.
- الفائدة الثانية: أنه في إثبات هذا إثبات أنَّ الأصنام هذه التي عملوها أنها مخلوقة أيضاً؛ لأنهم مخلوقون، قال {وَاللَّهُ خَلَقَكُمْ} وخَلْقُهُمْ يشمل خلق ذواتهم وخلق تصرفاتهم، فرجع الأمر إلى أنَّ هذه الأصنام التي تعملونها مخلوقة لله وأيضاً هي عملكم الذي هو مخلوق لأنكم مخلوقون.
فتحصَّلَ من هذا القول أنَّهُ مناسبٌ للسياق، ويشمل خلق الأصنام والاحتجاج عليهم بعبادتها -يعني في عدم عبادتها- وكذلك فعلهم لذلك.
$ ثانياً: من الأدلة العقلية:
أنَّ الفعل لا يكون -مثل ما ذكرنا- إلا: بقدرةٍ وإرادة.
وقدرة العبد لم يخلقها هُوَ وإنما خلقها الله.
والإرادة نفسها، وجودها في العبد لم يخلقها هو وإنما خلقها الله.
ثم الثالث وهو مشيئة الله.
هذه الثلاث يحصل بها الفعل، والأول والثاني مخلوقة لله - عز وجل - والثالث هو فعل الله - عز وجل - مشيئته صفته سبحانه وتعالى.
فإذاً ما ينتج عنها يكون مخلوقاً.
فإذا كان العَمَلْ حَصَلَ بقدرة وإرادة، والقدرة مخلوقة والإرادة مخلوقة إذاً فالعمل مخلوق.
وهذا استدلالٌ عقلي صحيح وهو موافق للأدلة.
أما كلام المعتزلة والرد عليهم فله مكان آخر لأنَّ المقام يضيق عن بسطه.
__________
(1) سبق ذِكْرُ هذه المسألة (231) وكذلك (241)

(1/566)

[المسألة الثالثة] :
في قوله (كَسْبٌ مِنَ الْعِبَادِ) الكَسْبُ من الألفاظ التي جاءت في الكتاب والسنة.
- فأُضيفَ الكسب إلى القلب فقال - عز وجل - {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} [البقرة:225] .
- وأضيف الكسب إلى العبد فقال - عز وجل - {يَاأَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنْ الْأَرْضِ} [البقرة:267] .
- وأضيف في التكليف أيضاً في قوله {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} [البقرة:286] ، {جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} [التوبة:82، 95] ، ونحو ذلك.
وتفسيره في الآيات أن يُقَال:
@كسب القلب هو عمله وهو قَصْدُهُ وإرادته، يعني عمل القلب هو قَصْدُهُ وإرادته وتوجهه وعزمه إلى آخره، يعني في اليمين {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} يعني بما قَصَدْتُمْ أن تُوقِعُوهُ يميناَ، ولهذا في الآية الأخرى في المائدة قال {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمْ الْأَيْمَانَ فَكَفَّارَتُهُ} [المائدة:89] الآية.
@ أما كسب العمل {مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} يعني من طيبات ما تَمَوَّلْتُمْ من الأموال ومن التجارات ومما أُخْرِجَ لكم من الأرض نتيجة لعملكم.
@ أما الكسب الذي هو نتيجة التكليف {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} فالكسب هنا بمعنى العمل، لذا قال في الآية {ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [البقرة:281، آل عمران:161] وفي الآية الأخرى سورة [آل عمران] ، قال {وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ} [النحل:111] .
فإذاً كَسَبَتْ وعَمِلَتْ تتنوع في القرآن:
فالكسب الذي هو نتيجة التكليف هو العمل؛ لكن قيل عنه كسب تفريقاً ما بينه وما بين الاكتساب؛ لأنَّ الله - عز وجل - لمَّا ذَكَرَ التكليف في آية البقرة قال {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} ليبيِّنَ - عز وجل - أنَّ عمل العمل الصالح كسب سهل يمكن أن يعمله بدون كُلفةٍ منه ومشقة عليه، أما عمل السيئات التي عليه فيعملها بكُلفَةٍ منه ومخالفَةْ وزيادة اعتمال وتَصَرُّفْ في مخالفة ما تأمره به فطرته.
لهذا قالوا: زاد المَبْنَى في {اكْتَسَبَتْ} لأنَّهُ يحتاج إلى جُهدٍ منه ومشقة بخلاف العمل الصالح فإنه يُقْبِلُ عليه بنفسه.
فإذاً العمل هو الكسب، وهذا هو تفسير أهل السنة والجماعة للكسب على ما دلّت عليه الآيات.
وأما الآخرون من الفِرَقْ: الجبرية والقدرية ففسَّرُوا الكسب بتفسيرات أُخَرْ.
- أما القدرية فإنهم قالوا: الكسب هو خَلْقُ العبد لفعله؛ لأنَّهُ يوافق لمعتقدهم في ذلك.
- والجبرية الذين هم الأشاعرة في هذا الباب فأخرجوا للكسب مصطلحاً جديداً غير ما دلَّ عليه الكتاب والسنة، وقد ذكرته لكم عدة مرات في أنَّ الكسب عندهم هو اقتران الفعل بفعل الله - عز وجل -، اقتران ما يُحْدِثُهُ العبد بفعل الله - عز وجل -.
فعندهم أنَّ الفعل حقيقة هو فعل الله، والعبد حَصَلَ له العمل؛ لكن النتيجة هي الكسب.
فالعبد في الظاهر مُخْتَارْ، العبد في الظاهر يعمل، العبد في الظاهر يُحَصِّلْ ما يريد؛ لكنه في الباطن مفعول به.
والكسب هذا عندهم مما اختلفوا فيه على أقوال كثيرة جداً وليس تحتها حاصل.
المقصود من الكلام أنَّ الكسب عند الجبرية عند الأشاعرة ما يُفَسَّر بتفسيرٍ صحيح، وهو من الألفاظ المبتدعة التي ضَلُّوا بسببها في باب القدر، أَحْدَثَهُ الأشعري ولم يُفَسِّرْهُ بتفسيرٍ صحيح، وأصحابه أيضاً لم يُفَسِّرُوهُ بتفسير صحيح إلا بدعوى الاقتران.
إذا تبيَّنَ هذا، فإذاً حقيقة الكسب الذي أثبته الطحاوي هنا بقوله (خَلْقُ اللهِ، وَكَسْبٌ مِنَ العِبَادِ) نحمِلُهُ على قول أهل السنة والجماعة، مع أنَّهُ يمكن أن يُحْمَلَ على قول الأشاعرة والماتريدية في ذلك.
والأَوْلَى أن يُحْمَلْ على الأصل وهو ما يوافق القرآن والسنة؛ لأنَّهُ هو في جُلِّ عقيدته يوافق طريقة أهل السنة والحديث.
كان بودي أن أذكر تفصيل أكثر؛ لكن على كل حال لها إن شاء الله موضع آخر، أو مناسبة أخرى.
نكتفي بهذا القدر، فالجملة هذه ما أعطيناها حقها (خَلْقُ اللَّهِ) المفروض أن نتكلم على الردود على المعتزلة في قولهم بأنَّ العبد يخلق فعل نفسه ونُبْطِلُ مسألة الظلم والعدل والقياس في الأفعال، ونتكلم عن الكسب عند الأشعرية بتفصيل أكثر؛ لأني سبق أن أوضحته لكم أكثر من هذا في الواسطية (1) ؛ لكن على كل حال، بعض العلم يخدم بعضاً.
نكتفي بهذا القدر، وصلى الله وسلم وبارك على نبينا محمد. (2)
__________
(1) ذكر الشيخ مسألة الكسب في الشريط 22 من شرح العقيدة الواسطية
(2) انتهى الشريط التاسع والثلاثون.

(1/567)

: [[الشريط الأربعون]] :

وَلَمْ يُكَلِّفْهُمُ اللَّهُ تَعَالَى إِلَّا مَا يُطِيقُونَ، وَلَا يُطِيقُونَ إِلَّا مَا كَلَّفَهُمْ.
________________________________________________
قال رحمه الله (وَلَمْ يُكَلِّفْهُمُ اللَّهُ تَعَالَى إِلَّا مَا يُطِيقُونَ، وَلَا يُطِيقُونَ إِلَّا مَا كَلَّفَهُمْ)
يعني العباد المُكَلَّفِين؛ لأنَّهُ لما ذَكَرَ أفعال العباد وأنَّهَا خَلْقُ الله وكَسْبٌ من العباد، ذَكَرَ هذه المسألة وهي أنّه - عز وجل - لم يكلفهم إلا ما يطيقون (وَلَا يُطِيقُونَ إِلَّا مَا كَلَّفَهُمْ، وَهُوَ تَفْسِيرُ: "لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ") إلى آخره، يريد بهذا الكلام أن:
- يَرُدَّ على طائفة ممن يقولون: إنَّ الله - عز وجل - كَلَّفَ العباد بما فوق طاقتهم، وأنَّ بعض الأوامر أو النواهي فوق طاقة العبد.
- ويَرُدَّ على طائفة أخرى يقولون: إنَّ العباد لم يكونوا ليقدِرُوا على أكثر مما أمرهم الله - عز وجل - به.
وهذا معنى كلامه هنا، وسيأتي ما فيه من الصواب والخلل في المسائل إن شاء الله تعالى.
والذي دَلَّت عليه النصوص أنَّ الرب - جل جلاله - رحيم بعباده، يَسَّرَ لهم، وما جعل عليهم في الدين من حرج، ولم يُكَلِّفْهُمْ فوق ما يستطيعون، والآيات في هذا الباب كثيرة كقوله - عز وجل - {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة:286] وكقوله - عز وجل - {رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ} [البقرة:286] ، وكقوله {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] ، وكقوله - عز وجل - {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78] ، وكقوله - عز وجل - {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:158] ، وكقوله صلى الله عليه وسلم «أَحَبُّ الدين إلى الله الحنيفية السَّمحة» (1) ، وكقوله «لن يشادَّ الدِّيْنَ أحد إلا غلبه» (2) ، وكقوله في الحديث الحسن «إنَّ هذا الدين متين فأوغل فيه برفقٍ فإن الْمُنْبَتَّ لا أرضاً قطع ولا ظهرا أبقى» (3) ونحو ذلك من الأحاديث التي فيها صفة الله - عز وجل - في تحريمه الظلم على نفسه وإقامته للعدل في ملكوته وفي أمره ونهيه.
وفي هذه الجملة مسائل:
__________
(1) البخاري (30) / المعجم الأوسط (7351)
(2) البخاري (39) / النسائي (5034)
(3) المسند (13074) / شعب الإيمان (3885) / سنن البهقي الكبرى (4520)

(1/568)

[المسألة الأولى] :
قوله (وَلَمْ يُكَلِّفْهُمُ) التكليف جاء في نصوص الكتاب والسنة كقوله {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} ، ويَصِحُّ أن يُقَال على هذا عن العبادات الشرعية أنَّهَا تكليف لأجل هذه الآية، فالأوامر والنواهي فيما يجب الإيمان به وفيما يجب عمله ويجب تركه ونحو ذلك، هذا تكليف.
ومعنى التكليف أنَّ الامتثال له يحتاج إلى كَلَفَةْ لِمُضَادَّتِهِ أصل الطَّبْعْ في استرسال النفس مع هواها.
ولهذا كان المؤمنون قليلين {وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} [سبإ:13] .
فيسوغ أن يقال عن التكاليف الشرعية -يعني عن الأوامر الشرعية- إنها تكاليف لا بمعنى أنَّهَا فوق الطاقة أو أنها غير مرغوب فيها؛ لكن تمشياً مع قول الله - عز وجل - {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} يعني أنَّ ما تَسَعَهُ النفوس وما يمكنها أن تعمله فإنَّ الله - عز وجل - كَلَّفَهَا به.

(1/569)

[المسألة الثانية] :
في قوله (إِلَّا مَا يُطِيقُونَ) الطاقة هنا بمعنى الوُسْعْ والتَمَكُنْ؛ يعني ما يمكن أن يفعله وما يَسَعُهُ أن يفعله من جهة قدرته على ذلك.
فيكون معنى الكلام أنَّ الرب - عز وجل - لا يطلب من الإنسان، لا يطلب من الناس؛ بل من الجن والإنس؛ من المكلفين، لا يطلب منهم شيئاً فوق وسعهم؛ بل إنَّ بعض الأوامر والنواهي قد تكون في حق البعض خارجة عن الوُسْعْ فتسقط في حقهم لقوله {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] ، وقوله {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ} [النور:61] .
فبعض التكاليف -بعض الأوامر- تكون في حقِ بَعْضٍ في الوُسْعِ والطَّاقَةْ وفي حق بعضٍ خارجة عن الوسع والطاقة فتسقط عن بعضٍ وتجب على بعض.
فيكون إذاً عدم تكليف ما لا يُطَاقْ فيه التفصيل: بأنه - عز وجل - لا يُكَلِّفُ الفرد المؤمن فوق طاقته.
وهذا يعني أنَّ إطلاق الكلمة (لا يكلف الله - عز وجل - بما لا يُطاق) يعني في جهتين:
- الجهة الأولى: في أصل التشريع فهو - عز وجل - الأعلم بخلقه.
- الجهة الثانية: في التشريع المُتَوَجِّهْ إلى الفرد بعينه، فإنَّه - عز وجل - لا يُكَلِّفُ المسلم المُعَيَّنْ بما لا يطيق، وقد يكون ما لا يطيقه فلان يطيقه الآخر.

(1/570)

[المسألة الثالثة] :
قوله (وَلَا يُطِيقُونَ إِلَّا مَا كَلَّفَهُمْ) هذه العبارة أدخَلَهَا هنا لأجل تتمة الكلام السّابق في أنَّ العبد لا يطيق أكثر مما أُمِرَ به.
وهو أراد بذلك أنَّ الأصل في الإنسان التَّعَبُّدْ وأنَّهُ عَبْدٌ لله - عز وجل -، وأنَّ الملائكة لمَّا كانت تطيق كذا وكذا من الأعمال والعبادات جعلهم الله - عز وجل - يقومون بذلك أمراً لا اختياراً، والإنسان بحكم أنَّهُ عَبْدْ لله - عز وجل -، ومربوب ومُكَلَّفْ، فإنه يجب عليه أن يُمْضِيَ عمره وجميع وقته في طاعة الله - عز وجل -.
فَنَظَرَ إلى هذا -يعني نَظَرَ إلى جانب العبودية- وقال: إنَّ العباد لا يطيقون إلا ما كَلَّفَهُمْ، ويعني به أصل التشريع وجملة الشريعة، في أنَّ الناس لا يطيقون أكثر من هذا في التَّعُبُّدْ.
وكأنَّهُ نظر إلى قصة فرض الصلاة أيضاً وما جاء من التردّد أو الحديث بين موسى عليه السلام وبين النبي صلى الله عليه وسلم حتى خُفِّفَتْ إلى خمس صلوات.
وكأنَّهُ نَظَرَ أيضاً إلى جهةٍ ثالثة وهي أنَّ (لَا يُطِيقُونَ) هنا بمعنى أنَّهُ سبحانه لم يجعل عليهم شيئاً في فعله بالنسبة لهم تكليف فوق ما كُلِّفُوا به.
يعني أنَّ نَفْسَ التشريع هو موافق لما كُلِّفُوا به من جهة الأصل العام.
فيتفق جهة الفرد مع جهة التشريع ويدخل في ذلك حينئذ معنى التوفيق.
وهذا التوجيه الذي ذكرته لك من باب حمل كلام الطحاوي رحمه الله على موافقة كلام أهل السنة والقُرب من كلامهم، وإلا ففي الحقيقة فإنَّ الكلام هذا مُشْكِلْ، وقد رَدَّ عليه جمعٌ من العلماء ومن الشُّرَاحْ.
ولهذا نقول: إنَّ هذا التخريج الذي ذَكَرْنَاه وهذا التوجيه من باب إحسان الظن وتوجيه كلام العلماء بما يتفق مع الأصول لا بما يخالفها ما وُجِدَ إلى ذلك سبيل.
وإلا فإنَّ العبارة ليست بصحيحة وهي موافقة لبعض كلام أهل البدع من القدرية ونحوهم؛ في:
- أنَّ العبد لا يَسَعُهُ ولا يَقْدِرُ إلا على ما كُلِّفَ به وأكثر من ذلك لا يستطيع.
- وأنه لا يطيق إلا ما كُلِّفْ ولو كُلِّفَ بأكثر لما استطاع.
وهذا بالنظر منهم إلا أنَّ الاستطاعة تكون مع الفعل، ولا يُدْخِلُونَ سلامة الآلات وما يكون قبل الفعل في ذلك كما فَصَّلْنَا لكم فيما سبق.
ولهذا نقول: إنَّ الأولى بل الصواب أن لا تُستعمل هذه الكلمة؛ لأنها مخالفة لما دلَّتْ عليه النصوص من الكتاب والسنة في أنَّ الله - عز وجل - خَفَّفَ عن العباد، فانظر مثلاً إلى الصيام في السّفر فإنه لو كُلِّفَ به العباد لأطاقوه ولكن فيه مشقة شديدة يَسَّرَ الله - عز وجل - وخَفَّفْ فقال - عز وجل - {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185] ، وكذلك مسألة التيمم والتخفيفات الشرعية من قصر الصلاة ونحو ذلك، وقد قال - عز وجل - {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ} [النساء:101] ، والنبي صلى الله عليه وسلم قَصَرَ في الخوف وقَصَرَ في الأمن، ومعلوم أنَّ قَصْرَ الصلاة في الأمن كونه يصلي ركعتين لو كُلِّفْ فرضاً بأن يصلي أربع ركعات كل صلاة في وقتها كما في الحضر لكان في وسعه أن يعمل وفي طاقته أن يعمل؛ لكنه فيه مشقة عليه، لهذا خُفِّفَ عنه، وهو يطيق أكثر من قصر الصلاة، يطيق لو صَلَّى كل صلاةٍ في وقتها أربع ركعات؛ لكن فيه مشقة.
ولهذا النصوص الكثيرة التي في تخفيف العبادة وفي الرُّخَصْ وفي التيسير كلها تَرُدُّ هذه الجملة من كلامه؛ بل العبد في بعض الأحكام يطيق أكثر مما كَلَّفَه، صَلِّ قائما فإن لم تستطع فقاعداً، عدم الاستطاعة هنا لا تعني أنَّهُ إذا قام يَسْقُطْ وإلا يكون مستطيعاً بل إذا كان يُخْشَى عليه أن يزداد في مرضه أو يتعب أو قيامه يُذهب بخشوعه فإنَّه لأجل ما معه من المرض وعدم الاستطاعة النسبية فإنه يجلس، وهكذا.
فإذاً هذه الجملة (وَلَا يُطِيقُونَ إِلَّا مَا كَلَّفَهُمْ) ظاهرها غير صحيح، وإن كان إحسان الظن بالمؤلف رحمه الله يمكن معه أن تُحمَلَ بِتَكَلُّف على محملٍ صحيح.

(1/571)


قوله: وهو تفسير: "لا حول ولا قوة إلا بالله"، قوله: نقول: لا حيلة لأحد، ولا حركة لأحد، ولا تحول لأحد عن معصية الله إلا بمعونة الله، ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها (وَهُوَ تَفْسِيرُ: "لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ")
_________________________________________________
وفي هذه الجملة إلى آخرها يعني في تفسير كلمة (لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّه) مسائل:

(1/572)

[المسألة الأولى] :
كلمة ("لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ") من أعظم الأذكار التي فيها الإقرار بربوبية الله - عز وجل - وبإلهيته وبأسمائه وصفاته، وفيها الإقرار بتَخَلِّي العبد عن كل حولٍ له وقوة ورؤية لما عنده من الآلات والقُدَرْ إلى ما عند الله وحده.
ففيها الفرار من الله - عز وجل - إليه وحده سبحانه وتعالى، وفيها التَّخَلِّي من رؤية النفس التي أوجبت الهلكة في الدنيا والآخرة على طائفة من الخلق.
فمعنى (لَا حَوْلَ وَلَا قُوَّةَ) :
(لَا) : هنا نافية للجنس؛ يعني جنس الحول.
(حول) : هو إمكان التَّحَوُّلْ من حالٍ إلى حال، وحتى رَفع الكأس إلى فيك، وحتى حركة ثوبك وحركة عمامتك، وحتى حركة عينيك، فإنَّ هذا التحوّل من حالٍ إلى حال في أي شيءٍ تفعله فإنك تنفي جنسه، وتنفي القدرة على هذا التحول، إلا أن يكون بالله - جل جلاله -.
وهذا فيه التبرُّؤْ من الحول والقوة، وأنَّهُ لا يمكنك أن تتخلّى عن الله - عز وجل - طرفة عين، حتى في طرف عينك وفي حركة لسانك وفي حركة أنفاسك فإنَّه لا تَغَيُّرَ من حالٍ إلى حال ولا قدرة لك على تحول شأنٍ من شؤونك مهما قلّ إلا بالله - عز وجل -.
(وَلَا) : لَا نافية للجنس
(قُوَّةَ) : يعني أنَّكَ تنفي جنس القوة التي بها تُوجَد الأشياء والتي بها تُحَصِّل الأمور، تنفي جنسها أن تكون حاصلة لك استقلالاً، أو حاصلة لك في إحداث الأشياء، وهذا منفي، إلا أن تكون بالله - عز وجل -.
وهذه الكلمة العظيمة فيها:
1- أولاً: توحيد الربوبية:
وهذا حقيقة توحيد الربوبية لله - عز وجل -، فإنَّ الإيقان بأنَّ الله - عز وجل - هو المدبر للأمر {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} [السجدة:5] وأنَّهُ - عز وجل - {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ} [الأنعام:59] وأنه - عز وجل - {يُجِيرُ وَلَا يُجَارُ عَلَيْهِ} [المؤمنون:88] ، وأنَّهُ {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِن بَعْدِهِ} [فاطر:2] ، وأنَّهُ ما تسقط من ورقة، وأنه ما من شجرة، ولا هبوب ريح، ولا تحرك في وليد ولا في جنين ولا في دمٍ في العروق، ولا في حركة حيوان صَغُرَ أم كَبُرْ، وأنَّ ذلك كلَّه بتدبير الله - عز وجل -، وأنَّ كلماته الكونية - عز وجل - وسعت كل شيء، كما قال - عز وجل - في آخر سورة الكهف {قُل لَّوْ كَانَ الْبَحْرُ مِدَادًا لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} [الكهف:109] ، يعني الكلمات الكونية لكثرة أوامره - عز وجل - الكونية فيما يحدث في أحوال العباد.
فتَنْظُرْ إلى توحيد الربوبية وتَعْلَمْ أنَّكَ لا فِعْلَ لك ولا حول في أي شيء ولا قوة إلا بالكريم - جل جلاله -.
ومن أعظم ذلك الذي تَتَبَرَأْ فيه من الحول والقوة الهداية وصلاح النفس وصلاح الظاهر وصلاح الباطن، فإنه لا يمكن لعبدٍ يرى نفسه أنَّهُ يفعل ويفعل وأنَّهُ يَقْدِرْ وأن يُوَفَّقَ أبداً؛ بل لا يُوَفَّقَ إلا من تبرأ من الحول والقوة في شأن التكليف وفي شأن الهداية {وَمَن يَهْدِ اللهُ فَهُوَ الْمُهْتَدِ} [الإسراء:97] ، سبحانه وتعالى.
2- ثانياً: توحيد الألوهية:
فيها توحيد الإلهية أيضاً في أنَّهُ إذا كان لا حول ولا قوة إلا بالله وأنَّ المرء والمخلوق لا يمكنُ له أن يفعل إلا بالله وحده دون ما سواه، فلماذا يتعلق قلبه إذاً بغير الله من الآلهة والأنداد والأموات والأولياء والقوى المختلفة في حال البشرية، القوة المادية أو غيرها؟ لماذا يتعلق قلبه بهذه الأشياء؟
فإنما يكون إذاً تعلق القلب بمن يملك الانتقال والنُّقْلَةْ من حالٍ إلى حال ومن يملك القوة.

(1/573)

فإذاً تتوجه القلوب في الدعاء ويتوجه المرء في عباداته إلى الله - عز وجل - وحده، ويعلم أنَّ من توجَّهَ إليه الخلق بالعبادة وألَّهُوهُ من دون الله - عز وجل - هم كما وصفهم الله - عز وجل - بقوله {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف:191-192] ، وقال - عز وجل - في وصفهم يعني في وصف الآلهة {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ (5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء} [الأحقاف:5-6] ، وفي قوله - عز وجل - {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً (56) أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء:56] ، فالآلهة المختلفة مُحْتَاجَةْ ذليلة إلى الرب - جل جلاله -، لا تملك لأنفسها شيئاً من الضر ولا النفع، فإذاً وجب التوجه إلى الله - عز وجل -.
3- ثالثاً: توحيد الأسماء والصفات:
هذه الكلمة العظيمة فيها توحيد الأسماء والصفات عن طريق التّضمُّنْ واللُّزُومْ؛ لأنَّ وصف الله - عز وجل - هنا بأنَّهُ القوي القدير - جل جلاله - يتضمن إثبات صفات الكمال التي تقتضي أنَّهُ لا انتقالَ من حالٍ إلى حال إلا به، فهل ينتقل المرء من حالٍ إلى حال إلا برحمته، هل يستقيم في حياته إلا بهدايته؟ هل يستقيم في أموره إلا بقدرته - عز وجل - وبرحمته وبعفوه وبمغفرته وبعدله إلى آخر الصفات؟
فإذاً هذه الكلمة مُتَضَمِّنَة ويلزم أيضاً من إثباتها إثبات أنواع من الأسماء والصفات للرب - جل جلاله -.
فهي كلمةٌ عظيمة جليلة لذلك كانت من أعظم الكلمات التي هي غراس الجنة ووسيلة إلى الرب - جل جلاله -.

(1/574)

قال المؤلف رحمه الله في تفسيرها (نَقُولُ: لَا حِيلَةَ لِأَحَدٍ، وَلَا حَرَكَةَ لِأَحَدٍ، وَلَا تَحَوُّلَ لِأَحَدٍ عَنْ مَعْصِيَةِ اللَّهِ إِلَّا بِمَعُونَةِ اللَّهِ، وَلَا قُوَّةَ لِأَحَدٍ عَلَى إِقَامَةِ طَاعَةِ اللَّهِ وَالثَّبَاتِ عَلَيْهَا إِلَّا بِتَوْفِيقِ اللَّهِ.)
____________________________________________
فتلحظ هنا من هذا التفسير أنَّهُ خَصَّ من معنى هذه الكلمة الانتقال من المعصية إلى الطاعة والتوفيق للطاعات.
وهذا هو الذي يناسب المقام في ذِكْرْ القَدَرْ؛ لأنَّ المخالفين في القَدَرْ -أعني بهم القَدَرِيَّة- ظنوا أنَّ المرء هو الذي يُحَصِّلُ الطاعة بنفسه وأنَّ الله - عز وجل - أعطاه الأسباب إلى آخره فهو القادِرُ على تحصيل الطاعة والهداية لكنه لم يفعل ذلك.
وهذا خلاف ما دلَّتْ عليه هذه الكلمة فضلاً عن مخالفته لأصولٍ كثيرة.
وتحت هذا التفسير مسائل:

(1/575)

[المسألة الأولى] :
أنَّ تحوّل المرء عن المعصية إلى الطاعة والقوة على الطاعة لا يكون إلا بتوفيق الله - عز وجل -.
والتوفيق لفظٌ شرعي جاء في النصوص كما في قوله - عز وجل - {وَمَا تَوْفِيقِي إِلاَّ بِاللهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود:88] ، ويقابله الخذلان.
والتوفيق والخذلان متصلان بالقَدَرْ اتصالاً وثيقاً، ولأجل ذلك فَسَّرَتْ كل فرقة من الفِرَقْ الضالة التوفيق والخذلان بما عندها من الاعتقاد في القدر:
فالمعتزلة والقدرية يُفَسِّرُون التوفيق بما يوافق عقيدتهم.
والجبرية والأشاعرة والماتريدية ومن شابههم يفسرون التوفيق والخذلان بما يناسب عقيدتهم.
وأهل السنة يُفَسِّرُونَهُ بما يوافق ما دلَّ عليه القرآن والسنة ويوافق العقيدة السلفية التي كان عليها هدي السلف الصالح.

(1/576)

[المسألة الثانية] :
1- أولاً: معنى التوفيق والخذلان عند أهل السنة:
التوفيق الذي ذكره هنا يقول (وَلَا تَحَوُّلَ لِأَحَدٍ [عَنْ مَعْصِيَةِ اللَّهِ] إِلَّا بِمَعُونَةِ اللَّهِ، وَلَا قُوَّةَ لِأَحَدٍ عَلَى إِقَامَةِ طَاعَةِ اللَّهِ وَالثَّبَاتِ عَلَيْهَا إِلَّا بِتَوْفِيقِ اللَّهِ.)
- التوفيق: هو إعانَةٌ خاصة من الله - عز وجل - للعبد بها يَضْعُفُ أثر النفس والشيطان وتقوى الرغبة في الطاعة، وإلا فالعبد لو وُكِلَ إلى نفسه لغلبته نفسه الأمّارة بالسوء والشيطان.
وهذا يُحِسُّ به المرء من نفسه فإنَّه يرى أنَّ هناك قدراً زائداً من الإعانة على الخير زَائِدْ على اختياره، فهو يختار ويتوجه لكن يُحِسُّ أنَّ هناك مدداً مَدَّهُ الله - عز وجل - يُقَوِّيه على الخير فيما يتّجه إليه من الخير.
وهذا ليس لنفسه وليس من قدرته وقوته ولكن هذه إعانة خاصة.
ولهذا فإنَّ العبد المؤمن يرى أنّه لا شيءَ من الطاعات حَصَّلَهَا إلا والله - عز وجل - وَفَّقَهُ إليها، يعني مَنَحَهُ إعانةً على تحصيلها وعدم الاستسلام للنّفس وللشيطان.
فالتوفيق فيه معنى الهداية والإعانة الخاصة، ويقابله الخذلان.
- فالخذلان: هو سلب العبد الإعانة التي تُقَوِّيْهْ على نفسه والشيطان.
(نعوذ بالله من الخذلان) يعني نعوذ بالله من أن نُسْلَبَ الإعانة على أنفسنا وعلى كيد الشيطان.
2- ثانياً: معنى التوفيق عند الأشاعرة:
أما تفسير التوفيق والخذلان عند الأشاعرة، ويحسُنْ التنبيه عليه لأنَّهُ أكثر ما تجد في كتب التفسير وكتب شروح الأحاديث، وخاصَّةً تفسير القرطبي وتفسير أبي السعود والرازي وأشباه هذه التفاسير، وشروح الأحاديث كشروح النووي والقاضي عياض وابن العربي ونحو ذلك من شروح الأحاديث، فإنَّ أكثر ما تجد تفسير التوفيق والخذلان هو تفسيره عند الأشاعرة.
لهذا ينبغي العناية بهذا الموطن لصلته بالقَدَرْ.
- التوفيق عندهم: خلق القُدْرَةْ على الطاعة، يعني جَعَلُوا التوفيق هو القُدْرَةْ.
- والخُذْلَان: هو عدم خلق القُدْرَةْ على الطاعة.
يعني إِقْدَارُ الله - عز وجل - العبد على الطاعة هذا توفيق، وعدم إِقْدَارُ الله - عز وجل - العبد على الطاعة هذا خذلان.
وهذا كما هو ظاهر لك فيه خلل كبير لأنَّهُ جعل التوفيق إقداراً، وجعل الخذلان سلباً للقدرة، وهذا فيه نوع قوة لاحتجاج المعتزلة على الجبرية في معنى التوفيق والخذلان.
وتفسير أهل السنة وسط في أنَّ التوفيق زائد على الإِقْدار، فالله - عز وجل - أَقْدَرْ العبد على الطاعة بمعنى جَعَلَ له سبيلاً إلى فعلها وأعطاه الآلات وأعطاه القوة ليفعل؛ ولكن لن يَفْعَلَ هو إلا بإعانَةٍ خاصة؛ لأنَّ نفسه الأمارة بالسوء تحضُّهُ على عدم الفعل، عدم العبادة.
وهذا يلحظه كل مسلم من نفسه فإنه يريد أن يتوجه إلى الصلاة ويأتيه نوع تثاقل يريد أن يقوم بنوعٍ من العلم والجهاد والأمر بالمعروف والنهي عن المنكر، ويصيب نفسه نوع من التثاقل، وهذا من الشيطان ومن النفس الأمارة بالسوء، فإذا منحه الله التوفيق وأعانه على أن يَتَعَّبْد، أعانه على أن يقول ما يقول بموافَقَةٍ للشرع فهذا توفيق وإعانة خاصة يمنحها الله - عز وجل - من يشاء من عباده.

(1/577)

[المسألة الثالثة] :
أنَّ معرفة العبد المؤمن بحقيقة هذه الكلمة ومعنى توفيق الله - عز وجل - ومعنى الخذلان يُوجِبُ له أن ينطَرِحَ دائماً بين يدي ربه - عز وجل - متبرئاً من نفسه ومن حولها وقوتها ومن أن لا يكله الله إلى نفسه طرفة عين.
لهذا قال صلى الله عليه وسلم «ربي لا تكلني لنفسي طرفة عين» (1) يعني حتى في تحريك العين وفي طرفها لا تكلني إلى نفسي، وهذا من عِظَمِ معرفته صلى الله عليه وسلم بربه فهو أعلم الخلق بالرب - جل جلاله - وأخشاهم له - عز وجل - وأتقاهم صلى الله عليه وسلم إلى يوم الدين.
فلهذا إذا علمت معنى (لا حول ولا قوة إلا بالله) ومعنى (التوفيق) ومعنى (الخذلان) فإنه يجب عليك أن تستحضر ذلك في كل حال، واستحضارك ذلك ومجاهدة نفسك على طلب التوفيق من الله - عز وجل - وعدم رؤية النفس وقوة النفس والرأي وما عندك من الأدوات والمال وما عندك من الأسباب، فإنَّ هذا من أسباب التوفيق.
فلا يُطْلَبُ التوفيق من الله - عز وجل - بمثل الانطراح بين يدي الله - عز وجل - في الحاجة إلى توفيقه - جل جلاله -، وإذا ظَهَرَ في العبد استغناء عن توفيق الله - عز وجل - ورؤية ما عنده فإنه يُخْذَلْ.
ألم تر إلى يوسف عليه السلام وهو الكريم ابن الكريم وهو نبي الله - عز وجل - ورسوله صلى الله عليه وسلم حين كان في السجن وظَهَرَ له من السّبب ما ظهر في تفسيره للرؤية ونجاة السّجين من السجن بسبب تفسيره للرؤيا، {وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِّنْهُمَا اذْكُرْنِي عِندَ رَبِّكَ} قال - عز وجل - {فَأَنسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} [الكهف:42] ، وهذا على أحد التفسيرين أنَّ الشيطان أنسى يوسفَ عليه السلام ذِكْرَ الله - عز وجل - في هذا الموطن والتَّعَلُّقَ به - عز وجل - وحده، لا نقصاً في مقام يوسف عليه السلام ولكنه بيانٌ لنوعٍ من الرسالة التي تُؤَدَّى بأقوال الأنبياء وبأفعالهم عليهم الصلاة والسلام.
فالعبد إذا التَفَتْ إلى غير الله - عز وجل - طرفة عين فإنه يُوْكَلْ إلى نفسه ويخرج متضرراً.
وهذا نبي الله - عز وجل - محمد صلى الله عليه وسلم لما أراد الهجرة أخذ بالأسباب التي تُعِينُ على تحقيق المراد، الأسباب المشروعة التي تعين تحقيق المراد ولم يَرَ صلى الله عليه وسلم تلك الأسباب ولم تقم في قلبه بأنه يتَّكِلْ عليها صلى الله عليه وسلم وإنما فعلها لأنها مُقْتَضِيَة لحُدُوثِ مُسَبَّبَاتِهَا في العادة، فأتى برجل من المشركين هادٍ خرِّيت يعرف الطُرُقْ ليسير به صلى الله عليه وسلم بطريقٍ آخر في الهجرة حتى لا يعلم المشركون طريقه، وأيضاً أَمَرَ أسماء وأَمَرَ راعي الغنم أن يَمُرَّ بالغنم على مسيرهم حتى لا يَرَوا الأقدام، فكل الأسباب بُذِلَتْ؛ ولكنها لم تنفع حتى قام المشركون على رأس الغار على ظهر الجبل والنبي صلى الله عليه وسلم في الغار، وأبو بكر رضي الله عنه يقول لنبيه صلى الله عليه وسلم (يا رسول الله لو أبصر أحدهم موضع قدمه لرآنا) فقال له صلى الله عليه وسلم (يا أبا بكر ما ظنك باثنين الله ثالثهما) (2)
حركة عين المشرك من أن يرى، هم كانوا يرون ما أمامهم من جهة الساحل.
حركة عين المشرك من أن يرى، كانوا يرون ما أمامهم جهة الساحل، حركة العين إلى أن ترى الأسفل، ترى موقع القدم، فيُبْصرون الغار ويبصرون النبي صلى الله عليه وسلم وصاحبه هذه لا حيلة للنبي صلى الله عليه وسلم ولا حيلة لأبي بكرٍ بها ولا تنفع فيها الأسباب التي فُعِلَتْ؛ لكن بقي توفيق الله وعونه وحقيقة التوكل عليه - عز وجل -.
لهذا أَعْظِمْ في كل شأنٍ من شؤونك وخاصَّةً الهداية والتوفيق للصالحات وطلب العلم النافع والتوفيق للسنة والالتزام بها وملازمة هدي السلف الصالح ومُجَانَبَة طريق المخالفين للسنة والمخالفين لهدي السلف وهدي العلماء، دائماً إِلْجَأْ إلى ربك في تحصيله، فما طُلِبَ من الله - عز وجل - شيء وبوسيلة أعظم من مسيلة التبرؤ من الحول والقوة.
أسأل الله - عز وجل - أن يُفيض علينا من معرفته والعلم به وما به نزدلف إلى رضاه ونبتعد عمّا يسخط ويأبى إنه سبحانه جواد كريم.
__________
(1) أبو داود (5090)
(2) نهاية الوجه الأول من الشريط الأربعين، والحديث رواه البخاري (3653) / مسلم (6319)

(1/578)


من قوله (وكل شيء يجري بمشيئة الله تعالى) إلى (وتنزه عن كل عيب وشين {لا يسأل عما يفعل وهم يسألون} )، قوله: وفي دعاء الأحياء وصدقاتهم منفعة للأموات، قوله: والله تعالى يستجيب الدعوات، ويقضي الحاجات، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعد ذلك (وَكُلُّ شَيْءٍ يَجْرِي بِمَشِيئَةِ اللَّهِ تَعَالَى وَعِلْمِهِ وَقَضَائِهِ وَقَدَرِهِ، غَلَبَتْ مَشِيئَتُهُ الْمَشِيئَاتِ كُلَّهَا، وَغَلَبَ قَضَاؤُهُ الْحِيَلَ كُلَّهَا، يَفْعَلُ مَا يَشَاءُ وَهُوَ غَيْرُ ظَالِمٍ أَبَدًا، تَقَدَّسَ عَنْ كُلِّ سُوءٍ وَحَيْنٍ، وَتَنَزَّهَ عَنْ كُلِّ عَيْبٍ وَشَيْنٍ: {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23] .)
___________________________________________
يريد رحمه الله بهذا أن يُقَرِّرَ مُعْتَقَدْ أهل السنة والجماعة أنّه ما من شيء يحدث إلا وهو بمشيئة الله وعلمه وقضائه - عز وجل - وقدَرِه، وأنَّ الأمور لا تُسْتَأْنَفْ، لا يعلمها الله - عز وجل - إلا بعد وقوعها، كلا وحاشا، وإنما تقع على وَفْقِ تقدير الله - عز وجل - لها في الأزل.
يعني علمه - عز وجل - بها، وكتابته - عز وجل - لها في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة وأنَّهُ سبحانه ما شاء كان وما لم يشأ لم يكن.
وفي هذه الجملة ذِكْرُ مراتب الإيمان بالقدر المعروفة.
- المرتبة الأولى ذَكَرَهَا في قوله العلم.
- والمرتبة الثانية ذَكَرَهَا في قوله القدر، وهو الكتابة.
- والمرتبة الثالثة ذَكَرَهَا بقوله (بِمَشِيئَةِ اللَّهِ تَعَالَى وَعِلْمِهِ وَقَضَائِهِ وَقَدَرِهِ، غَلَبَتْ مَشِيئَتُهُ الْمَشِيئَاتِ كُلَّهَا) .
- المرتبة الرابعة ذَكَرَهَا في قوله فيما سبق (وَأَفْعَالُ الْعِبَادِ خَلْقُ اللَّهِ، وَكَسْبٌ مِنَ الْعِبَادِ) .
فهو لم يَنُصْ على مراتب القدر المعروفة وهي مُفَرَّقَةٌ في هذا الكلام.
وها هنا مسائل:

(1/579)

[المسألة الأولى] :
تفصيل الكلام على مراتب القَدَرْ، هنا لم يُنَصَّ عليه، والشارح أيضاً لم يتعرض له في هذا الموطن وتفصيله أنَّ الإيمان بالقدر يشمل الإيمان بمرتبتين:
1- المرتبة الأولى: سابقة لوقوع الواقعة أو لوقوع المُقَدَّرْ.
وهذا الإيمان السابق يشمل درجتين:
- الدرجة الأولى: الإيمان بعلم الله - عز وجل - بالأشياء قبل وقوعها عِلْمًا كُلِّيَاً وعلما جُزْئِيَّاً؛ يعني عِلْمَاً منه - عز وجل - بالكُلِّيَات وبالجزئيات، وعِلْمُهُ سبحانه وتعالى بهذه الأشياء أوَّلْ كصفاته - عز وجل -.
- الدرجة الثانية: وهو الإيمان بكتابة الله - عز وجل - للأشياء قبل أن يخلق السموات والأرض بخمسين ألف سنة كما جاء في الحديث الذي في الصحيح «قَدَّرَ الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» (1)
(قدر الله مقادير الخلائق) يعني كَتَبَها في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة، أما مرتبة العلم فهي سابقة فعلمه - عز وجل - بالأشياء أَوَّلْ لا حدود له.
2- المرتبة الثانية: إيمانٌ بالقدر إذا وقع المُقَدَّرْ.
وهذا يشمل درجتين أيضاً:
- الدرجة الأولى: أن يعلم العبد أنَّ مشيئته في إحداث الأشياء هي تَبَعٌ لمشيئة الله - عز وجل -، وأنَّ مشيئة الله نافذة ما شاء كان وما لم يشأ لم يكن كما قال - عز وجل - {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29] ، وقال - عز وجل - {وَمَن يَشَإِ اللهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الأنعام:39] ، وقال - عز وجل - {وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاء اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (30) يُدْخِلُ مَن يَشَاء فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا} [الإنسان:30-31] .
- الدرجة الثانية: هو أنَّهُ لا يقع شيء مما يقع إلا والله - عز وجل - هو الذي قضاه، وهو الذي خَلَقَ هذا الفعل، فالله - عز وجل - هو الخالق لكل شيء، وفي ضمن ذلك حركات العبد وأفعال العباد كما قال سبحانه {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الجاثية:96] ، على نحو ما فصَّلْنَا في دلالة الآية.
والقضاء والقدر لفظان أتيا في الكتاب والسنة، والعلماء تَكَلَّمُوا في معنى القضاء والقدر والصلة بين هذا وهذا.
والتحقيق في ذلك أنَّ القَدَرَ هو ما يسبق وقوع المُقَدَّر، فإذا وَقَعَ المُقَدَّرْ صار قَضَاءً.
قُضِيَ يعني انتهى، ومادة قَضَى في اللغة تدور حول هذا.
فيُقَال قَضَى القاضي بكذا إذا أَنْفَذَ حكمه وانتهى، وقال - عز وجل - {فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ} [فصلت:12] ؛ يعني أَنْهَاهُنَّ بخلقهن سبع سماوات، وقال - عز وجل - {فَاقْضِ مَا أَنْتَ قَاضٍ} [طه:72] يعني احكم بما تحكم به حتى يكون قضاءً، وقال {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنسَأَتَهُ} [سبإ:14] .
فالقضاء يُطْلَقْ بمعنى إنفاذ المقَدر، فإذا وَقَعَ المُقَدَّرْ سُمِيَّ قَضَاءً.
وهذا نعني به القضاء الكوني؛ لأنَّ القضاء في النصوص يكون قضاءً كونياً ويكون قضاءً شرعياً.
أما القضاء الكوني فهو على نحو ما مر.
وأما القضاء الشرعي فمعناه أَمَرَ الله ووَصَّى كقوله {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ} [الإسراء:23] ، يعني أمر ربك ووَصَّى أن لا تعبدوا إلا إياه.
ويأتي القضاء في معنىً ثالث إذا عُدِّيَ بحرف (إلى) بمعنى أوحينا وأعْلَمْنَا.
تقول قَضَيْتُ إليه أن يفعَلَ كذا يعني أخبرته أعلمته ولا يعني معنى الإنفاذ كما قال - عز وجل - {وَقَضَيْنَا إِلى بَنِي إِسْرَائِيلَ فِي الكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ} [الإسراء:4] وكما في قوله - عز وجل - في آخر سورة الحجر {وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأَمْرَ أَنَّ دَابِرَ هَؤُلاَءِ مَقْطُوعٌ مُصْبِحِينَ} [الحجر:66] .
{وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأَمْرَ} يعني أوحينا ذلك الأمر، فهذا بابٌ آخر غير الباب الذي نتتكلم عنه.
__________
(1) سبق ذكره (61)

(1/580)

[المسألة الثانية] :
ذَكَرَ هنا الظلم فقال (يَفْعَلُ مَا يَشَاءُ وَهُوَ غَيْرُ ظَالِمٍ أَبَدًا) ولفظ الظلم من الألفاظ التي أدخلها هنا لأنَّ الفِرَق الضالة تكَلَّمَتْ فيها:
- فالمعتزلة لهم كلام في الظلم.
- والجبرية لهم كلام في الظلم.
- وأهل السنة والجماعة أتباع السلف الصالح وسط بين الفئتين.
@ فالظلم عند المعتزلة في حق الله - عز وجل - هو الظلم في حق الإنسان، فما يفعله الإنسان ويكونُ ظلماً منه إذا نُسب إلى الله - عز وجل - فإنَّه ظُلْمْ.
فقاسوا الظلم الذي يضاف إلى الله - عز وجل - بالظلم الذي يقع من الإنسان.
فعندهم الظلم واحد، سواءٌ أكانَ في المخلوق أم في الخالق، ضابطه واحد، وتعريفه واحد، وما يُنَزَّهُ الله - عز وجل - عنه من الظلم، هو ما لا يليق بالإنسان أن يفعله.
@ وأما المتكلمون والأشاعرة ونحو هؤلاء فإنَّ الظلم عندهم هو الامتناع عن القدرة.
وعندهم قُدْرَةْ الرّب - عز وجل - مُتَعَلِّقَة بما لا يشاؤه سبحانه في تَعَلُّقِهَا الأزلي وفي تعلقها الصُّلُوحي -على حد كلماتهم -لا ينشغل ذهنك بها-.
فعندهم القدرة متعلقة بما يشاؤه سبحانه، فما لا يشاؤه غير مَقْدُور.
فمعنى ذلك: الممتنع عن القدرة في تفسير الظلم هو الممتنع في حق الله - عز وجل - عما لم يشأه - عز وجل -.
فعند المتكلمين أو -الأحسن طائفة من المتكلمين لأنها ليست موضع اتفاق بين المتكلمين والأشاعرة ثَمَّ خلاف بينهم وإن كان قليلا- عندهم الظلم هو الامتناع أو ما يمتنع أو ما هو مُمْتَنِعٌ مِنَ القُدْرَة.
فما هو ممنوع ممتنع في قدرة الرب - عز وجل - هو الذي لو فَعَلَهُ لكان ظلماً.
لكن هذا كما ترى تحصيل حاصل، فإنَّه - عز وجل - إذا كان لم يفعل فيكون عدم ظُلْمِهْ في أنَّهُ - عز وجل - لا يفعل الأشياء؛ لأنه لا يَظْلِمُ أحداً، فلو فَعَلَ شيئاً لا يدخل في قدرته -بحسب كلامهم- يكون ظلماً.
وهذا تفسير لا حاصل تحته لأن القدرة شيء والظلم شيء آخر.
فالظلم إذاً في تفسيرهم -تفسير طائفة من المتكلمين والأشاعرة ومن نحا نحوهم- يرجع إلى المُمْتَنِعِ في صفة القدرة لله - عز وجل -، فَرَجَعْ إلى أنَّ المُمْتَنِعْ في مشيئة الله - عز وجل - لو فعله لكان ظلماً؛ لأنَّ عندهم الأفعال أيضاً غير مُعَلَّلَة، وحكمة الله - عز وجل - غير مرتبطة بالعِلَلْ والأسباب في بحثٍ يطول ذكره هنا.
@ وأما تفسير أهل السنة والجماعة والأئمة والذي دَلَّتْ عليه النصوص فهو أنَّ الظلم هو وضع الأشياء في غير موضعها اللائق بها الموافق للحكمة منه - عز وجل -.
والظلم بالتالي يكون غير مرتبط بالقُدْرَةْ وغير مَقيس على أفعال الإنسان؛ بل هو سبحانه متنزه عن الظلم وقد حَرَّمَهُ على نفسه.
مما يتصل أيضاً أنَّ الظلم عند المعتزلة لا يكون إلا من مأمورٍ ومَنْهِي؛ يعني أنَّ حقيقة الظلم تكون فقط ممن يُؤْمَرْ ويُنْهَى، ويورِدُون الآيات في ذلك، ويقولون الآيات كلها دالَّةْ على أنَّ الظلم إنما يكون في حق من أُمِرْ فلم يفعل ونُهِيْ ففَعَلْ وهم المُكَلَّفُونْ.
ولذلك ينفون عن الله - عز وجل - حقيقة الظُّلْمْ لأجل أنَّهُ غير مأمور وغير مَنْهِي، ويَرُدُّون الأحاديث التي فيها تحريم الظلم على الله - عز وجل - ونحو ذلك.
نقول: نضرب مثالا ًعلى ذلك في حديثين:
أما الحديث الأول فقوله صلى الله عليه وسلم فيما رواه مسلم في الصحيح حديث أبي ذر المعروف «يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا» (1) وهذا يدل على أنَّ الله حَرَّمَ الظلم على نفسه، فلو كان الظلم على تفسير أولئك لا يقع إلا من مأمور ومنهي، فكيف يكون تحريمه على الله - عز وجل -؟
يكون تحريمه تحصيل حاصل لا معنى له، ولو كان الظلم هو الامتناع عن القدرة لكان أيضاً إضافته إلى الله - عز وجل - تحريم الظلم ليس له معنى.
فإذاً تحريم الظلم «حرّمت الظلم على نفسي» يعني جعلت وضع الأشياء في غير موضعها الموافق للحكمة جعلته مُحَرَّمَاً على نفسي، وحَرَّمْتُ عليكم أن تظالموا.
والحديث الثاني وقوله صلى الله عليه وسلم فيما رواه أبو داوود وغيره وصحَّحَهُ بعض العلماء قال صلى الله عليه وسلم «لو أن الله عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم» (2) الحديث.
يعني أنَّ أهل السموات والأرض لو عَذَّبَهُمْ الله - عز وجل - لعذبهم وهو غير ظالمٍ لهم.
المعتزلة يَرُدُّون هذه الأحاديث أصلاً، والأشاعرة يُجَوِّزُونَ أن يُعَذِّبَ الله - عز وجل - الناس من غير سبب؛ لأنهم لا حكمة عندهم ولا تعليل لأفعال الله، يفعل ما يشاء بدون علة وبدون سبب، ومنها أَخَذَ صاحب السَّفَارينية في قوله في منظومته، السَّفاريني:
وجَازَ للمولى يعذب الورى ****** من غير ما ذنبٍ ولا جُرْمٍ جرى
__________
(1) سبق ذكره (51)
(2) أبو داود (4699) / ابن ماجه (77)

(1/581)

يقول (جائز أن يُعَذِّبَ الورى) يعني الله - عز وجل - من غير ما ذنب ولا جرم جرى.
هذا الحديث أهل السنة لا يُفَسِّرُونه بهذا ولا بهذا؛ يل يفسرونه بعِظَمِ معرفتهم لربهم - جل جلاله - وخشيتهم له ومعرفتهم بحقوقه، فيقول أئمة أهل السنة:
بأنَّ أهل السموات وأهل الأرض إنَّمَا قاموا برحمة الله - عز وجل -، فما فيهم حركة ولا حياة ولا شأن إلا وفي كلٍّ منها فضل من الله - عز وجل - ورحمة ونعمة أفاضها عليهم بها قامت حياتهم وبها استقاموا، كما قال - عز وجل - {وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللهِ} [النحل:53] ، فمِنْ حَقِّهِ - عز وجل - على هذا العبد المكلف الذي لا ترمش عينه إلا بنعمة، ولا يأكل إلا بنعمة، ولا يتنفس إلا بنعمة، ولا يتعلم إلا بنعمة، ولا يخطو خطوة إلا بنعمة، ولا ينظر إلا بنعمة، ولا يسمع إلا بنعمة، ولا يتكلم إلا بنعمة، ولا يفرح إلا بنعمة، إلى آخر نِعم الله - عز وجل - التي لا تُحْصَى ولا تُعَد، من حقه - عز وجل - أن يُقَابَلَ مع كل نعمة بشكر يقابل تلك النعمة.
فإذاً سيمضي حياته في شكر الله - عز وجل - على الصغير والكبير، فهل تسع حياة المكلفين ذلك؟
لا تسع ذلك.
ولهذا تأمل مع هذا قول الله - عز وجل - لنبيه {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ} [الفتح:1-2] .
وتأمَّلْ قول النبي صلى الله عليه وسلم لعائشة لما قام حتى ورمت قدماه صلى الله عليه وسلم «أفلا أكون عبداً شكوراً» (1) ولن يَبْلُغْ جميعَ ما يَسْتَحِقْ الله - عز وجل - من الشكر بالعمل؛ بل لابد من الاستغفار والإنابة حتى يكْمُلَ شكر العبد لربه - عز وجل -.
وتأمل أيضاً ما عَلَّمَهُ - صلى الله عليه وسلم - الصديق الذي هو أفضل هذه الأمة أن يقول في آخر صلاته: «اللهم إني ظلمت نفسي ظلماً كثيراً ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك» (2) كيف عَبَّرَ هنا بالظلم، «ظلمت نفسي ظلما كثيرا» لم؟ هل ظلم أبو بكر بارتكاب الكبائر؟
حاشا وكلا.
هل ظَلَمَ بِظُلْمِ العباد؟
حاشا وكلا.
هل ظلم أبو بكر رضي الله عنه بالتقصير في حق رسول الله - صلى الله عليه وسلم - وفي الاستجابة لله ولرسوله الظلم الكثير؟
حاشا وكلا.
ولكن ينظر العبد إلى ما يُفَاضُ عليه من النِّعَمِ في كل لحظة، فيشعر بأنه مُقَصِّرْ والله - عز وجل - وصف القليل من الإعراض في حق العبد بأنه من الظلم، ووَصَفَ الكثير بأنه من الظلم، فلهذا يشعر المؤمن بأنَّهُ ظلم نفسه ظلماً كثيراً؛ لأنه لا يمكن أن يشكر حقيقة الشكر.
فلو حاسَبْ الله - عز وجل -العباد، حاسب أهل السموات وأهل الأرض وأهل الأرض على حقيقة شكر ما أنعم الله به عليهم وأعظم ذلك أن جعلهم مُتَّصِلِينَ منه بسبب ومرفوعين إليه - عز وجل - وأنهم من المنيبين وأنهم من المهتدين لما قامت حيلة العبد ولما قام إيمانه ولما قام له شيء؛ ولكن ما ثَمَّ إلا رحمة الله - عز وجل - «لن يدخل أحداً منكم عمله الجنة» قالوا: ولا أنت يا رسول الله؟ قال «ولا أنا إلا أن يتغمدني الله برحمة منه وفضلا» (3) .
فإذاً ننظر إلى قوله «لو عذب الله أهل سمواته وأهل أرضه لعذبه وهو غير ظالم لهم» لأنَّ الشكر لن يكون في تمامه، فإذاً هم لن يُعْدَمُوا؛ بل لن يكونوا إلا مُقَصِّرِين، لن يكونوا إلا لم يُوَفُّوا مقام الشكر حقه.
بل حتى التوبة والإنابة إذا العبد كَمَّلَ الشكر بتوبته وإنابته دائماً واستغفاره فإن قَبُول التوبة وحصول المغفرة وقبول الإنابة من العبد أليست هذه نعمة تستحق شكرا مجددا؟
فإذاً لو عَذَّبَ الله أهل سمواته وأهل أرضه لَعَذَّبَهُم وهو غير ظالم لهم، فلا يبرح العبد أن يرى نعمة الله - عز وجل - تُفِيْضَ عليه في أمر دينه وفي أمر دنياه وليس ثَمَّ أمامه سبيل إلا أن يشعر بالتقصير.
وهذا المؤمن الحق دائماً يقول مُحَقِّراً نفسه، عسى الله أن يتغمدنا برحمة منه وفضل ولو كان يصوم النهار ويقوم الليل، وانظر إلى كلام أبي بكر رضي الله عنه في دعائه.
فكيف حال المغرورين الجهلة والمذنبين من هذه الأمة الذين لا يرون أثراً لذنوبهم ولا لإعراضهم؛ بل إذا فعلوا القليل مَنُّوا وأدْلَوا على الله - عز وجل - به وهذه حال من لم يُوَفَّقْ.
أسأل الله - عز وجل - أن يوفقنا جميعا إلى ما يحب ويرضى.
هذا تفسير الظلم عند الطوائف المشهورة: القدرية وهم المعتزلة والجبرية وهم أصناف والمتكلمين وقول أهل السنة فيما بين هؤلاء وهؤلاء.
نختم بهذا، وهذه المسائل التي ذكرت مختصرة جدا، وإلا فبحوث القدر كثيرة، ولا نريد منكم أن تتوسعوا أكثر إلا فيما شملته العقيدة الواسطية وشملته العقيدة الطحاوية، ففيهما بركة؛ لأنَّ كثرة الخوض في القدر مُلْبِسَة إلا بعلمٍ راسخٍ في الكتاب والسنة.
في الختام أسأل الله - عز وجل - لي ولكم التوفيق للصالحات وأن يرحمنا برحمته وأن يوفقنا إلى طاعته.
__________
(1) البخاري (1130) / مسلم (7302)
(2) سبق ذكره (369)
(3) سبق ذكره (378)

(1/582)

الحمد لله الذي أنْعَمَ بالصالحات ويَسَّرَ لِسُبُلِ الخيرات، هو المحمود على كل حال، وهو المحمود على نعمه التي لا ينفكّ منها العبد في صباحٍ ولا مساء، له الحمد كلّه كثيراً كما ينعم كثيراً، وله الشكر - عز وجل - كثيراً كما أنه يشفي ويتفضّل كثيرا، اللهم عاملنا بعفوك إنك سميع قريب، أما بعد:
الأسئلة:
س1/ هل الملائكة الموكلة بالإنسان سواء الكتبة أو الحافظون تكون ملازمة للإنسان؟ أم أنهم ينفكون عنه عند دخوله الخلاء؟ وما معنى قوله تعالى {وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق:16] ؟ (1)

: [[الشريط الواحد والأربعون]] :

ج/ أما معنى الآية فقوله {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} فهذا قرب الملائكة، لا قرب الرب - عز وجل - بذاته سبحانه وتعالى؛ لأنَّ القرب كما هو معلوم نوعان:
- قربٌ عام.
- وقربٌ خاص.
والقرب العام لا يُثْبَتْ لله - عز وجل - قربٌ عام من جميع خلقه وإنما يُثْبَتْ القرب الخاص، وما جاء في النصوص من ذكر القرب العام كهذه الآية {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} فإنما هو قرب الملائكة كما حققه ابن تيمية وابن القيم وجماعة آخرون.
والملائكة أنواع منها ملائكة ملازمة للعبد لا تنفك عنه البتة، ومنها ملائكة تنفك عنه وتفارقه في بعض المواضع أو لبعض الأسباب.
فدخول الخلاء، وجماع الإنسان لأهله، وكون الإنسان يكون جُنُبَاً، وأشباه ذلك مما جاء في الأحاديث، هذا من أسباب أنَّ بعض الملائكة لا يرافقونه، ينفكون عنه.
ثُمَّ هل الملائكة هذه هي الملائكة الكَتَبَة أم الحَفَظَة أم هما معاً؟
خلافٌ بين أهل العلم، والصحيح أنَّ الحَفَظَة بخصوصهم هؤلاء ينفكون عن ملازمته وأما الكتبة فإنهم لا ينفكون.
والحَفَظَة يحفظ الله - عز وجل - العبد بهم كما قال {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [الرعد:11] ؛ يعني يحفظونه بأمر الله، فإذا جاء قَدَرُ الله تَخَلَّوا عنه، فالله - عز وجل - ييسر لهم من أسباب الحفظ ما ييسر.
هذا وجه في الجمع بين الأحاديث، وثَمَّ تفصيل آخر نكتفي بهذا، نعم
__________
(1) نهاية الشريط الأربعين.

(1/583)

وَفِي دُعَاءِ الْأَحْيَاءِ وَصَدَقَاتِهِمْ مَنْفَعَةٌ لِلْأَمْوَاتِ.
____________________________________________
قال رحمه الله (وَفِي دُعَاءِ الْأَحْيَاءِ وَصَدَقَاتِهِمْ مَنْفَعَةٌ لِلْأَمْوَاتِ.)
يقرّر العلامة الطحاوي رحمه الله مذهب أهل السنة والجماعة في أنَّ الميت ينتفع بِعَمَلٍ يعمله الحي، وأنَّ الميت إذا مات لا ينقطع من الانتفاع البتة؛ بل ربما انتفع ببعض الأعمال.
فَذَكَرَ أنَّ الدعاء من الحي للميت ينفع، وأنَّ الصدقة تنفع بمعناها العام وبمعناها الخاص أيضاً.
وهذا يريد منه تقرير مذهب أهل السنة والجماعة في مُضَادَّةِ مذاهب المعتزلة ونحوهم من العقلانيين الذين يَرُدُّونْ النصوص أو يتأولونها على غير وجهها.
وهذه المسألة كانت شائعة في ذلك الزّمان وأنَّ الحي لا ينفع الميت، وإنما الميت إذا مات انتهى وانقطع من أن ينفعه الحي، وإنما الحي ينفع نفسه وثَمَّ مجادلات في هذا.
وأهل السنة والجماعة صاحوا على من خالف النُّصوص في ذلك من كل جانب وقَرَّرُوا ما جاءت به الأدلة من الكتاب والسنة وأقوال السلف الصالح في هذه المسألة.
وفي الظاهر أنَّ هذه المسألة لا علاقة لها بالعقيدة؛ لأنها في الدعاء والانتفاع، وهذه المسألة يبحثها الفقهاء في آخر كتاب الجنائز كما هو معروف، وأمَّا وجودها في كتب الاعتقاد فليست لأنها مسألة عَقَدِيَّةْ داخلة في أحد أركان الإيمان الستة؛ ولكن لأجل أنَّ المبتدعة ضَلُّوا فيها عن تحكيم القرآن والسنة، وأهل السنة والجماعة أتباع السلف الصالح لهم فيها إجماع واتفاق، فصارت من جملة مسائل الاعتقاد لمخالفة أهل السنة فيها لأهل البدع ثُمَّ تقريراً لما جاء فيها من النصوص والأدلة.
ثم هاهنا مسائل:

(1/584)

[المسألة الأولى] :
أنَّ انتفاع الميت بِسَعْيٍ الحي هذا اتَّفَقَ عليه علماء أهل السنة من الأئمة من أهل الحديث ومن الفقهاء ومن أهل التفسير، اتفقوا فيه على نوعين دون خلافٍ بينهم:
1- النوع الأول الدعاء: وهو أنَّ الدعاء نافع، فالدعاء يجيبه الله - عز وجل - من الحي للحي ومن الحي للميت، ولهذا شُرِعَتْ صلاة الجنازة وهي صلاةٌ بلا ركوع ولا سجود، وإنما هي ثناء على الله - عز وجل - وحمد له سبحانه وصلاة على نبيه صلى الله عليه وسلم ثم دعاء للميت، فهي كلها دعاء وأدبها أدب الدعاء، ولذلك هي تَفْتَتِحْ بالفاتحة {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} ، قال العلماء: ولا يُسَنُّ هنا أن يستفتح بقوله: سبحانك الله وبحمدك. لأنه داعٍ وليست من جنس الصلاة الأخرى، ولم يأت في السنة ما يدل على الاستفتاح، ثم بعد الفاتحة وهي حمد لله - عز وجل - وثناء تأتي الصلاة على النبي صلى الله عليه وسلم بعد التكبير الثاني، ثم إذا صلى فإنو يدعو.
وهذا هو أدب الدعاء فإنَّ العبد إذا دعا ربه - عز وجل - في أي دعاء فإنه يحمد الله - عز وجل - ثُمَّ يصلي على نبيه صلى الله عليه وسلم ثم يدعو الله بما شاء من المسائل.
فصلاة الجنازة دعاء، وهي بالاتفاق مشروعة وبالإجماع مشروعة، فدعاء الحي للميت هذا جَارٍ عليه الاتفاق.
وكذلك ما جرى عليه الاتفاق أيضاً أنَّ الحي يتصدّق عن الميت بصدقة مالية يبذلها لأجل الميت؛ يعني لينفع الميت بها تَبَرُّعَاً منه، وهذا اتفق عليه علماء السنة من علماء الحديث والتفسير والفقه -كما هو معلوم- على خلافٍ بينهم في بعض تفصيلات ذلك.
2- النوع الثاني كل عملٍ صالح تَسَبَّبَ فيه الميت في حياته فإنه ينفعه ذلك بعد وفاته: وذلك لقوله صلى الله عليه وسلم «من دعا إلى هدى كان له من الأجور مثل أجور من اتبعه لا ينقص ذلك من أجورهم شيئا» (1) وكما جاء في الحديث الثاني أيضا في صحيح مسلم «من سنّ في الإسلام سنة حسنة كان له أجرها وأجر من علم بها إلى يوم القيامة» (2) ، وهذا يعني أنَّ ما تسبب فيه في حياته فإنه ينفعه بعد وفاته.
وكذلك الولد -الولد الصالح- فإنه تسبب فيه العبد، فإنه إذا دعا لأبيه فهو يدخل في ما أُجْمِعَ عليه أولا وما يدخل في السبب ثانياً.
فإذاً ثَمَّ صور أُجْمِعَ عليها، والأدلة على ما أُجْمِعَ عليه كثيرة متنوعة من الكتاب والسنة، يأتي بعضها إن شاء الله تعالى.
__________
(1) مسلم (6980) / أبو داود (4609) / الترمذي (2674) / ابن ماجه (206)
(2) مسلم (2398) / النسائي (2554)

(1/585)

[المسألة الثانية] :
اختلف العلماء في مسائل العبادات التي لا تدخل في معنى الصدقة المالية، وهي العبادات البدنية، مثل تلاوة القرآن، ومثل الصلاة، ومثل الصيام والحج فيما فيه من البدن، ونحو ذلك؛ يعني فيما يصل فيه من الثواب هل هو الكل أو البعض، وإن كان الخلاف في الحج ضعيفاً.
هذه المسائل التي اخْتُلِفَ فيها وهي العبادات البدنية:
من أهل العلم من قال تصل ومنهم من قال لا تصل.
1- القول الأول: ذهب جمهور السلف كما عزاه إليهم ابن تيمية ابن القيم وغير ذلك وعَبَّرُوا بالجمهور وذهب الإمام أبو حنيفة والإمام أحمد وجماعات من أهل الحديث والأثر إلى أنَّ الميت ينتفع بما تَقَرَبَ الحي به إلى ربه وأهدى ثوابه إلى الميت؛ يعني أهدى الحي الثواب إلى الميت.
ويقول في هذا طائفة من العلماء: وأَيُّ قُرْبَةٍ فَعَلَها المسلم وأهدى ثوابها لمسلمٍ حيٍ أو ميتٍ نَفَعَهُ ذلك.
2- القول الثاني: وهو ما ذهب إليه مالك والشافعي وطائفة من العلماء أنَّ الميت لا ينتفع من سعي الحي بالعبادات البدنية المحضة، العبادات التي فيها صلاة مثلاً قراءة القرآن الصيام وأشباه ذلك، وإنما ينتفع بما كانت عبادةً مالية أو دخل فيها المال كالحج، وأما غير ذلك فإنه لم تدلَّ الأدلة عن انتفاعه فيبقى الباب على عدم الانتفاع -وسيأتي التفصيل والترجيح-

(1/586)

[المسألة الثالثة] :
من أدلة أهل السنة والجماعة على أصل الانتفاع قول الله - عز وجل - {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ} [الحشر:10] فأثنى عليهم بالدعاء وهذا يقتضي الإنتفاع.
ومنه قوله صلى الله عليه وسلم «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له» (1) .
وفي الصحيح أيضاً أنَّ النبي صلى الله عليه وسلم جاءه رجل فقال: إن أمي أُفْتُلِتَتْ نفسها -يعني ماتت فجأة- وإنها لو تكلمت لأوصت أو لتصدقت أفينفعها إن تصدقت عنها؟ قال «نعم» (2) .
وجاء أيضاً في صدقات الصحابة عن الأموات الشيء الكثير.
كذلك جاء رجل إلى النبي صلى الله عليه وسلم وطلب منه أن يحج عن ميتٍ له فأذن له بالحج.
وفيه أيضاً أنَّ امرأة قالت: إنَّ أمي ماتت ولم تحج أفأحج عنها؟ قال «أرأيت إن كانت على أمك دين أكنت قاضيته؟» قالت: نعم. قال «فاقض عنها، فإن الله أحق بالقضاء» (3) .
ونحو ذلك في هذا الباب.
أيضاً مما يدخل فيه مع تنوع الأعمال أصل الوقوف؛ يعني أصل الأوقاف، فإنَّ الصحابة ما كان منهم أحد له فضل مال إلا وحبس يعني أَوقَفَ -أوقف على نفسه- وهذا مما ينفعه ويدخل في قوله «صدقة جارية» .
وأما الذين قالوا إنه لا ينتفع إلا بالعبادة المالية قالوا:
إنَّ هذه المسائل منها:
- ما هو مُجمعٌ عليه، وهذه اتَّفَقْنَا عليها وهي الصورتان الأوليان.
- ومنها ما هو مُخْتَلَفٌ فيه وهي العبادات البدنية فهذه لم يأت دليل فيها؛ بل جاء الأثر عن ابن عباس بأنه قال (لا يصل أحد عن أحد ولا يصوم أحد عن أحد) (4) فهذا يدل عن امتناع أن يكون أحد يصلّي عن أحد أو يصوم أحدٌ عن أحد.
وأجاب الأولون عن ذلك بـ:
- أنَّ الصيام جاء فيه أنَّ الحي يصوم عن الميت إذا كان عليه صيام، كما جاء في الحديث الذي رواه البخاري وغيره «من مات وعليه صوم صام عنه وليه» (5) يعني صوم واجب.
وهل الصوم الواجب هذا صوم النذر كما في الرواية الأخرى؟ أو كل صيامٍ واجب سواءٌ أكان صيام رمضان الواجب الذي لم يقضه مع إمكانه القضاء، أو صيام الكفارات أو نحو ذلك؟
خلاف بين أهل العلم؛ ولكنهم قالوا: إنَّ الحي يصوم عن الميت الصيام الواجب بدلالة السنة على ذلك.
- وأيضاً قالوا: إنَّ ما جاء في السنة من الأحوال هذه جاءت جواباً عن أسئلة، فالنبي صلى الله عليه وسلم سُئِلْ عن الصدقة فأوصى بها، سُئِلْ عن الحج فقال «حُج» أو قال «حُجي» ونحو ذلك.
وهذه الأسئلة لا تفيد العموم فلا يُفْهَمْ من جواب السؤال أنه لا يجوز إلا فيما جاء السؤال والجواب عنه؛ لأنَّ السائل ليس هو المُشَرِّعْ، وإنما جواب النبي صلى الله عليه وسلم كان بقدر السؤال.
ولهذا كان الأقرب أن يُعَمَّ ذلك وأن يُقَال إنَّ ما جاء الإذن فيه دَلَّ على وصول جنس الثواب دون تفريق لأنَّ التفريق ما بين نوع ونوع يحتاج إلى دليل، وهذه المسائل لم يبتدئها الشارع وأَذِنَ بكذا وكذا أصلاً يعني ابتداء وإنما كان إجابة لأسئلة.
وبين هذا الاستدلال وهذا الاستدلال ذهب المفتون من العلماء إلى أحد هذين القولين من المتقدين والمتأخرين:
@ فمنهم من يقول بالتعميم كما قال ابن القيم وجمهور السلف والإمام أحمد وأصحابه وابن تيمية وابن القيم وطائفة من أئمة الدعوة رحمهم الله تعالى.
@ ومنهم من يقول بقول مالك والشافعي بأنه يُقْتَصَرْ على ما ورد دون غيره.
وهذا تجد من يفتي به وهذا تجد من يفتي به.
* والأقرب في ذلك هو التفصيل وهو أنَّ إهداء الثواب غير ابتداء العبادة، فهما صوراتان:
1- الصورة الأولى إبتداء العبادة:
ابتداء العبادة هذا عبادة فيحتاج إلى دليل يدلُّ على أنَّ المرء ينوب عن غيره عن حيٍ أو ميت في العبادة، فيبتدئ العبادة عن فلان، وهذا لابد فيه من التوقيف لأنَّ الأصل عدمه، وجاء الإذن في العبادات المالية فينبغي أن يكون أن يُقْتَصَرْ عليها بل يجب أن يُقْتَصَرْ عليه كما جاء في الأدلة؛ لأنها ابتداء عبادة وابتداء العبادة هذا لابد فيه من دليل؛ لأنَّ الأصل أنَّ أحداً لا يعمل عن أحد، لا ينوب أحد عن أحد، وكل إنسان يعمل.
لهذا الصحابة سألوا؛ لأنَّ الأصل متقرر عندهم، سألوا أأحج؟ أتصدق عنها؟
وهذا يدل على أنَّ الأصل المستقر هو أن لا ينوب أحد عن أحد في ذلك.
__________
(1) الترمذي (1376) / النسائي (3651)
(2) البخاري (1388) / مسلم (2373)
(3) البخاري (1852)
(4) سنن النسائي الكبرى (2918) ، وروى الإمام مالك في الموطأ (669) أنه بلغه أن عبد الله بن عمر: كان يسأل هل يصوم أحد عن أحد أو يصلي أحد عن أحد فيقول لا يصوم أحد عن أحد ولا يصلي أحد عن أحد.
(5) البخاري (1952) / مسلم (2748)

(1/587)

هذه صورة وهو أن يبتدئ العبادة، يحج لبيك حجا عن فلان عن فلانة، هذا ابتدأ العبادة عن فلان أو فلانة، أو اللهم إنَّ هذه الصدقة عن فلان أو عن والدي أو عن والدتي فلانة، فهذا ابتدأ العبادة، فهذه جاءت الأدلة بجوازه.
لكن ابتداء الصلاة يقول: اللهم إنَّ هذه الصلاة عن والدي أو عن والدتي، اللهم إنَّ هذا الصيام عن والدي أو عن والدتي، فهذا لم يأتِ به دليل لأنه ابتداءُ به عبادة، وهذا يدل عليه أثر ابن عباس قال (لا يصلي أحد عن أحد، ولا يصوم أحد عن أحد إلا من مات وعله صيام صام عنه وليّه) .
فدلَّ على أنَّ الأصل عدم النيابة في هذه العبادات؛ بمعنى أن لا يبتدئها فيجعل العبادة من أولها مَعْمُولَةً لفلان أو فلانة.
2- الصورة الثانية أن يبتدئ العبادة لنفسه ثم إذا فرغ من العبادة أهدى ثوابها:
وهي مختلفة عن الصورة الأولى وهي أن يبتدئ العبادة لنفسه، أن يعمل العمل لنفسه، يصلي لنفسه، يقرأ القرآن لنفسه، يعتمر لنفسه، يصوم عن نفسه، وهكذا في أي عمل، يذكر الله - عز وجل - عن نفسه، ثم إذا فرغ من العبادة قال اللهم اجعل ثواب قراءتي هذه لوالدي لوالدتي، لمن له حق علي، لفلان إلى آخره.
فهذا ليس الأصل المنع؛ لأنَّ العبادة وقعت صحيحة، وهو يقول أنَّ الأجر إنْ تقبله الله وثَبَتَ الأجر، فإنَّ هذا الثواب إذا استقر لي فإنه مهدىً إلى غيري؛ يعني دعا الله - عز وجل - أن يتقبل منه وأن يجعل فلاناً أو فلانة شريكين في الثواب.
وهذا التفريق لا رَدَّ له، لا من جهة السنة ولا من جهة كلام السلف الصالح، فإنهم إنما نَهَوا عن الابتداء ولم ينهوا أو ينهى الأئمة ولا المعروفين من السلف لم ينهوا عن إهداء الثواب للميت.
وهذا يقتضي أنَّ التفريق ما بين الابتداء وإهداء الثواب مُتَعَيِّنْ في هذه المسألة، وأنَّ إهداء الثواب بعد الفراغ من العبادة ليس تعبداً وإنما هو محض تفضّل وإحسان.
ولهذا أئمة السنة المتحققون بالسنة ورد البدعة ذهبوا إلى جواز إهداء الثواب كالإمام أحمد وابن تيمية وابن القيم وطائفة من أئمة الدعوة كالشيخ محمد بن عبد الوهاب وجماعة.
ومن نهى من أئمة الدعوة فإنه لم يلحظ هذا التفريق في كلام الأئمة لأنهم رأوا إهداء الثواب ولم يرعوا النيابة في أصل العبادة.
فقالوا: وأي قربة فَعَلَهَا المسلم وأهدى ثوابها، فالقربة فُعِلَتْ وانتهت وأهدى ثوابها لمسلم حي أو ميت والأجر يتصرف فيه من حازه على ما يرغب، فإذا أَعْطَى بعض أجره غيره، فإنَّ هذا له ولا أصل يدلُّ على المنع من ذلك.

(1/588)

[المسألة الرابعة] :
المبتدعة -أعني المعتزلة من شابههم- احتجوا بحجتين:
1- الحجة الأولى: قالوا يقول الله تعالى {وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى} [النجم:39] ، وهذا يدل على أنَّ سَعْيَ الإنسان لنفسه.
وهذا الاحتجاج كذلك بعض أهل السنة احْتَجَّ به على هذا الشوكاني وبعض المعاصرين بأنه لا ينتفع البتة إلا بما سعاه فالولد من سعيه والصدقة الجارية من سعيه والعمل الصالح من سعيه والعلم النافع من سعيه، أما غير ذلك فلا يُعَدُّ من سعيه فلا ينتفع إلا بما سعى.
فإذاً احتج المبتدعة وطائفة من أهل السنة على مذهبهم بقوله تعالى {وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى} قالوا فلو كان ينتفع لكان سعيه لغيره وهذا يخالف ظاهر الآية.
والجواب عن ذلك من وجهين:
أ - الوجه الأول: أنَّ الله - عز وجل - في الآية قال {وَأَن لَّيْسَ لِلْإِنسَانِ} اللام هنا كما هو معروف لام المِلك؛ يعني الإنسان لا يملك إلا سعيه، أما غيره فلا يملك سعي فلان، أحمد لا يملك سعي خالد؛ بل إذا تَقَرَّبَ خالد إلى ربه بقربة فإنَّ سعيه له، ثواب السعي له هو وليس للآخر، فاللام هذه لام الملك.
والمسألة التي ذكروا أنَّ الآية رَدّْ عليها أو حجة فيها هي أنَّ الآخر ينتفع من سعي الأول، وهذا لا تناقض بينها وبين هذه؛ لأنَّ اللام إذا كانت للملك فالأجر للأول؛ ولكن هو ينفع الثاني بما يتصدق به عليه أو ما ينفعه به.
ب - الوجه الثاني: أنَّ قوله {إِلَّا مَا سَعَى} السعي هنا لابد أن يُنْظَرْ إلى مفهومٍ واحد، وهو أنَّ أعظم الأسباب في السعي في أنْ ينتفع الميت من سعي الحي، أعظم الأسباب هي دخوله في الإيمان، فإنَّ الإيمان والإسلام إذا تحقق به العبد يوجب وَلَايَةْ بين المسلم والمسلم، ويوجِبُ محبة بين المؤمن والمؤمن، وهذا أعظم أسباب العلاقة بين الناس، فجميع العلائق تَقَطَّعَتْ إلا سبب الإيمان والإسلام، قال - عز وجل - {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] ، فإذاً دخل في اسم الإيمان فقد أتى بأعظم سبب من أجله ينفع إخوانه، وأيضاً من أجله ينفعه إخوانه.
فإذا كانت الولادة سبب بأن ينتفع الأب بسعي ولده، والعلم سبب فإنَّ أعظم الأسباب هو ما له من الإيمان بالرب - جل جلاله -، فبالله - عز وجل - انعقدت الأواصر، وفي الله - عز وجل - قامت الوسائط والوسائل، وبالله - عز وجل - تقاربت القلوب، وهذا يعني أنَّ أعظم الأسباب في الانتفاع في السعي ما سعاه المرء في نفسه ولنفسه وهو سبب الإيمان.
فإذاً الإيمان سَعْيٌ له، فقوله {وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى} [النجم:39] ، إذا قلنا: إنَّ العمل له لا لغيره -كما قلنا سابقا- ويكون سعيه إذاً لغيره سَعْيٌ في شيءٍ تَسَبَّبَ ذلك الغير فيه.
وانعقاد السبب في شيءٍ تَسَبَّبَ فيه هذا شيءٌ عمله العبد وتَسَبَّبَ فيه وهو الإيمان.
ولهذا صلاة الجنازة دعاء للميت وإذا أتى العبد المقابر دعا للأموات، واستَغْفَرَ لهم، هذا سببه الإيمان، فالمؤمن يصلي على المؤمن لأجل ما بينهما من وثيقة الإيمان ومن الحب في الله وما بينهما من الحقوق.
إذاً فالإحتجاج بالآية ليس بظاهر كما هو بَيِّنْ فيما ذكرنا.
2 - الحجة الثانية: قالوا إنَّ النبي صلى الله عليه وسلم قال «إذا مات ابن آدم انقطع عمله إلا من ثلاث» (1) ، فدلَّ على أنَّ العمل ينقطع، وإذا انقطع العمل هذا يعني أنه لا ينتفع بشيء.
والجواب عن ذلك: أنَّ النبي صلى الله عليه وسلم قال «انقطع عمله» ولم يقل: انقطع انتفاعه كما هي صورة المسألة التي نبحثها، ولم يقل أيضا: انقطع عمل غيره له، وإنما قال «انقطع عمله» ، فعمل الإنسان بالوفاة في دار التكليف انتهت، فعمله انقطع كما جاء في الحديث، أما عمل غيره وانتفاع هذا بعمل غيره فإنه لم ينقطع.
ويدل على ذلك أنَّ الثلاثة التي ذُكِرَتْ وهي الصدقة الجارية والعلم والولد الصالح لم يُذْكَرْ فيها الدعاء -دعاء الحي للميت في صلاة الجنازة-، وهي بالاتفاق نافعةٌ للميت وهي لم تدخل في هذه الثلاث، لأنها ليست بعمل للميت ولكنها عملٌ للحي وهو ينفع للميت.
__________
(1) سبق ذكره (587)

(1/589)

[المسألة الخامسة] :
هاهنا مسائل تكلّم العلماء في هذا الموضع فيها وهي المتعلقة بقراءة القرآن وإهداء الثواب أو استئجار من يقرأ القرآن على الأموات في المقابر ونحو ذلك، وهذه المسائل واضح أنَّ التقرب فيها إلى الله - عز وجل - بِنَفْعْ الميت بالاستئجار أنَّ هذا بدعة ولم يأتِ دليلٌ من السنة ولا من فِعْلْ السلف على عمله.
ثُمَّ الاستئجار وهو دفع المال لفلان ليتعبد لفلان هذا مبطل للعمل في أصله، لم؟
لأنَّ العلم لا يصلح ولا يتقبله الله - عز وجل - إلا بالإخلاص، فالإخلاص شرط في قَبول العمل، فإذا لم يعمل العمل الصالح لم يُصَلِّ إلا بمال، ولم يصم إلا بمال، ولم يقرأ القرآن إلا بِأُجْرَةْ يُسْتَأْجَرْ عليه، فيقول مثلاً أنا أقرأ لكم السورة بمائة ريال، أو يقول أقرأ الجزء بألف ريال، ونحو ذلك، فهذا لاشك أنه لم يُخْلِصْ لله - عز وجل - في هذه العبادة، فكيف ينتفع الميت من عبادةٍ لم يُخْلَصْ لله - عز وجل - فيها، وإنما عُمِلَتْ لأجل عرض من الدنيا.
ولهذا من البدع الوخيمة استئجار قوم عند المقابر يتلون، أو في المآتم يُعْقَدْ سُرَادَقْ كبير ويأتون بمن يقرأ القرآن ويقولون ننفع الميت، وهم يستأجرون هذا التالي للقرآن بأموال باهضة وعظيمة، وهذا فيه هلكة للفاعل؛ يعني للقارئ لأنه عَمِلَ عملاً لغير الله، وفيه أيضاً إفساد للمال في غير طاعة الله - عز وجل - وهذا لا ينفع الميت لأنه عمل لم يُخْلَصْ فيه لله - عز وجل -.
أما لو تَبَرَّعَ أحد وقرأ القرآن لنفسه وبعد القراءة قال اللهم اجعل ثواب قراءتي لفلان فإنَّ هذا جائزٌ على الصحيح كما ذكرنا لك.
وقد ذكر الجد الشيخ محمد بن إبراهيم رحمه الله رحمةً واسعة في تقريرٍ له موجود في الفتاوى أنَّ رجلاً -لَمَّا عرض لهذه المسألة- ذَكَرَ أنَّ امرأة تُوُفِّيَتْ، وكان أحد قرابتها أظنه زوجها كان يقرأ القرآن، وبعد أن فرغ من الختمة أهدى ثوابها لنفسه ولزوجته، فلما فرغ وجاء وقت الصلاة أقبل رجل، وقال أنا رأيت فلانة في المنام، وقالت لي أنا الآن ختمت القرآن.
وهذه وإن لم تكن حجة لكن هي للاستئناس ونقلها ثقات وذكرها علماء وأئمة، فهي ماشية مع الأصل وليس فيها ما يعارض ذلك.
* فإذاً الانتفاع في إهداء الثواب لا يكون بالطرق البدعية التي يعملها أصحاب المآتم، والذين يستأجرون للقراءة على القبور.

(1/590)

[المسألة السادسة] :
في قوله (وَفِي دُعَاءِ الْأَحْيَاءِ وَصَدَقَاتِهِمْ) صدقات هنا يُعْنَى بها الصدقات المالية خاصَّة، وعلى القول الصحيح الذي ذكرنا أنها كل شيء فيه صدقة؛ بالمفهوم العام للصدقة.
فأمر الإنسان بالمعروف ونهيه عن المنكر والعلم والذكر وقراءة القرآن ونحو ذلك مما يدخل في اسم الصدقة العام وهي النوافل والطاعات التطوعية العامة فإنها تنفع الميت إذا أهدى الثواب لا إذا ابتدأ العبادة كما ذكرنا.
فإذاً نقول: إنَّ الصحيح أن قوله (وَفِي دُعَاءِ الْأَحْيَاءِ وَصَدَقَاتِهِمْ) هذا يشمل جميع أنواع العبادات كما ذكرنا.
نكتفي بهذا القدر، والمسألة التي بعدها تحتاج إلى تفصيل.

(1/591)

الأسئلة:
س1/ يقول: إذا حج رجل عن رجل ميت هل الرجل الحي يأخذ الأجر على هذا الحج، عِلْمَاً أنَّ هذه الحجة للميت؟
ما فهمت سؤالك بدقة: إذا حج رجل عن رجل ميت هل الرجل الحي يأخذ الأجر على هذا الحج، يعني قصده إذا أخذ مال.
هذا الميت إذا مات وعليه حجٌ واجب فإنَّ أولى الناس بالحج عنه ولده أو أقربائه أو وليه، هذا هو أولى الناس بالحج عنه؛ لأنه نوع برٍ له وبراءة لذمته وقضاءْ للدَّيْنْ الذي عليه.
أما إذا لم يوجد أو كان فيه كَلَفَة أو نحو ذلك أو كان يريدون السرعة بالحج عن الميت، فجاء من يرغب في الحج؛ ولكنه ليس عنده من النفقة ما يكفيه لأداء الحج فإنه لا بأس أن يُعطَى ليحج عن الميت لما قام في قلبه من الرغبة في شهود المشاعر ورؤية الكعبة والذكر هناك وشهود دعوة المسلمين في ذلك.
فإذا كان الرجل يريد الحج أو كان المسلم يريد الحج؛ لكن لم يجد نفقة، فإنه لا بأس أن يأخذ نفقة ليحج عن غيره؛ ولكن لا يجوز أن يحج ليأخذ.
يعني لا يقوم في قلبه محبة الحج ولا الرغبة في الآخرة وإنما إذا أتاه مال حج وإذا ما أتى مال يقول ما الذ يتعبني، لماذا أذهب أنا.
هذا لا يجوز لأنه استئجار على عبادة، وكما قال ابن تيمية: إنما يجوز أن يأخذ ليحج، لا أن يحج ليأخذ فالأشبه أنَّ هذا ليس له في الآخرة من خلاق، وهو كما قال رحمه الله.
فإذاً إذا أتى من يريد الحج وهذا الحي يريد أن يدفع من مال أبيه؛ يعني من التركة مال يحج به عنه مكانه فهذا لا بأس به.
س2/ يقول كيف يُجاب عن الحصر في قوله صلى الله عليه وسلم «إذا مات ابن آدم انقطع عمله إلا من ثلاث» ؟
ج/ الحصر على بابه؛ لكن عمل غيره لا يدخل في كلمة عمل. فعمله ينقطع، عباداته تنقطع إلا هذه الثلاث، وهي الصّدقة الجارية، علم ينتفع به، وولد صالح يدعو له.
الصدقة الجارية هي الوقف المحبس الذي يبقى كبناء المسجد وحفر الآبار وتيسير سبل الماء، أو طباعة كتب أهل العلم النافعة أو المصحف، طباعة المصاحف ونحو ذلك، هذه من الصدقات الجارية عبادة.
والولد الصالح معروف ولده يدعو له ويستغفر لأبيه.
والعلم الذي يُنْتَفَعُ به هذا يشمل العلم الذي عَلَّمَه أو ما أَمَرَ به بالمعروف ونهى عن المنكر وسَنَّ سُنَّةْ حسنة ودعا إلى هدى، الدعوة بأنواعها هذه تدخل في العلم الذي ينتفع به؛ لأنَّ الأنبياء دعاة والنبي صلى الله عليه وسلم داعية {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ} [يوسف:108] ، وإنما وَرَّثْ العلم، فإذاً العلم يدخل فيه كل أبواب الدعوة وتوريث العلم والتأليف وأشباه ذلك.
فإذاً الحصر على بابه والحصر في هذه الأنواع في عمل الميت، أما عمل غيره فلا يدخل في ذلك كما ذكرنا.
نكتفي بهذا القدر وصلى الله وسلم وبارك على نبينا محمد.

(1/592)

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
الأسئلة:
[سائل] هنا تعليق لبعض الإخوان.
[الشيخ] اقرأ التعليق.
[السائل] بسم الله الرحمن الرحيم، والصلاة والسلام على أشرف الأنبياء والمرسلين: اختلف الناس فيما يقع عليه اسم الإيمان اختلافاً كثيراً، فذهب مالك والشافعي وأحمد والأوزاعي وإسحاق بن راهويه، وسائر أهل الحديث، وأهل المدينة رحمهم الله، وأهل الظاهر، وجماعة من التابعين إلى أنه تصديق بالجنان وإقرار باللسان وعمل بالأركان. (1)
قال: وهو قول المعتزلة أيضاً، فإنهم قالوا: الإيمان هو العمل والنطق والاعتقاد، والفارق بينهم وبين السلف أنهم جعلوا الأعمال شرطاً في صحته والسلف جعلوها شرطاً في كماله. وانظر شرح السنة إلى آخره. (2)
ج/ هذا غلط، التعليق هذا غلط:
أولا: ليس هو قول المعتزلة. (3)
ثانياً: ليس الفرق بين أهل السنة والمعتزلة، أهل السنة لا يرون العمل شرط يرونه ركن لأنَّ ما أُدْخِلَ في المسَمَّى فهو ركن.
هذا تعليق شعيب؟
[السائل] نعم.
هذا ليس بسليم، هذا الكلام غلط، هذه أي طبعة، رقم 1413؟، لا هذا ما هو صحيح؛ تعليقه غلط.
كل تعليقه غلط، هو جَعَلَ أَنَّ قول أهل السنة أنَّ الإيمان قول باللسان وتصديق بالجنان وعمل بالأركان جعله قولاً للمعتزلة، وهذا ليس بصحيح، ثم جعل أيضاً الأعمال عند السلف شرطاً في الكمال، وجعله عند المعتزلة شرطاً في صحة الإيمان، وهذا أيضا ليس بصحيح، كل تعليقه مبني على فهم الماتريدية في الغالب؛ يعني ينحو منحى الماتريدية في هذه المسألة.
س2/ يقول: ما يقول الأئمة الأعلام في مخالفي أهل السنة والجماعة في باب الأسماء والصفات من المعطلة والمشبهة وغيرهم، هل هم كفار أم لا؟ وأي نوعي الكفر وقعوا فيه وما سبب ذلك؟ هل لقولهم على الله بغير علم أم لإنكارهم بعض نصوص الوحي أم ماذا؟ وما تأويل الإمام أحمد رحمه الله عندما قال: الواقفة أو المفوّضة أشد ضلالاً من غيرهم أو كما قال؟
ج/ شُوف بعض الأسئلة كأنها أسئلة اختبارات، يعني هل هم كذا وهل؟؟، هل هم كفار أم لا وأي نوعي الكفر وقعوا فيه؟ وما سبب ذلك هل لقولهم على الله بغير علم؟؟ على كل حال الإفادة مطلوبة.
الضالون في باب الأسماء والصفات درجات وأقسام، منهم الجهمية ومن شابههم ممن ينفون جميع الأسماء والصفات، إلا صفة الوجود المطلق، وهؤلاء هم الذين اشتد عليهم صوت السلف والأئمة؛ بأنهم ليسوا من الثنتين وسبعين فرقة وإنما هم خارجون أصلاً.
فجهم ومن معه لا يُعتبرون أصلاً في الإسلام، يعني الجهمية الأصليين الذين ينفون جميع صفات الرحمن - عز وجل - وجميع أسماء الرحمن - عز وجل - إلا صفة الوجود المطلق، وهؤلاء لا وجود لهم اليوم بادوا في ذلك الوقت، هؤلاء ليسوا من المسلمين.
والفئة الثانية التي أيضاً يُحكم بكفرهم: المشبهة الذين يقولون وجه الله كوجه الإنسان، أو يده كأيدينا، أو عيناه - عز وجل - كأعيننا أو سمعه كسمعنا، يجعل المماثلة في ذلك في تمام الاتصاف بالصفة، هؤلاء أيضاً المجسمة على هذا النحو والممثلة فإنهم أيضا ليسوا من أهل الإسلام؛ لأنهم شبّهوا الخالق بالمخلوق أو شبهوا المخلوق بالخالق - عز وجل -.
أما من ليسوا كذلك وإنما هم مبتدعة على درجاتٍ في الصفات، منهم المعتزلة ومنهم الأشاعرة والكلابية والماتريدية ومن على هذا النحو، فإنَّ هؤلاء منهم من يُثبت بعض الصفات، منهم من يُثبت سبع صفات أو ثمان أو أكثر أو أقل على خلافٍ بينهم، فلا يُطلَقْ القول بتكفير الطائفة، ولا يُطلَقْ القول بعدم التكفير أيضاً، وإنما يُقال هؤلاء أهل بدع، وبحسب ما نفى يكون الحكم عليه، ليسوا على بابٍ واحد، لكن الأصل أنَّ من أثبت بعض الصفات وتأوَّلَ في الباقي ونفى أو أوَّلْ فإنه لا يُحكَمُ بكفره، وإنما يُقال هذا من أهل البدع.
لهذا أهل السنة والجماعة لمَّا تكلّموا في المعتزلة وحَكَمُوا بكفرهم، يعني بكفر أهل الاعتزال، ذكروا أنَّ ذلك متعلِقٌ بالقول بخلق القرآن أو ببعض المسائل الأخرى، أما نفي الصفات أصلاً فهو مردود وكفر كما هو عليه الجهمية، أما تأويل الصفات في إثبات بعضٍ أو نفي بعض فلا يُطلَقْ القول بتكفير هذه الفئة.
__________
(1) هذا تعليق شارح الطحاوية.
(2) هذا التعليق عليه: أنظر الصفحة 459 الجزء الثاني من شرح العقيدة الطحاوية للقاضي أبي العز الحنفي تحقيق وتعليق الدكتور عبد الله بن عبد المحسن التركي وشعيب الأرنؤوط طبع مؤسسة الرسالة الطبعة 13 سنة 1419هـ/1998م.
(3) قارن هذا بالقول الرابع في المسألة الأولى على شرحه لـ: (وَالْإِيمَانُ: هُوَ الْإِقْرَارُ بِاللِّسَانِ، وَالتَّصْدِيقُ بِالْجَنَانِ.) في الشريط التاسع والعشرون

(1/593)

ومن أهل العلم -من أهل السنة والجماعة- من خصّ مسألة علو الرحمن - عز وجل - لأجل ظهور دليلها (علو الذات للرّب - عز وجل -) ، لأجل ظهور دليلها وقوّة برهانها وعدم وجود مجال للتأويل فيها خَصَّهَا بأنَّ من أنكر علو الذات للرب - عز وجل - فإنه يَكْفُرْ، لكن الأصل الذي عليه أئمة أهل السنة والجماعة أنهم يستعملون في هذا الباب عبارات الابتداع، البدعة والضلالة والمخالفة وطريقة الخلف وأشباه ذلك.
وليس كل من نفى صفة أو تَأَوَلَهَا يعتبر كافراً خارجاً من الدّين، وإنما ذلك الاتفاق مخصوص بالجهمية والمجسمة، وأما المعتزلة ففيهم تفصيل بحسب المسألة التي تُتَنَاوَلْ، أما الأشاعرة والماتُريدية والكلابية فلا أعلم أحدًا من أهل السنة أطلق عليهم الكفر.
نكتفي بهذا.

(1/594)

واللهُ تَعالَى يَسْتَجِيبُ الدَّعَوَاتِ، وَيَقْضِي الحَاجَاتِ.
____________________________________________
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
فيقول الطحاوي رحمه الله: (واللهُ تَعالَى يَسْتَجِيبُ الدَّعَوَاتِ، وَيَقْضِي الحَاجَاتِ)
يريد بذلك بيان بعض آثار ربوبية الله - عز وجل - على خلقه وأنَّهُ سبحانه وتعالى خَلَقَ الخلْق، وهو ربهم ومالكهم وسيدهم والمتصرّف فيهم، وهو الذي يفيض عليهم من خيراته - عز وجل - ويُنَزِّلُ عليهم من رحماته، فإذا احتاجوا فإليه الملجأ، فكما أنه - عز وجل - يَبْتَدِؤُهُم بالعطايا ويُنْعِمُ عليه بأنواع النِّعَمْ، فإنهم إذا سألوه ودعوه فإنه سبحانه وتعالى يُجيبهم؛ لأنَّ ربوبيته لهم وخَلْقَهُ لهم يقتضي أن يُيَسِّرَ ما يحتاجون إليه.
وخصَّ هنا إجابة الدعوات وقضاء الحاجات لأجل خلاف طائفة من الفلاسفة وغلاة الصوفية ومن شابههم في هذا الأصل وهو أنَّه لا حاجة للدعاء ولا حاجة للسؤال ولا طَلَب الحاجات لأنَّ كل شيء إما أن يكون مُقَدَّرَاً من عند الله كقول الصوفية فلا يؤثِّر فيه شيء، وإما أن يكون أثراً لمؤثِرٍ ومُنْفَعِلَاً لِفِعْلٍ كقول الفلاسفة أو غلاة الفلاسفة.
وها هنا مسائل:

(1/595)

[المسألة الأولى] :
الله - عز وجل - ذَكَرَ في القرآن كثيراً إجابته للدعاء وللسؤال وإعطاءه، كقوله - عز وجل -: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر:60] ، وأثنى الله - عز وجل - على الأنبياء بأنهم يدعون الله - عز وجل - خوفاً وطمعا، وبيَّنَ - عز وجل - أنه يُجيب دعوة المضطر فقال سبحانه: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ} [النمل:62] ، بل بَيَّنَ - عز وجل - أنه أجاب دعاء إبليس، إذ قال سبحانه: {قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (36) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ} [الحجر:36-37] ، وبَيَّنَ الله - عز وجل - أنه ربما أجاب دعاء أولياء الشيطان والكفرة فقال سبحانه: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ} [لقمان.32] .، ونحو ذلك من الآيات كقوله {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإسراء:67] ، وهذا مُنَوَّعٌ في القرآن كثيراً في أنَّ الله سبحانه خَلَقَ الخلق جميعاً، فهو رب المؤمن ورب الكافر، وربوبيته للكافر تقتضي إعطاءه، وربوبيته للمؤمن تقتضي إعطاءه، وهكذا، ربما أعطى المؤمن فكان في حقه نعمة وربما أعطى الكافر فكان في حقه عذاباً ونقمة، فهم يَسْأَلُونْ والله - عز وجل - يجيب الداعي ويجيب المضطرّ إذا دعاه.
وقضاء الحاجات أيضاً يبتدئه الرب - عز وجل - ويُعْطِيْ عبده إذا سأله قضاء حاجة، قال سبحانه: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (16) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} [فاطر:15-17] ، وصحّ عنه صلى الله عليه وسلم أنه قال في حديث سلمان: «إن الله حييٌ [ستِّير] (1) يستحيي من عبده إذا رفع يديه إليه أن يردهما صفرا خائبتين» (2) رواه أبو داوود، والإمام أحمد وجماعة بإسنادٍ صحيح، وأيضاً جاء في سنن ابن ماجه وعند غيره: «من لم يسأل الله يغضب عليه» (3) ، وفي إسناده نظر، وأيضاً صح عنه صلى الله عليه وسلم أنه قال: «إنّ الله ينزل آخر كلّ ليلة إلى السماء الدنيا فيُنادي هل من داع فأستجيبَ له، هل من سائل فأعطيه، هل من مستغفر فأغفر له» (4) ، وهذا يدلّ على أنَّ الرّب - جل جلاله - يقضي حاجات العباد ويُفيض عليهم من الخيرات وهو سبحانه الذي دعا إلى دعائه وهو الذي يُجيب، وهذا يدل -كما سيأتي- على أنَّ الدعاء سبب من الأسباب العظيمة النّافعة التي جعلها الله - عز وجل - سبباً.
__________
(1) الصواب: كريم. والله أعلم.
(2) أبو داود (1488) / الترمذي (3556) / ابن ماجه (3865)
(3) الترمذي (3373)
(4) سبق ذكره ص 174

(1/596)

[المسألة الثانية] :
سبب مخالفة من خالف -ولأجلها أورد الطحاوي هذه الجملة- من غلاة المتصوّفة وطائفة من الفلاسفة، فهؤلاء يقولون: الدعاء لا حاجة إليه وسؤال الرب - عز وجل - قَضَاءَ حاجة العبد لا حاجة إليه، وعَلَّلُوا ذلك بأمرين:
1- الأمر الأول: أنه سبحانه قَدَّرْ الأشياء وجعل لكل أمرٍ سيحصلُ قَدَرَاً مقدوراً، فإذا كان مُقَدَّرَاً فسيقع، وإن لم يكن مُقَدَّرَاً قالوا: فلن يقع، فإذاً لا حاجة إلى الدعاء ولا فائدة منه.
2- الأمر الثاني: أنهم قالوا إنَّ الله - عز وجل - عَوَّدَ خلقه وسُنَّةُ الله فيهم على أنَّهُ يعطيهم ما يحتاجون، ولم يجعل قلوبهم مُعَلَّقَة بـ: هل يأتي الأمر أم لا يأتي، فتمام إخلاص القلوب عندهم أن ترضى بما هي عليه من الحال وأن تنتظر إفاضة الله - عز وجل - لما يريده ولما يعطيه.
وهذا عندهم هو مقام الصديقين والعارفين والأولياء، وهذا الذي ذكروه لا شك أنَّ أهله انقرضوا إلا ما نَدَرْ بحيث أنه لا توجد الآن فئة تُنسب إليهم هذه المقالة.
وسبب ذلك أنَّ الرَّدَ عليهم وبيان بطلان ما قالوا واضح بيِّنْ، لأنَّ:
@ التعليل الأول الذي ذكروه وهو أنَّهُ لا حاجة إلى الدعاء لأنه إما أن يكون مُقَدَّرَاً أو غير مقدرٍ، فيُجاب عليهم ويُرد على ما قالوا بأنَّ الله - عز وجل - أَنَاطَ أشياء كثيرة جداً، بل أناط أكثر ما يُوجِدُهُ في خلقه بالأسباب المقتضية بمُسَبَّبَاتِهَا، فأناط إخراج الولد وانعقاد الحمل بأن ينزوي الرجل على المرأة {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ} [الشورى: 49] ، لكن لا يهب إلا بسبب، وكذلك قَدَّرَ - عز وجل - أن فلاناً يمرض لكنه لم يُقَدِّرْ هذا المرض إلا -غالبا- بسبب، وكذلك هو - عز وجل - جعل فلاناً عالماً وقَدَّرَ ذلك لكن لا يكون إلا بسبب وهو أن يتعلم، كما قال صلى الله عليه وسلم: «إنما العلم بالتعلم» (1) .
فإذاً قول غلاة الصوفية هو مصيرٌ منهم إلى نفي الأسباب ونفي النظر إليها وأنَّ الأمور بِجَبْرْ وليست منوطة بأسباب بل الله - عز وجل - يُجْبِرُ الأشياء على أن تكون على وفق ما يراد دون أن يرتبط شيء بسببه.
وهذا لا شك قدحٌ في العقل لأنه إلغاء لما يُدركه كل عقل من أنَّ الشيء منوط بسببه.
من جملة الأسباب التي أناط الله - عز وجل - بها إيقاع ما قدّر: الدعاء.
فَكَونُ العبد يدعو الله - عز وجل - يكون الدعاء سبباً في حصول ما قَدَّرَ الله - عز وجل -، فيكون ما قَدَّرَهُ الله - عز وجل - لا يقع إلا بعد وجود السبب، كما أنَّ الحمل لا ينعقد إلا بعد وجود السبب.
بل الدعاء في الحقيقة أعظم أنواع الأسباب لأنَّ به يحصل إِمْدَادْ الله - عز وجل - في كلّ شيء ونفع الرب - عز وجل - بكل سبب يعمله العبد، فالدعاء أعظم أنواع الأسباب.
@ أما التعليل الثاني: فإن ذاك مبني على أنَّ حالة النبي صلى الله عليه وسلم وحالة الصحابة رضوان الله عليهم ليست هي الحال الكاملة؛ بل كيف ينظرون إلى فعل النبي صلى الله عليه وسلم في أحواله كلها وأنه صلى الله عليه وسلم لم يكن يترك الدعاء لنفسه ولأهله ولأمته صلى الله عليه وسلم، بل أرشد الصديق وعمر إلى أن يُعْظِمُوا الرّجاء والدعاء وهذا يدل على أنَّ حال الكاملين بأن يتعرضوا لدعاء الله - عز وجل -، فكم دعا النبي صلى الله عليه وسلم من دعاء في صلاته في آخر الليل وفي أوقات الإجابة صلى الله عليه وسلم، وهذا لأنه أعرف الناس وأعلم الناس بربّه - جل جلاله - وتقدّست أسماؤه.
أما قول الفلاسفة، فالفلاسفة أنواع:
- منهم من يوقن بنفع الدعاء؛ لكنهم يقولون: إنَّ الدعاء ينفع لأنه يؤثِّرُ فيما عقدته الأفلاك، لأنَّ عندهم أنَّ الأثر للفلك الثامن الذي يؤثر في مجموعة الأفلاك، فينقل فيها التأثيرات التي تؤثر على سلوك أهل الأرض وما يكون في الأرض.
- ومنهم من يقول الدعاء أصلاً لا ينفع لأنَّ الأمور بنظام، وكل شيء يقع على مقتضى الطبيعة، والدعاء ليس سبباً طبيعياً، وهذا قول الملاحدة منهم، وظاهِرٌ فيه أنهم لا يؤمنون بحال الأنبياء عليهم الصلاة والسلام.
__________
(1) المعجم الأوسط (2663)

(1/597)

[المسألة الثالثة] :
دعاء العبد لله - عز وجل - وتَضَرُّعْ العبد عند الله - عز وجل - فيه أمور:
1- الأمر الأول: أنَّهُ تَعَرُضٌ لرحمة الله - عز وجل - ولآثار ربوبيته، فهو سبحانه وتعالى يُعْطِي من سأله ويجيب من دعاه - عز وجل -، لأنه هو الرب.
ولهذا قد يُعطي الله - عز وجل - الكافر كما أجاب دعاء إبليس، فقد يَمْرَضُ الكافر فيسأل الله - عز وجل - فيُشْفَى، وقد يَتَعَرَّضْ الكافر لمصيبة فيسأل الله - عز وجل - أن يكفيه شرها فيُجاب.
بل يأتي المشرك والخرافي والمشرك المتعلق بالأموات فيأتي عند القبر بقلب مُضطرّ فيسأل الله - عز وجل - بصاحب هذا القبر أو يسأل الله - عز وجل - ثُمَّ يسأل صاحب القبر، فيُجاب الدعاء لما في قلبه من الاضطرار لله - عز وجل -، ويكون في حقه ابتلاء ويكون أيضاً فتنةً للآخرين.
فإذن العطاء لا يقتضي الرضا عن المُعطَى، وإجابة الدعاء لا تقتضي الرضا عن من أُجِيبَ دعاه فهذا إبليس أُجِيبَ دعاه وقد دعا بأعظم دعوةٍ عنده وهي أن يطول عمره حتى يكون إلى يوم القيامة، {قَالَ رَبِّ فَأَنظِرْنِي} يعني أمد في عمري {إِلَى يَوْمِ يُبْعَثُونَ} [الحجر:36] ، إلى أن ينتهي تكليف آدم وأبناءه، فأعطاه الله - عز وجل - هذا السؤال الذي لم يُعْطِهِ نبياً من الأنبياء في إطالة العمر إلى هذا الحد، وهذا كما أعطى الكفار بعض ما سألوا، وكما يُعْطِي بعض من يعبدون المسيح أو يعبدون عزيراً أو يعبدون غير الله، فيُعطيهم لأمر، لا لأجل كفرهم، ولكن لحكمةٍ يعلمها الله أو لأجل اضطرارهم أو لأنَّ هذا الإعطاء أصلاً من مقتضيات ربوبيته - عز وجل - لهم وهم بحاجة إليه، والله هو الذي خلقهم وجعل لهم قدَراً مقدورا.
2- الأمر الثاني: أنَّ الدعاء فيه إثباتْ لصفاتٍ كثيرة من صفات الرب - عز وجل -.
فمن دعا الله - عز وجل - بحق فإنه يستحضر إذ دعا، ولو لم يستحضر فإنَّ هذا متضمنٌ لدعائه:
- الصفة الأولى: أنَّهُ موقن بوجود الرب - عز وجل -.
- الصفة الثانية بأنه سبحانه وتعالى يسمع دعاءه مع أنه في عليائه - عز وجل -، وهو يهمس همساً لا يجهر، وهو يعتقد أنَّ الرب - عز وجل - سميعٌ لدعائه.
- الصفة الثالثة: يوقن أنَّهُ - عز وجل - قدير على إجابة دعائه.
- الصفة الرابعة: يوقن أنّه سبحانه وتعالى غني يُعْطِي بغير حساب.
- الصفة الخامسة: يوقن أيضا أنه - عز وجل - رحيم بعباده، فإن سؤال الرب - عز وجل - تَعَرُضٌ لآثار لرحمته سبحانه وتعالى.
- الصفة السادسة: يوقن بأنه سبحانه وتعالى حي، وهكذا.
فمن تأمل دعاء العبد، نَظَرَ في أنَّ في دعاء العبد أنواعاً من إثبات الكمالات للرب - عز وجل -، ولذلك يَضْعُفُ التوحيد إذا ترك العبد دعاء ربه - عز وجل -، وكلّما قلّ الدعاء، قَلَّ تعلُّقْ العبد بالله - عز وجل -، لأنّ آثار التوحيد على النفس والنور الذي يُقْذَفْ في القلب من آثار التعلق بالله - عز وجل - يضعف شيئاً فشيئاً.
3 - الأمر الثالث: الله - عز وجل - في إجابة الدعاء، وفي إعطاء الحاجة التي سُئِلَت، جعل لذلك شروطاً وجعل لذلك موانع.
فإنَّ العبد قد يسأل ولا يُعْطَى وقد يدعو دُعَاءَ سؤال ولا يُستَجَاب له في عين ما سأل؛ لأنه لم تكتمل الشروط في حقه أو قام مانِعٌ من الموانع، وهذا يتضح بمسألةٍ تأتي.
4- الأمر الرابع: أنَّ إجابة الدعوات وقضاء الحاجات ليس دليلاً على شيء، وإنما هو من جنس مطلق الإعطاء.
فكما أنَّ الله - عز وجل - جعل هذا على صفة، وهذا على صفة، وهذا على صفة؛ فإنه سبحانه، يُعْطِي هذا، ويُعْطِي هذا، ويعطي هذا. وقد -كما ذكرتُ لك- يُعْطِي فاسق ويُعْطِي المبتدع ويُعْطِي الفاسق، ويجيب دعاء هذا وهذا وربما هذا بأكثر وهذا بأكثر.
لكن يمتاز المؤمن والعبد الصالح وولي الله - عز وجل - أن يكون جواب الله - عز وجل - له وإعطاؤه لسؤاله -يعني إعطائه لما سأل-، عن محبَةٍ ورضا فيكون في حقه نعمة ولا يكون في حقه نقمة أو إبتلاء.
وهذا هو الذي جاء في حديث الولي، حيث قال النبي صلى الله عليه وسلم: «قال الله تعالى (1)

: [[الشريط الثاني والأربعون]] :

وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها، ولئن سألني لأعطينه» (2) هذا عطاء محبة، «ولئن استعاذني لأعيذنه» هذه إعاذة محبّة ورضا.
__________
(1) نهاية الشريط الواحد والأربعون.
(1) سبق ذكره (250)

(1/598)

[المسألة الرابعة] :
الله سبحانه وتعالى قال {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] ، وقال «من يدعوني فأستجيبَ له، من يسألني فأعطيَه، من يستغفرني فأغفرَ له» ، وإجابة الدعاء عام يشمل إجابة دعاء العبادة وإجابة دعاء المسألة.
- أما إجابة دعاء العبادة: فهو بالإثابة.
- وأما إجابة دعاء المسألة: فهو بالإعطاء.
ولهذا في آية سورة غافر قال ? {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر:60] ، ورجَّحَ طائفة من أهل العلم أنها في الدعاء الذي هو العبادة، {ادْعُونِي أَسْتَجِبْ لَكُمْ} ، يعني أعبدوني أُثِبْكُم، {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} .
والنوع الثاني الذي هو دعاء المسألة فيكون إستجابة دعاء المسألة بإعطاء العبد ما سأل.
وإجابة الدعاء يَعُمُّ إعطاء العبد ما سَأَلْ أو ما هو في مقام إعطائه ما سأل من صَرْفِ السُّوءِ عَنْهْ.
ولهذا قال العلماء: إنَّ العبد إذا دعا الله ? ولم يُعطَ ما سأَل فإنّ لهذا عدة تعليلات:
1- التعليل الأول: أنه يُصْرَفْ عنه من الشر بمثل ما سأل، فإنَّ النبي صلى الله عليه وسلم قال: «ما من عبد مسلم يدعو بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاثة خصال: إما أن تُعَجَّلَ له دعوته، وإما أن يُصرَفَ عنه من الشر مثلُها، وإما أن تُدخَرَ له يوم القيامة» (1) . وهذا يعني أنَّ دعاء العبد المؤمن لا يضيع بل يُسْتَجَابْ لكن:
- ربما أُستْجُيِبَ بثوابٍ يوم القيامة.
- وربما أُستْجُيِبَ بعطاء.
- وربما أُستْجُيِبَ بصرف الشرعنه.
والله ? أعلم بما يُصْلِحُ العبد في دنياه وفي آخرته.
قد تكون حاجة العبد المؤمن للحسنات في الآخرة أعظم من حاجته لما سَأَلْ في الدنيا، فَيُدَّخَرْ له ما سأل يوم القيامة، وهذا من أعظم لُطْف الله ? ورحمته بعبده وعنايته بعبده ? وتَقَدَّست أسماؤه، سبحان ربنا لا نُحصي ثناءً عليه.
2- التعليل الثاني: أنَّهُ كما ذكرنا أنَّ الدعاء يكون له شروط وله موانع، فقد يكون العبد في دعائه أتى بمانع من الموانع من إجابة الدعاء كما قال صلى الله عليه وسلم: «ما من عبد مسلمٍ يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم» ، قطيعة الرحم معروفة، والإثم قد يكون منه الإعتداء في الدعاء؛ لأنَّ الله ? نَهَى عن الإعتداء في الدعاء فقال سبحانه: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55] ، يعني المعتدين في الدعاء وأيضاً المعتدين في غيره، فالإعتداء لا يُحبه الله ?. (2)
فالإعتداء في الدعاء إثم وله صور كثيرة:
فقد يدعو العبد ويعتدي في الدعاء فيزيد في أدعيته.
أو يأتي بأشياء ليست من الأدب مع الرب ?، فيكونُ مانعاً من إجابة الدعاء لإثْمٍ وقع فيه في الدعاء، أو لإثمٍ وقع فيه في سلوكه فإنه صح عنه صلى الله عليه وسلم أنه قال: «إنّ الرجل ليُحرَمُ الرزق بالذنب يصيبُه» (3) ، وهذا يكون مانعا.
أيضاً هناك شروط للدعاء من الآداب فيه، فلا بدّ من توفرها.
3- التعليل الثالث: أنَّ حديث النبي صلى الله عليه وسلم في نزول الرب ? آخر الليل أو في النصف الأخير من الليل أو في الثلث الأخير من الليل على إختلاف الروايات، رَتَّبَ مسألة الدعاء على ثلاث درجات، فقال صلى الله عليه وسلم «إنَّ الله يُنادي هل من داعٍ فأستجيبَ له، هل من سائِلٍ فأُعْطِيَهُ، هل من مستغفر فأغفر له» .
ومغفرة الذنب أخص من إعطاء السؤال، وإعطاء السؤال أخص من إجابة الدعاء.
فلهذا رتّبها صلى الله عليه وسلم على هذه الثلاث درجات -يعني في الحديث-، فالله ? جعلها ثلاث مراتب:
- ينادي من يدعو، والدعاء يَعُمُّ السؤال ويعمّ غيره كما أوضحت لك.
- أو مَنْ يسأل.
- ثُمَّ مَنْ يستغفر، فهذه مراتب ثلاث.
فإذاً ليس كل سؤال إستغفار، وليس كل دعاء سؤال.
وهذا يعني أنَّ إجابة الدعاء التي وَعَدَ الله ? بها عباده: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة:186] ، هذا يَعُمُّ كل مايحتاجه العبد في عبادته وفي دنياه، وأيضاً ما يحتاجه ثواباً على العبادة وإعطاءً للسّؤال.
__________
(1) مسند أبي يعلى (1019) / حلية الأولياء (6/311)
(2) للمزيد عن الإعتداء في الدعاء انظر (599)
(3) ابن ماجه (4022)

(1/599)

[المسألة الخامسة] :
إذا كان الله جل جلاله يستجيب الدُّعَاء ويقضي الحاجة ويُعطِي السَّائل، فإنَّ مما ينبغي على العبد أن يَتَأَدَّبَ به أن يُعِدَّ للدّعاء عُدَّتَه وأن يجتهد في حُسْنِ المسألة.
ولهذا أَحْسَنَ أمير المؤمنين عمر رضي الله عنه أيَّما إحسان إذْ أرشد الأمة إلى قوله (إني لا أحمل هَمَّ الإجابة ولكن أحملُ هَمَّ الدعاء، فإذا وُفِّقْتُ للدعاء جاءت الإجابة) (1) .
وهذا من أعظم الكلام الذي قاله عمر رضي الله عنه ومن أحْسَنِهِ لأنّه لا يُدَلُّ عليه في بيانه ولا في تصويره لهذه المسألة من كلام الصحابة بمثله.
لهذا ينبغي على العبد إذا أراد أن يدعو أن يَعْلَمْ أنَّهُ إنَّمَا يدعو مالك الملك الذي خَلَقْ، الذي هذه {الْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر:67] ، الذي {عِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الأنعام:59] ، الذي {يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل:62] ، الذي {يَعْلَمُ السِّرَّ وَأَخْفَى} [طه:7] ، الذي يَطَّلِعُ على خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ.
لهذا ينبغي على العبد المؤمن أن يُعِدَّ للدعاء عُدَّتَه كما قال عمر رضي الله عنه (إني لا أحمل همّ الإجابة ولكن أحمل همّ الدعاء، فإذا وُفِّقْتُ للدعاء جاءت الإجابة) .
لهذا يَحْسُنْ بالداعي أن يجتهد في دعائه وأن يُحَضِّرَ له، أن يَسْتَعِدَّ في تحسينه لأنه سيدعو ويرفع يديه لله جل وعلا، وخاصَّةً إذا كان الدعاء في موقع من مواقع العبادة العظيمة كحال السجود إذا لم يَدْعُ بما أُثِرَ عن النبي صلى الله عليه وسلم الذي هو جوامع الكلم في الدعاء فإنَّهُ لا بُدَّ أن يستعد ولا يدعو بإثم أو يجتهد فيتساهل في هذا الأمر.
كذلك في موقع خطبة الجمعة، فإنّه ينبغي له أن يُعِدَّ العُدّة فيما يدعو به إذا دعا بشيءٍ لم يُؤْثَرْ.
وكذلك في صلاته في قنوته كل ليلة أو في سجوده أو في صلاة التراويح من الأئمة الذين يقنتون بالناس فإنّهم ينبغي لهم أن يعلموا أنَّ إجابة الدعاء منوطةٌ بِحُسْنِ الدعاء، فمن أحسن الدعاء رُجِيَ له الإجابة، أما أنَّهُ يدعو بما خَطَرَ على باله ويَتَعَدَّى في ذلك وهو ليس بِمُحْسِنْ ويأتي بكلامٍ كثير ربما يكون فيه إعتداء في الدعاء وهو لا يشعر فيأثم ويأثم من خلفه وربما لم تُستَجَبْ دعواتهم بعموم أنواع الإستجابة التي ذكرنا، فهذا مما ينبغي التَّنَكُبْ عنه والبُعْد عنه.
لهذا هذه المسألة عظيمة، فالدعاء أَثَرْ من آثار الإيمان وبه تُسْتَمْطَرُ الرحمات من الرب ?، ولهذا أَعِدُّوا له عُدَّتَهْ ولا يكن المرء مُستغنيَاً عن فضل الله ?.
لابد من: الإلحاح في الدعاء، الإضطرار، في أوقات الإجابة.
كلّ أحد له حاجة، فإذا أَحْسَنَ السؤال جاءت الإجابة.
أسأل الله ? أن يجعلني وإياكم ممن تُجَابُ دعواتهم وتُغْفَرَ زلَّاتُهُم، إنه سبحانه جواد كريم.
__________
(1) اقتضاء الصراط المستقيم (2/706)

(1/600)

قال بعد ذلك (وَيَمْلِكُ كُلَّ شَيْءٍ، وَلاَ يَمْلِكُهُ شَيْءٌ)
_____________________________________________
يريد بذلك أنه سبحانه وتعالى هو المتَفَرِّدْ في أنَّهُ يملك كل شيء.
فما من شيء إلا والله ? ربّه، وهو مالكه وهو سَيِّدُهْ الُمَتصَرِّفْ في شؤونه، وكذلك هو سبحانه وتعالى لا يَمْلِكُهُ شيء ولا يُؤَثِّرُ في ملكه شيء سبحانه وتعالى إلا بإذنه، فهو الواحد الأحد في مُلكِه، الرّب وحده، والعباد محتاجون إليه في ذلك.
وهذه الجملة واضحة في تقرير بعض أفراد الربوبية التي تجعل العبد يُقبِل على ربه في الدعاء، فهو سبحانه يقضي الحاجات لأنه يملك كلّ شيء ولا يملكه شيء سبحانه وتعالى.
والعبد يدعو ربّه لأنه يعلم أنَّ الله يملك كلّ شيء ولا يملكه شيء سبحانه وتعالى.
وهذا يَدُلُّكْ على عِظَمِ شأن الرّب ? وعلى أنَّهُ هو المتفرد بتصريف الأحوال على التفصيل والإجمال.

(1/601)

قال بعدها (وَلاَ غِنَى عَنِ اللهِ تَعَالى طَرْفَةَ عَيْنٍ وَمَنِ اسْتَغْنَى عَنِ اللهِ طَرْفَةَ عَيْنٍ، فَقَدْ كَفَرَ وَصَارَ مِنْ أَهْلِ الحَيْنِ) .
___________________________________________
(لاَ غِنَى عَنِ اللهِ تَعَالى طَرْفَةَ عَيْنٍ) ، يعني أنَّ العبد في طَرْفِ عينه وحركة عينه لا يستغني فيها عن الله (؛ لأنه إنما حرَّكَ عينه برحمة الله، وبفضله وبإمداده وبإعطائه سبحانه وتعالى، فلا يستغني عن الله طرفة عين.
وهذا مأخوذ من قول النبي صلى الله عليه وسلم: «اللهم لا تكلني إلى نفسي طَرفة عين (1) » ، وهذا إذا وكَلَهُ إلى نفسه طرفة عين فمعناه أنه استغنى.
قال: (وَمَنِ اسْتَغْنَى -هذا حُكْمْ- عَنِ اللهِ طَرْفَةَ عَيْنٍ، فَقَدْ كَفَرَ وَصَارَ مِنْ أَهْلِ الحَيْنِ) لأنه إستغنى عن الله (ورأى أنه يَقْتَدِرْ وأنه ليس بحاجة إلى الله ?، وهذا كما صَنَعَ إبليس اللّعين فإنه استغنى فكفر، وتَكَبَّرَ فاستحق الكفر والخلود في النار.
(اسْتَغْنَى عَنِ اللهِ) ، (اسْتَغْنَى) معناها كان في غِنَى وليس معنى اسْتَغْنَى طَلَبَ الغِنَى.
فاستغنى: يعني ومن كان في غِنَىً عن الله طرفة عين فقد كفر، لأنَّ كلمة استغنى ليس فيها الطلب.
فالأصل في السين والتاء الطلب إلا في مسائل.
ومن أهل العلم من يقول إنَّهُ لا قاعدة في السين والتاء أنَّهَا للطلب، لكن يُقال الأكثر في مجيئها أنَّهُ للطلب.
وقد تأتي لبيان تمكُّنْ الصفة من الموصوف، فقول الله ? في سورة التغابن: {وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن:6] ، {اسْتَغْنَى اللَّهُ} يعني غَنِيَ الله فصارت صفة الغِنَى له صفة كمال، له الغِنَى الكامل الذي لا نقص فيه من وجه من الوجوه، لأن زيادة المبْنَى تدل على زيادة المعنى.
وهنا في قوله (وَمَنِ اسْتَغْنَى) يعني ليس معناه من طلب الغِنَى، معناه كان في غِنَى.
(مَنِ اسْتَغْنَى عَنِ الله) ، يعني كان في غِنَى عن الله طرفة عين.
(فَقَدْ كَفَرَ وَصَارَ مِنْ أَهْلِ الحَيْنِ) (الحَيْنِ) هنا بمعنى الهلاك لأنه صار مُتَوَعَّدَاً بل صار من أهل العذاب لأنه كَفَرْ والعياذ بالله.
هذه كلها يريد منها الطحاوي رحمه الله بيان آثار ربوبية الله ? وتَعَلُّقْ [العقل] بالله سبحانه وتعالى.
نقف عند هذا، والجملة القادمة تحتاج إلى تفصيل طويل (واللهُ يَغْضَبُ وَيَرْضَى لاَ كَأحَدٍ مِنَ الوَرَى) لأنَّ لها تعلّق بالصفات الإختيارية وبمسائل كثيرة فيما ذهب إليه أهل البدع في الصفات الإختيارية صفات الأفعال، يأتي بيانها إن شاء الله تعالى.
__________
(1) سبق ذكره (277)

(1/602)

الأسئلة:
س1/ما الفرق بين قيام الحجة وبين فهم الحجة؟ وهل من لم يفهم الحجة يُعاقَبْ على ما لم يَفْهَمْهُ، أفدني؟
ج/ ذكرنا الفرق بين قيام الحجة وفهم الحجة في أَجْوِبَةْ أسئلة، وكذلك فَصَّلْنَاهُ في كشف الشبهات، فأنا أريد الأخ السائل أنه يرجع إلى شرح كشف الشبهات ليستفيد أولاً ثُمَّ ينظر إلى هذا الموضوع. (1)
وخلاصة الكلام أنَّ فهم الحجة ليس بشرط، وأما قيام الحجة فهو شرطٌ في التكفير ووقوع العذاب.
وفهم الحجة -يعني الذي ليس بشرط- يراد منه أن يفهم أنَّ هذه الحجة أرجح مما عنده من الحُجَجْ.
المهم أن يَفْهَمَ الحُجَّةْ ودِلالة الحجة من كلام الله ? وكلام رسوله صلى الله عليه وسلم وأن تُزَالَ أو يُبيَّنْ له بطلان الشبهة التي عنده.
وليس من شرط قيام الحجة أن يفهم الحجة كفهم أبي بكر وعمر والصحابة الذين نَوَّرَ الله قلوبهم، ولا من نَوَّرَ الله قلبه ممن تبعهم بإحسان؛ لأنه لو قيل بِفَهْمِ الحُجَّةْ هنا، صار لا يكفر إلا من عاند.
يعلم أنَّ هَذِهِ الحُجَّةْ ويَفْهَمْ الحُجَّةْ ويفهم أنها صحيحة ويفهم أنها راجحة ومع ذلك لا يستجيب فهذا يعني أنه معاند، والله ? بَيَّنَ في القرآن أنَّ منهم من لم يفقه أصلاً قوله كقوله ? {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} يعني أن يفهموه فهم الحجة كما فهمها من أراد الله ? هدايته.
وهناك قسم آخر من فهم الحجة، الذي هو فهم اللسان.
فهم اللسان هذا لا بد منه {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم:4] ، فلا بُدَّ أن يَفْهَمَ وجه الحجة باللّسان الذي يتكلم به.
لكن ليس بلازم أن يفهم أَنَّ حجته هذه أرجح من الحُجَّةْ التي عنده، أو أنها أقوى من الشبهة التي عنده ونحو ذلك، المهم أن تُوَضَّحْ بشروطها الكاملة.
وهذه يقوم بها العلماء فتختلف مسألة قيام الحجة وفهم الحجة بحسب نوع الشبهة التي تَعرِضْ، فمثلاً مسائل الإستغاثة بالله ? وحده وأن الإستغاثة بغيره شرك أكبر ليست في قيام الحجة وفي مسألة فهمها مثل مسألة طلب الشفاعة من النبي صلى الله عليه وسلم، فهذه مسألة ربما حَصَلْ فيها نوع اشتباه عند من لم يعلم، وتلك واضحة بيّنة.
فإذاً مسألة قيام الحجة تختلف بإختلاف نوع قيام الحجة وكيف تُقَام الحجة وبِمَ تقام وتختلف بما يُبَيِّنُ المسألة إلى آخره.
س2/ هل يجوز أن يُدعى بقول القائل: يا مجيب دعوة نوح أجب دعائي.
ج/ هو سَأَلَ الله ? وتعرّض لذلك، فلا بأس.
س3/ وهل يجوز نحو ذلك بقول القائل: يا مجيب دعوة إبليس أجب دعائي؟
ج/ هذا خلاف الأدب، فكونه ما يدعو إلا بهذا، هذا يدل على سوء أو على جهل؛ لأنه عليه أن يتعرض بما يناسب أنه يجيبه في الدعاء، ودعوة إبليس أُجِيْبَتْ امتحان وبلاء له لِيَعْظُمَ إثمه وإضلاله للخلق فيكون أعظم في عذابه هذا من الاعتداء في الدعاء ومن عدم الأدب مع الله ?.
س4/ هل القول أنَّ العمل شرط في صحة الإيمان صحيح، وإذا كان غير صحيح نرجو ذكر السبب، وكذلك القول إن العمل شرط في كمال الإيمان؟
ج/ ينبغي إيضاح مسألة وأنا أوضحتها لكم عدة مرّات وفي شرح الطحاوية أيضاً فَصَّلْنَا الكلام فيها، في الواسطية.
كلمة (شرط) لا يُدْخِلُهَا أهل السنة في الكلام على مُسَمَّى الإيمان.
الإيمان له حقيقة، وحقيقته التي يقوم عليها هي أركانه وليست شروطه.
الشرط يسبق المشروط، أما الأركان فهي ما تقوم عليه حقيقة الشيء.
فإذا لم قامت الأركان فما قامت حقيقة الإيمان.
فالإيمان قول وعمل: قول اللسان، تصديق الجنان، عمل الأركان. هذه أَرْكَانٌ للإيمان (القول والعمل والإعتقاد) وليست شروطاً؛ لأنَّ الشروط خارجة عن المسمى، والسلف أجمعوا على أنَّ مُسَمَّى الإيمان: الإعتقاد والقول والعمل. وبه تميَّزُوا عن باقي الفرق الأخرى.
لهذا إدخال كلمة شرط تدل على عدم فهم حقيقة مَعْنَى الركن وحقيقة معنى الشرط.
قبل أن يُبْحَثْ هل هو شرط كمال أو شرط صحة، هذا ليس بحثاً صحيحاً لأنه:
- عندنا أنَّ العمل ركن في الإيمان.
- عند الخوارج العمل شرطٌ في صحة الإيمان.
- وعند المعتزلة أنه شرط في الصحة.
عندنا ليست كذلك؛ بل العمل ركن من الأركان.
إذا نظرت إلى أنواع الحكم التكليفي والحكم الوضعي وماهِيَّةْ المُسَمَّيَات التي تدل على الأسماء بَانَ لك أنَّ الركن هو ما يقوم عليه الشيء؛ يعني لا يمكن أن يُتَصَوَّرْالشيء إلا به.
والشرط هو مُصَحِّحٌ للأركان، كيف؟
خذ مثلاً البيع، ما أركان البيع، هل تحفظها؟
هل تحفظ أركانه كذا وكذا حِفْظَاً؟
لا، هي مُتَصَوَّرَة، لأنَّ الركن هو ما تقوم عليه حقيقة الشيء، بدونه لا يمكن أن يقوم هذا الشيء، يعني يقوم مسماه.
في البيع مثلا إذا قيل لك ما أركان البيع، ماذا تقول، أركان البيع ما هي؟
لا بد من بائع، -وإلا فمن الذي يبيع؟ -
ولا بد من مشتري -صحيح؟ -.
ولا بد من مُثْمَنْ -شيء يقع عليه البيع-
__________
(1) انظر (360)

(1/603)

ولا بد من صيغة تبادل -بعتك، اشتريت- إلخ.
لكن الأخ قال: الثمن، هل الثمن من الأركان؟
يمكن أن يقع البيع -يعني صورة البيع تقع- بلا ثمنٍ موجود، يكون الثمن غير موجود أو يكون إلخ ...
فالثمن من مقتضيات البيع لكن ليس ركناً، المهم المُثْمَنْ الذي يقع عليه البيع، السلعة التي تبايعوها.
إذا أتينا للشرط، شروط البيع، شروط البيع إيش؟
هي مُصَحِّحَاتْ هذه الأركان.
يعني مثلاً تقول البائع، إذا قلنا الشرط، الشرط ما معناه عند أهل العلم؟
شَرْطٌ يُصَحِّحُ أن يكون هذا الرّكن شرعياً.
فالبائع ماشَرْطُهُ ليكون تصَرُّفُهُ شرعياً؟
أن يكون من أهل التصرّف إلخ ...
طيب، المُثمَن -السلعة- ما شرط هذا الركن ليكون هذا مالاً يقع عليه المعاملة؟
يقول لك اشترطوا أن يكون معلوماً، أن يكون له مالية، ما يكون محرّم إلخ ... أن يكون مباح النفع إلخ ...
إذاً فالشروط خارجة عن حقيقة الشيء وإنما هي لتصحيح الشيء.
خذ مثالاً آخر الصلاة:
حقيقة الصلاة تقع بالأركان، أركان الصلاة هل هي خارجة عنها أو فيها؟
هل فيه ركن للصلاة خاج عنها؟
كلّ الأركان في داخلها إبتداءً من تكبيرة الإحرام وإنتهاءً بالتسليمة، كلها في داخل مسمى الصلاة.
لكن الشروط؟
يقول إستقبال القبلة، نأتي للطهارة قبْل، نجي للبقعة، يعني فيه أشياء قبل، وهناك النية تكون مُسْتَصْحَبَة إلى آخره.
فإذاً في مسألة الإيمان -وأنا أوضحت لكم هذا في ما سبق لكن تأكيداً عليه-، الذي يتكلم في الإيمان وإذا تكلم عن العمل أتى بكلمة شرط فإنه لم يفهم مذهب السلف لأنَّ الشرط، لا يمكن أن تقول الإيمان قول وعمل وتقول العمل شرط.
كيف يكون الإيمان قول وعمل، ويكون العمل شرط؟
الشرط خارج عن الحقيقة.
فإذاً كانت حقيقة الإيمان قول وعمل، باتفاق السلف، بالإجماع، بإجماع السلف، حتى إن البخاري رحمه الله ذكروا عنه أنه لم يرْوِ في كتابه لمن لم يقل الإيمان قول وعمل.
إذا كان الإيمان قول وعمل معناه هذه حقيقة الإيمان، فكيف يُجعل العمل شرط؟
فإذاً جعلنا العمل شرطاً معناه أخرجناه من كونه ركناً وجعلناه شرطاً للقول أو شرطاً للإعتقاد.
فإما أن نَدْخُلْ في مذهب المرجئة أو ندخل في مذهب الخوارج والمعتزلة.
وهذه مسائل مهمة تُبَيِّنُ لك ضرورة الاتصال بعلم أصول الفقه وتعريفات الأشياء حتى يُفْهَمْ معنى اللفظ ودلالته، وهذا كتفصيل للإجمال الذي به غَلَّظْنَا المُحَشِّي للطحاوية على حاشيته. (1)
س5/ ما الفرق بين المشيئة والإرادة وهل تعلقهما واحد أم ثَمَّ تفريق بين الكوني والشرعي؟
ج/ هذا سؤال جيد ويدل على إدراك العلم إن شاء الله تعالى.
مشيئة الله ? غير الإرادة من جهة أنَّ الإرادة تنقسم إلى قسمين والمشيئة نوع واحد.
فمشيئة الله ? في النصوص واحدة، وتُفَسَّر بما يشاؤه كونَاً، يعني بما يريده كوناً، بما يأذن به ? أن يحدث في ملكوته كوناً.
أما الإرادة فلها قسمان في ألفاظٍ أُخَرْ جاءت في الشريعة مثل الإذن، والكتابة، والقضاء، والأمر إلخ..
فالإرادة منها إرادة كونية، ومنها إرادة شرعية:
الإرادة الكونية -وهي المشيئة-، لا تَعَلُّقَ لها بمحبة الله ? وبرضاه، يعني يريد كوناً ويشاء كوناً مما شاءه أشياء يحبها ? ويرضاها، ومما شاءه أيضاً وأراده كوناً أشياء يكرهها الله ?، لكن أَذِنَ بها في ملكه لحكمة.
أما الإرادة الشرعية فهو ? لا يريد شرعاً، لا يأذن شرعاً إلا بما يُحبُّهُ ويرضاه، فالله سبحانه وتعالى لا يرضى لعباده الكفر ولذلك لا يريد الكفر شرعاً وإن أراده وشاءه كوناً، وهكذا.
يقول: هل تعلقهما واحد أم ثَمَّ تفريق بين الكوني والشرعي؟
التَّعَلُّقْ مختف لأنَّ الإرادة الكونية تعلقها بما يكون، يعني تعلقها بالحُكْمِ، بالخلق.
والإرادة [الشرعية] (2) تعلقها بالأمر وبما شَرَعْ.
والله سبحانه وتعالى فَرَّقَ ما بين الخلق والأمر فقال: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} [الأعراف:54] .
فالخَلْقُ: هذا تعلق المشيئة والإرادة الكونية به.
والأمر تعلق الإرادة الشرعية به.
ولهذا يختلف هذا عن ذاك.
س7/ هذا سؤال يقول ما الفرق بين الدعاء والمسألة؟
ج/ الدعاء قسمان: دعاء عبادة ودعاء مسألة.
مَعْنَى دُعَاءْ العِبَادَةْ أنَّهُ يَتَعَبَّدُ الله ? لِيَرْجُوَ ثَوَابَهْ، سُمِّيَتْ العِبَادَةْ دُعَاءً لأنَّ كُلَّ مُتَعَبِّدٍ يَطْلُبُ بعبادته الثواب، فهو طَالِبٌ ضِمْنَاً، من صَلَّى فَهُوَ في عبادة، كُلُّ مَصِلٍ سَائِلْ لأنَّهُ يَسْأَل الثِّوَاب ورِضَا الله ? عنه إلخ، وإن لم يَقُلْ اللَّهُمَّ ارْضَ عَنِّيْ، اللَّهُمَّ أَثِبْنِي إلخ.
أمَّا دُعَاءْ المَسْأَلَةْ، وهُوَ السُّؤَالْ: فَهُوَ أَنْ يَرْفَعَ يَدِيهِ ويَقُولْ اللَّهُمَّ أَعْطِنِي كَذَا، اللَّهُمَّ أَسْأَلُكَ كَذَا، هذا يُسَمَّى دُعَاءْ المَسْأَلَةْ.
__________
(1) يقصد شعيب الأرناؤوط.
(2) قال الشيخ حفظه الله: الكونية.

(1/604)

والدُّعَاءْ في القرآن، في ما ورد في النصوص في القرآن والسنة تارةً يأتي بمعنى دعاء العبادة وتارةً يَأْتِيْ بِمَعْنَى دُعَاءْ المَسْأَلَةْ وتَارَةً يكون بما يحتمل هذا وذاك.
فمما يحتمل هذا وهذا أو يشمل الأمرين معاً كقوله في الآية التي ذكرتها لكم: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] ، وكذلك قوله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة:186] .
ودعاء المسألة كقوله: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ} [العنكبوت:65] دعوا هنا يعني إيش؟ ليس معناها عبدوا، بل معناها سألوا الله مخلصين في سؤالهم والسؤال من الدين.
وما خُصَّ به العبادة كقوله ?: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً (48) فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ} [مريم:48-49] ، فقوله هنا في الأولى {تَدْعُونَ} وفي الثانية {يَعْبُدُونَ} دلَّ على أنَّ معنى الدعاء هنا هو العبادة.
فإذاً في النصوص الدعاء ينقسم إلى قسمين: دعاء العبادة ودعاء المسألة.
ومعنى دعاء العبادة، يعني العبادات بأنواعها، ودعاء المسألة يعني السؤال {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] ، هذا يشمل دعاء العبادة ودعاء المسألة، وهكذا.
وفقكم الله.

(1/605)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وعلى من اهتدى بهداه.
الأسئلة:
س1/ يقول: سمعت حديثاً أنه «ليس يتحسّر أهل الجنة على شيء إلا على ساعة لم يذكروا الله تعالى فيها» (1) ، فهل هذا التحسُّرْ مما ينافي النعيم أو غير ذلك؟
ج/ لا يحضرني الحديث في تخريجه، وعلى القول أو على فرض ثبوته، فإنَّ التحسُّرْ في فوات المراتب العالية نقص ولكنَّهُ ليس عذاباً؛ لأنَّ الذي مُنِعَ أهل الجنة من أن يكون عليهم هو العذاب، أما النَّقص في النعيم بأنواعه، هذا حاصل، فإنَّ نعيم أهل الجنة ليس بمرتبة واحدة ولا بمنزلةٍ واحدة، يتفاوتون في النعيم البدني وفي النعيم البصري والسمعي وكذلك النعيم النفسي، يتفاوتون في ذلك بحسب مراتبهم، فإذا وُجِدَ التحَسُّرْ فهذا نقص؛ يعني بمعني فوت بعض النعيم، يعني يقولون: ليتنا ذكرنا الله ? في كل ساعة حتى تزيد أو ترتفع درجتنا.
س2/ يقول: عندما يتكلم العلماء على مسألة الزيادة والنقص في الإيمان يأتون بعبارات مثل: إنه متبعِّضْ، وإنه متفاضَل، وإنه يذهب بعضه ولا يذهب أصله، وإنه يذهب بعضه ولا يذهب كله. فهل هذه العبارات مقصودة أم أنها تدلُّ على مسألة الزيادة والنقص؟ أم أنها تدل على معنىً زائد عن الزيادة والنقص؟
ج/ الذي ينبغي على طالب العلم إذا درس مسألة من مسائل العلم أن يبتدئ بأصول المسألة ويستوعبَها جيّداً؛ لأنَّ الأصول والمسائل الأولى في العلم أو في أي مسألة من المسائل قبل الدخول في التفصيلات هي التي عليها بناء هذا الباب أو بناء هذه المسألة.
ولذلك قد يُكثر طالب العلم من القراءة فتدخل عليه مسائل في مسائل، خاصةً في العقيدة ويشتبه عليه التأصيل بالتفريق ويشتبه عليه المسائل التي هي عُقَدْ ويُبْنَى عليها العلم من المسائل التي هي من الإيضاح أو من اللوازم أو من الاستطرادات وأشباه ذلك.
الإيمان عند جمهور أهل السنة والجماعة يزيد وينقص، وزيادته دلّ عليها القرآن كما هو معلوم في قوله: {زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال:2] ، وفي قوله: {فَزَادَهُمْ إِيمَاناً} [آل عمران:173] ، وفي قوله: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} [المدثر:31] ، ونحو ذلك.
وهذه الزيادة قال بها جميع أهل السنة؛ بأنَّ الإيمان يزيد، هذا إجماع من أهل السنة.
لكن هل ينقص أم أنه يزيد ويقف ثمّ يزيد مرة أخرى؟
عامة أهل السنة، جمهور أهل السنة إلا ما ندر يقولون ما زاد فإنه ينقص؛ وذلك لأنَّ سبب الزيادة وعلة الزيادة هي الإيمان، فدلّ على أنَّ النّقص علته وسببه هو ضد شعب الإيمان التي هي المعاصي، فإذا عصى الله ? نقص إيمانه وإذا عَبَدَ الله ? وتَقَرَّبَ إليه زاد إيمانه.
وهذا يدل عليه أيضا جمع من الأحاديث الصحيحة منها قوله صلى الله عليه وسلم: «لا يزني الزاني حين يزني وهو مؤمن» (2) ، وفي لفظ عند الإمام أحمد «إذا زنى الزاني خرج منه الإيمان فكان على رأسه كالظلّة، فإذا ترك ونزع عاد إليه» (3) ، وهذا يدل على أنَّ فِعْلَ المعاصي سبب في زوال بعض الإيمان، وهذا هو معنى النّقص. (4)
فإذاً الإيمان يزيد وينقص، هذا هو قول أهل السنة، يعني عامة أهل السنة، أكثر أهل السنة أو تقول كل أهل السنة إلا من ندر.
أما مسألة التبعض فهذه متصلة -تذكرون الإيمان متبعض- هذه متصلة بمسائل الزيادة والنقصان ومسائل الأسماء والأحكام، يعني أنَّ الإيمان ليس شيئاً واحداً، إما أن يأتي ويثْبُتَ كله، وإما أن يذهب ويزول كلُّه، لأنَّ هذا هو قول الخوارج ومن شابههم؛ في أنَّ الإيمان شيء واحد إما أن يُوجَدْ وإما أن يزول، هو شيء واحد لا يقبل التفاضل، وكذلك المعين، هذا من جهة الحكم، ومن جهة الأسماء فإنَّ من ارتكب المعصية فليس بمؤمن عندهم لأنه ارتكب ما يَذْهَبُ معه أصل الإيمان فليس بمؤمن.
فإذاً مسألة التبعض وأنَّ الإيمان يزيد وينقص، يتبعض، يذهب بعضه لا يذهب أصله، هذه المسائل متعلقة بمذهب أهل السنة والجماعة في الإيمان، ثُمَّ التبعض له علاقة بالأحكام والتكفير والأسماء التي تُطلق على مرتكب المعصية والكبيرة.
فإذاً قولك في الأخيرة: هل تدل على مسألة الزيادة والنقص أم تدل على معنى زائداً على الزيادة والنقص؟
لا هي تدل على معنى زائد على الزيادة والنقص، لكن لها صلة بالزيادة والنقص، لأنَّ منبع الزيادة والنقص ومنبع التبعض واحد وهو أنَّ الإيمان ليس شيئاً واحداً، وإنما الإيمان قد يأتي وقد يذهب قد يزيد وقد ينقص بحسب الحال.
س3/ يقول: قرأت كتاباً لأحد العلماء المعاصرين يقول فيه: إنَّ الوجه - وجه الرحمن- صفة ذاتية زائدة. فما المقصود بقوله ذلك؟
__________
(1) المعجم الكبير (182) / شعب الإيمان (512)
(2) سبق ذكره (412)
(3) سبق ذكره (412)
(4) نهاية الوجه الأول من الشريط الثاني والأربعين.

(1/606)

ج/ أنا لا أعلم، لكن أحياناً تُستعمل، المقصود بها زائدة على الذات، يعني للذهاب عن قول من يقول الوجه هو الذات، {وَيَبْقَى وَجْهُ رَبِّكَ} [الرحمن:27] يعني وتبقى ذات ربك، فقد يكون مراده أنه زائدة يعني عن الذات، ليست هي الذات، صفة زائدة، توجد ذات ويوجد وجه للرب ?، لكنها ليست من العبارات المستعملة عند السلف.
س4/ لما مُيِّزت نصوص الوعيد بميزة أنها تُمَرُّ كما جاءت؟ وهل تُلْحَقْ بها نصوص الرحمة في هذا الوصف؟
ج/ الوعيد الذي هو توعُّدٌ من الله ? للكافر أو للفاسق بالعذاب هذا حق، والله ? خبره صدق، لكن وعيده ? مع كونه حقاً وصِدْقَاً كما أخبر ? فإنه في حق المسلم الموحّد على رجاء الغُفْرانْ، وعلى رجاء العفو.
ولذلك لا يُطَبَّقُ الوعيد في حق المعين؛ بل نقول: هذا الوعيد يُمَرُّ كما جاء ولا ندخل في تفصيلاته من حيث إنَّ هذا الوعيد لمن فعل كذا بالنار في تفصيلات هذا الوعيد، أو في تفصيلات المعيَّنْ الذي ارتكب شيئاً مما ينطبق عليه هذا الوعيد، الأصل أن نُمِرَّ ذلك كما جاء ونُبقيهِ وعيداً للتخويف والجزاء عند رب العالمين.
ولهذا يقول العلماء: إخلاف الوعيد فضل وكرم، وأما إخلاف الوعد فكذب.
ولهذا الله جل وعلا لا يُخلف وعده، {لا يُخْلِفُ اللَّهُ وَعْدَهُ} [الروم:6] وَعْد الله مفعول لا بدّ منه، ما وعد به عباده فلا بدّ منه.
أما وعيده سبحانه وتعالى، فإنه قد يَتَخَلَّفْ في حَقِّ المعين بفضل منه وكرم. وكما جاء في الحديث الذي في الصحيحين: أنه يوم القيامة يكون آخر من يُخرَجْ من النار أقوام «يُخْرَجُونَ من النار وقد امتحشوا، فيلقون في نهر يقال له نهر الحياة فينبتون كما تنبت الحِبة أو الحبة في جانب الشيء» (1) ، هذا بفضله ? فَيَخْرُجُ من النار أقوام لم يعملوا خيراً قط، ويغفر الله ? لمن يشاء سبحانه وتعالى.
فإذاً الوعيد يبقى كما هو بدون تفصيل يُمَرْ كما جاء من جهة معناه ومن جهة من يتعلق به.
ثُمَّ وعيد الله ? بالعذاب في الدنيا أو العقوبة في الدنيا، هذا متعلق بحكمته سبحانه وتعالى، وحكمة الله ? غالبة، لهذا يُثبَتُ الوعيد في حقّ الكافر من جهة الجنس لا من جهة المُعَيَّنْ حتى يموت على الكفر، فإذا مات على الكفر فإنّه يُقال فيه ما أوْعَدَهُ الله ?، لأنه قد جاء في الحديث الصحيح «حيث ما مررت بقبر كافر فبشّره بالنّار» (2) ، وهو في بعض السنن بإسنادٍ جيّد.
وهناك قسم ثاني من الوعيد وهو وعيد الحكم وليس وعيد العذاب وهو مثل: «من أتى كاهنا لم تُقبل له صلاة» (3) ، «من أتى كاهنا فصدقه فقد كفر بما أُنزل على محمّد» (4) ، «من أتى حائضاً أو امرأة في دبرها فقد كفر بما أُنزل على محمّد» (5) ، «لا يدخل الجنة قاطع رحم» ، «لا يدخل الجنة قتّات» (6) ، ونحو ذلك، هذا وعيدٌ في الاسم، في الحكم وليس وعيداً في نوع العذاب وأشباه ذلك.
وهذا الوعيد هو الذي يكثر كلام السلف فيه، بأنه يُمَرُّ كما جاء، لماذا؟
لأنَّ الدخول في نوعية حُكْمِهِ، يعني هل هو كافر كفر أكبر أو أصغر؟ هل هو لا يدخل الجنة؟ يعني نقول له لأنَّ الغرض من الوعيد هو التخويف من هذه الأفعال حتى يرتدع العباد، فإذا دخل الناس في تفصيلاتها ولم يُمِرُّوهَا كما جاءت كأنه يضعف جانب الوعيد فيها.
لكن لها تفصيل، مع كونه يُمَرْ كما جاء فإنَّهُ له تفصيل بحسب ما عند أهل العلم من الأدلة.
فمثلاً نقول في «لا يدخل الجنة قتّات» نُفَرِّقْ بين الدخول الأول والدخول المتأخِّر، مثلاً «من أتى كاهناً فصدقه فقد كفر» نقول مثلاً هذا كفر أصغر وليس بكفر أكبر، وأشباه ذلك من الأدلة التي فيها الوعيد بالحكم.
وهذا يحتاج إلى أدلة أخرى لبيان معنى هذا الحديث أو معنى هذه الآية، وإلا فالأصل أن يُمَرْ؛ بمعنى لا يدخل العالم أو طالب العلم في تفصيله أو في تفسيره لأن الغرض منه التخويف.
لهذا مثلاً في حديث: «من أتى كاهنا فصدقه فقد كفر بما أُنزل على محمّد» ، سُئِلَ عنه الإمام أحمد هل هو كفر أكبر أو أصغر فتوقف عن ذلك وقال -كما هي الرواية الثالثة أو القول الثالث- توقف وقال أقول كُفْر وبَسْ؛ يعني وسكت. وهذا لأجل أنَّ النَّصَ أَطْلَقْ والمقصود منه التخويف.
__________
(1) سبق ذكره (436)
(2) سبق ذكره (105)
(3) مصنف عبد الرزاق (20349)
(4) المسند (9532) / مسند الطيالسي (382) / مسند البزار (1873)
(5) أبو داود (3904)
(6) سبق ذكره مع ما قبله (351)

(1/607)

والقول الأول أنه كفر أكبر، كما ينحو إليه قلة من أهل العلم، والقول الثاني أنه كفر أصغر مع أنَّ النص نص وعيد لكن دخل العلماء في تفسيره لأجل ورود الأدلة الأخرى، كما جاء في مسند الإمام أحمد بإسنادٍ صحيح ثابت أنه صلى الله عليه وسلم قال: «من أتى كاهنا أو عرّافاً فسأله عن شيء فصدقه لم تُقبل له صلاة أربعين ليلة» ، وهذا من رواية الإمام أحمد وهي زيادة مقبولة قوية زائدة على ما في صحيح مسلم «من أتى كاهنا أو عرّافاً فسأله عن شيء فصدقه لم تُقبل له صلاة» ، بدون زيادة «فَصَدَّقَهُ» ، فقد جاءت بإسنادٍ ثابتٍ صحيح بل هي أرجح في الزيادة من رواية مسلم ولذلك اعتمدها إمام الدعوة رحمه الله في كتاب التوحيد.
المقصود أنه قال «فصدَّقَهُ لم تُقبل له صلاة» ، فكونه صلى الله عليه وسلم حدَّ عدم قبول الصلاة بأربعين ليلة دلَّ على بقاء الإسلام، لأنَّ الكافر إذا كَفَرَ من بعد إيمانه فإنه لا تُقبَلُ له صلاة مطلقاً، أما عدم قبول الصلاة أربعين ليلة، فهذا يدل على أنَّهُ مُسلم لكن عدم القَبُولْ لأجل عِظَمِ ما فعل، ثُمَّ لأجل الشبهة في حقه، الشبهة في حق من يسأل الكاهن، فإنه قد يقول: أنا لا أقول أنَّهُ يعلم الغيب ولا أعتقد أنه يعلم الغيب ولكن قد يُخبر بالشيء الذي تُخبرُهُ به الشياطين أو من يسترق السمع فتوجد شبهة تمنع من مأخذ التكفير.
أما الساحر فيختلف عن الكاهن، الساحر هذا شيء آخر لأنَّهُ لا يسحر إلا بالاستعاذة والاستغاثة بشياطين الجن.
س5/ هل دعاء: اللهم انصر جميع المستضعفين من المسلمين، أو دعاء ربنا لا تؤاخذنا إن نسينا أو أخطأنا من باب التعدي في الدعاء بحيث إنَّ الأول قد كتبه الله في الأرض والثاني قال الله سبحانه كما في الحديث قد فعلت؟
والسؤال الثاني: هل اعتقاد القبوريين والصوفية في الأولياء وأنهم يملكون الشفاعة ونحوها ناشئ من الغلو في الدعاء أم ما هو سبب هذا الاعتقاد لديهم؟
ج / مسألة الاعتداء في الدعاء بحثنا فيها باختصار في الدرس الماضي، وهي مسألةٌ مهمة جداً ينبغي لطلاّب العلم أن يعتنوا بها لأنَّ الداعي إذا اعتدى في الدعاء فإنه يأثم، والاعتداء في الدعاء سبب لردِّهْ؛ بل من أعظم أسباب ردّ الدعاء أن يدعو العبد ربّه الجليل العظيم ويعتدي ولا يتأدَّبْ وهو يدعو.
وبعض البشر وهُمْ مَنْ هُمْ في ضعف شأنهم وقلة حيلتهم؛ لكنهم إذا رأوا من يسألهم ويعتدي في السؤال فإنهم لا يصبرون وربما عاقبوا وربما نَفَرُوا؛ لأنَّ من حُسْنِ أو من أسباب الإجابة حُسْنِ السؤال حتى في حق المخلوق، والله ? هو المستحق لكل أدب من عبده وتَذَلُّلٍ من عبده وحُسْنِ السؤال وحُسْنِ الدعاء؛ ولهذا مبحث الاعتداء في الدعاء مما ينبغي على كل طالب علم أن يعتني به وخاصَّةً خطباء المساجد والأئمة الذين يدعون لأنفسهم وللمسلمين في القنوت وفي غيره.
لهذا جاء مثل هذا السؤال لأجل الاهتمام بهذا الموضوع.
قول القائل اللهم أنصر جميع المسلمين من المستضعفين هل هذا فيه اعتداء في الدعاء أم لا؟
هذا فيه حسن رجاء وظن بالله ?، وليس فيه اعتداء، والنبي صلى الله عليه وسلم دعا بنجاة المستضعفين فقال: «اللهم أنْجِ المستضعفين، اللهم أنْجِ فلانا وفلانا» ، والدعاء بنجاة جميع المستضعفين من المسلمين أو بنصر المسلمين جميعاً، هذا طَلَبْ والطلب قد يُجابْ بنحوه؛ يعني قد يُجابْ بنفس المطلوب وقد يُجَابُ بصورةٍ أخرى كما أوضحنا في الدرس الماضي، «ما من عبد يدعو بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث خصال، إما أن يُعجل له دعوته، وإما أن يختبئها له يوم القيامة، وإما أن يصرف عنه من الشر مثلها» وهذا يدل على أنَّ العبد إذا أعْظَمَ في الطلب فإنه هذا مع عِظَمِ الرجاء.
الاعتداء في الدعاء لا يدخل في هذه اللفظة؛ لأنه لم يسأل سؤالاً فيه إثم، ولم يسأل سؤالاً ويدعو بدعاء فيه قطيعة رحم، ولا بشيءٍ مضادٍ لأمر الله ? في القرآن والسنة ولم يدعُ بدعاءٍ فيه مناقضة لحكمة الله ?.
مثال ما يناقض الحكمة- مثلاً يقول القائل: اللهم دمر اليهود والنصارى أجمعين، اللهم اجعلهم كذا واجعل ... إلخ، وتدميرهم بأجمعهم هذا ينافي الحكمة التي أخبرنا الله ? بها أنه يؤخر هؤلاء حتى ينزل المسيح عليه السلام، فيُسْلِمْ النصارى ويُقتَلْ اليهود.
فمثل هذا الدعاء العام هذا فيه مناقضة بما أُخبرنا منا الحكمة، وفيه -مثل ما ذكرت- اعتداء في الدعاء.
ولهذا كان من دعاء عمر رضي الله عنه وهو الخليفة الراشد والفقيه الأعلم، في دعائه أنَّهُ لم يكن يدعُ على جميع الكفار بأصنافهم من اليهود والنصارى وغيرهم، وإنما كان يدعو دُعَاءً مقيد –في القنوت- فيقول رضي الله عنه (اللهم عليك بكفرة أهل الكتاب الذين يصدون عن دينك ويقاتلون أولياءك) .

(1/608)

وهذا مما يوافق قول الله ? في سورة الممتحنة: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة:8] . ومن البِرّ في حقهم عدم الدعاء عليهم، ومن البر في حقهم الدعاء لهم بالهداية ونحو ذلك، ثمّ قال ?: {إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ} [الممتحنة:9] ، هؤلاء هم الذين يُدْعَى عليهم وهم الذين يُنْتَصَرْ عليهم إلخ.
أما الشِّق الثاني في ربنا لا تؤاخذنا إن نسينا أو أخطأنا هل هو من باب الاعتداء في الدعاء:
عدَّهُ بعض العلماء من الاعتداء في الدعاء كالقرافي في الفروق وغيره، وسبب ذلك أنَّ الله ? قال قد فعلت، والله ? أجرى هذا حُكْماً في أنه من نسي أو أخطأ فإنه لا يؤاخذه ولا يجعل عليه وِزْرَاً ?.
فإذا دعوت وأنت عالم بأنَّ الله أعطى هذا فيقول هذا اعتداء لأنه أنت تدعو بشيء قد تَكَفَّلَ الله به فكأنك تقول إنَّ الله لم يتكفل به أو تشك في تَكَفُّلِ الله به.
هذه وجهة القرافي ومن معه، وربما مال إليه بعض أهل العلم الآخرين.
والقول الثاني وهو الصحيح أنَّ هذا ليس من الاعتداء في الدعاء لأنّ الذي عفا الله ? عنه أن يؤاخذه بالنسيان والخطأ هو المؤمن المُوَحِّدْ فهذا السائل لا يسأل بما يتعلق بإعطاء الله ? ولا بفعل الله ? وإنما يسأل أن يكون هو ممن أكرمه الله ? بالدّخول في زمرة المؤمنين الذين أعطاهم هذا الفضل والإحسان، فكأنه قال: اللهم ثبتني على الإيمان، اللهم لا تُزغ قلبي حتى لا يُؤاخَذْ بنسيانه أو بخطئه، وهذا هو المعتمد في مثل هذه المسألة.

(1/609)


قوله: والله يغضب ويرضى لا كأحد من الورى، من قوله (ونحب أصحاب رسول الله) إلى (وبغضهم كفر ونفاق وطغيان)، قوله: ونثبت الخلافة بعد رسول الله صلى الله عليه وسلم أولا لأبي بكر الصديق، قوله: ثم لعمر بن الخطاب رضي الله عنه، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

واللهُ يَغْضَبُ وَيَرْضَى لاَ كَأحَدٍ مِنَ الوَرَى.
_____________________________________________
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين، أمَّا بعد:
يريد الطحاوي رحمه الله بهذه الكلمة إثبات صفات الله ? الفعلية الاختيارية المتعلقة بمشيئته وقدرته ?.
وهذا هو الذي تَمَيَّزَ به أهل الحديث والأثر مخالفين في ذلك كل الفِرَقْ الأخرى التي لم تُثْبِتْ صفات الذات أو لم تُثْبِتْ صفات الأفعال الاختيارية التي تقوم بذات الرب ? إذا شاء الله ? ذلك، يعني منوطة بإرادته وقدرته كما سيأتي.
وذلك أنَّ الجهمية والمعتزلة والكلابية والأشعرية والماتريدية، كل هؤلاء ينفون الصفات الفعلية الاختيارية على اختلافٍ بينهم في هذا النفي.
فأراد الطحاوي رحمه الله أن يُقَرِّرْ أنَّ منهج السلف الصالح وأنَّ عقيدة الصحابة وأئمة الإسلام أنهم يُثبتون صفة الغضب والرِّضا على حدّ قوله ? {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] .
فكما أنّه ? يتكلم لا كأحدٍ من الورى، ويسمع لا كأحدٍ من الورى، ويُبصر لا كأحدٍ من الورى، وهو ? له الحياة كاملة لا كأحدٍ من الورى، وله الإرادة ? وله القدرة لا كأحدٍ من الورى، فكذلك هو ? يُوصَفُ بأنَّ له وجهاً لا كأحدٍ من الورى، وأنَّ له يدين لا كأحدٍ من الورى، وأنه سبحانه وتعالى مستوٍ على عرشه لا كأحدٍ من الورى، وأنه ? يغضب لا كأحدٍ من الورى، ويريد لا كأحدٍ من الورى، ويرضى لا كأحدٍ من الورى، ويحب لا كأحدٍ من الورى، ويسخط لا كأحدٍ من الورى. وهكذا في كل الصفات، فباب الصفات باب واحد كما سيأتي بيانه.
إذاً فالطحاوي رحمه الله يريد بذلك أن يُقَرِّرَ هذه العقيدة، وأنَّ منهج السلف فيها كقولهم في غيرها من الصفات لا يُفَرِّقُونَ بين صفة وصفة.
ثُمَّ هاهنا مسائل:

(1/610)

[المسألة الأولى] :
أنّ صفة الغضب وصفة الرِّضَى من الصفات التي ذُكِرَتْ في القرآن والسنة في آيٍ وفي أحاديث كثيرة.
أمَّا القرآن فكقوله (في الرضا {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18] ، وقال ? أيضاً في الرضا {رَّضِيَ اللهُ عَنْهُمْ وَرَضُواْ عَنْهُ} (1) في غير ما آية. وقال (في الغضب {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة:60] ، وقال ? {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [النساء:93] ، وقال ?: {وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ} (2) ، وقال: {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} [البقرة:90] . ونحو ذلك من الآيات.
أمَّا السنة فقد قال صلى الله عليه وسلم في الرضا، في الحديث الذي فيه ذِكْرُ نعيم أهل الجنة، قال في آخره: لمّا سألهم قال: «هل أعطيتكم؟ قالوا نعم، قال فإني أُحل عليكم رضواني فلا أسخط عليكم بعده أبدا» (3) ، إِحْلَالْ الرضوان، إحلال الرضا من الله ?. ونحوه في قوله «من لم يسأل الله يغضب عليه» (4) ، والأحاديث في هذا الباب معروفة.
__________
(1) المائدة: 119، التوبة 100، المجادلة: 22، البينة 8.
(2) البقرة:61، آل عمران:112.
(3) البخاري (6549) / مسلم (7318)
(4) سبق ذكره (596)

(1/611)

[المسألة الثانية] :
في قوله (يَغْضَبُ وَيَرْضَى لاَ كَأحَدٍ مِنَ الوَرَى) ، الغضب والرضا من الصفات التي يتّصف بها الرب ? إذا شاء.
فَغَضَبُهُ سبحانه ورضاه متعلّق بمشيئته وقدرته.
الغضب يحِلُّ ثمّ يزول، والرضا يحِلُّ ثُمَّّ يزول، وهكذا، يعني أنَّ الغضب ليس دائماً والرضا ليس دائماً وإنما هذا مُرْتَبِطٌ كجنسه في الصفات الفعلية بمشيئة الله وبقدرته.
وهذا هو الذي قَرَّرَهُ أهل الحديث والأثر وأئمة أهل السنة واستدلوا لذلك بقول الله ?: {وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} [طه:81] ، فدلَّ على أنَّ الغضب يحِلّ بعد أن لم يكن حالَّاً، وحُلُولُهُ يَدُلُّ على أنّه متعلق بمشيئة الله ? لأنَّهُ ما شاء الله ? كان.
فإذا شاء الله أن يغضب فإنه سبحانه يغضب وإذا شاء أن يرضى فإنه ? يرضى.
وكذلك قوله صلى الله عليه وسلم في الحديث: «أُحل عليكم رضواني فلا أسخط بعده أبدا» ، دلَّ على أنَّ أهل الجنّة مَنَّ عليهم ? بأنه أحَلَّ عليهم رضاه فلا يسخط بعده عليهم أبداً، وهذا يدل على أنَّ الرضا متعلق بمشيئة الله ? وإرادته وقدرته سبحانه وتعالى.
هذا هو مذهب أهل السنة والجماعة في أنَّ الغضب والرضا صفات فعلية اختيارية للرّب ? ومن جنسها صفة المحبة والسَخَطْ والوَلَايَةْ والعداوة وأشباه ذلك فإنها تختلف ومتعلقة بمشيئة الله وقدرته.
أما مذاهب المخالفين في هاتين الصفتين بخصوصهما:
@ فإنَّ الجهمية ومن شابههم ممن ينفون الصفات أصلاً يجعلون الآيات والأحاديث التي فيها ذِكْرْ الغضب أو فيها ذِكْرْ الرضا أنَّهَا أسماء للشيء الذي سُمِّيَ غَضَبْ، يعني العقوبة هي الغضب والنعيم هو الرضا.
فعندهم أنَّ هذه الأشياء مخلوقات منفصلة متعلقة بمن قيل عنه: إنه غُضِبَ عليه أو رضي الله عنه.
فإذا نَعَّمْ فهذا رضاه، يعني نفس النعيم هو رضا الله ? ونفس العقوبة هي الغضب، وهذا مذهب الجهمية ومن شابههم.
@ أما الكلابية وهم أوَّلْ من نفى هذه الصفات لأجل نَفْيِ تَعَلُّقِهَا بمشيئة الله وقدرته وتعليلهم لذلك بأنَّ إثباتها يقتضي أنّه ? محلَّاً للحوادث.
ولهذا ذهبوا إلى أنَّ غضب الله ? واحد وأنَّ رضاه واحد، فغضبه عندهم قديم، من غَضِبَ عليه فإنه لا يرضى عليه أبداً، ومن رضي عنه فإنه لا يغضب عليه أبداً.
فعندهم أنَّ غضب الله ? ليس له تَعَلُّقْ بعمل العبد أو بعمل العبيد وأنَّ رضاه ليس متعلقاً بعمل العبد أو بعمل العباد، وإنما هو شيءٌ واحد.
ولهذا يقولون إنه مَنْ كان مِنْ أهل الجنة في العاقبة فإنه مَرْضِيٌ عنه ولو كان حال عبادته للوثن، ولو كان حال زناه، شربه للخمر -يعني قبل أن يُسلم-، ومن غَضِبَ الله عليه وكانت خاتمته النار والعذاب فإنه مغضوبٌ عليه ولو في حال صلاته وخشوعه وبكائه بين يدي الله في حال إسلامه.
وهذا يعني:
1 - أنَّهُ إبطال للصفة.
2 - ثُمَّ أنَّهُ لا معنى حِيْنَئِذْ عندهم لكتابة الحسنات للمسلم ولكتابة السيئات على الكافر في حال إيمان الأول وكفر الثاني؛ لأنَّ الإنسان إذا أسلم فإنَّ الإسلام يَجُبُّ ما قبله، فكيف يكون مَرْضِيَّاً عنه والملائكة تكتب عليه السيئات.
ثُمَّ هذا المسلم يكون خاشعاً تُكْتَبُ له الحسنات، ثمّ تأتي الرِدَّة فيحبط عمله فيكون عندهم دائماً في حال الغضب وأشباه ذلك.
وهذا خلاف ما دلَّتْ عليه الأدلة كما ذكرت لك في قوله: {وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} ، «أُحل عليكم رضواني فلا أسخط عليكم بعده أبدا» ، وأشباه هذه الأدلة.
إذاً فعند الكلابية، وهو الذي ذهب إليه الأشعرية والماتريدية أنَّ صفة الغضب والرضا ونحوها من الصفات أنها صفات قديمة ذاتية، يعني أنها لا تتعلق بمشيئةٍ ولا إرادةٍ ولا قدرة بل هي قديمة، غَضِبَ وانْتَهَى ورَضِيَ وانتهى وليس ثَمَّ شيء يتجدّد بتعلقه بالآحاد.

(1/612)

[المسألة الثالثة] :
نقول: الذين تَأَوَّلُوا كابن كلاب ومن معه، على النحو الذي ذكرنا لك سالفاً، هم أول من أحْدَثَ هذا المصطلح وهو الصفات الذاتية والصفات الفعلية، وجعلوا الباب عندهم أنَّ إثبات صفات الفِعْلْ يعني حلول الحوادث بالرّب ?، وأهل السنة والجماعة استعملوا هذا التقسيم: الصفات الذاتية والصفات الفعلية على ما دَلَّتْ عليه النصوص.
فَعُرِّفَت الصفات الذاتية بأكثر من تعريف وهو اجتهاد من العلماء، لكن لعله يكون من أقربها:
- أنَّ الصفات الذاتية هي الملازمة للموصوف.
- والصفات الفعلية هي الصفات غير الملازمة للمتصف بها، غير الملازمة للذات.
ويُعْنَى بالمُلَازَمَةْ التي لا تنفك عن الذات الموصوفة بهذه الصفة.
ففي حق الله ? نقول الوجه صفة ذات لأنه لا ينفك، فالله ? متصفٌ بهذه الصفة دائماً وأبداً وأنه سبحانه متصفٌ بالعظمة والكبرياء والجلال والنور وأشباه ذلك، هذه صفات ذاتية.
والقسم الثاني الصفات الفعلية، وهذه الصفات الفعلية هي غير الملازمة، يعني التي تتعلق بمشيئة الله ? وقدرته واختياره سبحانه وتعالى، فليست ملازمة فإنها تكون في حال دون حال.
والصفات الفعلية:
- منها ما يكون دائماً صفة فعلية.
- ومنها ما يكون آحاده صِفَةَ فِعْلٍ واختيار وأَصْلُهُ صفةَ ذات مُلازِمة.
& مثال الأول صفة الغضب والرضا فإنها متعلقة بمن يغضب عليه وبمن يرضى عنه.
& ومثال الثاني الكلام لله ?، فإنه سبحانه كلامه كما أنه قديم فإنه متجدد الآحاد.
والشبهة التي أوقعت الكلابية [.... (1) ] .
لمَّا ترك الاعتزال الذي كان عليه في أوّل أمره، ذهب يبحث عن جوابٍ لأسئلة عنده قبل تركه للاعتزال، فوجد في جامِعٍ في بغداد أصحاب ابن كُلاَّب يتباحثون ومنهم من يُعَلِّم فجلس فأعجبَه كلامهم لأنهم كانوا يَرُدُّونَ على المعتزلة، فأخذ مذهب الكُّلَّابِيَّة وهو المذهب الذي دَرَج عليه أصحابه -أصحاب الأشعري-، ثمّ مَرَّ عليه زمن في ذلك وصنّف في مذهبهم مصنفات، ثم نظر في قول أهل الحديث فرجع إليه فصار آخر أمره على أنّه من أهل الحديث كما هو مُقَرَّرْ في كتبه كالإبانة ومقالات الإسلاميين ورسالة أهل الثغر أو رسائل أهل الثغر وغيرها.
المقصود من هذا أنَّ هذه المدرسة الكلابية الأشعرية الماتريدية في هذه المباحث، مباحث الصفات رأيهم واحد وشُبْهَتُهُم في نفي الغضب والرضا والحب والبغض والعداوة وأشباه ذلك كالولاية، أنه إذا أُثْبِتَتْ مُتَعَلِّقَة بالمُعَيَّنْ فإنه يعني ذلك أنَّ يكون الله ? مَحَلَّاً للحوادث مَحَلَّاً للمُتَغَيِّرَات، كيف؟
قال ابن كُلَّاب ومن معه إنه إذا قلنا إنها متغيرة متجددة، يغضب ثُمَّ يتغَيَّر فيرضى على هذا ثُمَّ يغضب على هذا ثمّ..إلخ، فمعناه أنَّ ذاته ? تتغيَّرْ.
وهذا منهم لأنَّهُم قَعَّدُوا قاعدة، وهذا الكلام بناءً عل تلك القاعدة لا يستقيم.
فلهذا وَجَبَ مناقشتهم في الأصل الذي بنوا عليه هذا النفي -هل الله محل الحوادث أو لا؟
فيُقال لهم أولاً هذه الكلمة (محلّ للحوادث أو غير محل للحوادث) ، هذه لماذا أتيتم بها، ولماذا قلتم هذا الكلام؟
فيقولون: إنَّا قلناه لأننا أَثْبَتْنَا وجود الرّب ? وأنَّهُ سبحانه موجود ورَبْ وخالق للأشياء عن طريق ما أسموه حُلُولْ الأعراض أو نظرية أو قاعدة حلول الأعراض في الأجسام.
ما معنى هذه النظرية؟
نَظَرَ، وهي التي أتى بها جهم بن صفوان رأس الجهميّة الضالّة -وقد سبق أن أوضحتها لكم مُفَصَّلاً (2) ، نختصرها في هذا المقام-، لمَّا تَفَكَّرَ جهم في الدليل على وجود الله ? وعلى أنَّ هذه الأجسام مخلوقة، قال: الجسم المعين فيه صفات تَتَغَيَّرْ، والجسم لم يَخْتَرْ هذه التغيرات.
ما هذه الصفات التي تَتَغَيَّرْ؟
قال: الصفة؛ صفة البرودة، الحرارة، صفة كثافة الجسم، امتداده وضآلته، نوعية الجسم، ارتفاعه، انخفاضه إلخ ... فهذه أشياء لا يختارها الجسم بنفسه؛ بل هي حَالَّةٌ فيه.
فكونها حَلَّتْ فيه دَلَّ على أنَّهُ هناك مُؤَثِّر جعلها تَحُلُّ في هذا الجسم.
وهذا يعني أنَّ الجسم مُحْتَاجٌ إلى غيره، لأجل حلول هذه الأشياء فيه.
فإذا كان محتاجاً، فإنه إنما احتاج لمن لا يحتاج، وهو الرّب ?.
فَثَبَتَ عندهم أَنَّ الجسم مخلوق من جهة هذه الأشياء التي أَسْمَوهَا حلول الأعراض في الأجسام أو حلول الحوادث في الأجسام.
فَثَبَتَ عندهم وجود الله ?، وأنّه خالق الأجسام، وأنّه هو المستغني، وأنَّ هذه الأجسام مُحْتَاجَة مُحْدَثَةْ بهذا الدليل الذي هو في أصله غلط ومخالف للكتاب والسنّة، والتفكير فيه وأنّه هو دليل وجود الله ? تفكير فيما لم يدل عليه نص لا من القرآن ولا من السنّة.
__________
(1) انقطاع في الصوت.
(2) انظر ص 131، 398، كذلك ذكر الشيخ هذه النظرية بتفصيل في الشريط الثامن من شرح العقيدة الواسطية للشيخ.

(1/613)

وإثبات وجود الله ? موجود في القرآن والسنة، فَهُمْ ذهبوا عن الكتاب والسنة إلى العقل فهداهم عقلهم الخاطئ إلى برهان غلط من أصله، وإن ثبتت به نتيجة مؤقتة؛ لكنها فيما يترتب عليها غلط فادح.
لهذا في القرآن، الدليل على وجود الله مختلف عن هذا {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ} [الطور:35-36] هنا عندنا احتمالان:
هل خُلِقْتَ من غير شيء؟ هذا احتمال.
هل أنت الخالق لنفسك؟ هذا احتمال.
هل الإنسان هو الذي خلق السماوات والأرض؟ (1) ،

: [[الشريط الثالث والأربعون]] :

أو يكون أنَّهُ هذه الأشياء كلها مخلوقة.
والسَّبْرْ والتَّقْسِيمْ يعطيك النتيجة الصحيحة لأنَّهُ برهانٌ عقلي.
كذلك التفكير في الآحاد {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ (57) أَفَرَأَيْتُمْ مَا تُمْنُونَ} [الواقعة:57-58] . هذه أدلَّةْ خلق الله - عز وجل -، الذي خلق فهو القادر على البعث {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ} .
ما دليل صدق أنَّ الله - عز وجل - هو الذي خلق؟
{أَفَرَأَيْتُمْ مَا تُمْنُونَ (58) أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [الواقعة:58-59] ، {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ (63) أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [الواقعة:63-64] ، {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ (68) أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} [الواقعة:68-69] ، {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ (71) أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ} [الواقعة:71-72] .
إذاً فتفكير الإنسان في ضعفه وأنَّ الأشياء مُسَخَّرَةٌ له، وأنَّهُ لم يَخْلُقْ نفسه ولم يَخْلُقْ ولده، وإنما جَعَلَ الله - عز وجل - الخلق في أتفه الأسباب وهو هذه النطفة المُحتقرة التي تُماطُ كالأذى؛ ولكن جَعَلَ الله - عز وجل - فيها سرّ الخلق ليُبيِّنْ للإنسان أنَّهُ أعجز ما يكون عن الخلق؛ لأنَّ الله أودع في هذا الشيء المُحْتَقَرْ أو في هذا الشيء الذي هو كالأذى أسرار الخلق.
فإذاً البرهان على وجود الله - عز وجل - في كل شيء:
وفي كل شيء له آية ****** تدلّ على أنَّهُ الواحد.
أولئك الجهمية ذهبوا إلى برهانٍ آخر فأصَّلُوا ذلك.
لمَّا أتوا إلى إثبات الصفات وافَقَ جهم المعتزلة ووافَقَهُ على هذا البرهان الكلابية ووافقه عليه الأشاعرة والماتريديّة.
مثلاً الكلابية جاؤوا في الصفات، في صفة الغضب والرضا -ولا نطيل في البحث-، لمّا أتوا إليها قالوا: لو أثبتنا صفة الغضب والرضا لكَانَ مَحَلَّاً للحوادث.
طيب، إذا كان مَحَلَّاً للحوادث -هذه اللفظة لم تأت في الكتب ولا في السنة-، إذا كان مَحَلَّاً للحوادث فما النتيجة؟
النتيجة أنَّهُ يَبْطُلُ الدليل على وجود الله - عز وجل -، والدليل العقلي على وجود الله - عز وجل - هو الأصل الأصيل الذي لا يجوز أن يُتَعَرَّضَ له بشيء، وإذا كان شيء يُضْعِفُ أو يُبْطِلُ ذاك الدليل الذي هو دليل الأعراض، فإنَّهُ يجب إبطال ما يُضْعِفُهُ أو ما يُضَادُهُ، لا أن يُبْطَلَ أصل الدليل.
لهذا أتوا إلى هذه المسألة في الغضب والرضا وقالوا هذا معناه أنَّهُ محل للحوادث إذا كانت الأشياء بمشيئته واختياره، فَنَفَوا هذه الصفة.
فإذا أنتم أثبتم صفة الحياة، صفة القدرة، وصفة الإرادة، وصفة السمع وصفة البصر وإلخ ... فكيف أثبتموها؟
قالوا: تُثْبَتُ بالدليل العقلي إمَّا بمطابقته أو بلزومه كما هو معروف في أدلتهم للصفات التي أثبتوها.
إذاً في الحقيقة، أنَّ الذين عناهم الطحاوي رحمه الله بقوله (واللهُ يَغْضَبُ وَيَرْضَى لاَ كَأحَدٍ مِنَ الوَرَى) ، أننا نُثبِتْ الصفة ونَنفي مماثلة الرّب - عز وجل - لأحدٍ من خلقه في اتصافه بهذه الصفة.
ففيها رد على الكُلَّابِيَّة والأشاعرة والماتريدية ومن نحا نحوهم من الفِرَقْ المختلفة.
أنا اختصرت لكم الكلام السابق، لكن تفصيله في عددٍ من الشروح التي شرحتها لكم، في الحموية ممكن والواسطية، وفي عدد فصَّلنا هذه المسألة لأنَّهُا مهمّة في مسألة نفي الصفات.
__________
(1) نهاية الشريط الثاني والأربعين.

(1/614)

[المسألة الرابعة] :
أنَّ الذين لا يُثْبِتُونَ صفة الغضب والرضا كَصِفَةٍ فِعْلِيَّةٍ اختيارية، يَتَأَوَلُوَنها بإرادة الانتقام والعذاب في الغضب وإرادة الإنعام والإحسان في الرِّضَى.
فيقولون: إنَّ الغضب: هو إرادة الانتقام والعذاب، فجعلوها صفة الإرادة.
الرضا: هو إرادة الإحسان والإنعام.
لماذا أَوَّلْتُمُوها إلى صفة الإرادة؟
قالوا: لأنَّ صفة الإرادة صفةٌ ثابتةٌ بالعقل، فوجب رَدْ هذه الصفة التي لا يَصْلُحُ أن يُوصَفَ الله - عز وجل - بها إلى ما دلَّ عليه الدليل العقلي.
فصفة الإرادة نعم دلَّ عليها الدليل العقلي، هذا صحيح، كما دلَّ عليها الدليل السمعي.
ولكن تَسْمِيَتُكُمْ لهذا تأويلاً هو في الحقيقة نَفْيٌ للصفة؛ لأنَّ صفة الإرادة دلَّ عليه العقل ودلَّ عليها السمع كما عندهم، فكونكم تقولون: لا يتصف بالغضب، لا يتصف بالرضا وإنما يتصف بالإرادة، الإرادة أقسام: إرادة غضب، إرادة انتقام، إرادة إحسان، إرادة خلق إلخ ... لكن هي تبقى صفة إرادة.
فإذاً لمَّا أَوَّلُوا الغضب والرضا بالإرادة، فإنَّهُم -يعني- ينفون صفة الغضب والرضا.
ولهذا في الحقيقة الذي يتأول الصفة بصفة أخرى فإنَّهُ ينفي الصفة، فكل مُتَأوِّلٍ نافٍ للصفة التي يقول أنَّهُا لا تصلح في حق الله - عز وجل -.
ولهذا يَدْخُلُ في نُفَاة الصفات عند السلف -مسمى نُفاة الصفات-، يدخل فيه الجهمية الذين ينفون جميع الصفات، والمعتزلة الذين ينفون جميع الصفات إلا ثلاث صفات، ويدخل فيه الكلابية الذين ينفون جميع الصفات إلا صفات سبع ومعهم الأشاعرة، ويدخل فيهم الماتريدية الذين ينفون جميع الصفات إلا صفات ثمان، وهكذا، فمسمى نُفاة الصفاة يدخل فيه كل هذه الفرق، في بعض الأحيان.
وهذا في الحقيقة تَعَدٍّ على الشريعة وعلى النَّصْ لأنَّهُم ينفون -وحاشانا من ذلك- ما أثبته الله لنفسه وأثبته له رسوله صلى الله عليه وسلم.
فهل يتجاسر مسلم على أن ينفي شيئاً وصف الله - عز وجل - به نفسه أو وصفه به رسوله صلى الله عليه وسلم؟
فتقول لهم: الله يغضب؟
يقولون: لا يغضب.
تقول: {غَضِبَ اللَّهُ عَلَيْهِ} [النساء:93] .
يقولون لم يغضب عليه وإنما أراد به الانتقام وهكذا.
لكن لأجل الشُّبْهَة عندهم فإنَّهُم يكونون من أهل البدع لعدم متابعتهم للسلف في هذه المسائل وإحداثهم لبدعة التأويل في هذه النصوص الغيبية ولا يُكَفَّرُونَ في تأويلهم لأجل الشبهة التي عندهم.

(1/615)

[المسألة الخامسة] :
قوله هنا (لاَ كَأحَدٍ مِنَ الوَرَى) ، يعني لا كأحدٍ من الخلق، فإنَّ غضب الإنسان يناسبه ورضا الإنسان يناسبه، وغضب الرب - عز وجل - ورضاه ومحبة الرب - عز وجل - وبُغْضُهُ سبحانه وتعالى، وهكذا جميع الصفات هذا بما يليق بجلاله - عز وجل - وعظمته.
فالصّفات تناسب الذات، صفات الإنسان تناسب ذاته الحقيرة الوضيعة -الحقيرة يعني لا باعتبار أنَّهُ مُكَرَّمْ، الحقيرة بإعتبار ضآلته وضعفه وحاجته، وإلا فهو مُكَرَّمْ -، صفة الإنسان تناسب ذاته الضعيفة الفقيرة المحتاجة، وصفة الرب - عز وجل - تناسب ذاته الكاملة العَلَيَّة الجليلة الجميلة - جل جلاله - وتقدست أسماؤه.
فإذن بين الصفة والصفة كما بين الذات والذات، فذات الرب - عز وجل - لا يمكن أن تُقَارَنْ ذات المخلوق بها بأي شكل من الأشكال فكذلك صفاته - عز وجل - لا يمكن أن تُقَارَنْ صفات المخلوق بها.
إذا تَبَيَّنَ ذلك فإنَّهُ إذا أُطْلِقَ لفظ الصفة: غضب، رضا، محبة، إلخ ... فإنَّ بعض الناس يأتي في ذهنه معنىً للغضب، يأتي في ذهنه معنً للرضا، وذلك لأنَّ الإنسان لم يستقبل المعاني إلا لمَّا رأى المُسَمَّيَات.
يعني لم يفهم الشيء إلا لمَّا رأى صورةً أمامه جعلت المعنى يرتبط في ذهنه بهذه الصورة، وإلا في الحقيقة فإنَّ هناك ثلاثة أشياء في أبواب الصفات:
1- الشيء الأول: المعنى الكلي للصفة.
ما معنى المعنى الكلي؟
يعني غير المتعلق لا بالرب - عز وجل - وغير المتعلق بالإنسان بالمخلوق، معنىً كلي.
هل في الحقيقة، في الحياة، هل في الوجود هناك معنىً كُلِّيْ تراه يمشي أمامك؟
إنَّمَا المعاني الكلية من اللغة ودلالات الألفاظ من حيث المعنى هذه إنما موجودة في الذهن للتَّصَوُّرْ.
هذا التَّصَوُّرْ لا يُدركه كل أحد لأنَّ جمهور الخلق إنما يتَصَوَّرُونَ من المعاني بعد رؤية الصّور التي تدلهم عليها.
فلا يَتَصَوَّرْ شيئاً لم يره؛ لأنَّهُ لا يمكن أن يتصور شيء، قدرته ما تستوعبه.
2 - الشيء الثاني وهو الصفة، أو هذا المعنى الكلي المضاف إلى الله - جل جلاله -.
3- الشيء الثالث: المعنى الكلي المضاف إلى المخلوق المُعَيَّن.
فإذا أُضيف المعنى الكلي إلى المخلوق فإنَّهُ في الحقيقة لا يبقى كليَّاً وإنما لابد أن يَتَخَصَّصَ بشيء.
يَدُلُّ عليه أنك ترى في السمع مثلاً فإنَّ البعوضة لها سمع وبصر، والإنسان له سمع وبصر، هل نقول هنا:
السمع والبصر هو كلي في الإنسان وفي البعوضة؟
لا، وإنما هو كُلِّيْ من جهة فهمك لمعنى السمع ومعنى البصر.
فإذا كان عندك قدرة لاستيعاب المعاني الكلية دون تأثيرٍ لما ترى وما تسمع للمعاني والقواعد التي في ذهنك، فإنَّهُ يمكن أن تتصور المعاني الكلية، وإلا فإنَّهُ في الخارج، في الواقع، في الحياة، لا يوجد إلا مُخَصَّصْ.
تقول: سمع الإنسان وبصر الإنسان، سمع المخلوق، سمع البعوض وبصر البعوض، سمع الفيل وبصر الفيل، سمع الوطواط وبصر الوطواط، وهكذا ...
الغضب والرضا، المولود الذي وُلِدَ أليس عنده أساس من الرضا والغضب؟
يرضى عن والديه فيفرح ويبتسم، ويغضب فيُعَبِّرْ بطريقةٍ أخرى.
هل تعبير الطفل في غضبه ورضاه هوكتعبير أبيه في غضبه ورضاه؟
لا، بل الإنسان في نفسه لمَّا كان طفلاً فإنَّهُ يُعَبِّرُ عن غضبه ورضاه بشيء، وإذا صار شاباً يُعَبِّرُ عن غضبه ورضاه بشيء، وإذا صار كهلاً وشيخاً فإنَّهُ يُعَبِّرُ عن رضاه وغضبه بشيء.
وهذا يدلّك على أنَّ هذه المعاني لا يمكن أن تُنْفَى عن الله - عز وجل - وهذه الصفات بإعتبار النظر للمخلوق، لأنَّهُ أصلاً المخلوقات تختلف في حياتها وتختلف في آثار الغضب والرضا، وكيف يغضب ومتى يغضب وإلخ ...
فإذا كان المخلوق يختلف فالله - عز وجل - له المثل الأعلى والصفات العليا.
* وهذه قاعدة مهمة تستمسك بها في الرد على المتأولين للصفات والخائضين في عموم الغيبيات، فاستمسك بها وادرسها شيئاً فشيئاً فإنَّهُا مهمة.
لهذا نقول: إنَّ الذين يقولون الغضب والرضا هو الإرادة نَفَوا الصفة ونَفْيُهُمْ لهذه الصفة لأجل اتصاف المخلوق بها هذا تَعَدٍّ على النص، وأيضاً جَهْلْ بالعقليات على الحقيقة.

(1/616)

الأسئلة:
س/ هل المعتزلة والكلابية في تأويل تلك الصفات مجتهدين عند تأويلها، وإذا كانوا مجتهدين فهل يُنْكَرُ عليهم وهل يحصل لهم ثواب على اجتهادهم لقوله عليه السلام «من اجتهد فأصاب فله أجران ومن أخطأ فله أجر» (1) ؟
ج/ أولاً هم مجتهدون نعم؛ لكن لم يُؤْذَنْ لهم في الاجتهاد، لأنَّهُم اجتهدوا بدون أن يأذن لهم الشرع بالاجتهاد.
فالاجتهاد يكون في المسائل التي له فيها أن يجتهد، أمَّا مسائل الغيب والصفات والجنة والنار والشيء الذي لا يُدْرِكُهُ الإنسان باجتهاده فإنَّهُ إذا اجتهد فيه فيكون تعَدَّى ما أُذِنَ له فيه، والمُتَعَدِّي مُؤَاخَذ.
ولهذا هم لاشك أنَّهُم ما بين مبتدع بدعته كُفْرِيَّة وما بين مبتدع بدعته صغرى، يعني بدعة معصية.
والواجب على كل أحد أن يعلم أنَّ اجتهاده إنما يكون فيما له اجتهاد فيه، وهذا يختلف باختلاف الناس فيها، علماء الشريعة يجتهدون في الأحكام الشرعية، الأحكام الدنيوية التي فيها مجال الاجتهاد، أما الغيب فلا مجال فيه للاجتهاد ولم يُؤْذَنْ لأحَدٍ أن يجتهد فيه بعقله.
لكن إنْ اجتهد في فهم النصوص في حمل بعض النصوص على بعض، في ترجيح بعض الدِّلَالاتْ على بعض، هذا من الاجتهاد المأذون به سواء في الأمور الغيبية أم في غيرها.
لكن أن يجتهد بنفي شيء لدلالَةٍ أخرى ليست دلالة مصدر التشريع الذي هو الوحي من الكتاب والسنة، -في الأمور الغيبية مصدر التشريع الكتاب والسنة- فإنَّهُ ليس له ذلك.
فلذلك لا يدخل هؤلاء من المعتزلة والكلابية ونفاة الصفات أو الذين يخالفون في الأمور الغيبية لا يدخلون في مسألة الاجتهاد وأنَّهُ إذا اجتهد الحاكم فأصاب فله أجران وإن أخطا فله أجر، وإنما هم مأْزُورُونَ لأنَّهُم اجتهدوا في غير ما لهم الاجتهاد فيه، والواجب أن يُسَلِّمُوا لطريقة السلف وأن يُمِرُّوا نصوص الغيب كما جاءت وأن يؤمنوا كما دَلَّتْ عليه.
لهذا نقول: قد يكون لهذا المبتدع أو لهذا الموافق للمبتدعة أو لهذا المُتَأَوِّلْ أو لهذا المتكلّم في الغيب برأيه وعقله مع وزره وإثمه وبدعته، قد يكون لهم من الحسنات ما يمحو تلك السيئات؛ لأنَّ البدعة والتأويل وأشباه ذلك معصية، بدعة صغرى معصية وكبيرة من جنس غيرها من الذنوب -يعني من جنس غيرها بأنَّهُ يأثم فيها- لكنها هي أعظم لأنَّ جنس البدع أعظم من جنس الكبائر والذنوب، قد يكون له حسنات عظيمة مثل مقام عظيم من الجهاد في سبيل الله، أو نُصرة للشريعة في مسائل كثيرة ونحو ذلك، ما يُكَفِّرُ الله - عز وجل - به خطيئته أو تكون حسناته راجحة على سيئاته، ولكن من حيث الأصل ليس له أن يجتهد، وهو آثمٌ بذلك؛ لكن ربما يكون عَفْوُ الله - عز وجل - يدركه.
ولهذا لمَّا ذكر ابن تيمية في أول الواسطية -وهذه مهمة- قال: هذا اعتقاد الفرقة الناجية الطائفة المنصورة أهل السنة والجماعة.
وعقدوا له المحاكمة على هذه العقيدة قالوا: ما تعني بقولك الفرقة الناجية؟
قال يعني الناجية من النار.
قال: هل يعني هذا أنك تقول إنَّ من لم يؤمن بهذه العقيدة ويقول بها بجميع ما أوردت أنَّهُ من أهل النار؟
قال: لم أقل هذا ولا يلزم من كلامي لأنَّ هذه العقيدة هي عقيدة الفرقة الناجية الطائفة المنصورة أهل السنة والجماعة فمن اعتقدها فهو موعود بالنجاة وبالنصر، موعود بالنجاة من النار، «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «من كان على مثل ما أنا عليه وأصحابي» (2) ومعلوم قطعاً أنَّ النبي صلى الله عليه وسلم والصحابة لم يكن عندهم تأويل ولا خوض في الغيبيات باجتهاد ورأي، وأنَّ من لم يعتقد هذا الإعتقاد فهو على ذنب، وقد يغفر الله له فلا يُدخله النار لا يعذبه بالنار ابتداء يغفر له الله؛ لأنَّ هذا دون الشرك؛ وقد يغفر الله - عز وجل - له بحسنات ماحية، وقد يغفر الله - عز وجل - له بمقام صدق في الإسلام كجهاد ونحوه إلى آخره؛ لكنه مُتَوَعَّدْ لأنَّهُ أتى أو قال بغير دليل.
لهذا ليس لأحدٍ أن يجتهد في الغيبيات بما لم يُوقَفْ فيه على دليل.
س2/ أليس الغضب والرضا مُتَعَلِّقْ حصوله بِمُسَبَّبات، ليس كما قَرَّرْنَا إنَّهُ متعلق بالمشيئة والقدرة، فإذا حصل سبب الرضا حصل رضا الله - عز وجل -، فمثله يُقَالُ في الغضب، فيُقَال رضا الله أو غضبه متعلقٌ بمشيئته إذا حصل السبب، وضح لي ما اشتبه عليَّ.
ج/ هذا الذي تفضل به أو ذكره السائل غير خاص بالغضب والرضا، كلها يعني المغفرة متعلقة بسبب، الرحمة متعلقة بسبب، إجابة الدعاء متعلقة بسبب، كلام الله - عز وجل - تنزيله القرآن متعلقٌ بسبب {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} [المجادلة:1] ، هذا متى صار؟
بعد أن تكلمت وجادلت.
{قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنكُمْ وَالْقَائِلِينَ لِإِخْوَأنَّهُمْ هَلُمَّ إِلَيْنَا} [الأحزاب:18] ، هذا بعد سبب.
__________
(1) سبق ذكره (347)
(2) سبق ذكره (344)

(1/617)

إذاً فتعليقه بالسّبب الذي من العبد ليس هو بحث في الصفات البحث المراد، إنما المُرَاد أنَّهُ يتّصف الله - عز وجل - بهذه الصفة إذا شاء سبحانه وتعالى، إذا شاء سبحانه وتعالى فإنَّهُ يتصف بها؛ يعني إذا أراد الله - عز وجل - أن يغضب غَضِبْ، وقد لا يغضب، فلا يلزم من وقوع الشيء الذي يغضب عليه الله - عز وجل - أن يغضب سبحانه وتعالى بل قد يغضب وقد لا يغضب، وإذا وقع ما يرضى عنه - عز وجل - فإنَّ رضاه سبحانه وتعالى متعلق بمشيئته وقدرته.
أما الأسباب من العبد فهذه في الجميع.
س3/ هذا يقول: صفة الغضب والرضا كصفة الكلام قديمة الأصل متجددة الآحاد، هل يقال بهذا؟
ج/ الكلام يختلف عن صفة الغضب والرضا، كلام الله - عز وجل - منه الكلام الكوني الذي به تُكُونْ المخلوقات، فالله - عز وجل - خلق الماء بكلامه الكوني، وخلق العرش بكلامه الكوني - عز وجل -، وخلق الهواء بكلامه الكوني، وخلق القلم بكلامه الكوني، وخلق اللوح المحفوظ بكلامه الكوني، خلق السموات والأرض ومن فيها من المكلفين وما فيها من المخلوقات ومن يغضب عليه ويرضى عليه بكلامه الكوني.
الغضب والرضا صفةٌ فعلية تقوم بمشيئته - عز وجل - وبقدرته، أما أنَّهُا كالكلام في هذا فلا أعلم هذا ممن قرره أهل العلم بأنَّهُا قديمة النوع حادثة الآحاد، أنا لا اعلمه ممكن نبحثها زيادة أو يبحثها أحد الإخوان ويفيدنا فيها.
شيخ الإسلام له رسالة مستقلة ترى في المسألة ممكن إني أُرَاجِعْهَا، اللي هي رسالة في الصفات الاختيارية، [.......] تعرفونها؟ ليست في الفتاوى، مستقلة في مجموعة الرسائل التي طبعها الدكتور محمد رشاد سالم رحمه الله، أول رسالة فيه رسالة في الصفات الاختيارية وبحث كل هذا، يمكن مراجعتها ونجدد المعلومة في الدرس القادم إن شاء الله.
س6/ يقول: نرجو من فضيلتكم -وتقرأه على ما هو عليه- التعليق على هذه الكلمة، إلى آخره.
ج/ الكلمة أعرفها، وأعرف من قالها وهذه الطريقة في الأسئلة أنا لا أحبها من قديم، الواحد لا يأتي يعني يأخذ المتكلم أو يأخذ الشيخ أو المعلم يسأله عن كلمة لا يُعْرَفْ.
هُوَ ربما لا يَعْرِفْ من قالها، ثُمَّ يُقَال أنَّ فلان يقول في الشيخ الفلاني كذا وكذا، هذه كلمة معروفة يعني أُثِيْرَتْ هذه الأيام، لهذا ينبغي أن يكون السؤال واضحاً حتى يكون الجواب واضحاً.
المقصود أنَّ كون الأشاعرة من أهل السنة والجماعة أم لا، فبعض علماء الحنابلة المتأخرين أو أكثر المتأخرين ممن صَنَّفُوا في عقيدة السلف وهم لم يُحَقِّقُوا في هذا الأمر عَدّوا أهل السنة والجماعة ثلاثة فئات:
أهل الحديث والأثر، والأشاعرة، والماتريدية.
مثل ما فعلها السَّفَاريني وفعله أيضاً غيره، وهذه مشت على كثيرين وتبنَّاهَا أخيراً بعض الجماعات الإسلامية وَوَسَّعُوا الكلام فيها كما هو معلوم.
ولكن في الحقيقة كلمة أهل السنة نعم، الجميع من أهل السنة ولاشك؛ لأنَّهُم جميعا يحتجون بالسنة ويؤمنون بها إلى آخره؛ لكن كلمة الجماعة كُلٌّ يدعيها، فالأشاعرة يقولون نحن أهل السنة والجماعة، الماتريدية يقولون نحن أهل السنة والجماعة، وربما لا يُفَرَّقْ بينهما فالجميع يقولون أهل السنة والجماعة يعنون الأشاعرة والمارتريدية، وأهل الحديث والأثر يقولون نحن أهل السنة والجماعة إلخ..
لكن إذا نظرت للحقيقة، كُلٌ يَدَّعِي وَصْلَاً بالجماعة؛ لكن هل يصح ادِّعَاؤُهُ أم لا يصح؟
كلمة (الجماعة) هنا معناه الذي لم يُفَرِّقْ في الدين، ما كانت عليه الجماعة الأولى وهم الصحابة والتابعون، فهل أقوال هؤلاء فَرَّقَتْ في الدين، وهل هي على ما كان عليه الأوائل أم لا؟
إذا أتى الجواب جاءت النتيجة، فإذا كان فعلاً هم على ما كان عليه الأوائل؛ يعني الأشاعرة ونحوهم وبعض الفرق الموجودة الآن والجماعات الإسلامية وغيرها، إذا كانوا على ما كان عليه السلف فحافظوا على الجماعة الأولى ممن لم يُفَرِّقُوا بين دليل ودليل خاصة في الأمور الغيبية في مسائل العقيدة، ولم ينفوا شيئاً بل أثبتوا كما أثبت الله - عز وجل -، فإنَّ هؤلاء من الجماعة، لكن إذا كانوا يُفَرِّقُونَ ويَتَأَوَّلُون ويَتَعَرَّضُون للغيبيات بما يتعرضون له؛ بل يخالفون في معنى كلمة التوحيد، في أول واجب، وفي الإيمان يخالفون وفي القدر يخالفون، وفي الصفات يخالفون، وفي مسائل أُخَرْ أيضاً في العقيدة يخالفون ما كان عليه السلف كيف نقول أنَّهُم متمسكون بالجماعة.

(1/618)

التمسك بأهل السنة والجماعة ليست دعوة وليست مِنْحَةْ يمنحها الإنسان باختياره، نقول فلان من أهل السنة والجماعة أو لا، ليست مزاجاً وليست عقلاً وليست هِبَات تُوَزَّعْ على الناس، هذا وصف جاء في الكتاب والسنة بأنَّ الذي فَرَّقَ دينه ليس من الجماعة، {شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى:13] ، نقول: إنّناَ نَصِفُ الله - عز وجل - بالسمع والبصر ما نتأول؛ لكن الغضب والرضا نتأوله يعني نقول هي الإرادة. معنا أنه ما يغضب؟ نقول: نعم ما يغضب.
طيب الذي يعبد الصنم، نقول مثلاً: خالد ابن الوليد لما علا جبل أحد فأصبح يرمي النبل على النبي صلى الله عليه وسلم والسهام على النبي صلى الله عليه وسلم وعلى الصحابة وقُتِلَ من قُتِلْ من شهداء أحد، في تلك الحال كان مغضوباً عليه أو مرضيا عنه؟
عندهم أنَّهُ مرضي عنه لأنَّ بعد خمس سنين أو ست سنين سيسلم.
إذاً فثَمَّ مخالفة ودخول في صفات الله بالعقليات، هذا خطا كبير.
الأصل الأصيل عندهم أنَّ الشرع تَبَعٌ العقل، ولهذا يقول قائلهم (العقل هو القاضي والشرع هو الشاهد)
(القاضي) يعني الذي يقضي في الخصومات هو العقل لكن الشرع شاهد، يأتي الدليل من الكتاب والسنة فيقول هذا شاهد، لكن يرجع إلى عقله، إن كان صحيح أمضاه، وإن لم يصح ما احتج به وقال: لا، لازم نشوف له طريقة.
هذه لاشك أنَّهُا ليست طريقة الجماعة.
الجماعة هم الذين لم يُفَرِّقُوا في الدين، أخذوا ما جاء من الله - عز وجل - وما جاء من الرسول صلى الله عليه وسلم أخذاً واحداً.
نفرق!! نأخذ بآية ونقول هذه نُسَلِّمْ، نُمِرُّهَا، نُثْبِتُهَا، وآية أخرى لا، ما نُثْبِتْ.
لماذا تُفَرِّقْ بين هذا وهذا؟ ما الفرق بين مسائل الصفات بعضها مع بعض؟
لماذا تُثْبِتْ وتنفي؟
لماذا تقول يُرَى الله في الآخرة ثُمَّ تقول لكن إلى غير جهة؟
تَرُدُّ على المعتزلة بخلق القرآن وأنت تقول أنَّ الذي بين أيدينا مخلوق لكن القديم غير مخلوق؟
إذاً فيه أشياء كثيرة عند الأشاعرة والماتريدية وأشباههم خالفوا فيها الجماعة قبل أن تتغير الجماعة.
الجماعة ما هي؟
قبل أن تحدث هذه الأقوال، يعني قبل أن يحدث القول في الصفات ما الذي كان عليه المسلمون قبل ذلك؟
مائة سنة الناس ما يعرفون التأويل يكونون على ضلال؟، أو يكون غيرهم أدرك الصواب وهم لم يدركوه وفيهم الصحابة؟
هذا ما يمكن.
حَدَثْ الخوارج، قول الخوارج، ننظر إلى ما كان عليه الناس قبل ظهور الخوارج، قبله الصحابة ما الذي كانوا عليه في مسائل الإيمان ومسائل الأسماء والأحكام التكفير إلى غير ذلك ما الذي كانوا عليه؟
لاشك أنَّ هذا هو الجماعة.
الجماعة في مسألة الإيمان ومسألة الأحكام والأسماء هي ما قبل ظهور الخوارج.
ظَهَرَ بعد ذلك القدرية، غيلان الدمشقي ومعبد الجهني إلى آخره.
في مسائل القدر ما الجماعة قبل خروجهم؟
يعني تبحث عما قبل، هل ما قبل فيه شيء يدل على؟
ما فيه شك أنه لا يوجد.
ولهذا عندك الذين ذَكَرُوا أنَّ الأشاعرة من أهل السنة والجماعة، نقول لهم: أهل السنة نعم؛ لكن الجماعة نحن نود ونرغب ونتمنى أنَّهُم من أهل السنة والجماعة حقيقة، وليست منحة ولا هوى؛ لكنهم هل كانوا على الجماعة؟
لاشك أنَّ أهل العلم أُمَنَاء في الأوصاف التي عَلَّقَهَا الله - عز وجل - بمن وعده بالنجاة.
أمناء في الأوصاف لا يجوز لهم أن يُوَزِّعُوا الأوصاف بمحض اجتهادهم هذا كذا وهذا كذا.
لا هم أمناء على الشريعة.
فلابد أن يُؤَدُّوا الشريعة على ما أؤتمنوا عليه.
يُطَاعُون ما يطاعون، لكن لابد يكون ما عنده.
نعم يأتي أسلوب ما يقول به وهو أن يقول بالتي هي أحسن، هذا رعاية مصالح ومفاسد.
لكن الكلمة في نفسها لابد أن تكون حقاً واضحةً، لا مداهنة فيها ولا مجاملة.
الجماعة وصف شرعي من تَحَقَقَ به وُصِفَ به، ومن لم يتحقق به فإنَّهُ لا يوصف به.
ولاشك أنَّ هذا مما الناس فيه متنوعون -خاصة المنتسبين للعلم والبحث-.
فممن يغلو في أحد الطرفين وممن يتساهل فيجعل الأمور تمشي ودون أمانة في الحكم، ومنهم من توسط، وهم الذين تمسكوا بهدي السلف الصالح وبطريقة الجماعة لأنَّهُم لم يقولوا على الله - عز وجل - بلا علم.
أسأل الله - عز وجل - أن يوفّقكم جميعا لما فيه صلاحكم في دنياكم وفي آخرتكم، وأن يقينا وإياكم العثار وأن يبارك لنا في الأعمار إنَّهُ سبحأنَّهُ رحيم جواد، وصلى الله وسلم على نبينا محمد.

(1/619)

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
الأسئلة:
س1/ أليس البحث والتدقيق في بعض الأمور الغيبية والمستقبلية وكثرة المباحثات والمُطَارَحَات فيها، يعتبر من فضول العلم وإشغال النفس فيه إشغالٌ بالمفضول عن الفاضل، وذلك كبحث هل الحوض قبل الصراط أو بعده، وكبحث كفتي الميزان، وهل هما حقيقتان أم لا، ونحو ذلك من المسائل؟
ج/ هذا السؤال مفيد؛ لأنَّهُ يُنبِئْ عن رغبة في طريقة السلف في بحث المسائل العلمية العَقَدِيَّة، سواءٌ كانت من مسائل الغيب خالصةً أم من المسائل التي جرى فيها البحث.
والأصل لكل مؤمن أن يكون طالباً للحق الذي ذكره الله - عز وجل - في كتابه أو ذكره النبي صلى الله عليه وسلم في حديثه.
وطلب الحق في هذه المسائل أو طلب العلم في معنى آي القرآن أو حديث النبي صلى الله عليه وسلم هذا هو طلب العلم النافع.
والآي والأحاديث التي فيها ذِكْرُ المسائل الغيبية، تارةً يكون بَحْثُ أهل العلم فيها فيما دلَّ عليه النص، وتارةً يكون البحث فيها من جهة الرد على الذي خالف النص.
أمَّا الأول كبحث الميزان مثلاً، هل له كفتان أم لا؟
فإنه جاء في القرآن أنَّ الميزان يُوضَعْ {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا} [الأنبياء:47] ، وقال أيضاً {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (8) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ} [المؤمنون:102-103] الآية، وكذلك قولك {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة:7-8] .
وهذا فيه إثبات الميزان والموازين، وأنَّهَا توزن بها الأعمال، وأنَّهُ يعلَمُ الناس؛ يَعْلَمْ المؤمن إذا ثَقُلَ الميزان وإذا خفّ، وهذه الإيمان بها واجب لأنَّ الله - عز وجل - أخبر بها، هذه المسائل الغيبية، والسنة دلَّتْ على أنَّ الميزان له كفتان كما في أحاديث كثيرة، وأنَّ مقتضى الوزن أن يكون له كفتان.
لهذا من دار حول دِلَالَةْ الكتاب والسنة فهذا عقيدة، وليس من فضول العلم بل هذا من العلم النافع الذي يُؤْمَرْ طالب العلم بِتَتَبُّعِهِ والإيمان به؛ لأنَّهُ ما أخبر الله - عز وجل - به إلا ليُؤْمَنْ به ويُعْتَقَدْ، وما أخبر النبي صلى الله عليه وسلم بذلك إلا لأنَّهُ من العلم النافع.
أما المسألة الثانية أو الشق الثاني فإنَّهُم يبحثون في مسائل لم يَدُلَّ الدليل على عين المسألة ولكن لابد من الخوض فيها ردًّا على المخالفين.
الأصل في هدي الصحابة رضوان الله عليهم هو إمرار النصوص التي جاء في الكتاب والسنة والإيمان بها والعلم بذلك والحرص عليه وتتبع العلم في هذه المسائل، هذا ظاهر.
لكن تفصيلُ الكلام في مسائل لم يأتِ الدليل بها ومن جهة التعريفات ومن جهة الدلائل وبزيادة بعض الألفاظ الإيضاحية أو ذِكْرْ بعض المسائل الخلافية، مثل هل الحوض قبل أو الصراط قبل؟، وهذه المسائل ليس فيها نص عن الصحابة، ليس فيها قول واضح عنهم، ونَشَأَ القول في كثير من المسائل لأجل المخالفين، فكثير من مسائل الأسماء والأحكام التي يتكلم فيها الخوارج والمعتزلة لم يتكلم فيها الصحابة بالتفصيل، تكَلَّمْ فيها من بعدهم ردَّاً على هذه الفئات لمَّا قويت ولم يندحر شرها.
كذلك في مسائل القدر فإنَّ الصحابة تكلموا في الرد على القدرية النفاة الذين أنكروا العلم، واشْتَدَّ إنكارهم على ذلك وأتوا بالأدلة التي فيها إثبات أنَّ مِنْ قَدَرِ الله - عز وجل - علمه سبحانه وتعالى بالأشياء قبل حدوثها العلم السابق الأزلي وأن الأمر (1) ليس بمستأنف، بل كل شيء يجري بقدر.
ثم بعد ذلك أتى الذين ضلوا في هذا الباب فأتوا بمسائل جديدة.
فإذاً بحث أهل السنة والجماعة في المسائل ليس بحثاً فضولياً، وإنما هو بحث لتثبيت دلائل الكتاب والسنة بنفيه، لأنَّ الواجب الدفاع عن القرآن والسنة، وإبقاء دلالة القرآن والسنة وتوجيه الناس إلى الإيمان بهما وعدم البعد عنهما.
فإذا جاء من يُشَكِّكْ في دلالة الآية على العقيدة أو دلالة السنة على العقيدة بأقوال وتعريفات وَجَبَ الدخول معه بقدْرِ ما يُدْفَعُ به شره، والصائل يجب دفعه بحسب القدرة، والصِّيال العلم على أصول الشريعة على الكتاب والسنة هذا أعظم من الصِّيال على الأبدان لأنَّ الصيال على الأبدان مؤقت ويذهب بذهاب بعض الأبدان، لكن الصيال على الشريعة به تحريف الشرع.
__________
(1) نهاية الوجه الأول من الشريط الثالث والأربعين.

(1/620)

فلهذا صار أعظم الجهاد: الجهاد بالعلم، أعظم من جهاد العدو الذي هو الجهاد غير المتعين، جهاد العلم أعظم؛ لأنَّهُ به حفظ الشريعة وليس حفظ الثغور أو حفظ بيضة أهل الإسلام بها، حفظ الشريعة وبقاء هذه الشريعة للناس حتى يتحقق قول الله - عز وجل - {فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُم بِهِ جِهَادًا كَبِيرًا} [الفرقان:52] وأعظم ما يوغر العدو المحافظة على العلم والبقاء عليه، والآن بل قبل ذلك بأزمان إلى الآن الشهوات والحروب على الأبدان هذه فيها مد وجزر؛ يعني تارَةَ يقوى أمر المؤمنين وتارة يضعف، والله - عز وجل - يقول {وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران:140] لكن الصِّيال على العلم وعلى الكتاب والسنة وعلى دلائل ذلك وإلقاء الناس في الشُّبَهْ وبعدهم عن دلائل الشرع هذا هو الذي يزيل الإيمان والذي به تحصل الشُّبَه ويَقْوَى جانب الشيطان في البُعْدْ عن الدِّيَانة.
لهذا ما يتكلم فيه أهل العلم وخاصَّةً المحققين ليس من فُضُولِ العلم في مسائل الاعتقاد لأنَّ هذا بحسب الحال.
نعم قد يأتي زمان يكون فيه بحث بعض المسائل من الفضول؛ لأنَّهُ ليس ثَمَّ حافز إليها في ذلك الزمن، فيكون بقاؤها عند طائفة قليلة من أهل العلم كفرض كفاية؛ لكن بَحْثُهَا -وليس ثَمَّ حاجة إليها- ليس هذا من صنيع أهل العلم.
لذلك العلماء يذكرون للناس في كل زمان ما يحتاجون إليه، وليس كل ما يعلمون أو ليس كل ما في الكتاب ينقلون إليهم؟ لا، ما يحتاجون إليه بحسب ما يعلمون من الزمن وما فيه من مضادة للأدلة ونحو ذلك.
لهذا مثلاً تجد أنَّهُ عندنا في الدروس نُفَصِّلْ في أقوال الأشاعرة والماتريدية والردِّ عليها أكثر من أقوال المعتزلة؛ لأنَّ المعتزلة أقوالهم الباقية الآن أقوال قليلة مثل يعني بعض المسائل المشهورة، أما الآن أكثر التآليف وأكثر المضادَّةْ والذين ينسبون إلى السلف التأويل، إنما هي من جهة الأشعرية والماتريدية ونحو ذلك، فَفَهْمُ مذهبهم الآن لطلاب العلم لأجل كثرة الاختلاط وكثرة الكتب المؤلفة في التشكيك في حقيقة مذهب السلف، هذا هو المتعين، لهذا يختلف هذا باختلاف البلد واختلاف الزمان والمكان.
قد يذهب ذاهِبْ من طلاب العلم إلى بلد ويرى الحاجة فيها إلى تفصيل أقوال لا يحتاجها بلد آخر في بعض المسائل، يكون في بلد الناس لا يعلمون، فَذِكْرُهَا والتفصيل فيها ليس من المناسب.
فطالب العلم يكون ربانياً يُعَلِّمْ الناس ما يحتاجون إليه في جهادهم في فهمهم للشريعة وفي جهادهم ضدّ الذين عقدوا ألوية البدعة.
س2/ من قَسَمَ الدعاء إلى دعاء عبادة ودعاء مسألة، أين دعاء الثناء؟
ج/ دعاء الثناء هو دعاء العبادة، لأنَّ الثناء على الله - عز وجل - عبادة، فإذا أثنى على الله - عز وجل - في دعائه فدعا دعاء عبادة.
س3/ ذكرتم في كتابكم المنظار أنَّ الخوف من الجن يدخل في خوف السِّرْ الذي عَدَّهُ العلماء من الشرك الأكبر، فهل هذا على إطلاقه؟ وهل ينطبق ذلك على من يخاف إيذاء الجن في المناطق الموحشة كالصحاري والبيوت المهجورة؟
ج/ لا، خوف السر ضَبَطَهُ العلماء في شرح كتاب التوحيد في مسألة الخوف.
خوف السر: أن يخاف المرء من غير الله - عز وجل - في إيصال الأذى إليه بدون سبب.
هذا هو الذي يختص الله - عز وجل - به، الله - عز وجل - يُقَدِّرْ على العبد مرض بدون سبب يعلمه، يُقَدِّرْ الموت بدون سبب بدون ما يعلم، أما إذا كان الشيء له سبب ظاهر أو كان له سبب؛ لكنه يخشى أن يكون الجني يتسبب فيه فيما، ويكون سبب طبيعي مثل الخوف من الدخول في الأماكن المهجورة أو في الظلام أو نحو ذلك يخاف من الشياطين أو الجن هذه أسباب.
لكن خوف السر أن يخاف أن يناله الولي أو أن يناله الجني أو نحو ذلك بغير سبب؛ يعني أن يعتقد أنَّ عنده قوة وتَصَرُّفْ حيث يؤذيه بدون سبب.
هذا ليس بحاصل ما ممكن للجني أن يؤذي العباد بدون سبب، الجني هو مثل الإنسي ما يؤذي بدون سبب.
فإذا خاف أن يوصله إلى الإيذاء بدون أسباب يعني لا اعتداء من الإنسي ولا فعل أو شيء يدل عليه من الجني، فهذا لا يجوز.
وإذا كان الخوف -الخوف الطبيعي- ليس خوف اعتقاد وإنما ناتج عن ضعف الإنسان، وليس خوف اعتقاد في الجن وإنما يخاف من إيذائهم واعتدائهم في مثل البيوت، فهذا قد يدخل في الخوف الطبيعي الذي يخشاه الإنسان ولا يدخل في الخوف المحرم ولا في الخوف الشركي.
فإذاً المسألة ليس على إطلاقها لكن يوضحها لك ضابط خوف السر الذي وصفته لك.
س/ [......]
بدون سَبَبٍ يمكنهم أن يعملوه، ليس بدون سبب ظاهر، قد يقول هو سبب خفي، قد يعمل ويقول للجني سبب خفي ما أدري عنه، لكن هو بدون سبب يمكنهم أن يعملوه.
مثل مثلاً أن يتسلط الجني، يخاف من الجني أن يؤذيه دائماً، يخاف من الجني أن يتسلط على أولاده، لماذا يخاف؟ يخاف لاعتقاد ليس خوفاً طبيعياً، خوف اعتقاد، يعتقد الجن يتسلطون.

(1/621)

مثل ما كان الكفار الذين نزلوا وادياً قالوا: نعوذ بسيد هذا الوادي من سفهاء قومه. يظنون كل وادي له جني يمسكونه وأنَّهُم يعتدون على الناس، وهذا هو الذي نزل في قوله تعالى {وَأنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن:6] لأنَّهُ سببه الخوف، خوف من شيء لا يملكون، فهذا خوف اعتقاد، خوف السر خوف اعتقاد، يعني يعتقد أنَّ هذا الذي خاف منه يُوصِلُ الأذى إليه بدون سبب يعلمه بدون سبب معقول؛ ولكنه هو عنده القدرة، فإذا اعتقد هذا الاعتقاد في الولي أو في الجني أو نحو ذلك فهذا هو خوف السر.
أما خَاف من مكان مظلم أو خاف من جن هذا قد يدخل في الخوف الطبيعي في بعض الحالات، ليس خوف اعتقاد.
س4/ هل يجوز قراءة الأخبار الموجودة في كتب الأدب عن الصحابة وما جرى بينهم من الردود؟
ج/ يجوز لمن يقوى على فهم العقيدة أو عنده أصل شرعي يرجع إليه.
س5/ ما يحل بالمسلمين هذه الأيام في الشيشان فهل يجوز القنوت لهم في الفرائض؟
ج/ القنوت، قنوت النوازل هذا مربوط بإذن الإمام، إذن ولي الأمر، وليس لآحاد الناس أن يقنتوا لمن شاءوا، ونزلت بالصحابة رضوان الله عليهم نوازل كثيرة فما قَنَتُوا إلا إذا أذِنَ ولي الأمر فإنَّهُ يقنط.
والذي جرى عليه الأمر في هذه البلاد أنَّهُ إذا جرت الفتوى على القنوت فإنَّهُ يُرْفَعْ بذلك إلى ولي الأمر فيأذن بالقنوت، إذا جاءت الفتوى، وهنا لابد من فتوى ليس لأحدٍ من الناس في مسجده أن يقنت دون إذن، فالناس في هذا تبعٌ للإمام.
مع أنَّ القول الصحيح في هذا أنَّهُ لا تقنت كل المساجد؛ لأنَّهُ لمَّا حَصَلْ القنوت في عهد النبي صلى الله عليه وسلم إنما قَنَتَ هو في مسجده الأعظم صلى الله عليه وسلم، أما المساجد الأخرى مسجد قباء والمساجد الأخرى مسجد العالية ومسجد بني [زُرَيْرْ] المساجد الأخرى لم تقنت في المدينة وإنما قَنَتَ المسجد الأعظم.
لهذا الرواية الثالثة عن الإمام أحمد في المسألة أنَّ الناس تبعٌ للإمام إذا قَنَتَ، ليس إذا أذِن.
يقصدون بالإمام يعني في المسجد الأعظم، فليس كل مسجد يَقْنُتْ، وهذا في الحقيقة هو أولى الأقوال وأحظاها بالدليل، أنَّهُ ليس كل المساجد تَقْنُتْ؛ لأنَّ هذا دعاء وإذا قام به بعض المؤمنين كفى عن الآخرين.
كذلك إذا جاء الإذن بوقت ليس له أن يجعله في وقت آخر؛ يعني جاء الإذن مثلاَ أن يُقْنَتَ في الفجر فَيُقْتَصَرْ على الفجر، ليس له أن يقنت في المغرب أو في العشاء لأنَّ هذا تَبَعْ الفتوى وليس لآحاد الناس في المساجد أن يجتهدوا.

(1/622)

وَنُحِبُّ أَصْحَابَ رسُولِ الله صلى الله عليه وسلم، وَلاَ نُفْرِطُ (1) في حُبِّ أَحَدٍ مِنْهُم؛ وَلاَ نَتَبَرَّأُ مِنْ أَحَدٍ مِنْهُم، وَنُبْغِضُ مَنْ يُبْغِضُهُم، وَبِغَيْرِ الخَيْرِ يَذْكُرُهُم، ولا نُذْكُرُهُم إِلاَّ بِخَيْرٍ, وَحُبُّهُم دِينٌ وإيمَانٌ وإحْسَانٌ، وَبُغْضُهُم كُفْرٌ ونِفَاقٌ وطُغْيَانٌ.
____________________________________________
هذه الجملة من المسائل العظيمة لتعلّقها بخير الخلق من هذه الأمة وهم صحابة رسول الله صلى الله عليه وسلم.
والكلام في الصحابة صار عقيدةً في حُبِّهِم وبُغْضِ من يُبْغِضُهُم لقيام طوائف من أهل البدع والضلال في شأن الصحابة بما يخالف الدلائل من القرآن والسنة التي أوجبت حُبَّهم ونُصْرَتَهُم والذبَّ عنهم رضي الله عنهم أجمعين، وذكَرتْ عدالتهم وفضلهم وسابقتهم.
فخالف في ذلك من خالف من الخوارج والصابئة والرافضة من الخوارج والناصبة والرافضة وطوائف في شأن الصحابة جميعاً أو في شأن بعض الصحابة.
فكان منهج أهل السنة والجماعة وعقيدتهم أن يُثنَى على جميع الصحابة وأن نُحِبَّ أصحاب رسول الله صلى الله عليه وسلم جميعاً الحب الشرعي الذي ليس فيه إفراط بالتجاوز عن الحد المأذون به والغلو، وليس فيه تفريط بذم بعضهم أو سب بعضهم، أو أن يكون ثَمَّ تَبَرُؤْ من بعضهم أو أن لا تُثْبَتْ العدالة لهم.
فلابد في حبّهم من الاعتدال، فلا غلو ولا تفريط في الحب بسلب بعض ما يَجِبُ لهم مما يُحَبُّونَ فيه، إذ الواجب أن يُحَبَّ جميع الصحابة على مجموع أعمالهم، فهم خيرة هذه الأمة وهم خير الناس بعد رسول الله صلى الله عليه وسلم.
وفي الأصل كما هو معلوم أنَّ هذا ليس من مسائل الاعتقاد لأنَّ مسائل الاعتقاد هو ما يجب على المرء أن يعتقده في أمور الغيب، فصارت من مسائل الاعتقاد لأنَّهُا مِمَّا تَمَيَّزَ به أهل السنة والجماعة الفرقة الناجية بما خالفوا فيه الفرق الأخرى.
فكان المسلمون على جماعة في اعتقادهم وفيما يقولون به ثُمَّ خالفت الفرق المختلفة كالخوارج والرافضة والناصبة وأشباه هؤلاء في مسائل.
فصار أهل السنة في هذه المسائل التي خالف فيها أهل البدع والضلال والفِرَقْ التي خالفت الجماعة، صار القول فيها من الاعتقاد؛ لأنَّهُم خالفوا الفرق التي خالفت في الاعتقاد.
وهذا من جنس مسائل أخرى في مسائل التعامل والحب، أو في مسائل المنهج والسلوك وأشباه ذلك مما سبق أن مَرَّ معنا.
وقد مَرَّ معنا مثلاً مسألة المسح على الخفين، مسألة المسح على الخفين لاشك أنَّهُا مسألة من الفقه ولا تدخل في الاعتقاد دخولاً واضحاً لكن لمَّا خالف فيها من خالف دخلت في مسائل الاعتقاد.
وحب الصحابة رضوان الله عليهم والموقف من الصحابة وعقيدة المسلم في صحابة رسول الله صلى الله عليه وسلم صارت عقيدة لمُخَالَفَتِهَا اعتقاد الضالين في هذا الباب.
ويمكن أن نُفَرِّعْ الكلام في مسائل.
__________
(1) قال الشيخ صالح: نُفْرِطُ يعني نتجاوز الحد أما نفرّط لا، وَلاَ نُفْرِطُ في حُبِّ أَحَدٍ مِنْهُم.

(1/623)

[المسألة الأولى] :
صحابة رسول الله صلى الله عليه وسلم: هم من صَحِبَ رسول الله صلى الله عليه وسلم بِلُقِيِّهِ ولو ساعةً مؤمناً به ومات على ذلك.
أو يقال الصاحب والصحابي: من لَقِيَ النبي صلى الله عليه وسلم ولو ساعة مؤمناً به ومات على ذلك.
والصحابة هم الذين صحبوا رسول الله صلى الله عليه وسلم.
وهذا اللُّقِي الذي سمعته في التعريف يختلف:
- منهم من صَحِبَهُ والتقى به مدة طويلة.
- ومنهم من قَلَّ ذلك.
- ومنهم من تقدّم.
- ومنهم من تأخر.
وهذا يُبَيِّنُ لك أنَّ نوع الصحبة وقَدْرْ الصُّحْبَة يختلف فيه الناس ويختلف فيه الصحابة فليسوا على مرتبة واحدة كما سيأتي.
والصحابة كلهم أثنى الله - عز وجل - عليهم بدون استثناء وأثنى عليهم رسوله صلى الله عليه وسلم، فقال - عز وجل - {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا} إلى أن قال {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح:29] ، وقال - عز وجل - {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنَّهُارُ} [التوبة:100] ، وكذلك قوله - عز وجل - {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18] ، حتى سُمِّيَتْ هذه البيعة بيعة الرضوان؛ لأنَّ الله رَضِيَ ما عملوه، رَضِيَ بَيْعَتَهُمْ فَسُمِّيَتْ بيعة الرضوان، ومنها أيضاً قول النبي صلى الله عليه وسلم «خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم» (1) كذلك قوله صلى الله عليه وسلم كما في الصحيحين «لا تسبوا أصحابي فوالذي نفس محمد بيده فلو أنفق أحدكم مثل أحد ذهبا ما بلغ مدّ أحدكم ولا نصيفه» (2) وقال أيضاً - عز وجل - {لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [الحديد:10] والآيات في فضل الصحابة بِمُجْمَلِهِمْ في أنواعٍ من الدلالات والأحاديث كثيرة جداً وصُنفت مصنفات في ذلك.
وهذه الآيات والأحاديث تفيد في شأن الصحابة أمور:
1- الأول: أنَّ الصحابِيَّ إذا مات على الإيمان فإنَّهُ موعودٌ بالمغفرة والرضوان.
2 - الثاني: أنَّ الصحابة كلهم عدول لتعديل الله - عز وجل - لهم وثنائه عليهم.
ومعنى العدالة هنا أنَّهُم عُدولٌ في دينهم وفيما يروون وينقلون من الشريعة، وأنَّ ما حَصَلَ من بعضهم من اجتهاد، فإنَّهُ لا يقدح عدالتهم ولا يُنْقِصُهَا، لِمُضِيِّ ثناء الله - عز وجل - عليهم مطلقاً.
3- الثالث: أنَّ سبَّ الصحابة ينافي ما دَلَّتْ عليه الأدلة من الثناء عليهم، وهو منهيٌ عنه بالنَّصْ، فلذلك أفادت هذه الآيات حُرْمَةْ سبِّ الصحابة كما سيأتي تفصيل الكلام على ذلك إن شاء الله.
4- الرابع: أنَّ الآيات دلَّتْ على أنَّ الصحابة يتفاوتون في المنزلة وفي المرتبة وأنَّهُم ليسوا على درجة واحدة.
__________
(1) البخاري (2652) / مسلم (6635)
(2) سبق ذكره (414)

(1/624)

[المسألة الثانية] :
حب الصحابة فرض وواجب وهو من الموالاة الواجبة للصحابة، وهذا الحب يقتضي أشياء:
- الأول: قيام المودة في القلب لهم.
- الثاني: الثناء عليهم بكل موضع يُذْكَرُونَ فيه والترضي عنهم.
- الثالث: أن لا يَحْمِلَ أفعالهم إلا على الخير فكلُّهُم يريد وجه الله - عز وجل -.
- الرابع: أن يَذُبَّ عنهم؛ لأنَّ مِنْ مقتضى المحبة والولاية؛ بل من معنى المحبة والولاية النُّصْرَةْ، أَنْ يَنْصُرَهُمْ إذا ذُكِرُوا بغير الخير أو انتقص منهم منتقص، أو شَكَّكَ في صدقهم أو عدالتهم أحد، فإنَّهُ واجبٌ أن يُنْتَصَرَ لهم رضي الله عنهم.
ولذا توَسَّطَ أهل السنة والجماعة في الحب بين طرفين: بين طرف المُفْرِطِينْ وطرف المتبَرِّئِين.
@ أما الغلاة والمُفَرِّطُون في الحب فهم الذين جعلوا بعض الصحابة لهم خصائص الإلهية كما فعل طائفة مع علي رضي الله عنه، وكما فعل طائفة مع أبي بكر، أو غلو بما هو دون الإلهية بأن يجعلو هذا الحب يقتضي انتقاص غيرهم، فيُحِبُّ أبا بكر وينتقص علياً، أو يحبّ علياً رضي الله عنهم وينتقص أبا بكر، هذا إفراط وغلو.
فالوسط هو طريقة الصحابة وأهل السنة فإنَّ الحب يقتضي موالاة الجميع وأن لا يَغْلُوَ المسلم في أي صحابي؛ بل يُحِبُّهُم ويَوَدُّهُم ويذكرهم بالخير ولا يجعل لهم شيئا من خصائص الإلهية.
بل أجمع أهل العلم أنَّ من ادَّعَى في صحابيٍ أنَّ له شيئاً من خصائص الإله، أو أنَّهُ يُدْعَى ويُسْأَلْ كما يُعْتَقَد في علي رضي الله عنه ونحوه أنَّهُ كافر بالله العظيم.
وهذا الغلو وقع فيه كثير في الأمة بعد ذلك فأُقِيْمَتْ المزارات والمشاهد والقبور والقباب على قبور الصحابة، كقبر أبي أيوبٍ الأنصاري قرب اسطنبول، وكقبر أبي عبيدة بن الجراح في الأردن، وكقبر عدد من الصحابة كالحسين والحسن وعلي إلى آخره في أمصارٍ مختلفة.
فجعلوا قبورهم من فَرْط المحبة أوثاناً يأتون فيسألون ويدعون ويستغيثون ويتقربون للصحابة، وهذا إفراط وليس هو الحب المأذون به؛ بل هذا حبٌ معه الشرك المُحَقَّقْ إذا وصل إلى سؤال الميت ودعائه والتقرب إليه.
@ وفي المقابل يكون فِعْلُ طائفةٍ ضالة أخرى تتبرأ من الصحابة جميعاً كفعل الزنادقة، أو تتبرأ من أكثر الصحابة كفعل الرافضة والخوارج، أو تتبرأ من طائفة من الصحابة كفعل النواصب ومن شابههم.
فهؤلاء تبرؤوا.
@ ومنهم من يعتقد أنَّهُ لا حُبَّ ولا ولاء إلا بِبَرَاءْ.
يعني لا يصلح حب صحابي وولاء صحابي إلا بالتبرؤ ممن ضَادَّهْ.
فيجعلون في ذلك أنَّ حب علي رضي الله عنه والولاء لعلي والحسن والحسين يقتضي بُغْضَ أبي بكر وبُغْضَ عمر وبُغْضَ عثمان ومن سلب هؤلاء حقهم كفعل الرافضة عليهم من الله ما يستحقون.
لهذا كان مُعْتَقَدْ أهل السنة والجماعة في هذا أنَّ التبرؤ من الصحابة واعتقاد أنَّهُ لا موالاة إلا بالبراءة أنَّ هذا ضلالٌ وقد يوصل إلى الكفر، كما سيأتي في المسألة إن شاء الله.
لذا قال بعدها (وَنُبْغِضُ مَنْ يُبْغِضُهُم، وَبِغَيْرِ الخَيْرِ يَذْكُرُهُم) وهذا من مقتضى المحبة الوَسَطْ، ودين الله وسط بين الغالي والجافي، فإننا من ذَكَرَهُمْ بخير أحببناه ومن ذَكَرَهُمْ بغير الخير أبغضناه؛ لأنَّ من مقتضى المحبة والولاية أن يُحَبَّ من يُحِبُّهُمْ وأن يُبْغَضَ من يُبْغِضُهُمْ.

(1/625)

[المسألة الثالثة] :
أصحاب رسول الله صلى الله عليه وسلم على مراتب، يختلفون في منزلتهم.
1 - فأعظم الصحابة وأرفع الصحابة العشرة الذين بُشِّرُوا بالجنة في مكانٍ واحد، وهم الذين يشتهر عند الناس أنهم العشرة المبشرون بالجنة.
والذين بَشَّرَهُمْ النبي صلى الله عليه وسلم بالجنة أكثرمن عشرة، عددهم كثير من الصحابة؛ ولكن خُصَّ هؤلاء بفضلٍ لأنَّهُم بَشَّرَهُم صلى الله عليه وسلم بالجنة في مكان واحد، وفي حديثٍ واحد ساقَهُم صلى الله عليه وسلم «أبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة، وطلحة في الحنة، وسعد في الجنة» (1) إلى آخر العشرة.
فهؤلاء هم أفضل الصحابة وترتيبهم في الفضل كترتيبهم في الذِّكْرْ؛ لأنَّ النبي صلى الله عليه وسلم رَتَّبَهُمْ كترتيبهم في الفضل، فأبو بكر أفضل ويليه عمر ثم يليه عثمان ثم يليه علي إلى آخره.
2 - يلي هؤلاء المهاجرون -أعني جنس المهاجرين- الذين أسلموا في مكة وتقدم إسلامهم وصبروا مع رسول الله صلى الله عليه وسلم وصابَرُوا حتى هاجروا.
3 - ثُمَّ الذين شهدوا بدراً من المهاجرين والأنصار فهم يلونهم في الفضل.
4 - ثُمَّ جنس الأنصار الذين سبقوا وأثنى الله عليهم بقوله {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ} [التوبة:100] والمراد بالسَّبْقْ هنا السبق إلى الإيمان به صلى الله عليه وسلم وتصديق رسالته والجهاد معه، فهذا هو بالسَّبْقْ الذي له الفضل العظيم.
5 - ثُمَّ بعد ذلك يليهم من أسلم قبل الفتح، ويُقْصَدْ بالفتح هنا صلح الحديبية أو فتح مكة وهو الذي جاء فيه قول الله - عز وجل - {لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [الحديد:10] فالذي أسلم وآمن وأنفق وجاهد من قبل صلح الحديبية أو من قبل فتح مكة فإنَّهُ أفضل ممن بعدهم.
ولذلك يُقَالُ لكثيرٍ من الصحابة مُسْلِمَةْ الفتح، يعني الذين أسلموا بعد فتح مكة.
وهؤلاء -وهم الفئة الأخيرة-: مَنْ أَسْلَمَ مِنْ بعد الفتح إلى عام الوفود.
ثُمَّ بعد ذلك دخل الناس في دين الله أفواجاً، يعني السنة التاسعة والعاشرة حتى حَجَّ النبي صلى الله عليه وسلم، هؤلاء هم أقل الصحابة منزلة.
وهذا الترتيب لِما دلَّتْ عليه الأدلة من التفضيل.
والمراد بهذا التفضيل الجنس؛ يعني جنس هذه الطائفة على جنس هذه الطائفة.
يعني التفضيل في الظاهر باعتبار الجنس، فقد يكون في بعض الطبقات من هو أفضل ممن قبله.
وهذا من حيث التَّنْظِيرْ لا من حيث التَّطْبِيقْ لأنَّنَا لا نعلم دليلاً يَدُلُّ على أنَّ فلاناً من المتأخرين أفضل من فلان من المتقدمين، أو أنَّ فلاناً من الأنصار أفضل من فلان من المهاجرين؛ لكنه من حيث الجنس فُضِّلَ ما فَضَّلَتْهُ الأدلة أو ما دَلَّتْ الأدلة على تفضيله جِنْسَاً؛ لكن حديث النبي صلى الله عليه وسلم في المفاضلة بين عبد الرحمن بن عوف وخالد بن الوليد ظاهر، وعبد الرحمن بن عوف من العشرة المبشرين بالجنة، وهؤلاء هم أفضل الصحابة، هؤلاء فَضْلُهُمْ بأعيانِهِمْ ظاهر، وأهل بدر أيضاً قد يدخلون في أنَّ فضلهم بأعيانِهِمْ؛ لكن الكلام على الجنس مع الجنس.
ولمَّا وَقَعَ خالدٌ في مَسَبَّةِ عبد الرحمن بن عوف رضي الله عنهما قال النبي صلى الله عليه وسلم «لا تسبوا أصحابي» إلى آخر الحديث، فخَصَّ المُتَقَدِّمْ باسم الصُّحْبَةْ فَكَأَنَّ الذي أسلم من بعد الفتح وقاتل لقِصَرِ إسلامه وقِصَرْ صحبته للنبي صلى الله عليه وسلم وقِلَّةِ نُصْرَتِهِ بالنسبة إلى من قبله، كأنَّهُ صارَ تَحْقِيقُ اسم الصحبة عليه ليس كتحقيق من كان قبله، بل هذا هو الواقع، ولهذا خَصَّ النبي صلى الله عليه وسلم السابقين باسم الأصحاب دون غيرهم مع اشتراك من أسلم بعد ذلك باسم الأصحاب؛ ولكن لأجل طول الصُّحْبَةْ صار عبد الرحمن بن عوف وسُلِبَ الاسم عن خالد بن الوليد لأجل هذه الحيثية، وإلا فالكل صاحب للنبي صلى الله عليه وسلم، وهذا فيه تخصيص بالاسم لأجل مزيد الفضل وتَحَقُّقْ الصفة اللازمة في مقتضى الصحبة.
__________
(1) أبو داود (4649) / الترمذي (3748) / ابن ماجه (133)

(1/626)

[المسألة الرابعة] :
الصحابة رضوان الله عليهم بشر يُصيبون ويُخطئون ويجتهدون فيما يجتهدون فيه، وربما وافق بعضُهُمْ الصواب، وربما لم يوافق الصواب.
لهذا الواجب على المؤمن من مُقْتَضَى المحبة والنُّصْرَةْ أن يحمِلَ جميع أعمال الصحابة على إرادة الخير والدِّيْنْ وحب الله - عز وجل - وحب رسوله صلى الله عليه وسلم، وأنَّ ما اجتهدوا فيه:
- إما أن يكون لهم فيه الأجران إذ أصابوا.
- وإما أن يكون لهم فيه الأجر الواحد إذ أخطؤوا.
وكُلُّ عَمَلٍ لهم مما اجتهدوا فيه حتى القتال فإنَّهُ مَعْفُوٌّ عنهم فيه لأنَّهُم مجتهدون، فلا نَحْمِلُ أحداً من الصحابة على إرادة الدنيا المحضة -يعني فيما اجتهدوا فيه من القتال- وإنما نحملهم على أنَّهُم أرادوا الحق واجتهدوا فيه فمن مُصيبٍ ومن مخطئ.
ولهذا كان الصحابة وهم يتقاتلون يُحِبُّ بعضهم بعضاً، ولا يتباغضون كما أَبْغَضَ طائفة منهم من جاء بعد ذلك من أهل البدع، فلم يكن أحَدُهُمْ يَذُمُّ الآخر ذَمَّاً يقدح في دينه، أو يقدح في عدالته، وإنما بين من يُصَوِّبُ نفسه ويُخَطِّئُ غَيْرَهْ وبين من يعتزل أو يُثْنِي على الجميع وأشباه ذلك.
وهذا هو الواجب في أننا نحمل أفعالهم على الحق والهدى، وإن كان بعضهم يكونُ أصوبَ من بعض، أو يعضهم يكون مصيباً والآخر مخطئاً.
وما جرى من الصحابة من الشِّجَار فيما اجتهدوا فيه والقتال أو ما اجتهد فيه الصحابة في المسائل العملية في علاقتهما بعض الصحابة الآخرين، فهذا لا يُبْحَثُ فيه وإنما يُذْكَرُونَ بالخير، ونعتمد على الأصل الأصيل وهو أنَّ الله - عز وجل - أثنى عليهم، وخاصَّةً أهل بيعة الرضوان الذين أنزل الله - عز وجل - فيهم قوله {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَة} [الفتح:18] ، وكانوا إذ ذاك بين ألف وأربعمائة وألف خمسمائة قد رضي الله عنهم وأرضاهم.

(1/627)

[المسألة الخامسة] :
سَبُّ الصحابة تَبَرُؤٌ منهم، وإذا سَبَّ بعضاً فهو تَبَرُؤٌ ممن سب أو بَعْضُ تَبَرُؤٍ ممن سب.
لأنَّ حقيقة السبّ عدم الرضا عن من سُبَّ، وكُرْهْ ما فَعَلْ وإلا فإنَّ الراضي يحمد ويُثْنِي، والمُبْغِضْ هو الذي يسب ويتبرأ.
لهذا نهى النبي صلى الله عليه وسلم عن سب الصحابة فقال «لا تسبّوا أصحابي» وهذا يقتضي التحريم، فكل سَبٍّ للصحابة محرم، وأكَّدَّ ذلك صلى الله عليه وسلم بقوله «من سبَّ أصحابي فقد آذاني» وأذيته صلى الله عليه وسلم محرمة وكبيرة وكذلك إيذاء الصحابة فقد قال - عز وجل - {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُّبِينًا} [الأحزاب:58] ، وإيذاء الصحابي احتمالٌ للإثم المُبِيْنْ، وهذا دخولٌ في المحرّمات الشديدة.
ومعنى السَّبْ أن يَشْتُمْ بِلَعْنٍ، أو يَتَنَقَّصْ، أو يطعن في عدالتهم، أو في دينهم، أو أن يتنقصهم بنوعٍ من أنواع التنقص عمَّا وصفهم الله - عز وجل - به، وهذا يختلف بأنواع:
- فقد يشتم بعض الصحابة، فهذا سب.
- قد يَتَنَقَّصْ من جهةٍ دينية.
- وقد يَتَنَقَّصْ من جهة دنيوية لا تُنْقِصُ من عدالته.
مثلاً في الجهة الدينية أن يقول: أنَّهُ لم يكن مؤمناً مُصَدِّقَاً، كان فيه نفاق. أو أن يقول عن الصحابة: كان فيهم قلة علم، أو بعضهم فيه قلة دِيَانَة، أو كان فيهم شَرَهْ على المال أو حب للمناصب، أو كان في بعضهم رغبة في النساء، جاهدوا لأجل النساء، أْكَثُروا من النساء تلذذاً في الدنيا، هم طُلَّابُ دنيا.
إمَّا في وصفهم جميعاً أو في وصف بعضهم.
هذه أمثلة لأنواع السب والقدح الذي قد يرجع إلى قدحٍ في دينهم، وقد يرجع إلى تنقصٍ لهم في عدالتهم وما أشبه ذلك. (1)

: [[الشريط الرابع والأربعون]] :

وسَبُّ الصحابة رضوان الله عليهم كما أنَّهُ مُحَرَّمْ قد اختلف العلماء في هل يكون كفراً أم لا يصل إلى الكفر؟
وكما ذكرتُ لك فإنَّ السَّبَّ مورِدُهُ البُغْضْ؛ لأنَّهُ إذا أْبَغَضَ مُطْلَقَاً أو أَبْغَضَ في جزئية فإنه يَسُبْ، فإنَّ السَبَّ مورده البُغْضْ، ينشأ البغض والكراهة ثم ينطلق اللسان -والعياذ بالله- بالسب.
لهذا الطحاوي هنا قال في آخر الكلام (وَبُغْضُهُم كُفْرٌ ونِفَاقٌ وطُغْيَانٌ)
فيقصد بالكفر هنا الكفر الأصغر ليس الكفر الأكبر، أو ما يشمل -وهو الذي حمله عليه شارح الطحاوية- أو ما يشمل القسمين، قد يكون كفراً أكبر وقد يكون أصغر، والنفاق قد يكون نفاقاً أكبر وقد يكون نفاقاً أصغر بحسب الحال ويأتي تفصيل الكلام في ذلك.
والإمام أحمد رحمه الله وعلماء السلف لهم في تكفير من سَبِّ الصحابة روايتان:
1 - الرّواية الأولى: يَكْفُرْ وسَبَبُ تكْفِيرِهِ أَنَّ سَبَّهُ طعنٌ في دينه وفي عدالة الصحابي، وهذا رَدٌّ لثناء الله - عز وجل - عليهم في القرآن، فرجع إذاً تكفير السابِّ إلى أنَّهُ رَدَّ ثناء الله - عز وجل - في القرآن والثناء من النبي عليهم في السنة.
2 - والرواية الثانية: أنَّهُ لا يكفر الكفر الأكبر، وذلك لأنَّ مَسَبَّةْ مَنْ سَبَّ الصحابة من الفِرَقْ دَخَلَهُ التأويل ودَخَلَهُ أمر الدنيا والاعتقادات المختلفة.
@ والقول الأول هو المنقول عن السلف بكثرة، فإنَّ جمعاً من السلف من الأئمة نَصُّوا على أنَّ من سَبَّ وشَتَمَ أبا بكر وعمر فهو كافر، وعلى أنَّ من شَتَمَ الصحابة وسبَّهُمْ فهو زنديق، بل قيل للإمام أحمد كما في رواية أبي طالبٍ: قيل فلانٌ يشتم عثمان، قال: ذاك زنديق. وأشباه هذا.
وهذا هو الأكثر عن السلف لأنَّ شَتْمْ الصاحب تكذيبٌ للثتاء أو رد للثناء، سواءٌ كان شتمه لأجلٍ تأويلٍ عَقَدِي أو لأجل دنيا.
وقد فَصَّلَ في بحث السَّبْ ابن تيمية في آخر كتابه الصارم المسلول على شاتم الرسول، وذكر الروايات والأقوال في ذلك ثم عَقَدَ فصلاً في تفصيل القول في الساب.
وما فَصَّلَ به حَسَنْ، وما يدور كلامه عليه رحمه الله وأجزل له المثوبة أنَّهُ يُرْجِعُ السَّبُّ إلى أحوال:
فتارَةً يكون كفراً أكبر، وتارةً يكون محرماً ونفاقاً، ولا يتفق الحال؛ يعني ليس السَبُّ على حالٍ واحدة.
فيكون للسّاب مراتب أو أحوال:
1- الحالة الأولى: أن يَسُبَّ جميع الصحابة بدون استثناء ولا يَتَوَلَّى أحداً منهم، فهذا كفر بالإجماع، يَسُبُّ جميع الصحابة، هذا فعل الزنادقة والمادِّيِينْ والملاحدة الذين يقدحون في كل الصحابة، فيقول: هؤلاء الصحابة جميعاً لا يفهمون، هؤلاء طلاب دنيا، بدون تفصيل، كل الصحابة ولا يستثني أحداً.
فمن سَبَّ جميع الصحابة أو تَنَقَّصَ جميع الصحابة بدون استثناء، تقول له: أتستثني أحدا؟، فلا يستثني أحداً، فلا شك أنَّ هذه زندقة، ولا تصدر من قلبٍ يحب الله - عز وجل - ويحب رسوله ويحب الكتاب والسنة ومن نقل السنة وجاهد في الله حق جهاده.
2- الحالة الثانية: أن يَسُبَّ أكثر الصحابة تَغَيُّظاً من فِعْلِهِمْ كالغيض الذي أصاب مَنْ عَدَّ نفسه من الشيعة وهو من الرافضة، أو نحوهم ممن سَبُّوا أكثر الصحابة الذين خالفوا -كما يزعمون- خالفوا علياً أو لم ينتصروا لعلي وأثبتوا الولاية لأبي بكر وعمر ثم عثمان، وأشباه ذلك فيَسُبُّونَهُمْ تَغَيُّظَاً وحَنَقَاً عليهم واعتقاداً فيهم.
فهؤلاء أكثر السلف على تكفيرهم ونَصَّ الإمام مالك على أنَّ من سَبَّ طائفة من الصحابة تَغَيُّظَاً؛ يعني غَيظَاً من موقفهم في الدين، فإنَّهُم كفار لقول الله - عز وجل - في آية سورة الفتح {ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} [الفتح:29] ، فالذي يكون في قلبه غَيْظْ ويَغْتَاظْ مِنَ الصحابة ألحقه الله - عز وجل - بالكفار، واستدلَّ بها مالك رحمه الله إمام دار الهجرة على أَنَّ من سَبَّهُمْ أو سَبَّ طائفة منهم تَغَيُّظَاً فهو كافر، وهذا صحيحٌ ظاهِرْ.
3- الحالة الثالثة: أن يَسُبَّ بعض الصحابة لا تَغَيُّظَاً؛ ولكن لأجل عدم ظهور حُسْنْ أفعاله، مثلاً يقول:
هؤلاء بعض الصحابة فيهم قلة علم أو فيهم جشع، أو هذا ما يفهم، أو فيه حب للدنيا، أو نحو ذلك، فهذا ليس بكفر، وإنما هذا محرم لأنه مَسَبَّةْ وهو مخالفٌ لمقتضى الوَلَايَةْ.
وهذا هو الذي يُحْمَلُ عليه كلام من قال من السلف: إنَّ سابَّ الصحابة أو من سَبَّ بعض الصحابة لا يكفر، فيُحْمَلْ على أنَّ نوع السب هو أنَّهُ انْتَقَصَ في ما لا يظهر لَهُ وَجْهُهْ، إمَّا في -مثل ما ذكرت- نقص علم أو في رغبة في دنيا أو نحو ذلك، ولا يُعَمِّمْ وإنما قد يتناول واحد أو اثنين أو أكثر بمثل هذا.
وهذه المسائل، كونه يَقِلْ عِلْمُهُ أو يقول يحب الدنيا، هذا ليس طعنَاً في عدالته لأنَّ قلة العلم ليست طعناً في العدالة، وحب الدنيا بما لا يؤثر على الدين ليس طعناً في العدالة -العدالة يعني الثقة والدين والأمانة-، وإنما هذا انتقاص وتَجَرُّؤْ عليهم بما لا يجوز فعله، ويخالِفُ مقتضى المحبة.
هذا هو الذي يصدق عليه أنَّهُ لا يدخل في الكفر فهو محرم؛ لأنه ليس فيه رد لقول الله - عز وجل - ولكن فيه سوء أدب وانتقاص ودخولٌ في المسبة.
والواجب في أمثال هؤلاء أن يُعَزَّرُوا؛ وذلك لِدَرْءِ شَرِّهِمْ والمحافظة على مقتضى الثناء من الله - عز وجل - على صحابة نبيه صلى الله عليه وسلم.
4- الحالة الرابعة: أن ينتقص الصحابي أو أن يَسُبَّهُ لاعتقادٍ يعتقده في أَنَّ فِعْلَهُ الذي فَعَلَ ليس بالصواب، وهذا في مثل ما وقع في مقتل عثمان وفِعْلْ علي رضي الله عنه وفِعْلْ معاوية ونحو ذلك، فقد يأتي ويَنْتَقِصْ البعض؛ لأنَّهُ يرى أنَّهُ في هذا الموقف بذاته أنَّهُ كان يجب عليه أن يفعل كذا، لماذا لم يفعل كذا، وهذا يدل على أنَّهُ فَعَلَ كذا، وهذا أيضاً أخف من الذي قبله لأنه متعلق بفرد وبحالة.
وهذا محرمٌ أيضاً، وهل يُعَزَّرْ في مثل هذه الحال أو لا يُعَزَّرْ؟
هذا فيه اختلاف، ولاشك أنَّ قوله وفِعْلَهْ فيما فَعَلْ دُخُولٌ في المسبّة والانتقاص وهذا محرم ودون الدخول في رَدِّ ثناء الله - عز وجل - أو في انْتِقَاصٍ عام، إنما هذا يجب في حقه التوبة من الله - عز وجل - والإنكار عليه.
وهل يُعَزَّرْ أو لا؟
اختلف العلماء في مقتضى التَّعْزِيْرْ، التَّعْزِيْرْ المقصود به التَّعْزِيْرْ بالجلد أو بالقتل، أما التَّعْزِيْرْ بالقول والرَّدْ عليه وانتقاصه هذا واجب.
5- الحالة الخامسة: ربما تشتبه علي لكن تراجعونها أكثر، نتركها راجعونا أنتم.
__________
(1) نهاية الشريط الثالث والأربعين.

(1/628)

[المسألة السادسة] :
في قول الطحاوي رحمه الله (وَحُبُّهُم دِينٌ وإيمَانٌ وإحْسَانٌ) :
1- أولاً: حبُّ الصحابة دِيْنْ: لأنَّ الله - عز وجل - أثنى عليهم، وتصديق خبر الله - عز وجل - وانعقاد الوَلَاية لا شك أنَّ هذا دين؛ بل من أعظم الدين.
والصحابة اجتمع ذلك في حقهم من ناحيتين:
أ - الناحية الأولى: أنَّ الله عَقَدَ الوَلَاية بين المؤمنين فقال {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] ومعنى الوَلَاية المحبة والنصرة، وأعظم المؤمنين إيماناً هم صحابة رسول الله صلى الله عليه وسلم فلهم من الوَلَاية والمحبة والنصرة أعلاها، كذلك قال الله - عز وجل - {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ} [الحشر:10] فأثنى على هؤلاء لأجل اتِّصَافِهِمْ بالدين ولاشك أنَّ حب الصحابة من هذه الجهة دين.
ب - الناحية الثانية أنَّ تصديق خبر الله - عز وجل - فيما أثنى الله به عليهم في آياتٍ كثيرة، سواءٌ ما أثنى به على المهاجرين والأنصار كجنس، أو ما أثنى به على أهل بيعة الرضوان، أو ما أثنى به على السابقين، أو ما أثنى به على جميع مَنْ مَعَ النبي صلى الله عليه وسلم {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} هذا يشمل الجميع، {وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ} هؤلاء حُبُّهُم لثناء الله - عز وجل - وتصديق خبر الله هذا لاشك أنَّهُ دين، وقال الله - عز وجل - في آخر سورة الفتح {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح:29] .
وحرف الجر في قول الله - عز وجل - {مِنْهُم} (مِنْ) هذه، أهل السنة والجماعة؛ بل أهل السنة الذين يخالفون الرافضة والخوارج يجعلون (مِنْ) هنا بَيَانِيَّةْ لبيان الجنس، والآخرون من الرافضة يجعلونها تبعيضية، وهي لبيان الجنس.
{وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} لو لم يقل {مِنْهُم} لصارت تشمل كل مؤمن عَمِلَ الصالحات، وهذا يدخل فيه أجناس التابعين وتبع التابعين ومن وَلِيَهُمْ إلى يوم القيامة، فأراد تخصيص جنس الصحابة بهذا الفضل وهو الوعد بالمغفرة والأجر العظيم، فقال {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} ليس على الإطلاق {مِنْهُم} يعني مِنَ الصحابة مِنَ الذين مع محمد {مَّغْفِرَةً وَأَجْرًا عَظِيمًا} .
وليست (مِنْ) هاهنا تبعيضية لأنَّها لا تنطبق عليها شروط التبعيض في هذا الموطن وإنما فسَّرَهَا بأنها تبعيضية الرافضة ومن شابههم، وهو الموجود في تفاسيرهم، يريدون أن يكون هذا الوعد لبعض الصحابة لا لكل الصحابة.
و (مِنْ) هنا لبيان الجنس وليست لبيان وليست للتبعيض كقولك: الكتاب من ورق، هذا لبيان جنسه أو ما شابه ذلك.
أما التبعيض فهذا لا يكون في الوصف، يكون الثاني بعض الأول.
وهنا جاء وعداً بالوصف فقال {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [النور:55] فلا يكون التبعيض في مثل هذا السياق.
لهذا كان عامة بل كان كل مفسري السلف والأئمة على أنَّ (من) هنا لبيان الجنس لاتفاق آخر الآية مع أول الآية.
2- ثانياً: أن حبهم إيمان: لأنَّهُ واجبٌ أَوجَبَهُ الله - عز وجل -، وما أَوجَبَهُ الله - عز وجل - فهو من شُعَبِ الإيمان، فَحُبُّ الصحابة إيمان، والنبي صلى الله عليه وسلم نَصَّ في بعض الصحابة على أَنَّهُ إِيمانْ بقوله «آية الإيمان حُبُّ الأنصار، وآية النفاق بُغْضُ الأنصار» (1) .
3- ثالثاً: أنّّ حبَّهم إحْسَانٌ: لأنَّهُ يدل على أنَّ المُحِبْ لهم مُحْسِنْ في دينه وأتى بما يجب عليه وما يتقرب به إلى ربه من أنواع إحسانه وصِدْقِهِ في دينه.
طبعاً (وَحُبُّهُم دِينٌ وإيمَانٌ وإحْسَانٌ) كل هذه تتبعض، ليست شيئاً واحداً، فالناس في حب الصحابة يختلفون، وأجرهم على قدر كثرة محبتهم ونصرتهم وفقههم لفضائلهم.
__________
(1) البخاري (17) / مسلم (128)

(1/629)

[المسألة السابعة] : (1)
في قول الطحاوي رحمه الله (وَبُغْضُهُم كُفْرٌ ونِفَاقٌ وطُغْيَانٌ) :
1- أولاً: بُغْضُ الصحابة كُفْرْ:
أ - فإذا كان البُغْضُ للدين أو للغيض كما فَصَّلْنَا فيكون الكفر هنا كفراً أكبر.
ب - وإذا كان البُغْضْ لأجل الدنيا -كما قد تَتَنَاوَلْ النُّفُوسُ الكَرَاهَةَ والبُغْضَ لِأَجْلِ الدنيا-، فهذا كفرٌ أصغر ولا يصل إلى الكفر الأكبر، ولهذا قال النبي صلى الله عليه وسلم «لا ترجعوا بعدي كفرا يضرب بعضكم أعناق بعض» (2) .
وكون بعض الصحابة قاتل بعضاً آخر، هذا فيه دخول في خصال الكفار، لهذا قال «لا ترجعوا بعدي كفارا» ، ولاشك أنَّهُ قد يكون الباعث على ذلك البغض والكره لأنَّ القتال يكون معه ما في النفس؛ لكن مع تقاتل الصحابة فإنَّ بعضهم لم يُسُبَّ بعضاً يعني بلسانه والنفس قد يوجد فيها ما لا يسلم منه البشر.
فإذاً الكفر هنا قد يكون كفراً أصغر وقد يكون كفراً أكبر بحسب نوع البغض.
2- ثانياً: بُغْضُ الصَّحابة نِفَاقٌ: لأنَّ آية النفاق أن يُبغِضَ من نقل هذا الدين وحفظ الإسلام في الناس وجاهد في الله حق الجهاد وهم صحابة رسول الله صلى الله عليه وسلم.
والمنافقون في عهده صلى الله عليه وسلم كانوا يُبْغِضُونَ الصحابة ويَتَوَلَّونَ الكفار، ووصفهم الله - عز وجل - في ذلك بقوله {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ} [التوبة:67] .
والنفاق هنا:
أ - قد يكون نفاق أكبر اعتقادي بحسب حال البُغْضْ.
ب - وقد يكون نفاق عملي بحسب نوع البغض وعدم المحبة.
3- ثالثاً: بغض الصَّحابة طُغْيَانٌ: يعني أنَّ بُغْضَهُمْ طغيان، طَغَى فيه صاحبه وجاوَزَ الأمر.
فالله - عز وجل - أَمَرَ بِحُبِّهِمْ أو أَمَرَ بِمُوَالاتِهِمْ، وهذا معناهُ أنَّهُ أَمْرٌ بِحُبِّهِمْ وأثنى على من تَرَضَّى عنهم واستغفر لهم ولم يكن في قلبه غِلٌّ لهم، وهذا معناه أنَّ الذي خالَفَ ذلك فهو قد طَغَىَ وتجاوز الحد في ذلك.
__________
(1) هذه المسألة لم يجعلها الشيخ مستقلة وإنما جعلها مع ما قبلها وقد جعلتها مسألة مستقلة حتى لا تشتبه المسائل.
(2) البخاري (121) / مسلم (232)

(1/630)

[المسألة الثامنة] :
العلماء صَنَّفُوا في الصحابة مُصَنفَاتْ في بيان ما يجب لهم وفي الثناء عليهم وذكر أخبارهم وسيرتهم، ولاشك أنَّ الدّفاع عن الصحابة والتأليف في ذلك مِنْ الجهاد، وخاصَّةً في الأزمنة التي يكثر فيها أو يوجد فيها من يقدح في الصحابة أو في بعضهم، فإنَّ مِنْ مُقتَضَى الوَلاية أن يُنْصَرْ الصحابة بالتآليف وبالرَّدْ وبالذبِّ عنهم وبِبُغْضِ من يُبْغِضُهُمْ.
وهذا يقتضي أنَّ مِنَ الجهاد في سبيل الله ومن المحافظة على الدّين أن يُنَالَ وأن يُرَدْ وأن يُجَاهَدْ مَنْ يقدح في الصحابة أو يطعن في عدالتهم أو يُشَكِّكُ في صدق بعضهم وفي حفظه ونحو ذلك.
وهذا هو الذي صنعه أئمة الحديث فإنهم رحمهم الله تعالى لم يُصَنِّفُوا المُصَنَّفَات لحُبِّ التَّصْنِيفْ في الغالب؛ ولكن لأجل نُصْرَةْ الدين وأَفْرَادْ ما أوجب الله - عز وجل - البيان فيه.
التأليف في الصحابة إما التآليف المستقلة أو في ما في كتب أهل الحديث، مناقب الصحابة، مناقب المهاجرين، مناقب أبو بكر، مناقب عمر إلخ..، كما في كتاب المناقب في البخاري، أو كتاب فضائل الصحابة في مسلم، أو غير ذلك كما هو معروف فهذا من الجهاد في سبيل الله ومن البيان للأمة.
فالذي ينبغي لطلاب العلم خاصَّةً في هذا الزمن أن ينتبهوا لهذه الأصول، وأن يعلموا ما فيها، وأن تكون عُدَّتُهُم دائمة في هذا البحث للجهاد إذا جاء ما يستوجبه في المواطن التي تُنْتَقَصُ فيها مكانة الصحابة من المبغضين لهم أو لبعضهم قبّحهم الله.
نكتفي بهذا القدر.

(1/631)

الأسئلة:
س1/ ذكرتم أنَّ مسائل الصحابة ليست في الأصل من مسائل الاعتقاد، وفي الحديث «حب الأنصار إيمان وبغضهم نفاق» فهل ثَمَّ فرق بين كونهم من الإيمان وكونها أنها ليست مسائل الاعتقاد؟
ج/الإيمان شُعَبُهُ كثيرة «الإيمان بضع وستون شعبة أو بضع وسبعون شعبة» (1) فمنها ما يدخل في مسائل الاعتقاد ومنها ما لا يدخل.
فأصل حب الصحابة هي مسألة حب، موالاة، وهذه ليست من العقيدة لأنَّ أصل العقيدة ما يتعلق بمسائل الغيب ثُمَّ دخل فيها ما يتميز به أهل السنة عن غيره، فأصل العقيدة الذي يدخل في أركان الإيمان الستة: الاعتقاد في الله ربوبيته إلهيته الأسماء والصفات في الملائكة في الكتب والرسل اليوم الآخر والقدر هذه العقيدة، مسائل الإيمان في نفسها، أما المسائل الأخرى المُلْحَقَة هذه لأجل المُخَالفة، وصارت من العقيدة، وكونها من الإيمان هذا حق الإيمان ليست كل مسائله مسائل اعتقاد.
س2/ أراني أجد شيئاً في نفسي على معاوية رضي الله عنه من حيث موقفه، لا سيما ورسول الله صلى الله عليه وسلم يقول لعمار «تقتلك الفئة الباغية» (2) فهل عَلَيَّ في هذا إثم، مع العلم أني لا أتكلم بذلك ولا أتحدث به؟
ج/ نعم عليك إِثْمْ في ذلك إذا كان العلم سهلاً عليك أن تتحصل عليه وأن تَجْلُوَ هذه الشبهة، وتَبْقَى وأنت لا تَجْلُوَ هذه الشبهة عندك، كون الشيء يكون في نفس الإنسان وليس عنده وسيلة لكشفه ولا وسيلة لتعلم ما يدفع عنه هذه الشبهة وتسويل الشيطان، هذه قد يُعْذَرُ معه؛ لكن إذا كان العلم قريباً والكتب موجودة وأهل العلم الذين يكشفون الشُّبَه موجودون فهذا يأثم الإنسان بالتقصير ويأثم على بقاء هذا الشيء في نفسه.
ومعاوية رضي الله عنه فَعَلَ فيما فَعَلَ أداءً لواجب شرعي يراه أنَّهُ مُتَقَدِّم على مسألة البيعة، وهو أنَّ دَمَ عثمان سُفِك رضي الله عنه، وهو وليه، هو ولي الدم، هو ذو القرابة من عثمان، وولي الدم لا بد أن يُسَلَّمْ من قَتَلْ، تحقيقاً لقول الله - عز وجل - {وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا} [الإسراء:33] ، وكذلك الآيات التي فيها القصاص وأنَّ الولي {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} [البقرة:178] ، فمعاوية رضي الله عنه أراد أخذ الحق الذي جعله الله له والانتصار من قتلة عثمان، وسفك دم عثمان، لاشك أنَّ دم عثمان إذ ذاك هو أطهر دَمٍ لإنسان سُفِكْ، فالانتصار لعثمان رضي الله عنه واجب، وعلي رضي الله عنه أخَّرَّ بحث دم عثمان حتى لا تذهب بيضة الإسلام وبيضة أهل الإسلام لأنَّ هؤلاء الخوارج الذين جاؤوا أرادوا الفتنة العظيمة، فأراد أن يستقر الأمر ثم يُسَلِّمْ القَتَلَةْ لمعاوية؛ لكنه لم يفهم هذا؛ يعني اختلف الاجتهاد فلم يفهم هذا مع سعي الخوارج في الإعلام الفاسد، فَسَعَوا في التفريق ما بين هؤلاء، ينقلون لمعاوية أخبار عن علي ولعلي أخبار عن معاوية، والحققية الصحابة كلُّهُم هدفهم واحد في ذلك وهو حفظ بيضة الاسلام والانتصار من قتلة عثمان، لكن حصل ما حصل.
فمعاوية رضي الله عنه مجتهد يريد أن يأخذ بحقه الشرعي؛ لكن الصواب مع علي؛ لأنَّ بيعة علي واستقامة أمر الناس في الخلافة وعدم حصول القتال هذا هو الواجب والحق مع علي في ذلك، ومعاوية رضي الله عنه مجتهد مأجورٌ على اجتهاده ولكنه مُخْطِئ في ما اجتهد فيه في ذلك ولكن هو مأجور.
والإنسان لا يُبْغِضُ من اجْتَهَدَ أو يجد في نفسه شيئاً على من اجتهد في الحق، وإن كان أخطأ، فإنَّهُ إذا اجتهد في الحق وتَحَرَّاه، فإنَّ هذا هو الذي يجب عليه، ومعاوية رضي الله عنه به استقام المسلمون وحُفظت البيضة بعد علي رضي الله عنه، فالناس في زمن علي كانوا متفرقين ولم يستقم الأمر لعلي في الخلافة ولم يجتمع الناس عليه.
ثُمَّ لمَّا حصل تنازل الحسن ابن علي في الولاية لمعاوية رضي الله عنهم أجمعين وحصل هذا الاجتماع العظيم في سنة إحدى والأربعين في العام الذي سُمِيَّ عام الجماعة يعني عام اجتماع الناس، حصل غيظ العدو، حتى الخوارج هربوا بعد أن كانت لهم الصولة وكانوا يُفَرِّقُون وسُفِكَتْ من دماء الصحابة ودماء التابعين ما سُفِكْ؛ ولكنهم لما اجتمع الناس كان أول من اندحر هؤلاء الخوارج أخزاهم الله.
__________
(1) سبق ذكره (402)
(2) مسلم (7506) / الترمذي (3800)

(1/632)

فمعاوية رضي الله عنه له من الفضائل ما لَهُ، هو كاتب الوحي للنبي صلى الله عليه وسلم، وهو من الصحابة الذين كانت لهم مواقف عظيمة في الجهاد، وجهاد الروم وجهاد الأعداء كما هو معلوم، ووَلِيَ الشام وكانت في سيرته في ولايته في عهد عثمان كان طيب السيرة، والاجتهاد في المال أو اجتهاد في بعض الأمور هذا إنما لا يمشي على وفق منهج الخوارج، أما الصحابة فكانوا يرون في ما اجتهد فيه أنه ما بين مصيبٍ وما بين مخطئ، والمخطئ لا يُعاب على ما اجتهد فيه إذا لم يكن مخالفاً للأصول، فمعاوية رضي الله عنه مكانته وحبه من الإيمان، ولا يجوز لمسلم أن يُبْقِيَ في نفسه شيئاً على صحابي من صحابة رسول الله صلى الله عليه وسلم.
س3/ هل يُفرَّقْ بين سَبِّ الصحابة بعضهم لبعض وسَبِّ غيرهم لهم؟
ج/ ما سبَّ صحابِيٌّ صحابياً مطلقاً، وإنما قد يتسابون يعني مثل ما يحصل للبشر، يَتَرادُّونَ في موقف، لكن لا يَسُبُّهُم مطلقاً أو يذم صحابياً مطلقاً؛ لكن يكون بينهم تَرَادْ في مجلس لأجل ما يحصل بين البشر مقاتلة مؤقتة تحصل بينهم؛ لكن سَبْ الساب المطلق وانتقاص قدر فلان من الصحابة مطلقاً هذا لم يحصل عند الصحابة.
س4/ ما حكم تقديم بعض الصحابة على بعض مثل تقديم علي على أبي بكر وعمر وعثمان؟
ج/ الصحابة أفضلهم كما ذكرت لكم العَشَرَة وترتيبهم في الفضل كترتيبهم في الذِّكر، ومُعْتَقَدْ أهل السنة والجماعة والذي دلَّتْ عليه النصوص ولا يجوز عليه خلافه أنَّ أفضل هذه الأمة أبو بكر ثم عمر ثم عثمان ثم علي هؤلاء هم أفضل الصحابة وترتيبهم في الفضل كترتيبهم في الذكر وكترتيبهم في الخلافة.
أما تقديم علي على أبي بكر وعمر فكما قال السَّخْتَيَاني (من فَضَّلَ علياً على أبي بكر عمر فقد أزرى بالمهاجرين والأنصار) (1) ، كيف يكون أفضل ويُقَدِّمُونَ غيره عليه، فمعناه أنَّهُمْ خَوَنَةْ كما يَدَّعِي الرافضة، أو أنَّ لهم كذا وكذا.
والصحابة من المهاجرين والأنصار قدَّمُوا من هو الأفضل لهم في دينهم وفي أيضاً في الولاية، تقديم علي على جملة الثلاثة هذا صنيع الرافضة.
نكتفي بهذا وفقكم الله لما فيه رضاه وبارك فيكم.
__________
(1) حلية الأولياء (7/27)

(1/633)

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
الأسئلة:
س1/ كثير من الإخوان -جزاهم الله خيرا- إذا ما وقع بينهم خلاف في مسألةٍ ما إما فقهية أو غيرها وأُنْكِرَ عليهم شِدَّةْ الخلاف بينهم، قالوا: الصحابة اختلفوا فما بالك بحالنا؟
ج/ أولاً هذا ليس مما يسوغ أن يُذْكَرْ هذا عن الصحابة ويُجْعَلْ اختلاف الصحابة حُجَّةً مُطْلَقَاً لاختلاف غيرهم.
الصحابة رضوان الله عليهم أولاً لم يختلفوا ولله الحمد في بابٍ من أبواب العقيدة والتوحيد والأصول وإنما اختلفوا في بعض المسائل الاجتهادية كالمسائل الفقهية وبعض مسائل الإمامة التي كانت في زمنهم لها تأويلها.
ثُمَّ إنّ من القواعد المقررة عند أهل السنة كما كتبوا في عقائدهم أنَّنَا نحمل جميع أعمال الصحابة وأقوال الصحابة وأفعال الصحابة على إرادة الخير وعلى أنهم لم يقصدوا إحداث الخلاف ولا الانتصار للنفس، ولم ويذهبوا إلى النزعة القبلية أو نزعة علو الشأن أو نزعات الدنيا وإنما كان لهم في ذلك تأويلات، وربما دخل بعض هذه المطالب كشيءٍ من الدنيا دَخَلَ في تأويل الدين، ولم يكن يُقْصَدْ أساساً، فلم يكن في الصحابة ولله الحمد ممن يشار إليهم وحصل منهم الخلاف لم يكن منهم من يقصد الدنيا فقط محضة، وإنما يريدون الدين وربما يدخل في شيء من ذلك بعض استمساك بأمور الدنيا التي لهم فيها تأويل سائغ.
ولهذا لا يسوغ أن يحتج (1) أحد إذا اختلف مع غيره باختلاف الصحابة مطلقاً، وإنما في بعض الوسائل إذا اختلف فيها الصحابة فالخلاف يسع من بعدهم إذا كانت من المسائل التي ليس فيها دليل واضح، أما إذا كانت المسالة فيها نص أو فيها دليل ظاهر من الكتاب أو من السنة فأقوال الصحابة بين راجحٍ ومرجوح إذا اختلفوا، فالله - عز وجل - أمرنا أننا عند التنازع والاختلاف أن نرد إلى الله - عز وجل - وإلى الرسول {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النساء:59] ، وهذا هو الذي يجب أنَّهُ يُرَدْ للدليل، فإذا لم تظهر دلالة الدليل في المسائل فإنَّ في اختلاف الصحابة سعة إذا اختلفوا، وهم لم يختلفوا ولله الحمد في التوحيد ولم يختلفوا في العقيدة ولم يختلفوا في أصول الدين، وإنما اختلفوا في بعض مسائل اجتهادية معروفة، ولهم فيها تأويل وكل يقوم بحجته وأقوال ما بين راجح ومرجوح رضي الله عنهم وأرضاهم.
__________
(1) نهاية الوجه الأول من الشريط الرابع والأربعين.

(1/634)

وَنُثْبِتُ الْخِلَافَةَ بَعْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم أَوَّلًا لِأَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه تَفْضِيلًا لَهُ وَتَقْدِيمًا عَلَى جَمِيعِ الْأُمَّةِ
____________________________________________
بعد أنْ ذَكَرَ الطحاوي رحمه الله محبة صحابة رسول الله صلى الله عليه وسلم، وأنَّنَا نتولاهم جميعاً، ولا نتبرأُ من أحدٍ منهم أتى إلى مسألةٍ عظيمة فارَقَ فيها جَمْعُ أهل السنة من عَدَاهم من الخوارج والرافضة وأشباههم في مسألة: الخلافة، ومن الأحق بالخلافة، ومن الأفضل، وترتيب هؤلاء على ما جاء في النصوص وعلى ما قَرَّرَهُ الصحابة والأئمة من بعدهم.
فقال (وَنُثْبِتُ الْخِلَافَةَ بَعْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم)
ويعني بذلك أنَّ الخلافة يُثبِتُهَا أهل السنة لأبي بكر دون غيره استحقاقاً للخلافة أو تقديماً له أو تفضيلاً، كما عليه الرافضة وبعض الفئات الأخرى.
وهذا في الأصل كما ذكرت لكم قبل ذلك صار من العقيدة لأنَّهُ في أمر الخلافة التي بسببها وبسبب البحث في الخلافة افترقت الأمة إلى فِرَقٍ كثيرة.
فأولُ خلافٍ وَقَعَ في الأمة بعد رسول الله صلى الله عليه وسلم هو من الذي يلي المسلمين بعده صلى الله عليه وسلم؟
فوقع الخلاف بين المهاجرين والأنصار ولم يَطُلْ، وأجمع المسلمون في وقتٍ قصير على استحقاق أبي بكر للخلافة كما سيأتي بيانه.
ويمكن أن نتحدث عن هذا في عدة مسائل.

(1/635)

[المسألة الأولى] :
أنَّ خلافة أبي بكر الصديق رضي الله عنه أَجْمَعَ عليها أهل السنة والجماعة؛ بل وغيُرهُم من الخوارج والمعتزلة والأشاعرة والماتريدية والمتكلمين وسائر الفرق عدا الرّافضة ومن نحا نحوهم.
فخلافة أبي بكر الصديق وأنَّهُ هو المستحق للخلافة بعد رسول الله صلى الله عليه وسلم أمرٌ أجْمَعَ عليه هؤلاء، واختلفوا في مأخَذِ الخلافة وأحقية أبي بكر بالخلافة:
هل لأنَّ خلافته ثبتت بالنص الجلي؟
أو أنها ثبتت بالنص الخفي؟
أو أنها ثبتت بالاختيار واتفاق واختيار الصحابة؟
على ثلاثة أقوال:
1- القول الأول: أنَّ خلافة أبو بكر الصديق رضي الله عنه ثبتت بالنص الجلي، ويعنون بالنص الجلي أنَّ النبي صلى الله عليه وسلم أرشد إلى خلافته وأَوْضَحَ أنَّهُ الأحق بعبارات مختلفة وأدلةٍ متنوعة بدلالات قولية وفعلية يحصل من مجموعها التنصيص على أنَّ الذي يلي الناس بعده صلى الله عليه وسلم هو أبو بكر.
وهذا القول هو الذي عليه جماعة كثيرة من أهل الحديث، وهو قول الإمام أبي عبد الله أحمد بن حنبل وأصحابه الحنابلة وطائفة كبيرة من الشافعية، وهو اختيار أيضاً ابن حزم وجماعة من الظاهرية.
وهو الذي حرَّرَهُ المحققون أيضاً كشيخ الإسلام ابن تيمية وكغيره فإنه قال:
والتحقيق أنَّ النبي صلى الله عليه وسلم دلَّ على خلافة أبي بكرٍ الصديق بدلالات كثيرة من قوله وفِعْلِهْ صلى الله عليه وسلم وسيأتي ذكر بعضها إن شاء الله.
2- القول الثاني: أنَّ خلافة أبي بكر ثبتت بالنص الخَفِيْ، يعني بالدليل الخفي والإشارة، فهذا هو الذي ذهب إليه الحسن البصري، فقال حينما سئل: هل كانت ولاية أبي بكر بالنص عليه؟
فقال (لقد كان أبو بكر الصديق اتقى لله من أن يَتَوَسَّدَ عليها) ، يعني الخلافة.
وذهب إلى هذا أيضاً جماعة من أهل الحديث بأنها ثبتت بالنص الخفي والإشارة والدليل، ويعنون بذلك ما أرشد إليه صلى الله عليه وسلم من تقديم أبي بكر في أمر الدنيا وفي أمر الدين في الصلاة وفي صحبته له وفي بيان فضله وعدم تقديم غيره عليه؛ يعني في الفضل.
3- القول الثالث: أنها ثبتت بالاختيار ويُعْنَى بذلك اختيار المسلمين له رضي الله عنه في سقيفة بني ساعدة، وإلا فعند هؤلاء لم يكن ثمََّ نص وإلا لاحتجوا به عند الخلاف.
وهذا ذهب إليه أيضاً كثير من أهل الحديث وطائفة من الحنابلة وهو رواية عن الإمام أحمد.
وهو مذهب المعتزلة الأشاعرة والماتريدية وأهل الكلام فإنَّهُم يرون أنها إنما ثبتت بالاختيار.
* والصحيح من هذه الأقوال هو القول الأول، وهو أنها ثبتت بالنص الجلي الذي لا يحتَمِلُ غَيْرَهُ.
ويدلّ على هذا عدد من الأدلة:
& الدليل الأول: هو أنَّ أبا بكر رضي الله عنه هو أفضل الأمة حين مات رسول الله صلى الله عليه وسلم، والصحابة جميعاً لم يكن أحد منهم يُقَدِّمُ أحداً من الصحابة على أبي بكر في الفضل.
ومعلومٌ أنَّ فضله رضي الله عنه كان بنص القرآن ونص السنة على تقديمه على غيره في الفضل وأنه اخْتُصَّ بالنبي صلى الله عليه وسلم في القرآن في قوله {إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللهَ مَعَنَا} [التوبة:40] ، وفي قوله «هل أنتم تاركي لي صاحبي» (1) وفي قوله «لو اتخذت خليلا لاتخذت أبا بكر خليلا» (2) وفي قوله «اقتدوا باللذين من بعدي أبي بكر وعمر» (3) -وهو دليل لمسألةٍ تأتي- ونحو ذلك من الأدلة التي فيها بيانُ فضله.
والمسلمون لمَّا مات النبي صلى الله عليه وسلم لم بكن أحدٌ منهم يُقَدِّم أحداً في الفضل في أبي بكر، ومعلومٌ أنَّ الإمامة تكون للأفضل.
والفضل له شُعَبْ منها الفضل في الدين، والفضل في العلم، والفضل في التقوى، ونحو ذلك، وكذلك أن يكون قرشياً في إمامة الاختيار وهذه كلها كانت موجودة في أبي بكر الصديق رضي الله عنه.
فالتنصيص على أنَّ أبا بكر هو أفضل هذه الأمة بمجموع أدلة كثيرة بالتنصيص على فضله وأنَّهُ أفضل وعلى اختصاصه بالنبي صلى الله عليه وسلم يدلُّ على أنَّ الأفضل هو الأحق بالخلافة.
هذا تنصيص على أنّ أبا بكر هو الذي توجد فيه شروط الخلافة.
& الدليل الثاني: أنَّ النبي صلى الله عليه وسلم لمَّا مرض مرضه الأخير أمَرَ الناس أن يُقَدِّمُوا أبا بكر فقال «مروا أبا بكر فليصلي بالناس» (4) قد قال بعض الصحابة: إذا ارتضاه رسول الله لديننا أفلا نرتضيه لدنيانا. يعني أنَّ تقديمه في الإمامة الصغرى وهي إمامة الصلاة دليل؛ بل هي نَصٌّ على أنَّهُ هو الأحق بالتقدم في الإمامة العظمى.
__________
(1) البخاري (3661)
(2) سبق ذكره ص (99)
(3) الترمذي (3662) / ابن ماجه (97)
(4) البخاري (664) / مسلم (967)

(1/636)

& الدليل الثالث: أنَّ النبي صلى الله عليه وسلم أمَرَ الصحابة أن يأتوا بكتابْ ليَكْتُبَ لهم، فقال «يأبى الله والمسلمون إلا أبا بكر» (1) ثم إنه لما دَعَا بذلك الكتاب قال «إيتوني بكتابٍ أعهد إليكم عهداً لا تختلفوا بعده» قال عمر رضي الله عنه (عندنا كتاب ربنا وما أظنُّ رسول الله صلى الله عليه وسلم إلا غلب عليه الوَجَعْ) (2) .
وهذا اجتهادٌ من عمر رضي الله عنه حمَلَهُ عليه أنَّهُ ظَنَّ أنَّ النبي صلى الله عليه وسلم سيذكر غير أمر الخلافة، غير أمر الوِلاية؛ لأنَّ أمر الولاية الدليل عليه قام بأدلة كثيرة أخرى فلا تحتاج إلى عهدٍ مكتوبٍ خاص يعهد إليهم به، فخَشِيَ أن يقول شيئاً آخر ويكون ذلك فتنةً للناس لأنَّهُ صلى الله عليه وسلم في تلك الحال بشر، والناس قد لا يدركون كل شيء.
ولهذا النبي صلى الله عليه وسلم أراد الكتابة بالعهد لأبي بكر، وعمر رضي الله عنه مَنَعَ أو رَأَى -كما قال بعض أهل العلم- أنه لا يُجْلَبْ الكتاب لأنَّهُ إن كان تنصيصاً بالولاية فهذا مدلولٌ عليه بغيره.
وقال بعض العلماء: ولا يُحْمَلُ قول عمر رضي الله عنه على أنَّهُ ظَنَّ أنّ النبي صلى الله عليه وسلم سيكتب شيئاً آخر، ولكن نَظَرَ في أنَّ الأمر لم يكن على الإيجاب وإنما كان على باب الشفقة والرحمة لهم، وباب الشفقة الرحمة لهم قال هؤلاء لا تلزم فيه الاستجابة وخاصَّةً في مثل مرضه صلى الله عليه وسلم.
* والأول هو الأظهر في تحليل قول عمر رضي الله عنه.
& الدليل الرابع: أن النبي صلى الله عليه وسلم قال «اقتدوا باللذين من بعدي أبي بكر وعمر» .
& الدليل الخامس: أنَّ امرأةً أتت إلى النبي صلى الله عليه وسلم في حاجة لها فوعدها موعدةً أخرى، فقالت كأنها تُشِيْرْ: إن لم أجدك -يعني بالموت- قال «إن لم تجديني فأتي أبا بكر» (3) .
والأدلة على هذا كثيرة متنوعة في أنَّ أبا بكر رضي الله عنه كان منصوصاً على استحقاقه للخلافة بعدة أدلة يُؤْخَذُ منها أنَّهُ نصٌ جلي لا يحتمل التأويل.
أما القول الثاني وهو من قال أنها ثبتت بالإشارة، فهذا فيه نظر؛ لأنَّ الإشارة هي الشيءٍ الخفي، وهذه الأدلة ظاهرة في الدلالة.
وأما من قال بالاختيار فلاشك أنَّ أبا بكر الصديق رضي الله عنه اختاره المسلمون؛ بل أَجْمَعَ عليه السلمون، وقد نقل الحاكم في المستدرك وصححه أنَّ علي بن أبا طالب ذكر إجماع المسلمين على خلافة وولاية أبا بكر (4) ، ونُقِلَ ذلك أيضاً عن طلحة بن عبيد الله وعن الشافعي وعن جماعة حَكَوا الإجماع على اختيار المسلمين لأبي بكر الصديق رضي الله عنه.
وثُبُوتُهَا بالاختيار هذا لاشك فيه لكنه ليس ثبوتاً مستقلاً بل هو تبعٌ لتنصيص النبي صلى الله عليه وسلم على أبي بكر في بيان فضله ومنزلته وأنَّهُ هو الأحق بالتقدم في أمر الدين وفي الإمامة العظمى.
__________
(1) مسلم (6332)
(2) البخاري (114) / مسلم (4322)
(3) البخاري (7360) / الترمذي (3676)
(4) المستدرك (4426)

(1/637)

[المسألة الثانية] :
خلافة أبي بكرٍ الصديق رضي الله عنه وبيعة أبي بكرٍ الصديق تمت في سقيفة بني ساعدة في القصة المعروفة حيث اختلف المهاجرون والأنصار، ثم آل الأمر إلى أن يكون الخليفة من قريش لقوله صلى الله عليه وسلم «الأئمة من قريش الخلافة فيكم» (1) يعني في قريش ثُمَّ قُدِّمَ أبو بكر للأدلة التي ذكرنا، واجتمع المسلمون على بيعة لأبي بكر.
ومنهم من المسلمين مِنَ الصحابة مَنْ حصلت منه البيعة التي هي التزام لهذا الإمام ولهذا الخليفة بالمبايعة اللفظية دون المبايعة بصفقة اليد، وهذا كما حصل من علي رضي الله عنه ومِنْ طلحة بن عبيد الله، فإنهما -وهناك معهم آخرون- لم يبايعوا مباشرة بصفقة اليد وإنما بايعوا لمَّا بايع أهل الحل والعقد.
ومعلومٌ أنَّ المبايعة قسمان:
- بيعة لأهل الحل والعقد ومن استطاع من المسلمين أن يبايع بصفقة اليد والعهد.
- والبقية يبايعون بيعةً شرعية باللسان أو باعتقاد القلب بالتزام طاعة هذا الخليفة وهذا الإمام.
وعلي رضي الله عنه ومن معه قال طائفة: إنهم لم يبايعوا إلا بعد ستة أشهر أو بعد بضعة أشهر أو ثلاثة أشهر أو أكثر أو أقل وأنَّهُم لم يكونوا يرتضون تلك البيعة الأولى.
وهذا غلطْ كبيرْ بل عليٌ رضي الله عنه قد بايع ولكنه لم يَقْدَمْ على أبي بكر حتى تُوُفِّيَتْ فاطمة، وكذلك طلحة بن عبيد الله تأخر في إعطاء أبي بكر الصديق ثمرة القلب وصفقة اليد في البيعة.
وهذا التأخر له أسباب من أهمها:
1- السبب الأول: أنَّ علياً وطلحة من العشرة ومن المُقَدَّمِين وقد أُخِّرُوا أو لم يُدْعَوا أو لم يأتوا إلى الشورى -السقيفة- وفي اجتماع الأمر، فرأوا أنهم لمَّا لم يكن لهم الأمر في الشورى أنهم حينئذ ليسوا من أهل الحل والعقد فلا يلزم أن يستعجلوا في إعطاء البيعة بصفقة اليد.
2- السبب الثاني: أنَّ علياً رضي الله عنه رَاعَى فاطمة فيما كان في شأنها -إن صَحَّتْ الحكاية- فيما كان في نفسها في تأخير بعض الميراث، وأبو بكر رضي الله عنه أخَذَ بقول النبي - صلى الله عليه وسلم - «إنا لا نُورَثْ ما تركناه صدقة» (2) وكان عليٌ رضي الله عنه يُراعي حال فاطمة لأنها بنت رسول الله صلى الله عليه وسلم وكان صلى الله عليه وسلم يقول في شأنها «إنما أنت بضعَةٌ مني يؤذيني ما يؤذيك» (3) ، فَتَأَخَّرَ عليٌ لسبب ليس براجع إلى أحقية أبي بكر بالخلافة ولا إلى أحقيته بالبيعة بل إلى مسألةٍ يرى أنَّهَا الأفضل في مراعاته لفاطمة أو لأنه لم يكن من أهل الشورى فلا تلزمه المبادرة مع حصول بيعته لأبي بكر، حيث ذكر هُوَ أنَّ المسلمين والصحابة أجمعوا على خلافة أبي بكر.
3- السبب الثالث: أَنَّ التأخر قد يحصل، والتأخر أو التقدم ليس أمراً قادحاً في استحقاق أبي بكر للخلافة ولا إلى إجماع الناس عليه؛ لأنَّ التأخر -كما ذكرتُ لك- مَرَدُّهُ إلى ترك الأفضل من البَيعتَينْ وهو بيعة اليد، فإذا حصلت البيعة الواجبة وهي بيعة الاعتقاد، بيعة الالتزام بمبايعة المسلمين وارتضائهم، حصل القصد الشرعي، والأمر الثاني يمكن أن يكون له أكثر من سبب فلا يُجعَلْ قادحاً لا من جهةٍ علمية ولا من جهة أيضاً عملية.
لهذا من نَقَلَ أَنَّ علياً رضي الله عنه أو طلحة أو نحو ذلك لم يكونوا يرتضون خلافة أبي بكر أو أنَّهُم جاملوا لمَّا رأوا الأمر استقر وأنَّ علياً كان الأحق ونحو ذلك، هذه كلها أقوال هي من أقوال أهل الرِّفْضْ والبدع الوخيمة.
ولا يصح في هذا شيء عن صحابي أصلاً في أنه يقدم نفسه لا في الفضل ولا في الخلافة على أبي بكر رضي الله عنه؛ بل المسلمون تبعٌ لأبي بكر رضي الله عنه وأرضاه.
__________
(1) البخاري (3501) / مسلم (4807)
(2) البخاري (4240) / مسلم (4679)
(3) البخاري (3714) / مسلم (6461)

(1/638)

[المسألة الثالثة] :
خلافة أبو بكر الصديق طَعَنَ فيها الرّافضة، فلم يقتصروا على ذلك بل طعنوا في أبي بكر الصديق.
وطعنهم في الخلافة يريدون منها أنَّ أبا بكر وعمر اغتصبا الخلافة واغتصبا الولاية، وكان الأحق بها علي رضي الله عنه.
ويستدلون لذلك بقول النبي صلى الله عليه وسلم لِعَلِيٍ في حديث غدير قم المعروف أنه صلى الله عليه وسلم قال لِعَلِي «أنت مني بمنزلة هارون من موسى إلا أنَّهُ لا نبي بعدي» (1) ومنزلة هارون من موسى أنَّهُ قال له {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلاَ تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} [الأعراف:142] ، وهذا الحديث وقد رواه مسلم في الصحيح -حديث غدير قم المعروف- حديثٌ صحيح.
و «أنت مني بمنزلة هارون من موسى» لا تدُلُّ على استحقاقه للخلافة مُطْلَقَاً، وإنّما على استحقاقه للولاية في تلك السَّفرة التي سافرها النبي صلى الله عليه وسلم، فهو لمَّا ذهب فإنَّ علياً صار منه بتلك المثابة وطَمَّنَّ خاطره وشرح صدره بهذه المنزلة إذ لم يرافقه صلى الله عليه وسلم، وهذا شيءٌ مؤقت لا يدل على التقديم في كل حال [.....]
لمَّا حَجَّ أبو بكر بالناس عام تسعٍ من الهجرة كان هو أمير الحج، وعلي رضي الله عنه كان معه ليقرأ على الناس أول سورة براءة، {بَرَاءةٌ مِّنَ اللهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ (1) فَسِيحُواْ فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُواْ أَنَّكُمْ غَيْرُ مُعْجِزِي اللهِ} [براءة:1-2] الآيات.
وسبب إرسال علي رضي الله عنه مع أبي بكر أنَّهُ كان من عادة العرب أنها لا تقبل الأمر الجلل إلا من الرجل نفسه أو من ذي قرابَةٍ منه يقول بقوله، فَرِغِبَ صلى الله عليه وسلم في أن لا يحدث اختلاف في هذا الأمر وأن يُعْلِنْ البراءة من المشركين في أن لا يحج بعد العام مشرك، أن يُعْلِنَهَا أقرب الناس من رسول الله صلى الله عليه وسلم وهو علي ين أبي طالب ابن عمه وزوج بنته رضي الله عنه.
وهذا يدل على أنَّهُ كان مع أبي بكر تابعاً، وكان أبو بكر رضي الله عنه هو الأمير.
وما ذكروه من قوله «أنت مني بمنزلة هارون من موسى» إنما هذا في شيءٍ مؤقت لا يدل على منزلةٍ عامة.
ولهذا علي رضي الله عنه كان في الستة نفر الذين عهد إليهم عمر رضي الله عنه باختيار الخليفة، فكان من اختيارهم أن يختاروا عثمان رضي الله عنه خليفةً للمسلمين، ولهم في ذلك -يعني للرافضة في ذلك - أقوال في القدح من أبي بكر وفي القدح من عمر وعثمان معروفة عاملهم الله بما يستحقون.
[المسالة الرابعة] :
قال (تَفْضِيلًا لَهُ وَتَقْدِيمًا عَلَى جَمِيعِ الْأُمَّةِ) وهذا هو الذي ذكرت لك في أول الكلام من أنَّ تقديم أبي بكر لأجل تَفْضِيلِهِ، فهو الأفضل وهو المُقَدَّم، كذلك عمر هو الأفضل وهو المُقَدَّم، كذلك عثمان هو الأفضل وهو المُقَدَّم، ثم علي هو الأفضل وهو المُقَدَّم، رضي الله عنهم أجمعين.
فإثبات الخلافة فيها إثبات الفضيلة، وأيضاً المسألة تنعكس، إثبات فضل أبي بكر على جميع الأمة فيه إثبات الخلافة له رضي الله عنه وتقديم أبي بكر على جميع الأمة في الفضل هو تقديمٌ لأبي بكر على جميع الأمة في استحقاقه في الولاية والخلافة.
__________
(1) البخاري (3706) / مسلم (6370)

(1/639)

قال بعدها (ثُمَّ لِعُمَرَ بْنِ الْخَطَّابِ رضي الله عنه)
____________________________________________
عمر بن الخطاب هو في الأفضل في هذه الأمة بعد أبي بكر الصديق وهو في الخلافة أيضاً هو الخليفة الثاني بعد رسول الله صلى الله عليه وسلم.
وخلافته بالإجماع ثبتت بالعهد من أبي بكر حيث إنَّ أبا بكر الصديق رضي الله عنه نَصَّ على عمر بالخلافة بعده.
لهذا لم يختلف المسلمون في أن يكون بعد أبي بكر عمر بن الخطاب رضي الله عنه.
وفضائل عمر أكثر من أن تُحْصَرْ، ومناقبه كثيرة مبثوثة، وفي عهده رضي الله عنه اتسعت بلاد الإسلام وانتشر لواؤُهُ وكَثُرَ الداخِلُونَ في الدين، وأُرغمت أنوف الكفرة والمشركين وسار الصحابة والمسلمون إلى أمكنة بعيدة.
وكان في عهده يأخُذُ نفسه بالحزم والشدة على نفسه وعلى قرابته، حتى إنَّهُ قيل له في آخر أمره: ألا تعهد لعبد الله بن عمر بن الخطاب، فقال (يكفي أن يشقى بهذا الأمر واحدٌ من آل الخطاب) (1) .
وكان رضي الله عنه وهو عمر من أحزم الناس في أمر الوِلَايَة؛ بل كان أحزم هذه الأمة بعد أبي بكر الصديق في أمر الوِلاية.
ومع أنَّهُ كان متصفاً بالقوة والبأس والهيبة، وكان أبو بكر رضي الله عنه متصفاً بالرفقة والرّحمة والسعي في الحاجات عن قلبٍ رحيم، فإنَّ أبا بكر كان في الولاية أفضل منه وفي مقامه مقام أبي بكر في الوَلاية كان أفضل وأرفع من عمر رضي الله عنه في مقامه.
فأبو بكر الصديق رضي الله عنه هو الذي وقف في الردة ذلك الموقف العظيم الذي لم يثبت له عمر ولم يثبت له كثير من الصحابة رضي الله عنهم أجمعين.
فولاية عمر بالاتفاق والإجماع من أهل السنة أنها ثبتت بالنص وثبتت بالعهد من أبي بكر، وأنه هو المستحق لها إلا خلاف الرافضة المعروف.
__________
(1) تاريخ الطبري (2/580)

(1/640)


قوله: ثم لعثمان رضي الله عنه، قوله: ثم لعلي بن أبي طالب رضي الله عنه، قوله: وهم الخلفاء الراشدون والأئمة المهديون، قوله: وإن العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة، نشهد لهم بالجنة على ما شهد لهم رسول الله صلى الله عليه وسلم، وقوله الحق، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها (ثُمَّ لِعُثْمَانَ رضي الله عنه)
___________________________________________
وعثمان رضي الله عنه وَلِيَ الخلافة بالاختيار، فَعُمَرْ لمَّا وَلِيَ الخلافة وَلِيَهَا بِعَهْدْ، ثم استمر، فلما قَرُبَتْ وفاته وشهادته رضي الله عنه قال (إنْ أَعْهَدْ فقد عَهِدَ أبو بكر، وإن أترك فقد ترك النبي صلى الله عليه وسلم) (1) ، وجعل الأمر شورى في الستة نفر فآل إليهم الأمر فاختاروا أفضلهم وأعظمهم صحبةً للنبي صلى الله عليه وسلم ومقامُ صدقٍ في الإسلام وهو عثمان بن عفان رضي الله عنه وأرضاه.
فخلافة عثمان ثبتت بالاتفاق ثبتت باختيار أهل الشورى الخاصِّينْ وهم الستة من العشرة - رضي الله عنهم -.
__________
(1) البخاري (7218) / مسلم (4817)

(1/641)

(ثُمَّ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه)
___________________________________________
ونثبت الخلافة بعد عثمان لِعَلِيٍ رضي الله عنه، وعلي بن أبي طالب لم يُجْمِعْ عليه المسلمون في عهده لأنَّهُ -مع أنه الأحق من كل وجه من غيره- لأنه كان بعد مقتل عثمان، ومقتل عثمان سعى فيه المفسدون من الخوارج ونحوهم وأوغروا الصدور في هذا الشأن حتى وقع قَتْلْ عثمان، ثُمَّ وقع الخلاف بين الصحابة بسبب ذلك، فمعاوية رضي الله عنه في جهة وعلي رضي الله عنه في جهة، وطلحة والزبير وعائشة في جهة، وحدث من ذلك ما حدث.
فعلي رضي الله عنه خلافته ثابتة باختيار أهل الحل والعقد له في المدينة، فخلافته بالاختيار؛ ولأنَّهُ هو الأفضل من هذه الأمة بعد عثمان، وإذا كان هو الأفضل فهو الأحق بالولاية وهو الأحق بالخلافة.
لهذا كان الواجب على جميع المسلمين في وقته -يعني من الصحابة والتابعين- أن يعقدوا البيعة لِعَلِيٍ رضي الله عنه؛ لكن لم يجتمع الناس عليه وقضى في الخلافة رضي الله عنه سنين لم يكن السِّلْكُ فيها منتظماً ولا حبل الولاية فيها مستقيماً؛ بل كان زمن قتال وخلاف، وعلي رضي الله عنه لَقِيَ من الناس فيها الأمَرَّينْ.
لهذا خلافة علي -وإن لم تكن مُجْمَعَاً عليها- فهي ثابتةٌ بيعة أهل الحل والعقد له في المدينة، وأهل الحل والعقد هم الذين يُصارُ إليهم في مسائل البيعة، وبعدهم لا يجوز لأحدٍ أن يَتَخَلَّفْ لأنَّ انتظام تلك واجتماع الأمة هذا فرضٌ ومن الفرائض، إضافةً إلى أنَّ علياً هو الأفضل، وهو رضي الله عنه في مكانته من رسول الله - صلى الله عليه وسلم - بالمكان الذي لا يخفى.

(1/642)

قال بعدها (وَهُمُ الْخُلَفَاءُ الرَّاشِدُونَ وَالْأَئِمَّةُ الْمَهْدِيُّونَ.)
___________________________________________
كلمة (الْخُلَفَاءُ الرَّاشِدُونَ) مأخوذة من حديث النبي صلى الله عليه وسلم في وصفهم بالرّاشدين في قوله مثلاً في حديث العرباض بن سارية «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعظوا عليها بالنواجذ» (1) ووَصْفُ الخلافة ووَصْفُ الرُّشْدْ ليس مُخْتَصَّاً بهؤلاء، فقد يكون بعدهم من يكون خليفةً، ويكون بعدهم من يكون راشداً.
لكنهم اتَّصَفُوا بِوَصْفٍ زائدٍ على الخلافة الراشدة في أنَّهُم على خلافةٍ راشدة على منهاج النبوة كما صَحَّ عنه صلى الله عليه وسلم أنه قال «الخلافة ثلاثون سنة على منهاج النبوة ثم يكون ملكاً» (2) إلى آخره.
فهم الخلفاء الأربعة الذين شَهِد لهم النبي صلى الله عليه وسلم بالخلافة وبالرُّشْدْ.
وهاهنا مسائل.
__________
(1) سبق ذكره (5)
(2) المسند (18430) / المعجم الكبير (368)

(1/643)

[المسألة الأولى] :
أَنَّ وصف الخليفة استمر بعدهم في وُلاةٍ بني أمية؛ لكنَّهُ مع تغير الاسم إلى أمير المؤمنين.
وهذا ابتدأ من عهد عمر رضي الله عنه لما قيل له: أنت (1)

: [[الشريط الخامس والأربعون]] :

(خليفة خليفة رسول الله صلى الله عليه وسلم، فقال: أنتم المؤمنون وأنا أميركم أو كما جاء عنه رضي الله عنه) (2)
وإلا فَهُمْ خلفاء، فيَصِحُّ أن يُقَال الخليفة عمر، الخليفة عثمان، والخليفة الراشد علي وهكذا؛ لكنه اقْتُصِرْ على أمير المؤمنين عمر وأمير المؤمنين عثمان وأمير المؤمنين علي، ثمَّ بعده أمير المؤمنين معاوية إلى آخره.
وهؤلاء خلفاء لقول النبي «لا يزال هذا الدين عزيزاً إلى اثنتي عشر خليفة» (3) وهذا يَدُلّ على دخول ملوك بني أمية مع اتِّصَافِهِم بالمُلْكْ باسم الخليفة؛ لأنَّ لفظ الخليفة ليس فيه مزيد فضل؛ ولكن معناه أنَّهُ الذي يخْلُفُ من قبله، وقد يكون يخلف بحسن، وقد يكون يخلف بغير ذلك.
لكن قال صلى الله عليه وسلم «لا يزال هذا الدين عزيزا إلى اثنتي عشر خليفة» وهذا يدل أيضاً على أنَّ ما بعد الاثني عشر خليفة يصح أن يُسَمَّوا خلفاء لكن لم يَخْتَصُّوا بهذا الاسم ولكن اخْتُصُّوا بألقاب أخرى، وربما أُطْلِقَ هذا اللقب.
__________
(1) نهاية الشريط الرابع والأربعين.
(2) تاريخ الطبري (2/569) / تاريخ الخلفاء (1/124)
(3) مسلم (4812)

(1/644)

[المسألة الثانية] :
لو كان ثَمَّ خليفة خامس بعد الخلفاء الأربعة الذين اخْتُصُّوا باسم الخلفاء الراشدين والأئمة المهديين، لو كان ثَمَّ من يستحق الخليفة الخامس فالذي يستحقه الصحابي الجليل معاوية بن أبي سفيان رضي الله عنه.
وهذا هو الذي عليه أهل السنة بخلاف قول طائفة من أهل البدع في عمر بن عبد العزيز رحمه الله إنَّهُ خامس الخلفاء الراشدين، أو الخليفة الخامس، أو الخليفة الراشد الخامس ونحو ذلك.
هذا ليس من أقوال أئمة أهل السنة؛ بل لو كان ثَمَّ خامس فالأحق به معاوية بن أبي سفيان فهو أفضل من عمر بن عبد العزيز بلا شك لأنَّهُ:
- اجتمع عليه الناس.
- وصار في مدته إغاظة للكافرين.
- ولأنه هو صاحب رسول الله صلى الله عليه وسلم وكاتب الوحي، وقد قال ابن مسعود (لَمُقام أحدهم ساعة مع رسول الله صلى الله عليه وسلم خير من عبادة أحدكم كذا وكذا سنة) (1) .
والنبي صلى الله عليه وسلم قال «لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه» (2) ، وقد قال - عز وجل - أيضاً {لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [الحديد:10] .
وعمر بن عبد العزيز لاشك أنَّهُ دون معاوية ولم يحصل له في ولايته الانتشار، وإنَّمَا أرادَ أشياء في نشر السنة، وفي الجهاد وفي إحقاق الحق والعدل بين الناس، وإزالة المظالم؛ لكن لم يستقم له الأمر فما عاش في ولايته إلا أقل من سنتين او نحو السنتين، ثم بعدها قُبِضْ.
لهذا فلا يُقَدَّمْ أحد من التابعين على أحد من الصحابة - رضي الله عنهم -.
__________
(1) ابن ماجه (162)
(2) سبق ذكره (414)

(1/645)

[المسألة الثالثة] :
الحسن بن علي رضي الله عنه ابن بنت رسول الله صلى الله عليه وسلم وريحانة النبي صلى الله عليه وسلم، لما قُتِلَ علي بايعوه بالخلافة، فما استقام الأمر له، فأراد رضي الله عنه وأرضاه أن يحقن الدماء وأن يجمع كلمة المسلمين فتنازل بالخلافة والولاية إلى معاوية بن أبي سفيان رضي الله عنه، وسُمِّيَ عام تنازله بعام الجماعة حيث اتفق المسلمون واجتمعوا، وهذا لشدّة ورعه وتقواه -أعني الحسن- فإنَّهُ هو الأحق بالأمر؛ لكن رأى أنَّ مصلحة العظمى للإسلام والمسلمين تقضي بأن يترك الأمر لمعاوية الصحابي.
وفي اختيار الحسن الخير والبركة وهكذا كان، فعاش المسلمون نحواً من عشرين سنة وهم في أمن وأمان وقوة على الأعداء ومَكَنَةٍ في أمر دينهم وفي أمر دنياهم.

(1/646)

قال رحمه الله بعدها (وَإِنَّ الْعَشَرَةَ الَّذِينَ سَمَّاهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم وَبَشَّرَهُمْ بِالْجَنَّةِ، نَشْهَدُ لَهُمْ بِالْجَنَّةِ عَلَى مَا شَهِدَ لَهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم، وَقَوْلُهُ الْحَقُّ)
____________________________________________
هذا فيه تخصيص هؤلاء العشرة بالفضل وبالشهادة لهم بالجنة.
ودخل هذا في العقائد مخالفةً للرافضة وبعض الخوارج الذين يتبرؤون من أكثر هؤلاء العشرة، ويرون أنَّ لفظ العشرة لفظٌ مشؤوم، وأنَّهُ لا يصح الشهادة لهؤلاء بالجنة، ولا أن يُتَوَلَّوا، فصار من عقيدة أهل السنة مع توليهم لجميع الصحابة أن يُشْهَدَ لهؤلاء العشرة بالجنة وأن يُتَوَلَّوا بخصوصهم لمزيد فضلهم وسابقتهم وحبهم لرسول الله صلى الله عليه وسلم وجهادهم معه.
فأُدْخِلَتْ في العقيدة لأجل خلاف الرافضة في هذه المسألة وتَبَرُّئِهِم من أكثر العشرة ومن لفظ العشرة.
وفي هذه الجملة مسائل:

(1/647)

[المسألة الأولى]
هؤلاء العشرة سمَّاهُم الطحاوي هنا: أبو بكر الصديق وعمر بن الخطاب رضي الله عنه، وعثمان بن عفان، وعلي بن أبي طالب، وسعد بن أبي وقاص، وطلحة بن عبيد الله، والزبير بن العوام، وسعيد بن زيد بن عمرو بن نفيل، وعبد الرحمن بن عوف - رضي الله عنهم -.
وذكرت لكم مسألة قبل ذلك (1) وهي أنَّ هؤلاء العشرة قيل عنهم إنَّهُم المُبَشَّرُونَ بالجنة لا لأجل اختصاصهم بهذه الشهادة والبشارة بل النبي صلى الله عليه وسلم بَشَّرَ عدداً كبيراً من الصحابة بالجنة فبَشَّرَ بلال بالجنة، وبَشَّرَ خديجة بالجنة، وبَشَّرَ عائشة بالجنة، وبَشَّرَ عكاشة بن محصن بالجنة، وبَشَّرَ آخرين بالجنة، وإنما اخُتُصَّ هؤلاء لأنهم أفضل هذه الأمة؛ ولأنهم بُشِّرُوا بالجنة في مكانٍ واحد، في حديثٍ واحد، فقد صح عنه صلى الله عليه وسلم أنه قال «أبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة، وطلحة في الجنة، والزبير في الجنة، وسعد بن أبي وقاص في الجنة، وسعيد في الجنة، وأبو عبيدة في الجنة، وعبد الرحمن بن عوف في الجنة» أو كما جاء عنه صلى الله عليه وسلم، وجاء أيضاً في حديثٍ آخر أنَّهُ بَشَّرَهُم واحداً تلوى الآخر في دخولهم عليه في بستان فقال «أَدْخِلْهُ وبَشِّرْهُ بالجنة» لمَّا أَدْخَلَ أبا بكر، ثُمَّ دَخَلَ عمر فقال «أدخله وبشره بالجنة» ، ثُمَّ لما أتى عثمان قال «أدخله وبشره بالجنة على بلوى تصيبه» (2) ثُمَّ هكذا إلى آخره.
فالمقصود من ذلك أنَّ هؤلاء نُصَّ عليهم لمزيد فضلهم ولاختصاصهم بالنبي صلى الله عليه وسلم وكلّهم من المهاجرين.
__________
(1) انظر (626)
(2) البخاري (3693) / مسلم (6365)

(1/648)

[المسألة الثانية] :
الرافضة -خذلهم الله- ومن شابههم يتبَرَؤُونَ مِنْ أفْضَلِ هذه الأمة وهم هؤلاء العشرة ما عدا بعض المذكورين، ويرون أنَّ لفظ العشرة من الألفاظ المنكرة التي ينبغي التبرُؤْ منها، فيكرهون لفظ العشرة لأجل وروده في العشرة المبشرين، ولأجل مقتل الحسين في اليوم العاشر من محرم ونحو ذلك مما يعتقدونه.
والواجب أنَّ المسلم يتولى من تَوَلَّاهُ النبي صلى الله عليه وسلم، فإذا كان النبي صلى الله عليه وسلم هو الذي تولى هؤلاء، وهو الذي أشار إلى فضلهم وهو الذي بَشَّرَهُم بالجنة، فأيُّ خيبةٍ بعد ذلك على من عاداهم ولم يتولهم، فبِحُبِّ رسول الله صلى الله عليه وسلم ونُصْرَتِهِم له أحببناهم ونصرناهم ودافعنا عنهم.
فالذين يُبْغِضُونَ مَنْ أَحَبَّ النبي صلى الله عليه وسلم ومن شَهِدَ له بالجنة هم الحقيقون بأن يُبْغَضُوا.
وأهل السنة لكمال عدهم وأنَّهُم هم الوسط الذين شُهِدَ لهم بذلك في قوله {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة:143] ، فأهل السنة هم الوسط فهم يتولون من توَلَّاهُ النبي صلى الله عليه وسلم.
والفرق على اختلافها الخوارج والنّواصب والشيعة والرافضة يتولَّونَ بعضاً ويكرهون بعضاً؛ بل ربما كَفَّرُوا بعضاً وحكموا بالإيمان على بعض.
وهذا كله من الاعتداء والحكم على ما ليس لهم الحكم فيه.
لهذا الواجب على كل مسلم في أي مكانٍ كان من الأرض أن يُعْلِنَ موالاته لهؤلاء العشرة لأبي بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وسعيد وعبد الرحمن بن عوف وأبو عبيدة، يعلن موالاته لهؤلاء لأنَّ موالاتهم من الدين.
ومن موالاتهم أيضاً الشهادة لهم بالجنة، ومن موالاتهم أن يُنْصَرُوا في موضعٍ يُنالْ منهم، ومن موالاتهم ومحبتهم أن يُجَاهِدَ المسلم في سبيل دفع الشُّبَه عنهم، الشُّبَه التي ربما يكون مَرَدُّهَا إلى الإثارات العلمية.
فطالب العلم يَحْسُنُ به؛ بل هذا من الجهاد أن يكون عالماً بما أُثير على أبي بكر الصديق وكيف أجاب أهل العلم عن ذلك لأنه قد يحتاج، ثُمَّ على عمر، ثُمَّ على عثمان، ثُمَّ على البقية كأبي عبيدة بن الجراح الذي يزعم الرافضة أنه كان متفقاً مع أبي بكر وعمر أن يلي الأمر بعدهما ولكنه مات قبل ذلك، وهذه دعوى يكذبون بها.
فالواجب إذاً أن يكون مقتضى المحبة والوَلَايَة أن يكون المؤمن عالماً بفضائلهم وأن يكون مدافعاً عنهم لأنَّ هؤلاء هم الصفوة، والله - عز وجل - يقول {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] ، وقال صلى الله عليه وسلم «المؤمن للمؤمن كالبنيان يشد بعضه بعضا» (1) وقال «المسلم أخو المسلم لا يخذله ولا يحقره» (2)
يخذله متى؟
في موضعٍ يحتاج فيه إلى نُصْرَتِهِ، فإذا وقع الناس في عرض خير الناس بعد رسول الله صلى الله عليه وسلم، أو في عرض عائشة الصديقة بنت الصديق، أو في عرض عمر أو في عثمان أو أبي عبيدة أو نحوهم، فإنَّ الواجب أن يُنْتَصَرَ لهم، والانتصار لهم من الانتصار للدين لأنه انتصار لمن شهد الله - عز وجل - له وشهد له رسول الله صلى الله عليه وسلم.
__________
(1) البخاري (481) / مسلم (6750)
(2) مسلم (6706) / أبو داود (4882)

(1/649)

[المسألة الثالثة] :
أنَّ قوله (نَشْهَدُ لَهُمْ بِالْجَنَّةِ عَلَى مَا شَهِدَ لَهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم، وَقَوْلُهُ الْحَقُّ) فيه إشارة إلى المسالة التي مَرَّتْ معنا سالفاً وهي أنَّنَا أهْلَ السنة والجماعة لا نشهد لمعينٍ من أهل القبلة لا بجنةٍ ولا بنار إلا من شهد له رسول الله صلى الله عليه وسلم.
فنشهد لهم بالجنة لا لأجل أنَّ لهم الفضائل السائرة وأنَّ لهم المنزلة بل لأنَّ النبي صلى الله عليه وسلم شَهِدَ لهم بالجنة، فنشهد لشهادة رسول الله صلى الله عليه وسلم.
وقد ذكرت لكم (1) أنَّ أهل العلم في االشهادة بالجنة للمعين اختلفوا فيها على ثلاثة أقوال ذكرتها لكم سالفاً، ومنها:
أن يُشْهَدَ لمن استفاض عند الأمة الشهادة له بالخير والصلاح والتقوى؛ لأنَّ الله - عز وجل - وَعَدَ أهل الصلاح والخير والتقوى بالجنة، ووَعْدُهُ الحق، والأمة شُهُودُ الله - عز وجل - في الأرض كما جاء في الحديث الصحيح أنه لما مُرَّ بجنازة شَهِدُوا لها بالخير قال «وجبت» ثم مر بأخرى فأثنوا عليها شرا فقال «وجبت» ، قالوا: يا رسول الله، ما وجبت؟ قال «تلك أثنيتم عليها خيراً فوجبت لها الجنة، وهذه أثنيتم عليها شراً فوجبت لها النار أنتم شهداء الله في الأرض» (2) ، لهذا كان رواية عن الإمام أحمد واختيار ابن تيمية وجماعة أنه بالاستفاضة يُشْهَدْ.
وهؤلاء العشرة مع شهادة رسول الله صلى الله عليه وسلم لهم بالجنة فإنَّ الأمة أجمعت عليهم، فليس ثَمَّ في الأمة إلى وقْتِ خروج الخوارج إلَّا مَنْ يُحِبْ هؤلاء العشرة ويَتَوَلَّاهم ويَنْصُرُهُم؛ لأنهم الذين نصروا الدين.
فَكُلُّهُم ماتوا والأمة تشهد لهم بالخير والحق والصلاح ونُصْرَةْ النبي صلى الله عليه وسلم والجهاد معه.
__________
(1) انظر (459)
(2) سبق ذكره (459)

(1/650)


قوله: ومن أحسن القول في أصحاب رسول الله صلى الله عليه وسلم وأزواجه الطاهرات من كل دنس، وذرياته المقدسين من كل رجس؛ فقد برئ من النفاق، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها (وَمَنْ أَحْسَنَ الْقَوْلَ فِي أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَأَزْوَاجِهِ الطَّاهِرَاتِ مِنْ كُلِّ دَنَسٍ، وَذُرِّيَّاتِهِ الْمُقَدَّسِينَ مِنْ كُلِّ رِجْسٍ؛ فَقَدْ بَرِئَ مِنَ النِّفَاقِ.)
__________________________________________
يريد بذلك أيضاً الردَّ على الروافض والزيدية والخوارج ومن شابههم في عدم تَوَلِّيهِم لجميع الصحابة ولجميع أزواج النبي صلى الله عليه وسلم، وإنَّ من علامات الإيمان محبة الصحابة وزوجات النبي صلى الله عليه وسلم جميعاً، ومن علامات النفاق بُغْضْ بعض الصحابة وبغض بعض زوجات النبي صلى الله عليه وسلم، أو الوقيعة في بعض زوجاته صلى الله عليه وسلم.
تَمَيَّزَ أهل السنة وفارقوا طوائف من أهلٍ الفرق الضالة بأنهم يُحْسِنُونَ القول في الصحابة وفي الزوجات الطاهرات وفي ذرية النبي صلى الله عليه وسلم أعني ذرية الحسن والحسين وبقية أولاد علي - رضي الله عنهم - وأرضاهم.
ويندرج الكلام في مسائل:

(1/651)

[المسألة الأولى] :
قوله (وَمَنْ أَحْسَنَ الْقَوْلَ فِي أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم) يَعْنِي بإحسانْ القول هنا:
- ما يشملُ إحسان القول القلبي بما يُحَدِّثُ به المرء نفسه.
- وإحسان القول الكلامي، وهو ما يتكلم به المرء.
فمن لم يكن في نفسه شيءٌ على الصحابة والزَّوجات الطاهرات فقد بَرِئَ من النفاق.
ويُفْهَمُ من ذلك أنَّ من كان في نفسه شيء على بعض الصحابة أو لم يُحْسِنْ الظن أو لم يُحْسِنْ القول فيهم ظاهراً أو باطناً فإنه يُخْشَى عليه من النفاق بقدر ما فيه من الإساءة.
وهذا يدل على أنَّ الواجب على كل مسلم ومسلمة أن يكون اعتقادهم في صحابة رسول الله صلى الله عليه وسلم أحسن الاعتقاد وأن يُثْنُوا عليهم بالجميل وأن يكِلُوا أمرهم إلى الله فيما اختلفوا فيه وأن يعلموا أنهم إنما اختلفوا في أمر لهم فيه اجتهاد وتأويل لأجل الدين.

(1/652)

[المسألة الثانية] :
أزواج النبي صلى الله عليه وسلم الطاهرات تسع، ووَصَفَهُمْ هنا بأَنَّهُنَّ طاهرات.
ويعني بطاهرات: ما وَعَدَ الله - عز وجل - به أو ما وصفهم الله - عز وجل - به في قوله {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب:33] .
وتَطْهِيرْهنَّ وإِذْهَابْ الرجس يعني: أنَّهُنَّ مع بقية أهل البيت طاهرات مُطَهَّرات، فمن وَصَفَهُنَّ بغير الطهر وقذف بعض نساء النبي صلى الله عليه وسلم فإنه منافق وربما يكفر بقذفه أو بعدم تطهيره لهنّ.
والله - عز وجل - يقول {يَا نِسَاء النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِّنَ النِّسَاء} [الأحزاب:32] ، وهذا في التفسير معناه أنَّهُنَّ رضي الله عَنْهُنَّ لَسْنَ مثل بقية نساء المؤمنين؛ لأنهن زوجات النبي صلى الله عليه وسلم في الدنيا وزوجاته في الآخرة؛ ولأنهنَّ أيضاً أمهات المؤمنين وقال {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [الأحزاب:6] فأزواج النبي صلى الله عليه وسلم أمهات المؤمنين، وهذا يدلُّ على فضلِهِنَّ على كل مؤمن وعلى تطهيرهِنَّ كما في آية الأحزاب السابقة، وعلى أنَّ الواجب نحوهُنَّ الموالاة التامة وأنَّهُ لا يجوز أن يُعْتَقَدْ في واحدةٍ منهن بغير الكمال في أمر دينها بحسب ما وَسِعَه.
ومعنى أزواج النبي صلى الله عليه وسلم ومعنى كون أزواج النبي صلى الله عليه وسلم أُمَّهَات للمؤمنين أنَّهُنَّ بمنزلة الأمهات كما جاء في القراءة الأخرى أو في الحَرْفْ الآخَرْ {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَهُوَ أَبٌ لَهُمْ} يعني هو صلى الله عليه وسلم، فَهُنَّ أمهات المؤمنين في المنزلة وفي واجِبْ المحبة والتقدير وفي واجب النُّصْرَة وما يجب من الموالاة ونحو ذلك.
أما في المَحْرَمِيَّة فليس أفراد المؤمنين محارم لزوجات النبي صلى الله عليه وسلم؛ بل كان زوجات النبي صلى الله عليه وسلم يَحْتَجِبْنَ عن بقية المؤمنين، فهن أمهات المؤممنين في المكانة والمنزلة والفضل وليسوا أمهات في المَحْرَمِيَّة؛ لأنَّ المَحْرَمِيَّة أقسام ثلاثة، هذا القسم أحدها.

(1/653)

[المسألة الثالثة] :
في قوله (وَذُرِّيَّاتِهِ الْمُقَدَّسِينَ مِنْ كُلِّ رِجْسٍ) يعني بكلمة (الْمُقَدَّسِينَ) المُطَهَّرِين لأنَّ التَّقْديس معناه التَّطهير، (الأرض المُقَدَّسة) يعني الأرض المُطَهَّرَة.
وهنا نَوَّعْ العبارة مع أنَّهُ لم يأت في الكتاب ولا في السنة وصف ذرية النبي صلى الله عليه وسلم بالقُدْسِيَة أو أنَّهُم مُقَدَّسُون وإنما استعمل ذلك في المعنى لثبوت المعنى وهو التطهير في قوله {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} .
لهذا قال بعدها (الْمُقَدَّسِينَ مِنْ كُلِّ رِجْسٍ) إلْماحاً للآية وأنَّهُ يريد بالتقديس هنا التطهير من كل رجسٍ الذي هو الإثم والعيب.
وذُرِّيَات النبي صلى الله عليه وسلم:
- منهم من انقطع النَّسْلْ وهم أولاده صلى الله عليه وسلم وأولاد بناته الذين انقَطَعَ نسلهم.
- ومنهم من بَقِيَ نسله إلى اليوم وهم الذين يُسَمَّونَ بآل البيت.
وآل البيت الموجود الآن في الغالب من ذرية الحسن بن علي بن أبي طالب، ومنهم القليل من ذرية الحسين بن علي بن أبي طالب.
ومن ينتَسِبُ إلى الحسين أو إلى الحسن، فإنَّهُ في الغالب عندهم صكوك نسبة يَسْرِدُونَ فيها النِّسَبْ إلى الحسن أو الحسين، يعني إلى علي بن أبي طالب وإلى فاطمة الزهراء.
وهذه النِّسَبْ سواءٌ اطّلع عليها المسلم أو لم يَطَّلِعْ عليها فإنَّ اعتقاده في جنس الذرية الذين طَهَّرَهُمْ الله - عز وجل - من الرجس، ولا يُنْسَبُ لِمُعَيَّنٍ من الذرية بأنَّهُ مُطَهَّرٌ من كل رجس.
يعني أنَّ المسلم يُحْسِنُ القول في ذرية النبي صلى الله عليه وسلم الذين شُهِدَ لهم بالتطهير من الأرجاس في الآية، وهذه شهادةٌ عامة وهي خاصَّةٌ بأهل ذاك الزمان، وما تَسَلْسَلَ الزمان ما بَقُوا على سنة النبي صلى الله عليه وسلم، وإلا فإنَّ مِنَ المعلوم أنَّ القَرَابَة وحدها ليست بسببٍ كافٍ في نزع الآثام أو ثبوت التَّوَلِّي فقد يرتد القريب وقد يفْسُقْ وقد يكون كذا وكذا.
لكن من كان منهم صالحاً فله حق التقديم وله حق التبجيل وله حق الاحترام -يعني أعظم من غيره- لمكانِهِ من رسول الله صلى الله عليه وسلم، ولا يُبْحَثُ في مثل هذه المسائل في الأنساب؛ لأنَّهُ كما قال الإمام مالك رحمه الله (الناس مُؤْتَمَنُونَ على أنسابهم) (1) .
فلا يُبْحَثْ عن النَّسَبْ وإنَّمَا من كان صالحِاً فَيُصَدَّقُ بظاهره، ومعيار صِدْقِهِ المحافظة على سنة النبي صلى الله عليه وسلم في أصل الأصول وهو التوحيد والعقيدة ثُمَّ في البراءة من البدع ونحو ذلك.
قد صَحَّ عنه صلى الله عليه وسلم أيضاً أنَّهُ قال «ثنتان أمتي من أمر الجاهلية لا يدعونهن: الطعن في الأنساب والنياحة على الميت» (2) وهذا يحصل كثيراً الحقيقة في اختلاط بمن يَنْتَسِبُ إلى آل البيت لأنَّهُ قد يأتي آتٍ ويطعن في النَّسَبْ.
وهذا لا يجوز شرعاً أن يُخَاضَ في مسألة النَّسَبْ إلَّا من شاعَ وانتَشَرْ وظَهَرْ أنَّهُ مقدوحٌ في نَسَبِهِ فهذا أمر آخر، لكن يُشَكَّكْ في النسب فهذا أمرٌ لا يعني.
المقصود الاستقامة والناس مؤتمنون على أنسابهم، ومن لم يكن مستقيماً منهم فله الحق أن يُدْعَى له بالاستقامة والهداية ومغفرة الذّنب ونحو ذلك لأجل منزلته من رسول الله صلى الله عليه وسلم.
__________
(1) كشف الخفاء (2690)
(2) البخاري (3850) / مسلم (236)

(1/654)

[المسألة الرابعة] :
قوله في آخر الجملة (فَقَدْ بَرِئَ مِنَ النِّفَاقِ) يعني به ما يشمل: النفاق العملي والنفاق الاعتقادي، لأنَّ ضد إحسان القول في الصحابة والزوجات والذرية هو الإساءة في القول ظاهراً أو باطناً، وهذه الإساءة قد تكون من النفاق العملي وقد تكون من النفاق الاعتقادي بحسب الحال.
ومن طَعَنْ مثلاً في عائشة رضي الله عنه بما بَرَّأَهَا الله منه فإنَّ نفاقه حينئذٍ نفاق اعتقادي كما قال - عز وجل - في وصف المنافق {وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ} [النور:11] .
وقد يكون نفاقاً عملياً بحسب إساءة الظن؛ لأنَّ آية الإيمان حُبْ الصحابة، وآية النفاق بُغْضْ الصحابة، وإذا كان النبي صلى الله عليه وسلم قال في الأنصار «آية الإيمان حب الأنصار وآية النفاق بغض الأنصار» (1) فإنَّ المهاجرين أفضل من حيث الجنس من الأنصار، فلهم الحق أعظم، كذلك زوجات النبي صلى الله عليه وسلم وعامة الصحابة لهم في ذلك المقام الأعظم.
لهذا نقول إنَّ النفاق العملي قد يدخل إلى القلب في الإساءة في القول أو في الظن في صحابة رسول الله صلى الله عليه وسلم أو زوجاته أو ذرياته.
__________
(1) سبق ذكره (629)

(1/655)

الأسئلة:
س1/ بعض أهل العلم يذكر في تعريف الصحابي من آمن بالرسول ورآه ومات على ذلك وإن تخلَّلَتْهُ رِدَّة، فَذَكَرْ وإن تَخَلَّلَتْ صُحْبَتُهُ رِدَّةْ.
ج/ هذه المسألة معروفة في تعريف الصحابي في مصطلح الحديث؛ ويَعْنِي هذا القيد وإن تخلَّلَتْهُ رِدَّةْ، لا داعي له، لأنَّهُ آمن بالرسول صلى الله عليه وسلم ورآه ومات على ذلك. فقوله وإن تخللته رِدَّةْ هذا لأجل خلاف من خالف في هذه المسألة؛ لكن قوله ومات على ذلك يكفي.
وإن تخلَّلَتْهُ رِدَّة لا تصلح للتعاريف على ما هو معروف في موطنه.
س2/ هل يصح أَنْ يقال إنَّ حسان بن ثابت رضي الله عنه جبان أو نحو ذلك كما ذكر ذلك ابن حجر في الإصابة، علماً أنَّ وصف الجبان وصفٌ ليس عامًّا وإنما هو لحادثة أو نحوه؟
ج/ ليس كذلك، بل حسان بن ثابت رضي الله عنه من الشُّجعان لأنَّهُ كان يهجو المشركين، وقد قال صلى الله عليه وسلم لحسان «أُهجهم حسان وروح القدس معك» (1) وقال أيضاً له في وصفه هجائه للمشركين «لَهُوَ أشدُّ عليهم من وقع النبل» (2) ، والعرب كانت تثأر ممن يهجو وتكيد له بالسوء، فحسان رضي الله عنه كان مِقداماً لكنَّهُ كان كبير السن جداً، فكان تَقَدَّمَ قبل النبوة قبل أن يسلم عليه ستون سنة، فأسلم وهو ابن ستين سنة، ولما جاءت المغازي كان كبيراً فربما تَأَخَّرَ لضعفه لا لأجل شيءٍ في نفسه رضي الله عنه.
فوصفه بهذا أولاً لا يجوز لأنه تَأَخَّرُه في بعض الوقعات لا لأجل ما ذكره هنا؛ ولكن لأسبابٍ أُخَر، وله له في ذلك مقام الصدق رضي الله عنه وأرضاه.
س3/ ما رأيكم في ولاية عبد الله بن الزبير وهل هي ولاية شرعية؟
ج/ القرن يبدأ من سنة الصفر أو من سنة الواحد، بداية القرن يعني سنة واحد أو من سنة صفر؟ يعني الآن لما أقول عشرة هذه تتمة إيش؟ تتمة العاشرة أو هو هي تبدأ من عندما السنة تبدأ تتناقص.
على كل حال هذا هروب من السؤال يعني.
س4/ هل لمن يَدَّعِي أنَّهُ مِنَ الأشراف حَقٌّ عَلَي وإذا كان من الفسقة هل يجب عليّ شيء تجاهه؟
ج/ لا، له حق المحبة لأنَّهُ من الأشراف أما من جهة الحقوق الأخرى فهي مُتَبَادَلَة كغيره من المسلمين، لكن له حق المحبة له حق التقديم، له حق المزيد من النصيحة.
والأشراف، الشرف المقصود به شرف النِّسْبَة يعني أنه مُنتَسِبْ إلى الآل، وفيه اصطلاح خاص، يعني كل واحد منتسب إلى على رضي الله عنه يقال من الأشراف.
لكن فيه اصطلاح خاص آخر وهو أن يُفَرَّقْ بين الأشراف والسّادة، يُقَال هذا من الأشراف وهذا من السادة.
يُعْنَى بالسَّادَة من لم يكن من بيت الأشراف الذين وَلُوا الإمارة في وقتٍ من الأوقات، ولوا الحكم في مكة ونحوها في وقت من الأوقات، يقال لهؤلاء السادة.
وسلسلة النسب الأخرى يقال هؤلاء الأشراف الذين وَلُوا الولاية والإمارة والملك.
هذا اصطلاح خاص، يقال هذا سيد وهذا شريف.
لكن المقصود أنَّ لفظ الشرف أو الأشراف المقصود به أنَّهُ من الآل ولا يُعْنَي به هذا المعنى الخاص أنه من أهل بيت الحكم السابق فهذا لا يُخَصُّونَ بشيء إنما هم مثل كل من انتسب إلى النبي، يعني إلى علي رضي الله عنه، لهم حق الذي لهم، ويُقَدَمُون إذا كان هم فضل وعلم ومزية وصلاح، أما إذا لم يكن لهم ذلك فلهم حقوق أخرى تُؤَدَّى ويُدْعَى لهم ويُنْصَحون ولهم في ذلك أكثر من غيرهم.
س5/ ما رأيك بمن يقول: لو كانت خلافة أبي بكر منصوصاً عليها لما اختلف الصحابة - رضي الله عنهم - في سقيفة بني ساعدة؟
ج/ أولاً دائما في الأسئلة لا تقول (رأيك فيمن) قل رأيك في قول كذا أحسن، يكون السؤال عن القول لا عن القائل، هذا أمر.
الأمر الآخر، العلم يختلف الناس فيه، يختلف الناس في استحضاره ويختلف الناس أيضاً في العلم به، وقد يكون عند فلان من الناس علماً لكنه في الموضع الفلاني ما استحضره ثُمَّ بعد ساعة قد يستحضر أكثر مما قال في الوقت ذلك، ثم قد يكون في وقت الخصومة ما فيه من ذهاب بعض ما يُسْتَحْضَرْ لكن الأمر صار إليهم وأجمعوا لما ذكّرهم في قوله (الأئمة من قريش) .
وهذا من حسن سياسة أبي بكر رضي الله عنه ومن حسن معالجته للأمور؛ لأنه لم يذكر هُوَ ولا من معه من المهاجرين لم يذكروا التنصيص على أبي بكر وإنما ذكروا التنصيص على قريش ليقطعوا بذلك دابِرْ تَمَسُّكْ الأنصار بالخلافة، وقال فيهم أبو بكر الكلمة الشهيرة (نحن الأمراء وأنتم الوزراء) (3) ، ثم لم يَختلفوا كثيراً إنما كانت بعض الأيام.
نكتفي بهذا القدر، وصلى الله وسلم وبارك على نبينا محمد.
__________
(1) المسند (18665) / ابن حبان (7146) / المستدرك (6062)
(2) قاله النبي صلى الله عليه وسلم لعبد الله بن رواحة، النسائي (2893)
(3) البخاري (3668)

(1/656)

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
الأسئلة:
س1/ يقول كيف يُنَاظَرْ ويُجَادَلْ الروافض وهم لا يؤمنون بكتاب إلا بتحريف ولا بسنة إلا بتصحيف فعلى أي شيء نجادلهم وبأي شيء نُفْحِمُهُم؟
ج/ ينبغي للمجادل -يعني طالب العلم- أن ينظر في الكتب التي صُنِّفَتْ في الرد على الشيعة والزيدية والروافض؛ لأنَّ فيها من العلم ما يهيئ لطالب العلم تصور المسائل التي يختلف فيها أهل السنة مع تلك الطوائف وكيفية الرد.
وخلاصة الخلاف مع الشيعة أو مع الرافضة بالخصوص:
يرجع إلى خلافٍ في توحيد العبادة لأنهم يرون أنَّ لأئمتهم مقاماً يصلح معه أن يُسْأَلُوا وأن يُدْعَوا وأنْ يُسْتَغَاثَ بهم؛ بل بناء القباب على القبور والحج إلى المشاهد التي يسمونها مشاهد -يعني قبور الأولياء وما أشبه ذلك-، هذا راجعٌ إلى الشيعة الرافضة فإنهم هم أول من أحدث فتنة البناء على القبور وتعظيم ذلك وشد الرحال إليها.
توحيد العبادة ثَمَّ فرق بيننا وبينهم كبير؛ بل هم لا يُقِرُّونَ بتوحيد العبادة إلا على طريقتهم، فعندهم دعوة الأولياء ودعوة الأئمة الاثني عشر أو دعوة النبي صلى الله عليه وسلم وتعظيم القبور والمقابر وشد الرحل إليها والتوسل بها والاستغاثة بأصحابها لتفريج الكُرَبْ وفي طلب الخيرات هذا كله عندهم مشروع ومطلوب؛ بل هو الحج أو من الحج عندهم.
وأئمتهم -سيأتي بيان في هذا الدرس إن شاء الله- عندهم أَنَّهُم أبلغ وأرفع من الأنبياء مثل ما قال الخميني في كتابه الدولة الإسلامية يقول (ومن ضروريات مذهبنا أنَّ لأئمتنا مقاماً لا يبلغه ملك مقرب ولا نبي مرسل وأنهم كانوا قبل خلق هذا العالم أنواراً وجعلهم الله بعرشه مُحْدَثِين وجعل لهم من المنزلة والقربى ما لم يجعله لأحد من العالمين) .
وهذا يعني أنَّ فيهم من صفة الملائكة أو من نور الله أو ما أشبه ذلك وأَنَّهُم أرفع من الأنبياء، دعوة أولئك والاستغاثة بهم هذه مطلوبة، هذا في توحيد العبادة.
كذلك النبوة والوَلَاية هناك فرق، كذلك في مصدر التلقي الكتاب والسنة وما هو الكتاب وما هي السنة، في ذلك أيضاً هناك فرق، كذلك النظرة في مسائل العقيدة بعامة في الغيبيات والأسماء والصفات والقدر والإيمان ثَمَّ فروق كثيرة بين أهل السنة وبينهم.
وهذه تتطلبها من كتب أهل العلم التي صنفوها في بيان هذه المسائل مثل كتاب ابن تيمية منهاج السنة ومثل المنتقى للذهبي ومثل جواب أهل السنة للشيخ عبد الله بن محمد بن عبد الوهاب وثَمَّ كتب كثيرة في هذا الباب.
س2/ من الذين يمثلون النّواصب وهل هم فقط الخوارج؟
ج/ النواصب هم الذين يناصبون العِدَاءْ للصحابة عقيدةً، فهؤلاء هم ضد الشيعة؛ يعني مَنْ مَدَحَهُ الشيعة هم يناصبونه، تجد أنَّهُم مَدَحُوا علياً فهم يناصبون علياً العداء ويتولون معاوية ويتولون يزيد بن معاوية ضد الحسين، وهكذا.
وهؤلاء ثَمَّ فِرَقْ ينتسبون إلى هذه المقالة مثل فرقة اليزيدية في العراق وفي سوريا ونحو ذلك من الفِرَقْ.
س3/ يدعو بعض الأئمة هذه الأيام يقول: يا غِيَاثَ المستغيثين، فهل اسم غِيَاثْ من أسماء الله تعالى؟
ج/ هذا الدعاء صَحَّحَهُ الإمام أحمد رحمه الله، وصَوَّبَهُ ابن تيمية في الفتاوى أيضاً وذلك لأنَّ الله - عز وجل - هو الذي يُغِيثْ {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال:9] ، فمن استغاث بالله أغاثه، والاستغاثة نوع من الدعاء لأنها طلب الغوث الذي هو دعاء خاص ونداء خاص، فالله - عز وجل - يجيب المضطر إذا دعاه كما قال في سورة النمل {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ} [النمل:62] ، فهذا الدعاء مما صُحِّحْ، ومسألة النداء فيه يا غياث المستغيثين لا يلزم منه أن يكون اسم غياث من الأسماء الحسنى لأنَّ معناه ثابتٌ بطريقة أخرى وهذه يمكن الرجوع فيها كلام ابن تيمية.
س4/ من المعلوم أنَّ الاجتماع ونبذ الفرقة من أهم المقاصد الشرعية فما صِفَةْ الذين يجب علينا مراعاة هذا المقصد معهم وذلك أنَّ كثيراً من المبتدعة كالأشاعرة والرافضة وغيرهم لو أُنْكِرَ عليهم مذهبهم حصلت الفرقة فهل يسكت عليهم مراعاة لذلك المقصد الكبير؟

(1/657)

ج/ هذه مسألة كبيرة يضيق عنها المقام؛ لكن المقصود الاجتماع: الإجتماع على الدين، والدعوة تكون إلى الدين الذي أمرنا الله - عز وجل - بالاجتماع عليه، وهو ما نزل به القرآن وصَحَّ عن النبي صلى الله عليه وسلم وكان عليه السلف الصالح، هذا هو الدين كما قال - عز وجل - {شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى:13] الآية، وكذلك قوله - عز وجل - في سورة آل عمران {وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيعًا وَلاَ تَفَرَّقُواْ} [آل عمران:103] ، {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ} [آل عمران:105] ، والآيات في هذا المعنى كثيرة وأوضحت لكم هذا مراراً.
فالدين الذي يجب الاجتماع عليه هو الدين الذي كان عليه النبي صلى الله عليه وسلم وكان عليه صحابته وكان عليه السلف الصالح، وأمَّا ما أحدثته الأمة من البدع في الاعتقاد أو البدع في العمليات والعبادات، فهذا لاشك أنه ليس الدين الأول هو شيء جديد، ولذلك صار فُرْقَةً وافتراقاً عما كانت عليه الجماعة الأولى، لهذا يجب أن يُحَافَظْ على ما كانت عليه الجماعة الأولى قبل أن تَفْسُدْ وتحدث الفِرْقَةْ والاختلاف، وهذا مما يجب الدعوة إليه بتثبيته، بتثبيت العقيدة في النفوس والدعوة إلى التوحيد والالتزام بالعمل الصالح، ونبذ الخلاف في هذه المسائل بتأصيل الأصول الشرعية في ملازمة الدليل وعدم الذهاب إلى العقليات.
من جهة ثانية الاجتماع والائتلاف يكون بالاجتماع على من ولَّاهُ الله - عز وجل - أمر المسلمين، فهذا الاجتماع مقصود في الشريعة أمَرَ به الله - عز وجل - وأمَرَ به النبي صلى الله عليه وسلم وحض عليه وأبدى فيه وأعاد كما يقول إمام الدعوة محمد بن عبد الوهاب في مسائل الجاهلية حتى غدا عند كثيرين هذا الأصل كأنه لم يكن فيه شيء من حديث النبي صلى الله عليه وسلم.
فالإجتماع نوعان إجتماع في الدين وإجتماع على ولي الأمر وعدم مخالفته ولزوم طاعته في المعروف، فإذا أمر بالمعصية فلا طاعة لمخلوق في معصية الخالق.
س5/ يوجد على كثير من السيارات تعليقات وخِرَقْ في مقدمتها ومؤخرتها، وأكثر هذه السيارات تَخُصُّ باكستانيين وأفغان، وتوضع هذه الخرق لدفع العين ولدفع الحوادث. فما توجيهكم للعمل على إزالتها وبالأخص أنَّهَا في بلد التوحيد؟
ج/ هذه الأشياء التي تُعَلَّقْ ربما تكون من التمائم، وربما لا تكون.
ولهذا ينبغي أن يُتَثَبَتْ من ذلك فإذا ثبت أنها تميمة عُلِّقَتْ مثل خيوط حمر أو أرنب على الزجاجة أو على خلف المقعد الخلفي يوضع رأس حيوان، أو وضع مصحف في الخلف خلف الناس قد أكلته الشمس من كُثُرْ ما أصابه منها وأشباه ذلك هذا ظاهر أنها من التمائم.
فإذا كانت من التمائم وجب مناصحة من هي معه، وإزالتها إن أمكن إزالتها بدون مفسدة.
ووجب أيضاً أن يقوم أهل الحسبة الأمر بالمعروف والنهي في هذه المسائل؛ لأنَّ الشرك هو أخبث ما يكون، هو التعلق بغير الله واعتقاد النفع والضر في هذه الخرق والأشرطة والحيوانات، وأنها تدفع العين أو تجلب الخير أو نحو ذلك، هذه من الاعتقادات الفاسدة، والنبي صلى الله عليه وسلم صَحَّ عنه أنَّهُ قال «إن الرقى والتمائم والتولة شرك» (1) وقال أيضا «من تعلق تميمة فقد أشرك» (2) و (تَعَلَّقْ) تشمل شيئين:
تشمل التعليق بنفسه وتَعَلُّقْ القلب.
فمن عَلَّقَ شيئاً وتَعَلَّقَ قلبه به فقد أشرك.
والقرآن على الصحيح لا يجوز أن يُسْتَخْدَمْ تميمة، لا من جهة وضعه في السيارات للحفظ أو لدفع العين، ولا أيضاً من جهة لبسه كتمثال مثل ما يباع أحيانا لبعض النساء ويُلْبَسْ، هذا كله من جهة التمائم، أو يجعل القرآن في خرقة وتُرْبَطْ أو يُعَلَّقْ هذا كله من حهة التمائم ويجب أن ينهى عن ذلك، وأن لا يتخذ القرآن تميمة لأنه داخل في العموم وصيانَةً لهم من استعماله في غير ما شرع الله - عز وجل -.
__________
(1) سبق ذكره (473)
(2) المسند (17458)

(1/658)


قوله: وعلماء السلف من السابقين، ومن بعدهم من التابعين -أهل الخير والأثر، وأهل الفقه والنظر-، لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل، قوله: ولا نفضل أحدا من الأولياء على أحد من الأنبياء عليهم السلام، ونقول: نبي واحد أفضل من جميع الأولياء، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

وَعُلَمَاءُ السَّلَفِ مِنَ السَّابِقِينَ، وَمَنْ بَعْدَهُمْ مِنَ التَّابِعِينَ -أَهْلُ الْخَيْرِ وَالْأَثَرِ، وَأَهْلُ الْفِقْهِ وَالنَّظَرِ-، لَا يُذْكَرُونَ إِلَّا بِالْجَمِيلِ، وَمَنْ ذَكَرَهُمْ بِسُوءٍ فَهُوَ عَلَى غَيْرِ السَّبِيلِ.
__________________________________________
هذه الجملة من هذه العقيدة المباركة قَرَّرَ فيها الطحاوي منهج أهل السنة والجماعة في التعامل مع أهل العلم من أهل الأثر وأهل الفقه.
فإنهم كما قال (لَا يُذْكَرُونَ إِلَّا بِالْجَمِيلِ) لأنَّهُم نَقَلَةْ الشريعة ولأنهم المُفتون في مسائل الشريعة، ولأنهم المُبَيِّنُون للناس معنى كلام الله - عز وجل - في كتابه ومعنى حديث النبي صلى الله عليه وسلم، وهم الذين يدفعون عن الدين ويذبُّونَ عنه بتثبيت العقيدة الصحيحة وتثبيت سنة النبي صلى الله عليه وسلم ورد الموضوعات والأحاديث المنكرة والباطلة التي أضيفت للنبي صلى الله عليه وسلم.
فهم إذاً حُمَاةُ الشريعة -الحماية العلمية-، ولهذا كان العلماء ورَثَةَ الأنبياء؛ لأنَّ الأنبياء لم يُوَرِّثُوا دينارا ولا درهما وإنما وَرَّثُوا العلم، والذين حَمَى العلم هم الصحابة رضوان الله عليهم، وهم التابعون من علماء السلف وعلماء تابعي التابعين من أهل الحديث ومن أهل الفقه.
فهؤلاء منهج أهل السنة والجماعة أن يُذْكَرَ الجميع بالجميل، وأن لا نقع في عالمٍ من العلماء لا من أهل الحديث ولا من أهل الفقه، بل يُذْكَرُونَ بالجميل ولا يُذْكَرُونَ بسوء، وإنما يُرْجَى لهم فيما أخطؤوا فيه أنهم إنِّمَا اجتهدوا ورَجَوا الأجر والثواب والخطأ لا يُتَابَعُ عليه صاحبه.
وهذا الأصل ذكره الطحاوي في هذا المقام لأجل أنَّ طائفةً من غلاة أهل الحديث في ذاك الزمن كانوا يقعون في أهل الفقه، وطائفة من غلاة أهل الفقه كانوا يقعون في أهل الحديث ويصفونهم بالجمود.
وأهل السنة الذين تحققوا بالكتاب وبسنة النبي صلى الله عليه وسلم وبهدي الصحابة يعلمون أنَّ الجميع مُحْسِنْ، وأنَّ هؤلاء وهؤلاء ما أرادوا إلا نصرة الشريعة والحفاظ على العلم والفقه.
نعم هم درجات في مقامهم وفي علمهم، لكنَّهُم لا يُذْكَرُونَ إلا بالجميل، والله - عز وجل - سَخَّرَ هؤلاء لشيء وسَخَّرْ هؤلاء لشيء، والوسط هو سِمَةُ أهل الاعتدال وسِمَةُ أهل السنة والجماعة كما كان عليه الإمام أحمد والبخاري ومسلم والشافعي ومالك وأبي حنيفة وجماعات أهل العلم فإنهم كانوا على هذا السبيل.
ونذكر هاهنا مسائل:

(1/659)

[المسألة الأولى] :
أنَّ ذِكر العلماء بالجميل وعدم ذكرهم بأي سوءٍ أو قدح هذا امتثال لأمرين:
1- الأمر الأول: امتثال لقول الله - عز وجل - {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] ، ولقوله {يَرْفَع اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11] ، ولقوله - عز وجل - {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ} [النساء:83] ، فَبَيَّنَ الله - عز وجل - منزلة أهل العلم وبَيَّنَ فضل العلم وفضل أهله وأنهم مرفُوعون عن سائر المؤمنين درجات لِمَا عندهم من العلم بالله - عز وجل -.
وبَيَّنَ أنَّ المؤمن للؤمن مُوالي، أنَّ المؤمن يُوالي المؤمن، ومعنى هذه الموالاة في قوله {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] ، هي من الوَلَاية وهي المحبة والنُّصْرَة.
وهذه المحبة والنُّصْرَة عند أهل السنة والجماعة تتفاضل بتفاضل تحقق وصف الإيمان.
فالمؤمن يحب ويوالي المؤمن الآخر إذا كان كامل الإيمان أكثر من نُصْرَتِهِ ومحبته لمن كان دونه.
ومعلومٌ أنَّ العلماء هم الذين أثنى الله - عز وجل - عليهم وأثنى عليهم رسوله صلى الله عليه وسلم، فواجبٌ إذاً بنص الآية أن يُوَالَوا وأن يُذْكَرُوا بالجميل وأن يُحَبُّوا وأن يُنْصَرُوا وأن لا يُذْكَرُوا بغير الحَسَنِ والجميل.
2- الأمر الثاني: أنَّ القدح في أهل العلم فيما أخطؤوا فيه -وسيأتي مسألة مستقلة لذلك إن شاء الله- أنَّ القدح فيهم يرجع في الحقيقة عند العامة إلى قَدْحٍ في حَمَلَةِ الشريعة ونَقَلَةِ الشريعة وبالتالي فيضعف في النفوس محبة الشّرع؛ لأنَّ أهل العلم حينئذٍ في النفوس ليسوا على مقامٍ رفيع وليسوا على منزلةٍ رفيعة في النفوس.
فحينئذ يُشَكْ فيما ينقلونه من الدين وفيما يحفظون به الشريعة، فتؤول الأمور حينئذ إلى الأهواء والآراء فلا يكون ثَمَّ مرجعية إلى أهل العلم فيما أشكل على الناس فَتَتَفَصَّمْ عرى الإيمان وتتناثر [.....] اليقين.
لهذا كان ذِكْرُ العلماء بسوء هو من جنس ذكر الصحابة بسوء، ولهذا أتْبَعَ الطحاوي ذكر الصحابة بذكر العلماء، يعني لمَّا فَرَغَ من ذِكْرِ الصحابة ذَكَرَ العلماء؛ لأنَّ القدح في الصحابة والقدح في العلماء منشؤه واحد ونهايته واحدة، فإنَّ القدح في الصحابة طعنٌ في الدين، والقدح في العلماء المستقيمين، العلماء الربانيين فيما أخطؤوا فيه أو فيما اجتهدوا فيه هذا أيضاً يرجع إلى القدح في الدين، فالباب بابٌ واحد.

(1/660)

[المسألة الثانية] :
لا يُشْتَرَطُ في العالم أنْ لا يُخْطِئ، فعلماء الحديث والأثر وأهل الفقه والنظر ربما حصل منهم أغلاط لأنَّهُم غير معصومين، وهذه الأغلاط التي قد تحصل منهم حُصُولها من نِعَمِ الله - عز وجل -.
ولمَّا سُئِلَ بعض الأئمة عن غلط العالم؛ كيف يغلط العالم، كيف يخالف السنة، كيف يكون في سلوكه مُقَصِّرْ، كيف يغيب عن ذهبنه في مسألة التدقيق ويتساهل؟
فقال (لئلا يُشَابِهْ العلماء الأنبياء) ، لأنَّ النبي هو الذي لا ينطق عن الهوى، هو الذي يصيب في كل شيء وهو الذي يُتَّبَعْ في كل شيء، فإذا كان العالم على صوابٍ كثير وربما وقع في اجتهاد هو عليه مأجور ولكنه أخطأ في ذلك، لم يكن عند الناس رَفْعْ لعالم في منزلة النبي فَيُتَّبَعْ على كل شيء، فيحصل في النفوس التوحيد والبحث عن الحق من الكتاب والسنة والنظر فيما يُبَرِّئْ الذمة في ذلك.
وهذه عبوديات في القلب يسلكها الناس مع وجود هذا الخلاف بين أهل العلم.
ولهذا إذا نظرت في هؤلاء الذين عَنَاهُمْ الطحاوي (أهل الخير والأثر وأهل الفقه والنظر) هو عَنَى بهم أوَّلِيًّا الأئمة الأربعة:
- أبو حنيفة: وهو من أهل الفقه والنظر ليس هو من أهل الحديث والأثر.
- والإمام مالك والشافعي وأحمد: وهؤلاء هم أئمة أهل الحديث كما أنهم أئمة أهل الفقه في المذاهب المتبوعة المعروفة.
هؤلاء بينهم خلاف في مذاهبهم، أبو حنيفة يذهب إلى قول، مالك يذهب إلى قول، الشافعي يذهب إلى قول، الإمام أحمد يذهب إلى قول.
هؤلاء منهم من يكون قوله هو الصواب، ومنهم من يكون قوله خلاف الأولى، أو يكون قوله مرجوحاً وهكذا.
فالعالم يُدَقِّقْ ويَتَحَرَّى من الأقوال ولا يُقَلِّدُ عالماً في كل ما قال؛ لأنَّ المسائل كثيرة جداً وهو بشر فقد يتهيأ له في المسألة أَنْ يُدَقِّقْ وفي مسألة أخرى لا يدقق وهكذا.
لهذا وجب على أهل الإيمان أنْ يَتَوَلَّوا جميع العلماء وأن يذكروهم بخير وأن لا يذكروا أحداً منهم بسوء، وخلافهم فيما اختلفوا فيه راجعٌ إلى أسباب يأتي ذكرها إن شاء الله.
فليس منهم أحد أراد المخالفة وإنما كلهم أراد المتابعة وتَحَرِّيْ الحق ولكن ربما أصاب وربما لم يصب.

(1/661)

[المسألة الثالثة] :
قوله في أول الكلام (وَعُلَمَاءُ السَّلَفِ مِنَ السَّابِقِينَ) الطحاوي رحمه الله توفي أول القرن الرابع الهجري وعاش أكثر حياته في القرن الثالث، ويَعْنِي بعلماء السلف السابقين من كان سلفاً له؛ يعني من سَبَقَه من أهل العلم، وهذا يَصِحُّ أن يُعْتَبَرَ سلفاً باعتبار.
فكلمة السلف أو علماء السلف إذا أطلقت فلها اصطلاحان:
1- الإصطلاح الأول: تُطْلَق ويرادُ بها من سَلَفَ العَالِمْ ومن سَبَقَه.
وهذا الإطلاق فيه سَعَة، ولهذا استعملها أناس في القرن الرابع وفي القرن الخامس وفي السادس، إلخ.. ويعنون بالسلف من سبقهم؛ لأنهم كانوا سَلَفَاً لهم، يعني كانوا سابقين لهم.
2- الاصطلاح الثاني: وهو المعتمد عند المحققين أنَّ كلمة علماء السلف يُعْنَى بها علماء القرون الثلاثة المفضلة من الصحابة والتابعين وتبع التابعين، ومن كان من الأئمة على هذا النحو وإن لم يكن من تبع التابعين.
فهؤلاء هم الذين شَهِدَ لهم النبي صلى الله عليه وسلم بالخيرية «خير الناس قرني ثم الذي يلونهم ثم الذين يلونهم» (1) قال الراوي (فلا أدري أذَكَرَ بعد قرنه ثلاثة قرون أو أربعة قرون) .
والقرن هنا المراد به الجيل من الناس وليس القرن الزمني الذي هو مائة سنة.
(قرني) يعني الذين اقْتَرَنْ زمانهم بي، وهم الجيل من الناس، انقضى الصحابة أتى التابعون، انقضى التابعون أتى تبع التابعين وهكذا.
وهؤلاء هم الذين قَلَّت فيهم البدع وقَلَّ فيهم الخلاف للسنة، وكثر فيهم الخير بشهادة النبي صلى الله عليه وسلم وبشهادة الواقع أيضاً.
فإذاً كلمة السلف، علماء السلف يُعْنَى بها وقد تطلق على من سلف، وسبق على ما ذكرت لك من الإصطلاح الخاص.
__________
(1) سبق ذكره (624)

(1/662)

[المسألة الرابعة] :
الطحاوي في هذه الجملة قَسَمَ العلماء إلى قسمين، قالَ (أَهْلُ الْخَيْرِ وَالْأَثَرِ، وَأَهْلُ الْفِقْهِ وَالنَّظَرِ) فجعل العلماء على فئتين:
- الفئة الأولى: أهل الأثر.
- والفئة الثانية: أهل الفقه والنظر.
@ وأهل الأثر: هم الذين اعتنوا بالحديث روايَةً ودراية، -الدراية يعني بها الفقه-، ويدخل فيهم الإمام مالك والشافعي وأحمد وإسحاق وابن جرير وجماعات على هذا النحو.
@ وأهل الفقه والنظر هم الذين غَلَّبُوا القواعد المستنبطة الكلية على السُّنَنْ المروية، وهم أصحاب الرأي والنظر في مدرستيه الكبيرتين:
& في المدينة التي كان يتزعمها الإمام ربيعة المشهور بربيعة الرأي.
& وفي الكوفة التي كان يتزعمها الإمام أبو حنيفة النعمان بن ثابت رحمهم الله تعالى أجمعين.
أهل الفقه والنظر يعتنون بالسنة؛ ولكن عنايتهم بالسنة قليل، وأهل الحديث والأثر يعتنون بالنظر لكن عنايتهم بالأقيسة وبالتَّقْعِيد قليلة.
ولهذا صار هناك في الأمة في الاجتهاد صارت هناك مدرستان:
- مدرسة أهل الحديث والأثر.…
- ومدرسة أهل النظر.
ولا تُقَابِلْ بين أهل الحديث وأهل الفقه؛ لأنَّ هذه المقابلة لا حقيقة لها.
وإنما المُقَابَلَة بين أهل الحديث والأثر وبين أهل الفقه والنظر.
وكلمة النظر أرادها الطحاوي لأنَّ الجميع موصوفون بالفقه وبالعناية به يعني استنباط الأحكام من الأدلة؛ لكن من جهة النظر والقياس والعقليات والقواعد هذه اعتنى بها الحنفية وأهل الرأي ولم يعتنِ بها أهل الحديث والأثر، وإنما اعتنوا باستخراج الفقه من الأدلة بدون تحكيمٍ للأقيسة على الدليل.
مثاله: مثلاً عند الحنفية -أهل النظر- الحديث المرسل أقوى من المسند، فإذا اجتمع حديثان: مُرْسَلٌ ومُسْنَدْ حُكِمَ في الفقه بالمرسل ولم يُحْكَمْ بالمسند، لماذا؟
لدليلٍ عقلي عندهم، وهو أنَّ المُرْسِلْ من أهل الفقه من علماء التابعين لا ينسب إلى النبي صلى الله عليه وسلم شيئاً إلا وهو متحققٌ به لأنَّهُ من أهل الفقه، وأمَّا الروايات المُجَرَّدَة فإنها يدخلها الغلط ويدخلها ما يدخلها.
ولاشك أنَّ هذا تعليل عقلي ولكنه ليس بمنطقي.
أيضاً ينظرون إلى القواعد أنَّهَا قطعية والأدلة غير المتواترة أنها ظنية فيقولون:
إذا صار هناك قاعدة أو قياس كلي فإنه يكون قطعياً في الدلالة على محتواه، وأما الدليل فيكون ظنياً: إما ظَنِّيْ الرواية -يعني إذا كان من السنة-، وإما أن يكون ظَنِّيْ الدلالة، أيضاً غير قطعي الدلالة من الكتاب أو من السنة.
فَيُحْكَمْ بالقاعدة ويُصْرَفْ ظاهر الدليل لأجل أنَّهُ يحتمل الظن والقاعدة قطعية.
ونحو ذلك من الخلاف المؤَسَّسْ على مشارب شتى.
ولهذا قال شيخ الإسلام ابن تيمية وذكره شارح الطحاوية وجماعة (إنَّ العلماء فيما اختلفوا فيه من عدم الأخذ بالدليل من الكتاب والسنة يمكن أن يرجع إلى عدة أسباب) ، ومن أهم هذه الأسباب.
- أولا: أنْ لا يثبت عند الإمام صحة الدليل.
- الثاني: أن يكون منسوخا أو مُؤَوَّلاً.
- الثالث: أن يكون مُعَارَضَاً بما هو أقوى عند الإمام من ذلك الدليل، إمَّا مُعَارَضْ بدليلٍ آخر وإما مُعَارَضْ بقاعدة كما عند الحنفية.
- الرابع: أن يكون للإمام هذا شرط في الرواية ليس هو شرط الإمام الآخر في الحديث.
مثلاً عندك الإمام الشافعي يقول حدثني الثقة ويعني به إبراهيم بن أبي يحيى، فإذا عَرَفْ الإمام أحمد أو غيره أَنَّ الرواية عن إبراهيم بن أبي يحيى هو عندهم ليس بثقة بل هو بضعيف بل ربما كان أدنى من ذلك مما اتُّهِمْ به بالكذب ونحو ذلك.
فهو عند إمام ثقة فيما يرويه يأخذ بروايته، وعند آخر ليس بشيء فلا يأخذ بروايته.
وهذا يُبَيِّنُ لك أنَّ اختلاف الأئمة من أهل الفقه والنظر وأهل الحديث والفقه والأثر في ذلك اختلاف ليس راجعاً إلى عدم الأخذ بالدليل؛ ولكنه راجع إلى فهم الدليل، وما هو الدليل الذي يُسْتَدَلُ به وكون الدليل راجحاً غير مرجوح.
ولهذا لا يوجد في مسألة أن يقال: ليس للعالم هذا دليل. (1)

: [[الشريط السادس والأربعون]] :

أنا لا أعلم مسألة يقال ليس للإمام أبي حنيفة فيها دليل أو ليس للإمام أحمد فيها دليل أو ليس للإمام مالك فيها دليل، كلٌ منهم لا يقول قولاً ولا يذهب إلى مذهب إلا بدليل.
والأدلة أعم من النصوص من الكتاب والسنة لأن جِمَاعْ الأدلة عند أهل الأصول يرجع إلى ثلاثة عشرة دليلاً وتصير بالتفريق كما ذكره أهل الأصول وذكره القرافي في الفروق إلى عشرين دليلاً.
فهذه الأدلة منها ما هو مُتَّفَقٌ على الاستدلال به ومنها ما هو مُخْتَلَفٌ في الاستدلال به، فقد يكون الدليل دليلاً عند الإمام مالك وليس دليلاً عند الإمام أحمد مثل عمل أهل المدينة، وقد يكون الدليل مرعياً عند أبي حنيفة وهو قاعدة ولا يكون مرعياً عند الشافعي بورود دليلٍ من السنة في خلاف ذلك وهكذا.
فإذاً مأخذ العلماء اجتهادي، وواجبٌ حينئِذْ إذْ كانت هذه مآخذهم أن لا يُذْكَرُوا إلا بالجميل، وأن لا يُذْكَرْ العالم حتى فيما أخطأ فيه وابتعد في الخطأ حتى إباحة المالكية لأكل لحم الكلب وحتى في إباحة الحنفية لشرب النبيذ يعني غير المُسْكِرْ لا يُشَنَّعْ عليهم في ذلك لأنها اجتهادات فيما اجتهدوا فيه.
__________
(1) نهاية الشريط الخامس والأربعون.

(1/663)

[المسألة الخامسة] :
الواجب على طلبة العلم الذين يريدون أن يسلُكُوا هذا السبيل أن يُلْزِمُوا أنفسهم مع أهل العلم السابقين والأئمة الذين أشادوا للدين بنياناً وللعلم أركاناً، واجبٌ عليهم أن يدافعوا عنهم وأن يُثْنُوا عليهم وأن ينشروا في الناس سيرتهم حتى يُقْتَدَى بهم وحتى يقوى ركن علماء الشريعة.
وهكذا أيضاً واجبٌ على طلاب العلم أن لا يقعوا في أحدٍ من العلماء بسوء، فمن أصاب من أهل العلم من أهل الحديث والأثر أو من أهل الفقه والنظر فقد أحسن ويُثْنَى عليه ويُتَابَعْ فيما أصاب فيه، ومن أخطا فأيضاً قد أحسن إذ اجتهد؛ لكن الصواب من الله تعالى.
وهذا لا يدخل في العلماء الذين نشروا الشّرك والبدع والخرافات ولم يكن لهم حظ لا من الحديث والأثر ولا من الفقه والنظر، وإنما سَخَّرُوا جهدهم في مخالفة السنة في البدع، فأرادوا نشر البدعة ونشر الخرافة ودافعوا عن الشرك وعَلَّقُوا الناس بالموتى وعَلَّقُوا الناس بالبدع والاحتفالات وأشباه ذلك.
فهؤلاء لا يدخلون في هذا الكلام الذي ذكره؛ لأنهم أرادوا ما خالفوا به إجماع الأئمة الأربعة.
هؤلاء يُرَدْ عليهم وربما يُحتَاج من باب التعزير إلى ذكرهم بما فيهم حتى يحذرهم الناس.
* تنبيه أخير: إلى أنَّ قول الطحاوي في أول الكلام (وَعُلَمَاءُ السَّلَفِ مِنَ السَّابِقِينَ) قال بعدها (وَمَنْ بَعْدَهُمْ مِنَ التَّابِعِينَ) ، كلمة (وَمَنْ بَعْدَهُمْ مِنَ التَّابِعِينَ) فيما أفهم أنه لا يريد بها التابعين عند أهل الاصطلاح؛ يعني التابعين الذين صحبوا الصحابة، وإنما يريد بهم من تبع علماء السلف على اصطلاحه؛ لأنَّ التابعين ما فيهم هذا التقسيم أهل الحديث وأهل النظر، التابعون والصحابة ما فيهم هذا التقسيم أهل الحديث وأهل النظر إنما هذا التقسيم فيمن بعدهم.

(1/664)

قال بعدها رحمه الله (وَلَا نُفَضِّلُ أَحَدًا مِنَ الْأَوْلِيَاءِ عَلَى أَحَدٍ مِنَ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَام، وَنَقُولُ: نَبِيٌّ وَاحِدٌ أَفْضَلُ مِنْ جَمِيعِ الْأَوْلِيَاءِ)
___________________________________________
يريد العلاّمة الطحاوي في هذا أن يُقَرِّرَ عقيدةً عظيمة وهي أنَّ أفضل الناس هم الأنبياء، وأنَّ النبي أفضل من جميع الأولياء، وأنَّ أهل السنة والأثر والجماعة هؤلاء لا يُفَضِّلُونَ ولياً على نبي؛ بل كل نبيٍ أفضل من جميع الأولياء.
وأدْخَلَهَا في العقيدة مع أنها مسألة تفضيل لِصِلَتِهَا بالنبوة وبالوَلاية؛ ولأنَّهُ ظهر في عصره طائفة ممن زعموا أنَّ الولي قد يبلغ مرتبةً أعظم من مرتبة النبي.
وهذه الطائفة التي تُفَضِّلُ الأولياء على الأنبياء تشمل فئتين كبيرتين:
1- الفئة الأولى: الباطنية في زمنه من إخوان الصَفَا والإسماعيلية ومن شايعهم، وكذلك ربما دخل فيها طائفة من أهل الرفض والتشيع، فإنهم يُفَضِّلُونَ بعض الأولياء على بعض الأنبياء.
2- الفئة الثانية: هم غلاة المتصوفة في ذلك الزمن الذين تَزَعَّمَهُم الحكيم الترمذي، محمد بن علي بن حسن الترمذي في كتابٍ سَمَّاهُ (خَتْمْ الوَلَاية) كما سيأتي بيانه.
فأراد أن يُبَيِّنْ أهل العقيدة الصحيحة لهذه الطائفة ولهذه الفئات جميعاً وأنَّنَا نعتقد أنَّ الولي مهما بلغ من الصلاح والطاعة فإنَّه حسنة من حسنات النبي الذي تَبِعَهُ، فإنَّمَا علا مقداره وظهر شأنه في متابعته للنبي لا باستقلاله، على الأنبياء جميعاً صلوات الله وسلامه.
ونذكر هنا مسائل.

(1/665)

[المسألة الأولى] :
تفضيل الأولياء على الأنبياء هذا نَشَأْ مع عقيدة عند المتصوِّفَة ومن شابههم -يعني غلاة المتصوفة- وهي ما أسموه بِخَتْمِ الوَلَاية.
ويعنون بِخَتْمِ الوَلَاية أنَّهُ كما أنَّ للأنبياء نبياً خاتماً لهم، فكذلك للأولياء وليٌ خاتمٌ لهم، وكما أنَّ خاتم الأنبياء أفضل من جميع الأنبياء، فكذلك خَاتَم الأولياء هو أفضل من جميع الأولياء.
وعقيدة خَتْمْ الوَلَايَة ذَكَرَهَا الحكيم الترمذي في كتابٍ سَمَّاه (خَتْمْ الوَلَاية) وقد طُبِعَتْ منتخبات منه قديماً، وأَسَّسَ فيها القول بأنَّ الأولياء يُخْتَمُونَ، وأنَّ الولي في باطنه قد يبلغ مقاماً يَتَلَقَّى فيه من الله - عز وجل - مباشرة، وأنَّ الولي قد يكون أفضل من النبي، وهذه لم يَنُصَّ عليها ولكنها تُفْهَمْ من فحوى كلامه.
ولاشك أنَّهُ غَلِطَ في ذلك غَلَطَاً فاحشاً، وإن كان هو من أهل العناية بالحديث كرواية، ومن أهل الخير والصلاح كما وصفه بذلك ابن تيمية؛ لكنَّهُ غَلِطَ في هذه البدعة الكبرى التي ابتدعها في الأمة والشرور التي حدثت من القول بوحدة الوجود وتفضيل الولي على النبي والاستقاء من الله - عز وجل - مباشرة إنَّمَا حدثت بعد هذا الكتاب وهذه النظرية الباطلة التي تُبْطِلُ شريعة محمد صلى الله عليه وسلم على الحقيقة.
وهذا لم يَخْتَصَّ به الحكيم الترمذي؛ بل تبعه عليه أُنَاس منهم ابن عربي في كتابه (الفصوص) وفي كتابه (الفتوحات المَكِيَّة) ، ومنهم محمد بن عثمان المرغني السوداني الذي له طريقة معروفة عند أهل السودان (الطريقة الختمية) ، ومنهم التيجاني، هؤلاء كانوا في القرن الثالث عشر، وصّرَّحْ المرغني في كتابه (تاج التفاسير) صَرَّح بهذه العقيدة، ومنهم التيجاني عند أهل المغرب فيما يعتقدون فيه ووُصِفَ به.
هؤلاء يعتقدون أنَّ الولاية تُخْتَم؛ لكن ادَّعَى ابن عربي أنَّهُ هو الذي خَتَمَ الأولياء، وادَّعَى الميرغني أنَّهُ هو الذي خَتَمَ الأولياء وادَّعَى أيضاً التيجاني أنَّهُ هو الذي خَتَمَ الأولياء.

(1/666)

[المسألة الثانية] :
عقيدة خَتْمْ الوَلَايَةَ أو خَتْمْ الأَوْلِيَاءْ مبنيةٌ على ثلاثة أمور:
1- الأمر الأول: أنَّ النبي إنما أتى بشريعةٍ ظاهرة، وخاتَمْ الأولياء جاء بشريعةٍ باطنة، فخَاتَمْ الأولياء في الظاهر مع النبي وفي الباطن مستقلٌ عن النبي.
لهذا يقولون: إنَّ الأنبياء راعَوا الظاهر واهتموا بالعبادات الظاهرة، وخَاتَم الأولياء وصفوة الأولياء اهتموا بالأخذ عن الله - عز وجل -.
ولهذا ابن عربي في كتابه الفُصُوصْ لمَّا جاء إلى حديث النبي صلى الله عليه وسلم الذي في الصحيح أنَّ بُنْيَان الأنبياء تَمْ ولم يبق فيه إلا موضع لبنة، قال صلى الله عليه وسلم «مثلي ومثل الأنبياء من بنى بنيانا فكَمَّلَهُ وأحسنه حتى لم يبق منه إلا موضع لبنة فجعل الناس يطوفون به ويقولون لم كملت هذه اللبنة- قال:- فكنت أنا اللبنة وأنا خاتم النبيين» (1) .
قال ابن عربي -قَبَّحَهُ الله- في هذا الموطن: وخاتَمْ الأولياء يَرَى نفسه في قَصْرْ الوَلَاية في موضع لبنتين لبنةُ فضة في الظاهر ولبنةُ ذهب في الباطن، فهو يَفْضُلُ النبي في الحاجة إليه؛ لأنَّ البنيان احتاج إلى لَبِنَتَينْ وذاك احتاج إلى لَبِنَة واحدة، ولَبِنَتُهُ الظاهرة من الفضة في متابعة النبي ظاهراً، ولَبِنَتُهُ الذهبية في الباطن بها يأخذ من المشكاة التي تُنْزِلُ الوَحْيَ على خاتم الأنبياء، يعني يأخذوا عن الله مباشرة أو كما جاء في كلامه.
وقد كرَّرَ هذا في مواضع في الفصوص وخاصَّةً في فَصٍّ واحد يعني كَرَّرَ الكلام وعَبَّرَ عنه.
وهذا ليس خاصًّاً بهذا الرجل بل كذلك مَنْ بعده ممن شَرَحُوا أو الميرغني أو التيجاني أو مَنْ شابههم كان كلٌ منهم يعتقد في نفسه أَنَّهُ خاتم الأولياء.
2- الأمر الثاني: أنَّ خَاتَمْ الأولياء أفضل من خَاتَمْ الأنبياء؛ لأنَّ خَاتَمْ الأنبياء يأخذ عن الله بواسطة وخَاتَمْ الأولياء يأخذ مباشرة؛ ولأنَّ خَاتَمْ الأنبياء يأخذ الناس بما يُصْلِحِ ظاهرهم وخَاتَمْ الأولياء يُصْلِحُ باطنهم.
ولهذا يقول: مثلاً الميرغني في بعض كلامه: من رآني، ومن رَأَى مَنْ رَآني إلى خمسة أجيال فإنَّهُم مُحَرَّمُونَ عن النار، لما في خَاتَمْ الأولياء من النُّور الذي قذفه الله - عز وجل - فيه، فينبَعِثُ هذا النور فيمن رآه ورَأَى من رآه إلى آخره. أو كما قال.
وهذا العقيدة بها جعلوا أنَّ للوَلِي ما يَفْضُلُ به النبي والعياذ بالله.
3- الأمر الثالث: أنَّ الولي والنبي بينهما فَرْقْ من جهة أنَّ النبي جاءَهُ الوحي اختياراً من الله - عز وجل -، وأمَّا خَاتَمْ الأولياء فَفَاضَ عليه الوحي؛ لأنَّهُ اسْتَعَدَّ لذلك بتصفية باطنه، فعنده القَبُولْ والاستعداد لأَنْ يُفَاضَ عليه، وبهذا صار خَاتَمْ الأولياء أفضل من خَاتَمْ الأنبياء.
هذه ثلاث مجملات في تلخيص كلامهم.
__________
(1) البخاري (3535) / مسلم (6101)

(1/667)

[المسألة الثالثة] :
أهل السنة يعتقدون بكرامات الأولياء كما سيأتي لكن بالاعتقاد الصحيح، لكن عند كثيرين من الفئات التي تعتقد في الأولياء، مثل الباطنية والرافضة وغلاة الصوفية يعتقدون أنَّ أفضل المقامات مقام الولي، ويليه الدرجة الثانية مقام النبي، ويليه مقام الرسول، وفيها يقول قائلهم:
مقام النبوة في برزخٍ ****** فُوَيْقَ الرسولِ ودونَ الولي
(مقام النبوة في برزخٍ) يعني هو الوسط.
(فُوَيْقَ الرسول) الرسول تحت النبي مع أنَّ الرسول هو أفضل من النبي، النبي تحته بقليل يعني بقليل.
(فويق) يعني بينهما شيء يسير.
(ودون الولي) يعني بينه وبين الولي مراتب.
فالأعلى عندهم الولي ثُمَّ بعده النبي ثُمَّ الرسول.
وهذا القول في الترتيب قال به غلاة الصوفية وكما ذكرت لك النقل عنهم، وقال به أيضاً أئمة مذهب الاثني عشرية مثل ما ذكرت لك في أول الكلام عن قول الخميني حيث قال (من ضروريات مذهبنا) .
(ضروريات) معناها الشيء الذي لا يحتاج إلى استدلال، الذي يُحَسْ بأحد الحواس الخمس، ما يحتاج إلى دليل ولا برهان، الشيء الضروري ما يحتاج إلى دليل وبرهان لأنَّهُ محسوس.
قال (من ضروريات مذهبنا أنَّ لأئمتنا مقاماً لا يبلغه ملكٌ مقرب ولا نبي مرسل) .
يعني أَنَّ مقام الأولياء -يعني الأئمة الاثني عشر- أعلى من مقام الأنبياء.
وهذا بلا شك طعنٌ في القرآن وطعنٌ في السنة وطعنٌ في الصحابة، وهكذا يبلغ الأمر عند من قاله؛ لِأَنَّ أفضل هذه الأمة وأحق الناس بأن يكون من الأولياء أبو بكر الصديق رضي الله عنه وأرضاه ثم عمر ثم عثمان ثم علي ثم العشرة المبشرون بالجنة، وهكذا، فهؤلاء هم الأولياء وهم سادة الأولياء والأصفياء وخير الصحابة رضوان الله عليهم.
وإذا كان النبي صلى الله عليه وسلم فَضَّلَ قرنه فقد فَضَّلَ أبا بكر وفَضَّلَ عمر.
فكيف يكون واحد من هذه الأمة يأتي ويَزْعُمُ أَنَّهُ أفضل من الصحابة، ثم يَزْعُمُ أَنَّهُ أفضل الأولياء وخاتَمْ الأولياء، ثم يَزْعُمُ أَنَّهُ أفضل من الأنبياء.
لا شك أنَّ هذا القول من صاحبه قد يُحْكَمُ بِكُفْرِ صاحبه؛ بل حَكَمَ كثير من العلماء بكفر من قال هذه المقالة؛ لأنَّهَا قدح في القرآن وقدح في السنة، ورفع لمقام الولي، وتهجين مقام النبي والرسول، ورفع خَاتَمْ الأولياء على خَاتَمْ الأنبياء.
ولهذا مع اختصارٍ في المقام، ذكر الطحاوي رحمه الله هذه الجملة ورَكَّزَ عليها يعني في هذه العقيدة لأنها بدأت في زمانه وهي سبب الشر في افتراق الناس مع طرق الصوفية إلى هذا الزمان، وقال (وَلَا نُفَضِّلُ أَحَدَاً مِنَ الْأَوْلِيَاءِ عَلَى أَحَدٍ مِنَ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَام) ما فيه ولي يمكن أن يكون أفضل من نبي؛ بل أفضل الناس هم الأنبياء ثم يليهم الأولياء، صحابة رسول الله صلى الله عليه وسلم وصحابة كل نبي إلى آخره.
قال (وَنَقُولُ: نَبِيٌّ وَاحِدٌ أَفْضَلُ مِنْ جَمِيعِ الْأَوْلِيَاءِ) {اللهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام:124] سبحانه وتعالى.

(1/668)


قوله: ونؤمن بما جاء من كراماتهم، وصح عن الثقات من رواياتهم، قوله: ونؤمن بأشراط الساعة: من خروج الدجال، ونزول عيسى ابن مريم عليه السلام من السماء، ونؤمن بطلوع الشمس من مغربها، وخروج دابة الأرض من موضعها، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال بعدها (وَنُؤْمِنُ بِمَا جَاءَ مِنْ كَرَامَاتِهِمْ، وَصَحَّ عَنِ الثِّقَاتِ مِنْ رِوَايَاتِهِمْ)
____________________________________________
يريد رحمه الله أنَّ أهل السنة الجماعة وأهل الحديث والأثر والمتابعين للسلف الصالح يؤمنون بما جاء في الكتاب والسنة وما صَحَّتْ به الرواية من كرامات الأولياء وهم يُصَدِّقُونَ بكرامات الأولياء ولا ينفونها، وما صَحَّ عن الثقات من الروايات في بيانات كراماتهم فإنهم يُصَدِّقُونَ بذلك ويعتقدونه ويؤمنون به؛ لأنَّ هذا من فضل الله - عز وجل - عليهم لأنَّ في التصديق بهم تصديقاً بما أخبر الله - عز وجل - به في القرآن وأخبر به النبي صلى الله عليه وسلم في السنة.
ويريد بذلك مخالفة طوائف من العقلانيين الذين أنكروا كرامات الأولياء، ويُخَصُّ بالذكر منهم المعتزلة، فإنهم أنْكَرُوا كرامة الأولياء وقالوا ليس لوليٍ كرامة لأنَّهُ لو صَحَّ أَنْ يكون لوليٍ كرامة لاشتبهت كرامات والأولياء بمعجزات الأنبياء، وحينئذْ تشتبه الكرامة بالنبوة ويشتبه الولي بالنبي وهذا قدحٌ في النبوة وقدحٌ في الشريعة.
ونذكر هنا مسائل:

(1/669)

[المسألة الأولى] :
كرامات الأولياء جمع كرامة، والكرامَةُ في اللغة: إِكْرَامْ من الإِكْرَامْ، وهو ما يُؤْتَى المُكْرَمْ من هِبَةٍ وعَطِيَّة وهِيَ في باب الكرامة من الله - عز وجل -.
وفي الاصطلاح عُرِّفَتْ كرامة الولي بأنَّهَا أَمْرٌ خارق للعادة جرى على يدي ولي.
وكونه خارِقَاً للعادة يخرُجُ به ما يُنْعِمُ الله - عز وجل - به من النِّعَمْ على عباده مما لا يدخل في كونه خارِقَاً للعادة، فأهل الإيمان يُنْعَمُ عليهم بنعم كثيرة وهي إكرامْ من الله - عز وجل -؛ لكن لا تدخل في حد الكرامة.
فالكرامة ضابطها أنَّهَا أمرٌ خارقٌ للعادة.
والعادة هنا، خارقٌ للعادة أي عادة؟
عادة أهل ذلك الزمان.
فقد يكون خارقَاً لعادة أناس في القرن الثاني وهو ليس بخارِقٍ لعادتنا في هذا الزمن.
مثلاً أنْ يَنْتَقِلْ من بلدٍ إلى بلد في ساعة، من الشام إلى مكة أو إلى القدس في ساعة، ويُصَلِّي هنا إلى آخره، أو أن يُحْجَبَ عن بعض المكروه، أو أن يكون عنده علم بحال أُنَاسٍ بالتفصيل يسمع كلامهم ويرى صورتهم في بلدٍ بعيدٍ عنه، هو في الجزيرة ويرى حالهم في الشام أو في مصر أو في خراسان أو ما أشبه ذلك.
هذه في زَمَنٍ مَضَى كانت خوارق لعادة أهل ذلك الزمان لكنَّهَا بالنسبة لأهل هذا الزمان ليست بخارقٍ مُطْلَقاً.
لهذا تُضْبَطْ العادة في تعريف الكرامة (خارقٌ للعادة) بأنها عادة أهل ذلك الزمن.
والمعجزة أيضاً أو الآية والبرهان للنبي وخوارق السَّحَرَة والكهنة كما سيأتي فيها خَرْقٌ للعادة لكن مع اختلاف الخارق واختلاف العادة كما سيأتي إن شاء الله تعالى.
(جرى على يَدَي ولي) قوله جرى يعني أنَّهُ أُكْرِمَ به الولي فَجَرَى على يديه.
وقد يكون أُعْطِيَ القدرة وقد يكون الولي أَحَسَّ بالشيء وجَرَى على يديه دون قدرةٍ منه، إما من الملائكة أو بسببٍ شاءه الله - عز وجل -.
وآخر جملة (على يدي ولي) يخْرُجُ منها ما جرى على يَدْ الأنبياء فهي أمرٌ خارق للعادة لكنَّهُ ليس على يدي ولي، وإنما على يدي نبي، كذلك خوارق السحرة والكهنة والمشعوذين فهي شيطانية ليست إيمانية، ولذلك لا تدخل في التعريف.

(1/670)

[المسألة الثانية] :
الأصل في كرامات الأولياء من القرآن قول الله - عز وجل - {أَلا إِنَّ أَوْلِيَاء اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ (63) لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ لاَ تَبْدِيلَ لِكَلِمَاتِ اللهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [يونس:62-64] ، وقوله - عز وجل - أيضاً {وَكَانَ أَبُوهُمَا صَالِحًا} [الكهف:82] ، وقوله صلى الله عليه وسلم «ولا يزال عبدي يتقرب إليَّ بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها، ولئن سألني لأعطينه ولئن استعاذني لأعيذنه» (1) .
ومن الواقع فإنَّهُ تواتر النَّقْلُ عن الصحابة وعن التابعين ومن تَبِعَهُمْ وعن الأُمَمْ السالفة، تَواتَرَ النقل بما لا يكون معه مجال للتكذيب ولا للرَّدْ بنَقْلِ عددٍ كبير يختلفون في أماكنهم ويختلفون في لغاتهم بحصول هذه الكرامات، فيكون معه النقل متواتراً ويكون دليلاً من الأدلة في هذه المسألة.
فإذاً حصول الكرامات دَلَّ عليه القرآن والسنة ودَلَّ عليه التواتر في النقل عن الأمم السالفة وعن هذه الأمة.
__________
(1) سبق ذكره (250)

(1/671)

[المسألة الثالثة] :
الكرامة تَبَعٌ للوَلَايَة، والأولياء جعلهم الله - عز وجل - هم أهل الإيمان والتقوى قال {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:62-63] ، فالولي الذي يُعْطَى الكرامة هو الموصوف بهذين الوصفين: الإيمان والتقوى.
فلو جَرَى الخَارِقْ على يدي من لم يُوصَفْ بالإيمان والتقوى فليس هو مِنَ الكرامة؛ لأَنَّ الله - عز وجل - جَعَل الوَلاية في أهل الإيمان والتقوى، وهم الذين يُعْطَونَ الكرامة.
وهاهنا سؤال: هل المبتدع أو الضَّالْ أو العاصي يُعْطَى كرامة؟
والجواب عن ذلك: أَنَّ الأولياء -كما قَرَّرَ أهل العلم- على فئتين:
- الفئة الأولى السابقون.
- والفئة الثانية المُقْتَصِدُونْ.
فليس للظالم لنفسه المقيم على المعصية حظ في الكرامة.
لكن قد تجري الكرامة على يَدَيْ من عنده بدعة أو معصية أو ظلم لنفسه، وذلك راجع لأسباب:
1- السبب الأول: أن يكون ليس هو المراد بها وإنَّمَا يكون هذا المبتدع أو هذا الظالم لنفسه في جهادٍ مع الكافر، في جهادٍ مع العدو الكافر فيعطيه الله - عز وجل - الكرامة لا لذاته ولكن لما يُجَاهِدَ عليه، وهو الإسلام والإيمان ورد الكفر.
فيكون إعْطَاؤُهُ الكرامة لا يغتر بها لأنها ليست لشخصه وإنما هي للدليل على ظهور الإيمان والإسلام على الكفر والإلحاد والشرك ونحو ذلك.
2- السبب الثاني: أن يكون إعْطَاؤُهُ الكرامة لحاجته إليها في إيمانه أوفي دُنْيَاه، فتكونُ سبباً له في استقامة أو في خير.
فلهذا من جرى على يديه شيء في ذلك فينظر في نفسه:
- إنْ كان من أهل الإيمان والتقوى فيحمد الله - عز وجل - ويُثْنِي عليه ويُلازِمُ الاستقامة على ما أكرمه الله - عز وجل - به.
- وإن كان من أهل البدعة أو المعصية أو الظلم للنَّفْسْ، فيعلم أَنَّ في ذلك إشارة له أن يلازم سنة النبي صلى الله عليه وسلم والإيمان والتقوى حتى تكون البُّشرى له في الدنيا والأخرى، وإلَّا يكون قد قامت عليه حُجَّةْ ونعمة من الله رآها ثُمَّ أَنْكَرَهَا.

(1/672)

[المسألة الرابعة] :
كرامة الأولياء هي أمْرٌ خارِقٌ للعادة، وتشترك مع مخاريق السَّحَرَة والكَهَنَة في أنها أَمْرٌ خارق للعادة، وكذلك معجزات الأنبياء والآيات والبراهين هي أمر خارق للعادة.
فخَرْقُ العادة في نفسه ليس مُثْنَىً عليه، فقد تُخْرَقُ العادة لِمُبْطِلْ، وقد تُخْرَقُ العادة لصالح -يعني لرجلٍ صالح-، وقد تُخْرَقُ العادة لكاهنٍ، ساحر، وقد تُخْرَقُ العادة لوليٍ صالح.
ولهذا وَجَبَ أن يكون ثَمَّ فُرْقَانْ في خَرْقْ العادة عند من حصلت له وعند الناس.
هل خُرِقَتْ العادة لمؤمِنٍ تقي أو لمبطلٍ غير متابع للسنة من السحرة والكهنة وأشباههم؟
فنعلم حينئِذْ الفُرقانْ البَيِّنْ بين كرامة الولي وخرق العادة له وأنَّهَا خَرْقٌ إيماني، خَرْقٌ من الله - عز وجل - لإكرامه وكرامته، وبين خرق العادة للساحر والكاهن والمشعوذ وأنها خارقٌ شيطاني؛ لأنَّ الشياطين لها قدرة في خَرْقِ عادة.
لكن ثَمَّ فرق بين خارق العادة للشياطين وخارق العادة للأولياء، وهو:
@ أنَّ خارق العادة للأولياء هذا:
- أولاً: من الله - عز وجل - أولاً.
- ثانياً: وأَثَرٌ من متابعة الرسول صلى الله عليه وسلم.
- ثالثاً: أنَّهُ خرقٌ لعادة أهل الزمان، فهو في جنسه أعظم وأرفع من جنس خوارق السحرة.
@ وأما خوارق السحرة فهي:
- أولا: من الشيطان، مخاريق شيطانية نتجت من التَّقَرُبْ للشياطين والتعاون معهم حتى خدمتهم الشياطين، كما قال - عز وجل - في سورة الأنعام لما ذَكَرَ حشر الجن والإنس يوم القيامة قال {وَيَوْمَ نحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنسِ وَقَالَ أَوْلِيَآؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} [الأنعام:128] ، فاسْتَمْتَعَ الإنْسِيْ بالشيطان الجني واستمتع الشيطان الجني بالإنسي، فهذا تَقَرَّبَ وهذا خَدَمْ، لهذا منشؤُهَا من جهة الشيطان.
- ثانياً: أنها متابعة للمعصية والبدعة والشرك إلى آخره التي هي مخاريق السحرة.
- ثالثاً: أنَّهَا محدودة، وفي الغالب أنها تَخْيِيْلْ وليست حقيقة، والشيطان هو الذي يَتَمَثَّلْ وليس من أُعْطِيَ الخارق أو من جَرَى الخارق على يديه في ظاهر أعين الناس أنه هو الذين انتقل.
مثلاً وُجِدَ في الشام ووُجِدَ في مكة في نفس الوقت، وُجِدَ في مصر في القرية الفلانية ووُجِدَ في القرية الفلانية، هذا لا يمكن أن يكون إلا من الشيطان.
مثلاً مثل ما قال عبد الوهاب الشعراني في ترجمة أحد من ادَّعَى أنهم مجاذيب ومجانين وأولياء-يعني في الثناء عليه- قال في ترجمته (وكان رحمه الله يخطب الجمعة في سبع قرىً في مصر) .
وهذا خارقٌ عند الناس، كيف القرية هذه والقرية هذه كلهم يخطب فيهم هذا؟؟
فيكون الشيطان تَمَثَّلَ به وخَدَمَه حتى يُغوِي الناس، وبالإضافة إلى ذلك هو مجنون ومجذوب وما شابه ذلك.
فإذن الشياطين تخدم الساحر والكاهن لكنْ أكثر ذلك تَخْيِيْلْ كما قال - عز وجل - {يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه:66] ، وثَمَّ تفصيل للكلام على هذه المسائل المهمة في مسائل نأتي إليها إن شاء الله تعالى في الدّرس القادم.

(1/673)

الأسئلة:
س2/ ألا يقصد المؤلف رحمه الله بأهل الحديث والأثر من ذُكِرُا في حديث (خير القرون قرني) ؟
ج/ هذا قد يرد ولكن لا يُسَمَّى الصحابة أهل الأثر، لأنَّ التقسيم بين أهل الأثر وأهل النظر هذا إنما أتى بعد ذلك فلا نقول إنَّ في الصحابة أهل أثر وأهل نظر، إنما هذا نشأ في أوائل القرن الثاني من مدرسة المدينة أهل الرأي والكوفة الرأي إلخ، فانقسم أهل العلم إلى مدرستين مدرسة النظر والفقه ومدرسة الفقه والأثر.
س3/ تكثر المراثي والأشعار فيمن يموت من العلماء وغير ذلك، ويحصل من المبالغة في ذكر المحاسن والثباكي عليه وثَمَّ سؤالان:
الأول: هل هذا من النياحة؟
الثاني: يرد في كثيرٍ منها بعض الألفاظ الشركية أو قريب منها والمبالغة الشديدة إلى آخره. وذَكَرَ أمثلة من ذلك، وأظنه يقول القصائد كانت في رثاء الشيخ عبد العزيز بن باز رحمه الله وثَمَّ مدخل لأهل البدع؟
ج/ لاشك أنَّ ما رُثِيَ به سماحة الشيخ عبد العزيز رحمه الله فيه قسم منه حق وطَيِّبْ وجزى الله الرَّاثين خيراً.
والعلماء يرثون العلماء والشعراء يرثون أهل العلم ومن في فقدهم على الإسلام والمسلمين الأَثَرْ.
لكن القسم الثاني من تلك المراثي كما ذَكَرْ من الأمثلة فيها من الغلو ووسائل الشرك ونداء الميت ما فيه، وهذا مما يُبَيِّنُ لك غُرْبَةْ التوحيد، وأَنَّ الناس لا يَصِحُّ أن يقولوا التوحيد علمناه والحمد لله، الناس على الفطرة ولا يحتاجون للعقيدة والتوحيد.
هذا في موت سماحة الشيخ لمَّا سِيْرَ بجنازته من الناس من تَمَسَّحَ به وألقى عليه غترة وسمح من الجهلة، ولمَّا جاءت القصائد فيه من يُشَارُ إليهم من ناداه في قصيدته يا أبا عبد الله وغوث الملاهيف (1) ونحوه من المبالغات.
وهذا يدلك على أنَّ رسالة الشيخ رحمه الله في حياته والدعوة التي أقامها في ملازمة السنة وترك البدع ورَدْ وسائل الشرك ووسائل البدع فيمن هو أفضل من الشيخ رحمه الله هو النبي صلى الله عليه وسلم، أبو بكر وعمر وعثمان وعلي إلى آخره.
الشيخ أقام حياته لتقريض السنة والرد على البدع ووسائل الشرك، فيأتي من يغلو فيه إما لغرضٍ صالح أو لغرضٍ غير صالح أيضاً.
لاشك أنَّ هذا ذنب وإثم على من قاله ويجب عليه التوبة وسحب هذه القصائد وأن يراجعها أهل العلم إذا كان فيها شيء منكر وجَبَ عليه أن.
وهذه نتبرأ منها، نحن نتبرأ ممن غلا في مدح الأولياء، الصحابة، وفي مدح النبي صلى الله عليه وسلم غلا فيه الغُلُو الذي أوصله إلى مقامٍ لم يجعله الله - عز وجل - له، فكيف بمن هو دون النبي صلى الله عليه وسلم ودون الصحابة من العلماء والأولياء ومثل سماحة الشيخ رحمه الله؟
لاشك أنَّ الواجب الإنكار ولا نُقِرُّ شيئاً من ذلك ونبرأ منه.
وليس لأهل البدعة حجة في ذلك لأنَّ أهل التوحيد فيهم جَهَلَة أيضاً، مثل ما في أهل البدع جَهَلَة، فَمِنْ أهل البدع جَهَلَة يبالغون في المدح ويطرون، كذلك في المنتسبين إلى التوحيد وإلى أهل التوحيد وإلى أهل العقيدة فيهم من يجهل كثيراً فيُخْطِئْ ويتجاوز.
وذَكَّرَنِي هذا حينما رأيت بعض الأشياء، ذَكَّرَنِي هذا بحياة شيخ الإسلام ابن تيمية الذي عاش حياته للعقيدة وللتوحيد ولنصرة السنة ولرد البدع ووسائل الشرك والغلو في الأموات ثُمَّ بعد ذلك جنازته صُلِّيَ عليها الظهر وظلت تمشي إلى المقبرة والناس يُلْقُونَ عمائمهم ويُلْقُونَ أَرْدِيَتَهُمْ على جثمان شيخ الإسلام تَبَرُّكَاً به، فما حياته إذاً؟
هؤلاء الجهلة الكثيرون حتى ولو انتسبوا إلى الثقافة وإلى العلم، هؤلاء الجهلة بحاجة إلى أن يدرسوا العقيدة ويعلمون ما يحل وما يحرُمْ.
هو يريد أن يرثي إماماً وعالماً مثل سماحة الشيخ ويقع في الإثم ويجعل الإثم أيضاً ينتشر في الأمة والبدعة ووسائل الشرك، فبَدَلَ أن نسير في دعوته وما عاش في حياته له نخالفه بعد وفاته.
وهذا لاشك أنه مما يَسُرُّ الشيطان ويأنس له.
والغلو شرٌّ، الغلو شر، وهدي الصحابة في ذلك هو الهدي الكامل، فكم المراثي في أبي بكر وكم المراثي في عمر وفي عثمان وكم المراثي في ابن عمر وابن عباس، اجمعوها أليس في زمنهم من الشعراء والعلماء من فيه؟
لكنها قليلة، مُحَافَظَةً، لا لأنهم لا يستحقون؛ لكن خشيةً من الغلو، وأحياناً بعض المسائل يُعَامِلْ فيها الإنسان الناس بنقيض القصد حتى لا يتوسعوا في الشرك والبدع.
ولهذا ينبغي عليكم جميعاً أن تَسْتَدِلُّوا بما حصل من هذه التجاوزات على غربة التوحيد ويعطيكم دليلاً على أنَّهُ في هذا البلد والذين هم قريبون من الشيخ ويعلمون دعوته ويعلمون الكتب التي شرحها ودَرَّسَها وفتاويه التي يرد فيها على أقل البدع وعلى أقل وسائل الشرك كيف أَنَّ الناس يخالفونه وهم عاشوا معه سنين عدداً.
فما أشد الغربة وما أشد حاجة الناس إلى التوحيد والعقيدة العلم الصحيح والالتزام بالسنة.
__________
(1) نهاية الوجه الأول من الشريط السادس والأربعين.

(1/674)

أسال الله - عز وجل - أن يرفع درجة شيخنا في عليين وأن يجزيه عنا خير الجزاء وأن يجعله مع الأئمة السابقين ممن أحبهم واقتفى أثرهم إنه سبحانه على كل شيء قدير.
س4/ ما رأيكم ما جاء في كتاب عبد الله بن الإمام أحمد من اتهام لأبي حنيفة وبالقول عليه بخلق القرآن إلى آخره؟
ج/ هذا سؤال جيد، هذا موجود في كتاب السنة لعبد الله بن الإمام أحمد، وعبد الله بن الإمام أحمد في وقته كانت الفتنة في خلق القرآن كبيرة، وكانوا يستدلون فيها بأشياء تُنْسَبْ لأبي حنيفة وهو منها براء في خلق القرآن، وكانت تنسب إليه أشياء ينقلها المعتزلة من تأويل الصفات إلى آخره مما هو منها براء، وبعضها انتشر في الناس ونُقِلْ لبعض العلماء فَحَكَمُوا بظاهر القول، وهذا قبل أن يكون لأبي حنيفة مدرسة ومذهب؛ لأنَّهُ كان العهد قريباً -عهد أبي حنيفة- وكانت الأقوال تُنْقَلْ: قول سفيان قول وكيع قول سفيان الثوري قول سفيان بن عيينة قول فلان وفلان من أهل العلم في الإمام أبي حنيفة.
فكانت الحاجة في ذلك الوقت باجتهادِ عبد الله بن الإمام أحمد قائمة في أن ينقل أقوال العلماء فيما نَقَلْ.
ولكن بعد ذلك الزمان كما ذكر الطحاوي أَجْمَعَ أهل العلم على أن لا ينقلوا ذلك، وعلى أن لا يذكروا الإمام أبا حنيفة إلا بالخير والجميل، وهذا فيما بعد زمن الخطيب البغدادي، يعني في عهد بعض أصحاب الإمام أحمد ربما تكلموا وفي عهد الخطيب البغدادي نقل نقولات في تاريخه معروفة، وحصل ردود عليه بعد ذلك، حتى وصلنا إلى استقراء منهج السلف في القرن السادس والسابع هجري وكَتَبْ في ذلك ابن تيمية الرسالة المشهورة (رفع الملام عن الأئمة الأعلام) ، وفي كتبه جميعاً يذكر الإمام أبا حنيفة بالخير وبالجميل ويترحم عليه وينسبه إلى شيءٍ واحد وهو القول بالإرجاء، إرجاء الفقهاء دون سلسلة الأقوال التي نُسِبَتْ إليه لأنَّهُ يوجد كتاب أبي حنيفة الفقه الأكبر وتوجد رسائل له تدل على أنَّهُ كان في الجملة يتابع السلف الصالح إلا في هذه المسألة، في مسألة دخول الأعمال في مُسَمَّى الإيمان.
وهكذا درج العلماء على ذلك كما قال الإمام الطحاوي إلا -كما ذكرت لك- بعض من زاد، غلا في الجانبين:
إما غلا من أهل النظر في الوقيعة في أهل الحديث وسَمَّاهُمْ حَشْوِيَّةْ وسَمَّاهُم جهلة.
ومن غلا أيضاً من المنتسبين للحديث والأثر فوقع في أبي حنيفة رحمه الله أو وقع في الحنفية كمدرسة فقهية أو في العلماء.
والمنهج الوسط هو الذي ذكره الطحاوي وهو الذي عليه أئمة السلف.
لمَّا جاء الإمام الشيخ محمد بن عبد الوهاب أصَّلَ هذا المنهج في الناس وأنْ لا يُذْكَرَ أحد من أهل العلم إلا بالجميل وأن يُنْظَرْ في أقوالهم وما رَجَّحَهُ الدليل فَيُؤْخَذُ بِهِ وأن لا يُتَابَعْ عالم فيما أخطأ فيه وفيما زل؛ بل نقول هذا كلام العالم وهذا اجتهاده والقول الثاني هو الراجح.
ولهذا ظهر بكثرة في مدرسة الدعوة القول الراجح والمرجوح ورُبِّيَ عليه أهل العلم في هذه المسائل تحقيقاً لهذا الأصل.
حتى أتينا إلى أول عهد الملك عبد العزيز رحمه الله لمَّا دَخَلْ مكة، وأراد العلماء طباعة كتابة السنة لعبد الله بن الإمام أحمد وكان المشرف على ذلك والمراجع له الشيخ العلامة الجليل عبد الله بن حسن آل الشيخ رحمه الله رئيس القضاة إذ ذاك في مكة، فَنَزَعَ هذا الفصل بكامله من الطباعة، فلم يُطْبَعْ لِأَنَّهُ من جهة الحكمة الشرعية كانَ لَهُ وقته وانتهى، ثُمَّ هو اجتهاد والسياسة الشرعية ورعاية مصالح الناس أن يُنْزَعْ وأن لا يُبْقَى وليس هذا فيه خيانة للأمانة؛ بل الأمانة أن لا نجعل الناس يَصُدُّونَ عن ما ذكره عبد الله بن الإمام في كتابه من السنة والعقيدة الصحيحة لأجل نُقُولٍ نُقِلَتْ في ذلك.
وطُبِعَ الكتاب بدون هذا الفصل وانْتَشَرَ في الناس وفي العلماء على أَنَّ هذا كتاب السنة لعبد الله بن الإمام أحمد.
حتى طُبِعَت مُؤَخَّرَاً في رسالةٍ علمية أو في بحثٍ علمي وأُدْخِلَ هذا الفصل -وهو موجود في المخطوطات معروف- أُدْخِلْ هذا الفصل من جديد، يعني أُرْجِعْ إليه، وقالوا إنَّ الأمانة تقتضي إثباته إلى آخره.
وهذا لاشك أَنَّهُ ليس بصحيح، بل صنيع علماء الدعوة فيما سبق من السياسة الشرعية ومن معرفة مقاصد العلماء في تآليفهم واختلاف الزمان والمكان والحال وما استقرت عليه العقيدة وكلام أهل العلم في ذلك.
ولما طُبِعْ كُنَّا في دعوة عند فضيلة الشيخ الجليل الشيخ صالح الفوزان في بيته، وكان داعياً لسماحة الشيخ عبد العزيز رحمه الله، فطَرَحْتْ عليه أول ما طُبِعْ كتاب السُّنَّة الطبعة الأخيرة التي في مجلدين إدخال هذا الباب فيما ذُكر في أبي حنيفة في الكتاب وأًنَّ الطبعة الأولى كانت خالية من هذا لصنيع المشايخ.
فقال رحمه الله في مجلس الشيخ صالح قال لي: الذي صنعه المشايخ هو المُتَعَيِّنْ ومن السياسة الشرعية أن يُحْذَفْ وإيراده ليس مناسباً. وهذا هو الذي عليه منهج العلماء.

(1/675)

زاد الأمر حتى صار هناك تآليف يُطْعَنْ في أبي حنيفة وبعضهم يقول أبو جيفة ونحو ذلك، وهذا لاشك أنه ليس من منهجنا وليس من طريقة علماء الدعوة، ولا علماء السلف لأننا لا نذكر العلماء إلا بالجميل، إذا أخطؤوا فلا نتابعهم في أخطائهم، وخاصَّةً الأئمة هؤلاء الأربعة؛ لأنَّ لهم شأنَاً ومقاما لا يُنْكَرْ.
نكتفي لهذا القدر أسأل لكم التوفيق والسداد، وصلى الله وسلم على نبينا محمد.

(1/676)

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
الأسئلة:
س1/ هل في هذه الكلمة محذور شرعي وهي صورة لقطعة من الذُّرَة ومكتوب عليها: (هذه من خيرات الطبيعة) حيث أنها تنتشر دعاية لمثل هذا في الشوارع؟
ج/ هذا صحيح رأيناه في الشوارع، هذه الكلمة كلمة فيها سو؛ ء لأنَّ الخير من الله - عز وجل -، والطبيعة مطبوعة ليست طابعة للأشياء، فعيلة بمعني مفعولة، هي مطبوعة، طَبَعَهَا الله - عز وجل - وجعلها على هذا النحو من سُنَنِهِ، فالله - عز وجل - هو الذي جعل سُنَّتَهْ أَنَّ الماء ينزل وأَنَّ الأرض تُنبِتْ وأنَّ الأرض تتنوع، ما ينتج منها. ولهذا هذه الكلمة فيها مخالفة فينبغي بل يجب تجنبها حفظَاً لنعم الله - عز وجل - على عباده.
س2/ في قوله تعالى {فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى} [الأعلى:9] هل إذا غلب على الظن عدم الانتفاع يجوز السكوت عن المنكر؟
ج/ هذه المسألة اختلف فيها العلماء، وقد ذكرت لكم الخلاف أظن في شرح الواسطية (1) أو في بعض المواضع، والآية استدَلَ بها جماعة من العلماء منهم الشيخ تقي الدين ابن تيمية شيخ الإسلام ومنهم ابن عبد السلام في القواعد وجماعة، وذكر هذا أيضاً ابن رجب عن بعض أهل العلم في شرحه على الأربعين.
والآية فيها دليلْ على أنَّ الذِكْرَى مأمور بها إذا كانت ستنفع؛ لأنَّ الله قال {فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى} أَمَرَ بالتذكير إذا كانت الذكرى ستنفع.
هل يدخل هذا في النهي عن المنكر، أم هذا في التذكير بما ينفع الناس؟
ظاهر لكلمة {الذِّكْرَى} أنها تشمل الأمر بالمعروف وتشمل النهي عن المنكر؛ لأنَّ التذكير يشمل هذا وهذا في القرآن والسنة.
لهذا قال طائفة من العلماء ممن سَمَّيْنَا ومن غيرهم: إنَّهُ للمرء أنْ يترك الإنكار إذا غَلَبَ على الظن عدم الانتفاع، كذلك يجوز له أن لا يُذَكِّرْ إذا غَلَبَ على الظن عدم الانتفاع، أما إذا غلب على الظن الانتفاع بالإنكار أو الانتفاع بالذِّكْرَى فهنا يجب عليه أن يُنْكِرْ ويحب عليه أن يأمر بالمعروف بحسب الحال، هذا قول.
الجمهور على خلاف ذلك وهو أنَّ الأحاديث دَلَّتْ على أَنَّ المنكر إذا رُئِيَ وَجَبَ تغييره، لهذا قالوا سواءٌ غلب على الظن أو لم يغلب على الظن فلابد منه حفاظاً على ما أجب الله - عز وجل -.
ولهذا قال سبحانه وتعالى لمَّا ذَكَرَ حال أهل القرية {وَإِذَ قَالَتْ أُمَّةٌ مِّنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُواْ مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} [الأعراف:164] ، فَدَلَّ على هذا أنَّ المعذرة مطلوبة وأن لا يُسْكَتْ عن المنكر؛ لكن هذا لا يَدُلُّ على الوجوب، وحال الصحابة بكثيرٍ من أحوالهم وخاصَّةً لما دَخَلُوا على الولاة -ولاة بني أمية والأمراء- فيما سكتوا عنه وفيما لم يُنْكِرُوهُ، قال ابن عبد السلام ويُلْمِحُ إليه كلام ابن تيمية أيضاً أنهم أخذوا بأنه غلب على ظنهم أنهم لا ينتفعون بذلك لِعِلْمِ الواقع في المنكر ولأجل أنَّهُ يعلم أنَّهُ لو أُنْكِرَ عليه فإنه لن يستجيب.
المقصود من ذلك أن العلماء لهم في ذلك ثلاثة أقوال:
1 - القول الأول: أنه يجب الإنكار مطلقا كما أمر النبي صلى الله عليه وسلم.
2 - القول الثاني: أنَّهُ يجب مع غلبة الظن، وإذا لم يغلب على الظن فإنه يجوز له أن ينكر (2) .
3 - والقول الثالث: وهو المتوسط بينهما أنَّهُ لا يجب ولكن يستحب إذا غلب على الظن عدم الانتفاع.
وهذا معناه أنَّ الإنسان لا يُؤَثِّمْ نفسه فيما غلب على الظن عدم الانتفاع.
وهذا يحصل في المسائل التي يغلب فيها الظن على عدم الانتفاع مثل المنكرات المنتشرة، مثل مثلاً حلق اللحى، ومثل الإسبال، ومثل كشف المرآة لوجهها، ومثل رؤية المجلات رؤية صور النساء المحرمة في المجلات، أو مثل هذه يغلب على الظن من الناس عدم الانتفاع مطلقاً أو عدم الانتفاع في وقتها؛ يعني بحسب الحال.
لكن إذا غَلَبَ على الظن أنه إذا وَعَظَهُ أو أَمَرَهُ أو نهاهُ أنه ينتهي ولو في الوقت نفسه، فهذا يتعين عليه.
يعني دَخَلَ في المسألة مثل غيرها مع القدرة؛ لكن إذا كان يظن أنَّهُ إذا قال له لا تحلق لحيتك أو هذا حرام أنه لن ينتفع، فلا يجب عليه حينئذ ويسلم من الإثم.
المقصود السلامة من الإثم في مثل هذه الحال، والله المستعان كلٌ في هذا الباب مقصر، نسأل الله - عز وجل - أن يعفو عنا وعنكم.
__________
(1) في الشريط الثامن والعشرون من شرح العقيدة الواسطية، وهو مفرغ أيضاً والحمد لله
(2) - لعل الشيخ أراد (يجوز أن لا ينكر)

(1/677)

[المسألة الخامسة] :
كرامات الأولياء ترجع إلى نوعين:
- ترجع إلى القُدْرَةْ.
- وترجع إلى التأثير.
والقُدْرَةْ والتأثير قد يكونان في الأمور الكونية وقد يكونان في الأمور الشرعية.
1 - القسم الأول: كرامات ترجع إلى القدرة:
القدرة قد تكون في الكونيات وقد تكون في الشرعيات:
@ النوع الأول من القُدْرَةْ: قدرة في الكونيات:
مثال القُدْرَةْ في الأمور الكونية: أن يُقْدِرَهُ الله - عز وجل - على ما لم يُقْدِرْ عليه غيره من الناس؛ بأن يَسْمَعْ ما لم يسمعوا، أو أن يَقْدِرْ من حيث المشي أو القُدْرَةْ البدنية على ما لم يقدروا، أو أنَّهُ يَغْلِبْ بما لم يَقْدِرُ عليه الواحد في العادة.
يعني أنه راجعٌ إلى قُدْرَةٍ -يعني الكونيات- إلى قُدَرٍ في السماع، في الآلات، في السمع أو في البصر أو في القوى والأركان.
هذا له مثال أو له أمثلة، فمن القدرة في السمعيات سَمَاعْ سارية كلام عمر رضي الله عنه وهو في المدينة حيث كان يخطب، فقال (يا سارية الجبل الجبل) ، يعني الزم الجبل، وسارية كان في بلاد فارس وسَمِعَ الكلام.
وهذا لاشك قدرة في السماع خارقة للعادة أُوتِيَهَا.
وكذلك هي من جهة عمر رضي الله عنه قُدْرَةْ في الإبصار حيث إنَّهُ أَبْصَرَ ما لم يُبْصِرُهُ غيره، فقال: يا سارية الجبل الجبل. فنظر إلى سارية ونظر إلى الجبل ونظر إلى العدو وكأنَّ الجميع أمامه، ولهذا قال: الزم الجبل.
هذه قدرة في الآلات، في السمع وفي البصر.
كذلك قد تكون القدرة في القُوَى -يعني هذه في الكونيات- قد تكون القدرة في القُوَى بأن يَغْلِبْ ما لم يغلبه مثله، وبأن يمشي مثلاً على الماء مثل ما حصل لسعدٍ ومن معه، سعد بن أبي وقاص، ومثل أن ينوم نومة طويلة كأصحاب الكهف لا يتغير فيها البدن ولا يتأثر فيها أكثر ثلاثمائة وتسع سنين وهكذا.
ومثل إحياء الفرس، يُعْطَى قوة فيمسح على الفرس أو يأمره بأن يحيى فيحيى له فرسه.
ومثل أن يدخل في النار فلا تؤثر فيه أو فلا تأكله النار.
المقصود هذه القدرة راجعة إلى قُدَرٍ في الكونيات يُكْرِمُ الله - عز وجل - بها العبد بحيث تكون فيما يحصل له في ملكوت الله - عز وجل -.
@ النوع الثاني من القُدْرَةْ: قدرة في الشرعيات:
ونقصد بالشرعيات يعني المسائل الدينية، فيكون عنده قدرة بأن يستقبل من العلم والدين ما لا يستقبله غيره من جهة الحفظ -حفظ الشريعة- أو الفهم الذي يُؤتيه الله - عز وجل - من خَصَّهُ من أوليائه أو ما شابه ذلك، فعنده قدرة في فهم الشرعيات وفي فهم مراد الله وفي الحفظ وفيما أُعْطِيَ بمزيد عن عادة أمثاله.
هذا يكون بالإكرام إذا خَرَجَ عن مقتضى العادة، صار خارقَاً للعادة في حال بعض الناس.
2- القسم الثاني: كرامات ترجع إلى التأثير:
التأثير قد يكون أيضاً في الكونيات وقد يكون التأثير في الشرعيات.
@ النوع الأول من التأثير: تأثير في الكونيات:
يعني تأثيرٌ يرجع إلى تأثيرٍ في الكون بأن يُؤَثِّرْ في المكان الذي هو فيه، أو في أبصار الناس بأن لا يروه، مثل ما حصل مثلاً للحسن البصري رحمه الله حيث دَخَلَ عليه بعض الشُّرَطْ لِطَلَبِهِ فلم يروه، دخلوا وداروا في المكان وهو جالس في وسط الدار فلم يروه، وأشباه ذلك مما فيه تأثيرٌ في قُدَرْ الآخرين.
الأول قُدْرَةْ في نفسه والتأثير يكونُ في قُدَرِ الآخرين، التأثير في خصائص الأشياء، التأثير في خاصية الهواء، خاصية الماء ونحو ذلك، هذا قد يؤتيه الله - عز وجل - بعض أوليائه لحاجتهم إليه كما ذكرنا.
@ النوع الثاني من التأثير: تأثير في الشرعيات:
يعني أن يُؤَثِّرْ في ما هو مطلوب شرعَاً، إذا عَلَّمَ فإنَّهُ يقع تعليمه موقع النفع أكثر من غيره، يعني بشيءٍ لا يُسْتَطاع عادة، يكون فيه الأمر زائِدْ عن العادة، له قَبُولْ والكلام يقع موقعه أكثر مما اعتداده الناس في أمثال أهل العلم، كذلك تأثير في الأمر بالمعروف والنهي عن المنكر، إذا أمر ونَهَى فإنه يؤثر التأثير البالغ بحيث لا يُعَارَضْ، ومثل أن يُؤَثِّرْ في الناس في هدايتهم إذا وعظ، إذا قال لفلان من الناس افعل كذا أطَاعَهْ، إذا وعظ رق قلبه، إذا أَمَرَ بالتوبة أُطِيع ونحو ذلك مما هو خارجٌ العادة إلَّا أنَّ الناس من عادتهم أن يطيعوا ولا يطيعوا.
هذا التقسيم ذكره شارح الطحاوية في هذا الموقع، وشيخ الإسلام قَسَمَهُ في الواسطية -كما تعلمون- إلى أنَّ الخوارق التي تجري على يدي الولي وتُسَمَّى كرامة:
- تارةً تكون في العلوم والمكاشفات.
- وتارةً تكون في القدرة والتأثيرات.
فَجَعَل القدرة والتأثير باباً واحداً، وجَعَلَ العلم والمكاشفة جعله باباً آخر.
وهذا التقسيم أيضاً ظاهر، وهي تقاسيم باعتبارات مختلفة.

(1/678)

[المسألة السادسة] :
ذكرنا لكم أنَّ الخوارق ثلاثة أقسام:
- خارقٌ للعادة جرى على يدي نبي ورسول، وهذا يسمى آية وبرهان ومعجزة.
- وخارقٌ للعادة جرى على يدي ولي، وهذا يسمى كرامة.
- وخارقٌ للعادة جرى على يدي شيطان أو عاصي أو مبتدع أو من ليس مطيعاً لله ومُتَّقِيَاً له، فهذا يسمى حالاً شيطانياً.
فالفرق بين هذه الثلاثة أشياء واضح:
1 - أولاً: أنَّ الأمْرَ الخارق للعادة بحسب من يضاف إليه:
- فإذا أضيف إلى النبي صار اسمه آية وبرهانا ومُعْجِزَاً.
- وإذا أضيف إلى الولي فإنه يُسَمَّى كرامة.
- وإذا أضيف إلى أصحاب الكهانة والسحر والشعوذة فيُسَمَّى حالاً شيطانياً.
2- ثانياً: أنَّ خرق العادة الذي يجري للولي لا يكون مصحوباً بِدَعْوَى النُّبُوَة، فقد يجري للأولياء أحوالٌ عظيمة لكنها مع عدم دعوى النبوة.
فإذا ادَّعَى مع تلك الأحوال النبوة صار شيطاناً، وصار ما يُسَاعَدُ به إنما هو من جهة الشياطين والسحرة وأشباه ذلك.
3- ثالثاً: أنَّ ما تُخْرَقُ به العادة للنبي أوْسَعْ بكثير وأعظم من مما تُخْرَقُ به العادة للولي، فخَرْقُ العادة للولي محدود بالنسبة لخرق العادة للنَّبِي.
وخَرْقُ العادة للسحرة والكهنة الشياطين وأهل الشعوذة وأهل العصيان الذين يَدَّعُونَ الأحوال هذه ليست خرقاً للعادة في الحقيقة ولكنها قُدْرَةْ مما أَعْطَى الله الشيطان أن يوهم به الناس وأن يُضِلَّ الناس به، من جهة التخييل تارة، ومن جهة تصَوُّرِهِ وتَشَكُّلِهِ في صُوَرْ وأشكال تارة أخرى.
أما خرق العادة بالنسبة للأنبياء، فالأنبياء يَخْرِقُ الله - عز وجل - لهم العادة أي عادة الجن والإنس في زمانهم، حتى يكون ما يُعْطَوهُ آيةً وبُرْهَانَاً؛ لأنَّ الساحر والكاهن قد يُعارِضُ النبي بما أُعْطِيَ من خارقٍ للعادة بما يمكِنُ للشياطين أن تُمِدَّ بِهِ هذا الساحر والكاهن إلى آخره.
لكن جَعَلَ الله - عز وجل - الخارق للعادة بما لا يمكن للإنسي ولا للجني لو اجتمعت أن يُعْطَوا ذلك، كما قال - عز وجل - {قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء:88] ، فالقرآن آية، برهان، وهكذا آية موسى عليه السلام، الآيات التي أوليتها موسى لا تستطيعها السَّحَرَة ولا الكهنة، وكذلك ما أعطى الله - عز وجل - عيسى من الآيات، وكذلك كل نبي ورسول لا يستطيعه أهل زمانهم من الإنس والجن لو اجتمعوا، فإنهم لا يستطيعون ذلك.
ولهذا صار مثلاً حمل الشيء الكبير العظيم من بلدٍ إلى بلد لا يدخل ضمن معجزات الأنبياء كما حصل في قصّة سليمان عليه السلام: {قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ} [النمل:39] ، هذا حَمْلْ لِمُدَّةْ أنْ يقومَ بالمقام، {قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ} [النمل:40] ، فصار جَلْبْ هذا الشيء من مكانٍ إلى مكان، من اليمن إلى أرض سليمان عليه السلام في فلسطين، صار جَلْبُهُ ليس من آيات الأنبياء ولا من براهين الأنبياء، فصار في حق الذي أُوتي علماً من الكتاب: كرامة (1) .

: [[الشريط السابع والأربعون]] :

وما قام به الجن هذا مما يَقْدِرُونَ عليه، فَخَرْقُ الجن للعادة بما لا يستطيع البشر قُصَارَى ما عندهم أنْ يأتوا به قبل أن يقوم من هذا المقام، يعني ذلك الجني الذي قال تلك الكلمة، وهذا الذي أُكرِمْ، أُكرِمْ بأن يَدْعُوَ فيُؤْتَى بالعرش إلى سليمان عليه السلام.
وهذا من جهة هو كرامة لمن أُعْطِي، ومن جهة أخرى هو أيضاً آية لسليمان عليه السلام بالنظر إلى تسخير هذا الإنس والجن له مما لا يُسَخَّرُ معه الإنس والجن والطير لغير نبيِّ من الأنبياء.
المقصود من ذلك:
- أنَّ خارق النبي آية وبرهان؛ لأنه يَخرِقُ عادة الجن والإنس في ذلك الزمان.
- أمَّا خارق الولي فهو محدودٌ بالنسبة إلى خارق النبي في أَنَّهُ تُخْرَقُ له العادة التي لا يستطيعها الإنس ولا بعض الجن.
لأنَّ اجتماع الإنس والجن، هذا خاص -يعني لو أرادوا أن يحدث شيء- هذا لا يمكن لأنَّ معجزة النبي أكبر وأعظم، وأما الولي فإنَّهُ بِحَسَبِ مَنْ هُوَ فيهم لأنها كرامة وليست آيةً ولا برهاناً على رسالةٍ ولا نبوة؛ بل هو خاصٌ بما يُكْرَمُ به هُوَ.
- أمَّا خوارق الشياطين والسحرة بما يُولُونَ به أولياء الشياطين من الإنس فهذه محدودة:
& وقد تكون تَخْيِيلاً -يعني تصوير للعين-.
& وقد تكون تَشَكُّلاً لكن تَشَكُّلْ من الجني في صورة إنسي أو في صور حيوان أو ما أشبه ذلك.
لهذا قد يظهر الجني في صورة إنسان، في صورة العبد الصالح ويكون في مكانٍ آخر، مثل ما قال ابن تيمية رحمه الله في موضع (كان وَقَعَ بأصحابي شِدَّةْ، قال: فَرَأَوا صورتي عندهم فاستغاثوا بي، ثم أخبروني فَأَعْلَمْتُهُم أَنِّي لم أَبْرَحْ مكاني -يعني في دمشق وهم كانوا خارج دمشق-، وإنما هذا جني تَصَوَّرَ بي) .
وهذا مما أَقْدَرَ الله عليه الجن، لكن لا يَقْلِبُونَ الحال؛ لكن يتشكلون في صورة ينظر إليها الإنسي أنَّ هذا هو صورة فلان، من قَبِيْلِ التَّشَكُّل، لكن ليس ثَمَّ مادة وقلب حقيقي.
لكن قد يدخلون في جسد حيوان، قد يدخلون في جسد إنسان، هذه مسألة التَّلَبُّسْ مسألة أخرى لكن من حيث التَّشْكِيلْ والتَّصْوِير هذا من جهة التخييل، أو من جهة إظهار الشيء بدون حقيقة مادية؛ لأنهم هم ليس لهم مادة يعني مثل مادة الإنسان.
لهذا صار صاحب الخوارق الشيطانية، هذا ليس بكرامة وإنما هو من جهة الشيطان، ولا يُعْطِيه الله - عز وجل - على ذنبه ومعصيته واستعانته بالشياطين، فيستعين بالشياطين على ذلك.
4- رابعاً: أنَّ كرامة الولي لا تبلغ جنس آية النبي.
هذا هو الذي عليه أهل السنة والجماعة؛ -يعني أهل الحديث- في أنها لا تبلغ جنسها وإنْ شَرِكَتْهَا، يعني اشتركت معها في الصورة فلا تبلغ جنسها.
يعني قد يدخل النار فلا يحترق، وإبراهيم عليه السلام دخل ناراً فلم تضره أو صارت برداً وسلاماً عليه؛ لكن لا يشتركان في الجنس، وإن اشتركوا في النوع.
يعني إنْ اشتركوا لكن هذه قدْرَهَا ليس كَقَدْرِ هذه، صفة النار هذه ليست النار كصفة هذه، وصفة ما يحصل للولي ليس كصفة ما يُعْطَاهُ النبي.
وأما الأشاعرة وطائفة فإنهم قالوا تتساوى، تتساوى الكرامة بآية وبرهان النبي والمعجزة من حيث الجنس، لكن الفرق بينهما أنَّ النبي يقول: أنا نبي، وأما الولي فيقول: أنا تابعٌ للنبي.
والأول مثل ما ذكرت لك هو المتَعَيِّنْ لأنَّ الله - عز وجل - فَرَّقَ بين ما يُعْطِيهْ النبي من خرق العادة وما يُعْطِيهْ غيره فقد قال فيما يُعْطِيهْ للنبي: {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ} [الإسراء:88] ، وأما ما يُعْطِيهْ الإنسي فإنَّه قد يكون محدوداً.
مثلاً أصحاب الكهف ناموا تلك النومة، ولم يتأثروا ثلاثمائة وتسع سنين، فيه من يعيش أكثر من ذلك.
وهذا أقل مما يحصل للأنبياء في جنس ما يُعطَوْن.
__________
(1) نهاية الشريط السادس والأربعين.

(1/679)

[المسألة السابعة] :
أنكرت المعتزلة وجماعات كرامات الأولياء وقالوا: إنَّ إثبات كرامات الأولياء يعود على معجزات الأنبياء بالإبطال؛ لأنَّ الجميع خرقٌ للعادة، وما عَادَ على معجزات الأنبياء بالإِبْطَالْ فهو باطل.
فالجواب عن ذلك أنَّ الله - عز وجل - أثبت هذه الأنواع الثلاث:
أثبت الآيات والبراهين التي يعطيها للأنبياء.
وأثبت - جل جلاله - كرامات الأولياء.
وأثبت - عز وجل - مخاريق السحرة وتخييلات السحرة.
فَكُلُّ هذه في القرآن وفي السنة، وكلها تشترك في أنها أمور خارقة للعادة، فعدم الإيمان بها هو ردٌ للقرآن فيما دَلَّ عليه.
وقد لا تكون الدِّلالة عندهم قطعية وبذلك لا تدخل المسألة في الكفر؛ لكن ظاهر أنَّ القرآن فيه هذا وهذا.
فمثلاً مريم عليها السلام أُعْطِيَتْ أشياء وليست بِنَبِيَّة لأنَّهُ ليس في النساء نَبِيَّةْ كما هو معلوم، {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [آل عمران:37] ، وكذلك قصة أصحاب الكهف، وهؤلاء جميعاً ليسوا بأنبياء.
المقصود من ذلك أنَّ جنس الكرامة هذا ثابِتْ في القرآن وفي السنة وقَصَّهُ الله - عز وجل -، فَنَفْيُ الكرامة لأنها خارق للعادة هذا رَدٌّ لما أثبته الله - عز وجل -، والله - عز وجل - فَرَّقَ بين هذا وهذا.
وأما أنها تشتَبِهْ مع خارق الأنبياء فهذا ليس بصحيح كما ذكرنا لك من الفروق السّابقة لأنَّهُ ثَمَّةَ فُروق ما بين كرامات الأولياء وما بين معجزات الأنبياء.
وطَرَدُوا المعتزلة هذا الباب فقالوا: كل الخوارق الشيطانية وكل الخوارق التي تجري للعقل والسحر والأشياء كل هذه مما يدخل في باب خرق العادة، لا نؤمن به ويُرَدْ.
وكُلُّهُ جَرْيَاً منهم على هذا الأصل، وهو أنَّهُ يعود على آيات الأنبياء بالإِبْطَال.

(1/680)

[المسألة الثامنة] :
مما يشتبه بالكرامة: الإعانة الخاصة مِنَ الله - عز وجل - لبعض عباده، فقد يُعِينُ الله - عز وجل - بعض العباد بأشياء يُفَرِّجُ بها عنهم الهم والكرب والضيق لكن لا تدخل في باب الكرامة؛ لأنها ليست أموراً خارقة للعادة، فَثَمَّ فَرْقْ بين نِعَمِ الله تعالى المتجددة مما يُنَجِّي الله به مثلاً عبده من حادث أو من مرض أو نحو ذلك ولا يكون هذا الإنْجَاءْ من الخوارق للعادة.
فلذلك يُفرَّقْ ما بين جنس النِّعَمْ التي يُعطيها الله - عز وجل - خاصة العباد وما بين الكرامات، فليس كل ما يُنْعِمُ الله - عز وجل - به على العبد من الأمور العظيمة كرامة؛ بل الكرامة ضابطها أنها أمرٌ خارقٌ للعادة جرى على يدي ولي.
ولهذا أصحاب الطُّرُقْ والذين يريدون صرف وجوه الناس إليهم قد يُعَظِّمُون ذِكْرْ بعض الإِنْعَامْ حتى يجعلوه كرامةً، فيُغْرُونَ الناس بأنهم أولياء وأنهم أُكْرِمُوا بكذا وكذا إلخ.
والله - عز وجل - يُنعم على عباده بأنواع النِّعَمْ الدينية، والشرعية والكونية، وهذه الأنواع من الإِنْعَامْ هذه ليست دائماً مما تُخرَقُ به العادة، لهذا نقول الكرامة مما تُخْرَقُ به العادة.

(1/681)

[المسألة التاسعة] :
الكرامة إذا أعطاها الله - عز وجل - الولي فإنَّهُ ليس معنى ذلك أنَّهُ مُفَضَّلٌ وأعلى منزلة على من لم يُعْطَ الكرامة.
فالكرامة إكرامٌ وإِنْعَامْ من الله - عز وجل - للعبد لأجل حاجته إليها، وقد تكون حاجته إليها دينية وقد تكون حاجته إليها كونية دنيوية.
لهذا قَلَّتْ الكرامات عند الصحابة، فالمُدَوَّنْ من الكرامات بالأسانيد الثابتة عن الصحابة أقل بكثير مما يُروَى عن التابعين، وهكذا فيمن بعدهم؛ لأنَّ المرء إذا قَوِيَ إيمانه وقَوِيَ يقينه فإنه قد يُتْرَكْ للابتلاء لا للتفريج كما قال النبي صلى الله عليه وسلم في الحديث الصحيح الذي في الصحيحين: «يُبتلى الرجل على قدر دينه، أشد الناس بلاءً الأنبياء ثم الأمثل فالأمثل» ، «يُبتلى الرجل على قدر دينه» (1) .
وهذا يدل على أَنَّ الله - عز وجل - قد يختار للولي الصالح وللعبد الصالح الذي تَعْظُمُ منزلته في وَلَايَةِ الله - عز وجل - وإكرامه ومحبته له في أن يتركه للإبتلاء، وأن يتركه لغير هذه الأمور الخارقة للعادة.
فتكون إذاً هذه الخوارق للعادة وهذه الكرامات لحاجته إليها ولأنه قد يصيبه ضعف في الإيمان لو لم يُعطَ.
فبعض الناس قد يكون عنده عبادات عظيمة وقيام وصلاة وصيام ثُمَّ إذا أصابته شدة ولم يُفَرَّجْ عنه فإنه قد يعود على قلبه بالضعف في الإيمان، فيُكْرِمُهُ الله - عز وجل - لأجل ضعفه لا لأجل كماله.
ولهذا فإنَّ باب الكرامة ليس معناهُ تفضيل من جرت له، فقد يكون مُفَضَّلاً وقد لا يكون، فليست الكرامة بمجردها دليلاً عند السلف من الصحابة والتابعين وأئمة الإسلام؛ بل الإيمان بالكرامات -كرامات الأولياء- لأجل وجودها وأنَّ الله - عز وجل - يُكْرِمْ بها عباده وأَنَّ الأدلة دَلَّتْ على ذلك وليس من أجل تفضيل من حصلت له الكرامة فقد يكون أقل درجة بكثير ممن من لم تحصل له الكرامة.
إذا كان كذلك، فإنه حينئِذْ من دُوِّنَتْ عنه الكرامات لا يلزم أن يكون أعلم ولا أفضل ولا أن يُقْتَدَى به ولا أن تُؤْخَذْ أقواله لأجل أنَّهُ حصلت منه الكرامة؛ بل لم يزل الصَّالحون إذا حصلت لهم مثل هذه الأنواع من الكرامات لم يزالوا يكتمونها ولا يُشيعُونَها لأَنَّهَا قد تكون في حقّهم من الفتنة، وهم لِعِلْمِهِمْ بالله - عز وجل - وما يستحقه - جل جلاله - من الطاعة والإنابة والإقبال عليه أَنْ لا يَفْتِنُوا الناس بذلك.
وهذا من أسباب أنَّ المنقول عن الصحابة من الكرامات قليل جداً، وعند التابعين أكثر، ثُمَّ هكذا، كلما ضَعُفَ الناس كلما أَحَبُّوا إذا حصل لهم أي شيء أن ينشروه وأنْ لا يكتموه.
لهذا نقول: الواجب على الناس أن لا يعتقدوا فيمن حصل له إكرام أو كرامة.
أن لا يعتقدوا فيه؛ بل يقولون: هذا دليل على إيمانه وتقواه إذا كان مُتَحَقِّقَاً بالإيمان والتقوى، وهذا دليلٌ على محبة الله - عز وجل - له.
وهو يَسْأَلْ لنفسه الثبات ويحرص على ذلك.
وهم أيضاً لا يأمنون عليه الفتنة، وإذا مات على هذه الحال أيضاً من الصّلاح والطاعة فإنه يُرْجَى له الخير ولا تتعلق القلوب به، أو يُستغَاثْ به أو يُؤْتَى لقبره ويُسْتَنْجَدْ به أو يُطْلَبْ منه تفريج الكربات أو يُرَاعَى وهو في غيبته في حال الحياة ونحو ذلك كما يفعله ضُلَّالْ أصحاب الطرق الصوفية ومن يعتقدون فيه ممن ينتسبون للأولياء وربما لم يكونوا منهم.
لهذا فالواجب على المؤمن أن لا يتحدث بهذه إلا إذا رأى ثَمَّ حاجة دينية لذلك، أما إذا كانت لأجل إظهار منزلته أو لإظهار إكرام الله - عز وجل - له ونحو ذلك، فهذا الأفضل كتمانها سِيَّمَا إذا كان مع إظهارها والتحدث بها فتنة قد تصيب البعض، وإذا كان في مثل هذه الأزمنة التي يظهر فيها الجهل ويتعلق الناس بمن ظهر عليهم الصلاح لأجل الاعتقاد فيهم فإنه يجب على المؤمن أن يصد وسائل الشر وأن يسد ذرائع الشرك والغلو التي منها ذكر الكرامات وتداول ذلك.
__________
(1) ابن حبان (2900)

(1/682)

[المسألة العاشرة] :
مما يتصل بالكرامة من المباحث مبحث الفِرَاسَةْ؛ لأنَّ الفِرَاسَةْ الإيمانية بها يَعْلَمْ صاحب الفِرَاسَةْ ما في نفس الآخرين.
والفِرَاسَةْ لفظٌ جاء في السنة: «اتقوا فِراسة المؤمن فإنه ينظر بنور الله» (1) ، والحديث حَسَّنَهُ جماعة من أهل العلم، وهو في الترمذي وفي غيره.
هذه الفِرَاسَةْ عُرِِّفَتْ بأنها: شيء من العلم يُلْقَى في رُوعِ المؤمن به يعلم حالْ من أَمَامَهْ، إمَّا حالُهُ الإيماني وإما حالُهُ في الصدق والكذب، وإما بمعرفة ما في نفسه ويجول في خاطره.
ولهذا عُرِّفت الفِرَاسَةْ أيضاً بأنها نور يقذفه الله في قلب بعض عباده، بها يعلم مُخَبَّئَاتْ ما في صدور بعض الناس.
والعلماء قسموا الفِرَاسَةْ إلى أقسام أشهرها ثلاثة:
1- الأول: الفِرَاسَةْ الإيمانية:
وهي التي قد يُدْخِلُهَا بعضهم في باب الكرامة وليست منها.
2- الثاني: فراسةٌ رياضية:
يعني تحصل بالترويض وبالتعود وبتخفيف ما في النفس من العلائق، وهي التي يحصل فيها دُرْبَة عند بعض أصحاب الطُّرُقْ.
3- الثالث: فراسة خَلْقِيَّة:
وهذه ليست راجعت إلى استبطان ما في النفوس ولكن باعتبار الظَّاهر.
يُنْظَرُ إلى الخَلْقْ فيستدل بشكل الوجه على الخُلُق، ويستدل بشكل العينين على مزاج صاحبها، يستدل بشكل البدن أو شكل اليد أو تقاطيع الوجه على حاله مِنْ جِهَةْ الأخلاق.
فهذه اعتنى كثير من الناس، وصُنِّفَتْ فيها مصنفات عند جميع الأمم، من الأمم السابقة لأمة الإسلام، وفي أمة الإسلام أيضاً لأنها فراسة خَلْقِيَّةْ، ويقولون: إنَّهُ ثَمَّ ترابط ما بين الخَلْقْ والخُلُقْ.
ومن الأئمة الذين اعتنوا بهذا الباب وتَعَلَّمُوهُ الشافعي رحمه الله وصَنَّفَ طائفة من أصحاب الشافعي في الفِراسة مصنفات الفراسة الخَلقية.
المقصود من ذلك أَنَّ الفراسة -وهي النوع الأول الفراسة الإيمانية-، ليست من الكرامة لأنها أقرب ما تكون إلى الإلهام، والإلهام قد يكون خارقاً للعادة وقد لا يكون.
فجنس الفراسة الإيمانية ليست من جنس الكرامات، وقد يكون من أنواع الفراسة ما يكون فيه خرق للعادة فيكون كالعلوم والمُكَاشَفَات التي يُجريها الله - عز وجل - على يد أوليائه.
__________
(1) الترمذي (3127)

(1/683)

[المسألة الحادية عشر (1) ] :
كرامات الأولياء قد تجري للمجموع لا للأفراد، وهذا في حال الجهاد سواءٌ أكان جهاداً علمياً أم كان جهاداً بدنياً -يعني بالسِّنان-.
فقد يُكْرِمُ الله - عز وجل - الأُمَّةَ المجاهدة، جماعة المجاهدين من أهل العلم، يعني من الجهاد باللسان بقوة في التأثيرات الشّرعية وبالنصر على من عاداهم بالمَلَكَة والحُجَّة وبما يعلمون به مواقع الحُجَجْ وما في نفوسهم بما يكون أقوى من قُدَرِهِمْ في العادة.
قد يُكرمهم الله - عز وجل - بذلك وإن لم يكونوا من الملتزمين بالسنة.
وقد يكون كما ذُكِرْ بعض أهل البدع يُعْطَى قوّة وينتصر على عَدُوِّهِ من النصارى مثلاً أو من اليهود أو من الملاحدة في أبواب المناظرات ويُكْشَفُ له من مُخَبَّآتِ صدر الآخر ما لا يكون لأفراد الناس، ويُكْشَفْ له من القوة والحجة في التأثير على الناس ما يدخل في باب التأثير في الكونيات والشرعيات كما ذكرت لك سابقاً.
وكذلك في أبواب جهاد الأعداء بالسيف، فقد يُؤْتَى طائفة من المسلمين من أهل البدع والذنوب والمعاصي بعض الكرامات إذا جاهدوا الأعداء.
وهذا يُنْظَرُ فيه إلى المجموع لا إلى الفرد، والمجموع أرادَ نُصْرَةْ القرآن والسنة ودين الله - عز وجل - ضِدْ من هو كافِرٌ بالله - جل جلاله - وضد من هو مُعَارِضٌ لرسالة الرسل أو من يريد إذلال الإسلام وأهل الإسلام.
فيُعطى هؤلاء بعض الكرامات وهي لا تدل على أنهم صالحون وعلى أنَّ مُعْتَقَدْ الأفراد أَنَّهُ مُعْتَقَدٌ صالحٌ صحيح؛ بل تدل على أَنَّ ما معهم من أصل الدين والاستجابة لله والرسول في الجملة أنهم أحَقُّ بنصر الله وبإِكرامه في هذا الموطن لأنهم يجاهدون أعداء الله - عز وجل - وأعداء رسوله صلى الله عليه وسلم.
ولهذا لا يُغْتَرْ بما يُذْكَرْ عن بعض المجاهدين أنهم حصلت لهم كرامات وكرامات وكرامات.
وهذه الناس فيها لهم أنحاء:
- منهم من يُكَذِّبْ ويقول هؤلاء عندهم وعندهم من البِدَعْ والخُرَافات وإلخ، وبالتالي الكرامة لا تكون لهم، فينفي وجود هذه الكرامات.
- ومنهم من يُصَدِّقُ بها ويجعل هذا التصديق دليلاً على أنهم صالحون وأنَّهُ لا أثر للبدعة وأنَّ الناس يتشددون في مسائل السنَّةْ والبدعة.
وأما أهل العلم المتبعون للسلف كما قَرَّرَ ذلك ابن تيمية بالتفصيل في كتابه النَّبُوَاتْ فإِنَّهُم يعلمون أنَّ المجاهد قد يُعْطَى كرامَةً ولو كان مُبتدعاً، لا لذاته ولكن لما جاهد له، فهو جاهد لرفع راية الله - عز وجل - ضد ملاحدة، ضد كفرة، ضد نصارى، ضد يهود، ضد وثنيين، وهذا يستحق الإكرام لأنَّهُ بَذَلَ نفسه في سبيل الله - عز وجل -.
والبدع ذنوب، والجهاد طاعة، ومن أعظم الأعمال قُرْبَةْ، ومعلوم أَنَّ الحسنات تُذْهِبْ ما يقابلها من السيئات، فقد تكون في حَقِّ البعض حسنة الجهاد أعظم من سيئة بعض البدع والذنوب؛ بل الجهاد سبب في تكفير الذنوب والآثام كما قال - عز وجل -: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [الصف:10-12] الآية.
من أعظم أسباب مغفرة الذنوب الجهاد، ومن أعظم أسباب تحقيق وَلَايَةْ الله ومحبته أَنْ يُجَاهِدْ العبد، لكن هذا يكون في موازنة الحسنات والسيئات والله - عز وجل - أعلم بنتيجة هذه الموازنة.
المقصود من ذلك أَنَّ أهل السنة والجماعة يُقَرِّرُون أَنَّ الكرامة هي للولي الصالح كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:62-63] ، وقد يُعْطِيْ الله - عز وجل - الكرامة لجَمْعٍ من المسلمين، أو لفردٍ في جَمْعٍ من المسلمين لأجل ما ذكرتُ لك من الحال إذا كان على غير التقوى والإيمان ومتابعة السّنة أو الأخذ ببعض البدع.
ولهذا لا يَغْتَرْ مُغْتَرْ بما يحدث من ذلك ويَزِنْ الأمور بموازينها:
- فمن نَفَى مُطْلَقَاً فهو مَتَجَنِّي لأنَّهُ لا عِلْمَ له بذلك.
- ومن قَبِلَ مُطْلَقَاً وجعلها دليلاً على الصلاح والطاعة وأنَّهُ لا أثر للعقائد ولا أثر للسنة في مثل هذه المسائل هذا أيضاً تَجَنَّى على الشرع وتَجَنَّى نفسه، والعلم يقضي بما ذكرته لك في ذلك.
__________
(1) ذكرها الشيخ حفظه الله تعالى تحت المسألة الثالثة عند الإجابة على السؤال: هل المبتدع أو الضال أو العاصي يعطى كرامة (672)

(1/684)

[المسألة الثانية عشر] :
الواجب على المؤمنين أن يَسْعَوا في الإيمان (1) وفي شُعَبِهِ -امْتِثَالَاً للأوامر واجتناباً للنواهي- طلباً لمرضاة الله - عز وجل - وأن يبذلوا أنفسهم في الجهاد بأنواعه: الجهاد في العلم والجهاد في العمل والدعوة، أو الجهاد بالسيف والسنان إذا جاء وقته، أو إذا حَضَرَهُ المؤمن، أن يسعوا فيه طَلَبَاً لرضا ربهم - عز وجل -، وأن لا يلتفت العبد مهما بَذَلْ إلى حصول الكرامة أو عدم حصول الكرامة.
فمن الناس من تعلّقت قلوبهم بالكرامات؛ بل بما هو دونها من الرُؤَى وربما الأحلام ومن القصص والحكايات والأخبار وأَثَّرَ ذلك على إيمانه سلباً أو إيجاباً، ضعفاً أم زيادة.
وهذه الأمور نؤمن بها -يعني مسائل الكرامات-، نؤمن بها لأَنَّهَا جاءت في النصوص؛ لكن العبد لا يَتَطَلَّبُهَا، لا يبحث عنها، كما ذكرت لك ربما كان الأكمل في حقه أن لا تحصل له الكرامة، وربما كان الأكمل في حقه أن يُبْتَلَى، وربما كان الأكمل في حقه أن يُذَلْ ولا يُعْرَفْ ما يقضي الله - عز وجل - به في هذه المسائل.
ومن نظر لسيرة من نعتقد فيهم أنهم من أفضل أهل زمانهم إيمانَاً وتقوى ومُتابعة للسنة وأمراً بالمعروف ونهياً عن المنكر ومُجَاهدةً لأعداء الله، حصل لهم من الابتلاء والفتنة ما حصل، كما حصل لإمام أهل السنة والجماعة الإمام أحمد بن حنبل، وكذلك ما حصل لشيخ الإسلام ابن تيمية وابن القيم، فالجميع حصل لهم من البلاء والسجن والفتنة، يعني والصد والإيذاء ما حصل لهم، ومع ذلك هم أكمل ممن هم دونهم ممن حصل لبعضهم من الكرامات فيما نُقل بأسانيد ثابتة.
بل ابن القيم رحمه الله طِيْفَ به في دمشق وهو العالم الإمام على حمار ظهره إلى السماء ووجهه إلى الأرض تنكيلاً به، ومع ذلك ما ضَرَّهُ لا في وقته ولا فيما بعده فالتراجم طافحة بالثناء عليه، لأنَّ هذه مسائل من الابتلاء التي يَبْتَلِي بها الله - عز وجل - بعض عباده كيف شاء.
فالمقصود من هذا أنَّ الميزان هو متابعة السنة.
تحقيق الإيمان والتقوى، متابعة طريقة السلف الصالح قد يحصل معه إكرام وقد لا يحصل معه، يحصل معه ضد ذلك من الابتلاء والإيذاء، وقد يكون المُبْتَلَى أكمل ممن لم يُبْتَلَ.
فالعبرة بلزوم منهج السلف الصالح وطريقة السلف الصالح، فقد يُبْتَلَى من هو من أهل البدع، وقد يُبْتَلَى من هو من أهل السنة، وقد يُبْتَلَى العاصي المذنب، وقد يُبْتَلَى التقي الناصح، وهكذا.
فإذاً الميزان هو كتاب الله - عز وجل - وسنة رسوله - صلى الله عليه وسلم - وملازمة طريقة السلف الصالح في ذلك.
أسأل الله - عز وجل - أن يجعلنا من أوليائه وأن يغفر لنا ذنوبنا وإسرافنا في أمرنا، وأن يُكَفِّرَ عنا الخطايا والآثام، وصلى الله وسلّم وبارك على نبينا محمد.
__________
(1) نهاية الوجه الأول من الشريط السابع والأربعين

(1/685)

الأسئلة:
س1/ يقول أشكل عند قول الطحاوي: (حب الصحابة دين وإيمان) (1) ، وذلك من جهة تسمية حب الصحابة إيمان، والحب عمل القلب وليس هو التصديق، فيكون العمل داخِلَاً في مُسَمَّى الإيمان.
ج/ هذا مُشْكِلْ وقد ذكر الشارح أنه مُشْكِلٌ على أصل الشيخ، وهذا ظاهر أنه مُشْكِلْ، وما من أحد يخالف السّنة إلا ويقع في التناقض، لأنَّ الميزان الذي لا يختلف هو الكتاب والسنة، أما الرأي فيختلف، الإنسان يرى رأياً اليوم وغداً يبدو له شيء آخر، ما يلتزمه في كل كلمة، يلتزمه إذا جاء في التعريف، يلتزمه إذا جاء في الوصف ثُمَّ يخالفه في سَنَنْ كلامه وهكذا.
ولهذا بعض أهل البدع حتى في مسائل الصفات، إذا جاؤوا يتكلمون مثلاً عن الاستواء على العرش، لو تَحَقَّقَ هو من نفسه لوجد أنَّ نفسه تغلبه إلى أنَّ الله - عز وجل - مستوٍ على عرشه بذاته بائنٌ من خلقه حتى وهو يتكلم فيها.
لكن إذا أراد أن يُقَرِّرْ المسألة ذهب إلى ما تَعَلَّمَهُ فَثَمَّ فرق مابين الشيء الفطري وهو التسليم لكلام الله - عز وجل - وكلام رسوله وما يأتي في باب التعليم تارَةً.
ولهذا نبهناكم مراراً إلى غلط قول من يقول إنَّ أكثر المسلمين أشاعرة أو أكثر المسلمين ليسوا من أهل السنة والجماعة، وإنما أكثر المسلمين أشاعرة، أو أكثر المسلمين ماتريدية أو نحو ذلك، والقليل هم من يتبعون منهج السلف الصالح، هذا غلط كبير.
بل أكثر المسلمين في المسائل الغيبية على الطريقة المرضية، لكن ليس أكثر العلماء؛ لأَنَّ العلماء هم الذين عندهم ما يخالف ظاهر الكتاب والسنة، وما يُخالف الفطرة، أما لو تسأل أي عامي في البلاد التي هي بلاد لنصرة المذاهب المخالفة لطريقة السلف، إما للأشعرية والماتريدية بحسب اختلاف البلدان وتأخذ عامي وتسأله عن الاستواء على العرش، ما يستحضر إلا ما يدل عليه الظاهر وما يؤمن به، إلا إذا أتى أحد من العلماء وعَلَّمَهْ أَنَّ هذه تأويلها كذا وكذا، فيذهب إلى كلام العالم.
والإيمان بالظاهر في الصفات ما يستحضر أَنَّ الله لا يُوصَفْ بالرحمة، ما يستحضر أنَّ الله لا يوصف بالرضا.
لو تسأل عامي: هل الله يرضى؟
يقول: نعم الله يرضى، في القرآن.
هل الله يغضب؟
يقول: نعم يغضب.
فلذلك عامة الناس حتى في مسائل الإيمان، العمل، لو تسأل عامة الناس: هل العمل من الإيمان؟
أكثر المسلمين يقولك نعم العمل من الإيمان، كذلك مسائل القَدَرْ ما عندهم مبحث الجبر ولا يعرفون الجبر الداخلي لا الظاهري الذي هو الكسب عند الأشاعرة، هذه مسائل مُخَالِفَة للفطرة ومخالفة لظاهر النصوص، والناس لا يستوعبونها إلا بالدرس والتعليم.
ولهذا مِيْزَةْ هَدْيْ السلف الصالح ومِيْزَةْ طريقة أئمة الحديث أنَّهُم على ظاهر القرآن والحديث، وهذا هو الذي يسع الذكي والبليد والعامي وغير العامي والعالم وغير العالم، يسع الجميع لأنها سهلة ميسورة، وإنما فصَّلنا في المسائل وكَثُرَ الكلام لأجل كثرة المخالفين وحماية للشريعة.
مثل الإعداد بالسلاح، عندنا مال كثير نحتاج فيه إلى بناء مساجد فنذهب نبني المساجد لكن إن دَهَمَنَا عدو وَجَّهنَاه في العدو، أَخَّرْنَا بناء المساجد لأن لا يقضي ما هو موجود من الدين والمساجد.
فلهذا النفوس، نفوس المسلمين هي على ظاهر الكتاب والسنة ما عندهم التأويل والعقلانيات إلخ.
فأكثر المسلمين على طريقة السلف في الاعتقاد.
لكن، أما العلماء فهذه هي المصيبة هم الذين تعلموا، منذ نشؤوا دخلوا في مدارس تعلمهم الأشعرية بقوانينها، دخلوا في مدارس تعلمهم دين الخوارج أو دين الرافضة أو إلخ، فأخذوا منها شيئاً فشيئاً بالتعليم وبالقصد، ولهذا كما جاء في الحديث: «كل مولود يولد على الفطرة فأبواه يهودانه أو يمجسانه أو ينصرانه» (2) .
المقصود من ذلك أنَّ المُعَلِّمْ قد يكون أعظم من الأبوين في التأثير أو المربي أو الذي تخالط.
ولهذا احرص تمام الحرص على أن يسلم القلب من مخالفة الكتاب والسنة في الاعتقاد.
الأعمال والذنوب فهي على باب الغفران كما قال ابن القيم رحمه الله في النونية:
فَوَالله مَا خَوْفِي الذُّنُوبَ فَإِنَّهَا ******* لَعَلَى سَبِيلِ الْعَفْوِ وَالْغُفْرَانِ
لَكِنَمَا أَخْشَى انْسِلاَخَ الْقَلْبِ مِنْ ****** تَحْكِيمِ هَذَا الْوَحْيِ وَالْقُرْآنِ
تحكيمه ليس معناه الدولة اللَّتي تُحَكِّمْ فقط، لا أنت أيضا تُحَكِّمْ الوحي والقرآن في المسائل، تعتقد ما في القرآن وتعتقد ما في السنة.
فالمقصود من ذلك أنَّ الإشكال الذي وقع فيه الطحاوي يُبَيِّنُ لك أَنَّ بعض العلماء حتى من الذين ربما أصَّلُوا شيئاً مُخَالِفاً للسنة، مثل ما أصَّلْ في مسألة الإيمان شيئاً وبَيَّنَا عدم صحت ذلك هو يُخالفه.
نحن نقول إشكال، لكن هو في الواقع مُخَالف وهو الصحيح أَنَّ حب الصحابة إيمان وحب الصحابة عمل القلب وأَدْخَلَهْ في الإيمان، حب الصحابة إيمان، خلاص واضح أنَّ هذا العمل إيمان.
ولهذا قال الشارح: وهذه الكلمة مُشْكِلَةْ على أصل الشيخ. كما ذكره السائل.
س2/ هل تُقاس الرؤية الصالحة على الكرامة؟ أي هل هي من الكرامة أم لا؟
ج/ الرؤية الصالحة ليست أمراً خارقاً للعادة، الرؤية الصالحة تحصل لآحاد الناس ليست خارقة لعادة البشر ولا لعادة بعض الجن، فهي رؤية يَضْرِبُهَا الملك، فهي رؤية صالحة وليس لها دخل في الكرامات.
أمَّا وهل هي مما قد يحتاج إليه المؤمن أو لا؟
لا، المؤمن لا يتعلق قلبه بالرُّؤَى، إذا رأى رؤية صالحة حَمِدَ الله - عز وجل - ولازَمَ الطاعة حتى لا يفتتن، وإذا رأى رؤية لا تسره أو فيها سوء بالنسبة له فيعمل ما أَوْصَى به النبي صلى الله عليه وسلم، أنه ينفث عن يساره ثلاثاً، ويستعيذ بالله - عز وجل - من شرها وينقلب على جنبه الآخر، فإنها لا تضره.
س3/ هل العاصي يُعْطَى كتابه بيمينه أم بشماله؟
ج/ العاصي يُعْطَى كتابه بيمينه، أما الذي يُعْطَى كتابه يوم القيامة بشماله فهو الكافر، يُعْطَى كتابه بشماله وراء ظهره، أما المؤمن فيُعْطَى كتابه باليمين سواءٌ أكَانَ من السابقين أم من المقتصدين أم ممن ظلم نفسه، ثم يأتي بعد ذلك الحساب والوزن ثم تأتي الْمُجَازات.
س4/ هل تصح هذه العبارة: كرامات الأولياء معجزات الأنبياء، ومعجزات الأنبياء كرامات الأولياء؟
ج/ يعني ما أدري من اللي قالها، ولكنها عبارة حلوة: كرامات الأولياء معجزات الأنبياء. لو قال كرامات الأولياء معجزاتٌ للأنبياء أو كرامة الولي معجزةٌ للنبي، يعني من حيث الجنس فربما صَحَّتْ، يعني باعتبار جميع الأولياء، كرامات جميع الأولياء ما حصلت لهم إلا باتِّبَاعِهِم لهذا النبي، فكل أنواع الخوارق التي حصلت للولي الأول والولي الثاني والعاشر والمائة، كل أنواع هذه الخوارق والكرامات في مجموعها هي معجزة للنبي؛ لأنها ما حصلت لهم إلا بالإتباع، قال: ومعجزات الأنبياء كرامات الأولياء. هذا عكس الكلمة السابقة، فهي إيضاحها على ما ذَكَرْتُ لك، إذا كان المقصود أنَّ كرامات جميع الأولياء هي معجزة وآية وبرهان للنبي الذي تابعوه، فهذا صحيح.
نكتفي بهذا القدر ونراكم إن شاء الله على خير حال، وأستغفر الله لي ولكم، وصلى الله وسلّم على نبينا محمد (3)
__________
(1) قال الطحاوي رحمه الله: وَحُبُّهُم دِينٌ وإيمَانٌ.
(2) سبق ذكره (220)
(3) نهاية الشريط السابع والأربعين.

(1/686)

: [[الشريط الثامن والأربعون]] :

الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له تعظيماً لمجده، وأشهد أنَّ محمداً عبد الله ورسوله وصفيه وخليله، أما بعد:
الأسئلة:
س/ ما معنى قول (منه بدأ وإليه يعود) ؟
ج/ قول طائفة من السلف في القرآن الكريم الذي هو كلام الله - جل جلاله -: (منه بدأ وإليه يعود) ، يعني منه - جل جلاله - بدأ قولاً وكلاماً وتنزيلاً، فلما تَكَلَّمَ به سمعه منه جبريل عليه السلام فبلَّغَهُ جبريل نبينا محمدا صلى الله عليه وسلم كما سمعه، وقولهم (وإليه يعود) يعني في آخر الزمان حين لا يُعْمَلُ بالقرآن فَيُكَرِّمُ الله - عز وجل - كلامه أن يبقى في الأرض ولا ثَمَّ من يعمل به فيُسْرَى على القرآن في ليلةٍ، من الأوراق من الصحف ومن الصدور فلا يبقى منه في الأرض آية. هذا معنى قولهم (منه بدأ وإليه يعود) .
نكتفي بهذا القدر ...

(1/687)

وَنُؤْمِنُ بِأَشْرَاطِ السَّاعَةِ: مِنْ خُرُوجِ الدَّجَّال، ونُزُولِ عِيسَى ابنِ مَرْيَمَ عَلَيْهِ السَّلامُ مِنَ السَّماءِ، وَنُؤْمِنُ بِطُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا، وَخُرُوجِ دَابَّةِ الأرْضِ مِنْ مَوْضِعِهَا.
___________________________________________
يريد الطحاوي رحمه الله أنَّ ما جاء في القرآن الكريم وفي سنة النبي - صلى الله عليه وسلم - من ذِكْرِ أمورٍ غيبية تكون قريباً مِنْ السّاعة، أو تكون من أشراطها فإنها داخلةٌ في الإيمان في أركان الإيمان، ويجب الإيمان بها.
ودخولها في أركان الإيمان من جهتين:
الجهة الأولى: أنَّهَا غيب والإيمان كُلُّهُ إيمانٌ بالغيب الذي أخبر به الله - جل جلاله - أو أخبر به نبيُّه الله صلى الله عليه وسلم.
الجهة الثانية: أنَّ من أركان الإيمان: الإيمان باليوم الآخر، ومُقَدِّمَات اليوم الآخر وأشراط الساعة التي ثبتت في كتاب الله وفي سنة محمد الله صلى الله عليه وسلم فإنَّ الإيمان بها واجب إذا بلغ المسلم الخبر في ذلك فيجب عليه التصديق بالغيب والإيمان به.
وقد خَصَّ الله - عز وجل - أهل الإيمان بصفة الإيمان بالغيب، فهي أَوْلَى وأُولَى صفات المؤمنين كما قال - جل جلاله -: {الم (1) ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ (2) الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ} [البقرة:1-2] فالإيمان بالغيب يدخل فيه جميع أركان الإيمان لأنَّ الإيمان بالله، وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشرّه، هذا كله إيمانٌ بالغيب.
ويريد أيضاً رحمه الله بإيراد هذه الجملة مخالفة عددٍ من الطوائف الضّالة الذين لا يؤمنون بما يخالف ما دَلَّهُمْ عليه عقلُهُم، فإنَّ طوائف أنكرت وجود الدجال، وطوائف أنكرت نزول عسى بن مريم عليه السلام، وطوائف أنكرت طلوع الشمس من مغربها وخروج الدابة ونحو ذلك مما ليس مألوفاً لهم ولا يدخل في السُّنَنْ، فَنَفَوهُ لأجل ذلك.
وأهل السنة باب الغيب عندهم بابٌ واحد، فما صح عن رسول الله - صلى الله عليه وسلم - فإنه يجب الإيمان به.
وهذه الجملة تحتها مباحث ومسائل:

(1/688)

[المسألة الأولى] :
الأشراط جمع شرط، والشّرط هو العلامة التي تُفَرِّقُ الشيء وتُمَيِّزُهُ عن غيره.
وأشراط الساعة المقصود به الآيات والعلامات التي تدل على قرب قيام الساعة، إما دُنُواًّ فتكون أشراطاً كبرى، وإما دِلَالَةً على القُرْبْ فتكون من جملة الأشراط الصغرى.
وقد جاء ذكر كلمة الأشراط في القرآن الكريم في سورة محمد، قال - عز وجل -: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أنَّ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا} [محمد:18] ، وأفادت الآية فائدتين:
- الفائدة الأولى: أنَّ الساعَةَ لها أشراط وعلامات.
- الفائدة الثانية: أنَّ أشراط الساعة قد وقعت في وقت تَنَزُّلِ القرآن على محمد صلى الله عليه وسلم.
وهذا يعني أنَّ مِنَ الأشراط ما يكون بعيداً عن وقوع الساعة ومنها ما يكون قريباً من وقوع الساعة.
ومن الأحاديث في ذلك: أنَّ النبي صلى الله عليه وسلم لما تَذَاكَرُوا عنده الساعة قال: «إنها لن تكون حتى تروا قبلها عشر آيات» (1) ، فدلَّ ذلك على أنَّ ثمَّتَ أشراط قريبة منها سَمَّاهَا النبي صلى الله عليه وسلم آيات.
والآيات جمع آية وهي: ما يَدُلُّ دِلَالَةً واضحةً ظاهرة على المراد وعلى الشيء حيث لا يكون فيه لَبْسْ.
__________
(1) مسلم (7467) / أبو داود (4311) / الترمذي (2183) / ابن ماجه (4055)

(1/689)

[المسألة الثانية] :
أشراط الساعة قَسَمَهَا العلماء إلى قسمين:
- إلى أشراطٍ كبرى.
- وإلى أشراطٍ صغرى.
ومن أهل العلم من قَسَمَهَا إلى ثلاثة أقسام:
- أشراط صغرى.
- ووسطى.
- وكبرى.
والأول هو المعتمد والثاني اصطلاح تفسيري ولكن ليس ثَمَّ ما يدل عليه من وجود الوسطى وإن كانت موجودةً وداخلة في الصغرى.
أما تعريف الأشراط الصغرى: فهي ما دلَّ الدليل على أنَّهُ مِنْ علامات قُرْبْ الساعة وليس من العشر آيات التي جاءت في الحديث أنها تكون بين يدي الساعة.
فحصلت الأشراط الصغرى في زمن النبي صلى الله عليه وسلم ولا تزال تحصل وتحصل إلى بَدْءِ الأشراط الكبرى.
وسيأتي تفصيل الأشراط الصغرى والكبرى إن شاء الله.
فمن أهل العلم من جعل الأشراط الصغرى كما ذكرت لك:
- ما قَرُبَ من عهد النبي صلى الله عليه وسلم فهي صغرى.
- وما بَعُد من عهده فهي وسطى إلى حدوث الأشراط الكبرى.
والأول هو المعتمد في ذلك.

(1/690)

[المسألة الثالثة] :
الأشراط الصغرى كثيرة جداً ومتنوعة، ولا يدلُّ كون الحَدَثْ من أشراط الساعة على مدحه أو ذمه، بل هي آيات ودلائل على القرب:
- فتارةً تكون ممدوحةً غاية المدح، منها بعثة محمد صلى الله عليه وسلم وانشقاق القمر باعتباره آية لمحمد صلى الله عليه وسلم، ومنها فتح بيت المقدس.
- وقد تكون مذمومةً مُحَرَّمَةً أو مكروهة، أو تكون واقِعَةً كونِيَّةً فيها ابتلاء أو عقوبة للعباد.
والمقصود من ذلك أنَّ ما جاء في الدليل أنَّهُ من آيات أو أشراط الساعة فلا يدلُّ كونه من أشراط الساعة على أنَّهُ ممدوحٌ أو مذموم إلا بدليلٍ آخر أو بحقيقة الأمر.
وأشراط الساعة الصغرى كثيرةٌ جداً جداً، فمما يشار إليه فيها ما جاء في الحديث الذي رواه البخاري وغيره، حديث عوف بن مالك أنَّ النبي صلى الله عليه وسلم قال: «أُعْدُدْ سِتَّاً بين يدي الساعة، موتي ثم فتح بيت المقدس، ثم مُوتَانٌ يَأْخُذُ فيكم كقٌعَاصِ الغنم، ثم استفاضة المال» (1) ... إلخ الحديث.
ومنها مما حَدَثَ وهذه حدثت قريباً من عهده صلى الله عليه وسلم.
ومنها مما حَدَثَ بعيداً عن عهده صلى الله عليه وسلم، النار التي خرجت من المدينة في القرن السابع الهجرى، في نحو سنة أربع وخمسين وستمائة، وقال صلى الله عليه وسلم: «لا تقوم الساعة حتى تخرج نار من الحجاز» أو «من المدينة تُضيئ لها أعناق الإبل ببُصرى» (2) .
منها ما يكون قريباً من الأشراط الكبرى.
وأشراط الساعة الصغرى والكبرى أُلِّفَتْ فيها مؤلفات كثيرة في جمعها وجمع الأحاديث التي جاءت في ذِكْرِ أشراط الساعة، وهي من العلم النافع الذي يدلُّ على صدق النبي صلى الله عليه وسلم فيما أخبر به، لأنَّهُ ولا شك أخبر عن أمرٍ غيبيٍ لم يحدث، وكان خبره صِدْقاً ويقيناً.
فهذه الأخبار التي فيها أنَّهُ بين يدي الساعة يكون كذا، أو لا تقوم الساعة حتى يكون كذا، أو من أشراط الساعة كذا، أو أُعْدُدْ بين يدي الساعة كذا، هذه كلها تدلّ:
- على صدقه صلى الله عليه وسلم.
- ثُمَّ أيضاً تدلّ على أنَّ الساعة آتية لا ريب فيها؛ لأنَّ النبي صلى الله عليه وسلم أخبر بحدوث هذه الأمور وحدوثها حَصَلَ وكان حقاً كما أخبر به صلى الله عليه وسلم.
لهذا كان التّحديث بأشراط الساعة الصغرى والكبرى وذِكْرُهَا مما يُقَوِّي اليقين ويُقَوِّي الإيمان وهو من دلائل نبوة محمد صلى الله عليه وسلم.
__________
(1) البخاري (3176) / ابن ماجه (4042)
(2) البخاري (7118) / مسلم (7473)

(1/691)

[المسألة الرابعة] :
الأشراط الكبرى يُعْنَى بها العلامات والآيات التي تكون قريبةً من الساعة، بحيث إذا حدثت فإنَّ يوم القيامة قريبٌ جداً جداً.
وسُمِّيَتْ كبرى لأنها آيات عظيمة تحدث ليس في حُسْبَانْ العِبَادْ أنْ تحدُثْ ولم يكن لها دليلٌ قبلها أو لها ما يشابهها.
وهذه الأشراط الكبرى عشر كما جاءت في الأحاديث؛ ولكنها جاء في عدة أحاديث غير مرتبة، يعني من جهة الوقوع.
وهنا ذَكَرَ الطحاوي رحمه الله في هذه الجملة، أربعة من أشراط الساعة:
- ذكر خروج الدجال.
- ونزول عيسى ابن مريم.
- وطلوع الشمس من مغربها.
- وخروج الدابة.
وهذه أربعة من عشرة أشراط، وهُوَ إنَّمَا ذَكَرَ هنا الأشراط الكبرى لأنها هي العظيمة وهي الآيات الكبيرة التي يجب الإيمان بها
وهذه العشرة وهي مرتبة في الحدوث كما أسوقها:
- أول ما يحدث خروج الدجال.
- ثم نزول عيسى ابن مريم عليه السلام من السماء.
- ثم خروج يأجوج ومأجوج.
- ثم ثلاثة خسوف: خسفٌ بالمشرق وخسفٌ بالمغرب وخسفٌ بجزيرة العرب.
- ثم طلوع الشمس من مغربها.
- ثم خروج الدابة على الناس ضحى.
- ثم الدُّخان.
- ثم خروج النار التي تحشر الناس إلى أرض المحشر.
وفي ترتيب الدخان هل هو قبل طلوع الشمس من مغربها أو هو بعد طلوع الشمس فيه خلاف بين أهل العلم، والأظهر هو ما ذكرت لك مِنَ الترتيب.
& خروج الدجال:
فالدجال جاءت النصوص الكثيرة بخروجه وأنه سيخرج من مَحْبَسٍ هُوَ فيه، إذا أَذِنَ الله - عز وجل - بخروجه، وأنَّهُ بَشَرْ من جنس البشر؛ لكنَّهُ أعور العين كأنَّ عينه عنبة طافية أو عنبة طافئة، مكتوب بين عينه (كَافْ- فَاءْ- رَاءْ) ثلاثة حرف يقرؤها كل مؤمن يعني (كافر) ، يعطيه الله - عز وجل - من القدرة ما تَحَارُ معه الألباب، فيقول للناس (إني ربكم) فيكون معه جنة ومعه نار وتكون فتنته تستمر في الأرض أربعين، وتكون فتنته أعظم فتنة حدثت في الأرض؛ لأنَّهُ يَدَّعِي أنَّهُ رب العالمين وأنَّ معه جنة وأنَّ معه نار وأنه يُحيي الموتى.
فيأتي في ذلك وتُحرَّم عليه مكة والمدينة والملائكة تحرسها، ويخرج إليه شاب فيقول له: أنا ربك.
فيقول له: أنت الدجال الذي أخبرنا به رسول الله صلى الله عليه وسلم.
فيقول للناس: أنا أقتل هذا ثم أحييه، فيَقْتُلُه ثم يُحْيِيه.
فيقول: قد ازددت الآن بك علماً، -يعني أنك الدجال-.
وهذا من خِيرة الناس على وجه الأرض، أو خير الناس على وجه الأرض في زمانه.
والدجال لا يخرج حتى لا يُذْكَرَ في الأرض، وما من نبي إلا حذَّرَ أمَّتَهُ فتنة المسيح الدجال، ولهذا كان من المتأكدات على المؤمن في كل صلاة قبل السّلام أن يستعيذ بالله من أربع ومنها فتنة المسيح الدجال.
وأخبار المسيح الدجال والأحاديث التي جاءت فيه كثيرةٌ متنوعة معروفةٌ في كتب السنة وفي كتب من ألَّفَ في أشراط الساعة، لكن ننبه في هذا على عدة أمور:
1- الأمر الأول: أنَّ المسيح الدجال لم يكن حياً في عهده صلى الله عليه وسلم، والأحاديث التي جاء فيها أنَّهُ حَيْ وأنه رُئِيَ إمَّا في المدينة كقصة ابن صائد أو ابن صيّاد، أو في حبسه في جزيرةٍ خرج إليها بعض الصحابة فرأوه فقصوا ذلك على رسول الله صلى الله عليه وسلم، كل هذا لا يدلُّ أنَّهُ كان في ذلك الزمن، وأنه يبقى إلى وقت خروجه.
وإنَّمَا في قصة الجزيرة في قصة الرجل المحبوس وسؤاله عن النبي صلى الله عليه وسلم، الحديث الذي رواه مسلم المعروف، من العلماء من حَكَمَ عليه بالشذوذ، ومنهم من قال خَرَجَ آيَةً، جعله الله آية للدلالة على صدق رسول الله صلى الله عليه وسلم وليس مستمر الحياة.
والمقصود من هذا أنَّ الدجال بَشَرْ يخلقه الله - عز وجل - في وقتٍ من الأوقات ثم يأذَنُ بخروجه من مكانٍ هو فيه على ما يشاء ربنا - جل جلاله -.
2- الأمر الثاني: أنَّ خروج الدجال يكون بعد خروج المهدي، والمهدي ليس من أشراط الساعة الكبرى، وإنَّمَا يكون قريباً من خروج الدجال.
والمهدي سُمِّيَ مَهْدِيَّاً لأنَّ الله - عز وجل - سيهديه ويُصْلِحُه في ليلة كما جاء في الحديث الصحيح أنَّهُ يذهب إلى مكة في حين اختلافٍ من الناس؛ يعني أنَّ الناس لا أمير لهم ولا إمام ولا جماعة، فيعود بالبيت فيخرج إلى الحرم يعني إلى مكة فيلوذ بالكعبة، ثم يأتيه الناس فيأمرونه بالخروج ويبايعونه.
وقوله صلى الله عليه وسلم: «يصلحه الله في ليلة» (1) ، اختلف العلماء فيه، هل معناه:
أنَّهُ يُصْلِحُهُ في أمر دينه ولم يكن صالحاً؟
أو أنَّهُ يصلحه لأمر الوَلاية وإمارة الناس؟
* والأظهر هو الثاني أنَّهُ يصلحه الله في ليلة لإمارة الناس ولقيادتهم.
وهو من ذرية الحسن بن علي بن أبي طالب، واسمه كاسم محمد صلى الله عليه وسلم، محمد بن عبد الله، وجاء في الأحاديث صفاته، وبلغت الأحاديث التي فيها ذكر المهدي بأسانيد صحيحة وحِسَانْ وضعاف أكثر من أربعين حديثاً.
__________
(1) ابن ماجه (4085)

(1/692)

ولهذا قال طائفة من أهل العلم إنَّ أحاديث المهدي تبلغ مبلغ التواتر المعنوي، يعني الذي في جملته، لا في أفراده، يدل على أنَّ المهدي سيخرج في آخر الزمان قُرْبْ خروج الدجال.
وفي قصة المهدي أنَّهُ حين [....] يصيح صائح إنَّ الدجال خَلَفَكُم في أهليكم وأولادكم أو أموالكم، وينقسم الناس، في القصة المعروف التي لا مجال لسردها بطولها.
[.....] أنَّهُ في أثناء ولاية المهدي وغزوِهِ وجهاده وانتشار الخيرات في وقته يخرج الدجال فتعظُمُ فتنته.
& نزول عيسى ابن مريم عليه السلام:
ثم ينزل عيسى عليه السلام وهو حَيٌّ الآن، ينزل من السَّماء في دمشق عند المنارة البيضاء شرقي دمشق.
والنبي صلى الله عليه وسلم كما روى ابن ماجه وغيره أنَّهُ ينزل عند المنارة البيضاء في شرقي دمشق ثم يدرك الدجال بباب لُدْ فيقتله هناك، وأصله في مسلم (1) .
وهذا قبل وجود المنارة وقبل بناء المسجد الأموي، والمنارة البيضاء الآن معروفة في دمشق.
فما أصدق رسول الله صلى الله عليه وسلم وما أعظم ما بيَّنَهُ لأمته صلى الله عليه وسلم.
ثاني أشراط الساعة نزول عيسى بن مريم، والله - عز وجل - دلَّ على نزوله في القرآن بقوله - عز وجل - {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً} [النساء:159] ، وقد جاء في الصحيح أنَّ أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «يوشك أنْ ينزل فيكم عيسى ابن مريم حَكَماً عَدْلاً مُقْسِطَاً فيكسر الصليب ويقتل الخنزير ويضع الجزية، ويفيض المال في عهده -أو في وقته- حتى لا يقبله أحد ويؤمن به أهل الكتاب» ، قال أبو هريرة رضي الله عنه واقْرَأُوا إنْ شئتم: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً} (2) .
فقوله هنا {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ، المقصود به قبل موت الكتابي أو قبل موت عسى ابن مريم؟
من أهل العلم من قال بالأَوَّلْ أنَّهُ قبل موت الكتابي فيؤمن بعيسى ابن مريم.
وأكثر أهل العلم وأهل التفسير على أنَّ المقصود به {قَبْلَ مَوْتِهِ} يعني قبل موت عيسى ابن مريم لأنَّ سياق الآية والآيات قبلها يدل على ذلك، وظاهرها أيضاً وهو قوله {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ} ، يعني بعيسى ابن مريم عليه السلام، {قَبْلَ مَوْتِهِ} ، يعني موت عيسى أيضاً ابن مريم عليه السلام.
وهذا في معنى الآية التي في سورة الزخرف وهي قوله - جل جلاله - في ذِكْرِ عيسى {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا} [الزخرف:61] ، وفي القراءة الأخرى {وَإِنَّهُ لَعَلَمٌ لِلسَّاعَةِ} والعَلَمْ هو العلامة والشرط، {لَعَلَمٌ لِلسَّاعَةِ} يعني شرط من أشراط الساعة، وهو الذي دلت عليه الأحاديث الصحيحة واتفق عليه [......] حتى أنَّ أبا هريرة رضي الله عنه إذا ساق ذلك قال لمن يروي له هذا الحديث: فإذا رأيت عيسى ابن مريم فأقرئه منّي السلام (3) ، ويرويها مَنْ بَعْدَه لمن بعده، فإذا رأيت عيسى ابن مريم فأقرئه مني السلام، وهذا من شدة إيمانهم وتصديقهم بنبينا صلى الله عليه وسلم الذي {مَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:3-4] .
عيسى عليه السلام يمكث ما شاء الله في الأرض أنْ يمكث ثم يموت ثم يُصَلَّى عليه.
& خروج يأجوج ومأجوج:
ويخرج في عهد عيسى عليه السلام يأجوج ومأجوج، وقد جاء ذكرهم في القرآن في سورتين، في سورة الكهف وفي سورة الأنبياء، قال - عز وجل -: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} [الأنبياء:96-97] ، يعني الساعة، وفي سورة الكهف: {إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجاً عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً} [الكهف:94] الآيات، فأفادت الآيتان فائدتين:
1- الفائدة الأولى: أنَّ يأجوج ومأجوج موجودان اليوم وموجودان قبل ذلك فهما قبيلان أو قبيلتان أو شَعْبَانِ كبيران يعْظُمُ أمرهما عند قيام الساعة.
2- الفائدة الثانية: أنَّهُمْ يأتون من كل حَدَبْ، قال في آية الأنبياء: {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} ، والحَدَبْ هو الجهة، و (يَنْسِلُونَ) هذا من النَسَلاَن وهو السير ليلاً، فهم يأتون من كل جهة، فربما مروا على البحيرة العظيمة فشربوا ماءها إلخ.
فخروج يأجوج ومأجوج في عهد عيسى عليه السلام، هذا من آيات الساعة الكبرى.
ثم يدعوا عليهم عيسى عليه السلام فيموتون ثم تُنْتِنُ الأرض التي هم فيها بنَتَنِ أجسادهم فيأمر الله - عز وجل - ريحاً أو طيوراً بحملهم في البحر.
__________
(1) مسلم (7559) / أبو داود (4321) / ابن ماجه (4075)
(2) البخاري (2222)
(3) المسند (9110)

(1/693)

& ثلاثة خسوف: خسفٌ بالمشرق وخسفٌ بالمغرب وخسفٌ بجزيرة العرب:
وهذه الخسوف الثلاثة، خسوفٌ عظيمة لم يسبق أَنْ حَدَثَ مثلها.
فالزلازل وخسوف الأرض تحدث في الأرض وهي من آيات الله - جل جلاله - يبتلي بها ويعذِّبُ بها، ولكنها آيات عند قرب قيام الساعة لم يحدث لها مثيل، فهي غير مألوفة.
خسوف عظيمة كبيرة تكون في الشرق وفي الغرب وفي جزيرة العرب.
والخَسْفْ معروف أنَّهُ ذهاب الأرض إلى أسفلها، يعني ذهاب علو الأرض إلى أسفلها. (1)
& طلوع الشمس من مغربها:
وطلوع الشمس من مغربها جاء ذكره في القرآن وكذلك في السنة الصحيحة، كما في قوله - عز وجل -: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} [الأنعام:158] .
والتوبة (2) لا تزال مقبولة من العبد ما لم تطلع الشمس من مغربها.
وطلوع الشمس من مغربها حقٌ وصدق وهي آية غير مألوفة؛ لأنَّ المألوف أنَّ الشمس تطلع من الشرق ثم تغرب في الغرب، فكونها تعود من حيث جاءت أو من حيث غَرَبَتْ، تعود من الغرب إلى الشرق هذه آية عظيمة غير مألوفة تجعل الناس جميعاً يؤمنون.
ولهذا إذا طلعت الشمس من مغربها فإنَّ الناس يؤمنون لكن {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} ، فيبقى بعد طلوع الشمس من مغربها الناس فيهم المؤمنون الذين آمنوا قبل طلوع الشمس من مغربها، وفيهم المنافقون والكافرون والمشركون.
& خروج الدابة على الناس ضحى:
ثم تخرج الدابة، والدابة حيوان عظيم الخِلْقَةْ يُعْطِيهْ الله - عز وجل - القدرة على وَسْمْ الناس، كما قال - عز وجل - في آخر سورة النمل: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} [النمل:82] .
{وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ} يعني بقيام الساعة وبطلوع الشمس من مغربها.
{أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ} وفي قراءة أخرى: {تَكْلِمُهُمْ أنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} وأيضاً {إِنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} ، يعني بفتح الهمزة من {أَنَّ} وكسرها.
وقوله: {تُكَلِّمُهُمْ} و {تَكْلِمُهُمْ} قراءتان صحيحتان تدلاَّنِ على معنيين مختلفين:
1- المعنى الأول: أنها تُكَلِّمْ وتحدِّثْ الناس، وهي آية، والعادة في الحيوان أنَّهُ لا يُكَلِّمُ الناس، فهي تكلم الناس بلغاتهم وبما يفهمون عنها.
2- المعنى الثاني: أنها تَكْلِمْ الناس بمعنى أنَّهَا تَسِمُ الناس، والوسْمُ سَمَّاهُ الله - عز وجل - هنا كَلْماً لأنه يكون معه كَلْمُ الجلد والتأثير في الجلد كما يحصل في وسْمِ الدواب فإنه لا بد فيه من جُرْحٍ فيها أو من أثرٍ فيها، فتَسِمُ الناس هذا مؤمن وهذا كافر، وهذه هي الآية الثامنة.
ثم بعد ذلك تأتي وليست من الآيات تأتي ريح يرسلها الله - عز وجل - خفيفة في ليلة فتقبض أرواح أهل الإيمان أو يموت معها أهل الإيمان، فيبقى أهل الكفر والنفاق والشرك يتهارجون في الأرض كتهارج الحُمُرْ فلا يقال في الأرض (الله الله) (3) كما جاء في الصحيح، يعني لا يُقَال في الأرض اتق الله اتق الله، أو أذكر الله أذكر الله.
& الدخان:
ثم يكون الدخان، والدخان حَصَلَ مَرَّةً كما في سورة الدخان؛ ولكنه ليس بالآية العظيمة كالدخان الذي يحصل قرب قيام الساعة، فذاك دخان يغشى الناس من أولهم إلى آخرهم في الأرض كلها ويشتد معه الخطب والأمر.
ومن أهل العلم من قال: إنَّ الآية في سورة الدخان المقصود بها ما هو في قرب قيام الساعة، وفي الأحاديث والسنة أنَّ الدخان حَصَلَ في المسلمين، يعني قد رآه المسلمون والمشركون في مكة، وهذا غير هذا.
& خروج النار التي تحشر الناس إلى أرض المحشر:
وآخرها نار تخرج من جنوب الجزيرة من قعر عدن؛ يعني يبدأ خروجها من هذا الموطن، ثم تنتشر في الأرض فتحيط بالناس تحشُرُهُمْ إلى أرض المحشر، تبيت معهم وتَقِيلُ معهم، وهذا أيضاً آية عظيمة أنَّ ناراً تتحرك تمشي تقف مع الناس ومع خوفهم حتى تحشر الناس إلى أرض المحشر.
ثم بعد ذلك يحصل النفخ في الصور: النفخة الأولى، نفخة الفزع والصّعق، ثم تكون أربعون وتكون نفخة البعث أعاننا الله - عز وجل - على كربات يوم القيامة وغفر الله لنا ذنوبنا وإسرافنا في أمرنا.
__________
(1) انقطاع في الشريط والله أعلم
(2) نهاية الوجه الأول من الشريط الثامن والأربعين
(3) مسلم (392) / الترمذي (2207)

(1/694)

[المسألة الخامسة] :
الناس في ما كتبوا من أهل العلم في أشراط الساعة ما بين مُصِيبٍ مُدَقِّقْ وما بين متساهل.
ولهذا المؤلفات في هذا الباب كثيرة جِدَّاً، يعني وما بين كُتُبٍ مُؤَلَّفَة مستقلة وما بين شروحٍ في كتبٍ مطولة.
لكن ينبغي لطالب العلم أنْ يتحَرَّزْ في هذا الأمر وذلك لأنَّ أشراط الساعة أمرٌ غيبي، والأمور الغيبية يجب أنْ يُسَلَّمَ لها إذا صح فيها دليل، إذا كان الدليل من كتاب الله - جل جلاله - أو كانَ الدّليل مما صح من كلام النبي صلى الله عليه وسلم.
وفيها ما في جنس أخبار الغيب بأنه لا يُتَعَرَضُ لها بمجاز ولا بما يَنْفِيْ حقيقتها ولا بالتأويل الذي يصرفها عن ظواهرها.
فباب التأويل والمجاز مرفوضٌ في مسائل الغيب جميعهاً، أو رَدْ هذه الآيات بالعقلانيات وأنَّ العقل يُحيلُ مثل هذا، هذا كله مردود.
ولهذا تجد في الكتب المؤلفة والشروح، ربما ما يصرف الأحاديث عن ظاهرها والواجب هو التسليم لها.
وهذا يَدْخُلْ في مقتضى الشهادة بالنبي صلى الله عليه وسلم، لأنه من مقتضى الشهادة معناها تصديقه صلى الله عليه وسلم فيما أخبر، فكل ما أخبر به من أمور الغيب ومن قصص السالفين ومما لم تُدْرِكْهُ فيجب التصديق به والإيمان بذلك لأنه صلى الله عليه وسلم يُبَلِّغُ عن ربه - جل جلاله - وتقدست أسماؤه.
والناس في مسائل أشراط الساعة كما ذكرت لك في أول الكلام:
- منهم من يتأولها وينفي ما لا يدل عليه العقل، ويأخذ بما دلَّ عليه العقل.
- ومنهم من يتأول بعضاً.
- ومنهم من يؤمن بها على ظاهرها كما جاءت لأنها أمورٌ غيبية وهذا هو الذي ينبغي.
لهذا تجد مثلاً أنَّ في نزول عيسى عليه السلام والمهدي إذا جاء أنَّهُ يكون مثلاً بالسيف وبالخيل، والسيف والخيل قال فيها صلى الله عليه وسلم: «إني لأعرف -أو لأعْلَمُ- أسماء خيولهم وألوانها» (1) ، أو كما جاء عنه صلى الله عليه وسلم، وهذا تأكيد للحقيقة.
وكذلك أشراط الساعة الأخرى مثل خروج الدجال وأن يسمع به الناس:
فمِنَ الناس من قال أنَّ الدجال مثلاً يركب الطائرة، مما أُلِّفْ في هذا الباب، يركب الطائرة وأنه يَسْمَعْ الناس بخبره عن طريق كذا وكذا من الآلات التي هي موجودة الآن، وهذا مما لا يصلح أنْ يُثْبَتْ ولا أنْ يُنْفَى.
بل الواجب في مثل هذا التسليم للخبر لأنه إثباته فيه إثبات أنَّ هذه الأشياء ستبقى إلى خروجه، وهذا ما ليس لنا به علم، والنفي أيضاً نفيٌ بما لم نُدْرِكْ علما.
والواجب في هذا التسليم وأن لا يخوض الناس في عقليات تنفي ظاهر الأدلة.
فنؤمن بها كما جاءت ولا ندخل فيها كما ذكرت بتأويلٍ أو بمجازٍ يصرفها عن ظواهرها.
__________
(1) مسلم (7463)

(1/695)

[المسألة السادسة] :
عيسى ابن مريم عليه السلام إذا نزل فإنَّهُ ينزِلُ تابِعَاً لشريعة محمد صلى الله عليه وسلم، لأنَّهُ ببعثة محمد صلى الله عليه وسلم وَجَبَ على من يكون حَيَّاً أنْ يؤمن به.
ولهذا عيسى عليه السلام إذا نَزَلْ وكان الإمام يُصَلِّيْ بالناس أو يريد الصلاة، فيأتي يَتَأَخَّرْ ليتقدم عيسى عليه السلام، فيقول عيسى عليه السلام (لا، إمامكم منكم تَكْرِمَةُ الله لهذه الأمة) (1) .
وهذا فيه الدِّلالة من أول وهلة ومن أول لحظة على أنَّهُ تابعٌ لمحمد صلى الله عليه وسلم، وليس رسولاً مُتَجَدِّدَاً يعني كما كان قبل بعثة محمد صلى الله عليه وسلم.
ولهذا إذا نزل عليه السلام فإنه يكون حاكماً بكتاب الله - عز وجل - وبسنة رسوله صلى الله عليه وسلم، وينطَبِقُ في حَدِّهِ عليه السلام أنَّهُ صحابي أيضاً لأنَّهُ رأى النبي صلى الله عليه وسلم ليلة المعراج حياًّ وينزل بعد ذلك مُتَّبِعَاً له ويموت على اتِّبَاعِهِ لمحمدٍ صلى الله عليه وسلم.
وهذا ينطبق عليه حد الصحابي أنَّهُ من لقي النبي صلى الله عليه وسلم ساعَةً مؤمناً به ومات على ذلك.
ولهذا بعض أهل العلم ربما ألْغَزْ فقال: مَنْ رجل مِنْ أمة محمد صلى الله عليه وسلم هو أفضل من أبي بكر بالإجماع؟
ربما ألْغَزْ بعض أهل العلم وليس من الألغاز السائرة -يعني المشهورة- مَنْ رجل مِنْ أمة صلى الله عليه وسلم هو أفضل من أبي بكر بالإجماع؟
والجواب أنَّهُ عيسى عليه السلام لأنَّهُ تفضيله لأنه رسول ومن أولي العزم من الرسل وهو من أتْبَاعِ محمدٍ صلى الله عليه وسلم بعد نزوله.
فبعد أنْ ينزل ويُخَاطَبْ ويحكم في الأرض بشريعة الإسلام لأنَّ شريعة الإسلام ناسخةٌ لما قبلها من الشرائع.
__________
(1) مسلم (412)

(1/696)

[المسألة السابعة] :
أشراط الساعة ربما حَلاَ لبعض الناس أنْ يُنَزِّلَهَا على الواقع الذي يعيش فيه، دون تحقيقٍ في انطباقها على ما ذكر.
ولهذا ألَّفَ مَنْ أَلَّفْ من المعاصرين في أنَّ هذه العلامة أو هذا الشرط هو كذا بعينه.
وهذا مما لا يتجاسر العلماء عليه بل يتحرون فيه أَتَمْ التَّحَرِّيْ فإنَّ تطبيق الواقع على أنَّهُ هو ما أخبر به النبي صلى الله عليه وسلم هذا يحتاج إلى علم لأنَّهُ إخبارٌ بما تؤول إليه أحاديثه صلى الله عليه وسلم وهذا يحتاج إلى علم، والله - عز وجل - يقول: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ} [الأعراف:53] ، يعني ما تؤول إليه حقائق أخباره، وهذا ربما لم يظهر لكل أحد، -يعني الآية في يوم القيامة لكن انتظار التأويل يعني ما تؤول إليه حقائق الأخبار-.
بعضها ظاهر مثل بعثة النبي صلى الله عليه وسلم، انشقاق القمر، موت النبي صلى الله عليه وسلم، الموتان يعني الطاعون الذي حصل، طاعون عمواس في سنة 18 من الهجرة ونحو ذلك، مثل النار التي خرجت من المدينة.
لكن في بعضها يكون ثَمَّ اشتباه، هل هو منطبق أو ليس بمنطبق، هل هو تمت، يعني هل الصفات منطبقة أو ليست كذلك.
ولهذا كما ذكرت لك في أول الكلام أنَّ أشراط الساعة إيرادُهَا من الشارع إنما هو لأمرين:
1 - لأجل الإيمان بها.
2 - ثُمَّ لتكون دِلَالَةْ من دلائل نبوة محمد صلى الله عليه وسلم.
فوجود الأحاديث أو ذِكْرِ الشيء من أشراط الساعة لا يقتضي مدحاً ولا ذمَّاً ولا نستفيد منه حكماً شرعياً.
مثلاً حديث: «لا تقوم الساعة حتى يتباهى الناس بالمساجد» (1) ، وكما في حديث عمر المشهور في قصة جبريل، قال: أخبرني عن السَّاعة، قال: «ما المسؤول عنها بأعلم من السائل» ، قال: فأخبرني عن أشراطها، قال: «أنْ تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان» (2) .
منهم من طَبَّقْ (أنْ تلِدَ الأَمَةُ رَبَّتَهَا) على عصرٍ من العصور أو على وضعٍ من الأوضاع.
ومنهم من طَبَّقَ (الحفاة العراة العالة رعاء الشاء) على وقتٍ من الأوقات.
ومثل ما جاء من نُطْقْ الحديد، مثل (وأَنْ تُحَدِّثَ المرأة عَذَبَةُ سوطه) (3) .
ومثل الحديث الذي في السنن: «لا تقوم الساعة حتى يتباهى الناس بالمساجد» ، هل هذا يقتضي ذمّ هذا الفعل أو لا يقتضي ذمَّاً ولا مدحَاً؟ يعني هل يُحكم عليه بالكراهة لأجل هذا الحديث؟
المعتمد عند أهل العلم أنَّ مثل هذه الأحاديث لم تَرِدْ للأحكام الشرعية وإنما وردت للإخْبَارِ بها لتكون دليلاً على نبوته صلى الله عليه وسلم ولابتلاء الناس بالإيمان بخبره صلى الله عليه وسلم حتى يظهر المُسَلِّمْ له صلى الله عليه وسلم من غير المُسَلِّمْ.
لهذا احذر من التطبيق، وخاصَّةً في ما يشتبه.
قد مَرَّتْ أَزَمَاتْ ومَرَّتْ فِتَنْ ومَرَّتْ أشياء، من الناس من طَبَّقْ فأخطأ في ذلك، وهو ربما بَنَى على تطبيقه أشياء من التصرفات أو الآراء أو الأحوال فأخطأ في ذلك خطأً بليغاً، وظَهَرَ بيان خطئه.
لهذا ما المقصود من إيراد أهل السنة والجماعة الإيمان بأشراط الساعة؟ وذكر أشراط الساعة وتقسيمات ذلك؟
ليس المقصود منه التطبيق، وإنما المقصود منه ما ذكرت لك من الأمرين العظيمين:
1 - الأمر الأول: دلالة من دلالات نبوة النبي صلى الله عليه وسلم كي يدخل ذكر أشراط الساعة في دلائل النبوة.
2 - الأمر الثاني: أنْ يُبتلى الناس بالإيمان بها كما أخبر بذلك النبي صلى الله عليه وسلم.
نكتفي بهذا القدر، وعلى العموم مباحث أشراط الساعة كثيرة وأُلِّفَ فيها عدة مؤلفات يمكن أنْ ترجعوا إليها للمزيد، حتى الشارح ابن أبي العز ررحمه الله اقْتَضَبَ جداً في شرحه فاقتصر على إيراد الأحاديث الواردة في هذا الباب.
من أفضلها كتاب "النهاية" للحافظ ابن كثير لأنه مُحَرر، ومن الكتب المعاصرة كتاب أشراط الساعة ليوسف الوابل، وكذلك كتاب: "إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة" للشيخ العلامة حمود بن عبد الله التويجري رحمه الله، ونحو هذه الكتب.
__________
(1) أبو داود (449) / النسائي (689) / ابن ماجه (739)
(2) سبق ذكره (9)
(3) الترمذي (2181)

(1/697)

الأسئلة:
س1/ هل إيمان أهل الكتاب بعيسى عليه السلام إيمانٌ ينفعهم أو إيمانُ إقرار لا ينفع؟
ج/ إذا نزل فكسر الصليب وقتل الخنزير ووضع الجزية فآمَنَ به أهل الكتاب واتَّبَعُوهُ، يعني اتَّبَعُوا ما أَمَرَ به من شريعة الإسلام فإنَّهُ ينفعهم؛ أما إذا آمنوا به يعني إيماناً بنزوله لا بما جاء به وإلى ما دعا إليه فهذا لا ينفع. المسألة ترجع إلى الأصول العامة.
س/ [.....] ؟
هل هذا في زمن عيسى أم في غيره؟ الحديث هذا صحيح كما هو معلوم، لكن هل هذا في زمن عيسى أم في غيره؟ أنا ما اتحدث وربما يكون قبل ذلك ثم تحدث فتنة وربما المقصود منه بعض البيوت لا كل بيوت الأرض.
س3/ ما رأيكم في القول بأنَّ قوله: {فَقَدْ جَاءَ أَشْرَاطُهَا} ، على نحو قول تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [النحل:1] ؟
ج/ إذا كان المراد بقوله: {فَقَدْ جَاءَ أَشْرَاطُهَا} ، الأشراط الكبرى فهو على نحو قوله: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} ، يعني قَرُبَ المجيئ ودَنَا، {أَتَى أَمْرُ اللَّهِ} يعني بقيام الساعة، {فَلا تَسْتَعْجِلُوهُ} يعني قَرُبَ جداً، و {فَقَدْ جَاءَ أَشْرَاطُهَا} ، إذا كان المقصود بالأشراط الأشراط الكبرى يعني فُسِّرَتْ الأشراط بالأشراط الكبرى فيكون {جَاءَ} ، بمعنى قَرُبِ ودَنَا مجيؤها مثل {أَتَى أَمْرُ اللَّهِ} هذا صحيح.
لكن التخصيص بأنَّ الأشراط هنا هي الأشراط الكبرى دون الصغرى يحتاج إلى دليل، والنبي صلى الله عليه وسلم في حديث جبريل جاء ذكر أشراط الساعة وفسَّرَهَا بالأشراط الصغرى، قال (أخبرني عن الساعة) ، ثم قال له (أخبرني عن أشراطها) ، قال: «أنْ تلد الأمة ربتها» إلخ ... ، كما ذكرت لك آنفاً وهذه من الأشراط الصغرى.
إذن حَمْلْ آية سورة محمد صلى الله عليه وسلم على الأشراط الكبرى دون الصغرى يحتاج إلى دليل، والأمران وشمول الآية للأمرين أولى.
س4/ إنَّ المسيح الدجال لم يكن حياً في زمن النبي صلى الله عليه وسلم ألا يُعارِضْ هذا شك النبي صلى الله عليه وسلم في ابن صياد هل هو المسيح الدجال أم لا؟ وكذلك إقسام بعض الصحابة؟
ج/ المسألة معروفة من جهة البحث لكن في قصة ابن صائد أنَّهُ لما ذَهَبَ إليه النبي صلى الله عليه وسلم ليراه، قال «ما ترى؟» .
قال له: (إني أرى الدُّخْ) ولم يُكْمِلْ.
فقال له صلى الله عليه وسلم «اخسأ فلن تعدو قدرك» (1) .
لأنه علم أنَّهُ كاهن، لهذا الأظهر فيه أنَّهُ كاهن صفته كانت مقاربة للصفة، لكن الدجال أمره يختلف، وابن صائد مات ودُفِنْ بإجماع الناس في ذلك الزمان.
س5/ أين يوجد يأجوج ومأجوج؟
ج/ لا أعلم.
س6/ ما علاقة ابن الصيّاد بالدجال، وهل رأى الصحابة ابن صائد؟
ج/ نعم ابن صيّاد أو ابن صائد كان موجوداً في المدينة، وظَهَرَ عليه بعض العلامات وخُشِيَ أنْ يكون الدجال، لكن من المعلوم أنَّ الدجال لا يخرج من المدينة، الدجال يخرج من مكان هو فيه محبوس وهذا الرجل مات ودُفن إلخ، فالقول أنَّ الدجال هو ابن صائد ليس [......] ، الصحابة شَكُّوا ثم تبَيَّنْ لهم هذا الأمر، ومن أقسم على أنَّ ابن صياد هو الدجال هذا بحسب ظنه أو أنَّ المقصود أنَّهُ دجالٌ من الدجاجلة.
س7/ ما رأيكم في من قال أنَّ يأجوج ومأجوج هم شعوب الصين؟
ج/ هذا محتمل؛ لكن ما فيه ما يدل على الجزم به، لأنَّ بعض الصفات التي وردت منطبقة عليهم، في أشكالهم لأنهم قصيرو القامة جداً وبعض الصفات قد ما تنطبق من كل جهة، والتحديد ما الذي يفيد فيه؟
يعني كانوا شعوب الصين أو شعوب أخرى أو ناس يكثرون بقرب زمن خروج عيسى عليه السلام، يكثرون جداً، يتناسلون ثم يذهبون للناس، يعني ما الذي يختلف من ذلك؟
ويأجوج ومأجوج مثل ما ذكرنا لك سابقاً هم موجودون من زمن الأنبياء قبل {إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ} [الكهف:94] ، وأنهم يخرجون في زمن، فهم شَعْبان أو قبيلان أو قبيلتان كبيرتان موجودة، لكن ما المقصود بها؟
قد يكون الصين وقد يكون غير ذلك، أنا ما أعلم لأنَّ ما عندي ما يحدد ذلك بالدليل.
س8/ ورد حديث فيه التردد بين خروج الدابة وطلوع الشمس من مغربها، أيهما أول خروجاً فما الجواب عنه؟
ج/ يعني الحديث الذي في صحيح مسلم بأنها إذا خرجت إحداهما كانت الأخرى تليها، وهذا الحديث إذا كان فيه التَّرَدُّدْ، فإنَّ الأحاديث الأخرى دلت على أنَّ خروج الدابة تكون على الناس ضُحَى، طلوع الشمس، الطلوع ما يكون بعد الضحى، الطلوع يكون وقت الطلوع، يعني في أول إدبار الليل وإقبال الصباح، والصحيح أنَّ طلوع الشمس من مغربها أول ثُمَّ بعد ذلك خروج الدابة.
وهذا يقتضيه أيضاً المعنى، لأنَّ طلوع الشمس من مغربها، هذا خلاص فاصلة الإيمان، يعني من لم يؤمن من قبل لا ينفعه إيمانه، ثمّ الدابة التي تَسِمْ الناس وتَكْلِمَهُمْ.
س9/ ألا يكون مفرد أشراط هو شَرَطْ؟ أما شَرْطْ فجمعه شروط؟
__________
(1) البخاري (1354) / مسلم (7529)

(1/698)

ج/ هذا صحيح لكن هو يصح شَرْطٌ وشَرَطْ، وهذا كثير، أعني شَرْطْ وشَرَطْ في المفرد يتبادلان، يعني من حيث القياس ومن حيث النقل، مثل نَهْرْ ونَهَرْ، وسَمْعْ وسَمَعْ، وفي القرآن في القراءات في كثير تناويع بين فَعْل وفَعَلْ في المفرد الذي جمعه أفعال، والنهر: {وَفَجَّرْنَا خِلالَهُمَا نَهْراً} [الكهف:33] ، وفي القراءة الأخرى: { [وَفَجَّرْنَا خِلالَهُمَا نَهَراً} ، اللي هو قراءتنا، وجمع نَهْرْ، أنهار وأنْهُر.
فالمسألة صحيح شَرْطٌ وشَرَطْ، ولا يعني استعمال الشَرْطْ فيما ذُكر أنَّه.
المقصود أنها صحيح شَرْطٌ وشَرَطْ كلها.
س10/ كيف تكون أطوار حياة الدجال الأولى؟
ج/ الله أعلم، الله يعيذنا من فتنتة.
هم حذروا من الفتنة، خوفوا الناس من الفتنة، من فتنة المسيح الدجال.
وبالمناسبة لم أذَكُرْ: في المسيح الدجال والمسيح عيسى ابن مريم، اشتركا في اسم المسيح والمعنى مختلف.
المسيح الدجال: فعيل بمعنى مفعول، يعني لأنَّهُ ممسوح العين اليسرى وعينه الأخرى كأنها عنبةٌ طافية، يعني بالية، فمسيح بمعنى ممسوح، يعني إحدى العينين غير موجودة، أعور.
وأما المسيح عيسى ابن مريم عليه السلام: فهو مسيح بمعنى ماسح فاعل لأنَّهُ كان إذا مَسَحَ على مريضٍ أو من يشتكي أبرأه الله - عز وجل - كما جاء في القرآن في سورة آل عمران والمائدة: {وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي} [المائدة:110] .
في بعض الكتب يقولون المسيخ، أو لا؟
هذه أنا ما أعرف إيش أصلها، المسيخ يعني بمعنى ممسوخ! هل هو ممسوخ هو؟
هل جاء في الأحاديث ممسوخ أو مسيخ؟
أنا ما أعلم فيها، ولكن الأحاديث كلها اللي في السنن اللي في الصحيح، اللي في السنن كلها المسيح بالحاح لا بالخاء.
س11/ حبذا لو أبَنْتَ لي معنى قول بعض العلماء إنَّ القدرة لا تتعلق بالمستحيل، بل لا تتعلق القدرة إلا بالممكن بخلاف العلم، وهل هذا القول صحيح؟
ج/ يحتاج تَأَمُّلْ، ما أستحضر يعني، لكن كأنها من كلمات الأشاعرة، القدرة لا تتعلق بالمستحيل بل تتعلق القدرة بالممكن، قدرة الله - عز وجل - تتعلق بكل شيء كما هو نص القرآن: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} ، {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ، {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ، {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً} [الكهف:45] ، ونحو ذلك، فالقُدْرَةْ متعلقة بكل شيء.
وكل شيء هذه تشمل ما أَذِنَ الله - عز وجل - بوقوعه وما لم يأذن بوقوعه.
أما تَعَلُّقْهَا بالممكن، من قال تَتَعَلَّقْ بالممكن، فالممكن وقوعاً أو الممكن إذناً؟
فهذا الكلام فيه صلة بكلام الأشاعرة والماتريدية ونحوهم ممن يُعَلِّقُونَ القدرة بما يشاؤه الله - عز وجل - وما يأذن به.
والقرآن فيه الرد على هذا القول من جهتين:
- الأولى: في عموم كل شيء في الآيات التي ذكرت لك.
- الثانية: في آية سورة الأنعام، في قوله: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً} [الأنعام:65] ، قال - عز وجل -: {هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ} ، هل حصل هذا العذاب من فوق؟
قال صلى الله عليه وسلم لما قرأها «أعوذ بوجهك» ، {أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ} قال «أعوذ بوجهك» ، {أَوْ يَلْبِسَكُمْ شِيَعاً} قال «هذه أهون» (1) . وهذه وقعت كما في الحديث الثاني أنَّ النبي صلى الله عليه وسلم سأل ربه ثلاثاً فأعطاه اثنتين ومَنَعَهُ واحدة.
فهناك أشياء كما في نص الآية الله - عز وجل - قادرٌ عليها ولم يأذن بوقوعها، فهي من جهة الوقوع ما دام أنَّهُ لم يأذن الله - عز وجل - بها ولم تقع لكن تعلّقت بها قدرته، فإذاً دلت الآية على أنَّ قدرته - عز وجل - متعلقة بكل شيء بما يشاء أنْ يقع وبما لم يشأ أنْ يقع، وهذا هو قول أهل السنة خلافاً لقول الآخرين.
__________
(1) سبق ذكره (65)

(1/699)

الحمد لله، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
الأسئلة:
س1/ هل هذا [.....] عمار يعني، يقول - صلى الله عليه وسلم - لعمار: «تقتلك الفئة الباغية» (1) ، هل هذا معناه أنَّ فرقة معاوية فرقة باغية؟
ج/ قول النبي صلى الله عليه وسلم لعمار بن ياسر «تقتلك الفئة الباغية» هذا حديثٌ صحيح، وأهل العلم يستدلون به على أنَّ الحق مع علي رضي الله عنه وأصحابه، وأنَّ معاوية رضي الله عنه ومن معه أنهم كانوا متأولون وبغوا على علي رضي الله عنه، وإنما فعلوا ذلك باجتهاد كما هو معلوم.
ولهذا لما قيل لمعاوية هذا الحديث: (إنَّ عماراً تقتله الفئة الباغية) ، قال: (إنما قتله الذين أخرجوه) (2) ، يعني ما قتلناه، قتله الذين أخرجوه في أمرٍ ليس بحق، فتأوَّلَ حتى الحديث وجعل علياً رضي الله عنه ومن معه الذين بغوا على أولياء بني عثمان رضي الله عنه.
والصواب في ذلك هو ما عليه مُعتَقَد أهل السنة والجماعة من الترضي عن الجميع، واعتقاد أنَّ الصواب والحق مع علي رضي الله عنه وأصحابه، وأنَّ معاوية رضي الله عنه بَغَى على عليٍ في ما ذهب إليه وأنه لم يكن أيضاً كل ما حصل باختيار معاوية رضي الله عنه، بل كان ثَمَّ من يفسد بين الفئتين وهم الخوارج قاتلهم الله.
فالمقصود من ذلك أنَّ محبة الجميع فرض، ومعاوية رضي الله عنه كاتب وحي النبي صلى الله عليه وسلم ولا يجوز التَّنَقُّص منه، وولايته كانت من خير الولايات، يعني هو خير ملِكٍ مَلَكْ لأنه صحابي وأقام الجهاد واجتمعت عليه الأمة في وقته، وعلي رضي الله عنه من هذه الجهة لم تجتمع عليه الأمة، فلذلك حصل من الخير ومراغمة الأعداء وقتال أعداء الله وجهاد المشركين وسَعَةْ انتشار الإسلام في وقت معاوية ما لم يحصل في خلافة علي رضي الله عنه. فلهذا الله أعلم بمواقع حكمته وقدَرِهِ ولكن علي رضي الله عنه هو المصيب وهو الحق وهو الخليفة الراشد وهو رابع الخلفاء ورابع المبشرين بالجنة وهو أفضل وأعلى مقاماً من معاوية - رضي الله عنهم - جميعاً بلا شك، ولكن معاوية كان في ذلك متأولاً وكان في عهده من الخير ما يُحمد له.
س2/ ما رأيكم بموسى الموسوي؟ قرأت له ردوداً على الإمامية وقيل إنَّهُ شيعي؟
ج/ هذا موسى الموسوي أحد الإمامية الرافضة، نَقَمَ ما على الخميني دعوته في ولاية الفقيه وفي بعض أمور السياسة فرحل إلى أمريكا وأنشأ له هناك داراً ومركزاً، وألَّفَ بعض الكتب باللغة الإنجليزية والبعض باللغة العربية، وبعض كتبه كـ: (الشيعة والتصحيح) و (التشيع والتشيع) ، و (يا شيعة العالم استيقضوا) ونحو هذه الكتب مفيدة في الرّد على الشيعة وبيان أنَّ منهم من يردُّ عليهم من كتبهم وأنهم متناقضون، وأنَّ الحقّ ليس معهم وأنَّ عندهم من التناقض وعندهم من مخالفة ما عليه أكابرهم المتقدمون ما يدل على فساد ما ذهبوا إليه، فكتبه مفيدة في ذلك.
لكنه هو يذهب إلى شيء يجب أنْ تنتبه إليه، وهو أنَّ الشيعة حق وأنَّ التشيع حق وأنَّ الجعفرية حق، وأنه لا يجوز أنْ يُتَعَدَّى على التشيع من حيث هو، وأنَّ السنة والشيعة فرقتان من فرق الإسلام لا ينبغي أنْ يكون بينهما كبير فرق، ومع هذا فهو رَدْ على الشيعة في مواضع كثيرة.
مَثَلَاً أذكر له في كتابه (الشيعة والتصحيح) ذَكَرَ عدة مسائل منها مسألة العصمة، مسألة ترك يوم الجمعة وزواج المتعة.
وأيضاً ذَكَرَ وهي مسألة مهمة عقد لها باباً سماه (الشيعة ومراقد الأئمة) ، وذَكَرَ في هذا نقداً واضحاً وتضليلاً للذين يُقَدَّسُون الأئمة ويتجهون إلى مراقدهم بالحج يعني إلى قبورهم، وقال حتى في صدر هذا الباب إنْ صح حفظي يقول في أول أسطر منه (يحلو لبعض الفئات أنْ تجعل مُعَظَّمَهُم مُقَدَّسَاً ويجعلون عليه خِلَعَاً من صفات الإله كما فعل الناس من المسلمين بمُعَظَّمِيْهِمْ، فلدى السنة مُعَظَّمُونْ خلعوا عليهم من صفات الإله وجعلوا يذهبون إليهم بالذبائح والنذور والطلبات والاستغاثات، وللشيعة أيضاً مُقَدَّسُون ومُعَظَّمُون خلعوا عليهم من صفات الإله ولم يَنْجُ -هذه عبارته- ولم ينجُ من هذا التخريف إلا الطائفة الموسومة بالسلفية) (3) .
فعلى العموم عنده ما عنده وكتبه تستفيد منها، يستفيد منها طالب العلم في بعض الأمور وخاصة في مسألة متى بدأ القول بالعصمة؟، ومتى بدأ انحراف الشيعة عن أقوال الأوائل؟
أرَّخَهَا في كتبه تَأْرِيْخَاً جيداً، وبَيَّنَ أَنَّ بداية الانحراف كانت في أوائل المائة الرابعة بدأ القول بالعصمة وبدأ الانحراف عن طريقة أئمتهم الأولين، فيُرَدُّ عليهم من كلام بعضهم (4) .
__________
(1) سبق ذكره (798)
(2) المسند (6499) / المستدرك (2663) / المعجم الكبير (758)
(3) رفع الله لواءها
(4) نهاية الشريط الثامن والأربعين.

(1/700)


قوله: ولا نصدق كاهنا ولا عرافا، ولا من يدعي شيئا يخالف الكتاب والسنة وإجماع الأمة، قوله: ولا من يدعي شيئا يخالف الكتاب والسنة وإجماع الأمة، قوله: ونرى الجماعة حقا وصوابا، والفرقة زيغا وعذابا، قوله: والفرقة زيغا وعذابا، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

: [[الشريط التاسع والأربعون]] :

وَلَا نُصَدِّقُ كَاهِنًا وَلَا عَرَّافُا، وَلَا مَنْ يَدَّعِي شَيْئًا يُخَالِفُ الْكِتَابَ وَالسُّنَّةَ وَإِجْمَاعَ الْأُمَّةِ.
___________________________________________
هذه الجملة منه في عقيدته يريد بها تقرير أصلٍ من أصول أهل السنة والجماعة؛ وهو أنهم لا يُصَدِّقُونَ من يَدَّعِي شيئاً من علم الغيب أو يَدَّعِي حالاً مخالفةً لما دل عليه القرآن وسنة النبي صلى الله عليه وسلم وما أجمعت عليه الأمة في صدرها الأول.
وسبب إيرادها في العقيدة أنَّ زَمَنَهُ كَثُرَ فيه من ينتسب إلى الأولياء ويكون له أحوال شيطانية ويكون له هَدْيْ يخالف به ما يجب على الأولياء من طاعة الله ورسوله ومعاداة الشياطين، وربما كان منهم من يَدَّعِي بعض علم الغيب فيكون كاهناً، أو يُخبِرَ ببعض المُغَيَّبَاتِ فيكون عرَّافاً، أو يكون على حال لم يكن عليها السلف ولا ما أجمعت عليه الأمة فيكون مُدَّعِيَاً لشيءٍ يخالف الكتاب والسنة وإجماع الأمة.
وهذا كما أَنَّهُ كان في الدجالين كذلك كان في السحرة والكهنة حقيقةً، وكذلك في بعض من ينتسب إلى الصلاح والطاعة ظاهراً وهو في الباطن من إخوان الشياطين ومُوَاليهم.
وما ذكره ظاهر الدليل من كتاب الله - عز وجل - ومن سنة رسوله صلى الله عليه وسلم.
ونذكر تحت هذه الجملة مسائل:

(1/701)

[المسألة الأولى] :
الله - جل جلاله - هو المختص بعلم الغيب فلا يعْلَمُ أحدٌ الغيب، بل الله - عز وجل - هو الواحد الأحد وهو العالم بغيب السماوات والأرض وما فيهن ومن فيهن، قال - عز وجل - {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ} [الأنعام:59] ، وقال - عز وجل - في سورة النمل {قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل:65] ، وقال - عز وجل - {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا (27) لِيَعْلَمَ أَن قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ} [الجن:26-28] ، الآية وكذلك في قوله - عز وجل - {إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} [لقمان:34] ، فدَلَّتْ هذه الآيات أنَّ علم الغيب مختصٌ بالله - عز وجل -، والمقصود به علم الغيب المُسْتَقْبَلْ؛ يعني ما سيكون في الأرض أو في السماء هذا لا يعلمه على اليقين والحقيقة إلا الله - عز وجل -، وإنما الناس يَخْرُصونَ في ذلك فواجبٌ اعتقاد أنَّ الله - عز وجل - يعلم الغيب وحده - جل جلاله - وتقدست أسماؤه.
ومن ادَّعَى شيئاً من علم الغيب فإنما هو من الشياطين أو من إخوان الشياطين كما قال - عز وجل - {وَيَوْمَ نحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنسِ وَقَالَ أَوْلِيَآؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا} [الأنعام:128] ، فذكر أَنَّ الجني يستمتع بالإنسي بعبادته له وتقرُّبِهِ له، وأنَّ الإنس يستمتع بالجني بما يخبره من المُغَيَّبَاتْ وما يكون.
هذا دلَّتْ عليه أيضاً عدد من الأحاديث عن النبي صلى الله عليه وسلم، وكانت الكهانة وهي ادِّعَاء ما يُسْتَقْبَلْ من الأمور من الغيبيات، أو العِرَافَةْ -سيأتي تفسيرها- كانت من الأمور الشائعة في زمنه صلى الله عليه وسلم وقبل ذلك من أمور الجاهلية.
وقد روى مسلمٌ في الصحيح (أنَّ معاوية بن الحكم السُّلَمِي أتى النبي صلى الله عليه وسلم وقال له إنَّ رجالاً يَتَكَهَّنُونَ فنهاه النبي صلى الله عليه وسلم عن ذلك) (1) ، وقد جاء أيضاً في الحديث (ليس منَّا من تَكَهَّنَ أو تُكُهِّنَ له) (2) ، وسيأتي باقي الأحاديث في الكهانة.
وسبب ادِّعاءْ علم الغيب في الناس من قبيل الكُّهَانْ أو العَرَّافِين أو المُنَجِّمِين أو من شابههم هو أنَّ الشياطين تُمِدُّهُم بالمعلومات.
والشياطين قد تُمِدُّهُم بمعلوماتٍ كاذبة، وقد تُمِدُّهُم بمعلومات فيها صدق، وقد يكذب الكاهن أو العراف أو المنجم مع ما أَتَاهُ من المعلومات مائة كذبة أو أكثر.
وما يَصْدُقُونَ فيه من الإخبار بالمعلومات سببه أنَّ الله - عز وجل - إذا أوحى بالأمر في السماء وأَمَرَ ملائكته به مما يُنْفِذُهُ في خلقه -لأنَّ الملائكة مُنَفِّذُونَ لأوامر الله - عز وجل -- فإنَّ الشياطين أعطاهم الله - عز وجل - القدرة على الاستماع وعلى الصعود وأن يَعْلُوَ بعضهم بعضاً فيما أَقْدَرَهُمْ الله عليه.
فربما استمعوا إلى بعض ما يوحيه الله - عز وجل - لملائكته وما يُلْقيه الملائكة بعضُهُمْ إلى بعض.
ولأجل هذا مُلِئَتْ السماء بالشهب وحُرِسَتْ بالنجوم التي تقتل من يسترق السمع، كما قال - عز وجل - {إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُّبِينٌ} [الحجر:18] ، وقال - عز وجل - {فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [الصافات:10] وقال - عز وجل - {وَالنَّجْمِ إِذَا هَوَى} [النجم:1] في بعض التفاسير.
فجعل الله - عز وجل - في السماء رُجُومَاً للشياطين وهي هذه الشهب.
وإذا كان كذلك فإن مَلْءْ السماء بالشُهُبْ واستراق السمع له تفصيل سيأتي إن شاء الله تعالى في مسألةٍ لاحقة.
__________
(1) مسلم (5949)
(2) المعجم الكبير (355)

(1/702)

[المسألة الثانية] :
قال (وَلَا نُصَدِّقُ كَاهِنًا وَلَا عَرَّافُا) العلماء اختلفوا في معنى الكاهن والعَرَّافْ وتفسير هذا وهذا على عدة أقوال.
وظاهر صنيع المؤلف الطحاوي رحمه الله أنَّهُ يُفَرِّقُ بين العَرَّافْ وبين الكاهن.
وسبب التفريق أنَّ الأحاديث جاء فيها ذِكْرُ الكاهن مفرداً والعَرَّافْ مُفْرَداً، وجاء فيها ذِكْرُ الكاهن والعرَّافْ مَجْمُوعَينِ مما يَدُلُّ على الفرق بينهما.
لهذا إذا نظرت إلى أصل اللغة فإنَّ كلمة تَكَهَّنَ وكاهِنْ غير كلمة تَعَرَّفَ وعارِفَ وصيغة المبالغة عَرَّافْ.
لأنَّ التَكَهُّنْ هو رَجْمُ الإنسان بالغيب فيما لا يعلم، يعني أنَّهُ يستقبل ما سيأتي بما لا علم له به.
ويدخل في ذلك عموم الظن؛ لكن الظن ليس معه ادِّعاءْ لعلم الغيب، وأما التَّكَهُّنْ فصار فيه ظَنٌّ هو في الأصل يعني في اللغة وظَنٌ فيما سيحصل مُسْتَقْبَلَاً.
لهذا يجوز لغَةً أنْ يقول القائل تَكَهَّنْتُ أَنُّهُ سيكونُ كذا وكذا على اعتبار يعني في المستقبل أنَّهُ يظن أنَّه سيكون كذا وكذا.
ثم شاع هذا الاسم فيمن يَدَّعُونَ علم الغيب بواسطة الشياطين، فصار لَقَبَاً واسْمَاً على طائفةٍ مخصوصة وهم الذين يَتَوَلَّونَ هذه الصَّنْعَةْ ويُخْبِرُونَ الناس عمّا سيكونُ من أحوالهم فيما يستقبلون من الزّمان.
فإذاً صار الكاهن كما عَرَّفَهُ بعض العلماء على هذا الاعتبار هو من يقضي ويُخْبِرُ بالمُغَيَّبات.
وأما لفظ العَرَّافْ فهو في اللغة أَصْلُهُ من عَرَفَ أو تَعَرَّفَ يَتَعَرَّفُ فهو مُتَعَرَّفٌ أو عَرَّافْ.
فهو الذي يُعَرِّفُ بأمورٍ غيبية يَعْرِفُهَا فَيُخْبِرُ بها.
وهذا يشمل الأمور الغيبية في الزمان الماضي مما حدث أو مما سيكون؛ لأنَّ المعرفة والتَّعَرُّفْ تشمل الماضي والمستقبل.
لكن خُصَّ في بعض الاستعمالات بأنَّهُ من يُخْبِرُ عن الأمور التي حصلت وانتهت مما خَفِيَ عن الناس كالإخبار عن مكان المسروق أو الضَّالَةْ أو عن شيءٍ أَضَاعَهُ الإنسان أو عن شيءٍ حصل وخَفِيَ عن الناس ونحو ذلك من المسائل.
إذا نظرت إلى هذا الأصل اللغوي وارتباط ذلك بحال أهل الجاهلية، فالعلماء اختلفوا في ذلك على أقوال:
1 - القول الأول:
أنَّ الكاهن: هو القاضي بالغيب، وهو الذي يُخْبِرُ عن أمورٍ مُسْتَقْبَلَةٍ من الغيب مستعيناً في ذلك بالشياطين.
والعراف: هو الذي يُخْبِرُ عما خَفِيَ مما حَدَثَ وغاب عن الناس بالاستعانة أيضاً بالشياطين.
2 - القول الثاني:
أنَّ الكاهن يَعُمُّ الجميع، فالعراف أخص، والكاهن يدخل فيه من يُخْبِرُ باُمورٍ مُسْتَقْبَلَة أو ماضية غابت عن الناس، أو التنجيم أو نحو ذلك، فيجعلون:
الكاهن: اسماً عاماً لكل من يَدَّعِي شيئاً من علم الغيب، فيدخل في صور كثير من الضرب بالرمل ومن الوَدَعْ ومن الخشب والاستقسام بالأزلام، خشبة (آبا جاد) والطرق بالحصى ونثر السُّبَح، والخط في الرمل ونحو ذلك مما هو شائعٌ عندهم، وأدْخَلَ فيها طائفة من المعاصرين -كما سيأتي بيانه- التنويم المغناطيسي وما يجري مجراه.
والعراف أخص من هذا فيكون مخصوصاً باسْمٍ، والاسم العام الكاهن.
هذا القول الثاني هو المشهور عند أهل العلم والأكثر عليه.
3 - القول الثالث:
أنَّ العراف أشمل والكاهن أخص منه.
لأنَّ الكاهن مخصوص بالعلم المسْتَقْبَلِي عل حسب قولهم.
والعراف لكل من يدَّعي شيئاً من علم الغيب.
وهذا هو اختيار شيخ الإسلام ابن تيمية كما نقله عنه شيخ الإسلام محمد بن عبد الوهاب في كتاب التوحيد.
* والراجح من هذه الثلاثة أنَّ الكاهن اسم غير اسم العَرَّافْ.
فالكهانة لها صفتها وأحكامها، والعَرَّاف له صفته وأحكامه على نحو ما ذكرنا في القول الأول.

(1/703)

[المسألة الثالثة] :
دَلَّتْ الأدلة في سنة النبي صلى الله عليه وسلم على أنَّ تصديق الكاهن أو العراف محرَمٌ بل كفر، وعلى أنَّ إتيان الكهنة والعرافين فيها إثمٌ كبير.
فمن ذلك ما رواه الإمام مسلم في صحيحه من حديث حفصة -ولم يسمها مسلم-؛ بل قال عن بعض أزواج النبي صلى الله عليه وسلم وهي حفصة أم المؤمنين أنَّ النبي صلى الله عليه وسلم قال «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة» (1) .
وجاء في سنن أبي داوود حديث أبي هريرة أنَّ النبي صلى الله عليه وسلم قال «من أتى كاهنا فصدقه فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (2) .
وفي مسند الإمام أحمد أيضاً من حديث أبي هريرة أنَّ النبي صلى الله عليه وسلم قال «من أتى كاهناً أو عرافاً فسأله عن شيء فصدقه لم تقبل له صلاة أربعين ليلة» (3) . وإسناده صحيح.
فَدَلَّت هذه الأحاديث على أنَّ:
- إتيان الكاهن أو العراف منهي عنه.
- وأنَّ سؤاله كبيرة من كبائر الذنوب إثمها عظيم يَتَرتَبْ عليها أن لا تقبل للمرء صلاة أربعين ليلة من عِظَمِ الإثم.
- وأنه إن سَأَلَ فَصَدَّقْ فقد كفر بما أنزل على محمد صلى الله عليه وسلم.
إذا تبين ذلك فقوله صلى الله عليه وسلم «من أتى عرافا فسأله عن شيء» هذا فيه عموم، (سأله عن شيء) يعني عن أي شيء سواءٌ أكَانَ فيما مضى عن ضالة أو عن شيءٍ مفقود أو عن شيءٍ في المستقبل فإنه لا تُقْبَلُ له صلاة أربعين ليلة.
وسبب ذلك أنَّ العراف لا يستدل على ما غاب بأمورٍ ظاهرة أو بتجربة أو بأسبابٍ معلومة، وإنما يستعين بالجن، والاستعانة بالجن شرك لأنَّ الجن لا يُعينون الإنسان إلا إذا تَقَرَّبَ إليهم وأعطى بعض العبادة لهم ومَكَّنَهُم ليستمتعوا به، كما قال - عز وجل - {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن:6] ، يعني زاد الجنيُّ الإنسيَّ رهقاً وإثماً وبلاءً.
«لم تقبل له صلاة أربعين ليلة» اختلف العلماء هنا هل عدم القبول يعني الإجزاء ولكنه لا يثاب؟ أم أنها لا تقبل بمعنى أنها لا تُجْزِئُهُ لو صَلَّى ولكن يجب عليه أن يفعلها -يعني أن يقيمها-، وأنه لا يثاب عليها لأنها لم تُقْبَلْ منه؟
وهذا في نظائره في تفسيره (عدم القبول) هل عدم القبول يعني عدم الإجزاء أو عدم الثواب؟
والظاهر هنا أنَّ عدم القبول بمعنى عدم الثواب؛ لكنه إذا أَدَّاهَا سقط عنه الفرض، لإجماع الأمة أَنَّهُ لا يجب عليه أن يعيدها بعد اقتضاء الأربعين ليلة.
وأما تصديق الكاهن أو العراف -يعني إذا سَأَلَ كاهناً فَصَدَّقَه- فما في الحديث ظاهر وهو أنه قال «فقد كفر بما أنزل على محمد» هذا في حال السائل المُصَدِّقْ فكيف بحال الكاهن نفسه؟؟
يعني تُوُعِّدَ السائل الذي يسأل ويُصَدِّق أَنَّهُ قد كفر فكيف بالكاهن أو بالعراف؟
لهذا هنا مسألتان:
1 - المسألة الأولى: في حكم الكاهن أو العراف؟
والصحيح أنهم إذا استعانوا بالشياطين في ذلك، يعني لم يكونوا دجَّالين وإنما فعلاً يُخْبِرُونَ عن اسْتِعَانَةٍ بالشياطين فإنَّ هذا كفر، ويجب استتابتهم إنْ تابوا وإلا قُتِلُوا عند كثير من أهل العلم، على تفصيلٍ مَرَّ معنا في حكم الزنديق وأمثاله.
2 - المسألة الثانية: في حال السائل؟
قال صلى الله عليه وسلم «فقد كفر بما أنزل على محمد» وهنا الكفر هل هو كفرٌ أكبر مخرج من الملة أم كفرٌ أصغر دون كفر؟ أم يُتَوَقَّفْ فيه فلا يُقَالُ كفرٌ أكبر ولا كفرٌ أصغر لعدم الدليل على ذلك؟
ثلاثة أقوال لأهل العلم:
@ من أهل العلم من المعاصرين وممن قبلهم من قال أنه كفرٌ أكبر لظاهر قوله «فقد كفر» ، ويُفْتِي به عدد من مشايخنا هنا.
@ ومن أهل العلم من يقول هو كفرٌ دون كفر، وهذا أظهر من حيث الدليل لأمرين:
& الأمر الأول: أنَّ النبي صلى الله عليه وسلم كما في رواية أحمد قال «من أتى كاهنا أو عرافا فسأله عن شيء فَصَدَّقَهْ لم تقبل له صلاة أربعين ليلة» فرتَّبَ عدم قبول الصلاة على السؤال والتصديق معاً ولو كان السائل الذي صَدَّقَ كافراً فإنه لا تقبل صلاة حتى يتوب دون تحديدٍ لمدةٍ معلومة.
& الأمر الثاني: أنَّ الناس يُصَدِّقُونَ العراف والكاهن لا على اعتبار أنهم يَدَّعُونَ علم الغيب وأنهم ينفُذُونَ على علم الغيب بأنفسهم؛ ولكن يقولون: هذا -يعني ربما قالوا- هذا ممن اخْتَرَقَتْهُ الشياطين.
فيكون لهم شبهة في ما يُصَدِّقُونَ به، وهذه الشبهة تمنع من أن يعتقدوا فيهم أنهم يعلمون علم الغيب مطلقاً.
وهذا يكثر في حال من يُصَدِّقْ من ينتسبون إلى الصلاح أو يظهر عليهم الوَلَايَةْ والصلاح ويُخْبِرُونَ بالمغيبات، والناس يصدقونهم على اعتبار أنهم يُحَدَّثُونَ بذلك، ولهم في ذلك -كما ذكرنا- شبهة وهذه تمنع من إخراجهم من الملة والكفر الأكبر.
__________
(1) مسلم (5957)
(2) أبو داود (3904) / الترمذي (135) / ابن ماجه (639)
(3) المسند (23270)

(1/704)

ولهذا صار الصحيح هو القول بأنَّ تصديق الكاهن يعني في الخبر المُغَيَّبْ بخصوصه، يعني (من أتى فسأل فصدق) بالخبر بعينه أنَّ هذا كفر دون كفر لا يُخْرِجُ من الملة؛ لكن يجب معه التعزير البليغ والردع حتى ينتهي عمَّا سَمَّاهُ النبي صلى الله عليه وسلم كفراً.
@ القول الثالث وهو رواية عن الإمام أحمد أنَّه يُتَوَقَّف فيه، فلا يقال هو كفر أكبر ولا أصغر لأنَّ الحديث أطلق ثم لبقاء الردع في الناس والتخويف في هذا الباب.

(1/705)

[المسألة الرابعة] :
الشبهة التي ذكرنا من اسْتِرَاقْ السمع هي التي جاءت فيها الآيات أنَّ الشهاب يُرْسَلُ على الشيطان أو على الشياطين الذين يسترقون السمع.
واستراق السمع له ثلاثة أزمنة:
1- الزمن الأول: ما كان قبل البعثة، قبل أن يُوحَى إلى محمد صلى الله عليه وسلم، يعني في حال أهل الجاهلية، وهذا كان استراق السمع كثيراً لحكمةٍ لله - عز وجل - في ذلك،، ولذلك كان ما يُخْبِرُ به الكُّهَان ويصدقهم الناس فيه كثيراً.
2- الزمن الثاني: بعد أن أُوحِيَ إلى النبي صلى الله عليه وسلم فإنَّ السماء مَلَأَهَا الله - عز وجل - حرساً شديداً وشُهُبَاً، كما قال - عز وجل - في سورة الجن مخبرا عن قول الجن في صدر السورة {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا} [الجن:1] إلى أنْ قال {وَأَنَّا لَمَسْنَا السَّمَاء فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا} [الجن:8] فَدَلَّ على أَنَّهَا مُلِئَتْ، ولم يَعْهَدُوا ذلك من قبل؛ يعني أنَّ الله - عز وجل - جَعَلَهَا محروسةً لأجل وقت تَنَزُّلِ وحيه على رسوله محمد صلى الله عليه وسلم حكمةً منه، وإلا فالله سبحانه قادر على أن لا يأذن بشيء من استراق السمع لكن لله - عز وجل - الحكمة والابتلاء لعباده.
فمُنِعُوا من الاستماع، ومُنِعُوا من استراق السمع وبَقِيَ ما ينفذ القليل جداً بالنسبة إلى ما سبق.
3- الزمن الثالث: هو ما بعد عهد النبي صلى الله عليه وسلم، فإنَّ ظاهر الأدلة يدلُّ على أَنَّها لم تَخْلُ بعد ذلك من الشهب ومن حراستها في ذلك لئلا يَدَّعِّيَ أحدٌ النبوة وتكثر الشبهة معه فيما يخبِرُ بالمغيبات ممن يدَّعِي النبوة.
وإذا كان الأمر كذلك في هذه الأحوال الثلاثة فإنَّ ادِّعاء علم الغيب كفر:
- إما لتَهَجُّمِهِ على ما يختص الله - عز وجل - به.
- أو لأَنَّهُ لا يدَّعِي علم الغيب إلا من يستعين بالجن ويتقرب إليهم.
وأما الذي يُصَدِّقُ من يَدَّعِي علم الغيب في بعض الأحوال مثل ما ذكرنا هذه لها تفاصيل ذلك.
والواجب أن يُعْتَقَدَ أَنَّ الغيب كما قدَّمْتُ لك في أول المسائل مختصٌ بالله - عز وجل - {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا} هذا يعمّ لأنَّ أحداً نكرة في سياق النفي، فتعم كل أحد، ثم استثنى الله - عز وجل - فقال {إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا} [الجن:26-28] فاستثنى الله - عز وجل - الرسول الملكي والرسول البشري فيما يُطْلِعُهُم عليه من علم الغيب لدليل صدقهم أو لحكمةٍ لله - عز وجل - في ذلك.

(1/706)

[المسألة الخامسة] :
الكِهَانَة والعِرَافَة متنوعة الصور.
ففي الزمن الأول كان لها صور متعددة مثل: الضرب بالحصى، ومثل الخط، هذه لو كانت توجد لَوْحَة لَبَيَّنْتُ لكم كيف يضربون بالحصى وكيف يَخُطُّونْ ويَصِلُون إلى النتيجة بزعمهم ويَتَّضِحْ لك أَنَّهُ دَجَلْ؛ لأنَّهُ لا دليل منطقي ولا سبب كوني ولا شرعي يَدُلُّ على النتيجة التي يَدَّعُونَها.
لكن يُدَجِّلْ على الناس بأن يجعل شيئاً لا يفهمه الناس يَدَّعِي الكاهن أو العَرَّاف أو الضارب بالحصى والرمل إلى آخره يَدَّعِي أنها تَدُلُّهُ على المعلومة، وهو في الحقيقة لا يستدل عليها بالخط ولا يستدل عليها بالخشبة التي يكتب عليها، ولا يستدل عليها بالحصى وإنما هي من الشياطين.
وهذه الأشياء، الصور المختلفة منها ما هو قديم ومنها ما هو حديث في أنحاء شتى لكن كُلُّهَا يُظْهِرُونَ أَنَّهَا سبب وليست بسبب.
وبخصوص الخط فإنهم يَدَّعُون دَجَلاً وكَذِبَاً أَنَّ هذا من عِلْمِ الله لبعض أنبيائه.
وهذا قد يَذْكُرُ عليه بعضهم قول النبي صلى الله عليه وسلم لما سُئِلَ عن الخط كما رواه مسلم في الصحيح قال «كان نَبِيٌّ يَخُطْ فمن وافق خطه فذاك» (1) يعني أَنَّ أصل الخط آية لنبيٍ من الأنبياء، عَلَّمَهُ الله - عز وجل - نبياً من الأنبياء ليكون دِلالَةً على ما يُعَلِّمُهُ الله - عز وجل -، وبقي في الناس لكن لا يوافقون آية النبي؛ لأنَّ آية النبي لا يستطيع أحد أن يفعلها؛ لأنها آية مُخْتَصَّة به، ولو كانت آية نبي تكون لكل أحد لما خُصَّ النبي بالآية.
لهذا كان قال «كان نبي يخط» ثم قال «فمن وافق خطه فذاك» .
قوله «فمن وافق خطه فذاك» هذا من الإحالة على مستحيل؛ يعني أنَّ أَحَدَاً من هؤلاء الذين يَخُطُّونْ والكهنة والعرافين ومن نحا نحوهم لا يمكن لأحدٍ أن يقول هكذا خَطَّ ذاك النبي أو أَنَّ هذه آية من جنس آية ذاك النبي [ ... ] الكهنة والذين يَخُطُّونْ ويَدَّعُون علم الغيب من أنَّ الخط كان عند الأنبياء فَيُرَدُّ عليهم بهاتين الجهتين:
- الأول: أنَّهُ آية وآية النبي لا يمكن لأحدٍ أن يدركها.
- الثاني: أَنَّ النبي صلى الله عليه وسلم أحَالَ على مستحيلٍ قال «فمن وافق خطه فذاك» ، وهذا لا يمكن لأحد أنْ يُدْرِكَهْ.
لهذا الخط في الرمل والضرب بالحصى والخشب وأنواع ذلك هذه من الصور القديمة وهي موجودة الآن في بعض البلاد، وهي كلها من وسائل الكُهَّان ومن نَحَا نحوهم.
ومن الصور الحديثة التي اختلف فيها العلماء، هل تدخل من الكهانة أم لا تدخل؟، وهل هي من استخدم الجن وعلم الغيب أم لا تدخُل؟ ما يُسَمَّى بالتنويم المغناطيسي.
وهذا له صفته وثَمَّ كتب كثيرة مُؤَلَّفَةْ في ذلك من مختصين في هذا في أوربا وفي مصر وفي لبنان وفيه معاهد تُعَلِّمْ هذا الذي يَدَّعُونَ أَنَّهُ فَنٌ أو علم من العلوم.
وقد أفتت اللّجنة الدائمة عندنا في فتوىً مشهورة مُطَوَّلَة بأنَّ التنويم المغناطيسي ضَرْبٌ من ضروب الكهانة واستخدام الجن ليتسلَّطَ -بحسب ما عَبَّرُوا- الجني على الإنسي فيَحْمِلُهُ ويَرْتَفِعْ عن الأرض ويُخْبِرْ بأمورٍ مُغَيَّبَة ويتسلط على نفسه وعلى روحه فيكون له عليها سلطان.
وثَمَّ صور كثيرة، واليوم في عدد من البلاد -والعياذ بالله- ثَمَّ معاهد لتعليم عددٍ من هذه الأمور المنكرة، والواجب على المسلمين جميعاً أن يُنْكِرُوا هذا أشد الإنكار، لأنه:
- أولاً: تَهَجُّمٌ على ما يختص الله - عز وجل - به.
- ثانياً: لأنَّهُ لا يكون إلا بالإشراك بالله - عز وجل - إذا صَدَقَ استخدامهم للجن.
- ثالثاً: إنه فتحٌ لباب الدَّجَلْ وباب الكذب على الناس وأخذ أموال الناس بالباطل.
وما يأخُذُهُ المُتَكَهِّنْ من المال فهو حرامٌ عليه وخبيث كما جاء في الحديث الصحيح «حُلْوانُ الكاهن خبيث» (2) يعني أنه كَسْبٌ مُحَرَّمٌ خبيث.
(وقد جاء غلام عند أبو بكر الصديق رضي الله عنه فأعطاه طعاماً فأكله أبو بكر رضي الله عنه، ثم قال الغلام: أتدري من أين هذا؟
قال: لا.
قال: كنت تَكَهَّنْتُ -يقول غلام أبي بكر لبي بكر رضي الله عنه- يقول: كنت تَكَهَّنْتُ لرجلٍ في الجاهلية فأعطاني هذا الحلوان، فجعل أبو بكر الصديق رضي الله عنه يُدْخِلُ أصبعه في فيه حتى قَاءَ كل ما في بطنه) (3)
فهذا من حيث الكسب حرام، ومن حيث السؤال حرام، وذلك لعِظَمِ هذا الذنب، فإنه لا يجوز إقْرَارُهْ ويجب على من يقدر على إنكاره أن يُنْكِرْ، وعلى أهل الحسبة ومن يلي هذا الأمر بخصوصه أن لا يتساهلوا في ذلك، وكذلك على الدعاة إلى الله - عز وجل - وأهل العلم أن يُبَيِّنُوا ذلك لأنه من مسائل التوحيد.
نكتفي بهذا القدر، وثَمَّ مسائل أخرى متعلقة بالجملة الأخرى هي قوله (وَلَا مَنْ يَدَّعِي شَيْئًا يُخَالِفُ الْكِتَابَ وَالسُّنَّةَ وَإِجْمَاعَ الْأُمَّةِ.) نرجئها إن شاء الله تعالى إلى الدرس القادم.
__________
(1) مسلم (1227)
(2) ذكره شاح الطحاوية ولم أجده
(3) البخاري (3842)

(1/707)

الأسئلة:
س1/ قال بعض أهل العلم إنه لا يُسْتَعَانُ بالجن لا مسلمهم ولا كافرهم، وذكر أَنَّ الجن يُخْبِرُونَ أَنَّهُمْ مسلمون فهذا لا يُصَدَّقْ؛ لأنه من علم الغيب فنؤمن أنه من الجن من هو مسلم وكافر، إلى آخره؟
ج/ الاستعانة بالجن حرام سواءٌ كانت استعانة بالجني الكافر الشيطان أم بالجني المسلم، وذلك لعدة أدلة:
1 - الدليل الأول: أنَّ استمتاع الجني بالإنسي والإنسي بالجني محرمٌ في نصوص الكتاب والسنة وأنه لا يُسْتَثْنَى من ذلك، لم يرد الدليل بالاستثناء ولا بالتخصيص، فبقاء الأمر على عمومه بما يشمل الجميع هذا هو الأصل وهو المتَعَيِّن.
2 - الدليل الثاني: أنَّ الجن لهم قُدَرْ كما هو معلوم وأنه في زمن النبي صلى الله عليه وسلم كان منهم مسلمون كثير أسلموا، قال - عز وجل - {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا} [الجن:1] إلى أن قالوا {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ} [الجن:11] ، وكذلك قوله {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ} [الجن:14] ، وكذلك في آخر سورة الأحقاف {إِنَّا سَمِعْنَا كِتَابًا أُنزِلَ مِن بَعْدِ مُوسَى مُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُّسْتَقِيمٍ} [الأحقاف:30] .
فالجن في زمن النبوة كان منهم من صَحِبَ النبي صلى الله عليه وسلم وأسْلَمَ على يديه، وعندهم من القُدَرْ ما ليس عند غيرهم، وقد مضى زمن النبوة بأزمان ولم يَسْتَعِنْ النبي صلى الله عليه وسلم بالجن، ولم يَسْتَعِنْ الصحابة بهم وقد واجهتهم أشياء.
فهذا الدليل وهذا الإجماع أعظم وأبْلَغْ مما يُسْتَدَلْ به على أَنَّ هذا الأمر من البِدَعْ لأنَّهُ لم يكن في زمن السلف.
هذه المسألة أظهر وأبلغ لأنهم لم يستخدموا ذلك ولم يستعينوا بهم لا بمسلمهم ولا بكافرهم.
وهذا له سبب، وهو أنَّ الجني إذا زَعَمَ أَنَّهُ مسلم فإنَّ إثبات إسلامه وإثبات صلاحه متوقِفٌ على أمر باطن لا يَطَّلِعْ عليه الإنسان، فأنت بالظاهر تحكم على الرجل إذا قابلك والجن منهم رجال ومنهم نساء {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ} [الجن:6] ، تَحْكُمْ عليه بالظاهر من هيئته وشكله على أنه مسلم ونحو ذلك، والجن لا تعلم صدقهم ولا تعلم حقيقة ما ادَّعَوا فبقي الأمر على الأمْرْ المُغَيَّبْ.
ولهذا قال أهل العلم إنَّ رواية الجن للأحاديث ضعيفة، فلو أَتَى جني وروى بالإسناد وقال: قال رسول الله صلى الله عليه وسلم كذا وهذا يقول أنا مسلم والثاني يقول أنا مسلم في الإسناد فعند أهل الاصطلاح بَحَثُوا رواية الجن وقالوا: إنها ضعيفة لأنَّ الجن مجاهيل، حتى ولو قال أنا مسلم فلا يُصَدَّقْ في خَبَرِهِ.
3 - الدليل الثالث: أنَّ فتح باب الاستعانة هذا هو فتحٌ لباب الشرك بالله - عز وجل -، فيجب سَدُّهُ، وهو أولى من سَدِّ بعض أنواع ذرائع الشرك.
فالشريعة حَرَّمَتْ البناء على القبور لئلا يكون وسيلة لتعظيم أصحابها، وجاء تحريم بعض وسائل الشرك لئلا يكون وسيلة، بعض وسائل البيوع المحرمة لئلا يكون وسيلةً إلى الربا وهكذا، والاستعانة بالجن الذين يُجْهَلُونَ ولا يُعْلَمْ حقيقة الحال، الاستعانة بهم لاشك أنَّهُ ذريعة لأن يأمر الجني الإنسي إذا فُتِحَ الباب أن يأمره بالتَّقَرُّبْ أو ببعض الأشياء.
وقد بَلَغَنِي بيقين عن بعض من يتعاطى القراءة وهو من الجَهَلَة، ليس من أهل العلم ولا من طلبة العلم ممن فَتَحَ هذا الباب فسَيْطَرَ عليه الجن وهو لا يعلم في هذا، وأصبح يأمرونه بأشياء وينهونه عن أشياء، وربما أَذَلُّوهُ في بعض الأمور، فَسَدُّ الذريعة في هذا واجبٌ ولا يجوز التساهل به.
وق استدل بعض من قال بجوازه ببعض التعبير، بعض العبارات عن شيخ الإسلام ابن تيمية في آخر كتاب النبوات وفي الفتاوى معلومة كلام ابن تيمية في الموضوع؛ لكن شيخ الإسلام لا يريد بما قال إباحة الاستعانة، وإنما بَحَثَ في حال المسلم مع الجني، فقال في أوله (وأولياء الله لا يُعَامِلُونَ الجن إلا بأمرهم الشرع ونهيهم عن ضده، كما كانت حال النبي صلى الله عليه وسلم وأصحابه) .
ثُمَّ ذكر الحال الثالثة: أنه قد يعرض الجني للإنسي في أَمْرٍ يُعِيْنُهُ فيه هذا لا بأس به.
فيُحْمَلْ كلامه على أنه في حالة -لأن بعض السلف فعلها- في حالة أنَّهُ يَعْرِضْ له.
مثلاً يأتيه ويقول أنا أيقظك لصلاة الفجر، أو يضيع من الطريق مثل ما حصل للإمام أحمد، قد يكون من الملائكة وقد يكون من الجن الله أعلم؛ لكن يقول الطريق من هاهنا فيتبعه.
هذا ليس استعانة ليس طلباً للعون، وإنما هو إرشاد، وهذا الإرشاد مُتَوَقِّفْ على صدق المُرْشِدْ وعلى كذبه.
يعني ليس هو استعانة طلب للعون.
هو يقول له مثلاً: هو كذا أو الطريق من هنا أو هذا الشيء في الفلاني من دون أن يطلب.
وهذا خبر قد يكون صادقاً وقد يكون كاذباً.

(1/708)

واختبار الخبر لا ما نع منه، يختبر هل هو صادقٌ فيذلك أم لا.
المقصود هذه المسألة لا تتساهلوا فيها، لا في هذا الوقت ولا فيما بعده؛ لأني أخشى أن ينفتح علينا ذرائع الشرك ووسائل البدع من جَرَّاءِ القراء الجهلة الذين فتحوا باب الاستعانة بالجن في هذا الباب.
ولأجل طول الجواب نكتفي بهذا القدر، وصلى الله وسلم وبارك على نبينا محمد.
س2/ ما ذكروه عن عمر رضي الله عنه أنه كان يَسِمُ إبل الصدقة، ثم الصحابة سَأَلُوا عنه فقالوا إنَّ امرأة معها قرين، فأخبرته، فأخبرهم الجني أَنَّ عمر كان يسم إبل الصدقة، ذكره بعض العلماء الأثر؟
[الشيخ] : لا أدري ما المقصود.
[السائل] : يعني هنا الصحابة استعانوا بهذا القرين في البحث عن عمر رضي الله عنه فأخبرهم أنه كان يسم إبل الصدقة، وهذا ذكره الشيخ ابن عثيمين في القول المفيد، فما رأيك هل هو طلب أو خبر؟
الشيخ: لا أعرف، هذا يحتاج إلى إثبات أولاً ثُمَّ هذا قد يُحْمَلْ على أنَّهُ خبر لكن ما نُعَارِضْ.
فيه شُبَهْ أكثر من هذا من الأفعال، لكن ما نعارض الأصول الشرعية.
لماذا لم يُسْتَخْدَم في عهد النبوة؟
فيه مسائل في التوحيد لو نأخذ بعض المسائل هي أيضاً تؤثر على كثير.
لا نأخذ شيئاً لا يُعْرَفْ، يجب في المشتبهات هذه أن تُحْمَلْ على المُحْكَمْ، المُحْكَمْ هو الأصل ونرد له المشتبهات.
كون حادثة حدثت لا تدري عن تأويلها لأنَّ حكايات الأفعال لها عدة توجيهات وعدة أحوال، ما تدري هذه تُوَجِّهُهَا بكذا ولا تُوَجِّهُهَا كذا.
ومن قال أنها تُوَجَّهْ إلى الاستعانة فقط هذا يحتاج إلى استدلال.
هل هم طلبوا العون؟ أو أُخْبِرُوا؟ وش الحال في الحقيقة؟
فما نحكم على فعل الصحابة بمناقَضَةْ حال النبي صلى الله عليه وسلم.
هذا في ما لو كان يعني فعلهم حجة في هذا، ومعلوم أنَّ أقوال الصحابة فيها نظر في الاحتجاج، فكيف بأفعالهم إذا خالفهم (1) ...
__________
(1) نهاية الشريط التاسع والأربعين.

(1/709)

: [[الشريط الخمسون]] :

وَلَا نُصَدِّقُ كَاهِنًا وَلَا عَرَّافُا، وَلَا مَنْ يَدَّعِي شَيْئًا يُخَالِفُ الْكِتَابَ وَالسُّنَّةَ وَإِجْمَاعَ الْأُمَّةِ.
وَنَرَى الجَمَاعَةَ حَقًّا وَصَوَاباً، والفُرْقَةَ زَيْغاً وَعَذَاباً.
_____________________________________________
مرّت معنا عدة مسائل تتعلق بالجملة الأولى وهي قوله (وَلَا نُصَدِّقُ كَاهِنًا وَلَا عَرَّافُا) .
وفي قوله (وَلَا مَنْ يَدَّعِي شَيْئًا يُخَالِفُ الْكِتَابَ وَالسُّنَّةَ وَإِجْمَاعَ الْأُمَّةِ) مسائل أيضاً:

(1/710)

[المسألة الأولى] :
أنَّ مخالفة الكتاب والسنة وإجماع الأمة، هذه مذمومة وضلال وقد تصل بصاحبها إلى الكفر في باب الاعتقاد أو في باب العمليات أو في أبواب السلوك.
والواقع يدلُّ على أنَّ طائفةً ممن ادَّعوا الصلاح والسُّلوك والزُّهد والعبادة، ادَّعوا أشياء تحصل لهم، إمَّا بالإلهام أو بخبر الغيب أو بأحوال لم يدلَّ عليها الكتاب والسنة وأجمعت الأمة على خلافها.
وهذا كثير فيمن يَدَّعُون التَّصَوُف ممن كانوا في زمن الطحاوي وما قبله.
والطحاوي رحمه الله قرن -فيما ترى- ما بين تصديق الكُهَّانِ والعَرَّافِين وما بين ادِّعَاءِ أشياء تخالف الكتاب والسنة وإجماع الأمة؛ لأنَّ الناس قد يظهرُ لهم في موضوع الغيب عدم تصديق الكاهن والعرَّاف لأنَّ الكاهن والعرَّاف حالهما معروف والناس يحذرون من أهل الكهانة لا سيما في الأوقات القريبة من السنة أو التي تظهر فيها ألوية السنة، فيكرهون الكِهَانَةْ والعِرَافَةْ ويكرهون الكاهن والعَرَّاف لأنهم من أولياء وإخوان الشياطين.
لكن مسألة الصالحين والأولياء ومن يُظْهِرْ الصلاح فإنَّ هذه قد تشتبه كما هو الواقع في كثيرٍ من أحوال المسلمين الماضية والحاضرة، لهذا قرن بينهما؛ لأنَّ مسألة الكاهن والعَرَّافْ ظاهرة؛ لكن أيضاً لا نُصَدِّقُ من يَدَّعي شيئاً يخالف الكتاب والسنة وإجماع ممن ظاهره الصلاح ويدَّعي أحوالاً أو العلم بأمور الغيب.

(1/711)

[المسألة الثانية] :
الذين نُسِبوا إلى الوَلَاية -بفتح الواو- وعُدُّوا من الأولياء وأهل الزَّهَادَةْ فئات مختلفة متنوعة:
- منهم الغلاة الذين زعموا أنهم يُوحَى إليهم.
- ومنهم من هم دونهم ممن يزعمون أنهم يُلهَمون ويُخبَرونَ بالغيب.
- ومنهم -وهم دونهم- من يزعمون أنهم على قُدْرَةٍ في تغيير الأحوال والعلم بالضمائر وأنهم يُحَدَّثُونَ بما أحدثه الناس بعدهم؛ يعني فيما مضى والذين قبلهم فيما سيأتي.
ولا شك أنَّ طريقة السلف في الزهد والعبادة هي التي أجمعت عليها الأمة، وهي أَنَّهُم يَتَعَبَّدُونَ ويَتَزَهَّدُون، ويرجون الله - عز وجل - ولا يَدَّعُونَ شيئاً من أحوال الكُهَّانْ والعَرَّافين ولا إخبار بالغيب ولا الأحوال الشيطانية المختلفة التي تُسَمَّى الكرامات عند بعضهم.

(1/712)

[المسألة الثالثة] :
الواجب على كل مسلم أن يعتقد أنَّ علم الغيب مختصٌ بالله - عز وجل -، وأنه قد يُعْطِي بعض علم الغيب لرسولٍ.
والرسول هو الذي جاء في قوله: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا (27) لِيَعْلَمَ أَن قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ} [الجن:26-28] ، فالذي اِسْتُثْنِي هو الرسول.
والرسول نوعان:
- رسول ملكي، نِسْبَةْ إلى الملائكة.
- ورسول بشري.
وهؤلاء يُسْتَثْنَونَ فيما أراد الله - عز وجل - أن يُعْلِمَهُم إياه من أمور الغيب، لحكمته - عز وجل - ولكمال علمه وقدرته.
أما من ليس برسول فلا يُكْشَفُ له الغيب، لكن قد يكون لبعضهم كرامة، ليست من باب كشف الغيب المستقبلي، ولكن هي من باب الكشف العلمي الذي سبق أن ذَكَرنَاهُ لكم في نحو قصة عمر رضي الله عنه مع سارية حيث قال له (يا سارية الجبل الجبل) يعني الزم الجبل.
فصار بالنسبة إلى عمر كشف علمي، ليس علماً للغيب المستقبلي، كشف علمي أو بصري، فرأى الجبل ورأى سارية.
وبالنسبة إلى سارية أيضاً سَمِعَ كلام عمر فصار بالنسبة له كشف سمعي، وهذا من جهة الكرامة، وقد أوضحنا لك ذلك في قوله (وَنُؤْمِنُ بِمَا جَاءَ مِنْ كَرَامَاتِهِمْ، وَصَحَّ عَنِ الثِّقَاتِ مِنْ رِوَايَاتِهِمْ) فيما مضى.

(1/713)

[المسألة الرابعة] :
ذكر لك الشارح هنا -ابن أبي العز رحمه الله- أحوالاً متنوعة فيمن ادَّعَى أشياء مخالفة للكتاب والسنة وإجماع الأمة ترجع إليه فيها.
وننبه زيادة على ذلك من أنَّ طائفة - أظنه ذكرها في هذا الموضع- أسْمَتْ نفسها بـ: (الطائفة المَلَامَكِيَّةْ) أو (الملامِيَّةْ) وهذه الطائفة من الصوفية نشأت في أواخر القرن الثامن الهجري تَزَعَّمَهَا طائفة من الزُّهَادْ والعُبَّادْ الذين أرادوا تصفية النفوس وتحقيق الإخلاص، فصاروا يُظْهِرُونَ حالاً خلاف ما هم عليه، يُظهرون المعصية، يُظْهِرونَ خلاف الطاعة، يُظْهِرونَ التفريق في الواجبات، لأجل أن يذمهم الناس وهم في الحقيقة في داخلهم ليسوا على هذا الأمر ويكرهونه وهم من أهل العبادة والزهد.
فأرادوا الإخلاص عن هذا الطريق، وهذه لا شك حال تخالف الكتاب والسنة وإجماع الأمة في أنَّ العبد المُكَلَّفْ يجب عليه أن يستقيم على الطاعة وأن يُحَقِّقَ الإخلاص كما أمره الله - عز وجل - في حاله ظاهراً وباطناً.
فإذن هذه الجملة (وَلَا مَنْ يَدَّعِي شَيْئًا يُخَالِفُ الْكِتَابَ وَالسُّنَّةَ وَإِجْمَاعَ الْأُمَّةِ) تدلُّ على عدم تصديق كل من ادَّعَى الوَلَاية وهو يَدَّعِي شيئاً من علم الغيب أو يَدَّعِي شيئاً من المقامات العلية أو من الوحي أو من الإلهام مما يخالف الكتاب والسنة وإجماع الأمة.

(1/714)

قال رحمه الله بعد ذلك (وَنَرَى الجَمَاعَةَ حَقًّا وَصَوَاباً)
____________________________________________
يريد العلامة الطحاوي رحمه الله وأجزل له المثوبة بهذه الجملة من هذه العقيدة النافعة بأنَّ:
- أهل السنة والجماعة أهل الحديث والأثر أتباع السلف الصالح يَرَونَ الجماعة حقاً أَحَقَّهُ الله - عز وجل - وأَحَقَّهُ رسوله صلى الله عليه وسلم ثابت وخلافه باطل.
- وأنهم يرون الجماعة صواباً في الالتزام بها وفي التمسك بها وفي الحال والمآل وفي الدنيا والآخرة.
- وأنَّ خلاف الجماعة والتمسك بها أنه باطل وغلط وضلال.
وقابلها بقوله (والفُرْقَةَ زَيْغاً وَعَذَاباً) يعني يرى أهل السنة والجماعة أهل الحديث والأثر أتباع السلف الصالح يرون الفرقة بأنواعها زيغاً عن الصراط، وزيغاً وبُعْدَاً عما أمر الله - عز وجل - به من الاعتصام بحبله والإتباع لرسوله صلى الله عليه وسلم، ويرونها أيضاً عذاباً يعني عُقَوبَةً تُعَاقَبُ بها الأمة -كما سيأتي بيانه إن شاء الله.
وسبب إيراد هذه الجملة في العقائد أمران:
1 - الأمر الأول: أنَّ أعظم ما حصل به الزيغ والدَّمْ في الأمة وإضعاف الأمة والبدع والمحدثات والشرك وجميع الموبقات بأنواعها إنما حصل من جَرَّاءِ ترك الجماعة والأخذ بالفُرْقَةْ أو استحسان الفُرْقَةْ.
2 - الأمرالثاني: أنَّ الفِرَقْ الضالة رأت الفُرْقَةْ خيراً وطلبتها ورَأَتْ الجماعة ضعفاً فنبذتها.
ومخالفتهم وترك سبيلهم هو سِمَةُ الفِرْقَةِ الناجية الذين قال فيهم النبي صلى الله عليه وسلم: «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال: «هي الجماعة» (1) .
إذا تبيَّنَ ذلك فهاهنا مسائل:
__________
(1) سبق ذكره (5)

(1/715)

[المسألة الأولى] :
في قوله (نَرَى) ، كلمة (نَرَى) في هذا الموطن يُرادَ بها الاعتقاد، يعني ونعتقدُ، وليست مذكورةً لأجل أنَّ المسألة اجتهادية، كما يعبر الفقهاء (أرى كذا، وأرى أنَّ الأظهر كذا) فيما سبيله الاجتهاد.
فكلمة (نَرَى) في كتب أهل السنة، في كتب العقائد إذا جاءت بصيغة الجمع فإنه يُرَادُ بها ما قَرَّرَهُ أئمة أهل السنة والجماعة في عقائدهم دون خلافٍ بينهم.

(1/716)

[المسألة الثانية] :
الجماعة جاء ذِكْرُهَا في حديث الافتراق وفي أحاديث أُخَرْ كقوله صلى الله عليه وسلم: «الجماعة رحمة والفُرْقَةْ عذاب» ، وكقوله «من أتاكم وأمركم جميع يريد أن يشق عصاكم فاقتلوه كائناً من كان» (1) وكذلك قوله في حديث الافتراق «إنَّ اليهود افترقت على إحدى وسبعين فرقة، وإنَّ النصارى افترقت على اثنتين وسبعين فرقة، وإنَّ هذه الأمة ستفترق على ثلاث وسبعين فرقة كلُّها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال: «هي الجماعة» ، وفي رواية قال: «هي ما كان على مثل ما أنا عليه اليوم وأصحابي» (2) .
فكلمة (الجَمَاعَةَ) جاءت في عدد من الأحاديث نَصَّاً، وجاءت في القرآن مَعْنَىً في قوله تعالى {وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيعًا وَلاَ تَفَرَّقُواْ} [آل عمران:103] ، وفي قوله {يَاأَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّةً} يعني جميعاً دون تفريق، و {السِّلْمِ} في الآية يعني الإسلام.
{ادْخُلُواْ فِي السِّلْمِ كَآفَّةً} يعني ادخلوا في الإسلام كافة.
{وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ} [البقرة:208] ، بأن تُفَرِّقُوا بين أمرٍ وأمرٍ من أمور الإسلام، فيجب الدخول فيه كافة، وألَّا يقول المسلم إذا أسلم (أنا أدخل في بعض الإسلام ولا أدخل في بعض، أو ألتزم ببعضٍ ولا ألتزم ببعض أو أُقِرُّ ببعضٍ ولا أُقِرُّ ببعض) ، ونحو ذلك.
و (الجَمَاعَةَ) في هذا الموطن اختلف السلف في تفسيرها على عدة أقوال -يعني الآية والحديث وفي غيرهما أيضاً من كلام السلف-.
والذي يجمع كلام السلف كما أوضحته لكم في غير موضع: أَنَّ الجماعة نوعان:
- جماعَةٌ في الدين.
- وجماعَةُ في الأبدان والدنيا.
وأنَّ النصوص تشمل هذا وهذا، وأَنَّ من فَسَّرَ من السلف (الجَمَاعَةَ) بجماعة الدين فإنه -يعني من الصحابة والتابعين - تَفْسيرٌ للشيء ببعض أفراده، كما هو عادة السلف، ومن فَسَّرَهَا بأنها جماعة الأبدان والاجتماع على الإمام وولي الأمر فإنَّهُ يعني بها فرداً أو بعض أفراد الجماعة.
فالجماعة نوعان:
1 - أولاً: جماعةٌ في الدين: وهي الأساس الأعظم لما أنزل الله - عز وجل - به كتبه وأرسل به رسله، فإنَّ الله أرسل الرسل وأنزل الكتب لأجل أن يجتمع الناس في دينهم، وهو توحيد الله - عز وجل -، عبادته وحده دون ما سواه والبراءة من الشرك وأهله، وطاعة رسوله الذي أرسله على الرسل صلوات الله وسلامه.
وهذا هو الذي جاء في نحو قوله - جل جلاله - في سورة الشورى {شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى:13] يعني واجتمعوا عليه، وهو المذكور في قوله {وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيعًا وَلاَ تَفَرَّقُواْ} [آل عمران:103] .
وهذا الاجتماع في الدين هو أَعْظَمُ أَمْرٍ لأجله بُعِثَتْ الرسل وأُنْزِلَتْ الكتب، وهو الذي من أجله يجاهد المجاهد ويدعو الدَّاعِي، وهو الذي من أجله آتى الله - عز وجل - الرسل الآيات والبينات، أن يجتمعوا لأجل تحقيق الدين، لأجل ألا يفترق الناس في الالتزام بما يُرْضِي الله - عز وجل - فيما يستحقه في العبادة والطاعة له ولرسوله صلى الله عليه وسلم.
فيدخل هنا في الاجتماع: الاجتماع في ملازمة الإسلام، والالتزام به، وألا نؤمن ببعضٍ ونكفر ببعض، وأن يُدْخَلَ في الإسلام كافَّةْ دون تفريقٍ ما بين مسألة ومسألة -يعني من حيث الاعتقاد والإقرار والإذعان والالتزام-.
2 - ثانياً: جماعة الأبدان: يعني اجتماع الأبدان والدنيا بملازمة طاعة من وَلَّاهُ الله - عز وجل - الأمر، والسمع والطاعة في غير معصية الله - عز وجل -.
وهذا النوع وسيلة لتحقيق الأوَّلْ، فالأمْرُ به والنهي عن الخروج عن الولاة والأمْرْ بالاجتماع فيما أَحَبَّ الإنسان وكَرِهْ، كما جاء في الحديث «على المرء السمع والطاعة فيما أحب وكره» (3) ، هذا به يتحقق الاجتماع في الدين.
والتفريط في الأول أو في بعضه يُعَاقِبُ الله - عز وجل - به بالفرقة في الثاني أو بعضه -كما سيأتي بالبحث في الفُرْقَة-، وكذلك التفريط في الثاني وهو: السمع والطاعة لولاة الأمور في غير المعصية والاجتماع وعدم الخروج، التفريط في الثاني يُنْتِجُ التفريط في الأول أو في بعضه.
ولهذا ما مِنْ فُرْقَةٍ في الأبدان حصلت في الأمة إلا وكان معها وبعدها من الافتراق في العقائد ونفوذ البدع والمُحْدَثَات ما لا يدخل في حُسْبَان.
فالأمران مترابطان، والجماعة مطلوبَةٌ في هذا وهذا ومأمورٌ بها، وجماعة الدِّين واجتماع الناس في دينهم حقٌ وصواب، وإحداث المحدَثَات باطل وغلط وضلال، وكذلك الاجتماع في الأبدان والدنيا حقٌ وصواب وخلافه بالفُرْقَةْ والخروج باطلٌ وزيغٌ وضلال.
__________
(1) سبق ذكره مع ما قبله (487)
(2) سبق ذكره (344)
(3) سبق ذكره (481)

(1/717)

[المسألة الثالثة] :
جماعة الدين حصل فيها الافتراق أو حصل فيها الخلل ووقعت الفُرْقَة قبل الافتراق في الأبدان أو قبل اختلال جماعة الأبدان، وذلك حين نشأت الخوارج في عهد عثمان رضي الله عنه، وحدث منهم ما حدث حتى آل الأمر إلى قتل عثمان ثم بعد ذلك وقعت الفُرْقَة واخْتَلَّتْ الجماعة.
وهذا يؤخذ منه أنَّ من دعا إلى الدين والاجتماع عليه وتحقيق التوحيد ونبذ البدع ووسائل الشّرك والبدع وإحلال الحلال وتحريم الحرام والأمر بما أوجب الله - عز وجل - والنهي عن ضد ذلك أنَّ هذا في الحقيقة يدعو إلى الاجتماع في الأبدان، لأنّه إذا اجتمع الناس في دينهم آل الأمر إلى اجتماعهم في أبدانهم، والمسائل مرتَبِطٌ بعضها ببعض.
لهذا كان من اللَّوازِمْ على كل من يطلب معرفة منهج السلف والأئمة وأهل الحديث أن ينظر إلى التلازم العظيم ما بين الجماعة الأولى والجماعة الثانية أو الاجتماع الأول والاجتماع الثاني.
والتوازن فيما بينهما هو سبيل أهل العلم، فإنَّ الناس في هذين الأمرين على ثلاثة أنحاء:
@ الفئة الأولى: منهم من قَدَّمَ تحقيق المطالب الدينية ورَعَاهُ حتى ولو حصل خلل في الاجتماع في الأبدان- يعني بحسب اعتقادهم -.
وهذا هو طريقة من ضل في هذا الباب وغلا من الخوارج والمعتزلة، ومن رَأَى رأياً يشابه ما قاله الخوارج والمعتزلة ونحوهما.
@ الفئة الثانية: من تساهلت فرَأَتْ المحافظة على الجماعة في الأبدان والدنيا سبيلاً لترك الأمر بالمعروف والنهي عن المنكر والنصيحة الواجبة وإعلان الحق بضوابطه الشرعية في أمر الجماعة، فَتَرَكُوا إنكار المنكر من الشرك والبدع تَسَاهُلَاً وضَعْفَاً.
@ الفئة الثالثة: هم الراسخون في العلم ومن تَوَلَّاهُ الله - عز وجل - بتوفيقه، فإنهم أخذوا بهذا وهذا، فدعوا إلى الاجتماع في الدين وتحقيق ذلك بالأمر بالمعروف والنهي عن المنكر وبنشر العلم النافع والدعوة إلى ذلك وبالنصيحة بطرقها الشرعية، ولم يروا ذلك مُخَالِفَاً لما أوجب الله - عز وجل - من الاجتماع في الأبدان والدنيا، فوازنوا بين هذا وهذا وأَجْرَوا الحكمة في هذا وهذا.
ولا شك أَنَّ أحوال الناس تختلف في مثل هذه المقامات ما بين مقام الأمن ومقام الخوف ومقام الفتنة ومقام الاستقرار.
والراسخون في العلم ومن تبعهم يضعون لكل شيءٍ موضعه، فلا يتركون الأمر والنهي والدعوة والنصيحة لأجل تَوَهُّم أَنَّ هذا يُفَرِّقْ، ولا يأمرون مع مَظِنَّةِ وجود الفرقة.
ولهذا يقول ابن تيمية رحمه الله في رسالته في الأمر بالمعروف والنهي عن المنكر (أَنَّ الآمر والناهي إذا ظَنَّ أنه ستحدث مفسدة لأمره ونهيه أكبر مما أَمَرَ به ونَهَى، فإنه لا يُنْكِرْ، وقال: يأثم إذا أنكر) .
لأنَّ الشريعة جاءت لتحقيق المصالح وتكميلها ودرء المفاسد وتقليلها.
وهذا بخلاف التَّوَهُّمْ، لأنَّ التَّوَهُّمْ غير الظن الراجح، غير ما يعلمه أهل العلم مما ستُحْدِثُهُ الأمور.
التَّوَهُّمْ هذا راجع للخوف، فمن الناس من يخاف أن يقول لفلان: اتق الله في كذا وكذا أو صلّ الصلاة، يَتَوَهَّمْ أَنَّ كل شيءٍ سيؤثر على النفوس وأنَّ كل شيء سَيغَيِّرْ، الخ.
وهذه حيلة وطريقة مَنْ تَرَكَ ما أوجب الله - عز وجل -، وهي طريقة بني إسرائيل التي ذم الله - عز وجل - الناس عليها.
لهذا يجب في هذه المسائل أن يؤخذ بطريقة أئمة الإسلام الراسخين في العلم ممن رَعَوا هذا وهذا، وأَنَّ الاجتماع في الدين هو الأصل الذي يجب أن يُدْعَى إليه، وأنَّ الاجتماع في الأبدان والدنيا أنَّ هذا أصل عظيم يجب المحافظة عليه، والموازنة بين هذا وهذا إنما يدركه أهل العلم الراسخون.
وما ضلت الخوارج - يعني في أصلها- إلا لأجل أنهم رأوا أنَّ تحقيق ما يَظُنُّونْ من الشريعة يحصل بقتل عثمان وبجمع الناس على ما يرون، ثم حصل من المعتزلة ما حصل، الخ، فحَصَلَ الفساد والشرّ بسبب التفريط في الموازنة والوسط في هاتين المسألتين العظيمتين.

(1/718)

[المسألة الرابعة] :
في قوله (وَنَرَى الجَمَاعَةَ حَقًّا وَصَوَاباً) معنى (حَقَّاً) يعني أَنَّهُ واجبٌ وثابتٌ.
والحق إمَّا أن يَنُصَّ الله - عز وجل - على أنَّهُ الحق أو يُعْلَمْ بما نَصَّ الله - عز وجل - عليه.
و (الجَمَاعَةَ) علمنا ذلك بدلالة ما نَصَّ الله - عز وجل - عليه.
(وَصَوَاباً) يعني أَنَّ من سلك غير طريقها فهو على غير السبيل، وأَنَّ من أراد الصراط المستقيم فهذا هو الصواب وهو ملازمة الجماعة.

(1/719)

وقوله (والفُرْقَةَ زَيْغاً وَعَذَاباً) : فيها أيضاً مسائل:
____________________________________________
[المسألة الأولى] :
(الفُرْقَةَ) تقابل (الجَمَاعَةَ) ، وكما أنَّ (الجَمَاعَةَ) تكون في شيئين فـ (الفُرْقَةَ) أيضاً تكون في الأمرين نفسهما:
- الأول: الفُرْقَةَ في الدين.
- والثاني: الفُرْقَةَ في الأبدان.
وعلى هذا تفاسير السلف لآي القرآن في نصوص الافتراق وما بَيَّنُوا من دِلَالَةِ بعض الأحاديث.
فقوله - عز وجل - {وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيعًا وَلاَ تَفَرَّقُواْ} دَلَّتْ على الاعتصام بالقرآن جميعاً يعني بأَجْمَعِه وهو الجماعة في الدين.
وقوله {وَلاَ تَفَرَّقُواْ} دَلَّتْ على النهي عن فُرْقَةِ الأبدان، لهذا قال بعدها {وَاذْكُرُواْ نِعْمَةَ اللهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا} [آل عمران:103] .
فَذَكَرَ الاجتماع في الأبدان ونهى عن الفُرْقَةَ في الأبدان.
وقوله - عز وجل - في الآية الأخرى مثلاً التي ذكرناها لكم {أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى:13] يعني في الدين؛ يعني الفُرْقَةَ في دين الله - عز وجل -، فما ذُكِرَ هناك من الاجتماع على الدين والاجتماع في الأبدان يُذْكَرُ هنا بضده، لأن (الفُرْقَةَ) تُقَابِلُ وتُضَادْ (الجَمَاعَةَ) .

(1/720)

[المسألة الثانية] :
الفُرْقَةَ في الدين التي حصلت في الأمة على مراتب:
1- النوع الأول: هوأعظمها، وهومخالفة أصل الدين بحدوث البدع المختلفة الشركية الكفرية، كإنكار صفات الله - عز وجل - وكعبادة غير الله وإقامة المشاهد والحج إليها وتقريب القرابين لها ودعاء الأموات أو التقَرُّبْ للكواكب أو نحو ذلك، كما حصل من الفرق الباطنية أو فرق الرافضة ومن شابههم.
2 - النوع الثاني: الافتراق البدعي غير الكفري الذي حصل من الخوارج والمرجئة والقدرية ومن نحا نحوهم.
وهذان النوعان مذمومان مُتَّفَقٌ على ذمِّهِمَا.
3 - النوع الثالث: الافتراق في المسائل العملية، في مسائل الفقه في أحكام الطهارة والآنية أحكام الصلاة الصيام، الخ، البيوع الجنايات، ما حصل من الاختلاف في هذه المسائل.
والاختلاف والفرقة التي حصلت في المسائل العملية:
& أولاً: هي مذمومة من حيث الأصل، وإنْ كان الذي قال قولاً باجتهاده معذور ويُؤْجَرْ؛ لكن في الجملة الافتراقُ مذموم لقوله - عز وجل - {وَلاَ يَزَالُونَ مُخْتَلِفِينَ (118) إِلاَّ مَن رَّحِمَ رَبُّكَ} [هود:118-119] .
& ثانياً: أنَّ الفُرْقَةَ في المسائل الفقهية، والاختلاف الذي وقع بين الصحابة وبين الأئمة المجتهدين اختلافٌ لأصحابه فيه إما أجران وإما أجر واحد، فإذا اجتهد وتَحَرَّى الحق وأصاب فله أجران، وإذا اجتهد وتَحَرَّى الحق فأخطأ فله أجرٌ واحد على اجتهاده وتحريه الحق.
وأما من قال قولاً ليس فيه بِمُتَحَرٍ للحق، وإنما هو نتيجة عن هوى ونتيجة عن شهوة، فهذا يأثم ولا يُؤْجَرْ، فإنَّ الذي يُؤْجَرْ هو المجتهد الذي يبحث عن الحق، يجتهد يتَحَرَّى الحق، كما هو صنيع السلف، أما إذا كان ميدانه الهوى والشهوة فإنَّ هذا مذمومٌ على كل حال.

(1/721)

[المسألة الثالثة] :
نُفَصِّلْ الكلام في مسألة الخلاف الفقهي أكثر، وهو أنَّ الاختلاف - اختلاف العلماء في المسائل- هو اختلافٌ في مسائل من الدين في الفقهيات.
والعلماء إذا اختلفوا في الفقهيات فالواجب أن يُرْعَى معه ألاَّ يكون افتراقٌ في الأبدان ولا افتراقٌ في القلوب؛ لأنَّ هذا الخلاف الذي يُوجَدْ ابتلاء من الله - عز وجل - ابْتَلَى به الناس أن يختلف العلماء؛ وهذا يقول بقول وهذا يقول بقول، ويكون لهم فيه سَعَة في بعض البلاد ونحو ذلك، لكن هو ابتلاء يُبْتَلَى به الناس.
فالواجب على أنَّهُ إذا وقع هذا الاختلاف في الأقوال الفقهية أن ينظر إليه الناس أنَّ المختلفين إذا اجتهدوا وتَحَرَّوا الحق وخاصةً من الأئمة الذين شُهِدَ لهم بتحري الحق وطلبه أنَّهم ما بين أجرٍ وأجرين، وأنَّ من وَثِقَ بإمام فاتَّبَعَهُ على ذلك ولم يَسْتَبِنْ له الحق، أنَّهُ معذور في اتِّبَاعِه له، وأَنَّ الله - عز وجل - إذا أراد بالعباد عقوبة فإنه يجعل هذا الخلاف سبباً للتفريط في الجماعة الثانية وهي جماعة الأبدان.
إذا وقعت الفرقة -الاختلاف في الفقهيات- فإذا آل الأمر إلى اختلاف القلوب واختلاف الأبدان والفُرْقَةَ فيها فيكون هذا من العقوبة ومن الزَّيْغْ الذي حصل.
ولهذا قال هنا (والفُرْقَةَ زَيْغاً) عما يجب (وَعَذَاباً) يعاقب الله - عز وجل - به الناس.
ودليل ذلك قوله - عز وجل - لما ذَكَرَ أهل الكتاب قال {فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ} [المائدة:13] .
{نَسُواْ حَظًّا} يعني تركوا نصيباً {مِّمَّا ذُكِّرُواْ بِهِ} يعني مما جاءهم في كتاب الله.
ما النتيجة؟
قال {فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء} [المائدة:14] ، ومما أَمَرَ الله - عز وجل - به وذَكَّرَنَا به أن نحرص على الاجتماع، الاجتماع في النفوس والاجتماع أيضاً في الأبدان.
فإذا صار اختلاف أهل العلم سبباً لوقوع الفرقة ولوقوع التلاعن والتباغض والسبِّ والشتم وطعن كل فئة في أتْبَاعِ العالم الذي اجتهد وتَحَرَّى الحق فإنَّ هذا لاشك أنَّهُ بغيٌ وظلم يُعَاقَبْ عليه الإنسان، وهذا مما نهى الله - عز وجل - عنه.
وهذا هو الذي حصل، وهو الذي يحصل عند من لم يعلم حدود ما أنزل الله على رسوله، فإنَّهُ قَلَّ أن يحصل اختلاف إلا ويَبْغِي بعض الناس على بعض، إما بِتَجْهِيلٍ أو بسبٍّ أو بوقوعٍ فيه أو نحو ذلك من الأقوال.
والواجب أن يُنْصَرْ الحق وأن يُعْذَرْ من خالف في الفقهيات ويُعْلَمْ أنّه إذا اجتهد وتَحَرَّى الحق فإنَّهُ له أجر لكن لا يُتابع على ذلك.
ولا شك أَنَّ زلة العَالِمْ زلة العَالَمْ، ولكن هذا قضاء الله - عز وجل - وحكمته، فكم من مسائل ثَمَّ من الأئمة المشهورين من خالفوا فيها السنة وخالفوا فيها الدليل باجتهادهم فهم معذورون، ومن اتَّبَعَهُم بلا معرفةٍ للحق وإنما ثِقَةً بذلك الإمام معذور.
ولكن الواجب (1) هو تحرِّي الحق بإتِباعِ ما دَلَّ عليه الدليل من كتاب الله وسنة رسوله أو وافق القواعد والأصول العامة للشريعة التي يعلمها أهل العلم.
وهذا في الحقيقة هو أعظم ما حصل في كل زمان إلى زماننا الحاضر؛ بل وإلى يومنا هذا، فَقَلَّ من يعذُرُ في المسائل المُخْتَلَفْ فيها في الفقهيات؛ يعني التي فيها بحث، فينْظُرُ هذا فيه يجتهد في كذا وهذا يجتهد في كذا، حتى رمى بعضهم بعضاً بالضلال ورمى بعضهم بعضاً بمخالفة ما أمر الله - عز وجل - به؛ بل حُكِمَ على بعضهم بالبدع والمحدثات لأجل بعض المسائل الفقهية التي اختلف فيها الناس.
وهذا مما ينبغي أن يُعْلَمَ كعقيدة أَنَّهُ إذا كانت الفُرْقَةَ في الفقهيات والعمليات والاختلاف في ذلك إذا كانت سبباً للفُرقة في الأبدان فقد بَغَى العباد بعضهم على بعض، ووقعت الفتنة، ووقع البلاء فيهم.
والواجب أن لا يقع فيهم البغضاء والشّحناء لأجل ذلك، كيف إذا زاد الأمر؟! إذا حصل القتال؟! وحصل التكفير؟! ونحو ذلك كما حصل من بعضٍ في بعضِ الأزمان حيث كَفَّرَ بعض الشافعية بعض الحنفية في مسائل، وكَفَّرَ بعضهم بعض الحنابلة في مسائل ونحو ذلك مما وقع فيه طائفة في أعلى درجات الظلم والبغي والعدوان من الناس بعضهم على بعض، ولا حول ولا قوة إلا بالله.
وهذا لا يزال يوجد إلى يومنا هذا، فكلما زاد العلم زادت البصيرة بأمور:
- الأول: أن يحرص طالب العلم على تَحَرِّي الحق.
- والثاني: ألا يجعل تَحَرِّيهِ للحق سبباًً لفُرْقَةْ العباد ولا سبباً في وقوع الشحناء والبغضاء بينهم؛ بل يتودد في ذلك كثيراً ولا يجادل في ذلك مجادلة الذي يريد الانتصار والقوة؛ بل يتكلم في ذلك بسكينة وهدوء.
وما أجمل قول الإمام مالك رحمه الله في نحو هذا لما قيل له (الرجل تكون عنده السنة أيجادل عنها؟)
__________
(1) نهاية الوجه الأول من الشريط الخمسين

(1/722)

قال (لا) يعني يرى من يخالف السنة ويذهب إلى قولٍ آخر، تعرفون المدينة كان فيها مدرسة الرأي ربيعة الرأي ومن معه، مدرسة قريبة من مدرسة الكوفة في الأخذ بالرأي وعدم العلم بتفاصيل السنة، فقيل له: (الرجل تكون عنده السنة أيجادل عنها؟)
قال (لا، يُخْبِرُ بالسنة، فإن قُبِلَتْ منه وإلا سكت) (1) .
لماذا؟
لأنَّ الشيطان يأتي فيجعل الإنسان ينتصر لنفسه لا للسنة، وهذا مَسْلَكٌ شائك في النفوس، ويُنَافي الإخلاص وينافي ما يجب، فيبحث فإذا هو يريد ينتصر للحق ثم تنقلب المسألة في النقاش أو في المجادلة أو في الإخبار بالصواب إلى انتصارٍ للنفس دون انتصارٍ للحق وهذا مما ينبغي تداركه.
ومما يدخل أيضاً في مثل هذا أنَّ اختلاف الفقهاء في المسائل العملية اختلافٌ كبيرٌ جداً، حتى إنَّ المسائل المُجْمَعْ عليها قليلة، وليس كل قولٍ من الأقوال المختلفة يصحُّ أن يكونَ في الخلاف المعتبر، كما قال أحد مشايخ السيوطي في قصيدةٍ في بعض علوم القرآن:
وليس كل خلافٍ جاء مُعْتَبَرَاً ****** إلا خلافٌ له حظٌ من النظر
وإذا وقع الخلاف فإنَّ الخلاف على نوعين:
- خلافٌ قوي.
- وخلافٌ ضعيف.
@ والخلاف القوي ضابطه: ما كان الخلاف فيه في فهم الدَّليل ولا مُرَجِّحْ.
@ والخلاف الضعيف: ما كان الخلاف فيه بمخالفة الدليل أو بالغَلَطِ في فهم الدليل.
والخلاف القوي لا إنكار فيه، فإذا كانت المسألة فيها خلافٌ قوي فلا عَتْبَ من الأصل لمن أَخَذَ بأحد القولين، أخذ بهذا وأخذ بهذا، هذا يرى كذا وهذا يرى كذا، المسألة فيها سَعَة.
وأما الخلاف الضعيف فإنَّهُ فيه الإنكار.
وقول العلماء (لا إنكار في مسائل الخلاف) يعنون به الخلاف القوي على الصواب دون الخلاف الضعيف، لأنَّ الخلاف الضعيف خلافٌ بلا دليل أو غَلَطٌ في فهم الدليل.
ويشتبه هذا -يعني الخلاف- يشتبه بمسألةٍ مهمة وهي مسائل الاجتهاد.
* والصواب: التفريق ما بين مسائل الخلاف ومسائل الاجتهاد.
فمسائل الخلاف التي مرجعها الخلاف في فهم الأدلة، وهذه هي التي فيها التفصيل الذي ذكرت لك: في أنَّ الخلاف القوي لا إشكال فيه، وأَما الخلاف الضعيف يلزم فيه البيان والإيضاح بدون أن يُحْدِثَ الفُرْقَةَ وتنافر القلوب.
أما المسألة الثانية وهي مسائل الاجتهاد: فهي الاجتهاد في النوازل.
إذا نَزَلَتْ نازلة واجتهد العلماء فيها، هل هذه تُلْحَقْ بكذا وهذه تُلْحَقْ بكذا فإنه لا إنكار في مسائل الاجتهاد.
وشيخ الإسلام ابن تيمية قال في بعض كلامه (لا إنكار في مسائل الخلاف يُعْنَى بها مسائل الاجتهاد) ، -أو نحو كلامه أنا أصوغه بفهمي-؛ لأنَّ مسائل الاجتهاد ليست هي مسائل الخلاف.
ولا إنكار في مسائل الخلاف يعنون بها لا إنكار في مسائل الاجتهاد.
وهذا يحتاج إلى زيادة وهي أنَّهُ: لا إنكار في مسائل الخلاف، يعنون بها الخلاف القوي.
أما مسائل الاجتهاد التي تحدث في الناس فهذه لا إنكار فيها من باب أولى؛ لأنَّ كل مجتهد له اجتهاده ونصيبه في إِلحاقِ النازلة ببعض الأصول والقواعد التي تدل عليها.
* نختم هذا الموضع بوصية في هذا الموطن: بأَنَّ طالب العلم يَتَّسِعْ صدره للعلم، وهذا إذا حباك الله - عز وجل - اتساع الصدر في العلم فإنَّكَ تُؤْتَى عِلْمَاً جديداً، وهذا هو الواقع والمُشَاهَدْ، أما من يضيق بالأقوال أو من يضيق باختلاف العلماء ولا يبحث في مَأْخَذِ هذا ومأخذ هذا، وإذا أورَدَ عليه أحد قولاً نَظَرْ في كلامه وتَأَمَّلْ فإنه يُحْرَمْ بعض العلم.
لهذا كلما اتسع صدر طالب العلم كلما أُوتِيَ الصواب في العلم، وأُوتِيَ الصواب أيضاً في العمل، في عدم التعدي على المسلمين والتعدي على العلماء أو على طلبة العلم أو نحو ذلك، والله - عز وجل - يقول لعباده: {وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ} [الإسراء:53] ، والفُرْقَة والخلاف يحصل فيه التعدي في كثيرٍ من الأحيان، ولا يقول: العبد التي هي أحسن، والله - عز وجل - أمر بأن تقول التي هي أحسن.
وأنا ألحظ وربما منكم كثير لَحَظُوا أنَّ أحداً منا قد يقول قولاً يكون غير واضح، فيأتي أحد ويعترض عليه فهو يتألم ويتَحَرَّجْ لنفسه أنه أخطأ أو أنه ما أدرك الصواب، فيأتي الشيطان فيصرِفُهُ من تقرير المسألة إلى وجود مَخْرَجٍ لنفسه.
وهذه من وسائل الحرمان، وإذا قوَّى الله طالب العلم على أن يكون قَوِيَّاً على نفسه في أنه إذا ما اتضحت له صورة المسألة:
لا يتكلم فيها، ينتظر، يسكت.
يُعَلِّمْ نفسه التؤدة، يُعَلِّمْ نفسه عدم الاستعجال في الكلام، عدم إلقاء الكلام على عواهنه، الدقة في الألفاظ، كيف يُعَبِّرْ عن المسائل.
وإذا غلط يقول: غلطت -ما أسهل منها عند من يرى تحقيق الحق- فعلاً.
يقول: أنا ما فهمت، أنا ظهر لي كذا، يبدو أنه انحرف ذهني إلى شيء آخر.
يقول: أنا ما فهمت، أنا غلطت، ما أسهل منها.
وهل من شرط طالب العلم ألا يخطئ؟!
ليس من شرطه.
إنما من قَلَّتْ غلطاته سواءً في قوله وفي عمله فهو السديد، وهو الذي يُثْنَى عليه.
أما أَنَّهُ يأتي أحد لا يخطئ لا يغلَط فيما يتكلم لا يغْلَطْ في تعامله، هذا لا يمكن.
النبي صلى الله عليه وسلم وهو أكمل الخلق قال «اللهم أيما عبدٍ سببته أو شتمته فاجعلها عليه رحمة» (2) .
يعني من مقتضى الطبيعة أنْ يغلط الإنسان، فالإنسان لا يتحمل.
لكنه من يَتَصَبَّر يُصَبِّرُهُ الله، ومن يَتَحَلَّم يعطيه الله - عز وجل - الحلم.
لهذا عَوِّدْ نفسك على الحلم عَوِّدْ نفسك على الصبر، عَوِّدْ على ألا تنتصر لنفسك في المسائل العلمية.
حتى لو جاء المُقَابِل وطعن في علمك، طعن في طريقة الإيراد، لا تتأثر بهذا واجعل الكلام على العلم لأنك مُبَلِّغ للعلم ولستَ منتصراً لنفسك، والمنتصر لنفسه يَحْرِمْ نفسَه انتصار الله - عز وجل - له.
أسأل الله - عز وجل - أن يمنحني وإياكم العلم والحلم والفقه في الدين، وأن يمنّ علينا بسلوك طريق السلف الصالحين، إنه سبحانه جوادٌ كريم، وهو ذو الفضل والإحسان والمنن والعطايا، اللهم فلا تحرمنا فضلك بذنوبنا ولا تؤاخذنا بما فعل السفهاء منا، إنك على كل شيءٍ قدير.
__________
(1) سبق ذكره (334)
(2) مسلم (6781) / أبو داود (4659)

(1/723)

الأسئلة:
س1/ جاء حديثٌ يدل على أنَّ الاختلاف في الأمة رحمة؟
ج/ هذا الحديث ليس بصحيح، وليس اختلاف الأمة رحمة، بل الاختلاف في الأمة أوقعها في بلابل كثيرة.
س2/ من اجتهد في إباحة نسبةٍ من الربا، كـ (5 %) ونحوه، فهل يُؤجر على هذا وهل يُشَنَّعْ عليه؟
ج/ هذا الربا نوعان:
ربا مُتَّفَقٌ عليه ومُجْمَعْ عليه، فهذا الذي يخالف فيه الإجماع هو صاحب ضلالٍ وهوى، وهو ربا الجاهلية، الذي فيه القرض الحسن، فيقرضه ثُمَّ بعد ذلك يقول: إما أن تَقْضِيَ وإما أن تُرْبِيَ، ويجعلون الربا أضعافاً مضاعفة.
وهذا هو الذي جاء فيه عدد من الآيات والأحاديث.
أما الربا غير المتفق على تحريمه: فإنَّ هذا يدخل في باب الخلاف القوي والخلاف الضعيف على نحو ما فَصًّلْنَا.
مثلاً خلاف ابن عباس في ربا الفضل وربا النسيئة كما معلوم، وأنه لا ربا في الفضل وإنما الربا ربا النسيئة استدلالاً بالحصر في قوله صلى الله عليه وسلم «إنما الربا في النسيئة» (1) ، فهذا اجتهادْ وخلاف، لكنه خلافٌ ضعيف، حتى خلاف الصحابة خلافٌ ضعيف -يعني خلاف ابن عباس في هذه المسألة-.
كذلك إباحته للمتعة مثلاً في بعض المواطن أيضاً خلافٌ ضعيف، وما أشبه ذلك.
من الصور المعاصرة التي جرى فيها البحث: الفوائد الربوية، ومن أباحَهَا من بعض المنتسبين إلى العلم، فهذه الفوائد الربوية منها ما هو مُتَّفَقْ على تحريمه وهو ربا الجاهلية، ومنها ما هو مُخْتَلَفٌ في تحريمه.
وما اخْتُلِفْ في تحريمه يدخل في الخلاف الضعيف أو في الاجتهاد في ما ليس بصواب، فيدخل في التفصيل الذي ذكرناه.
وحسب علمي فإنَّ أول من أباح الفوائد الربوية يعني فوائد البنوك الربوية والقرض - القرض الصناعي ونحوه- الشيخ محمد رشيد رضا صاحب مجلة المنار المعروف.
وهو رَجُلٌ يميل إلى مذهب السلف ونصر التوحيد والعقيدة في مواطن كثيرة، وله إلمام بالحديث والسنة والتخريج، لكنه غَلِطْ في المسائل الفقهية، فلم يكن من صناعته الفتوى، فأباح أشياء تبعه عليها عدد.
وله رسالة في هذا الموضوع بخصوصه وهو (الربا والمعاملات المالية) أجاز فيها هذه الفوائد لِشُبَهٍ عنده في ذلك ثم تبعه عليها عدد من المشايخ في مصر ما بين مُقَصِّرٍ وما بين [.....] في هذه المسائل.
ومعلومٌ أنَّ الحلاف -كما ذكرت لك في هذا - خلاف شاذ وضعيف وليس له حظ من الدليل.
لكنه وجود الخلاف في هذه المسألة يفيد فائدتين:
الأولى: أَنَّ مسألة الفوائد والقرض الصناعي ونحو ذلك ليس من مسائل الربا المُجْمَعْ عليها، فاعتقاد إباحتها والإفتاء بذلك أو إجازتها لا يدخل في إجازة واستحلال الربا؛ لأنَّ استحلال الربا المُجْمَعْ عليه كفر، والربا المجمع عليه هو ربا الجاهلية، أما ربا الفوائد وربا القرض وما أشبه ذلك فهذه محرمة ولا تجوز ويجب إنكارها لكن لا تدخل في الربا المتفق عليه.
س3/ أليس يُنكر على من خالف في الفروع الفقهية مع ظهور الدليل؟
ج/ هذا يدخل في التفصيل الذي ذكرته: الخلاف القوي والخلاف الضعيف، أو أَقَلُّ من الضعيف الخلاف الشاذ أو المنكر، يجب فيه الإنكار لأنه ما له
س4/ هل الفوائد الربوية من الخلاف الضعيف؟
كيف؟ أو أقل من الضعيف أيضاً، الخلاف الشاذ المنكر، يجب فيه الإنكار، يعني استدلوا بقوله - عز وجل - {لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ} [البقرة:179] وأنَّ الفوائد هذه ليس فيها؛ يعني الربا المحرم قالوا: هو الذي فيه ظلم للمسكين، يعني ظلم لصاحب المال، وهذا - يقولون - هذا صاحب المال إذا أودع ماله في البنك ولم يأخذ عليه شيئاً والبنك صار هو المظلوم، فأخذ الفوائد عندهم أنه عدل، وأن ترك الأخذ ظلم له، لأن البنك يستفيد وهو لا يُعْطَى شيئاً، يُشَغِّلْ المال ويستفيد، ومعلوم أن المال يقبل النماء باليوم، يعني كل يوم فيه كسب، يعني على طريقة التجارات العالمية وأشباه ذلك، فعندهم هذه الشبهة.
لكن هذا لو أُقِرْ لآل الأمر إلى أَنَّ البنوك - يعني من غير الأدلة النصية في الموضوع لكن على حد تعبيرهم بأن فيه ظلم وعدم ظلم - الحقيقة هو الذي فيه الظلم، لأنه لو أُقِرَ ذلك صارت البنوك تأخذ (100 %) وتُعْطِيْ هذا صاحب الفوائد (5 %) (6 %) (7 %) ونحو ذلك، والأصل في ذلك أنَّ صاحب المال إذا أراد أن يُعْطِيْ من يشتغل له أن يكون شريكاً له في مكسبه وفي خسارته، فالناس تنمو أموالهم، يعني لو فرضنا أنهم سيودِعُون وسيأخذون هذا (5 %) وهذا (6 %) وهذا (7 %) وهذا (10 %) سَيُودِعُون، البنك قد يُحَصِّلْ (50 %) فسيبقى نمو المال عند هذه الفئة قليلاً، ونمو المال عند أهل البنوك عظيماً فتقوى البنوك ويضعف الناس، ظاهر؟
هذا هو حقيقة الظلم، الظلم الجماعي.
س5/ ما الفرق بين الإعتقاد والإعتماد الكلي؟
ج/ مثلاً في ماذا؟
[السائل] مثلاً في فعل الأسباب قال الإعتماد كليا
[الشيخ] الإعتقاد قلب والإعتماد فعل.
__________
(1) مسلم (4173) / النسائي (4581) / ابن ماجه (2257)

(1/724)

[السائل] لكنه اعتد اعتماداً كليَّاً على هذا الشيء، فهل يدخل في الإعتقاد؟
[الشيخ] ليس بشرط، فقد يعتمد دون اعتقاد.
[السائل] أنَّ..... إعتقاد بسبب الإعتماد؟
[الشيخ] لا الإعتقاد هو أنَّهُ في قلبه ليس فيه أنَّ الله نافعه ولا، إنما هذا السبب مادِّي، يعتقد في داخله أنَّ المادة هي كل شيء، هذا هو الإعتقاد.
لكن الإعتماد غفل قلبه واعتمد ظاهره.
فلا يُسَوَّى هذا بهذا.
لهذا صار الإعتماد على الأسباب –يعني بالكلية- ما هو بالإعتماد على الأسباب فقط، الإعتماد على الأسباب بالكلية يعني دون اعتماد القلب على الله - عز وجل -، هذا محرم، أو نقول يدخل في نقض التوحيد، شرك أصغر أو شرك خفي، أمَّ الإعتقاد فهذا كفر ظاهر، أن يعتقد أنَّ الأسباب كافية ولا نافع........ الله - جل جلاله -.
مثلاً الطبيب سيعمل لك عملية، يقول خلاص.......... ما جاء في قلبه أنَّه يعظم الإعتماد على الله، فعله....كذا بالطبيعة،...... هذا عمل يعني فاته الأفضل، لكن في قلبه فيه أصل الإعتماد، لكن فيه من اعتمد على السبب في هذا بالذات.
مثلاً جاء وقال: أبد، الطبيب يكفي، ما دام في قلبه أي شيء من التوكل على الله، اعتمد على السبب فقط فهذا يدخل في...... إمَّا محرم أو شرك أصغر أو شرك خفي بحسب الحال.
لكن المسألة الثانية: اعتقد أنَّ هذا السبب كافٍ، يعني قال يكفي الطبيب، هذا كفر إذا اعتقد قلبه، ما فيه أحد يعتقد أنَّ الإعتماد على الأسباب فقط، يعتقد الأسباب فقط ويكون عنده إيمان؟، ما يمكن، المؤمن لازم يكون عنده اعتماد على الله - عز وجل - لكن يعتمد على الأسباب ظاهراً بحسب الحال.
س6/ ذكر الشيخ سليمان بن عبد الله في تيسير العزيز الحميد أنَّ الخوف الذي يحمل على ترك الواجب وفعل المحرم هذا خوفٌ محرم، والشيخ عبد الرحمن في فتح المجيد قال إنَّه شرك أصغر؟
ايه نعم، وش ظهر لك؟، أنَّه محرم، محرم ما هو بشرك أصغر، وهو توسع، الشرك الأصغر فيه نوع تشريك لأنه ما ترك الأمر والنهي خوفاً، يعني ما هو مصلحة، بس مجرد خوف، إلا أنَّه إيش؟، خاف منهمكخوف، أو قدَّمَ خوفه منهم على خوفه من الله، فيه نوع تشريك، بس الأظهر التعبير بالمحرم.
س7/ الخوف من غير الله فيما لا يقدر عليه إلا الله، هذا التعريف لخوف الشرك يصح؟
لا، لا يصح لأنه الخوف الشركي والخوف السري، يعني يُعطي شيء غيبي ما لله - عز وجل - من الخصائص، يعني يؤذي بدون سبب ظاهر.
س8/ لو قال شخص لولا فلان ما كان كذا، بدون....... مع الله سبحانه وتعالى هل يكون فيه نوع من الشرك الأصغر؟
هذا شرك أصغر، إذا كان أنَّهُ في مقابلة نعمة أو اندفاع نقمة، يعني فيه نعمة حصلت له، قال (لولا فلان ما حصل لي كذا) ، أو اندفع عنه مصيبة فقال (لولا فلان لك يأتيني كذا) هذا هو الشرك الأَصغر.
س9/ والذي ورد في السنة (لولا أنا لكان في الدرك الأسفل من النار) وقول عمر لحفصة (لولا أنا لطلَّقكِ رسول الله صلى الله عليه وسلم) ؟
ج/ هل القائل الآن هو المشفع المُتَفَضَّلْ عليه، أو المتفضِّل؟
المُتَفَضِّلْ، وصورتنا التي نتكلم فيها مُتَفَضَّلْ عليه، لأنَّ المُتَفَضَّلْ عليه يتعلَّق قلبه بمن تَفَضَّلَ عليه.
مثلاً لو أقول لك (لولا أنا ما كنت من أهل السنة والجماعة) ....... لأنه من المتفضِّل، لكن القلب هنا ما فيه تعلُّق، هنا يدخل بحث آخر كالفخر مثلاً أو يدخل في ضوابط أخرى، لكن الضابط المنهي عنه أن يكون ممن انتفع وليس من النافع، لأنَّ من انتفع تعلَّقَ قلبه بمن أحسن إليه، فالتعلق هذا هو الذي يدخل له التشريك.
أمَّا حديث (لولا أنا لكان في الدرك الأسفل من النار) هذا لم يدخل من جهتين:
الجهة الأولى: أنَّ النبي صلى الله عليه وسلم مُتَفَضِّل، والأحاديث التي فيها النهي إنما هو في المنتفع بالنعمة أو اندفاع النِّقمة.
الجهة الثانية: أنَّ قوله (لولا أنا) يقصد به لولا شفاعتي له، وشفاعته صلى الله عليه وسلم تُقبَلْ ابتداءً أم بفضل الله؟
بفضل الله، يعني شفاعته ما تُقْبَل إلا بإذن الله، فرجع الأمر –ولو لم يذكر ظاهر- إلى الله - عز وجل -.
وكذا قول عمر (لولا أنا لطلَّقكِ رسول الله صلى الله عليه وسلم) لأنَّهُ المُتَفضِّل عليها.
ولو قال إنسان (لولا الهوى ما اختلف الناس في هذا) فهذه ما فيها شيء.
فأقرب شيء تنضبط به ما كان في أمرين:
الأول: أن يكون استعمال لولا في تحصيل نعمة أو اندفاع نقمة بسبب من الأسباس، فيعزوه للسبب ولا يذكر الله.
الثاني: أن يكون في ذكره تَعَلَّقَ القلب بهذا السبب، إذا حصل تعلق بالسبب حصل الشرك قلباً ولفظاً.
س10/ بالنسبة للصلاة خلف الكاهن أو العَرَّاف إذا كان هو إمام مسجد، فهل تصلِّي في بيتك أو تُصَلِّي في المسجد معه؟
لا تصلي في بيتك، تصلي في جماعة أخرى إلَّا إذا اضطررت يعني للصلاة وتخشى من التفريط لأنَّه قصارى الأمر الصلاة خلفه باطلة، ظاهر؟، وفي الصلاة خلفه تقوية له أو تزكية له.

(1/725)

فإذا اضطررت في هذا، لو صليت معه تعيد الصلاة لأنَّهُ كافر.
يعني ممكن تصلي معاه في المسجد وترجع في البيت تصلِّي، بس ما هو بدايم، يعني إذا اضطررت.
طيِّب إذا لم يكن هناك إلا هذا المسجد في الحي، فماذا تفعل؟
تصلي في بيتك، ولا تصلي خلفه، أو تشوف لك مسجد آخر وجماعة ولو بعيد، أمَّا الكهان والعرافين فلا يُصَلَّى وراءهم.
وفقكم الله وأعاننا وإياكم على الحق والهدى.

(1/726)

الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه أجمعين، أمَّا بعد:
الأسئلة
س1 هل عبارة (الله ما شفناه لكن بالعقل عرفناه) في قول العامة صحيح؟
ج/ هذا القول في غالب معناه صحيح وهو مأخوذ في الأصل من كلام علي رضي الله عنه في خطبه، وهو موجود في نهج البلاغة -نسيت العبارة- لكن حاصلها يقول (والله إن لم تُدْرِكْهُ الأبصار بالشهود لكن عَرَفَتْهُ وعَنْعَنَتْ له العقول بالدليل) أو نحو ذلك.
هي موجودة، يعني أصلها من كلام علي رضي الله عنه. (1)
__________
(1) نهاية الشريط الخمسون

(1/727)


قوله: ودين الله في الأرض والسماء واحد، وهو دين الإسلام، قوله: وهو بين الغلو والتقصير، وبين التشبيه والتعطيل، وبين الجبر والقدر، وبين الأمن واليأس، - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

: [[الشريط الواحد والخمسون]] :

وَدِينُ اللَّهِ فِي الْأَرْضِ وَالسَّمَاءِ وَاحِدٌ، وَهُوَ دِينُ الْإِسْلَامِ، قَالَ اللَّهُ تَعَالَى {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران:19] ، وَقَالَ تَعَالَى {وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة:3] .
___________________________________________
الحمد لله رب العالمين، وبعد:
قال العلامة الطحاوي رحمه الله (وَدِينُ اللَّهِ فِي الْأَرْضِ وَالسَّمَاءِ وَاحِدٌ، وَهُوَ دِينُ الْإِسْلَامِ، قَالَ تَعَالَى {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران:19] ، وَقَالَ تَعَالَى {وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة:3] ) .
هذه الجملة من كلامه رحمه الله يُقَرِّرُ بها أنَّ دين الله - جل جلاله - وهو ما يُدَانُ به ويُتَقَرَّب إليه به طاعةً تحقيقاً للغَرَضِ من الخَلْقْ هو الإسلام، فهو الذي تَعَبَّدَتْ به الملائكة في السماء، وهو الذي تَعَبَّدَ به الحجر والشجر ممن يعبدون الله - عز وجل - بمقتضى الخِلْقَة لا بمقتضى الاختيار، وهو الذي لا يرضى الله - عز وجل - أن يَتَعَبَّدَ به من أعطاه الاختيار إلا أن يَتَعَبَّدَ بالإسلام.
وهذه الجملة يريد بها أنَّ الإسلام الذي هو الدِّين شيءٌ واحد اجتمعت عليه الرسل، وهو الدِّين الذي في السماء، وهو الدِّين الذي في الأرض، وهو الأمور الخَبَرِيَة أو العقائد الخبرية دون الأوامر والنواهي.
وهذا يعني أنَّ كل مِلَّةْ وكل رسول إنما جاء بالإسلام الذي أذِنَ الله به ورَضِيَه وأَمَرَ به، وبه تَعَبَّدَ المُتَعَبِّدُونَ في السماء، وبه أمر أنْ يَتَعَبَّدَ المُتَعَبِّدُونَ في الأرض.
وهاهنا مسائل:

(1/728)

[المسألة الأولى] :
الإسلام ينقسم إلى قسمين وهو:
- الإسلام العام.
- والإسلام الخاص.
وكلام المؤلف هنا يعني به الإسلام العام وهو: الاستسلام لله - عز وجل - بالتوحيد والانقياد له بالطاعة، والبراءة من الشرك وأهله.
فهذا الإسلام وهو الاستسلام، هو الذي اجتمعت عليه الرسل من أولهم إلى آخرهم، فدَعَوا إلى توحيد الله وإلى الاستسلام له بالتوحيد بعبادته وحده دونما سواه وخلع الآلهة والأنداد والبراءة من كل معبودٍ سوى الله - عز وجل - ومن كل عبادة لِمَا سوى الرب - جل جلاله - وتقدست أسماؤه.
والانقياد لله - عز وجل - ظاهراً بطاعته - عز وجل - فيما أمر وبالانتهاء عما نهى عنه - جل جلاله -.
هذا هو الإسلام العام، وهو الذي ينطبق على رسالة كل رسول، وهو الذي ينطبق على إِسْلَامِ كل شيء له كما قال - عز وجل - {أَفَغَيْرَ دِينِ اللهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران:83] .
فقوله {أَفَغَيْرَ دِينِ اللهِ يَبْغُونَ} يعني أفَغَير دين الإسلام يبغون، فكل ما في السماوات والأرض، وكل من في السماوات والأرض أسْلَمْ لله - عز وجل - طوعاً أو كرهاً، يعني اسْتَسْلَمْ ولا بد، إلا المشرك فإنَّ استسلامه كان استسلامَ انقيادٍ لأمر الله الكوني دون استسلامٍ وانقيادٍ لأمر الله الشرعي.
والنوع الثاني الإسلام الخاص وهو شريعة محمد صلى الله عليه وسلم.
دين كل الأنبياء هو الإسلام بمعناه العام، ودين محمد صلى الله عليه وسلم هو الإسلام، وهو شريعة الإسلام، الإسلام الخاص.
وهذا الإسلام الخاص هو الذي جاء تفسيره في قول النبي صلى الله عليه وسلم «بُنِيَ الإسلام على خمس: شهادة أَنْ لا إله إلا الله وأنَّ محمد رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت وصوم رمضان» (1) حديث ابن عمر، وهو الذي جاء في جوابه صلى الله عليه وسلم لجبريل حينما سأله عن الإسلام فقال «الإسلام أن تشهد أن لا إله إلا الله» ثم سأله عن الإيمان، ثم سأله عن الإحسان، ثم قال في آخره «هذا جبريل جاءكم يعلمكم أمر دينكم» (2) .
فالإسلام الخاص يشمل هذه المراتب الثلاثة: الإسلام والإيمان والإحسان أيضاً.
وكل واحدةٍ منها من شريعة محمد صلى الله عليه وسلم.
وطبعاً تفاصيل الشريعة قد تدخل مع العقيدة؛ يعني في ما دعا إليه جميع الأنبياء في الإسلام العام.
يعني مثلاً الإيمان: أنْ تؤمن بالله وملائكته هذه تدخل في الإسلام العام الذي اشترك فيه جميع الأنبياء، كذلك شهادة أن لا إله إلا الله هذه أيضاً لكل المرسلين.
فهذا الإسلام الخاص هو الشريعة التي جاءت في قول الله - عز وجل - {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة:48] ، فالشِّرْعَةْ هي ما خَصَّ الله - عز وجل - به كل نَبِيٍّ عن النبي الآخر، خَصَّهُ بهذه الرسالة خَصَّهُ بهذا الوحي، فهذا هو الإسلام.
__________
(1) البخاري (8) / مسلم (122)
(2) سبق ذكره (9)

(1/729)

[المسألة الثانية] :
(دِينُ اللَّهِ فِي الْأَرْضِ وَالسَّمَاءِ وَاحِدٌ) كما قال الطحاوي هنا، فحينئذٍ ليس عندنا أديان سماوية، ولا الأديان الثلاثة.
ومن عَبَّرَ عن اليهودية والنصرانية والإسلام أو غيرها أيضاً بأنها أديان سماوية، هذا غلط عَقَدِي، وغلطٌ أيضاً على الشريعة وعلى العقيدة؛ لأنَّ الدين واحد كما قال - عز وجل - {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران:19] ، فالدِّيْنُ الذي جاء من السماء من عند الله وارتضاه الله في السماء وارتضاه في الأرض واحدٌ ليس باثنين، وليس بثلاثة.
فمن الغلط قول القائل: الأديان السماوية الثلاثة اليهودية والنصرانية والإسلام؛ بل ليس ثَمَّ إلا دينٌ سماويٌ واحد وهو الإسلام فقط، على التفصيل الذي ذكرنا في المسألة الأولى.
فشريعة عيسى عليه السلام تُسَمَّى النصرانية، وشريعة موسى عليه السلام تُسَمَّى اليهودية، أو تقول اليهودية والنصرانية وغير ذلك؛ لكن لا تَنْسِبْ هذه الثلاث بقول القائل الأديان السماوية الثلاثة؛ لأنه كما قال الطحاوي هنا (دِينُ اللَّهِ وَاحِدٌ) ليس متعدداً.
وهذه ذَهَبَ إليها جمعٌ من النصارى ومن اليهود في تصحيح كل الديانات، يعني من القرون الأولى في أنَّ النصرانية دين من الله وأنَّ اليهودية دين من الله والإسلام دين من الله.
وهذا لاشك أنَّهُ باطل ومخالف لنصوص الكتاب والسنة وللإجماع في أنَّ الله - عز وجل - لا يرضى إلا الإسلام، كما قال - عز وجل - {وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة:3] وقال {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85] وقال - عز وجل - {هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا} [الحج:78] يعني من قبل يعني عند الرسل السالفة.

(1/730)

[المسألة الثالثة] :
الدّين أصل اشتقاقه في اللغة من دَانَ يَدِينُ إذا التَزَمَ، أو أُلْزِمْ بما يكون مُلَازِمَاً له ومُعْتَادَاً في شأنه.
ولذلك قيل أيضاً الدَّيْدَنْ، دَيْدَنُهُ كذا يعني ما اعتاده كذا، دَيْدَنِي يعني ما اعتدته.
ومنه أيضاً الدِّين، يقول أنا ديني كذا -يعني في أصل اللغة- يعني أعتاد كذا والتَزِمُهُ.
ولهذا صار كل ما يُلْتَزَمْ يقال له دين، لهذا جاء في القرآن ذكر دِيْنْ الملك في قصة يوسف في قوله - عز وجل - {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلاَّ أَن يَشَاء اللهُ نَرْفَعُ دَرَجَاتٍ مِّن نَّشَاء وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف:76] ، فقوله - جل جلاله - {مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ} يعني في شريعة الملك؛ لأنها مُلْتَزَمَة والالتزام والحكم بها صارت عادة وصارت دَيْدَناً، يعني صارت ديناً يُعتادُ ويُلْزَمْ به الناس.
لهذا يقال فلانٌ دينه ضعيف أو دينه قوي يعني ما اعتاده من الالتزام بأمر الإسلام.
إذاً فقوله هنا (دِينُ اللَّهِ) ، هنا إضافة الدين إلى الرب - عز وجل - ليست إضافة إلى الفاعل هي إضافة إلى الآمر بها، تقول دين فلان لأنه هو يَتَدَيَّنْ، ودين الله يعني الدين الذي أمر الله به وأَلْزَمَ به الناس ولم يَرْضَ غيره هو الإسلام.
وهنا فَرْقْ طبعاً بين الدين وبين الشريعة وبين العقيدة يحتاج إلى وقتٍ أطول لبيانه، يعني تشترك:
- الدين يمكن أن يُطْلَقْ على الشريعة والعقيدة جميعا.
- والشريعة يمكن أن تُطْلَقْ على الدين وعلى العقيدة أيضاً.
- والعقيدة أيضاً يمكن أن تُطْلَقْ على الشريعة وعلى الدِّين.
لكن بينها عموم وخصوص، فهي تشترك في أشياء وتختلف في أشياء، ويمكن أن يُعَبَّرْ عن كل واحدٍ بالآخر.

(1/731)

[المسألة الرابعة] :
& الإسلام ينقسم من حيث الاستسلام إلى ثلاثة أقسام:
- إسلام الوَجْهْ.
- وإسلام العمل.
- وإسلام القلب.
@ القسم الأول: إسلام الوجْه: يُعْنَى به أن لا يَتَوَجَّهْ إلى غير الله - عز وجل - في عبادته، فيستسلم لربه - جل جلاله - ويُقْبِلْ عليه بوجهه وحده دون ما سواه.
وهذا جاء في نحو قوله - جل جلاله - {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ} [البقرة:112] ، وقوله - عز وجل - {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً} [النساء:125] .
@ القسم الثاني: إسلام العمل لله - عز وجل -: وهو أن يكون العمل مُسْتَسْلَمَاً فيه لله مُتَخَلَّصَاً فيه من الهوى.
فيُسْلِمْ العمل: يعني يَسْتَسْلِمْ في العمل فلا يُسَلِّطْ دَاعِيَ الهوى على الأعمال الصالحة.
@ القسم الثالث: إسلام القلب: وهو أصل هذه الأنواع كلها، وهو أنَّهُ يُخْلِصُ في قوله وفي عمله، ويستسلم لربه - عز وجل - في كل أحوال قلبه.
& وينقسم الإسلام أيضاً باعتبارٍ آخر إلى شرائع ذكرناها لكم:
فكل نبيٍ دينه الإسلام لكن شريعته مختلفة، وقد يقال دين النصرانية، دين اليهودية باعتبار التَّدَيُّنْ كما ذكرنا لك، باعتبار الالتزام، والمقصود الشريعة لكن لا يقال الأديان الثلاثة السماوية كما ذكرنا لك.
& باعتبارٍ آخر ينقسم الإسلام الخاص إلى ثلاثة أقسام:
- الإسلام.
- الإيمان.
- الإحسان.
& وينقسم أيضاً باعتبارٍ رابع إلى:
- إسلامٍ كامل
- وإسلامٍ ناقص، يعني باعتبار الاستسلام
@ إسلامٌ كامل يعني استسلام كامل.
@ إسلام ناقص يعني استسلام ناقص.
وهذا بَحَثَهُ أهل العلم واختلفوا فيه، هل الإسلام مثل الإيمان يزيد وينقص؟
أم أنَّ الإسلام شيءٌ واحد، والإيمان هو الذي يزيد وينقص؟
أم أنَّ كلاً منهما شيء واحد؟ أم العكس؟
على أقوال متنوعة، والذي ينطبق على طريقة أهل السنة والجماعة، وإن لم يُصَرِّحْ به الأوائل؛ لكن صَرَّحَ به المتأخرون مثل ابن تيمية ونحوه من أهل العلم، أنَّ الإسلام يزيد وينقص باعتبار الاستسلام، وأنَّ الإسلام له كمال وله نقص، وهذا ظاهر باعتبار الاستسلام.
فإذا نظرنا إلى إسلام الوجه والعمل والقلب أو القصد لله، فالناس في ذلك متباينون تبايناً شديداً.
وإذا نظرنا إلى التقسيم السالف وهو أنَّ الإسلام ينقسم إلى إسلام وإيمان وإحسان، والناس في الصلاة مختلفو المراتب وفي الصدقة الواجبة الزكاة مختلفو المراتب، وأنَّ الناس في الصيام مختلفو المراتب، وفي الحج مختلفو المراتب، ثُمَّ في الإيمان أيضاً مختلفو المراتب، فلابد أن يكون ما تَكَوَّنْ من هذه مُتَفَاضِلَاً.
ولذلك ليس من كان وصفه الإسلام على مرتبة واحدة.
كذلك ليس كل مؤمن على مرتبة واحدة.
فأهل الإيمان في الإيمان متفاوتو المراتب، وكذلك أهل الإسلام في الإسلام متفاوتو المراتب؛ لأنَّ الإسلام الذي هو الاستسلام يقبل التفاوت ويقبل الزيادة والنقص.

(1/732)

قال رحمه الله بعدها (وَهُوَ بَيْنَ الْغُلُوِّ وَالتَّقْصِيرِ، وَبَيْنَ التَّشْبِيهِ وَالتَّعْطِيلِ، وَبَيْنَ الْجَبْرِ وَالْقَدَرِ، وَبَيْنَ الْأَمْنِ وَالْيَأْسِ.)
____________________________________________
هذه الأربع الألفاظ المتقاربة نَصَّ عليها رحمه الله لأجل أَنَّ الفِرَقْ الضالة أو التي خالفت نَحَتْ إلى أَحَدِ هذه الثمان صفات.
فذكر ثماني صفات:
- الأولى: الغلو.
- الثانية: التقصير.
- الثالثة: التشبيه.
- الرابعة: التعطيل.
- الخامسة: الجبر.
- السادسة: القدر.
- السابعة: الأمن.
- والثامنة: اليأس.
ثم قال بعدها (فَهَذَا دِينُنَا وَاعْتِقَادُنَا) إلى آخره.
قوله (وَهُوَ بَيْنَ) يعني أَنَّ هذه الصفات الإسلام لا يرتضيها ودين الله الحق ليس مع الغُلُو كما أنه ليس مع التقصير، ودين الله الحق ليس مع التشبيه كما أنه ليس مع التعطيل، وكذلك دين الله الحق ليس مع الجبر في الأفعال كما أنه ليس مع إثبات الفعل للإنسان خَلْقَاً دون الله - عز وجل - وهو المسمى بالقَدَرْ، وكذلك بين الأمن من مكر الله - عز وجل -، وبين اليأس من روح الله - جل جلاله -.
فيريد أَنَّ أهل السنة والجماعة أتباع السلف الصالح أخذوا بهذه الوسطية بين هذه المسائل.
فهم وسط بين الغلو والتقصير وهم وسطٌ بين التمثيل والتعطيل وهم وسطٌ بين الجبر والقدر وهم وسط بين الأمن واليأس.
وإذا تبين لك ذلك فهذه الجملة يُبْحَثُ فيها كل العقيدة، كل ما ذكرنا من شرحٍ في هذا الكتاب تدخل في هذه الجُمَلْ:
فهو بين الغلو والتقصير في العمل والإيمان ومراتبه، بين التشبيه والتعطيل في مسائل الصفات والإثبات إلى آخره.
الغلو ذهب إليه الخوارج، والتقصير ذهب إليه المرجئة وأهل الشهوات.
التشبيه ذهب إليه المجسمة، والتعطيل ذهب إليه المعَطِّلَة والمُؤَوِّلَة ونُفَاة الصفات.
والجبر ذهب إليه الجبرية: الجهمية والأشاعرة والماتريدية، والقَدَرْ يعني القَدَرِيَّة الأوائل نُفَاة العلم، ثم المعتزلة الذين أثبتوا خلق الإنسان لفعله.
والأمن من مكر الله - عز وجل - ذهب إليه أهل الشهوات، فعلوا ما يشاءون وأمِنُوا مكر الله، واليأس ذهب إليه طائفة من المتصوفة فيئِسُوا من رَوحِ الله - عز وجل -.
وهكذا في أصنافٍ شتى في هذه الأمور.
فإذاً هذه الجملة هي في الحقيقة تلخيصٌ لما سبق، وهي عَرَضْ لها كما تذكرون شيخ الإسلام ابن تيمية في مبحث الوَسَطِيَّةْ.
وكل من صَنَّفَ في الاعتقاد يَعْرِضُ لها لكن بأساليب مختلفة.
وهي التي سماها عدد من طلبة العلم في هذا العصر الوسطية، الوسطية في الاعتقاد في الصفات، الوسطية في الإيمان، الوسطية في القَدَرْ، الوسطية في السلوك، الوسطية في العبادة، الوسطية في الحُكْمْ على الناس وعلى الأحوال، وهكذا.
ولاشك أنَّ دين الإسلام وسط كما أثنى الله - عز وجل - على أهله بقوله {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة:143] .
وقوله {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} يعني أُمَّةً عَدْلَاً خِيَارَاً، كما فَسَّرَهَا السلف.
لماذا صارت عدلا؟
لأنها تَوَسَّطَتْ في ما ذهب إليه المِلَلْ من قبل.
فعندك اليهود عندهم التشدد والغلو والأغلال والآصار، والنصارى عندهم التساهل والزيادة والابتداع إلى آخره.
فأهل الإسلام وسط في كل أحوالهم، وسطٌ في العقيدة ووسطٌ في العبادات بجميع أحوالها وأنواعها.
إذا تبين ذلك فنعرض لهذه الجُمَل سريعاً في مسائل:

(1/733)

[المسألة الأولى] :
الغلو والتقصير قد يُعَبَّرُ عنه بالغلو والجفاء.
والغلوُّ لفظٌ جاء في الكتاب والسنة، كما قال - عز وجل - {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللهِ إِلاَّ الْحَقِّ} [النساء:171] ، وقال - عز وجل - في الآية الأخرى {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ} [المائدة:77] ، وقال صلى الله عليه وسلم في الحديث الذي في بعض السنن «بمثل هؤلاء فارموا» لما ذَكَرَ أَنَّ مَسَكَ أو قَبَضَ على حصى الحذف «وإياكم والغلو فإنما أهلك من كان قبلكم الغلو» (1) فنهى عن الغلو صلى الله عليه وسلم.
والغلو كما أنه يكون في الاعتقاد كذلك يكون في العبادة.
وحقيقة الغلو في تعريفه الشرعي: هو الزيادة عما أُذِنَ به شرعاً في السلوك أو في التَّعَبُّدْ أو في الاعتقاد.
يعني في الدين إذا زاد عما أُذِنَ به فإنه يكون غالياً، كما أنه إذا زاد في الإنفاق عَمَّا، أو في الفعل عما أُذِنَ به صار مسرفاً.
أما التقصير فهو: ترك ما أُمِرَ به العبد بأن يُقَصِّر ويجفو ويتبع الشهوات وهو عكس الغلو.
وأولئك يغلون في الاعتقاد أو يغلون في الإثبات أو يغلون في السلوك.
مثاله الخوارج غلوا في جانبين؛ بل في عدة جوانب.
غَلَو في العقيدة: فَضَلُّوا، كَفَّرُوا، وتركوا نهج الصحابة.
وغلوا في العبادة: حتى إنَّ أحد الصحابة يحقر صلاته مع صلاتهم وصيامه مع صيامهم كما جاء في الحديث.
وغلوا أيضاً في الجهاد والأمر بالمعروف والنهي عن المنكر فقاتلوا جِهَادَاً من لا يستحق القتال شرعَاً؛ بل من يَحْرُمُ قتاله، حتى آل الأمر بغلوهم أنهم تَعَبَّدُوا بقتل خيار الله - جل جلاله - مثل الصحابة.
فأَكْرَمُ الصحابة وأعلاهم منزلة في زمنه علي بن أبي طالب رضي الله عنه، ومع ذلك تَقَرَّبُوا إلى الله بقتله؛ بل أساس قتل عثمان هو من فعل الخوارج رضي الله عنه.
قَتَلُوا علياً وهم يتمنون الجنة بقتل عثمان وبقتل علي من شدة غُلُوِّهِم.
وكما وصفهم النبي صلى الله عليه وسلم «يقتلون أهل الإسلام ويدعون أهل الأوثان» (2) يعني أهل الشرك.
وأما التقصير فهو حال أهل الشهوات الذين تركوا العبادة وتركوا طاعة الله - عز وجل - ولم يَبْلُغُوا ما أَمَرَ الله - عز وجل - به.
بل هم في تقصيرٍ وغِشيانٍ للشهوات والمحرمات والكبائر ولا يَرْعَونَ ولا يثوبون ولايتذكرون.
هؤلاء يقابلون المتشددين، يقابلهم أهل التساهل والكبائر والذنوب والمعاصي.
__________
(1) النسائي (3057) / ابن ماجه (3029)
(2) البخاري (3344) / مسلم (2499)

(1/734)

[المسألة الثانية] :
في قوله (بَيْنَ التَّشْبِيهِ وَالتَّعْطِيلِ)
1 - القسم الأول: التشبيه:
التشبيه هو أن يُجْعَلْ شيء شَبَهَاً لشيء.
فعملية الجَعْلْ هذه هي تشبيه، شَبَّهَ تَشْبِيْهَاً.
والتشبيه قسمان، يعني جَعْلْ الشَّبِيهْ قسمان:
@ القسم الأول: جعْل الشبيه لله - عز وجل - في صفاته كلها، أو في بعض صفاته، أو في تمام معنى الصفة [.....] .
[.....] يمكن أن تقول اختصاراً أنْ يُشَبَّهْ الله - عز وجل - بخلقه أو يُشَبَّهْ الخلق بالله - عز وجل - في كيفية الصفات أو كيفية صِفَةْ أو في تمام معنى بعض الصفة.
@ القسم الثاني: أن تُشَبَّه صفة الله - عز وجل - بصفة خلقه في أصل المعنى دون تمامه، أن تُشَبَّه صفة الخالق - عز وجل - بصفة المخلوق في بعض المعنى أو في أصل المعنى.
وهذان القسمان هل يُنْفَيَان عن الله - عز وجل - جميعاً أم ينفى أحدهما عن الآخر؟
اختلف أهل العلم في ذلك.
والذي يوافق طريقة أهل السنة والجماعة أن يُنْفَى القسم الأول وهو المراد بالتمثيل دون نفي القسم الثاني؛ لأنَّ إثبات الصفات إثباتٌ للصفة مع المعنى، والمعنى يشترك المخلوق مع الخالق فيه في أصل الصفة، في أصل المعنى دون كماله.
كما أنَّ المخلوق يُوصَفْ بالوجود والله - عز وجل - يُوصَفُ بالوجود فبينهما اشتراك في أصل المعنى دون تمامه ودون حقيقته.
كذلك يُوصَفُ المخلوق بالسمع، والله - عز وجل - يُوصَفُ بالسمع وللمخلوق سمع يناسبه، ولله - عز وجل - سمعٌ كامل متنزه عن النقائص وما لا يليق بجلاله وعظمته - عز وجل -.
فتحَصَّلَ من هذا أَنَّ:
- الأول مُتَّفَقٌ على منعه وهو التمثيل.
- والثاني مُخْتَلَفٌ في إطلاقه بين أهل العلم. (1)
* والأوْلَى أن لا يُسْتَعْمَل التشبيه إلا في معنى التمثيل حتى لا يَظُنْ الظَّان ممن لا يفهم طريقة أهل السنة والجماعة أنهم يتساهلون في مسألة التشبيه، فَيُصَدِّقُونَ أنهم مُشَبِّهَة أو يؤكدون أنهم مُشَبِّهَة.
وهذا وإن استعمله بعض أهل العلم كابن تيمية وغيره؛ ولكن أرادوا منه حَقَاً، وهو أن لا تُنْفَى الصفات.
ولكن من حيث الاستعمال لا تُسْتَعْمَلْ، لا يقال أنه هناك تشبيه جائز أو أنَّ من التشبيه ما هو حق، فهذا ليس كذلك.
لذلك لفظ التشبيه لم يأت في الكتاب والسنة مَنْفِيَّاً، وإنما جاء نفي المثيل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، ولكن لا نستعمل لفظ التشبيه، فالله - عز وجل - ليس كمثله شيء لا في ذاته ولا في صفاته، وكذلك ليس له شبيه - عز وجل -، وأهل التشبيه هم أهل الضلال.
لهذا قال هنا (وَبَيْنَ التَّشْبِيهِ وَالتَّعْطِيلِ) فالمُشَبِّهَة وهم الذين جعلوا صفات الله - عز وجل - مُشْبِهَةْ لصفات خلقه، إما جميع الصفات كحال أهل التجسيم أو بعض الصفات، هؤلاء نتبرأ منهم وليس في طريقة أهل السنة لفظ تشبيه مُثْبَتَاً.
ما نقول قد يكون مثل ما استعمله بعض المعاصرين ممن لم يتحقق بطريقة أهل السنة والجماعة وأهل الحديث.
2 - القسم الثاني التعطيل:
والتعطيل مأخوذٌ أو معناه الإخلاء، مأخوذ من العُطْلِ وهو التَّخْلِيَة.
يقال جِيدٌ المرأة عاطل؛ يعني أنه خالٍ من الحُلِيْ كما قال الشاعر وهو امرئ القيس:
وجيدٌ كجيد الرِّيم ليس بفا **** حِشٍ إذا هي نَصَّتْهُ ولا بمُعَطلِ
(بِمُعَطَّلِ) يعني بخالٍ من الحلية.
فالتعطيل معناه التخلية.
فالتعطيل في حق الله معناه أن يُخْلَى الله - عز وجل - من صفاته.
فَنُفَاةْ الصفات مُعَطِّلَة، وكل من نفى صفة أو أكثر فله نصيب من التعطيل بقدر ما نفى؛ لأنَّ التعطيل إخلاء من الصفات.
فنفاة الصفات مثل المعتزلة والأشاعرة، أو من نفى كل الصفات أو نفى بعضها؛ فإنه يطلق عليه مُعَطِّلَة.
وبالمناسبة تجد في كتب أهل العلم، تارَةً يقولون عن هؤلاء نُفَاة الصفات، وتارة يقولون مُثْبِتَةْ الصفات، ففي موضعٍ يجعلونهم مع النفاة، وفي موضع يجعلونهم مع المُثْبِتَةْ بحسب السياق.
فإذا نُظِرَ إلى نفيهم للصفات -يعني المعتزلة والأشاعرة- قيل لهم نفاة للصفات مع الجهمية لأنَّ الجهمية هم أصلاً نفاة الصفات.
وإذا نُظِرَ إلى ما أثبتوا وأنَّ الجهمية تنفي جميع الصفات قيل عنهم أنهم مُثْبِتَةْ للصفات؛ يعني لأصل الصفات وليسوا منكرين لأصل الاتصاف.
فالمقصود من ذلك أنَّ التعطيل ينطبق على نُفَاة الصفات سواءٌ نَفَى كل الصفات أو نفى بعض الصفات.
إذا كان كذاك فدين الله بين التشبيه والتعطيل؛ يعني ما بين نفي الصفات، وما بين أن يُجْعَلْ لله - عز وجل - صفات كصفات المخلوق.
فنُثْبِت لله - عز وجل - الصفات؛ لكن (2) على قاعدة {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، وعلى قاعدة أهل العلم أنَّ إثباتُ الصفات إثبات وجود لا إثبات كيفية، وأنَّ بين الصفة وبين الصفة، يعني بين صفة الخالق وبين صفة المخلوق كما بين الذات والذات.
والله - عز وجل - ضَرَبَ لنا مَثَلاً في المخلوقات:
المخلوقات ليست متساوية في الصفات، الذباب له قوة تناسبه والإنسان له قوة تناسبه، ولكن هنا ثَمَّ قوة وثَمَّ قوة، البعوض له سمع وله بصر يناسبه والإنسان له سمع وله بصر يناسبه، والفيل له قوة وله سمع وله بصر وله قدرة تناسبه.
فإذاً المخلوقون، الأصناف التي خلقها الله - عز وجل - جعلها متفاوتة فيما تتصف به، وإذا كان كذلك فإذاً ما بين الخالق وما بين المخلوقين من البون والفرق الكبير في الاتصاف بالصفات كما بين ذات الرب - جل جلاله - وذوات المخلوقين الوضيعة والناس يُدركون هذا تمام الإدراك فيما يزاولونه وينظرون إليه.
__________
(1) انظر المسألة الثالثة (16)
(2) نهاية الوجه الأول من الشريط الواحد والخمسون

(1/735)

[المسألة الثالثة] :
في قوله (بَيْنَ الْجَبْرِ وَالْقَدَرِ) الجبر والقدر مر معنا تفصيلاً ذلك.
وأنَّ الجبر يعني به الجبرية، وأنَّ الجبرية صنفان:
- جبريةٌ غالية.
- وجبريةٌ متوسطة.
وكذلك القدرية صنفان:
- قدريةٌ غلاة وهم الذين نفوا العلم.
- وقدريةٌ ليسوا بغلاة وهم المعتزلة الذين نفوا مرتبة من مراتب القدر وهي خلق الله - عز وجل - لأفعال للعباد وعموم مشيئته سبحانه وتعالى.

(1/736)

[المسألة الرابعة] :
في قوله (وَبَيْنَ الْأَمْنِ وَالْإِيَاسِ) الأمن كما ذكرت لك هو الأمن من مكر الله واليأس هو اليأ س من روح الله - عز وجل -.
والواجب على المؤمن والمسلم أن يعلم أنَّ الإسلام لا يُقِرُّ الأمن من مكر الله كما لا يُقِرُّ اليأس من روح الله، فهو بين هذا وهذا، فهو أن يسير خائفاً راجيا يخاف من الله - عز وجل - أن يعاقبه، أو أن يستدرجه، وأنه إذا فعل ذنباً فإنه لا ييأس من روح الله - عز وجل -.
وهاهنا مسألة يذكرها أهل العلم: وهي الأمن والإياس والخوف يعني والرجاء أيهما يُغَلَّبْ؟ هل يكون خائفاً أو يكون راجياً؟
وهم متفقون على أنَّ الخوف الذي يُبْلِغُ المرء إلى اليأس فإنه مذموم، وأنَّ الرجاء الذي يُبْلِغُ المرء إلى الأمن من مكر الله فإنه مذموم.
فإذا كان كذلك فهم يبحثون بين الخوف والرجاء ولا يقصدون الخوف الذي يوصل إلى اليأس، ولا الرجاء الذي يوصل إلى الأمن.
اختلف أهل العلم في ذلك كما هو معلوم لديكم في أي الخوف والرجاء يُغَلَّبْ؟
- قالت طائفة يُغَلَّبْ جانب الخوف.
- وقال آخرون يُغَلَّبْ جانب الرجاء.
* والصحيح في ذلك هو التفصيل وهو أنَّ الإنسان لا يخلو في حاله من أحد ثلاثة أحوال:
- إما حال صحة.
- أو حال مرض.
- أو حال قرب للوفاة.
@ فإذا كان في حال الصحة: فيغلب جانب الخوف على الرجاء حتى ينتهي عن الذنوب ولا تَغُرَنَّه صحته في الإقدام على الذنوب والمعاصي واقتحام ما لا يُرْضِي الله - عز وجل -، وكذلك يرجو حتى يعمل ويستمر في العمل، وهذه الحال قال فيها طائفة من أهل العلم: إنه يُسَوِّي بين الخوف والرجاء، وهذا ليس بموضعه كما سيأتي.
@ وإذا كان في حال المرض: فحال المرض ينبغي على الإنسان أن يُغَلَّبْ جانب الرجاء في الله - عز وجل - ويكون أعظم من خوفه؛ لأنه في حالٍ الخوف عنده ولو أُمِرَ بتغليب الخوف خُشِيَ أن يصل به إلى عدم الرجاء في الله - عز وجل -، وقد قال نبينا صلى الله عليه وسلم «قال الله تعالى أنا عند ظن عبدي بي فليظن بي ما شاء» (1) ويناسب المريض أن يكون راجياً مُغَلِّبَاً على الخوف حتى يَلْطُفْ الله - عز وجل - به.
@ وإذا كان في حال قرب الوفاة: الأفضل للمرء فيها أن يُسَوِّيَ بين الجانبين، أن يكون خائفاً راجياً، وقد جاء رجل للنبي صلى الله عليه وسلم فقال له -أظنه كان مريضا فعاده- فقال: «كيف تجدك» قال: أجدني أخشى ذنوبي وأرجو رحمة ربي. فقال صلى الله عليه وسلم له «لا يجتمعان في قلب عبد في مثل هذا إلا أنجاه الله من النار» (2) أو كما جاء في الحديث.
المقصود أنه اسْتُدِلَّ به أنه في هذه الحال أن يُسَوِّيَ المرء بين الخوف والرجاء.
__________
(1) سبق ذكره (371)
(2) الترمذي (983) / ابن ماجه (4261)

(1/737)


قوله: فهذا ديننا واعتقادنا ظاهرا وباطنا، ونحن برآء إلى الله من كل من خالف الذي ذكرناه وبيناه، من قوله (ونسأل الله تعالى أن يثبتنا على الإيمان) إلى (وبالله العصمة والتوفيق) - إتحاف السائل

إتحاف السائل بما في الطحاوية من مسائل

قال رحمه الله بعدها (فَهَذَا دِينُنَا وَاعْتِقَادُنَا ظَاهِرًا وَبَاطِنًا، وَنَحْنُ بَرَآءُ إِلَى اللَّهِ مِنْ كُلِّ مَنْ خَالَفَ الَّذِي ذَكَرْنَاهُ وَبَيَّنَّاهُ)
__________________________________________
يريد بذلك أنَّ جميع ما ذكره في هذه الرسالة وفي هذه العقيدة المباركة من أوله وآخره أنه دينه واعتقاده ظاهراً وباطنا؛ يعني أنه لا ينافق في ذلك ولا يُظْهِرُ شيئاً ويُخْفِي شيئاً، كما كان عليه طائفة من أهل زمانه من أنهم يقولون (لا تُظهر عقيدتك عند أحد؛ لأنك بين مخالِفِينَ فإما أن يثنوا عليك وإما أن يذموك) ، بل هذا ديننا وعقيدتنا واعتقادنا ظاهراً وباطناً؛ لأنَّ الاعتقاد والدّين الأصل في الإنسان أن يُعْلِنَهْ، وقد يجوز أن يستخفي به إذا كانت المصلحة في ذلك؛ لكن هذا في حال الفتنة وعدم استطاعة الثبات على البلاء؛ لكن الأصل أنَّ الإنسان يُعْلِنْ ما يعتقده ويدين به ظاهراً وباطناً.
قال متبرئاً من كل من خالف طريقة أهل الحديث والسنة والجماعة (وَنَحْنُ بَرَآءُ إِلَى اللَّهِ مِنْ كُلِّ مَنْ خَالَفَ الَّذِي ذَكَرْنَاهُ وَبَيَّنَّاهُ)
وقد تقدم لك أنه غلط رحمه الله في عدد من المسائل، هذه توكل إلى اجتهاده، وغلط في ذلك وفي الجملة كلامه موافق لكلام أهل الحديث وكلام أهل السنة في إثبات الصفات وفي القدر وفي سائر المسائل، لكن في مسألة الإيمان تابع فيها قول أبي حنيفة ومرَّ معك البحث في ذلك.
فنحن برآء إلى الله من كل مخالفة للكتاب والسنة لكل ما أمر الله - عز وجل - به أو أخبر من خالفه فنحن نتبرأ إلى الله - عز وجل - منه سواءً علمنا أو لم نعلم.
وهذا هو الأصل وهذا هو الاعتقاد أننا ندين إجمالا بما أمرنا الله - عز وجل - أن ندين به بالتصديق بالأخبار وباعتقاد وجود الأوامر والانتهاء عن النواهي، وجوب امتثال الأوامر ووجوب الانتهاء عن النواهي، إذا كان أمر إيجاب أو نهي تحريم.
وهذا ديننا وهذا اعتقادنا، أمَّا تعليقه بقول فلان أو بما ورد، فهذا يحتاج إلى تأمل ونظر لأن الناس يختلفون في ذلك اختلافاً بيِّنَاً.
وما من عالم ممن كتب في العقائد إلا وله اجتهاد يكون في مسألة في مسألتين، وهذا لا يعني أنه ليس من أهل السنة أو أنه خالف أو أنَّ كتابه لا يصلح.
فمثلا تنظر إلى أعظم الكتب التي كتبها السلف تجد فيها مسائل لا يُقِرُّهَا الآخرون لكنها مسائل نادرة في خِضَمِّ غيرها، إما أن يُثْبِتْ ما لا يَثْبُتْ مَثَلَاً في بعض الصفات، أو أنه يتأول واحدة بشيءٍ ظهر له، أو أنه يصف شيئاً ليس من العقيدة يجعله في العقيدة، مثل ما فعل البربهاري مثلاً في بعض المسائل، أو أنه ينسب شيء لأهل السنة وهو ليس من عقيدة أهل السنة.
فلذلك ما قَعَّدُوهُ وأجْمَعُوا عليه واتفقوا عليه فهذا ما يجب اتباعه، ولا تجوز مخالفته لأنه هو عقيدة أهل السنة والجماعة، وما اختلفوا فيه فلكل واحدٍ منهم عذره في ذلك؛ لكنه لا يُتَّبَعُ على ما زَلَّ فيه.
الحافظ ابن خزيمة كَتَبَ كتابا عظيما وهو قطعة من صحيح سماه التوحيد، ومع ذلك غلط فيه في بعض المسائل، في مسألة الصورة كما هو معروف لم يوافق بقية أهل السنة في ذلك.
مثلا عندك البربهاري ذكر مسائل ليست من العقيدة أصلاً وأشياء لم تثبت.
من ألَّفْ مثلاً في العرش جاء بأشياء ليس فيها دليل واضح وهكذا.
المقصود من ذلك أنه ليس من شرط أن يكون الكتاب على طريقة أهل السنة والجماعة وأهل الحديث أن يكون سالما من كل اجتهاد؛ لكن إذا كانت أصوله التي انطلق منها هي الاستسلام للكتاب والسنة، ورَدْ التأويل والتعطيل واتباع الدليل، وعدم تسليط العقل على النصوص فهذا من أهل الحديث وأهل السنة، فلا بد أن يحصل له من الغلط ما يحصل له.
لهذا عَظَّمْ أهل العلم كتب شيخ الإسلام ابن تيمية لأنه قَرَّرَ فيها ما اتفقوا عليه وأجمعوا عليه، وترك فيها ما لكل واحدٍ من أهل العلم ممن كتبوا في العقائد اجتهادات.
اعتنى المتأخرون من أئمة أهل السنة بكتب الشيخين شيخ الإسلام وابن القيم لسلامتها من المذاهب الردية وللاجتهادات التي [.....] يُوَافَقْ عليها.
نقف عند هذاويبقى عندنا الجملة الباقية هذه نبقى معها الدرس القادم إن شاء الله تعالى.
نسأل الله لنا ولكم التوفيق والسداد وأن يختم لنا برضاه إنه جواد كريم.

(1/738)

الأسئلة:
س1/ قال - عز وجل - {وَقَالُواْ كُونُواْ هُودًا أَوْ نَصَارَى تَهْتَدُواْ قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} [البقرة:135] ؟
ج/ معلومٌ أنَّ موسى عليه السلام جاء بالحنيفية مثل دين إبراهيم، جاء بالإسلام، وعيسى عليه السلام جاء بالحنيفية عبادة الله وحده دون ما سواه.
لكن اليهودية المُحَرَّفَة والنصرانية المُحَرَّفَة هذه إبراهيم عليه السلام بريءٌ منها، ولهذا قال - عز وجل - {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلاَ نَصْرَانِيًّا وَلَكِن كَانَ حَنِيفًا مُّسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران:67] ؛ لأنَّ كل طائفة ادَّعَتْهُ على ضلالها.
فاليهود حَرَّفُوا دينهم وأرادوا أم ينسبوا التحريف إلى إبراهيم، وهو أنهم يدعون إلى الإبراهيمية، وكذلك النصارى، وكذلك المشركون ينسبون أنفسهم إلى إبراهيم الخليل وهو بريء من هؤلاء وهؤلاء عليه السلام.
س2/ هل تنصحون بإهداء كتب موسى الموسوي للرافضة؟
ج/ نعم، كتبه نافعة وتنفع القوم، تقيم الحجة عليهم أو تهز ثقتهم بأصولهم.
س3/ ما رأيك في مقولة لأحد الشباب ممن ينتسب إلى الدعوة يقول (إنَّ زمن القرآن وَلَّى بسبب وجود القنوات الفضائية فلابد أن نواجه الشباب بغير القرآن أن نكون عصريين) هذه رسالة في توجيه الشباب؟
ج/ ما أظن المسلم يقول هذا الكلام، ما أظن احد من الشباب يقول زمن القرآن ولّى هكذا بهذا النص، ما أظن أحد يصلي يقول هذا الكلام (زمن القرآن ولَّى) لا ما يمكن أحد يقول هذا.
لكن يجب على الإنسان أن يتحرى في ألفاظه، وكما تعلمون الحديث «وإن الرجل ليتكلم بالكلمة من سخط الله لا يلقي لها بالاً تهوي به في النار سبعين خريفا» (1) قد يقول كلمة ويقول مقصدي زين، وليست المسألة بالمقاصد، لازم أن تتقي الله - عز وجل - في ألفاظك، أن تخاف الله بما تنطق به حتى مع أهلك وحتى مع أولادك وحتى في عملك، المسلم وقور يتحَرَّى في لفظه ويتحرى في تعامله؛ لأن اللسان يحاسب عليه، تحاسب على لسانك في كل ما تقوله.
حديث معاذ معلوم لديكم وهو قوله صلى الله عليه وسلم «كُفَّ عليك هذا» حديث معاذ الطويل قال «وكف عليك هذا» قال: يا رسول الله أَوَ مؤاخذون بما نقول؟ قال «ثكلتك أمك يا معاذ وهل يكب الناس في النار على مناخرهم -أو قال على وجوههم- إلا حصائد ألسنتهم» (2) .
ألحظ أنا من بعض طلبة العلم أو بعض الشباب أو بعض أهل الخير إذا جاوا يمزحون ما يهمه وش يقول أي كلام، هذا سيئ للغاية، أحيانا يطلقون كلاما قبيحا.
اضرب لكم مثال، مثلاً يأتي ذكر القبر مثلاً وأنه نور يجيء واحد ويقول والله كهرباء زين، مثل هذا الكلام حرام وقد يهوي به القائل، أو يقول كشاف ألف شمعة أو مثل هذا الكلام؛ يعني قد يحصل أنهم يتناقلون مثل هذا الكلام ويقولونه بينهم؛ لكن مثل هذا لا يجوز البتة.
الأمور الشرعية وطِّنْ نفسك على الهيبة فيها، لأنَّ هذا من تعظيم شعائر الله، {وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ} [الحج:32] ، تطلق لفظ لا تلقي له بالا وآخر لا تلقي له بالا، ما تدري يعاقبك الله - عز وجل - بسلب الإيمان منك وأنت لا تشعر.
فلذلك يجب على الشباب وعلى طلاب العلم أن يمزحوا بما مزح به النبي صلى الله عليه وسلم ما يأتون للأمور الشرعية ويتعرضون لها بأقوال ليست كالتوقير.
س4/ أشكل علي قول بعض المؤلفين في كتب القرآن وغيرها أنَّ (الـ) في قوله تعالى {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] للاستغراق عند أهل السنة خلافاً للمعتزلة بناءً على خلافهم لخلق أفعال العباد فلا يقولون بأنها للاستغراق؟
ج/ تحتاج إلى نظر، يعني معنى الاستغراق هل فعلاً المعتزلة ينكرون الاستغراق هنا؟ ما أعلم.
لكن الحمد (الألف واللام) هنا استغراق الجنس؛ يعني جنس أو أجناس الحمد جميعا لله رب العالمين يعني مُسْتَحَقَّة لله - عز وجل -، وأجناس الحمد خمسة:
حمد لله في ربوبية، وحمد في الألوهية، وحمد في الأسماء والصفات، وحمد في الشرع، وحمد في الكون والقدر.
فأجناس الحمد كلها لله، إيش علاقة هذا بخلق أفعال العباد؟
ما أعلم، وأظن -إذا ما خانتني الحافظة- أظن أن الزمخشري يقول إنها للاستغراق في فاتحة التفسير وقال أل للاستغراق أظنه يقول ذلك. فيحتاج إلى مراجعة.
س5/ هل يجوز أن نَصِفَ القدر بالظلم؟
ج/ لا يجوز لأنَّ القدر فعل الله - عز وجل - وتقديره فلا يوصف بالظلم {وَلَا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف:49] .
س6/ أعرف أناسا جُلُّ مجالسهم الكلام في أعراض علمائنا الكبار من أنهم لا يفقهون واقع المسلمين وفتاواهم في حيضٍ وغيره، ما أفعل مع هؤلاء وكيف التوجيه؟
__________
(1) الموطأ (1782) / الترمذي (2314) / ابن ماجه (3970)
(2) الترمذي (2616) / ابن ماجه (3973)

(1/739)

ج/ أظن حصل من السنين الماضية ما فيه كفاية في وضوح هذه المسألة، وأنَّ من استعجل فوقع في أعراض العلماء أو استنقص رأيهم بَانَ الأمر على خلافه، وأنَّ مصالح الناس في الحال وفي المآل هي بقول أهل العلم الكبار، ورحم الله سماحة الإمام الشيخ عبد العزيز بن باز رحمه الله فقد كان لموقفه في الأزمة من الخير العظيم على الناس في ذلك الوقت وإلى وقتنا الحاضر ما لم يدركه إلا العالمون بالشرع وأحوال ما يُصْلِحُ الناس.
والواجب علينا جميعا ونحن طلاب علم وكلكم حريصٌ على الخير أن نكون متقين لله - عز وجل -، الكلام والغيبة ومحرمة، الكلام في الأعراض والغيبة محرمة.
ومن العجب أن يأتي شاب صغير لم يدرك من العلم شيئا فضلاً عن أنه يدرك الواقع، ويقع في حق كبارٍ من أهل العلم الذين عرفوا العلم وعرفوا الواقع؛ ولكن هل الواقع هو الأخبار السياسية؟
هل الواقع هو التفصيلات؟
هل الواقع هو تفصيلات الكيد؟
أم الواقع هو واقع الأعداء وكيف تُطَبِّقُ حالهم على الشرع؟ أو تُطَبِّقُ حالهم على ما في القرآن والسنة؟
يعني لا تنفك المسألة من وجود أعداء للإسلام والمسلمين، وهؤلاء الأعداء فَصَّلَهُمْ الله - عز وجل - في القرآن قال سبحانه {للهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللهِ وَلِيًّا وَكَفَى بِاللهِ نَصِيرًا} [النساء:45] بَيَّنَ لنا الله - عز وجل - حال اليهود وتفاصيل عداوة اليهود لنا والنصارى {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} لكن هل من شرط العالم أن يتتبع جميع الجرائد ويقرأها والأخبار والقنوات الفضائية والتحليلات السياسية حتى يكون فقيها بواقع؟
لاشك أنَّ هذا ليس بمقصود.
والأحكام الشرعية لابد أن تكون عن فَهْمْ وفقه؛ لكن ليس كل ما عَلِمَهُ الناس يكون مؤثراً في الفتوى أو في الحكم أو في التصرفات، فهناك أشياء تُعْلَمْ لا قيمة لها ولا أثر، وليس كل ما يُعْرَضْ لكم أو تسمعونه أو ينقل يكون صحيحاً؛ لأن الناس الآن يُضَلُّونَ بالأخبار، الأخبار والإعلام يُضِلْ وينوع الأقوال، ويجعل الناس يتصرفون تصرفات ويبنون أحكامَاً على ما نُقِلْ، ربما بعضكم ينظر في الأخبار التي تُعْرَضْ سواءٌ كانت مقروءة أو مسموعة أو مرئية أنَّ تفاصيل الخبر واحدة تُنْقَلْ في جميع الوسائل، في الجرائد في أمريكا وفي أوربا وفي الشرق وفي المسموع في الأخبار، الصياغة متقاربة؛ بل الصورة الواحدة أحيانَاً المعروضة في أخبار في قنوات، تجد أن الصورة الواحدة تتردد في الأخبار في جميع القنوات، من الذي صاغ الخبر الأساسي؟ ومن الذي صَوَّرْ؟ ومن الذي فعل؟ ومن الذي ينشر هذه الأخبار في العالم؟
والناس يدورون حول هذه الأخبار، لاشك أنَّ هناك تسلط إعلامي عالمي على المسلمين وعلى غيرهم؛ يعني لتكون المواقف السياسية ولتكون رغبة الناس ولتكون آراء الناس على نحوٍ ما.
لهذا فالذي ينبغي لطلاب العلم أولاً أن ينشغلوا بالعلم عن غيره؛ لأنَّ الأمة بل الدّين والجهاد الآن جهاد علم، الناس بحاجة إليكم، بحاجة إلى طلبة علم إذا ضيعتم الوقت في قيل وقال دون فائدة، نحن مرينا قبلكم بمراحل كان بعض الناس يتتبعون المجلات، يشترون المجلات الحوادث ومجلة الوطن العربي وأنا أذكر من ثلاثين سنة ومجلة كذا وجريدة وجرائد متنوعة لا فَقِهُوا في السياسة ولا فقهوا في العلم فضاعوا بين هذا وهذا.
الناس بحاجة إليكم بحاجة إليكم في العلم النافع في توحيد الله - عز وجل -، وفي بيان السنة وفي بيان الأحكام الشرعية، فتعلموا العلم النافع واتركوا المسائل الكبار لأهل العلم فإن هذا أنفع لكم.
طالب ينظر إذا رأى تحليلاً جيداً في مجلةٍ مأمونة أو فيه خبر يتعلم ويفهم؛ لكن أن يَنْقُدْ على أهل العلم إذا لم يتتبعوا مثل تَتَبُعِهِ هذا ليس بنَصَفَةْ ولا بعدل فضلاً أن يكون مأمورا به في الشرع.
فلنقي ألسنتنا من الغيبة ولنحفظ قليل أعمالنا -وإن أثابنا الله - عز وجل - عليها- من الضياع والغيبة كما تعلمون وقوع في العرض فلابد أن يؤخذ ممن اغتاب أن تؤخذ منه المظلمة يوم القيامة.
والله المستعان، يعني الواحد الذي يعرف نفسه وحريص على الآخرة وما يقربه إلى الله - عز وجل - يُضَيِّعْ نفسه بهذا اللسان الذي يقع دون عمل.
وكثير من الأعمال النافعة -وأنتم انظروا- التي بقيت ونفعت في دينهم وفي دنياهم هي أعمال أهل العلم الكبار هي التي هادية ونافعة، وما أحسن قول ابن الوردي في لاميته:
ملك كسرى عنه تغني كسرة ****** وعن البحر اجتزاء بالوشل
البحر كثير لكنه مالح لا تشرب منه، والوشل ماء عذب قليل لكنه يطفئ الظمأ ويروي الغَلَّةْ.
س/ مقولة (من لم يُكَفِّر الكافر فهو كافر) هل هي صحيحة وهل هي على اطلاقها؟
صحيحة، من م يُكَفِّر الكافر الذ ي نصَّ الله - عز وجل - على تكفيره فهو كافر، والميتدع..... لا، هذه ما هي بقاعدة.
أمَّا اللي نصَّ عليها أهل العلم أنَّ من لم يكفر الكافر فهو كافر، ويقصدون بالكافر، ابن تيمية ذكرها في موضع قال (والمقصود الكافر الذي جاء كفره في الكتاب والسنة، لأنه تكذيب للكتاب والسنة) ، أمَّا لو كل واحد، هذا ما يكفر، هذا يكفر، يصير، لكن لابد من رجوعه إلى أصل.
يعني مثلاً واحد يجي ويقول (والله فرعون مسلم) فيه من يقوله، وفيه من الصوفية من يقول (الجلال والدوافي وشركت، وابن عربي، أو يجي ويقول (أبو لهب أنا لا أكفره) أو يقول أبو طالب عم النبي صلى الله عليه وسلم ما أكفره؟، وهو قد ثبت كفره بالكتاب والسنة وأنكر الكتاب والسنة.
في هذا القدر كفاية وبارك الله فيكم وعليكم، وصلى الله وسلم وبارك على نبينا محمد (1) .
__________
(1) نهاية الشريط الواحد والخمسون

(1/740)

: [[الشريط الثاني والخمسون]] :

الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
الأسئلة:
س1/ هل الميت يعلم عن الأحياء أخبارَهم؟ فقد سمعتُ من بعض أهل العلم من يقول ذلك وآخر ينفيه، وآخر من يقول هذه المسألة لا أحد يسأل عنها لأنها من علم الغيب؟
ج/ هذه المسألة من المسائل المهمّة جداً، وكما ذكر السائل تنوَّعَتْ أقوال العلم فيها ما بين نافٍ مطلقاً وما بين مثبتٍ مطلقاً وما بين مفصلٍ للمسألة بحسب ما ورد في الدليل.
والصواب في ذلك التفصيل.
- فمن نَفَى مطلقاً بأنَّ الأموات لا يسمعون ولا يعلمون؛ بل انقطع سبيلهم، استدلوا بقول الله - عز وجل -: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فاطر:22] ، واستدلوا أيضاً بأنَّ الميت انقطع من هذه الدنيا وارتحل إلى الآخرة وهو مشغولٌ عن هذه الدنيا بالآخرة، وهو في حياة برزخ، وحياة البرزخ مختلفة عن هذه الحياة، فَصِلَتُه بهذه الحياة تحتاج إلى دليل، ولا دليل يدل على سماعه مطلَقَاً فلذلك وجب نفيه لدلالة قوله {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} ، ولم يدل أيضاً الدليل على أنَّ الملائكة تُبَلِّغْ الأموات الأخبار والأحوال، فبنوا على هذا النفي العام بأنَّ الميت لا يسمع شيئاً.
- والقول الثاني أنَّ الأموات يسمعون مطلقاً ويُبَلَّغُون، يعني يسمعون ما يحدث عندهم ويُبَلَّغُونَ ما يحصل من أهليهم وأقاربهم من خيرٍ وشر، فيأنسونَ للخير ويستاءون للشر، وهؤلاء بَنَوا كلامهم على أنَّ في الأدلة ما يدل على جنس سماع الميت لكلام الحي:
كقوله صلى الله عليه وسلم «إِنَّ الْعَبْدَ إِذَا وُضِعَ فِى قَبْرِهِ، وَتَوَلَّى عَنْهُ أَصْحَابُهُ، وَإِنَّهُ لَيَسْمَعُ قَرْعَ نِعَالِهِمْ» (1) ، واستدلوا بهذا على أنه يسمع.
ويستدلون أيضاً ببعض الأحاديث الضعيفة كحديث التلقين، حديث أبي أمامة الضعيف في التلقين ونحوه بأنه يسمع بعض السماع.
ويستدلون أيضاً بما ورد من الأحاديث بأنَّ الملائكة تُبَلِّغْ الميت بأخبار أهله من بعده، ويعرضون عليه ما فعلوا فإن وجد خيراً فَرِحْ واستبشر وإن بُلِّغ غير ذلك استاء من أهله.
ويستدلون أيضاً بما يحصل للأحياء من رؤيةٍ لأرواح الأموات في المنام، وأنهم ربما قالوا لهم فعلت كذا وفعلت كذا وأتانا خبرك بكذا ونحو ذلك.
وهؤلاء أيضاً في مسألةٍ خاصة استدلوا بفعل النبي صلى الله عليه وسلم مع صناديد قريش لمَّا دَفَنَهُم في القليب ورماهم فأطَلَّ عليهم صلى الله عليه وسلم، وقال لهم «هل وجدتُّم ما وعد ربكم حقا؟ فإنّي وجدت ما وعد ربي حقاً» ، قالوا له: يا رسول الله أتُكَلِّمُ أمواتاً؟ قال: «ما أنتم بأسمع لي منهم» (2) ، واستدلوا بهذا اللفظ: «ما أنتم بأسْمَعَ لي منهم» على أنهم يسمعون، وإذا كانوا يسمعون فإنهم لهم نوع تعلق بالدنيا فلا يمنع أن يُبَلَّغُوا ويُقَوِّيْ ما جاء في هذا الباب من أحاديث.
- والثالث وهو الصواب، التفصيل، وهو أنَّ المَيّت يسمع بعض الأشياء التي ورد الدليل بأنه يسمعها، والأصل أنَّ الميت لا يُسَمَّع لقوله: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} ، وأنه أيضاً لا يسمع، فما خَرَجَ عن الأصل احتاج إلى دليل، وكذلك التبليغ -تبليغ الأخبار- أيضاً خلاف الأصل، ولهذا كان من خصائص النبي صلى الله عليه وسلم أنَّ الله جعل له ملائكة سيّاحين في الأرض يُبَلِّغُونَهُ من أمته السلام.
وهذا هو الأقرب للدليل، وهو الأظهر من حيث أصول الشريعة، وهو أنَّ الميت لا يسمع كل شيء، لا يسمع من ناداه، لا يسمع من أتاه يُخْبِرُهُ بأشياء، وأنه لا دليل على أنّه يُبَلَّغ ما يحصل لأن هذا من خصائص النبي صلى الله عليه وسلم، وأنَّ الأحاديث الواردة في ذلك بأنه يُبَلَّغ ونحو ذلك أنها أحاديث ضعيفة لا تقوم بها الحجة.
فينحصر إذاً سماعه فيما دل الدليل عليه، وهو أنه يسمع قرع النعال وأنَّ أهل بدر سمعوا، يعني أنَّ المشركين من صناديد قريش سمعوا النبي صلى الله عليه وسلم، لهذا في الرواية الثانية الصحيحة أيضاً أنه قال لما قالوا له: أتكلم أمواتاً؟ قال: «ما أنتم بأسمع لي منهم الآن» (3) وهذه الرواية ظاهرة الدلالة بأنَّ إسْمَاعَهُمْ وتكليمهم هو نوع تبكيت وتعذيب لهم، وزيادة «الآن» زيادة صحيحة ظاهرة وبها يجتمع قول من نفى وقول من أثبت، فيكون الإثبات بالسماع فيه تخصيصٌ لهم بتلك الحال لازدياد تبكيتهم وتعذيبهم أحياء وميتين.
__________
(1) البخاري (1374) / مسلم (7395)
(2) البخاري (1370) / مسلم (7403)
(3) البخاري (3980) / النسائي (2076)

(1/741)

والعلماء ألَّفُوا في هذا أيضاً تواليف في الثلاث اتجاهات، يعني في القول الأول والثاني والثالث، وابن القيم رحمه الله في كتاب (الرّوح) توسَّعَ في هذا على القول الثاني، توسَّعَ فيه على القول الثاني، لكنه ليس هذا القول أو غيره موافقاً لقول المشركين الذين يجيزون مناداة الميت وسؤال الميت الحاجات وطلب تفريج الكربات وإغاثة اللهفات، وفي النذر والنذور أن يخاطبوه ليستغيثوا به أو يستشفعوا به. هذا غير داخل في المسألة، لكن هذه المسألة أساس يُرَوِّجُ به من دعا إلى الشرك لأنهم يعتمدون على مثل هذه الأقوال.
ألّف ابن القيم كتاب الروح وبَحَثْ في هذه المسألة وتوسع فيها جداً حتى أنه رحمه الله نقل منامات وحكايات في هذا المقام، هي من قبيل الشواهد على طريقته، لكن العبرة بما دلّ عليه الدليل من الكتاب والسنة ولا مُتَمَسَّكْ في كلام ابن القيم لمن زعم أنَّ الموتى يُغِيثُونْ وأنهم يسمعون ويجيبون من سألهم إلخ. بل ابن القيم رحمه الله مع ما أورد فإنه ردَّ على المشركين والخرافيين وأهل البدع والضلال الذين يصفون الأموات بأوصاف الإله جلّ الله عمَّا ادَّعى المدَّعُون.
وهناك من ذهب إلى المنع مطلقاً، وعدد من أهل العلم ومذهب الحنفية بالخصوص و (التواليف) طائفة من الحنفية في هذا الباب على هذا الأساس من أنَّ الأموات لا يسمعون أصلاً، فكيف يُبَلَّغُون وكيف يجيبون، والصواب اللي عليه الدليل هو التفصيل الذي مرَّ ذِكْرُهُ.
سلام النبي صلى الله عليه وسلم، ذكر شيخ الإسلام ابن تيمية في رده على البكري قاعدة مهمَّة في فحوى كلامه، وهو أنَّ الميت على القول بسماعه، وسماع النبي صلى الله عليه وسلم بخصوصه فإنّه لا يسمع بقوة هي أكبر من قوته في الدنيا، لا يسمع البعيد لأنَّ إعطاءه قوة أكبر من قوته في الدنيا على السَّمَاع، هذا باطل ولم يدلَّ عليه أصل ولم يقل به أحد، ولهذا جاء في بعض الآثار، أو جاء في بعض الأحاديث وإن كان فيها مقال، طبعاً فيها تعليل والبحث معروف: «من سلَّمَ عَلَيَّ عند قبري أجبته أو رددت عليه، ومن سلَّمَ علي بعيداً بُلِّغتُهُ» . وهذا الصواب أنه من قول بعض السلف، يعني إستظهاراً، في أنه من سلّم قريباً أُجِيب ومن سلّم بعيداً بُلّغ، ولا يصح الحديث في ذلك.
المقصود من هذا أنَّ تبليغ سلام من سَلَّمَ للنبي صلى الله عليه وسلم يدل على أنَّهُ ليس عنده قوة تحضر في كلِّ مكان، من سَلَّمَ عليه صلى الله عليه وسلم عند قبره فله حكم من سَلَّمَ عليه عند القبر، يَرُدْ عليه السلام. والآن القبر بعيد، قبر النبي صلى الله عليه وسلم الآن بعيد، ليس قريب، وبينك وبينه أربع جدران كبيرة، فإذا تَكَلَّمَ المرء خافتاً بأدب وسَلَّمْ (السلام عليك يا رسول الله) بهدوء، فإنه لو كان صلى الله عليه وسلم حياً في مكانه أي في غرفته، في حجرته التي دُفِنَ فيها لَمَا سمع. ولهذا ليس ثَمَّ فيه إلا التبليغ، يعني أنه يُبلَّغ، الملائكة تبلغه من سَلَّمَ عليه، لأنَّ الذي يُسَلّم بعيد ولا يَسْمَع.
ذكر ابن تيمية أنه لم يَدُلَّ دليل على أنه يُعطَى قوّة غير القوة التي كانت معه في الدنيا، ولو قيل أنَّ الميت عامةً يسمع، فإنه لا يسمع من يُكَلِّمُهُ من خلف المقبرة، أو بينه وبينه عشرين متر (20م) يتكلم بهدوء، أو نحو ذلك فإن هذا من وسائل الاعتقادات الباطلة أو من وسائل الشرك والخرافة.
أما النبي صلى الله عليه وسلم فحياته حياةٌ كاملة برزخية ولا شك أكمل من حياة الشهداء، على كل حال.
س2/ هل يجوز أن يقال لليهودي والنصراني يا أخ فلان؟ وما المراد بقوله سبحانه: {إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ} [الشعراء:161] ؟
ج/ الأخوة تختلف، فيه أُخُوَّةْ نسب، وثَمَّ أُخُوَّةْ دين، وفيه أخوة في صناعة، والأخ يُطلَقُ على المُصَاحِبْ أيضاً والقريب، فما يأتي في قصص القرآن مِنْ جَعْلِ النبي أخاً للمشركين الذين كَذَّبُوه، هذا من قبيل أُخُوَّةْ النسب لأنه منهم نسباً كما نصَّ على ذلك أهل العلم، أمَّا أُخُوَّةْ الدِّين أو أُخُوَّةْ الملة أو أُخُوَّةْ المحبة فهذه لا شك منفية وباطلة.
ولهذا من قال لليهود والنصارى إخواننا ويقصد بذلك التودُّد فهذا يدخل من الموالاة المحرَّمَة، وإذا كان له للنصراني نسب أو صلة أو كان مشترك معه في صناعة أو في تجارة ويَقْصِدْ هذا الاشتراك فهذا له بابٌ آخر وفيه نوع موالاة ومُقَارَبَة والواجب تجنُبُهَا، أما أُخُوَّةْ النسب والقبيلة فهذه أمرها واسع كما في القرآن.
س3/ ما حكم الرقية على الكافر والحيوان؟

(1/742)

ج/ الرقية هي دواء وعلاج فلا يختَصُّ بها مسلم أو آدمي، فإذا رَقَى كافراً فلا بأس، إذا رقى أيضاً حيواناً فلا بأس فهي دواء وعلاج، حديث أبي سعيد الخدري المعروف «بأنهم مَرُّوا بقومٍ فاستطعموهم أو استضافوهم فلم يُضَيِّفُوهُمْ، فلُدِغَ سَيِّدُ أولئك القوم، فأتوا لهؤلاء النفر من الصحابة، فقالوا: أفيكم راق؟ قالوا: نعم ولكن لا نرقي إلا بجُعْلٍ. فجَاعَلُوهُمْ على قطيعٍ من الغنم ثم جَعَلَ يرقي بفاتحة الكتاب ويتفل ويقرأ فاتحة الكتاب ويتفل حتى برأ كأن لم يصبه شيء. فلما أتوا للنبي صلى الله عليه وسلم قالوا، قصوا عليه القصة، فقال: «وما يدريكم أنها رقية!! اضربوا لي معكم بسهم» .
فالرقية علاج وقراءة القرآن على الكافر نوع إسماعٌ له أيضاً القرآن وليست من جنس مس المصحف، والله - عز وجل - قال: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} [التوبة:6] ، ففيها علاج وفيها إقامة لِحُجَّةٍ من الحُجَجْ عليه ونحو ذلك.

(1/743)

وَنَسْأَلُ اللَّهَ تَعَالَى أَنْ يُثَبِّتَنَا عَلَى الْإِيمَانِ، وَيَخْتِمَ لَنَا بِهِ، وَيَعْصِمَنَا مِنَ الْأَهْوَاءِ الْمُخْتَلِفَةِ، وَالْآرَاءِ الْمُتَفَرِّقَةِ، وَالْمَذَاهِبِ الرَّدِيَّةِ، مِثْلَ الْمُشَبِّهَةِ وَالْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ وَالْجَبْرِيَّةِ وَالْقَدَرِيَّةِ وَغَيْرِهِمْ، مِنَ الَّذِينَ خَالَفُوا السُّنَّةَ وَالْجَمَاعَةَ، وَحَالَفُوا الضَّلَالَةَ، وَنَحْنُ مِنْهُمْ بَرَآءٌ، وَهُمْ عِنْدَنَا ضُلَّالٌ وَأَرْدِيَاءُ وَبِاللَّهِ الْعِصْمَةُ وَالتَّوْفِيقُ.
___________________________________________
هذه هي الجملة الأخيرة من هذه العقيدة المباركة، عقيدة أبي جعفر الطحاوي رحمه الله حيث بَيَّنَ فيها أصول الاعتقاد في الله - عز وجل - وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشرّه، وبيَّنَ فيها تفاصيل الكلام على مسائل كثيرة تدخل تحت أركان الإيمان الستة، وذَكَرَ فيها كعادة من ألَّف في عقائد السلف ما يتصل بذلك من الكلام في الصحابة وما وقع من الفتن والكلام في من الأحق بالخلافة، والكلام في العشرة المبشرين بالجنّة، وما أشبه ذلك من المسائل المتصلة بمسائل الإيمان، وكذلك ذكر عِدَّةَ مسائل تتعلق بالقول في أهل العلم، وأننا لا نذكر أهل العلم سواءٌ أكانوا من أهل الحديث والأثر أو من أهل الفقه والنظر إلا بالخير ومن ذَكَرَهُم بغير الخير فهو على غير السبيل، وما شابه ذلك من المسائل.
وهذه المسائل التي ذَكَرَهَا حقّ، ويُقِرُّها عامَّة الأئمة إلا فيما استُثْنِي مما وافق فيه أبا حنيفة رحمه الله في بعض مسائل الإيمان ونحوه، مما لاحظنا عليه ولاحظ عليه العلماء من قبل وبعض الألفاظ التي تجنُّبُهَا أولى، كما مرّ معنا في مواضعه.
فلما ذَكَرَ ذلك كله قال (فَهَذَا دينُناً واعْتِقَادُناً ظَاهِراً وَبَاطِناً. وَنَحْنُ بُرَآءُ إلى الله مِنْ كُلِّ مَنْ خَالَفَ الَّذِي ذَكَرْنَاهُ وبَيَّنَّاهُ) .
ولا شك أَنَّ أبواب الاعتقاد متعلقة بالقلب، فالقلب أشد ما يكون في التغير، وأشد ما يكون في التقلُّب، ولهذا كان من دعائه صلى الله عليه وسلم أنَّهُ كان يقول «يا مقلّب القلوب صرِّف قلوبنا إلى طاعتك» (1) ، «يا مقلب القلوب ثبّت قلبي على دينك» (2) ، ونحو ذلك مما ورد في الآثار.
فالقلب يَتَقَلَّبْ سريعاً وأكثر شيء يتقَلَّبُ فيه القلب قول القلب وعمل القلب واعتقاد القلب؛ لأنَّ هذه مبناها على العلم، والعلم ينفع ويذهب، فكلما ترك شيئاً من العلم كلما أثَّرَ ذلك على القلب، فإذا ترك مسائل العقيدة أَثَّرَ ذلك على عقيدة القلب إما أَثَّرَ بنقص العلم وهذا له أثر في اليقين والاعتقاد الحق، أو أَثَّرَ بوجود الشبهة مع عدم العلم أو ضعف العلم.
والشيطان أفرح ما يكون من الإنسان أن يَتَغَيَّرَ قلبه، لأنه إذا تغير قلبه فإنَّ الجوارح تتغير كما قال صلى الله عليه وسلم «ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب» (3) ، ففساد القلب يكون بالشبهات وبالشهوات، فإذا عَرَضَت الشُبُهَاتْ وتَمَكَّنَتْ، وسبب تمكنها نقص العلم فإنَّ القلب يفسد، وأعظم ما تعرض الشبهات في مسائل العقيدة.
لهذا ما زال الأئمة وأهل العلم والنَّصَحَة للأمة حق النصيحة لأئمة المسلمين ولعامّتِهِم مازالوا يوصون بالاهتمام بالتوحيد والعقيدة؛ لأنَّهُ أقرب ما يكون تغَيُّرْ القلب في العقيدة لأنهها تُنْسَى، وقد تبقى المُجْمَلَات لكن التفصيلات تُنْسَى، ثُمَّ تأتي ذنوب القلب شيئاً فشيئاً وتقع الشُّبْهَة وتقع المِريَة ويقع الرَّيْبْ في القلب، ثمّ يُضِرُّ الإنسان بنفسه شيئاً فشيئا.
لهذا من أعظم الأدعية التي علمنا إياها ربنا - عز وجل - الدعاء بالهداية إلى الصراط المستقيم في الصلاة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:5] ، والهداية للصراط طلب بأنْ يُهْدَى إلى الصراط، والصراط هو الإسلام والقرآن والسنة، والإسلام والإيمان والقرآن والسنة له تفاصيل، تفاصيل مختلفة، الإسلام شيء يتعلق بالقلب وشيء يتعلّق بالجوارح والعمل، والإيمان يتعلَّقْ بالقلب، والقرآن ثَمَّ أشياء كثيرة فيه آيات التوحيد وفي الغيبيات، هذه كلها عقائد والسنة كذلك.
__________
(1) مسلم (6921)
(2) الترمذي (2140)
(3) سبق ذكره (345)

(1/744)

فإذاً طلب الهداية إلى الصراط المستقيم في الحقيقة لمن أَحْسَنَ هذا الطلب وطلبه بحق وتضرّع إلى الله - عز وجل - به، رغبةً في تحقيق هذا المراد الأعظم هو عدم رضاً عن النفس؛ لأنَّ النفس لابد أن يكون فيها نقص عن تمام الهداية للصراط المستقيم، فلا دعاء الإنسان أحوج إليه من هذا الدعاء، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} ، ولهذا كان من لطف الله - عز وجل - بعباده أن جَعَلَ هذا الدعاء هو أوَّل دعاء في القرآن وأوَّل سؤال في القرآن، وهو أوَّل سؤال واجبٍ أيضاً في الصلاة، يعني أوَّل سؤال في الصلاة واجب -دعاء الاستفتاح ليس بواجب-، هو الهداية للصراط، وهذا من أعظم الأدعية لأنَّ القلب يتقلب، والإيمان يتغيّر، والإسلام يتغير في العبد وهذا كله بحكم ضعف العلم وزيادته وضعف التطبيق وزيادته.
لهذا أحسَنَ العَلَّامة أبو جعفر الطحاوي رحمه الله حين دعا بهذا الدعاء في خاتمة هذه الرسالة والعقيدة الطيبة، فقال (نَسْأَلُ اللَّهَ تَعَالَى أَنْ يُثَبِّتَنَا عَلَى الْإِيمَانِ، وَيَخْتِمَ لَنَا بِهِ، وَيَعْصِمَنَا مِنَ الْأَهْوَاءِ الْمُخْتَلِفَةِ) ، وهذا يُبَيِّنْ مقام هذا السؤال عند هؤلاء العلماء الربّانيين لأنهم يسألون الله الثبات على الإيمان الذي شَرَحَ في هذه العقيدة أركانها، وبَيَّنَهَا ومع ذلك هو أشد ما يكون حاجة إلى الثبات على الإيمان وإلى الخَتْمِ له في حياته به لشدة معرفته بأنَّ هذا الإيمان يُسْلَبْ سواءٌ أكان سَلْبَاً كاملاً أم سلب بعض كماله أو بعض التفاصيل فيه أو بعض أجزائه.
فدعا بهذا الدعاء المتضمن الثبات على الإيمان، والذي تَضَمَّنَ أيضاً العصمة من الأهواء المختلفة والآراء المتفرقة.
وهل مثل هذا العالم الذي عَلِمَ أحوال هذه الفرق الضالة من المُشَبِّهَة والمعتزلة والجهمية والجبرية والقدرية ومن نحا نحوهم والمرجئة والخوارج والرافضة وأشباه هؤلاء، هل من عَلِمَ هذا العلم الواسع يخشى على نفسه؟
نعم، من عَلِمْ خَشِيَ وهذا هو الواقع لأنَّ الشيطان حريص ولأن الإنسان ضعيف جداًّ.
فلما كان الأمر كذلك كان واجباً على العبد وجوب وسائل أن يحرص على أمرين:
1- الأمر الأول: العلم النافع بالعقيدة الصحيحة والتوحيد بدلائله من الكتاب والسنة، وأن يكون ذلك ظاهراً في قلبه لا شُبْهَةَ عنده فيه مُسْتَحْضِرَاً له، مُرَاجِعَاً له في كل حال، حتى يسلم قلبه من أن يكون فيه فجوة يدخل منها شيطان.
2- الأمر الثاني: لا بُدَّ من إستغاثته بالله وسؤاله لمولاه أن لا يُزيغَ قلبه بعد إذ هداه.
هذه مسألة عظيمة، وسؤال جليل، وإنما يَعْرِفُ شدة الخطر من علم حَقَّ الله - عز وجل - وما له من الأسماء والصفات وعلم أثر هذه الأسماء والصفات في ملكوت الله - عز وجل -، فكم تَقَلَّبْ قلب أحد وكم ضَلَّ فلان وخُذِلْ فلان، وكم ضل من إنسان وكم زاغ من قلب إلخ ...
فنسأل الله - عز وجل - بأسمائه الحسنى وصفاته العلا أن يُثَبِّتَنَا على الإيمان وأن يختم لنا ولوالدين ولأحبابنا به، وأن يعصمنا من الأهواء المختلفة والآراء المتَفَرِّقَة والمذاهب الرَّدِيَّة إنه سبحانه جواد كريم.
والأهواء المختلفة هذه منها ما هو كفري ومنها ما هو دون ذلك.
وإمام الحنفاء ابراهيم عليه السلام دعا بتلك الدعوات الصالحة التي قال فيها {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ (35) رَبِّ إِنَّهُنَّ أَضْلَلْنَ كًثِراً مِنَ النَّاسْ} [إبراهيم: 35-36] ، فَجَعَلَ الأصنام المُضلة لكثيرٍ من الناس لما يقع في القلوب منها أو من أوليائها من الشبهة، فسأل ربه أن يُجَنِّبَهُ وأن يُجَنِّبَ بنيه عبادة الأصنام.
وهذا يدلّ على عظم خوف الخليل إبراهيم عليه السلام من هذا الزَّيْغْ وهو الكامل وهو الخليل وهو المجْتَبَى عند ربه - عز وجل -.
ولذلك تحفظون كلمة إبراهيم التيمي، من التابعين رحمه الله عند تفسير هذه الآية كما رواه ابن جرير وغيره، حين تلا هذه الآية قال (ومن يأمن البلاء بعد إبراهيم) (1) .
وهذا يدل على أنَّ الناصح حقاًّ لنفسه وللأُمَّةْ ولأئمة المسلمين وعامّتهم حقاً، من نصح حقاًّ، فإنه يوصيهم بالاهتمام بتوحيد الله - عز وجل - الذي هو حقّ الله على العبيد وبتصفية القلب من أدران العقائد الفاسدة؛ لأنَّهُ بصلاح القلب وبسلامة عقيدته يُبارِكُ الله - جل جلاله - في قليل العمل، فإنَّ في العمل القليل يُبَارَكْ ويزيد ويضاعفه الله - عز وجل - إذا سلِمَ القلب وسلمت العقيدة فإنَّ الله يبارك، أما إذا كان العمل كثيرا والعقيدة فاسدة فإن هذا ليس بشيء.
__________
(1) تفسير الطبري (7/460)

(1/745)

ومن محاسن كلام أبي الدرداء الذي ذَكَرَهُ شيخ الإسلام محمد بن عبد الوهاب في كتابه "فضل الإسلام": أنَّ أبا الدرداء رضي الله عنه كان يقول (يا حبذا نوم الأكياس وإفطارهم، كيف يَغْبِنُونَ سَهَرْ الحمقى وصومهم؟ ولمثقالُ ذَرَّةِ من بر مع تقوى ويقين) ، (بِرْ) يعني في الأعمال الظاهرة مع تقوى لله - عز وجل - وخوف ويقين في اعتقاده ويقين فيما ضَمَّهُ قلبه، قال (ولمثقال ذرة من بر مع تقوى ويقين، أعظم من أمثال الجبال عبادة من المغترين) (1) . وهذا هو الواقع ومن تَأَمَّلَ الكتاب والسنة وَجَدَ ذلك صحيحاً.
فنسأل الله العصمة من الأهواء المختلفة وأن لا يُزيغَ قلوبنا بعد إذ هداها.
وهذه الجملة إلى آخره فيها مسائل:
__________
(1) حلية الأولياء (1/211)

(1/746)

[المسألة الأولى] :
عِظَمِ شأن الدعاء، وخاصَّة إذا ذُكِرَ في المذاهب الرَّدِيَّة وذُكِرَ الاعتقاد الحق فإنَّ الواجب على المسلم أن لا يَأمَنْ، بل الواجب عليه أن يخاف ويحذر ويعمل بأسباب الحَذَرْ، وأن يَتَقَرَّبْ إلى الله - عز وجل - بالدعاء العظيم لأنَّ الله - جل جلاله - يجيب من سأله ويُعْطِي من دعاه سبحانه.
فهذا الأصل يدخل تحت ما مَرَّ الكلام عليه من منفعة الدعاء وإجابة الله - عز وجل - للدعاء وقضاء الحاجات.

(1/747)

[المسألة الثانية] :
ذَكَرَ هنا الثبات على الإيمان، والثبات على الإيمان نوعان:
- ثباتٌ على أصله.
- وثباتٌ على كماله.
والعبد محتاجٌ إلى هذا وهذا، وأهل العلم بالله - عز وجل - يسألون الله سبحانه ويُلِحُّونَ في السؤال أن يُثَبَّتُونَ على كمال الإيمان وأن يُغْفَرَ لهم ما فيهم من نقص.
فقوله هنا (أَنْ يُثَبِّتَنَا عَلَى الْإِيمَانِ) يعني على كماله، وكمال الاعتقاد وكمال العمل.

(1/748)

[المسألة الثالثة] :
قوله هنا (وَيَخْتِمَ لَنَا بِهِ) ،ِ الخاتمة من أعظم وسائل النجاة إذا أَحْسَنَهَا الله - عز وجل -.
فمن حَسُنَتْ خاتمته فهو إلى الجنة إن شاء الله ومن ساءت خاتمته فهو على خطر.
ولهذا جاء في الحديث الصحيح «أنَّ العبد يعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخل النار، وإن العبد ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخل الجنة» (1) ، فالخاتمة هي المقصود، أن يُختَم للعبد بما يحب الله - عز وجل - ويرضاه.
وإذا كان الأمر كذلك، فإن حُسْنَ الخاتمة منوطٌ بمعرفتها، يعني إحسان العبد خاتمته منوطٌ بمعرفتها، أن يعرف متى تنتهي حياته حتى يستعد.
وإذا كان ذلك محالاً أن يعلم متى سيموت ومتى سينتهي فإنَّ الواجب حينئذ أن يَحْذَرَ صباح مساء وليلاً ونهاراً، أن من سوء الخاتمة.
هذا هو عمل الأكياس وعمل الصالحين جعلنا الله - عز وجل - منهم وغَفَرَ لنا ذنوبنا، أنهم يستعدون للخاتمة.
الاستعداد للخاتمة من وسائل النجاة، وهما استعدادان:
- استعدادٌ في صلاح القلب.
- واستعدادٌ في صلاح العمل.
والاستعداد في صلاح القلب هو بالعلم النافع الذي يُورِثْ في القلب العلم بالله - عز وجل - ومعرفته وأسمائه وصفاته وبيقين في ذلك.
ثم العمل الصالح، يعني يمتثل الأمر ويجتنب ما نَهَى الله عنه، أونهى عنه رسوله صلى الله عليه وسلم وأن يستغفر من الذنوب والخطايا.
__________
(1) سبق ذكره (223)

(1/749)

[المسألة الرابعة] :
عَبَّرَ هنا بالعِصْمَة في قوله (وَيَعْصِمَنَا مِنَ الأهْوَاءِ المُخْتَلِفَةِ) والعِصْمَة كلمة لم يكن لها استعمال شائع عند السلف ولم تَأتِ بهذا المعنى في الكتاب ولا في السنة.
لهذا العِصْمَة في الحقيقة تحتاج إلى تفصيل لأنها بهذا المعنى -يعني العِصْمَة من الذنوب، العِصْمَة من البدع-، فيها حق وفيها باطل.
وسبب ذلك أنَّ العِصْمَة معناها أن يُعْصَمَ من الذنب، والذنْبُ قد يكون في العقيدة فيكون بدعَةً، وقد يكون في العبادة تقصيراً أو زيادةً فيكون ما بين الإثم في البِدَعْ أو في ترك الواجبات.
ولهذا وجب أن تُفسَّر العِصْمَة في هذا الموضع وفي كُلُّ موضعٍ استعملها فيه أهل العلم، أن تُفَسَّرْ بالمعنى الصحيح لأنها مجملة ولا أحد بعد رسول الله صلى الله عليه وسلم يُنَزَّهْ عن جنس الذنب، وقد يكون الذنب ذنب قلب، وقد يكون الذنب ذنب عمل جوارح.
والعِصْمَة تُوهَب كما قال هنا (نسأل الله العِصْمَة) لأنَّ العِصْمَة يَهَبُهَا الله - عز وجل -.
وإذا كانت معناها عدم الوُقوع في الذنوب المُخِلَّة، فهي إنّما وَهَبَهَا الله - عز وجل - لرسوله صلى الله عليه وسلم، أمّا الأُمَّة فلم تُوهَبْ هذا النوع وهو أنه يُعْصَمُ مُطْلَقَاً من كل ذنب: ذنب اعتقاد ذنب قول أو ذنب عمل.
وإذا كانت توهب فالعِصْمَة ليست لله - عز وجل -، أو يقال (الله معصومٌ عن كذا) ، أو كما قال بعضهم (العِصْمَة لله ولرسوله صلى الله عليه وسلم) .
فالعِصْمَة لله مُلْكَاً، هو الذي يملكها لكنه لا يوصَفُ بها، يملكها مُلْكْ كما يَمْلِكُ سائر ما في الملكوت من أعيانٍ وغيرها، فهو الذي يُعْطِي العصمة ويهبها لمن شاء من أنبيائه.
فإذا كان كذلك تَلَخَّصَ الأمر بأنَّ العِصْمَة الكاملة هي للنبي صلى الله عليه وسلم، وأما من عداه من الأمة فلم يُعطَ العِصْمَة الكاملة، ولا بد أن يقع في الذنب يصيبه.
والذنوب كما ذكرنا قسمان:
- ذنوب اعتقاد.
- وذنوب عمل.
@ وذنوب الاعتقاد ليست موجودةً في الصحابة رضوان الله عليهم، ولهذا يَصِحْ أن تقول: عَصَمَ الله الصحابةَ من الخَلَلْ في العقيدة. عَصَمَ الله السلفَ من مجانبة الحق في الاعتقاد.
وهذا هو الواقع لأنهم أجمعوا على مسائل التوحيد والعقيدة، والأمة لا تجتمع على ضلالة.
@ أما العمل فلم يُعْصَمُوا -يعني الذنوب لم يعصموا لهم ذنوب-، والنبي صلى الله عليه وسلم عَلَّمَ أبا بكر أن يدعو بقوله (اللهم إني ظلمت نفسي ظلماً كثيراً ولا يغفر الذنوب إلا أنت، فاغفر لي) (1) .
حتى صغائر الذّنوب ربما حَصَلَتْ من النبي صلى الله عليه وسلم مما لا يقدح في الرسالة، ولهذا قال الله - عز وجل - {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح:1-2] .
فإذاً مقصده هنا من الدعاء هذا (أن يَعْصِمَنَا مِنَ الْأَهْوَاءِ الْمُخْتَلِفَةِ، وَالْآرَاءِ الْمُتَفَرِّقَةِ، وَالْمَذَاهِبِ الرَّدِيَّةِ) يعني أن يَسْلُكَ الله - عز وجل - به سبيل السلف لأنهم عُصِمُوا من أن يَسْلُكُوا الأهْوَاءِ المُخْتَلِفَةِ، والآرَاءِ المُتَفَرِّقَةِ، أو المَذَاهِبِ الرَّدِيَّةِ.
فمعنى سؤال العِصْمَة هنا أن يلزم طريقة السلف الصالح من الصحابة والتابعين الذين لم تظهر فيهم هذه الأهواء والآراء والمذاهب الردية.
__________
(1) سبق ذكره (369)

(1/750)

[المسألة الخامسة] :
مَثَّلَ بعد ذلك بأمثلةٍ للأهواء والآراء والمذاهب فقال (مِثْلَ الْمُشَبِّهَةِ وَالْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ، الخ)
هذه الفئات يُطْلَقُ عليها أهواء، ويُطْلَقُ عليها فِرَقْ، ويُطْلَقُ عليها أراء، ويُطْلَقُ عليها مذاهب.
فيصح أن تقول المعتزلة من الأهواء كما يستعملها السلف أو يعني أئمة السنة في القرون الأولى، وقد يقولون (الجهمية مذهبٌ رَدِي) ، أو (إياك وهذه الأهواء) (1) ،، وهو جَمَعَهَا لاستعمال الأئمة في وقته وما قبله لها.
فإذاً المعتزلة أهواء، والجهمية أهواء وآراء ومذاهب.
إذا تَبَيَّنَ ذلك فنفصل الكلام في معنى هذه الفِرَقْ:
1- الفرقة الأولى الْمُشَبِّهَةِ:
ظهرت فرق شَبَّهَتْ الله - عز وجل - في الصفات بخلقه سواءٌ أكانت صفات الذات أو صفات الأفعال، ويُحْكَى هذا عن طائفة كالجَوَارِبِيِّ ونحوه ويقال لهم المُجَسِّمَة كما عند مقاتل بن سليمان ونحوه.
والمقصود بها تشبيه الله - عز وجل - بخلقه، ويريدون بالتشبيه التمثيل، فيقولون: وجه الله كوجه الإنسان، كوجه ابن آدم، ويده كيده، وعيناه كعيني ابن آدم، وأصابعه كأصابعه الخ. ويقولون: إنَّ هذا مقتضى النص، مقتضى النص المشابهة، مقتضى النص المماثلة.
وهؤلاء يقال لهم أيضاً المُجَسِّمَة، وقد ذكرت لكم فيما سبق أنَّ كلمة (التشبيه) فيها بحث، وأنَّ الذي جاء في النصوص هو التمثيل، فهم مُجَسِّمَة مُمَثِّلَة مُشَبِّهَة، تصح هذه الاستعمالات جميعها.
وثَمَّ قسم ثاني من التشبيه لا يدخل في هذه الفئة أو الطائفة أو المذهب، وهو تشبيه المخلوق بالخالق، وأن يُجعَلْ للإنسان صفات مثل صفات الله - عز وجل -.
مثل عيسى عليه السلام جَعَلُوهُ إلهًا وجعلوا له صفات، تُخْتَصُّ به كصفات الله، ومثل الذين عبدوا الأولياء والموتى، جعلوا لهم التَّصَرُّفْ في الربوبية، وجعلوا لبعضهم ربع العالم، ولبعضهم سبع العالم، ولبعضهم جزءًا من أربعين جزءًا من العالم، حتى إنَّ بعضهم أَلَّفْ في أَنَّ في بلدة كذا أربعين من الأولياء الصّالحين هم الذين بيدهم تصريف أمورها من الأموات، وثَمَّ رسائل كثيرة في ذِكْرِ هذا الأمر.
وهؤلاء الذين شَبَّهُوا المخلوق بالخالق في التصرف في الربوبية، -يعني في الملك- جعلوه بتفويض الله له نعم، لكنهم جعلوا التَّصَرُّفَ له.
وهم على أربع فئات:
- منهم من جَعَلَهُ لواحد وهو المُسَمَّى عندهم الغوث الأكبر أو القطب الأعظم أو نحو ذلك.
- ومنهم من جَعَلَ التصرف في الأرض بهذا الملكوت لأربعة من الأولياء، ويختلفون في تحديد الأربعة.
- ومنهم من جعله لسبعة.
- ومنهم من جعله لأربعين.
والصوفية الغلاة الذين يَدَّعُونَ هذه الادعاءات الباطلة التي خالفوا بها طريقة السلف أصلاً وفرعاً وسلوكاً، واتَّبَعُوا أهل الضلال والكفر، ألَّفُوا كُتُبَاً كثيرة في هذا الباب في تَصَرُّفِ هؤلاء في الملكوت أو في أرزاق أهل الأرض أو في أحوالها.
والكلام حول الفِرَقْ يطول تأخذونه من المطولات.
2- الفئة الثانية المعتزلة:
والمعتزلة هم أتباع عمر بن عبيد وواصل بن عطاء اللذيْن كانا من تلامذة الحسن البصري كما هو معلوم، ولما دَخَلُوا في البحث في مسائل الإيمان يعني الأسماء والأحكام، الإيمان والحكم على مرتكب الكبيرة والكلام على الصحابة الذين تقاتلوا، خالف عمرو بن عبيد الحسن، كذلك واصل ابن عطاء فاعْتَزَلَا حلقة الحسن البصري، فسُئِل الحسن البصري عنهم فقال هؤلاء المعتزلة، فبقي الاسم عليهم، فكثر أتْبَاعُهُمَا حتى تَقَعَّدَ مذهبهم وسُمِّيَ بمذهب المعتزلة.
فبنوا ذلك بعد الانعزال وتفصيل المذهب والنقاشات وما حَصَلَ من تطوّر فيه، بنوه على أصولٍ خمسة عندهم، وهي المسماة بالأصول الخمسة عند المعتزلة وهي:
- التوحيد.
- والعدل.
- والوعد والوعيد.
- والمنزلة بين المنزلتين.
- والأمر بالمعروف والنهي عن المنكر.
وأُلِّفَتْ فيها المؤلفات لتقعيدها في القرن الثاني الهجري.
وهذه الأصول الخمسة جعلوها أُصُولَاً عقلية، دَلَّ عليها العقل، وأما الدليل النقلي أو السمع، فهو تابعٌ لها، ولهذا جعلوا دليلهم في الغيبيات ودليلهم في الأصول الخمسة، جعلوه دليلاً واحداً وهو العقل، هوالحجة والنقل مُفَصِّلٌ له أو تابِعْ أو شاهد كما يزعمون.
فهذه الأصول الخمسة تَمَّ تفاصيل لهم فيها تأخذونها من مواطنها.
والمعتزلة فئات وفِرَقْ مُخْتَلِفَة، فيه معتزلة البصرة وهم الأوائل، وثَمَّ معتزلة بغداد وهؤلاء هم الذين قَعَّدُوا مذهب الاعتزال وأَلَّفُوا فيه وأجابوا عن الشُبَهِ عليه.
وهناك من أَلَّفَ في طبقات المعتزلة وفِرَقْ المعتزلة.
والمعتزلة قد يتفقون في المسألة وقد لا يتفقون، ولذلك تجد في بعض المسائل يقال مذهب المعتزلة كذا، لكن إذا بحثت وجد فيه اختلاف، فمن أثبت يكون مصيباً ومن نفى يكون مصيباً باعتبار من نقل عنه، وباعتبار مدارس المعتزلة وفرق أهل الاعتزال.
__________
(1) نهاية الوجه الأول من الشريط الثاني والخمسون

(1/751)

فليسوا فرقة واحدة لكن في تفسير الأصول الخمسة وفي أصولها، أصول التوحيد عندهم، أصول العدل، المنزلة بين المنزلتين، الوعد والوعيد، الأمر بالمعروف والنهي عن المنكر، في الأصول يتفقون، لكن في التفاصيل يختلفون.
3- الفرقة الثالثة: الجهمية:
والجهمية يُنْسَبُونَ إلى جهم بن صفوان الترمذي وكان عالماً فقيهاً، يُنْسَبُ إلى الحنفية في الفقه، ولكنه لشدة اعتنائه بالرأي كان يُناظِرُ ويُكْثِر من المناظرة حتى ناظر طائفة من دُهْرِيَّةِ الهند، الدُّهْرِيَّةْ بضم الدال يُنْسَبُونَ إلى القول بالدهر {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية:28] ، يُنْسَبُ إلى الدَّهْرِ، دُهري بضم الدال على غير [اعتياد] كما قاله المرتضى في كتاب تاج العروس وقاله غيره.
المقصود ناظره قوم من الدُّهْرِيَّةْ يقال لهم السُّنَّمية في الصفات لأنهم لا يؤمنون بوجود الله أصلاً ويريد أن يقنعهم بوجود الله، فجرى منه معهم مناظرة ذكرتها لكم في مكانٍ آخر، فآل به الأمر، نتيجة المناظرة وتوابعها وما حصل -وقد ذكر أصل القصة البخاري في خلق أفعال العباد-، نتج عن ذلك أنَّهُ نفى الصّفات وعطَّلَ الرب - عز وجل - من صفاته وآمن بالوجود المطلق.
فالجهمية في مسائل العقيدة يذهبون في الصفات إلى النَّفْيِ، فينفون عن الله - عز وجل - كلّ الصفات، ويجعلون الصفة الواحدة الموجودة هي صفة الوجود المطلق، ويقولون بِشَرْطِ الإطلاق.
وفي الأسماء يثبتون الأسماء كدِلالات على الذات -أسماء أعلام- ويفسِّرُونَهَا بمخلوقاتٍ منفصلة، فيجعلون الكريم هو الذات التي حصل عنها إكرام فلان -يعني يفسرونها بالكرم الذي خلقه الله-، القوي بالقوة التي خلقها الله، العزيز بالعزّة التي خلقها الله يعني في الإنسان، في المخلوق يعني من حيث هو، ويجعلون تفسير الأسماء في القرآن وفي السنة يفسرونها بمخلوقات منفصلة؛ لأنه لا دِلَالَةَ للأسماء على صفة، لأنهم ينفون الصفات، وإنما يجعلونها دالة على علم لا تفسير لها من حيث العلمية لكن تفسيرها من حيث الصّفة بأنها مخلوقات منفصلة.
لهذا قال بعض أهل العلم ينفون الأسماء والصفات، الجهمية ينفون الأسماء والصفات، وهذا صحيح باعتبار الحقيقة.
وطائفة يقولون لا، لا ينكرون الأسماء باعتبار أنهم يثبتون شيئاً من الأسماء على طريقتهم لأنَّ عندهم الأسماء دلالات على ذات بدون صفة في الاسم، وإنما هو مثل ما تقول مثلاً (ماء سلسبيل) أو تقول في السيف حسام ومهند وسيف إلخ للدلالة على شيء واحد بدون صفة، أما صفة أنه يحكم فلا، أما صفة أنه صُنِعَ في الهند فلا، أما صفة أنه كذا فلا.
فهم يجعلونها من جهة الدلالة على الذات واحدة ومن جهة الدلالة على الصفات أنها لا تدل على صفة.
ولهذا في الآيات يفسرون الأسماء في الآيات بالمخلوقات المنفصلة، يعني أثر الصفة في المخلوق ويجعلونه مخلوقاً.
أما في الإيمان فالجهمية مرجئة، وهم أشد فِرَقْ الإرجاء لأنهم قالوا يكفي في الإيمان المعرفة فقط.
ففرعون عندهم مؤمن وإبليس عندهم مؤمن.
ولم يكفر فرعون عندهم بعدم الإيمان وإنما بمخالفة الأمر، وإبليس لم يكفر بعدم الإيمان؛ بل بمخالفة الأمر، وهكذا، وهذا القول مشهور عنهم في أنه يَثْبُتُ الإيمان بالمعرفة.
وفي القدر هم جبرية يرون أنَّ الإنسان في أفعاله هو كالريشة في مهب الريح لا اختيار له البتة، هو مُجْبَرٌ على كل شيء، وأنه يُفْعَلُ به ولا يَفْعَلُ شيئاً.
وفي الغيبيات يُنْكِرُونَ كل ما لا يوافق العقل من أمور الغيب.
وفي الآخرة يُنْكِرُونَ دوام الجنة والنار.
يقولون الجنة لا تدوم والنار لا تدوم لأنَّ دوام الجنة والنار ظلم، فتفنى الجنة وتفنى النار معاً.
بخلاف المعتزلة فإنهم يقولون بفناء النار والجنة كدار نعيم وعذاب، لكن التَّلَذُّذُ والألم يبقى، فيستمر التلذذ ويستمر الألم ولا تستمر الدار.
فيه أقوالٌ مختلفة نسأل الله - عز وجل - السلامة منها ومما جَرَّ إليها.
المقصود فيه مباحث ترجعون إليها في مواطنها.
4- الفرقة الرابعة: الجبرية:
والجبرية مذهبٌ منسوبٌ إلى القول بالجبر.
والجبر هو أنَّ الله أجبر الإنسان المكلف على أفعاله.
والجبرية قسمان:
- جبرية غلاة.
- وجبرية متوسطة أو غير غلاة.
@ أما الجبرية الغلاة فهم الجهمية وغلاة الصوفية الذين ينفون أصل الاختيار، ويقولون أنَّ الإنسان كالريشة في مهب الريح.
@ وأما الجبرية غير غلاة فهم الذين يُثبتون الجبر باطناً والاختيار ظاهراً، يقولون:
هو مجبورٌ في الباطن ومختارٌ في الظاهر، هؤلاء الأشاعرة ومن نحا نحوهم.
وقد مَرَّ مَعَنَا البحث في هذه المسألة وأنهم اخترعوا لفظ الكسب وجعلوه مَخْرَجَاً للعلاقة ما بين جبر الباطن واختيار الظاهر مما ابتدعوه وأحدثوه.
وذكرت لكم أنَّ الكسب على ثلاثة إطلاقات:
فيه كسب عند أهل السنة وكسب عند الجبرية وكسب عند القدرية ترجعون له في مكانه.
5- الفرقة الخامسة: القدرية:

(1/752)

القدرية يُنْسَبُونَ إلى القَدَرْ لا لإثباته ولكن لنفيه، وهي نِسْبَةٌ إلى من لا يُثبت.
نَسَبُوهُمْ إلى القَدَرْ لأنهم لا يُثبتونه.
والذين ينفون القَدَرْ أقسام متنوعة يجمعهم أنّهم ينفون مرتبةً من مراتب القَدَرْ.
وأشهر المسائل التي نُفِيَ فيها القَدَرْ مسألتان:
- المسألة الأولى: العلم السابق وقد نفته طائفة.
- المسألة الثانية: عموم خلق الله - عز وجل - في الأشياء ومشيئته الشاملة لكل شيء فقد نفته طائفة.
@ أما الذين نفوا العلم فهم القدرية الغلاة الذين خرجوا في زمن الصحابة رضوان الله عليهم وردَّ عليهم الصحابة وتبرؤوا منهم، وأخبروا بأنهم ليس لهم في الإيمان ولا في الإسلام نصيب.
وهم الذين قال فيهم الإمام الشافعي رحمه الله (ناظروا القدرية بالعلم فإن أقروا به خُصِموا وإن أنكروه كفروا) ؛ لأنهم ينكرون علم الله السابق ويقولون إن الأمر أُنُفْ يعني مُستَأنَفْ، لا يعلم الله الأشياء عندهم إلا بعد وقوعها، لا يعلم الأشياء قبل أن تقع. أعاذنا الله منهم.
@ أما القدرية الذين نفوا مرتبة عموم المشيئة وعموم خلق الله للأفعال فهؤلاء طائفة كبيرة، أصَّلَ مذهبهم أهل الاعتزال: المعتزلة، حتى صار عند الكثير أنَّ المراد بالقدرية النفاة: المعتزلة.
وفي الحقيقة القدرية لفظٌ يصح إطلاقه على كل من لم يؤمن بالقدر على ما جاء في الكتاب والسنة بِنَفْيٍ لشيء منه.
ولهذا يدخل في القدرية من اعترض على القَدَرْ، أو على أفعال الله - عز وجل - أو على الحكمة وقد قال فيه ابن تيمية في تائيته القدرية:
وَيُدْعَى خُصُومُ الله يَوْمَ مَعَادِهِم ****** إِلى النَّارِ طُرّاً مَعْشَرَ الْقَدَرِيَةِ
يعني يا معشر القدرية هَلُمُّوا إلى النار جميعاً،
سواء نفوه أو سعوا ليخاصموا ****** به الله أو ماروا به للشريعة
فجعل نفي شيء من القَدَرْ يَدْخُلُ صاحبه في القَدَرِيَّة، وجعل أيضاً المخاصمة والمجادلة كحال المشركين، القدرية الذين قالوا {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آَبَاؤُنَا} [الأنعام:148] ، هؤلاء يدخلون في القدرية لأنهم نفوا حكمة الله - عز وجل - التي هي أساسٌ في القول بالقَدَرِ كما جاء في القرآن وسنة النبي العدنان صلى الله عليه وسلم.
ثَمَّ بحوث أخرى أيضاً تُأخذ من كتبهم.
قال (وَغَيْرِهم) لأنَّ الفِرَقْ كثيرة والمذاهب الرَّدِيَّةْ والأهواء والآراء مختلفة.
وليشمل أيضاً ما ظهر في زمانه وما قبله وما سيظهر أيضاً في الأزمنة الأخرى.
فممن لم يذكرهم: الخوارج والشيعة الغلاة والمرجئة الغلاة قد يدخلون مع هؤلاء في شيءٍ من الأقوال.
ويدخل أيضاً العقلانيون في ذلك الزمان وما بعده، ويدخل غلاة المتصوفة، ويدخل الذين ابتدعوا طرقاً بين هذا وهذا.
لهذا أوصلهم النبي صلى الله عليه وسلم إلى اثنتين وسبعين فرقة.

(1/753)

[المسألة السادسة] :
في قول الطحاوي (مِنَ الَّذِينَ خَالَفُوا السُّنَّةَ والجَمَاعَةِ وَحَالَفُوا الضَّلالَةَ) ، قال (خَالَفُوا السُّنَّةَ والجَمَاعَةِ) ، هذا مما يُؤكد لك أنَّ قصده بالثبات على الإيمان والعصمة من الأهواء هي موافقة الجماعة، وهي الجماعة الأولى جماعة الصحابة، وجماعة التابعين الذين لم يُفَرِّقُوا بين ما أنزل الله - عز وجل - على رسوله؛ بل آمنوا به جميعاً، وحملوا المتشابه على المحكم ولم يبتدعوا ديناً لم يأذن به الله - عز وجل -.
فمخالفة السنة والجماعة:
- قد تكون مخالفةً كبيرةً جداً توصِلُ صاحبها إلى الكفر والعياذ بالله كحال الجهمية ومن نحا نحوهم، والمشبهة المجسمة.
- وقد تكون المخالفة أقل من ذلك فتوصِلُ صاحبها إلى ما دون الكفر.
- وقد تكون بِدَعَاً مُغَلَّظَة وقد تكون بِدَعَاً خفيفة.
فكل مخالفة للسنة والجماعة على النحو الذي أوضحنا في معنى السنة والجماعة في مكان سابق، هذا مذهبٌ ردي ولا شك؛ لكن صاحبه يكون ذنبه بقدر ما خالف.
فمن خالف السنة والجماعة فإنه لا بد أن يكون حليفاً للضلالة، ولهذا قال بعدها (وَحَالَفُوا الضَّلالَةَ) .
فلا يمكن للإنسان أن يكون مخالفاً للجماعة وعلى مذهبٍ رديٍ في الاعتقاد ولا يقال إنه ضال.
الله - عز وجل - وصف المرأة إذا أخطأت أو لم تدرك تمام الحقيقة في الشهادة بأنها تَضِلْ، فقال: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [البقرة:282] ، لأنها لم تصل إلى الحق والصواب الواقع، فكيف بحال بهؤلاء فلا شك أنهم ضُلاَّلْ.
وأرى أنَّ بعض الناس يستنكف في ذكر بعض مسائل العقائد والتوحيد أن يصف المخالف للسنة والجماعة بأنه ضال؛ بل هو ضال لأنه ضلّ الطريق، وقد يكون ضلاله كبيراً جداً وقد يكون قليلاً لكنه ضلّ السبيل لأنه خالف السنة والجماعة وحالف الضلالة كما ذكر المؤلف رحمه الله.

(1/754)

[المسألة السابعة] :
أعلن المصنف رحمه الله براءته منهم فقال (وَهُمْ عِنْدَنَا ضُلاَّلٌ وأَرْدِيَاءُ) ، (ونَحْنُ مِنْهُم بَرَآءٌ أو بَرَاء) ، وهذا هو الواجب على المسلم أن يتبرأ جُمْلَةً وتفصيلا، أن يتبرأ من القول ومن المذاهب الردية ومن أصحابها.
لأنَّ هذا عقيدة، لأنَّ ذلك اهتداء بهدي إبراهيم الخليل عليه السلام إذ قال الله - عز وجل - في شأنه: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} ، يعني من المرسلين.
{إِذْ قَالُوا لِقَوْمِهِمْ} ، يعني لأقوامهم.
{إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ} [الممتحنة:4] ، فأعلن البراءة منهم ومما عَبَدُوا، يعني من العبادة ومن العابدين، أي من العبادة ومن الذين عُبِدُوا ومن العابدين.
وهذا هو الواجب أنَّ المرء يتبرّأ ولا يقول أتبرأ من العمل دون صاحب العمل، فإنَّ هذا لا أصل له؛ بل نتبرّأ من العمل ومن صاحبه الذي عَمِلَ بالبدع والضلالات أو بالشركيات، فلا مكان للتفريق ما بين العمل وبين صاحب العمل.
إذا كان كذلك، فهل البراءة من العمل ومن صاحبه هل هي في حكمٍ واحد؟
الجواب أنها ليست في حكمٍ واحد، البراءة من العمل -العمل الكفري الشرك في نفسه- واجبٌ، فمن لم يتبرّأ فإنه لم يُوَحِّد.
فهو داخلٌ في معنى الشهادتين -يعني إذا دخلنا في الشرك-.
الولاء والبراء في نفس العمل هذا داخلٌ في حقيقة التوحيد، ولاءٌ للتوحيد وبراءٌ من الشرك، ولاءٌ للتوحيد كفعل وعقيدة وبراءٌ من الشرك كفعل وعقيدة.
أما موالاة أهل التوحيد والبراءة من أهل الشرك فهي واجبٌ لكن ليس تركها كفراً إلا بشروطٍ وتفاصيل.
ولهذا يذكر العلماء في التوحيد وفي غيره أنَّ البراءة متلازمة.
البراءة ملازمة لمعنى التّوحيد، لمعنى الشهادة لله - عز وجل - بالوحدانية.
فهكذا البراءة من أهل البدع ملازمة للسنة، فكما أنَّ البراءة من الشرك ملازمة لكلمة التوحيد.
ليست ملازمة، يعني هي من معنى كلمة التوحيد، فكذلك البراءة من البدع ملازمة للسنة.
فلا يُتصوَّرْ من جهة الحق أن يكون موالياً للسنة وهو ليس مُتَبَرِئاً من أهل البدع إلا إذا كان لم يفهم السنة أو أنَّ عنده هوى تفريق.
فمن والى السنة فلا بد عليه أنه يتبرأ من البدعة، ومن والى أهل السنة فلا بد أن يتبرأ من أهل البدعة.
لكن إذا حصل هذا التَّبَرُؤُ عقيدةً فهل يلزم منه أن يُظْهَر في كل حال؟
لا، إظهاره بحسب المصلحة الشرعية.
قد يُظْهَرْ ويكون إعلان للبراءة ظاهراً في التبرؤ من الأشخاص.
وقد يُؤَخّر بحسب ظهور السنة وخفائها وما يُنْظَرْ في ذلك من المصالح.

(1/755)

[المسألة الثامنة] :
قال في آخرها (وَبِالله العِصْمَةُ وَالتَّوْفِيقُ) ، وذكرنا لكم ما في العِصْمَة من البحث سابقاً وأنَّ الله - عز وجل - لم يعطِ العِصْمَة لأحد بعد الأنبياء، الأنبياء هم المعصومون وأما سائر البشر فهم على خطر في قلوبهم وفي أعمالهم.
(وَبِالله َالتَّوْفِيقُ) التوفيق هو الهداية إلى طريق الرشاد والإعانة على سلوك هذا الطريق جملةً وتفصيلاً.
رحم الله أبا جعفرٍ الطحاوي رحمةً واسعة وجزاه خيرا، فكم انتفع بكتابه هذا وبعقيدته الناس.
ونسأل الله - عز وجل - أن يغفر لنا وله زلَلَنَا وخَطَأَنَا وجدنا وهزلنا.
اللهم إنا نعوذ بك أن نُشرك بك شيئاً نعلمه، ونستغفرك مما لا نعلم، ربنا لا تؤاخذنا إن نسينا أو أخطأنا واغفر لنا ذنوبنا وتوفنا وأنت راضٍ عنا.
اللهم هيئ لنا من أمرنا رشدا واجعلنا سالكين لسبيل السلف الصالحين، ومستمسكين بطريق السنة والجماعة. ربنا هب لنا من لدنك رحمة وهيئ لنا علماً نافعاً وعملاً صالحاً، وأعنا على ذلك ووفقنا إليه.
وكم استفدنا من هذا الكتاب من فوائد، ولا شك أنَّ طالب العلم لا يستغني عن مطالعة المختصرات ومعرفة شروحها مهما ظن أنَّ المسائل واضحة عنده، فَثَمَّ مسائل في هذا الكتاب كما ترون ما مررنا عليها لا في الواسطية ولا في لمعة الاعتقاد، ثَمَّ مسائل جديدة فيه لم تكن في غيره، فطالب العلم بتكراره لقراءة كتب العلم ولشرحها استماعاً أو أداءً فإنه ما بين معلومة يُؤَكِدُهَا ويثبتها، وما بين شيء جديد يستفيده.
وفي الختام أرجوا وآمل لي ولكم أن نصبر على طريق العلم لأنه في الحقيقة من أراد نجاة نفسه فإنه لا نجاة إلا بالعلم والعمل الصالح، وأنَّ أعظم ما تكون به النجاة العلم بالتوحيد وبالعقيدة الصحيحة، لأنَّ هذا فيه قساءُ القلب وسلامته من الأهواء والشبهات المضلة.
فأنا أوصي نفسي وإياكم بالتأكيد على ذلك ومطالعة هذه الكتب ونشر العلم بحسب ما تستطيعون، يعني المرء ينشره بحسب ما يستطيع في بيته مع زملائه، بل في أي مقام، ينشره بحسب ما يستطيع، والناس محتاجون إلى طلبة العلم أعظم حاجة.
والحمد لله أن هيَّأ لكم من العلم النافع ومن سُبُلِ تحصيله وجود العلماء وسهولة الكتب ووفرة الأمن والصحة وعدم الشواغل التي تشغل الإنسان في أموره العامة، يعني في الأمن وما يُشْغِلْ القلوب والعقول ما يهيئ لنا أن نطلب العلم وأن نبذل فيه، فلا ندري ربما يأتي في وقت قد لا يتمكن الإنسان من أن يطلبه على هذا الوجه، أو أن يتعلم على هذا الوجه.
لهذا احرصوا واغتنموا فراغكم قبل شغلكم، وتفقهوا قبل أن تسوّدوا.
وصلى الله وسلّم وبارك على نبينا محمد.

(1/756)

الأسئلة:
س1/ لو أنَّ طالب العلم المستجد قرأ في هذه العقيدة وشرع فيها قبل الشروع في طلب العلم أجملت الاعتقاد العام؟
ج/ لا بأس، الواحد يحْضُر ما استطاع ويُكمل، يُكمل فيما فات.
س2/ هل من صفات الله تعالى الجَنْبْ لقوله تعالى {عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} [الزمر:56] ؟، وهل من صفات الله التردد لحديث «ما ترددت في شيء أنا فاعله» ؟
ج/ هذه مما اختلف فيها من أهل السنة، هل يُطْلَقُ القول بإثباتها أم لا؟
والواجب هو الإيمان بظاهر الكلام، وهل الظاهر هنا في إطلاق صفة الجنب هل هو الظاهر الصفة؟ أم الظاهر غير ذلك؟
الراجح أنَّ الظاهر غير ذلك وأنه ليس المقصود من قوله: {عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} أنَّ المقصود الجنب الذي هو الجنب، لأنَّ العرب تستعمل هذه الكلمة وتريد بها الجَنَاب لا الجَنْبْ يعني الجهة، إنما تقصد الجناب المعنوي. {عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} يعني في حق الله، في ما يستحق الله - عز وجل -.
فمن أهل العلم من أثبتها لكن ليس ذلك هو ظاهر الكلام.
أما صفة التردد فهي تُثْبَتُ لله - عز وجل - على ما جاء، لكن تَرَدُّدُهُ بحق، وتردده ليس تَعَارُضَاً بين علمٍ وجهل أو بين علمٍ بالعاقبة وعدم علمٍ بالعاقبة، وإنما هو تردُّدٌ فيما فيه مصلحة العبد، هل يقبض نفس العبد أم لا يقبض نفسه، وهذا تردّدٌ فيه رحمة بالعبد، وفيه إحسان إليه ومحبة لعبده المؤمن وليس من جهة التردد المذموم الذي هو عدم الحكمة أو عدم العلم بالعواقب.
يعني تردد فلان في كذا، صفة مذمومة أنه يتردّد، إذا كان تردده أنه ما يعلم، أتردد والله أفعل كذا أو أروح ولا ما أروح، لأنه إما عنده ضعف في نفسه أو أنه يجهل العاقبة، فتردد أتزوج ولا ما أتزوج، أشتري أم لا أشتري لأنه ما يدري هل فيه مصلحة له، أم ليس فيه مصلحة، هذا هو التردد الذي هو صفة نقص في من اتصف بها، ترددٌ ناتجٌ عن عدم العلم بالعاقبة، أما التردد الذي ورد في هذا الحديث هو تردد بين إرادتين لأجل محبة العبد «ما ترددت في شيء أنا فاعله ترددي في قبض نفس عبدٍ مؤمن يكره الموت وأكره مساءته ولابد له من ذلك» ، وهو تردد لا لأجل عدم العلم ولكن لأجل إكرام العبد المؤمن ومحبة الرب - جل جلاله - لعبده المؤمن.
فهو إذاً ترددٌ بحق وصفة كمال لا صفة نقص فيُثبَتُ على ما جاء في هذا الحديث مُقَيَّدَة لا مطلقة.
س3/ يوجد من أعلام أهل السنة قديماً وحديثاً من خالف عقيدة أهل السنة وطريقة السلف في بعض الأقوال وليس كلها فما موقفنا منها؟
ج/ ذكرت أنا عدة مرات الجواب يعني على مثل هذا، وهو أنَّ مخالفة من خالف على قسمين:
1- القسم الأول: مخالفة في الأصول، الأصول العامة ما هي؟
مثلاً الأصل في الغيبيات الإثبات،
الأصل في صفات الله - عز وجل - الإثبات وعدم تجاوز القرآن والحديث،
الأصل في الإيمان هو أنه قول وعمل، وقول اللسان واعتقاد الجنان وعمل الجوارح والأركان وأنه يزيد بالطاعة وينقص بالمعصية.
في مسائل القدر، إثبات القدر على المراتب التي جاءت وأن الله - عز وجل - خلق كل شيء بقدر وأنه خالق الأفعال إلخ.
هذه الأصول العامة التي يتفق عليها، هذه الأصول التي من خالفها فهو ليس من أهل السنة، الذي خالف في أصل من الأصول ليس من أهل السنة والجماعة على التمام.
2- القسم الثاني: أن يتفق معهم في الأصول لكن يخالف في بعض التفصيلات، يعني يؤمن بأنَّ الصفات لا نتجاوز القرآن والحديث لكن يظهر له فيه صفة أنها غير مثبتة، أنها منفية، فهذه ننظر في الصفة هل السلف متفقون عليها، أو هل الأئمة نصوا عليها واتفقوا وهذا خالف، أم أنه هو خالف ولم ينص عليها أحد من قبله، تختلف.
يعني مثلاً من قال في مسألة الخلو من العرش هذه معروفة في النزول:
هنا هذه المسألة من قال يخلو من العرش قول، لكنه هو موافق على أنَّ الله - عز وجل - مستوٍ على العرش، كما يليق بجلاله وعظمته ومثبت لنزول الله - عز وجل -، لكن جاء بقول لم يُسبق إليه وهذا يكون مما لا يَنْفِيهِ من أهل السنة ولكن يُغَلَّطْ في هذه الجهة.
مثل نفي ابن خزيمة، صورة الرب - جل جلاله -، يعني أنها على صورة، صورة آدم أنها على صورة الرحمان، نفي إثبات الصورة، وتفسير الصورة بشيء آخر.
مثل ابن قتيبة لما نفى النزول، يعني حقيقة النزول وفسره بنزول الأمر، أو نزول الرحمة أو، هذه أغلاط لكنهم موافقون في الأصل، فانتبه إلى هذا، كذلك في الإيمان بالقدر، فمن وافق في الأصول فهو من أهل السنة فإذا غلط في التطبيق فيكون مخطئ فيه.
الصفات، أن لا تُؤَوَّلْ الصفات، إذا قال: لا شك الصفات لله - عز وجل - تُثْبَتْ على ظاهرها بلا تأويل، ويُطبِّقْ هذه في كل الصفات، جاء في صفة أوَّلْ.
مثل ما فَعَلَ الشوكاني في بعض المسائل، تجد أنه يُثبت ويجيء في صفة أو صفتين يتأول، لماذا تأولها؟

(1/757)

لأنه لا يعرف حقيقةً كلام السلف فيها، أشكلت عليه، ظنَّ أن تأويلها هو الموافق لقول السلف، نَظَرْ في بعض الكتب وجد كلام بعض أهل التفسير ظنه أنه موافق لأهل السلف ولقول أهل السلف وهكذا.
المقصود من هذا أنَّ موافقة الأصول بها يكون المرء من أهل السنة، إذا أخطأ في مسألة أو في مسألتين في التطبيق لا ينفي أن يكون من أهل السنة فيقال أخطأ في هذا ولا حرج، يعني لا إخراج له من ذلك، أخطأ ويُناصح ويُبَيَن له أو يُبَيَن ما في كلامه من خطأ. (1)

: [[الشريط الثالث والخمسون]] :

س4/ يقول في قوله تعالى {قَالَ لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ} [هود:43] ، قال هل هي هنا باعتبار الإضافة أم هي غير ما يُراد فيما نحن بصدده، يعني يقصد بحث العصمة اللي مرّ معنا؟ ?
ج/هذه العصمة مقيدة، يعني العصمة من الغرق، وهي ظاهرة، لا عاصم من الغرق هذا اليوم إلا من رحمه الله - عز وجل -، فهي غير داخلة في العصمة العامة.
س5/ أهل المذاهب الردية كالمعتزلة والأشاعرة والجبرية والقدريّة أين يوجدون في هذا الزمان؟
ج/ في كلّ مكان يوجدون، المعتزلة والأشاعرة والجبرية والقدريّة، يوجدون في كل مكان، في كل مكان، وأيضاً كتبهم في كل مكان، ربما يَدُسُّون، يعني الواحد مثلا يقرأ كتاب أو تعليق ويجد أنه أدخلوا فيه بعض هذه الكلمات.
س6/ ما حال من يقول إنَّ العلماء لا يفهمون الاقتصاد وبالتالي لا يستطيعون إيجاد واستنباط الأحكام فيه؟
ج/ العلماء لا يُشترطُ فيهم أن يفهموا كل ما يجري في العالم من أمورٍ حادثة حالة وجودها أو حصولها.
يعني جاءت مسألة في العالم اقتصادية، تَفْتَرِضْ أَنَّ العالم يفهمها مباشرة؟
أصلاً حتى بعض المتخصصين لا يفهم الشيء في حقيقته بسرعة.
يعني مثلاً الآن عندك مسألة البطاقات هذه: بطاقات الخصم أو بطاقات الائتمان أو أنواع البطاقات هذه الموجودة، هذه حقيقتها يجيء واحد يقول مفهومة، هو طبعاً يفهم استعمالُهُ هو لها، لكن هل يفهم حقيقة ما يجري في هذه الشركات؟
قد ما يفهم، الشركات هذه كيف تتكوّن وكيف تخصم وفعلاً ما الذي يحصل؟، وهل ما يحصل في كل بلد ما يحصل في كل بلد ما أو يحصل في كل بلد، وفعل الشركات العظمى، يعني مثلاً إذا أخذت فيزا في شركة، هي تصدر عدد أنواع من القروض إلخ، هل هي تخصم من البنك أو تخصم من البائع؟، وكيف تسدّد وهل تُجْلِسْ الأموال عندها فترة أو ما تُجْلِسْ، وصفة المشتري، هل صفته حين اشترى هل الشركة ضامنة أو هي حوالة؟؛ يعني هنا الآن تكييف المسألة، أحياناً تجيء الصورة تكون واضحة في صورة معيّنة، لكن تكييف المسألة فقهياً يُشْكِلْ، تكييف المسألة فقهياً.
طبعاً العلماء يتباينون في مثل التكييف لكن شرح الصورة تُفْهَمْ الصورة.
الآن النقد مثلاً، النقد، وتغطية النقد، وكيف يُغَطَّى النقد وكيف تصدر العملات، كيف يكون؟
هذا لا شك أنه يختلف.
يعني مثلاً بلد اقترضت فيها، لنفرض مثلاً -مع اعتذاري للإخوة السودانيين-، لنفرض السودان اقترضت من واحد عشرة آلاف دينار سوداني قبل عشر سنين، وجاء الآن بيردها، إذا يردها الآن عشرة آلاف سوداني كيف تمثل؟
لا تمثل، لا تمثل قيمة عشرة آلاف دينار سوداني اللي كانت قبل عشر سنين، ممكن ما تمثّل 10% منها، الآن هل يرد العدد أو يرد ما يساوي القوة الشرائية له؟ فيُطْلَبْ أنه يُعَادَلْ هذا بهذه.
هذه مسائل لها تعلق بفهم حقيقة الأمر، كيف يمشي، فيه من يقول لا يرد العدد هذا قرض، والقرض إحسان والعشرة آلاف هي العشرة آلاف.
طيب لما أنا سلَّفتَهُ العشرة آلاف قبل عشر سنين، كان راتبه هو، كان راتبه خسمائة دينار والآن راتبه هو عشرين ألف دينار، كيف يعني يكون؟ يتضاعف راتبه أربعين ضعف؟
ما يكون، الآن الدينار السوداني بكم يا أخ صلاح؟ كم الدينار السوداني؟
(مجيب من الحاضرين) قبل عشر سنوات كان يساوي 3 دولارات) ، يعني حوالي إحدى عشر ريال (والآن الدولار بمائتين) مئتين، يعني كم يطلع؟ ميتين؟ الدولار بمائتين، يعني أنا بعد مثالي كان متساهل، إذاً المسألة تحتاج إلى يعني معرفة بحركات كثيرة وأشياء.
الأسهم الآن العالمية وما يدخل فيه والبورصة و، يعني فيه قضايا كثيرة لا يُشترط في العالم أن يفهمها فوراً، ويعطيك تفاصيلها فورا وإلا ما يكون عالم، ليس صحيحا، أيضاً فهمها على الدقة مشكل.
والعالم لا تشترط فيه أنه متجرئ أنه دائماً يُبَيِّنْ، أحياناً يتورّع حفظاً لدينه، مو ملزم، هذا أمر الله، مو ملزم بأنه يبين للناس ما لم يصل فيه إلى اجتهادٍ واضح.
إذا قال أنا والله ما وصلت فيه إلى اجتهاد واضح، هل يلزمه أن يبين ما لم يصل فيه إلى حق عنده؟
ما يلزمه، هو يكون فهم المسألة لكن أنا والله ما أتحمل ذمة الناس، تأتيه أشياء ديانية، يعني من جهة التدين تمنعه، فالأصل طبعاً في هذا هو حسن الظن بالعلماء وأنهم يفهمون، لكن يفهمون ما يُعرَض عليهم لكن يعترض الأمور أشياء قد تسبب التأخير.
س7/ متى يكون الرياء شركاً أكبر؟
ج/يكون إذا كان كرياء المنافقين يُبطن الكُفر ويُظهر الإسلام.
س8/ ما حكم قول المسلم للكافر كلمة "سيد" أو "السيد"؟
ج/ كلمة "سيد" لا يجوز أن تُطلق على كافر ولا على منافق لأنه لا سيادة لهما؛ لكن طبعاً هذه لأن دلالتها بالعربية سيادة، لكن أحياناً تكون بالإنجليزية مثلاً أو بلغة أخرى تُتَرجم بالعربية على أنها "سيد" لكن ليست ترجمتها صحيحة، يعني مثلاً كلمة "ميستر"، "ميستر" تُتَرجم سيد، وهو في الواقع ليس معناها، يعني السيادة معناها التصرف والملك الخ، لكن كلمة "ميستر" بالإنجليزي لا تعني السيادة والتصرف ونحو ذلك، هي أقرب إليها كلمة "لورد" يعني اللي هو الربوبية أو السيادة، أما كلمة "ميستر" يعني مثل ما تقول إيش؟ نعم؟ يعني المحترم أو وجيه أو، يعني كلمة تقدير. لكن تُرجمت في بعض البلاد المجاورة على أنها كلمة مجاملة، ويضعون بدلها كلمة سيد لأنها مستعملة عندهم، فإذاً إطلاقها باللغة العربية سيد، لا يصلح لكن لو قيل مثلاً "ميستر" فلان هذه لا تدخل في معنى السيادة في اللغة العربية.
نكتفي بهذا القدر ونلتقي نحن وإياكم على خيرٍ وهدى، تقبل الله منا ومنكم صالح الأعمال.
وصلى الله وسلم وبارك على نبينا محمد.
********************************************
هذا ختام الشرح المبارك النافع للعقيدة الطحاوية
للشيخ العلامة صالح بن عبد العزيز بن محمد بن ابراهيم آل الشيخ -حفظه الله-.
وقد انتهى منه يوم السبت بعد العشاء الموافق 20/11/1420هـ.
جزا الله الشيخ ومن قام بتسجيل هذا الشرح ومن قام بتفريغه، ومن قام بتنسيقه عن الموحدين خير الجزاء.
__________
(1) نهاية الشريط الثاني والخمسون

(1/758)


الدرس الأول مدارس التفسير - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

شرح
مقدمة في أصول التفسير
لشيخ الإسلام ابن تيمية
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[مفرّغ]

بسم الله الرحمن الرحيم

بسم الله والحمد لله والصلاة والسلام على رسول الله، أيها الأحبة في لله يسر إخوانكم في تسجيلات الراية الإسلامية بالرياض أن يقدموا لكم شرح كتاب المقدمة في أصول التفسير لشيخ الإسلام ابن تيمية رحمه الله تعالى والذي قام بشرحه وبسطه فضيلة الشيخ صالح بن عبد العزيز آل الشيخ.
وقد بدأ الشيخ حفظه تعالى هذا الشيح في الرابع والعشرين من شهر ربيع الثاني لعام 1414 من الهجرة المباركة وانتهى في اليوم الثاني والعشرين من شهر شوال من العام نفسه.
وقد تبقى من هذا الشرح ثلاثة فصول قام حفظه الله بشرحها وإتمامها في اليوم الثاني عشر من شهر محرم 1424 هجري والآن نترككم مع شرح الكتاب والذي بدأه الشيخ بمحاضرة بعنوان: مدارس التفسير.

الدرس الأول
مدارس التفسير

بسم الله الرحمن الرحيم
الحمد لله الذي نزل الكتاب على عبده ليكون للعالمين نذيرا، الحمد لله الذي نزل الفرقان على عبده ليكون للعالمين نذيرا.
أحمده وأثني عليه الخبر كله وهو للحمد وللثناء أهل، حمدا متواترا متتابعا دائما لا ينفذ.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا أن يُلهمني وإياكم الرشد والسداد والتوفيق في الأمر كله، نعوذ به من فتنة القول ومن فتنة العمل، نعوذ به من أن نضل أو نُضَل أو أن نزل أو نُزَل أو أن نجهل أو يُجهل علينا.
ثُم إن هذه الدروس التي ستكون في تفسير كلام المنان جل وعلا، ومع ذلك التفسير نبذ من أصول التفسير ومن معاقده وقواعده هذه الدروس إنما هي فتح أبواب لمن رام علم التفسير.

وقد كان السلف الصالح رضوان الله عليهم من الصحابة فمن بعدهم يعتنون كثيرا بتفسير كلام الله جل وعلا وبفهم معانيه؛ لأنه هو الحجة على الخلق؛ ولأن التعبد وقع به وبتلاوته وبفهم معانيه وفي أنحاء كثيرة غير ذلك.
فلا غرابة أن ظهر كثير من الصحابة وقد اعتنوا بهذا العلم -علم التفسير- لحاجة الأمة إليه؛ لحاجة المؤمن بنفسه إليه ثم لحاجة الأمة لهذا العلم، فلا أعظم من أن يشرح للناس وأن يُفسر لهم وأن يبين كلام الله جل وعلا إذْ هو الحق الذي لا امتراء فيه وهو الحجة التي ليس بعدها حجة، وهو القاطع الذي تقنع به النفوس وترضى به دليلا وبرهانا وحجة عند الاحتجاج وإيراد البرهان والدليل.
وهذا الكتاب العظيم جعله الله جل وعلا كتابا بلسان عربي؛ بل بلسان عربي مبين، يعني بيّنا في نفسه ومبينا لما يحتاجه الناس من الأخبار ومن الأحكام، والنبي عليه الصلاة والسلام قد بيّن للناس ما نُزِّل إليهم، بيّن للصحابة رضوان الله عليهم ما يحتاجونه من معاني كلام الله جل وعلا، إذْ قد كلف بذلك عليه الصلاة والسلام بقوله جل وعلا {وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل: 44] ، لكن حاجة الصحابة -رضوان الله عليهم- لم تكن في فهم كلام الله جل وعلا كحاجة غيرهم؛ بل إنهم إنما احتاجوا بعض التفسير وذلك لعلمهم بمعاني كلام الله جل وعلا لأنه نزل باللسان الذي يتكلمون به وباللغة التي ينطقون بها.

فسر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ آيات كثيرة من القرآن فيما نقل إلينا؛ لكن لم يُنقل إلينا من النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فسر أكثر القرآن؛ بل إنما كان تفسيره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للقرآن فيما نُقل إلينا كان ليس بالكثير، قد ثبت أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فسر القوة مثلا بالرمي في قوله تعالى {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [الأتفال: 60] فقال «ألا إن القوة الرمي ألا إن القوة الرمي ألا إن القوة الرمي» . وفسّر عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قوله جل وعلا {غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ} [الفاتحة: 7] ، بأن المغضوب عليهم هم اليهود وأن الضالين هم النصارى، وكذلك فسّر عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الزيادة في قوله تعالى {لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] ، بأنها النظر إلى وجه الله الكريم.
ولكن مع ثبوت كثير من التفسير عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لكن لم يفسر للصحابة كل القرآن؛ نعم بيّن لهم معاني القرآن وأفهمهم معاني القرآن بحسب حاجاتهم.
وهكذا من بعد الصحابة من التابعين، الصحابة نقلوا لهم التفسير الذي سمعوه عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو الذي أُوتوه من العلم بالقرآن بمعاني آي الذكر الحكيم، وكان نقلهم لذلك قليلا بالنسبة لما تكلم به المفسرون بعد ذلك من تفسير آيات القرآن؛ وذلك لأن القرآن -كما ذكرت لك آنفا- نزل بلسان عربي مبين، والناس إذا اعتنوا باللغة فهموا كثيرا من القرآن، وربما لم يعلموا بعض الآي وذلك لعدم العلم ببعض اللغات أو لأسباب أخر تأتي في موضعها مفصلة إن شاء الله تعالى.

من ذلك مثلا أن عمر رَضِيَ اللهُ عنْهُ كان يتلو كثيرا سورة النحل على المنبر يوم الجمعة، وذات مرة تلا السورة وتوقّف عند قوله جل وعلا {أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ} [النحل: 47] ، فقال: ما التخوف؟ كأنه لم يظهر له أن التخوف من الخوف، ورام رَضِيَ اللهُ عنْهُ معنى آخر ليكون أكثر دلالة على المعنى المراد في الآية، فقال رجل من هذيل في المسجد: يا أمير المؤمنين التخوف في لغتنا التنقص قال شاعرنا أبو كبير الهذلي: تخوف الرحل منها
يصف ناقة:
تَخَوَّفَ الرَّحْلُ منها تَامِكًا قَرِدًا ... كما تَخَوَّف عُودَ النّبْعَةِ السَّفَنُ
معنى تخوف أي تنقص.
فإذن يكون أمير المؤمنين عمر رَضِيَ اللهُ عنْهُ في عدم علمه بتفسير هذه الآية على هذا الوجه من التفسير كان من جرّاء أنه أن هذا اللفظ وهو التخوف كان على لغة هذيل، فسأل عنه رَضِيَ اللهُ عنْهُ.
وهكذا في كثير من الآيات لا يُجزم بأن الصحابة رضوان الله عليهم علموا معنى كل آية أو علموا معنى كل كلمة في كل آية؛ بل ربما لم يعلموا معنى ذلكـ وعلمهم بذلك بالأكثر لكن هذا باعتبار أفرادهم، أما مجموع الصحابة رضوان الله عليهم فهم يعلمون معاني كلام الله جل وعلا فلا يفوت معنى من معاني القرآن على مجموع الصحابة؛ بل العلم بكلام الله جل وعلا محفوظ في كلام الصحابة وما فسر به الصحابة القرآن إنما هو بعض علومهم بالقرآن، فقد ثبت عن ابن مسعود رَضِيَ اللهُ عنْهُ أنه قال: ما من آية في القرآن إلا وأعلم معناها وأعلم متى أنزلت وكيف أنزلت وفيما أنزلت. كما رواه البن جرير في مقدمة التفسير ورواه غيره.
وإنما فسّر الصحابة القرآن بحسب الحاجة، إما لحاجة السؤال يأتي السائل ويقول: ما معنى قول الله جل وعلا كذا وكذا؟ وربما فسروه إبداء في كلامهم في ما يعلمون به الناس.

اشتهر من الصحابة رضوان الله عليهم في التفسير كثير؛ ولكن أكثرهم تفسير أربعة: عبد الله ابن عباس رَضِيَ اللهُ عنْهُ، وعبد الله بن مسعود وأبي بن كعب وعلي ابن أبي طالب رَضِيَ اللهُ عنْهُم أجمعين.
هؤلاء الأربع أكثر المنقول عن الصحابة في التفسير يدور عليهم.
والخلفاء الراشدون نقل عنهم التفسير يعني أبو بكر وعمر عثمان نقل عنهم أشياء من التفسير كما روى أحمد وغيره أن أبا بكر تلا قول الله جل وعلا في سورة المائدة {يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ، وقال: يا أيها الناس إنكم تقرؤون هذه الآية وتضعونها في غير موضعها، وقد سمعت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك الله أن يعمهم بعقاب من عنده» ، وقد نُقل عن أبي بكر أشياء كثيرة في التفسير ونُقل عنه أنه أحجم عن تفسير بعض الآي. وكذلك عن عمر رَضِيَ اللهُ عنْهُ، لكن المشهورون بالتفسير من الصحابة هم الأربعة الذين ذكرت أسماءهم آنفا.
وتفاسير الصحابة هي التفاسير الأثرية التي يُعلم بيقين أنهم أصابوا فيها إذ لا يُحرم الصحابة العلم ويؤتاه من بعدهم.
فالعلم النافع، العلم الذي هو علم صحيح لابد وأن يكون عند الصحابة رَضِيَ اللهُ عنْهُم، ولهذا كان أشرف التفسير وأعظم التفسير وأبلغ التفسير ما كان منقولا عن الصحابة رضوان الله عليهم، وهذا يأتي مفصلا إن شاء الله في مقدمة التفسير يسّر الله ذلك.
تفاسير الصحابة رضوان الله عليهم تميزت بمزايا كثيرة:

منها أنهم كانوا يعلمون القرآن، والمفسر يحتاج في مصادر تفسيره أن يعلم القرآن؛ لأن بعض الآي تكون مجملة في موضع وتكون مفصلة في موضع آخر، ويعلمون سنة النبي صَلَّى اللهُ عَلَيْهِ وَعلى آله وصحبه، والعلم بالسنة لابد مكنه في فهم كلام الله جل وعلا إذ السنة مبينة للقرآن مبينة لمجمله ربما مقيدة لمطلقه وربما مخصصة لعامه ونحو ذلك من العلوم النافعة التي لابد للمفسر منها.
فالصحابة رضوان الله عليهم تميزت تفاسيرهم بأنهم يفسرون كثيرا القرآن بالقرآن، وهذا التفسير قد يكون موضحا في من قبل الصحابي الذي فسر أنه اعتمد على آية في تفسيره وقد لا يكون ذلك مذكورا، وإنما يعلم ذلك أهل العلم، وكذلك فيما يفسرون من القرآن ويكون دليلهم سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ثم إن الصحابة رضوان الله عليهم كانوا عالمين بأحوال العرب وأحوال الملل التي كانت وقت نزول القرآن، ومن المعلوم أن من مصادر التفسير المهمة العلم بالأحوال التي نزل القرآن وكان العرب على تلك الأحوال.
معرفة أحوال المشركين على وجه التخصيص أحوال عبادتهم معرفة أحوالهم الاجتماعية معرفة ما يتعبدون به، معرفة أحوال اليهود، معرفة أحوال النصارى ونحو ذلك، معرفة أحوال الطوائف، لأن القرآن فيه آي كثير فيها وصف لهؤلاء، وإذا لم يكن المفسر عالما بتلك الأحوال فسر القرآن على غير بصيرة، لهذا كان من مصادر التفسير المهمة العلم بالأحوال التي كانت في زمن تنزيل القرآن.

كذلك من مميزات تفسير الصحابة أنهم أهل اللسان وأهل اللغة، والقرآن نزل بلسان عربي، ومعنى ذلك أنه يُفهم باللسان العربي، وفهمهم للغة ليس محل احتجاج ولا محل استدلال؛ لكن كانوا يعلمون ذلك من منثور كلام العرب ومن منظوم كلام العرب، ومرّ معنا ما استشهد به الرجل الهذلي في معنى قوله تعالى {أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ} [النحل: 47] ، رُوي أن عمر قال بعد أن سمع ذلك من الهذلي قال: عليكم بديوان العرب فإن به فهم كلام ربكم. ويعني بديوان العرب شعر العرب.
وقد روى الطبراني في المعجم الكبير وابن الأنباري في أول كتابه الوقف والابتداء وجماعة أسئلة نافع ابن الأزرق المشهورة لابن عباس، وقد كان ابن عباس رَضِيَ اللهُ عنْهُم يُكثر تفسير القرآن، وكان يفسر أو يجيب على من يسأل على التفسير في فناء الكعبة، وكان في فناء الكعبة في ناحية من المسجد نافع ابن الأزرق وصاحب له، فقال نافع وهو من الخوارج لصاحبه: قم بنا وقد كان ابن عباس رَضِيَ اللهُ عنْهُم يكثر تفسير القرآن وكمان يفسر أو يجيب على من يسأل على التفسير في فناء الكعبة فكان في فناء الكعبة في نحاية من المسجد نافع ابن الأزرق وصاحب له.
فقال نافع وهو من الخوارج لصاحبه: قم بنا إلى هذا الذي يجترئ على تفسير القرآن. يعنون به ابن عباس، وهذا من أنواع جرأة الخوارج على أهل العلم على الصحابة رضوان الله عليهم.
قال: قم بنا إلى هذا الذي يجترئ على تفسير كلام الله جل وعلا نسأله عن مصادقه من كلام العرب.
فقاما فقالا: يا ابن عباس إنا سائلوك عن آية من القرآن لتخبرنا بمعانيها، وتبين لنا مصادق ما تقول من كلام العرب.
فقال ابن عباس لنافع ولصاحبه: سلا عما بدا لكما.
فقال نافع: أخبرني عن قول الله جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] ما الوسيلة؟
فقال ابن عباس الوسيلة الحاجة.
فقال نافع وهل تعرف العرب ذلك؟

قال نعم ألم تسمعا لقول عنترة:
إنّ الرجال لهم إليك وسيلة… …أن يأخذوك تكحلي وتخضبي
قال فأخبرنا عن قول الله جل وعلا {عَنْ الْيَمِينِ وَعَنْ الشِّمَالِ عِزِينَ} [المعارج: 37] ، ما العزون؟
قال: العزون الجامعات في تفرقة.
فقالا له: وهل تعرف العرب ذلك؟
قال: نعم أوَ ما سمعتم قول الشاعر:
فجاءوا يُهرعون إليه حتى …يكونوا حول منبره عزينا
في أسئلة كثيرة معروفة اعتنى بها علماء التفسير، وإن كان بعض المحققين من المفسرين وعلماء اللغة يكرهون الاستشهاد عن معاني القرآن بالشعر كما كره ذلك ابن فارس وغيره من العلماء؛ لكن جرت سنة أهل التفسير على أنهم يستشهدون بكلام العرب لفهم ما كان غامضا من معاني القرآن، وما ذُكر عن الصحابة في الاستشهاد في الشعر كثير وإن كان في أسانيده على طريقة المحدثين ما لا يقبل.
المقصود أن الصحابة رضوان الله عليهم كانوا على علم تام بلغة العرب بمنظومها ومنثورها، وهذا لاشك يجعلهم في الرّيادة في تفسير كلام الله جل وعلا، وما بعدهم عندهم من النقص في التفسير بقدر نقصهم في فهم اللغة.
الصحابة رضوان الله عليهم من مميزات تفاسيرهم أنه يكثر فيها اختلاف التنوع.
وسيأتي في بيان مقصود التفسير أن الاختلاف في التفسير ينقسم إلى قسمين: اختلاف تنوع واختلاف تضاد؛ بل الاختلاف عموما ينقسم إلى هذين القسمين.
واختلاف التنوع كالاختلاف في الأسماء مثلا فإنهم اختلفوا في تفسير الصراط في قوله تعالى {اهدِنَا الصِّرَاطَ المُستَقِيمَ} [الفاتحة: 6] ، فقال بعضهم: الإسلام. قال بعضهم: القرآن، قال بعضهم: الصراط محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. وكلها كالأفراد لمعنى عام واحد هذا تفسير منهم.
وهذا الاختلاف -اختلاف التنوع- منهم أفاد المفسرين بعد ذلك كثيرا؛ لأنه يكون كالإشارات يستفيد منها المفسر للتعبير عن معنى الآية بما يناسب الحاجة -حاجة الناس- لذلك لأن القرآن نزل هاديا للناس.

بعد ذلك بعد زمن الصحابة نشأت مدارس على أثر تفسير الصحابة للقرآن:
فنشأ في مكة مدرسة التفسير معلمها عبد الله بن عباس رَضِيَ اللهُ عنْهُ الذي دعا له النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأن يعلمه الله التأويل فقال «اللهم علمه التأويل» وفي لفظ آخر «اللهم فقهه في الدين وعلمه الكتابة» ونحو ذلك من الألفاظ التي فيها دعاء النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لابن عباس أكثر من مرة؛ يعني في أكثر من موضع.
وابن عباس تميزت مدرسته بحذق التفسير وبحسن الكلام عليه.
ومن تلامذته الذين نقلوا التفسير مجاهد ابن جبر أبو الحجاج العالم المعروف، فإنه عرض القرآن عن ابن عباس ثلاث مرات يوقفه عند كل آية يسأله عن معناها، ولهذا كان سفيان الثوري وغيره من أئمة الحديث يقولون: إذا جاءك التفسير عن مجاهد فعليك به أو فحسبك. وذلك لأنه أخذه عن ابن عباس.
كذلك نقل عن ابن عباس أصحابه في مكة سعيد بن جبير وكعكرمة وكطاووس وجماعة فنشأت مدرسة التفسير في مكة، ثم توسعت هذه المدرسة في تبع التابعين وهكذا.
كذلك في الكوفة في بلد البلد التي سكنها عبد الله بن مسعود إثر بعث عمر له للناس هناك يعلمهم ويفقههم، نشأت مدرسة لعبد الله بن مسعود في التفسير.
وعبد الله بن مسعود رَضِيَ اللهُ عنْهُ ممن هو في الذروة في الصحابة في فهم كلام الله جل وعلا، وكثيرا ما يفسر القرآن بما يعلمه من أسباب النزول فإنه ممن أسلم قديما وكان يقرأ القرآن أحسن قراءة وقد قال في ذلك النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من سرّه القرآن غضا طريا كما أنزل فليقرأه على قراءة ابن أم عبد» يعني عبد الله ابن مسعود رَضِيَ اللهُ عنْهُ.
نشأ في الكوفة أصحاب ابن مسعود رَضِيَ اللهُ عنْهُ نقلوا عنه التفسير وهكذا.
وكذلك في المدينة نشأ أصحاب أبي بن كعب، وكذلك ما نقل من التفسير عن علي رَضِيَ اللهُ عنْهُ.

وهكذا حتى كثر التفسير فاحتاج الناس بعد ذلك لما ظهر التدوين إلى أن يدوّنوا تفاسير السلف، وهذه الكتب التي دوّنت تفاسير السلف تسمى كتب التفسير بالمأثور؛ لأنه ليس فيها رأي لأصحابها كتفسير عبد الرزاق بن همام الصنعاني قد طبع مؤخرا وكتفسير الإمام أحمد بن حنبل رحمه الله تعالى وكتفسير بابن مردويه وكتفسير ابن المنذر وكتفسير عبد بن حميد، وتفسير ابن أبي حاتم، أتى بعد ذلك ابن جرير فجمع كثيرا من تلك التفاسير المنقولة عن السلف في كتابه المشهور بالتفسير.
وهذه التفاسير المنقولة عن السلف في كتب التفسير بالمأثور هي عمدة الذين يفسرون القرآن بالمأثور عن الصحابة رضوان الله عليهم؛ لكن الصحابة رضوان الله عليهم ربما اجتهدوا في التفسير بل كثيرا ما اجتهدوا في التفسير، فليس كل ما فسروا به القرآن قد سمعوه عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو أخذوا تفسيرهم من القرآن في آية أخرى؛ بل إنهم اجتهدوا فيه.
وهذا كما يقول شيخ الإسلام وغيره يقول (وَالْعِلْمُ إمَّا نَقْلٌ [مُصَدَّقٌ] عَنْ مَعْصُومٍ وَإِمَّا قَوْلٌ عَلَيْهِ دَلِيلٌ مَعْلُومٌ) ، (إمَّا نَقْلٌ مُصَدَّقٌ. وَإِمَّا [قول] (1) مُحَقَّقٌ بالبرهان.
والصحابة رضوان الله عليهم فيما اجتهدوا فيه في التفسير لم يفسروا القرآن بالرأي المجرد المذموم الذي جاءت الأدلة بذمه وإنما فسروا القرآن بما عندهم من آلات الاجتهاد والاستنباط.
ولهذا أهل العلم بعد ذلك ربما فسروا القرآن بالاجتهاد وبالاستنباط لأن الصحابة رضوان الله عليهم فسروا القرآن بالاجتهاد وبالاستنباط، فظهرت هناك تفاسير اجتهد فيها أصحابها أن يفسروا القرآن إما على وفق اللغة في كتاب مجاز القرآن ويعني بالمجاز معاني القرآن لأبي عبيدة معمر بن المثنى الإمام اللغوي المعروف، وككتاب الفراء معاني القرآن ونحو ذلك.
__________
(1) استدلال.

فنشأ مع مدرسة التفسير بالمأثور مدرسة أخرى في التفسير هي تفسير بالاجتهاد وبالاستنباط إما من جهة النظر في اللغة وإما من جهة النظر في النحو، وإما من جهة النظر في أسباب النزول ونحو ذلك، وأولئك الذين فسروا بالرأي يعني بالاجتهاد بالاستنباط منهم المصيب ومنهم المخطئ.
ابن جرير الطبري رحمه الله جمع علوم من قبله في كتابه الذي يعد أعظم كتب التفسير المؤلفة التي وصلت إلينا؛ فإنه جمع فيها ما نُقل في التفسير عن الصحابة بالأسانيد المشهورة عند المفسرين -المرضية عند المفسرين- وأخلى تفسيره من رواية المتهمين بالكذب كما يقوله كثير من أهل العلم، وساق أسانيد ساق أقوال السلف أقوال أهل الأثر بالأسانيد المشهورة التي يتناقلها العلماء عنهم، وذكر أيضا ما نقله أولئك عن الأئمة أو عن العلماء الذين فسروا القرآن بالاستنباط وبالاجتهاد؛ فترى في تفسير ابن جرير رحمه الله تعالى أنه يورد التفاسير بالمأثور ويورد التفسير بالاجتهاد؛ بل إنه يذكر أحيانا تصويبا لقولٍ من الأقوال مع أنه تسنده قراءة متواترة ويخطئ الأخرى، وذلك مصير منه إلى أن التفسير بالاجتهاد والاستنباط لا بأس به إذا كان عند المفسر بالاجتهاد وبالاستنباط ملكة واكتملت فيه شروط الاجتهاد في التفسير، فإن الاجتهاد في التفسير شروط قد بينها العلماء تأتي في موضعها في مقدمة أصول التفسير إن شاء الله تعالى.
فتفسير ابن جرير يعد الكتاب العظيم في التفسير ترى فيه البحث في القراءات، ترى فيه البحث في اللسان واللغة، ترى فيه الاحتجاج بأبيات العرب على المعاني، ترى فيه المباحث النحوية المختلفة والاحتجاج لأحد الأقوال بقول طائفة من النحاة ونحو ذلك، فالإمام ابن جرير خلط هذه العلوم في تفسيره، ترى فيه البحوث الفقهية عند بعض الآيات.

يعني أن كتاب ابن جرير رحمه الله تعالى يعد كتابا جامعا لعلوم التفسير، ففيه التفسير الفقهي وفيه التفسير النحوي، وفيه التفسير اللغوي وفيه وإن كان على قلة والتفسير البلاغي وفيه التفسير الإجمالي، وفيه التفسير التفصيلي، وفيه التفسير بالأثر وهو غالب عليه وهكذا في أنواع من التفسير.
الناس بعد ذلك في التفسير أخذوا علوم ابن جرير ونثروها في مصنفات في التفسير:
فمنهم من أخذ التفاسير الفقهية وأحكام القرآن فأفردها فصارت هناك مدرسة لتفسير القرآن بخصوص الأحكام وهي التي يسمي أصحابها كتبهم أحكام القرآن، فاعتنى الشافعية مثلا بتفسير لهم يعتني بأحكام القرآن إما على طريقتهم في الفقه وإما على ما اجتهد فيه مؤلف ذلك التفسير كتفسير أحكام القرآن لإلكيا ...
وكذلك المالكية وكذلك الحنفية فسر ابن عطية القرآن وأورد فيه أحكاما كثيرة وابن العربي المالكي في كتابه أحكام القرآن والقرطبي المالكي في كتاب أحكام القرآن.
وكذلك الحنفية في كتاب القرآن للجصاص وغيره من الكتب.
وكذلك الحنابلة وهكذا.
في مدرسة فقهية اعتنى أصحابها ببعض علوم القرآن ببعض تفسير القرآن، وهو ما يستنبط من آي القرآن من أحكام فقهية.
هناك مدرسة أخرى اعتنت بالقراءات وتفسير القرآن بالقراءات ولها مصنفات.
هناك مدرسة أخرى اعتنى أصحابها بالتفسير بتفسير القرآن على وفق اللغة إما من جهة المفردات كغريب القرآن وهي كثيرة، وإما من جهة الاشتقاق، وإما من جهة البلاغة ككتاب الزمخشري، في تفاسير مختلفة.
ومن ذلك تفاسير نحوية اعتنى أصحابها بتفسير القرآن على وجه النحو.

ومنها تفاسير عقدية اعتنى فيها أصحابها بأن يفسروا القرآن على ما تقتضيه عقيدة ذلك المفسر، وقد دخل أهل البدع وأهل الضلالات والفرق الضالة في نشر عقائدهم وبدعهم وضلالاتهم عن طريق تفسير القرآن؛ لأن تفسير القرآن يقبل عليه العامي ويقبل عليه المتعلم، يأخذون هذا العلم فأدخلوا عقائدهم وبدعهم عن طريق تفسير القرآن، فكثرت التفاسير التي فيها العقائد المذمومة والبدع المردية في أنواع من التفاسير كتفسير الماوردي وتفسير الكشاف للزمخشري ونحوها من التفاسير وكتفسير الرازي وأبي السعود ونحوها التفاسير التي ملئت بعقائد أصحابها إما المعتزلة وإما الأشاعرة وإما الماتوريدية كتفسير النسفي ونحو ذلك من أنواع التفاسير.
وأهل السنة أيضا اعتنوا بتفاسير القرآن، فهم في تفسير القرآن بين غيرهم كالشامة في البدن في حسنها وظهورها؛ فإنهم فسروا القرآن على وَفق تفاسير السلف واجتهدوا واستنبطوا من آي القرآن ما لم يَأثروا فيه علما عن السلف لكن كان على وفق العلم النافع فإن أقوالهم في ذلك أقوال محققة منقولة عن السلف أو أقوال مدعومة بالأدلة، هذا كتفسير البغوي رحمه الله تعالى وتفسير ابن الكثير والتفاسير المنقولة عن شيخ الإسلام ابن تيمية وعن ابن القيم ونحوهم من أهل العلم، في هذا الأصل فسر عدد من أهل العلم تفاسير حسنة من جنس تفاسير مدرسة الأثر أو التفاسير السلفية كتفسير الشيخ عبد الرحمن بن سعدي ونحوه.
المقصود من هذا أن التفاسير كثرت جدا في مدارس مختلفة، فما الذي يجب على طالب العلم بالتفسير، هل يأخذ كل هذه التفاسير بعضها مختصر وبعضها مطول، بعضها تفاسير موسوعية مثل تفسير الفخر الرازي يذكر فيه كل شيء ومثل تفسير الألوسي روح المعاني تفاسير كثيرة مختلفة، فأيها يعتني به طالب العلم؟

لاشك أن العلم بالتفسير أمر مهم والتفاسير ما بين مختصرة ومطولة، فالذي ينبغي على طالب العلم بالتفسير أن يعتني أولا بمعاني المفردات أن يعلم المعنى للمفردة؛ يعني في آية لا يعلم معنى الكلمة منها يذهب يبحث عن معنى هذه الكلمة في التفاسير المختصرة ومن التفاسير المختصرة التي تعتني ببيان بعض الكلمات تفسير الجلالين -الجلال المحلي والجلال السيوطي- على بدع في تفسيرهما؛ لكن العلماء في هذه البلاد قد أقرؤوا على التفسير للطلاب في مرحلة المعاهد كما هو معلوم؛ وذلك لأن البدع التي فيه معلومة وهي قليلة بالنسبة للانتفاع الكثير الذي فيه، وإذا رام التفصيل أكثر له أن يستزيد يذهب إلى تفسير ابن كثير إلى تفسير ابن جرير إلى تفاسير أهل اللغة وهكذا.
ثم يعتني بعد قراءته كتب المفردات بقراءة كتب التفسير المختصرة كما ذكرت لك من تفسير الجلالين مثلا أو إذا كان عنده صبر لتفسير ابن كثير رحمه الله تعالى أو إذا رام المزيد في تفسير ابن جرير وهكذا.
فإذن العلم بالتفسير لابد أن يكون على وفق التدرج؛ لأنك إذا فرأت كتبا مطولة في التفسير ربما استحضرت بعض المعاني ولم تستحضر البعض، ومن المعلوم أن العناية بعلم التفسير في هذا الوقت؛ بل وفي طلاب العلم عندنا قليلة، ولهذا مما ينبغي أن يُحفظ هذا العلم وأن يعتني به؛ لأن فهم معاني كلام الله جل وعلا أعز ما يكون، وإن في فهم القرآن وفي فهم تفسير القرآن إن فيه من العلم ما لا يوصف ولا يحفظ يَعرفه من أقبل عليه.
إذن يكون طالب العلم في قراءته التفسير يبدأ بالمختصر ثم يتدرج.
أما عن طريقتنا في التفسير إن شاء الله تعالى التي سنفسر بها القرآن فثم طريقتان طريقة مختصرة وطريقة مطولة:
أما الطريقة المختصرة فهي أن يؤخذ كتاب من كتب التفسير المختصرة ويُقرأ ثم يقرر عليه؛ يعني يشرح ما غمض منه ويبين ما فيه يوضح معنى الآية إن كان ثم مزيدا على ما ذكره المفسر.

وهناك طريقة أخرى مطولة أحسبها أنا أنفع للمتعلمين لأنها وإن كانت مطولة والتفسير الذي يقطع معها قليل لكنها تضع أصولا لطالب العلم بالتفسير يمكنه معها إذا فهمها أن يقيس عليها وأن يطلب علم التفسير على منوالها:
وهي أن يؤخذ في فهم الآية بالمعنى العام أولا المعنى الإجمالي الذي يحتاجه طالب العلم في فهم المعنى العام للآية وهو الذي تعتني به بعض التفاسير الذي يسمى تفسير الإجمالي للآية.
ثم بعد ذلك يؤتى للتفسير التفصيلي للآية في فهم معانيها ومفرداتها وما فيها من البلاغة وتركيباتها؛ لأن في هذا من العلم بإعجاز القرآن، والعلم بأنواع من العلوم المهمة، العلم بالسنة، العلم بالعقيدة في تقرير التوحيد، العلم باللغة بالاشتقاق بالبلاغة بالنحو، ونحو ذلك من العلوم المهمة التي ربما لم يهتم بها طالب العلم إلا إذا سمعها من جهة التفسير.
لهذا نقول التفسير فيمن رام تسير القرآن ينبغي أن يكون مستحضرا فيه أن القرآن نزل هاديا للناس، والله جل وعلا جعل القرآن نورا والقرآن شفاء لما في الصدور وهدى للناس وبينات، فهو مبين وهو هاد وهو نور.
وعلى هذا ينبغي أن يكون المفسّر في تفسيره للقرآن ينظر إلى أن المقصود منه أ، يهدي للتي هي أقوم {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء: 9] ، وحال الناس في كل زمن مختلفة، فكل زمن الناس فيه بحاجة لهداية القرآن والقرآن يهدي للتي هي أقوم، والمفسر الذي يفسر القرآن أول ما يجب عليه أن ينظر إلى أن القرآن كتاب هداية، فيفسر القرآن ليهتدي به الناس.
فإذا كان الناس في مرض في نفوسهم بقلة تعبد مثلا كان تفسيره منظورا به إلى هذه الجهة.
إذا كان الناس في ضعف من الاهتمام بالعقيدة والتوحيد وعدم معرفة بتواطؤ الأدلة في ذلك، فإنه يعتني في تفسير القرآن ببيان حق الله جل وعلا وتوحيده وما كان عليه أهل الشرك من العبادات الباطلة، وهذا لاشك أنه في هذا الزمان أحوج ما نكون إليه.

كذلك إذا كان الناس في أمور في مجتمعهم أو في أنفسهم من منكرات فاشية ومن ضلالات فاشية أو تُفشى في الناس فيعتني المفسر ببيان مواقع الحجج على إبطال ذلك وإصلاح الناس وإصلاح المجتمع عن طريق تفسير القرآن؛ لأن القرآن نزل هاديا للناس وهو يهدي للتي هي أقوم.
ولاشك أن العناية بالتفسير غرض كل متعلم، وما أحسن ندم شيخ الإسلام رحمه الله تعالى في آخر عمره على أنه لم يستغل طوال عمره بتفسير القرآن للناس نعم فسر القرآن في مواضع كثيرة، وما نقل عنه من تفسير القرآن هو كالشمس ضياء في وضوحه وبرهانه ودلالاته؛ لكن هو ندم على أنه لم يهدِ الناس عن طريق تفسير القرآن، وقد ذكر من ترجم له كابن عبد الهادي وغيره أنه مكث سنة كاملة يفسر سورة نوح وهي سورة قصيرة يفسر سورة نوح، مكث سنة كاملة يفسرها يوم الجمعة في مجلس له في التفسير، وهذا لا يكون له إلا على وجه التفسير المطول ليس التفسير الذي فيه بيان معاني الكلمات وحسب؛ بل التفسير المطول الذي يعرض فيه المفسر لما يحتاجه الناس من العلم بالتفسير، وهذا ولاشك هو أمثل الطرق لأن المقصود هداية الناس بالتفسير، وأما إسماع الناس التفسير فإن القرآن طويل، وتفسيره يأخذ أعمارا خاصة إذا لاحظنا أنه في مثل هذا الزمان لا يصبر الناس على دروس يومية في التفسير وإنما إذا صبروا صَبروا على درس واحد في الأسبوع أو اثنين في الأسبوع، وهذا لا يمكن معه أن يفسر القرآن كاملا إلا أن يُقرأ كتاب مختصر في التفسير ويعلق عليه تعليقات يسيرة فإنه ربما ختم في بضع سنين.
هذا العلم بالتفسير الذي كان عند شيخ الإسلام رحمه الله تعالى وورثه لأصحابه رحمهم الله تعالى على هذه الطريقة، هذا يحتاجه الناس ولاشك فالقرآن هو الشفاء وهو الهداية، من رام الهدى في غيره أضله الله، ولكن الشأن في فهم معاني القرآن، هل كل يفسر....

هذا له مدرسة كبيرة هي مدرسة تفسير القرآن بالرأي؛ ويُعني بالرأي في هذا الموضع عند أهل التفسير الاستنباط والاجتهاد، فمعنى تفسير القرآن بالرأي تفسيره بالاجتهاد، والرأي رأيان رأي ممدوح ورأي مذموم:
أما الرأي الممدوح فهو تفسير القرآن بالاستنباط وبالاجتهاد على وَفق الأصول المعتبرة في الاستنباط والاجتهاد، وفسر الصحابة كما ذكرت لكم بالاستنباط، هناك شروط لمن يفسر القرآن بالاجتهاد والاستنباط، وهذه الشروط جماعها:
أولا أن يكون عالما بالقرآن حافظا له، يعني مستظهرا لآياته عالما بمواقع حججه، مستحضرا لكثير من القراءات المختلفة فيه؛ لأن القراءات المختلفة تفسير لبعض القرآن كما في قراءة مثلا كما في قوله تعالى {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَاء فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ} فإنه في القراءة الأخرى {وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطَّهَّرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللهُ} [البقرة: 222] فهذه تفسير لقوله {حَتَّىَ يَطْهُرْنَ} ، {حَتَّىَ يَطَّهَّرْنَ} قراءة أخرى تفسير لقوله {يَطْهُرْنَ} .
فإذن العلم بالقرآن بحفظه واستظهاره ومعرفة مواقع حججه، هذا شرط أول فيمن يريد أن يفسّر القرآن بالاستنباط والاجتهاد.
أيضا أن يكون عالما بالسنة إما بالقوة القريبة؛ يعني بالبحث أو بالملكة أن يكون حافظا للسنة ونحو ذلك أو بالبحث ... (1)
يكون عالما كيف يعلم ما بينت السنة من القرآن وكيف يُثبت ذلك يعني أن يكون عارفا بطريقة إثبات السنن وهو المعروف عند أهل العلم بعلم مصطلح الحديث وعلم الرجال، فلابد للمفسر -المفسر بالاستنباط والاجتهاد- أن يكون عالما بالسنة بالبحث بالحفظ أو بالبحث وعالما بطريقة إثبات السنن عن طريق علم مصطلح الحديث والجرح والتعديل وقواعد ذلك.
__________
(1) انتهى الوجه الأول من الشريط الأول.

كذلك من الشروط أن يكون عالما بلغة العرب؛ يعني عنده معرفة بلغة العرب في مفرداتها وفي نحوها وفي علم المعاني بخصوصه من علم البلاغة ونحو ذلك من علوم اللسان العربي الشريف. وهذه لابد منها للمفسر؛ لأن من فسر القرآن بالاستنباط وبالاجتهاد وهو جاهل باللغة فإن تفسيره من قبل الرأي المذموم الذي ورد فيه النهي.
كذلك يحتاج المفسر أن يكون عالما بأصول الفقه؛ لأن أصول الفقه هي أصول الاستنباط، وأصول الاستنباط يحتاجها المفسر كثيرا، فكثير من مواضع الاجتهاد والاستنباط إنما تكون عن طريق أصول الفقه، أرأيت مثلا مجيء الخاص بعد العام، أو مجيء المبيَّن بعد المجمل، أو مجيء المقيد بعد المطلق، أو مجيء النص أو مجيء الظاهر أو الحقيقة أو نحو ذلك التي كلها من مباحث أصول الفقه، فمن لم يكن ضابطا لأصول الفقه فإنه لا يحسن له بل يذم إذا تعاطى التفسير بالاجتهاد فيه.
في علوم أخر ذكرها أهل العلم ثم ختامها وواسطة عقدها أن يكون عالما بكلام أهل السنة في توحيد الله جل وعلا، عالما بالاعتقاد الحق الذي دلت عليه النصوص من الكتاب والسنة وأجمع عليه سلف الأمة؛ لأن هذا الاعتقاد الذي هو حق لا مرية فيه لابد أن يفسر القرآن على وفقه، فمن كان جاهلا بذلك جهلا بسيطا فإنه إذا فسر القرآن في آيات الاعتقاد والقرآن كما هو معلوم توحيد كله فإنه يَضل وربما يُضل، ومن كان عنده الجهل المركب في هذا الباب وفي هذا العلم الذي هو العلم بالتوحيد علم الاعتقاد بأن كان يعتقد خلاف الحق من أصحاب الأقوال الزائغة والأقوال المبتدعة فإن هذا يَحرم عليه أن يفسر القرآن على وفق آرائه المبتدعة الضالة التي ما كانت على وفق نصوص الكتاب والسنة، وإنما كانت على وفق تقديم العقل على النقل كما هي أصول أهل البدع بأجمعهم.
هذه العلوم لابد منها لمن يستنبط معاني القرآن.
الرأي الثاني الرأي المذموم وهو قسمان:

أن يفسر القرآن برأي عن جهالة أو أن يفسر القرآن برأيٍ باطل إما باعتقاد له أو نحلة له ونحو ذلك كتفاسير أهل البدع، تفاسير أهل البدع للقرآن هي كلها من قبيل الرأي المذموم الذي جاءت به عدة أحاديث تنهى عنه وتتوعد من فسر القرآن برأيه بأن يتبوأ مقعده من النار.
هذه الخلاصة ومقدمة لما سنتعاطاه في هذه الدروس من التفسير.
وفي مقدمة التفسير أو في أصول التفسير سنقرأ إن شاء الله تعالى مقدمة شيخ الإسلام في أصول التفسير، مع بيان ما اشتملت عليه من العلوم النافعة المتصلة بتفسير القرآن.
وأما في التفسير نفسه فسنبتدئ إن شاء الله تعالى بتفسير سورة الفاتحة فإذا أتممناها، إما أن تختاروا كتابا في التفسير، وإما أن تختاروا تفسيرا للقرآن على منوال ما ستسمعون إن شاء الله تعالى من تفسير سورة الفاتحة، ونرجئ الاختيار إلى الدرس القادم إن شاء الله تعالى.
أسأل الله جل وعلا وأن ينفعني وإياكم بالقرآن، وأن يرفعنا به وأن يجعله حجة لنا وأن يجعله مظللا لنا يوم القيامة.
وأسأله جل وعلا أن يوفقني وإياكم للسداد في القول في تفسير القرآن وفي فهمه إنه أكرم مسؤول.
اللهم إنا نسألك بصيرة في قلوبنا وبصيرة في أقوالنا وبصيرة في أعمالنا، ربنا لا تكلنا لأنفسنا طرفة عين فإنه لا حول لنا ولا قوة إلا بك، وصلى الله وسلم على نبينا محمد.
[الأسئلة]
السؤالان الأولان يسألان عن تفسير في ظلال القرآن لسيد قطب.
س1/ وهذا يقول: كما تلاحظ الحضور فيهم مبتدئون في الطلب ولو استخدمنا طريقة التفسير المطولة فستكون شاقة عليهم.
- أخشى أن تكون شاقة على السائل أيضا-
وسوف تطول مدة التفسير جدا خصوصا وأن الدرس مدته قصيرة جدا ويوم واحد.
ج/ على كل حال إن أخذنا بالطريقة المطولة فلنا فيها سلف، وقد فسر شيخ الإسلام ابن تيمية رحمه الله تعالى سورة نوح في سنة، نحن لو فسرنا مثل سورة نوح في شهر ما أظن تكون مطولة.

وأما الطريقة المختصرة فالتفضيل بينها وبين الطريقة المطولة أتركها لكم بعد إسماعكم إن شاء الله تعالى تفسير سورة الفاتحة.
س2/ يقول: لو غُيّر وقت الدرس إلى مغرب السبت أو مغرب الاثنين؛ لأن مغرب الأحد يوافق درس سماحة الشيخ عبد العزيز بن باز حفظه الله تعالى ونحن محتاجون لمثل هذا الدرس في التفسير.
ج/ الواقع أن تغيير هذا اليوم بالنسبة لي لا يمكن؛ لأن كل يوم بعد المغرب عندي درس في الجهة التي أسكن فيها، وقد تباحثنا في هذا الأمر مع الأخ الشيخ سعد حفظه الله، ورُئي أنه لا أنسب من هذا اليوم.
ولاشك أنه مما يحز على النفس؛ بل يعظم على النفس أن يكون فينا الشيخ عبد العزيز بن باز حفظه الله وأن يُقبل الشباب وطلاب العلم على مثل هذا الدرس أو على أمثاله، فإن العلم إنما يؤخذ عن الأكابر وهذه سنة العلم؛ لكن كثر طلب العلم وكثر الشباب واحتاجوا إلى دروس مختلفة، اُرتكب شيء من المفسدة في ذلك وإلا فإن الأصل أن الدرس وطلب العلم يكون عند الأكابر عند أكابر العلماء لأنهم هم الحقيقون بالعلم الذين يفهمون العلم ويفهمون أدلته ويبينونه على وَفق ما عُلِّموه أو على وفق ما اجتهدوا فيه وهم أهل لذلك كله.
لكن لا يمكن إما أن نترك هذا الدرس ولو كان الحضور جميعا أو الأغلب فيهم أنهم سيحضرون درس الشيخ عبد العزيز حفظه الله لما عُقد هذا الدرس أصلا؛ لكن رئي أن كثيرين من الشباب لا يحضرون الدرس أصلا، فمجيء هذا الدرس في وقت درس الشيخ بما نتج من البحث مع الإمام وفقه الله وجد أنه لا بأس به، وإلا فإن في النفس حسرة من ذلك؛ لكن الشكوى على الله جل وعلا.
س3/ ما اسم كتاب شيخ الإسلام في أصول التفسير؟
ج/ اسمه مقدمة في أصول التفسير هي التي سنبدأ بها إن شاء الله تعالى من الدرس القادم.
س4/ ما رأيكم في الكتب التالية: التحرير والتنوير، في ظلال القرآن، أيسر التفاسير.

ج/ السؤال عن التفاسير ربما يطول لعله يكون أسئلة عن علم أخص من السؤال عن التفاسير لأني ذكرت لكم مدارس التفسير المختلفة.
س5/ هذا سؤال مهم يقول ذكرت أن من مدارس تفسير أهل السنة تفسير الإمام البغوي، فما تعليلكم لاضطرابه في بعض آيات الصفات؟
ج/ هو لم يضطرب، ربما نقل تفسيرا ظاهره التأويل؛ لكن يحمل على أنه تفسير باللازم، وهذا ربما وقع في تفسير ابن كثير وتفاسير بعض أهل السنة فإنهم يذكرون المعنى المراد الذي يلزم من المعنى الأصلي، مثلا في قوله تعالى {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} [فصلت: 11] ، يقول {اسْتَوَى} بمعنى قصد، ومعلوم أن الاستواء في اللغة وفي تفاسير السلف لا يكون بمعنى القصد؛ لكن هنا فسروا استوى بمعنى قصد لأنه عُدي بـ {إِلَى} والتعدية بـ {إِلَى} أفادت أنّ {اسْتَوَى} مضمّنة معنى فعل آخر يناسب التعدية بـ {إِلَى} ، {اسْتَوَى إِلَى} استوى معناها في اللغة في تفاسير السلف على، {اسْتَوَى إِلَى السَّمَاءِ} يعني استوى على السماء، فلم فسرت بالقصد هنا؟ فإن هذا التفسير لا يعد تأويلا لأنه تفسير باللازم لأن المعنى الأصلي معروف وإنما هذا المعنى الثاني؛ يعني لأن الكلمة استوى مثلا مضمنة مع المعنى الأصلي معنى قصَد، فَهُم لم يذكروا المعنى الأصلي لظهروه، وإنما ذكروا المعنى الثاني لأنه هو الذي يُحتاج إليه؛ لأن التعدية بحرف (إلى) مثلا في هذا الموضوع يدل على أن المحتاج إليه لم عُديت بـ {إِلَى} ، وهذا يسمى تفسير باللازم، والتفسير هذا لا ينفي المعنى الأول ولا يعد تأويلا، وإنما هو تفسير بلازم الإثبات.
فإذن يكون تفسير {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} بقصد هذا تفسير باللازم.

والفرق بين التفسير باللازم والتفسير بالمطابقة هذا سيأتي إن شاء الله مفصلا في قاعدة شيخ الإسلام أو في المقدمة؛ وهو أن اللفظ له دلالات: دلالة بالمطابقة، ودلالة بالتضمن، ودلالة التزام، وهذا اللازم هو خارج عن اللفظ عن مطابقته وعما تضمنه ولكن قد يكون مضمنا إذا كان معدًّى بحرف يناسب الفعل الذي ضمن فيه مثل {اسْتَوَى إِلَى} استوى إلى إذا كانت بمعنى على فهي تكون معداة بـ: على. يعني (على) التي هي حرف جر كما قال جل وعلا {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان: 59] استوى تعدى بـ (على) ، {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} [المؤمنون: 28] ، هذا بمعنى العلو، فإذا أُريد بأن يكون مع العلو معنى آخر ضُمِّن اللفظ الأول معنىً -معنى فعل آخر- ودُلّ عليه بتعديته بحرف جر يناسب المعنى الذي ليس بمطابقة اللفظ مثل هنا {اسْتَوَى إِلَى} لما عدى بحرف الجر (إلى) علمنا أنه ضُمن معنى قصد.
وهذا التفسير فيه إثبات للمعنى الأول فيكون المعنى (على) على السماء قاصدا إلى السماء، فليس نفي للمعنى الأول فيكون تأويلا أو تحريفا للكلم عن مواضعه وإنما فيه إثبات للمعنى الأول وإثبات معنى ثان دل عليه المقام.

وهذا له نظائر التضمين له نظائر مثلا في قوله جل وعلا في سورة الحج {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: 25] ، قال {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ} معلوم أن كلمة (أراد) تتعدى بنفسها يقال: أراد كذا، أراد الخير، أراد الشر، {فَمَن يُرِدِ اللهُ أَن يَهْدِيَهُ} يعني من يرد الله هدايته، تتعدى بنفسها عدى أراد بحرف جر الذي هو الباء {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ} لو كانت أراد بمعنى أراد المعروف لكانت التعدية بدون الباء: ومن يريد فيه إلحادا بظلم؛ لكن لما عداه بالباء دلّنا على أن أراد مع معناها الأصلي ضُمنت معنى فعل آخر يناسب هذا الحرف الذي عُدي به والي يناسب الباء هو الهم؛ لأنه يقال همّ بكذا، ولهذا كثيرون من أهل التفسير يقولون إن معنى قوله {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ} يعني من هم فيه بإلحاد، وهذا من خصائص مكة كما قرره ابن القيم مفصلا في أول الهدي النبوي يعني أول زاد المعاد، وهذا له نظائر.
فإذن ليس كل ما يكون ظاهره -في تفسير البغوي أو غيره- يكون ظاهره ليس تفسيرا للصفة بما هو معناها مطابقة أنه يكون تأويلا ومخالفة لمنهج السلف، لا، أحيانا يكون تفسيرا باللازم.
وهذا من العلم المهم أن يعرف، ويأتي إن شاء الله التنبيه عليه في مواضعه.
س6/ فيه ثلاثة أسئلة عن كتاب في ظلال القرآن، وسؤال عن كتاب التحرير والتوير، وسؤال عن أيسر التفاسير؟
ج/ أما كتاب التحرير والتنوير فهو كتاب اعتنى به صاحبه بالبلاغة، ومؤلفه هو ابن عاشور أحد علماء تونس المشهورين في اللغة الحفاظ، وله مؤلفات في البلاغة، منها موجز في البلاغة نفيس جدا له مطبوع في تونس قديما وطبق قواعد البلاغة في تفسير القرآن؛ لكنه ما فرق في البلاغة لين البلاغة العربية السلفية وبين البلاغة المعتزلية الخلفية؛ فإن البلاغة قسمان:

منها بلاغة، يعني النظر في علوم اللغة في القرآن على وَفق ما وضع من قواعد البلاعة ويكون هذا صحيحا، وهذا إذا كان على وفق علوم العرب وما قرره السلف وما قرر في العقائد فهذا لاشك من العلم النافع الغزير.
ومنها أشياء مما أحدثه الناس بعد ذلك ولا يُحتاج إليها أصلا.
فهو خلط هذا؛ يعني طبق قواعد البلاغة وأسس البلاغة وتفصيلات البلاغة في القرآن وهو كتاب نافع للمتخصصين، أما طالب العلم المبتدئ، فلا يذهب إليه ولا يطّلع عليه؛ لأن فيه كثيرا من التأويلات والتحريفات التي في جنسه من كتب من لم يستق من عين عقيدة السلف رحمهم الله تعالى.
وكتاب أيسر التفاسير للجزائري هو كتاب مختصر وعليه بعض الملاحظات؛ لكن في الجملة لا بأس به، في الجملة لا بأس به وعليه بعض الملاحظات لاحظها عليه العلماء، ما يحتاج نمثل بأمثلة، موجودة الملاحظات، وهو في الجملة كتاب نافع سليم من البدع؛ لكن ربما نقل أشياء أو ظن أشياء من الحق وهي من أقوال البدع أو من أقوال أهل العصر في المحدثات وتشبيه ما في القرآن من أخبار بما في العصر من مستجدات ووسائل ونحو ذلك.
أما كتاب في ظلال القرآن فهو كتاب دعوي، ولا يصح أن يُنسب إلى كتب التفاسير وإنما هو كما ذكر صاحبه في مقدمة كتابه أنه مشاعر له وتدبُّر في الآيات، فليس من كتب التفاسير؛ لأنه لم يفسر الآية على وفق تفاسير الذين اعتنوا بالتفسير، وإن كان يسمى تفسيرا في هذا العصر؛ لأنه كثرت كتب التفاسير التي على منواله.

هو كتاب رام صاحبه فيه أن يضع قواعد ومرجعا للدعاة ولمن يتأثرون بطريقته على القرآن الكريم، وكتابه في مواضع أحسن العبارة جدا مما يُستفاد منه، وفي مواضع أخر أساء العبارة لما فيه من تأويلات وما فيه من متابعة للمعتزلة أو متابعة للأشاعرة، وهو ليس عنده أمر واضح بل ربما انتقد السلف في اهتمامهم ببعض مسائل الاعتقاد كما ذكر في أول سورة الأنفال عند قوله {زَادَتْهُمْ إِيمَانًا} [الأنفال: 2] ، فإنه ظنّ أن مبحث أو ذكر أن مبحث زيادة الإيمان ونقصانه أنه مباحث علم الكلام، وهذا في أمثاله من المآخذات الكبيرة عليه، هذا في مسائل الصفات.
وهناك فيه مسائل أخر كمسائل التكفير فإن عند مؤلفه وهو السيد قطب إبراهيم رحمه الله تعالى عنده كثير من الغلو في هذه المسائل، ففي سورة الأنعام مثلا عند قوله تعالى {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] ، تكلّم بكلام على أن مجرّد طاعة الكفار يكون مشركا، ولهذا من تلمذ لكتابه هذا واقتصر عليه ربما خرج لأفكار من نحو هذه.
وفي أمثال ذلك من مثل كلامه على أن النساء اللاتي يتابعن ما تُخرجه-على حسب قوله- آلهة الأزياء في فرنسا. يقول: لم يعلم النساء أولئك -يعني به مصممي الأزياء في فرنسا في الكاتالوجات هذه المعروفة- يقول: لم يعلم أولئك النساء أنهن اتخذن أولئك المصممين آلهة؛ لأنهن أطعن أولئك المصممين في تحريم الحلال وفي تحليل الحرام، فليسن ما حرم الله طاعة لأولئك فأطعن النساء أطعن آلهة الأزياء. وسمى أولئك آلهة، وهذه لاشك أنه من الغلو ونحو ذلك.
فالكتاب فيه مواضع مفيدة، وفيه مواضع كثيرة جدا فيها أنواع من الانحراف عن جادة معتقد السلف.

ولهذا الذي ليس عنده علم بالتفسير لا يحسن به أن يقرأ مثل هذا الكتاب والذي ليس متحصنا في عقيدة لا يحسن به أن يقرأ مثل هذا الكتاب، إلا إن اختار له أحد من أهل العلم فيه موضعا معينا أحسن فيه وأجاد، هذا ربما كان سائغا؛ ولكن في كتب أئمة السلف وفي التفاسير النافعة ما يغني عنه، وفي كلام علمائنا وأهل الحق الذين بيّنوا ما يجب بيانه من معاني كلام الله جل وعلا أو من مسائل الدعوة أو نحو ذلك فيه كفاية عن مثل هذا التفسير.
فالمقصود من هذا أن الواجب أن يعتني طالب العلم بالتفسير بتفاسير السلف؛ لأنه يريد أن يعلم علما نافعا واضحا لا إشكال فيه لمعاني كلام الله جل وعلا، فكيف يعرّض نفسه للهلكة بإقباله على كتب مختلفة، ربما لم يحسن استخراج ما خالف فيها أصحابها منهج السلف الصالح رضوان الله عليهم.
لهذا في هذه البلاد كان العلماء من قديم يمنعون التفاسير الضالة مثل تفسير الفخر الرازي مثلا أو مثل تفاسير الأشاعرة ونحوها تمنع من نحو عشرين ثلاثين سنة بعد ثلاثين يعني من عشرين سنة فأكثر أو نقول خمس وعشرون سنة فأكثر كانت تمنع تفاسير مثل تفسير الفخر الرازي لا يباع أصلا، وقد ذكر لي بعض علمائنا أنه لما كان يدرس التفسير على -يعني في الكليات- وكان يدرسهم الشيخ عبد الرزاق عفيفي حفظه الله ذكروا له أنه: لِمَ لا نرجع إلى تفسير الفخر الرازي ولتفسير فلان ولتفسير فلان؟ فقال لهم كلمة من بصير حاذق ناقد قال: علماؤكم أرادوا لكم السلامة في دينكم، وتلكم الكتب فيها شوك وأنتم لا تحسنون الابتعاد عن الشوك، ولا استخراج الشوك. هذه كلمة معبرة نفيسة منه رحمه الله، مثل تفاسير الأشاعرة الكبيرة ما كانت تباع عندنا من قديم.

ولهذا ينبغي على أهل العلم أن ينبهوا طلاب العلم على العلم النافع المستقى من كلام أئمة السلف وتفاسير السلف فيها كفاية، وإذا احتيج إلى غيرها لمسألة فيه أو لبلاغة أو لبيان أو نحو ذلك فينبغي أن يكون القارئ على أشد الحذر من التأثر بتلك الكتب.
س/ الشيخ: التفاسير كثيرة يعني لو تسألون عن كل تفسير فيه أكثر من مائة تفسير.
سؤال عن فتح البيان للصديق حسن خان، ما رأيكم في تفسير الجلالين؟
ج/ يعني الكتب كتب التفسير كثيرة فصعب أن نجيب عن هذه الأسئلة لأنني إذا أجبت أنا بإجابة مختصرة تناسب المقام ربما ما أعطيناك فكرة كافية عن تلكم التفاسير، وإذا أطلنا فيها لم يناسب المقام وربما صار فيه تضييق على بعض الأسئلة الأخرى، ولهذا حبذا لو لم يسأل عن كتب التفسير، إذا كانت فيه مسائل معينة في قواعد التفسير في أصول التفسير وكان ثم علم فيها أجيب عنها إن شاء الله تعالى.
وفقني الله جل وعلا وإياكم، وصلى الله وسلم على نبينا محمد.
(( (( (

أعدّ هذه المادّة: سالم الجزائري


الدرس الثاني - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس الثاني
بسم الله الرحمن الرحيم
[المتن]
قال شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام ابن تيمية الحرَّاني رحمه الله تعالى:
بسم الله الرحمن الرحيم
رَبِّ يَسِّرْ وَأَعِنْ بِرَحْمَتِك
الْحَمْدُ لِلَّهِ نَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْلِيمًا.
أَمَّا بَعْدُ:
فَقَدْ سَأَلَنِي بَعْضُ الْإِخْوَانِ أَنْ أَكْتُبَ لَهُ مُقَدِّمَةً تَتَضَمَّنُ قَوَاعِدَ كُلِّيَّةً تُعِينُ عَلَى فَهْمِ الْقُرْآنِ. وَمَعْرِفَةِ تَفْسِيرِهِ وَمَعَانِيهِ وَالتَّمْيِيزِ فِي مَنْقُولِ ذَلِكَ وَمَعْقُولِهِ بَيْنَ الْحَقِّ وَأَنْوَاعِ الْأَبَاطِيلِ وَالتَّنْبِيهِ عَلَى الدَّلِيلِ الْفَاصِلِ بَيْنَ الْأَقَاوِيل؛ فَإِنَّ الْكُتُبَ الْمُصَنَّفَةَ فِي التَّفْسِيرِ مَشْحُونَةٌ بِالْغَثِّ وَالسَّمِينِ وَالْبَاطِلِ الْوَاضِحِ وَالْحَقِّ الْمُبِينِ.
وَالْعِلْمُ إمَّا نَقْلٌ مُصَدَّقٌ عَنْ مَعْصُومٍ، وَإِمَّا قَوْلٌ عَلَيْهِ دَلِيلٌ مَعْلُومٌ، وَمَا سِوَى هَذَا فَإِمَّا مُزَيَّفٌ مَرْدُودٌ وَإِمَّا مَوْقُوفٌ لَا يُعْلَمُ أَنَّهُ بَهْرَجٌ وَلَا مَنْقُودٌ.
[الشرح]
بسم الله، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.

هذا شروع في شرح هذه المقدمة النفيسة التي كتبها شيخ الإسلام والمسلمين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية رحمه الله تعالى.
وقد ذكر لك فيما سمعت أن العلم نوعان لا ثالث لهما.
إما أن يكون نقلا عن معصوم؛ يعني عن معصوم من الخطأ، وذلك هو الكتاب والسنة والإجماع، فإن الكتاب والسنة إنما هي من الله جل وعلا، والإجماع كذلك معصوم من الخطأ؛ ذلك أنه قد جاءت عدة أحاديث يعضد بعضها يعضا بأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بيّن أن الأمة لا تجتمع على ضلالة.
فالحجة المعصومة الكتاب والسنة والإجماع.
قال (وَإِمَّا قَوْلٌ عَلَيْهِ دَلِيلٌ مَعْلُومٌ) العلم إما نقل عن معصوم، وإما اجتهاد من أحد المتأهلين للاجتهاد عليه دليل معلوم، وهذا فيه إخراج للدليل المتوهَّم لأن بعض المتعصبين للعلماء يقولون: لابد أن يكون ثَم دليل عند العالم على هذه المسألة لكنه لم ينقل إلينا، وإنما نحن متعبدون بما دلّت عليه الأدلة؛ لأن هذا هو العلم.
وقد ذكر ابن عبد البر رحمه الله تعالى في كتابه الجامع أن العلماء أجمعت على أن المقلد لا يسمى عالما، وإنما الذي يسمى عالما الذي يأخذ القول بدليله.
والعلم القول الذي عليه دليل معلوم، إما النقل المعصوم أو القول عليه دليل معلوم؛ يعني عالم يجتهد ثم يكون لقوله دليل:
إما منه بأن يتكلم بالدليل، يُعطف كلامه بالدليل وهذا سنستفيد منه في التفسير.

وإما أن يكون الدليل واضحا لكلامه لا يكون كلامه عليه دليل يعلمه العلماء فيقولون دليل ابن عباس مثلا كذا، دليل علي في تفسيره كذا أو في غير التفسير، مثل ما ذكرنا في تفسير ابن عباس لما رواه ابن جرير وابن أبي حاتم وجماعة بأنه كان يقرأ {وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] ، {وَيَذَرَكَ وَإِلَهَتَكَ} ما دليله؟ قال ابن عباس لأنه كان يُعبد ولا يَعبد، واستدل له العلماء بهذا القول من اجتهاد ابن عباس القراءة الصحيحة التي نقلها هو استدلوا لها بقول الله تعالى مخبرا عن قول فرعون {مَا عَلِمْتُ لَكُم مِّنْ إِلَهٍ غَيْرِي} [القصص: 38] .
فإذن العلم بالتفسير:
إما أن يكون نقلا عن معصوم وهذا أن تكون الآية مفسرة بالقرآن، القرآن مفسر بالقرآن، أو القرآن مفسر بالسنة، مثلا آية أُطلق في موضع وبُيِّن في موضع كما قال جل وعلا {وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِن قَبْلُ} [النحل: 118] ، ما هو الذي حرم عليهم هو المذكور في آية الأنعام {وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} [الأنعام: 146] ، وليس المذكور في سورة النساء في قوله {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَن سَبِيلِ اللهِ كَثِيرًا} [النساء: 160] ، ذلك لأن هذا كان كالتفسير لما قبله {حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِن قَبْلُ} والأنعام متقدمة على ذلك.
في القرآن إجمال في موضع وبيان في موضع آخر، وهذا كثير، مثلا في قوله تعالى في سورة طه في قصة موسى {وَفَتَنَّاكَ فُتُونًا} [طه: 46] ، فتناك فتونا ما هذا الفتون؟ {وَفَتَنَّاكَ فُتُونًا} ما هذه الفتون التي هي جمع فتنة التي فتن بها موسى عليه السلام؟ تبينها قصة موسى بأنواع ما حصل له من الابتلاء، وهذا هو الذي فهمه ابن عباس وساق عليه الحديث المعروف عند أهل التفسير في حديث الفتون الطويل.

المقصود أنّ القرآن قد يجمل في موضع ويبين في موضع، يطلق في موضع يقيد في موضع إلى آخره، هذا علم نقل عن معصوم.
كذلك تفسر السنة القرآن. الإجماع، الإجماع على أن تفسير هذه الآية هو كذا، وهذا سيأتينا له أمثلة إن شاء الله تعالى.
الدليل المعلوم يعني عالم يفسر القرآن باجتهاده؛ لكن دليله له دليل صحيح، تفسيره صحيح عن اجتهاد نعم؛ لكن له دليله لم يخرج عن الأدلة، يعني بمعنى أن قوله ليس باطلا.
القسم الثالث قول ليس بنقل عن معصوم وليس بقول له دليل معلوم، فهذا القسم الثالث ليس من العلم وهو ما يوقف فيه -كما ذكر- ليس معروف بأنه منقود ولا أنه بهرج، يعني لا يعرف أنه صحيح ولا أنه فاسد ليس عليه دليل، لا نعرف دليلا عليه فهذا إذا لم يدل الدليل على بطلانه ينسب إلى قائله دون أن يعتمد عليه، وهذا مهم فيما سيأتينا إن شاء الله تعالى في هذه الرسالة من تفسير. نعم
[المتن]

وَحَاجَةُ الْأُمَّةِ مَاسَّةٌ إلَى فَهْمِ الْقُرْآنِ الَّذِي هُوَ حَبْلُ اللَّهِ الْمَتِينُ وَالذِّكْرُ الْحَكِيمُ وَالصِّرَاطُ الْمُسْتَقِيمُ، الَّذِي لَا تَزِيغُ بِهِ الْأَهْوَاءُ وَلَا تَلْتَبِسُ بِهِ الْأَلْسُنُ وَلَا يَخْلَقُ عَنْ كَثْرَةِ التَّرْدِيدِ وَلَا تَنْقَضِي عَجَائِبُهُ، وَلَا يَشْبَعُ مِنْهُ الْعُلَمَاءُ مَنْ قَالَ بِهِ صَدَقَ وَمَنْ عَمِلَ بِهِ أُجِر، َ وَمَنْ حَكَمَ بِهِ عَدَلَ وَمَنْ دَعَا إلَيْهِ هُدِيَ إلَى صِرَاطٍ مُسْتَقِيمٍ، وَمَنْ تَرَكَهُ مِنْ جَبَّارٍ قَصَمَهُ اللَّهُ، وَمَنْ ابْتَغَى الْهُدَى فِي غَيْرِهِ أَضَلَّهُ اللَّهُ. قَالَ تَعَالَى: {فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى (123) وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيرًا (125) قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى} [طه: 123-126] .
وَقَالَ تَعَالَى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة: 15-16] .
وَقَالَ تَعَالَى: {الر كِتَابٌ أَنْزَلْنَاهُ إلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إلَى النُّورِ بِإِذْنِ رَبِّهِمْ إلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (1) اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [إبراهيم: 1-2] .

وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إلَى صِرَاطٍ مُسْتَقِيمٍ (51) صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إلَى اللَّهِ تَصِيرُ الْأُمُورُ} [الشورى: 51-52] .
وَقَدْ كَتَبْتُ هَذِهِ الْمُقَدِّمَةَ مُخْتَصَرَةً بِحَسَبِ تَيْسِيرِ اللَّهِ تَعَالَى مِنْ إمْلَاءِ الْفُؤَادِ وَاَللَّهُ الْهَادِي إلَى سَبِيلِ الرَّشَادِ.
[الشرح]
هذه الجمل تضمّنت في أولها وصف القرآن بأنواع من الأوصاف معروفة عند العلماء بأنها في حديث علي -يعني علي بن أبي طالب رَضِيَ اللهُ عنْهُ-، وهذه الأوصاف التي سمعتم رُويت عن علي مرفوعة وموقوفة بوصف القرآن بأنه حبل الله المتين وصراطه القويم، من حكم به عدل، ومن دعا إليه هُدي إلى آخره، من تركه من جبار قسمه الله ومن ابتغى العزة في غيره أذله الله، إلى آخره.
والصواب أنها موقوفة على علي ولا يصح رفعها كما صحح ذلك الحفاظ كابن كثير وكشيخ الإسلام وجماعة.

القرآن وُصف بأنه نور وذلك لأن الله جل وعلا هو النور، من الأسماء، من أسماء الله جل وعلا النور وكلامه نور ودينه نور، ولاشك أنّ النور إنّما يكون مع حامله بقدر إفادته منه، ولهذا كان مهما أن نفهم القرآن حتى يعظم النور فليس كل حافظ للقرآن معه ذلك النور؛ بل العالم بالقرآن المهتدي به، الوقّاف عند حدوده، المحل لحلاله، المحرم لحرامه، معه من النور في قلبه وفي بصيرته بقدر ما حَمَل من النور من نور القرآن، ونور القرآن عظيم جدا {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ} وهو النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأنه يهدي إلى النور وهو الإسلام، وجاء بالنور وهو القرآن، فالله جل وعلا النور وكتابه نور ورسوله نور والإسلام دينه نور، {أَوَ مَن كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِّنْهَا} [الأنعام: 122] فالنور هنا هو الإسلام.
فإذا كان كذلك وكان الكتاب هو النور، لاشك أنه تعظم الحاجة إلى العناية بتفهيم القرآن وبتفسير القرآن ومعرفة معاني القرآن، حتى إذا تُلي القرآن علم العبد معانيه، ولهذا من جهل الناس بالقرآن وعدم معرفتهم به أنهم ربما سَكَبَت عيونهم الدمعة مرات تلو مرات بغير القرآن وقلما يكون عند تلاوة القرآن.
والله جل وعلا وصف الذين يتلون الكتاب حق التلاوة الذين يعلمون معاني القرآن بأنهم {إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّدًا وَبُكِيًّا} [مريم: 58] ، القرآن له سلطانه على قلوب محبيه لاشك؛ لكن هذا إنما يكون عند من له فهم في القرآن، له معرفة، له علم به، وبقدر ما عنده وما يفتح الله جل وعلا عليه من أمور الإيمان يوفق إلى ذلك، فسبيل النور هذا والصفة في هذه الآيات التي استدل بها شيخ الإسلام رحمه الله شيخ الإسلام رحمه الله تعالى، إنما يكون بفهم القرآن.

وهذه المقدمة منه تبين لك أن الاهتمام بتفسير القرآن من أهم المهمات، لفهم معاني القرآن، ولا يكون ذلك إلا بفهم أصول التفسير، فإن معرفة معاني القرآن مبنية على مقدمات هي من أصول التفسير في كثير منها.
فأصول التفسير التي سيأتي بيانها يحتاج إليها المتلقي للتفسير والمفسر جميعا.
نختم بهذا ونصلي ونسلم على نبينا محمد وعلى آله وصحبه.
وأما الأسئلة التي جاءت فنجمعها مرة إن شاء الله ونجيب عليها جميعا.
(( (( (

أعدّ هذه المادّة: سالم الجزائري


الدرس الثالث - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس الثالث
بسم الله الرحمن الرحيم
[المتن]
فَصْلٌ
[فِي أنّ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيَّنَ لِأَصْحَابِهِ مَعَانِيَ الْقُرْآنِ]
يَجِبُ أَنْ يُعْلَمَ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيَّنَ لِأَصْحَابِهِ مَعَانِيَ الْقُرْآنِ كَمَا بَيَّنَ لَهُمْ أَلْفَاظَهُ فَقَوْلُهُ تَعَالَى: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إلَيْهِمْ} [النحل: 44] ، يَتَنَاوَلُ هَذَا وَهَذَا.
وَ [قَدْ] قَالَ أَبُو عَبْدِ الرَّحْمَنِ السلمي: حَدَّثَنَا الَّذِينَ كَانُوا يُقْرِئُونَنَا الْقُرْآنَ كَعُثْمَانِ بْنِ عفان وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَغَيْرِهِمَا أَنَّهُمْ كَانُوا إذَا تَعَلَّمُوا مِنْ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَشْرَ آيَاتٍ لَمْ يُجَاوِزُوهَا حَتَّى يَتَعَلَّمُوا مَا فِيهَا مِنَ الْعِلْمِ وَالْعَمَلِ. قَالُوا: فَتَعَلَّمْنَا الْقُرْآنَ وَالْعِلْمَ وَالْعَمَلَ جَمِيعًا; وَلِهَذَا كَانُوا يَبْقَوْنَ مُدَّةً فِي حِفْظِ السُّورَةِ.
وَقَالَ أَنَسٌ: كَانَ الرَّجُلُ إذَا قَرَأَ الْبَقَرَةَ وَآلَ عِمْرَانَ جَلَّ فِي أَعْيُنِنَا.
وَأَقَامَ ابْنُ عُمَرَ عَلَى حِفْظِ الْبَقَرَةِ عِدَّةَ سِنِينَ قِيلَ: ثَمَانِ سِنِينَ ذَكَرَهُ مَالِكٌ؛ وَذَلِكَ أَنَّ اللَّهَ تَعَالَى قَالَ: {كِتَابٌ أَنْزَلْنَاهُ إلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} [ص: 29] ، وَقَالَ: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ} [محمد: 24] ، وَقَالَ: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [المؤمنون: 68] ، وَتَدَبُّرُ الْكَلَامِ بِدُونِ فَهْمِ مَعَانِيهِ لَا يُمْكِنُ.

وَكَذَلِكَ قَالَ تَعَالَى: {إنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} [يوسف: 2] ، وَعَقْلُ الْكَلَامِ مُتَضَمِّنٌ لِفَهْمِه.
وَمِنَ الْمَعْلُومِ أَنَّ كُلَّ كَلَامٍ فَالْمَقْصُودُ مِنْهُ فَهْمُ مَعَانِيهِ دُونَ مُجَرَّدِ أَلْفَاظِهِ فَالْقُرْآنُ أَوْلَى بِذَلِكَ.
وَأَيْضًا فَالْعَادَةُ تَمْنَعُ أَنْ يَقْرَأَ قَوْمٌ كِتَابًا فِي فَنٍّ مِنَ الْعِلْمِ كَالطِّبِّ وَالْحِسَابِ وَلَا يَسْتَشْرِحُوهُ فَكَيْفَ بِكَلَامِ اللَّهِ الَّذِي هُوَ عِصْمَتُهُمْ وَبِهِ نَجَاتُهُمْ وَسَعَادَتُهُمْ وَقِيَامُ دِينِهِمْ وَدُنْيَاهُمْ؟.
وَلِهَذَا كَانَ النِّزَاعُ بَيْنَ الصَّحَابَةِ فِي تَفْسِيرِ الْقُرْآنِ [قَلِيلًا] جِدًّا وَهُوَ وَإِنْ كَانَ فِي التَّابِعِينَ أَكْثَرَ مِنْهُ فِي الصَّحَابَةِ فَهُوَ قَلِيلٌ بِالنِّسْبَةِ إلَى مَنْ بَعْدَهُمْ.
وَكُلَّمَا كَانَ الْعَصْرُ أَشْرَفَ كَانَ الِاجْتِمَاعُ والائتلاف وَالْعِلْمُ وَالْبَيَانُ فِيهِ أَكْثَرَ، وَمِنْ التَّابِعِينَ مَنْ تَلَقَّى جَمِيعَ التَّفْسِيرِ عَنْ الصَّحَابَةِ كَمَا قَالَ مُجَاهِدٌ عَرَضْتُ الْمُصْحَفَ عَلَى ابْنِ عَبَّاسٍ أُوقِفُهُ عِنْدَ كُلِّ آيَةٍ مِنْهُ وَأَسْأَلُهُ عَنْهَا؛ وَلِهَذَا قَالَ الثَّوْرِيُّ: إذَا جَاءَك التَّفْسِيرُ عَنْ مُجَاهِدٍ فَحَسْبُك بِهِ.
وَلِهَذَا يَعْتَمِدُ عَلَى تَفْسِيرِهِ الشَّافِعِيُّ وَالْبُخَارِيُّ وَغَيْرُهُمَا مِنْ أَهْلِ الْعِلْمِ وَكَذَلِكَ الْإِمَامُ أَحْمَد وَغَيْرُهُ مِمَّنْ صَنَّفَ فِي التَّفْسِيرِ يُكَرِّرُ الطُّرُقَ عَنْ مُجَاهِدٍ أَكْثَرَ مِنْ غَيْرِهِ.

وَالْمَقْصُودُ أَنَّ التَّابِعِينَ تَلَقَّوْا التَّفْسِيرَ عَنْ الصَّحَابَةِ كَمَا تَلَقَّوْا عَنْهُمْ عِلْمَ السُّنَّةِ وَإِنْ كَانُوا قَدْ يَتَكَلَّمُونَ فِي بَعْضِ ذَلِكَ بِالِاسْتِنْبَاطِ وَالِاسْتِدْلَالِ كَمَا يَتَكَلَّمُونَ فِي بَعْضِ السُّنَنِ بِالِاسْتِنْبَاطِ وَالِاسْتِدْلَالِ. ا. هـ
[الشرح]
الحمد لله، هذه الكلمات اشتملت على مسائل:
الأولى: أن الله جل جلاله أمر عباده أن يتدبروا القرآن فقال {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ} وقال {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} ، وهذا فيه حث وأمر لتدبر القرآن، وقال {لِيَدَّبَّرُوا آيَاتِهِ} ، ومعلوم أنّ التدبر لا يمكن أن يحصل إلا بفهم المعاني، وفهم معاني القرآن هو التفسير، فتنتج من هذه المقدمات أنّ التفسير مأمور به.
ولهذا تكون عناية أهل العلم بالتفسير بأنه مأمور به في قوله تعالى {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد: 24] ، فالذي يعرض عن التفسير معناه يعرض عن التدبر؛ لأنه لا يمكن أن يتدبر إلا بعقل المعاني، وعقل المعاني لا يمكن أن يكون إلا بمعرفة أقوال المفسرين في ذلك.

الأمر الثاني: أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بيّن للناس معاني القرآن، بينه للصحابة وهم كانوا يأخذون من ذلك ما يحتاجون إليه، فربما كان البيان واقعا عمّا يفهمونه فيكون في مجرى التأكيد، وربما كان البيان عما لا يعلمونه فيكون علما جديدا لا يأخذونه من اللغة، وهذا لاشك وقع كثيرا؛ ولكن المنقول عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ الأحاديث التي فيها التفسير عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قليلة جدا بالنسبة إلى التفسير المنقول عن الصحابة. (1) وذكر أن الصحابة بينوا لمن بعدهم تفسير القرآن، وتفسيرهم له إنما هو في مجموعة مأخوذ من بيان رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقد يتكلمون في ذلك باجتهاد والاستنباط، وأعظمهم في ذلك عبد الله بن عباس بن عبد المطلب رَضِيَ اللهُ عنْهُما فإنه قد دعا له النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأن يعلم الكتابة فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في دعائه له «اللهم علمه الكتابة» وقال «اللهم علمه الحكمة» وقال «اللهم علمه التأويل» ، وهذا مما يعتني به أهل العلم لأن ابن عباس رَضِيَ اللهُ عنْهُ ظهرت فيه قوة فهمه بالتفسير، وقد أثني عليه في ذلك ابن مسعود حيث قال ابن مسعود رَضِيَ اللهُ عنْهُ: نِعْمَ ترجمان القرآن ابن عباس.
__________
(1) انتهى الشريط الأول.

فابن عباس رَضِيَ اللهُ عنْهُ كانت له مدرسة في مكة في التفسير، أخذ عنه التفسير جماعة من أصحابه، ومنهم من لازمه في التفسير وأطال الملازمة وهو مجاهد بن جبر أبو الحجاج التابعي الإمام المعروف؛ فإنه عرض على ابن عباس التفسير من القرآن ثلاث مرات يوقفه عند كل آية لا يعلم معناها ويسأله عن معناها، ومن أصحاب ابن عباس من تلامذته في التفسير عطاء بن رباح، ومنهم سعيد بين جبير، ومنهم طاووس بن كيسان اليماني وجماعة، فهؤلاء مدرسة، تلامذة ابن عباس أخذوا التفسير عن ابن عباس، كلهم في الغالب يقولون فيما قال ابن عباس، أو إذا استنبطوا على وفق أصول ابن عباس رَضِيَ اللهُ عنْهُما فيما قال لهم.
أما مجاهد بخصوصه فكما قال شيخ الإسلام هنا ورواه ابن جرير فيما أذكر وغيره أن سفيان الثوري (إذَا جَاءَك التَّفْسِيرُ عَنْ مُجَاهِدٍ فَحَسْبُك بِهِ) لم؟ لأن مجاهدا عرض القرآن عن ابن عباس عدة مرات فهو في مظنة من حفظ التفسير تماما، وربما فسر القرآن بدون أن يعزوه لابن عباس وربما عزاه لابن عباس.
ولهذا أهل العلم يجعلون الصحيفة الصادقة في التفسير وهي صحيفة علي بن أبي طلحة عن ابن عباس يجعلونها أصح المرويات عن ابن عباس في التفسير، وهي التي قال فيها الإمام أحمد رحمه الله تعالى: إن بمصر صحيفة في التفسير عن ابن عباس، لو رحل إليها رجل ما كان كثيرا. وهي ليست بالطويلة اعتمدها البخاري في صحيحه.

علي بن أبي طلحة عن ابن عباس وهي صحيفة أخذها علي بالوجادة يعني ليس بالسماع؛ لأن علي بن أبي طلحة لم يدرك ابن عباس، وقال العلماء: علي بن أبي طلحة قد أخذها بالسماع عن مجاهد. قال الحافظ ابن حجر: فإذا علمت الواسطة لم يضر أن تكون وجادة. لأن الذي نقل ذلك عن ابن عباس هو جاهد وعلي بن أبي طلحة يروي هذه الصحيفة عن مجاهد، ولهذا تجد أن ابن جرير أكثر ما يروي عن ابن عباس ما وجد إلى ذلك سبيلا أن يقول في طريق معاوية عن علي عن ابن عباس يعني علي بن أبي طلحة عن ابن عباس.
ومجاهد يعتني به العلماء كثيرا، فإذا وجد من مجاهد وتفسيره موجود مطبوع تفسير مجاهد، إذا وجد عن مجاهد -يعني التفسير المجموع- عن مجاهد التفسير فإنهم يعتمدونه لأنه أصح أو أقوى من يتكلم في التفسير من التابعين وذلك لكثرة ما أخذ عن ابن عباس رَضِيَ اللهُ عنْهُ.
إذن نخلص من هذا إلى أن الصحابة ربما اختلفوا في التفسير، وذلك راجع إلى تنوع نظرهم واستنباطهم واستدلالاتهم.
التابعون كذلك ربما اختلفوا، وذكر لك رحمه الله أنه كلما كان الزمن أشرف كان الاجتماع والائتلاف أكثر وأعظم، لأن شرف الزمان بشرف أهله، وإذا عقل أهل الزمان وعلموا فإنهم يكونون أحرص ما يكونون على الاجتماع في الدين وعلى الاجتماع في أمورهم؛ لأن الخلاف في أمور الدين بل وفي الأمور جميعا ليس محمود.
قال: كلما كان الزمن أشرف كان الاجتماع والائتلاف أعظم وأوسع. وهذا خذه فيما بعد ذلك من الزمن، كلما نزل الزمن تجد أن الاختلاف في التفسير يكثر، لهذا يعتد أهل العلم الأثريون في التفسير على تفاسير الصحابة وعلى تفاسير التابعين؛ لأنهم في الغالب يكونون مجتمعين على ذلك.
نعم قد يكون ثم إجماع منهم في بعض الآي وقد يكون ثم اختلاف بينهم، وسيأتي بيان أنواع الاختلاف، وأنواع الاجتماع في ذلك.

وذكر هنا تفسير الإمام أحمد، وهذا تفسير مفقود لا يعلم وقد ذُكر أنه كبير، ذُكر أنه كبير جدا كما ذكر أن الإمام أحمد يكرر الطرق عن مجاهد في تفسيره. هكذا؟ أعد العبارة:

[المتن]
وَلِهَذَا يَعْتَمِدُ عَلَى تَفْسِيرِهِ الشَّافِعِيُّ وَالْبُخَارِيُّ وَغَيْرُهُمَا مِنْ أَهْلِ الْعِلْمِ وَكَذَلِكَ الْإِمَامُ أَحْمَد وَغَيْرُهُ مِمَّنْ صَنَّفَ فِي التَّفْسِيرِ يُكَرِّرُ الطُّرُقَ عَنْ مُجَاهِدٍ أَكْثَرَ مِنْ غَيْرِهِ.
[الشرح]
تفسير الإمام أحمد هذا لا نعرف له ذكرا، وقد أنكره بعض العلماء كالذهبي في تذكرة الحفاظ وفي السير أنكر كبره، وابن القيم نقل نقولا كثيرة عنه -يعني عن الإمام أحمد في التفسير- لا أدري هي عن هذا الكتاب أم عن غيره في كتاب بدائع الفوائد. نعم
[المتن]
وَالْمَقْصُودُ أَنَّ التَّابِعِينَ تَلَقَّوْا التَّفْسِيرَ عَنْ الصَّحَابَةِ كَمَا تَلَقَّوْا عَنْهُمْ عِلْمَ السُّنَّةِ، وَإِنْ كَانُوا قَدْ يَتَكَلَّمُونَ فِي بَعْضِ ذَلِكَ بِالِاسْتِنْبَاطِ وَالِاسْتِدْلَالِ كَمَا يَتَكَلَّمُونَ فِي بَعْضِ السُّنَنِ بِالِاسْتِنْبَاطِ وَالِاسْتِدْلَالِ.
[الشرح]

الاستنباط والاستدلال في التفسير لا يجوز إلا بشروط جمعها أهل العلم في الآتي:
الأول: أن يكون عالما بالقرآن؛ لأنه إن فسر بغير علم بالقرآن ربما جهل أن هذه الآية قد بُينت في موضع آخر قد فسرتها آية أخرى.
الثاني: أن يعلم السنة حتى لا يفسر القرآن بما بعارض السنة.
الثالث: أن يكون عالما بلغة العرب؛ لأنه إذا كان عالما بلغة العرب؛ لأنه إذا كان عالما بلغة العرب أمكنه الاستنباط، وإذا كان غير عالم بلغة العرب في مفرداتها ونحوها وبلاغتها ونحو ذلك لحقه من النقص في التفسير بقدر ذلك، فإن كان يجهل المفردات أصلا وتراكيب الكلام والنظم فإنه لا يجوز له أن يتعاطى التفسير أصلا.

الرابع: أن يكون عالما بأدوات الاجتهاد وآلات العلوم وهي أصول فقه وأصول لغة وأصول الحديث.
أما أصول الفقه فلأن فيه تقرير القواعد أصول التفسير.
واما أصول اللغة فلأن بها معرفة كيف يفسر وعلى مقتضى اللغة، وقد يكون اللفظ له دلالة في اللغة؛ لكنه نقل إما دلالة شرعية أو دلالة عرفية، فإذا لم يعلم ترتيب الحقائق في أصول اللغة لغوية عرفية شرعية دخله الخطأ، وهكذا في أصول اللغة من الاشتقاق ونحو ذلك.
أما أصول الحديث حتى يميز الغلط من الصواب في المنعقول عن الصحابة، لهذا غلّط العلماء الفيروز آبادي صاحب القاموس في كتاب جمعه في التفسير عن ابن عباس وسمّاه تنوير المقباس -بالباء- تنوير المقباس من تفسير ابن عباس، جمعه من أوْهى الطرق في التفسير عن ابن عباس؛ طريق السُّدِّي الصغير محمد بن مروان عن الكلبي عن أبي سعيد أو عن ابن صالح عن ابن عباس وهذه طريق أوهى الطرق عن ابن عباس.
فلأجل عدم علمه بأصول الحديث وكيفية إثبات الأسانيد فإنه جهل ذلك ونسب لابن عباس ما هو منه براء.
نعم هاهنا تنبيه مهم وهو أنه ليست قواعد مصطلح الحديث منطبقة دائما على أسانيد المفسرين، لهذا يخطئ كثيرون من المعاصرين في نقدهم لأسانيد التفسير على طريقة نقدهم لأسانيد الحديث؛ بل تجد أحدهم يتعّجب من ابن جرير وابن كثير والبغوي بل ابن أبي حاتم ونحو ذلك من إيرادهم التفاسير عن الصحابة والتابعين بالأسانيد التي هي على طريقة مصطلح الحديث ربما كانت ضعيفة؛ لكنها على طريقة مصطلح الحديث الذي اعتمده المفسرون تكون صحيحة.

مثال ذلك حديث السّدي، السدي صاحب تفسير، له تفسير يفسر باستنباطه ويفسر وينقل عن غيره، يروي التفسير عنه أسباط بن نصر يروي التفسير عنه أسباط بن نصر، السدي فيه ربما كلام، وأسباط بن نصر أيضا فيه كلام ربما ضُعِّف بل جعل ممن اُنتقد على مسلم إيراد حديثه، فيأتي فيقول هذا الإسناد حسن بل ربما يقول هذا ضعيف، وهذا عند العلماء بالتفسير هذا من أجود الأسانيد؛ بل هو أجود أسانيد تفسير السدي، وإن كان أسباط فيه كلام فذلك الكلام فيه في الحديث، أما في العناية بالتفسير فلو به خصوصية خاصة تفسير السدي، وقد نقله عن كتابه وحفظه، ولهذا لما ترجم له العلماء قال راوي تفسير السدي.
مثل علي بن أبي طلحة عن ابن عباس، يأتي كثيرون يقولون علي بن أبي طلحة لم يدرك ابن عباس، فهذا منقطع فالتفسير ضعيف، وتفسير علي بن أبي طلحة عن ابن عباس هذا الذي اعتمده البخاري فيما يعلقه في التفسير عن ابن عباس في صحيحه، وقد ذكر الحافظ ابن حجر كما ذكرت لكم آنفا أن الواسطة هي مجاهد وهي وجادة يعرف العلماء هذا.
فليست كل قاعدة عند أهل الحديث تطبق على أسانيد المفسرين بل المفسرون لهم في ذلك خصوصيات يعرفها المتحققون بذلك نعم.
نعم إن أصول المصطلح -مصطلح الحديث- تنطق على أسانيد المفسرين إلى حد ما؛ لكن ليست على إطلاقها، أحيانا يكون بعض الأسانيد ضعيفة على طريقة المحدثين لكن مروية من جهة [الشرف] (1) مثل الإسناد المعروف عن ابن عباس الذي فيه: حدثني أبي عن جدي عن عمه عن أبيه عن جده عن ابن عباس، إسناد يكثر في تفسير ابن جرير، وهذا الإسناد وإن كان ضعيفا من جهة ضعف الرجال لجهالة بعضهم وعدم معرفته؛ لكن اعتمده العلماء لأجل أن الغرض من ذكر هذا جهة [الشرف] .
وهذا إلى تفصيل يعني أن يترك الراوي في الرواية عن أبيه وأنهم رووا التفسير دون نظر إلى أنه هل هو ثقة أو غيره فإنهم تلقوا ذلك وتتابعوا عليه.
__________
(1) أو قال: الشرع.

على كل حال هذا المقام له مزيد تفصيل، أيضا من الشروط، الآن نتكلم عن شروط الاستنباط؟ صحيح.
من الشروط أن يكون عالما بتوحيد الله في ربوبيته وفي ألوهيته وأسمائه وصفاته، فإذا كان جاهلا بالتوحيد لم يجز له أن يفسر، فإن فسر كان من أهل الرأي المذموم، ولذلك جُعلت التفاسير المبتدعة جميعا في تفسير آيات الصفات أو التوحيد من التفاسير بالرأي المذموم لأنهم جهلوا الحق في ذلك أو لم يلتزموه.
أضاف بعضهم إلى الشروط -وهو محل تأمل- العلم بأحوال العرب، العلم بأحوال المشركين وأحوال العرب وأمورهم الدينية والاجتماعية وعلاقاتهم ببعضهم البعض ونحو ذلك.
وأضاف بعضهم العلم بأسباب النزول.
وأضاف آخرون العلم بسيرة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
لكن هي داخلة فيما مضى بنحو أو بآخر.
نعم، التابعون اجتهدوا والصحابة اجتهدوا لتوفر ذلك فيهم، فاجتهادهم من الاجتهاد المقبول السائغ، وإن حصل من بعضهم اجتهاد عن غير دليل ولا برهان أو يرده الدليل فإنه يُرد عليه، كما رُدّ على مجاهد بعض تفاسيره فإن كان هو مجاهد رد عليه بعض التفسير؛ وذلك في تفسير قوله تعالى {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا} [الإسراء: 79] ، فإنه فسر المقام المحمود بإجلاسه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على العرش. وهذا وإن كان أهل السنة يُثبتون الخبر عن مجاهد؛ لأن فيه ردا على أهل التجهّم وأنّ أهل التجهم معاندون مخالفون للتابعين -ونحو ذلك مما بيانه في التوحيد- لكن هذه الخصوصية في التفسير لم تُرْوَ إلا عن مجاهد، وإن كان هو الإمام مجاهد بن حبر رحمه الله لكن لم يدل دليل على هذا الاستنباط؛ بل دل الدليل على خلاف قوله من أن المقام المحمود هو الشفاعة العظمى في يوم القيامة.
لهذا نقول الاجتهاد والاستنباط كثير في الصحابة، كثير في التابعين، كثير فيمن بعدهم، ولا يجوز إلا بشروط وإلا خرج إلى التفسير المذموم.
وصلى الله وسلم على نبينا محمد.
* * *
أعدّ هذه المادّة: سالم الجزائري


الدرس الرابع - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس الرابع
بسم الله الرحمن الرحيم
[المتن]
فَصْلٌ
[فِي اخْتِلاَفِ السَّلَفِ فِي التَّفْسِيرِ وَأَنَّهُ اخْتِلاَفُ تَنَوُّع]
الْخِلَافُ بَيْنَ السَّلَفِ فِي التَّفْسِيرِ قَلِيلٌ، وَخِلَافُهُمْ فِي الْأَحْكَامِ أَكْثَرُ مِنْ خِلَافِهِمْ فِي التَّفْسِيرِ، وَغَالِبُ مَا يَصِحُّ عَنْهُمْ مِنْ الْخِلَافِ يَرْجِعُ إلَى اخْتِلَافِ تَنَوُّعٍ لَا اخْتِلَافِ تَضَادٍّ، وَذَلِكَ صِنْفَانِ:
أَحَدُهُمَا: أَنْ يُعَبِّرَ كُلُّ وَاحِدٍ مِنْهُمْ عَنْ الْمُرَادِ بِعِبَارَةِ غَيْرِ عِبَارَةِ صَاحِبِهِ تَدُلُّ عَلَى مَعْنًى فِي الْمُسَمَّى غَيْرِ الْمَعْنَى الْآخَرِ مَعَ اتِّحَادِ الْمُسَمَّى بِمَنْزِلَةِ الْأَسْمَاءِ الْمُتَكَافِئَةِ الَّتِي بَيْنَ الْمُتَرَادِفَةِ وَالْمُتَبَايِنَةِ. كَمَا قِيلَ فِي اسْمِ السَّيْفِ: الصَّارِمُ وَالْمُهَنَّدُ، وَذَلِكَ مِثْلُ أَسْمَاءِ اللَّهِ الْحُسْنَى وَأَسْمَاءِ رَسُولِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَسْمَاءِ الْقُرْآنِ، فَإِنَّ أَسْمَاءَ اللَّهِ كُلَّهَا تَدُلُّ عَلَى مُسَمًّى وَاحِدٍ، فَلَيْسَ دُعَاؤُهُ بِاسْمِ مِنْ أَسْمَائِهِ الْحُسْنَى مُضَادًّا لِدُعَائِهِ بِاسْمِ آخَرَ؛ بَلْ الْأَمْرُ كَمَا قَالَ تَعَالَى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} .
وَكُلُّ اسْمٍ مِنْ أَسْمَائِهِ يَدُلُّ عَلَى الذَّاتِ الْمُسَمَّاةِ وَعَلَى الصِّفَةِ الَّتِي تَضَمَّنَهَا الِاسْمُ.
كَالْعَلِيمِ يَدُلُّ عَلَى الذَّاتِ وَالْعِلْمِ.
وَالْقَدِيرُ يَدُلُّ عَلَى الذَّاتِ وَالْقُدْرَةِ.
وَالرَّحِيمُ يَدُلُّ عَلَى الذَّاتِ وَالرَّحْمَةِ.

وَمَنْ أَنْكَرَ دَلَالَةَ أَسْمَائِهِ عَلَى صِفَاتِهِ مِمَّنْ يَدَّعِي الظَّاهِرَ، فَقَوْلُهُ مِنْ جِنْسِ قَوْلِ غُلَاةِ الْبَاطِنِيَّةِ الْقَرَامِطَةِ الَّذِينَ يَقُولُونَ: لَا يُقَالُ هُوَ حَيٌّ وَلَا لَيْسَ بِحَيِّ؛ بَلْ يَنْفُونَ عَنْهُ النَّقِيضَيْنِ، فَإِنَّ أُولَئِكَ الْقَرَامِطَةَ الْبَاطِنِيَّةَ لَا يُنْكِرُونَ اسْمًا هُوَ عِلْمٌ مَحْضٌ كَالْمُضْمَرَاتِ وَإِنَّمَا يُنْكِرُونَ مَا فِي أَسْمَائِهِ الْحُسْنَى مِنْ صِفَاتِ الْإِثْبَاتِ؛ فَمَنْ وَافَقَهُمْ عَلَى مَقْصُودِهِمْ كَانَ مَعَ دَعْوَاهُ الْغُلُوَّ فِي الظَّاهِرِ مُوَافِقًا لِغُلَاةِ الْبَاطِنِيَّةِ فِي ذَلِكَ. وَلَيْسَ هَذَا مَوْضِعَ بَسْطِ ذَلِكَ.
وَإِنَّمَا الْمَقْصُودُ أَنَّ كُلَّ اسْمٍ مِنْ أَسْمَائِهِ يَدُلُّ عَلَى ذَاتِهِ وَعَلَى مَا فِي الِاسْمِ مِنْ صِفَاتِهِ، وَيَدُلُّ أَيْضًا عَلَى الصِّفَةِ الَّتِي فِي الِاسْمِ الْآخَرِ بِطَرِيقِ اللُّزُومِ.
وَكَذَلِكَ أَسْمَاءُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: مِثْلُ مُحَمَّدٍ وَأَحْمَد وَالْمَاحِي وَالْحَاشِرِ وَالْعَاقِبِ.
وَكَذَلِكَ أَسْمَاءُ الْقُرْآنِ: مِثْلُ الْقُرْآنِ وَالْفُرْقَانِ وَالْهُدَى وَالشِّفَاءِ وَالْبَيَانِ وَالْكِتَابِ. وَأَمْثَالِ ذَلِكَ.
فَإِذَا كَانَ مَقْصُودُ السَّائِلِ تَعْيِينَ الْمُسَمَّى عَبَّرْنَا عَنْهُ بِأَيِّ اسْمٍ كَانَ إذَا عُرِفَ مُسَمَّى هَذَا الِاسْمِ.
وَقَدْ يَكُونُ الِاسْمُ عَلَمًا، وَقَدْ يَكُونُ صِفَةً كَمَنْ يَسْأَلُ عَنْ قَوْلِهِ: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} [طه: 124] مَا ذِكْرُهُ؟ فَيُقَالُ لَهُ: هُوَ الْقُرْآنُ مَثَلًا أَوْ هُوَ مَا أَنْزَلَهُ مِنْ الْكُتُبِ. فَإِنَّ الذِّكْرَ مَصْدَرٌ. وَالْمَصْدَرُ تَارَةً يُضَافُ إلَى الْفَاعِلِ وَتَارَةً إلَى الْمَفْعُولِ.

فَإِذَا قِيلَ ذِكْرُ اللَّهِ بِالْمَعْنَى الثَّانِي كَانَ مَا يُذْكَرُ بِهِ مِثْلَ قَوْلِ الْعَبْدِ سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إلَهَ إلَّا اللَّهُ وَاَللَّهُ أَكْبَرُ.
وَإِذَا قِيلَ بِالْمَعْنَى الْأَوَّلِ كَانَ مَا يَذْكُرُهُ هُوَ وَهُوَ كَلَامُهُ وَهَذَا هُوَ الْمُرَادُ فِي قَوْلِهِ: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} لِأَنَّهُ قَالَ قَبْلَ ذَلِكَ {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى} [البقرة: 38] ، وَهُدَاهُ هُوَ مَا أَنْزَلَهُ مِنْ الذِّكْرِ وَقَالَ بَعْدَ ذَلِكَ: {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا (125) قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا} [طه: 125-126] .
وَالْمَقْصُودُ أَنْ يُعْرَفَ أَنَّ الذِّكْرَ هُوَ كَلَامُهُ الْمُنَزَّلُ أَوْ هُوَ ذِكْرُ الْعَبْدِ لَهُ، فَسَوَاءٌ قِيلَ ذِكْرِي كِتَابِي أَوْ كَلَامِي أَوْ هُدَايَ أَوْ نَحْوُ ذَلِكَ كَانَ الْمُسَمَّى وَاحِدًا.
وَإِنْ كَانَ مَقْصُودُ السَّائِلِ مَعْرِفَةَ مَا فِي الِاسْمِ مِنْ الصِّفَةِ الْمُخْتَصَّةِ بِهِ فَلَا بُدَّ مِنْ قَدْرٍ زَائِدٍ عَلَى تَعْيِينِ الْمُسَمَّى مِثْلَ أَنْ يَسْأَلَ عَنْ الْقُدُّوسِ السَّلَامِ الْمُؤْمِنِ، وَقَدْ عَلِمَ أَنَّهُ اللَّهُ؛ لَكِنَّ مُرَادَهُ مَا مَعْنَى كَوْنِهِ قُدُّوسًا سَلَامًا مُؤْمِنًا وَنَحْوَ ذَلِكَ.

إذَا عُرِفَ هَذَا فَالسَّلَفُ كَثِيرًا مَا يُعَبِّرُونَ عَنْ الْمُسَمَّى بِعِبَارَةٍ تَدُلُّ عَلَى عَيْنِهِ وَإِنْ كَانَ فِيهَا مِنْ الصِّفَةِ مَا لَيْسَ فِي الِاسْمِ الْآخَرِ كَمَنْ يَقُولُ: أَحْمَد هُوَ الْحَاشِرُ وَالْمَاحِي وَالْعَاقِبُ، وَالْقُدُّوسُ هُوَ الْغَفُورُ وَالرَّحِيمُ أَيْ إِنَّ الْمُسَمَّى وَاحِدٌ لَا أَنَّ هَذِهِ الصِّفَةَ هِيَ هَذِهِ الصِّفَةُ، وَمَعْلُومٌ أَنَّ هَذَا لَيْسَ اخْتِلَافَ تَضَادٍّ كَمَا يَظُنُّهُ بَعْضُ النَّاسِ.
مِثَالُ ذَلِكَ تَفْسِيرُهُمْ لِلصِّرَاطِ الْمُسْتَقِيمِ:
فَقَالَ بَعْضُهُمْ: هُوَ الْقُرْآنُ: أَيْ اتِّبَاعُهُ؛ لِقَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ عَلِيٍّ الَّذِي رَوَاهُ التِّرْمِذِيُّ وَرَوَاهُ أَبُو نُعَيْمٍ مِنْ طُرُقٍ مُتَعَدِّدَةٍ: «هُوَ حَبْلُ اللَّهِ الْمَتِينُ وَهُوَ الذِّكْرُ الْحَكِيمُ وَهُوَ الصِّرَاطُ الْمُسْتَقِيمُ» .
وَقَالَ بَعْضُهُمْ: هُوَ الْإِسْلَامُ؛ لِقَوْلِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ النَّوَّاسِ بْنِ سَمْعَانَ الَّذِي رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ: «ضَرَبَ اللَّهُ مَثَلًا صِرَاطًا مُسْتَقِيمًا وَعَلَى جَنَبَتَيْ الصِّرَاطِ سُورَانِ، وَفِي السُّورَيْنِ أَبْوَابٌ مُفَتَّحَةٌ، وَعَلَى الْأَبْوَابِ سُتُورٌ مُرْخَاةٌ، وَدَاعٍ يَدْعُو مِنْ فَوْقِ الصِّرَاطِ وَدَاعٍ يَدْعُو عَلَى رَأْسِ الصِّرَاطِ، قَالَ: فَالصِّرَاطُ الْمُسْتَقِيمُ هُوَ الْإِسْلَامُ وَالسُّورَانِ حُدُودُ اللَّهِ وَالْأَبْوَابُ الْمُفَتَّحَةُ مَحَارِمُ اللَّهِ وَالدَّاعِي عَلَى رَأْسِ الصِّرَاطِ كِتَابُ اللَّهِ، وَالدَّاعِي فَوْقَ الصِّرَاطِ وَاعِظُ اللَّهِ فِي قَلْبِ كُلِّ مُؤْمِنٍ» .

فَهَذَانِ الْقَوْلَانِ مُتَّفِقَانِ؛ لِأَنَّ دِينَ الْإِسْلَامِ هُوَ اتِّبَاعُ الْقُرْآنِ، وَلَكِنْ كُلٌّ مِنْهُمَا نَبَّهَ عَلَى وَصْفٍ غَيْرِ الْوَصْفِ الْآخَرِ، كَمَا أَنَّ لَفْظَ "صِرَاطٍ" يُشْعِرُ بِوَصْفِ ثَالِثٍ.
وَكَذَلِكَ قَوْلُ مَنْ قَالَ: هُوَ السُّنَّةُ وَالْجَمَاعَةُ.
وَقَوْلُ مَنْ قَالَ: هُوَ طَرِيقُ الْعُبُودِيَّةِ.
وَقَوْلُ مَنْ قَالَ: هُوَ طَاعَةُ اللَّهِ وَرَسُولِهِ"صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وَأَمْثَالُ ذَلِكَ. فَهَؤُلَاءِ كُلُّهُمْ أَشَارُوا إلَى ذَاتٍ وَاحِدَةٍ ; لَكِنْ وَصَفَهَا كُلٌّ مِنْهُمْ بِصِفَةِ مِنْ صِفَاتِهَا.
[الشرح]
بسم الله، والحمد لله، والصلاة والسلام على رسول الله. وبعد:
هذا الكلام مهم جدا للناظر في كلام السلف في التفسير، وقدّم له بمقدمة؛ وهي أن كلام السلف من الصحابة والتابعين في التفسير قد يكون مختلفا؛ ولكن خلافهم واختلافهم في التفسير قليل إذ بالنسبة إلى اختلافهم في الأحكام الفقهية، فإن اختلافهم في الأحكام كثير جدا، وأما اختلافهم في التفسير فقليل.
وهذا الكلام قد لا يُسَلّم له إذا نظر إلى أن الاختلاف في كل آية موجود عن السلف موجود عنهم الخلاف في تفسير كلمات الآيات أو في تفسير الآيات بين الصحابة والتابعين، وهنا لا يُعترض بمثل هذا الاعتراض قعّد شيخ الإسلام رحمه الله هذه القاعدة التي هي من القواعد الأصولية وهي أن الاختلاف نوعان: اختلاف تنوع واختلاف تضاد.
وبين لك اختلاف التنوع ببيان أصله -أصل معناه-، ثم ببين أمثلة عليها واضحة من غير القرآن، ثم مثل لذلك بالصراط المستقيم في القرآن، وقبله بالذكر في القرآن.

وتقرير ذلك أن الاختلاف -الاختلاف في الآية بتفسيرها أو في كلمة منها- لا يعني أن يكون القول بل أقول: إن الاتفاق في تفسير الآية أو في تفسير كلمة منها لا يعني أن يكون القول من الصحابي موافقا للقول الآخر في حروفه؛ بل قد يكون الاتفاق في المعنى ولا يسمى هذا اختلافا؛ بل هو اتفاق؛ لأنه في الحقيقة اتفقوا على المعنى، أما اللفظ فجرى بينهم خلاف فيه، فمن الناس من ينظر إلى اللفظ ويقول: السلف اختلفوا في ذلك. وهذا ليس بصحيح؛ بل المفسر ينظر إلى المعنى؛ لأن من يرد التفسير إنما يبين معنى الكلام، وتبيين معنى الكلام يختلف باختلاف المفسِّر، يختلف باختلاف المعبِّر؛ لأنه تعبير عما فهمه من الكلام، قد يكون هذا التعبير بالنظر إلى حاجة المتكلم من أنه سأل عن شيء معين أو لحاجته التي فيها إصلاحه من جهة الهداية، أو بالنظر إلى عموم اللفظ وما يشمله ونحو ذلك، فقال: إن الاختلاف في التنوع هذا في منزلة الألفاظ المتكافئة التي هي بين المترادفة والمتباينة. وعند الأصوليين الألفاظ إما أن تكون متواطئة أو مشتركة أو [مشككة] أو مترادفة أو متباينة.
والترادف التام لا يوجد في القرآن ولا في اللغة، أو إن وجد عند بعض المحققين من بعض العلم فإنه نادر الترادف التام؛ يعني أن هذا اللفظ يساوي هذا اللفظ من كل جهاته، يساويه في المعنى من كل جهاته، هذا الترادف.

أما التباين فأن تكون هذه غير تلك لفظا ومعنى، بينهما -كما ذكر شيخ الإسلام وهو اختيار له-، عند طائفة من الأصوليين غير ذلك؛ لأنهم يجعلون الأسماء المتكافئة من المتباينة، ويجعلون المتباينة قسمين؛ لكن نسير على كلامه في أن الألفاظ المتكافئة بين المترادفة والمتباينة، فهي ليست مترادفة، كل لفظ هو الآخر لفظا ومعنى، وليست هي المترادفة لأن اللفظ مع الآخر متساوية في المعنى تاما لا اختلاف فيه، وليست هي المتباينة من أن هذا اللفظ غير ذاك تماما -يعني مع معناه-؛ المعنى مختلف تماما كما أن اللفظ مختلف تماما؛ بل هي بين هذا وهذا؛ يعني هي متكافئة لاشتراك في شيء واختلاف في شيء، في دلالتها على المسمى على الذات هذه واحدة، في دلالتها على أوصاف الذات هذه مختلفة.
مثل ما ذكر من أسماء السيف أنه السيف والصارم والمهند والبتار إلى آخره، هذه هي متباينة؟ على كلامه ليست بمتباينة؛ لأن البتار والصارم والمهند كل هذا معناه السيف، وهل هي مترادفة؟ لا؛ لأن دلالتها على الذات واحدة؛ لكن مختلفة في المعنى البتار فيه أنه سيف وزيادة وصف وهو كونه بتارا، المهند سيف وزيادة كونه جاء من الهند، الصارم سيف وزيادة أن من وصفه الصّرامة وهكذا.
فإذن فيها ترادف من جهة الدلالة على المسمّى وفيها تباين من جهة المعنى فصارت بيْن بيْن، وسميت متكافئة؛ يعني يكافئ بعضها بعضا وهذا لا يقتضي التبيان ولا يقتضي الترادف.

هذا مثل ما جاء في الأسماء الحسنى كما مثّل لك، فإن اسم الله العليم والمؤمن والقدوس والسّلام هذه بدلالة الذات، فإن العليم هو الله، والقدوس هو الله، والسلام هو الله، والرحيم هو الله، والملك هو الله، من جهة دلالتها على الذات واحدة، ومن جهة دلالتها على الصفة مختلفة، فإن اسم الله القدوس ليس مساويا في المعنى -من جهة الصفة- لاسم الله الرحيم، اسم الله العزيز ليس مساويا من جهة المعنى -يعني الصفة التي اشتمل عليها الاسم- لاسم الله القوي، ونحو ذلك، هذه تسمى متكافئة؛ يعني من حيث دلالتها على المسمى واحدة؛ لكن من حيث دلالتها على الوصف الذي في المسمى مختلفة؛ لأن المسمى الذات ذات أي شيء والمسمى هذا يختلف، فيه صفات متعددة؛ إذا نظرت له من جهة يوصف بكذا، من جهة أخرى يوصف بكذا، وهو ذات واحدة.
مثّل لهذا بالذكر {وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا} [طه: 124] ، الذكر ما هو؟ هل هو القرآن؟ هل هو السنة؟ هل هو الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ هل هو ذكر الله؛ يعني التسبيح والتحميد؟ هذه كلها متلازمة؛ يعني من حيث ظاهرها مختلفة، أناس فسّروها بالقرآن، أناس فسروها بالسنة، أناس فسروها بكذا؛ لكن من حيث الدّلالة فإنها متلازمة؛ يعني من أعرض عن القرآن أعرض عن السنة، أعرض عن الإسلام، أعرض عن اتباع الرسول. من أعرض عن السنة أعرض عن القرآن أعرض عن الإسلام، إلى آخره.
فإذن الاختلاف هنا باعتبار المعنى، باعتبار ما اشتمل عليه المسمى من أوصاف.
فإذن هذا لا يسمى اختلافا بين مفسري السلف؛ بل هو اتفاق؛ لكن الاختلاف جاء في الدلالة على المعنى، وهذا له أسباب كما ذكرت بعضها.

تفسير الصراط، مرّ معنا أن الصراط فُسر بأنه القرآن، بأنه السنة والجامعة، بأنه السنة، بأنه الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، هذه التفاسير متلازمة بعضها لازمٌ لبعض، فإن الصراط الذي هو القرآن هو دال على السنة وهو الإسلام، هل سيهتدي إلى القرآن من لم يهتد إلى السنة؟ هل سيهتدي إلى السنة من لم يهتد إلى الإسلام، وهكذا.
فإذن إذا رأيت اختلافا للسّلف في آية أو في كلمة من آية فانظر المسمّى الذي يجمع هذا الاختلاف، ثم انظر إلى هذا المسمى من جهة صفاته من جهة معانيه المختلفة.
فتنظر إلى تفاسيرهم هل بينها تلازم، فإذا كان ثم تلازم بينها، وأن الواحد يؤول إلى الآخر أو مرتبط بالآخر لا يقوم هذا إلا بهذا أو أنها صفات مختلفة كل واحد ينظر إلى جهة، فإن هذا لا يسمى اختلافا؛ بل تقول: فسرها بعضهم بكذا، لا تقول: اختلف المفسرون فيها إلا إن عنيت اختلاف التنوع؛ بل تقول: فسرها بعضهم بكذا، وفسرها بعضهم بالإسلام، فسّر بعضهم الصراط بكذا، ثم تقول بعد ذلك كما قال ابن كثير وابن جرير وجماعات العلماء بأن هذه الأقوال مؤداها واحد لأنك تجمع ذلك.
مثلا في قوله تعالى {لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً} في سورة النحل؛ {وَالَّذِينَ هَاجَرُواْ فِي اللهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَة} [النحل: 41] ، هذه الحسنة ما هي؟
قال بعض المفسرين من السلف هي المال، {لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً} يعني لنعطينهم ولننزلنهم في هذه الدنيا مالا ونعطيهم مالا جزيلا.
قال آخرون هي الزوجات والجواري.
قال آخرون هي الإمارة حيث ينفذ أمرهم ونهيهم.

هذه كلها تفاسير، نعم ظاهرها مختلف؛ لكن يجمعها الحسن، الحسن الذي يلائمهم، والحسنة فسرها العلماء بأنها ما يلائم الطبع ويسرّ النفس، وهم كانوا ظلموا من جهة أموالهم فإعادة الأموال وتوسيع الأموال عليهم وكثرة الأرزاق عندهم، هذا حسنة لاشك، والإمارة من ذلك والزوجات وكثرة الجواري لما حرموا منها في أول الإسلام من ذلك.
إذن فهذه التفاسير ترجع إلى شيء واحد، لا يعتبر هذا اختلاف لأن كل واحد ينظر إلى جهة.
ونكمل إن شاء الله بعد [الأذان] .
المثال الذي ذكرته من حسنة {لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً} ويصدق على الصنف الثاني الذي سيذكره شيخ الإسلام أكثر من دلالته على الأول لأنه من قبيل إطلاق بعض أفراد العام على العام؛ لأن الحسنة تجمع أشياء كثيرة، وتفسيرهم لها بأنها الزوجة أو المال أو الإمارة؛ ببعض أفرادها، وهذا هو النوع الثاني الذي سيذكره شيخ الإسلام ابن تيمية وهو ليس من النوع الأول.
فإذن النوع الأول من اختلاف التنوع أن يدل كلُّ مفسر على المسمى الواحد ببعض صفاته أو ببعض ما يتَّصل به.
القسم الثاني سيأتي.
[المتن]
الصِّنْفُ الثَّانِي: أَنْ يَذْكُرَ كُلٌّ مِنْهُمْ مِنْ الِاسْمِ الْعَامِّ بَعْضَ أَنْوَاعِهِ عَلَى سَبِيلِ التَّمْثِيلِ وَتَنْبِيهِ الْمُسْتَمِعِ عَلَى النَّوْعِ، لَا عَلَى سَبِيلِ الْحَدِّ الْمُطَابِقِ لِلْمَحْدُودِ فِي عُمُومِهِ وَخُصُوصِهِ.
مِثْل سَائِلٍ أَعْجَمِيٍّ سَأَلَ عَنْ مُسَمَّى "لَفْظِ الْخُبْزِ" فَأُرِيَ رَغِيفًا وَقِيلَ لَهُ: هَذَا. فَالْإِشَارَةُ إلَى نَوْعِ هَذَا لَا إلَى هَذَا الرَّغِيفِ وَحْدَهُ.
مِثَالُ ذَلِكَ مَا نُقِلَ فِي قَوْلِهِ: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} [فاطر: 32] .

فَمَعْلُومٌ أَنَّ الظَّالِمَ لِنَفْسِهِ يَتَنَاوَلُ الْمُضَيِّعَ لِلْوَاجِبَاتِ وَالْمُنْتَهِكَ لِلْمُحَرَّمَاتِ.
وَالْمُقْتَصِدُ يَتَنَاوَلُ فَاعِلَ الْوَاجِبَاتِ وَتَارِكَ الْمُحَرَّمَاتِ.
وَالسَّابِقُ يَدْخُلُ فِيهِ مَنْ سَبَقَ فَتَقَرَّبَ بِالْحَسَنَاتِ مَعَ الْوَاجِبَاتِ.
فَالْمُقْتَصِدُونَ هُمْ أَصْحَابُ الْيَمِينِ {وَالسَّابِقُونَ السَّابِقُونَ (10) أُوْلَئِكَ الْمُقَرَّبُونَ} [الواقعة: 10-11] ، ثُمَّ إنَّ كُلًّا مِنْهُمْ يَذْكُرُ هَذَا فِي نَوْعٍ مِنْ أَنْوَاعِ الطَّاعَاتِ كَقَوْلِ الْقَائِلِ: السَّابِقُ الَّذِي يُصَلِّي فِي أَوَّلِ الْوَقْتِ، وَالْمُقْتَصِدُ الَّذِي يُصَلِّي فِي أَثْنَائِهِ، وَالظَّالِمُ لِنَفْسِهِ الَّذِي يُؤَخِّرُ الْعَصْرَ إلَى الِاصْفِرَارِ.
أو يَقُولُ: السَّابِقُ وَالْمُقْتَصِدُ وَالظَّالِمُ قَدْ ذَكَرَهُمْ فِي آخِرِ سُورَةِ الْبَقَرَةِ فَإِنَّهُ ذَكَرَ الْمُحْسِنَ بِالصَّدَقَةِ وَالظَّالِمَ بِأَكْلِ الرِّبَا وَالْعَادِلَ بِالْبَيْعِ وَالنَّاسُ فِي الْأَمْوَالِ إمَّا مُحْسِنٌ وَإِمَّا عَادِلٌ وَإِمَّا ظَالِمٌ؛ فَالسَّابِقُ الْمُحْسِنُ بِأَدَاءِ الْمُسْتَحَبَّاتِ مَعَ الْوَاجِبَاتِ وَالظَّالِمُ آكِلُ الرِّبَا أَوْ مَانِعُ الزَّكَاةِ وَالْمُقْتَصِدُ الَّذِي يُؤَدِّي الزَّكَاةَ الْمَفْرُوضَةَ وَلَا يَأْكُلُ الرِّبَا.
وَأَمْثَالُ هَذِهِ الْأَقَاوِيلِ.
فَكُلُّ قَوْلٍ فِيهِ ذِكْرُ نَوْعٍ دَاخِلٍ فِي الْآيَةِ وإِنَّمَا ذُكِرَ لِتَعْرِيفِ الْمُسْتَمِعِ بِتَنَاوُلِ الْآيَةِ لَهُ، وَتَنْبِيهِهِ بِهِ عَلَى نَظِيرِهِ؛ فَإِنَّ التَّعْرِيفَ بِالْمِثَالِ قَدْ يَسْهُلُ أَكْثَرَ مِنْ التَّعْرِيفِ بِالْحَدِّ الْمُطْلَقِ.
وَالْعَقْلُ السَّلِيمُ يَتَفَطَّنُ لِلنَّوْعِ كَمَا يَتَفَطَّنُ إذَا أُشِيرَ لَهُ إلَى رَغِيفٍ فَقِيلَ لَهُ: هَذَا هُوَ الْخُبْزُ.

وَقَدْ يَجِيءُ كَثِيرًا مِنْ هَذَا الْبَابِ قَوْلُهُمْ: هَذِهِ الْآيَةُ نَزَلَتْ فِي كَذَا، لَا سِيَّمَا إنْ كَانَ الْمَذْكُورُ شَخْصًا؛ كَأَسْبَابِ النُّزُولِ الْمَذْكُورَةِ فِي التَّفْسِيرِ.
كَقَوْلِهِمْ: إنَّ آيَةَ الظِّهَارِ نَزَلَتْ فِي امْرَأَةِ أَوْسِ بْنِ الصَّامِتِ.
[الشرح]
هذا النوع الثاني أو الصنف الثاني من اختلاف التنوع، وذلك أن في القرآن كثيرا ما تستعمل الألفاظ العامة التي لها معاني كثيرة، مثل ما ذكر من اسم المقتصد، من اسم الظالم لنفسه، السابق بالخيرات، مثل ما ذكرنا في لفظ الحسنة، ومثل ما ذُكر الحسنة ويقابلها السيئة {إِذَا جَاءتْهُمُ الْحَسَنَةُ قَالُواْ لَنَا هَذِهِ} [الأعراف: 131] ، ولفظ السيئة كذلك وأتباع هذا.
فيه ألفاظ كثيرة تكون دلالات اللفظ متنوعة باعتبار أفراده يعني عام له أفراد كثيرة، فيأتي المفسر من السلف من الصحابة فيذكر لفظا منها، يذكر لفظا من أفراده تدخل تحت العام، وهذا لا يعد خلافا لأنه ذكره كالتنبيه -كما ذكر الآن شيخ الإسلام- على أن هذا اللفظ يدخل فيه -يعني اللفظ العام- يدخل فيه هذا المعين وهذا المفرد باعتبار الحاجة إلى هذا التعيين بحسب حال السائل أو حال المستمع، ومثاله كما ذكر قال {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} الظالم لنفسه، {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} بأكل الربا، هذا صحيح، الظالم لنفسه يدخل فيه أكل الربا؛ لكن أكل الربا ليس مساويا بالمطابقة للظالم للنفس؛ بل الظلم للنفس يكون بارتكاب أي من المنهيات أو بالتفريط في أي من الواجبات.
فإذا ذكر المفسر بعض أفراد الظلم إما بالتفريط في بعض الواجبات أو بارتكاب بعض المنهيات وذكر غيره فردا آخر من أفراد العام هذا فإن هذا لا يعد اختلافا، وإن سمي اختلافا فهو من اختلاف التنوع، وهذا كما ذكر من التعبير عن العام ببعض أفراده.

{وَمِنْهُمْ مُقْتَصِدٌ} المقتصد من هو؟ قال: هو الذي أدى الصلاة وترك الحرام. أداء الصلاة هذه بعض الواجبات، المقتصد هو الذي أدى الواجبات وترك المحرمات، فإذا تذكرت بعض أفراد المقتصدين، ذكرت أوصاف لبعض أوصاف المقتصدين فإن هذا لا يعني تعيينا لتفسير اللفظ من حيث حقيقته؛ بل ذكروا ما يتضمنه اللفظ باعتبار أنه فرد دخل تحت عام.
مثل ما مثلت لكم بالحسنة، الحسنة عند العلماء هي ما يلائم الطبع ويسر النفس، النساء من ذلك يعني الزوجات والجواري من ذلك، المال من ذلك، الإمارة والأمر والنهي من ذلك، فلما قال الله جل وعلا فيهم {لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً} ، {وَالَّذِينَ هَاجَرُواْ فِي اللهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَة} [النحل: 41] ، فمن فسرها بأنها المال فسر الحسنة ببعض أفرادها ببعض ما يدخل فيها، قال الآخر هي المال، الزوجات قال الثالث الإمارة، قال الرابع أن يطاع والجاه ونحو ذلك، فهذا لا يعد اختلافا بل كله داخل تحت الاسم العام.
وهذا يفيد الفائدة وهو أن السلف فسّروا القرآن لأجل الهداية لا لأجل الألفاظ، وهذا مما يحتاجه المفسر جدا أن يرى حاجة السائل فيفسر الآية باعتبار حاجته أو حاجة المستمعين، فإن فسرها ببعض أفرادها فإن هذا التفسير منه صحيح وليس مخالف لتفاسير السلف، فلا يرد اعتراض من اعترض تقول أنت فسرت الحسنة بأنها المال، لا هم فسروا الحسنة بأنها الجاه مثلا أو الأمر والنهي، نقول: لا تعارض؛ فإن المفسر قد يرى أن الحاجة أن ينص على بعض الأفراد.
إذن فإذا كان اللفظ عاما يدخل فيه كثير من الأفراد فإنه لا يسوغ تخصيصه.

مثال أيضا في سورة النحل في قوله تعالى {وَجَعَلَ لَكُم مِّنْ أَزْوَاجِكُم بَنِينَ وَحَفَدَةً وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ} [النحل: 72] ، {جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُم مِّنْ أَزْوَاجِكُم بَنِينَ وَحَفَدَةً} [النحل: 72] هنا الحفدة اختلف فيها المفسرون:
فمنهم من قال: الحفدة هو أولاد الأولاد، الحفيد يعني ابن الابن.
قال آخرون: الحفدة هم الأصهار؛ يعني أزواج البنات.
وقال آخرون: الحفدة هم العبيد والخدم.
هذا لا يعتبر اختلافا لأن إرجاع معنى اللفظ إلى أصل لغوي يوضح لك أن هذه جميعا من أفراد اللفظ وليست تخصيصا له.
ذلك لأن الحفْد في اللغة هو المسارعة، ومن أوصاف الخادم أنه يسارع في خدمة سيده، وقد جاء في الحديث «إليك نسعى ونَحْفِد» . يعني نسرع في طاعتك بالسعي وبما هو أسرع من السعي، نحفد يعني من جهة السرعة، وسُمي الخادم خادما لأنه يسرع في إرضاء سيده، كذلك ولد الولد باعتبار صغره وحداثة سنه ونحو ذلك وما لجده من الحقوق هو يسرع في إرضاء جده.
الأصهار أزواج البنات الأصل أنهم يرضون ويسرعون في إرضاء آباء أولادهم من جهة البنات، وهكذا.
فإذن التفسير الحفدة يشمل هذا كله، فمنهم من عبر عنها بأبناء البنين، ومنهم من عبر عنها بالأصهار، ومنهم من غبر عنهم بالخدم والعبيد، وكل هذا صحيح لأن الحفدة جمع حافد، وهو اسم فاعل الحفد، والحفد المسارعة في الخدمة، وهذا يسقط على هؤلاء جميعا.
هذا من هذا القسم وهو أن يكون اللفظ عاما فيُفسر بأحد أفراده، وهذا لا يعتبر اختلاف لهذا ينظر المفسر، أو تنظر وأنت تقرأ في التفسير إلى هذا بعناية، الاختلافات حاول تجمع بينها:
إما بالجهة الأولى المسمى والصفات.
وإما من هذه الجهة العام وأفراده. ((1)
[الأسئلة]
هذا اقتراح، نجيب على بعض الأسئلة.
س1/ يقول: أقترح قراءة مقدمة ابن كثير قبل قراءة التفسير؟
__________
(1) انتهى الوجه الأول من الشريط الثاني.

ج/ مقدمة تفسير ابن كثير لخص فيها مقدمة شيخ الإسلام هذه، وقراءتنا لهذه المقدمة لشيخ الإسلام تكفي عن قراءة مقدمة تفسير ابن كثير.
س2/ يقول هل هناك طبعة معينة -يعني لتفسير ابن كثير- أم هل هناك مختصر أو الأصل؟
ج/ الآن نقرا في الأصل لأنه أكثر فوائد ففيه الحديث والأسانيد وفيه اللغة وفيه علوم كثيرة، والطبعة التي هي أحسن فيما ظهر لي طبعة [....] في ثمانية أجزاء هذه أصح الطبعات فيما ظهر لي والله أعلم.
س3/ هذا سؤال طويل يقول: هل هناك في القرآن مجاز وكيف ذلك؟
ج/ هذا تفصيله يحتاج إلى محاضرة كاملة؛ لكن المختصر أنّ القرآن الصحيح أن ليس فيه مجاز، ومن ادّعى المجاز في القرآن فهو على أحد قسمين:
إما أن يدعي المجاز في آيات الصفات والآيات التي فيها ذكر للغيب، هذا بدعة وضلال، وغلط أيضا في دعوى المجاز؛ لأن المجاز عند من عرفه هو نقل الكلام من وضعه الأول إلى وضع ثانٍ لمناسبة بينهما، وفي هذا التعريف اشتراط أن يكون اللفظ الأول معلوما، والأمور الغيبية لا يُعلم الصفات وما يحدث يوم القيامة واليوم الآخر والأشياء التي لم تر ولم تعرف وذكرها الله جل وعلا في كتابه لا يعلم وضعها الأول، فنقلها إلى وضع ثاني غلط من جهة تطبيق المجاز كما قاله جمع من المحققين ممن ادعوا المجاز أو ممن بحثوا المجاز.
أما إن ادُّعي المجاز في غير آيات الصّفات في الألفاظ في سياق الكلام في بعض الآيات، فإن هذا غلط نقول هذا غلط وخلاف الصواب، والمحققون حققوا أن ليس في القرآن مجاز لأن أصل المجاز وقاعدته أنه يصح نفيه، إذا قال القائل: رأيت أسدا لقائل أن يقول ليس بأسد. رأيت أسدا فكلمني.
كل مجاز معياره صحة نفيه القائلين به، فإذا قال القائل: رأيت أسدا فكلمني، لمن كلمه أو سمع منه أو هو أن يقول ليس بأسد؛ يعني يصح النفي.

والقرآن لا يجوز أن ينفى كلمة فإذا قال الله تعالى {جِدَارًا يُرِيدُ أَنْ يَنقَضَّ} [الكهف: 77] القائلون أن فيها مجازا على قاعدتهم يجوز أن يقال لا يريد أن ينقض لقوله تعالى {وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيْرَ الَّتِي أَقْبَلْنَا فِيهَا} [يوسف: 82] ، من ادعى المجاز يقال له وهو يعترف أنه يصح أن يقال {وَاسْأَلِ الْقَرْيَةَ} ليست بقرية والعير ليست بعير وهذا نفي للقرآن، وهذا ممتنع، وهذا من أقوى الأدلة التي أقامها من يدخل المجاز في غير آيات الصفات وأخبار الغيب؛ لكن هو اختلاف أدبي إذا ادعي في غير الآيات، نقول: خلاف الصواب، لكن نقول ليس ببدعة لكثرة القائلين به من العلماء.
المجاز فيه بحوث مطولة جدا لكن أحسنها وأفضلها كتاب للشيخ محمد الأمين الشنقيطي رحمه الله في المجاز سماه: منع جواز المجاز في المنزل للتعبد والإعجاز.
س4/ يسأل عن آية ما معناها إذا لم يكن في القرآن مجاز؟
ج/ البحث يطول يعني القرآن كله حقيقة، فالحقيقة قد تكون على جهة الإفراد تُفهم من جهة أفراد الكلام وقد تكون من جهة تركيب الكلام مثل الظاهر، الظاهر قد يفهم من كلمة وقد تفهمه من التركيب، فقول الله جل وعلا {وَاسْأَلِ الْقَرْيَةَ} هذا يفهم من الظاهر ليس من اللفظ {وَاسْأَلِ الْقَرْيَةَ} ظاهرها معلوم أن السؤال يقع على من في القرية، هذا ظاهر اللفظ، واللغة العربية حقيقة نأخذ بظاهر ألفاظها ومن ادّعى المجاز حصر الحقيقة في الألفاظ ولم يذكر الحقيقية في التركيب، وحصر الظاهر في اللفظ ولم يذكر الظاهر في التركيب، وهذا باطل؛ لأن الحقيقة قد تكون في التركيب، والظاهر الذي هو القابل التأويل هذا قد يكون أيضا في التركيب.
{أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ} [الفرقان: 45] ، واضح لأن المراد ليس رؤية الله جل وعلا؛ لأنه قال {كَيْفَ مَدَّ الظِّلَّ} وهذا يفهم من ظاهره التركيب.

كذلك قوله تعالى في سورة النحل {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} [النحل: 26] ، ما يؤخذ من هذه الآية صفة الإتيان لله لأنه ليس المراد هنا إتيان الله جل وعلا بذاته؛ لأنه قال {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ} [النحل: 26] ، فظاهر الكلام الحقيقة التركيبية مفهومة تُفهم أن المراد بعذابه أو قدرته ونحو ذلك.
وهذا لا يعد تأويلا ويعد قولا بالمجاز.
س5/ ما رأيك أن تكون القراءة مختصر الرفاعي لابن كثير؟
ج/ ليس بمناسب.
س6/ يقول: هل تقصد باختلاف التنوع أن كل مفسر نظر من زاوية فيفسره حسب المقام وحسب سؤال السائل، فلا يسمى بذلك اختلافا بل أقوالا؟
ج/ هذا جهة أن الشيء الواحد المسمى الواحد قد تكون صفات كثيرة مثلما ذكرنا السيف صارم ومهند وبتار، الأسد أسامة وله عدة أسماء.
هذا لكه باعتبار الصفات أما الذات واحدة، أسماء الله جل وعلا الحسنى، أسماء النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الحاشر والعاقب والماحي وأحمد ومحمد، كلها دلالة على ذات واحدة وهو رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لكن باعتبار الصفات تختلف.
إذا نظرت إلى كثرة صفاته المحمودة فهو محمد، إذا نظرت باعتبار تجدد صفاته المحمودة فهو أحمد، إذا نظرت إلى أنه عاقب للأنبياء فهو العاقب، إذا نظرت إلى أن الأنبياء يحشرون على عقبه فهو الحاشر، وهكذا.
فهذا باعتبار الصفات، قد يكون أيضا مثل ما ذكر الصنف الثاني الأفراد مع العام.
ونقف عند هذا، وصلى الله وسلم على نبينا محمد.
* * *

أعدّ هذه المادّة: سالم الجزائري


الدرس الخامس - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس الخامس
بسم الله الرحمن الرحيم
[المتن]
[وَقَدْ يَجِيءُ كَثِيرًا مِنْ هَذَا الْبَابِ قَوْلُهُمْ: هَذِهِ الْآيَةُ نَزَلَتْ فِي كَذَا، لَا سِيَّمَا إنْ كَانَ الْمَذْكُورُ شَخْصًا؛ كَأَسْبَابِ النُّزُولِ الْمَذْكُورَةِ فِي التَّفْسِيرِ.
كَقَوْلِهِمْ: إنَّ آيَةَ الظِّهَارِ نَزَلَتْ فِي امْرَأَةِ أَوْسِ بْنِ الصَّامِتِ.]
وَإِنَّ آيَةَ اللِّعَانِ نَزَلَتْ فِي عُوَيْمَرْ العَجْلاَنِي أَوْ هِلَالِ بْنِ أُمَيَّةَ.
وَأَنَّ آيَةَ الْكَلَالَةِ نَزَلَتْ فِي جَابِرِ بْنِ عَبْدِ اللَّهِ.
وَأَنَّ قَوْلَهُ: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} [المائدة: 49] ، نَزَلَتْ فِي بَنِي قُرَيْظَةَ وَالنَّضِيرِ.
وَأَنَّ قَوْلَهُ: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ} [الأنفال: 16] ، نَزَلَتْ فِي بَدْرٍ.
وَأَنَّ قَوْلَهُ: {شَهَادَةُ بَيْنِكُمْ إذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ} [المائدة: 106] (1) نَزَلَتْ فِي قَضِيَّةِ تَمِيمٍ الداري وَعَدِيِّ بْنِ بَدَاءٍ.
وَقَوْلَ أَبِي أَيُّوبَ إنَّ قَوْلَهُ: {وَلَا تُلْقُوا بِأَيْدِيكُمْ إلَى التَّهْلُكَةِ} [البقرة: 195] ، نَزَلَتْ فِينَا مَعْشَرَ الْأَنْصَارِ. الْحَدِيثَ.
__________
(1) وأيضا في البقرة الآية 181.

وَنَظَائِرُ هَذَا كَثِيرٌ مِمَّا يَذْكُرُونَ أَنَّهُ نَزَلَ فِي قَوْمٍ مِنْ الْمُشْرِكِينَ بِمَكَّةَ أَوْ فِي قَوْمٍ مِنْ أَهْلِ الْكِتَابِ الْيَهُودِ وَالنَّصَارَى، أَوْ فِي قَوْمٍ مِنْ الْمُؤْمِنِينَ؛ فَاَلَّذِينَ قَالُوا ذَلِكَ لَمْ يَقْصِدُوا أَنَّ حُكْمَ الْآيَةِ مُخْتَصٌّ بِأُولَئِكَ الْأَعْيَانِ دُونَ غَيْرِهِمْ; فَإِنَّ هَذَا لَا يَقُولُهُ مُسْلِمٌ وَلَا عَاقِلٌ عَلَى الْإِطْلَاقِ.
وَالنَّاسُ وَإِنْ تَنَازَعُوا فِي اللَّفْظِ الْعَامِّ الْوَارِدِ عَلَى سَبَبٍ هَلْ يَخْتَصُّ بِسَبَبِهِ أَمْ لَا؟ فَلَمْ يَقُلْ أَحَدٌ مِنْ عُلَمَاءِ الْمُسْلِمِينَ: إِنَّ عمومات الْكِتَابِ وَالسُّنَّةِ تَخْتَصُّ بِالشَّخْصِ الْمُعَيَّنِ. وَإِنَّمَا غَايَةُ مَا يُقَالُ إنَّهَا تَخْتَصُّ بِنَوْعِ ذَلِكَ الشَّخْصِ، فَيَعُمُّ مَا يُشْبِهُهُ وَلَا يَكُونُ الْعُمُومُ فِيهَا بِحَسَبِ اللَّفْظِ.
وَالْآيَةُ الَّتِي لَهَا سَبَبٌ مُعَيَّنٌ إنْ كَانَتْ أَمْرًا أو نَهْيًا فَهِيَ مُتَنَاوِلَةٌ لِذَلِكَ الشَّخْصِ وَلِغَيْرِهِ مِمَّنْ كَانَ بِمَنْزِلَتِهِ، وَإِنْ كَانَتْ خَبَرًا بِمَدْحِ أَوْ ذَمٍّ فَهِيَ مُتَنَاوِلَةٌ لِذَلِكَ الشَّخْصِ وَغَيْرِهِ مِمَّنْ كَانَ بِمَنْزِلَتِهِ.

وَمَعْرِفَةُ سَبَبِ النُّزُولِ يُعِينُ عَلَى فَهْمِ الْآيَةِ فَإِنَّ الْعِلْمَ بِالسَّبَبِ يُورِثُ الْعِلْمَ بِالْمُسَبَّبِ؛ وَلِهَذَا كَانَ أَصَحُّ قَوْلَيْ الْفُقَهَاءِ أَنَّهُ إذَا لَمْ يُعْرَفْ مَا نَوَاهُ الْحَالِفُ رُجِعَ (1) إلَى سَبَبِ يَمِينِهِ وَمَا هَيَّجَهَا وَأَثَارَهَا.
وَقَوْلُهُمْ نَزَلَتْ هَذِهِ الْآيَةُ فِي كَذَا يُرَادُ بِهِ تَارَةً أَنَّهُ سَبَبُ النُّزُولِ وَيُرَادُ بِهِ تَارَةً أَنَّ هَذَا دَاخِلٌ فِي الْآيَةِ وَإِنْ لَمْ يَكُنْ السَّبَبُ كَمَا تَقُولُ عَنَى بِهَذِهِ الْآيَةِ كَذَا.
[الشرح]
__________
(1) قال الشيخ صالح هنا: يعني رُجِع الحالف ببعض الأيمان يُسأل عن نيته ماذا قصد بذلك، إذا قال ما اتضح له الأمر، فيرجع، قال: والله أنا ما أدري ما عندي يقين هو كذا أو كذا فهذا يحصل كثيرا، ويرجع في ذلك إلى سبب اليمين وما هيجها، أوش السبب؟ ينظر فإذا كان غضب و [ ... ] بحكمه، إذا كان الرضى يقول: لا، أنا والله جالس مرتاح ثم فأطلقت هذه العبارة هذا ما فيه سبب يحمله على شيء معين؛ يعني يريد أن أخذ الأحوال، المعاني، من جهة الأسباب أنه مطرد عند العلماء؛ يعني رعاية الأسباب وفهم الشيء بفهم سببه هذا موجود عند العلماء حتى في الفقه فكيف بالتفسير. نعم

قوله هنا في أول الكلام أنه قد يجيء السبب الواحد للآية مختلفا، وقد يجيء ذكر السبب واحدا فإذا جاء السبب واحدا مثل قولهم في آية الظهار نزلت في أوس بن الصامت، فهذا لا يعني أن عموم اللفظ يُخص بهذا السبب بل إن العلوم له أفراد ومن أفراده هذه الحادثة التي حدثت، وهذا يدل له دلالة واضحة ما جاء في الصحيح أن رجلا قبل امرأة في الطريق وجاء للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال: إني لقيت امرأة في الطريق أو قال في أحد البساتين أو قال في أحد الحوائط ولا شيء يأتيه الرجل من أمراه إلا فعلته إلا النكاح. يعني إلا الوطء، فسكت النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ثم أنزل الله جل وعلا عليه قوله {وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] ، الحسنات ومنها الصلاة تذهب السيئات، فأخذها، فقال الرجل: يا رسول الله ألي وحدي. هذا السائل قال: ألي وحدي قال: «لا بل لأمتي جميعا» ، وهذا يعني أن خصوص السبب لا يُخص به عموم اللفظ {وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} هل هو بخصوص هذا الرجل؟ لا، قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «بل لأمتي جميعا» فاستدل العلماء بهذا الحديث الذي في الصحيح أن العبرة بعموم اللفظ لا بخصوص السبب.
وإذن ما ذكره هنا لأن أحد قسمي اختلاف التنوع أنه يرد لفظ عام يفسّره الصحابة يفسره السلف لأحد أفراده، ذكر لك أمثلة، ثم ذكر هنا أمثلة أسباب النزول، فأسباب النزول من ذلك، يكون اللفظ عام كل واحد يقول نزلت في كذا، أحيانا يقول بعضهم نزلت في كذا وفي كذا وهذه كلها أفراد.

نعم إن العلم بالسبب يورد العلم بمعنى الآية لأنها هي التي تسبب عنها أو التي أنزلت لهذا السبب تارة يقول الآية يقولون نزلت في كذا أو نزلت في كذا، ولا يعنون أنه سبب النزول؛ ولكن يعنون أنه يصلح للآية.
مثلا في سورة المطففين هل هي مكية أو مدنية؟ قالوا: نزلت في مكة، ثم قال بعضهم: نزلت في المدينة. وفي سورة الفاتحة قالوا: نزلت في المدينة. مثل المعوذتين قل أعوذ برب الفلق وقل أعوذ برب الناس قالوا: نزلت في كذا لما سُحر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ونزلت بعد ذلك، ونحو ذلك من هذه الأنواع.
هذا عند الصحابة وعند السلف يعنون به أنها تصلح لهذا المعنى، نزلت في كذا؛ يعني تلاها النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ عليهم سورة المطففين لما ذهب إلى المدينة تكون نزلت بكذا لأنهم خوطبوا بها.
فإذن قولهم: نزلت في كذا -هذا كالخلاصة- نزلت في كذا يعني:
أولا تخصيص المعنى بالسبب، هذا واحد؛ لأن العبرة بعموم اللفظ لا بخصوص السبب.
الثاني أنه قد تذكر أكثر من حادثة نزلت في كذا أو في كذا، وهذه كلها أفراد للعام؛ لا يعني تخصيصها أو إلغاء معنى الآية لأجل الاختلاف في السبب؛ سبب النزول.
الفائدة الثالثة: أنهم قد يقولون أنها نزلت في كذا. ولا يعنون سبب نزولها أو مرة ولكن يعنون أن الآية صالحة لتناول هذا الذي حصل حيث تلا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ تلك الآيات.

السبب الثاني: يختلفون، بعضهم يقول نزلت في كذا، وبعضهم نزلت في كذا، وبعضهم يقول نزلت في كذا؛ يعني الاختلاف في هذا السبب كذا وكذا لا يلغي دلالة الآية؛ يعني لا يكون أن الآية لا تدل على ما عمّه لفظها لأجل أنه اختلفوا في سبب النزول، فأسباب النزول أفراد للعموم، مثل ما تقول مثلا القوم يدخل فيها فلان وفلان وفلان، إذا قلنا فلان وفلان وفلان اختلفنا، تقول دخل الرجال، قلت أنت: محمد وصالح وأحمد. قال الثاني: لا خالد وأحمد وعبد العزيز. قال الثالث: عبد الله ومحمد وخالد. اختلفوا في من هم الرجال؛ هل الاختلاف في هذا في تحديد المعنى هل يعني اختلاف الدخول؟ فهم دخلوا لكن التحديد هذا هو الذي الاختلاف فيه، طيب حضرت الواقعة ما الذي لم؟ قال بعضهم السبب كذا وكذا وكذا، وقال الآخرون: لا، سبب هذه الواقعة كذا وكذا وكذا، فالاختلاف في السبب لا يعني أنها لم تحصل أو أن المعنى الذي فيها ليس بمأخوذ به. لا.
فإذن اختلاف في أسباب النزول هو من قبيل ذكر أفراد العام لا من قبيل التقسيم، يريد شيخ الإسلام أن يذكر هذه القاعدة؛ لأنه ذكرها بعد ذكر العام وأفراده.
[المتن]
وَقَدْ تَنَازَعَ الْعُلَمَاءُ فِي قَوْلِ الصَّاحِبِ: نَزَلَتْ هَذِهِ الْآيَةُ فِي كَذَا هَلْ يَجْرِي مَجْرَى الْمُسْنَدِ كَمَا يَذْكُرُ السَّبَبَ الَّذِي أُنْزِلَتْ لِأَجْلِهِ، أَوْ يَجْرِي مَجْرَى التَّفْسِيرِ مِنْهُ الَّذِي لَيْسَ بِمُسْنَدِ؟
فَالْبُخَارِيُّ يُدْخِلُهُ فِي الْمُسْنَدِ وَغَيْرُهُ لَا يُدْخِلُهُ فِي الْمُسْنَدِ، وَأَكْثَرُ الْمَسَانِيدِ عَلَى هَذَا الِاصْطِلَاحِ كَمُسْنَدِ أَحْمَد وَغَيْرِهِ؛ بِخِلَافِ مَا إذَا ذَكَرَ سَبَبًا نَزَلَتْ عَقِبَهُ فَإِنَّهُمْ كُلَّهُمْ يُدْخِلُونَ مِثْلَ هَذَا فِي الْمُسْنَدِ.
[الشرح]

روى الحافظ في المستدرك قال كلمة في كتاب التفسير مهمة يقول: وقول الصاحب الذي شهد التنزيل -لاحظ الكلمة الذي شهد التنزيل- نزلت في كذا حديث مسند. يعني مرفوع لأنه هو شهد ذلك هذا معناه متصل، هو شهده ورآه ويذكر ما شهده، فبناءً على هذا قول الصحابة الذين شهدوا الأمور تكون من قبيل المسند لا من قبيل الموقوف؛ يعني ليست بآثار بل هي مسندة، وهذا مثل ما ذكر ما جرى عليه الإمام أحمد في مسنده وأصحاب المسانيد، فليس كل ما فيها مرفوعة؛ بل قد يكون منها شيء يقول نزلت في كذا حصل كذا لأن مشاهدته للتنزيل مشاهدته للحادثة هذه تكفي في كونها مسندا فيكون المراد بالمسند أنه متصل بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إما قولا أو زمانا إما قولا أو زمانا.
[المتن]
وَإِذَا عُرِفَ هَذَا؛ فَقَوْلُ أَحَدِهِمْ: نَزَلَتْ فِي كَذَا، لَا يُنَافِي قَوْلَ الْآخَرِ نَزَلَتْ فِي كَذَا إذَا كَانَ اللَّفْظُ يَتَنَاوَلُهُمَا كَمَا ذَكَرْنَاهُ فِي التَّفْسِيرِ بِالْمِثَالِ. وَإِذَا ذَكَرَ أَحَدُهُمْ لَهَا سَبَبًا نَزَلَتْ لِأَجْلِهِ وَذَكَرَ الْآخَرُ سَبَبًا؛ فَقَدْ يُمْكِنُ صِدْقُهُمَا بِأَنْ تَكُونَ نَزَلَتْ عَقِبَ تِلْكَ الْأَسْبَابِ، أَوْ تَكُونَ نَزَلَتْ مَرَّتَيْنِ مَرَّةً لِهَذَا السَّبَبِ وَمَرَّةً لِهَذَا السَّبَبِ.
[الشرح]
هنا يقول قد تكون نزلت مرتين، طبعا النزول الاصطلاحي يكون للمرة الأولى، نزلت لكذا التي هي المرة الأولى، أما المرة الثانية فيكون إنزالها للتذكير بها، ينزل بها جبريل عليه السلام إما سورة كاملة كسورة الفاتحة وإما بعض سورة مثل سورة ويل للمطففين وغيرها، فيكون للتذكير بشمول ما حدث لهذه الآيات أو بشمول الآيات لما حدث، بدخول ما حدث في الآية وبشمول الآية لما حدث.
[المتن]
وَهَذَانِ الصِّنْفَانِ اللَّذَانِ ذَكَرْنَاهُمَا فِي تَنَوُّعِ التَّفْسِيرِ:
تَارَةً لِتَنَوُّعِ الْأَسْمَاءِ وَالصِّفَاتِ.

وَتَارَةً لِذِكْرِ بَعْضِ أَنْوَاعِ الْمُسَمَّى وَأَقْسَامِهِ كَالتَّمْثِيلَاتِ.
هُمَا الْغَالِبُ فِي تَفْسِيرِ سَلَفِ الْأُمَّةِ الَّذِي يُظَنُّ أَنَّهُ مُخْتَلِفٌ.
وَمِنْ التَّنَازُعِ الْمَوْجُودِ عَنْهُمْ مَا يَكُونُ اللَّفْظُ فِيهِ مُحْتَمِلًا لِلْأَمْرَيْنِ؛ إمَّا لِكَوْنِهِ مُشْتَرَكًا فِي اللُّغَة (1) كَلَفْظِ (قَسْوَرَة) الَّذِي يُرَادُ بِهِ الرَّامِي وَيُرَادُ بِهِ الْأَسَدُ. وَلَفْظِ (عَسْعَسَ) الَّذِي يُرَادُ بِهِ إقْبَالُ اللَّيْلِ وَإِدْبَارُهُ.
[الشرح]
يعني أن بعض الخلاف المنقول عن السلف راجع إلى اللغة، فيكون اللفظ الذي اختلفوا فيه في اللغة محتملا، احتماله لا من جهة الحقيقة والمجاز كما يدّعيه المتأخرون؛ لكن من جهة أنه مشترك يطلق على هذا وهذا، مثل لفظ (قسورة) مثل مثلا لفظ (العين) العين يطلق على أشياء كثيرة هذا عين؛ عين الإنسان وعين الذهب وعين الماء ونحو ذلك. القسورة وتطلق على الأسد، الأسد هو قسورة سمي بذلك، والقوس هذه قسورة {كَأَنَّهُمْ حُمُرٌ مُّسْتَنفِرَةٌ (50) فَرَّتْ مِن قَسْوَرَةٍ} [المدثر: 50-51] ، يعني فرت من أسد لأنها خافت منه، أو فرت من رام بقوسه؟ هذا محتمل وهذا محتمل، لاحتمال اللفظ، لاحتمال اللفظ لاشتراكه في هذا وهذا، عسعس {وَاللَّيْلِ إِذَا عَسْعَسَ} [التكوير: 17] ، كذلك.
فإذن هذا الاختلاف -اختلاف المنقول- قد يكون سببه اللغة وهذا لا يعني أنه اختلاف تضاد؛ بل إذا كان في اللغة هذا وارد وهذا وراد، فإننا نقول إن هذا صحيح وهذا صحيح كل من القولين صحيح.
سؤال يقول: ذكرتَ أن اللام تأتي إذا كان المخاطب منكرا أو منزلا منزلة المنكر. فمن هو مخاطب في قوله تعالى {إِنَّكَ لَمِنَ الْمُرْسَلِينَ} [يس: 3] .
__________
(1) بعض الطبعات: اللفظ.

الجواب: المخاطب بهذا الخطاب الخاص هو النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لكن القسم وهذه المؤكدات ليست لإعلام النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالرسالة وتأكيد الأمر للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لكن هي لمن أنكر رسالة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، يعني أن المخاطب الخاص هو النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ليس المراد بالتنزيل بهذه المؤكدات النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وإنما المراد المخاطب العام الذي يسمع هذا الوحي وهم كفار قريش.
كثير من الآيات فيها مخاطبة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ويُعنى بخطابه ذكر ما عليه المشركون أو ذكر أحوالهم ونحو ذلك. نعم.
[المتن]
وَإِمَّا لِكَوْنِهِ مُتَوَاطِئًا فِي الْأَصْلِ لَكِنَّ الْمُرَادَ بِهِ أَحَدُ النَّوْعَيْنِ أَوْ أَحَدُ الشَّيْئَيْنِ كَالضَّمَائِرِ فِي قَوْلِهِ: {ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 8-9] ، وَكَلَفْظِ: {وَالْفَجْرِ (1) وَلَيَالٍ عَشْرٍ (2) وَالشَّفْعِ وَالْوَتْرِ} [الفجر: 1-3] وَمَا أَشْبَهَ ذَلِكَ.
فَمِثْلُ هَذَا قَدْ يَجُوزُ أَنْ يُرَادَ بِهِ كُلُّ الْمَعَانِي الَّتِي قَالَتْهَا السَّلَفُ، وَقَدْ لَا يَجُوزُ ذَلِكَ؛
فَالْأَوَّلُ إمَّا لِكَوْنِ الْآيَةِ نَزَلَتْ مَرَّتَيْنِ فَأُرِيدَ بِهَا هَذَا تَارَةً وَهَذَا تَارَةً.
وَإِمَّا لِكَوْنِ اللَّفْظِ الْمُشْتَرَكِ يَجُوزُ أَنْ يُرَادَ بِهِ مَعْنَيَاهُ إذْ قَدْ جَوَّزَ ذَلِكَ أَكْثَرُ الْفُقَهَاءِ: الْمَالِكِيَّةُ وَالشَّافِعِيَّةُ وَالْحَنْبَلِيَّةُ وَكَثِيرٌ مِنْ أَهْلِ الْكَلَامِ.
وَإِمَّا لِكَوْنِ اللَّفْظِ مُتَوَاطِئًا فَيَكُونُ عَامًّا إذَا لَمْ يَكُنْ لِتَخْصِيصِهِ مُوجِبٌ فَهَذَا النَّوْعُ إذَا صَحَّ فِيهِ الْقَوْلَانِ كَانَ مِنَ الصِّنْفِ الثَّانِي.

وَمِنْ الْأَقْوَالِ الْمَوْجُودَةِ عَنْهُمْ وَيَجْعَلُهَا بَعْضُ النَّاسِ اخْتِلَافًا أَنْ يُعَبِّرُوا عَنْ الْمَعَانِي بِأَلْفَاظِ مُتَقَارِبَةٍ لَا مُتَرَادِفَةٍ فَإِنَّ التَّرَادُفَ فِي اللُّغَةِ قَلِيلٌ.
وَأَمَّا فِي أَلْفَاظِ الْقُرْآنِ فَإِمَّا نَادِرٌ وَإِمَّا مَعْدُومٌ.
وَقَلَّ أَنْ يُعَبَّرَ عَنْ لَفْظٍ وَاحِدٍ بِلَفْظِ وَاحِدٍ يُؤَدِّي جَمِيعَ مَعْنَاهُ؛ بَلْ يَكُونُ فِيهِ تَقْرِيبٌ لِمَعْنَاهُ وَهَذَا مِنْ أَسْبَابِ إعْجَازِ الْقُرْآنِ.
فَإِذَا قَالَ الْقَائِلُ: {يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا} [الطور: 9] ، إنَّ الْمَوْرَ هُوَ الْحَرَكَةُ كَانَ تَقْرِيبًا إذْ الْمَوْرُ حَرَكَةٌ خَفِيفَةٌ سَرِيعَةٌ.
وَكَذَلِكَ إذَا قَالَ: (الْوَحْيُ) الْإِعْلَامُ، أَوْ قِيلَ: {أَوْحَيْنَا إلَيْكَ} أَنْزَلْنَا إلَيْك أَوْ قِيلَ: {وَقَضَيْنَا إلَى بَنِي إسْرائِيلَ} [الإسراء: 4] أَيْ أَعْلَمْنَا وَأَمْثَالُ ذَلِكَ؛ فَهَذَا كُلُّهُ تَقْرِيبٌ لَا تَحْقِيقٌ، فَإِنَّ الْوَحْيَ هُوَ إعْلَامٌ سَرِيعٌ خَفِيٌّ، وَالْقَضَاءُ إلَيْهِمْ أَخَصُّ مِنْ الْإِعْلَامِ فَإِنَّ فِيهِ إنْزَالًا إلَيْهِمْ وَإِيحَاءً إلَيْهِمْ.
[الشرح]
الكلام على الترادف هذا مهم للمفسر جدا، وكما ذكر شيخ الإسلام أن الترادف في القرآن قليل نادر أو معدوم، يقول في اللغة قليل وفي القرآن نادر أو معدوم، والصواب أنه معدوم لا يوجد كلمة في القرآن تساوي الكلمة الأخرى بجميع معانيها؛ بل يكون تفسيرها تقريبا لها، وهذا التقريب قد يكون فيه تنازع من جهة المفسرين؛ لأن كل واحد يقرّب المعنى ببعضه.

فإذا فسر المور كما ذكر في قوله {يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا} قال المور الحركة، قال آخر المور نفوذ في سرعة، فهذا وهذا كله مقرّب، المور كلمة في اللغة معناها ليس هو الحركة فقط؛ بل هو الحركة وزيادة، حركة وزيادة أشياء، كل كلمة نفسر في القرآن ليس تفسيرها تحقيقا؛ يعني أن تفسيرها هو معناها بالمطابقة؛ يعني لا تخرج منه أبدا، هذا ليس كذلك لهذا نقول إن تفسير المفسر هو نقل للمعاني.
ومن هذا الوجه مُنعت ترجمة القرآن حرفيا؛ لأنه لا يمكن أحد أن يترجم القرآن بمعانيه وإنما يمكنه أن ينقل تفسيره، ينقل معاني القرآن يذكر بعض كما دلت عليه مما يفهمه المفسر، أما اللفظ نفسه فإنه في اللغة لا يمكن أن تفسر شيء بشيء.
تقول مثلا: العهن هو الصوف {كَالْعِهْنِ الْمَنفُوشِ} [القارعة: 5] ، العهن كالصوف لا العهن صوف في حالة خاصة، العهن صوف في حالة خاصة.
مثلا في قوله {إِذَا الشَّمْسُ كُوِّرَتْ} نقول كوت صارت كرة أو كالكرة، هذا تقريب؛ لأن التكوير هو جعْلها كرة مع الزيادة أوصاف.
في قوله مثلا {فَإِذَا انشَقَّتِ السَّمَاء فَكَانَتْ وَرْدَةً كَالدِّهَانِ} [الرحمن: 37] ، قال: الوردة ما كان فيه حمرة مع تفتّح. هذا تقريب أيضا؛ لأن الوردة قد يفهم العربي معناها لكن يُقرِّب المعنى في كلمتين تارة في ثلاث كلمات تارة يقرب معنى الكلمة في أربع، وهذا من عجائب أسرار اللسان العربي.
أما غيره من الألسنة فيكثر فيها أن تعبر الكلمة بأخرى.
مثل فاسعوا السعي والمشي، يقول لك: السعي هو مشي سريع هذا أيضا تقريب، السعي مشي سريع لكن فيه أيضا معنى القصد مع ذلك يعني مشي سريع من جهة القصد والرغبة، وهكذا.
فإذن نقول: مما ينبغي أن يعتني به المفسِّر والمطالِع في التفسير أن يعلم أن أخذ معنى الكلمة من معجمات اللغة أنه ليس تفسيرا للألفاظ بمعناها العام وإنما هو تقريب.

ولهذا شَرُفَتْ تفاسير السلف؛ لأنهم يفسّرون لا من جهة اللفظ فقط ولكن من جهة فهمهم للمعنى، فَهُم يفهمون المعنى والسياق الذي جاء فيه اللفظ -يعني سياق الآية- فيفسرون ناضرين إلى الجهتين جهة اللفظ ومعناه وجهة السياق؛ لأن الجميع تقريبا تفسير اللفظ في اللغة يعني بمفردها تقريب وتفسير اللفظ بما دل عليه السياق تقريب أيضا للمعنى؛ ولكن التقريب الذي فيه الدرجتان وفيه الأمران -الذي هو لآية الأمر ولأية السياق كما عليه السلف- هذا لاشك أنه أبلغ وأبلغ.
ولهذا يشرف في التفسير العلماء، كلما زاد علم العالم لكما نال من التفسير أكثر وأكثر، لم؟ لأنه يفسر من الجهتين، إذا كان عالما باللغة فهو ينظر إلى المعنى وينظر إلى السياق ويقرب من جهتين.
وهذه مسألة مهمة من جهة التقريب.
فإذن لا تنازع في تفسير بعض الكلمات، مثلا لو فسرها بعض السلف فسر يعض الآيات بكلمة، ثم وجدت من المفسرين من ذكر معنى آخر، فهنا لا يعد هذا اختلافا للسلف بل تنظر: هل هذا المعنى الثاني مواكب لمعان السلف، أم مضاد لها، إذا كان يدور في فلكها فالعمدة جميعا التقريب تقريب المعنى، وأما إذا كان مضادا لها فإذا هو الذي ينكر، ولهذا توسع العلماء في التفسير في التقريب، التفسير بالتقريب توسعوا فيه، فيذكروا العالم فيذكر العالم ما يفهمه من الآية مقربا المعنى للناس، وهذا التقريب لابد أن يكون محكوما بأصول تفاسير السلف، وهذه طريقة المحققين من العلماء الذين يتابعون السلف في التفسير.
ويذكرون مثالا مثل ما مر معنا في قوله تعالى {وَالَّذِينَ هَاجَرُواْ فِي اللهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَة} [النحل: 41] ، حسنة هذه ما هي؟ قال بعضهم: المال، الإمارة، الزوجة الصالحة، هذا تمثيل.
مثل الصراط المستقيم: القرآن، الإسلام، السنة والجماعة، هذا إذا فسره فإنما يعني به أن يذكر بعض أفراده؛ يعني تمثيل له حتى يتضح المعنى.
[المتن]

وَالْعَرَبُ تُضَمِّنُ الْفِعْلَ مَعْنَى الْفِعْلِ وَتُعَدِّيهِ تَعْدِيَتَهُ وَمِنْ هُنَا غَلِطَ مَنْ جَعَلَ بَعْضَ الْحُرُوفِ تَقُومُ مَقَامَ بَعْضٍ كَمَا يَقُولُونَ فِي قَوْلِهِ [تعالى] : {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إلَى نِعَاجِهِ} [ص: 24] ، أَيْ مَعَ نِعَاجِهِ و {مَنْ أَنْصَارِي إلَى اللَّهِ} [آل عمران: 52، الصف: 14] أَيْ مَعَ اللَّهِ، وَنَحْوَ ذَلِكَ.
وَالتَّحْقِيقُ مَا قَالَهُ نُحَاةُ الْبَصْرَةِ مِنْ التَّضْمِينِ فَسُؤَالُ النَّعْجَةِ يَتَضَمَّنُ جَمْعَهَا وَضَمَّهَا إلَى نِعَاجِهِ. وَكَذَلِكَ قَوْلُهُ: {وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إلَيْكَ} [الإسراء: 73] ، ضُمِّنَ مَعْنَى يُزِيغُونَك وَيَصُدُّونَك.
وَكَذَلِكَ قَوْلُهُ: {وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا} [الأنبياء77] ، ضُمِّنَ مَعْنَى نَجَّيْنَاهُ وَخَلَّصْنَاهُ. وَكَذَلِكَ قَوْلُهُ: {يَشْرَبُ بِهَا عِبَادُ اللَّهِ} [الإنسان: 6] ، ضُمِّنَ يُرْوَى بِهَا وَنَظَائِرُهُ كَثِيرَةٌ.
[الشرح]
هذه قاعدة عظيمة تحتاج إلى بيانها البيان المفصل، وتحتاج إلى محاضرة كاملة لأنها من أنفع علوم التفسير؛ قاعدة التضمين.
وذلك أن العلماء -علماء العربية- اختلفوا في الأحرف؛ أحرف الجر هذه وأحرف المعاني، اختلفوا فيها على قولين:
منهم من يقول: إن الأحرف قد ينوب بعضها عن بعض، مثل ما قال بعضهم في تفسير {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إلَى نِعَاجِهِ} يقول {إلَى} هنا بمعنى مع.

القول الثاني أن هذا ليس بصحيح؛ بل الفعل إذا كان الجادة أن يُعدى بنفسه أو يعدى بحلاف جر ثم خولفت الجادة، وأوتي بحرف جر آخر؛ ليس معنى هذا الاختلاف من المتكلم أنه يريد بالحرف الثاني هو الحرف الذي هو حرف الجادة، مثل هنا يريد بـ {إلَى نِعَاجِهِ} مع نعاجه، هذا ما يكون في الكلام عمق؛ ولكن يقول نحاة البصرة كما ذكر وهو التحقيق وهو الصحيح وهو كثير في القرآن يقولون: إن تعدية الفعل بحرف جر لا يناسب معناه أن يثبت معنى الفعل الأصلي ومعه يثبت معنى فعل آخر مضمّن فيه في داخله يناسب حرف الجر.
فالعربي يريد أن يفهم شيئين بكلامه؛ يريد أن يفهم فعلين، كيف هل يكرر الفعل؟ هو أتى بفعل قال {لَقَدْ ظَلَمَكَ بِسُؤَالِ} قال جل وعلا سبحانه وكلامه باللسان العربي المبين قال {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إلَى نِعَاجِهِ} ، هنا سؤال {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إلَى نِعَاجِهِ} السؤال ما يتعدى بـ {إلَى} سأله كذا إلى كذا! فإذن يكون يريد السؤال ومع السؤال شيء آخر؛ فعل آخر نستنتجه من حرف الجر المذكور الذي هو {إلَى} ، فما الذي يناسب حرف {إلَى} ؟ في هذا يناسبه الضم} ضمّ شيئا إلى شيء، جمع شيئا إلى شيء.
فإذن هم سألوا ومع السؤال ضمّوا شيئا إلى شيء {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إلَى نِعَاجِهِ} ، إذن هم سألوا وأيضا حصل منهم الضم وحصل منهم الجمع، وهذا نبه عليه بـ {إلَى} ، هذا كثير في القرآن.
مثلا قال {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] ، قالوا: {فِي} بمعنى على. ليس كذلك، التحقيق أن {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} أن التصليب أصلا لا يكون إلا على الجذع؛ ولكن {فِي} دلّت على فعل آخر ضمنه الفعل أصلب.

كذلك قوله {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: 25] أراد، ما تقول بكذا، الله سبحانه وتعالى قال {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ} والجادة أن أراد تتعدى بنفسها، تقول: أردتُ الشيء، أراد الذهاب، أردتُ الظلم، أردتُ الحق. فلم عداه بالباء؟ هذا معناه أنه أراد معنى الإرادة ومع معنى الإرادة معنى فعل آخر تستنتجه بهذا الحرف المذكور.
ولهذا قال السلف في تفسيره مثلا {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ} قال أراد هامّا بظلمٍ، وهذا لأجل عدم التكرير لأجل أن مبنى اللغة على الاختصار، فبدل أن يكرر الفعلين يقول: أراد الظلم وهم بالظلم، أراد الظلم هاما به. هذا يكون فيه تطويل في الكلام.
فإذن العرب عمدة كلامها على الاختصار والقرآن العظيم كلام الله جل وعلا الذي أعجز الخلق أن يأتوا بمثله ولو اجتمعوا جميعا، هذا فيه من أسرار التضمين الشيء الكثير، التضمين علم مهم.
قال { [وَمِنْ أَهْلِ الْكِتَابِ] (1) مَنْ إِن تَأْمَنْهُ بِقِنطَارٍ} [آل عمران: 75] ، يقولون: الباء بمعنى (على) . ليس كذلك. نعم هي المعنى تأمنه على قنطار؛ لكن لماذا أتى بالباء؟ أمنه على الشيء، ما يقال أمنه بالشيء، فمعنى الباء أن هناك كلمة أخرى؛ فعل آخر دخل في كلمة {تَأْمَنْهُ} ، كيف تستنتجه؟ تذهب إلى الفعل الذي يناسب التعدية بالباء.
وانتبه لهذه القاعدة قاعدة التضمين، وانظر إلى كلام المفسرين فيها والتطبيقات عليها سترى أنها من أعظم الفوائد في التفسير، ولاشك أن علمها يكون بمعرفة حروف المعاني.
__________
(1) الشيخ قال: ومنهم.

ذكرنا لكم مثال فيما سبق واضح مثلا قوله تعالى {ثُمَّ اسْتَوَى إِلَى السَّمَاء} [البقرة: 29، فصلت: 11] ، {ثُمَّ اسْتَوَى إِلَى السَّمَاء} هنا {اسْتَوَى إِلَى} هل {إِلَى} بمعنى على؟ أصلا استوى الجادة أنها تعدى بـ (على) {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} [المؤمنون: 28] ، {لِتَسْتَوُوا عَلَى ظُهُورِهِ} [الزخرف: 13] . هنا عداها بـ {إِلَى} ، فمعنى ذلك أنه أراد الاستواء الذي هو بمعنى العلو أولا، ثم أراد فيه معنى الاستواء الذي هو بمعنى العلو فعل آخر تناسبه التعدية بـ {إِلَى} الذي هو القصد والعمد. فيكون المعنى أنه جل وعلا عَلَا على السماء قاصدا عامدا على وقصد وعمد، بخلاف المؤولين فإنهم يقولون استوى بمعنى قصد ويزيلون معنى العلو، وهذا غير طريقة أهل السنة، فأهل السنة في باب التضمين يقولون المعنى الأول مراد ومعه المعنى الثاني الذي يناسب التعدية بـ {إِلَى} . فانتبه لهذه القاعدة، فإنها مهمة للغاية.
نكتفي بهذا القدر.
[الأسئلة]
س1/ يقول هل نستطيع أن نقول أنه لا يوجد اسم يدل على صفة فعلية لله جل وعلا؟
ج/ لا، لا نستطيع؛ لأن أسماء الله جل وعلا منها ما يكون فيه الصفات الذاتية، ومنها ما يكون فيه الصفات الفعلية، نعم ليس كل صفة فعل لله جل وعلا تصاغ له منها اسم ولن قد يكون من أسمائه ما هو من قبيل الصفات الفعلية مثل الخالق والرازق والسّتير ونحو ذلك.
س2/ يقول: فُسرت كلمة (عسعس) بأقبل وأدبر. فظاهر التفسيرين التناقض، فكيف الجمع بينهما؟
ج/ ليس متناقضا، هذا يسمى الألفاظ المشتركة، يعني يرِد هذا ويرد هذا، عسعس الشيء بمعنى أقبل، عسعس الشيء بمعنى أدبر.
اللديغ هو الملدوغ واللديغ هو السليم من اللدغ، تقول فلان لديغ يعني سلم من الدغ، وفلان لديغ بمعنى ملدوغ أصابه اللدغ.
هذا يرد، بعض العلماء يجعل هذا في باب التضاد، وبعضهم لا يجعله في باب التضاد، هذا من استعمال اللفظ في معنيين فأكثر، يسمى المشترك.

هنا {وَاللَّيْلِ إِذَا عَسْعَسَ (17) وَالصُّبْحِ إِذَا تَنَفَّسَ (18) } [التكوير: 17-18] ، هنا الليل إذا عسعس يكون المراد بتفسير من فسّر عسعس بأنه أقبل يعني: والليل إذا أقبل. أو من فسر عسعس بالإدبار قال: والليل إذا أدبر. ورُجّح الثاني وهو الإدبار لفائدة قوله {وَالصُّبْحِ إِذَا تَنَفَّسَ} ؛ لكن كلا القولين صحيح، يعني أن تفسير اللفظ بالمشترك لا يعدّ اختلافا؛ لأن هذا صحيح وهذا صحيح وقد يرجح أحدهما عن الآخر بأضرب من الترجيح.
نكتفي بهذا القدر وصلى الله وسلم على نبينا.
* * *

أعدّ هذه المادّة: سالم الجزائري


الدرس السادس - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس السادس
بسم الله الرحمن الرحيم
[المتن]
وَمَنْ قَالَ: لَا رَيْبَ لَا شَكَّ. فَهَذَا تَقْرِيبٌ، وَإِلَّا فَالرَّيْبُ فِيهِ اضْطِرَابٌ وَحَرَكَةٌ، كَمَا قَالَ: «دَعْ مَا يَرِيبُك إلَى مَا لَا يَرِيبُك» . وَفِي الْحَدِيثِ أَنَّهُ: مَرَّ بِظَبْيٍ حَاقِفٍ. فَقَالَ: «لَا يَرِيبُهُ أَحَدٌ» ، فَكَمَا أَنَّ الْيَقِينَ ضُمِّنَ السُّكُونَ وَالطُّمَأْنِينَةَ فَالرَّيْبُ ضِدُّهُ ضُمِّنَ الِاضْطِرَابَ وَالْحَرَكَةَ.
وَلَفْظُ (الشَّكِّ) وَإِنْ قِيل: إنَّهُ يَسْتَلْزِمُ هَذَا الْمَعْنَى; لَكِنَّ لَفْظَهُ لَا يَدُلُّ عَلَيْهِ. (1)
وَكَذَلِكَ إذَا قِيلَ: ذَلِكَ الْكِتَابُ هَذَا الْقُرْآنُ فَهَذَا تَقْرِيبٌ؛ لِأَنَّ الْمُشَارَ إلَيْهِ وَإِنْ كَانَ وَاحِدًا فَالْإِشَارَةُ بِجِهَةِ الْحُضُورِ غَيْرُ الْإِشَارَةِ بِجِهَةِ الْبُعْدِ وَالْغَيْبَةِ، وَلَفْظُ (الْكِتَابِ) يَتَضَمَّنُ مِنْ كَوْنِهِ مَكْتُوبًا مَضْمُومًا مَا لَا يَتَضَمَّنُهُ لَفْظُ (الْقُرْآنِ) مِنْ كَوْنِهِ مَقْرُوءًا مُظْهَرًا بَادِيًا.
فَهَذِهِ الْفُرُوقُ مَوْجُودَةٌ فِي الْقُرْآنِ، فَإِذَا قَالَ أَحَدُهُمْ: {أَنْ تُبْسَلَ} [الأنعام: 70] ، أَيْ تُحْبَسَ وَقَالَ الْآخَرُ: تُرْتَهَنَ وَنَحْوَ ذَلِكَ. لَمْ يَكُنْ مِنْ اخْتِلَافِ التَّضَادِّ وَإِنْ كَانَ الْمَحْبُوسُ قَدْ يَكُونُ مُرْتَهَنًا وَقَدْ لَا يَكُونُ إذْ هَذَا تَقْرِيبٌ لِلْمَعْنَى كَمَا تَقَدَّمَ.
__________
(1) انتهى الشريط الثاني.

وَجَمْعُ عِبَارَاتِ السَّلَفِ فِي مِثْلِ هَذَا نَافِعٌ جِدًّا؛ فَإِنَّ مَجْمُوعَ عِبَارَاتِهِمْ أَدَلُّ عَلَى الْمَقْصُودِ مِنْ عِبَارَةٍ أَوْ عِبَارَتَيْنِ، وَمَعَ هَذَا فَلَا بُدَّ مِنْ اخْتِلَافٍ مُحَقَّقٍ بَيْنَهُمْ كَمَا يُوجَدُ مِثْلُ ذَلِكَ فِي الْأَحْكَامِ.
وَنَحْنُ نَعْلَمُ أَنَّ عَامَّةَ مَا يُضْطَرُّ إلَيْهِ عُمُومُ النَّاسِ مِنَ الِاخْتِلَافِ مَعْلُومٌ؛ بَلْ مُتَوَاتِرٌ عِنْدَ الْعَامَّةِ أَوْ الْخَاصَّةِ كَمَا فِي عَدَدِ الصَّلَوَاتِ وَمَقَادِيرِ رُكُوعِهَا وَمَوَاقِيتِهَا وَفَرَائِضِ الزَّكَاةِ وَنُصُبِهَا وَتَعْيِينِ شَهْرِ رَمَضَانَ وَالطَّوَافِ وَالْوُقُوفِ وَرَمْيِ الْجِمَارِ وَالْمَوَاقِيتِ وَغَيْرِ ذَلِكَ.
ثُمَّ [إنَّ] اخْتِلَافُ الصَّحَابَةِ فِي الْجَدِّ وَالْإِخْوَةِ وَفِي الْمُشَرَّكَةِ وَنَحْوِ ذَلِكَ لَا يُوجِبُ رَيْبًا فِي جُمْهُورِ مَسَائِلِ الْفَرَائِضِ بَلْ مَا يَحْتَاجُ إلَيْهِ عَامَّةُ النَّاسِ هُوَ عَمُودُ النَّسَبِ مِنْ الْآبَاءِ وَالْأَبْنَاءِ وَالْكَلَالَةِ؛ مِنْ الْإِخْوَةِ وَالْأَخَوَاتِ وَمِنْ نِسَائِهِمْ كَالْأَزْوَاجِ فَإِنَّ اللَّهَ أَنْزَلَ فِي الْفَرَائِضِ ثَلَاثَ آيَاتٍ مُفَصَّلَةٍ ذَكَرَ فِي الْأُولَى الْأُصُولَ وَالْفُرُوعَ وَذَكَرَ فِي الثَّانِيَةِ الْحَاشِيَةَ الَّتِي تَرِثُ بِالْفَرْضِ كَالزَّوْجَيْنِ وَوَلَدِ الْأُمِّ وَفِي الثَّالِثَةِ الْحَاشِيَةَ الْوَارِثَةَ بِالتَّعْصِيبِ وَهُمْ الْإِخْوَةُ لِأَبَوَيْنِ أَوْ لِأَبٍ وَاجْتِمَاعُ الْجَدِّ وَالْإِخْوَةِ نَادِرٌ؛ وَلِهَذَا لَمْ يَقَعْ فِي الْإِسْلَامِ إلَّا بَعْدَ مَوْتِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
[الشرح]

الحمد لله، هذا تتمة ما سبق الكلام عليه من أسباب اختلاف التنوع الذي يقع في تفاسير السلف رضوان الله عليهم ورحمة الله عليهم، من أسبابه أنّ الكلمة تكون لها معنى أصلي، ويكون لها معنى ضُمِّن فيها يكون التفسير برعاية المعنى المضمن.
مثل ما ذكر في (الريب) فإن (الريب) فُسِّر بأنّه الشك؛ لكن هذا كما قلنا إن الترادف لا يوجد في القرآن؛ بل لا يوجد في اللغة على التحقيق، بمعنى أن الكلمة معناها كلمة أخرى مطابقة دون زيادة كلمة مكان كلمة، نقول: هذا غير موجود.
ولهذا يكون ثم تقريب وإفهام للمعنى بأحسن عبارة تدل عليه.
ففي قوله {ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ} [البقرة: 2] ، فُسِّر بأنَّ الريب الشك، فسر بأنه الشك اكنهذا كما قلنا إن الترادف لا يوجد في القرآن لا ريب فيه لاشك فيه، وفسر قوله تعالى {وَإِن كُنتُمْ فِي رَيْبٍ} [البقرة: 22] ، يعني إن كنتم في شك، {وَلَا يَرْتَابَ} [المدثر: 31] ، قال ولا يشك، ونحو ذلك. هذا تقريب لكلمة الريب، فإن الريب هنا شك معه اضطراب وعدم هدوء، اضطراب شديد وعدم هدوء، وهذا زيادة عن معنى الشك.
فيقول هنا: إذا فسّرها بعض السلف بكلمة واحدة، وفسرها آخرون بزيادة عن تلك الكلمة أو بكلمة أخرى، فإنه قد يكون من أسباب ذلك أنه رُعي المعنى المقارب كما فُسِّر الريب بالشك أو رُعي المعنى الذي يكون أكثر قُرْبًا مثل الريب الذي هو الشك الذي فيه تردد واضطراب، أو يكون برعاية ما ضمن بالكلمة من معنى. مثل قولهم {أَنْ تُبْسَلَ} ، يعني أن تحبس، أو {أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ} [الأنعام: 70] ؛ يعني أن ترتهن النفس بما كسبت، لاشك أن هذا وهذا من باب اختلاف التنوع، وليس من باب اختلاف التضاد.
إذا تقرر هذا فإن اختلاف التنوع الذي ذكره شيخ الإسلام فيما سبق وأطال فيه، هذا له فوائد منها وقد ذكرها:

أن يكون المعنى يشمل ذلك كله؛ يعني يشمل المعنى التقريبي ويشمل المعنى الأكثر قربا ويشمل الكلمة التيس ضمنت فيكون هذا عدة للمفسر، فإن المفسر إذا رأى أن هذه الكلمة فسرت بكذا وفسرت بكذا وفسرت بكذا، فإنه يفسرها بحسب احتياج الناس لما يناسب الكلمة، فإن اختلاف السلف في التفسير يستفيد منه المفسر كثيرا؛ لأنه يكون أحيانا في رحاب بعض تفاسير رعاية لمعنى بعض الأفراد، وفي التفسير الآخر رعاية لمعنى بعض الأفراد، فإذا نُص على هذا الفرق ولم يستفد العموم كان في هذا فائدة للمفسر في التنصيص عليها بخصوصه لحاجته في الإصلاح أو لحاجته في التنبيه أو لغير ذلك من مقاصد المفسرين.
وهذا الذي ذُكر له أمثلة مثل ما ذكر في تفاسير في اختلاف في الفقهيات في الفروع فإن اختلافهم:
قد يكون من اختلاف التضاد وهو الأكثر.
وقد يكون من اختلاف التنوع وهو الأقل.
بعكس التفسير.
التفسير في اختلافهم لتفسير القرآن هذا الأكثر فيه الغالب أنه اختلاف تنوع مثل ما ذكر والأقل بل النادر جدا أن يكون اختلاف تضاد.
ووجود الاختلاف لما ذكر شيخ الإسلام الفقهيات يقول: وجود الاختلاف في الفقهيات بين السلف لا يعني أن لا يؤخذ بقول السلف لما رجح من أقوالهم، كذلك اختلافهم في التفسير لا يعني أن يقال إنهم اختلفوا فلا نأخذ بشيء من أقوالهم؛ بل يرى المفسر بمثل ما رأوا ويأخذ من حيث أخذوا، فإن هذا ليس بصحيح مطلقا بل الأفضل أن تتبع تفاسيرهم؛ لأنهم أهل الدراية بالقرآن، واختلافهم في التفسير لا يعني عدم أخذ أقوالهم في التفسير كما اختلافهم في الفقهيات لا يعني عدم أخذ أقوالهم في الفقهيات؛ بل الأئمة منهم من نزع إلى بعض الأقوال التي اختلف فيها أو التي اختلف إليها الصحابة من الأقوال المختلفة المتضادة، وذلك مصير منهم إلى أنّ الأخذ بأحد الأقوال أنه صحيح؛ لأنه إذا ترجّح عند الإمام ما يُستدل به لذلك القول فإنه يأخذ به.

هذا مع كونها متضادة وهذا هو الأصل فيها، أما الاختلاف في التفسير بين السلف فالأصل فيه أنه اختلاف تنوع، ولهذا يعظم قدره ويتحتّم الأخذ به، ولا ينبغي الخروج عنه في أقوال التفاسير ولأنهم هم أدرى باللسان والبيان والتفسير بالرأي يعني بغير الأثر ذكرنا شروطه فيما سبق.
[المتن]
وَالِاخْتِلَافُ قَدْ يَكُونُ لِخَفَاءِ الدَّلِيلِ أَوْ الذُهُولِ عَنْهُ وَقَدْ يَكُونُ لِعَدَمِ سَمَاعِهِ وَقَدْ يَكُونُ لِلْغَلَطِ فِي فَهْمِ النَّصِّ وَقَدْ يَكُونُ لِاعْتِقَادِ مُعَارِضٍ رَاجِحٍ فَالْمَقْصُودُ هُنَا التَّعْرِيفُ بِجُمَلِ الْأَمْرِ دُونَ تَفَاصِيلِهِ.
[الشرح]
هذا الاختلاف في الفقهيات هذه الجملة بينها شيخ الإسلام وفصلها في كتابه رفع الملام عن الأئمة الأعلام وهذه جملة أشار بها إلى جماع الأسباب اختلاف الأئمة الأربعة رحمهم الله تعالى أبو حنيفة رحمه الله ومالك رحمه الله والشافعي رحمه الله وأحمد بن حنبل رحمه الله تعالى، هذه أسباب الاختلاف، ولا يريد أنها أسباب اختلاف في التفسير لا أسباب الاختلاف الفقهي. نعم
[المتن]
فَصْلٌ
[فِي نَوْعَيْ الاخْتِلاَفِ فِي التَّفْسِيرِ الْمُسْتَنَدِ إِلَى النَّقْلِ وَإِلَى طُرُقِ الاسْتِدْلاَلِ]
الِاخْتِلَافُ فِي التَّفْسِيرِ عَلَى نَوْعَيْنِ:
مِنْهُ مَا مُسْتَنَدُهُ النَّقْلُ فَقَطْ.
وَمِنْهُ مَا يُعْلَمُ بِغَيْرِ ذَلِكَ.
إذْ الْعِلْمُ:
إمَّا نَقْلٌ مُصَدَّقٌ.
وَإِمَّا اسْتِدْلَالٌ مُحَقَّقٌ.
وَالْمَنْقُولُ:
إمَّا عَنْ الْمَعْصُومِ.
وَإِمَّا عَنْ غَيْرِ الْمَعْصُومِ.
[الشرح]
هذه الجملة مر الكلام عليها في أول الرسالة، وأن العلم قسمان:
إما نقل عن معصوم وإما قول عليه دليل معلوم، إما نقل مصدق أو قول محقق، ويعبر عنها شيخ الإسلام في بعض كتبه أو بحث محقق.

يعني أن القول يكتسب الصحة إذا كان عليه دليل معلوم، ويكتسب الصحة إذا كان نقلا عن معصوم، إذا كان القول بنقل مصدق إما من الكتاب أو السنة فهذا اكتسب صوابا وصحة، وإما أن يكون القول صوابه جاء من جهة أنه بحث محقق؛ بحث صاحبه فيه وتوصّل إلى هذه النتيجة وذلك الحكم من طريق بحث محقق مدقق، فهذا أحد طريقي الوصول إلى القول الصحيح.
الآن يأتي إلى تفصيل هذه الجملة. نعم
[المتن]
النَّوْعُ الْأَوَّلُ الخِلاَفُ الوَاقِعُ فِي التَّفْسِيرِ مِنْ جِهَةِ النَّقْلِ وَالْمَقْصُودُ بِأَنَّ جِنْسَ الْمَنْقُولِ - سَوَاءٌ كَانَ عَن الْمَعْصُومِ أَوْ غَيْرِ الْمَعْصُومِ وَهَذَا هُوَ النَّوْعُ الْأَوَّلُ - فَمِنْهُ مَا يُمْكِنُ مَعْرِفَةُ الصَّحِيحِ مِنْهُ وَالضَّعِيفِ.
وَمِنْهُ مَا لَا يُمْكِنُ مَعْرِفَةُ ذَلِكَ فِيهِ، وَهَذَا الْقِسْمُ الثَّانِي مِن الْمَنْقُولِ، وَهُوَ مَا لَا طَرِيقَ لَنَا إلَى الْجَزْمِ بِالصِّدْقِ مِنْهُ؛ عَامَّتُهُ مِمَّا لَا فَائِدَةَ فِيهِ فَالْكَلَامُ فِيهِ مِنْ فُضُولِ الْكَلَامِ.
وَأَمَّا مَا يَحْتَاجُ الْمُسْلِمُونَ إلَى مَعْرِفَتِهِ فَإِنَّ اللَّهَ [تعالى] نَصَبَ عَلَى الْحَقِّ فِيهِ دَلِيلًا.
فَمِثَالُ مَا لَا يُفِيدُ وَلَا دَلِيلَ عَلَى الصَّحِيحِ مِنْهُ اخْتِلَافُهُمْ فِي لَوْنِ كَلْبِ أَصْحَابِ الْكَهْفِ.
وَفِي الْبَعْضِ الَّذِي ضُرِبَ بِهِ قَتِيلُ مُوسَى مِنَ الْبَقَرَةِ.
وَفِي مِقْدَارِ سَفِينَةِ نُوحٍ وَمَا كَانَ خَشَبُهَا.
وَفِي اسْمِ الْغُلَامِ الَّذِي قَتَلَهُ الْخَضِرُ. وَنَحْوُ ذَلِكَ.

فَهَذِهِ الْأُمُورُ طَرِيقُ الْعِلْمِ بِهَا النَّقْلُ فَمَا كَانَ مِنْ هَذَا مَنْقُولًا نَقْلًا صَحِيحًا عَنْ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - كَاسْمِ صَاحِبِ مُوسَى أَنَّهُ الْخِضْرُ - فَهَذَا مَعْلُومٌ. (1)
وَمَا لَمْ يَكُنْ كَذَلِكَ بَلْ كَانَ مِمَّا يُؤْخَذُ عَنْ أَهْلِ الْكِتَابِ، - كَالْمَنْقُولِ عَنْ كَعْبٍ وَوَهْبٍ وَمُحَمَّدِ بْنِ إسْحَاقَ وَغَيْرِهِمْ مِمَّنْ يَأْخُذُ عَنْ أَهْلِ الْكِتَابِ - فَهَذَا لَا يَجُوزُ تَصْدِيقُهُ وَلَا تَكْذِيبُهُ إلَّا بِحُجَّةِ كَمَا ثَبَتَ فِي الصَّحِيحِ عَنْ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إذَا حَدَّثَكُمْ أَهْلُ الْكِتَابِ فَلَا تُصَدِّقُوهُمْ وَلَا تُكَذِّبُوهُمْ فَإِمَّا أَنْ يُحَدِّثُوكُمْ بِحَقِّ فَتُكَذِّبُوهُ وَإِمَّا أَنْ يُحَدِّثُوكُمْ بِبَاطِلِ فَتُصَدِّقُوهُ» .
وَكَذَلِكَ مَا نُقِلَ عَنْ بَعْضِ التَّابِعِينَ وَإِنْ لَمْ يَذْكُرْ أَنَّهُ أَخَذَهُ عَنْ أَهْلِ الْكِتَابِ؛ فَمَتَى اخْتَلَفَ التَّابِعُونَ لَمْ يَكُنْ بَعْضُ أَقْوَالِهِمْ حُجَّةً عَلَى بَعْضٍ.
__________
(1) يعني أنه أيضا فيه لفظ في الصحيح أنه الخِضْر؛ لكن المشهور أنه الخَضِر، سُمي بذلك لأنه جلس على حشيشة يابسة بيضاء فاهتزت تحته خضراء، قيل له الْخَضِر لأجل ذلك.

وَمَا نُقِلَ فِي ذَلِكَ عَنْ بَعْضِ الصَّحَابَةِ نَقْلًا صَحِيحًا فَالنَّفْسُ إلَيْهِ أَسْكَنُ مِمَّا نُقِلَ عَنْ بَعْضِ التَّابِعِينَ؛ لِأَنَّ احْتِمَالَ أَنْ يَكُونَ سَمِعَهُ مِنْ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَوْ مِنْ بَعْضِ مَنْ سَمِعَهُ مِنْهُ أَقْوَى. وَلِأَنَّ نَقْلَ الصَّحَابَةِ عَنْ أَهْلِ الْكِتَابِ أَقَلُّ مِنْ نَقْلِ التَّابِعِينَ. وَمَعَ جَزْمِ الصَّاحِبِ فِيمَا يَقُولُهُ، فَكَيْفَ يُقَالُ إنَّهُ أَخَذَهُ عَنْ أَهْلِ الْكِتَابِ وَقَدْ نُهُوا عَنْ تَصْدِيقِهِمْ؟
وَالْمَقْصُودُ أَنَّ مِثْلَ هَذَا الِاخْتِلَافِ الَّذِي لَا يُعْلَمُ صَحِيحُهُ وَلَا تُفِيدُ حِكَايَةُ الْأَقْوَالِ فِيهِ هُوَ كَالْمَعْرِفَةِ لِمَا يُرْوَى مِنْ الْحَدِيثِ الَّذِي لَا دَلِيلَ عَلَى صِحَّتِهِ وَأَمْثَالِ ذَلِكَ.
[الشرح]
يريد شيخ الإسلام رحمه الله بما سمعتم أن يبين أن النقل على قسمين؛ يعني الأقوال في التفسير المنقولة على قسمين:
إما أن تكون منقولة عن النّبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فهذا لاشك أنه نقل مصدَّق يجب المصير إليه إذا صحّ السند بذلك عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وإما أن يكون النقل عن الصحابة رضوان الله عليهم وعن التابعين.
فالنقل عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هذا نقل عن معصوم.
والنقل عن أفراد الصحابة رضوان الله عليهم ليس بنقل عن معصوم؛ بل هو نقل عن غير المعصوم.

ولهذا إذا أجمع الصحابة في التفسير على قولٍ فإنه يصير هذا القول نقلا عن معصوم؛ لأن إجماع الصحابة لا يكون إلا على حق، فلا يجتمعون على ضلالة لإخبار النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بذلك عن أمته في الحديث الذي قد يكون حسنا بقوله «لا تجتمع أمتي على ضلالة» يعني أنّ إجماع الصحابة مأخوذ به، وهذا نقل الإجماع منه في التفسير في عدة في آيات كثيرة والذي يعتني بهذا كثيرا ابن جرير رحمه الله تعالى يعبّر عن ذلك بقوله يقول وإنما قلنا ذلك لإجماع الحجة من أهل التأويل على هذا.
وما أجمعوا عليه يجب المصير إليه؛ لأنه نقل عن معصوم، والمعصوم ليس هو الصحابة بالنظر إلى أفرادهم وإنما هم الصحابة بالنظر إلى إجماعهم.
القسم الثاني النقل عن أفراد الصحابة وعن أفراد التابعين، فهذا من العلوم أن هؤلاء ليسوا بمعصومين فأقوالهم فيها القوة وفيها الضعف خاصة إذا اختلفوا، فإن بعض الأقوال تجده قوية وبعض الأقوال تجده أضعف، والأكثر في اختلاف الصحابة -كما ذكرنا سالفا- أنه اختلاف تنوع فلا يوصف القول بقوة ولا ضعف، وإنما يقال هؤلاء رأوا الجهة فسروا العام بأحد أفراده، فسروا المشترك بأحد معنييه، فسروا المجمل بما يبينه، فسروا الكلمة بما تضمنته، فسروا الفعل بما عدي به يعني بالتضمين ونحو ذلك من الأنواع التي اختلف ذكرها، وهي أحد أنواع الاختلاف أو هي أنواع اختلاف التنوع الذي جرى عند الصحابة رضوان الله عليهم في تفسيرهم لكلام الله جل وعلا.
أما كلام التابعين فمن المعلوم أنه ليس بقول أحدهم حجة على أحد، كذلك قول أحد التابعين لا يؤخذ حجة مطلقا؛ بل إنما يكتسب القوة إذا كان إما مدللا عليه، وإما أن يكون أخذه عن الصحابي.

ولهذا مجاهد مثلا تميز عن أئمة التفسير بأنه أخذ التفسير عن ابن عباس رَضِيَ اللهُ عنْهُ، ولهذا يعتني أئمة السنة بتفسير مجاهد خاصة ويكثرون نقل تفسير مجاهد ويكثرون الأسانيد عن مجاهد خاصة كما قال سفيان الثوري وغيره: إذا جاءك التفسير عن مجاهد فحسبك به. يعني يكفيك ذلك وذلك؛ لأن مجاهد عرض التفسير عن ابن عباس ثلاث مرات.
يعني أن تفاسير التابعين ليست بقوية في نفسها؛ بل هي قوية في غيرها.
أما الصحابة فهم أقوياء في التفسير في أنفسهم؛ لأنهم شاهدوا التنزيل، ولأنهم يعلمون معاني اللغة العربية أقوى من غيرهم، ولأن عندهم من العلم بالأحكام الشرعية وبما كان في أحوال العرب وعلى عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ما يكون به قولهم له القدر الذي هو أعظم من أقوال من بعدهم.
بالنسبة إلى التفاسير المنقولة عن أهل الكتاب هذه كثرت في التابعين، إذْ أن طائفة من التابعين ينقلون التفسير عن المفسرين من أهل الكتاب أو عن الذين يحكون قَصص الأولين من أهل الكتاب، كما يذكرون في اسم أو لون كلب أصحاب الكهف وفي أسماء أصحاب الكهف وفي أسماء ملوك القرى ونحو ذلك، وهذه كلها لاشك ليست من المنقول عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا عن الصحابة، وإنما هي منقولة عن طائفة من أهل الكتاب كما ينقل ذلك عن محمد بن إسحاق بن يسار صاحب السير في السيرة وفي غيرها وكما يقوله غيره من المفسرين ومن التابعين أو من تبع التابعين.
تفاسير الصحابة النقل فيها عن بني إسرائيل قليل جدا، وفي الغالب أنهم إذا نقلوا النقل فلا يحمل إذا نقلوا النقل الذي فيه يكون فيه ذكر أمور غيبية لا يحمل أنهم نقلوه عن بتي إسرائيل بل يحمل في الغالب مما استثني يحمل على أنه أخذوه تفقها من القرآن أو مما جاء في السنة أو سمعوه من بعض الصحابة أو نحو ذلك، هذا لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال لهم: إذا حدثكم بني إسرائيل فلا تصدقوهم ولا تكذبوهم.

وإذا ذكروا الشيء كتفسيرٍ للقرآن دون بيان أو دليل على أنه من كلام أهل الكتاب فإن في هذا نوعا من التصديق لهم وهذا فيما لم يرد في شرعنا ذكره.
لكن هذا الكلام الذي قاله شيخ الإسلام رحمه الله تعالى بالنظر إلى الأقوال التي تجدها في التفاسير ربما كان عليها بعض التحفظ، ذلك لأنك تجد في التفاسير كتفسير ابن جرير وكتفسير ابن كثير وابن أبي حاتم وغير تلك التفاسير تجد النقول عن الصحابة في أشياء أشبه ما تكون بالإسرائيلية، وهذا قد يُقال إنه مما لم يصح السند به عنهم؛ يعني أن المنقول عن الصحابة مما قد يكون من آثار بني إسرائيل فيجاب بأحد الجوابين:
الأول أن يكون مما لم يصح به الإسناد عنهم.
الثاني أن يقال إنهم نقلوا التفسير بالاستنباط أو بما فهموه من القرآن والسنة، ويظن الناس أن هذا عن بني إسرائيل، وهذا كثير من الأقوال التي تنسب لابن عباس خاصة، تجد أنها قد يظن أنها من الإسرائيليات ولكنها من باب الاستنباط؛ من مثل حديث الفُتون، ومن مثل نزول القرآن ليلة القدر جملة واحدة إلى السماء الدنيا، ونحو ذلك من التفسيرات؛ يعني [طبعا] هذا على من كلام شيخ الإسلام رحمه الله.
يأتي تفصيل لأقوال التابعين في التفسير، والأقوال التي عليها دليل معلوم، وكيف يمكن استنباط الأدلة في التفسير والاعتناء بذلك، وممن اعتنى به فيما يأتي من هذه الرسالة المباركة إن شاء الله تعالى.
في هذا القدر كفاية، وأسأل الله جل وعلا أن ينفعني وإياكم، وصلى الله وسلم على نبينا محمد.
(( (( (

أعدّ هذه المادّة: سالم الجزائري


الدرس السابع - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس السابع
بسم الله الرحمن الرحيم
[المتن]
وَالْمَقْصُودُ أَنَّ الِاخْتِلَافِ الَّذِي لَا يُعْلَمُ صَحِيحُهُ وَلَا تُفِيدُ حِكَايَةُ الْأَقْوَالِ فِيهِ هُوَ كَالْمَعْرِفَةِ لِمَا يُرْوَى مِن الْحَدِيثِ الَّذِي لَا دَلِيلَ عَلَى صِحَّتِهِ وَأَمْثَالِ ذَلِكَ.
وَأَمَّا الْقِسْمُ الْأَوَّلُ الَّذِي يُمْكِنُ مَعْرِفَةُ الصَّحِيحِ مِنْهُ فَهَذَا مَوْجُودٌ فِيمَا يُحْتَاجُ إلَيْهِ وَلِلَّهِ الْحَمْدُ، فَكَثِيرًا مَا يُوجَدُ فِي التَّفْسِيرِ وَالْحَدِيثِ وَالْمَغَازِي أُمُورٌ مَنْقُولَةٌ عَنْ نَبِيِّنَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِ مِنْ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ وَسَلَامُهُ، وَالنَّقْلُ الصَّحِيحُ يَدْفَعُ ذَلِكَ؛ بَلْ هَذَا مَوْجُودٌ فِيمَا مُسْتَنَدُهُ النَّقْلُ وَفِيمَا قَدْ يُعْرَفُ بِأُمُورِ أُخْرَى غَيْرِ النَّقْلِ.
فَالْمَقْصُودُ أَنَّ الْمَنْقُولَاتِ الَّتِي يُحْتَاجُ إلَيْهَا فِي الدِّينِ قَدْ نَصَبَ اللَّهُ الْأَدِلَّةَ عَلَى بَيَانِ مَا فِيهَا مِنْ صَحِيحٍ وَغَيْرِهِ.

وَمَعْلُومٌ أَنَّ الْمَنْقُولَ فِي التَّفْسِيرِ أَكْثَرُهُ كَالْمَنْقُولِ فِي الْمَغَازِي وَالْمَلَاحِمِ؛ وَلِهَذَا قَالَ الْإِمَامُ أَحْمَد: ثَلَاثَةُ أُمُورٍ لَيْسَ لَهَا إسْنَادٌ: التَّفْسِيرُ وَالْمَلَاحِمُ وَالْمَغَازِي. وَيُرْوَى لَيْسَ لَهَا أَصْلٌ أَيْ إسْنَادٌ؛ لِأَنَّ الْغَالِبَ عَلَيْهَا الْمَرَاسِيلُ مِثْلُ مَا يَذْكُرُهُ عُرْوَةُ بْنُ الزُّبَيْرِ وَالشَّعْبِيُّ وَالزُّهْرِيُّ وَمُوسَى بْنُ عُقْبَةَ وَابْنُ إسْحَاقَ وَمَنْ بَعْدَهُمْ كَيَحْيَى بْنِ سَعِيدٍ الْأُمَوِيِّ وَالْوَلِيدِ بْنِ مُسْلِمٍ والواقدي وَنَحْوِهِمْ فِي الْمَغَازِي.
فَإِنَّ أَعْلَمَ النَّاسِ بِالْمَغَازِي أَهْلُ الْمَدِينَةِ، ثُمَّ أَهْلُ الشَّامِ، ثُمَّ أَهْلُ الْعِرَاقِ.
فَأَهْلُ الْمَدِينَةِ أَعْلَمُ بِهَا لِأَنَّهَا كَانَتْ عِنْدَهُمْ. وَأَهْلُ الشَّامِ كَانُوا أَهْلَ غَزْوٍ وَجِهَادٍ فَكَانَ لَهُمْ مِنْ الْعِلْمِ بِالْجِهَادِ وَالسِّيَرِ مَا لَيْسَ لِغَيْرِهِمْ، وَلِهَذَا عَظَّمَ النَّاسُ كِتَابَ أَبِي إسْحَاقَ الفزاري الَّذِي صَنَّفَهُ فِي ذَلِكَ وَجَعَلُوا الأوزاعي أَعْلَمَ بِهَذَا الْبَابِ مِنْ غَيْرِهِ مِنْ عُلَمَاءِ الْأَمْصَارِ.
وَأَمَّا التَّفْسِيرُ فَإِنَّ أَعْلَمَ النَّاسِ بِهِ أَهْلُ مَكَّةَ ; لِأَنَّهُمْ أَصْحَابُ ابْنِ عَبَّاسٍ كَمُجَاهِدِ وَعَطَاءِ بْنِ أَبِي رَبَاحٍ وَعِكْرِمَةَ مَوْلَى ابْنِ عَبَّاسٍ وَغَيْرِهِمْ مِنْ أَصْحَابِ ابْنِ عَبَّاسٍ كَطَاوُوسِ وَأَبِي الشَّعْثَاءِ وَسَعِيدِ بْنِ جُبَيْرٍ وَأَمْثَالِهِمْ.
وَكَذَلِكَ أَهْلُ الْكُوفَةِ مِنْ أَصْحَابُ ابْنِ مَسْعُودٍ وَمِنْ ذَلِكَ مَا تَمَيَّزُوا بِهِ عَلَى غَيْرِهِمْ.

وَعُلَمَاءُ أَهْلِ الْمَدِينَةِ فِي التَّفْسِيرِ مِثْلُ زَيْدِ بْنِ أَسْلَمَ الَّذِي أَخَذَ عَنْهُ مَالِكٌ التَّفْسِيرَ وَأَخَذَهُ عَنْهُ أَيْضًا ابْنُهُ عَبْدُ الرَّحْمَنِ وَأَخَذَهُ [عَنْ عَبْدِ الرَّحْمَنِ] عَبْدُ اللَّهِ بْنُ وَهْبٍ.
والْمَرَاسِيلُ إذَا تَعَدَّدَتْ طُرُقُهَا وَخَلَتْ عَنْ الْمُوَاطَأَةِ قَصْدًا أَوْ الِاتِّفَاقِ بِغَيْرِ قَصْدٍ كَانَتْ صَحِيحَةً قَطْعًا.
فَإِنَّ النَّقْلَ إمَّا أَنْ يَكُونَ صِدْقًا مُطَابِقًا لِلْخَبَرِ وَإِمَّا أَنْ يَكُونَ كَذِبًا تَعَمَّدَ صَاحِبُهُ الْكَذِبَ أَوْ أَخْطَأَ فِيهِ؛ فَمَتَى سَلِمَ مِنْ الْكَذِبِ الْعَمْدِ وَالْخَطَأِ كَانَ صِدْقًا بِلَا رَيْبٍ.
فَإِذَا كَانَ الْحَدِيثُ جَاءَ مِنْ جِهَتَيْنِ أَوْ جِهَاتٍ وَقَدْ عُلِمَ أَنَّ الْمُخْبِرَيْنِ لَمْ يَتَوَاطَآ عَلَى اخْتِلَاقِهِ وَعُلِمَ أَنَّ مِثْلَ ذَلِكَ لَا تَقَعُ الْمُوَافَقَةُ فِيهِ اتِّفَاقًا بِلَا قَصْدٍ عُلِمَ أَنَّهُ صَحِيحٌ.

مِثْلُ شَخْصٍ يُحَدِّثُ عَنْ وَاقِعَةٍ جَرَتْ وَيَذْكُرُ تَفَاصِيلَ مَا فِيهَا مِنْ الْأَقْوَالِ وَالْأَفْعَالِ، وَيَأْتِي شَخْصٌ آخَرُ قَدْ عُلِمَ أَنَّهُ لَمْ يُوَاطِئْ الْأَوَّلَ فَيَذْكُرُ مِثْلَ مَا ذَكَرَهُ الْأَوَّلُ مِنْ تَفَاصِيلِ الْأَقْوَالِ وَالْأَفْعَالِ. فَيُعْلَمُ قَطْعًا أَنَّ تِلْكَ الْوَاقِعَةَ حَقٌّ فِي الْجُمْلَةِ، فَإِنَّهُ لَوْ كَانَ كُلٌّ مِنْهُمَا كَذَّبَهَا عَمْدًا أَوْ خَطَأً لَمْ يَتَّفِقْ فِي الْعَادَةِ أَنْ يَأْتِيَ كُلٌّ مِنْهُمَا بِتِلْكَ التَّفَاصِيلِ الَّتِي تَمْنَعُ الْعَادَةُ اتِّفَاقَ الِاثْنَيْنِ عَلَيْهَا بِلَا مُوَاطَأَةٍ مِنْ أَحَدِهِمَا لِصَاحِبِهِ، فَإِنَّ الرَّجُلَ قَدْ يَتَّفِقُ أَنْ يَنْظِمَ بَيْتًا وَيَنْظِمَ الْآخَرُ مِثْلَهُ أَوْ يَكْذِبَ كِذْبَةً وَيَكْذِبَ الْآخَرُ مِثْلَهَا. أَمَّا إذَا أَنْشَأَ قَصِيدَةً طَوِيلَةً ذَاتَ فُنُونٍ عَلَى قَافِيَةٍ وَرَوِيٍّ، فَلَمْ تَجْرِ الْعَادَةُ بِأَنَّ غَيْرَهُ يُنْشِئُ مِثْلَهَا لَفْظًا وَمَعْنًى مَعَ الطُّولِ الْمُفْرِطِ؛ بَلْ يُعْلَمُ بِالْعَادَةِ أَنَّهُ أَخَذَهَا مِنْهُ وَكَذَلِكَ إذَا حَدَّثَ حَدِيثًا طَوِيلًا فِيهِ فُنُونٌ، وَحَدَّثَ آخَرُ بِمِثْلِهِ فَإِنَّهُ إمَّا أَنْ يَكُونَ وَاطَأَهُ عَلَيْهِ أَوْ أَخَذَهُ مِنْهُ أَوْ يَكُونَ الْحَدِيثُ صِدْقًا.
وَبِهَذِهِ الطَّرِيقِ يُعْلَمُ صِدْقُ عَامَّةِ مَا تَتَعَدَّدُ جِهَاتُهُ الْمُخْتَلِفَةُ عَلَى هَذَا الْوَجْهِ مِنْ الْمَنْقُولَاتِ وَإِنْ لَمْ يَكُنْ أَحَدُهَا كَافِيًا إمَّا لِإِرْسَالِهِ وَإِمَّا لِضَعْفِ نَاقِلِهِ.
[الشرح]
بسم الله، والحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه. أما بعد:

فبعد أن قرّر شيخ الإسلام أن العلم قسمان، إما نقل عن معصوم أو قول عليه دليل معلوم، إما نقل مصدق أو قول محقق يعني محقق بالأدلة، تكلّم على النقل المصدق وصلة ذلك في التفسير، وقال: إن النقل الذي ينقل في التفسير كثير ليس بنقل صحيح. وهذا واقع فإن النقول التي تكون في كتب التفسير عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالأسانيد أو عن الصحابة كثير منها ليس بذي أسانيد جيدة؛ بل إما أن تكون ضعيفة لضعف أحد رواتها أو ضعيفة لجهالة بعض الرواة أو أن تكون ضعيفة بالإرسال أو نحو ذلك.
وبين أن كلمة الإمام احمد في هذا وهي قوله: ثلاثة ليس لها أصول التفسير والملاحم والمغازي. أنها كما رُويت باللفظ الآخر ثلاثة ليس لها إسناد؛ ويعني بالإسناد الإسناد المتصل الذي يعتمد على مثله، وأن أكثر الأسانيد التي نُقلت به تلك الأمور التفسير والمغازي والملاحم أنها أسانيد إما مرسلة وإما غير صحيحة.
ثم ذكر طبقات الناس في العلوم فقال مثلا في المغازي: أعلم الناس بالمغازي أهل المدينة، ولهذا تكون روايات أهل المدينة في المغازي تكون عند أهل العلم أكثر قدرا من رواية غيرهم، مثل كلام ابن إسحاق ومثل مغازي ابن شهاب الزهري ومثل مغازي عقبة بن نافع ومثل مغازي عروة بن الزبير، ونحو ذلك من المغازي التي جمعت، ثم يليهم في ذلك أهل الشام، ثم يلي أهل الشام في ذلك أهل العراق فكل له خصوصية.
مثل السير: السير أهل الشام أعلم بها، ولهذا قال هنا أن سير الفزاري وهو كتاب جليل في السير مطبوع؛ يعني السير أحوال أحكام الحروب، أحكام المغازي من حيث هي أحكام، لا من حيث هي أخبار، فقال أن أهل الشام في ذلك أقعد؛ لأنهم قريبوا لجنب، الثغور بجنبهم، والروم بجنبهم والكفار قريبون منهم، وهم أهل الجهاد وأهل القتال، فلذلك يحتاجون إلى معرفة أحكام السير أكثر من احتياج غيرهم، ولهذا صار مثل سير الفزاري يعتمد عليها وكذلك مثل سير الأوزاعي نحو ذلك.

التفسير مثل هذه العلوم التي ذُكرت له مدارس من جهة المدن:
من أحسنها مدرسة التفسير بمكة؛ فإنها أقوى المدارس في التفسير، وذلك لأنهم أخذوا التفسير عن ابن عباس، فابن عباس رضي الله عنهما مكث في مكة سنين طويلة منذ أن ترك عيا رَضِيَ اللهُ عنْهُ في أواخر خلافته إلى أن توفي ابن عباس أو إلى قريب من وافته كان في مكة، ثم في آخر عمره ذهب إلى الطائف؛ يعني أن مدرسته كانت في مكة قوية في التفسير، وكان يفسر القرآن كثيرا في المسجد الحرام وفي بيته وفي سوقه، ويُسأل عن ذلك وعن أخبار عنه بذلك مروية مسندة في غير ما كتاب.
ولهذا صار أهل مكة تميّزوا بمعرفة التفسير؛ بل أكثر التفسير المسند -يعني المنقول بالأسانيد ليس المسند الاصطلاحي أعني المنقول بالأسانيد- أكثره يكون عن أهل مكة، تجد أنه يروى عن ابن عباس عن مجاهد عن أبي الشعثاء عن طاووس عن عكرمة ونحو ذلك من التفسير أكثر من غيرهم، وأهل العلم يفرحون بالتفسير إن جاء عن أهل مكة؛ لأنهم في الغالب أخذوه عن ابن عباس رَضِيَ اللهُ عنْهُ.
يقول: إنّ هذا كله من الأقوال المنقولة. وهذه كلها ليست بمرفوعة، إنما أكثرها يكون موقوفة أو إذا كان مرفوعا كان مرسلا، إذا كان كذلك فليس مجيء الحديث والأسانيد على هذا النحو ليس موجبا لأي منقولة ليست بصدق؛ لأن النقل الصحيح لا يقبل إلا إذا كان نقلا صدق فيه قائله أو القول كان قولا حققه صاحبه.
وهنا تكلم عن الصدق كيف يحصل على الصدق في النقل، الصدق في الإسناد، فذكر أن الصدق يكون بتحقيق الأمرين معا:
أن يحقق أن لا يكون صاحبه تعمد الكذب فيه.
الثاني أن يحقق أن يكون صاحبه لم يخطئ فيه.
لأنه إذا لم يتعمد الكذب ولم يخطئ فليس ثم إلا الثاني يعني أن يكون صادقا فيه.

ثم قال: إن الصدق بهذا المعنى يمكن أن يكون بالنقل المتعدد الذي تكون أفراده غير كافية لإثبات الصدق، ومثّل له برواية مرسلة مثلا رواية في التفسير أو في الحديث أو في الأحكام تكون مرسلة يرسلها سعيد بن المسيب ويأتي ورواية أخرى مثلا في الأحكام يرسلها عامر بن شراحيل الشعبي، ثم مثلا رواية ثالثة في الأحكام يرسلها قتادة، ونحو هؤلاء، فهؤلاء ينظر فيهم هل يقال أنهم تواطؤوا جميعا على هذا؛ يعني اجتمعوا أو اخرجوا هذه الرواية جميعا؟ فإذا كانوا تواطؤوا عليها، هذا يحتمل أن يكون ثم خطأ أو كذب في ذلك، وإما أن يقال أنهم لم يتواطؤوا عليها وهذا هو الظن بهم، ولذلك تكون رواية الشعبي مثلا عاضدة لرواية السعيد بن المسيب، ورواية قتادة عاضدة لرواية الشعبي ورواية سعيد، ويكون الجميع من تحصيل هذه المراسيل: العلم بأن النقل هذا نقل صحيح مصدق؛ لأنه يستحيل أن يتواطؤوا على الكذب ويستحيل أيضا أن يجتمعوا على خطأ، إلا إذا قيل الثلاثة أخذوا من فك واحد فهذا يكون من الخطأ؛ لأنهم أخذوا عن شخص واحد؛ لكن فإذا كان ما أخذوه متعد مثل الأمثلة التي ذكرته فإن سعيد بن المسيب في المدينة وعامر بن شراحيل الشعبي في الكوفة، وقتادة في البصرة، فيبعد أن يأخذ هذا عن هذا أو يأخذ الجميع عن شخص واحد، فمعنى ذلك أنه يُشعر التعدد بأن النقل مصدق.
وغالب ما يكون التفسير لا تكون أسانيده في تلك القوة، فتجد الأسانيد ضعيفة، فمثلا الذي ينظر فيما ذكرت لكم من قبل لا يُنظر إلى أسانيد التفسير من جنس النظر إلى أسانيد الحديث؛ لأن أسانيد التفسير مبناها على المسامحة وأن بعضها يعضد بعضها إذا ترجّح عند الناظر أن النقل ليس فيه خطأ ولا تعمد كذب.

فإننا نجد رواية عن ابن عباس بإسناد ضعيف أو مجهول رواية أخرى عن ابن عباس بإسناد ضعيف أو مجهول، فنحمل هذه على هذه سيما إذا تعددت المخارج عن ابن عباس وكانت الطرق غير صحيحة يعضد هذا هذا، وكذلك عن التابعين وكذلك الأعظم عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إذا كانت مرسلة من وجه ومرسلة من وجه آخر، فإننا نعضد هذه بتلك يعني أن التفسير فيه مسامحة، والفقهاء كثير منهم يجعلون المراسيل يقوي بعضها بعضا إذا تعددت مخارجها، إذا تعددت المخارج فبعضها بقوي بعضا، وهذا هو الصحيح الذي عليه عمل الفقهاء وعمل الأئمة الذين احتاجوا إلى الروايات المرسلة في الأحكام والاستنباط.
إذن فهذا القسم الأول، وهو أن يكون النقل عن معصوم، يكون النقل مصدقا، إذا كان النقل مصدقا صح، والنقل المصدق لا تنظر إليه كنظرك المصدق إلى الحديث، لا، التفسير فيه نوع تسامح؛ لأنه يكفي فيه ما ذكر أن يظن عدم تعمد الكذب وعدم وقوع الخطأ ولا يشدد فيه التشدد في الأحكام. هذا باب واسع.
[المتن]
لَكِنْ مِثْلُ هَذَا لَا تُضْبَطُ بِهِ الْأَلْفَاظُ وَالدَّقَائِقُ الَّتِي لَا تُعْلَمُ بِهَذِهِ الطَّرِيقِ فَلَا يَحْتَاجُ ذَلِكَ إلَى طَرِيقٍ يَثْبُتُ بِهَا مِثْلُ تِلْكَ الْأَلْفَاظِ وَالدَّقَائِقِ؛ وَلِهَذَا ثَبَتَتْ بِالتَّوَاتُرِ غَزْوَةُ بَدْرٍ بِالتَّوَاتَر وَأَنَّهَا قَبْلَ أُحُدٍ بَلْ يُعْلَمُ قَطْعًا أَنَّ حَمْزَةَ وَعَلِيًّا وَعُبَيْدَةَ بَرَزُوا إلَى عُتْبة وَشَيْبَةَ وَالْوَلِيدِ، وَأَنَّ عَلِيًّا قَتَلَ الْوَلِيدَ وَأَنَّ حَمْزَةَ قَتَلَ قَرْنَهُ ثُمَّ يُشَكُّ فِي قَرْنِهِ هَلْ هُوَ عتبة أَوْ شَيْبَةُ.
وَهَذَا الْأَصْلُ يَنْبَغِي أَنْ يُعْرَفَ فَإِنَّهُ أَصْلٌ نَافِعٌ فِي الْجَزْمِ بِكَثِيرِ مِنَ الْمَنْقُولَاتِ فِي الْحَدِيثِ وَالتَّفْسِيرِ وَالْمَغَازِي وَمَا يُنْقَلُ مِنْ أَقْوَالِ النَّاسِ وَأَفْعَالِهِمْ وَغَيْرِ ذَلِكَ.

وَلِهَذَا إذَا رُوِيَ الْحَدِيثُ الَّذِي يَتَأَتَّى فِيهِ ذَلِكَ عَنْ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ وَجْهَيْنِ مَعَ الْعِلْمِ بِأَنَّ أَحَدَهُمَا لَمْ يَأْخُذْهُ عَنْ الْآخَرِ جُزِمَ بِأَنَّهُ حَقٌّ، لَا سِيَّمَا إذَا عُلِمَ أَنَّ نَقَلَتَهُ لَيْسُوا مِمَّنْ يَتَعَمَّدُ الْكَذِبَ وَإِنَّمَا يُخَافُ عَلَى أَحَدِهِمْ النِّسْيَانُ وَالْغَلَطُ.
فَإِنَّ مَنْ عَرَفَ الصَّحَابَةَ كَابْنِ مَسْعُودٍ وأبيّ بْنِ كَعْبٍ وَابْنِ عُمَرَ وَجَابِرٍ وَأَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ وَغَيْرِهِمْ عَلِمَ يَقِينًا أَنَّ الْوَاحِدَ مِنْ هَؤُلَاءِ لَمْ يَكُنْ مِمَّنْ يَتَعَمَّدُ الْكَذِبَ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَضْلًا عَمَّنْ هُوَ فَوْقَهُمْ كَمَا يَعْلَمُ الرَّجُلُ مِنْ حَالِ مَنْ جَرَّبَهُ وَخَبَرَهُ خِبْرَةً بَاطِنَةً طَوِيلَةً أَنَّهُ لَيْسَ مِمَّنْ يَسْرِقُ أَمْوَالَ النَّاسِ وَيَقْطَعُ الطَّرِيقَ وَيَشْهَدُ الزُّورَ وَنَحْوِ ذَلِكَ.
وَكَذَلِكَ التَّابِعُونَ بِالْمَدِينَةِ وَمَكَّةَ وَالشَّامِ وَالْبَصْرَةِ فَإِنَّ مَنْ عَرَفَ مِثْلَ أَبِي صَالِحٍ السَّمَّانِ وَالْأَعْرَجِ وَسُلَيْمَانَ بْنِ يَسَارٍ وَزَيْدِ بْنِ أَسْلَمَ وَأَمْثَالِهِمْ عَلِمَ قَطْعًا أَنَّهُمْ لَمْ يَكُونُوا مِمَّنْ يَتَعَمَّدُ الْكَذِبَ فِي الْحَدِيثِ فَضْلًا عَمَّنْ هُوَ فَوْقَهُمْ مِثْلِ مُحَمَّدِ بْنِ سيرين أَوْالْقَاسِمِ بْنِ مُحَمَّدٍ أَوْ سَعِيدِ بْنِ الْمُسَيَّبِ أَوْ عُبَيْدَةَ السلماني أَوْ عَلْقَمَةَ أَوْ الْأَسْوَدِ أَوْ نَحْوِهِمْ.

وَإِنَّمَا يُخَافُ عَلَى الْوَاحِدِ مِنْ الْغَلَطِ؛ فَإِنَّ الْغَلَطَ وَالنِّسْيَانَ كَثِيرًا مَا يَعْرِضُ لِلْإِنْسَانِ وَمِنْ الْحُفَّاظِ مَنْ قَدْ عَرَفَ النَّاسُ بُعْدَهُ عَنْ ذَلِكَ جِدًّا كَمَا عَرَفُوا حَالَ الشَّعْبِيِّ وَالزُّهْرِيِّ وَعُرْوَةَ وقتادة وَالثَّوْرِيِّ وَأَمْثَالِهِمْ لَا سِيَّمَا الزُّهْرِيُّ فِي زَمَانِهِ وَالثَّوْرِيُّ فِي زَمَانِهِ فَإِنَّهُ قَدْ يَقُولُ الْقَائِلُ: إنَّ ابْنَ شِهَابٍ الزُّهْرِيَّ لَا يُعْرَفُ لَهُ غَلَطٌ مَعَ كَثْرَةِ حَدِيثِهِ وَسَعَةِ حِفْظِهِ.
والْمَقْصُودُ أَنَّ الْحَدِيثَ الطَّوِيلَ إذَا رُوِيَ مَثَلًا مِنْ وَجْهَيْنِ مُخْتَلِفَيْنِ مِنْ غَيْرِ مُوَاطَأَةٍ امْتَنَعَ عَلَيْهِ أَنْ يَكُونَ غَلَطًا كَمَا امْتَنَعَ أَنْ يَكُونَ كَذِبًا; فَإِنَّ الْغَلَطَ لَا يَكُونُ فِي قِصَّةٍ طَوِيلَةٍ مُتَنَوِّعَةٍ وَإِنَّمَا يَكُونُ فِي بَعْضِهَا فَإِذَا رَوَى هَذَا قِصَّةً طَوِيلَةً مُتَنَوِّعَةً وَرَوَاهَا الْآخَرُ مِثْلَمَا رَوَاهَا الْأَوَّلُ مِنْ غَيْرِ مُوَاطَأَةٍ امْتَنَعَ الْغَلَطُ فِي جَمِيعِهَا كَمَا امْتَنَعَ الْكَذِبُ فِي جَمِيعِهَا مِنْ غَيْرِ مُوَاطَأَةٍ.
وَلِهَذَا إنَّمَا يَقَعُ فِي مِثْلِ ذَلِكَ غَلَطٌ فِي بَعْضِ مَا جَرَى فِي الْقِصَّةِ مِثْلِ حَدِيثِ اشْتِرَاءِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْبَعِيرَ مِنْ جَابِرٍ؛ فَإِنَّ مَنْ تَأَمَّلَ طُرُقَهُ عَلِمَ قَطْعًا أَنَّ الْحَدِيثَ صَحِيحٌ وَإِنْ كَانُوا قَدْ اخْتَلَفُوا فِي مِقْدَارِ الثَّمَنِ.

وَقَدْ بَيَّنَ ذَلِكَ الْبُخَارِيُّ فِي صَحِيحِهِ فَإِنَّ جُمْهُورَ مَا فِي الْبُخَارِيِّ وَمُسْلِمٍ مِمَّا يُقْطَعُ بِأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَهُ؛ لِأَنَّ غَالِبَهُ مِنْ هَذَا النَّحْوِ; وَلِأَنَّهُ قَدْ تَلَقَّاهُ أَهْلُ الْعِلْمِ بِالْقَبُولِ وَالتَّصْدِيقِ وَالْأُمَّةُ لَا تَجْتَمِعُ عَلَى خَطَأٍ؛ فَلَوْ كَانَ الْحَدِيثُ كَذِبًا فِي نَفْسِ الْأَمْرِ; وَالْأُمَّةُ مُصَدِّقَةٌ لَهُ قَابِلَةٌ لَهُ لَكَانُوا قَدْ أَجْمَعُوا عَلَى تَصْدِيقِ مَا هُوَ فِي نَفْسِ الْأَمْرِ..
[الشرح]

هذا بحث استطرادي ليس بصلة قوية بأصول التفسير، وإنما يريد منه تقرير ما ذكر سابقا من معنى النقل المصدق وأنه قد يعرض عن النقل المصدق الخطأ؛ يعني ثم احتمال الخطأ في رواية الراوي الذي يروي التفسير لا يعني أنّ تفسيره غير مقبول؛ لأن الذي يُرد أن يكون ممن تعمد الكذب وأكثر الذين يروون التفسير فإنهم لا يتعمدون الكذب خاصة من الصحابة فالتابعين، فكثير من تبع التابعين، هؤلاء لا يتعمدون الكذب، أما الخطأ فقد يجوز على أحدهم أن يخطئ، والخطأ والنسيان عرضة لابن آدم؛ لكن هذا الخطأ والنسيان في القصص الطوال، إذا نقل تابعي قصة طويلة في التفسير أو صحابي نقلها ثم نقلها الآخر، فإن العلم بحصول أصل هذه القصة يحصل باتفاق النقلين؛ لكن قد تختلف ألفاظ هذا وألفاظ هذا فيكون البحث في بعض الألفاظ، من جهة الترجيح؛ يعني هل يرجح هذا على هذا إذا اختلفت الروايتان، أما أصل القصة فقد اجتمعوا عليه، مثل ما ذكر من المثال في قصة بيع جابر جمله على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهذه الرواية وما فيها من الاختلاف من حيث الشروط والألفاظ وبعضها مطولة وبعضها مختصرة، عند أهل العلم هذه الحادثة معلومة يقينا أن جابرا باع جمله على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ (1) بثمن، وأنّ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما ذهب إلى المدينة ردّ عليه الجمل والثمن، وهذا علم حصل لأن من نقلها كثير، وتفاصيل القصة اختلفوا فيها.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

فإذن يريد أن الاختلاف في بعض الألفاظ في الأحاديث الطوال لا يعني أن أصل القصة غير صحيح؛ بل كثير من القصص الطوال التي اشتمل عليها أكثر من واحد في النقل في التفسير وفي غيره، فهذا يشعر بأن أصل القصة واقع وصحيح لأنهم لا يجتمعون على الكذب بيقين، ثم إن الخطأ يبعد أن يتفق اثنان في خطإ لم يتواطأ عليه ولم يجتمع عليه، هذا يخطئ وهذا يخطئ في نفس المسألة وفي نفس اللفظة، هذا بعيد، قصة كاملة هذا يخطئ فيها وهدا يخطئ فيها من أصلها قد يخطئ بعضهم في بعض الألفاظ هذا وارد، ولهذا يؤخذ تما اجتمعوا عليه، وأما ما اختلفوا فيه فيطلب ترجيحه من جهة أخرى، وهذا كثير من جهة النقل.
نقف عند هذا.
[الأسئلة]
س 1/ هنا السؤال يقول: حبذا لو كان درس التفسير متأخر لدرس الأصول؛ أصول التفسير متقدم.
ج/ طيب إذن إن شاء الله من الأسبوع القادم يكون درس أصول التفسير هو الأول، ويكون درس التفسير بعده، وذلك لاقتراح ورد؛ لأن ما بين الأذان والإقامة يكثر من يريدون سماع التفسير، أما أصول التفسير فهو للمتخصصين كما ذكر، وهو اقتراح وجيه بارك الله في الجميع.
س2/ هنا سؤال يقول: ما الفرق بين الأحكام والتفسير مع أن التفسير يحتوي على مسائل الاعتقاد والأحكام؟ نأمل المزيد من الإيضاح.
ج/ لا، المقصود من التفسير إذا أُطلق ما لا يدخل فيه الأحكام؛ لأن استنباط آيات الأحكام، استنباط الأحكام من الآيات هذا ليس داخلا في مطلق التفسير؛ يعني إذا أطلقنا التفسير فلا نريد منه فقط آيات الأحكام، آيات الأحكام أو آيات العقائد النقل فيها يحتاج إلى النقل المتبع المعروف في الأحكام وفي العقائد؛ ولكن أكثر التفسير يكون تفسيرا للألفاظ ليس تفسيرا للأحكام أو تفسيرا للعقائد، التفسير للألفاظ.
هذا التفسير للألفاظ ما مرجعه؟

أقوى مرجع له النقل، اللغة مرجع نعم، والنقل نقل الصحابة أو نقل التابعين الذين هم أول الناس لمعرفة اللغة لأجل عدم فشو اللحن بينهم، وقبل فشو اللحن هذا هو المعتمد.
هنا في هذه التفاسير ما الراجح؟
مثل ما مرّ معنا من خلافهم في القرية هل هي أنطاكية أو غيرها؟ هل المرسلون ممن أرسلهم المسيح أو أرسلهم الله جل وعلا؟ هذا خلاف بين السلف في التفسير، هذا الخلاف هو الذي نتكلم عليه، لأنه يرجع إلى دلالة اللفظ دلالة الألفاظ القرآن.
أما آيات الأحكام لاشك أن استنباط الأحكام من الآيات أو استنباط العقائد من آيات العقائد هذا إما أن يؤخذ بظاهرها يعني بدون ضميمة أدلة أخرى من السنة، أو أن تكون محتاجة في بيانها لأدلة من السنة وهذا لابد فيه من رعاية قواعد الأسانيد في العقيدة والأحكام. نعم.
س3/ هو يسأل عن التفسير والمغازي والملاحم؟
ج/ التفسير معروف.
المغازي ما حصل من غزوات للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وللصحابة من الفتوح أو غيرها.
والملاحم ما يكون في آخر الزمان أو ما يكون في الأزمة المتوالية من حصول المقاتل العظيمة، هذه جاءت بها أحاديث كثيرة لكن أكثرها ليس لها أصول؛ يعني فيها تسمّح في النقل.
نكتفي بهذا القدر، وصلى الله وسلم على نبينا محمد.
(( (( (

أعدّ هذه المادّة: سالم الجزائري


الدرس الثامن - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس الثامن
بسم الله الرحمن الرحيم
[المتن]
وَلِهَذَا إنَّمَا يَقَعُ فِي مِثْلِ ذَلِكَ غَلَطٌ فِي بَعْضِ مَا جَرَى فِي الْقِصَّةِ مِثْلِ حَدِيثِ اشْتِرَاءِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْبَعِيرَ مِنْ جَابِرٍ؛ فَإِنَّ مَنْ تَأَمَّلَ طُرُقَهُ عَلِمَ قَطْعًا أَنَّ الْحَدِيثَ صَحِيحٌ وَإِنْ كَانُوا قَدْ اخْتَلَفُوا فِي مِقْدَارِ الثَّمَنِ.
وَقَدْ بَيَّنَ ذَلِكَ الْبُخَارِيُّ فِي صَحِيحِهِ، فَإِنَّ جُمْهُورَ مَا فِي الْبُخَارِيِّ وَمُسْلِمٍ مِمَّا يُقْطَعُ بِأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَهُ؛ لِأَنَّ غَالِبَهُ مِنْ هَذَا النَّحْوِ; وَلِأَنَّهُ قَدْ تَلَقَّاهُ أَهْلُ الْعِلْمِ بِالْقَبُولِ وَالتَّصْدِيقِ وَالْأُمَّةُ لَا تَجْتَمِعُ عَلَى خَطَأٍ؛ فَلَوْ كَانَ الْحَدِيثُ كَذِبًا فِي نَفْسِ الْأَمْرِ؛ وَالْأُمَّةُ مُصَدِّقَةٌ لَهُ قَابِلَةٌ لَهُ لَكَانُوا قَدْ أَجْمَعُوا عَلَى تَصْدِيقِ مَا هُوَ فِي نَفْسِ الْأَمْرِ كَذِبٌ، وَهَذَا إجْمَاعٌ عَلَى الخطأ، وَذَلِكَ مُمْتَنِعٌ وَإِنْ كُنَّا نَحْنُ بِدُونِ الْإِجْمَاعِ نُجَوِّزُ الْخَطَأَ أَوْ الْكَذِبَ عَلَى الْخَبَرِ فَهُوَ كَتَجْوِيزِنَا قَبْلَ أَنْ نَعْلَمَ الْإِجْمَاعَ عَلَى الْعِلْمِ الَّذِي ثَبَتَ بِظَاهِرٍ أَوْ قِيَاسٍ ظَنِّيٍّ أَنْ يَكُونَ الْحَقُّ فِي الْبَاطِنِ; بِخِلَافِ مَا اعْتَقَدْنَاهُ، فَإِذَا أَجْمَعُوا عَلَى الْحُكْمِ جَزَمْنَا بِأَنَّ الْحُكْمَ ثَابِتٌ بَاطِنًا وَظَاهِرًا.

وَلِهَذَا كَانَ جُمْهُورُ أَهْلِ الْعِلْمِ مِنْ جَمِيعِ الطَّوَائِفِ عَلَى أَنَّ خَبَرَ الْوَاحِدِ إذَا تَلَقَّتْهُ الْأُمَّةُ بِالْقَبُولِ تَصْدِيقًا لَهُ أَوْ عَمَلًا بِهِ أَنَّهُ يُوجِبُ الْعِلْمَ.
وَهَذَا هُوَ الَّذِي ذَكَرَهُ الْمُصَنِّفُونَ فِي أُصُولِ الْفِقْهِ مِنْ أَصْحَابِ أَبِي حَنِيفَةَ وَمَالِكٍ وَالشَّافِعِيِّ وَأَحْمَد إلَّا فِرْقَةً قَلِيلَةً مِنْ الْمُتَأَخِّرِينَ اتَّبَعُوا فِي ذَلِكَ طَائِفَةً مِنْ أَهْلِ الْكَلَامِ أَنْكَرُوا ذَلِكَ؛ وَلَكِنَّ كَثِيرًا مِنْ أَهْلِ الْكَلَامِ أَوْ أَكْثَرِهِمْ يُوَافِقُونَ الْفُقَهَاءَ وَأَهْلَ الْحَدِيثِ وَالسَّلَفَ عَلَى ذَلِكَ وَهُوَ قَوْلُ أَكْثَرِ الْأَشْعَرِيَّةِ كَأَبِي إسْحَاقَ وَابْنِ فُورَك.
وَأَمَّا ابْنُ الباقلاني فَهُوَ الَّذِي أَنْكَرَ ذَلِكَ وَتَبِعَهُ مِثْلُ أَبِي الْمَعَالِي وَأَبِي حَامِدٍ وَابْنِ عَقِيلٍ وَابْنِ الْجَوْزِيِّ وَابْنِ الْخَطِيبِ (1) والآمدي وَنَحْوِ هَؤُلَاءِ.
وَالْأَوَّلُ هُوَ الَّذِي ذَكَرَهُ الشَّيْخُ أَبُو حَامِدٍ وَأَبُو الطَّيِّبِ وَأَبُو إسْحَاقَ وَأَمْثَالُهُ مِنْ أَئِمَّةِ الشَّافِعِيَّةِ وَهُوَ الَّذِي ذَكَرَهُ الْقَاضِي عَبْدُ الْوَهَّابِ وَأَمْثَالُهُ مِنْ الْمَالِكِيَّةِ، وَهُوَ الَّذِي ذَكَرَهُ شَمْسُ الدِّينِ السَّرَخْسِيُّ وَأَمْثَالُهُ مِنْ الْحَنَفِيَّةِ. وَهُوَ الَّذِي ذَكَرَهُ أَبُو يَعْلَى وَأَبُو الْخَطَّابِ وَأَبُو الْحَسَنِ بْنُ الزاغوني وَأَمْثَالُهُمْ مِنْ الْحَنْبَلِيَّةِ.
__________
(1) قال الشيخ صالح: ابن الخطيب يعني الرازي، الرازي يسمى في كثير من الكتب ابن الخطيب؛ لأن أباه كان خطيبا في الري، يقال له ابن الخطيب الري، أو اختصارا ابن الخطيب.

وَإِذَا كَانَ الْإِجْمَاعُ عَلَى تَصْدِيقِ الْخَبَرِ مُوجِبًا لِلْقَطْعِ بِهِ فَالِاعْتِبَارُ فِي ذَلِكَ بِإِجْمَاعِ أَهْلِ الْعِلْمِ بِالْحَدِيثِ، كَمَا أَنَّ الِاعْتِبَارَ فِي الْإِجْمَاعِ عَلَى الْأَحْكَامِ بِإِجْمَاعِ أَهْلِ الْعِلْمِ بِالْأَمْرِ وَالنَّهْيِ وَالْإِبَاحَةِ.
والْمَقْصُودُ هُنَا: أَنَّ تَعَدُّدَ الطُّرُقِ مَعَ عَدَمِ التَّشَاعُرِ (1) أَوْ الِاتِّفَاقِ فِي الْعَادَةِ يُوجِبُ الْعِلْمَ بِمَضْمُونِ الْمَنْقُولِ؛ لَكِنَّ هَذَا يُنْتَفَعُ بِهِ كَثِيرًا فِي عِلْمِ أَحْوَالِ النَّاقِلِينَ.
وَفِي مِثْلِ هَذَا يُنْتَفَعُ بِرِوَايَةِ الْمَجْهُولِ وَالسَّيِّئِ الْحِفْظِ وَبِالْحَدِيثِ الْمُرْسَلِ وَنَحْوِ ذَلِكَ.
وَلِهَذَا كَانَ أَهْلُ الْعِلْمِ يَكْتُبُونَ مِثْلَ هَذِهِ الْأَحَادِيثِ وَيَقُولُونَ: إنَّهُ يَصْلُحُ لِلشَّوَاهِدِ وَالِاعْتِبَارِ مَا لَا يَصْلُحُ لِغَيْرِهِ.
قَالَ أَحْمَد: قَدْ أَكْتُبُ حَدِيثَ الرَّجُلِ لِأَعْتَبِرَهُ. وَمَثَّلَ هَذَا بِعَبْدِ اللَّهِ بْنِ لَهِيعَةَ (2)
__________
(1) قال الشيخ صالح: (مَعَ عَدَمِ التَّشَاعُرِ) يعني -إذا صحت هذه اللفظة- فكأن معناها أن طائفة من هؤلاء الذين نقلوا لم تشعر بما نقلته الطائفة الأخرى منهم؛ يعني لم يقع منهم الاشتراك في ذلك، التشاعر؛ يعني ما شعر هؤلاء بما نقله أولئك، ولم يشعر هؤلاء بما نقله أولئك؛ لكن لفظ التشاعر به غرابة، ولعله أن يكون لفظ التشاور بالواو من المشاورة؛ يعني ما شاور بعضهم بعضا ولم يقع هذا الاتفاق عن تشاور منهم؛ لأن التشاور هو الاتفاق، فالتشاور يكون أولى.
(2) قال الشيخ صالح: هو في الحقيقة ابن لهيعة في مصر أكثر أهل مصر الحديث؛ لأن علم طبقة تابعي التابعين وصغار التابعين في مصر صارت إليه وهو قاضي مصر وعالم مصر، علم المصريين آل إليه؛ عبد الله بن لهيعة رحمه الله تعالى.

ثم هل حديثه من باب الصحيح أو من باب الضعيف هذا فيه بحث معروف ليس هذا موضعه.

قَاضِي مِصْرَ؛ فَإِنَّهُ كَانَ مِنْ أَكْثَرِ النَّاسِ حَدِيثًا وَمِنْ خِيَارِ النَّاسِ؛ لَكِنْ بِسَبَبِ احْتِرَاقِ كُتُبِهِ وَقَعَ فِي حَدِيثِهِ الْمُتَأَخِّرِ غَلَطٌ فَصَارَ يَعْتَبِرُ بِذَلِكَ وَيَسْتَشْهِدُ بِهِ وَكَثِيرًا مَا يَقْتَرِنُ هُوَ وَاللَّيْثُ بْنُ سَعْدٍ وَاللَّيْثُ حُجَّةٌ ثَبَتٌ إمَامٌ.
وَكَمَا أَنَّهُمْ يَسْتَشْهِدُونَ وَيَعْتَبِرُونَ بِحَدِيثِ الَّذِي فِيهِ سُوءُ حِفْظٍ، فَإِنَّهُمْ أَيْضًا يُضَعِّفُون مِنْ حَدِيثِ الثِّقَةِ الصَّدُوقِ الضَّابِطِ أَشْيَاءَ تَبَيَّنَ لَهُمْ أَنَّهُ غَلِطَ فِيهَا بِأُمُورِ يَسْتَدِلُّونَ بِهَا وَيُسَمُّونَ هَذَا عِلْمَ عِلَلِ الْحَدِيثِ؛ وَهُوَ مِنْ أَشْرَفِ عُلُومِهِمْ بِحَيْثُ يَكُونُ الْحَدِيثُ قَدْ رَوَاهُ ثِقَةٌ ضَابِطٌ وَغَلِطَ فِيهِ وَغَلَطُهُ فِيهِ عُرِفَ.
إمَّا بِسَبَبٍ ظَاهِرٍ كَمَا عَرَفُوا أَنَّ النَّبِيَّ صلى الله عليه وسلم تَزَوَّجَ مَيْمُونَةَ وَهُوَ حَلَالٌ.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه. أما بعد:
هذا الكلام يعني به المؤلف شيخ الإسلام رحمه الله تعالى أن الإجماع معتبر في التفسير، وكما أن الإجماع حجة في الفقه فهو حجة في التفسير؛ لأن الإجماع لا يقع في هذه الأمة وتكون الأمة غالطة فيما أجمعت عليه؛ لأن هذه الأمة عصمت أن تجتمع على ضلالة، فكان ما اجتمعت عليه حجة بيقين، قال: من حيث الأصل فإن الإجماع يكون إما على الخبر؛ يعني على حكم الخبر، وإما أن يكون على نسبة الخبر.
فمثلا يكون الإجماع على حكم الخبر مثل الإجماع على حكم أن الصلاة مثلا يُبطلها الأكل والشرب، فإن الأكل والشرب ما جاء فيه دليل خاص في إبطال الصلاة ولكن هذا بالإجماع عرف هذا الحكم بالإجماع، والأمة أجمعت على هذا فصار هذا حقا لا محيد عنه.

القسم الثاني أن تجتمع على الخبر؛ يعني أن تجمع على صحته، وهذا الإجماع إما أن يكون بالنقل الخبر بتواتر، وإما أن يكون بتلقي الخبر بالقبول، مثل ما تلقت الأمة أحاديث الصحيحين بالقبول، فإن أحاديث الصحيحين تلقتها الأمة بالقبول، وتلقي الأمة لأحاديث الصحيحين بالقبول أفادنا الإجماع على أن ما في الصحيحين من حيث الجملة ومن حيث العموم من حيث الجنس منسوب إلى رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وكما قال طائفة من العلماء: لو حلف رجل أن ما في الصحيحين صحيح النسبة إلى رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد قاله رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فكان بارا صادقا ولم يحنث.
وهذا المقصود به عامة ما في الصحيحين ما أنهم تنازعوا في بعض الألفاظ في الصحيحين.
يعني الإجماع هنا جاء على اعتبار ما في الصحيحين من الأحاديث عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بتلقي الأمة لهذه الأحاديث بالقبول، فهذه الأحاديث تلقّتها الأمة بالقبول فكان إجماعا على صحة هذين الكتابين.
ولهذا نقول: أجمعت الأمة على أنه ليس أصح بعد كتاب الله جل وعلا من صحيح البخاري ثم صحيح مسلم، وذلك لأن ما فيهما صحيح النسبة إلى رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
إذا تبين ذلك فإنه كذلك أحاديث التفسير وآثار التفسير فإن نقْلها قد يكون الإجماع عليه منعقد على حكم الخبر:
يعني على ما في الخبر على مضمونه على أن الآية تفسر بكذا.
وإما أن يكون على تلقي تلك الأخبار بالقبول.

وهذا مهم فإن في أحاديث التفسير أخبار نُوزع في صحتها من حيث الإسناد؛ لكن تلقاها علماء التفسير بالقبول، وتلقاها العلماء بالقبول من دون قدح فيها، فهذا يُكسب تلك الأخبار قوة لأنّ تتابعت لأن الأمة تتابعت على الثناء على تلك الأخبار، نعم تلك الأخبار ليس ثم حصرت لها في كتاب كما حصرت في الأحاديث غير البخاري ومسلم وتلقتها الأمة بالقبول؛ لكن من حيث الأصل هذا يعتبر، فإذا كان الحديث مشتهرا بين أهل التفسير بلا نكير فيكون هذا في القوة من جنس الأحاديث التي تلقيت بالقبول.
هذا من حيث التأصيل، ويريد بذلك ما هو أخف من هذا، وهو الإجماع معتبرا في نقل التفسير، الإجماع معتبر في الحجة في التفسير والإجماع على نوعين:
الإجماع إما أن يكون على ألفاظ التفسير.
وإما أن يكون على المعنى.
فمثلا يُجمع الصحابة أو يجمع المفسرون على أن تفسير الصراط هو الطريق المستقيم الذي لا عوج فيه، هذا إجماع، أجمعوا على هذا اللفظ. كما قال ابن جرير أجمع أهل التأويل على أن الصراط هو الطريق المستقيم الذي لا عوج فيه هذا إجماع لفظي.
وهناك قسم ثانٍ من الإجماع هو:
الجماع على المعنى فتكون عباراتهم مختلفة لكن المعنى واحد، وهذا يدخل فيه عند شيخ الإسلام وعند جماعة، يدخل فيه اختلاف التنوع؛ لأن اختلاف التنوع اختلاف في الألفاظ مع الاشتراك في المعنى العام:
إما من جهة أن تفسير بعض أفراد العام.
وإما أن يكون أحد معنيي اللفظ المشترك.
وإما أن يكون تفسير في بعض الحالات.
أو نحو ذلك مما مر معنا من أحوال وأنواع اختلاف التنوع بين السلف.

يعني أنّ اختلاف التنوع هذا عند شيخ الإسلام وعند جماعة يعني الإجماع على أصل المعنى، مثل ما ذكر في حديث جابر في أول الكلام، الاختلاف في حديث جابر في إشتراء النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لجمله وبيعه الجمل على جابر وقع الاختلاف في القصة على ألفاظ كثيرة، بعضها يثبت وبعضها غير ثابت لكن الإجماع منعقد على ثبوت أصل القصة.
هكذا في روايات التفسير فإن الروايات في التفسير قد يكون الإجماع مأخوذا من اختلاف الألفاظ؛ لكن لأنّ الأصل واحد مثل ما مرّ معنا في تفسير قوله تعالى مثلا الذي مر معنا أو نأتي بمثال آخر - لأني نسيت الأمثلة التي مثلتُ بها- مثلا في قوله تعالى في سورة النحل صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ {وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى} [النحل: 62] ، {وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ} ، هنا إذا قال قائل {مَا يَكْرَهُونَ} هو البنات لله جل وعلا، هذا مصيبة لأنهم يكرهون البنات. إذا قال قائل الذي يكرهونه هو الزوجة لأن طائفة من النصارى تكره الزوجة للقساوسة وللرهبان وللكبار وينزهونهم عن هذا الأذى ومع ذلك يجعلون لله جل وعلا ما يكرهونه لكبارهم ولمعظميهم، كان هذا تفسيرا صحيحا، وكما قيل يكرهون {وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ} يعني ما يكرهونه لرسلهم، يجعلون لله ما يكرهونه لأنفسهم يكرهون لأنفسهم أن تهان رسلهم وأن تذل رسلهم، ومع ذلك جعلوا لله ما كرهوه لأنفسهم من إهانة رسل الله وإذلال رسل الله. هذه كلها تفاسير منقولة لكن كل هذه اختلاف التنوع مثلما مثلنا؛ لأنها داخلة في عموم قوله {وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ} .

فهذا الاختلاف لا يعني أنه لن يقع الإجماع على التفسير، هو اختلاف في الأفراد؛ لكن الأصل المجمع عليه الذي نستطيع أن نقول أنهم أجمعوا عليه هو ما دلّ عليه ظاهر الآية وهو أن المشركين نسبوا لله جل وعلا أشياء يكرهونها لأنفسهم ويُنكرون نسبتها لهم ولا يرضون بنسبتها إليهم، مثل أن تنسب البنات لهم، مثل أن تهان الرسل، مثل أن لا تحترم كتبهم إلى آخر هذه الأمثلة.
هناك مثل المشترك في لفظ قسورة {فَرَّتْ مِن قَسْوَرَةٍ} [المدثر: 51] مرت معنا أن القسورة، إما أن تكون الأسد -السبع-، وإما أن تكون القوس الذي يرمى به، وهذا الاختلاف في المشترك لا يعني لا ينفي أصل المعنى يعني أن الأصل {فَرَّتْ مِن قَسْوَرَةٍ} أي فرت مما يخاف منه؛ يعني أن هذا إجماع معنوي، إجماع على المعنى، وهذا مثل له شيخ الإسلام في هذه الاختلافات الطويلة التي ذكرها من أن الاختلاف في الأحاديث وتلقي الأمة لها بالقبول -يعني في أصلها- لأن هذا يمكن أن يكون أيضا في التفسير يعني تلقى لأصل تلك الأخبار وإن لم تكن أسانيدها قوية؛ بل يعتبر بها ويستشهد مثل أحاديث ابن لهيعة وأشباهه، فإن أحاديثهم تؤخذ للاستشهاد؛ لكن قد يتلقى خبره عند أهل التفسير بالقبول فيكون جاريا مجرى الإجماع بين المفسرين على ذلك.
وهذا يعني أن الإجماع مهم في علم التفسير، فمن أصول التفسير رعاية الإجماع، كيف السبيل إلى معرفة الإجماع في هذين الطريقين؟
إما أن يكون إجماع على اللفظ وهذا أعلاه؛ لكن هذا نادر.
وإما أن يكون وهو الأكثر الإجماع على المعنى، إما على المعنى العام بذكر بعض أفراده أو على المعنى الأصلي من جهة المشترك أو على المعنى العام عند ذكر بعض الأحوال.
وهذا تقدم لنا في أول الرسالة.
الإجماع الاتفاق على اللفظ الاتفاق على اللفظ أو الاتفاق على أصل المعنى؛ يعني تنظر نص على الإجماع؛ قال ابن جرير: أجمع أهل التأويل على كذا. خلاص هذا إجماع نقل الإجماع.

قال ابن كثير: أجمع المفسرون من السلف على كذا. هذا إجماع لا يجوز مخالفته إلا لعالم يقول: [أصدع] والإجماع غير صحيح. هذا بحث آخر؛ يعني ينازع في الإجماع؛ لكن إجماعهم حجة.
وإما أن يكون الإجماع فُهِم من المعنى يعني لاتفاقهم على أصل المعنى، لم يتفقوا على اللفظ مثال ما ذكرت لكم في الصراط ونحوه، وإنما اتفقوا على أصل المعنى، وهذا هو الأكثر؛ لكن هذا فيه بحث هل يعد إجماعا أم أنه عدم خلاف تضاد. شيخ الإسلام يعده إجماع بالمعنى إجماع المعنى يأتي إن شاء الله مزيد تفصيل.
[المتن]
كَمَا عَرَفُوا أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَ مَيْمُونَةَ وَهُوَ حَلَالٌ. وَأَنَّهُ صَلَّى فِي الْبَيْتِ رَكْعَتَيْنِ، وَجَعَلُوا رِوَايَةَ ابْنِ عَبَّاسٍ لِتَزَوُّجِهَا حَرَامًا، وَلِكَوْنِهِ لَمْ يُصَلِّ مِمَّا وَقَعَ فِيهِ الْغَلَطُ.
وَكَذَلِكَ أَنَّهُ اعْتَمَرَ أَرْبَعَ عُمَرٍ، وَعَلِمُوا أَنَّ قَوْلَ ابْنِ عُمَرَ: إنَّهُ اعْتَمَرَ فِي رَجَبٍ، مِمَّا وَقَعَ فِيهِ الْغَلَطُ.
وَعَلِمُوا أَنَّهُ تَمَتَّعَ وَهُوَ آمِنٌ فِي حَجَّةِ الْوَدَاعِ وَأَنَّ قَوْلَ عُثْمَانَ لِعَلِيّ: كُنَّا يَوْمَئِذٍ خَائِفِينَ. مِمَّا وَقَعَ فِيهِ الْغَلَطُ.
وَأَنَّ مَا وَقَعَ فِي بَعْضِ طُرُقِ الْبُخَارِيِّ: أَنَّ النَّارَ لَا تَمْتَلِئُ حَتَّى يُنْشِئَ اللَّهُ لَهَا خَلْقًا آخَرَ. مِمَّا وَقَعَ فِيهِ الْغَلَطُ.
وَهَذَا كَثِيرٌ. وَالنَّاسُ فِي هَذَا الْبَابِ طَرَفَانِ:
طَرَفٌ مِنْ أَهْلِ الْكَلَامِ وَنَحْوِهِمْ مِمَّنْ هُوَ بَعِيدٌ عَنْ مَعْرِفَةِ الْحَدِيثِ وَأَهْلِهِ، لَا يُمَيِّزُ بَيْنَ الصَّحِيحِ وَالضَّعِيفِ فَيَشُكُّ فِي صِحَّةِ أَحَادِيثَ أَوْ فِي الْقَطْعِ بِهَا مَعَ كَوْنِهَا مَعْلُومَةً مَقْطُوعًا بِهَا عِنْدَ أَهْلِ الْعِلْمِ بِهِ.

وَطَرَفٌ مِمَّنْ يَدَّعِي اتِّبَاعَ الْحَدِيثِ وَالْعَمَلِ بِهِ، كُلَّمَا وَجَدَ لَفْظًا فِي حَدِيثٍ قَدْ رَوَاهُ ثِقَةٌ أَوْ رَأَى حَدِيثًا بِإِسْنَادِ ظَاهِرُهُ الصِّحَّةُ يُرِيدُ أَنْ يَجْعَلَ ذَلِكَ مِنْ جِنْسِ مَا جَزَمَ أَهْلُ الْعِلْمِ بِصِحَّتِهِ حَتَّى إذَا عَارَضَ الصَّحِيحَ الْمَعْرُوفَ أَخَذَ يَتَكَلَّفُ لَهُ التَّأْوِيلَاتِ الْبَارِدَةَ أَوْ يَجْعَلُهُ دَلِيلًا لَهُ فِي مَسَائِلِ الْعِلْمِ مَعَ أَنَّ أَهْلَ الْعِلْمِ بِالْحَدِيثِ يَعْرِفُونَ أَنَّ مِثْلَ هَذَا غَلَطٌ.
وَكَمَا أَنَّ عَلَى الْحَدِيثِ أَدِلَّةً يُعْلَمُ بِهَا أَنَّهُ صِدْقٌ وَقَدْ يُقْطَعُ بِذَلِكَ فَعَلَيْهِ أَدِلَّةٌ يُعْلَمُ بِهَا أَنَّهُ كَذِبٌ وَيُقْطَعُ بِذَلِكَ؛ مِثْلُ مَا يُقْطَعُ بِكَذِبِ مَا يَرْوِيهِ الْوَضَّاعُونَ مِنْ أَهْلِ الْبِدَعِ وَالْغُلُوِّ فِي الْفَضَائِلِ:
مِثْلِ حَدِيثِ يَوْمِ عَاشُورَاءَ وَأَمْثَالِهِ مِمَّا فِيهِ أَنَّه مَنْ صَلَّى رَكْعَتَيْنِ كَانَ لَهُ كَأَجْرِ كَذَا وَكَذَا نَبِيًّا.
وَفِي التَّفْسِيرِ مِنْ هَذِهِ الْمَوْضُوعَاتِ قِطْعَةٌ كَبِيرَةٌ مِثْلُ الْحَدِيثِ الَّذِي يَرْوِيهِ الثَّعْلَبِيُّ وَالْوَاحِدِيُّ والزَّمَخْشَرِي فِي فَضَائِلِ سُوَرِ الْقُرْآنِ سُورَةً سُورَةً فَإِنَّهُ مَوْضُوعٌ بِاتِّفَاقِ أَهْلِ الْعِلْمِ.
والثَّعْلَبِيُّ هُوَ فِي نَفْسِهِ كَانَ فِيهِ خَيْرٌ وَدِينٌ وَكَانَ حَاطِبَ لَيْلٍ يَنْقُلُ مَا وُجِدَ فِي كُتُبِ التَّفْسِيرِ مِنْ صَحِيحٍ وَضَعِيفٍ وَمَوْضُوعٍ.
والْوَاحِدِيُّ صَاحِبُهُ كَانَ أَبْصَرَ مِنْهُ بِالْعَرَبِيَّةِ ; لَكِنْ هُوَ أَبْعَدُ عَنْ السَّلَامَةِ وَاتِّبَاعِ السَّلَفِ.
والبغوي تَفْسِيرُهُ مُخْتَصَرٌ مِنْ الثَّعْلَبِيِّ لَكِنَّهُ صَانَ تَفْسِيرَهُ مِنْ الْأَحَادِيثِ الْمَوْضُوعَةِ وَالْآرَاءِ الْمُبْتَدَعَةِ.

وَالْمَوْضُوعَاتُ فِي كُتُبِ التَّفْسِيرِ كَثِيرَةٌ مِثْلُ الْأَحَادِيثِ الْكَثِيرَةِ الصَّرِيحَةِ فِي الْجَهْرِ بِالْبَسْمَلَةِ.
وَحَدِيثِ عَلِيٍّ الطَّوِيلِ فِي تَصَدُّقِهِ بِخَاتَمِهِ فِي الصَّلَاةِ فَإِنَّهُ مَوْضُوعٌ بِاتِّفَاقِ أَهْلِ الْعِلْمِ.
وَمِثْلُ مَا رُوِيَ فِي قَوْلِهِ: {وَلِكُلِّ قَوْمٍ هَادٍ} [الرعد: 7] ، أَنَّهُ عَلِيٌّ {وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ} [الحاقة: 12] ، أُذُنُك يَا عَلِيٌّ.
[الشرح]
وهنا كله الاستطراد عما تقدم يريد أن يقول: إن أهل الحديث أهل علم ومعرفة بفنهم، وإنهم يثبتون في الأحاديث التي اشتهر نقلها وفاضت الأمة واستفاضت على أنها غلط مقطوع به، ويثبتون في أحاديث أخر لم تستفض عند الأمة على أنها صحيح مقطوع به يعني بصحته، وهذا ليس بابه الشهرة من عدمها؛ ولكن بابه المعرفة قد يكون الأحاديث، قد تكون الأحاديث معللة بأنواع العلة التي يعرفها أهل الحديث أما من جهة جهالة الراوي؛ جهالة حاله وإما من جهة جهالة عينه وإما لمخالفة الحديث، أو نحو ذلك من العلل التي يعل بها أهل الحديث؛ لكن قد يكون مع هذا الاختلاف عندهم إشعار بثبوت أصل ذلك البحث، ففرق بين الشيء الذي وقع فيه اختلاف في ألفاظه، وبين ما هو كذب في أصله.
إذا تبين هذا فينظّر هذا على أخبار التفسير، فإنّ في أخبار التفسير ما هو مقطوع بكذبه وإن كان مشهورا، مثل الأحاديث الطويلة المروية في فضل سور القرآن التي ذكرها الثعلبي وذكرها صاحبه الواحدي وذكرها الزمخشري، والزمخشري لا يروي رواية إنما يذكرها ذكره؛ لكن الثعلبي والواحدي يذكرونها في تفاسيرهم بأسانيدهم، ولو كان هذا ذكره الثعلبي، والثعلبي اعتمد عليه كثير من المفسرين مثل البغوي وجماعة والخازن وكثير لكن مع ذلك أهل الحديث يعلمون أن تلك الأحاديث ولو كانت مشتهرة في كتب التفاسير أنها مكذوبة على رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فلا تقوم الحجة بها.

هناك قسم آخر من الأحاديث يكون موجودا في كتب التفسير ويعلها أهل الحديث بعلل لكن الإعلال لا يعني الوضع والكذب؛ بل قد يكون الإعلال لطريق بلفظ، وقد يكون اتهام الراوي بجهالة أو بسوء حفظ ونحو ذلك؛ لكن يكون معتبرا به في الشواهد، فيكون الأصل الذي دل عليه هذا الحديث الذي تكلموا عليه وأعلّوه مع غيره يكون الأصل الذي فيهما يثبته أهل الحديث؛ يعني أهل الحديث من المفسرين الذين ذكروا الأحاديث بالأسانيد. وهذا لاشك أنه موجود كثير وهو الأكثر في أحاديث المفسرين فإنك إذا نظرت في أسانيد عند ابن جرير وعند عبد الرزاق وهو أقل من ابن كثير وعند عبد بن حميد وابن المنذر وابن مردويه وأشباههم وعند ابن أبي حاتم وأشباه هؤلاء وجدت أن الأسانيد يقلّ فيها الإسناد السالم من العلة عن طريقة أهل الحديث الإسناد السالم من الإعلال من الجرح من الضعف يقلّ جدا بل أكثر أسانيد المفسّرين فيها نوع ضعف إما لجهالة وإما لسوء حفظ وإما لانقطاع أو نحو ذلك، وهذا مشهور؛ لكن هذا لا يعني أن لا تكون صحيحة عند أهل التفسير لأن أهل التفسير من أهل الحديث الذين نقلوا التفسير تلقوا أخبارا كثيرة بالقبول، فإذا تلقوها بالقبول كان ذلك حجة في أنهم عرفوا أن أصلها صحيح.

ولهذا لا يقال في أسانيد تفسير ما يقال في أسانيد الحديث؛ أسانيد الحديث تختلف لأن فيها تفسير، أما أسانيد التفسير خصصوا فيها أهل العلم، لذلك تجد ابن أبي حاتم مثلا مع أنه صنف كتاب العلل وأعل أحاديث في الأحكام بعلل قد لا تكون قادحة عند غيره، ذكر فيه علل باب مختص لأحاديث أُعلّت في التفسير وفي فضائل السور وفي فضائل القرآن ونحو ذلك، وأعلّها بعلل دون العلل التي تكون في ذلك، يعني ما شدد فيها شدته في ذلك، كذلك كتب تفسيره المشهور تفسير ابن أبي حاتم وشرط في أوله أنه لا يحتج إلا بما هو صحيح عند أهل الحديث، أو بما هو ليس فيه ضعف أو جرح أو نحو ذلك، وفي أحاديث تفسيره -تفسير ابن أبي حاتم- أشياء كثيرة ينازع فيها على طريقة أهل الحديث.
شيخ الإسلام يريد بهذا أن يذكر لك أن التفسير التسمّح فيه كثير من حيث الأسانيد، وهذا التسمّح من جهة أن يعني سببه من جهة أن التفسير إنما ينقله من لم يعتنِ به، الأحكام الحلال والحرام اعتنى به العلماء وأهل الحديث وحفظوها وأدوها، وأما التفسير لم تكن العناية به مثل العناية بالحلال والحرام، ولهذا تجد أن في الأسانيد فيها مطاعن كثيرة؛ لكن روايتها واستفاضتها ينبئ عن أن أصلها مقبول عند أهل العلم بالتفسير، فنأخذ منها ما اشتركت فيه، وأما تفردت به الرواية مما يخالف قواعد الشرع أو أصول الاعتقاد، أو يخالف ما نقله الآخرون فإنّ هذا لا يؤخذ به، ولو كان في إسناده نوع جرح يتسمح به بغيرها.

مثلا في حديث الكرسي ابن عباس ذكر ابن جرير عنه في التفسير آية الكرسي ذكر عنه روايتين: رواية أن الكرسي موضع القدمين، والرواية أن كرسي الرحمن علمه. وتلك الرواية رواية أن الكرسي موضع القدمين إسنادها صحيح لا مطعن فيه، والرواية الثانية بعض أهل العلم صححها وبعضهم طعن فيها، والصواب أنها مقدوح فيها؛ لأن فيها راو تفرد أو راو ليس بجيد الحفظ وخالف الرواية الثانية، فلابد أن تكون الرواية هذه والرواية هذه هاتان الروايتان متغايرتان لا يمكن أن يصحح الجميع؛ لأن هذه عن ابن عباس الكرسي العلم وتلك عن ابن عباس الكرسي موضع القدمين، فلابد أن تكون إحداهما صحيحة والأخرى باطلة، فلا تسمح بالرواية المخالفة، بخلاف الروايات التي يكون بعضها يعضد بعضا، بعضها جارٍ في بعض، إما الأولى عامة والثانية أخص منها، وإما الأولى فيها إطلاق والثانية فيها تقييد أو نحو ذلك هذا يتسمح فيه؛ لأنّ مثله كثير ولا يعد من التضاد والتضارب بين الروايات.
إذن فنخلص من هذا إلى أن أسانيد التفسير الغالب عليها أن يكون فيها مقال. هذا واحد.
الثاني أن أسانيد التفسير ينظر فيها إلى قبول العلماء أو ردهم لها، فإن قبلها علماء الشأن علماء الحديث أخذ بها، وإن ردوها لعلة تفسيرية أو علة مخالفة أو نحو ذلك فترد.
الثالث أنه يُنظر فيها إلى اتفاقها، فتعضد الرواية الأخرى فيما اشتركت فيه ولو كان نوع اشتراك؛ يعني اشتراك في أصل المعنى، اشتراك في المعنى العام، اشتراك في الدلالة على حال واحدة ونحو ذلك.
وهذا إنما يظهر لكم بالتطبيق، إذا طبقت هذا يعني نظرت في التفاسير، أنظر تفسير الطبري مثلا يلحق به الروايات التي فيه خاصة مع تعليق الشيخ أحمد شاكر والأستاذ محمود شاكر تجد أنه كثيرا يطعن في الأسانيد لكنها حجة احتج بها ابن جرير واحتج بها ابن أبي حاتم كيف يكون هذا على هذا النمط الذي ذكره شيخ الإسلام رحمه الله.
أولا أسانيد التفسير الغالب عليها أن فيها مقالا، هذا واحد.

الثاني يُنظر في أسانيد التفسير إلى قبول العلماء من أهل الشأن لها وردهم لها، فإن ردوها بعلة تفسيرية فإنها ترد وإن قبلوها فيؤخذ قبولهم لها ولو كان في إسناد مطعن.
الثالث أنه يُنظر في الأسانيد في الأخبار التي جاءت بالأسانيد إلى المعنى الذي اشتملت عليه دون النظر في الألفاظ فتجد الألفاظ مختلفة لكن لا تنظر إلى اختلاف الألفاظ، أنظر إلى ما اشتركت فيه من أصل المعنى، إما أن الألفاظ المختلفة أفراد للعام، وإما أن تكون نوعين أو معنيي المشترك، أو أن تكون في حالات مختلفة، مثل ما ذكرنا لكم في تفسير قوله {وَالَّذِينَ هَاجَرُواْ فِي اللهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَة} [النحل: 41] ، (حسنة) هذه ما هي؟ كل واحد فسؤها بخال من الأحوال بعضهم فسرها بأنها المال، بعضهم فسرها بالإمارة بعضهم فسرها بالجاه ونحو ذلك.
مثل أيضا ما اختلفوا فيه التفسير في سورة الإسراء عند قوله تعالى {رَّبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِن تَكُونُواْ صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُورًا} [الإسراء: 25] ، هنا لفظ الأوابين اختلف فيه إلى الأقوال بعضها إسنادها جيد بعضها منقطع بعضها ضعيف بأنواع من العلل:
بعضهم قال: الأوابون هم الذين يصلون الضحى.
بعضهم قال: الأوابون هم الذي يرجعون إلى الله كلما عصوا.
بعضهم قال: الأواب هو الذي يتبع السيئة الحسنة، إذا أساء أتبعها الحسنة. إلى غير ذلك.
الذي فسر الأواب هو المصلي للضحى هذا راع شيء، كل هذه مختلفة في أصل المعنى وإن كان الاختلاف؛ لكن أصل المعنى واحد وهو أن الأبواب هو الذي ينيب إلى ربه بأنواع من الإنابة، إما بالتوبة، وإما بحسنات بعد السيئات وإما بصلاة الضحى أو نحو ذلك.

فهذا ولو اختلف ولو كانت الأسانيد ضعيفة في ذلك، ما ينظر فيها إلى ضعفها؛ لأن الجميع فسروه بما يدل عليه اللفظ ببعض أفراده، وليس ببعيد أن تكون هذه التفاسير منقولة عن السلف؛ لأنها من حيث المعنى صحيحة، فهذا ينظر فيه إلى أنها ما تعارضت مشتركة هذه.
فإذن ما ينظر فيه إلى قوة الإسناد من ضعفه لأنها جميعا مشتركة في شيء واحد فيكون بعضها يعضد بعضا، هذه طريقة أئمة التفسير في إيرادهم للأسانيد.
ومر معنا كلمة للإمام أحمد ثلاثة ليس لها أصول، وذكر منها التفسير؛ يعني ليس لها أصول مسندة يعني بعضها مرسل بعضها منقطع بعضها ضعيف؛ يعني أصولها ضعيفة فكأنه ليس لها أصول.
ليس جميع أهل الحديث، أهل الحديث الذين اعتنوا بالتفسير؛ لأن أهل الحديث على قسمين:
منهم من اعتنى بالتفسير.
ومنهم من لم يعتنِ بالتفسير.

الذي لم يعتنِ بالتفسير سينظر إلى أسانيد المفسرين كأنه ينظر إلى أسانيد الحديث؛ يعني الحلال والحرام، هذا ليس كذلك؛ لأن التفسير مثل ما ذكرت لك أخص، نعم قد يكون إسناد في التفسير جاء به حديث بإثبات عقيدة، قد يكون إسناد في التفسير جاء به حديث بإثبات حكم شرعي، ليس هذا الكلام فيه، هذا الكلام عليه من جنس النظر في أسانيد الحديث؛ لأن هذا -العقيدة والحديث- كلها فيها ينبغي أن يؤخذ بالحزم؛ لكن مثل تفسير لفظ ونحو ذلك هذا ينظر فيه أهل الحديث الذين ذكروا التفسير صنفوا في التفسير مثل الإمام أحمد مثل ابن جرير وابن أبي حاتم وابن مردويه وابن المنذر هؤلاء تجد عندهم من معرفة التفسير ما يصير حجة في نقل الأسانيد ولو كان فيها خلاف الإسناد؛ أنا ذكرت أن يكون الرد إذا رده أهل الحديث أو أهل الشأن لعلة تفسيرية هذا يؤخذ، أما إذا رده أحد من أهل الحديث لعلة حديثية، فينازع بأن صنيع أهل التفسير من أهل الحديث مقابل لإعلالهم، فمثلا هو يعل بأن الإسناد فيه فلان وفلان هذا ضعيف فلا يقبل هذه الرواية، هذا لا يؤخذ به؛ لكن من قال هذه الرواية فيها ذكر فيها تفسير اللفظ بكذا، وهذا معارض لتفسير اللفظ بكذا لأن هذا يكثر مع هذا، هذا يناقض الرواية الأخرى في التفسير، فيكون هنا الإعلال بالتفسير لا من جهة الإسناد فهذا يقبل؛ لأنه يكون من أهل الاختصاص للفن، الذي هو التفسير، قد يكون أحيانا إعلال التفسير في موضع لتفسيره في موضع أخر.
(( (( (

أعدّ هذه المادّة: سالم الجزائري


الدرس التاسع - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس التاسع
بسم الله الرحمن الرحيم
[المتن]
فَصْلٌ
[فِي النَّوْعُ الثَّانِي الخِلاَفُ الوَاقِعُ فِي التَّفْسِيرِ مِنْ جِهَةِ الاسْتِدْلاَلِ]
وَأَمَّا النَّوْعُ الثَّانِي مِنْ مُسْتَنَدَيْ الِاخْتِلَافِ وَهُوَ مَا يُعْلَمُ بِالِاسْتِدْلَالِ لَا بِالنَّقْلِ فَهَذَا أَكْثَرُ مَا فِيهِ الْخَطَأُ مِنْ جِهَتَيْنِ حَدَثَتَا بَعْدَ تَفْسِيرِ الصَّحَابَةِ وَالتَّابِعِينَ وَتَابِعِيهِمْ بِإِحْسَانِ.
فَإِنَّ التَّفَاسِيرَ الَّتِي يُذْكَرُ فِيهَا كَلَامُ هَؤُلَاءِ صِرْفًا لَا يَكَادُ يُوجَدُ فِيهَا شَيْءٌ مِنْ هَاتَيْنِ الْجِهَتَيْنِ مِثْلَ تَفْسِيرِ عَبْدِ الرَّزَّاقِ وَوَكِيعٍ وَعَبْدِ بْنِ حميد وَعَبْدِ الرَّحْمَنِ بْنِ إبْرَاهِيمَ دُحَيم، وَمِثْلَ تَفْسِيرِ الْإِمَامِ أَحْمَد وَإِسْحَاقَ بْنِ رَاهُويَه وبقي بْنِ مخلد وَأَبِي بَكْرِ بْنِ الْمُنْذِرِ وَسُفْيَانَ بْنِ عُيَيْنة وَسَنِيدٍ وَابْنِ جَرِيرٍ وَابْنِ أَبِي حَاتِمٍ وَأَبِي سَعِيدٍ الْأَشَجِّ وَأَبِي عَبْدِ اللَّهِ بْنِ مَاجَه، وَابْنِ مَرْدُويَه:
إحْدَاهُمَا (1) : قَوْمٌ اعْتَقَدُوا مَعَانِيَ ثُمَّ أَرَادُوا حَمْلَ أَلْفَاظِ الْقُرْآنِ عَلَيْهَا.
__________
(1) قال الشيخ صالح: هذا كل ما مضى من التفاسير كالجملة المعترضة، ثم قال (إحْدَاهُمَا) يعني الوجهين اللذين يدخل منهما الغلط في التفسير بالاجتهاد.

والثَّانِيَةُ: قَوْمٌ فَسَّرُوا الْقُرْآنَ بِمُجَرَّدِ مَا يُسَوِّغُ أَنْ يُرِيدَهُ بِكَلَامِهِ، (1) مَنْ كَانَ مِنَ النَّاطِقِينَ بِلُغَةِ الْعَرَبِ مِنْ غَيْرِ نَظَرٍ إلَى الْمُتَكَلِّمِ بِالْقُرْآنِ وَالْمُنَزَّلِ عَلَيْهِ وَالْمُخَاطَبِ بِهِ. (2)
فالْأَوَّلُونَ رَاعَوْا الْمَعْنَى الَّذِي رَأَوْهُ مِنْ غَيْرِ نَظَرٍ إلَى مَا تَسْتَحِقُّهُ أَلْفَاظُ الْقُرْآنِ مِنْ الدَّلَالَةِ وَالْبَيَانِ.
والْآخَرُونَ رَاعَوْا مُجَرَّدَ اللَّفْظِ، وَمَا يَجُوزُ أَنْ يُرِيدَ عِنْدَهُمْ بِهِ الْعَرَبِيُّ مِنْ غَيْرِ نَظَرٍ إلَى مَا يَصْلُحُ لِلْمُتَكَلِّمِ بِهِ وَلِسِيَاقِ الْكَلَامِ.
ثُمَّ هَؤُلَاءِ كَثِيرًا مَا يَغْلَطُونَ فِي احْتِمَالِ اللَّفْظِ لِذَلِكَ الْمَعْنَى فِي اللُّغَةِ كَمَا يَغْلَطُ فِي ذَلِكَ الَّذِينَ قَبْلَهُمْ، كَمَا أَنَّ الْأَوَّلِينَ كَثِيرًا مَا يَغْلَطُونَ فِي صِحَّةِ الْمَعْنَى الَّذِي فَسَّرُوا بِهِ الْقُرْآنَ كَمَا يَغْلَطُ فِي ذَلِكَ الآخَرُون، وَإِنْ كَانَ نَظَرُ الْأَوَّلِينَ إلَى الْمَعْنَى أَسْبَقَ وَنَظَرُ الآخرين إلَى اللَّفْظِ أَسْبَقُ.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا، وزدنا علما وعملا وخشية، يا أرحم الراحمين، أما بعد:
__________
(1) قال الشيخ صالح: (أَنْ يُرِيدَهُ بِكَلَامِهِ) يعني فسروه بمجرد احتمال إرادة المتكلم من العرب بكلامه هذا المعنى لو تكلم بهذه الجملة. هذا ما يريد. والله أعلم.
(2) انتهى الشريط الثالث.

فهذا صلة بما سبق الكلام عليه في أصول التفسير، وكلامه فيما سمعنا متصل بتفاسير الناس بعد القرون الثلاثة المفضلة، والتفاسير المنقولة عن الصحابة وعن التابعين وعن تبع التابعين، هذه التفاسير يقلّ أو يندر فيها الغلط، وذلك لأنهم فسروا القرآن، رَعَوْا فيه المتكلم به، وهو الله جل جلاله، ورَعَوْا فيه المخاطب به وهو النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ورَعَوْا فيه المخاطَبين به أيضا وهم العرب قريش ومن حولهم في أول الأمر أو العرب بعمومهم، وأيضا رَعَوْا فيه اللفظ وراعوا فيه السياق، ولهذا تجد أن تفاسيرهم قد تبتعد في بعض الألفاظ عن المشهور في اللغة؛ لكنها توافق السياق.
أما المتأخرون -يعني ما جاء بعد هذه الطبقات الثلاث- فيكثر في تفاسيرهم الغلط، وجهة الغلط إما أن تكون أن المفسر اعتقد اعتقادات باطلة، كحال أصحاب الفرق الضالة إما المجسمة كمقاتل، أو المرجئة أو المؤولة أو المنكرين للصفات كالجهمية والمعتزلة وما شابه هؤلاء، تجد أنهم فسّروا القرآن ونزّلوه على وفق ما يعتقدون، فجاء الغلط في أنهم قرروا عقيدة عندهم وجعلوا القرآن يفهم على وفق ما يعتقدونه، وهذا نوع من أنواع التفسير بالرأي المذموم، وفي الأصل التفسير بالرأي معناه التفسير بالاجتهاد والاستنباط، والتفسير بالرأي من السلف من منعه أصلا ومنهم من أجازه واجتهد في التفسير وهؤلاء هم أكثر الصحابة، وإذا جاز الاجتهاد فتفسير القرآن بالرأي، فإنما نعني بذالك أن يُفسر القرآن بالاجتهاد الصحيح وبالرأي الصحيح؛ يعني بالاستنباط الصحيح، وأما الرأي المذموم فهو استنباط أو تفسير من ردود، وذلك لعدم توفر شروط التفسير بالرأي فيه.

من ذلكم أن يفسر القرآن على وفق ما يعتقده، يأتي الجهمي مثلا يفسر أسماء الله جل وعلا التي جاءت في القرآن بأثر تلك الأسماء المنفصلة في ملكوت الله جل وعلا، يأتي المرجئ يفسر آيات الوعيد على نحو ما يعتقده، يأتي الرافضي يفسر الألفاظ التي في القرآن مثل قوله تعالى {وَالشَّجَرَةَ الْمَلْعُونَةَ فِي القُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلاَّ طُغْيَانًا كَبِيرًا} [الإسراء: 60] ، يفسِّرون الشجرة الملعونة بأنها معاوية رَضِيَ اللهُ عنْهُ وذريته، هذا كله من التفسير بالرأي المذموم؛ لأنه تفسير عن هوى اعتقد اعتقادات، ثم حمل القرآن عليها هذا من جهة العقيدة.
كذلك من جهة الفقه تجد أن بعض المفسرين الذين جاؤوا بعد القرون الثلاثة ينحى في الفقه منحىً، يذهب إلى مذهب يرجح في المسألة ترجيحا، ثم هو يأتي إلى الآية فيفسر الآية التي فيها الأحكام يفسرها على ما يعتقد من المذهب الفقهي؛ يعني يفسرها على ما يذهب إليه، فيأتي بذلك يأتي في ذلك بغلط أي أنه فسر الآية لا على ما تدل عليه؛ ولكن على ما يذهب إليه هو فيكون حمل القرآن على رأيه.
وهذا وأمثاله هو الذي جاء فيه قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من تكلم في القرآن برأيه فقد تبوأ مقعده من النار» وفي لفظ آخر «من قال في القرآن فقد أخطا لو أصاب» ، وهي أحاديث أسانيدها ضعيفة لكنها بمجموعها لعلها تبلغ مرتبة الحسن.
المقصود من ذلك أن هذا من قسم التفسير بالرأي المذموم.

إلى خلاف هذا؛ يعني من العقيدة والفقه في غير هذا، مثلا يعتقد الأصولي مسألة ويرجحها في حكم الأصولي، فإذا أتى إلى الآية التي تدل على خلاف ما يقول حمل الآية على ما يرجحه ويراه، وهذا كثير في تفاسير المتأخرين، ولهذا صنف أصحاب المذاهب العقدية كل مذهب صنّف في تفسير القرآن مصنفا ينصر به مذهبه، فصنف المجسمة تصنيفا، وصنف المعتزلة في تفسير القرآن، وصنف الماتريدية تصنيف الماتريدي موجود، وصنف الأشاعرة كذلك وصنف المرجئة وهكذا في أصناف شتى.
كذلك في المذاهب الفقهية تجد أحكام القرآن للبيهقي مثلا، أحكام القرآن للجصاص الحنفي، أحكام القرآن لابن العربي المالكي، أحكام القرآن لابن [عاد] الحنبلي مثلا إلى آخره، وهذا يدخل المفسر إلى الغلط وذلك أنه يحمل القرآن على ما يميل إليه ويعتقده ويذهب إليه، لاشك انه إذا كان المفسر على هذه الحال فإن قوله لا يقبل؛ لأن القرآن يجب أن يُفهم مع التجرد عن تلك الأمور السابقة للاستدلال بالقرآن، نعم إذا المرء اعتقد العقيدة الصحيحة المبنية على الدلائل من الكتاب والسنة فان اعتقاده على العقيدة الصحيحة المبنية للدلائل يعينه على فهم القرآن فهما صحيحا، وهذا هو الذي كان عليه اجتهاد الصحابة رضوان الله عليهم كانوا يجتهدون ويفسرون ويكون اجتهادهم واجتهاد التابعين -أعني غالب التابعين- يكون اجتهادهم صوابا؛ وذلك لأنهم فهموا القرآن بمجموعه واستدلوا بأدلتهم باستدلالات صواب في نفسها ولهذا يفهمون ويفسرون بعض الآيات التي تشكل بما فهموه وعلموه من الآيات الأخرى هذا يختلف عن التفسير بالرأي المذموم. هذا صنف من الناس.

والطريقة الأخرى والجهة الأخرى التي دخل الغلط إلى كثير من المفسرين من جهتها أنهم فسّروا القرآن بمجرد احتمال اللفظ في اللغة، وتفسير القرآن بمجرد احتمال اللفظ لمعانٍ، هذا ليس في مراعاة الحال، وقد ذكرنا أنّ من مميزات تفسير الصحابة أنهم رعوا حال المخاطب به ورعوا في تفاسيرهم أسباب النزول ورعوا في تفاسيرهم ما يعلمون من السنة، ورعوا في تفاسيرهم اللغة.
فإذن هم حين يفسرون لا يفسرون بمجرد اللفظ؛ بدلالة اللفظ؛ بل يفسرون بدلالة اللفظ مع العلم الذي معهم وفيما ذكرت ولهذا تجد أن تفاسيرهم في الغالب لا يكون فيه اختلاف أعني اختلاف تضاد؛ بل هي متفقة لأنهم راعوا ذلك الأصل.
أما كثير من المتأخرين فوسّعوا الأمر ففسروا بمجرد احتمال اللفظ في اللغة، واحتمال اللفظ في اللغة الذي جاء في القرآن قد يكون له عدة معاني في اللغة؛ لكن لا يصلح في التفسير إلا واحدا منها، وذلك إما مراعاة لمعنى اللفظ في القرآن، القرآن العظيم ترد فيه بعض الألفاظ في أكثر القرآن أو في كله على معنى واحد، وهذا يكون باستقراء، فتحمل الآية التي فيها اللفظ يحمل على معهود القرآن لا يحمل على احتمالات بعيدة.
لهذا صنف العلماء في ذلك مصنفات بعيدة من الوجوه والنظائر لبيان هذا الأصل فمثلا الخير في القرآن يقول العلماء الأصل فيه أنه المال {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} [العاديات: 8] ؛ يعني لحب المال. قال {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} [النور: 33] ؛ يعني طريقا لتحصيل المال، وهكذا فإذا إذا أتى في آية استعمال لفظ الخير فأول ما يتبادر للذهن أن المراد بالخير المال، فإذا لم بناسب للسياق صرف إلى معنى آخر هذا يسمّى المعهود؛ معهود استعمال القرآن.

مثال آخر في الزينة، الزينة في القرآن أخص من الزينة في لغة العرب، لغة العرب فيها أن الزينة: كل ما يتزين به، وقد يكون من الذات، وقد لا يكون من الذات. يعني إذا تزيّن المرء بالأخلاق سمي متزينا، لكن في القرآن الزينة أطلقت واستعملت في أحد المعنيين دون الآخر ألا وهو الزينة الخارجة عن الذات التي جلبت لها الزينة، لهذا قال جل وعلا {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا} [الكهف: 7] ؛ لأن ما على الأرض زينة لها، فإذن الزينة ليست من ذات الأرض وإنما هي مجلوبة إلى الأرض، {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} [الأعراف: 31] ، الزينة خارجة عن ذات ابن آدم فهي شيء مجلوب ليتزين به. {إِنَّا زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ} [الصافات: 6] ، زينها جل وعلا بزينة هذه الزينة من ذاتها أو خارجة عنها؟ قال {زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ} ، فالكواكب هي خارجة عن ذات السماء وهي في السماء فجعلها الله جل وعلا زينة..

فإذا أتت آية مشكلة مثل آية النور في قوله تعالى {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} [النور: 31] ؛ يأتي لفظ الزينة هنا، فيُحمل هل يحمل على كل المعهود في اللغة أو يحمل على المعهود في القرآن؟ لاشك أنّ الأولى -كما قال شيخ الإسلام في تفصيله أن يراعى حال معهود المتكلم به والمخاطب والمخاطبين والحال، فهنا في أحد هذه فالقرآن فيه أن الزينة خارجة عن الذات، شيء مجلوب إلى الذات، إذا أتى واحد وقال {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} أن ما ظهر من الزينة هو الوجه، هذا فسر الزينة بأنه شيء في الذات، وهذا معناه أنه فسرها بشيء غير معهود في استعمال القرآن للفظ الزينة، لهذا كان الصحيح التفسير المشهور عن الصحابة كابن عباس وابن مسعود وغيرهما أنّ الزينة -التفسير المشهور عن ابن عباس وهو مروي عن ابن مسعود وجماعة- أن الزينة هي القرط مثلا الكحل اللباس ونحو ذلك، {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} فإذن لا تبدي الزينة؛ لكن ما ظهر منها، ما ظهر من الزينة، ما ظهر من الشيء المجلوب للتزين به فلا حرج على المرأة في ذلك.
فإذن لا تفسر الزينة بأنها الوجه لماذا؟ لأن تفسير الزينة بأنها الزوجة تفسير للزينة بشيء في الذات، وهذا مخالف لما هو معهود من معنى الزينة في القرآن، وهذا له أمثلة كثيرة نكتفي بما مر.
والمقصود بهذا أن معرفة استعمال القرآن للألفاظ التي لها في العربية معاني كثيرة هذا من أعظم العلم بالتفسير، وهذا لا يؤتاه إلا الحافظ للقرآن المتدبر له الذي يعلم تفاسير السلف؛ لأنك تأتي للكلمة ويُشكل تفسيرها فيوردها المفسر على نظائر هذا اللفظ في القرآن، ثم بعد ذلك يظهر له تفسير بعد ذلك وهذه كانت طريقة الصحابة رضوان الله عليهم فيما اجتهدوا في ذلك.

أحيانا وفسروا الآية بخلاف حال المخاطبين، تفسر الآية باحتمال لغوي لكن هذا الاحتمال ليس بوارد على حال المخاطبين، مثلا في قوله تعالى {يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة: 189] فيأتي من يأتي من المفسرين بالرأي فيجعلون سؤالهم عن الآلهة سؤالا فلكيا معقدا، وهم إنما سألوا عن الهلال علم يبدوا في أول الشهر صغيرا ثم يكبر ثم يكبر، وكان سؤالا بسيطا؛ لأن هذه هي حال العرب لم يكن عندهم علم الفلك العلم المعقد، إنما سأله عن أمر ظاهر بيّن، فتفسير سؤالهم بأنه سؤال عن أمر فلكي معقد، هذا لم يرعَ فيه حال أولئك، وإنما فُسِّر بغرائب الأهلة {يَسْأَلُونَكَ عَنِ الأهِلَّةِ} فيأتي المفسر مثل الرازي وغيره يأتون ينطلقون في الأحوال الفلكية في ذلك.
هذا ليس من المعهود ولا من المعروف في حال الذين سألوا ولا حال العرب الذين نزل القرآن ليخاطبهم أول الأمر.
إذن فهنا حصل الغلط من هذه الجهة.
وهاتان الجهتان لاشك أن الغلط واقع فيهما وكلا الجهتين من التفسير بالرأي؛ لكن الأولى من التفسير بالرأي المذموم الذي توعد فاعله، والثانية من التفسير بالرأي الذي أخطأ من ذهب إليه، فيكون الضابط في التفسير بالرأي أنه فيما اتبع هواه في التفسير صار ذلك من التفسير بالرأي المذموم المردود الذي جاء الوعيد على من قال به، أما التفسير بالرأي الذي يخطئ فيه صاحبه هو ما لم يرعى فيه ما ذكره شيخ الإسلام هنا، وإنما وجهه على أحد الاحتمالات العربية وأخطأ فيما وجه إليه الكلام.

لاشك أن هذا الكلام من شيخ الإسلام تفصيل نفيس، وهو يدل على سعة الإطلاع على كلام المفسرين واختلافهم وآرائهم المباينة لآراء السلف، فلهذا قال: إن التفاسير التي تُذكر فيها أقوال الصحابة والتابعين وتبع التابعين لا تجد فيها مثل هذه الآراء. ذكر لك جملة من التفاسير، وهذه التفاسير منها ما هو مطبوع منها ما هو مخطوط ومنها ما هو مفقود أصلا كتفسير الإمام أحمد رحمه الله تعالى. نعم
[المتن]
وَالْأَوَّلُونَ صِنْفَانِ: تَارَةً يَسْلُبُونَ لَفْظَ الْقُرْآنِ مَا دَلَّ عَلَيْهِ وَأُرِيدَ بِهِ.
وَتَارَةً يَحْمِلُونَهُ عَلَى مَا لَمْ يَدُلَّ عَلَيْهِ وَلَمْ يُرَدْ بِهِ.
وَفِي كَلَا الْأَمْرَيْنِ قَدْ يَكُونُ مَا قَصَدُوا نَفْيَهُ أَوْ إثْبَاتَهُ مِنْ الْمَعْنَى بَاطِلًا فَيَكُونُ خَطَؤُهُمْ فِي الدَّلِيلِ وَالْمَدْلُولِ.
وَقَدْ يَكُونُ حَقًّا فَيَكُونُ خَطَؤُهُمْ فِي الدَّلِيلِ لَا فِي الْمَدْلُولِ.
وَهَذَا كَمَا أَنَّهُ وَقَعَ فِي تَفْسِيرِ الْقُرْآنِ فَإِنَّهُ وَقَعَ أَيْضًا فِي تَفْسِيرِ الْحَدِيثِ.
فَاَلَّذِينَ أَخْطَئُوا فِي الدَّلِيلِ وَالْمَدْلُولِ - مِثْلُ طَوَائِفَ مِنْ أَهْلِ الْبِدَعِ - اعْتَقَدُوا مَذْهَبًا يُخَالِفُ الْحَقَّ الَّذِي عَلَيْهِ الْأُمَّةُ الْوَسَطُ الَّذِينَ لَا يَجْتَمِعُونَ عَلَى ضَلَالَةٍ كَسَلَفِ الْأُمَّةِ وَأَئِمَّتِهَا وَعَمَدُوا إلَى الْقُرْآنِ فَتَأَوَّلُوهُ عَلَى آرَائِهِمْ.
تَارَةً يَسْتَدِلُّونَ بِآيَاتِ عَلَى مَذْهَبِهِمْ وَلَا دَلَالَةَ فِيهَا.
وَتَارَةً يَتَأَوَّلُونَ مَا يُخَالِفُ مَذْهَبَهُمْ بِمَا يُحَرِّفُونَ بِهِ الْكَلِمَ عَنْ مَوَاضِعِهِ، وَمِنْ هَؤُلَاءِ فِرَقُ الْخَوَارِجِ وَالرَّوَافِضِ والجهمية وَالْمُعْتَزِلَةِ وَالْقَدَرِيَّةِ وَالْمُرْجِئَةِ وَغَيْرِهِمْ.

وَهَذَا كَالْمُعْتَزِلَةِ مَثَلًا فَإِنَّهُمْ مِنْ أَعْظَمِ النَّاسِ كَلَامًا وَجِدَالًا، وَقَدْ صَنَّفُوا تَفَاسِيرَ عَلَى أُصُولِ مَذْهَبِهِمْ؛ مِثْلِ تَفْسِيرِ عَبْدِ الرَّحْمَنِ بْنِ كيسان الْأَصَمِّ شَيْخِ إبْرَاهِيمَ بْنِ إسْمَاعِيلَ بْنِ عُلَيَّةَ الَّذِي كَانَ يُنَاظِرُ الشَّافِعِيَّ. وَمِثْلِ كِتَابِ أَبِي عَلِيٍّ الجبائي. وَالتَّفْسِيرِ الْكَبِيرِ لِلْقَاضِي عَبْدِ الْجَبَّارِ بْنِ أَحْمَد الهمداني. والجَامِعُ لِعِلْمِ القُرْآنِ لِعَلِيِّ بْنِ عِيسَى الرُّمَّانِيِّ. وَالْكَشَّافِ لِأَبِي الْقَاسِمِ الزَّمَخْشَرِي؛
فَهَؤُلَاءِ وَأَمْثَالُهُمْ اعْتَقَدُوا مَذَاهِبَ الْمُعْتَزِلَةِ.
وَأُصُولُ الْمُعْتَزِلَةِ خَمْسَةٌ يُسَمُّونَهَا هُمْ: التَّوْحِيدُ وَالْعَدْلُ وَالْمَنْزِلَةُ بَيْنَ الْمَنْزِلَتَيْنِ وَإِنْفَاذُ الْوَعِيدِ وَالْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنْ الْمُنْكَرِ.
وتَوْحِيدُهُمْ هُوَ تَوْحِيدُ الجهمية الَّذِي مَضْمُونُهُ نَفْيُ الصِّفَاتِ وَعَنْ قَالُوا: إنَّ اللَّهَ لَا يُرَى، وَإِنَّ الْقُرْآنَ مَخْلُوقٌ، وَإِنَّهُ لَيْسَ فَوْقَ الْعَالَمِ، وَإِنَّهُ لَا يَقُومُ بِهِ عِلْمٌ وَلَا قُدْرَةٌ، وَلَا حَيَاةٌ، وَلَا سَمْعٌ، وَلَا بَصَرٌ، وَلَا كَلَامٌ وَلَا مَشِيئَةٌ وَلَا صِفَةٌ مِنْ الصِّفَاتِ.
وَأَمَّا عَدْلُهُمْ فَمِنْ مَضْمُونِهِ أَنَّ اللَّهَ لَمْ يَشَأْ جَمِيعَ الْكَائِنَاتِ وَلَا خَلَقَهَا كُلَّهَا وَلَا هُوَ قَادِرٌ عَلَيْهَا كُلِّهَا؛ بَلْ عِنْدَهُمْ أَنَّ أَفْعَالَ الْعِبَادِ لَمْ يَخْلُقْهَا اللَّهُ، لَا خَيْرَهَا وَلَا شَرَّهَا، وَلَمْ يُرِدْ إلَّا مَا أَمَرَ بِهِ شَرْعًا وَمَا سِوَى ذَلِكَ فَإِنَّهُ يَكُونُ بِغَيْرِ مَشِيئَة.

وَقَدْ وَافَقَهُمْ عَلَى ذَلِكَ مُتَأَخِّرُو الشِّيعَةِ كَالْمُفِيدِ وَأَبِي جَعْفَرٍ الطوسي وَأَمْثَالِهِمَا، وَلِأَبِي جَعْفَرٍ هَذَا تَفْسِيرٌ عَلَى هَذِهِ الطَّرِيقَةِ؛ لَكِنْ يُضَمُّ إلَى ذَلِكَ قَوْلُ الْإِمَامِيَّةِ الِاثْنَيْ عَشَرِيَّةَ؛ فَإِنَّ الْمُعْتَزِلَةَ لَيْسَ فِيهِمْ مَنْ يَقُولُ بِذَلِكَ وَلَا مَنْ يُنْكِرُ خِلَافَةَ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ.
وَمِنْ أُصُولِ الْمُعْتَزِلَةِ مَعَ الْخَوَارِجِ إنْفَاذُ الْوَعِيدِ فِي الْآخِرَةِ وَأَنَّ اللَّهَ لَا يَقْبَلُ فِي أَهْلِ الْكَبَائِرِ شَفَاعَةً وَلَا يُخْرِجُ مِنْهُمْ أَحَدًا مِنْ النَّارِ.
وَلَا رَيْبَ أَنَّهُ قَدْ رَدَّ عَلَيْهِمْ طَوَائِفُ مِنْ الْمُرْجِئَةِ والكَرَّامِيَّة والكُلاَّبِيَّة وَأَتْبَاعِهِمْ؛ فَأَحْسَنُوا تَارَةً وَأَسَاءُوا أُخْرَى حَتَّى صَارُوا فِي طَرَفَيْ نَقِيضٍ كَمَا قَدْ بُسِطَ فِي غَيْرِ هَذَا الْمَوْضِعِ.
وَالْمَقْصُودُ أَنَّ مِثْلَ هَؤُلَاءِ اعْتَقَدُوا رَأْيًا ثُمَّ حَمَلُوا أَلْفَاظَ الْقُرْآنِ عَلَيْهِ وَلَيْسَ لَهُمْ سَلَفٌ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ لَهُمْ بِإِحْسَانِ وَلَا مِنْ أَئِمَّةِ الْمُسْلِمِينَ لَا فِي رَأْيِهِمْ وَلَا فِي تَفْسِيرِهِمْ.
وَمَا مِنْ تَفْسِيرٍ مِنْ تَفَاسِيرِهِمْ الْبَاطِلَةِ إلَّا وَبُطْلَانُهُ يَظْهَرُ مِنْ وُجُوهٍ كَثِيرَةٍ وَذَلِكَ مِنْ جِهَتَيْنِ:
تَارَةً مِنَ الْعِلْمِ بِفَسَادِ قَوْلِهِمْ.
وَتَارَةً مِنَ الْعِلْمِ بِفَسَادِ مَا فَسَّرُوا بِهِ الْقُرْآنَ، إمَّا دَلِيلًا عَلَى قَوْلِهِمْ، أَوْ جَوَابًا عَلَى الْمُعَارِضِ لَهُمْ.

وَمِنْ هَؤُلَاءِ مَنْ يَكُونُ حَسَنَ الْعِبَارَةِ فَصِيحًا وَيَدُسُّ الْبِدَعَ فِي كَلَامِهِ، وَأَكْثَرُ النَّاسِ لَا يَعْلَمُونَ كَصَاحِبِ الْكَشَّافِ وَنَحْوِهِ، حَتَّى إنَّهُ يُرُوجُ عَلَى خَلْقٍ كَثِيرٍ مِمَّنْ لَا يَعْتَقِدُ الْبَاطِلَ مِنْ تَفَاسِيرِهِمْ الْبَاطِلَةِ مَا شَاءَ اللَّهُ.
وَقَدْ رَأَيْت مِنْ الْعُلَمَاءِ الْمُفَسِّرِينَ وَغَيْرِهِمْ مَنْ يَذْكُرُ فِي كِتَابِهِ وَكَلَامِهِ مِنْ تَفْسِيرِهِمْ مَا يُوَافِقُ أُصُولَهُمْ الَّتِي يَعْلَمُ أَوْ يَعْتَقِدُ فَسَادَهَا وَلَا يَهْتَدِي لِذَلِكَ.
ثُمَّ إنَّهُ لِسَبَبِ تَطَرُّفِ هَؤُلَاءِ وَضَلَالِهِمْ دَخَلَتْ الرَّافِضَةُ الْإِمَامِيَّةُ ثُمَّ الْفَلَاسِفَةُ ثُمَّ الْقَرَامِطَةُ وَغَيْرُهُمْ فِيمَا هُوَ أَبْلَغُ مِنْ ذَلِكَ وَتَفَاقَمَ الْأَمْرِ فِي الْفَلَاسِفَةِ وَالْقَرَامِطَةِ وَالرَّافِضَةِ، فَإِنَّهُمْ فَسَّرُوا الْقُرْآنَ بِأَنْوَاعِ لَا يَقْضِي مِنْهَا الْعَالِمُ عَجَبَهُ.
فَتَفْسِيرُ الرَّافِضَةِ كَقَوْلِهِمْ: {تَبَّتْ يَدَا أَبِي لَهَبٍ} [المسد: 1] هُمَا أَبُو بَكْرٍ وَعُمَرُ.
[الشرح]
نكتفي لهذا القدر.
* * *

أعدّ هذه المادّة: سالم الجزائري


الدرس العاشر - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس العاشر
بسم الله الرحمن الرحيم
[المتن]
ثُمَّ إنَّهُ لِسَبَبِ تَطَرُّفِ هَؤُلَاءِ وَضَلَالِهِمْ دَخَلَتْ الرَّافِضَةُ الْإِمَامِيَّةُ ثُمَّ الْفَلَاسِفَةُ ثُمَّ الْقَرَامِطَةُ وَغَيْرُهُمْ فِيمَا هُوَ أَبْلَغُ مِنْ ذَلِكَ وَتَفَاقَمَ الْأَمْرِ فِي الْفَلَاسِفَةِ وَالْقَرَامِطَةِ وَالرَّافِضَةِ، فَإِنَّهُمْ فَسَّرُوا الْقُرْآنَ بِأَنْوَاعِ لَا يَقْضِي الْعَالِمُ مِنْهَا عَجَبَهُ.
فَتَفْسِيرُ الرَّافِضَةِ كَقَوْلِهِمْ: {تَبَّتْ يَدَا أَبِي لَهَبٍ} [المسد: 1] ، هُمَا أَبُو بَكْرٍ وَعُمَرُ
و {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65] ، أَيْ بَيْنَ أَبِي بَكْرٍ وَعَلِيٍّ فِي الْخِلَافَةِ.
و {إنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} [البقرة: 67] ، هِيَ عَائِشَةُ.
و {فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} [التوبة: 12] ، طَلْحَةَ وَالزُّبَيْرَ.
و {مَرَجَ الْبَحْرَيْنِ} [الفرقان: 53] ، عَلِيٌّ وَفَاطِمَةُ.
و {اللُّؤْلُؤُ وَالْمَرْجَانُ} [الرحمن: 22] ، الْحَسَنُ وَالْحُسَيْنُ.
و {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إمَامٍ مُبِينٍ} [يس: 12] ، فِي عَلِيِّ بْنِ أَبِي طَالِبٍ.
و {عَمَّ يَتَسَاءلُونَ (1) عَنِ النَّبَإِ الْعَظِيمِ} [النبإ: 1-2] عَلِيِّ بْنِ أَبِي طَالِبٍ.
و {إنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ} [المائدة: 55] ، هُوَ عَلِيٌّ، وَيَذْكُرُونَ الْحَدِيثَ الْمَوْضُوعَ بِإِجْمَاعِ أَهْلِ الْعِلْمِ وَهُوَ تَصَدُّقُهُ بِخَاتَمِهِ فِي الصَّلَاةِ.

وَكَذَلِكَ قَوْلُهُ: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ} [البقرة: 157] ، نَزَلَتْ فِي عَلِيٍّ لَمَّا أُصِيبَ بِحَمْزَةِ. وَمِمَّا يُقَارِبُ هَذَا مِنْ بَعْضِ الْوُجُوهِ مَا يَذْكُرُهُ كَثِيرٌ مِنْ الْمُفَسِّرِينَ فِي مِثْلِ قَوْلِهِ: {الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِين بِالْأَسْحَارِ} [آل عمران: 17] ، أَنَّ الصَّابِرِينَ رَسُولُ اللَّهِ وَالصَّادِقِينَ أَبُو بَكْرٍ وَالْقَانِتِينَ عُمَرُ وَالْمُنْفِقِينَ عُثْمَانُ وَالْمُسْتَغْفِرِين عَلِيٌّ.
وَفِي مِثْلِ قَوْلِهِ: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} أَبُو بَكْرٍ {أَشِدَّاءُ عَلَى الْكُفَّارِ} عُمَرُ {رُحَمَاءُ بَيْنَهُمْ} عُثْمَانُ {تَرَاهُمْ رُكَّعًا سُجَّدًا} [الفتح: 29] عَلِيٌّ.
وَأَعْجَبُ مِنْ ذَلِكَ قَوْلُ بَعْضِهِمْ: {وَالتِّينِ} أَبُو بَكْرٍ {وَالزَّيْتُونَ} عُمَرُ {وَطُورِ سِينِينَ} عُثْمَانُ {وَهَذَا الْبَلَدِ الْأَمِينِ} [التين: 1-3] عَلِيٌّ.
وَأَمْثَالُ هَذِهِ الْخُرَافَاتِ الَّتِي تَتَضَمَّنُ:
تَارَةً تَفْسِيرَ اللَّفْظِ بِمَا لَا يَدُلُّ عَلَيْهِ بِحَالِ، فَإِنَّ هَذِهِ الْأَلْفَاظَ الَّتي لَا تَدُلُّ عَلَى هَؤُلَاءِ الْأَشْخَاصِ.
وقوله تعالى: {وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا} كُلُّ ذَلِكَ نَعْتٌ لِلَّذِينَ مَعَهُ وَهِيَ الَّتِي يُسَمِّيهَا النُّحَاةُ خَبَرًا بَعْدَ خَبَرٍ. والْمَقْصُودُ هُنَا: أَنَّهَا كُلَّهَا صِفَاتٌ لِمَوْصُوفِ وَاحِدٍ وَهُمْ الَّذِينَ مَعَهُ، وَلَا يَجُوزُ أَنْ يَكُونَ كُلٌّ مِنْهَا مُرَادًا بِهِ شَخْصٌ وَاحِدٌ!

وَتَتَضَمَّنُ تَارَةً جَعْلَ اللَّفْظِ الْمُطْلَقِ الْعَامِّ مُنْحَصِرًا فِي شَخْصٍ وَاحِدٍ كَقَوْلِهِ: إنَّ قَوْلَهُ: {إنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا} أُرِيدَ بِهَا عَلِيٌّ وَحْدَهُ.
وَقَوْلِ بَعْضِهِمْ: أَنَّ قَوْلَهُ: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ} [الزمر: 33] ، أُرِيدَ بِهَا أَبُو بَكْرٍ وَحْدَهُ.
وَقَوْلِهِ: {لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ} [الحديد: 10] ، أُرِيدَ بِهَا أَبُو بَكْرٍ وَحْدَهُ.
وَنَحْوِ ذَلِكَ.
وتَفْسِيرُ ابْنِ عَطِيَّةَ وَأَمْثَالِهِ أَتْبَعُ لِلسُّنَّةِ وَالْجَمَاعَةِ وَأَسْلَمُ مِنَ الْبِدْعَةِ مِنْ تَفْسِيرِ الزَّمَخْشَرِي، وَلَوْ ذُكِرَ كَلَامُ السَّلَفِ الْمَوْجُودُ فِي التَّفَاسِيرِ الْمَأْثُورَةِ عَنْهُمْ عَلَى وَجْهِهِ لَكَانَ أَحْسَنَ وَأَجْمَلَ فَإِنَّهُ كَثِيرًا مَا يَنْقُلُ مِنْ تَفْسِيرِ مُحَمَّدِ بْنِ جَرِيرٍ الطبري وَهُوَ مِنْ أَجَلِّ التَّفَاسِيرِ وَأَعْظَمِهَا قَدْرًا، ثُمَّ إنَّهُ يَدَعُ مَا نَقَلَهُ ابْنُ جَرِيرٍ عَنْ السَّلَفِ لَا يَحْكِيهِ بِحَالِ، وَيَذْكُرُ مَا يَزْعُمُ أَنَّهُ قَوْلُ الْمُحَقِّقِينَ، وَإِنَّمَا يَعْنِي بِهِمْ طَائِفَةً مِنْ أَهْلِ الْكَلَامِ الَّذِينَ قَرَّرُوا أُصُولَهُمْ بِطُرُقِ مِنْ جِنْسِ مَا قَرَّرَتْ بِهِ الْمُعْتَزِلَةُ أُصُولَهُمْ، وَإِنْ كَانُوا أَقْرَبَ إلَى السُّنَّةِ مِنْ الْمُعْتَزِلَةِ؛ لَكِنْ يَنْبَغِي أَنْ يُعْطَى كُلُّ ذِي حَقٍّ حَقَّهُ وَيَعْرِفَ أَنَّ هَذَا مِنْ جُمْلَةِ التَّفْسِيرِ عَلَى الْمَذْهَبِ.

فَإِنَّ الصَّحَابَةَ وَالتَّابِعِينَ وَالْأَئِمَّةَ إذَا كَانَ لَهُمْ فِي تَفْسِير الْآيَةِ قَوْلٌ وَجَاءَ قَوْمٌ فَسَّرُوا الْآيَةَ بِقَوْلِ آخَرَ لِأَجْلِ مَذْهَبٍ اعْتَقَدُوهُ، وَذَلِكَ الْمَذْهَبُ لَيْسَ مِنْ مَذَاهِبِ الصَّحَابَةِ وَالتَّابِعِينَ لَهُمْ بِإِحْسَانِ، صَارُوا مُشَارِكِينَ لِلْمُعْتَزِلَةِ وَغَيْرِهِمْ مِنْ أَهْلِ الْبِدَعِ فِي مِثْلِ هَذَا.
وَفِي الْجُمْلَةِ مَنْ عَدَلَ عَنْ مَذَاهِبِ الصَّحَابَةِ وَالتَّابِعِينَ وَتَفْسِيرِهِمْ إلَى مَا يُخَالِفُ ذَلِكَ كَانَ مُخْطِئًا فِي ذَلِكَ بَلْ مُبْتَدِعًا وَإِنْ كَانَ مُجْتَهِدًا مَغْفُورًا لَهُ خَطَؤُهُ.
فَالْمَقْصُودُ بَيَانُ طُرُقِ الْعِلْمِ وَأَدِلَّتِهِ وَطُرُقِ الصَّوَابِ.
وَنَحْنُ نَعْلَمُ أَنَّ الْقُرْآنَ قَرَأَهُ الصَّحَابَةُ وَالتَّابِعُونَ وَتَابِعُوهُمْ وَأَنَّهُمْ كَانُوا أَعْلَمَ بِتَفْسِيرِهِ وَمَعَانِيهِ.
كَمَا أَنَّهُمْ أَعْلَمُ بِالْحَقِّ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فَمَنْ خَالَفَ قَوْلَهُمْ وَفَسَّرَ الْقُرْآنَ بِخِلَافِ تَفْسِيرِهِمْ فَقَدْ أَخْطَأَ فِي الدَّلِيلِ وَالْمَدْلُولِ جَمِيعًا.
وَمَعْلُومٌ أَنَّ كُلَّ مَنْ خَالَفَ قَوْلَهُمْ لَهُ شُبْهَةٌ يَذْكُرُهَا إمَّا عَقْلِيَّةٌ وَإِمَّا سَمْعِيَّةٌ.
كَمَا هُوَ مَبْسُوطٌ فِي مَوْضِعِهِ.
والْمَقْصُودُ هُنَا: التَّنْبِيهُ عَلَى مَثَارِ الِاخْتِلَافِ فِي التَّفْسِيرِ، وَأَنَّ مِنْ أَعْظَمِ أَسْبَابِهِ الْبِدَعَ الْبَاطِلَةَ الَّتِي دَعَتْ أَهْلَهَا إلَى أَنْ حَرَّفُوا الْكَلِمَ عَنْ مَوَاضِعِهِ، وَفَسَّرُوا كَلَامَ اللَّهِ وَرَسُولِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِغَيْرِ مَا أُرِيدَ بِهِ وَتَأَوَّلُوهُ عَلَى غَيْرِ تَأْوِيلِهِ.
فَمِنْ أُصُولِ الْعِلْمِ بِذَلِكَ:

أَنْ يَعْلَمَ الْإِنْسَانُ الْقَوْلَ الَّذِي خَالَفُوهُ، وَأَنَّهُ الْحَقُّ.
وَأَنْ يَعْرِفَ أَنَّ تَفْسِيرَ السَّلَفِ يُخَالِفُ تَفْسِيرَهُمْ.
وَأَنْ يَعْرِفَ أَنَّ تَفْسِيرَهُمْ مُحْدَثٌ مُبْتَدَعٌ.
ثُمَّ أَنْ يَعْرِفَ بِالطُّرُقِ الْمُفَصَّلَةِ فَسَادَ تَفْسِيرِهِمْ بِمَا نَصَبَهُ اللَّهُ مِنَ الْأَدِلَّةِ عَلَى بَيَانِ الْحَقِّ.
وَكَذَلِكَ وَقَعَ مِنْ الَّذِينَ صَنَّفُوا فِي شَرْحِ الْحَدِيثِ وَتَفْسِيرِهِ مِنْ الْمُتَأَخِّرِينَ مِنْ جِنْسِ مَا وَقَعَ فِيمَا صَنَّفُوهُ مِنْ شَرْحِ الْقُرْآنِ وَتَفْسِيرِهِ.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه. أما بعد:
فهذا السياق الطويل من شيخ الإسلام رحمه الله تعالى أراد به أن يمثل على نوع من أنواع التفسير بالرأي المذموم، وبيان بطلان ذلك من طريق مجمل وكذلك الإشارة إلى أنه يبطل بالطريق المفصل.
هذا التفسير بالرأي المذموم -هو كما ذكرت لكم- هو أن يفسره بما يعتقده من خالف نهج الصحابة والتابعين ونهج سلف هذه الأمة، مثل تفاسير الرافضة فيما ذكر من أنواع التفسير الذي نقله شيخ الإسلام رحمه الله عن تفاسيرهم، ولاشك أن هذه التفاسير التي فسروها باطلة لأوجه:
أولا لأن اللفظ لا يحتمل ذلك، فكونهم يفسرون آية ما بأنها (علي) ، واللفظ لا يدل عليه، مثل ما ذكروا، نعم مثل {إنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} [البقرة: 67] ، وتفسيرهم للجبت والطاغوت بأنهما أبا بكر وعمر ونحو ذلك.
هذه التفاسير لا يدل عليها اللفظ، كونهم فسروا لفظا معروفا معناه في اللغة بأن المراد به معين من الصحابة، هذا باطل من أوجه كما ذكرت، الأول أن هذا لا يدل عليه معنى اللفظ في اللغة. يقولون: إن هذا تأويل.

والتأويل هو صرف اللفظ عن ظاهره المتبادر منه إلى معنى آخر لقرينة تدل على ذلك، ويقولون صرفناه لقرينة التي دلت على ذلك، القرينة عندهم حججهم التي بين أيديهم، الحجج الباطلة التي فيها الأمر بذبح أبي بكر مثلا أو بذبح عثمان أو بذبح عمر رَضِيَ اللهُ عنْهُ ونحو ذلك، أو أنّ الجبت والطاغوت اللذان أضلا الناس وهما أبو بكر وعمر.
لكن التأويل عند العلماء ثلاثة أنواع؛ منه تأويل صحيح، ومنه تأويل مرجوح، ومنه تأويل باطل؛ وهو من اللعب، وذلك إذا كان التأويل لغير قرينة تدلّ عليه من اللغة أو من مقصد الشارع الصحيح.
فهذه التفاسير التي فسروها إذا سموها تأويلا يقولون: خرجنا عن ظاهر اللفظ للتأويل. كما يزعمه الرافضة، الجواب عنه: أن هذا تأويل باطل ومن اللعب والتلاعب بالقرآن وبنصوص الكتاب والسنة؛ لأن هذا تأويل لم يأت عليه دليل؛ بل الأدلة تُبطل ذلك فإن فضل أبي بكر وفضل عمر وأنهما أفضل الصحابة على الإطلاق هذا جاءت به الأدلة، فكيف يصرفونه عن ظاهره إلى غيره.
المقصود أن هذا وإن سَمَّوه تأويلا فإنه تأويل من نوع اللعب وهذا كفر عند كثير من العلماء.
الوجه الثاني أنّ هذه التفاسير باطلة لأن معتمدها أنها الهوى فهو فسروا القرآن الذي أنزل على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بما أُحْدِثَ من الاعتقادات بعد أكثر من قرن من وفاة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فتلك الاعتقادات من اعتقادات الرافضة واعتقادات المعتزلة ومن شابه هؤلاء وهؤلاء، تلك الاعتقادات أُحدثت، ولم يكن شيء منها في الصحابة ولا في كبار التابعين، وإنما أحدثت بعد ذلك، فكيف يكون المراد بالقرآن الذي أنزل على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ يكون المراد به التأويلات والاعتقادات المحدثة بعد أكثر من قرن من نزول هذا القرآن ومن وفاة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

الوجه الثالث من إبطال هذه التفاسير أنها تفاسير خرجت عن تفسير الصحابة والتابعين، وهذا هو الأصل العظيم الذي يريد شيخ الإسلام رحمه الله تقريره، هذه التفاسير خرجت عما فسر به الصحابة والتابعون لهم فإحسان تلك الآيات، فالصحابة تفاسيرهم لتلك الآيات محفوظة، وكذلك التابعين تفاسيرهم لتلك الآيات محفوظة، فمن خرج عن تفاسيرهم وأتى بمعنىً بناقض ما قالوه فإنه مردود قطعا؛ لأن أعلم الأمة بالقرآن هم صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ولا يجوز أن يقال إن هناك معنًى في القرآن حُجب عن الصحابة وحُجب عن التابعين لهم بإحسان وأدركه من بعدهم، يكون المعنى من أصله حجبوا عنه، وأدركه من بعدهم هذا باطل، وذلك لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بين أن خير الأمة قرنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقال «خيركم قرني ثم الذين يلونهم ثم الذين يلونهم» والخيرية لها جهات، ومن أعظم جهات الخيرية العلم، فالعلم بالكتاب وبالسنة كان محفوظا في الصحابة رضوان الله عليهم ولم يحجب عن مجموع الصحابة علم مسألة من الكتاب والسنة، نعم قد يكون بعض الصحابة يجهل بعض معاني الكتاب والسنة؛ لكن يعلمه بعض الصحابة الآخرون، وأما بعمومهم فلا يجهل الصحابة بمجموعهم معنى آية أو معنى سنة عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
لهذا نقول: هذا الطريق مجمل طريق في بيان بطلان تلك الأقوال من أصلها. ما هذا الطريق المجمل؟ أن تلك الأقوال خرجت عن أخبار الصحابة والتابعين في تفاسيرهم، تفاسير الصحابة والتابعين محفوظة لدينا وليس فيها شيء من تلك البدع والضلالات التي يذكرها الرافضة أو يذكرها أهل الاعتزال.

الطريق الثاني طريق مفصل وهذا أشار إليه شيخ الإسلام، وهو أن الأقوال التي تخالف أقوال الصحابة والتابعين في التفسير، تخالفها؛ بمعنى أن أقوال الصحابة لا تدل عليها ولا تشمل ذلك التفسير المحدث، مثل تفسير آيات الصفات بالمعان المؤولة والمحرفة، ومثل تفاسير الرافضة، ومثل تفاسير الصوفية في إشارياتهم، ومثل تفاسير أهل البدع والإسماعيلية والباطنية ونحو ذلك.
هذه التفاسير باطلة أيضا على التفصيل، وذلك أنه ما من قول وإلا وفي الكتاب والسنة من الدلائل ما يدلّ على بطلان ذلك القول الذي أحدثه المبتدعة وكل قول له دليل يبطله، فإذا قالوا مثلا: الجبت والطاغوت عمر وأبو بكر رَضِيَ اللهُ عنْهُما. أو قال المعتزلة: إن قوله {الرَّحْمَنِ الرَّحِيمِ} المراد به الإنعام، أو نفوا الحوض في السنة أو نفوا الميزان الذي جاء ذكره في القرآن وقالوا لا ميزان أو نفوا الصراط هذه كلها أقوال لأهل الاعتزال ومن شابههم، إذا أتت آية فيها ذكر الصراط فإنهم ينفون أن يكون ثَم صراط على متن جهنم، كذلك الميزان في قوله {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} [الأنبياء: 47] ، وفي قوله {فَمَن ثَقُلَتْ مَوَازِينُهُ} [المؤمنون: 102] ، ونحو ذلك، ينفون وجود الميزان الحسي ويقولون هذه تشبيهات.
هذه أقوال، كل قول منها ثم أدلة مفصلة من الكتاب والسنة على بطلان ذلك القول بخصوصه. (1)
..في الآية وعلى بطلان نفي ما جاءت الأدلة بإثباته، فمثلا في الصفات الأدلة من الكتاب والسنة على إثبات صفة الرحمة أكثر من إن تحصى، وهذا جواب مفصل؛ يعني رد مفصل على تأويلاتهم الباطلة التي هي من جنس اللعب وشر التحريف لآيات القرآن.
وكذلك الذين نفوا الميزان هناك أدلة كثيرة من الكتاب والسنة تمنع ذلك، وهذا هو الدليل المفصل.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

فإذن نقول على وجه الاختصار من خالف تفاسير الصحابة والتابعين وأتى بمعنى جديد لا يشمله تفاسير الصحابة والتابعين لهم بإحسان، فهذا قولهم مردود عليه من جهتين:
الجهة الأولى مجملة، الدليل الأول مجمل؛ يعني بدليلين، الدليل الأول مجمل وذلك الدليل الأول هو أن ما خرج عن تفاسير الصحابة والتابعين فهو مردود؛ لأن العلم محفوظ فيهم، ولا يمكن أن يدّخر لمن بعدهم علم ويحجب عن الصحابة؛ لأنهم خير هذه الأمة.
الثاني دليل مفصل ووجه مفصل وهو أنه ما من تفسير يخالف تفاسيرهم ويأتي بمعنى محدث إلا وثم أدلة كثيرة من الكتاب والسنة تبطل ذلك التفسير المعيَّن. نعم.
[المتن]
وَأَمَّا الَّذِينَ يُخْطِئُونَ فِي الدَّلِيلِ لَا فِي الْمَدْلُولِ؛ فَمِثْلُ كَثِيرٍ مِنْ الصُّوفِيَّةِ وَالْوُعَّاظِ وَالْفُقَهَاءِ وَغَيْرِهِمْ، يُفَسِّرُونَ الْقُرْآنَ بِمَعَانٍ صَحِيحَةٍ؛ لَكِنَّ الْقُرْآنَ لَا يَدُلُّ عَلَيْهَا؛ مِثْلَ كَثِيرٍ مِمَّا ذَكَرَهُ أَبُو عَبْدِ الرَّحْمَنِ السلمي فِي حَقَائِقِ التَّفْسِيرِ وَإِنْ كَانَ فِيمَا ذَكَرُوهُ مَا هُوَ مَعَانٍ بَاطِلَةٌ فَإِنَّ ذَلِكَ يَدْخُلُ فِي الْقِسْمِ الْأَوَّلِ وَهُوَ الْخَطَأُ فِي الدَّلِيلِ وَالْمَدْلُولِ جَمِيعًا حَيْثُ يَكُونُ الْمَعْنَى الَّذِي قَصَدُوهُ فَاسِدًا.
[الشرح]
وهذا هو الذي يسمى عند الصوفية بالتفسير الإشاري، يقولون: أشارت الآية إلى كذا. فيفسرونها بما تُشير، ويجعلون ما يفهمونه من الآية بالإشارة يجعلونه تفسيرا للآية وهو مشهور باسم التفسير الإشاري.
وثَم كتب كثيرة من جنس كتاب حقائق التأويل لأبي عبد الرحمن السلمي الصوفي المشهور وهو كتاب مطبوع، وكذلك كتاب التفسير تفسير القرآن المشهور لأبي بكر ابن العربي، وكذلك ما ذكره في الإشاريات الألوسي في أواخر كل مجموعة من الآيات يفسرها في كتابه روح المعاني، هذه تسمى التفاسير الإشارية، والتفاسير الإشارية على أقسام:

منها أن يكون المعنى الذي ذكروه صحيحا في نفسه؛ لكن كما قال شيخ الإسلام الآية لا تدل عليه، فتكون الآية مثلا في فتح من الفتوح في الجهاد، فيفسر الآية بفتح القلب؛ فتح باب المجاهدة في القلب، وأن هذا يعقب نصرا على الشيطان، فيجعل الجهاد جهاد القلب والنصر والغلبة -غلبة العدو الكافر الذي هو الشطيان-، هذا المعنى في نفسه صحيحا؛ لكن هو معنى لم يرد بالآية؛ لأن الآية فيها ذكر معاني واضحة بالعربية من ذكر مثلا جهاد المؤمنين ضد الكفار ونحو ذلك، وهذا يراد به الجهاد الظاهر لجماعة المؤمنين ضد الكفار الذي هم من البشر.
القسم الثاني أن يكون التفسير باطلا في نفسه، وهذا رده يكون من جهتين:
الجهة الأولى: أنه مخالف لما تدل الآية عليه.
الثاني: أنه باطل في نفسه؛ لأن الشرع أتى بغير هذا الكلام.
مثل ما يذكرون في أحوالهم التي لم تدل عليها السنة؛ بل كان هدي السلف على غيرها فيستدلون ببعض الآيات على ما اصطلحوا عليه، أو على ما كانت عليه أحوال الصوفية بما خالفوا فيه سيرة السلف الصالح رَضِيَ اللهُ عنْهُم في الزهد والورع والسلوك، هذا معنى باطل في نفسه.
القسم الثالث معاني يتوقف فيها لا يمكن أن تحكم عليها في نفسها بالصحة ولا بالبطلان، وذلك لاشتمالها على مصطلحات للصوفية، فيتوقف تصحيح المعنى أو إبطاله على فهم تلك المصطلحات، فإنهم لهم مصطلحات، لهم مصطلح معنى المقام عنهم له كمعنى، الحال عندهم له معنى، الرضى عندهم له تفسير خاص، وهكذا في مصطلحات كثيرة للصوفية، الشهود له معنى، الفناء له معنى، فهناك تفسيرات يفسر بها هؤلاء القوم.
والتفسير في نفسه مثلا يظهر للمتأمل الذي يعرف مصطلحات الصوفية صحة ذلك التفسير ولا بطلانه حتى يقف على مرادهم من مصطلحاتهم.
وجميع هذه الأنواع الثلاثة والأقسام الثلاثة لا تمت إلى الآية بصلة لأنها من باب الإشاريات عندهم.

إذا تقرر هذا، فهل التفسير الإشاري مردود مطلقا؟ هل التفسير الإشاري باطل أم أن التفسير الإشاري لبعض الآيات الكتاب والسنة منه ما هو صحيح؟
الجواب: التفسير الإشاري منه ما هو صحيح، وتفسير الآية بالإشارة يؤخذ به إذا توفرت فيه شروط ذكرها ابن القيم رحمه الله في كتابه التبيان في أقسام القرآن، (1) وأشار إليه ابن تيمية رحمه الله في بعض كتبه.
أول شرط من تلك الشروط التي يصح معها التفسير بالإشارة أن يكون ثم اشتراك في اللغة؛ يعني أن يكون التّفسير بالإشارة تحتمله الآية لغةً، ما يكون فيه معنى لا تعلمه الآية لغةً. مثلا إن فسر البيت بالقلب، القلب بيت، وإذا فسر آية مثلا أو حديث فيه ذكر البيت بأنه القلب، هذا له دلالة في اللغة؛ لأن القلب بيت وهذا المعنى صحيح.
الشرط الثاني أن يكون التفسير مما دلّت عليه أدلة أخرى في الشرع.
يقول: في الآية الإشارة إلى كذا، الشرط الأول أن يكون في الآية لفظ يحتمل وهذه الإشاري لغة، الثاني أن يدل على هذا التفسير دليل شرعي آخر على صحته؛ يعني أن يكون المعنى المشار غلبه أتى دليل آخر به.
الشرط الثالث أن لا يناقض دليلا من الكتاب والسنة، فإذا كان التفسير بالإشارة يُناقض دليلا آخر فإنه باطل.
ومثال ذلك من السنة كما ذكر ابن القيم أن شيخ الإسلام ابن تيمية رحمه الله فسَّر الحديث الصحيح عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو قوله «إن الملائكة لا تدخل بيتا فيه كلب أو صورة» قال شيخ الإسلام رحمه الله: فالملائكة لا تحيط بقلب قد ملئ من كلاب الشبهات وصور الشهوات.
__________
(1) قال ابن القيم في كتابه التبيان: تفسير على الإشارة والقياس وهو الذي ينحو إليه كثير من الصوفية وغيرهم وهذا لا بأس به بأربعة شرائط:
أن لا يناقض معنى الآية.
وأن يكون معنى صحيحا في نفسه.
وأن يكون في اللفظ إشعار به.
وأن يكون بينه وبين معنى الآية ارتباط وتلازم.
فإذا اجتمعت هذه الأمور الأربعة كان استنباطا حسنا.

فأولا البيت فسره بالقلب، هذا ذكره إشارة. الكلاب قال إشارة إلى الشبهات، وهكذا الشبهات كلاب، لماذا؟ لأن الكلب لا يزال يلهث، وهكذا الشبهة لا تزال تلهث بصاحبها أما الشهوة تعرض وتزول، أما الشبهة ملازمة له.
الثالث الصورة، الصورة من جنس الشهوات، الصورة من الشهوات، وعلى هذا يكون شيخ الإسلام في تفسير ذلك قد فسره بالشروط جميعا:
أولا دلالة الألفاظ في اللغة واردة.
الثاني أن المعنى الّذي ذهب إليه وقال إن في الحديث إشارة إليه، هذا المعنى صحيح جاءت الأدلة بذكره. فالشبهات والشهوات مرض إذا استحكم في العبد أو دخل القلب حفت الشياطين واستحوذت صاحبها وابتعدت عنه ملائكة الرحمة.
الثالث الشبهات والشهوات هي من فهم معنى الكلب والصورة.
إذن نقول التفسير الإشاري إذا استعمله أحد من أهل العلم في باب الاستنباط فإنه يكون صحيحا إذا توفرت فيه هذه الشروط الثلاثة، وأما إذا لم تتوفر فه هذه الشروط الثلاثة فهو من باب اللعب والتفسير الذي لم تدل الآية عليه، مثل صنيع الصوفية يعتقدون معتقدا يدخل في الآية على أي موضع.
بل إنهم عجب -يعني الصوفية- من إشاراتهم، حتى شكل الحروف دخلوا فيه يعني شكل حروف القرآن دخلوا فيه بدلالات عندهم وإشارات، مثلا قالوا في (بسم الله) قالوا الباء أبتدئ بها الكلام ونقطت من تحتها نقطة واحدة إشارة إلى توحيد الله جل وعلا، لا علاقة، وهذا الكلام موجود وهو تفسير صوفي بحت لا دليل عليه، موجود في كتاب توحيد الخلاّق المنسوب للشيخ سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب، وهذا الكتاب توحيد الخلاق فيه في أوله كثير من الصّوفيات وهو ليس للشيخ سليمان، وإنما هو لرجل من أهل العراق قدِم على الشيخ في الدرعية، وعُثر عليه بتهمة في الدين كأنه له شأن أو نحو ذلك فقتل في الدرعية بعد تصنيفه لهذا الكتاب.

المقصود أنه فيه إشاريات كثيرة، هذا الكتاب الإشاريات التي فيه غلط، منها هذه، يقول: السين [شُرْشِرَت] بثلاث يعني ثلاث شرطات فسرت بثلاث بعد الباء المنقوطة من تحت ردا على المثلثة. لا علاقة، هذا كلام ما له علاقة؛ يعني بمعنى أنه أوهام جعلوها تفسيرا.
الميم دُورت حتى يحيط اسم الله بالقلب، يعني صارت دائرة فيها أيضا حتى يحيط اسم الله بالقلب هذا خرافة.
فإذن التفسير الإشاري منه ما هو تفسير معان، ومنه ما هو تفسير للخط أيضا، وهذا كله باطل إلا ما كانت المعاني توفّرت فيه الشروط التي ذكرنا.
نكتفي بهذا القدر، وصلى الله وسلم على نبينا محمد.
(( (( (

أعدّ هذه المادّة: سالم الجزائري


الدرس الحادي عشر - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس الحادي عشر
بسم الله الرحمن الرحيم
[إضافة إلى ما سبق]
نعم صحيح، نذكر إضافة على ما ذكرنا، تنبيه جيد من الأخ، يعني استشكال جيد، وهو أنّ التفسير الإشاري أضف إلى شروطه أن لا يكون معه نفي المعنى الظاهر، وهذا معلوم؛ لأنه هو إشارة فيقول في الآية إشارة؛ لكن للإيضاح اشترط هذا الشرط يعني اجعله رابعا للشروط، وهو أن لا يكون فيه نفي للمعنى الأصلي، وأظن ابن القيم ذكر هذا الشرط لكن ما استحضره جيدا الآن.
إذن نفي المعنى الأصلي ليس مرادا عند من صحح التفسير الإشاري، فإذا توفرت الشروط التي منها ما أضفنا الآن وهو أن المعنى الأول مثبت وإنما هذا معنى ثاني زيادة وهو ما أشارت إليه الآية.
في الحديث الملائكة لا تدخل بيتا فيه كلب أو صورة ما يعني شيخ الإسلام أن ينفي دخول الملائكة البيت الذي هو بيت السكن إذا كان فيه كلب أو صورة هو لا يريد أن ينفي ذلك، لا، هو يقول: هذا مثبت وفيه إشارة إلى الشيء الآخر.
فإذن المعنى الظاهر من الآية أو من الحديث هذا مراد ومثبت عند من صحّح التفسير الإشاري بشروطه المعتبرة.
فإذن هي أربعة شروط:
الأول: أن لا ينافي اللغة.
الثاني: أن يدل عليه دليل صحيح.
الثالث: أن لا يكون ثَم دليل يبطله.
الرابع: أن يكون المعنى الأول مثبتا عند من فسر التفسير الإشاري. ويفسر بالتفسير الإشاري زيادة على المعنى الأول.
ابن القيم ذكره في التبيان في أقسام القرآن وذكره الشروط فيها، وأظن هذا الشرط منها لكن الآن ما أستحضره جيدا.

نعم يمكن.. التفسير الإشاري ليس ضروريا بعض الآيات ما يكون فيها إشارة لكن، هذا الآن بعض الزهاد من السلف جاءت عنه عبارات في التفسير الإشاري لكنها عبارات صحيحة، لهذا صحّح شيخ الإسلام وابن القيم وجماعة من العلماء صححوا التفسير الإشاري بشروطه، والتفسير الإشاري ليس مقصودا، قد يتوفر وقد لا يتوفر، وإذا جهله المرء ليس هو من العلم المرغوب فيه إنما هو من اللطائف.
نعم؛ فيه سؤال ثاني؟
هو ما فيه شك الذي يخرج عن تفاسير الصحابة والتابعين، خروجه عنها ابتداع، فأول من خرج عن هذه التفاسير أحدث بدعة في الدين، تبعه عليها أناس، قد يكون هو خرج عنها باجتهاد؛ لكن الاجتهاد أخطأ فيه، فِعله وهو خروجه عن تفاسير الصحابة والتابعين إبداع، كونه اجتهد في تفسير الآية فأخطأ هذا له أجر المجتهد أو يُغفر له لأنه مجتهد، يوصف بأنه مبتدع، يجتمع في حقه الجهتان جهة العقوبة والإثم لابتداعه وجهة المغفرة له لخطئه؛ لأنها جهتان.
التفسير الخروج عن تفاسير الصحابة هذا القدر بدعة لاحظ الخروج، قبل أن يتكلم في تفسير الآية، خرج عن تفاسير الصحابة والتابعين بدينه ورام شيئا جيدا هذا ابتداع، هذا يؤزر عليه، الآن اجتهاده في بعض الآية هذا قد يكون صوابا وقد يكون خطأ فهو إذا كان أخطأ في ذلك فقد يغفر له ويكون من جملة المجتهدين.
اتضح لك ولا ما اتضح لك؟ اتضح لكم الفرق، هذه يرددها شيخ الإسلام كثيرا، مثل ذكره في المولد في كتابه اقتضاء الصراط المستقيم، قال في المولد: وإن كان بعض من يعمل الموالد أو يحضرها يؤجر على ذلك. ذكر هذه العبارة التي يحتج بها أهل الموالد. نعم لكن المولد في نفسه بدعة، والحضور فيه بدعة؛ لكن قد يؤجر إذا قام في قلبه محبة نبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في موطن المولد، فهو عنده جهتان: الله جل وعلا حكم عدل أسرع الحاسبين، والملائكة تكتب.

فأولا الحضور المولد في نفسه بدعة، وحضوره في مكان البدعة هذا ذنب. هنا يأتي انتهى هذا تأثيم مجال التأثيم أو العمل الذي أثم عليه انتهى.
يأتي ما قام في قلبه من المحبة ومن تعظيم الرسول، هذا يؤجر عليه.
لهذا قال شيخ الإسلام: قد يؤجر من يحضر تلك؛ يعني لما قام في قلبه من محبة الرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، لكن ليس معنى ذلك أنه لا يأثم من جهة أخرى.
كذلك في هذا الموطن، شيخ الإسلام له مثل هذا في مواطن كثيرة تحل الإشكال باختلاف الجهات أراد أنه يجمع في المكلف الجهتان: جهة التأثيم لابتداعه، وجهة الأجر أو المغفرة لخطئه في نفسه أو جهة الأجر إذا قام في قلبه بعض الإيمان.
نعم، ارفع صوتك،،
لا الابتداع له جهة، وقد يجتهد في شيء له الاجتهاد فيه هذا مجتهد من جنس الذين يجتهدون في مسائل الفروع ونحو ذلك؛ لكن إذا اجتهد في مسائل الصفات، اجتهد في آيات الصفات، هل هذه ما يجتهد فيها؟ فسرها يغير تفاسير الصحابة والتابعين لها هل هذا مما يعذر فيه؟ أو هو قد أحدث رأيا وفسّر القرآن برأي خارج عن تفاسير الصحابة؟ هنا الجهة منفكة يؤزر على ابتداعه، وأمّا فعله في نفسه فجعله في نفسه وتفسيره للآية هذا قد يكون معذورا وقد لا يكون معذورا، قد تكون شبهة قامت عنده أو غير ذلك.

لهذا شيخ الإسلام عذر بعض العلماء مثل البيهقي مثل الخطابي قال: إنهم اجتهدوا في مسائل الصفات؛ لكن ما عذر غيرهم فهناك من يعذر في هذه المسائل ومن لا يعذر، وليس معنى أنه يعذر أنه لا يؤاخذ على بدعته، فهو مبتدع من الجهة الأولى، ثم التأثيم في المسألة الثانية مرفوع عنه؛ يعني بَدَل يتراكب عليه الإثم من الجهتين هو يأثم من جهة واحدة وقد يكون يأثم من جهة الابتداع ومن الجهات الأخرى، فأما اسم المبتدع فيطلق عليه اسم المبتدع فالذين حرفوا القرآن عن ظاهره وفسروا مثلا آيات الرحمة بأنها الأنعام أو فسروا قوله تعالى {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] ، {لِمَا خَلَقْتُ بِيَدَيَّ} أي يدي الرحمن جل وعلا هما قدرتاه ونحو ذلك تفسير مبتدع وصاحبه مبتدع في نفسه، ويؤزر على ابتداعه هذا؛ لكن الجهة الثانية وهي خطؤه في تفسير الآية هل يعذر عليه أم لا؟ هذه مسألة أخرى هذه ننبه إليها في كلام شيخ الإسلام.
وهذا التفصيل لا يذكر أئمة السلف، أئمة السلف ليس عندهم هذا التدقيق عندهم أنه أخطأ في البداية ابتدع في البداية فما ترتب على الأمر المبتدع له حكمه، هذا كلام أئمة السلف فإذا كان مبتدعا في الاجتهاد في الصفات فهو مبتدع في أوله، وما ترتب على ابتداعه فهو مأزور عليه.
شيخ الإسلام يختلف عن هذا في مواضع كثيرة يفصل بين المقامين، مثل هذا الموضع يفصل بين المنشأ وبين النتيجة، فيقول هو مبتدع الحكم عند الجميع واحد أنه مبتدع فيؤزر على بدعته الأولى، وأما اجتهاده في بعض الموارد إذا كانت قامت عنده شبهة فقد يعذر يعني عند الله حل وعلا وقد لا يعذر. واضح الكلام؟ لأن المسألة مشتبهة ودقيقة فشيخ الإسلام له طريقة في ذلك حتى نفهم كلامه وحتى لا يستدل عليك أحد بكلام شيخ الإسلام ويناقض به قول السلف، لا، شيخ الإسلام يعمل بهاتين منفكتين، والسلف جعلوا النتيجة مترتبة على الأصل.

نعم، نعم، يعني هذا متّجه، الكلام الذي تفضّل به الأخ عبد العزيز متجه؛ يعني يريد أن يقول في عصر شيخ الإسلام كثرت الشبه، صنّف الناس وأعظموا الشبهة والاستدلالات، ولما كثرت الشبه شيخ الإسلام ذكر هذا التفريق، وأما في عهد السلف فكان قربهم عصر النبوة وقرب عهدهم من كلام الصحابة والتابعين والمخالف قليل، المخالف والخارج عن تفاسير السلف قليل ونادر سواء في الصفات أو في الإيمان أو في القدر نادر، فهم خرجوا مبتدعين، وما ظهرت لهم الحجج وما ظهرت لهم الأدلة، مثل ما ظهرت الشبه بعد ذلك، فكانت الشبه والأدلة عندهم محصورة، ورد عليهم الأئمة في ردود كثيرة، وبعد ذلك تنوعت الشبه كثيرا ولهذا راجت الشبه على بعض الأئمة المشهورين مثل النووي ونحوه من علماء المسلمين. اقرأ
[المتن]
فَصْلٌ
[في أَحْسَنُ طُرُقِ التَّفْسِيرِ]
فَإِنْ قَالَ قَائِلٌ: فَمَا أَحْسَنُ طُرُقِ التَّفْسِيرِ؟
فَالْجَوَابُ: أَنَّ أَصَحَّ الطُّرُقِ فِي ذَلِكَ:
أَنْ يُفَسَّرَ الْقُرْآنُ بِالْقُرْآنِ، فَمَا أُجْمِلَ فِي مَكَانٍ فَإِنَّهُ قَدْ فُسِّرَ فِي مَوْضِعٍ آخَرَ، وَمَا اُخْتُصِرَ مِنْ مَكَانٍ فَقَدْ بُسِطَ فِي مَوْضِعٍ آخَرَ.
فَإِنْ أَعْيَاك ذَلِكَ فَعَلَيْك بِالسُّنَّةِ فَإِنَّهَا شَارِحَةٌ لِلْقُرْآنِ وَمُوَضِّحَةٌ لَهُ؛ بَلْ قَدْ قَالَ الْإِمَامُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إدْرِيسَ الشَّافِعِيُّ: كُلُّ مَا حَكَمَ بِهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَهُوَ مِمَّا فَهِمَهُ مِنْ الْقُرْآنِ.

قَالَ اللَّهُ تَعَالَى: {إنَّا أَنْزَلْنَا إلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} [النساء: 105] ، وَقَالَ تَعَالَى: {وَأَنْزَلْنَا إلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل: 44] ، وَقَالَ تَعَالَى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [النحل: 64] ؛ وَلِهَذَا قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَا إنِّي أُوتِيتُ الْقُرْآنَ وَمِثْلَهُ مَعَهُ» يَعْنِي السُّنَّةَ.
وَالسُّنَّةُ أَيْضًا تَنْزِلُ عَلَيْهِ بِالْوَحْيِ كَمَا يَنْزِلُ الْقُرْآنُ؛ لَا أَنَّهَا تُتْلَى كَمَا يُتْلَى.
وَقَدْ اسْتَدَلَّ الْإِمَامُ الشَّافِعِيُّ وَغَيْرُهُ مِنْ الْأَئِمَّةِ عَلَى ذَلِكَ بِأَدِلَّةِ كَثِيرَةٍ لَيْسَ هَذَا مَوْضِعَ ذَلِكَ.
َالْغَرَضُ أَنَّك تَطْلُبُ تَفْسِيرَ الْقُرْآنِ مِنْهُ فَإِنْ لَمْ تَجِدْهُ فَمِنَ السُّنَّةِ، كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِمُعَاذِ حِينَ بَعَثَهُ إلَى الْيَمَنِ: بِمَ تَحْكُمُ؟
قَالَ: بِكِتَابِ اللَّهِ.
قَالَ: فَإِنْ لَمْ تَجِدْ؟
قَالَ: بِسُنَّةِ رَسُولِ اللَّهِ.
قَالَ: فَإِنْ لَمْ تَجِدْ؟
قَالَ: أَجْتَهِدُ رَأْيِي.
قَالَ: فَضَرَبَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي صَدْرِهِ وَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي وَفَّقَ رَسُولَ رَسُولِ اللَّهِ لِمَا يُرْضِي رَسُولَ اللَّهِ. وَهَذَا الْحَدِيثُ فِي الْمَسَانِدِ وَالسُّنَنِ بِإِسْنَادِ جَيِّدٍ.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، وبعد:

فهذا الفصل هو الذي من أجله أنشئت هذه الرسالة الموسومة بالمقدمة في أصول التفسير، فأحسن طرق التفسير كما ذكر العلامة شيخ الإسلام ابن تيمية رحمه الله هي تفسير القرآن بالقرآن؛ لأن القرآن الكريم كلام الله جل وعلا وكلام الله يفسر بعضه بعضا وتفسير الآية بعضها ببعض يكون على أنحاء:
الأول منها أن يكون في الآية بيان لمعنى اللفظ المشكِل فيها أو لمعنى الكلمة المشكلة فيها، فإذا كانت الآية في نفسها ما يدل على المعنى، فالمصير إليه أولى من طلب شيء خارج، وهذا الذي يسمى تفسير بالدليل المتّصل، والدليل المتصل معتبر عند الأصوليين في تقييد المطلق وفي تخصيص العام وفي تبيين المجمل، وأشباه ذلك، فاعتباره في تفسير الآي ظاهر؛ لأن الآية فيها ما يبين المعنى المراد.
الثاني أن يكون الدليل ليس في الآية، أن تكون الآية ليست متصلة أو تكون آية أخرى، ويكون ما أشكل في موضع فسر في موضع آخر، وهذا يكون باعتبار دلالة اللفظ ودلالة السياق تارة أخرى، بمعنى أنه يكون هناك إشكال في لفظ الآية وفي تفسيرها فيطلب في موضع آخر فيتحرر المقصود من الموضع الآخر إما بلفظه تفسر لفظه، أما بالسياق يحدد المراد من الآية الأخرى.
قد نأتي ببعض الأمثلة.
الثالث أن يكون التفسير بما يسمى لغة القرآن؛ بمعنى أن يكون مورد هذا اللفظ المختلَف فيه المطلوب أن يفسر، المطلوب تفسيره، أن يكون مورده في القرآن بهذا المعنى، فإذا استقرئت الآيات وُجد أنها في كل موضع المعنى هو هذا، فتفسير اللفظة في الموضع المشتبه لما جرى عله ما يسمى بلغة القرآن أولى من تفسيرها بأمر خارج عن ذلك.
الرابع من تفسير القرآن بالقرآن أن يكون تفسير الآية راجعا لما يفهم من آيات كثيرة في معنى هذه الآية، معناه أنه ليس دليلا متصلا ولا منفصلا ولا عرفا لغويا ولكن يفهم المفسر من مجموعه فهمه لآيات أن يكون هذا تفسير هذه الآية.

نضرب مثالا على الأخير لقربه ثم نرجع لأمثلة الأولى مثلا في قوله جل وعلا في سورة طه {وَفَتَنَّاكَ فُتُونًا} [طه: 46] ، في قصة موسى عليه السلام {وَفَتَنَّاكَ فُتُونًا} ما هي هذه الفتون؟ فسرها ابن عباس رَضِيَ اللهُ عنْهُما في الحديث الطويل المشهور بحديث الفتون، وذكر معنى الفتون، كل ما جاء في قصة موسى من مواضع مختلفة، فصار تفسير الفتون هو ما حصل له من الافتتان بكل في كل آية في كل موضع من مواضع في القرآن، فجمعها فسُمِّي هذا الحديث الطويل في تفسير الفتون {وَفَتَنَّاكَ فُتُونًا} .
مثاله أيضا تفسير شيخ الإسلام في قوله جل وعلا {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا} [الفرقان: 45] . أن هذه الآية نفهم من مجموع الآيات في القرآن أم المراد بها ذكر دلائل قدرة الله جل وعلا وعظمته وبديع صنعه، وليس المقصود بالرؤية الرؤية إلى ذات الله جل وعلا، فالظاهر {أَلَمْ تَرَ إِلَى رَبِّكَ} هذا نفهم هنا أن الرؤية ليس المراد بها ظاهر التفسير، فكيف تفسر الرؤية هنا؟ الرؤية إلى صفات الله جل وعلا الظاهرة وقدرة الله جل وعلا خلقه ونحو ذلك.
تفسير الآية تارة يكون بجزء منها ويصلح مثالا لذلك في قوله في تفسير ابن عباس رَضِيَ اللهُ عنْهُما لقوله تعالى {وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُل رَّبِّي أَعْلَمُ بِعِدَّتِهِم مَّا يَعْلَمُهُمْ إِلَّا قَلِيلٌ} قال: أنا من القليل الذي يعلم، كانوا سبعة وثامنهم كلب. أخذ ذلك من السياق المذكور في الآية لأنه قال قبلها {سَيَقُولُونَ ثَلَاثَةٌ رَّابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ} [الكهف: 22] هنا ما جعله من الرجم، فهنا فسر هذه الآية بأنها هذا تفسيرها بدلالة السياق.

لدلالة آية أخرى يعني هذه أمثلة عليها كثيرة، مثلا في قوله {اهدِنَا الصِّرَاطَ المُستَقِيمَ} [الفاتحة: 6] هذا الصراط ما هو؟ فسرته الآيات الأخرى، {غَيرِ المَغضُوبِ عَلَيهِمْ} [الفاتحة: 7] المغضوب عليهم هم اليهود فسرته آيات أخرى {غَضِبَ اللَّهُ عَلَيْهِم} ، الضالين النصارى فسرته آيات أخرى وهذا كثير الآية تفسرها آية أخرى.
بقي التمثيل بالثالث وهو لغة القرآن هذا مهم جدا في تفسير القرآن بالقرآن، أن يرعى المفسِّر اللغة في القرآن بمعنى أنه يعتني بما دارت عليه هذه اللفظة في القرآن، تعلمون أن عددا من أهل العلم كتبوا في الأشباه والنظائر أو الوجوه والنظائر، الأشباه والنظائر والوجوه والنظائر أسماء لكتب، وهي موضوع واحد قد تطلق عليه الأشباه والنظائر وقد يطلق عليه الوجوه والنظائر، والأكثر على أن الأشباه لما كان من قبيل التواطؤ، والوجوه لما كان من قبيل ألفاظ المشككة؛ لأن دلالة اللفظ إما أن تكون مطابقة أو موافقة أو تواطؤ تشكك مشترك تراجع، هذه دلالات الألفاظ، في الوجوه والنظائر الاشتباه والنظائر مهمة في هذا الباب، هي تساعد ما في معاني الكلمة في القرآن كله، مثل يأتي ابن الجوزي في كتابه الوجوه والنظائر يقول مثلا هذه الكلمة مثلا باب الاثنين باب الثلاثة؛ يعني الكلمة جاءت على معنيين في باب واحد كلمة لها معنى واحد، هذا بحسب اجتهاده أو حسب نظره في تفسير السلف؛ لكن يأتي المجتهد من أهل العلم يقول لا هذه اللفظة في القرآن جميعا لها معنى واحدا.

من الأمثلة التي اختلف فيها ورجح بالسياق بالمعنى الواحد لفظ (الزينة) في القرآن، لفظ الزينة في قوله تعالى {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} [النور: 31] ؛ فهنا اختلف أهل العلم، هل الزينة يقصد بها البدن أو المراد بها الملابس، فإذا كانت البدن صارت إلا ما ظهر منها يعني ما ظهر من البدن، فيكون هو الوجه والكفان مما يحتاج إلى إظهاره، أو يكون الزينة هنا بمعنى الملابس، فيكون {إِلَّا مَا ظَهَرَ مِنْهَا} يعني الملابس، الأصل تظهر عادة لأنها لابد أن تظهر بعض الملابس ففسر بهذا وفسر بهذا فغلى شي يرجع تفسر اللفظة بدلالته اللغوية أو بما يسمى لغة القرآن يتطلب النظر في معنى هذه الكلمة في القرآن كله، وإذا نظرنا في القرآن كله وجدنا أن لفظ الزينة يرجع إلى شيء مستجلب خارج عن الذات المزينة.
قال الله جل وعلا {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} [الأعراف: 31] ، وأجمع العلماء في تفسير أن الزينة هي ما تستر به العورة يعني ما يتعلق بالملابس.
قال الله جل وعلا في السماء {إِنَّا زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ (6) وَحِفْظًا مِّن كُلِّ شَيْطَانٍ مَّارِدٍ} [الصافات: 6-7] ، {بِزِينَةٍ الْكَوَاكِبِ} جعل هناك سماء جاء شيء وزين هذه السماء وهي الكواكب.
كذلك قال فيما على الأرض {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا} [الكهف: 7] جعل الزينة خارجة عن ذات الأرض فجعل عليها أشياء من الزينة.
تجد في القرآن كلبه أن الزينة شيء خارج عن الذات يُجلب لتزين به الذات، إذا نظرنا في الآية {وَلَا يُبْدِينَ زِينَتَهُنَّ} [النور: 31] ؛ جعلنا هذا باحتمالين:
إما أن تكون البدن.
وإما أن يكون خارج.
فسرها المحققون بأنها الخارج عن البدن وهي الملابس المعتادة؛ وذلك لأنها هي المجلوبة لتزين بها حتى يستقيم التفسير.
ولكل نوع من الأمثلة ما هو كثير مشهور في ذلك.

قال شيخ الإسلام ابن تيمية رحمه الله: فإن لأعياك ذلك، فتذهب إلى السنة؛ لأنها شارحة للقرآن أي موضحة له ومبينة له.
وهذا ظاهر بيّن، السنة بيان للقرآن، وبيان السنة للقرآن في طلب التفسير يكون أيضا على أنحاء:
الأول منها أن يكون في السنة تفسير للآية بظهور، كما فسر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ آيات كثيرة معروفة كتفسير {المَغضُوبِ عَلَيهِمْ} وتفسير {الضَّالِّينَ} وتفسير الخيط الأبيض والخيط الأسود، وأشباه ذلك من التفسير، {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [الأتفال: 60] قال «ألا إنَّ القوَّة الرَّمي» وما شابه ذلك، وهذا ظاهر بيّن.
النوع الثاني من التفسير بالسنة أن يكون هناك توضيح للمعنى المختلف فيه للسنة، مثل تفسير القرء في آيات الطلاق {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ} [البقرة: 228] ، والقرء هنا اُختلِف فيه: هل هو الحيض أم هو الطهر؟ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما ذكر ذلك قال في المرأة «أليست تدع الصلاة أيام أقرائها» قالت: بلى. فقوله «أليست تدع الصلاة أيام أقرائها» دلّ على أن القرء هناك هو الحيض، وذلك من جهتين:
الجهة الأولى: السياق أنها تدع الصلاة أيام القرء، ومعناه الحائض لا تصلي، فصارت القروء هنا بمعنى الحيضات.
والجهة الثانية: هي المختلف فيها بين أهل العلم وذكر الاختلاف ابن [.....] في أول كتابه المهم الإنصاف وأطال عليها أنه هنا قال الأقراء وفي الآية جمع القرء بالقروء، وقال: أنه إذا كان المراد بالقرء هو الطهر فلا يكون جمعه قروء، وإنما يكون الجمع أقراء الطهر، وهنا دل الحديث على أن كلمة الأقراء تصلح للحيض كما أنها تصلح للطهر، فصار هنا لفظ القرء الواحد يُجمع على قروء وعلى أقراء، وهذا ظاهر في تفسير الآية بدليل من السنة ليس المقصود من تفسير الآية ولكن هو يفسر الآية.

الثالث أم السنة تبين المجمل تقيد المطلق تخصص العام وهو نوع من التفسير كما هو معروف.
الرابع أن يكون السنة العملية للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيها تفسير للآية أو الآيات لوله جل وعلا {وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ} [الأنفال: 41] ، الآية النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كيف قسم ذلك، وهل قسم بالتساوي أو قسمها بهذا، السنة العملية مفسرة لهذا الأمر، وفي قوله وأتموا الحج والعمرة لله كيف فسرها الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وسنته العملية، {فَإِذَا أَفَضْتُم مِّنْ عَرَفَاتٍ فَاذْكُرُواْ اللهَ عِندَ الْمَشْعَرِ الْحَرَامِ} [البقرة: 198] كيف يكون الذكر عند المشعر الحرام بالسنة العملية.
{أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ} [الإسراء: 78] ، ما معنى هذا فشره بالسنة العملية وهذا كثير بين في هذا الصدد.
إذن حصل في هذا المقال لشيخ الإسلام رحمه الله تعالى أن أعظم ما يُعتني به في التفسير تفسير القرآن بالقرآن، هذا أحد الأنحاء التي ذكرت، ثم إن أعيى ذلك فسرتها السنة بأحاديث الأنحاء وأيضا، وقلَّ ما تحتاج إذا طبقت هذين الأصلين تحتاج إلى تفاسير الصحابة بعد ذلك؛ بل ستجد أن تفاسير الصحابة مستقاة من أحد هذين الوجهين أو منهما معا ولابد.
* * *

أعدّ هذه المادّة: سالم الجزائري


الدرس الثاني عشر - شرح مقدمة التفسير آل الشيخ

شرح مقدمة التفسير لصالح آل الشيخ

الدرس الثاني عشر
بسم الله الرحمن الرحيم
[المتن]
[تَفْسِيرُ القُرْآنِ بِأَقْوَالِ الصَّحَابَةِ]
وَحِينَئِذٍ إذَا لَمْ نَجِدْ التَّفْسِيرَ فِي الْقُرْآنِ وَلَا فِي السُّنَّةِ رَجَعْنَا فِي ذَلِكَ إلَى أَقْوَالِ الصَّحَابَةِ فَإِنَّهُمْ أَدْرَى بِذَلِكَ لِمَا شَاهَدُوهُ مِنَ الْقُرْآنِ وَالْأَحْوَالِ الَّتِي اخْتَصُّوا بِهَا؛ وَلِمَا لَهُمْ مِنْ الْفَهْمِ التَّامِّ وَالْعِلْمِ الصَّحِيحِ وَالْعَمَلِ الصَّالِحِ؛ لَا سِيَّمَا عُلَمَاؤُهُمْ وَكُبَرَاؤُهُمْ كَالْأَئِمَّةِ الْأَرْبَعَةِ الْخُلَفَاءِ الرَّاشِدِينَ وَالْأَئِمَّةِ الْمَهْدِيِّينَ، كَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ.
قَالَ الْإِمَامُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ جَرِيرٍ الطبري: حَدَّثَنَا أَبُو كريب قَالَ أَنْبَأَنَا جَابِرُ بْنُ نُوحٍ أَنْبَأَنَا الْأَعْمَشُ عَنْ أَبِي الضُّحَى عَنْ مَسْرُوقٍ قَالَ: قَالَ عَبْدُ اللَّهِ يَعْنِي ابْنَ مَسْعُودٍ (1) : وَاَلَّذِي لَا إلَهَ غَيْرُهُ مَا نَزَلَتْ آيَةٌ مِنْ كِتَابِ اللَّهِ إلَّا وَأَنَا أَعْلَمُ فِيمَنْ نَزَلَتْ وَأَيْنَ نَزَلَتْ وَلَوْ أَعْلَمُ مَكَانَ أَحَدٍ أَعْلَمَ بِكِتَابِ اللَّهِ مِنِّي تناوله الْمَطَايَا لَأَتَيْته.
وَقَالَ الْأَعْمَشُ أَيْضًا عَنْ أَبِي وَائِلٍ عَنْ ابْنِ مَسْعُودٍ قَالَ: كَانَ الرَّجُلُ مِنَّا إذَا تَعَلَّمَ عَشْرَ آيَاتٍ لَمْ يُجَاوِزْهُنَّ حَتَّى يَعْرِفَ مَعَانِيَهُنَّ وَالْعَمَلَ بِهِنَّ.
__________
(1) انتهى الشريط الرابع.

وَمِنْهُمْ الْحَبْرُ الْبَحْرُ: عَبْدُ اللَّهِ بْنُ عَبَّاسٍ، ابْنُ عَمِّ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَتُرْجُمَانِ الْقُرْآنِ بِبَرَكَةِ دُعَاءِ رَسُولِ اللَّهِ صلى الله عليه وسلم لَهُ حَيْثُ قَالَ: اللَّهُمَّ فَقِّهْهُ فِي الدِّينِ وَعَلِّمْهُ التَّأْوِيلَ.
وَقَالَ ابْنُ جَرِيرٍ: حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ أَنْبَأَنَا وَكِيعٌ أَنْبَأَنَا سُفْيَانُ عَنْ الْأَعْمَشِ عَنْ مُسْلِمٍ عَنْ مَسْرُوقٍ قَالَ: قَالَ عَبْدُ اللَّهِ يَعْنِي ابْنَ مَسْعُودٍ: نِعْمَ تُرْجُمَانُ الْقُرْآنِ ابْنُ عَبَّاسٍ.
ثُمَّ رَوَاهُ عَنْ يَحْيَى بْنِ داود عَنْ إسْحَاقَ الْأَزْرَقِ عَنْ سُفْيَانَ عَنْ الْأَعْمَشِ عَنْ مُسْلِمِ بْنِ صُبَيْحٍ أَبِي الضُّحَى عَنْ مَسْرُوقٍ عَنْ ابْنِ مَسْعُودٍ أَنَّهُ قَالَ: نِعْمَ التُّرْجُمَانُ لِلْقُرْآنِ ابْنُ عَبَّاسٍ.
ثُمَّ رَوَاهُ عَنْ بُنْدَارٍ عَنْ جَعْفَرِ بْنِ عَوْنٍ عَنْ الْأَعْمَشِ بِهِ كَذَلِكَ.
فَهَذَا إسْنَادٌ صَحِيحٌ إلَى ابْنِ مَسْعُودٍ أَنَّهُ قَالَ عَنْ ابْنِ عَبَّاسٍ هَذِهِ الْعِبَارَةُ، وَقَدْ مَاتَ ابْنُ مَسْعُودٍ فِي سَنَةِ ثَلَاثٍ وَثَلَاثِينَ عَلَى الصَّحِيحِ، وَعَمَّرَ بَعْدَهُ ابْنُ عَبَّاسٍ سِتًّا وَثَلَاثِينَ سَنَةً فَمَا ظَنُّك بِمَا كَسَبَهُ مِنْ الْعُلُومِ بَعْدَ ابْنِ مَسْعُودٍ؟.
وَقَالَ الْأَعْمَشُ عَنْ أَبِي وَائِلٍ: اسْتَخْلَفَ عَلِيٌّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ عَلَى الْمَوْسِمِ فَخَطَبَ النَّاسَ فَقَرَأَ فِي خُطْبَتِهِ سُورَةَ الْبَقَرَةِ - وَفِي رِوَايَةِ سُورَةِ النُّورِ - فَفَسَّرَهَا تَفْسِيرًا لَوْ سَمِعَتْهُ الرُّومُ وَالتُّرْكُ وَالدَّيْلَمُ لَأَسْلَمُوا.

وَلِهَذَا فإنّ غَالِبَ مَا يَرْوِيهِ إسْمَاعِيلُ بْنُ عَبْدِ الرَّحْمَنِ السّدي الْكَبِيرُ فِي تَفْسِيرِهِ عَنْ هَذَيْنِ الرَّجُلَيْنِ: ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ، وَلَكِنْ فِي بَعْضِ الْأَحْيَانِ يَنْقُلُ عَنْهُمْ مَا يَحْكُونَهُ مِنْ أَقَاوِيلِ أَهْلِ الْكِتَابِ الَّتِي أَبَاحَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَيْثُ (1) قَالَ: «بَلِّغُوا عَنِّي وَلَوْ آيَةً وَحَدِّثُوا عَنْ بَنِي إسْرَائِيلَ وَلَا حَرَجَ وَمَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ» رَوَاهُ الْبُخَارِيُّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو.
وَلِهَذَا كَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو قَدْ أَصَابَ يَوْمَ الْيَرْمُوكِ زَامِلَتَيْنِ مِنْ كُتُبِ أَهْلِ الْكِتَابِ فَكَانَ يُحَدِّثُ مِنْهُمَا بِمَا فَهِمَهُ مِنْ هَذَا الْحَدِيثِ مِنْ الْإِذْنِ فِي ذَلِكَ.
وَلَكِنَّ هَذِهِ الْأَحَادِيثَ الإسرائيلية تُذْكَرُ لِلِاسْتِشْهَادِ لَا لِلِاعْتِمَاد فَإِنَّهَا عَلَى ثَلَاثَةِ أَقْسَامٍ:
أَحَدُهَا: مَا عَلِمْنَا صِحَّتَهُ مِمَّا بِأَيْدِينَا مِمَّا يَشْهَدُ لَهُ بِالصِّدْقِ فَذَاكَ صَحِيحٌ.
والثَّانِي: مَا عَلِمْنَا كَذِبَهُ بِمَا عِنْدَنَا مِمَّا يُخَالِفُهُ.
__________
(1) يعني فيما يجمله من الحديث أنه روايات في هذا يدخل حديث ابن عباس في حديث ابن مسعود، يقول دخل حديث بعضهم في بعض يعني وهذا كثير عند ابن جرير ويميّز ...

والثَّالِثُ: مَا هُوَ مَسْكُوتٌ عَنْهُ لَا مِنْ هَذَا الْقَبِيلِ وَلَا مِنْ هَذَا الْقَبِيلِ فَلَا نُؤْمِنُ بِهِ وَلَا نُكَذِّبُهُ وَتَجُوزُ حِكَايَتُهُ لِمَا تَقَدَّمَ، وَغَالِبُ ذَلِكَ مِمَّا لَا فَائِدَةَ فِيهِ تَعُودُ إلَى أَمْرٍ دِينِيٍّ، وَلِهَذَا يَخْتَلِفُ عُلَمَاءُ أَهْلِ الْكِتَابِ فِي مِثْلِ هَذَا كَثِيرًا وَيَأْتِي عَنْ الْمُفَسِّرِينَ خِلَافٌ بِسَبَبِ ذَلِكَ:
كَمَا يَذْكُرُونَ فِي مِثْلِ هَذَا أَسْمَاءَ أَصْحَابِ الْكَهْفِ وَلَوْنَ كَلْبِهِمْ وَعِدَّتَهُمْ وَعَصَا مُوسَى مِنْ أَيِّ الشَّجَرِ كَانَتْ؟ وَأَسْمَاءَ الطُّيُورِ الَّتِي أَحْيَاهَا اللَّهُ لِإِبْرَاهِيمَ، وَتَعْيِينَ الْبَعْضِ الَّذِي ضُرِبَ بِهِ الْقَتِيلُ مِنْ الْبَقَرَةِ، (1) وَنَوْعَ الشَّجَرَةِ الَّتِي كَلَّمَ اللَّهُ مِنْهَا مُوسَى، إلَى غَيْرِ ذَلِكَ مِمَّا أَبْهَمَهُ اللَّهُ فِي الْقُرْآنِ مِمَّا لَا فَائِدَةَ فِي تَعْيِينِهِ تَعُودُ عَلَى الْمُكَلَّفِينَ فِي دُنْيَاهُمْ وَلَا دِينِهِمْ، وَلَكِنَّ نَقْلَ الْخِلَافِ عَنْهُمْ فِي ذَلِكَ جَائِزٌ، كَمَا قَالَ تَعَالَى: {سَيَقُولُونَ ثَلَاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْب وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إلَّا قَلِيلٌ فَلَا تُمَارِ فِيهِمْ إلَّا مِرَاءً ظَاهِرًا وَلَا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا}
فَقَدْ اشْتَمَلَتْ هَذِهِ الْآيَةُ الْكَرِيمَةُ عَلَى الْأَدَبِ فِي هَذَا الْمَقَامِ. وَتَعْلِيمِ مَا يَنْبَغِي فِي مِثْلِ هَذَا؛
__________
(1) هل هو الفخذ هل هو الكتف؟ هل هو ...

فَإِنَّهُ تَعَالَى أَخْبَرَ عَنْهُمْ بِثَلَاثَةِ أَقْوَالٍ ضَعَّفَ الْقَوْلَيْنِ الْأَوَّلَيْنِ وَسَكَتَ عَنِ الثَّالِثِ فَدَلَّ عَلَى صِحَّتِهِ؛ إذْ لَوْ كَانَ بَاطِلًا لَرَدَّهُ كَمَا رَدَّهُمَا.
ثُمَّ أَرْشَدَ إلَى أَنَّ الِاطِّلَاعَ عَلَى عِدَّتِهِمْ لَا طَائِلَ تَحْتَهُ فَيُقَالُ فِي مِثْلِ هَذَا: {قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ} ، فَإِنَّهُ مَا يَعْلَمُ بِذَلِكَ إلَّا قَلِيلٌ مِنْ النَّاسِ مِمَّنْ أَطْلَعَهُ اللَّهُ عَلَيْهِ؛ فَلِهَذَا قَالَ: {فَلَا تُمَارِ فِيهِمْ إلَّا مِرَاءً ظَاهِرًا} أَيْ: لَا تُجْهِدْ نَفْسَك فِيمَا لَا طَائِلَ تَحْتَهُ وَلَا تَسْأَلْهُمْ عَنْ ذَلِكَ فَإِنَّهُمْ لَا يَعْلَمُونَ مِنْ ذَلِكَ إلَّا رَجْمَ الْغَيْبِ.
فَهَذَا أَحْسَنُ مَا يَكُونُ فِي حِكَايَةِ الْخِلَافِ: أَنْ تُسْتَوْعَبَ الْأَقْوَالُ فِي ذَلِكَ الْمَقَامِ وَأَنْ يُنَبَّهَ عَلَى الصَّحِيحِ مِنْهَا وَيُبْطَلَ الْبَاطِلُ وَتُذْكَرَ فَائِدَةُ الْخِلَافِ وَثَمَرَتُهُ؛ لِئَلَّا يَطُولَ النِّزَاعُ وَالْخِلَافُ فِيمَا لَا فَائِدَةَ تَحْتَهُ فَيُشْتَغَلُ بِهِ عَنِ الْأَهَمِّ.
فَأَمَّا مَنْ حَكَى خِلَافًا فِي مَسْأَلَةٍ وَلَمْ يَسْتَوْعِبْ أَقْوَالَ النَّاسِ فِيهَا فَهُوَ نَاقِصٌ؛ إذْ قَدْ يَكُونُ الصَّوَابُ فِي الَّذِي تَرَكَهُ أَوْ يَحْكِي الْخِلَافَ وَيُطْلِقُهُ وَلَا يُنَبِّهُ عَلَى الصَّحِيحِ مِنْ الْأَقْوَالِ فَهُوَ نَاقِصٌ أَيْضًا.
فَإِنْ صَحَّحَ غَيْرَ الصَّحِيحِ عَامِدًا فَقَدْ تَعَمَّدَ الْكَذِبَ. أَوْ جَاهِلًا فَقَدْ أَخْطَأَ.

كَذَلِكَ مَنْ نَصَبَ الْخِلَافَ فِيمَا لَا فَائِدَةَ تَحْتَهُ أَوْ حَكَى أَقْوَالًا مُتَعَدِّدَةً لَفْظًا وَيَرْجِعُ حَاصِلُهَا إلَى قَوْلٍ أَوْ قَوْلَيْنِ مَعْنًى فَقَدْ ضَيَّعَ الزَّمَانَ وَتَكَثَّرَ بِمَا لَيْسَ بِصَحِيحِ فَهُوَ كَلَابِسِ ثَوْبَيْ زُورٍ وَاَللَّهُ الْمُوَفِّقُ لِلصَّوَابِ.
[الشرح]
بسم الله، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه. أما بعد:
فأسأل الله جل وعلا أن يعلمنا من القرآن ما فيه انشراح صدورنا وثبات أمرنا واستقامة أحوالنا، وأن يذكرنا منه ما نسينا، وأن يعلمنا منه ما جهلنا إنه سبحانه جواد كريم.
قد ذكر المصنف رحمه الله الشيخ تقي الدين ابن تيمية رحمه الله تعالى فيما سبق أنّ تفسير القرآن يكون بالقرآن، ثم يكون بالسنة، وقد يكون بأقوال الصحابة رضوان الله عليهم، والصحابة رضوان الله عليهم الذين نُقل عنهم التفسير ليسوا بالكثير؛ بل كانوا قليلين فممن نقل عنهم التفسير الخلفاء الأربعة:
أبو بكر رَضِيَ اللهُ عنْهُ، كما نقل عنه تفسير قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ، فإنه لما قرأها قال: يا أيها الناس إنكم تقرؤون هذه الآية وتضعونها في غير موضعها، وإني سمعت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول. إلى آخر الحديث ففسر هذه الآية لأنهم ذهبوا إلى غير التفسير الصحيح فيها.
عمر رَضِيَ اللهُ عنْهُ أيضا نقل عنه تفسير كثير فيلك وعثمان.
وكان أكثر الخلفاء الأربعة تفسيرا الأمام الحبر علي رَضِيَ اللهُ عنْهُ؛ ولهذا صار تلامذة علي بن أبي طالب في التفسير الذين تلقوا عنه التفسير والأقوال في تفسير الآي أكثر من غيره من الخلفاء الأربعة يعني من الخلفاء الثلاثة.
وفسر القرآن أيضا من الصحابة ابن مسعود، وكان له مدرسة كبيرة في التفسير في الكوفة.

وفسره أيضا ابن عباس، وله مدرسة كبيرة في مكة، أخذ عنه جمع كثير كما هو معروف.
وحاصل مدارس التفسير عند الصحابة ترجع إلى ثلاث مدارس:
مدرسة المدينة هي مدرسة الخلفاء الأربعة وأكثرهم علي بن أبي طالب.
ومدرسة الكوفة عبد الله بن مسعود وتلامذته.
ومدرسة مكة رفيها عبد الله بن عباس وتلامذته.
وهناك آخرون من الصحابة نُقل عنهم التفسير الكثير؛ لكنها أقل من هؤلاء كأبي بن كعب وعبد الله بن عمر رضي الله عنهم أجمعين، وغير هؤلاء من الصحابة.
ولاشك أن تفسير الصحابة للقرآن هو أوثق التفاسير بعد تفسير النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقد ذكر شيخ الإسلام هنا كما سمعتم عدة أسباب لذلك تُجمل في الآتي:
أولا أنهم شهدوا التنزيل شهدوا تنزيل الآي على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ومعرفة سبب النزول ومشاهدة وقت التنزيل الآية هذا يعين كثيرا على فهم معنى الآي، لهذا أجمع العلماء على أن معرفة سبب نزول الآية يعين على فهم الآية ويحقق أو يدرك به المفسر الصحيح في معنى الآية وإن لم يصر إلى الاقتصار على ورود السبب أو على السبب، والعبرة كما هو معلوم بعموم الألفاظ لا بخصوص الأسباب؛ لكن هذه مهمة.
لهذا الصحابة شهدوا التنزيل وعرفوا مواقعه ومتى أنزلت الآية، وهذا يعطي الدلالة عن معنى هذه الآية، والصحابة هم أولى الناس بذلك.

السبب الثاني أنّ أعمق هذه الأمة في فهم اللغة التي نزل بها القرآن هم صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وخاصة القرشيين منهم؛ لأن علماء الصحابة كانوا يعتنون بموارد التفسير في اللغة، كما جاء مثلا عن عمر رَضِيَ اللهُ عنْهُ حينما فسر قوله تعالى في سورة النحل {أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ} [النحل: 47] ، قام رجل وقال: يا عمر أو عمر قال: ما التخوف؟ سأل الناس على المنبر؛ لأنه كان يقرؤها يوم الجمعة كثيرا قال: ما التخوف؟ فسكت الناس فقال رجل من هذيل وقال: يا أمير المؤمنين التخوف في لغتنا التنقص، قال شاعرنا أبو كبير الهذلي:
تَخَوَّفَ الرَّحْلُ منها تَامِكًا قَرِدًا ... كما تَخَوَّف عُودَ النّبْعَةِ السَّفَنُ
فالتخوف التنقص؛ يعني نقص.
{أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ} قال عمر: عليكم بديوان العرب فإن به معرفة كلام ربكم؛ يعني التخوف التنقص، يأخذهم على تخوف يعني يبدؤهم ينقصهم شيئا فشيئا في النعمة مما هم فيه حتى يهلكهم.
عَلِمَ اللغة والصحابة هنا نظروا إلى اللغة ففسرها بذلك.
وهكذا بقية الصحابة ابن عباس رَضِيَ اللهُ عنْهُ كان عالما بأشعار العرب، فكان يجلس في منزله في مكة ويصيح غلامه من أراد أن يسأل عن شعر العرب ولغتها فليدخل، فيدخل من يريد أن يسأل عن الأشعار فيجيب ابن عباس رضي الله عنهما وهكذا.
فالاهتمام باللغة هذا أساس التفسير لأن القرآن أنزل اللسان عربي مبين أصح الناس لفهم اللغة هم الصحابة؛ لأن اللحن لا يوجد فيهم ولم يداخلهم العجم ولم تدخلهم العجمة، ولم يتفرقوا في البلاد بمخالطة من ليس من أهل اللغة، فهم أهل اللسان الصحيح، هذا هو السبب الثاني من أن الاعتماد على تفاسير الصحابة يتعيّن وصحة تفاسيرهم في ذلك ظاهرة.

السبب الثالث: هو أن الصحابة رضوان الله عليهم هم أسلم الأمة في التعبير عن القرآن من حيث ما يتورّع أن لا يدخل في القرآن، ولذلك كان كلامهم في التفسير قليلا كثير الفائدة فلم يكونوا يكثرون من الكلام خشبة أن يقال في القرآن ما ليس بحق، فكان كلامهم قليلا كثير الفائدة في التفسير، فهم يعرفون مواطن الزلل ومواطن الهداية فيتفعون الناس في تفسير القرآن فالصحابة رضي الله عليهم شهد لهم الله جل وعلا بعمومهم ولعلمائهم بخصوصهم.
ثم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شهد للخلفاء الراشدين ولعلماء الصحابة في التفسير ومتهم ابن عباس وابن مسعود وأبي بن كعب وجماعات منهم، فقال لابن عباس «اللهم علمه التأويل» وقال لابن مسعود «من سره أن يقرأ القرآن غضا طريا كما أنزل فليقرأ على قراءة ابن أم عبد» وابن مسعود وقال عن نفسه: والله لو أعلم أن أحدا ف الأرض يعلم أية من كتاب الله جل وعلا تبلغه المطي لرحلته إليه. وشهد أبي مسعود لابن عباس كما ذكر شيخ الإسلام بإسناد الصحيح شهد له قال: نعم ترجمان القرآن ابن عباس. وهذه شهادة من بعضهم لبعض في ذلك.
المصير إلى تفاسير الصحابة بعد التفسير بالقرآن والسنة هو أقوى طرق التفسير ولابد من الرجوع إليه، فلا يصح لأحد أن يفسر القرآن بدون الرجوع إلى تفاسير الصحابة، قد يزيد يفصل في تفاسير الصحابة، يفصل ما أجملوه؛ لكن لا يصح أن يكون هناك تفسير للصحابة، ونذهب عنه إلى غيره؛ لأن هذا مصير إلى أنهم لم يدركوا الصواب في تفسير القرآن.
ذكر شيخ الإسلام بعد ذلك الكلام على الإسرائيليات، لما ذكر جمع إسماعيل بن عبد الرحمن السُّدي الكبير تفسيرا عن ابن عباس وتفسير ابن مسعود.

طبعا من طرق التفسير لهؤلاء الصحابة منها ما هو صحيح ومنها ما هو حسن ومنها ما هر ضعيف، وطرق التفسير بمعنى الأسانيد، منها ما هو؟ جادة معروفة يروى بها التفسير آيات كثيرة عن علي رَضِيَ اللهُ عنْهُ بإسناد، عن ابن مسعود بإسناد، وهذه معروفة اسمها جواد الأسانيد في التفسير، لذلك تجد ابن جرير يكررها لأنها منقولة في نسخ، أكثرها رواية بمعنى نسخ موجودة رواها المتأخر عن تلامذة ابن مسعود، وظلت نسخة فيها تفسير آيات كثيرة جدا ثم يفرّقها من ألّف في التفسير في تفسيره، وهكذا ابن عباس رَضِيَ اللهُ عنْهُ مجاهد عرض عليه القرآن من أوله إلى آخره ومعرفة أسانيد التفسير لها بحث آخر ربما يطول.
ممن نقل التفسير بأسانيد على الجادة إسماعيل بن عبد الرحمن السُّدي الكبير، وقولنا هنا السُّدي الكبير؛ لأنه فيه السُّدي الصغير محمد بن مروان وهو متهم بالكذب، أما إسماعيل بن عبد الرحمن فهو صدوق في الرواية، لكنه عمدة في نقل التفسير، وهو في الحديث صدوق، وإن روى له مسلم في الصحيح لكنه هو ليس بمرتبة الثقات الرواة الضابطين؛ لكنه في التفسير صحيح الرواية إلا أنه نصرف في تفسير ابن مسعود وابن عباس ونصه على ذلك يقول: دخل حديث بعضهم في بعض. وربما قال: وربما زدتُ أشياء من غير حديثهم، فخلط. وذكر لك بن تيمية أن إسماعيل بن عبد الرحمن السدي أدخل أشياء من الإسرائيليات في التفسير بما سمع لماذا أدخلها؟ لقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «حدثوا عن بتي لإسرائيل ولا حرج» وهذا قاده إلى البحث في الكلام على الإسرائيليات وأن هذه الإسرائيليات طغت في كتب التفسير وزادت حتى دخلت في أشياء لا فائدة منها البتة كما ذكر عن أهل الكهف عدتهم، كلبهم، لون كلبهم، والشجرة التي كلم الله موسى، ونوع كذا أو نوع كذا؛ يعني تفاصيل يذكرها أصحاب الإسرائيليات، الإسرائيليات ذكر شيخ الإسلام بن تيمية أنها ثلاثة أنواع والصحيح أنها أربعة:

أما الأول يعني ما ذكره مما يعلم أنه في شريعتنا، هذا لا بأس بروايته لأنه جاء في شريعتنا ما يؤيده.
والثاني ما نعلم في شريعتنا ما يكذّبه ويرده؛ مسائل العقائد والأخبار عن الأنبياء أو عن الكتب ونحو ذلك، فهذا يجب علينا أن لا ترويه؛ لأن روايته هي رواية ما جاء بشريعتنا خلافه، والمعتمد ما جاء في شريعتنا؛ لأن الإسرائيليات دخل فيها الكذب في ذلك.
والثالث ما لا نعلم في شريعتنا أنه صحيح أو أنه غير صحيح لا نعلم ما يؤيده أو ما يبطله، فهذا هو الذي قال فيه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إذا حدثكم بني إسرائيل فلا تصدقوهم ولا تكذّبوهم» فلا تصدقوهم ولا تكذبوهم؛ لأنهم إذا حدثوا بشيء لا نعلم صدقه بشريعتنا ولا نعلم كذبه من شريعتنا، ولا نعلم صدقه ولا كذبه فينطبق عليه قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لا تصدقوهم ولا تكذبوهم» ، وينطبق عليه الحديث الآخر «وحدثوا عن بني إسرائيل ولا حرج» ، وهذا هو الذي جعل الصحابة يروون التفسير كما فعل عبد الله بن عمرو وغيرهم؛ رووا التفسير عن الإسرائيليات خاصة في قصص الأنبياء وذكر المغيبات مما هو موجود في كتبهم وشروحهم، توسعوا فيه لأجل «حدثوا عن بني إسرائيل ولا حرج» .
أما النوع الرابع فهو ما تحيله العقول؛ يعني هو لم يرد في شريعتنا؛ لكن العقول تحيله، العقل يرفضه العقل الصحيح والعقل الصريح هنا يرفضه، هنا يجب أن يرد، من مثل تفسير ق أنه جيل محيط بالأرض أو أن الأرض صفتها كذا وأنها تنتهي إلى طرف كذا وطرف كذا، وأن الشمس كانت كذا ثم مسخت إلى الجبل؛ يعني تفاصيل تتعلق بمواقع أو تتعلق بأجرام، أكثر هذا النوع مما يتعلق بمواقع أو أجرام أكثر هذا النوع مما يتعلق بمواقع، هذا إذا أحالته العقول فيجب أن يرد ولا يدخل القسم الثالث، ما يدخل في القسم الثالث مما لا تحيله العقول، أما إذا حالته العقول فيجب رده ولا يروى.

لذلك دخل كثير من التفسير في هذا النوع في كتب التفسير من قبيل أنه «لا تصدقوهم ولا تكذبوهم» ولكنه مما تحيله العقول.
وهذا لو قيدناه بهذا القيد صار ما ورد عن بني إسرائيل مما يدخل تحت قوله إذا حدثكم بنو إسرائيل فلا تصدقوهم ولا تكذبوهم فيكون قليلا جدا بالنسبة لما هو موجود.
فإذا استغنينا عن القسم الأول وهو ما جاء في شريعتنا ولا حاجة لنا لمرويات بني إسرائيل فيه، وإن ذكرت فتذكر هكذا، لا حاجة لنا بما جاء في شريعتنا رده، ما جاء ما رده العقل أيضا لا حاجة لنا به، فبقي نوع واحد وهذا قليل بالنسبة للبقية.
فهذا القول هو الصحيح -ما ذكره ابن تيمية هنا- هو التوسط في مسألة النقل عن بني إسرائيل؛ لأن الناس النقل عن بني إسرائيل من زمن التابعين وزمن الأئمة على ثلاث أنحاء:
منهم من يمنعها.
ومنعم من يقبلها مطلقا.
ومنهم من ينقل ما يدخل تحت هذه الشروط التي ذكرنا، وهو أن يكون النوع الثالث، ولا يكون داخل في النوعين الآخرين الثاني والرابع.
أهل العصر اليوم كما تسمعون ينقدون أي تفسير لأن فيه إسرائيليات، يقولون: هدا فيه لإسرائيليات، ونقّوا كتب التفسير من الإسرائيليات. هذا ليس بمنهج علمي صحيح لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «حدثوا عن بني إسرائيل ولا حرج» وقال «إذا حدثكم بنو إسرائيل فلا تصدقوهم ولا تكذبوهم فإنه إن يكن حقا فتكذبوهم أو يكن باطلا فتصدقوهم» .
وهذا جعل كثيرا الآن يعتني بتخليص كتب التفسير من الإسرائيليات، وأحيانا الإسرائيليات هذه توضح المقصود، مثل مثلا في حديث الفتون المعروف عن ابن عباس الحديث الطويل عند قوله تعالى {وَفَتَنَّاكَ فُتُونًا} [طه: 46] ، ذكر الحديث الطويل، بعضه من القرآن، وبعض ما ذكر ابن عباس من قصة موسى عليه السلام والفتون يعني ما تدرج به وابتلاه الله جل وعلا به؛ بعضه من بني إسرائيل؛ لكن دخل في تفسير بن عباس ويقبل في ذلك لأنه مما لم يأتِ في القرآن رده.

فالقول بأن كل تفسير فيه إسرائيليات مردود أو ضعيف أو لا يصلح، هذا فيه نظر؛ بل ينبغي أن يقيد بهذه الضوابط التي قلنا.
المسالة الثانية التي بحثها شيخ الإسلام هي مسائل خلاف الترجيح بين الأقوال، وهذه لها ميدان بحث يطول الترجيح بين أقوال أهل التفسير في ذلك، وهو ذكر مثال في الخلاف حول عدة أصحاب الكهف، ورجح قولا واعتمد في الترجيح على نوع برهان وهو أنه في قوله {وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ} [الكهف: 22] ، لم يقل بعدها (رجما بالغيب) وإنما قال {رَجْمًا بِالْغَيْبِ} [الكهف: 22] ، قبلها، وهذا مما يؤيد هذا مع ضميمة قول بن عباس أنت أعلم عنهم كانوا سبعة وثامنهم كلبهم. هذا نوع من الترجيح والترجيح باللفظ لأنه قال في الأول رجما بالغيب وفي الآخر لم يقل، والترجيح يقول بقول الصحابي قول بن عباس: أنا أعلم عدتهم. طبعا ابن عباس يعلم عدتهم بناء على برهان من الفائدة في ذلك.
وأوجه الترجيح كثيرة متعددة وهي التي سيصير المصنف رحمه الله إلى الكلام عن اختلاف التنوع واختلاف التضاد، وأن اختلاف السلف في التفسير -يعني اختلاف الصحابة في التفسير- هو اختلاف تنوع ليس اختلاف تضاد؛ بمعنى أن أحدهما يسقط الآخر أو ضده، وأن اختلاف التضاد قليل جدا بالنسبة لاختلاف التنوع.
اختلاف التضاد هذا هو الذي يرجح الصواب فيه بناء على براهين وأدلة في ذلك، لكل مقام ما يناسبه.
[المتن]
فَصْلٌ
[فِي تَفْسِيرِ القُرْآنِ بِأَقْوَالِ التَّابِعِينَ]

إذَا لَمْ تَجِدْ التَّفْسِيرَ فِي الْقُرْآنِ وَلَا فِي السُّنَّةِ وَلَا وَجَدْته عَنْ الصَّحَابَةِ فَقَدْ رَجَعَ كَثِيرٌ مِنَ الْأَئِمَّةِ فِي ذَلِكَ إلَى أَقْوَالِ التَّابِعِينَ؛ كَمُجَاهِدِ بْنِ جَبْرٍ فَإِنَّهُ كَانَ آيَةً فِي التَّفْسِيرِ كَمَا قَالَ مُحَمَّدُ بْنُ إسْحَاقَ: حَدَّثَنَا أَبَانُ بْنُ صَالِحٍ عَنْ مُجَاهِدٍ قَالَ: عَرَضْتُ الْمُصْحَفَ عَلَى ابْنِ عَبَّاسٍ ثَلَاثَ عَرضَات مِنْ فَاتِحَتِهِ إلَى خَاتِمَتِهِ أُوقِفُهُ عِنْدَ كُلِّ آيَةٍ مِنْهُ وَأَسْأَلُهُ عَنْهَا.
وَبِهِ إلَى التِّرْمِذِيِّ قَالَ: حَدَّثَنَا الْحُسَيْنُ بْنُ مَهْدِيٍّ الْبَصْرِيُّ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ عَنْ مُعَمَّرٍ عَنْ قتادة قَالَ: مَا فِي الْقُرْآنِ آيَةٌ إلَّا وَقَدْ سَمِعْتُ فِيهَا شَيْئًا وَبِهِ إلَيْهِ قَالَ حَدَّثَنَا ابْنُ أَبِي عُمَرَ حَدَّثَنَا سُفْيَانُ بْنُ عيينة عَنْ الْأَعْمَشِ قَالَ: قَالَ مُجَاهِدٌ: لَوْ كُنْت قَرَأْت قِرَاءَةَ ابْنِ مَسْعُودٍ لَمْ أَحْتَجْ أَنْ أَسْأَلَ ابْنَ عَبَّاسٍ عَنْ كَثِيرٍ مِنْ الْقُرْآنِ مِمَّا سَأَلْت.

وَقَالَ ابْنُ جَرِيرٍ: حَدَّثَنَا أَبُو كريب قَالَ: حَدَّثَنَا طَلْقُ بْنُ غَنَّامٍ، عَنْ عُثْمَانَ الْمَكِّيِّ عَنْ ابْنِ أَبِي مُلَيْكَةَ (1) قَالَ: رَأَيْت مُجَاهِدًا سَأَلَ ابْنَ عَبَّاسٍ عَنْ تَفْسِيرِ الْقُرْآنِ وَمَعَهُ أَلْوَاحُهُ قَالَ: فَيَقُولُ لَهُ ابْنُ عَبَّاسٍ: اُكْتُبْ حَتَّى سَأَلَهُ عَنْ التَّفْسِيرِ كُلِّهِ.
وَلِهَذَا كَانَ سُفْيَانُ الثَّوْرِيُّ يَقُولُ: إذَا جَاءَك التَّفْسِيرُ عَنْ مُجَاهِدٍ فَحَسْبُك بِهِ.
وَكَسَعِيدِ بْنِ جُبَيْرٍ. وَعِكْرِمَةَ مَوْلَى ابْنِ عَبَّاسٍ. وَعَطَاءِ بْنِ أَبِي رَبَاحٍ. وَالْحَسَنِ الْبَصْرِيِّ. وَمَسْرُوقِ بْنِ الْأَجْدَعِ. وَسَعِيدِ بْنِ الْمُسَيَّبِ. وَأَبِي الْعَالِيَةِ. وَالرَّبِيعِ بْنِ أَنَسٍ. وقتادة. وَالضِّحَاكِ بْنِ مُزَاحِمٍ.
__________
(1) يصح أنك تقول في أي لفظ من ألفاظ التحمل أو ألفاظ الأسانيد أن تجعل قبلها (قال) ، إذا قال: حدثنا تقول: قال حدثنا، إذا قال: أخبرنا، تقول قال أخبرنا، إذا قال عن. يصح أن تقول: قال عن، (عن) هذه هو يبتدئ الكلام؛ المحدث تارة يقول: حدثنا وتارة يبتدئ الكلام ويقول: عن مجاهد؛ هو قوله؛ عن مجاهد، ويصح أن تحذف أيضا وهو الأكثر عندهم أنهم قبل (عن) لا يقول قال؛ لأنه هناك احتمال أن يكون لفظ التحمل وهو حدثنا أخبرنا أنبأنا ونحو ذلك أنه من قبل، وليس مما ينسب له أنه قال عنه؛ يعني احتمال أن يقول عن مجاهد احتمال أن يكون أصله حدثنا مجاهد؛ لكن هو الأعمش قال حدثنا مجاهد أسقط وقال عن مجاهد لأجل طول الصحبة وما أشبه ذلك، تارة تحذف اللفظة من الرواة وتارة يبقونها على ما هي عليه، لذلك في (عن) يصح أن تقول: عن. وإذا قلت: قال عن. ليس فيها إشكال.

وَغَيْرِهِمْ مِنَ التَّابِعِينَ وَتَابِعِيهِمْ وَمَنْ بَعْدَهُمْ؛ فَتُذْكَرُ أَقْوَالُهُمْ فِي الْآيَةِ فَيَقَعُ فِي عِبَارَاتِهِمْ تَبَايُنٌ فِي الْأَلْفَاظِ يَحْسَبُهَا مَنْ لَا عِلْمَ عِنْدَهُ اخْتِلَافًا فَيَحْكِيهَا أَقْوَالًا، وَلَيْسَ كَذَلِكَ فَإِنَّ مِنْهُمْ مَنْ يُعَبِّرُ عَنْ الشَّيْءِ بِلَازِمِهِ أَوْ نَظِيرِهِ وَمِنْهُمْ مَنْ يَنُصُّ عَلَى الشَّيْءِ بِعَيْنِهِ، وَالْكُلُّ بِمَعْنَى وَاحِدٍ فِي كَثِيرٍ مِنْ الْأَمَاكِنِ، فَلْيَتَفَطَّنْ اللَّبِيبُ لِذَلِكَ وَاَللَّهُ الْهَادِي.
وَقَالَ شُعْبَةُ بْنُ الْحَجَّاجِ وَغَيْرُهُ: أَقْوَالُ التَّابِعِينَ فِي الْفُرُوعِ لَيْسَتْ حُجَّةً، فَكَيْفَ تَكُونُ حُجَّةً فِي التَّفْسِيرِ؟! يَعْنِي: أَنَّهَا لَا تَكُونُ حُجَّةً عَلَى غَيْرِهِمْ مِمَّنْ خَالَفَهُمْ، وَهَذَا صَحِيحٌ أَمَّا إذَا أَجْمَعُوا عَلَى الشَّيْءِ فَلَا يُرْتَابُ فِي كَوْنِهِ حُجَّةً، فَإِنْ اخْتَلَفُوا فَلَا يَكُونُ قَوْلُ بَعْضِهِمْ حُجَّةً عَلَى بَعْضٍ، وَلَا عَلَى مَنْ بَعْدَهُمْ وَيُرْجَعُ فِي ذَلِكَ إلَى لُغَةِ الْقُرْآنِ أَوْ السُّنَّةِ أَوْ عُمُومِ لُغَةِ الْعَرَبِ أَوْ أَقْوَالِ الصَّحَابَةِ فِي ذَلِكَ.
[الشرح]
بسم الله، الحمد لله، والصلاة والسلام على رسول الله وعلى لآله وصحبه ومن اهتدى بهداه، وبعد:
فصلة لما سبق من الكلام عن طرق التفسير، ذكر أنّ القرآن يفسر بالقرآن، ثم القرآن يفسر بالسنة، ثم يفسر بأقوال الصحابة، هذا سبق شرحه وبيانه فيما مضى.
والآن صار إلى تفسير القرآن بأقوال التابعين، والتابعون في مآخذهم في التفسير أخذوا من عدة اتجاهات أو مدارس:

الأولى هي مدرسة ما سمعوه من الصحابة وهي الأكثر، تجد أن الملازم للصحابي يفسر بتفسيره، الملازم لابن مسعود يفسر بتفسيره، الملازم لأبيّ يفسر بتفسيره، الملازم لعلي رَضِيَ اللهُ عنهم أجمعين يفسر بتفسيره، وكذلك من لازم ابن عباس رضي الله عنهما فإنه يفسر بتفسيره.
كما لأطال هنا في الكلام عن مجاهد وهو من أوضح الصور في التزام مدرسة ابن عباس في التفسير، هذا هو المأخذ الأول.
المأخذ الثاني: أن يجتهد التابعي في التفسير فيفسر باجتهاده، وهذا الاجتهاد راجع إلى نظره في الآيات، أو نظره في السنة أو إلى ما سمعه ويكون لديه من علوم مختلفة، وهذا كثير الاجتهاد عند التابعين، كثير باعتبار ما سمعوه أو اللغة أو ما شابه ذلك، ولهذا كثر اختلافهم من أجل كثرة اجتهاداتهم.
القسم الثالث أو النوع الثالث في مآخذهم: هو حال التّابعي في التفسير؛ يعني في أثناء تفسيره، وهو تارة يفسر فيختصر بكلمة لأنه سئل عنها، وتارة يفسر فيطيل لأن المقام يقتضي ذلك، ولهذا تستغرب؛ لأن التابعين حينما فسروا، تجد أن من تفاسيرهم ما هو مقتضب جدا، ومنه ما هو مطول تجده يسهب في تفسير الآية.
وسبب ذلك اختلاف الحال التي فسر فيها، وهذه الأحوال في الغالب لا تُنقل لنا، وإنما ينقل لنا القول الذي قاله دون الحال أو بساط الحال الذي جعل التابعي يُطنب أو يختصر، كما هو أيضا في حال الصحابة رضوان الله عليهم.
وذكر لك عددا من أسماء مفسري التابعين ممن نُقل عنهم التفسير، وهؤلاء مشاهير تفاسيرهم منقولة في التفسير بالأثر.

هذه المدرسة مدرسة التفسير القرآن بالقرآن، تفسير القرآن بالسنة، تفسير القرآن بأقوال الصحابة تفسير القرآن بأقوال التابعين، هذه تسمى مدرسة التفسير بالأثر؛ يعني بالأثر يعني من نقل عن صحابي فإنه يكون فسر بالأثر، من نقل عن التابعي فإنه يكون قد فسر بالأثر، حتى ولو كان تفسير الصحابي اجتهادا منه في اللغة، أو كان تفسير التابعي اجتهادا منه في اللغة، وليس مما نقله.
وتفسير القرآن هناك مدرستان مشهورتان مدرسة التفسير بالأثر ومدرسة التفسير بالرأي.
مدرسة التفسير بالرأي لها عدة مدارس بداخلها منها مدرسة التفسير باللغة.
والصحابة رضوان الله عليهم اجتهدوا في التفسير باللغة وكما ذكر لكم أمثلة في الماضي إن كان [ذكري] صحيحا وكذلك التابعون فسروا باللغة؛ لكن ما نقل عنهم التفسير حتى ولو كان تفسيرا لغويا لا يصنفهم في مدرسة التفسير باللغة بل هي مدرسة التفسير بالأثر، وسبب ذلك أن اجتهادهم في اللغة ليس اجتهادا راجعا إلى اجتهاد في اللغة، هذا الاجتهاد في التفسير ليس لاجتهادهم في اللغة؛ ولكن لأن اللغة العربية هي اللغة التي يتكلمون بها وهي سليقتهم وفطرتهم لم يأخذوها بالتطبع مثلما جاء في مدرسة التفسير بالرأي فشا اللحن وفشا الفساد في اللغة فيكون تفسير العالم في اللغة يكون مما تعلمه من اللغة وليس مما طبع عليه.

ولهذا لم يعد العلماء تفسير التابعين ولا تفاسير الصحابة من التفاسير اللغوية، حتى ولو كان ما اجتهدوا فيه لغويا لهذا السبب وهو أن تفسيرهم باللغة كان عن طبع ولم عن اجتهاد، فسروا في اللغة صحيح اجتهدوا في اللغة التي هي طبعهم وهي سليقتهم لا اللغة التي تعلموها كما هو صنيع المتأخرين، ولذلك لا تجد في تفسيرهم باللغة تفسيرا بالنحو لا تجد فيه التفسير البلاغي لا تجد فيه تفسير ألفاظ اللغة عن طريق الاشتقاق الذي كان عند المتأخرين، وإنما هو بالسليقة العامة التي ينقلون فيها الكلام عن الصحابة أو عن من أدركوه من أصحاب السليقة العربية.
تفاسير التابعين قد يكون فيها اختلاف، وقد ذكر لك المصنف الشيخ تقي الدين ابن تيمية رحمه الله تعالى أن ما اختلفوا فيه فيندر أو يقلّ أن يكون فيه اختلاف تضادّ في التفسير الواحد وإنما يكون التنوع في العبارات والمآل واحد، إما أن يكون بعضهم جاء بالعموم وبعضهم خص، بعضهم جاء بفرد من الأفراد والآخر أتى بالكل، واحد جاء بالكل وآخر جاء بالجزء، وهكذا فيما اختلفوا فيه اختلاف تنوع.
المسألة الثالثة التي طرقها مسألة خيالية لا مصير إليها وهي مسألة الإجماع في التفسير، والتابعون صعب بل لا أذكر أحدا من أهل العلم قال أجمع التابعون على أن تفسير هذه الكلمة هي كذا؛ لكن شيخ الإسلام فيما ذكر هذا بناء على تنظيره المعتاد أنهم إن أجمعوا على شيء فالحجة فيما أجمعوا عليه؛ لكن في الواقع لم ينقل عنهم الإجماع في تفسير آية، وإنما الصحابة رضوان الله عليهم نقل أما التابعون فإنهم لم ينقل عنهم أنهم أجمعوا في تفسير كلمة أو آية أنها كانت تفسر بكذا.
ولهذا صار خلاف المفسرين والأئمة في التفسير بتفسير التابعين سائغا لأنهم اختلفوا، وإذا كان كذلك فيرجع فيه المجتهد في التفسير إلى الحجة من القرآن أو الحجة من السنة أو طرق التفسير الأخرى.

فتفاسير التابعين ليست حجة إلا في حال أنهم أجمعوا، وهذه حال خيالية كما قال الإمام أحمد من ادّعى الإجماع فقد كذب؛ لأن الإجماع في المسائل الفروعية صعب، فكيف عن المسائل العلمية فالتفسير عند التابعين، سيما وأن مدارس التابعين في التفسير مختلفة متباينة، مدرسة مكة، مدرسة المدينة، والكوفة والبصرة والشام، هي تفاسير لاشك أنها عرضة للاختلاف الكبير.
يمكن أن نقول هنا أن تفسير التابعين يتميز بمزايا:
الأولى أنه لا خلط فيه من حيث النواحي العقدية؛ بل تفاسيرهم فيما يتعلّق بالاعتقاد صحيحة، هذا الذي جعل عددا من أئمة السنة ينقلون بعض تفاسير التابعين في كتب العقيدة والسنة، مثل ما يروى عن عكرمة وعن مجاهد في بعض المسائل التي منها مسألة الإجْلاس ونحوها. (1) فالأصل أنهم لا يقع عندهم خلل فيما يذكرونه في أبواب الغيبيات، وهذه ميزة لتفاسيرهم قد يكون هناك نزاع بين أهل السنة في مسألة مما نقل عنهم لكن الأصل أن ما نقلوه في مسائل الاعتقاد الأصل فيه السلامة؛ لأنهم مؤتمنون على ذلك بما أثنى الله عليهم به وأثنى عليهم به رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
الميزة الثانية أن كلامهم قليل الألفاظ كثير المعاني كسمة تفاسير الصحابة، تجد أن تفاسير التابعين إذا تأملته يمكن أن تخرج من التفاسير إشارة أو معنى كبير جدا يتطرق له الداعية، يتطرق له العالم يتطرق له الواعظ، وهكذا في كلمات وجيزة وكثيرة المعاني.
السّمة الثالثة أن تفاسيرهم لا تخالف اللغة، تفاسير التابعين متفقة مع اللغة بخلاف تفاسير من أتى بعدهم فإنه قد فشا اللحن وقد يقع الخلل في التفسير اللغوي عندهم.
__________
(1) انتهى الوجه الأول من الشريط الخامس.

المزية الرابعة من مزايا تفسير التابعين الإجمالي أن تفاسير التابعين في كثير منها دُونت وأصبحت تنقل من طريق صحف أو من طريق أسانيد ثابتة عرفت تفاسير التابعين بها تفسير نجاهد منقول بإسناد معروف عنه، أو صحيفة مجاهد نفسها منقولة بتفسير وبإسناد واحد، وكذلك المشاهير الآخرون من التابعين، إما أن يكون عنده صحيفة في التفسير مكتوبة أو يكون هناك جادة في الإسناد واحدة منقول عنها في التفسير، ويكون الأسانيد الأخرى التي نقلت عنه في التفسير قليلة، وهذا بخلاف تفاسير الصحابة فإن الكتابة عنهم غير موجودة إلا ما ذكر عن كتابات قليلا عن ابن عباس وعلي رَضِيَ اللهُ عنْهُما وابن مسعود لكنها ليست كاملة كتفاسير التابعين، والأسانيد أيضا متنوعة في الصحابة بخلاف أسانيد التابعين.
هذا بعض ما يحضرني من مزايا تفسير التابعين رحمهم الله تعالى.
سائل: يفسرونها تفسيرا واحدا وإنما يكون الاختلاف في العبارة، هذا كثير جدا، هل هذا يعتبر إجماع؟
لا، هذا ليس إجماعا؛ لأن الإجماع أن يكون كل من عُرف بالتفسير من التابعين نُقل تفسيره للآية فاتفقوا عليه، نجد أن المنقول في الآية ينقل عن واحد اثنين فقط، لا يسوغ أن نقول أن البقية الذين لم يُنقل كلامهم متفقون معهم في ذلك، كذلك عدم ذكر الخلاف لا يعني الإجماع، بعض العلماء يسميه إجماع سكوتي وبعضهم يقول لم يعلم لهم مخالف فكان إجماعا هذه كلها فيها تجوّز وليس موافقة لشروط الأصوليين في مسألة الإجماع.

قراءة ابن مسعود مفسرة، ابن مسعود رَضِيَ اللهُ عنْهُ قراءته قراءة مفسرة ابن مسعود يذكر الآية يعني الآية ويقرأ معها التفسير يعني يضيف كلمات فيها التفسير، لذلك اشتبه هذا على عدد من المتأخرين لأنهم يعتقدون أن هذه الزيادات في قراءة ابن مسعود وهذا ليس بصحيح، وإنما هي متن تفسيرات ابن مسعود مثل الآية المشهورة (وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ منه) هذه في قراءة ابن مسعود، وهي تفسيرية ليست بقراءته؛ لكن يقال بالتجوّز أنها كقراءة ابن مسعود لكن ابن مسعود كان يفسر يعني يقرأ ويفسر لها أمثلة كثيرة، قد ذكر كثيرا منها الحافظ ابن أبي داوود في كتابه المصاحف؛ يعني أطنب في هذه المسألة تعرفون الكتاب المصاحف لابن أبي داوود كتاب مشهور بالأسانيد نقل كثيرا من هذا. نعم
[المتن]
[تَفْسِيرُ القُرْآنِ بِالرَّأْيِ]
فَأَمَّا تَفْسِيرُ الْقُرْآنِ بِمُجَرَّدِ الرَّأْيِ فَحَرَامٌ حَدَّثَنَا مُؤَمَّلٌ حَدَّثَنَا سُفْيَانُ حَدَّثَنَا عَبْدُ الْأَعْلَى عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَالَ فِي الْقُرْآنِ بِغَيْرِ عِلْمٍ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ» .
حَدَّثَنَا وَكِيعٌ حَدَّثَنَا سُفْيَانُ عَنْ عَبْدِ الْأَعْلَى الثَّعْلَبِيِّ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنٍ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَالَ فِي الْقُرْآنِ بِغَيْرِ عِلْمٍ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ» .

وَبِهِ إلَى التِّرْمِذِيِّ قَالَ: حَدَّثَنَا عَبْدُ بْنُ حميد حَدَّثَنِي حَسَّانُ بْنُ هِلَالٍ قَالَ حَدَّثَنَا سُهَيْلٌ أَخُو حَزْمٍ القطعي قَالَ حَدَّثَنَا أَبُو عِمْرَانَ الجوني عَنْ جُنْدُبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَالَ فِي الْقُرْآنِ بِرَأْيِهِ فَأَصَابَ فَقَدْ أَخْطَأَ» . قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ غَرِيبٌ، وَقَدْ تَكَلَّمَ بَعْضُ أَهْلِ الْحَدِيثِ فِي سُهَيْلِ بْنِ أَبِي حَزْمٍ. وَهَكَذَا رَوَى بَعْضُ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ أَنَّهُمْ شَدَّدُوا فِي أَنْ يُفَسَّرَ الْقُرْآنُ بِغَيْرِ عِلْمٍ. وَأَمَّا الَّذِي رُوِيَ عَنْ مُجَاهِدٍ وقتادة وَغَيْرِهِمَا مِنْ أَهْلِ الْعِلْمِ أَنَّهُمْ فَسَّرُوا الْقُرْآنَ فَلَيْسَ الظَّنُّ بِهِمْ أَنَّهُمْ قَالُوا فِي الْقُرْآنِ وَفَسَّرُوهُ بِغَيْرِ عِلْمٍ أَوْ مِنْ قِبَلِ أَنْفُسِهِمْ.
وَقَدْ رُوِيَ عَنْهُمْ مَا يَدُلُّ عَلَى مَا قُلْنَا أَنَّهُمْ لَمْ يَقُولُوا مِنْ قِبَلِ أَنْفُسِهِمْ بِغَيْرِ عِلْمٍ، فَمَنْ قَالَ فِي الْقُرْآنِ بِرَأْيِهِ فَقَدْ تَكَلَّفَ مَا لَا عِلْمَ لَهُ بِهِ، وَسَلَكَ غَيْرَ مَا أُمِرَ بِهِ، فَلَوْ أَنَّهُ أَصَابَ الْمَعْنَى فِي نَفْسِ الْأَمْرِ لَكَانَ قَدْ أَخْطَأَ؛ لِأَنَّهُ لَمْ يَأْتِ الْأَمْرَ مِنْ بَابِهِ كَمَنْ حَكَمَ بَيْنَ النَّاسِ عَلَى جَهْلٍ فَهُوَ فِي النَّارِ، وَإِنْ وَافَقَ حُكْمُهُ الصَّوَابَ فِي نَفْسِ الْأَمْرِ؛ لَكِنْ يَكُونُ أَخَفَّ جُرْمًا مِمَّنْ أَخْطَأَ وَاَللَّهُ أَعْلَمُ.

وَهَكَذَا سَمَّى اللَّهُ تَعَالَى الْقَذَفَةَ كَاذِبِينَ فَقَالَ: {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} [النور: 13] ، فَالْقَاذِفُ كَاذِبٌ، وَلَوْ كَانَ قَدْ قَذَفَ مَنْ زَنَى فِي نَفْسِ الْأَمْرِ؛ لِأَنَّهُ أَخْبَرَ بِمَا لَا يَحِلُّ لَهُ الْإِخْبَارُ بِهِ وَتَكَلَّفَ مَا لَا عِلْمَ لَهُ بِهِ، وَاَللَّهُ أَعْلَمُ.
وَلِهَذَا تَحَرَّجَ جَمَاعَةٌ مِنْ السَّلَفِ عَنْ تَفْسِيرِ مَا لَا عِلْمَ لَهُمْ بِهِ؛ كَمَا رَوَى شُعْبَةُ عَنْ سُلَيْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ عَنْ أَبِي مَعْمَرٍ قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ: أَيُّ أَرْضٍ تُقِلُّنِي وَأَيُّ سَمَاءٍ تُظِلُّنِي إذَا قُلْتُ فِي كِتَابِ اللَّهِ مَا لَمْ أَعْلَمْ؟
وَقَالَ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَامٍ: حَدَّثَنَا مَحْمُودُ بْنُ يَزِيدَ عَنْ الْعَوَّامِ بْنِ حَوْشب عَنْ إبْرَاهِيمَ التيمي أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ سُئِلَ عَنْ قَوْلِهِ: {وَفَاكِهَةً وَأَبًّا} [عبس: 31] ، فَقَالَ: أَيُّ سَمَاءٍ تُظِلُّنِي وَأَيُّ أَرْضٍ تُقِلُّنِي إنْ أَنَا قُلْت فِي كِتَابِ اللَّهِ مَا لَا أَعْلَمُ؟ مُنْقَطِعٌ.
وَقَالَ أَبُو عُبَيْدٍ أَيْضًا حَدَّثَنَا يَزِيدُ عَنْ حُمَيْدٍ عَنْ أَنَسٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَرَأَ عَلَى الْمِنْبَرِ: {وَفَاكِهَةً وَأَبًّا} فَقَالَ: هَذِهِ الْفَاكِهَةُ قَدْ عَرَفْنَاهَا فَمَا الْأَبُّ؟ ثُمَّ رَجَعَ إلَى نَفْسِهِ فَقَالَ: إنَّ هَذَا لَهُوَ التَّكَلُّفُ يَا عُمَرُ.

وَقَالَ عَبْدُ بْنُ حميد حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ ثَابِتٍ عَنْ أَنَسٍ قَالَ: كُنَّا عِنْدَ عُمَرَ بْنِ الْخَطَّابِ وَفِي ظَهْرِ قَمِيصِهِ أَرْبَعُ رِقَاعٍ فَقَرَأَ: {وَفَاكِهَةً وَأَبًّا} فَقَالَ: مَا الْأَبُّ؟ ثُمَّ قَالَ: إنَّ هَذَا لَهُوَ التَّكَلُّفُ فَمَا عَلَيْك أَنْ لَا تَدْرِيهِ.
وَهَذَا كُلُّهُ مَحْمُولٌ عَلَى أَنَّهُمَا رَضِيَ اللهُ عنْهُما إنَّمَا أَرَادَا اسْتِكْشَافَ عِلْمِ كَيْفِيَّةِ الْأَبِّ وَإِلَّا فَكَوْنُهُ نَبْتًا مِنْ الْأَرْضِ ظَاهِرٌ لَا يُجْهَلُ؛ لقوله تعالى تَعَالَى: {فَأَنبَتْنَا فِيهَا حَبًّا (27) وَعِنَبًا وَقَضْبًا (28) وَزَيْتُونًا وَنَخْلًا (29) وَحَدَائِقَ غُلْبًا} [عبس: 27-30] .
وَقَالَ ابْنُ جَرِيرٍ: حَدَّثَنَا يَعْقُوبُ بْنُ إبْرَاهِيمَ قَالَ: حَدَّثَنَا ابْنُ عُلَيَّةَ عَنْ أَيُّوبَ عَنْ ابْنِ أَبِي مُلَيْكَةَ: أَنَّ ابْنَ عَبَّاسٍ سُئِلَ عَنْ آيَةٍ لَوْ سُئِلَ عَنْهَا بَعْضُكُمْ لَقَالَ فِيهَا فَأَبَى أَنْ يَقُولَ فِيهَا. إسْنَادُهُ صَحِيحٌ.
وَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنَا إسْمَاعِيلُ بْنُ إبْرَاهِيمَ عَنْ أَيُّوبَ عَنْ ابْنِ أَبِي مُلَيْكَةَ قَالَ: سَأَلَ رَجُلٌ ابْنَ عَبَّاسٍ عَنْ: {يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ} [السجدة: 5] ، فَقَالَ لَهُ ابْنُ عَبَّاسٍ فَمَا: {يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4] ؟ فَقَالَ الرَّجُلُ: إنَّمَا سَأَلْتُك لِتُحَدِّثَنِي فَقَالَ ابْنُ عَبَّاسٍ: هُمَا يَوْمَانِ ذَكَرَهُمَا اللَّهُ فِي كِتَابِهِ اللَّهُ أَعْلَمُ بِهِمَا. فَكَرِهَ أَنْ يَقُولَ فِي كِتَابِ اللَّهِ مَا لَا يَعْلَمُ.

وَقَالَ ابْنُ جَرِيرٍ: حَدَّثَنِي يَعْقُوبُ يَعْنِي ابْنَ إبْرَاهِيمَ حَدَّثَنَا ابْنُ عُلَيَّةَ عَنْ مَهْدِيِّ بْنِ مَيْمُونٍ عَنْ الْوَلِيدِ بْنِ مُسْلِمٍ، قَالَ: جَاءَ طَلْقُ بْنُ حَبِيبٍ إلَى جُنْدُبِ بْنِ عَبْدِ اللَّهِ فَسَأَلَهُ عَنْ آيَةٍ مِنْ الْقُرْآنِ. فَقَالَ: أُحَرِّجُ عَلَيْك إنْ كُنْت مُسْلِمًا لَمَا قُمْت عَنِّي أَوْ قَالَ: أَنْ تُجَالِسَنِي.
وَقَالَ مَالِكٌ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ: أَنَّهُ كَانَ إذَا سُئِلَ عَنْ تَفْسِيرِ آيَةٍ مِنَ الْقُرْآنِ قَالَ: إنَّا لَا نَقُولُ فِي الْقُرْآنِ شَيْئًا.
وَقَالَ اللَّيْثُ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ: إنَّهُ كَانَ لَا يَتَكَلَّمُ إلَّا فِي الْمَعْلُومِ مِنَ الْقُرْآنِ.
وَقَالَ شُعْبَةُ عَنْ عَمْرِو بْنِ مُرَّةَ قَالَ: سَأَلَ رَجُلٌ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ آيَةٍ مِنَ الْقُرْآنِ فَقَالَ: لَا تَسْأَلْنِي عَنِ الْقُرْآنِ وَسَلْ مَنْ يَزْعُمُ أَنَّهُ لَا يَخْفَى عَلَيْهِ مِنْهُ شَيْءٌ يَعْنِي عِكْرِمَةَ.
وَقَالَ ابْنُ شوذب: حَدَّثَنِي يَزِيدُ بْنُ أَبِي يَزِيدَ قَالَ: كُنَّا نَسْأَلُ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ الْحَلَالِ وَالْحَرَامِ وَكَانَ أَعْلَمَ النَّاسِ فَإِذَا سَأَلْنَاهُ عَنْ تَفْسِيرِ آيَةٍ مِنَ الْقُرْآنِ سَكَتَ كَأَنْ لَمْ يَسْمَعْ.
وَقَالَ ابْنُ جَرِيرٍ: حَدَّثَنِي أَحْمَد بْنُ عبدة الضبي حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ قَالَ: لَقَدْ أَدْرَكْت فُقَهَاءَ الْمَدِينَةِ وَإِنَّهُمْ لَيُعَظِّمُونَ الْقَوْلَ فِي التَّفْسِيرِ، مِنْهُمْ سَالِمُ بْنُ عَبْدِ اللَّهِ، وَالْقَاسِمُ بْنُ [مُحَمَّدٍ] ، وَسَعِيدُ بْنُ الْمُسَيَّبِ، وَنَافِعٌ.

وَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ عَنْ اللَّيْثِ عَنْ هِشَامِ بْنِ عُرْوَةَ قَالَ: مَا سَمِعْت أَبِي تَأَوَّلَ آيَةً مِنْ كِتَابِ اللَّهِ قَطُّ.
وَقَالَ أَيُّوبُ وَابْنُ عَوْنٍ وَهُشَامٌ الدستوائي عَنْ مُحَمَّدِ بْنِ سيرين قَالَ سَأَلْت عُبَيْدَةَ السلماني عَنْ آيَةٍ مِنَ الْقُرْآنِ فَقَالَ: ذَهَبَ الَّذِينَ كَانُوا يَعْلَمُونَ فِيمَا أُنْزِلَ مِنْ الْقُرْآنِ فَاتَّقِ اللَّهَ وَعَلَيْك بِالسَّدَادِ.
وَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنَا مُعَاذٌ عَنْ ابْنِ عَوْنٍ عَنْ عُبَيْدِ اللَّهِ بْنِ مُسْلِمِ بْنِ يَسَارٍ عَنْ أَبِيهِ قَالَ: إذَا حَدَّثْت عَنِ اللَّهِ فَقِفْ حَتَّى تَنْظُرَ مَا قَبْلَهُ وَمَا بَعْدَهُ.
حَدَّثَنَا هشيم عَنْ مُغِيرَةَ عَنْ إبْرَاهِيمَ قَالَ: كَانَ أَصْحَابُنَا يَتَّقُونَ التَّفْسِيرَ وَيَهَابُونَهُ.
وَقَالَ شُعْبَةُ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي السَّفَرِ قَالَ: قَالَ الشَّعْبِيُّ وَاَللَّهِ مَا مِنْ آيَةٍ إلَّا وَقَدْ سَأَلْت عَنْهَا وَلَكِنَّهَا الرِّوَايَةُ عَنِ اللَّهِ.
وَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنَا هشيم، أَنْبَأَنَا عُمَرُ بْنُ أَبِي زَائِدَةَ عَنْ الشَّعْبِيِّ عَنْ مَسْرُوقٍ قَالَ: اتَّقُوا التَّفْسِيرَ فَإِنَّمَا هُوَ الرِّوَايَةُ عَنِ اللَّهِ.
فَهَذِهِ الْآثَارُ الصَّحِيحَةُ وَمَا شَاكَلَهَا عَنْ أَئِمَّةِ السَّلَفِ مَحْمُولَةٌ عَلَى تَحَرُّجِهِمْ عَنْ الْكَلَامِ فِي التَّفْسِيرِ بِمَا لَا عِلْمَ لَهُمْ بِهِ.

فَأَمَّا مَنْ تَكَلَّمَ بِمَا يَعْلَمُ مِنْ ذَلِكَ لُغَةً وَشَرْعًا فَلَا حَرَجَ عَلَيْهِ؛ وَلِهَذَا رُوِيَ عَنْ هَؤُلَاءِ وَغَيْرِهِمْ أَقْوَالٌ فِي التَّفْسِيرِ وَلَا مُنَافَاةَ؛ لِأَنَّهُمْ تَكَلَّمُوا فِيمَا عَلِمُوهُ وَسَكَتُوا عَمَّا جَهِلُوهُ، وَهَذَا هُوَ الْوَاجِبُ عَلَى كُلِّ أَحَدٍ، فَإِنَّهُ كَمَا يَجِبُ السُّكُوتُ عَمَّا لَا عِلْمَ لَهُ بِهِ فَكَذَلِكَ يَجِبُ الْقَوْلُ فِيمَا سُئِلَ عَنْهُ مِمَّا يَعْلَمُهُ؛ لقوله تعالى: {لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ} [آل عمران: 187] ، وَلِمَا جَاءَ فِي الْحَدِيثِ الْمَرْوِيِّ مِنْ طُرُقٍ: «مَنْ سُئِلَ عَنْ عِلْمٍ فَكَتَمَهُ أُلْجِمَ يَوْمَ الْقِيَامَةِ بِلِجَامِ مِنْ نَارٍ» .
وَقَالَ ابْنُ جَرِيرٍ: حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا مُؤَمَّلٌ حَدَّثَنَا سُفْيَانُ عَنْ أَبِي الزِّنَادِ قَالَ: قَالَ ابْنُ عَبَّاسٍ: التَّفْسِيرُ عَلَى أَرْبَعَةِ أَوْجُهٍ:
وَجْهٌ تَعْرِفُهُ الْعَرَبُ مِنْ كَلَامِهَا.
وَتَفْسِيرٌ لَا يُعْذَرُ أَحَدٌ بِجَهَالَتِهِ.
وَتَفْسِيرٌ يَعْلَمُهُ الْعُلَمَاءُ.
وَتَفْسِيرٌ لَا يَعْلَمُهُ إلَّا اللَّهُ.
وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
[الشرح]
هذا ختام هذا الكتاب العظيم المفيد جدّا المسمى مقدمة في التفسير، وذكر فيه مسألة التفسير بالرأي.
والتفسير بالرأي معناه أن نفسر القرآن بلا حجة وبلا دليل يرجع إليه، وإنما بمجرد رأي رآه هو، فليس له ما يدل على كلامه من القرآن ولا من السنة ولا من أقوال الصحابة ولا من اللغة ولا من السياق والسباق، وإنما هو رأى رأيا ففسر به.
وهذا قول بلا علم، الله جل وعلا جعل القول عليه بلا علم قرين الشرك به؛ لأن الشرك به قول على الله بلا علم.

فلا يحل لأحد أن يفسر القرآن بمجرد رأيه، فالتفسير بالرأي المجرد مذموم ومنهي عنه؛ لأنه داخل في القول على الله جل وعلا بلا علم، فالذي يفسر بالرأي هو يقول إن معنى قول الله هو كذا بغير دليل يستدل عليه وإنما لمجرد شيء بدر له وظهر بدون حجة لا نقلية ولا لغوية، ولهذا الأحاديث التي جاء فيها الوعيد فيمن فسر القرآن برأيه، معناها ما جاء في الروايات الكثيرة يعني المتعددة في النهي عن تفسير القرآن أو الوعيد بتفسير القرآن بغير علم؛ لأنه جاء لفظان «من فسر القرآن بغير علم» واللفظ الثاني «من قال في القرآن» ، وجاءت رواية «من قال في القرآن برأيه فليتبوأ مقعده من النار» فنرجع بالرأي إلى الرأي الذي ليس عليه علم، وهو الذي صار إليه شيخ الإسلام في آخر الكلام بعد النقول عن السلف الكثيرة:
أولا عن لأبي بكر رَضِيَ اللهُ عنْهُ بعد أن ساق الأحاديث من قال في القرآن بغير علم ذكر عن أبي بكر وإسناده عن أبي بكر حسن، وعن عمر لا تثبت في قوله {وَفَاكِهَةً وَأَبًّا} وإنّما هي أقرب عن أبي بكر لتعدد رواياتها عنه، وفيها التحذير الشديد من أن يقال في القرآن بغير علم.
أما إذا احتج بعلم إما بآية أو بسنة أو بلغة، فإن هذا علم يصح أن يفسر بناء على فهمه من آية أو حديث أو لغة، وهذا هو الذي صار من الصحابة رضوان الله عليهم، فقد اجتهدوا بناء على فهم فهموه، فهو قول في القرآن بعلم وليس بغير علم، فيحمل المروي عنهم عن الخلفاء وعن الصحابة من النهي عنه تفسير القرآن بالرأي، أو أن يقول قولا في القرآن؛ لأن هذا القول هو الذي لا يستند إلى حجة ودليل.
أما ما يستند إلى حجة ودليل عند صاحبه فهو مأذون له به كما هو الشائع في تفاسير العلماء في هذا الصدد.

إذا تبين ذلك فيجب الحذر الشديد من أن يُقدم على القرآن بتفسير الآي بغير علم، ما يكون عند الإنسان حفظ للقرآن حيث يحمل بعض الآيات على بعض وفهم لمعانيها، أو معرفة بالسنة أو معرفة باللغة، وإنما هو يفسّر بحسب وَجْدِه أو ما يطرأ له.
فحينئذ فالعلم الذي تكون معه النجاة في هذا الأمر بحيث يستطيع أن يفسر بعلم وأنه إذا اجتهد بالتعبير يكون مقبولا أن يكون يراجح التفاسير الأثرية أولا كتفسير الحافظ عبد الرزاق بن همام الصنعاني رحمه الله تعالى وكتفسير الإمام أحمد فيما نقل عنه وكتفسير سعيد وابن جرير وتفسير ابن مردويه وتفسير ابن المنذر وما أشبهها من التفاسير الأثرية، وكذلك ما لخصت فيه هذه التفاسير كتفسير ابن الجوزي وتفسير الحافظ ابن كثير وغيرها.
ثم هو مع ذلك يكون عنده بصر بالعقيدة الصحيحة التي قررها أئمة الإسلام وأئمة السنة حتى يفهم القرآن عليها، وعنده بصر أيضا بمواقع التفسير من اللغة بمواقع اللغة حتى يعرف الإعراب يعرف المتقدم والمتأخر ويعرف طرفا من علم المعاني حتى يعرف فائدة التقديم والتأخير وفائدة الحصر وفائدة التأكيد وفائدة تنوع وحروف وأشباه ذلك مما هو مقرر في علم المعاني، إذا كان عنده طرف من علوم اللغة هذه مع معرفة بالقرآن والسنة ومراجعة لكتب التفسير فإنه إذا اجتهد يُرجى أن يكون اجتهاده ليس به تجاوزا لقولي «من قال في القرآن بغير علم فليتبوأ مقعده من النار» .
الأمر الثاني فيما ذكرت أن تفسير القرآن بالرأي المذموم له أشكال وله أنحاء:
تفسير القرآن بالرأي المذموم في المسائل الغيبية كمسائل صفات الله جل وعلا أو الجنة والنار أو ما يحصل يوم القيامة، القرآن مملوء بالآيات التي فيها ذكر للغيبيات، فالإقدام على تفسير هذه الغيبيات بما يخالف قاعدة أمرّوها كما جاءت، هذا تفسير بالرأي، إلا ما كان فيه علم مقتفى فإن هذا يُصار إليه كتفسير الكرسي بأنه موضع القدمين، وتفسير الميزان بأنه له كفتان وأشباه ذلك.

الأمر الثاني أن التفسير بالرأي يكون بحمْل القرآن على ما يخالف ما علم من الآيات الأخرى كصنيع أصحاب المذاهب الرّدية والفرق المنحرفة في تفسير بعض الآيات بما يخالف آيات أخر، آيات فيها ثناء على الصحابة رضوان الله عليهم لا يأخذون لها فيفسرون آيات أخر بتفسير يضاد هذه الآيات، وهكذا في مسائل الحلال والحرام فإن تفسيرها بما يناقض غيرها هذا يعدّ من التفسير بالرأي المذموم.
المسألة الثالثة أو الشكل الثالث التفسير بالرأي المذموم هو التفسير بالتأويل المردود، والتأويل قد يكون صحيحا وقد يكون باطلا، والباطل هو أن يكون ليس هناك حجة في صرف اللفظ عن ظاهره المتبادر منه، هذا أيضا يكون تفسيرا بالرأي، من صرف لفظا عن ظاهره أو إلى غيره دون قرينة دون حجة تدل على ذلك فهذا من التأويل المذموم كما هو صنيع أصحاب المذاهب والفرق المختلفة.
إذا تبين هذا فمدارس التفسير بالرأي عند علماء التفسير وعلماء علوم القرآن تنقسم إلى قسمين شهيرين:
الأول التفسير بالرأي المقبول على ما ذكرنا.
القسم الثاني التفسير بالرأي المذموم المردود، وهو القول على الله بغير علم.
أما التفسير بالرأي المقبول فيسمونه الرأي، وصحته أن يقال بالاجتهاد} التفسير بالاجتهاد مقبول، هو ما كانت عناصر الاجتهاد فيه تامة أو متوافرة، وهذا له عدة أمثلة أو مدارس في داخله:
منها المدرسة الفقهية في التفسير، كل أصحاب مذهب فسر القرآن تفسيرا فقهيا خاصة في الآيات التي لها صلة بالفقه أو بأصول الفقه، وهذا كثير الحنابلة لهم تفاسير فقهية، والمالكية لهم تفاسير فقهية، والحنفية لهم تفاسير فقهية، والشافعية لهم تفاسير فقهية، والظاهرية لهم أيضا تفسير فقهي وهكذا، هذا تفسير بالاجتهاد الفقهي الذي له دليله لكن لم يفسر القرآن من حيث هو، لكن فسروه لكن بما يوافق المذهب الفقهي هذا داخل في هذه المدرسة.

الثاني مدرسة التفسير بالاجتهاد النحوي، وهذا كثير ويدخل فيها الكتب المسماة إعراب القرآن، كإعراب القرآن للزجاج، وإعراب القرآن للزجاجي وإعراب القرآن للفراء، وتفاسير اعتنى فيها بالإعراب كإعراب القرآن للعكبري وتفسير البحر المحيط لأبي حيان وأشباه هذه الكتب.
الثالث مدرسة التفسير بالاجتهاد اللغوي، واللغوي يدخل فيه التفسير في المفردات، أو في البلاغة وهذه عدد من الكتب التي اعتنت بهذا التفسير، وقد تشترك مع غيرها في مدرسة مثلا مدرسة فقهية أو مدرسة عقدية ونحو ذلك، وهذه لها أمثلة متعددة كتفسير ابن الجوزي وتفسير البحر المحيط وكتفسير السمعاني وتفسير السمين الحلبي وتفاسير كثيرة في هذا الصدد، ومن المتأخرين تفسير الألوسي وما شابه ذلك، وهذه قد يكون ذلك عناية بالبلاغة أو عناية بالاشتقاق والمفردات.
الصنف الرابع فيها التفاسير العقدية وهي التي اعتنت بالاجتهاد لكنها مالت إلى تقرير العقيدة، وهذه يصح أن نقول أن ما يدخل في هذه المدرسة، مدرسة الاجتهاد المقبول هي المدرسة العقدية السلفية أو التي تكون تبعا لأئمة الحديث رحمهم الله تعالى، والتي توافق ظاهر القرآن، هذه يصح أن نقول فيها أنها تفسير بالاجتهاد المقبول.
والمدرسة الأخيرة المدرسة الإشارية، والمدرسة الإشارية هي مدرسة للتفسير بالاجتهاد لكن بذكر الإشارة، ومنها ما هو مقبول، ومنها ما يدخل في الرأي المذموم في القسم الثاني.
والتفسير بالإشارة سبق أن ذكرته لكم لكن أعيده باختصار إنه يصح التفسير الإشاري بأربعة شروط.
أما النوع الثاني وهو التفسير بالرأي المذموم فهو كل ما كان الاجتهاد فيه غير متوافر الشروط، ويدخل فيها كل التفاسير التي يذهب إليها أهل البدع، مثل تفاسير غلاة الصوفية، وتفاسير الشيعة التي ينحون فيها إلى منحى التأويل والرأي الذي لا حجة فيه، مثل تفاسير الباطنية وتفاسير المعتزلة والخوارج وما أشبه ذلك من التفاسير.

على العموم تقسيم المدارس يعني يحتاج إلى تفصيل أكثر لكن سبق أن أشرنا إليه أظن بأحد المحاضرات يمكن أن يرجع إليه في ذلك.
وقد صار ابن تيمية رحمه الله في آخر الكلام إلى ما سبق أن ذكرناه في الأول؛ وهو أن التفسير بالاجتهاد إذا توافرت الشروط فإنه لا حرج منه.
وأما إذا كان قولا بمجرد الرأي فهو مذموم فليحذر منه؛ لأن القول على الله بلا علم شديد جدا وكبيرة من الكبائر، وقد يكون كفرا إذا كان متعلقا بإباحة ما لم يأذن به الله.
ذَكر فيما سمعتم في الأخير كلمة يجب أن توضَّح وهي أن من سُئل عن علم فإنه يجب عليه؛ سئل عن آية ولديه علم فإنه يجب عليه أن يجيب وأن يبين المعنى إذا كان لديه علم، وهذا ليس على إطلاقه، وإنما يجب عليه إذا كان ليس هناك من يعلمها إلا هو، أما إذا كان من يعلم غير المسؤول فإنه يجوز له أن يمتنع عن الجواب ويُحيل إلى غيره كما كان الصحابة رضوان الله عليهم يحيل بعضهم إلى بعض، أما إذا تعينت عليه فإنه يجب عليه أن يبين، ولا يجوز له الكتمان، إذا لم تتعين عليه بوجود من يجيب غيره أو بوجود من يبين غيره فإنه حينئذ له في ذلك مندوحة.
وهذا ختام بيان بعض ما يتعلق بهذه الرسالة النفيسة.
أسأل الله جل وعلا أن يرحم مؤلفها؛ كاتبها شيخ الإسلام ابن تيمية، وأن يجزيه عنا وعن الموحدين خير الجزاء، وأن يجمعنا به في دار كرامته، وأن ينفعنا بعلومه إنه سبحانه جواد كريم.
كما أسأله سبحانه أن ينور قلوبنا جميعا وأن يفيض علينا من الفهم الصحيح، وأن يقينا العثار ويجنبنا الزلل وأن يلهمنا في كل تقوى البدار إنه سبحانه خير مسؤول، وهو المعطي قبل السؤال، والمنيل قبل استحقاق النوال سبحانه وتعالى تعالى اسمه وتقدست أسماؤه لا إله إلا هو، وآخر دعوانا أن الحمد لله رب العالمين.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]

س/ قول مجاهد رحمه الله تعالى: إن الله أنزل من الكتب ألفا، ثم عادت علومها إلى التوراة والإنجيل والزبور والقرآن ثم عادت علوم الأربعة إلى القرآن، ثم عادت علوم القرآن إلى المفصل منه، ثم عادت علوم المفصل منه إلى الفاتحة، ثم عادت علوم الفاتحة إلى البسملة منه، ثم عادت علوم البسملة إلينا؟
ج/ هذا لا يدخل في التفسير الإشاري؛ لأن الإشارة كما ذكر فيها أربعة شروط لصحتها، وهي غير موجودة هنا، الإشارة أن يكون هناك لفظ يقال إنه إشارة إلى كذا، إشارة إلى معنى وهذا يصح بشروطه، مثل الماء تقول الماء إشارة إلى الوحي في بعض الآيات الماء وإحياء الأرض الميتة أنه إشارة إلى الوحي {اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} [الحديد: 17] ، إحياء هنا إشارة إلى إحياء القلوب، هذا نقول صحيح، من قال هذا إحياء القلوب نقول هذا صحيحا لماذا؟ لأنه اجتمعت شروطه:
أولا أن لا يشتمل على عقيدة باطلة.
ثانيا اللفظ المنقول منه ثابت يعنى الأرض الميتة ثابت المعنى.
وفيه إشارة مزيدة على ذلك إلى القلب، والقلب أرض والإحياء صحيح، وهذا الربط صحيح.
مثل ما فسر الحديث «إن الملائكة لا تدخل بيت فيه كلب ولا صورة» قال ابن تيمية في تفسيره، وكذلك لا تدخل قلبا لأن البيت جعله قلبا، وهو صحيح القلب بيت، قال: لا يدخل قلبا قد ملئ بكلاب الشبهات وصور الشهوات. وهذا صحيح النقل يعني الربط هذا صحيح.
أما الأثر الذي ذكرته فأنا في ظني إن كان حفظي صحيحا أنه لا يصح وأنه نقله بعض المتصوفة، سيما وأن الباء ليس فيها سرّ، قد يحمل يعني فيه تكلف إذا قلنا المقصود هنا يرجع إلى معنى واحد وهو الاستعانة، وهذه الاستعانة لا ترجع لها علوم كتب الله جل وعلا، الاستعانة فيها الربوبية وهي مفتاح كل خير؛ لكن لا ترجع إليها علوم القرآن جميعا وعلوم الفاتحة جميعا.
س/....
ج/ هذا تفسير بالاجتهاد أي نعم؛ يعني بالرأي إذا استوفي الشروط فهو مقبول، أو يكون مذموما، نعم

س/ ...
ج/ ثلاثة؟ يمكن جاء الوهم مني، أنا أذكر:
أن يكون أن لا يشتمل على عقيدة باطلة يعني نعلم أنها باطلة
الثاني أن يكون المعنى الأصلي ثابت.
الثالث: أن يكون المعنى المنقول إليه أيضا صحيح في نفسه في اللغة وفي نفسه.
الرابع: أن لا يكون هناك دليل يبطل هذه الإشارة.
على العموم أنا أذكرها من كتاب ابن القيم التبيان هي موجودة فيه، التبيان هو كتاب مهم مهم جدا، التبيان قل يمكن من يطالعه ويمر عليه؛ لكن فيه علوم كثيرة خاصة فيما يتعلق بالقرآن وتفسيره فيه فوائد كثيرة جدا.
ثلاثة ليس لها أصول قال: التفسير والمغازي والملاحم يعني ما لها أصول أسانيد أكثرها تنقل بدون أسانيد. نعم
س/....
ج/ لا تكون صحيحة من حيث التفسير أو من حيث النقل، لا، من حيث التفسير ما لها علاقة، قد يكون الإسناد ضعيف والتفسير صحيح؛ يعني بمعنى الإسناد هو نقل الكلام إلى قائله، طيب نقول: هذا النقل إلى القائل الإسناد ضعيف، ولا يعني كون الإسناد ضعيفا أن يكون ضعيفا في نفس الأمر لأن الضعيف قد يحصل؛ لكن من باب الاحتياط قلنا أنه ضعيف، ولذلك في الحلال والحرام نشتد في مسألة الأسانيد لكن في أسانيد التفسير لا ينبغي التشدد أولا.

ثاني ليس كل راوي يحكم عليه في باب الحلال والحرام بأنه ضعيف أن يكون ضعيفا في التفسير، هناك رواة كثير ضعاف في حفظ أحاديث الأحكام لكنهم أصحاب قرآن، هذا كيف أضعفهم فيما هو صنعتهم؟ يجيء مثلا يقول نلقاه في التقريب يقول الضعيف تراجعه تجده ضعيف في الروايات؛ لكنه صاحب قرآن، إذا كان صاحب قرآن فأضعفه في التفسير فيه نظر، إذا إسناد ضعيفا لكن التفسير في نفسه عن ابن عباس مستقيما؛ يعني أن لا يستغرب أن يقوله ابن عباس لأنه يوافق تفسير الآية مثلا يفسر (الأب) نقول الإسناد ضعيف، يقول ما يصح عن ابن عباس ما فيه ما يستغرب، ولذلك مسألة اللجوء إلى أن الإسناد في التفسير نقول ضعيف ليس هو الأصل، الأصل أن نقبل ما جاء في التفسير إلا إذا كان هناك غرابة في التفسير.
أما التفسير هو تفسير آية، ويكون لهذا التفسير مستنده، بخلاف ما إذا كان الإسناد منكرا أو الإسناد موضوع ونحو ذلك هذا يجب صده، مثل إسناد الكلبي المشهور الذي يروى به تفسير ابن عباس الطويل المسمى تنوير المقباس، هذا في إسناده الكلبي الذي هو والسُّدي الصغير محمد بن مروان ...
(( (( (
تم هذا الشرح المبارك
تم بحمد الله
أعدّ هذه المادّة: سالم الجزائري


مقدمة - هذه مفاهيمنا

هذه مفاهيمنا

مقدمة
...
بسم الله الرحمن الرحيم
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضلَّ له، ومن يضللْ فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً، أما بعد: فإن أصدق الحديث كتاب الله، وخير الهدي هديُ محمد صلى الله عليه وسلم، وشرَّ الأمور محدثاتُها، وكل محدثة بدعة، وكل بدعة ضلالة.
وبعد: فإن الفتن في هذا الزمان تتابعتْ، وتَنَوعت وتكاثرت، فمنها الفاتن للجوارج، ومنها الفاتن للقلوب، ومنها الفتَّان للعقول والفهوم، وقد خاض أناس في الفتن غير مبالين، وخاض أناس غير عالمين، وخاض فئام عالمين، وخاضت جماعات مقلدين.
حتى أصبح ذو القلب الحي ينكر من يراه وما يراه، فلا الوجوه بالوجوه التي تعرف، ولا الأعمال بالأعمال التي تعهد، ولا العقول بالعقول المستنيرة، ولا الفهوم بالفهوم المنيرة.
فهو مخالط للناس بجسمه، مزايل لهم بعَمَلِه، يعيش في غرْبَتِه بين جلْدَتِه، حتى يأذن الله بحلولِ الأجل فيلحقَ -إنْ عفا الله وغَفَرَ- بمنْ يفكُّ غربته، ويؤنسُ وحشته.
وإن من أعظم تلك الفتنِ، وأشدِّها صَرْفاً عن الصراط المستقيم، الفتنةَ عن تحقيق معنى الشهادتين، شهادةِ أن لا إله إلا الله وأنَّ محمداً رسول الله، فكم من فاتنٍ عنها بعلم، وكم من مفتونٍ عنها بتقليد.

(1/5)

ولهذه الفتنةِ عن تحقيق معنى الشهادتين صور كثيرة، جمع صورَها هذا الزمانُ وأهله، وما اجتمعت في وقتٍ اجتماعها وتوارُدها في هذا الزمن، فما أقلَّ الفقيهَ بها، المجاهدَ لها، على تنوعها وتشعبها، وظهورها وجلائها.
فطوائفُ من الناس إذا سئلوا عن معنى كلمة التوحيد، ظنوا معناها لا خالقَ موجود إلا الله، وكأنَّ أهلَ الجاهلية والعمى ممن بعثت إليهم الرسلُ يقولون بتعدد المبدعين الخالقين المدبرين، حتى تبعثَ لهم الرسلُ بلا إله إلا الله.
والشأنُ أنَّ أولئك الجاهلين كانوا يُعَددون معبوديهم لا خالقَهم، فأتت الرسل بـ "لا إله إلا الله"، ومعناها ما قال نوح لقومه: {أَنْ لا تَعْبُدُوا إِلَّا اللَّهَ} [هود: 26] بالمطابقة.
والعبادة: هي الذلُّ والخضوعُ والاستكانة في لغة العرب، وسُمِّيت العباداتُ بذلك لأنها تُفْعَل مع الذلِّ والخضوع والاستكانة، وتورثُ الخضوعَ لربِّ العالمين في المآل، لأمره ونهيه، والأنسَ به والذلِّ بين يديه والانكسار.
هذا ما تعلمه العربُ من كلامها، فلفهمِهم المعنى أبوا أن يخضعوا لـ " لا إله إلا الله " ولو بنطقِ كلمة.
وإذا تدبرت أحوالَ بعض الناس اليومَ وجدتَ ذلَّهم وخضوعهم عند القبور وأبنيتها، وتحت قبَابِها، وفي المسير إليها أعظمَ من خَضَعَانِهم وانكسارهم، إذا كانوا في مسجدٍ لله ليس فيه قبر، ولا قُبَّة.
وعند القبورِ تلك من نواقضِ معنى إفرادِ الله بالعبادة شيء لا تحصر صوره، فمن طائف بالقبر سبعاً، ومن قائل: يا ولي الله! اشفِ مريضي، وأزلِ الدينَ عني. ومن قائل: أنا في حَسْبك ووقايتك ارفعِ الآفات عني. يعتقدون في المقبور أن له تصرفاً في الكون بتفويض اللهِ له التصرفَ، فمنهم من أُعطيَ بلداً يرزقُ من يشاء ويَدْفَعُ عمن يشاء، ومنهم من أعطي

(1/6)

قُطراً، ومنهم من فُوَّضَ له ربعُ العالم، ومنهم من فُوَّض له أمرُ الأرض كلها، وهو المسمى بالغوثِ، هكذا يزعمُ عبادُ القبور. وهؤلاء في ذلك كمن اعتقد تفويضَ الله أمرَ العالمَ للكواكبِ السبعة.
ومنهم من أبى عقلُه أن يشركَ في التصرف، كما فعله أولئك، ولكنه سار مع طائفةٍ أخرى في ما سماه أبو البقاء الكفويُّ في " الكليات ": شركَ تقريبٍٍ، وهو سائقٌ لشركِِ التصرف.
فادعى مع المُدَّعين، وخاض مع الخائضين، وطَلبَ من الأموات المقبورين أن يشفعوا له في غُفْران ذنبه، أو سَعَةِِ رزقه، أو رَفْع كربته، أو شفاء مريضه، يدعون الوسائطَ أن تتوسطَ لهم عند الله فتشفعَ بحاجاتهم.
وكأنَّ الله جَلَّ وعلا قد أغلقَ أبوابَهُ دون حاجاتهم ودَعَواتهم، وكأنه في ملزومِ فعلِهم لا يعطي ولا يُمَتِّعُ إلا بتوسطِِ وسيطٍٍ، وفي هذا من التنقصِ ما فيه.
وتجدُهم يتحببون لهذا المقبور بأنواع القُرَب: فمن مهريقٍ الدمَ باسمه، ومن ناذرٍ له، ومن طائفٍ حول قَبره يتقرب بالسعي والطوافِ لنيل شفاعته.
فهذان النوعان من الشرك الأكبر قد فَشَيا، ولا حول ولا قوة إلا بالله، وقد أشرتُ أثناءَ هذه الورقاتِ إلى أن أولَ من أحدث الشركَ الأكبرَ في المسلمين من هذه الأمة هم الباطنيون؛ وعلى رأسهم " إخوانُ الصفا "، وتولى كبر ذلك الدولةُ العبيدية.
وكثر انخداعُ الناسِِ، وخاصةً الجهالَ بها، ووجد أناسُ آخرون في ذلك نعم المصدرُ لاكتسابِ معايشهم، وراج ذلك أكثرَ ما راج في الصوفية لكثرة المتعبدين بجَهْلٍ فيهم، فصاروا لُعْبةً وسَلْوى لأولئك، يتحكمون فيهم؛ لأجل الدنيا.

(1/7)

ثم شاع بعد القرن الخامس ذاك في الناس وكثر، فعَمَّ وطَمَّ وقَلَّ أن سَلِمَ منه بلدٌ، وفي كل قرن يعيش أولياء، وكل من مات قُبَّبَ على قبره، واتُّخِذَ مزاراً، يستشفعُ به، ويسأل ويدعى.
فكثرت القبورُ، وكثرت العطايا للقبور، فكثر السدنةُ والمنتفعون، والمالُ فِتْنَةٌ، والجاهُ فِتْنَةٌ، والسيادةُ فِتْنَةٌ.
وأحبَّ من لم يتبع التوحيد أن يعظمَه الناسُ في حياته، فمن مُقَبِّلٍ للأيدي والأرجل، ومن متمسحٍ بالثياب خاضعٍ بالقول، والقلب والجوارح.
وقد رأيت مرة رجلاً يُظَنُّ عالماً في المطافِ حول البيت العتيق، وهو يدورُ مقهقهاً مع رفيقٍ له، ومن الناس من تمسَّح به وقَبَّلَ يده! أي حالٍ تلك؟! وأي قلوبٍ هاتيك القلوبُ التي تقهقه حول الكعبةِ المشرفة، ثم هم أولياءُ في زعمهم؟!
ووصفُ أحوال المنتسبين للإسلام اليوم يطولُ، ولكنَّ الإيماءَ كافٍ، فالإطالةُ تضني، وقد جادلت يوماً ببلدٍ إفريقيِّ أحدَ المفتونين من كبار العلماءِ المُحَبَّذين لعبادة القبور والسدنةِ حولها، في حالهم، ومعنى العبادة، ومفهوم الشهادتين، فقال: أنا أعلم أنكم على الحق؛ ولكن (سيب) الناس تعيش!
إن هذا هو الواقعُ، فالمسألةُ ليست نصرةً للحقِّ بدلائله، ولكنها سيادةٌ وجاهٌ وسمعةٌ وأموالٌ، ثم يبحث لتثبيتِ هذا المقررِ سَلَفاً في الدلائل الشرعيةِ، وإنْ كانت أحاديثَ مكذوبة، وفي الدلائل العقلية، وإن كانت أوهى من خيوط العناكب.
وإن المحافظةَ على المجد والسيادة مما يحرص عليها ناصروا المذاهب البدعية، يورثونها أولادهم لحبهم أن يدعوا الورثة أغنياء! وإذا هلك صُيَّر مدفنه ضريحاً إن استطيع، وتُوَجَّه قلوبُ الناس إليه، فيزداد الخليفةُ جاهاً وطاعةً ومالاً.

(1/8)

وفي كل صِقْعٍ من الأرض وُجِدَ فيه عبادُ القبور تجد فيه غالباً طائفةً على هدي النبي محمدٍ صلى الله عليه وسلم سائرة لا يخدعهم تسيُّدٌ، ولا تُؤثِّر فيهم شبهةٌ، وأولئك غرباء في كثير من البلاد، يدلُّون الناسَ على السنةِ، ويهدونهم إلى التوحيدِ، وصَرْفِ القلوب إلى الله، وتعظيمِه وإجلالِه، والهيبة والخوفِ منه، ورجاءِ ما عنده، يعلقون القلوبَ بخالقِهم وحده، لا بأحدٍ من الخلق، فلا يحبون إلا لله، ولا يبغضون إلا لله، ولا يعبدون إلا إياه، همهم دعوةُ الناسِ إلى توحيدِ ربِّهم في الأعمال: أعمالِ القلوب وأعمالِ الجوارح.
يسمون أنفسهم أتباعَ السلفِ الصالح، وأكْرِمْ به من اتِّباع مقابلةً باتباعِ غيرهم للخلف الطالح، وأسْفِلْ به من اتِّباع.
ويسميهم أعداؤهم: الوهابيةَ أو المتطرفةَ، ويسعى أعداؤهم في نشر الكتب الناقضةِ دعوة الشيخ المصلح محمدِ بن عبدِ الوهاب -رحمه الله تعالى-، رداً عليهم، وعلى أتباع الدعوة السلفية الخالصة.
وتتخذ هذه الردودُ أشكالاً تناسبُ البلدَ المنشورَ فيه الردُّ، فبينما يُصَرَّحُ بذلك في بلدٍ، يُسَرُّ به في بلدٍ ويأتي تلويحاً لا تصريحاً.
والحَمْلةُ واحدة، والطريقُ قديمة سابلَةٌ، ولها وُرَّادٌ، ودعاةٌ على جنباتها، إذا صَرَخَ داعٍ تجاوبَ الجميعُ بالصَرُّاخ.
والطريقُ ليست علميةً كما قد يُظَن، ولكنها سبيلٌ غايَتُها التمكين لدعاة الباطلِ في أرضِهم، وأرضِ غيرهم.
ومن تلك الردود على الدعوة الإصلاحية كتابٌ سماه كاتبهُ: " مفاهيم يجب أن تصحح " طبع بمصر سنة 1405هـ، ثم طبع بالتصوير " الأُفست " في المملكة العربية السعودية بأعداد كبيرة، ووُزَّع سراً وعَلَناً في كثير من أرجاء البلاد، وفي الحرمين وما جوارها أكثر.
وفي هذا الكتاب " مفاهيم يجب أن تصحح " تجويزُ كاتبه -وتحبيذُه حيناً- سؤال النبي صلى الله عليه وسلم الشفاعةَ في قبره، وسؤاله التوسط، وتجويزه ودعوتُه

(1/9)

لطلب الغَوْث منه صلى الله عليه وسلم، فالاستغاثة به منجاة عنده، وطلبُ شفاعتهِ مشروعٌ عنده بعد موته، وسؤاله الإعانة ونحو ذلك، وطَرَدَ هذا في الصالحين ونحوهم.
بل زاد بأنَّ قولَ القائل: يا رسول الله! أريدُ أن تردَّ عيني، أو يزولَ عنا البلاءُ، أو أن يذهبَ مرضي: من الجائزاتِ، التي لا عَتْبَ على قائلها، كما ذكره في ص98 من كتابه.
وفي كتابه من التدليل لشُبهه المتهافتةِ بالأحاديثِ الموضوعةِ، والواهية، والمُنْكرة، والباطلة والضعيفة جداً، والضعيفة شيءٌ كثير، وكثير منها يَسْتَدِلُّ بها بتعسفٍ مع وهاء الدليل وضعفه.
والقوم لهم وَلَعٌ بالمكذوبات الواهيات، وإعراض عن الصحاح العاليات الغاليات. وليس هذا جديداً، بل شأنُ كلِّ من نَهَجَ غير سبيل السلف وأتباعهم حبُّ البدع، وإغلاؤها، حتى صار وضعُ الحديث عند طائفةٍ من أولئك والكذبُ على رسول الله صلى الله عليه وسلم سهلاً خفيفاً.
ومنهم من يضع الحديثَ ويفتري على رسول الله صلى الله عليه وسلم عالماً، ومنهم من يكونُ جاهلاً، وهاك مثالاً لهؤلاء وأولئك تُبْصِرُ به ما وراء ذلك.

(1/10)

جاء في كتاب " الدرر السنية في الرد على الوهابية " لأحمد بن زيني دحلان ص55 1:
" ذكر العلامة السيد علوي بن أحمد بن حسن بن القطب السيد عبد الله الحداد باعلوي في كتابه الذي ألفه في الرد على ابن عبد الوهاب المسمى " جلاء الظلام في الرد على النجدي الذي أضل العوام " وهو كتاب جليل ذكر فيه جملة من الأحاديث.
منها حديث مروي عن العباس بن عبد المطلب رضي الله عنه عم النبي صلى الله عليه وسلم أسنده إلى النبي صلى الله عليه وسلم قال فيه: " سيخرج في ثاني عشر قرناً في وادي بني حنيفة رجل كهيئة الثور، لا يزال يلعق براطمه، يكثر في زمانه الهرج والمرج، يستحلون أموال المسلمين ويتخذونها بينهم متجراً، ويستحلون دماء المسلمين ويتخذونها بينهم مفخراً، وهي فتنة يعتز فيها الأرذلون والسُّفَّل، تتجارى بينهم الأهواء كما يتجارى الكلب بصاحبه ".
قال: ولهذا الحديث شواهد تقوي معناه، وإن لم يُعرف من خرَّجه انتهى.
فهذا من وضع الرجل المذكور أو شبهه، يكذب على الرسول صلى الله عليه وسلم عياناً أمام الخلق، فيالها من قلوبٍ تلك التي تتجرأُ على ذلك! ويالها من قلوب تلك التي تحبُّ أولئك! يكذبون على النبي صلى الله عليه وسلم، ويدَّعون محبةَ النبي صلى الله عليه وسلم، فهل يجتمعان في قلبٍ؟ كلا والله، إلا في قلب مبتدع مأفون كاذب، ومن العجب أنه قال: "وإن لم يعرف من خرجه"، ولو أسنده إلى كتاب معدوم
__________
1 ومن كذب على النبي صلى الله عليه وسلم فكذبه على غيره ممن سار على نهجه واقتفى سنته أولى، فقد افترى هذا الرجل على الشيخ محمد بن عبد الوهاب افتراءاتٍ: منها قوله: " (والظاهر من حال محمد بن عبد الوهاب أنه يدعي النبوة") اهـ ص50، ومنها قوله ص 54: "وكان ابن عبد الوهاب يأمر أيضاً بحلق رؤوس النساء اللاتي يتبعنه" اهـ، والافتراءات كُثُر.

(1/11)

مفقودٍ لراج كذبُه أكثرَ على الجهال، لا على العلماء الذين يعرفون نورَ كلامِ النبوة.
ومن الصنف الثاني الذين كذبوا على جهل، ما جاء في " الرد المحكم المنيع " (ص17) قال: " المعلوم لطلبة العلم، والعامة، فكيف للعلماء قوله صلى الله عليه وسلم: " الناس مؤتمنون على أنسابهم" اهـ. والمعروف عند العلماء بل طلاب العلم بل صغار طلبة العلم أن جملة "الناس مؤتمنون على أنسابهم" من قول الإمام مالك بن أنس رحمه الله تعالى.
وكل من أحبَّ البدعَ هَجَرَ السننَ، وكل من زَيَّنَ البدعةَ فسينقصُ من معرفته بسنة رسول الله صلى الله عليه وسلم بقدر ذلك، ومن تأمل ذلك في الخلق عَلِمَه.
وكتابُ " مفاهيم يجب أن تصحح " مَجْلَبٌ لما تفرق من شُبَه الذين عارضوا دعوةَ الشيخِ محمدِ بن عبد الوهاب، فهو يتابعُهم حتى في أوهامهم، وفي عَزْوِهم، وفي فِكْرِهم، حتى إنه لم يتكلفْ عناءَ توثيقِ أقوالهم، أو تعنَّى فوجدَ خلاف ما كتبوا، فأثبته كما أرادوا.
ولما كان هذا الكتابُ يعبِّر فيه كاتِبهُ عن رأيه، وفيه من الشطاطِ عن فهم التوحيد ما فيه، ومن عدم الفهمِ لدعوة الشيخ ما فيه، ومن الخوض في الدفاع عن الداعين أصحابَ القبور من الأنبياء والصالحين، وفي تجويز ما قال الفقهاء في باب " الردة ": إنه كفرٌ بالإجماع، ولما لكاتبه من تَبَعٍ ومريدين، استعنتُ اللهَ في كشفِ ذلك، وبيان الحق فيه، وبيان أنَّ ما جوزَه الكاتبُ في " مفاهيمه " من الشرك الذي بُعِثَ الرسلُ جميعاً وآخرُهم محمدُ بن عبد الله صلى الله عليه وسلم لقمعه.
والشركُ في الإلهيةِ له صورٌ يزينُها الشيطانُ للواقعين فيه، وهو شَغِفٌ لهَفٌ على أن يخوضوا فيما نهاهم الله عنه، ويُقْنعهم بأنهم لم يخوضوا فيما نهى الله عنه. فله طرقٌ وسبلٌ، وعلى كل سبيلٍ زينةٌ وبهجةٌ يخدعُ بها

(1/12)

الناسَ، والمنكرُ واجب الإزالةِ بحسب المراتب التي جاءت في حديث أبي سعيد الخدري رضي الله عنه.
فعسى أن يأذنَ الله لهذه الورقاتِ بالقبول عنده، وأن يُنْتَفَعَ بها، فإن المُنْيَةَ الانتفاع بها، وليس وراء القبول مُبْتَغَىَ، ولا سواه مُرْتَجى، وسميتُ هذا الردَّ " الورقات الكاسرة للمفاهيم الخاسرة ".
ولما أطلعتُ على هذا الكتاب سماحةَ والدي ومن له بعد اللهِ الفضلُ علَّي نصر المولى به الحقَّ، وجزاه الله أحسنَ الجزاء، ورفع درجتَه، وأمْتَعَ به، أشار بتسميته " هذه مفاهيمنا "، وإشارته أمرٌ، وطاعَتُه غُنْمٌ، فسميتهُ بما سمَّاه به طَرْحاً لما أرى عند ما يَرَى، ورَفْعاً لرأيِه، واتهاماً لقولي عند مقاله.
وكتبته مقطعاً1، والقلبُ مشتَّتُ الشواغلِ، في كلّ وادٍ منه مُزْعَة، والهمومُ لتدني الأحوالِ مترادفة، والفتنُ الطاغيةُ صادةٌ عن صفاءِ المقالِ، وإحكام الأقوال، والأنيسُ قليلٌ، بل عزيزٌ، فاللهم إنَّ مفزعَنَا إليك لا إلى غيرك، فثبتْ أقدامَنا على الحقِّ، وبَصَّرْنا بأنفسنا، ولا تجعلْ من عملنا لأحدٍ سواك شيئاً، ونعوذ بك أن نشركَ بك على علم، ونستغفرك مما لا نعلم، فإنَّ صفتَنا التقصِير، وصفةَ الرب العَفْوُ والغفرانُ، فاغفر اللهمَّ جَماً، وآخرُ دعوانا أنِ الحمدُ للهِ رَبَّ العالمين.
كتبه: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ.
يوم الخميس13/5/1406هـ.
__________
1 ورددت به على الباب الأول من كتابه، وفصلاً من الثاني؛ لأني رأيت أن أصول أقواله في هذين، وفي الكتاب أغلاط كثيرة سيما في الحديث، وأغلاط في الاستدلال، فتركت الكلام على ذلك، واقتصرت على رد الشركيات ووسائلها، وما يبين به منهج المؤلف في مفاهيمه، والبصير ينظر بعين ما ذكر إلى ما طوى.

(1/13)


الباب الأول: التوسل وحكمه - هذه مفاهيمنا

هذه مفاهيمنا

الباب الأول: التوسل وحكمه
...
قال ص 45:
"الوسيلة: كل ما جعله الله سبباً في الزلفى عنده، ووصلة إلى قضاء الحوائج منه. والمدار فيها على أن يكون للوسيلة قدرٌ وحرمة عند المتوسل إليه" اهـ.
أقول: كلامه حوى جملتين: الأولى من الحق، والثانية فيها إجمال به يتوصل إلى ما نهى الله عنه، ولم يجعله وسيلة.
فقول: "والمدار فيها.. الخ" مجمل يمكن تفسيره على أحد وجهين:
الأول: أن يدخل في ذلك ذوات الأنبياء والصالحين باعتبار أن لهم من المنزلة والزلفى عند الله ما يجل عن الوصف، فإن كان هذا معنياً، فالله سبحانه وتعالى لم يجعل ذوات الأنبياء والصالحين أو جاههم أو حرمتهم وسيلة إليه، ولا سبباً للزلفى لديه.
وإنما جعل الوسيلة إليه هو اتباعهم وتصديق ما أخبروا به، واتباع النور الذي جاءوا به، والجهاد من أجل تقريره وتثبيته بين الخلق، فهذا من الوسائل المشروعة التي يشرع للداعي بمسألة أن يقدمها بين يدي مسألته، ولا يصح للداعي -دعاء عبادة- دعاؤه إلا باتباعهم وتصديقهم. فهذا من الوسائل المشروعة التي أمر الله بها، وشرعها.
وأما الأنبياء والصالحون فليس من المشروع التوسل بذواتهم ولا جاههم ولا حرمتهم كما سيأتي بيانه، وإنما يشرع التوسل بدعائهم في حياتهم، كما كان يفعله المسلمون زمنه صلى الله عليه وسلم وبعده من طلب الدعاء في الاستسقاء وغيره.
وأما بعد مماتهم فليس التوسل بدعائهم ولا ذواتهم مشروعاً بإجماع القرون المفضلة.

(1/17)

الثاني: أن تكون الوسائل من الأعمال ونحوها مشروعة، لم تتبع فيها سبل المبتدعة، وإنما اتبع فيها السنة، وهذا حق.
والكاتب أجمل ليدخل الوسيلة المبتدعة في خللِ كلمات الحق، وقد بينا ما فيها، وما كان ينبغي له ذلك وهو يفسر آية من كتاب الله.
وفي الوسيلة قولان ذكرهما أهل التفسير، وقربهما ابن الجوزي في "زاد المسير" (2/348) قال:
"أحدهما: أنها القربة، قاله ابن عباس وعطاء ومجاهد والفراء. وقال قتادة: تقربوا إليه بما يرضيه. قال أبو عبيدة: يقال: توسلت إليه، أي: تقرَّبتُ إليه، وأنشد:
إذا غفل الواشُونَ عُدْنا لِوصْلِنا
وعاد التَّصَافي بيننا وَالوَسَائلُ
الثاني: المحبة، يقول: تحببوا إلى الله. هذا قولُ ابن زيد" اهـ.
وفي أسئلة نافع بن الأزرق لابن عباس: أخبرني عن قوله تعالى: {وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ} [المائدة 35] ، قال: الوسيلة الحاجة. قال: وهل تعرف العرب ذلك؟ قال: نعم. أما سمعت عنترة وهو يقول:
إنَّ الرجالَ لهم إليكِ وسيلةٌ
أن يأخذوكِ تكحَّلي وتخضَّبي
وفي المادة شواهد غير ما ذكر.
فالوسيلة: التقرب إلى الله بأنواع القرب والطاعات، وأعلاها: إخلاص الدين له، والتقرب إليه بمحبته، ومحبة رسوله، ومحبة دينه، ومحبة من شرع حبه، بهذا يجمع ما قاله السلف، وقولهم من اختلاف التنوع.
وتأمل قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ} [المائدة 35] ، ففي تقديم الجار والمجرور "إليه" إفادة اختصاص

(1/18)

الوسائل بالله، لا يشركه معه فيها أحد. كما في {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} [الفاتحة 5] .
قال العلامة الشنقيطي رحمه الله في "تفسيره" (98/2) : "التحقيق في معنى الوسيلة هو ما ذهب إليه عامة العلماء من أنها التقرب إلى الله تعالى بالإخلاص له في العبادة على وفق ما جاء به الرسول صلى الله عليه وسلم، وتفسير ابن عباس داخل في هذا؛ لأن دعاء الله والابتهال إليه في طلب الحوائج من أعظم أنواع عبادته، التي هي الوسيلة إلى نيل رضاه ورحمته.
وبهذا التحقيق تعلم أن ما يزعمه كثير من ملاحدة أتباع الجهال، المدعين للتصوف من أن المراد بالوسيلة في الآية الشيخُ الذي يكون له واسطة بينه وبين ربه، أنه تخبط في الجهل والعمى، وضلال مبين، وتلاعب بكتاب الله تعالى.
واتخاذ الوسائط من دون الله من أصول كفر الكفار، كما صرح به تعالى في قوله عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر 3] ، وقوله: {وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ قُلْ أَتُنَبِّئُونَ اللهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس 18] .
فيجب على كل مكلف أن يعلم أن الطريق الموصلة إلى رضا الله وجنته ورحمته هي اتباع رسوله صلى الله عليه وسلم، ومن حاد عن ذلك فقد ضل سواء السبيل. {لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء 123] ، الآية" انتهى كلامه.

(1/19)

قال الكاتب ص 43: "إن التوسل ليس أمرا لازما أو ضروريا، وليست الإجابة متوقفة عليه، بل الأصل دعاء الله تعالى مطلقا، كما قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة 186] ،.. " انتهى.
أقول: إذا كان الأصلُ هو دعاءَ الله تعالى بلا واسطة، فلِمَ العدول عن الأصل إلى غيره؟! ولا يخفى أن غير الأصل لا يتمسك به إلا من عَدِم الأصل، والله جل جلاله حي قيوم، لا تأخذه سنة ولا نوم، يحب أن يدعوه عبدُه، وأن يرجوه، وأن يخافه، وأن يتوسل إليه بأسمائه وصفاته.
فإذا كان هذا لا ينقطع عن مسلم في أي بقعة كان وهو الأصل الأصيل، فلِمَ العدول عنه، والتنكب له؟! أفتعدل إلى طريق هي أهدى؟!
تقولُ: إن التوسل الذي ننكره وهو التوسل بالذوات وعمل غير الداعي ونحوها، ليس الأصل، بل الأصل معكم وأنتم حقيقون بالأصل، تقر لنا بالهداية والاتباع، وترغب في مخالفة الأصل دون دليل صحيح!
أما في الأصل لك كفاية؟! أما في دعاء الله وحده بلا واسطة لك مقنع؟! إذا كان الحي القيوم الذي يجيب المضطر إذا دعاه ويكشف السوء، يحب أن يدعوه عبده كل حين: دعاء عبادة أو دعاء مسألة، وهو الذي يقول: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة 186] ، إذا كان كذلك فلِمَ العدول إلى الأموات يُتَوسَّلُ بذواتهم أو جاههم أو حرمتهم وغيرها من الألفاظ البدعية؟!
لمِ َلا يُعلْم المسلمون دعاء الله وحده، فتخلص قلوبهم من الالتفات إلى غيره في دفع كربة أو رفع بلاء، أو جلب نفع؟ علموهم هذا ولا تعلقوا

(1/20)

قلوبهم بغير الله فيتخذوهم أنداداً، فيذهب ذكرهم لربهم وحده، وحبهم له وحده، إذ نفعهم معلق في أذهانهم بوسائط.
إن من انفتح عليهم باب البدعة في التوسل ألقى بهم ولو بعد حين إلى دائرة الإشراك، إذ هو طريقه وسبيله، ومنه يتدرج إلى دعاء الأموات أنفسهم أو سؤالهم الشفاعة، أو الإغاثة، أو الإعانة.
وكل هذه صرح كاتب المفاهيم بتجويزها في مواضع من كتابه، كما سيأتي في مباحث الشفاعة. وكل ذلك من سيئات ترك الأصول المتفق عليها، واتباع المتشابهات المنهي عنها.
قال الكاتب ص 44:
"ونحن نرى أن الخلاف شكلي، وليس بجوهري؛ لأن التوسل بالذوات يرجع في الحقيقة إلى توسل الإنسان بعمله، وهو المتفق على جوازه ... ".
أقول: هذا خطل من القول، ومخادعة للنفس ظاهرة، إذ المتوسلون بالذوات يعلمون بُعْدَ هذا التبرير والتأويل، وأن الخلاف جوهري لا صوري، وبرهان ذلك فساد الدليل الذي ادعيتموه، وهو راجع إلى المجاز العقلي، والكلام فيه سيأتي مفصلاً، ثم هل عمل الذات المتوسَّل بها عمل للمتوسِّل به المتفق على جوازه؟ ولكنى أقول هنا على سبيل المجاراة والمناظرة:
هب أن الخلاف شكلي، أفلا يجب عليكم ترك الألفاظ الموهمة لأمور غير شرعية؟ فإن القائل: أتوسل بفلان، دالٌ ظاهر لفظه على التوسل بالذات المجردة عن الجامع بين الذاتين، ولا قرينة لفظية ولا غير لفظية، متصلة ولا غير متصلة تصرفه عن هذا الظاهر.
والقرينة المدعاة قلبية خفية، والحكم على ما في قلوب الناس فرع الاطلاع عليها، ولا سبيل إلى ذلك. ومن المتقرر أن الشريعة المطهرة جاءت بترك الألفاظ الموهمة لما ينهى عنه شرعأ، كما قال تعالى: {يَا أَيُّهَا

(1/21)

الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا وَاسْمَعُوا ْوَلِلكَافِرِينَ عَذَابٌ أَلِيمٌ} [البقرة 104] فقد كانت يهود تستعمل "راعنا" للسب، والمسلمون حين قالوها لا يَشْركونهم في ما عقدت قلوبهم عليه من تفسير اللفظ، ومن اليقين أن الصحابة لم يقولوا اللفظ وهم يعنون المعنى الفاسد، فهذه من أقوى القرائن القلبية، ومع هذا نهوا عن ذلك.
قال القرطبي في "تفسيره " (75/2) :
"في هذه الآية دليلان: أحدهما: على تجنب الألفاظ المحتملة التي فيها التعريض للتنقيص والغض.
الدليل الثاني: التمسك بسد الذرائع وحمايتها" انتهى.
وقال الجصاص في "أحكام القرآن" (1/58) : "وقوله {رَاعِنَا} ، وإن كان يحتمل المراعاة والانتظار، فإنه لما احتمل الهزء على النحو الذي كانت اليهود تطلقه نهوا عن إطلاقه، لما فيه من احتمال المعنى المحظور اطلاقه، وجائز في اللغة أن يكون الإطلاق مقتضياً لمعنى الهزء وإن احتمل الانتظار، ومثله موجود في اللغة ... " انتهى كلام الجصاص.
فتأمل كيف أن الصحابة استعملوا هذا اللفظ وهم أبعد الناس عن إرادة معنى الهزء والتنقص، فنهاهم الله تعالى عن ذلك اللفظ لما فيه من الاشتراك، ولم يكفِ في تجويز استعماله ما قام بقلوبهم ونياتهم من المعنى الخيّر الصحيح، وهذا جلي لمن تجرد!

(1/22)

قال ص 44:"ومحل الخلاف في مسألة التوسل هو التوسل بغير عمل المتوسل، كالتوسل بالذوات والأشخاص، بأن يقول: اللهم! إني أتوسل إليك بنبيك محمد صلى الله عليه وسلم، أو أتوسل إليك بأبي بكر الصديق، أو بعمر بن الخطاب، أو بعثمان أو بعلي رضي الله عنهم".
أقول: الواجب عند الاختلاف الرد إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، وفهم أصحابه الكرام رضى الله عنهم، كما قال تعالى: {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً} [النساء 115] .
ومسألة التوسل بالذوات، وكذا التوسل بأعمال من انقضى سعيهم، لا خلاف عند السلف من الصحابة والتابعين أنها ليست من الدين، ولا هي سائغة في الدعاء.
وبرهان ذلك أنه لم ينقل عن واحدٍ منهم بنقل صحيح مصدق أنه توسل بأحد الخلفاء الأربعة أو العشرة أو البدريين.
والعمل على وفق ما فهموه هو المنجي كما فُضِّل في "السلف والسلفية" من هذا الكتاب، ومن ابتغى نهجاً جديداً فهو الخَلَفي، وليس له حظ منهم. إذا تقرر هذا، فالتوسل بالذوات ونحو ذلك ممنوع لأوجه:
الأول: أنه بدعة لم تكن معروفة عند الصحابة والتابعين، وكل بدعة ضلالة، وليس على الله أكرم من الدعاء، وفي الحديث: "الدعاء هو العبادة" أخرجه أبو داود والترمذي وغيرهما بإسناد صحيحعن النعمان ابن بشير. فإذا كان عبادة بل هو العبادة فإحداث أمرٍ في العبادة مردودٌ باتفاق العلماء.

(1/23)

الثاني: أن قول القائل: أتوسل بأبي بكر وعمر ... خطأ محض، جَرَه إليه سقم فهمه، وكثافة ذهنه، واعتقاده أن كل شيء توسل به يكون وسيلة، وهذا غلط.
فمن قال أتوسل بأبي بكر مثلاً فقد جمع بين ذاتين، لا وسيلة ولا طريق توصل وتجمع أحدهما بالآخر، فكأنما هذا القائل قد لفظ لفظاً لا معنى له، بمنزلة من سرد الأحرف الهجائية، إذ لا اتصال بين ذاتِ المتوسِّل والمتوسَّل به حتى يجمع بينهما.
فلا بد من جامع يتوسل به، وهو حب الصحابة مثلاً، وهو من عمل المتوسِّل، فإذا قال: أتوسل إليك ربِّ بحبي لأبي بكر، أو بحبي لعمر، أو بحبي لصحابة نبيك كان هذا حسناً مشروعاً.
وكذا إن قال: أتوسل إليك بتوقيري وتعزيري وحبي واتباعي لنبيك نبي الرحمة، كان هذا من الوسائل النافعة. فلازم ذكر الإيمان أو العمل الصالح الذي يصل بين ذاتين لا يجمع بينهما إلا بجامع.
كما حكى الله عن عباده المؤمنين قولهم: {رَبَّنَا آمَنَّا بِمَا أَنزَلَتْ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} [آل عمران 53] ، وقوله: {رَبَّنَا إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْأَنصَارٍ {192} رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْآمِنُواْ بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّاسَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ} [آل عمران 193] . والآيات في هذا الباب كثرة.
فإذا كان خيرةُ الخلق الأنبياء والرسلُ وأتباعُهم وحواريوهم لم يحيلوا على ما في قلوبهم، بل قالوا بلسانهم ما حواه جنانهم، وهم الذين لا يشك بما في قلوبهم، أفلا يكون الخلوف الذين جاؤوا من بعدهم أولى وأحرى أن يفصحوا، وأن يظهروا، وأن لا يتحيلوا لفاسد قولهم بالمجاز العقلي؟!

(1/24)

الثالث: أن الصحابة فهموا من التوسل: التوسل بالدعاء لا بالذوات، فعمر بن الخطاب رضى الله عنه توسل بدعاء العباس عم النبي صلى الله عليه وسلم، ومعاوية ابن أبي سفيان توسل بدعاء يزيد بن الأسود.
ولو كان التوسل بالذوات جائزاً عندهم لأغناهم عن تكلف غيره، ولتوسلوا بذات أكرم الخلق وأفضل البشر وأعظمهم عند الله قدراً ومنزلةً، فعدلوا عن ذات رسول الله صلى الله عليه وسلم الموجودة في القبر، إلى الأحياء ممن هم دونه منزلة ورتبة. فعلم أن المشروع ما فعلوه، لا ما تركوه.
قال الشهاب الألوسي في "روح المعاني" (6/113) في الكلام على عدول الصحابة: "وحاشاهم أن يعدلوا عن التوسل بسيد الناس إلى التوسل بعمه العباس، وهم يجدون أدنى مساغ لذلك.
فعدولهم هذا مع أنهم السابقون الأولون، وهم أعلم منا بالله تعالى ورسوله صلى الله عليه وسلم، وبحقوق الله تعالى، ورسوله عليه الصلاة والسلام، وما يشرع من الدعاء وما لا يشرع، وهم في وقت ضرورة ومخمصة، يطلبون تفريج الكربات وتيسير العسير، وإنزال الغيث بكل طريق دليلٌ واضح على أن المشروع ما سلكوه دون غيره" انتهى.
الرابع: أن يقال تنزلاً: لا يخلو التوسل بالذوات أن يكون أفضل من التوسل بأسماء الله وصفاته، والأعمال الصالحة أوْ لا، فإن قيل: التوسل بالذوات أفضل فهو قول كفري باطل، وإن كان التوسل بأسماء الله وصفاته وبالأعمال الصالحة أفضل فلم ينافح عن المفضول، وتترك نصرة الفاضل وتأييده ونشره وتعليمه للناس؟!

(1/25)

قال كاتب المفاهيم ص 46:
"وقد جاء في الحديث أن آدم توسل بالنبي صلى الله عليه وسلم. قال الحاكم في المستدرك: حدثنا أبو سعيد عمرو بن محمد بن منصور العدل، حدثنا أبو الحسن محمد بن إسحاق بن إبراهيم الحنظلي، حدثنا أبو الحارث عبد الله بن مسلم الفهري، حدثنا إسماعيل بن مسلمة، أنبأنا عبد الرحمن بن زيد بن أسلم [عن أبيه] عن جده عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: لما اقترف آدم الخطيئة قال: يا رب! أسألك بحق محمد لما غفرت لي ... الحديث". أخرجه الحاكم في المستدرك وصححه [ج 2 ص 651] ، ورواه الحافظ السيوطي في الخصائص النبوية وصححه، ورواه البيهقي في دلاثل النبوة، وهو لا يروي الموضوعات، كماصرح بذلك في مقدمة كتابه، وصححه أيضا القسطلاني، والزرقاني في المواهب اللدنية [ج 2ص 62] ، والسبكي في شفاء السقام.
قال الحافظ الهيثمي: رواه الطبراني في الأوسط وفيه من لم أعرفهم. "مجمع الزوائد" (ج 8 ص 253) . اهـ كلام الكاتب.
أقول: هذه الأسطر حوت أغلاطاً، واستغفالاً، وتحريفاً، مما سأبينه إن شاء الله، وما كنت أظن أن يتجاهل الجاني على نفسه، المعجب بعلمه، علماء زمانه، ومن انتسب للعلم من أتباعه حتى يكتب ما كتب على هذا الحديث وما بعده من الأحاديث، ولي مع الكاتب هنا وقفات ثلاث:
الأولى: في ماكتبه، وفي عزوه الحديث لمن خرَّجه.
الثانية: في الكلام على رواية الحديث.
الثالثة: في النظر في متن الحديث ودرايته.
أما الأولى: فينتظم عقدها أموراً:

(1/26)

الأول: عزوه الحديث فيه قصور، فقد رواه جماعة من طبقة مشايخ الحاكم ومن نحو طبقته ومن بعدهم، وكلهم رووه من طريق عبد الرحمن بن زيد بن أسلم، فكثرتهم لا تفيد الخبر قوة، ولذا لن أذكر أولئك حتى لا يستكثر بهم الجهول بالحديث واصطلاحات أهله.
الثاني: ساق إسناد الحاكم ولم يحسن النقل، فقد سقط من الإسناد [عن أبيه] وألحقتها بالإسناد، ووهم أيضاً في توثيق النقل من المستدرك، فذكره مرتين [ج 2 ص 651] وهذا قلب وخطأ، وليس سبق قلم لأنه تكرر مرات، ثم طالعت رسالة "إعلام النبيل" لواعظ بالبحرين، فوجدته عزاه كما هنا [ج 2 ص 651] ، وقد طبع قبل المفاهيم، فتأمل تواردهم على التقليد في كل شيء!
وصواب التوثيق (2/615) ، والمستدرك لم يطبع إلى هذه السنة إلا طبعة هندية واحدة، وقال: وصححه، يعني: الحاكم وهذا غلط، فالحاكم كتب: صحيح الإسناد، والمشتغلون بالحديث يفرقون بين صحة الإسناد وصحة الحديث.
الثالث: قوله: "ورواه الحافظ السيوطي ... وصححه" من عجائب مفاهيمه، ومما يدل على عدم تعاطيه علم الحديث -وإن أعطي شهادة الزور- لأن قوله "رواه" خطأ لا يستعمله المحدثون، فمن يذكر الحديث ويسوقه في كتاب له مستدلاً به على مراده لا يجوز أن يقال إنه رواه. فكلمة "رواه" لا تقال إلا لمن ساق حديثاً أسنده عن مشايخه، إلى منتهاه. وأما قوله: "وصححه" فأعجب، إذ أن السيوطي لم يعقب الحديث بتصحيح في "الخصائص" الذي نقل منه تصحيحه، وهذا افتراء على السيوطي.

(1/27)

والكاتب -لضعفه العلمي- أخذ قول السيوطي في مقدمة الخصائص (1/8) : "ونزهته عن الأخبار الموضوعة وما يرد" فعممَّه، وقول السيوطي لا يفيد صحة كل ما يورده.
ولذا صرح بضعف إسناد الحديث في كتابه الآخر "مناهل الصفا في تخريج أحاديث الشفاء" ص 30 (طبع بمصر طبعة حجرية سنة 1276) .
والسيوطي في، "الخصائص" تبع أبا نعيم في "الخصائص" له، وإن كان الإسناد مظلما، أو كان المتن منكراً، صرح بهذا في كتابه (1/47) ، فقال بعد ذكره حديثين شديدي النكارة: "ولم تكن نفسي لتطيب بإيرادها، ولكني تبعت الحافظ أبا نعيم في ذلك " اهـ.
الرابع: قال عن البيهقي "وهو لا يروي الموضوعات" اهـ.
أقول: لِمَ لَمْ يَنقل ما قاله البيهقي نصاً بعد رواية الحديث؟! لِمَ يجعل ديدنه التلبيس والإجمالات التي تلبس على البسطاء؟! فهو دائماً طاوٍ للذي يقوض دليله.
قال البيهقي في "دلائل النبوة" (5/489) بعد سياقه الحديث: "تفرد به عبد الرحمن بن زيد بن أسلم من هذا الوجه عنه وهو ضعيف " اهـ.
وكلمة البيهقي هذه غالية، يعرف قدرها المحدثون، أما المبتدعة فلا يعرفون إلا الإجمال، شأن الطلبة الذين لا يعرفون مصطلحات أهل العلم.
قال الحافظ الذهبي في "ميزان الإعتدال" (3/40 ا-141) : "وإن تفرد الصدوق ومن دونه يعد منكراً" اهـ. فإذا كان هذا شأن الصدوق، وشأن من دونه ممن خف حفظهم وكثر نسيانهم وضاع أكثر ضبطهم، فما بالك بتفرد الضعيف الذي أجمع أهل العلم بالجرح والتعديل على عدم تعديله، فقال بعضهم –كالحاكم-: أحاديثه موضوعة، مما ستقف عليه إن شاء الله تعالى.
الخامس: قال الكاتب: "وصححه القسطلاني".

(1/28)

أقول: هذا كتاب المواهب فهل صححه، أم أنه ذكر كلام البيهقي الذي سلف؟ ونصه (1/76 مع شرحه) : "وقال -أي البيهقي-: تفرد به عبد الرحمن" هذا كلام القسطلاني، وفهم مراده شارح المواهب الزرقاني فقال: "تفرد به عبد الرحمن، أي: لم يتابعه عليه غيره، فهو غريب مع ضعف راويه" اهـ.
والقسطلاني في المواهب وبعض كتبه الأخرى ينقل عن السيوطي في مؤلفاته دون عزوٍ إليه، وجرت في ذلك كائنة تحكى نقلها ابن العماد في "شذرات الذهب"، وأسوقها ليعلم أن القسطلاني في المواهب يأخذ كلام غيره فلا يتكثر به في "التصحيح"، وليس معدوداً في أهل التخريج والتعديل والتجريح وإنما هو ناقل1، قال ابن العماد (8/122-123) : "ويحكى أن الحافظ السيوطي كان يغض منه ويزعم أنه يأخذ من كتبه ويستمد منها، ولا ينسب النقل إليها، وأنه ادعى عليه بذلك بين يدي شيخ الإسلام زكريا، فألزمه ببيان مدعاه، فعدد مواضع قال إنه نقل فيها عن البيهقي، وقال: إنه للبيهقي عدة مؤلفات، فليذكر لنا ذكره في أي مؤلفاته؛ لنعلم أنه نقل عن البيهقي ولكنه رأى في مؤلفاتي ذلك النقل عن البيهقي فنقله برمته، وكان الواجب عليه أن يقول: نقل السيوطي عن البيهقي.
وحكى الشيخ جار الله بن فهد أن الشيخ رحمه الله قصد إزالة ما في خاطر الجلال السيوطي، فمشى من القاهرة إلى الروضة إلى باب السيوطي ودق الباب. فقال له: من أنت؟ فقال: أنا القسطلاني، جئت إليك حافياً مكشوف الرأس ليطيب خاطرك عليّ، فقال له: قد طاب خاطري عليك، ولم يفتح له الباب، ولم يقابله" انتهى النقل عن الشذرات.
__________
1 أعني للتخريج والتصحيح، وكتبه نافعة مع الاحتراز عن الواهيات التي يسوقها.

(1/29)

وللسيوطي كتاب سمَّاه: "الفارق بين المصنف والسارق" لعلّه -ولا أجزم- يعني القسطلاني، حيث قال فيه: "وأغار على عدة كتب لنا أقمنا في جمعها سنين، وتتبعنا فيها الأصول القديمة، وعمد إلى كتابي "المعجزات والخصائص" الطويل والمختصر، فسرق جميع ما فيها بعباراتي التي يعرفها أولو البصر1" انتهى.
السادس: قوله: وصححه الزرقاني في "المواهب اللدنية" (ج2 ص 62) .
أقول: ليس للزرقاني كتاب باسم المواهب، وكأن الكاتب أراد شرح المواهب، ثم إن الزرقاني ضعفه ولم يصححه، فقال (1/76) : "هو غريب مع ضعف راويه"، فلِمَ ينقلُ الكاتب ما ليس صحيحاً ويُحرِّف؟! وكم هو يجيد التلبيس، وَلِمَ يوثِّق نقله توثيقاً خطأً فيحيل إلى -ج2- وهو في الجزء الأول؟!
السابع: قال في تعداد من صحح الحديث: "والسبكي في شفاء السقام"، والسبكي قلد الحاكم في تصحيحه، والمقلد لا يستكثر به، قال السبكي ص 163: "وقد اعتمدنا في تصحيحه على الحاكم" اهـ. والسبكي مقر بوجه ضعفه لكنه قال: "عبد الرحمن بن زيد بن أسلم لا يبلغ في الضعف إلى الحد الذي ادعاه".
الثامن: أسقط من نقله عن الهيثمي عزو الحديث إلى "المعجم الصغير" للطبراني، فلزم التنبيه.
__________
1 ص 745 من مجلة عالم الكتب، ربيع الثاني 1402هـ، فقد نشرت رسالة "الفارق" كاملة، بتحقيق قاسم السامرائي.

(1/30)

الوقفة الثانية:
الكلام على الرواية، وإسناد الحديث.
مما سبق سَطْرُه ورقمه تجلى أن الحديث لم يقل بصحة إسناده إلا الحاكم، قال الحاكم في "المستدرك" (2/615) : "صحيح الإسناد1 وهو أول حديث ذكرته لعبد الرحمن بن زيد بن أسلم" انتهى، ومدارالحديث عند كل من أخرجه مرفوعاً على عبد الرحمن بن زيد بن أسلم.
ومما ينبغي التنبيه عليه في هذا الموضع أن الحاكم لا يقبل كلامه هنا عند التحقيق العلمي، وذلك لأمور:
الأول: أنه قال في كتابه "المدخل إلى الصحيح" (1/154) : "عبد الرحمن بن زيد بن أسلم روى عن أبيه أحاديث موضوعة لا يخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه" اهـ.
وكان قال في أول "المدخل" (1/114) : "وأنا مبين بعون الله وتوفيقه أسامي قوم من المجروحين ممن ظهر لي جرحهم اجتهاداً، ومعرفة بجرحهم، لا تقليداً فيه لأحد من الأئمة، وأتوهم أن رواية أحاديث هؤلاء لا تحمل إلا بعد بيان حالهم؛ لقول المصطفى صلى الله عليه وسلم في حديثه: "من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين" انتهى.
وسردهم، وذكر منهم عبد الرحمن بن زيد بن أسلم كما نقلناه لك. فهذا تعارض وتناقض من الحاكم، فما السبب فيه؟! وما الحامل له على تصحيح إسناد حديثٍ فيه عبد الرحمن؟!
__________
1 ومن اللطائف أن طبعة المستدرك الهندية، وقع فيها خطأ مطبعي، هكذا: "هذا حديث صَيح الإسناد" وصَيّح من قولك تصيَّح الشيء إذا تكسر، كما في "تاج العروس شرح القاموس" (2/186) ، فمعنى: صيح الإسناد: منكسر الإسناد، وهذه عجيبة ولله حكمة في وقوع هذا الخطأ فتبصروا!

(1/31)

الجواب معلوم عند أهل الحديث والنظر السالم من الهوى، وهو أنه ابتدأ كتابة كتابه المستدرك سنة 393 هـ1 أي بعد بلوغه 72 سنة من عمره، قال الحافظ ابن حجر في "لسان الميزان" 5/233: "ذكر بعضهم أنه حصل له تغير وغفلة في آخر عمره، ويدل على ذلك: أنه ذكر جماعة في كتاب "الضعفاء" له، وقطع بترك الرواية عنهم، ومنع من الاحتجاج بهم، ثم أخرج أحاديث بعضهم في "مستدركه" وصححها، من ذلك: أنه أخرج حديثاً لعبد الرحمن بن زيد بن أسلم وكان قد ذكره في الضعفاء، فقال: إنه روى عن أبيه أحاديث موضوعة، لا تخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه" انتهى كلام الحافظ ابن حجر.
وجرى على هذا علماء الحديث في شأن المستدرك، ومنه قول السخاوي في فتح المغيث (1/36) يقول: "إن السبب في ذلك أنه صنفه في أواخر عمره وقد حصلت له غفلة وتغَيُّر، أو أنه لم يتيسَّر له تحريره وتنقيحه، ويدل له أن تساهله في قدر الخمس الأول منه قليل جداً بالنسبة لباقيه، فإنه وجد عنده "إلى هنا انتهى إملاء الحاكم" انتهى.
وعبد الرحمن بن زيد بن أسلم راوي الحديث الذي احتج به مجيزوا التوسل بالذوات ضعيف جداً في الحديث، قاله علي بن المديني، وقال أبو حاتم الرازي: كان في نفسه صالحاً، وفي الحديث واهياً، وضعفه أحمد وابن معين والبخاري والنسائي والدارقطني وغيرهم كثير، وقال الطحاوي: "حديثه عند أهل العلم بالحديث في النهاية من الضعف".
فهذه عبارة إمام الحنفية في وقته، وشيخ المصريين في زمانه، أفيستحل الكاتب أن يتقرب إلى الله ويتعبد بحديث في النهاية من الضعف؟! كيف
__________
1 كما هو مثبت في السماع ج1 ص 2 وغيرها.

(1/32)

تقوى قدماك على التماسك وأنت تسأل أمام ربك؟! وبم تحتج؟! وعلى من تتكئ؟! أعد للمسألة جواباً، فإن الأمر عظيم.
الثاني: أن في إسناد الحاكم والبيهقي رجلاً اسمه عبد الله بن مسلم الفهري ترجمه الحافظ الذهبي في "الميزان " 2/405 وقال: "روى عن إسماعيل ابن مسلمة بن قعنب عن عبد الرحمن بن زيد بن أسلم خبراً باطلاً فيه "يا آدم! لولا محمد ما خلقتك" رواه البيهقي في دلائل النبوة" انتهى.
قال الحافظ ابن حجر في "لسان الميزان" 3/360: "قلت: لا أستبعد أن يكون هو الذي قبله فإنه من طبقته" اهـ.
يعني بالذي قبله الترجمة السابقة لترجمة الفهري، وهو عبد الله بن مُسَلَّم بن رُشَيد قال الذهبي: ذكره ابن حبان، متهم بوضع الحديث ...
الثالث: أن إسناد الحديث ضعفه جماعة كثيرون:
فمنهم: البيهقي في "دلائل النبوة" (5/486) .
ومنهم: الذهبي في "تلخيص المستدرك" (2/615) ، قال: "موضوع"، وفي "الميزان": قال: "باطل"، فهو موضوع الإسناد باطل المتن.
ومنهم: الشيخ تقي الدين بن تيمية حكم بوضعه في "الرد على البكري" ص 6 من مختصره.
ومنهم: ابن عبد الهادي الحافظ، نَصَرَ القول بوضعه في "الصارم المنكي".
ومنهم: الحافظ ابن كثير في "البداية والنهاية" (2/323) ، قال عن راويه: "وهو متكلم فيه"، ونقل كلام البيهقي بضعف راويه.
ومنهم: الهيثمي في "مجمع الزوائد" (8/253) .
ومنهم: السيوطي في "تخريج أحاديث الشفاء" (ص 30)
ومنهم: الزرقاني في "شرح المواهب" (1/76) .
ومنهم: الشهاب الخفاجي في "شرح الشفاء" (2/242) .

(1/33)

ومنهم: ملا علي القاري في "شرح الشفاء" (1/215) .
ومنهم ابن عراق في "تنزيه الشريعة" (1/76) وذكر القول ببطلانه.

(1/34)

الوقفة الثالثة
في النظر في النظر في متن الحديث ودرايته.
إن الثابت أن الدعاء الذي به قبل الله توبة آدم هو ما قاله الله في سورة الأعراف: {قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف 23] فهذه هي الكلمات التي تلقاها آدم من ربه فتاب عليه، كما قال تعالى: {فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [البقرة 37] قال ابن كثير الحافظ في "تفسيره" (1/116) : "رُوي هذا عن مجاهد، وسعيد بن جبير، وأبي العالية، والربيع بن أنس، والحسن، وقتادة، ومحمد بن كعب القرظي، وخالد بن معدان، وعطاء الخراساني، وعبد الرحمن بن زيد بن أسلم" اهـ.
عشرة من أهل العلم فسرها بآية الأعراف، ومنهم عبد الرحمن بن زيد ابن أسلم راوي الحديث المنكر في توسل آدم، وهذا مما يزيد في توهين روايته الحديث المنكر الواهي وهناً على وهن، ولم يذكر أن أحداً من الصحابة أو التابعين أو تابعيهم فسر الكلمات بتوسل آدم بالنبي محمد صلى الله عليه وسلم، بطريق صحيحة ولا ضعيفة، إلا أن تكون واهية موضوعة ولعلّ قصة مغفرة ذنب آدم بتوسله بمحمد صلى الله عليه وسلم تلقاها جهلة المسلمين من أهل الكتاب في عيسى عليه السلام، فأرادوا إثبات فضيلة لنبينا محمد صلى الله عليه وسلم فقالوا ما قالوا.
نقل الشهرستاني في كتابه "الملل والنحل" (1/524) عن عقائد النصارى قولهم: "والمسيح عليه السلام درجته فوق ذلك؛ لأنه الابن الوحيد، فلا نظير له، ولا قياس له إلى غيره من الأنبياء، وهو الذي به غفرت زلة آدم عليه السلام" اهـ.
فهذا من اعتقاد النصارى، فنافسهم جهلة المسلمين في ذلك.

(1/35)

قال ص 47:
بعد سياق حديث "لما أصاب ... " واستشهد ابن تيمية به. قال: "فهذا يدل على أن الحديث عند ابن تيمية صالح للاستشهاد والاعتبار؛ لأن الموضوع أو الباطل لا يستشهد به عند المحدثين" إلخ..
أقول: بل إن شيخ الإسلام ذكر الحديث في "الرد على البكري" في أوله، وحكم عليه بالوضع، وأنه أشبه بحكايات بني إسرائيل قال ص6:
"هذا الحديث وأمثاله لا يحتج به في إثبات حكم شرعي لم يسبقه أحد من الأئمة إليه، وإثبات عبادة لم يقلها أحد من الصحابة ولا التابعين وتابعيهم؛ إلا من هو أجهل الناس بطرق الأحكام الشرعية، وأضلهم في المسالك الدينية، فإن هذا الحديث لم ينقله أحد عن النبي صلى الله عليه وسلم، لا بإسناد حسن ولا صحيح، بل ولا ضعيف يستأنس به ويعتضد به".
وشيخ الإسلام ذكر في غير موضع أن الحديث موضوع، ولكنه لما كان فيما نقل الكاتب طرفاً منه في كلام مع أهل وحدة الوجود، ذكر هذين الحديثين بأسانيدهما على خلاف عادته، فهو لا يذكر إسناداً إلا نادراً، وإنما ساق الأسانيد ليعلم حالهما من طالعهما، وعادة العلماء أن من ساق إسناداً فقد أدى عهدته، والحكمُ عليه بعد ذلك بوضع أو غيره، إنما يكون إذا أراد الرد على من يعتمده في لفظٍ من ألفاظه.
ولهذا تجد حفاظ الحديث كأبي نعيم والخطيب ونحوهما، والبيهقي أحياناً، يذكرون من الأحاديث الموضوعة أو شديدة الضعف ما يعرفه أهل النظر، واعتذر عنهم: بأنهم يسوقون الأسانيد، ومن ساق الإسناد فقد ذكر عواره أو ظلامه، إن كان فيه عوار أو ظلمة.

(1/36)

قال ص50:
"وفي الحديث التوسل برسول الله صلى الله عليه وسلم قبل أن يتشرف العالم بوجوده فيه، وأن المدار في صحة التوسل على أن يكون للمتوسل به القدر الرفيع عند ربه عز وجل، وأنه لا يشترط كونه حياً في دار الدنيا" اهـ.
أقول: لم يكتف الكاتب بتصحيح حديثٍ موضوع، بل استخرج للحكم الوارد فيه علِّة، ثم عدى العلة بالقياس إلى غير محل الحكم وإلى غير زمان الحكم. وتوضيح هذا:
أن في الحديث توسل آدم بالنبي صلى الله عليه وسلم قبل وجوده، أي: قبل حياته، أي: وهو فاقد الحياة، ولا معنى لتوسله بمن كان كذلك إلا جوازه في الحياة، وقبلها وبعدها، كذا استنتاج الهوى وقياس الردى.
ثم إن تخصيص النبي صلى الله عليه وسلم عند هذا الكاتب بالتوسل لا معنى له، حيث قاس كل من كان له عند الله القدر الرفيع على النبي، بجامع النبوة، أو الولاية، أو الكرامة.
وهذا هو عين احتجاج أصحاب القبور المفتونين بعبادتها من دون الله، عدوا بالقياس دعاء الميت والطلب منه على طلب الدعاء من الحي، وجادلوا في ذلك، فلما ظنوا أنه ثبت لهم ما زعموه في حق النبي صلى الله عليه وسلم قالوا: لا معنى لاختصاص النبي محمد صلى الله عليه وسلم بالدعاء أو الاستشفاع أو نحوه من العبادات، بل يعدى جواز هذا الفعل إلى غيره صلى الله عليه وسلم بجامع النبوة إن كان نبياً أو الكرامة.
أو كما قال هذا القائل هنا: "المدار في صحة التوسل على أن يكون للمتوسل به القدر الرفيع عند ربه عز وجل"، وهذا تمهيد وتقعيد لمسائل لم يفصح عنها في هذا الموضع.
فانظر هذا التجرؤ على أحكام الشرع: تصحح الموضوعات، وقياس فاسد لم يقل به أحد قط منذ بعث محمد صلى الله عليه وسلم إلى انتهاء القرون الثلاثة

(1/37)

الأولى، حتى ظهرت القرامطة الباطنية وأتباعهم "إخوان الصفا"، وهم جماعة مشهورة ظهروا في أول القرن الرابع، وهم الذين جلبوا هذا الذي تبناه الكاتب، وقبله أخذه أهل الضلالة، فانظر ما قاله إخوان الصفا! وكيف شرعوا هذا الدين الذي لم يعرفه المسلمون في المئات الثلاث! فسبحان من صير القلوب إلى قلبين.
جاء في الرسالة 42 من رسائل إخوان الصفا (4/21) قولُهم: "اعلم يا أخي! أن من الناس من يتقرب إلى الله بأنبيائه ورسله، وبأئمتهم وأوصيائهم، أو بأولياء الله وعباده الصالحين، أو بملائكة الله المقربين والتعظيم لهم ومساجدهم والاقتداء بهم وبأفعالهم، والعمل بوصاياهم وسننهم على ذلك بحسب ما يمكنهم ويتأتى لهم، ويتحقق في نفوسهم ويؤدي إليه اجتهادهم. فأما من يعرف الله حق معرفته فهو لا يتوسل إليه بأحد غيره، وهذه مرتبة أهل المعارف الذين هم أولياء الله.
وأما من قصر فهمه ومعرفته وحقيقته فليس له طريق إلى الله تعالى إلا بأنبيائه، ومن قصر فهمه معرفته فليس له طريق إلى الله تعالى إلا بالأئمة من خلفائهم وأوصيائهم وعبادة الصالحين.
فإن قصر فهمه ومعرفته بهم فليس له طريق إلا اتباع آثارهم، والعمل بوصاياهم والتعلق بسننهم، والذهاب إلى مساجدهم ومشاهدهم، والدعاء والصلاة والصيام والاستغفار، وطلب الغفران والرحمة عند قبورهم، وعند تماثيلهم المصورة على أشكالهم، لتذكار آياتهم، وتعرف أحوالهم من الأصنام والأوثان وما يشاكل ذلك طلباً للقربة إلى الله والزلفى لديه.
ثم اعلم! أنه على كل حال من يعبد شيئا من الأشياء، ويتقرب إلى الله تعالى بأحد فهو أصلح حالا ممن لا يدين شيئا ولا يتقرب إلى الله البتة" اهـ.
هكذا أدخل إخوان الصفا الباطنيون الشرك في المسلمين، فانتشر في الجهال انتشاراً، واشتعل فيهم اشتعال اللهب في يابس الشجر، فقام

(1/38)

جماعات من العلماء ينكرون هذا، وكان أول أمره غَير متضحة غايته، ولا مستبين سبيله؛ لأن المسلمين لم يكن دين الأصنام فيهم، ثم استبان الشأن، وانكشف الغطاء، فأنكره العلماء في القرن الرابع والخامس، ومنهم ابن عقيل الحنبلي، فقال:
"لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار لهذه الأوضاع، مثل: تعظيم القبور، وخطاب الموتى بالحوائج، وكتب الرقاع فيها يا مولاي! افعل بي كذا وكذا، وإلقاء الخرق على الشجر اقتداءً بمن عبد اللات والعزى".
فهذا الشرك الأكبر أصله وسببه هذا القياس الفاسد الباطل الذي قاله صاحب المفاهيم.
باب التوسل بالذوات الذي لا نقول بأنه شرك بل هو بدعة من الطرق والوسائل لهذا الشرك الأكبر، وكل ما كان وسيلة إلى الكفر والشرك، فهو ممنوع يجب سد بابه وإغلاقه ووصده وتتريبه حتى لا يفتح مرة أخرى.
ومن في قلبه حب لله وللإسلام الذي جاء به رسوله محمد صلى الله عليه وسلم ليغار ويشتد غضباً أن يعود شرك الجاهلية، الذي أزالته بعثة حبيبنا محمد صلى الله عليه وسلم.
وعقد المؤلف فصلا ص 51 عَنْوَنَه بـ: توسل اليهود به صلى الله عليه وسلم.
وساق فيه أن ابن عباس قال: "كانت يهود خيبر تقاتل غطفان، فلما التقوا هزمت يهود، فدعت يهود بهذا الدعاء:
"وقالوا: إنا نسألك بحق النبي الأمي، الذي وعدتنا أن تخرجه لنا في آخر الزمان أن تنصرنا عليهم ... " "تفسير القرطبي" (2/26- 27) اهـ.
وأقول: إن المؤلف أغرب كثيراً في الاستدلال بفعل اليهود الذي نقله، فمن حيثُ الرواية: فإن قول ابن عباس ذكره الكاتب غير مُخَرَّج، ولم

(1/39)

يذكر من صحح إسناده؛ لأنه لم يجد من صححه، وقد أخرجه الحاكم في "المستدرك" (2/263) ، والبيهقي في "دلائل النبوة" (2/76) من طريق عبد الملك بن هارون بن عنترة عن أبيه عن جده عن سعيد بن جبير عن ابن عباس من كلامه.
وقال الحاكم بعد ذكره الحديث: "أدت الضرورة إلى إخراجه في التفسير وهو غريب" اهـ. قال الذهبي في "تلخيصه": قلت: لا ضرورة في ذلك، فعبد الملك متروك هالك" اهـ.
وذكر السيوطي في "الدر المنثور" أن إسناده ضعيف، وهو لا يقول ضعيف إلا إذا لم يكن في الإسناد حيلة يصحح بها.
والحاكم قد ذكر عبد الملك في "المدخل" (1/170) ، وقال: "روى عن أبيه أحاديث موضوعة"، وعبد الملك هذا كذبه ابن معين وابن حبان والجوزجاني وغيرهم، وهو الذي وضع حديثاً لفظه: "أربعة أبواب من أبواب الجنة مُفَتَّحة: الإسكندرية، وعسقلان، وقزوين، وعبادان، وفضل جُدّة على هؤلاء كفضل بيت الله على سائر البيوت".
كذب صريح، ويروج ما يرويه جهلة المسلمين، ممن لا يغارون على كلام رسول الله صلى الله عليه وسلم، والقوم لهم وَلَعٌ بالكذوبات، وإعراض عن الصحاح.
قال شيخ الإسلام في "التوسل والوسيلة" (1/299-300 مجموع الفتاوى) : "قوله تعالى: {وَكَانُواْ مِن قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُواْ} [البقرة 89] إنما نزلت باتفاق أهل التفسير والسير في اليهود المجاورين للمدينة أولاً، كبني قينقاع وقريظة والنضير، وهم الذين كانوا يحالفون الأوس والخزرج، وهم الذين عاهدهم النبي صلى الله عليه وسلم لما قدم المدينة، ثم لما نقضوا العهد حاربهم ... فكيف يقال: نزلت في يهود خيبر وغطفان؟! فإن هذا من كذاب جاهل، لم يحسن كيف يكذب.

(1/40)

ومما يبين ذلك أنه ذكر فيه انتصار اليهود على غطفان لما دعوا بهذا الدعاء، وهذا مما لم ينقله أحد غير هذا الكذاب" انتهى.
إذا ظهر هذا وانجلى فالرواية الثابتة الصحيحة ما أخرجه ابن جرير (2/333 ط. شاكر) ، وأبو نعيم في "الدلائل" (1/ من الأصل) والبيهقي في "الدلائل" (2/75) ، كلهم من طريف ابن إسحاق في "سيرته" (ص63 رواية يونس بن بكير) قال: حدثني عاصم بن عمر بن قتادة قال: حدثني أشياخ منا قالوا: لم يكن أحد من العرب أعلم بشأن رسول الله صلى الله عليه وسلم منا: كان معنا يهود، وكانوا أهل كتاب، وكنا أصحاب وثن، وكنا إذا بلغنا منهم ما يكرهون قالوا: إن نبياً مبعوثاً الآن قد أظل زمانُه، نتبعه فنقتلكم قتل عاد وإرم، فلما بعث الله عز وجل رسوله صلى الله عليه وسلم اتبعناه وكفروا به، ففينا وفيهم أنزل الله عز وجل: {وَكَانُواْ مِن قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُواْ} [البقرة 89] وهذا إسناد جليل، فإن الأشياخ هؤلاء صحابة، أدركوا الأمر وعلموه فما أجل هذا وأحسنه!
وقد جاءت أخبار كثيرة في هذا المعنى عن ابن عباس وغيره، تركتها اجتزاءً بما صح، وحذر الملال بسرد الطوال، فاللهم! ألهم وعلم.

(1/41)

ذكر الكاتب ص 52: حديث عثمان بن حنيف رضي الله عنه في توسل الضرير بدعاء النبي صلى الله عليه وسلم في حياته.
أقول: هذا الحديث رواه الإمام أحمد في "مسنده" (4/138) ، والترمذي في "جامعه" (5/569) ، والنسائي في "عمل اليوم والليلة" (417-418) ، وابن ماجة في "سننه" (1385) ، والطبراني في "المعجم الكبير" (9/19) ، والحاكم في "المستدرك" (1/313 و519) وغيرهم.
قال أحمد: ثنا عثمان بن عمر ثنا شعبة عن أبي جعفر قال سمعت عُمَارةَ بن خُزَيمة يحدث عن عثمان بن حنيف به. ثم رواه أحمد قال: حدثنا رَوْح قال: حدثنا شعبة عن أبي جعفر المديني به. ثم رواه أحمد قال: ثنا مؤمل قال: حدثنا حماد –يعني: ابن سلمة- قال: حدثنا أبو جعفر الخطمي به.
قال النسائي في "عمل اليوم والليلة": خالفهما هشام الدستوائي وروح بن القاسم فقالا: عن أبي جعفر عمير بن يزيد بن خراشة عن أبي أمامة بن سهل عن عثمان بن حنيف.
وهذا الاختلاف علة، قد يرد بها بعض المحدثين الحديث، وهي موضع تأمل. وإسناد رواية شعبة وحماد حسن لابأس به، فإن أبا جعفر هو الخطمي المدني كما ثبت في روايات أحمد وغيره، وهو عمير بن يزيد الأنصاري الخطمي المدني، قال الحافظ في "التقريب": "صد وق".
ورأى طائفة من أهل العلم ضعف الحديث؛ لأن أبا جعفر فيه كلام، وبعضهم ضعف الإسناد؛ لأجل عدم التثبت أن أبا جعفر هو الخطمي، معتمدين على نفي الترمذي أن يكون هو الخطمي.
هذا؛ ولا حجة في الحديث على ما ادعاه مجيزوا التوسل بالذوات والجاه ونحوها؛ لأنه جارٍ على أصول الشريعة في باب التوسل، وهو التوسل بدعاء النبي صلى الله عليه وسلم في حياته، وهو معنى الشفاعة، فمدلول الحديث التوس

(1/42)

بدعاء النبي صلى الله عليه وسلم، والتوجه بدعائه في حياته، وهذا مما ثبتت به السنة في أمور غير هذا الحديث، فأثبته أهل السنة والحديث، ولا مراء في هذا، ولا استشكال في معنى الحديث.
ومن ظن أن الحديث فيه توسل بالذات فيلزمه تساؤل، وهو أن يقال: كيف يخفى هذا الدعاء الذي فيه توسل بالذات على عميان ومكفوفي الصحابة، فلم يستعملوه في حياته ولا بعد مماته، ولا من بعدهم، والناس حريصون على جوارحهم وحواسهم؟! نعلم من هذا الإلزام أن الحديث إنما فيه التوسل بدعاء النبي صلى الله عليه وسلم لا بذاته، وهذا مقطوع به جزماً، فيبقى الحديث خاصا بهذا الأعمى وحده ومعجزة لنبينا محمد صلى الله عليه وسلم، والحمد لله الموفق للصالحات.
ثم قال الكاتب: "وليس هذا خاصاً بحياته صلى الله عليه وسلم بل قد استعمل بعض الصحابة هذه الصيغة من التوسل بعد وفاته صلى الله عليه وسلم".
واستدل له بتعليم عثمان بن حنيف رجلاً له حاجه عند عثمان أن يدعو فيقول: "اللهم إني أسألك وأتوجه إليك بنبينا محمد صلى الله عليه وسلم نبي الرحمة، يا محمد! إني أتوجه بك إلى ربك فيقضي حاجتي، وتذكر حاجتك.." ففعله، فقضى عثمان حاجته.
هذا مختصر ما رواه الطبراني: قال: "هذه القصة صححها الحافظ الطبراني والحافظ أبو عبد الله المقدسي".
أقول: هنا بدأ صاحب المفاهيم وشرع في تعميته الحقائق، وكَفْره النقول الصادقة، وأخذه في التمويه على غير المتتبعين لمقالاته.
فقال: هذه القصة صححها الحافظ الطبراني! ... وما صححها الطبراني وحاشاه، ولو نقلت ما قاله صدقاً وأمانة لما لبست على المطالع لكلامك، إذ الثقة فيمن ينتسب إلى العلم تعمي كثيرين عن تتبع نقول

(1/43)

وهل يصدق فيها ولا يحرف، أم الشأن استغلال الثقة في نشر وترويج غير الحق؟!
قال الطبراني في "الصغير" (1/184) : "لم يروه عن روح بن القاسم إلا شبيب بن سعيد أبو سعيد المكي -وهو ثقة- وهو الذي يحدث عنه ابنه1 أحمد بن شبيب عن أبيه عن يونس بن يزيد الأيلي.
وقد روى هذا الحديث شعبة عن أبي جعفر الخطمي واسمه عمير بن يزيد -وهو ثقة- تفرد به عثمان بن عمر بن فارس عن شعبة والحديث صحيح" اهـ.
فبهذا النقل اتضح أن تصحيح الطبراني للحديث السابق وهو قول الرسول صلى الله عليه وسلم، ولكن القصة لم يتعرض لها الطبراني بتصحيح ولا غيره، بل قال "لم يروه ... الخ"، وهو يشعر بضعف القصة عنده، وهو الحق.
وبيان هذا أن القصة رواها الطبراني في الصغير والكبير (9/17-18) من طريق شيخه طاهر بن عيسى بن قيرس المصري التميمي، حدثنا أصبغ بن الفرج حدثنا عبد الله بن وهب عن شبيب بن سعيد المكي عن روح بن القاسم عن أبي جعفر الخطمي المدني به.
وهذا الإسناد آفته رواية عبد الله بن وهب عن شبيب بن سعيد وهي منكرة عند أهل الحديث لم أر بينهم اختلافا في ذلك، قال ابن عدي في "الكامل في ضعفاء الرجال" (4/1347) : "حدث عنه ابن وهب بأحاديث مناكير"، ثم قال: "ولعلّ شبيب بمصر في تجارته إليها كتب عنه ابن وهب من حفظه فيغلط ويهم، وأرجو أنه لا يتعمد شبيب هذا الكذب" اهـ.
والقصة مدارها على هذا الإسناد، فالمتن منكر، ولا خير في منكر. ثم مما يدلل على هذه النكارة أن الحديث رواه الحاكم (1/526-527)
__________
1 تحرفت مطبوعة المعجم الصغير في هذه الجملة، والتصويب من"مجمع البحرين" للهيثمي (1/101/1) نسخة أحمد الثالث بتركيا.

(1/44)

وابن السني في "عمل اليوم والليلة" (ص 170 ط الهند) من طريق أحمد بن شبيب بن سعيد قال: حدثنا أبي عن روح بن القاسم عن أبي جعفر المدني وهو الخطمي عن أبي أمامة بن سهل بن حنيف عن عمه عثمان بن حنيف قال: سمعت رسول الله صلى الله عليه وسلم وجاءه رجل فذكر الحديث دون القصة.
وهذا الرواية أصح؛ لأنها من روايات أحمد بن شبيب عن أبيه قال الحافظ في "التقريب" في ترجمة شبيب: "لا بأس بحديثه من روايات ابنه أحمد عنه، لا من رواية ابن وهب" اهـ.
فأحمد بن شبيب وهو الراوي المختص بأبيه لم يذكر القصة عن أبيه، وهي من نفس الطريق التي رواها ابن وهب عن شبيب، فدل تفرد ابن وهب عن شبيب على نكارتها، ودلت مخالفة رواية ابن وهب عن شبيب -وهي منكرة- لرواية أحمد بن شبيب عن أبيه شبيب دل ذلك على شدة نكارتها وبطلانها، وأنها يمكن أن تكون مكذوبة.
إذا تبين هذا؛ فالقصة إما مكذوبة أو منكرة للأمور التي ذكرنا، وهي حجة كافية ناصعة بيضاء لمن أراد الله تبصرته، ومن يضلل الله فما له من هاد.
والعجب من صاحب المفاهيم كيف يكون حبه للمنكرات والواهيات أشد من حبه لما صح من حديث رسول الله صلى الله عليه وسلم، وكان حقه صلى الله عليه وسلم نفي الكذب عنه، وترك الواهيات المنسوبة له، لا نشرها وترويجها، وفي الإسناد شيخ الطبراني طاهر بن عيسى، وهو مجهول لا يعرف بالعدالة، ذكره الذهبي ولم يذكر فيه جرحاً ولا تعديلاً، فهو مجهول الحال، لا يجوز الاحتجاج بخبره، لا سيما فيما يخالف نصوص الكتاب والسنة، قاله الشيخ سليمان بن عبد الله في "تيسير العزيز الحميد" ص 212 ط-الأولى.

(1/45)

قال ص 54:
إن عثمان بن حنيف علّم من شكا إليه إبطاء الخليفة عن قضاء حاجته هذا الدعاء الذي فيه: التوسل بالنبي صلى الله عليه وسلم، والنداء له، مستغيثاً به بعد وفاته صلى الله عليه وسلم" اهـ.
أقول: هذه ثالثة الأثافي، وقاصمة الظهر، أنستنا ما قبلها من التوسل البدعي، فإذا الشأن في النداء للموتى والاستغاثة بهم! فما كنت أظن أن يبلغ صاحب المفاهيم هذا المبلغ من الهوى حتى رأيت رقمه ببنانه، وقوله بلسانه، فلا حول ولا قوة إلا بالله، ويا مقلب القلوب! ثبت قلوبنا على طاعتك.
وهذا القول فاسد مناهض لدين الإسلام، موافق لما عليه أهل الجاهلية من الاستغاثة بالأنبياء والصالحين، وندائهم لكشف الملمات ورفع المدلهمات، أفما يقرأ هؤلاء القرآن، ويسمعون قول سلف الأمة من الصالحين؟!
أفما قرؤوا قوله تعالى: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الإسراء: 56، 57] .
ففي هذه الآية إنكار عام على كل من دعا من دون الله شيئاً، جنياً أو نبياً فكلمة (الذين) في الآية اسم موصول، والأسماء الموصولة من صيغ العموم عند الأصوليين والنَحْويين، كما هو مقرر في هذين العلمين. فقوله: (الذين) يعم كل من دُعِيَ من دونه تعالى في كشف الضر أو تحويله، فعمت الأنبياء والصالحين وغيرهم من الملائكة والجن، فالدعاء لهؤلاء لا

(1/46)

يجوز، فإنه دين الجاهلية والمشركين وصور هذا الدعاء كثيرة: فمنها: النداء للموتى أنبياء أو غيرهم، كما هو ظاهر من الآية، ومنها الاستغاثة، فالأنبياء والصالحون بعد مماتهم لا يملكون لأنفسهم ضراً ولا نفعاً، فكيف يملكون لغيرهم؟! فهذه الآية تظهر دين المشركين وتبينه، فما لهؤلاء يعودون إلى دين المشركين، ما لهم يدعون دين الرسل المتيقن، ويرضون بدين الجاهلية الباطل؟!
وقال الشيخ عبد الرحمن بن حسن ص 24 من رده على ابن جرجيس: "وقال تعالى: {وَالَّذِينَ يَدْعُونَمِن دُونِ اللهِ لاَ يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْواتٌ غَيْرُأَحْيَاء وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النحل: 20، 21] ، وليست هذه الآية في الأصنام كما يزعمه من لم يتدبر؛ لأن (الذين) لا يخبر به إلا عن العقلاء؛ ولأن الأصنام من الأخشاب والأحجار لا يحلها الموت؛ فإنها لم تحلها الحياة حتى يحلها الموت؛ ولأنها لا تبعث يوم القيامة بعث الإنسان ليجزى بما كسبت يداه، ولا يعقل منها شعور بهذا البعث حتى ينفيه الله عنها، وقد قال تعالى: {وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النحل: 21] ، فهذه الآية فيمن يموت ويبعث، كما لا يخفى على من تدبرها، وتأمل قوله تعالى: {وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النحل: 21] ، وهذا إنما يستعمل فيمن يعقل، كما لا يخفى على من له معرفة باللغة العربية، فالحمد لله على ظهور الحجة وبيان المحجة".
عَوْدٌ إلى استدلاله الفاسد بقول المكروب بعد موت النبي صلى الله عليه وسلم: "يا محمد إني أتوجه بك إلى ربي"، وأي دليل في هذا بعد معرفة بطلان الحديث ونكارته؟! أفيحتج بالمنكرات والأباطيل؟! إنه لعجب عجيب،

(1/47)

وأمر غريب، واستدلال مريب، فنتنزل معهم في المناظرة بالكلام على معنى هذا اللفظ فأقول:
أولاً: أيكون قولك وقول المسلمين في "التشهد": السلام عليك أيها النبي ... نداءً للنبي بعد مماته؟ أينادي المسلمون النبي في كل صلاة، أم أن لفظ النداء هنا لاستحضار منزلة الرسول صلى الله عليه وسلم؛ ليكون أمكن في القلب لما يجب في حقه من تعزيره وتوقيره ونصرته؟ فما استدل واحد من العلماء المهتدين بالتشهد على دعوى جواز مناداة النبي بعد موته، وهذا إجماع لا خلاف فيه.
وهذا الأثر -مع نكارته الشديدة- من هذا الباب إنما يكون لاستحضار ما قلنا في لفظ المصلي في التشهد، وهو: التفات، والالتفات له مقتضيات معلومة في فنون المعاني والبيان، وأقول هذا تنزلاً في المجادلة، وإلا فما ينبغي ابتداءً، والمناسب هنا ما ذكرنا آنفاً.
ثانيا: غاية ما في هذا الأثر المنكر الضعيف أنه توجه بالنبي صلى الله عليه وسلم في الدعاء، فأين هذا من دعاء الميت؟! فإن التوجه بالمخلوقات سؤال به لا سؤال منه، وكل أحد يفرق بين سؤال الشخص وبين السؤال به، فإنه في السؤال به قد أخلص الدعاء لله، ولكن توجه إلى الله بذاته، وأما في سؤاله نفسه ما لا يقدر عليه إلا الله، فيكون قد جعله شريك الله في عبادة الدعاء، فليس في حديث الأعمى وحديث ابن حنيف هذا إلا إخلاص الدعاء لله كما هو صريح فيه، إلا قوله: يا محمد إني أتوجه بك، وهذا ليس فيه المخاطبة للميت فيما لا يقدر عليه، إنما فيه مخاطبته مستحضراً له في ذهنه كما يقول المصلي: السلام عليك أيها النبي ورحمة الله وبركاته1 كما أوضحته في الوجه الأول.
__________
1 تيسير العزيز الحميد ص 212.

(1/48)

ثالثاً: أيكون هذا الدعاء الذي تفرج به الكروب، وتزول به الشدائد المهلكات، وتحصل به المنجيات خفياً على الأمة، فلم يستعملوه حين أصابتهم الشدة والضيق؟! قحط المسلمون في زمن عمر فتوجهوا بالعباس -أي: بدعائه- والرسول صلى الله عليه وسلم ميت عندهم، وأصاب المسلمين فتن في زمن عثمان وعلي، وبعده محن وأمور لا يعلم شدتها إلا الله فلِمَ لَمْ يستعملوه؟! أين زعمكم يا أرباب الحجا، وأصحاب الفهوم؟!!
قوله ص 54:
"ولما ظن الرجل أن حاجته قضيت بسبب كلام عثمان مع الخليفة بادر ابن حنيف بنفي ذلك الظن، وحدثه بالحديث الذي سمعه وشهده، ليثبت له أن حاجته إنما قضيت بتوسله به صلى الله عليه وسلم، وندائه له واستغاثته به" اهـ.
أقول: هذا افتراء على صحابي جليل شهد بدراً وما بعدها، وقول بالظن، والظن أكذب الحديث، وجراءة ما بعدها جراءة.
وقد قدم كلامه هذا بمقدمة فيها: أن القصة صحيحة صححها الطبراني والمقدسي، ونقل تصحيحهم لها المنذري والهيثمي وغيرهم، وهذا هوى ظاهر إذ أن كلام الطبراني كما سبق نقله بحروفة، إنما هو في تصحيح الحديث أي: المرفوع، ولم يقل: "القصة صحيحة"، بل قال: "الحديث صحيح"، وليت شعري! أما اقشعر بدن كاتب المفاهيم وهو يفتري هذه الافتراءات، وينقل ويكذب في النقل، {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ} [النحل: 105] ، ولا شك أن افتراءً كهذا على صحابة رسول الله صلى الله عليه وسلم وعلى حفاظ المسلمين وأئمتهم تشق قراءته وتشق رؤيته.

(1/49)

قال ص 68 معنوناً: "التوسل به في المرض والشدائد".
عن الهيثم بن [حنش] 1 قال: كنا عند عبد الله بن عمر رضي الله عنهما فخدرت رجله، فقال له رجل: اذكر أحب الناس إليك. فقال: يا محمد! فكأنما نشط من عقال.
وعن مجاهد قال: خدرت رِجْلُ رَجُلٍ عند ابن عباس رضي الله عنهما فقال له ابن عباس: اذكر أحب الناس إليك فقال: محمد صلى الله عليه وسلم، فذهب خدره، ثم قال: فهذا توسل في صورة النداء" اهـ.
أقول: الكلام هنا في أمرين:
الأول: الرواية: فالخبر الأول أخرجه ابن السني في "عمل اليوم والليلة" (رقم 170) ، قال: حدثنا محمد بن خالد بن محمد البرذعي قال: ثنا حاجب بن سليمان قال: ثنا محمد بن مصعب، قال: حدثنا إسرائيل عن أبي إسحاق عن الهيثم بن حنش به. وهذا إسناذ ضعيف جدأ، فيه علل كثيرة:
منها: أن محمد بن مصعب القُرقُساني ضعيف عندهم، قال ابن معين: لم يكن من أصحاب الحديث، كان مغفلاً. وقال النسائي: ضعيف، ومثله عن أبي حاتم الرازي.
وقال ابن حبان: "يقلب الأسانيد، ويرفع المراسيل، لا يجوز الاحتجاج به"، وقال الإسماعيلي: محمد بن مصعب من الضعفاء. وقالي الخطيب: كان كثير الغلط لتحديثه من حفظه.
وقال أحمد: ليس به بأس، ونحوه عن ابن عدي. ووثقه ابن قانع وابن قانع من المتساهلين. فمن هذا يتضح ضعفه كما ذهب إليه أئمة أهل العلم.
وأما قول أحمد: ليس به بأس، يعني في نفسه فهو صدوق في نفسه، ولكنه ضعيف الحديث.
__________
1 وحُرِّف اسم الراوي في "المفاهيم" إلى الهيثم بن خنس، فصححته.

(1/50)

ومنها: أن الهيثم بن حنش مجهول العين، قال الخطيب في "الكفاية في علوم الرواية" ص 88:
"المجهول عند أصحاب الحديث هو كل من لم يشتهر بطلب العلم في نفسه، ولا عرفه العلماء به، ومن لم يعرف حديثه إلا من جهة راوٍ واحد، مثل: عمرو ذي مر، وجبار الطائي، وعبد الله بن أغر الهمداني، والهيثم بن حنش ... هؤلاء كلهم لم يرو عنهم غير أبي اسحاق السبيعي" اهـ.
ومنها: أن أبا إسحاق السبيعي مدلس، وقد عنعنه عن هذا المجهول.
ومنها: أن أبا إسحاق قد اختلط، ومما يدل على تخليطه في هذا الحديث أنه رواه تارة عن أبي شعبة (أو أبي سعيد) ، وتارة عن عبد الرحمن بن سعد. وهذا اضطراب يرد به الحديث.
وأمثل ما روي في هذا الباب وأصحه على تدليس أبي إسحاق فيه، ما رواه البخاري في "الأدب المفرد" (964) قال: حدثنا أبو نعيم قال: حدثنا سفيان عن أبي إسحاق عن عبد الرحمن بن سعد قال: "خدرت رِجْلُ ابن عمر، فقال له رجل: اذكر أحب الناس إليك فقال محمد".
وهذه الرواية أصح ما روي، وأفادت فوائد:
الأولى: قول ابن عمر: محمد، بدون حرف النداء، والشائع عند العرب -كما سيأتي- استعمال "يا النداء" في تذكر الحبيب؛ ليكون أكثر استحضاراً في ذهن الخادرة رجله، فتنطلق.
وابن عمر عدل عن الاستعمال الشائع إلى غيره؛ لما في الشائع من المحذور.
الثانية: أن تذكره للنبي صلى الله عليه وسلم، وأنه أحب الناس إليه هو الحق؛ لأنه لا يؤمن أحذ حتى يكون الرسول صلى الله عليه وسلم أحب إليه من والده وولده والناس أجمعين؛ بل ومن نفسه التي بين جنبيه. وهذا ما نعقد عليه قلوبنا، بهداية ربنا.

(1/51)

الثالثة: أن سفيان من الحفاظ الأثبات، فنقله خبر أبي إسحاق بهذا اللفظ يدل على أنه هو المحفوظ، وسواه غلط مردود.
وأما الخبر الثاني: فأخرجه ابن السني في "عمل اليوم والليلة" (169) . وفي إسناده: غياث بن إبراهيم كذبوه. قال ابن معين: كذاب خبيث. ولفظه في تذكره (محمداً) مجردٌ من حرف النداء. فلا حجة فيه، والكلام فيه على نحو ما مر في قول ابن عمر.
الأمر الثاني: في الدراية: يقال لهذا المستدل: غاية ما ذكرته أن فيه ذكراً للمحبوب، لا طلب حاجة منه أو به أن يزال ما به، ولا أن يكون واسطة لإزالة خدر الرجل، وليس فيه توسلٌ، وإلا لكان لازماً أن من ذكر محبوبه فقد استغاث به وتوسل به في إزالة شدته، وهذا من أبطل الباطل، وأمحل المحال.
فما قوله إذا ذكر الكافرُ حبيبه فزال خدَرُ رجله وانتشرت بعد قيد وخدور؟ أفيكون توسل به؟ ويكون من يزيل الأمراض والأخدار -سبحانه وتعالى- قد قبل هذه الوسيلة؟!
وهذا الدواء -التجريبي- للخدر كان معروفاً عند الجاهليين قبل الإسلام جُرِّب فنفع، وليس فيه إلا ذكر المحبوب، وقيل في تفسير ذلك: إن ذكره لمحبوبه يجعل الحرارة الغريزية تتحرك في بدنه، فيجري الدم في عروقه، فتتحرك أعصاب الرجل، فيذهب الخدر.
وجاءت الأشعار بهذا كثيراً في الجاهلية والإسلام:
فمنها: قول الشاعر:
صبُّ محبُّ إذا ما رِجْلُه خَدَرت
نادى (كُبَيْشَةَ) حتى يذهب الخَدَر
وقول الآخر:
على أنَّ رجلي لا يَزَالُ امْذِلالُها
مقيماً بها حتى أُجيْلَكِ في فكري

(1/52)

وقال كُثَيِّر:
إذا مَذَلَتْ رجلي ذكرتُكِ أشتفي
بدعواك من مَذْلٍ بها فيهون
وقال جميلُ بثينةَ:
وأنتِ لعَيْنِيْ قُرَّةٌ حين نَلْتَقِي
وذِكْرُكِ يَشفِيْني إذا خَدَرتْ رجلي
وقالت امرأة:
إذا خدرت رجلي دعوتُ ابنَ مُصْعبٍ
فإنْ قلتُ: عبدَ اللهِ، أجْلَى فتورَها
وقال الموصلي:
واللهِ ما خَدَرَتْ رجلي وما عَثَرَتْ
إلا ذكرتُكِ حتى يَذْهبَ الخدَرُ
وقال الوليد بن يزيد:
أثيبي هائماً كَلِفاً مُعَنَّى
إذا خَدَرتْ له رجْلٌ دَعاكَ1.
وغير ذلك من الأشعار، أفيقال: إن هؤلاء توسلوا بمن يحبونه، من نساءٍ وغلمان، وأجيب سؤلهم، وقبلت وسيلتهم؟!!
وقال ص 68 معنوناً: "التوسل بغير النبي صلى الله عليه وسلم".
ونقل أحاديث من "مجمع الزوائد" للهيثمي (10/132) . والهيثمي الحافظ بَوَّب لهذه الأحاديث بقوله: "باب ما يقول إذا انفلتت دابته، أو أراد غوثاً، أو أضل شيئا"، ساقه ضمن أبواب أدعية السفر.
وفِقْهُ الهيثمي في هذا التبويب ظاهر، وأما من بوب بـ "التوسل بغير النبي صلى الله عليه وسلم"، فليس بفقيه في النصوص، وسأبين هذا.
استدل صاحب المفاهيم تحت هذه الترجمة بأحاديث:
قال: "عن عتبة بن غزوان عن نبي الله صلى الله عليه وسلم قال: "إذا أضل أحدكم شيئاً أو أراد عوناً وهو بأرض ليس بها أنيس، فليقل: يا عباد الله! أعينوني، فإن
__________
1 بلوغ الأرب (2/320-321) .

(1/53)

لله عباداً لا نراهم. وقد جرب ذلك" ... رواه الطبراني ورجاله وثقوا على ضعف في بعضهم، إلا أن يزيد بن علي لم يدرك عتبة." انتهى كلامه.
والكلام عليه من أوجه:
الأول: ما وقع في نقله من التحريفات، فمنها: أنه جعل قوله: "وقد جرب ذلك" من كلام رسول الله، إذ أدخله بين الحاصرتين وهو ليس من كلامه، إنما من قول بعض الرواة المتأخرين كما سيأتي.
ومنها: أن (يزيد) محرفة وصوابها زيد بن على، كما هو في معجم الطبراني.
الثاني: الحديث رواه الطبراني في "معجمه الكبير" (17/117) ، من طريق أحمد بن يحيى الصوفي ثنا عبد الرحمن بن شريك1 حدثني أبي عن عبد الله بن عيسى عن زيد بن علي عن عتبة بن غزوان مرفوعاً.
قال الحافظ ابن حجر في "نتائج الأفكار": "أخرجه الطبراني بسندٍ منقطع" اهـ.
ويقال: ومع الانقطاع ففي إسناده كلامٌ من وجهين:
1- عبد الرحمن بن شريك: قال أبو حاتم: واهي الحديث، وذكره ابن حبان في الثقات، وقال: ربما أخطأ، ذكر ذلك ابن حجر في "تهذيب التهذيب"، ولم يذكر سوى هذين القولين.
2- شريك والد عبد الرحمن هو ابن عبد الله النخعي القاضى المشهور، قال الحافظ في "التقريب": "صدوق، يخطئ كثيراً، تغير حفظه منذ ولي قضاء الكوفة، وكان عادلاً فاضلاً عابداً، شديداً على أهل البدع" اهـ.
فاجتمع في هذا الإسناد ثلاثُ آفات: الانقطاع، وضعف عبد الرحمن، وضعف شريك. فالإسناد ضعيف بيقين.
__________
1 هكذا في نسختي المصورة عن مكتبة أحمد الثالث (9/27/1) وقد تحرفت في المطبوعة إلى: عبد الرحمن بن سهل.

(1/54)

وقال: "وعن ابن عباس أن رسول الله صلى الله عليه وسلم قال: إن لله ملائكة [في الأرض] سوى الحفظة يكتبون ما يسقط من ورق الشجر، فإذا أصاب أحدكم عرجة بأرض فلاةٍ فليناد: أعينوني يا عباد الله! " رواه الطبراني ورجاله ثقات. اهـ نقله عن "مجمع الزوائد".
أقول: وفي نسخة من "مجمع الزوائد" رواه البزار، ولعلّه أصوب، فإن أثر ابن عباس أخرجه البزار في "البحر الزخار"، وذكره الهيثمي في "كشف الأستار" (4/33-34) ، قال البزار: "حدثنا موسى بن إسحاق ثنا منجاب بن الحارث حدثنا حاتم بن إسماعيل عن أسامة بن زيد عن أبان بن صالح عن مجاهد عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: فذكره.
قال البزار: "لا نعلمه يروى عن النبي صلى الله عليه وسلم بهذا اللفظ إلا بهذا الإسناد" اهـ.
وفي هذا الإسناد نظر:
1- أسامة بن زيد هو الليثي المدني. عدَّلَه بعضهم وجرح حديثه آخرون، قال أحمد بن حنبل: ليس بشيء رواها الأثرم عنه. وقال عبد الله بن أحمد لأبيه: أراه حسن الحديث، فقال: إن تدبرت حديثه فستعرف فيه النكرة، وكان يحيى بن سعيد يضعفه.
وقال أبوحاتم: يكتب حديثه ولا يحتج به.
وقال النسائي: ليس بالقوي.
وقال البرقي: هو ممن يضعف، وقال: قال لي يحيى: أنكروا عليه أحاديث. هذه حكاية أقوال بعض من تكلموا فيه.
وممن وثقه: ابن معين في رواية أبي يعلى، وكذا نحوه في رواية عباس، وفي رواية الدارمي عن ابن معين: ليس به بأس. وتبع ابن معين ابنُ عدي فقال: ليس بحديثه بأس. ووثقه ابن شاهين، وابن حبان وزاد:

(1/55)

"يخطئ"، ومن تدبر هذه الأقوال علم أن ما تفرد به حقه الرد، فإن توبع قبل، ومن أحاديثه التي تفرد بها حديث ابن عباس.
2- حاتم بن إسماعيل الراوي عن أسامة بن زيد قال فيه الحافظ: "صحيح الكتاب صدوق يهم" اهـ.
قال الشيخ ناصر الألباني: "خالفه جعفر بن عون فقال: ثنا أسامة بن زيد ... فذكره موقوفاً على ابن عباس. أخرجه البيهقي في "شعب الإيمان" (2/455/1) ، وجعفر بن عون أوثق من حاتم بن إسماعيل فإنهما وإن كانا من رجال الشيخين، فالأول منهما لم يجرح بشيء، بخلاف الآخر، فقد قال فيه النسائي: ليس بالقوي، وقال غيره: فيه غفلة. ولذلك قال فيه الحافظ: صحيح الكتاب صدوق يهم، وقال في جعفر: "صدوق"؛ ولذلك فالحديث عندي معلول بالمخالفة" اهـ.
3- تفرد أسامة به، وقد نقدم أن تفرد ضعيف الحفظ يعد منكراً، إذا لم تؤيده أصول صريحة صحيحة.
وقال الحافظ ابن حجر: "هذا حديث حسن الإسناد، غريب جداً" اهـ. من "شرح ابن علان للأذكار" (5/151) ، ومن المعلوم أن حسن إسناده لا يدل على حسن الحديث دائماً. والحديث على ضعفه من أبواب الأذكار لا يدل على ما يدعيه المبطلة من سؤال الموتى ونحوهم، بل إنه صريح في أن من يخاطبه ضال الطريق هم الملائكة، وهم يسمعون مخاطبته لهم، ويقدرون على الإجابه بإذن ربهم؛ لأنهم أحياء ممكنون من دلالة الضال، فهم عبادٌ لله، أحياء يسمعون، ويجيبون بما أقدرهم عليه ربهم، وهو إرشاد ضال الطريق في الفلاة، ومن استدل بهذه الآثار على نداءِ شخص معين باسمه فقد كذب على رسول الله صلى الله عليه وسلم، ولم يلاحظ ويتدبر كلام النبي صلى الله عليه وسلم، وذاك سيما أهل الأهواء.

(1/56)

إذا تبين هذا فالأثر من الأذكار التي قد يتساهل في العمل بها مع ضعفها؛ لأنها جارية على الأصول الشرعية، ولم تخالف النصوص القرآنية، والأحاديث النبوية، ثم هو مخصوص بما ورد به الدليل؛ لأن هذا مما لا يجوز فيه القياس لأن العقائد مبناها على التوقيف.
ولهذا روى عبد الله بن أحمد في "المسائل" (ص 245) عن أبيه قال: "ضللت الطريق في حجة وكنت ماشياً فجعلت أقول يا عباد الله! دلونا على الطريق، فلم أزل أقول ذلك حتى وقعتُ على الطريق".
فما بَوّبَ به صاحب المفاهيم هذا الحديث وأشباهه بقوله: "التوسل بغير النبي صلى الله عليه وسلم" هو من عدم تدبر الأحاديث وفهمهما كما فهمها أئمة العلماء، فلم يقل عالم من المتقدمين إنها دليل في التوسل بغير النبي صلى الله عليه وسلم، كيف وقد أجمعوا على منعه؟!
وقال ناقلاً عن "مجمع الزوائد" وعن عبد الله بن مسعود أنه قال: قال رسول صلى الله عليه وسلم: "إذا انفلتت دابة أحدكم بأرض فلاة: فليناد: يا عباد الله! احبسوا، فإن لله حاضرا في الأرض سيحبسه". رواه أبو يعلى والطبراني، وزاد: "سيحبسه عليكم" وفيه معروف ابن حسان وهو ضعيف اهـ.
أقول: الحديث في "المعجم الكبير" (10/267) ثنا إبراهيم بن نائلة، و"مسند أبي يعلى" (2/244) ، وفي "عمل اليوم والليلة" لابن السني (ص 136) من طريق أبي يعلى، كلاهما قال: حدثنا الحسن بن عمر بن شفيق حدثنا معروف بن حسان (أبو معاذ) السمرقندي عن سعيد بن أبى عروبة عن عبد الله بن بريدة عن عبد الله بن مسعود به مرفوعاً.
وهذا إسناد ضعيف لأمور:
1- معروف بن حسان: قال أبو حاتم: "مجهول"، وقال ابن عدي: "منكر الحديث"، قلت: هو الراوي عن ابن أبي ذئب عن نافع عن ابن

(1/57)

عمر مرفوعا: "من ربى شجرة حتى نبتت كان له كأجر قائم الليل صائم النهار"، وهو حديث موضوع، رواه الكنجروذي في"الكنجروذيات".
2- سعيد ابن أبي عروبة: اختلط، قال النسائي: من سمع منه بعد الاختلاط فليس بشيء. ومعروف بن حسان من الصغار، ولم يسمع منه قبل الاختلاط إلا الكبار، وسمع منه قبل استحكام اختلاطه جماعة، وسمع منه بعد استحكام الاختلاط كثير.
وكان بدأ اختلاطه سنة 132 هـ واستحكم 148 هـ، أفاده البزار.
3- تدليس سعيد بن أبي عروبة: قال الحافظ "كثير التدليس"، وروى هذا الحديث معنعناً عن ابن بريدة فلا يقبل.
قال الحافظ في "نتائج الأفكار": "حديث غريب أخرجه ابن السني، وأخرجه الطبراني، وفي السند انقطاع بين ابن بريدة وابن مسعود" اهـ. فهذه علة رابعة أفادها الحافظ وهي الانقطاع.
4- روى ابن أبي شيبة في "المصنف" (10/424- 425) : حدثنا يزيد بن هارون قال أخبرنا محمد بن إسحاق عن أبان بن صالح أن رسول الله صلى الله عليه وسلم قال: فذكره.
وهذا الإسناد معضل، وتدليس ابن إسحاق مشهور، فهذه علل تِلْوَ علل، ليس لها دواء من التلف، وإسناده مطروح.
ولهذا كله لم يصَحَّحْ أو يحسن هذا الحديث أحدٌ ممن له معرفة أو مشاركة في علم الحديث، بل إما مضعف، أو ناقل تضعيف غيره.
وبعدُ: فقول صاحب المفاهيم ص 69: "فهذا توسل في صورة النداء" من الدعاوي العريضة لغةً، وشرعاً.
فأما اللغة: فلا يعرف أن من صور التوسل النداء، بل النداء دعاءٌ وطلب مباشر، لمنادى حاضر يسمع ويجيب، والتوسل جعل القرب سبباً لقبول الدعاء.

(1/58)

وأما الشرع: فالأحاديث ضعيفة، والأول والثالث شديدا الضعف، والثاني: والذي فيه ذكر الملائكة ضعيف وغريب جداً، ولا دلالة فيه على المدعى وهو التوسل، إذ هذا نداء حي يقدر على إجابته.
وما أحسن ما روى الهروي في "ذم الكلام" (4/68/1) : "أن عبد الله ابن المبارك ضل في بعض أسفاره في طريق، وكان قد بلغه: أن من اضطر في مفازة فنادى: عباد الله! أعينوني؟ أعين.
قال: فجعلتُ أطلب الجزء أنظر إسناده".
قال الهروي: فلم يستجز أن يدعو بدعاء لا يرى إسناده1 اهـ.
فهذه طريق السلف وأتباعهم، البحث في الأسانيد، وصنيع بعض الخلف وأتباعهم الفرح بكل ما يؤيد رأيهم ولو بالموضوعات المكذوبات، ولا يغارون على سنة المصطفى محمد صلى الله عليه وسلم.
وقال ص 69:
"وجاء في الحديث أن النبي صلى الله عليه وسلم كان يقول بعد ركعتي الفجر: "اللهم رب جبرائيل وإسرافيل وميكائيل ومحمد صلى الله عليه وسلم أعوذ بك من النار".
ثم قال: "وتخصيص هؤلاء بالذكر في معنى التوسل بهم، فكأنه يقول: اللهم! إني أسألك وأتوسل إليك بجبريل.. الخ. وقد أشار ابن علان إلى هذا في الشرح" انتهى كلامه.
أقول: في ما قاله تعليل لقول رسول الله صلى الله عليه وسلم، وتحليل لما في نفسه صلى الله عليه وسلم، وإلا فما أدراه عما في قلبه صلى الله عليه وسلم حتى يقول "كأنه يقول"، هذا تجرؤ عظيم على مقام الرسالة.
__________
1 سلسلة الأحاديث الضعيفة 2/109.

(1/59)

ثم أيَّد تجرأه بنسبته ذلك إلي ابن علان في "شرح الأذكار" (2/141) ، وما قاله ابن علان ولا أشار إليه، ولكنه تحريف تبديل، وصنيع مذموم رديء.
فهاك ما قاله ابن علان في "شرح الأذكار" قال: "إنما خصهم بالذكر -وإن كان تعالى رب كل شيء- لما تقرر في القرآن والسنة من نظائره من الإضافة إلى كل عظيم المرتبة وكبير الشأن، دون ما يستحقر ويستصغر" ثم قال: "فالتوسل إلى الله سبحانه بربوبية الله لهذه الأرواح العظيمة الموكلة بالحياة له تأثير عظيم في حصول الحاجات ووصول المهمات" اهـ.
وهو كلام جيد من ابن علان، فالتوسل بربوبية الله لهذه الأرواح لا بالأرواح، وهو توسل بصفةٍ من صفات الله العلى، وهذا التوسل مما يحبه الله ويرضاه، واختاره رسوله وانتقاه. فجرَّد المتابعة لرسوله صلى الله عليه وسلم، وذر الخائضين ذوي المين والحين، محبي إفساد ذات البين.
وعقد صاحب المفاهيم ص 69 عنواناً، قال فيه معنوناً: "معنى توسل عمر بالعباس"، قلب فيه ما قاله العلماء في معنى هذا التوسل، وأنه توسل بالدعاء؛ لأن العباس يملكه، فقال عجباً، فاسمعه: "ومن فهم من كلام أمير المؤمنين أنه إنما توسل بالعباس ولم يتوسل برسول الله صلى الله عليه وسلم؛ لأن العباس حي والنبي ميت: فقد مات فهمه، وغلب عليه وهمه، ونادى على نفسه بحالة ظاهرة، أو عصبية لرأيه قاهره، فإن عمر لم يتوسل بالعباس إلا لقرابته من رسول الله صلى الله عليه وسلم..".
أقول: ما أعجب هذا وأسهل صده ورده، وإنما أتي كاتبه من أمرين:
الأول: شهوةٌ خفية تُرى خلل أسطر قوله، وأحرفه.
الثاني: قلة التتبع والفقه لمعنى الاستسقاء بالصالحين وتأريخه، فقد صح أن معاوية بن أبي سفيان -رضي الله عنه- استسقى بـ "يزيد بن

(1/60)

الأسود". قال الحافظ العَلَم يعقوب بن سفيان في كتابه "المعرفة والتاريخ" (2/380-381) : حدثنا أبو اليمان قال حدثنا صفوان عن سليم بن عامر الخبائري: أن السماء قحطت، فخرج معاوية بن أبي سفيان وأهل دمشق يستسقون، فلما قعد معاوية على المنبر قال: أين يزيد بن الأسود الجرشي؟ فناداه الناس. فأقبل يتخطى الناس فأمره معاوية فصعد المنبر، فقعد عند رجليه، فقال معاوية: اللهم! إنا نستشفع إليك اليوم بخيرنا وأفضلنا، اللهم! إنا نستشفع إليك بيزيد بن الأسود الجرشي، يايزيد! ارفع يديك إلى الله، فرفع يزيد يديه، ورفع الناس أيديهم.
فما كان أو شك أن فارت سحابة في الغرب كأنها تُرْس، وهبت لها ريح، فسقينا حتى كاد الناس أن لا يبلغوا منازلهم.
وأخرجه ابن سعد في "الطبقات" (7/444) ، وأبو زرعة في "تأريخ دمشق" (1/652) وإسناده مسلسل بالثقات الكبار، فهو في غاية الصحة.
فهذا معاوية الصحابي -رضى الله عنه- فهم من الاستسقاء بالنبي صلى الله عليه وسلم حال حياته أن النبي صلى الله عليه وسلم يدعو لهم.
وفهم من فعل عمر بالعباس، أن يدعو العباس لهم، وسار على هذا الفهم، فاستسقى واستشفع بيزيد يدعو لهم، وأي قرابة ليزيد من رسول الله صلى الله عليه وسلم؟! ولا شك أن قرابته مع صلاحه سبب لقبول دعائه، أما مجرد القرابة من غير صلاح فلم تفد عمه أبا لهب ونحوه.
إنما هو السبب الأعظم، والحبل الأكرم، اتباع النبي صلى الله عليه وسلم، فنحن على فهم الصحابة مقتفون ومتبعون، ولمجانب سنة الخليفة الراشد والصحابة من بعده مجانبون، ولفهم أهل الأهواء رادون ناقضون، والحمد لله رب العالمين.

(1/61)

قال ص 65 معنوناً: "توسل النبي صلى الله عليه وسلم بحقه وحق الأنبياء والصالحين".
ثم استدل بحديث قبر رسول الله صلى الله عليه وسلم فاطمة بنت أسد أم علي -رضى الله عنه- وفيه: "اغفر لأمي فاطمة بنت أسد، ولقنها حجتها، ووسع عليها مدخلها، بحق نبيك والأنبياء الذين من قبلي". قال: رواه الطبراني في الكبير والأوسط، وفيه روح بن صلاح وثقه ابن حبان والحاكم وفيه ضعف، وبقية رجاله رجال الصحيح [كذا بمجمع الزوائد ج 9 ص 257] رواه الطبراني في الأوسط والكبير بسند جيد.
ورواه ابن حبان والحاكم وصححوه عن أنس.
ورواه ابن أبي شيبة عن جابر.
وابن عبد البر عن ابن عباس.
واختلف بعضهم في روح بن صلاح أحد رواته، ولكن ابن حبان ذكره في الثقات وقال الحاكم: ثقة مأمون، وكلا الحافظين صحح الحديث، وهكذا الهيثمي في "مجمع الزوائد" ورجاله رجال الصحيح. ورواه كذلك ابن عبد البر عن ابن عباس، وابن أبي شيبة عن جابر، وأخرجه الديلمي وأبو نعيم، فطرقه يشد بعضها بعضاً بقوة وتحقيق. اهـ.
هذا كلام صاحب المفاهيم بحروفه أطلت الكتاب بنقله؛ ليتبين لمن طالع كلامه أمور:
الأول: قلة معرفته بالتخريج وأصوله.
الثاني: تناقضه في حديث واحد، وفي أسطر متقاربة في مواضع:
منها: أنه نقل عن الهيثمي أول كلامه ما يفيد ضعف الحديث، ثم قال في آخره: صححه الهيثمي. فكيف يزعم أنه صححه، وإنما قال عن روح: "وفيه ضعف"، قاله بعد سياق من وثقه مستدركا عليهم. ثم قوله: "رجاله

(1/62)

رجال الصحيح"، إنما تفيد لو كانوا كلهم رجال الصحيح أن رواته ثقات، ولا دخل للحكم على الإسناد بالصحة فكيف بتصحيح الحديث؟!
ومنها: أنه قال: بسند جيد، ثم ذكر صحته من الطريق نفسها التي قال إن إسنادها جيد.
ومنها: قوله: وأخرجه الديلمي وأبو نعيم، وإنما أخرجاه من طريق روح؛ ليلبس وليوهم كثرة الطرق.
الثالث: تكراره لرواية ابن أبي شيبة وابن عبد البر مرتين وما أدري لم؟! ولكن يريد تطويلاً. وعبارته في هذا الحديث مختلة مضطربة متكررة العبارات، ليست بمستقيمة كما هو ظاهر لمن قرأها فضلاً عمن تأملها، فكيف لم ينبه عليها الذين قرضوا كتابه؟!
تخريج الحديث: حديث أنس المذكور: أخرجه الطبراني في "الأوسط" (1/152-153) ، وفي "المعجم الكبير" (24/352) ، وأبو نعيم في "الحلية" (3/121) ، من طريق روح بن صلاح حدثنا سفيان الثوري عن عاصم الأحول عن أنس.
وفي هذا الإسناد روح بن صلاح: ضعفه الدارقطني، قال الذهبي: الدارقطني لا يضعف إلا من لا طِبّ فيه. اهـ، نقله عنه المناوي في "فيض القدير" (1/28) . وضعفه ابن عدي، وابن ماكولا وقال: "ضعفوه"، وقال ابن يونس في "تاريخ الغرباء": رويت عنه مناكير.
أما توثيق ابن حبان فعلى قاعدته في توثيق المجاهيل، وقد ترجم روحاً في "الثقات" فقال: "روح بن صلاح من أهل مصر، يروي عن يحيى بن أيوب وأهل بلده". "روى عنه محمد بن إبراهيم البوشنجي وأهل مصر" اهـ (2/132/2 من ترتيب الهيثمي نسخة دار الكتب) .
فهذا ظاهر أنه مجهول، فلا يتكثر بتوثيق ابن حبان، والحاكم تلميذ ابن حبان، فلعلّه استقى توثيقه منه، ومن كان ضعيفاً فلا يقبل حديثه،

(1/63)

فكيف إذا تفرد به؟! فإن هذا الحديث لم يروه أحدٌ من أصحاب سفيان الثوري مطلقاً، ولذا قال الطبراني في "الأوسط" ونقله عنه أبو نعيم في "الحلية": "تفرد به روح بن صلاح" ومعلوم أن الضعيف إذا تفرد بحديث صار منكراً كما قاله الذهبي في "الميزان" في ترجمة ابن المديني، وسبقت الإشارة إلى ذلك.
قوله: "رواه ابن حبان والحاكم وصححوه عن أنس"، لم يذكر هذا التخريج الحفاظ الجهابذة، ابن حجر في "الإصابة" ولا السيوطي في "الجامع الكبير"، وذكر كل ما فيه المتقي الهندي في "كنز العمال" في موضعين ولم يذكر هذا المخرج.
وكأن المؤلف اغترّ بالكوثري، فهو الذي عزا هذا العزو في "مقالاته" ص 391، وحاله في التلبيس والتحريف يُعْلم من "التنكيل" للعلامة عبد الرحمن المعلمي اليماني.
أما قول الكاتب: "ورواه كذلك ابن عبد البر عن ابن عباس"، فهذا تدليس شديد، وتلبيس عتيد، فرواية ابن عباس ليس فيها توسل النبي صلى الله عليه وسلم بحقه وحق الأنبياء، فهذه اللفظة ليست في رواية ابن عباس فلماذا يلبس صاحب المفاهيم على المطالعين لكتبه؟! أيريد إثبات أمر لم يثبت ولم يروَ؟! إن إيراد الشواهد في باب: معناه عند العلماء أن الشاهد يدل على ما ترجم به، وهذا لا يوجد في كلام صاحب المفاهيم، فكأن له قصداً يستخفي به، ويتدسس لإثباته. وإليك ما قاله ابن عبد البر في "الاستيعاب" (4/1891) ، قال: "روى سعدان بن الوليد السابري عن عطاء بن أبي رباح عن ابن عباس قال: لما ماتت فاطمة أم علي بن أبي طالب ألبسها رسول الله صلى الله عليه وسلم قميصه واضطجع معها في قبرها، فقالوا: ما رأيناك صنعت ما صنعت بهذه!. فقال: إنه لم يكن أحد بعد أبي طالب أبرّ بي منها، إنما ألبستها قميصي لتكسى من حلل الجنة، واضطجعت معها ليهون عليها" اهـ.

(1/64)

فأفادنا هذا التوثيق عوار ما قاله صاحب المفاهيم ملبساً تلبيسين:
الأول: قوله "رواه" وأنت ترى أن ابن عبد البر لم يروه، وإنما حكى أن سعدان بن الوليد رواه وفرق بعيد بين الحالين.
الثاني: أن الشاهد في التوسل بحق النبي والأنبياء ليس له ذكر في خبر ابن عباس، فتحفظ مما يمليه هؤلاء المبطلة، وكن حذراً.
وقال صاحب المفاهيم ص 66-67:
"قال الحافظ أبو بكر البيهقي: أخبرنا أبو نصر بن قتادة وأبو بكر الفارسي قالا: حدثنا أبو عمر بن مطر حدثنا إبراهيم بن علي الذهلي حدثنا يحيى بن يحيى حدثنا أبو معاوية عن الأعمش عن أبي صالح عن مالك قال: أصاب الناس قحط في زمن عمر بن الخطاب، فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله! استسق الله لأمتك فإنهم قد هلكوا. فأتاه رسول الله صلى الله عليه وسلم في المنام فقال: "ائت عمر فأقرئه مني السلام وأخبرهم أنهم مسقون، وقل له: "عليك بالكيس الكيس".
فأتى الرجل فأخبر عمر فقال: يا رب لا آلوا إلا ما عجزت عنه. وهذا إسناد صحيح [كذا قال الحافظ ابن كثير في البداية (ج1-ص 91) 1 في حوادث عام ثمانية عشر] اهـ. كلام صاحب المفاهيم.
أقول: الكلام هنا في مبحثين:
الأول: الحافظ ابن كثير ساق قبل رواية البيهقي رواية سيف، وفيها أن عمر -رضى الله عنه- صعد المنبر، فقال للناس: أنشدكم الله الذي هداكم للإسلام هل رأيتم مني شيئاً تكرهون؟
__________
1 في الأصل ج1 وصوابه ج7، وقد تكرر الخطأ في العزو إلى الجزء في ص 77 أيضا، وكأنه ليس مطبعيا.

(1/65)

فقالوا: اللهم لا. وعم ذلك؟ فأخبرهم بقول المزني وهو بلال بن حارث. ففطنوا ولم يفطن.
فقالوا: إنما استبطأك في الاستسقاء فاستسق بنا. اهـ المقصود. وهذه الرواية مبينة أن قول نبي الله لعمر في رواية سيف: "عهدي بك وفي العهد شديد العقد، فالكيس الكيس يا عمر.." هو ما فسرها صحابة رسول الله "ففطنوا ولم يفطن عمر" كما جاء صريحاً، وهو إرشاده للاستسقاء.
وفي هذا سرّ لطيف وهو أن قول القائل: "يا رسول الله استسق الله لأمتك" منكر، جره تباطؤ عمر عن طلب السقيا، وعدم الفزع إلى المشروع، يجر إلى وجود غير المشروع، فلذا قال نبي الله صلى الله عليه وسلم: "عهدي بك وفي العهد شديد العقد، فالكيس الكيس.."، أقول هذا مع ضعف الرواية، لأبين مقصد ابن كثير حين ساق الروايتين الضعيفتين.
إذا تبين هذا عُلِمَ فضل علم ابن كثير -رحمه الله- حيث جعل رواية البيهقي هي الثانية، ورواية سيف المفصِّلة معنى الكيس هي الأولى، فتأمل هذا! وتبين مقاصد الحفاظ في أحكامهم.
ويقال: تأخر عمر عن الاستسقاء وهو العبادة المشروعة التي يحبها الله، لما فيها من الذل بين يديه، والإنكسار له، وتوجه القلوب بصدقٍ وإخلاص نحو ربها لكشف ضرها، إن تأخر عمر عن الاستغاثة المشروعة سبب هذا الأمر غير المشروع.
ولذا؛ لم يفعل أحد من صحابة رسول الله صلى الله عليه وسلم مثل ما فعل هذا الرجل الذي جاء إلى قبر نبي الله صلى الله عليه وسلم وقال ما قال، وهم إنما سقوا باستسقائهم، لا بقول الرجل غير المشروع. فتنبه لهذا.
الثاني: أن هذه الرواية التي ساقها الحافظ ابن كثير من رواية البيهقي في "دلائل النبوة" فيها علل يعلل بها المحدثون:

(1/66)

الأولى: عنعنة الأعمش، وهو مدلس، والمدلس لا يقبل من حديثه إلا ما قال فيه "حدثنا" و"أخبرنا" ونحوها، دون "قال" أو "عن"، إذ احتمال أنه أخذه عن ضعيف يهي الحديث بذكره، كما هو معلوم في "مصطلح الحديث"، مع أن الأعمش في الطبقة الثانية من المدلسين عند الحافظ وغيره.
الثانية: مالك الذي في إسناده والذي هو عمدة الرواية مجهول، وذكره البخاري وابن أبي حاتم، ولم يذكرا فيها تعديلاً ولا جرحاً، فهو مجهول، والمجهول لا يقبل حديثه. وابن كثير إنما صحح الإسناد على طريقته في توثيق مجاهيل كبار التابعين كما يعلم من تتبع صنيعه في التفسير وغيره. وإذا كان مجهولاً فلا علم لنا بتأريخ وفاته.
الثالثة: أن أبا صالح وهو ذكوان الراوي عن مالك لا يعلم سماعه ولا إدراكه لمالك، إذ لم نتبين وفاة مالك، سيما ورواه بالعنعنة فهو مظنة انقطاع لا تدليس.
الرابعة: أن تفرد مالك المجهول به رغم عظم الحادثة وشدة وقعها على الناس إذ هم في كرب شديد اسوَّد معه لون عمر بن الخطاب، إن سبباً يفك هذه الأزمة ويرشد إلى المخرج منها مما تتداعى همم الصغار فضلاً عن الكبار لنقله وتناقله، كما في تناقلهم للمجاعة عام الرمادة، فإذا لم ينقلوه مع عظم سبب نقله دلّ على أن الأمر لم يكن كما رواه مالك، فلعله ظنه ظناً.
ونقل الكاتب ص 67 قول الحافظ في هذه الرواية:
"روى ابن أبي شيبة بإسنادٍ صحيح من رواية أبي صالح السمان عن مالك الداري "وكان خازن عمر" ... " فساق نحواً من حديث البيهقي.

(1/67)

قال صاحب المفاهيم: "وقد أورد هذا الحديث ابن حجر العسقلاني وصحح سنده كما تقدم، وهو من هو في علمه وفضله ووزنه بين حفاظ الحديث، مما لا يحتاج إلى بيان وتفصيل" اهـ.
أقول: منزلة الحافظ لا مكان للمجادلة فيها فهو عَلَم أشم في علوم الحديث، ولكن الشان في فهم من ينتسب إلى العلم، ولا يدرك ألفاظ الحافظ ومدلولاتها.
فالحافظ المِِدْره الجهْبذ ابن حجر لم يصحح إسناده مطلقاً كما زعمه صاحب المفاهيم، إنما قال: "بإسناد صحيح من رواية أبي صالح السمان عن مالك الدار ... " اهـ
ومعنى هذا أن الحافظ صحح سنده إلى أبي صالح السمان، وما ذكر من رجال إسناده لم يقل بصحته كما هو ظاهر لأهل العلم، ففرق بين قوله هذا وبين ما لو قال: "بإسنادٍ صحيح أن مالك الدار ... "، فتبين أن كلام الحافظ هذا لا يمنع من علتين سبق تعليلُ الحديث بهما.
الأولى: جهالة مالك الدار.
الثانية: مظنة الانقطاع بين أبي صالح ذكوان وبين مالك الدار، إذا تقرر هذا واتَّضح، عُلم فضل قول الحافظ ابن حجر -رحمه الله- على قول ابن كثير الذي سبق. ومنه يتبين ضعف الأثر، ثم قد أوضحت أنه لا حجة في لفظه، بل ينعكس به الاستدلال على صاحب المفاهيم، وذلك إذا سلمت النفوس، وارتضت قواعد أهل العلم طريقاً وسبيلاً للوصول للحق، ومن لم يكن كذلك فلا يباليه أهل العلم باله، ولا يأخذون بالوزن مقاله.

(1/68)

رواية سيف في الفتوح:
قال صاحب المفاهيم ص 67: "وقد روى سيف في الفتوح أن الذي رأى في المنام المذكور هو بلال بن الحارث المزني أحد الصحابة، قال ابن حجر: إسناده صحيح. اهـ[فتح الباري ص 415 ج2] انتهى.
أقول: هذا كذب ظاهر على الحافظ ابن حجر، فكلامه انتهى عند قوله أحد الصحابة: أما قوله قال ابن حجر: إسناده صحيح، فهو من مفتريات صاحب المفاهيم على الحافظ، فانظر كيف فعلته، وسوء صنعته، وكيف يصحح الحافظ إسناداً يرويه سيف في "الفتوح"؟! والحافظ هو الذي يقول في سيف في كتابه "تقريب التهذيب": ضعيف الحديث، ومن قال فيه ذلك فلا يقبل حتى في المتابعات كما هو معلوم من اصطلاحه، ذكره في مقدمة كتابه، وسيأتي في المسألة التي تلي هذه، كلام الحفاظ في سيف.
فما لصاحب المفاهيم وتعمد الكذب، فتعمده الكذب كبيرة، قال في "المشرع الروي في مناقب آل أب علوي" (1/58) : "إن القبيح من أهل البيت أقبح منه في غيرهم، ولهذا قال العباس لابنه عبد الله -رضى الله عنهما-: يا بني! إن الكذب ليس بأحدٍ أقبح من هذه الأمة أقبح منه بي وبك وبأهل بيتك" اهـ.
وقال ص 67: " ذكر الحافظ ابن كثير أن شعار المسلمين في موقعة اليمامة كان [محمداه] " اهـ.
أقول: ابن كثير -رحمه الله- ساق ذلك في ضمن خبر طويل عن الغزوة، دخل حديث بعض الأخباريين في بعض، وأما هذا الشعار فقد روى خبره ابن جرير في "تأريخ الأمم والملوك" (293/3) قال: "كتب إلي السري

(1/69)

عن شعيب عن سيف عن الضحاك بن يربوع عن أبيه عن رجل من بني سحيم.." فذكر قصة وفيها الشعار.
أقول: هذا إسنادٌ مظلم، وما عهدت مسائل العقيدة والتوحيد، بل ولا غيرها من أحكام الشريعة تؤخذ من كتب التاريخ، وإنما تروى قصص التأريخ للعبرة والعظة، والتصديق بمجموعها، لا تفاصيلها، ولهذا قال أحمد بن حنبل: "ثلاثة ليس لها أصول وذكر المغازي.." وإظلام هذا الإسناد من ثلاث جهات:
الأولى: سيف هو ابن عمر مصنف "الفتوح" و "الردة"، يروي عن خلق كثير من المجهولين.
قال الذهبي في "ميزان الاعتدال" (2/255) : "روى مطيّن عن يحيى: فَلْس خير منه. وقال أبو داود: ليس بشيء.
وقال أبو حاتم: متروك.
وقال ابن حبان: اتهم بالزندقة.
وقال ابن عدي: عامة حديثه منكر.." اهـ.
الثانية: الضحاك بن يربوع: قال الأزدي: حديثه ليس بقائم قلت: وهو من المجهولين الذين تفرد بالرواية عنهم سيف.
الثالثة: جهالة يربوع والرجل السحيمي. وكل واحدة من هذه العلل والقوادح تضعف الحديث، فكيف وهو من رواية سيف بن عمر؟! وقد عرفت ما فيه، نسأل الله العافية.
ولا يُستنكر إيراد ابن جرير لمثل هذه الحكايات الواهيات، وتتابع المؤرخين بعده على ذكرها، فقد قال ابن جرير -رحمه الله- في مقدمة كتابه "تأريخ الأمم والملوك" (1/8) ما نصه: "فما يكن في كتابي هذا من خبر ذكرناه عن بعض الماضين مما يستنكره قارؤه، أو يستشنعه سامعه، من أجل أنه لم يعرف له وجهاً في الصحة، ولا معنى في الحقيقة:

(1/70)

فيعلم أنه لم يؤت في ذلك من قبلنا، وإنما أتي من قبل بعض ناقليه إلينا، وأنَّا إنما أدينا ذلك على نحو ما أُديَ إلينا". انتهى كلامه.
استدل صاحب المفاهيم -على زعمه- بجواز التوسل بحق الصالحين بحديث أبي سعيد الخدري الذي ساقه ص 65-66 ولفظه: "من خرج من بيته إلى الصلاة فقال اللهم إني أسألك بحق السائلين عليك، وبحق ممشاي هذا فإني لم أخرج أشرا ولا بطرا ولا رياء ولا سمعه.. الحديث".
أقول: المؤلف قصَّر في الحكم على الحديث والنظر في إسناده على عادته، فالحديث أخرجه الإمام أحمد في "المسند" (3/21) ، وابن ماجه في "سننه" (1/256) ، وابن السني في "عمل اليوم والليلة" (85) ، وأشار ابن خزيمة في "التوحيد" ص 17 إلى تخريج الحديث في كتاب آخر، كلهم عن فُضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري به مرفوعاً.
وهذا إسناد ضعيف لأمور:
1- فضيل بن مرزوق: وثقه بعضهم وضعفه آخرون، وهو ممن عيب على مسلم -رحمه الله-، إخراج حديثهم في "الصحيح"، كما قال الحاكم -رحمه الله-، وأغلظ ابن حبان فقال: "يروي عن عطية الموضوعات".
2- عطية العوفي: قال الذهبي في "الميزان": "تابعي شهير، ضعيف ... ، وقال أحمد: ضعيف الحديث.. وقال النسائي وجماعة: ضعيف" اهـ.
3- عطية مدلس مع ضعفه، وتدليسه عجيب، قال أحمد: بلغني أن عطية كان يأتي الكلبي، فيأخذ عنه التفسير، وكان يكنى بأبي سعيد فيقول: قال أبو سعيد. انتهى.
4- وقد أعلّ الحديث الشيخ ناصر الألباني في "السلسلة الضعيفة" (1/37) بعلة أخرى، وهي: اضطراب عطية أو ابن مرزوق في روايته، حيث إنه رواه تارة مرفوعاً كما تقدم، وأخرى موقوفاً على أبي سعيد، كما رواه ابن أبي شيبة في "المصنف" (12/110/1) عن ابن مرزوق به موقوفاً.

(1/71)

وفي رواية البغوي من طريق الفضيل قال: أحسبه قد رفعه، وقال ابن أبي حاتم في "العلل" (2/184) : موقوف أشبه. انتهى وهو كلام متجه؛ لأن المضطربين ضعاف في حديثهم، فلا يحمل ذلك على غير الاضطراب، كما هو معلوم من "أصول الحديث".
وقد حسن إسناد الحديث الحافظ العراقي في "تخريج الإحياء الصغير" (1/323) ، وحسن الحديث الحافظ ابن حجر فقال في "نتائج الأفكار": "حديث حسن أخرجه أحمد وابن ماجه وابن خزيمة في "كتاب التوحيد" وأبو نعيم الأصبهاني. قال: وفي "كتاب الصلاة" لأبي نعيم عن فضيل عن عطية قال: حدثني أبو سعيد فذكره، ولكنه لم يرفعه. فقد أمن بذلك تدليس عطية.." انتهى.
أقول: أفاد الحافظ هنا أن تحسينه الحديث لأجل انتفاء تدليس عطية وفي هذا نظر من وجهين:
الأول: أن تدليس عطية ليس هو تدليس الإسناد المعروف حتى يؤمن بقوله: حدثني، بل هو تدليس آخر، فعطية يقول: حدثني أبو سعيد، أو قال أبو سعيد ويعني به الكلبي. كما أفاد الإمام أحمد -رحمه الله.
الثاني: أن الحافظ ذكر أن الرواية التي فيها حدثنا أبو سعيد موقوفة، فلم لم يعلّها بالاضطراب، وحقها ذلك؟! إذا عُلم هذا النظر، فقد قال جماعة كثيرون من الحفاظ بضعف الحديث:
منهم: الحافظ عبد العظيم بن عبد القوي المنذري، في "الترغيب والترهيب" (3/459) .
ومنهم: الحافظ النووي في "الأذكار" ص 25.
ومنهم: شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (1/288) .

(1/72)

ومنهم: البوصيري الحافظ في "زوائد ابن ماجة". وغيرهم، ممن أصاب الحق، فمن تأمل ما ذكر متجرداً منصفاً، علم أن قول هؤلاء الحفاظ الأكثرين هو الأصوب، والله أعلم.
تنبيه: قال شيخ الإسلام على هذا الحديث في "مجموع الفتا وى" (1/288) : "وهذا الحديث من رواية عطية العوفي عن أبي سعيد، وهو ضعيف بإجماع أهل العلم، وقد روي من طريق آخر1، وهو ضعيف أيضاً، ولفظه لا حجة فيه فإن حق السائلين عليه أن يجيبهم، وحق العابدين أن يثيبهم، وهو حق أحقه الله تعالى على نفسه الكريمة بوعده الصادق باتفاق أهل العلم، وبإيجابه على نفسه في أحد أقوالهم. وهذا بمنزلة الثلاثة الذين سألوه في الغار بأعمالهم" انتهى.
وقال رحمه الله (1/217) : "ومن قال: بل للمخلوق على الله حق فهو صحيح إذا أراد به الحق الذي أخبر الله بوقوعه، فإن الله صادق لا يخلف الميعاد، وهو الذي أوجبه على نفسه بحكمته وفضله ورحمته، وهذا المستحق لهذا الحق إذا سأل الله به يسأل الله تعالى إنجاز وعده، أو يسأله بالأسباب التي علق الله بها المسببات كالأعمال الصالحة، فهذا مناسب.
وأما غير المستحق لهذا الحق إذا سأله بحق ذلك الشخص فهو كما لو سأله بجاه ذلك الشخص، وذلك سؤال بأمرٍ أجنبي عن هذا السائل، لم يسأله بسببٍ يناسب إجابة دعائه" اهـ.
وقال (1/214) : "وذلك أن النفوس الجاهلية تتخيل أن الإنسان بعبادته وعلمه. يصير له على الله حق من جنس ما يصير للمخلوق على المخلوق، كالذين يخدمون ملوكهم ومُلاَّكهم، فيجلبون لهم منفعة، ويدفعون عنهم
__________
1 يشير الى طريق الوازع بن نافع العقيلي عن أبي سلمة بن عبد الرحمن عن جابر عن بلال بنحوه. قال الحافظ ابن حجر: "هذا حديث واهٍ جداً"، وقد ذكرت من أخرجه، وبقية الكلام عليه بأطول مما هنا في العدد الرابع من مجلة كلية أصول الدين بالرياض.

(1/73)

مضرة، ويبقى أحدهم يتقاضى العوض والمجازاة على ذلك، ويقول له عند جفاء أو إعراض يراه منه: ألم أفعل كذا؟ يمن عليه بما يفعله معه، وإن لم يقل ذلك بلسانه كان ذلك في نفسه.
وتخيل مثل هذا في حق الله تعالى من جهل الإنسان وظلمه" اهـ.
قال ص 62 معنوناً: "التوسل بآثاره صلى الله عليه وسلم"
"ثبت أن الصحابة -رضي الله عنهم- كانوا يتبركون بآثاره صلى الله عليه وسلم وهذا التبرك ليس له إلا معنى واحد ألا وهو التوسل بآثاره إلى الله تعالى؛ لأن التوسل يقع على وجوه كثيرة لا على وجه واحد، أفتراهم يتوسلون بآثاره ولا يتوسلون به؟! هل يصح أن يتوسل بالفرع ولا يصح بالأصل؟! ".
أقول: لما كان أكثر من يتبع ما يدعو إليه المبتدعة الجهال الطغام الذين لا يفقهون الفروق اللغوية ولا الشرعية بين الألفاظ، لما كان كذلك سهل على رؤسائهم وسادتهم أن يتلاعبوا بهم، وبالألفاظ الشرعية واللغوية، فتلوى أعناقها وتكسر أيديها، وتعكف أرجلها لتوافق ما يريدون.
وهذه الأسطر التي نقلتها من هذه البابة. فالصحابة ثبت أنهم يتبركون بذاته صلى الله عليه وسلم، وما بأيديهم من آثاره الجسمية كالشعر والعرق ونحو ذلك، والتبرك بذاته صلى الله عليه وسلم مما نقر به ونؤمن به كما يأتي بيانه، ولكن أين وجد مؤلف المفاهيم أن التبرك يسمى توسلا؟! وكيف استجاز أن يخرق أقوال أهل العلم من الصحابة ومن بعدهم بتسميته توسلاً، والبركة شيء، والوسيلة شي ة آخر؟!!
ولذا؛ تعلم مجازفة وتعدي صاحب المفاهيم على صحابة رسول الله بقوله: "هذا التبرك ليس له إلا معنى واحد ألا وهو التوسل بآثاره". ليٌّ لفعل الصحابة ظاهر، وكسر لأعناق تصرفاتهم جائر. وهو يريد تقرير مذهبه ولكن بطريق غير علمية، لا تصلح إلا في الأزمنة الجاهلية، حيث

(1/74)

يتبع الناس ساداتهم دون بحث ونظر، وبقي منهم بقية، ولكن اليقظة العلمية الشرعية كفيلة برد مزاعمه إليه ولو من أتباعه.
أنس -رضى اللة عنه- كان عنده شعرة يتبرك بها، فهلا أحضرت لنا نقلاً واحداً أنه قال مرة: "أتوسل بشعر رسول الله.."؟!، لن تستطيع ولو طرت إلى الثريا، لن يأتي المبتدعة بشيء من هذا، ولو كان بعضهم لبعض ظهيراً.
إن الصحابة يفرقون بين التبرك بالأثر المنفصل عن جسمه، وبين التوسل. ولكن القوم لا يفهمون، أو يفهمون وعلى الصحابة يجنون، والحمد لله فنحن أهلُ السنة على طريق الصحابة سائرون، وبما قالوه قائلون.
وقال ص 64:
"وهذا في الحقيقة ليس إلا توسلاً بآثار أولئك الأنبياء إذ لا معنى لتقديمهم التابوت بين أيديهم في حروبهم إلا ذلك، والله سبحانه وتعالى راضٍ عن ذلك، بدليل أنه رده إليهم وجعله علامة وآية على صحة ملك طالوت، ولم ينكر عليهم ذلك الفعل" اهـ.
هذا آخر كلامه في "التوسل بآثار الأنبياء"، وواضح لأدنى ذي مسكة من علم ما في كلِمه من عُوَار:
ففيه: أن تقديمهم التابوت بين أيديهم مفتقر إلى إثباته لا أن تجعل مقالات بعض المؤرخين مما نقله الأخباريون في مجالسهم مقام النصوص التي يستدل بها، ويفرع عليها.
فلم أسمع أحداً ممَّن ارتبط بالعلم بسبب من المتقدمين والمتأخرين يستدل لحكم شرعي عقدي بقول مؤرخ.

(1/75)

أسفاً على ما أصله العلماء، فقد ذهب حين نطق أشباه العلماء، فإن كانت الإسرائيليات حجة عند كاتب المفاهيم وأشباهه كما هو ظاهر من احتجاجهم بها، فليحتجوا بما رواه أبو نعيم في "حلية الأولياء" (10/9) : قال يوسف عليه السلام: "اللهم! إني أتوجه إليك بصلاح آبائي إبراهيم خليلك وإسحاق ذبيحك؛ ويعقوب إسرائيلك".
فأوحى الله تعالى إليه: يا يوسف! تتوجه بنعمةٍ أنا أنعمتها عليهم؟ فاحتجوا بهذا يا أصحاب المفاهيم!
وفيه: التجني على مقام الربوبية بقوله "والله سبحانه راض عن ذلك"، فانظر جزمه برضى المولى على فعل نقله الأخباريون لا يثبت عند العلماء، وليس له وزن.
يوصف الله بالرضى عن فعلٍ لم يقله هو ولا رسوله، وإنما قاله المؤرخون. ياله من تسرع، وسؤ نظر، وقلة مبالاة، نسأل الله السلامة، نسأل الله السلامة، نسأل الله السلامة، ولا حول ولا قوة إلا بالله.
قال ص 64: معنوناً: "التوسل بآثار الأنبياء".
ثم ساق قوله تعالى: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
ونقل عن ابن كثير في "تاريخه " قول ابن جرير: "كانوا ينصرون ببركته، وبما جعل الله فيه من السكينة".
أقول: كم بين الدعوى والدليل من بون تنقطع أكباد المهاري البزل عن وصوله، فالدعوى: التوسل بآثار الأنبياء، ودليل هذا عند قائله قول ابن جرير: "كانوا ينصرون ببركته". ففي هذا افتئات على العلم الشرعي وجناية من أوجه:

(1/76)

الأول: أن الآيات ليس فيها إلا أنهم أنكروا ملك طالوت، لكونه ليس من سلالة الملك، فقال لهم نبيهم: إن آية صحة ملكه أن يأتيكم التابوت تسكنون لصحة كونه آية، وفيه بقية مما ترك آل موسى وآل هارون، تستدلون بهذه البقية على الصحة دليلاً ثانياً، والدليل الثالث أن الملائكة تحمله. هذا ما دلت عليه الآية.
الثاني: أن كلام ابن جرير وغيره بحاجة إلى أن يستدل له لا أن يستدل به.
الثالث: هبهم كانوا يتبركون، فأين الدليل على أنهم كانوا يتوسلون به؟! ومؤلف المفاهيم لا يفرق بين التبرك، والتوسل!.
الرابع: هبه كما زعمت، فمن أين جزمت أن ما جاز في شرع من قبلنا جائز في شرعنا مطلقاً؟!
الخامس: من أدلة عدم جواز فعل ما فعلت بنو إسرائيل -إن صح-: ترك النبي صلى الله عليه وسلم فعل ذلك، والتوجيه إليه في سراياه التي بعثها، وهزم المسلمون فيها، كغزوة مؤته ونحوها، أفلا بعث شيئاً من آثاره كملابسه ونحوها لينصرون بها؟!
إن عدم الفعل مع اشتداد الحاجة إليه دليل على أن ذلك ليس مشروعاً عندنا.
السادس: وهذا فهم الصحابة بعد نبيهم صلى الله عليه وسلم، لم يأخذوا شيئاً من آثاره ليبعثوها مع المجاهدين تبركاً بها، واستنصاراً بها، وإنما بعثوا والرجال العاملين المخلصين، وتفقدوا أمر السنن في حروبهم، تفقدوا آثار أنبيائهم الآمرة الناهية لا آثارهم الجسمية، هذا شأنهم في حروبهم.

(1/77)

وقال في ص 66 معنونا:
"التوسل بقبر النبي صلى الله عليه وسلم بعد وفاته"، وذكر برهانه على هذا العنوان الغريب، فقال: قال الإمام الحافظ الدارمي في كتابه "السنن": باب ما أكرم الله تعالى نبيه صلى الله عليه وسلم بعد موته.
حدثنا أبو النعمان، حدثنا سعيد بن زيد، حدثنا عمرو بن مالك البكري1 حدثنا أبو الجوزاء أوس بن عبد الله قال: قحط أهل المدينة قحطاً شديداً، فشكوا إلى عائشة فقالت: انظروا قبر النبي صلى الله عليه وسلم فاجعلوا منه كواً إلى السماء حتى لا يكون بينه وبين السماء سقف، قال: ففعلوا. فمطرنا مطراً حتى نبت العشب وسمنت الإبل (تفتقت من الشحم فسمي عام الفتق، ومعنى كواً أي: نافذة) اهـ. "سنن الدارمي" (ج 1ص 43) . انتهى ما نقله صاحب المفاهيم.
ووضعه (تفتقت من الشحم ... ) إلخ بين أقواس من تصرفه، وإخلاله بالنقل السليم، فإن اللفظ في "سنن الدارمي" (1/43) هكذا: "وسمنت الإبل حتى تفتقت من الشحم فسُمِّي عام الفتق" اهـ، هذه عبارة سنن الدارمي، فتصرفه مذموم، وزاد على الأثر قوله: ومعنى كواً أي نافذة، وهذه ليست في سنن الدارمي التي نص على النقل عنها. وهذه الأثر ضعيف جداً لا حجة فيه، لأوجه:
الأول: أن راويه عمرو بن مالك النكري ضعيف بمرة، قال ابن عدي في "الكامل" (5/1799) : "منكر الحديث عن الثقات، ويسرق الحديث، سمعت أبا يعلى يقول: عمرو بن مالك النكري: كان ضعيفاً"، ثم قال بعد أن ساق أحاديث: "ولعمرو غير ما ذكرت أحاديث مناكير" اهـ، وقال ابن حبان: "يخطئ ويغرب" اهـ.
__________
1 هكذا حرفها الناقل، وفي السنن: النكري، بالنون.

(1/78)

فعمرو وأمثاله ممن هذه حالهم كيف يجترأ على الاحتجاج بروايتهم؟! أما من غيرة على سنة رسول الله وشريعته من سراق الحديث؟!
الثاني: أن سعيد بن زيد الراوي عن عمرو فيه ضعف، قال يحيى بن سعيد: ضعيف، وقال السعدي: يضعفون حديثه، وقال النسائي وغيره: ليس بالقوي، وقال أحمد: ليس به بأس: كان يحيى بن سعيد لا يستمرؤه، ساق هذه الأقوال الذهبي في "الميزان".
الثالث: قال شيخ الإسلام في "مختصر الرد على البكري" ص 68-69: "وما روي عن عائشة -رضى الله عنها- من فتح الكوة من قبره إلى السماء لينزل المطر، فليس بصحيح ولا يثبت إسناده، وإنما نقل ذلك من هو معروف بالكذب.
ومما يبين كذب هذا أنه في مدة حياة عائشة لم يكن للبيت كوة بل كان بعضه باقياً كما كان على عهد النبي صلى الله عليه وسلم بعضه مسقوف وبعضه مكشوف، وكانت الشمس تنزل فيه كما ثبت في "الصحيحين" عن عائشة أن النبي صلى الله عليه وسلم كان يصلي العصر والشمس في حجرتها لم يظهر الفيئ بعد.
ولم تزل الحجرة كذلك حتى زاد الوليد بن عبد الملك في المسجد في إمارته لما زاد الحجر في مسجد الرسول صلى الله عليه وسلم" انتهى.
وبعد أن تبين وانجلى نكارة هذه الحكاية نقلاً وعقلاً، إسناداً وتأريخاً يعلم أن قول صاحب المفاهيم بعد سياق الأثر: "فهذا توسل بقبره صلى الله عليه وسلم، لا من حيث كونه قبراً، بل من حيث كونه ضمَّ جسد أشرف المخلوقين، وحبيب رب العالمين، فتشرف بهذه المجاورة العظيمة، واستحق بذلك المنقبة الكريمة". اهـ.

(1/79)

مما اعتمد فيه على المنكرات الواهيات، ولهذا فلا قيمة لكلامه، ولو بنخالة شعير، أو وزن قطمير وهذا ظاهر لكل أحد، والحمد لله على توفيقه.
وقال صاحب المفاهيم في ص 72 بعد سياقه قصة العتبي:
[فهذه القصة رواها الإمام النووي في كتابه المعروف بالإيضاح في الباب السادس ص 498. ورواها أيضا الحافظ عماد الدين ابن كثير في تفسيره الشهير عند قوله تعالى: {وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ} الآية.
ورواها أيضا الشيخ أبو محمد بن قدامه في كتابه "المغني" (ج 3 ص 556) ..] انتهى.
أقول: هذه عبارات عامية، ليست علمية، ولا تنبئ عن فهم طالب علم، ذلك أن قوله رواها، ... ورواها ... إلخ خطأ محض؛ لأن كلمة رواها لا تقال إلا لمن ساق القصة بإسناده بقوله: حدثنا أو أخبرنا أو نحوها من كلمات التحمل والأداء.
1- فالنووي لم يروها، وإنما قال في "المجموع شرح المهذب" (8/274) وفي آخر منسكه المعروف بـ "الإيضاح": "ومن أحسن ما يقول: ما حكاه الماوردي والقاضي أبو الطيب وسائر أصحابنا عن العتبي مستحسنين له، قال: كنت جالساً عند قبر رسول الله صلى الله عليه وسلم ... " انتهى.
فهذا هو قول النووي، وما هو برواية، ومن قال إنه رواية: فإما أن يكون لا فقه له ولا فهم بمصطلحات العلماء، وإما أن يكون متشبعاً بما لم يعط، ملبساً، فهذا لا حيلة فيه.
2- وابن كثير لم يروها، وإنما قال في "تفسيره": [ذكر جماعة منهم الشيخ أبو منصور الصباغ في كتابه الشامل الحكاية المشهورة عن العتبي ... ] وما هذه برواية، وإنما هو نقل.

(1/80)

وابن قدامة في "المغني" لم يروها، وإنما حكاها بصيغة التضعيف (3/557) فقال: "ويروى عن العتبي ... ".
وليست هذه رواية، إنما نقل بصيغة التمريض وهي تفيد التضعيف، ثم المؤلف يعلم أن قصة العتبي ضعيفة السند واهية، فهي مردودة غير صحيحة.
ولعلمه بذلك أورد الشبهة التي لم يبق له مع الضعف إلا هي، فقال ص 73: "هذه قصة العتبي، وهؤلاء الذين نقولها، وسواءً أكانت صحيحة أم ضعيفة من ناحية السند الذي يعتمد عليه المحدثون في الحكم على أي خبر، فإننا نتساءل ونقول: هل نقل هؤلاء الكفر والضلال؟! أو نقلوا ما يدعو إلى الوثنية وعبادة القبور...." اهـ.
أقول:
أولا: مادام أنها ليست من سنة الرسول صلى الله عليه وسلم ولا فعل خلفائه الراشدين، وصحابه المكرمين، ولا من فعل التابعين والقرون المفضلة، وإنما هي مجرد حكاية عن مجهول، نقلت بسند ضعيف فكيف يحتج بها في عقيدة التوحيد الذي هو أصل الأصول؟! وكيف يحتج بها وهي تعارض الأحاديث الصحيحة التي نهى فيها عن الغلو في القبور والغلو في الصالحين عموماً، وعن الغلو في قبره والغلو فيه صلى الله عليه وسلم خصوصاً؟!، وأما من نقلها من العلماء أو استحسنها فليس ذلك بحجة تعارض بها النصوص الصحيحة وتخالف من أجلها عقيدة السلف، فقد يخفى على بعض العلماء ما هو واضح لغيرهم، وقد يخطئون في نقلهم ورأيهم وتكون الحجة مع من خالفهم، وما دمنا قد علمنا طريق الصواب فلا شأن لنا بما قاله فلان أو حكاه فلان، فليس ديننا مبنياً على الحكايات والمنامات، وإنما هو مبني على البراهين الصحيحة.
ثانيا: قد تخفى بعض المسائل والمعاني على من خلع الأنداد وتبرأ من الشرك وأهله، كما قال بعض الصحابة "اجعل لنا ذات أنواط كما لهم

(1/81)

ذات أنواط" فقال رسول الله صلى الله عليه وسلم: "الله أكبر إنها السنن قلتم والذي نفسي بيده ما قاله أصحاب موسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} ". حديث صحيح.
والحجة في هذا أن هؤلاء الصحابة وإن كانوا حديثي عهد بكفر فهم دخلوا في الدين بلا إله إلا الله، وهي تخلع الأنداد وأصناف الشرك وتوحد المعبود، فمع ذلك ومع معرفة قائليها الحقة بمعنى لا إله إلا الله، خفي عليهم بعض المسائل من أفرادها. وإنما الشأن أنه إذا وضح الدليل وأبينت الحجة فيجب الرجوع إليها والتزامها، والجاهل قد يعذر، كما عذر أولئك الصحابة في قولهم: اجعل لنا ذات أنواط، وغيرهم من العلماء أولى باحتمال أن يخفى عليهم بعض المسائل ولو في التوحيد والشرك.
ثالثا: كيف يتجاسر أحد أن يعارض نصوص كتاب الله، وسنة رسوله صلى الله عليه وسلم بقول حكاه حاكٍ مستحسناً له، والله سبحانه يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِأَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور 63] ؟!.
قال الإمام أحمد: عجبتُ لقومٍ عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِأَن تُصِيبَهُمْ فِتْنَةٌ} ، أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك. رواه عن أحمد الفضل بن زياد، وأبو طالب، ولعله في كتاب "طاعة الرسول صلى الله عليه وسلم " لأحمد -رحمه الله.
فطاعة رسول الله صلى الله عليه وسلم مقدمة على طاعة كل أحد، وإن كان خير هذه الأمة أبا بكر وعمر، كما قال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر.

(1/82)

فكيف لو رأى ابن عباس هؤلاء الناس الذين يعارضون السنة الثابتة، والحجة الواضحة بقول أعرابي في قصة العتبي الضعيفة المنكرة.
إن السنة في قلوب محبيها أعظم وأغلى من تلك الحجج المتهافتة التي يدلي بها صاحب المفاهيم البدعية، تلك المفاهيم المبنية على المنامات والمنكرات. فاعجب لهذا، وجرد المتابعة لرسول الله صلى الله عليه وسلم، وحذارِ ثم حذارِ من أن ترد الأحاديث الصحيحة، وتؤمن بالأخبار الباطلة الواهية، فيوشك بمن فعل ذلك أن يقع في قلبه فتنة فيهلك.
رابعا: ما من عالم إلا ويرد عليه في مسائل اختارها: إما عن رأي أو عن ضعف حجة، وهم معذورون قبل إيضاح المحجة بدلائلها، ولو تتبع الناس شذوذات المجتهدين ورخصهم لخرجوا عن دين الإسلام إلى دين آخر، كما قيل: من تتبع الرخص تزندق. ولو أراد مبتغي الفساد والعدول عن الصراط أن يتخذ له من رخصهم سلماً يرتقي به إلى شهواته، لكان الواجب على الحاكم قمعه وصده وتعزيره كما هو مشهور في فقه الأئمة الأربعة وغيرهم.
وما ذكر فقيه أن من أحال لتبرير جرمه على قول عالم عُلِمَ خطؤه فيه، أنه يقبل منه ولا يؤخذ بالعتاب. اللهم احفظ علينا ديننا وتوحيدنا.
وعنون صاحب المفاهيم ص 76:
"بيان أسماء المتوسلين من أئمة المسلمين"
وعمدته في هذا إيراد أكثر أولئك العلماء حديثاً فيه التوسل، وهذا من الحكم بالظن المنهي عنه، يل ثبت عن بعضهم -وهم الأكثر- خلاف ما زعمه، والقاعدة المقررة عند أهل العلم أن العالم إذا أورد أثراً بإسنادٍ فقد خفف من العهدة التي تجب عليه من إتباع ذلك بالحكم على الحديث.

(1/83)

وإذا رُوي حديث وصححه راويه في كتاب له فلا يعني هذا إلزامه بالقول به، إذ قد يكون له نظر وفهم، ولعلّ سبباً اكتنف حكم الحديث يمنع من القول به، من إجماع على خلافه، أو نسخ، أو لكونه ليس في شرعنا، ونحو ذلك. وتفصيل هذا الإجمال يطلب من كتب لأصول.
قال المؤلف معدداً أسماء:
1. فمنهم الحاكم في المستدرك، فقد ذكر حديث آدم وصححه.
والجواب: حال الحديث أنه واضح الضعف، كما نص الحاكم على ضعف راويه في "المدخل"، وأن النسخة التي روي بها الحديث موضوعة، والمستدرك لم يحرره الحاكم، بل أكثره مسودة، كما سبق تفصيل ذلك.
فالقول بأنه يقول به مع تضعيفه الشديد لرواية راويه، وضميمة القاعدة التي ذكرنا، ليس بمستقيم مع المنهج العلمي الموفق.
2. ومنهم البيهقي في "دلائل النبوة"، فقد ذكر حديث آدم وغيره، وقد التزم أن لا يخرج الموضوعات.
والجواب: أن البيهقي عقب الحديث بيّن تفرد راويه عبد الرحمن مع ضعفه. وهذه علة توجب رد الحديث.
3. ومنهم السيوطي في كتابه "الخصائص النبوية"، فقد ذكر الحديث وغيره.
والجواب: ذكره ولم يحكم عليه، وذكره في "تخريج الشفاء" له، وقال بضعف إسناده.
4. ومنهم ابن الجوزي في "الوفاء" فقد ذكر الحديث وغيره.
والجواب: أن ابن الجوزي ذكر كل ما وجد ولم يتكفل بصحة إسنادٍ، وقد ذكر في كتابه مكذوبات يعرفها أهل الشأن، ويعدونها من تناقضاته.
وقال: (5، 6، 7) ، ومنهم: عياض وملا قاري والخفاجي.

(1/84)

والجواب: أن القاري والخفاجي قد ضعفوا حديث توسل آدم، والعبرة بتضعيفهم لابرأيهم، انظر "شرح القاري" (1/215) ، و"شرح الخفاجي" (2/242) .
قال: 8- ومنهم: القسطلاني في كتابه "المواهب اللدنية".
والجواب: أن القسطلاني لا يُفرَد بقولٍ بتصحيح حديث آدم، فإنما هو في كتابه هذا ناقلٌ من السيوطي، وقد ذكرنا القصة في ذلك، وما قد يكون سبباً لتأليف السيوطي "الفارق بين المصنف والسارق".
قال: 9- ومنهم: الزرقاني في "شرحه على المواهب" (ج1 ص44) .
والجواب: ضعف الزرقاني حديث آدم، فإن كان رأياً ارتآه فليذكر دليله، ولم أجد في (ج1 ص44) من شرح المواهب شيئاً من ذلك.
قال: 10- ومنهم النووي.
أقول: ذكْره قصة العتبي لا يعني أنه يجيز التوسل بالذوات ونحوه.
قال: ومنهم ابن كثير.
الجواب: نقله قصة الأعرابي لا يعني تجويزه للتوسل بالذوات ونحوه، وقصة آدم ذكرها وضعف راويها.
وقصة الرجل الذي جاء إلى قبر النبي صلى الله عليه وسلم، بينت ما فيها فارجع إليه، وتصحيح إسنادها لا يعني القول بجواز فعلها، كما يشير إليه صنيع ابن كثير نفسه.
وذكره شعار المسلمين [يا محمداه] ليس مقصوداً، بل ورد في أثناء نقل طويل بإسنادٍ مظلم اهـ.
قال: ومنهم: ابن حجر فقد صحح سند قصة الرجل الذي جاء إلى قبر النبي صلى الله عليه وسلم.
والجواب: لم يصححها، وإنما قال: بإسنادٍ صحيح من رواية أبي صالح السمان عن مالك الدار.

(1/85)

وفي هذا تنبيه لعلة الرواية عنده، يفهمها المشتغلون بعلم الحديث.
قال: ومنهم: القرطبي المفسر.
الجواب: ذكر القرطبي نحواً من قصة الأعرابي، وحكايته لها لا يدل على قوله بموجب كل لفظٍ فيها.
ومن هذا ينجلي الغطاء، وينكشف ما تحت الكساء، ويظهر أن قول صاحب المفاهيم فيه تجنّ على أكثر من ذكرنا قولهم، وما كان يحسن به هذا، وهو شيء لم يسبق إليه ولم يفعله المصنفون قبله؛ ذلك لأنه مردود على مقتضى قواعد أهل العلم، وبالله التوفيق.
ذكر ص 54:
استغاثة الخلق يوم القيامة بالأنبياء وآخرهم النبي محمد صلى الله عليه وسلم؛ ليشفع إلى ربه في أهل الموقف ... إلخ.
ثم قال: "فهذا إجماع من الأنبياء والمرسلين وسائر المؤمنين، وتقرير من رب العالمين، بأن الاستغاثة عند الشدائد بأكابر المقربين من أعظم مفاتيح الفرج ومن موجبات رضى رب العالمين" اهـ.
أقول: هذه جراءة قبيحة على رب العالمين، وعلى أنبيائه ورسله، فلو صعدت أبخرة هذه الجراءة إلى السحاب لنزل ماؤه سماً زعافاً، ولو نزلت إلى ينابيع الماء لقلبتها ناراً تلظى.
ولكن الهوى يفسد العقول، ويجر إلى عبادة غير الله {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} [الجاثية: 23] ، {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنتَ تَكُونُ عَلَيْهِ وَكِيلاً} [الفرقان: 43] ، أيكون دين الجاهلية قرره رب العالمين؟!

(1/86)

أيكون دين الجاهلية أجمع عليه: الأنبياء والمرسلون؟! ما أقبح الهوى! وما أظهر الجاهلية في كلام كاتب المفاهيم الخاسرة! إن الذي يكون يوم القيامة: أن الخلق يطلبون من النبي صلى الله عليه وسلم أن يشفع لهم إلى ربهم في فصل القضاء بينهم وإراحتهم من الموقف، وهذا الطلب جار على المألوف الجائز من طلب الشفاعة من حي حاضر قادر بمعنى أن يدعو الله للطالب في حصول مقصوده، فالشفاعة معناها: طلب الدعاء من الحي الحاضر، وهذا بخلاف طلب الشفاعة من الميت، أو التقرب إليه بشيء من أنواع العبادة بقصد أن يشفع له كما قال تعالى: {وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] .
قال ص 55:
"وفي الفتاوى الكبرى: سئل شيخ الإسلام -رحمه الله: هل يجوز التوسل بالنبي صلى الله عليه وسلم أم لا؟ فأجاب: الحمد لله، أما التوسل بالإيمان به، ومحبته وطاعته والصلاة والسلام عليه، وبدعائه وشفاعته ونحو ذلك من ما هو من أفعاله وأفعال العباد المأمور بها في حقه، فهو مشروع باتفاق المسلمين [الفتاوى الكبرى ج1 ص 140] ... " اهـ.
أقول: جرى كاتب المفاهيم على هديه الذي رضيه لنفسه، وهو التحريف والتبديل، فبتر آخر كلام شيخ الإسلام؛ ليوهم أنه ساوى بين التوسل بدعائه وشفاعته صلى الله عليه وسلم حياً وميتاً. وهذا تحريف للمعنى من جنس ما مر من تحريفاته. قال الشيخ بعد قوله الذي نقله الكاتب: "وكان الصحابة -رضى الله عنهم- يتوسلون به في حياته، وتوسلوا بعد موته بالعباس عمه، كما كانوا يتوسلون به" اهـ. فهذا التفسير للإجمال السابق لابد من ذكره ونقله، وفيه أن التوسل به في حياته يكون بدعائه لمن طلب منه الدعاء، أوبابتدائه الدعاء لمن شاء من أصحابه. فهذا حق؛ لأن نبي الله حي

(1/87)

بين أظهرهم، ممكن من الدعاء في دار التكليف، ممكن من سؤال الله لمن طلب منه بالنصوص القطعية.
أما بعد انتقاله صلى الله عليه وسلم إلى الرفيق الأعلى، والحياة البرزخية، فقد انقطع ما كان يعمله في حياته من الدعاء لمن طلب منه، والشفاعة لمن استشفعه.
وما خرج عن ذلك فهو مردود، إلا بنص ولا نص منقول يدل عليه، لا صحيح ولا حسن ولا ضعيف، كما يفهمه أو لو الشأن. والرسول صلى الله عليه وسلم -كما بُيِّن في باب الشفاعة من هذا الكتاب- لم يتشفع ولم يتوسل بمن قبله من الأنبياء، بل ولا شهداء أحد وأفضلهم حمزة بن عبد المطلب، فلم يسألهم الدعاء ولا توسل بهم وهم الأنبياء، والشهداء الذين ثبتت حياتهم، وأنهم ليسوا بأموات، ولكنها حياة برزخية.
هذا فعل رسول الله صلى الله عليه وسلم فنحن له أتباع، والمبتدعة الضلال لأهوائهم أتباع.
ومن نظر في هذا نظرة، حدثت له فكرة، أنجته بإذن مالك الأفئدة من الحسرة، إن كان من طلاب الصراط المستقيم، والهدي القويم، هدي خير الخلق أجمعين.
قال ص 56:
"مما يستفاد من كلام الشيخ ابن تيمية أن من دعا له رسول الله صلى الله عليه وسلم صح له أن يتوسل إلى الله بدعائه صلى الله عليه وسلم له، وقد جاء أنه صلى الله عليه وسلم قد دعا لأمته، كما ثبت ذلك في أحاديث كثيرة" اهـ
ثم قال: "لذا؛ فإنه يصح لكل مسلم أن يتوسل إلى الله سبحانه وتعالى بذلك فيقول: اللهم! إن نبيك محمداً صلى الله عليه وسلم قد دعا لأمته، وأنا من أفراد هذه الأمة، فأتوسل إليك بهذا الدعاء أن تغفر لي وأن ترحمني، إلى آخر ما

(1/88)

يريد، فإذا قال ذلك: لم يخرج عن الأمر المتفق عليه بين كافة علماء المسلمين" اهـ
أقول: قد بينت آنفا ما في التوسل بدعاء الرسول صلى الله عليه وسلم بعد موته من البدعة، والخروج عن فهم السلف للتوسل. والتوسل بدعاء الرسول صلى الله عليه وسلم ليس مقصوداً للكاتب، وإنما أتى بذلك ليصل إلى شيء آخر، وهو ما صرح به بقوله: "فإن قال: اللهم! إني أتوسل إليك بنبيك محمد صلى الله عليه وسلم، فقد فاته التصريح بما ينويه، وبيان ما ينعقد عليه قلبه، وهو مقصود كل مسلم، ومراده لا يخرج عن هذا الحد" اهـ.
فهذا الكلام بيّن لِمَ ساق الكاتب كل ما مر من كلام شيخ الإسلام؟ فانظروا ضعف حجته، وقلة بصيرته في إحالته على قلوب المتوسلين برسول الله صلى الله عليه وسلم بعد موته، وهو يزعم أنه بما في قلوبهم عليم، وأن مراداتهم لا تخرج عن الحد الذي اطلع به على قلوبهم. أفتش الكاتب قلوب الداعين؟! أم هو نقيبهم ينافح عنهم.
وها هو الكاتب خرج عن هذا الحد المدعى، فتوصل بالتوسل البدعي إلى جواز الاستغاثة بالأنبياء، وطلبهم الشفاعة، فجعله سلماً.
ثم ما الذي يحجز الداعي من التصريح بما في قلبه؟! لا يمنعه إلا شيء هو أحسن عنده من ما لم يذكره، فلو كان يعتقد في لفظ أنه أقرب وأصح لقاله فإنه داعٍ سائل، والسائل يتحرى المقرب الصحيح، فلو كان مقصودهم ما اعتذر به الكاتب لصرحوا به، ولكن مقصودهم هو التوسل بذاته، مما هو من البدع، ووسائل الشرك، والإقسام به على الله تعالى، واتخاذه شفيعاً، ومغيثاً، ومعيناً، فيما لايقدر عليه إلا الله أو بعد موته.
ثم إنك إن فتشت لا تكاد تجد اليوم أحداً ينافح عن جواز التوسل بالذوات إلا وهو يجيز الشرك: كالاستغاثة بالأموات ودعائهم أو طلب

(1/89)

شفاعتهم. وقد طالعت من كتبهم شيئاً فوجدتهم كما وصفت لك، فلعلك تكون من المستبصرين الناجين.
قال ص 57:
"جاء في حديث عن النبي صلى الله عليه وسلم: "حياتي خير لكم ومماتي خير لكم، تحدثون ويحدث لكم تعرض أعمالكم عليّ، فإن وجدت خيراً حمدت الله وإن وجدت شراً استغفرت الله لكم". ذكره الحافظ إسماعيل القاضي في "جزء الصلاة على النبي صلى الله عليه وسلم"، وذكره الهيثمي في "مجمع الزوائد" وصححه.
وهذا صريح بأنه صلى الله عليه وسلم يستغفر للأمة في برزخه، والاستغفار دعاء، والأمة تنتفع بذلك" اهـ. كلام صاحب المفاهيم.
أقول: الكلام في هذه الأحرف من أوجه:
الأول: هذا الحديث أخرجه إسماعيل القاضي ص 36 في "جزء الصلاة على النبي صلى الله عليه وسلم" مرسلاً، فقال: حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد قال حدثنا غالب القطان عن بكر بن عبد الله المزني، قال رسول الله صلى الله عليه وسلم ... فذكره بلفظ آخر غير ما ذكر، فأوهم صنيع صاحب المفاهيم أنه رواه باللفظ المذكور، وبكر بن عبد الله المزني من التابعين الثقات، توفي سنة 106 هـ فهو مرسل، والمرسل لا يقبل عند المحدثين.
وأما قول الكاتب: "ذكره الهيثمي في "مجمع الزوائد" وصححه" ففيه: أن الهيثمي ذكر رواية البزار (وسيأتي ما فيها) ، وقال "رجاله رجال الصحيح"، وهذه العبارة لا تفيد تصحيحه الحديث، فلا يجوز أن يقال إنه صححه، كما تجرأ عليه صاحب المفاهيم، وذلك أن قوله "رجاله رجال الصحيح" تفيد ثقة الرجال وأنهم مخرَّج لهم في الصحيح، ولا تفيد لا صحة الإسناد ولا صحة الحديث.

(1/90)

فصحة الإسناد تفتقر إلى معرفة اتصال الرواية وعدم الانقطاع في الإسناد، وألا يكون في الإسناد مدلس رواه بالعنعنة.
فمثلاً: لو روي حديث من طريق أحمد بن حنبل عن سفيان الثوري عن ابن المسيب عن أبي بكر الصديق، لجاز أن يقال: رجاله أئمة أثبات حفاظ، ولا يعني ذلك التكفل بصحة الإسناد، إذ ظاهر الإسناد الانقطاع بين كل راو وشيخه، فأحمد لم يدرك سفيان وهو لم يدرك ابن المسيب، وسعيد لم يدرك أبا بكر.
وصحة الحديث ليست بلازمة لصحة الإسناد، بل بينهما مراتب يعرفها أهل العلم والنظر، فكم من حديث صحيح الإسناد وهو شاذ أو غلط أو معلل.
وذلك أن تعريف علماء الحديث للحديث الصحيح جمع أمرين: صحة الإسناد وانتفاء الشذوذ والعلة. فما لم يجتمع الأمران، لا يقال بصحة الحديث.
ومن هذا يعلم ما في قول صاحب المفاهيم من نسبة تصحيح الحديث للهيثمي من تَقَوُّل على الهيثمي، وزيادة أمرٍ لم يقله الحافظ الهيثمي رحمه الله.
ومثله ما نقله صاحب المفاهيم في ص 172 من كتابه من قول العراقي: إسناده جيد.
الثاني: الحديث رواه البزار في "مسنده" (1/397 زوائده) فقال: حدثنا يوسف بن موسى، حدثنا عبد المجيد بن عبد العزيز بن أبي رواد عن سفيان عن عبد الله بن السائب عن زاذان عن عبد الله عن النبي صلى الله عليه وسلم قال: "إن لله ملائكة سياحين يبلغوني عن أمتي السلام"، قال: وقال رسول الله صلى الله عليه وسلم: "حياتي خير لكم.. الحديث".

(1/91)

قال البزار: "لا نعلمه يروى عن عبد الله إلا بهذا الإسناد" اهـ. وهذا إسنادٌ فيه: عبد المجيد بن أبي رواد، وهو ممن لا يقبل ما ينفرد به عندهم، ولذا قال الحافظ العراقي شيخ الهيثمي: "رجاله رجال الصحيح إلا أن عبد المجيد بن أبي رواد وإن أخرج له مسلم ووثقه ابن معين والنسائي، فقد ضعفه بعضهم" فهذا هو التحقيق، وقد تفرد بهذه الزيادة "حياتي خير لكم ... ".
أما أول الحديث إن لله ملائكة ... الخ فهو محفوظ من حديث سفيان عن عبد الله بن السائب به، واتفق رواة الحديث عن سفيان على هذا القدر تم أتى عبد المجيد فتفرد عنهم بهذه الزيادة فهي شاذة ضعيفة كما يقتضيه التحقيق.
الثالث: لوثبت الحديث لم يكن فيه ما ادعاه صاحب المفاهيم من جواز التوسل بعموم استغفار رسول الله صلى الله عليه وسلم لأمته؛ لأن دعاء الرسول صلى الله عليه وسلم في حياته لأمته وسؤاله الله لهم أبلغ وأقطع من استغفاره بعد موته -إن ثبت-، وهذا السبب الذي كان موجوداً في حياته هو عين السبب الذي علق الحكم به بعد مماته، فلما لم يشرع هذا العمل وهو التوسل بالاستغفار العام مع قيام المقتضي له في حياة رسول الله صلى الله عليه وسلم علم أن إحداثه بدعة.
ويؤيد هذا أن خير القرون ثم الذين يلونهم، ثم الذين يلونهم، لم يستعمل أحد منهم التوسل بهذا الطريق الذي اخترعه عشاق البدع، وهُجَّار السنن.
أقول: وتوسع صاحب المفاهيم على عادته بتمسكه بأدنى شبهة وأبعدها، فقال ص 173 أواخر كتابه حول الحديث: "الحديث صحيح لا مطعن فيه" اهـ، وهذا افتراء أو قلة علم؛ بل فيه مطعن كما قدمناه.
قال: وهو يدل على أن النبي صلى الله عليه وسلم يعلم أعمالنا بعرضها عليه، ويستغفر الله لنا على ما فعلنا من سيئ وقبيح، وإذا كان كذلك فإنه يجوز لنا أن

(1/92)

نتوسل به إلى الله ونستشفع به لديه؛ لأنه يعلم بذلك فيشفع فينا ويدعو لنا ... " اهـ.
أقول: في الحديث عرض الأعمال، والكاتب يستدل به على جواز طلب الشفاعة، يا له من فقه غاب عن الأمة بضعة عشر قرناً، حتى ظهر هؤلاء المبتدعة فأدركوه! فعرض العمل عليه صلى الله عليه وسلم شيء وتجويزك طلب الشفاعة أمر آخر بعيد، فإن عرضت عليه أعمالك فلن يرضى صلى الله عليه وسلم بالشرك الذي فيها، ومنه طلب الشفاعة من الموتى، ولن يستغفر لمشرك يستغيث بالأموات، {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَنيَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِمَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] . إن طلبك الشفاعة من الأموات سيء من العمل وشرك، ورسول الله صلى الله عليه وسلم لا يستغفر لمن ترك دينه واتبع هواه فأشرك.
إن استغفار رسول الله صلى الله عليه وسلم وشفاعته، إنما تكون في حياته وفي الدار الآخرة لا في دار البرزخ، وله أنواع من الشفاعات ليس فيها نصيب لمشرك.
فمن طلب الشفاعة منه بعد موته، فحري أن يكون فوت على نفسه شفاعته صلى الله عليه وسلم في الآخرة، وإن من سيئ الكلام تعدي صاحب المفاهيم على مقام النبوة حيث جزم بقوله "فيشفع فينا ويدعو لنا".
وإن من سيء القول وخطله وشنيعه تعدي الكاتب على مقام الألوهية، فيجوز طلب الشفاعة من النبي صلى الله عليه وسلم بعد موته، والشفاعة حق لله وحده، وإنما تطلب منه وحده، كما يدعو المخلصون بقولهم: اللهم! شفع فينا نبيك محمداً صلى الله عليه وسلم.
وفي باب الشفاعة بيان هذه الأصول بما فيه مقنع لمن أراد الله هدايته.

(1/93)

وضع ص 61 عنواناً هو: "الشيخ الإمام محمد بن عبد الوهاب لا ينكر التوسل".
أقول: تحليتك محمد بن عبد الوهاب بالشيخ الإمام: إما أن تكون اعترافاً بفضله قي تجديد أمر دين الإسلام، وإصلاحه وجهاده، وإما أن تكون عنيت بها وضعها اللغوي.
فإن أردت المعنى الأول فالشيخ قد أقام دعوته في محاربة أصناف الشرك الجلي والخفي، الأكبر منه والأصغر، وحارب وسائل الشرك التي تجر إليه مما حرمه الله ورسوله، ومن تأمل كتاب التوحيد ألفاه في فلك ما ذكر دائر، وعلى الصراط المستقيم سائر.
والشيخ -رحمه الله- جاهد في إرجاع الناس إلى دينهم الذي جاء به رسول الله محمد صلى الله عليه وسلم، وجاهد في إقناعهم بأن ما يفعله بعض الناس في زمانه ويدّعونه إسلاماً هو عين ما عليه المشركون الذين قاتلهم رسول الله صلى الله عليه وسلم، فقد كان كثير من المنتسبين إلى الدين في زمانه عبَّاداً للقبور: يدعون أصحاب القبور استقلالاً من دون الله، ويدعونهم مع الله طلباً للشفاعة منهم والقربى إلى الله زلفى، ويرجونهم دفع المضرات، ورفع المهلكات، وتفريج الكربات، كما قال الله عن أشباههم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] . ثم هم يقدمون لأولئك المقبورين أصناف القرابين والعبادات التي لا تكون إلا لله جل وعلا: كالذبح، والنذر، وهم يخضعون لأولئك المقبورين الميتين أعظم من خضعانهم في مساجد الله.
كانوا يستغيثون بالأموات، ويخافونهم خوف السر، ويحبونهم أشد من محبة الله، ويتقربون إليهم أكثر من تزلفهم إلى ربهم، بل نسوا ربهم

(1/94)

وذكره، وفشت فيهم مذاهب الإلحاد والزندقة، كمذهب وحدة الوجود، وتعظيم الأولياء على الأنبياء، كما قال مقدمهم:
مقام النبوة في برزخ
فويق الرسول ودون الولي
هذا جزء في واقع أسود رآه الشيخ في هذه الديار، فجاهد متوكلاً على ربه، مقتفياً سنة النبي صلى الله عليه وسلم حتى في سيرته الجهادية، فنصره الله وأعزه، ومكن له الدين.
وذلك الواقع الذي وصفنا موجود في أكثر البلدان الإسلامية، والواجب تبصيرهم بالمكفرات الواقعة الكثيرة، ثم جهادهم بأنواع الجهاد باليد واللسان والقلب، ولكن اثَّاقل الناس إلى الأرض، إلا قليلاً.
هذا الذي ذكر من أصناف الشرك الأكبر كانت محاربته وتغييره، وهداية الناس إلى الإسلام همَّ الشيخ الأول، ثم إن الشيخ -رحمه الله- داع حكيمٌ متروٍ، فإذا كان المخاطب واقعاً في أصناف الشرك فمن غير الحكمة أن ينهاه عن البدع ووسائل الشرك وهو لم يعلم بعدُ أن الشرك موجود بين الناس، بل الواجب أن يبين الشرك ثم إذا استقرت حقيقة الإسلام في قلب العبد وترك وجاهد الشرك الأكبر، فهو سينكر وسائل الشرك؛ لأن العاقل البصير إذا كره شيئاً كره وسائله ودواعيه.
إن السلامة من سلمى وجارتها
أن لا تحل على حالٍ بواديها
فهذا الشاعر القديم عرف هذه الحقيقة، وإليها يهتدي العقلاء، وقد دلت الشريعة إليها وحضت عليها قاعدة "سد الذرائع".
وقال ملخصاً مباحثه في التوسل ص 73:
"إن التوسل: ليس مقصوراً على تلك الدائرة الضيقة التي يظنها المتعنتون".

(1/95)

أقول: هذه كلمات ينفر منها ذووا القلوب الحية، التي قد ملأت محبة الله وإعظامه وإجلاله جوانحها، ويستأنس لها من شغل بذكر غير الله مع الله، أو نسوا الله فأنساهم أنفسهم. يالها من ألفاظ لو مزجت بماء البحر لمزجته، ولو سالت على زروع الناس لأفسدت معيشتهم. سبحان الله!!
التوسل بأسماء الله وصفاته دائرة ضيقة! أسماء الله التي لا تحصى دائرة ضيقة للتوسل! صفات الله العُلى وأفعاله الحكيمة دائرة ضيقة! سبحان الله! ولا حول ولا قوة إلا بالله!
يا صاحب المفاهيم! لو دعوت ربك متوسلاً إليه بأسمائه لانقضى عمرك وعمر من معك، ولم تبلغوا نهاية، ولم تحصوا لها عدداً.
يا صاحب المفاهيم! لو ظللت تدعو الليل والنهار لا تفتر أبداً تتوسل إلى الله بأسمائه الحسنى لم تنقض، ولانقضى عمرك.
يا صاحب المفاهيم! لو توسلت إلى الله بأسمائه الحسنى بما يناسب مطلوبك من أسمائه، لا نقضت حوائجك ولم تبلغ بعضاً من أسماء الله.
يا صاحب المفاهيم! إن من أسماء الله تسعة وتسعين اسماً من أحصاها دخل الجنة، فلو ظللت تدعو بها مفردة، ثم تجعل مع الاسم آخر، ثم هكذا، لبلغت ما لو دعا به الخلق من أولهم إلى آخرهم ما يسعهم غير مكررٍ ولا معيد.
يا صاحب المفاهيم! إني أنذرك مغبة هذه الكلمة الوبيلة التي يقْشَعِرُ منها البدن، وعليك بالانطراح بين يدي الله والتوبة من هذا القول، وما جرَّ إليه من الشرك، وما قرب إليه من البدع، ولا حول ولا قوة إلأ بالله، وإنا لله وإنا إليه راجعون.
اللهم إنا نبرأ إليك من قول من قال: إن التوسل بأسمائك الحسنى وصفاتك العليا دائرة ضيقة، فتقبل اللهم براءتنا، وعلمنا من أسمائك، وآثار صفاتك، ما يقوي قلوبنا، ويهدينا إلى صراطك المستقيم.

(1/96)


الباب الثاني: مسائل في توحيد الربوبية والألوهية - هذه مفاهيمنا

هذه مفاهيمنا

الباب الثاني: مسائل في توحيد الربوبية والألوهية
...
الشرك في قوم نوح:
أخرج البخاري في " صحيحه " (8/667) في تفسير قوله تعالى: {وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً} الآية [نوح: 23] ، عن ابن عباس -رضي الله عنهما-: " صارت الأوثان التي كانت في قوم نوح في العرب بعدُ.
أما وَدّ فكانت لكلب بدومة الجندل.
وأما سواع فكانت لهذيل.
وأما يغوث فكانت لمراد، ثم بني غطيف بالجرف عند سبأ.
وأما يعوق فكانت لهمدان.
وأما نسر فكانت لحمير لآلِ ذي الكلاع.
أسماءُ رجالٍٍ صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصاباً وسموها بأسمائهم، ففعلوا فلم تعبد، حتى إذا هلك أولئك وتَنَسَّخَ العلم عبدت"، ومما جاء في معنى كلام ابن عباس ما أخرجه عبدُ بن حميد عن محمد بن كعب في قوله: {وَلَا يَغُوثَ وَيَعُوقَ وَنَسْراً وَقَدْ أَضَلُّوا كَثِيراً} [نوح: 23-24] .
قال: " كانوا قوماً صالحين بين آدم ونوح، فنشأ قوم بعدهم، يأخذون كأخذهم في العبادة. فقال لهم إبليس: لو صورتم صورهم، فكنتم تنظرون إليهم، فصورا ثم ماتوا. فنشأ قوم بعدهم فقال لهم إبليس: إن الذين كانوا من قبلكم كانوا يعبدونها، فعبدوها".
وأخرج عبد بن حميد عن أبي مطهر قال: ذكروا عند أبي جعفر، يزيد ابن المهلب، فقال: "أما إنه قتل في أول أرض عبد فيها غير الله، ثم ذكر وداً، قال: وكان ودٌّ رجلاً مسلماً، وكان محبباً في قومه، فلما مات

(1/99)

عسكروا حول قبره في أرض بابل، وجزعوا عليه، فلما رأى إبليس جزعهم عليه تشبه في صورة إنسان، ثم قال:
أرى جزعكم على هذا، فهل لكم أن أصور لكم مثله فيكون في ناديكم فتذكرونه به؟ قالوا: نعم، فصور لهم مثله فوضعه في ناديهم، وجعلوا يذكرونه. فلما رأى ما بهم من ذكره قال:
هل لكم أن أجعل لكم في كل منزل كل رجل تمثالاً مثله، فيكون في بيته فتذكرونه؟ قالوا: نعم.
فصور لأهل كل بيت تمثالاً مثله، فأقبلوا فجعلوا يذكرونه به، قال: وأدرك أبناؤهم فجعلوا يرون ما يصنعونه به، وتناسلوا ودرس أمر ذكرهم إياه حتى اتخذوه إلهاً يعبدونه من دون الله. قال: وكان أول ما عبد غير الله في الأرض ود، الصنم الذي سموه بود". اهـ.
وهناك روايات أخر، قال الحافظ في " فتح الباري " (8/669) : " قال بعض الشراح: محصل ما قيل في هذه الأصنام قولان:
أحدهما: أنها كانت في قوم نوح.
الثاني: أنها كانت أسماء رجال صالحين. إلى آخر القصة.
قلت: بل مرجع ذلك إلى قولٍ واحد، وقصة الصالحين كانت مبتدأ عبادة قوم نوح هذه الأصنام، ثم تبعهم من بعدهم على ذلك" انتهى كلام الحافظ ابن حجر.

(1/100)

الشرك في قوم إبراهيم:
قال الشهرستاني في " الملل والنحل " (1/560-563) : "وكانت الفرق في زمان الخليل -عليه السلام- راجعة إلى صنفين اثنين:
أحدهما: الصابئة.
والثاني: الحنفاء.
فالصابئة كانت تقول: إنا نحتاج في معرفة الله تعالى ومعرفة طاعته وأوامره وأحكامه إلى " متوسط "، لكن ذلك المتوسط يجب أن يكون روحانياً لا جسمانياً، وذلك لزكاء الروحانيات وطهارتها وقربها من رب الأرباب، والجسماني بشر مثلنا يأكل مما نأكل، ويشرب مما نشرب، يماثلنا في المادة والصورة. قالوا: {وَلَئِنْ أَطَعْتُم بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذًا لَّخَاسِرُونَ} [المؤمنون: 34] .
والحنفاء كانت تقول: إنا نحتاج -في المعرفة والطاعة- إلى متوسط من جنس البشر، تكون درجته في الطهارة والعصمة، والتأييد والحكمة: فوق الروحنيات، يماثلنا من حيث البشرية ويمايزنا من حيث الروحانية. فيتلقى الوحي بطرف الروحانية، ويلقي إلى نوع الإنسان بطرف البشرية، وذلك قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الكهف: 110] ، وقال عزَّ ذكره: {قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إَلاَّ بَشَراً رَّسُولاً} [الإسراء: 93] .
ثم لما لم يتطرق للصابئة الاقتصار على الروحانيات البحتة والتقرب إليها بأعيانها والتلقي عنها بذواتها، فزعت جماعة إلى هياكلها، وهي السيارات السبع وبعض الثوابت.
فصابئة النبط والفرس والروم: مفزعها السيارات.

(1/101)

وصابئة الهند: مفزعها الثوابت.
وسنذكر مذاهبهم على التفصيل على قدر الإمكان بتوفيق الله تعالى. وربما نزلوا عن الهياكل إلى الأشخاص التي لا تسمع ولا تبصر ولا تغني عنهم شيئاً.
والفرقة الأولى: هم عبدة الكواكب.
والثانية: هم عبدة الأصنام.
ثم قال ص673 ذاكراً مذهب أصحاب الروحانيات: " ومذهب هؤلاء أن للعالم صانعاً فاطراً حكيماً مقدساً عن سمات الحدثان، والواجب علينا معرفة العجر عن الوصول إلى جلاله. وإنما يتقرب إليه بالمتوسطات المقربين لديه، وهم الروحانيون المطهرون المقدسون: جوهراً، وفعلاً، وحالة.
أما الجوهر فهم المقدسون عن المواد الجسمانية المبرؤون عن القوى الجسدانية، المنزهون عن الحركات المكانية، والتغيرات الزمانية، قد جبلوا على الطهارة، وفطروا على التقديس والتسبيح، لا يعصون الله ما أمرهم ويفعلون ما يؤمرون، وإنما أرشدنا إليهم معلمنا الأول: عاذيمون، وهرمس.
فنحن نتقرب إليهم ونتوكل عليهم، وهم أربابنا وآلهتنا، ووسائلنا وشفعاؤنا عند الله، وهو رب الأرباب وإله الآلهة رب كل شيء ومليكه" اهـ.
والغرض من نقل هذا كله تبيان بعض حال الصابئة الذين عبدوا الكواكب؛ لشبهة الوصول إلى الله عن طريق من جُبلَ على الطهارة والتقديس والتسبيح.
وبين شرك قوم نوح وشرك قوم إبراهيم جامعٌ تفرعت عنه أصناف الشرك بعد في الناس، فمقل من الشبه ومستكثر، فبعثت لهم الرسل، فكان شرك قوم نوح يرجع إلى مظاهر الصلاح في البشر، وشرك قوم

(1/102)

إبراهيم من العقل والفلسفة لأسرار الطبيعة ووظائف الأفلاك. فشرك قوم نوح شرك تقريب وشفاعة.
وشرك قوم إبراهيم شرك أسباب وإعانة، فإذا اتخذت له أصنام كان شرك تقريب وشفاعة، كما دل عليه آخر كلام الشهرستاني.
شرك العرب وديانتهم:
اعلم أن العرب كانوا بعد إبراهيم -عليه السلام- على دينه الحنيفية، وبُثَّ هذا الدين فيهم، فتلقوه من ولد إسماعيل عليه السلام، وانتشرت فيهم الحنيفية، وأحبوا البيت وهوت إليه قلوبهم.
" وأول من وضع فيه الأصنام عمرو بن لُحَيْ بن غالوثة بن عمرو بن عامر لما سار قومه إلى مكة، واستولى على أمر البيت، ثم صار إلى مدينة البلقاء بالشام، فرأى هناك قوماً يعبدون الأصنام، فسألهم عنها، فقالوا: هذه أرباب اتخذناها على شكل الهياكل العلوية، والأشخاص البشرية: نستنصر بها فننصر، ونستسقي بها فنسقى، ونستشفي بها فنشفى. . فأعجبه ذلك.
وطلب منهم صنماً من أصنامهم فدفعوا إليه هبل، فسار به إلى مكة ووضعه في الكعبة. وكان معه إساف ونائلة على شكل زوجين، فدعا الناس إلى تعظيمها، والتقرب إليها، والتوسل بها إلى الله تعالى "1.
وذكر الشهرستاني أيضاً أديان العرب واعتقاداتهم، فأجملهم:
الطائفة الأولى: منكروا الخالق والبعث والإعادة وهم شرذمة وأفراد.
الطائفة الثانية: منكرو البعث والإعادة.
الطائفة الثالثة: عباد الأصنام.
__________
1 الشهرستاني، " الملل والنحل " (2/1222-1223) ط. بدران.

(1/103)

ومنهم من كان يميل إلى اليهودية، ومنهم من كان يميل إلى النصرانية، ومنهم من كان يصبو إلى الصابئة. قال عند ذكره الطائفة الثالثة (2/1232) : " وصنف منهم أقروا بالخالق وابتداء الخلق، ونوع من الإعادة، وأنكروا الرسل، وعبدوا الأصنام، وزعموا أنهم شفعاؤهم عند الله في الدار الآخرة، وحجوا إليها ونحروا لها الهدايا، وقربوا القرابين، وتقربوا إليها بالمناسك والمشاعر، وأحلوا وحرموا. وهم الدهماء من العرب إلا شرذمة منهم نذكرهم" اهـ.
كيف دخل الشرك في المسلمين؟
وببعثة نبي الهدى والرحمة محمد صلى الله عليه وسلم زالت عبادة الأصنام على أصنافها، وتحررت العقول من دناءة تفكيرها، ووضاعة تصورها، فارتقت إلى التوحيد بعد أن كانت في حمأة الشرك، وأصبحت قلوب العرب وغيرهم متجهة إلى الله وحده، لا شريك معه غيره لا نبي مرسل ولا ملك مقرب، فأتم الله الأمر، وأكمل دينه، وأعلا كلمته.
فدام على هذا المسلمون زماناً وقروناً، حتى ظهرت فيهم الحركات الباطنية الخبيثة: كالإسماعيلة وما تفرع عنها من قرامطة، وإخوان الصفا، وعبيديين، ودروز ونحوهم مما يعدون صوراً لعقيدة واحدة.
اتخذت هذه الحركة منذ القديم تقديس أهل بيت الرسول صلى الله عليه وسلم شعاراً لها، وسلسلوا الإمامة في إسماعيل بن جعفر، وكانوا في تقديسهم لآل البيت مشهورين، فالدولة الفاطمية أثر هذه الحركة الباطنية.
فالمسلمون في القرون الأولى لا يوجد بينهم من تحوم مظاهر الشرك في ذهنه كشرك العرب باتخاذ الصالحين والأنبياء وسائل وشفعاء، حتى بث الاسماعيليون معتقداتهم بين الناس سراً، فاستحسن الجهال هذا الأمر لخفته وطرح التكاليف الشرعية، فأخذ يظهر الاعتناء بالقبور وتشييد

(1/104)

مزارات ومشاهد، وتحري الدعاء عندها، حتى نقلهم الشيطان إلى اتخاذهم شفعاء، ثم نقلهم إلى دعاء صاحب القبر، ثم نقلهم إلى الاعتقاد بأن له تصرفاً في الكون، تدرج هذا في قرنين أو نحوها.
وإن أقدم من وقفت عليه يرجع المسلمين إلى دين الجاهلية في الاعتقاد بالأرواح والقبور هم الاسماعيليون، وبخاصة إخوان الصفا، تلك الجماعة السرية الخفية التي بثت عقائدها، ورسائلها الخمسين بسرية تامة حتى لا يكاد يعرف لها كاتب ولا مصنف، وإن ظن ظناً.
ثم تبعهم على تقديس المقبورين من أهل البيت الموسويون الملقبون بالاثني عشرية، وصنفوا التصانيف في الحج إلى المشاهد، وفي كيفية الزيارات والأدعية عند القبور، يسندونها بطرق باطلة كاذبة إلى أئمة أهل البيت رضي الله عنهم.
وقد طالعت كتاب " الزيارات الكاملة " لابن قولوية 1 فرأيت فيه من هذا شيئاً كثيراً، وهو مطبوع، ومن طالع تراث الإسماعيلين، وحركة إخوان الصفا وجد ما قلتُه ماثلاً أمامه، فإن الشأن عظيم، وإن فتنة الناس بالقبور واتخاذ أهلها شفعاء ووسطاء لم تعرف قبلهم، ولما غلب الجهل قبل ظهور الدولة الفاطمية عرفت هذه الأمور طائفة من الناس، فلما ظهرت الدولة العبيدية شيدت المشاهد ونشرت ما كان سراً من عقائدها.
جاء في الرسالة الثانية والأربعين من "رسائل إخوان الصفا" ما يبين هذا، ويبرهن له، فقال مؤلفوا الرسائل (4/19-21) : " وذلك أن القوم الذين بعث إليهم النبي عليه الصلاة والسلام والتحية والرضوان، كانوا يتدينون بعبادة الأصنام، وكانوا يتقربون إلى الله تعالى بالتعظيم لها والسجود
__________
1 هو أبو القاسم جعفر بن محمد، المتوفي سنة 367 هـ، وكتابه طبع طبعة حجرية بالنجف سنة 1356هـ.

(1/105)

والاستسلام والبخورات، وكانوا يعتقدون أن ذلك قربة لهم إلى الله زلفى، والأصنام هي أجسام خرس، لا نطق لها ولا تمييز ولا حس ولا صورة ولا حركة، فأرسلهم الله، ودلهم على ماهو أهدى وأقوم، وأولى مما كانوا فيه.
وذلك أن الأنبياء -عليهم السلام- وإن كانوا بشراً فهم أحياء ناطقون مميزون، علماء مشاكلون للملائكة بنفوسهم الزكية، يعرفون الله حق معرفته، والتقرب إلى الله بهم أولى وأهدى وأحق من التوسل بالأصنام الخرس التي لا تسمع ولا تبصر ولا تغني عنك شيئاً.
ثم اعلم أنا نبين هاهنا بدء عبادة الأصنام فنقول: بأن بدء عبادة الامم للأصنام أولاً كان عبادة الكواكب، وبدء عبادة الكواكب كان عبادة الملائكة، وسبب عبادة الملائكة كان التوسل بهم إلى الله تعالى، وطلب القربة إليه.
وذلك أن الحكماء الأولين لما عرفوا بذكاء نفوسهم وصفاء أذهانهم أن للعالم صانعاً حكيماً، وذلك لتأملهم عجائب مصنوعاته، وتفكرهم في غرائب مخلوقاته، واعتبارهم تصانيف أحوال مخترعاته، ولما تحققت في نفوسهم هويته، أقروا له عند ذلك بالوحدانية ووصفوه بالربوبية، وعلموا أن له ملائكة هم صفوته من خلقه، وخالص عباده من بريته: طلبوا عند ذلك إلى الله القربة، وتوسلوا إليه بهم، وطلبوا الزلفى لديه بالتعظيم لهم، كما يفعل أبناء الدنيا، ويطلبون القربة إلى ملوكهم بالتوسل إليهم بأقرب المختصين بهم، وكان من الناس من يتوسل إلى الملك بأقاربه وندمائه ووزرائه وكُتّابه وخواصّه وقواده، وبمن يمكنه بحسب ما يتأتى له، الأقرب فالاقرب والأدنى فالأدنى، كل ذلك طلباً للقربة إليه والزلفى لديه.

(1/106)

فهكذا؛ وعلى هذا المثال فعلت الحكماء وأهل الديانات ومن عرف الله، وآمن به وأقر به، فإنهم طلبوا القربة إليه والزلفى عنده: كل واحد بحسب ما أمكنه وتأتى له، وأدى إليه اجتهاده، وتحقق في نفسه.
فلما مضى أولئك الحكماء والربانيون العارفون بالله حق معرفته، وانقرضوا، خلفهم قوم آخرون لم يكونوا مثلهم في المعرفة والعلم، ولم يعرفوا مغزاهم في دياناتهم، فأرادوا الاقتداء بهم في سيرتهم واتخذوا أصناماً على مثل صورتهم، وصوروا تماثيل على مثل ما فعلت النصارى في بيعهم، من التماثيل والصور مثل أشباه المسيح -عليه السلام- ومثل الروح القدس وجبرائيل ومريم -عليهما السلام-، وكذلك أحوال المسيح في متصرفاته؛ ليكون ذلك تذكاراً لهم بأحواله كيفما يمموا تلك التصاوير والتماثيل.
ثم قال إخوان الصفا الباطنيون:
فصل:
ثم اعلم يا أخي! أن من الناس من يتقرب إلى الله بأنبيائه ورسله وبأئمتهم وأوصيائهم، أو بأولياء الله وعباده الصالحين، أو بملائكة الله المقربين، والتعظيم لهم ومساجدهم، ومشاهدهم، والاقتداء بهم وبأفعالهم، والعمل بوصاياهم وسننهم على ذلك بحسب ما يمكنهم، ويتأتى لهم، ويتحقق في نفوسهم ويؤدي إليه اجتهادهم، فأما من يعرف الله حق معرفته فهو لا يتوسل إليه بأحد غيره، وهذه مرتبة أهل المعارف الذين هم أولياء الله.
وأما من قصر فهمه ومعرفته وحقيقته: فليس له طريق إلى الله تعالى إلا بأنبيائه، ومن قصر فهمه ومعرفته بهم فليس له طريق إلى الله تعالى إلا بالأئمة من خلفائهم وأوصيائهم، والتعلق بسننهم، والذهاب إلى مساجدهم ومشاهدهم، والدعاء والصلاة والصيام والاستغفار وطلب الغفران والرحمة

(1/107)

عند قبورهم، وعند التماثيل المصورة على أشكالهم، لتذكار آياتهم، وتعرف أحوالهم، من الأصنام والأوثان وما يشاكل ذلك طلباً للقربة إلى الله والزلفى لديه.
ثم اعلم! أنه على كل حال من يعبد شيئاً من الأشياء ويتقرب إلى الله تعالى بأحد فهو أصلح حالاً ممن لا يدين شيئاً ولا يتقرب إلى الله البتة. ." انتهى ما نقلته من رسائل إخوان الصفا.
وهذه الجماعة الباطنية كان مبدأ نشاطاتها في أول القرن الثالث، ولم تعرف رسائلها التي قعدت لمذهبها، وبثت ذلك في أواسط الناس إلا في القرن الرابع الهجري، بسرية تامة فدخلت الأفكار في الطغام، وأنكرها العلماء الأعلام، وكفروا أصحابها كما قال ابن عقيل صاحب الفنون وهو من علماء القرن الخامس حيث انتشرت المذاهب بتأييد الدولة العبيدية قال: " لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار لهذه الأوضاع، مثل تعظيم القبور، وخطاب الموتى بالحوائج وكتب الرقاع فيها: يا مولاي! افعل بي كذا وكذا، أو إلقاء الخرق على الشجر اقتداءً بمن عبد اللات والعزى. . ." انتهى.

(1/108)

فصل
قال صاحب المفاهيم ص26 معنوناً: "الواسطة الشركية"، ذكر قوله تعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] فقال: " هذه الآية صريحة في الإنكار على المشركين عبادتهم للأصنام واتخاذها آلهة من دونه تعالى، وإشراكهم إياها في دعوى الربوبية على أن عبادتهم لها تقربهم إلى الله زلفى.
فكفرهم وشركهم من حيث عبادتهم لها ومن حيث اعتقادهم أنها أرباب من دون الله. وهنا مهمة لا بد من بيانها وهي أن هذه الآية تشهد بأن أولئك المشركين ما كانوا جادّين فيما يحكي ربنا عنهم" اهـ.
أقول: حوى هذا الكلام على مسألتين:
الأولى: أن كفار العرب ومشركيهم يعتقدون أن أصنامهم أرباب من دون الله، تخلق وترزق، وهذه تخالف صريح القرآن فيما حكاه عنهم.
الثانية: أن قولهم فيما حكى الله عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، لم يقولوه على سبيل الجد، فيما حكاه الله عنهم، وهذه المسألة الثانية من عجائب الأقوال، وغرائب المخترعات، مما سبق به كتاب " المفاهيم " غيره، وبزّه! ! فالله يحكي عن المشركين قولاً يبني عليه حكماً وعند هذا أنهم غير جادين، وكأن الله حكى عنهم غير عالم أنهم ليسوا جادين، أفتراه يحكي هزلاً، والقرآن فصل؟ ! {إِنَّهُ لَقَوْلٌ فَصْلٌ وَمَا هُوَ بِالْهَزْلِ} [الطارق: 13، 14] .

(1/109)

وكلماته في هذه المسألة مما يأنف أن يقوله طالبُ علم، بل لا يقوله إلا من في قلبه زغل وفتنة، وشرك وبدعة.
يقول الله تعالى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِيمَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] ، هذه الآية بتمامها، أسيقت لقولٍ غير جاد؟ سبحان الله من هذا الافتراء المحض! ! الذي خالف أقوال أهل العلم جميعاً، ولم يقل به أحداً من المفسرين هذا الذي فهمه صاحب المفاهيم.
قال الفخر الرازي في " تفسيره " (26/241) :
"واعلم! أن الضمير في قوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] عائد على الأشياء التي عبدت من دون الله، وهي قسمان: العقلاء، وغير العقلاء، أما العقلاء: فهو أن قوماً عبدوا المسيح وعزيراً والملائكة، وكثير من الناس يعبدون الشمس والقمر والنجوم، ويعتقدون فيها أنها أحياء عاقلة ناطقة، وأما الأشياء التي عبدت مع أنها ليست موصوفة بالحياة والعقل فهي الأصنام. إذا عرفت هذا فتقول: الكلام الذي ذكره الكفار لائقٌ بالعقلاء، أما بغير العقلاء فلا يليق، وبيانه من وجهين:
الأول: أن الضمير في قوله: {مَا نَعْبُدُهُمْ} ضمير للعقلاء، فلا يليق بالأصنام.
الثاني: أنه لا يبعد أن يعتقد أولئك الكفار في المسيح والعزير والملائكة أن يشفعوا لهم عند الله، أما يبعدُ من العاقل أن يعتقد في الأصنام والجمادات أنها تقربه إلى الله؟ . . . " اهـ.

(1/110)

ولا بأس أن نشفع كلام الرازي بكلام أحد المتأخرين، هو سيد قطب في كتابه " في ظلال القرآن " قال: (5/3037) : "فلقد كانوا يعلنون أن الله خالقهم وخالق السماوات والأرض. . . ولكنهم لم يكونوا يسيرون مع منطق الفطرة في إفراد الخالق إذن بالعبادة، وفي إخلاص الدين لله بلا شريك.
إنما كانوا يبتدعون أسطورة بنوة الملائكة لله سبحانه، ثم يصوغون للملائكة تماثيل يعبدونها فيها، ثم يزعمون أن عبادتهم لتماثيل الملائكة -وهي التي دعوها آلهة أمثال اللات والعزى ومناة1 - ليست عبادة لها في ذاتها، إنما هي زلفى، وقربى لله؛ كي تشفع لهم عنده وتقربهم منه!
وهو انحراف عن بساطة الفكرة واستقامتها، إلى هذا التعقيد والتخويف، فلا الملائكة بنات الله، ولا الأصنام تماثيل الملائكة، ولا الله -سبحانه- يرضى بهذا الانحراف، ولا هو يقبل فيهم شفاعة، ولا هو يقربهم إليه عن هذا الطريق، وإن البشرية لتنحرف عن منطق الفطرة، كلما انحرفت عن التوحيد الخالص البسيط الذي جاء به الإسلام، وجاءت به العقيدة الإلهية الواحدة مع كل رسول.
وإنا لنرى اليوم في كل مكان "عبادة" للقديسين والأولياء تشبه عبادة العرب الأولين للملائكة، أو تماثيل الملائكة، تقرباً إلى الله بزعمهم، وطلباً لشفاعتهم عنده. وهو سبحانه يحدد الطريق إليه، طريق التوحيد الخالص الذي لا يلتبس بوساطة أو شفاعة، على هذا النحو الأسطوري العجيب ".
__________
1 ليست اللات والعزى ومناة تماثيل للملائكة، كما يعلم من تفسير سورة النجم، بل هي تماثيل لبشر أو حجر.

(1/111)

وفي تفسير " التحرير والتنوير " (23/322) : "والاستثناء في قوله: {إِلَّا لِيُقَرِّبُونَا} ، استثناء من علل محذوفة. أي: ما نعبدهم لشيءٍ إلا لعلّة أن يقربونا إلى الله، فيفيد قصراً على هذه العلة قَصْر قلب إضافي. . . " انتهى.
ولو نقلت ما قاله المفسرون لبلغ مئاتٍ من الصفحات، ولكن فيما ذكر فتحُ بابٍ لمن أراد مزيداً من النقول.
فبهذا ظهر أن قول صاحب المفاهيم: " وإن أولئك المشركين ما كانوا جادين فيما يحكي ربنا عنهم" من المفاهيم الباهتة التي تفرد بها بعد أربعة عشر قرناً، ولازمها أن هذا القرآن فيه كلام يحكيه رب العالمين ليس صدقاً بل هزلاً، فبئست المقالة.
وقد أظهر صاحب المفاهيم هذا اللازم حيث قال ص27: "وقل ذلك أيضاً في قوله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] ، فإنهم لو كانوا يعتقدون حقاً أن الله تعالى الخالق وحده، وأن أصنامهم لا تخلق لكانت عبادتهم لله وحده دونها" اهـ.
وهذا كلام لو مزج بماءٍ فراتٍ لمزجه، ويأتي رده في المسألة التالية كلامي هذا.

(1/112)

توحيد الربوبية والإلهية
أما المسألة الأولى: وهي زعمه أن كفار العرب الذين بعث إليهم رسول الله إنما كفروا وأشركوا؛ لأنهم اعتقدوا أن أصنامهم أرباب، تخلق وترزق، فصاحب المفاهيم يظن أن كفار العرب لم يكونوا يقولون بأن الله خالقهم، وذكر آية لقمان والزمر: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] ، فقال: إنهم لا يعتقدون ذلك، وإنما حكى الله عنهم ما لم يعتقدوه كما مر نقله بنصه آنفاً.
وهذه المسألة أصل ضلال كثير من الخلق، وأصلها الذي سبَّب نشرها بين الناس هو منطق اليونان المذموم، ومن تتلمذ له من أهل الكلام المشؤوم، وهي القاعدة التي ارتكز عليها أتباع أولئك الأقوام في تفسير كلمة التوحيد.
والحق الذي لا مرية فيه وأطبق عليه كل العلماء وهو صريح القرآن، أن مشركي العرب في زمن رسول الله صلى الله عليه وسلم كانوا يعتقدون أن الله خالقهم ورازقهم، فهم مقرون بتوحيد الرب بأفعاله، من الخلق والرِّزق والتدبير والإحياء والإماتة والتسخير ونحو ذلك من أفعال الرب، فلم يكونوا يعتقدون مشاركة أحدٍ له في ذلك، وهو الذي سماه العلماء: " توحيد الربوبية".
فهم مقرون بهذا التوحيد، ولم يدخلهم في الإسلام، وليسوا مقرين بتوحيد الله بأفعالهم: كالدعاء والاستغاثة والرجاء والخوف والمحبة والنذر والذبح ونحو ذلك، مما سماه العلماء: " توحيد الألوهية"، أي: توحيد العبادة.

(1/113)

وقد نوع الله جل وعلا في كتابه الكريم الدلائل في إقرار المشركين بتوحيد الربوبية، وإشراكهم في الألوهية، بما إذا قرأه المسلم زاد تبصراً في حالهم، وفقهاً في عقيدتهم.
النوع الأول من الدلائل على ذلك:
كقوله تعلى في سورة (يونس) : {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ فَقُلْ أَفَلاَ تَتَّقُونَ} [يونس: 31] .
وقال عز وجل في سورة (المؤمنون) : {قُل لِّمَنِ الْأَرْضُ وَمَن فِيهَا إِِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84-89] ، فتأمل تعقيبه بـ {فَأَنَّى تُسْحَرُونَ} ، والنكتة فيه أن من أقر بكل هذا ولم يوحد الله بالعبادة فهو مسحور، سحر جاهٍ أو سحر رياسة، أو نحوه.
وقال تعالى اسمه وتعاظم في سورة (العنكبوت) : {وَلَئِنْ سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ اللَّهُ يَبْسُطُ الرِّزْقَ لِمَن يَشَاء مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ وَلَئِن سَأَلْتَهُم مَنْ نَّزَّلَ مِنَ السَّمَاء مَاء فَأَحْيَا بِهِ الْأَرْضَ

(1/114)

مِن بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ} [العنكبوت:61-63] وقال تعالى في (لقمان) : {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] ، وفي (الزمر) : {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [الزمر: 38] الآية. وغير هذه الآيات في القرآن.
وهي ظاهرة في أن اعتقاد المشركين: أن لا رازق إلا الله، وأنه تعالى مالك السمع والأبصار، والمحي المميت، وهو مدبر الأمر.
وأنه تعالى له الأرض ومن فيها، وله السماوات السبع والعرش العظيم، وأنه بيده ملكوت كل شيء، ليس لأحدٍ ملك، وأنه يجير ولا يجار عليه.
وأنه خالق السماوات والأرض، ومسخر الشمس والقمر، وأنه منزل القطر، ومحي الأرض بعد موتها. كل هذا اعتقاد مشركي العرب وغيرهم، حكاه القرآن عنهم، وألزم أولئك بأنهم ما داموا مقرين بذلك فَلِمَ لَمْ يوحدوه بعبادته؟ ! ولِمَ يتخذون شفعاء يطلبون شفاعتها من عقلاء أموات، أو جمادات؟ !
وصاحب المفاهيم ينكر هذا ويقول: إن هؤلاء المشركين لم يقروا بما حكاه الله عنهم، فيا لها من جراءة ما بعدها جراءة! !
النوع الثاني: كقوله تعالى في سورة (الأنعام) : {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللهِ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللهِ آلِهَةً أُخْرَى قُل لاَّ أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِّمَّا تُشْرِكُونَ} [الأنعام: 19] ، فهذه الآية الكريمة أفادت أن المشركين يشهدون بأن الله إلههم، ولكنهم يقولون إن

(1/115)

معه آلهة أخرى، وهذه الشهادة منهم أكدت بالقسم وبأداة التأكيد " إنّ "، وأكدت باللام.
فلفظ "مع" في قوله تعالى: {أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللهِ آلِهَةً أُخْرَى} يدل على أنهم مقرون بربوبية الله، وكذا بألوهيته، لكنهم جعلوا معه آلهة أخرى، جعلوها مع الله، فشركهم من حيث إشراكهم آلهة مع الله يتوجهون إليها كوسائط توصلهم إلى الله، وترفع حاجاتهم، وتلبي طلبهم بالدعاء لها، هذا اعتقادهم ودينهم.
وجاء مثل هذا المعنى في آيات كثيرة، منها قوله تعالى: {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ الَّذِينَ يَجْعَلُونَ مَعَ اللهِ إِلهًا آخَرَ فَسَوْفَ يَعْمَلُونَ} [الحجر: 95، 96] ، وقوله: {وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] ، وقوله تعالى في آيات النمل: {أَإِلَهٌ مَّعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل: 60] ، وقوله: {أَإِلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [النمل: 61] ، وقوله: {أَإِلَهٌ مَّعَ اللَّهِ قَلِيلًا مَّا تَذَكَّرُونَ} [النمل: 62] ، وقوله: {أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [النمل: 63] ، وقوله: {أَإِلَهٌ مَّعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ} [النمل: 64] ، وقوله تعالى: {فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} [الشعراء: 213] ، وقوله تعالى: {الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ} [قّ: 26] ، والآيات كثيرة، يذكر الله في كتابه ما يعتقده المشركون أن مع الله إلهاً، فهم مقرون بربوبية الله وأحديته،

(1/116)

ولكن يتخذون معه آلهة في العبادة، ومن تأمل هذا وتدبر تلك الآيات الكريمات العزيزات، انفتحت له من العلم أبوابٌ ولج منها إلى الفهم الصحيح لما بعث الله به رسله.
النوع الثالث: كقوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُواْلَوْ شَاء اللهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ} [الأنعام: 148] ، وقوله: {وَجَعَلُواْلِلّهِ شُرَكَاء} [الرعد: 33] في الرعد وغيرها من الآيات المفيدة أنهم مقرون على أنفسهم بالشرك، في العبادة بل القرآن كله في مخاطبته للمشركين مضمن هذا.
ولفظ الشرك لا يكون في لسانٍ إلا ومعناه إشراك شيئين في حكم، فهم مع اعترافهم بشركهم مقرون بربوبية الله، ولكنهم أشركوا به في الإلهية.
النوع الرابع: إخباره تعالى عن هؤلاء المشركين الذين كَذَّبوا رسول الله صلى الله عليه وسلم وحاربوه وقلوه، أنهم لا يشركون إلا في الرخاء واليسر، لا في الشدة والكرب والعسر، فهم حين ذلك مخلصون لله وحده لا يدعون سواه، ولا يتخذون وسائط. وهذا النوع متعدد في القرآن الكريم العزيز، كقوله تعالى: {حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ} [يونس: 22] ، وقال تعالى: {فَإِذَا رَكِبُوا فِيالْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَاهُمْ يُشْرِكُونَ} [العنكبوت: 65] ، وقال: {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى

(1/117)

الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ} [لقمان: 32] .
فيا من قال: إن أولئك الكفار يشركون بربوبية الله لا في عبادته؛ ويتأول آياتٍ تأويلاً من نوع اللعب! يا من قال ذلك! أفيدعو أولئك مخلصين في حالة الشدة من لم يعتقدوا ربوبيته وإلهيته؟ !
إن الحق الذي لا يجوز المحيد عنه وهو الذي دل عليه القرآن، من إقرار المشركين بربوبية الله، وكذا بألوهيته، لكنهم أشركوا مبررين صنيعهم بتأويلات وشبهات باطلة، فإذا كان الشدة والكرب، أخلصوا دينهم لله، وتركوا طلب الدعاء من غير الله، وتركوا الاستغاثة بغير الله، أخلصوا ذلك كله لله، ونسوا غيره من الملائكة والأنبياء والصالحين.
النوع الخامس: كقوله تعالى في آخر سورة (يوسف) : {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106] ، وإيمانهم بالله هو قولهم: الله خالقنا ورازقنا، ومميتنا وحيينا، وإشراكهم هو جعلهم لله شريكاً في عبادته ودعائه، فلا يخلصون له بالطلب منه وحده، وبنحو هذا قال أهل التأويل: ابن عباس، وعكرمة، ومجاهد، وعامر، وقتادة، وعطاء، وجمع كما في " تفسير ابن جرير " (13/50-51) ، وابن أبي حاتم.
هذا هدى، فهل لهؤلاء من آذانٍ صاغية، وقلوب تخاف الآخرة، ونفوسٍ تكره النار وغضب الجبار؟ ! اللهم! اهدهم فإنهم لا يعلمون.

(1/118)

الدليل من السنة على إقرار المشركين بتوحيد الربوبية
وكذا في السنة أدلة على إقرار المشركين بالربوبية، وأن ذلك الإقرار لا ينفع إلا إذا شهد المقر بالربوبية "أن لا إله إلا الله"، والإله هو المعبود كما قال تعالى: {أَن لاَّ تَعْبُدُواْ إِلاَّ اللهَ} [هود: 26] ، فمن ذلك: ما أخرجه مسلم في " صحيحه " (2/4) عن أنس بن مالك قال: "كان رسول الله صلى الله عليه وسلم يغير إذا طلع الفجر، وكان يستمع الأذان، فإن سمع أذاناً أمسك وإلا أغار. فسمع رجلاً يقول: الله أكبر الله أكبر، فقال رسول الله صلى الله عليه وسلم: على الفطرة، ثم قال: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله. فقال رسول الله صلى الله عليه وسلم: خرجت من النار، فنظروا فإذا هو راعي معزى".
فقول رسول الله صلى الله عليه وسلم لمن قال: " الله أكبر": على الفطرة، أفاد فائدة وهي أن هذا القول وما يدل عليه من توحيد الربوبية، هو في الفطر مستقر1، ولذا لم يحكم بنجاته من النار وإسلامه إلا بقوله: " أشهد أن لا إله إلا الله"، شهادة متضمنة نفي كل معبود سوى الله، وهو توحيد الألوهية، ودلالة هذا ظاهرة.
ومن ذلك ما جاء في " صحيح مسلم " (15/11 مع شرح النووي) عن عمرو بن الشريد عن أبيه قال: "ردفتُ رسول الله صلى الله عليه وسلم يوماً فقال: هل معك من شعر أمية بن أبي الصلت شيء؟ ، قلت نعم، قال: هيه، فأنشدته بيتاً، فقال: هيه، ثم أنشدته بيتاً، فقال: هيه، حتى أنشدته مئة بيت".
__________
1 ومن ذلك قول أوس بن حجر:
وباللات والعزى ومن دان دينها
وبالله إن الله منهم أكبرُ.

(1/119)

ورواه مسلم من طريق أخرى بمثله، وزاد: قال: " إن كاد ليسلم"، وفي الطريق الأخرى طريق عبد الرحمن بن مهدي قال: "فلقد كاد يسلم في شعره".
قال النووي: " واستزاده من إنشاده لما فيه من الإقرار بالوحدانية والبعث" اهـ.
ومن شعر أمية قولُه:
الحمد لله ممسانا ومصبحنا
بالخير صَبَّحنا ربي ومَسَّانا
ربُّ الحنيفة لم تنفد خزائنها
مملؤة طبق الآفاق أشطانا
ألا نبي لنا منا فيخبرنا
ما بعد غايتنا من رأس هجرانا
بينا يُربَّبُنا آباؤنا هلكوا
وبينما نقتفي الأولاد أبلانا
وقد علمنا لو أن العلم ينفعنا
أن سوف تلحق أخرانا بأولانا
وقد عجبت وما بالموت من عجب
ما بال أحيائنا يبكون موتانا
وشعره معروف سائر، وكثير منه في نحو هذه المعاني، المفردة رب الخليقة بالربوبية، المؤمنة بالبعث.
فانظر إلى قول النبي صلى الله عليه وسلم: " إن كاد ليسلم"، فلم يحكم له بالإسلام بمجرد توحيده رب الخليقة بالخلق والإحياء والإماتة ونحو ذلك، وهو من الجاهلين الذين كانوا في زمن النبي صلى الله عليه وسلم.
والاكتفاء بهذين الحديثين من سنة حبيبنا صلى الله عليه وسلم فيه كفاية لمن أراد الحق وسعى إليه.
ومن شعر العرب الدال على إقرارهم بالربوبية، قول أوس بن حجر1:
وباللات والعزى ومن دان دينها
وبالله إن الله منهن أكبر
__________
1 الأصنام ص17.

(1/120)

ومنه قول درهم بن زيد الأوسي1:
إني ورب العُزّى السعيدة
والله الذي دون بيته سَرَفُ!
وفي الباب أشعار كثيرة فيها الإقرار بالربوبية، ولكني أجتزأت منها بما ذكرت؛ لأجل ورود ذكر الله جل جلاله وأصنامهم في بيت واحد؛ ليكون أدل على المراد، وأثبت عند الحجاج.
وكانت تلبية نزار إذا ما أهلت:
لبيك اللهم لبيك، لبيك لا شريك لك إلا شريك هو لك تملكه وما ملك2.
__________
1 الأصنام ص19.
2 الأصنام (ص7) .

(1/121)

المجاز العقلي
وتعلق صاحب المفاهيم به في تبرير أعمال الشرك ووسائله
أكثر صاحب المفاهيم من تبرير وتسويغ ما يقوله المتوسلون بالذوات والجاه والحرمة ونحوها، وكذا ما يقوله المتخذون رسول الله صلى الله عليه وسلم والصالحين واسطة بينهم وبين الله في الدعاء والشفاعة، وكشف الضراء وجلب السراء، وغفران الذنوب بحجة المجاز العقلي.
وكذا ما يفعله العاكفون على القبور من استغاثتهم بالأموات، وطلب الشفاعة من الصالحين المقبورين وغيرهم ممن قد لا يعرفون بصلاح، يجادل في الحكم عليهم بالشرك بحمل صنيعهم على المجاز العقلي. والاحتجاج بالمجاز العقلي، وإن احتاج إليه بعض المتأخرين من البيانيين لتخريج بعض أنواع الإسناد في قصائد الشعراء، أو في كلام العرب، فلا يجوز لتخريج الكلام الذي ظاهره شرك وكفر، بحجة صدوره من مُقِرًّ بوحدانية الخالق، وهذا مجمع عليه بين علماء الشريعة: الفقهاء والمحدثين.
ولم يحتج بالمجاز العقلي في منع التكفير إلا قلة من متأخري المنتسبين للعلم، بعد ظهور دعوة الشيخ الإمام محمد بن عبد الوهاب -رحمه الله-، لجأوا إلى ذلك تخلصاً من الإنكار عليهم، وتبريراً لأوضاعهم الفاسدة، وتخريجاً لأقوالهم الشركية، وهو عمل باطل لأن الأصل في الكلام الحقيقة، ولا يصار إلى المجاز إلا بدليل؛ ولأن فتح هذا الباب يُحْيي شجرة الشرك.
وإليك شيئاً من كلامه:

(1/122)

قال ص 16 تحت عنوان: المجاز العقلي واستعماله:
" الاعتقاد الصحيح هو اعتقاد أن الخالق للعباد وأفعالهم هو الله وحده، فهو الخالق للعباد وأفعالهم، لا تأثير لأحدٍ سواه، لا لحي، ولا لميت. فهذا الاعتقاد هو التوحيد المحض، بخلاف ما لو اعتقد غير هذا فإنه يقع في الإشراك" اهـ.
أقول: هذا الاعتقاد هو توحيد الربوبية، وما هو بالتوحيد المحض، بل التوحيدُ المحض هو ما جمع بين توحيد الله في ربوبيته وألوهيته وأسمائه وصفاته، وما لم تجتمع فيه هذه الثلاثة فليس بتوحيد محض.
وقد قدمنا بالأدلة القاطعة من القرآن والسنة أن المشركين الذين بُعِثَ إليهم النبي صلى الله عليه وسلم كانوا مقرين بما سماه صاحب المفاهيم " توحيداً محضاً ".
اسمع قوله تعالى: {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ فَقُلْ أَفَلاَ تَتَّقُونَ فَذَلِكُمُ اللهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُواْ أَنَّهُمْ لاَ يُؤْمِنُونَ} [يونس: 31-33] ، فهم مقرون بأن الله هو الخالق وحده، والمحيي المميت وحده، وهو وحده مدبر الأمر، ومع ذلك أخبر أنهم ليسوا مؤمنين، وأنهم على ضلال.
فاحتج عليهم بما يقرون به: وهو توحيد الربوبية، على ما ينكرونه توحيده سبحانه بأفعالهم وهو الألوهية، ولا بُدّ عند الحجاج أن يقدم للمعارض ما به يقر، فانظر إلى لطيف هذه الحجة واستعمال القرآن لها.

(1/123)

والمشركون الذين بعث إليهم نبي الله إبراهيم -عليه الصلاة والسلام- مقرون بذلك المعنى، ومقرون بأن الله خالق ما يعملون، فهم مخلوقون وأفعالهم مخلوقة لله.
ولذا احتج عليهم إبراهيم -عليه السلام- بما يقرون به فقال لهم ما أخبر الله عنه: {أَتَعْبُدُونَ مَا تَنْحِتُونَ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 95، 96] فأنكر عليهم العبادة: وهي صرف القلب لهذه المنحوتات المصورة على صور الوسائط، وحجهم بما يقرون به، وهو خلق الله لهم ولما يعملونه، فأين هذا من التوحيد المحض، وهم المشركون شركاً محضاً؟ !
وقوله: " لا تأثير لأحد سواه لا لحي ولا لميت إلخ" تفوح منه رائحة قول غلاة الصوفية القائلين بوحدة الوجود، وأنه ما ثَمَّ إلا الله، وأفعال العباد هي أفعاله، وقول صاحب المفاهيم: " بخلاف ما لو اعتقد غير هذا فإنه يقع في الإشراك"، نابع ومتفرع عن أصل أهل الكلام المذموم، وهو أن غاية التوحيد توحيد الربوبية، والمشرك من اعتقد وجود خالقين، أو نابع من القول بوحدة الوجود كما ذكرنا، ومن عرف حال المشركين الذين أخبر الله بأحوالهم ومعتقداتهم، تيقن بطلان هذا الكلام العقلي لا الشرعي، فإنه ليس له من دلائل الكتاب السنة نصيب، بل القرآن كله في تقرير خلافه.
ولكن تتلمذ فئام لأهل الكلام وكتبهم، وانصرفوا عن تدبر كتاب ربهم، والإشراك أقسام:
منها: ما يقع في الربوبية كاعتقاد الثنوية القائلين بوجود خالقين.
ومنها: ما يقع في الألوهية، كما هو شرك أكثر بل كل من بعثت لهم الرسل الذين قصَّ الله علينا في القرآن أخبارهم.

(1/124)

فما من منازع في توحيد الربوبية عند العرب إلا شرذمة لا يصح أن تنسب لهم مقالة كما قاله جمع من العلماء، وما أولئك بالموحدين توحيداً محضاً.
قال صاحب المفاهيم ص21:
" والأمر الجامع في ذلك أن من أشرك مع الله جل جلاله غيره في الاختراع والتأثير، فهو مشرك، سواء كان الملحوظ معه جماداً، أو آدمياً، نبياً، أو غيره، أو ملكاً، أو جناً، أو عملاً عمله.
ومن اعتقد السببية في شيء من ذلك اطردت أو لم تطرد، فجعل الله تعالى سبباً لحصول مسبباتها، وأن الفاعل هو الله وحده لا شريك له فهو مؤمن، ولو أخطأ في ظنه ما ليس بسببٍ سبباً؛ لأن خطأه في السبب لا في المسبب الخالق المدبر جل جلاله، وعظم شأنه".
أقول: وهذا الاعتقاد هو عين ما كان يعتقده مشركوا العرب حَذْو القذة بالقذة والنعل بالنعل، لا فرق، فكيف تجري هذه الشبه في أمة محمد صلى الله عليه وسلم، وقد أكرمها الله ببعثة نبيه وإجابته واتباعه؟ ! ثم إن أهل وحدة الوجود يقولون: إن من اعتقد أن هناك فاعلاً غير الله فقد أشرك وهو قول الجبرية أيضاً، وذلك ما يدل عليه كلامه.
والمشركون لم يعتقدوا أن أوثانهم تخلق بنفسها، ولا أنها تنفع بنفسها ولا أنها تفعل هي، بل الفاعل عندهم والمدبر هو الله كما قال تعالى: {وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ} [يونس: 31] ، وقال: {قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 88، 89] ، فإذا أخبرنا الله أن أولئك الأقوام إنما أشركوا شرك

(1/125)

واسطة، لا شرك خلق وإيجاد، أشركوا شرك تسبب لا شرك استقلال، فلماذا لا نتبع ما قال الله وندع قول أحفاد اليونان من أهل الكلام؟ !
إنها فتنة عظيمة شديدة عسى الله أن يخرج أقواماً منها، قال تعالى إخباراً عن أهل النار: {قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِينٍ إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ فَمَا لَنَا مِن شَافِعِينَ} [الشعراء: 96-100] ، فتأمل قوله تعالى حق التأمل وتدبره، واجمع بينه وبين قوله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] ، {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] تعلم من ذلك أمرين:
الأول: أن تسوية المشركين معبوديهم برب العالمين لم تكن في الخلق والإيجاد، بل سووهم برب العالمين في التوجه والعبادة.
فحق الله أن لا يتوجه بطلب الغفران ورفع الدرجات والعطاء والرحمة إلا منه. وهم توجهوا بطلب الغفران والعفو وطلب الخير من أصنامهم الممثلة على صور الصالحين، وكان شعارهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، وكذا قولهم: {وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَاعِندَ اللهِ} [يونس: 18] .
فتبين باليقين القاطع أن تسويتهم معبوداتهم برب العالمين، إنما هي في المحبة والتعظيم والتوجه والقصد، وطلب الشفاعة والواسطة.
فالقرآن حق كله، وأحسن وأعلى وأغلى ما فسر به القرآن القرآن.
الثاني: أن اتخاذ الشفعاء ودعاء المقبورين طلباً لشفاعتهم شرك وهو عين شرك الجاهلين، وشركهم كان في الألوهية في التسوية بين الله وبين خلقه في التوجه والقصد طلباً للشفاعة والدعاء والتسبب، وقول صاحب

(1/126)

المفاهيم: " إن هذا سبب" كذب على الشرع، فإن الله لم يجعل هذا سبباً لقبول الدعاء ولا أمر به ولم يشرعه لعباده.
ومن توجه إلى كتاب الله وتفقه فيه وتبصر بآياته وما أخبر الله فيه عن عقائد المشركين وعقائد الموحدين، وأحوال الرسل مع أقومهم وما يتصل بذلك من بيان التوحيد والشرك فإنه من المهتدين حقاً.
وسيقوم بقلبه من محبة الله وتوحيده، وتعظيمه وطاعته ما به يصل برحمة الله إلى اليقين في الدنيا، والجنة والنعيم في الآخرة.
اللهم! يسر لنا أسباب ذلك منة منك وتكرماً.
قال صاحب المفاهيم ص25:
"وإذا وجد في كلام المؤمنين إسناد شيء لغير الله تعالى يجب حمله على المجاز العقلي، ولا سبيل إلى تكفيرهم " اهـ.
أقول: يعني بهذا أن من قال للنبي صلى الله عليه وسلم بعد موته: أستغيث بك يا رسول الله! إذا كان القائل موحداً فيجب حمله على المجاز العقلي، إذ لا يعقل استغاثة موحد بالأموات على سبيل الاستقلالية عند الكاتب.
بل المعنى الذي طلبه المستغيث هو التسبب، وهذا المعنى كثير وروده في كتاب " مفاهيم يجب أن تصحح "، والحق ينبني على أن هذه المقدمات والأمور التي يعلل بها للمستغيثين باطلة مقدماتها، وباطلة نتائجها، وكشف ذلك يتم بأمرين:
الأول: أن يقال: ومن قال إن المستغيث والداعي إذا قصد التسبب لا يكفر، بل القرآن لما كشف حال العرب أعلم أنهم لم يكن شركهم إلا بقصد التسبب لا الاستقلالية، كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّوَهُم مُّشْرِكُونَ} [يوسف: 106] ، أي: وما يؤمن أكثرهم بأن الله هو خالقهم وما يعملون، وهو المحيي المميت، وأنه الذي يجير ولا يجار عليه إلا

(1/127)

وهم مشركون به في اتخاذ الأصنام وسائط، واتخاذ الأرواح التي صورت على أجسام أصحابها الأصنام سبباً لتحصيل مقصودهم فيما يزعمون.
أفلا ترى إلى أنهم إذا أيقنوا بالهلاك في البحر أخلصوا الدعاء لله، فلم يتخذوا وسيلة إليه من المخلوقين كما يفعلونه في الرخاء؟ فعلم من ضد أحوالهم وبنصّ القرآن أن أولئك المشركين ما كانوا يعتقدون الاستقلالية، بل كانوا يعتقدون التسبب بما لم يجعله الله سبباً ولم يأذن به، فلم لم يحتج لهم بالمجاز العقلي؟ ! ولم كفروا بقولهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، وهم إنما جعلوهم سبباً لتقريبهم إلى الله زلفى؟ !
الثاني: أن تخريج أقوال عباد القبور -المستغيثين بالموتى، الداعين إياهم ليشفعوا لهم عند ربهم، المحبين أصحابها أعظم من محبتهم لله- على المجاز العقلي منكر كبير، وخطأ عظيم مخالف لحقيقة حالهم؛ ذلك أن كثيراً يعكفون على قبور الميتين ويعتقدون أن لصاحب القبر تصرفاً في الكون، وأنه يفعل ما شاء مطلق التصرف1 بإعطاء الله له، وهذا كفر أعظم من كفر اعتقاد التسبب، وهذا لم يخطر على أذهان الجاهلين من العرب، ولذا تجد هؤلاء المشركين المعاصرين ينادون معبودهم، ويستتغيثون به ولو كانوا بعيدين عنه بعداً كبيراً، لاعتقادهم بأن له قوة أكبر من قوتهم البشرية، أعطاه الله إياها، وفوض له إصلاح شؤون طائفة من الخلق، تعالى الله عما يقول الظالمون علوًا كبيراً.
__________
1 ونقل موسى محمد علي في كتابه " التوسل والوسيلة " ص 229 عن محمد عبد الله الشكاز قوله الآتي مستحسناً له مستسهداً به، فال: " الرجال أربعة: {رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ} ، وهم رجال الظاهر شهداء الجهاد البواسل، و {رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ} ، وهم رجال الباطن، جلساء الحق تعالى ولهم المشورة. . . ثم قال: فرجال الظاهر هم الذين لهم التصرف في عالم الملك والشهادة" اهـ.

(1/128)

ومن سمع أقوال المستغيثين بأصحاب القبور علم أنهم يعتقدون أن لهم شيئاً من التصرف والاستقلالية، وهو كفر فوق كفر التسبب والواسطة.
قال أبو الفضل الشهاب الألوسي في تفسيره " روح المعاني " (6/115) : "ولا أرى أحداً ممن يقول ذلك إلا وهو يعتقد أن المدعو الحي الغائب أو الميت المغيب يعلم الغيب، ويسمع النداء، ويقدر بالذات أو بالغير على جلب الخير أو دفع الأذى وإلا لما دعاه، ولما فتح فاه، وفي ذلكم بلاء من ربكم عظيم ".
فالألوسي يبصر عبدة القبور المستغيثين بأصحابها، ويعرف ما يدور بخلدهم من كثرة ما يراهم، وعلى مثل حال من ذكر كثير من الذين يصرفون وجوههم إلى غير الله.
وقد وقع في هذا صاحب المفاهيم حيث قال ص91 في وصف نبي الله ورسوله محمدٍ صلى الله عليه وسلم: " فإنه حي الدارين، دائم العناية بأمته، متصرف بإذن الله في شؤونها، خبيرٌ بأحوالها. . . " اهـ، فإنه يُلْمِح ويشير إلى ذلك المعنى الذي عليه عبدة القبور، من اعتقاد تصرف المقبورين من الأنبياء والصالحين بشؤون الناس.
قال صاحب المفاهيم ص95:
"فالقائل: يا نبي الله اشفني واقض ديني، لو فرض أن أحداً قال هذا فإنما يريد: اشفع لي في الشفاء، وادع لي بقضاء ديني، وتوجه إلى الله في شأني، فهم ما طلبوا منه إلا ما أقدرهم الله عليه، وملكهم إياه من الدعاء إياه من الدعاء والتشفع.
وهذا هو الذي نعتقده فيمن قال ذلك، وندين الله على هذا، فالإسناد في كلام الناس من المجاز العقلي الذي لا خطر فيه على من نطق به" اهـ.

(1/129)

أقول:
أولاً: ومن قال إن الدعاء والشفاعة يملكها ويقدر عليها من حياته برزخية نبياً كان أو غيره؟ فهذه قالة فاسدة يقيناً.
وقد فصلت في موضعٍ آخر حكم الواسطة، وكذا حقيقة الشفاعة، وكيف تطلب، فيراجع في محله.
الثاني: أن هذا القول فيه من الزعم على الإطلاع على قلوب عباد القبور شيء كثير، وكأنما صاحب المفاهيم كفيل بكل من دعا أصحاب القبور أن يدافع عنهم! وكان قصارى ما يجب عليه إنصافاً وعدم مكابرة أن ينسب ذلك إلى اعتقاده هو نفسه، وإلا فقلوب الناس لا سبيل إلى معرفة حقيقة ما فيها.
الثالث: أن من نتائج هذا القول السيئ إلغاء أقوال الفقهاء في باب حكم المرتد، إذ كل من صدر منه قولٌ شركي وكفري سيخرج من عهدته بالمجاز العقلي.
فهؤلاء المنافقون في عهد رسول الله صلى الله عليه وسلم حين قالوا في غزوة تبوك: " ما رأينا مثل قرائنا هؤلاء: أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء" فنزل فيهم قول الله جل وعلا: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة 65، 66] الآيات، أخرجه ابن أبي حاتم بإسنادٍ حسن، وأخرجه ابن جرير وغيره.
فلمْ يعذرهم عن استهزائهم، ولا قبل منهم، ولوكانوا في هذا الزمان لخرّج أصحاب المجاز العقلي قولهم، ولم يكفروهم، وكذا من قال من الزنادقة: الشيطان ربي، أو الحلاج إلهي، أو الولي الفلاني مطلع على

(1/130)

سري، أفيقول فقيه: إن كان موحداً حمل قوله على: الشيطان عصى ربي، والحلاج أضله إلهي، أو رب الولي الفلاني مطلع سري؟ !
هذا ما لم تحم حوله أقوال فقيه، ولا خرَّجها مخرج، ولا اعتذر عنهم بذلك معتذر، ولو أجيز ذلك لسمعت الأقوال الكفرية الشركية صباح مساء من الفسقة والمنافقين، ولطعنوا جهاراً في الدين، ثم إذا أتت الأمور عند الحاكم أحال كل منهم على المجاز العقلي، وخَرَجَ من عهدة الشرك.
أفيقول بهذا حاكم؟ ! أم يتسيغه مفتٍ؟ ! أم يقول به طالب علم؟ ! أم يفوه به منتسب لأهل العلم؟ ! إن قبل هذا قابل فأبشر بعزةٍ لدين الزنادقة، وتولٍ لدين الموحدين، دين رب العالمين، ثم أبشر بكل شر.
أفيجوز بعد هذا أن يحتج محتج بالمجاز العقلي الحادث؟ ! فهذا مذهب المالكية في الردة لا يقبل المجاز العقلي، فمن ذلك ما قاله الدردير في " شرحه الصغير " (6/144) وما بعدها: " الردة: (كفر مسلم) متقرر إسلامه بالنطق بالشهادتين مختاراً، يكون:
(بصريح) من القول: كقوله أشرك بالله.
(أو قول يقتضيه) أي: يقتضي الكفر، كقوله: جسم كالأجسام.
(أو فعل يتضمنه) أي: يستلزمه لزوماً بيناً ".
ثم قال في حكم من سبّ نبياً (6/154) :
" (ولا يعذر) الساب (بجهل) ؛ لأنه لا يعذر أحد في الكفر بالجهل، (أو سَكْرٍ) حراماً (أو تهور) : أي كثرة الكلام بدون ضبط.
ولا يقبل منه سبق اللسان (أو غيظ) فلا يعذر إذا سب حال الغيظ بل يقتل إلخ (أو بقوله: أردت كذا) فلا يقبل منه ويقتل" اهـ.
فانظر إلى عدم الاعتداد بقوله: أردت كذا، وهو عين المجاز العقلي، الذي يزعمه الزاعمون.

(1/131)

وفي " شرح الشيخ عليش على مختصر خليل " (4/477) قال: " (و) سب لـ (تهور) أي: توسع ومبالغة (في) كثرة (كلامه) وقلة مراقبة وعدم ضبطه وعجرفته، فلا يعذر بالجهل ولا بدعوى زلل اللسان " اهـ.
وعند الحنفية من التكفير بمجرد القول ما يطول، وقد اختلفوا في قول القائل من الخطباء في ألقاب السلطان: العادل الأعظم، مالك رقاب الأمم، سلطان أرض الله، مالك بلاد الله، حكى ابن نجيم في " البحر الرائق " (5/124) الخلاف في كفره، والموحد ظاهر مرادُه، وأنه لا يعني بمدحه السلطان، إضافة هذه الأشياء له حقيقة، بل إنما يعني به الإسناد المجازي، وهو المجاز العقلي، فلم يمنع ذلك من حكم بعضهم بكفره.
ومقصودنا التمثيل لا التتبع، وبما ذكرنا يبطل تبرير الأقوال الشركية والكفرية بالمجاز العقلي.

(1/132)

فصل:
قال صاحب المفاهيم ص 16:
" ولا شك أن المجاز العقلي مستعمل في الكتاب والسنة" انتهى.
أقول: قال القزويني في " الإيضاح في علوم البلاغة " ص 28-29 بعد سياق حد المجاز العقلي وأمثلته: " واعلم أنه ليس كل شيء يصلح لأن تتعاطى فيه المجاز العقلي بسهولة، بل تجدك في كثير من الأمر تحتاج إلى أن تهيء الشيء، وتصلحه له".
ثم قال: "وأنكر السكاكي وجود المجاز العقلي في الكلام" اهـ.
وهذا الكلام من شيخ البلاغة القزويني يبطل أن تبرر أقوال عبدة القبور بالمجاز العقلي، إذ استعماله وتعاطيه ليس سهلاً، خاصة في الأمور الشرعية، وأعلاها الكفر والإيمان.
وأما في قول أديب أو شعر شاعر فيتعاطى مع شيء من العسر، والسكاكي وهو من هو أنكر وجوده في الكلام، وهو وإن كان يسميه تسمية أخرى، فإخراج التسمية يبعد شيئاً من تطبيقاتها.
وما من شك في أن أولئك المستغيثين بعباد الله الصالحين ممن وارتهم القبور لم يحم حول خاطرهم معنى المجاز العقلي، بل ولا عرفوه ولا سمعوا به والقول بالمجاز العقلي عند من أجازه مقترن بقصد المتكلم به، أما من لم يحم حوله له بال فما يخرج قولهم عليه.
وقد اختلف العلماء في وقوع المجاز أصلاً في اللغة، وفي القرآن، فنفى جماعة من محققي العلماء وقوعه في اللغة: منهم أبو إسحاق الإسفرائيني،

(1/133)

وأبو علي الفارسي، قال: إنه لا مجاز في اللغة أصلاً، أفاده ابن السبكي في " جمع الجوامع " من كتب الأصول.
ونصر هذا القول شيخ الإسلام ابن تيمية، والعلامة شمس الدين ابن القيم في " الصواعق " وغيرهما.
قال الشيخ العلامة محمد الأمين الشنقيطي في كتابه " منع جواز المجاز في المنزل للتعبد والإعجاز " ص7:
" ثم إن القائلين بالمجاز في اللغة العربية اختلفوا في جواز إطلاقه في القرآن، فقال قومٌ: لا يجوز أن يقال في القرآن مجاز منهم: ابنُ خُوَيْز منداد من المالكية، وابن القاص من الشافعية، والظاهرية. وبالغ في إيضاح منع المجاز في القرآن الشيخ أبو العباس ابن تيمية، وتلميذه العلامة ابن القيم رحمه الله تعالى، بل أوضحا منعه في اللغة أصلاً.
والذي ندين الله به ويلزم قبوله كل منصف محقق أنه لا يجوز إطلاق المجاز في القرآن مطلقاً على كلا القولين" اهـ.
ولا يحسن في مثل هذا المختصر الإطالة بتفصيل الإجمال، ولكن ينبغي أن يعلم أن النافي للمجاز -وهم طائفة من أئمة الأصول والعربية والعقائد- يعنون منع اطراده في كل ما شاء من يجيزه.
فالتوقف عند ما استعملته العرب في مجاري كلامها هو التحقيق، فما استعملته العرب جاز استعماله مما يفيد بسياقه غير ما يفيده بأفراده، أعني: أن تركيب الكلام يفيد ما لا يفيده أفراد الكلام.
فإن استعملت العرب هذا المعنى التركيبي صح استعماله، وهو حقيقة في المعنى المركب، لا في المعنى الإفرادي، ومن أراد أن لا يفرق بين ما استعملوه مركباً وما استعملوه في وضعه الأول، فسيعكر عليه ذلك نصوص كثيرة.

(1/134)

فما يسميه المجيزون مجازاً هو عند النافين أسلوب من أساليب اللغة العربية، واللغة العربية كلها حقيقة، والحقيقة تكون لفظية أي: يدل اللفظ على معناه بمفرده، وتكون تركيبية أي: تدل الألفاظ على معناها بتركيبها.
والفرق بين هذا وبين القول بالمجاز: أن المجاز أعم، وقول المحققين أخص، فالمدعون للمجاز يجوزون عباراتٍ وأساليب لم تعهدها العرب في كلامها، بتقدير محذوفاتٍ في الكلام وتقدير نسبٍ لا ضابط لها.
والعقل ليس أصل اللغة جزماً، بل أصل صحة الاستعمال السماع، فما جاء عنهم مستعملاً في موارده قبل، وسمي: حقيقة، وما لم يستعملوه فلا يستعمل في دلالات الألفاظ ومفرداتها، ولا في قواعدها وأبنيتها.
والمسألة معروفة مشهورة، ولا تحتمل أكثر من هذا في مثل هذه الردود المختصرة.

(1/135)


الباب الثالث: الشفاعة - هذه مفاهيمنا

هذه مفاهيمنا

الباب الثالث: الشفاعة
...
الشفاعة
معنى الشفاعة في اللغة: تقولُ: شَفَعَ لي يَشْفَعُ شفاعةً، وتَشَفَّعَ: طَلَبَ.
قاله ابن سيده في " المحكم " 1، ونقله في " اللسان "، قال أبو منصور: " روى أبو عمر عن المبرد وثعلب أنهما قالا في قوله تعالى {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255] ، قالا: الشفاعة: الدعاء ها هنا.
والشفاعة: كلام الشفيع للملك في حاجة يسألها لغيره" 2.
وشفع إليه: في معنى طلب إليه.
والشافع: الطالب لغيره، يتشفع به إلى المطلوب، فمعنى الشفاعة: الدعاء.
وعلى هذا يفسر موارد اللفظ في القرآن والسنة، في لفظ الشفاعة، فمما ورد في السنة ما رواه أبو هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول في صلاته على الجنازة: " اللهم أنت ربها، وأنت خلقتها، وأنت هديتها للإسلام، وأنت قبضت روحها، وأنت أعلم بسرها وعلانيتها، جئنا شفعاء فاغفر له " رواه أحمد.
وعن أنس وعائشة عن النبي صلى الله عليه وسلم قال: "ما من ميت يصلي عليه أمة من المسلمين يبلغون مئة كلهم يشفعون له إلا شفعوا فيه " رواه مسلم.
وعن ابن عباس قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من مسلمٍ يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شفعهم الله فيه " رواه مسلم.
__________
1 1/233.
2 تهذيب اللغة، للأزهري 1/436-437.

(1/139)

فهذا معنى الشفاعة في وضع اللغة واستعمال الشرع.
آيات الشفاعة
جاءت في الشفاعة آيات كثيرة في كتاب الله الكريم، فبعضها ينفي الشفاعة مطلقاً عن أحدٍ غير الله، وأخرى فيها إثبات الشفاعة عنده تعالى وتقييد الانتفاع بهذه الشفاعة بإذن الرحمن -جل وعلا- بالشفاعة، وفي آيات غيرها تقييد الانتفاع برضى الله -جل شأنه- عن عن المشفوع له.
فمما جاء في اختصاص الشفاعة بالله وحده ولا يملكها أحد غيره قوله تعالى: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا لَّهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الزمر: 43، 44] ، فهذا نفي بالنص الصريح أن يملك أحدٌ الشفاعة؛ لقوله: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] . ومن ذلك نفيه تعالى أن يكون من دون الله شفيع، قال: {لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} [الأنعام: من الآية51] وهذه الآية في المؤمنين قال: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْإِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَّعَلَّهُمْ يَتَّقُونَ} [الأنعام: 51] ، وهذا نفي منه تعالى أن يكون للمؤمنين شفيع من دون الله، ومنه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْمِمَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خُلَّةٌ وَلاَشَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254] .
فنفى تعالى أن يكون في ذلك اليوم شفاعة، ومنه قوله تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَاعَةَ إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ

(1/140)

يَعْلَمُونَ} [الزخرف: 86] ، وفي آيات أُخر: ذكر الله تعالى أن الشفاعة موجودة في ذلك اليوم، وتنفع بقيد وشرط: أن يأذن الله تعالى للشفيع أن يشفع.
فمنه قوله تعالى في أعظم آية في القرآن: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255] ، وقال في أول يونس: {يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ} [يونس: 3] ، وقال تعالى في النجم: {وَكَم مِّنْ مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} [النجم: 26] ، وغير ذلك من آيات الذكر الحكيم.
وفي آياتٍ أُخر ذكر تقييد الانتفاع برضى الله، واتخاذ الشافع والمشفوع له عهداً عند الله، قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: 28، 29] ، وقال: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِندَ الرَّحْمَنِ عَهْدًا} [مريم: 87] .
وقال: {يَوْمَئِذٍ لَّا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا} [طه: 109] ، وآيات أخر لا تخفى على من تتبع ما في الباب من آيات، فإذا تبين أن الله -تبارك وتعالى- قد نفى في كتابه شفاعة، وأثبت شفاعة، وجب على طالب الحق أن ينظر في هذه الشفاعة المنفية، والشفاعة المثبتة، ومعنى هذه وهذه، حتى لا يضل في هذا الأمر الذي ضل فيه فئام من أمة محمد، وإنما كان سبب ضلالهم أن كل فرقة أخذت بآية، وبنت

(1/141)

عليها أحكاماً ولم تتتبَّع آيات الشفاعة في القرآن، فضربوا كتاب الله بعضه ببعض، والقرآن حق كله، والحق لا يناقض حقاً أبداً.
فالآيات الأولى دلت على أن هناك شفاعةً منفية ليست لأحدٍ من الخلق، وهذه الشفاعة هي ذاك النوع الذي يظنه المشركون في الجاهليات، وأولئك المشركون ظنوا أن الشفاعة عند الله، كالشفاعة عند غيره، وهذا أصل ضلال النصارى أيضاً.
فمن ظن أن الشفاعة المعهودة من الخلق للخلق تنفع عند الله، مثل: أن يشفع الإنسان عند من يرجوه المشفوع إليه أو يخافه، كما يشفع عند الملك ابنه، أو أخوه، أو أعوانه، أو نظراؤه الذين يخافهم ويرجوهم، فيجيب سؤالهم؛ لأجل رجائه أو خوفه منهم، أو أن لهم حقاً عنده يوجب عليه الإجابة فيمن يشفعون فيه عنده، وإن كان يكره شفاعتهم، ويشفعون بغير إذنه.
فهذه الشفاعة هي التي نفاها الله -جل وعلا- في الآيات الأولى، وهي أن يكون للشافع حق عند الله كما للشفعاء حق عند الملوك ونحوهم.
وهذا النوع هو الشركي الذي أشرك به من أشرك بالله، واتخذ وسائط يسألهم الشفاعة، كما كان يفعله النصارى، وأشباههم في ذلك من هذه الأمة، ويعتقدون أن لهم أن يسألوا المقبورين من الأنبياء والصالحين شفاعتهم، وهم يعتقدون أن لهم حقاً عند الله به يجيب شفاعتهم ولا يرد شفاعتهم.
وهذا غلط:
فإن دعاء الأنبياء -عليهم الصلاة والسلام- قد يرد، وليس كل ما دعوا به أجيب، بل ربما امتنعت إجابتهم لحكمة يعلمها الله -عز وجل-،

(1/142)

إما أنه قد سبق في القضاء ما يخالف ما دعوا به، أو لأنهم دعوا وشفعوا فيمن لم يرض الله قوله، أو نحو ذلك من الموانع.
ومن المتقرر في الكتاب والسنة أن الأنبياء ليس لهم حق في أن يجاب جميع ما دعوا به، ودعاؤهم حري بالإجابة وهم أرفع من غيرهم من أممهم، فإجابة سؤالهم إما إعطاؤهم عين ما سألوا، أو تأخير ذلك بالأجر الجزيل لهم.
وقد يستنكر بعض الناس هذا لكونه لم يرتو من علوم الكتاب والسنة، ولم يتفقه فيها، ولذا سأسوق بعض الدلائل لعلّها تكُفُّ بعض الناس، وتبصر أقواماً:
فرسول الله صلى الله عليه وسلم قد قال الله له: {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُواْ بِاللهِ وَرَسُولِهِ} [التوبة: 80] ، فرسول الله محمد صلى الله عليه وسلم -وهو خير الخلق وأعظمهم قدراً عند الله- لو استغفر لأولئك المنافقين لم يغفر لهم، وذلك لوجود مانع يمنع الإجابة، وهو أن المُسْتَغْفَر له غير مرضي عنه، فشرط الرضى غير متحقق في المشفوع له؛ فلم يُجب الداعي فيما سأل، وفي الآية بيان لهذا بقوله: {ذَلِكَ بِأَنَّهُمْ كَفَرُواْ بِاللهِ وَرَسُولِهِ} ، وقد تمتنع إجابة الله للرسول صلى الله عليه وسلم لحكمة يعلمها الله -جل وعلا-، كما في الحديث الذي أخرجه مسلم في " صحيحه " (8/171-172) أن رسول الله صلى الله عليه وسلم قال: "سألت ربي ثلاثاً فأعطاني ثنتين، ومنعني واحدة: سألت ربي أن لا يهلك أمتي بالسنة فأعطانيها، وسألته أن لا يهلك أمتي بالغرق فأعطانيها، وسألته أن لا يجعل بأسهم بينهم فمنعنيها".

(1/143)

وأورد الحافظ ابن حجر في " فتح الباري " قول بعض شراح المصابيح: " اعلم أن جميع دعوات الأنبياء مستجابة " فتعقبه بقوله (11/97) : "وأما جزمه بأن جميع أدعيتهم مستجابة فيه غفلة عن الحديث الصحيح: سألت الله ثلاثاً فأعطاني اثنتين ومنعنى واحدة. . الحديث" انتهى كلام الحافظ1.
وأخرج البخاري (11/96) ومسلم (1/130-132) عن أبي هريرة وأنس بن مالك ومسلم نحوه عن جابر قال: قال رسول الله صلى الله عليه وسلم: " لكل نبي دعوة مستجابة يدعو بها، وأريد أن أختبىء دعوتي شفاعة لأمتي في الآخرة"، هذا لفظ نسخة الأعرج عن أبي هريرة.
قال الحافظ في " الفتح ": "وقد استشكل ظاهر الحديث بما وقع لكثير من الأنبياء من الدعوات المجابة ولا سيما نبينا صلى الله عليه وسلم، وظاهره أن لكل نبي دعوة مستجابة فقط، والجواب: أن المراد بالإجابة في الدعوة المذكورة القطع بها، وما عدا ذلك من دعواتهم فهو على رجاء الإجابة " اهـ.
وعلى هذا جرى أهل العلم وشراح الحديث، وقال الكَرْماني في " شرح البخاري " (22/122) عند شرح الحديث: " معناه لكل نبي دعوة مجابة البتة، وهو على يقين من إجابتها، وأما باقي دعواتهم فهو على رجاء إجابتها، وبعضها يجاب وبعضها لا يجاب" انتهى.
وكذلك غيره من الأنبياء لهم دعوة مستجابة، وما كل ما دعوا به أجيب، فهذا نوح قال: {رَبِّ إِنَّ ابُنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنتَ أَحْكَمُ الْحَاكِمِينَ قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلاَ تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَن تَكُونَ مِنَ الْجَاهِلِينَ}
__________
1 لعل شارح المصابيح اعتمد في قوله على ما روي عن عائشة في حديثٍ: " وكل نبي مجاب" وهو حديث ضعيف؛ ولذا لم يعرج الحافظ عليه بالاستدلال، فتنبه.

(1/144)

[هود: 45، 46] فسأل نوح ربه الشفاعة في ابنه فلم يعطها؛ لأنه فقد شرط الرضى على الابن، ولذا قال: {إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} .
وهذا إبراهيم خليل الله لم تنفع شفاعته في أبيه، وأمثال هذا معلوم لمن تدبر القرآن والسنة، مقرر فيهما أوضح تقرير وأبلغه، فإذا انتفى هذا عن الأنبياء، فالصالحون أولى وأولى.
وبعض الخلوف الجهال يظنون أن للأنبياء حقاً عند ربهم لا يرد، ولا يعلمون بهذه الآيات والأحاديث، وذلك من تسويل الشيطان وتلاعبه بهم.
قال ابن جرير في تفسير آية البقرة: {وَلاَ تَنفَعُهَا شَفَاعَةٌ} [البقرة: 123] : " فتأويل الآية إذًا: واتقوا يوماً لا تقضي نفس عن نفس حقاً لزمها الله -جل ثناؤه- ولا لغيره، ولا يقبل الله منها شفاعة شافع، فيترك لها ما لزمها من حق.
وقيل: إن الله -عز وجل- خاطب أهل هذه الآية بما خاطبهم بها فيها؛ لأنهم كانوا من يهود بني إسرائيل، وكانوا يقولون: نحن أبناؤ الله وأحباؤه وأولاد أنبيائه، وسيشفع لنا عنده آباؤنا، فأخبرهم الله -عز وجل- أن نفساً لا تجزي عن نفس شيئاً في القيامة، ولا يقبل منها شفاعةُ أحدٍ فيها، حتى يستوفي لكل ذي حق منها حقه" 1 انتهى.
والطائفة الثانية من الآيات أفادت إثبات الشفاعة، وهي الشفاعة الشرعية المخالفة لما عليه المشركون. وأخبر الله -تعالى- أنها لا تنفع إلا بشرطين:
الأول: إذنه سبحانه للشافع أن يشفع.
الثاني: رضاه سبحانه عن المشفوع له.
__________
1 2/32 ط. الأستاذ محمود شاكر.

(1/145)

وهذان الشرطان لازمان لكل شفاعة ترجى منفعتها، فأما الإذن: فهو إذن الله -تعالى- للشافع، ونكتة هذا القيد وسره صرف الوجوه إلى الله وإسلامها له وتعلقها به، وترك تعلقها بغيره لأجل الشفاعة؛ لذلك يساق هذا بعد ذكر التوحيد وذكر ما يدل على وجوب عبادة الله وحده، وهذا الشرط لم يفهمه فئام من الناس، ظنوا أن الاستثناء يفيد إثبات الشفاعة مطلقاً، وطلبها من غير الله فعادوا لما ظنه المشركون وقصدوه.
وحقيقتها أن الله إذا أراد رحمة عبده ونجاته أذن لمن شاء في الشفاعة رحمة للمشفوع فيه، وكرامة للشافع. وإذا سأله الشفاعة ولم يأذن الله له لم تنفعه كما في شفاعة نوح لابنه، وإبراهيم لأبيه، ونبينا محمدٍ لعمه في استغفاره، حتى نزلت: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَنْ يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِنْ بَعْدِمَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] صلى الله عليهم وسلم تسليماً.
فالرسل المذكورون صلوات الله وسلامه عليهم لم يأذن الله لهم الإذن الشرعي في أن يشفعوا: فلذا ردت شفاعاتهم، ولم يرض سبحانه فيمن شفعوا فيهم لأنهم كفار مشركون؛ فلذا لم تنفع شفاعة هؤلاء الأنبياء صلوات الله وسلامه عليهم.
والله لا يرضى إلا التوحيد كما قال: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: 85] ؛ ولذا فسر السلف الرضا في الآيات التي وردت بها بالإخلاص والتوحيد، وترك الشرك كله.
فأخرج ابن جرير في " تفسيره " (16/97) ، وابن المنذر، وابن أبي حاتم في " تفسيره "، والبيهقي في " الأسماء والصفات " ص 109 كلهم من طريق معاوية ابن صالح عن علي بن أبي طلحة عن ابن عباس في قوله تعالى في مريم: {لَا

(1/146)

يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِندَ الرَّحْمَنِ عَهْدًا} [مريم: 87] قال: شهادة أن لا إله إلا الله، ويتبرأ إلى الله من الحول والقوة ولا يرجو إلا الله.
وهذه الطريق هي التي قال فيها الإمام أحمد هاتيك الكلمات، قال: " إن بمصر صحيفة في التفسير رواها علي بن أبي طلحة لو رحل رجل فيها إلى مصر قاصداً ما كان كثيراً".
قال الحافظ ابن حجر: " وهي عند البخاري عن أبي صالح وقد اعتمد عليها في صحيحه فيما يعلقه عن ابن عباس " انتهى.
وهذه الطريق أعلى الطرق جودة وصحة عن ابن عباس في التفسير. وفي المعنى ما أخرجه ابن مردويه في " التفسير " في هذه الآية عن ابن عباس قال: "من مات لا يشرك بالله شيئاً دخل الجنة".
وأخرج ابن جرير (17/13) ، وابن المنذر، وابن أبي حاتم، والبيهقي في " البعث " وفي " الأسماء والصفات " ص 109 عن علي بن أبي طلحة عن ابن عباس قوله: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} ، يقول: الذين ارتضى لهم شهادة أن لا إله إلا الله. وهذه الطريق سلف الكلام عليها.
وفي قوله تعالى في الملائكة: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} .
قال قتادة:: {وَلَا يَشْفَعُونَ} قال: لا تشفع الملائكة يوم القيامة: {إِلَّا لِمَنِ ارْتَضَى} قال: لأهل التوحيد، أخرجه ابن المنذر وابن أبي حاتم.
وأخرج عبد بن حميد وابن جرير (25/62) ، وابن المنذر عن مجاهد في قوله تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَاعَةَ إِلَّا مَن شَهِدَ بِالْحَقِّ} [الزخرف: 86] ، قال: كلمة الإخلاص.

(1/147)

شفاعة النبي صلى الله عليه وسلم:
إذا تقرر هذا فينبغي النظر في نصوص الشرع الخاصة بشفاعة رسول الله صلى الله عليه وسلم.
ففي الحياة الدنيا طلب الصحابة من رسول الله صلى الله عليه وسلم أن يدعو لهم وهو معنى أن يشفع لهم، وهذا لا ينازع فيه أحد، وإنما الشأن في طلب الشفاعة منه بعد موته، وأهل السنة مجمعون في القرون الثلاثة المفضلة على أمرين:
الأول: عدم مشروعية طلب الشفاعة منه في قبره، وإنما ظهر خلاف من خالف من شذّاذ الناس بعد نشاط الدعوات الباطنية كالإسماعلية والفاطمية، ومن تأثر بها كالموسوية الجعفرية وشبهها، فروجوا هذا في الناس، فأشكل على بعضهم.
فقد كان المسلمون في القرون الثلاثة المفضلة لا يعرفون طلب الشفاعة منه بسؤاله إياها، بل مضى الخلفاء الراشدون ولم يسأل أحد منهم نبي الله الشفاعة بعد موته، ولو كانت مشروعة لكانوا أحرص عليها، ولم يتركوا طلبها منه بعد موته.
فلو لم يكن تغير نوع الحياة له أثر عندهم لما تركوا ذلك، وكذلك مضى التابعون وتابعوهم بإحسان وتابعوهم، حتى نشطت الدعوات الباطنية التي تسترت بالتشيع لأهل بيت النبي صلى الله عليه وسلم، بل إنهم ألفوا الكتب باسمهم، وهذا ظاهر لمن درس حركة إخوان الصفا والعبيديين (الفاطميين) وكلها باطنية إسماعيلية، شعارهم التشيع لأهل البيت بزعمهم، وهم أول من أحدث الكذب في النسب إلى آل البيت رضي الله عنهم.
فالمقصود من هذا أن الاستشفاع بالنبي صلى الله عليه وسلم بسؤاله الشفاعة بعد موته محدث أحدثه الباطنيون.

(1/148)

الثاني: وهو الأهم، أن أهل السنة مجمعون أن للنبي صلى الله عليه وسلم أنواعاً من الشفاعة يشفع بها، ولم يذكروا منها طلبها منه في قبره، بل كلها يوم القيامة.
فينبغي تأمل هذا، ومن خالف إجماع أهل السنة فليس منهم.

(1/149)

فصل:
وبرهان هذا الإجمال الذي قدم أن رسول الله صلى الله عليه وسلم أخبر أنه: "أول شافع، وأول مشفع" أخرجه مسلم (7/59) . وهذه الشفاعة هي الشفاعة العظمى لأهل الموقف، بالنص والإجماع.
فهذه قوله: نحكمه على من ادعى محبته وتصديقه، فقوله: " أنا أول شافع، وأول مشفع " يقتضي أولوية مطلقة لا استثناء فيها، على كل من قامت قيامته.
ومن زعم أنه بعد موته في قبره يشفع، وأن الصالحين يشفعون بعد موتهم في قبورهم فلا معنى لقوله: "أنا أول شافع" عند ذاك الزاعم، إذ لو كان النبي صلى الله عليه وسلم يشفع في قبره لكان يشفع من حين موته إلى أن ينفخ في الصور، وحينئذ فلا معنى لقوله: "أنا أول"، إذ لو كان يشفع في قبره لانتفى تخصيصه صلى الله عليه وسلم بهذه الفضيلة يوم القيامة!
فإذا كان في حياته يشفع لهم بالدعاء، وبعد موته يشفع، وبعد قيام قيامة الناس يشفع، فأي معنى لقوله صلى الله عليه وسلم: "أنا أول شافع"؟ ! فهو على هذا الفرض مستديم الشفاعة، ودائم قبولها منه عند أولئك الزاعمين، وإذا كان كذلك فأي فائدة من إنشاء هذا الخبر أنه أول شافع وأول مشفع؟ ! فتدبر هذا فإنه مفيد لمن أراد الله به خيراً.
فأهل السنة المتمسكون بما كان عليه الصحابة يطلبون في حال موت النبي صلى الله عليه وسلم الشفاعة من الله، ويسألون الله أن يشفع فيهم نبيه صلى الله عليه وسلم، وطلبهم هذا يكون بأمرين:
الأول: الاستقامة على تحقيق كلمة التوحيد لا إله إلا الله، وفهم معناها، والعمل بمقتضاها، ومخالفة معتقدات مشركي العرب وأشباههم

(1/150)

ممن قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، وممن قالوا: {هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] ، يشيرون إلى أوثانهم التي مثلوها بصور الأنبياء والصالحين.
الثاني: التضرع والاستكانة بين يدي الله في أوقات الإجابة والأسحار أن يمنّ عليهم بالاستقامة على التوحيد، ويثبتهم عليه، وأن يشفع فيهم نبي الله محمداً صلى الله عليه وسلم حين يأخذ الناس الكرب، فيكون أول شافع وأول مشفع.
اللهم! أنلنا شفاعته، واجعلنا ممن شفعته فيهم، ولا تحرمنا هذه الشفاعة، ونسألك الثبات على التوحيد، والعزيمة على الرشد. وبهذين الأمرين يكون أهل الحق والسنة قد أخذوا بقوله صلى الله عليه وسلم: " كل نبي دعوة مستجابة، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة إن شاء الله من مات لا يشرك بالله شيئاً " متفق عليه.
وهو تفسير لقوله صلى الله عليه وسلم لأبي هريرة: " أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصاً من قبل نفسه " متفق عليه.
فأهل الحق أخذوا وأعملوا القولين، ولم يحرفوا أحد القولين عن مراد الله، فاهتدوا، فزادهم هدى وآتاهم تقواهم.

(1/151)

فصل
قال صاحب المفاهيم ص 78:
" زعم بعضهم أنه لا يجوز أن تطلب الشفاعة من النبي صلى الله عليه وسلم في الدنيا، بل ذهب البعض الآخر من المتعنتين إلى أن ذلك شرك وضلال، ويستدلون على ذلك بقوله تعالى: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] وهذا الاستدلال باطل، ولا يدل على فهمهم الفاسد، وذلك من وجهين:
أولاً: أنه لم يرد نص لا في الكتاب ولا في السنة ينهى عن طلب الشفاعة من النبي صلى الله عليه وسلم في الدنيا" اهـ.
أقول: هو لا يعني بقوله في الدنيا حال حياته صلى الله عليه وسلم؛ لأنه يعلم أن هذا لم يقله أحد، وإنما يعني بقوله: " في الدنيا" طلبها من رسول الله صلى الله عليه وسلم بعد موته، كما صرح به بعد، بقوله ص81: "لا بأس بطلبها منه أيضاً بعد موته" اهـ.
وهذا الوجه مردود من وجوه كثيرة، أجتزئ منها أوجهاً:
الأول: أن النبي صلى الله عليه وسلم بعد موته لا يقال إنه في الدنيا لا عقلاً ولا شرعاً.
الثاني: أن هذا برهان لا يقوم عند العارفين بالبراهين، إذ قوله: "لم يرد نص" متهافت، فمن أراد أن يثبت حكماً ويعتمده وينصره، فلا بد أن يأتي بنص يدل على ثبوته، فقوله بجواز طلب الشفاعة من المقبورين أنبياء وصالحين هو الذي يجب أن يبرهن عليه بنص، لا أن يقال لمن نفاه معتمداً على عمومات النصوص في حال المشركين، إنه لم يرد نص، وكذا لمن نفاه بناءً على النفي الأصلي حتى يرد دليل الإثبات؛ لأن العبادات توقيفية، لا بد لها من أدلة صريحة.

(1/152)

الثالث: أن قوله: " لم يرد نص" غير صحيح، فعمومات النصوص تنهى عن طلب الشفاعة من الأموات؛ لأنهم أفضوا إلى ما قدموا، فتأمل قوله: {وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] والدعاء هو العبادة، والشفاعة طلب الدعاء، فعلم أن قولهم {هَؤُلاء شُفَعَاؤُنَا} تفسير لـ {وَيَعْبُدُونَ} في أول الآية.
وهنا نقلٌ أسوقه عن الرازي1 ليستبين به الحال، وأن لا يقال إن هذا فهم (الوهابيين) فقط! قال في " تفسيره " (17/59-60) : " اختلفوا في أنهم كيف قالوا في الأصنام إنهم شفعاؤنا عن الله! . . " فذكر صوراً منها قوله:
" ورابعها: أنهم وضعوا هذه الأصنام والأوثان على صور أنبيائهم وأكابرهم، وزعموا أنهم متى اشتغلوا بعبادة هذه التماثيل فإن أولئك الأكابر تكون شفعاء لهم عند الله تعالى.
ونظيره في هذا الزمان: اشتغال كثير من الخلق بتعظيم قبور الأكابر، على اعتقادهم أنهم إذا عظموا قبورهم فإنهم يكونون لهم شفعاء عند الله" اهـ.
وهو كلام يقضي على قول صاحب المفاهيم من أُسَّه، حتى يواري كلامه في رمسه، من رجل هو عندهم مقدم في قوله وحسه.
والآيات في الشفاعة الشركية كثيرة، نوَّعَها الله جل وعلا في كتابه؛ ليتدبر باغي الخير، متحري الصراط المستقيم.
وهو إخبار عن قوم مشركين كي نبعد عن حالهم وصفتهم، وسياقة الآيات كلها وأقوال أهل التفسير والعلم فيها يخرج بي عن قصد الاختصار
__________
1 والنقول كثيرة، لكن اخترت الفخر لأنهم يفخرون بفهمه في (أصول الدين) ، وهذا المنقول عنه من أصول الدين.

(1/153)

والإيجاز، وقد قدمت طرفاً منها، ويرجع المستزيد لأقوال المفسرين وأهل العلم عند آيات الشفاعة.
الرابع: قال تعالى في سورة سبأ: {وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] ، والآية قبلها قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22، 23] .
فأبطل تعالى صور الشرك التي يعتقدها المشركون في كل زمان، وهذه الآية قال فيها بعض أهل العلم المتقدمين: هذه الآية تقطع عروق شجرة الشرك لمن عقلها.
قال الرازي في " تفسيره " (25/254-255) : " واعلم أن المذاهب المفضية إلى الشرك أربعة. . " فذكر ثلاثة ثم قال: " رابعها: قول من قال: إنا نعبد الأصنام التي هي صور الملائكة ليشفعوا لنا، فقال تعالى في إبطال قولهم: {وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] ، فلا فائدة لعبادتكم غير الله، فإن الله لا يأذن في الشفاعة لمن يعبد غيره، فبطلبكم الشفاعة تفوتون على أنفسكم الشفاعة" اهـ كلام الرازي بحروفه.
فتأمل قوله: إن من طلب الشفاعة فوت على نفسه الشفاعة التي تكون يوم القيامة؛ لأنها لا تنال إلا بالتوحيد، ومن التوحيد ترك طلب الشفاعة من المقبورين، سواء كانوا أنبياء أو صالحين وإنما تطلب شفاعة الأنبياء من الله سبحانه لا منهم، وتطلب من الله بتحقيق التوحيد والاستقامة عليه، وترك طلب الشفاعة ممن لا يملكها.

(1/154)

وهذا هو الحق الذي اتفقت عليه أقوال أهل العلم قبل إحداث الباطنية التعلق بالأموات، والتفلسف لإثباته بطرق عقلية لا شرعية.
وإنما ضل من ضل بسبب أنه ظن أن ما في القرآن من آيات في الشفاعة هي عن قوم مضوا وانتهوا، وهذا من مداخل الشيطان والأهواء على النفوس، وما أحسن قول شمس الدين ابن القيم1 على هذه الآية: " فكفى بهذه الآية نوراً وبرهاناً ونجاةً وتجريداً للتوحيد، وقطعاً لأصول الشرك وموارده لمن عقلها، والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعر بدخول الواقع تحته، وتضمنه له، ويظنونه في نوع وفي قوم قد خلوا من قبل ولم يعقبوا وارثاً.
وهذا هو الذي يحول بين القلب وبين فهم القرآن. ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم وشر منهم ودونهم، وتناول القرآن لهم كتناوله لأولئك.
ولكن الأمر كما قال عمر بن الخطاب -رضي الله عنه-: إنما تنقض عرى الإسلام عروة عروة؛ إذا نشأ في الإسلام من لم يعرف الجاهلية، وهذا لأنه إذا لم يعرف الجاهلية والشرك، وما عابه القرآن وذمه، وقع فيه وأقره، ودعا إليه وصوبه وحسنه، وهو لا يعرف أنه هو الذي كان عليه أهل الجاهلية أو نظيره أو شر منه، أو دونه، فينقض بذلك عرى الإسلام عن قلبه" اهـ.
__________
1 مدارج السالكين " (1/343-344) .

(1/155)

قال صاحب المفاهيم ص78:
" ثانياً: أن هذه الآية لا تدل على ذلك، بل شأنها شأن غيرها من الآيات التي جاءت لبيان اختصاص الله سبحانه وتعالى بما هو ملك له دون غيره، بمعنى أنه هو المتصرف فيه، وهذا لا ينفي أنه يعطيه من يشاء إذا أراد فهو مالك الملك، يعطي الملك من يشاء وينزع الملك ممن يشاء. ." إلخ كلامه.
ثم قال:
" كذلك الشفاعة كلها له، وقد أعطاها للأنبياء وعباده الصالحين، بل وكثير من عامة المؤمنين كما نطقت به صحاح الأحاديث المتواترة معنوياً، وأي حرج في أن يطلب الإنسان من المالك بعض ما يملكه. . إلخ" اهـ.
أقول:
أولاً: اختصاص الله بالشفاعة اختصاص ملك، ومعنى ذلك أنه ليس لأحدٍ من الخلق شفاعة إلا من أخبر الله أن له شفاعة مقيدة بقيود، فالله -جل وعلا- هو مالكها يأذن لمن شاء أن يشفع، في من رضي أن يشفع فيه.
فالشفاعة ليست ملكاً مطلقا ً لهم كما زعمه الكاتب؛ لأن المالك له التصرف فيما يملكه، وإنما حقيقة الشفاعة أنها لله وحده، لكنه سبحانه يأذن لمن شاء أن يأذن له، وفي هذا تمام صرف القلوب إلى خالقها وحده مالك الشفاعة، وعلى هذا دلت الآية في الزمر قال تعالى: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا لَّهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الزمر: 43، 44] .

(1/156)

فأخبر تعالى أن من اتخذهم المشركون شفعاء لا يملكون شيئاً، وشيئاً نكرة في سياق النفي، فتعم الشفاعة وغيرها، فهم لا يملكون الشفاعة، كما نبه عليه جماعة من المفسرين.
فهذه الآية صريحة في أنهم لا يملكون الشفاعة، وهذا الملك هو الذي يظنه المشركون وهو المطلق من شرطي الإذن للشافع، والرضى عن المشفوع له، فالشفيع مع هذين الشرطين يملك الشفاعة ملك انتفاع موقت، لا ملكاً دائماً؛ ولذا يحتاج في كل شفاعة أن يأذن الله ويرضى، فليست الشفاعة للشفيع مطلقاً؛ ولذا قال سبحانه: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاءَ} [الزمر: 43] ، فقوله: {مِن دُونِ اللَّهِ} أي: من دون إذنه ورضاه.
ثانياً: قول الكاتب إن الشفاعة أعطيت للأنبياء والصالحين. . . الخ، مغالطة ظاهرة، فالشفاعة أعطيت للأنبياء والصالحين يوم القيامة مع شرط الإذن والرضى، لا إعطاءً مطلقاً؛ ولذا لا نصيب فيها لمشرك، وصحاح الأحاديث المتواترة معنوياً -كما قال- هي في الشفاعة يوم القيامة لا في الحياة البرزخية.
ففي الحياة البرزخية لا يجوز أن يسأل أحدٌ ميتاً الشفاعة؛ لأنهم لا يملكونها في الحياة البرزخية حتى ولا ملك انتفاع؛ لأنهم قد أفضوا إلى ما قدموا.
والنبي صلى الله عليه وسلم الذي أخبر بأنه سيشفع يوم القيامة، لم يخبر بأنه في قبره يشفع، ولا يوجد دليل صحيح ولا ضعيف في ذلك.
فقوله: " كما نطقت به صحاح الأحاديث المتواترة معنوياً" تلبيسٌ على الأغمار، فالأحاديث في شفاعة القيامة لا الحياة البرزخية، ولذا عدل الكاتب عن إثبات الحجة إلى الإحالة الإجمالية وما فيها من تلبيس، لينخدع بها من عري عن العلم.

(1/157)

ولم لا يحاكم الكاتب نفسه إلى الصحابة الكرام؟ ! فهل طلب الشفاعة بعد موت النبي صلى الله عليه وسلم صحابي من العشرة، أو طلبها أحدٌ من البدريين، أو أحدٌ ممن شهد بيعة الرضوان، أو ممن حج معه حجة الوداع، أو من شاء من الصحابة؟
فلم يطلب أحد منهم من رسول الله صلى الله عليه وسلم في حياته البرزخية الشفاعة، بل عدلوا إلى طلبها -وهي الدعاء- ممن هو دونه عام القحط، وهذا إجماع منهم.
ثالثاً: أن آية الزمر: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] رد على من يصرف قلبه لغير الله احتجاجاً بالشفاعة، كما كان مشركو العرب يصنعون مع آلهتهم، فإنهم كانوا يعتقدون في آلهتهم أنها شفعاءُ لهم، فأخبر تعالى أن الشفاعة له، ليس لأحدٍ منها شيء.
قال الرازي في " تفسيره " (26/285) :
" اعلم أن الكفار أوردوا على هذا الكلام سؤالاً. فقالوا: نحن لا نعبد هذه الأصنام لاعتقاد أنها آلهة تضر وتنفع، وإنما نعبدها لأجل أنها تماثيل لأشخاص كانوا عند الله من المقربين، فنحن نعبدها لأجل أن يصير أولئك الأكابر شفعاء لنا عند الله.
فأجاب الله تعالى بأن قال: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ} [الزمر: 43] .
وتقرير الجواب: أن هؤلاء الكفار إما أن يطمعوا بتلك الشفاعة من هذه الأصنام، أو من أولئك العلماء والزهاد الذين جعلت هذه الأصنام تماثيل لهم.
والأول باطل؛ لأن هذه الجمادات وهي الأصنام لا تملك شيئاً ولا تعقل شيئاً، فكيف يعقل صدور الشفاعة عنها؟ !

(1/158)

والثاني باطل؛ لأن في يوم القيامة لا يملك أحدٌ شيئاً، ولا يقدر أحدٌ على الشفاعة إلا بإذن الله، فيكون الشفيع في الحقيقة هو الله، الذي يأذن في تلك الشفاعة، فكان الاشتغال بعبادته أولى من الاشتغال بعبادة غيره " انتهى.
قال صاحب المفاهيم ص 78-79:
" وأي حرج في أن يطلب الإنسان من المالك بعض ما يملكه لا سيما إذا كان المسؤول كريماً، والسائل في أشد الحاجة إلى ما سأله ".
أقول: هذا على أن الشفاعة وإن كانت ملكاً لله، فقد ملكها الأنبياء والصالحين، وهذه المقدمة قد احتج بها مشركو العرب، فيظنون أن الله ملك الملائكة والأنبياء الشفاعة تمليكاً مطلقاً من القيود، وهذا غلط في الفهم أسوأ غلط؛ لأن الله -جل جلاله- وتقدست أسماؤه لم يملك أحداً من خلقه الشفاعة تمليكاً مطلقاً من القيود، بل لا أحد يشفع عنده إلا بأمرين:
1- إذن الله للشافع أن يشفع.
2- رضاه عن المشفوع له.
والإذن هنا ليس هو الإرادة الكونية، بمعنى أنه لو لم يأذن لم يقع ولم يكن، بل من ظن هذا الظن فقد ظن نظير ما قاله المشركون: {لَوْ شَاء اللهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا} [الأنعام: 148] ، فإنهم قالوا لو لم يشأ الله شركنا لم يحدث في ملكه وملكوته، ولم يأذن بوقوعه، وهذه الشبهة أصل ضلال كثيرين.
فالمقصود هنا: أن النبي صلى الله عليه وسلم والصالحين إنما يشفعون لمن أذن الله له يوم القيامة، ورضي توحيده وقوله، وأما في الدنيا في حياتهم وتمكنهم من الدعاء، فقد يشفعون بمعنى أنهم يطلبون من الله ويدعون، فمن دعا من

(1/159)

الأنبياء دون إذن من الرحمن وشفع فيمن لم يأذن الرحمن بالشفاعة فيه، فهذا يرد عليه ولا تقبل شفاعته، وهذا ظاهر، كما قال تعالى لنبيه صلى الله عليه وسلم لما استغفر لعمه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَنْ يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِنْ بَعْدِمَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] .
وقال لنبيه: {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللهُ لَهُمْ} [التوبة: 80] ، والآية في شأن المنافقين الذين كانوا يقولون: لا إله إلا الله محمد رسول الله ويصلون مع الناس ويجاهدون، لكنهم لم يخلصوا ولم يوحدوا ربهم بأعمالهم، فكان هذا شأنهم، فلم ينفعهم استغفار نبي الله صلى الله عليه وسلم.
قال ص79:
" وهل الشفاعة إلا الدعاء، والدعاء مأذون فيه، مقدور عليه لا سيما الأنبياء والصالحين في الحياة، وبعد الوفاة في القبر، ويوم القيامة، فالشفاعة معطاة لمن اتخذ عند الله عهداً، ومقبولة لديه عز وجل في كل من مات على التوحيد" اهـ.
أقول: وهذه الجملة من كلامه حوت تلبيساً وغلطًا، فالنصوص قد جاءت بجواز طلب الشفاعة أي: الدعاء من رسول الله صلى الله عليه وسلم في حياته، وجاءت بطلبها منه صلى الله عليه وسلم يوم القيامة، ولم تجئ بطلبها منه في حياته البرزخية.
ومما يؤكد منع طلبها منه وهو في البرزخ: أن الأحاديث جاءت في حياته ويوم القيامة، فلو كان طلبها في البرزخ مشروعاً لانتفى تخصيص الحياة والقيامة بالذكر.

(1/160)

فلما كان كذلك علم منه أن النوع الثاني من الحياة، وهو الحياة البرزخية تخالف ما قبلها وما بعدها، وبدليل أن الصحابة لم يفعلوا ذلك بعد وفاته صلى الله عليه وسلم فتقرر أنها لا تطلب من الأموات.
وهذا برهان إجمالي، وأما تفصيل الرد على قوله فيقال:
قوله: " الدعاء مأذون فيه مقدور عليه"، ليس صحيحاً على إطلاقه في الحياة والموت.
فأما والداعي حي قادر فهذا صحيح، وأما بعد موته فليس الأمر كذلك، وقد نهى رسول الله صلى الله عليه وسلم أن يجعل قبره مسجداً، فقال فيما روته عائشة وابن عباس وأبو هريرة: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"؛ يحذر ما صنعوا.
قالت: فلولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجداً. متفق عليه، والأحاديث في هذا المعنى كثيرة.
والشاهد أن هذه اللعنة لمن اتخذ القبر مسجداً إنما هي لأن المسجد يقصد للدعاء، وأعلى أنواع الدعاء الصلاة، والصلاة دعاء في اللغة، قال تعالى: {وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ} [التوبة: 103] .
وقال الأعشى في شعره المشهور:
تقولُ بنْتي وَقَدْ قَرَّبْتُ مُرْتحِلاً
يا ربّ جّنَّب أبيْ الأوْصَابَ والوجعا
عليكِ مثلُ الذي صليتِ فاغتمضي
نوماً، فإنَّ لجنْبِ المرءِ مضطجَعا
قوله: " صليتِ" يعني: دعوتِ، وشواهد هذا المعنى كثيرة، والصلاة كلها دعاء عبادة، ودعاء مسألة، ومن لم يعرف هذين النوعين للدعاء لم يوفق لفهم الآيات في الدعا.
فإذا كانت المساجد إنما تقصد لدعاء الله فيها؛ فلعنة الله على من اتخذ قبور أنبيائه مساجد، معناها: النهي البليغ الشديد عن الدعاء

(1/161)

عندها، ولمن دعا عندها. وإذا كان من دعا عندها كذلك ولم يدع إلا الله، فكيف به إذا سأل الميت الدعاء؟ ! والحي إذا أتيته وسألته الدعاء كان لك جائزاً.
وأما الميت إذا سألته أن يدعو الك فذلك شركٌ؛ ولأجله نهى رسول الله صلى الله عليه وسلم عن اتخاذ القبور مساجد، يدعى عندها ويصلى عندها، ونحو ذلك من وسائل الشرك، وهذا مع إخلاص السائل في دعائه، وإنما تحرى القبر لشرف المقبور، ولظنه أن المكان مبارك، وهذا من جنس من لعنه رسول الله صلى الله عليه وسلم، ومن شرار الناس، فإن المساجد بنيت لدعاء الله فيها بالصلاة والذكر.
إذا تقرر هذا فانظر إلى فهم الخليفة الراشد عمر فيما عَلَّقه البخاري في " صحيحه "، وقد رأى أنس بن مالك يصلي عند قبر فقال: القبر، القبر، القبر، يحذر أنساً، ويعلمه أن بقرب مكان صلاته قبراً.
ولو كان الميت يملك الدعاء، ولو كان رسول الله صلى الله عليه وسلم يملك بعد موته أن يدعو لمن سأله، ويقدر على الدعاء، كما يقدر عليه حياً، فلأي معنى نهى رسول الله صلى الله عليه وسلم عن اتخاذ قبره مسجداً؟ ! فالمسلمون كانوا يطلبون منه أن يدعو لهم، وكان يدعو لهم في حياته فلو كان دعاؤه لهم مقدوراً مستديماً بعد موته صلى الله عليه وسلم لما نهى عن اتخاذ القبور مساجد، وهي الذريعة الكبرى، والوسيلة العظمى للإشراك الأكبر برب الأرباب، بطلب الدعاء من الأموات، والاستغاثة بهم، ونحو ذلك.
الثاني: أن يقال: إذا كان طلب دعاء الأموات من الأنبياء جائزاً وهم يقدرون على الدعاء، فلأي معنى لم يطلب صحابة رسول الله صلى الله عليه وسلم منه أن يدعو لهم بعد موته وعدلوا إلى العباس ويزيد الجرشي وهم أعلم الأمة وأحرص الأمة على الخير؟ !

(1/162)

الثالث: هؤلاء شهداء أحد معروف مكانهم وفضلهم، معروفة قبورهم لم يذهب إليهم أحد من المسلمين من صحابة رسول الله صلى الله عليه وسلم في حياته ولا بعد مماته يسألونهم الدعاء، وهم أحياء حياة برزخية بنص القرآن: {وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللهِ أَمْوَاتًا بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُواْ بِهِم مِّنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ يَسْتَبْشِرُونَ بِنِعْمَةٍ مِّنَ اللهِ وَفَضْلٍ وَأَنَّ اللهَ لاَ يُضِيعُ أَجْرَالْمُؤْمِنِينَ} [آل عمران: 169-171] ، فَلِمَ ترك أولئك طلب دعاء هؤلاء الشهداء، بل كانوا يدعون لهم، لا يسألونهم الدعاء، وهم أحياء بنص كريم، لكن حياتهم ليست كحياتنا على الأرض؟ !
نعلم منه أنهم وإن كانوا أحياء حياة برزخية لا نعلمها، فهي مختلفة في ما يقدرون عليه عن حياتهم في الدنيا، وهذا تقرير نافع لمن تأمله وتدبره، والحمد لله رب العالمين.
الرابع: أن مسلماً أخرج في " الصحيح " (7/189) عن عمر بن الخطاب -رضي الله عنه- قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن خير التابعين رجل يقال له أويس، وله والدة وكان به بياض، فمروه فليستغفر لكم ".
وأخرج أيضاً أن عمر قال لأويس لما لقيه: سمعت رسول الله صلى الله عليه وسلم يقول: " يأتي عليكم أويس بن عامر " الحديث وفيه: " لو أقسم على الله لأبره، فإن استطعت أن يستغفر لك فافعل " فاستغفر لي، فاستغفر له.
وفقه هذا الحديث الصحيح: أن الرسول صلى الله عليه وسلم أرشد عمر إلى أن يطلب الدعاء من أويس وهو تابعي، وأين منزلته من منزلة رسول الله صلى الله عليه وسلم؟ ! فأرشده الرسول صلى الله عليه وسلم إلى أن يدعو له المفضول ويترك طلب الدعاء من خير الخلق في قبره، وهذا دليل واضح في أن الفرق هو تغير نوع الحياة، وقدرة

(1/163)

الحي على الدعاء للمعين، بخلاف من حياته برزخية -عليه الصلاة والسلام- فتأمل.
قوله: " لا سيما الأنبياء والصالحين في الحياة، وبعد الوفاة في القبر، ويوم القيامة، فالشفاعة معطاة لمن اتخذ عند الله عهداً ".
أقول: قد مر فيما سبق في الوجهين الثاني والثالث الماضيين ما به يرد على هذه المقالة السيئة، التي تخالف شريعة محمد صلى الله عليه وسلم. وبقي هنا أمر وهو أن يقال:
قوله: " وبعد الوفاة في القبر" مما لا يستطيع أن يأتي عليه بدليل، بل إن المشركين في الجاهلية اتخذوا بعض أصنامهم عند أماكن أناس صالحين، وعند قبورهم، ولم يكونوا يطلبون منها سوى الشفاعة.
والمشركون لم يكونوا يحجون لأصنامهم ولا يتصدقون لها، بل كانوا يدعون أصنامهم الممثلة على صور الصالحين، أو المتخذة على قبورهم، وكان لهم معها حالان:
1- حال الرخا: وهم أنهم يسألونها حيناً أن تدعو لهم، وحيناً يدعونها أنفسها، وهم يعتقدون أن أرواح من اتخذ الصنم على صورته تحل عند الصنم، فتسمع الدعاء وتدعو لهم فتجيبهم إلى ما يطلبون.
ويسألونها جلب الخيرات، وإغداق الأموال، واستمرار المسرات، فهذه كانت حالهم في الرخاء كلها دائرة على طلب الدعاء من الأصنام، أو دعوتها، وحالهم قولهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] أي: ما ندعوهم.
ويستعينون على تحقيق استجابة الأوثان لهم بصرف النذور لهم، وإيصال القرابين إلى أعتابهم فتذبح بأسماء الأوثان، فيجيب الجن بعض ما طلبوا، فيظنون أن المجيب هو المدعو، فقويت عبادتهم عندهم.

(1/164)

2-حال الشدة: وأهل الجاهلية كانوا في هذا الحال يخلصون العبادة له، أي: الدعاء، كما أخبر الله عنهم بقوله تعالى: {فَإِذَا رَكِبُوا فِيالْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَاهُمْ يُشْرِكُونَ} [العنكبوت: 65] وغيرها من الآيات.
وهذا يدل على أن الله أعظم في نفوسهم من تلك الأصنام لعلمهم أنه لا يجيب في الشدة إلا بالإخلاص، وتوجيه الدعاء وهو العبادة له سبحانه.
وجماع هذا أن من سأل المقبور أن يدعو له لكشف شدته فإنه قد صرف محض حق الله للمقبور، وبيانه أن من وقعت به شدة، وكان به شدة حاجة إلى ما سأله، فسيكون في قلبه من التعلق بمن سأله وحبه ورجائه أمر عظيم، وسيكون قلبه مضطراً لتعظيم هذا المسؤول، وهذا كله مما يجب أن لا يكون إلا لله، فإذا كان الحب ورجاء إجابة السؤال، وتفريج الهموم، وزوال الكروب يطلب من غير الله من المقبورين: أنبياء أو صالحين فما بقي للقلب تعلق بالله، أين المحبة التي لا تكون إلا لله؟ !
فإذا علق هذا بالموتى كان كما قال تعالى عن أشباههم:
{وَمِنَ النَّاسِ مَن يَتَّخِذُ مِنْ دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} [البقرة: 165] .
فالحمد لله الذي وفق محبي رسول الله صلى الله عليه وسلم حقيقةً لاتباع سنته وهديه، في دعائه، وفي فعله وتركه، وخذل من شاء من خلقه بعدله، فتركوا سبيله في فعله وتركه، ولم يرتضوها، وتشعبت بهم السبل والطرق، {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103، 104] الآيات.

(1/165)

فالشيطان حريص على إغواء بني أدم ويأتي كلاً بما يناسبه، فيأتي من ينتسب إلى العلم فيضله بما ينتسب إليه، ووقائع أحابيله في العيان ظاهرة، وشبهه في قلوب مواليه قاهرة، ولا حول ولا قوة إلا بالله.
قال ص80:
" وإذا صح طلب الشفاعة منه في الدنيا قبل الآخرة فإن معنى ذلك أنه سينالها حقيقة في محلها يوم القيامة، وبعد أن يأذن الله تعالى للشفعاء بالشفاعة لا أنه ينالها هنا قبل وقتها" اهـ.
أقول:
أولاً: ليس هذا قصد من يطلب الشفاعة من رسول الله صلى الله عليه وسلم في الدنيا، بل قصده أن يشفع له الآن، وصاحب المفاهيم يرواغ نفسه، ويناقضها، فإذا كان قصده كذلك فلم أطال في إثبات خبر عثمان بن حنيف الباطل الضعيف، فيمن أبطأ عليه عثمان بالاستجابة؟ !
أليس -في زعمه- أن شفاعة رسول الله صلى الله عليه وسلم له كانت هنا في الدنيا؟ ! ولم ساق خبر العتبي، وقد أجيبت عندكم شفاعته في الدنيا؟ ! ولم سردت كل ما سردت من أقوال، تريد بها إثبات طلب الشفاعة منه صلى الله عليه وسلم في الدنيا، وتحبب ذلك للناس ببيان أثر طلبها في الدنيا؟ !
لِمَ كل هذا من صاحب المفاهيم؟ ! لِمَ يتناقض، وفي صفحات متقاربة؟ ! أينسى، أم يتناسى، أم هو صاحب هوى؟ !
ثانياً: يقال: إذا كان مقصودكم -إن صدقتم- طلب الشفاعة الآخروية التي تكون يوم القيامة، فلم لا تتبعون السبل المشروعة التي سنها من أعطي الشفاعة صلى الله عليه وسلم؟ !
ومن أمثال ذلك سؤال الله له الوسيلة كما في حديث جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال: " من قال حين يسمع النداء: اللهم! رب هذه الدعوة

(1/166)

التامة والصلاة القائمة آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته، حلت له شفاعتي يوم القيامة " أخرجه البخاري في " صحيحه " وغيره.
وفي " صحيح مسلم " (2/4) من حديثٍ لعبد الله بن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم يقول: "من سأل لي الوسيلة حيلت له الشفاعة".
وكما في قوله صلى الله عليه وسلم لأبي هريرة: " أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصاً من قلبه أو نفسه " أخرجه البخاري (1/193) 1.
والإخلاص ترك الشرك وإفراد الله بالعبادة، كما في حديث أبي هريرة الآخر: " إني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة -إن شاء الله- من مات لا يشرك بالله شيئاً " متفق عليه.
فبهذا وأمثاله تطلب الشفاعة من الله، فيطلبها أهل التوحيد بترك الإشراك وتحقيق التوحيد، وبسؤال الله لنبيه الوسيلة، ولا يطلبها أهل التوحيد الكارهون للشرك بأصنافه -الصحابة وأتباعهم إلى يوم الدين- من النبي صلى الله عليه وسلم في قبره، بل يعلمون بدلائل القرآن والسنة أن من سأله الشفاعة بعد وفاته فهو خليق بحرمانه من الشفاعة.
فاتبعوا يا عباد الله المشروع في سؤال شفاعة رسول الله صلى الله عليه وسلم يوم القيامة، وابتعدوا عن ما لم يفعله رسول الله صلى الله عليه وسلم ولا صحابته المقربون.
وإذا لم نسأل النبي صلى الله عليه وسلم الشفاعة فغيره من الصالحين أولى وأولى، ودلائل هذا ظاهرة، فعسى أن تجد قلوباً مهدية، لم يعل عليها هواها، فالتبصر التبصر، والاتباع الاتباع.
ثالثاً: يقال: شفاعة النبي صلى الله عليه وسلم في الآخرة لا تطلب منه في الدنيا لا سيما وهو ميت. وإنما تطلب منه في وقت الحاجة إليها، وفي حال حياته صلى الله عليه وسلم في
__________
1 وهو في الصحيحين باختلاف يسير عن هذا اللفظ.

(1/167)

الآخرة حينما يشتد الحال بأهل الموقف كما صح في الحديث، وحينما يريد أهل الجنة دخول الجنة، وحينما يدخل أهل الكبائر من أمته في النار أو يؤمر بدخولهم فيها، كما دلت على ذلك النصوص الصحيحة، أما طلبها الآن فهو طلب قبل أوانه، ومن تعجل شيئاً قبل أوانه عوقب بحرمانه.
قال ص 92 في رده على أهل السنة والجماعة الذين يفرقون بين ما مكن الله العبد منه في الحياة الدنيا، وبين ما لم يمكنه في الحياة البرزخية.
قال: " ولنقتصر هنا على هذا السؤال: أيعتقدون أن الشهداء أحياء عند ربهم كما نطق القرآن بذلك أو لا؟ فإن لم يعتقدوا فلا كلام لنا معهم؛ لأنهم كذبوا القرآن حيث يقول: {وَلاَ تَقُولُواْ لِمَنْ يُقْتَلُ فِي سَبيلِ اللهِ أَمْوَاتٌ بَلْ أَحْيَاء وَلَكِنْ لاَّ تَشْعُرُونَ} [البقرة: 154] ، {وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللهِ أَمْوَاتًا بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] .
وإن اعتقدوا ذلك فنقول لهم: إن الأنبياء وكثيراً من صالحي المسلمين الذين ليسوا بشهداء كأكابر الصحابة أفضل من الشهداء بلا شك" اهـ.
أقول: يظهر أن الكاتب لا يعرف معتقد أهل السنة والجماعة، ولو عرفه لما فتح فاه، ولا نبس بما نبس به، فكتب علماء السنة وخاصة علماء هذه البلاد، وتلامذة الشيخ محمد بن عبد الوهاب منتشرة مشهورة، وفيها بيان اعتقادنا والحمد لله.
فمن ذلك ما كتبه الشيخ عبد الله بن الشيخ محمد عبد الوهاب في الاعتقاد لأهل مكة لما دخلها أتباع الدولة السعودية الأولى سنة 1218هـ فمما قال: "والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين

(1/168)

على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء، المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب" اهـ1.
وسئل الشيخ عبد الله أبابطين المتوفي سنة 1282هـ: هل النبي صلى الله عليه وسلم حي في قبره؟ فأجاب:
" الله سبحانه وتعالى أخبر بحياة الشهداء، ولا شك أن الأنبياء أعلى رتبةُ من الشهداء، وأحق بهذا، وأنهم أحياء في قبورهم، ونحن نرى الشهداء وميماً، وربما أكلتهم السباع، ومع ذلك هم {أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَبِمَا آتَاهُمُ اللهُ مِن فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُواْبِهِم مِّنْ خَلْفِهِمْ} [آل عمران: 169، 170] فحياتهم حياة برزخية، والله أعلم بحقيقتها، والنبي صلى الله عليه وسلم قد مات بنص القرآن والسنة، ومن شك في موته فهو كافر" اهـ 2.
فهذا بحمد لله معتقدنا، ولو علمه الكاتب لما حرك قلمه بهذه الشبهة، والقوم يظنون أنهم أفراح بالدلائل الصحيحة الصريحة من أهل السنة والجماعة، وما صح دليل إلا وقد نصره أهل السنة نصراً بليغًا، مع النظر في غيره من الأدلة، والحمد لله رب العالمين.
ثم دخل الكاتب في الأرواح وخصائصها، وخاض بغير علم فمما قال ص 93: " ولا شك أن الأرواح لها من الانطلاق والحرية ما يمكنها من أن تجيب من يناديها، وتغيث من يستغيث بها، كالأحياء سواء بسواء، بل أشد وأعظم" اهـ.
__________
1 الدرر السنية 1/114.
2 الدرر السنية 2/165.

(1/169)

أقول: فهلا أتى الكاتب على علمه بالأرواح من دليل نقلي، والله سبحانه يقول: {وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً} [الإسراء: 85] أم أنه كشف له الغيب فعلم ذلك!
وهنا أمور يجب تقريرها:
الأول: أن النبي صلى الله عليه وسلم أعلم الخلق بما يمكن علمه من شأن الأرواح، وهو لم يعلم صحابته وأمته هذا العلم من أنها "تغيث من يستغيث بها كالأحياء سواء بسواء بل أشد وأعظم"، أفكتم هذا العلم الذي علمه المفسرون المشركون؟ ! .
الثاني: أن الأرواح لا تعلم أحوالها وكيف هي، وقدراتها، والذي نعلمه قطعاً أنها لا تجيب من يدعوها، ولا تغيث من يستغيثها.
فما ظن الكاتب بدين الجاهلية دين المشركين، أيعبدون أصناماً أحجاراً؟ ! أم أنهم لم يعبدوها إلا وقد رأوا أثرها من إجابة دعاء، وإغاثة؟ !
إن أعظم فتن الشياطين هي الشرك، وبابه القبور حيث يظهر عمل شياطين الجن من تمثل بصورة المقبور، وتكليم الحاضرين، وربما أجاب سؤالاً، وغير ذلك.
الثالث: ومما يتفرع عما أسلفتُ ما ذكره الشيخ العلم تقي الدين ابن تيمية في " الجواب الصحيح لمن بدّل دين المسيح " (1/322) : " والشيطان إنما يضل الناس ويغويهم بما يظن أنهم يطيعونه فيه، فيخاطب النصارى بما يوافق دينهم، ويخاطب من يخاطب من ضلال المسلمين بما يوافق اعتقاده، وينقله إلى ما يستجيب لهم فيه بحسب اعتقادهم، ولهذا يتمثل لمن يستغيث من النصارى بجرجس في صورة جرجس، أو بصورة من يستغيث به من النصارى من أكابر دينهم إما بعض البتاركة، وإما بعض المطارنة، وإما بعض الرهبان، ويتمثل لمن يستغيث به من ضلال المسلمين بشيخ من الشيوخ

(1/170)

في صورة ذلك الشيخ، كما يتمثل لجماعة ممن أعرفه في صورتي، وفي صورة جماعة من الشيوخ الذين ذكروا في ذلك.
ويتمثل كثيراً في صورة بعض الموتى، تارة يقول: أنا الشيخ عبد القادر، وتارة يقول: أنا الشيخ أبو الحجاج الأقصري، وتارة يقول: أنا الشيخ عدي، وتارة يقول: أنا أحمد بن الرفاعي، وتارة يقول: أنا أبو مدْين المغربي، وإذا كان يقول: أنا المسيح أو إبراهيم أو محمد، فغيرهم بطريق أولى.
والنبي صلى الله عليه وسلم قال: " من رآني في المنام فقد رآني حقاً، فإن الشيطان لا يتمثل في صورتي "، وفي رواية: " في صورة الأنبياء "، فرؤيا الأنبياء في المنام حق، وأما رؤية الميت في اليقظة فهذا جني تمثل في صورته.
وبعض الناس يسمي هذا روحانية الشيخ، وبعض الناس يقول: هي رفيقه، وكثير من هؤلاء من يقوم من مكانه ويدع في مكانة صورة مثل صورته، وكثير من هؤلاء ومن هؤلاء من يقول يرى في مكانين، ويرى وافقاً بعرفات وهو في بلده لم يذهب، فيبقى الناس الذين لا يعرفون حائرين، فإن العقل الصريح يعلم أن الجسم الواحد لا يكون في الوقت الواحد في مكانين.
والصادقون قد رأوا ذلك عياناً لا شكون فيه، ولهذا يقع النزاع كثيراً بين هؤلاء وهؤلاء، كما قد جرى ذلك غير مرة، وهذا صادق فيما رأى وشاهد، وهذا صادق فيما دل عليه العقل الصريح، لكن ذلك المرئي كان جنياً تمثل في صورة إنسان" اهـ.
وذكر -رحمه الله- في " قاعدة في التوسل والوسيلة " من تفصيل ذلك ما يزيد المؤمنين هدى، ومما قال (1/174) " مجموع الفتاوى ": "وعند المشركين عباد الأوثان ومن ضاهاهم من النصارى، ومبتدعة هذه الأمة في ذلك من الحكايات ما يطول وصفه.

(1/171)

فإنه ما من أحدٍ يعتاد دعاء الميت والاستغاثة به نبياً كان أو غير نبي إلا وقد بلغه من ذلك ما كان من أسباب ضلالة، كما أن الذين يدعونهم في مغيبهم ويستغيثون بهم فيرون من يكون في صورتهم، أو يظنون أنه في صورتهم، ويقول: أنا فلان، ويكلمهم ويقضي بعض حوائجهم، فإنهم يظنون أن الميت المتسغاث به هو الذي كلمهم وقضى مطلوبهم، وإنما هو من الجن والشياطين.
ومنهم من يقول: هو ملك من الملائكة، والملائكة لا تعين المشركين، وإنما هم شياطين أضلوهم عن سبيل الله، وفي مواضع الشرك من الوقائع والحكايات التي يعرفها من هنالك، ومن وقعت له ما يطول وصفه" اهـ.
فقَطْع الكاتب بأن أرواح الموتى تغيث من يستغيث بها، كالأحياء بل أشد وأعظم، من الشرك الذي خدعت الجن والشياطين به طوائف من الناس، فتقربوا إلى المقبورين، وإنما تقربوا في الحقيقة إلى شياطين الجن، فتشكلت لهم الجن وأرضوهم حيث أشركوا بهم، وهذا ما يريده إبليس اللعين، وقد أطاعه فيه عباد القبور، والمنافحون عنهم.
قال الكاتب ص96 شارحاً لمعنى حديث: " إذا سألت فأسأل الله، وإذا استعنت فاستعن بالله " قال: " هذا الحديث الشريف ليس المقصود به النهي عن السؤال والاستغاثة بما سوى الله، كما يفيده ظاهر لفظه، وإنما المقصود به النهي عن الغفلة عن ما كان من الخير على يد الأسباب فهو من الله، والأمر بالانتباه إلى أن ما كان من نعمة على يد المخلوقات فهو من الله وبالله.
فالمعنى: وإذا أردت الاستغاثة بأحد من المخلوقين -ولابد لك منها- فاجعل كل اعتمادك على الله وحده، ولا تحجبنك الأسباب عن رؤية المسبب -جل جلاله- ولا تكن ممن يعلمون ظاهراً من هذه الارتباطات

(1/172)

والعلاقات بين الأشياء المترتب بعضها على بعض، وهم عن الذي ربط بينها غافلون " اهـ.
أقول: هذا التفسير لقول رسول الله صلى الله عليه وسلم بناه الكاتب على مفهوماته للتوحيد وهو توحيد الربوبية، وفسره تفسيراً لم ينقله عن عالم يركن إلى تفسيره وشرحه، ولا إلى إمام يحتذى حذو فهمه ويتابع عليه.
فإذا كان من عند نفسه فلا شك أنه لن يقبل ولن يصار إليه، والعجب منه كيف جُرُأته على تحريف مرادات رسول الله صلى الله عليه وسلم لنصرة هواه.
ومما يدل على بطلان ما فسره به:
أولاً: أن هذه الوصية من رسول الله صلى الله عليه وسلم لابن عباس منقبة لابن عباس، ولو فسرت بما فسرها به الكاتب لكانت غير منقبة، إذ تفسيره يدل على أن المخاطب معه أدنى درجات الإيمان والتوحيد، فهو يحذر من الوقوع في براثن رؤية الأسباب، وحاشا ابن عباس -رضي الله عنه -عن ذلك.
الثاني: أن هذا الشرح خارج عما قاله الشراح من أهل العلم، وما كان كذلك فهو من الهوى إن لم يقم صاحبه عليه دليلاً صحيحاً نقلاً ونظراً، وهو مما ليس في قول الكاتب هنا، وأنى له ذلك.
قال الحافظ الفقيه ابن رجب في " شرح الأربعين " (2/228) : قوله صلى الله عليه وسلم: " إذا سألت فأسأل الله وإذا استعنت فاستعن بالله" هذا منتزع من قوله تعالى: {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] ، فإن السؤال لله هو دعاؤه والرغبة إليه، والدعاء هو العبادة، كذا روي عن النبي صلى الله عليه وسلم من حديث النعمان بن بشير وتلا قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] خرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه، وخرج الترمذي من حديث أنس بن مالك عن النبي صلى الله عليه وسلم: " الدعاء مخ العبادة ".

(1/173)

فتضمن هذا الكلام أن يسأل الله عز وجل، ولا يسأل غيره، وأن يستعان بالله دون غيره، فأما السؤال فقد أمر الله بمسألته فقال: {وَاسْأَلُواْ اللهَ مِن فَضْلِهِ} [النساء: 32] ، وفي الترمذي عن ابن مسعود مرفوعاً: "سلوا الله من فضله، فإن الله يحب أن يسأل "، وفيه أيضاً عن أبي هريرة مرفوعاً: "من لا يسأل الله يغضب عليه "، وفي حديث آخر: " ليسأل أحدكم ربه حاجته كلها، حتى يسأل شسع نعله إذا انقطع ".
وفي النهي عن مسألة المخلوقين أحاديث كثيرة صحيحة، وقد بايع النبي صلى الله عليه وسلم جماعة من أصحابه على أن لا يسألوا الناس شيئاً منهم: أبو بكر الصديق وأبو ذر وثوبان، وكان أحدهم يسقط سوطه أو خطام ناقته فلا يسأل أحداً أن يناوله إياه".
ثم قال ابن رجب: " واعلم أن سؤال الله عز وجل دون خلقه هو المتعين؛ لأن السؤال فيه إظهار الذل من السائل والمسكنة والحاجة والافتقار، وفيه الاعتراف بقدرة المسؤول على دفع هذا الضرر ونيل المطلوب، وجلب المنافع ودرء المضار.
ولا يصح الذل والافتقار إلا لله وحده لأنه حقيقة العبادة، وكان الإمام أحمد يقول: اللهم كما صنت وجهي عن السجود لغيرك فصنه عن المسألة لغيرك " انتهى كلام ابن رجب.
وقال ابن حجر الهيتمي المكي في " الفتح المبين شرح الأربعين " (ص172) : " فمع النظر لذلك لا فائدة لسؤال الخلق مع التعويل عليهم فإن قلوبهم كلها بيد الله سبحانه وتعالى، ويصرفها على حسب إرادته، فوجب أن لا يعتمد في أمر من الأمور إلا عليه سبحانه وتعالى، فإنه المعطي المانع، لا مانع لما أعطى ولا معطي لما منع، له الخلق وله الأمر. . . ثم قال:

(1/174)

" فبقدر ما يميل القلب إلى مخلوق يبعد عن مولاه لضعف يقينه ووقوعه في هوة الغفلة عن حقائق الأمور التي تيقظ لها أصحاب التوكل واليقين، فأعرضوا عما سواه وأنزلوا جميع حوائجهم بباب كرمه وجوده " اهـ.
وفي " الفتوحات الوهبية بشرح الأربعين النووية "، قال إبراهيم بن مرعي المالكي ص 178:
"وإذا استعنت أي: طلبت الإعانة على أمر من أمور الدنيا والدين، ولذا حذف المعمول المؤذن بالعموم: " فاستعن بالله"؛ لأنه القادر على كل شيء، وغيره عاجز عن كل شيء، والاستعانة إنما تكون بقادر على الإعانة، وأما من هو كلٌّ على مولاه لا يقدر على إنفاذ ما يهواه لنفسه فضلاً عن غيره، فكيف يؤهل للاستعانة أو التمسك بسببه؟ ! ومن كان عاجزاً عن النفع والدفع عن نفسه، فهو عن غيره أو أعجز، ليت الفحل يهضم نفسه.
فاستعانة مخلوق بمخلوق كاستعانة مسجون بمسجون، فلا تستعن إلا بمولاك فهو دليلك في أخراك وأولاك، كيف تستعين بعبد مع علمك بعجزه؟ ! فمن لا يستطيع دفع نازلة عن نفسه كيف يدفعها عن غيره، من أبناء جنسه؟ ! فلا تنتصر إلا به فهو الولي الناصر، ولا تعتصم إلا بحبله فإنه العزيز القادر " انتهى.
فهذه شذرة من كلام أهل العلم، يبين بها خروج الكاتب بمفاهيمه عن فهمهم ومن كان كذلك فليس منهم.
الثالث: إذا كان هذا كلام العلماء فيمن هو حي يقدر على إجابة السؤال وإعانة الطالب، فما ظنك بالميت الذي هو أضعف في إجابته من الحي، بل لا يجيب حياً سأله في أمرٍ يتعلق به، فالميت مشغولٌ بنفسه: إما في نعيم وروضة وإما في جحيم وحفرة.

(1/175)

قال كاتب المفاهيم العجيبة:
" هذا الحديث يخطئ كثير من الناس في فهمه إذ يستدل به على أنه لا سؤال ولا استعانة مطلقاً من كل وجه وبأي طريق إلا بالله، ويجعل السؤال والاستعانة بغير الله من الشرك المخرج عن الملة".
أقول: إن من خَطَّأَ العلماء لا يؤبه لكلامه، فالحي الأولى له والأكمل تحقيقاً لتوحيده، أن لا يسأل أحداً شيئاً ولا يستعين بأحد مطلقاً إلا بالله، فهذه مرتبة الأنبياء والصديقين، ولذا قال أنس بن مالك -رضي الله عنه-: "خدمت رسول الله صلى الله عليه وسلم عشر سنين، فو الله ما قال لي: أفٍ قط، ولم يقل لشيء فعلته، لم فعلت كذا وكذا؟ ولا لشيء لم أفعله: ألا فعلت كذا؟ " وبهذا أوصى طائفة من أصحابه أبا بكر وأبا ذر وثوبان، فهذا من تحقيق كمال التوحيد.
وأما سؤال الميت الأشياء والاستعانة به، فهو منافٍ للتوحيد من أصله، إذ الميت لا يمكنه إعانة نفسه، فكيف يعين غيره؟! والميت لأن يعين نفسه أحرص وأشد رغبة، فهو عن الناس في شغل، وحدُّه وقصاراه نفسه لا غير.
وقد قال تعالى: {وَمَا أَنتَ بِمُسْمِعٍ مَّن فِي الْقُبُورِ} [فاطر: 22] يعني: سمع إجابة، والكاتب يماحل نفسه، ويلوي أقوال الرسول صلى الله عليه وسلم لتوافق مذهبه، ولو كانت مخالفة لقول أهل العلم أجمعين.
ثم إن في تفسيره الحديث بما فسره به تنقصاً لابن عباس -رضي الله عنهما -وقع فيه من جراء اختلاق التفاسير والشروح، ومن خالف وقع.
ثم أراد أن يقوي نظرته المخالفة لأقوال أهل العلم بما ليس بدليل، فمما قال ص97:

(1/176)

" وقال صلى الله عليه وسلم: "إن لله خلقاً خلقهم لحوائج الناس يفزع الناس إليهم في حوائجهم، أولئك الآمنون من عذاب الله"، فانظر إلى قوله صلى الله عليه وسلم: "يفزع إليهم في حوائجهم" ولم يجعلهم مشركين بل ولا عاصين ".
أقول: لم يذكر مخرج الحديث، فقد رواه الطبراني في " المعجم الكبير " 1 عن ابن عمر -رضي الله عنه- قال الهيثمي في " مجمع الزوائد " (8/192) : فيه شخص ضعفه الجمهور، وأحمد بن طارق الراوي عنه لم أعرفه وبقية رجاله رجال الصحيح، هذا ما نقله المناوي في " فيض القدير " (2/477-478) عن الهيثمي وما في المجمع المطبوع مختل، وبه بياض فلتراجع نسخة مضبوطة.
ورواه ابن عساكر في " تاريخه " عن ابن عمر. ورواه ابن عدي في " الكامل في ضعفاء الرجال " (4/1507) من طريق عبد الله بن إبراهيم بن أبي عمرو قال حدثنا عبد الرحمن بن زيد بن أسلم عن أبيه عن ابن عمر به.
وهذا إسناد ضعيف جداً وإن قيل بوضعه كان متجهاً؛ لأن عبد الرحمن حدث عن أبيه بالموضوعات كما قاله الحاكم وغيره، والراوي عنه عبد الله بن إبراهيم من الضعفاء.
وأورد الكاتب أحاديث في الحث على قضاء حوائج الناس، مستدلاً بها على فساد فهم أهل العلم الذين قالوا بأن ترك سؤال المخلوق القادر على الإجابة من إكمال التوحيد، وأن من سأل من لا يقدر على الإجابة ممن زال عن دار العمل والتكليف دار الدنيا، فقد أشرك.
وما فهم العلماء بفاسد، ولكن فهم المعجب بفهمه هو الفاسد، ونُذَكر الكاتب بقوله في أهل العلم: " وكيف يفتح الله علينا لنستفيد من علومهم إذا كنا نعتقد فيها الانحراف والزيغ عن طريق الإسلام" ص 39، وحق
__________
1 رقم (13334) ، من طريق عبد الرحمن بن زيد بن أسلم عن أبيه، وعناه الهيثمي حيث قال: فيه شخص ضعفه الجمهور.

(1/177)

هذا فما فتح لكاتب المفاهيم أبواب الاستفادة من أقوالهم؛ لأنه يعتقد فيها الانحراف، حيث قال:
" وهذا الحديث يخطئ كثير من الناس في فهمه"، والذين أخطؤوا هم العلماء، فعلى نفسه حكم، ولمفاهيمه وزن.
وختم كلامه على الحديث ص 99 بعجب عجيب وأمر مريج فقال: " وبهذا يبين أن المقصود من الحديث ليس ما توهموه، فإنه فاسد واضح الفساد كما تبين، وإنما المقصود الترهيب من سؤال الناس أموالهم بلا حاجة طمعاً فيها". وهذا التأويل يعرف الجهال فساده.
قال ص 98:
" ومن أخذ بالسبب الذي أمر الله بسلوكه لنيل جوده فما سأل السبب بل سأل واضعه، فقول القائل: يا رسول الله! أريد أن ترد عيني أو يزول عنا البلاء أو أن يذهب مرضي، فمعنى ذلك طلب هذه الأشياء من الله بواسطة شفاعة رسول الله صلى الله عليه وسلم وهو كقوله: ادع لي بكذا واشفع لي في كذا، لا فرق بينهما إلا أن هذه أصرح في المراد من ذلك" اهـ.
أقول:
إن قول القائل: يا رسول الله! أريد أن ترد عيني أو أن يذهب مرضي من شرك التصرف، وهو شرك أكبر ناقل عن الملة.
وأما قول القائل: ادع لي بكذا واشفع لي في كذا، سائلاً النبي صلى الله عليه وسلم بعد موته فهو من شرك التقريب والشفاعة.
وكلا الأمرين شرك ولكن الأول أعظم وأشد؛ لأن معناه إشراك رسول الله صلى الله عليه وسلم في التصرف، فقائله -كما هو الحال المشاهد من قائلي مثل هذا مع غير النبي صلى الله عليه وسلم من الصالحين- يعتقدون أن الميت يتصرف في جزءٍ من

(1/178)

الكون، فبيده إشفاء المرضى بتفويض الله له ذلك، وبيده إزالة البلاء والقحط والنكبات، لتفويض الله له التصرف في جزءٍ من الكون.
وهذا معلوم، والكاتب مغالط فيدعي معرفة عقائد كل من قال تلك الكلمات، وذاك من الدعاوي العريضة التي هي محض تخرص، أو مغالطة.
فمن ذلك ما في " رماح حزب الرحيم " لعمر الفوني (1/219) 1 قال في النبي صلى الله عليه وسلم: "إنه يحضر كل مجلس أو مكان أراد بجسده وروحه، وأنه يتصرف حيث شاء في أقطار الأرض وفي الملكوت، وهو بهيئته التي كان عليها قبل وفاته" اهـ.
وفي شعر لأحدهم2 قال:
فلذا إليك الخلقُ تفزَع كلهم
في هذه الدنيا وفي اليوم الأهم
وإذا دهتهم كربة فرجتها
حتى سوى العقلاء في ذاك انتظم
جُدْ لي فإن خزائن الرحمن في
يدك اليمين وأنت أكرمُ من قسم
وعند عباد القبور المستغيثين بأصحابها من اعتقاد تصرفهم في العالم شيء كثير، وهو من أعظم الشرك، الشرك في الربوبية.
ومن أدلته على خطأ فهم العلماء لحديث ابن عباس قوله ص98: " ويكفي في بيان الخطأ أن الحديث نفسه إنما هو جواب منه -عليه الصلاة والسلام -لسؤال ابن عباس راوي الحديث بعد تشويق رسول الله صلى الله عليه وسلم أن يسأله فإنه قال: "يا غلام! ألا أعلمك كلمات ينفعك الله بهن"، فأي تحريض على السؤال أجمل من هذا؟ قال ابن عباس: بلى" اهـ.
__________
1 نقله عنه عبد الرحمن الوكيل في " هذه هي الصوفية " ص 81.
2 نقله عنه عبد الرحمن الوكيل في " هذه هي الصوفية " ص 87.

(1/179)

أقول: الحديث أخرجه الترمذي في " جامعه " (رقم 2516) بإسناده عن ابن عباس قال: كنت خلف رسول الله صلى الله عليه وسلم يوماً فقال: "يا غلام! إني أعلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فأسال الله، وإذا استعنت فاستعن بالله. . . " الحديث. وأخرجه أحمد (1/293) هكذا، وجماعة.
هذه الرواية المشهورة القوية السند.
وهي التي أشار إليها الكاتب حيث قال: " هذا طرف من الحديث المشهور الذي رواه الترمذي وصححه عن ابن عباس مرفوعاً"، وليس فيها السؤال والجواب اللذان أوردهما.
وإنما ورد ذلك من طريق ضعيفة منقطعة، أخرجها أحمد في " المسند " (1/307) وغيره، وفي كلام أحمد شاكر على الحديث وبيان انقطاعه كفاية، فيرجع إليه (4/286-288) .
ثم قال الكاتب: " ولو جرينا على هذا الوهم ما صح على مقتضاه أن يسأل جاهل عالماً ولا واقع في مهلكة غوثاً. . . إلخ".
أقول: هذا مما يعرف بالأسباب الظاهرة للعيان مما جاءت الشريعة بإقراره بين الناس، وأن لا حرج فيه، وأما سؤال الموتى فهذا من الأسباب الخفية التي جاءت الشريعة بردها ونهي الناس عنها، وقتال المشركين من العرب وغيرهم عليها.
وشعر الكاتب فداحة الخطأ وتكثير الكلام فيما لا طائل تحته فقال: "فإن قالوا: إن1 الممنوع إنما هو سؤال الأنبياء والصالحين من أهل القبور في برازخهم لأنهم غير قادرين، وقد سبق رد هذا الوهم مبسوطًا ".
__________
1 في كلامه: أن بفتح الهمزة.

(1/180)

أقول: جواب الشرط لم يذكره، والعبارة ركيكة، وأما رده عقيدة السلف والعلماء، فهو مردود عليه؛ لأنه -كما سبق- ينفي شرك التصرف ظاهراً، ويقع في شرك القربى والزلفى. وأبطال دعواه فُصّل فيما كتبته عليها.
ثم تكلم الكاتب على حديث رواه الطبراني في " معجمه الكبير " 1 أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال أبو بكر الصديق: قوموا بنا لنستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: " إنه لا يستغاث بي وإنما يستغاث بالله ". ساقه هكذا الكاتب.
ثم قال في معناه ص101:
" فلا بد من تأويله بما يناسب عمومات الأحاديث لينتظم شمل النصوص، فنقول: إن المراد بقوله: ذلك هو إثبات حقيقة التوحيد في أصل الاعتقاد، وهو أن المغيث حقيقة هو الله تعالى والعبد ما هو إلا واسطة في ذلك" اهـ.
أقول:
ما أجرأ الكاتب على عسف الأحاديث، فإن أبا بكر -رضي الله عنه- هو الصديق أول المؤمنين وصاحب رسول الله صلى الله عليه وسلم في الغار، وفضائله وسبقه مشهور، أفيظن به أنه يحوم على خاطره استقلال الرسول صلى الله عليه وسلم بالإغاثة؟ ! هل يجوّز مسلم أن يأتي على ذهن أبي بكر أن إغاثة الرسول -عليه الصلاة والسلام- مستقلة؟ ! هذا ما قرره كاتب المفاهيم، وفي حمل الحديث على ما حمله عليه من هذا المعنى الباطل نسبة الصديق إلى غاية الضلال، وهو الشك في خالق الأسباب المتفرد بها، يالها من معانٍ سيئة
__________
1 لم أقف على إسناد الحديث في الموجود من "المعجم الكبير" لديَّ.

(1/181)

قبيحة جرها عدم الفقه والفهم، فما أفسد وأشنع مفاهيمك يا كاتب المفاهيم!
وفي الجعبة سهام مريشة، والاكتفاء بهذا الوجه في رد إفكه كاف، قال شيخ الإسلام في " رده على البكري " حين أورد جنس كلام كاتب المفاهيم قال ص 204:
" والنبي صلى الله عليه وسلم نفى وأثبت، وإن كان ما نفاه لم يخطر بقلوبهم، فأي حاجة إلى نفيه، وإن قيل: إنهم ظنوه فذلك بهتان عظيم، بخلاف ظنهم أنه يقدر على دفع المكروه1؛ فإن هذا الظن قد كان يقع منهم كثيراً، وقد يكون الأمر كما يظنه الظان، فليس فيه قدح لا في الصحابة -رضي الله عنهم- ولا في الرسول صلى الله عليه وسلم بخلاف من يقول: لا تعتقدوا في أني مثل الله أقدر وأستقل بالتأثير كما يفعله الله، فإن هذا المعنى لا يظنه به من هو دون الصحابة، فكيف يظنونه هم" انتهى.
__________
1 يعني في حياته حين استغاثوا به.

(1/182)


الباب الرابع: التكفير - هذه مفاهيمنا

هذه مفاهيمنا

الباب الرابع: التكفير
...
التكفير
إن من أكبر المسائل التي تصد طوائف عن قبول الحق في مسائل التوحيد وإخلاصه لرب العالمين مسألة التكفير، وتصوير هذه المسألة قولهم:
إن المسلم الذي يقول لا إله إلا الله محمد رسول الله؛ ويصلي ويقيم الأركان الظاهرة، لا يمكن أن يكفر أبداً، ويف يكفر وهو قائم بالأركان؟ !
ولا يتصورون أن هناك نواقض للإسلام تبطله وتناقض لا إله إلا الله، بل إن من الناس من يقول: من قال لا إله إلا الله فهو مسلم ولو لم يعمل، فترك العمل ممن قال كلمة التوحيد لا يخرجه عن الإسلام، وهذا المعروف من مذهب المرجئة والماتريدية، ومن تبعهم اليوم من الناس.
وهذان القولان قديمان، ظهرا في العصور الأولى، وليسا جديدين، وأكثر من تشرح وتبين له مسائل إخلاص التوحيد، توحيد الله بأفعال العبيد -من ساقه الشيطان عدو ابن آدم إلى تعظيم الموتى، وطلب شفاعاتهم، ودعائهم، أو سؤالهم العطايا، والغفران، والمعافاة في الأبدان والبلدان- يكبر عليه الحكم على من صرف شيئاً مما ذكرنا للموتى بالشرك الأكبر المخرج من الدين.
ويقولون: أيكفر من نطق بالشهادتين وصلى وصام وزكى وحج؟ !
لا يكفر أبداً ولو دعا غير الله، ويستدلون بهذه المقدمة الفاسدة على إنكار أن يكون صرف ما ذكر بعضه للموتى شركاً، فيبطل عندهم الحق بالاستدلال العكسي.

(1/185)

وفي هذا الباب بيان الحق في هذه المسألة التي أوغرت الصدور، لعدم نظر المبطلة في الأدلة الشرعية، وكلام أهل العلم في باب الاعتقاد، وكلامهم في باب المرتد.

(1/186)

فصل
وأعظم شروط صحة الإسلام هو إخلاص القلب وتوحيده، كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ أَلَ الِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، وقال سبحانه: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ} [الزمر: 11] ، وقال: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَّهُ دِينِي} [الزمر: 14] ، وقال تعالى: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} [غافر: 14] ، وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء} [البينة: 5] والآيات لا تحصى، بل القرآن كله يدعو ويأمر بالإخلاص، إما بالمطابقة أو بالتضمن أو الالتزام، ومن تدبر هذا وجده كذلك.
وفي السنة من الأمر بالإخلاص، وعدم قبول دين تاركه شيء كثير، ومن ذلك ما رواه البخاري عن أبي هريرة -رضي الله عنه- قال: قيل يا رسول الله! من أسعد الناس بشفاعتك يوم القيامة؟ قال رسول الله صلى الله عليه وسلم: " لقد ظننت يا أبا هريرة! أن لا يسألني عن هذا الحديث أحدٌ أول منك، لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصاً من قلبه، أو نفسه " قال الحافظ في " فتح الباري " (1/194) : " قوله: " خالصاً" احترازٌ من المنافق، ومعنى أفعل في قوله "أسعد" الفعل، لا أنها أفعل التفضيل، أي: سعيد الناس كقوله تعالى: {وَأَحْسَنُ مَقِيلًا} " اهـ كلام الحافظ.

(1/187)

وعن أبي أمامة عن النبي صلى الله عليه وسلم قال: " إن الله لا يقبل من العمل إلا ما كان له خالصاً، وابتغي به وجهه " أخرجه النسائي في " الجهاد " (6/25) وإسناده حسن.
وفي الباب أحاديث عدة، في إخلاص التوحيد والعمل، وبيان أن العمل ما لم يكن خالصاً لا يقبل وهو شرك، وأعظم الأعمال التوحيد، ومن لم يخلص العبادة لله فعمله مردود عليه، كما قال الله تعالى في الحديث القدسي: " أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك فيه معي غيري تركته وشركه " أخرجه مسلم (8/223) .
والعبادة تارة تكون بالجوارح -والإخلاص أمر قلبي لا يطلع عليه إلا الله- كالصلاة والصيام ونحو ذلك، وتارة تكون قلبية والجوارح مفصحة عن إرادة القلوب.
فإن من الناس من قد يخفي رياءه وشركه، ولا يحب أن يطلع على ذلك الناس، كالمنافقين أظهر بجوارحه عبادة، وأشرك في قلبه ولم يخلص.
ولكن ليس أحدٌ من الناس المنتسبين للإسلام يظهر الشرك ويبطن التوحيد، فهذا غير موجودٍ، ولا هو حقيقة، فإن من أظهر بلسانه وعمله الشرك وترك الإخلاص فلا بد يقيناً أن يكون قلبه غير مخلص، وهذا لا مخالف فيه.
ويستثنى من ذلك المكره بالقتل كما قال تعالى: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} ، أما والمرء مختار راغب في العبادة فلا يعقل أن يظهر لفظًا شركياً وقلبه مخالف لفظه.
فالمظهر للإخلاص المبطن خلافه منافق كالمنافقين في زمن رسول الله صلى الله عليه وسلم والمظهر الشرك مشرك من المشركين كالذين قاتلهم رسول الله صلى الله عليه وسلم من مشركي العرب وغيرهم.

(1/188)

فالمنافقون في زمن النبي صلى الله عليه وسلم يقولون: لا إله إلا الله محمد رسول الله، ويصلون معه، ويصومون ويزكون ويؤدون الشعائر الظاهرة ومع كل هذا هم في الدرك الأسفل من النار، تحت الكفار وشر منهم؛ لأنهم لم يخلصوا أعمالهم لله، ولم يقولوا كلمة التوحيد بإخلاص، بل ناقض إظهار الإسلام أعمالٌ كفرية كتولي المشركين، والاستهزاء بالمؤمنين، ونحوها من المكفرات التي دلت على عدم إخلاصهم، فكفروا مع نطقهم بالشهادتين، وفعلهم أركان الإسلام.
وهذا من أنفع البراهين الدالة على فساد قول من قال: إن من قال لا إله إلا الله وأن محمداً رسول الله وأقام الصلاة وآتى الزكاة وقام بالشعائر إنه لا يتطرق إليه كفر مع قيامه بالأركان، وهم نظروا إلى الظواهر، والأس الأعظم والركن الوثيق الإخلاصُ لم يلتفتوا له.
وهذا الإخلاص هو مدلول كلمة التوحيد؛ ولذا سميت كلمة الإخلاص، فإن من قالها غير معتقدٍ ما دلت عليه من إخلاص العبادة لله فلا يسمى شاهداً بها؛ ولذا كان الركن الأعظم من أركان الدين شهادة أن لا إله إلا الله، لا قول لا إله إلا الله فقط.
فمن الخلق من يقولها بلسانه، ولكنه لا يشهد بها بقلبه، بمعنى: أنه لا يخلص ما دلت عليه، فهذا فقد من دينه الركن الأوثق وهو الإخلاص.

(1/189)

فصل:
ولذا يجد المطالع في كتب أهل العلم الفقهية باباً في كل كتاب منها يسمى: باب الردة، أعاذنا الله منها ومن ما قرب إليها، يذكرون فيه ألفاظًا يكفر بها المسلم ويصير مرتداً مباح المال والدم، مع أن هذا المرتد يكون -غالباً- يقول لا إله إلا الله محمد رسول الله، ويقيم الصلاة، ويؤتي الزكاة، ويكون صائماً حاجاً، ولكنه ارتكب ناقضاً من نواقض الإسلام كالشرك فصار مرتداً عن الإسلام.
وها أنا أسوق في هذا الموضع عبارات أهل العلم وكلامهم من المذاهب الأربعة المتبوعة لينجلي المقام، وتظهر حقيقة الحال، في هذا الأمر.
قال في " مختصر خليل على شرح الدردير " (6/144) ، من كتب المالكية المعتمدة: " الردة: (كفر مسلم) متقررٍ إسلامه بالنطق بالشهادتين مختاراً، يكون (بصريح) من القول كقوله أشرك بالله، (أو قول يقتضه) أي: يقتضي الكفر، كقوله جسم كالأجسام، (أو فعل يتضمنه) أي: يستلزمه لزوماً بيناً: (كإلقاء مصحف) أو بعضه ولو كلمة، وكذا حرقه استخفافاً، لا صوناً، ومثل إلقائه تركُه بمكان (قذر) . . . ومثل المصحف: الحديث وأسماء الله وكتب الحديث، وكذا كتب الفقه إن كان على وجه الاستخفاف بالشريعة. . إلخ ".
قال الصاوي في " حاشيته " على أول كلامه: " قوله: (متقرر إسلامه) إلخ: ظاهره أن الإسلام يتقرر بمجرد النطق بالشهادتين مختاراً، وإن لم يوقف على الدعائم، وليس كذلك، بل لابد في تقرير الإسلام من الوقوف على الدعائم والتزامه الأحكام بعد نطقه بالشهادتين" انتهى.

(1/190)

فعلم من هذا أن الردة تلحق المسلم القائل ألفاظ الشهادتين العامل بالأركان، وهو مذهب أهل العلم جميعهم، لا خلاف بينهم في ذلك.
والحنفية أكثر الفقهاء توسعاً في باب المرتد رعاية لجانب تعظيم آيات الله ودينه؛ حتى أنهم ليكفرون بألفاظ فيها نوع ترك التعظيم والاحترام الواجب لله ورسوله ودينه وعلماء المسلمين وعلومهم. فهاك نبذًا مما قاله ابن نجيم الحنفي في كتابه: " البحر الرائق شرح كنز الدقائق " (5/119-125) :
" ويكفر إن اعتقد أن الله يرضى بالكفر، وبقوله: لو أنصفني الله تعالى يوم القيامة انتصفت منك، أو إن قضى الله يوم القيامة، أو إذا أنصف الله، وبقوله: بارك الله في كذبك. . . وبقوله: الله يعلم أني فعلت كذا وهو يعلم أنه ما فعل. . وبإتيان الكاهن وتصديقه، وبقوله: أنا أعلم المسروقات، وبقوله: لا أعلم أن آدم عليه السلام نبي أو لا. . . ويكفر من أراد بغض النبي صلى الله عليه وسلم بقلبه. . . ويكفر بقوله: إن كان ما قال الأنبياء حقاً أو صدقاً.
وبرده حديثاً مروياً إن كان متواتراً، أو قال على وجه الاستخفاف؛ سمعناه كثيراً. . .، وباستخفافه بسنةٍ من السنن.
وبإنكاره إمامة أبي بكر -رضي الله عنه- على الأصح، كإنكاره خلافة عمر -رضي الله عنه- على الأصح، لا بقوله: لولا نبينا لم يخلق آدم عليه السلام، وهو خطأ.
وبقوله: لا أترك النقد لأجل النسيئة، جواباً لقوله: دع الدنيا للآخرة. . . ويكفر بإنكاره أصل الوتر والأضحية، وباستحلال وطء الحائض.
ويكفر باستحلاله حراماً علمت حرمته من الدين من غير ضرورة لا بفعله من غير استحلال. . .، وبقراءة القرآن على ضرب الدف أو القضيب، وباعتقاد أن القرآن مخلوق حقيقة، والمزاح بالقرآن كقوله: والتفت الساق

(1/191)

بالساق، أو ملأ قدحاً وجاء به وقال: وكأساً دهاقاً، أو قال عند الكيل أو الوزن وإذا كالوهم أو وزنوهم يخسرون، وقيل إن كان جاهلاً لا يكفر.
وبترك الصلاة متعمداً غير ناوٍ للقضاء، وغير خائف من العقاب، ويكفر بإتيانه عيد المشركين مع ترك الصلاة تعظيماً لهم. ويكفر بقوله: إن هذه الطاعات جعلها الله عذاباً عليناً، بلا تأويل، أو قال: لو لم يفرض الله هذه الطاعات لكان خيراً لنا، وبالاستهزاء بالأذكار، وبتسميته عند أكل الحرام، أو فعل الحرام كالزنا، ويكفر بالاستهزاء بالأذان لا بالمؤذن.
ويخاف الكفر على من قال للأمر بالمعروف: غوغا، على وجه الرد والإنكار، ويكفر بقوله له: فضولي. . . ويكفر بتصدقه على فقير بشيء حرام يرجو الثواب.
ويخاف عليه الكفر إذا شتم عالماً أ , فقيهاً من غير سبب.
وبخروجه إلى نيروز المجوس والموافقة معهم فيما يفعلون في ذلك اليوم، ويشرائه يوم النيروز شيئاً لم يكن يشتريه قبل ذلك تعظيماً للنيروز، لا للأكل والشرب، وبإهدائه ذلك اليوم للمشركين ولو بيضة تعظيماً لذلك اليوم. .
وبتحسين أمر الكفار اتفاقاً، حتى قالوا: لو قال: ترك الكلام عند أكل الطعام من المجوس حسن، أو ترك المضاجعة حالة الحيض منهم حسن فهو كافر.
وبذبحه شيئاً في وجه إنسان وقت الخلقة، أو للقادم من الحج أو الغزو، والمذبوح ميتة، وقيل: لا يكفر، وقوله لسلطان زماننا، عادل، وقيل: لا، وعلى هذا الاختلاف قول الخطباء في ألقاب السلطان: العادل الأعظم، مالك رقاب الأمم، سلطان أرض الله، مالك بلاد الله وبقوله: لا تقل للسلطان

(1/192)

هذا، حين عطس السلطان فقال له رجل: يرحمك الله. . . وباعتقاد أن الخراج ملك السلطان.
ويكفر بتلقين كلمة الكفر ليتكلم بها ولو على وجه اللعب.
وكذا من حسن كلام أهل الأهواء وقال: معنوي، أو كلام له معنى صحيح، إن كان ذلك كفراً من القائل كفراً من القائل كفر المُحَسَّن، وكذا من حسن رسوم الكفرة، واختلف في تكفير من قال: إن إبراهيم بن أدهم رأوه بالبصرة يوم التروية وفي ذلك اليوم بمكة.
قال علماؤنا: من قال أرواح المشايخ حاضرة تعلم يكفر. وفي "الجامع الأصغر ": إذا أطلق الرجل كلمة الكفر عمداً لكنه لم يعتقد الكفر قال بعض أصحابنا: لا يكفر؛ لأن الكفر يتعلق بالضمير ولم يعقد الضمير على الكفر، وقال بعضهم: يكفر، وهو الصحيح عندي لأنه استخف بدينه. . .
والحاصل أنه من تكلم بكلمة الكفر هازلاً أو لاعباً كفر عند الكل، ولا اعتبار باعتقاده. . . إلخ" انتهى كلام ابن نجيم، وهو منبٍ عن كثير من ألفاظٍ يكفر بها عند الحنفية وكثير من غيرهم.
وقال الخطيب الشربيني في شرحه لمتن أبي شجاع المسمى " غاية الاختصار " من الكتب الفقهية الشافعية (2/175) بعد تعداد صور يكفر بها المسلم: " وهذا باب لا ساحل له" اهـ وفي الكبائر لابن حجر الهيتمي من ذلك شيء كثير وكذا في " قواطع الإسلام " له.
وقال مرعي بن يوسف الحنبلي في كتابه " غاية المنتهى في الجمع بين الإقناع والمنتهى " (3/353) : " من ادعى النبوة أو صدَّقه، أو أشرك بالله تعالى، أو سبه، أو رسولاً أو ملَكاً له، أو جحد ربوبيته، أو وحدانيته، أو صفة. . . أو كتاباً أو رسولاً أو ملَكاً له، أو وجوب عبادة من الخمس ومنها الطهارة، أو حكماً ظاهراً مجمعاً عليه إجماعاً قطعياً، بلا تأويل

(1/193)

كتحريم زنا أو لحم -لا شحم- خنزير، أو حشيشة، أو حل خبز، ونحوه أو شك فيه ومثله لا يجهله، أو يجهله وعرف وأصرّ، أو سجد لصنم أو كوكب، ويتجه السجود للحكام بقصد العبادة كفر، وللتحية كبيرة، أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعاً، قاله الشيخ.
أو أتى بقولٍ أو فعل صريح في الاستهزاء بالدين، أو امتهن القرآن -صانه الله تعالى -أو ادعى اختلافه أو القدرة على مثله، أو أسقط حرمته كفر. . . إلخ ".
فلعله بهذه النقول عن فقهاء المذاهب الأربعة يظهر الحق، ويبطل قول من قال: إن المسلم القائل بالشهادتين القائم بالأركان لا يكفر، كما يدندن حوله كثير من غلاة القبوريين منذ أزمان.

(1/194)

فصل
فإذا تقرر إجماع أهل العلم أن الذي يقول لا إله إلا الله محمد رسول، ويصلي ويزكي ويصوم ويحج، قد يخرج من الدين جملة، فيكون مرتداً لقولٍ يقوله، أو فعلٍ يفعله، أو اعتقادٍ يقوم بقلبه، فإننا بعد ذلك نقيم البرهان من كلام أهل العلم على تكفير عباد القبور، العاكفين عليها الداعين أصحابها، أو المستشفعين بأهل القبور كائناً من كانوا، وإن في كلام الله -تبارك وتعالى- وسنة رسوله صلى الله عليه وسلم لأكبر العلم الذي ليس بحاجة معه إلى نقل كلام آخر، ولكن من الناس من لا يفقه دلائل الكتاب والسنة حتى تنقل له أقوال العلماء، وإن هذا الفصل منشأ لهذه الغاية، بما لا يظل بعده للمنازع حجة، ولا سبيل إلى الاعتراض، إذ من تأتي النقول عنهم صرحوا بكفر وشرك من سأل غير الله، أو اتخذه واسطة.
فمنها: ما قاله ابن حجر الهيتمي في "شرح الأربعين" قال: "من دعا غير الله فهو كافر" اهـ.
ومنها: ما قاله الشيخ العلامة صنع الله بن صنع الله الحلبي ثم المكي المتوفي سنة 1120هـ في كتابٍ رد به على من ادعى أن للأولياء تصرفاً في الحياة وبعد الممات، قال:
" هذا وإنه قد ظهر الآن بين المسلمين، جماعات يدعون أن للأولياء تصرفاتٍ في حياتهم وبعد الممات، ويستغاث بهم في الشدائد والبليات، وبهم تكشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات. . .، قال: وهذا الكلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي لما فيه من روائح الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالف لعقائد الأئمة وما اجتمعت عليه الأمة ".

(1/195)

ثم ساق قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} [فاطر: 13] ، وذكر آياتٍ في هذا المعنى ثم قال: فقوله في الآيات كلها: {مِنْ دُونِهِ} أي: من غيره، فإنه عام يدخل فيه من اعتقدته من ولي وشيطان تستمده. . . إلى أن قال:
وأما القول بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في الحياة، قال جل ذكره: {نَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ} [الزمر: 30] ، {اللَّهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ} [الزمر: 42] .
ثم قال: " وأما قولهم: فيستغاث بهم في الشدائد، فهذا أقبح مما قبله، وأبدع، لمصادمة قوله جل ذكره: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ} [النمل: 62] ، {قُلْ مَن يُنَجِّيكُم مِّنظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام: 63] "، وذكر آياتٍ لهذا المعنى ثم قال: "فإنه جل ذكره قرر أنه الكاشف للضر لا غيره، وأنه المستعان لكشف الشدائد والكرب، وأنه المتفرد بإجابة المظطرين، وأنه المتسغاث لذلك كله، وأنه القادر على دفع الضر، والقادر على إيصال الخير فهو المنفرد بذلك.
فإذا تعين -جل ذكره- خرج غيره من ملك ونبي وولي، فمن اعتقد أن لغير الله من نبي أو ولي أو روح أو غير ذلك في كشف كربةٍ أو قضاء حاجته تأثيراً فهو على شفا حفرة من السعير.

(1/196)

قال: فهذا ظن أهل الأوثان، كذا أخبر الرحمن: {هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ} [يونس: 18] ، {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، {أَأَتَّخِذُ مِن دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَن بِضُرٍّ لاَّ تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلاَيُنقِذُونِ} [يّس: 23] .
فإن ذكر ما ليس من شأنه النفع ولا دفع الضر من نبي وولي وغيره على وجه الإمداد منه إشراك مع الله، إذ لا قادر على الدفع غيره، ولا خير إلا خيره) انتهى كلام العلامة صنع الله الحلبي ثم المكي الحنفي1.
3. وقال العلامة أحمد بن علي المقريزي المتوفى سنة 845 صاحب التصانيف في كتابه " تجريد التوحيد المفيد " ص 8:
" وشرك الأمم كله نوعان: شرك في الإلهية، وشرك في الربوبية. فالشرك في الإلهية والعبادة هو الغالب على أهل الإشراك، وهو شرك عباد الأصنام، وعباد الملائكة، وعباد الجن، وعباد المشايخ والصالحين الأحياء والأموات، والذين قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ويشفعوا لنا عنده، ولنا بسبب قربهم من الله وكرامته لهم قرب وكرامة، كما هو المعهود في الدنيا من حصول الكرامة والزلفى لمن يخدم أعوان الملك، وأقاربه وخاصته.
والكتب الإلهية كلها من أولها إلى آخرها تبطل هذا المذهب وترده، وتقبح أهله، وتنص على أنهم أعداء الله تعالى، وجميع الرسل -صلوات الله عليهم -متفقون على ذلك من أولهم إلى آخرهم، وما أهلك تعالى من الأمم إلا بسبب هذا الشرك ومن أجله ".
__________
1 باختصار من تيسير العزيز الحميد للشيخ سليمان بن عبد الله، ص (196-199) .

(1/197)

وقال ص 12-13: " والناس في هذا الباب أعني: زيارة القبور على ثلاثة أقسام: قوم يزورون الموتى فيدعون لهم، وهذه هي الزيارة الشرعية. وقوم يزورونهم يدعون بهم، فهؤلاء المشركون في الألوهية والمحبة1 وقوم يزورونهم فيدعونهم أنفسهم وقد قال النبي صلى الله عليه وسلم: " اللهم لا تجعل قبري وثناً يعبد " وهؤلاء هم المشركون في الربوبية".
وقال المقريزي أيضاً ص 18-19:
" ومن خصائص الألوهية السجود، فمن سجد لغيره فقد شبهه به، ومنها التوكل، فمن توكل على غيره فقد شبهه به، ومنها التوبة، فمن تاب لغيره فقد شبهه به، ومنها الحلف باسمه فمن حلف بغيره فقد شبهه به، ومنها الذبح له فمن ذبح لغيره فقد شبهه به، ومنها حلق الرأس إلى غير ذلك.
هذا في جانب التشبيه، أما في جانب التشبه فمن تعاظم وتكبر ودعى الناس إلى إطرائه ورجائه ومخافته، فقد تشبه بالله، ونازعه في ربوبيته، وهو حقيق بأن يهينه الله غاية الهوان، ويجعله كالذر تحت أقدام خلقه" انتهى.
وقال الشيخ قاسم بن قطلوبغا الحنفي في " شرح درر البحار ": "إن النذر الذي يقع من أكثر العوام بأن يأتي إلى قبر بعض الصلحاء قائلاً: يا سيدي فلان! إن رُدّ غائبي أو عوفي مريضي فلك من الذهب والفضة أو الشمع أو الزيت كذا باطل إجماعاً، لوجوه: -إلى أن قال-: "منها ظن أن الميت يتصرف في الأمر، واعتقادُ هذا كفر" انتهى، نقله عنه جماعة منهم سراج
__________
1 يعني بـ "يدعون بهم" الاستشفاع بهم، وسؤالهم الشفاعة والتوسط، ولا يعني التوجه بالذوات أو الجاه ونحو ذلك؛ لأن هذا ليس شركاً، بل بدعة ووسيلة إلى الشرك.

(1/198)

الدين بن نجيم في " النهر الفائق شرح كنز الدقائق "، وعنه نقل الشوكاني في " الدر النضيد " ص 40، وغيرهم.
وقال العلامة محيي السنة في الأصقاع اليمانية حسين النعمي المتوفى سنة 1187هـ في كتاب " معارج الألباب في مناهج الحق والصواب " ص 209 بعد كلام طويل في الدعاء: " فدعاءُ غير الله تعالى: إخراج للدعاء عن محله وموضوعه، كقيامه بتلك الصلاة على تلك الكيفية للمقبور والحجر، سواء بسواء، والفصل بين الصلاة والدعاء: فصلٌ بين متآخيين، وتفريق بين قدين، وإلا فليجعلوا للمقبور صلاة وصياماً، ونحوهما، يفارق الذم والتشريك، ويكون صالحاً خالياً عن الفساد والمنكر، سبحانك ربنا هذا بهتان عظيم " اهـ.
وكتابه كله في موضوع القبور، وعبادها، وفيه من البراهين المنيرة، والحجج القويمة ما يرجع كل ضال كتبت له الهداية إلى سواء الصراط.
وقال قرين النعمي ومؤاخيه في نصر السنة في اليمن العلامة محمد ابن إسماعيل الأمير الصنعاني المتوفى سنة 1182 في داليته المشهورة في مدح الشيخ محمد بن عبد الوهاب:
ويَعْمُر أركانَ الشريعةِ هادماً
مشاهدَ ضلَّ الناسُ فيها عن الرشد
أعادوا بها معنى سُوَاعٍ ومثله
يغوثُ وودٌ بئسَ ذلك من وَدّ
وقد هتفوا عند الشدائد باسمها
كما يهتِفُ المضطرُّ بالصَمَدِ الفرد
وكم عقروا في سَوْحها من عقيرةٍ
أهلْتْ لغير الله جهلاً على عمد
وقال في كتابه " تطهير الاعتقاد عن أدران الإلحاد " ص 15:
" والنذور بالمال على الميت ونحوه، والنحر على القبر، والتوسل به، وطلب الحاجات منه: هو بعينه الذي كانت تفعله الجاهلية، وإنما يفعلونه

(1/199)

لما يسمونه وثناً وصنماً، وفعله القبوريون لما يسمونه ولياً وقبراً ومشهداً، والأسماء لا أثر لها، ولا تغير المعاني ضرورة لغوية وعقلية وشرعية" اهـ.
وقال عالم اليمن في القرن الثالث عشر محمد بن علي الشوكاني في " الدر النضيد في إخلاص كلمة التوحيد " ص 19 بعد سياقه الأدلة على كفر عباد القبور المستشفعين والمستغيثين بأصحابها: " فإن قلت: إن هؤلاء القبوريين يعتقدون أن الله هو الضار النافع، والخير والشر بيده، وإن استغاثوا بالأموات، قصدوا إنجاز ما يطلبونه من الله سبحانه.
قلت: وهكذا كانت الجاهلية، فإنهم كانوا يعلمون أن الله هو الضار النافع، وأن الخير والشر بيده، وإنما عبدوا أصنامهم لتقربهم إلى الله زلفى كما حكاه الله عنهم في كتابه العزيز.
ثم قال ص 21: " فإن قلت: إن المشركين كانوا لا يقرون بكلمة التوحيد، وهؤلاء المعتقدون في الأموات يقرون بها.
قلتُ: هؤلاء إنما قالوها بألسنتهم وخالفوها بأفعالهم، فن من استغاث بالأموات، أو طلب منهم ما لا يقدرُ عليه إلا الله سبحانه، عظّمهم أو نذر لهم بجزء من ماله، أو نحر لهم، فقد نزلهم منزلة الآلهة التي كان المشركون يفعلون لها هذه الأفعال، فهو لم يعتقد معنى لا إله إلا الله، ولا عمل بها، بل خالفها اعتقاداً وعملاً، فهو في قول لا إله إلا الله كاذب على نفسه، فإنه قد جعل إلهاً غير الله" اهـ.
ومثل هذه النقول كثيرة في الشرق والغرب من علماء كل بلد، الذين تخلصوا من التقليد والتبعية للمشايخ الكذبة المستفيدين من المساكين الجهلة.

(1/200)

والنقول كثرة فتتبعها تجد ما قلنا، وما زال أهل العلم1، في كل قرن ينكرون هذه الأمور ويكفرون فاعلها، ففي القرن الخامس: أنكرها وكفر بها ابن عقيل الحنبلي صاحب الفنون.
وفي السادس: ابن الجوزي، وفي السابع: أبو شامة والنووي وغيرهم وابن تيمية، وفي الثامن: ابن القيم وابن عبد الهادي وابن كثير وابن مفلح وكلهم حفاظ مشهورون، وفي التاسع: المقريزي وغيره كابن قطلوبغا، وفي العاشر: البركوي، وفي الحادي عشر: صنع الله الحلبي والبهوتي، وفي الثاني عشر: جماعات تفرقت بلدانهم والتقت كلماتهم بهدي ربهم، ففي وسط الجزيرة محمد بن عبد الوهاب، وفي اليمن النعمي والصنعاني، وغيرهم جماعات ثم بعد ذلك كثر القول بالحق في أصقاع الأرض في الهند والعراق ومصر والشام والجزيرة وغيرها من البلدان في الشرق والغرب.
ولو قال عالم أو عالمان في مسألة حكماً بدليها لوجب الرجوع إلى قولهما، فكيف بأمة من العلماء ينهون ويحذرون عن هذا الشرك وأدلتهم أوضح أدلة، وأصحها في النقليات، وأصرحها في العقليات؟ !
فليخف كل إنسان على نفسه وإسلامه، فإن الأمر أمر كفر وإسلام، وإلحاد وإيمان، فالخوف الخوف، والنجاة النجاة يا عباد الله!
__________
1 ومن ذكرت أسمائهم على سبيل التمثيل والتصريح.

(1/201)

فصل
وللشيخ تقي الدين ابن تيمية وعلماء الحنابلة الأقوال المستفيضة في كفر متخذ الشفعاء والأنداد من الأموات، فهاك بعضها تتميماً للمقام:
قال شيخ الإسلام: " من جعل بينه وبين الله وسائط يتوكل عليهم، يدعوهم، ويسألهم -كفر- إجماعاً" نقله عنه جماعة مقررين له، ومنهم ابن مفلح في " الفروع " (6/165) ، والمرداوي في " الإنصاف " (10/327) ، والشيخ مرعي في " غايةالمنتهى " (3/355) ، وفي " الإقناع وشرحه " (4/100) ، ونقله من غير الحنابلة ابن حجر الهيتمي المكي في " قواطع الإسلام ".
قال الشيخ سليمان في " تيسير العزيز الحميد " ص 194: "وهو إجماع صحيح ومعلوم بالضرورة من الدين، وقد نص العلماء من أهل المذاهب الأربعة وغيرهم في باب حكم المرتد على أن من أشرك بالله فهو كافر، أي: عبد مع الله غيره بنوع من أنواع العبادات.
وقد ثبت بالكتاب والسنة والإجماع أن دعاء الله عبادة له، فيكون صرفه لغير الله شركاً" اهـ.
وقال ابن تيمية في " الرسالة السنية ":
" فكل من غلا في نبي، أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان! انصرني، أو أغثني، أو ارزقني، أو اجبرني، أو أنا في حسبك ونحو هذه الأقوال، فكل هذا شرك وضلال، يستتاب صاحبه فإن تاب وإلا قتل" اهـ.
وقال تلميذه ابن القيم في " مدراج السالكين " (1/340) :
" والذي في قلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله، وهذا عين الشرك، وقد أنكر الله عليهم ذلك في كتابه وأبطله،

(1/202)

وأخبر أن الشفاعة كلها له، وأنه لا يشفع عنده أحد إلا لمن أذن الله أن يشفع فيه، ورضي قوله وعمله، وهم أهل التوحيد.
وقال: وترى المشرك يكذب حالُه وعملُه قولَه، فإنه يقول: لا نحبهم كحب الله، ولا نسويهم بالله ثم يغضب لهم ولحرماتهم -إذا انتهكت -أعظم مما يغضب لله، ويستبشر بذكرهم، ويتبشش به، سيما إذا ذكر عنهم ما ليس فيهم من إغاثة اللهفات، وكشف الكربات، وقضاء الحاجات، وأنهم الباب بين الله وبين عباده، فإنك ترى المشرك يفرح ويُسَرّ ويحن قلبه، وتهيج منه لواعج التعظيم والخضوع لهم والموالاة، وإذا ذكرت له الله وحده وجردت توحيده لحقته وحشة، وضيق وحرج، ورماك بنقص الإلهية التي له، وربما عاداك.
رأينا والله منهم هذا عياناً، ورمونا بعداوتهم، وبغوا لنا الغوائل، والله مخزيهم في الدنيا والآخرة، ولم تكن حجتهم إلا أن قالوا كما قال إخوانهم: عاب آلهتنا، فقال هؤلاء: انتقصتم مشايخنا" اهـ.
وقال الحافظ ابن عبد الهادي في كتابه " الصارم المنكي " آخر ورقة منه: " قوله -أي السبكي-: إن المبالغة في تعظيمه واجبة1 أيريد بها المبالغة بحسب ما يراه كل أحد تعظيماً حتى الحج إلى قبره، والسجود له والطواف له، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن شاء، ويدخل الجنة من شاء، فدعوى وجوب المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين" اهـ.
__________
1 أي: تعظيم الرسول صلى الله عليه وسلم.

(1/203)

فتدبر مقالة هذا الحافظ العلم، والحافظ قبله، تعلم منه أن الخزي والسوء على المشركين، الذين سهلوا قيادهم لمردة الشياطين وجند إبليس، وهو على إضلالهم حريص، فقال لرب العالمين: {فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [ص:82، 83] .
فافطن لهذه المواضع التي التقت فيها كلمة أهل العلم الذين أثنى عليهم وشهد لهم بالإمامة والفقه واتباع السنة علماء عصرهم، ومن بعدهم إلى يومنا.
وبهذه النقول الجليات، والكلمات الواضحات، والأحرف النيرات، من العلماء الأعلام، تنزاح شبه طالما علقت بقلوب الذين زين لهم المتسيدون الفساد والشرك جهلاً أو عن علم.
والواجب الوقوف على هذه المكفرات، المحكوم على مرتكبها، بالشرك الأكبر المخرج من الدين، والنظر فيها وفقه معانيها، وسؤال الله الابتعاد عنها، وتجنب أهلها، والبراءة منهم قولاً وعملاً.
ويتحتم شرعاً على طالب السلامة، مبتغي الجنة ورضا رب العالمين أن يتعلم التوحيد الذي هو حق الله على العبيد، ويتعلم فضله، وأنواعه، وأن يتعلم حكم ضده ليحذر منه، من الشرك الأكبر ووسائله ودواعيه.
وليستقيم طالب النجاة على التوحيد قولاً وعملاً واعتقاداً، وليباعد نفسه من كل ما يخدشه، أو يكْلِمه، وليوطن نفسه على تحقيقه كاملاً تاماً من شوائب النقصان، فبهذا تنال الكرامة عند الله، ويلحق المؤمن بأفضل الخلق محمدٍ صلى الله عليه وسلم، وبأصحابه، والصديقين والشهداء، {فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِمْ مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] .

(1/204)

فصل
قال الشوكاني في " الدر النضيد " ص (27-28) :
"واعلم أن ما حررناه وقررناه من أن كثيراً مما يفعله المعتقدون في الأموات يكون شركاً، قد يخفى على كثيرٍ من أهل العلم، وذلك لا لكونه خفياً في نفسه، بل لإطباق الجمهور على هذا الأمر وكونه قد شاب عليه الكبير وشب عليه الصغير، وهو يرى ذلك ويسمعه ولا يرى ولا يسمع من ينكره، بل ربما يسمع من يرغب فيه، ويندب الناس إليه.
وينضم إلى ذلك ما يظهره الشيطان للناس من قضاء حوائج من قصد بعض الأموات الذين لهم شهرة وللعامة فيهم اعتقاد، وربما يقف جماعة من المحتالين على قبر، ويجلبون الناس بأكاذيب يحكونها عن ذلك الميت؛ ليستجلبوا منهم النذور، ويستدروا منهم الأرزاق، ويقتنصوا النحائر، ويستخرجوا من عوام الناس ما يعود عليهم وعلى من يعولونه، ويجعلون ذلك مكسباً ومعاشًا.
وربما يهولون على الزائر لذلك الميت، ويجعلون قبره بما يعظم في عين الواصلين إليه. . . ثم قال:
فبمجوع هذه الأمور مع تطاول الأزمنة، وانقراض القرن بعد القرن يظن الإنسان في مبادئ عمره وأوائل أيامه أن ذلك من أعظم القربات، وأفضل الطاعات، ثم لا ينفعه ما تعلمه من العلم بعد ذلك، بل يذهل عن كل حجة شرعية تدل على أن هذا هو الشرك بعينه، وإذا سمع من يقول ذلك أنكره ونبا عنه سمعه، وضاق به ذرعه؛ لأنه يبعد كل البعد أن ينقل ذهنه دفعة واحدة في وقت واحد عن شيء يعتقده من أعظم الطاعات إلى

(1/205)

كونه من أقبح المقبحات وأكبر المحرقات، مع كونه قد درج عليه الأسلاف، ودب فيه الأخلاف، وتعادوته العصور، وتناوبته الدهور.
وهكذا كل شيء يقلد الناس في أسلافهم، ويحكمون العادات المستمرة، وبهذه الذريعة الشيطانية، والوسيلة الطاغوتية بقي المشرك من الجاهلية على شركه، واليهودي على يهوديته، والنصراني على نصرانيته، والمبتدع على بدعته، وصار المعروف منكراً والمنكرمعروفاً، وتبدلت الأمة بكثير من المسائل الشرعية غيرها، وألفوا ذلك ومرنت عليه نفوسهم، وقبلته قلوبهم، وأنسوا إليه، حتى لو أراد من يتصدى للإرشاد أن يحملهم على المسائل الشرعية البيضاء النقية التي تبدلوا بها غيرها لنفروا عن ذلك ولم تقبله طبائعهم، ونالوا ذلك المرشد بكل الكره، ومزقوا عرضه بكل لسان) انتهى كلام العلامة الشوكاني، وهو فصل فيما ذكرهن فعسى الله أن يهدي به أقواماً إلى طريقه القويم، وصراطه السابل الكريم.

(1/206)

فصل
وكثيراً ما يردد المفتونون بالقبور، الغالون في الصالحين في منع الحكم على فعلهم بالشرك أن هذه الأمة لا يقع فيها إشراك بالله، ورجوع إلى أديان من سبق من الأمم، فيحتجون بهذا مع احتجاجهم بمنع تكفير من تلفظ بلا إله إلا الله، ولم يعمل بما دلت عليه من إخلاص العبادة لله، وإفراده وحده بأنواع أفعال العباد كالمحبة والرجاء والخوف -خوف السر- والدعاء والاستغاثة والاستعانة والذبح والنذر ونحوها.
ورسول الله صلى الله عليه وسلم قد قطع هذه الشبهة من القلوب، وبصر أمته بهذه المسألة فتركها وقد حذر وأنذر وأخبر، فحذر من سلوك مسلك اليهود والنصارى، وأخبر بأن أمته تحذو الأمم قبلها في ما عملته تلك الأمم من شرك وعصيان، فروى الشيخان البخاري ومسلم في " صحيحيهما " عن أبي سعيد الخدري -رضي الله عنه -عن النبي صلى الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم شبراً شبراً وذراعاً ذراعاً، حتى لو دخلوا جحر ضب تبعتموهم "، قلنا: يا رسول الله! آليهود والنصارى؟ قال: "فمن؟ " هذا لفظ البخاري (13/300) ، وأخرجه البخاري عن أبي هريرة.
قال ابن بطال في " شرح البخاري ": "أعلم صلى الله عليه وسلم أن أمته ستتبع المحدثات من الأمور، والبدع، والأهواء، كما وقع للأمم قبلهم، وقد أنذر في أحاديث كثيرة بأن الآخر شر، والساعة لا تقوم إلا على شرار الناس، وأن الدين إنما يبقى قائماً عند خاصة من الناس" اهـ.

(1/207)

قال الشيخ سليمان بن عبد الله1: "وهذا من معجزاته، فقد اتبع كثير من أمته سنن اليهود والنصارى وفارس في شيمهم ومراكبهم وملابسهم، وإقامة شعارهم في الأديان والحروب والعادات من زخرفة المساجد، وتعظيم القبور واتخاذها مساجد، حتى عبدوها ومن فيها من دون الله، وإقامة الحدود والتعزيرات على الضعفاء دون الأقوياء، وترك العمل يوم الجمعة، والتسليم بالأصابع، وعدم عيادة المريض يوم السبت. . . واتخاذ الأحبار والرهبان أرباباً من دون الله، والإعراض عن كتاب الله، والإقبال على كتب الضلال من السحر والفلسفة والكلام، والتكذيب بصفات الله التي وصف الله بها نفسه أو وصفه بها رسوله صلى الله عليه وسلم".
قال: " إن الأمم قبلنا وجد فيها الشرك، فكذلك يوجد في هذه الأمة كما هو الواقع"، وروى أحمد في " المسند " (5/278، 284) ، وأبو داود في " السنن " (4252) ، وابن ماجه (3952) ، والحاكم (4/449) ، وغيرهم عن ثوبان -رضي الله عنه- في حديثٍ قال: قال رسول الله صلى الله عليه وسلم: " لا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين وحتى تعبد قبائل من أمتي الأوثان ".
هذا لفظ أحمد وأبي داود، وإسناده صحيح على شرط مسلم، ففي الحديث الرد على من قال بخلافه من عباد القبور، الذين ينكرون وقوع الشرك وعبادة الأوثان في هذه الأمة.
وفي معناه ما أخرجه البخاري (13/76) ، ومسلم (8/182) عن أبي هريرة مرفوعاً: " لا تقوم الساعة حتى تضطرب ألياتُ نساء دوس على ذي الخَلَصة ".
__________
1 تيسير العزيز الحميد ص 320-321 ط. الأولى.

(1/208)

وأخرج مسلم (8/182) عن عائشة مرفوعاً: " لا يذهب الليل والنهار حتى تعبد اللات والعزى ".
وصدق رسول الله صلى الله عليه وسلم تسليماً كثيراً، وإن عبادة اللات والعزى لكائنة.
قال ابن بطال في شرحه للبخاري: " هذا الحديث وما أشبهه ليس المراد به أن الدين ينقطع كله في جميع أقطار الأرض حتى لا يبقى منه شيء؛ لأنه ثبت أن الإسلام يبقى إلى قيام الساعة، إلا أنه يضعف ويعود غريباً كما بدأ " اهـ.
ففي هذه الأحاديث دليل على أن الأمة يكون فيها الشرك قبل قيام الساعة، وفي حديث ثوبان دليل واضح على وقوع الشرك في قبائل، وفي لفظ: " فئام" أي: جماعات كثيرة، وهناك قبائل من أمته على الحق ثابتون، فدل على أن هذا عند غربة الدين واشتداد ذلك، وهذا من علامات القيامة الصغرى التي تكون قبل قيام الساعة بأزمان مديدة، شأنها شأن سائر العلامات الصغرى التي تكون كما أخبر نبي الله صلى الله عليه وسلم من بعد موته إلى قرب قيام الساعة.
وهذه العلامات كثيرة في أحاديث مشهورة، ولحوق قبائل من أمته بالمشركين، وعبادة قبائل الأوثان من جنسها مما يكون شيئاً إلى قيام الساعة.
وحديث عبادة اللات والعزى وذي الخلصة تكون العبادة -وهو الظاهر- لها بأعيانها، وقد يكون أراد أجناسها مما يعبد من دون الله، والأول أليق لتعين حمل النص على ظاهره.

(1/209)

فصل
ويحتج بعض المبتدعة المخرفين بحديثٍ رواه مسلم في " الصحيح " (8/138) : عن جابر قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب، ولكن في التحريش بينهم "1.
والجواب: أن يقال: إن الشيطان أيس بنفسه -ولم يُأَيَّس- لما رأى عز الإسلام في حياة النبي صلى الله عليه وسلم، وإقبال القبائل على الدخول في هذا الدين الذي أكرمهم الله به، فلما رأى ذلك يئس من أن يرجعوا إلى دين الشيطان، وأن يعبدوا الشيطان أي: يتخذوه مطاعاً.
وهذا كما أخبر الله عن الذين كفروا في قوله: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ} [المائدة: 3] فهم يئسوا أن يراجع المسلمون ما عليه المشركون من الدين الباطل القائم على اتخاذ الأنداد مع الله، وصرف العبودية إلى أشياء مع الله أو من دونه.
فلما رأى المشركون تمسك المسلمين بدينهم يئسوا من مراجعتهم، وكذا الشيطان يئس لما رأى عز المسلمين ودخولهم في الدين في أكثر نواحي جزيرة العرب.
والشيطان -لعنه الله- لا يعلم الغيب، ولا يعلم أنه ستحين له فرص يصد الناس بها عن الإسلام والتوحيد، وكانت أول أموره في صرف الناس لعبادته بعد موت النبي صلى الله عليه وسلم، حيث أطاعه أقوام وقبائل، فارتدت عن الإسلام إما بمنع الزكاة، أو باتباع مدعي النبوة.
__________
1 ساقه صاحب المفاهيم ص 27 هكذا: " إن الشيطان قد أيس أن يعبد في جزيرتكم -جزيرة العرب"، فحذف كلمة " المصلون" الثابتة.

(1/210)

فنشط وكانت له جولة وصولة ثم كبته الله، والمقصود أن الشيطان ييئس إذا رأى التمسك بالتوحيد والإقرار به والتزامه، واتباع الرسول صلى الله عليه وسلم وهو حريص على أن يصد الناس عن هذا.
ولذا تمكن من هذا في فتراتٍ مختلفة، فعبده القرامطة عبادة طاعة وهم في الجزيرة وأفسدوا ما أفسدوا، وعبده من بعدهم مما يعرفه أولو البصيرة. {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ} [يس: 60-61] .
قال أبو جعفر محمد بن جرير إمام المفسرين -رحمه الله- في " تفسيره " (22/23 حلبي) : "يقول: وأَلَم أعهد إليكم أن اعبدوني دون كل ما سواي من الآلهة والأنداد، وإياي فأطيعوا، فإن إخلاص عبادتي، وإفراد طاعتي، ومعصية الشيطان هو الدين الصحيح والطريق المستقيم " انتهى.
ثانياً: إن نبينا محمداً صلى الله عليه وسلم قد أنزل عليه هذا القرآن الذي فيه فصل ما بين الشركوالتوحيد، ونُوَّع هذا في القرآن وقرر حتى صار مما يعلم بالضرورة أن النبي محمداً صلى الله عليه وسلم بعثه الله يدعو إلى التوحيد -توحيد العبادة -وينهى عن الشرك وهو اتخاذ الأنداد وعبادة غير الله ومحبة غيره كمحبة الله.
فهذا معلوم بالضرورة، وأن النبي صلى الله عليه وسلم قاتل أناساً مقرين بتوحيد الربوبية وهو أن خالقهم ورازقهم ومدبر أمورهم ومحيهم ومميتهم، قاتلهم ليقروا ويلتزموا بتوحيد الإلهية الذي هو معنى شهادة أن لا إله إلا الله.
فبهذا الأصل وهو الركن الأوثق والطود الأعظم نعلم يقيناً أن الله -جل وعلا-لم يترك هذا الأمر ملتبساً أو مما يجتهد فيه أهل الذكر، بل هو أصل مقطوع به، مجزوم به لا اشتباه فيه ولا التباس، كما قال عليه أفضل الصلاة وأتم التسليم في حديث العرباض بن سارية الصحيح:

(1/211)

" تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك "، فهذه البيضاء هي مضمون لا إله إلا الله، وهي إفراد الله بالعبادة وخلع الأنداد، والكفر بما يعبد من دون الله، والبراءة من الشرك وأهله، كما فسرها أهل العلم -رحمهم الله-.
فإذا علم هذا يقيناً فمحال أن يكون الشرك بصورته التي نهى الله عنها موجوداً في بلادٍ كثيرة ويحكم عليها بالشرك، ويوجد في الجزيرة بصورته ولا يحكم عليها بالشرك، هذا من التلاعب والهوى الصارخ، فمعنى الحديث متضح والحمد لله.
ثالثاً: جاء في الحديث إياس الشيطان من أن يعبده المصلون، والصلاة من أركان الإسلام العظام، وهي أعظم الأركان بعد الشهادتين، والصلاة ناهية عن الفحشاء والمنكر، كما قال تعالى: {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَر} [العنكبوت: 45] ، وأعظم المنكر الشرك بالله وصرف محض حق الله إلى غيره من الأنبياء والصالحين، فيكون هذا القيد لازماً للشهادة وإخلاص الدين، فيكون المعنى:
إن الشيطان يئس أن يعبده المخلصون دينهم لله، فتأمل نكتة تقييده بالمصلين، ويعني بها حقيقة الصلاة وثمرتها، وهذه نكتة مفيدة منَّ الله بها، والحمد لله الموفق للصالحات.

(1/212)


الباب الخامس: التبرك - هذه مفاهيمنا

هذه مفاهيمنا

الباب الخامس: التبرك
...
التبرك
تقول: تبرك يتبرك تبركاً. مأخوذ من البركة.
قال أبو منصور في " تهذيب اللغة " (10/231) : "وأصل البركة: الزيادة والنماء ".
فالبركة: زيادة ونماء في شيءٍ يريده المتبرك في تبركه بما تبرك به. وهذه الزيادة والنماء قد تكون في أمكنةٍ، وقد تكون في ذوات، وقد تكون في صفاتٍ، هذا على مقتضى ورودها اللغوي، وأما الشرعي فيأتي تفصيل الكلام فيه إن شاء الله.
ومن الأول قوله تعالى: {وَجَعَلَ فِيهَا رَوَاسِيَ مِن فَوْقِهَا وَبَارَكَ فِيهَا} [فصلت: 10] ، وقوله: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُواْ يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} [الأعراف: 137] ، وقوله: {لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاء وَالأَرْضِ} [الأعراف: 96] ، وقوله: {وَقُل رَّبِّ أَنزِلْنِي مُنزَلًا مُّبَارَكًا} [المؤمنون: 29] .
ومن الثاني قوله تعالى: {وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِّنَفْسِهِ مُبِينٌ} [الصافات: 113] ، وقوله تعالى في قصة نوح: {اهْبِطْ بِسَلاَمٍ مِّنَّا وَبَركَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِّمَّن مَّعَكَ} [هود: 48] .
ومن الثالث قوله تعالى: {فَسَلِّمُوا عَلَى أَنفُسِكُمْ تَحِيَّةً مِّنْ عِندِ اللَّهِ مُبَارَكَةً طَيِّبَةً} [النور: 61] ، وقوله: {وَهَذَا ذِكْرٌ مُّبَارَكٌ أَنزَلْنَاهُ أَفَأَنتُمْ لَهُ مُنكِرُونَ} [الأنبياء: 50] ، وإذا تدبرت كتاب الله العزيز وجدت أنه يدل

(1/215)

على أن البركة من الله، وتُطلب منه سبحانه وتعالى وحده، وهو يضعها فيمن شاء من خلقه، وفي ما شاء من بريته.
قال تعالى: {أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] ، وقال: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1] وقال: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاء بُرُوجًا} [الفرقان: 61] ، وقال: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون: 14] ، وقال: {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 78] ، والآيات الواردة بلفظ (تبارك) كثرة.
ولفظ {تَبَارَكَ} لم يرد في كتاب الله إلا مسنداً إلى الله، وهي صيغة مفيدة أعظم أنواع معنى البركة، وأكثرها نفعاً، وأعمها متعلقاً وأثراً. فالبركة لله، والله -سبحانه وتعالى -أخبر أنه أعطى بركة لأصنافٍ من خلقه:
فمن ذلك:
1 -الأنبياء والرسل، كما قال تعالى: {وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ} [الصافات: 113] ، وقال في إبراهيم وأهل بيته: {رَحْمَتُ اللهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ} [هود: 73] ، وقال في نوح: {اهْبِطْ بِسَلاَمٍ مِّنَّا وَبَركَاتٍ عَلَيْكَ} [هود: 48] ، وقال عيسى عليه السلام: {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنتُ} [مريم: 31] .
2-ومن ذلك وضعه البركة في أماكن العبادة كالمسجد الأقصى، والمسجد الحرام، قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ}

(1/216)

[الإسراء: 1] ، وقال تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا} [آل عمران: 96] .
3- ومن إخباره عن ما أنزله من الذكر أنه مبارك، قال تعالى: {وَهَذَا ذِكْرٌ مُّبَارَكٌ أَنزَلْنَاهُ أَفَأَنتُمْ لَهُمُ نكِرُونَ} [الأنبياء: 50] ، وهذا الذكر هو القرآن العظيم كما قال تعالى: {وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ} [الأنعام: 92] ، وقوله: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ} [ص: 29] .
فالقرآن الحكيم ذكر مبارك، وتدبر آياته عمل مبارك، ومن هذا التدبر علوم القرآن، والسنة مبينة لمجمل القرآن، وهي مباركة، واتباع القرآن والسنة مبارك، وعلومهما الناشئة عن تدبر آيات الكتاب وفقه السنة علوم مباركة.
هذه أنواع ثلاثة فيها بركة خاصة، دل عليها الذكر الحكيم، وهناك بركة عامة، لها أنواع أيضاً:
فمن ذلك:
1- أن المطر مبارك لما يحصل به من زيادة في معايش الناس وزروعهم، ونماء في ذلك، قال تعالى: {وَنَزَّلْنَا مِنَ السَّمَاء مَاء مُّبَارَكًا فَأَنبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} [ق: 9] .
2- ومن ذلك مباركته تعالى في الأرض كما قال: {وَجَعَلَ فِيهَا رَوَاسِيَ مِن فَوْقِهَا وَبَارَكَ فِيهَا} [فصلت: 10] ، وقوله: {مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} [الأعراف: 137] .
3- ومن ذلك مباركته تعالى ما يأتي من السماء وما يخرج من الأرض، كما قال: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُواْ وَاتَّقَواْ لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ

(1/217)

مِّنَ السَّمَاء وَالأَرْضِ} [الأعراف: 96] ، فهذه وأشباهها، مباركة عامة يحصل بها النفع والخير، والنماء والزيادة.
ولعله يظهر أن البركة الخاصة اللازمة لذاتٍ -دون المكان والصفة -تكون متعدية يحصل التبرك بأعيانها لما فيها من البركة اللازمة الدائمة بالذات.
وأما البركة الخاصة بمكان العبادة كالمسجد الحرام والمسجد النبوي، فإن البركة لا تكون متعدية بأجزاء المسجد، فلا يتمسح بأعمدة المساجد ولا جدرانها بإجماع المسلمين، والمساجد مباركة، فعلم أن بركتها معناها زيادة ونماء في ما يحصله العابد من الخير، فالمسجد الحرام صلاة فيه بمئة ألف صلاةٍ فيما سواه، والمسجد النبوي بألف صلاة.
وهذا نحو بركة الرسل -صلوات الله عليهم- فإنها في أحد قسميها بركة اتباع عمل، فالمتبع لسنتهم المهتدي بهديهم يحصل له نماء وزيادة في ثواب عمله بسبب اتباعهم، فهذه معنى البركة الخاصة بقسميها، بخلاف المباركة العامة فإنها قد تحصل في وقتٍ دون وقت، أو في نوع دون نوع، فمما هو بَيَّن أنه ما كل ما جاء من السماء وخرج من الأرض يكون مباركاً دائماً، بل إعطاؤه البركة من الله متعلق بأمورٍ أخرى، إن وجدت أعطي البركة، وإن انتفت زالت البركة، فهي بركة عامة من حيث ظرفها، خاصة من حيث وقتها، غير لازمة للشيء، إذا تقرر هذا، فالبركة في مواردها من الكتاب والسنة قسمان:
الأول: بركة ذات، وأثرها أن يكون ما اتصل بتلك الذات مباركاً، وهذا النوع للأنبياء والمرسلين لا يشركهم فيه غيرهُم، حتى أكابر أصحاب النبي صلى الله عليه وسلم كأبي بكر وعمر وعثمان وعلي لا يشركونهم في هذه البركة.

(1/218)

ولا يعتدى أثر بركة الأنبياء إلا لمن كان على ما دعى به سائرين، وبعمله مقتدين، وبأمره ملتزمين وعن نهيه منتهين، ولذا فصحابة رسول الله صلى الله عليه وسلم لم تتعهد إليهم بركته في معركة أحد حين خالفوا أمره وعصوه.
وهذا النوع من تعدي البركة قد انقطع بعد موت النبي صلى الله عليه وسلم إلا ما كان من أجزاء ذاته باقياً بيقين بعد موته أحد، وقد ذهب ذلك المتيقن مع انقراض قرن الصحابة -رضي الله عنهم-.
الثاني: بركة عمل واتباع: وهي عامة لكل من وافق عمله سنة النبي صلى الله عليه وسلم فكل مسلم فيه بركة عمل مقدرة بقدر اتباعه وموافقته لأمر الله ونهيه، بالإتمار بالأمر، والانتهاء عن النهي.
ولذا جاء في الحديث الذي أخرجه البخاري في " صحيحه " (9/569) في النخلة: " وإن من الشجر لما بركته كبركة المسلم ".
فكل مسلم بركة بقدره، وليست هي بركة ذات، معلوم هذا باليقين وما ادعاه مدع، وإنما هي بركة عمل.
وفي الصالحين من عباد الله المتبعين بركة عمل واتباع بقدر ما فيهم من مقتضيات تلك البركة، فالعالم بالسنة له بركة علم، والحافظ لكتاب الله الواقف عند حدوده فيه بركة من أثر ذلك، وهكذا.
وإن أعلى الصالحين بركة أشدهم اتباعاً لدين الإسلام، ومحافظة على واجباته، ومباعدة عن محرماته، ومن المحرمات أفعال القلوب، فكم من مبتعد عن محرمات الجوارح، خائض في محرمات القلوب، ولا يبالي.
وبهذا تجتمع النصوص، فما كان من الأنبياء -صلوات الله وسلامه عليهم- فهو مما اجتمع فيه نوعي البركة، وما كان من غيرهم فهم مما بورك فيهم بركة عمل وعلم واتباع، ولذا تجد أثر هذه البركة لا يتعدى إلا بالأعمال، لا بالذات ولا بأجزائها.

(1/219)

ولذا قال أُسيد بن حُضير في سبب مشروعية التيمم: " لقد بارك الله للناس فيكم يا آل أبي بكر" أخرجه البخاري في " التفسير " من صحيحه.
واللفظ المروي عند الشيخين البخاري ومسلم: "ما هي بأول بركتكم يا آل أبي بكر" ومعنى اللفظين واحد، ومعلوم أنه ما كان أسيد ولا غيره يبتغي من أبي بكر أو آله بركة ذاتٍ كما كانوا يفعلونه مع النبي صلى الله عليه وسلم، من التبرك بشعره ونحوه، وإنما هي بركة عمل هو الإيمان والتصديق والنصرة والاتباع.
ومن ذلك ما قالته عائشة -رضي الله عنها- لما تزوج النبي صلى الله عليه وسلم جويرية بنت الحارث قالت: " فما رأيت امرأة كانت أعظم بركة على قومها منها" أخرجه أحمد في " المسند " (6/277) ، وأبو داود في " السنن " بإسناد جيد.
فهذه بركة عمل لتزوج النبي صلى الله عليه وسلم بها، فكان أن سبب ذلك عتق كثير من قومها.
التبرك بالنبي محمدٍ صلى الله عليه وسلم:
إن النبي محمداً صلى الله عليه وسلم مبارك الذات، مبارك الصفات، مبارك الأفعال، وهذه البركة فيه صلى الله عليه وسلم متحققة في ذاته وصفاته وأفعاله.
فقد ثبت عن بعض صحابة رسول الله صلى الله عليه وسلم أنهم كانوا يتبركون بأشياء منفصلة عن بدنه كالشعر، والوضوء، والعرق وغير ذلك، مما جاءت به الأحاديث الصحيحة، في الصحيحين وغيرهما.
فله صلى الله عليه وسلم من أنواع البركة أعلى ما يهبه الله بشراً من رسله، وأجزاؤه صلى الله عليه وسلم تتعدى بركتها، ويجوز التبرك بها، كما فعلت جماعة من الصحابة.
وأما آثاره المكانية كمكانٍ سار فيه، أو بقعةٍ صلى فيها، أو أرض نزل بها فلم يعرف دليل شرعي يومئ أو يشير إلى أن بركة بدن الرسول صلى الله عليه وسلم

(1/220)

قد تعدت إلى هذا المكان، فيكون مباركاً يشرع التبرك به، ولذا لم يكن يفعل هذا صحابته في حياته ولا بعد مماته.
فما سار فيه رسول الله أو نزل فيه فلا يجوز التبرك به؛ لأن هذا وسيلة إلى تعظيم البقاع التي لم يشرع لنا تعظيمها، ووسيلة من وسائل الشرك، وما تتبع قوم آثار أنبيائهم إلا ضلوا وهلكوا.
قال المعرور بن سويد الأسدي؛ خرجت مع أمير المؤمنين عمر بن الخطاب من مكة إلى المدينة، فلما أصبحنا صلى بنا الغداة، ثم رأى الناس يذهبون مذهباً، فقال: أين يذهب هؤلاء؟
قيل: يا أمير المؤمنين! مسجد صلى فيه رسول الله صلى الله عليه وسلم هم يأتون يصلون فيه، فقال: إنما هلك من كان قبلكم بمثل هذا، يتبعون آثار أنبيائهم، فيتخذونها كنائس وبيعاً، من أدركته الصلاة في هذه المساجد فليصل، ومن لا فليمض، ولا يتعمّدها. أخرجه سعيد بن منصور في " سننه "، وابن أبي شيبة في " المصنف " (2/376) ، ومحدث الأندلس محمد بن وضاح القرطبي في " البدع والنهي عنها " ص 41، بإسناد صحيح.
فهذا قول الخليفة الراشد، الذي قال رسول الله صلى الله عليه وسلم: " إن الله -عز وجل- جعل الحق على قلب عمر ولسانه " أخرجه أحمد (2/95) عن ابن عمر بإسنادٍ صحيح، ورواه من طريق أخرى عن ابن عمر (2/53) ، ورواه أحمد (5/145) ، وأبو داود (رقم2962) عن أبي ذر، ورواه أحمد (2/401) عن أبي هريرة ورواه جمعٌ1 عن هؤلاء وغيرهم من الصحابة.
ولا شك أن قول عمر السالف في النهي عن تتبع الآثار من الحق الذي جعله الله على لسان عمر رضي الله عنه. قال ابن وضاح رحمه الله ص43:
__________
1 من أصحاب الكتب الستة كالترمذي وابن ماجه وغيرهم كأبي يعلى والحاكم والطبراني.

(1/221)

" وكان مالك بن أنس وغيره من علماء المدينة يكرهون إتيان تلك المساجد، وتلك الآثار للنبي صلى الله عليه وسلم، ما عدا قباء وأحداً" 1.
قال ابن وضاح: " فعليكم بالاتباع لأئمة الهدى المعروفين، فقد قال بعض من مضى: كم من أمرٍ هو اليوم معروف عند كثير من الناس كان منكراً عند من مضى، ومتحبب إليه بما يبغضه عليه، ومتقربٍ إليه بما يبعده منه، وكل بدعة عليها زينة وبهجة" اهـ.
فانظر إلى كلامه المتين: وكانت وفاة ابن وضاح سنة 286 هـ.
فالمقصود من هذا أن السلف سلف الأئمة كانوا ينكرون التبرك بالآثار المكانية، وينكرون تحريها والتعلق بها رجاء بركتها، ولم يخالف في ذلك إلا ابن عمر -رضي الله عنهما- فقد كان يتتبع الأماكن التي صلى فيها رسول الله صلى الله عليه وسلم، فيصلي حيث صلى، ونحو ذلك.
وما نقل نقل مصدق عن غير ابن عمر من الصحابة أنه كان يفعل مثل ما فعل ابن عمر في الآثار المكانيّة.
وابن عمر ما كان يطلب بركة المكان، ولكنه يطلب تمام الاقتداء بكل ما فعله رسول الله صلى الله عليه وسلم في جميع أحواله، حتى إنه أراد الصلاة في كل مكانٍ صلى فيه رسول الله صلى الله عليه وسلم، وكان يتتبع ذلك ويعلمه، وما كان فعله -فيما يظهر- قصداً للتبرك بالبقعة كما يفهمه المتأخرون، وإنما قصد تمام الاقتداء، ولم يفعله غيره من صحابة المصطفى صلى الله عليه وسلم، ولم يوافقوه، بل إن أباه نهى الناس عن تتبع الآثار المكانية، وقوله مقدم على رأي ابنه عند الخلاف باتفاق، وهو خلاف لا يقوم في مقابلة اتفاق عمل الصحابة على ترك ما فعله ابن عمر -رضي الله عنه- ولا شك أن
__________
1 وفي نقل الاعتصام عنه: ما عدا قباء وحده.

(1/222)

الصواب، والحق مع عمر -رضي الله عنه- وبقية الصحابة، وهو الحري بالاتباع، الفاصل عند النزاع، والله أعلم.
التبرك بذوات الصالحين:
قد تقدم أن بركة الذوات لا تكون إلا لمن نص الله على إعطائه البركة كالأنبياء والمرسلين وأما غيرهم من عباد الله الصالحين فبركتهم بركة عملٍ، أي: ناشئة عن علمهم وعملهم واتباعهم لا عن ذواتهم، ومن بركات الصالحين: دعاؤهم الناس إلى الخير ودعاؤهم لهم ونفعهم الخلق بالإحسان إليهم بنيةٍ صالحة ونحو هذا.
ومن آثار بركات أعمالهم ما يجلب الله من الخير بسببهم ويدفع من النقمة والعذاب العام ببركة إصلاحهم، كما قال تعالى: {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} [هود: 117] .
وأما أن يعتقد أن ذواتهم مباركة، فيتمسح بهم، ويشرب سؤرهم وتقبل أيديهم للبركة دائماً ونحو ذلك، فهو ممنوع في غير الأنبياء لأوجه:
الأول: عدم مقاربة أحدٍ للنبي صلى الله عليه وسلم فكيف بالمساواة في البركة والفضل؟ !
الثاني: أنه لم يرد دليلُ شرعي يدل على أن غير النبي صلى الله عليه وسلم مثلُه في التبرك بأجزاء ذاته، فهو خاص به كغيره من خصائصه.
الثالث: ما قاله الشاطبي -رحمه الله- حين تعرض لقياس غير النبي عليه بجامع الولاية، قال في كتاب " الاعتصام " (2/6-7) : " إلا أنه عارضنا في ذلك أصل مقطوع به في متنه، مشكل في تنزيله، وهو أن الصحابة -رضي الله عنهم -لم يقع من أحدٍ منهم شيء من ذلك بالنسبة إلى من خلفه، إذ لم يترك النبي صلى الله عليه وسلم بعده في الأمة أفضل من أبي بكر الصديق -رضي الله عنه- فهو كان خليفته، ولم يفعل به شيء من ذلك، ولا عمر رضي الله

(1/223)

عنه، وهو كان أفضل الأمة بعده، ثم كذلك عثمان ثم علي ثم سائر الصحابة، الذين لا أحد أفضل منهم في الأمة، ثم لم يثبت لواحدٍ منهم من طريق صحيح معروف أن متبركاً تبرك به على أحد تلك الوجوه أو نحوها1، بل اقتصروا فيهم على الاقتداء بالأفعال والأقوال والسير التي اتبعوا فيها النبي صلى الله عليه وسلم، فهو إذًا إجماع منهم على ترك تلك الأشياء" اهـ.
وكذا لم يفعلوا ذلك مع الحسن والحسين -رضي الله عنهما- ولا فاطمة -رضي الله عنهم أجمعين-، فالبركة الذاتية لا تنتقل بالنطفة، خلافاً لمن زعم غير ذلك من غلاة الرافضة، ومن تبعهم من مقلدة وغيرهم.
الرابع: أن سد الذرائع قاعدة من قواعد الشريعة العظيمة قد دلّ عليها القرآن العظيم في مواضع، وفي السنة شيء كثير يقارب صحيحه المئة، ولعلّه لهذا لم يسلسل التبرك بذوات الصالحين، إنما اختص به الأنبياء.
الخامس: أن فعل هذا النوع من التبرك مع غيره صلى الله عليه وسلم لا يؤمن أن يفتنه، وتعجبه نفسه فيورثه العجب والكبر والرياء وتزكية نفسه، وكل هذا من محرمات أفعال القلوب.
__________
1 يعني التبرك بالعرق والشعر والوضوء ونحو ذلك.

(1/224)

فصل
قال صاحب المفاهيم ص 156 بعد أن ساق آثاراً وأحاديث فيها تبرك بعض الصحابة بذات النبي صلى الله عليه وسلم أو بعض أجزاء ذاته، قال:
" والحاصل من هذه الآثار والأحاديث هو أن التبرك به صلى الله عليه وسلم وبآثاره وبكل ما هو منسوب إليه سنة مرفوعة، وطريقة محمودة مشروعة " اهـ.
أقول: في هذا الكلام إجمال سببه عدم التحقيق، وترك تدبر النصوص، فصاحب المفاهيم لم يفرق بين التبرك بذاته، أو ما انفصل منه، وبين الآثار الأرضية من بقاع صلى فيها، أو جلس فيها.
الأول: كما تقدم بيانه قد فعل بحضرة النبي محمدٍ صلى الله عليه وسلم وأقره فهو سنة ومشروع.
الثاني: وهو التبرك بالآثار الأرضية، فليس بمشروع، ولذا لم يستطع صاحب المفاهيم أن يأتي بدليلٍ يصدق عليه دعواه العريضة في قوله: "سنة مرفوعة "، وهذا من عدم التفرقة بين المتفرقات، وترك سبيل المحققين من أهل العلم.
ومما يدل على أن التبرك بالآثار الأرضية غير مشروع ومحدثٌ أمورٌ:
الأول: أن هذا النوع من التبرك لم يكن في عهده صلى الله عليه وسلم، ولم ينقل فيه شيء نقلاً مصدقاً، لا بإسنادٍ صحيح ولا حسن ولا ضعيف، فلم ينقل أن أحداً تبرك في زمانه بأثر له أرضي، وإذا لم ينقل مع توافر الدواعي على نقله، ووجود الهمم على نقل ما هو دونه بكثير: علم أنه لم يكن في زمانه صلى الله عليه وسلم وما كان كذلك فإحداثه بدعة، وكل بدعة ضلالة، والبدع يجب النهي عنها ومضادتها.

(1/225)

وهذا ما أرشد الخليفة الراشد إلى النهي عنه، وعن تتبع الآثار الأرضية، كما مَرّ في ما رواه المعرور بن سويد الأسدي.
الثاني: أن بركة ذوات الأنبياء والمرسلين لا تتعدى إلى الأمكنة الأرضية، وإلا لزم أن يكون كل أرضٍ وطئها، أو جلس عليها، أو طريق مر بها، تطلب بركتها، ويتبرك بها. وهذا لازم باطل قطعاً، فانتفى الملزوم، وهذا جلي لمن تأمل اتساعه وتسلسله.
الثالث: أن طلب التبرك بالأمكنة الأرضية خلاف سنة الأنبياء جميعاً قبل نبينا محمد صلى الله عليه وسلم فلم يتحروا الآثار الأرضية للأنبياء قبلهم، ولا أمروا بتحريها، وكل ما كان خلاف ذلك فهو مما أحدثه الخلوف -الذين يفعلون ما لا يؤمرون- بعد أنبيائهم حين صعبت عليهم التكاليف الشرعية، فرغبوا في التعلق لغفران الذنوب وزيادة الحسنات بالتبرك المبتدع بالآثار المكانية؛ ولذا قال عمر: "إنما هلك من كان قبلكم بمثل هذا، يتبعون آثار أنبيائهم"، وقد سبق تخريجه.
الرابع: أن الأمكنة الأرضية لا تكون مباركة إلا بدوم الطاعة فيها، وهي سبب إعطاء الله البركة، فالمساجد مباركة لذلك، وبركتها لا تكون مع زوال الطاعات عنها.
فمما يمثل به على هذا: أن المساجد التي غلب عليها الحربيون وصيروها كنائس زالت عنها بركة المسجد التي كانت حين كان يطاع الله فيه، وبعد أن أحدث فيها الشرك وتعبد فيها بغير شريعة الإسلام، فالبركة تنتزع، وهذا مما لا منازع فيه ولا مجادل.
الخامس: أن التبرك بالآثار المكانية وسيلة إلى ما هو أعظم: من تقديسها والاعتقاد فيها، ولا غرو، فقد قال الإخباريون عن أولاد إسماعيل صلى الله عليه وسلم: أنهم " ضاقت عليهم مكة، ووقعت بينهم الحروب والعداوات، وأخرج بعضهم بعضاً فتفسحوا في البلاد والتماس المعاش.

(1/226)

وكان الذي سلخ بهم إلى عبادة الأوثان والحجارة أنه كان لا يظعن من مكة ظاعن إلا احتمل معه حجراً من حجارة الحرم تعظيماً للحرم وصبابة بمكة"1.
وما كان هذا شأنه فمنعه أوجب، إذ الوسيلة إلى ما ليس بمشروع ليست بمشروعة سداً للباب، وقطعاً للذريعة.
إن السلامة من سلمى وجارتها
أن لا تحلََّ على حالٍ بواديها
السادس: أن تعظيم الرسول صلى الله عليه وسلم والتماس بركته وتحريها يكون بما بقي اليوم من نوعي البركة وهي بركة الاتباع، والعمل بسنته، وجهاد أعداء سنته، والمخالفين لأوامر شرعه، والمنافقين الذي فتنوا الناس وأضلوهم، وبهذا رغب السلف من التابعين وأئمة الهدى، الذين حققوا محبة رسول الله صلى الله عليه وسلم فنالهم من بركة اتباعه ما أذن الله فيه، وتركوا عدا هذا من التبرك بالآثار الأرضية، فعلم من هذا أن ما تركوه غير معروف عندهم، ولا هو بمشروع.
وفي هذه الأمور لطالب الهداية والتوفيق مقنع، وللراغب في سداد القول والعمل منجع، وإن الحق لأحق أن يتبع، والحمد لله الموفق للصالحات.
وقال صاحب المفاهيم ص 156:
" وبالنصوص التي نقلناها، يظهر كذب من زعم أن ذلك ما كان يعتني به ويهتم بفعله أحد من الصحابة إلا ابن عمر، وأن ابن عمر ما كان يوافقه على ذلك أحد من أصحاب الرسول صلى الله عليه وسلم وهذا جهل أو كذب أو تلبيس.
فقد كان كثير غيره يفعل ذلك ويهتم به، ومنهم: الخلفاء الراشدون -رضي الله عنهم- وأم سلمة، وخالد بن الوليد، وواثلة بن الأسقع، وسلمة
__________
1 الأصنام ص 6، ولم أسقه للاستدلال، وإنما لبيان ما قيل في حالهم.

(1/227)

ابن الأكوع، وأنس بن مالك، وأم سليم، وأسيد بن حضير1 وسواد بن غزية، وسواد بن عمرو، وعبد الله بن سلام، وأبو موسى، وعبد الله ابن الزبير، وسفينة مولى النبي صلى الله عليه وسلم وسرة خادم أم سلمة، ومالك بن سنان، وأسماء بنت أبي بكر، وأو محذورة، ومالك بن أنس وأشياخه من أهل المدينة كسعيد بن المسيب، ويحيى بن سعيد" انتهى.
أقول: لن أطيل القول في تخريج ما نسبه إلى هؤلاء الصحابة والتابعين، ولكن هنا أمور:
الأول: أن اتهام صاحب المفاهيم من قال بتفرد ابن عمر بالاهتمام بالآثار المكانية بالكذب ثم بالجهل والكذب والتلبيس، من سيئات المقال، وفضائح الأحوال، إذ ما كان يظن بالصغار أن يكذبوا الكبار من أئمة الحديث والفقه والدين الذين قالوا بتفرد ابن عمر.
الثاني: أن هذا القول نسبتُهُ إلى الجهل أحق، إذ من لم يفرق بين البركة الذاتية، والآثار المكانية فخليق باطراح قوله.
الثالث: أن من أورد أسماءهم إنما رُوي عنهم التبرك بآثاره صلى الله عليه وسلم الذاتية الباقية بعد وفاته صلى الله عليه وسلم والعرق والجبة والرداء وما شاكل ذلك على القول بصحته، وإلا فعند التحقيق فلا يصح منه إلا شيء قليل.
فلِمَ يُكذَِّب من يقول بالفرق وهو الحقيق بالنظر الصحيح، والقول المنيع؟ ! أما من لم يسبر العلم ورضي منه بحظ أدنى الناس نظراً ومعرفة فلا وزن لقوله عند أهل العلم.
وهذه التعمية من صاحب المفاهيم ينخدع بها من يحسن الظن به ويثق بعلمه، وتبعتهم يوم القيامة كبيرة {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ مِنَ الَّذِينَ اتَّبَعُواْ} [البقرة: 166] .
__________
1 تحرف اسم حُضَير بالحاء المهملة إلى خضير بالخاء المعجمة، فصححته.

(1/228)

ولا يستطيع صاحب المفاهيم أن ينقل عن غير ابن عمر من صحابة رسول الله صلى الله عليه وسلم تبركه بالآثار المكانية، بسندٍ صحيح أو حسن.
الرابع: نسبته ذلك للإمام مالك إمام المدينة وعالمها ليست صحيحة، فمالك -رحمه الله- كان ينهى عن تتبع الآثار المكانية، وينقل مالك هذا عن أعلام التابعين المدنين، وفي كتب أصحاب مالك من هذا نصوص، منها: ما قاله محدث الأندلس ابن وضاح ص 43 في كتابه " البدع والنهي عنها " قال: " وكان مالك بن أنس وغيره من علماء المدينة يكرهون إتيان تلك المساجد، وتلك الآثار للنبي صلى الله عليه وسلم، ما عدا قباءً وأحداً " اهـ.
فما للذي ينتسب لمذهب مالك لا يكون مالكياً في هذه المسائل، سلفياً كما كان مالك رحمه الله رحمة واسعة؟ !

(1/229)

فصل
في معنى الانتساب إلى السلف والسلفية
المسلمون صنفان: سلفيون، وخلفيون.
أما السلفيون: فهم أتباع السلف الصالح.
والخلفيون: أتباع فهوم الخلف، ويسمون بالمبتدعة، إذ كل من لم يرتض طريقة السلف الصالح في العلم والعمل، والفهم والفقه فهو خلفي مبتدع.
والسلف الصالح: هم القرون المفضلة، وعلى رأسهم وفي مقدمتهم صحابة رسول الله صلى الله عليه وسلم الذين أثنى الله عليهم بقوله: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا} [الفتح: 29] الآية. وأثنى عليهم رسول الله بقوله: " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ".
وتتابعت أقوال الصحابة أنفسهم، والتابعين لهم بإحسانٍ على الثناء على مجموعهم، والاقتداء بمسالكهم.
قال ابن مسعود -رضي الله عنه-: " من كان منكم متأسياً فليتأس بأصحاب محمد صلى الله عليه وسلم فإنهم كانوا أبرّ هذه الأمة قلوباً، وأعمقها علماً، وأقلها تكلفاً، وأقومها هدياً، وأحسنها حالاً، قوم اختارهم الله لصحبة نبيه وإقامة دينه، فاعرفوا لهم فضلهم، واتبعوهم في آثارهم، فإنهم كانوا على الهدى المستقيم " وهذا أمر مجمع عليه بين أهل السنة، لا يخالف في ذلك منهم مخالف، وإذا كانوا على مثل هذا الفضل العظيم فلا غرو أن

(1/230)

يتشرف المسلم بالانتساب إلى طرائقهم في فهم الكتاب والسنة، وتفسيرهما، وعملهم بالنصوص.
وكانت كل فرقة ضالة من فرق الأمة تستدل لمراداتها ومذاهبها بآياتٍ وأحاديثٍ خلاف فهم السلف لها، وتوسعوا في ذلك حتى كفر بعضهم بعضاً وضربوا كتاب الله بعضه ببعض، كل ذلك بفهمهم للنصوص حَسبَ ما تدعيه كل فرقة، فأصبحت كل الفرق الزائغة تقول: نأخذ بالكتاب والسنة، فالتبس الأمر على ضعيفي النظر، قليلي العلم.
والمخرج من هذه الدعاوي والأقوال الزائغة هو اتباع نهج خير القرون، فما فهموه من النصوص هو الحق، وما لم يفهموه ولم يعملوا به فليس من الحق.
وهكذا تابعوهم بإحسانٍ ممن تلقوا عن الصحابة الكرام -رضي الله عنهم أجمعين-، فصار من انتسب إلى منهج هؤلاء الصحابة في فهم الكتاب والسنة، ومن أخذ بما صحت روايته عنهم مرفوعاً إلى النبي صلى الله عليه وسلم ومن ترك الآراء العقلية والفهم المحدث صار من هذا نهجة وسبيله سلفياً، وصار من لم يكن كذلك خلفياً مبتدعاً، إذ تقرر هذا، فكل مسألة من مسائل العلم لا تخلو من أحد ثلاث أحوال:
الأول: أن يكون الصحابة وتابعوهم قد قالوا بها وعملوا بها جميعاً أو بعضهم ولم يظهر له مخالف.
الثاني: أن يكون عمل بها بعضهم، وخالف فيها بعض آخر وهم أكثر.
الثالث: أن تكون المسألة غير معمول بها عندهم.
أما القسم الأول: وهو أن يكون عمل الصحابة كلهم بالمسألة، أو بعضهم ولم يعرف له مخالف، فلا شك أن هذا هو السنة المتبعة، والنهج الواضح البين، والصراط المستقيم، والمحجة البيضاء، فلا يحل لأحدٍ

(1/231)

مخالفتهم في ذلك، وأمثلة هذا أشهر وأكثر من أن تذكر في العقائد والعبادات.
وأما القسم الثاني: وهو أن يكون قد عمل بها بعضهم، وخالف آخرون، وهم أكثرهم، حيث آثر عامة الصحابة غير ما اختاره ذلك القليل، وعملوا بغير ما عمل، قال الشاطبي في " الموافقات في أصول الشريعة " (3/57) في وجوب اتباع أكثرهم: " فذلك الغير هو السنة المتبعة، والطريق السابلة، وأما ما لم يقع العمل عليه إلا قليلاً، فيجب التثبت فيه، وفي العمل على وفقه، والمثابرة على ما هو الأعم الأكثر، فإن إدامة الأولين للعمل على مخالفة هذا الأقل: إما أن يكون لمعنى شرعي، فلا بد أن يكون لمعنى شرعي تحروا العمل به، وإذا كان كذلك فقد صار العمل على وفق القليل كالمعارض للمعنى الذي تحروا، وموافقة ما داوموا عليه"1 انتهى.
ثم قال (3/70-71) : " وبسبب ذلك ينبغي للعامل أن يتحرى العمل على وفق الأولين، فلا يسامح نفسه في العمل بالقليل، إلا قليلاً، وعند الحاجة ومس الضرورة إن اقتضى معنى التخيير، ولم يخف نسخ العمل، أو عدم صحة في الدليل، أو احتمالاً لا ينهض به الدليل أن يكون حجة، أو ما أشبه ذلك، أما لو عمل بالقليل دائماً للزمه أمور:
أحدها: المخالفة للأولين في تركهم الدوام عليها، وفي مخالفة السلف الأولين ما فيها.
__________
1 وساق الشاطبي أمثلة، وفي " التوسل والوسيلة " لشيخ الإسلام ابن تيمية من ذلك أمثلة كثيرة.

(1/232)

الثاني: استلزام ترك ما داوموا عليه، إذ الفرض أنهم داووا على خلاف هذه الآثار، فإدامة العمل على موافقة ما لم يداوموا عليه مخالفة لما داوموا عليه.
والثالث: أن ذلك ذريعة إلى اندارس أعلام ما داوموا عليه، واشتهار ما خالفه، إذ الاقتداء بالأفعال أبلغ من الاقتداء بالأقوال، فإذا وقع ذلك ممن يقتدى به كان أشد.
الحذر الحذر من مخالفة الأولين، فلوكان ثَمَّ فضل ما لكان الأولون أحق به، والله المستعان" انتهى كلام الشاطبي -رحمه الله-.
وأما القسم الثالث: وهو أن تكون المسألة غير معمول بها عندهم، فلا مراء في أن ما خرج عن عملهم كلهم بدعة وشر، إذا كان مما يتقرب به عامله إلى ربه، لا إن كان من العاديات فالأصل فيها الإباحة.
ولذا يقال لكل من عمل عملاً لم يكن على طريقة السلف وفهمهم لنصوص الكتاب والسنة: إنك مبطلٌ مبتدع، مُتَّبعٌ غير سبيل المؤمنين.
وقد يحسَّن المحدثات التي لم يتقرب بها صحابة رسول الله صلى الله عليه وسلم أناسُ ينتسبون إلى العلم، في رغبات ونوازع مختلفة، وهو كله خطأ على الدين، واتباع لسبيل الملحدين، فإن هؤلاء الذين أدركوا هذه المدارك، وعبروا على هذه المسالك: إما أن يكونوا أدركوا من فهم الشريعة ما لم يفهمه الأولون، أو حادوا عن فهمها. وهذا الأخير هو الصواب.
إذ المتقدمون من السلف الصالح هم كانوا على الصراط المستقيم، ولم يفهموا من الأدلة المذكورة وما أشبهها إلا ما كانوا عليه، وهذه المحدثات لم تكن فيهم ولا عملوا بها1.
__________
1 عن الموافقات للشاطبي (3/73) .

(1/233)

والمحدثات أنواع: فمنها الشركي، ومنها البدع التي تجر إلى الشرك، ومنها بدع تقضي على السنن، وهذه المحدثات بأنواعها لم تكن في زمن الصحابة والتابعين مطلقاً، فلا كان في زمنهم قبور يعكف عندها، وتبنى القبابُ عليها، ويستشفع بأصحابها.
ولا كان عندهم توسل بحرمة الأنبياء والصالحين أو جاههم أو ذواتهم، ولا كان عندهم تحرٍ للدعاء عند القبور، ولا كان عندهم هذه الموالد والاحتفالات بمناسبتها، كل هذا لم يكن عندهم بإجماع المسلمين، فإذا كان كذلك فما استدل به الخلف من شبه لتبرير هذه البدع ينقسم ثلاثة أقسام:
الأول: آيات كريمة تأولوها على مراداتهم، محرفين لمعانيها عاسفين لها عسفاً.
الثاني: أحاديث، وهي قسمان:
القسم الأول: أحاديث صحيحة ليست على ما فهموه، ولا توافق مرادهم، وإنما يحرفونها عن معانيها وسياقها.
القسم الثاني: أحاديث واهية أو مكذوبة، وما أكثرها عندهم، وما أشدَّ فرحهم بها، وما أعظم إغلاءهم لها، وما أحبهم لترديدها ونشرها.
الثالث: حكايات ومنامات يتناقلونها، وكأنها من مصادر التشريع.
والمخرج من الاستدلال بالآيات والأحاديث الصحيحة يكون بأمرين:
الأول: أن ما يستدل به المبتدعة ليس هو المعنى المراد، فأهل السنة المتبعون لفهم السلف يفهمون منه غير ما فهمه المبتدعة، فيكون فهمُ الخلف مردوداً بفهم السلف.
الثاني: -وهو فرع الأول- أن يقال: هل عمل السلف الصالح بفهم الخلف لما يستدلون به أم لم يعملوا به؟ والسلف لم يعملوا بهذه المحدثات اتفاقاً، ولن يقدر مبتدع أن يأتي بعمل للسلف مخالف لعمل الصحابة؛ لأن

(1/234)

أهل السنة متبعون لعمل الأولين من الصحابة والتابعين، بخلاف الخلف الذين يفعلون ما لا يؤمرون.
وفي هذا المعنى ما رُوي عن عمر بن الخطاب -رضي الله عنه- قال: "إنه سيأتي ناس يجادلونكم بشبهات القرآن فخذوهم بالسنن، فإن أصحاب السنن أعلم بكتاب الله" 1.
ولذا لا تجد فرقة من الفرق الضالة ولا أحداً من المختلفين بعجز عن الاستدلال على مذهبه بظواهر من الأدلة، والشأن والصواب في صحة الاستدلال لا بمجرد الاستدلال.
قال الشاطبي بعد ذكر مجمل هذه المعاني (3/77) :
" فلهذا كله يجب على كل ناظرٍ في الدليل الشرعي مراعاة ما فهم منه الأولون، وما كانوا عليه في العمل به، فهو أحرى بالصواب وأقوم في العلم والعمل" انتهى.
إذا تبين هذا وانجلى، وظهر الحق واعتلى، فالذين يصح تشرفهم بالانتساب إلى السلف الصالح يدورون مع هذه المسائل التي ذكرت.
1- فما كان عمل الصحابة به منتشراً، عملوا به.
2- وما تفرد به واحد منهم أو أفرادٌ وخالف فيه بقيتهم ردوه إلى الله والرسول صلى الله عليه وسلم كما أمرهم ربهم بذلك حيث قال:
{فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النساء: 59] .
__________
1 رواه الدارمي (1/47) ، واللالكائي في " السنة "، وابن عبد البر في " جامع بيان العلم وفضله "، وكذا رواه الدارقطني وابن أبي زمنين في " أصول السنة "، ونصر المقدسي في " الحجة على تارك المحجة " وآخرون.

(1/235)

فأمر بالرد إلى الله وهو الرد إلى كلامه المنزل الحكيم قرآنه العظيم، وأمر بالرد إلى رسوله صلى الله عليه وسلم وهو الرد إليه في حياته، وإلى سنته الثابتة الصحيحة بعد وفاته، والنظر للاتباع في عمل الأكثرين.
فلم يظهر بحمد في قاعدتهم إخلال، ولا نابها اضطراب وهي القاعدة البينة، والسبيل النهج الواضح، والصراط المستقيم، وعليها سار الأئمة الأربعة في أكثر فقههم رحمهم الله وأجزل لهم المثوبة.
3- وما لم يعمل به أولئك الكرام -أعني صحابة رسول الله صلى الله عليه وسلم من أمر العبادات- فهو محدث أحدثه الخلوف.
فما كف الصحابة والتابعون عما كفّوا عنه إلا لنظر سديد، وفهم حميد لأدلة الكتاب والسنة، ولا تركوا ما تركوا ما أحدثه من بعدهم -مع وجود أسبابه عينها التي برَّرَ بها المحدثون محدثاتهم- إلا عن فهم لأمور الشرع، وتركهم سنة متبعة وسبيل مقتفاة.
ولا رغبوا فيما رغبوا عنه مما طلب به الخلوف الأجر والثواب إلا وفِعْل ما رغبوا عنه ليس من الدين، فإنهم أحرص الناس على الخير، وأكثرهم تحرياً لولوج أبواب الطاعات المشروعة، فإنهم لا يتركون مشروعاً إلا وقد أتوه وطلبوا الثواب، وتقربوا إلى الله بعمله.
فما أفقه من اتبعهم في أخذهم وتركهم، وفقههم وعلمهم، وفهمهم وعملهم، وما أحراه بكل خير وقربة، وما أجدره بأن يوفق في أمره كله.

(1/236)


الباب السادس: ملابسات محمد المالكي - هذه مفاهيمنا

هذه مفاهيمنا

الباب السادس: ملابسات محمد المالكي
...
قال ص 10:
"أما هو صلى الله عليه وسلم فإننا نعتقد أنه صلى الله عليه وسلم بشر يجوز عليه ما يجوز على غيره من البشر من حصول الأعراض والأمراض التي لا توجب النقص والتنفير.
كما قال صاحب العقيدة:
وجائز في حقهم من عرض
بغير نقص كخفيف المرض " اهـ.
أقول: بئس ما قاله صاحب عقيدتكم من أن النبي صلى الله عليه وسلم لا يصيبه إلا المرض الخفيف، وبئس القدوة المقتدى بها، فأنتم مقتدون بقوله هذا ونحن متبعون لحبيبنا محمد صلى الله عليه وسلم، أنتم تصدقون أقوال صاحب عقيدتكم، ونحن نصدق أقوال حبيبنا محمد صلى الله عليه وسلم فبؤساً لكم باتباع صاحبكم، وهنيئاً لنا باتباع نبيناً محمدٍ صلى الله عليه وسلم وصحابته.
يقول عبد الله بن مسعود -رضي الله عنه- دخلت على رسول الله صلى الله عليه وسلم وهو يوعك، فقلت: يا رسول الله! إنك توعك وعكاً شديداً.
قال: "أجل إني أوعك كما يوعك رجلان منكم " أخرجه البخاري في كتاب المرضى من " صحيحة " (10/111) ، قال الحافظ في " الفتح ": "صدر هذه الترجمة لفظ حديث أخرجه الدارمي والنسائي في الكبرى، وابن ماجه، وصححه الترمذي وابن حبان والحاكم كلهم من طريق عاسم ابن بهدلة عن مصعب بن سعد بن أبي وقاص عن أبيه قال: قلت: يا رسول الله! أي الناس أشد بلاءً؟ قال:
" الأنبياء ثم الأمثل فالأمثل، يبتلى الرجل على حسب دينه. . . الحديث " اهـ كلام الحافظ.
فهذا اعتقادنا نتبع فيه رسول الله صلى الله عليه وسلم، وأنتم اتبعوا ناظم عقيدتكم مخالفين قول رسول الله صلى الله عليه وسلم نفسه.

(1/239)

اسمع قول عائشة فيما أخرجه البخاري ومسلم في " صحيحيهما ": "ما رأيت أحداً أشد عليه الوجع من رسول الله صلى الله عليه وسلم ".
فالذي جر الكاتب إلى هذه المخالفة الظاهرة لقول النبي صلى الله عليه وسلم هو الغلو المنهي عنه، فانظر بطلان دعواهم، وصحة دعوى المتبعين للسلف.
قال القاضي عياض -رحمه الله- في " شرح مسلم ": " وليعلم أنهم من البشر تصيبهم محن الدنيا، ويطرأ على أجسامهم ما يطرأ على أجسام البشر ليتيقن أنهم مخلوقون مربوبون، ولا يفتتن بما ظهر على أيديهم من المعجزات، ويلبس الشيطان من أمرهم ما لبسه على النصارى وغيرهم" اهـ.
قال ص 31:
" الأدعياء والمتطفلون على بساط الحقيقة كثيرون، والحقيقة بريئة منهم، ولا تعترف لهم بصحة نسبتهم إليها "، ثم قال: " ولقد بلينا معشر المسلمين بكثير من هؤلاء، يعكرون صفو الأمة ويفرقون بين الجماعات. . ."، ثم قال: "ويدخلون إلى تصحيح مفاهيم الإسلام من باب العقوق " اهـ.
أقول: لقد عاشت هذه البلاد السعودية منذ ضم الحجاز تحت لواء حكمها على عقيدة واحدة، ائتلف عليها جميع رعاياها في شتى أنحائها، لا تسوءُهم بدعة، ولا يؤرقهم عصيان وكفران، كلهم على كلمة واحدة، وجماعة واحدة، في صفوٍ من العيش، لا تفرقات ولا أحزاب إقليمية، متحابين، يصحح مصيبهم مخطاهم، ويسدده ويقيله عثرته، في ما تختلف فيه الأفهام، ويسوغ فيه الاجتهاد والنظر، وكانوا متفقين في الأصول، لا خلاف بينهم فيها، ولا جدال حولها، إذ قر قرارها، وأجمع المسلمون في هذه البلاد على ذلك، لا نعلم مخالفاً لهم بينهم.

(1/240)

ثم ظهر من أثار الفتنة، وفرق المسلمين، وعكر صفو الأمة، وجعل الجماعة الواحدة جماعات: فمَنِ الأدعياء المتطفلون الذين فعلوا هذا؟ ! وجعلوا لا يفتؤون في الصد عن العقيدة التي كانت عليها هذه البلاد من التوحيد الخالص.
فهذا سهم ارتد عليك من جعبتك، وقول خشيت أن ترمى به فسارعت إلى الرمي به.
ثم نقول لك: من هو الذي يفرق الجماعة؟ ! أهو الذي يدعو إلى عقيدة التوحيد وإفراد الله بعبادة واتباع الرسول صلى الله عليه وسلم والاعتصام بالكتاب والسنة، حتى تكون الأمة جماعة واحدة معبودها واحد: وهو الله، وقدوتها واحد: هو محمد صلى الله عليه وسلم، ودليلها واحد، وهو الكتاب والسنة، وتحت راية واحدة هي راية التوحيد؟ ! ، أم الذي يدعو إلى التعلق بغير الله من الأولياء والصالحين، وإلى اتباع الطرق الصوفية المبتدعة وإلى الاستدلال بالأحاديث الموضوعة، والحكايات المكذوبة والمنامات الشيطانية مما تزخر به كتب القوم؟ ! {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِن كُنتُمْ تَعْلَمُونَ} [الأنعام: 81] .
قال ص 33:
" وهذا ما حققه علماء الأصول من سلف هذه الأمة -رضي الله عنهم-: كالإمام العز بن عبد السلام، والنووي، والسيوطي، والمحلي، وابن حجر" اهـ.
أقول: مما ينبغي التنبيه عليه في هذا المقام أن لفظ السلف له إطلاقات:
منها: ما هو عامٌ كلي يُعنى به الصحابة والتابعون وتابعوهم، ثلاثةُ القرون المفضلة، وهذا المعنى هو الذي يصح عند إضافته إلى الأمة، كقولهم: سلف الأمة، وإلى هؤلاء وخاصة الصحابة ينسب السلفيون.

(1/241)

ومعنى هذه النسبة: " السلفي": أنه ينهج نهج الصحابة وتابعيهم، فإن اتباع الكتاب والسنة كل يدعيه، وكل يطمح إلى شرف الانتساب إليه، وما كل ما ظنه المرء مطمحاً يصل إليه، فرب طامح تشعبت السبل به، فالفرق الضالة كلها تنتسب إلى الكتاب والسنة، كالمعتزلة من المتقدمين، والقاديانية من المتأخرين، والرافضة المتقدمين والمتأخرين وغير هؤلاء.
فحقيقة الانتساب الصحيح إلى الكتاب والسنة الذي به يفرق بين أهل السنة والجماعة وغيرهم اتباع الصحابة، وانتهاج منهجهم، وارتضاء طريقتهم، فبهذا تنقطع الأسباب المدعاة، ويظهر المحق والمبطل، وقد فُصِّل هذا الإجمال في موضع آخر من هذه " الورقات".
ومنها: ما هو خاص يضاف إلى القائل بالنسبة لمن سبقه كقولهم: سلفنا، فهذا لفظ يصدق على كل من تقدم القائل، ولا يقتضي رفعة في رتبة شرعية، ولا منزلة دينية، وهذا هو الذي يستعمله المؤلفون عند ذكر علماء الأمة الأجلاء المتأخرين عن مرتبة أولئك، وهو الذي يصدق على الذين ذكرهم المؤلف وأقدمهم وفاة العز بن عبد السلام وكانت وفاته في القرن السابع، وآخرهم ابن حجر الهيتمي.
وهؤلاء عند علماء الشافعية متأخرون كما هو اصطلاحهم في المتقدمين والمتأخرين، وحد التفرقة رأس الأربع مئة عند الشافعية، فإطلاق " سلف هذه الأمة" عليهم ليس مستقيماً لا باقتضاء لغوي ولا عرفي.
قال ص 41 في فصل " حقائق تموت بالبحث":
" وذلك مثلاً كاختلاف العلماء في رؤية النبي صلى الله عليه وسلم لله -سبحانه وتعالى- كيف كانت؟ والخلاف الطويل العريض الدائر بينهم في ذلك الباب، فمن قائل: رآه بقلبه، ومن قائل: رآه بعينه، وكل يورد دليله ويستنصر له

(1/242)

بما لا طائل تحته، والذي أراه أن كل ذلك عبث لا فائدة فيه، بل ضرره أكبر من نفعه" اهـ.
أقول: هذا قول كاتب المفاهيم الغريبة العجيبة، وفي قوله من الجرأة والانتقاص للسلف الصالح من الصحابة ومن تبعهم بإحسان، ورميهم بالبحث فيما لا فائدة فيه! بل إنهم في زعمه يبحثون فيما ضرره أكبر من نفعه!
من علمك هذا الاختيال والزهو؟ ومن صيرك حكماً على أقوال الصحابة تتهمهم بالعبث، ومباحثهم بالضرر؟ .
قال أبو العباس القرطبي في " المفهم لما أشكل من تلخيص كتاب مسلم " (1/148) نسخة الأحمدية بحلب:
" واختلف قديماً وحديثاً في جواز رؤية الله تعالى، فأكثر المبتدعة على إنكار جوازها في الدنيا والآخرة، وأهل السلف والسنة على جوازها فيهما ووقوعها الآخرة.
ثم هل رأى نبينا صلى الله عليه وسلم ربه أم لا؟ اختلف في ذلك السلف والخلف، فأنكرته عائشة وأبو هريرة وجماعة من السلف، وهو المشهور عن ابن مسعود وإليه ذهب جماعة من المتكلمين والمحدثين.
وذهبت طائفة أخرى من السلف إلى وقوعه، وأنه رأى بعينيه، وإليه ذهب ابن عباس، وقال: اختص موسى بالكلام، وإبراهيم بالخلة، ومحمد صلى الله عليه وسلم بالرؤية، وأبو ذر وكعب والحسن وأحمد بن حنبل، وحكي عن ابن مسعود وأبي هريرة في قولٍ لهما آخر" اهـ.
وطلب دلائل هذه المسألة وسبب الاختلاف له موضع آخر، وإنما المقصود هنا رد قول الكاتب الجريء على السلف، أن ضرر البحث في المسألة أكبر من نفعه.

(1/243)

ولو كان الكاتب ذا أدب علمي، وورع ديني لما ضمن كلامه هذه الاتهامات لخير القرون صحابة رسول الله صلى الله عليه وسلم، وقد قال في ص 29 من كتابه في العلماء والسلف الصالح: " كيف يفتح الله علينا لنستفيد من علومهم إذا كنا نعتقد فيها الانحراف " اهـ. فهذا قوله ذكرناه به، وحَتْفَهَا تحمل مَعْز بأظلافها، ويداك أوكتا وفوك نفخ، إذ هو مقر على نفسه بأن فتح باب العلوم لا يجتمع مع التنقص للسلف، وهو متهم بعض علوم الصحابة بالعبث والضرر، فصدق؛ فإن باب علومهم موصدٌ أمامه، مغلق لا يفتح إلا لمن أجلهم ونظر فيما اختلفوا فيه وترضى عنهم.
فكتاب المفاهيم بشهادة كاتبه على نفسه ليس له بعلوم الصحابة اتصال، ولا ارتباط بسبب من الأسباب، وإن كان يدعي خلاف ذلك فرب زَعَمات يُسمين عَزَمات.
وفي ص 38 عنون بـ " حقيقة الأشاعرة" وقال فيه:
"يجهل كثير من أبناء المسلمين مذهب الأشاعرة، ولا يعرفون من هم الأشاعرة ولا طريقتهم في أمر العقيدة. . ولا يتورع البعض أن ينسبهم إلى الضلال أو يرميهم بالمروق من الدين والإلحاد في صفات الله، وهذا الجهل بمذهب الأشاعرة سبب تمزق وحدة أهل السنة. . إلخ".
نقول: مذهب الأشاعرة في العقيدة معروف، ومخالفاته لمذهب أهل السنة محررة معلومة، فيجب هنا أن نذكر طرفاً من حال الأشاعرة ليتضح حالهم، ولا يلتبس الآمر فأقول: الأشاعرة جمع أشعري وهي نسبة إلى الإمام أبي الحسن علي بن إسماعيل الأشعري جده البعيد أبو موسى الأشعري -رضي الله عنه- ولد سنة 260 تقريباً وتوفي سنة 324هـ.

(1/244)

مات أبوه فتزوجت أمه بعده أحد رؤوس المعتزلة وهو: الجبائي، فتربى الأشعري في حجره، حتى كانت تلمذته له خاصة، فعرف فكره ودرس مذهبه حتى بلغ أربعين سنة فيما قيل يناظر على مذهب الاعتزال.
ثم يقال: إنه رقى يوم جمعة كرسياً، ونادى بأعلى صوته: من عرفني فقد عرفني، ومن لم يعرفني فأنا أعرفه نفسي: أنا فلان ابن فلان، كنت قلت بخلق القرآن، وأن الله لا يرى بالأبصار وأن أفعال الشر أنا أفعلها، وأنا تائب مقلع.
وقيل غير ذلك واخترت أخصرها لفظًا، والمقصود أنه تاب من اعتزاله، ثم بعد ذلك جلس في حلقة أصحاب ابن كلاّب، فأخذ منهم زماناً، فكان مذهبه المتوسط الذي ينسب إليه أتباعه هو المذهب الكلابي الذي لم يتخلص من براثن الاعتزال وهو نفي الصفات، ما عدا سبعاً منها، والقول بالأرجاء، والكلام النفسي، ونفي الحكمة عن أفعال الله وشرعه.
ثم نظر في النصوص نظرة تعلم فتاب من مذهبه ذلك، ورجع إلى مذهب أهل الحديث في الجملة، وهاك نصوصاً من كتبه مقررة لذلك.
1- قال في " مقالات المسلمين " وهو أوثق الكتب نسبه له بعد أن سرد مذهب أهل الحديث وعقائدهم بتفصيل (1/320-325) : " فهذه جملة ما يأمرون به ويستعملونه ويرونه، وبكل ما ذكرنا من قولهم نقول، وإليه نذهب، وما توفيقنا إلا بالله. . . ".
2- قال في " الإبانة " العبارة المشهورة المنقولة: " قولنا الذي نقول به، وديانتنا التي ندين بها التمسك بكتاب ربنا، وبسنة نبينا صلى الله عليه وسلم، وما روي عن الصحابة والتابعين وأئمة الحديث، ونحن بذلك معتصمون، وبما كان يقول به أبو عبد الله أحمد بن محمد بن حنبل نضر الله وجهه، ورفع درجته وأجزل مثوبته قائلون، ولمن خالف قوله مجانبون. . . " اهـ.

(1/245)

ولكن المنتسبين إليه بقوا على مذهبه المخالف لمذهب السلف في باب الصفات والقدر وغيره، ولم يكونوا على مذهبه الأخير الذي استقر عليه، بل بقوا على مذهبه الذي رجع عنه والذي هو ضلال وخروج عن منهج السلف، فكيف يقال إن تضليل الأشاعرة تمزيق لوحدة أهل السنة؟ ! بل نقول إن الدفاع عن مذهب الأشاعرة -وهو مذهب باطل -هو التمزيق لوحدة أهل السنة، حيث حسب على أهل السنة من ليس منهم ليحل مذهبهم الباطل على مذهبهم الحق ويدس في صفوفهم من ليس منهم.
قال ص 38 عن الأشاعرة:
" هم الذين قال عنهم شيخ الإسلام ابن تيمية: [والعلماء أنصار علوم الدين، والأشاعرة أنصار أصول الدين] " الفتاوى " الجزء الرابع" اهـ.
أقول: ما قال هذا شيخ الإسلام، وإنما نقله في فتوى له (4/16) عن العز بن عبد السلام من قوله، وهذا نصه:
" رأيت في فتاوى الفقيه أبي محمد فتوى طويلة، فيها أشياء حسنة، قد سئل بها عن مسائل متعددة، قال فيها: فذكر نقولاً منها قوله: قال: " وأما لعن العلماء لأئمة الأشعرية، فمن لعنهم عزر، وعادت اللعنة عليه، فمن لعن من ليس أهلاً للعنة وقعت اللعنة عليه. والعلماء أنصار فروع الدين، والأشعرية أنصار أصول الدين ".
هذا كلام العز بن عبد السلام، وتعقبه شيخ الإسلام بقوله: "فالفقيه أبو محمد أيضاً إنما منع اللعن، وأمر بتعزير اللاعن لأجل من نصروه من " أصول الدين "، وهو ما ذكرناه من موافقة القرآن والسنة والحديث، والرد على من خالف القرآن والسنة والحديث ولهذا كان أبو إسحاق يقول: إنما نفقت الأشعرية عند الناس بانتسابهم إلى الحنابلة".

(1/246)

وهذا ظاهر عليه وعلى أئمة أصحابه في كتبهم ومصنفاتهم قبل وقوع الفتنة القشيرية ببغداد. ولهذا قال أبو القاسم ابن عساكر في " مناقبه ": "ما رأيت الحنابلة والأشاعرة في قديم الدهر متفقين غير مفترقين، حتى حدثت فتنة ابن القشيري " إلخ كلام الشيخ.
فعلم بهذا أن شيخ الإسلام ما أطلق بأن الأشاعرة أنصار الدين، بل إنه رد على أبي محمد بن عبد السلام إطلاقه ذلك القول؛ لأنهم إنما يمدحون بما وافقوا فيه الكتاب والسنة، ويذمون بما خالفوا فيه القرآن والحديث.
فالأشاعرة نصروا الدين في مسائل نقضوا بها على المعتزلة، وأحسنوا، ولكنهم لم يتبعوا القرآن والحديث في مسائل معروفة من الأصول، فلذا إنما نصروا جانباً، وعظمت الفتنة بهم فيما ضلوا فيه عن القرآن المجيد والحديث.
وكاتب المفاهيم ليس ذا تحرٍ في نقوله، بل إنه مقلد في عباراته، فهذه الجملة من قول العز بن عبد السلام قد نسبها إلى شيخ الإسلام ترويجاً لها رجلٌ أشعري معاصر، يقطن مكة الآن، وجل من ترى اليوم منهم شيوخًا وصغاراً منهجهم عدم التثبت، وترك التوقي، والتلبيس والتزوير، فالله المتسعان.
قال ص 39 في تعداد أسماء الأشاعرة: " وأبو حيان التوحيدي صاحب البحر المحيط ".
أقول: كيف يؤمن على تصحيح المفاهيم، وتفسير القرآن وشرح الحديث من لا يفرق بين أسماء العلماء ولا يعرفهم.
فمن كان هذا شأنه وتلك علومه فسيخلط حين ينسب الأقوال ويتقول على أهل العلم ما لم يقولوه، فربما يقول القول محمدُ بنُ إسحاق ابن خزيمة، فيجعله لمحمد بن إسحاق بن يسار صاحب السيرة، وربما يروي

(1/247)

أبو نعيم الفضل بن دكين خبراً فيجعله من مرويات أبي نعيم أحمد بن عبد الله الأصبهاني، وربما ينقل عن محمد بن إدريس أبي حاتم الرازي ويجعله لمحمد بن إدريس الشافعي، وربما ينسب لأبي داود السجستاني ما لأبي داود الطيالسي، وربما ينقل عن أبي زرعة العراقي ما لأبي زرعة الرازي، كما صنعه بعضهم، وهكذا.
وفي علوم اللغة ربما نسب لابن هشام صحاب السيرة ما لابن هشام شارح مقصورة ابن دريد أو لابن هشام النحوي شارح الألفية، وربما نسب ما لأبي عبيد لأبي عبيدة، أو ما للأخفش الأوسط سعيد بن مسعدة ما لأخفش آخر، كعلي بن سليمان أو غيره، وربما نقل عن الأزهري أبي منصور ويظنه الأزهري خالداً المتأخر شارح " أوضح المسالك " وغيره، وهكذا.
وفي علوم القراءات ربما عزى القول أو القراءة لابن كثير المكي، فظنت لابن كثير المفسر، وبينهما قرون، وربما نسب لنافع المدني ما لنافع مولى ابن عمر، وربما ذكر قراءة عاصم بن أبي النجود فظنت كمنزلة روايته عند المحدثين.
وفي علوم الفقه: ربما خلط بين ابن تيمية شيخ الإسلام أبي العباس وبين جده أبي البركات، وربما نسب ما لابن حجر العسقلاني لابن حجر المكي، وربما ظن قول ابن عبد الهادي يوسف قولاً لابن عبد الهادي محمد بن أحمد، وربما خلط بين الهيثمي والهيتمي، وربما ظن ابن نجيم صاحب " البحر الرائق " هو ابن نجيم صاحب " النهر الفائق "، وربما ظن الزيلعي الفقيه هو الزيلعي صاحب " نصب الراية ".
وسرد بقية العلوم، أو الاستفاضة فيما أشير إليه ليعلم؛ فلا يخرج بنا عن المقصود الذي مثلنا بنظيره، وألمعنا إلى قليله.

(1/248)

وإني لا نقضي عجبي من قول الكاتب: أبو حيان التوحيدي صاحب " تفسير البحر المحيط "، ثم أعجب أكثر حين أرى أسماء العلماء الذين صدروا كتابه بالتقريظات والثناء العاطر، وكلهم يزعم أنه قرأ الكتاب!
ومنهم من حُلّي اسمه بالقاضي العلامة المؤرخ (!) الفقيه، ومنهم العلامة المحدث المحقق، ومنهم العلامة الفقيه، ومنهم العلامة الفقيه الأصولي الذي امتدح كتاب " المفاهيم " بقوله:
بحث دقيق عميق لا يقوم له
خبط وخَلْطٌ وتدليس وإيهام
ومنها تقاريظ لم تنشر تواضعاً!
كيف يفوت المقرظين هذا الخلط العجيب بين رجلين عاش أحدهما في القرن الرابع، والآخر في السابع والثامن الهجريين؟ ! كيف لم تمر عليهم هذه العبارة ويصححوها؟ ! أو هي مرت ولم يعرفوها؟ !
ما من شك أن المستنتج أنهم لم يقرؤوا كتابه، إذ فوت مثل هذا على أمة من العلماء لا يتصور إلا بأحد سببين، الأول: ذكرناه، والآخر: نطويه ليتفكر فيه اللبيب.
إن المتوسط من طلبة العلم يدرك من هو التوحيدي، ومن صاحب " البحر المحيط "، فهاك يا من زبزب قبل أن يحصرم ترجمة الرجلين، لعلّها تكون لجاماً عن الإعجاب بالنفس، أو الإعجاب بالتقريظات.
أما التوحيدي فهو علي بن محمد بن العباس البغدادي، قال الذهبي فيه: " الضال الملحد. . . صاحب التصانيف الأدبية والفلسفية" اهـ. ولد نحو سنة 335هـ وهلك نحو سنة 414هـ أو فيها.
له تصانيف فمما طبع: الإمتاع والمؤانسة، وفيه ذكر اتصاله بإخوان الصفا، وله البصائر والذخائر، والصداقة والصديق، ومثالب الوزيرين، وغيرها.

(1/249)

ومذهبه غامض يتدسس فيه وله إعجاب بالمعتزلة، وكأنه لذلك سمى نفسه التوحيدي، نسبة إلى توحيدهم الذي هو نفي الصفات، وقيل نسبة تمرٍ بالعراق يقال له: توحيد، وليس بمستقيم.
والتوحيدي أبو حيان يشبه أن يكون من إخوان الصفا الباطنيين، أو من أتباع الإسماعيليين فإنه يردد آراءهم في كتبه، وهذه الآراء شر محض، وفلسفة صرفة، ودين غير دين الإسلام.
وأما أبو حيان الأندلسي صاحب تفسير " البحر المحيط " فهو أثير الدين محمد ابن يوسف بن علي بن يوسف بن حيَّان الأندلسي الغَرْناطي النفزي، نسبة إلى نِفْزة، قبيلة من البربر. قال ابن العماد في " شذرات الذهب " (6/145) : "نَحْوي عصره، ولُغويه، ومفسره ومحدثه ومقريه ومؤرخه وأديبه، ولد بمَطْخشَاش مدينة من حضيرة غرناطة في آخر شوال سنة 654هـ" اهـ. وقال الحافظ ابن حجر في " الدرر الكامنة " (4/304) : " كان ظاهرياً وانتمى إلى الشافعية، واختصر المنهاج، وكان أبو البقاء يقول: إنه لم يزل ظاهرياً، قلت: كان أبو حيان يقول: محال أن يرجع عن مذهب الظاهر من علق بذهنه" اهـ.
توفي سنة 745 هـ وهو قائل هاتيك الأبيات في شأن الشيخ تقي الدين ابن تيمية لما دخل مصر.
قال الكاتب ص 9:
" جاء في الحديث: " لا تطروني كما أطرت النصارى ابن مريم ". والمعنى أن إطراءه والتغالي فيه والثناء عليه بما سوى ذلك هو محمود، ثم قال: "نعم يجب علينا أن لا نصفه بشيءٍ من صفات الربوبية، ورحم الله القائل حيث قال:
دع ما ادعته النصارى في نبيهم
واحكم بما شئت مدحاً فيه واحتكم

(1/250)

فليس في تعظيمه صلى الله عليه وسلم بغير صفات الربوبية شيء من الكفر والإشراك بل ذلك من أعظم الطاعات والقربات. . " انتهى.
أقول: أهل السنة والحديث -بحمد لله وتوفيقه- يعظمون رسول الله صلى الله عليه وسلم بما أمرنا أن نعظمه به، من الإيمان به وبما جاء به، وتعزيره وتوقيره، واتباع النور الذي جاء به، والاستنان بهديه وسنته في الأمور كلها.
وهم يحبون حديثه وسنته، ويدافعون عنها، وينافحون عن أقواله، ولا يرتضون أن ينسب أحد إليه ما لم يقله، أو يترجح أنه ما قاله.
يعرفون منزلته التي أنزله الله فلا ينزلونه عنها وحاشاهم، ولا يرفعونه عنها كما فعله الغلاة، وهم في كل ذلك متبعون طريقة الصحابة -رضي الله عنهم أجمعين- ومن بعدهم من أئمة الهدى والدين.
ثم لما ظهرت طوائف الابتداع كالصوفية الغلاة اظهروا فتنة عظيمة فتنوا بها الناس ألا هي: إظهار تعظيم رسول الله صلى الله عليه وسلم بالأقوال، وهجر اتباعه بالأفعال، فخالفوا أمر رسول الله صلى الله عليه وسلم، وطريقة أصحابه الكرام الخلفاء الراشدين فمن بعدهم.
وأدخل أولئك المتصوفة من الأحاديث المكذوبة والموضوعة ما لا يكاد يحصى عن قلة علم وجهل بالحديث، أو عن قصد عمد، وأشيعت في الناس وانتشرت حتى هجرت السنن الصحيحة واتبعت الأحاديث المردودة، وهم معترفون بأنهم لا يعرفون الحديث ومخارجه، ولا صحيحه من بهرجه، ومن نظر في كتب القوم وجد ذلك جلياً.
وسياق كاتب المفاهيم لحججه بين ضعف الاستدلال والتقليد، فهو مطلق لنفسه الحبل على الغارب، فهذا الحديث الذي استدل به أخرجه البخاري في " صحيحه " (6/478) عن عمر مرفوعاً: " لا تطروني كما أطرت النصارى ابن مريم، فإنما أنا عبد فقولوا: عبد الله ورسوله ".

(1/251)

والكاتب وضع يده على بقية الحديث لئلا يفهم منه قاري كلامه الفهم الصحيح واجتزاؤه هذا مخل، وهو من باب التحريف لحديث الرسول صلى الله عليه وسلم، تحريف معنى، إذ لا يتضح المعنى إلا بإتمامه، فإن معنى الحديث: لا تتجاوزا الحد في مدحي فيفضي بكم ذلك إلى ما آل بالنصارى لما أغرقوا في مدح وتعظيم عيسى -عليه السلام- فإنهم رأوا ما أجراه الله على يديه من معجزات كإحياء الموتى وإسماع الصم وإعادة الأبصار مع ضميمة كونه كلمة الله، فادعوا فيه الألوهية.
فالكاف في قوله صلى الله عليه وسلم: " كما" ليست كاف تشبيه، إنما هي كاف التعليل التي تدل على مآل الحال.
جاء في إنجيل " برنابا " في الفصل الرابع والتسعين قول عيسى -عليه السلام-: " إني أشهد أمام السماء، وأشهد كل ساكن على الأرض أني بريء من كل ما قاله الناس عني من أني أعظم من بشر؛ لأني بشر مولود من امرأة، وعرضة لحكم الله، أعيش كسائر البشر عرضة للشقاء العام ".
ثم جاء فيه رد النصارى عليه:
" قال الوالي وهيرو دوس: يا سيد! إنه لمن المحال أن يفعل بشر ما أنت تفعله، فلذلك لا تفقه ما تقول" اهـ.
هذا قول عيسى -عليه السلام- وقد أخبر الله عنه في المائدة، أنه قال: {مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [المائدة: 117] ، وقال لهم: {اعْبُدُواْاللهَ رَبِّي وَرَبَّكُمْ}

(1/252)

وقال: {إِنِّي رَسُولُ اللَّهِ إِلَيْكُم مُّصَدِّقًا لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ} [الصف: 6] ، قال شيخ الإسلام في " رده على البكري " (ص105) :
"فلو امتثلوا أمره كانوا مطيعين لرسل الله، موحدين لله، ونالوا بذلك السعادة من الله تعالى في الدنيا والآخرة، فغلوا فيه واتخذوه وأمه إلهين من دون الله: يستغيثون به وبغيره من الأنبياء والصالحين، ويطلبون منهم، ويشركون بهم، وكذبوا بالرسول الذي بشر به، وحرفوا التوراة التي صدق بها، وظنوا في ذلك أنهم معظمون للمسيح، وكان هذا من جهلهم وضلالهم.
فإنهم كلما أطاعوه فيما دعاهم إليه كان له مثل أجورهم، وكانت طاعتهم له، والإقرار بعبوديته، وبما بشر به فيه: وله ولهم من الأجر ما لا يحصيه إلا الله، ففوتوا هذا الأجر والثواب عليهم وعليه، وله ولهم فيه الخبر المستطاب، واعتاضوا عن ذلك بما ضرهم في الدنيا والآخرة.
وإذا بين لهم قدر المسيح فقيل لهم: {مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ} [المائدة: 75] ، قالوا: إن هذا تنقص بالمسيح، وسب له واستخفاف بدرجته وسوء أدب معه، بل قالوا: هذا كفر وجحد لحقه، وسلب لصفات الكمال الثابتة له " اهـ.
ففي حديث عمر " لا تطروني " إرشاداً إلى قطع وسائل الإطراء والأمر بأن نقول فيه: عبد الله ورسوله، هذا الذي ارتضاه صلى الله عليه وسلم لنفسه، أفلا نرتضي لرسول الله صلى الله عليه وسلم ما ارتضاه هو لنفسه؟ ! وقد نهى عن تعظيمه بأحاديث كثيرة؛ قطعاً وحسماً لمادة الإطراء المستوجبة لرفعه فوق منزلته التي أنزله الله، المؤدية لوصفه بما لا يجوز إلا لله.

(1/253)

ثم إن قول الكاتب: " نعم يجب علينا أن لا نصفه بشيء من صفات الربوبية. ورحم الله القائل حيث قال:
دع ما ادعته النصارى في نبيهم
واحكم بما شئت مدحاً فيه واحتكم"
أقول: إن قولك كله من مشكاة هذا القائل الذي أبهمته، وأنت من أحفظ الناس لاسمه، إنه البوصيري صاحب البردة، فلم أبهمته، وتركت التصريح باسمه؟ !
وقولك هذا من أقوال شراح البردة، يتناقله الضلال من قديم في ردودهم على أهل الحق، وعلمهم حول البردة يدندن، قال الأزهري في شرحه للبيت ص 22:
"اترك ما قالته النصارى -في نبيهم عيسى بن مريم -عليهما السلام- أنه ابن الله كما أخبر الله -سبحانه وتعالى- عنهم، فإن نبينا نهى عن مثل ذلك، حيث قال: " لا تطروني كما أطرت النصارى عيسى "، أي: لا تصفوني بذلك، واحكم بعد ذلك له صلى الله عليه وسلم بما شئت من أوصاف الكمال اللائقة بجلال قدره، وخاصم في إثبات فضائله" اهـ. يعني لا تقولوا ابن الله وقولوا بعد ذلك ما شئتم من الغلو والشرك، وهذا من فروع الإطراء الذي نهى عنه، وقعوا فيه، فالغلو شر كله، وقادهم الغلو إلى قولٍ خطير، عظيم شره، وهو قول البوصيري:
لو ناسبت قدرَه آياتُه عظماً
أحيا اسمه حين يدعى دارس الرمم
قال إبراهيم الباجوري شارحاً للبيت ص 33:
"لو ناسبت آياته قدره في العظم لكان من جملة آياته أن يحيى اسمه دارس الرمم حين يدعى به، فلم تناسب آياته قدره في العظم، وهو المطلوب؛

(1/254)

لأن الواقع أن قدره صلى الله عليه وسلم أعظم من آياته، حتى من القرآن المتلو بخلاف غير المتلو" انتهى1.
فانظر ما جره إطراء البوصيري من المعاني المستولية الوخيمة، التي تنادي عليهم بالويل والثبور من كل سهل وجبل، وغَوْرٍ ونجد، حتى اتهموا الله بأنه لم يوفه حقه، فاللهم! إنا نبرأ إليك من هذا القول وقائله وممن ارتضاه.
__________
1 قال الإمام ابن جرير الطبري في كتابه " التبصير في معالم الدين ": " من ادعى أن قرآناً في الأرض، أو في السماء سوى القرآن الذي نتلوه بألسنتنا أو نكتبه في مصاحفنا، أو اعتقد ذلك بقلبه أو أضمره في نفسه، وقاله بلسانه فهو بالله كافر حلال الدم وبرئ من الله، والله منه بريء " اهـ المقصود منه، نقله عنه القاضي أبو يعلى في كتابه " إبطال التأويلات لأخبار الصفات " (ص8-9 نسختي الخطية) .

(1/255)


الخاتمة - هذه مفاهيمنا

هذه مفاهيمنا

الخاتمة
...
خاتمة
الحمد لله بدءًا وانتهاءً، والصلاة والسلام على نبينا محمدٍ وعلى آله وصحبه، أما بعد:
فهذا نهايةُ ما أردتُ الردَّ عليه من كتاب مفاهيم يجبُ أن تصحح، وبقيت مسائل تعرَّض لها لم أتناولْها كالمولد، وشدِّ الرحل لزيارة القبر النبوي، والخصائص النبويَّة، ونحوها من المباحث؛ لأجل أن منها ما قد أشبع الكلامُ عليه، ومنها ما لا يتسع الكلامُ في أخبارها، روايةً ودرايةً.
وإني أسألُ الله العليَّ القديرَ، العليمَ الحكيمَ، أن يُبَصَّرنا بأنفسنا، وينفع بما كتبتُ، والله المسؤولُ أن يُوفقنا للالتزام بدينه، وتوحيده، كما يحبُّ ويرضى، وأن لا يَكِلَنا لأنفسنا.
وآخر دعوانا أن الحمد لله رب العالمين.

(1/256)


مصادر ومراجع - هذه مفاهيمنا

هذه مفاهيمنا

مصادر ومراجع
...
دليل المطبوعات المحال إليها في الكتاب، وما طبع بمصر أغفل بلد طباعته.
- أحكام القرآن للجصاص: تركيا، الأوقاف، 1325هـ.
- الأدب المفرد، للبخاري: السلفية، 1375هـ.
- الأذكار، للنووي: دمشق، دار الملاح، 1391هـ.
- الأسماء والصفات، للبيهقي: السعادة، 1358هـ.
- الأصنام، لابن الكلبي: دار الكتب المصرية، 1343هـ.
- أضواء البيان، للشنقيطي: الرياض، المطابع الأهلية، 1403هـ.
- الاعتصام، للشاطبي: مصطفى محمد، بلا تأريخ.
- الإنصاف للمرداوي: السنة المحمدية، 1374-1378هـ.
- الإيضاح، للقزويني: السنة المحمدية بلا تأريخ.
- البحر الرائق، لابن نجيم: دار الكتب العربية الكبرى، 1333هـ.
- البداية والنهاية، لابن كثير: السعادة، 1351هـ.
- البدع والنهي عنها، لابن وضّاح: دمشق، دار البصائر، الطبعة الثانية، 1400هـ.
- بلوغ الأرب، للألوسي: الرحمانية، 1343هـ.
- تأريخ ابن جرير: دار المعارف، 1960م.
- تجريد التوحيد، للمقريزي: المنيرية، 1343هـ.
- التحرير والتنوير، لابن عاشور: تونس، 1984م.
- تخريج الإحياء للعراقي.
- الترغيب والترهيب، للمنذري: مصطفى الحلبي، 1373هـ.
- تطهير الاعتقاد، للصنعاني: مكة، السلفية، 1347هـ.
- تفسير ابن جرير: بولاق، 1323هـ والحلبي: 1388هـ، المعارف.
- تفسير ابن كثير: دار الشعب، بلا تأريخ.
- تفسير الرازي: البهية، 1357هـ.
- تفسير القرطبي: دار الكتب المصرية، 1373هـ.
- تنزيه الشريعة، لابن عراق: ط. الأولى، مكتبة القاهرة.
- تهذيب اللغة، للأزهري: الدار المصرية للتأليف والترجمة، 1384هـ.
- تيسير العزيز الحميد، لسليمان آل الشيخ المكتب الإسلامي، 1382هـ.
- جامع الترمذي: مصطفى الحلبي، 1356-1385هـ.
- جامع العلوم والحكم، لابن رجب: الأهرام، 1389هـ.
- الجواب الصحيح، لابن تيمية: فرج الله الكردي، 1322هـ.

(1/257)

- حلية الأولياء، لأبي نعيم: السعادة، 1351هـ.
- الخصائص النبوية، للسيوطي: المدني، 1387هـ.
- الدرر السنية في الأجوبة النجدية، مكة، مطبعة أم القرى، 1352هـ.
- الدرر السنية، لأحمد بن زيني دحلان الحلبي، 1386هـ.
- الدرر الكامنة، لابن حجر: الهند، حيدر آباد، 1348هـ.
- الدر النضيد، للشوكاني: محمد علي عطية الكتبي، 1351هـ.
- دلائل النبوة، للبيهقي: بيروت، دار الكتب العلمية، 1405هـ.
- الرد على البكري، لابن تيمية: السلفية، 1346هـ.
- الرد المحكم المنيع، للرفاعي: الكويت.
- رسائل إخوان الصفا: المطبعة العربية، 1347هـ.
- روح المعاني، للألوسي: منيرية، الأولى، 1345هـ.
- زاد المسير، لابن الجوزي: المكتب الإسلامي، 1284هـ.
- سلسلة الأحاديث الضعيفة، للألباني: ج1: المكتب الإسلامي 1392هـ، ج2: سنة 1399هـ.
- سنن ابن ماجه، عيسى الحلبي، 1972م.
- سنن أبي داود: ط. الدعاس، حمص، 1388هـ.
- سنن الدارمي: المدينة، نشر عبد الله هاشم، 1386هـ.
- سنن النسائي: المطبعة المصرية، 1348هـ.
- السيرة لابن إسحاق، تركيا، 1401هـ.
- شذرات الذهب، لابن العماد: القدسي، 1350هـ.
- شرح الأذكار، لابن علان: النشر والتأليف، 1347هـ.
- شرح البردة، لأزهري: جمعية المعارف، 1286هـ.
- شرح البردة، للباجوري: كستلية، 1291هـ.
- شرح الشربيني على متن أبي شجاع، كستلية، 1282هـ.
- شرح الشفا، للخفاجي: استنبول، دار الطباعة العامرة، 1264هـ.
- شرح الشفا، للقاري: استنبول، دار الطباعة العامرة، 1264هـ.
- شرح صحيح البخاري، للكرماني: البهية، 1356هـ.
- شرح صحيح مسلم، للنووي: المطبعة المصرية، 1347هـ.
- الشرح الصغير لمتن خليل، للدردير: عيسى الحلبي، 1977م.
- شرح عليش لمتن خليل: المطبعة الكبرى، 1294هـ.
- شرح المواهب اللدنية، للزرقاني: بولاق، 1287هـ.
- شفاء السقام، للسبكي: الهند حيدر آباد، 1371هـ.

(1/258)

- صحيح البخاري-مع فتح الباري: السلفية، 1380هـ.
- صحيح مسلم: استنبول، دار الطباعة العامرة، 1329هـ.
- طبقات ابن سعد: بيروت، دار صادر، 1376هـ.
- عمل اليوم والليلة، لابن سني: الهند، حيدر آباد، 1357هـ.
- عمل اليوم والليلة، للنسائي: بيروت، الرسالة، 1406هـ.
- غاية المنتهى، لمرعي بن يوسف: دمشق، دار السلام، 1387هـ.
- فتاوي ابن تيمية: الرياض، ط. الأولى، 1381-1386هـ.
- فتح الباري، لابن حجر: السلفية، 1380هـ.
- الفروع، لابن مفلح: ط. عبد الستار فراج، 1388هـ.
- فيض القدير، للمناوي: مصطفى محمد، 1356هـ.
- في ظلال القرآن، لسيد قطب: ط. خامسة، دار الشروق، 1397هـ.
- الكامل، لابن عدي: بيروت، در الفكر، 1404هـ.
- الكبائر، للهيتمي، بولاق، 1284هـ.
- كشاف القناع، للبهوتي: المطبعة الشرقية، 1319هـ.
- كشف الأستار، للهيثمي: بيروت، الرسالة، 1399هـ.
- الكفاية، للخطيب البغدادي: الهند، حيدر آباد، 1357هـ.
- لسان الميزان، لابن حجر: الهند، حيدر آباد، 1329هـ.
- مجمع الزوائد، للهيثمي: القدسي، 1352هـ.
- المحكم، لابن سيده: الحلبي، 1377هـ، 1393هـ.
- مدارج السالكين، لابن القيم: السنة المحمدية، 1375هـ.
- المدخل، للحاكم: بيروت، الرسالة، 1404هـ.
- المستدرك، للحاكم: الهند، حيدر آباد، 1324هـ.
- مسند أحمد: الميمنية، 1313هـ. دار المعارف، تحقيق أحمد شاكر، 1368-1375هـ.
- المشرع الروي، لبا علوي: جدة، 1402هـ.
- مصنف ابن أبي شيبة: الهند، 1385هـ، 1403هـ.
- معارج الألباب، للنعمي: السنة المحمدية، 1369هـ.
- المعجم الأوسط، للطبراني: الرياض، مكتبة المعارف، 1405هـ.
- المعجم الصغير، للطبراني: المدينة، المكتبة السلفية، 1388هـ.
- المعجم الكبير، للطبراني: بغداد، وزارة الأوقاف، 1978م-1983م.
- المعرفة والتأريخ، ليعقوب بن سفيان: بغداد 1975م.
- مقالات الكوثري: مطبعة الأنوار، دون تأريخ.

(1/259)

- مقالات المسلمين، للأشعري: النهضة المصرية، 1369هـ.
- الملل والنحل، للشهرستاني: الأزهر، 1370هـ-1375هـ.
- مناهل الصفا، للسيوطي: حجرية، 1276هـ.
- الموافقات، للشاطبي، بتعليق دراز: مصطفى محمد، دون تأريخ.
- ميزان الاعتدال، للذهبي: عيسى الحلبي، 1382هـ.
- هذه هي الصوفية، للوكيل: تصوير، دار الكتب العلمية، 1399هـ.

(1/260)


أحكام الأمر بالمعروف والنهي عن المنكر

أحكام
الأمر بالمعروف والنهي عن المنكر
فضيلة العلامة الشيخ
صالح بن عبد العزيز آل الشيخ حفظه الله
مكتبة محمد ناصر الدين الألباني رحمه الله
* بسم الله الرحمن الرحيم *
السلام عليكم ورحمة الله وبركاته
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد : فنسأل الله جل وعلا أن ينور بصائرنا بتوحيده، وأن يقيم قلوبنا على دينه، وأن يمن علينا بالاستقامة، وأن يعيذنا من الزلل والزغل في المقال والفعال. ونعوذ به جل وعلا من فتنة القول كما نعوذ به جل وعلا من فتنة العمل، ولكل منهما فتنة شرها عظيم.
[*أهمية الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر*]

(1/1)

ثم أما بعد : فإن الفقه في الدعوة إلى الله جل وعلا والفقه في الأمر بالمعروف والنهي…(1) ومحبته للخير تؤهله إلى أن يفعل كل شيء وأن يأمر بكل معروف يراه معروفا وأن ينهى عن كل منكر يراه منكرا، وضاع بين فريق آخر هم الذين علموا فسكتوا وفقهوا فلم يتحركوا وتفهموا مراد الله جل وعلا ومراد رسوله صلى الله عليه وسلم ولكنهم رضوا بالحياة الدنيا من الآخرة، فنحن بين هؤلاء وهؤلاء في شكوى مُرَّة وكان الناس فيما مضى في هذه البلاد خاصة كما كان عليه السلف الصالح رضوان الله عليهم كانوا بين هؤلاء وهؤلاء، العالِم يتكلم بعلمه ويقوم بحق العلم الذي من الله جل وعلا عليه به، والجاهل لا يتكلم إلا في ما يحسنه من العلم الضروري الذي لا يسع أحدا جهله، كان الناس هكذا ثم تغير الحال فضاع الأمر وضاعت الدعوة وضاع الأمر بالمعروف والنهي عن المنكر بين هذين الفرقين إلا من رحم الله وقليل ما هم، وهؤلاء هم الذين ندعو الله جل وعلا لهم صباح مساء بأن يسدد الله خطاهم وأن ينصرهم وأن يقيمهم على مراده وأن يوفقهم إلى كل خير.
__________
(1) - الظاهر أن هناك قطعا في الشريط.

(1/2)

لا شك - إذن - أن لهذا الأمر - وهو الفقه في الدعوة والفقه في الأمر والنهي والفقه في النصيحة - أن له آدابا وأن له شروطا، لا بد لمن أراد أن يسلك هذا السبيل - وكلنا إن شاء الله مريد لذلك – لا بد له أن يتعلمها، ويتعلمها من أهل العلم أو من طلبة العلم أو ممن ينقل عن أهل العلم، وهذا الأمر : الدعوة إلى الله، الدعوة إلى الخير، الأمر بالمعروف والنهي عن المنكر، النصيحة، هذه الألفاظ الأربعة معانيها متقاربة، فإذا قيل : داع إلى الله فمعنى ذلك أنه آمر بالمعروف ناهٍ عن المنكر، معنى ذلك أنه ذو نصيحة لله ولرسوله ولكتابه ولأئمة المسلمين ولعامتهم، فإذن هذه الألفاظ متقاربة، متقاربة معانيها فإذا تكلمنا عن الدعوة إلى الله وآداب الدعوة وشرائط الدعوة هو كلامنا عن الأمر بالمعروف والنهي عن المنكر في آدابه وشرائطه هو كلامنا عن النصيحة في آدابها وشرائطها، والدعوة إلى الله جل وعلا هي التي بها يكون توسع دائرة الإيمان وسعة المؤمنين وكثرتهم، فإذا وجدت الدعوة تكاثر المؤمنون، زاد ثبات محسنهم ورد مسيئُهم إلى الهدى وأسلم من لم يكن من أهل الإيمان، فإذن الدعوة في المجتمع المؤمن مهمة للغاية وذلك لأن بها صلاح الناس جميعا، وبها توسيع دائرة المؤمنين وكثرة عددهم.

(1/3)

الأمر بالمعروف والنهي عن المنكر هو كالسياج للمؤمنين، هو كالمحافظ للمؤمنين عن أن تتسلط عليهم معاول الردى أو أن تتسلط عليهم معاول الغواية أو أن يتسلط عليهم الشيطان وأولياؤه، ولا شك أن الله جل وعلا جعل الشيطان فتنة وجعله عدوا لنا، فلا سبيل إلى الوقاية منه ومن أحابيله إلا بالأمر والنهي فإذن الأمر بالمعروف والنهي عن المنكر يحافظ على رأس المال يحافظ على المؤمنين يحافظ عليهم من أن يزيغوا أو يتقلبوا أو يتبدلوا، فإذا لم يُقَمْ بالدعوة لم تتسع دائرة الإسلام وإذا لم يقم بالأمر والنهي دُخِلَتْ دار المؤمنين وأخذت قلوبَهم اللصوصُ والسُّرَّاقُ فذهبت بها إلى حيث يعيش أهل الغواية، وهذا ظاهر في ما ترونه، وظاهر في ما تسمعونه. النبي صلى الله عليه وسلم امتثل أمر الله جل وعلا إذ قال له : (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ) (آل عمران:104) امتثل ذلك فدعا إلى الله جل وعلا ودعا أصحابه وأمر بالأمر ونهى وأمر بأن يُنْهى عن المنكر ولهذا اتسعت دائرة الإسلام وحافظ أهل الإيمان على المؤمنين وقلَّت الغواية وضعف الفساد وقلَّ تسلط الشيطان وتسلط أوليائه على قلوب المؤمنين لأنه بهذه الأمور مجتمعة يكون الهدى ويكون الخير.

(1/4)

السلف الصالح تبعوا المصطفى صلى الله عليه وسلم في ذلك ولهذا بقيت الأمة قوية وبقي المؤمنون هداة مهتدين وبقي الحق إلى أن ورثتموه، في الزمن الماضي القريب لما شاع الشرك وظهر، وظهر الفساد وقلَّ المحافظ على الصلوات وقلَّ المؤدي للزكاة وشاع كل منكر في هذه البلاد قيض الله جل وعلا لها داعية مصلحا هو الإمام محمد بن الوهاب رحمه الله تعالى فاقتفى أثر النبي صلى الله عليه وسلم في هذا الأمر وَفَقِهَ في الآيات وفقه الأحاديث ولهذا جعل الدعوة قائمة، فدخل في دعوة التوحيد أممٌ وخلائقُ لا يُحصَون وقام بالأمر بالمعروف والنهي عن المنكر الذي أعلاه الجهاد، جهاد النفس وجهاد الأعداء وجهاد الشيطان في أن يتخلل صفوف المؤمنين، فأقام للدعوة أناسًا وأقام للأمر بالمعروف والنهي عن المنكر طائفةً خاصةً ترتبط بالإمام لكي يكون الأمر أقوى وتكون شوكتها أعلى ويكون نفادها في الناس أغلى وأحلى. ولهذا بقي الأمر قويا ونسأله أن يجعله كذلك.
[*الأمر بالمعروف والنهي عن المنكر عام وليس خاصا بطائفة معينة*]
لم يكن تخصيص تلك الطائفة بهذا الأمر يعني الاقتصار عليهم فيه بل كل مسلم يجب عليه كل مسلم يجب عليه أن يدعو إلى الخير وأن يأمر بالمعروف وينهى عن المنكر ولو بأقل قليل فجنس الدعوة وجنس الأمر وجنس النهي واجب على كل فرد أن يدعو نفسه يأمر نفسه ينهى نفسه يأمر من تحت يده يدعو من تحت يده ممن يرجو صلاحهم هذا واجب على الجميع، فإذن تخصيص طائفة بهذا الأمر لا يعني أن يتنصل الناس عن هذا الواجب أو أن يتنصل الناس عن المستحب من القيام بهذا الأمر.

(1/5)

نعود مرة أخرى فنقول : إذ كان ذلك مطلوبا منا عامة فهل يُطْلب منا دون آداب نتأدب بها ودون شروط تكون مشترطة في حق القائم بالدعوة والقائم بالأمر والقائم بالنهي؟ لا شك أن الشرع ضبط أحوال الناس وضبط تصرفاتهم وضبط أمورهم فلم يتركهم يتصرفون بمقتضى عقولهم أو بمقتضى عواطفهم، ولو حكَّم الناس عقولهم في تصرفاتهم الشرعية أو حكَّموا أهواءهم أو حكموا عواطفهم في هذا الأمر لضاع الأمر حقا ولضاع سريعا، ولكن الشرع ضبطه وجعل للآمر الناهي وللداعي وللناصح آدابا لا بد أن يراعيها، ولهذا نذكر هذه الآداب لعلني أنتفع بها ولعل من يسمع ذلك أن ينتفع بها، والمسئول هو الله جل وعلا أن ينفع المتكلم بذلك وأن ينفع السامع وأن ينفع المبلِّغ والمبلَّغ.
[* آداب الأمر بالمعروف والنهي عن المنكر *]
أعظم تلك الآداب وأعظم تلك الشرائط : الإخلاص. والإخلاص أمر عزيز، الإخلاص أمر هو رأس الدين، بل الدين كله قائم على الإخلاص يقول الله جل وعلا: (وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ) (البينة:5)، وقال جل وعلا : (قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ) (الزمر:11) وقال جل وعلا : (قُلِ اللهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي) (الزمر:14) والدين هو ما أمر الله جل وعلا به فكل ما أمر الله جل وعلا به فهو داخل في الدين ومما أمر الله به : الدعوة والأمر والنهي قال جل وعلا : (وَادْعُ إِلَى رَبِّكَ) (الحج : 67 والقصص: 87) وقال جل وعلا : (ادْعُ إِلَى سَبِيلِ رَبِّك) (النحل: 125) فإذن، إذن الدعوة والأمر والنهي من الدين فإذن لا بد فيها من الإخلاص، الإخلاص هو أن يكون القصد هو الله جل وعلا، ليس القصد الرياء ليس القصد التسلط ليس القصد أن تظهر ذا شخصية وذا قوة.. لا .. القصد هو الله جل وعلا : قال ابن القيم :
فلواحد كن واحد في واحد …أعني طريق الحق والإيمان

(1/6)

كما أنك واحد فكذلك أَفْرِدِ الْواحدَ بجميع عباداتك وجميع تصرفاتك، (فلواحد) وهو الله جل وعلا (كن واحدا في واحد) يعني في سبيل واحد وهو طريق المصطفى صلى الله عليه وسلم وسنة المصطفى صلى الله عليه وسلم، الإخلاص أن تتجرد لله في دعوتك قال الله جل وعلا : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي) (يوسف:108) في قوله جل وعلا : (أَدْعُو إِلَى اللهِ) تنبيه على الإخلاص كما نبه على ذلك شيخ الإسلام في مسائل "كتاب التوحيد" قال : في قوله : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ) تنبيه على الإخلاص لأن كثيرا وإن دعا في الظاهر إلى الله فإنه إنما يدعو إلى نفسه أو يدعو إلى عصبية أو يدعو إلى حزب أو يدعو إلى جماعة. قد يدعو إلى نفسه فيفوته الإخلاص، كيف يدعو إلى نفسه؟ يدعو إلى أن يكون قوله هو المقدم، من أنت؟ قد يدعو إلى حزبه وأن يكون مراده أن يكثر أتباع حزبه أو أن يكثر أتباع جماعته هذا فاته الإخلاص، هذا فاته الإخلاص ، يأمر من قصر في معروف وهو يريد أن يبين أن ذلك ناقص وأنه هو أعلم منه وأنه أفهم منه، فاته الإخلاص، إذن الإخلاص محكٌّ الإخلاص محكٌّ وكلٌّ يحاسب نفسه، فمن رام هذا الأمر وهو الدعوة : الأمر والنهي والنصيحة دون إخلاص دون أن يعلم الرب تبارك وتعالى من قلبك أنك متجرد، لا تريد الدعوة إلا إلى الله متذكرا قوله جل وعلا : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ) لا إلى غيره، تدعو إلى من؟ إلى الله لا إلى غيره، فإن كنتَ تدعو إلى الله وتدعو إلى غيره من الفئات أو إلى نفسك أو إلى أن تكون مقدما فعزِّ نفسك في نفسك، بهذا نضرب مثلا يبيِّن أثر الإخلاص في العمل أثر الإخلاص في الدعوة أثر الإخلاص في الأمر والنهي ألا وهو الدعاء للمدعو، الدعاء لمن يراد أن يؤمر الدعاء لمن يراد أن يُنهى عن منكر، هل هناك أعظم من الشرك؟ لا، النبي صلى الله عليه وسلم دعا الله بقوله :

(1/7)

(اللهم أعز الإسلام بأحد العمرين) يعني أبا جهل وعمر بن الخطاب رضي الله عنه. فسأل الله جل وعلا لهؤلاء.. لهذين المشركين أن يهدي الله أحدهما، أو أن يهديهما جميعا وذلك مع ضميمة أنهما كانا مجاهرين بالعداوة مظهرين للإفاسد مضيقين على القلة المؤمنة في مكة مع ذلك دعا النبي صلى الله عليه وسلم إذن أثر الإخلاص أثر التجرد يظهر في محبتك العظمى لأن تنفع هذا المدعو أنت تنفعه لماذا؟ لكي يهتدي، والقلوب بيد من؟ بيد الله جل وعلا، إذن تطرق أبواب من يهدي القلوب، اطرق أبواب من يقلّب القلوب.
مما يذكر في هذا : المراسلة التي كانت بين إمام الدعوة رحمه الله الإمام محمد بن عبد الوهاب وأحد العلماء الذين كانوا في مجابهة للدعوة وهو عبد الله بن عبد اللطيف الأحسائي أحد علماء الأحساء كتب للشيخ رسائل، وكان بينه وبينه مراسلات ووقع في قلبه شكوك وكاد بعض الكيد وأشاع بعض الإشاعات على التوحيد وأهله، أرسل إليه الشيخ رسالة وكان مما قال له فيها قال :"والله إني لأدعو لك في صلاتي وأسأل الله جل وعلا أن يجعلك فاروقا لدين الله في آخر هذه الأمة كما كان عمر فاروقا لدين الله في أول هذه الأمة". محبة للنفع ليست محبة للإيذاء، هذا أثر الإخلاص ولهذا أثمرت الدعوة، ونحن لو أخلصنا حقا لأثمرت بإذن الله جل وعلا، ولكن مصابنا في أنفسنا. إذن هذا أول الآداب أن تكون مخلصا متجردا لله جل وعلا.
ومن الآداب والشرائط، والآداب منها ما هو شرط والشرائط منها ما هو أدب فلذلك نداخل بينها، ثم يأتي تفصيل للشرائط في إجمال.

(1/8)

الأدب الثاني : العلم. والعلم هو الزينة التي يتزين بها الناس، الجاهل ميت، والعالم حي، لكن ما هو هذا العلم الذي نحتاجه في هذا المقام؟ لا نقول : إنه لا يأمر وينهى ويدعو إلى الله جل وعلا إلا العلماء، إذن كم عدد العلماء؟ قلة، فإذن يضيع الأمر. بل يؤمر وينهى ويدعى إلى الله جل وعلا، لكن لا بد من العلم، العلم بماذا؟ العلم بما تتكلم به أو تدعو إليه، والعلم أثنى الله جل وعلا على أهله بقوله : (قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُون) (الزمر: 9) وأثنى الله جل وعلا على أهله بقوله : (إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ) (فاطر: 28) لكن أهل العلم يقولون : العلم علمان :
1- علم لا يسع أحدا جهله : مطلوب من كل أحد أن يتعلمه، وهو ما يصح به إسلامك، تتعلم التوحيد : معنى الشهادتين، ما معنى كلمة التوحيد؟ ما معنى إفرادك لله جل وعلا العبادة؟ تفهم ذلك بأدلته، ما معنى شهادة أن محمدا رسول الله ؟ الأركان : أركان الإسلام، تتعلم ذلك، المحرمات المعلومة من الدين بالضرورة : حرمة الخمر، حرمة الزنا، حرمة الربا، حرمة القطيعة قطيعة الأرحام ونحو ذلك، الأمور المجمع عليها. الأمر بصلة الأرحام الأمر ببر الوالدين، هذه الأمور لا يسع أحد جهلها، لا بد أن تعلم أن الصلاة فرض، وأن الزكاة فرض، وأن الصيام فرض وأن الحج فرض، إذن هذا علم لا يسع أحدا جهله، هذا جميع المسلمين علماء بهذا، وإذا كانوا جهالا بهذا لم يكونوا مسلمين، ولذلك من نواقض الإسلام، العاشر من نواقض الإسلام : الإعراض عن دين الله لا يتعلمه ولا يعمل به، الذي لا يتعلم دين الله يعني ما يصح إسلامه به، ولا يعمل به هذا ليس من المسلمين وإن عاش بينهم.

(1/9)

2- القسم الثاني من العلم : العلم الذي هو من فروض الكفايات، العلم بدقائق الشرع، العلم بالمسائل التي ليست هي من الأمور العظام أمور الشرع العظام، هذا لا شك أنه يتفاوت الناس فيه والذي يعلمه تمام العلم هم العلماء، وطلبة العلم يعلمون من ذلك شيئا.
إذن إذ كان العلم قسمان : علم هو فرض عين، وعلم هو فرض كفاية، فلا بد للداعي من أن يكون عالما بما يدعو إليه، إذا كان ليس من العلماء يدعو بما علم، يدعو إلى معنى التوحيد، يدعو إلى معنى الشهادتين، يدعو إلى ما يعلمه من الصلاة، يحث على الصلاة، يأمر بها، يأمر بتلاوة القرآن ويحث عليه، هذا شيء معلوم ما يفترق فيه الناس ولا تختلف فيه العلوم من حيث أصلُه وفرضُه، إذن هذا لا حَجْرَ على أحد فيه، بل الجميع مطالبون بأن يدعوا إلى الله جل وعلا بما علموا، الخمر هل ممكن أن يكون مسلم يقول : أنا لا أعلم الخمر محرمة أو لا؟ لا يمكن، إذن لا بد أن ينهى عنها، قطيعة الرحم، هل ممكن لمسلم أن يقول : لا.. قطيعة الرحم قد تكون جائزة، أنا ما أدري.. لا.. هذا معلوم من الدين بالضرورة أن الله جل وعلا أمر بصلة الأرحام وكان هذا مما أمر به النبي صلى الله عليه وسلم في مكة، إذن هذا من الأمور العامة التي لا يسع أحدا جهلها، فتدعو إلى ذلك. أما إذا أتت المسائل الأخرى فلا بد إذا تكلمت أن تكون عالما بالمسألة التي تتكلم فيها، إذا كان عندك علم بمسألة فتتكلم بها، إذا لم يكن عندك علم فلا تتكلم، لا تنه عن شيء ربما يكون نهيك في غير محله، ولو كان الأمر فوضى كلٌّ يأمر وينهى بما رآه يصلح لانمحت الشريعة.
إذن عرفنا حد الذي يتأدب به عامة المسلمين والحد الذي يتأدب به خواص العلماء وخواص طلبة العلم، وهذا مما يقودك إلى فضيلة العلم وأنك لا بد لك أن تتعلم، لا بد لك أن تتعلم، نور في الصدور، قال ابن الوردي في "لاميته" المشهورة :
اطلب العلم وحصله فما ……أبعد الخير على أهل الكسل

(1/10)

واحتفل للفقه في الدين ولا… تشتغل عنه بمال وخول
واهجر النوم وحصله فمن …يعرف المقصود يحقر ما بذل
…لا تقل قد ذهبت أربابه …كل من سار على الدرب وصل
…العلم لا بد منه، ولهذا من آنس من نفسه رشدا لا بد أن يتعلم هذا الأدب الثاني. هذا الأدب له ثمرات نراها في حياتنا، وإذا كان الآمر الناهي أو الداعية إذا كان عالما كان له من الأثر ما ليس لغيره، مثال ذلك : ما مثال ذلك؟ مثاله: أن تأتي إلى من تريد أن تدعوه إلى الخير فتأتيه بما تعلم وتترك ما لا تعلم فتنقله من الحالة التي هو فيها إلى حالة أحسن، مثلا : من يترك الصلاة أو لا يحضر الصلوات في المساجد وأنت ترى ثوبه مسبلا أنت تراه مسبل الثوب أو تراه حليقا، أو نحو ذلك من المنكرات، تكلمه في أيهما؟ تكلمه في الصلاة، من يفهم هذا؟ يفهم هذا العالمُ أو من استرشد بالعلماء، إذا كنت أنت لا تعلم أشياء فتكلم بما تعلم به وهي الصلاة، لو دعونا الناس إليها وإلى أدائها في الجماعات لكنا أهل خير ومحبة للناس.

(1/11)

من الآداب – وهو الأدب الثالث - : العمل بالعلم : إذا أمرت بمعروف لتكن أنت أول المسارعين إليه، إذا نهيت عن منكر لتكن أول المنتهين عنه، وفي الحديث الصحيح أن النبي صلى الله عليه وسلم قال :"أول من تسعَّر بهم النار يوم القيامة ثلاثة.." - الحديث الذي رواه مسلم في الصحيح - وذكر منهم : من علم فلم يعمل، رجل قرأ القرآن، ورجل أمر ونهى قال : أمرت ونهيت فيك، قال : لا .. كذبت، رجل كان يأمر الناس بالمعروف ولا يأتيه، ورجل كان ينهى كان ينهى الناس عن المنكر ويسارع إلى المنكرات، هذا بلاء عام، وهذا ظاهر، ظاهر في أحوال بعض الناس، العمل بالعلم لا بد منه وبه ينفع الله جل وعلا بما تقوله وما تفعله وما تدعو إليه، لا تظن أنك إذا عصيت الله جل وعلا في خفاء أن هذا لا أثر له في الظاهر، لا.. له أثر، لماذا؟ لأنك أنت الداعي وذاك مدعوُّك والهادي هو الله جل وعلا والهادي هو المطلع على عملك وقلبك، لكن سيأتينا في الشرائط أن من كان يعمل المنكر لا يسوِّغ له ذلك أن يترك النهي، كذلك من كان مقصرا في المعروف لا يسوِّغ له ذلك أن لا يأمر بالمعروف وسيأتي بيان ذلك إن شاء الله.
خطب أحدهم وأمر ونهى ووعظ الناس وأبكى، فأتاه آتٍ ودسَّ له – وهو يخطب – رِقعة – يعني ورقة – ففتحها فإذا فيها أبيات مشهورة سائرة فقرأها في نفسه :
يا أيها الرجل المعلم غيره…هلا. لنفسك كان ذا التعليم
تصف الدواء لذي السقام وذي الضنا…كي ما تصح به وأنت سقيم
ابدأ بنفسك فانهها عن غيها…فإن.انتهت عنه فأنت عظيم
فهناك يُقْبَل ما تقول ويُقْتَدَى…بالقول منك وينفع التعليم
لا تَنْهَ عن خلق وتأتيَ مثله…عار عليك إذا فعلت .عظيم

(1/12)

…خلق الأنبياء أنهم يعملون بما علمهم الله جل وعلا، قال ربنا جل وعلا مخبرا عن قول خطيب الأنبياء شعيب عليه السلام : (وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلاَّ الإِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ) (هود: 88). الله جل وعلا أمر العباد بأن يصدقوا أقوالهم بالعمل ونهاهم أشد النهي عن الكذب في المقال كما نهاهم عن الكذب في العمل، قال الله جل وعلا : (يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ) (الصف:3)، (كبر مقتا) أي كَبُرَ بُغضا، المقت هو أشد البغض، فإذا كان الله جل وعلا يمقت ويبغض أشد البغض من يعلم ومن يقول ولا يفعل فإذن كيف نرجو صلاح دعوتنا أو صلاح أمرنا أو صلاح نهينا؟ البلاء منا، البلاء منا، لا بد من التنبه لهذا، ونسأل الله جل وعلا أن يتجاوز وأن يعفو ويتسامح عما يعلمه من عصياننا أو ذنوبنا.

(1/13)

…من آداب الداعية أن يكون رحيما رفيقا، أن يكون رفيقا رحيما لينا، الرحمة والرفق واللين ثمرة من ثمرات الإخلاص والتجرد، إذا كان متجردا لله في الدعوة أو في الأمر أو في النهي، إذا كان مخلصا فإنه سيكون رحيما سيكون رفيقا سيكون لينا، قال جل وعلا مخبرا عن قوله... قال الله جل وعلا آمرا موسى عليه السلام وآمرا أخاه هارون قال : (فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى) (طه:44)، ووصف الله جل وعلا نبيه بقوله : (لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ) (التوبة:128)، فإذا كان المصطفى صلى الله عليه وسلم رؤوفا رحيما بالمؤمنين أفلا نقتدي به؟ (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) (الأحزاب:21)، يقول المصطفى صلى الله عليه وسلم في الحديث الذي رواه البخاري في "الصحيح" : (إنما يرحم الله من عباده الرحماء)، وفي الحديث الآخر الذي في "السنن" : (الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء). الرحمة لا بد منها، أن تكون رحيما بمن تدعوه، أنت ماذا تريد؟ ألا تريد أن يهتدي؟ ألا تريد أن تصلح حاله؟ ألا تريد أن يستقيم شانه؟ وأن يستقيم قلبه؟ إذن فلماذا لا تكون رحيما به؟ لِم الغلظة ولِم القسوة في غير محلها؟ يقول المصطفى صلى الله عليه وسلم في الحديث الذي في "الصحيحين" عن عائشة : (يا عائشة، إن الرفق ما كان في شيء إلا زانه، ولا نزع من شيء إلا شانه)، في كل شيء الرفق يزينه، وفي كل شيء إذا نزع الرفق شانه، ومن ذلك الدعوة، من ذلك الأمر والنهي، لا بد من الرفق، الغلظة مذمومة، قال جل وعلا : (فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ). (آل

(1/14)

عمران : 159)، قال أهل العلم : معنى قوله : (فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ) يعني : فبرحمة من الله لنت لهم، فبرحمة من الله لنت لهم، فـ (ما) في قوله : (فبما) : صلة، والصلات مؤكدِّات، وهي في مقام تكرير الكلام، إذن لماذا لان لهم؟ بالرحمة. الرشيد، هارون الرشيد رحمه الله تعالى، كان يطوف، يطوف بالكعبة، فعرفه رجل، فقال : يا هارون، إني مكلمك ومشدد عليك، وإني واعظك فقاس عليك، قال : يا هذا لا سمع لكلامك، لأنني لستَ بأشرَّ من فرعون ولستَ بخير من موسى، والله جل وعلا أمر موسى أن يقول لفرعون قولا لينا". إذن في البداية لا بد من القول اللين لا بد من الرحمة، إذا ظهرت مكابرته ظهر أنه معاند ظهر أنه شر على الخير وشر على الإسلام، إذا ظهر أنه مستهزئ بآيات الله فلا كرامة له، الولاء والبراء يقتضي أن يجانَب، لهذا موسى عليه السلام في أول الأمر في أول دعوته قال لفرعون قولا لينا، قال لفرعون قولا لينا، ولكنه عندما ظهر عصيانه ماذا قال له؟ قال له : (وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً). (الإسراء: 102)، (وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً)، ظهر هنا ظهرت العزة وظهرت القوة، لكن ليس في أول الأمر، لا..(1)... لمن تريد صلاحه، وهذه مسألة أكرر التنبيه عليها لأننا نفقدها، يأمر وينهى، يدعو، وهو لا يسأل الله جل وعلا في الخلوات بأن يأخذ بيد هذا المدعو، رجل إذا أتى في الجالس تشَكَّى من والده وحالته، أو والد يتشكى من ولده وضياعه وفسقه وفجوره، ويأمره بغلظة وينهاه بغلظة، وهو ما طرق أبواب الرحيم، ما طرق أبواب من القلوب بيده ليهديه، ولينفعه بكلامه معه، لا بد من الرحمة والرفق حين الدعوة ولا بد من سؤال الله جل وعلا في أن يصلح حال هذا. حدَّث بعضُهم قال - هذا أحدهم اهتدى واستقام وتأثر بكلام حسن سمعه بسبب الرفق واللين والرحمة – قال: خرج علينا أحدهم من المسجد فوعظنا –
__________
(1) - انتهى الوجه الأول.

(1/15)

كانوا مجموعة جالسين-، فوعظنا، فأمرنا بالصلاة بكلام حسن جميل، قال: فأخذ الجميع في الاستهزاء به، إلا أنا وصاحبي، استهزؤوا به وسخروا منه، وهو لا يزيد إلا على أن يكرر الكلام، ولو كان يدعو إلى نفسه، إذا استهزؤوا به فليغضب، يعني ينتصر لنفسه، لكن هو يدعو لمن؟ يدعو لله جل وعلا، فليصبر وليحتسب، وكرروا عليه الاستهزاء، وهو صابر يكلمهم بلين ورفق، قال : فانصرفت ثم لحقناه، لحقته أنا وصاحبي فتأسفنا له، هذا وصاحبه كانوا ذوي أدب وذوي خلق، قال : فتأسفنا له مما صنع الباقون، قال لهما : أتظنان أني متأثر أو حزين أو متضايق مما قالوا؟ لا.. لأنني فيما قلته رجوت الأجر، وحين سكتُ رجوت الأجر، وحين تكلمت وعفوت رجوت الأجر، فلم إذن الحزن؟ (وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ) (النحل: 127)، قال هذا، فوقعت هذه في نفسي أعظم من وقع الأولى. حدثني بذلك وهو أحد المصلين في المساجد بعد أن كان لا يشهدها. هذا الأثر رحمة، شفقة، لا بد، كيف تنفع الناس؟ تنفعهم بالتسلط عليهم؟ لا.. ولدك وهو ولدك في بيتك.. الذي خرج من صلبك وربيته على يدك، لو استعملت معه الغلظة ما رضي، فكيف بالناس؟.
الأدب الذي يلي هذا - وهو الأدب الخامس - الحكمة والله جل وعلا يقول : (يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً...) (البقرة :269)، (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ..) (النحل:125) الحكمة مطلوبة، لكن ما هي الحكمة؟ بعض الناس لا يعلم معنى الحكمة، الحكمة هي وضع الأمور في مواضعها أن تضع الأمر في موضعه، تضع الأمر بالمعروف في موضعه وحين الاحتياج إليه، تضع النهي في موضعه، تضع الدعوة في موضعها، هذا معنى الحكمة في هذا الأمر، ولا بد إذن أن يكون الداعية حكيما، كيف يكون حكيما؟ :

(1/16)

أولا : يكون عالما عارفا بمراتب الدعوة، الدعوة لها مراتب.
الثاني : أن يكون عارفا عالما بمراتب المدعويين.
الثالث : أن يكون عالما عارفا لمراتب ما يريد أن يأمر به، لمراتب المأمورات، لمراتب المنهيات.
الرابع : أن يكون عالما عارفا بالمصالح والمفاسد.
إذا كان كذلك فإن دعوته ستثمر أعظم ثمرة، ومتى فَقَدَ شيئا من ذلك فقدت دعوته من النجاح بقدر ذلك، بقدر ما فقد.
الأمر الأول أن يكون عالما بمراتب ماذا؟ بمراتب الدعوة : مراتب الدعوة بيَّنها النبي صلى الله عليه وسلم في حديث ابن عباس المتفق على صحته أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن، ماذا قال له؟ قال : إنك تأتي قوما أهل كتاب، فليكن أول ما تدعوهم إليه أن يوحدوا الله (وفي رواية : أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله)، فإن هم أجابوا لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أجابوا لذلك فأعلمهم أن الله افترض عليهم زكاة في أموالهم تؤخذ من أغنيائهم فترد في فقرائهم... الحديث". هذا بيّن مراتب الدعوة، لا بد أن تكون حكيما، تعلم مراتب الدعوة، ما معنى ذلك؟ ما مثال ذلك؟ أتى أحدهم فقال : عندي عامل يريد أن يسلم، الحمد لله هذا أمر حسن هذا أمر طيب، بل أمر تسر له النفوس، ماذا علمته؟ ماذا علمته يا هذا؟ قال : علمته كيف يصلي. سبحان الله، هل هو نصراني أو مجوسي أو هندوسي أو ما حالته؟ تعلمه الصلاة؟ أين التوحيد؟ وهذا يكثر في الناس، عندهم أناس يريدون أن يسلموا يعلمونهم الصلاة، ذاك يقول : أريد أن أسلم، يعلمه الصلاة، يقول له : الإسلام يقول : لا تفعل كذا وافعل كذا، من المحرمات أو المأمورات، أما التوحيد فلا يبينه له وهو أصل الدين، الإيمان بالله والكفر بالطاغوت لا يبينه له، وهو أصل الدين، فإذن، فاتته الحكمة بل فاته ما يدعى إليه، لا يعرف مراتب الدعوة، أول ما تدعو إليه التوحيد، الإخلاص لله، أن تبين لهذا المدعو حق الله

(1/17)

جل وعلا عليه، لأن العباد لو علموا حق الله جل وعلا عليهم لاستقامت أحوالهم كان الرجل يسلم ويدخل في دين الله ويستحق الجنة بفضل الله جل وعلا بقول : لا إله إلا الله محمد رسول الله، دخل رجل الجنة ولم يركع ركعة لأنه قال : لا إله إلا الله محمد رسول الله ثم قُتِلَ، قبل أن يأتي وقت الصلاة فيصلي، إذن التوحيد هو أعظم أمر، وحديث معاذ واضح في الدلالة على هذا فلينتبه لهذا، مراتب الدعوة، رجل ما يزكي تأتي تقول له : تصدق على هذا، الصدقة طيبة؟ هو أصلا لا يزكي، كيف تأمره بالصدقة علمه أولا الزكاة التي هي فرض الله، كذلك شخص ما يصلي في المسجد، لا يصلي في المسجد لا يُرى إلا في الجمعة أو شخص لا يصلي، تجيء وتتكلم معه في الوتر؟ في وجوب الوتر أو في قيام الليل؟ ما هذا الكلام؟ شخص لا يقرأ القرآن أبدا أو يقرأه بين رمضان ورمضان تأتي وتقول له لا بد أن يكون لك كل يوم جزء من القرآن تقرأه؟ وتختم كل شهر؟ كيف يكون هذا؟ إذن لا بد أن تعرف مراتب الدعوة، تنقل هذا شيئا فشيئا تنقله إلى ما هو أحسن، ابن القيم رحمه الله ذكر مثالا لذلك، قال لو أتيت – ابن القيم ذكره في كتابه "معالم الموقعين عن رب العالمين" أو المشهور باسم "إعلام الموقعين عن رب العالمين" – قال : لو أتيت إلى أناس يلعبون الشطرنج – هذا كلام ابن القيم – يلعبون الشطرنج، فإذا أردت أن تنهاهم عن هذا ويكون مع نهيك أمر أو تحبيب لهم بأن ينتقلوا إلى ما هو أحسن منه، ينتقلوا إلى مجلس خير إلى مجلس ذكر، ينتقلوا إلى اجتماع مبارك خيِّر، أو إلى تواصي أو إلى صلة رحم فهذا حسن، من الحكمة ومن الخير أن تنهاهم عن هذا وتنقلهم إلى ما هو أفضل منه، أما إذا أتيتهم وهم شببة – يعني شبابا – وهم في نفسهم شر الشباب، وفي نفسهم فسق وفجور، تنهاهم عن لعب الشطرنج ثم سيبتهم يتعرضون إلى محارم المسلمين؟ قال : فنهيك إياهم عن لعب الشطرنج هذا مما يجب أن تُنْهى عنه، يعني من غير الحكمة، أنت تريد

(1/18)

الإصلاح تريد الخير، فلا بد أن تنقلهم إلى ما هو أحسن إلى ما هو خير، إذا كنت لا تستطيع أن تنقلهم إلى ما هو أحسن وإذا نهيتهم عن شيء أو أمرتهم بشيء سينتقلوا إلى ما هو شر من ذلك، فلا بد أن تسكت حتى يأتي من يحسن أن ينقلهم، أو لا بد أن تتعلم كيف تنقلهم عن ذلك، تتحبب لهم تودد لهم، إذن مراتب الدعوة لا بد من معرفتها.
الأمر الثاني : مراتب، ماذا؟ .. مراتب المدعويين : الناس مراتب أليس كذلك؟ منهم الولاة، حكام، الحاكم تخاطبه مثل ما تخاطب ولدك أو الصغير عندك؟ ثم تقول هذه عزة، وقوة، وهذا عزيز قوي؟ تكلم ووعظ وأبلغ. لا، هذا ليس من الحكمة في شيء لأنك لا بد أن ترجو النفع، لا بد أن ترجو النفع، فمهما كان من سبيل إلى الانتفاع فأته، ليس السبيل أن يقال: فلان قال، فلان قوي الشخصية، فلان ما يهمه أحد، فلان فيه وفيه من الخصال، وهذا كلامك ما ينفع بل يزيد الشر شرا، لا شك أن هذا غلط، فلا بد أن تعرف مراتب المدعوين، ولاة.. علماء.. تعرف كيف تكلمهم، قد يكون العالم مقصرا، تأتي تقول له : اتق الله ثوبك فيه ما فيه، أو أنت تخفف من لحيتك، أو فيك كذا وكذا، بعبارة فجة؟ العالم ما يوعظ بمثل هذا، ولا يدعى بمثل هذا، بل يدعى بأسلوب حسن، لأنه هو تذكره بآية بتفسيرها يفهم المقصود، إن مَنَّ الله جل وعلا عليه بالاستقامة أو بتمام الاستقامة فذلك من نعم الله، إذن ما تقوي عليه مثل ما تقوي على الجاهل أو على من هو تحت يدك.. لا، هذا تشير إليه إشارة، الطفل هل مرتبة دعوته وتحبيبه إلى الخير مثل مرتبة العاقل الفاهم المكلف؟ لا.. كل أحد بحسب حاله، فإذن من الحكمة أن تعرف مراتب الناس، أن تعرف مراتب الناس.
ومن الحكمة أن يكون الداعية الآمر الناهي يعلم مراتب المأمورات ومراتب المنهيات وهذا مثَّلنا له بمثال، والمنهيات يعني المنكرات مثَّلنا أيضا لها بمثال، فنكتفي بالإشارة إلى ذلك.

(1/19)

أيضا من الحكمة أن يكون الداعية أو الآمر بالمعروف والناهي عن المنكر أن يكون عالما بالمصالح والمفاسد، لأنه قد يأمر بشيء في وقتٍ المصلحةُ العظمى في غيره، يكون معروفا لكن المصلحة العظمى في غيره، مثلا يأتي آت ويقول : تعال نجلس نقرأ القرآن، لا شك قراءة القرآن من أفضل الأعمال، وهم بجانبهم، وهم رأوه ؟؟؟، بجانبهم من يرتكب منكرا علنا وهم جماعة يستطيعون أن يغيروا فأيهما الأفضل؟ لا شك.. قراءة القرآن وقتها موسع، وهذا منكر حاضر، فتذهب إلى ذاك تزيل المفسدة ثم تأتي وتقرأ القرآن، كذلك شخص يقول : أنا بجلس بعد الصلاة صلاة الفجر في حلقة ذكر إلى طلوع الشمس، وأهله نائمون ما أوقظهم لصلاة الفجر، فهو يعلم أنهم لن يصلوا إلى بعد طلوع الشمس، هذا فقيه أو ليس بفقيه؟ فيحتاج إلى أن ينتبه إلى نفسه، كيف تجلس في جلسة ذكر مثلا أو قراءة قرآن أو نحو ذلك أو تجلس تهلل وتسبح وفي بيتك من لا يقوم إلى الصلاة إلا بعد طلوع الشمس؟ هذه بعض مراتب المأمورات فانتبه لها، كذلك المنهيات لها مراتب المصالح والمفاسد متعلقة بها، المنكر فرض على الكفاية أن يُنْكَر، ومن شهده فيجب عليه أن ينكره على أحد المراتب الثلاثة التي بينها النبي صلى الله عليه وسلم في حديث أبي سعيد : (من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يتسطع فبقلبه وذلك أضعف الإيمان) لكن ربما أنكرت منكرا نتج منه منكر أكبر منه، أنكرت شيئا فجرَّ على غيرك بلاء عظيما، مثال ذلك : مثال : من يقتلون الآن في بعض البلاد، من يقتلون بعض من تحققت ردتهم، لا شك أن من ثبتت ردته فقتله جائز، لكن يأتي مجموعة مثلا من الشباب في بلد ما يقولون نحن نقتله، طيب قتلتم واحدا فقتل منكم مائة، هل هذا يجوز؟ لا.. الشرع لم يأمر بهذا. يأتي أحدهم ويفعل فعلا هو من إنكار المنكر لكن يستخفي لا يذكر اسمه، ينكر منكرا إما بورقة أو بتسجيل أو نحو ذلك ولا يذكر اسمه، فهذا المنكر الذي أنكره جر بلاء

(1/20)

ومنكرا على جمع من الناس على أمة من الناس، هذا لا شك أن فعله منكر يجب أن ينكر عليه، ولا يجوز له ولا يحل، وهو آثم بفعله غير مثاب. شيخ الإسلام رحمه الله تعالى ذكر عن نفسه، كما روى عنه ابن القيم في كتابه "معالم الموقعين" ذكر عن نفسه قال : مررت بقوم من التتر يشربون الخمر في الشارع، يشربون الخمر بين الناس، فقال قوم من صحابتي - يعني من أصحابه – هيا ننكر على هؤلاء، يشربون الخمر علنا؟ قال : فقلت :"يا هذا دعهم فإن الله جل وعلا إنما نهى عن الخمر لأنها تصد عن ذكر الله وعن الصلاة، وهؤلاء الخمر يصدهم عن الوقوع في محارم المسلمين وعن قتل الأنفس"، هذه حكمة، حكمة العلماء، هذا الفهم، هذا الفهم، لأنه رأى مصلحة ومفسدة، لكن من يفهم هذا؟ يفهم هذا من أوتي الحكمة (...وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً...) (البقرة:269) يمكن بعض الناس لو كان عند ابن تيمية قال : ابن تيمية فيه ما فيه، لأنه كيف يسكت عن هؤلاء؟ كيف منكر خمر تعلن؟ لا .. هو مقر على أنه يجب الإنكار، لكن هؤلاء إذا أنكرت عليهم ما قاد إنكارك إلى أمر أحسن بل إلى أمر أسوء فتكون أنت ما تسببت في خير إنما تسببت في شر سيحصل، دعهم يبقون على هذا.

(1/21)

هذه بعض ما يتعلق بالحكمة، أيضا مما يحتاج إليه الداعي الآمر الناهي من الآداب أن يكون صابرا، الله جل وعلا أمر نبيه بالصبر وهو نبيه الذي يتحلى بكل خلق فاضل : (وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ) (القلم:4) فقال جل وعلا له : (وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ)(النحل: 127)، وقال جل وعلا له : (فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ وَلاَ تَسْتَعْجِلْ لَهُمْ). (الأحقاف: 35)، وقال جل وعلا : (فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ) (الروم:60) وقال جل وعلا مثنيا على عباده المؤمنين الذين أنجاهم : (وَالْعَصْرِ * إِنَّ الإِنْسَانَ لَفِي خُسْرٍ * إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ) (العصر : 1 - 3)، الداعية لا بد أن يكون صابرا، إذا أتاه ما يؤذيه في نفسه ؟؟؟(1) به يصبر ويحتسب الأمر لله في أوله وآخره فليصبر وهو مأجور على صبره كما أنه مأجور على دعوته.
__________
(1) - هذه الثلاث علامات الاستفهام معناها أن هناك كلمة غير مفهومة.

(1/22)

الْخُلق والأدب الذي بعد الصبر أن يكون الداعية والآمر الناهي عزيزا قويا بالحق، ليس معنى الصفات التي ذكرنا - كما قد يتوهمه بعضهم - أنها صفات من ليس عنده عزة، شخص ضعيف، أو الذي يسميه بعض الناس درويش، هذا ما يفهم، يطأطئ رأسه عن كل شيء، لا.. لا بد أن يكون مع كل ذلك مقتديا بالنبي صلى الله عليه وسلم، وبصحابته يعني أن يكون ذا عزة وذا قوة في الحق ما معنى ذلك ؟ معناه أن لا يرضى أن تنتهك حرمات الله جل وعلا أمامه، يجلس في مجلس يعصى فيه الله جل وعلا، لا.. ليس من الدعوة ولا من الحكمة ولا من الخير أن تجلس في مجلس تقول : أريد أن أدعوهم، وهم يعاقرون المنكرات! أو يفعلون الموبقات.. لا، هذا أنت شريك في الإثم إذا كنت.. إذا لم تفارق مجلسهم، أن تكون عزيزا : أيها القوم .. الناس أنتم إذا كنتم تريدون هذا الأمر يظهر أو أنكم.. هذا الأمر تفعلونه في هذا المجلس فأنا أستأذن لا مقام لي، الله جل وعلا أمرنا أننا إذا سمعنا آيات الله يكفر بها ويستهزأ بها أن لا نقعد مع المستهزئين، قال جل وعلا : (وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ..). (النساء:140)، كذلك استفاد أهل العلم من هذه الآية أن الراضي بالذنب كفاعله، لو لم يفعله، واحد نقل له أن فلان يشرب الخمر، يعني يا رجال هذي فيها كذا وكذا، رضي به، هو مثل الشارب في الإثم، هو مثل الشارب في الإثم، لا في إقامة الحد أو فيما يترتب على ذلك. لا بد أن يكون قويا في الحق إذا أتى موجب لقوته، انْتُهِكَتْ محارم الله علنا، استهزئ بآيات الله علنا، كان الناس مستكبرين، تجرءوا على الحق وأظهروا الفساد وأرادوا الإفساد تعرضوا لمحارم الله، يكون.. لا بد أن يكون قويا في ردهم، أما في الدعوة دعوتهم يكون رحيما، لكن قوته وعزته لا

(1/23)

تعني الاعتداء عليهم بل تعني أن يكفهم عن المنكر وأن يكفهم عن الشر وأن يزيل المنكر وأن يغيره إذا كان مستطيعا لذلك.
من الآداب المهمة أن لا ييأس الداعية يأتي يقول : فلان أنا رحت له مرتين ثلاث أربع خمس، ما نفع، لا لا تيأس (إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ) (يوسف: 87)، لا تيأسوا من روح الله : هي رحمة الله جل وعلا تيأس منها؟ لا.. (مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا) أنت تمسك الرحمة؟ (وَمَا يُرْسِلْ..) (مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ) (فاطر:2)، لا شك، إذن لا بد من التكرار لا نكون كبني إسرائيل يملون، نهوهم في الليل من مواقعة المنكر ثم خلاص، قالوا : (لِمَ تَعِظُونَ قَوْماً اللهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً) (الأعراف: 164)، كيف هؤلاء الناس واقعون في الشر والبلاء تعظونهم وتنهونهم؟ لا.. ! ولو كنا كهؤلاء المثبطين المرجفين لانتشر الفساد ولعم ولما انتفع الناس بآمر ولا بناه، لا بد إذن أن لا نيأس، نواصل مرة مرتين وثلاثة، نوح عليه السلام كم لبث في قومه؟ (وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً) (العنكبوت:14)، ألف سنة إلا خمسين عام؟ لبثها في قومه، كم آمن معه؟ (وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ) (هود: 40)، أكثر الروايات - يعني الروايات التي ذكرت عددا كثيرا - قالوا كانوا : بضعة وسبعين، هذا أكثر ما قيل، وأكثر الروايات ورودا قالوا أنهم كانوا اثنا عشر معه، مل؟ كل؟ يئس؟ لا، لأن عليه العمل وليس عليه أن يرى ثمرة العمل (وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ) (الرعد:40) البلاغ عليك أن تبلغ عليك

(1/24)

أن تأمر عليك أن تنهى، (مَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ) (الأنعام: 52) أبدا، هذه بعض الآداب التي نستحضرها في هذا المقام.
[*شرائط الأمر بالمعروف والنهي عن المنكر*]
بقي أن نتكلم بكلمة وجيزة عن الشرائط، شرائط الدعوة أو شرائط الأمر بالمعروف والنهي عن المنكر، الشرائط ذكرت في الآداب لأن بعض الآداب يصلح أن يكون شرطا مثل : الإخلاص، شرط، مثل العلم شرط، مثل : الحكمة، المعرفة، الحكمة بالمراتب، هذا شرط، أن يروح ينهى عن شيء وهو لا يعرف مراتبه، لا بد أن يتعلم هذه الشروط، والشروط منقسمة إلى قسمين كما قال أهل العلم : شروط صحة، وشروط مشروعية.
أما شروط الصحة فمثل : الإخلاص : اللي ما يخلص فهذا لا يصح أمره ولا نهيه عند الله جل وعلا، ولا تصح عبادته أصلا. منها شروط صحة أيضا وهو : العلم بما يتكلم به، بما يأمر به أو ينهى عنه أو يدعو إليه، هذا شرط صحة، تتكلم عن مسألة وتأمر بها وتنهى وأنت ما تعلم حكمها لا..
منها شروط للمشروعية : من شروط المشروعية أن تكون قادرا مستطيعا (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا)(البقرة : 286)، (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا)(التغابن: 16)، (من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان).

(1/25)

لكن القدرة والاستطاعة لا بد أن نقف عندها وقفة، ما معنى القدرة والاستطاعة؟ ومتى يتحقق في الشخص أن يكون غير قادر وغير مستطيع؟ هناك أمور فيمن تليهم، فيه أمور تكون فيمن تليهم يعني أولى بك، أنت الوالي عليهم أنت ولي أمرهم هذي أنت قادر على إزالة الأمر في بيتك باليد، ما يأتي واحد يقول - يُرَى في بيته منكر - يقول : والله أولادي الصغار مثلا صغار ما هم كبار ينازعونها ويتعددون أو يخشى أن يترتب على فعله منكر أكبر لكن يقول : صغار والله أودهم بهذا وكذا، ما لك عذر، لأنك قادر مستطيع (من رأى منكم منكرا فليغيره بيده) وأنت تستطيع بيدك أنت من أهل اليد في بيتك (كلكم راع وكلكم مسؤول عن رعيته)، لكن في الشارع رأيت منكرا في الشارع رأيت تعليقا لصور مثلا، تعليق لصور، أو معازف معلنة، في الشارع، إذا كنت منن أهل اليد الذين إذا أنكروا باليد قبل منهم فيجب عليك، لأن النبي صلى الله عليه وسلم أمرك بذلك وليس لك عذر، لكن إذا كنت لست من أهل اليد (لا يكلف الله نفسا إلا وسعها) تكون من أهل اللسان، وما فيه أحد معذور بترك الإنكار باللسان، تقول له : لا هذا منكر أغلقه، لكن تأتي بيدك تكسر الأشياء هذا ما يجوز لك لأنه ليس لك، إنما هو لأهل اليد الذين نسبوا لهذا الأمر، أما باللسان فليس لك عذر، أحد قال لك.. أتى أحد وقال لك : لا تنكر بلسانك؟ ما فيه، لو تأتي تنكر بلسانك أنت مستطيع لذلك، لكن إذا أتى أحد قال : أنا والله ما أستطيع بلساني، مثلا أنا أجنبي عن هذه البلاد، والله لو ؟؟؟ أنكرت بلساني ؟؟؟ أو يحصل لي شيء، نقول : أنت إذن معذور، نقول : إذن أنت معذور، تنتقل إلى الإنكار بقلبك، أو شخص يقول : أنا ضعيف أتيت منكر والله مجموعة من الناس تحوطوا بسيارة امرأة، السيارة فيها نساء وهو واحد، ماذا سيفعل؟ يقول : أخشى على نفسي أنا ضعيف، نقول : ما أمرك الشرع بأن تنكر في هذه الحال لأنك لا تستطيع.

(1/26)

والعجز أو عدم القدرة تنقسم إلى قسمين عند أهل العلم : عجز علمي وعجز حسي :
1- [عجز علمي] يعني عجز راجع إلى العلم يأتيه حالة يقول : أنا أعرف أن هذي فيها شيء ولكن لست متثبتا منها، أنا عاجز علميا على أن أتكلم فيها، فهذا يكون مخولا له أن لا ينكرها ولا يغيرها بيده.
2- العجر الثاني : عجز حسي : يقول : أنا ما أستطيع ببدني أن أتكلم، أخشى أنهم يضربونني ويفعلون بي الأفاعيل، أو : أنا رجل ضعيف لست بقوي أخشى من كذا وكذا، الشرع عذرك والحمد لله على توسعته وتيسيره.
لكن ليس من العجز مخافة لوم اللوام، الشيطان يأتي بعض الناس يقول : لا والله أنت بيلومك اللوام يقولون : هذا فيه هذا ما يفهم هذا متسرع هذا لا يعرف كيف الأمور تؤتى، هذا يأتي بكلام كأنه من أهل كذا وكذا، اللوم؛ لوم اللوام ليس بعذر لك لأن الله جل وعلا قال عن نبيه وصحابته : (الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ) (آل عمران:173)، وقال جل وعلا في وصف المؤمنين : (يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ) (المائدة : 54). ما يخافون لومة لائم، وفي حديث عبادة بن الصامت المتفق على صحته: (بايعنا رسول الله صلى الله عليه وسلم على أن نقول بالحق حيث كنا ولا نخشى في الله لومة لائم)، إذن لوم اللائمين هذا ليس بعذر في إسقاط الأمر بالمعروف أو النهي عن المنكر أو أن تنتقل من مرتبة إلى مرتبة، لا، إذا كنت تعتقد أنهم سيلومونك، فإن هذا ليس بعذر لك، المشروعية قائمة في حقك.
الكلام له صلة لكن نقف عند هذه المسائل المهمة التي ينبغي فهمها وهي أصول كما ترى ومعالم عامة لو تحقق بها وتحققها الدعاة والآمرون والناهون في أنفسهم وفي دعوتهم لرجونا الخير والصلاح بإذن الله جل وعلا.

(1/27)

فإذن نختم هذا المقال بما ابتدأنا به، بحمد الله جل وعلا وبأن نسأل الله جل وعلا أن يجعلنا من أنصار دينه وأن يجعلنا من الدعاة إلى الخير، وأن يجعل أمتنا هذه أمة ثابتة على الحق قائمة به، وأن لا يُسَلَّط عليها المضلون ولا المرجفون ولا دعاء الضلالة، وأن يحمي الآمرين بالمعروف والناهين عن المنكر سواء من الخاصة الذين أنيط بهم هذا الأمر أو من العامة الذين يدعون إلى الخير في كل حال، ونسأله جل وعلا أن يرفع بدعوة الحق منارا وأن يرفع بالآمرين بالمعروف والناهين عن المنكر منارا وأن يخمد لعدوهم نارا، وأن يجعلهم ثابتين على الهدى قائمين وأن يأخذ بنواصيهم إلى الخير ثم نسأله جل وعلا أن يصلح ولاة الأمور وأن يجعلهم من القائمين بالأمر بالمعروف والناهين عن المنكر وأن يرفع الأمر بالمعروف والنهي عن المنكر والدعوة بهم فإنه جل وعلا هو الذي يأخذ بالقلوب وهو الذي يقلبها، منا الدعاء ونسأله جل وعلا الإجابة، ونسأله في الختام وفي الابتداء أن يتوفانا مسلمين غير خزايا ولا مفتونين وصلى الله وسلم على نبينا محمد.
...
[* الأسئلة *]
…[جامع الأسئلة :] بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين سيدنا محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين، أما بعد، فأشكر الشيخ شكرا جزيلا بعد شكر الله تعالى على ما تفضل به وأفادنا وأجاد فجزاه الله خيرا، وأسأل الله سبحانه وتعالى له التوفيق والسداد في الإجابة على الأسئلة.
يقول السائل : فضيلة الشيخ تكلمتم عن فتنة القول وفتنة العمل، فنرجو منكم توضيح ذلك وجزاكم الله خيرا.

(1/28)

الشيخ : الحمد لله، أنا ذكرت فتنة القول وفتنة العمل في مقام الاستعاذة، نعوذ بالله من فتنة المقال، كما نعوذ به من فتنة الفعال، وهذه استعاذة كان يستعيذ بها المتقدمون، يستعيذون بالله جل وعلا، من الفتنة في القول ومن الفتنة في العمل، والقول يحوط به فتن وكذلك العمل، فمن فتن القول أن لا يكون مخلصا فيه، من فتن القول أن يكون بالرياء أن يكون للسمعة أن يكون ليقال : فلان فصيح، أو فلان عالم، أو فلان قال وقال، هو يريد ذلك، لا شك هذه فتنة للقول، ولذلك مما ذُكِر في أشراط الساعة أنه (يقل الفقهاء ويكثر الخطباء)، معنى (يقل الفقهاء) يقل المتبصرون بالقول والعمل، ويكثر الخطباء الذين يشققون الكلام ونفعهم قليل وذلك لأنهم فتنوا في مقالهم، كذلك العمل له فتنة ومن فتنته الإعجاب به، بعض الناس يعمل عملا فلا يزال هذا العمل بين عينيه متعاظما له مفتخرا به، أنه عمل وعمل فيدلي على ربه به، فيحبط عمله، وهذه فتنة يصاب بها بعضهم، كذلك من الناس من يوفق فلا يفتن في عمله، يعمل العمل فلا يزال وجلا خائفا، هل يتقبل منه أم لا؟ يعمل العمل وهو يحاذر كأنه يمشي على طريق ملئ شوكا، يحاذر من قول يتوسع فيه ليس عليه دليل شرعي، يحاذر من عمل يعمله ليس عليه دليل شرعي، يحاذر من عمل يعمله وهو يرى نفسه بعمله، يرى نفسه بتلاوته، يرى نفسه بصلاته يرى نفسه بعلمه، يرى نفسه بدروسه يرى نفسه بطلبه العلم أو نحو ذلك، لا شك هذا لا يزال يدلي على الله بهذه الأشياء حتى يحبط عمله، والصنف الآخر لا تزال هذه الأمور بين عينيه يتقالُّها، يتقالُّها ويسأل الله جل وعلا أن يتقبلها منه، وهذا مصداقه في كتاب الله جل وعلا في قوله في سورة المؤمنون : (وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ * أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ…) (المؤمنون : 60-61)، هو آتى الخير وآتى الصدقات وعمل ما عمل، ولكن قلبه ليس بذي

(1/29)

إعجاب، قلبه ليس معجبا بعمله، ولكن (وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ) يتذكر قول الله جل وعلا: (فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا) (الحشر: 2)، ويتذكر قول الله جل وعلا : (وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ) (الزمر: 47)، فلهذا لا غرو أن كانت الاستعاذة من فتنة الفول ومن فتنة العمل مما ينبغي إكثار الاستعاذة منه خاصة للمتحدثين وللعاملين بل ولجميع المؤمنين رزقني الله وإياكم السداد في المقال والفعال.
يقول السائل : في قوله تعالى : (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) (يوسف: 108) نرجو من فضيلتكم توضيح البصيرة وما الطريق إليها؟.

(1/30)

الشيخ : في قوله تعالى في آخر سورة يوسف : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) (يوسف : 108) البصيرة هي كل ما به يُبْصر الطريق الذي أمر الله جل وعلا به، ومعنى ذلك أن البصيرة التي يدعى عليها (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) أي على نور من الله وعلم، قال : (أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ) (يوسف: 108)، فالبصيرة هي النور الذي يُقْذف في القلب بالعلم بالله جل وعلا وبما أنزل في كتابه وبما جاء في سنة نبيه والنبي صلى الله عليه وسلم بصيرته هي أن يكون مزدادا من العلم بالله ومن العلم بما أنزل الله، والله جل وعلا أمره بأن يقول : (وَقُلْ رَبِّ زِدْنِي عِلْماً) (طه: 114)، فازدياد العلم هو ازدياد البصيرة لأنه به يزداد بصرك، فكما أن بصرك يبصر المبصرات من الذوات والأعيان، كذلك القلب يبصر، يبصر الحق والباطل، يبصر السبيل النيرة من السبيل المظلمة، يبصر السبيل المجدية في الدعوة من السبيل التي لا تجدي، يبصر السبيل التي يرضي الله جل وعلا أن تسلكها ويبصر السبيل التي لا يرضي الله جل وعلا أن تسلكها، فإذن البصيرة هي عماد الأمر كله، بل هي أصل الدعوة وأولها وآخرها.
يقول السائل : حديث : (اللهم أعز الإسلام بأحب العمرين إليك) ما درجته من الصحة؟
الشيخ : الحديث صحيح رواه جماعة من أهل العلم منهم ابن سعد في "الطبقات" بإسناد قوي، ورواه أبو نعيم في "الحلية"، ورواه جمع من أهل العلم، وأهل العلم يقولون : هذا الحديث صحيح.
...
[جامع الأسئلة :] في ختام هذه الأمسية أرجو من الله سبحانه وتعالى أن ينفعنا بما سمعنا وأن يجعله حجة لنا لا حجة علينا وأسأل الله سبحانه وتعالى التوفيق للجميع، وجزاكم الله خيرا.
والسلام عليكم ورحمة الله وبركاته
أعد هذه المادة : أبو عبد الرحمن الأثري

(1/31)


تقديم الشيخ صالح آل الشيخ لكتاب البصيرة في الدعوة إلى الله

[تقديم]
البصيرة في الدعوة إلى الله

(/)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
تقديم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
فإن الله تعالى أوضح سبيل الدعوة ومنهاجها بقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] (1) .
قال ابن كثير رحمه الله: ". . . أن هذه سبيله، أي: سبيل رسول الله صلى الله عليه وسلم وطريقه ومسلكه وسنته، وهي الدعوة إلى شهادة ألا إله إلا الله وحده لا شريك له، يدعو إلى الله بها على بصيرة من ذلك، ويقين وبرهان، هو وكل من اتبعه، يدعو إلى ما دعا إليه رسول الله صلى الله عليه وسلم على بصيرة ويقين وبرهان شرعي وعقلي " (2) .
وقد عرّف العلماء البصيرة، فقال البغوي رحمه الله: " والبصيرة: هي المعرفة التي تُميّز بها بين الحق والباطل " (3) .
وقال القرطبي رحمه الله: {عَلَى بَصِيرَةٍ} [يوسف: 108] أي: على يقين وحق " (4) .
_________
(1) يوسف: 108.
(2) تفسير القرآن العظيم (4 / 422) .
(3) معالم التنزيل (4 / 284) .
(4) أحكام القرآن (9 / 179) .

(1/5)

وقال الراغب رحمه الله: {عَلَى بَصِيرَةٍ} [يوسف: 108] أي: على معرفة وتحقيق " (1) .
وذكر الكفوي رحمه الله البصيرة بأنها: " قوة في القلب تدرك بها المعقولات، وقوة القلب المدركة بصيرة " (2) .
وبين ابن عاشور رحمه الله البصيرة بأنها: " هي الحجة الواضحة " (3) .
ولأهمية البصيرة كانت من الفرائض، كما أشار إلى ذلك الإمام محمد بن عبد الوهاب رحمه الله في مسائل: " كتاب التوحيد ".
قال الشيخ سليمان بن عبد الله رحمه الله: " ووجه ذلك: أن اتباعه صلى الله عليه وسلم واجب، وليس أتباعه حقًّا إلا أهل البصيرة، فمن لم يكن منهم فليس من أتباعه، فتعيّن أن البصيرة من الفرائض " (4) .
والبصيرة من أعلى درجات العلم، كما أشار إلى ذلك ابن القيم بقوله: " أعلى درجات العلم: البصيرة؛ التي تكون نسبة العلوم فيها إلى القلب كنسبة المرئي إلى البصر، وهذه هي الخِصّيصة التي اختص بها الصحابة عن سائر الأمة، وهي أعلى درجات العلماء " (5) .
والبصيرة في الدعوة لا تختص بالعلم الشرعي فقط، بل تشمل: العلم بالشرع، والعلم بحال المدعو، والعلم بالسبيل الموصل إلى المقصود، وهو الحكمة، فيكون بصيرا بحكم الشرع، وبصيرا بحال المدعو، وبصيرا بالطريق الموصلة لتحقيق الدعوة.
تظهر أهميّة البصيرة في الدعوة في أمور منها:
أن البصيرة صفة من صفات الأنبياء والعلماء الراسخين.
_________
(1) مفردات القرآن ص 127.
(2) الكليات ص 247.
(3) التحرير والتنوير (7 / 65) .
(4) تيسير العزيز الحميد ص 95.
(5) مدارج السالكين (3 / 356) .

(1/6)

2 - أن البصيرة ركن من أركان الدعوة وقاعدة من قواعدها الكبرى.
3 - البصيرة في الدعوة تجنب الداعية الضعف في الرأي، والانحراف في المنهج.
4 - بالبصيرة تستثمر الأوقات، وتعرف الأولويات، ويُعطى كل ذي حق حقه.
وقد أجاد الشيخ عزيز بن فرحان العنزي في كتابه " البصيرة في الدعوة إلى الله " حيث احتوى كتابه على محورين هامين؛ هما. البصيرة فيما يدعو إليه الداعية، والبصيرة في حال المدعوين، وكيفية دعوتهم، وقد ضمَّن المحورين فصولًا مهمة، ربط المؤلف فيه بين المنهج العلمي والعملي في طرحه لهذا الموضوع فجزاه الله خيرا، وشكر الله له صنيعه، ووفقه وإخوانه الدعاة لخدمة الإسلام والمسلمين.
والسلام عليكم ورحمة الله وبركاته. . .
وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد
صالح بن عبد العزيز بن محمد آل الشيخ

(1/7)


بسم الله الرحمن الرحيم - التَّعْلِيقَاتُ الحِسَان

التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

التَّعْلِيقَاتُ الحِسَان (1) على
الفرقان
بين أولياء الرحمن وأولياء الشيطان
لشيخ الإسلام أحمد بن عبد الحليم بن تيمية
-رحمه الله تعالى-
علَّق عليه
الشيخ صالح بن عبد العزيز آل الشيخ
-حفظه الله-
[(09) أشرطة مفرّغة والمسجلة بين الخميس 16جمادى الآخرة1416هوالخميس 18شعبان1418هـ]
قال شيخ الإسلام قدس الله روحه:
بسم الله الرحمن الرحيم
الحمد لله نستعينه ونستهديه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، ونشهد (2) أن لا إله إلا الله وحده لا شريك له، ونشهد أن محمدا عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا، أرسله بين يدي الساعة بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، فهدى به من الضلالة، وبصّر به من العمى، وأرشد به من الغي، وفتح به أعينا عميا وآذانا صُمًّا وقلوبا غلفا، وفَرَقَ به بين الحق والباطل، والهدى والضلال، والرشاد والغيّ، والمؤمنين والكفار، والسعداء أهل الجنة والأشقياء أهل النار، وبين أولياء الله وأعداء الله، فمن شهد له محمد - صلى الله عليه وسلم - بأنه من أولياء الله فهو من أولياء الرحمن، ومن شهد له بأنه من أعداء الله فهو من أعداء الله ومن أولياء الشيطان.
__________
(1) ملاحظة: العنوان من اختيار المفرّغ، هذا أولا، أما ثانيا فإنه من الملاحظ أن الأشرطة تسجيلها في كثير من الأماكن غير مسموع جيدا ولذلك الكلمات غير المفهومة فقد وضعت مكانها ... ، وأرجو المعذرة. [قام بإعداد هذه المادة سالم الجزائري].
(2) قول شيخ الإسلام (ونشهد) فيه جواز ذلك؛ لأنّ من الناس من قال الأفضل أن يتكلم المرءُ عن نفسه فيقول: أشهد، وألاّ يأتي بنون الجمع الدالة على نفسه وعلى غيره، لأنّ الشهادة أمرها باطن. وهذا جائز يقول عن نفسه وعن غيره أيضا باعتبار ظاهر الحال.

(7/1)

قد بين سبحانه وتعالى في كتابه وسنة رسوله - صلى الله عليه وسلم - أنَّ لله أولياء من الناس، وللشيطان أولياء، ففرق بين أولياء الرحمن وأولياء الشيطان فقال تعالى ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ(63)لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ?[يونس:62-64]،(1) وقال تعالى ?اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنْ الظُّلُمَاتِ إلى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمْ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنْ النُّورِ إلى الظُّلُمَاتِ أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ?[البقرة:257]، وقال تعالى ?يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ (2)
__________
(1) في هذه الآية أنّ الأولياء هم الذين آمنوا وكانوا يتقون، ولهذا عرّف جماعة من أهل العلم الولي: بأنّه كل مؤمن تقي وليس بنبي؛ ?الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس: 63] هم الأولياء، والإيمان والتقوى تتفاضل؛ الإيمان يتفاضل يزيد وينقص، ويتفاضل أهله فيه، وكذلك التقوى يتفاضل أهلُها فيها، فيكون إذن وصف الوَلاية يتفاضل أهله فيه، فالأولياء إذن ليسوا على مرتبة واحدة، لكن صار غالبا في الاصطلاح أنّ الولي هو المؤمن الذي كمَّل التقوى بحسب استطاعته، وليس مَن عنده شيء من الإيمان وشيء من التقوى وليا، وإنْ كان كل مؤمن تقي له وَلاية بحسَب ذلك، ففرق بين الاسم؛ اسم الولي وبين الوَلاية؛ الولاية التي هي محبة الله لعبده ونصرتُه له هذه تكون عنده بقدر ما عنده من الإيمان والتقوى، وأمّا اسم الولي فالآية دلت على أنّ من عنده إيمان وتقوى فهو من الأولياء، لكن في الإصطلاح إذا قيل الأولياء فهم العُبّاد الصالحون الذين كمّلوا التقوى بحسب استطاعتهم، أو بحسب حالهم، فلا يدخل فيه من خلط عملا صالحا وآخر سيئا.
(2) قوله جل وعلا هنا ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?[المائدة:51] هذا التولي المكفر الذي هو نصرة الكافر عن المسلم في حال الحرب لقصد ظهور الكفر، أو بقصد سلامة النفس على سلامة الإسلام، يدلّ على هذا التفسير قوله في الآيات نفسها ?فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِم يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ?[المائدة:52] (يُسَارِعُونَ فِيهِم) يعني في توليهم وفي نصرتهم ? يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ?[المائدة:52] فهذه دلّت على أن المقصود بقوله ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?[المائدة:51] أنّه في حال القتال والنصرة؛ ? لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?[المائدة:51] يعني خرج عن الدين لأنه نصرهم في حال قتالهم لأهل الإسلام، استشهد بها شيخ الإسلام للدِّلالة على معنى الوَلاية وأن الوَلاية هي المحبة والنصرة، (لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ) يعني أحبابا منصورين تنصرونهم وتتناصرون معهم، (بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ) بعضهم يحب بعضا وينصر بعضا.
القصد؛ في قصة حاطب، حاطب حصل منه مسارعة في إفشاء السر والإخبار بعزم رسول الله - صلى الله عليه وسلم - على إتيان مكة، فلما قال عمر للنبي عليه الصلاة والسلام يا رسول الله دعني أضرب عنق هذا المنافق، فقال« يا عمر أرسله، يا حاطب ما حملك على هذا؟» فاستفصاله عليه الصلاة والسلام دال على اعتبار القصد، وقد علل هو بأمر دنيوي، فقال: يارسول الله ما من أحد من صحابتك إلا وله في مكة قرابة أو أهل، يدفعون عن ماله، وليس لي أحد، فأردت أن يكون لي بذلك يد أدفع بها عن مالي. فقال عليه الصلاة والسلام «صدقكم»، فدل هذا على أنه لم يقصد ظهور الكفر على الإسلام، وإنما قصد حماية نفسه. قصد حماية المال والنفس هذا راجع إلى أمر الدنيا وليس راجع إلى أمر الدين، فيكون التولي أو الوالاة بهذا المعنى محرّم وضلال عن سواء السبيل، ولكن ليست مكفرة، وذلك لقول الله جل وعلا ?يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ?[الممتحنة:1] قال العلماء: أثبت أنهم ألقوا المودة، ومع ذلك ناداهم باسم الإيمان فقال (يَاأَيُّهَا الَّذِينَ آمَنُوا) ومع ذلك قال في آخرها ?وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ?[الممتحنة:1] فدلّ على أن هذا الفعل وهو الموالاة بهذا المعنى محرّم وضلال عن سواء السبيل ولكن لا يخرج عن اسم الإيمان. ومَنْ نَصَرَ مُرجِّحًا سلامة نفسه على سلامة الإسلام فهو هنا يكفر ولو بالفعل، فرق بين أن يُسرّ لهم بشيء أو يمدهم بمال أو نحو ذلك وما بين فعل شيء فيه نصر لهم على المسلمين؛ يعني يفعل شيء معه نصر للكفر على الإسلام أو ظهور للكفار على المسلمين، ولهذا في نواقض الإسلام لإمام الدعوة رحمه الله ذَكر من النواقض مظاهرة المشركين على المسلمين، والمظاهرة لفظ له هذا المعنى الذي ذكرت، هذا بحث له موطن آخر بتفصيل.

(7/2)

إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ(51) فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِم يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أو أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنفُسِهِمْ نَادِمِينَ(52)وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ(53)يَاأَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ(54)إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ(55)وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ?[المائدة:51-56]، وقال تعالى ?هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا?[الكهف:44]، (1) وذكر أولياء الشيطان فقال تعالى ?فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ الرَّجِيمِ(98)إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ(99)إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ
__________
(1) هذه الآيات السالفة كلها في بيان أولياء الرحمن، والولاية كما ذكرت معناها المحبة والنصرة ?هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ?[الكهف:44] يعني النصرة الكاملة والمحبة في الله ولله جل وعلا الحق سبحانه وتعالى، فمن أحب شيئا دون الله جل وعلا وتعلق قلبه به خذل من جهته، وكذلك من طلب النّصرة من غير الله جل وعلا وتعلق القلب بذلك خُذِل من جهته، ومن تعلق قلبه بالله وانتصر به كفاه، وهذا معنى قوله ?إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا?[المائدة:55] يعني يحبكم وناصركم الله ورسوله والذين آمنوا، هذا هو الواجب أن تكون وَلاية المؤمنين في الله جل وعلا ولله.

(7/3)

مُشْرِكُونَ?[النحل:98-100]، وقال تعالى?الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا?[النساء:76]، وقال تعالى?وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنْ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا?[الكهف:50]، وقال تعالى?وَمَنْ يَتَّخِذْ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا?[النساء:119]، وقال تعالى?الَّذِينَ قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ(173)فَانْقَلَبُوا بِنِعْمَةٍ مِنْ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ(174)إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:173-175]، وقال تعالى?اإِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ(27)وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا? إلى قوله ?إِنَّهُمْ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ?[الأعراف:27-30]، وقال تعالى?وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إلى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ?[الأنعام:121]، وقال الخليل عليه الصلاة والسلام?يَاأَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنْ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا?[مريم:45]، وقال تعالى?يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ? الآيات إلى قوله?إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ?[الممتحنة:1-5]. (1)
__________
(1) هذا كله استدلال بالآيات على التسمية؛ يعني كأنه استحضر رحمه الله من يقول له: من أين أتيت بهذه التسمية أولياء الرحمن وأولياء الشيطان؟ فأتى بالآيات التي تدل أن للرحمن أولياء وعلى أن للشيطان أولياء، هذه خطبة للكتاب، يعني مقدمة، بعدها يأتي للصفات؛ ما صفات هؤلاء وما صفات هؤلاء.

(7/4)

فصل
وإذا عُرف أن الناس فيهم أولياء الرحمن وأولياء الشيطان، فيجب أن يفرق بين هؤلاء وهؤلاء كما فرق الله ورسوله بينهما، فأولياء الله هم المؤمنون المتقون كما قال تعالى?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63]
وفي الحديث الصحيح الذي رواه البخاري وغيره عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «يقول الله من عادى لي وليا [فقد بارزني بالمحاربة] (1) أو فقد آذنته بالحرب وما تقرّب إلي عبدي بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبَّه فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، فبي يسمع، وبي يبصر، وبي يبطش، وبي يمشي، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه، وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن يكره الموت وأكره مساءته ولا بد له منه» وهذا أصح حديث يُروي في الأولياء فبيَّن النبي - صلى الله عليه وسلم - أنه من عادى وليا لله فقد بارز الله بالمحاربة. (2)
__________
(1) شيخ الإسلام دائما استدلاله بالأول (فقد بارزني بالمحاربة) وهذا اللفظ ليس في كتب الصحاح، إنما هو عند أبي نعيم، وعند غيره من الكتب غير المشهورة، ولعله أخذها من بعض المستخرجات على الصحيح كمستخرج أبي عوانة، أو مستخرج الإسماعيلي البخاري ونحو ذلك، لأنه عنده عناية بالجمع بين الصحيحين للحميدي. المقصود أن هذا اللفمظ مما يعترض به على شيخ الإسلان كثيرا لأن هذا اللفظ غير معروف (فقد بارزني بالمحاربة)، واللفظ المعروف في الصحيحين (فقد آذنته بالحرب) هذا هو المعروف في الحديث المسمى حديث الولي.
(2) هذا القول في أوائل هذا الفصل فيه البيان على أنّ الله جل وعلا فرق بين أولياء الله وأولياء الشيطان، فكونه سبحانه يذكر في القرآن أنّ لله أولياء وأنّ للشيطان أولياء، ثم لا يفرق بين هؤلاء وهؤلاء بالصفات بما يُعلم به هؤلاء وهؤلاء، هذا ممتنع؛ لأن الله جل جلاله جعل هذا القرآن فرقانا ? تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ?[الفرقان:1] فهو فرقان بين الأشياء المتقابلة التي قد تلتبس، ومن ذلك وصف أولياء الرحمن ووصف أولياء الشيطان، فالفرقان قائم بين هذين الحزبين وبين هاتين الطائفتين، هؤلاء لهم صفات وهؤلاء لهم صفات، أعظم ما في القرآن من وصف أولياء الله جل وعلا في آية سورة يونس التي استدل وبها وهي قوله تعالى ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63] فبيّن جل وعلا أنّ الأولياء هم الذين آمنوا وكانوا يتقون، ومن المتقرر أنّ الإيمان يتبعض وأنّه درجات بعضها فوق بعض، وأنّ التقوى كذلك تتبعض والناس فيها مختلفون كلٌّ يأخذ منها بحسب ما يُسِّر له، فنتج من ذلك أن الأولياء أيضا ليسوا على مرتبة واحدة، بل هم مراتب فصفات الأولياء التي تجمعهم أنهم المؤمنون المتقون، والمؤمن هو المؤمن بالله ورسوله وبكتابه، فلا يُتصور من الولي الخروج عن أمر الله وأمر رسوله - صلى الله عليه وسلم - وأمر كتاب الله لأهواء ولآراء، بل هو متبع للكتاب والسنة، كذلك لا يُتصور في الولي أنه صاحب كبيرة أو صاحب إصرار على الصغائر واستمرار فيها؛ لأن التقوى هي صفته التي لازمته (الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ) والتعبير أواستعمال (كَانُوا يَتَّقُونَ) يفيد ثبات هذه الصفة. فإذا كان كذلك، كان وصف الأولياء في القرآن أنهم المؤمنون المتقون.
أما وصفهم في السنة فقد جاء بأكثر تفصيلا في حديث الولي المعروف وهو ما رواه البخراري رحمه الله وغيره، أن النبي عليه الصلاة والسلام قال « يقول الله تعالى من آذى لي وليا فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبَّه» هنا الفرائض أحب إلى الله جل وعلا من النوافل، وزيادة تقرب العبد بالنوافل سبب في محبة الله جل وعلا لعبده قال«فإذا أحببته كنت سمعَه الذي يسمع به» سمعَه يعني يسدد في سمعه، كان الله سمع الولي يعني سدده في سمعه فلا يسمع إلا ما يحب ربه ومولاه «وبصره الذي يبصر به» يعني أسدده في بصره فلا يبصر إلا ما أحب، ولا يستأنس في بصره إلا بما أحب «ويده التي يبطش بها ورجله التي يمشي بها» يعني يسدد في هذا كله؛ فلا يبطش بيده إلا فيما أذن الله جل وعلا به، ولا يمشي برجله إلا بما يحب الله جل وعلا، قال «ولئن سألني لأعطينه» يعني أنه مجاب الدعاء «ولئن استعاذني لأعيذنَّه، وما ترددت في شيء أنا فاعله ترددي في نفس عبدي المؤمن يكره الموت وأكره مساءته ولا بد له منه» التردد هنا، تكلم عليه أهل العلم بكلمات وأصح ذلك أن التردد مثل الصفات الأخر التي هي صفة المكر والاستهزاء ونحو ذلك من جهة أنّه يكون نقصا ويكون كمالا:
فيكون نقصا إذا كان التردد مع عدم علم بالعاقبة؛ لأنّه يكون من نتائج الجهل، فالمتردد يتردد ويكون نقْصا في حقه أنه تردد؛ لأنه لا يعلم العاقبة، أو لخوفه وعدم جرأته على الأمر، أو لعدم قدرته عليه؛ يشك هل هو يقدر أو لا يقدر، أو هل سيقوى أو لا يقوى، وعدم علمه بالعاقبة هي سبب هذا التردد، وهذا التردد نقص وهذا منفي عن الله جل وعلا.
والنوع الثاني وهو تردد بين أمرين كل منهما هو حق ومحمود في نفسه، لكن يختلف الإختيار بحسَب تعلقه بالمختار له، مثل –في حياة البشر- تريد أن تشتري لمن تحب شيئا، تردد بين هذا وهذا لا من جهة عدم علمك بالأفضل، ولكن من جهة الإكرام...، هذا التردد ليس بنقص، أنت الآن بين كرم وبين أكرم، فهذا ليس نقصا، هذا تردد فيما يناسب المختار له، هذا هو الذي من جنسه جاء هذا الحديث، (وما ترددت في شيء أنا فاعله) هذا التردد الحق، التردد الذي هو كمال الذي لا نقص فيه، بوجه من الوجوه.
هذا من أحسن الأجوبة على ذلك وهو طريقة المحققين.
( السمع والبصر معنويان؛ يعني نوعان من أنواع الإدراكات معنويان، تشوف السمع؟ ما تشوفه، تشوف البصر؟ ما تشوفه، لكن اليد والرجل هذا ظاهران، فمثل بشيئن معنويين وبشيئين ظاهرين، وهذا له نظائر في القرآن ?أم تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ?[الفرقان:44]، ? وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنْ الْجِنِّ وَالْإِنسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا?[الأعراف:179]، وكقوله في آخر السورة?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ(191)وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنفُسَهُمْ يَنصُرُونَ? [الأعراف:191-192] إلى آخر الآيات، المقصود من ذلك أنه يُرد التمثيل بالحواس، فهذا ليس المراد به الحصر؛ كنت سمعه وبصره وأيضا لسانه وفهمه وتفكيره، خذ فيه رواية موضوعة يستدل بها الصوفية وهي مكذوبة في هذا الحديث بعد قوله (ويده التي يبطش بها ورجله التي يمشي بها وحتى يقول للشيء كن فيكون)، هذه موجودة في بعض كتب الحديث مسندة لكنها موضوعة، يستدل بها بعض الصوفية في أن الله جل وعلا يُعطي الأولياء ملكوته يتصرفون فيه بما يريدون، وهذا باطل من جهة الإستدلال وباطل من جهة الأصول القطعية على أنّ الله جل وعلا لا ينازعه أحد في ملكه وليس له شريك في مُلكه.

(7/5)

وفي حديث آخر: «وإني لأثأر لأوليائي كما يثأر الليث الحَرِب» أي آخذ ثأرهم ممن عادهم كما يأخذ الليث الحرب ثأره، وهذا لأن أولياء الله هم الذين أمنوا به ووالوه فأحبوا ما يحب وأبغضوا ما يبغض ورضوا بما يرضى وسَخِطُوا بما يسخط وأمروا بما أمر ونهوا عما نهى، وأعطوا لمن يحب أن يعطى، ومنعوا من يحب أن يمنع، كما في الترمذي وغيره عن النبي - صلى الله عليه وسلم - أنه قال «أوثق عرى الإيمان الحب في الله والبغض في الله».
وفي حديث آخر رواه أبو داود قال «ومن أحب لله، وأبغض لله، وأعطى لله، ومنع لله، فقد استكمل الإيمان» والوَلاية ضد العداوة، [وأصل الولاية المحبة والقرب، وأصل العداوة البغض والبعد](1) وقد قيل أن الولي سُمِّي وليا من موالاته للطاعات أي متابعته لها والأول أصح والولي القريب فيقال هذا يلي هذا؛ أي يقرب منه.
__________
(1) هذا الأصل في الموالاة والمعاداة هو القدر الواجب في الولاء والبراء، القدر الذي به يصح الإسلام، فلا يصح إسلام أحد حتى يكون عنده موالاة ومعاداة؛ عنده ولاء وبراء.
الولاء الذي يصحّ به أصل الإسلام: هو المحبة؛ محبة الله, محبة دينه، محبة رسوله، محبة توحيده، هذه الحبة هي الأصل، لها لاوازم في الظاهر، هذه لها أحكامُها.
العداوة أو البراء: هو بغض الشرك، بغض الضلال، بغض الشيطان، بغض عبادة غير الله، بغض الكفر، هذا القدْر هو الشرط من لم يأتِ به فلا إسلام له.
فكلمة التوحيد (لا إله إلا الله) هذه مشتملة على الولاء والبراء، مشتملة على الموالاة والمعاداة، لكن الولاء والبراء منه قدر مجزئ لا يصح إسلام أحد إلا به؛ يعني مجزئ في صحة الإسلام، ومنه قدْر آخر واجب لكن ليس شرطا في الصحة، القدْر الواجب هو ما كان من قبيل الحب والبغض، أصل المعنى، وهو الموجود في القلب، فمحبة التوحيد وبغض الشرك هذا أصل في الإسلام وهو معنى الولاء والبراء ومعنى كلمة التوحيد، فمن لم يكن عنده حب للتوحيد وبغض للشرك فلا إسلام له أصلا، بخلاف محبة أهل التوحيد، محبة أهل الشرك ونحو ذلك، فهذه فيها أحوال وتفصيلات.

(7/6)

ومنه قوله - صلى الله عليه وسلم - «ألحقوا الفرائض بأهلها فما أبقت الفرائض فلأولى رجل ذكر» أي لأقرب رجل إلى الميت، وأكده بلفظ الذكر ليبين أنه حكم يختص بالذكور ولا يشترك فيه الذكور والاناث كما قال في الزكاة «فابن لبون ذكر»، فإذا كان ولي الله هو الموافق المتابع له فيما يحبه ويرضاه ويبغضه ويسخطه ويأمر به وينهى عنه، كان المعادي لوليه معاديا له كما قال تعالى ?لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ?[الممتحنة:1]، فمن عادى أولياء الله فقد عاداه ومن عاداه فقد حاربه فلهذا قال ومن عادى لي وليا فقد بارزني بالمحاربة، (1)
__________
(1) هذا من شيخ الإسلام ذكر لبعض شروط الولي من جهة اللغة فإنه فسّر لفظ الولي والموالاة بما تضمنه كلامه السابق وفيه شورط الولي، فمن شروطه:
يأمر بما أمر الله ويأمر بأتمر بذلك.
ينهى ما ينهى عنه الله وينتهى عن ذلك.
يرضى ما يرضي الله ويسخط ما يسخط الله جل وعلا.
ويحب ما أحب الله ويبغض ما أبغض الله.
فهذا جاء من جهة اللغة مع ضميمة أيضا الذين آمنوا وكانوا يتقون، تخلص من ذلك إلى أن صفات الأولياء التي منها ماهو صفة شرط؛ يعني صفة إذا لم توجد لم يكن وليا مأخوذة من قوله (الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ) يعني كلمة الإيمان والتقوى، ومأخوذة أيضا من جهة اللفظ؛ لفظ الولي؛ لأن الولي هو المحي التابع الناصر، وهذه المحبة تقتضي موافقته فيما أحب، موافقته فيما نهى عنه جل وعلا، وهكذا، وهذا من نوع الفرقان بين أولياء الرحمان وأولياء الشيطان.

(7/7)

وأفضل أولياء الله هم أنبياؤه، وأفضل أنبيائه هم المرسلون منهم، وأفضل المرسلين أولو العزم نوح وإبراهيم وموسى وعيسى ومحمد صلى الله عليه وعليهم وسلم، قال تعالى ?شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ?[الشورى:13]، وقال تعالى ?وَإِذْ أَخَذْنَا مِنْ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا(7)لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا?[الأحزاب:7-8]. وأفضل أولي العزم(1) محمد - صلى الله عليه وسلم - خاتم النبيين وإمام المتقين وسيد ولد آدم وإمام الأنبياء إذا اجتمعوا وخطيبهم إذا وفدوا، صاحب المقام المحمود الذي يغبطه به الأولون والآخرون، وصاحب لواء الحمد وصاحب الحوض المورود وشفيع الخلائق يوم القيامة وصاحب الوسيلة والفضيلة الذي بعثه الله بأفضل كتبه وشرع له أفضل شرائع دينه وجعل أمته خير أمة أخرجت للناس، وجمع له ولأمته من الفضائل والمحاسن ما فرقه فيمن قبلهم(2) وهم آخر الأمم خلقا وأول الأمم بعثا، كما قال - صلى الله عليه وسلم - في الحديث الصحيح «نَحْنُ الآخِرُونَ السابقون, بَيْدَ أَنّهُمْ أُوتُوا الْكِتَابَ مِنْ قَبْلِنَا وَأُوتِينَاهُ مِنْ بَعْدِهِمْ, فهذا اليوم الذي كتب الله عليهم, فاختلفوا فيه, -يعني يوم الجمعة- فهدانا الله له، فالنّاسُ لَنَا تَبَعٌ فِيهِ, غَداً للْيَهُودُ, وَبَعْدَ غَدٍ للنّصَارَى»، وقال - صلى الله
__________
(1) أولو العزم يعني أولوا الصبر، العزم هنا الصبر وتحمل المشاق والقوة، وجميع المرسلين أولو صبر وتحمل للمشاق وقوة، لكن أولئك أولوصبر خاص وعزم خاص فخصوا؛ لهذا الاسم دون غيرهم، وهم الخمسة الذين ذكرهم الله جل وعلا.
(2) هذه الكلمات قارنها بالختمة المنسوبة لشيخ الإسلام (ختمة القرآن)فيها هذه الكلمات، الكلمات الموجودة في الختمة لم تصح اسنادا؛ لكنها مشهورة النسبة، كلماتها موجودة متفرقة في كتب شيخ الإسلام، يعني من أراد أن ياخذها جملا ويحيل كل جملة إلى موضعها من كلام شيخ الإسلام وجد ذلك، ولهذا يقول علماؤنا إنّ هذه نفسها نفس شيخ الإسلام، كلامها كلام شيخ الإسلام، من عرف كلام شيخ الإسلام قال أنها له.

(7/8)

عليه وسلم - «وَأَنَا أَوّلُ مَنْ تَنْشَقّ عَنْهُ الأرْضُ» وقال - صلى الله عليه وسلم - «آتِي بَابَ الْجَنّةِ يَوْمَ الْقِيَامَةِ. فَأَسْتَفْتِحُ. فَيَقُولُ الْخَازِنُ: مَنْ أَنْتَ؟ فَأَقُولُ: مُحَمّدٌ. فَيَقُولُ: بِكَ أُمِرْتُ لاَ أَفْتَحُ لأَحَدٍ قَبْلَكَ» وفضائله - صلى الله عليه وسلم - وفضائل أمته كثيرة ومن حين بعثه الله جعله الله الفارق بين أوليائه وبين أعدائه، فلا يكون وليا لله إلا من آمن به وبما جاء به واتبعه باطنا وظاهرا، ومن ادعى محبة الله وولايته وهو لم يتبعه فليس من أولياء الله بل من خالفه كان من أعداء الله وأولياء الشيطان، قال تعالى?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ?[آل عمران:31]. قال الحسن البصري رحمه الله: ادعى قوم إنهم يحبون الله فأنزل الله هذه الآية محنة لهم، وقد بين الله فيها أن من اتبع الرسول فان الله يحبه ومن ادعى محبة الله ولم يتبع الرسول - صلى الله عليه وسلم - فليس من أولياء الله، وإن كان كثير من الناس يظنون في أنفسهم أو في غيرهم أنهم من أولياء الله ولا يكونون من أولياء الله، فاليهود والنصارى يدعون أنهم أولياء الله وأحباؤه قال تعال ?قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ?[المائدة:18] الآية، وقال تعالى ?وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أو نَصَارَى تِلْكَ أَمَانِيُّهُمْ? إلى قوله ?وَلَا هُمْ يَحْزَنُونَ?[البقرة:111-112]، وكان مشركوا العرب يدعون إنهم أهل الله لسكناهم مكة ومجاورتهم البيت وكانوا يستكبرون به على غيرهم كما قال تعالى?قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنتُمْ عَلَى أَعْقَابِكُمْ تَنكِصُونَ(66)مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ?[المؤمنون:66-67]، وقال تعالى?وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أو يَقْتُلُوكَ? إلى قوله ?وَهُمْ يَصُدُّونَ عَنْ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ?[الأنفال:30-34]، فبين سبحانه أن المشركين ليسوا أولياءه ولا أولياء بيته إنما أولياؤه المتقون.

(7/9)

وثبت في الصحيحين عن عمرو بن العاص - رضي الله عنه - قال سمعت رسول الله - صلى الله عليه وسلم - يقول جهارا من غير سر «إنّ آل فلان ليسوا لي بأولياء» يعني طائفة من أقاربه «إنما ولي الله وصالح المؤمنين» وهذا موافق لقوله تعالى?فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ?[التحريم:4]الآية، (وَصَالِحُ الْمُؤْمِنِينَ) (1) هو من كان صالحا من المؤمنين، وهم المؤمنون المتقون أولياء الله، ودخل في ذلك أبو بكر وعمر وعثمان وعلي وسائر أهل بيعة الرضوان الذين بايعوا تحت الشجرة وكانوا ألفا وأربعمائة وكلهم في الجنة كما ثبت في الصحيح عن النبي - صلى الله عليه وسلم - أنه قال«لا يدخل النار أحد بايع تحت الشجرة»(2)
__________
(1) الصالح في الشرع هو من قام بحقوق الله جل وعلا الواجبة عليه وقام بحقوق خلقه الواجبة عليه. القائم بحقوق الله وحقوق الخلق هو الصالح من عباد الله، والصالحون مقتصدون وسابقون، فالمقتصد هذا صالح؛ يعني الذي يفعل الواجبات وينتهي عن المحرمات، والسابق بالخيرات هذا أفضل الصالحين، فأولياء الله جل وعلا هم صالحوا المؤمنين الذين يفعلون الواجبات وينتهون عن المحرمات، ومنهم وأخصّهم الذين يسارعون في الخيرات، لكن لفظ الولي بخصوصه أُطلق على من كان سابقا بالخيرات، على من كان من خاصّة صالحي المؤمنين، ففي العُرف ليس المقتصدون يعني الذين إختصروا على آداء الواجبات وتركوا المحرمات يُسَمَّوْن أولياء، هم في الحقيقة أولياء لله لقول الله جل وعلا ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63] وقوله ?فَإِنَّ عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ?[التحريم:4]، ?إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ?[الأنفال:34] ونحو ذلك من الأدلة.
(2) «لا يدخل النار أحد بايع تحت الشجرة» له نظائر في النصوص من استعمال كلمة (لا يدخل) إما في الجنة أو في النار؛ «لا يدخل النار من في قلبه مثقال ذرة من إيمان«، «لا يدخل الجنة قتاد«، «لا يدخل الجنة قاتل«، ونحو ذلك، وهذا النفي بالدخول عند أهل السنة تارة يُراد به نفي الأصل، وتارة يراد به نفي تخليد، وتارة يُراد به نفي الأولوية، ففي النفي في هذا الحديث المراد به نفي الأصل (لا يدخل أحد النار بايع تحت الشجرة) يعني لا يدخلها أصلا، وما جاء في النفي بدخول الجنة «لا يدخل الجنة قتاد نمام«، ونحو ذلك، هذا المراد به الدخول الأولي، يعني لا يدخلون أولا بل يتأخرون، ويقابل هذا النفي التحريم في النصوص، يَحْرُم على النار، ونحو ذلك في الجنة فإنّه يراد به تارة تحريم الأبدي وتارة تحريم المعقد أو التحريم الأمدي. هذه –يعني الألفاظ- ينبغي أن تفهم على ضوء ما ذكرنا.

(7/10)

ومثل هذا الحديث الآخر «إن أوليائي المتقون أيا كانوا وحيث كانوا»، كما أن من الكفار من يدعي أنه ولي الله وليس وليا لله بل عدو له، فكذلك من المنافقين الذين يُظهرون الإسلام يقرون في الظاهر بشهادة أن لا إله إلا الله وأن محمدا رسول الله وأنه مرسل إلى جميع الإنس بل إلى الثقلين الإنس والجن، ويعتقدون في الباطن ما يناقض ذلك مثل أن لا يقروا في الباطن بأنه رسول الله وإنما كان ملكا مطاعا ساس الناس برأيه من جنس غيره من الملوك، أو يقولون إنه رسول الله إلى الأميين دون أهل الكتاب كما يقوله كثير من اليهود والنصارى، أو أنه مرسل إلى عامة الخلق وأن لله أولياء خاصة لم يُرسل إليهم ولا يحتاجون إليه بل لهم طريق إلى الله من غير جهته كما كان الخضر مع موسى، أو أنهم يأخذون عن الله كلَّ ما يحتاجون إليه وينتفعون به من غير واسطة، أو أنّه مرسل بالشرائع الظاهرة وهم موافقون له فيها، وأما الحقائق الباطنية فلم يُرسل بها أو لم يكن يعرفها، (1)
__________
(1) يقصد بالمنافقون الذين هذه صفتهم، ملتبسا عليه الأمر، فيكون على ضلال من جهة الباطن ألحقه بالمنافقين. فإنّ طوائف من غلاة الصوفية والإتحادية يقولون نحن في الظاهر متبعون لصاحب الشريعة وفي الباطن مستقلون، كما قاله ابن عربي وغيره قالوا: إن النبي عليه الصلاة والسلام لما طاف بالبناء؛ بناء الأنبياء فوجد البناء قد كَمُل وحَسُن إلا موضع لبنة فقال عليه الصلاة والسلام أنا هذه اللبنة التي كمل بها هذا البناء؛ بناء الأنبياء، فقال ابن عربي بعد ذلك: ولا بد لخاتم الأولياء أن يرى نفسه في موضع لبنتين، لبنة ذهب ولبنة فضة، فيكون الظاهر لبنة، ويكون الباطن لبنة، أما اللبنة الظاهرة فتأخذ من صاحب الشريعة، وأما اللبنة الباطنة فيستقي بها من المعدن الذي استقى منه الملك؛ يعني يأخذ من عن الله جل وعلا مباشرة، فإنهم في الباطن هم غير متعبدين بالشرع، في الظاهر متابعون، وهؤلاء هم الذين يدّعون الوَلاية ويدّعون أنهم أولياء، ويغتر الناس بهم في كثير من أمصار المسلمين هم غلاة المتصوفة الذين يقولون بأقوال أهل الإتحاد وأشباه ذلك. لهذا تجد عندهم من غرائب الأقوال والأعمال ما يخرجون به عن الشريعة، حتى زعم كثير منهم أنّهم سقطت عنهم التكاليف، وكانوا مع النبي عليه الصلاة والسلام كالخضر مع موسى حيث وسعه الخروج عن شريعة موسى، وهذا كفر وزندقة، وهو نوع من أنواع النفاق. فشيخ الإسلام يريد بالمنافقين في هذا الكلام هذه الطائفة التي كانت منتشرة وهي موجودة إلى يومنا هذا.

(7/11)

أو هم أعرف بها منه، أو يعرفونها مثل ما يعرفها من غير طريقته، (1) وقد يقول بعض هؤلاء أن أهل الصُّفَّة كانوا مستغنين عنه ولم يرسل إليهم، ومنهم من يقول أن الله أوحى إلى أهل الصُّفَّة في الباطن ما أوحى إليه ليلة المعراج فصار أهل الصفة بمنزلته، وهؤلاء من فرط جهلهم لا يعلمون أن الاسراء كان بمكة كما قال تعالى ?سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إلى الْمَسْجِدِ الْأَقْصَا الَّذِي بَارَكْنَا حَوْلَهُ?[الإسراء:1]. وأن الصفة لم تكن إلا بالمدينة، وكانت صفة في شمالي مسجده - صلى الله عليه وسلم - ينزل بها الغرباء الذين ليس لهم أهل وأصحاب ينزلون عندهم، فإن المؤمنين كانوا يهاجرون إلى النبي - صلى الله عليه وسلم - إلى المدينة فمن أمكنه أن ينزل في مكان نزل به، ومن تعذّر ذلك عليه نزل في المسجد إلى أن يتيسر له مكان ينتقل إليه، ولم يكن أهل الصفة ناسا بأعيانهم يلازمون الصفة بل كانوا يَقِلُّون تارة ويكثرون أخرى، ويقيم الرجل بها زمانا ثم ينتقل منها، والذين ينزلون بها هم من جنس سائر المسلمين ليس لهم مزيّة في علم ولا دين بل فيهم من إرتد عن الإسلام وقتله النبي - صلى الله عليه وسلم - كالعُرَنِيِّين الذين اجتووا المدينة أي استوخموها، فأمر لهم النبي - صلى الله عليه وسلم - بلقاح أي إبل لها لبن وأمرهم أن يشربوا من أبوالها وألبانها فلما صحوا قتلوا الراعي واستاقوا الذود فأرسل النبي - صلى الله عليه وسلم - في طلبهم فأتى بهم، فأمر بقطع أيديهم وأرجلهم وسُمِرَت أعينهم وتركهم في الحرة يستسقون فلا يسقون، وحديثهم في الصحيحين من حديث أنس وفيه أنهم نزلوا الصفة فكان ينزلها مثل هؤلاء، ونزلها من خيار المسلمين سعد بن أبي وقاص وهو أفضل من نزل بالصفة، ثم انتقل منها ونزلها أبو هريرة وغيره، وقد جمع أبو عبد الرحمن السلمي تاريخ من نزل الصفة.
__________
(1) كل واحدة من هذه هو قول لفرقة، كل وصف من هذه قول لفرقة من الفرق، هي ليست من باب الإستطراد بل كل واحدة قول لطائفة، نسأل الله العافية والسلامة.

(7/12)

وأما الأنصار فلم يكونوا من أهل الصفة وكذلك أكابر المهاجرين كأبي بكر وعمر وعثمان وعلي وطلحة والزبير وعبد الرحمن ابن عوف وأبي عبيدة وغيرهم لم يكونوا من أهل الصفة. وقد روى أنه بها غلام للمغيرة بن شعبة، وأن النبي - صلى الله عليه وسلم - قال هذا واحد من السبعة. وهذا الحديث كذب باتفاق أهل العلم وإن كان قد رواه أبو نعيم في الحِلْيَة، وكذا كل حديث يروى عن النبي - صلى الله عليه وسلم - في عدة الأولياء والأبدال والنقباء والنجباء والأوتاد والأقطاب مثل أربعة أو سبعة أو انثي عشر أو أربعين أو سبعين أو ثلاثمائة أو ثلاثمائة وثلاثة عشر، أو القطب الواحد، فليس في ذلك شيءصحيح عن النبي - صلى الله عليه وسلم -، ولم ينطق السلف بشيء من هذه الألفاظ إلا بلفظ الأبدال، وروى فيهم حديث أنهم أربعون رجلا وانهم بالشام وهو في المسند من حديث علي كرم الله وجهه وهو حديث منقطع ليس بثابت ومعلوم أن عليا ومن معه من الصحابة كانوا أفضل من معاوية ومن معه بالشام، فلا يكون أفضل الناس في عسكر معاوية دون عسكر علي. وقد أخرجا في الصحيحين عن أبي سعيد عن النبي - صلى الله عليه وسلم - أنه قال «تمرق مارقة من الدين على حين فرقة من المسلمين يقتلهم أولى الطائفتين بالحق» وهؤلاء المارقون هم الخوارج الحرورية الذين مرقوا لما حصلت الفرقة بين المسلمين في خلافة علي فقتلهم علي بن أبي طالب وأصحابُه، فدل هذا الحديث الصحيح على أن علي بن أبي طالب أولى بالحق من معاوية وأصحابه، وكيف يكون الأبدال في أدنى العسكرين دون أعلاهما. وكذلك ما يرويه بعضهم عن النبي - صلى الله عليه وسلم - أنه أنشد منشد:
قد لسعت حية الهوى كبدي فلا طبيب لها ولا راقِ
إلا الحبيب الذي شُغفت به فعنده رقيتي وترياقي

(7/13)

وأن النبي - صلى الله عليه وسلم - تواجد حتى سقطت البردة عن منكبه، فإنه كذب باتفاق أهل العلم بالحديث، وأكذب منه ما يرويه بعضهم أنه مزق ثوبه، وأن جبريل أخذ قطعة منه فعلقها على العرش، فهذا وأمثاله مما يعرف أهل العلم والمعرفة برسول الله - صلى الله عليه وسلم - أنه من أظهر الأحايث كذبا عليه - صلى الله عليه وسلم -. وكذلك ما يروونه عن عمر - رضي الله عنه - أنه قال كان النبي - صلى الله عليه وسلم - وأبو بكر يتحدثان وكنت بينهما كالزنجي، وهو كذب موضوع باتفاق أهل العلم بالحديث. والمقصود هنا أنه فيمن يقر برسالته العامة في الظاهر ومن يعتقد في الباطن ما يناقض ذلك فيكون منافقا وهو يدَّعي في نفسه وأمثاله أنهم أولياء الله مع كفرهم في الباطن بما جاء به الرسول - صلى الله عليه وسلم -، إما عنادا، وإما جهلا، كما أن كثيرا من النصارى واليهود يعتقدون أنهم أولياء الله، وأن محمدا رسول الله، لكن يقولون إنما أرسل إلى غير أهل الكتاب، وأنه لا يجب علينا إتباعه لأنه أرسل إلينا رسلا قبله فهؤلاء كلهم كفار مع أنهم يعتقدون في طائفتهم أنهم أولياء الله، وإنما أولياء الله الذين وصفهم الله تعالى بوَلايته بقوله?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ? [يونس:62 - 63]، ولابد في الإيمان من أن يؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، (1)
__________
(1) هذا الكتاب هو كتاب الفرقان بين أولياء الرحمن وأولياء الشيطان والله جل وعلا فرق بين هؤلاء وهؤلاء؛ فوصف أولياء الرحمن ووصف أولياء الشيطان، وما ذكره المصنف في هذا المقطع الذي قرأنا فيه بيان أنّ الكفار من أولياء الشيطان، وأنّ المنافقين في هذه الأمة نظروا إلى الوَلاية؛ ولاية ..... -الشريط مقطوع- ....... وما يحصل لهم من أشياء يعجز عنها من حولهم حتى زعموا أن محمدا عليه الصلاة والسلام لم يكن مختصا بهذا العِلم الذي جاء، بل من الصحابة من كانوا في منزلته في العلم بل هناك بعضهم من هو أرفع منه، كما يقوله طائفة، فزعموا أنّ العلوم الخاصة غير العلوم العامة وأن هناك العلوم الباطنة جعلها الله سبحانه الفقراء، ولهذا مثّل بأهل الصفة والمقصود بالتمثيل بالفقراء، والاعتقاد بالفقراء، وهذا كثير في البلاد الإسلامية فيظنون ملازمة الولاية للفقر، وأنّ الولي لابد أن يكون فقيرا متنكبا عن الدنيا، وهذا باطل بل سادة أولياء الله جل وعلا من أتباع محمد - صلى الله عليه وسلم -العشرة المبشرون بالجنة في مجلس واحد، ومنهم أبو بكر - رضي الله عنه - وكان غنيا, وعمر - رضي الله عنه - وكان غنيا, ومنهم عثمان وكان غنيا, ومنهم عبد الرحمن بن عوف وكان غنيا، ومنهم سعد وكان غنيا.
فوصف الغنى والفقر ليس من الأوصاف التي يكشف بها الولي، فمن ظن أن وَلاية أهل الصفة كانت من جراء كونهم فقراء فقط، فهذا ليس بصحيح، بل الوَلاية كما قال الله جل وعلا ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ? [يونس:62 - 63]، فالولي هو كل مؤمن تقي وليس بنبي، وليس من أوصافه أن يكون فقيرا أو أن يكون من حاله كذا وكذا، في أمر دنياه، بل الولاية راجعة إلى أمر الدين إلى أمر اتباع الشريعة، وأولياء الله جل وعلا ليس لهم علوم خاصة بل علومهم تابعة للشرع تابعة لمحمد - صلى الله عليه وسلم -، فليسوا محدَّثين بأشياء ليست عند النبي عليه الصلاة والسلام، بل علمهم منُوط بكتاب الله وسنة رسوله - صلى الله عليه وسلم -.
وقد ذهب بعض المتأخرون من الجهال أنّ هناك من أولياء الله من يأخذون من المعدن الذي أخذ منه الملَك مباشرة، يقولون: الولي يأخذ عن الله مباشرة أما النبي - صلى الله عليه وسلم - فيأخذ عن الله جل وعلا بواسطة جبريل. كما ذكر ابن عربي وكما ذكر غيرُه قال: الولي ياخذ من المعدن الذي أخذ منه المعدن مباشرة. يعني فلا يحتاج إلى واسطة، ففضُل بهذا عن النبي، وقالوا الولي يمكن أن يخرج عن شريعة النبي لأنه في الظاهر متبع للنبي، لكنه في الباطن يتلقى تلقيا خاصا، ولهذا زعموا بأن هناك من تسقط عنه التكاليف، وأنّ هناك من يسعه الخروج عن شريعة محمد - صلى الله عليه وسلم - كما وسِع الخضر الخروج عن شريعة موسى.
وهذا الإعتقاد في جهّال المسلمين من قديم، وفي زمن الدعوة كان هذا موجودا في نجد؛ الاعتقاد في الصوفية وفي الفقراء وربما أنهم فعلوا أشياء خارجة عن الشريعة ويبقون على وَلاتهم، كما ذكر الشيخ رحمه الله في النواقض -نواقض الإسلام- أن من النواقض أن أحدا من الخلق يسعه الخروج عن شريعة محمد - صلى الله عليه وسلم - كما وسع الخضر الخروج عن شريعة موسى. هؤلاء الجهال يعتقدون في المجانين و يعتقدون في الفقراء و يعتقدون في الشياطين، وربما جعلوهم أقطابا أو جعلوهم أوتادا أو جعلوهم أبدالا أو جعلوهم نجباء إلى آخره، فتجدهم يقولون مثلا الغوث الأكبر واحد، وكل غوث له أقطاب أربعة في الأرض، لكلّ واحد منهم قسم من الأرض، ولكل واحد من هذه الأربعة سبعة، ولكل واحد من هذه السبعة أربعون، فلن تصل إلى الغوث إلا عن هذه الطريقة. وصنفت المصنفات في ذلك في ذكر الأربعين ولي في مصر، أو الأربعين وتد في المغرب، هذه مصنفات موجودة، عندهم أن الأربعين هؤلاء يرفعون إلى السبعة، والسبعة يرفعون إلى الأربعة، والأربعة يرفعون إلى الغوث، والغوث يطلب من الله جل جلاله، فهؤلاء إذا تأملت أسماءهم وتراجمهم وهي موجودة وجدت أنه كما ذكر شيخ الإسلام أنهم من المنافقين، أو من المجانين، فلا يصح أن يكونوا أولياء فضلا أن يكونوا من سادة الأولياء أو من المقدمين. وهذه الألفاظ أقطاب، أبدال، نجباء إلى آخره، الغوث، كلها لم ترد في الكتاب والسنة، وإنما جاء لفظ الأبدال في بعض الأحاديث، وإنْ كان في إسنادها شيء، ومن حسنها فالمعنى واضح؛ فإنّ الأبدال هم الذين يأتي طائفة منهم بدل من قبلكم أبدال بمعني أنهم يبدلون بغيرهم ويبدل غيرهم بهم، وهذا كما قال عليه الصلاة والسلام «لا تزال طائفة من أمتي على الحق ظاهرين حتى يأتي أمر الله». نكتفي بهذا القدْر وصلى الله وسلم على سيدنا محمد.

(7/14)

ويؤمن بكل رسول أرسله الله، وكل كتاب أنزله الله كما قال تعالى ?قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إلى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ(136)فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنتُمْ بِهِ فَقَدْ اهْتَدَوا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمْ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ?[البقرة:136-137]، وقال تعالى ?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ?[البقرة:285]إلى آخر السورة، وقال في أول السورة ?الم(1)ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ(2)الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ(3)وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ(4)أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ?[البقرة:1-4]، (1)
__________
(1) هذا الكتاب هو الفرقان بين أولياء الرحمن وأولياء الشيطان وذكرنا لكم أن تعريف الولي عندنا أنه كل مؤمن تقي ليس بنبي، فلا بد في الولي أن يكون مؤمنا، ولا بد أن يكون تقيا لإطلاق خصوص الولي عليه، وذكرنا الإيمان يتبعض وأن التقوى تتبعض، وبالتالي يكون ما ينتج منهما وهو الوَلاية تتبعض، فيكون الأولياء ليسوا على مرتبة واحدة، وذلك كما قال جل وعلا ?إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ(55)وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ?[المائدة:55-56]، فلكل مؤمن وَلاية بحسبه، لكن اسم الولي هذا خاص بمن كمّل الإيمان والتقوى، يعني سعى في تكميل إيمانه وتقواه والإيمان؛ إيمان بالأركان الستة التي جاءت في هذه الآيات وفي حديث جبريل وغيرها، ومنها الإيمان بالرسل، والإيمان بالكتب، ومن الإيمان بالرسل والإيمان بالكتب بل هو أخصها الإيمان بأنّ محمدا بن عبد الله خاتم الأنبياء والمرسلين، وأنّ القرآن خاتم الكتب، وأنّ طاعة محمد بن عبد الله فرض وليس لأحد أن يخرج عن طاعته، هذا كل السياق من شيخ الإسلام ليبين أن قول حزب الشيطان في عصره وما بعده، أنّ هناك أولياء لا يخضعون لرسالة محمد - صلى الله عليه وسلم - باطنا وإنْ خضعوا لها ظاهرا بحكمهم من الأمة بأن هذا باطل، كما ادعى طائفة أن الولي له ظاهر وباطن، وظاهره متابع لشريعة النبي الذي أُرسل إليه، وباطنه يتلقى من مشكاة الوحي الذي تلقى منها ذاك النبي، وقد يَفْضُل عليه إلى آخر ذلك، فهذا السياق لتقرير أن الولي مؤمن بأركان الإيمان.

(7/15)

فلابد في الإيمان من اأن تؤمن أن محمدا - صلى الله عليه وسلم - خاتم النبيين لا نبي بعده، وأن الله أرسله إلى جميع الثقلين الجن والإنس، فكل من لم يؤمن بما جاء به فليس بمؤمن فضلا عن أن يكون من أولياء الله المتقين، ومن آمن ببعض ما جاء به وكفر ببعض فهو كافر ليس بمؤمن كما قال الله تعالى ?إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا(150)أُوْلَئِكَ هُمْ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا(151)وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُوْلَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا?[النساء:150-152]، (1)
__________
(1) الكفر هنا في قوله (من آمن ببعض ما جاء به وكفر ببعض) وكذلك في الآية ?نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ?[النساء:150]، الكفر هذا قسمان:
القسم الأول: كفر التكذيب وهو أن يكذبوا بالكتاب أو برسالة الرسول، يقولون فلان رسول، وفلان ليس برسول، نكذّب برسالة فلان ولا نقر له بالرسالة، تكذيبا له فيما جاء به، وفُلان هذا من عباد الله هذا رسول، فهذا تكذيب برسالة بعض، وإقرار برسالة بعض، ومن كذب فقد كفر، ومن صدق فهو مؤمن.
القسم الثاني: كفر من جهة الإيباء والإستكبار والإمتناع؛ بمعنى أنه أبى أنْ يتّبع ذلك الرسول، أبى أن يكون ملتزما بشريعة ذلك الرسول بل يقول أنا أومن بالرسول وأتبع شريعة فلان ولا أتبع شريعة الآخر، وهذا من جهة الإحتجاج على اليهود.
والواجب على عباد الله أن يكونوا مؤمنين بالرسل جميعا مصدقين، وأنْ يكونوا منْقادين طائعين لما جاء به محمد عليه الصلاة والسلام وما جاء به القرآن لأنه خاتم الكتب لأن محمدا عليه الصلاة والسلام خاتم الرسل.
فإذن يكون الإيمان على درجتين كل منهما فرض لا يتم الإيمان إلا بهما جميعا، الإيمان بمعنى التصديق برسالة محمد - صلى الله عليه وسلم -، ثم الإيمان بمعنى الإلتزام بما جاء به وعدم الإمتناع عما جاء به فمن كذب فقد كفر، ومن أبى واستكبر فهو كافر.

(7/16)

ومن الإيمان به الإيمان بأنه الواسطة بين الله وبين خلقه في تبليغ أمره ونهيه ووعده ووعيده وحلاله وحرامه، فالحلال ما أحله الله ورسوله، والحرام ما حرمه الله ورسوله، والدين ما شرعه الله ورسوله - صلى الله عليه وسلم -، فمن اعتقد أن لأحد من الأولياء طريقا إلى الله من غير متابعة محمد - صلى الله عليه وسلم -، فهو كافر من أولياء الشيطان.
وأما خلق الله تعالى للخلق ورَزْقُه(1)إياهم وإجابته لدعائهم وهدايته لقلوبهم ونصرهم على أعدائهم وغير ذلك من جلب المنافع ودفع المضار فهذا لله وحده يفعله بما يشاء من الأسباب لا يدخل في مثل هذا وساطة الرسل. ثم لو بلغ الرجل في الزهد والعبادة والعلم ما بلغ ولم يؤمن بجميع ما جاء به محمد - صلى الله عليه وسلم - فليس بمؤمن، ولا ولي لله تعالى كالأحبار والرهبان من علماء اليهود والنصارى وعُبَّادهم، وكذلك المنتسبون إلى العلم والعبادة من المشركين؛ مشركي العرب والترك والهند وغيرهم ممن كان من حكماء الهند والترك وله علم أو زهد وعبادة في دينه، وليس مؤمنا بجميع ما جاء به محمد فهو كافر عدو لله، وإن ظن طائفة أنه ولي لله، كما كان حكماء الفرس من المجوس كفارا مجوسا، وكذلك حكماء اليونان مثل أرسطو وأمثاله كانوا مشركين يعبدون الأصنام والكواكب، وكان أرسطو قبل المسيح عليه السلام بثلاثمائة سنة، وكان وزيرا للإسكندر بن فيلبس المقدوني، وهو الذي يؤرخ له تواريخ الروم واليونان وتؤرخ به اليهود والنصارى، وليس هذا هو ذو القرنين الذي ذكره الله في كتابه كما يظن بعض الناس أن ارسطو كان وزيرا لذي القرنين لما رأوا أن ذاك اسمه الإسكندر وهذا قد يسمى بالإسكندر ظنوا أن هذا ذاك كما يظنه ابن سينا وطائفة معه، وليس الأمر كذلك بل هذا الإسكندر المشرك الذي قد كان أرسطو وزيره، متأخر عن ذاك ولم يبن هذا السُّور ولا وصل إلى بلاد يأجوج ومأجوج وهذا الإسكندر الذي كان أرسطو من وزرائه يؤرخ له تاريخ الروم المعروف وفي أصناف المشركين من مشركي العرب ومشركي الهند والترك واليونان وغيرهم من له اجتهاد في العلم والزهد والعبادة ولكن ليس بمتبع للرسل ولا يؤمن بما جاءوا به ولا يصدقهم بما أخبروا به ولا يطيعهم فيما أمروا، فهؤلاء ليسوا
__________
(1) الرَّزق بالفتح، المصدر بالفتح، الرِّزق هو الشيء المرزوق، رَزَقَ الله عبدا رَزْقا، فذاك الشيء هو الرِّزق، وأما المصدر فهو الرَّزق. الخَلق والرَّزق والإحياء والإماتة والبَرّ إلى آخره.

(7/17)

بمؤمنين ولا أولياء الله وهؤلاء تقترن بهم الشياطين وتَنَزَّل عليهم فيكاشفون الناس ببعض الأمور ولهم تصرفات خارقة من جنس السحر وهم من جنس الكهان والسحرة الذين تنزل عليهم الشياطين قال الله تعالى ?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ? [الشعراء:221 - 223]، وهؤلاء جميعهم الذين ينتسبون إلى المكاشفات وخوارق العادات، إذْ لم يكونوا متبعين الرسل فلابد أن يكذبوا وتُكَذِبُهم شياطينهم، ولابد أن يكون في أعمالهم ما هو إثم وفجور مثل نوع من الشرك أو الظلم أو الفواحش أو الغلو أو البدع في العبادة، ولهذا تنزلت عليهم الشياطين واقترنت بهم فصاروا من أولياء الشيطان لا من أولياء الرحمن، (1)
__________
(1) هذا الكلام يريد به شيخ الإسلام رحمه الله بيان أنّ الطوائف من المسلمين الذين إدَّعَوا الولاية، أُدعي فيهم أنهم أولياء وعُظِّموا بسبب ذلك، هؤلاء، وإنْ كان سبب وَلايتهم أنهم متبعون للرسول - صلى الله عليه وسلم - ظاهرا وباطنا مؤمنون به يحكمون لشريعته في أنفسهم، هذا ظاهر لأنهم من أولياء الله، وأما إنْ كان سبب إطلاق الولاية عليه بهم أنهم زهاد عباد وأنهم متنزهون عن كثير من الدنيا، وأنهم مقبلون على أمر آخرتهم، وفيهم مكاشفات وإخبار بغيبيات، ويحصل لهم خوارق عادات، فإنَّ هذا القدْر يحصل أيضا لكثير من المتزهدة ومن له بعض فلسفة وعلم من الذين داووا نفوسهم وباطنهم من غير هذه الأمة، فذكر أمثلة من التُّرك يعني الروس الآن وإلى تركستان وما حولها، ومن الهند ومن خراسان، وكذلك من اليونان، هؤلاء فيهم أناس نُقل من نَقل المستفيض أنه يحصلهم خوارق عادات، وأن عندهم زهد وعبادة إلى آخره، فإن كان-شيخ الإسلام كأنه يتنزل ويناظر- مدار الوَلاية وإطلاق اسم الولي على من عنده زهد وعبادة أوخوارق عادات فأولئك أيضا كذلك، لكن هم كفار بالإجماع؛ لأن متعبدة اليهود، زهاد النصارى قد يكون لهم بكاء من خشية الله وقد يكون عندهم خوارق عادات، وكذلك زهاد ومتعبدة الهند والترك والفرس واليونان إلى آخره هؤلاء كفار بالإجماع؛ لأنهم لم يتبعوا محمدا - صلى الله عليه وسلم - ولم يكونوا مسلمين ظاهرا وباطنا. فإذن ما الفرق في الحال بين هؤلاء الذين أُدعي فيهم الولاية وادعوا الخروج عن شريعة محمد - صلى الله عليه وسلم - وأولئك؟ فإذا قيل إن عندهم خوارق عادات، فنقول إن خوارق العادة ليس هو الكرامة، فالذي يؤتي الله جل وعلا الأولياء هي الكرامات، وأما الخوارق فإنها تجري للسحرة، وتجري للكهنة، وتجري للشياطين وغير ذلك، فحصول الخارق للعادة ليس برهانا على أنّ من حصل له ولي من أولياء الله، خارق للعادة مثل يخبرك بها في نفسك، مثل أن يجري شيئا غريبا، مثل أن ينتقل من مكان إلى مكان بسرعة عجيبة، مثل أن يَحْضُر شيء من الأطعمة ليست في أوانها.


انتهى الشريط الأول - التَّعْلِيقَاتُ الحِسَان

التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

[انتهى الشريط الأول] إلى آخره
هذه نحصل للسحرة وتحصل للكهنة وتحصل للمشعوذين فالخارق للعادة أمر يشترك بين الأنبياء والرسل، وما بين الأولياء وما بين المشعوذون والكهنة والسحرة والبطّالون:
فإن كان الخارق للعادة أوتي نبيا فيُسمى آية وبرهانا.
وإن كان الخارق للعادة أوتي عبدا صالحا تبعا لنبي فيسمى كرامة للوليِّ.
وإن كان الخارق للعادة أوتي مستكبرا على الأنبياء أو مبتدعا أو فاجرا أو كافرا فإنّه يُسمى مخاريق شيطانية أو من مساعدة الشياطين.
فإذن ليس العبرة في خرق العادة. ولهذا تعرّف الكرامة التي تكون للأولياء بأن الكرامة أمر خارق للعادة يرى على يدي ولي، وآية النبي أمر خارق لعادة الجن والإنس، يرى على يدي نبي، والعادة التي تُخرق لفظها غير منضبط؛ لأنهم قالوا خارق للعادة. العادة هذه عادة من؟ هذا الوصف غير منضبط لأنه خارق للعادة، لهذا عند التحقيق يكون ثَم تفصيل:
فالعادة التي تُخرق للرسل والأنبياء آية وبرهان، فتكون العادة هي عادة الجن والإنس عادة الثقلين، قد دل على هذا قوله تعالى?قُلْ لَئِنْ اجْتَمَعَتْ الْإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا? [الإسراء:88].
وأما الكرامة فهي خارق لعادة الإنس الذين فيهم ذلك الولي، قد يكون في مكان آخر لا تخرق العادة، لكنه يكرم بهذا مثل طعام يؤتاه في فصل الصيف وهو من طعام الشتاء، في مكان أخر من الأرض يكون ثَم شتاء في وقت هذا الصيف فيكون طعامهم طعام الشتاء، فيكون إذن العادة في حق الولي عادة الإنس الذين فيهم ذلك الولي، وقد يكون الإنس بعامة مثل المشي على الماء، أو الطيران في الهواء أو إلى آخره، لكن هذا يختلف باختلاف الأزمنة، فمثلا إذا مشى على الماء؛ الماء صار له يابسا ومشى عليه، اليوم ممكن أنه يقوم ببعض المعالجات الماء يكون يابس ويُمشي عليه، كذلك الطيران في الهواء كرامة، اليوم اختلف الوضع صار البر والفاجر يطير في الهواء بوسائل أحدثت، فإذن خرق العادة بالنسبة للولي قيده أن تكون عادة الناس في زمنه، أو عادة جنسه الذين يعيش فيهم.
أما خرق العادة بالنسبة الشياطين: الكهنة والسحرة فهم يأتون بأمور خارقة للعادة ولكنها عادة من ليس منهم، فالساحر يخرِق عادة من ليس بساحر، والكاهن يخرق عادة من ليس بكاهن.
المقصود من هذا بيان التفصيل في هذه الكلمة المجملة وهي خرق العادة، وأنّ ما آتاه الله جل وعلا للأنبياء والرسل خوارق للعادات، ولكن عادة كذا وكذا، وما آتاه الله جل وعلا الأولياء خارق للعادة من الكرامات ولكن عادة كذا وكذا، وأما مخاريق السحرة والكهنة فهي خارق للعادة من ليس من السحرة والكهنة، ولهذا لما أتى الله جل وعلا بآية موسى بطَلَت مكايد السحرة وما فعلوا؛ لأن ذلك الذي أعطاه جل وعلا موسى فوق ما تخرق الشياطين وتخبر به الجن أو يفعله السحرة والكهنة.
كل هذا لأجل تقرير الفرقان بين أولياء الرحمن وأولياء الشيطان، إذن كون الشيء يحصل خارقا للعادة المعتادة لا يدلّ على أن من حصل له وليا، يخبر بما في نفسه أو يخبر بأمر غائب، أو يأتيه شيء غريب في وقت غريب، أو يحصل له نوع أشياء وانتقالات، أو يسّر له أمور ونحو ذلك لا يدل على أنه ولي حتى يكون مؤمنا تقيا، لأن الخوارق قد تحصل من جهة الشياطين وحزبه. في هذا القدْر كفاية وصلى الله وسلم على نبينا محمد.

(7/18)

قال الله تعالى ?وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ?[الزخرف:36]، وذِكر الرحمن هو الذِّكر الذي بعث به رسوله - صلى الله عليه وسلم - مثل القرآن فمن لم يؤمن بالقرآن ويصدق خبره ويعتقد وجوب أمره فقد أعرض عنه فيقيض له الشيطان فيقترن به قال تعالى ?وَهَذَا ذِكْرٌ مُبَارَكٌ أَنزَلْنَاهُ?[الأنبياء:50]، وقال تعالى ?وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى(124) (1)قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيرًا(125)قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى?[طه:124-126]، فدل ذلك على أن ذكره هو آياته التي أنزلها، ولهذا لو ذكر الرجل الله سبحانه وتعالى دائما ليلا ونهارا مع غاية الزهد، وعَبَدَه مجتهدا في عبادته، ولم يكن متبعا لذكره الذي أنزله وهو القرآن كان من أولياء الشيطان، ولو طار في الهواء أو مشى على الماء فإن الشيطان يحمله في الهواء، وهذا مبسوط في غير هذا الموضع.
فصل
__________
(1) صلة لما سبق من أن أولياء الله جل جلاله أهل الإيمان والتُّقى والطاعة، فلا يوصفون إلا بمتابعة الكتاب والسنة والإيمان والتقوى، وليسوا بمعرِضين عن ذكر الله بل مقبلون عليه، والذي لا يقرأ القرآن ولا يتبع ما فيه ولا يستن بسنة النبي العدنان بل يخالفها بأقواله وأعماله وعلمه، فإنّ هذا ليس من أولياء الله، بل أولياء الله جل وعلا هم المؤمنون المتقون. فهذا تتمة لما سلف الكلام عليه من وصف أولياء الله بأنّهم أهل ذكر الله وأهل طاعته وتقواه

(7/19)

ومن الناس من يكون فيه إيمان وفيه شعبة من نفاق، كما جاء في الصحيحين عن عبد الله بن عمر رضي الله عنهما عن النبي - صلى الله عليه وسلم - أنه قال «أربعٌ مَنْ كُنّ فيهِ كان مُنافِقاً خالصاً, وَمَنْ كانتْ فيهِ خَصْلةٌ مِنهنّ كانتْ فيهِ خَصْلةٌ مِنَ النفاقِ حتى يَدَعَها: إذا حدّثَ كَذَبَ, وإذا وعد أخلف، وإذا ائْتُمِنَ خان, وإذا عاهَدَ غدرَ».(1)
وفي الصحيحين أيضا عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال «الإيمان بضع وستون أو بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان» فبين النبي - صلى الله عليه وسلم - أن من كان فيه خصلة من هذه الخصال ففيه خصلة من النفاق حتى يدعها.
وقد ثبت في الصحيحين أنه قال لأبي ذر وهو من خيار المؤمنين «إنك إمرؤ فيك جاهلية» فقال: يا رسول الله أعلى كبر سني قال «نعم».
__________
(1) المقصود بـ (الخصلة)أن يكون يغلب على أمره ذلك، أما من حصل منه مرة كذب في الحديث، أو خيانة في الأمانة، أو إخلاف للوعد، فلا يقول فيه لهذا شعبة من شعب النفاق، بل يكون عنده معصية فالشعبة من شعب النفاق تكون لمن كان على ذلك مستمرًّا، كان إذا حدّث كذبّ يكذب في الحديث دائما، أو يغلب عليه الكذب، معروف بالكذب في الحديث، فهذا هو الذي يكون فيه خصلة من النفاق، وكذلك إذا عاهد غدر أو إذا أئتمن خان أو إذا خاصم فجر، أما حصول ذلك على جهة القلّة ليس هذا دليلا على شعب النفاق في من كانت فيه. وقوله «إذا وعد أخلف» يعني إذا أعطى الوعد ناويا به الإخلاف، أما إذا وعد على رجاء الوفاء ثم حصل منه الإخلاف فإنّ هذا غير مراد هنا، كما هو مبسوط في مكانه في الشروح.

(7/20)

وثبت في الصحيح عنه أنه قال «أربع في أمتى من أمر الجاهلية الفخر في الأحساب والطعن في الأنساب، والنياحة على الميت والاستسقاء بالنجوم».(1)
وفي الصحيحين عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال«آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان». وفي صحيح مسلم «وإن صام وصلى وزعم أنه مسلم».
__________
(1) الفخر بالأحساب بقصد الترفع على القبائل الأخرى، يفخر بحسَبه لإظهار فضله على غيره، أما الفخر في الحسب لإظهار حسبه وأنّه أصيل ونحو ذلك، دون ترفع على غيره، ليس هذا بمراد هنا لأنه ليس أمر الجاهلية. كذلك الطعن في النسب المقصود منه طعن في الأنساب بغير دليل، أو لازدراء الناس ونحو ذلك والقاعدة الشرعية أن الناس مؤتمنون على أنسابهم، لكن من ادعى نسبا وهو فيه كاذب، فتكذيبه فيه بما يُعلم أنّه كاذب فيه ليس طعنا في النسب، وتفصيل شرح هذا الحديث في شروح كتاب التوحيد وفي شروح كتب السنة.

(7/21)

وذكر البخارى عن ابن أبي مليكة قال أدركت ثلاثين من أصحاب محمد - صلى الله عليه وسلم - كلهم يخاف النفاق على نفسه وقد قال الله تعالى?وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ(166)وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أو ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ?[آل عمران:166-167]، فقد جعل هؤلاء إلى الكفر أقرب منهم للإيمان فعلم أنهم مخلطون وكفرهم أقوى، وغيرهم يكون مخلطا وإيمانه أقوى، وإذا كان أولياء الله هم المؤمنين المتقين(1) فبحسب إيمان العبد وتقواه تكون ولايته لله تعالى، فمن كان أكمل إيمانا وتقوى كان أكمل وَلاية لله، فالناس متفاضلون في ولاية الله عز وجل بحسَب تفاضلهم في الإيمان والتقوى، وكذلك يتفاضلون في عداوة الله بحسب تفاضلهم في الكفر والنفاق، قال الله تعالى ?وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ
__________
(1) المؤمنين المتقين خبر كان، (وإذا كان أولياء الله هم) هم: ضمير فصل لا محل له من الإعراب، ليس مبتدأ وما بعده خبر، وما بعده خبر كان، كقوله جل وعلا ? الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمْ الْخَاسِرِينَ?[الأعراف:92] أو في قوله في سورة الأنفال ? وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ?[الأتفال:32] ضمير الفصل (هُوَ)وأشباهه، إذا يأتي بين المبتدأ والخبر في اسم كان وخبرها أو في اسم إنّ وخبرها أو غير ذلك يراد به الفصل بين المبتدأ والخبر حتى لا يشابه الصفات؛ حتى لا يتشابه الخبر بالنعت، لأنه بدون(هم) تقرأها هكذا (وإذا كان أولياءُ الله المؤمنين المتقين) يشتبه، تقول (أولياء الله المؤمنون المتقون) مبتدأ وخبر يشتبه، هل المؤمنون المتقون نعت، اخبر لم يأتِ، أو أنها خبر، (أولياء الله المؤمنون المتقون لهم الجنة) يُشكل، لكن إذا قلت (أولياء الله هم المؤمنون المتقون) ظهر بظهير الفصل لأنك فصلت الخبر والمبتدأ بهم لئلا يشتبه الخبر بأنه نعت للمبتدأ، وهذا على طريقة عامة النحاة، وإن كان سيبويه أجاز على لغة بعض العرب أن يكون الضمير هذا ضمير الفصل مبتدأ وما بعده خبرا للمبتدأ، وعليها بعض القراءات في بعض الآيات.

(7/22)

أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ(124)وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إلى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ?[التوبة:124-125]، وقال تعالى?إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ?[التوبة:37]، وقال تعالى?وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ?[محمد:17]، وقال تعالى في المنافقين?فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمْ اللَّهُ مَرَضًا?[البقرة:10].
فبين سبحانه وتعالى أن الشخص الواحد قد يكون فيه قسط من ولاية الله بحسب إيمانه، وقد يكون فيه قسط من عداوة الله بحسب كفره ونفاقه، وقال تعالى?وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا?[المدثر:31]، وقال تعالى?لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ?[الفتح:4]. (1)
فصل
__________
(1) هذا الفصل لبيان أن الوَلاية ليست على مرتبة واحدة، وأنّ الأولياء متفاوتون، وذاك لأنّ شرطي الوَلاية الإيمان والتقوى ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63]، ومن المتقرر أنّ الإيمان في أهله متفاضل، وأنّ التقوى في أهلها متفاضلة، فنتج من ذلك أن ما ترتب منهما وهي الوَلاية تتفاضل؛ لأنّ الإيمان متفاضل والتقوى متفاضلة، فالوَلاية متفاضلة، فالولي قد يكون عنده بعض نقص، في الإيمان والتقوى، ولكن هو له نصيب من وَلاية الله جل وعلا لما معهم من الإيمان والتقوى، لهذا نقول كل مؤمن له نصيب من الوَلاية وليس كل مسلم، لكن كل مؤمن عنده إيمان له نصيب من ولاية الله جل وعلا، وهؤلاء يتفاوتون، ومَنْ وصل إلى مرتبة الإيمان فهو من أولياء الله إذا كان من المتقين، لكن درجته فيه مختلفة، وسبب نقص الإيمان أو نقص التقوى في الولي ليس هو ارتكاب المعاصي، وإنما هو إما من جهة الإقتصاد، وإما من جهة أنّه لم يسابق في الخيرات.
فإذن الأولياء ليسوا بظالمي أنفسهم، وإنما هم من المؤمنين المتقين، والمتقي أقلّ درجاته أن يكون تاركا للمحرمات ممتثلا للواجبات، وأكمل درجات هؤلاء أن يكون مسابقا في الخيرات، لهذا يأتيك في الفصل الذي بعده أنّ الأولياء على قسمين مقتصدون وسابقون.

(7/23)

وأولياء الله على طبقتين، سابقون مقربون وأصحاب يمين مقتصدون، ذكرهم الله في عدة مواضع من كتابه العزيز في أول سورة الواقعة وآخرها، وفي سورة الإنسان، والمطففين، وفي سورة فاطر، فإنه سبحانه وتعالى ذكر في الواقعة القيامة الكبرى في أولها، وذكر القيامة الصغرى في آخرها فقال في أولها ?إِذَا وَقَعَتْ الْوَاقِعَةُ(1)لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ(2)خَافِضَةٌ رَافِعَةٌ(3)إِذَا رُجَّتْ الْأَرْضُ رَجًّا(4)وَبُسَّتْ الْجِبَالُ بَسًّا(5)فَكَانَتْ هَبَاءً مُنْبَثًّا(6)وَكُنتُمْ أَزْوَاجًا ثَلَاثَةً(7)فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ(8)وَأَصْحَابُ الْمَشْئَمَةِ مَا أَصْحَابُ الْمَشْئَمَةِ(9)وَالسَّابِقُونَ السَّابِقُونَ(10)أُوْلَئِكَ الْمُقَرَّبُونَ(11)فِي جَنَّاتِ النَّعِيمِ(12)ثُلَّةٌ مِنْ الْأَوَّلِينَ(13) وَقَلِيلٌ مِنْ الْآخِرِينَ?[الواقعة:1-14]، فهذا تقسيم الناس إذا قامت القيامة الكبرى التي يجمع الله فيها الأولين والآخرين، كما وصف الله سبحانه ذلك في كتابه في غير موضع ثم قال تعالى في آخر السورة ?فَلَوْلَا? أي فهَلَّا ?إِذَا بَلَغَتْ الْحُلْقُومَ(83)وَأَنْتُمْ حِينَئِذٍ تَنظُرُونَ(84)وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ(85)فَلَوْلَا إِنْ كُنتُمْ غَيْرَ مَدِينِينَ(86)تَرْجِعُونَهَا إِنْ كُنتُمْ صَادِقِينَ(87)فَأَمَّا إِنْ كَانَ مِنْ الْمُقَرَّبِينَ(88)فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ(89)وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ(90)فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ(91)وَأَمَّا إِنْ كَانَ مِنْ الْمُكَذِّبِينَ الضَّالِّينَ(92)فَنُزُلٌ مِنْ حَمِيمٍ(93)وَتَصْلِيَةُ جَحِيمٍ(94) إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ(95)فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ?[الواقعة:83-96]، وقال تعالى في سورة الإنسان ?إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا(3)إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلًا وَأَغْلَالًا وَسَعِيرًا(4)إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا(5)عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا(6) يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا(7)وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا(8)إِنَّمَا

(7/24)

نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا(9)إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا(10)فَوَقَاهُمْ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا(11)وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا?[الإنسان:3-12]الآيات، وكذلك ذكر في سورة المطففين فقال?كَلَّا إِنَّ كِتَابَ الفُجَّارِ لَفِي سِجِّينٍ? إلى أن قال ?كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ(18)وَمَا أَدْرَاكَ مَا عِلِّيُّونَ(19)كِتَابٌ مَرْقُومٌ(20)يَشْهَدُهُ الْمُقَرَّبُونَ(21)إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ(22)عَلَى الْأَرَائِكِ يَنظُرُونَ(23) تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ(24)يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ(25)خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسْ الْمُتَنَافِسُونَ(26)وَمِزَاجُهُ مِنْ تَسْنِيمٍ(27)عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ?[المطففين:18-28].
وعن ابن عباس رضي الله عنهما وغيره من السلف قالوا يمزج لأصحاب اليمين مزجا ويشرب بها المقربون صرفا، وهو كما قالوا فإن الله تعالى قال (يَشْرَبُ بِهَا) ولم يقل يشرب منها لأنه ضمَّن ذلك قوله (يَشْرَبُ) يعنى يروى بها فإن الشارب قد يشرب ولا يروى. فإذا قيل يشربون منها لم يدل على الري فإذا قيل يشربون بها كان المعني يروون بها، فالمقربون يروون بها فلا يحتاجون معها إلى مادونها، فلهذا يشربون منها صرفا، بخلاف أصحاب اليمين فإنها مزجت لهم مزجا وهو كما قال تعالى في سورة الانسان?كَانَ مِزَاجُهَا كَافُورًا(5)عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا?الإنسان:5-6]، فعباد الله هم المقربون المذكورون في تلك السورة وهذا لأن الجزاء من جنس العمل في الخير والشر.

(7/25)

كما قال النبي - صلى الله عليه وسلم - «مَنْ نَفّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدّنْيَا, نَفّسَ اللّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ. وَمَنْ يَسّرَ عَلَىَ مُعْسِرٍ, يَسّرَ اللّهُ عَلَيْهِ فِي الدّنْيَا وَالآخِرَةِ. وَمَنْ سَتَرَ مُسْلِماً, سَتَرَهُ اللّهُ فِي الدّنْيَا وَالآخِرَةِ. وَاللّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ. وَمَنْ سَلَكَ طَرِيقاً يَلْتَمِسُ فِيهِ عِلْماً, سَهّلَ اللّهُ لَهُ بِهِ طَرِيقاً إلى الْجَنّةِ. وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللّهِ, يَتْلُونَ كِتَابَ اللّهِ, وَيَتَدَارَسُونَهُ بَيْنَهُمْ, إِلاّ نَزَلَتْ عَلَيْهِمُ السّكِينَةُ, وَغَشِيَتْهُمُ الرّحْمَةُ وَحَفّتْهُمُ الْمَلاَئِكَةُ, وَذَكَرَهُمُ اللّهُ فِيمَنْ عِنْدَهُ. وَمَنْ أَبَطأَ بِهِ عَمَلُهُ, لَمْ يُسْرِعْ بِهِ نَسَبُهُ» رواه مسلم في صحيحه.
وقال - صلى الله عليه وسلم - «الرّاحِمُونَ يَرْحَمُهُمُ الرّحْمَنُ. ارْحَمُوا مَنْ في اْلأَرْضِ يَرْحَمْكُمْ مَنْ في السّماءِ» قال الترمذي حديث صحيح.
وفي الحديث الآخر الصحيح الذي في السنن «قال الله تَعالى: أَنَا الرّحْمنُ, خَلَقْتُ الرّحِم وَشَقَقْتُ لَهَا مِنْ اْسِمي, فَمَنْ وَصَلَهَا وَصَلْتُهُ وَمَنْ قَطَعَهَا بَتَتّهُ». وقال «ومن وصلها وصله الله ومن قطعها قطعه الله» ومثل هذا كثير. وأولياء الله تعالى على نوعين: مقربون وأصحاب يمين كما تقدم.

(7/26)

وقد ذكر النبي - صلى الله عليه وسلم - عمل القسمين في حديث الأولياء فقال «يقول الله تعالى من عادى لي وليا فقد بارزني بالمحاربة وما تقرب إلي عبدي بمثل أداء ما افترضت عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها». فالأبرار أصحاب اليمين هم المتقربون إليه بالفرائض يفعلون ما أوجب الله عليهم ويتركون ما حرم الله عليهم ولا يكلفون أنفسهم بالمندوبات ولا الكف عن فضول المباحات. وأما السابقون المقربون فتقربوا إليه بالنوافل بعد الفرائض ففعلوا الواجبات والمستحبات، وتركوا المحرمات والمكروهات، فلما تقربوا إليه بجميع ما يقدرون عليه من محبوباتهم أحبهم الرب حبًّا تاما. كما قال تعالى ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه؛ يعني الحب المطلق(1) كقوله تعالى ?اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ(6)صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ?[الفاتحة:6-7]، أي أنعم عليهم الإنعام المطلق التام المذكور في قوله تعالى ?وَمَنْ يُطِعْ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنْ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا?[النساء:69]، فهؤلاء المقربون صارت المباحات في حقهم طاعات يتقربون بها إلى الله عز وجل فكانت أعمالهم كلها عبادات لله، فشربوا صرفا، كما عملوا له صرفا، والمقتصدون كان في أعمالهم ما فعلوه لنفوسهم فلا يعاقبون عليه ولا يثابون عليه فلم يشربوا صرفا بل مزج لهم من شراب المقربين بحسب ما مزجوه في الدنيا.
__________
(1) الحب المطلق يعني الكامل، كنظائره: الإيمان المطلق يعني الكامل، الهداية المطلقة يعني الكاملة، الكفر المطلق يعني الكامل، بخلاف مطلق الحب يعني أصلَه، مطلق الإيمان يعني أصله، مطلق الهداية يعني أصلها، مطلق الكفر يعني أصل الكفر، وكل هذه قد تكون أقل الدرجات.

(7/27)

ونظير هذا إنقسام الانبياء عليهم السلام إلى عبدٍ رسولٍ ونبيِ ملك، وقد خير الله سبحانه محمدا - صلى الله عليه وسلم - بين أن يكون عبدا رسولا وبين أن يكون نبيا ملكا، فاختار أن يكون عبدا رسولا؛ فالنبي الملك مثل داود وسليمان ونحوهما عليهما الصلاة والسلام، قال الله تعالى في قصة سليمان الذي قال ?قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ(35)فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ(36)وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ(37)وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ(38)هَذَا عَطَاؤُنَا فَامْنُنْ أو أَمْسِكْ بِغَيْرِ حِسَابٍ?[ص:35-39] أي إعط من شئت واحرم من شئت لا حساب عليك. فالنبي الملك يفعل ما فرض الله عليه ويترك ما حرم الله عليه ويتصرف في الولاية والمال بما يحبه ويختار من غير إثم عليه.
وأما العبد الرسول فلا يعطي أحدا إلا بأمر ربه ولا يعطي من يشاء ويحرم من يشاء، بل يعطي من أمره ربه بإعطائه، ويولي من أمره ربه بتوليته، فأعماله كلها عبادات لله تعالى كما في صحيح البخاري عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال «إني والله لا أعطي أحدا ولا أمنع أحدا، إنما أنا قاسم أضع حيث أمرت» ولهذا يضيف الله الأموال الشرعية إلى الله والرسول كقوله تعالى ?قُلْ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ?[الأنفال:1]، وقوله تعالى ?مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ?[الحشر:7]، وقوله تعالى ?وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ?[الأنفال:41].

(7/28)

ولهذا كان أظهر أقوال العلماء أن هذه الاموال تصرف فيما يحبه الله ورسوله بحسب اجتهاد ولي الأمر كما هو مذهب مالك وغيره من السلف. ويذكر هذا رواية عن أحمد، وقد قيل في الخمس أنه يقسم عل خمسة كقول الشافعي وأحمد في المعروف عنه، وقيل على ثلاثة كقول أبي حنيفة رحمه الله، والمقصود هنا أن العبد الرسول هو أفضل من النبي الملك كما أن إبراهيم وموسى وعيسى ومحمدا عليهم الصلاة والسلام أفضل من يوسف وداود وسليمان عليهم السلام، كما أن المقربين السابقين أفضل من الأبرار أصحاب اليمين الذين ليسوا مقربين سابقين فمن أدى ما أوجب الله عليه وفعل من المباحات ما يحبه فهو من هؤلاء، ومن كان إنما يفعل ما يحبه الله ويرضاه ويقصد أن يستعين بما أُبيح له على ما أمره الله فهو من أولئك. (1)
__________
(1) هذه مباحث متنوعة لكن يجمعُها أنّ أولياء الله جل وعلا لا يكونون من الظالمين لأنفسهم، بل أولياء الله إمّا مقربون سابقون بالخيرات، وإمّا مقتصدون أصحاب يمين، وأمّا الظالم لنفسه الذي خلط عملا صالحا وآخر سيئا من الأشياء التي لا تكفر مثل يعني الكبائر وأشباه ذلك، فإنّ هذا لا يسمى وليا بالإتفاق، وله نصيب من الوَلاية؛ ولاية الله لعبده بقدر ما عنده من الإيمان، لكن ليس له اسم الولي؛ فالأولياء هم الصالحون من عباد الله القائمون بحقوقه وحقوق عباده إمّا مقتصدون وإما مقربون سابقون بالخيرات، وهؤلاء لهم محبة الله جل وعلا وعوْنه وتوفيقه ومعيته الخاصة، ذَكر أيضا أن هذا نظير امتثال الأنبياء والرّسل إلى عبد رسول وإلى نبي ملِك، فالعبد الرسول كأولي العزم من الرسل، والنبي الملك كيوسف وداوود وسليمان عليهم الصلاة والسلام، ففرّق بينهما:
• لأن النبيّ الملِك يتصرّف في المال باختياره؛ يعني أنه ينظر للمصالح العامة وفيما يراه فيتصرف في المال بما يراه، إذ المال بيده فيتصرف فيه كيف يشاء فيما لم يأتِ فيه أمر أو نهي بخصوصه.
•أما العبد الرسول فإنه قاسم يضع المال حيث أمره الله جل وعلا ولا يجتهد فيه، هذا باعتبار الغالب، وقد يجتهد فيه في بعض الأحوال، كما اجتهد الرسول - صلى الله عليه وسلم - في بعض قسمة الفيء فأعطى رجلا واحدا ما بين جبلين من الإبل والماشية، وهكذا.
لهذا اختلف الصحابة رضوان الله عليهم كما ذكر لك أنّ أصح قولي العلماء أن ولي الأمر والإمام يتصرف في المال بما فيه المصلحة الدينية حيث أمر الله جل وعلا، والقول الآخر لأهل العلم أن ولي الأمر يتصرف في المال حيث ينظر هو المصلحة فيه فيما يتعلق لما فيه المصالح والمفاسد من قسمة الفيء ونحو ذلك، ولا يلزم له الرجوع لأهل العلم ولا لما يشاوَر فيه بل بما ينظر فيه، وشيخ الإسلام بسط هذه المسألة طويلا في كتابه منهاج أهل السنة النبوية لمّا ذكر طعن الرافضة في عثمان وأنّه تصرف في الأموال كيف شاء، قال شيخ الإسلام هناك ما حاصله: إنّ أهل العلم في مسألة تصرف الوالي في المال على قولين:
( منهم من يقول يأخذون بما عليه العبد الرسول، فلا يضعون المال إلا فيما أمر الله به في الشرع، وإذا لم يكن ثَم أمر ونهي في خصوصه وتعرضت له المصلحة فإن عليه أن يشاور في وضع المال، وعلى هذا سيرة أبي بكر وعمر فإنهما لم يجتهدا في المال رضي الله عنهما.
( والقول الآخر أنّ ولي الأمر له أن يأخذ بسيرة النبي الملك، فيتصرف في المال كيف شاء بما يراه فيه مصلحة، ولو كان فيه محاباة لبعض أهله وأقاربه. قال: وعلى هذا يخرّج فعل عثمان - رضي الله عنه -، وفعل معاوية - رضي الله عنه -؛ وهما عثمان أحد الخلفاء الراشدين ولم يخطئه أحد من أهل السنة في فعله؛ في تصرفه في المال، إنما خطّأه الظلاّل، وذاك معاوية خير ملوك المسلمين وتصرف في المال على هذا النحو.
المقصود من هذا –المسألة تحتاج إلى زيادة تفصيل- لكن التنبيه إلى أصل هذه المسألة حيث أشار شيخ الإسلام هنا بقوله؛ في أصح قولي العلماء أن ولي الأمر يتصرف في المال حيث المصلحة الشرعية فيما يحبه الله ورسوله بحسب إجتهاده. والقول الآخر أن له أن يتصرف حيث يرى هو المصلحة دون الرجوع لأهل العلم إلا فيما فيه أمر ونهي من أداء الزكاة وصرفها في مصارفٍ شرعية أما الفيء الذي يَفِيؤُه الله جل وعلا في الأموال العامة فله أن يجتهد فيها بحسب ما يرى، فهما قولان لأهل العلم، وحبذا مراجعة المسألة في كتاب منهاج أهل السنة فقد بسطها وأجاب عن قول الرافضة والخوارج في طعنهم على عثمان وعلى معاوية رضي الله عنهما في التصرف في المال، وقال إنّ أهل السنة لم يطعن أحد منهم في عثمان لأجل تصرفه في المال من جهة محاباته لأقاربه وتوليته بعض الولايات لذوي رحمه؛ لأنّ هذا راجع إلى تخريج شرعي، وعثمان أجل من أن يظن فيه أنه يسير في ذلك وفق هواه، وإنما يسير في ذلك وفق الإجتهاد الشرعي الذي يراه لكونه نائب في هذا المال عن النبي وله أنْ يُعطي وله أن يمنع بحسب ما يراه، فهما قولان والصحيح ما ذكر هنا منْ أنّ ولي الأمر يتصرف في المال على وفق ما يحبه الله ورسوله...
إذا تقرر هذا فإنّ أولياء الله يوصفون بأنهم متنزهون عن فضول المباحات، وشيخ الإسلام حرّم على المسلم أنْ يأتي كل مباح، سواء كان من مباحات النّظر أم من مباحات السماع أم من مباحات العمل، قال: للمسلم أن يعمل بعض المباحات لكن أنْ يأتي كل مباح دون تنزه عن فضول المباحات، قال هذا لا يجوز، وأخذ هذا من ظاهر قول الله جل وعلا لنبيه عليه الصلاة والسلام ?لَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى?[طه:131]، وظاهر قوله جل وعلا ?أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمْ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا?[الأحقاف:20] فيرى أنّ التمتع بفضول المباحات لا يجوز.
والقول الآخر لأهل العلم أن التمتع بفضول المباحات جائز وهذا هو الظاهر؛ لأن قوله (وَلَا تَمُدَّنَّ) هذا للنبي عليه الصلاة والسلام خاصة، وهذا يدل على تكْميله عليه الصلاة والسلام، وأنْ لا يتعرض إلى ما فيه إنقاص لمرتبته العليا عليه الصلاة والسلام، أما قوله (أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمْ الدُّنْيَا) فهي في الكفار وليست في المسلمين.
فأولياء الله يتنزهون عن فضول المباحات وليس كل مباح يأتونه، بل هناك مباحات لا تناسبهم ولو كانت مباحات في الشرع، ولكن تناسب غيرهم من المسلمين، فالأولياء يتنزهون عن كثير من المباحات، إما من جهة الورع وإما من جهة ترك خوارم المروءة وإما من جهة أشياء قد يراها الولي لا تناسبه، مثاله مثلا كثرة المزاح والضحك بأنْ يغلب هذا على المرء وإنْ كان مباحا إذا لم يكن ينطق بكذب وأشباه هذا، لكن أولياء الله في قلوبهم فإجلال الله وخشيته والرغبة فيما عنده ما يجعلهم لا يُكثرون من هذا، وإنما إن فعلوا فيكون من جهة الإستنباط الوارد عنه الصلاة والسلام، وهذا أصل في أن الأولياء فيما يفعلون من فضول المباحات، يتابعون النبي - صلى الله عليه وسلم - في أصول ما فعل، فيضحكون بعضا من الوقت لأنه ضحك عليه الصلاة والسلام وتبسم، ويفعلون بعض الأشياء التي فيها ترويح بما لا يكون قادحا وأشباه ذلك بنية الإقتداء ونية العمل، وهذا في بعض المباحات ما في كل المباحات، والولي لا بمد أن يكون متنزها عن فضول المباحات، أمّا الولي لا يتصور فيه من حيث الواقع أنْ يأتي كل مباح، بل الولي من حيث الواقع ومن حيث دِلالة العمل الأول عليه أنّه لابد أن يكون متنزها على مباحات كثيرة لأسباب.
نكتفي بهذا القدر صلى الله وسلم وبارك على سيدنا محمد.

(7/29)

فصل
وقد ذكر الله تعالى أولياءه المقتصدين والسابقين في سورة فاطر في قوله تعالى ?ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ(32)جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ(33)وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ(34)الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ?[فاطر:32-35]، لكن هذه الأصناف الثلاثة في هذه الآية هم أمة محمد - صلى الله عليه وسلم - خاصة كما قال تعالى (ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ)، وأمة محمد - صلى الله عليه وسلم - هم الذين أورثوا الكتاب بعد الأمم المتقدمة، وليس ذلك مختصا بحفّاظ القرآن بل كل من آمن بالقرآن فهو من هؤلاء، وقسّمهم إلى ظالم لنفسه، ومقتصد، وسابق، بخلاف الآيات التي في الواقعة والمطففين والإنفطار فإنه دخل فيها جميع الأمم المتقدمة كافرهم ومؤمنهم، وهذا التقسيم لأمة محمد - صلى الله عليه وسلم -، فالظالم لنفسه أصحاب الذنوب المصرون عليها، والمقتصد المؤدي للفرائض المجتنب للمحارم، والسابق للخيرات هو المؤدي للفرائض والنوافل، كما في تلك الآيات، (1) ومن تاب من ذنبه أي ذنب كان توبة صحيحة لم يخرج
__________
(1) أنّ الأمم التي سبقت أمة محمد - صلى الله عليه وسلم - فالمؤمنون فيها قسمان: مقتصدون وظالمون لأنفسهم، أما السابقون بالخيرات في الأمم السالفة هم الأنبياء والرسل، وفي أمة محمد - صلى الله عليه وسلم - فيهم ثلّة من الأولين وقليل من الآخرين، فالأمم السالفة قسمان، كما قال جل وعلا في سورة المائدة ? أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ?[المائدة:66] وعلى هذا أكثر أهل التفسير بأن الأمم السالفة تنقسم على ظاهر هذه الآية –يعني من استجاب إلى الرسل- إلى ظالم لنفسه وإلى مقتصد، والسبْق بالخيرات هذا من فضل الله جل وعلا لهذه الأمة.

(7/30)

بذلك عن السابقين والمقتصدين كما في قوله تعالى ?وَسَارِعُوا إلى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ(133)الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنْ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ(134) وَالَّذِينَ إذا فَعَلُوا فَاحِشَةً أو ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ(135)أُوْلَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ?[آل عمران:133-136]، والمقتصد المؤدي للفرائض المجتنب للمحارم، والسابق بالخيرات هو المؤدي للفرائض والنوافل كما في تلك الآيات، وقوله ?جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا?(1) مما يستدل به أهل السنة على أنه لا يخلد في النار أحد من أهل التوحيد.
__________
(1) الرعد:23، النحل:31، فاطر:33.

(7/31)

وأما دخول كثير من أهل الكبائر النار فهذا مما تواترت به السنن عن النبي - صلى الله عليه وسلم - كما تواترت بخروجهم من النار وشفاعة نبينا محمد - صلى الله عليه وسلم - في أهل الكبائر، وإخراج من يخرج من النار بشفاعة نبينا - صلى الله عليه وسلم - وشفاعة غيره، (1) فمن قال أن أهل الكبائر مخلدون في النار وتَأَوَّلَ الآية على أن السابقين هم الذين يدخلونها، وأن المقتصد أو الظالم لنفسه لا يدخلها، كما تأوله من المعتزلة، فهو مقابل بتأويل المرجئة الذين لا يقطعون بدخول أحد من أهل الكبائر النار، ويزعمون أن أهل الكبائر قد يدخل جميعهم الجنة من غير عذاب، (2) وكلاهما مخالف للسنة المتواترة عن النبي - صلى الله عليه وسلم -، ولإجماع سلف الأمة وأئمتها وقد دل على فساد قول الطائفتين قول الله تعالى في آيتين من كتابه وهو قوله تعالى ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[النساء:48]، فأخبر تعالى أنه لا يغفر الشرك، وأخبر
__________
(1) هذا كله استطراد البحث كان في الأولياء وأنّ الأولياء قسمان مقتصدون وسابقون بالخيرات، أما الظالم لنفسه فلا يكون وليا وهو المصر على الذنوب، أما المقتصد قد يكون وليا، السابق بالخيرات قد يكون وليا لله جل جلاله، ثم استطرد رحمه الله لذكر الأقسام الثلاثة وماذا يراد بهذه الأقسام وشرح ذلك، لكن أصل الكلام حتى لا يغيب عنك الكلام في أنّ الأولياء قسمان: صفة الولي أن يكون أما مقتصدا أو يكون سابقا بالخيرات، مع أن الجميع مع الظالم لنفسه موعود بالجنة بفضل الله وكرمه.
(2) لاحظ هنا قوله (أن أهل الكبائر قد يدخل جميعهم الجنة من غير عذاب) هذا قول المرجئة، وأهل السنة يقولون "أهل الكبائر قد يدخلون الجنة بلا عذاب" واضح الفرق بين القولين؟ الفرق بينهما أن أولئك يُجَوِّزُونَ دخول الجميع للجنة بلا عذاب، وأهل السنة يُجَوِّزُونَ دخول البعض الجنة بلا عذاب؛ لأنّ الله جل وعلا قال ?وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[المائدة:40] ووعيده حق جل وعلا فلا بد أن يصيب بعضا منهم وواجب بأن يغفر لمن يشاء وحق فلا بد أن يصيب بعضا منهم. فإذن المرجئة يقولون أهل الكبائر قد يدخلون جميعا الجنة بلا عذاب، هذا غلط بل الصواب أن أهل الكبائر قد يدخل بعضهم الجنة بلا عذاب فيغفر الله جل وعلا له ?وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[المائدة:40]، الفرق في إطلاق لفظ جميعهم.

(7/32)

أنه يغفر ما دونه لمن يشاء، ولا يجوز أن يراد بذلك التائب كما يقوله من يقوله من المعتزلة، لأن الشرك يغفره الله لمن تاب، وما دون الشرك يغفره الله أيضا للتائب، فلا يتعلق بالمشيئة. ولهذا لما ذكر المغفرة للتائبين، قال تعالى ?قُلْ يَاعِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ?[الزمر:53]، فهنا عمم المغفرة وأطلقها فإن الله يغفر للعبد أي ذنب تاب منه، فمن تاب من الشرك غفر الله له، ومن تاب من الكبائر غفر الله له، وأي ذنب تاب العبد منه غفر الله له، ففى آية التوبة عمم وأطلق، وفي تلك الآية خصص وعلق، فخص الشرك بأنه لا يغفره، وعلق ما سواه على المشيئة، ومن الشرك التعطيل للخالق، وهذا يدل على فساد قول من يجزم بالمغفرة لكل مذنب، ونبه بالشرك على ما هو أعظم منه كتعطيل الخالق، أو يجوز أن لا يعذب بذنب، فإنه لو كان كذلك لما ذكر أنه يغفر البعض دون البعض، ولو كان كل ظالم لنفسه مغفورا له بلا توبة ولا حسنات ماحية لم يعلق ذلك بالمشيئة.
وقوله تعالى ?وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[النساء:48], دليل على أنه يغفر البعض دون البعض، فبطل النفي والعفو العام.
فصل

(7/33)

وإذا كان أولياء الله عز وجل هم المؤمنون المتقون، والناس يتفاضلون في الإيمان والتقوى، فهم متفاضلون في وَلاية الله بحسب ذلك، كما أنهم لما كانوا متفاضلين في الكفر والنفاق كانوا متفاضلين في عداوة الله بحسب ذلك، وأصل الإيمان والتقوى الإيمان برسل الله، وجِماع ذلك الإيمان بخاتم الرسل محمد - صلى الله عليه وسلم -، فالإيمان به يتضمن الإيمان بجميع كتب الله ورسله، وأصل الكفر والنفاق هو الكفر بالرسل وبما جاءوا به، فإن هذا هو الكفر الذي يستحق صاحبه العذاب في الآخرة، فإن الله تعالى أخبر في كتابه أنه لا يعذب أحدا إلا بعد بلوغ الرسالة؛ قال الله تعالى ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، وقال تعالى ?إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إلى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إلى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُورًا(163)وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا(164)رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:163-165]، وقال تعالى عن أهل النار ?كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ(8)قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ?[الملك:8-9]، فأخبر أنه كلما أُلقي في النار فوج أقروا بأنهم جاءهم النذير فكذبوه، فدل ذلك على أنه لا يلقى فيها فوج إلا من كذب النذير، وقال تعالى في خطابه لإبليس ?لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ?[ص:85]، فأخبر أنه يملؤها بإبليس ومن اتبعه، فإذا ملئت بهم لم يدخلها غيرهم، فعلم أنه لا يدخل النار إلا من تبع الشيطان، وما تقدم يدل على أنه لا يدخلها من لا ذنب له، فإنه ممن لم يتّبع الشيطان، ولم يكن مذنبا، وما تقدم يدل على أنه لا يدخلها إلا من قامت عليه الحجة بالرسل. (1)
__________
(1) نربط الموضوع بأصله وهو أن هذا الكتاب فيه ذكر الفرقان بين أولياء الرحمن وأولياء الشيطان، يعني الفاصل والفصل وما يميز هذا من هذا، وقد ذكرنا أن الأصل في الفرق هو قول الله جل وعلا?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63]، وإذا كان كذلك، فإنّ أولياء الله هم المؤمنون المتقون والإيمان يتبعض والناس ليسوا فيه سواء، وكذلك التقوى تتبعض والناس ليسوا في التقوى بسواء فحصل من ذلك أن وَلاية الله جل وعلا لعباده المؤمنين المتقين ليست واحدة بل متفاضلة، فالله جل وعلا يحبّ المؤمن المتقي بعامة، ومن كان أكثر إيمانا وتقوى كان أحب إلى الله جل وعلا، وهذا من جهة محبة الله جل وعلا للعبد فإنّ كل مؤمن مُتَّقٍ له نصيب من ولاية الله جل وعلا وله نصيب من محبة الله جل وعلا ونصرَتِه على حسب ما معه من الإيمان والتقوى، كذلك إذا كان معه عصيان وضلال وبدع وفسوق وفجور فله نصيب من بغض الله جل وعلا له، فعندنا أنه يجتمع في حق المعين ما يوجب الولاية وما يوجب العداوة، هذا من جهة الوصف أما من جهة الاسم أو اسم الولي فإنما يطلق في الإصطلاح على من حقق الإيمان والتقوى وكل ذلك بحسبه وسعته وطاقته؛ فلا يقال فلان ولي لحصول أصل الإيمان والتقوى فيه لأن كل مسلم عنده أصل الإيمان وأصل التقوى، فإنّ كل مسلم عنده قدر من الإيمان، وكل مسلم عنده قدر من التقوى، فالمقصود أنّ الولي هو من حقق الإيمان والتقوى هذا من حيث الإصطلاح، أما من حيث الشرع فكما ذكر في أول الكلام أنّ الولي هو المؤمن التقي، وأنّ كل واحد له نصيب من هذه الولاية إذا كان عنده إيمان وتقوى، ذكر شيخ الإسلام بعد ذلك أنّ أصل حصول الولاية إنما هو باتباع الرسل، فإن الإيمان إيمان بالرسل وما جاءت به الرسل، والتقوى هي اتقاء ما حذرت عنه الرسل وأنذرت وخوفت، وإذا كان كذلك رجعت الوَلاية وحصول هذه المحبة والنصرة من الله جل وعلا، رجعت إلى الإيمان بالرسل وإلى متابعة الرسل والتصديق بما جاءت به الرسل، كلٌّ بحسب الرسول الذي بُعث إليه، ولما بعث المصطفي محمد عليه الصلاة والسلام صار الإيمان والتقوى راجعا إلى هذه الوسيلة العظيمة وهو محمد عليه الصلاة والسلام، فكلّ ادعاء لوَلاية ليست سببها الإيمان بالنبي عليه الصلاة والسلام واتقاء ما حذر عنه عليه الصلاة والسلام فهو ادعاء كاذب. وبهذا سيفصل في ذكر الإيمان بالرسل لتحقيق أنّ الوَلاية لا تكون إلا باتباع الرسول عليه الصلاة والسلام.

(7/34)

فصل
ومن الناس من يؤمن بالرسل إيمانا عاما مجملا، وأما الإيمان المفصل فيكون قد بلغه كثير مما جاءت به الرسل ولم يبلغه بعض ذلك، فيؤمن بما بلغه عن الرسل وما لم يبلغه لم يعرفه ولو بلغه لآمن به، ولكن آمن بما جاءت به الرسل إيمانا مجملا، فهذا إذا عمل بما علم، إن الله أمره به مع إيمانه وتقواه، فهو من أولياء الله تعالى، له من ولاية الله بحسب إيمانه وتقواه، وما لم تقم عليه الحجة به فإن الله تعالى لم يكلفه معرفته، والإيمان المفصل به، فلا يعذبه على تركه، لكن يفوته من كمال ولاية الله بحسب ما فاته من ذلك، فمن علم بما جاء به الرسل وآمن به إيمانا مفصلا وعمل به فهو أكمل إيمانا ووَلاية لله ممن لم يعلم ذلك مفصلا ولم يعمل به وكلاهما ولي لله تعالى والجنة درجات متفاضلة تفاضلا عظيما، وأولياء الله المؤمنون المتقون في تلك الدرجات بحسب إيمانهم وتقواهم، قال الله تبارك وتعالى ?مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا(18)وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا(19)كُلًّا نُمِدُّ هَؤُلَاء وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا(20)انظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا?[الإسراء:18-21]، فبين الله سبحانه وتعالى أنه يمد من يريد الدنيا ومن يريد الآخرة من عطائه، وأن عطاءه ما كان محظورا من بر ولا فاجر، ثم قال تعالى (انظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا) فبين الله سبحانه أن أهل الآخرة يتفاضلون فيها أكثر مما يتفاضل الناس في الدنيا، وأن درجاتها أكبر من درجات الدنيا، وقد بين تفاضل أنبيائه عليهم السلام كتفاضل سائر عباده المؤمنين، فقال تعالى ?تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ?[البقرة:253]، وقال تعالى ?وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُودَ زَبُورًا?[الإسراء:55].

(7/35)

وفي صحيح مسلم عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال «الْمُؤْمِنُ الْقَوِيّ خَيْرٌ وَأَحَبّ إلى اللّهِ مِنَ الْمُؤْمِنِ الضّعِيفِ. وَفِي كُلَ خَيْرٌ. احْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللّهِ. وَلاَ تَعْجِزْ. وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنّي فَعَلْتُ لكان كذا وكذا. وَلَكِنْ قُلْ: قَدَرُ اللّهِ. وَمَا شَاءَ فَعَلَ. فَإِنّ لَوْ تَفْتَحُ عَمَلَ الشّيْطَانِ».

(7/36)

وفي الصحيحين عن أبي هريرة وعمرو بن العاص رضي الله عنهما عن النبي - صلى الله عليه وسلم - أنه قال «إذَا اجتهد الْحَاكِمُ فَأَصَابَ, فَلَهُ أَجْرَانِ, وَإذَا اجْتَهَد فََأَخْطَأَ, فَلَهُ أَجْرٌ»، وقد قال الله تعالى ?لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أعظم دَرَجَةً مِنْ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى?[الحديد:10]، وقال تعالى ?لَا يَسْتَوِي الْقَاعِدُونَ مِنْ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا(95)دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا?[النساء:95-96]، وقال تعالى ?أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ(19)الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أعظم دَرَجَةً عِنْدَ اللَّهِ وَأُوْلَئِكَ هُمْ الْفَائِزُونَ(20)يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ(21)خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ ?[التوبة:19-22]، وقال تعالى ?أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ?[الزمر:9]، وقال تعالى ? يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ?[المجادلة:11]. (1)
__________
(1) هذا استطراد من شيخ الإسلام رحمه الله، ليبين أن المؤمنين بالرسل من هذه الأمة ليسوا على مرتبة سواء، فبعضهم إيمانه مجمَل وليس عنده إيمان مفصل، فيكون مؤمنا تقيا؛ مؤمنا بما جاءه وما عنده من الإيمان المجمَل، وهناك من إيمانه مفصل يعني عمل ما جاء به الرسول عليه الصلاة والسلام فآمن به مفصَّلا، ومنهم من آمن فما جاءه مفصلا لكن ما جاء غيره أكثر لما عنده من العلم، فصار الذين يؤمنون بالرسول عليه الصلاة والسلام متفاضلين فبعظمهم أعظم إيمانا من بعض لما وصله من العلم. كذلك من جهة العمل فإنّ الإيمان منه العمل فإذا عمل بما جاء به الرسول عليه الصلاة والسلام كان أعظم إيمانا به، ونتج من ذلك أنه أعظم وَلاية، فإذن الأولياء ليسوا على مرتبة واحدة، ثم ذكر الأدلة الدالة على أنّ التفاضل بين أهل الإيمان كثير في النصوص، فذكر أنّ الرسل فضل الله جل وعلا بعضهم على بعض، وذكر أنّ المؤمنين فضل الله بعضهم على بعض في عدة نصوص من القرآن، وكذلك المجاهدين فضل الله بعضهم على بعض ?لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ?[الحديد:10] والصحابة يختلفون في مراتبهم و«المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كلٍّ خير»، فهذا الإستطراد يدل على أن الأصل الذي أصله معروف في الشريعة. وهذا تنتبه له في طريقة شيخ الإسلام رحمه الله في أنّه يقرر في صدر الكلام ما يريده، ثم يستحضر سؤالا أو استشكالا يورده عليه من أنشأ الرسالة لأجله (هذه الرسالة أو غير هذه الرسالة) فيأتي بالنظائر التي تدل على أن أصله الذي أصله سليم من جهة الإستدلال وسليم من جهة النظر، وهذا لا شك أنه قوة في الحجة سيما مع المجادلين والمبتدعة لأن هذه الكتب ألفها شيخ الإسلام لهداية من ضل في باب السلوك.

(7/37)

فصل
وإذا كان العبد لا يكون وليا لله إلا إذا كان مؤمنا تقيا لقوله تعالى ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63].
وفي صحيح البخاري الحديث المشهور وقد تقدم، يقول الله تبارك وتعالى فيه «ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه»، ولا يكون مؤمنا تقيا حتى يتقرب إلى الله بالفرائض، فيكون من الأبرار أهل اليمين، ثم بعد ذلك لا يزال يتقرب بالنوافل حتى يكون من السابقين المقربين، فمعلوم أن أحدا من الكفار والمنافقين لا يكون وليا لله، وكذلك من لا يصح إيمانه وعباداته وإن قُدِّر أنه لا إثم عليه مثل أطفال الكفار ومن لم تبلغه الدعوة، وإن قيل إنهم لا يعذبون حتى يرسل إليهم رسولا فلا يكونون من أولياء الله إلا إذا كانوا من المؤمنين المتقين، فمن لم يتقرب إلى الله لا بفعل الحسنات ولا بترك السيئات لم يكن من أولياء الله، وكذلك المجانين والأطفال، فإن النبي - صلى الله عليه وسلم - قال «رُفع القلم عن ثلاثة عن المجنون حتى يفيق، وعن الصبي حتى يحتلم، وعن النائم حتى يستيقظ» وهذا الحديث قد رواه أهل السنن من حديث علي وعائشة رضي الله عنهما، واتفق أهل المعرفة على تلقيه بالقَبول، لكن الصبي المميز تصح عباداته ويثاب عليها عند جمهور العلماء، وأما المجنون الذي رُفع عنه القلم فلا يصح شيء من عباداته باتفاق العلماء، ولا يصح منه إيمان ولا كفر ولا صلاة ولا غير ذلك من العبادات، بل لا يصلح هو عند عامة العقلاء لأمور الدنيا كالتجارة والصناعة، فلا يصلح أن يكون بزازا ولا عطارا ولا حدادا ولا نجارا، ولا تصح عقوده باتفاق العلماء، فلا يصح بيعه ولا شراؤه ولا نكاحه ولا طلاقه ولا إقراره ولا شهادته ولا غير ذلك من أقواله، بل أقواله كلها لغو لا يتعلق بها حكم شرعي، (1) ولا ثواب ولا عقاب، بخلاف الصبي المميز فإن له أقوالا معتبرة في مواضع بالنص والإجماع، وفي مواضع فيها نزاع، وإذا كان المجنون لا يصح منه الإيمان ولا التقوى ولا التقرب إلى الله بالفرائض والنوافل وامتنع أن يكون وليا لله فلا يجوز لأحد أن يعتقد أنه ولي لله، لا سيما أن تكون حجته على ذلك إما مكاشفة سمعها منه، أو نوع من تصرف مثل أن يراه قد أشار إلى واحد فمات أو صُرع، فإنه قد علم أن الكفار والمنافقين من المشركين وأهل
__________
(1) لا يتعلق بها حكم شرعي، المقصود به التكليفي أما الوضعي فيؤاخذ به.

(7/38)

الكتاب لهم مكاشفات وتصرفات شيطانية كالكهان والسحرة وعُبَّاد المشركين(1)
__________
(1) كلام شيخ الإسلام من أول الفصل إلى هذا الموطن يريد أنّه بعد أنْ بين أنّ التقوى والإيمان سبب ولاية الله لعبده، وأنّ الولي هو المؤمن التقي، بين أنّ الإيمان والتقوى والتقوى لا تصح من العبد إلا إذا كان باختياره، يعني إذا كان مكلفا وصار متقيا لرغبته واختياره، وصار مؤمنا برغبته واختياره، وأمّا منْ رفع عنه القلم لا يوصف بالإيمان والتقوى، حتى ولو حصل منه بعض الأشياء التي هي منَ العبادات فإنّه لا يوصف بالإيمان والتقوى حتى يأتيها اختيارا، ومثَّل بذلك بالمجنون لأنّ الصوفية لهم اعتقاد في المجنون لأن الصوفية لهم اعتقاد في المجانين كما سيأتي في بقية الكلام، فالمجنون هذا لم يقع منه في جنونه إيمان وتقوى برغبة واختيار وطاعة لله، فإذن تعريف الولي بأنه كل مؤمن تقي وليس بنبي هذا لا يصدق عليه لأنه لم يأتِ الإيمان والتقوى طاعة لله واختيارا، بل هو غاقل أو مجنون والمجنون مرفوع عنه القلم، ومثَّل له أنّ الناس مجمعون على أن المجنون لا يبايع ولا ينكح إلى آخره، ويأباه الناس حتى لا يقعوا في تصرفات له لا يعقلوها، وكذلك أعظم الأمور وأهم المهمات وهو الإيمان فإنه لا يوصف المجنون بذلك، معلوم أنّه إذا كان الجنون عرض له فإنّه إذا مات عليه فإن حاله على ما كان قبل الجنون؛ يعني إذا كان قبل الجنون رجلا صالحا فإنّه إلى حين أن يُجَن فيعتبر رجلا صالحا، وما بعد ذلك لا يوصف بصلاح ولا بغيره، بل بداية الجنون كنزول الموت، فيقال كان كذا، كان رجلا صالحا، أما في حال جنونه من جهة تصرفاته وعطائه الشرعي فإنّه مرفوع عنه القلم، يعني قلم التكليف، قد يقع من المجنون أشياء غريبة وتوافق صوابا في نفسها، وقد ذكر الحافظ ابن حجر في مرة أن أحد ولاة دمشق مرّ في سوق، وكان في الطريق رجل من المجانين فلما مرّ عليه فصاح هذا بالوالي "يا هذا ما فعلت الخبزة" فارتاع الوالي لهذه الكلمة ونزل، وسأل عنه قال هذا المجنون فلان، وكانوا يعتقدون في المجانين، وأخذه وقبل يده. فقال فكان هذا المجنون ربما أتى في مجلس الوالي وبصق في وجهه وذاك مسرور بفعله.
لأنهم يعتقدون أن الجنون سببه إنجذاب الروح عن المخلوق إلى الخالق، فالظاهر في ما بينه وبين الناس أنّه لا عقل له لأن عقله مع ربه جل وعلا، لهذا يعدلون عن اسم المجنون إلى اسم المجذوب يعني الذي جُذب عقله وروحه إلى ربّه فغاب عقله عن الناس وصار مع ربه، فلهذا يقولون أنه إذا تصرف فهو يتصرف بأمر الله، وأشباه ذلك مما يتنزه العقلاء من ظنّه فضلا عن اليقين به، وفي هذا قال قائلهم في وصف المجانين:
والمجانين إلا أنّ سر جنونهم عزيز على أبوابه يسجد العقل
يعني أن سبب الجنون هو كمال المحبة والإنجذاب إلى الله جل وعلا. نسأل الله العافية.

(7/39)

وأهل الكتاب، فلا يجوز لأحد أن يستدل بمجرد ذلك على كون الشخص وليا لله وإن لم يعلم منه ما يناقض وَلاية الله، فكيف إذا علم منه ما يناقض ولاية الله، مثل أن يعلم أنه لا يعتقد وجوب اتباع النبي - صلى الله عليه وسلم - باطنا وظاهرا، بل يعتقد أنه يتبع الشرع الظاهر دون الحقيقة الباطنة، أو يعتقد أن لأولياء الله طريقا إلى الله غير طريق الأنبياء عليهم الصلاة والسلام، أو يقول إن الأنبياء ضيّقوا الطريق، أو هم على قدوة العامة دون الخاصة، ونحو ذلك مما يقوله بعض من يدعي الولاية، فهؤلاء فيهم من الكفر ما يناقض الإيمان فضلا عن ولاية الله عز وجل، فمن احتج بما يصدر عن أحدهم من خرق عادة على وَلايتهم كان أضل من اليهود والنصارى، وكذلك المجنون فإن كونه مجنونا يناقض أن يصح منه الإيمان والعبادات التي هي شرط في وَلاية الله، ومن كان يُجَنُّ أحيانا ويُفيق أحيانا إذا كان في حال إفاقته مؤمنا بالله ورسوله ويؤدي الفرائض ويجتنب المحارم فهذا إذا جُنَّ لم يكن جنونه مانعا من أن يثيبه الله على إيمانه وتقواه الذي أتى به في حال إفاقته، ويكون له من ولاية الله بحسب ذلك، وكذلك من طرأ عليه الجنون بعد إيمانه وتقواه فإن الله يثيبه ويأجره على ما تقدم من إيمانه وتقواه، ولا يحبطه بالجنون الذي أبتلي به من غير ذنب فعله، والقلم مرفوع عنه في حال جنونه، فعلى هذا فمن أظهر الولاية وهو لا يؤدي الفرائض ولا يجتنب المحارم، بل قد يأتي بما يناقض ذلك، لم يكن لأحد أن يقول هذا ولي، لله فإن هذا إن لم يكن مجنونا بل كان متولها من غير جنون، أو كان يغيب عقله بالجنون تارة ويفيق أخرى، وهو لا يقوم بالفرائض، بل يعتقد أنه لا يجب عليه اتباع الرسول - صلى الله عليه وسلم - فهو كافر، وإن كان مجنونا باطنا وظاهرا قد ارتفع عنه القلم، فهذا وإن لم يكن معاقبا عقوبة الكافرين فليس هو مستحقا لما يستحقه أهل الإيمان والتقوى من كرامة الله عز وجل، فلا يجوز على التقديرين أن يعتقد فيه أحد أنه ولي لله، ولكن إن كان له حالة في إفاقته كان فيها مؤمنا بالله متقيا كان له من ولاية الله بحسب ذلك، وإن كان له في حال إفاقته فيه كفر أو نفاق أو كان كافرا أو منافقا ثم طرأ عليه الجنون فهذا فيه من الكفر والنفاق ما يعاقب عليه، وجنونه لا يحبط عنه ما يحصل منه حال إفاقته من كفر أو نفاق. (1)
__________
(1) ذكر أن شبهة المعتقدين في الجنون والمجنونين والمجذوبين والمتولهين ما يحصل لهم من نوع خوارق للعادات سواء كانت خوارق علمية بذكر أشياء، يقول أنت تقول كذا، وحصل منك كذا، وهو مجنون فيوافق صوابا، أو خوارق من جهة القُدْرة كما ذكر يشير إلى أحد فيموت، أو يشير إلى الماء فيمشي عليه أو يحلق بإصبعه فينزل عليه رغيف وأشباه ذلك من أنواع القدرة والعلم، هذه أنواع خوارق والمتقرر أن الخوارق حصلت للكهان، حصلت للسحرة, وحصلت للمشعوذين وللشياطين وللكفار، وحصلت أيضا الخوارق للمؤمنين وحصلت أيضا الخوارق للرسل والأنبياء، لهذا قسم العلماء الخوارق إلى ثلاثة أقسام من جهة من تحصل له باعتبار من حصلت له.


انتهى الشريط الثاني - التَّعْلِيقَاتُ الحِسَان

التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

[انتهى الشريط الثاني]
قالوا الخوارق:
قد تحصل للأنبياء والرسل؛ حصلت للأنبياء والرسل وهذه تسمى آيات وبراهين.
والقسم الثاني خوارق تحصل لاتباع الرسل، هذه تسمى الكرامات.
والثالث خوارق تحصل للمنافقين والعاصين للرسل، فهذه خوارق شيطانية ليست إكراما من الله عز وجل لهم؛ لأن الله لايكرم من لم يتبع رسله عليهم الصلاة والسلام،
فإذن ليس اعتبار المرء محبوبا لله، وليا لله، أنه يحصل له خارق؛ لأن الخارق يحصل للشياطين وللكفار وللمنافقين، إذن لابد في النظر فيمن حصلت له، فإنْ حصل الخارق لمطيع للرسل معظم لهم متبع لهم في الظاهر والباطن صارت هذه الخوارق كرامات، وإنْ حصلت لمنافق عاص للرسل مبتدع أو مجنون فنقول هذه من الشياطين لإيقاع الناس في الفتنة أو في الكفر والشرك. هذا باعتبار.
وباعتبار آخر، فإن الخوارق راجعة من حيث الصفات إلى نوعين من الصفات: وهي صفتي الغنى والقدرة. ومعلوم أن غنى المغتني وقدرته على الشيء إنما هي بإقدار الله جل وعلا له وبإغتنائه جل وعلا، وإذا كان كذلك فإن:
الخارق للعادة إذا كان راجعا إلى صفة الغنى فقد يكون لحاجة من حصل له الخارق، فالخارق حصل له لأجل إغنائه، فهذا يدل على أنّ من حصل له الخارق لا يُفضَّل على من لم يحصل له الخارق؛ لأنّ الخوارق راجعة إلى صفتي الغنى والإقتدار، فإذا كان ليس بغني ومحتاج وضعفت نفسه فقد يكون يحصل له خارق، وهو ليس كالولي الذي لم يحصل له خارق، لهذا نجد أنَّ بعض الصحابة كان أكثر خوارق ممن كان أفضل منه كأبي بكر وعمر، وذلك لكمال غنى أبي بكر وعمر الكمال البشري، وافتقار ذلك إلى ما يقوي إيمانه ويصحح أويثبت يقينه.
فحصول الخارق من حيث هو باعتبار صفات الكمال راجع إلى النقص، فيحصل الخارق لفائدة الشخص لرفع النقص عنه في صفات الكمال أو لزيادته في صفات الكمال، فإذا كان ضعيفا من جهة الغنى زِيد في غناه بالخارق ليقوى إيمانه.
كذلك من جهة القدرة ربما أُعطي ليظهر إيقانه كما يحصل للمجاهدين فإنّ بعظهم يُكرم بأشياء؛ لأنهم لم يحققوا من أمر الله جل وعلا ما يوجب إغتناءهم عن الكرامات، فيكون اتيانهم بالكرامات لأجل عدم قدرتهم والله جل وعلا يريد نصر دينه ونصر أتباع دينه على أعدائه وأعداء دينه.
وهذه مسألة تحتاج إلى مزيد بسط لمعرفة أفراد صفات الغنى وتقسيماتها، وأفراد صفات الإقتدار والقدرة وتقسيماتها، وهي مبسوطة في كتب أهل العلم.
المقصود من هذا أن المجنون لا يجوز أن يوصف بأنه من الأولياء لأن ليس له اختيار وليس له فعل بنفسه، وإنما الأولياء هم المؤمنون المتقون.

(7/40)

فصل
وليس لأولياء الله شيء يتميزون به عن الناس في الظاهر من الأمور المباحات، فلا يتميزون بلباس دون لباس، إذا كان كلاهما مباحا، ولا بحلق شعر أو تقصيره أو ظفره إذا كان مباحا، كما قيل كم من صِدِّيقٍ في قَبَاء، وكم من زنديق في عَبَاء، بل يوجدون في جميع أصناف أمة محمد - صلى الله عليه وسلم -، إذا لم يكونوا من أهل البدع الظاهرة والفجور، فيوجدون في أهل القرآن وأهل العلم، ويوجدون في أهل الجهاد والسيف، ويوجدون في التجار والصناع والزراع، وقد ذكر الله أصناف امة محمد - صلى الله عليه وسلم - في قوله تعالى ?إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَي اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنْ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنْ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ?[المزمل:20]، وكان السلف يسمون أهل الدين والعلم القراء، فيدخل فيهم العلماء والنساك، ثم حدث بعد ذلك اسم الصوفية والفقراء، واسم الصوفية هو نسبة إلى لباس الصوف، هذا هو الصحيح، وقد قيل إنه نسبة إلى صفوة الفقهاء، وقيل إلى صوفة بن أد بن طابخة قبيلة من العرب كانوا يعرفون بالنسك، وقيل إلى أهل الصفة، وقيل إلى الصفا، وقيل إلى الصفوة، وقيل إلى الصف المقدم بين يدي الله تعالى، وهذه أقوال ضعيفة فإنه لو كان كذلك لقيل صِفِّي أو صفائي أو صَفوي أو صَفِّي ولم يقل صوفي، وصار أيضا اسم الفقراء يعنى به أهل السلوك، وهذا عُرف حادث، وقد تنازع الناس أيهما أفضل مسمى الصوفي أو مسمى الفقير، ويتنازعون أيضا أيهما أفضل الغني الشاكر أم الفقير الصابر، وهذه المسألة فيها نزاع قديم بين الجنيد وبين أبي العباس بن عطاء.
وقد روي عن أحمد بن حنبل فيها روايتان، والصواب في هذا كله ما قاله الله تبارك وتعالى حيث قال ?يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ?[الحجرات:13].

(7/41)

وفي الصحيح عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه سئل أي الناس أفضل قال «أتقاهم» قيل له: ليس عن هذا نسألك، فقال «يوسف نبي الله ابن يعقوب نبي الله ابن اسحق نبي الله إبراهيم خليل الله» فقيل له ليس عن هذا نسألك، فقال «عن معادن العرب تسألوني؟ الناس معادن كمعادن الذهب والفضة خيارهم في الجاهلية خيارهم في الإسلام إذا فَقِهُوا» فدل الكتاب والسنة أن أكرم الناس عند الله أتقاهم. (1)
__________
(1) بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه،أما بعد: فهذا الفصل تفريع على تعريف الولي وشروط الوَلاية، قد ذكرنا لكم أن الولي هو كل مؤمن تقي وليس بنبي، والولي هو من حصّل الإيمان والتقوى، ومعلوم أنّ الإيمان والتقوى لا يشترط على أهله أنْ يكونوا على صفة ما في المأكل أو المشرب أو في اللباس، إلا أنْ يكون ذلك إتيان الحلال و ترك الحرام، فإنّ هذا هو الذي جعلهم أولياء مؤمنين أتقياء، تميّز الأولياء بلباس خاص يُشار إلهيم به ليس له أصل، وتميّزهم بشكل في شعورهم ليس له أصل، إما بحلق الرأس أو بتكثيره أو ما أشبه ذلك، فهذا كله ليس له أصل، وكذلك تميّزهم في مآكلهم أو في مراكبهم أو في مشاربهم ونحو ذلك، هذا كله ليس له أصل، بل يختلفون في هذه إذا كان ما يأتون من المباح لهم. نعم، مِن صفة أولياء الله جل وعلا أنهم لا يتوسّعون في المباحات؛ يعني ليس كل مباح يأتونه لأنّ الله جل وعلا نهى نبيه عن ذلك بقوله ?لَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى?[طه:131]، وذَكر أنّ مدّ النظر إلى ما مُتِّع به الناس من زهرة الحياة الدنيا أنّ هذا من عاجلة الدنيا، ونُهي النبي - صلى الله عليه وسلم - عن مدِّ العين إلى كل المباحات في الآية، وأنّ رزق الله خير وأبقى يعني في الآخرة، هذا يدل على أنّ من صفة العُبَّاد ومن صفة أولياء الله الذين كمّلوا الإيمان والتقوى أنهم لا يتوسّعون في المباحات، فربما كان الشيء مباحا وتُرك لأنّ فيه نوع تعلق بالدنيا، لكن مِن جهة الأمور لا يختلفون عن غيرهم إلا فيما يكون فيه نوع خرم للمروءة ودناءة أو أشباه ذلك فإنهم يتنزهون عنه، لهذا كان الناس يأتون النبي - صلى الله عليه وسلم - في مجلسه فيسألون أيكم محمد؟ لأنّه لم يكن عليه الصلاة والسلام يتميز عنهم بمكان أو بلباس أو بشارة ونحو ذلك عليه الصلاة والسلام، وأمّا إحداث بعض الألبسة لخاصة من الناس فإنما حدث في المائة الثانية، كما حدث أنّ للصوفية لباس خاص يعني للزهاد أو للفقراء، وكما حدث في المئة الثامنة أنْ يُخصّ آل البيت بلباس أخضر يجعلونه على أكتافهم أو بعمامة خضراء؛ ليدلوا الناس على أن هذا من آل البيت حتى يعطوه حقه الذي أوجبه الله جل وعلا له. هذه كلّها أمور حادثة، فعُلم منه أنّ الصالحين والأولياء والمتقين ليس لهم لباس خاص، ومن منع بعض الأشياء لأجل أنها ليست من لباس الأولياء،؛ فهذا من جنس المُحدثين في الدين وإن أعتقد صار ذلك بدعة وقولا على الله جل وعلا بلا علم، وهذا له أصناف شتى قد يقع الناس فيه من حيث لا يشعرون، يرون مثلا أنّ بعض الألوان تناسب وبعض الألوان لا تناسب، ويرون مثلا أنّ بعض الأغذية تناسب وبعض الأغذية لاتناسب،... وبعض المراكب تناسب وبعض المراكب لا تناسب، وأشباه هذا، وهذا إذا كان من جهة الرّأي فلا أصل له، أما إذا كان من جهة ترك مشابهة الفسّاق فإن هذا مطلوب، فإنّ الأولياء الصالحين لا يلبسون لباسا يشابهون فيه لباس الفساق وإن كان مباحا، ولا يعملون عملا يشابهون فيه الفسّاق ولو كان مستحبا، بل ربما تركوه لترك المشابهة، وقد ذكر الحافظ ابن عبد البر رحمه الله في التمهيد حينما أتى لبيان حال النبي - صلى الله عليه وسلم - في شعره وأنّه عليه الصلاة والسلام كانت له جُمَّة تضرب إلى أنصاف أذنيه وكان له غَدائر يعني شعر طويل ربما جعله غدائر ، قال وكان على هذا العلماء حتى فشى في فسقة الجُنْد أنهم يتخذون الشعر للزينة عند أهل الفسق والمجون، لما شاع ذلك فيهم ترك العلماء إكرام الشعر وتربيته واختاروا قَصَّهُ مخالفة لفسقة الجند. وهذا أصل معروف وشاع في الأزمنة المتأخرة أنه يكون من صفة أهل الفسق أو من صفة أهل عدم الطاعة أنّ لهم كذا وكذا من الأحوال، فهي وإنْ كانت مباحة فتترك إذا كانت مميزة له، هذا يتميز به الصالحون لا حرج في ذلك، أما أنْ يُعتقد شيء من المباحات لاوما لأهل الصلاح، أو يُعتقد في شيء من المباحات أنه لا يجوز في أهل الصلاح دون سبب شرعي من مشابهة ونحو ذلك فإنه لا يسوغ، بل أولياء الله هم المؤمنون المتقون كما وصفهم الله جل وعلا لأنهم من جميع الفئات، فمنهم العابد، ومنهم العالم، ومنهم التاجر، ومنهم المعلم، ومنهم الغازي في سبيل الله، وأشباه هؤلاء في أصناف الأمة، كما قال الله جل وعلا في آخر سورة المزمل ?إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَي اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ?[المزمل:20]الآية، فذكر فيها أصناف الناس وأن منهم الذين يضربون في الأرض ويبتغون من فضل الله، وأنّ منهم من يقاتل في سبيل الله، وهذا يعم من أنواعا كثيرة.
أما لفظ الصوفية ولفظ الفقراء فهذان لفظان حادثان من جهة وسم المتعبدين الزهاد بذلك، وذكر عدة أقوال في الصوفية واشتقاقها، وذكر الصحيح منها أنها نسبة إلى الصّوف، ولِبْس الصوف في الصيف والشتاء -الصوف الخشن- يدلّ على بعد عن التلذذ في الحياة في الدنيا، ولذلك صار سُنّة لهم أنهم لا يلبسون الرقيق من الثياب ولا القطن ولا الكَتَّان وأشباه ذلك من الثياب الناعمة؛ لأنّ فيها نوع تلذذ ونوع إقبال على الدنيا، وهذا بلا شك في أصله خروج عن السنّة؛ لأنّ النبي عليه الصلاة والسلام كان يلبس الثياب ما جرت عادة قومه بلبسه ما لم يكن مما يخص المشركين في هيئتهم الظاهرة أو يخص أهل الكتاب في هيئتهم الظاهرة، فلبِسَ الإزار والرداء، ولبس القميص والسراويلات، ولبس العمائم وترك، ولبس الصوف ولبس الخزّ ولبس الكتان ولبس القطن ونحو ذلك، وهذا يدل على أن لبس الخشن من الثياب لأهل الصلاح أنه بدعة، قال الصحيح أنهم نسبوا إلى الصوف، فقيل لهم صوفية نسبة إلى الصوف، وهذا أرجح الأقوال كما ذكر، ومن القوال أيضا في نسبتهم التي لم يذكرها أنهم منسوبون إلى كلمة يونانية هي كلمة (صوفيا) وهؤلاء هم متنسكة اليونان الذين يطلبون الحكمة. فالفلسفة (فلا صوفيا) وبالعربية تكون بالسين وبالصاد.
وإذا عرفتَ تاريخ ظهور هؤلاء الصوفية في بلاد الإسلام، عرفتَ أنه جاء من جهة النصارى، فإنّ اتصال بعض من لا علم عنده من المتزهّدة بالنصارى وانقطاع أولئك مع النصارى في معابدهم في الكنائس والأديرة خارج البلدان المعمورة خارج المدن، أنشأ هذا المذهب أو هذه الطريقة الصوفية، كما هو ظاهر من كتاب الديارات للسابُسكي وغيره مما هو معروف في تاريخ الصوفية، يعني أنهم يطلبون – يعالصوفية- أنهم أهل الإشراق الروحي أو أهل الحكمة السلوكية. هذا قول نصره أيضا طائفة من العلماء.

(7/42)

وفي السنن عن النبي - صلى الله عليه وسلم - أنه قال «لا فضل لعربي على عجمي، ولا لعجمي على عربي، ولا لأسود على أبيض، ولا لأبيض على أسود إلا بالتقوى كلكم لآدم وآدم من تراب». وعنه أيضا - صلى الله عليه وسلم - أنه قال «إن الله تعالى أذهب عنكم عَبِيَّة الجاهلية وفخرها بالآباء، الناس رجلان مؤمن تقي وفاجر شقي». فمن كان من هذه الأصناف أتقى لله فهو أكرم عند الله وإذا استويا في التقوى استويا في الدرجة، ولفظ الفقر في الشرع يراد به الفقر من المال، ويراد به فقر المخلوق إلى خالقه، كما قال تعالى ?إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ?[التوبة:60]، وقال تعالى ? يَاأَيُّهَا النَّاسُ أَنْتُمْ الْفُقَرَاءُ إلى اللَّهِ?[فاطر:15].
وقد مدح الله تعالى في القرآن صنفين من الفقراء؛ أهل الصدقات وأهل الفيء، فقال في الصنف الأول ?لِلفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ يَحْسَبُهُمْ الْجَاهِلُ أَغْنِيَاءَ مِنْ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا?[البقرة:273]، وقال في الصنف الثاني وهم أفضل الصنفين ?لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنْ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمْ الصَّادِقُونَ?[الحشر:8]، وهذه صفة المهاجرين الذين هجروا السيئات وجاهدوا أعداء الله باطنا وظاهرا كما قال النبي - صلى الله عليه وسلم - «المؤمن من أمنه الناس على دمائهم وأموالهم، والمسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه، والمجاهد من جاهد نفسه في ذات الله».

(7/43)

أما الحديث الذي يرويه بعضهم أنه قال في غزوة تبوك «رجعنا من الجهاد الأصغر إلى الجهاد الأكبر» فلا أصل له ولم يروه أحد من أهل المعرفة بأقوال النبي - صلى الله عليه وسلم - وأفعاله، وجهاد الكفار من أعظم الأعمال بل هو أفضل ما تطوع به الإنسان. قال الله تعالى ?لَا يَسْتَوِي الْقَاعِدُونَ مِنْ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا?[النساء:95]، وقال تعالى ?أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ(19)الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أعظم دَرَجَةً عِنْدَ اللَّهِ وَأُوْلَئِكَ هُمْ الْفَائِزُونَ(20)يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ(21)خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ?[التوبة:19-22].
وثبت في صحيح مسلم وغيره عن النعمان بن بشير - رضي الله عنه - قال كنت عند النبي - صلى الله عليه وسلم - فقال رجل ما أبالي ألا أعمل عملا بعد الإسلام إلا أن أسقي الحاج. وقال آخر ما أبالي أن أعمل عملا بعد الإسلام إلا أن أعمر المسجد الحرام، وقال علي ابن أبي طالب الجهاد في سبيل الله أفضل مما ذكرتماه، فقال عمر لا ترفعوا أصواتكم عند منبر رسول الله - صلى الله عليه وسلم -، ولكن إذا قضيت الصلاة سألته. فسأله فأنزل الله تعالى هذه الآية.
وفي الصحيحين عن عبدالله بن مسعود - رضي الله عنه - قال: سَأَلْتُ رَسُولَ اللّهِ - صلى الله عليه وسلم -: أَيّ الأَعْمَالِ أَفضل إلى اللّهِ عز وجل؟ قَالَ: «الصّلاَةُ عَلَى وَقْتِهَا» قُلْتُ: ثُمّ أَيّ؟ قَالَ «ثُمّ بِرّ الْوَالِدَيْنِ» قُلْتُ: ثُمّ أَيّ؟ قَالَ «ثُمّ الّجِهَادُ فِي سَبِيلِ اللّهِ» قَالَ: حَدّثَنِي بِهِنّ رسول الله- صلى الله عليه وسلم - , وَلَو اسْتَزَدْتُهُ لَزَادَنِي.

(7/44)

وفي الصحيحين عنه - صلى الله عليه وسلم - أنه سئل أي الأعمال أفضل قال «إيمان بالله وجهاد في سبيله» قيل ثم ماذا؟ قال «حج مبرور».
وفي الصحيحين أن رجلا قال له - صلى الله عليه وسلم - يا رسول الله أخبرنى بعمل يعدل الجهاد في سبيل الله قال «لا تستطيعه أو لا تطيقه» قال فأخبرنى به قال «هل تستطيع إذا خرج المجاهد أن تصوم ولا تفطر وتقوم ولا تفتر».(1)
__________
(1) هذه الأحاديث التي ذَكر فيها بيان خصال أهل الإيمان والتقوى، وأنّ مَنْ أتى بهذه الخصال فهو أحبّ إلى الله جل وعلا، ومعلوم أن من يُسَمَّوْن بالفقراء في البلاد التي تنتشر فيها الصوفية أو المتصوفة أنهم يتركون الجهاد في سبيل الله، وينقطعون عن الأعمال، ويَلزَمون مجالسهم في مساجدهم، أو يلزمون الذِّكر، أو يلتزمون الببيوت، ولا يعملون من الأعمال الصالحة ما ذكر الله جل وعلا في كتابه أو بيّنه الله جل وعلا في سنته من حل أهل الإيمان والتقوى، فعُلم منه أنه يفوتهم شيء كثير من الطاعات، فمن أتى بهذه الطاعات فهو أفضل منهم ولو كانوا منقطعين فإنّ الإيمان يزيد وينقص؛ يزيد بالطاعة وينقص بالمعصية، وكلما كان المرء أكثر طاعة لله كلما كان أقرب وأعظم وأكرم عند الله جل وعلا.
لهذا ليس من صفة الأولياء الإنقطاع عن مخالطة الناس، وليس من صفة الأولياء أنهم يلتزمون البحث عن النفس وعن عيوبها ويتركون بهذا الأعداء بأصناف الأعداء، بل أولياء الله جل وعلا هم الذين يمتثلون الأوامر حيث وجبت عليهم، أو توجّهت إليهم؛ فإذا كان المقام مقام إصلاح للنفس أصلحوها، وإذا كان المقام مقام تركٍ للحرام تركوه، وإذا كان المقام مقام جهاد جاهدوا، وإذا كان المقام مقام دعوة دَعَوْا، وإذا كان المقام مقام أمر ونهي أمروا ونهوا، كل ذلك لتحصيل ما أمر الله جل وعلا به، أما من يترك هذه الأشياء ويلتزم الذِّكر الطويل ويلتزم العبادة الطويلة والصلاة الطويلة ويترك واجبات كثيرة، فهذا ليس بأفضل ممن يقوم بواجبات هاهنا يعني حيث وجبت. فيقوم بكلّ ما أوجب الله جل وعلا عليه بحسب طاقته. نكتفي بهذا.

(7/45)

وفى السنن عن معاذ - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه وصاه لما بعثه إلى اليمن فقال «يا معاذ اتق اللّهَ حيثما كنتَ, واتْبَعِ السيئةَ الحسنةَ تمحُهَا, وخالقِ الناسَ بخلقٍ حسنٍ» وقال «يا معاذ إني لأحبك فلا تدع أن تقول في دبر كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك»، وقال له وهو رديفه «يا معاذ أتدري ما حق الله على عباده» قلت الله ورسوله أعلم قال «حقه عليهم أن يعبدوه ولا يشركوا به شيئا أتدرى ما حق العباد على الله إذا فعلوا ذلك» قلت الله ورسوله أعلم قال «حقهم عليه ألا يعذبهم»، وقال أيضا لمعاذ «رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله» وقال «يا معاذ ألا أخبرك بأبواب البر الصوم جنة والصدقة تطفىء الخطيئة كما يطفىء الماء النار، وقيام الرجل في جوف الليل، ثم قرأ ?تَتَجَافَى جُنُوبُهُمْ عَنْ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ(16)فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ?[السجدة:16-17]» ثم قال «يا معاذ ألا أخبرك أملك لك من ذلك» فقال «أمسك عليك لسانك هذا، فأخذ بلسانه» قال: يا رسول الله وإنا لمؤاخذون بما نتكلم به، فقال «ثكلتك أمك يا معاذ وهل يَكُبُّ الناس في النار على مناخرهم إلا حصائد ألسنتهم»، وتفسير هذا ما ثبت في الصحيحين عنه - صلى الله عليه وسلم - أنه قال «ومن كان يؤمن بالله واليوم الاَخرِ فلْيَقُلْ خيراً أو ليَصمُت» فالتكلم بالخير خير من السكوت عنه، والصمت عن الشر خير من التكلم به، فأما الصمت الدائم فبدعة منهي عنها، وكذلك الامتناع عن أكل الخبز واللحم وشرب الماء فذلك من البدع المذمومة أيضا، كما ثبت في صحيح البخاري عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - رأى رجلا قائما في الشمس فقال «ما هذا؟» فقالوا: أبو إسرائيل نذر أن يقوم في الشمس ولا يستظل ولا يتكلم ويصوم فقال النبي - صلى الله عليه وسلم - «مروه فليجلس وليستظل وليتكلم وليتم صومه».

(7/46)

وثبت في الصحيحين عن أنس أن رجالا سألوا عن عبادة رسول الله - صلى الله عليه وسلم - فكأنهم تقالُّوها فقالوا وأينا مثل رسول الله - صلى الله عليه وسلم - ثم قال أحدهم: أما أنا فأصوم ولا أفطر، وقال الآخر: أما أنا فأقوم ولا أنام، وقال الآخر: أما أنا فلا آكل اللحم، وقال الآخر: أما أنا فلا أتزوج النساء فقال رسول الله - صلى الله عليه وسلم - «ما بال رجال يقول أحدهم كذا وكذا، ولكني أصوم وأفطر وأقوم وأنام وآكل اللحم وأتزوج النساء فمن رغب عن سنتي فليس مني» أي سلك غيرها ظانا أن غيرها خير منها، فمن كان كذلك فهو بريء من الله ورسوله، قال تعالى ?وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ?[البقرة:130]، بل يجب على كل مسلم أن يعتقد أن خير الكلام كلام الله، وخير الهدي هدي محمد - صلى الله عليه وسلم -، كما ثبت عنه في الصحيح أنه كان يخطب بذلك كل يوم جمعة. (1)
فصل
__________
(1) هذا تتمة لما سبق في بيان أنّ أولياء الله جل وعلا ليس لهم وصف غير الإيمان والتقوى والسعي في تكميل ما أوجب الله جل وعلا عليهم والابتعاد عما نهى وامتثال الأوامر واجتناب النواهي، وأن هؤلاء لهم صفات متعددة فأكرمهم عند الله أتقاهم فأعلاهم منزلة عند الله جل وعلا أمثلهم وأكثرهم امتثالا لشرعه ودينه وسنة رسوله - صلى الله عليه وسلم -، وفليسوا بالاسم يكونون أولياء؛ باسم الفقير، أو باسم الصوفي، أو باسم العالِم، أو باسم المحدِّث، أو باسم المؤلف، أو باسم كذا يكونون أولياء، وإنما يكونون أولياء بتقربهم إلى الله جل وعلا بالطاعات الواجبة والمستحبة وابتعادهم عما نهى الله جل وعلا عنه ونهى عنه رسوله - صلى الله عليه وسلم -، هذه صفتهم.

(7/47)

وليس من شرط ولي الله أن يكون معصوما لا يغلط ولا يخطىء، بل يجوز أن يخفى عليه بعض علم الشريعة، ويجوز أن يشتبه عليه بعض أمور الدين حتى يحسب بعض الأمور مما أمر الله به ومما نهىالله عنه، ويجوز أن يظن في بعض الخوارق أنها من كرامات أولياء الله تعالى وتكون من الشيطان لبَّسها عليه لنقص درجته، ولا يعرف أنها من الشيطان وأن لم يخرج بذلك عن ولاية الله تعالى، فإن الله سبحانه وتعالى تجاوز لهذه الامة عن الخطأ والنسيان وما استكرهوا عليه، فقال تعالى ?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ(285)لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أو أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ?[البقرة:285-286].

(7/48)

وقد ثبت في الصحيح أن الله سبحانه استجاب هذا الدعاء وقال قد فعلت، ففي صحيح مسلم عن ابن عباس رضي الله عنهما قال لما نزلت هذه الآية ?وَإِنْ تُبْدُوا مَا فِي أَنفُسِكُمْ أو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ?[البقرة:284]، قال دخل قلوبهم منها شيءلم يدخلها قبل ذلك شيء أشد منه، فقال النبي - صلى الله عليه وسلم - «قولوا سمعنا وأطعنا وسلمنا» قال فألقى الله الإيمان في قلوبهم، فأنزل الله تعالى ?لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا? إلى قوله ?أَوْ أَخْطَأْنَا? قال الله قد فعلتُ ?رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا? قال قد فعلت ?رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ? قال قد فعلت، وقد قال تعالى ?وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ?[الأحزاب:5].

(7/49)

وثبت في الصحيحين عن النبي - صلى الله عليه وسلم - من حديث أبي هريرة وعمرو بن العاص رضي الله عنهما مرفوعا أنه قال «إذَا اجتهد الْحَاكِمُ فَأَصَابَ, فَلَهُ أَجْرَانِ, وَإذَا اجْتَهَد فََأَخْطَأَ, فَلَهُ أَجْرٌ»، فلم يؤثم المجتهد المخطىء بل جعل له أجرا على اجتهاده وجعل خطأه مغفورا له، ولكن المجتهد المصيب له أجران فهو أفضل منه، ولهذا لما كان ولي الله يجوز أن يغلَط(1)لم يجب على الناس الإيمان بجميع ما يقوله من هو ولي لله إلا يكون نبيا، بل ولا يجوز لولي الله أن يعتمد على ما يلقى إليه في قلبه إلا أن يكون موافقا للشرع، وعلى ما يقع له مما يراه إلهاما ومحادثة وخطابا من الحق، بل يجب عليه أن يعرض ذلك جميعه على ما جاء به محمد - صلى الله عليه وسلم -، فإن وافقه قبله وإن خالفه لم يقبله وإن لم يعلم أموافق هو أم مخالف توقف فيه. (2)
__________
(1) غلِط، يغلَط،غلَطا، في الماضي غلِط، والمضارع يغلَط.
(2) هذا التفصيل أصل في مسألة الوَلاية؛ وهو أنّه ليس من شرط ولي الله جل وعلا أنه لا يخطئ البتة، أو لا يغلط أبدا، أو لا يكون عنده إلتباس في بعض المسائل المهمة في العقيدة أو في الشريعة، أو لا يكون عنده نقص في العمل في بعض الأشياء، هذا ليس مِنْ شرط ولي الله جل وعلا أنْ يكون كاملا، إذْ لو شرط هذا لقيل إن الولي في مرتبة النبي؛ لأن النبي هو الذي لا يغلَط وهو الذي لا ينقص عن الكمال في مسألة الطاعة، ولا يلتبس عليه شيء، أمّا أولياء الله جل وعلا في هذه الأمة وفي الأمم فَهُم أكمل أقوامهم وأكمل أتباع الأنبياء، فقد يحصل لهم غلط والتباس واشتباه وبعض قصور في العمل، ولا ينفي ذلك أن يكونوا أولياء الله جل وعلا؛ لكن من كان أتم في العلم والعمل كان أكثر وأعظم ولاية؛ لأن الولاية تتبعض -كما ذكرنا في دروس ماضية-.
ومن المهم في هذا الباب أنَّ الولي -كما ذَكر- قد يحصل له اشتباه فيما يحصل له من أنواع الكرامات أو الخوارق؛ فإنّه يأتيه خارق قد يحصل له اشتباه في أنْ يظنّه كرامة وهذا لا يقدح في أن يكون وليا ولو كان هذا الخارق شيطانيا؛ لأنّ هذا راجع إلى العلم، فالتفرقة ما بين العارض الشيطاني والعارض الرحماني، أو الكرامة الرحمانية والخارق الشيطاني هذا يحتاج إلى العلم بالتفريق في ما بين هذا وهذا، فإذَا لم يفرِّق كان ذاك بسبب قصور العلم، وقصور العلم لا ينفي أن يكون وليا لله جل وعلا في مثل هذا؛ لأنّ الإلتباس وقع على كثير من الصفوة في مثل هذه المسائل فيقع لهم أشياء من خوارق الشيطان، وقد يكون ضعيفا عن العلم بها.
القاضي يكون وليا لله جل وعلا وقد يخطئ في اجتهاده، ... لكنه حين اجتهد استفرغ وسعه أو يعطي مالا لغير مستحقه في نفس الأمر، لكنه حين أعطى استفرغ وسعه في الإجتهاد وبذل طاقته، والله جل وعلا رفع عن هذه الأمة الخطأ والنسيان، وثبت كما نقل شيخ الإسلام في الصحيح أنه عليه الصلاة والسلام قال «إذَا اجتهد الْحَاكِمُ فَأَصَابَ, فَلَهُ أَجْرَانِ» أجر الإجتهاد وأجر الإصابة، وإن أخطأ فله أجر واحد وهو أجر الإجتهاد بذل الوسع في معرفة حكم الشرع في هذه المسألة.
فهذا يعني أن من رُئِي عليه نقص في العلم والعمل مما لا يقوده إلى معصية فإنه لا ينفي أن يكون وليا لله جل وعلا، وقد يكون عنده قصور في السنّة في بعض المسائل، أو قصور في العلم في بعض المسائل، ويكون عنده من الخير والعبادة وتحقيق الإيمان والتقوى ما به يكون وليا لله جل وعلا، والأولياء مراتب ودرجات ليسوا مرتبة واحدة إما أن تحصل وإما ألاّ تحصل، بل هم متفاوتون في ذلك كما قال جل وعلا ?هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ?[آل عمران:163].

(7/50)

الناس في هذا الباب ثلاثة أصناف طرفان ووسط، فمنهم من إذا اعتقد في شخص أنه ولي لله وافقه في كل ما يظن أنه حدّثه به قبله عن ربه وسلم إليه جميع ما يفعله، ومنهم من إذا رآه قد قال أو فعل ما ليس بموافق للشرع أخرجه عن ولاية الله بالكلية وإن كان مجتهدا مخطئا، وخيار الأمور أوساطها، وهو أن لا يجعل معصوما ولا مأثوما، إذ كان مجتهدا مخطئا فلا يتبع في كل ما يقوله ولا يحكم عليه بالكفر والفسق مع اجتهاده، (1) والواجب على الناس اتباع ما بعث الله به رسوله، وأما إذا خالف قول بعض الفقهاء ووافق قول آخرين لم يكن لأحد أن يلزمه بقول المخالف، ويقول هذا خالف الشرع.
__________
(1) المقصود من (مع اجتهاده) فيما يسوغ فيه الإجتهاد، أمّا الإجتهاد في المسائل المجمع عليها أو في العقيدة؛ عقيده أهل السنة أو ما أشبه ذلك فهذه لا يسوغ فيها الإجتهاد، ومن خالف واجتهد فيما ليس مجالا للإجتهاد فهو معلوم ومؤثّم، أما المسائل التي يقبل فيها الاجتهاد لا يلام صاحبها بل يشكر، ولا يؤثم إذا أخطأ بل يقال أخطأ وأراد الخير حيث اجتهد فيما يسوغ فيه الإجتهاد.
( ...أمّا من جهة المواجهة فلا، لأنها مدح وثناء، فلا يكون في وجه الرجل أما في ذكره وخلفه يعني فيما لا يكون مواجهة فلا بأس، إذا كان المرء قالها عن علم لا عن هوى لأن مسألو الولاية تدخل فيها الأهواء وقد يقول لمعجب له هذا ولي الله ليرفع مقامه بين الناس، هذا حكم عليه بأنّه ممن لا خوف عليهم ولا هم يحزنون؛ ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63] لا يجوز التجرّي في مثل هذه المسألة إلا بعلم، وهدي السلف ترك المقولة هذه إلا في أشخاص معدودين مثل أنهم قالوا فلان من الأبدال، فلان من أولياء الله، قليل، فيمن اشتهرت إمامته وعلمه وتقواه زصلاحه فلا بأس، أما أن تدخل هذه الأسماء الأهواءُ وكل معجب بأحد يقول هذا ولي الله، وإذا لم يكن هذا ولي لله فليس لله ولي، أومثل هذه العبارات، فهذا من التَجَرِّي على الدين وعلى ما يحب الله.

(7/51)

وقد ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال «قد كان في الأمم قبلكم محدَّثُون فإن يكن في أمتي أحد فعمر منهم»،(1)
__________
(1) مُحَدَّث يعني مُلهَم، فيُلقى الصواب في روعه فيدركه؛ يأتيه، وعُبّر عنه بلفظ المحدَّث لأن صاحبه يشعر أنه يحدث بهذا الصواب، فيحدث كأنّ أحدا يكلمه في داخله ويقول كذا وكذا، من الكلام في المسألة، مثل ما حصل لعمر - رضي الله عنه - فإنه ثبت عليه الصلاة والسلام أنه قال «إن الله ألقى الحق على لسان عمر وقلبه» وعمر - رضي الله عنه - حُدِّث بحال سارية فتكلم به ((يا ساريةُ الجبل، الجبل)) يعني إلزم الجبل، حُدِّث بحاله فأوصى، وكُشِفَ له حجاب البصر فرأى ما يفعل سارية فأوصى، فإذن التحديث راجع إلى علم سمعي، قد ذكرنا لكم أنّ الكرامات منها ما يحصل من جهة العلم، ومنها ما يحصل من جهة السمع، ومنها ما يحصل من جهة البصر، ومنها ما يحصل من جهة القدرة، فهي أربعة اقسام: كرامات علمية، كرامات سمعية، وكرامات بصرية، وكرامات قُدرية.
فالعلمية: مِثْل ما حصل لأبي بكر الصديق أنه قال لإمرأته أن في بطنها أنثى هذا من جهة العلم، ويدخل فيه قول عمر يا سارية الجبل، الجبل.
والسمعية: مثل سماع سارية لكلام عمر - رضي الله عنه - فسمع كلام عمر؛ فهذا كرامة من جهة السمع.
من جهة البصر: يرى ما لا يرى غيرُه، أو أو يحجب عنه ما يُرى بالبصر، مثل أن شُرَط دخلوا على الحسن يريدونه فبحثوا في البيت، بحثوا، لم يجدوا أحدا وخرجوا وهو بفناء الدار جالس يُسبِّح أمامهم، فحُجب عنهم أن يُبصروه، هذا من جهة الكرامات البصرية.
والكرامات القُدريّة: -من جهة القدرة- أنْ يقدر على ما لا يقدر غيره. يقدر على أن يمشي على الماء بإقدار الله جل وعلا عليه وإكرامه له، يقدر على أن يُحيى له الميت، مثل ما حصل للصحابي مع فرسه، أو حصلت له من جهة القدرة أنه يرفع فلا يُعرف له مكان، أو دخل النار فلا يضره ذلك. وأشباه هذا.
إذن هي أقسام يمكن أن ترجع أنواع الكرامة إلى واحدة من هذه الأقسام، وكلّ قسم منها أيضا ينقسم إلى نوعين: لازم، ومتعدي. وحصول اللازم والمتعدي لمن حصلت له لا يدل على قوة إيمانه، ولا قوة إيمان من حصلت فيهم؛ لأنّه قد يكون محتاجا إلى ذلك فيُثَبَّت بالكرامة، فقد يكون الناس محتاجين فيثبتون بالكرامة إذا حصلت لبعضهم.

(7/52)

وروى الترمذي وغيره عن النبي - صلى الله عليه وسلم - أنه قال «لولم أبعث فيكم لبعث فيكم عمر» وفي حديث آخر «أن الله ضرب الحق على لسان عمر وقلبه» وفيه «لو كان نبي بعدي لكان عمر» وكان علي بن أبي طالب - رضي الله عنه - يقول ما كنا نبعد أن السكينة تنطق(1) على لسان عمر، ثبت هذا عنه من رواية الشعبي، وقال ابن عمر ما كان عمر يقول في شيء أني لأراه كذا إلا كان كما يقول(2). وعن قيس بن طارق قال كنا نتحدث أن عمر ينطق على لسانه ملك. وكان عمر يقول اقتربوا من أفواه المطيعين واسمعوا منهم ما يقولون فإنه تتجلى لهم أمور صادقة. وهذه الأمور الصادقة التي أخبر بها عمر بن الخطاب - رضي الله عنه - أنها تتجلى للمطيعين هي الأمور التي يكشفها الله عز وجل لهم، فقد ثبت أن لأولياء الله مخاطبات(3) ومكاشفات فأفضل هؤلاء في هذه الأمة بعد أبي بكر عمر بن الخطاب رضي الله عنهما، فإن خير هذه الأمة بعد نبيها أبو بكر ثم عمر.
__________
(1) السكينة اسم لما يُسكن إليه من الأقوال والإعتقادات والأعمال، ويُسكن إليه لأنّه الحق. كما قال جل وعلا في الإعتقادات ?هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ?[الفتح:4]، وقوله (لِيَزْدَادُوا إِيمَانًا) دل على أنّ السكينة حصل بها زيادة إيمان لهم، فهي نوع اعتقاد نتج عنه الطمأنينة والراحة. كذلك ما يُسكن إليه مِنَ الحق في الأقوال يقال سكينة، وما يُسكن إليه من الأعمال للحق يُقال له سكينة،... (سكينة تنطق) هذه سكينة قولية.
(2) ومن هذا الموافقات؛ وافَقَ حكم عمر حكم الرب جل وعلا في مواضع في القرآن.
(3) وقصد بالمخاطبات ليست المخاطبات التي يخاطب بها الرب عبادَه أو تخاطِب بها الملائكةُ العباد؛ لأن هذا للأنبياء، وإنما يقصد بالمخاطبات الإلهام القولي الذي يُحس به الولي المحدَّث في نفسه؛ فيحس أنه يخاطَب بشيء، وأنّ كلاما يقال له في أذنه أو في قلبه، وهذا نوع من الإلهام له، قد يكون بواسطة الملَك الذي يلازمه وقد يكون بواسطة ملَك آخر، المهم أنه ليس وحيا إليه، ولا مكاشفة قولية من الرب جل وعلا كما يزعم الصوفية.

(7/53)

وقد ثبت في الصحيح(1) تعيين عمر بأنه محدَّث في هذه الأمة، فأيُّ محدّث ومخاطب فرض في أمة محمد - صلى الله عليه وسلم - فعمر أفضل منه، ومع هذا فكان عمر - رضي الله عنه - يفعل ما هو الواجب عليه فيعرض ما يقع له على ما جاء به الرسول - صلى الله عليه وسلم - فتارة يوافقه فيكون ذلك من فضائل عمر كما نزل القرآن بموافقته غير مرة، ووافق ربه غير مرة، وتارة يخالفه فيرجع عمر عن ذلك، كما رجع يوم الحديبية لما كان قد رأى محاربة المشركين. والحديث معروف في البخاري وغيره فإن النبي - صلى الله عليه وسلم - قد اعتمر سنة ست من الهجرة ومعه المسلمون نحو ألف وأربعمائة، وهم الذين بايعوه تحت الشجرة، وكان قد صالح المشركين بعد مراجعة جرت بينه وبينهم على أن يرجع في ذلك العام ويعتمر من العام القابل، وشرط لهم شروطا فيها نوع غضاضة على المسلمين في الظاهر، فشق ذلك على كثير من المسلمين، وكان الله ورسوله أعلم وأحكم بما في ذلك من المصلحة، وكان عمر فيمن كره ذلك، حتى قال للنبى - صلى الله عليه وسلم -: يا رسول الله ألسنا على الحق وعدونا على الباطل؟ قال «بلى»، قال: أفليس قتلانا في الجنة وقتلاهم في النار؟ قال«بلى»، قال فعلام نعطي الدنية في ديننا؟ فقال له النبي - صلى الله عليه وسلم - «إني رسول الله وهو ناصري ولست أعصيه» ثم قال: أفلم تكن تحدثنا أنا نأتي البيت ونطوف به؟ قال«بلى»، قال «أقلت لك أنك تأتيه العام؟» قال: لا، قال «إنك آتيه ومطوف به» فذهب عمر إلى أبي بكر رضي الله عنهما فقال له مثل ما قال النبي - صلى الله عليه وسلم -، ورد عليه أبو بكر مثل جواب النبي - صلى الله عليه وسلم -، ولم يكن أبو بكر يسمع جواب النبي - صلى الله عليه وسلم - فكان أبو بكر - رضي الله عنه - أكمل موافقة لله وللنبى - صلى الله عليه وسلم - من عمر، وعمر - رضي الله عنه - رجع عن ذلك وقال: فعملت لذلك أعمالا. وكذلك لما مات النبي - صلى الله عليه وسلم - أنكر عمر موته أولا، فلما قال أبو بكر أنه مات رجع عمر عن ذلك. وكذلك في قتال مانعي الزكاة قال عمر لأبي بكر كيف نقاتل الناس وقد قال رسول الله - صلى الله عليه وسلم - «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله فإذا فعلوا ذلك عصموا منى دماءهم وأموالهم إلا بحقها»، فقال له أبو بكر - رضي الله عنه - ألم
__________
(1) ثبت في الصحيح يحتمل أن يكون المراد ثبت في البخاري أو مسلم أو هما معا. ومراده هنا مسلم.

(7/54)

يقل «إلا بحقها» فإن الزكاة من حقها، والله لو منعوني عَناقا كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها. قال عمر فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعلمت أنه الحق.
ولهذا نظائر تبين تقدم أبي بكر على عمر مع أن عمر - رضي الله عنه - محدَّث، فإن مرتبة الصديق فوق مرتبة المحدَّث، لأن الصديق يتلقى عن الرسول المعصوم كل ما يقوله ويفعله، والمحدَّث يأخذ عن قلبه أشياء وقلبه ليس بمعصوم فيحتاج أن يعرضه على ما جاء به النبي المعصوم - صلى الله عليه وسلم -، ولهذا كان عمر - رضي الله عنه - يشاور الصحابة رضي الله عنهم ويناظرهم ويرجع إليهم في بعض الأمور، وينازعونه في أشياء فيحتج عليهم ويحتجون عليه بالكتاب والسنة، ويُقِرُّهم على منازعته ولا يقول لهم أنا محدَّث ملهم مخاطب فينبغي لكم أن تقبلوا مني ولا تعارضوني، فأي أحد إدعى أو إدعى له أصحابه أنه ولي لله وأنه مخاطب يجب على أتباعه أن يقبلوا منه كل ما يقوله ولا يعارضوه ويسلموا له حاله من غير اعتبار بالكتاب والسنة فهو وهم مخطئون، ومثل هذا من أضل الناس، فعمر بن الخطاب - رضي الله عنه - أفضل منه وهو أمير المؤمنين، وكان المسلمون ينازعونه فيما يقوله وهو وهم على الكتاب والسنة، وقد اتفق سلف الأمة وأئمتها على أن كل أحد يؤخذ من قوله ويترك إلا رسول الله - صلى الله عليه وسلم -، وهذا من الفروق بين الأنبياء وغيرهم، فإن الأنبياء صلوات الله عليهم وسلامه يجب لهم الإيمان بجميع ما يخبرون به عن الله عز وجل، وتجب طاعتهم فيما يأمرون به، بخلاف الأولياء فإنهم لا تجب طاعتهم في كل ما يأمرون به، ولا الإيمان بجميع ما يخبرون به، بل يُعرض أمرهم وخبرهم على الكتاب والسنة، فما وافق الكتاب والسنة وجب قبوله، وماخالف الكتاب والسنة كان مردودا وإن كان صاحبه من أولياء الله، وكان مجتهدا معذورا فيما قاله له أجر على اجتهاده، لكنه إذا خالف الكتاب والسنة كان مخطئا، وكان من الخطأ المغفور إذا كان صاحبه قد اتقى الله ما استطاع، فإن الله تعالى يقول ?فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ?[التغابن:16]، وهذا تفسير قوله تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ?[آل عمران:102]، قال ابن مسعود وغيره (حَقَّ تُقَاتِهِ) أن يطاع فلا يعصى وأن يذكر فلا ينسى، وأن يشكر فلا يكفر، أي بحسب استطاعتكم فإن الله تعالى لا يكلف نفسا إلا وسعها

(7/55)

كما قال تعالى ?لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ?[البقرة:286]، وقال تعالى ?وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ?[الأعراف:42]، وقال تعالى ?وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا?[الأنعام:152]. وقد ذكر الله سبحانه وتعالى الإيمان بما جاءت به الأنبياء في غير موضع كقوله تعالى ?قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إلى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ?[البقرة:136]، وقال تعالى ?الم(1)ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ(2)الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ(3)وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ(4)أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ?[البقرة:1-5]، وقال تعالى ?لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إذا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُوْلَئِكَ الَّذِينَ صَدَقُوا وَأُوْلَئِكَ هُمْ الْمُتَّقُونَ?[البقرة:177]. وهذا الذي ذكرته من أن أولياء الله يجب عليهم الإعتصام بالكتاب والسنة وأنه ليس فيهم معصوم يسوغ له أو لغيره اتباع ما يقع في قلبه من غير اعتبار بالكتاب والسنة، هو مما اتفق عليه أولياء الله عز وجل، من خالف في هذا فليس من أولياء الله سبحانه، الذين أمر الله باتباعهم، بل إما أن يكون كافرا، وإما أن يكون مفرطا في الجهل، وهذا كثير

(7/56)

في كلام المشايخ، كقول الشيخ أبي سليمان الداراني، أنه ليقع في قلبي النكتة من نكت القوم(1)
__________
(1) النكتة من نكت القوم يعني يأتي في خاطره وفي قلبه شيء مما يتصل بالإيمان والأحوال وتزكية النفس ورؤية الأشياء والتفكر وأشباه ذلك. فيقع في الخاطر أشياء. قال فلا أقبلها إلا بشاهدين من الكتاب والسنة؛ لأنّه قد يكون هذا الخاطر الذي جاءه ليس بحق، قد يكون هذا التأمل الذي جاءه باطل، قد يكون هذا الاستنتاج الذي استنتجه باطل، فإذا شهد له الكتاب والسنة وهما القاضيان والشاهدان والمعدِّلان والمزكيان للأفكار والآراء، فإنه إذا لم يُشهد له فإنه باطل.
(... لأنه يعلم وخالف عنه فهذا من أهل الإباء والإستكبار مثل حال ابن عربي والتلمساني وأشباههم؛ الذين يقولون لأقوامهم ما نقول لكم وحي من الله، ونحن معصومون أن نخطئ لا في اللفظ ولا في العمل ولا في الفكر، هؤلاء إما أنْ يكونوا علماء فهؤلاء كفار لأنهم أبوا واستكبروا عن الإنقياد للحق وإلا أن يكونوا جهّالا هؤلاء قد يعذرون.

(7/57)

فلا أقبلها إلا بشاهدين الكتاب والسنة. وقال أبو القاسم الجنيد رحمة الله عليه علمنا هذا مقيد بالكتاب والسنة، فمن لم يقرأ القرآن ويكتب الحديث لايصلح له أن يتكلم في علمنا أو قال لا يقتدى به. وقال أبو عثمان النيسابوري من أمّر السنة على نفسه قولا وفعلا نطق بالحكمة، ومن أمّر الهوى على نفسه قولا وفعلا نطق بالبدعة، لأن الله تعالى يقول في كلامه القديم(1)
__________
(1) في كلامه (القديم) غلط؛ لأن القرآن محدث ليس بالقديم، كما قال سبحانه ?مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ(2)لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا?[الأنبياء:2-3]، وكذلك في آية سورة الشعراء، فالقرآن مُحْدَث بمعنى حديث النزول من ربه جل وعلا حديث العهد من ربه جل وعلا، إنما تكلم الله به فسمعه جبريل فبلغه للنبي عليه الصلاة والسلام، وأما الذي يقال أنه قديم هو كلام الله ليس القرآن، الكلام كلام الرحمن جل وعلا نقول قديم النوع حادث الآحاد، ويجوز أن نقول إنّ كلام الله قديم؛ يعني قديم النوع لا بأس بهذا؛ لأنّ الله جل وعلا أول وكذلك صفاته سبحانه وتعالى أزلية -يعني الصفات الذاتية- أزلية قديمة، فهو سبحانه وتعالى يتكلم كيف شاء وإذا شاء وكلامه قديم ولا يزال يتجدد كلامه بتجدد الأحوال، متعلِّقا بمشيئته سبحانه وتعالى وقدرته، فالقرآن لا يسوغ وصفه بأنّه قديم، بل هذا مذهب الأشاعرة فإنهم يجعلون القرآن قديما تكلم الله به في الأزل، فكل كلام أراده الله ثم يتعلق هذا الكلام بالإرادة وبالزمن الذي يصلح له فيتجدد، فليس عندهم أن القرآن كلام الله جل وعلا الذي تكلم به حين أَنزل القرآن، ولهذا اعترض الآمدي عليهم في هذه المسألة في كتابه أفكار الأفكار وفي كتابه نهاية وغاية المرام وفي غيرهما بأن قول الأشاعرة باطل فإم أن يكون الحق من جهة التقسيم قول أهل السنة وإما أن يكون قول المعتزلة الذي هو أن القرآن مخلوق ثم استدل على بطلان قول المعتزلة وبقي الحق وهو قول أهل السنة؛ لأنه يلزم من أن القرآن قديم -حسَب كلام الآمدي- قال تأملت هذه المسألة -وهو أشعري من كبارهم، من علماء أهل الكلام- من يقول الكلام قديم فإذا في القرآن ?قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا?[المجادلة:1]، وفي القرآن ?قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ?[البقرة:144]، وفي القرآن ?قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ?[الأنعام:33] ونحو ذلك مما فيه ذكر صيغة الماضي قد سمع الله فإن كان هذا الكلام قديما فإن الله يقول قد سمع لشيء لم يحصل وهذا، وهذا لا يجوز لأنّه نوع من الكذب وهذا يدل على بطلان هذا القول.
المقصود أنّ القول هذا (في كلامه القديم) هذا غلط موافق لطريقة الأشاعرة لعله من إضافاتهم.

(7/58)

?وَإِنْ تُطِيعُوهُ تَهْتَدُوا? [النور:54]، وقال أبو عمرو بن نجيد كل وَجْدٍ لا يشهد له الكتاب والسنة فهو باطل. وكثير من الناس يغلَط في هذا الموضع فيظن في شخص أنه ولي لله، ويظن أن ولي الله يقبل منه كل ما يقوله، ويسلم إليه كل ما يقوله ويسلم إليه كل ما يفعله، وإن خالف الكتاب والسنة، فيوافق ذلك الشخص له ويخالف ما بعث الله به رسوله، الذي فرض الله على جميع الخلق تصديقه فيما أخبر، وطاعته فيما أمر، وجعله الفارق بين أوليائه وأعدائه، وبين أهل الجنة وأهل النار، وبين السعداء والأشقياء، فمن اتبعه كان من أولياء الله المتقين وجنده المفلحين وعباده الصالحين، ومن لم يتبعه كان من أعداء الله الخاسرين المجرمين، فتجره مخالفة الرسول وموافقة ذلك الشخص أولا إلى البدعة والضلال، وآخرا إلى الكفر والنفاق، (1)
__________
(1) هذا الكلام الذي سبق كله تفريع على ما ذكرتُ في أول الفصل من أن أولياء الله جل وعلا ليس من شرطهم أن يكونوا معصومين من الغلط؛ بل قد يكون المرء يغلط بالعمل وقد يكون عنده بعض غفلة؛ بعض نسيان، قد يغلط في بعض ما يجتهد فيه سواء في أمور العمليات أو العلميات فكل هذا يحصل، وهم على نوعين:
منهم من يغلط بعد استفراغ الوسع والطاقة في الإجتهاد، فهذا معذور وله أجر على اجتهاده؛ لأنّه نظر واجتهد وأفرغ الوُسع والطاقة، والله سبحانه وتعالى يقول ?فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ? [التغابن:16].
ومنهم من لا يُفرغ الوسع والطاقة، ولا يجتهد عن بذل لتحري الحق، وبذل لطاقته في تحصيل الحق، وإنما يثق بأول خاطر أو إذا نَدَر عليه شيء و عرض لذهنه شيء أو لقلبه تطق به أو تكلم، وذكر ذلك عن نفسه أو حثَّ الناس عليه، دون الإجتهاد والرجوع إلى النصوص، فهذا مذموم، وإن كان يُسَمِّي نفسه مجتهدا فهو مذموم.
فأولياء الله جل وعلا لا يشترط فيهم عدم الغلط، بل يكون وليا وإنْ كان عنده نوع معصية أو غفلة لا يقيم عليها، أو عنده نوع إجتهاد يغلط فيه ويبقى على غلطه لعدم ظهور الحجة له، أو لتأوله ولإجتهاده هذا بخلاف حال الأنبياء فهم الذين لا يتكلمون إلا بحق ولا يوافقون أو يقرون على إجتهاد باطل، وهذا من الفروق ما بين الأنبياء -كما ذكر- وبين الأولياء، وهذا يبين لك ضلال قول من قال إنّ الأولياء أرفع رتبة من الأنبياء، مثل ما قاله الضال الزنديق حيث يقول: إن النبي - صلى الله عليه وسلم - طاف ببناء الأنبياء فوجد لبنة في زاوية منه لم تَكْمُل فقال أنا تلك اللبنة. قال: فيرى خاتم الأولياء نفسه في مقام لبنتين في البناء لبنة ظاهرة من ذهب، ولبنة باطنة من فضة -أو العكس- ويأخذ من المشكاة التي أخذ منها الرسول. فهو في الظاهر متبع وهو في الباطن يأخذ من المعدن الذي أخذ منه الرسول عليه الصلاة والسلام؛ يعني يأخذ من الله مباشرة أو من جبريل، وهذا رفع لمقام الأولياء على مقام الأنبياء وهو من أنواع الزندقة، فمن فَضَّل وليا على نبي فإنه كافر بالله جل وعلا لأن الأنبياء هم أفضل الخلق والأولياء تبع لهم بل ما ارتفع الأولياء إلا لكونهم أتباع الأنبياء، فدليل وَلاية الولي أنّه تابع للنبي كيف يكون أفضل منه؟ أو يأمر بشيء لم يجيء بالكتاب والسنة أو ينهى عن شيء قد جاء الأمر به في الكتاب والسنة، وأشباه ذلك، لا شك أن هذا ليس من صنيع أولياء الله.
ومثل هذا الكلام هنا ربما لا نعرف أبعاده لكن في البلاد التي يكثر فيها الصوفية وغلاة الصوفية يرون من هذا شيئا عجيبا، حتى أن الشعراني ذكر بأن فلانا الولي يقول ومنهم يعني من الأولياء سيدي فلان الفلاني كان - رضي الله عنه - يتلو آيات ليست في القرآن، وكان فلان من الأولياء يخطب الجمعة في سبع صلاة يعني في نفس الوقت، ونحو ذلك مما يفضلون به الأولياء على الأنبياء، مثل ما قال قائلهم:
مقام النبوة في برزخ فُوَيْقَ الرسول ودون الولي
يعني أن أعلى مقامات الولي ثم يليه النبي ويليه الرسول، عكسوا.


انتهى تعليقات الشريط الثالث - التَّعْلِيقَاتُ الحِسَان

التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

[انتهى تعليقات الشريط الثالث]

(7/59)

ويكون له نصيب من قوله تعالى ?وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَالَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا(27)يَاوَيْلَتِي لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا(28)لَقَدْ أَضَلَّنِي عَنْ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنسَانِ خَذُولًا?[الفرقان:27-29]، وقوله تعالى ?يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَالَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ(66)وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ(67)رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنْ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا?[الأحزاب:66-68]، وقوله تعالى ?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ(165)إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنْ الَّذِينَ اتَّبَعُوا وَرَأَوْا الْعَذَابَ وَتَقَطَّعَتْ بِهِمْ الْأَسْبَابُ(166)وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمْ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنْ النَّارِ?[البقرة:165-167]، وهؤلاء مشابهون للنصارى الذين قال الله تعالى فيهم ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ?[التوبة:31].

(7/60)

وفي المسند وصححه الترمذي عن عدي بن حاتم في تفسيره هذه الآية لما سأل النبي - صلى الله عليه وسلم - عنها فقال ما عبدوهم، فقال النبي - صلى الله عليه وسلم - «أحلوا لهم الحرام وحرموا عليهم الحلال فأطاعوهم، وكانت هذه عبادتهم إياهم» ولهذا قيل في مثل هؤلاء إنما حرموا الوصول بتضييع الأصول، فإن أصل الأصول تحقيق الإيمان بما جاء به الرسول - صلى الله عليه وسلم -، فلابد من الإيمان بالله ورسوله وبما جاء به الرسول - صلى الله عليه وسلم -، فلابد من الإيمان بأن محمدا رسول الله - صلى الله عليه وسلم - إلى جميع الخلق إنسهم وجنهم وعربهم وعجمهم علمائهم وعُبّادهم ملوكهم وسوقتهم، وأنه لا طريق إلى الله عز وجل لأحد من الخلق إلا بمتابعته باطنا وظاهرا، حتى لو أدركه موسى وعيسى وغيرهما من الأنبياء لوجب عليهم اتباعه، كما قال تعالى ?وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنْ الشَّاهِدِينَ(81)فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمْ الْفَاسِقُونَ?[آل عمران:81-82].

(7/61)

قال ابن عباس رضي الله عنهما ما بعث الله نبيا إلا أخذ عليه الميثاق لئن بعث محمد وهو حي ليؤمنن به ولينصرنه، وأمره أن يأخذ على أمته الميثاق لئن بعث محمد وهم أحياء ليؤمنن به ولينصرنه، وقد قال تعالى ?أَلَمْ تَرَ إلى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إلى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا(60)وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إلى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا(61)فَكَيْفَ إذا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا(62) أُوْلَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلًا بَلِيغًا(63)وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا(64)فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا?[النساء:60-65]، وكل من خالف شيئا مما جاء به الرسول - صلى الله عليه وسلم - مقلدا في ذلك لمن يظن أنه ولي لله، فإنه بنى أمره على أنه ولي لله، وأن ولي الله لا يخالف في شيء، ولو كان هذا الرجل من أكبر أولياء الله، كأكابر الصحابة والتابعين لهم بإحسان، لم يُقبل منه ما خالف الكتاب والسنة، فكيف إذا لم يكن كذلك، وتجد كثيرا من هؤلاء عمدتهم في اعتقاد كونه وليا لله أنه قد صدر عنه مكاشفة في بعض الأمور أو بعض التصرفات الخارقة للعادة، مثل أن يُشير إلى شخص فيموت، أو يطير في الهواء إلى مكة أو غيرها، أو يمشي على الماء أحيانا أو يملأ إبريقا من الهواء، أو ينفق(1) بعض الأوقات من الغيب، أو أن يختفى أحيانا عن أعين الناس، أو أن بعض الناس استغاث به وهو غائب أو ميت فرآه قد جاءه فقضى حاجته، أو يخبر الناس بما سُرق لهم، أو بحال غائب لهم، أو مريض
__________
(1) ينطق بعض الأوقات من الغيب.

(7/62)

أو نحو ذلك من الأمور، وليس في شيء من هذه الأمور، ما يدل على أن صاحبها ولي لله، بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء أو مشى على الماء لم يُغترَّ به حتى ينظر متابعته لرسول الله - صلى الله عليه وسلم - وموافقته لأمره ونهيه، (1)
__________
(1) هذا الكلام مبني على تفصيل ما ذكره في الفصل، وأنّ أولياء الله جل وعلا لا يكونون أولياء حتى يكونوا مِن المتبعين للكتاب والمتبعين للسنة وليس الوَلاية دعوى ليس لها برهان، فمِن الناس من يغلط في هذا الموضع فيقول هذا ولي الله فيقبل منه ما جاء به ما ذكر على أساس هذه المقدمة الباطلة أنّه ولي لله، فلا يكون وليا لله في الواقع لمخالفته للأمر والنهي ولوقوعه في مفسِّقات أو في أمور بدعية أو شركية إلى غير ذلك، فيُسَلِّم له الأمور البدعية أو الشركية على أساس أنه ولي لله جل وعلا، وهذا هو الذي جعل البدع والشركيات تنتشر في الأمصار من جرّاء الاعتقاد في الأولياء، فإنّه يكون هذا الولي حيًّا ويكون فاسقا فيحبّب للناس بعض المنكرات أو بعض البدع ليحصُل منهم على مال أو على جاه أو إلى آخره، فيعتقد الناس أنّه ولي فيتبعونه على ذلك ويقولون قالها الولي الفلاني، والذي يحطِّم هذا الأمر هو إقامة البرهان عند الناس أن الوَلاية لا تكون إلا للمؤمنين المتقين ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63] فالمؤمن الذي حصَّل الإيمان والأركانه، المتقي الخائف من اللله جل وعلا، والممتثل للواجب، وينتهي عن المحرم ووجل قلبه من الله، ويستعد للقائه، وهذا هو المتقي، وهو المؤمن الذي يرجى أن يكون وليا لله جل وعلا، أمّا الذين أتوا بالبدع والشركيات ليسوا من أولياء الله فَرَاج أمرهم في الناس والناس لا ينظرون هل هو ولي أم ليس بولي. إنتشر في الناس أنه ولي فقبلوا كل ما جاء به ولهذا ذكر لك في أول الكلام أبي عمرو بن نجيد (كل وَجْدٍ لا يشهد له الكتاب والسنة فهو باطل) والوَجد يعنون به ما يظهر للمرء من الاستحسان لأشياء في العبادة أو في التأملات والتفكر، أو في السلوك مع الناس وكل وجد ليس عليه دليل فهو باطل.
ومن عجائب ذلك ما ذكره بعض العلماء أن رجلاً من أحفاد أحد الأولياء -كما يزعمون- في المغرب، زعم عند بعض الناس أنه من أولياء الله وأن جدَّه حدثه بكذا وكذا وكذا، فعظَّمه من حلّ بهم وأسكنوه عندهم، فصار يأمرهم وينهاهم وهم يطيعون، فقال لا أكافؤكم إلاّ أن تحجوا معي هذا العام، قالوا أَوَ تحج؟ قال نعم وستحجون معي جميعا، -وهم في المغرب- فلما صار وقت الحج قرب وأعدّ العدة، قالوا ألاَ نحج؟ قال سوف نحج فالأمر عند الأولياء يسير، والثاني والثالث، والرابع حتى أتى يوم عرفة، فقالوا ألا تحج؟ فقال بلى إذا أتى بعد العصر ذهبنا إلى عرفة، فلما أتى بعد العصر أمرهم بالإستعداد، ولما تجهزوا هم وأهلوهم، قال هلمُّوا، فصعد بهم إلى سطح البيت، وقال لهم سبحان الله هذا جبل عرفة، فقالوا له أين جبل عرفة؟ فقال لهم وهل تريدون أن تروا نُورَ الأولياء؟ هذا جبل عرفة أدعوا هنا، فدعوا فلما مكث مدة، قال غابت الشمس في عرفة فارحلوا فرحلوا قليلا، فقال افعلوا كذا، أتريدون أن نطوف هذه الكعبة، فطوفوا، فأخذ يعمل بهم مثل هذه الحركات وهم يسلمون له للوَلاية.
يعني أن الدرجة الأولى التي يدخل بها صنيع الدجالين والمشعوذين والكهنة وأشباه هؤلاء أن يقال لكل الناس وأن يعلم كل الناس أن الولي لا يكون إلا مؤمنا تقيا، فإذا كان حي في الناس يأمرهم وينهاهم ويدعوهم إلى أشياء ويعتقد أنها تفيد، فيقال لهم الولي هو المؤمن التقي وهذا من أفعاله كيت وكيت وكيت من المحرمات، والأولياء الدجالين أشاعوا في الناس أن الأولياء أعمالهم الظاهرة غير أعمالهم الباطنة حتى لا يأتي مثل هذا، فيقال هو في الظاهر يعمل أشياءً وفي الباطن قلبه وعمله لله جل وعلا، ومنهم طائفة تسمى الملامكية أو الملامية، وهم الذين إدَّعَوْا أنهم لإخلاصهم يُظهرون خلاف التوحيد، أوخلاف الإستقامة، خلاف الإخلاص لأجل أن لا يُتَّهموا بالرياء يقولون نظهر هذا في الناس لأجل الإخلاص حتى لا يقال هم مراؤون، فيُخفون الطاعات ويظهرون الفسوق لأجل ألا يرائي في الناس، ففي مثل هؤلاء قال فضيل بن عياض وجماعة ”العمل لغير الله رياء وترك العمل لغير الله شرك“ فهؤلاء يزعمون أنهم هربوا من الرياء ووقعوا في الشرك، لأنهم تركوا العمل لأجل الناس، فالعمل لغير الله رياء وترك العمل لأجل الناس أو لغير الله هذا شرك. يعني ترك العمل الصالح الواجب.
المقصود من هذا أن تأصيل شيخ الإسلام عظيم في بيان هذه المسألة المهمة.
[الهروي الذي تكلمنا عليه المرة الماضية هو أبو إسماعيل في الصحيح مثل ما هو موجود عندكم في الكتاب أبو إسماعيل عبد الله محمد الهروي ليس إسماعيل إسماعيل رجل آخر غير المنقول الآن؛ أبو إسماعيل عبد الله محمد الهروي]

(7/63)

وكرامات أولياء الله تعالى أعظم من هذه الأمور، وهذه الأمور الخارقة للعادة، وإن كان قد يكون صاحبها وليا لله فقد يكون عدوا لله، فان هذه الخوارق تكون لكثير من الكفار والمشركين وأهل الكتاب والمنافقين وتكون لأهل البدع، وتكون من الشياطين فلا يجوز أن يظن أنّ كل من كان له شيء من هذه الأمور أنه ولي الله، بل يعتبر أولياء الله بصفاتهم وأفعالهم وأحوالهم التي دل عليها الكتاب والسنة، ويعرفون بنور الإيمان والقرآن، وبحقائق الإيمان الباطنة، وشرائع الإسلام الظاهرة.
مثال ذلك أن هذه الأمور المذكورة وأمثالها قد توجد في أشخاص ويكون أحدهم لا يتوضأ ولا يصلي الصلوات المكتوبة، بل يكون ملابسا للنجاسات، معاشرا للكلاب، يأوي إلى الحمّامات والقمامين والمقابر والمزابل، رائحته خبيثة لا يتطهر الطهارة الشرعية، ولا يتنظف. وقد قال النبي - صلى الله عليه وسلم - «لا تدخل الملائكة بيتا فيه جنب ولا كلب»، وقال عن هذه الأخلية «إن هذه الحشوش محتضرة» أي يحضرها الشيطان، وقال «من أكل من هاتين الشجرتين الخبيثتين فلا يقربن مسجدنا فان الملائكة تتأذى مما يتأذى منه بنو آدم»، وقال «إنّ الله طيب لا يقبل الا طيبا» وقال «إنّ الله نظيف يحب النظافة» وقال خمس من الفواسق يُقتلن في الحل والحرم، الحية، والفأرة، والغراب، والحدأة، والكلب العقور» وفي رواية الحية، والعقرب. وأمر صلوات الله وسلامه عليه بقتل الكلاب. وقال «من اقتنى كلبا لا يغني عنه زرعا ولا ضرعا نقص من عمله كل يوم قيراط»، وقال «لا تَصحب الملائكة رُفقة معهم كلب»، وقال «إذا ولغ الكلب في إناء أحدكم فليغسله سبع مرات إحداهن بالتراب»، وقال تعالى ?وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ(156)الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنْ الْمُنكَرِ وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزِلَ مَعَهُ أُوْلَئِكَ هُمْ الْمُفْلِحُونَ?[الأعراف:156-157].

(7/64)

فإذا كان الشخص مباشرا للنجاسات والخبائث التي يحبها الشيطان، أو يأوى إلى الحمّامات والحشوش التي تحضرها الشياطين، أو يأكل الحيات والعقارب والزنابير وآذان الكلاب التي هي خبائث وفواسق، أو يشرب البول ونحوه من النجاسات التي يحبّها الشيطان، أو يدعو غير الله فيستغيث بالمخلوقات ويتوجه إليها، أو يسجد إلى ناحية شيخه، ولا يُخْلِصُ الدِّين لرب العالمين، أو يلابس الكلاب أو النيران، أو يأوي إلى المزابل والمواضع النجسة، أو يأوي إلى المقابر، ولا سيما إلى مقابر الكفار من اليهود والنصارى أو المشركين، أو يكره سماع القرآن وينفر عنه، ويُقَدِّمُ عليه سماع الأغاني والأشعار، ويؤثر سماع مزامير الشيطان على سماع كلام الرحمن، فهذه علامات أولياء الشيطان لا علامات أولياء الرحمن. (1)
__________
(1) هذه صفات موجودة في فئات ممن يُدَّعى أنهم من الأولياء وأنهم من أصحاب الكرامات:
الفئة الأولى المجاذيب والمجانين: وفيهم مثل هذه الصفات من ترْك الوضوء والصلاة لأنه مجنون أصلا، والناس يعتقدون في جنونه كما سبق أن ذكرنا.
الفئة الثانية الدّجّالون: الذين عرفوا أن مثل هذه الصفات يعتقد الناس فيها الوَلاية، فأرادوا أن يجعلوا لأنفسهم مقاما، فتلبسوا بهذه الصفات المنكرة، والعياذ بالله لأجل أن يعظمهم الناس ويدعوا فيهم الوَلاية.
الفئة الثالثة الكهنة والسّحرة وأصحاب المخارق الشيطانية: والمشعوذون منهم عقلاء ولكن يستعينون بالجن ويستخدمون الجن يكون لهم مثل هذه الصفات السئة.
هذه الفئات الثلاث إدعى فيها الناس إلى يومنا هذا أنهم من أهل الكرامات والأولياء، نجد في بعض البلاد يُقال للكاهن أنّه ولي وهو كاهن، إنما يخبر من طريق الجني، وكذلك منهم من يجعل المجنون الذي يترك الصلوات ويلابس النجاسات ولا ينطق كلمة عاقلة يجعلون ذلك أيضا دليلا على ولايته وكرامته كذلك الفئة الثالثة، فكما ذَكر شيخ افسلام هنا أن أهل الإيمان لهم صفات وهؤلاء وإنْ ظهرت على أيديهم خوارق فإنما هي من الشياطين لتغوي الناس، شياطين الجن قد تُظهر للمرء بعض المعلومات، وقد تجعل له بعض الأحوال في مساعدتهم فيغتر الناس لذلك، والجن أقدرهم الله جل وعلا على بعض الأمور لا يقدرها البشر كما قال جل وعلا ?قَالَ عِفْريتٌ مِنْ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ(39)قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنْ الْكِتَابِ?[النمل:39-40] يعني من الإنس ممن عُلِّم الاسم الأعظم (قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنْ الْكِتَابِ) يعني بالإسم الأعظم الذي إذا سئل به الله جل وعلا أجاب وإذا طلب به منه أعطى?أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ?[النمل:40]، إلى آخر الآيات، فدل أن الجن يقدرون على أشياء أقدرهم الله جل وعلا عليها، (قَالَ عِفْريتٌ مِنْ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ) أحمل لك العرش من اليمن إلى بيتك أو إلى دار لك في الشام قبل أن تقوم من مقامك فقط مدة مقامك في المجلس.
فالجن يخبرون بمغيبات، ليست مغيبات مطلقة؛ مغيبات عن بعض البشر حصلت في الماضي، وربما أخبروا عن مغيبات تحدث في المستقبل، ومنهم من يكون صادقا فيما أخبر ويكون مما إلتقطه المسترق السمع، ومنهم وهو الأكثر أن يكونوا كَذَبَة فيكذبون مع الخبر الصادق مائة كذبة فيروج هذا فيالناس، ومنهم –يعني غير الإقدار وغير الإعلام وهو الوحي- من يوحي يعني يلقي في نفس وليه ما في قلب صاحبه؛ فيأتيه آتٍ ويقول له كلاما فيأتيه الجني ويقول هذا كاذب لأنه حصل منه كذا وكذا فيقول أنت كاذب، كيف تقول هذا وفي بيتك كذا؟ كيف تفعل وأنت البارحة قد عملت كذا فيغتر هذا السائل بحال هذا المسؤول. هو الذي يعلمه بالأمور الغيبية الماضية والحاضرة والمستقبلة ويخبره عن أشياء وهو الملك، ولا يجعلون هذا من الشياطين لأنه بالإتفاق الشياطين لا تخدم أهل الإيمان، لهذا وَجَب على المؤمنين أن يغتروا بمثل هذه الظواهر التي يكون فيها ادعاء للخوارق.
كما ذكرنا أن الخوارق تنقسم إلى ثلاثة أقسام:
خوارق جرت على يدي الأنبياء هذه تسمى آيات وبراهين ودلائل.
وخوارق جرت على يد أولياء صالحين مؤمنين متقين هذه تسمى كرامات.
والثالث خوارق جرت على أيدي الفسقة، المردة، وربما كفرة بعيدون عن الشريعة لا يصلون ولا يتطهرون، أو عندهم بدع، عندهم خرافات وأشباه ذلك، هذه تكون من عند الشياطين.
طبعا في حدودها مختلفة؛ يعني الخارق الشيطاني غير الكرامة بضابطها غير الآية والبرهان.

(7/65)

قال ابن مسعود - رضي الله عنه -: لا يسأل أحدكم عن نفسه إلا القرآن، فإن كان يحب القرآن فهو يحب الله، وإن كان يبغض القرآن فهو يبغض الله ورسوله. وقال عثمان بن عفان - رضي الله عنه -: لو طهُرَت قلوبنا لما شبعت من كلام الله عز وجل. وقال ابن مسعود: الذكر ينبت الإيمان في القلب كما ينبت الماء البقل، والغناء ينبت النفاق في القلب كما ينبت الماء البقل. وإن كان الرجل خبيرا بحقائق الإيمان الباطنة فارقا بين الأحوال الرحمانية والأحوال الشيطانية فيكون قد قذف الله في قلبه من نوره، كما قال تعالى ?يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ?[الحديد:28]، وقال تعالى ?وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا?[الشورى:52] (1)
__________
(1) وأظهر دلالة على المقصود من إستدلاله بالآيتين قوله جل وعلا في سورة الأنفال ?يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا?[الأنفال:29] فبتقوى الله جل وعلا يجعل للمرء فرقانا، وهذا الفرقان قد يكون في الأمور العلمية، وقد يكون في الأمور العملية، وقد يكون في الأمور القُدرية يعني الراجعة إلى القدرة, وهذه هي أنحاء الكرامات فالكرامة قد تكون راجعة إلى العلم، وقد تكون راجعة إلى العمل، وقد تكون راجعة إلى القُدرة، ولهذا قوله سبحانه (إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا) يعني فرقان بين الأشياء بين الحق والباطل في الأمور العلمية، وما بين الهدى والضلال في الأمور العملية، وما بين صنيع الشياطين وصنيع الأولياء وكرامات الأولياء والصالحين ومخاريق الكهنة والشياطين، فهذا يكون بالتقوى، فإذا اتقى اللهَ العبدُ وكان في تقواه محسنا، فإنه يؤتى هذا الفرقان، ويُبصر الحق ويبصر الباطل وكما قال سبحانه وتعالى ?يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ ?[الحديد:28] ويجعل لكم نورا تمشون به ويغفر لكم، وهذا النور هو الفِراسة وقوله عليه الصلاة والسلام «اتقوا فراسة المؤمن فإنه ينظر بنور الله»، الفراسة قسَمَها العلماء إلى ثلاثة أقسام:
فراسة خَلقية رياضية: هذه الفراسة هي التي كتبت فيها المألفات التي تسمى كتب الفراسة، يعني يستدلون بالخَلق على الخلق، يستدلون بالخَلق على الصفات، يستدلون بصفة العينين على ذكائه من عدمه، يستدلون بكبر الرأس عن ذكائه من عدمه، يستدلون عن سعة الصدر عن حلمه وعدم حلمه، يستدلون بوَفْرة جسمه على كذا من كذا، يستدلون بتقاطيع وجهه، بعرض جبهته، بشموخ أنفه بسعة وجهه، بطول وجهه إلى آخره، هذه أُلفت فيها مألفات كثيرة، بلون الشعر، بلون العينين على صفات هذا المتصف بتلك الصفات. فهذا النوع وهي الفراسة الخَلقية هذه راجعة إلى تجارب الناس منها ما هو حق، و منها ما هو باطل، كذلك ما فيها لا يجوز أن يُعتمد بإطلاقه، كذلك لا يرد بإطلاقه؛ لأنّ فيه ما هو من حق، ومن العلماء من كان يغلو في مثل هذه كان يعتمدها، مثل ما يذكر -وهو صحيح عنه- عن الشافعي رحمه الله، فإنه تعلم هذا النوع من الفراسة و أكثر فيها جدا، حتى ربما أُشتري له الشيء من أحد فسأل عن صفته فربما لم يطعم الطعام لأجل صفته؛ أرسل خادمه مرة فقال له أنْ يشتري له بعض البقول يعني بعض الخضروات فقال: ممن إشتريت؟ قال: من رجل؟ قال: ما صفته؟ قال: كان أعرج. فقال: لا آكله، كلوه. وأشباه ذلك، هذا نوع من التشاؤم وإن كان وقع فيه بغض أجلة أهل العلم وأجلة الأئمة لكنه شيء يغلب على النفس، وكل يأخذ من قوله ويرد0 وبعض العلماء أيضا كان يكثر من هذا ويستعمله في حياته، فهذا لاينبغي فأن الصحابة رضوان الله عليهم كانت صفاتهم محتلفة منهم كان دقيقا قصيرا جدا، ومنهم من كان طويلا، ومنهم من كان كبير الرأس، ومنهم من كان صغير الرأس، ومنهم من كان صغير العينين إلى آخر هذه الصفات التي يزعمون، وكاتوا في مقامات الإيمان والصلاح والفأل ومخالفة ما تعلمه.
والنوع الثاني من الفراسة: فراسة علمية: وهذه الفراسة العلمية تسمّى فراسة؛ لأنّ العلم الصحيح يأتي لصاحبه كوُفود صاحب الفرس عليه، ودنو صاحب الفرس منه وتمكنه من ذلك. أيضا هذا يأتيه من العلم والإلهام ما يعلم به الحق، وهذا النوع من الفراسة هو الذي يكون كرامة من الكرامات ولهذا يببحث العلماء بحث الفِراسة وأنواعها في مبحث كرامات الأولياء لأجل هذا النوع0 فقوله عليه الصلاة والسلام «إتقوا فراسة المؤمن فإنه ينظر بنور الله» يعني هذا النوع من الفراسة في الأمور العلمية الراجعة إلى علمه بالأشياء؛ علمه بما في تفس صاحبه، ينظر إليه فيعلم ما يجول بخاطره، يعلم أنه يفكر في كذا وأشباه هذا، هذا من النور الذي يقذفه الله جل وعلا في قلبه، لكن هذا لايسوغ أن يُحكم به؛ يعني أنْ يجعل دليلا على الحكم؛ فيستعمله المستعمل على أنه دليل، هذا خاطر يأتي للقلب، ويكون في أهل الولاية وأهل الإيمان الصحيح والتقوى فراسةً، لكن لا يسوغ لصاحبه أن يحكم به وأن يستعمله، فيظن بالناس الظنون لأجل هذه الفراسة أو أن يحمدهم لأجل هذه الفراسة، لأن هذه الفراسة دليل ناقص؛ قد تكون من نور الله جل وعلا وقد لاتكون، فالمرء لا يزكي نفسه فلا يدري هذا الخاطر الذي هجم عليه هل هو من نور الله جل وعلا أو هو من الظن السيء أو هو من الظن الحسن الذي فيه تزكية لغيره وأشباه ذلك مما لا يسوغ، فله أن يستعمله من جهة الإحتياط، من جهة المعرفة ولكن ليس له أن يحكم به إلا في بعض الأحوال التي يقوى فيها حيث يكون عنده يقين بذلك قال عليه الصلاة والسلام «كان فيمن كان قبلكم محدَّثون» يعني ملهمين «فإن يكون أحد منكم فعمر»
النوع الثالث من الفراسة -أُدخلت في الفِراسة- المسماة بالقياسَة: والقاسَة منهم من يعلم الأشكال فيلحق هذا بأبيه، ومنهم من يعلم الأثر. وهذه القياسة قد تصل في أهلها، معروف عن قبائل العرب فيها هذا الأمر كبني مُرَّة ونحوهم يعرفون من وطئ القدم هو من أي قبيلة، ويعرفون من وطئ القدم هل هو رجل أم إمرأة، وهل المرأة حائض أم طاهر، وهذا يسمى القياسة؛ تتبع الأثر، هذا علم خاص يتداولونه فيما بينهم وهو صحيح دلت التجارب على صحته، والشريعة جاء فيها الحكم بالقياسة، فالقائس يُحكم بقوله في المسائل التي يحتاج فيها إلى قائس، مثل تنازع الأنساب وأشباه ذلك، والنبي عليه الصلاة والسلام كان عنده زيد بن حارثة نائما وابنه أسامة بن زيد وقد غطيا وجهيهما وبدت أقدامهما، فات رجل من القاسة قال يارسول الله هذه الأقدام بعضها من بعض فسُرّ النبي - صلى الله عليه وسلم - وبرقت أسارير وجهه عليه الصلاة والسلام، لمحبته لأسامة ولأبيه رضي الله عنها، فهذا النوع شرعا ويحكم به ويصير القاضي إليه، وهو من حيث الظاهر أقوى الأدلة، يعني أقوى أنواع الفراسة، وليست الأدلة التي هي البينات عند القاضي، أقوى أنواع الفراسة؛ يعني من حيث الحكم الظاهر، أما الباطن فالثاني الذي هو الكرامة؛ فراسة المؤمن، والأول قد يكون أو لا يكون.
العلماء يقولون علم ... فيه استعداد فطري لكن هو علم. نكتفي بهذا

(7/66)

فهذا من المؤمنين الذين جاء فيهم الحديث الذي رواه الترمذي عن أبي سعيد الخدري عن النبي - صلى الله عليه وسلم - قال« اتقوا فراسة المؤمن فإنه ينظر بنور الله» قال الترمذي حديث حسن، وقد تقدم الحديث الصحيح الذي في البخاري وغيره قال « ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، فبي يسمع، وبي يبصر، وبي يبطش، وبي يمشي، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه، وما ترددت في شيء أنا فاعله ترددي في قبض نفس عبدي المؤمن يكره الموت وأكره مساءته ولا بد له منه» فإذا كان العبد من هؤلاء فرّق بين حال أولياء الرحمن وحال أولياء الشيطان كما يفرق الصيرفي بين الدرهم الجيد والدرهم الزَّيْف، وكما يفرق من يعرف الخيل بين الفرس الجيد والفرس الرديء، وكما يفرق من يعرف الفروسية بين الشجاع والجبان، وكما أنه يجب الفرق بين النبي الصادق وبين المتنبىء الكذاب، فيفرق بين محمد الصادق الأمين رسول ربّ العالمين - صلى الله عليه وسلم - وموسى والمسيح وغيرهم وبين مسيلمة الكذاب والأسود العنسي وطليحة الأسدي والحارث الدمشقي وباباه الرومي وغيرهم من الكذابين، وكذلك يفرق بين أولياء الله المتقين وأولياء الشيطان الضالين.
فصل

(7/67)

والحقيقة حقيقة الدين؛ دين رب العالمين هي ما اتفق عليها الأنبياء والمرسلون، وإن كان لكل منهم شرعة ومنهاجا، فالشرعة هي الشريعة، قال الله تعالى ?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]، وقال تعالى ?ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنْ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ(18)إِنَّهُمْ لَنْ يُغْنُوا عَنكَ مِنْ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ?[الجاثية:18-19]، والمنهاج هو الطريق، قال تعالى ?وَأَلَّوْ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا(16)لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا?[الجن:16-17]، فالشِّرعة بمنزلة الشريعة للنهر، والمنهاج هو الطريق الذي سُلِك فيه، والغاية المقصودة هي حقيقة الدين وهي عبادة الله وحده لا شريك له، وهي حقيقة دين الإسلام وهو أن يستسلم العبد لله رب العالمين لا يستسلم لغيره، فمن استسلم له ولغيره كان مشركا، والله لا يغفر أن يشرك به، ومن لم يستسلم لله بل استكبر عن عبادته كان ممن قال الله فيه ?إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ?[غافر:60]، ودين الإسلام هو دين الأولين والآخرين من النبيين والمرسلين، وقوله تعالى ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ?[آل عمران:85] عام في كل زمان ومكان، فنوح وإبراهيم ويعقوب والأسباط وموسى وعيسى والحواريون كلهم دينهم الإسلام الذي هو عبادة الله وحده لا شريك له. (1)
__________
(1) يعني دين الإسلام العام، فكل دين؛ الذي جاء به الرسل هو دين الإسلام لكنه دين الإسلام عام الذي يشترك فيه الأنبياء والمرسلون الذي هو الاستسلام لله بالتوحيد والإنقياد له الطاعة والبراءة من الشرك وأهله أما الإسلام الخاص فهو شريعة الإسلام؛ الذي أُرسل به محمد عليه الصلاة والسلام، فالإسلام ثلاثة؛ يطلق على ثلاثة أشياء:
الإسلام العام: وهو دين الأنبياء والمرسلين جميعا من أجل قول جل وعلا ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ?[آل عمران:85].
و الثاني دين الإسلام الخاص: وهو الإسلام الذي بُعث به محمد عليه الصلاة والسلام.
والثالث هو الإسلام الأخص: وهو أن تشهد أنه لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن إستطعت إليه سبيلا.
إذن الإسلام في النصوص له هذه الإطلاقات الثلاث عام وخاص وأخص.

(7/68)

قال الله تعالى عن نوح ?يَاقَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ? إلى قوله ? وَأُمِرْتُ أَنْ أَكُونَ مِنْ الْمُسْلِمِينَ? وقال تعالى ?وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدْ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنْ الصَّالِحِينَ(130)إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ(131)وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمْ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ?[البقرة:130-131] وقال تعالى ?وَقَالَ مُوسَى يَاقَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ?[يونس:84]، وقال السحرة ?رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ?[الأعراف:126]، وقال يوسف عليه السلام ?تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ?[يوسف:101]، وقالت بلقيس ? وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ?[النمل:44]، وقال تعالى ? يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ?[المائدة:44]، وقال الحواريون ?آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ?[آل عمران:52]، فدين الأنبياء واحد وإن تنوَّعت شرائعهم. كما في الصحيحين عن النبي - صلى الله عليه وسلم - قال «إنَّا معشر الأنبياء ديننا واحد» قال تعالى ?شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ?[الشورى:13]، وقال تعالى ?يَاأَيُّهَا الرُّسُلُ كُلُوا مِنْ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ(51)وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِي(52)فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ?[المؤمنون:51-53].
فصل

(7/69)

وقد اتفق سلف الأمة وأئمتها وسائر أولياء الله تعالى على ان الأنبياء أفضل من الأولياء الذين ليسوا بأنبياء، وقد رتّب الله عباده السعداء المنعم عليهم أربع مراتب، فقال تعالى ?وَمَنْ يُطِعْ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنْ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا?[النساء:69].
وفي الحديث «ما طلعت الشمس ولا غربت على أحد بعد النبيين والمرسلين أفضل من أبي بكر» وأفضل الأمم أمة محمد - صلى الله عليه وسلم -، قال تعالى ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ?[آل عمران:110]، وقال تعالى ?ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا?[فاطر:32]، وقال النبي - صلى الله عليه وسلم - في الحديث الذي في المسند «أنتم تُوَفُّونَ سبعين أمة أنتم خيرها واكرمها على الله» وأفضل أمة محمد - صلى الله عليه وسلم - القرن الأول.
وقد ثبت عن النبي - صلى الله عليه وسلم - من غير وجه أنه قال «خير القرون القرن الذي بعثت فيه، ثم الذين يلونهم، ثم الذين يلونهم» وهذا ثابت في الصحيحين من غير وجه.
وفي الصحيحين أيضا عنه - صلى الله عليه وسلم - أنّه قال «لا تسبوا أصحابي فو الذي نفسي بيده لو أنفق أحدكم مثل أُحدٍ ذهبا ما بلغ مُدَّ أحدهم ولا نصيفه».
والسابقون الأولون من المهاجرين والأنصار أفضل من سائر الصحابة، قال تعالى ?لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أعظم دَرَجَةً مِنْ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى?[الحديد:10]، وقال تعالى ?وَالسَّابِقُونَ الْأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ?[التوبة:100]، والسابقون الأولون الذين انفقوا من قبل الفتح وقاتلوا، والمراد بالفتح صُلح الحديبية فإنه كان أول فتح مكة، وفيه أنزل الله تعالى ?إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا(1)لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ?[الفتح:1-2] فقالوا يا رسول الله أَوَ فَتْحٌ هو؟ قال «نعم».

(7/70)

وأفضل السابقين الأولين الخلفاء الأربعة، وأفضلهم أبو بكر ثم عمر، وهذا هو المعروف عن الصحابة والتابعين لهم بإحسان وأئمة الأمة وجماهيرها، وقد دلّت على ذلك دلائل بسطناها في منهاج أهل السنة النبوية في نقض كلام أهل الشيعة والقدرية.
وبالجملة اتفقت طوائف السنة والشيعة على أنَّ أفضل هذه الأمة بعد نبيها واحد من الخلفاء، ولا يكون من بعد الصحابة أفضل من الصحابة.
وأفضل أولياء الله تعالى أعظمهم معرفة بما جاء به الرسول - صلى الله عليه وسلم - واتباعا له كالصحابة الذين هم أكمل الأمة في معرفة دينه واتباعه، وأبو بكر الصديق أكمل معرفة بما جاء به وعملا به، فهو أفضل أولياء الله، إذْ كانت أمة محمد - صلى الله عليه وسلم - أفضل الأمم، وأفضلها أصحاب محمد - صلى الله عليه وسلم -، وأفضلهم أبو بكر - رضي الله عنه -. وقد ظن طائفة غالطة أنّ خاتم الأولياء أفضل الأولياء قياسا على خاتم الأنبياء، ولم يتكلم أحد من المشايخ المتقدمين بخاتم الأولياء إلا محمد بن علي الحكيم الترمذي، فانه صنّف مصنفا غلط فيه في مواضع، ثم صار طائفة من المتأخرين يزعم كل واحد منهم أنه خاتم الأولياء، ومنهم من يدعي أن خاتم الأولياء أفضل من خاتم الأنبياء من جهة العلم بالله، وأن الأنبياء يستفيدون العلم بالله من جهته، كما زَعم ذلك ابن عربى صاحب كتاب الفتوحات المكية وكتاب الفصوص فخالف الشرع والعقل مع مخالفة جميع أنبياء الله تعالى وأوليائه، كما يقال لمن قال فخَرَّ عليهم السقف من تحتهم. لا عقل ولا قرآن، ذلك أن الأنبياء أفضل في الزمان من أولياء هذه الأمة، والأنبياء عليهم أفضل الصلاة والسلام أفضل من الأولياء، فكيف الأنبياء كلُّهم والأولياء إنما يستفيدون معرفة الله ممن يأتي بعدهم ويدعي أنه خاتم الأولياء، وليس آخر الأولياء أفضلهم كما أن آخر الأنبياء أفضلهم، فإن فضل محمد - صلى الله عليه وسلم - ثَبَتَ بالنصوص الدَّالة على ذلك، كقوله - صلى الله عليه وسلم - «أنا سيِّد ولد آدم ولا فخر» وقوله «آتي باب الجنة فأستفتح فيقول الخازن من أنت فأقول محمد، فيقول بك أُمرت أن لا أفتح لأحد قبلك» وليلة المعراج رفع الله درجته فوق الأنبياء كلِّهم، فكان أحقهم بقوله تعالى ?تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ?[البقرة:253] إلى غير ذلك من الدلائل، كلٌّ منهم يأتيه الوحي من الله لا سيما محمد -

(7/71)

صلى الله عليه وسلم - لم يكن في نبوته محتاجا إلى غيره؛ فلم تحتج شريعته إلى سابق ولا إلى لاحق، بخلاف المسيح أحالهم في أكثر الشريعة على التوراة، وجاء المسيح فكمَّلها، ولهذا كان النصارى محتاجين إلى النبوات المتقدمة على المسيح كالتوراة والزبور وتمام الأربع وعشرين نبوة، وكان الأمم قبلنا محتاجين إلى محدَّثين، بخلاف أمة محمد - صلى الله عليه وسلم - فإنّ الله أغناهم به فلم يحتاجوا معه إلى نبي ولا إلى محدَّث، بل جمع له من الفضائل والمعارف والأعمال الصالحة وما فرَّقه في غيره من الأنبياء، فكان ما فضّله الله به من الله بما أنزله اليه وأرسله إليه، لا بتوسُّط بشر، وهذا بخلاف الأولياء فإنّ كل من بلغه رسالة محمد - صلى الله عليه وسلم - لا يكون وليا لله إلا باتباع محمد - صلى الله عليه وسلم -، وكل ما حصل له من الهدى ودين الحق هو بتوسط محمد - صلى الله عليه وسلم -، وكذلك من بلغه رسالة رسول إليه لا يكون وليا لله إلا إذا اتبع ذلك الرسول الذي أُرسل إليه، (1)
__________
(1) هذا الكلام من أول الفصل على هنا في مسألة أنّ الأنبياء أفضل من الأولياء قطعا، وتفضيل النبي على الولي ظاهر من جهة الدليل، كما ذكر شيخ الإسلام بالأدلة الكثيرة في الباب، وظاهر أيضا من جهة التعليل؛ فإنّ الولي لم يكن وليا إلاّ باتباعه للنبي فبسبب إقتداءه بالنبي واتباعه له صار وليا وجاءته الكرامة من جهة اتباعه للنبي عليه الصلاة والسلام، فهو دائما أقلّ رتبة والأولياء في هذه الأمة أكملهم وأرفعهم درجة الأربعة الخلفاء أبو بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين.
والطوائف التي فضلت الأولياء على الأنبياء، أو فضلت خاتم الأولياء على خاتم الأنبياء ثلاث طوائف: أما الأولى: فهم غلاة الصوفية، والثانية: هم الرافضة والإسماعيلية باعتبار أصلهم بأنهم طائفة واحدة. والثالثة: الفلاسفة.
غلاة الصوفية: فزعموا أن جهة تفضيل الولي على النبي، أنّ النبي إنما يأخذ من الملَك، وأما الولي فإنه يأخذ من المعدن الذي أخذ منه الملَك، كما قال ابن عربي في فصوصه؛ فالنبي يأخذ بواسطة والولي يأخذ بلا بواسطة ولهذا كتب ابن عربي كتابه المعروف (الأربعين عن رب العالمين) يعني التي حَدّث بها عن رب العالمين مباشرة لما سمعه منه. وهذا من حيث التفضيل أنّ الولي يصل به المكاشفة إلى حيث لا يكون هناك حجاب، والأنبياء حُجبوا منهم من كلموا في بعض الأحيان، أما الولي فإنه إذا اختار أن يسمع الكلام فما عليه إلا أنْ يصفي قلبه ويعمل بالرياضات الخاصة عندهم؛ الرياضات الروحية، ثم ينكشف له الحجاب فيصبح يرى ما يحدث في الملكوت ويسمع أوامر الحق جل وعلا للملائكة.
والطائفة الثانية الرافضة والإسماعيلية: فإن الرافضة يزعمون أن أئمتهم لهم من المقام ما ليس للأنبياء، وعندهم هذا من ضروريات المذهب حيث يقول بعض أئمتهم: من ضروريات مذهبنا أنّ لأئمتنا مقاما لا يبلغه ملك مقرب ولا نبي مرسل. يعني مما لا يُحتاج إلى استدلال أصلا معروف، الأئمة الأثني عشر إبتداء من علي إلى العسكري، هؤلاء لا بيلغهم ملَك مقرب ولا نبي مرسل، قال: وأنهم كانوا قبل خلق هذا العالم أنوارا فجعلهم الله بعرشه محدثين وجعل لهم من المنزلة والزلفى ما لم يجعله لأحد من العالمين. والإسماعيلية القرامطة والعبيديين والنصيرية والدروز زعموا أن الأولياء؛ أولياؤهم أعظم من الأنبياء من جهة أنّ الولي -وهم أولياء سبعة عندهم أو أربعة – أنّ الولي يحل فيه الحق جل وعلا، وليس كل شيء يستحق هذه المنزلة، فالأولياء تميزوا على الأنبياء لأنهم يحل فيهم الحق جل وعلا فيصبحون صورة لله جل وعلا؛ صورة ناسوتية وليست لاهوتية يعني بحلول الحق جل وعلا، فالجسمان جسمان إنساني ولكن العلم والحكمة والأمر والنهي إلهي.
والطائفة الثالثة ممن يقولون بتفضيل الأولياء على الأنبياء الفلاسفة: فإنهم يقولون التبوة الفلسفة تجتمع في شيء واحد، وهو أن الجميع فيه تحصيل غاية الحكمة، والنبوة تحصيل الحكمة فيها بواسطة الملَك لا دور للنبي في تحصيل الحكمة بإدراكه وعقله وسعيه وبذله، وأما الفيلسوف الحكيم فإنه حصل له هذا المقام وإدراك الحكمة بفعله وإدراكه وبذله وعقله وفهمه، ولهذا الفيلسوف تساوى مع النبي في إدراك الحكمة، ولكن زاد على أنه أدركها بعقله وبحثه ونظره، وذاك بواسطة، ومن أدرك بنفسه أرفع درجة ممن أدرك بواسطة. وهذا القول وكل الأقوال السالفة زندقة وكل من قال بهذا القول فهو زنديق يستتاب هلى الكفر فإن تاب وإلا قتل. وكلام أهل العلم قالوا يجب قتله بلا استتابة؛ من أظهر هذا القول فإنه يجب قتله بلا استتابة؛ لأنّ هذا القول مما لا شبهة فيه أصلا وإنما هي زندقة محضة.
وما ذكره شيخ الإسلام في تفصيل الكلام واضح من أنّ الرسالات جميعا جاءت بالإسلام وأن الرسل إنما يَفْضُلون بالإسلام لله رب العالمين وباتباع الأنبياء والرسل يشرف أقوامهم والأولياء، إلى آخر ما ساق من الآيات والأحاديث في هذا الباب.
نقف عند هذا، وصلى الله وسلم وبارك على نبينا محمد.

(7/72)

ومن إدعى أن من الأولياء الذين بلغتهم رسالة محمد - صلى الله عليه وسلم - من له طريق إلى الله لا يحتاج فيه إلى محمد فهذا كافر ملحد، وإذا قال أنا محتاج إلى محمد في علم الظاهر دون علم الباطن، أو في علم الشريعة دون علم الحقيقة، فهو شرٌّ من اليهود والنصارى الذين قالوا إنّ محمدا رسول إلى الاميين دون أهل الكتاب، فإن أولئك آمنوا ببعض وكفروا ببعض، فكانوا كفّارا بذلك، وكذلك هذا الذي يقول إن محمدا بُعث بعلم الظاهر دون على الباطن آمن ببعض ما جاء به وكفر ببعض فهو كافر، وهو أكفر من أولئك؛ لأن علم الباطن الذي هو على إيمان القلوب ومعارفها وأحوالها هو علم بحقائق الإيمان الباطنة وهذا أشرف من العلم بمجرد أعمال الإسلام الظاهرة.
فإذا إدعى المدعى أن محمدا - صلى الله عليه وسلم - إنما علم هذه الأمور الظاهرة دون حقائق الإيمان، وأنه لا يأخذ هذه الحقائق عن الكتاب والسنة فقد ادعى أن بعض الذي آمن به مما جاء به الرسول دون البعض الآخر، وهذا شر ممن يقول أؤمن ببعض وأكفر ببعض ولا يدعي أن هذا البعض الذي آمن به أدنى القسمين، وهؤلاء الملاحدة يدعون أن الولاية أفضل من النبوة، ويُلبِّسون على الناس فيقولون ولايته أفضل من نبوته، وينشدون:
مقام النبوة في برزخ فويق الرسول ودون الولي

(7/73)

ويقولون نحن شاركناه في ولايته التي هي أعظم من رسالته، وهذا من أعظم ضلالهم، فإن وَلاية محمد لم يماثله فيها أحد لا إبراهيم ولا موسى، فضلا عن أن يماثله هؤلاء الملحدون، وكلُّ رسول نبيٍّ وليٍّ، فالرسول نبي ولي، ورسالته متضمنة لنبوته، ونبوته متضمنة لوَلايته، وإذا قدروا مجرد إنباء الله إياه بدون وَلايته لله فهذا تقدير ممتنع، فإنه حال إنبائه إياه ممتنع أن يكون إلا وليا لله، ولا تكون مجردة عن وَلايته، ولو قُدرت مجردة لم يكن أحد مماثلا للرسول في وَلايته، وهؤلاء قد يقولون كما يقول صاحب الفصوص ابن عربى: أنهم يأخذون من المعدن الذي يأخذ منه الملك الذي يوحي به إلى الرسول، وذلك أنهم اعتقدوا عقيدة المتفلسفة ثم أخرجوها في قالب المكاشفة، وذلك أن المتفلسفة الذين قالوا أن الأفلاك قديمة أزلية لها علة تتشبَّه بها، كما يقوله أرسطو وأتباعه أو لها موجب بذاته كما يقوله متأخروهم كابن سينا وأمثاله، ولا يقولون إنها لربٍّ خلق السموات والأرض وما بينهما في ستة أيام، ولا خلق الأشياء بمشيئته وقدرته، ولا يعلم الجزئيات، بل إما اأن ينكروا علمه مطلقا كقول أرسطو، أو يقولوا إنما يعلم في الأمور المتغيرة كلياتها كما يقوله ابن سينا. وحقيقة هذا القول إنكار علمه بها، فإن كل موجود في الخارج فهو معين جزئي الأفلاك كل معين منها جزئي، وكذلك جميع الأعيان وصفاتها وأفعالها، فمن لم يعلم إلا الكليات لم يعلم شيئا من الموجودات، والكليات إنما توجد كليات في الأذهان لا في الأعيان، والكلام على هؤلاء مبسوط في موضع آخر في رد تعارض العقل والنقل وغيره، فإن كُفر هؤلاء أعظم من كفر اليهود والنصارى، بل ومشركي العرب، فإن جميع هؤلاء يقولون إن الله خلق السموات والأرض، وإنه خلق المخلوقات بمشيئته وقدرته، وأرسطو ونحوه من المتفلسفة واليونان كانوا يعبدون الكواكب والأصنام، وهم لا يعرفون الملائكة والأنبياء، وليس في كتب أرسطو ذكر شيء من ذلك وإنما غالب علوم القوم الأمور الطبيعية، وأما الامور الإلهية فكل منهم فيها قليل الصواب كثير الخطأ، واليهود والنصارى بعد النسخ والتبديل أعلم بالإلهيات منهم بكثير، ولكن متأخروهم كابن سينا أرادوا أن يُلفِّقوا بين كلام أولئك وبين ما جاءت به الرسل، فأخذوا أشياء من أصول الجهمية والمعتزلة، وركبوا مذهبا قد يعتزى إليه متفلسفة أهل الملل، وفيه من الفساد والتناقض ما قد نبّهنا على بعضه في غير هذا الموضع، وهؤلاء لما رأوا

(7/74)

أمر الرسل كموسى وعيسى ومحمد - صلى الله عليه وسلم - قد بهر العالم، واعترفوا بأن الناموس الذي بعث به محمد - صلى الله عليه وسلم - أعظم ناموس طرق العالم ووجدوا الأنبياء قد ذكروا الملائكة والجن أرادوا ان يجمعوا بين ذلك وبين أقوال سلفهم اليونان الذين هم ابعد الخلق عن معرفة الله وملائكته وكتبه ورسله واليوم الآخر وأولئك قد اثبتوا عقولا عشرة يسمونها المجردات والمُفَارَقات وأصل ذلك مأخوذ من مفارقة النفس للبدن وسموا تلك المفارقات لمفارقتها المادة وتجردها عنها وأثبتوا الأفلاك لكل فلك نفسا وأكثرهم جعلوها أعراضا وبعضهم جعلها جواهر، وهذه المجردات التي أثبتوها ترجع عند التحقيق إلى أمورموجودة في الأذهان لا في الأعيان كما أثبت أصحاب فيثاغورس أعداد مجردة، كما أثبت أصحاب أفلاطون الأمثال الأفلاطونية المجردة أثبتوا هيولى مجردة عن الصورة ومدة وخلاء مجردين، وقد إعترف حذاقهم بأن ذلك إنما يتحقق في الأذهان لا في الأعيان، فلما أراد هؤلاء المتأخرون منهم كابن سينا أن يثبت أمر النبوات على أصولهم الفاسدة، وزعموا أن النبوة لها خصائص ثلاثة من إتصف بها فهو نبي:

(7/75)

الأولى أن تكون له قوة علمية يسمونها القوة القدسية، (1)
__________
(1) ما سبق يريد منه الشيخ تقي الدين رحمه الله أنْ يربط ما بين قول غلاة المتصوفة في مسألة الولاية وقول الفلاسفة، فإنّ غلاة المتصوفة أخذوا تفضيل الولي على النبي من الفلاسفة، والفلاسفة -كما ذكرت لك في الدرس الماضي- قالوا إنّ الفيلسوف وصل إلى الحكمة بجهده، وأما النبي فوصل إليها بإعطاء، ومعلومٌ أن المجتهد أفضل من المُعطى وهؤلاء نظروا إلى جهة العمل؛ لأنّ الحكمة والفضل يرجع إلى جهتين: إلى قوة علمية وإلى قوة عملية، فالفلاسفة فضلوا من الجهة العلمية؛ فضلوا الفلاسفة والحكماء على الأنبياء من جهة العلمية، والصوفية؛ غلاة المتصوفة فضلوا الأولياء على الأنبياء من الجهة العملية التي أساسها الجهة العلمية؛ لكن طابع الفلاسفة غير طابع المتصوفة، طابع الفلاسفة شيء والمتصوفة شيء آخر، سبب هذا التفضيل راجع إلى ما وصف لك شيخ الإسلام من أصول أقوال الفلاسفة من فلاسفة اليونان أصلا، والقول بوجودات مجردة وكليات مجردة وتصرفات للكواكب أو تصرفات للعلل التي تنتج المعلولات، وأنّ إدراك هذه الحقائق الكلية وتأثيراتها في هذا الكون هو حقيقة الحكمة والعلم الذي يتفاضل به الناس، فالقوة مختلفة؛ فالقوة العلمية والعملية هذه هي أقوى الإدراكات، وكذلك القوة التخيلية التي بها يُتخيل الأمر، فرجعوا بالنبوات إلى أنها إجتماع قوة علمية وعملية وتخيلية، فلهذا قالوا: نحن نقول ما نقول عن برهان، وأما الأنبياء والرسل فقالوا ما قالوا عن تخيل. والبرهان الذي أقاموه برهان خطابي لا برهان عقلي فإنما جاء في النبوات من ذكر الجنة والنار وذكر الغيبيات أمور عندهم خَطابية والعقليات المجردة وتصور الأمثلة المجردة عن الواقع، المقصود من هذا الكلام وهو مبسوط وله كلام لشرحه ولايناسب شرحه في المساجد.
المقصود من هذا الصلة ما بين قول الفلاسفة الإسلاميين والفلاسفة اليونانيين ثم ما نتج من قول الصوفية، وفي الحقيقة أن الصوفية لم يأخذوا هذا القول كما ذكر شيخ الإسلام أو ما ألمع إليه كلامُه لم يأخذوه من الفلسفة الإسلامية، بل أخذوه من الفلسفة اليونانية، وأصل ذلك أن الفلسفة اليونانية والفلسفة القديمة لها قسمان:
فلسفة علمية: وهذه المراد منها الوصول إلى حقائق الأشياء العلمية على ما هي عليه.
والنوع الثاني فلسفة عملية: والمراد منها الوصول بالروح إلى إشراقها.
ولهذا صارت الفلسفة أقساما ومنها الفلسفة العلمية التي ذهب إليها أفلاطون وتلميذه أرسطو، والفلسفة الإشراقية التي قال بها أفلوطين (أفلوطين غير أفلاطون).
دخلت المذاهب –يعني فيه تفاصيل لمذاهبهم وكذا- هذه إلى بلاد المسلمين وتلقفها من تلقفها:
فالفلسفة العلمية تلقفها العقلانيون من المعتزلة فنشأ من خليط ما عند أهل الإعتزال وما عند الفلاسفة وما في النصوص ما يسمى بعلم الكلام، خليط من هذه الأشياء الثلاثة عقيدة المعتزلة، النصوص، فالفلسفة، فنشأ علم الكلام من مجموع هذه الثلاثة أشياء.
وأما الفلسفة العملية الإشراقية فهذه أيضا دخلت إلى المسلمين عن طريقين: الطريق الأول طريق الكتب المترجمة، والطريق الثاني مخالطة طائفة كبيرة من المسلمين للنصارى في أديرتهم في الشام وفي العراق وفي غيرها.
دخلت الفلسفة الإشراقية -الفلسفة الإشراقية معناها الوصول بالروح إلى إشراقها فتتعدى العالم المحسوس إلى العالم غير المحسوس، وهذا يصل بالرياضة، يصل إليه الواصل بالرياضة-، هذا النوع هو الذي دخل في الصوفية فنشأ الغلو في التصوف من جهة دخول فلسفة أفلوطين الإشراقية، ونشأ ما يسمى بالسلوك الضال أو التصوف في خليط ما بين الزهد الشرعي، وما بين الإشراق الفلسفي وظهرت النظريات أو الأقوال المختلفة عند الصوفية الغالية من الإتحاد والوحدة والفناء إلى آخره نتيجة لهذا.وصلوا كما وصل إليه الفلاسفة العمليين الإشراقيين إلى أنّ الإنسان قد يصل إلى مرتبة تُكشف عنه فيها الحُجُب فيصل إلى ما وراء العالم المنظور إلى آخره.
فحصل القول عند الطائفتين أن الفيلسوف صاحب المحكمة هو أفضل البشر، فالفيلسوف العلمي العقلي أفضل من غيره، وهذا الذي قال به الفلاسفة مثل ابن سينا وجماعته، قالوا يتفضيل الفيلسوف على النبي لما ذكرنا لك في الدرس السابق، والصوفية فضّلوا الولي صاحب الإشراق على النبي؛ لأن النبي حجب بالحجب أما ذاك فأشرق فكمُل ووصل إلى مشاهدة الرب جل وعلا وسماع كلامه والأخذ من المعدن الذي أَخذ منه الملَك الذي نقل إلى الأنبياء عليهم صلوات الله وسلامه؛ ففضَلوا من جهة أنهم أخذوا بلا واسطة وأن الأنبياء أخذوا بواسطة.
فيه تفاصيل في هذا الكلام معروف؛ لكن بيان أصل الإتباط ما بين القول بتفضيل الولي على النبي في ربطه بالفلاسفة العلميين والفلاسفة العمليين كما ذكرتُ لك.

(7/76)

ينال بها من العلم بلا تعلم.
الثاني أن يكون له قوة تخيليّة تخيل له ما يعقل في نفسه بحيث يرى في نفسه صورا أو يسمع في نفسه أصواتا كما يراه النائم ويسمعه ولا يكون لها وجود في الخارج، وزعموا أن تلك الصور هي ملائكة الله، وتلك الأصوات هي كلام الله تعالى.
الثالث أن يكون له قوة فعالة يؤثر بها في هيولى العالم.
وجعلوا معجزات الأنبياء وكرامات الأولياء وخوارق السحرة هي قوى النفس، فأقروا من ذلك بما يوافق أصولهم من قلب العصا حية دون إنشقاق القمر ونحو ذلك، فإنهم ينكرون وجود هذا. وقد بسطنا الكلام على هؤلاء في مواضع وبينا أن كلامهم هذا أفسد الكلام، وأن هذا الذي جعلوه من الخصائص التي تحصّل ما هو أعظم منه لآحاد العامة ولأتباع الأنبياء وأن الملائكة التي أخبرت بها الرسل أحياء ناطقون أعظم مخلوقات الله وهم كثيرون، كما قال تعالى?وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ?[المثر:31]، وليسوا عَشَرة، وليسوا أعراضا لاسيما وهؤلاء يزعمون أن الصادر الأول هو العقل الأول، وعنه صدر كل ما دونه، والعقل الفعال العاشر رب كل ما تحت فلك القمر، وهذا كله يُعلم فساده بالاضطرار من دين الرسل، فليس أحد من الملائكة مبدع(1) لكل ما سوى الله، وهؤلاء يزعمون أن العقل المذكور في حديث يروى «إن أول ما خلق الله العقل فقال له أقبل فأقبل، فقال له أدبر فأدبر، فقال وعزتي ما خلقت خلقا أكرم على منك، فبك آخذ وبك أعطي ولك الثواب وعليك العقاب» ويسمونه أيضا القلم لما روى «إن أول ما خلق الله القلم» الحديث رواه الترمذي. والحديث الذي ذكروه في العقل كذب موضوع عند أهل المعرفة بالحديث، كما ذكر ذلك أبو حاتم البُستي(2) والدار قطني وابن الجوزي وغيرهم، وليس في شيء من دواوين الحديث التي يُعتمد عليها، ومع هذا فلفظه لوكان ثابتا حجةً عليهم، فإن لفظه أول ما خلق الله تعالى العقل قال له، ويروى لما خلق الله العقل قال له، فمعنى الحديث أنه خاطبه في أول أوقات خلقه ليس معناه أنه أول المخلوقات، وأول منصوب على الظرف كما في اللفظ الآخر لمّا، وتمام الحديث ما خلقت خلقا أكرم علي منك، فهذا يقتضى أنه خلق قبله غيره، ثم قال فبك آخذ وبك أعطي ولك الثواب وعليك العقاب، فذكر أربعة أنواع من الأعراض وعندهم أن جميع جواهر العالم العلوي والسُّفلي صدر عن ذلك العقل، فأين هذا من هذا وسبب غلطهم أن لفظ
__________
(1) تكون (مبدعًا) لأنها خبر ليس.
(2) أبو حاتم البستي يعني ابن حبان.

(7/77)

العقل في لغة المسلمين ليس هو لفظ العقل في لغة هؤلاء اليونان، فإن العقل في لغة المسلمين مصدر عَقَلَ، يَعْقِلُ، عَقْلاً كما في القرآن ?وَقَالُوا لَوْ كُنَّا نَسْمَعُ أو نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ?[الملك:10]، ?إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ?[النحل:12]، ?أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أو إذا نٌ يَسْمَعُونَ بِهَا?[الحج:46]، ويُراد بالعقل الغريزة التي جعلها الله تعالى في الإنسان يعقل بها، وأما أولئك فالعقل عندهم جوهر قائم بنفسه كالعاقل، وليس هذا مطابقا للغة الرسل والقرآن، وعالم الخلق عندهم كما يذكره أبو حامد عالم الأجسام العقل والنفوس فيسميها عالم الأمر، وقد يسمى العقل عالم الجبروت، والنفوس عالم الملكوت، والأجسام عالم الملك، ويظن من لم يعرف لغة الرسل ولم يعرف معنى الكتاب والسنة أن ما في الكتاب والسنة من ذكر الملك والملكوت والجبروت موافق لهذا، وليس الأمر كذلك، وهؤلاء يُلَبِّسون على المسلمين تلبيسا كثيرا كإطلاقهم أن الفَلَك محدث أي معلول مع أنه قديم عندهم، والمحدث لا يكون إلا مسبوقا بالعدم، ليس في لغة العرب ولا في لغة أحد أنه يسمى القديم الأزلى محدثا، والله قد أخبر أنه خالق كل شيء، وكل مخلوق فهو محدَث، وكل محدث كائن بعد أن لم يكن، لكن ناظَرَهم أهل الكلام من الجهمية والمعتزلة مناظرة قاصرة لم يعرفوا بها ما أخبرت به الرسل، ولا أحكموا فيها قضايا العقول، فلا للإسلام نصروا، ولا للأعداء كسروا، وشاركوا أولئك في بعض قضاياهم الفاسدة، ونازعوهم في بعض المعقولات الصحيحة، فصار قصور هؤلاء في العلوم السّمعية والعقلية من أسباب قوة ضلال أولئك كما قد بُسط في غير هذا الموضع.

(7/78)

وهؤلاء المتفلسفة قد يجعلون جبريل هو الخيال الذي يتشكل في نفس النبي - صلى الله عليه وسلم -، والخيال تابع للعقل، فجاء الملاحدة الذين شاركوا هؤلاء الملاحدة المتفلسفة وزعموا أنهم أولياء الله، وأن أولياء الله أفضل من أنبياء الله، وأنهم يأخذون عن الله بلا واسطة، كابن عربي صاحب الفتوحات والفصوص، فقال: إنه يأخذ من المعدن الذي أخذ منه الملَك الذي يوحي به إلى الرسول، والمعدن عنده هو العقل، والملك هو الخيال، والخيال تابع للعقل، وهو بزعمه يأخذ عن الذي هو أصل الخيال، والرسول يأخذ عن الخيال، فلهذا صار عند نفسه فوق النبي، ولو كان خاصة النبي ما ذكروه، ولم يكن هو من جنسه فضلا عن أن يكون فوقه، فكيف وما ذكروه يحصل لآحاد المؤمنين، والنبوة أمر وراء ذلك فإن ابن عربى وأمثاله وإن ادعوا أنهم من الصوفية فهم من صوفية الملاحدة الفلاسفة ليسوا من صوفية أهل العلم، (1) فضلا عن أن يكونوا من مشايخ أهل الكتاب والسنة كالفضيل بن عياض وإبراهيم بن أدهم وأبي سليمان الداراني ومعروف الكرخي والجنيد بن محمد وسهل بن عبد الله التستري وأمثالهم رضوان الله عليهم أجمعين.
والله سبحانه وتعالى قد وصف الملائكة في كتابه بصفات تباين قول هؤلاء (2)
__________
(1) أهل الكلام -مثل ما في النسخة الثانية- لأن أهل الكتاب والسنة هم أهل العلم
(2) المقصود من هذا: الصلة بما سبق الكلام عليه من الفرق ما بين أولياء الرحمن وأولياء الشيطان وكرامات الأولياء ومخاريق السحرة ومعجزات الأنبياء، فإنّ الخوارق كما ذكرنا التي تحصل في الأرض ثلاثة أصناف:
خوارق الأنبياء وهذه تسمى آيات وبراهين، وآيات الأنبياء قسمان: آيات كبرى وآيات صغرى.
والثاني من الخوارق ما يختص بالأولياء، وهذه يُقال لها كرامة، وهذه تكون من الآيات الصغرى للأنبياء، أو من جنس الآيات الكبرى مع اختلافها معها في الذات والقدْر والصفة.
والثالث خوارق جرت على ايدي السحرة والكهنة، فهذه مخاريق الشياطين ليست من الله جل وعلا إمدادا لهم، وإنما هي من الشياطين إبتلاء لهم.
الأول آيات وبراهين، والثاني كرامات، والثالث خوارق شيطانية.
أما آيات الأنبياء فإنها لا تشبه كرامات الأولياء، ولا تشبه مخاريق السحرة والشياطين والكهنة، فربُّنا جل وعلا قال في وصف الآيات التي أعطاها نبيه - صلى الله عليه وسلم - محمدا قال ?لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى? [النجم:18] فدل على إنقسام آيات ربنا جل وعلا إلى كبرى وما هو أدنى من ذلك صغرى وغيرها. كذلك قوله جل وعلا في موسى عليه السلام ?فَأَرَاهُ الْآيَةَ الْكُبْرَى (20) فَكَذَّبَ وَعَصَى? [النازعات:20 - 21]، فدل المفهوم أن هناك آيات دون ذلك؛ فالآيات الكبرى هذه لا يَشْرَكهم فيها حتى الأولياء لا يمكن أن يعطى الولي آية كبرى؛ لأنّ هذه الآية الكبرى دليل نبوة النبي ودليل رسالة الرسول عليهم صلوات الله وسلامه، أما الآيات الصغرى مثل نبع الطعام منبع الماء قليل مثلا من الأصابع أو مثل سماع الأخبار أو مثل المشي على الماء أو أشباه ذلك هذه آيات تحصل للأنبياء -أو تكثير الطعام القليل- تحصل للأنبياء وتحصل للأولياء وأما الآيات الكبرى فإنها إنْ حصل للولي فإنما يحصل له ما من جنسها لكن لا يماثلها قدْرا ولا ذاتا ولا صفة؛ مثل النار التي جعلت لإبراهيم عليه السلام فأنجاه الله منها، والنار التي جعلت لأبي مسلم الخولاني في نجد فأنجاه الله منها، فما بين النار والنار فرق، وما بين الصفة والصفة فرق، وما بين سبيل النجاة وسبيل النجاة فرق.
فإذن هنا بهذا التفصيل يزول إشكال من قال إنه لا كرامة للولي لأنه لو قلنا بالكرامات لاشتبهت خوارق الأنبياء وآياتهم بكرامات الأولياء كما هو مذهب المعتزلة وابن حزم وجماعة ممن أنكر كرامة الأولياء وأنكر الخوارق، وكذلك يبطل قول من قال أن كل خارق يحصل لحكيم أو لولي، فإنها قد تحصل للشياطين لكن ما يحصل للشياطين فليس معجِزا إلا لمن لم يكن مثلهم، أما من كان مثلهم فهو لا يعجز، لأنّه ليس بإقداره هو وإنما بمقدرته يعني أن الشياطين أعطته ذلك حصل له ذلك بالكهانة، حصل له ذلك بالسحر أما الكرامة فهي من الله جل وعلا لعبده، فالسحرة مثلا الذين جاءوا لموسى جاءوا بسحر عظيم هؤلاء سحرهم العظيم إنما كان خارقا على من لم يكن ساحرا، أما من كان ساحرا فليس عليه بخارق وأما أهل الكرامات، كرامات الأولياء الأولياء الذين لهم الكرامات فإنّهم جنسها يختلف ما بين ولي وولي، وما بين مُكرَم بهذه الكرامة وآخر، وكل أجناسها يكون مُعجزا أو خارقا لناس زمانهم، وقد يكون حصل لناس في الزمن الأول كرامة هي في وقتنا الحاضر ليست كرامة لأنها تحصل لآحاد الناس مثل الطيران في الهواء، مثل المشي على الماء وأشباه ذلك، أو أنْ يكون في الشتاء القارس بملابس خفيفة هذا قد يحصل الآن لاختلاف الزمن.
فإذن كرامة الولي تحصل خارقةً لناس زمانهم ليس الناس جميعا أو للإنس والجن جميعا، وإنما لناس زمانه أي في أرضه ومن عنده؛ ليدل ما حصل له على كرامته على الله جل وعلا، أما خوارق الأنبياء آياتهم وبراهينهم الكبرى فإنها خارقة


انتهى الشريط الرابع - التَّعْلِيقَاتُ الحِسَان

التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

[انتهى الشريط الرابع] لعادة الجن والإنس جميعا لهذا ينبغي أن يُضبط قول من قال خارق للعادة في الكرامات أو في الخوارق أو في آيات الأنبياء أو في المعجزات.
خارق للعادة, العادة هذه عادة من؟ فإن فُسِّرت بأنها عادة الجن والإنس جميعا فيكون الخارق آية وبرهان لنبيٍّ, لأن الله جل وعلا قال في سورة الإسراء ?قُلْ لَئِنْ اجْتَمَعَتْ الْإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا? [الإسراء:88]. فجعلها معلّقة في الجن والإنس جميعا، وأهل الكرامات يكون خارقا لعادة الناس في بلدهم وزمنانهم، فقد لايكون خارقا لأناس في طرف من الأرض آخر, يكون خارقا لمثل أهل زمانهم ما يحصل لهم مثل هذا, مثل مثلا يحضر له عنب في وقت الصيف أو في وقت الشتاء هذا بالنسبة لأهل مكة ليس عندهم عنب لكن لو لكن لو تذهب إلى بلد آخر يكون فيه، هذا ينبغي أن لا يكون خلط هذا بهذا. أما السّحرة والكهنة والخوارق الشيطانية تتقيد بأنها خارقة لعادة من لم يكن مثلهم؛ يعني لمن من الناس من لم يكن ساحرا، ولا يدخل في ذلك من هو أعلى منهم قدرا في المعجزات والبراهين مثل الأنبياء.
مقصود شيخ الإسلام بما مرّ إثبات الكرامات، وأن الكرامة إنما هي خارق أُيِّد به ولي، أو أُعْطِيه ولي، وأنّ جنس الخوارق قد يحصل للشياطين، وأنّ قول طائفة من الصوفية أو أكثر الصوفية أن كل خارق دليل الكرامة هذا غلط، كذلك من شاركهم في ذلك مثل القلاسفة وأتباع الفلاسفة الذين قالوا إنّ الخوارق تحصل بالرياضات؛ فإذا إجتمعت القوة العلمية بالتخيلية والفعلية صار .... الخوارق، قالوا هذه تحصل بالرياضات والجوع والتعب، فبالعلم تحصل القوة العلمية ..... المعلومات، وبالجوع والسهر تحصل القوة التخيلية، وصدق من قال أنه تحصل القوة التخيلية كما قال الذهبي في السير وفي غيرها، لأنهم إذا أداموا الجوع وأدمنوا السهر فإنه فقد يتصورون أشياء ويتخيلون صورا ويسمونها ملائكة، ويسمعون أصواتا من جراء إضطراب أبدانهم وعقولهم ويجعلونها نداء من الملأ الأعلى وهي الشياطين خاطبتهم إلى غير ذلك.
فهذا فرقان عظيم ما بين ما يُعطاه الولي من الكرامة، وما يكون عند الكهنة وأولياء الشياطين من الخوارق، أو ما عند الفلاسفة من الخوارق، فالفلاسفة يقولون لا فرق فإنها تحصل النبوة علما وعملا؛ علم: قوة علمية، وعمل: قوة فعلية، وتخيلات، هذا يحصل للفيلسوف ويحصل للنبي، فالأنبياء إنما هم فلاسفة وأولي إصلاح العالم. نسأل الله جل وعلا العفو والعافية، عليهم من الله ما يستحقون، معلوم أنه فرق كبير بين هذا وهذا. لا يستوي الليل والنهار.
... هيولى الشيء ما منه يتكون؛ قد تكون مادة قد يكون غيرها؛ فهيولى العالم يعني مكونات العالم.
نبّه شيخ الإسلام على مسألة مهمة، ليكن تقعيد في العلوم جميعا، وهي أن: المصنف لعلم قد يستخدم عبارات يتلقاها المتلقي في ما عنده من معنى هذه العبارات والمصنف عنى بها معتى آخر، ويصبح يردد كلام هذا المؤلف أو هذا الذي قرأ كلامه والمراد مختلف؛ مثل قول الفلاسفة إنّ هذا العالم مُحْدَث، أو قولهم في العقل، العقل عندهم غير العقل عند العرب، فالعقل عند منطق اليونان، عند فلسفة اليونان ومن ورث فلسفتهم له معنى آخر، له معنى آخر غير العقل في النصوص، العقل في النصوص له مراد، والعقل هناك له مراد آخر، ولهذا لما جاء أهل الكلام راموا الجمع ما بين الفلسفة والشريعة، فظنوا أن العقل هناك هو العقل في النصوص، فجمعوا بينها على ما ترون بما سُمي بعلم الكلام، فعلم الكلام خليط ما بين فهم الفلسفة وفهم الشريعة وجاء المشترك بينهم الألفاظ التي جاءت هنا وهنا مثل ما نبه شيخ الإسلام، فإذن استعمال لفظ في معنى لم يرده من وضفه أو من استعمله فيه هذا لاشك أنه يُحدث جنايات، وهذا من أنواع استعمال المصطلحات التي تُحدث جنايات في الأمة، كذلك لفظ المُحدث؛ يقول الفلاسفة مثلا هذا العالم مُحدث نحن قد نستعمل المحدث ونريد به أنه مخلوق خُلق وأُحدث من غير مثال سابق -أُحْدث-، وهم يريدون بكلمة محدث أنه معلول، لأنّ المحدث عندهم لا بد أن يكون عن علة أحدثته عندهم، الحدث هو المعلول فإذا قال العالم محدث أو قال هذا الملكوت الذي تراه محدث لا يعني أنه مخلوق، يعني أنه معلول لعلة سبقته، وعلة سبقتها علة إلى أن تصل إلى الأصل الفعال إلى أن نصل إلى الأصل الذي صدرت عنه العلل ومعلولات العلل. فهذا يعطيك تحفُّزا في أنّ استعمال الألفاظ الشرعية لا بد منه بل هو المتعين؛ وأن طالب العلم إذا احتاج إلى استعمال ألفاظ القوم فلا بد أن يفهم مرادهم منها أولا، ثم المراد منها لغة ثانيا، استعمال غيرهم ثم ينزلها منزلتها اللائقة بها، أما أنْ يسمع لفظا ثم يستعمله بدون معرفة لأبعاده ومعرفة المعنى الأول المستعمل له، فهذا يحدث فسادا ويحدث خللا، مثل الألفاظ هذه التي تستعمل؛ المحدثة، قد يستعملها المرء ويظن أنها سليمة لكنّ مراد الأول غير مراد الثاني بها, فأنت تنشر لفظا أُريد به باطل لفهمك له فهما صحيحا، هذا ليس سليما؛ لأنّ المتلقي قد يفهمه فهم الأول أو قد يُنشر في الناس الفهم الأول، فتصبح أنت ناقل لمصطلحات الناس؛ مثل لو قلنا مثلا للناس أنّ الله جل وعلا ليس بجسم، بمعنى ليس بجسم يدخل فيه قول من قال أن الله لا يتصف بالصفات، يعني ليس بجسم هذه الكلمة لمم يرِد نفيها ولم يرد إثباتها، ولو قلنا ليس بجسم كتلك الأجسام لكان صحيحا، لكن إطلاق هذا اللفظ يجعل هذه الكلمة وسيلة لتقرير عقائد باطلة. الألفاظ المحدثة كثيرة والمصطلحات في هذا متنوعة.
فإذن استعمال العقل في النصوص غير العقل عند الفلاسفة، استعمال لفظ الخارق عند أهل السنة غير الخارق عند الصوفية غير الخارق عند الفلاسفة، استخدام لفظ النبوة عندنا غير النبوة عند الفلاسفة، المعاد عندنا غير المعاد عند الفلاسفة، الخطاب، الوحي عندنا غير الوحي عندهم. فإذن معنى كل كلمة لابد له من استدلال، فبعض المعاصرين فيمن قرأنا بعض كتاباتهم لم يفهموا هذا فهما جيدا فأصبحوا ينتقدون بعض كلام شيخ الإسلام أو بعض كلام المحققين فيقولون بل نص فلان في الكتاب الفلاني على أن العالم مُحدث وقال أنه أقر بالنبوة أو ابن سينا أقرّ في موضع بالمعاد هو ما يعرف كلمة المعاد حيث وردت، كلمة العقل حيث وردت إلى آخره.
فإذن فهم كلام المتكلم على غير استعماله للعبارات؛ قد يستعمل عبارة لها مدلول عنده خاص، والمدلول عندنا يختلف فمحاكمته على مدلولاته لا على ما عندنا، فاختلاف اللغات في العلم يسبب خلالا في الفهم والتقويم والإدراك. نقف عند هذا وأسأل الله جل وعلا لي ولكم العفو والعافية.

(7/79)

كقوله تعالى ?وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ(26)لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ(27)يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ(28)وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ?[الأنبياء:26-29]، وقال تعالى ?وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى?[النجم:26]، وقال تعالى ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22)وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ?[سبإ:22-23]، وقال تعالى ?وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ(19)يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ?[الأنبياء:19-20]، وقد أخبر أن الملائكة جاءت لإبراهيم عليه السلام في صورة البشر، وأن الملَك تمثّل لمريم بشرا سويا، وكان جبريل عليه السلام يأتي النبي - صلى الله عليه وسلم - في صورة دحية الكلبي وفي صورة أعرابي ويراهم الناس كذلك، وقد وصف الله تعالى جبريل عليه السلام بأنه ذو قوة عند ذي العرش مكين مطاع ثم أمين، وأن محمدا - صلى الله عليه وسلم - رآه بالأفق المبين ووصفه بأنه ?شَدِيدُ الْقُوَى(5)ذُو مِرَّةٍ فَاسْتَوَى(6)وَهُوَ بِالْأُفُقِ الْأَعْلَى(7)ثُمَّ دَنَا فَتَدَلَّى(8)فَكَانَ قَابَ قَوْسَيْنِ أو أَدْنَى(9)فَأَوْحَى إلى عَبْدِهِ مَا أَوْحَى(10)مَا كَذَبَ الْفُؤَادُ مَا رَأَى(11)أَفَتُمَارُونَهُ عَلَى مَا يَرَى(12)وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى(13)عِنْدَ سِدْرَةِ الْمُنْتَهَى(14)عِنْدَهَا جَنَّةُ الْمَأْوَى(15)إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى(16)مَا زَاغَ الْبَصَرُ وَمَا طَغَى(17)لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى?[النجم:5-18].

(7/80)

وقد ثبت في الصحيحين عن عائشة رضي الله عنها عن النبي - صلى الله عليه وسلم - أنه لم ير جبريل في صورته التي خُلق الله عليها غير مرتين، يعني المرة الأولى بالأفق الأعلى، والنزلة الأخرى عند سدرة المنتهى، ووصف جبريل عليه السلام في موضع آخر بأنه الروح الأمين وأنه روح القدس إلى غير ذلك من الصفات التي تبين أنه من أعظم مخلوقات الله تعالى الأحياء العقلاء، وأنه جوهر قائم بنفسه ليس خيالا في نفس النبي، كما زعم هؤلاء الملاحدة المتفلسفة والمدعون وَلاية الله، وأنهم أعلم من الأنبياء، وغاية حقيقة هؤلاء إنكار أصول الإيمان بأن يؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وحقيقة أمرهم جحد الخالق فإنهم جعلوا وجود المخلوق هو وجود الخالق وقالوا الوجود واحد ولم يميزوا بين الواحد بالعين والواحد بالنوع، فإن الموجودات تشترك في مسمى الوجود، كما تشترك الأناسيُّ في مسمى الإنسان، والحيوانات في مسمى الحيوان، ولكن هذا المشترك الكلى لا يكون مشتركا كليا إلا في الذهن، وإلا فالحيوانية القائمة بهذا الإنسان ليست هي الحيوانية القائمة بالفَرَس، ووجود الشهوات ليس هو بعينه وجود الإنسان، فوجود الخالق جل جلاله ليس هو كوجود مخلوقاته، وحقيقة قولهم قول فرعون الذي عطّل الصانع فإنه لم يكن منكرا هذا الوجود المشهود، لكن زعم أنه موجود بنفسه لا صانع له، وهؤلاء وافقوه في ذلك، لكن زعموا بأنه هو الله فكانوا أضل منه، وإن كان قوله هذا هو أظهر فسادا منهم، ولهذا جعلوا عبّاد الأصنام ما عبدوا إلا الله وقالوا لما كان فرعون في منصب التحكم صاحب السيف وإن جاز في العرف الناموس كذلك قال أنا ربكم الأعلى، أي وإن كان الكل أربابا بنسبة ما فأنا الأعلى منكم بما أُعطيته في الظاهر من الحكم فيكم، قالوا ولما علمت السحرة صدق فرعون فيما قاله أقروا له بذلك، وقالوا إقضِ ما أنت قاضٍ إنما تقضى هذه الحياة الدنيا، قالوا فصحّ قول فرعون أنا ربكم الأعلى وكان فرعون عين الحق، ثم أنكروا حقيقة اليوم الآخر فجعلوا أهل النار يتنعمون كما يتنعم أهل الجنة، فصاروا كافرين بالله واليوم الآخر وبملائكته وكتبه ورسله مع دعواهم أنهم خلاصة خاصة الخاصة من أهل ولاية الله، وأنهم أفضل من الأنبياء، وأن الأنبياء إنما يعرفون الله من مشكاتهم، وليس هذا موضع بسط إلحاد هؤلاء، ولكن لما كان الكلام في أولياء الله والفرق بين أولياء الرحمن وأولياء الشيطان وكان هؤلاء من أعظم الناس إدعاء

(7/81)

لولاية الله، وهم من أعظم الناس ولاية للشيطان، نبهنا على ذلك. (1)
__________
(1) هذا الكلام واضح في بيان إستطراده لبيان معتقد غلاة المتصوفة أصحاب وحدة الوجود مثل إبن عربي الطائي وأمثاله، وهؤلاء قالوا إنّ الوجود واحد، ووهذا الوجود إنما هو وجود الله جل وعلا، وينقسم إلى وجود مقصود ووجود غير مقصود, وأنّ وجود الله جل وعلا مقصود وهو الأصل وأن وجود غيره وهو وجوده سبحانه، إذْ لو لم يوجد غيره لم يوجد هو فصار الأمر إلى أن الوجود واحد، والوجود من حيث هو صفة لا توجد في الظاهر، لاتوجد كما ترى في خارج الأذهان إلا مضافة إلى متصف بها مثل المعاني العامة التي ذكرنا لكم فيما سبق المعاني لاتوجد من حيث هي عامة إلا في الأذهان؛ ما يوجد في الخارج شيء اسمه كلام، وشيء اسمه وجود، وشيء اسمه حياة، هكذا بدون موجود أو متكلم أو حي، إنما يوجد في الرأس في الذهن تصور الوجود، يوجد في الذهن تصور الحياة، لكنها في خارج الأذهان في الواقع لابد أن تضاف لمتصف بها، فالإشتراك في المعنى الكلي لا يعني الإشتراك في المعنى الإضافي، فالمعنى الكلي نعم؛ يشترك فيه كل موجود، ولكن لكل وجودٍ يناسبه، وإذا تفرّقت الأشياء بالوجود الذي يناسب كل شيء على حِدَا، فإن معنى ذلك أن الأشياء تغايرت فتباينت في الذات، مثل ما ذكر مثل الإنسان والفرس يشتركان في معنى الحيوانية وهي الحياة المتحركة؛ الحياة والحركة، يقال الحيوان الحيِّ المتحرك؛ يعني أن الإنسان والفرس إشتركا في هذه الصفة، لكن الحياة والحركة وهي الحيوانية هذه هل هي موجودة في الخارج بدون متصف بها ؟ لا. فهل يقال إنّ الإنسان والحيوان شيء واحد من جهة صفة الحياتية؟ لا قائل به حتى أصحاب وحدة الوجود. لكنهم يقولون من جهة صفة الوجود نعم. وهذا في الحقيقة راجع إلى شيء وهو أن أصحاب وحدة الوجود أخذوا هذا من قول الجهمية الذين لا يؤمنون إلا بصفة واحدة لله جل وعلا وهي صفة الوجود الأعظم، فلما لم يصفوا الله بشيء وكانت صفة وجود المخلوق مشكلة على إثبات وجود الله جل وعلا جعلوا الخالق عين المخلوق والمخلوق عين الخالق من جهة الوجود، حتى فرعون جعلوه رمزا أو صفة من صفات وجود الله جل وعلا؛ لأنه قال ?مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي?[القصص:38]، وقال ?أَنَا رَبُّكُمْ الْأَعْلَى?[النازعات:24].
ومن هذا المنطلق أو من هذا المبدأ والأصل أخذه النصيرية وأخذه الدروز وأصحاب التناسخ والنصارى بأن هذا وهذا إتحدا وكانا شيئا واحدا، وتفصيل الكلام على مقالهم كما قال شيخ الإسلام ليس هذا موضعه، وإنما المقصود بيان فساد قولهم.

(7/82)

ولهذا عامة كلامهم إنما هو في الحالات الشيطانية، ويقولون ما قاله صاحب الفتوحات باب أرض الحقيقة، ويقولون هي أرض الخيال، فتعرف بأن الحقيقة التي يتكلم فيها هي خيال، ومحل تصرف الشيطان، فإن الشيطان يخيل للإنسان الأمور بخلاف ما هي عليه، قال تعالى ?وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ(36)وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنْ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ(37)حَتَّى إذا جَاءَنَا قَالَ يَالَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ(38)وَلَنْ يَنفَعَكُمْ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ?[الزخرف:36-39]، وقال تعالى ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا? إلى قوله ?يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمْ الشَّيْطَانُ إِلَّا غُرُورًا?[النساء:116-120]، وقال تعالى ?وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ?[إبراهيم:22]، وقال تعالى ?وَإِذْ زَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لَا غَالِبَ لَكُمْ الْيَوْمَ مِنْ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتْ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ?[الأنفال:48].

(7/83)

وقد روى عن النبي - صلى الله عليه وسلم - في الحديث الصحيح أنه رأى جبريل يَزَعُ الملائكة، والشياطين إذا رأت ملائكة الله التي يؤيِّد بها عباده هربت منهم، والله يؤيد عباده المؤمنين بملائكته، قال تعالى ?إِذْ يُوحِي رَبُّكَ إلى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا?[الأنفال:12]، وقال تعالى ?يَاأَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا?[الأحزاب:9]، وقال تعالى ?إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا?[التوبة:40]، وقال تعالى ?إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلَاثَةِ آلَافٍ مِنْ الْمَلَائِكَةِ مُنْزَلِينَ(124)بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلَافٍ مِنْ الْمَلَائِكَةِ مُسَوِّمِينَ?[آل عمران:124-125]، وهؤلاء تأتيهم أرواح تخاطبهم وتتمثل لهم وهي جن وشياطين فيظنونها ملائكة كالأرواح التي تخاطب من يعبد الكواكب والأصنام.

(7/84)

وكان من أول ما ظهر من هؤلاء في الإسلام المختار بن أبي عبيد الذي أخبر به النبي - صلى الله عليه وسلم - في الحديث الصحيح الذي رواه مسلم في صحيحه عن النبي - صلى الله عليه وسلم - أنه قال «سيكون في ثقيف كذاب ومبير» وكان الكذاب المختار بن أبي عبيد، والمبير الحجاج بن يوسف، فقيل لابن عمر وابن عباس أن المختار يزعم أنه ينزل إليه، فقالا صدق قال الله تعالى ?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221)تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ?[الشعراء:221-222]، وقال الآخر وقيل له إن المختار يزعم أنه يوحى إليه فقال قال الله تعالى ?وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إلى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ ?[الأنعام:121]، وهذه الأرواح الشيطانية هي الروح الذي يزعم صاحب الفتوحات أنه أَلقى إليه ذلك الكتاب، ولهذا يذكر أنواعا من الخلوات بطعام معين وشيء معين، وهذه مما تفتح لصاحبها اتصالا بالجن والشياطين فيظنون ذلك من كرامات الأولياء، وإنما هو من الأحوال الشيطانية وأعرف من هؤلاء عددا ومنهم من كان يحمل في الهواء إلى مكان بعيد ويعود، ومنهم من كانت يؤتى بمال مسروق تسرقه الشياطين وتأتيه به، ومنهم من كانت تدله على السرقات بجُعل يحصل له من الناس أو بعطاء يعطونه إذا دلّهم على سرقاتهم، ونحو ذلك.

(7/85)

ولما كانت أحوال هؤلاء شيطانية كانوا مناقضين للرسل صلوات الله تعالى وسلامه عليهم، كما يوجد في كلام صاحب الفتوحات المكية والفصوص وأشباه ذلك يمدح الكفار مثل قوم نوح وهود وفرعون وغيرهم، ويتنقص الأنبياء كنوح وإبراهيم وموسى وهارون، ويذم شيوخ المسلمين المحمودين عند المسلمين كالجنيد بن محمد، وسهل بن عبد الله التستري، وأمثالهما، ويمدح المذمومين عند المسلمين كالحلاج ونحوه، كما ذكره في تجلياته الخيالية الشيطانية، فإن الجنيد قدس اللهُ روحه كان من أئمة الهدى، فسئل عن التوحيد فقال التوحيد إفراد الحدوث عن القدم، فبين أن التوحيد أن تميز بين القديم والمحدث، وبين الخالق والمخلوق، وصاحب الفصوص أنكر هذا وقال في مخاطبته الخيالية الشيطانية له يا جنيد هل يميز بين المحدث والقديم إلا من يكون غيرهما، فخطّأ الجنيد في قوله إفراد الحدوث عن القدم؛ لأن قوله هو أن وجود المحدث هو عين وجود القديم كما قال في فصوصه: ومن أسمائه الحسنى العلي على من؟ وما ثم إلا هو، وعن ماذا؟ وما هو إلا هو، فعلوه لنفسه، وهو عين الموجودات، فالمسمى محدثات هي العلية لذاته، وليست إلا هو. إلى أن قال: هو عين ما بطن، وهو عين ما ظهر، وما ثم من يراه غيره، وما ثم من ينطق عنه سواه، وهو المسمى أبو سعيد الخراز!!! وغير ذلك من الأسماء المحدثات.

(7/86)

فيقال لهذا الملحد ليس من شرط المميز بين الشيئين بالعلم والقول أن يكون ثالثا غيرهما، فإن كل واحد من الناس يميز بين نفسه وغيره، وليس هو ثالث، فالعبد يعرف أنه عبد ويميز بين نفسه وبين خالقه، والخالق جل جلاله يميز بين نفسه وبين مخلوقاته، ويعلم أنه ربهم وأنهم عباده، كما نطق بذلك القرآن في غير موضع، والاستشهاد بالقرآن عند المؤمنين الذين يقرون به باطنا وظاهرا، وأما هؤلاء الملاحدة فيزعمون ما كان يزعمه التلمساني منهم، وهو أحذقهم في إتحادهم لما قرىء عليه الفصوص فقيل له القرآن يخالف فصوصكم، فقال القرآن كله شرك، وإنما التوحيد في كلامنا، فقيل له فإذا كان الوجود واحدا فلم كانت الزوجة حلالا والأخت حراما، فقال الكل عندنا حلال، ولكن هؤلاء المحجوبون قالوا حرام فقلنا حرام عليكم. وهذا مع كفره العظيم متناقض ظاهرا، فإن الوجود إذا كان واحدا، فمن المحجوب ومن الحاجب؟ ولهذا قال بعض شيوخهم لمريده من قال لك أن في الكون سوى الله فقد كذب، فقال له مريده فمن هو الذي يكذب؟ وقالوا لآخر هذه مظاهر، فقال لهم المظاهر غير الظاهر أم هي؟ فإن كانت غيرها فقد قلتم بالنسبة وإن كانت إياها فلا فرق. وقد بسطنا الكلام على كشف أسرار هؤلاء في موضع آخر وبينا حقيقة قول كل واحد منهم، وأن صاحب الفصوص يقول المعدوم شيء ووجود الحق فاض عليهما. فيُفرِّق بين الوجود والثبوت(1)
__________
(1) هذا الكلام استطراد في بيان حال المدعون للإتحاد ووحدة الوجود والذي يهمُّك في هذا أشياء:
الأول: أن إنشاء شيخ الإسلام لهذا الإستطراد وهذه البينات لهؤلاء الملاحدة، الغرض أنّ أهل الشام ومصر في ذلك الوقت يعظمون أصحاب وحدة الوجود؛ يعظمون ابن عربي والتلمساني وأشباه هؤلاء، وابن الفارض يعظمونهم جدا، واشتهر عنهم أنهم يقولون بهذا الكلام ومع ذلك يعظمونهم، ولهذا أوجب أن يبين أن هؤلاء ليسوا من أولياء الله، فاستطرد ليبين لك فساد قول هؤلاء وأنه لا يكون أمثال هؤلاء أولياء لله جل وعلا.
الثاني: أنّ هؤلاء الملاحدة والزنادقة أمثال ابن عربي وأشباهه، شاع في الناس أنّ لهم كرامات وأنهم يخبِرون بأشياء تكون حقا، وأنّ الكهان من اتباعهم والمنتسبين للتصوف عندهم أحوال إيمانية ينكشف لهم بها الغيب، وأنّه يوحى إليه، وأنه تأتيه المعلومات ليست إلا عندهم، فجعلوا هذه الأشياء من كراماتهم فبيّن رحمه الله فيما ذكر أنّ هذه الأشياء التي تنسب إليهم صحيحة، ولكن ليست هي كرامات تأتيهم من الملائكة وإنما هي أحوال شيطانية تأتيهم من الشياطين ?وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إلى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ ?[الأنعام:121]، والشيطان يتنزل على مَن يواليه ويخبره بأشياء ويعلمه ويعطيه معلومات فربما حمله وربما تصور بصورته وربما طار به في الهواء وربما سخر له بعض الأشياء بما أقدره الله عليه، فإذن فالشأن ليس في أنّه يُخدم، أو أنه يُدَّعَى أنّ الملائكة تخدمه وتعمل له، ولكن الشأن هل هو من أولياء الله موافق لشرع الله ومتبع للسنة أو لا؟ فإذا لم يكن متبعا للسنة ويقول مثل هذه الأقوال الكفرية فنعلم قطعا أنه من أولياء الشيطان، وأنّ ما قاله وافتراه وادعاه من هذه الأقوال الباطلة هي دليل أنه شيطان من الشياطين، وأنّ المؤمن لا يجوز له أن يغتر بأحوال هؤلاء وأنْ يجعلهم من أولياء الله جل وعلا .
والثالث من أسباب إنشائه هذا الكلام أو الاستطراد: أنّ أكثر السحرة والكهنة في أزمنة الإسلام ادَّعَوا الصلاح، وادعوا أنّ ما يأتيهم إنما هو من جهة الملائكة، فهذا تسمعه عند كثير من مُغَفَّل من المسلمين وجهلتهم فيما يذكرون من أخبار بعض الناس في بلد كذا وبلد كذا وبلد كذا، هم يقولون فلان تأتيه هذا تخبره الملائكة لأنه رجل صالح، وهذا لاشك أن هذا من براثن تلك الخلفية العامة، فإذا قيل إنّ فلانا تنزل عليه الملائكة فاعلم أن هذا من جهة أولياء الشيطان؛ لأننا لا نعلم أحدا من الصحابة ولا من التابعين ولا من سادات المسلمين قيل أن الملائكة تنزل عليه فتخبره إلى آخره، وإنما هي دعوى لأولئك الفسقة الفجرة فيها يروجون على الناس في كهانتهم أو سحرهم، فالسحرة الآن يأمرون الناس بتلاوة القرآن؛ ويتلون عليهم القرآن ثم يخلطون معها غيرها، يقولون نخبركم؛ الملائكة تأتينا وتخبرنا، وهي الشياطين، وهم أصلا من أكذب الناس فكيف يصدَّقون في مثل هذه الأشياء، فإذن يبيّن شيخ الإسلام حال من كان في زمنه؛ وهو الوجه الثاني الذي ذكرنا، والوجه الثالث حال كل من ادعى نزول الملائكة عليهم، فإنّه الحجة كما قال ابن عباس في حال المختار بن أبي عبيد؛ قيل له إنه ينزّل عليه قال صدق فإنه تنزّل عليه الشياطين، كما قيل إنه يوحى إليه قال نعم كما قال الله ?وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إلى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ ?[الأنعام:121]
وملخص هذا أن الكلام أو الغرض منه ما ذكرنا من بيان الفرقان العظيم بين أولياء الرحمن وأولياء الشيطان، وأن مسألة خرق العادات ليست فرقانا؛ أن يحصل للمرء خارقا للعادة؛ أن يحصل له شيء لم يحصل لغيره هذا ليس دليلا على صلاحه، وليس دليلا على فساده، حتى ينظر في أمره فإن كان من أهل الإيمان والصلاح المتابعين للحق فإنه يرجى أن تكون هذه كرامة له، وإن كان من غير أهل الإيمان؛ من أهل البدعة والفسق والفجور فإن ما حصل له يعتبر فارقا شيطانيا وحالا شيطانية وليست بكرامة. فإذن هذا كل ما بحثه في هذا الموضع والذي قبله ملخصه أن الأحوال والخوارق ليست برهانا ولا دِلالة، وإنما البرهان والدلالة هو ما قال الله جل وعلا ? أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62]، والملائكة لا تنزل إلا على الرسل أو على المؤمنين لتثبيتهم في القتال أما الإخبار بالمغيبات وأشباه ذلك فلا يكون، قد يُلقى في روع المؤمن من أن يكون هذا الأمر كذا؛ يكون من باب الفراسة الإيمانية التي يعطيها الله جل وعلا لمن يشاء من خلقه، لكن تحديث الملائكة ويقول سمعت الملائكة قالت لي الملائكة هذا لا شك أنه من صنيع الشيطان.
سؤال فقهي: أرجو التوضيح فيما قلتم في الفرق بين... ؟ البر والشعير من الأصناف الربوية كما هو معلوم والذهب والفضة من الأصناف الربوية والنبي عليه الصلاة والسلام قال «إذا اختلفت الأصناف فبيعوا كيف شئتم إذا كان يدا بيد» فبهذا الحديث ترى عند اختلاف الأصناف أن يكون مقبوضا يدا بيد، ذهب بفضة لابد أن يكون يدا بيد، ذهب ببر لا بد أن يكون يدا بيد، ذهب بشعير، فضة بشعير يدا بيد، فهل هذا في كل الأنواع أم لا؟ هذا ليس في كل الأنواع، إذا كان أحد النوعين نقدا جاز التفاضل وأن نتداين، إذا كان أحد العوضين نقد...
هذا أحد الأخوة كتب على حقيقة التوحيد للدكتور يوسف القرضاوي فيه أغلاط كثيرة في التوحيد منها عده الذبح والنذر من الشرك الأصغر ومنها أن المقصود توحيد الربوبية وأشياء من هذا، ومن جهة مكاتب الدعوة والجاليات يُنَبَّهون إلى منعه من التداول ومن توزيعه وإقرائه... فمن رآه في مكتب ينبها إن شاء الله ونتابع هذا نحن مأمورون بإزالة هذا الكتاب مع أنه طبع في الإفتاء في المكان الذي نشروه تبع الشيخ عبد العزيز بن باز حفظه الله لكن ... أنّ فيه أغلاط كثيرة فمن رآه ينبه صاحب المكتب الجاليات والدعوة عليه ويذكرني بهذا ... لأن فيه خلطا كثيرا .

(7/87)

والمعتزلة الذين قالوا المعدوم شيء ثابت في الخارج مع ضلالهم خير منه فإن أولئك قالوا إن الرب خلق لهذه الأشياء الثابتة في العدم وجودا ليس هو وجود الرب، وهذا زعم أن عين وجود الرب فاض عليهما، فليس عنده وجود مخلوق مباين لوجود الخالق، وصاحبه الصدر القونوي يفرق بين المطلق والمعين لأنه كان أقرب إلى الفلسفة، فلم يقر بأن المعدوم شيء، لكن جعل الحق هو الوجود المطلق وصنَّف مفتاح غيب الجمع والوجود، وهذا القول أدخل في تعطيل الخالق وعدمه، فإن المطلق بشرط الإطلاق وهو الكلي العقلي لا يكون إلا في الأذهان لا في الأعيان، والمطلق لا بشرط وهو الكلي الطبيعي، وإن قيل أنه موجود في الخارج فلا يوجد في الخارج إلا معيَّنا، وهو جزء من المعين عند من يقول بثبوته في الخارج، فيلزم أن يكون وجود الرب إما منتفيا في الخارج، وإما أن يكون جزءا من وجود المخلوقات، وإما أن يكون عين وجود المخلوقات وهل يخلق الجزء الكل؟ أم يخلق الشيء نفسه؟ أم العدم يخلق الوجود؟ أو يكون يعض الشيء خالقا لجميعه؟ وهؤلاء يفرون من لفظ الحلول لأنه يقتضي حالاَّ ومحلاًّ، ومن لفظ الاتحاد لأنه يقتضي شيئين إتحد أحدهما بالآخر، وعندهم الوجود واحد ويقولون النصارى إنما كفروا لما خصصوا المسيح بأنه هو الله، ولو عمَّمُوا لما كفروا، وكذلك يقولون في عُبَّاد الأصنام إنما أخطأوا لما عبدوا بعض المظاهر دون بعض، فلو عبدوا الجميع لما أخطأوا عندهم، والعارف المحقق عندهم لا يضره عبادة الأصنام، وهذا مع ما فيه من الكفر العظيم، ففيه ما يلزمهم دائما من التناقض، لأنه يقال لهم فمن المخطىء؟ لكنهم يقولون إن الرب هو الموصوف بجميع النقائص التي يوصف بها المخلوق، ويقولون إن المخلوقات توصف بجميع الكمالات التي يوصف بها الخالق، ويقولون ما قاله صاحب الفصوص، فالعلي لنفسه هو الذي يكون له الكمال الذي يستوعب به جميع النعوت الوجودية والنسب العدمية، سواء كانت محمودة عرفا أو عقلا أو شرعا، أو مذمومة عُرفا وعقلا وشرعا، وليس ذلك إلا لمسمى الله خاصة، وهم مع كفرهم هذا لا يندفع عنهم التناقض فإنه معلوم بالحسن والعقل أن هذا ليس هو ذاك، وهؤلاء يقولون ما كان يقوله التلمساني أنه ثبت عندنا في الكشف ما يناقض صريح العقل، ويقولون من أراد التحقيق يعنى تحقيقهم فليترك العقل والشرع. وقد قلت لمن خاطبته منهم، ومعلوم أن كشف الأنبياء أعظم، وأتم من كشف غيرهم، وخبرهم أصدق من خبر غيرهم، والأنبياء صلوات

(7/88)

الله وسلامه عليهم يخبرون بما تعجز عقول الناس عن معرفته، لا بما يعرف الناس بعقولهم أنه ممتنع فيخبرون بمجارات العقول(1) لا بمحالات العقول، ويمتنع أن يكون في أخبار الرسول ما يناقض صريح العقول، ويمتنع أن يتعارض دليلان قطعيان سواء كانا عقليين أو سمعيين أو كان أحدهما عقليا والآخر سمعيا، فكيف بمن ادعى كشفا يناقض صريح الشرع والعقل، وهؤلاء قد لا يتعمدون الكذب، لكن يخيل لهم أشياء تكون في نفوسهم ويظنونها في الخارج، وأشياء يرونها تكون موجودة في الخارج لكن يظنونها من كرامات الصالحين، وتكون من تلبيسات الشياطين، وهؤلاء الذين يقولون بالوحدة قد يقدمون الأولياء على الأنبياء، ويذكرون أن النبوة لم تنقطع، كما يُذكر عن ابن سبعين وغيره، (2)
__________
(1) مجازات العقول يعني ما تُجيزه العقول فليس المقصود المجاز الذي هو قسيم الحقيقة أو مقابل الحقيقة؛ مجازات العقول هنا يعني ما تجيزه العقول، هذا أصل معنى المجاز؛ أصل معنى المجاز ما يجيزه الشيء، فمجاز في اللغة ما تجيزه، هنا مجاز العقول يعني ما تجيزه العقول لا بمحالات العقول.
(2) هذا الكلام راجع إلى كون كلام الناس في الإتحاد والحلول، وتقرير هذا الباب وفهم كلام شيخ الاسلام، هذا يحتاج إلى إيضاح لمعنى الحلول والإتحاد:
الحلول في عُرف القوم أن شيئين متمايزين مختلفين في الحقيقة يحل أحدُهما في الآخر مع بقاء التميّز.
والإتحاد أيضا شيئان مختلفانفي الحقيقة يتحد أحدهما بالآخر فيزول التميُّز.
• فالحلول يبقى هذا وهذا لكن الصورة الظاهرة واحدة، ولكن حل أحدُهما في الآخر؛ مثل الكأس والماء فالكأس إذا حلّ فيه الماء, حقيقة الكأس شيء وحقيقة الماء شيء وصارا شيئا واحدا كأس ماء لكن هناك تميز؛ يمكن هذا أن يفصل عن هذا.
• لكن الإتحاد مثل السكر والماء, الحبر والماء, الملح والماء، الشاي والماء, كانا منفصلين فاتحد أحدهما بالآخر حتى صارا لا ينفك أحدهما عن الآخر، يعني لا يتميز أحدهما عن الآخر، السكر لما ذاب في الماء، أين السكر؟ تقول في الماء، والماء ذاب فيه السكر، أين هذا وهذا؟ سكر وماء، أفصلهما، ما ينفصلان، ورق شاي حَطِّيتَهْ في الماء كذلك صار ماء وشاي إلى آخره. هذا الفهم في تقريرها مهم في بيان ما عليه الناس في ذلك.
إذا تبين هذا في المعنى العام. فالحلول نوعان، والإتحاد أيضا نوعان، الحلول عام وخاص عند أهله، والإتحاد عام وخاص عند أهله:
(فالقائلون بالحلول منهم من قال حلّ في أشخاص معينين؛ حلّ الله جل جلاله -تعالى الله عن قولهم- حلّ في أشخاص معينين؛ حلّ في عُزير عند اليهود، حلّ في المسيح عند النصارى، حلّ في البقر عند عباد البقر، حلّ في الإله الفلاني عندهم، حلّ في الصنم، حلّ في كذا وكذا إلى آخره، حلّ في أئمة آل البيت عند غلاة الرافضة، حلّ في الحاكم بأمر الله العبيدي عند الدروز، وهكذا، هذا حلول خاص في بعض المخلوقات.
(وهناك حلول عام وهو قول من قال: الله حالٌّ في كل مكان. وهذا قول المتكلمين والمعتزلة والأشاعرة وأشباههم، الله حالٌّ في كل مكان، في أي مكان هو حال، ولكن منفصل ليست مختلطة، الحقيقة متميزة.
والإتحاد نوعان أيضا: إتحاد خاص وإتحاد عام، والقائلون بالإتحاد هم غلاة التصوفة هم الذين يقولون بالإتحاد، وأما الحلول فلا يقول به غلاة المتصوفة وإنما يرون أنّ من قال بالحلول في شخص معين فهو كافر، فعند أهل الوحدة -وحدة الوجود، أو إتحاد الله بكل موجود حتى صارت الحقيقة مع حقيقة المخلوق غير متميزة- يقولون كفر من كفر لادعائه عدم الإتحاد أو لإدعائه الحلول في بعض المخلوقات دون بعض؛ لأنّ النصارى كفرت لأن المسيح حل فيه الله، واليهود كفروا كذا، والعرب كفرت لأنها قالت إنّ هذه الأصنام آلهة يعني يحل فيها الله، وهكذا، ولو أنهم قالوا حلّ في كل شيء؛ يعني إتحد بكل شيء فصارت الأشياء عين وجود الله جل وعلا لم يكفروا، وعندهم الإتحاد -عند القائلين به- نوعان: إتحاد خاص وهو ببعض المخلوقات، وإتحاد عام بجميع المخلوقات:
(فالذين يقولون بالإتحاد العام هم الذين يُعَبَّر عنهم بأصحاب وحدة الوجود، إتحد بالسموات والأرض؛ كل شيء هذه إتحد بها حتى صار موجود الحق جل وعلا هو عين وجود هذه المخلوقات، وجود المخلوقات هو عين وجود الله؛ حتى ما تفك هذه عن هذه، مثل السكر الذي ذاب في الماء صارت الحقيقة واحدة لا يمكن إنفصال إحدى الحقيقتين عن الأخرى.
(والذين قالوا بالإتحاد الخاص –غير الإتحاد العام- هؤلاء لا يقال لهم أصحاب وحدة الوجود هم طائفة من المتصوفة، فغلاة المتصوفة جميعا إتحادية، لكن منهم أهل وحدة الوجود ومن إتحد بكل موجود، بحيث صار عين الوجود واحدة، ومنهم من يقول بالإتحاد في بعض المخلوقات دون بعض.
ومن أعظم ما يدل على كفر هؤلاء؛ على كفر من يقول بالإتحاد العام وكذلك الإتحاد الخاص: أنّ هذا القول يعني أنّ الكفر والفِسق صارا في الله جل وعلا؛ لأن الفاسق والمجرم والقاتل والزاني وشارب الخمر وفاعل الفواحش والكاذب إلى آخره من أنواع الموبقات والكبائر لما كان هو عين الوجود ولا تمايز بينهما يكون لا يُفَرَّق بين الكاذب شَخْصًا والكاذب إتحادًا، لأنه صارت حقيقة واحدة، كما أننا لا نقول الماء حلو والسكر لا طعم، كما أننا لا نقول السكر حلو والماء لا طعم له، فأنت إذا شربت ماءً زِيد فيه سكر صارت الحقيقة واحدة، ما تستطيع أن تقول هذا حلو وهذا وهذا مالح والماء هذا فيه ملح ما تستطيع أن تميز بين هذا وهذا لأنه بالإتحاد صارت الحقيقة واحدة هذا هو معنى الإتحاد، فيلزم من هذا أن يكون كل من شر وكل فسق وكل هذا منسوب لله جل وعلا، لهذا ابن القيم لما ذكر هذه المسائل في أول النونية قال:
يا أمة منكوحها معبودها أين الإله وثغرة الطعام
ما فيه تفريق صار المنكوح حالّ فيه الإله يعني إتحد به الإله الحقيقة واحدة؛ مَاهُو حلّ لأن الحلول يقتضي الإنفصال في بعض الأحوال لكن المتحد مع المتحد به صارت الحقيقة واحدة صار الناكح هو المنكوح فأين الإله بين هذا وهذا، لاشك أن هذا من أعظم ما يكون من إهانة الرب جل وعلا وسبّه وعدم قدْره حق قدْره سبحانه. هؤلاء لما قالوا بالإتحاد وبالوحدة قالوا إنّ الاتحاد العام والوحدة العامة هذه متفاوتة بين أهلها؛ فيكون الولي له من الإتحاد لتخصيصه ما ليس لغيره من الموجودات، فلهذا يصبح ينظر بنظر الإله لما له من خصوصية في الإتحاد، ويصبح يقدْر بقدرة الاله لما له من خصوصية في الإتحاد، فالإتحاد عام لكن درجات المتَّحد بهم مختلفة من حيث الصفات، ولهذا جعلوا للأولياء مقاما يزيد على مقام الأنبياء؛ لأنّ عندهم درجة الإتحاد مختلفة فالأنبياء أعطوا درجة لكن هذه الدرجة زاد عليهم فيها أصحاب الوَحدة من جهة أنّ أولئك -في شبههم- وجودهم هو عين وجود الله جل وعلا، لكن عند غلاة المتصوفة الأنبياء يحتاجون في الأخذ من السماء كلام الله جل وعلا إلى واسطة، فلم يكن الإتحاد بهم من جميع الصفات, وأما الأولياء -كُمَّلُ الأولياء عندهم- فإنهم الإتحاد بهم جاء في الصفات كلها، لهذا يجعلون العالم مقسَّما قسم يتولاه الولي الفلاني وقسم يتولاه الولي الفلاني، وقسم يتولاه الولي الفلاني، إلى آخر ما عندهم في ذلك.
المقصود أن فهم هذا الكلام، وفهم هذه المسائل، وما يدور عليها:
راجع إلى فهم معنى الحلول والإتحاد.(واحد)
راجع إلى معنى أقسام الحلول والإتحاد.(اثنين)
راجع إلى أنّ أصحاب الوَحدة -غلاة الصوفية- يقسمون القسمة لاختلاف الصفات، فلا يجعلون الإتحاد عاما في الصفات، كما أن أهل الحلول لا يجعلونه متساويا فيمن حلّ بهم.
هذا أصل مسألة تفضيل الولي على النبي عندهم، وأن الولي له كرامات أكثر ويصل، تكشف عنه الحجب والنبي قد لا يُعمل عقله، لكن الولي يرى ما لا يراه غيره وحسه يكذب العقليات، إلى غير ذلك من المسائل. نعم
[سؤال: عن لازم المذهب هل هو من المذهب؟]
هذا إن كانوا ينكرون هم لا ينكرون هذا هم يفتخرون به قال ابن الفارض
لها صلاتي بالمقام أقيمها وأشهد فيها أنها لي صلّت
ما في جبتي إلا هو، هم يعترفون بذلك مثل ما قال لك شيخ الإسلام أن رجلا من غلاتهم قال لمريده من حدّثك أن في الوجود غير الله فهو كاذب، إذا قال لك أحد في الوجود غير الله فهو كاذب، فقال له الغلام: من الكاذب؟!!! – ما أعرف من هو الكاذب إذا كان ما في الوجود غير الله- إذا ما كان في الوجود غير الله فمن الكاذب. فهم يعترفون، لازم المذهب ليس بمذهب إذا كان لا يُقِرُّه هو، لا يلتزم به، لكن في مثل هذه المسائل هم يلتزمون بها، نقول لازم المذهب ليس بمذهب في التفصيلات التي ذكرها شارحج الطحاوية في أولها: يلزم منها إبطال الرسالات... لازم المذهب ليس بمذهب، لكن في أنهم يرون أن هذا الذي صلى إليه هو الله ويستدلون بقوله تعالى ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[الإسراء:23] هذا قضاء كوني فلم يعبد إلا هو فمن عبد الصنم عبد الله ما كفر بعبادته الصنم ممكن الرجل الصالح يعبد الصنم ولا يكفر، لكن كفر باعتقاده أنّ الصنم غير الله جل وعلا لأن الصنم هنا منفصل باعتقاده في الحجر من حيث هو، أما إن عبد الحجر من حيث فيه الله حال فيه فهذا ما عبد غير الله جل وعلا، أعوذ بالله من كلامهم.
لكن المقصود من هذا أن تفهم مراد شيخ الإسلام في ما أورد أعوذ بالله منهم ومما قرب إلى قولهم. نعم
نحن ما أوردنا الآثار المترتبة، ولا أوردها هو، لكن هم إعترافهم أن المصلي صلى لنفسه:
لها صلاتي بالمقام أقيمها وأشهد فيها أنها لي صلت
لا يفرق بين هذا وهذا.
انفصل اللاهوت يعني الجثمان هذا صفة بشرية، روح عيسى هذه إلهية، لذلك عندهم أنه لما انقضت المدة مدة التكفير عن الخطيئة دفن عيسى بعد صلبه، والقسم اللاهوتي الذي حل في هذا الجثمان البشري صعد إلى الله يعني رجع إلى أصله؛ فيكون عندهم قبر في القدس لعيسى عليه السلام حسب ما يدعيه النصارى ?وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ?[النساء:157] عندهم أنه بقي في القبر ثلاثة أيام حتى الجثمان نفسه ثم صعد؛ رفع حتى الجثمان، يعني معتقد النصارى كلها أشياء يضحك منها العاقل فضلا عن ذوي البصيرة.
• شوف هذه عندك مخلوقات توصف هذه التي ذكرتها أنت من أن الوحدة عامة في الصفات، فجنس المخلوقات التي فيها صفات الخالق كلها يخصص بعضهم لكذا وبعضهم لكذا، يعني صفات الخالق موجودة في المخلوقات؛ لأنهم لما قالوا بأن وجود المخلوق هو عين وجود الله ووجود الله جل وعلا هو عين وجود المخلوق، فصارت صفات الحق جل وعلا؛ صفات الله سبحانه وتعالى موجودة في المخلوقات لكن بالتخصيص، تختلف بالتخصيص الذي ذكرته لك.
• (ويقولون ما قاله صاحب الفصوص، فالعلي لنفسه هو الذي يكون له الكمال الذي يستوعب به جميع النعوت الوجودية والنسب العدمية، سواء كانت محمودة عرفا أو عقلا أو شرعا) لعله يعني بها هو لما قسمها إلى نعوت وجودية ونسب عدمية أنّ كمال يجمع ما بين النفي والإثبات، فالصفات صفات الكمال فيها وجود؛ صفات وجودية يثبتها يعني يثبتونها وجودا، وفيه أشياء تنفي وهي التي تسمى عند الأشاعرة والمتكلمين السُّلُوب؛ ما بسلب على الله جل وعلا فهنا يقول (فالعلي لنفسه هو الذي يكون له الكمال الذي يستوعب به جميع النعوت الوجودية –وهي والمثبتة- والنسب العدمية – يعني الصفات السلبية-) لاحظ ما قال صفات وإنما سمّاها نسب يعني ما ينسب إليه مما يعدم ولا يثبت.

(7/89)

ويجعلون المراتب ثلاثة يقولون العبد يشهد:
أولا طاعة معصية.
ثم طاعة بلا معصية.
ثم لا طاعة ولا معصية.
والشهود الأول هو الشهود الصحيح، وهو الفرق بين الطاعات والمعاصي، وأما الشهود الثاني فيريدون به شهود القدر، كما أن بعض هؤلاء يقول إنا كافرون برب يعصى، وهذا يزعم أن المعصية مخالفة الإرادة التي هي المشيئة(1) والخلق كلهم داخلون تحت حكم المشيئة ويقول شاعرهم:
أصبحت منفعلا لما تختاره مني ففعلي كله طاعات(2)
__________
(1) أنا كافر برب يُعصى) يَقصد به يُعصى في كونه، لكن التعبير هذا، تعبير كفري؛ لأن الله جل وعلا يعصى، يعصى في الأرض، فَهُم يشهدون الحقيقة الكونية فيقولون الله غالب على أمره، أمر الله نافذ، ما شاء الله كان وما لم يشأ لم يكن، فيقولون إذا الرب لا يعصى فوقعت المعصية بإرادة الله الكونية وأمره الكوني، لكن لم تقع بإرادته الشرعية ولا كونه الشرعي، فعبروا بتعبير يوهم حال الإرادة والأمر، وهذا من الألفاظ الكفرية.
(2) لأنهم يقولون بالجبر، الصوفية جبرية.

(7/90)

ومعلوم أن هذا خلاف ما أرسل الله به رسله وأنزل به كتبه فإن المعصية التي يستحق صاحبها الذم والعقاب مخالفة أمر الله ورسوله كما قال تعالى ?تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ(13)وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ?[النساء:13-14]، وسنذكر الفرق بين الإرادة الكونية والدينية والأمر الكوني والديني، وكانت هذه المسألة قد اشتبهت على طائفة من الصوفية فبينها الجنيد رحمه الله لهم، ومن اتبع الجنيد فيها كان على السداد، ومن خالفه ضل، لأنهم تكلموا في أن الأمور كلها بمشيئة الله وقدرته، وفي شهود هذا التوحيد وهذا يسمونه الجمع الأول، فبين لهم الجنيد أنه لابد من شهود الفرق الثاني، وهو أنه مع شهود كون الأشياء كلها مشتركة في مشيئة الله وقدرته وخَلقه يجب الفرق بين ما يأمر به ويحبه ويرضاه، وبين ما ينهى عنه ويكرهه ويسخطه، ويفرق بين أوليائه واعدائه، كما قال تعالى ?أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ(35)مَا لَكُمْ كَيْفَ تَحْكُمُونَ?[35-36]، وقال تعالى ?أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ?[ص:28]، وقال تعالى ?أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ?[الجاثية:21]، وقال تعالى ?وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلًا مَا تَتَذَكَّرُونَ?[غافر:58]، ولهذا كان مذهب سلف الأمة وأئمتها أن الله خالق كل شيء وربه ومليكه، ما شاء كان وما لم يشأ لم يكن، لا رب غيره، وهو مع ذلك أمر بالطاعة ونهى عن المعصية، وهو لا يحب الفساد، ولا يرضى لعباده الكفر، ولا يأمر بالفحشاء، وإن كانت واقعة بمشيئته فهو لا يحبها ولا يرضاها، بل يبغضها ويذم أهلها ويعاقبهم. وأما المرتبة الثالثة أن لا يشهد طاعة ولا معصية فإنه يرى أن الوجود واحد، وعندهم أن هذا غاية التحقيق، والوَلاية لله، وهو في الحقيقة غاية الإلحاد في أسماء الله وآياته وغاية العداوة

(7/91)

لله. فإن صاحب هذا المشهد يتخذ اليهود والنصارى وسائر الكفار أولياء وقد قال تعالى ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?[المائدة:51]، ولا يتبرأ من الشرك والأوثان فيخرج عن ملة ابراهيم الخليل صلوات الله وسلامه عليه قال الله تعالى ?قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ?[الممتحنة:4]، وقال الخليل عليه السلام لقومه المشركين ?أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ(75)أَنْتُمْ وَآبَاؤُكُمْ الْأَقْدَمُونَ(76)فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ?[الشعراء:75-77]، وقال تعالى ?لاَتَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أو أَبْنَاءَهُمْ أو إِخْوَانَهُمْ أو عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمْ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ?[المجادلة:22]، وهؤلاء قد صنف بعضهم كتبا وقصائد على مذهبه مثل قصيدة ابن الفارض المسمات بنظم السلوك يقول فيها:
لها صلاتي بالمقام أقيمها وأشهد فيها أنها لي صلت
كلانا مصل واحد ساجد إلى حقيقته بالجمع في كل سجدة
وماكان لي صلى سوائي ولم تكن صلاتي لغيري في أدا كل ركعة
إلى أن قال:
ومازلت إياها وإياي لم تزل ولا فرق بل ذاتي لذاتي صلت
إلى رسولا كنت مني مرسلا وذاتي بآياتي على استدلت
فإن دعيت كنت المجيب وإن أكن منادى أجابت من دعاني ولبت
إلى أمثال هذا الكلام، ولهذا كان هذا القائل عند الموت ينشد يقول:
إن كان منزلتي في الحب عندكم ما قد لقيت فقد ضيعت أيامي
أمنية ظفرت نفسي بها زمنا واليوم أحسبها اضغاث احلام

(7/92)

فإنه كان يظن أنه هو الله، فلما حضرت ملائكة الله لقبض روحه تبين له بطلان ما كان يظنه، وقال الله تعالى ?سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ?[الحديد:1] (1) فجميع ما في السموات والأرض يسبح لله ليس هو الله ثم قال تعالى ?لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِ وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(2)هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ?[الحديد:2-3].
وفي صحيح مسلم عن النبي - صلى الله عليه وسلم - أنه كان يقول في دعائه «اللهم رب السموات السبع ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى، منزل التوراة والإنجيل والقرآن، أعوذ بك من شر كل دابة أنت آخذ بناصيتها، اللهم أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، إقض عنى الدَّين وأغنني من الفقر» ثم قال تعالى ?هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ?[الحديد:4]، فذكر أن السموات والأرض وفي موضع آخر وما بينهما مخلوق مسبح له، وأخبر سبحانه أنه يعلم كل شيء، (2)
__________
(1) وكذلك في الحشر:1، الصف:1.
(2) هذا الكلام له سابق بني عليه، لكن خلاصة ذلك كما قال في أوله حيث قال عنهم يعني الذين يقولون بالوحدة: يجعلون المراتب ثلاثة من حيث شهود الطاعات والمعاصي يقولون العبد يشهد أولا طاعة ومعصية، ثم يشهد طاعة بلا معصية، ثم لا يشهد طاعة ولا معصية. فعندهم أنّ الناس مرتبون على ذلك، فأقل درجات الناس الذين يشهدون الطاعات والمعاصي، ثم يطيع ولا يرى المعصية يعني سقطت عنه التكاليف في المعاصي لعدم تأثيرها فيه ثم تسقط عنه التكاليف كلها لا في التكاليف ولا في المعاصي لعدم تأثير الطاعات فيه إيمانا ولعدم تأثير المعصية فيه إيمانا أو جحدا أو كفرانا، وكما هو معلوم من كلام شيخ الإسلام كما سمعت أن الأول ولا شك أنه هو الذي أُمر به العباد أن يشهدوا الطاعة والمعصية، أن تسره طاعته وأن تسأه معصيته، هذا هو حال الأنبياء والمرسلين وحال أولياء الله جل وعلا.
وأما شهود الطاعة بلا معصية أو لاشهود لا طاعة ولا معصية، هذا عند الصوفية له منشأ، ومنشؤه الغلو في إثبات المشيئة الكونية القدرية وعدم النظر في المشيئة الكونية والإرادة الشرعية، وذلك أنّ النصوص كما هو معلوم لكم في غير هذا الموضع قررت الفرق بين ما يشاؤه الله جل وعلا كونا وبين ما يريده شرعا، فالعبد ينظر بنظرين؛ ينظر إلى ما ينفذه الله جل وعلا في ملكوته كونا وأنه واقع بمشيئة الله جل وعلا الطاعة والمعصية جميعا كما هو قول أهل الحق في القدر، وأنّ الطاعة كانت من مشيئة الله وأن المعصية كانت من معصية الله، وأمّا الشرع فنقول الإرادة الشرعية أن تُفعل الطاعة وألا تفعل المعصية. فإذا غلب على العبد شهود الأمر الكوني نظر إلى أنّ العباد مجبرون على الطاعات وعلى المعاصي، فيُثبت أن الله جل وعلا أجبر العباد، ولذلك الصوفية كلهم جبرية؛ ومنهم من يغلو في الجبر حتى يرى أنّ الإنسان لا منزلة له لشهود الإرادة الكونية حيث لا قيمة له، لا اختيار له أصلا إنما هو مفعول به دائما، ومنهم من يرى الطاعة دون المعصية في شهود الأمر الكوني يعني أنّ المعصية إنما وقعت لأجل الطاعة، لأجل الطاعة يعني من جهة التوبة ومن جهة الإنابة وأشباه ذلك، فإنما يرى طاعة الله بلا معصية لحصول المعصية بحكمة الله جل وعلا، فيرى إذن أمر الله جل وعلا الكوني خاص بالطاعات دون المعاصي وأنّ المعاصي غير مقصودة لذاتها، فالله أجبر على المعصية عندهم ولكن لأجل الطاعة، وهذا إذا نظر فيه المكلف أيضا يعني منهم فيقول أنا مطيع وإن عصيت فلأجل طاعته، فما عصيت إلا لأجل أن أطيع. والعياذ بالله، فهو يرى المعصية يرتكبها ويرضى بها؛ يرضى أن يكون عاصيا لأجل رضائه بإرادة الله الكونية.
والثالث وهو قول ملاحدتهم أنه لا يشهد طاعة ولا معصية.فني عن شهود سوى الله عز وجل، فلا الطاعات لها أثر ولا المعاصي لها أثر، وإنما الأثر فيما حصل لهذا الذي يزعم الوَحدة باتحاده بالله جل وعلا أو حلول الله جل وعلا فيه مثل ما سمعت من كلام ابن العارض.
هذا كله استطراد من شيخ الإسلام في الرد على من يزعم أنه من الأولياء وهو يفضل الأولياء على الأنبياء أو أنه لا يشهد طاعة ولا معصية أو لايشهد معصية وإنما يشهد طاعة، وكل هذه ليست من صفات الأولياء. فأولياء الله وصفتهم أنهم أهل فرقان ?إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا?[الأنفال:29]، وأهل التقوى هم أهل الإيمان وهم الأولياء ? أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62]، فحصل من ذلك أن أهل التقوى هم أهل وَلاية الله جل وعلا، وأهل تقوى الله هم الذين لديهم الفرقان، لذلك سمّى شيخ الإسلام كتابه هذا الفرقان بين أولياء الرحمن وأولياء الشيطان؛ لأن العمدة في الفرق فيما بين ولي الله وولي الشيطان، هل عنده فرقان أم لا؟ والصوفية الغلاة منهم يزعمون أن الأولياء يأخذون إلى المرتبة المتوسطة التي يكون عندهم الحال أنه لا فرق بين الطاعة والمعصية، فالمعصية تؤول إلى الطاعة، والطاعة هي المقصودة، وقد يصل إلى أنه لا فرق أصلا بين الطاعة والمعصية إذ لا طاعة ولا معصية، وهذا إستطراد فيما أصله بعد ذلك. وأولياء الله جل وعلا هم المتقون المؤمنون وهم الذين لديهم الفرقان بين الطاعة والمعصية يشهدوا الطاعة كونا وشرعا ويشهد المعصية كونا وشرعا، فيرضى بالطاعة كونا وشرعا، ويرضى بالمعصية شرعا ويكرهها كونا؛ يعني يكره وقوعها يعني يرضى بها من جهة الحكم من جهة تحريمها ومن جهة ذمها ولا يرضى بوقوعها؛ لأن المعصية وقوعها كان من جهة تفريط العبد، فإذن نشهد الطاعة رضاءً كونا وشرعا، ونشهد المعصية بعدم الرضا بها بل نذم أنفسنا على المعصية، وهذا هو صفة أولياء الله جل وعلا، أما الذي ينظر إلى المهصية؛ كلما فعل المعصية قال هذا خير لي، ويقبل على المعاصي ويقول هذا خير لي، هذا من صفات المهملين ليس من صفات أولياء الله جل وعلا، بل المؤمن هو الذي تسرُّه حسنته وتسوؤه سيته ويكون عنده فرقان بين المحمود والمذموم.

(7/93)

وأما قوله (وَهُوَ مَعَكُمْ) فلفظ مَعَ(1) لا تقتضى في لغة العرب أو يكون أحد الشيئين مختلطا بالآخر كقوله تعالى ?اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ?[التوبة:119]، وقوله تعالى ?مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ?[الفتح:29]، وقوله تعالى ?وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُوْلَئِكَ مِنْكُمْ?[الأنفال:75]، ولفظ مَعَ جاءت في القرآن عامة وخاصة، فالعامة في هذه الآية وفي آية المجادلة ?أَلَمْ تَرَى أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ?[المجادلة:7]، فافتتح الكلام بالعلم وختمه بالعلم، ولهذا قال ابن عباس والضحاك وسفيان الثوري وأحمد بن حنبل هو معهم بعلمه، وأما المعية الخاصة ففي قوله تعالى?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128]، وقوله تعالى لموسى?إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى?[طه:47]، وقال تعالى ?إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا?[التوبة:40]، يعنى النبي- صلى الله عليه وسلم - وأبا بكر - رضي الله عنه -، فهو مع موسى وهارون دون فرعون، ومع محمد وصاحبه دون أبي جهل وغيره من أعدائه، ومع الذين اتقوا والذين هم محسنون دون الظالمين المعتدين، فلو كان معنى المعية أنه بذاته في كل مكان تناقض الخبر الخاص والخبر العام، بل المعنى أنه مع هؤلاء بنصره وتأييده دون أولئك وقوله تعالى ?وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ?[الزخرف:84]، أي هو إله من في السموات وإله من في الأرض كما قال الله تعالى ?وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ?[الروم:27]، وكذلك قوله تعالى ?وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ?[الأنعام:3]، كما فسره أئمة العلم كالإمام أحمد وغيره
__________
(1) يعني هذا من أدلة أهل الحلول أن الله يكون مع الولي، إذا كان معه معناه يكون ملازم له أو يكون فيه؟ استدلوا به على أنه يكون حل فيه.

(7/94)

أنه المعبود في السموات والأرض.
وأجمع سلف الأمة وأئمتها على أن الرب تعالى بائن من مخلوقاته، يوصف بما وصف به نفسه، وبما وصفه به رسوله - صلى الله عليه وسلم - من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، يوصف بصفات الكمال دون صفات النقص، ويعلم أنه ليس كمثله شيء في صفات الكمال، كما قال الله تعالى ?قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4) ? [الإخلاص]، قال ابن عباس الصمد العليم الذي كمل في علمه، العظيم الذي كمل في عظمته، القدير الكامل في قدرته، الحكيم الكامل في حكمته، السيد الكامل في سؤدده، وقال ابن مسعود وغيره هو الذي لا جوف له، والأحد الذي لا نظير له، فاسمه الصمد يتضمن اتصافه بصفات الكمال ونفي النقائص عنه، واسمه الأحد يتضمن إتصافه بأنه لا مثل له، وقد بسطنا الكلام على ذلك في تفسير هذه السورة وفي كونها تعدل ثلث القرآن. (1)
__________
(1) هذا رد عل احتجاج أهل الإتحاد في آية المعية على أن الله جل وعلا يحل في خلقه أو بعض خلقه-لأنه كما ذكرنا لكم الإتحاد والحلول نوعان: عام وخاص- وهذا من جملة الأدلة التي استدلوا بها وظهر لك في البحث أن هذا ليس بدليل بل هو ضد ما قالوا، وهم جهلة أصلا كيف يستدلون، لكن أهل الباطل يبحثون عن شبهة ليتمسكوا بها-هذه قاعدة-؛ لأنّ الله جل وعلا وصفهم بقوله ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ? [آل عمران:7] والزيغ موجودا أولا، ثم يأتي اتباع المتشابه ولذا فإنّ المتشابه في القرآن لا يُحدث زيغا، فالله جل وعلا ابتلى العباد به، والزائغ يبحث عن المتشابه ليستدل به على زيغه، قال (فأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ) يعني يتتبعون ما تشابه منه ابتغاء الفتنة، فوجود الزيغ أولا، وهؤلاء زاغوا فأزاغ الله قلوبهم، استدلوا بآية المعية، استدلوا على الوحدة من القرآن والسنة بأدلة كثيرة؛ استدلوا مثلا من القرآن بقوله ? قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلْ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ ? [الأنعام:19] و (في كل شيء له آية تدل على أنه الواحد) [هذا بيت لأبي العتاهية ذكره الشيخ صالح آل الشيخ في شرح ثلاثة الأصول (المفرغ)] وكل شيء يشهد أن الله جل وعلا هو الرب وحده، جعلوا هذا إلى هذا جعلوا الأشياء كلها هي الله جل وعلا (قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلْ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ) التفسيرات المنسوبة إلى المتصوفة كابن عربي وغيره تجد كثيرا من الآيات التي فيها عموم الخلق أو الشهادة العامة يستدلون بها على الوحدة، وكذلك من أدلتهم أن الآيات؛ آية الأنعام ?وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ? [الأنعام:3] وكقوله تعالى ?وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ? [الزخرف:84] يستدلون بها على الوحدة والإتحاد العام. لكن هذه كلها من إتباع المتشابه مما يدل على أنّ في قلوبهم زيغ، الحقيقة ليست متشابهة (وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ) ليست متشابهة لأن دلالتها ظاهرة على المعنى، ليست متشابهة أصلا، وكذلك (وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ) ليست متشابهة لكن هم يتبعون بما اشتبه عليهم من الإشتباه النسبي فيستدلون به، كل هذا نسأل الله العافية من آثار ترك التمسك والاستسلام للكتاب والسنة.
كتاب الفرقان عندنا الآن أربعة أو خمسة شروح كلها استطراد، ذهب عن الأصل بعد ما عرّف التعريفات، تذكرون الولي وتعريفه وصفات الأولياء و شروح شروط الولي إلى آخره، الآن كلٌّ استغرق في لما أتى للأولياء والفرق بين ولي الرحمن المطيع لله جل وعلا المستجيب للكتاب والسنة المنسجم صاحب عمل


انتهى الشريط الخامس - التَّعْلِيقَاتُ الحِسَان

التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

[انتهى الشريط الخامس] وأن ولي الشيطان عنده كذا من المخاريق. إذن كلها استطرادات في علوم شتى دخل في علوم الفلاسفة كما تذكرون، وفي بعض المباحث الكلامية، وذهب إلى قول الإتحادية ... ، يرجع بعد ذلك إلى أصل المبحث والكلام على الكرامات وعلى صفات الأولياء وشروط الكرامة إلى آخر ذلك من المباحث، وهذه نبهتكم مرارا عليها شيخ الإسلام استطراداته تشتت الذهن لهذا ينبغي لطالب العلم لما يقرأ كتب شيخ الإسلام أن لا يسترسل مع استطراداته، إذا أراد أن يفهم الموضوع يفهمه أولا مختصرا عن طريق الفهرس أو عن طريق تتبع الفصول، ويأخذ جملة الكلام ويأخذ القواعد التي هي الفوائد والإستدلالات، وإذا فهم هذا وعرف بناء الكتاب على أي شيء أو بناء القاعدة على أي شيء في فهم شيخ الإسلام وتصوره قبل إنشاء الكلام، بعد ذلك لو قرأ ومرت عليه الإستطرادات فإن انساق مع الإستطرادات نسي الموضوع، وشيخ الإسلام لو استطرد يحصل في استطراده أنواع من العلوم والفوائد، لكن قد لايكون نحريرها في هذا الموضع هو الأكمل، تجد أنه في موضع يستطرد لكنه يكون فيه ثغرات كثيرة ما استكملها، يأتي كلما أراد يبحث يقول (وقد بسطنا هذا في موضع آخر)، (قد بسطناه) ثم لا يكون مع طالب العلم في فهم معنى الإستطراد من كل وجه هو يستطرد لغرض يريد تقريره ليس لتقرير المسألة التي استطردها، لكن المسألة هذه جاءت لغرض آخر.
طالب العلم لابد أن يكون متتبع كلام شيخ الإسلام كليا قبل أن يبحث جزئياته، يعني يتصور الكتاب قبل، مثلا في كتاب الفرقان الولي من هو، الدليل على وجود الأولياء من هم الأولياء، تعريف الولي، شروط الأولياء، الإيمان والتقوى، الإيمان متفاضل، التقوى متفاضلة، فصّل فيها كذا، صفة الأولياء، الخوارق التي تحصل لهم والكرامات، جمع العناوين هذه هي زبدة البحث، إذا جاء الإستطراد تتركه؛ يعني تمر على الكتاب، ثم تستكمل كل الفصول بالعناوين الرئيسة هذه للفصول فتعرف ماذا يريد أن يقرر شيخ الإسلام، في بعض كتبه الإستطراد بلغ مائة صفحة استطرد إلى مئة صفحة رحمه الله تعالى؛ يعني .... صفحة عندنا، هو كتب الواسطية في جلسة والحموية في جلسة إلى آخره فلا غرابة أن يستطرد فهو بحر لا ..... رحمه الله تعالى، لكن طالب العلم في الاستفادة منها واضح أنه ينتبه، ومن الكلام الحسن ما قاله الشيخ عبد الرزاق عفيفي رحمه الله -وسمعته منه-: شيخ الإسلام يأتي إلى جدار الباطل كالموت فيُسقطه جميعا دفعة واحدة، وأما ابن القيم فيأخذ جدار الباطل حجرا حجرا فيكسّره. وهذا واقع ومثل ما وصف الشيخ؛ فإنك تجد ما أجمله شيخ الإسلام واستطرد فيه وجاء جميعا كالموت إذا جمعت بين هذا وهذا أخذت بقوة كلام شيخ الإسلام وبحسن عرض ابن القيم رحمه الله تعالى. نسأل الله جل وعلا أن يرفع منزلتهما في الجنة وأن يجعلهما مع الأنبياء والصديقين وأن يجزيهما عن أهل التوحيد خير الجزاء، فقد أبليا بلاء حسنا عظيما رحمهما الله تعالى، وابن القيم حسنة من حسنات شيخ الإسلام، ولو الله جل وعلا ثم شيخ الإسلام ما راح ابن القيم وما جاء مثل ما ذكر عن نفسه في النونية لما ذكر حالته لما قدم فقال:
حتى أتاح لي الإله بفضله من ليس تجزيه يدي ولساني
رحمهما الله تعالى. نكتفي بهذا القدر

(7/95)

فصل
وكثير من الناس تشتبه عليهم الحقائق الأمرية الدينية الإيمانية بالحقائق الخلقية القدرية الكونية، فإن الله سبحانه وتعالى له الخلق والأمر، كما قال تعالى ?إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ?[الأعراف:54]، فهو سبحانه خالق كل شيء وربه ومليكه لا خالق غيره، ولا رب سواه، ما شاء كان، وما لم يشأ لم يكن، فكل ما في الوجود من حركة وسكون فبقضائه وقدره ومشيئته وقدرته وخلقه، وهو سبحانه أمر بطاعته وطاعة رسله، ونهى عن معصيته ومعصية رسله، أمر بالتوحيد والإخلاص، ونهى عن الإشراك بالله، فأعظم الحسنات التوحيد، وأعظم السيئات الشرك، قال الله تعالى ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[النساء:48]، وقال تعالى ?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ?[البقرة:165].

(7/96)

وفي الصحيحين عن ابن مسعود - رضي الله عنه - قال قلت: يا رسول الله أي الذنب أعظم؟ قال «أن تجعل لله ندا وهو خلقك» قلت: ثم أي؟ قال: «أن تقتل ولدك مخافة أن يطعم معك» قلت: ثم أي؟ قال «أن تزني بحليلة جارك» فأنزل الله تصديق ذلك ?وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا(68)يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا(69)إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا?[الفرقان:68-70]، وأمر سبحانه بالعدل والإحسان وإيتاء ذي القربى، ونهى عن الفحشاء والمنكر والبغي، وأخبر أنه يحب المتقين، ويحب المحسنين، ويحب المقسطين، ويحب التوابين، ويحب المتطهرين، ويحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص، وهو يكره ما نهى عنه، كما قال في سورة سبحان ?كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا?[الإسراء:38]، وقد نهى عن الشرك وعقوق الوالدين، وأمر بإيتاء ذي القربى الحقوق، ونهى عن التبذير وعن التقتير، وأن يجعل يده مغلولة إلى عنقه، وأن يبسطها كل البسط، ونهى عن قتل النفس بغير الحق، وعن الزنا، وعن قربان مال اليتيم إلا بالتى هي أحسن، إلى أن قال ?كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا?[الإسراء:38]، وهو سبحانه لا يحب الفساد، ولا يرضى لعباده الكفر، والعبد مأمور أن يتوب إلى الله تعالى دائما، قال الله تعالى ?وَتُوبُوا إلى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ?[النور:31].
وفي صحيح البخاري عن النبي - صلى الله عليه وسلم - أنه قال «أيها الناس توبوا إلى ربكم فوالذي نفسى بيده إني للأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة» وفي صحيح مسلم عنه - صلى الله عليه وسلم - أنه قال «إنه ليغان على قلبي وإني لأستغفر الله في اليوم مائة مرة».

(7/97)

وفي السنن عن ابن عمر قال كنا نعد لرسول الله - صلى الله عليه وسلم - في المجلس الواحد يقول «رب إغفر لي وتب علي إنك أنت التّوّاب الرحيم» مائة مرة أو قال أكثر من مائة مرة. وقد أمر الله سبحانه عباده أن يختموا الأعمال الصالحات بالاستغفار، فكان النبي - صلى الله عليه وسلم - إذا سلم من الصلاة يستغفر ثلاثا ويقول «اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والاكرام»، كما ثبت ذلك في الحديث الصحيح عنه وقد قال تعالى ?وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ?[آل عمران:17] فأمرهم أن يقوموا بالليل ويستغفروا بالأسحار، وكذلك ختم سورة المزمل وهي سورة قيام الليل بقوله تعالى ?وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ?[المزمل:17]، وكذلك قال في الحج(1)?فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنتُمْ مِنْ قَبْلِهِ لَمِنْ الضَّالِّينَ(198)ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ?[البقرة:198-199] بل أنزل سبحانه وتعالى في آخر الأمر لما غزا النبي - صلى الله عليه وسلم - غزوة تبوك وهي آخر غزواته ?لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ(117)وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إذا ضَاقَتْ عَلَيْهِمْ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنْ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ?[التوبة:117-118]، وهي آخر ما نزل من القرآن، وقد قيل إن آخر سورة نزلت قوله تعالى ?إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ(1)وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا(2)فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا(3)?[النصر]، فأمره الله تعالى أن يختم عمله بالتسبيح والاستغفار.
وفي الصحيحين عن عائشة رضي الله عنها أنه - صلى الله عليه وسلم - كان يقول في ركوعه وسجوده «سبحانك اللهم ربنا وبحمدك، اللهم إغفر لي يتأول القرآن».
__________
(1) هذه في البقرة.

(7/98)

وفي الصحيحين عنه - صلى الله عليه وسلم - أنه كان يقول «اللهم إغفر لي خطيئتي وجهلي وإسرافي في أمري، وما أنت أعلم به مني، اللهم اغفر لي هزلي وجدي وخطئي وعمدي، وكل ذلك عندي، اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، لا إله إلا أنت».
وفي الصحيحين أن أبا بكر الصديق - رضي الله عنه - قال: يا رسول الله علمني دعاء أدعو به في صلاتي قال «قل اللهم إني ظلمت نفسى ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وإرحمني إنك أنت الغفور الرحيم».(1)
__________
(1) شيخ الإسلام رحمه الله يستطرد في الاستدلال قد يذهب لطالب العلم المقصود من ذلك، فتكلم في هذا الكتاب الفرقان بين صفات أولياء الله وصفات أولياء الشيطان فمن صفات الذين ادعوا الوَلاية وتعلق الناس بهم في زمن شيخ الإسلام من أصناف المخرفين رأوا الأمر؛ أمر الله جل وعلا واحدا، رأوا أنه إذا مثل فيهم القدر فقد مثل فيهم الشرع، وأنهم مجبورون وكل ما يعملون، وكل ما يعملون به محبوب لله جل وعلا، ولذلك لا تجد عند أحدهم ندما على ما يحصل له من المعصية ولا فرحا بما يحصل له من الطاعة، فليس عندهم فرق ما بين الأمر الكوني القدري والأمر الشرعي الديني، وأولياء الرحمن جل وعلا هم الذين يفرقون بين الأمرين، الله سبحانه فرّق بين الخلق والأمر فقال ?أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ?[الأعراف:54] وأَمْر الله سبحانه بالشرع غير الأمر الله جل وعلا الكوني القدري، فالأمور الكونية القدرية التي تحصل في ملكوت الله وما في الأرض وما يحصل للإنسان من أشياء وتقلبات وأمور مقدرة عليه وما يحصل من تقاتل الناس إلى آخره، هذه كلها حصلت بإذن الله جل وعلا ومشيئته كما قال سبحانه ?وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ?[البقرة:253] فإذن الأمر الكوني القدري شيء والأمر الشرعي الديني ما أمر الله به في كتابه وعلى لسانه رسوله عليه الصلاة والسلام شيء آخر، قد يجتمعان فيي المحبة وقد يفترقان، ويكون إذن ما أمر الله جل وعلا به شرعا هو محبوب له سبحانه ولذلك أمر به، فامتثاله امتثال لما هو محبوب وتركه لم يأذن الله جل وعلا به شرعا، تركه مذموم، تركه أصحابه عصاة، ترك الأمر ...النهي مع كونه مأذون به كونا ووقع قدرا بمشيئة الله جل وعلا، ولكن لا يحبه الله ولا يرضاه.
الصوفية أو الذين ادعوا ولاية الله جل علا ممن ضلوا قال طائفة منهم: أنه إذا حصل لي حال أو حصل علي شيء فإن هذا هو نفوذ أمر الله فيّ، فاستسلامي لذلك ورضاي به هو حقيقة التوحيد والإستسلام لله، وهذا باطل؛ لأن الله جل وعلا أوجب على العبد أن يفرح بالطاعة، وأن يبغض المعصية، وأنه إذا غَفل أو جاءه ما يصدّه، أو فرط في أمر الله، أو جاء نهيه سبحانه أو ران على قلبه فإنه يجب الإستغفار والتوبة وهو ما يل على لأن مخالفة الأمر الشرعي يجب منه التوبة ويجب منه الاستغفار ومعنى ذلك أن المخالفة مذمومة، وأن العبد بحاجة إلى أن يكفِّر عن ذلك وأن يستغفر الحق جل وعلا. وهذا يدل على أن نفوذ الأمر الكوني القدري لا يعني أن يُرضى به، بل هذا لله جل وعلا فيه حكمة بالغة.
فإذن فهؤلاء هم الذين أراد شيخ الإسلام أن يرد عليهم الذين يجعلون يحصل عليهم من أمور المعصية والطاعة كلها أمر كوني شرعي قدري، ويخلطون الأمرين ويجعلونها محبوبة لله وبالتالي فهم يرضون لذلك تجد في تراجم الصوفي، تجد أنهم ربما مُدحوا لفعل لبعض المعاصي لماذا؟ لأنهم عندهم على أصلهم أنه لا فرق ما بين الأمر الكوني والأمر الشرعي فنفوذ أمر الله فيهم بهذا الشيء يعني أن لا يختاروا غيره، معناه أن نستسلم لأمر الله وهذا عندهم هو نهاية التوحيد والفناء لأحد أقطابهم كما هو معروف. المقصود أن الاستدلالات؛ والاستطراد في الإستدلال أراد به ما ذكرتُ لك من التفريق والرد على تلك الطائفة.

(7/99)

وفي السنن عن أبي بكر - رضي الله عنه - قال: يا رسول الله علمني دعاء أدعو به إذا أصبحت وإذا أمسيت فقال «قل اللهم فاطر السموات والأرض، عالم الغيب والشهادة، رب كل شيء ومليكه، أشهد أن لا إله إلا أنت، أعوذ بك من شر نفسي، ومن شر الشيطان وشركه، وأن أقترف على نفسي سوءا أو أجره إلى مسلم، قله إذا أصبحت وإذا أمسيت، وإذا أخذت مضجعك»، فليس لأحد أن يظن استغناءه عن التوبة إلى الله والاستغفار من الذنوب بل كل أحد محتاج إلى ذلك دائما قال الله تبارك وتعالى ?وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا(72)لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا?[الأحزاب:72-73]، فالإنسان ظالم جاهل وغاية المؤمنين والمؤمنات التوبة.

(7/100)

وقد أخبر الله تعالى في كتابه بتوبة عباده الصالحين ومغفرته لهم، وثبت في الصحيح عن النبي - صلى الله عليه وسلم - أنه قال«لن يدخل الجنة أحد بعمله» قالوا: ولا أنت يا رسول الله؟ قال «ولا أنا إلا أن يتغمدني الله برحمةٍ منه وفضل» وهذا لا ينافي قوله تعالى ?كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ?[الحاقة:24]، فإن الرسول - صلى الله عليه وسلم - نفى باء المقابلة والمعادلة، والقرآن أثبت باء السبب، وقول من قال إذا أحب الله عبدا لم تضره الذنوب، معناه أنه إذا أحب عبدا ألهمه التوبة والاستغفار، فلم يصر على الذنوب، ومن ظن أن الذنوب لا تضر من أصر عليها فهو ضال مخالف للكتاب والسنة وإجماع السلف والأئمة، بل من يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره، وإنما عباده الممدوحين هم المذكورون في قوله تعالى ?سَارِعُوا إلى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ(133)الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنْ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ(134)وَالَّذِينَ إذا فَعَلُوا فَاحِشَةً أو ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ?[آل عمران:133-135]، ومن ظن أن القدر حجة لأهل الذنوب فهو من جنس المشركين الذين قال الله تعالى عنهم ?سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ? قال الله تعالى رادّا عليهم ?كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ(148)قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ?[الأنعام:148-149]، ولو كان القدر حجة لأحد لم يعذب الله المكذبين للرسل كقوم نوح وعاد وثمود والمؤتفكات وقوم فرعون، ولم يأمر بإقامة الحدود على المعتدين، ولا يحتج أحد بالقدر إلا إذا كان متبعا لهواه بغير هدى من الله، ومن رأى القدر حجة لأهل الذنوب يرفع عنهم الذم والعقاب، فعليه أن لا يذم أحدا ولا

(7/101)

يعاقبه إذا إعتدى عليه، بل يستوى عنده ما يوجب اللذة وما يوجب الألم، فلا يفرق بين من يفعل معه خيرا وبين من يفعل معه شرا، وهذا ممتنع طبعا وعقلا وشرعا، وقد قال تعالى ?أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ?[ص:28]، وقال تعالى ?أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ?[القلم:35]، وقال تعالى?أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ?[الجاثية:21]، وقال تعالى?أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ?[المؤمنون:115]،وقال تعالى?أَيَحْسَبُ الْإِنسَانُ أَنْ يُتْرَكَ سُدًى?[القيامة:36]أي مهملا لا يُؤمر ولا يُنهى.

(7/102)

وقد ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال «احتج آدم وموسى، قال موسى: يا آدم أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأسجد لك ملائكته، أخرجتنا ونفسك من الجنة. فقال له آدم: أنت موسى الذي اصطفاك الله بكلامه، وكتب لك التوراة بيده، فبكم وجدت مكتوبا على قبل أن أخلق، وعصى آدم ربه فغوى. قال: بأربعين سنة. قال: فلم تلومني على أمر قدره الله على قبل أن أخلق بأربعين سنة. قال: فحجّ آدم موسى أي غلبه بالحجة»، وهذا الحديث ضلت فيه طائفتان؛ طائفة كذبت به لما ظنوا انه يقتضى رفع الذم والعقاب عمن عصى الله لأجل القدر، وطائفة شرّ من هؤلاء جعلوه حجة، وقد يقولون القدرحجة لأهل الحقيقة الذين شهدوه، أو الذين لا يرون أن لهم فعلا، ومن الناس من قال إنما حج آدم موسى لأنه أبوه، أو لأنه كان قد تاب، أو لأن الذنب كان في شريعة واللوم في أخرى، أو لأن هذا يكون في الدنيا دون الأخرى، وكل هذا باطل ولكن وجه الحديث أن موسى عليه السلام لم يلم أباه إلا لأجل المصيبة التي لحقتهم من أجل أكله من الشجرة، فقال له: لماذا أخرجتنا ونفسك من الجنة. ولم يلمه لمجرد كونه أذنب ذنبا وتاب منه، فإن موسى يعلم أن التائب من الذنب لا يلام، وهو قد تاب منه أيضا، ولو كان آدم يعتقد رفع الملام عنه لأجل القدر لم يقل ?رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ?[الأعراف:23]، والمؤمن مأمور عند المصائب أن يصبر ويسلم، وعند الذنوب أن يستغفر ويتوب، قال الله تعالى ?فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ?[غافر:55]، فأمره بالصبر على المصائب والاستغفار من المعائب، وقال تعالى ?مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ?[التغابن:11]، قال ابن مسعود(1) هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم. فالمؤمنون إذا أصابتهم مصيبة مثل المرض والفقر والذل صبروا لحكم الله، وإن كان ذلك بسبب ذنب غيرهم، كمن أنفق أبوه ماله في المعاصي، فافتقر أولاده لذلك، فعليهم أن يصبروا لما أصابهم وإذا لاموا الأب لحظوظهم ذكر لهم القدر، والصبر واجب باتفاق العلماء، وأعلى من ذلك الرضا بحكم الله، والرضا قد قيل أنه واجب وقيل
__________
(1) قال الشيخ محمد في كتاب التوحيد قال علقمة وذكره، باب الإيمان بالله والصبر على أقدار الله.

(7/103)

هو مستحب، وهو الصحيح، وأعلى من ذلك أن يشكر الله على المصيبة لما يرى من إنعام الله عليه بها، حيث جعلها سببا لتكفير خطاياه، ورفع درجاته، وإنابته إلى الله، وتضرعه إليه، وإخلاصه له في التوكل عليه ورجائه، دون المخلوقين، (1)
__________
(1) الكلام الذي سبق واضح؛ واضح في دلالته على مراد المصنف الذي من أجله أتى بهذا الكلام وواضح في نفسه، ولهذا لا نقف على ما سبق، وإنما في هذا الموطن وهو قوله رحمه الله تعالى (إنّ الصبر مأمور به وعلينا الرضا وعلينا الشكر) هذه مراتب ثلاث للعبد المؤمن تجاه ما يصيب به الله جل وعلا ويبتليه، وسعادة المؤمن تكمن في أنه إذا ابتلي صبر، وإذا أعطي شكر، وإذا أذنب استغفر، ومن كان عنده هذه الثلاث وهي الإستغفار عند الذنب والشكر على النعمة والصبر على الإبتلاء كان قد حصل الإيمان الحق.
الصبر مأمور به فهو واجب، وإذا كان الصبر مأمورا به فإنما يؤجر العبد على صبره، لا على نفس المصيبة، ولهذا إذا أصابت العبد المصيبة فإن المصيبة بنفسها يكفِّر الله جل وعلا بها من خطاياه، فالمصائب كفّارات كما سلف في الصحيح أن النبي عليه الصلاة والسلام قال:«ما أصاب المؤمن من همّ ولا حَزن ولا وصب حتى الشوكة يُشاكها إلا كفر الله بها من خطاياه» وهذا يدل مع أحاديث أُخر على أن المصيبة تكفّر، لكن الأجر على المصيبة لا يكون إلا لمن صبر كما جاء في الحديث الآخر الذي جاء في الصحيح أيضا «عَجَباً لأَمْرِ الْمُؤْمِنِ، إِنّ أَمْرَهُ كُلّهُ خَيْرٌ، إِنْ أَصَابَتْهُ سَرّاءُ شَكَرَ. فَكَانَ خَيْراً لَهُ. وَإِنْ أَصَابَتْهُ ضَرّاءُ صَبَرَ, فَكَانَ خَيْراً لَهُ، وَلَيْسَ ذَاكَ لأَحَدٍ إِلاّ لِلْمُؤْمِنِ ». فإذن المصائب بنفسها كفارة ولا يؤجر إلاّ على الصبر وذلك لأنّ الصبر مأمور به وإذا امتثل الواجب فصبر أُجر على ذلك.
أما الرضا فهو مقام أعلا.
والصبر: -تعلمون تفسيره- هو حبس القلب عن التسخط، واللسان عن التشكي، والجوارح عن إظهار الجزع باللطم والشق أو بأشباه ذلك. فإذن من شكى باللسان فإنه ليس بصابر، ومن تسخط المصيبة بالقلب فليس بصابر، ومن لطم وشق أو عمل أعمالا تنافي الصبر فليس بصابر.
المرتبة الثانية الرضا : قال رحمه الله إن الرضا (قيل واجب وقيل مستحب) وهذان قولان لأهل العلم منهم من قال إن الرضا واجب. ومنهم من قال إن الرضا مستحب. والصواب أن لا يقال أن الرضا لا هو واجب ولا مستحب بل هو جهتان:
الرضا بفعل الله جل وعلا فهو قضاءه وقدره وهذا واجب، لأن الرضا بصفات الله جل وعلا وما يفعله واجب.
والثاني الرضا بالمقضي بالمقدر فهذا مستحب.
مثلا فقد الولد أو فقد حبيب من جهة أنّ هذا الفعل جاء من الله جل وعلا فواجب الرضا عن أفعال الله جل وعلا وأما تسخط أفعال الله جل وعلا في ملكوته لأن هذا يدخل في ظن السوء بالله؛ يدخل في عموم قوله ?الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ?[الفتح:6]، والجهة الثانية المقضيُّ نفسه والمصيبة نفسها وهي فقد الولد، فالرضا به فهذا مستحب، يرضى لكونه يعلم أن هذا فيه خير له وأنه أصلح وأن الله جل وعلا لا يختار للعبد إلا ما هو أصلح له ونحو ذلك فهنا يرضى بالمصيبة وهذا من الأمور المستحبة لذوي المقامات العالية، كما قال تعالى ?وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ?[التغابن:11]، قال علقمة هو الرجل تصيبه المصيبة فيعلم أنها –يعني المصيبة- من عند الله فيرضى بها ويسلّم لله جل وعلا. هذا من تمام الإيمان وهو سبب من أسباب الهداية.
فإذن الرضا له جهتان:
جهة واجبة وهي الرضا بفعل الله؛ الرضا بالقضاء نفسه يعني بما أمر الله جل وعلا به كونا وبما قضاه يعني بما أمر به أن يقضى بفعله سبحانه بصفته بتقديره وأشباه ذلك فهذا واجب. لأن الرضا عن الله جل وعلا عن صفاته وأسمائه واجب، فلا يظن به سبحانه ظن السوء.
والجهة الثانية الرضا بالمقدور فهذا مستحب، الرضا بالمصيبة في نفسها بفقد الولد في نفسه وأشباه ذلك.
المرتبة الثالثة: أن يكون بعد الرضا شاكرا لله جل وعلا على تلك المصيبة وهذه إنما هي لخاصة عباد الله ?وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ?[فصلت:35]. فهو رضى وبعد ذلك يشكر الله جل وعلا أنْ جاءته هذه المصيبة ليكون له بها الخير في جهة تكفير السيئات ومن جهة أنه يصبر فيثاب؛ ومن جهة أنه يرضى عن فعل الله جل وعلا الرضا الواجب فيثاب، ويرضى بالمصيبة أيضا فيثاب، وأيضا لذلك يشكر الله سبحانه وتعالى أن لم يجعله من المتسخطين أو من ... أو نحو ذلك وهذا مقام الشكر لله جل وعلا.
إذن فثم أربع درجات ذكرها شيخ الإسلام الأولى: الصبر، والثانية: الرضا عن القضاء أو عن فعل الله، والثانية: الرضا بالمصيبة والثالثة: الشكر. اثنتان منها واجبة واثنتان مستحبة؛ الصبر والرضا بقضاء الله هذا واجب والرضا بالمصيبة والشكر بعد ذلك مستحبة وهي من مقامات الأولياء. نقف عند هذا، ونكمل إن شاء الله في المرة القادمة.
المصائب كفارات للخطايا بمجردها، الضابط هو أن يكون مؤمنا فقط، أما هو ولو لم تخطر بباله كفّر الله بها من خطاياه لو ما خطر بباله، لو ما علم فمن رحمة الله بهذه الأمة «ما أصاب المؤمن من همّ ولا حَزن ولا وصب حتى الشوكة يُشاكها إلا كفر الله بها من خطاياه» فالمصائب كفارات للخطايا بمجردها.
الصبر واجب فإن لم يصبر أثم، يكفّر ولو لم يصبر لكنه لا يؤجر إلا بالصبر. هذا الذي دلت عليه الأحاديث في هذا الباب وهو قول عامة جمهور أهل العلم.
أما من جهة فعل الله جل وعلا فهو ظن السوء به سبحانه بصفته وأن هذه جاءت بغير حكمة أو أنه ابتلاه هو وترك غيره وأن غيره أولى منه وهذا قلّ من يسلم منه... هذا ما رضي عن فعل الله ظن بالله ظن السوء، الرضا بالمصيبة في نفسها وأن ينشرح صدره لها فإن كَلِفَت نفسه وعدّ هذا فعل المصيبة عليه بفقده للولد أو في فقده لأبيه ونفسه ما انشرحت لذلك ويكرهها ويكره ما حصل له هذا ما رضي بالمصيبة في نفسها.

(7/104)

وأما أهل البغي والضلال فتجدهم يحتجون بالقدر إذا أذنبوا واتبعوا أهواءهم، ويضيفون الحسنات إلى أنفسهم إذا أنعم عليهم بها، كما قال بعض العلماء أنت عند الطاعة قدري وعند المعصية جبري، أي مذهب وافق هواك تمذهبت به، وأهل الهدى والرشاد إذا فعلوا حسنة شهدوا إنعام الله عليهم بها، وأنه هو الذي أنعم عليهم، وجعلهم مسلمين، وجعلهم يقيمون الصلاة، وألهمهم التقوى، وأنه لا حول ولا قوة إلا به، فزال عنهم بشهود القدر العجب والمن والأذى، وإذا فعلوا سيئة استغفروا الله وتابوا إليه منها.
ففي صحيح البخاري عن شداد بن أوس - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «سيد الاستغفار أن يقول العبد: اللهم أنت ربي لا إله إلا أنت، خلقتني، وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك علي، أبوء بذنبي، فاغفر لي، فإنه لا يغفر الذنوب إلا أنت، من قالها إذا أصبح موقنا بها فمات من ليلته دخل الجنة».
وفي الحديث الصحيح عن أبي ذر - رضي الله عنه - عن النبي - صلى الله عليه وسلم - فيما يروي عن ربه تبارك وتعالى أنه قال «يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا، ياعبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا ولا أبالي، فاستغفروني أغفر لكم، يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عارٍ إلا من كسوته فاستكسوني أَكسكم، يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم، يا عبادي إنكم لن تبلغوا ضري فتضروني، ولن تبلغوا نفعي فتنفعوني، يا عبادي لو أن أولكم وآخركم وإنسكم وجنّكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا، يا عبادي لو أنّ أولكم وآخركم وإنسكم وجِنّكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئا، يا عبادي لو أن أولكم وآخركم وإنسكم وجنّكم اجتمعوا في صعيد واحد فسألوني فأعطيت كل إنسان مسألته ما نقص ذلك مما عندي إلا كما ينقص البحر إذا غمس فيه المخيط غمسة واحدة، يا عبادي إنما هي أعمالكم أحصيها لكم، ثم أوَفيكم إياها، فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه».

(7/105)

فأمر سبحانه بحمد الله على ما يجده العبد من خير، وأنه إذا وجد شرا فلا يلومن إلا نفسه، وكثير من الناس يتكلم بلسان الحقيقة ولا يفرق بين الحقيقة الكونية القدرية المتعلقة بخلقه ومشيئته، وبين الحقيقة الدينية الأمرية المتعلقة برضاه ومحبته، ولا يفرق بين من يقوم بالحقيقة الدينية موافقا لما أمر الله به على ألسن رسله، وبين من يقوم بوجده وذوقه غير معتبر ذلك بالكتاب والسنة، كما أن لفظ الشريعة يتكلم به كثير من الناس، ولا يفرق بين الشرع المنزل من عند الله تعالى، وهو الكتاب والسنة الذي بعث الله به رسوله فإن هذا الشرع ليس لأحد من الخلق الخروج عنه، ولا يخرج عنه إلا كافر، وبين الشرع الذي هو حكم الحاكم، فالحاكم تارة يصيب وتارة يخطىء، هذا إذا كان عالما عادلا، وإلا ففي السنن عن النبي - صلى الله عليه وسلم - أنه قال «القضاة ثلاثة؛ قاضيان في النار، وقاض في الجنة، رجل علم الحق وقضى به فهو في الجنة، ورجل قضى للناس على جهل فهو في النار، ورجل علم الحق فقضى بغيره فهو في النار» وأفضل القضاة العالمين العادلين سيد ولد آدم محمد - صلى الله عليه وسلم -، فقد ثبت عنه في الصحيحين أنه قال «إنكم تختصمون إلي ولعل بعضكم يكون ألحن بحجته من بعض، وإنما أقضى بنحو مما أسمع فمنقضيت له من حق أخيه شيئا فلا يأخذه، فإنما أقطع له قطعة من النار» قد أخبر سيد الخلق أنه إذا قضى بشيء مما سمعه وكان في الباطن بخلاف ذلك، لم يجزْ للمقضى له أن يأخذ ما قضى به له، وأنه إنما يقطع له به قطعة من النار، وهذا متفق عليه بين العلماء في الأملاك المطلقة إذا حكم الحاكم بما ظنه حجة شرعية كالبيِّنة والاقرار، وكان الباطن بخلاف الظاهر لم يجز للمقضى له أن يأخذ ما قُضي به له بالاتفاق، وإن حكم في العقود والفسوخ بمثل ذلك، فأكثر العلماء يقول أن الأمر كذلك، وهو مذهب مالك والشافعى وأحمد بن حنبل، وفرّق أبو حنيفة - رضي الله عنه - بين النوعين، فلفظ الشرع والشريعة إذا أُريد به الكتاب والسنة لم يكن لأحد من أولياء الله ولا لغيرهم أن يخرج عنه(1)
__________
(1) الحمد لله وبعد: هذا المقطع الذي سمعتم اشتمل على تأصيل مسألة عظيمة هي الفرقان بين أولياء الرحمن وأولياء الشيطان، وهي أن العبد المؤمن يفرق ما بين ما يجريه الله جل وعلا كونا وقدرا وما يجعله الله جل وعلا دينا وشرعا. فالحقيقة منقسمة إلى حقيقة كونية قدرية وإلى حقيقة شرعية دينية، فلهذا يتعامل مع ما يجري كونا بالرضا بل بالصبر عليه والرضا به كما ذكرت لك آنفا أن الصبر واجب وأن الرضا مستحب يعني بما يقع، ومع الحقيقة الدينية الشرعية التي يتعامل معها بالامتثال في الأمر والنهي، إذا نظر العبد إلى ما بين هاتين المسألتين وجد أن الولي هو الذي لا يحتج بالقدر إذا ... ولا يحتج بالجبر إذا رغب إذا رغب، فالأمور الكونية التي تحصل من المصائب والبلاء والفتن التي تحصل في الأرض أو مما يحصل في السماء مما يبتلي به الله جل وعلا العباد، هذه أمور كونية لله جل وعلا فيها الحكمة البالغة، لا تؤثر هذه في الإستسلام وفي الرضا على أفعال العبد تجاه هذه الأشياء، فضلَّت طائفة رأوا أن كل ما يجري فيه حكمة ولكن لا يفعلون معها شيء؛ لا يفعلون مع ما يحصل شيئا، وهذا من مثل مثلا ابتلاء الله جل وعلا العباد بالأعداء، ابتلاء الله جل وعلا العباد المؤمنين بالمنافقين، ابتلاء الله جل وعلا العباد بالفُرقة والفتنة ونحو ذلك من الأمور التي تحصل، وهو مما قدره الله كونا ووقع، فهذه من استسلم لها ولم ينظر إلى الحقيقة الشرعية الدونية فإنه ضال وعلى غواية، وأما من جمع بين الأمرين ورأى أن هذه وقعت والله جل وعلا له الحكمة البالغة في ذلك، وإذا وقعت لم يحمله هذا ولم ينشغل به عما يجب عليه شرعا، فإن الناس قد ينشغلون بالكونيات عن الشرعيات، والناس عند ورود البلاء وورود الشبهات وعند ورود الفتن قد لا يستعملون معها الشرعيات، قد لا تتحملها قلوبهم وعقولهم فلا يعملون معها ما يجب، وهذه ليست من صفة أولياء الله، فأولياء الله جل وعلا هم الذين يعلمون أن ما يُجري الله جل وعلا في الكون أنه بحكمة وأن له الأمر الغالب، ثم يستعملون ما أمر به شرعا، إذا كان الميدان ميدان جهاد جاهدوا، إذا كان الميدان ميدان الأمر بالمعروف والنهي عن المنكر أمروا ونهوا، إذا كان المجال مجال نصيحة نصحوا لله جل وعلا ولرسوله ولكتابه ولأئمة المسلمين وعامتهم، وإذا كان الميدان ميدان اجتماع وائتلاف ونهي عن الفرقة والإختلاف فإنهم لا يشغلهم ذكر الفرقة والإختلاف عن ما يجد شرعا تجاه ذلك من كف اللسان ومن النصيحة ومن التآلف والتآخي ووقلّ من يَخلص من ذلك بالتوفيق ما بين أمر الله الشرعي وما بين ابتلائه الكوني، وإنما يخلص من ذلك أولياء الله جل وعلا، كذلك ذكر أن أولياء الله جل وعلا بخلاف من ليسوا كذلك في أمر الشريعة فليس أمر الشريعة فيما يسمى شريعة ليس هو فقط فيما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم - بل ما حكم به الحاكم فيما له أنْ يحكم فيه القاضي هذا أيضا من الشريعة الذي لا يجوز لأحد أن يخرج عنه، لكن ثَم فرق ما بين الكتاب المنزل والسنة والشريعة التي هي كتاب الله وسنة رسوله - صلى الله عليه وسلم - الذي من خالفها فهو كافر وما بين كلام عالم أوحكم قاض ونحو ذلك فليس كل من خالف كلام عالم أو طائفة من العلماء يُعد كافرا، وليس كل من خالف أو لم يرض بحكم الحاكم المعين أنه يكون كافرا، بل ثَم فرق بين النوعين لكن من خالف الشريعة المنزلة أو خرج عنها هذا كافر، ومن خالف عالما معين فهذا فيه التفصيل، فقد يخالفه لأمر آخر يكون فيه محقا أو يكون فيه مبطلا، لكن يكون ثم له شبهة، وإذا كان النبي عليه الصلاة والسلام ذكر أنه قد يقضي القضاء عليه الصلاة والسلام ولا يكون مصيبا في حقيقة الأمر، ولكن يكون مصيبا في ظاهر الأمر؛ لأن قضاء القاضي إنما هو على البينات الظاهرة أو على الإقراء، فإذا قضى على من يكون من بيننا أو ما يأتيه من الفهم من حجة هذا وحجة هذا فإنه في الظاهر حكم بشرع الله جل وعلا وأعطى الحق لأهله، وقد لا يكون في الباطن وصل إلى حقيقة الأمر، وهذا ما يجعل هذا القاضي لم يصب حكم الشريعة، لهذا القاضي إذا قضى على نحو ما سمع أو علة نحو ما ظهر له من الأمر وكان في الباطن ليس محقا، فإن هذا لا يقدح فيه فإن النبي عليه الصلاة والسلام وهو أكمل الخلق قد قال «لعل بعضكم يكون ألحن بحجته من بعض فأحكم له فإنما أقضي على نحو ما أسمع فمن قضيت له من حق أخيه بشيء فإنما أقضي له بقطعة من النار فليأخذ أو ليدع» مع أنه عليه الصلاة والسلام هو النبي وهو المؤيد وهو الذي يوحى إليه، لكن قد يخالف حكمه الظاهر ما في حقيقة باطن المسألة فيقضي لمن ليس له الحق فليس هذا موجبا للقدح فيه، والناس في هذا ما بين طرفين ووسط، والطرفان طرف أولياء الشيطان أو من لم يرعَ للشريعة حقها فرأى أنه بهذا يسعه الخروج من حكم الشريعة إذا حصل له علم الحقيقة الباطن ، وطرف آخر غلا فقال إن القاضي إذا حكم بغير الحق في نفس الأمر فإنه يُحكم عليه بالكفر، ويحكم عليه الضلال ونحو ذلك لأنه إذا لم يكن إلى حقيقة الأمر فإنه اتبع هواه وهذا أيضا باطل والصواب التفريق ما بين الشريعة المطلقة التي لا يسوغ لأحد أن يخرج عنها وما بين حكم الحاكم أو كلام العالم أو فتوى العالم أو رأي العالم أو طائفة من العلماء في مسألة ما أو في مسائل، فإن هذه قد يكون لهم الحق فيها وقد لا يكون، لكن الناس يلزمهم أن يمشوا على فتوى علمائهم، وأن يلتزموا بقضاء قضاتهم، ولو كان في نفس الأمر غير موافق للصواب، لأن الناس لا يصلحون فوضى ولا يصلحون دون حكم حاكم ودون فتوى مُفْتٍ للمسائل.
فإذن يُنتبه إلى طرف الغلاة وهم الذين جعلوا الشريعة قِسْما واحدا وهو ما دل عليه الكتاب والسنة فمن خالفها فهو ضال دون نظر إلى ما يجري ظاهرا على فهم العلماء من المفتين والقضاة، وما بين فئة جَفت فتركت اتباع السنة، واتباع محمد عليه الصلاة والسلام طلبا للحقيقة كما سيأتي في كلام الشيخ رحمه الله تعالى.

(7/106)

، ومن ظن أن لأحد من أولياء الله طريقا إلى الله غير متابعة محمد - صلى الله عليه وسلم - باطنا وظاهرا فلم يتابعه باطنا وظاهرا فهو كافر، (1) ومن احتج في ذلك بقصة موسى مع الخَضِر كان غالطا من وجهين، أحدهما أن موسى لم يكن مبعوثا إلى الخضر ولا كان على الخضر اتباعه، فإن موسى كان مبعوثا إلى بني إسرائيل، وأما محمد - صلى الله عليه وسلم - فرسالته عامة لجميع الثقلين الجن والإنس، ولوأدركه من هو أفضل من الخضر كإبراهيم وموسى وعيسى وجب عليهم إتباعه، فكيف بالخضر سواء كان نبيا أو وليا، ولهذا قال الخضر لموسى أنا على علم من علم الله علَّمنيه الله لا تعلمه، وأنت على علم من علم الله علمكه الله لا أعلمه، وليس لأحد من الثقلين الذين بلغتهم رسالة محمد - صلى الله عليه وسلم - أن يقول مثل هذا. (2)
__________
(1) مثل بعض المسائل قد يرددها بعضهم وهو لايفقه مثلا يقول: حَكم بغير الشريعة، يقول هذا حُكم بغير الشريعة ونحو ذلك لخروج من فعل ذلك عن الحكم بقول بعض العلماء أو القول ببعض المذاهب ونحو ذلك، فهذا لاشك أنه لا يجوز أن يطلق القول في حق أحد أو في حق دولة أو في حق مجتمع بأنه حكم بغير الشريعة لخروجه عن الحكم بقول طائفة من أهل العلم، وإنما يقال حكم بغير الشريعة وخرج عن الشريعة إذا خرج عن مدلول الكتاب والسنة؛ خرج عن ما دل عليه الدليل، فإنْ كان الدليل محتملا والمسألة ليس فيها إجماع فلا يجوز أن يقال أن فلانا خرج عن حكم الشريعة أو حكم بغير الشريعة، والقاضي الفلاني حكم بالهوى وبحكم بغير الشريعة، أو الدولة الفلانية تحكم بغير الشريعة إذا كانت حكمت بقول غير طائفة معينة من أهل العلم، فإذن لا بد من التفريق ما بين الحكم المطلق للشريعة الذي من تركه فهو كافر وضال وما بين الحكم المقيد الشرعي فهو شريعة فهو حكم طائفة من أهل العلم، فإن الخروج عن الأول كفر؛ الشريعة المنزلة، أما الخروج عن الثاني ففيه تفصيل
(2) الخضر سبب اتصال موسى به أنه قال أي موسى: أنا أعلم أهل الأرض فأوحى الله جل وعلا إليه "إيتي عبدنا خضرا فإنه أعلم منك" والحديث معروف في أول البخاري وفي تفسير سورة الكهف.
الخضر اختلف العلماء فيه: هل كان نبيا أم كان وليا؟
فرأى طائفة أنه نبي وهم [جمهور أهل العلم] أنه كان نبيا، واستدلوا على ذلك بقوله جل وعلا ?وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا?[الكهف:65] وما حصل من قصته مع موسى من أشياء لا يمكن أن يدركها إلا بالوحي وفيها قول ينسب إليه وإلى الملائكة وهو قوله ?فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا? [الكهف:81] وقال في الجدار ?فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزَهُمَا رَحْمَةً مِنْ رَبِّكَ? [الكهف:82] وهذا إنما يكون عن وحي والوحي للأنبياء لا لأولياء لأن للولي إلهام والإلهام في قضايا ولا يكون في مثل هذه يكون في قضايا يحكم فيها يتبين له فيها الصواب أما هذا إنما هو الوحي، قتل الغلام، إقامة الجدار خرق سفينة ونحو ذلك، وقال (فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا).
والقول الثاني وهو قول [قليل من أهل العلم] أنه كان وليا، جمهور أهل العلم على أنه كان ولي وقالت طائفة إنه نبي واستدلوا بما ذكرت لك من الأدلة وقال الجمهور إنه ولي وليس بنبي. وقد قال الحافظ ابن حجر رحمه الله إن أولى درجات الزندقة أن يقال إن الخضر ولي لأجل أن الزنادقة الذين خرجوا عن اتباع محمد عليه الصلاة والسلام من أصحاب الوحدة قالوا كما وسع الخضر الخروج نخرج. الخضر خرج عن رسالة موسى وعن اتباع موسى لما أُلهم لأنه كان وليا فنحن نخرج كما خرج الخضر عن موسى.
المقصود –حاصل الكلام- أن المحققين من أهل العلم على أنه نبيا، والجمهور على أنه كان وليا يعني أكثر العلماء الذين تكلموا في هذه المسألة.
تعرفون كلمة الراجح هي نسبية معناها الراجح عند المتكلم إذا سمعتم (والراجح كذا) فمعناها الراجح عندي، إذا قال أحد من أهل العلم (الراجح كذا) الراجح عنده لا أنه راجح في نفس الأمر، لأن الرجحان هذا نسبي، والراجح ... يعني عنده، ما فيه راجح عام الرجحان نسبي إفهموها في كلام أهل العلم، إذا قال بعض أهل العلم (والصحيح كذا) يعني والصحيح عنده ليس الصحيح المطلق، إذا قال الراجح في المسألة كذا يعني عنده هو بما تحرى هو من الحق، (أصح القولين في المسألة كذا) يعني عنده،قد لا تكون أصح القولين في نفس الأمر.
لهذا ذكرت لك في المسألة هذه أن جمع من المحققين أنه نبي وأبطلوا القول بأنه ولي، وجمهور أهل العلم على أنه ولي، كذلك إذا قلنا مثلا كيف الراجح؟ معناه –كما في سؤال الأخ- معناه أُوش ترى في المسألة؟ هذا إذا اختلف العلماء وقيل ما الراجح عندك؟ معناه ما قولك في المسألة على أي القولين. (الدرس عندنا درس تعليم الترجيح والإتباع لأهل العلم الراسخين)
كلمة المحققين كلمة فتانة في الدروس والكتب هذه معناها أنه إذا عرض لمسألة فإنه لا يمر عليها على وَفق ما عنده من المعلومات السابقة التي ربما نشأ عليها، بل اعتاد أنه يحرر كل مسألة خاصة المسائل العظام، الذي إعتاد أنْ يحرر كل مسألة يقال له محقق، ليس تحقيق الكتب هذه الآن. وأصلها في اللغة من حَقَّقَ الشيء إذا أحسن نسجه، والثوب المحقق إذا كان نسجه على الغاية، لهذا المحقق من يحسن النظر في المسائل لا يدري هكذا بما ألف أو بما سمع بل يحسن النظر ، معلوم الأمة إختلفت إختلاف كبير في مسائل العلم والمسائل المجمه عليها قليلة، المسائل المختلف فيها كثيرة جدا جدا جدا، لذلك لا يخلو أحد مهما كان من تقليد (التقليد المحمود يعني الإتباع) الإمام مالك رحمه الله، الإمام أبو حنيفة قبله جرى على ما عليه أهل الكوفة أخذ فتاوى ... فتاوى أصحاب ابن مسعود وقاس وزاد أشياء، جرى على أشياء قلد فيها، الإمام مالك أيضا قلد أهل المدينة في أشياء ... عليه، الشافعي قلد أهل مكة وخلط شيء من نظر أهل المدينة ولما ذهب إلى بغداد أيضا شيء من نظر أهل العراق، جمع بين أشياء كون بها فقهه في مصر، الإمام أحمد اختلفت أقواله في المسائل لأسباب تارة في المسألة الواحدة تجد عنده عدة روايات، بل في مسألة جاء سبع روايات، هذا له أسباب يطول المقام بذكرها، لكن منها أنه يتابع بعض العلماء ممن قبله في مسائل، إذا نظرتَ إلى مسائل الأصول؛ أصول الفقه فيها تقليد، شيخ الإسلام بن تيمية اجتهد أن يحقق بعض المسائل في الأصول، إذا نظرت إلى الرجال هل كل عالم له نظر مستقل في الرجال في باب الحديث، يعني فلان ابن اسحاق هل هو ثقة أو صدوق؟ الواقدي هل هو ثقة أم هو ضعيف؟ الحجاج بن ... إيش وضعه؟ السدي الكبير ، اسماعيل بن عبد الرحمان هذا هل هو ثقة هل هو صدوق رواية مسلم لمن روى؟ رواية البخاري لمن روى؟ هذه كلها مسائل إختلف فيها أهل العلم في الرجال أو في المنهج، هل نستطيع أن نحقق في كل مسألة؟لا، فلا بد لكل أحد من التقليد هذه ليمكن الكف عنها ولكن ثم تقليد لأئمة السنة، هذا ولله الحمد به تبرأ الذمة وثم تقليد لمن ليس من أهل العلم المحققين فهذا نوع ما نشأ عليه العبد نشأ عليه الإنسان في بلده أو حسب وضعه يختلف يختلف الحال، فإذن الذين يقولون الاجتهاد، لا يسمى إجتهادا كاملا، يجتهد في مسألة فحققها فصار مجتهد في هذه المسألة المعينة أما أن يصير عالم مجتهد فهذا مستحيل ولذلك من أراد الاجتهاد في أول طلبه العلم في كل مسألة يحررها إلى آخرها فسيكون جاهلا في مسائل كثيرة لن يطلع عليها لن يكون فيها محقق ولا مقلد لأنها تفوته، لأن العلم كثير. لذلك ذكرنا لكم مرارا أنّ طالب العلم يسعى في معرفة كلام العلماء في مسائل المسائل كلها في التوحيد في الفقه يمر عليه بكماله، الأحاديث المشهورة يعرف معناها التفسير يمر عليها بكاملها يكون طالب علم، ثم بعد ذلك مع ما قُدِّر له وما عنده من الإستعدادات والمواهب والآلات وجِدّه واجتهاده في طلب العلم بعد توفيق الله له يكون عنده تحقيق واجتهاد في المسائل إذ هذه المسألة تجد فلان متميز فيها، مثلا صالح بن عبد العزيز عنده مسائل حررها فأحسن الكلام فيها فيه مسائل أخرى ليس كذلك، وهكذا آخر من أهل العلم تجد عنده مسائل حررها وهكذا؛ لأن العلم واسع ولا يمكن لأحد أن يقال كلامي هو التحرير في كل مسألة هذا جناية على العلم وأيضا المرء يجني فيه على نفسه، أو أن يتطلب الواحد منا أن يحرر في كل مسألة الأعمار أقل من ذلك والعلم كثير إذا وصلت آخره نسيت أوله ينبغي لك تكرار وفهم وتصوير المسائل ونحو ذلك، لهذا ينبغي أن ينتبه طالب العلم أن دعوى الإجتهاد في كل مسألة، والنظر كما نظر الأئمة أحمد والشافعي ومالك في فعل السلف وتحري الأدلة في كل مسألة هذا يجعل المرء جاهلا في مسائل كثيرة، نعم يحقق هذه المسألة فيجيد فيها وتجد عنده تفصيل وربما يتميز عن بعض الراسخين في العلم بكثرة معرفته وتفاصيله لهذه المسألة أو المسائل التي حررها، لكن تجد عنده من الجهل الكثير في مسائل لم يطلع عليها لأنه شغل وقته بتحرير مسائل وأطال فيها وترتب على هذا أنه جهل مسائل كثيرة كما هو الواقع، وحرك ترى ولهذا طالب العلم ينبغي عليه أن لا يجعل العلم في طلبه له لذة وشهوة، وقد قال ابن المبارك رحمه الله "إن للعلم طغيانا كطغيان المال" مثل ما يكون الغني يطغى ?أَنْ رَآهُ اسْتَغْنَى?[العلق:7] كذلك طالب العلم ربما يطغى، صار عنده مسائل، شاف نفسه مثلا في الأصول عنده كذا، صار عنده نظر جيد، أو عنده في الحديث أو الرجال معرفة، صار عنده في بعض المسائل، هذا ليس من صنيع أهل العلم، كلما ازدت علما ازدت معرفة بأنك تجهل الكثير، وأنه لو مد الله جل وعلا في عمرك لحققت مسائل كذا ولزدت معلومات وهكذا، لذلك قال بعض أهل العلم أموت ولا زال في نفسي شيء من حتى. حتى تارة ترفع، تارة تنصب، تارة تخفض. وهذه المشائل الرفوع والمنصوب والمخفوض هي مسائل النحو فيموت وهو متعلق بتحرير مسائل المخفوض والمرفوع والمنصوب.لا كما يفهم البعض أموت ولا زال في نفسي شيء من حتى، يعني مات وما يعرف معنى حتى؟ لا. هذه كلمة لأحد علماء النحو الكبار يعني أن مسائل العلم هذه إما مرفوع وإما مخفوض وإما منصوب هذه في النحو، حتى تارة ترفع، تارة تنصب، تارة تخفض وهكذا العلم، تارة ترفع هذا ، وتخفضه وتنصبه فإذن يموت المرء وهو يتعلم، يموت المرء وهو في العلم، لا يظنن ظان أنه سيحيط بالعلوم كلها هذه إقطعها، أن تحيط بكل شيء إقطعها؛ إقطع الأمل، وليكن إن أحطت بكثير فذاك حسن وأعظم ما تهته به ما قاله ابن القيم رحمه الله في نونيته
والعلم أقسام ثلاث مالها
من رابع والحق ذو تبيانِ
علم بأوصاف الإله وفعله
وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه
وجزاؤه يوم المعاد الثاني
تهتم بثلاثة علوم إهتمام عام ثم بعد ذلك زد في التفاصيل بحسب ما قدر لك من العمر والإستعدادات والمواهب وما وفق الله جل وعلا العبد به. الإهتمام بالتوحيد في مسائل... لأن صلاح القلب ?إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ?[الشعراء:89] وأعطم الحسنات حسنة التوحيد فعلا وتعلما لأن الوسائل لها أحكام المقاصد. والثاني الأمر والنهي الحلال والحرام فهذه في الفقه تتعدد، واحد يدخل بيته لا يعرف الأحكام الشرعية في عشرته لأهله يعاشرهم هكذا بمقتضى الطبيعة والجبلة وما نشأ عليه وما رأى عليه أهل بيته الجد والجدة وإلى آخره، ما يعرف الأحكام الشرعية فهو سيتصرف بلا على هذا ليس بعالم هذا جاهل يصاحب الناس في البيت، في المسجد يصاحب الناس في العمل زملاء إلى آخره أصناف الناس لن يتعامل معهم بعلم لأنه فاته أشياء كثيرة، في التجارة، في البيع في الأمر، في النهي في النصيحة، في أشياء كثيرة، ما يعترض له من أشياء في يومه وليلته، العالم هو الذي علم فطبق بحسب ما قدر له، هذا العلم في الأمر والنهي؛ الفقه لا بد ينقل بدليله من الكتاب والسنة هذا هو الأصل والإجماع والأدلة البقية المتفق عليها والمختلف فيها، لكن هل كل مسألة ستدركها بالدليل؟ ليس كذلك، فلذلك لا بد أن تعرف الفقه جميعا على كلام طائفة من أهل العلم واحد أو أكثر تتصوره وتمضي، لأن الله جل وعلا كلف العبد بأن يسأل أهل الذكر إن كان لا يعلم ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنتُمْ لَا تَعْلَمُونَ?[الأنبياء:7، النحل:43] فإذا جهلت في المسألة فاسأل أهل الذكر، فلا بد للعلم، لمعرفة الفقه على قوم هذا سؤال أهل الذكر، أما في المسألة فتحرر فيها هذا لن يكون إلا إذا أمد الله في العمر ثم تتابعت شيئا فشيئا بعد ذلك.
ثم العلم الثالث بعد التوحيد والفقه: علم السلوك، الجزاء، القيامة، أن يحسن فهم العبد، الطمأنينة التي يحسن العبد بها، الاستقامة، وعدم الركون للدنيا، ومعرفة بحال السلف، وحال الأئمة، وحال الصالحين، وحال الزهاد حتى ينطلق في الدنيا فيضل في الفقه، وحتى لا يغفل عن فعل السلف، وعن سلوكهم وعن صلاحهم فيضعف من إخلاصه وتوحيده هذه الثلاث هي العلم، وكل يأخذ بما قُدِّرَ له من ذلك، ولهذا نسأل الله جل وعلا دائما العلم النافع والعمل الصالح وأن يزيدنا علما وعملا ووهدى واقتداء إنه سبحانه جواد كريم، هذه كلمة وإطالة إقتضاها المقام ومناسبة لا أدري هل هي مناسَبة مناسِبة أم لا؟ لكن لا بد من الأخذ بالتّواصي في مثل هذه المسائل وأسأل الله جل وعلا أن يختم لي ولكم برضاه أختم بهذا القدر وصلى الله وسلم وبارك على سيدنا محمد.
العلم له شهوة، له لذة، تجده منبسط في السيرة، تجد ليله ونهاره في السيرة، طيب أين التوحيد، سيرة النبي عليه الصلاة والسلام، نعم هل علمت توحيد الله جل وعلا عليك، الأفعال، الألفاظ، التوحيد، الشرك الظاهر، الخفي، أنواعه ألعقيدة العامة لله جل وعلا وملائكته ورسله، الأمر والنهي وهل خلاصك على بينة، فعلك زكاتك صيامك حجك، كل هذه... عن بينة، الأحكام التي تليها في لبس لباسك في مركبك إلى آخره كل هذه إذا طلب الطالب العلم عن شهوة ولذة تجد أنه يتوسع في أشياء ثم لو نظر في نفسه لوجد أنه يجهل أشياء من ضروريات الدين وهذا لايسوغ، ولهذا ذكر شيخ الإسلام ابن تيمية في قاعدة له أن العبد قد يطلب العلم بلذة مثل الكريم الذي يكرم الناس بلذة لو ما أكرم وأضاف الأضياف ضاق وما تحمل لما طبعه الله جل وعلا عليه، ولهذا فإن صاحب هذه اللذة فعل ما يجب من تعلم العلم الذي فرض عليه فإنه ينجو بإذن الله تعالى، فإذا كان يجهل ما فرض الله عليه فإنه... فيكون ممن ألهاهم التكاثر، أو ممن اتبعوا الشهوات لأن العلم شهوة وإن كان طلب العلم عبادة لكن العبادة إذا كانت معارضة بعبادة أوجب منها، فعبادة واجبة وعبادة مستحبة، لا يجوز، نعم نظرك في الأصول نظرك في الرجال، نظرك في التخريج، نظرك في السيرة، هذا علم مستحب لكن هل يقدم، هل هو أولى أو الواجب عليك؟ هذه مصيبة تراها الآن في مجتمعات كثيرة، تحقيقات وكتب كثيرة ومطبوعات كثيرة، لكن أين العلم النافع ؟ المسائل الظاهرة ما يعرفها، مسائل النظر فإما أن يغلي فيحرم ما لا يحرم أو يبيح ما لا يباح لا لغرض له في ذلك إلا لأجل عدم العلم... المقصود أن هذه المسألة أنتم تعرفونها، وتعرفون الواقع وواقع طلبة العلم لكن هي ليست لأجل عيب من كان كذلك نبرأ إلى الله من ذلك، لكن لأجل الوصية, أوجه لنفسي بذلك قبلكم وأسأل الله جل وعلا أن يعينني وإياكم على الحق والهدى.

(7/107)

الثاني أن ما فعله الخضر لم يكن مخالفا لشريعة موسى عليه السلام، وموسى لم يكن عَلِمَ الأسباب التي تبيح ذلك فلما بينها له وافقه على ذلك، فإن خرق السفينة ثم ترقيعها لمصلحة أهلها خوفا من الظالم أن يأخذها إحسان إليهم، وذلك جائز، وقتل الصائل جائز وإن كان صغيرا، ومن كان تكفيره لأبويه لا يندفع إلا بقتله جاز قتله، قال ابن عباس رضي الله عنهما لنجدة الحروري لما سأله عن قتل الغلمان قال له: إن كنت علمت منهم ما علمه الخضر من ذلك الغلام فاقتلهم، وإلا فلا تقتلهم. رواه البخاري. وأما الإحسان إلى اليتيم بلا عوض والصبر عل الجوع، فهذا من صالح الأعمال فلم يكن في ذلك شيءمخالفا شرع الله.
وأما إذا أريد بالشرع حكم الحاكم فقد يكون ظالما، وقد يكون عادلا، وقد يكون صوابا، وقد يكون خطأ، وقد يراد بالشرع قول أئمة الفقه كأبي حنيفة والثوري ومالك بن أنس والأوزاعى والليث بسعد والشافعي وأحمد وإسحاق وداود وغيرهم، فهؤلاء أقوالهم يحتج لها بالكتاب والسنة، وإذا قلد غيره حيث يجوز ذلك كان جائزا أي ليس اتباع أحدهم واجبا على جميع الأمة، كاتباع الرسول - صلى الله عليه وسلم -، ولا يحرم تقليد أحدهم كما يحرم اتباع من يتكلم بغير علم، وأما إن أضاف أحد إلى الشريعة ما ليس منها من أحاديث مفتراة، أو تأول النصوص بخلاف مراد الله، ونحو ذلك، فلهذا من نوع التبديل، فيجب الفرق بين الشرع المنزل، والشرع المؤول، والشرع المبدل، كما يُفرّق بين الحقيقة الكونية، والحقيقة الدينية الأمرية، وبين ما يستدل عليها بالكتاب والسنة، وبين ما يُكتفي فيها بذوق صاحبها ووجده. (1)
__________
(1) الحمد لله وبعد: هذا الكتاب؛ كتاب الفرقان أنشأه شيخ الإسلام لبيان ضلال طوائف من غلاة الصوفية في مسائل الولاية والأولياء وبين في هذا الكتاب الفرق البيّن بين ولي الله وولي الشيطان، وسمى كتابه الفرقان بين أولياء الرحمن وأولياء الشيطان، فطوائف الضلال في هذا الباب لهم أقوال ولهم آراء ولهم شبه كثيرة في مسألة الوَلاية وفي مسألة الإعتقاد في الأولياء، فمن تلك المسائل زعم طائفة من ظلال الصوفية أنّ أحدا من الناس الذين بلغوا مبلغا عظيما وسمعوا الخطاب، سموا أولا، ثم سمعوا الخطاب؛ خطاب الرب جل وعلا أنّ لهم أن يخرجوا عن شريعة محمد - صلى الله عليه وسلم - كما وسع الخضر الخروج عن شريعة موسى عليه السلام، وهذا الرأي الذي ذهبوا إليه مبني على شيئين:
الأول: الخضر خرج على شريعة موسى.
الثاني: خاطبهم الله جل وعلا وأوحى إليهم كما خاطب جل وعلا الخضر وموسى.
هذان القولان ردهما شيخ الإسلام فيما سمعت.
الأول: خروج الخضر عن شريعة موسى لا يعرف أنه خرج عن شريعة موسى بهذه الأفعال الثلاثة التي صحب فيها موسى الخضر، هذه الأفعال الثلاثة جاءت بها شريعة الخضر، وهي موجودة حتى في شريعة الإسلام، ففعل أفعالا ثلاثة أنكرها عليه موسى، وإنكار موسى عليه هذه الأفعال الثلاثة ليس لأجل أنها لا توافق الشريعة لكن لأجل أنه لم يعلم تأويلها ولم يعلم تفسيرها فما صبر لهذا قال الخضر لموسى عليه السلام (أنت على علم من علم الله لا أعلمه وأنا على علم من علم الله لا تعلمه)يعني فإذا كان المرجع علم الرب جل وعلا، فإنّ الواجب عليك أن لا تنكر ما لا تعلم، سبب ذهاب موسى إلى الخضر أنه قال حين سئل أي الناس أعلم، أو أي أهل الأرض أعلم فقال موسى عليه السلام أنا، ولم يُرجع الأمر إلى علم الله فقال له الله جل جلاله موحيا إليه (إيتي عبدنا خضرا فإنه أعلم منك) كما رواه البخاري في أول الصحيح. الأفعال الثلاثة:
( خرق السفينة هذا إحسان والإحسان مطلوب في الشرائع جميعا وفعل الخضر لم يكن ظلما ولم يكن إعتداء بل كان إحسانا إليهم وهذا الإحسان جاءت به شريعة موسى عليه السلام وجاءت به الشرائع جميعا، فإن الملك أراد أن يأخذ الفينة السليمة فلما وجد أن السفينة معابة تركها ثم أصلحت السفينة.
(كذلك الغلام خشي أن يكفر أبويه كما قال سبحانه ?فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا?[الكهف:80] أنْ يَطغى عليهما وأن يكفر أو أن يكفرهما وأن يدلهما على الكفر والباطل فقتل هذا الذي علم أنه سيكون صائلا على أبويه في الدين أصله مشروع؛ لأنّ الصائل على الأبدان يقتل فكيف بالصائل على الدين.
(الثالث بناء الجدار هذا أيضا إحسان فإذن في أفعال الخضر لم يكن شيء منها دالا على أن الخضر خرج عن شريعة موسى، فإذن تأصيلهم المسألة بأن الولي له أن يخرج عن شريعة محمد عليه الصلاة والسلام كما وسع الخضر الخروج عن شريعة موسى هذا مبني على هذه المقدمة غير الصحيحة؛ لأن هذه المقدمة مظنونة، هل كان الخضر مخاطبا بشريعة موسى أو غير مخاطب، هذا لا نعلمه هل كان مأمورا باقتداء موسى أو لم يكن هذا لا نعلمه، هل كان موسى من قوم موسى أم لم يكن لا نعلمه فالخضر علم من الله جل وعلا ?وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا?[الكهف:65] له علم لدني من الله سبحانه وتعالى وأفعاله لا تدل على ذلك وليس ثَم دليل زائد على ما زعموا.
الأمرالثاني الذي بني عليه الكلام: الكلام على الولي مخاطب هذا في الحقيقة باطل لأن الوحي إنقطع والخطابات التي يسمعها من إستعمل الرياضة والجوع والتفكر هذه خطابات من داخل النفس، وليست وحيا من الله جل وعلا، ضلّ طائفة منهم سمعوا أحاديث قدسية يعني سمعوا الرب جل وعلا يتكلم بكلام. حتى منهم من قال إنّ عند بعض الأئمة أو الأولياء عندهم شيء زائد عن القرآن كما ذكر الشعراني في طبقات الأولياء في أوخره في ترجمة أحد الناس قال في ترجمته: كان رحمه الله ورضي عنه يتلو آيات ليست في القرآن. يعني -على أصلهم- أنه سمع كلام الله جل وعلا فأصبح يقرأ أشياء ليست في القرآن، وهذا ولا شك أنها مقدمة باطلة؛ لأن الوحي إنقطع ولايمكن لأحد أن يوحى إليه وحي سماء بعد رسول الله - صلى الله عليه وسلم -، وإنما في هذه الأمة فيها الإلهام والتحديث بما يوقع في روع العبد أما السماع يقول سمعت، وكما قلنا في ابن العربي الأربعين في أحاديث رب العالمين، الأحاديث التي سمعها عن الرب جل وعلا الأحاديث القدسية كلها فيها قال الله تعالى كذا فيما يرويه مما سمع.
• ..النبي - صلى الله عليه وسلم - لما سئل عن أولاد المشركين قال الله أعلم بما كانوا عاملين، الله جل وعلا أطلع الخضر ما سيعمله هذا، لأنه يُخشى أن يرهق أبويه طغيانا وكفرا، فالزائد على هذا لا نعلمه لكن إذا كان الله جل وعلا يعلم أنه إذا بلغ سيكون كافرا فإنه من أهل النار الله أعلم بما كانوا عاملين، فأولاد المشركين فيهم أقوال كثيرة عند أهل العلم، وأقرب الأقوال أنْ يقال كما قال النبي - صلى الله عليه وسلم - الله أعلم بما كانوا عاملين. هل بما كانوا عاملين لو بلغوا أو بما كانوا عاملين يوم القيامة إذا بُعث لهم رسول قولان عند أهل العلم، لكن نقول بما قاله عليه الصلاة والسلام، نقول كما قال الله أعلم بما كانوا يعملون، هذا خشي أن يرهقهما طغيانا وكفرا فقتل....

(7/108)

فصل
وقد ذكر الله في كتابه الفرق بين الارادة والأمر، والقضاء والإذن، والتحريم والبعث، والارسال والكلام، والجعل، وبين الكوني الذي خلقه وقدره وقضاه، وإن كان لم يأمر به ولا يحبه ولا يثبت أصحابه ولا يجعلهم من أوليائه المتقين، وبين الديني الذي أمر به وشرعه وأثاب عليه وأكرمهم وجعلهم من أوليائه المتقين وحزبه المفلحين وجنده الغالبين، وهذا من أعظم الفروق التي يفرق بها بين أولياء الله وأعدائه، فمن استعمله الرب سبحانه وتعالى فيما يحبه ويرضاه ومات على ذلك كان من أوليائه، ومن كان عمله فيما يبغضه الرب ويكرهه ومات على ذلك كان من أعدائه، فالارادة الكونية هي مشيئته لما خلقه، وجميع المخلوقات داخلة في مشيئته وارادته الكونية، (1) والارادة الدينية هي المتضمنة لمحبته ورضاه، المتناولة لما أمر به، وجعله شرعا ودينا، وهذه مختصة بالإيمان والعمل الصالح، قال الله تعالى ?فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ?[الأنعام:125]، وقال نوح عليه السلام لقومه ?وَلَا يَنفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ?[هود:34]، وقال تعالى ?وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ?[الرعد:11]، وقال تعالى في الثانية ?وَمَنْ كَانَ مَرِيضًا أو عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ(2)يُرِيدُ اللَّهُ بِكُمْ الْيُسْرَ وَلَا يُرِيدُ بِكُمْ
__________
(1) الإرادة كما ذكر منقسمة إرادة كونية قدرية وإلى إرادة دينية شرعية، وأما المشيئة فلا تنقسم ولا يقال مشيئة كونية ومشيئة شرعية بل يقال مشيئة الله، ولا توصف المشيئة بكونها كونية أودينية، لأن المشيئة نوع واحد فلا تنقسم المشيئة، فلم يأتي الدليل ما يدل على إنقسامها بل معناها واضح في أنها متعلقة بالكون وليست متعلقة بالشرع، لهذا نقول مشيئة الله جل وعلا نوع واحد، وهي إرادته الكونية، الإرادة هي التي تنقسم كما ذكر لك في هذه الأنواع، هذه الأنواع جميعا تنقسم إلى كونية ودينية، وليس منها المشيئة، الإرادة منقسمة وسيأتي بالأدلة.
(2) الثانية الإرادة الدينية، الأولى من الآيات الإرادة الكونية والمجموعة الثانية في الإرادة الدينية الشرعية.

(7/109)

الْعُسْرَ?[البقرة:185]، وقال في آية الطهارة ?مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ?[المائدة:6]، ولما ذكر ما أحله وما حرمه من النكاح، قال ?يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ(26)وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا(27)يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنسَانُ ضَعِيفًا?[النساء:26-28]، وقال لما ذكر ما أمر به أزواج النبي - صلى الله عليه وسلم - وما نهاهم عنه ?إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا?[الأحزاب:33]، والمعنى انه أمركم بما يذهب عنكم الرجس أهل البيت ويطهركم تطهيرا، فمن أطاع أمره كان مطهرا قد أُذهب عنه الرجس، بخلاف من عصاه، وأما الأمر فقال في الأمر الكوني ?إِنَّمَا قَوْلُنَا لِشَيْءٍ إذا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ?[النحل:40]، وقال تعالى ?وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ?[القمر:50]، وقال تعالى ?أَتَاهَا أَمْرُنَا لَيْلًا أو نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ?[يونس:24]، وأما الأمر الديني فقال تعالى?إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ?[النحل:90]، وقال تعالى ?إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إلى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا?[النساء:58]، وأما الإذن فقال في الكوني لما ذكر السحر ?وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ?[البقرة:102] أي بمشيئته وقدرته، وإلا فالسحر لم يبحه الله عز وجل، وقال في الإذن الديني ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ?[الشورى:21]، وقال تعالى ?إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا

(7/110)

وَنَذِيرًا(45)وَدَاعِيًا إلى اللَّهِ بِإِذْنِهِ?[الأحزاب:45-46]، وقال تعالى ?وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ?[النساء:64]، (1)
__________
(1) هذه محتملة للنوعين ?وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ?[النساء:64] هذه تحتمل أن تكون الكونية و تحتمل أن تكون الشرعية؛ يعني الآيات فيهما معا تصلح لهذا وتصلح لهذا، فالرسول طاعته شرع، فيكون إذن الله جل وعلا هو الشرع الديني، وأيضا الرسول يطاع بإذن الله جل وعلا الكوني أن يطاع. (وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ) يعني ممن أطاعه، وتكون الطاعة هذه بإذن الله، ليس العبد هو الذي يطيع من عند نفسه، بل?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ?[الإنسان:30، التكوير:29] فتصلح للنوعين.
وكذلك ?مَا قطَعْتُمْ مِنْ لِينَةٍ أو تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ?[الحشر:5]،هذه يعني في أمر الله جل وعلا، يعني فيما تُرك وفيما أُبقي ... الشريعة وهو بإذن الله الشرعي، وهو أيضا ما ترك وما أبقي هو بمشيئة الله جل وعلا بإذنه الكوني، ولكن الثانية أظهر في الشرع.
...هناك من يقول إنّ الإذن لا ينقسم إنما إذن كوني فقط. أما المنقسم هو الإرادة وآية السّحر هي في الكوني وغيرها مثلها، ومن قال إن الآيات التي فيها الإذن ديني ما عندنا في الكوني إلا آية السحر ?وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ?[البقرة:102] فإيراد الاحتمال في الجميع يقوي الانقسام، عندك الآن الإذن في آية السحر هذا إذن كوني لأنّ...محرم، ... هم يريدون مثالا آخر على الإذن الكوني؛ من طريق آخر، لا يوردون إلا آية السحر، فالذين يتعلقون بالسحر يقولون الإذن هنا (وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ) الإذن هنا ما هو الإذن الكوني فيدخل فيه الإذن الشرعي أيضا؛ لأنّ هناك من يجيز استعمال السحر فيما ينفع ولا يضر، وبقولون ما يضر يعني مثل...و الصرف والعطف يعني إلى وقتنا الحاضر وفي زمن الشيخ محمد بن عبد الوهاب إلى آخره يجادل كثيرون في أن الصرف والعطف يعني المحبة هذه التي تنتج محبة -وفي الحقيقة فيها ضرر هذه من هنا تكون محرمة- ويكون هنا الإذن هنا يكون ديني (وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ) يعني الإذن الديني، المقصود أنّ إنقسام الإذن دليله في الإذن الكوني آية السحر، وعدم إيراد العلماء –أنا ما استقرأت القرآن-لأنواع أخرى لأدلة أخرى يشكل في تقوية الإنقسام -واضح هذا؟- لهذا نزول الآيات محتملة لهذا وهذا حتى يقوى التقسيم، وهذا معلوم في قوله مثلا ?وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ?[النساء:27] يعني يحب الله أن يتوب عليكم، أنّ من تاب قد وقعت توبته بالنوعين، لكن لا يلزم من محبة الله جل وعلا وإرادته الشرعية أن يقع الكوني لا يلزم منه من مثل الإذن الكوني؛ يعني قد يريد الله جل وعلا الشيء شرعا ولا يريده كونا كما هو معلوم، وقد يأذن به شرعا ولا يأذن به كونا، والإستلزام غير حاصل من الجهتين أو الإستلزام في الجهة الثانية غير حاصل، يعني أنه وجد الشرعي وُجد الديني, لا, إذا وجد الشرعي قد يكون الكوني موجود وقد لا يكون، فإذا وقع الشرعي لا شك أنه يجتمع فيه الأمران يعني في طاعة المطيع تحصل الإرادتان، في القطع هذا قطع اللينة وتركها هذا يقع وانتهى واجتمع فيه الإذن الشرعي والإذن الديني بمعنى أن الإشياء الدينية التي ذكر هي قد توافق الكوني فتكون واقعة وقد لا توافقه فلا يفعلها العبد، مثل الجعْل فلا يأتيه إلى آخره ?جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ?[المائدة:97] هذا جعل شرعي؛ ديني، أناس ما جعلوها كذلك واقتحموا البيت وقتلوا من قتلوا وسفكوا الدماء كالقرامطة ونحوهم، ما جعلوا البيت قياما للناس، إذن الجعل هما شرعي يعني حينما لم يؤمَّن البيت لم تجتمع الجهتان، فلما أُمِّن البيت إجتمعت هذه وهذه، فإذن وجود الأول وهو الكوني لا يستلزم الثاني ووجود الثاني لا يستلزم الأول [وجود في الآيات(المفرّغ)] لكن وقوع الثاني يستلزم وجود الأول. نعم كمّل.

(7/111)

وقال تعالى ?مَا قطَعْتُمْ مِنْ لِينَةٍ أو تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ?[الحشر:5]، وأما القضاء فقال في الكوني ?فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ?[فصلت:12]، وقال سبحانه ?إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ?(1) وقال في الديني ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[الإسراء:23]، أي أمر وليس المراد به قدر ذلك فإنه قد عبد غيره كما أخبر في غير موضع كقوله تعالى ?وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ?[يونس:18]، وقول الخليل عليه السلام لقومه ?أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ(75)أَنْتُمْ وَآبَاؤُكُمْ الْأَقْدَمُونَ(76)فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ?[الشعراء:75-77]، وقال تعالى ?قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنْ اللَّهِ مِنْ شَيْءٍ?[الممتحنة:4]، وقال تعالى ?قُلْ يَاأَيُّهَا الْكَافِرُونَ(1)لَا أَعْبُدُ مَا تَعْبُدُونَ(2)وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ(3)وَلَا أَنَا عَابِدٌ مَا عَبَدتُّمْ(4)وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ(5)لَكُمْ دِينُكُمْ وَلِيَ دِينِ(6)?[الكافرون]، وهذه كلمة تقتضى براءته من دينهم ولا تقتضى رضاه بذلك، كما قال تعالى في الآية الآخرى ?وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ?[يونس:41]، ومن ظن من الملاحدة أنّ هذا رضا منه بدين الكفار فهو من أكذب الناس وأكفرهم، كمن ظن أن قوله ?وَقَضَى رَبُّكَ?[الإسراء:23] بمعنى قدّر، وأن الله سبحانه ما قضى بشيء إلا وقع، وجعل عباد الأصنام ما عبدوا إلا الله، فإن هذا من أعظم الناس كفرا بالكتب، (2)
__________
(1) البقرة:117، آل عمران:47، مريم:35.(المفرّغ)
(2) يعني به أصحاب وحدة الوجود الذين قالوا المعبود والعابد شيء واحد لأن الله جل وعلا قضى أنْ لا يُعبد إلا هو ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[الإسراء:23]، يعني قَدَّر أن لا يعبد إلا هو؛ فمن عبد غير الله فقد عبد الله؛ لأن الله قدّر كونا أن لا يُعبد إلا هو، هذا باطل عظيم البطلان؛ لأن (قَضَى) هنا بمعنى أمر ووصى؛ لأنه سبحانه هو الذي أثبت بالقرآن أنهم عبدوا غير الله ?وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ?[الفرقان:17، مريم:49]، و? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5] فهو سبحانه هو الذي بين أنهم عبدوا غيره، وكلمة الغَيْرِيّة هذه واضحة، وكونهم عبدوا من دون الله آلهة أيضا واضحة، في أنه لا يمكن أن تكون قضى بمعنى أمضى. وهذا هو الذي ذكره شيخ الإسلام، و الوجه الثاني أن قضى هنا لا تكون بمعنى قدّر و إنما بمعنى أمر لمجيء (أنْ) بعدها فـ(أنْ) تفسيرية تكون بعد كلمة فيها معنى القول دون شروط القول، وكلمة (قدّر) ليس فيها معنى القول وليس فيها حروف القول بخلاف كلمة (أمر) فإنها في معنى القول، ولهذا إذا إخترنا القول في (أنْ) في قوله (أَلَّا تَعْبُدُوا) تفسيرية قضى بمعنى أَمَر واضحة، وكل منهما مترتبة على أخرى، يعني (قَضَى رَبُّكَ أَلَّا تَعْبُدُوا)، (أمر ألا تعبدوا) من أجل التفسير بأَمر صارت (أنْ) تفسيرية، وأيضا كون (أنْ) مصدرية هذا فيه بحث.
... كأنه عندك إشكال لماذا خصّ الكتب؟ هو في الحقيقة لا إشكال في ذلك، لكن كقاعدة في الأشياء المتلازمة أنه قد يفترض أحد النوعين ويترك الآخر أو تترك الأشياء التي تلزم إكتفاءً بما ذكر، التكذيب بالكتب هو تكذيب بمن أُنزلت عليه الكتب، فنقول إن الإيمان بالكتب إيمان بالرسل، والإيمان بالرسل إيمان بالكتب، فالأشياء المتلازمة يُكتفى فيها بأحد النوعين. أكمل.

(7/112)

وأما لفظ البعث فقال تعالى في البعث الكوني ?فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا?[الإسراء:5]، وقال في البعث الديني ?هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ?[الجمعة:2]، قال تعالى ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وأما لفظ الإرسال فقال في الإرسال الكوني ?أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا?[مريم:83]، وقال تعالى ?وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ?[الفرقان:48]، وقال في الديني ?إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا?[الأحزاب:45]، وقال تعالى ?إِنَّا أَرْسَلْنَا نُوحًا إلى قَوْمِهِ?[نوح:1]، وقال تعالى ?إنَّاأَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إلى فِرْعَوْنَ رَسُولًا?[المزمل:15]، وقال تعالى ?اللَّهُ يَصْطَفِي مِنْ الْمَلَائِكَةِ رُسُلًا وَمِنْ النَّاسِ?[الحج:75]، وأما لفظ الجعل فقال في الكوني ?وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إلى النَّارِ?[القصص:41]، وقال في الديني ?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]، وقال تعالى ?مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ?[المائدة:103]، وأما لفظ التحريم فقال في الكوني ?وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ?[القصص:12]، وقال تعالى ?قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ?[المائدة:26]، وقال في الديني ?حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ?[المائدة:3]، وقال تعالى ?حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ?[النساء:23]الآية، وأما لفظ الكلمات فقال في الكلمات الكونية ?وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ?[التحريم:12].

(7/113)

وثبت في الصحيح عن النبي - صلى الله عليه وسلم - أنه كان يقول «أعوذ بكلمات الله التامة، كلها من شر ما خلق ومن غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون»، وقال - صلى الله عليه وسلم - «من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضرَّه(1)
__________
(1) الفعل المشدد دخلت عليه (لم) الأصل أنه يجزم وتكون علامة جزمه السكون وتكون علامة جومه السكون، لكن إلتقى ساكنان؛ سكون التضعيف والسكون الذي هو علامة فلذلك غُيِّر إلى الفتح لسببين:
الأول: لأن الفتحة أخف الحركات.
والثاني: لأن الضم ممتنع لكونه حالة الفعل قبل دخول (لم) والكسر ممتنع لأن الفعل لا يجر أو لايدخله الجر.
هذه مثل: لم يَجُرُّهُ، لم يهمَّه...، إلى آخره، كل فهل مشدد في آخره إذا دخلت عليه (لم) أو حرف من حروف الجزم فإنه يكون مجزوم بسكون مقدّر.

(7/114)

شيء حتى يرتحل من منزله ذلك»، وكان يقول «أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر ومن شر ما ذرأ في الأرض، ومن شر ما يخرج منها، ومن شر فتن الليل والنهار، ومن شر كل طارق إلا طارقا يطرق بخير يارحمن» وكلمات الله التامات التي لا يجاوزهن بر ولا فاجر هي التي كون بها الكائنات، فلا يخرج بر ولا فاجر عن تكوينه ومشيئته وقدرته، وأما كلماته الدينية وهي كتبه المنزلة وما فيها من أمره ونهيه فأطاعها الأبرار وعصاها الفجار، وأولياء الله المتقون هم المطيعون لكلماته الدينية وجعله الديني وإذنه الديني وإرادته الدينية، وأما كلماته الكونية إلى لا يجاوزها بر ولا فاجر فانه يدخل تحتها جميع الخلق حتى إبليس وجنوده وجميع الكفار وسائر من يدخل النار، فالخلق وإن اجتمعوا في شمول الخلق والمشيئة والقدرة والقدر لهم فقد افترقوا في الأمر والنهي والمحبة والرضا والغضب، وأولياء الله المتقون هم الذين فعلوا المأمور، وتركوا المحظور، وصبروا على المقدور، فأحبهم وأحبوه، ورضي عنهم ورضوا عنه، وأعداؤه أولياء الشياطين وإن كانوا تحت قدرته فهو يبغضهم، ويغضب عليهم، ويلعنهم، ويعاديهم، وبسط هذه الجمل له موضع آخر، وإنما كتبت هنا تنبيها على مجامع الفرق بين أولياء الرحمن وأولياء الشيطان، وجِمَاعُ(1) الفرق بينهما اعتبارهم بموافقة رسول الله - صلى الله عليه وسلم -، فإنه هو الذي فرق الله تعالى به بين أوليائه السعداء وأعدائه الأشقياء، وبين أوليائه أهل الجنة وأعدائه أهل النار، وبين أوليائه أهل الهدى والرشاد وبين أعدائه أهل الغي والضلال والفساد، وأعدائه حزب الشيطان، وأوليائه الذين كتب في قلوبهم الإيمان وأايدهم بروح منه، قال تعالى ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ?[المجادلة:22]الآية، وقال تعالى ?إِذْ يُوحِي رَبُّكَ إلى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ?[الأنفال:12]، وقال ?وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إلى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ?[الأنعام:121]، وقال ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ
__________
(1) جماع الفرق يعني وأصل الفرق، جِماع الشيء يعني الأصل الذي يقوم عليه.

(7/115)

يُوحِي بَعْضُهُمْ إلى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا?[الأنعام:112]، وقال ?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221)تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ(222)يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ(223)وَالشُّعَرَاءُ يَتَّبِعُهُمْ الْغَاوُونَ(224)أَلَمْ تَرَى أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ(225)وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ(226)إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ?[الشعراء:221-227]، وقال تعالى ?فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ(38)وَمَا لَا تُبْصِرُونَ(39)إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ(41)وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكَّرُونَ(42)تَنزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(43)وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ(44)لَأَخَذْنَا مِنْهُ بِالْيَمِينِ(45)ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ(46)فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ(47)وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ(48)وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ(49) وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ(50)وَإِنَّهُ لَحَقُّ الْيَقِينِ(51)فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ ?[الحاقة:38-52]، وقال تعالى ?فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ?[الطور:29] إلى قوله ?إِنْ كَانُوا صَادِقِينَ?[الطور:34]، فنزه سبحانه وتعالى نبينا محمدا - صلى الله عليه وسلم - عمن تقترن به الشياطين من الكهان والشعراء والمجانين، وبيّن أن الذي جاءه بالقرآن ملك كريم اصطفاه، قال الله تعالى ?اللَّهُ يَصْطَفِي مِنْ الْمَلَائِكَةِ رُسُلًا وَمِنْ النَّاسِ?[الحج:75]، وقال تعالى ?وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ(192)نَزَلَ بِهِ الرُّوحُ الْأَمِينُ(193)عَلَى قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ(194)بِلِسَانٍ عَرَبِيٍّ مُبِينٍ?[الشعراء:192-195]، وقال تعالى ?قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ?[البقرة:97]الآية، وقال تعالى ?فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ

(7/116)

الرَّجِيمِ?[النحل:98] إلى قول ?وَبُشْرَى لِلْمُسْلِمِينَ?[النحل:102]، فسمّاه الروح الأمين وسماه روح القدس وقال تعالى ?فَلَا أُقْسِمُ بِالْخُنَّسِ(15)الْجَوَارِي الْكُنَّسِ?[التكوير:15-16] يعنى الكواكب التي تكون في السماء خانسة أي مختفية قبل طلوعها، فإذا ظهرت رآها الناس جارية في السماء، فإذا غربت ذهبت إلى كناسها الذي يحجبها، ?وَاللَّيْلِ إذا عَسْعَسَ?[التكوير:17] أي إذا أدبر وأقبل الصبح ?وَالصُّبْحِ إذا تَنَفَّسَ?[التكوير:18] أي أقبل، ?إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ?[التكوير:19] وهو جبريل عليه السلام ?ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ(20)مُطَاعٍ ثَمَّ أَمِينٍ?[التكوير:20-21] أي مطاع في السماء أمين، ثم قال ?وَمَا صَاحِبُكُمْ بِمَجْنُونٍ?[التكوير:22] أي صاحبكم الذي منَّ الله عليكم به إذ بعثه إليكم رسولا من جنسكم يصحبكم إذْ كنتم لا تطيقون أن تروا الملائكة كما قال تعالى ?وَقَالُوا لَوْلَا أُنزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنظَرُونَ(8)وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا?[الأنعام:8-9] الآية وقال تعالى ?وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ?[التكوير:23] أي رأى جبريل عليه السلام ?وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ?[التكوير:24] أي بِمُتَّهَم، وفي القراءة الاخرى ?بضنين? أي ببخيل يكتم العلم ولا يبذله إلا بجُعل كما يفعل من يكتم العلم إلا بالعوض ?وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ?[التكوير:25]، فنزه جبريل عليه السلام عن أن يكون شيطانا كما نزه محمدا - صلى الله عليه وسلم - عن أن يكون شاعرا أو كاهنا.

(7/117)

فأولياء الله المتقون هم المقتدون بمحمد - صلى الله عليه وسلم -، فيفعلون ما أمر به وينتهون عما عنه زجر، ويقتدون به فيما بيّن لهم أن يتبعوه فيه، فيؤيدهم بملائكته وروح منه، ويقذف الله في قلوبهم من أنواره، ولهم الكرامات التي يكرم الله بها أولياءه المتقين، وخيار أولياء الله كراماتهم لحجة في الدين أو لحاجة بالمسلمين، كما كانت معجزات نبيهم - صلى الله عليه وسلم -، كذلك. وكرامات أولياء الله إنما حصلت ببركة اتباع رسوله - صلى الله عليه وسلم -، فهي في الحقيقة تدخل في معجزات الرسول - صلى الله عليه وسلم - مثل انشقاق القمر، وتسبيح الحصى في كفه، وإتيان الشجر إليه، وحنين الجذع إليه، وإخباره ليلة المعراج بصفة بيت المقدس، وإخباره بما كان وما يكون، وإتيانه بالكتاب العزيز، وتكثير الطعام والشراب مرات كثيرة، كما أشبع في الخندق العسكر من قِدْر طعام وهو لم ينقص؛ في حديث أم سلمة المشهور، وأروى العسكر في غزوة خيبر من مزادة ماء ولم تنقص، وملأ أوعية العسكر عام تبوك من طعام قليل ولم ينقص، وهم نحو ثلاثين ألفا، ونبع الماء من بين أصابعه مرات متعددة حتى كفى الناس الذين كانوا معه، كما كانوا في غزوة الحديبية نحو ألف وأربعمائة أو خمسمائة، ورده لعين قتادة حين سالت على خده فرجعت أحسن عينيه، ولما أرسل محمد بن مسلمة لقتل كعب بن الأشرف فوقع وانكسرت رجله فمسحها فبرئت، وأطعم من شواء مائة وثلاثين رجلا كلا منهم حز له قطعة وجعل منها قصعتين، فأكلوا منها جميعُهم، ثم فضل فضلة، ودين عبد الله أبي جابر لليهودي وهو ثلاثون وسقا، قال جابر فأمر صاحب الدين أن يأخذ التمر جميعه بالذي كان له فلم يقبل فمشى فيها رسول الله - صلى الله عليه وسلم - ثم قال لجابر جُدَّ له فوفاه الثلاثين وسقا وفضل سبعة عشر وسقا، ومثل هذا كثير قد جمعت نحو ألف معجزة.
وكرامات الصحابة والتابعين بعدهم وسائر الصالحين كثيرة جدا، مثل ما كان أسيد بن حضير يقرأ سورة الكهف فنزل من السماء مثل الظلة فيها أمثال السرج وهي الملائكة نزلت لقراءته.
وكانت الملائكة تسلم على عِمْران بن حُصَيْن، وكان سلمان وأبو الدرداء يأكلان في صحفة فسبحت الصحفة أو سبح ما فيها، وعباد بن بشر وأسيد بن حضير خرجا من عند رسول الله - صلى الله عليه وسلم - في ليلة مظلمة فأضاء لهما نور مثل طرف السوط، فلما افترقا افترق الضوء معهما. رواه البخارى وغيره.

(7/118)

وقصة الصديق في الصحيحين؛ لما ذهب بثلاثة أضياف معه إلى بيته وجعل لا يأكل لقمة إلا ربى من أسفلها أكثر منها فشبعوا، وصارت أكثر مما هي قبل ذلك، فنظر إليها أبو بكر وامرأته فإذا هي أكثر مما كانت فرفعها إلى رسول الله - صلى الله عليه وسلم - وجاء إليه أقوام كثيرون فأكلوا منها وشبعوا.
وخبيب بن عدي كان أسيرا عند المشركين بمكة شرّفها الله تعالى وكان يؤتى بعنب يأكله وليس بمكة عنبة.
وعامر بن فهيرة قُتل شهيدا فالتمسوا جسده فلم يقدروا عليه، وكان لما قتل رُفع، فرآه عامر بن الطفيل وقد رفع، وقال عروة فَيَرَوْن الملائكة رفعته.
وخرجت أم أيمن مهاجرة وليس معها زاد ولا ماء فكادت تموت من العطش، فلما كان وقت الفطر وكانت صائمة سمعت حسا على رأسها فرفعته فإذا دلو معلق فشربت منه حتى رويت، وما عطشت بقية عمرها.
وسفينة مولى رسول الله - صلى الله عليه وسلم - أخبر الأسد بأنه رسول رسول الله - صلى الله عليه وسلم - فمشى معه الأسد حتى أوصله مقصده.
والبراء بن مالك كان إذا أقسم على الله تعالى أبرّ قسمه، وكان الحرب إذا اشتد على المسلمين في الجهاد يقولون يا براء أقسم على ربك فيقول: يا رب أقسمت عليك لمَاَّ(1) منحتنا أكتافهم فيهزم العدو، فلما كان يوم القادسية قال: أقسمت عليك يا رب لمََّا منحتنا أكتافهم وجعلتني أول شهيد فمنحوا أكتافهم وقتل البراء شهيدا.
__________
(1) بعنى (إلاّ) قال جل وعلا ?وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ?[يس:32] يعني إلاّ جميعم.

(7/119)

وخالد بن الوليد حاصر حصنا منيعا، فقالوا لا نسلم حتى تشرب السّم فشربه فلم يضره. وسعد بن أبي وقاص كان مستجاب الدعوة ما دعا قط إلا استجيب له(1) وهو الذي هزم جنود كسرى وفتح العراق، وعمر بن الخطاب لما أرسل جيشا أمر عليهم رجلا يسمّى سارية، فبينما عمر يخطب فجعل يصيح على المنبر يا سارية الجبل يا سارية الجبل، الجبل، (2) فقدم رسول الجيش فسأل فقال يا أمير المؤمنين لقينا عدوا فهزمونا فإذا بصائح يا سارية الجبل يا سارية الجبل، فأسندنا ظهورنا بالجبل فهزمهم الله.
ولما عذبت الزَّنِيرَة على الإسلام في الله فأبت إلا الإسلام وذهب بصرها. قال المشركون أصاب بصرَها اللاتُ والعزى قالت: كلا والله. فردّ الله عليها بصرها.
ودعا سعيد بن زيد على أروى بنت الحكم فأعمى بصرها لما كذبت عليه، فقال: اللهم إن كانت كاذبة فأعم بصرها واقتلها في أرضها. فعميت ووقعت في حفرة من أرضها فماتت.
والعلاء بن الحضرمي كان عامل رسول الله - صلى الله عليه وسلم - على البحرين، وكان يقول في دعائه: يا عليم يا حليم، يا عليّ يا عظيم. فيستجاب له، ودعا الله بأن يسقوا ويتوضئوا لما عُدموا الماء والاسقاء لما بعدهم، فأجيب، ودعا الله لما اعترضهم البحر ولم يقدروا على المرور بخيولهم فمروا كلهم على الماء ما ابتلت سروج خيولهم، ودعا الله أن لا يروا جسده إذا مات فلم يجدوه في اللحد.
__________
(1) يعنى ما دعا فاستجاب الدعوة؛ يعني الغالب بل الأكثر، وليس معناه أن له حقا في أنه ما دعا به يُجاب، فهذه لم يُعطها الأنبياء عليهم صلوات الله وسلامه، الأنبياء ربما ردت دعواتهم كما ردّت دعاء نوح لابنه ?إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ?[هود:45] وكما ردت دعوة إبراهيم لأبيه?وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ?[التوبة:114]، وكما رد استغفار النبي - صلى الله عليه وسلم - لأبي طالب وهكذا، فدعوات الأنبياء هي أعظم الدعوات التي تجاب، ثم الصالحون من أقوامهم ممن يقال فيهم مستجاب الدعوة يعني بأكثر دعواتهم، ويُرد منها كثير لأن إجابة الدعاء من آثار الربوبية والله جل وعلا له الحكمة فيما يأتي، فيما يفعل، وفيما يُقَدِّر، وفيما يجيب، وفيما يمنع، وهو سبحانه المعطي المانع.
(2) معنى يا سارية الجبلَ، الجبلَ: يا سارية إلزم الجبل، إلزم الجبلَ.

(7/120)

وجرى مثل ذلك لأبي مسلم الخولاني الذي أُلقي في النار فإنه مشى هو ومن معه من العسكر على دجلة وهي ترمى بالخشب من مدها، ثم إلتفت إلى أصحابه فقال تفقدون من متاعكم شيئا حتى ادعوا الله عز وجل فيه، فقال بعضهم فقدت مخلاة، فقال اتبعني فتبعه فوجدها قد تعلقت بشيء فأخذها، وطلبه الأسود العنسي لما دعى النبوة فقال له أتشهد أني رسول الله؟ قال ما أسمع، قال أتشهد أن محمدا رسول الله؟ قال نعم فأمر بنار فألقي فيها فوجدوه قائما يصلي فيها، وقد صارت عليه بردا وسلاما، وقدِم المدينة بعد موت النبي - صلى الله عليه وسلم - فأجلسه عمر بينه وبين أبي بكر الصديق رضي الله عنهما، وقال الحمد الله الذي لم يمتني حتى أرى من أمة محمد - صلى الله عليه وسلم - من فُعل به كما فُعل بإبراهيم خليل الله، ووضعت له جارية السم في طعامه فلم يضره، (1) وخببت إمرأة عليه زوجته فدعا عليها فعميت، وجاءت وتابت فدعا لها فرد الله عليها بصرها.
وكان عامر بن عبد قيس يأخذ عطاءه ألفي درهم في كمه، ومايلقاه سائل في طريقه إلا أعطاه بغير عدد، ثم يجيء إلى بيته فلا يتغير عددها ولا وزنها، ومر بقافلة قد حبسهم الأسد فجاء حتى مس بثيابه الأسد ثم وضع رجله على عنقه. وقال إنما أنت كلب من كلاب الرحمن، وإنى استحي أن أخاف شيئا غيره، ومرت القافلة، ودعا الله تعالى أن يهوّن عليه الطهور في الشتاء فكان يؤتى بالماء له بخار، ودعا ربه أن يمنع قلبه من الشيطان وهو في الصلاة فلم يقدر عليه.
__________
(1) هذه أمثلة كثيرة لما حصل للصحابة رضوان الله عليهم من كرامات، وما حصل لهم من الإكرام.

(7/121)

وتغيب الحسن البصرى عن الحجاج فدخلوا عليه ست مرات فدعا الله عز وجل فلم يروه، ودعا على بعض الخوارج كان يؤذيه فخر ميتا، وصلة بن أشيم مات فرسه وهو في الغزو، فقال اللهم لا تجعل لمخلوق علي مِنَّةً، ودعا الله عز وجل فأحيا له فرسه، فلما وصل إلى بيته قال يا بني خذ سرج الفرس فإنه عارية، فأخذ سرجه فمات الفرس، وجاع مرة بالأهواز فدعا الله عز وجل واستطعمه فوقعت خلفه دوخلة رطب في ثوب حرير، فأكل التمر وبقي الثوب عند زوجته زمانا، وجاءه الأسد وهو يصلي في غيضة بالليل، فلما سلم قال له أطلب الرزق من غير هذا الموضع، فولى الأسد وله زئير، وكان سعيد بن المسيب في أيام الحرة يسمع الأذان من قبر رسول الله - صلى الله عليه وسلم - أوقات الصلوات، وكان المسجد قد خلا فلم يبق غيره. ورجل من النخع كان له حمار فمات في الطريق، فقال له أصحابه هلم نتوزع متاعك على رحالنا، فقال لهم أمهلوني هنيهة ثم توضأ فأحسن الوضوء وصلى ركعتين ودعا الله تعالى فأحيا له حماره، فحمل عليه متاعه. ولما مات أويس القرني وجدوا في ثيابه أكفانا لم تكن معه قبل، ووجدوا له قبرا محفورا فيه لحد في صخرة فدفنوه فيه، وكفنوه في تلك الاثواب.
وكان عمرو بن عقبة بن فرقد يصلي يوما في شدة الحر فأظلته غمامة، وكان السّبع يحميه، وهو يرعى ركاب أصحابه، لأنه كان يشترط على أصحابه في الغزو أنه يخدمهم.
وكان مطرف بن عبد الله بن الشخّير إذا دخل بيته سبّحت معه آنيته، وكان هو وصاحب له يسيران في ظلمة فأضاء لهما طرف السوط. ولما مات الأحنف بن قيس وقعت قلنسوة رجل في قبره فأهوى ليأخذها فوجد القبر قد فسح فيه مد البصر.
وكان إبراهيم التيمي يقيم الشهر والشهرين لا يأكل شيئا، وخرج يمتار لأهله طعاما فلم يقدر عليه، فمر بسهلة حمراء فأخذ منها ثم رجع إلى أهله ففتحها فإذا هي حنطة حمراء، فكان إذا زرع منها تخرج السنبلة من أصلها إلى فرعها حبا متراكبا.
وكان عتبة الغلام سأل ربه ثلاث خصال؛ صوتا حسنا، ودمعا غزيرا، وطعاما من غير تكلف، فكان إذا قرأ بكى وأبكى ودموعه جارية دهره، وكان يأوى إلى منزله فيصيب فيه قوته ولا يدرى من أين يأتيه.
وكان عبد الواحد بن زيد أصابه الفالج فسأل ربه أن يطلق له أعضاءه وقت الوضوء، فكان وقت الوضوء تطلق له أعضاؤه ثم تعود بعده.

(7/122)

وهذا باب واسع قد بسط الكلام على كرامات الأولياء في غير هذا الموضع، (1)وأما ما نعرفه نحن عيانا، ونعرفه في هذا الزمان فكثير.
ومما ينبغى أن يعرف أن الكرامات قد تكون بحسب حاجة الرجل، فإذا إحتاج إليها الضعيف الإيمان أو المحتاج أتاه منها ما يقوى إيمانه ويسدّ حاجته، ويكون من هو أكملُ وَلاية لله منه مستغنيا(2) عن ذلك فلا يأتيه مثل ذلك لعلو درجته، وغناه عنها لا لنقص ولايته، ولهذا كانت هذه الأمور في التابعين أكثر منها في الصحابة، بخلاف من يُجري على يديه الخوارق لهدي الخلق ولحاجتهم، فهؤلاء أعظم درجة، وهذا بخلاف الأحوال الشيطانية(3)
__________
(1) قاعدة في الكرامات مطبوعة”قاعدة في الكرامات والخوارق“ كبيرة لشيخ الإسلام أصّل فيها قاعدة الخوارق والآيات والكرامات والفرق بين هذه الأمور.
(2) مستغنيا هي الخبر.
(3) هذا الكلام المستفيض ذكر فيه شيخ الإسلام رحمه الله وأجزل له المثوبة وجزاه عنا وعن كل سنُّي خيرا، ذكر فيه الكرامات وأن الكرامة فرع معجزات الأنبياء؛ لأنّ كلّ كرامة لم تحصل إلا باتباع النبي عليه الصلاة والسلام، والذي لا يتّبع النبي عليه الصلاة والسلام لا تحصل له كرامة، وإنما الذي يحصل له خارق شيطاني من الشيطان وليس بكرامة من الله جل وعلا، إذْ الكرامة للمتبعين وليست للمخالفين، وباب الكرامات باب واسع، والكرامة تُعرّف بما يجريه الله من خوارق العادات على يدي ولي، والكرامة من لفظها إكرام للعبد وقد يكون هذا الإكرام لحاجته هو إلى ذلك أو لحاجة غيره، ولهذا حصول الكرامة لا يدل على رِفعة من حصلت له، فهو إكرام خاص، وقد يكون من لم تحصل له كرامة أُكرم بأنواع من الإيمان واليقين والصدق بما لم يكرم به من حصلت له كرامات، لهذا ذكر لك شيخ الإسلام أنّ الكرامات في التابعين أكثر منها في الصحابة لأجل ضَعف الإيمان وحاجتهم لما يقوي إيمانهم ولحاجة غيرهم ممن يراهم إلى اتباعهم واقتفاء أثر التابعين لضَعف الإيمان في الناس وضعف اليقين، فإذن الكرامات من حيث الأصل هي فرع معجزات النبي عليه الصلاة والسلام، ولا تصل إلى قدرها وإن كانت تشترك معها في الجنس؛ يعني قد يحصل للولي من الكرامة؛ إجراء طعام على يديه لكن لا يبلغ قدْر المعجزة لأن يطعم بطعام الذي يأتي الولي يطعم به الجيش العظيم لكن يحصل له جنس الكرامة، يحصل له ما يشترك به مع المعجزة في الجنس، ومثل النار التي حصلت لإبراهيم عليه السلام قال لها الله جل وعلا ?كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ?[الأنبياء:69] هذه نار عظيمة أجج النار بنار عظيمة، فكانت معجزة لإبراهيم، حصلت لبعض الصحابة أنه أدخل النار فلم تضره لكن كانت نارا ليست على قدر تلك النار كانت نارا صغيرة وهكذا في أجناس ما سمعت.
إذن فكل كرامة هي معجزة للنبي؛ يعني مجموع الكرامات التي حصلت بالإتباع هي من جملة دلائل النبوة؛ لأنها ماحصلت للأولياء إلا باتباع محمد عليه الصلاة والسلام.
الكرامات من حيث التقسيم، نحن نؤمن أهل السنة بكرامات الأولياء ونؤمن بما يجري اله على أيديهم من خوارق العادات في أنواع العلوم والمكاشفات وأنواع القدرة والتأثيرات، فالكرامات نصدّق بها، ونؤمن بأنها تحصل لأولياء الله جل وعلا، وهذه الكرامات على نوعين:
الأول كرامة علمية: فالعلم قد يكون علما كشفيا بأن يعلم الخافي مثل علم أبي بكر بالجنين (بنوع الجنين، علم أبي بكر رضي الله عنه بنوع الجنين رأى بطن امرأته فقال فيها أنثى) وقد يكون علما بالسماع؛ يسمع ما لم يسمعه غيره، مثل سارية سمع كلام عمر، أو اسماع ما لم تجرِ العادة أن يُسمع مِنْ بُعد المسافة مثل الكرامة التي حصلت لعمر، وقد يكون الخارق العلمي من جهة التأثير على الخلق، فيكون العالم أوالرجل الصالح يُعلِّم يؤثر على الناس بعلمه أو بوعظه ونحو ذلك فيهديهم الله جل وعلا ويصلحهم على يديه، هذا نوع إكرام من جهة العلم والتعليم. له أمثلة كثيرة مما مرّ معنا، أدرج الأمثلة المناسبة تحت هذا القسم.
الثاني كرامة من جهة القدرة والتأثير: يعني أنْ يقدر على ما لا يقدر عليه غيره، وأن يؤثر في الكونيات بما لا يؤثر عليه غيره وإن قلت يأثر ويقدر فهو إجراء الله على يديه ذلك، كما عرفنا الكرامة بقولنا: ما يجري اللهُ من خوارق العادات على يدي ولي. وليس معناه أنه يعطى القدرة بالتأثير، كما يقوله غلاة الصوفية حتى بلغوا فيمن يزعمونه وليا بأنه يقول للشيء كن فيكون، إنما يجريه الله على يديه إكراما له، وليس معناه أنه عنده قدرة دائمة في التأثير أو في قلب الأشياء أو ما أشبه ذلك، من هذا المثال: يُرسل النهر لسعد حتى يمر عليه ومن معه، وسفينة مسك بالأسد حتى أوصله مقصده, وأمثال كثيرة في أنواع القدرة.
إذن الكرامة من حيث هي حاصلة، الكرامة لا تدل على أن من حصلت له أعظم ممن لم تحصل له، الكرامة قد يحتاج إليها ضعيف الإيمان فتحصل له وتُحجب عن قوي الإيمان فلا يُعطى كرامة حسية من قدر وتأثير أو كشف علمي، وإنما يُعطى العلم التأثيري وأشباه ذلك، الخوارق سيأتي كلام شيخ الإسلام عليها وأنها تختلف عن الكرامات، الخوارق تجري على يدي المبتدعة، العصاة إلى آخر ذلك.
إذا تبين هذا، فالكرامة قد تحصل على يدي غير الولي، الأصل أنها لا تحصل إلا لمطيع، لصالح، لولي مؤمن متقي. وقد تحصل لعاصي وقد تحصل لمبتدع، وهذه الحالات القليلة إنما هي لتقوية إيمانه لضعفه أو لتقوية من معه على عدوهم لما معهم من أصل الإيمان مع عدوٍ معه الكفر أو لأنه ينافح عن الدين فيُعطى من الإكرام لأجل منافحته عن الدِّين في مقابل المشرك والكافر، لهذا يُشكل على البعض حصول طائفة من الكرامات أو الخوارق لمن هو مبتدع مثل ما قد يُذكر من حصول كرامات في أفغانستان لبعض الناس وفي قتالهم مع الملاحدة ويأتي طائفة ويقولون ليس بصحيح لأن هؤلاء مبتدعة ويفشو فيهم أنواع من الشِّركيات ويكذبون، وآخرون ويقولون رأينا بأعيننا فيصدقون فيحصل خلط، هل يكذب هذا أم يصدّق؟
وقاعدة أهل السنة في هذا الباب أنّ هؤلاء يقاتلون الملاحدة، يقاتلون الكفار أعداء الله جل وعلا، فهؤلاء المسلمون الذين ينتسبون إلى أصل الإسلام قد يعطون شيئا من الخوارق لا لهم ولكن لإظهار الدين الذي معهم على عدوهم.
وهذا يحصل أيضا في باب المناظرات قد يأتي شخص من المعتزلة ويناظر نصرانيا فيُكرم بأشياء من الحجج ما خطرت بباله، وذلك لما له من أصل الإسلام في مقابلة ذلك النصراني المشرك، وقد يكون أشعريا مثلا يناظر وهكذ.
فإذن الكرامة التي تحصل للعبد ينبغي النظر فيها والتأمل فلا يُعجَّل بالإثبات ولا بالإنكار.
أيضا من قاعدة أهل السنة في الكرامة أن الكرامة لا يُتعلق بأصحابها بل هي إكرام لهم، ولا يُتعلق بصاحبها لأجل الكرامة والله جل وعلا أكرمه وأعظم من كرامة الولي كرامة محمد عليه الصلاة والسلام في حياته وبعد مماته بالآيات وبالبراهين، بل وباصطفائه رسولا وخاتما للأنبياء والمرسلين ومع ذلك هو عليه الصلاة والسلام الذي حذّر أن يتخذ قبره مسجدا، وأن يُدعا، وأن يجعل قبره عيدا وأشباه ذلك لما حدثت لطائفة من الأولياء الذين حُكيت عنهم كرامات. فإذن حصول الكرامة لا تعني التعلق، بل لا يجب التعلق بمن حصلت له الكرامة لا في حياته ولا بعد مماته، التعلق غير الشرعي، أما التعلق الشرعي بأن يتأثر بالرجل الصالح وأن يصاحب لتقوية المصاحَب على طاعة الله أو أن يسأل أحيانا للدعاء، أن يدعو ونحو ذلك، فهذا لا بأس به لكن لا من جهة التعلق به. وهذا لمصلحة؛ لمصلحة عامة يحصل ذلك مثل ما طلب من سعد أن يقسم في الفتح وأشباه ذلك مما هو داخل في ضمن الفائدة العامة.
إذن فأهل السنة في باب الكرامات وسط؛ وسط بين المنكرين كالمعتزلة ومن شابههم كابن حزم وغيره، وبين الغالين كغلاة الصوفية الذين يجعلون الكرامة سبيلا للتعلق البدعي وأيضا لا يفرقون بين الخارق الشيطاني وبين الكرامة. سيأتي في هذه المباحث زيادة تفصيل فيما نستقبل. نقف عند هذا.
...الكرامة مثل ما ذكرت لك ما يُجري الله من خوارق العادات على يدي ولي، أما على يدي نبي الآية والبرهان ما يؤتاه النبي مما يَعجز عنه الإنس والجن، فالأشاعرة عندهم المعجزة والكرامة متساوية في جنسها وقدرها؛ في الجنس والقدر متساوية؛ النار هي النار المعجزة التي تحصل للنبي - صلى الله عليه وسلم - تحصل للولي بنفسها لكن الفرق بينهما أنها تكون في النبي مقرونة بدعوى النبوة وبالتحدي في بعضها ليس في جميعها، وأما الكرامة فليست مقترنة بذلك. وهذا غير لازم؛ لأن الكرامات مراتب مختلفة في الجنس وفي القدْر وكذلك آيات الأنبياء مختلفة في الجنس والقدْر.
الرؤيا: هذا مثل يضربه الملك لروح النائم أو يُري روحه أشياء وهو نائم قد تكون دليلا على ما سيقع، أما تعبير الرؤيا فهو علم، والله جل وعلا يُعلِّم عباده تعبير الرؤيا. إما بقذف؛ يقذف في قلوبهم الصواب، وإما بالدلائل.ولهذا من عبر الرؤيا وهو ليس عالم بها فهو داخل في الوعيد?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ?[الإسراء:36] والله سبحانه وتعالى سمّى التعبير علما ?وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ?[يوسف:21] فتأويل الرؤى علم وليس خرصا، ولا يجوز للمرء أن يقدم على تفسير الرؤيا في غير علم بها، العلم قد يكون بدليل منالكتاب والسنة، عندك الفقه في الشرع الفقه في حال السائل في حال الرائي ومعرفة يستدل بالشيء على الشيء لأنها أمثال مضروبة، والمثل قد يدركه صاحب الفِراسة، ويستدل بآية بحديث هذا ظاهر، وقد يكون أن وقع في نفسه تفسير الرؤيا كذا بدون دليل،لو تفكر لا دليل على ذلك أو شيء مستغرب جذا أن يفسره بهذا، وهذا كثير جدا في تعبير الرؤيا. إذن فالمقصود أن تعبير الرؤى علم، ومما ينبغي في آداب الرؤيا أن لا يتحدث المرء بالرؤى؛ إذا رأى رؤيا تسوؤه فيستعيذ بالله جل وعلا من شرها ويتفل عن يساره أولا ثلاثا ثم يستعيذ بالله جل وعلا من شرها وينقلب إلى الجهة الثانية كما ثبت في الصحيح، وإذا رأى رؤيا تسره يحمد الله جل وعلا عليها ويسال الله خيرها، فإذا أراد أن يقصها فلا يقصها إلا على عالم مأمون؛ لأن الرؤيا على رِجل طائر وفي رواية على جناح طائر إذا قٌصَّت وقعت، يعني مثل الطائر الذي له جناح إذا قص الجناح وقع وكذالك الرؤيا على جناح طائر إذا أولت وقعت، فلا ينبغي للمرء أن يعرِّض نفسه لمثل هذه المخالفات قد فيكون في تأويل الرؤيا شر عليه فإذا أمضاها تُركت.
...هو ما ذكرنا أنه في مقابلة المشرك تحصل له لا في نفسه –لا تحصل للعاصي في نفسه، لا تحصل للمؤمن المبتدع في نفسه إنما تحصل له في مقابلة أهل الشرك في حرب أو مناظرة أو نحو ذلك، لنصرة الدين ، من جنس إنزال الملائكة ومن جنس تأييد الناس قد يؤيدون بأشياء ...

(7/123)

مثل حال عبد الله بن صياد الذي ظهر في زمن النبي - صلى الله عليه وسلم -، وكان قد ظن بعض الصحابة أنه الدجال، وتوقف النبي - صلى الله عليه وسلم - في أمره حتى تبين له فيما بعد أنه ليس هو الدجال، لكنه كان من جنس الكهان، قال له النبي - صلى الله عليه وسلم - «قد خبأت لك خَبْأ» قال: الدخ الدخ، وقد كان خبأ له سورة الدخان، فقال له النبي - صلى الله عليه وسلم - «إخسأ فلن تعدو قدرك» يعنى إنما أنت من إخوان الكهان، والكهان كان يكون لأحدهم القرين من الشياطين يخبره بكثير من المغيبات بما يسترقه من السمع، وكانوا يخلطون الصدق بالكذب، كما في الحديث الصحيح الذي رواه البخاري وغيره أن النبي - صلى الله عليه وسلم - قال « إِنّ الملائكةَ تنزلُ في العَنان -وهو السحابُ- فتذكر الأمرَ قُضيَ في السماءَ, فتَسْترقُ الشياطين السمعَ فتوحيه إِلى الكُهّانِ, فيَكذبونَ منها مائةِ كذبةٍ من عندِ أنفُسِهم».
وفي الحديث الذي رواه مسلم عن ابن عباس رضي الله عنهما قال بينما النبي - صلى الله عليه وسلم - في نفر من الأنصار إذ رمى بنجم فاستنار، فقال النبي - صلى الله عليه وسلم - «ما كنتم تقولون لمثل هذا في الجاهلية إذا رأيتموه» قالوا كنا نقول يموت عظيم أو يولد عظيم، قال رسول الله - صلى الله عليه وسلم - «فَإِنّهَا لاَ يُرْمَىَ بِهَا لِمَوْتِ أَحَدٍ وَلاَ لِحَيَاتِهِ. وَلَكِنْ رَبّنَا, تَبَارَكَ وَتَعَالَىَ إِذَا قَضَىَ أَمْراً سَبّحَ حَمَلَةُ الْعَرْشِ. ثُمّ سَبّحَ أَهْلُ السّمَاءِ الّذِينَ يَلُونَهُمْ. ثُمّ الّذِينَ يَلُونَهُمْ حَتّىَ يَبْلُغَ التّسْبِيحُ أَهْلَ هََذِهِ السّمَاءِ. ثم يسأل أهل السماء السابعة حملة العرش: مَاذَا قَالَ رَبُّنا؟ فَيُخْبِرُونَهُمْ ثم يُسْتَخْبِرُ أهل كل سماء حتى يبلغ الخبر أهل السماء الدنيا، وتخطف الشياطين السمع فيرمون فيقذفونه إلى أوليائهم فما جاؤوا به على وجهه فهو حق ولكنهم يزيدون».
وفي رواية قال معمر قلت للزهري أكان يرمي بها في الجاهلية قال نعم، ولكنها غلظت حين بعث النبي - صلى الله عليه وسلم -.(1)
__________
(1) استراق السمع موجود قبل النبوة، وفي أثناء حياة النبي عليه الصلاة والسلام، نبيا رسولا، وبعد موته عليه الصلاة والسلام فاستراق السمع لم ينقطع لكنه كان:
قبل البعثة كان كثيرا جدا لحكمة يعلمها الله جل جلاله.
وبعد البعثة ملئت السماء حرسا شديدا وشهبا، فلم يصل مردة الجن، ولم يصل مسترق السمع إلى ما كان يصلون إليه قبل ذلك، وإنما قلت جدا، ولكنهم استرقوا بعض السمع ولكنهم لم يسترقوا السمع كُلاًّ، مثل ما جاء الحديث ابن صائد أن النبي- صلى الله عليه وسلم - قال «قد خبأت لك خَبْأ» قال: الدخ ، قال له النبي - صلى الله عليه وسلم - «إخسأ فلن تعدو قدرك» ولأنك كاهن سمعت الشياطين الكلمتين وأوحتها إليك الدخ لكن لا تدري البقية لأن الشياطين لا تحسن إستماع الوحي الذي يوحى إلى النبي عليه الصلاة والسلام، ربما تحدث أشياء في وقت النبوة مما يقضي الله جل وعلا به من الأمر في السماء، مما لا يختص بالوحي إنما هو من الأوامر الكونية وما سيحدث ونحو ذلك فتسترق الشياطين السمع فيصلون لكن بقلة.
فإذن الأحوال استراق الشياطين للسمع بالنسبة للبعثة ثلاثة: ما قبل البعثة الاستراق كثير، وفي وقت البعثة مدة الرسالة قليل أو نادر وبعد محمد عليه الصلاة والسلام زاد ولكن لا يوصف بالكثرة ولا بقلة؛ يعني زاد على ما كان في البعثة لكن لا يوصف بكثرة ولذلك كان قبل البعثة الكهان كثيرون يخبرون بالمغيبات، وبعد البعثة لا؛ موجود لكن قليل عما كان؛ يعني بعد موت النبي - صلى الله عليه وسلم - قليل عما كان قبل حياته عليه الصلاة والسلام.
هذا من جهة.
والجهة الثانية أن أولياء الشيطان تحصل لهم خوارق مثل الإخبار بالمغيبات فكون الرجل يكون عنده خوارق عنده إخبار بالمغيبات لا يعني أنه ولي، هذا غلِط فيه أناس كثيرفي عهد شيخ الإسلام ومن بعده يعتقدون أن من حصل له خوارق وإخبار بالمغيبات أنه ولي؛ هذا غلط كبير، الولي هو المؤمن التقي المتابع للسنة الموحد الصادق، هذا هو الولي، يجُري الله جل وعلا على أيدي هؤلاء بعض الكرامات، لكن إذا كان فاسقا فاجرا مفرطا عمل المحرمات يترك الفرائض فكيف يكون ما يحدث له كرامة إنما هذه خوارق شيطانية، فإذن الخوارق على هذا ثلاثة أقسام:
القسم الأول: خوارق ليست في مقدور الجن والإنس وهذه هي الآيات والبراهين التي يؤتاها الأنبياء.
والنوع الثاني: خوارق تكون على يدي المؤمن التقي، تجري على يدي المؤمن التقي، وهذه هي التي تسمى كرامة وهو دليل أيضا من دلائل النبوة لأنها ما حصلت لهذا إلا لاتباعه لنبيه.
الثالث: خوارق تحصل للفجرة والكفرة وللعصاة الذين يرتكبون المحرمات ويفعلون الموبقات ويتركون الفرائض هذه تسمى خوارق شيطانية.
إذن حصول الخارق بنفسه بمجرده لا يعني شيئا في الحكم على صاحبه بل يُنظر في حاله.

(7/124)

والأسود العنسي الذي إدّعى النبوة كان له من الشياطين من يخبره ببعض الأمور المغيبة، فلما قاتله المسلمون كانوا يخافون من الشياطين أن يخبروه بما يقولون فيه، حتى أعانتهم عليه امرأته لما تبين لها كفره فقتلوه.
وكذلك مسيلمة الكذاب وكان معه من الشياطين من يخبره بالمغيبات، ويعينه على بعض الأمور.
وأمثال هؤلاء كثيرون مثل الحارث الدمشقي الذي خرج بالشام زمن عبد الملك بن مروان، وادعى النبوة، وكانت الشياطين يخرجون رجليه من القيد، وتمنع السلاح أن ينفذ فيه، وتسبح الرخامة إذا مسحها بيده، وكان يرى الناس رجالا وركبانا على خيل في الهواء، ويقول هي الملائكة وإنما كانوا جِنًّا، ولما أمسكه المسلمون ليقتلوه طعنه الطاعن بالرمح فلم ينفذ فيه، فقال له عبد الملك إنك لم تسم الله، فسمّى الله فطعنه فقتله.

(7/125)

وهكذا أهل الأحوال الشيطانية تنصرف عنهم شياطينهم إذا ذكر عندهم ما يطردها مثل آية الكرسي، فإنه قد ثبت في الصحيح عن النبي - صلى الله عليه وسلم - في حديث أبي هريرة - رضي الله عنه - لما وكله النبي - صلى الله عليه وسلم - بحفظ زكاة الفطر فسرق منه الشيطان ليلة بعد ليلة وهو يمسكه فيتوب فيطلقه فيقول له النبي - صلى الله عليه وسلم - «ما فعل أسيرك البارحة» فيقول زعم أنه لا يعود، فيقول «كذبك وإنه سيعود» فلما كان في المرة الثالثة، قال دعني حتى أعلمك ما ينفعك إذا أويت إلى فراشك فاقرأ آية الكرسي ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ?[البقرة:255] إلى آخرها فإنه لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح، فلما أخبر النبي - صلى الله عليه وسلم - قال «صدقك وهو كذوب» وأخبره أنه شيطان، ولهذا إذا قرأها الإنسان عند الأحوال الشيطانية بصدق أبطلتها، مثل من يدخل النار بحال شيطاني أو يحضر سماع المكاء والتصدية فتنزل عليه الشياطين وتتكلم على لسانه كلاما لا يعلم وربما لا يفقه، وربما كاشف بعض الحاضرين بما في قلبه، وربما تكلم بألسنة مختلفة كما يتكلم الجني على لسان المصروع، والإنسان الذي حصل له الحال لا يدري بذلك بمنزلة المصروع الذي يتخبطه الشيطان من المس، ولَبِسَهُ وتكلم على لسانه فإذا أفاق لم يشعر بشيء مما قال. ولهذا قد يضرب المصروع وذلك الضرب لا يؤثر في الإنسي، ويخبر إذا أفاق أنه لم يشعر بشيء لأن الضرب كان على الجني الذي لبسه. ومن هؤلاء من يأتيه الشيطان بأطعمة وفواكه وحلوى وغير ذلك مما لا يكون في ذلك الموضع، ومنهم من يطير بهم الجني إلى مكة أو بيت المقدس أو غيرهما، ومنهم من يحمله عشية عرفة ثم يعيده من ليلته فلا يحج حجا شرعيا، بل يذهب بثيابه ولا يحرم إذا حاذى الميقات، ولا يلبي، ولا يقف بمزدلفة، ولا يطوف بالبيت، ولا يسعى بين الصفا والمروة، ولا يرمى الجمار، بل يقف بعرفة بثيابه ثم يرجع من ليلته، وهذا ليس بحج مشروع باتفاق المسلمين، وكمن يأتي الجمعة ويصلي بغير وضوء إلى غير قبلة، وهم هؤلاء المحمولين مرة إلى عرفات، ورجع فرأى ملائكة تكتب الحجاج، فقال ألا تكتبوني، فقالوا لست من الحجاج يعنى لم تحجّ حجًّا شرعيا.

(7/126)

وبين كرامات الأولياء وما يشبهها من الأحوال الشيطانية فروق متعددة، منها أن كرامات الأولياء سببها الإيمان والتقوى، والأحوالُ الشيطانية سببها ما نهى الله عنه ورسوله، وقد قال تعالى ?قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ?[الأعراف:33]، فالقول على الله بغير علم، والشرك، والظلم، والفواحش، قد حرّمها الله تعالى ورسوله، فلا تكون سببا لكرامة الله تعالى ولا يُستعان بالكرامات عليها، فإذا كانت لا تحصل بالصلاة والذكر وقراءة القرآن، بل تحصل بما يحبه الشيطان وبالأمور التي فيها شرك كالاستغاثة بالمخلوقات، أو كانت مما يستعان بها على ظلم الخلق، وفعل الفواحش، فهي من الأحوال الشيطانية، لا من الكرامات الرحمانية، ومن هؤلاء من إذا حضر سماع المكاء والتصدية يتنزل عليه شيطانه حتى يحمله في الهواء ويخرجه من تلك الدار، فإذا حَضَرَ رجل من أولياء الله تعالى طرد شيطانه، فيسقط، كما جرى هذا لغير واحد، ومن هؤلاء من يستغيث بمخلوق إما حي أو ميت، سواء كان ذلك الحي مسلما أو نصرانيا أو مشركا، فيتصور الشيطان بصورة ذلك المستغاث به ويقضي بعض حاجة ذلك المستغيث، فيظن أنه ذلك الشخص، وهو ملك تصور على صورته، وإنما هو شيطان أضله لما أشرك بالله، كما كانت الشياطين تدخل الأصنام وتكلم المشركين. ومن هؤلاء من يتصور له الشيطان ويقول له أنا الخَضِر، وربما أخبره ببعض الأمور وأعانه على بعض مطالبه، كما قد جرى ذلك لغير واحد من المسلمين واليهود والنصارى وكثير من الكفار بأرض المشرق والمغرب، يموت لهم الميت فيأتي الشيطان بعد موته على صورته، وهم يعتقدون أنه ذلك الميت، ويقضي الديون، ويردّ الودائع، ويفعل أشياء تتعلق بالميت، ويدخل على زوجته، ويذهب، وربما يكونون قد أحرقوا ميتهم بالنار كما تصنع كفار الهند، فيظنون أنه عاش بعد موته. ومن هؤلاء شيخ كان بمصر أوصى خادمه فقال إذا أنا مِتُّ فلا تدع أحدا يغسلني، فأنا أجيء وأغسل نفسي فلما مات رآى خادمه شخصا في صورته فاعتقد أنه هو دخل وغسل نفسه، فلما قضى ذلك الداخل غسله، أي غسّل الميت غاب، وكان ذلك شيطانا، وكان قد أضل الميت، وقال إنك بعد الموت تجيء فتغسل نفسك، فلما مات جاء أيضا في صورته ليغوي الأحياء كما أغوى

(7/127)

الميت قبل ذلك. ومنهم من يرى عرشا في الهواء وفوقه نور، ويسمع من يخاطبه ويقول أنا ربك، فإن كان من أهل المعرفة علم أنه شيطان فزجره واستعاذ بالله منه فيزول، ومنهم من يرى أشخاصا في اليقظة يدعي أحدهم أنه نبي أو صديق أو شيخ من الصالحين، وقد جرى هذا لغير واحد، ومنهم من يرى في منامه أن بعض الأكابر، ما الصديق - رضي الله عنه - أو غيره قد قص شعره أو حلقه أو ألبسه طاقيته أو ثوبه فيصبح وعلى رأسه طاقية وشعره محلوق أو مقصر، وإنما الجن قد حلقوا شعره أو قصروه.

(7/128)

وهذه الأحوال الشيطانية تحصل لمن خرج عن الكتاب والسنة وهم درجات، والجن الذين يقترنون بهم من جنسهم، وعلى مذهبهم، والجن فيهم الكافر والفاسق والمخطىء، فإن كان الإنسي كافرا أو فاسقا أو جاهلا دخلوا معه في الكفر والفسوق والضلال، وقد يعاونونه إذا وافقهم على ما يختارونه من الكفر، مثل الإقسام عليهم بأسماء من يعظمونه من الجن وغيرهم، ومثل أن يكتب أسماء الله أو بعض كلامه بالنجاسة، أو يقلب فاتحة الكتاب، أو سورة الإخلاص، أو آية الكرسي، أو غيرهن، (1)ويكتبهن بنجاسة فيغورون له الماء وينقلونه بسبب ما يرضيهم به من الكفر. وقد يأتونه بما يهواه من امرأة أو صبي، إما في الهواء وإما مدفوعا ملجأ إليه، (2)
__________
(1) يقلبها يعني يقرأها من آخرها إلى أولها وهذا بالنسبة للآيات.
(2) وهذا سحر من كتابة الآيات بالنجاسات وإهانة المصحف والعياذ بالله أو البول عليه والعياذ بالله، هذا من آخر مراتب السحرة يعني بتعلم السحر والعياذ بالله لا يكون كاهنا ساحرا تخدمه الشياطين وتعمل بأمره فيما يشتهي إلا إذا حصل منه الكفر، بهذه الأنواع كما قد ذكر في بعض كتب السحر المعاصرة والقديمة فالناس في زمن شيخ الإسلام وما قبله إلى زمن قريب من زمننا هذا كانوا يعتقدون في هؤلاء السحرة والكهنة، واليوم في بعض البلاد مثل ما هو موجود في المغرب فيما يذكرون، وفي لبنان وفي مصر أيضا على قلة لكن في المغرب يقولون بكثرة، وفي بعض البلاد يوجد أناس تخدمهم الشياطين ويخبّرونهم بالمغيبات وراج على بعض أهل هذه البلاد من أهل الفطرة راج عليهم أنّ أولئك قالوا الملائكة تخبرهم، الملائكة تخدمهم، هؤلاء صالحون ويظهرون لهم بصورة الصلاح، ويزعمون أن الملائكة هي التي تصنع لهم وتخدمهم، الملائكة لا تفعل شيئا من ذلك، ولم تخدم الصحابة في مثل هذه الأشياء، وإنما هذه من الشياطين، يخبرونهم بالمغيبات ويغيرون لهم الأشياء، وينطق الناطق وهو بعيد ويأتي ويقول الميت يقول كذا وكذا، أو يسمع صوت وأشباه ذلك مما ذكر.
المقصود من هذا البحث الذي ذكر شيخ الإسلام وأطال فيه من حيث الأمثلة، تأصيل القاعدة بأن الفرقان بين الخارق الشيطاني هوحال الشخص، فإذا كان من حصلت له الخوارق مطيعا لله ورسوله آمرا ناهيا صاحب تقوى، فهذا قد يُجري الله على يديه كرامات، وإذا كان عاصيا مخالفا مرتكبا للمحرمات تاركا للفرائض، عنده حب للنجاسات، وعنده إظهار للتعذيب بالنار أو الخوارق التي لا تحصل لأهل الإيمان لأنها أمور منكرة فهذه حال شيطانية، ولو إدعى أنها من الملائكة أو من صلاحه أو إلى آخره فهذه أحوال شيطانية.
كذلك ما يكون من الأمور التي ذكرها من الأمثلة هذه يجب على المرء أن لا يكذب يقول لا ما حصل هذا، لأن الأشياء حصلت ويكون الذي رأى أنه حصل يقول حصل ورأيته بعيني فيحيل الداعية إلى الحق يحيل الموحد، يقول نعم حصل ولكن لم يحصل إلا من الشيطان، نعم سُمع الصوت من القبر وهو صوت فلان وكلمكم قال إفعلوا كذا أو غفرت لكم أو سألت لكم ربي أو شفعت لكم، لكن هو في الواقع صوت شيطان ليس صوت الميت، لأن الشيطان قلد صوت الميت ليغوي العباد فالأموات لا يخاطبون الأحياء، لا يخاطب النبي عليه الصلاة والسلام الأحياء والصحابة ولا شهداء بدر ولا أكرم الناس، لم يخاطبوا الأحياء بأمور، وإذا الشيطان تكلم على لسان هذا الميت فيحصل من هذا التكليم إغواء تعلق وإعتقادات باطلة إذن فالشياطين مهمتهم الإغواء كما هو معلوم ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا(62)قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا(63)وَاسْتَفْزِزْ مَنْ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ?[الإسراء:62-64] صوت الشيطان يشمل كل ما يغوي الشيطان به العباد من الأصوات سواء كانت أصوات المخلوقين التي من جهة الشيطان أو تجد الشيطان نفسه في القبور في هذه الأحوال.
فإذن يجب أن ينتبه إلى مثل هذه المسائل خاصة في البلاد التي يكثر فيها الجهل والإعتقاد بالكهنة والأولياء وما شابه ذلك وأن أكثر ما يحصل لهم من هذه الأشياء إنما هي من الشياطين، وبعضها خيالات، سبب إستطراد شيخ الإسلام في مثل هذه الأمثلة هو أن يُعلم القارئ الذي يقرأ كتابه أنه محيط بأحوال القوم حتى لا يقول قائل أنت تتكلم عنهم وأنت لا تعرفهم فذكر كل الأصناف الأصناف جميعا التي يحصل لهم الخوارق وتخدمهم الشياطين وأصناف ما يحصل لهم في الأطعمة في الأشربة في الطيران في الهواء في الماء وفي الإخبار بالمغيبات وفي المكث عند القبور والتمثل بالأشخاص كل هذه حصلت للناس وهو يمثل بها حتى يجمع ما بين معرفة واقع الناس وما بين تقرير الأحكام الشرعية حتى يكون أعظم في الحجة.
ذكر شيخ الإسلام في بعض كتبه لا أدري هل ذكرها هنا أم لا؟ أن الشيطان تمثل في صورته يقول وقعت مرة لطائفة من أصحابي ضائقة وكرب قالوا فرأينا صورتك يعني فرأيناك عندنا فاستغثنا بك، فأتيت وخلصتنا من العدو، فلما أخبره لما قدموا هنا قال لم آتِ إنما ذاك شيطان تصور بصورتي ليغويكم فاحذروا ، أو كما قال رحمه الله تعالى. فالشيطان بشهادة الثقات الجمع من أصحابه تمثل بصورته لذلك هند شيخ الإسلام هذا يقيني لأنه شهد به الثقات وهو يعلم بيقين من نفسه أنه ما تعدى بنفسه، كيف هؤلاء يقولون حصل لنا كيت وكيت وأنت جئت وخلصتنا لاشك أن هذا من الشيطان لذلك، يتكلم بأشياء مبنية على محسوس والمبني على محسوس لا يُكذَّب والذي ذكرتَه هذا يُرد عليه بما ذكر شيخ الإسلام عن نفسه لأنه لم يتخيل بحال الناس إنما ذكر عن نفسه هذه الأشياء. المسألة هذه تطول نقف عند هذا.

(7/129)

إلى أمثال هذه الأمور التي يطول وصفها والإيمان بها إيمان بالجبت والطاغوت، والجبت السحر، والطاغوت الشياطين والأصنام. وإن كان الرجل مطيعا لله ورسوله باطنا وظاهرا لم يمكنهم الدخول معه في ذلك أو مسالمته، ولهذا لما كانت عبادة المسلمين المشروعة في المساجد التي هي بيوت الله، كان عمّار المساجد أبعد عن الأحوال الشيطانية، وكان أهل الشرك والبدع يعظمون القبور ومشاهد الموتى، فيدعون الميت أو يدعون به، أو يعتقدون أن الدعاء عنده مستجاب، أقرب إلى الأحوال الشيطانية، فإنه ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد». وثبت في صحيح مسلم عنه أنه قال قبل أن يموت بخمس ليال «إن من أَمَنِّ الناس عليّ في صحبته وذات يده أبو بكر، ولو كنت متخذا خليلا من أهل الارض لاتخذت أبا بكر خليلا، ولكن صاحبكم خليل الله، لا يبقين في المسجد خَوخة إلا سُدّت إلا خَوخة أبي بكر، إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك».
وفي الصحيحين عنه أنه ذكر له في مرضه كنيسة بأرض الحبشة وذكروا من حسنها وتصاوير فيها، فقال «إن أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيها تلك التصاوير، أولئك شرار الخلق عند الله يوم القيامة».
وفي المسند وصحيح أبي حاتم عنه - صلى الله عليه وسلم - قال «إن من شرار الخلق من تدركهم الساعة وهم أحياء والذين اتخذوا القبور مساجد».
وفي الصحيح عنه - صلى الله عليه وسلم - أنه قال «لا تجلسوا على القبور ولا تصلوا إليها».
وفي الموطأ عنه أنه قال «اللهم لا تجعل قبر وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد».
وفي السنن عنه أنه قال «لا تتخذوا قبري عيدا وصلوا على حيثما كنتم فإن صلاتكم تبلغني». وقال - صلى الله عليه وسلم - «ما من رجل يسلم عليّ إلا رد الله على روحي حتى أرد عليه السلام»، وقال - صلى الله عليه وسلم - «إنّ الله وَكَّل بقبري ملائكة يبلغوني عن أمتي السلام»، وقال - صلى الله عليه وسلم - «أكثروا عليّ من الصلاة يوم الجمعة وليلة الجمعة، فإن صلاتكم معروضة عليّ»، قالوا يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت؟ أي بليت فقال «إن الله حرم على الأرض أن تأكل لحوم الأنبياء».

(7/130)

وقد قال الله تعالى في كتابه عن المشركين من قوم نوح عليه السلام ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا?[نوح:23]، قال ابن عباس وغيره من السلف، هؤلاء قوم كانوا صالحين من قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم فعبدوهم، فكان هذا مبدأ عبادة الأوثان، فنهى النبي - صلى الله عليه وسلم - عن اتخاذ القبور مساجد، ليسدّ باب الشرك، كما نهى عن الصلاة وقت طلوع الشمس ووقت غروبها، لأن المشركين يسجدون للشمس حينئذ، والشيطان يقارنها وقت الطلوع ووقت الغروب، فتكون في الصلاة حينئذ مشابهة لصلاة المشركين، فسد هذا الباب، والشيطان يضل بني آدم بحسب قدرته، فمن عبد الشمس والقمر والكواكب، ودعاها كما يفعل أهل دعوة الكواكب، فإنه ينزل عليه شيطان يخاطبه ويحدثه ببعض الأمور، ويسمون ذلك روحانية الكواكب، وهو شيطان، والشيطان وإن أعان الإنسان على بعض مقاصده فإنه يضره أضعاف ما ينفعه، وعاقبة من أطاعه إلى شر إلا أن يتوب الله عليه، وكذلك عباد الأصنام قد تخاطبهم الشياطين، وكذلك من استغاث بميت أو غائب، وكذلك من دعا الميت أو دعا به، أو ظنّ أن الدعاء عند قبره أفضل منه في البيوت والمساجد، ويروُون حديثا هو كذب باتفاق أهل المعرفة، وهو إذا أعْيَتْكُم الأمور فعليكم بأصحاب القبور، وإنما هذا وضع من فتح باب الشرك.

(7/131)

ويوجد لأهل البدع وأهل الشرك المتشبهين بهم من عباد الأصنام والنصارى والضلال من المسلمين أحوال عند المشاهد يظنونها كرامات، وهي من الشياطين، مثل أن يضعوا سراويل عند القبر فيجدونه قد انعقد، أو يوضع عنده مصروع فيرون شيطانه قد فارقه، يفعل الشيطان هذا ليضلهم، وإذا قرأت آية الكرسي هناك بصدق بطل هذا، فإن التوحيد يطرد الشيطان، ولهذا حمل بعضهم في الهواء، فقال لا إله إلا الله فسقط، ومثل أن يرى أحدهم أن القبر قد إنشق وخرج منه إنسان فيظنه الميت وهو شيطان. وهذا باب واسع لا يتسع له هذا الموضع. (1)
__________
(1) بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد: فهذه الجمل أوردها شيخ الإسلام المؤلف رحمه الله لبيان حال الذين تحصل لهم خوارق، وأنّ كثيرين من أهل زمنه، بل أن الكثيرين من أهل زمنه لا ينفكون عن أن يكونوا من أهل هذه الصفات إما أن يدعو الميت وإما أن يدعو به وإما أن يتخذوا قبره مكانا للعبادة، والطرق الصوفية بعامة تعلقت بالقبور وتعلق أصحابها وتعلق المريدون بالمشاهد هذه إما قبور من اتبعوهم من أصحاب المعرفة، مثل ما يُفعل عند قبر عبد القادر الجيلاني، ومثل ما يفعل عند قبر الرؤساء منهم في دمشق وفي مصر إلى آخره، هؤلاء صفتهم أنهم يتعلقون بالموتى واتخذوا القبور مساجد وعظموا تلك المساجد ولهذا ذكر لك أنّ هؤلاء الذين تحصل لهم خوارق هم من أهل البدع والشركيات، معلوم أن الكرامة لعبده إنما هي للمؤمن التقي، وأما أهل البدع والشرك فهم إن وقعت لهم خوارق فهي من الشياطين؛ لأنهم يضلونهم بغير علم وهذه الصّور الثلاث التي ذكر أن يدعى الميت بأنواع الدعاء:
إما باستغاثة به يقول يا ولي الله أغثني، أنجدني أنا في كفايتك، أنا في كنفك، أعني على هذا الأمر، أنا في غياثك يا غياث المستغيثين، أغثني ونحو ذلك، مما هو دعوة لغير الله جل وعلا فيما هو من صفات الرب جل جلاله، أو أن يدعى بالميت والدعاء بالميت له صور منها أن يسأل به في ذاته، يقول أسألك ربي بفلان بالميت بعبد القادر بالبدوي بالعندروس وأشباه ذلك، هذا إذا سأل بالميت يظن السائل أنه يحصل له حين ذلك قبول لسؤاله، وتحصل له أحوال عند القبر إذا سأل بالميت؛ لأن روح الولي تساعده والسؤال بفلان هذا وسيلة من وسائل الشرك وبدعة وخيمة، فلا يجوز لأحد أن يبتدع هذه البدعة، ولا أن يعمل بها هي أن يسأل بفلان كائنا من كان ولو كان برسول الله - صلى الله عليه وسلم - أسألك بنبيك، أسألك بأبي بكر، أسألك بأهل بدر، أسألك بالولي الفلاني هذا كله بدعة ووسيلة إلى الشرك.
الصورة الثانية للدعاء بالميت، أن يتوسل بما يظنه من منزلة للميت يقول أتوسل إليك ربي بحق فلان الولي عليك أتوسل إليك بعمله الصالح أتوسل إليك بمكانته عندك وحرمته عندك ، ونحو ذلك أو أن نقول أسألك بحقه أسألك بحرمته عندك بجاهه عندك ونحو ذلك هذه كلها داخلة في الدعاء به وهي أيضا بدعة ووسيلة إلى الشرك.
أما الدعاء عند القبور فإنما شرع الدعاء عند القبور للميت وقد يدخل الحي تبعا، فالشرع جاء بالزيارة الشرعية للقبر والدعاء عند القبر للمقبور لا للحي وقد يدخل الحي تبعا في الدعاء فأن يقول الحي للميت: اللهم إرحم المستقدمين منا والمستأخرين، نسأل الله لنا ولكم العافية، أو يقول اللهم إغفر لأصحاب القبور ونور عليهم قبورهم، واغفر لنا ولهم ونحو ذلك، فيكون دعاؤه لنفسه أتى تبعا لأنه دعى للمؤمنين بعامة من أهل القبور، فيدخل هو تبعا لا استقلالا، أما أن يختص موقع قبر أو قبور أو المقبرة للدعاء للحي أو أن يدعو لنفسه فهذا من البدع المحدثة ووسيلة إلى تعظيم القبور والعبادة عندها.
وهذه الصفات الثلاث موجودة عند أهل التصوف وأهل الغلو في الأولياء حتى قال قائلهم في قبر معروف الكرخي العابد المشهور قالوا فيه:
(قبر معروف الترياق المجرب ) يعني من أعياه شيء وأراد الاستشفاء من الأمراض البدنية أو الأمراض الدينية يعني كان عليه جنون أو أراد شيئا في أمره دينه أو دنياه فعليه بقبر معروف فإنه الترياق المجرب، يعني أن يدعى معروف أو أن يسأل به أو أن يدعى عند القبر، كل هذه الصور حاصلة، وإذا كانت هذه الصور من البدع والمحدثات وبعضها بدعة كفرية شركية، فمعلوم أن الشياطين تساعد أهل البدع، وتساعد أهل الشرك كما ساعدت أوائلهم، وأن أول الشرك كما ذكر هو قصة قوم نوح في عبادة ودّ وسواع ويعوق ونسر، ولما عبدوهم أغوتهم الشياطين، وصار عندهم أحوال وآراء وكلام تنطق، وربما خرج من القبر وتصور بصورته وتكلم بصورته إلى غير ذلك مما ذكر، لهذا جاء في هذه الشريعة النهي الشديد عن اتخاذ القبور مساجد «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ألا لا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» وأن من اتخذ القبر مسجدا يعني فصلى عنده أو دعى عنده واختصه بذلك فإن هذا مبتدع وملعون فكيف بمن عبد صاحب القبر واستغاث به لا شك أن هذا أعظم «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» هذه وصية قالها عليه الصلاة ولسلام في آخر حياته وصية أوصى بها الأمة وحذرها من ذلك، فإذا كان هؤلاء من أهل الشرك والبدع والخرافات فإنه يحصل لهم خوارق، وهذه الخوارق من الشياطين ليست كرامات، فإذن لا بد أن يكون ثم فرقان بين الكرامنة والخارق الشيطاني، فالكرامة هي للمؤمن المتقي المتبع للسنة، أما الخارق الشيطاني فهذا يحصل لكل من تولى الشيطان، تولاه بطاعته في الشرك وفي البدع والخرافات وفي التعلق بغير الله جل جلاله.
إذا تبين ذلك فأصحاب الطرق الصوفية في زمن شيخ الإسلام كان عندهم كل هذه أنواع التعلقات؛ التعلق بالقبور، التعلق بالأوثان، التعلق بالأولياء، كان عندهم اعتقاد بالشيخ حتى إنهم يعتقدون فيه أنه يَعلم ما في النفس، حتى ولو بَعُدَ، كما قال قائلهم لأحد مريديه إذا هممت بمعصية فتذكر أني أعلم حالك، هذا لا شك أنه من إدعاء ما ليس له، وبه حصل التعلقات لأنها تربية غير شرعية فهي إن كان نطق بها الأول يريد تخويفه ويريد تربيته لكن هذا إدعاء لشيء من أمور الغيب، والعياذ بالله، ولهذا حصل من التربية الباطلة السلوكية حصل الشرك والبدع وأنواع من الضلالات.
المقصود من هذا أن المكلف الذي يتعلق بهذه البدع بالقبور ودعاء أصحابها وبالبناء على القبور هذه المشاهد الشركية أو بسؤال أصحابها أو السؤال بهم أو الدعاء واختصاص القبور بمزيد مزية، هؤلاء قد تخدمهم الشياطين، وقد تظهر له من القبر من قبر فلان يسمع صوت المدفون هو يعرف صوته؛ من مشايخه ثم يخبره بأشياء فعلها هو فعلت في بيتك كذا وهذا يبقى متعلقا لا يدري أنّ حقيقة الحال أن هذا شيطان، والجن يرونها من حيث لا نراهم ?إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ?[الأعراف:27] فالشيطان ولي لغير المؤمن ينصره ويساعده ويذله، لهذا ينبغي على الناظر في مثل هذه الأحوال، أو الذي يُناظر الذي يذكر مثل هذه الأحوال أن لا يبادر بإنكار وقعها يقول مثل هذا قد يقع، قد يكلمك الميت قد تسمع أصوات، قد يخبرك فلان بالمغيبات، لكن الذي يخبره بهذه الأشياء ويحصل له هذه الخوارق إنما هي الشياطين، لأنها ولية لأهل البدع والشرك، والشيطان يريد بالعباد أن يقعوا في الشرك والبدع التي هي وسائل الشرك هي طريق الشرك، وبريد الشرك لذلك يعينهم الشيطان، فيؤول الأمر أن هذا من فعل الشياطين فلا ينفى وقوعه لأنه وقع وشوهد لكنه يكون خارقا شيطانيا وليس كرامة، فالفرق بين الكرامة وبين الأحوال الشيطانية ظاهر وهي أن الكرامة يؤتاها المؤمن التقي تعالى ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63] فالولي هو المؤمن التقي ? لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا?[يونس:64] ومن البشرى الكرانات التي قد تحصل لبعض عباد الله أما من ليس على الإيمان والتقوى والسنة من أهل البدع والشركيات هذا تحصل له الخوارق ولكن ليست بكرامات إنما هي خوارق شيطانية إما من جهة القدرة أو من جهة الغنى أو من جهة العلم تحصل لهم خوارق عديدة، مثل ما ذكر نقل في الهواء ولما قال لا إله إلا الله ذهب الشيطان الذي يحمله فسقط، ومثل أن يعلم ما في البطن ومثل أن يغيث في وقت الحاجة، ويكلمهم ويخبرهم بأشياء مخفية كل هذا من فعل الشياطين، والإنسان يعلم قصوره وأنه لا يعلم الغيب? قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ?[النمل:65] سبحانه وتعالى.
هي لا تنسب إليهم بعد الممات، بالنسبة للخارق الشيطاني يحصل لهم في الحياة، أمابعد الممات فليس له لأنه إنتهى لكن الشيطان يضل به ليس خارقا له لكن يضل به مثل ما يحصل عند القبور الشيطان يضله ليس خارقا له لأنه انتهى، وأما الكرامة فإن العبد المؤمن قد يكرم بعد مماته، يكرم في أحبابه يكرم فيمن يعطف عليهم، فيمن يرحمهم، مثل ما أكرم الله جل وعلا به أمة محمد عليه الصلاة والسلام بعد وفاته بأشياء كثيرة فهذا لأجله محبته عليه الصلاة والسلام لنا، ومثل إكرام الله جل وعلا للعبد الصالح الذي يموت فيصلح الله جل وعلا عقبه ويحفظ لهم دينهم وأموالهم إلى آخره كما جاء في سورة الكهف ? وَكَانَ أَبُوهُمَا صَالِحًا ?[الكهف:82] فبسبب الصلاح أكرم الأبناء وهكذا، فإذن بعد الممات الموتى لا ينسب الخارق ولا الإكرام للميت وإنما يقال الشياطين فعلت أو أكرم الله جل وعلا فلانا بعد وفاته بكذا بصلاح أحبابه، بنفع من يحب، بنفع الأمة إلى آخره، أما الميت فلا يحصل له كرامة في نفسه فيما يراه الأحياء كرامته في الجنة عند ربه جل وعلا.
ليست منزلة صورة ثانية، صورة مثل السؤال بالذات، لكن السؤال بالذات أعظم وسيلة للشرك من السؤال بالجاه، أو بالعمل أو بحق فلان، الصوفية عندهم كتب في السؤال بالمنظومات في السؤال بالذوات مثل منظومة تسمى جالية الكدر بالسؤال بأهل بدر، منظومة كل بيت نها سؤال بواحد من الصحابة، الصوفية يعظمون السؤال بالموتى كثيرا، السؤال بالذات أعظم وسيلة، السؤال بالحق والجاه أقل منه لكن كلها بدع ووسائل للشرك. هي طريق لتعظيمه بدعة وليست شركا، بدعة واعتداء في الدعاءلأنه لم يأتِ بها دليل ولا وسنة ووسيلة إلى أن يعظم السؤول به فيسأل من دون الله، أول ما حدث كان السؤال بالذوات قبل أن يحصل دعاء غير الله مباشرة كان السؤال بالذوات نسألك بفلان وفلان كثر هذا ثم حصل الشرك بسؤال الميت، نسأل الله العافية، لهذا تجد أن شيخ الإسلام في بعض المواضع يسمي سؤال الميت الشفاعة بدعة والسؤال به بدعة وذلك لأنها لم تكن عند المشركين حتى طوائف مشركي العرب لا تعرف الاستشفاع به مباشرة يعني يقول اشفع لي لكنهم يعبدون ليشفعوا، لكن اشفع لي يا لات اشفع لي يا عزى هذه ما فيه ولكن يعبدون ويتقربون ليشفعوا ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3] فهم يرومون منها الشفاعةلذلك سماها بدعة في بعض المواضع لأنها بدعة حدثت وليست سابقة وهي بدعة كفرية شركية، مثل الشرك نقول محرم ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا?[الأنعام:151] البدعة لا يعني أنها ليست بشرك، تكونشركا أكبر وبدعة هذا باعتبار أنها حدثت في الأمة، فالبدع منها بدع كفرية شركية مخرجة من الملة منها بدع ما دون ذلك، لكن في تعبير أهل العلم العام يعني الذي يجري ومشهور أن يُختص البدعة لما دون الشرك أذا أردت أن تعبر سنعبر عن البدعة بما دون الشرك، فإذا كانت المسألة شركا أكبر ننص عليها نقول شرك أكبر مخرج من الملة أو شرك أصغر أو نحو ذلك.

(7/132)

ولما كان الإنقطاع إلى المغارات والبوادي من البدع التي لم يشرعها الله ولا رسوله صارت الشياطين كثيرا ما تأوى إلى المغارات والجبال، مثل مغارة الدم التي بجبل قاسيون، وجبل لبنان الذي بساحل الشام، وجبل الفتح بأسوان بمصر، وجبال بالروم وخراسان، وجبال بالجزيرة، وغير ذلك، وجبل اللكام، وجبل الأحيش، وجبل سولان قرب أردبيل، وجبل شهنك عند تبريز، وجبل ماشكو عند أقشوان، وجبل نهاوند، وغير ذلك من الجبال التي يظن بعض الناس أن بها رجالا من الصالحين من الإنس ويسمونهم رجال الغيب، وإنما هناك رجال من الجن، فالجن رجال كما أن الإنس رجال، قال تعالى ?وَأَنَّهُ كَانَ رِجَالٌ مِنْ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا?[الجن:6]، ومن هؤلاء من يظهر بصورة رجل شعراني جلده يشبه جلد ماعز، فيظن من لا يعرفه أنه أنسي، وإنما هو جني، ويقال بكل جبل من هذه الجبال الأربعون الأبدال، وهؤلاء الذين يظن أنهم الأبدال هم جن بهذه الجبال، كما يعرف ذلك بطرق متعددة، وهذا باب لا يتسع هذا الموضع لبسطه، وذكر ما نعرفه من ذلك، فإنا قد رأينا وسمعنا من ذلك ما يطول وصفه في هذا المختصر، الذي كتب لمن سأل أن نذكر له من الكلام على أولياء الله تعالى ما يعرف به جمل ذلك.
والناس في خوارق العادات على ثلاثة أقسام:
قسم يكذب بوجود ذلك لغير الأنبياء، وربما صدق به مجملا، وكذّب ما يذكر له عن كثير من الناس، لكونه عنده ليس من الأولياء.
ومنهم من يظن أن كل من كان له نوع من خرق العادة كان وليا لله.
وكلا الأمرين خطأ، ولهذا تجد أن هؤلاء يذكرون أن للمشركين وأهل الكتاب نصراء يعينونهم على قتال المسلمين، وأنهم من أولياء الله، وأولئك يكذبون أن يكون معهم من له خرق عادة.

(7/133)

والصواب القول الثالث وهو أن معهم من ينصرهم من جنسهم لا من أولياء الله عز وجل، كما قال الله تعالى ?يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?[المائدة:51]، وهؤلاء العباد والزهاد الذين ليسوا من أولياء الله المتقين المتبعين للكتاب والسنة تقترن بهم الشياطين، فيكون لأحدهم من الخوارق ما يناسب حاله، لكن خوارق هؤلاء يعارض بعضها بعضا، وإذا حصل من له تمكن من أولياء الله تعالى أبطلها عليهم، ولا بد ان يكون في أحدهم من الكذب جهلا أو عمدا، ومن الأثم ما يناسب حال الشياطين المقترنة بهم، ليفرق الله بذلك بين أوليائه المتقين وبين المتشبهين بهم من أولياء الشياطين، قال الله تعالى ?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221)تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ?[الشعراء:221-222] والأفاك الكذّاب، والأثيم الفاجر، ومن أعظم ما يقوي الأحوال الشيطانية سماع الغناء والملاهي، وهو سماع المشركين، قال الله تعالى ?وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً?[الأنفال:35].
قال ابن عباس وابن عمر رضي الله عنهم وغيرهما من السلف التصدية التصفيق باليد والمكاء مثل الصفير، فكان المشركون يتخذون هذا عبادة. وأما النبي - صلى الله عليه وسلم - وأصحابه فعبادتهم ما أمر الله به من الصلاة والقراءة والذكر ونحو ذلك، والاجتماعات الشرعية، ولم يجتمع النبي - صلى الله عليه وسلم - وأصحابه على استماع غناء قط، لا بكف ولا بدف، ولا تواجد، ولا سقطت بردته، بل كل ذلك كذب باتفاق أهل العلم بحديثه.

(7/134)

وكان أصحاب النبي - صلى الله عليه وسلم - إذا اجتمعوا أمروا واحدا منهم أن يقرأ والباقون يستمعون، وكان عمر بن الخطاب - رضي الله عنه - يقول لأبي موسى الأشعري ذكرنا ربنا، فيقرأ وهم يستعمون. ومرّ النبي - صلى الله عليه وسلم - بأبي موسى الأشعري وهو يقرأ فقال له «مررت بك البارحة وأنت تقرأ فجعلت أستمع لقراءتك»، فقال لو علمت أنك تستمع لحبرته لك تحبيرا. أي لحسنته لك تحسينا، كما قال النبي - صلى الله عليه وسلم - «زينوا القرآن باصواتكم»، وقال - صلى الله عليه وسلم - «لله اشد أذنا -أي استماعا- إلى الرجل الحسن الصوت بالقرآن من صاحب القينة إلى قينته» وقال - صلى الله عليه وسلم - لابن مسعود «اقرأ علي القرآن» فقال أقرأ عليك وعليك أنزل؟ فقال «إني أحب أن أسمعه من غيري» فقرأتُ عليه سورة النساء حتى انتهيت إلىهذه الآية ?فَكَيْفَ إذا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا?[النساء:41] قال« حسبك» فاذا عيناه تذرفان من البكاء.

(7/135)

ومثل هذا السماع هو سماع النبيين وأتباعهم كما ذكره الله في القرآن، فقال ? أُوْلَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنْ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إذا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا?[مريم:58] وقال في أهل المعرفة ?وَإِذَا سَمِعُوا مَا أُنزِلَ إلى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنْ الدَّمْعِ مِمَّا عَرَفُوا مِنْ الْحَقِّ?[المائدة:83] ومدح سبحانه أهل هذا السماع بما يحصل لهم من زيادة الإيمان واقشعرار الجلد ودمع العين، فقال تعالى ?اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إلى ذِكْرِ اللَّهِ?[الزمر:23]، وقال تعالى ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إذا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ(2)الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ(3)أُوْلَئِكَ هُمْ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ?[الأنفال:2-4].

(7/136)

وأما السماع المحدث سماع الكف والدف والقصب فلم تكن الصحابة والتابعون لهم بإحسان وسائر الأكابر من أئمة الدين يجعلون هذا طريقا إلى الله تبارك وتعالى، ولا يعدّونه من القرب والطاعات، بل يعدّونه من البدع المذمومة حتى قال الشافعي "خلّفتُ ببغداد شيئا أحدثته الزنادقة يسمونه التغبير"، يصدون به الناس عن القرآن، وأولياء الله العارفون يعرفون ذلك، ويعلمون أن للشيطان فيه نصيبا وافرا، ولهذا تاب منه خيار من حضره منهم، ومن كان ابعد عن المعرفة وعن كمال وَلاية الله كان نصيب الشيطان منه أكثر، وهو بمنزلة الخمر يؤثر في النفوس أعظم من تأثير الخمر، ولهذا إذا قويت سكرة أهله نزلت عليهم الشياطين، وتكلمت على ألسنة بعضهم، وحملت بعضهم في الهواء، وقد تحصل عداوة بينهم كما تحصل بين شراب الخمر فتكون شياطين أحدهم أقوى من شياطين الآخر فيقتلونه، ويظن الجهال أن هذا من كرامات أولياء الله المتقين، وإنما هذا مبعد لصاحبه عن الله، وهو من أحوال الشياطين، فإن قتل المسلم لا يحل إلا بما أحله الله، فكيف يكون قتل المعصوم مما يكرم الله به أولياءه، وإنما غاية الكرامة لزوم الاستقامة، فلم يكرم الله عبدا بمثل أن يعينه على ما يحبه ويرضاه، ويزيده مما يقربه إليه، ويرفع به درجته، وذلك أن الخوارق منها ما هو من جنس العلم كالمكاشفات، ومنها ما هو من جنس القدرة والملك كالتصرفات الخارقة للعادات، ومنها ما هو من جنس الغنى ما يعطاه الناس في الظاهر من العلم والسلطان والمال. والغنى
وجميع ما يؤتيه الله لعبده من هذه الأمور إن استعان به على ما يحبه الله ويرضاه ويقربه إليه ويرفع درجته، ويأمره الله به ورسوله، ازداد بذلك رفعة وقربا إلى الله ورسوله، وعلت درجته، وإن استعان به على ما نهى الله عنه ورسوله كالشرك والظلم والفواحش، استحق بذلك الذم والعقاب، فإن لم يتداركه الله تعالى بتوبة أو حسنات ما حية، وإلا كان كأمثاله من المذنبين، ولهذا كثيرا ما يعاقب أصحاب الخوارق تارة بسلبها كما يعزل الملك عن ملكه، ويسلب العالِمَ علمه، وتارة بسلب التطوعات فينقل من الولاية الخاصة إلى العامة، وتارة ينزل إلى درجة الفساق، وتارة يرتد عن الإسلام، وهذا يكون فيمن له خوارق شيطانية، فإن كثيرا من هؤلاء يرتد عن الإسلام، وكثير منهم لا يعرف أن هذه شيطانية؛ بل يظنها من كرامات أولياء الله، (1)
__________
(1) ذكر في ما سمعنا عدة مسائل:
المسألة الأولى منها: أنّ طائفة ممن تحصل لهم الخوارق تعبّدوا بعبادات بدعية منْ مثل الإنقطاع والذهاب إلى المغارات والجبال والبراري والخلوات يتأملون ويتعبدون وينقطعون عن الناس، فتجد أنّ طائفة منهم يأوون إلى الغيران أو إلى الأودية ويلبسون ملابس الحيوانات يعني صوف الحيوانات ونحو ذلك رغبة في التقشف والبعد عن الملذات وأيضا رغبة في التفكر، ولا شك أن هذه الطريقة لتحصيل الإيمان طريقة بدعية مذمومة، فالنبي عليه الصلاة والسلام لم يأمر بها بعد نزول الوحي عليه، وإنما كان يتعبد ويتحنث في الغار يعني في حراء الليالي ذوات العدد في السنة قبل نزول الوحي عليه، ولما نزل الوحي عليه ونبئ ربما أتى إلى الغار، ثم لما بُعث للناس ترك عليه الصلاة والسلام ذلك تعبدا، فإذن إحداثه بدعة فلم يأمر به عليه الصلاة والسلام بل أمر بمخالطة الناس والصبر على أَذَاهُم قال عليه الصلاة والسلام «الذي يخالط الناس ويصبر على أذاهم خير من الذي لا يخالط الناس ولا يصبر على أذاهم» فإذن التَّخَلِّي في بمثل هذه الطرق والابتعاد يضم هذا المحذور ويضم محذورا آخر، وهو أن فاعله يسير وحده ويبيت وحده ويأوي إلى هذه الغيران وحده، وهذه أشياء تأتي معها الشياطين كما قال عليه الصلاة والسلام «الراكب شيطان والراكبان شيطانان والثلاثة ركب»، فهؤلاء لما أَوَوْا إلى المغارات وتعبدوا بها العبادات البدعية جاءتهم الشياطين، وذكر أحوالهم وذكر أنواع ما يحصل في الجبال إلى آخره، وهؤلاء تأتيهم أحوال كلامية؛ يعني يسمعون من يكلمهم ومن يحضر لهم الغيلان بكلام رجال وتارة يكون فيه صور رجال لا يعلمونهم، وهذه الأنواع سمتها الصوفية رجال الغيب؛ يعني الرجال الذين لا يُعرفون ويأتون ليخدموا ولينصروا الولي وهم غائبون لا يُعرف من هم، وكما ذكر لك شيخ الإسلام أن الرجل إذا انقطع فإن الشاطين تعينه والذين يعينونه هم رجال الجن فإذا كان رأى رجلا فإنه رأى جنيا والجني قد يتشكل في صورة رجل وقد يسمع صوت رجل، إلى آخره، قالوا الآن تقريبا انقطعت إلا في قلة جدا في العالم، لكن مثل هذه الأحوال والانقطاع للتعبد والنظر والتفكر هذه إنقطعت على هذا النحو.
المسألة الثانية التي عرض لها: هي أنّ الخوارق التي تحصل، الناس في التصديق بها والتكذيب ثلاثة أقسام كما ذكر:
قسم مكذِّب مطلقا.
قسم مصدق مطلقا.
والصواب أنها لا تصدق ولا تكذب؛ بمعنى نقول ليست هذه كرامة من الله -من جهة التكذيب- والواقع حصلت -من جهة التصديق- لكنها من جهة الشياطين.
والعياذ بالله لما دخل الإستعمار ودخل جنود المشركين الكفار إلى طائفة من بلاد الإسلام في القرون المتأخرة، ورآهم مَن رآهم من الصوفية سماها -سمى تلك العساكر الشركية الكفرية- سماها طائفة من الصوفية رجال الغيب؛ يعني أن هؤلاء الرجال الذين ينصرون الأمة بالغيب ... كرامة وهذا ولا شك بسببه تمكن الكفار من بلاد المسلمين، فأعظم من مكن لهم الصوفية الذين إما تركوا الأمر قالوا توكلنا على الله ولم يفعلوا سببا، أو قالوا هؤلاء رجال الغيب الذين يخدمون المؤمنين، وهذا من جراء الاعتقادات الفاسدة والباطلة.
المسألة الثالثة التي ذكر: هي مسألة السماع-السماع مما تكلم فيه العلماء من قديم- وكان الناس يتعبدون به في أول ما حدث من جهة ما يسمى التغبير كما قال الشافعي في من أحدث التغبير في بغداد، والتغبير سمي تغبيرا لأنهم يأخذون جلودا قديمة يَبِسَتْ عليها تراب والغبار فيبدؤون -يعني لأنهم ... متزهدون كما يزعمون- فيضربون عليها بالعصي فتحدث صوتا كصوت الدف، فيترنّمون به مع الأشعار، فسمي الفعل مع الإنشاد تغبيرا؛ لأنه يظهر معه الغبار، وحقيقة التغبير هي إنشاد الأشعار الزهدية مع استخدام الدفوف، هذه حقيقة التغبير، والأشعار الزهدية أحدثها طائفة من المتزهدة لتنشد في مقابلة الغناء المحرم الذي انتشر في عهد الدولة العباسية، انتشر الغناء المحرم والمعاوف يعني في أنواع من الألحان موجودة في كتب ومعروفة وأصوات، فأحدثوا هذا في مقابلة ذاك، وتدرّج الأمر إلى أن صاروا يتقربون إلى الله بسماع الدف نفسه والطبول والمزمار الذي هو القصب يعني لأنه هو القصب؛ قصب السكر يؤخذ ييبّس ويفرّغ وبعد ذلك ... ثم يكون منه مزمارا، فأصبحوا يتقربون إلى الله بذلك، ينشدون الأشعار الزهدية، ويترنمون بهذه الأصوات يعني بالقصب وبالمزمار والطبل بأشياء محزنة، ومعلوم أن هذه الآلات قد تُستخدم بألحان يكون معها نشوة، وقد تُستخدم بألحان يكون معها حزن ورِقّة، فلهذا هم استخدموها في جانب الحزن والرقة والبكاء، وأثّرت على النفوس وبكى من بكى من سماعها، وأثّرت في القلوب وفي ترقيقها ظنّوا أن هذا مشروع؛ لأنها أحدثت أمرا مشروعا وهو البكاء والخوف من الله جل وعلا، فظنوا أنّ وسيلته مشروعة فلهذا ألفوا فيه من ألف من أهل العلم في السماع وفي ذمه، وأنه مما أحدث في مؤلفات كثيرة معلومة لدى المطلع، آلَ الأمر بعد زمن إلى أنْ يصحب هذا السماع رقص، والرقص ليس على صفة الرقص الذي ترونه الآن من الصوفية، لا. هو أول ما بدء رَقْصُ تمايل من التواجد كما يقولون، والتمايل من جراء أثر هذا السماع، فهو من جهة خوفه ورقته وترنمه وانشغاله بهذا السماع ورقة قلبه، أصبح يتمايل ويتمايل، ثم آل الأمر حتى أصبح التمايل مقصود، إلى أن صار هناك أناس يأدونه، فصار طقوسا وشعائر عندهم مع الزمن، هذه كلها أمور لا شك أنها محدثة، أرادوا منها؛ من السماع؛ سماع الأشعار أو سماع المزامير هذه، أرادوا منها رقة القلوب، وأرادوا منها الإستعاظة عن سماع المعازف والسماع الشيطاني، وآل بهم الأمر إلى أن كان سماعا شيطانيا.
ومعلوم أن السماع الذي يحرك القلوب ويبعث فيها الإيمان ويبعث فيها الخوف والرجاء والمحبة وأنواع العبادات القلبية ويثمر العمل إنما هو سماع القرآن هذا هو السماع المشروع?لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ? [الحشر:21]، وقال جل وعلا أيضا ?إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا? [مريم:58] من شدة ما سمعوا وتأثُّرهم به، وكما ذكر لك لما سمع النبي عليه الصلاة والسلام قراءة أبي موسى الأشعري وحدّثه فقال أبو موسى: له لو علمت بك لحبّرته لك تحبيرا. وقال عليه الصلاة والسلام «زينوا القرآن بأصواتكم» القرآن حجة الله الباقية وفي نفسه مؤثر، ولكن مطلوب أن يُزيَّن القرآن بالصوت؛ لأن الصوت من جهته يحصل نوع تأثر فالتأثر يكون بالكلام وبنغمة الصوت؛ رنة الصوت، ولهذا أوتي داوود مزمارا؛ كان داوود إذا ترنم فكأنما يسمعون مزمارا، وهذا التلذذ بسماع القرآن هو السماع الشرعي الذي به تحيا القلوب، وبه يكون الإيمان، وتعظم أنواع العبادات القلبية النفس، الخوف من الله جل وعلا وإجلاله وتعظيمه؛ لأنه يسمع كلام الملك العلام الجبار جل جلاله وتقدست أسماؤه، إذن فهذا السماع هو سماع أهل الإيمان.
أما سماع المشركين فهو كما كانوا يفعلون عند البيت ?وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً? [الأنفال:35] يعني دعاءهم عند البيت كان مكاء يعني صفيرا؛ لأن المكاء في اللغة هو الصفير، (مَكَّ) يعني صَفَر، والتصدية هي التصفيق، كانوا يتعبدون بذلك برنة يعني يَصْفِرُونَ ويصفِّقون برنة للتأثير على القلب.
الله جل جلاله جعل سماع أهل الإيمان سماع القرآن ?وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنصِتُوا لَعَلَّكُمْ تُرْحَمُونَ? [الأعراف:204]، فإذن أنواع السماع التي يظن أنها فيها فوائد من سماع الألحان لما يكون غير القرآن هذا كله من المحدثات، ومن جنسه ما حدث في هذا الزمان من الأناشيد التي يسميها الشباب الأناشيد الإسلامية التي فيها استعمال الدفوف أو تحتوي على معنىً باطل أو تكون جماعية، هذه كلها من المحدثات.
فإذا كان النشيد الذي هو الشعر جماعيا هذا واحد، أو كان معه دف أو كان مشتملا على معنى باطل إما من جهة العقيدة؛ الإستغاثات، مخاطبة الموتى، أو من جهة التحنيث الباطل ونحو ذلك، هذه كلها منكرة وهي شبيه بألحان وسماع الصوفية، ولهذا إنما جاءت الأناشيد من جراء التربية الصوفية لبعض الجماعات الإسلامية.
أما نشيد المرء بمفرده فلا بأس، حتى ذكر العلماء أن المرء ليترنم ببيت أو ببيتين من الشعر وترنم بها فهذا لا بأس به، يعني لو كان وحده وكان قليلا، يعني أراد أن يرفع صوته بشيء فهذا لا بأس به، يعني أنه ليس بمنكر لأن النفس قد -كما عللوا- قد تحتاج، بحث هذا السّفاريني في شرح منظومة الآداب، وبما هو معروف في محله. المقصود أن إنشاد المنشد وحده بقصيدة في محل لا بأس به، إذا كان وحده ينشد قصيدة لكن لا يستعاض عنها أو يكون سماعا مقصودا يعني يرقق القلوب بها وتُكرر ويصبح ترقيق القلوب بمثل هذه القصائد التي تتكرر، هذه كلها من جنس سماع الصوفية وقد تفضي إليها, سماع المؤمن هو القرآن، لهذا تجد أن الذين انفتحوا على هذه الأشياء ما يستلذون القرآن، ومن استلذ القرآن وأذن له وسمعه وتلاه أو حفظه هو وقام به فإنه لا يأنس لتلك الأشياء؛ لأن الله جل وعلا قذف بالحق على الباطل?بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ? [الأنبياء:18].
... الرياء هذا بحسب النفس؛ يعني مثلا قد أُحسِّن قراءتي بالقرآن لأجل أنْ يقال قراءته جيدة هذا رياء، وقد أحسِّن قراءتي بالقرآن وأتباكى أو أبكي لأجل أنْ يتأثر السامع هذا مشروع «إقرأوا القرأن وابكوا فإن لم تبكوا فتباكوا»، «زينوا القرآن بأصواتكم» النية هي المدار، وأبوموسى الأشعري رضي الله عنه يريد أن تكون قراءته أعظم تأثيرا للنبي عليه الصلاة والسلام؛ لأنه إذا كان حدث للنبي عليه الصلاة والسلام خشوع وتعظيم وعبادة حين سماعه لأبي موسى فله هو أجره فهو يريد هذا الأجر العظيم الذي حصل بسببه لأفضل الخلق عليه الصلاة والسلام.


انتهى الشريط الثامن - التَّعْلِيقَاتُ الحِسَان

التَّعْلِيقَاتُ الحِسَان على الفرقان بين أولياء الرحمن وأولياء الشيطان

[انتهى الشريط الثامن]
... كلامنا في أي القسمين؟ كلامنا فيمن اتخذ السماع عبادة، أما الذي يسمع للهو؛ يسمع المعازف لغير العبادة فهذا ليس الكلام فيه، نحن تكلمنا فيمن سمع للتعبّد، المعازف معروف الكلام عليها والغناء يعني تصحبه معازف وألحان.
سكر مثل ما ذكر شيخ الإسلام أن الغناء يحدث سكرا، السكر يحصل بثلاثة أشياء: بالهوى وبالغناء أو بالخمرة، الهوى يعني هوى الرجل للصور للمرأة وبالخمر وبالغناء فإذا اجتمعت الثلاث سكر العياذ بالله من جميع الجهات؛ سكر عقله وسكر بدنه إلى آخره، فإذا لم يكن خمر يكن سكر، الهوى يسكر بمعنى أنه يغطي العقل عن الصواب يعني يكون خمرا للعقل يغطي العقل عن إدراك الصواب، كذلك الغناء من استبانه وألف له -الغناء المحرم؛ المعازف المحرمة والغناء المحرم-فيحدث لصاحبه السكر والعياذ بالله، فهذه أنواع السكر إذا اجتمعت طغى السكر على صاحبه؛ يعني صار في أقبح أنواع السكر والعياذ بالله.
... مثل ما قال الصوفية وهذا كلام الصوفية، التغبير أو ما حدث لأجل الترقيقأول ما حدثت عندنا يعني في بيتنا؛ أذكر أنه أول أناشيد جاءت يمكن في حدود عام 96هجري أو 97 أذكرها وكانت تباع بالسر والدَّف كان فيه تسجيلات في البطحة في ... بالدَّف يعني الناس ... يكفي أنها منكرة هم عارفين أنها منكرة، ثم بعد ذلك أصبحت تمارس في بعض المعاهد في الأندية الصيفية حتى ألفها الناس، أول ما جاءت الأناشيد السورية لا أدري موجودة الآن أو لا؟ كان معا طبل، بَعْدِينْ جاءت أشياء معها طبل لا أدري إيش، وتوسعوا فيه إلى أن صارت أناشيد متنوعة يعني أغاني متنوعة بعضها خليط وبعضها محلي وبعضها كذا، والله المستعان.
قد يُحتاج إليها للصغير -صغير السن دون التكليف-، قد يُحتاج إليها في شخص إنتقل من الغناء، يعني هذه الحالات تقدر بقدرها، يعني يقدرها العالم أو المفتي أو المربي بقدرها على حدودها، لكن أنها تكون منهج أو أن تكون عادي ما فيها شيء، الأصل فيها أنها منكرة، الإجتماع عليها منكر.
مثل ما قلت لك أنا هذا الضابط الذي قلت لك ما فيه مانع، كان العلماء يتعاطون بعض الأشعار التي يقرأها أحدهم في مثل هذا ... مع الترنم بها، يعني فيه سماع له، ..... ما يكون المقصود سماع تلذذ، سماع تعبد، ما يكون سماع تلذذ ولا تعبد، يكون سماع فائدة لا بأس، سماع الفائدة مطلوب، لكن سماع التلذذ للحن هذا ما يصلح، إذا كان سماع تلذذ للحن لا يصلح؛ للحن، أما إذا كان فائدة يسمعها للفائدة هذا من جنس ما يُقرأ من الأشياء.

(7/137)

ويظن من يظن منهم أن الله عز وجل إذا أعطى عبدا خرْق عادة لم يحاسبه على ذلك، كمن يظن أن الله إذا أعطى عبدا ملكا ومالا وتصرفا لم يحاسبه عليه.
ومنهم من يستعين بالخوارق على أمور مباحة لا مأمورٍ بها ولا منهيٌ عنها، فهذا يكون من عموم الأولياء، وهم الأبرار المقتصدون، وأما السابقون المقربون فأعلى من هؤلاء كما أن العبد الرسول أعلى من النبي الملك.
ولما كانت الخوارق كثيرا ما تنقص بها درجة الرجل كان كثير من الصالحين يتوب من مثل ذلك، ويستغفرالله تعالى كما يتوب من الذنوب كالزنا والسرقة، وتعرض على بعضهم فيسأل الله زوالها، وكلهم يأمر المريد السالك أن لا يقف عندها ولا يجعلها همته، ولا يتبجح بها مع ظنهم أنها كرامات، فكيف إذا كانت بالحقيقة من الشياطين تغويهم بها، فإني أعرف من تخاطبه النباتات بما فيها من المنافع، وإنما يخاطبه الشيطان الذي دخل فيها، وأعرف من يخاطبهم الحجر والشجر، وتقول هنيئا لك يا ولي الله، فيقرأ آية الكرسي فيذهب ذلك، وأعرف من يقصد صيد الطير فتخاطبه العصافير وغيرها وتقول خذني حتى يأكلني، الفقراء ويكون الشيطان قد دخل فيها كما يدخل في الإنس ويخاطبه بذلك، ومنهم من يكون في البيت وهو مغلق فيرى نفسه خارجه وهو لم يفتح، وبالعكس، وكذلك في أبواب المدينة، وتكون الجن قد أدخلته وأخرجته بسرعة، أو تُرِيَه أنوارا أو تحضر عنده من يطلبه، ويكون ذلك من الشياطين يتصورون بصورة صاحبه، فإذا قرأ آية الكرسي مرة بعد مرة ذهب ذلك كله. وأعرف من يخاطبه مخاطب ويقول له أنا من أمر الله ويعده بأنه المهدي الذي بشّر به النبي - صلى الله عليه وسلم -، ويظهر له الخوارق مثل أن يخطر بقلبه تصرف في الطير والجراد في الهواء، فإذا خطر بقلبه ذهاب الطير أو الجراد يمينا أو شمالا ذهب حيث أراد وإذا خطر بقلبه قيام بعض المواشي أو نومه أو ذهابه حصل له ما أراد من غير حركة منه في الظاهر، وتحمله إلى مكة وتأتي به، وتأتيه بأشخاص في صورة جميلة وتقول له هذه الملائكة الكروبيون أرادوا زيارتك، فيقول في نفسه كيف تصوروا بصورة المردان فيرفع رأسه فيجدهم بلحى، ويقول له علامة أنّك أنت المهدي أنك تنبت في جسدك شامة فتنبت ويراها، وغير ذلك، وكلّه من مكر الشيطان.

(7/138)

وهذا باب واسع لو ذكرت ما أعرفه منه لاحتاج إلى مجلد كبير، وقد قال تعالى ?فَأَمَّا الْإِنسَانُ إذا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِي(15)وَأَمَّا إذا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ?[الفجر:15-16] قال الله تبارك وتعالى ?كَلاَّ?[الفجر:17] ولفظ (كَلاَّ) فيها زجر وتنبيه؛ زجر عن مثل هذا القول، وتنبيه على ما يخبر به ويأمر به بعده، وذلك أنه ليس كل من حصل له نعم دنيوية تعد كرامة يكون الله عز وجل مكرما له بها، ولا كل من قدَّر عليه ذلك يكون مهينا له بذلك، بل هو سبحانه يبتلي عبده بالسراء والضراء، فقد يعطي النعم الدنيوية لمن لا يحبه ولا هو كريمٌ عنده ليستدرجه بذلك، وقد يحمي منها من يحبه ويواليه لئلا تنقص بذلك مرتبته عنده أو يقع بسببها فيما يكرهه منه.
وأيضا كرامات الأولياء، لابد أن يكون سببها الإيمان والتقوى، فما كان سببه الكفر والفسوق والعصيان فهو من خوارق أعداء الله، لا من كرامات أولياء الله، فمن كانت خوارقه لا تحصل بالصلاة والقراءة والذكر وقيام الليل والدعاء، وإنما تحصل عند الشرك مثل دعاء الميت والغائب، أو بالفسق والعصيان وأكل المحرمات كالحيات والزنابير والخنافس والدم وغيره من النجاسات، ومثل الغناء والرقص لا سيما مع النسوة الأجانب والمردان، وحالة خوارقه تنقص عند سماع القرآن وتقوى عند سماع مزامير الشيطان فيرقص ليلا طويلا فإذا جاءت الصلاة صلى قاعدا أو ينقر الصلاة نقر الديك، وهو يبغض سماع القرآن وينفر عنه ويتكلفه، ليس له فيه محبة ولا ذوق ولا لذة عند وجده، ويحب سماع المكاء والتصدية، ويجد عنده مواجيد، فهذه أحوال شيطانية، وهو ممن يتناوله قوله تعالى ?وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ?[الزخرف:36]، فالقرآن هو ذكر الرحمن، قال الله تعالى ?وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى(124)قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيرًا(125)قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى?[طه:124-126] يعني تركتَ العمل بها، قال ابن عباس رضي الله عنهما تكفّل الله لمن قرأ كتابه وعمل بما فيه أن لا يضل في الدينا ولا يشقى في الآخرة، ثم قرأ هذه الآية.
فصل

(7/139)

ومما يجب أن يُعلم أن الله بعث محمدا - صلى الله عليه وسلم - إلى جميع الإنس والجن، فلم يبق إنسي ولا جني إلاّ وجب عليه الإيمان بمحمد - صلى الله عليه وسلم - واتباعه، فعليه أن يصدقه فيما أخبر، ويطيعه فيما أمر، ومن قامت عليه الحجة برسالته فلم يؤمن به فهو كافر، سواء كان إنسيا أو جنيا
ومحمد - صلى الله عليه وسلم - مبعوث إلى الثقلين بإتفاق المسلمين، وقد استمعت الجن القرآن وولوا إلى قومهم منذرين، لما كان النبي - صلى الله عليه وسلم - يصلي بأصحابه ببطن نخلة، لما رجع من الطائف وأخبره الله بذلك في القرآن بقوله ?وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنْ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إلى قَوْمِهِمْ مُنْذِرِينَ(29)قَالُوا يَاقَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إلى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ(30)يَاقَوْمَنَا أَجِيبُوا دَاعِي اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ(31)وَمَنْ لَا يُجِبْ دَاعِي اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُوْلَئِكَ فِي ضَلَالٍ مُبِينٍ?[الأحقاف:29-32]، وأنزل الله تعالى بعد ذلك ?قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنْ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا(1)يَهْدِي إلى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا(2)وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا(3)وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا(4)وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْإِنسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا(5) وَأَنَّهُ كَانَ رِجَالٌ مِنْ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا?[الجن:1-6] أي السفيه منا في أظهر قولي العلماء، وقال غير واحد من السلف كان الرجل من الإنس إذا نزل بالوادي قال: أعوذ بعظيم هذا الوادي من شر سفهاء قومه. فلما استغاثت الإنس بالجن ازدادت الجن طغيانا وكفرا، كما قال تعالى ?وَأَنَّهُ كَانَ رِجَالٌ مِنْ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا(6)وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ

(7/140)

أَحَدًا(7)وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا?[الجن:6-8]، وكانت الشياطين تُرمى بالشهب قبل أن ينزل القرآن، لكن كانوا أحيانا يسترقون السمع قبل أن يصل الشهاب إلى أحدهم فلما بعث محمد - صلى الله عليه وسلم - ملئت السماء حرسا شديدا وشهبا، وصارت الشهب مرصدة لهم قبل أن يسمعوا كما قالوا ?وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعْ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا?[الجن:9] وقال تعالى في الآية الأخرى ?وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ(210)وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ(211)إِنَّهُمْ عَنْ السَّمْعِ لَمَعْزُولُونَ?[الشعراء:210-212] قالوا ?وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا(10)وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا?[الجن:10-11] أي على مذاهب شتى كما قال العلماء منهم المسلم والمشرك والنصراني والسني والبدعي ?وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا?[الجن:12]، أخبروا أنهم لا يعجزونه لا إن اقاموا في الأرض ولا إن هربوا منه ?وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلَا يَخَافُ بَخْسًا وَلَا رَهَقًا(13)وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ?[الجن:13-14] أي الظالمون يقال أقسط إذا عدل، وقسط إذا جار وظلم ?فَمَنْ أَسْلَمَ فَأُوْلَئِكَ تَحَرَّوْا رَشَدًا(14)وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا(15) وَأَلَّوْ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا(16)لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا(17)وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا(18)وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا(19)قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا(20)قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا(21)قُلْ إِنِّي لَنْ يُجِيرَنِي مِنْ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا?[الجن:14-22] أي ملجأ ومعاذا ?إِلَّا بَلَاغًا مِنْ اللَّهِ وَرِسَالَاتِهِ وَمَنْ يَعْصِ

(7/141)

اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا(23)حَتَّى إذا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا?[الجن:23-24]، ثم لما سمعت الجن القرآن أتوا إلى النبي - صلى الله عليه وسلم - وآمنوا به وهم جن نصيبين، كما ثبت ذلك في الصحيح من حديث ابن مسعود وروى أنه قرأ عليهم سورة الرحمن وكان إذا قال ?فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ?(1) قالوا ولا بشيء من آلائِكَ ربنا نكذب، فلك الحمد، ولما اجتمعوا بالنبي - صلى الله عليه وسلم - سألوه الزاد لهم ولدوابهم، فقال «لكم كل عظم ذكر اسم الله عليه تجدونه أوفر ما يكون لحما، وكل بعرة علفا لدوابكم» قال النبي - صلى الله عليه وسلم - «فلا تستنجوا بهما فإنهما زاد لاخوانكم من الجن» وهذا النهي ثابت عنه من وجوه متعددة، وبذلك احتج العلماء على النهي عن الاستنجاء بذلك، وقالوا فإذا منع من الاستنجاء بما للجن ولدوابهم فما أعد للإنس ولدوابهم من الطعام والعلف أولى وأحرى، ومحمد - صلى الله عليه وسلم - أرسل إلى جميع الإنس والجن وهذا أعظم قدرا عند الله تعالى من كون الجن سخروا لسليمان عليه السلام، فإنهم سخروا له يتصرف فيهم بحكم الملك، ومحمد - صلى الله عليه وسلم - أرسل إليهم يأمرهم بما أمر الله به ورسوله؛ لأنه عبد الله ورسوله، ومنزلة العبد الرسول فوق منزلة النبي الملك.
وكفار الجن يدخلون النار بالنص والاجماع، وأما مؤمنوهم فجمهورالعلماء على أنهم يدخلون الجنة، وجمهور العلماء على أن الرسل من الإنس ولم يبعث من الجن رسول، لكن منهم النذر، وهذه المسائل لبسطها موضع آخر.
والمقصود هنا ان الجن مع الإنس على أحوال:
فمن كان من الانس يأمر الجن بما أمر الله به رسوله من عبادة الله وحده وطاعة نبيه، ويأمر الإنس بذلك فهذا من أفضل أولياء الله تعالى، وهو في ذلك من خلفاء الرسول - صلى الله عليه وسلم - ونوابه.
__________
(1) آية مكررة في سورة الرحمن 31 مرة.[المفرغ]

(7/142)

[ومن كان يستعمل الجن في أمور مباحة له فهو كمن استعمل الإنس في أمور مباحة له، وهذا كأن يأمرهم بما يجب عليهم وينهاهم عما حُرّم عليهم، ويستعملهم في مباحات له، فيكون بمنزلة الملوك الذين يفعلون مثل ذلك،] (1)
__________
(1) هذا إذا كان، إذا كان صحيحا يعني قد يأمرهم وينهاهم مثل ما حصل لسليمان عليه السلام، كل ملَك يأمر وينهى، إذا كان، فهذا يكون بمنزلة الملوك مش بمنزلة المحتاج ما يخرج عن هذا القسم، هو يأمرهم وينهاهم لأنه كالملك عليهم، أوامر كثيرة يدخل ضمنها الأمر الواجب، كذلك عندك في النسخة الثانية (إذا كان يأمرهم) يعني من كان استعملهم في أمر مباح وهو مع هذا يأمرهم وينهاهم بما يجب عليهم فهو كالملك لأن الملك يسعى في صلاح رعيته وهو يجمع ما بين الاستفادة منهم في الأمور المباحة وأمرهم ونهيهم ما يجب شرعا.
الحال الأولى: حال الكُمَّل.
الحال الثانية: هذه موارد زلل.
.... تعرف أصلا أن استخدام الإنس والطلب منه، تعرف الأصل فيه المنع، هذا يعني رتب هذا على هذا، يعني أن الأصل الترك ، يعني وإن عرض يعني عرض جني وقال أخدمك، إن عرض جني وقال أنا أدلك على الطريق، مثل واحد ضاع في فلاة، وقال أنا أدلك على الطريق، أو أشباه ذلك فإن قال له دلني ، فلا بأس، باعتبار أنه حاضر يقدرويسمع، فإن تركه فهو مثل استخدام الإنس وقال له أنا لست محتاج لك، أنا بَدُلْ الطريق بنفسي ، يعني المقصود في أصل المسألة، موش في الاستعانة، يعني فيه أناس يرفضون حتى الاستفادة من الإنس على الأمور المباحة... خاصة الذين يسعون في الكمالات السلوكية.
...ما فيه شك، هو مثل استعمال الإنس ، استعمالك في أمور مباحة، يعلم الإنسي أنها مباحة، هذا إذا جاءه الجني؛ عرض له -مسلم أو غير مسلم- لا بأس به، إذا كان الأمر مشتبها عليه ما يدري فلا بد أن يكون مسلما مثل استخدام الانس لأنه لا يأمن الجني الكافر ولا يشترط هنا؛ لا أعرف أن أهل العلم قالوا تسأله مسلم أو كافر، لكن إذا جاء من جهة الكيد فيحذر الجني، إذا جاء من جهة قبول الخبر: الجني خبره ضعيف لا يصدق إلا أن يكون على البرهان، مثل بعض الناس يجيءه الذين يقرؤون يجيء الجن ينطق يقول هذا فيه بلاء أو يعلمه بعض الأشياء وزوجته ما أدري أوش سوّت، خبر الجن أصله ضعيف ما يصدق لأن الجن هذا لا تعلم عدالته ولا تعلم صدقه ولا تعلم ديانته، كيف تأخذ خبره وتنقله للإنس؟ يحصل مشاكل يحصل مصائب وقطيعة بسبب نقل خبر الجني إلى الإنس، يقول فيكم بلاء مسويلكم كذا وكذا، أم الزوج فعلت فيك كذا وكذا من جهة الجني، والجني خبره ضعيف ما يصدق فلا يجوز نقله حتى تعلم عدالته، العلم بعدالة الجني متعذرة، ولهذا قال أهل العلم في المصطلح ؛ مصطلح الحديث وحديث الجني ضعيف؛ يعني إذا كان في الإسناد جني فالإسناد ضعيف وفيه روايات كثيرة معروفة في أسانيدها جن لكن هي ضعيفة.

(7/143)

وهذا إذا قُدّر أنه من أولياء الله تعالى، فغايته ان يكون في عموم أولياء الله، مثل النبي الملك مع العبد الرسول؛ كسليمان ويوسف مع إبراهيم وموسى وعيسى ومحمد صلوات الله وسلامه عليهم أجمعين.
ومن كان يستعمل الجن فيما ينهى الله عنه ورسوله إما في الشرك، وإما في قتل معصوم الدم، أو في العدوان عليهم بغير القتل كتمريضه وإنسائه العلم وغير ذلك من الظلم، وإما في فاحشة كجلب من يطلب منه الفاحشة، فهذا قد استعان بهم على الإثم والعدوان، ثم إن استعان بهم على الكفر فهو كافر، وإن استعان بهم على المعاصي فهو عاص إما فاسق وإما مذنب، غير فاسق.

(7/144)

وإن لم يكن تام العلم بالشريعة فاستعان بهم فيما يظن أنه من الكرامات مثل أن يستعين بهم على الحج، أو أن يطيروا به عند السماع البدعي، أو أن يحملوه إلى عرفات ولا يحج الحج الشرعي الذي أمره الله به ورسوله، وأن يحملوه من مدينة إلى مدينة ونحو ذلك، فهذا مغرور قد مكروا به، وكثير من هؤلاء قد لا يعرف أن ذلك من الجن، بل قد سمع أن أولياء الله لهم كرامات وخوارق للعادات، (1)
__________
(1) هذا الفصل ذكر فيه شيخ الإسلام رحمه الله أحوال الجن من جهة التكليف ومن جهة النبوة ومن جهة إستجابتهم نبينا محمد عليه الصلاة والسلام وما أنزل الله جل وعلا فيهم من قرآن يُتلى، ومن جهة علاقة الإنسي بالجني، وسبب هذا الفصل أنّ طائفة من الذين يدعون الوَلاية يقولون نستخدم الجن فيما ينفعنا، وهذا كان كثير في أنه يكون للإنسي ولي من الجن يساعده على أمور، والجن كما ذكر سابقا هم الذين يعينون أصحاب الخوارق؛ بل يعينون من يدّعون الوَلاية من أهل البدع والفجور والشركيات، يعينونهم على الخوارق ويفعلون بهم أشياء حتى يغووا الناس بهم. فالمقصود من هذا الفصل هو أن علاقة الإنس بالجن مبيّنة في الكتاب والسنة وأنها ليست متروكة لإجتهاد الناس فيما يرون أنه ينفع، فالنبي عليه الصلاة والسلام مبعوث إلى الثقلين الجن والإنس بعامة، وهذه البعثة معناها أنهم يؤمرون وينهون، وأنّ التكليف الذي على الإنس تكليف على الجن، وأن الجن ليسوا بخارجين على شريعة محمد عليه الصلاة والسلام، فإذن ما يكون بدعة في حق الإنسي هو بدعة في حق الجني، وما كان وسيلة إلى الشرك في حق الإنسي يكون وسيلة إلى الشرك في حق الجني، وما كان شركا في حق الإنسي يكون شركا في حق الجني، لهذا كان الساحر الذي يستخدم الجن كان كافرا لأنه استعان بهم في أمور أشرك فيها وأولئك دعوه إلى الشرك فصاروا هم كفارا وصار الساحر أيضا كافرا، كما قال جل وعلا ?وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ?[البقرة:102] ثبت عنه عليه الصلاة والسلام أنه قال «حَدّ السّاحِرِ ضَرْبه بالسّيْفِ» أو «ضَرْبة بالسّيْفِ» الصحيح أن هذا حد ردة وليس حد تعزير أو حد قصاص؛ كما هو مبسوط في موضعه. إذن فالجن مخاطبون بمثل ما خوطب الإنس لهذا من الجن مسلمون ومنهم مشركون، من الجن يهود ونصارى وسنة وبدعة إلى آخره، كما أن الإنس فيهم ذلك، إذا تبين هذا فللإنسي مع الجني كما ذكر أحوال:
أكمل هذه الأحوال أنه إذا علم الإنسي بالجني فإنه يكون فيه في مقام ورثة الأنبياء؛ أنه يأمره وينهاه؛ يأمره بطاعة الله وينهاه عن معصية الله، كما يحصل لبعض أهل العلم إذا قرأوا على أحد وكلمهم الجني الذي يكون متلبسا بالإنسي فإنه إذا نطق فإنهم يعلمونه التوحيد وينهونه عن الشرك ويأمرونه بالإحسان وينهونه عن التعدي والظلم الذي منه دخول الجني في هذا الإنسي، فيأمرونه بما أمر به الله جل وعلا به ورسوله وينهونه عما نهى الله جل وعلا ورسوله - صلى الله عليه وسلم -، وهكذا كان عليه الصلاة والسلام وورثة الأنبياء يفعلون ذلك لا يطلبون منهم ولا يسألونهم بل يأمرونهم وينهونهم ويتلون عليهم القرآن والسنة إقامة للحجة عليهم وتعليما لهم وأمرا بالمعروف ونهيا عن المنكر كما يفعل هذا مع الإنسي، سواء بسواء لأنهم مكلفون.
والحال الثانية أن الإنسي قد يحتاج إلى جني في أمر مباح، وهذا لا حرج أن يستخدم الإنسيُّ الجنيَّ إذا إحتاج إليه في أمر مباح؛ لكن هذا بشرط وهو ألاّ يكون هذا ديدنا له؛ يعني يؤاخي قرينا من الجن أو إذا احتاج علما أو خيرا طلب من جني معين، بل الاستخدام الذي قاله هنا شيخ الإسلام (ومن كان يستخدم الجن في أمور مباحة) يعني إذا عرض له الجتي استعمله في أمر مباح، أما أن يكون الجني مآخيا مستخدما دائما هذه ليست بالحالة الجائزة؛ لأن هذه تفضي إلى محرم والله جل وعلا قال في وصف الإنس والجن ?رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ?[الأنعام:128] ومعنى الاستمتاع يعني الديمومة؛ أن الجني يستمتع دائما بالإنسي والإنسي يستمتع دائما بالجني، كما يستمتع الرجل بصديقه الدائم معه وكما يستمتع الرجل بنسائه وأهله إلى آخره بما يكون ملازما له، إذا عرض له فإنه يخاطبه وقد يطلب منه أشياء ويستخدمه في أمر مباح، وهذا على وجه القلة لا على وجه الديمومة. يعني من عرض له جني فاستفاد منه في أمر مباح فلا يقال هذا خارج عن الشريعة، لكن من كان له جني يقول أنا أستخدم هذا الجني المعين دائما فهذا لاشك أنه محرم؛ لأنه لم يأتِ عليه دليل لا من الكتاب ولا من السنة ولم يكن عليه فعل أهل العلم والسلف بل كانوا يفعلون بالجن كما كان عليه حال النبي عليه الصلاة والسلام وحال أصحابه من بعده.
المقصود من هذا أن قول شيخ الإسلام (ومن كان يستخدم الجن في أمور مباحة فهو كمن استعمل الإنس في أمور مباحة) فهو كما استعمل الجن في أمور مباحة؛ فالإنسان يعرض له إنسي فيطلب منه شيء يسأله عن شيء يعرض له يسأله عن شيء لكن لا يتخذه دائما على هذه الحال في سؤال الجني.
فإذن سؤال الجني دائما إما أن يقول أسأل قريني أو يقرأ على أحد وإذا تكلم سأله أو يتخذ عنده شخص فيه جني ملابس له وكلما أراد أن يستعلم شيئا قرأ عليه حتى ينطق الجني ثم بعد ذلك يسأله على أشياء، فإن هذا كله من وسائل البدع والمحدثات وفهو محرم ومنكر ويجب النهي عنه، أما الإستخدام الذي يكون في حالة دون حالة يعني تارة يعرض له مرة ونحو ذلك فهذا لا يقدح مثل ما كان يحصل لبعض الأولياء يعني ممن مثل بهم شيخ الإسلام يعني في مقصود كلامه أنه إذا استخدمه مرة ونحو ذلك استعمله في عمل مباح فهذا لا حرج فيه.
الحال الثالثة في علاقة الإنسي بالجني: في علاقة الاستمتاع بالمحرم إما بالإخبار بالغيب أو بالإتيان بالأمور المحرمة له من النساء أو المردان أو خمر أو مال مسروق يأتي به الجني ونحو ذلك، هذه كلها حرام وهي حرام وهي بحسب الحال إن كان استخدمه في أمور شركية فهو شرك وإن استخدمه في محرم فهو محرم.
ثم ذكر في آخر قال (إن استعان بهم على المعاصي فهو عاصي إما فاسق وإما مذنب غير فاسق) وذلك أن المعصية قد تكون فسقا وقد لاتكون فسقا فبيست كل معصية فسقا، وكذلك ليس كل عاص فاسقا فالفاسق هو الذي يجاهر بالكبيرة، هذا الذي عليه حد الفسق أما فعل الصغائر ليس بفسق، وكذلك الكبيرة إذا استتر بها فلا يحكم عليه بالفسق لقوله « كلّ أمّتي مُعَافىً إلا المجاهِرين»، فالمعاصي منقسمة إلى كبائر وصغائر، وإلى فسوق وإلى غيره؛ وكذلك فاعل المعصية قد يكون مذنبا وقد يكون فاسقا بحسب نوع الذنب وصفة إرتكابه.
...لا، في مقدور الجن ليس في مقدور الإنس إشترط أن يطلب منهم أشياء في مقدورهم.
...هو فتنة إذا حدّث به أو بين لهم أنّ هذا من وَلايته وإلى آخره هذا بحسب الذي يحصل له، حصلت للصحابة أشياء ما افتتن الناس بهم حذيفة رضي الله عنه أتاه أناس في دمشق فسألوه الدعاء يعني طلبوا منه أن يدعوا لهم فدعى، ثم أتوه مرة أخرى فطلبوا منه الدعاء فأنكر عليهم وقال أنبياء نحن؟ ففرق بين الإستمرار والحالة، هذا أصل مهم ففرق بين الإستمرار في الأشياء والحالة لأن الإستمرار يجعل الشيء ملازم يجعل الشيء يعتقد فيهإما اعتقاد في شخص أو إعتقاد في حالة أو صفة إلى آخره العبرة بالحالة العبرة بالفاعل.

(7/145)

وليس عنده من حقائق الإيمان ومعرفة القرآن ما يفرق به بين الكرامات الرحمانية وبين التلبيسات الشيطانية، فيمكرون به بحسب اعتقاده، فإن كان مشركا يعبد الكواكب والاوثان أوهموه أنه ينتفع بتلك العبادة ويكون قصده الاستشفاع والتوسل ممن صور ذلك الصنم على صورته من ملك، أو نبي، أو شيخ صالح، فيظن أنه يعبد ذلك النبي أوالصالح، وتكون عبادته في الحقيقة للشيطان. قال الله تعالى ?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]، ولهذا كان الذين يسجدون للشمس والقمر والكواكب يقصدون السجود لها فيقارنها الشيطان عند سجودهم ليكون سجودهم له، ولهذا يتمثل الشيطان بصورة من يستغيث به المشركون، فإن كان نصرانيا واستغاث بجرجس أو غيره جاء الشيطان في صورة جرجس أو من يستغيث به، وإن كان منتسبا إلى الإسلام واستغاث بشيخ يحسن الظن به من شيوخ المسلمين، جاء في صورة ذلك الشيخ، وإن كان من مشركي الهند جاء في صورة من يعظمه ذلك المشرك، ثم إن الشيخ المستغاث به إن كان ممن له خبرة بالشريعة لم يعرفه الشيطان أنه تمثل لأصحابه المستغيثين به، وإن كان الشيخ ممن لا خبرة له بأقوالهم نقل أقوالهم له فيظن أولئك أن الشيخ سمع أصواتهم من البعد وأجابهم، وإنما هو بتوسط الشيطان، ولقد أخبر بعض الشيوخ الذين كان قد جرى لهم مثل هذا بصورة مكاشفة ومخاطبة؛ فقال يرونني الجن شيئا براقا مثل الماء والزجاج، ويمثلون له فيه ما يطلب منه الإخبار به، قال فأخبر الناس به، ويوصلون إلي كلام من استغاث بي من أصحابي فأجيبه فيوصلون جوابي إليه، وكان كثير من الشيوخ الذين حصل لهم كثير من هذه الخوارق إذا كذّب بها من لم يعرفها، وقال إنكم تفعلون هذا بطريق الحيلة، كما يدخل النار بحجر الطلق، وقشور النارنج، ودهن الضفادع، وغير ذلك من الحيل الطبيعية، فيتعجب هؤلاء المشايخ ويقولون نحن والله لا نعرف شيئا من هذه الحيل، فلما ذكر لهم الخبير إنكم لصادقون في ذلك، ولكن هذه الأحوال شيطانية أقروا بذلك وتاب منهم من تاب الله عليه، لما تبين لهم الحق، وتبين لهم من وجوه أنها من الشيطان، ورأوا أنها من الشياطين لما رأوا أنها تحصل بمثل البدع المذمومة في الشرع وعند المعاصي لله، فلا تحصل عندما يحبه الله

(7/146)

ورسوله من العبادات الشرعية، فعلموا أنها حينئذ من مخارق الشيطان لأوليائه، لا من كرامات الرحمن لأوليائه.
والله سبحانه وتعالى أعلم بالصواب، وإليه المرجع والمآب.
وصلى الله وسلم على محمد سيد رسله وأنبيائه وعلى آله وصحبه وأنصاره وأشياعه وخلفائه صلاة وسلاما نستوجب بهما شفاعته آمين(1)
__________
(1) هذا تمام هذه الرسالة النافعة الفرقان بين أولياء الرحمن وأولياء الشيطان.
وخلاصة هذه الرسالة في مسائل:
المسألة الأولى: في أنّ وجود ولي الله وولي الشيطان هذا أمر مقرّر في الشرع؛ في الكتاب والسنة:
أما وَلاية الله جل وعلا لعبده فهي كما قال ?إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ(55)وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ?[المائدة:55-56]، وقال? أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ?[يونس:62].
وفي وَلاية الشيطان آيات كثيرة ?إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ ?[النحل:100]، وقال ?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:175] والآيات في ذلك كثيرة ساقها الإمام في أول البحث.
المسألة الثانية: في تعريف وليّ الله وتعريف وليّ الشيطان وأنّ:
وليّ الله: الوليّ هو كل مؤمن تقي ليس بنبيّ للآية حيث عرّف الأولياء بأنهم ?الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:63]، المؤمن المتقي هو الوليّ.
ووليّ الشيطان: هو الذي يطيع الشيطان ويأمر بأمره ويخالف ما جاء به محمد عليه الصلاة والسلام؛ لأن الله جل وعلا قال ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ?[يس:60] يعني بطاعته في ارتكاب الحرام بأنواعه، في ترك الفرائض بأنواعها، والآيات في هذا كثيرة ذكرنا لكم بعضًا منها.
المسألة الثالثة-في خلاصة هذا-:
أنّ وَلاية المؤمن لله جل وعلا ووَلاية الله جل وعلا لعبده المؤمن متبعِّضة ليست على مرتبة واحدة؛ فكل مؤمن له نصيب من التقوى له نصيب من الوَلاية، فالإيمان والتقوى متبعِّضة فكذلك الوَلاية متبعضة.
وكذلك وَلاية الشيطان للعبد والعبد للشيطان متبعضة فكل عاص له نصيبه من وَلاية الشيطان.
فمعتقد أهل السنة أنه يكون في الشخص أشياء موجبةً لوَلاية الشيطان وموجبة لولاية الرحمن جل وعلا، فيجتمع في المعيّن الوَلاية من الجهتين، وهو لما غَلَبَ منها، يعني يكون ولي لله جل وعلا في طاعته ويكون مطيع للشيطان وولي له فيما عصاه به؛ لكن لا يُقال في المؤمن: إنّه ولي للشيطان بإطلاق. بل يقال: مؤمن وليّ لله جل وعلا فيه معصية، فيه طاعة للشيطان ونحو ذلك. لأن الله سبحانه جعل وَلاية الشيطان وسلطانه على الذين لا يؤمنون؛ ?إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ?[الأعراف:27]. إذن المؤمن لا يُقال: هذا ولي للشيطان بإطلاق. لكن بتقييد.
المسألة الرابعة: أنّ لأولياء الرحمن علامات، ولأولياء الشيطان علامات، وذكرها شيخ الإسلام في الكتاب.
المسألة الخامسة:
أنّ أولياء الرحمن لهم كرامات، والكرامة عُرّفت بأنها أمر خارق للعادة يجري على يدي وليّ، وأن حصول الكرامة لا يعني رِفعة من حصلت له على من لم تحصل له، بل قد يكون من لم تحصل له كرامة أرفع ممن حصلت له كرامة. وهذه قرّرها في كتابه.
وما يحصل لأولياء الشيطان من خوارق هي خوارق شيطانية من جهة الشيطان يعينهم، وليس الله جل وعلا يكرمهم بذلك؛ ليسوا بأهلٍ للإكرام.
فإذن يجب أن يُنظر في الفرق ما بين وليّ الرحمن ووليّ الشيطان من جهة العمل؛ من جهة طاعته لله ورسوله، وليس ذلك عمادُه الخوارق؛ قد تحصل الخوارق الشيطانية لبعض الناس.
المسألة السادسة: أنّ المبتدعة من هذه الأمة والمشركين والذين يتعلقون بالقبور ويتعلقون التعلقات البدعية والشركية بالمعظَّمين، هؤلاء تُعينهم الشياطين على أشياء غريبة، بالأنواع التي ذكرها وأصناف أطال فيها من أمور علمية وأمور قُدَرية وأشباه ذلك، أو أنواع هذه الأجناس، هذا كلُّه إذا كان لمن ليس على الإيمان والتقوى؛ يعني أن أهل الشرك والبدع تحصل لهم أمور خوارق، وهذه من جهة إعانة الشياطين لهم بأمور كثيرة من تكليمهم الموتى، ومن حصول أنواع المعلومات والمعارف، وأحيانا يكون شفاء مرضى، وأحيانا يشفى بقراءته، وأحيانا يشفى بلمسه أو بكتابته أو ما أشبه ذلك، كل هذا يكون من الشيطان، الشيطان الذي يَنْخَسُ المرء ويُوجع، ثم إذا أتى هذا المشرك والمبتدع فحصل منه بعض الأشياء رفع يده، مثل ما قال ابن مسعود: إنما ذلك الشيطان ينخسها بيده.
فهذا أيضا فرقان مهمّ في أنّ أهل الشرك والبدع والتعلقات الشركية والقبور والأوثان ليسوا بأهل لكرامة الله جل وعلا؛ بل هم أهل لإهانة المولى جل جلاله، ولكن يحصل لهم خوارق من فعل الشياطين.
المسألة السابعة: أنّ الجن مكلفون مثل تكليف الإنس، وأنهم مخاطبون، وأنّ وليّ الله جل وعلا إذا عرضت له الجن والشياطين بأشياء تخدمه بها أو أحوال يفعلونها به فإنه يجب عليه أن يأمرهم وينهاهم كما أمرهم النبي - صلى الله عليه وسلم - ونهاهم، وأن يتلو عليهم القرآن، وأن يقيم عليم الحجة.
المسألة الثامنة: والأخيرة التي ختم بها الكتاب أنّ العبد إذا تبين له الحق والصواب في هذه المسائل، وعرف المقصد، وعرف سبب ونشأة الضلال، فيجب عليه أن يراجع الصواب وأن يتوب إلى الله جل وعلا فإن الحق ديْدن المؤمن، ولا يجوز له أن يعلم الحق ويكابر، ويترك ذلك إلى غيره، كما ذكر أنّ طائفة من الناس عرفوا الحق في ذلك، وأنّ ما يأتيهم من الشياطين، فاستغفروا وأنابوا وتركوا موجبات إعانة الشيطان من البدعة والشرك إلى آخره، إلى موجبات إعانة الرحمن جل جلاله وتوفيقه وهي السنة ومتابعة الهدي ولزوم طريقة السلف الصالح رضوان الله عليهم. وهذا ختام هذه الرسالة.
وأسأل الله جل جلاله أن ينفعنا بما سمعنا، وأن يُقِرَّ العلم في قلوبنا، وأن لا يحجبه عنا ولا عن أحبابنا بذنوبنا ومعاصينا، كما أسأله سبحانه أن يلهمني وإياكم كلمة التقوى، وأن يجعلنا من الدعاة إلى دينه والمعلمين شريعة نبيه عليه الصلاة والسلام للناس أجمعين، إنّه سبحانه جواد كريم وصلى الله وسلم وبارك على نبينا محمد.

(7/147)


بسم الله الرحمن الرحيم - المعيار لعلم الغزالي

المعيار لعلم الغزالي في كتابه السنة النبوية

المِعْيَارُ لِعِلْم الغَزَالي في كتَابِهِ السُّنّة النَّبَويَّة

كتبه
صالح بن عبد العزيز بن محمد آل الشيخ

1410

(1/1)

بسم الله الرحمن الرحيم

(1/2)

قال ابن قتيبة:
"...... قك كنا زمانا نعتذر من الجهل , فقد صرنا الآن نحتاج إلى الاعتذار من العلم! وكنا نؤمّل شكرالناس بالتنبيه والدلالة , فصرنا نرضى بالسلامة , وليس هذا بعجيب مع انقلاب الأحوال , ولا ينكر مع تغير الزمان.
وفي الله خلفٌ وهو المستعان ".

(1/3)

صفحة فارغة

(1/4)

بسم الله الرحمن الرحيم

اللهمَّ إني أبرأُ إليك من كل حولٍ وقوةٍ إلا بك وحدَك.
الحمد لله الدَّائم توفيقُه, المتواترِ عطاؤه وتسديدُه, وأشهدُ أنه هو الإلهُ الحقُّ المبينُ, لا إله إلا الله العظيمُ الحليمُ, وأشهدُ أنَّ محمدًا خاتَمُ النبيِّين (وعلى آله وصحبه والتابعين.
أيُّها الأخُ الراشدُ في مسلكِه وفِعاله:
سلامٌ عليك ورحمةُ الله وبَرَكاتُه.
سألتَ-لا زلتَ موصولا بتوفيق الله- أن أكتبَ كلماتٍ تنبئُ البصيرَ الحاذقَ, والغُفْلَ الريِّضَ, عن

(1/7)

جناية كتاب «السنة النبوية بين أهل الفقه وأهل الحديث» على هذه الشريعةِ, فيما أصَّل وقعَّد من ردِّ السننِ الموروثة, والسخريةِ من حَمَلَةِ العلم ومحصِّليهِ, الذينَ تقادم َ العهدُ بهم, والإبانةَ عن خوضِ ذلك الكاتبِ في أمورٍ لا يحسِنُها, فقهيَّة وحديثيَّة, فَخَبَطَ فيها, وقال بُهْتًا, وأبان للناس- بما جَرَّتْهُ أنامِلُه- عَقْلَه في الشرعيات.
ولا يخفاك- أيُّها الأخُ- أن الكاتبَ عُرِف بالخطابة, واعتزَى إلى الدعوة, ومَن اعتزى إلى ما يُحْسِنُه, لم يُلَمْ إن أخطأ في مقالة, أو كبا في مسألة, أما أنْ يَخْتَلِطَ الخاثِرُ بالزُّبادِ, والمرعيُّ بالهَمَلِ, فيدَّعي الطبيبُ بَصَرًا بتحرير الخلافيات, والمهندسُ فَصْلًا في الفقهيَّات, والرياضيُّ تصحيحًا وتوهينًا للمرويات, والخطيبُ الواعظُ قضاءً بين أهلِ الفقهِ والسُّننِ الموروثات: فتلك ثالثةُ الأثافي, وباعثةُ الموبِقات.
وهذا الكتاب-الذي طلبتَ الكشفَ عنه- طارَ به أهلُ الفتنِ, وأعداءُ السُّنن, لجَرَيانِه مع أهلِ الأهواءِ في

(1/8)

أهوائِهم, وقد ضَرَّمَ نارَه, وأشعَلَ الفتيلَ في زِنادِهِ «خضراءُ الدِّمَنِ» (1) وما أدراكَ ما خضراءُ الدِّمَنِ, وسوءُ منبتِها, فنشرتْ منه وانتقتْ, فدخلتْ فتنتُهُ إلى بيوتٍ لم تعرف الكتابَ ولا كاتبَهُ؛ لأنه يخْدِمُ مصالحَ معلومةً في بَثِّ الخلافِ, وتفريقِ العلماء, وانتقادِ الدعاة وتطوير قلوبٍ أبطأ تطويرُها. لكنْ هذا حرِيقٌ ضُرِّمتْ نارُه, وحريقُ الأقلامِ قد يطفِئُه سيلُ المدادِ من ذوي السَّداد.
أيُّها الأخُ: أتى الكاتبُ, فجنى على نفسه وعلى أُمَّته, فزأر زأرةَ لَيْثٍ جربٍ موتورٍ على شباب الدعوةِ وعلماء الأمة فسَبَّ وجَدَّعَ, ورشَ السهامَ وعَنَّفَ, فما رعى لعلمائِنا حرمةً, وطَفقَ يُسَفِّهُ أقوالهَم بغرور وتعالٍ, وانطلاقِ لسانٍ, وجرأة جَنانٍ.
ألم ترَ-أيُّها الفاضلُ الودُودُ- كم أقزَّ الكاتبُ عينَ
__________
1 يعني بها المؤلف "جريدة الشرق الأوسط"

(1/9)

الرافضةِ والعلمانيِّين حين اجترأ على الفاروقِ المحَدِّث-, فخطَّأَه فيما رواه إذ خالف ما يراه ويهواه، فقال (ص17) :
«إن الخطأَ غيرُ مُسْتَبْعَدٍ على راوٍ, ولو كان في جلالة عمر» !
ثم ألم تَرَ كيف عَطَفَ وكرَّ على خَبَّابِ بن الأرَتِّ الذي أسلم سادسَ ستةٍ, وَرَوَّحت روحُه في جَنَّةِ الخُلْدِ قبل مجيء الغزاليِّ بثلاثةَ عَشَرَ قرنًا, فطعن في علمه إذا ساق ما رواه البخاري ومسلم (1) عن خبابٍ: «إن المسلمَ يؤجَرُ في كل شيء يُنفقهُ إلا في شيءٍ يجعَلُه في هذا التراب» . فقال الغزاليُّ (ص87) متطاولاً:
«كلامُ خبّابٍ- رضي الله عنه - عليه مسحةُ تشاؤمٍ غلبت عليه لمرضه الذي اكْتَوى منه» .
__________
1- هكذا عزاه لمسلم, ولم أر كلام خباب المسوق إلا في البخاري.

(1/10)

ثم ألمْ ترَ -أيها الأخُ- قولَه عن سلمانَ الفارسيِّ- (- (ص 116) إثْرَ سياقِ حديثٍ له, قال:
«حديثُ سلمانَ ليس إلا تعبيرًا عن حالةٍ نفسيةٍ خاصةٍ» انتهى.
فقلْ لي أيها الموفَّقُ: أَفَيَعِزُّ على ذي هوى أن يَرُدَّ الحُجَجَ والدلائِلَ بمثلِ ما رَدَّ به الغزالي: عمرُ مخطئٌ فيما رواه عنْ رسول الله (وخبابُ متشائمٌ, وسلمانُ ذو حالةٍ نفسيةٍ خاصة.
أفترى هذا كلامَ رجلٍ اتَّصل من العلم بسبب وثيق, أم أنه كلامُ ذي هوى -والهوى مركبٌ يَلَذُّ للقاصر الغريق- أم أنه كلام متعالم-وقد وصفتُهم لك قبلُ- قل هذا أو ما شئتَ غيرَ ملوم.
صدق مَن قال:
«في تقلبِ الأحوالِ علْمُ مُخَبَّآتِ عقولِ الرجال»
وقد تقلَّبت الأحوال, فانكشف لي ولك المخبوءُ, وعُرضت العقولُ على أطباقٍ, فرأيتَ ورأيتُ, والأيام

(1/11)

حُبْلى تَلِدُ كلَّ عجيبٍ غريبٍ.
ثم قف-أيها الودودُ- على قوله (ص 128) :
«إنَّ مَن قال بقطع الصلاة بالثلاثة المذكورةِ في حديث أبي ذرٍّ وغيرِه هم القاصرونَ من أهل الحديث»
أَتَدْري مَن الذين قالوا بقطع الصلاة بالثلاثة المذكورة؟ إنهم جَمْعُ خِيَرَة؛ منهم: أنسٌ, وأبو ذرٍّ، وأبو هريرةَ -رضي الله عنهم-, وابنُ عباس في رواية, والحسنُ البصريُّ, وأبو الأحوصِ, وأحمد في رواية, وغيرِهم.
ثم سَلْ أطفال المسلمين عمَّن ذكرتُ لك أسماءَهم من الأئمةِ الأعلامِ: أقاصِرونَ هُم؟ فإذا أجابوكَ بأنَّهُم كَمَلَةٌ مُنْتَخَبون فستقاسمني القولَ بأنَّ الغزاليَّ عَظُمَ رَغَبُه في إطاحةِ مَن يخالفُه, بألفاظٍ نابياتٍ, وتحريراتٍ واهياتٍ, شأنَ أهلِ الهوى, ومَن قال ما شا لَقِيَ ما لم يشا.
أيها الصاحِبُ:

(1/12)

قرأتَ وقرأتُ الكتابَ, فألفيتُه غنيا فقيرا: غنيا من القصص (1) والسخريات, فقيرًا من عالي الكلامِ والاختيارات, نَصَبَ الكاتبُ فيه نفسه قاضيًا وحَكَمًا, وبين مَن؟ بين أهل الفقه وأهل الحديث في فهمهم للسنة, فدَلَّ بذلك على ضيق أفقه، وضعف فقهه, إذ: أهلُ الفقه المتقدمون جلُّهم محدِّثون, وأهلُ الحديثِ السالفونَ جلُّهم فقهاء.
واعتبرْ ذلك بمالكٍ, والشافعيِّ, وأحمدُ, والأوزاعي, والليثِ, والثوري, ونحوهم... أليسوا أمراء المؤمنين في الحديث؟ ثم أليسوا هم فقهاءَ الأمة؟
والذي يتجلَّى للمدقِّق البصيرِ أنه عنى بأهلِ الفقه نَفْسَهُ ومَن وافقه, وبأهلِ الحديث من يخالفه.
ألم تر إلى دليل ذلك حين قال (ص19) :
__________
1- حكى في كتابه أكثر من ست عشرة قصة وقعت له بعضها صفحة أو أكثر, هذه صفحاتها (10, 11, 18, 26, 30, 43, 66, (....) , 75, مرتين, 93, 94, 98مرتين, 108..)

(1/13)

«وأهل الحديثِ يجعلونَ دِيةَ المرأةِ على النصف من دية الرجل, وهذه سوأةُ فكريةٌ وخُلُقيَّة, رفضها الفقهاءُ المحققون» !
وأنت تعلم - وسأفصل ذلك بعدُ- أن الأمة بفقهائها قاطبة أجمعت على (......) إلى أهل الحديث , فالفقهاء المحققون -إذن- هم الغزالي ومن وافقه!!
وأنا أوقفك -إن شاء الله- على أن هذا الذي زكى نفسه غُفل من سمة الفقهاء, عطل من حلية العلم والعلماء، «إلا لبسة المتفضل» ولقد حاف في حكمه, وجار في قضاءه, وانتصر لرأي نفسه, وسفه علماء الأمة, وبث الخلاف, وشق الصف, مبتدئا محاكمته دون بسملة ولا حمدلة, فحق أن تنعت بالبتراء, وأن توسم بالجذماء.
فاسمع -غير مأمور- خصال الغزالي في كتابه الذي سألت الكشف عما فيه والنظر في نواحيه.

(1/14)


الخصلةُ الأولى (التنقُّص والسُّخرية من علماء الأمّة) - المعيار لعلم الغزالي

المعيار لعلم الغزالي في كتابه السنة النبوية

الخصلةُ الأولى

(التنقُّص والسُّخرية من علماء الأمّة)

هذه -أيُّها الأخُ- خَلَّةُ مَن تمَكنتْ منه أصابتْهُ المقاتِلُ, ولحومُ العلماءِ مسمومةٌ, وتنقُّصُ العلماءِ من شِيَمِ السفهاء, وكِلامُ الكَلامِ كجراحِ السهامِ, أفلم تَشْعُرْ بطعنٍ ينفذُ إلى حشاك كلَّما تنقَّصَ الغزاليُّ إمامًا أو عالمًا؟
قد سمعتَ مقالَه قبلُ في عمرَ وخبابٍ وسلمانَ والقاصرينَ-عنده- من أهل الحديث, فاسمع تنقُّصَه من نافعٍ أولِ سلسلةِ الذهب عن ابن عمر:
قال (ص103) بعد سياقِ حديثٍ وأثر:
«ونافعٌ-غفر الله له- مخطئٌ... ورواية نافع

(1/15)

هذه ليستْ أولَ خطإ يتورَّطُ فيه, بل قد حَدَّثَ بأسوأ من ذلك...» .
ثم وصفه (ص105) بأنه: «راوٍ تائه» .
فاسمع هذا, ثم تذكرْ قولَ الإمامِ مالكٍ: «كنتُ إذا سمعتُ نافعًا يُحَدِّثُ عن ابن عُمر لا أُبالي أن لا أسمَعَهُ من غيره»
وتذكَّرْ قولَ الخليلي الحافظِ الإمامِ في «الإرشادِ» : «نافعٌ إمامٌ في العلم, متَّفقٌ عليه, صحيحُ الرواية» .
لكن لا يعزُبُ عن لُبِّ مثلك - أيُّها الأخُ - أنَّ ذنبَ نافعٍ هو روايتُه ما يخالِفُ تفقهَ الغزالي, وذلك ذنبٌ يهْوي بصاحِبه!
وعِشْ تَرَ, وتذكَّرْ قولَ ساكن المعرَّة:
وقالَ السُّها للشمسِ أنتِ خفيةٌ ***** وقالَ الدُّجَى للصُّبْحِ لونُكَ حائِلُ

(1/16)

وطاولتِ الأرضُ السماءَ سفاهةً ***** وفاخَرَتِ الشُّهْبَ الحَصَى والجَنادِلُ
ولعلَّك-أيُّها الصاحبُ الموفقُ- أطلعتَ على نفيه صفة الله تعالى يثبتُها أهلُ السنة وردُه حديثَ البخاري -رحمه الله-, ثم قولِه (ص127) :
«بعضُ المرضى بالتجسيم هو الذي يُشيعُ هذه المرويَّاتِ, إنَّ المسلمَ الحقَّ لَيَسْتَحي أنْ يَنْسُبَ إلى رسوله هذه الأخبار» انتهى.
فالبخاريُّ ومَن حذا حَذْوَه فيهم خَصْلتان: مَرضى بالتجسيم, وليسوا من المسلمين حقًا!
ولا يقولُ ذلك إلا أشعريٌّ مجازِفٌ. ولا نعجَبْ -إذن- من وصفه (ص102) أحد شرَّاح الحديث بأنه جاهلٌ جهلاً منكورًا بالقرآن.
وتعجَبْ -إذن- من قوله (ص114) عن الحافظِ المنذري:

(1/17)

«إنه ليس لديه فقهٌ صحيحٌ» .
ولا تعجَبْ-إذن- من قولِه عن كلامٍ لابن خُزَيْمَةَ, وغيرِه من المتقدِّمين والمازَريِّ, والقاضي عِيَاضٍ, لما وَجَّهوا حديثَ فَقْءِ موسى عينَ ملكِ الموتِ توجيهًا صحيحًا وهو المعتمدُ والترجيحُ قال (ص29) عن مقالهم السديد:
«نقول نحن (!!) : هذا الدفاعُ كلُّه خفيفُ الوزنِ, وهو دفاعٌ تافهٌ لا يُساغُ» انتهى.
هذه حُجَجُ السُّوقَةِ والهَمَلِ: دَفْعٌ بالألفاظ المبتذلة الشوهاء في أوجه العلماء الفقهاء.
واسمعه حين قال (ص118) :
«مَن زعم أن السنة تنسخُ القرآن فهو مغرور» انتهى.
وهؤلاء الذين قالوا بالنسخ جمعٌ من العلماء, منهم: حسانُ بنُ عطيةَ، وأحمدُ في روايةٍ, وابنُ حزمٍ, وجمعٌ من الظاهريةِ؛ قالوا بوقوعِ النسخِ مطلقًا, وذهب

(1/18)

آخرونَ إلى وقوعِه في زمن النبيِّ (؛ منهم: القاضي في «التقريبِ» , والغزاليُّ, والباجيُّ, والقرطبيُّ... وغيرُهم.
أفأولئك مغرورونَ؟
ومَن استهزأَ وسَخِرَ من العلماء السابقين فلا تستَكْثِرْ منه مقالًا, أو تستغْرِبْ منه فِعالًا, لأن لحومَهم -كما أسلفتُ- مسمومةً.
وهاهو ينفُضُ جَعبَتَهُ, ويَرِيْشُ قائلاً (ص75) لأحد طلبةِ العلم في مكةَ المكرمةِ:
«إن لكم فقهاً بدوياً ضَيِّقَ النطاقِ» .
وقد قال نحوَها أولَ كتابهِ (ص11) , وظاهرٌ مُرادُه, وأنَّه يعني -وإنْ تَنَصَّلَ مؤقَتًا لأجلِ الجوائِزِ والصِّلاتِ، والبِرِّ والإِكرامِ- علماءَ البلادِ السعوديةِ, الذينَ أكرمَهُم المولى بالاعتقادِ الحق، والدِّينِ المكينِ, وهم لا يتركون الحقَّ لشناعةِ المشنِّعينَ, ولهذا ضاقَ بهم ذرعَا, ووسمَهُم بقلَّة الفقه, فقال (ص22) :

(1/19)

«لقد ضِقْتُ ذَرْعًا بأناسٍ قليلي الفقهِ في القرآن, كثيري النظر في الأحاديثِ, يُصْدِرونَ الأحكام, ويرسلون الفتاوى» .
ومُرَّ معي - أيُّها الأخُ- إلى (ص98) وتكذيبِه ما وقعَ للإمام أحمدَ بنِ حنبل وشيخِ الإسلامِ ابن تيميةَ من وقائعَ ثابتةٍ مشهورةٍ في إخراجِ الجنِّ من بدنِ الإنس, فكذَّبَ ذلك, وقال:
«أكثرُه-يعني كتابَ «آكامِ المرجان» -خرافاتٌ وخيالاتٌ، وإنْ ذكرهُ ابنُ حنبلٍ, وابنُ تيميةَ, وغيرُهما» انتهى.
وقد بلغ هذا الرادُّ للسُّنن أطوريه حين اتَّهَم الأمةَ وعلماءَها تهمةً ما تجاسَر عليها مُسْتَشْرِقٌ أو حاقدٌ, فقال قالَةَ سوءٍ (ص46) فأَصِخْ لها, قال:
«إنَّني أشعُرُ أنَّ أحكامًا قرآنيةً ثابتةً أُهْمِلَتْ كلَّ الإهمالِ, لأنها تتَّصل بمصلحة المرأة» !
واسمعْ قولَه (ص33) عمَّن ذهب إلى إجازة إجبار

(1/20)

البكر على الزواجِ بمَن رضِيَهُ لها والدُها, قال:
«ولا نرى (!!) وجهةَ النظرِ هذه إلا انسياقًا مع تقاليدِ إهانةِ المرأةِ, وتحقيرِ شخصيَّتِها» انتهى.
فالذينَ قرَّروا ترجيحَ جوازِ إجبار البكر لأدلَّة أقاموها -وإنْ كان ترجيحُهُم مرجوحًا- تركوا القرآن والنص عند الغزالي, واتَّبعوا تقاليدَ تُهينُ المرأةَ, وتُحَقِّرُ شخصيَّتَها.
لكنْ؛ أتدري مَن أولئك؟ ! هم القاسمُ, وسالمُ-وهما من فقهاء المدينة النبوية السبعة-, وعامرٌ الشعبيُّ, وابنُ أبي ليلى, والليثُ, ومالكٌ, والشافعيُّ، وأحمدُ في روايةٍ, وإسحاقُ.
هؤلاء الأئمةُ متَّهمون بترك القرآنِ والحكمِ به رعايةً لتقاليدَ أهانت المرأةَ!
نعوذُ باللهِ من الحَوْرِ بعد الكَوْرِ.
إنَّه وَهَنُ الديانةِ بلسان التعالم, وتمزيقُ الأغمارِ لنسيجِ الأحرارِ, فَلَسٌ مِن الوَقارِ, وإملاقٌ من أدب الكُتَّابِ.

(1/21)

وإنِّي لأعجَبُ من رأسٍ حوى تلك السخرياتِ, وأُودِعَ الظُّنونَ السيئاتِ, كيف ينْظِمُ نفسَه مع الدعاةِ, بَلْهَ القضاة.
والكاتبُ ليس بذي عِيٍّ وحَصَر حتى يُعْذَر, ولكنه -كما أدركْتَ وأدركتُ- شَغِفٌ في كتابه هذا وغيره بالهربِ من فضائِل الألفاظِ إلى مرذولِها, ومن حُسْنِ الاعتذارِ إلى شقاشِقَ تهدِرُ كلَّ جميل.
لكنْ؛ أليسَ اللهُ بكافٍ عباده؟ بلى واللهِ الذي فَلَقَ الحَبَّةَ وبرَأَ النَّسَمَةَ.

(1/22)


الخصلةُ الثانية (ضَعْفُه العلميُّ بأصولِ الحديثِ والسنَّةِ وكتُبِها) - المعيار لعلم الغزالي

المعيار لعلم الغزالي في كتابه السنة النبوية

الخصلةُ الثانية
(ضَعْفُه العلميُّ بأصولِ الحديثِ والسنَّةِ وكتُبِها)

تذكَّر-أيها الأخُ- قولَه (ص57) شاهدًا على نفسه:
«الذي يدخُلُ في ميدانَ التديُّن (!) وبضاعتُه في الحديث مزجاةٌ كالذي يدخل السوق ومعه نقودٌ مزيَّفةٌ, لا يلومنَّ إلا نفسه إذا أخذَتْهُ الشرطةُ مكبَّل اليدينِ» انتهى.
وانظرْ في أعطافِ كتابه: تَرَ ضعفًا في علمه بالحديث والسنن, وزرعًا لبلايا وإِحَن, فاسمعْه
يقول: (ص14-15) :
«وضع علماء السنة خمسة شروط لقبول الأحاديث النبوية؛ ثلاثة في السند, واثنان في المتن...»

(1/23)

انتهى.
وجعلَ نفيَ الشذوذ والعلة من شروط قبول المتن وحده, وهذا غلطٌ سَبَبُه عدمُ المعرفةِ, وقلةُ العلمِ, إذ انتفاءُ الشذوذِ والعلة القادحةِ مُشْتَرَطٌ في السند والمتن معًا, فقد يكونُ المتنُ (......) ويكون المسندُ شاذًا أو مُعَلَلاًّ.
وهذا هو الذي يقرِّرُهُ علماءُ الحديث ويؤصِّلونَه.
ولا تعجبْ -بعدُ- من تناقضهِ، واختلافِ كَلِمِه, فتارة يقول (ص15) :
«العلَّة القادحةُ عيبٌ يبصره المحقِّقون في الحديث» .
وتارة يقول (ص30) :
«إن بالحديث علة قادحة.... وأهل الفقه لا أهل الحديث هم الذين يردُّون هذه المرويات» انتهى.
والأولى من كلمتيهِ هي الحقُّ المضيءُ, ولكن يأبى ضعْفُ العلم إلا انكشافًا.

(1/24)

وليس ببعيدٍ عنك _أيُّها الودودُ _ أنُّه رَدَّ و (رَفض) عددًا لا يُحصى من الأحاديثِ والسننِ عن المصطفى (, تارةً لضعفِ السندِ -حَسَبَ فَهمِهِ- وتارة لعدم موافقةِ هواهُ وتفقُّهِه, وقد قال (ص148) :
«إن التعلُّق بالمرويَّات المعلولة إساءة بالغة للإسلام» انتهى.
وقد أبلغ في الإساءة, وجاز المدى, وبلغ سيلُه الزبى حين رَدَّ أحاديث صَحَّتْ في وجوب احتجاب المرأة من الرجال, ثم هو يحتجُّ على بعض ما يذهب إليه بحديث منكرٍ وضعيفٍ جدًّا, فاسمع المتناقِضَ إذْ يقولُ (ص39-40) :
لاشك أن بعض النساء في الجاهلية, وعلى عهد الإسلام, كُنَّ يغطِّينَ أحيانًا وجوههنَّ مع بقاء العيون دون غطاء, وهذا العمل كان من العادات لا من العبادات, فلا عبادة إلا بنص.
ويدلُّ على ما ذكَرْنا أن امرأةً جاءت إلى النبي صلى الله عليه وسلم ,

(1/25)

يُقال لها: «أمُّ خلاَّد» , وهي مُتَنَقِّبَةٌ, تسأل عن ابنها الذي قُتل في إحدى الغزوات, فقال لها بعض أصحاب النبي صلى الله عليه وسلم: جئتِ تسألين عن ابنك وأنت مُتَنَقِّبَة؟ فقالت المرأة الصالحة: إن أُرزأ ابني فلم أرزأ حيائي» .
قال الفقيه المحدث الغزالي (!) :
«واستغراب الأصحاب دليلٌ على أنَّ النقابَ لم يكن عبادة» . انتهى.
وليعلم الأخُ أن هذا مِنَ اللَّعِبِ بدين الله, إذ الحديث المذكور رواه أبوا داود في «سننه» , وأبو يعلى, ومن طريقه ابنُ الأثير وغيرُهم, من طريق فَرَجِ ابن فَضَالة عن عبد الخبير بن ثابت بن قيس بن شماس عن أبيه عن جده: (فذكره) .
قال الأئمةُ -البخاريُّ, وأبو حاتم, وابنُ عدي, وأبو أحمدَ الحاكمُ-:
«عبد الخبيرِ, حديثُه ليس بالقائم» .
زاد أبو حاتم -وهو طبيبُ الحديث في علله-:

(1/26)

«مُنْكر الحديث» .
فإسناده منكر ضعيف.
ثم إنك ترى الهوى ومُجَانَبَةَ الأمانةِ لائحًا مِن قَلَم الغزالي وفِكْرِهِ حيثُ إنَّه يستدلُ هنا بحديثِ فَرَجِ بنِ فَضَالةَ, ويجعلُه دليلاً على أصحاب الحجاب, وكونِه من العادات, وفرجٌ نفسُه لما روى حديثًا في تحريم المعازف -والغزاليُّ يسمعُها ويُبيحُها- نقل الكاتبُ (ص 68) عن ابن حزمٍ أنَّ فرجًا متروك. وهنا يستدل بحديثه على رأيه في الحجاب!
هذا هو الهوَى, ومن ركب الهوى هوى.
ومن ضعفه العلميِّ بالمصطلح قولُه (69) :
«ومعلقاتُ البخاريِّ يؤخذ ُبها؛ لأنها في الغالب متصلةُ الأسانيدُ, لكن ابنُ حزمٍ يقولُ: إن السندَ هنا منقطعٌ, لم يتصلْ ما بين البخاريِّ وصَدَقَةَ بنِ خالدٍ1
______________
1- الذي في البخاري قوله:" وقال هشام بن عمار: حدثني صدقة بن خالد". كما هو مشهور...

(1/27)

راوي الحديث...» انتهى.
ولا يجهلُ صغارُ متعلِّمي المصطلحِ أنَّ المعلَّقَ ما سُمِّي معلَقًا إلا لإسقاط بعضِ الرجالِ من جهة المُسْنِدِ, فالمعلَّقُ لا يجتمعُ مع كونه موصولَ الإسنادِ نفسه, فإذا الروايةُ بين الشيخ والراوي لم يُسَمَّ معلقًا.
ومن ضعف الكاتب في الحديث قولُه (ص55) :
«ولم يجيء في أحد «الصحيحين» ما يفيد منعَ النساءِ من الصلاة في المساجد» انتهى.
وقد جاء في «الصحيحين» عن عائشة -رضي الله عنها- قالت:
«لو أنَّ رسول الله (رأى من النساء ما رأَيْنا لمنَعَهُنَّ من المسجد» .
ومن ضعفه العلميِّ ذكره (ص87) حديثًا لأنس, ثم فسره بما يراه, وهو قوله:
«إن رسولَ الله - صلى الله عليه وسلم - قال:

(1/28)

النفقةُ كلُّها في سبيلِ اللهِ إلا البناء, فلا خيرَ فيه»
واستروح الغزاليُّ له, ولم يُضَعِّفْهُ, مع حملهِ الراية الراغبةَ في ردِّ أكثرِ السنةِ!
والحديث قال المُناوي عند الكلام عليه:
«رواه الترمذيُّ في «الزهد» عن أنسٍ, وقال: غريبٌ. قال الصَّدْرُ المُناوِيُّ: فيه محمدُ بنُ حُمَيْد الرازي, وزافرُ بنُ سلمان وشبيب بن بِشْر.
ومحمد قال البخاريُّ: فيه نظرٌ. وكذَّبه أبو زرعة. وزافرٌ فيه ضعفٌ.
وشبيبٌ ليِّنٌ» انتهى.
ومن عدم تمييزه بين المرفوعات والموقوفات, وما يصح وما لا يصح: استدلاله (ص118) بما رواه الترمذي عن علي - رضي الله عنه - في نعت القرآن مرفوعًا:
«كتاب الله, فيه نبأ ما قبلكم...» الحديثُ, مع

(1/29)

أن الحفاظ على تضعيفه, وأن الأشبه أن يكون موقوفا على عليٍّ رضي الله عنه-.
قال ابن كثير في «فضائل القرآن» :
قال الترمذيُّ: هذا حديثٌ غريبٌ, لا نعرفُه إلا من حديثِ حمزَةَ الزَّيَّات, وإسنادهُ مجهولٌ, وفي حديث الحارثِ مقالٌ.
قلت - القائل ابنُ كثيرٍ-: لم ينفردْ بروايتِه حمزةُ بنُ حبيبٍ الزياتُ, بل قد رواه محمدُ بنُ إسحاقَ عن محمدِ بنِ كعب القُرَظِيِّ عن الحارث الأعور, فبرِىء حمزةُ من عُهْدَتِهِ, على أنه وإن كان ضعيفَ الحديثِ, فإنَّه إمامٌ في القراءةِ. والحديثُ مشهورٌ من رواية الحارثِ الأعور, وقد تكلَّموا فيه, بل قد كذَّبه بعضُهم» انتهى.
فلقدْ رأيتَ أنَّه خَبَطَ خَبْطَ عشواءَ في أحكامه الحديثية, والحديثُ -بل العلمُ كلُّه- لا يصلح إلا لمن يعانيهِ, وقد نَصَحَني ونَصَحَكَ -أيُّها الأخُ- بديعُ الزَّمَانِ الهَمَذَاني فقال في رسالةٍ له واصفًا مجوداً:

(1/30)

«العِلْمُ عِلْقٌ لا يُباعُ ممَّن زاد وصيْدُ لا يألَفه الأوغاد, وشيءٌ لا يُدْرَكُ إلا بنزعِ الروحِ, وغَرَضٌ يُصابُ إلا بافتراشِ المَدَرِ, واستنادِ الحَجَرِ, والضَّجَرِ, وركوبِ الخطرِ, وإدمانِ السهرِ, وكثرةِ النظرِ وإعمالِ الفِكَرِ... فكيفَ ينالُه مَن أنفقَ صباهُ على الفحشاءِ, وشَغَلَ سَلْوَتَهُ بالغِنى, وخَلْوَتَه بالغِناءِ؟!...انتهى.
والكاتبُ الغزاليُّ ليس بذي إقبالٍ على كتبِ الحديثِ, ولذا لا يعرفُ مراتبها! أفلم تَرَ إلى قوله (ص16) :
«إن هذا الحديثَ المرفوضَ (!) من عائشة ما يزال مثبتًا في الصحاح, بل إن ابن سعد في «طبقاته الكبرى» كرَّره في بِضْعَةِ أسانيد» انتهى.
وهذا يشعِرُكَ أنَّ مرتبةَ «الطبقات» عنده أعلى من «الصحاح» , وهذه جهالةٌ علميةٌ.
ومن هذا قولُه (ص114) عن كتاب «الترغيب

(1/31)

والترهيب» للحافظ المنذري:
«هو من أمَّهات كتب السنة» انتهى.
وهذا تعبير عامِّيٍّ, أو مثقفٍ مطالعٍ.
وبعدُ أيُّها الأخُ:
فالرجال معادِنُ تُفْرَقُ بالاختبارِ, وليس الصُّفْرُ ذهبًا, ولئنْ شابهه مظهرًا؛ فلقَدْ فارقهُ مَخْبَرًا. فتوقَّ لنفسِك وأمَّتِك من انتحال المبطلين، وترؤّس الجاهلين.
وقد جَمَعَ من سألتَ عن كتابه بين ضعف العلمِ بالحديث والسنن, وبين انتقاصِ أهلِ الحديث والسنة, فقال (ص22) :
«لازلتُ أحذِّرُ الأمةَ من أقوامٍ بَصَرُهم بالقرآنِ كليلٌ, وحديثُهم عن الإسلامِ جريءٌ, واعتمادُهُم كلُّه على مرويَّاتٍ لا يعرفونَ مكانَها من الكيانِ الإسلاميِّ المستوعبِ لشؤون الحياة» .

ثم قوله (ص104) عن رواية:

(1/32)

«أهل الحديث -لقلة فقهِهِم (!) - روَّجوا لها» .
وفي (ص19) يصف قول أهل الحديث في مسألةٍ عليها إجماعُ الأمة بقوله:
«هذه سوأةٌ فكريةٌ وخلُقِيَّةٌ» !!
إلى آخر ما سَطَّره قَلَمًا, ولَهَجَ بهِ نَفَسًا.
وأئمةُ الحديثِ قد أجمَعَتْ أبرارُ الأمةِ على الثناءِ عليهم, ولم يبلغ الغزاليُّ مبلغَ الأدباءِ, بَلْهَ العلماء, في الشهادةِ لهم بالزكاء والمزيَّة, فهذا الباطنيُّ أبو حَيَّان التوحيديُّ يقول في «إمتاعه ومآنسته» :
«لأصحاب الحديث أنصارِ الأثر مزيَّةٌ على أصحابِ الكلامِ وأهلِ النَّظَر, والقلبُ الخالي من الشبهةِ أسلمُ من الصَّدْرِ المحشوِّ بالشكِّ والريبة» انتهى.
وهذا بديعُ الزمان يقول في رسالة له عن قاضٍ أشبه الغزالي:

(1/33)

«ما له ولأصحابِ الحديثِ... واللهِ لَيَنْتَهِيَنَّ عن علمائِهم وهو كريم, أو لَيَنْتَهِيَنَّ وهو لئيم» .
ولا تغفل عن أن أئمة الحديث هم أئمة الفقهاء المتبوعون.
وأنت ترى أن الغزاليَّ لم يبلغ إلى عقل أبي حيَّان والهَمَداني في ثنائِهم على الخِيرَة, وشهادتِهم بالحق لأهله, وتلك نَصَفَةُ تَزِينُ مَن تحلَّى بها, وتَرْفَعُ مَن رفَعَها.
ومن ضَعْفِ علمِ الكاتب أنَّه لا يفهَمُ معنى أحاديث كثيرة, ثم يردُّها ويرفضها-غيرَ متأدِّبٍ مع مَن قالها أو رواها- لأنَّها كما زعم تخالفُ ظاهِرَ القرآنِ.
وتارةً يُفسّرُ أحاديثَ بتفسيرٍ أجمعَ أهلُ السنةِ على خلافه.
خذ مثلا قولَه (ص14) :
«أمَّتُنا تَعُدُّ الكَذِبَ على صاحبِ الرسالةِ طريقَ الخُلودِ في النار؛ لأنه تزويرٌ للدينِ، وافتراءٌ على الله، لقوله - صلى الله عليه وسلم -:

(1/34)

إنَّ كذبًا عليَّ ليس ككذبٍ على واحد, من كذبَ عليَّ متعمدًا فَلْيَتَبَوَّأْ مقعَدَهُ مِنَ النار»
انتهى.
وتِلْكُم التي تحكمُ بالخلودِ على الكاذب على رسول الله - صلى الله عليه وسلم - هي الأمة الخارجية, لا الأمة السُّنِّية ففسَّر الحديثَ بتفسير الخوارجِ والمعتزلةِ, مِن جَعْلِهِ الوعيد خُلودًا, والكبيرةَ كفرًا.
وخذ أيضا كلامه (ص48-50) عن حديث أبي بكرة رضي الله عنه قال: لما بلَغَ النبيَّ - صلى الله عليه وسلم - أن فارِسَا مَلَّكوا ابنةَ كِسْرى قال:
«لن يُفْلحَ قومٌ ولَّوْا أمرَهم امرأة» .
رواه البخاريُّ في «صحيحه» .
فأتى الغزاليُّ, فصنع صنيعين يتنافسان في السوء والخَطَل:
الأوَّل: أنه حَرَّف الحديث إلى «خاب قومٌ ولَّوْا أمرَهم امرأة» وفرق بين الخيبة وعدم الفلاح.
الثاني: أنه تقدَّم بين يدي المصطفى - صلى الله عليه وسلم - , وأساء

(1/35)

الأدبَ, فرَدَّ ورفضَ الحديثَ بعد تحريفِهِ وسوءِ فهْمِهِ, فاسمَعْ اعتراضَه (ص50) حيث يقولُ بعد سرد قصة بِلْقِيسَ:
«هل خابَ قومٌ ولَّوْا أمرَهم امرأةً من هذا الصنف النفيس» !!
ثم مثَّل لعدم الخيبة بكافرات خاسرات: فكتوريا ملكة بريطانيا، وأنديرا غاندي الهندوسية البوذية، وجولدا مائير اليهودية.
النبي - صلى الله عليه وسلم - يقول: «لن يفلح...» , والغزاليُّ يعترض بقوله: «هل خابَ؟ !» .
ثم التقى من الناقة حَلْقتا البِطَانِ حين قال:
«ولو أنَّ الأمرَ في فارسٍ شورى, وكانت المرأةُ الحاكمةُ تشبه جولدا مائيرَ اليهوديةَ التي حكمت إسرائيل, واستبْقَتْ دفة الشؤون العسكرية في أيدي قادتها لكان هناك تعليق آخر على الأوضاع القائمة» انتهى.

(1/36)

ويعني هذا اللَّسِنُ أن ابنةَ كِسْرى لو كانت مثل جولدا مائير؛ لم يقلْ رسولُ الله - صلى الله عليه وسلم - ما قال! وله من الغلط في فهم الأحاديث أمثلة فانظر (ص53, 54, 96-97) .

(1/37)

صفحة فارغة

(1/38)


الخصلة الثالثة (ضعفه العلميُّ) - المعيار لعلم الغزالي

المعيار لعلم الغزالي في كتابه السنة النبوية

الخصلة الثالثة
(ضعفه العلميُّ)

في أصول الفقه, والفقهيات, وخلاف العلماء, ومذاهبهم.
أيُّها الأخُ -لازلتَ موصولاً بالخيرِ-:
هذه خصلةٌ تمكَّنت من الكاتب, حتى أَبَتْ منه انفكاكًا, وأنت بصيرٌ بأن مَن لم يَفْقَهْ حقائقَ المذهب، وأصولَ الاستدلالِ الصحيحة, ومعرفةَ أصول الفقهِ والاستنباطِ كيف يعاني الاجتهادَ, أو يرومُ حلولَ ساحته؟! كما فعل هذا الرجلُ, فتفرَّد في أصولٍ ومسائلَ ساقها, ولم يُقِمْ ساقها. فإليك بعضَ ما تستدلُّ به على ضعفه العلمي في أصول الفقه، ثم الفقهيات, ولْتَكُنْ

(1/39)

على ذُكْر قوله (ص) :
«إن مَن لا فقهَ لهم يجب أن يغلقوا أفواهَهم لئلا يسيئوا إلى الإسلام بحديث لم يفهموه...» إلخ.
فمن ذلك: قوله (ص136) :
«ونحن نطلبُ الشورى ونريدُ اعتبارَ الوسائلِ المؤديةِ لها فروضًا عينية, على أساس من القاعدة الفقهية: ما لا يقومُ الواجبُ إلا به فهو واجب» انتهى.
وفي هذا الكلامِ ضعفان:
الأول: عدُّه الوسائلَ المؤديةَ لأمرٍ كفائي فرضًا عينيًا, فمسألةُ الشورى ووسائلُها ليست في الإسلام متعلقة بكل فرد.
الثاني: قولُه: «ما لا يقومُ الواجبُ إلا به فهو واجب» , والعلماء يعَبِّرون بقولهم: «ما لا يتمُّ الواجب إلا به فهو واجب» , وفرقٌ بينهما, إذْ قولُه: «ما لا يقوم» يدخُلُ فيه ما لا يُستطاع بظهور؛ بخلاف «ما لا يتم»
فلا يدخل فيه إلا احتمالاً تقسيميًا, وفرق بين قيام الشيء وتمامه,

(1/40)

وما لا يستطاع لا يوصف بالوجوب, لا في العقليات ولا في الشرعيات, على التحقيق فيهما. ومن ضعفه في الأصول قولُه (ص65) :
«الحديثُ الصحيحُ له وزنُهُ, والعملُ به في فروع الشريعةِ لهُ مساغٌ وقَبولٌ» انتهى.
وهنا مخالفتان بدعيتان:
الأولى: قولُه: «العملُ به في فروع الشريعة» تنحيةٌ لمَا صَحَّ من السنن والأحاديث عن الاحتجاج بها في العقائد وأصول الدين, وتلكم نزعةٌ اعتزاليةٌ اشْتَهَرَتْ في قالَبَي الأشعرية, والماتردية، ونحوِهما مِن زَيْغِ الخَلَفِ عن مَحَجَّةِ السَّلَف.
الثانية: قولُه: «العمل به... له مساغ وقَبول» مخالفٌ لإجماع الأمة من فقهاء, ومحدثين وأصوليين على أن الحديثَ إذا صحَّ وجب العملُ به في الفقهيات.
وكلماتُ الأئمةِ في هذا ذائعةٌ سائرةٌ: وقد يتركُ أحدُهُم العملَ به للنظرِ في دِلالتِه بما يسوغُ النظرُ فيه,

(1/41)

مما عُرِفَ في الأصول, وتجدُ بَسْطَ أعذارِ وأسباب ذلك في «رفع الملام» .
أمَّا قولُه: «له مساغ وقَبول» , فباطلٌ ورَدٌّ, والمستقيم أن يقول: «واجبٌ وحتمٌ, إن لم تكن دلالتُه محتملة» .
ومِن ضعف النظر الأصولي عند الكاتب قوله (ص51) :
«يجبُ علينا أن نختارَ للناسِ أقربَ الأحكامِ إلى تقاليدهم... وليست مهمَّتُنا أن نفرِضَ على الأوربيين مع أركانِ الإسلام رأيَ مالكٍ أو ابنِ حنبلٍ إذا كان رأيُ أبي حنيفةَ أقربَ إلى مشارِبِهم, فإن هذا تنطُّعًا أو صدًا (1) عن سبيل الله...» انتهى.
وهذا -كما تعلمُ- معناهُ التلفيقُ في التقليدِ, كونَ مرجِّحٍ من نورِ الأدلةِ الصريحة, ومعناه إتباعُ الرُّخصِ,
______________
1- هكذا في الكتاب:" تنطعا أو صدا "؛ بالنصب والوجه النحوي الرفع كما هو ظاهر.

(1/42)

ولا تَنْسَ ما قيلَ في إتباع الرخصِ.
فبلادُ الكفرِ اليومَ يشربُ أهلُها الخمورَ, فشُربها من صميم عاداتِهم, فهلْ يُفْتَى لمن أسلم منهم بحلِّ بعض أنواعه التي أفتى بحلِّها بعضُهم؟!
وفيهم: ربا, فهل نحلُّه لهم للخلاف الضعيف في بعض أنواعه؟!
وفيهم: سفاحٌ وزنا, فهل ندرأ عنهم الحدَّ أن دفعوا أجرةَ زنا, أو أطعموا المزنيَّ بها فشَبِعَتْ؟!
وفيهم: رَقْصٌ, واختلاطٌ بالنساءِ العاريات, فهل يباحُ لهم ذلك لأجلِ أن زائغةً من المتصوفةِ تفعلهُ, وتجعلُه ديانةً؟!
وفيهم: أنَّ الخاطِبَ يرى كلَّ شيءٍ من مخطوبتِه, حتى السوءةَ, فهل يباحُ لمن أسلَمَ منهم ذلك, لأنَّ بعضَ الظاهريةِ الشُّذَّاذ يراه؟!
وفيهم: تفضيلٌ للحيوانِ على ابنِ آدم... فهل يُباحُ لهم بعضُ صورِ التفضيلِ لأجلِ تفضيلِ الحنفيةِ

(1/43)

الدَّابَّةَ على الإنسان في بعض الأحكام؟!
وهكذا... تَنْسَلخُ الدِّيانةُ, وتُتْبَعُ الأهواءُ, وتُرْفَعُ عن الانقيادِ والقَبولِ السنَّةُ.
ثم ألم تَرَ تناقضَه؛ يريدُ إبقاءَ الأوربيين على تقاليدهم, ويَشُنُّ الغارةَ على المسلمين لتمسُّكِهم بأمورٍ هي عنده تقاليدُ؟!
إنهُ انحسارُ الفقه, مع ضعفِ الموقفِ, يلفُّهُما رداءُ العجلةِ.
ومن أغلاطه الأصولية قوله (ص84) : «لا غرابَةَ إذا كان الآكلُ بيده يَلْعَقُ أصابِعَه, ولكنْ جَعْلُ هذه العادة دينًا مما لا أصل له» انتهى.
وجعلُه اللعقَ خطأ في فهم الحديث يسوقُه ضعفٌ أصوليٌّ:
فحديثُ ابنِ عبَّاسٍ أنَّ النبي صلى الله عليه وسلم قال:
«إذا أكلَ أحدُكُم طعامًا فلا يَمْسَحْ يدَهُ حتى

(1/44)

يَلْعَقَها, أو يُلْعِقَها» .
أخرجه البخاريُّ ومسلمٌ في «صحيحهما» .
والحديثُ دالٌّ على الأمر باللَّعْقِ أو الإلعاق قبل المسح, بما يدل على الاستحباب.
والعبادَةُ عرَّفَها الأصوليون بأنها: «ما أُمِرَ به من غير اطِّرادٍ عُرْفي, أو اقتضاءٍ عقلي» .
وهذا التعريفُ صادقٌ على اللَّعْق؛ لأنه مأمورٌ به, من غير اطِّرادٍ عُرْفي, ولا اقتضاءٍ عقلي.
فقولُ الكاتب: «جعل هذه العادة دينًا مما لا أصل له» من الغلط والضعف الذي ظهر وانجلى, وسببُه دخولُه فيما لا يُحسِنُ ولا يُجَوِّدُ, وتخطِّيه مكانَه, ولُبْسُ رداءٍ ليس له, ومكانَكِ تُحْمَدِي أو تستريحي.
ثم أسوقُ لك أيُّها الفاضلُ نَظَرَه في الفقهيَّات, «ومن يُرِدِ الله به خيرًا يفقِّهه في الدين» , وعدمَ معرفته

(1/45)

بالإجماع ومواقِعِه, فتارة يحكي خلافًا وليس ثَمَّ خلافٌ، وتارةٌ يَنْسِبُ مذاهبَ إلى أصحابِها فيُجْمِلُ, والتدقيقُ التفصيلُ...
فمن ذلك قوله (ص19) مستهزئًا بأهل الحديث:
«أهلُ الحديثِ يجعلون ديةَ المرأةِ على النصفِ من ديةِ الرجلِ, وهذه سوأةٌ فكريةٌ وخُلُقيَّةٌ (!) رفضها الفقهاء المحقِّقون» انتهى.
وهذا تعالمٌ, بل كَذِبٌ, فمَن أولئك الفقهاءُ المحققونَ الذينَ رفضوا هذا؟ لم يصحَّ خلافٌ لأحد؛ إلا أن يعنيَ الغزالي نفسه! وهو الأظهر.
فالأمَّة مجمعةٌ على هذا في النفسِ, وليس هذا من قولِ أهلِ الحديثِ وحدهم, قال الشافعيُّ في «الأم» :
«لم أعلمْ مخالفًا من أهل العلم قديمًا ولا حديثًا في ديةَ المرأةِ نصفُ ديةِ الرجل» .
ونقلَ الإجماعَ وأثبَتَه: ابنُ المنذرِ, وابنُ حَزْمٍ,

(1/46)

وابنُ عبد البر, وابنُ رشد, والقرطبُّي, وجمعٌ, والعلماءُ تواتر عندهم نقلُ هذا الإجماع.
فإذا انكَشَفَ لك هذا فاعلم -علمتَ الخيرَ- أن قولَه: «هذه سوأةٌ فكريةٌ وخُلقيةٌ» اتهامٌ لأمةِ الإسلام, ولشريعةِ الإسلام, وشهادَةٌ على الصحابة والتابعين والعلماءِ بعدهم أجمعين بأن إجماعَهُم وفِقْهَهُمْ سوأةٌ في الفِكْرِ, بل وفي الخُلُقِ, فالفِكْرُ فكرُ سوءٍ, والخُلُقُ مذموم هابط!
هذا مكانُ هذهِ الأمة -وإجماع علمائها- في قلبِ هذا الرجل!
وتذكر هنا قولَه (ص160) آخر كتابه, وكأنَّما يشهدُ على نفسه:
«إن الذين يخطئون في الفهم, ويجيرون في الحكم لا ينبغي أن يُسْقِطوا عِوَجَهُم الفكريَّ على دين الله» انتهى.
ومن الإجماعات التي غَفَلَ عنها, وأشعر بالخلاف

(1/47)

فيما أجمعوا عليه قوله (ص134) :
«هل ثمانون في المئة من الغنائم يقسم على الجيش, ويوزعُ الخمس الباقي على مصارفه المذكورة في الآية, وكذلك يرى أغلب الأئمة» انتهى.
والآية قوله تعالى:
«واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل...» الآية.
وقوله: «كذلك يرى أغلب الأئمة» لا أدري: هل يستثني نفسه باعتباره إماما من الأئمة؟
والذي نقله المفسرونَ والفقهاءُ أنَّ الحكمَ مجْمَعٌ عليه, وقد ذكر القرطبيُّ الإجماعَ، ونقلهُ عن: ابنِ المنذرِ, وابنِ عبد البر, والداوودي, والمازَري, والقاضي عياضٍ, وابنِ العربيِّ, وذكر ذلك ابنُ هُبيرة وغيره.
ومن ضَعْفِه الفقهي الذِي أنشأهُ ضعفُهُ أمامَ الغربِ وشُبَهْ الاستشراق قولُه (ص18) :

(1/48)

«أبو حنيفة يرى أن مَن قاتَلَنا من أفراد الكفار قاتَلْناه, أما من له ذمةٌ وعهدٌ فقاتِلُه يُقْتَصُّ منه. ومن ثم رفض حديث: «لا يقتلُ مسلمٌ في كافرٍ» , مع صحة سنده, لأن المتن معلول بمخالفة النص القرآني «النفس بالنفس» وقول الله بعد ذلك «فاحكم بينهم بما أنزل الله» , وقوله «أفحكم الجاهلية يبغون» .انتهى.
وهذا تفقُّهٌ ضعيفٌ؛ لأن المتن لا يُعَلُّ بمخالفتِه للقرآن , بل إنه موافقٌ للقرآن في قول الله تعالى:
«ولن يجعل الله للكافرين على المؤمنين سبيلا» .
والقصاصُ من المسلمِ من السبيلِ على المؤمنين, والله لم يجْعَلْه للكافرين.
ثم إن قولَه تعالى: «النفس بالنفس» عامٌّ؛ لأن (ال) جنسيةٌ, تفيدُ الاستغراقَ، وتخصيصُ العام ليس بمخالفةٍ للقرآن, فحديثُ عليٍّ- رضي الله عنه -: «لا

(1/49)

يُقتَلُ مسلم بكافرٍ» رواه البخاري في «صحيحه» مخصِّصٌ، والتخصيص بالآحاد يقبلُه جمهورُ أهلِ العلم، أما الإمامُ أبو حنيفةَ فيقولُ: العامُّ قطعيُّ الدِّلالةِ على أفرادِه, والمُخَصِّصُ إذا كانَ آحادًا فهو ظنيٌّ، فالقطعيُّ مقدم على الظنيِّ.
وهذه مسألة أصولية معروفة, الراجحُ فيها قولُ الجمهورِ, وليس هذا مكانَ بسطِها.
والمرادُ الإشارةُ إلى أن إعلالَ الحديث بالمخالفةِ مع سقوطِه تأصيلاً لا يمثِّلُ وجهةَ الحنفيةِ في فقهِهم. فاعتنِ بهذا, واعلم أن الرجلَ لا يحسِنُ الخوضَ في الشرعياتِ, أصولاً وفروعًا...
ومما يَتْبَعُ ما ذكرتُه لك ممثلاً لتعلمَ حالَ الرجلِ وعقلَه في الفقهيات قولُه (ص33) :
«ومع هذا, فإنَّ الشافعية والحنابلة أجازوا أن يجبر الأب ابنته البالغة على الزواج بمن تكره» انتهى.
وهذا مِن الغلطِ البَيِّنِ, إذْ مَنْ ذَهَبَ إلى ذلك

(1/50)

يجعلَ المناطَ -مناطَ الإجبار- البكارةَ لا البلوغَ كما زعم من لم يَفْقَهْ, فقوله «أجازوا أن يجبر الأب ابنته البالغة» يشملُ الثَّيِّبَ والبِكْرَ, وهذا لم يَقُلْ به أحدٌ من الأئمةِ المتبوعين وإنما قال بعضُهم-كما أسلفتُ في الخصلة الأولى- بإمضاءِ النكاحِ الذي أجبر فيه الأبُ ابنته البكر ولو بالغةً.
ثم إنَّه عدَّ ذلك مذهبًا للشافعية والحنابلة , وفي هذا ضعفان:
الأول: أن الخلاف في المذهبين موجودٌ, فالإطلاقُ ضعيفٌ.
الثاني: أن غيرَهم قال به كمالك, وجمهرةِ أصحابِه, وقد ركبوا علة الإِجبارِ علة الإجبار من المناطين: البكارة والصغر, بوجودِ أحدهما يسوغُ الإجبارُ.
ومن ذلك أنَّه لما تكلَّمَ على حديث: «كُل ذي نابٍ من السباع فأكلُه حرامٌ» ردَّه قائلاً (ص103) :
«إنَّ عددًا من الصحابة بينهم ابن عباس وعددا من

(1/51)

التابعين فيهم الشعبي وسعيد بن جبير, رفضوا حديث مسلم, فكيف نترك آية لحديثٍ موضع لَغَط؟» انتهى.
وفي هذا أوجه من الضعف الفقهي:
الأول: أنَّ ابنَ عباسٍ اختلفت الروايةُ عنه, الأظهرُ أنه يقولُ بالتحريمِ, لأنه روي أن رسولَ الله (نهى عن كلِّ ذي نابٍ من السباع. رواه مسلم وغيره, وموافقتُه لما رواه أولى.
الثاني: أن قولَه السالفَ أوهم أنه حديثٌ واحد, وهي عدةُ أحاديثَ عن جمعٍ من الصحابة, ففي «صحيح مسلم» عن أبي ثعلبةَ الخُشَنِيِّ, وأبي هريرة, وابن عباس, وبعضُ هذه عند البخاري, وفي بقية كتب السنةِ رواياتٌ أُخَر.
الثالث: أنَّ قوله عن التابعين: «رفضوا حديثَ مسلم» فيه تجاوزٌ, وتعدٍّ, وهوى, إذ مسلمٌ متأخرٌ عنهم بنحو قرنين!
ولعله أراد أن يقولَ: رفضوا حديثَ الصحابة الذين

(1/52)

رووا الحديثَ؛ لأنهم إنما يسمعونَ الحديثَ من الصحابةِ, لا يقرؤونه في «صحيح مسلم» ! لكنه لم يتجاسَرْ على إنفاذِ ما يدورُ بخلدِهِ, والتصريحِ بأن التابعين سيِّؤو الظن بالصحابة , فيرفضون أحاديثَهم ويُغَلِّطونه فيما رووه.
مع أن العذرَ بادٍ لبعضِ التابعين وأهل المدينة، وذلك ما أفصحَ عنه ابنُ شِهَابٍ الزهريُّ بقوله:
«ولم أسمعْ ذلك من علمائِنا بالحجاز, حتى حدَّثنا أبو إدريسَ, وكان من فقهاء أهل الشام» .
أَسْنَدَه مسلم في «صحيحه» .
الرابع: قوله: «كيف نترك آية لحديثٍ موضعِ لَغَط» يُرَدُّ عليه بأنك افترضتَ أن الحديثَ موضعُ لَغَطٍ, وصدوفُ مَن ذهب إلى الجوازِ عن الحديث سببُه عدمُ سماعه, وهي سنةٌ قد تخفى كما خَفِيَ غيرُها, فالزعمُ أنهم رفضوه وعدُّوه موضِعَ لَغَطٍ من الإفتئات على العلم والعلماء من التابعين فمَن بعدهم

(1/53)

قال شيخُ الإسلام ابنُ تيميةَ في الفقهاء المتَّبعين للسنن:
«وأخذوا في الأطعمةِ بقولِ أهل الكوفة لصحة السنن عن النبي صلى الله عليه وسلم بتحريم كُلِّ ذي ناب من السباع, وكل ذي مخلبٍ من الطيور وتحريم لحوم الحُمُر؛ لأن النبيَّ - صلى الله عليه وسلم - أنكر على مَن تمسك في هذا الباب بعدم وجود نَصِّ التحريم في القرآن, حيث قال:
«لا ألْفِيَنَّ أحدَكُم متكئًا على أريكتِهِ, يأتيهِ الأمرُ من أمري مما أمرتُ به, أو نَهَيْتُ عنه, فيقول بيننا وبينكم هذا القرآن, فما وجدنا فيه من حلال أحللناه, وما وجدنا فيه من حرام حرَّمناه. ألا وإني أوتيتُ الكتابَ ومثلَه معه , وإنَّ ما حرَّم رسول الله - عز وجل - كما حرَّم الله تعالى» .
وهذا المعنى محفوظ عن النبي صلى الله عليه وسلم من غير وجه.
وعلموا أن ما حرمه رسولُ الله - صلى الله عليه وسلم - إنما هو زيادةُ تحريمٍ, ليس نسخًا للقرآن؛ لأنَّ القرآن إنما دَلَّ على أن الله لم يحرِّم إلا الميتة, والدم, ولحم الخنزير, وعدم

(1/54)

التحريم ليس تحليلاً, وإنما هو بقاء للأمر على ما كان. انتهى.
ومن ضعفِ الكاتبِ الفقهيِّ أنه لا يستطيعُ الدخول في الترجيحِ بين الأخبارِ المختلفةِ والدَّلائل المتنوعةِ ولذا يرى نفسَه غريقًا أمام المشكلاتِ و (......) . فاسمعه يقولُ (ص61) بعد سياق أخبارٍ وآثارٍ في شهادة المرأةِ وأحوالِها:
«ورأيتُ -حتى أستنْقِذَ نفسي والناسَ (!!) من هذه اللُّجَّة- أنْ أعتصِمَ بالمتواتِرِ من كتاب الله والمشتَهِر من السنة النبوية...إلخ» .
والضعفُ ظاهرٌ خِلَلَ كلِمِهِ هذه, فمن لم يستطع الترجيحَ بين الواردِ في المسائلِ الشرعيةِ والتنقيحَ، محكمًا الأدلة, مرجحًا بينها, موجهًا للمختلفات ِفهو الغريقُ في لجَُجِ بحرِ الخلافِ الفقهي.
والكاتبُ رامَ التوفيقَ فتَعَذَّرَ, وحاولَهُ فتعسَّرَ فلما اعتاصَ عليه وأبى, أدبر عنه وتولى, متجاهلاً مواقع

(1/55)

الحُجَج, مكثرًا من الكلام واللجَج.
والتحقيقُ في الفقهياتِ, والفصلُ في الخلافياتِ، عقبةٌ كؤودٌ لا يقْتَحِمُهَا إلا مَن فاضَ زادُه, وقويتْ أركانُه.
ومِن ضعفِهِ الفقهي وبُعْدِهِ عن عَقْلِ الفقهاء قولُه (ص56) :
«قد يُقْبَلُ زجرُ المرأة عن حضورِ الجماعات إذا كانت متبَرِّجَة» انتهى.
فقوله «قد يُقْبَل» معناه التقليل والتضعيف، وظاهر الكلام-دون سياقه ولحاقه- يعني أن المرأةَ المتبَرِّجَةَ المُظهِرَةَ ما حَرَّمَ الله إظهارَهُ الأصلُ فيها أنَّه يُقبلُ حضورُها الجماعاتِ حالَ تَبَرُّجِها, وقد يُقْبَلُ زَجْرُها أحيانًا.
وأنتَ ترى أنَّ هذا رميٌ للكلامِ دون تحرٍّ في اللفظ واتِّساق, وخروجٌ عن سَمْتِ الفقهاء والعلماء في التدقيق فيما يقولون؛ لأن الحكمَ الشرعيَّ تَبِعَتُهُ عظيمةٌ, فحَقَّ أن

(1/56)

لا يتكلَّمَ فيه إلا الورعون.
ومِن ضَعْفِهِ الفقهيِّ أنَّه لما بَحَثَ مسألةَ شهادةِ المرأةِ وكونِها على النصفِ من شهادةِ الرجل أرادَ دفعَ شبهةٍ استحضَرَها, فأساءَ في الردِّ عليها, وأوبَقَ القارىء في مَهْلَكَةٍ, قال (ص58) :
«قد بحثتُ في هذا الموضوع, فأدركتُ أن المرأةَ في عادتها الشهرية تكون شبهَ مريضةٍ, وأنَّ انحراف مزاجها واضطرابَ أجهزتِها الحيويةِ يُصيبُها ببعض الارتباك والتثبُّت في أداء الشهادات واجب, ذلك سرُّ قوله تعالى:
«واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى» » .انتهى.
ومقتضى ذلك التعليلِ أن المرأةَ في حالتي الطهر والإياس يُرفع عنها الحكمُ القرآنيُّ من جعلِ شهادةِ إحداهما نصفَ شهادةِ الرجلِ، إذ الحكمُ يدورُ مع علته

(1/57)

وجودًا وعدمًا، فتعليلُهُ باردٌ سَمِجٌ, يوقعُ الشبهةَ, ويُقرُّها, وكم له من أمثالِ هذا!
ولقد أحسنَ ابنُ الأثيرِ الأديبُ حين قال في رسالةٍ له:
«لا تَكُنْ ممَّن تَبِعَ الرَّأيَ والنَّظَر, وتركَ الآيةَ والخَبَر, فحكمةُ الله مطويَّةٌ فيما يأمُر به على ألسنةِ رسلِهِ, وليست مما يَسْتَنْبِطُهُ ذو العلمِ بعلمه, ولا يستدلُّ عليه ذو العَقْلِ بِعقله, ولو كان من عند غير الله لوجدوا فيه اختلافًا كثيرًا» .
ومن ضعفه أنه عنون (ص63) لمسألة تحريم الغناء بالمعازف والموسيقى بقوله:
«التطرفُ في التحريمِ نزعةٌ غيرُ إسلامية» .
ولا يَبْعُدُ عن خاطرِكَ أن الأئِمَّةَ الأربعةَ وفقهاءَ الملةِ أفتوا بتحريم المعازف, ولم يخالِفْ إلا الظاهريةُ, وبعضُ أفرادٍ شذُّوا ممَّن قبلهم, ولهذا فإنَّ تهويلَه وتقريرَه لما يريدُ بعنوانٍ مثل هذا, يُفْهِمُ أنَّه متَّهِمٌ للأئمةِ بأنَّهم

(1/58)

حرَّموا حلالاً, نازعين إلى غير الإسلام, فلم يتَّبعوا الإسلامَ وإنما نزعوا إلى غيره من تقاليدَ وأديانٍ.
وكلامُهُ في المعازفِ والغناءِ كلامُ مَن ركب الثقافة, فسعى إلى تقرير ما يريد, بعيدًا عن القواعد العلمية, والبينات الشرعية.
أيُّها الأخُ-وصلك الله بمراضيهِ-:
سمعتَ ورأيتَ طرفًا مما في كتابه من الأصول والفقهيات, و «من رأى من السيف أَثَرَه فقد رأى أكثره» وإذًا ستقولُ: أينعتِ الحقوقُ, وحانَ قِطافُها, ولقد صفا نجمُ الكاتِب للأفولِ, وخرج -ولم يدخُلْ قبلُ- من جملةِ العلماءِ والفحول لأنَّه لبس رداءَ غيرهِ, فصارَ عِبْرَةً من العِبَر, وعِظَة لمن ادَّكَر.

(1/59)

صفحة فارغة

(1/60)


الخصلة الرابعة (السخرية والهزء والسباب) - المعيار لعلم الغزالي

المعيار لعلم الغزالي في كتابه السنة النبوية

الخصلة الرابعة
(السخرية والهزء والسباب)

وتلكم -أيُّها الأخُ- خصلةُ تُخْرِج من تَمَكَّنَتْ مِنه مِن سَمْتِ العلماءِ, وهدْيِ الحكماءِ, الذينَ زانَهم الوقارُ, فكانَ لهم أجملَ دِثار, وهذا الكاتبُ ساخِرٌ لُمَزَةٌ بالشباب والدعاة والمستفتين والسائلين.
ألم تَرَ كيف أجاب (ص92) ذلك المستفتي الذي وصف الغزالي ما دار بقوله:
«كرر شكواه مؤكِّدًا أنه مسكون! قلتُ: مَن سكنك؟ قال جنِّيٌّ عاتٍ غلب على أمري... فقلتُ-وأنا أضحك-: لماذا لم تَسْكُنْهُ أنتَ؟ إنَّك رجل طويلٌ عريضٌ...» انتهى.

(1/61)

هذه حال المستفتي الذي حَسَّنَ الظنَّ بالكاتب, فإذا هو أمام ساخر مضحاك. أهكذا يُوَجَّهُ المستفتون؟! أم أهكذا تكون الدعوة؟!
وكم في كتابه من السباب والسخريات بأنواع وطرائقَ, مما حدا نبيهًا في أرضِ الكنانةِ أن يجمَعَ كتابًا سماه: «قاموسَ السِّباب في كتب الغزالي» , وهو كتابٌ ظريفٌ مُسَمَّاهُ, حُدِّثْتُ به ولم أره.
ولقد هَجَمَ على الدعاة من الشباب -مُفَرِّحا أعداءَهُم الفجرةَ- فوسَمَهُمْ بسماتٍ منها: أنهم فتيانُ سوءٍ (ص15) !
وأنهم يُقَدِّمونَ صورةً للإسلام تثير الانقباض (ص109) !
وأنهم في طفولةٍ؛ قال واصفًا (ص108) :
«اليوم توجد طفولةٌ إسلامية... والمخيفُ أنها طفولةٌ عقليةٌ, تَجْمَعُ في غِمارِها أربابَ لحى»

(1/62)

وأنهم كالذباب (ص111) !
وأنهم تراجعوا إلى العصر الحجري في بعض الجوانب (ص117) .
ووصفَ أحدَ الدعاةِ بأنَّه «أعمى البصيرة» , ودعا عليه قائلا:
«قَبَّحَكَ الله» (ص120) .
وذكر أن المتديِّنين فشِلوا في عرض آرائهم الدينيَّة (ص138) .
وأن الناس يَلعنونَها (ص11) .
وأن بعضَ المدافعينَ عن الإسلامِ عندهُ «غباوةٌ رائعةٌ وجنونٌ وجهالةٌ» .
إلى آخر ما نَفَضَهُ وأرسله, والنَّصْلُ يَعْمَلُ بِحَسَبَ الأصلِ.
ولقد ذكر من ذلك ما يَبْلُغُ صُحُفًا, فضربْتُ عنها صَفْحًا.

(1/63)

ولك أن تقولَ بعدُ: أئنْ فَشِلَ الغزاليُّ أن يكون قائدَ جماعةٍ, أو رئيسَ دعاة يضيقُ صدرُهُ بما يقولون, وما يفعلون؟

(1/64)


الخصلةُ الخامسةُ (التناقضُ) - المعيار لعلم الغزالي

المعيار لعلم الغزالي في كتابه السنة النبوية

الخصلةُ الخامسةُ
(التناقضُ)

وهذا الكاتبُ الذي سألتَ الكشف عن كتابه وعقله وفقهه كثيرُ المتناقضات, ومَن كَثُرَتْ تناقضاتُه ازْوَرَّتْ إصاباتُه, ولعلَّكَ لَحَظْتَ أنَّه في ما رَقَمَ وسَطَّرَ رَسَمَ رُسومًا فما تَبعها, وحَدَّ حدودًا فما لزِمَها, يقولُ ثم يَنْسى, ويُبرم ثم ينقضُ, تارةً هناك, وتارة هنا.
ألم تسمع إلى قوله (ص8) :
«قد تدارستُ مع أولي الألباب هذا الجوَّ الفكريَّ السائد, واتَّفقتْ كلمتنا على ضرورة التعامل معه برفق, واقتياده إلى الطريق المستقيم بأناة» انتهى.
وهذا إبرامٌ لأمرِ رُشْدٍ, ولقد رأيتَ كيف نَقَضَهُ

(1/65)

بسبابهِ وسخريتِه التي مَرَّتْ بِكَ قَبْلُ.
ومن تناقضِه قولُه (ص11) عن كتابه:
«لعلَّ فيه درسًا لشيوخٍ يحارِبون الفقهِ المذهبي لحساب سلفيَّة مزعومة» انتهى.
وكتابه كما عرفتَ وأدركتَ -حربٌ على الأئمة, وعلى فقه المذاهب وتسفيهٌ لأقوالِ علمائها وخَلْطٌ في المذاهبِ والاجتماعات, وهذه هي الحربُ المعلنةُ على الأئمة ومذاهبهم.
فانظر كيف رمى غيره بداءِ نفسه, «رَمَتْني بدائها وانسلَّت» .
ولمزُه للدعوة السلفية لا يضيرُها, إذ الدعوةُ دعت إلى التوحيد الحق، وأخذتْ دينَ اللهِ كلَّه, وبشموليةٍ واتِّزانٍ, واعتبر ذلك بدعوةِ إمام الدعوة في هذه القرون شيخ الإسلام محمد بن عبد الوهاب، ومَن نَهَجَ نَهْجَهُ, واقتفى سَنَنَهُ, في الدعوة إلى تعظيمِ اللهِ وتوحيدِه، والإِلزام بشرع الله... رحم الله أئمَّتَنا رحمةً واسعة.
ومَن شَذَّ من أتباعها، فغلا أو جفا, أو أخطأ وكبا,

(1/66)

فعلى نفسها جَنَتْ براقِشُ, خطؤه على نفسه, لا تتحمل ما أخطأ فيه دعوتُنا.
ومن تناقضهِ قوله (ص41) :
«ويعلم الله أني -مع اعتدادي برأيي- أكره الخلافَ والشذوذَ, وأحبُّ السير مع الجماعة» انتهى.
ولقد علمتَ -أيها الأخُ- أن هذا تشَبُّعٌ بما لم يُعْطَ, ولُبْسُ ثَوبَيْ زورٍ.
فأينَ الجماعةُ ومحبَّتُها حين أنكرَ الإجماعَ, ولمز الأمَّةَ بأنها ذاتُ سوأةٍ فكرية وخُلُقِيَّة؟
أين الجماعةُ ومحبَّتُها حين قرَّر مذهبَ المعتزلة ومن فلَّ فَلْوَهم في ردِّ الحديث النبوي-لأنه آحادٌ- في العقائد والفروع؟
أين الجماعةُ ومحبَّتُها حين قرَّر القولَ الشاذَّ في المعازِف؟
إلى آخر ما شئتَ من الإلزامات التي تُبدي

(1/67)

تهافُتَ دعواه, وتناقُضُهُ فيما حكاه وأبداهُ.
ومن تناقضِهِ إيرادُهُ حديثَ أمِّ خَلاَّدٍ, محتجًّا به على مذهبه في الحجاب, وأنه عادة، مع أن إسنادَ الحديثِ ضعيفٌ جدًا, كما سبق أن أوضحتُهُ لك مجلوًّا في الخصلةِ الثانية, يحتجُّ بمثل هذا مع أنه يقولُ (ص119) :
«ونحنُ هنا نذودُ المروياتِ الواهيةَ, والأحاديث المعلولةَ...» انتهى.
وأقتصرُ على ما ذكرتُ من الأمثلةِ دَرْءًا للإكثارِ, ومَن أَكْثَرَ أَهْجَرَ, والإطالةُ باعثةُ المِلالِ.

(1/68)


الخصلةُ السادسةُ (ضَعْفُهُ النَّفْسِيُّ أمامَ الغربِ وحال العصر) - المعيار لعلم الغزالي

المعيار لعلم الغزالي في كتابه السنة النبوية

الخصلةُ السادسةُ
(ضَعْفُهُ النَّفْسِيُّ أمامَ الغربِ وحال العصر)

وهذا الضعفُ قَصَمَ ظهورًا, فردَّها على أدبارِها حائرةً ثَكْلى, ومَن قَوِيَ يقينُه بالله وشرعِه لم يَرْفَع بحالِ الغربِ رأسًا, ولم يبالِهم بالةً, إذْ بَرْدُ الإيمانِ وبشاشَتُه جالبةٌ للعِزَّةِ والاعتزاز بشرعِنا وأحكامِه, مهما شَوَّشَ المرجِفونَ, وحاكَ الشبهَ المتحيِّرون.
والكاتبُ كثيرًا ما يستحضرُ شُبَهَ المستشرقينَ, وإخوانِهم الذين نافَقوا, فيكونُ ردُّ الشبهةِ عندَه بأيِّ طريقٍ, حتى ولو كانتْ عسفاءَ أو هوجاءَ.
ألا ترى تكريرَه معنى لفظِ: «محو الشبهات القديمة» ونحوه.
ثم ألمْ تَرَ تعليلَهُ لجعل شهادةِ المرأةِ على النصف بأنَّها تَضْعُفُ حالَ حيضِها, بما مَرَّ تهجينُه.
ثم اسمَعْ قولَه لماَّ وَقَفَ موقِفَهُ المنكور من الاختلاطِ والسفورِ, مبديًا باعثَ الموقفِ الخفيِّ, قال (ص46) :
«قد استغلَّ الاستعمارُ العالميُّ في غارتِه الأخيرةِ علينا هذا الاعوجاج المنكور (!) , وشنَّ على تعاليمِ الإسلام حربًا ضاربةً, كأن الإسلام المظلومَ هو المسئول عن الفوضى الضاربة بين أتباعه» .
فهذه كلماتٌ خِلَلَها حالةٌ نفسيةٌ تصوغُ المواقِفَ, وتُبْدي المرجوحَ راجحًا, والضعيفَ قويًا.
ومن ذلك قولُه (ص52) عن الأوربيين ومن شابههم:
«إذا ارتضَوْا أن تكونَ المرأةُ حاكمةً, أو قاضية, أو وزيرةً, أو سفيرةً فلهم ما شاؤوا, ولدينا وجهات نظر فقهية تجيزُ ذلك كلِّه» انتهى.

(1/69)

وهذا غَوْصٌ في بحارِ العقلانيَّة وتجرد عن التحقيقاتِ الشرعيةِ, والمسألةُ دينٌ, وغدًا سؤالٌ.
ومن ذلك أنه لما عَرَضَ شهادةَ المرأة ومَنْعَها في بعض الأحوال قال (ص61) :
«هل من مصلحة الفقه والأثر ترجيحُ مذهب يسيء أكثر مما يحسن؟» .
ومن ذلك قولُه (ص93) ساخرا بالمسلمين:
«هل العفاريتُ متخصِّصةٌ في ركوب المسلمين وحدهم؟! لماذا لم يَشْكُ ألمانيٌّ أو يابانيٌّ من احتلال الجن لأجسامِهم؟ إن سمعة الدينِ ساءت من شيوع هذه الأوهامِ بين المتديِّنينَ وحدهم» .
ومن ذلك قوله (ص95) :
«عندما تناقلتِ الصحفُ (!) أن الشيخ عبد العزيز بن باز أخرج شيطانًا بوذيًا من أحد الأعراب, وأن هذا الشيطان أسلم... كنتُ أرقبُ وجوه (....) وأشعر في نفوسهم بمدى المسافة بين العلم والدين» انتهى.

(1/70)

ويعني بالعلم علمَ الغربيين الفجرةِ, وبالدينِ دينَ الشيخِ وأمثالِه.
وقوله: «كنت أرقبُ» معلنٌ عن حالِه النفسيةِ, مؤذِنٌ بأن ما في نفسهِ تَخَيَّلَه وشَعَر به في غيره.
ومن ضعفه أمام الغرب وأعداء الإسلام قوله (ص98) :
«ومع أن مذهب السلفِ (!) أحبُّ إليَّ إلا أن مدافعةَ أعداءِ الإسلامِ تقتضي مزيدًا من الحَذَرِ واليَقَضَة» .
ولهذا تَجِدُهُ تارةً يَجِدُ قَلَقًا في نفسه من مخالفة الشرع للقوانين الدولية, فتراه يتحدَّثُ ويقولُ (59) :
«ولستُ أحبُّ أن أوَهِّنَ ديني أمام القوانين العالميَّة بموقف لا يستندُ استنادًا قويًا إلى النصوص القاطعة» انتهى.
فهذه نقولٌ كاشفاتٌ للحال النفسيةِ المتوترةِ التي انشأ أثناءَها كتابَه, وأنَّه بناهُ مريدًا دفعَ شبهاتٍ عن

(1/71)

الإسلامِ بأيِّ طريقٍ وأيِّ سبيل, حتى لو كانَ السبيلُ ردًّا لقولِ العلماء والإجماعات, أو سلوكًا لسبيلِ الشذوذِ في الأراءِ المعطَّلةِ عن محجَّةِ الاستدلالِ ونورِ العلمِ الوثيقِ الصحيح.

(1/72)

صفحة فارغة

(1/73)


الخصلةُ السابعةُ (الأخْطاءُ العَقَدِيَّةُ والتهويلُ) - المعيار لعلم الغزالي

المعيار لعلم الغزالي في كتابه السنة النبوية

الخصلةُ السابعةُ
(الأخْطاءُ العَقَدِيَّةُ والتهويلُ)

وهذه خصلةٌ سابعة أقفُ بعد وصْفِها, لا أزيدُ على كشفِها، رغبةً في الإقلالِ من إشغالِ مثلِك. والرجلُ -كما علمْتَه أيُّها الودودُ- يُهَوِّلُ حُجَجَهُ، ويُرْغي ويُزْبِدُ, لإضعافِ مخالفيه، ولو كان المخالفُ الأمةَ بأجمَعِها وإجماعِ علمائِها, لِيُقْنِعَ مَن اعتاد التغريرَ بالكلماتِ عن رؤيةِ الأفعالِ المنبئات...
وله أخطاءٌ عقديَّة، والرجلُ -كما عرفتَه- وَصَفَ المحدثينَ وأهلَ السننِ بأنهم مرضى بالتجسيم, ولا ينبِزُ أهلَ السنَّةِ بذلك إلا من كانتْ سُدَاه ولحُْمَتُه الخلفيةَ الزائغةَ, كما علَّمَنا سَلَفُنا الصالح.

(1/74)

وله أخطاء في هذا الباب كثيرة, فمن ذلك قوله على المصطفى - صلى الله عليه وسلم - (ص71) وقد تَخَيَّله:
«وهو في مجلسه الرُّوحي: يوجِّه, ويربِّي, ويخلق الجيلَ الذي ينشئ حضارةً أرقى واتقى...» . فقوله: «يخلُق» لفظُ صَحَفِيٌّ يُشَمُّ مِنه غلُوٌّ قادهُ إليهِ غلوُّ البوصيريِّ لما سمع أبياتًا من «بُرْدَتِه» .
ومن أخطائِه العقدية قوله (ص142) :
«العلم الإلهيُّ مسطورٌ في كتاب ضابط شامل محيط: «ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير» » انتهى.
وهذا تعدٍّ وابتداعٌ بما لم يُسْبَقْ إليه, إذ المسطورُ في اللوحِ المحفوظِ هو ما في السماءِ والأرضِ, لا العلمُ الإلهيُّ كُلُّه, فعبارتُه فيها عَدَمُ توقيرٍ لصفاتِ الله, وفيها ابتداعٌ وتعالم.
ومن أغلاطه قولُه (ص144) :
«لقد شاءَ الله لحكمةٍ لا نعلمُها أن يخلقنا

(1/75)

ويكلِّفنا, وقالَ في وضوحٍ «خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور» انتهى.
الحكمةُ من الخلق والتكليفِ يَعْلَمُها صبيانُ أهلِ التوحيد, ألا هي تحقيقُ عبادةِ الله وحده لا شريكَ له؛ قال الله تعالى
«وما خلقت الجن والإنس إلا ليعبدون» .
والوصفُ الثاني من هذه الخصلة: أنَّه كثيرُ التهويلاتِ, لِيَقْنَعَ الأغمارُ, فاسمعْهُ يقول (ص6) مهوِّلاً:
«الفقهاء ليرتاعون لما يرويه المحدِّثون مخالفًا لما ثبت لديهم» !
وقوله (ص117) عن روايات مرغِّبةٍ في الزهد حاثَّةٍ عليه:
«ولو جعلنا هذه المرويات محورَ حياةٍ عامَّةٍ لشاعَ الخرابُ في أرجاءِ الدُّنيا»
ثم قوله (ص144) :

(1/76)

«قد أسهمَتْ بعضُ المرويَّاتِ في تكوينِ هذه الشبهةِ, وتمكينِها, وكانَتْ بالتالي سببًا في إفسادِ الفكرِ الإسلاميِّ, وانهيارِ الحضارةِ والمجتمَعِ» انتهى.
وهذه نظائِرُها تهويلاتٌ لا وَزْنَ لها, ولا يخفاكَ سوءُ مَنْبَتِها, وقُبْحُ لفظِها, وبشاعةُ اعتِراضِها على رواياتٍ بعضُها صحيحٌ عن المصطفى - صلى الله عليه وسلم -
فالحديثُ -وهو المصدرُ الثاني من مصادِرِ التشريعِ- أسهَمَ بعضُ ما صَحَّ منهُ في إفسادِ الفكرِ وانهيارِ الحضارةِ الإسلاميةِ عند الغزالي!
فالاستعمارُ والكفرُ لهما سَهْمٌ, وتلك المرويَّاتُ لها سَهْمٌ, فهما ملزوزانِ في قَرَنٍ.
وإذا كانَ هذا فهمَ الدعاةِ فعلى دعوتِهم العَفاءُ.

(1/77)

وبعدُ أيُّها الأخُ:
خصالٌ يُسَرُّ بها الجاهلُ, كلُّها كائنٌ عليه وبالاً:
منها: أن يَفْخَرَ العلم والمروءة بما ليس عنده.
ومنها: أن يرى بالأخيارِ من الاستهانةِ والجَفْوَةِ ما يُشْمِتُه بهم. [1] ولقد علمتَ وصفَ وخصالَ هذا المتفقِّهِ, بما يُغْني عن تكلُّفِ الردِّ على مذاهبه. ولقد شَهِدْتَ وشهدتُ أن العلمَ في زمانِنا قد استَدْبَرَ, وأن البُغاثَ "بأرضِنا" قد استنسر.
قَدْ أَعْوَزَ الماءُ الطهُورُ وما بَقِي **** غَيْرُ التَّيَمُّمِ لو يَطِيبُ صَعِيدٌ ( [2] )
__________
[1] عن "الأدب الصغير" لابن المقفع (ص62)
[2] قاله الأمير شاعر ابن حيوس "ديوانه" (1/ 158) ط المجمع الدمشقي.

(1/78)

فتمسَّكْ بحبلِ الله وسُنَنِ المصطفى, واقتَدِ بأئمَّةِ الهُدَى, جمَعَنا الله وإياك في دار السلام.
والسلام عليك ورحمة الله وبركاتُه.

(1/79)


تقديم الشيخ صالح آل الشيخ لكتاب الوجيز في عقيدة السلف الصالح

[تقديم وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد]
الوجيز في عقيدة السلف الصالح أهل السنة والجماعة تقديم معالي الشيخ صالح بن عبد العزيز بن محمد آل الشيخ وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد الحمد لله المتفرد بصفات الكمال والجمال والجلال، أحمده تعالى وأشكره، وأشهد أن لا إله إلا الله وحده لا شريك له في ألوهيته، ولا ند له في ربوبيته، ولا مثيل له في أسمائه وصفاته: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وأشهد أن محمدا عبده ورسوله، المبعوث رحمة للعالمين، أرسله الله بالهدى ودين الحق ليخرج الناس من عبادة العباد إلى عبادة رب العباد، ومن جور الأديان إلى عدل الإسلام، ومن ضيق الدنيا إلى سعة الدنيا والآخرة، فصلوات ربي وسلامه عليه وعلى آله وأصحابه أجمعين.
أما بعد: فقد كان الناس قبل مبعث محمد - صلى الله عليه وسلم- في جاهلية جهلاء؛ يعيشون في ظلمات من الشرك

(1/5)

والجهل، وتسيطر عليهم الخرافات، ويتطاحنون في نزاعات وصراعات قبلية، يسبي بعضهم بعضا، ويقتل بعضهم بعضا، يعيشون في تخلف وهمجية وفرقة، شعارهم:
ومن لم يذد عن حوضه بسلاحه ... يهدم ومن لا يظلم الناس يظلم
حتى إذا أذن الله لشمس الإسلام أن تشرق بعث محمدا - صلى الله عليه وسلم- ليعلن للبشرية أنه: " لا إله إلا الله، ولا معبود بحق سواه ".
لقد جاء بالتوحيد الذي هو حق الله على العبيد، والغاية العظمى من الخلق: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] به بعث الرسل وأنزلت الكتب، ورفع من أجله علم الجهاد.
ثلاث عشرة سنة في مكة والنبي- صلى الله عليه وسلم- يدعو إليه، ويغرس جذوره في أعماق النفوس، ويبني أسسه ودعائمه في سويداء القلوب، ويثبت أركانه في الوجدان؛ حتى اتضحت سبيله للسالكين، وبانت معالمه للراغبين، فأظهر الله الحق وأزهق الباطل، وأضاءت القلوب أنوار التوحيد الخالص، فجلته من أوضار الشرك، وصقلته من أدران التنديد.

(1/6)

لقد جاء النبي- صلى الله عليه وسلم- والقلوب أرض جرداء فسقاها من نمير التوحيد، وأرواها من سلسبيل الإخلاص، وساقها إلى الله دليل المتابعة، فاهتزت وربت وأنبتت من كل زوج بهيج، فعزت الأمة بعد ذلتها، واجتمعت بعد فرقتها، وصارت غالبة بعد أن كانت مغلوبة.
بقيت العقيدة على صفائها ونقائها وطهرها، حتى إذا قضى الله أمرا كان مفعولا، ودخل في دين الله من لم يتشرب قلبه التوحيد الخالص، حدث في الناس الخلل، وتفرقت بهم السبل، وراجت المذاهب المنحرفة، والأفكار الهدامة، وأطلت الفتن برأسها، وفشت البدع ببؤسها، حتى إذا زاغت الأبصار، وبلغت القلوب الحناجر، وابتلي المؤمنون وزلزلوا زلزالا شديدا؛ قيض الله من أئمة الهدى، وأعلام الدجى من يعيد الناس إلى مشكاة النبوة وقلعة الإيمان، ويكشف لهم زيوف الباطل، ويدحض شبه المبطلين، ويردهم إلى منهج السلف الصالح.
إن المتبصر في تاريخ الأمة الإسلامية؛ ليرى أن عزتها وعلوها وغلبتها ودينونة الأمم لها مرتبطة بصفاء عقيدتها، وصدق توجهها إلى الله، واتباعها لأثر النبي- صلى الله عليه وسلم- وسيرها على منهج السلف الصالح، واجتماعها على أئمتها، وعدم منازعتهم

(1/7)

في ذلك، وأن ذلها وضعفها وانخذالها، وتسلط الأمم عليها مرتبط بانتشار البدع والمحدثات في الدين، واتخاذ الأنداد والشركاء مع الله، وظهور الفرق الضالة، ونزع يد الطاعة، والخروج على الأئمة.
إن الانحرافات العقدية، والحيدة عن منهج السلف الصالح، والانخداع بزخرف قول أرباب المذاهب المنحرفة هو الذي فرق الأمة، وأضعف قوتها، وكسر شوكتها، والواقع شاهد على ذلك، ولا مخرج لها من ذلك إلا بالرجوع إلى ما كان عليه النبي- صلى الله عليه وسلم- وأصحابه وأئمة الهدى، فلن يصلح آخر هذه الأمة إلا بما صلح به أولها. وإن النكوص عن جادة التوحيد، والرغبة عن منهج السلف الصالح، منافاة للعدل، ومجافاة للعقل. قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25]
وإن أعظم القسط التوحيد، وهو رأس العدل وبه قوامه، وإن أظلم الظلم الشرك، قال تعالى حكاية عن لقمان في وصيته لابنه: {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]

(1/8)

وعن أبي الدرداء - رضي الله عنه- عن النبي- صلى الله عليه وسلم- قال: «قال الله عز وجل: " وإني والإنس والجن في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر غيري» [رواه الطبراني في " مسند الشاميين " والبيهقي في " شعب الإيمان " والديلمي في " مسند الفردوس "] .
وإن أعظم الفرية أن تشرك بالله وقد خلقك.
وإذا كان الله- سبحانه وتعالى- قد أمر بالإصلاح، ونهى عن الفساد والإفساد، فقال تعالى: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56]
فإن أعظم الإفساد أن تفسد عقائد الناس، وتصوراتهم، وأفكارهم، ويقطع عليهم الطريق في مسيرهم إلى الله ويحاد بهم عن الفطرة التي فطرهم الله عليها، ففي الحديث:
«كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه» [رواه مسلم] .
ويعضده قول النبي صلى الله عليه وسلم:
«ألا إن ربي أمرني أن أعلمكم ما جهلتم، مما علمني يومي

(1/9)

هذا: كل ما نحلته عبدا حلال، وإني خلقت عبادي حنفاء كلهم، وإنهم أتتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما أحللت لهم، وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا. . .» [رواه مسلم] .
ولا شك أن هذا أعظم الظلم وأشنعه، كيف لا، وقد صار عاقبة ذلك خسران الدنيا والآخرة.
وفي هذه الأزمنة المتأخرة التي حدثت فيها الغير، وتزينت الدنيا لخطابها، كشف أهل الأهواء عن أقنعتهم، وانتشرت بدعهم، وأحييت مذاهب أسلافهم بعد أن كانت بائدة، ونبشت كتب لهم كانت منسية، وظهرت أفكار جديدة، وبرزت جماعات معاصرة متباينة في مقاصدها، مختلفة في توجهاتها، متناقضة في غاياتها ووسائلها، كلما خرجت جماعة أو فرقة لعنت أختها، وتطاول أناس على قامة التوحيد والسنة، ولوثرا أفكار الناس، وأفسدوا عليهم عقائدهم، وهونوا عليهم أمر الشرك، ورفعوا أعلام الفتن، ونازعوا ذوي السلطان في سلطانهم، وشاقوا الرسول من بعد ما تبين لهم الهدى، واتبعوا غير سبيل المؤمنين.
مما يوجب على الغيورين من علماء الأمة ودعاة السنة المقتفين للأثر؛ القيام بواجب الإبانة عن أصول الديانة، وتبيين معالم منهج السلف، وإيضاح سبيله، وتقريب كتب أئمة الهدى، وإبرازها

(1/10)

بالتحقيق وشرح عبارات الأئمة، وبيان مقاصدهم والعناية بأمر التوحيد والمنهج في دروسهم وخطبهم ومحاضراتهم ومؤلفاتهم، وإرشاد العباد إلى اتباع خطى النبي- صلى الله عليه وسلم- ولزوم سنته، والسير على أثر أصحابه امتثالا لقوله تعالى:
{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران: 31]
وقول النبي صلى الله عليه وسلم:
«أوصيكم بتقوى الله والسمع والطاعة، وإن كان عبدا حبشيا، فإنه من يعش منكم بعدي فسيرى اختلافا كبيرا؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين؛ تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة» [رواه أبو داود] .
فهذا هو الصراط المستقيم، الموصل إلى رضا رب العالمين.
قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153]
وهو السبيل الذي دعا إليه رسوله محمد - صلى الله عليه وسلم- قال تعالى:

(1/11)

{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108]
وهو عقيدة الفرقة الناجية التي أخبر عنها النبي- صلى الله عليه وسلم- بقوله:
«لا تزال من أمتي أمة قائمة بأمر الله، لا يضرهم من خذلهم؛ حتى يأتيهم أمر الله وهم على ذلك» . [رواه البخاري: باب " 28 "، حديث (3641) ] .
وهي التي بقيت على ما كان عليه النبي- صلى الله عليه وسلم- وأصحابه؛ ففي الحديث أنه- صلى الله عليه وسلم- قال: (. . . «وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة، وتفترق أمتي على ثلاث وسبعين ملة؛ كلهم في النار إلا ملة واحدة» قال- أي عبد الله بن عمرو راوي الحديث-:
من هي يا رسول الله؟ قال:
«ما أنا عليه وأصحابي» [رواه الترمذي] .
ومن هنا تأتي أهمية العناية بهذا الأمر، وتربية الناشئة عليه، وتصحيح مسيرة الصحوة إليه؛ حتى لا تتشعب بها السبل، فتضل في متاهات الأهواء والفتن.

(1/12)

وقد وفق الله- سبحانه وتعالى- عددا من مشايخنا، وعلمائنا، ونفرا من طلبة العلم المخلصين إلى الاهتمام بهذا الموضوع تدريسا، وتحقيقا، وتأليفا، وكان منهم:
الأخ الشيخ عبد الله بن عبد الحميد الأثري في كتابه الماتع: (الوجيز في عقيدة السلف الصالح)
وقد رغب إلي في قراءته والتقديم له، وباطلاعي عليه وقراءتي له ألفيته قد أجاد فيه وأفاد، وبذل فيه جهدا مشكورا، وذكر فيه مجمل اعتقاد السلف بأسلوب أخاذ، وعبارة سهلة، وعرض حسن، وقد وفق في تبويبه وترتيبه، وقد جاءت هذه الطبعة التي نحن بصدد التقديم لها، فظهرت منقحة ومصححة، مستدركا فيها ما فاته في سابقها من ملحوظات يسيرة.
وإن مما يميز هذا الكتاب اعتماده على المصادر الأصلية، وعنايته بذكر عبارات السلف، وحشد الأدلة من الكتاب والسنة، وذكر أقوال الصحابة والتابعين وأئمة السلف.
وإن هذا الكتاب وأمثاله لمما تقر به عيون الموحدين، وتفرح به قلوبهم، وتشرق به حلوق المناوئين، وتضيق به صدورهم:
{وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [يوسف: 21]

(1/13)

والنبي- صلى الله عليه وسلم- يقول:
«ليبلغن هذا الأمر ما بلغ الليل والنهار، ولا يترك الله بيت مدر ولا وبر؛ إلا أدخله الله هذا الدين، بعز عزيز أو بذل ذليل، عزا يعز الله به الإسلام وأهله، وذلا يذل به الكفر وأهله» [رواه الإمام أحمد] .
وإذ أشكر لفضيلته عنايته بهذا الموضوع، وحرصه عليه، وإخراج هذا الكتاب، فإني أسال الله أن يجزيه خير الجزاء، وأن يبارك في جهوده، وأن يحفظ لهذه الأمة عقيدتها، وأن يوفق العلماء إلى السير بها إلى ما يحبه ويرضاه، اقتداء بالنبي- صلى الله عليه وسلم- واقتفاء لأثر أصحابه واتباعا لمنهج أئمة السلف.
وآخر دعوانا أن الحمد لله رب العالمين.
صالح بن عبد العزيز بن محمد آل الشيخ
وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد
جمادى الأولى 1421

(1/14)


(باب معرفة الله عز وجلَّ والإيمان به) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

كتاب أصول الإيمان
لشيخ الإسلام محمد بن عبد الوهاب
- رحمه الله تعالى-
بشرح الشيخ: صالح بن عبد العزيز آل الشيخ
إعداد: أبو عبد الله اليماني
أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب رحمه الله
شرح الشيخ: صالح آل الشيخ
بدأ الشرح: 10/ 7/1417هـ وانتهى: 29/ 12/1419هـ
قال الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى:
بسم الله الرحمن الرحيم وبه أستعين
(باب معرفة الله عز وجلَّ والإيمان به)
عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: ((أَنَا أَغْنَى الشُّرَكَاءِ عَنْ الشِّرْكِ مَنْ عَمِلَ عَمَلًا أَشْرَكَ فِيهِ مَعِي غَيْرِي تَرَكْتُهُ وَشِرْكَهُ)) رواه مسلم
الشرح: هذا الكتاب كتاب أصول الإيمان جمع فيه الإمام المجدد رحمه الله الأحاديث التي في الإيمان: (الإيمان بالله وملائكته وكتبه ورسله وما يتصل بذلك من الأمور) فهو جمع أحاديث متنوعة أصول في هذا المبحث العظيم مبحث الإيمان.
والإيمان أركانه ستة (كما هو معلوم) الركن الأول: هو الإيمان بالله.
والإيمان بالله ثلاثة أقسام:
إيمان بربوبية الله بأنه واحد جل وعلا في ربوبيته لا شريك معه.
إيمان بألوهية الله وأنه واحد في إلاهيته. يعني: في استحقاقه للعبادة لا ندَّ له.
إيمان بالأسماء والصفات وأنه سبحانه واحد في أسمائه وصفاته لا مثيل له.
والشيخ رحمه الله هنا يذكر من الأحاديث الآن ما يرجع إلى كل واحدة من هذه لينبه على أصول الإيمان.
فذكر حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: قال الله تعالى: أنا أغنى الشركاء ....... ) وهذا يفيد فوائد في الإيمان:

(1/1)

توحيد الربوبية . إذ قوله :( أنا أغنى الشركاء عن الشرك ) وذلك لكمال ربوبيته سبحانه وانفراده بها ، فلكونه الرب وحده هو أغنى الشركاء عن الشرك ، إذ الإشراك به جل وعلا باطل لأنه هو الرب وحده دونما سواه .
وقوله : ( من عمل عملاً أشرك فيه معي غيري ) : هذا فيه توحيد الإلهية . ( وهذا مبسوط في شرح كتاب التوحيد وغيره ) والمقصود التنبيه على أن الحديث يدل على نوعين من التوحيد ، توحيد الربوبية وتوحيد الألهية . وبه يصلح الاستشهاد على تفسير الإيمان بأنه الإيمان بالله يعني : بربوبيته وبألوهيته .
عَنْ أَبِي مُوسَى قَالَ قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَمْسِ كَلِمَاتٍ فَقَالَ إِنَّ اللَّهَ عَزَّ وَجَلَّ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ حِجَابُهُ النُّورُ وَفِي رِوَايَةِ أَبِي بَكْرٍ النَّارُ لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ وَفِي رِوَايَةِ أَبِي بَكْرٍ عَنْ الْأَعْمَشِ وَلَمْ يَقُلْ حَدَّثَنَا حَدَّثَنَا إِسْحَقُ بْنُ إِبْرَاهِيمَ أَخْبَرَنَا جَرِيرٌ عَنْ الْأَعْمَشِ بِهَذَا الْإِسْنَادِ قَالَ قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَرْبَعِ كَلِمَاتٍ ثُمَّ ذَكَرَ بِمِثْلِ حَدِيثِ أَبِي مُعَاوِيَةَ وَلَمْ يَذْكُرْ مِنْ خَلْقِهِ وَقَالَ حِجَابُهُ النُّورُ )) . رواه مسلم .

(1/2)

الشرح: هذا الحديث شروع من الشيخ رحمه الله في بيان الصفات وذكر أحاديث الصفات داخل في الإيمان بالله لأن الإيمان بالله: إيمان بالربوبية والألوهية والأسماء والصفات. فكل حديث فيه ذكر للأسماء والصفات للحق جلَّ وعلا فهو مسوق يساق في باب الإيمان بالله. وهذا يدل على أن أحاديث الصفات هي أحاديث الإيمان بالله جل علا إذ بمعرفة الحق جل وعلا والعلم بأسمائه وصفاته والإيمان به. فإيماننا بالحق جل وعلا إيمان عن علم بأسمائه وصفاته ونعوت جلاله وكريم أفعاله سبحانه وتعالى.
وقوله هنا: (إن الله لا ينام ولا ينبغي له أن ينام): لا ينام لكمال قيوميته وكمال حياته سبحانه وتعالى. فهذا النفي مقصود به كمال ضده. (على قاعدة: أن النفي المحض ليس كمالاً)، فإذا جاء نفي في الكتاب والسنة فيقصد به إثبات كمال الضد، فضد النوم: الحياة والقيومية. لهذا نقول في قوله: (إن الله لا ينام) فيها: إثبات كمال حياة الله جل وعلا وكمال قيوميته. ولهذا في آية الكرسي قال سبحانه وتعالى: (اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ) (البقرة:255)
،ولكمال حياته جل وعلا ولكمال قيوميته جل وعلا (لا تأخذه سنة) غفلة ولا فتور ولا إعراض (ولا نوم) لا يشغله سبحانه وتعالى عن قيوميته شأن عن شأن.

(1/3)

وقوله : ( يخفض القسط ويرفعه ) المقصود بالقسط هنا : الميزان . لقوله جل وعلا : (وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ )(الانبياء: من الآية47) ، وظاهره : أن الله جل وعلا يخفض الميزان ويرفعه كما يليق بجلال الله جل وعلا .
قوله : ( لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه ) هذا تعليق بكل شيء لأن القسمة قسمان : الله جل وعلا شيء ومخلوقاته شيء آخر وليس ثم قسم ثالث . الله جل وعلا ومخلوقاته ، فما هو ليس من الله جل وعلا فهو مخلوق من العرش وحملته إلى آخر ملكوت الله سبحانه وتعالى . فلو كشف الحجاب سبحانه وتعالى لأحرقت سبحات وجهه – النور القوي – لأحرق ما انتهى إليه بصره من خلقه يعني : كل الخلق لأن بصر الحق سبحانه وتعالى ليس له حد ولا نهاية متعلق بجميع المخلوقات .
فقوله : ( ما انتهى إليه بصره من خلقه ) يعني : كل شيء . وبصره وسع المخلوقات جميعاً ، بمعنى : أحرق كل شيء تبارك ربنا وتعالى وتقدس .
وعن أبي هريرة رضي الله عنه مرفوعاً : (( إِنَّ يَمِينَ اللَّهِ مَلْأَى لَا يَغِيضُهَا نَفَقَةٌ سَحَّاءُ اللَّيْلَ وَالنَّهَارَ أَرَأَيْتُمْ مَا أَنْفَقَ مُنْذُ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ فَإِنَّهُ لَمْ يَنْقُصْ مَا فِي يَمِينِهِ وَعَرْشُهُ عَلَى الْمَاءِ وَبِيَدِهِ الْأُخْرَى الْفَيْضُ أَوْ الْقَبْضُ يَرْفَعُ وَيَخْفِضُ)) . أخرجاه .

(1/4)

الشرح : هذا فيه إثبات صفة اليد لله جل وعلا بل إثبات صفة اليدين للحق تبارك وتعالى . والحق جل وعلا ثبت له هاتين الصفتين كما قال : ( بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ )(المائدة: من الآية64)، وقال سبحانه وتعالى : (مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيّ)(صّ: من الآية75)، وقال جل وعلا : (أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ) (يّس:71) ، وأشباه هذه الآيات والأحاديث التي فيها إثبات صفة اليدين للحق جل وعلا .
وهذا من الإيمان فهو سبحانه متصف بذلك على ما يليق بجلاله وعظمته : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ)(الشورى: من الآية11).
( وكلتا يدي الرحمن يمين ) فهل يقال : إن للرحمن جل وعلا يميناً وشمالاً ؟‍
هذا فيه بحث : والذي في الحديث أن الله سبحانه وتعالى سمى يديه يعني : وصف يديه واحدة باليمين ، وقال في الثانية : ( وبيده الأخرى القسط يخفضه ويرفعه ) ، و ( كلتا يدي الرحمن يمين ) كما جاء في الحديث : ( إن المقسطين على منابر من نور وعلى يمين الرحمن وكلتا يديه يمين ) .
وقوله : ( وكلتا يديه يمين ) قال العلماء معناه : أن يدي الرحمن سبحانه وتعالى كلها يمين ، يعني : في الخير وفي الإنفاق ، ولأن العرب تجعل الشرف لليمنى على اليد الأخرى ، وأن اليد الأخرى في الإنسان يعنى اليسرى : أقل وأوضع من اليد اليمنى ، فاليد اليمنى هي الشريفة والثانية ليست كذلك . فقول النبي صلى الله عليه وسلم : ( وكلتا يديه يمين ) يعني : أن يدي الرحمن جل وعلا في الشرف والصفة سواء ليس ثم فضل ليد على أخرى .

(1/5)

هذه الأخرى هل يقال : إنها الشمال ؟ جاءت في صحيح مسلم في حديث ، والحديث في إسناده ضعف وساقه مسلم رحمه الله في الشواهد ولذلك أعله طائفة من أهل العلم في التنصيص على ذكر الشمال ، وقالوا : إن ذكر الشمال فيه ليس محفوظاً وأن الصواب في الحديث : ( الأخرى ) وليس ( بشماله ) . وهذا ظاهر من حيث الإسناد : فإن مسلماً رحمه الله تعالى ساقه في الشواهد ، ومعلوم أن سياق الحديث في الشواهد لا يعني تصحيح كل كلمة فيه . ولهذا ذهب كثير من أهل العلم إلى عدم إثبات كلمة (الشمال) في صفة اليد لله جل وعلا .
وقال طائفة من المحققين من أهل العلم : تثبت اليمين والشمال ، والشمال شريفة يمين هي كاليمين ، والشمال ليس نقصاً لها ولكن هي يمين وشمال مثل ما جاء في الحديث الذي في مسلم ما دام أم مسلماً رواه قد صححه . ومال إلى هذا : إمام الدعوة الشيخ محمد بن عبد الوهاب في آخر كتابه التوحيد ، فإنه ذكر في المسائل في آخر الكتاب فقال : التنصيص على الأخرى بأنها الشمال وهذا يقول به طائفة من أهل العلم المحققين في هذا والمسألة تحتاج إلى مزيد نظر والحديث كما ذكرت لكم في إسناده ضعف ويكون ذكر الشمال فيه شاذاً وقد نص على ذلك بعض أئمة الحديث كالبيهقي وغيره . ...
وعَنْ أَبِي ذَرٍّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى شَاتَيْنِ تَنْتَطِحَانِ فَقَالَ يَا أَبَا ذَرٍّ هَلْ تَدْرِي فِيمَ تَنْتَطِحَانِ ؟ قَالَ: لَا قَالَ لَكِنَّ اللَّهَ يَدْرِي وَسَيَقْضِي بَيْنَهُمَا وسيحكم بينهما ) رواه أحمد .
الشرح : هذا في تتمة الكلام على الإيمان بالله جل وعلا وقد ذكرنا لك أن الإيمان بالله سبحانه وتعالى إيمان بالربوبية والألوهية والأسماء والصفات وهذا ذكر لبعض الصفات .

(1/6)

.. قال: (ولكن الله يدري) ودراية الله جل وعلا بـ (فيم ينتطح الكبشان أو العنزان) يعني: علمه سبحانه وتعالى بذلك. ومعلوم أن باب الإخبار أوسع من باب الوصف، فإن لفظ أو صفة (الدراية) لا يوصف الله جل وعلا بها لكن يطلق على الله جل وعلا من جهة الإخبار أنه سبحانه وتعالى يدري بهذا الشيء لأنها من فروع العلم.
فهناك صفات لها جنس، فالعلم جنس تحته صفات، فجنس ما هو ثابت يجوز إطلاقه على الله جل وعلا من جهة الخبر.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قرأ هذه الآية: (إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً) (النساء:58)، ويضع إبهاميه على أذنيه والتي تليها على عينيه. رواه أبو داود وابن حبان وابن أبي حاتم.
الشرح: هذا الحديث مشهور من جهة دلالته على الصفة بالإشارة. وإثبات الصفة بالإشارة كان يفعله بعض السلف في أنه يشير إليها بيده فيشير إلى الأصابع بأصابعه ويشير إلى اليد بيده يشير إلى السمع والبصر بهما كما فعل هنا أبو هريرة رضي الله عنه، قال: (إن الله كان سميعاً بصيراً) ووضع يده هكذا. وهذا عند أهل العلم معناه: إثبات الصفة بمعناها المتعارف عليه عند الإنسان المخاطب، ومعلوم أن المسلم يثبت الصفة مع قطع المماثلة على قاعدة: (ليس كمثله شيء وهو السميع البصير)، فإذا أشار إلى عينه أو أشار إلى سمعه فإنه لا يعني بذلك المماثلة وإنما يعني بها أن العين هي ما تعلم أنها عين والله جل وعلا له عين سبحانه لا تشبه الأعين (ليس كمثله شيء وهو السميع البصير)، وكذلك له سمع ليس كمثل سمع المخلوق.
فإذا الإشارة معناها: إثبات معنى الصفة بما يعهده المخاطب من معناها، فيشير لأجل تحقيق ذلك.

(1/7)

وبعض أهل العلم قال : الإشارة لأجل إثبات الحقيقة ، وهذا ليس بجيد لأنه يقتضي أن تقسيم الكلام إلى حقيقة ومجاز موجود عند الصحابة وهذا ليس بصحيح ، فإن
الكلام عند الصحابة حقيقة كله لآن الكلام العربي حقيقة وظاهر ، والمجاز المدعى نوع من الحقيقة التركيبية والظاهر التركيبي .
فالمقصود هنا أنه إذا قيل لبيان الحقيقة ، فإنه لبيان حقيقة المعنى لا بأس ، وإذا ظُنَّ أن الحقيقة هنا يعني : الحقيقة المقابلة للمجاز فهذا غلط ولا يصح أن ينسب إلى الصحابة لأنه لا تقسيم للكلام عندهم إلى حقيقة ومجاز .
إذا تبين هذا فلا يناسب عند الناس وعند العوام أن يشار بالأصابع أو يشار باليد أو يشار بالعين أو نحو ذلك لأن العامة قد تفهم من هذا التمثيل والتشبيه ، ولهذا أنكروا على كثيرين ممن قال : إن الله يقبض السماوات بيده ولو أشار لا إرادياً ينكر عليه العامة لعدم قبولهم مثل هذا . وهذا أوجه من الإشارة لأن الزمن مختلف .
وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : ( مفاتيح الغيب خمس لا يعلمها إلا الله . لا يعلم ما في غدِ إلا الله ، ولا يعلم ما تغيض الأرحام إلا الله ، ولا يعلم متى يأتي المطر أحد إلا الله ، ولا تدري نفس بأي أرض تموت إلا الله . ولا يعلم متى تقوم الساعة إلا الله تبارك وتعالى) الحديث رواه البخاري ومسلم .
الشرح : ما يختص الله جل وعلا به هو الغيب الذي سيأتي ، الذي لم يقع بعد فهذا لله جل وعلا .

(1/8)

الغيب الماضي علمه بعض الناس أن رأته الجن ، لهذا يحصل من العرافين أنهم يستدلون على مكان المسروق مع أنه غيب بالنسبة للناس لكن لا يدخل هذا في ادعاء الغيب لأنهم تخبرهم الجن بمكانهم فهو ليس من الغيب الذي اختص الله جل وعلا به ، والله جل وعلا قال : (وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ)(الأنعام: من الآية59)) ، وهذا هو الغيب الذي يكون في المستقبل والقدر القادم لا يعلمه على ما سيقع عليه من هيئته وصفاته وزمانه ومكانه وقدره إلى أخر ذلك إلا الرب سبحانه وتعالى .
فالحديث في إثبات علم الرب جل وعلا بما سيكون . وعلم الله جل وعلا المختص به في أشياء حادثة لا يعلمها إلا هو كعلم مافي الأرحام ، ولا يعلم ما في الأرحام إلا الله جل وعلا .
وعلم ما في الأرحام المختص به الله جل وعلا يشمل كل ما في الأرحام من جنين ومن حالته وحال الرحم وغيب الرحم وازدياده وإتيان الغذاء والدم وقلة ذلك وترقي الجنين في خلقه ، يعني على هذه التفاصيل هذه لا يعلمها إلا الله جل وعلا فإن الإنسان مهما وصل علمه فإنه لا يستطيع أن يعلم ذلك على وجه التفصيل في كل ما يحصل .

(1/9)

ولهذا كلمة (ما) في آية (لقمان) في قوله: (وَيَعْلَمُ مَا فِي الْأَرْحَامِ) (لقمان: من الآية34)) هذه عامة، بمعنى الذي، والأسماء الموصولة كما هو معلوم تعم ما كان في حيز صلتها، فقوله: (ويعلم ما في الأرحام) يعني: الذي هو كائن في الأرحام، فكل ما يكون في الرحم يعلمه سبحانه. وأما معرفة هل الذي في الرحم جنين هل هو ذكر أو أنثى فهذا يختص بالله جل وعلا في ما قبل نفخ الروح وأما ما بعد نفخ الروح فإنه يخرج عن العلم المختص بالله جل وعلا لأنه قد ثبت في صحيح مسلم: أن النبي صلى الله عليه وسلم قال: (إن النطفة إذا صارت في الرحم أتى الملك بعد أربعين، قال له الله جل وعلا: أكتب رزقه وأجله وشقي أو سعيد وذكر أم أنثى)، وفي رواية: (يقول الملك: أي رب شقي أو سعيد؟ فيأمر الله ويكتب الملك. ثم يقول: أي رب ذكر أو أنثى؟ فيأمر الله ويكتب الملك) فيعلم الملك بعد مضي هذه المدة هل هو ذكر أو أنثى؟
قال طائفة من العلماء: كان بعض الناس يعلم إذا رأى بطن المرأة يعلم ما فيها هل هو ذكر أم أنثى؟ إما بدلائل وإما بكشف يعني: يكشف من باب الكرامات، أو بدلائل يستدل بها إما بشكل البطن أو الحركة أو غير ذلك.
المقصود: أن ما في الأرحام عامة في التفاصيل ومسألة هل ما فيه ذكر أم أنثى هذه خاصة ليست هي كل ما يدل عليه اختصاص الله بعلمه بما في الأرحام، ومعناها وضابطها ما ذكرنا. والباقي واضح إن شاء الله.
وعن أنس بن مالك رضي الله عنه قال:قال:رسول الله صلى الله عليه وسلم: (لله أشد فرحاً بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها وقد أيس من راحلته فبينما هو كذلك إذ هو بها قائمة عنده فأخذ بخطامها فقال ن شدة الفرح: اللهم إنت عبدي وأنا ربك، أخطأ من شدة الفرح) أخرجاه.
الشرح: هذا الحديث فيه فوائد كثيرة نذكر منا فائدتين:

(1/10)

1- إثبات صفة الفرح لله جل وعلا والله سبحانه وتعالى يفرح ويرضى ويسخط ويغضب ويأبى لا كأحد من الورى سبحانه وتعالى ، فرحه بحق كما يليق بجلاله وعظمته سبحانه وتعالى .
2- في آخر الحديث قال : ( اللهم أنت عبدي وأنا ربك ) أخطأ من شدة الفرح : دل على أن الأخطاء المكفرة إذا أتت على اللسان من غير قصدٍ إلى هذا اللفظ ، من غير قصد إلى إنشائه وإنما تقدم لفظ عند المتكلم أو تأخر فصار اللفظ كفرياً أن هذا من الخطأ المعفو عنه لأن الله سبحانه وتعالى لا يؤاخذ إلا بما تعمد المرء إليه قلبه فقال سبحانه : ( وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ )(البقرة: من الآية225) ) ، وقال في الآية الأخرى :(وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ)(الأحزاب: من الآية5)) . فالخطأ يما لم يقصد إليه ، ليس الجهل ، هذا معفو عنه .
وعن أبي موسى رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إن الله يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها ) رواه مسلم .
الشرح : هذا الحديث من النوع الثالث وهو الإيمان بالأسماء والصفات وذلك أن فيه إثبات عدد من الصفات وأظهرها في الحديث صفة اليد لله جل وعلا .
قال في الحديث : ( إن الله يبسط يده بالليل .....) دال علىإثبات صفة اليد للرحمن جل وعلا ، ووجه الدلالة : أنه أضاف اليد إلى ذاته العلية حيث قال : ( يبسط يده ) ومن المتقرر عند أهل العلم أن الإضافة إلى الله جل وعلا نوعان : إضافة مخلوق إلى خالقه ، وإضافة صفة إلى متصف بها .

(1/11)

فإضافة المخلوق إلى خالقه : كإضافة الروح إلى الله جل وعلا في قوله : (فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي )(الحجر: من الآية29)) ، وكقوله جل وعلا : ( نَاقَةَ اللَّهِ وَسُقْيَاهَا)(الشمس: من الآية13)) ، ونحو ذلك كقوله : (سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى)(الاسراء: من الآية1) ، فإضافة الروح والناقة والعبد إلى الله جل وعلا إضافة مخلوق إلى خالقه وهذه الإضافة تقتضي التشريف لأن تخصيص بعض المخلوقات إلى الرب جل وعلا معناه : أن هذه المخلوقات لها شأن خاص وذلك تشريف لها .
والنوع الثاني : إضافة الصفة إلى متصف بها وهو الله جل وعلا وهذا ينضبط بكل ما لا يقوم بنفسه من الأشياء سواء كانت من الأعيان ، أو من المعاني ، فمن الأعيان اليد فإنها لا تقوم بنفسها ، والوجه فإنه لا يقوم بنفسه يعني لا يوجد وجه بلا ذات ولا توجد يد بلا ذات إلى آخر أنواع ذلك ، ومن المعاني : مثل الغضب والرضى وأشباه ذلك والرحمة إلى غير ذلك . إذاً فهذا الحديث جارٍ مع القاعدة .

(1/12)

إذاً قوله في الحديث : ( إن الله يبسط يده بالليل ....) هذه إضافة صفة إلى متصف بها فهذا يمنع أن تكون اليد مؤولة بمعنى النعمة أو بمعنى القدرة وأشباه ذلك ، فإن اليد في اللغة قد تأتي بمعنى النعمة لكن لا تضاف كقول العرب : لفلان علي يد يعني : نعمة ، لكن لا تقول العرب إذا أرادت النعمة : يد فلان علي ، إنما تقول : ( لفلان علي يد ) بقطع الإضافة ، وحتى هذا الإطلاق من العرب لأجل أن وسيلة إيصال النعمة إلى المنعم عليه بواسطة اليد . فربما دخل من إطلاق الشيء وإرادة لازمه . ومن المعلوم أنه في اللغة العربية لا يمتنع إطلاق المفرد على المثنى ، ولا يمتنع إطلاق الجمع على المفرد ولا يمتنع إطلاق المثنى على الجمع كلها سواء ، فإذا أطلق المفرد فقد يراد به المفرد المعين وقد يراد به الجنس ، ولكن لما سمعنا قول الله جل وعلا : بل يداه مبسوطتان علمنا أن قوله : (يبسط يده بالليل) يعنى : يديه .
ولهما عن عمر – رضي الله عنه – قال : قدم على رسول الله صلى الله عليه وسلم – بسبي هوازن فإذا إمرأة من السبي تسعى إذ وجدت صبياً في السبي فأخذته فألزقته ببطنها فأرضعته فقال النبي صلى الله عليه وسلم : " أترون هذه المرأة طارحة ولدها في النار ؟ " قلنا : لا والله ! فقال : " الله أرحم بعباده من هذه بولدها" ) الحديث .

(1/13)

الشرح : هذا الحديث فيه إثبات صفة الرحمة لله جل وعلا ، وفيه امتناع تأويل صفة الرحمة بإرادة الإنعام أو الإحسان ، لأنه عليه الصلاة والسلام مثَّل والله سبحانه وتعالى له المثل الأعلى ، فلما مثَّل عِظَم رحمة الله جل وعلا برحمة هذه المرأة بولدها علمنا أن المراد هنا الرحمة المعروفة المعهودة عند الناس التي يجدها كل إنسان في نفسه يعرف معنى الرحمة ، والكلمات إنما هي للتعبير عن الأشياء والرحمة معلومة يعلمها المرء من نفسه لأنها فيه غريزة ، فلهذا قوله : ( الله أرحم بعبده من هذه بولدها ) يدل على إثبات صفة الرحمة وعلى أنها صفة لله جل وعلا على ما يليق به سبحانه وتعالى ، وعلى أنه يمتنع تفسير هذه على بإرادة الإنعام لأن السياق والتمثيل يمنع ذلك .
وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لما خلق الله الخلق كتب كتاباً فهو عنده فوق العرش إن رحمتي سبقت غضبي ) رواه البخاري
الشرح : كذلك هذا فيه صفة الرحمة لله جل وعلا ، وهذا الحديث فيه بحث من جهة هذا الكتاب الذي هو فوق العرش ، وفي رواية : ( فهو عنده في العرش ) . فيه بحث من جهة هذة الكلمة : ( إن رحمتي غلبت غضبي ) هل هو كتاب من اللوح المحفوظ فيكون في اللوح المحفوظ ذكر صفات الرب جل وعلا ؟ ، أو هو كتاب مستقل جعله الله فوق عرشه ليبين عظم سبق رحمته لغضبه ؟ وهذا يدل على أن الرحمة : صفة ذاتية ، وعلى أن الغضب : صفة اختيارية ، فالرحمة ملازمة للرحمن جل وعلا فهو سبحانه وتعالى لم يزل رحيماً فهو رحيم لا تنفك عنه الرحمة ، أما الغضب فهو صفة اختيارية تكون بالرحمن جل وعلا إذا شاء بمشيئته وقدرته فيغضب في حين ولا يغضب في حين آخر ، أما الرحمة فهو دائماً سبحانه وتعالى رحيم ولأجل رحمته قامت هذه المخلوقات ، فقيام هذه المخلوقات وظهور النعم فيها كلها من آثار رحمة الرب جل وعلا وهذا يدل على أن آثار الرحمة دائمة وعلى أن آثار الغضب غير دائمة .

(1/14)

ففي قوله تعالى : ( وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى)(طه: من الآية81) فجعله حالاَّ ،(ومن يحلل ) يعني : ليس دائماً وإنما يحل في حينٍ دون آخر ، كما جاء في حديث الشفاعة المعروف قال : ( إن الله غضب اليوم غضباً لم يغضب قبله مثله ولن يغضب بعد مثله ) فدل على قيام الغضب به جل وعلا بمشيئته واختياره وقدرته سبحانه وتعالى .
فإذاً هناك فرق كبير بين صفة الرحمة وصفة الغضب لله جل وعلا ، فالرحمة ذاتية والغضب اختياري ، والرحمة آثارها دائمة والغضب آثاره ليست دائمة ، والرحمة من آثارها ما يتقلب فيه الخلق من النعم الدينية والدنيوية مصالح أمور دنياهم وآخرتهم كلها من آثار الرحمة . وأما الغضب فآثاره عقوبة لمن يستحق ذلك وهذا مغلوب بالرحمة ( إن رحمتي غلبت غضبي ) أو ( سبقت غضبي ) .
ولهما عنه أن رسول الله صلى الله عليه وسلم قال : ( جعل الله الرحمة مائة جزء فأمسك عنده تسعة وتسعين جزءاً وأنزل في الأرض جزءاً واحداً فمن ذلك الجزء تتراحم الخلائق حتى ترفع الدابة حافرها عن ولدها خشية أن تصيبه ) الحديث .
الشرح : هذا الحديث كسابقيه في إثبات صفة الرحمة لله جل وعلا ولكن فيه مزيد فائدة وهي : بيان أن الصفة لله جل وعلا لها آثارها في الخلق ، فرحمته سبحانه وتعالى جعل جزءاً منها له أثر في الأرض فبها يتراحم العباد ، فجزء من أجزاء رحمة الرحمن جل وعلا جعلها في عباده فكل ما تراه من التراحم هذا من آثار اتصاف الرحمن بالرحمة .
ويدل هذا أيضاً على أن الرحمة كما ذكرنا هي الرحمة المعهودة لأنه جعل رحمة الرحمن منها جزء يتراحم بها الخلق فدل على أن رحمة الرحمن من جنس رحمة المخلوق للمخلوق يعني أنها الرحمة المعهودة وإن اختلفت في قدرها وصفتها لأن الصفات تبع للذات ، فالمخلوق يناسبه من هذا الوصف ما يلائم ذاته والرحمن جل وعلا له من هذه الصفة ومن غيرها كمال ذلك وشموله وإطلاقه .

(1/15)

الأحاديث من حديث أنس : ( إن الكافر إذا عمل حسنة أُطعم بها طُعمة في الدنيا ، وأما المؤمن فإن الله يدخر له حسناته في الآخرة ويُعقبه رزقاً في الدنيا على طاعته ) رواه مسلم .
وله عنه مرفوعا : ( إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها ويشرب الشربة فيحمده عليها )
وعن أبي ذر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( أطّت السماء وحُقَّ لها أن تئط ما فيها موضع أربع أصابع إلا وفيه ملَكٌ ساجد لله تعالى ، والله لو تعلمون ما أعلم لضحكتم قليلاً ولبيكتم كثيراً وما تلذّذتم النساء على الفرش ولخرجتم إلى الصُّعُدات تجأرون إلى الله تعالى ) الحديث رواه الترمذي وقال حديث حسن .
قوله : (لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً ) في الصحيحين من حديث أنس .
ولمسلم عن جندب مرفوعا : ( قال رجل والله لا يغفر الله لفلان ! فقال الله عز وجل : من ذا الذي بتألى عليَّ أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك ) .
وله عن أبي هريرة مرفوعاً: ( لو يعلم المؤمن ما عند الله من العقوبة ما طمع بجنته أحد ، ولو يعلم الكافر ما عند الله من الرحمة ما قنط من جنته أحد ) .
وعن أبي هريرة : مرفوعاً : ( إن امرأة بغياً رأت كلباًفي يوم حار يُطيف ببئر قد أدلع لسانه من العطش فنزعت له موقها فسقته فغُفِر لها به " ، وقال : " دخلت النار امرأةٌ في هرة حبستها لا هي أطعمتها ولا هي أرسلتها تأكل من خَشاش الأرض " قال الزهري : لئلا يتَّكل أحد ولا ييأس أحد . أخرجاه .
وعنه مرفوعاً : ( عجب ربنا من قوم يقادون إلى الجنة بالسلاسل ) رواه أحمد والبخاري
حديث أبي موسى : ( وما أحد أصبر على أذى يسمعه من الله ، يدعون له الولد ثم يعافيهم ويرزقهم ) رواه البخاري .

(1/16)

الشرح: هذه الأحاديث من كتاب أصول الإيمان للشيخ محمد بن عبدالوهاب رحمه الله تعالى كما ذكرنا لك فيها ذكر صفات الله تعالى وذكر الجنة والنار ، وسبق أن ذكرت بعض الصفات في الأحاديث كالرحمة واليد وغير ذلك ، وهذه الأحاديث التي ذكرها فيها ذكر القدر وذكر صفة المغفرة وذكر الجنة والنار.
فالحديث الأول حديث أنس : ( إن الكافر إذا عمل حسنة ..... ) فيها إثبات كمال عدل الله جل وعلا وأنه لا يضيع إحسان محسن وعمل عامل حتى الكافر ولكن ثوابه يكون عليه في الدنيا وذلك لكمال صفاته سبحانه وكمال عدله . إن الكافر إذا عمل حسنة أطعم بها طعمة في الدنيا فأما المؤمن فإن الله يدخر له حسناته في الآخرة ويعقبه رزقاً في الدنيا على طاعته ، يعني أن الله سبحانه وتعالى يثيبه على حسنات في الآخرة ويمن عليه ويبتدؤه برزق في الدنيا وإحسان إلى المؤمن . فالمؤمن والكافر وجميع الخلق قائمون مع رحمة الله جل وعلا إذ رحمته وسعت كل شيء ، لهذا ذكر هذا الحديث بعد حديث الرحمة لأن العدل مع الكافر لفي أنه يثاب على حسنته في الدنيا هذا من الرحمة به ، كذلك يثاب المؤمن على حسناته في الآخرة ويعطى على أنواع الطاعات في الدنيا رزقاً وسعة وصحة إلى آخره إبتداء من الله جل وعلا ومنة فإن هذا أيضاً من آثار سعة رحمة الله جل وعلا .
ثم قال : وله مرفوعاً ( إن الله ليرضى عن العبد يأكل الأكلة .... )

(1/17)

الشرح : هذا الحديث فيه ذكر لأصل من أصول الإيمان والصفات ألا وهو الإيمان بالصفات الاختيارية لأن الرضى والغضب وأشباه هاتين الصفتين من الصفات الاختيارية من الصفات الفعلية التي يتصف الله جل وعلا بها بمشيئته وقدرته إذا شاء كيف شاء ، والأولى صفة الرحمة هذه صفة ذاتية فالله جل وعلا لا ينفك عنه اتصافه بالرحمة بل هو سبحانه رحيم في كل حال ولو لم يكن رحيماً في آنٍ من الأوان لهلك خلقه أجمعون ولهذا عقب الشيخ رحمه الله بذكر الصفات الاختيارية على الصفات الذاتية لأن الصفات الذاتية أعظم ، والصفات الاختيارية يتصف الله بها سبحانه في حال دون حال بمشيئته وقدرته .
( إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها ) وهذا دليل على أن الرضى يكون حين الأكل وحين الشرب إذا حمد العبد رضي الله عنه ذلك ، بخلاف قول الأشاعرة والمبتدعة : ( إن الرضى قديم فيقولون : رضى الله عن عبده المؤمن قديم رضي وانتهى رضاه . فإذا كان كافراً في أول عمره ثم كان مكتوباً له أن يؤمن فإنه مرضي عنه حتى في حال كفره ، فالصحابة في حال كفرهم مرضي عنهم ولو في حال عبادتهم أ, عبادة بعضهم للأوثان ، والمؤمن الذي يختم حياته – نسأل الله العافية والسلامة – بردة فإنه مغضوب عليه حتى حين كان يصلي ) وهذا باطل من القول لأنه في أساسه ناشئ عن نفي الصفات الاختيارية والله سبحانه وتعالى بين في كتابه أن صفته الاختيارية تحل بعد أن لم تكن حالة كما قال سبحانه : (وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى)(طه: من الآية81) ، فيحل بعد أن لم يكن حالاً ، وكما جاء في حديث الشفاعة المعروف قال : ( إن الله غضب اليوم غضباً لم يغضب قبله مثله ولن يغضب بعده مثله ) فدل على أن الغضب يتفاوت من جهة الصفة يعني بعض الغضب أهون من بعض ، وأيضاً يتفاوت كمن جهة الزمن يغضب في حال دون حال فيتصف بذلك سبحانه كيف شاء .

(1/18)

ثم ساق حديث أبي ذر : ( أطت السماء وحق لها أن تئط .... ) الحديث .
الشرح : فيه عظمة الحق جل وعلا وعبودية الملائكة له سبحانه وأن ، السماء مملوءة بعباد الله جل جلاله بالملائكة الذين هم ما بين ركع وسجود وقيام لله سبحانه وتعالى .
ولمسلم عن جندب مرفوعا : ( قال رجل والله لا يغفر الله لفلان ...) الحديث .
الشرح : هذا الحديث معلوم شرحه وبيانه في كتاب التوحيد ، وننبه فيه إلى أن قول القائل : ( لا يغفر الله لفلان ) يعني أنه تحكم في صفة الله جل وعلا يعني أنه قال : هذه الصفة لا تكون لفلان ، وهذا له نظائر ويكون عند الناس في حديثهم في صفات أخر . ومن أصول الإيمان عند أهل السنة توقير الله جل وعلا وتعظيمه والإنابة إليه والاستكانة له وعدم التألي عليه والقول عليه بلا علم .
فمثلا يقول الناس في ألفاظهم : هذا ما يستاهل ، أو حرام أن يصيبه كذا ، أو مثل هذا لا يعاقب ، أو هذا تنزل عليه العقوبة .. وأشباه هذه الألفاظ التي فيها تحكم في صفات الله جل وعلا .
فأي صفة أردت الكلام عليها فاستحضر الاضطراب والخوف من الله جل وعلا لا تتحكم في صفات الله جل وعلا تخبر عنها بشيء ليس لك ، كأن يقول : مثل هذا يعاقبه الله ، أو هذا ستحل عليه عقوبة من الله جل وعلا ، أكيد ستأتيه العقوبة ، وأشباه ذلك مما يستعمله الخاصة والعامة في ألفاظهم ، وهذا مما لا يجوز أن يستعمله الناس بل يذكرون ما دلت عليه الأدلة من الرجاء للمحسن والخوف على المسيء : نخشى أن تكون عقوبة ، نخشى أن يحل علينا كذا ، وأشباه هذه العبارات التي فيها تعظيم أمر الله وتعظيم صفاته سبحانه .
وله عن أبي هريرة مرفوعا : ( لو يعلم المؤمن ما عند الله من العقوبة ....) الحديث

(1/19)

الشرح : هذا فيه ذكر صفتي العذاب والرحمة وهما صفتان متقابلتان ، وعذابه سبحانه وتعالى لمن عصاه أو من كفر أو من نافق هذا لو اطلع عليه لوجد أن الجنة لا يطمع فيها طامع كمل قال سبحانه تعالى : (حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ( 2) غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ (3) ) ولكن رحمة الله سبقت غضبه ، ولهذا في هذه الآية ذكر ثلاث صفات من صفات الرحمة وذكر صفة عقاب واحدة فقال : ( غافر الذنب وقابل التوب ) وهذه من فروع الرحمة ، ثم قال : ( شديد العقاب ) وهذه عقوبته سبحانه ، ثم ذكر فرعاً ثالثا من فروع الرحمة وهو قوله : (ذي الطول ) يعني : ذي الإنعام والفضل والإحسان على خلقه أجمعين .
وللبخاري عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم : ( الجنة أقرب إلى أحدكم من شراك نعله .....) الحديث
الشرح : إيراده لهذا الحديث في أصل الإيمان باليوم الآخر ، والإيمان باليوم الآخر الذي هو أحد أركان الإيمان الستة إيمان بالجنة والنار .
وحديث المرأة البغي وحديث المرأة التي دخلت النار بسبب هرة هو في هذا المعنى . فالمؤمن ما بين خوف ورجاء يعمل الأعمال الكثيرة من الخير ويعمل أعمالاً من السوء فإذا هو غلَّب جانب الرجاء رأى الخير فيه طاغٍ فقال : سيُغفر لي ، فنبه عليه الصلاة والسلام أن امرأة دخلت النار في هرة بسبب أنها حبستها لا هي أطعمتها ولا هي تركتها تأكل من خشاش الأرض لماذا تحبس الهرة والهرة مثلها لا يحبس فماتت وهذا تعدي عليها ، وهذا يجعل المؤمن خائفاً لئلا يتكل أحد على عمله الصالح ولئلا ييأس أحد من المغفرة إذا أناب وأتاب ، وتفسير الزهري واضح في هذا .

(1/20)

وله عن أبي هريرة رضي الله تعالى عنه قال :قال رسول الله صلى اله عليه وسلم : ( إن الله تبارك وتعالى إذا أحب عبداً نادى يا جبريل إن الله يحب فلاناً فأحبَّه فيحبُّه جبريل ثم ينادي جبريل في السماء إن الله يحبُّ فلاناً فأحبُّوه فيحبُّه أهل السماء ويُضع له القبول في الأرض ) .
وعن جرير رضي الله عنه قال : كنا جلوساً عند النبي صلى الله عليه وسلم – إذ نظر إلى القمر ليلة البدر قال : ( إنكم سترون ربكم كما ترون هذا القمر لا تضامُون في رؤيته ، فإن استطعتم أن لاتُغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا ، ثم قرأ : ( وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا)(طه: من الآية130) ) . رواه الجماعة .
الشرح : الحديث الأول فيه إثبات صفة المحبة لله جل وعلا ، لأن هذا الكتاب ذكر في أوله الإيمان بالله فذكر صفات الربوبية والألوهية والآن في الأسماء والصفات فهنا ذكر صفة المحبة لله جل وعلا : ( إن الله إذا أحب عبداً .. ) الحديث . ومحبة الله جل وعلا لعبده صفة اختيارية متعلقة بالحال عند أهل السنة ليست متعلقة بالمآل ، وأهل السنة في صفة المحبة وصفة الرضى وأشباه ذلك يعلقونها بالحال يعني : أن الله يحب من كان على الإيمان ولو كان سيؤول أمره إلى غيره لأنه وهو موحد مؤمن قام بقلبه إخلاص العبادة لله وتوجه إلى الله فاستحق على ذلك المحبة ، ومحبة الله في حالها مقتضية آثارها على العبد .

(1/21)

والمبتدعة يجعلون المحبة واحدة أزلية غير متغيرة فيقولون : إن الله يحب من علم موته على الإيمان ولو في حال كفره ، فعمر رضي الله عنه في حال الجاهلية في حال كفره كان محبوباً لله جل وعلا وفي حال إيمانه محبوباً لله جل وعلا لأنه سبحانه علم أنه سيموت على الإيمان فأحبه من حين خرج من بطن أمه ، وقولهم لأنه ليس عندهم صفات اختيارية ولا صفات تقوم بالرب جل وعلا بمشيئته واختياره سبحانه لانتفاء تنزيه عندهم للقول بتجدد الصفات أو ما يسمونه بحلول الحوادث لله جل وعلا .
فإثبات صفة المحبة لله جل وعلا على ما يليق به سبحانه حق كما نطقت بذلك النصوص والمحبة معلومة المعنى كما يليق بجلاله وعظمته ويرضى ويغضب سبحانه وتعالى وأن ذلك متعلق بالحال ليس متعلقاً بالمآل عند أهل السنة فيرضى عن العبد في حال إيمانه ويحب العبد في حال إيمانه ويغضب عليه في حال كفره قبل إيمانه ويبغضه ولا يحبه في حال كفره قبل إيمانه أو لو ارتد فيجتمع في حقه أنه أُحبَّ في حال وأُبغض في حال ، حتى المؤمن لواحد يحبه الله سبحانه وتعالى إذا أحسن العمل ويبغضه إذا أساء العمل ، فإذا اجتمع في المؤمن إيمان وفسق يكون مؤمناً بإيمانه فاسقاً بكبيرته فيُحبُّ على الإيمان ويبغض على الفسق ، يعني : أن المحبة والبغض تتبعض ويكون في حال دون حال وهذا عند أهل السنة والجماعة خلافاً لأهل الكلام والبدع الذين يقولون : إن المحبة واحدة حتى المؤمن في حال كفره قبل الإيمان محبوب ، وإذا آمن وعاشر كبيرة فهو في حال معاشرته الكبيرة محبوب إلى آخر ذلك مما لا يليق أن ينسب أو يضاف إلى الرب جل وجلاله .
وفي قوله : ( إن الله إذا أحب ) فيه : أن المحبة صفة اختيارية وأن المحبة متفاضلة ليس كل مؤمن فيه ذلك .

(1/22)

وقوله : ( يوضع له القبول في الأرض ) يعني : يقبله أهل الإيمان ويحبونه ويميزونه على غيره فيتولونه مثل ما حصل للصحابة رضوان الله عليهم فأهل الإيمان يحبونهم ومثل سادات التابعين ، ومثل الإمام أحمد والشافعي ومالك وهذه مرتبة عظيمة لمن تحصل له .
حديث : ( إنكم سترون ربكم ....) الحديث
الشرح : فيه إثبات الررؤية لله جل وعلا ، أي رؤية المؤمنين لربهم جل وعلا .
والرؤية تكون في العرصات وتكون في الجنة ، فتكون في العرصات عامة أولاً للجميع ،ثم يحجب عنها أهل النفاق يعني : من هذه الأمة ، وأما الكفار فهم لا يرون ربهم أصلاً لأنهم محجوبون عن الله كما قال سبحانه : (كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ) (المطففين:15) ، وأما هذه الأمة المؤمنون منهم والمنافقون الرجال والنساء فإنهم يرون الله سبحانه وتعالى ثم يحجب عنها أهل النفاق وتبقى رؤية أهل الإيمان ثم تكون الرؤية التي هي محل اللذة والنعيم في جنة الخلد .
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إن الله تبارك وتعالى قال : من عادى لي ولياً فقد آذنته بالحرب ، وما تقرّب عبدي إليَّ بشيء أحبَّ إليَّ مما افترضته عليه ، وما يزال عبدي يتقرّبُ إلي َّ بالنوافل حتى أحبَّه فإذا أحببتُه كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها ، ولئن سألني لأعطينه ولئن استعاذني لأعيذنه ، وما ترددت في شيء أنا فاعله ترددي في قبض نفس عبدي المؤمن يكره الموت وأكره مساءتَه ولا بد له منه ) . رواه البخاري .

(1/23)

الشرح : هذا الحديث أيضاً فيه إثبات صفة المحبة لله جل وعلا ( ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به ) يعني : يُسَدّد في سمعه ( بصره الذي يبصر به ) يعني : يسدد في بصره ( ويده التي يبطش بها ) يعني : يسدد في يده فلا يحصل منه بهذه الجوارح إلا ما يحب الله جل وعلا فيوفق ويعان فيها على فعل الخير وعلى ترك الشر من جهة سمعه وبصره ويده ورجله .
وقوله عليه الصلاة والسلام في آخر الحديث القدسي قال الله جل جلاله : ( وما ترددت في شيء أنا فاعله ) فيها ذكر التردد مضافاً إلى الله جل وعلا وهل هو صفة لله أم لا ؟!
بعض أهل السنة لا يضيف التردد إلى الله جل وعلا صفة لأنه منقسم إلى محمود ومذموم ، وإطلاق الإضافة يعني إطلاق الوصف فيما ينقسم إلى محمود ومذموم الأصل خلافه ولأن الأصل ألا يضاف إلى الله جل وعلا إلا ما هو محمود والتردد قد يكون عن نقص علم والله جل وعلا منزه عن ذلك . ولهذا ذهب من ذهب من أهل العلم إلى عدم إثبات صفة التردد إلى الله جل وعلا لأنهم جعلوا منشأ التردد عن عدم علم أو عن جهل أ, عن عدم قدرة أو عن عدم قوة على إنفاذ الشيء وأشباه ذلك فمنعوا وصف الله جل وعلا بالتردد .
والقول الثاني عند أهل السنة أن التردد صفة من صفات الله جل وعلا وأن تردده سبحانه وتعالى بحق ، وأن حقيقة التردد ليس معناها أنها تنشأ عن جهل أو عن عدم قوة أو قدرة كما قاله الأولون ، بل حقيقىة التردد أنه : تردد الإرادة في أي الأمرين أصلح للعبد أو في أي الأمرين أوفق للحكمة أو نحو ذلك أو تردد الإرادة في المصلحة المقتضية لذلك .

(1/24)

وتردد الإرادة ليس ناشئاً عن الجهل وعدم العلم أو نحو ذلك فهذا منزه عنه الرب جل وعلا وإنما هو ناشئ عن محبة الله لاختيار الأصلح لعبده لهذا وقع التردد بين الصالح والأصلح يعني : في الاختيار ، وإذا كان كذلك فإن التردد على هذا يكون كمالاً لأنه لم ينشأ عن جهل ولا عن عدم قدرة أو قوة وإنما هو راجع إلى الحكمة ومقتضى قدر الله وحكمة الله سبحانه . وهذا الثاني هو قول شيخ الإسلام ابن تيمية وعزاه إلى السلف وإلى مذهب سلف هذه الأمة .
الصفة الثالثة في الحديث قال : ( يكره الموت وأكره مسائته ) ووصف الله بأنه يكره جاء في القرآن والسنة في أحاديث كثيرة مثل قوله تعالى : ( وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ)(التوبة: من الآية46) ، فكُره الله جل وعلا هذا يتعلق بالأعيان أي الذوات وبالصفات وهو صفة اختيارية ، وهو هنا في الحديث يتعلق بالمساءة (وأكره مساءته ولا بد له من ذلك ) .
وعنه أن رسول الله صلى الله عليه وسلم قال : ( ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنياحين يبقى ثلُث الليل الآخر يقول : من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفرَ له ) متفق عليه .
الشرح : هذا الحديث فيه إثبات عدد من صفات الرب جل وعلا أظهرها صفة النزول له جل وعلا ، والنزول لله جل وعلا نقول فيه ما نقول في الاستواء والنزول معلوم أو غير مجهول والكيف غير معقول والسؤال عنه بدعة والإيمان به واجب .

(1/25)

ونزول الرب جل وعلا إلى سماء الدنيا جاء في بعض الروايات أنه : ( في نصف الليل الآخر ) ، وجاء في بعضها : ( في ثلث الليل الآخر ) - كما في الرواية التي ساقها الإمام رحمه الله – وجاء في بعض الروايات : ( آخر كل ليلة ) بلا ثلث ولا نصف ، وأهل العلم منهم من حمل هذا على الفضل والأفضل أو أن الثلث الأخير آكد وأن النزول يبدأ في نصف الليل الآخر ، ومنهم من حملها على أن حساب نصف الليل غير حساب ثلث الليل الآخر فإذا قيل نصف الليل فهو حساب ما بين غروب الشمس إلى طلوع الفجر الثاني مقسوماً على اثنين تضيفه على ساعة الغروب يعطيك ابتداء نصف الليل .
وأما ثلث الليل الآخر فيكون ما بين الغروب إلى الإشراق والوقت مأخوذ الثلث الآخر منه ، والوقت على هذين متقارب ، ولما قال شيخ الإسلام هذا ، قال وهذا القول وجيه . يعني أن حساب نصف الليل يكون غير حساب ثلث الليل .
وعلى العموم نقول : إن الروايات متفقة في أن النزول يكون في ثلث الليل الآخر وهو الأكثر رواية والأثبت – كما ساق الإمام رحمه الله هنا – أو في نصف الليل الآخر على اعتبار .
النزول في صفة الله جل وعلا لا نخوض فيه بأكثر مما جاء فيه النص ، فمن خاض فيه بذكر مسائل مثل قولهم : هل يخلو منه العرش أو لا يخلو منه العرش ، وهل إذا نزل إلى سماء الدنيا يخلو منه ما فوق السماء السابعة ، وأشباه ذلك كل هذه مباحث طائلة لأنها مبنية على تشبيه النزول بنزول المخلوق والله جل وعلا لا نعلم كيفية اتصافه بصفاته فهو سبحانه أجلُّ وأعظم م أن نعلم بكيفية اتصافه بصفاته .
فإذاً إثبات صفة النزول إثبات صفة لا إثبات كيفية ولا نخوض بأكثر من ذلك ، والأحاديث في النزول قريبة من التواتر م كثرتها .

(1/26)

وقوله عليه الصلاة والسلام هنا : ( ينزل ربنا في الثلث الأخير من الليل فيقول هل من داعٍ فأستجيب له هل من سائل فأعطيه هل من مستغفر فأغفر له ) مرتبة الدعوة أولاً لأنها أعم والسؤال بعدها لأنه أخص والاستغفار الأخير لأنه خاص الأخص ، لأن الداعي قد يكون عابداً وقد يكون سائلاً ، وإجابة الداعي قد تكون إثابة الداعي بالثواب أو قد تكون أو قد تكون إعطاء السائل ، لذلك لما بدأ بالعام قال : ( هل من داعٍ فأستجيب له) يدخل في ذلك أهل الصلاة وأهل تلاوة القرآن وأهل الذكر في آخر الليل فيعطيهم رب العالمين أجرهم بغير حساب . ثم السؤال ( هل من سائل فأعطيه ) يعني من يسأل مسألة خاصة وهي بعض الدعاء . ثم قال : ( هل من مستغفر ) السؤال قد يكون سؤال دنيا أو سؤال استغفار يعني عام ثم خصه بالاستغفار في آخرها .
وهذا الحديث أيضاً فيه : إثبات صفة الكلام لله جل وعلا وإثبات صفة المغفرة له سبحانه والإجابة والإعطاء وهذا فيه الرد على من أبطل فائدة الدعاء وفائدة السؤال وفائدة الاستغفار وفائدة العبادة في التأثير على القدر كما هو قول طائفة من الصوفيه في زعمهم أن الأمور مقدرة ولا حاجة للدعاء لتحصيلها ، وهذا باطل بل الأمور مقرونة في القدر وفي الكتاب السابق بأسبابها والدعاء والسؤال من جملة تلك الأسباب .
وعن أبي موسى الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( جنتان من ذهب آنيتهما وما فيهما ، وجنتان من فضة آنيتهما وما فيهما ن وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنَّة عدن ) . رواه البخاري .
الشرح : قوله : ( جنتان ....وجنتان ...) هذا كالتفسير لقوله الله جل وعلا : (وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ) (الرحمن:46) . ثم قال بعدها : (وَمِنْ دُونِهِمَا جَنَّتَانِ) (الرحمن:62) فهذا تفسير للجنتين والجنتين . وفيه إثبات صفة الكبرياء لله جل وعلا .

(1/27)

والرداء والإزار الذي جاء في الحديث الذي رواه مسلم: (الكبرياء ردائي والعزة إزاري من نازعني واحداً منهما عذبته) - الرداء والإزار: ما يكون ملابساً للموصوف لا ينفك عنه ويحجب صفته عن الرائي، فالإزار بالنسبة للإنسان يحجب الصفة يعني بعض الصفات، والرداء أيضاً يحجب بعض الصفات فلا يتصور من مجي الرداء والإزار لوازم ذلك من أن الإزار لا يكون إلا على حقوين وعلى جنب وأن الرداء كذلك لا يكون إلا على منكبين كما التزمه طائفة من غلاة الحنابلة فأثبتوا عدداً من الصفات بهذه اللوازم هذا باطل حتى من جهة اللغة. فالإزار والرداء هذان اسمان لما يحجب رؤية الرائي إلى صفات المرئي ولهذا هنا قال: (وما بين القوم وبين أن ينظروا إلى وجه ربهم إلا رداء الكبرياء) فدل على أن الكبرياء هو الرداء، فالذي حجب رؤية الرائين إلى صفة الرب جل وعلا إلى وجهه الكريم هو الرداء، وكذلك العزة حجبت أن يُرى صفة الرب جل وعلا.
المقصود من ذلك أن هذا هو معنى قوله الرداء هنا وكذلك قوله (الرداء والإزار) في غيرها، وهذا موطن تحتاجه لأن كثيراً من الشراح لم يحسن هذا المقام.


(باب) قول الله تعالى: (حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ) (سبأ: من الآية23) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب) قول الله تعالى: (حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ) (سبأ: من الآية23)

(1/28)

عن ابن عباس رضي الله عنهما قال : حدثني رجل من أصحاب النبي صلى الله عليه وسلم من الأنصار أنهم بينما هم جلوس ليلة مع رسول الله صلى الله عليه وسلم إذ رمي بنجم فاستنار فقال : ( ما كنتم تقولون إذا رُمِي بمثل هذا ؟ ) قالوا : كنا نقول وُلِد الليلة عظيم أو مات عظيم ، فقال : ( إنها لم تُرمَ لموت أحد ولا لحياته ولكن ربنا عز وجل إذا قضى أمراً سبَّحت حملة العرش حتى يسبِّح أهل السماء الذين يلونهم حتى يبلغ التسبيح أهل السماء الدنيا ، فيقول الذين يلون حملة العرش : ماذا قال ربكم ؟ فيُخبرونهم ماذا قال ، فيستخبِر أهل السماوات بعضهم بعضاً حتى يبلغ الخبر أهل السماء الدنيا فتخطف الجن السمع فيلقونه إلى أوليائهم فما جاءوا به على وجهه فهو الحق ولكنهم يقذفون ويزيدون ) رواه مسلم والترمذي والنسائي
وعن النواس بن سمعان رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا أراد الله أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة أو قال رعدة شديدة خوفا من الله عز وجل .... ) الحديث رواه ابن جرير وبن خزيمة والطبراني وابن أبي حاتم واللفظ له .

(1/29)

الشرح: هذان الحديثان في باب واحد هما دالان على إثبات عدد من صفات الرب جل وعلا ومن نعته الحسن سبحانه وتعالى، فمنها: صفة العلو لله جل وعلا ومنها صفة الكلام له جل وعلا، ومر معكم تفصيل الكلام على الحديث الأول في شرح كتاب التوحيد والمقصود من إيراده من الشيخ رحمه الله: أن ذلك من الإيمان إيمان بالله بعلوه بصفاته بملائكته بكلامه جل وعلا كذلك فيه الإيمان بالملائكة وهذا كله من أصول الإيمان بقي الكلام عل مسألة فيه وهي من المسائل المهمة: وهي أن صفة كلام الرب جل وعلا - إضافة للحديث الذي سمعتم - قال فيها: (إذا أراد الله أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة أو قال رعدة شديدة خوفاً من الله عز وجل فإذا سمع ذلك أهل السماوات صعقوا) هذا مر معكم أن سماع الملائكة للصوت وصف بأنه كجر السلسة على الصفوان يعني على الصخر، وهذا جعله بعض الناس صفة للكلام وظاهر الحديث كما هو دال عليه هذا الحديث أيضاً أنه وصف للسماع لا وصف للكلام فكلام الله جل وعلا ثابت في الصفة - كما هو معلوم - ولكن صفة كلامه جل وعلا لم يثبت فيها شيء من جهة التفصيل إلا ما جاء في الصحيح: أنه جل وعلا يوم القيامة يسمعه من بَعُد كما يسمعه من قَرُب فينفذهم كلامه سبحانه وتعالى)، وهذا الحديث حديث النواس قال فيه: (إذا أراد الله أن يوحي بالأمر تكلم بالوحي .... ) يعني: أن السماوات تأخذها الرعدة أو الخوف من كلام الله جل وعلا، والقصد من ذلك أن صفة الكلام غلا فيها طائفة من المنتسبين للإمام أحمد ولغيره من أهل السنة فجعلوا صفة كلام الله جل وعلا بما في هذه الأحاديث التي فيها تكلم الله جل وعلا بالوحي وأن صفة كلامه كجر السلسة ... كما ذكرها أبو يعلى في (إبطال التأويلات) وغيره فهذا ينبغي أن لا يقال به وإنما يؤخذ بما دل عليه النص الذي لا يحتمل التأويل لأن صفة الكلام الواردة في الأحاديث محتملة لأن تكون صفة للسماع يعني لما

(1/30)

سُمِع لهذا جاء هنا: (أخذت السماوات منه رجفة .. ) يعني: أن هذا محتمل أن يكون بعد إرادة الكلام، أو أنه وصف لما سُمِع من حال السماوات أ, ما سمع من ذلك أما وصف كلام الله جل وعلا فهذا لا يقال فيه بشيء إلا ما ثبت في الحديث: (أنه يسمعه من قَرُب كما يسمعه من بَعُد).


(باب) قول الله تعالى: (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ) (الزمر:67) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب) قول الله تعالى: (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ) (الزمر:67)
عن أبي هريرة رضي الله قال سمعت رسول الله صلى الله عليه وسلم يقول: (يقبض الله الأرض ويطوي السماء بيمينه ثم يقول: أنا الملك أين ملوك الأرض؟) رواه البخاري.
وعن ابن عمر ... إن الله بقبض يوم القيامة .. ) الحديث
الشرح: هذا الباب ذكره الإمام في آخر كتاب التوحيد. ومناسبة هذا الباب لكتاب أصول الإيمان أن الإيمان بالله الذي هو أعظم أركان الإيمان كما هو معلوم أركان الإيمان ستة ... والإيمان بالله يشمل ثلاثة أنواع: الإيمان بالله رباً والإيمان بالله إلها والإيمان بأسماء الله وصفاته يعني: أن الإيمان بالله يشمل أنواع التوحيد الثلاثة فلا يكون المرء مؤمناً بالله حق الإيمان حتى يوحد الله في الإلهية وفي الربوبية وفي الأسماء والصفات. هذا الباب في توحيد الربوبية وفيه ذكر بعض صفات الله جل وعلا وبعض أسماء الله جل وعلا.

(1/31)

قوله جل وعلا : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ) هذه من الآيات العظيمة التي تكررت في غير موضع من القرآن مثل قوله تعالى : (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ )(الأنعام: من الآية91) وهذه الآية في الزمر .قوله : ( وما قدروا الله حق قدره ) يعني : أنه ما من أحد سيبلغ قدر الله حق قدره لا بد أن يكون ثم نقص عما هو حق لله جل وعلا في تقدير عظمته لأن ذلك يعني بلوغ الحق في القدر مبني على العلم التام بالله جل وعلا وبما هو عليه سبحانه في أسماءه وصفاته وأفعاله وربوبيته إلى آخره ، وهذا العلم إنما كمل بكمال البشر في الأنبياء والرسل عليهم صلوات الله وسلامه فهم أعظم الخلق تعظيماً لله جل وعلا وأعظم الخلق قدراً لله جل وعلا حق قدره والله سبحانه وتعالى قدره أعظم ولا يعلم ذلك إلا هو سبحانه وتعالى . ( وما قدروا الله حق قدره ) معناها : وما عظموا الله حق تعظيمه ، فمن عبد غير الله ما عظم الله حق تعظيمه ، من ألحد في أسمائه وصفاته ما عظم الله حق تعظيمه ، من أنكر الرسالة وأنكر إنزال الكتاب ما عظم الله حق تعظيمه وما علم صفة الله جل وعلا ولم يعظمه كما ينبغي لجلال وجهه وعظيم سلطانه فالمسألة عظيمة جداً وإذا تأملت في صفة من الصفات وهو أن الله سبحانه وتعالى هو العظيم جل وعلا وهو الواسع سبحانه وتعالى تأمل كيف أن الأرض قبضة الله سبحانه وتعالى على كبرها عندك وأن السماوات على اتساعها وكبرها وعظمها وتباعد ما بينها أن مطويات بيمين الرحمن جل وعلا وأن السماوات السبع فوق بعض إلى أن تكون السماوات على عظمها وكبرها أن تكون تحت الكرسي وأنها بالنسبة للكرسي كدراهم سبعة ألقيت في ترس وأن الكرسي هو موضع قدم الرب جل وعلا وأن فوقه العرش وفوق العرش رب العالمين سبحانه ، وأن الكرسي الذي السماوات كسبعة دراهم فيه بالنسبة إلى الأرض كحلقة ألقيت في فلاة من الأرض والله

(1/32)

جل وعلا مستو على عرشه وعرشه لا يحيط به سبحانه وتعالى علمت عظم الله جل وعلا وعظم صفاته وأن الإنسان جُبل على أن يكون ظلوماً جهولاً ، لا بد أن يكون ظلوماً فهو يغفل عن تعظيم الله وقدره حق قدره سبحانه وأن يكون جهولاً بصفات الله جل وعلا وبأسمائه ولو نال من ذلك ما نال فهو مقصر لأن عظم الله جل وعلا وعظم قدره لا يحيط به محيط ، وهذا معنى كون الله جل وعلا محيط وكونه سبحانه واسع وكونه سبحانه العظيم وكونه سبحانه الجليل ونحو ذلك من أسماء العظمة والجلال .
فإذاً من تأمل صفات الله جل وعلا ومن تأمل الربوبية وتأمل عظم الله وأسماءه كالجليل والعظيم والواسع والمحيط وأشباه ذلك علم أن العباد ما قدروا الله حق قدره وأن العبد إنما يعظم بتوحيد الله بأنواعه الثلاثة الربوبية والألوهية والأسماء والصفات ، وأن توحيد الربوبية مهم لمن كمله ، وتوحيد الأسماء والصفات مهم لمن كمله ، وتوحيد العبادة هو المهم لمن عبد الله جل وعلا وذلك لأنه هو رسالة الأنبياء والمرسلين .
إذاً الإيمان بالله حق قدره والتأمل في ذلك ووعظ القلب بذلك هذا يوجب الإيمان ولهذا جعلها شيخ الإسلام في هذا الكتاب من أصول الإيمان ، من أصول الإيمان الإيمان بتوحيد الربوبية وتوحيد الأسماء والصفات ومن أصول الإيمان التفكر أيضاً في عظمة الله جل وعلا وعظمة ربوبيته وجلاله وما يجريه في خلقه سبحانه وتعالى وقد أمر الله بذلك في مواضع من القرآن وأمر به النبي عليه الصلاة والسلام في مواضع أيضاً.

(1/33)

إذاً لا بد للعبد من التفكر في عظمة الله جل وعلا وعظمة صفاته وكيف أنك إذا تأملت تركيب السماوات بعضها على بعض وعظم السماوات وعظم الأرض بالنسبة لك أنت ثم عظم السماوات بالنسبة للأرض ثم عظم الكرسي بالنسبة للسماوات تتصاغر وتتصاغر حتى توجب على نفسك تعظيم الله جل وعلا حق تعضمه وتوجب على نفسك الذل لأن العبد لا ينفك إذا آمن بهذا حقيقة أن يكون أذل وأن لا يترفع ولا يتكبر لأنه يعلم حقيقة نفسه وحقيقة خلقه ومقداره ثم هو يعظم الله حق تعظيمه ، وأصل الإيمان التذلل لله بعد الإيمان بربوبيته سبحانه وأسماءه وصفاته وألوهيته التذلل ، فكلما كان العبد أكثر ذلاً وتعظيماً لله جل وعلا وخشوعاً في القلب كلما كان أكثر إيماناً وأعظم مقاماً عند الله جل وعلا : (إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ)(الحجرات: من الآية13)
وفي الصحيحين عن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( اقبلوا البشرى يا بني تميم قلوا قد بشرتنا فأعطنا قال : " اقبلوا البشرى يا أهل اليمن " قالوا : قد قبلنا فأخبرنا عن أول هذا الأمر ؟قال : " كان الله قبل كل شيء وكان عرشه على الماء وكَتَبَ في اللوح المحفوظ ذِكْرَ كل شيء " قال : فأتاني آتٍ فقال : يا عمران انحلَّت ناقتك من عقالها قال : فخرجت في إثرها فلا أدري ما كان بعدي ) .
الشرح : هذا الحديث فيه من الفوائد ما فيه من الدلالة على الإيمان والتوحيد لكن في قوله : (انحلت ناقتي ..) فيه دليل أو شاهد على أن صاحب المقام العالي والفضل هذا أحد الصحابة قد يكون عنده في بعض الأحوال إيثار للمفضول عن الفاضل ولذلك لا ينتقد المرء إذا ترك الفاضل للمفضول بعض الأحيان وهذا من طبيعة البشر فقد يحصل للمرء نوع تقصير في هذه الأشياء أو إيثار لما هوأدنى وترك ما هو أفضل .

(1/34)

وعن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال : جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله جهدت الأنفس وضاعت العيال ، ونهكت الأموال وهلكت الأنعام فاستسق لنا ربّك فإنا نستشفع بك على الله وبالله عليك فقال رسول الله صلى الله عليه وسلم : " ويحك أتدري ما تقول ؟ وسبَّح رسول الله صلى الله عليه وسلم فما زال يسبِّح حتى عُرِف ذلك في وجوه أصحابه ثم قال : " ويحك إنه لا يستشفع بالله على أحدٍ من خلقه شأن الله أعظم من ذلك ويحك أتدري ما الله ؟ إن عرشه على سماواته لهكذا وقال بأصابعه مثل القبة عليه وإنه ليئط به أطيط الرحل بالراكب ) . رواه أحمد وأبو داود .
الشرح : هذا الحديث إسناده فيه ضعف قد تكلم عليه عدد من أهل العلم لكن ما زال علماء السنة يتتابعون على إيراده فما خلا مصنف في السنة من إيراد هذا الحديث وذلك لدلالته على أمرين معروفين في كلام أهل السنة :
الأول : علو الله جل وعلا . وهذا أمر متواتر وأدلته كثيرة في الكتاب والسنة .
الثاني : أن العرش فوق السماوات . وهذا أيضاً ثابت عندهم وأن العرش ليس في داخل السماوات ، وهذا فيه رد على من زعم من الفلاسفة أو المعتزلة أو غيرهم أن العرش له صفة أخرى وهذا فيه أيضاً تنبيه على أن العرش له أركان لأنه قال : ( وعلى سماواته لهكذا وقال بأصابعه ...) فيه رد على بعض الطوائف الضالة في هذا الباب .
المقصود أن الحديث أهل السنة متفقون بلا خلاف بينهم على إيراده في الأدلة وضعف إسناده لا يعني عدم إيراده في ذلك لأنه اشتمل على أمرين وقد تقدما .

(1/35)

والأمر الثالث الذي اشتمل عليه هذا الحديث: أن العرش يئط وهذا لم يأتي إلا في هذا الحديث وقد أيد من حيث المعنى من قوله جل وعلا: (تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ) (الشورى: من الآية5)، ويدل عليه أيضا قوله جل وعلا: (السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولاً) (المزمل:18)، لهذا يورد أهل السنة بالاتفاق هذا الحديث ولا ينظرون إلى ما في إسناده من الضعف.
جاء كلام للمتأخرين أن الحديث الضعيف لا يعمل به في باب العقائد ولا يعمل به في الفقه، أما السلف والأئمة فمنهجهم:
أن الحديث الضعيف لا يستدل به في أصل من الأصول، بل إما في تأييده أو فرع من الفروع، ونص عبارة شيخ الإسلام قال: (أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول بل إما في تأييده أو في فرع من الفروع) يعني: أن أهل الحديث يستدلون بالحديث الضعيف في الفقهيات وهذا منهج معروف، فالأئمة مالك والشافعي وأحمد ومن صنف في السنن يحتجون بأحاديث ضعيفة على السنة لأن الحديث الضعيف عندهم خير من الرأي وأما في العقيدة فإذا كان الحديث الضعيف أصلاً لم ترد العقيدة إلا في هذا الحديث فإنه لا يعتمد عليه، لأنه لا يستدل بحديث في أصل من الأصول وتبنى عليه عقيدة بل لا بد أن يكون الحديث صحيحاً وفي الحسن خلاف والصواب أن الحسن مثل الحديث الصحيح في الاحتجاج به.

(1/36)

والقسم الثاني : أن يورد الحديث الضعيف في تأييد ما دلت عليه النصوص وفي الشواهد ، فهذا كل عمل أئمة السنة على ذلك . فلو نظرت في كتاب العرش لبن أبي شيبة لوجدت أن ثلثه أسانيده صحيحة والباقي وهو أكثر من ستين إسناد ضعيفة لكن لأنها في أصل ثابت استدل به وهذا عندهم له أيضاً أصل وهو : أن الحديث إذا كان ضعيفاً واشتمل على أشياء منها ما يؤيد الأصل ومنها ما هو جديد فإنهم يستدلون به في التأييد لما ثبت في الأصل وأما ما انفرد به الحديث الضعيف من الاعتقاد أو من الأمر الغيبي فإنهم لا يثبتونه . مثل هذا الحديث فإنه اشتمل على أشياء ثابتة مؤيدة للنصوص فلا بأس بإيراده وما دل عليه ، واشتمل على ذكر الأطيط وهو لم يرد إلا في هذا لذلك نقول : نحن لا نثبت الأطيط لأجل أنه ما ورد إلا في هذا الحديث ونجعل الأطيط في معنى قول الله جل وعلا : (السَّمَاءُ مُنْفَطِرٌ بِهِ)(المزمل: من الآية18) ومعنى قول الله جل وعلا : (تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ)(الشورى:5) .

(1/37)

المتأخرون وخاصة لما نشأت مدرسة أهل الحديث في الهند في القرن الثالث عشر بالغوا في نفي الاستدلال بالحديث الضعيف ثم ورد هذا إلى البلاد الإسلامية الأخرى وكثر حتى ظُنَّ أن هذا هو المنهج الصحيح هذا ليس بمنهج وهو مخالف لطريقة أهل العلم المتقدمة وطريقتهم هي ما ذكرت لك من التفصيل فينتبه لهذا ويعتبر منهج حتى ما يضلل المتأخرون أئمتهم وسابقيهم هذا بلاء ، لأجل هذا الأصل الذي ليس بأصل وهو أنهم قالوا : لا يحتج بالحديث الضعيف ، ظن الظان أن معناه : أن الحديث الضعيف كالموضوع لا قيمة له ألبتة ، والاستشهاد به أو الاستدلال به دليل ضعف المتكلم علمياً إلى آخره ، هذا ليس بجيد ، نعم ينبغي على من استشهد بحديث ضعيف أن يبين ضعفه إذا كان ضعفه غير محتمل يعني : لا يقرب من التحسين وأشباه ذلك فيبين ضعفه ثم يذكر ما فيه من الفوائد حسب القواعد التي ذكرت لك .
أنت لو رأيت كتب أهل العلم لوجدت أنهم يستشهدون بأحاديث كما ذكرنا لك ، اعتبر هذا أو استقرأ هذا بما في كتب أهل الحديث المتقدمة والمتوسطة إلى قرابة هذه الأزمان لوجدت هذا هو المنهج الذي عندهم كتب التفسير كتب الحديث كتب الرقائق كلها على هذا المنوال .
... وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم " قال الله عز وجل كذبني ابن آدم ولم يكن له ذلك وشتمني ابن آدم ولم يكن له ذلك – أما تكذيبه إياي فقوله : لن يعيدني كما بدأني ، وليس أول الخلق بأهون عليَّ من إعادته ، وأما شتمه إياي فقوله : إتّخذ الله ولداً وأنا الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد " ، وفي رواية : عن ابن عباس رضي الله عنهما – وأما شتمه إياي فقوله : لي ولد وسبحاني أن أتخذ صاحبة أو ولداً " رواه البخاري .

(1/38)

الشرح : قوله عليه الصلاة والسلام : ( كذَّبني ابن آدم .... وشتمني ابن آدم.. ) إلى آخره هذان الحديثان فيهما : عِظم صبر الله جل وعلا على خطايا عباده وعلى ما ينسبونه إليه جل وعلا ، ومن أسماء الله جل وعلا : الصبور وهو أنه عظيم الصبر على ما يكون من فعل عباده ومن مجاهرتهم في حق الله جل وعلا بالشرك وغيره ، وتكذيب الله جل وعلا فيما أخبر أو فيما جاء به رسله عليهم الصلاة والسلام لا شك أن هذا م أعظم عدم قدر الله جل وعلا حق قدره وذكر مثال ذلك بقوله : ( أما تكذيبه إياي فقوله : لن يعيدني كما بدأني وليس أول الخلق بأهون عليَّ من إعادته ) وهذا مثال لما فيه تكذيب الرب جل وعلا وإلا فأنواع التكذيب كثيرة ، ( وأما شتمه إياي فقوله : اتخذا لله ولداً ) وادعاء الصاحبة مع الله جل وعلا أو لله جل وعلا وادعاء الولد لله جل وعلا هذا شتم لله لأن حقيقة الشتم والسب أنه التنقص وعزو الصاحبة لله وإضافة الولد إلى الله جل وعلا هذا فيه إثبات النقص له سبحانه لأن الله سبحانه غني عن العالمين وغني عن أن يتخذ صاحبة ولا ولداً كما قال سبحانه : (إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً (94) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً) (مريم:95) .

(1/39)

... فمن أعظم السب أن يجعل لله الصاحبة أو يجعل له الولد أو أن يجعل له شريك سبحانه وتعالى في الربوبية أو في الألوهية ، لأن اتخاذ الشريك مع الله جل وعلا سب له سبحانه ، فكل من أشرك بالله جل وعلا إلهاً آخر عبد الأصنام أو عبد الأوثان أو عبد الأولياء أو عبد الصالحين ، أو ادعى مع الله جل وعلا إلهاً آخر على أصناف الآلهة فهذا قد سب الله جل وعلا أعظم مسبة ولهذا يجد المؤمن في قلبه البغض للمشرك لأنه المشرك سب الله سبحانه وتعالى ولأن المشرك شتم الله جل وعلا ولو شتم أحد من الناس فلاناً لأبغضه ولو سبه لأبغضه فكيف بمن يسب الرب جل وعلا ولو أخذ فلاناً يسب أبا الرجل ويسب آباءه وأجداده أو يسب نفسه ونحو ذلك ويشتمها ويتنقصها بأنواع النقائص لصار مبغضاً إليه ولربما قامت أشياء عظيمة بين الساب والمسبوب والشاتم والمشتوم وذلك لما جرت عليه النفوس من الاعتداد بحقها فكيف بسب الله جل وعلا ، ولهذا المشرك يبغض ولو كانت حاله في الدنيا ما هي أو كانت حسناته الدنيوية في أي شأن يبغض لما اشتمل عليه صدره واشتملت عليه روحه من مسبة الله جل وعلا ومن بغضائه . والله جل وعلا صبور يسمع أذى العباد ويرى شتمهم ويسمع شتمهم ويرى سبهم والله جل وعلا صابر عليهم كما قال : ( وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ)(البقرة: من الآية126) . لهذا بغض المشرك قائم على بغض من سب الله جل وعلا وشتمه ، وبغض المبتدع قائم على بغض من ادعى أن محمداً عليه الصلاة والسلام لم يكمل لنا البلاغ كما قال الإمام مالك : ( ما أحدث أحد بدعة إلا وقد زعم أن محمداً خان الرسالة ) ، هذا ولا شك مبناه عظيم ، التوحيد والسنة . ...

(1/40)

... فإذاً مسألة بغض المشرك وبغض أهل البدع وكراهة أولئك ليست مسألة أهواء إنما هي مسألة أنهم عادوا الله جل وعلا وعادوا رسوله صلى الله عليه وسلم وإن ادعوا أنهم يحبونه ففي الحقيقة من ابتدع ودعا إلى البدعة فهو عدو رسول الله صلى الله عليه وسلم لأن الله سبحانه قال لنبيه : (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً )(المائدة: من الآية3) ومن أتى بشيء جديد فقد ادعى أنه لم يتم لنا الدين .
... قوله : ( سبحاني ) يعني : تنزيهاً لنفسي عن كل أنواع النقص كما قال: (سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً) (الاسراء:43) .
ولهما عنه أيضاً قال : قال رسول الله صلى الله عليه وسلم : " قال الله تعالى : يؤذيني ابن آدم يسب الدهر بيدي الأمر أقلِّب الليل والنهار " .
الشرح : سب الدهر راجع إلى سب الله جل وعلا بالوسيلة لأنه إن سب الدهر فسب الدهر راجع إلى سب مقلب الدهر ، فقوله سبحانه : ( يؤذيني ابن آدم يسب الدهر وأنا الدهر ) يعني : سب من لا يملك شيئاً من هو مدبَّر فيرجع السب إلى من دبَّره فإذا سب الدهر فقد سب الله جل وعلا ، يعني : شتم الدهر وصف الدهر بالنقائص أو قال : هذه الأيام إنما هي خبط عشواء مثلاً ، أو قال : هذه السنون تأتي وتذهب دون حكمة ، أو يقول : الأيام تأخذ وتعطي عمياء وتميت بعمى ونحو ذلك مما فيه سب وانتقاص ، وهذا سب لله جل وعلا في المآل لأن الدهر مخلوق يقلبه الله جل وعلا كيف يشاء . ... ...
... وقوله : ( وأنا الدهر ) ليس فيه أن الدهر من أسماء الله جل وعلا ولكن بوسيلة قوله : ( يسب الدهر وأنا الدهر ) يعني : إذا سب الدهر وهو لا يستحق هذا السب لكونه مدبَّراً ( فأنا الدهر ) لأن المسبة إذاً وقعت على الله جل وعلا والإيذاء وقع على الله جل وعلا .

(1/41)

.. وينبغي أن يُعلم أن وصف الأيام بالسوء أو بالنحس أو بالسواد أو بالظلمة ونحو ذلك مما فيه إضافة للعبد أن هذا ليس من سب العبد كما يقال مثلاً: هذا يوم نحس، أو هذا يوم أسود وهذه أيام مظلمة أو سنة مظلمة وأشباه ذلك، هذا وصف وليس من السب فهو وصف لتلك الأيام بالإضافة إلى من حصل له فيها أشياء سيئة وهذا كما قال جل وعلا: (فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ) (القمر: من الآية19)، وكما قال جل وعلا: (فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ) (فصلت: من الآية16). ووصف الأيام بالنحس والسوء أو الإظلام أو يوم أسود أو نحو ذلك بقصد أنه بالنسبة للقائل هو كذلك، أي حصل له فيه سوء فهذا لا بأس به لأن الشر ليس إلى الله جل وعلا وإنما هو قد يضاف إلى العبد فيكون يوم نحس بالنسبة للعبد، يوم سوء بالنسبة للعبد وهكذا.


(باب الإيمان بالقدر) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب الإيمان بالقدر)
وقول الله تعالى: (إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ) (الانبياء:101) وقول الله تعالى: (وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً) (الأحزاب: من الآية38)، وقوله تعالى: (وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ) (الصافات:96)، وقوله تعالى: (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر:49)، وفي صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (إن الله قدَّر مقادير الخلائق) الحديث.
الشرح: هذا الباب من كتاب أصول الإيمان فيه ذكر الإيمان بالقدر، والإيمان بالقدر ركن من أركان الإيمان التي دل عليها حديث جبريل المعروف حين سأل النبي عليه الصلاة والسلام عن الإيمان فقال: أن تؤمن بالله وملائكته ... وتؤمن بالقدر خيره وشره .. ) الحديث. فالإيمان بالقدر واجب وفرض وركن من أركان الإيمان لا يصح أحد حتى يؤمن بالقدر. ...

(1/42)

... وأدلة ذلك كثيرة في القرآن ، قال جل وعلا : ( وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً)(الأحزاب: من الآية38) ، وقال سبحانه : (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر:49) وقال جل وعلا : ( وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً)(الفرقان: من الآية2) وقال أيضاً : (وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ) (الصافات:96) ، وقال سبحانه : (إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ) (الانبياء:101) وقال أيضاً : (أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ) (الحج:70) وقال أيضاً : ( وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ) (التكوير:29) .
هذه الأدلة تدل على أن الأشياء بقدر ، والإيمان بالقدر معناه : اعتقاد أن الله جل وعلا قدَّر الأشياء بمقاديرها ( بهيئاتها وصفاتها ووقت وقوعها وتفاصيل ذلك ) قبل أن يخلق السماوات والأرض وأنه سبحانه يخلقها إذا شاء وأنه هو الخالق وحده وأن ما شاء كان وما لم يشأ لم يكن ، وهذه الجملة يمكن أن تفصَّل بتعريف القدر وذكر مراتب القدر وهذه قد بيناها لكم بالتفصيل في شرح الواسطية وفي مواضع متنوعة .
ولا شك أن الاهتمام بركن الإيمان بالقدر لطالب العلم لا بد منه وأنه من المهمات لأنه لا تتضح له كثير من المسائل ولا معنى كثير من الآيات إلا بمعرفة تفصيل كلام أهل السنة والجماعة في مسائل القدر .

(1/43)

... قوله هنا : ( إن الذين سبقت لهم من الحسنى ) يعني في القدر السابق أي في الكتاب السابق ، وقلوه تعالى : ( وكان أمر الله قدراً مقدوراً ) يعني : أمر الله الذي يقع ويأمر به ليحدث في ملكوته ويخلق ما يشاء بقوله ( كن ) فيكون ، كان قدراً مقدوراً ليس أُنُفاً ولا مبتدأً من غير تقدير سابق بل الله سبحانه علِم ما سيكون وما اختار أن يكون وما أراد أن يكون وكتب ذلك في اللوح المحفوظ . ... ...
وقوله تعالى : ( والله خلقكم وما تعملون ) ، ( ما ) في هذه الآية لها تفسيران : الأول : أن تكون ( ما ) اسم موصول بعنى ( الذي ) ومعنى الآية حينئذٍ : والله خلقكم والذي تعملونه ، الوجه الثاني : أن تكون ( ما ) مصدرية ، تقدير الكلام : والله خلقكم وعملكم ، هذا وجه الاستشهاد : أن عمل العامل المكلف خَلْقُ الله جل وعلا ، فكما أن الله خلق المكلف فقد خلق عمله ( والله خلقكم وما تعملون ) يعني : وعملكم .
... وقوله تعالى : ( إنا كل شيء خلقناه بقدر ) يعني : كل شيء من المخلوقات جعل له قدَرَاً .

(1/44)

... الحديث : ( إن الله قدر مقادير الخلائق ....) هذا الحديث دلَّ على أن التقدير سبق خلق السماوات والأرض ، وأن هذا التقدير بمعنى : الكتابة ، ( قدَّر مقادير الخلائق ) يعني : كتب مقادير الخلائق ، لأن المرتبة السابقة للقدر هي : ( مرتبة العلم والكتابة ) هذه المرتبة السابقة ، والعلم – علم الله جل وعلا بالأشياء أول أزلي لا يقدر بخلق السماوات والأرض بخمسين ألف سنة وإنما الذي كان قبل خلق السماوات والأرض بخمسين ألف سنة هو الكتابة والعلم سابق ، لذلك نقول : إن مراتب الإيمان بالقدر أربعة مرتبتان سابقة قديمة ومرتبتان واقعة أو حالية ، فكلامي هذا من جهة التقدير القديم السابق فإن الله عَلِم وعلمه أزلي أول بمقامي هذا وقراءتي وكتب ذلك في اللوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة فلما جاء الإيقاع ، إيقاع المقدر وقضاء المقدر في ذلك جاءت مرتبتان متعلقة بالواقع وهي مرتبة : أن الله خالق كل شيء ومنه عملي هذا وكلامي وقراءتي ومكثي وجلوسي هذا كله مخلوق نفذ فيه القدر وصار الإيمان به من الإيمان بالقدر لأنه لم ينفذ القدر إلا بذلك ،فخلق الله جل وعلا لهذا الشرح حالي حين وقع ، ثم إن الله سبحانه لم يقع ذلك الشيء إلا بمشيئته سبحانه لا بمشيئة العبد فما شاء الله كان وما لم يشأ لم يكن ، فمشيئتي ومشيئة كل مكلف داخلة في مشيئة الله جل وعلا ، فإذا شاء العبد فإنه لا يكون ما شاءه العبد إلا إذا أذن الله جل وعلا به .
ولهذا فرَّق طائفة من أهل العلم بين القضاء والقدر فقالوا : القدر والقضاء يختلفان في المرتبتين الحاليتين ، وبعضهم قال : القدر هو القضاء لأن المرتبتين : مرتبة عموم الخلق والمشيئة هذه من القدر وهي القضاء .
... فطائفة من أهل العلم قالوا : القدر والقضاء بمعنى واحد ، لأن القضاء من القدر والإيمان بالقدر بأربع مراتب ، ومرتبتان هما القدر .

(1/45)

... وقال آخرون : يُفَرَّق إذا ذكر القضاء والقدر بين القضاء والقدر بأن القضاء هو : ما وقع وقُضِي من القدر ، والقدر أعم يشمل ما قُضي وما لم يُقض . ...
... فالقضاء هو : ما قُضِي وانتهى من القدر ، وهذا أولى وهو المتجه بدلالة اللفظ وبدلالة الكتاب والسنة ، قال سبحانه : ( فَاقْضِ مَا أَنْتَ قَاضٍ)(طه: من الآية72) وقال جل وعلا : (فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْض)(سبأ: من الآية14) ، وقال عليه الصلاة والسلام : ( لا يقضي الله لعبده قضاءً إلا كان خيراً له ) .
... وعن علي بن أبي طالب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ما منكم إلا وقد كُتِب مقعده من النار ومقعده من الجنة ...) الحديث متفق عليه .
الشرح : هذا الحديث فيه دليل على مرتبة الكتابة من مراتب الإيمان بالقدر وأن الله جل وعلا كتب ما الخلق عاملون وأن كل شيء عنده مكتوب سبحانه وتعالى وفيه دليل على أن ذاك الكتاب كاشف وليس مُجبِر وأن الله سبحانه هو الذي ييسر للعباد أعمالهم بما فعلوا وبما عملوا فمن سعى في الخير يُسِّر أن يكون من أهل الجنة ، ومن عمل الشر خُذِل ويُسِّر للعسرى – والعياذ بالله – فعند أهل السنة والجماعة : أن ذكر الكتاب السابق وذكر قبْض الله جل وعلا قبضة إلى النار وقبضة إلى الجنة ونحو ذلك هذا كاشف لعلم الله جل وعلا الذي لا تغيب عنه غائبة لا في الحال ولا في الاستقبال ، فالله جل وعلا يعلم ما كان وما هو كائن وما يكون إلى قيام الساعة وما بعد ذلك ، ويعلم شأن ما لم يكن لو كان كيف يكون سبحانه وتعالى .

(1/46)

وهذا له نظائر كثيرة في القرآن مما يذكره الله جل جلاله عن نفسه في التفريق بين علمه الكاشف وكتابه الكاشف وما بين ما يجريه الله جل وعلا في خلقه خلقاً وأمراً كونياً كما في قوله مثلاً : ( وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ )(البقرة: من الآية143) ،(إلا لنعلم ) يعني : إلا ليظهر علمُنَا ، كذلك الكتاب كُتِب وفيه ما سيظهر فيه علم الله جل جلاله ، فالملائكة تأخذ من الكتاب بوحي الله جل وعلا ويكون في أيديها صُحُف تفصيل لما في اللوح المحفوظ من الكتاب السابق .
... فإذاً هذا الحديث ليس فيه جبْر ولا منحى لأهل الجبر سواء من الجبرية الغلاة أو من الجبرية المتوسطة الذين هم الأشاعرة والماتريدية وأشباه هؤلاء ، فأهل السنة والجماعة ليسوا بأهل جبر في القدر بل يقولون باختيار العبد بما أعطاه الله جل وعلا من قدرة وإرادة والله سبحانه خالق كل شيء وما شاء كان وما لم يشأ لم يكن .

(1/47)

... المكتوب في اللوح المحفوظ هذا لا يتغير وأما المكتوب في صحف الملائكة هذا يتغير ، يعني : أن الله يوحي للملائكة بما في اللوح المحفوظ من كذا وكذا ، والملائكة تفعل ذلك في ملكوت الله جل جلاله بما قدَّر ، وقد يكون في اللوح المحفوظ معلق بأشياء ، يعني مثل أن يكون معلقاً بالدعاء عندها يحصل له كذا وكذا في اللوح المحفوظ لكن في صحف الملائكة مثلاً يكون إنه سيموت وفي اللوح المحفوظ أنه سيدعو وسيصرف عنه ، أو يكون معلقاً : إن دعا فسيكشف عنه أو يؤخر أجله وإن لم يدعو فإنه سيقع فيه أجله ، فكل شيء مكتوب فما في صحف الملائكة قابل للتغيير يعني : ما في صحف الملائكة من التقدير السنوي والتقدير اليومي هذا قابل للتغيير ، أما ما في اللوح المحفوظ فهو ليس بقابل للتغيير وهذا هو أحد معاني قول الله جل وعلا في آخر سورة الرعد : (يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ) (الرعد:39) ، قال ابن عباس رضي الله عنهما :
( يمحوا الله ما يشاء ويثبت ) يعني : مما في صحف الملائكة ، ( وعنده أم الكتاب ) : اللوح المحفوظ الذي فيه لا يتغير ولا يتبدل .
... وهذا هو معنى ما جاء في الأحاديث التي فيها تعليق التغيير ، كقوله في الحديث : ( من سره أن يُبسط له في رزقه وأن يُنسأ له في أثره فليصل رحمه ) الأجل والعمر محدود مكتوب ، يعني التقدير الذي لا يتغير الذي هو الأجل ، وأما العُمُر ( وينسأ له في أثره ) فيطال عمر ه كما قال تعالى : ( وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَاب)(فاطر: من الآية11) فتكون هذه أسباب ، ما في صحف الملائكة يتغير فالله جل وعلا يوحي إليهم أن انسأوا أجل عبدي أو عمر عبدي .

(1/48)

... الإيمان بالقدر كما ذكرنا لك على أربع مراتب : مرتبتان سابقتان قبل وقوع المقدر سابقة قبل خلق المخلوقات يعني قبل وقوع المقدر من حيث جنس المقدرات ليس من حيث واقع فلان أو ما سيحصل للأفراد سابقة لوقوع المقدرات وهي علم الله الأول والأزلي ، والكتابة العامة التي هي في اللوح المحفوظ – الكتابة التفصيلية العامة لكل شيء – هذه سابقة ، أما ما في صحف الملائكة فهذه الإيمان بها واجب وهي من فروع مرتبة الكتابة في اللوح المحفوظ لأنها تفصيل لما في اللوح المحفوظ ، يعني : تقدير المتعلق بفلان من الناس مع الملك هذه خاصة ، كما في الحديث : ( قال : اكتب رزقه وأجله وعمله وشقي أو سعيد ) هذه كتابة خاصة بالفرد المعين وهي جزء أو تفصيل لما في اللوح المحفوظ ، ما معنى تفصيل ؟ ليس معناه أن في اللوح المحفوظ مجمل وهذا أكثر تفصيل لا ، وإنما المقصود : أنها تخصيص لما في اللوح المحفوظ يعني أنها متعلقة بواحد معين وذاك للجميع فيكون متعلق بهذا الملك بهذا الشخص المعين ( هذا التقدير العمري ) ، أخص منه بالنسبة للفرد ك التقدير السنوي ، وأخص من هذا : التقدير اليومي ، والتقدير السنوي أيضاً يكون عاماً بالنسبة للمخلوقات أو المكلفين وبالنسبة لما في اللوح المحفوظ هو المرتبة الثانية باعتبار التعلق العام . ...
... هنا نأتي إلى مسألة ثانية : هل الاختيار مطلق أم مقيد ؟ وهنا يأتي الفرق ما بين مذهب أهل السنة وما بين الجبرية .
الجواب : الاختيار ليس مطلقاً وذلك أن الله جل وعلا من شاء هدايته أعانه على الاختيار ويسر له سبيل اليسرى ومن شاء إضلاله لم يُعنه وخذله ووكله إلى نفسه .

(1/49)

... فإذاً هنا نزيد شيئاً وهو يشتبه بالجبر وهو مسألة التوفيق والخذلان فالله جل وعلا يخص بعض عباده بالتوفيق يعينهم على الخير ويصرف قلوبهم عن الشر – وهذا يلحظه كل واحد منا في نفسه أنه مُعان – فتحس أن ثمَّ إعانة وفتح لأبواب الخير وغلق لأبواب الشر وهذا يسمى التوفيق ، وأما الخذلان فأن يَكِل الله العبد لنفسه فيسلبه الإعانة وهذا عدل منه جل وعلا فكل واحد مختار افعل ما تشاء ، فخص الله بعض خلقه بالإعانة وحرم آخرين من ذلك وهذا عدل منه جل وعلا لأنه لا يظلمه سبحانه واختصاص واختيار .
... الله سبحانه هو الذي خلق القدرة وخلق الإرادة إذاً هو خالق لعملك الذي تعمله لأنه ، والقدرة لها صوارف كثيرة والإرادة لها صوارف أيضاً ، تأتي الخطوة الثانية : وهي إرادتك التي تحددت في شيء دون غيره هذه لا بد لها إعانة لأن الشواغل كثيرة كذلك القدرة فصرف الأشياء ليست إليك ، فلذلك توجهك إلى هذا الشيء هذا من الله جل وعلا توفيقاً هذا في الطاعات ، يلحظ الطائع من نفسه أنه أُعين بشيء على ترك المعصية فهو بدأ بإرادته واختياره لكنه صُرف إلى غيره .
... فإذاً حصيلة الكلام أن الجبرية يقولون : أن الكتاب السابق يدل على الجبر وعلم الله السابق ( يعني القدر ) يدل على الجبر ، وعندنا : القدر ( العلم والكتابة ) كاشفة بمعنى أنها غير مجبِرة أي أن الله جل وعلا انكشفت له الأمور وهي ليست بخفية عنه وهو على كل شيء شهيد لهذا لا يُجبر أحداً فالعبد يختار لكن يُعين من يشاء ويصرف الإعانة عمن يشاء يهدي من يشاء ويُضل من يشاء سبحانه وتعالى .

(1/50)

... الأشاعرة عندهم التوفيق : خلْق القدرة على الطاعة ، والخذلان عندهم خلق القدرة على المعصية ، وعندهم أن العبد مثل السكين أي كالآلة في قدرة الله جل وعلا ، فالسكين لها القدرة على القطع لكن ليس لها إرادة ، فهنا حينما خُلِقَت القدرة ( يعني لما حرَّك الماسك السكين ) هنا بدأ القطع لكن في الواقع السكين لا إرادة لها . لذلك دائماً يُعبِّر الجبرية من المفسرين وغيرهم بقولهم : ( يخلق عنده ) دائماً يستخدمون لفظ : العندية لا يستعملون لفظ ( به ) السببية ، فلهذا تتنبه لمسألة القدر والمذاهب فيه وخاصة تدقيقاته والحمد لله النصوص في ذلك واضحة بيِّنة لا إشكال فيها ومذهب أهل السنة والجماعة واضح صافي وفهمهم للأدلة في القدر لا إشكال فيه تجدها متناسقة مع النصوص ومتناسقة أيضاً مع العقل فيما يدل عليه لأن مسألة القدر ضل فيها الأكثرون –نسأل الله العافية والسلامة .
... وعن مسلم بن يسار الجهني قال : سئل عمر بن الخطاب رضي الله عنه عن هذه الآية : (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ )(لأعراف: من الآية172) فقال عمر : رضي الله عنه سمعت رسول الله صلى الله عليه وسلم سُئل عنها فقال : ( إن الله خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرِّيَّة فقال : خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ، ثم مسح ظهره فاستخرج منه ذرية فقال : خلقت هؤلاء للنار وبعمل أهل النار يعملون ) فقال رجل : يا رسول الله ففيم العمل ؟ فقال : ( إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيُدخله النار ) رواه مالك والحاكم وقال على شرط مسلم .
ورواه أبو داود من وجه آخر عن مسلم بن يسار عن نعيم بن ربيعة عن عمر .

(1/51)

الشرح : هذا الحديث من الأحاديث المشكلة التي غلَّط فيها المحققون من أهل العلم الرواة في إدخالهم الاستخراج في الآية ، والصحيح : أن استخراج ذرية آدم هذا حق وميثاق كما جاء في هذا الحديث وأنه استخرج من ظهر آدم ذريته وأنه أشهدهم جل وعلا وجعلهم فريقين إلى الجنة وإلى النار وكانوا كأمثال الذر إلى آخر ما جاء في الأحاديث الصحيحة فالميثاق حق والإيمان به واجب ، لكن جعل الميثاق تفسير لقول الله جل وعلا : (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِم) (لأعراف: من الآية172) ، هذا فيه نظر عند المحققين من أهل العلم ويجعلون الأحاديث مثل هذا الحديث أنه دخل على الرواة وجعلوا حديثاً في حديث وأن مسألة أخذ الميثاق في آية الأعراف غير أخذ الميثاق من ذرية آدم من ظهره والفرق في هذا يمكن نفصله في شرح الطحاوية .
... قوله : ( من ظهورهم ) : الأخذ كان من الظهور من بني آدم جميعاً ، ( ذريتهم ) يعني : ذراري كل بني آدم من ظهورهم .
... المسألة الثانية في هذا الحديث : أن الله قسم خلقه لما استخرج الذرية من ظهر آدم إلى طائفة في الجنة وطائفة في النار وهذا بما علمه جل وعلا من حالهم وأن منهم من هو في الجنة باختياره وعمله ومنهم من هو في النار باختياره وعمله والله سبحانه يُضِل من يشاء ويهدي من يشاء سبحانه وتعالى .
... وقال اسحاق بن راهوية حدثنا بقية بن الوليد أخبرني الزبيدي محمد بن الوليد ع راشد بن سعد عن عبد الرحمن بن أبي قتادة عن أبيه هشام بن حكيم بن حزام أن رجلاً قال : يا رسول الله أتبتدأ الأعمال أم قد قُضِي القضاء ؟ فقال : ( إن الله لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم ثم أفاض بهم في كفيه فقال : هؤلاء للجنة وهؤلاء للنار فأهل الجنة ميسرون لعمل أهل الجنة وأهل النار ميسرون لعمل أهل النار .

(1/52)

... وعن عبد الله بن مسعود رضي الله عنه قال : حدثنا رسول الله صلى الله عليه وسلم – وهو الصادق المصدوق - : ( إن أحدكم يُجمع خلقه في بطن أمه أربعين يوماً نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يُبعث الله إليه ملَكَاً بأربع كلمات فيَكتب عمله وأجله ورزقه وشقي أو سعيد ثم يُنفخ فيه الروح ، فوالذي لا إله غيره إن أحدكم ليَعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلَها ، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبِق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ) ., متفق عليه .
... الشرح : هذا الحديث حديث جليل عظيم مهيب يرويه عبد الله بن مسعود رضي الله عنه عن النبي عليه الصلاة والسلام والمراد منه في هذا الموطن ذكر القدر وهو قوله هنا : (ثم يبعث الله إليه ملَكاً بأربع كلمات فيكتب عمله وأجله ورزقه وشقي أو سعيد ) وهل هو شقي أو سعيد ، هذه الكتابة مرتبة مراتب القدر ، والكتابة - كما ذكرنا لكم فيما سبق – أنواع : منها الكتابة العامة المفصَّلة لكل شيء في اللوح المحفوظ ، وهذه هي التي جاءت في قول الله جل وعلا : (أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ) (الحج:70) ، وفي قوله جل جلاله : ( وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ) (القمر:53) ، ونحو ذلك من الآيات ، وفي قوله عليه الصلاة والسلام في الحديث المتفق عليه : ( إن الله قدر مقادير الخلق قبل أن يخلق السماوات والأرض بخمسن ألف سنة وكان عرشه على الماء ) يعني : كتبها . هذه كتابة عامة مفصَّلة لكل شيء .

(1/53)

... تلي هذه الكتابة كتابات عامة في أنحاء منها : الكتابة العمرية يعني : لكل شخص أو لكل إنسان كتابة خاصة به عامة بما سيؤول إليه أمره ، وهذه هي الكتابة في الرحم أي حين يكون المخلوق جنيناً قبل أن تُنفخ فيه الروح يكتب هذه الكلمات رزقه وأجله وعمله هل هو شقي أو سعيد وهذا بما تؤول إليه الحال ، يعني : يكتب رزقه على وجه الإجمال ويكتب عمله هل هو عمله صالح أم لا ؟ ويكتب أجله إلى أين سينتهي ؟ وهل هو شقي أم سعيد ، لذلك هذه الكتابة ليست تفصيلية ، وهناك كتابات أخر تفصيلية : الكتابة السنوية التي تكون في ليلة القدر وتكون تفصيلا لما يكون في هذه السنة بخصوصها لهذا المعين ، وقد يكون في هذه السنة ما يخالف ما هو مكتوب في حين كان في الرحم ، يعني : يكون في هذه السنة - نسأل الله العافية – مسلماً ويُكتب في الرحم شقياً لأنه سيؤول أمره إلى رِدَّةٍ وكفر ، وهذا هو معنى قوله عليه الصلاة والسلام : ( فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها ...) إلى آخر ، وهذا معنى أنه كُتِب شقي أم سعيد يعني : فيما سيؤول إليه أمره ، أما فيما هو تفصيل لما في اللوح المحفوظ فهذا يكون الأمر مختلف ( يعني فيما هو في التقدير السنوي ) لذلك لا نفهم من كتابة : هل هو شقي أم سعيد أو أنه يعمل بعمل أهل الجنة ثم يعمل بعمل أهل النار فيدخلها : أن هذا مخالف للكتاب ، أو أن الكتاب جبر عليه لا ، فالكتاب – كما ذكرنا لكم – كاشف ، وما يُجري الله جل وعلا على عبده هو بقدر – لا شك – والقدر أنواع وهذا الكتاب لا بد أنه سيكون فقد يكون يعمل بعمل أهل الجنة العمر كله ثم يسبق عله الكتاب يعني : ما كتب الله جل وعلا في الكتاب أنه سيكون شقياً فيختار هذا الشقاوة فيُبطل عمله السابق وهو باختياره اختار عمل أهل الجنة ثم باختياره أبطل عمله السابق .

(1/54)

... فإذاً كتابة الكتاب في اللوح المحفوظ يكون على الوجه العام ( الإجمالي النهائي ) وعلى الوجه التفصيلي ، ثم هناك كتب تفصيلية لما في اللوح المحفوظ ومنها الكتابة في الرحم . فإذاً الكتابة في الرحم رزقه وأجله وعمله وشقي أم سعيد أي باعتبار العاقبة لا باعتبار ما يكون في تفاصيل حياته ، لهذا قال عليه الصلاة والسلام : ( وإن أحدكم ليعمل بعمل أهل النار ...) لأنه كُتب أنه سعيد فسيؤول أمره إلى أنه يُسلم أو إلى أنه يتوب إلى أن يموت فيكون من أهل الجنة .
... فإذاً هذا الحديث حديث عظيم فيه تقرير كثير من مسائل القدر وأهمها مسألة الكتابة العمرية وأن الله جل وعلا يبعث إليه ملكاً فيكتب هذه الأمور على وجه الإجمال .
وعن حذيفة بن أسيد رضي الله عنه يبلغ به النبي صلى الله عليه وسلم قال : ( يدخل المَلَك على النطفة بعد ما تستقر في الرحم بأربعين أو خمس وأربعين ليلة فيقول يا رب أشقي أو سعيد فيكتبان فيقول : يا رب أذكر أو أنثى فيكتبان ويُكتب عمله وأثره وأجله ورزقه ثم تطوى الصحف فلا يزاد فيها ولا يُنقص ) رواه مسلم . ...

(1/55)

... الشرح : وهذا الحديث أيضاً تتمة في المعنى لما في الحديث السابق لأن الملك يأتي بعد زمن فيكتب هذه الأشياء . قال : ( ثم تطوي الصحف ....) هذا فيه دليل على ما ذكرت لك م أن الكتابة هذه لا تتغير وليست مثل الكتابة التي في أيدي الملائكة ، الكتابة السنوية أو اليومية التي يزاد فيها ويُنقص فيما هو موجود في اللوح المحفوظ ، كما قال سبحانه : (يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ) (الرعد:39) ، قال ابن عباس رضي الله عنهما : ( يمحوا الله ما يشاء وثبت ) مما في أيدي الملائكة من الصحف ، ( وعنده أم الكتاب ) يعني : ما في اللوح المحفوظ لا يتغير ولا يتبدل ، وكذلك ما في صحف الملائكة من التقدير العمري للإنسان ، هذا أيضاً لا يتغير ولا يتبدل كما دل عليه هذا الحديث : ( فلا يزاد فيها ولا يُنقص ) .
... هذا الحديث فيه مسألة أخرى ليست متصلة بالقدر في قوله : ( يدخل الملك على النطفة بعدما تستقر في الرحم بأربعين أو خمس وأربعين ليلة ) ، وحديث عبد الله بن مسعود : أن البعث يكون بعد مائة وعشرين ليلة ، كيف يوفق بين هذا وهذا ؟

(1/56)

... أجاب أهل العلم عن هذا بأجوبة من أحسنها : أن هذا مختلف باختلاف الأحوال ، وأن الغالب أن يتأخر وقد يتقدم ، ولهذا قد توجد الحركة في الجنين قبل الأربعة أشهر قد توجد بعد شهرين ونصف أو ثلاثة توجد الحركة وأحياناً قبل ذلك ، لهذا هنا لم يُذكر في هذا الحديث أنه تنفخ فيه الروح بعد الأربعين وإنما ذكرت الكتابة ، وهناك في حديث ابن مسعود ذكرت الكتابة ، وذكر أن نفخ الروح يكون بعد الكتابة لأنه قال : ( ثم يبعث الله إليه ملَكَاً بأربع كلمات ثم ينفخ فيه الروح ) وهذا يدل على أن نفخ الروح متأخر بعد الكتابة التي هي بعد عشرين ومائة من الليالي ، ونفخ الروح دليله الحركة ، وحركة الجنين قد تكون قبل ذلك لهذا قالوا : هذا الحديث يدل على أن الروح قد تنفخ بعد زمن وجيز لأنه بعد ما كتب يكون النفخ والله أعلم متى يكون نفخه .
... المقصود : أن من أحسن أوجه الجمع بين هذين الحديثين أنه يُحمل على الاختلاف ، اختلاف ما يقدره الله جل وعلا تارة تكون الكتابة مبكرة وتارة تكون الكتابة متأخرة وهو الغالب لما دل عليه حديث ابن مسعود رضي الله تعالى عنه .
... المسألة الثانية هنا : ( فيقول : يا رب أذكر أو أنثى فيكتبان ) : علم ما في الأجنة الذي اختص الله جل وعلا به في خمس لا يعلمها إلا الله أعم وأشمل من كون ما في البطن ذكر أو أنثى لأن الله جل وعلا يقول :

(1/57)

( وَيَعْلَمُ مَا فِي الْأَرْحَامِ)(لقمان: من الآية34) ، (ما في الأرحام ) : عام ، يعني : الذي في الأرحام أو كل ما في الأرحام ، لأن الاسم الموصول يعم ، فكل ما في الأرحام : من الجنين ومن تغذيته ومن تقلبه في أنواع الخلق وما تغيض الأرحام وما تزداد ، كل هذا مختص الله جل وعلا به على وجه التفصيل ، فلا أحد يعلم ما في الأرحام على وجه التفصيل إلا الله جل وعلا ، من ذلك هل الجنين ذكر أو أنثى ؟ فيختص الله جل وعلا بهذا العلم في الخمس التي لا يعلمها إلا الله من ضمن علمه جل جلاله بما في الأرحام يختص بما قبل الأربعين أو بما قبل الخمس والأربعين ، لأنه قال هنا إن الملك يعلم ، فإذا كان الملك يعلم خرج عن الاختصاص : ( في خمس لا يعلمها إلا الله ) ، فيعلم الملك بعد الوحي والأمر بالكتابة هل هو ذكر أم أنثى ، ما هو بعد ذلك لا يدخل في الاختصاص لأنه خرج بالخمس والأربعين ليلة عن اختصاص الله جل وعلا بعلمه هل هو ذكرأو أنثى فعلم الملك لذلك لم يكن أمراً غيبياً مختصاً بالله جل وعلا .
... ولهذا ما في الجنين ثبت عن أبي بكر رضي الله عنه صح عنه بأنه نظر إلى بطن امرأته فقال : فيها أنثى ، وذُكر عن جماعة من الصالحين وأهل العلم أنهم عندهم كشف علمي بما يُلهمهم الله جل وعلا فيعلمون ما في الرحم يعني بعد مدة فيقولون : هذا فيه ذكر أو أنثى ، ومعلوم أن هذا بعد استبانة المخلوق في البطن ، مثل ما هو حاصل الآن من بعض الأجهزة الطبية أنهم يُصورون فيعلمون هل هو ذكر أو أنثى بالصورة بدلائل وجود علامة الذكورة في فرج الجنين وعلامة الأنوثة كذلك .

(1/58)

... وفي صحيح مسلم عن عائشة رضي الله عنها قالت : دُعِي رسول الله صلى الله عليه وسلم إلى جنازة صبي من الأنصار فقلت : طوبى له عصفور من عصافير الجنة لم يعمل سوءاً ولم يُدركه فقال : ( أو غير ذلك يا عائشة إن الله خلق للجنة أهلاً خلقهم لها وهم في أصلاب آبائهم وخلق للنار أهلاً خلقهم لها وهم في أصلاب آبائهم ) .
... وعن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( كل شيء بقدر حتى العجْزُ والكيْس ) رواه مسلم .
... وعن قتادة رضي الله عنه في قوله تعالى:(تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ) (القدر:4) قال : يُقضى فيها ما يكون في السنة إلى مثلها . رواه عبد الرزاق وابن جرير وقد روي معنى ذلك عن ابن عباس رضي الله عنهما – والحسن وأبي عبد الرحمن السلمي وسعيد بن جبير ومقاتل .
... وعن ابن عباس رضي الله عنهما قال : إن الله خلق لوحاً محفوظاً من درّةٍ بيضاء دفَّتاه من ياقوتة حمراء قلمه نور وكتابه نور عرضه ما بين السماء والأرض ينظر فيه كل يوم ثلاثمائة وستين نظرة ففي كل نظرة منها يخلق ويرزق ويُحيي ويُميت ويُعز ويُذِل ويفعل ما يشاء فذلك قوله تعالى : ( كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ)(الرحمن: من الآية29) . رواه عبد الرزاق وابن المنذر والطبراني والحاكم .

(1/59)

... قال ابن القيم رحمه اله تعالى لما ذكر هذه الأحاديث وما في معناها وقال : فهذا تقدير يومي والذي قبله تقدير حولي والذي قبله تقدير عمري عند تعلق النفس به والذي قبله كذلك عند أول تخليقه وكونه مضغة والذي قبله تقدير سابق على وجوده لكن بعد خلق السماوات والأرض والذي قبله تقدير سابق على خلق السماوات والأرض بخمسين ألف سنة وكل واحد من هذه التقادير كالتفصيل من التقدير السابق وفي ذلك دليل على كمال علم الرب وقدرته وحكمته وزيادة تعريفه الملائكة وعباده المؤمنين بنفسه وأسمائه . ثم قال فاتفقت هذه الأحاديث ونظائرها على أن القدر السابق لا يمنع العمل ولا يُجب الاتكال عليه بل يُجب الجدَّ والاجتهاد ولهذا لما سمع بعض الصحابة ذلك قال : ما كنت بأشد اجتهاداً مني الآن ، وقال أبو عثمان النهدي لسلمان : لأنا بأول هذا الأمر أشد فرحاً مني بآخره ، وذلك لأنه إذا سبق له من الله سابقة وهيأه ويسره للوصول إليها كان فرحه بالسابقة التي سبقت من الله أعظم من فرحه بالأسباب التي تأتي بها .

(1/60)

... الشرح : هذه الأحاديث دلت على ما ذكره ابن القيم رحمه الله من تنوع التقدير : تقدير سابق عام وتقدير عمري وتقدير سنوي وتقدير يومي إلى آخره ، وهذه سبق الكلام عليها مفصَّلاً فيما ما مضى والمقصود منها : أن قدر الله جل وعلا عام وأن كل شيء يحصل فهو بقدر الله حتى العجز والكيْس . يعني : حتى ما تعجز عنه وهو بقَدَر ، وحتى ما تدركه وعقله هو أيضاً بقَدَر لعموم قوله سبحانه : (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر:49) ، ولعموم قوله سبحانه : ( وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً)(الفرقان: من الآية2) ، وهذا التقدير العام والتقدير التفصيلي يدل على عموم مشيئته جل جلاله وعلى شمول قدرته وأنه سبحانه على كل شيء قدير وهذا يجمع مراتب القدر الأربع التي ذكرناها لكم : مرتبة العلم الشامل لكل شيء السابق الأزلي الأول ، ومرتبة الكتابة في اللوح المحفوظ كتب مقادير كل شيء سبحانه قبل أن يخلق السماوات والأرض بخمسين ألف سنة ، وأنه سبحانه ما شاء كان وما لم يشأ لم يكن ، وأنه على كل شيء قدير وأنه خلق كل شيء جل جلاله .
... ولهذا عرَّف بعض أهل العلم القدر – كما ذكرنا لكم – بما يجمع تلك المراتب بقوله : إن القدر هو : علم الله الأول أو الأزلي المحيط بالأشياء وكتابته لها في اللوح المحفوظ وعموم قدرته جل وعلا وخلقه للأشياء وأن ما شاء كان وما لم يشأ لم يكن ، أو نحو ذلك مما يجمع المراتب الأربعة .

(1/61)

... التفاصيل التي ذكرها ابن القيم أن بعضها تفصيل لبعض يعني : أن ما هو مكتوب في اللوح المحفوظ هذا فيه كل شيء ثم يُخصَّص إما بتخصيص الأفراد أو بتخصيص الزمان أو بتخصيص المكان ، فما قدره الله جل وعلا في السماء غير ما قدَّره في الأرض ذاك في كتاب خاص بملائكة وهذا في كتاب خاص بملائكة وما قدره الله جل وعلا لعموم خلقه المكلفين هذا شيء ، ثم تنزل درجة إلى خصوص فئة معينة ثم إلى أن تصل إلى فلا المعين ، ثم إلى أن تصل إلى الجنين في بطن أمه ، هذا من جهة الناس ، ثم من جهة الزمان الكلي يعني : كل ما سيكون بعد خلق السماوات والأرض إلى أن تتبدل السماء والأرض ، ثم هناك تقدير أقل : تقدير سنوي ثم تقدير يومي ، هذا بالنسبة لما يحدث في الملكوت وهكذا .
... المقصود : أن ما في اللوح المحفوظ هذا لا يغادر شيئاً فيه كل شيء : (وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ) (القمر:53) ، كل شيء فيه سواء من جهة الأمكنة أو الأزمنة أو المخلوقات المكلفين من الجن والإنس ،ثم تأتي تفاصيل .

(1/62)

... ذكرنا لكم أن ثَمَّ تقدير لا يتغير ولا يتبدل ، وثَمَّ تقدير قد يتغير ويتبدل فأما الذي لا يتغير ولا يتبدل فهو العام الذي في اللوح المحفوظ أو التقدير العمري ونحو ذلك ، هذا العام لا يتغير ولا يتبدل : من الشقاوة والسعادة ومعرفة الأحوال الرزق ما يؤول إليه أمر هذا المخلوق ..، أما ما في صحف الملائكة فهو يقبل التغيير والتبديل وذلك لقوله تعالى : (يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ) (الرعد:39) ولقوله عليه الصلاة والسلام : ( من سره أن يبسط له في رزقه وينسأ له في أثره ) ، وقوله : ( صلة الرحم منسأة في الأثر مجلبة للرزق ) ، وأيضاً صح عنه عليه الصلاة والسلام أنه قال : ( إن الرجل ليُحرم الرزق بالذنب يُصيبه ) ، هذا كله من التغيير فيما كُتِب في صحف الملائكة ، وهذا التغيير والعمل كله بقدر وهو موجود في الصحف لكن له من الرزق كذا إن عمل كذا يُحرم الرزق ، فيكون إذاً السبب والمسبب والنتيجة كلها موجودة في ذلك فيمحو الله جل وعلا من صحف الملائكة ما يشاء ويُثبت فيها ما يشاء لأن فيها كل شيء .

(1/63)

... كذلك من المسائل التي دلت عليها هذه الأحاديث أن التقدير في ليلة القدر التي قال الله جل وعلا فيها : (ِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ)(الدخان: من الآية3) ، وقال : (فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ) (الدخان:4) ، وقال : (إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ) (القدر:1) يعني : ليلة التقدير السنوي ، وليلة القدر هذه في رمضان وليست هي ليلة النصف من شعبان ، والأحاديث التي فيها أن التقدير يكون ليلة النصف من شعبان هذه في فيها نكارة في متنها وضعف في أكثر أسانيدها ، فالتقدير يكون في ليلة القدر في رمضان المعروفة ، وسميت ليلة القدر لأنه يكون فيها التقدير ، وهذا التقدير تقدير سنوي يعني : ما يحصل في السنة يُكتب في صحف الملائكة من السنة إلى السنة ، صحف الملائكة يعني : التي بأيدي المكلفين : ( يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار) منهم الحفظة ومنهم الملائكة الذين يكتبون الحسنات والسيئات ومنهم الملائكة الموكلون بابن آدم .
... وعن الوليد بن عبادة قال : دخلت على أبي وهو مريض أتخايل فيه الموت فقلت : يا أبتاه أوصني واجتهد لي فقال : أجلسوني فلما أجلسوه قال : يا بني إنك لن تجد طعم الإيمان ولن تبلغ حقيقة العلم بالله تبارك وتعالى حتى تؤمن بالقدر خيره وشره قلت : يا أبتاه وكيف لي أن أعلم ما خيرُ القدر وشرُّه ؟ قال : تعلم أن ما أخطأك لم يكن ليصيبك ، وما أصابك لم يكن ليُخطئك ، يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول : ( أول ما خلق الله القلم قال : اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة ) يا بني إن متَّ ولست على ذلك دخلت النار . رواه أحمد .

(1/64)

... الشرح : الحديث دلَّ على أن الإيمان بالقدر خيره وشره أنه مما يُصى به ويُحث عليه ويؤمر به ويُفصل للناس من جهة الإجمال ، يعني يُبين لهم الإيمان بالقدر والإيمان بخيره وشره ، وأن ما أخطأ العبد لم يكن ليُصيبه وما أصابه لم يكن ليخطئه وأن هذا لا يُخالف ما جاء من الإمساك عن القدر وعن ذكره – كما مرَّ معنا سابقاً – لأن الإمساك عن القدر : ( إذا ذُكر القدر فأمسكوا ) يعني : عن الخوض فيه بلا علم ، أما ما دلَّ عليه الدليل وعلمه العبد من الشريعة فإنه يذكره ولهذا يوصي بالإيمان بالقدر خيره وشره ، قال : ( كيف لي أن أعلم ما خير القدر وشره ؟ قال : تعلم أن ما أخطأك لم يكن ليُصيبك وما أصابك لم يكن ليُخطِئك ) هذه هي الحقيقة يعني : ما أخطأك لا يمكن أنه كان يصيبك لأن الله جل وعلا لم يقدِّره ، وكذلك ما أصابك لم يكن ليُخطئك ، فالجميع بقدر الله جل وعلا .
... قوله هنا : ( بالقدر خيره وشره ) الخيرية والشر – كما هو معلوم – بالإضافة إلى العبد ، أما القدر في نفسه ن يعني : المضاف إلى الله جل وعلا الذي هو تقدير الله هذا هو صفة الله وفعل الله جل وعلا ، وأفعال الله تعالى لا يضاف إليها الشر لأن الشر ليس إلى الله جل وعلا لا وصفاً ولا فعلاً سبحانه وتعالى ، فالقدر شره بالنسبة للعبد وخيره بالنسبة للعبد ، أما حقيقة القدر فهو خير وموافق للحكمة والمقاصد الحكيمة للرب جل جلاله .
... قوله : ( أول ما خلق الله القلم قال : اكتب ...) (أول) هنا بمعني : حين ، ( أول ما خلق الله القلم ) يعني : حين خلق الله القلم قال له :اكتب ، يعني أنه لما خُلق كان أول ما قيل له : اكتب ما هو كائن إلى قيام الساعة .
... وعن أبي خزامة عن أبيه رضي الله عنه قال : قلت يا رسول الله أرأيت رُقى نسترقيها ودواءً نتداوى به وتُقاةً نتقيها هل تردُّ من قدر الله شيئاً ؟ قال : ( هي من قدر الله ) . رواه أحمد والترمذي وحسنه .

(1/65)

الشرح : القدر يشمل كل شيء ، يشمل تقدير السبب وتقدير المسبب ، يشمل تقدير الفعل وتقدير النتيجة ، فما من شيء إلا هو بقدر الأسباب والمسببات ، مسك القلم باليد ، والنتيجة : الكتابة ، كلها بقدر ، وتناول الدواء بقدر والانتفاع بالدواء بقدر ، تعاطي الأسباب بقدر والانتفاع بهذه الأسباب بقدر .
... فإذاً لا يعني عدم تعاطي الأسباب الإيمان بالقدر ، كما يقول بعض الناس : أنا راض ومؤمن بما قدَّر الله ولا يتعاطى الأسباب ، كما هو عند غلاة نفاة الأسباب والمتصوفة الذين لا يفهمون التوكل على حقيقته ، فهم يرون أن تفويض الأمر لقدر الله جل وعلا يعني عدم تعاطي شيء من الأسباب وهذا باطل ومتناقض في نفسه . فإذاً الأسباب النافعة الموصلة للمسببات هذه من قدر الله ، الرقى ، التداوي ، الأكل ، الشرب هذه كلها من قدر الله جعلها أسباباً ، وما ينتج عنها هو من القدر ، فإذاً العبد حين يفعل الأسباب يفعل ما أمر الله به أو ما أذن الله به فيحصل بذلك النتيجة وهو المسبَّب .
... إذاً الرقية والدواء لا يرد من قدر الله شيئاً بل هو من قدر الله سبحانه وتعالى .
... وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجزن فإن أصابك شيء فلا تقل لو أني فعلت كذا كان كذا وكذا ولكن قل : قدر الله وما شاء فعل فإن (لو) تفتح عمل الشيطان ) رواه مسلم .
الشرح : هذا الحديث فيه دلالة على مسألة القدر من جهة قوله : ( ولكن قل قدَّر الله وما شاء فعل ) فإن تفويض الأمر لمشيئة الله جل وعلا هذا من الإيمان بالقدر ، وقول العبد : (قدَّر الله ) يعني : قضى الله بهذا الشيء وما شاء فعل ، وهذا يدل على عموم قدر الله وعموم مشيئته سبحانه .

(1/66)

... قوله : ( المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير ) القوة هنا : تشمل القوة الإرادية والقوة الإيمانية والقوة البدنية ، يعني : إذا كان مؤمناً قوياً في بدنه فهو خير وأحب إلى الله من المؤمن الضعيف ، وذلك لأن قوته فيها إعانة له على الإيمان والجهاد والعلم والأمر بلمعروف والنهي عن المنكر ، وكذلك القوة في العلم ، المؤمن القوي في علمه القوي في دينه خير وأحب إلى الله من المؤمن الضعيف في علمه وفي دينه .
... فإذاً أنواع القوة متعددة فإذا آتى الله جل وعلا العبد القوة العلمية والقوة الإرادية والحكمة والبصيرة والقوة البدنية فيكون ذلك من النعم الخاصة كما قال سبحانه في نعمته على أحد عباده : ( وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ )(البقرة: من الآية247) .
... قال : (احرص على ما ينفعك ) يعني : في أمر دينك ودنياك تعاطى ما ينفعك ، لا تستنكف اتكالاً على القدر أو تقول كل شيء مقدر لن أفعل ، ما ينفعك في أمر دنياك اعمل به بع واشتر ، احرص على التعلم والعلم والحفظ ولا تقل ما يحصل لي هذا بل ما ينفعك احرص عليه فإنه بعد ذلك تكون النتيجة بتوفيق الله جل وعلا .
... ( واستعن بالله ) يعني : إذا فعلت ما أمرت به أو حرصت على ما ينفعك وفعلت الأسباب فاستعن بالله يعني : اطلب العون من اله جل وعلا ، وطلب العون من اله جل وعلا على مرتبتين :
المرتبة الأولي : طلب العون في تهيئة الأسباب ، أن العبد تهيأ له الأسباب وينشرح صدره لها ويفعلها .
المرتبة الثانية : أن يعينه الله جل وعلا في نفع تلك الأسباب ، لأنه قد يفعل المرء شيء ولا ينتفع به ن ولهذا عظم المطلوب في قوله : (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ) (الفاتحة:5) .

(1/67)

.. قال: (فإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن (لو) تفتح عمل الشيطان) هذا معروف في شرح كتاب التوحيد عند قول الشيخ: باب ما جاء في اللو، وتلخيص المسألة: أن (لو) إذا جاءت تحسراً على شيء وقع في الماضي مما يسوء العبد فإنها تفتح عمل الشيطان، وأما إذا كانت في المستقبل أو في تقدير الخير في الماضي لا تحسراً فلا بأس بها.
... أما المنهي عنه إذا كان على أمر قضاه الله وانتهى، فيقول: لو أني فعلت كان أحسن، لو أني فعلت ما صار لي كذا فهذه إذا كان فيها التحسر على الماضي ففيها اعتراض على القدر وكل شيء بقدر الله جل وعلا ولذلك صارت (لو) في الماضي تحسراً تفتح عمل الشيطان على القلب وهو سوء الظن بالله: (لَوْ أَطَاعُونَا مَا قُتِلُوا) (آل عمران: من الآية168)، سوء الظن بالله، وتفتح عمل الشيطان في روعات النفس وحزنها ويأسها، وتفتح عمل الشيطان في التحسر على ما فات وأن العبد لو فعل أشياء يمكن أن تصده عن أشياء، والعبد قبل وقوع الشيء عليه أن يفعل ما ينفعه وما أمر به وألا يعجز وعليه أن يستعين بالله وأن يكون قوياً في أمره، فإذا وقع المقدر فإن العبد يرضى ويسلم كما جاء في تفسير قوله: (وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَه) (التغابن: من الآية11)، قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
... فإذاً قبل وقوع الشيء ابذل الأسباب واجتهد ولكن إذا وقع وانتهى فيقول العبد: قدّر الل وما شاء فعل، وهذا فيه التسليم وفيه حسن الظن بالله جل وعلا وفيه فتح أبواب كثيرة من أبواب إيمان القلب، وأما استعمال (لو) فيفضي إلى التحسر وضعف القلب وانكساره والندم وظن العبد أن بسببه حصل كذا وكذا وأنه ليس بقدر الله وأشياء من تسويلات الشيطان. ...

(1/68)

.. كلمة (لولا) فيها الترتيب على شيء مثل قول القائل: لولا الطبيب صار لي كذا وكذا، لولا السائق لحصل كذا لولا فلان لم أحصل على وظيفة ونحو ذلك، هذه فيها تعلق القلب بهذا الشخص ممن حدثت له النعمة، وقوله في الحديث: (لولا أنا لكان في الدرك الأسفل من النار) هذا ليس من هذا الباب بل هي من باب التفضل، والأمر الثاني: أن قوله: (لولا) هذا راجع إلى الشفاعة والدعاء، والمنهي عنه في (لولا) ليس هو باب الدعاء إنما هو باب إضافة النعم لغير الله جل وعلا.


(باب ذكر الملائكة عليهم السلام والإيمان بهم) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

... ... ... (باب ذكر الملائكة عليهم السلام والإيمان بهم)
وقول الله تعالى: (لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ) (البقرة: من الآية177)، وقوله تعالى: (إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ) (فصلت:30)،وقوله تعالى: (لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ) (النساء: من الآية172)، وقوله تعالى: (وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ) (الانبياء:19) (يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ) (الانبياء:20)، وقوله تعالى: (جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ) (فاطر: من الآية1) وقوله تعالى: (الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا) (غافر: من الآية7). ...

(1/69)

... وعن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : ( خلقت الملائكة من نور وخلقت الجن ...) الحديث رواه مسلم . وثبت في بعض أحاديث المعراج أنه صلى الله عليه وسلم رُفِع له البيت المعمور الذي هو في السماء السابعة وقيل في السادسة بمنزلة الكعبة في الأرض وهو بحِيال الكعبة حرمته في السماء كحرمة الكعبة في الأرض وإذا هو يدخله كل يوم سبعون ألف ملَك ثم لا يعودون إليه آخر ما عليهم .
... وعن عائشة رضي الله عنها قالت : قال رسول الله صلى اله عليه وسلم : ( ما في السماء موضع قدم إلا عليه ملَك ساجد أو ملك قائم فذلك قول الملائكة : (وَإِنَّا لَنَحْنُ الصَّافُّونَ)(وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ) (الصافات : 165-166) . رواه محمد بن نصر وابن أبي حاتم وابن جرير وأبو الشيخ ، وروى الطبراني عن جابر رضي الله عنهما قال : قال رسول الله صلى اله عليه وسلم : ( ما في السماوات السبع موضع قدم ولا شبر ولا كف إلا وفيه ملك قائم أو ملك ساجد أو ملك راكع فإذا كان يوم القيامة قالوا جميعاً سبحانك ما عبدناك حق عبادتك إلا أنَّا لم نشرك بك شيئاً ) .
الشرح : هذا الباب معقود لبيان ركن من أركان الإيمان وأصل من أصوله العظام ألا وهو الإيمان بملائكة الله جل وعلا فإن الإيمان : أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره من الله تعالى .
... والإيمان بالملائكة ركن لا يصح إيمان أحد إلا أن يؤمن بالملائكة يعني : بأن الملائكة موجودون كما أخبر الله جل وعلا وأنهم عابدون لا يُعبدون ، وهذا القدر واجب وركن وهذا هو القدر المُجزيء من الإيمان ، فمن لم يؤمن بذلك وهو :
1- الإيمان بوجود الملائكة والإقرار أنه ثَمَّ من خلق الله ملائكة اصطافهم جل وعلا .
2- وأنهم عابدون لا يُعبدون وأنهم بأمر الله يعملون .
هذا القدر لا بد منه في الإيمان لأن هذا معنى وجود الملائكة .

(1/70)

لفظ الملائكة جمع ( ملأك ) وأصل هذه الكلمة مقلوبة عن ( مألك ) والمألك : مصدر من الألوكة ، والألوكة : هي الرسالة ، وفعلها أَلَكَ يَأْلَكُ أَلُوكَةً ، يعني : أرسل برسالة خاصة وبمهمة خاصة .
... فإذاً الكلمة راجعة إلى معنى الإرسال ، (فالملائكة) من لفظها اللغوي معناها : المرسلون برسالة خاصة والقائمون بمهمة خاصة . فالإيمان بالاسم فيه ذكر المرتبتين اللتين ذكرتهما : الإيمان بالوجود والإيمان بالعمل ، هذا موجود في الاسم لمن يعقل اللفظ العربي .
... والملائكة : خلق من خلق الله جل وعلا خلقهم من نور كما جاء في حديث عائشة الذي رواه مسلم : ( خُلقت الملائكة من نور ) فهم أرواح مطهرة مكرمة جعلهم الله جل وعلا عنده يعني : جعلهم في السماء فأصل مقامهم في السماء وقد يوكلون بأعمال في الأرض فينزلون بأمر الله جل وعلا : (تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ) (القدر:4) ، و (نَزَلَ بِهِ الرُّوحُ الْأَمِينُ) (الشعراء:193) ، فأصل مكانهم في السماء كما أن أصل مكان الجن والإنس في الأرض .

(1/71)

... الكلام في الملائكة مبسوط في كتب الحديث والتفسير وساق الإمام المصلح هنا شيئاً من ذلك فيمكن أن نقول فيهم : أنهم خلق عظيم يعني في الصفة وأنهم أنوار يعني : خلقوا من نور لا يراهم الإنسان بعينه المجردة ، لكن إن كشف له الغطاء رأى كما قال سبحانه : ( فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ)(قّ: من الآية22) ، فالإنسان على بصره غطاء يعني : حدود يرى بها ، لكن بالموت إذا كشف الله عنه الغطاء البشري في الدنيا لأنبيائه ورسله فإنهم يرون ما لا يرى غيرهم فيرى الملائكة على صورتهم التي خلقهم الله جل وعلا عليها كما ثبت في الصحيح : أن النبي صلى الله علي وسلم قال : رأيت جبريل على صورته مرتين له ستمائة جناح قد سدَّ الأفق ) ، ومنهم ذووا الأجنحة ، ومنهم من ليس بذي أجنحة ، فخلقهم متنوع لكن يجمعهم أن خلقهم من نور .
... الملائكة منهم ثلاثة كرمهم الله جل وعلا وجعلهم سادة الملائكة وهم جبرائيل وميكائيل وملك النفخ في الصور إسرافيل وهؤلاء الثلاثة في مهمتهم تشابه : فجبرائيل جعله الله جل وعلا سيداً على الملائكة وموكلاً بالوحي فهو الذي ينزل بالوحي من الله جل وعلا إلى رسله وإلى ملائكته ، وميكائيل موكل بالقطر من السماء يُصرِّفه كما يأمر الله جل وعلا : (وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا)(الفرقان: من الآية50) ، وإسرافيل هو : الموكل بقبض الأرواح ، وبالنفخ في الصور ونحو ذلك .
... والتناسب بينهم كما ذكر العلماء : أن هؤلاء متصلة بهم الحياة فجبرائيل متصلة به حياة الدين حياة الأرواح الحقيقية لأنه ينزل بالوحي ، وميكائيل بحياة الأرض بالقطر من السماء ، وإسرافيل بحياة الأبدان بعد موتها .

(1/72)

... أيضاً مما يتصل بذلك أن الله جل وعلا جعل الملائكة موكلين بالأعمال ولفظ ( التوكيل ) جاء في القرآن كما قال سبحانه : (قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ)(السجدة: من الآية11) ، فالله جل وعلا وكَّل الملائكة بأعمال ، فهذا مختص بالسحاب وهذا مختص بالهواء وهذا بالبحار وهذا بالإنسان إلى آخره .. في أعمال كثيرة جداً ، فما من شيء يحصل إلا والله جل وعلا قد أمر به وحدث بأمره وإذنه وقدرته ، والملائكة موكلون بذلك وقد يكون المَلَك الموكل بشيء معه ملائكة كثير يفعلون ما يأمرهم به كما قال سبحانه في ذكر ملك الموت : ( حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ)(الأنعام: من الآية61) ، فهم رسل وسيدهم أو رئيسهم ملك الموت .
... من الملائكة : الملائكة المقربون الذين ذكرهم الإمام فيما سمعت ، والملائكة المقربون أقسام منهم : حملة العرش وهؤلاء يقال لهم : (الكروبيون) في بعض ما جاء في آثار السلف ، وسموا بذلك : لأجل ما يعلوهم من الكرب من حمل العرش وقربهم من الله جل جلاله زخزفهم منه سبحانه شدَّة فزعهم وكثرته من الله جل وعلا.
... ومن الملائكة المقربين : الملائكة الذين حول العرش كما قال جل وعلا : (الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْد رَبِّهِمْ)(غافر: من الآية7) ، وبعض العلماء يجعل حملة العرش ومن حوله جميعاً يدخلون في اسم الكروبيين .
... وحملة العرش ومن حوله لهم مزيد اختصاص لقربهم من الله جل وعلا ومزيد فضل واختلف العلماء في حملة العرش كم عددهم على قولين :
1- منهم من قال : إنهم ثمانية لقواه سبحانه : ( وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ)(الحاقة: من الآية17)

(1/73)

2- ومن أهل العلم وهم الأكثر قالوا : إنهم أربعة في الدنيا وثمانية يوم القيامة ، يعني أن عرش الرحمن جل وعلا إذا جيء به يوم القيامة لفصل القضاء فإنه يأتي به ثمانية من ملائكة الله جل وعلا ، أما في الدنيا فهم أربعة ويستدلون لذلك بحديث رواه الإمام أحمد بإسناد جيد : أن ملائكة العرش أربعة .
ومن الملائكة : خازن الجنة وخازن النار ، ومنهم : ملائكة موكلون بابن آدم منهم ما يكتب ما يصدر منه ، ومنهم من يحفظه من بين يديه ومن خلفه وهؤلاء هم المعقبات يتعاقبون على ابن آدم أربعة ، والملائكة متنوعون في مهامهم والمؤمن يؤمن بهؤلاء إجمالاً على وجودهم لا ينكر شيئاً منذلك وتفصيلاً فيما علمه بالتفصيل .
... فالإيمان بالملائكة على درجتين :
1- إيمان إجمالي فيما علمت وفيما لم تعلم . 2- والإيمان التفصيلي فيما فُصِّل لك في النصوص ، فما جاء في النص م وصف ملك أو ذكر اسمه في دليل في القرآن أو في حديث صحيح ثابت في سنة النبي صلى الله عليه وسلم فوجب اعتقاده لأن هذا أمر غيبي يجب اعتقاده على ما جاء في الدليل .
من آثار الإيمان بالملائكة على إيمانه ويقينه منها :

(1/74)

1- شدة تعظيمه لربه جل وعلا : لأن إيمانه بالملائكة به يعلم عظمة الرب جل وعلا وأن هؤلاء الملائكة الذين عظُم وصفهم وعظمت إحاطتهم وقدَرهم بما أقدرهم الله جل وعلا وكثرة عددهم وتنوع خلقهم وصفاتهم فيه الإيمان بعظمة الله جل وعلا وشدة الخوف من الله جل وعلا والعلم بأسمائه وصفاته سبحانه وتعالى ، فإذا كانت الملائكة : (يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِم)(النحل: من الآية50) ، فالعبد المؤمن يعلم أنه أحق بالخوف لأنه مكلف متعرض للطاعة وللذنب وأولئك مطهرون وإذا علم أن الملائكة إذا سمعوا كلام الله جل وعلا أصابتهم صعقة أو رعدة شديدة وصعقوا ثم يُفزع عن قلوبهم فإنه يعلم حينئذٍ أن الملائكة – مع شدَّة خلقهم وعِظَم وصفهم –أنهم ينالهم ذلك مع تقواهم له جل وعلا ومع طاعتهم وأنهم ركع سجود يعملون بأمر الله لا يخالفونه فكيف بحال العبد المكلَّف الذي يخالف كثيرا ويعصي كثيرا ويغفل كثيرا .
... فإذاً الأثر الأول العام هو : الإيمان بعظمة الله جل وعلا وما يورثه الإيمان بالملائكة من خوف الله جل وعلا ومن الإنابة إليه .
2- محبة الملائكة : فإن الملائكة مطهرون عباد مكرمون مطيعون لله موحدون لله فبين الموحد وبين هؤلاء الموحدين بينه وبينهم سبب وصلة ومحبة ولذلك الملائكة يستغفرون لمن في الأرض ويستغفرون لمن دعا لأخيه ، فبينهم وبينه محبة وكذلك المؤمن يحبهم ولذلك لا يرضى بالتعدي عليهم أو بادعاء أنهم وسطاء عند الله جل وعلا ، أو بأنهم بنات الله جل وعلا – كما يدعيه المشركون – تعالى الله عن قولهم علواً كبيراً .

(1/75)

... من آثار الملائكة بالله جل وعلا : أن الإيمان بالملائكة يعرِّف المؤمن الموحد ويجعل المؤمن على يقظة ومحاسبة لما يصدر منه ، لأن الملائكة منهم الموكل بالكتابة ومنهم الموكل بالحفظ وهؤلاء بأمر الله جل وعلا يعملون ولهذا يكرم الملَك عند المؤمن الموحد وعند العالم الراسخ ، يكرم الملَك عن كثير من الأعمال والهيئات والأقوال التي تصدر عن الجهلة فكلما عَظُم الإيمان بالملائكة عظُم إكرامهم عن ما يكرهون مثل : الكلام السئ والأفعال الخبيثة والأقوال الخبيثة ونحو ذلك مما تنفر منه الملائكة . إلى غير ذلك من الآثار التي ربما يأتي – إن شاء الله – بعضها .
... قال تعالى : (نَزَلَ بِهِ الرُّوحُ الْأَمِينُ) (الشعراء:193)(عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ) (الشعراء:194)
وقوله تعالى : (إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ) (القدر:1) إلى أن قال : (تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ) (القدر:4) ، يعني : بكل أمر ، فالعلماء يقولون : إن جبريل عليه السلام مختص بوحي الله جل وعلا يعني : بالنزول بالوحي ، وهذا كثير في الأحاديث منها : ( إن روح القدس نفث في روعي ) ، ( إن جبريل أتاني آنفاً فقال ...) وهكذا .
... وعن جابر رضي الله عنهما قال :قال رسول الله صلى الله عليه وسلم : (أُذِن لي أن أُحدِّث عن ملك من ملائكة الله من حملة العرش ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام) الحديث رواه أبو داود والبيهقي في الأسماء والصفات والضياء في المختارة .

(1/76)

... فمن سادتهم جبرائيل عليه السلام وقد وصفه الله تعالى بالأمانة وحسن الخلق والقوة فقال تعالى : (عَلَّمَهُ شَدِيدُ الْقُوَى(5)ذُو مِرَّةٍ فَاسْتَوَى) (النجم:6) ، ومن شدَّة قوته أنه رفع مدائن قوم لوط عليه السلام وكنَّ سبعاً بمن فيهنَّ من الأمم وكانوا قريباً من أربعمائة ألف وما معهم من الدواب والحيوانات وما لتلك المدائن من الأراضي والعمارات على طرف جناحه حتى بلغ بهن عنان السماء حتى سمعت الملائكة نباح كلابهم وصياح ديكتهم ثم قلبها فجعل عاليها سافلها فهذا هو ( شديد القوى ) ، وقوله : (ذو مرة ) أي : ذو خلق حسن وبهاء وسناء وقوة شديدة قال معناه ابن عباس رضي الله عنهما ، وقال غيره : ( مرة ) أي : ذو قوة ، وقال تعالى في صفته : (إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ) (التكوير:19)(ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ) (التكوير:20) ، (مُطَاعٍ ثَمَّ أَمِينٍ) (التكوير:21) أي : له قوة وبأس شديد وله مكانة ومنزلة عالية رفيعة عند ذي العرش (مطاع ثم ) أي : مطاع في الملأ الأعلى (أمين ) ذي أمانة عظيمة ولهذا كان هو السفير بين الله وبين رسله وقد كان يأتي إلى رسول الله صلى الله عليه وسلم في صفات متعددة وقد رآه على صفته التي خلقه الله عليها مرتين وله ستمائة جناح روى ذلك البخاري عن ابن مسعود رضي الله عنه ... وروى الإمام أحمد عن عبد الله قال : رأى رسول الله صلى الله عليه وسلم جبريل في صورته وله ستمائة جناح كل جناح منها سدَّ الأفق يسقط من جناحه من التهاويل والدرّ والياقوت ما الله به عليم . إسناده قوي . ...
... وعن عبد الله بن مسعود رضي الله عنه قال : رأى ر سول الله صلى الله عليه وسلم جبريل في حلة خضراء قد ملأ ما بين السماء والأرض رواه مسلم .

(1/77)

... وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : ( أيت جبريل منهبطاً قد ملأ ما بين الخافقين عليه ثياب سندس معلق بها اللؤلؤ والياقوت ) . رواه أبو الشيخ ولابن جرير عن ابن عباس رضي الله عنهما قال : جبرائيل عبد الله وميكائيل عبيد الله وكل اسم فيه إيل فهو عبد الله .
... وله عن علي بن الحسين مثله وزاد وإسرافيل عبد الرحمن .
... من أجل أن آخرها ( فيل ) ( إسرائيل ) وليس ( إيل ) كما في ( جبرائيل ) ( ميكائيل ) فجعل ( إيل ) بمعنى الله في اللغة السريانية ، و( فيل ) بمعنى الرحمن .
... وروى الطبراني عن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( ألا أخبركم بأفضل الملائكة ؟ جبرائيل ) .
... وعن أبي عمران الجوني أنه بلغه أن جبرائيل أتى النبي صلى الله عليه وسلم وهو يبكي فقال له رسول الله صلى الله عليه وسلم ما يبكيك ؟ قال : ومالي لا أبكي فوالله ما جفت لي عين منذ أن خلق الله النار مخافة أن أعصيه فيقذفني فيها ) رواه الإمام أحمد في الزهد .
... وللبخاري عن ابن عباس رضي الله تعالى عنهما قال : قال رسول الله صلى الله عليه وسلم لجبرائيل : ( ألا تزورنا ) فنزلت : (وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلك )(مريم: من الآية64) . ...
... ومن ساداتهم ميكائيل عليه السلام وهو موكل بالقطر والنبات .

(1/78)

معنى السيادة هنا : أنه معه من الملائكة من يأتمرون بأمره ، فمعنى أنه سيد : أي يأمر وينهى ، فجبرائيل سيد الملائكة يعني : يأمر الملائكة ، فمعنى ( سادات الملائكة ) يعني : الذين معهم جنود ومعهم أعوان ينفذون أمر الله جل وعلا بما وكل إليه فملك الموت قال تعالى عنه : (قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ) (السجدة: من الآية11) ، وإسرافيل مثل ما جاء في الحديث : ( اللهم رب جبرائيل وميكائيل وإسرافيل ) من سادة الملائكة وهو الموكل بالنفخ في الصور وبأخذ الأرواح وإزهاقها حين النفخ في الصور ، لآنه ينفخ نفخة الصعق فيموت الجميع ثم ينفخ نفخة البعث فتعود الأرواح ، فملك الموت يقبض الأرواح ومستودع هذه الأرواح في الجنة وفي الصور عند إسرافيل والمقصود هذا معنى من ساداتهم .
... وروى الإمام أحمد عن أنس رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لجبرائيل ما لي لم أر ميكائيل ضاحكاً قط ؟ قال ما ضحك ميكائيل منذ خلقت النار .
... ومن ساداتهم إسرافيل عله السلام وهو أحد حملة العرش وهو الذي ينفخ في الصور .
... روى الترمذي وحسنه والحاكم عن أبي سعيد الخدري رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وسلم : ( كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته وأصغى سمعه ينتظر متى يؤمر فينفخ ) . قالوا : فما نقول يارسول الله ؟ قال : قولوا ( حسبنا الله ونعم الوكيل على الله توكلنا ) .
... وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : ( إن ملكاً من حملة العرش يقال له : إسرافيل زاوية من زوايا العرش على كاهله قد مرقت قدماه في الأرض السابعة السفلى ومرق رأسه من السماء السابعة العليا ) . رواه أبو الشيخ وأبو نعيم في الحلية ، وروى أبو الشيخ عن الأوزاعي قال : ليس أحد من خلق الله أحسن صوتاً من إسرافيل فإذا أخذ في التسبيح قطع على أهل سبع سماوات صلاتهم وتسبيحهم .

(1/79)

... ومن ساداتهم ملك الموت عليه السلام – ولم يجيء مصرحاً باسمه في القرآن ولا في الأحاديث الصحيحة وقد جاء في بعض الآثار تسميته بعزرائيل فالله أعلم قاله الحافظ ابن كثير . وقال : إنهم بالنسبة إلى ما هيأهم له من أقسام فمنهم حملة العرش ، ومنهم الكروبيون الذين هم حول العرش وهم مع حملة العرش أشرف الملائكة وهم الملائكة المقربون كما قال تعالى : ( لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ )(النساء: من الآية172) ، ومنهم سكان السماوات السبع يعمرونها عبادة دائمة ليلاً ونهاراً صباحاً ومساءً كما قال تعالى : (يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ) (الانبياء:20) .
... ومنهم الذين يتعاقبون إلى البيت المعمور .
... قلت : الظاهر أن الذين يتعاقبون إلى البيت المعمور سكان السماوات ومنهم موكلون بالجنان وإعداد الكرامات لأهلها وتهيئة الضيافة لساكنيها ، من ملابس ومآكل ومشارب ومصاغ ومساكن وغير ذلك مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر .

(1/80)

... ومنهم الموكلون بالنار أعاذنا الله منها وهم الزبانية ومقدَّموهم تسعة عشر وخازنها مالك وهو مقدَّم على الخزنة وهم المذكورون في قوله تعالى : (وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ) (غافر:49) ، وقال تعالى : (عَلَيْهَا تِسْعَةَ عَشَرَ) (المدثر:30)( وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ )(المدثر: من الآية31) .
... ومنهم الموكلون بحفظ بني آدم كما قال تعالى : ( لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ)(الرعد: من الآية11) ، قال ابن عباس : ملائكة يحفظونه من بين يديه ومن خلفه فإذا جاء أمر الله خلَّوْا عنه ، وقال مجاهد : ما من عبد إلا وملك موكل بحفظه في نومه ويقظته من الجن والإنس والهوام فما منها شيء يأتيه يريده إلا قال له وراءك إلا شيء يأذن الله تعالى فيصيبه . ...
... ومنهم الموكلون بحفظ أعمال العباد كما قال تعالى : (إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ) (قّ:17)(مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ) (قّ:18) ، وقال تعالى : (وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ) (الانفطار:10)(كِرَاماً كَاتِبِينَ) (الانفطار:11)(يَعْلَمُونَ مَا تَفْعَلُونَ) (الانفطار:12) .

(1/81)

... روى البزار عن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( إن الله ينهاكم عن التعرِّي فاستحيوا من ملائكة الله الذين معكم الكرام الكاتبين الذين لا يفارقونكم إلا عند إحدى ثلاث حالات : الغائط والجنابة والغسل فإذا اغتسل أحدكم بالعراء فليستتر بثوبه أو بجذم حائطٍ أو بغيره ) ، قال الحافظ ابن كثير : ومعنى إكرامهم : أن يستحِي منهم فلا يُملي عليهم الأعمال القبيحة التي يكتبونها فإن الله خلقهم كراماً في خلقهم وأخلاقهم ثم قال ما معناه : إن من كرمهم أنهم لا يدخلون بيتاً فيه كلب ولا صورة ولا جُنُب ولا تمثال ولا يصحبون رفقة معهم كلب أو جرس .
... وروى مالك والبخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر ثم يعرُج إليه الذين باتوا فيكم فيسألهم وهو أعلم كيف تركتم عبادي ؟ فيقولون : تركناهم وهم يصلون وأتيناهم وهم يصلون ) ، وفي رواية : أن أبا هريرة قال : اقرءوا إن شئتم : ( وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً)(الاسراء: من الآية78) .
... وروى الإمام أحمد ومسلم حديث : ( ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله في من عنده ، ومن بطأ به عمله لم يسرع به نسبه ) .
... وفي المسند والسنن حديث : ( إن الملائكة لتضع أجنحتها لطالب العلم رضاً بما يصنع ) . ...
... والأحاديث في ذكرهم عليهم السلام كثيرة جداّ .

(1/82)

الشرح : هذه الأحاديث المتنوعة منها ما هو صحيح الإسناد ومنها ما لا يصح ، وأهل العلم إذا أتوا إلى أصل من الأصول في تقريره فإنهم يسوقون ما في الباب من الأحاديث – كما هي طريقة أهل العلم الراسخين فيه من المتقدمين والمتأخرين . قال شيخ الإسلام في أحد أجوبته على منهج أهل الحديث قال : وأهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول بل إما في تأييده أو في فرع من الفروع – أو كما قال – يعني : أنه لا يخترع أصل بحديث ضعيف لا يثبت وإنما إذا كان الأصل ثابتاً فإن منهج أهل الحديث أنها تساق الأحاديث سواء منها ما صح أو ما لم يصح إسناده تأييداً لذلك الأصل وبياناً لكثرة ما ورد في ذلك لأن الحديث الضعيف قد يكون صحيحاً وإنما حكمنا بضعفه لسوء حفظ راويه أو لانقطاعٍ فيه أو نحو ذلك رعاية وحماية لكلام المصطفى صلى الله عليه وسلم وإلا فقد يكون صحيحاً ولذلك إذا كان في أصل من الأصول فإنه يؤيد به ، وهذا التأييد على قسمين في طريقة أهل الحديث المتقدمين منهم والمتأخرين يعني من حفاظ الحديث ورواته هذا التأييد على قسمين :
إما تأييد كامل يعني : تأييداً لجميع الأصل .
وإما تأييد ناقص يعني : تأييداً لبعض ما جاء في الأصل .
وفي بعض الأحاديث التي ذكرها الشيخ روايات ضعيفة ولكنها دالة على وجود الملائكة وعلى أسمائهم وعلى تقاسيمهم ونحو ذلك .

(1/83)

.. فالأصل هو وجود الملائكة وأنهم أقسام وأن منهم كذا ومنهم كذا وأنهم متنوعون إلى آخر ذلك، هذا هو الأصل الذي تحشد له الأدلة لأن المقصود الإيمان بالملائكة والإيمان بالملائكة يحصل بمجموع هذه الأحاديث فنعلم منها أن الملائكة خلق عظيم من خلق الله جل وعلا مكرمون مقربون وأنهم عباد إلى آخره فيحصل من جملة هذه الأحاديث صفات عامة هي ثابتة لكثرة ما جاءت الروايات في تدعيم هذا الأصل العظيم، يأتي بعض الفقرات يكون هل هذا ثابت أو غير ثابت في بعض الصفات أو غيرها هذا يتبع صحة الحديث من عدمه، وهذا حتى في العقائد في مباحث العقيدة في صفات الله جل وعلا أو في العرش وما جاء فيه أو في العلو أو نحو ذلك تجد أن طريقة أهل الحديث - رحمهم الله تعالى - أن طريقتهم أن يحشدوا ما في الباب فيكون إيرادهم مدعماً لما في الأصل فيكون هذا التأييد كما ذكرت لك هناك تأييد إجمالي وثَمَّ تأييد تفصيلي، فالتأييد الإجمالي بكثرة الروايات يحصل التأييد، أما التأييد التفصيلي فمن أراد أن يحتج بكلمة على عقيدة أو على أمر غيبي فلا شك أنها لا بد أن تثبت لكن لا يمنع هذا من رويتها والاستدلال بها والاستشهاد كما هو طريقة أهل العلم - كما ذكرنا لكم.
... من حيث الأحاديث التي ذكرها واضحة بينة لا تحتاج إلى مزيد بيان. الكروبيون أوضحنا لكم معناه في الدرس الماضي، وتقاسيم الملائكة ومهمتهم كلها موضحة هنا لا يوجد إن شاء الله ما يشكل.
... ... ...


(باب الوصية بكتاب الله عز وجل) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب الوصية بكتاب الله عز وجل)

(1/84)

وقول الله تعالى : (اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ) (الأعراف:3) . وعن زيد بن أرقم – رضي الله عنه – أن رسول الله صلى الله عليه وسلم – ( خطب فحمد الله وأثنى عليه ثم قال : أما بعد ألا أيها الناس فإنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب وأنا تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به فحثَّ على كتاب الله ورغّب فيه ثم قال : ( وأهل بيتي ) وفي لفظ : ( كتاب الله هو حبل الله المتين من اتبعه كان على الهدى ومن تركه كان على الضلالة ) رواه مسلم .
... وله في حديث جابر الطويل : أن النبي صلى الله عليه وسلم قال في خطبة يوم عرفة : " وقد تركت فيكم ما لن تضلوا إن اعتصمتم به – كتاب الله وأنتم تسألون عني فما أنتم قائلون ؟" قالوا: نشهد أنك قد بلَّغت وأديت ونصحت قال بأصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس : (اللهم اشهد) ثلاث مرات .
... الشرح : هذا الباب ذكره الإمام رحمه الله تعالى في أصول الإيمان لأن الإيمان بكتب الله جل وعلا ركن الإيمان فأركان الإيمان ستة والإيمان بالكتب أحد هذه الأركان الستة وأعظم درجات الإيمان بكتب الله جل وعلا الإيمان بأعظم كتب الله وأفضلها وحجتها على المكلفين بعد بعثة محمد عليه الصلاة والسلام وهو القرآن هو الذي أمر الله جل وعلا باتباعه وتوعد من خالفه ولم يأخذ به فقال سبحانه : (اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ) (لأعراف:3) ، فالله جل وعلا عظَّم الأخذ بكتابه من جهة الإيمان به وتصديق ما فيه والعمل بمحكمه والإيمان بمتشابهه .
وحقيقة الإيمان بالقرآن أنها تشمل مراتب وهذه كلها واجبة ومن معني الركنية أو داخلة كلها في الإيمان بهذا الركن :

(1/85)

المرتب الأولى : أن هذا القرآن كلام الله جل وعلا المنزّّل على عبده محمد عليه الصلاة والسلام .
المرتبة الثانية : أن القرآن حق لا باطل فيه .
المرتبة الثالثة : أن القرآن هو آخر كتب الله جل وعلا وأنه لا كتاب بعده ولا هدى يأتي من الله جل وعلا بعده لعباده ، فكما أن محمداً عليه الصلاة والسلام خاتم الأنبياء والمرسلين فكذلك القرآن هو خاتم كتب الله جل وعلا وحجة الله على هذه الأمة وهو الصراط المستقيم وهو حبل الله المتين من أخذ به هدي ومن تركه ضل .
... الإيمان بالقرآن على درجتين : درجة واجبة والتي هي الركن من لم يأت بها فلا يصح منه الإيمان وهي التي ذكرت لك في المراتب الثلاث .
... والدرجة الثانية : مستحبة وهي الإيمان بكل التفاصيل التي جاءت في القرآن أو في السنة وما جاء من تفسيرها ، فهذه مستحبة إجمالاً يعني : قبل علم الإنسان بها ، فإنه يقال : إنه يؤمن ولو لم يعلم بمل للقرآن من فضل ، ويجب الإيمان بها لمن علمها على وجه التفصيل ، وقال كثير من أهل العلم : إنها واجبة وليست مستحبة من جهة الإجمال ، فإنه يجب عليه أن يؤمن بما للقرآن من فضل علمه أو لم يعلمه – من جهة الإجمال – وإذا علم التفصيل فإنه يجب التفصيل .
... وعند التحقيق القولان متقاربان لأنه في الحقيقة من جهة عملية لا فرق بينهما كبير .

(1/86)

... ذكر لك حديث زيد بن أرقم وفيه وصية النبي عليه الصلاة والسلام للناس ، وقوله عليه الصلاة والسلام : ( وأنا تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به ) قال : فحث على كتاب الله جل وعلا ، ثم قال : ( وأهل بيتي ) وهذه العبارة استدل بها على أن الثقلين : كتاب الله جل وعلا وأهل بيت النبي عليه الصلاة والسلام ، والمحققون من أهل العلم يقولون : إن حديث زيد بن أرقم هذا فيه اختصار ودخل كلام زيد بعضه في بعض ، وزيد في أوله كما رواه مسلم ذكر أنه نسي أشياء ، فهذا الحديث يحمل فيه قوله : ( وأهل بيتي ) أنها جملة مستقلة لا علاقة لها بالثقلين فذكر عليه الصلاة والسلام أحد الثقلين وهو كتاب الله ، ( إني تارك فيكم ثقلين كتاب الله ) وسكت عن الثاني أو لم يذكره ، يعني سكت ( زيد) في سياقه عن الثاني – ثم انتقل إلى قوله : ( وأهل بيتي ) ، وهي منصوبة ومعناها : وأذكركم الله في أهل بيتي أو أوصيكم بأهل بيتي ، أو لا تنسوا أهل بيتي ، لأن التمسك في الواقع ليس هو بأهل البيت وإنما هو بما أنزل الله جل وعلا من الحجة ، وهذا ما جاء في حديث آخر رواه الحاكم وغيره : أن الثقلين كتاب لله جل وعلا وسنتي ، كما قال : ( إني تارك فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً كتاب الله وسنتي ) .
... فإذاً لفظ ( أهل بيتي ) هذا يستدل به الرافضة والرواية في صحيح مسلم لكن على التحقيق لمن قرأ الحديث كله حتى في الصحيح فإنك تجد أن زيداً – رضي الله عنه – ذكر أنه نسي أشياء وذكر ما ذكر ولم يترتب الكلام ، واتفاق الأحاديث أولى من تعارضها ، وأهل البيت – لا شك – أن تقديمهم واعتقاد فضلهم ومحبتهم وأشباه ذلك أن هذ فرض على كل مسلم ، أن يحب أهل بيت النبي عليه الصلاة والسلام ولكن أن يكون أهل البيت أحد الثقلين ويقرنون بكتاب الله جل وعلا فهذا ليس على ظاهره – كما جاءت في الرواية – وإنما دخل فيها حذف .

(1/87)

... والحديث الثاني المعروف حديث جابر الطويل الذي رواه مسلم في صحيحه في سياق حجة لنبي عليه الصلاة والسلام ذكر فيه خطبة النبي عليه الصلاة والسلام وفيها : ( وقد تركت فيكم ما لن تضلوا إن اعتصمتم به : كتاب الله ) – ولم يذكر السنة لأن السنة في كتاب الله جل وعلا فإذا ذكر الكتاب فإن السنة مذكورة في ضمن الكتاب لأن الله جل وعلا هو الذي أوجب طاعة الرسول صلى الله عليه وسلم وبيَّن أنه أنل عليه الحكمة وأعطاه البيان عما في القرآن .
... وعن علي رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( ألا إنها ستكون فتنة ) قلت : ما المخرج يا رسول الله ؟ قال : ( كتاب الله فيه نبأ ما كان قبلكم ، وخبر ما بعدكم ، وحكم ما بنك ، هو الفصل ، ليس بالهزل ، من تركه من جبَّار قصمه الله ، ومن ابتغى الهدى من غيره أضلَّه الله وهو حبل الله المتين . وهو الذكر الحكيم وهو الصراط لمستقيم هو الذي لا تزيغ به الأهواء ، ولا تلتبس به الألسنة ، ولا تشبع منه العلماء ، ولا يخلق عن كثرة الردّ ، ولا تنقضي عجائبه ، هو الذي لم تنته الجن إذ سمعته حتى قالوا : ( إنا سمعنا قرآناً عجبا يهدي إلى الرشد فآمنا به ) ، من قال به صدق ، ومن عمل به أُجِر ، ومن حكم به عدل ، ومن دعا إليه هدي إلى صراط مستقيم ) رواه الترمذي وقال : غريب .
الشرح : أما حديث علي ففيه وصف القرآن وهو حديث مشهور معروف عند أهل العلم ، وهذه الأوصاف التي وُصِف بها القرآن كلُّها حقٌ وكلها صواب فالقرآن موصوف بهذه الأوصاف الجليلة العظيمة ن بل كتاب الله جل وعلا كما وُصِف وأعظم من ذلك . ...
... والحديث الصواب أنه موقوف على علي رضي الله عنه ولا يصح مرفوعاً لأنه من رواية الحارث الأعور عن علي ، والحارث ضعيف أو اتهم بأعظم من الكذِب ونحو ذلك .
... المقصود : أن هذا يصح موقوفاً على علي وقد قال جمع من أهل العلم بأنه موقوف على علي أشبه بكونه مرفوعاً .

(1/88)

... ولا شك أن القرآن هو المخرج من الفتنة ( ألا إنها ستكون فتنة ) يعني : جنس الفتن ، ما المخرج من الفتن إذا أقبلت ؟ كتاب الله جل وعلا ، فالذي يستمسك بما في القرآن ويؤمن بالمحكم ويدع المتشابه فقد خرج من الفتنة لأن كل فتنة تأتي لا بد لها مستمسك من بعض الحق ، ولا تأتي فتنة في المسلمين وهي واضح أنها على باطل واضح أنها من بدايتها باطل في باطل لأنها لو كانت كذلك لما اشتبهت ولما أُقرَّت ولما افتُتِن بها الناس ، فلا تكون فتنة إلا إذا كان فيها نوع لبوس حق يشتبه معه الباطل الذي فيها ولذلك الفتن من جنس البدع في ذلك فإذا أقبلت فإن الذي يأخذ بالمحكم فيها وينظر الأمر في بصيرة بما جاء في القرآن وبسنة النبي صلى الله عليه وسلم فإنه يخرُج من الفتنة .

(1/89)

... أما الذي يأخذ بالشبهة فإنه يقع في الفتنة لهذا فإن الفتن التي وقعت في تاريخ الإسلام من فتن الصحابة إلى يومنا هذا كل فتنة تحصل تجد أن عند الطرف المذموم عنده نوع حق لكنه ليس بصاحب حق فإن الذي معه من الباطل أكثر مما معه من الحق ولهذا فإن النظر والبصر النافذ وقت حلول الشبهات ووقت حلول الفتن إنما يكون بمعرفة كتاب الله جل وعلا وما فيه من الأوامر والنواهي ، ولهذا ذكر الله جل وعلا أهل الزيغ فقال جل وعلا في أول سورة آل عمرا ن : ( فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ )(آل عمران: من الآية7) ، يعني : هم يقصدون الفتنة أو أن حقيقة فعلهم أنهم لما تركوا المحكم واتبعوا المتشابه لأجل الزيغ الذي في قلوبهم سلكوا الفتنة وإن لم يعترفوا بأنهم سلكوا الفتنة ، ولهذا جرى ما جرى في عهد الصحابة من فتنة الخوارج . عثمان ما قُتِل إلا بالتأويل بتأويل القرآن ولا قام معاوية رضي الله عنه على علي إلا بتأويل القرآن بتأويل قوله : ( وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً)(الإسراء: من الآية33) ، ولا قاتل من قاتل في يوم الجمل وصفين إلا بالتأويل ، ولا سُفِك دم علي رضي الله عنه إلا بالتأويل إلى آخره فكل هذه الفتن التي حصلت وأعظمها قتل عثمان رضي الله عنه إلى آخر الفتن من التقرُّب – والعياذ بالله – إلى الله جل وعلا بالفتنة فإن هذا إنما حصل بأنواع التأويل ذلك من استمسك بالقرآن فإنه يخرج من الفتنة وهذا من نعم الله جل وعلا على الراسخين في العلم ، ( وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ)(آل عمران: من الآية7) ، فما يدخل في الفتنة إلا ناقص العلم وأما من كان علمه راسخاً أو أخذ عن الراسخين في العلم فإنه لا تنطلي عليه الفتة لأن حقيقة الافتتان اشتباه

(1/90)

الحق بالباطل ، والباطل – في الواقع – لا يشبه الحق ولهذا فإن الواجب على كل مسلم وعلى طلبة العلم بالخصوص أن يعتوا بكتاب الله جل وعلا أعظم عناية وأن يعلموا المحكمات فيه والمتشابهات وأن يعلموا ما أجمع عليه السلف من عقائدهم وما ذكروه في كتبهم وما ذكروه في مجمل السنَّة التي بينوا بها القرآن فإن الاستمساك بذلك هو تفسير الاستمساك بالقرآن فم معه القرآن فقد خرج من الفتنة .
... ومن الفتنة أن يقول المفتتن للآخر أنت الذي وقعت في الفتنة لأنك لم تأخذ بالقرآن فيستدل بالمتشابه ثم يتهم غيره بأنه هو الذي افتتن عن القرآن لأنه ما أخذ بما أخذ به .
... فالخوارج ذمُّوا الصحابة ن عبد الرحمن بن ملجَم رأس من رؤوس الخوارج الذي قتل علي كان من خاصَّة أصحاب عمر ولما رآه عمر في المدينة – وكان كثير التلاوة عابداً كثير القرآن يرغب في إقراء القرآن – قال لعمر : أريد أن أنفع الناس ، فكتب عمر إلى واليه في مصر – أظنه عمرو بن العاص – فقال له : إني مرسل إليك رجلاً آثرتك به على نفسي هو عبد الرحمن بن ملجَم فإذا أتاك بكتابي هذا فاتخذ له داراً يقريء الناس فيها القرآن ، فلما ذهب إلى عمرو أكرمه بإكرام أمير المؤمنين له واتخذ له داراً لكنه لم يكن فقيهاً ولم يكن عالماً يعرف المحكم والمتشابه ولم يكن عالماً بالسنة لم يأخذ عن الصحابة أخذاً كثيراً وإنما كان عنده عبادة وعناية بالقرآن بخصوصه فدخله أصحاب ابن السوداء وضللوه بأشياء وقعت من عثمان من التصرفات المالية والولايات ونحو ذلك مما عثمان فيها معذور رضي الله عنه وأرضاه – آل به الأمر إلى أن يشترك في قتل عثمان ثم يخرج ثم يصل به الأمر إلى قتل علي رضي الله عنه ولما قتله قتله احتساباً ولهذا قال شاعرهم شاعر الخوارج عمران بن حطّان عليه من الله ما يستحق قال مادحاً لعبدالرحمن بن ملجَم في قتله لعلي رضي الله عنه وأرضاه :
يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضواناً

(1/91)

إني لأذكره حيناً فأحسبه أوفى البرية عند الله ميزاناً
فهذا مدح متأخر لقاتل علي ديانة يرون أن هذا ديانة ، قتل علي ديانة ويرون أنه أوفى البرية عند الله ميزاناً حينما خلّص الناس من أفضل من على الأرض في وقته وهو علي رضي الله عنه ، ولما أرادوا قتل عبد الرحمن بن ملجم قال لهم – وكان بعد قتل علي يسبِّح ويذكر كثيراً – فلما أرادوا قتله قال : لا تقتلوني دَفعة واحدة بل قطِّعوا أطرافي وأنا أنظر حتَّى أسبِّح الله جل وعلا وأذكره أطول ، وهذا كما قال لنبي عليه لصلاة والسلام في صفة الخوارج : ( يحقِر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرميِّة ) .
فإذاً المسألة في الفتنة ليست هي في الواقع الرجل صالح أو ليس بصالح مطيع أو غير مطيع عابد أو ليس بعابد هذه أشياء ليست هي الميزان إنما الميزان : هل هو متبِّع لكتاب الله جل وعلا بما قرَّره السلف بما قرَّره الصحابة بما قرّره أئمة الإسلام أم لم يتَّبِع ذلك فإن كان أخذ بهذا فهو الناجي وإلا فإن الفتن كثيرة والاحتجاج بالشبهات كثيرة ، لهذا قال تعالى : فأما الذين في قلوبهم زيغ فيتَّبعون ) فالحظ وجود الزيغ قبل المتشابه ، ولو لم يكن في القلب زيغ لكان آمن بالمتشابه كما آمن بالمحكم ولم يشتبه عليه الأمر .
فالحقيقة أن المخرج من الفتنة هو كتاب الله جل وعلا وما فيه من الأحكام – الأمر والنهي وما فيه من الأخبار والعقائد وهذه المسألة عظيمة عظيمة جداً لكن الله جل وعلا ابتلى عباده بالفتن والأقوال المضلَّة لينظر من يتبع القرآن ومن يتبع هواه والله المستعان .
أنجانا الله وإياكم من الفتن المضِلَّة ما ظهر منها وما بطن اللهم ألزمنا السنة قولاً وعملاً واعتقاداً ونعوذ بك من الحور بعد الكور ومن الضلالة بعد الهدى اللهم ثبتنا يا كريم .

(1/92)

وعن أبي الدرداء رضي الله عنه مرفوعاً : ( ما أحل الله في كتابه فهو حلال ن وما حرَّم فهو حرام ، وما سكت عنه فهو عافية , فاقبلوا من الله عافيته فإن الله لم يكن لينسى شيئاً ثم تلا : ( وَمَا كَانَ رَبُّكَ نَسِيّاً)(مريم: من الآية64) ) رواه البزَّار وابن أبي حاتم والطبراني .
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( ضرب الله مثلاً صراطاً مستقيماً ، وعلى جنبتي الصراط سوران فيهما أبواب مفتَّحة وعلى الأبواب ستور مرخاة وعند رأس الصراط داعٍ يقول : استقيموا على الصراط ولا تعوجوا وفوق ذلك داعٍ يدعوا كلما همَّ عبدٌ أن يفتح شيئاً من تلك الأبواب قال : ويحك لا تفتحه فإنك إن تفتحه تلِجْهُ ) ثمَّ فسَّره فأخبر أن الصراط المستقيم هو الإسلام ، وأن الأبواب المفتَّحة محارم الله وأن السُّتور المرخاة حدود الله ، وأن الداعي على رأس الصراط هو القرآن وأن الداعي من فوقه هو واعظ الله في قلب كلِّ مؤمن ) رواه رزين ، ورواه أحمد والترمذيُّ عن النواس بن سمعان بنحوه .
وعن عائشة رضي الله عنها قالت : تلا رسول الله صلى الله عليه وسلم : (هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ )(آل عمران: من الآية7) ) ، إلى قوله : (وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ)(آل عمران: من الآية7) ، قالت : قال : ( فإذا رأيتم الذين يتَّبعون ما تشابه منه لإأولئك الذين سمى الله فاحذروهم ) . متفق عليه .

(1/93)

وعن عبد الله بن مسعود رضي الله عنه قال : خطَّ لنا رسول الله صلى الله عليه وسلم خطَّاً بيده ثم قال : ( هذا سبيل الله ) ثمَّ خطَّ خطوطاً عن يمينه وعن شماله وقال : ( هذه سُبُل على كل سبيل منها شيطان يدعوا إليه وقرأ : (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ) (الأنعام:153) رواه أحمد والدارمي والنسائي .
وعن أبي هريرة رضي الله عنه قال : كان ناس من أصحاب رسول الله صلى الله عليه وسلم يكتبون من التوراة فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال : ( إن أحمق الحُمْق وأضلَّ الضلالة قوم رغِبوا عما جاء به نبيهم إليهم إلى نبي غيِر نبيِّهم وإلى أمةٍ غير أمتهم ثم أنزل الله : (أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ) (العنكبوت:51) . رواه الإسماعيلي في معجمه وابن مردُويَهْ .
وعن عبد الله بن ثابت ببن الحارث الأنصاري رضي الله عنه قال : دخل عمر رضي الله عنه على النبي صلى الله عليه وسلم : بكتاب فيه مواضع من التوراة فقال هذه أصبتها مع رجل من أهل الكتاب أعرضها عليك فتغيّر وجه رسول الله صلى الله عليه وسلم تغيُّراً شديداً لم أر مثله قطٌّ . فقال عبد الله بن الحارث لعمر رضي الله عنهما : أما ترى وجه رسول الله صلى الله عليه وسلم ؟ فقال عمر: رضينا بالله ربَّاً وبالإسلام ديناً وبمحمد نبياً فسرّي عن رسول الله صلى الله عليه وسلم وقال : ( لو نزل موسى فاتبعتموه وتركتموني لضللتم أنا حظُّكم من النبيين وأنتم حظِّي من الأمم ) رواه عبد الرَّزاق وابن سعد والحاكم في الكنى .

(1/94)

الشرح: هذه الأحاديث فيها ذكر أوصاف للقرآن والوصية بكتاب الله جل وعلا وهذه الوصايا من النبي عليه الصلاة والسلام والأوصاف تجمع للقرآن أوصاف الهداية والتشريع وما هو في باب الأخبار وما هو في باب الأحكام.
الحديث الأول في باب الأحكام قال:: (ما أحل الله في كتابه فهو حلال ن وما حرَّم فهو حرام، وما سكت عنه فهو عافية) فهذا في باب الأحكام،لا شك أن المرجع في الحكم إلى القرآن فما وجدناه في القرآن حلالاً أحللناه وما وجدناه في القرآن حراماً حرمناه وما حرمه النبي عليه الصلاة والسلام هو في القرآن كما قال ابن مسعود رضي الله عنه لما ذكر لعن الله جل وعلا للنامصة والمتنمصة، قال: وإن ذلك لفي كتاب الله. قالت امرأة: إني عرضت ما بين دفتي المصحف فلم أجد فيه ما تقول، قال: لئن كنت عرضتيه قد وجدتيه ألم تقرئي قول الله جل وعلا: (وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا) (الحشر: من الآية7)، وإني سمعت رسول الله صلى الله عليه وسلم يقول: (لعن .... ) إلى آخره، فاللعن الذي في هذا الحديث ما جاء في القرآن وابن مسعود قال إنه في القرآن، لأن النبي عليه الصلاة والسلام هو الذي لعن وهو الذي أخبرهم، فهذا الحديث وأمثاله ما فيه ذكر القرآن (ما أحل الله في كتابه فهو حلال وما حرم فهو حرام) السنة داخلة مما أحل الله في كتابه أو ما حرم في كتابه ولا يصدق هذا على ما جاء في الحديث الآخر: (أنه يوشك رجل شبعان على أريكته يأتيه الأمر من أمري فيقول ك ما وجدنا في كتاب الله من حلال أحللناه وما وجدا من حرام حرمناه ألا وإن ما حرم رسول الله مثل ما حرم الله) فهذا باب آخر.

(1/95)

فهذا وصف للقرآن في باب الحكم والتشريع والتحليل والتحريم، فلوصية إذاً لمعرفة الحلال والحرام والحكم به ألا يخوض الناس بآرائهم بل عليهم بهذا القرآن والشيء إذا ما ذكر في القرآن فالأصل فيه أنه عفو، إذا لم يذكر في القرآن لا نص ولا مضمون ولا في السنة فالأصل أنه عفو كما قال هنا: (وما سكت عنه فهو عافيه فاقبلوا من الله عافيته) هذا أصل شرعي عظيم لأن الأصل في الأشياء العفو، الأصل في الأشياء عدم التحريم، الأصل في الأشياء الإباحة إلا إذا ورد دليل في ذلك بالتحريم والواحد ما يتكلم في الأدلة لأن تحريم الحلال كتحليل الحرام، بعض الناس يتورع ويخاف ويحصل عنده رعدة شديدة إذا أراد أن يقول إن الزنا حلال - لا شك لأن ذلك كفر - أو يقول إن مقدمات الزنا حلال أو يقول إن الربا أو صور الربا إنها حلال هذا يرتعد منه ويخاف لأنه يعلم أن هذا تحليل محرّم، كذلك تحريم الحلال أيضاً محرم ومن القول على الله لا علم، والقول على الله جل وعلا بلا علم أعظم من الشرك - يعني: من حيث الجنس - لذلك جعله الله جل وعلا آخر المراتب فقال: (وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ) (لأعراف: من الآية33)، فالقول على الله بلا علم كتحليل الحرام أو تحريم الحرام كذلك، ولهذا ما يجوز لأحد أن يقول: هذا الشيء حرام إلا وعنده برهان واضح، ولهذا تجد أهل الورع من أهل العلم والفتوى والذين يخافون على أنفسهم لا تجدهم يستعملون (هذا حرام) إنما يقولون: هذا ما يصلح ن اتركه، نكرهه أو مثل ما يقول الإمام أحمد: (أكرهه) الكراهة التي استعملت في كلام العلماء وجاء الفقهاء في تفسيرها وقالوا: إنها كراهة تحريم، لأنه أحياناً ما يكون عنده نص واضح فيها ولا يجوز له أن يصف شيئاً بالحرمة وهو ليس عنده من الله برهان واضح في ذلك ثَمَّ حساب تقول على الله بلا علم، حرم الله جل

(1/96)

وعلا هذا ما هو برهانك على أن هذا حرام؟ لهذا ينبغي على المرء جداً في الكلام، إذا كان من باب الإرشاد: هذا ما يصلح اتركها .. كذا، لكن لا يحرم شيء ما عنده فيه بيِّنة واضحة من الله جل وعلا لأن هذا قول على الله جل وعلا بلا علم.
الحديث الثاني: فيه مثل عظيم من الأمثال التي ضربها النبي عليه الصلاة والسلام للقرآن فقال في وصفه: ((ضرب الله مثلاً صراطاً مستقيماً، وعلى جنبتي الصراط سوران فيهما أبواب مفتَّحة)، هذا الصراط المستقيم هو: القرآن، (وعلى جنبتي الصراط سوران)، السوران: يعني أنه يوجد حاجز على اليمين والشمال فالمرء ماش على الصراط بمقتضى الفطرة مقتضى إيمانه، لكن ثم أبواب مفتحة والنفس يغريها الباب المفتوح أنها تلتفت إليه وتلج وتنظر ما ذا فيه، قال: (وعلى جنبتي الصراط سوران فيهما أبواب مفتَّحة) الأبواب المفتَّحة أيضاً ما تركها الله جل وعلا مفتحة لكن جعل عليها ستور مرخاة فتحتاج إلى جرأة إنك تفتح الستر وتزيله وتدخل لتنظر قال: (على الأبواب ستور مرخاة)، فالأبواب عليها ستور والستور تحجز من أنك ترى فأنت منشغل بالقرآن باتباعه والأنس به منشغل بهذا الأمر العظيم الذي تنادى عليه وهذه أبواب مفتحة لكن عليها ستور يعني: مثل المساكن التي تستر أهلها على ما فيها من النظر إليها، فالله جل وعلا بعظم القرآن في نفوس أهله وعظم الإيمان في نفوس أهله جعل ثمة حاجز يجده كل مؤمن في نفسه أن يلتفت إلى أبواب الذنوب المختلفة التي جعل الله عليها ستوراً لا بد من كشفها لا يمكن أن تلج إلا أن تكشف واحد بمحض اختيارك وإلا بينك وبينها شيء في نفسك لا تقبل عليه لكن يأتي الشيطان وتأتي حظوظ النفس فتدخلها فالقرآن مُثِّل بهذا التمثيل العظيم، قال: (وعلى الأبواب ستور مرخاة وعند رأس الصراط داعٍ يقول: استقيموا على الصراط ولا تعوجوا وفوق ذلك داعٍ يدعوا كلما همَّ عبدٌ أن يفتح شيئاً من تلك الأبواب قال: ويحك لا

(1/97)

تفتحه فإنك إن تفتحه تلِجْهُ ) ثمَّ فسَّره فأخبر أن الصراط المستقيم هو الإسلام ، وأن الأبواب المفتَّحة محارم الله وأن السُّتور المرخاة حدود الله ، وأن الداعي على رأس الصراط هو القرآن وأن الداعي من فوقه هو واعظ الله في قلب كلِّ مؤمن ) ، الصراط هو : الإسلام والقرآن مثل في تفسير الصراط المستقيم كل هذه ألفاظ متقاربة فالنبي عليه الصلاة والسلام جعل الداعي هو القرآن والصراط هو الإسلام ، يعني : من حيث الإستقامة عليه ، والقرآن لا شك أنه يأمر وينهى فهو داعي : ( يا أيها الذين آمنوا أقيموا الصلاة ) ، (يا أيها الذين آمنوا قوا أنفسكم ) إلى آخره ، دعوة أمر نهي والإسلام في النفس وواعظ الله في قلب كل مؤمن
قوله : ( رواه رَزِين ) والمراد برزين – كما هو معروف لديكم أنه : رزين بن معاوية العبدري ، جمع الأصول الخمسة وكان له فيها زيادات على الصحيحين وعلى السنن لذلك تارة يزيد الرواية ويزيد اللفظ وتكون في أحد السنن مثل ما قال هنا : ( رواه رزين ورواه أحمد والترمذي ) وإذا كان موجود في مصنف رزين فإنه يكون في أحد الأصول الخمسة إلا ما زاده رزين عليها ولذلك تجد في جامع الأصول في عدد من الأحاديث يقول رواه رزين ولا يذكر غيره من أصحاب الكتب .

(1/98)

حديث عائشة في اتباع المحكم وترك المتشابه بأنه يجب أخذ القرآن المحكم وترك المتشابه واضح والأحاديث بعدها واضحة ، أما ما جاء في ذكر قراءة التوراة وذكر الحديثين فيه : حديث عبد الله بن ثابت الأنصاري وحديث أبي هريرة فإن فيها النهي عن قراءة التوراة والإنجيل لأننا أُعطينا القرآن والوصية بالقرآن ولا يجوز لأحد ولا يحل له أن ينظر في التوراة والإنجيل نظراً للقراءة ، لكن أباح العلماء للعلماء أن ينظروا فيها للرد على اليهود والنصارى ولإقامة الحجة عليهم أخذاً من إقرار النبي عليه الصلاة والسلام طلب عبد الله بن سلاّم في أن يؤتى بالتوراة لمعرفة حد الزاني فوضعوا يدهم على آية الرجم ، والله جل وعلا يقول : ( قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ)(آل عمران: من الآية93) ، فهذا في مواضع الرد عليهم لا لمجرد القراءة إعمالاً للدليل فيما جاء فيه .

(1/99)

أيضاً مما له حكم التوراة والإنجيل كل ما فيه إضلال عن هدي النبي عليه الصلاة والسلام وسنته من الكتب المضلة ككتب السحر والكهانة وضرب الرمل وكتب الضلال المختلفة في ذكر النجوم والأفلاك وتأثيراتها أو كتب الصابئة أو كتب الوثنيين في الاطلاع عليها ، هذه لا شك أنها كلها من الدين الباطل أصلاً ، والتوراة والإنجيل فيها تحريف ، تحريف ألفاظ وزيادات وفيها حذف إلى آخره ، ففيها حق كثير ولذلك نؤمن بأصل التوراة والإنجيل الموجودة هذه التي أنزلها الله جل وعلا نؤمن بها ولا نكذب بشيء مما أنزل ربنا لكن هذه لما جاء فيها التحريف وصارت الرسالة من النبي صلى الله عليه وسلم لهذه الأمة لم يجز النظر فيها كيف يجوز النظر في كتب الوثنيين وكتب أهل السحر والشعوذة ونحو ذلك ، ولهذا ضل قوم زعموا أن تعلُّم الأوقاط جائز وأن النظر في هذه وتعلمها للردع أنه لا بأس ونحو ذلك ، لا شك أن هذا من أبطل الباطل فلا يجوز لأحد أن يقرَّ ذلك ولا أن ينظر فيه هو إلا لعالم يريد الردِّ أو عالم يريد إيضاح الشريعة عالم مأمون على ذلك يريد الرد فإن هذا يجوز بشرطه دون غيره .
هل يقاس على التوراة استماع للإذاعات التي تتحدَّث عن دين النصارى وعقائدهم ؟ طبعاً ، لا شك بل تلك أخطر لأن فيها دعاية وفيها أسلوب قد يكون مؤثراً فالاستماع لهم في بعض الإذاعات التي تنشر دينهم لا شك أن هذا أعظم في التأثير في قراءة التوراة مجردة لأن هذه يصبغونها بدعاية وبألفاظ جميلة وربما بأصوات حسنة تغري السامع ، فالمسلم يجب عليه أن يحافظ على دينه .

(1/100)

وسألت مرّة بعض الصالحين من أهل العلم - وأهل العلم إن شاء الله جميعاً فيهم صلاح - قلت له وهو موجود حي - الله يثبتنا وإياه وينفعنا وإياه - قلت له: كيف الحال عسى الأمور مطمئنة وزينة، قال: الواحد ما يرتاح إلى أن يموت. وهذه كلمة ليست سهلة، وفعلاً والمؤمن لا يرتاح حتى يموت لأنه يطمئن، ولأن الحياة تقلُّب فالرجل يصبح مؤمناً قد يمسي غير ذلك فالواحد لا يرتاح ولا يطمئن إلا إذا جاءه الأجل وهو ثابت، هذا الاطمئنان هذا القلب الحي والقلب عرضة للتقلب والتنقل واليوم المغريات كثيرة والشهوات والشبهات أكثر الآن ن والشهوات تأثيرها وقتي يروح ويجيء لكن الآن الشبهات كثيرة شبهات في أصل دين الإسلام وشبهات من المسلمين فيما بينهم على التمسك بالهدى الصحيح وطريقة الفرقة الناجية وأمور كثيرة، فالواحد فعلاً لا يطمئن حتى يلقى الله جل وعلا وهو ثابت وعسى الرب جل جلاله أن يكرمنا وإياكم بعفوه ومنته ورحمته فنحن ضعفاء لفضله ولو وُكلنا أو إلى علمنا أو إلى ما قدمنا سنهلِك، لكن ما ثّمَّ إلا عفو الله جل وعلا، اللهم إنا نسألك العفو والعافية والمعافاة الدائمة في الدنيا والآخرة إنك سميع قريب.


باب حقوق النبي صلى الله عليه وسلم - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

باب حقوق النبي صلى الله عليه وسلم
وقول الله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ) (النساء: من الآية59) الآية، وقول الله تعالى: (وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ) (النور:56) وقول الله تعالى: (وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا) (الحشر: من الآية7) الآية.

(1/101)

.. عن أبي هريرة رضي الله عه قال: قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل) رواه مسلم.
ولهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ثلاث من كنَّ فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحبَّ إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار)، ولهما عنه مرفوعاً: (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين).
... وعن المقدام بن معدي كرب الكندي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (يوشك الرجل متكئاً على أريكته يحدِّث بحديث فيقول بيننا وبينكم كتابُ الله عز وجل فما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرَّمْناه، ألا وإن ما حرَّم رسول الله صلى الله عليه وسلم مثل ما حرَّم الله) رواه الترمذي وابن ماجه.
الشرح: هذا الكتاب هو كتاب أصول الإيمان للإمام المجدد شيخ الإسلام محمد بن عبد الوهاب - رفع الله درجته مع الصديقين والشهداء والصالحين وجزاه عنا وعن المسلمين خير الجزاء بما بيّن وجاهد وعلّم وترك الناس بعده على سنة محمد عليه الصلاة والسلام.
... في هذا الكتاب يبيِّن أصول الإيمان وهي المراد بها أركان الإيمان ويريد بها أيضاً شعب الإيمان العظام التي هي أصول بالنسبة إلى غيرها، لأن الإيمان بضع وستون أو بضع وسبعون شعبة أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان.
... شعب الإيمان لها أصول هذه الأصول هي التي تجمع شعباً كثيرة كل أصل يجمع شعباً كثيرة لهذا ذكر إمام الدعوة رحمه الله هذا الباب: باب حقوق النبي عليه الصلاة والسلام وهذا بالنظر إلى جهتين:

(1/102)

الجهة الأولى: أن أركان الإيمان منها: الإيمان بالرسل، الإيمان بالله وملائكته وكتبه ورسله، وقد ذكر قبل ذلك الإيمان بالله وذكر الصفات وما يتصل بذلك ثم ذكر الإيمان بالملائكة والإيمان بالقرآن، ثم ذكر هنا الإيمان بالنبي عليه الصلاة والسلام، والإيمان به عليه الصلاة والسلام هو أحد أركان الإيمان وأحد ركني الشهادة التي هي الواجب الأول والفرض الآكد في الشريعة.
الجهة الثانية: أن حق النبي عليه الصلاة والسلام تدخل فيه شعب كثيرة أو تتفرع منه شعب كثيرة من جهة الإيمان به ومن جهة متابعته عليه الصلاة والسلام وتقديم قوله وسنته والاستدلال بها وطاعته عليه الصلاة والسلام ونحو ذلك من شعب الإيمان.
... لهذا ذكر الإمام - رحم الله - هذا الباب: باب حقوق النبي عليه الصلاة والسلام لتعلقه بأصول الإيمان من الجهتين.

(1/103)

... حقوق النبي عليه الصلاة والسلام متنوعة كثيرة دلت الآية والأحاديث على أنواع من الحقوق له عليه الصلاة والسلام فأعظم حق له عليه الصلاة والسلام وأوجب حق له : الإيمان بأنه رسول من عند الله جل وعلا صادق مصدوق وأن ما جاء به حق من عند الله جل وعلا ، فالشهادة له بأنه رسول الله وأنه عبد الله ورسوله هذا من أعظم حقوقه عليه الصلاة والسلام ، لهذا أعظم الحسنات : حسنة التوحيد ، وحسنة التوحيد التحقق بشهادة ألا إله إلا الله وأن محمداً رسول الله كما أن أبشع السيئات سيئة الشرك لهذا أعظم حق له عليه الصلاة والسلام هو الإيمان به والشهادة بأنه رسول الله وأنه خاتم الأنبياء وخاتم المرسلين وأنه بلّغ ما أمره الله جل وعلا ببلاغه ، وأنه جاهد في اله حق جهاده فحقه عليه الصلاة والسلام أن يؤمن به وأن يشهد له بالشهادة الحق ، ثم من ثمرات ذلك أن يطاع عليه الصلاة والسلام كما قال جل وعلا : ( أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ )(النساء: من الآية59) ، فجعل جل وعلا طاعة الله وطاعة رسوله تجب استقلالاً لما لله جل وعلا من حق عظيم في طاعته ولما لرسوله عليه الصلاة والسلام من حق – أيضاً – عظيم في طاعته إذ هو المبلِّغ عن الله جل وعلا ، لهذا قال العلماء : كرّر الله جل وعلا الفعل (أطيعوا ) في حق الله وحق رسوله ولم يأت به في حق ولاة الأمر فقال : (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (النساء:59) فأمر بطاعة الله : ( أطيعوا الله وأطيعوا الرسول ) كذلك كرّر الفعل ولما جاء إلى ولاة الأمر قال : ( وأولي الأمر منكم ) ولم يقل : وأطيعوا أولي الأمر منكم ، لأن طاعة الله تجب

(1/104)

استقلالاً فيما قاله الله جل وعلا في القرآن وأمرنا به أو نهانا عنه ، كذلك طاعة رسوله صلى الله عليه وسلم تجب استقلالاً لأنه عليه الصلاة والسلام المبلّغ عن الله وفي الأحاديث أحكام وأخبار وأوامر وأشياء ليس في القرآن وأما ولاة الأمر فإن طاعتهم واجبة في غير المعصية ولكنها طاعة تبع لطاعة الله جل وعلا وطاعة رسوله صلى الله عليه وسلم إذ لا تجب طاعتهم استقلالاً فهم لا يستقلون بما يأمرون به أو ينهون عنه بل لا بد أن يكون ما أمروا به أو نهوا عنه أنه معروف في الشريعة ولهذا قال عليه الصلاة والسلام – لما ذكر الطاعة - : ( إنما الطاعة في المعروف ) يعني : فيما يعرف في الشريعة أما إذا أمروا بشيء مخالف لما أمر الله جل وعلا به وما أمر به رسوله عليه الصلاة والسلام – يعني : في معصية – فإنه لا طاعة لمخلوق في معصية الخالق .
... والمقصود : أن طاعة الرسول صلى الله عليه وسلم من أعظم حقوقه عليه الصلاة والسلام ولهذا ألّف الإمام أحمد كتاباً في طاعة الرسول عليه الصلاة والسلام وهو كتب نفيس نقل عنه الإمام ابن القيِّم نقولاً كثيرة في كتابه : معالم الموقِّعين عن رب العالمين أو إعلام الموقعين عن رب العالمين ، ونقل أيضاً عنه في بدائع الفوائد وفي غيره ، قال الأمام أحمد : ذكر الله في طاعة رسوله عليه الصلاة والسلام في أكثر من ثلاثين موضعاً في القرآن وهذا لا شك مما يؤكد الأمر جداً .

(1/105)

... ما معنى طاعة الرسول عليه الصلاة والسلام ؟ معناها : أن تقدِّم سنته على الأهواء وعلى العقول وعلى الآراء المختلفة ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا)(الحشر: من الآية7) ، وأن يُحكم في الكتاب والسنة في الإنسان نفسه ، يعني : يحكم بهما في نفسه ، وكذلك في أقضية الناس وما يُفصل فيه بينهم وسواء في ذلك المسائل العلمية أو المسائل العملية ، ولهذا جاء الفلاسفة والمتكلمون من المعتزلة وأصناف المتكلمين جاءوا ولم يحكموا في الواقع السنة وإنما عارضوها بعقولهم فقد فرّطوا في حق عظيم للنبي عليه الصلاة والسلام .
... فإذاً حق النبي عليه الصلاة والسلام أن يُطاع وطاعته ومحبته عليه الصلاة والسلام تبعاً لطاعة ومحبة الله جل وعلا لأنه رسول الله جل جلاله وتقدست أسماؤه .
... ومن حقه عليه الصلاة والسلام الذي ذكره إمام الدعوة هنا ما جاء في قوله عليه الصلاة والسلام : ( ثلاث من كنَّ فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحبَّ إليه مما سواهما) ،( أحب إليه مما سواهما ) مثل ما جاء في الحديث الآخر الذي ذُكر وهو قوله : ( لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين ) . حتى من نفسه ، يعني : من جهة الطاعة ومن جهة المحبة له عليه الصلاة والسلام .

(1/106)

كذلك من حقوقه التي دلَّ عليها الحديث الآخر حديث المقدام بن معدي كرب أن سنته من جهة الاتباع قرينة القرآن ، فالاتباع للكتاب والسنة ، نعم كلام الله أعظم لأنه كلامه جل وعلا وسنة النبي عليه الصلاة والسلام هي أيضاًَ وحي من عند الله جل وعلا كما قال حسان بن عطية : كان جبريل ينزل على رسول الله صلى الله عليه وسلم بالسنة كما ينزل عليه بالقرآن . وهذا هو معنى قوله في حديث المقدام بن معدي كرب : ( ألا إني أوتيت القرآن ومثله ومعه ) ، مثل القرآن : يعني ما يشتمل عليه من الخبر والأمر والنهي ، فالقرآن مشتمل على الأخبار والأوامر والنواهي التي يجب اتباعها ويجب تصديق الأخبار كذلك السنة مثل تصديق الأخبار أعطيها النبي صلى الله عليه وسلم مشتملة على الأخبار التي يجب تصديقها والإيمان بها والأمر والنهي الذي يجب اتباعه .
فمن ردَّ السنة أصلاً كحال طوائف من الخوارج والمتكلمين أو الفلاسفة والقرآنيين فهؤلاء قد فرَّطوا في حق النبي عليه الصلاة والسلام ومن ترك بعض السنة فقد فرّط أيضاً فيما يجب أن يقوم به من حق النبي عليه الصلاة والسلام .
فلهذا الوصية لنفسي وللجميع بأن توطَّن النفس على قبول ما جاء في السنة وعلى اعتقاد ما صح في السنة عنه عليه الصلاة والسلام وعلى طاعة نبينا عليه الصلاة والسلام وألا نقدِّم الآراء والأهواء على ما جاء في سنته عليه الصلاة والسلام ، قد يغفل الإنسان وقد يذنب وقد يخالف لكن لا بد من هذه العقيدة : أن يعتقد وجوب الاتباع وأنه لا يخالف ولا يذهب إلى الهوى مخالفة إلى آخره ، وأن حقه عليه الصلاة والسلام في طاعته وطاعة سنته وأنه أوتي مثل القرآن التي هي السنة والحكمة إلى آخر ذلك .
ولقد أحسن ابن القيم – رحمه الله – إذ قال :
فوالله ما خوفي الذنوب فإنها لعلى سبيل العفو والغفران
لكنما أخشى انسلاخ القلب من تحكيم هذا الوحي والقرآن
يعني : الكتاب والسنة .

(1/107)

.. هذه هي المصيبة العظيمة، الذنب قد يكون أخف، وقد يكون من الكبائر، لكنه يكون أخف بكثير من رد السنة وعدم المبالاة بها.
... نسأل الله جل وعلا لنا ولكم الثبات ولإخواننا المسلمين التوفيق للهدى والرشاد.


(باب تحريضه - صلى الله عليه وسلم - على لزوم السنة والترغيب في ذلك وترك البدع والتفرُّق والاختلاف والتحذير من ذلك) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب تحريضه - صلى الله عليه وسلم - على لزوم السنة والترغيب في ذلك وترك البدع والتفرُّق والاختلاف والتحذير من ذلك)
وقول الله تعالى: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) (الأحزاب:21)، وقوله تعالى: (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ) (الأنعام: من الآية159) الآية، وقوله تعالى: (شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ) (الشورى: من الآية13) الآية.
... وعن العرباض بن سارية رضي الله عنه قال: وَعظََنا رسول الله صلى الله عليه وسلم موعظة بليغة ذرفت منها العيون ووجِلَت منها القلوب فقال قائل: يا رسول الله كأن هذه موعظة مودِّع فما تعهد إلينا؟ فقال: (أوصيكم بتقوى الله والسمع والطاعة وإن كان عبداً حبشياً فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسَّكوا بها وعَضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور فإن كلَّ محدثة بدعة وكلَّ بدعة ضلالة) رواه أبو داود والترمذي وصححه وابن ماجه، وفي رواية له: (لقد تركتم على البيضاء ليلها كنهارها لا يزيغ عنهابعدي إلا هالك، ومن يعش منكم فسيرى اختلافاً كثيراً) ثم ذكر بمعناه.
الشرح: هذا الأصل من أعظم أصول الدين ومن أعظم ما يؤمر به ويُحَضُّ عليه وهو أن يُحَرَّض ويؤُمر بلزوم السنة وترك البدع والتفرُّق.

(1/108)

.. والسنة: تشمل الاعتقاد بعامة وتشمل متابعة النبي صلى الله عليه وسلم في العبادة وفي الأمر والنهي ولهذا السنة يُعبَّر بها تارة عن التوحيد فيقال: التوحيد والسنة بمعنى واحد والعقيدة، وتارة يُعبَّر بالسنة عن أوامر النبي صلى الله عليه وسلَّم ونواهيه التفصيلية.
... والمراد بقوله: (باب تحريضه صلى الله عليه وسلَّم على لزوم السنة) يعني: على لزوم ما كان عليه النبي صلى الله عليه وسلم من الهدي في الاعتقاد والتوحيد وكذلك في الأمور العملية، فكل المسائل العلمية والعملية يجب فيها لزوم السنة لأن الأصل لأننا لم نعلم شيئاً عن ذلك لا الأمور العلمية ولا الأمور العملية إلا بواسطة النبي عليه الصلاة والسلام، ولهذا كل مخالفة للنبي صلى الله عليه وسلم في العقيدة والتوحيد فهي مخالفة في السنة فكل أمرٍ أَمَرَ به النبي صلى الله عليه وسلم في الأمور العملية مخالفته مخالفة للسنة، وكل ارتكاب نهي أيضاً مخالفة للسنة، فإذاً قول الشيخ رحمه الله: (باب تحريضه صلى الله عليه وسلم على لزوم السنة) يريد به المعنيين:
... السنة بالمعنى العام الذي هو التوحيد والعقيدة، ويريد به أيضاً المعنى الخاص - كما سيأتي - في الأحاديث.
... ويقابل السنة: البدعة، والبدع تارة تكون في الاعتقاد - يعني في الأمور العلمية، وتارة تكون في الأمور العملية. فكما أن السنة منقسمة فضدها - يعني: البدعة - منقسم.
... ولهذا عُرِّفَتْ السنة بأنها: ما كان عليه النبي صلى الله عليه وسلم أو أمر به في العلم أو العمل.
... والبدع: هي ما خالف طريقة النبي صلى الله عليه وسلم في العلم أو العمل.
... والبدعة عُرِّفَت بتعريفات كثيرة معلومة لديكم، وأصح التعاريف فيها هو ما يُدْخِل المسائل العلمية والعملية جميعاً، فنقول: هذا قول أهل البدع مع أنها ليست من المسائل العملية مما هي من المسائل الاعتقادية لأن البدعة في الاعتقاد.

(1/109)

... فتعريف الشاطبي المشهور : بأن البدعة طريقة في الدين مخترعة ... إلى آخره ، هذا يشمل ما يُلتزم م الأمور الاعتقادية ومن الأمور العملية لأن الدين يشمل هذا وهذا .
... والمقصود من ذلك : أن الأمر بلزوم السنة هذا نهي عن البدعة ، والنهي عن البدع أمر بلزوم السنة في المسائل العلمية والعملية فكل هذا من أصول الدين بل هو معنى شهادة أن محمداً رسول الله ، ولهذا كل عالم أو طالب وكل من ورِث علم محمد عليه الصلاة والسلام فإنه يقوم مقامه هذا في الدعوة إلى لزوم السنة وترك البدع والتفرُّق والاختلاف .

(1/110)

... التفرُّق والفُرقة قد تكون فُرقة في الدين وقد تكون – أيضاً – فرقة في الجماعة يعني : جماعة الأبدان ، ولهذا ذكر الله جل وعلا التفرُّق كما سيأتي معك في الآيات ويراد به الفرقة في العقيدة والتفرق في العلم قال جل وعلا : (مَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ)(الشورى: من الآية14) ، وقال جل وعلا : (ِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ)(الأنعام: من الآية159) ، وقال : (وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ )(النساء: من الآية150) ، فالتفرق إذا –وهو ما يقابل الجماعة – هذا من لوازم الابتداع سواؤ كانت البدعة كفرية أو البدعة فيما دون ذلك ، فكل بدعة فُرقة وكل فرقة لا بد أنها خلاف واختلاف ، فلهذا ترى أن في نصوص الشريعة أن ثَمَّ تلازم ما بين لزوم لسنة ولزوم الجماعة ، فمن لَزِم السنة لَزِم الجماعة ، والجماعة بالمعنيين : جماعة الدين – يعني اجتماع الدين وعدم التفرق فيه كما ساق لك الإمام آية الشورى وهي قوله جل وعلا : (شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ)(الشورى: من الآية13) ، لأن دين الأنبياء واحد ( الأنبياء إخوة لعَلاَّت الدين واحد والشرائع شتى ) ، فدينهم الذي هو العقيدة والتوحيد الذي هو مبني على أصول الإيمان الستة هذا مجتمع عليه بين الرسل ، فالإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشرِّه ، الإيمان بهذه الأركان الستة وما دلَّت عليه هذا هو الدين الذي اجتمعت عليه الرسل جميعاً هو الدين الواحد ، أما الشرائع فمختلفة كصفة الصلاة وصفة الصيام صفة الحج ، والوضوء والطهارة وأحكام النجاسة والبيع والشراء إلى آخره هذه الشرائع مختلفة كما

(1/111)

قال : ( الدين واحد والشرائع شتى ) .
... فالمقصود من هذا : أن يتأصل أصل عند كل مسلم وهو أن السنة ملازمة للجماعة وأن البدعة ملازمة للفرقة ، والجماعة رحمة والفرقة عذاب ، ولهذا لم تتفرق الأمة في أبدانها إلا لما تفرقت في العلم ، لم يحصل التفرق في الأبدان أولاً ثم حصل التفرق في العلميات ثانياً لا ، لما حصل في أول الزمان لما ظهرت الخوارج كان الأصل تفرق في الدين- يعني : في المسائل العلمية – فتبعه تفرق في الجماعة - يعني : في المسائل العملية – وعدم لزوم جماعة المسلمين وإمامهم .
... ولهذا كل دعوة إلى العلم النافع كل دعوة إلى معرفة الحق في المسائل العلمية كل دعوة إلى لزوم العلم والكتاب والسنة وتعلم العلم النافع هذه تؤول بصاحبها بل بالناس إلى لزوم السنة ونبذ الفرقة ولزوم الجماعة فلا يحدث تفرق في الأبدان وفتن وهرج ومرج في الناس إلا إذا تركوا المأمور به من لزوم السنة .
... لهذا من ترك فإما أن يكون جاهلاً وإما أن يكون مقصراً ، والمقصر لا يعذر ، مقصر في العلم ومعرفة ما عليه النبي صلى الله عليه وسلم في الأمور العلمية يعني في العقيدة وفي الاعتقاد وهو يمكنه ذلك وبين يديه فإنه قد لا يعذر وهو على هذا النحو فلهذا صار أهل البدع هم شر الناس يعني شر أهل القبلة هم أهل البدع وجاء فيها قول النبي صلى الله عليه وسلم : ( وستفترق هذه الأمة على ثلاث وسعين فرقة كلها في النار إلا واحدة ) ، فأعظم ما يدعى إليه ويحرض عليه دائماً وأبداً ونبذ البدع لأن لزوم السنة معناه : لزوم العلم النافع ولزوم طريقة الصحابة رضوان الله عليهم لأئمة وهذا فيه الاجتماع والائتلاف وعدم الاختلاف .

(1/112)

... ترى مثلاً في هذا الوقت لما كثرت الأقوال والآراء وإعجاب كل ذي رأي برأيه حتى – مع الأسف ونسأل الله العفو والغفران وأن يجنبنا ضلال الضالين – حتى في المسائل العقدية أصبح هناك اجتهادات وأصبحت أقوال تأتي جديدة إما في المسائل العظام وإما في المسائل التي كان عليها الأئمة من قبل وانتهى الأمر فظهرت فرقة ، لماذا جاءت الفرقة ؟! لأنه ما لزمت السنة تماماً وأقوال الأئمة في المسائل العلمية .
... إذاً فالدعوة إلى العلم والسنة ومعرفة ما أنزل الله جل وعلا على رسوله صلى الله عليه وسلم هو دعوة إلى الاجتماع وعدم التفرق لهذا من أعظم الذنوب الفُرقة ومن أعظم الأصول التي دعا إليها النبي صلى الله عليه وسلم الاجتماع في الدين والاجتماع في الأبدان وعد الاختلاف في ذلك .
... قال جل وعلا : : (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) (الأحزاب:21) ، والأُسوة الحسنة : يعني الائتساء الحسن والاقتداء الأفضل ، فالنبي صلى الله عليه وسلم هو من يُقتدى به في العلم والعمل عليه الصلاة والسلام .
... وقوله تعالى : (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ ) (الأنعام: من الآية159) وجه الدلالة منه : أن الله تعالى ذمَّ التفرق بقوله : ( لست منهم في شيء ) يعني : هؤلاء الذين فرقوا دينهم أنت لست منهم في أي شيء في أي خصلة ( لست منهم ) يعني أنهم ليسوا معك في أي خصلة لأن أصل الدين : هو الأمر بالاجتماع فيه وعدم التفريق في المسائل العلمية هذا نتبع فيه الدليل وهذا لا نتبع فيه يعني المسائل العلمية الكبار التي هي مسائل العقيدة والسنة .

(1/113)

... كذلك قوله : ( أن أقيموا الدين ولا تتفرقوا فيه ) فإذاً الفرقة فيما دلت عليه الآيات يراد بها تارة : الفرقة في الدين يعني : الفرقة في العلم في العقيدة والتوحيد في مسائل الإيمان ن ويراد بها : الفرقة في الأبدان .
... حديث العرباض بن سارية حديث عظيم يحفظه الجميع لعظم شأنه وعظم الاستدلال به في كل موقع . قال رضي الله عنه : : وَعظََنا رسول الله صلى الله عليه وسلم موعظة بليغة ذرفت منها العيون ووجِلَت منها القلوب فقال قائل : يا رسول الله كأن هذه موعظة مودِّع فما تعهد إلينا ؟ فقال : ( أوصيكم بتقوى الله والسمع والطاعة ... ) الحديث . قوله : ( وعظنا موعظة بليغة ) الوعظ والموعظة في الشرع يشمل العلم كله فكل علم موعظة والقرآن كله موعظة ، فالوعظ في النصوص لا يختص بالترغيب والترهيب أو بذكر أمر الجنة والنار أو بالزهديات ونحو ذلك ، ودليل ذلك قول الله جل وعلا : (يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ) (يونس:57) ، والموعظة التي جاءت من الله والشفاء هو : القرآن ويشمل المسائل العلمية ويشمل الأمر والنهي ، وكذلك في غير ذلك من الآيات التي فيها ذكر الموعظة.
... فالرسل وعظوا أقوامهم كما قال سبحانه في الأمر والنهي : (وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً )(لأعراف: من الآية164) ، ( لِمَ تَعِظُونَ ) : الموعظة التي حصلت بالنهي ، نهوهم عن فعلهم بالاعتداء بالسفك فصار النهي موعظة . إذاَ الأمر بالمعروف موعظة والنهي عن المنكر موعظة في النصوص الشرعية ، العلم والعقيدة موعظة لأن هذه كلها إذا استقبلها المرء استقبالاً حسناً فإنها تعظه ويكون في قلبه خوف وإجلال لربه جل وعلا .

(1/114)

... فإذاً قوله : ( موعظة بليغة ذرفت منها العيون ) هذه تشمل المسائل العلمية والمسائل العملية والتخويف من النار والترغيب في الجنة إلى آخر ذلك .
... قال : ( أوصيكم بتقوى الله والسمع والطاعة وإن كان عبداً حبشياً ) هذا تخصيص بعد التعميم لأن الوصية بتقوى الله تشمل الخوف من مخالفة السنة والتي منها التباين والبعد عن السمع والطاعة .
... قوله : ( والسمع والطاعة وإن كان عبدا حبشياً ) لأن الأصل أن السمع والطاعة يكون لولاية الاختيار ، وولاية الاختيار هذه تكون في قريش كما قال عليه الصلاة والسلام : ( الأئمة من قريش ما بقي في الناس اثنان ) يعني : إذا كان الأمر أمر اختيار أما إن كان الأمر أمر تغلب فالولاية أيضاً شرعية يعني : قام قائم فغلب الناس بسيفهم أو يوجد من هو الأصلح من قريش فإن الأمير يطاع والإمام يطاع سواء كان من قريش أو ليس من قريش .
فإذاً الولاية ولايتان – في عقيدة أهل السنة والجاعة - :
1- ولاية اختيار : وهي التي يجتمع لها أهل الحل والعقد فيختارون من فيه صفات الإمام الكاملة من كونه قرشياً عالماً قادراً على أعباء الولاية من الجهاد ونصرة الدين ونحو ذلك سليماً من الآفات أو النقائص مثل عدم السمع والرؤية في البصر ونحو ذلك هذه تسمى ولاية اختيار ، كما فعلوا لما ولى أبو بكر رضي الله عنه عمر رضي الله عنه الولاية بعده وكما فعل النفر الستة من الصحابة لما ولوا عثمان رضي الله عنه بعد عمر رضي الله عنه .

(1/115)

2- فأما ولاية التغلب فهي التي لا تجتمع فيها الشروط لكنه تغلب فتجب طاعته والسمع له وله حقوق الإمام من قريش تامة لكن الولاية تامة لهذا قال هنا : ( أوصيكم بتقوى الله والسمع والطاعة ) يعني : وأوصيكم بالسمع والطاعة ، ( وإن كان عبداً حبشياً ) يعني : حتى ولو وصل الأمر إلى أن يكون الذي تولى ليس من العرب وليس من قبائلها وليس من أشراف الناس بل كان عبداً حبشياً فاسمع وأطع لآن المقصود من السمع والطاعة هو تحصيل الاجتماع في الدين فثم تلازم عظيم بين الاجتماع في الدين والاجتماع على الولاية ، فلا يحصل الاجتماع في الدين إلا بالاجتماع على الولاية وإذا تفرق في الدين تفرق الناس في الولاية وإذا تفرق الناس على الولاية لم يحصل ما أمر الله جل وعلا به من الاجتماع في الدين فهذا يؤول إلى هذا وهذا يؤول إلى ذاك .
وعلل ذلك عليه الصلاة والسلام بقوله : ( وإنه من يعش منكم فسيرى اختلافاً كثيراً ) يعني : اختلاف كثير في أمر الدين وفي أمر الولاية وفي أمر الحقوق سيرى اختلافاً كثيراً عما يعلمه من سنة النبي صلى الله عليه وسلم ، قال : ( فعليكم بسنتي ) إذا رأيتم الاختلاف عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي وسنة النبي صلى الله عليه وسلم وسنة الخلفاء تأمر بالاجتماع وتنهى عن الفرقة وتأمر بالسنة وتنهى عن البدع وتأمر بالعلم النافع والعمل الصالح .

(1/116)

.. قوله: (وإياكم ومحدثات الأمور) المقصود بالمحدثات: في أمر الدين أما المحدثات في أمر الدنيا وهي التي تدخل في أحوال الناس أو تكون من باب المصالح المرسلة فليس من البدع المذمومة لأن المحدثات قسمان: محدثات في الدين وهذه هي المرادة بهذا الحديث (وإياكم ومحدثات الأمور) يعني في الدين (فإن كل محدثة بدعة) يعني: في الدين، وهناك محدثات في أمور الدنيا مثل الأبنية ومثل طريقة الأكل، وتنوع المآكل ونوعيته ومثل تأليف الكتب والدوواين وتنظيم أمور الدولة ونحو ذلك مما حصل بداياته في عهد عمر رضي الله عنه ثم تطور إلى ما بعد ذلك فهذا ليس من المحدثات في الدين.
... فإذاً لا يدخل في المحدثة ما كان في الدنيا والثاني ما كان من قبيل المصالح المرسلة لا تدخل في البدع فالمحدثات قسمان - كما قال الشافعي - منها ما هو في الدين وهذا هو المذموم، ومنها ما هو في الدنيا وهذا ليس بمذموم.
... قوله: (وكل بدعة ضلالة) هذا على عمومه بأن البدع مذمومة كلها وكلها ضلالة.
... الرواية الثانية: (لقد تركتكم على البيضاء) عدد من الوعاظ أو مما هو شائع يأتون بزيادة (تركتكم على المحجة البيضاء) وأنا ما وقفت عليها في حديث بذكر (المحجة) وإنما الذي جاء في هذه الرواية وأيضاً في حديث آخر جاء في المسند: (تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك) فلفظ المحجة يحتاج إلى مزيد بحث.
... ... ولمسلم عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أما بعد فإن خير الحديث كتاب الله، وخير الهَدْي هديُ محمد صلى الله عليه وسلم وشرَّ الأمور محدثاتها وكلّ بدعة ضلالة). للبخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (كلُّ أمتي يدخلون الجنة إلا من أبى قيل: ومن يأبى؟ قال: (من أطاعني دخل الجنة ومن عصاني فقد أبى).

(1/117)

... ولهما عن أنس رضي الله عنه قال : جاء ثلاثة رهط إلى أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أُخبِروا بها كأنهم تقالُّوها فقالوا : أين نحن من النبي صلى الله عليه وسلم قد غُفِر له ما تقدم من ذنبه وما تأخَّر فقال أحدهم : أمَّا أنا فأصلي الليل أبداً ، وقال الآخر : أنا أصوم النهار ولا أُفطِر ، وقال الآخر : أنا أعتزل النساء فلا أتزوَّج أبداً ، فجاء النبي صلى الله عليه وسلم إليهم فقال : ( أنتم الذين قلتم كذا وكذا أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأُفطِر وأُصلي وأُرقد وأتزوج النساء فمن رَغِب عن سنتي فليس مني ) .
... وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء ) رواه مسلم .
... وعن عبد الله بن عمرو رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( لا يؤمن أحدكم حتى يكون هواه تبَعاً لما جئت به ) رواه البغوي في شرح السنة وصححه النووي .
... وعنه أيضاً قال : قال رسول الله صلى الله عليه وسلم : ( ليأتينَّ على أمتي كما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان فيهم من أتى أمَّه علانية لكان في أمَّتي من يصنع ذلك ، وإن بني إسرائيل افترقت على ثنتين وسبعين ملَّة وستفترق أمَّتي على ثلاث وسبعين ملَّة كلُّهم في النار إلا ملَّة واحدة قالوا : من هي يا رسول الله ؟ قال : ( ما أنا عليه وأصحابي ) رواه الترمذي .
الشرح : من أصول الإيمان الإيمان بممحد عليه الصلاة والسلام وهذا من أصول الإيمان من جهتين :
الجهة الأولى : أن الإيمان بنبينا عليه الصلاة والسلام في أول أركان الإسلام الشهادة بأن محمداً رسول الله .

(1/118)

الجهة الثانية : دخوله عليه الصلاة والسلام في الإيمان بالرسل كما قال تعالى : (آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ )(البقرة: من الآية285) فمن الإيمان بالرسل : الإيمان بخاتمهم محمد عليه الصلاة والسلام وذكرنا لكم معنى الإيمان به عليه الصلاة والسلام لكن من الإيمان به : اتباع سنته ومن كمال الإيمان به ألا يقدم عقل على سنته ولا رأي على ما قضى به عليه الصلاة والسلام ، فإذا كان ما قضى به عليه الصلاة والسلام قطعي الدلالة في الأمر فإنه لا يحل لأحد مخالفته : ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا)(الحشر: من الآية7) لهذا كان عليه الصلاة والسلام يكثر – كما في حديث جابر وغيره – من قوله : ( أما بعد فإن أحسن الحديث كتاب الله وخير الهدي هدي محمد عليه الصلاة والسلام ) - كما في الحديث الأول .
... فأكمل هدي هدي محمد عليه الصلاة والسلام وأكرم هدي وأفضل هدي وأعظم سنة وطريقة وهدي وسلوك هو سبيل محمد عليه الصلاة والسلام لهذا من آمن حقيقة بأنه رسول الله وكمل عنده هذا الإيمان فإنه لا يخالف السنة وإذا خالف السنة فإنه يضعف إيمانه لكونه مرسلاً من عند الله جل وعلا حقاً ، لأن إيمان العبد بالرسل يزيد وينقص وإيمانه بأن محمداً رسول الله يزيد وينقص فيزيد بكثرة المتابعة وينقص بكثرة المخالفة وليس أهله في أصله سواء .
... فالمقصود من هذه الأحاديث التي ذكرها الإمام رحمه الله تعالى : هو بيان هذا الأصل والتحريض على اتباع السنة وعدم مخالفتها .

(1/119)

... ذكر الحديث الذي رواه مسلم : ( بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء ) – رواية مسلم انتهت إلى هذا الحد . فما معنى قوله : ( بدأ الإسلام غريباً ) اختلف العلماء في تفسيرها : فمنهم من قال : ( بدأ الإسلام غريباً ) يعني : كان أهله قلة ثم كثروا ، وأيدوا ذلك بقوله في آخره : ( فطوبى للغرباء ) يعني : كأنهم قليل . وفي رواية في المسند وغيره : ( هم أناس صالحون قليل في أناس سوء كثير من يعصهم أكثر ممن يطيعهم ) .
... والقول الثاني : أن معنى قوله : ( بدأ الإسلام غريباً ) يعني : أن الإسلام الحق لما صدع به نبينا عليه الصلاة والسلام كان في غرابة فالناس استغربوه واستنكروه ، وستأخذ هذه الأمة مأخذ الأمم قبلها فتعود إلى أن تستغرب حقيقة الإسلام والدين ، وهذا معنى قوله : ( وسيعود غريباً كما بدأ ) يعني : سينتشر في الناس الجهل والجهالة ويقل العلم ويُرفع حتى تكون حقيقة الإسلام غريبة وهذا أيضاً تفسير مشهور وهو موافق لأحاديث كثيرة في هذا المعنى .
... والقول الثالث : أن قوله : ( بدأ الإسلام غريباً وسيعود غريباً ) أن هذا منه عليه الصلا والسلام لشحذ الهمة في الاتباع وعدم الاغترار بالكثرة وأن الحق ليس معروفاً بكثرة من يتبعه وإنما باتباع محمد عليه الصلاة والسلام والالتزام بكتاب الله جل جلاله وسنة نبيه عليه الصلاة والسلام ، وهذا في الحقيقة يؤول إلى الأول لأن معنى الأول هو هذا ، يعني : أن من ثمرات الأول هو أنه لا تغتر فالإسلام بأناس قليل ومع ذلك أعزهم الله فلم يغتروا بالكثرة ولا بالسواد وإذا تكرر الأمر فلا يغتر بالكثرة .
... جاء في تفسير الغرباء قالوا : يا رسول الله من الغرباء ؟ قال : ( النزاع من القبائل ) وفي رواية قال : ( الذين يعملون بسنتي عند فساد أمتي ) وفي ثالثة قال : ( أناس صالحون قليل في أناس سوء كثير من يعصيهم أكثر ممن يطيعهم ) وهذه ثالثة ، والأولى : جيدة من جهة الإسناد .

(1/120)

... إمام الدعوة الشيخ محمد بن عبد الوهاب – رحمه الله – له كلام طويل على هذا الحديث في رسائله تكلم على فقهه وعلى زمن الغربة والله المستعان .
... حديث : (( لا يؤمن أحدكم حتى يكون هواه تبَعاً لما جئت به ) معروف الكلام عليه في شرح كتاب التوحيد .
... غربة الدين نسبية قد تكون في زمان دون زمان أو قد تكون في مكان دون مكان إذ بعض الأمكنة في الأرض الدين غريب القابض على دينه كالقابض على الجمر الصلاة مشكلة والوضوء مشكلة التزامه وتحليله للحلال وتحريمه للحرام مصيبة كل شيء فيه ابتلاء شديد لذلك القابض على دينه كالقابض على الجمر ، فالغربة العامة تكون في آخر الزمان لكن الغربة الخاصة بمكان دون مكان أو سنين دون سنين يعني في بعض الأمكنة وهذا حاصل لكن الغربة العامة ليست حاصلة الآن لأنه ( لا تزال طائفة من أمتي على الحق ظهرين لا يضرهم من خذلهم حتى تقوم الساعة ) ، فبقاء الأمة الظاهرة وبقاء الطائفة المنصورة والفرقة الناجية إلى قيام الساعة فقد يقلون فتحصل الغربة وقد يزيدون فترتفع الغربة فقوله عليه الصلاة والسلام : ( وسيعود غريباً كما بدأ ) المراد به : الغربة النهائية التي يكون فيها أهل الأرض كلهم على غير الهدى .

(1/121)

... الإنسان الذي لم يسافر لا يعرف نعمة الدين ونعمة عدم الغربة والذي يسافر يحس بالغربة عمله غير أعمالهم وتفكيره غير تفكيرهم فيحس كل شي مختلف حتى من بعض المنتسبين إلى الإسلام أو ممن يدعون إليه يحس أنه مختلف تماماً فلذلك المسألة تريد مجاهدة ودعوة والشكوى إلى الله . أما في البلاد – بلاد السنة والتوحيد – بلادنا هذه لا يحس الإنسان فيها إلا أن الدين عزيز وظاهر وقوي والسنة والتوحيد وتحليل الحلال هو الأصل وتحرم الحرام هو الأصل ولا كلفة ولا شقة في أن يحل الحلال ولأن يحرم الحرام ولا عليه في التزام الشعائر والعبادات وهذا من أعظم النعم ومن سافر يعرف الفرق هذا بالنسبة للرجل فكيف بالنسبة لعائلته وأسرته وكذلك الأولاد ماذا يتعلمون وماذا يتلقون ؟ يعني مصيبة ، فالذين يعيشون في البلاد الغربية خاصة أو الشرقية البلاء عظيم . لذلك الذي يعرف نعمة الله عليه في هذا البلد يحمد الله عليها كثيراً ويسعى لتثبيتها بالدعوة والخير والأمر بالمعروف والنهي عن المنكر والتعاون على البر والتقوى والبعد عن لفتن والاختلاف هذا أصل عظيم ولا بد من التغير وحكمة الله ماضية .
... ولمسلم عن أبي هريرة رضي الله عنه مرفوعاً : ( من دعا إلى هدى كان له من الأجر مثل أُجور من تَبِعه لا ينقص ذلك من أجورهم شيئاً ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تَبِعه لا ينقص ذلك من آثامهم شيئاً ) .
الشرح : هذا الحديث في هذا الباب – الذي فيه اتباع النبي عليه الصلاة والسلام – يدل على فضل محمد عليه الصلاة والسلام وأن أحداً لن يبلغ منزلته لا من الأنبياء والمرسلين ولا من غيرهم ن الأولياء – ما يقوله طائفة من الضُلاَّل ، وتعليل ذلك من جهتين :

(1/122)

الوجه الأول : أن هذا الحديث دلَّ أن من دعا إلى هدى كان له من الأجر مثلُ أجور من اتبعهلا ينقص ذلك من أجورهم شيئاً والنبي صلى الله عليه وسلم دعا إلى الهدى من جهة العقيدة والشريعة وإلى تفاصيله وتبعه عليه الناس – يعني : تيعته عليه أمته فهو عليه الصلا والسلام له مثل أجور أمته لا ينقص ذلك من أجورهم شئ .
فلا يبلغ أحد منزلته عليه الصلاة والسلام لأن الفضل بعظم الأجر : ( إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ )(الحجرات: من الآية13) فالناس يتفاضلون عند اله بالحسنات ، فأعظمهم حسنات نبينا صلى الله عليه وسلم فهذا فيه إبطال قول غلاة الصوفية : إن الولي قد يكون أفضل من النبي – يعني : من محمد عليه الصلاة السلام – والعياذ بالله من قولهم هذا ، وكذلك قول الرافضة : إن أئمتهم أفضل من الأنبياء بما فيهم محمد عليه الصلاة والسلام .
الوجه الثاني : أن أمة النبي صلى الله عليه وسلم هي أكثر الأمم كما قال عليه الصلاة والسلام : ( وإني لأرجو أن أكثرهم تابعاً يوم القيامة ) ، فأمته عليه الصلاة والسلام أكثر أمم الأنبياء والهدى الذي بثه عليه الصلاة والسلام في أمته هو أكمل هدي جاء به الأنبياء والمرسلون ، فحصل من هذا أن أجره عليه الصلاة والسلام وما كتب الله له هو أعظم مما كُتِب لغيره . وهذا وجه في كون النبي عليه الصلاة والسلام أعظم أجراً ممن سبقه من الأنبياء والمرسلين .
وهذا الحديث أيضاً دال على مسارعة العبد المؤمن في الدعوة إلى الله جل وعلا في تعليم العلم وفي بث الخير والتقليل من الشر ، فالعلماء ورثة الأنبياء ( ومن دعا إلى هدى كان له من الأجر مثل أجور من اتبعه )فلا يحقرنَّ أحد من المعروف شيئاً بكلمة أو برسالة أو بموعظة ما دام على ذلك قادر ، فالدعوة إلى الله جل وعلا فضلها عظيم ، تدعو إلى أي شئ مما تعلمه يقيناً في الشريعة فإن لك من الأجر مثل أجور من عمل بذلك الشئ.

(1/123)

وكذلك في الحديث: التخويف الشديد من أن يدعو المرء إلى ضلالة فإن المرء إذا دعا إلى ضلالة وسن سنة سيئة وتبعه عليها أناس فأيضاً عليه إثم من اتبعه في ذلك، وهذا فيه التخويف نم أن يحدث المرء لنفسه أو لأهل بيته أو لمجتمعه أن يحدِث باباً من أبواب الضلال، هذا تتراكم عليه الذنوب لأنه هو الذي سنَّ ذلك أو هو الذي دعا إليه ووجه أنظار الناس إليه وجعل بابه مفتوحاً، كما جاء في الحديث الآخر: (ومن سنَّ في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة)، وكما جاء أيضاً في الحديث الصحيح: (لا يُقتل أحد إلا كان على ابن آدم الأول كفل منه) ثم علل ذلك عليه الصلاة والسلام بقوله: (لأنه سنَّ القتل). فهذا الأصل مما يجب أن يُخاف منه وهو: أن يفتح الإنسان على الناس باب شر إما بكلام أو بتصرفات أو يتساهل في أمر ويدعو إلى شر أو إلى معصية أو إلى ضلالة فيتبعه من يتبعه على ذلك خاصة في الأمور المستأنفة يعني: ليست معروفة، أما في أمور الذنوب والمعاصي التي جرت عادة الناس عليها وفيما جعل الله جل وعلا في بعض النفوس من الميل إلى ذلك فهذا قد لا يدخل في هذا الباب، لكن الشيء الجديد الذي يدعو الناس إلى ضلالة - والعياذ بالله - في المهج أو في السلوك أو في أمور جديدة تحدث في الناس تضلهم، مثل ما هو حاصل الآن من هذه الأمور التي تدعو إلى الفساد من القنوات والفضائيات أو من بعض الأشرطة وأشباه ذلك يكون هو أول من يأتي بها ثم يتساهل الناس فيها هو عليه من الإثم مثل آثام من اتبعه في ذلك أو تأثر به في ذلك لأنه هو الذي سنَّها ومن سنَّ في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة - والعياذ بالله -.

(1/124)

... فهذا الحديث كما أن فيه الفضل العظيم والترغيب كذلك فيه التخويف والترهيب الشديد ، فالمؤمن وخاصة طالب العلم دائماً يسعى إلى حث الناس إلى الخير حتى يحظى بهذا الأجر ، وأيضاً يُخَوِّف من مثل ما جاء في هذا الحديث ، إنسان يدعو إلى ضلالة مثل مدرس يدرس فيقول كلاماً ما يعقل معناه أو يتساهل فيه وينقله عنه الطلاب ويقولون : قد قال لنا المدرس في يوم كذا كذا وكذا وينقلونه إلى من بعدهم ، وما حصلت التأويلات وما حصلت البدع ولا انتشرت في الأمة إلا بالنقل ، وهذا ينقل عمن قبله ، وإلا لو أنه وُقف عند الأول لما انتشرت لكن الأول سنَّها ثم تبعه من لا يفهم ، لهذا الداعية والخطيب والمدرس هؤلاء يخافون أشد الخوف من الكلام لأنه كيف تُنقل الشريعة إلا بالكلام فإذا قال كلمة لا يعرف معناها أو لا يعرف ثبوتها أو بمجرد رأيه أو عقله أو استحسانه سواء في مسائل الدين الأصلية من العقيدة والتوحيد أو معرفة ما عليه الشريعة أو القواعد ، أو في مسائل العمل أو السلوك أو الدعوة أو المواقف ونحو ذلك ، والإنسان لا يكون رأساً في شئ ليس له عليه بينة في الشريعة ، احرص – إذا أردت أن تكون مبلِّغاً أو قائداً أو نحو ذلك في الخير - أن تكون متثبتاً من هذا الذي تقوله بيقين ما تلحقك عليه فيه غلالة أو إثم أو يلحقك فيه شك بل كن على يقين ( ليلها كنهارها لا يزيغ عنها إلا هالك ) أما إذا صار الأمر مشتبه عليك في المسائل فاتركه فلست ملزماً أن تقول ولست ملزماً بأن تعمل ، والإنسان ألزم ما عليه براءة ذمته أمام الله جل وعلا .
... فهذا الحديث فيه الحث على اتباع النبي عليه الصلاة والسلام واتباع صحابته واتباع السنة ولزوم الجماعة والتحريض على لزوم السنة والدعوة إليها والحذر مما يخالف ذلك أعان الله الجميع على الحق والهدى .

(1/125)

... وله عن أبي مسعود الأنصاري رضي الله عنه قال : جاء رجل إلى رسول الله صلى الله عليه وسلم قال : إنه أُبدِع بي فاحملني ، فقال : ( ما عندي ) . فقال رجل : يا رسول الله أنا أدلُّه على من يحمله . فقال رسول الله صلى الله عليه وسلَّم : ( من دلَّ على خير فله مثل أجر فاعله ) .
... وعن عمرو بن عوف رضي الله عنه مرفوعاً : ( من أحيا سنَّة من سنتي قد أُميتت بعدي فإن له من الأجر مثل أجر من عمِل بها من الناس لا ينقص من أجور الناس شيئاً ، ومن ابتدع بدعة لا يرضاها الله ورسوله فإن عليه مثل إثم من عمل بها من الناس لا ينقص من آثام الناس شيئاً ) رواه الترمذي وحسنه وابن ماجه وهذا لفظه .
الشرح : قوله في الحديث الأول : ( إنه أُبدع بي فاحملني قال : ما عندي ) يعني : أنه احتاج إلى راحلة وانقطع به السير ، أو لم يستطع أن يمشي .

(1/126)

... ففيه : أن هذا الرجل أعان أخاه على وسيلة من وسائل الخير فصار له مثل أجر الفاعل ، وهذا يدخل تحت قاعدة أن الوسائل لها أحكام المقاصد – مثل ما ذكرنا لكم – فمن سعى في وسيلة إلى مقصد محمود وكانت الوسيلة مشروعة فإنه يؤجر على الوسيلة ، كما قال جل وعلا في ذكر السير إلى الجهاد قال في آخر سورة براءة : (وَلا يَقْطَعُونَ وَادِياً إِلَّا كُتِبَ لَهُم)(التوبة: من الآية121) ، لأن المسير في الوادي وسيلة إلى بلوغ الغاية وهي : مواجهة العدو ، فصار قطع الوادي مكتوب الخطوات مكتوبة لهم ، فهذا أيضاً لما كان العمل عملاً صالحاً وهذا الرجل انقطع به المسير وكان المقصد والغاية محمودة فقال : ( يا رسول الله إنه أُبدِع بي فاحملني قال : ما عندي ..) لأن هذا إذا سار لو انقطع ممكن يرجع ويقول : لا أستطيع ، فينقطع الخير الذي أراده وهو : بلوغ الغاية وبلوغ المقصد ، فهذا أعانه على بلوغ الغاية فله مثل أجر الفاعل لتلك الغاية ، يعني : فأجره في المقصد الذي كان سواء جهاد أو حج أو نحو ذلك فهذا من حمل فله مثل أجر فاعله فهذا يدل على أن قوله : ( من دعا إلى خير فله مثل أجر فاعله ) أنه يدخل في الإعانة على الخير ويدخل فيه الدعوة إليه ، وهذا مراد الإمام – رحمه الله – في إيراده بعد حديث : ( من دعا إلى هدى ... ) ليدل على أن الإعانة في وسائل الخير – أيضاً – داخلة في هذا الأصل العظيم فالوسائل لها أحكام المقاصد ، وللإنسان مثل أجر من أعانه على الخير .
... حديث عمرو بن عوف قال : ( رواه الترمذي وحسنه ) ونسخة عمرو بن عوف هذه معروفة : كثير بن عبد الله عن أبيه عن جده ، يحسنها الترمذي كثيراً ، وهي إسنادها : ضعيفة أو ضعيفة جداً ، لأن كثير بن عبد الله فيها صاحب النسخة ضعفوه أو بعض الأئمة تركه ، لكن ما دلَّ عليه الحديث دلت عليه الأحاديث الأخر .

(1/127)

... ونقف عند قوله فيه : ( ومن ابتدع بدعة فيه لا يرضاها الله ورسوله ) فإن هذه اللفظة استدل بها بعض من يقسم البدعة إلى بدعة حسنة وبدعة سيئة لأنه قال : (لا يرضاها الله ورسوله ) قالوا : فمفهومها : أن ثمَّ بدعة يرضاها الله ورسوله ، لكن هذا ليس بفهم صحيح لأن هذه ليس لها مفهوم بل هذا تأكيد للمعنى ، ( بدعة لا يرضاها الله ورسوله ) يعي : كل بدعة لا يرضاها الله ورسوله ، فهي في هذا كفوله جل وعلا : (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ) (المؤمنون:117) ، فقوله : (إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ ) ليس مفهومه : دعاء إله آخر للمرء له فيه برهان ، وكذلك هنا : ( ومن ابتدع بدعة فيه لا يرضاها الله ورسوله ) لأن كل بدعة لا يرضاها الله ورسوله ، وكذلك دعاء إله آخر لا برهان للمرء به فليس ثمَّ بدعة يرضاها الله ورسوله ، وذلك لأن المراد بالبدعة هنا : البدعة في الدين ، أما البدع في الدنيا فهذه لا تدخل في مسمى البدع الشرعية ، فما نهي عنه من اسم البدع والمحدثات فإنما هي محدثات في الدين أو بدع في الدين .
... وعن ابن مسعود رضي الله عنه أنه قال : ( كيف أنتم إذا لبِستكم فتنة يربو فيها الصغير ويهرَم فيها الكبير وتُتَّخذُ سنَّة يجري الناس عليها فإذا غُيَّر منها شيء قيل تُرِكتْ سنة ) ، قيل : متى ذلك يا أبا عبد الرحمن ؟ قال : ( إذا كَثُر قُرَّاؤكم وقلَّ فقهاؤكم وكثُرت أموالكم وقلَّ أمناؤكم والتمستْ الدنيا بعمل الآخرة وتُفُقِّهَ لغير الدين ) رواه الدارمي .
وعن زياد ين حُدَيْر رضي الله عنه قال : قال لي عمر رضي الله عنه : هل تعرف ما يهدم الإسلام ؟ قلت : لا . قال : يهدمه زلَّة العالم ، وجدال المنافق بالكتاب ، وحكم الأئمة المضلِّين . رواه الدارمي أيضاً .

(1/128)

.. وعن حُذيفة رضي الله عنه قال: كلُّ عبادة لا يتعبَّدها أصحاب رسول الله صلى الله عليه وسلم فلا تعبَّدوها فإن الأول لم يدَع للآخِرِ مقالاً، فاتقوا الله يا معشر القُرَّاء وخذوا طريق من كان قبلكم. رواه أبو داود.
... وعن ابن مسعود رضي الله عنه قال: من كان مستنَّاً فليستنَّ بمن قد مات فإن الحيَّ لا تؤمن عليه الفتنة أولئك أصحاب محمد صلى الله عليه وسلم كانوا أفضل هذه الأمة: أبَرَّها قلوباً، وأعمقها علماً، وأقلَّها تكلُّفاً، اختارهم الله لصحبة نبيه صلى الله عليه وسلم ولإقامة دينه، فاعرفوا لهم فضلهم، واتَّبِعوهم على أثَرِهم وتمسَّكوا بما استطعتم من أخلاقهم وسِيَرهم فإنهم كانوا على الهدى المستقيم. رواه رزين.
... وعن عمرو بن شعيب عن أبيه عن جدِّه قال: سمِع النبي صلى الله عليه وسلم قوماً يتدارؤن بالقرآن فقال: (إنما هلك من كان قبلكم بهذا ضربوا كتاب الله بعضه ببعض، وإنما نزل كتاب الله يُصدّق بعضه يعضاً فلا تكذِّبوا بعضه ببعض، فما علِمتم منه فقولوا وما جهِلتم فكِلوه إلى عالمه) رواه أحمد وابن ماجه.
الشرح: هذه الأحاديث والآثار عظيمة في هذا الباب وهو باب الإيمان برسول الله صلى الله عليه وسلم ومن أصول الإيمان به عليه الصلاة والسلام: أن تلازَم وتُلتَزم سنته عليه الصلاة والسلام، وملازمة السنة يكون في الأمور العلمية وفي الأمور العملية.
... فالأمور العلمية: في مسائل الغيبيات في الله جل وعلا وأسمائه وصفاته وأفعاله، وكذلك فيما في اليوم الآخر من الحوض والميزان والجنة والنار إلأى آخر ذلك، وكذلك من الأمور الغيبية من الجن والملائكة وما أخبر يه عليه الصلاة والسلام، فكلام الله جل وعلا صدق وعدل، وكذلك كلام رسوله عليه الصلاة والسلام قال سبحانه: (وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ) (الأنعام: من الآية115).

(1/129)

... (وَتَمَّتْ كَلِمَتُ رَبِّكَ ) يعني : الشرعية ،(صِدْقاً ) : في الأخبار لا كذب فيها تعالى الله جل وعلا عن ذلك ( وَعَدْلاً ) يعني : في الأمر والنهي لا ظلم فيها .
... فملازمة السنة في الأمور العلمية يكون في مسائل الغيب وهذه من أعظم ما حصل فيه الافتراء والبدع في المسائل الغيبية في الجنة والنار والملائكة والجن والصفات وأشباه ذلك .
... وأيضاً في المسائل العلمية وهي الصورة الثانية تلازم السنة في المسائل العلمية بعدم تقديم العقل على السنة ، والعقل والقياس والرأي إنما هو خادم للسنة لا مقدماً عليها ، وقد ضل وابتدع وتنكب الصراط من قال : إن العقل هو القاضي والكتاب والسنة شاهدا عدل ، وهذا يقوله طوائف من المتكلمين وأهل البدع من المعتزلة والأشاعرة وغيرهم .
... فالمسائل العلمية كالعبادات – يعني من جهة كونها علمية – تُقدَّم فيها السنة على العقل ، فالعقل خادم فقد نصل إلى المعنى وقد لا نصل وقد نفهم وقد لا نفهم ، وأيضاً العقل مختلف قد يصل فلان العالم ولا يصل فلاناً الآخر ، والجميع واجب عليهم التسليم وهذا من حقوق النبي عليه الصلاة والسلام .
... أيضاً ملازمة السنة في الأمور العملية – وهي القسم الثاني - بترك البدع والمحدثات ولزوم طريقة الصحابة رضوان الله عليهم والذين اهتدوا بهديه عليه الصلاة والسلام ، فكل بدعة : خروج عن السنة ، ولهذا قال ابن مسعود رضي الله عنه : ( كيف أنتم إذا لبِستكم فتنة يربو فيها الصغير ويهرَم فيها الكبير وتُتَّخذُ سنَّة يجري الناس عليها فإذا غُيَّر منها شيء قيل تُرِكتْ سنة ) فالبدع العملية مناقضة للسنة العملية ، بل كلما زادت السنن ضعفت البدع وكلما ضعفت السنن ظهرت البدع .
... مخالفة السنة والأخذ بالبدع والمحدثات – يعني منشؤه في هذه الأمة م الزمن الأول إلى زمننا هذا له عدة أسباب أنشأت الأخذ بالبدع :

(1/130)

1 – الجهل : فالبدعة يُنشئها الجهل بالسنة ، وإلا فالسنة كافية ، فيُنشئ عبادة يتعبدها أو يتأول شيئاً من المسائل العلمية فيصير إلى البدعة لأجل جهله .
2 – الهوى : والهوى لا شك أنه من أعظم أسباب حدوث البدع في هذه الأمة فالخوارج والمرجئة والقدرية عندهم أهواء مع الجهل والتأويل الذي عندهم .
3 – إرادة الخير : فيكون عنده جهل ويكون عنده هوى ويقول : أنا أريد الخير ، وهذا مثل ما ذكر لابن مسعود أن جماعة يجتمعون يقول أحدهم : سبحوا مائة هللوا مائة احمدوا مائة وبين أيديهم حصى يعدون ، فذهب إليهم ابن مسعود رضي الله عنه فلما رآهم على هذه الحال قال : أنتم على أهدى من طريقة صحابة رسول الله صلى الله عليه وسلم أو أنتم على شعبة ضلالة – يعني : أن هذا الأمر جديد وهم يعرفون ذلك – هذه آنية رسول الله صلى الله عليه وسلم لم تُكسر وهؤلاء أزواجه عليه الصلاة والسلام لم يمتن – يعني : أن العهد به قريب – قالوا : يا أبا عبد الرحمن ما أردنا إلا الخير !! ( يعني : الذي بعثنا على هذه الصفة وهذا التسبيح وهذا تسبيح وتهليل إنما هو الخير ) قال : كم مريد للخير لم يبلغه .
... وهذا يدلك على أن : منشأ كثير من البدع في المسائل العلمية أو في المسائل العملية قول القائل : أردنا الخير ، وابن مسعود رضي الله عنه رد على هذه الفرية أو على هذه الشبهة بأبلغ رد .
4 – الغلو : وهو مجاوزة الحد المأذون به إما في المسائل العلمية أو في المسائل العملية فمن جاوز الحد المأذون به في ذلك فإنه لا يؤمن عليه بل يصير في المخالفة والبدعة .

(1/131)

... فالذين جاوزوا الحد في الجهاد صاروا إلى بدعة الخوارج ، والذين جاوزوا الحد في مسألة التحكيم صاروا إلى الخارجية ، والذين جاوزوا الحد في الأمر بالمعروف والنهي عن المنكر صار بهم الأمر إلى الخروج على الولاة – كما هو دين المعتزلة – والذين جاوزوا الحد في الأذكار صار بهم الأمر إلى بدع الأذكار والاجتماعات ، والذين جاوزوا الحد في السلوك والزهد صار بهم الحال إلى أن سلكوا مسلك التصوف المبتدع ، والذين جاوزوا الحد في تنزيه الله جل وعلا صار بهم إلى التعطيل وهكذا في أشياء كثيرة .
... فإذاً الغلو م أعظم أسباب ترك السنن والأخذ بالبدع ، وهذه كلمات لها زيادة تفصيل ، والمقصود مما يتعلق بهذه الآثار العظيمة : أن من حق النبي عليه الصلاة والسلام بل أعظم حقوقه على أمته والإيمان به : أن يُقتفى سبيل المصطفى عليه الصلاة والسلام وأن تُترك الأهواء والبدع وبنيَّات الطريق .
... مما ذكر الإمام رحمه الله أثر بن مسعود الأول وذكر فيه التحذير من زمان يكثر فيه القراء ويقل فيه الفقهاء وهذا الزمان الذي نعيشه منه – من هذا الزمان – بل وما قبله كثر فيه القراء والمنتسبين للعلم في الجامعات والجوامع في شتى البلاد الإسلامية ولكن الفقهاء بالدين والفقهاء بالكتاب والفقهاء بالسنة يقلُّون ، والقراء إذا كثروا يعني تكثر مصادرهم في القراءة فتكثر الكتب لكن الفقه بالكتاب والسنة يقل . وهذا يدل على أن طالب العلم يحذر من عدم الفقه في الدين – والفقه في الدين مرتبتان :
1 – الفقه الأكبر : وهو الفقه في الله جل وعلا – يعني : الفهم في الله جل وعلا – وبأسمائه وصفاته وأفعاله سبحانه وتعالى ، وهذه أمور العقيدة .
2 – والفقه الأصغر : وهو بمعرفة الحلال والحرام . وأدلة هذين من الكتاب والسنة وملازمة طريقة الصحابة رضي الله عنهم هذا هو الفقه ، أما غير ذلك فإن المرء يبعد عن طريقة السلف والهدي النبوي بمقدار ما تكون عنده المخالفة .

(1/132)

.. فإذاً الواجب عليك يا طالب العلم وتنتبه لهذه كثيراً في حياتك أن يكون اهتمامك أعظم ما يكون بالفقه في الدين فهو الذي سينجيك في الآخرة عند لقائك لربك جلا وعلا.
... والفقه بالدين هو: العلم بالتوحيد والفقه يعني الحلال والحرام، فإذا عرفت التوحيد والحلال والحرام وبقدر ما يعطيك الله جل وعلا من الفهم والصبر والتؤدة وما تُوفَّق إليه تعرف الأدلة أدلة العقيدة من الكتاب والسنة وأدلة الفقه من الكتاب والسنة فإنك على خير هذه طريقة السلف في العلم والعمل وفقني الله وإياكم لما فيه رضاه وجنبنا الفتن ما ظهر منها وما بطن اللهم آمين.
... ... ...


(باب التحريض على طلب العلم وكيفية الطلب) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب التحريض على طلب العلم وكيفية الطلب)
فيه حديث الصحيحين في فتنة القبر أن المنعَّم يقول جاءنا بالبينات والهدى فآمنا به وأجبنا واتبعنا وأن المعذَّب يقول: سمعت الناس يقولون شيئاً فقلته. ...
الشرح: هذا الباب مناسبته لأركان الإيمان هو: أن الإيمان بمحمد عليه الصلاة والسلام والإيمان بالقرآن يعظم بالعلم، والنجاة - أيضاً - في الإيمان محمد عليه الصلاة والسلام عند السؤال في القبر لا ينجو إلا من يعلم، ولهذا قدَّم لك ذكر السؤال في القبر وأن المنعَّم يقول: (محمد جاءنا بالبينات والهدى فآمنا وبه وأجبنا) وهذا يدل على علمه بما جاء به محمد عليه الصلاة والسلام وعلى اتباعه والآخر - الفاجر أو المنافق - يقول: ها ها سمعت الناس يقولون شيئاً فقلته، فيدل على أنه ردد ما يقوله الناس وليس عنده همة لمعرفة ما أنزل الله جل وعلا على نبيه.

(1/133)

... فإذاً أركان الإيمان التي بها يتفاضل الناس وتعظم درجاتهم ومراتبهم عند ربهم جل وعلا إنما يتفاضلون بالعلم فكلما زاد العلم زاد الإيمان ، وكلما زاد الفقه في الدين زاد اليقين – إذا وفق الله جل وعلا عبده إلى العمل الصالح – وهذا فيه النجاة في الآخرة عند السؤال في القبر وما بعده ، وهذا من أعظم ما يحض طالب العلم على أن يتعلم لأن النجاة بالعلم ، وليس سواء عالم وجهول .
وفيهما عن معاوية - رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( من يرد الله به خيراً يفقهه في الدين ) .
الشرح : الدين في هذا الحديث : هو ما يشمل العقيدة والشريعة ، لأن الدين له ثلاث مراتب : الإسلام والإيمان والإحسان – كما في حديث جبريل ، قال : ( هذا جبريل أتاكم يعلمكم دينكم ) ، فدين الإسلام له ثلاث مراتب ، ومن ثلاثة الأصول التي يجب على كل مسلم ومسلمة أن يتعلمها : معرفة المسلم دينه بالأدلة يعني : الإسلام والإيمان والإحسان .
... فإذاً : ( من يرد الله به خيراً يفقهه في الدين ) يعني : يفقهه في العقيدة ، يفقهه في التوحيد ، يفقهه أيضاً في الشريعة في الحلال والحرام .
... ودل هذا الحديث على أن من لم يتفقه فإن الله جل وعلا لم يرد به خيراً – ومعنى ( لم يرد به خيراً ) يعني : أن الله جل وعلا ما هيأ له أسباب الخير لأن أعظم أسباب الخير في العلم والفقه في دين الله جل وعلا .

(1/134)

... الفقه في الدين هذا جاء في القرآن في قول الله جل وعلا : ( فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ)(التوبة: من الآية122) فالفقه في الدين في هذه الآية وفي الحديث المراد به : الفقه بما أنزل الله جل وعلا على رسوله في القرآن وما جاء في السنة ، وما جاء في القرآن والسنة يشتمل على العقيدة ويشتمل على الحلال والحرام ، فتخصيص العلماء علم الحلال والحرام بالفقه هذا اصطلاح خاص ، أما دلالة النصوص والذي كان عليه هدي السلف – يعني في زمن الصحابه فمن بعدهم – أن الفقه : يشمل الفقه في الدين بأجمعه وليس مخصوصاً بالفقه في الحلال والحرام بل أعظم الفقه : الفقه بالتوحيد ، الفقه في حق الله جل وعلا ، ( ومن يرد الله به خيراً يفقهه في الدين ) .
... وفيهما عن أبي موسى – رضي الله عنه – قال : قال : رسول الله صلى الله عليه وسلم : ( مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضاً فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشي الكثير وكانت منها أجادب أمسكت الماء فنفع الله بها الماس فشربوا وسقوا وزرعوا وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأً ، فذلك مثل من فقِه في دين الله ونفعه ما بعثني الله به فعَلِم وعلَّم ، ومثل من لم يرفع بذلك رأساً ولم يقبل هدى الله الذي أُرسِلت به ) .
الشرح : هذا الحديث من أعظم الأحاديث التي تدل على فضل العلم وفضل طلب العلم ، وهو أن النبي صلى الله عليه وسلم قسم الذين استقبلوا ما بعثه الله جل وعلا به إلى ثلاثة أقسام فجعلهم ثلاث طوائف :

(1/135)

الأولى : طائفة قبلت الماء فأنبتت الكلأ والعشب الكثير الذي ينفع الناس وينفع بهائمهم ، وهذا إذا نفع بهائمهم معه شرب اللبن ومعه زيادة اللحم ومعه زيادة الصوف ومعه أشياء كثيرة من المأكول والملبوس وحتى ما يُسكن ، وهذا يدل على أن من قبِل العلم وأقبل عليه فعلِم وعلَّم أنه : مثل الأرض التي أقبل عليها الناس بأنفسهم يشربون من مائها ويرعون فيها أغنامهم فهي خير لهم دائماً .
... والفئة الثانية : فئة تحفظ الماء لكنها ما تنبت . وهذا مثال لمن قبل العلم لكنه حفظه ، لم يعمل به – يعني : عملاً كاملاً – ولم يفقه حتى علَّم وإنما حفظ فنقل ، وهذا داخل في قوله عليه الصلاة والسلام : ( نضر الله امرءاً سمع مقالتي فوعاها فأداها كما سمعها فرب مبلغ أوعى له من سامع ) ، فمن حفظ العلم ونقله أيضاً داخل في الفضل ، لكن فضله دون الفئة الأولى بكثير .
... وأما الفئة الثالثة : الذين لم يرفعوا بالعلم رأساً فهم كالأرض القيعان التي لا تنبت كلأً ولا تمسك ماء ، لا تنبت فتنفع الناس وأيضاً لا تمسك ماء فتنفع الناس فهي لا تحفظ ولا تقبل على العلم بالحفظ والمدارسة وكذلك لا تعلم ولا تدعو إلى الخير ، فهذه قيعان وهي مذمومة ، وذلك مثل ما بعثني الله به من العلم والهدى ومثل من فقه في دين الله فعلم وعلّم .

(1/136)

... هذا الحديث يسمى حديث طالب العلم أو طلب العلم عند طائفة من العلماء وشرح عدة شروح جدير بك أن تطالعها لأن النبي صلى الله عليه وسلم ضرب مثلاً في حقيقتك أنت ، من أي فئة المسلم يمكن أن يحدد فئته من هذا الحديث ، هل هو من الفئة التي قبلت فأنبتت الكلأ والعشب الكثير واستقى الناس وصاروا مصدر خير ، أم من الفئة الثانية التي تحفظ وتنقل لكن لا تعمل ولا تعلم ولا تدعو ، وإما أن يكون ممن لا يعلم ولا يعلم قيعان لا ينفع لا يمسك ماءً ولا ينبت كلأً ، فهذا مثل عظيم تحتاج فيه إلى تأمل وتدبر ، ولا شك أن الإيمان تعظم ، وأركان الإيمان وأصول الإيمان تعظم في النفس بالعلم والتعليم فإذا حصل لك أن تعلم بيقين العلوم الشرعية ، وخاصة التوحيد والعقيدة تعلمها بيقين ، ثم تعلم ذلك للناس بيقين أيضاً دون أن تدخل فيما لا تحسن ، فهذا من أعظم المراتب , والعبد يبارك الله في علمه وعمله إذا أخلص النية والقصد وأتى ما يحسن وترك ما لا يحسن فإذا زاد على ذلك العلم بالفقه والسنة – يعني من جهة الأحاديث – وعلَّم أيضاً الحلال والحرام ونفع الناس فيما يأتون وما يذرون فهذا يكون من الربانيين : ( وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ)(آل عمران: من الآية79) جمعوا بين الدراسة والعلم والتعليم .

(1/137)

... طالب العلم نفعه متعدي حنى للجبال والشجر والبهائم – وهذه قصة – أنه في سنة من السنين جاء اقتراح من البلدية عندما كثرت الكلاب في البلاد قبل أربعين سنة تقريباً وصارت تضايق الناس فأرادت البلدية أنها تقتل جميع الكلاب وجاء أمر بذلك وكان المفتي العلامة الشيخ الجد محمد بن إبراهيم – غفر الله له – في ذلك الوقت وقف فيها فكلَّم الملك سعود – رحمه الله – وكتب إليه أيضاً : أن الكلاب – مثل ما جاء في الحديث – أمة من الأمم والنبي صلى الله عليه وسلم يقول : ( لو لا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها الأسود البهيم ) فنهاه عن قتل الكلاب . فالعالم وطالب العلم خيره وفضله على البهائم حتى البهيمة التي تذبح يعلم كيف تُذبح ( إذا ذبحتم فأحسنوا الذبحة وإذا قتلتم فأحسنوا القتلة وليحد أحدكم شفرته وليرح ذبيحته ) ، حتى في الشجر وما يحسن منه وما لا يحسن سواء كان شجر الحرم أو غيره ، والجبال والبيئة كل ذلك يرجع فيه إلى أهل العلم ، فصاحب العلم وطالب العلم فضله على الجميع .
... ننهى أيضاً عن التلهي في الصيد يصيد الطيور أو يصيد الحيوانات للهو وهذا أيضاً لأهل العلم فيه كلمة فينهى عنه أصحابها كأن يصيد ثم يرمي لا يريد أن يأكله فهذا منهي عنه . العالم يستغفر له كل شيء حتى الحيتان في جوف الماء لما له من أثر على الجميع وأما الكافر أو الفاجر فكما قال الله جل وعلا : ( أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ)(البقرة: من الآية159) يعني الكافر والمنافق لعنه اللاعنون حتى يلعنه الجُعَل في جحره ، مثل ما جاء في تفسير الآية يقول : بسببك مُنِعتُ القطر من السماء .
... وللحافظ ابن رجب شرح لهذا الحديث تكلم على مسائله فليراجع .
... ولهما عن عائشة – رضي الله عنها – مرفوعاً : ( إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم ) .

(1/138)

... وعن ابن مسعود – رضي الله عنه – قال : قال رسول الله صلى الله عليه وسلم : ( ما من نبي بعثه الله في أمته قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ، ويقتدون بأمره ، ثم إنها تخلف من بعدهم خُلُوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن ، ومن جاهدهم بلسانه فهو مؤمن ، ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل ) رواه مسلم .
... وعن جابر رضي الله عنه : أن عمر رضي الله عنه قال : يا رسول الله إنا نسمع أحاديث من يهود تعجبنا أفترى أن تكتب بعضها ؟! فقال : ( أمتهوكون أنتم كما تهوَّكت اليهود والنصارى لقد جئتكم بها بيضاء نقية ولو كان موسى حياً ما وسعه إلا اتباعي ) رواه أحمد .
الشرح : من هنا إلى آخر الكتاب كله في ذكر العلم وفي ذكر فضله وطريقة حمله وآداب حملته ومن العلماء وفضل أهل الحديث والتحذير من الأخذ بالمتشابه إلى غير ذلك مما سيأتي إن شاء الله تعالى ، وهذه الأحاديث والآثار التي ستأتي من أول ما قرأنا إلى آخر الكتاب ثم كتب خاصة ببيانها وتفصيل الكلام عليها وخاصة كتاب الحافظ ابن عبد البر : جامع بيان العلم وفضله وما ينبغي في روايته وحمله ، وهو جدير أن يعتني به طالب العلم وأن يقرأه لأنه مشتمل على كثير من هدي السلف في العلم والعمل .

(1/139)

... قال الشيخ رحمه الله : ... ولهما عن عائشة – رضي الله عنها – مرفوعاً : ( إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم ) . اتباع المتشابه مذموم في العلم ، فطالب العلم إذا تعلم وأراد أن يقبل وأن ينفعه الله بالعلم يقبل على المحكمات ويترك الإشكالات والشبه وما يرد على المسائل لا يتتبع ذلك لأن تتبعه لذلك قد يفضي به إلى الزيغ – والعياذ بالله – لأنه لم يتصور العلم حتى يجيب عن تلك الإشكالات والشبه ومن قوة الإدراك والعقل ما يجيب عنها أيضاً ، فالواجب عليه أن يؤمن بالجميع ويقول : ( كل من عند ربنا ) ثم يقبل على المحكم فيتعلم المحكم بدليله يعني الذي دلالته واضحة غير محتملة أو ما لا يشتبه عليه بفهم عالم مأمون يأمنه على دينه وعلمه ، والله جل وعلا ذكر أن القرآن منه متشابه ومنه محكم فقال سبحانه : (هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ )(آل عمران: من الآية7) ، وهذه الآية من أعظم ما يحذر به الله جل وعلا من اتباع المتشابه لأنه جعل اتباع المتشابه صفة للذين في قلوبهم زيغ بل جعل الزيغ سابقاً للاستدلال واتباع المتشابه فقال سبحانه : (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ) فجعل وجود الزيغ أولاً واتباع المتشابه ثانياً ، فاتباع المشابهات والعناية بها والجدال فيها هذا ليس من صفة أهل التسليم وليس من صفة المتبعين للمحكم الذين يقولون كل من عند ربنا الذين هم الراسخون في العلم ومن اقتدى بهم .

(1/140)

... فإذاً الواجب على طالب العلم في أول طلبه للعلم بل في مسيره في طلب العلم في عمره كله أن يعتني بالمحكمات ولا بد أن ترد عليه متشابهات عليه ومشتبهات عليه فيرد ذلك إلى المحكم فإن علِم وإلا قال آمنا به كل من عند ربنا ، وأما الذين يتبعون المتشابه ويتركون المحكمات فأولئك الذين في قلوبهم زيغ يترك الواضح ويبدأ يورد أدلة ، والله جل وعلا جعل من القرآن ما هو متشابه ، فالقرآن لا يخلو من دليل حتى في مسائل العقيدة لا يخلو من دليل استدل به المخالفون للحق فالنصارى استدلوا على بقاءهم على نصرانيتهم وعلى دينهم بل ملتهم استدلوا بالقرآن فقالوا : إن الله جل وعلا أثنى علينا بقوله جل وعلا : ) وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ)(المائدة: من الآية82) )وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ )(المائدة: من الآية83) ، فيقولون : أثنى عليهم بأنهم يعرفون الحق وأن أعينهم تدمع وذكر الله أنه الله غفر لهم وأنهم مؤمنون ، ويقولون : بأن رسالة النبي صلى الله عليه وسلم خاصة بالعرب بقوله : (وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ )(الزخرف: من الآية44) وبقوله : (وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ) (الشعراء:214) ، واستدل الخوارج بمتشابهات من القرآن على أن مرتكب الكبيرة يخلد في النار بقوله : (وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا)(النساء: من الآية93) ، فذكر أن القتل يخلد في النار ، واستدل المعتزلة على قولهم : إن الله جل وعلا لا يرى في الآخرة بقوله: ( قَالَ لَنْ تَرَانِي)(لأعراف: من الآية143) وبقوله : (لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ)(الأنعام:

(1/141)

من الآية103) ، وكذلك استدل أهل الفجور الذي يشربون الخمر بأن الله جل وعلا ما حرم الخمر وإنما رغب في الانتهاء عنها فقال جل وعلا : )يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ) (المائدة:90) ما قطع فيها بتحريم إلى آخره في مسائل كثيرة جداً يستدل بها أهل الزيغ ببعض القرآن .
... كذلك السنة منها متشابه أيضاً استدل بها من استدل على نحلته وعلى طريقته وكذلك أقوال الصحابة وأفعال الصحابة وكذلك أفعال التابعين وأقوال التابعين منها متشابه وكذلك أقوال العلماء سواء في كتبهم أو فيما نقل عنهم بل وجود المتشابه في القرآن أقل من وجوده في السنة ووجوده في كلام السلف وفي أعمال السلف أكثر ووجوده في كلام أهل العلم في الكتب أكثر وأكثر .
... فإذاً إذا صار المرء له شيء ونظر ثم بحث ذهب يجمع يتبع المتشابه ليدلل على نحلته وطريقته هذه سمة أهل الزيغ أما سمة أهل الحق فإنهم يقبلون على الكتاب والسنة متخلين عن آراءهم واعتقادهم فيقبلون ما جاء في الكتاب والسنة وما أجمع عليه السلف وما قرره الأئمة من المعتقدات ، أما يأتي بشيء جديد بتقرير مسائل لا بد تجد من كلام العلماء من يقول كلاماً إما مجملاً أو مطلقاً وإما رأي أخطأ فيه فليست العبرة جمع النقول وليست لعبرة بجمع أدلة ، وإنما العبرة أن تكون الأدلة راجحة محكمة في دلالتها وأن تكون أيضاً ثابتة إذا كانت من السنة .

(1/142)

... فإذاً العبرة ليست من الاستدلال ، وكل صاحب زيغ استدل من وقت الخوارج إلى يومنا هذا واتبع دليلاً وظاهر الآية يدل على ذلك (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ) يتبعون ولا يأتون بشيء من عندهم يتبعون ما تشابه منه لكنهم تركوا المحكم فاستحقوا الذنب ولماذا تركوا المحكم ؟ لأن في قلوبهم زيغاً فتركوا المحكم واتبعوا ما تشابه منه يستدلون بالمتشابه على زيغهم وهذا أمر عظيم ، واليوم نرى فيما ألف من كتب معاصرة في مسائل تخالف ما قرره أئمة أهل السنة وما عليه الجماعة – قبل أن تفسد الجماعة – وما عليه أئمة الحديث وأهل الحق الذين أخذوا بالمحكم وردوا المتشابه إلى المحكم اليوم يوجد كتب كثيرة ورسائل ونبذ ومطبوعات كلها فيها أدلة وكلها فيها نقول فليست العبرة بالنقول وليست العبرة بوجود نوع استدلال ولكن العبرة بموافقة المرء طالب العلم طالب النجاة في أصول إيمانه وفي العقيدة والتوحيد موافقته للجماعة والأئمة الذين عُرف علمهم وسلامة طريقتهم وعرف اتباعهم لكتاب الله جل وعلا وسنة رسوله صلى الله عليه وسلم وطريقة السلف الصالح .

(1/143)

... هذه مسألة مهمة جداً ولا تغب عن بالك ولو لم تكن في حياتك إلا هذه الوصية فهي وصية عظيمة لنفسي ولكم ، فليست العبرة بالمؤلفات والكتب وإنما العبرة بملازمة الطريق الأولى قبل أن تفسد الطرق ، ةكثرة الطرق وكثرة المؤلفات ما تصد الواحد هذه تعتبرها من المتشابهات – إذا صارت ما عليه أهل الحق والجماعة – الآن كل يقرأ وكل يبحث فيذهب ويقول : قال فلان كذا وقال فلان كذا ، ليست هذه بالوجهة الصحيحة ، أحياناً يأتي متشابه من كلام أهل العلم فيتوقف المرء فيه ، أما الذي يقول قال فلان كذا ويستدل به ونترك المحكمات ونترك الأصول من أجل قول لابن تيمية – مثلاً – في المسألة الذي أصاب رحمه الله في جل أقواله ، أو قول للإمام أحمد ونترك به المحكمات ليس صحيحاً ، أو قول للإمام مالك ونترك به المحكمات ليس صحيحاً ، فكيف بمن دونهم من فلان وفلان من الناس .
... فإذاً تنتبه لهذا التأصيل وهو أن الله جل وعلا لما جعل كتابه فيه محكم ومتشابه وجب على طالب العلم والراسخ في العلم أن يردَّ المتشابه إلى المحكم ، اشتبه عليك شيء تأخذ بالأصول العامة بالقواعد التي عليها الأدلة الكبيرة وهذا خاصة في المسائل التوحيد والعقيدة والأصول ، أما مسائل الفقه فهي قابلة للأخذ والخلاف إذا كان الخلاف سائغاً أو له مأخذ من الدليل ، أما الأخبار والعقائد فهذه الحق فيها واحد لكن ليس ثم إلا سنة وبدعة ، وليس ثم إلا هدى وضلال.
... قال: "فإذا رأيتم الذين يتبعون" –لاحظ كلمة (يتبعون)- هم اتبعوا دليلاً ، (يتبعون ما تشابه منه فأولئك الذين سمى الله) –يعني: أنهم أهل زيغ. (فاحذروهم)" هم لا يأتون بشيء بدون اتباع، يتبعون عقلاً أو دليلاً لكن هذا الدليل متشابه وليس محكماً .
س/ كيف تعرف المتشابه والمحكم؟

(1/144)

ج/ المتشابه هو: الذي خالفته الأدلة الكثيرة، خالفته القواعد، لم تأخذ به الجماعة، لم يأخذ به الأئمة وإنما وجهوه وبينوا معناه، مثل: (فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ)(المائدة: من الآية90)، بينته السنة، ومثل: (وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ)(الزخرف: من الآية44)، هذا بينته آية أخرى في ذلك، ومثل: (وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا)(النساء: من الآية93)، خلود: مكث طويل ليس أبدياً ليس مساوياً لخلود الكفار لأن الأدلة الكثيرة المتوافرة (يخرج من النار من كان في قلبه مثقال ذرة من إيمان)، (من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة)، فكل أهل التوحيد يدخلون الجنة برحمة الله جل وعلا، هذه أدلة كثيرة لا نستطيع أن نترك الأدلة الكثيرة لأجل دليل واحد يوجه، ولكن نصرف المتشابه، يعني: الذي اشتبهت دلالته فيها إشكال إلى الواضحات الكثيرة من الأدلة.
كذلك كلام العلماء نصرف بعضه إلى بعض ويتضح بعضه من بعض.
ذكرنا لكم في عدة مواضع في شرح الواسطية والطحاوية، أن المتشابه المطلق لا وجود له يعني: لا يوجد في القرآن والسنة آية أو حديث لا يعلم أحد من الأمة توجيهها أو معناها - متشابه مطلق – هذا لا يوجد وإنما يوجد متشابه نسبي إضافي اشتبه مثلاً على ابن عباس رضي الله عنهما أو اشتبه على عمر معناه ، لكن يوجد من الصحابة من يعلم المعنى.

(1/145)

كلمة (الأب) اشتبهت على أبي بكر رضي الله عنهما وهو الصديق لكن علمها غيره. وكذلك ( التخوف) اشتبه على عمر رضي الله عنه لكن علمها غيره، وهكذا في غيرها آية اشتبهت عليه لكن يوجد من أهل الزمان من يعلم معناها وتوجيهها فقد يكون العالم لا يعرف فتأتي إلى عالم فتحاجه بمتشابه فتسأله عن جوابه فلا يعلم جوابه ، هل معنى ذلك أن الذي عليه ليس حقاً ؟ ليس كذلك لأن المتشابه نسبي ، يوجد من أهل العلم من يجيب لكن كونه اشتبه المعنى على عالم فردك إلى المحكم وقال : هذه لا أدري وجهتها لا يعني أنه يتمسك بالمتشابه لكن الراسخ في العلم يقول: (آمنا به كل من عند ربنا) ، فكل راسخ في العلم إذا اشتبه عليه شيء يقول هذه الآية ، والله جل وعلا ابتلى الناس بهذا .
فإذاً : المتشابه المطلق – على الصحيح – لا وجود له ، إنما يوجد متشابه نسبي إضافي يشتبه على فلان دون فلان ولا يخلو عصر من قائم لله بحجة ، ولا بد أن يوجد في زمان من يعلم وهذا ما يدل عليه قوله صلى الله عليه وسلم : (لا تزال طائفة من أمتي ظاهرين على الحق ) ، يعني : أنهم يعلمون الحق .
(طائفة) : يصدق على شيء واحد ، لا بد من وجود من يظهر على الحق وهو الذي يسميه الأصوليون : (القائم لله بالحج) وهذا تعبير أصولي ، ولا يخلو عصر من قائم لله بحجة، ليس في بلد دون بلد ولكن في الأرض في عصر من الأعصار قد تعلمه وقد لا تعلمه وقد تصل إليه وقد لا تصل إليه.
... وعن أبي ثعلبة الخُشَني – رضي الله عنه – مرفوعاً : ( إن الله فرض فرائض فلا تضيعوها ، وحدَّ حدوداً فلا تعتدوها ، وحرَّم أشياء فلا تنتهكوها ، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها ) حديث حسن رواه الدارقطني وغيره .

(1/146)

... وفي الصحيحين عن أبي هريرة 0 رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال : ( ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم )
... وعن ابن مسعود – رضي الله عنه – قال : قال رسول الله صلى الله عليه وسلم : ( نضَّر الله عبداً سمع مقالتي فحفِظها ووعاها وأداها فرُبَّ حامل فقه غير فقيه وربُّ حامل فقه إلى من هو أفقه منه : ثلاث لا يَغِلُّ عليهم قلب امرئ مسلم : إخلاص العمل لله ، والنصيحة للمسلمين ، ولزوم جماعتهم ، فإن دعوتهم تحيط من وراءهم ) رواه الشافعي والبيهقي قي المدخل ورواه أحمد وابن ماجه والدارمي عن زيد بن ثابت رضي الله عنه .
... وعن عبد الله بن عمرو رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( العلم ثلاثة آية محكمة أو سنة قائمة أو فريضة عادلة وما كان سوى ذلك فهو فضل ) رواه الدارمي وأبو داود .
الشرح:حديث ( العلم ثلاثة : آية محكمة ...) .
هذا الحديث في إسناده ضعف ، لكن معناه صحيح ،ويستشهد به الأئمة كثيراً وذلك لأن العلم النافع أقسام ثلاثة – كما جاء في هذا الحديث - :
آية محكمة : والآيات نأخذ منها التوحيد والعقيدة والأخبار التي يجب التصديق بها والإيمان بها ، ونأخذ منها الأوامر والنواهي .
قال : ( أو سنة قائمة ) : وهذه استفاد منها أهل العلم : أن السنن التي تنسب إلى العلم أو تكون معرفتها علماً والمحافظة عليها علماً هي السنن القائمة ، يعني : التي بردت عليها الأمة .
أما في الزمن الأول ،تكون سنة يزعمها بعض الناس تكون مهجورة عند الصحابة هذه لا شك أنها ليست بسنة وإن كان جاء فيها بعض الأحاديث التي يستدل بعمومها .
وأهل البدع دخلوا من هذا المدخل واستدلوا بأحاديث بعمومها على أن بعض الصور سنة وهي ليست سنة قائمة بمعنى أنها ليست معمولاً بها في زمن الصحابة – رضوان الله عليهم - .

(1/147)

ولذلك نقول : إن مهمات العلم بالسنة والحديث أن تعرف ما كان عليه العمل في زمن السلف مما لم يكن عليه العمل ، لهذا الترمذي في كتابه ( الجامع ) ألفه لهذا الغرض ، رأى كتاب البخاري – وهو شيخه – ورأى كتاب مسلم ، فرأى أن الناس بحاجة إلى معرفة السنن التي عليها العمل ، لهذا تجد أنه يورد الأحاديث الصحيحة والحسنة وربما الضعيفة ويقول : هذا عليه العمل ، وهذا ليس عليه العمل عند أهل العلم ، وذكر في آخر كتابه – يعني : في العلل – قال : كل ما في كتابي هذا من الحديث فمعمول به خلا حديثين :
حديث ابن عباس أن النبي صلى الله عليه وسلم جمع الظهر والعصر والمغرب والعشاء من غير خوف ولا سفر ، وحديث أبي هريرة في شارب الخمر إذا عاد في الرابعة فاقتلوه . قال : وما سوى هذين فمعمول به – يعني : عملت به طائفة .
وابن رجب – رحمه الله – عند شرحه لكتاب العلل ، توسع عند هذه الكلمة – مما ينبغي لك أن تطالعه – في أحاديث كثيرة قال طائفة من أهل الحديث : إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا هذا الحديث لم يعمل به .
وهذا غير المسألة المشهورة : أنه إذا صح الحديث فهو مذهب الإمام لكن بشرط أن لا يخالف العمل ، فإذا كان العمل على شيء فهو السنة القائمة إذا كان دليلها واضحاً ، والصحابة – رضوان الله عليهم – لن يعملوا إلا بالسنة ولن يرضوا ولا يتفقوا إلا بشيء دلَّ الدليل عليه ، ولهذا جاء في هذا الحديث قال : (آية محكمة) يعني : ليست متشابهة ، ولكن الآيات ذات المعنى الواضح التي يصار عليها ونرجع المتشابه عليها .

(1/148)

والثاني: السنة القائمة المعمول بها لا السنة المهجورة أو التي لم يعمل بها، ونعني بكلمة (المهجورة) يعني: التي ما عمل بها أحد، توهم المتوهم أنها سنة فيقول: دل عليها حديث كذا، مثل: الأذكار يستدل بفضل الصلاة على النبي صلى الله عليه وسلم في كل حال و (رغم أنف امرئ ذكرت عنده فلم يصل علي) بإضافة الصلاة على النبي صلى الله عليه وسلم في الأذان إما قبله أو بعده على المنارة أو في (الميكرفون)، مثل ما يفعل في بعض الدول، ويقولون: دل الحديث عليه، ولكن نحن نقول: دل الحديث على الصلاة لكن هذه المقصود بها السنة القائمة هل العمل بهذا الحديث في هذه الصورة هل هو سنة قائمة أو ليست كذلك؟
أما ورود الحديث نعم فهو سنة لكن هل هذه الصورة تدخل في هذا العموم أم لا؟.
وهذا ضابط مهم سواء كان في باب البدع أو في مسائل الأحكام الفرعية، وهذه يحتاج إليها العلماء في مسائل متعددة.
ومما يدخله بعض أهل العلم في هذه الصورة في قوله: (أو سنة قائمة)، الحديث امشهور حديث أم سلمة في رجوع الحاج الذي رمى جمرة العقبة ولم يطف يوم النحر رجوعه محرماً إذا غابت عليه الشمس ذلك اليوم، حديث أم سلمة المشهور الذي رواه أبو داود بإسناد جيد، أن من لم يطف يوم النحر وكان رمى جمرة العقبة؛ فإنه يرجع محرماً، هذا الحديث قال به طائفة من العلماء المعاصرين، وقال به قلة من العلماء السابقين، لكنه من الأحاديث التي قال فيها بعض أئمة الدعوة وهو الشيخ عبد الله بن محمد بن عبد الوهاب - رحمه الله -: إن الحديث صحيح، لكن هبنا العمل به لأجل أن الأئمة تركوا العمل به، لأنه كيف نعمل بشئ بعد هذه القرون وهو لم يكن من السنن القائمة في عهد السلف، ومثل هذا حكم عظيم يتعلق بعامة الأمة.
المهم: تنتبه إلى مسألة ما عليه العمل، والترمذي ركز عليه، ومن ما يتميز به جامع الترمذي للفقيه وطالب الدليل أنه يركز على ما عليه العمل وما ليس عليه العمل.

(1/149)

كذلك انتبه لهذا ابن المنذر في (إجماعاته) ، ابن المنذر نقدوه في (إجماعاته) ، وكذلك ابن عبد البر وكذلك محمد بن نصر ، وجماعة ممن كتبوا في الإجماع لأنهم يذكرون مسائل في الإجماع لكن لم يُجمَع عليها فيه مخالف ، وهم نظروا في الإجماع أيضاً إلى ما عليه العمل وهذا دليل لهم .
يعني : إذا خالف القول وجاء بعد (150) سنة قول فيه نظر في الحديث ونظر في الدليل وقال : هذا يدل عليه كذا وكذا ، فيدل على أن الأمر هذا مستحب لكن هذا الأمر يدل على أنه ليس مفضلاً في القرون الأولى لا نعلم أحداً عمل به أو قال به فكيف يأتي من يستنتجه في القرن الثالث أو الثاني أو نحو ذلك لهذا ابن المنذر ونحوه ممن ألف في الإجماع لا ينظرون إلى مخالفة من خالف العمل على أنه فادح في الإجماع بل الإجماع ما انعقد عليه العمل ، يرون المسائل التي انعقد عليها العمل في عهد الصحابة وفي عهد التابعين يعدون هذا إجماعاً ولو وجد من خالف فيها من الأئمة ، لهذا لا يقول ابن المنذر مثلاً : ( أجمعوا وخالف سفيان ) ، لأن هذا ليس من شرطه ، ولكن ما أجمع عليه العلماء من قبل وكان عليه العمل ، فإذا كان العالم ليس له حجة ، أو كان له حجة لكن خالف العمل السابق فإنه لا يعده ابن المنذر وطائفة ممن ألفوا في الإجماع ، مخالفاً للإجماع ، هذا معنى قوله : ( أو سنة قائمة ) .
الثالث : ( أو فريضة عادلة ) وهي علم الفرائض ، وهي أول علم يفقد في الأمة وهذا يعني : أن الاهتمام به من فروض الكفايات ، أن يبقى في الأمة من يعرف القسمة ويعرف الفرائض المقدَّرة في كتاب الله جل وعلا ، ويعرف ترتيب أصحاب الفروض وما يستحقه، كذلك يعرف أهل التعصيب وطبقات العصبة ، كذلك يعرف أحكام بقية أصحاب الفرائض .
فالفريضة العادلة هذا من العلم في الفقه فطالب العلم الشرعي ينبغي له أن يهتم بالفرائض لأن الفرائض نصف الدين – كما يقال – لأنها متعلقة بما بعد الحياة .

(1/150)

... وعن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( من قال في القرآن بغير علم فليتبوأ مقعده من النار ) رواه الترمذي .
الشرح :هذه كلها من الإمام – رحمه الله – يذكر آداب طالب العلم ، وما ينبغي له والأشياء التي يحتاجها طالب العلم .
أعظم ما يكون به الاستدلال وكلام طالب العلم واستشهاده وعظة الناس به هو القرآن ولهذا جاء التحذير في أن يقول قائل في القرآن برأيه أو بغير علم : ( من قال في القرآن برأيه فليتبوأ مقعده من النار ) .
يعني : من قال في القرآن برأيه الذي حمله عليه الهوى ، لأنه توعده بالنار ، وأما الاجتهاد المبني على دليل فإنه لا بأس به ، فإن أصاب فله أجران ، وإن أخطأ فله أجر واحد ، إذا كان اجتهاده في التفسير مبنياً على دليل ، كذلك : من قال في القرآن بغير علم ، فقد أخطأ ولو أصاب ، يعني : رجل لا علم له باللغة ولا علم عنده بالشريعة وبقواعد الشريعة وبالسنة ، فيقول بالقرآن برأيه لكن ليس عنده علم ، نظر فقال : إن تفسير الآية أظنه كذا وهو ليس عنده علم بذلك فهذا ولو أصاب في الحقيقة فقد أخطأ لأن القرآن لا يجوز أن يتكلم الإنسان فيه ويفسره بغير علم بالقرآن بحفظ القرآن ومعرفة الآيات التي في الموضوع ، كذلك بغير علم بالسنة التي جاءت في تفسير القرآن ، بغير علم بمنهج السلف في التفسير ، كيف كانوا يفسرون ، وأقوال العلماء في ذلك ، ونحو هذه الضوابط .
... وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( من أفتى بغير علم كان إثمه على من أفتاه ومن أشار على أخيه بأمر يعلم أن الرشد في غيره فقد خانه ) رواه أبو داود .
... وعن معاوية رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن الأُغلوطات . رواه أبو داود أيضاً.

(1/151)

... وعن كثير بن قيس قال : كنت جالساً مع أبي الدرداء في مسجد دمشق فجاء رجل فقال : يا أبا الدرداء إني جئتك من مدينة الرسول صلى الله عليه وسلم لحديث بلغني عنك أنك تحدثه عن رسول الله صلى الله عليه وسلم ما جئتك لحاجة قال : فإني سمعت رسول الله صلى الله عليه وسلم يقول : ( من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً إلى الجنة وإن الملائكة لتضع أجنحتها رضى لطالب العلم ، وإن العالم ليستغفر له من في السماوات ومن في الأرض والحيتان في جوف الماء وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب ، وإن العلماء ورثة الأنبياء ، وإن الأنبياء لم يورثوا ديناراً ولا درهماً وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر ) رواه أحمد والدارمي وأبو داود والترمذي وابن ماجه .
الشرح :أما الحديث الأول – وهو نهي النبي صلى الله عليه وسلم عن الأغلوطات – فهذا من آداب العالم والمتعلم .
والأغلوطات فسرت بعدة تفاسير منها :
1- أن الأغلوطة : هي المسائل التي يراد منها غلط من سئل عنها ، إما غلط المفتي أو المعلم ، أو غلط المتعلم ، يعني : المسائل المشكلة المعقدة التي لا يفهم وجهها كل أحد إنما يراد منها إظهار غلط المعلم أو المتعلم ، يعني لما فيها من التباهي وتعقيد العلم ، والمأمور به تيسير أخذ العلم .
2- والتفسير الثاني : هي المسائل التي لم تقع ، لأنه يؤول الكلام فيها إلى الغلط فإذا وقعت اتضحت .

(1/152)

3- التفسير الثالث : المسائل المشكلة عموماً التي يستشكلها المتلقي ، وهذا النهي أدب عام للمعلم والمتعلم ، فالواجب على المعلم أن يبذل نصيحته للطلاب والمتعلمين وييسر عليهم مسائل العلم ويربيهم بصغار العلم قبل كباره وليس كل ما عند المعلم يعطيه المتعلم ليس كل ما عند الأستاذ أو الشيخ يعطيه ويلقيه لأن المجال ليس مجال استعراض معلومات ولا إعطاء كل ما عندك ، الطالب يريد ما ينفعه ، أما إذا أعطيته شيئاً لا ينفعه فلم تربِّه في الحقيقة .
والله جل وعلا أثنى على طائفة من عباده بقوله: (مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ) (آل عمران:79)، وجاء في تفسيرها – في أحد أوجه التفسير – أن الرباني في العلم : هو الذي يعلم الناس صغار العلم قبل كباره ن ولا يعطيهم أغلوطات المسائل التي تجعلهم يصدون عن العلم ويبعدون عنه .
وهذا الذي نهجه أئمة الإسلام وأهل الصلاح في العلم أنهم لا يعطون شيئاً صعباً وإنما يدرجون العلم شيئاً فشيئاً وفوائد ميسورة بأحسن عبارة حتى يتلقفها المتعلم ويستفيد منها .
أما الحديث الثاني : فهو حديث عظيم ، وأبو الدرداء جاء في وصفه في حديث مروي ، روي مرسلاً وروي متصلاً قال : ( أبو الدرداء حكيم هذه الملة ) ، وذلك لما جعل الله معه من الفطنة والحكمة في التربية وفي العلم، وكان يقرئ الناس القرآن في الشام ، وله في التربية وفي أحواله حكم كثيرة .

(1/153)

هذا الرجل الذي جاء من الشام لطلب حديث واحد (إني جئتك من مدينة الرسول صلى الله عليه وسلم لحديث بلغني عنك أنك تحدثه)، وهذه همة عظيمة بأن المرء يرحل من المدينة في ذاك الوقت مع ضعف الرواحل فيمشي لمدة شهرين على الراحلة لأجل حديث سمع أن أبا الدرداء يحدث به ، لا شك أن هذه الهمة همة دين وليس همة التزيد أو همة رغبة في لفت وجوه الناس إليه أو رغبة في الثناء ؛ إنما همة دين وخوف من الله جل وعلا ورغبة فيما قاله عليه الصلاة والسلام فهذا يدلك على أن العلم إنما يكون بعلو الهمة ، فكيف إذا كان العلم ميسوراً عندك وقريب منك ، ومع ذلك لا تسعى إليه ، ولذلك أكثر الناس رعاع أتباع كل ناعق لا يهتمون بالعلم ولا يرفعون له وبه رأساً ، وهؤلاء مذمومون ، بخلاف الذين يسعون إلى العلم وتعبون فيه فإنهم حقيقون بما روى أبو الدرداء - رضي الله عنه – عن رسول الله صلى الله عليه وسلم من أن : (( من سلك طريقاً يطلب فيه علماً سلك الله به طريقاً إلى الجنة وإن الملائكة لتضع أجنحتها رضى لطالب العلم .. ) الحديث .
وهذا من سعى فيه فقد سعى إلى العلم ، فكيف بمن يسعى كل يوم ، فكيف بمن يرحل فيه .... الخ ، فهذا يعطيك مناسبة ذكر الإمام – رحمه الله – لهذا الحديث في آخر هذا الكتاب وأحاديث العلم .
إن أصول الإيمان والعقيدة التي عقدها الكتاب لها تحتاج منك إلى ممارسة ، وتحتاج منك إلى همة عالية ، ولا تحقر نفس ، تقول : هذا صعب ، والعلماء كثير ، وقد يأتي يوم والحاجة تكون لك ، والناس ينظرون إليك الحاجة في تبليغ دين الله .

(1/154)

وكان ابن عباس يحرص على أن يجلس في مجالس الصحابة يأخذ العلم ، فيقول له الأنصاري : أتظن الناس بحاجة إليك ؛ وهؤلاء صحابة رسول الله صلى الله عليه وسلم متوافرون ، فترك ذاك صحبة ابن عباس في العلم ، وابن عباس استمر ، فما هي إلا سنوات قليلة ، عشرين ، ثلاثين سنة حتى احتاج الناس إلى ابن عباس أعظم من حاجتهم حتى إلى بعض كبار الصحابة ، لكثرة ما تلقف من العلم ، فالعلم لا تسيء به ظناً ، العلم من يحتاج إليه ، تذهب إلى بلد كلها جهل ، بلد لا تعرف العلم ، والله جل وعلا يقدر ما يشاء ، وقدَر الله يجري في عباده ، فإذا لم يكن مع المرء علم راسخ أخذه في وقت السعة ، وأكَّد على نفسه ؛ فإنه لن ينفع الناس ، قد يأثم في بعض الحالات ؛ إذا كانت كل الأسباب ميسرة له ، عنده فهم ورغبة واستعداد ، ولكن يؤثر الدنيا على العلم وتبليغ دين الله جل وعلا ؛ فلا شك أنه قد يأثم في بعض الحالات إذا تعيَّن عليه ، لهذا هذه الأمة ليس ثَمَّ نبي بعد محمد صلى الله عليه وسلم ، أما بنو إسرائيل فكان النبي يأتي بعده نبي ، وكان فيهم علماء ، أما هذه الأمة ورَّاث النبي صلى الله عليه وسلم فيها هم العلماء ، فإن العلماء ورثة الأنبياء .

(1/155)

لهذا استحضر الفضل ، واستغفار الملائكة ، ورضا الملائكة ، ووضعها لأجنحتها ، واستحضر ( من سلك طريقا يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة ) ، واستحضر ( العلماء ورثة الأنبياء ) ، واستحضر وقت الحاجة ، الأمة الآن ، كم فيها – الآن ملايين – كم طلاب العلم ؟ طلاب العلم بحق قلة نوادر ، هل هؤلاء يكفون الأمة ؟ لا يكفون ، لو ندرِّس ملايين ، وتخرج ملايين أيضاً لا يكفون ، لأن الأمة – الآن – ملايين ، كيف يكفيهم هؤلاء في بلد ، وهؤلاء في بلد ، والبلدان والقرى تُعدُّ بمئات الآلاف في الأرض ، فمع توسُّع الناس ؛ طلاب العلم يقلُّون ، لا تنظر إلى الرياض مثلاً ، وتنظر إلى حلق بعض المشايخ ، وتقول : كثيرين ، أو تنظر إلى طلاب الجامعة ، وفي الواقع العلم – الآن – أندر من النادر ، صحيح أن القراء كثير ؛ لكن طالب العلم الراسخ الذي أخذ العلم بأصوله وبلَّغ دين الله جل وعلا ، أو يصلُح أن يبلغ دين الله جل وعلا ، ويعلم الناس بمعاني الكتاب والسنة هؤلاء قلة ، لهذا التعب وعلو الهمة هي الطريق مع سؤال الله جل وعلا التوفيق والإعانة ، ولا تحقرن نفسك .
ولهذا الذي ينبغي ويتأكد عليك أن يكون العلم أهم شيء ، والعلم واسع ، فخذ منه ما ينفع ن خاصة التوحيد والعقيدة لأن فيها صلاح الباطن وصلاح العمل ثم معرفة السنة في العبادات ، وما يحتاج الناس إليه يعلمهم السنة فيما يحتاجون إليه في أمر عباداتهم ومعاملاتهم ، هذا - في البداية - يكفي ، ومع الزمن يتوسع شيئاً فشيئاً حتى تأخذ من العلم ما كتب الله جل وعلا لك ، أسأل الله لي ولك التوفيق ، وأن لا يحرمنا ثواب العلم ولا فضل أهله .
كيف يأخذ طالب العلم تصوير المسائل ؟

(1/156)

يأخذها بالتلقي ، تصوير المسائل ؛ أهم العلم ، أهم من الحكم والدليل ووجه الاستدلال والتفصيل والخلاف ، أهم منه ما بني عليه ذلك كله وهو ( صورة المسألة ) ، صورة المسألة في العقيدة والفقه ، معنى الحديث ، معنى الآية ، وبعضهم يستدل بشيء ليس في الآية ، إذا عرفتَ صورة المسألة أولاً ؛ فما بعده يتنزل علي الصورة ، يأتيك التعريف فينزل على الصورة ، والدليل على الصورة ، وهكذا .
مهمة المعلم : أن يصيغ ذهن الطالب في العلم ، كيف يكون ذلك ؟
يكون : 1- بالأناة في العلم والرفق وحسن التصور وحسن الاستدلال وحسن الأداء .
2- الاهتمام بالتحري في اللفظ والمعنى .
كيف يؤدى العلم ؟ كيف يبلغ العلم ؟ بلغة أهله ، وهذا يجعل الطالب كيف يفهم كتب العلماء .
3- أن يعلم الطالب كيف يتعامل مع شيخه ومع المجتمع ومع الكتاب ، وهذا ينقل بالتلقي والسمت .
4- أن يعطي المعلم للطالب أنه ليس كل يجاب عنه ، من الغلط أن يتجرأ الطالب على العلم ، فكل ما كان المعلم أهيب ؛ كان انتفاع الطالب به أكثر .
و مرفوعاً : (( الْكَلِمَةُ الْحِكْمَةُ ضَالَّةُ الْمُؤْمِنِ فَحَيْثُ وَجَدَهَا فَهُوَ أَحَقُّ بِهَا )) . رواه الترمذي وقال غريب ، وابن ماجه .
الشرح : الحديث حسن ، وقوله : ( رواه الترمذي وقال : غريب ) ، من فهم العلماء : أن غالب ما قال الترمذي ( غريب ) ؛ يعني به : أنه ضعيف ، لأن الغرابة عنده تعني الضعف ، وليست الغرابة عند المتأخرين – يعني عند أهل الاصطلاح – التي هي وصف للسند ، وقد يكون الرجال ثقات ، كحديث عمر بن الخطاب المعروف : ( إنما الأعمال بالنيات ) ، فإن غريب ، يعني : أنه لم يأت إلا عن راوٍ واحد في الطبقة الأولى والثانية والثالثة إلى آخره ن فقد يكون الحديث في الصحيحين وهو غريب .
لكن مصطلح الترمذي أنه إذا قال : ( غريب ) ، فإنه يعني به : أنه ضعيف في الغالب ، أو الجُلّ الأكثر مما أورده ن لكن هذا الحديث له طرق ، فهو بها حسن .

(1/157)

( الحكمة ضالة المؤمن ) معنى ذلك : أن ( الحكمة ) التي هي الكلمة الصواب ، أو الرأي الصواب فهي ضالة المؤمن ، لأن المؤمن يسعى للحق ويتحرى الصواب ، والصواب والحق في الحكمة من الأقوال والأفعال ، ولهذا أثنى الله جل وعلا على من أوتي الحكمة ، فقال جل وعلا : ( وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ )(النساء: من الآية113) ، والحكمة : السُّنَّة من الأقوال والأفعال ، وهي الأقوال الصائبة في الحق ، والأفعال الصائبة في الحق .
فإذاً المؤمن من صفاته – وطالب العلم بالخصوص ، لأن هذه جاءت في ذكر صفات طالب العلم – أنه يتحرَّى الحكمة في الأقوال والأعمال ، لا يتصرَّف بمحض رأيه ، بل ينظر في الحكمة ، والحكمة أعلاها : ما وُجِد في سنى النبي صلى الله عليه وسلم ، وفي هدي الصحابة – رضوان الله عليهم – في أفعالهم وكلامهم ، وكذلك في هدي وأفعال وكلام أئمة الإسلام ، هذه هي الحكمة ، لأن الحكمة مكتسبة ، تكتسبها مما عقلت من الكلام والأفعال .
لهذا الحكمة عُرِّفَتْ بتعريفات منها : أنها وَضْعُ الشيء في موضعه اللائق به .
ومنها : وضع الأمور في مواضعها اللائقة بها الموافقة للغايات المحمودة منها ، وهذا التعريف الثاني هو الأولى والأظهر ، للتفريق ما بين الحكمة والعدل ، لأن العدل هو : وضع الشيء في موضعه ، يقابله الظلم الذي هو : وضع الشيء في غير موضعه ، والحكمة : عدل وزيادة ، لأن كل حكيم عادل ، وكل حكمة عدل في التصرُّف ، وضع الشيء في موضعه ، لكن تختلف الحكمة عن العدل بأن الحكمة ينظر فيها في الأقوال والأفعال إلى الغاية المحمودة منها ، فقد يضع المرءُ الشيءَ في موضعه ويكون عادلاً ، لكن لا يكون حكيماً في موافقة الأمر للغاية المحمودة ، بأن يكون فعله وقوله في المصلحة في ازدياد المصالح وتقليل المفاسد .

(1/158)

الحكمة لها أوجه ، ولها أسباب ، ربما ما يكون مناسباً بيان ذلك الآن ، وقد ذكر ذلك ابن القيِّم في موضع في ( مدارج السالكين ) .
... وعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ : (( إِنَّ الْفَقِيهَ حَقَّ الْفَقِيهِ مَنْ لَمْ يُقَنِّطْ النَّاسَ مِنْ رَحْمَةِ اللَّهِ وَلَمْ يُرَخِّصْ لَهُمْ فِي مَعَاصِي اللَّهِ وَلَمْ يُؤَمِّنْهُمْ مِنْ عَذَابِ اللَّهِ وَلَمْ يَدَعْ الْقُرْآنَ رَغْبَةً عَنْهُ إِلَى غَيْرِهِ إِنَّهُ لَا خَيْرَ فِي عِبَادَةٍ لَا عِلْمَ فِيهَا وَلَا عِلْمٍ لَا فَهْمَ فِيهِ وَلَا قِرَاءَةٍ لَا تَدَبُّرَ فِيهَا )) .
الشرح :
الفقيه في الكتاب والسنة يعنى به : من أدرك معاني القرآن والسنة ، فأعلم الناس هو الأفقه فيهم ، ولهذا قال عليه الصلاة والسلام : ( يؤم القوم أقرؤهم لكتاب الله ) ، يعني : بالأقرأ هنا : الأفقه ، لأنه كان عُرف السلف.
ومنه قول الله جل وعلا : ( فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ)(التوبة: من الآية122)، فإذاً الفقه في الدين : هو العلم بحدود ما أنزل الله على رسوله صلى الله عليه وسلم ، وهو الفهم ، ولا خير في عبادة لا فقه فيها ، ولا خير في قراءة لا فقه فيها ن يعني : لا يفهم معنى الآية ولا الحديث ، ولا يفهم معاني الأحكام ، من لا يُدرِك هذا ؛ لا خير فيما يعمله ، ويعني : أن خيره قليل .
الحديث قال : ( إن الفقيه حق الفقيه ) ، يعني : الفقيه المتحقق بالفقه ، الموصوف بالعلم بما أنزل الله جل وعلا في كتابه وعلى سنة نبيه عليه الصلاة والسلام ؛ هو من اتصف بهذه الصفات أنه : لا يقنِّط الناس من رحمة الله ، ولم يرخص لهم في معصية الله ، ولم يؤمنهم من عذاب الله ، وهذه لا شك أنها صفة لأهل العلم .

(1/159)

أما من قصُر علمه؛ فتجده في الوعظ والإرشاد، أو تجده في دروسه إلى آخره، تجد أنه يغلب عليه جانب من هذه الجوانب، إما أنه يغلب عليه جانب الرجاء في الناس حتى يُجرِّئهم على المعاصي، يفتح لهم باب الرجاء حتى يجرئهم على المعاصي، أو أنه يشدد عليهم، أو أنه يصف لهم العقوبة والعذاب وصفة النار؛ حتى يقنِّطهم من رحمة الله جل وعلا، ويظنون أنهم قد هلكوا. والفقيه حق الفقيه هو من يعامل الناس بطريقة الكتاب والسنة، وهو أنه يعطيهم الرجاء، ولكن أيضاً يخوفهم من العذاب، فلا يومِّن ولا يقنِّط، لأنه لا يقنط من رحمة ربه إلا الضالون، وكذلك الأمن من مكر الله محرم.
وهذا هو الذي ينبغي عليك أن تعتني به، سواء في العلم، أو إذا كتب الله جل وعلا لك إرشاد طائفة، أو درس أو محاضرة، أو إرشاد جهال في أي مكان في أن يكون عندك غرس في قلوب الناس الفرح بالطاعة، والخوف من المعصية، فتْح باب الرجاء وعدم التقنيط من الذنوب، فتفتح لهم باب التوبة وباب الرجاء في قبول الطاعات، وأيضاً تخزفهم من أثر المعصية والذنب، وهذا يوافق طريقة أهل السنة والجماعة، ووسطية ما قالوا به في باب الخوف والرجاء.
... وعن الحسن رضي الله عنه قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ((مَنْ جَاءَهُ الْمَوْتُ وَهُوَ يَطْلُبُ الْعِلْمَ لِيُحْيِيَ بِهِ الْإِسْلَامَ فَبَيْنَهُ وَبَيْنَ النَّبِيِّينَ دَرَجَةٌ وَاحِدَةٌ فِي الْجَنَّةِ)). رواهما الدارمي.
الشرح:
تخريجه: ضعيف، وإسناده مرسل، نصر بن القاسم مجهول، وعمرو بن كثير لم أجد ترجمته، ورواه الطبراني، وفي إسناده - كما قال الهيثمي - فيه محمد بن الجعد وهو متروك، والعباس بن دكار وهو كذَّاب.


(باب قبض العلم) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب قبض العلم)

(1/160)

وعَنْ أَبِي الدَّرْدَاءِ قَالَ كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَخَصَ بِبَصَرِهِ إِلَى السَّمَاءِ ثُمَّ قَالَ: (( هَذَا أَوَانُ يُخْتَلَسُ الْعِلْمُ مِنْ النَّاسِ حَتَّى لَا يَقْدِرُوا مِنْهُ عَلَى شَيْءٍ )) . رواه الترمذي .
... وعَنْ زِيَادِ بْنِ لَبِيدٍ قَالَ ذَكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا فَقَالَ ((ذَاكَ عِنْدَ أَوَانِ ذَهَابِ الْعِلْمِ)) قُلْتُ يَا رَسُولَ اللَّهِ وَكَيْفَ يَذْهَبُ الْعِلْمُ وَنَحْنُ نَقْرَأُ الْقُرْآنَ وَنُقْرِئُهُ أَبْنَاءَنَا وَيُقْرِئُهُ أَبْنَاؤُنَا أَبْنَاءَهُمْ إِلَى يَوْمِ الْقِيَامَةِ قَالَ : (( ثَكِلَتْكَ أُمُّكَ زِيَادُ إِنْ كُنْتُ لَأَرَاكَ مِنْ أَفْقَهِ رَجُلٍ بِالْمَدِينَةِ أَوَلَيْسَ هَذِهِ الْيَهُودُ وَالنَّصَارَى يَقْرَءُونَ التَّوْرَاةَ وَالْإِنْجِيلَ لَا يَعْمَلُونَ بِشَيْءٍ مِمَّا فِيهِمَا )) . رواه أحمد وابن ماجه .
الشرح :
الأحاديث في قبض العلم وذهابه في آخر الزمان كثيرة ، منها في الصحيحين أحاديث عدة كقوله عليه الصلاة والسلام : (إِنَّ اللَّهَ لَا يَقْبِضُ الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنْ الْعِبَادِ وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ حَتَّى إِذَا لَمْ يُبْقِ عَالِمًا اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالًا فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوا وَأَضَلُّوا ) ، ذهاب العلم من أشراط الساعة الصغرى ، أن يقل العلم ويُرفع ، وأن يكثر الجهل وفشو ، وكثرة القراءة الموجودة في هذا الزمان ؛ لا تدل على ازدياد العلم لأن الناس يقرأون ولكنهم لا يعلمون إلا القليل .

(1/161)

لهذا إذا نظرت – الآن – في عدد الأمة وعدد الناس ، كم منهم من يطلب العلم ؟ كم منهم من يعلم ، نادر ، يعني : إذا ذكرتَ ألفاً أو ألفين أو ثلاثة آلاف ، إذا كانوا يوجدون في ألف مليون ، لا شك أن هذا نادر جداً، وأيضاً هم متفاوتون في العلم ، وفي إدراكه وتحصيله ، فهذا يخوِّف ، وهذا الحديث مما ينبغي لك أن تستحضره دائماً في التخويف ، أن تدرك الزمن الذي ينزع فيه العلم ، وينتشر فيه الجهل ، لماذا ؟ لأن هذا يدل على فساد الزمان ، حتى ربما الواحد تدركه هذه البلية أن يكون جاهلاً فيتخذ رئيساً فيُسأل فيُفتي يغير علم وهو يظن عن نفسه أنه عالم لكنه سئل بغير علم فأفتى فضلَّ وأضل ، وهذه ظهرت بوادرها الآن فيما ينشر ويقرأ ويراه البعض في القنوات أو يسمعونه في الإذاعات أو في الصحف ، أسئلة كثيرة وأجوبة بغير علم ، يعني أجوبة من جهة الاستحسان والرأي أو الضعف أمام ما يجري في العصر ونحو ذلك مما هو سبيل ضعف العلم وعدم رعاية الدليل من القرآن وسنة النبي صلى الله عليه وسلم .
فإذاً هذه الأحاديث التي فيها رفع العلم في آخر الزمان وقلة العلم وكثرة الجهل ؛ تخوِّفك ، وإذا خفت أدلجت ، ( من خاف أدلج ) ، إذا خفت أدركت أن المسألة صعبة ، وأن مسؤولية الأمة ومسؤولية بقاء وراثة النبي صلى الله عليه وسلم إنما هي عليَّ وعليك ، وعلى الثاني والثالث ممن أدركوا .

(1/162)

إذاً لا بد أن نبذل أنفسنا في العلم ، وطلب العلم جهاد ونشره جهاد ، النبي صلى الله عليه وسلم ثلاثة عشر عاماً يجاهد بالعلم وبالقرآن ، (فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً) (الفرقان:52) ، لذلك جهاد العلم هو أعظم من جهاد السنان ، ولهذا قول المحققين من أهل العلم : أن طلب العلم والتفرغ له والعناية به حفظاً ودرساً أنه أفضل من النوافل ، حتى أفضل من جهاد التطوع ، لماذا ؟ لأن النفع عام ، وجهاد التطوع قد يكون خاصاً ، لكن العلم فيمن أخذه بحزم وجد ؛ فإن نفعه عام له ولمن حوله وللناس ، ويبقى على مدى سنين طويلة ما أحياه الله جل وعلا .

(1/163)

فالمجاهدة بالعلم ؛ هذه من أعظم الجهاد ، بل هي سبب لكل خير ، لكن هذا لا يعني أن المرء يتصدَّر قبل أوانه ، أو يذكر ما لا يعلم ، أو يقول أشياء بالظن ، أو يتجرأ على ما ليس له ، وبالتجربة ، والذي وجدناه أن الله جل وعلا يبارك للعبد إذا علَّم ونشر ما علِم بيقين ، والذي لا تعلمه ، أو أنت شاك فيه ، أو لم تُحسن فهمه فاتركه ، ولا يلزمك أنك تعلم ، أو تنشر في كلمة أو محاضرة أو في خطبة شيء لا تعلمه ، فشيء مشتبه عليك ؛ اتركه أصلاً حتى تتحقق منه مائة بالمائة ، والناس الآن يحتاجون إلى اليقينيات ، يحتاجون إلى ما يعلمه طلاب العلم بوضوح ، يحتاجونه الآن ، نسوا أكثر العلم والدين من أمور الدين العظام في التوحيد وتعظيم القرآن وتعظيم السنة ، والإتيان بالعبادات ونحو ذلك ، طاعة النبي عليه الصلاة والسلام ، ونحو ذلك من الأمور التي هي أصول الدين ، فإذاً الواجب عليكم جميعاً الجد في طلب العلم ، لا يسبقنكم الزمان وفترة الشباب ، وهي فترة العلم والتعلم ، فإذا راحت ، وبدأت في الثلاثينيات ؛ صارت المسألة وسط ، يعني تبدأ تبني على ما مضى ، ويصير تحصيلك بحسب ما مضى ، فإذا صار ما مضى مركَّزاً وقوياً وبناؤه جيداً ؛ يكون تحصيلك تعطفه على ما سبق ، تبني بنياناً جيداً – بإذن الله وتوفيقه - ، إما إذا كان الأول مهزوزاً ؛ فستظل بعدها في الثلاثينيات وما بعدها ؛ ستظل مهزوزاً ، لأن ما بني على ضعيف ؛ سيكون ضعيفاً ، ولا وسيلة لتثبيت العلم مثل التقوى والإنابة إلى الله جل وعلا ، قال جل وعلا : (وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا )(العنكبوت: من الآية69) ، وقال : (وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً)(النساء: من الآية66) ، قال شيخ الإسلام ابن تيمية : ( من فعل ما يوعظ به ؛ ثبَّت الله العلم في صدره ) وكان ربما استغلقت عليه المسألة من مسائل العلم – يعني ابن

(1/164)

تيمية – يقول : ( فأسجد لله جل وعلا وأتضرع وأبكي وأعفر وجهي بالتراب حتى يُفتح لي ، وهذا لأجل الذل ، لأنه ما يستغلق القلب إلا لشيء عليه ، لأن هذا نور الله جل وعلا ، فكيف ما يدخل القلب ، كيف ما يفهم ؟ لا بد أن فيه شيء ، قد يكون من عدم استعدادات فطرية من عدم الذكاء وعدم الفهم ، هذا أمر آخر ، لكنه إذا كان لدى المرء استعدادات فكيف ، وهذا تجده أنت في نفسك ، فتجد أحياناً تلحظ أنك يأتيك انشراح فتفهم المسألة بسرعة ، وأحياناً تكون المسألة واضحة فتقول : كيف جاءت هذه ، حتى تقرأ الكلام الواضح ، تجد أن على القلب حاجزاً يمنع من فهمه ، لكن بتقوى الله جل وعلا ؛ يعظم الله جلا وعلا للعبد الأر وييسر له سبل الفهم .
وبالمناسبة هناك من يكثر الاستدلال على هذه المسألة بقول الله جل وعلا : ( وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ)(البقرة: من الآية282) ، والاستدلال بالآية على : أن من اتقى الله جل وعلا يعلمه الله ؛ ليس صحيحاً ، بل هو غلط من جهة اللغة العربية ، وكذلك من جهة حسن القراءة .
أما من جهة حسن القراءة : فإن الوقف الحسن على لفظ الجلالة : ( واتقوا الله ) ، وبعد ذلك تقرأ: ( ويعلمكم الله والله بكل شيء عليم ) ، أما من جهة العربية ( واتقوا ) : أمر ، وإذا كان الأمر له جواب ؛ فإن يكون مجزوماً ، لو كانت ( ويعلمكم ) إنها خبر وأثر للتقوى نتيجة للتقوى ؛ لكانت مجزومة ، وبلا ( الواو ) ، فتكون – واتقوا الله يعلمْكم الله – هذا مقتضى النحو والعربية ، هذا كثير في القرآن ، مثل الشاهد عليها قوله في سورة نوح :( أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ* يَغْفِرْ لَكُمْ) ، فالمغفرة جُزمت لأنها مرتبة على الأمر ، وهذا يسمى جواب الأمر في النحو ، ويكون مجزوماً لأنه في مقام جواب الشرط .
هنا : ( واتقوا الله ) ، ثم استأنف ، لأن ( الواو ) استئنافية ، ( ويعلمكم الله ) ، الفعل مرفوع بعدها .

(1/165)

بعض أهل العلم حاول أن يخرِّج هذا على أن تكون ( الواو ) حالية ، وحنى لو كانت حالية ؛ فإنها لا تكون مرتبة ، فالمعنى : واتقوا الله حالة كون الله يعلمكم ، وهذا أيضاً لا يستقيم مع الاستدلال .
لكن التقوى سبب للعم ليس بهذه الآية ، ولكن بقوله جل وعلا في سورة الفرقان : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً )(لأنفال: من الآية29) ، وأعظم الفرقان : الفرقان في المسائل العلمية بين الصواب وغيره ، تفهم وتفرق بين هذا وهذا ، فرقان ، مما يعطيه الله جل وعلا للمتقين .
فإذاً الاستدلال على مسألة أن المتقي يعلمه الله جل وعلا هذا من الاستدلال بآية الفرقان هو الصواب ، أما الاستدلال بآية البقرة ؛ فلا يستقيم من جهة العربية والنحو ، مع أن عدداً من المفسرين راج عليهم صنيع الوعاظ ، وقالوا : الآية يستدل بها على كذا ، ولكن رد عليهم طائفة من المحققين ، منهم أبو حيان في البحر المحيط وغيره .
وعن ابْنُ مَسْعُودٍ – رضي الله عنه – قال : ( عَلَيْكُمْ بِالْعِلْمِ قَبْلَ أَنْ يُقْبَضَ وَقَبْضُهُ أَنْ يُذْهَبَ بِأَصْحَابِهِ عَلَيْكُمْ بِالْعِلْمِ فَإِنَّ أَحَدَكُمْ لَا يَدْرِي مَتَى يُفْتَقَرُ إِلَيْهِ أَوْ يُفْتَقَرُ إِلَى مَا عِنْدَهُ إِنَّكُمْ سَتَجِدُونَ أَقْوَامًا يَزْعُمُونَ أَنَّهُمْ يَدْعُونَكُمْ إِلَى كِتَابِ اللَّهِ وَقَدْ نَبَذُوهُ وَرَاءَ ظُهُورِهِمْ فَعَلَيْكُمْ بِالْعِلْمِ وَإِيَّاكُمْ وَالتَّبَدُّعَ وَإِيَّاكُمْ وَالتَّنَطُّعَ وَإِيَّاكُمْ وَالتَّعَمُّقَ وَعَلَيْكُمْ بِالْعَتِيقِ ) . رواه الدارمي بنحوه .
الشرح :

(1/166)

هذا الأثر أثر عظيم فيه : الوصية والحض والحث على أخذ العلم عن أهله قبل أن لا تعرف كيف تأخذ العلم ، وهذا في الواقع مشاهد فإن الإنسان تأتيه أحوال يكون مهيئاً له أن يطلب العلم ، مهيأ له أن يحفظ وأن يبحث ويقرأ ، فينبغي له أن يلزم العلم والعمل ومجالسة العلماء لأنه لا يدري متى يحتاج إلى العلم ، ولا يقول : العلم معروف وسهل ، والذي أحتاجه في حياتي مسألة أو مسألتين ، والعبادات عرفتها ، وأصول التوحيد عرفتها ، ويكفي ، لا تدري متى تحتاج إلى العلم ، لا تدري متى تحتاج إليه ، ومتى تفتقر إليه ، ومتى يُفتقَر إليك ، ولهذا كان من المصائب العظيمة في آخر الزمان أن يتخذ الناس رؤوساً جهالاً فيُسئلون فيُفتون بغير علم فيضلون ويُضلون ، فالواجب على طالب العلم بالخصوص وعلى كل من يأنس من نفسه رشداً في العلم أن يحرص على العلم ، وأن يلزم أهله لأن هذا أعظم القُرَب ، لهذا قال بعض السلف : ( كانت العبادة أفضل ما يُعمل في أول الإسلام ، والآن : العلم هو أفضل ما يُعمل ) ، يعني : أفضل من نوافل العبادة ، لماذا ؟ لأن الحاجة إليه عظيمة ، وكان سابقاً في أول الإسلام الكل مع رسول الله صلى الله عليه وسلم ، ومع الصحابة ، وحال المجتمع وحال الناس يدل على الخير ويحث عليه ، والشُّبَه منفية ، والشهوات قليلة ، وما يحتاجه الإنسان في دينه - في الغالب – أنه قريب منه ، لكن بعد ذلك جاءت الشُّبه ، وجاءت الشهوات ، فاحتاج الناس – لكثرة جهلهم – إلى العلم وإلى الإرشاد وإلى البيان وإلى بقاء فهم حكم الله وكتاب الله وسنة رسوله صلى الله عليه وسلم فإن الأنبياء لم يورثوا ديناراً ولا درهماً وإنما وَرَّثوا العلم ، لهذا أعظم ما تتقرب به إلى الله جل وعلا بطلب العلم ، لأنك لا تدري متى تفتقر إليه – كما قال ابن مسعود رضي الله عنه – ولا متى يُفتقَر إليك فيه ، متى يُحتاج إليك في بلد قد يكون تحصل فتنة للناس ففيتفرق الناس ، متى يحتاج إليك ، وهل الناس

(1/167)

دائماً تتسر لهم اتصالات .
والآن لو كل طالب علم جلس في مسجده ونفع من حوله لكان خيراً عظيماً ، يعني بحسب ما عنده ، مع التثبت والسؤال وتقوى الله عز وجل ، ينفع نفسه وينفع الآخرين ، فلا شك أن الحاجة – كما قال ابن مسعود رضي الله عنه – إلى مزيد ومزيد في الاجتهاد في طلب العلم .
ثم ذكر الوصية بالقرآن ولزوم القرآن يكون مع الحذر من مخالفته ، فإن قوماً يزعمون أنهم يأخذون بالقرآن وهم قد تركوه وراءهم ظهرياً ، وهؤلاء هم أهل الشبهات والمشتبهات الذين أخذوا بالبدع وتركوا المحكمات من القرآن ، ولهذا الله جل وعلا وصف – في آية آل عمران – وصف المنحرفين الزائغين بأنهم يتبعون المتشابهات جزماً وقوة فيها ، ووصف الراسخين في العلم بالتواضع والذل ، وأنهم يجهلون أشياء كثيرة ، فقال جل وعلا : ( فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا)(آل عمران: من الآية7) ، وفي قوله : (ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ) ؛ ما يُشعِر بأنهم جازمون ، وأنهم أقوياء في اتباعهم للمتشابه ، ثم وصف الراسخين في العلم قال: (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) ، على الوقف هنا ، ثم قال : (وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا) ، يعني : مع كونهم أهل ثبات وأهل رسوخ في العلم ؛ لكن عندهم تواضع وأناة لأن هناك أشياء يجهلونها ، لا نعلمها ( كل من عند ربنا ) سلمنا وآمنا ، وهذا هو الذي حصل في الأمة ، لأنه كلما زاد المرء زيغاً – والعياذ بالله – كلما ازداد شدة في تفسير القرآن ، أو في اتباع ما يريد من المتشابه ومجادلة عليه وقوة عليه ، والراسخون في العلم عندهم المحكمات والمجمع عليها

(1/168)

مسائل قليلة ليست بالكثيرة ، وما اشتبه عليهم يقول العالم الراسخ في العلم : (آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا) ، الله أعلم ، ما ندري ، هذه تحتاج إلى مراجعة ، وأما الآخرون فتجد عندهم جزم وخوض في كل شيء ، وقلَّ أن تجد عند زائغ أن يقول ( لا أعلم ) أو ( لا أدري) ، بينما تجد عند الراسخين في العلم الذين تحققوا في العلم بوصية ابن مسعود هذه ، وتحققوا بالقرآن ؛ أنه يقول: لا أعلم ، أجهل ، حتى بينه وبين نفسه يهرب من المشتبهات ، ويأخذ المحكمات طلباً للسلامة ، فما حدث في الأمة من الانحراف ، ومن الزيغ ؛ كله بسبب ترك العلم النافع ، وترك الأخذ بالسنة ، وترك معرفة القرآن والعلم بحدود ما فيه من العقائد والغيبيات والأحكام والشرعيات .

(1/169)

الواجب عليكم جميعاً الجد في العلم ، لأن الزمن هذا ليس زمن علم ، إنما هو زمن جهل ، فالناس – الآن – كلما زاد بهم الزمان ؛ كلما زاد بهم الجهل ، وكما قال من قال : ( كفى بالاغترار بالله جهلاً ، وكفى بخشية الله علماً ) ، ليس المقصود الثقافة والكلام ، هذا أكثر الآن ، الصغير الآن يجادلك ، يقول : لا ، هذا يدلك على كذا ، وهذا يدل على كذا ، فالمقصود : العلم النافع الذي قرره أهل العلم ، وأهل السنة ، وأئمة السلف، في المسائل الخلافية يعرف المرء ما ينجيه فيها ، ويأخذ بما دلت عليه الأدلة ، إذا اتضحت له ، أو يحتاط لدينه ، هذا يحتاج إلى مصابرة وصبر وبذل ، فالعلم ليس سهلاً ، فمن أراد لزوم الطاعة ، هذا معه إلى الموت ، وليس سنة أو سنتين ، كذلك العلم يبقى معه إلى الموت ، ليس قليلاً ويذهب ، ولكن معه إلى الموت ، فلا بد أن توطِّن نفسك أنك إذا صرت طالب علم ، فهو معك إلى الموت ، وهذا أعظم ما تتقرب به إلى الله جل وعلا ، وأعظم من نوافل العبادات ، لأنك أنت – الآن – في مقام جهاد ومقام حماية للشرع ، كيف يعلم من في بيتك ، ومن حولك ، كيف يعلمون ؟ خاصة في أصول الدين العظيمة ، كالتوحيد والعقائد ونحو ذلك ، يدخلهم الشيطان فيوقعهم في أعظم مصيبة ، وهي البدع وقبلها الشرك – والعياذ بالله - ، رحم الله ابن مسعود ورضي عنه .

(1/170)

( العتيق ) : هو الأمر الذي كان عليه السلف ، كان عليه من قبل ، وهذا يفسره قول ابن مسعود لما أُخبِر عن جماعة في الكوفة ، أنهم يسبحون مائة ، ويهللون مائة ، ومعهم حصى ، فقيل له ، فذهب إليهم ، فوجد قائلاً منهم يقول : سبحوا مائة فيسبحون على انفراد ، ثم يبدأون يعدون بالحصى أمامه ، فقال لهم : لأنتم أهدى من صحابة رسول الله صلى الله عليه وسلم ، أو أنتم على شعبة ضلالة – وهذه ثنائية صحيحة إما هذا أو هذا- هذه آنية رسول الله صلى الله عليه وسلم لم تُكسَر ، وهؤلاء زوجاته لم يمتن ، وهؤلاء صحابة رسول الله صلى الله عليه وسلم ، فقالوا : يا أبا عبد الرحمن ! الخير أردنا ، - يعني : يا ابن مسعود ما أردنا إلا الخير ، هذا تهليل ، ونعد بالحصى ونحن مجتمعين – فقال : ( كم من مريد للخير لم يبلغه ، أو لم يحصله ) ، هذا لأنهم لم يأخذوا بالعتق .
فالعتيق هو : الأمر الأول قبل ما تحصل الخلافات والافتراق والبدع ، هل كان عليه الزمن الأول أم لا ؟ هل كان عليه الأمر من قبل أم لا ؟ هذه حجة السلف دائماً ، هل فعله السلف أم لم يفعلوه ؟ أحياناً بعض المسائل تدل عليها عمومات ، مثل الآن فِعْل هؤلاء لما اجتمعوا على الذكر على هذا النحو قد يستدل له بعموم : ( ما اجتمع قوم في بيت من بيوت الله ) ، أو : ( ما اجتمع قوم يذكرون الله .. ) ، أو ( ما جلس قوم مجلساً ثم قاموا ولم يذكروا الله إلا قاموا على مثل جيفة حمار ) ، يعني : ثَمَّ عمومات تدل على فضل الذكر ، وفضل الاجتماع ، لكن إدخال صورة ما في عموم ، وهو من جهة العمل الجماعي الذي تضاهي به الشريعة ، إدخاله في عموم يقولون : هذا دلَّ عليه الدليل ؛ هذا ليس بحجة ، لأن المسألة إذا دل العموم ( عموم الدليل ) من الكتاب والسنة على هيئة مضاهية للهيئات الشرعية ، فالحال قسمان :

(1/171)

إما أن تكون هذه الهيئة المضاهية عملها السلف ، أو لا يكونوا عملوها ، فإن كانوا عملوا بها فدخولها في العموم الاستدلال بها واضح ، لأن السلف فهموا دخول هذه الصورة في العموم وعملوا بها .
وإما أن يكونوا لم يعملوا بها ؛ فهذا يدل على أن هذه الصورة التي هي الهيئة المضاهية للشرع أنه لا يجوز أن تدخل ن لأن السلف تركوها ، الصحابة تركوها ، وهذا معنى قول ابن مسعود : ( عليكم بالعتيق ) ، يعني : من جهة السلوك والسبيل ، كذلك عليكم بالعتيق فيما يختلف فيه من الاستدلالات ، لأن أصحاب الاحتفالات والموالد وأشباهها استدلوا بعمومات ن جاء في الاحتفال بمولد النبي صلى الله عليه وسلم ، قالوا : النبي عليه الصلاة والسلام كان يصوم الاثنين والخميس ن وسئل عنه فقال : ( ذاك يوم ولدت فيه وبعثت فيه ) ، الحديث رواه مسل، فالنبي صلى الله عليه وسلم صام يومي الاثنين والخميس ، وعلَّل صيامه بأنه ولد فيه ، وبعث فيه ، فصيامه – عليه الصلاة والسلام – له شكراً على نعمة ولادته ، وعلى نعمة بعثه ، والإيحاء إليه عليه الصلاة والسلام .
وكذلك ما ورد من أن الأعمال ترفع فيه : ( وأحب أن يرفع العمل وأنا صائم ) ، فجاءوا وقالوا : هذا احتفاء ، فإذاً نقيم الموالد ، لأن النبي صلى الله عليه وسلم احتفل ، فنقول لهم : هذا الدليل الذي أوردتموه إذا قلنا يحتمل هذا المعنى أو يدل عليه ؛ فلماذا تركه الصحابة والنبي صلى الله عليه وسلم الذي صام فيه لم يفعل هذا النوع الذي هو الاحتفاء وإطعام الطعام والاجتماع ، إذا كان مشروعاً ،لماذا لم يُفعَل ؟ إذاً هنا يأتي : ( فعليكم بالعتيق ) .
وكلما حصلت فتنة واختلاف ؛ انظر ما عليه الناس قبل الفتنة – يعني في المسألة في الدين عظيمة – انظر ماذا عليه الناس قبل الفتنة ، تجد أن الأمر يتضح لك ، وهذه قاعدة صحيحة ومجربة وواضحة من عمل السلف .

(1/172)

فالتزام طريقة الصحابة - رضوان الله عليهم - والسلف الصالح، والأمر الأول أنجى، كلما كان الناس أقرب إلى زمن النبوة كلما كانوا أسلم من البدع والجهل والضلالات.
مثل: (التكبير الجماعي في العيدين) يستدلون له بفعل ابن عمر وأبي هريرة - رضي الله عنهما - لما كانا يدخلان السوق فكبرا وكبر الناس بتكبيرهما، قالوا: هذا يدل على التكبير الجماعي.
هذا لا يدل، لأنهما ذكَّرا الناس فتذكر الناس لما سمعوا تكبير ابن عمر وأبي هريرة كبَّروا من باب التذكر، (كبّر الناس بتكبيرهما)، يعني: يكبرون بسبب تكبيرهما، فإذا جاء واحد يكبر في المسجد، والناس يكبرون؛ فهذه هيئة اجتماعية، ولو كان ثَمَّ مستمسك، لنفرض أن فيه استدلالاً لكن هل فُعل في المساجد، هل فعله ابن عمر وأبي هريرة في المسجد، لنفرض - تنزلاً - أنه فُعل في السوق لكن هل فعل في المسجد بهذه الهيئة الجماعية؟ فقد يكون هناك مستمسك في الدليل لكن يُنظر في عمل السلف.
وفي الصحيحين عن ابن عمرو مرفوعاً: ((إِنَّ اللَّهَ لَا يَقْبِضُ الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنْ الْعِبَادِ وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ حَتَّى إِذَا لَمْ يُبْقِ عَالِمًا اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالًا فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوا وَأَضَلُّوا)).
الشرح:
هذا الحديث فيه التخويف من هذا الزمان الذي يقبض فيه العلم، ونقف عنده وقفات:

(1/173)

1- أن حقيقة قبض العلم إنما هو قبض من يحمله ، قال : ( ولكن بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رؤوساً جهالاً .. ) وهذا مما يجعل العبد يفرح كثيراً بوجود العلماء الذين يحملون هدي النبي صلى الله عليه وسلم ، ويحملون العلم بالكتاب والسنة ، لأن ببقائهم بقاء العلم ، ويموتهم وعدم وجود من يخلفهم ، ويحمل العلم ؛ هذا من علامات نزع العلم ، والضلال والإضلال ، وإذا تبيَّن هذا ؛ فالواجب على إذاً على طالب العلم ، بل على كلم مسلم أن يكون من المعزِّرين والمناصرين والحافين بالعلماء ، لأن في تأييدهم تأييد الدين ، ولأن في الأخذ عنهم بقاء العلم وعد اندراسه وقبضه ، قال : ( إن الله لا يقبض العلم انتزاعاً ينتزعه من صدور العلماء ، كيف إذاً يُقبض العلم ؟ ( ولكن يقبضه بموت العلماء ) ، يموت العلماء شيئاً فشيئاً ، وهذا جاء في تفسير قول الله جل وعلا : (أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا )(الرعد: من الآية41)، جاء في تفسيرها : أن نقص الأرض من أطرافها يموت العلماء ، لأنها تبدأ تنقص تنقص حتى تصير أرض ضلال ، والعياذ بالله .
2- عند قوله : ( حتى إذا لم يبق عالم ) ، هذه ضُبِطَت بوجهين :
- ( حتى إذا لم يَبقَ عالمٌ ) ، فتصير ( عالمٌ ) : فاعل ، وهذه هي المشهورة .
- ( حتى إذا لم يُبقِ عالماً ) ، يعني : الله جل وعلا ، والأولى هي المشهورة في الرواية .
3- ( اتخذ الناس رؤوساً جهالاً ) ، هذا يدل على أن الناس يحتاجون إلى من يؤمهم في دينهم ، ويُعلِمْهم بالأحكام ، فإذا لم يجدوا أحداً فإنهم لا بد أن يتخذوا رؤوساً ، وهؤلاء الرؤوس أيضاً لا بد أن عندهم علماً ميزهم عن غيرهم ، لماذا اتخذ فلاناً وفلاناً رؤوساً ؟ لأنهم وجدوهم أمثل منهم ، وجدوا عندهم خبراً ، وجدوا عندهم علماً ، لكنهم في الحقيقة جهال ، وجهلهم من جهتين :
الأولى : عدم العلم . الثانية : عدم العمل .

(1/174)

لأن الذي لا يعلم جاهل ، والذي يعلم ولا يعمل ولا يحل الحلال ولا يحرم الحرام ولا يخشى الله جل وعلا فهو مغتر بالله جل وعلا ، وكما جاء في الأثر : ( كفى بالاغترار بالله جهلاً ) ، وعدم العمل ممن عنده علم ؛ يعني عدم تحليل المحلل ، وعدم تحريم الحرام وعدم القول بالحق ؛ هذا يورث أن هذا المنتسب للعلم يجتريء على الأحكام ، فيحكم في شرع الله برأيه ، أو بحسب ما يراه من المصالح الدنيوية لمن سأله ، أو للوضع ، أو نحو ذلك مما لا يكون فيه مراقبة لله جل وعلا ، فهذان نوعان من الجهل يوجدان .
إذا مات العلماء العاملون ، قال : ( اتخذوا الناس رؤوساً جهالاً ) في الحقيقة هم جهال إما بعد العلم ، أو بترك العمل ، لا يحللون الحلال ، ولا يحرمون الحرام ، وليسوا بذوي خشية من الله جل وعلا ، وهذا يجعلهم ذوي جراءة وإقدام على تحريف الشرع ، كما حصل لأناس كثير في زماننا هذا ممن أحلوا بعض المحرمات المشهورة ، فهناك من قال مثلا: إن الرجل له أن يستمتع بمن يريد أن يتزوجها ، يعني قبل الخطبة ، هناك من هو منتسب للعلم سئل فأفتى ، وهناك من سئل أيضاً في مسألة معاشرة الرجل لزميلته في الجامعة ، فقال : من الأشياء الضرورية التي لا يمكن التخلص منها فكون الشاب يجلس مع زميلته في خلوة وفي الجامعة ، ويذهب معها ، وربما يحصل بينهم أشياء من وسائل المحرم ، يعني من مقدِّمات الجماع ، يقول : هذا من الأشياء التي تعم بها البلوى ، وسهَّل فيها ، ومنهم ومنهم ممن سُئلوا فأفتوا بغير علم فضلوا وأضلوا .

(1/175)

3- أنه في آخر الحديث : ( سئلوا فأفتوا بغير علم فضلوا وأضلوا ) ، مما يجعل طالب العلم دائماً في حذر أن يفتي بغير علم ، فإذا أفتى بغير علم ؛ فالنتيجة : أنه يَضِل ويُضِل ، والذي يَضل ويُضِل هذا إثمه عظيم أعظم من إثم من أخذ بالفتوى وعمل جهلاً ، وارتكب المحرمات بشهوته ، ( فأفتى بغير علم ) ، يعني : تجرأ ، قال على الله بلا علم ، فضل وأضل ، لهذا الله جل وعلا جعل القول عليه بلا علم قريناً للمحرمات الكبيرة ، قريناً للشرك بالله جل وعلا ، قال تعالى : (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ) (الأعراف:33) ، وقال سبحانه : (وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً) (الاسراء:36) وقال : (فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ) (الأعراف:6)(فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ) (لأعراف:7) (وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ) (الأعراف:9) ، والآيات في هذا التخويف شديد .

(1/176)

فالواجب عليك أن لا تتخذ رأساً جاهلاً ، لأن الناس قد يتخذك أهل بيتك رأساً جاهلاً ، وقد يكون أهل قريتك يتخذونك رأساً ، يسألونك وأنت تفتيهم بغير علم فتضل وتُضل ، لأنه ليس عندهم علماء راسخين فيسألون من عندهم فيتخذ الناس رؤوساً جهالاً ، وهذه تخوف كل طالب علم من أن يفتي بغير علم ، لا تُفْتِ إلا بحجة ، ولو ما أفتيت إلا في السنة مرة واحدة على الدليل ولا تأثم ، لأنه يجب على من احتاج إلى الفتوى أن يسعى هو ، يسأل أهل العلم ، وأنت لا يلزمك أن تفتي بغير علم وبغير تثبُّت ، لا تعلم الحكم في المسألة تجتهد فيه وأنت لا تعلم ، تعلم أن نفسك مترددة وليس عندك علم واضح .
فالواجب عدم التجرؤ على الفتوى ، وإجابة السؤال بغير علم سواء كان الإنسان إمام مسجد أو كان خطيباً ، مثل ما يحصل لإمام المسجد يأتي من يسأله ، أو بعد الخطبة ، أو يكون في قرية معروف أنه ديِّن وطالب علم ، وعنده كتب ، فيسألونه ، وقد لا يسأله من لا يعرفه أصلاً ، وهذا أعظم لأنه لو سألك من تعرفه وأخطأت ؛ تتصل به وتبين له ، لكن الذي لا تعرفه ربما بقيت معه الفتوى طول عمره ويعلِّم بها عياله ن وكثير من العبادات الباطلة إنما فشت في الناس بقول مرجوح ، وأحياناً بقول باطل ، وبعض البلاد كيف انتشرت البدع؟ بالأقوال الباطلة من العلماء الذين أفتوا بغير علم .
فالواجب الحذر الحذر الشديد من القول على الله بلا علم ، فطالب العلم يتعلم ، ويعلم ويدعو إلى كا تعلمه ، إذا سئل يجيب عما يعلمه بدليله ، أو يعلَم أحداً من أهل العلم قاله في هذه المسألة ، ينجو بإذن الله ، لكن إذا هو فكَّر واجتهد بحسب ما عنده من المعلومات وهو ما عرف الفقه ، ولم يصرْ راسخاً في فهم الدليل ؛ هذا ربما نشأ عنه ما جاء في هذا الحديث ( ..فضَلُّوا وأضلُّوا ) ، وقاني الله وإياكم من عثار اللسان والكلام .

(1/177)

وعن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (يوشك أن يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه، ولا يبقى من القرآن إلا رسمه، مساجدهم عامرة وهي خراب من الهدى، علماؤهم شرٌّ من تحت أديم السماء، من عندهم تخرُج الفتنة، وفيهم تعود) رواه البيهقي في شعب الإيمان
الشرح:
هذا الحديث الثاني الذي رواه البيهقي في (شعب الإيمان)، دال على هذا الأصل، وهو أن الناس سيأتيهم زمن يُقبَض فيهم العلم الذي هو العلم بالكتاب والسنة، أو العلم بمعنى العمل الصالح، فيأتون إلى المساجد وليس فيهم هدى، وليس فيهم خشية ويفعلون أمورهم.
(هنا ...... سقط يسير في آخر الوجه الأول من الشريط السابع)
ثم قال الشيخ صالح: (من الوجه الثاني / 7)
والثاني: أهل الأهواء، كما قال سبحانه وتعالى: (أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ) (محمد:14)، أي: لا يستوي هذا وهذا، من عنده بيِّنة من ربه، ومن زُيِّن له سوء عمله واتبع هواه في أمره، أو فيما يأمر به.


(باب التشديد في طلب العلم للمراء والجدال) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب التشديد في طلب العلم للمراء والجدال)
عن كَعْبِ بْنِ مَالِكٍ قَالَ: قال رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: (مَنْ طَلَبَ الْعِلْمَ لِيُجَارِيَ بِهِ الْعُلَمَاءَ أَوْ لِيُمَارِيَ بِهِ السُّفَهَاءَ أَوْ يَصْرِفَ بِهِ وُجُوهَ النَّاسِ إِلَيْهِ أَدْخَلَهُ اللَّهُ النَّارَ) رواه الترمذي.
الشرح:

(1/178)

هذا الحديث فيه التحذير الشديد من النية الفاسدة في طلب العلم ، والواجب على طالب العلم أن يُصلح النية ، لأن طلب العلم عبادة بل من أجلِّ العبادات الواجبة أو النفل ، وقبولها ونفع الله جل وعلا به شرطه الأول ، أن تكون النية صالحة يطلبه لله جل وعلا ، وهذا الحديث فيه ذكر أشياء مما يفسد النية في طلب العلم ، يطلب العلم للمراءاة أو للمجاراة ، يجاري به السفهاء ، أو يباهي به طلبة العلم والعلماء ، يعني : يكون عند خبر ، وعنده تأليف أو نحو ذلك ، هذه نية فاسدة .
والنية الفاسدة كثيرة الأشكال والصور ، أما النية الصالحة التي يتقبل الله جل وعلا بها هذا التعبُّد لطلب العلم ، أن ينوي بطلبه للعلم ؛ رفع الجهل عن نفسه ، الجهل بمراد الله جل وعلا ، فالنية الصالحة أن ينوي رفع الجهل عن نفسه .
سئل الإمام أحمد – رحمه الله – ما النية في طلب العلم ؟ قال : ( أن تنوي رفع الجهل عن نفسك ) ، ثم إذا كان هو سيظن أنه سيُعلِّم غيره ، ويأمل أنه يتعلَّم ليكون مرشداً ، ليُعلِّم الناس أصول الدين ، ويعلم الناس مبانيه العظام ، أو يُرشد أو يُعلِّم أو نحو ذلك ؛ فإنه تكون نية أخرى مع ذلك : أن ينوي رفع الجهل عن نفسه وعن غيره أيضاً ، هذه نية صالحة ، لأن بعض الناس ينوي رفع الجهل عن نفسه ، ويأتي يتصدَّر ، لكن ما ينوي رفع الجهل عن الناس ، لكن ينوي – والعياذ بالله – أن يتوجَّه الناس إليه ، وأن يحضروا درسه ، وأن يكون مشهوراً ، أو أنه إذا اشتهر ؛ صار الناس يُعطونه ، أو يُقبلُون عليه ، أو نحو ذلك من النيات الفاسدة ، هذا مبطل لأجره – والعياذ بالله – يتعرض به لسخط الله جل وعلا .
إذا كانت النية للدنيا ؛ فعمله مردود يكسب بها دنيا ، وقد تكون وبالاً عليه ، وقد تكون مما يباح .

(1/179)

مثل : الآن الطلب في الكليات الشرعية ، يطلب فيها العلم الشرعي ، يطلب به الشهادة والوظيفة ، ليس له همٌ في أن يعرِف مراد الله جل وعلا منه ، ليس له همٌ أن يعلم معاني الكتاب والسنة ، وأن يرفع الجهل عن نفسه بما بَعث الله نبيه – عليه الصلاة والسلام - ، ليس له همٌ في معرفة العقيدة الصحيحة ؛ فهذ نيته فاسدة ، وعمله مردود وغير متقبل منه بل يأثم عليه إذا كان طلبه للعم في الأشياء التي تجب عليه ثم هو ينوي بها الدنيا ، هذا - والعياذ بالله – مأزور غير مأجور ، وهذه من الأمور التي يحتاج فيها المرء أن يصحح قصده بين الحين والآخر ، أن تكون نيته صالحة ، ما ينوي أنه يتوجه الناس إليه ، ويظهر هذا في أشياء ، وهي أنه أحياناً تجد المرء تغلبه نفسه على التأليف ، وفي أن يكون باحثاً ، والأشياء الضرورية من الدين ما تعلَّمها ، وإذا تعلَّمها ما يستحضرها دائماً لينفع بها نفسه ، وينفع بها غيره ، إذاً يكون استكثاراً في كل شيء ، ليس مرغوباً فيه .
فالواجب الحرص على تصحيح النية ، والقلب هو مدار العمل على ما يكون من صحة النية ، وصحة المتابعة والإخلاص لله جل وعلا وعدم الرغبة في توجيه أنظار الناس إليه ، رضوا الناس أم لم يرضوا ، أثنوا عليه أم لم يُثنوا ، المقصود صلاح القلب فيما بينه وبين ربه ، وأن يكون طلبه للعلم لله ، يبارك الله جل وعلا له .

(1/180)

الناس درجات منهم من يأخذ العلم كثيراً ، ومنهم من يأخذ العلم قليلاً ، والأنبياء – عليهم الصلاة والسلام – أيضاً درجات ، (تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْض)(البقرة: من الآية253) ، فليس أيضاً ضرورياً أن يكون طلاب العلم كلهم في مرتبة واحدة ، لأن الله جل وعلا هو الذي قسَّم هذا الشيء ، فلان عالم حافظ في كل فن ، وفلان متوسط ، لكن لا يعني هذا أن تكون نيته فاسدة ، أما أنه ينقطع عن العلم يعطي ما عنده ، يعلِّم من يستفيد منه ، وسيجد من يفيد ، وعلماء السلف كانوا على ذلك ، فالصحابة ليسوا على مرتبة واحدة في العلم ، لكن كلٌ علَّم بما عنده ، وأئمة الإسلام وعلماء الدين – أيضاً – لم يكونوا على مرتبة واحدة ، لكن النية الصالحة في أنهم يطلبون العلم لله جل وعلا ، وينوون رفع الجهل عن أنفسهم وعن من يلونهم ، ويستعينون بالله ، ويجاهدون بحسب الإمكان ، ولا يقولون على الله بغير علم ، هذا الأصل ، أن تكون النية صالحة ، لا يطلبها للدنيا ، لا للمماراة ، ولا للمجاراة ، ولا للرياء ، ثم في نيته وعمله يعلِّم بحسب ما يَعْلَم ، لا يقْفُ ما ليس له به علم ، لا يتجرأ ، لأنه ليس بلازم أن تتكلم في كل شيء ، علِّمْ بما تعلم ، إذا احتيج إليك ، مدرس في الكلية أو الثانوية أو الابتدائي ، تأتيك أسئلة لا تعلمها ؛ قل : لا أعلم ، أو تبحث وتأتي بما يفيد ، أما الكلام بعلم وبغير علم ليس من سيما من أصلح الله نيته .
وعَنْ أَبِي أُمَامَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا ضَلَّ قَوْمٌ بَعْدَ هُدًى كَانُوا عَلَيْهِ إِلَّا أُوتُوا الْجَدَلَ ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ : ( مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ ) رواه أحمد والترمذي وابن ماجه .
الشرح :

(1/181)

هذا حديث عظيم – أيضاً – يحتاجه طلاب العلم كثيراً ، وهو قوله عليه الصلاة والسلام : (مَا ضَلَّ قَوْمٌ بَعْدَ هُدًى كَانُوا عَلَيْهِ إِلَّا أُوتُوا الْجَدَلَ ) ، ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ : ( مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ ) ، والعلم النافع يورث صاحبه السكينة والطمأنينة ، والجدل مذموم ، بخلاف المجادلة ، فالمجادلة غير الجدل .
فالجدل في الشريعة مذموم ، وهو : المناقشة والمحاورة والكلام فيما لا ينفع في الشريعة ، أو المقصود به : التعالي.
وأصله مأخوذ من لف الحبل ، جدل الحبل والشَّعر ونحو ذلك ، إذا أُدخل بعضه في بعض ،يقال : هذه جديلة ، يعني : مجدولة ، يعني : إدخال بعضها في بعض ويسمى الحبل – أيضا: جديل ، لأنه مدخل بعضه في بعض ومحكم ،كذلك : الكلام إذا تداخل ؛ هذا يورد كذا وهذا يورد كذا ، يسمى مجادلة ، ويسمى جدل ، فإن كان المقصود منه الحق وليس الترفُّع والمقصود منه إدراك الصواب ؛ سُمِّيت المناقشات : مجادلة ، ولهذا أوصى الله جل وعلا في القرآن بالمجادلة بالتي هي أحسن ، أي المحمودة ، قال الله جل وعلا : (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ)(النحل: من الآية125) ، وقال جل وعلا أيضاً : (وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ)(العنكبوت: من الآية46) ، فأصل المجادلة مأذون بها بآدابها وشروطها .

(1/182)

أما الجدل ، فهو يشتبه مع المجادلة في المعنى ، لكن في الشريعة جاء ذمُّه في قوله تعالى : ( مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً)(الزخرف: من الآية58) ن يعني : ما يطلبون الحق ، ولا يريدون زوال الشبهة ؛ وإنما الغرض – فقط – الكلام دون رغبة في الحق ، ولا صيرورة إليه إذا اتضح ، ولهذا قال جل وعلا – بعدها - : ( بَلْ هُمْ قَوْمٌ خَصِمُونَ)(الزخرف: من الآية58) .
فقوله صلى الله عليه وسلم : ( ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل ) ، يعني : أن الجدل صفة الضالين ، لأنهم يتحاوروا ويتجادلوا في أمر لا ينفع ، أو في أمر مضرته عليهم ظاهرة ، أو في أمر لم يؤذن لهم فيه ، مثل مسائل القدَر ، ومسائل الصفات فيما لم يؤذن لهم فيه ، ومثل مسائل الأفلاك ، ونحو ذلك ، وأشباهها .
فإذاً المباحث العلمية تكون لغرض معرفة الصواب والحق ، أما الكلام الذي ليس لمعرفة الحق إنما هو لمناظرات باطلة ، أو الترفع ، أو لإظهار ما عند المر من قُدُرات ؛ هذه كلُّها مذمومة ، وهذا الذي نهى عنه النبي صلى الله عليه وسلم ببيانه هذا صار في هذه الأمة ، وإنما نشأت الفرق الضالة من الجدل ن تجادلوا في مسائل الدليل فيها واضح ، ولو وقفوا على الدليل ؛ لكان خيراً لهم وأحسن تأويلاً .
وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم خرج على الصحابة يوماً – وهم يتنازعون في القَدَر – فكأنما فقيء في وجهه حبُّ الرُّمَّان .
ومرَّةً خرج عليهم وهم يتنازعون في القرآن ، كلٌ يورد آية على مراده – وهذا ضَرْبٌ للقرآن بعضه ببعض ، لأن القرآن مؤتلف غير مختلف ، فالمحكم فيه واضح ، والمتشابه يُرَدُّ إلى المحكم ن والمسائل التي يكون فيها سبب للخلاف والاختلاف هذه قليلة – فغضب عليه الصلاة والسلام .

(1/183)

فالمقصود : أن الجدل مذموم ، والمرء يتباحث مع إخوانه فيما ينفع ، أما إذا رأى أن المسألة توجهت للانتصار للنفس ، وهذه تراها معك في جلساتك اليومية ، تتباحث مع واحد ، تلحظ أنه اتجه النقاش لا إلى المسألة ، لكن إلى بيان أن قوله صواب ، وهذا يدافع عن قوله ، وأنا أرى كذا ، وهكذا .
فالمرء لا يعين الشيطان على نفسه ولا على أخيه ، لأنه ربما يقول على الله بلا علم فيأثم ، فيسكت ، ولو علِم أنه هو المصيب ، لأن السكوت فيه إعانة له ولأخيه على الخير .
إذا كانت مجادلة في بحث علمي المراد منه الإيراد والفهم بدون انتصار للنفس ، أو تأويل للقول ، فأحياناً الإنسان وهو يتكلم يخطئ فيحضر أشياء شرعية من أجل تبرير خطئه ، وهو يعرف في داخل نفسه أنه مخطئ ، نسب شيئاً خطئاً ، أو قال شيئاً خطئاً ، وهذا عرضة لكل واحد أنه يقع فيها ، وهو نوع من الجدل المذموم ن ولهذا يحذر من أن المرء يتكبَّر عن الحق ، فإن هذا من مواريث الجدل ، ويسبب الضلال – والعياذ بالله – وأعاننا على أنفسنا .
ولهذا ما أحسن كلمة الإمام مالك حينما قيل له : الرجل تكون عنده السنة أيجادل عليها ؟ قال : ( لا ، يُخبر بالسنة ، فإن قُبلت منه ، وإلا سكت ) ، لأن السنة لها نور ، وتقع في قلب المخاطب ، فلا تظن أنك تضعف بل تقع في قلب خصمك ، لأن حجتك قوية ، فإذا كانت الحجة قوية ولو لم يستسلم لك ، لكن هي تقع في قلبه أنك كانت حجتك قوية ، وتنفع ولو بعد حين .
وعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ أَبْغَضَ الرِّجَالِ إِلَى اللَّهِ الْأَلَدُّ الْخَصِمُ ) . متفق عليه .
الشرح :

(1/184)

هذا أيضاً من الآداب العظيمة التي أدبنا بها النبي صلى الله عليه وسلم بأعظم تحذير وهو أن الرجل ( الألد الخصم ) يعني : التي خصومته شديدة ، سواء في العلم أم في غيره ، وإذا أراد أحداً فإنه يلادُّه بالكلام حتى يسقطه ، وشديد الخصومة في ألفاظه وأقواله ونحو ذلك ، فهذا مبغض عند الله جل وعلا ، الذي لا يتكلم إلا بهذه الأمور ، ألد خصِم الناس ، له خصوم ، كل من خالفه صار خصماً له ، هذا – والعياذ بالله – من صفات المذمومين ، ولا تكون عند أحد ممن له نية صحيحة في العلم وطلبه ، فهذا الحديث يحذِّر كل طالب علم من أن يكون كثير الخصومة ، عنده لدد في أقواله وخصومته ومعاداته للناس إذا اختلفوا معه ، بل المرء فيما يختلف فيه الناس يكون على سعة في الصدر وسعة في البال ، ولا يجعل من كل اختلاف سبباً للخصومة ، ولا من كل خلاف سبباً للعداوة ، واللدد : التطاول .
فيجب تبيين الحق ، والرد على أهل الباطل ، لكن ما يكون فيه الخصومة التي فيها انتصار للنفس ، يعني : الجدل المذموم ، لكن المجادلة بالتي هي أحسن ، هذه مطلوبة ، بيان الحق بدليله ، والرد على الأقوال المخالفة والشبه بالأدلة الشرعية الواضحة من الكتاب والسنة وأقوال سلف الأمة ، هذا متعيِّن ، من الجهاد ، أما صياغة الردود ليظهر قوة المرء لإنقاص الآخرين ؛ هذه مقاصد فاسدة .
وعَنْ أَبِي وَائِلٍ عَنْ عَبْدِ اللَّهِ – رضي الله عنه - قَالَ : ( مَنْ طَلَبَ الْعِلْمَ لِأَرْبَعٍ دَخَلَ النَّارَ - أَوْ نَحْوَ هَذِهِ الْكَلِمَةِ - لِيُبَاهِيَ بِهِ الْعُلَمَاءَ أَوْ لِيُمَارِيَ بِهِ السُّفَهَاءَ أَوْ لِيَصْرِفَ بِهِ وُجُوهَ النَّاسِ إِلَيْهِ أَوْ لِيَأْخُذَ بِهِ مِنْ الْأُمَرَاءِ ) . رواه الدارمي .

(1/185)

وعن ابن عباس – رضي الله عنهما – قال لقوم سمعهم يتمارون في الدين : (( أما علمتم أن لله عباداً أسكتتهم خشية الله من غير صمم ولا بكم ، وإنهم لهم العلماء والفصحاء والطلقاء والنبلاء . العلماء بأيام الله ، غير أنهم إذا تذكروا عظمة الله طاشت عقولهم وانكسرت قلوبهم ، وانقطعت ألسنتهم ، حتى إذا استفاقوا من ذلك تسارعوا إلى الله بالأعمال الزاكية يعُدُّون أنفسهم من المفَرِّطين ، وإنهم لأكياس أقوياء ومع الضالين والخطَّائين وإنهم لأبرار برءاء ، ألا إنهم لا يستكثرون له الكثير ، ولا يرضون له بالقليل ، ولا يُدِلُّون عليه بأعمالهم حيث ما لقيتَهم مهتمون مشفقون ، وَجِلون خائفون )) رواه أبو نعيم ، قال الحسن – وسمع قوماً يتجادلون : (( هؤلاء قوم مَلُّوا العبادة ، وخفَّ عليهم القول ، وقلَّ ورعُهم فتكلموا )) .
الشرح :

(1/186)

الحمد لله وبعد : هذه الأحاديث في آخر كتاب أصول الإيمان يبين فيها الإمام المجدد الشيخ محمد بن عبد الوهاب – رحمه الله تعالى – ما ينبغي لطالب العلم أن يتحلى به من الأخلاق والآداب الواجبة والمستحبة ، فذكر من الآثار شيئاً كثيراً ، ومنها قول عبد الله بن مسعود – رضي الله عنه - : (مَنْ طَلَبَ الْعِلْمَ لِأَرْبَعٍ دَخَلَ النَّارَ - أَوْ نَحْوَ هَذِهِ الْكَلِمَةِ - لِيُبَاهِيَ بِهِ الْعُلَمَاءَ أَوْ لِيُمَارِيَ بِهِ السُّفَهَاءَ أَوْ لِيَصْرِفَ بِهِ وُجُوهَ النَّاسِ إِلَيْهِ أَوْ لِيَأْخُذَ بِهِ مِنْ الْأُمَرَاءِ ) وهذه المقاصد كلها خلاف النية الصحيحة والقصد الصحيح في طلب العلم ، فمن طلب العلم للدنيا كان داخلاً في قول الله جل وعلا : (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ) (هود:15) (أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ) (هود:16) ، فالذي يعمل العمل الصالح لغير الله ، أو يريد به الدنيا - وهو مما يراد به وجه الله جل وعلا – فهذا متوعد بالنار ، لهذا قال هنا – من فهمه للآية وعلمه بالقرآن – قال : ( من طلب لأربع دخل النار ) ، لا يقال هذا من قبيل المرفوع لأنه مما لا يقال بالاجتهاد ، لأن هذا يقال بالاجتهاد ، وهو أنه أخذه من فهمه للآية ، لأن طلب العلم لمباهاة العلماء ، أي ليكون بهياً بين العلماء ، وليذكر بين العلماء ، لأن هذا طلب لغير الله ، وكذلك نشر العلم لأجل لأن يُنظر إليه ، أو لأجل أن تنصرف وجوه إليه ؛ هذه نية فاسدة ، إنما النية الصالحة في طلب العلم : أن يكون لله رغبة فيما عنده ، وأن يرفع الجهل بذلك عن نفسه بطلبه للعلم .

(1/187)

فهذه المقاصد من مقاصد الدنيا ؛ إذا كان قصده مباهاة العلماء ، وأن يُذكر بينهم ، وأنه إذا جلس بينهم إذا عنده مسائل ، وإذا هو يفهم في العلم ؛ هذا قصد سيء ، وليس قصد الخائفين من الله المتقربين إليه بطلبهم للعلم .
كذلك : ( أو ليماري به السفهاء ) يعني : ليرد به على كل سفيه تكلم ، أو يكون ذا جدال في المسائل مع كل سفيه ممن يُحسن ولا يحسن ، ممن يتكلمون بغير علم ، ويتجرأون على الحق ، هؤلاء هم السفهاء ، فمماراة السفهاء خلاف السنة ، إذا كان يقصد أنه إذا جاءه أحد فإنه يظهر نفسه فيماري هذا وهذا ؛ هذا خلاف النية الصحيحة والقصد الصحيح ، لأنه يطلب العلم لله جل وعلا ، إذا احتاج بعد ذلك إلى رد منكر ، أو إلى رد قول من الأقوال الباطلة ؛ فهذا واجب عليه أو مستحب بحسب الحال ، لكن يطلبه ليحصل له ذلك ، يطلبه ليتحدَّث في الجرايد ، أو ليكون ذا كتابات ، أو ليظهر في الشاشات ، أو نحو ذلك ، أو يكون عنده خبر ، أو قد يكون طلبه للعلم لمنشئه ، وقد يطلبه لتنصرف وجوه الناس إليه والزيادة وهو غير مريد لوجه الله ، أو ليصير ذا ثقافة ، وهو في داخله غير متعبد لله بذلك ، نسأل الله العافية والسلامة .
أو ليترزق به ، يعني يدخل على الأمراء ، ويقال هذا عنده علم ، وكذا ، فيعطى لأجل ذلك ، وهذا نيته فاسدة وهذه كلها مقاصد فاسدة .

(1/188)

ومن أحسن ما يذكر في هذا من مقاصد العلماء المحمودة ، ما ذكره أحد تلامذة الحافظ ابن رجب حيث قال: كنا مرة في مجلس شيخنا بعد صلاة الصبح ، وذكر مسألة من المسائل الفقهية من غرائب المسائل وفصَّل فيها القول ، وذكر أقوال العلماء والفقهاء والتخريج ..الخ ، مما تعجَّبْنا منه ومن حافظته وحسن استخراجه ، ثم دُعينا ذلك اليوم مع شيخنا في مجلس فيه عدد من القضاة ومن أكابر العلماء ، قال : فذُكرت المسألة ، فلم يُحسنوا الكلام عليها ، وكان شيخنا ساكتاً وودنا لو أنه تكلم حتى يظهر فضله ، ثم لما انصرفنا ذكرنا له سكوته ، فقال : ( هذا مجلس يراد للدنيا ، ومجلسي معكم يراد للآخرة ) ، وهذا ظاهر في كثير من المباحث التي تجري وليس المقصود منها الفائدة في المجالس العامة ، وفي مخالطة الناس لا يكون القصد الفائدة ، المقصد المراء ، هذا يُظهِر علمه وهذا يُظهر علمه ، وليس المقصود تحقيق المسألة وإفادة الحاضرين وأشباه ذلك مما يوجب السكوت .
**** حديث ابن عباس أنه قال : لقوم سمعهم يتمارون في الدين : (( أما علمتم أن لله عباداً أسكتتهم خشية الله من غير صمم ولا بكم ، وإنهم لهم العلماء والفصحاء والطلقاء والنبلاء . العلماء بأيام الله ، غير أنهم إذا تذكروا عظمة الله طاشت عقولهم وانكسرت قلوبهم ، وانقطعت ألسنتهم ، حتى إذا استفاقوا من ذلك تسارعوا إلى الله بالأعمال الزاكية يعُدُّون أنفسهم من المفَرِّطين ، وإنهم لأكياس أقوياء ومع الضالين والخطَّائين وإنهم لأبرار برءاء ، ألا إنهم لا يستكثرون له الكثير ، ولا يرضون له بالقليل ، ولا يُدِلُّون عليه بأعمالهم حيث ما لقيتَهم مهتمون مشفقون ، وَجِلون خائفون )) .

(1/189)

وظاهر السياق وطول الرواية يدل على ضعفه ، يعني : وعدم صحته عن ابن عباس – رضي الله عنهما – لكنه متضمن لمعانٍ صحيحة ، وهي : أن طالب العلم والعالم أعظم ما يزينه خشية الله جل وعلا ، والخوف منه فيما بينه وبين ربه ، لأن هذا سبب من أسباب حب الله جل وعلا وأيضاً سبب من أسباب ثبات العلم في صدره وانتفاعه بالعلم ، لأن هؤلاء إذا تذكروا عظمة الله جل وعلا صار لهم في قلوبهم انكسار وإسراع لمرضاة الله جل جلاله ، وهذا يظهر في مسائل منها : النطق بالحق في وقت يحتاج فيه إلى النطق بالحق في المسائل العظام التي تُحتاج في الدين ، ويقوم فيها العلماء مقام الأنبياء في التذكير بحق الله جل وعلا ، وبتوحيده وردِّ الإشراك به وأشباه ذلك من الدعوة إلى السنة وترك البدعة وتحليل الحلال وتحريم الحرام ، فإنه من تذكَّر عظمة الله جل وعلا وقرَّت في صدره من العلماء وهان عليه الخلق ولم يأبه بهم ، هذا صنيع الأئمة في الدين وذوي المقامات العالية الذين شغلت قلوبُهم عظمة الله جل وعلا فلم ينظروا إلى رضى الراضي وإلى سخط الساخط ، بخلاف من ينظرون إلى أهل الدنيا فيتزلفون لهم بالأقوال التي يعلمون أنها مخالفة للشرع أو يعلمون أنها مخالفة لما يجب أن يقولوه لهم ، لكن تزلَّفوا إليهم بهذه الأقوال ، وهذا كثر جداً وحصل من الوقائع المعروفة في الماضي وفي الحاضر ، نسأل الله العافية والسلامة .
فإذاً الواجب على طالب العلم أن يكون همه إصلاح قلبه وإصلاح ما بينه وبين ربه وخوق الرب جل جلاله لأن هذا مدعاة لانتفاعه بعلمه وثباته عليه ، والله جل وعلا يقول : ( وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً)(النساء: من الآية66) .
أما الأثر الثالث : قال : قال الحسن - وسمع قوماً يتجادلون - : (( هؤلاء قوم مَلُّوا العبادة ، وخفَّ عليهم القول ، وقلَّ ورعُهم فتكلموا )) .

(1/190)

المجادلة لا تُحمد إلا إذا كانت لبيان الحق، أما المجادلة للمغالبة ولإظهار العلم فهذا قصد سيئ، وبعدها يكون قسوة في القلب ولا بد، وتحدث المراء والشحناء في النفوس ولهذا ينبغي على طالب العلم أن لا يشتغل بالمجادلة التي ليس المقصود منها الوصول إلى الحق، فإذا تناقشت مع أحد - حتى لو كان من طلبة العلم، أو من إخوانك أو من زملائك - فلا تفتح سبيلاً للشيطان، النقاش لبيان حكم المسألة وبيان الحق فيها، فإذا تحول النقاش إلى مجادلة؛ فخيرهما الذي يصمت، لأنها ما صارت لبيان الحق، أما إذا كانت لبيان الحق والوصول إليه، ويتباحثون في وجه الاستدلال بالدليل وإيراد الأدلة ونحو ذلك، أما هذا ينتصر لرأيه وهذا ينتصر لرأيه بقصد المغالبة فخيرهما الذي يسكت، ولهذا قال الحسن هنا في القوم الذين يتجادلون: (هؤلاء قوم ملُّوا العبادة وخفَّ عليهم القول وقلَّ ورعهم فتكلموا).
(ملُّوا العبادة) أي: العبادة بنشر العلم والعبادات المعروفة، (فأكثروا الكلام)، لأنهم ملُّوا الخير، الكلام الذي نشأ في عهد الحسن، إما من النقاشات في العقيدة، أو مما هو ليس مقصوداً به الحق، وإنما المغالبة.
هذه آداب مهمة لطالب العلم، إذا تركها أصيبت مقاتله ولا بد.


(باب التَجَوُّز في القول وترك التكلف والتنطع) - شرح أصول الإيمان

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

(باب التَجَوُّز في القول وترك التكلف والتنطع)
وعَنْ أَبِي أُمَامَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: ((الْحَيَاءُ وَالْعِيُّ شُعْبَتَانِ مِنْ الْإِيمَانِ وَالْبَذَاءُ وَالْبَيَانُ شُعْبَتَانِ مِنْ النِّفَاقِ)). رواه الترمذي.
الشرح:
هذا الباب هو آخر أبواب هذا الكتاب، في بيان الصفات المحمودة في القول أو في تبليغ أصول الدين، وفي تبليغ العلم، وما ينفع الناس، فذكر فيها أحاديث وآثاراً منها:

(1/191)

حديث أبي أمامة ، والشاهد منه : أن العي شعبة من الإيمان ، والعي هو الضعف أو عدم التمكن من الإفصاح عن كل ما يريد ، وهذا محمود من الإيمان باعتبار أن خوفه من الغلط وخوفه أن يقول على الله بلا علم ؛ جعله يكون كأنه ذو عي ، ينقطع في كلامه ولا يتواصل كلامه لأجل تحرزه وتحرسه من أن ينطق بشيء يغلط فيه على الشريعة ، أو أن يقول على الله بلا علم .
فالعي مذموم عند بلغاء العرب وعند خطباء العرب وقد قال شاعرهم :
أعذني ربي من حصر وعي ... ... ومن نفس أعالجها علاجا
الحصر والعي متقاربة ، لكن هنا – في هذا الحديث – مدحها لأنه في الظاهر عي ولا يسترسل في الكلام كأن معلوماته ليست جيدة ، أو كأنه ليس وقَّاد الذهن ولا سيَّال اللسان ، لكن في الواقع إنما حجزه عن ذلك الخوف أن يقول على الله بلا علم ، لهذا صار العي إيماناً بهذا الاعتبار .
وعن أبي ثعلبة – رضي الله عنه - أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (( إِنَّ مِنْ أَحَبِّكُمْ إِلَيَّ وَأَقْرَبِكُمْ مِنِّي يَوْمَ الْقِيَامَةِ أَحَاسِنَكُمْ أَخْلَاقًا وَإِنَّ أَبْغَضَكُمْ إِلَيَّ وَأَبْعَدَكُمْ مِنِّي مساوئكم أخلاقاً الثَّرْثَارُونَ َالْمُتَشَدِّقُونَ الْمُتَفَيْهِقُونَ )) . رواه البيهقي في شعب الإيمان .
وللترمذي نحوه عن جابر – رضي الله عنه - .
الشرح :
الشاهد منه : أن ممن يبغضه رسول الله صلى الله عليه وسلم كثير الكلام الثرثار ، المتشدِّق : الذي يخرج كلامه من شدقه تفاصحاً وتعالماً باللغة ومخارج الحروف .

(1/192)

والمتفيهق : الذي إذا تكلم فكأنه متمكن من كل شيء ، يفتح فاه ويبالغ في إخراج الصوت ، وهؤلاء مذمومون ، لأن هذه صفات ليست بصفات محمودة لمن تواضع لله جل وعلا ، فأنبياء الله جل جلاله كانوا محمودين ، وكان منهم الخطيب ، ومنهم من يعثر في كلامه كموسى عليه السلام ، ومع ذلك لم يمنع ذلك من التبليغ ، لأن المقصود ما اشتمل عليه الكلام من الحق ، والنبي صلى الله عليه وسلم كان كلامه كلام المتواضع ، يقول الكلام - مثل ما جاء في الحديث الذي سيأتي – حتى لو أن العادّ أراد أن يعدَّه عدَّه ، يكرر الكلام حتى يفهم ويختصر الكلام ، وجُمع له الكلام واختصر له اختصاراً ، لأجل أن كثرة الكلام والثرثرة وتفصيل ذلك ليس بالمحمود ، وهذا كما يدخل في العلم ؛ يدخل في المواعظ ، فالعلم الذي لا ينفع الناس ، كثرة الكلام الذي لا ينفع الناس بل تُظهر فضل المتكلم فقط ؛ هذه مذمومة ، لأنها ما دام أنها لا تنفع الناس ؛ فالأفضل ألا تقال .
قال : ( رواه البيهقي في شعب الإيمان ) ، ومعروف أن هذا الحديث له أصل في الصحيح بدون هذه الزيادة .
وعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ – رضي الله عنه - قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لَا تَقُومُ السَّاعَةُ حَتَّى يَخْرُجَ قَوْمٌ يَأْكُلُونَ بِأَلْسِنَتِهِمْ كَمَا يَأْكُلُ الْبَقَرُ بِأَلْسِنَتِهَا )) . رواه أحمد وأبو داود والترمذي .
الشرح :

(1/193)

هذا فيه ذم هؤلاء ، وصفتهم في أنهم يأكلون بألسنتهم كما تأكل البقر بألسنتها ، يعني : أنهم إذا تكلموا طلبوا الأجر على كلامهم فيما يقولون ، لا يحركون اللسان إلا بثمن ، والأصل في الدين والعلم وفي تبليغ الدعوة أنها تكون لله بلا أجر ، كما قال جل وعلا لنبيه عليه الصلاة والسلام : (قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ) (صّ:86) ، فالذين يأكلون بألسنتهم ، كل ما تكلموا لا بد من أجر ، لا يبلغون دعوة إلا بأجر ، ولا يبلغون علماً إلا بثمن ، ولا يقولون آية إلا بثمن ، إن أُعطوا رضوا ، وإن لم يعطوا إذا هم يسخطون ، هؤلاء مذمومون لأجل نيتهم وعدم رعايتهم للحق في وجوب التعبد بذلك إذا كان عندهم علم ، وذُمُّوا في هذا الحديث وشُبِّهوا بالبقر التي تلوك يألسنتها وتأكل بألسنتها .
أما قوله : ( لا تقوم الساعة ) ، هذا يفيد الذم ، لكن لفظ ( لا تقوم الساعة ) نبهناكم عليه فيما مضى ، أنه في الأحاديث لا تقتضي مدحاً ولا ذماً ، فقد يكون ما أخبر به النبي صلى الله عليه وسلم أنه لا تقوم الساعة حتى يحصل كذا ، قد يكون مباحاً ، وقد يكون مكروهاً ن وقد يكون محرماً ، فلفظ ( لا تقوم الساعة ) ليس من الألفاظ التي يستفاد منها الحكم التكليفي بل قد يكون هذا ، وقد يكون هذا ، بحسب الفعل في نفسه .
مثلاً : ( لا تقوم الساعة حتى تلد الأمة ربتها ) ، هذا ليس فيه ذم لهذا الفعل ولا مدح له ، ولا يستفاد منه الكراهة ... الخ ، بل بحسب الحال .
( لا تقوم الساعة حتى يتباهى الناس بالمساجد ) ، ما نستفيد من قوله ( لا تقوم الساعة ) إباحة التباهي أو كراهة التباهي ، أو حرمة التباهي ، وإنما نستفيده بدليل خارج ، نستفيد حكم المباهاة والتباهي بدليل خارج ، التباهي بالمساجد مكروه أو محرم بحسب الحال ، وهكذا في أمثلة كثيرة ، قد يكون كفراً ، ( لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة )، هذا كفر وشرك .

(1/194)

فإذاً قول النبي صلى الله عليه وسلم في الأحاديث ( لا تقوم الساعة ) ، لا يستفاد منه المدح ولا الذم ، ولا يستفاد منه الإباحة أو الكراهة أو التحريم أو نحو ذلك ، أو الوجوب ، يعني : أي حكم تكليفي ، وإنما هذا وص كاشف لشرط من أشراط الساعة الصغرى .
وفي المعنى الأحاديث التالية وهي قوله :
وعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو – رضي الله عنهما – مرفوعاً : (( إِنَّ اللَّهَ يَبْغَضُ الْبَلِيغَ مِنْ الرِّجَالِ الَّذِي يَتَخَلَّلُ بِلِسَانِهِ كَمَا تَتَخَلَّلُ الْبَقَرَةُ بلسانها )) . رواه الترمذي وأبو داود .
وكذلك قوله : وعَنْ أَبِي هُرَيْرَةَ – رضي الله عنه - أنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (( مَنْ تَعَلَّمَ صَرْفَ الْكَلَامِ لِيَسْبِيَ بِهِ قُلُوبَ الرِّجَالِ أَوْ النَّاسِ لَمْ يَقْبَلْ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا)) . رواه أبو داود .
يعني : الذي يتعلم حسن الكلام والمنطق والخطابة ، وكيف يحاضر ، وكيف يلقي العلم ، ولا يقصد نشر الحق ولا تعبيد الناس لرب العالمين ، وإنما مقصوده أن يلتفت الناس إليه ويُعجبوا به ، ويكون له شأن ، ويكسب المال ، هذا – أعوذ بالله – مقصد من أسوأ المقاصد ، ولهذا قال – هنا – في عقوبته : ( لم يقبل الله منه يوم القيامة صَرْفاً ولا عَدلاً ) ، لأجل بشاعة جرمه في أنه ما نشر الحق إلا لأجل أن يسبي به قلوب الرجال ، يُثنى عليه ، ما هذا الخطيب ! المحاضر ، والشيخ ، والمدرس ، وهذا راعي المنطق ، ويتعلم الأمثلة والأدلة ويتحفظها ، ويتحفظ أيضاً القصص والحكايات ، وليس قصده من ذلك التأثير على قلوب الناس ، ونفع الناس وتعبيدهم لله ؛ إنما القصد أن يلتفت الناس إليه ، هذا من المذمومين – والعياذ بالله - .

(1/195)

وعَنْ عَائِشَةَ رضي اللَّهُ عنها قَالَتْ : ( كَانَ كَلَامُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلَامًا فَصْلًا يَفْهَمُهُ كُلُّ مَنْ سَمِعَهُ ، وقالت : ... كَانَ يُحَدِّثُ حَدِيثًا لَوْ عَدَّهُ الْعَادُّ لَأَحْصَاهُ . وقالت : إنه لَمْ يَكُنْ يَسْرُدُ الْحَدِيثَ كَسَرْدِكُمْ ) . روى أبو داود بعضه .
الشرح :
سرد الحديث مدعاة للإكثار ، والتأني سبب للإقلال ، ولهذا كان التأني محموداً ، وكان السرد مكروهاً ، والنبي صلى الله عليه وسلم كان يتأنى ، ونتيجة تأنيه – عليه الصلاة والسلام – أن كلامه كان معدوداً يُفهم يحصيه العاد ويستوعبه ويحفظه .
والثاني : أن كثرة الكلام تجعل بعض الكلام يُنسي بعضه بعضاً ، ويذهب هذا بذاك ، لهذا كانت عائشة – رضي الله عنها – تقول لعبيد بن عمير : ( يا عبيد بن عمير ! إذا وعظت فأوجز ، فإن كثير الكلام يُنسي بعضه بعضاً ) ، يعني : فإن الكلام الكثير يُنسي بعضه بعضاً ، وهذا نشاهده في الخطب ، خطب الجمعة إذا طالت ؛ تجد أنك مسكت الموضوع ، لكن بعد ذلك ، إذا طالت الخطبة دخل بعضها في بعض ، حتى لو أردت أن تنقلها لم تحسن نقلها ، إيش تكلم عنه الخطيب ، تريد أن تنقل شيئاً بأدلته ، بوضوحه ، ما تستطيع أن تنقل خطبة الجمعة ، وهي من مقاصد خطبة الجمعة عظة الناس ، المرء ينقلها إلى أهل بيته ، ينقلها إلى من يستفيد .

(1/196)

فإذا كثُر الكلام أنسى بعضه بعضاً ، لهذا عليه الصلاة والسلام كان كلامه قليلاً ليُحفظ ، ولأنه أوتي جوامع الكلم ، ويحصل هذا بالتعود ، الذي يتعود على قلة الكلام ؛ يحصل له ذلك ، ويكون أنفع له ، لأنه يتعلم الكلمات المؤثرة ، حتى يؤثر في عقله وفهمه ، يعني بعد ذلك ، إذ قرأ العلم يذهب على المفيد ، ما يهتم بالتفاصيل التي لا تنفعه ، ومن العلماء الذين أدركنا وكانت فيهم هذه الصفة سماحة الشيخ محمد بن إبراهيم – رحمه الله - ، كان كلامه قليلاً يُحفظ ويسير ، وكذلك الشيخ العلامة عبد الرزاق عفيفي – رحمه الله - ، كان أيضاً كلامه قليلاً يُحفظ ، هذه من الصفات الطبيعية التي تكون في الإنسان ، وربما كانت بالدُّربة ، لهذا دلَّ قول عائشة : ( لم يكن يسرد الحديث كسردكم ) ، أن سرد الحديث من الطبائع التي يتجاوز الله جل وعلا عنها ، لأنها من طبيعة الإنسان ، طبيعته أنه يسرع في الكلام ، طبيعته أن كلامه فيه سرعة ، فيه سرد ، وآخر طبيعته التأني ، لكن من طبيعته التأني محمدو وممدوح ، لشبهه برسول الله صلى الله عليه وسلم ، أو لاقتدائه برسول الله صلى الله عليه وسلم .
وعن أبي هريرة – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال : (( إذا رأيتم العبد يعطى زهداً في الدنيا وقلة منطق فاقتربوا منه فإنه يلقَّى الحكمة )) . رواه البيهقي في شعب الإيمان .
وعن بُرَيْدَةَ – رضي الله عنه - قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : (( إِنَّ مِنْ الْبَيَانِ سِحْرًا وَإِنَّ مِنْ الْعِلْمِ جَهْلًا وَإِنَّ مِنْ الشِّعْرِ حُكْمًا وَإِنَّ مِنْ الْقَوْلِ عِيَالًا )) .
الشرح :
الشاهد منه قوله : ( إن من البيان سحراً ...... وإن من القول عيالاً ) .

(1/197)

( إن من البيان سحراً ) يعني : أن تقليل الكلام بجوامعه وبيانه المفيد يسحر القلوب ، ويفعل فيها فعل السحر ، وهذا فيه – على الصحيح – فيه مدح للبيان الذي معه تقليل الكلام .
ومن أهل العلم من حمل قوله – عليه الصلاة والسلام - : ( وإن من البيان لسحراً ) على الذم ، وهذا متجه إذا كان البيان يقلب الحق ، ولحسن بيانه يظن الظان أنه مصيب ، وهو في الواقع مخالف للحق ، فهذا يكون مذموماً ، أما قوله : ( إن من البيان لسحراً ) ، فيما يكون البيان مؤثراً في النفوس مع قلة في الكلام وبلاغة وإيجاز ، كما كان حال النبي صلى الله عليه وسلم ، فإن الكلام يسبي القلوب .
السحر يُفعل ، والإنسان بالسحر يسبى قلبه ، فيحب من لم يكن يحبه ، ويتعلق بمن لم يكن يتعلق به لأجل تأثير السحر على قلبه بغير إرادته ، وكذلك البيان والكلام فإنه يؤثر في النفوس بحيث يتعلق قلب الناس بهذا لأجل كلامه وبيانه ، ففعله في النفوس فِعْل السحر في القلوب ، وهذا إذا كان لنصرة الحق وبيانه والتحبيب فيه والتعبد لله جل وعلا ؛ فهو محمود ، والنبي صلى الله عليه وسلم كان بيانه معلقاً للقلوب به – عليه الصلاة والسلام .
ثم ذمَّ القول الذي ليس فيه فائدة فقال : ( وإن من القول عيالاً ) ، يعني : أن من القول ما لا يستفاد منه ، وما لا فائدة فيه .
والحديث الأخير :
وعن عَمْرَو ابْنَ الْعَاصِ – رضي الله عنه – أنه قَالَ يَوْمًا وَقَامَ رَجُلٌ فَأَكْثَرَ الْقَوْلَ فَقَالَ عَمْرٌو : ( لَوْ قَصَدَ فِي قَوْلِهِ لَكَانَ خَيْرًا لَهُ ) سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : (( لَقَدْ رَأَيْتُ أَوْ أُمِرْتُ أَنْ أَتَجَوَّزَ فِي الْقَوْلِ فَإِنَّ الْجَوَازَ هُوَ خَيْرٌ)) . رواهما أبو داود .
آخره والحمد لله رب العالمين حمداً كثيراً .
الشرح :

(1/198)

( لو قصد في قوله ) ، القصد في القول يعني : أن يصل إلى المقصود بأقصر عبارة ، يكون مقتصداً في القول ، يعني مقللاً للكلام واصلاً إلى مقصوده بأقصر عبارة .
( لكان خيراً له سمعت رسول الله صلى الله عليه وسلم يقول : (لقد رأيت أو أمرت أن أتجوز في القول ) يعني: أن يقلل الكلام لأن تقليل الكلام – كما ذكرت – لك مدعاة لحفظه ومدعاة للتواضع ومدعاة لخير كثير ، لهذا قال : ( فإن الجواز هو خير ) .
وهذا ختام كتاب أصول الإيمان ، أسأل الله جل وعلا أن ينفعني وإياكم به وأن يجزي عنا وعن المسلمين خير الجزاء الإمام الشيخ محمد بن عبد الوهاب – رحمه الله تعالى - ، فإن كتبه ومؤلفاته كانت امتثالاً لهذه الوصايا الأخيرة ، كانت قليلة الكلام فيها فوائد قليلة ، لم يكن يحب أن يكثر التآليف التي لاينتفع منها إلا القلة ، والتآليف موجودة ، والكتب الكبيرة موجودة ، فاشتغل – رحمه الله –بالتصنيف الذي ينفع الناس وينشر الدعوة ، ويثبت الخير ، مقتدياً بهذه الخلال الكريمة ، والخصال الجميلة التي أمر بها المؤمنون ، رحمه الله رحمة واسعة ، ثم نصلي ونسلم على خيرة خلق الله الرحمة المهداة ، محمد بن عبد الله – عليه الصلاة والسلام ، فهو الذي هدى الله جل وعلا به العباد إلى الخير العظيم ، فأنقذهم الله به من الغُمَّة والضلالة والكفر والردى إلى النور والإيمان وسعة الصدور وانشراح القلب ، فله – عليه الصلاة والسلام – أعظم الفضل وأعظم المنة على من اتبعه ، اللهم صل وسلم عليه وآته الوسيلة والفضيلة ، وابعثه اللهم مقاماً محموداً الذي وعدته ، اللهم صل وسلم على محمد كلما صلى عليه المصلون ، وكلما غفل عن الصلاة عليه الغافلون ، وآخر دعوان أن الحمد لله رب العالمين .
... ... ... ...
تم بحمد الله

(1/199)


المقدمة - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

شرح الأربعين النووية

(/)

شرح متن الأربعين النووية
للشيخ صالح بن عبد العزيز آل الشيخ
المقدمة
بسم الله الرحمن الرحيم
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، تعظيمًا لمجده، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليمًا كثيرًا إلى يوم الدين.
أما بعد: فأسأل الله الكريم بأسمائه الحسنى وصفاته العُلا، أن يجعلني وإياكم ممن يتحرّك لله، ويعمل لله، ويطلب العلم لله، ويتكلم ويعمل لله جل جلاله فـ«إِنّما الأعْمَالُ بالنّيات, وإِنّمَا لِامْرِىءٍ ما نَوَى» وما من شك أن «طَلَبُ الْعِلْمِ فَرِيضَةٌ عَلَى كُلّ مُسْلِمٍ» كما ثبت ذلك عن المصطفى - صلى الله عليه وسلم -.

(1/1)

وطلب العلم له أصوله، وله رتبُه، فمن فاته طلب العلم على رتبِه وأصوله، فإنه يحرم الوصول، وهذه مسألة كثيرًا ما نكررها رغبة في أن تَقَرَّ في قلوب طلبة العلم ومحبِّي العلم، ألا وهي: أنْ يُطلب العلم شيئًا فشيئًا على مر الأيام والليالي، كما قال ذلك ابن شهاب الزهري الإمام المعروف إذ قال: ”من رام العلم جملة ذهب عنه جملة، وإنما يُطلب العلم على مر الأيام والليالي“، وهذا كما تُدَرِّس صغيرًا أصول الكتابة، أو أصول نُطق الكلمات، فإنه لا بد أن يأخذه شيئًا فشيئًا، ثم إذا استمرّ على ذلك أحكم الكتابة، وأحكم النطق حتى تمكّن من ذلك، والعلم كذلك، فالعلم منه صِغار ومنه كِبار باعتبار الفهم وباعتبار العمل وباعتبار كون العلم من الله جل جلاله وعن رسوله - صلى الله عليه وسلم -، فإنه ليس في العلم شيء سهل، كما قال مالك رحمه الله تعالى إذ قيل له: هذا من العلم السهل، قال: ليس في علم القرآن والسنة شيء سهل، وإنما كما قال الله جل وعلا { إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا } [المزمل:5]، فالعلم من أخذه على أنه ثقيل صعب أدركه، وأما من أخذ المسائل على أنها سهلة، وهذه سهلة، وهذه مُتصوّرة، وهذه مفهومة، ويمرّ عليها مرور السريع، فإن هذا يفوته شيء كثير.

(1/2)

فإذًا لا بد لنا في طلب العلم من تدرج فيه، على أصوله، وعلى منهجية واضحة، ولا بد لنا أن نأخذ العلم على أنه ليس فيه شيء سهل؛ بل كلُّه ثقيل من حيث فهمُه، ومن حيثُ تثبيتُه، ومن حيث استمرارُه مع طالب العلم، فهو ثقيل لا بد له من مواصلة ومتابعة، فالعلم يُنسى إذا تُرِك، وإذا تواصل معه طالب العلم فإنه يبقى، وهذا يُعظِّم التبعة على طالب العلم في ألا يتساهل في طلبه للعلم، فلا يقولن قائل مثلا: هذا الكتاب سهل، وهذا المتن لما يشرح لأنه سهل واضح، أحاديث معروفة، فإن هذا يُؤتى من هذه الجهة، حيث استسهل الأصول وعُقَد العلم، وقد قال طائفة من أهل العلم: "العلم عُقَد وملح، فمن أحكم العقد سهل عليه العلم، ومن فاته حل العقد فاته العلم" وهذا إنما يكون بإحكام أصول العلوم.
وإذا ضبط طالب العلم المتون المعروفة في الحديث، وفي العلوم المختلفة، فإنه يكون مهيئًا للانتقال إلى درجات أعلى بفهمٍ وتأسيس لما سبق، فلهذا أحض جميع الإخوة وجميع طلاب العلم ممن يسمعون كلامي هذا؛ أحضهم على أن يأخذوا العلم بحزم، وألا يأخذوه على أن هذه المسألة مفهومة، وهذه سهلة، وهذه واضحة؛ بل إنّه يكرّر الواضح ليزداد وضوحًا، ويكرر المعلوم ليزداد به علما وهكذا.

(1/3)

ونسأل الله جل وعلا أن يجعل هذا الشرح الذي نبتدؤه هذه الليلة، أسأله جل وعلا أن يجعله شرحًا تامًّا مكَمَّلًا، وأن ينفع به الملقي والسامع، وأن يجعلنا فيه من المتبصِّرين الذين يقولون بعلم لا برأي أو هوى، ثم إن هذا الكتاب الذي سنعاني شرحه هو الأحاديث المختارة المعروفة بالأربعين النووية جمعها العلاّمة يحيى بن شرف النووي، ويُقال: النواوي أيضًا، وهو من علماء الشافعية البارزين وممن شرح كتبًا في الحديث، وكتبًا في الفقه، وأيضًا في لغة الفقهاء، وغير ذلك من العلوم، وأصل كتابه”الأربعون النووية“ أن ابن الصلاح رحمه الله تعالى جمع في مجالس من مجالس تدريسه للحديث، جمع الأحاديث الكلية التي يدور عليها علم الشريعة، فجعلها ستة وعشرين حديثًا، فنظر فيها العلاّمة النووي رحمه الله فزادها ستة عشر حديثًا، فصارت الأحاديث التي اختارها النووي ثنتين أو اثنين وأربعين حديثًا، فسُميت بالأربعين النووية تجوزًا، ثم زاد عليها الحافظ الإمام عبد الرحمن بن أحمد بن رجب الحنبلي ثمانية أحاديث كُلِّيَّة أيضًا وعليها مدار فهم بعض الشريعة، فصارت خمسين حديثًا، وهي التي شرحها في كتابه المسمى ”جامع العلوم والحكم في شرح خمسين حديثًا من جوامع الكلم“.
وأصل هذه الأحاديث في اختيارها على أنها جوامع كلِم تدور عليها أمور الدين، فمنها ما يتصل بالإخلاص، ومنها ما هو في بيان الإسلام وأركانه، والإيمان وأركانه، ومنها ما هو في بيان الحلال والحرام، ومنها ما هو في بيان الآداب العامة، ومنها ما هو في بيان بعض صفات الله جل وعلا، وهكذا في موضوعات الشريعة جميعًا.

(1/4)

فهذه الأحاديث الأربعين، وما يزيد عليها أيضًا، فيها علم الدّين كله، فما من مسألة من مسائل الدين إلا وهي موجودة في هذه الأحاديث؛ من العقيدة، أو من الفقه، وهذا يتبيَّن لمن طالع الشرح العجاب؛ شرح ابن رجب رحمه الله على الأربعين النووية، وعلى الأحاديث التي زادها ثم شرحها، فالعناية بها مهمّة؛ لأن في فهمها فهم أصول الشريعة بعامة، وقواعد الدين، فإن منها الأحاديث التي تدور عليها الأحكام كما سيأتي بيانه إن شاء الله تعالى مفصلًا .

(1/5)


الحديث الأول - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الأول -
وعن أميرِ المؤمنين أبي حَفْصٍ عمرَ بنِ الخطاب - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ، وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إِلى اللهِ وَرَسُولِهِ، فَهِجرَتُهُ إلى الله وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ اِمْرَأَةٍ يَنْكِحُهَا، فَهِجْرَتُهُ إلى مَا هَاجَرَ إلَيْهِ».[رواه إماما المحدثين أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه البخاري، وأبو الحسين مسلم بن الحجاج بن مسلم القشيري النَّيسابوري في صحيحيهما الذين هما أصح الكتب المصنفة].
[الشرح]
هذا هو الحديث الأول؛ حديث عمر - رضي الله عنه - أنه سمع النبي - صلى الله عليه وسلم - يقول: (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ، وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى)، وهذا الحديث حديث عظيم، حتى قال طائفة من السلف ومن علماء الملة: ينبغي أن يكون هذا الحديث في أول كل كتاب من كتب العلم. ولهذا بدأ به البخاري رحمه الله صحيحَه، فجعله أوّل حديث فيه حديث «إِنّما الأعْمَالُ بالنّيات, وإِنّمَا لِامرئٍ مَا نَوَى» بحسب اللفظ الذي أورده في أوله.
وهذا الحديث أصل من أصول الدين، وقد قال الإمام أحمد: ثلاثة أحاديث يدور عليها الإسلام حديث عمر«إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ»، وحديث عائشة«مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ»، وحديث النعمان بن بشير: «الْحَلاَلَ بَيِّنٌ، والْحَرَامَ بَيِّنٌ».

(2/1)

وهذا الكلام من إمام أهل السنة متين للغاية؛ وذلك: أنّ عمل المكلف دائر على امتثال الأمر، واجتناب النهي. وامتثال الأمر، واجتناب النهي هذا هو الحلال والحرام، وهناك بين الحلال والحرام مشبَّهات، وهو القسم الثالث. وهذه الثلاث هي التي وردت في حديث النعمان بن بشير - رضي الله عنه - «الْحَلاَلَ بَيِّنٌ، والْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشْتَبِهَاتٌ» وفي رواية: «مشبّهات» والعمل لمن أراد أن يعمل، أو فِعل الأمر واجتناب النهي لا بد أن يكون بنية حتى يكون صالحًا. فرجع تصحيح ذلك العمل -وهو الإتيان بما فرض الله، أو الانتهاء عما حرّم الله- إلى وجود النية التي تجعل هذا العمل صالحًا مقبولًا، ثم إنّ ما فَرض الله جل وعلا من الواجبات، أو ما شرع من المستحبات، لا بد فيه من ميزان ظاهر حتى يصلح العمل، وهذا يحكمه حديث «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» كما في رواية مسلم للحديث.
فإذن هذا الحديث؛ حديث (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) يُحتاج إليه في كل شيء؛ يحتاج إليه في امتثال الأوامر، وفي اجتناب النواهي، وفي ترك المشتبِهات، وبهذا يَعْظُم وَقْعُ هذا الحديث؛ لأن المرء المكلَّف في أي حالة يكون عليها ما بين أمر يأتيه؛ إما أمر إيجاب أو استحباب، وما بين نهي ينتهي عنه؛ نهي تحريم أو نهي كراهة، أو يكون الأمر مشتبهًا فيتركه، وكل ذلك لا يكون صالحًا إلا بإرادة وجه الله جل وعلا به وهي النية.
قوله عليه الصلاة والسلام (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) روي أيضًا في الصحيح «إِنَّمَا العَمَلُ بالنِّيَّة»، ورُوي «إِنَّمَا الأَعْمَالُ بالنِّيَّة» بألفاظ مختلفة والمعنى واحد، فإنه إذا أُفرد العمل أو النية أريدَ بها الجنس، تتفق رواية الإفراد مع رواية الجمع.

(2/2)

وقوله عليه الصلاة والسلام (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ، وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى) هذا فيه حصر؛ لأنّ لفظ (إِنَّمَا) من ألفاظ الحصر عند علماء المعاني، والحصر يقتضي أن تكون الأعمال محصورة في النيات، ولهذا نظر العلماء ما المقصود بقوله (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) لأنه حصر الأعمال بالنيات؟:
1. فقال طائفة من أهل العلم وهو القول الأول: إن قوله عليه الصلاة والسلام (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) يعني إنما الأعمال، وقوعُها مقبولة، أو صحيحة بالنية. و(وإِنّمَا لِامرئٍ مَا نَوَى) يعني وإنما يثاب المرء على العمل الذي عمله بما نواه. فتكون الجملة الأولى متعلقة بصحة العمل، والجملة الثانية يراد بها الثواب على العمل:
(إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) الباء هنا للسببية، يعني إنما الأعمال تُقبل، أو تقع صحيحة بسبب النية، فيكون تأصيلًا لقاعدة عامة.
قال(وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى) اللام هذه لام الملكية، يعني مثل التي جاءت في قوله تعالى { وَأَنْ لَيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى } [النجم:39]، (وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى) يعني من ثواب عمله ما نواه.
هذا قول طائفة من أهل العلم.
2. والقول الثاني: أن قوله عليه الصلاة والسلام (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) هذا راجع إلى أن الباء سببية أيضًا، والمقصود بها سبب العمل لا سبب قَبوله، قالوا: لأننا لا نحتاج مع هذا إلى تقدير، فقوله: (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) يعني: إنما الأعمال بسبب النيات، فما من عمل يعمله أحد إلا وله إرادة وقصد فيه وهي النية. فمنشأ الأعمال -سواء كانت صالحة أو فاسدة، طاعة أو غير طاعة- إنما منشؤها إرادة القلب لهذا العمل، وإذا أراد القلب عملًا، وكانت القدرة على إنفاذه تامّة، فإن العمل يقع، فيكون قوله عليه الصلاة والسلام على هذا:

(2/3)

(إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) يعني إنما الأعمال صُدورها وحصولها بسبب نية من أصدرها؛ بسبب إرادة قلبه وقصده لهذا العمل.
(وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى) هذا فيه أن ما يحصل للمرء من عمله ما نواه نية صحيحة، يعني إذا كانت النية صالحة صار ذلك العمل صالحًا، فصار له ذلك العمل.
والقول الأول أصح؛ وذلك لأنّ تقرير مبعث الأعمال، وأنها راجعة لعمل القلب، هذا ليس هو المراد بالحديث، كما هو ظاهر من سياقه، وإنما المراد اشتراط النية للعمل، وأن النية هي المصححة للعمل، وهذا فيه وضوح؛ لأن قوله عليه الصلاة والسلام (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ، وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى) بيان لما تطلبه الشريعة، لا لما هو موجود في الواقع.
فلهذا نقول: الراجح من التفسيرين أن قوله عليه الصلاة والسلام (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) يعني إنما الأعمال صحّة وقَبولًا أو فسادًا بسبب النيات، وإنما لامرئ من عمله ثوابًا وأجرًا ما نواه.
إذا تقرر هذا، فالأعمال ما هي؟ الأعمال جمع عمل، والمقصود به هنا ما يصدر عن المكلف، ويدخل فيه الأقوال، فليس المقصود بالعمل قسيم القول والاعتقاد، وإنما الأعمال هنا كل ما يصدر عن المكلف من أقوال وأعمال، قول القلب، وعمل القلب، وقول اللسان، وعمل الجوارح. فيدخل في قوله (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) كل ما يتعلق بالإيمان؛ لأن الإيمان قول وعمل؛ قول اللسان، وقول القلب وعمل القلب وعمل الجوارح، فقوله (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) يدخل فيها جميع أنواع ما يصدر من المكلف.
طبعًا هذا العموم عموم مراد به الخصوص؛ لأن العموم عند الأصوليين على ثلاثة أقسام:
¨ عام باقٍ على عمومه.
¨ وعام دخله التخصيص.
¨ وعام مراد به الخصوص، يعني أن يكون اللفظ عامًا، ويراد به بعض الأفراد.

(2/4)

وهنا لا يدخل في الأعمال في قوله (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) لا يدخل فيها الأعمال التي لا تشترط لها النية مثل أنواع التُّروك، وإرجاع المظالم، وأشباه ذلك، تطهير النجاسة، وأمثال ذلك، يعني مما لا يشترط له النية؛ لأنه ترك ونحوُه.
والنية التي عليها مدار هذا الحديث، النية: قصد القلب وإرادته. وإذا قلنا: النية قصد القلب وإرادته علقناها بالقلب، فالنية إذًا ليس محلها اللسان ولا الجوارح، وإنما محلها القلب؛ نَوَى يعني: قصد بقلبه وأراد بقلبه هذا الشيء. فالأعمال مشروطة بإرادة القلب وقصده، فأي إرادة وقصد هذه؟ المقصود بها إرادة وجه الله جل وعلا بذلك؛ ولهذا في القرآن يأتي معنى النية بلفظ الإرادة والابتغاء وأشباه ذلك.
كما في قوله { يُرِيدُونَ وَجْهَ اللَّه } [الروم:38] وكما في قوله { يُرِيدُونَ وَجْهَهُ } ([1])، { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } [الكهف:28] ونحو ذلك { مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ } [الشورى:20] يريد يعني: ينوي يطلب ويقصد، هذه هي النية { وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا } [الإسراء:19] هذه النية.
أو لفظ الابتغاء كقوله جل وعلا { إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى } [الليل:20] وكما في قوله جل وعلا { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمً } [النساء:114].
فإذن في النصوص يكثر ورود النية بلفظ:
أولًا: الإرادة؛ إرادة القلب.
ثانيًا: بلفظ الابتغاء.
أو بلفظ الإسلام؛ إسلام القلب والوجه لله جل وعلا.
والنية في كلام الله جل وعلا أو في الشريعة بعامة يُراد بها أحد معنيين:

(2/5)

المعنى الأول: نية متجهة للعبادة،
والمعنى الثاني: نية متجهة للمعبود.
فالنية قسمان: نية متعلقة بالعبادة، ونية متعلقة بالمعبود.
¨ فأما المتعلقة بالعبادة: فهي التي يستعملها الفقهاء في الأحكام حين يأتون إلى الشروط، (الشرط الأول: النية) يقصدون بذلك النية المتوجهة للعبادة، وهي تمييز العبادات بعضها عن بعض؛ تمييز الصلاة عن الصيام، تمييز الصلاة المفروضة عن النفل، يعني أن يميز القلب فيما يأتي ما بين عبادة وعبادة، أتى المسجد وأراد أن يركع ركعتين، ميّز قلبه هاتين الركعتين؛ هل هي ركعتا تحية المسجد، أو هل هي ركعتا راتبة؟ أو هل هي ركعتا استخارة؟ إلى آخره، فتمييز القلب ما بين عبادة وعبادة هذه هي النية التي يتكلم عنها الفقهاء في الكتب الفقهية، وهي النية المتوجهة للعبادة.
¨ القسم الثاني النية المتوجهة للمعبود: وهذه هي التي يُتحدث عنها باسم الإخلاص؛ إخلاص القصد، إخلاص النية، إخلاص العمل لله جل وعلا وهي التي تستعمل كثيرًا بلفظ النية والإخلاص والقصد.
فإذن هذا الحديث شمل نوعي النية: النية التي توجهت للمعبود، والنية التي توجهت للعبادة.
فـ (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) يعني: إنما العبادات تقع صحيحة، أو مقبولة بسبب النية، يعني:
1. النية التي تميّز العبادة بعضها عن بعض أولا.
2. والنية التي هي إخلاص العبادة للمعبود وهو الله جل جلاله.
فلهذا لا يصلح أن نقول: النية هنا هي النية التي بمعنى الإخلاص، ونقول: إن كلام الفقهاء في النيات لم يدخل فيه الإخلاص، ولا القسم الثاني، فإن تحقيق المقام انقسام النية إلى هذين النوعين كما أوضحتُ لك.

(2/6)

قال عليه الصلاة والسلام (وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى) هذا حصر أيضًا، وإنما لكل امرئ من عمله ثوابًا وأجرًا لما نواه بعمله، فإن كان نوى بعمله الله والدار الآخرة -يعني أخلص لله جل وعلا مريدا وجه الله جل وعلا- فعمله صالح، وإن كان عمله للدنيا فعمله فاسد؛ لأنه للدنيا. وهذا كما جاء في آيات كثيرة إخلاص الدين لله جل علا { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } [البينة:5] يعني: الدين يقع على نية الإخلاص، كما في قوله جل وعلا { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } [الزمر:03]. وقد جاء في أحاديث كثيرة بيان إخلاص العمل لله جل وعلا كقوله عليه الصلاة والسلام في الحديث الذي رواه مسلم في الصحيح: «أنا أغنى الشركاء عن الشرك، من عمل عملًا أشرك فيه معي غيري تركته وشركه» وفي لفظ آخر قال عليه الصلاة والسلام في هذا الحديث القدسي: «فهو للذي أشرك، وأنا منه بريء».
وهذا يدل على أنّ العمل لا بد أن يكون خالصًا لله جل وعلا حتى يكون مقبولًا، ويؤجر عليه العبد، إذا وصلنا إلى هذا فمعناه أن من عمل عمَلًا، ودخل في ذلك العمل نية غير الله جل وعلا بذلك العمل، فإن العمل باطل لقوله: «من عمل عملًا أشرك فيه معيَ غيري تركته وشركه» «فهو للذي أشرك» « إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ، وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى».
وهذا يحتمل أن يكون المراد بذلك العملِ العملَ الذي يكون في أصل العبادة، أو في أثناء العبادة، أو غيَّر نيته بعد العبادة، يحتمل هذا، أو تكون العبادة أيضا في بعضها لله، وفي بعضها لغير الله، فما المراد؟
قال العلماء: تحقيق هذا المقام أن:
العمل إذا خالتطه نية فاسدة، يعني رياء؛ نوى للخلق، أو سُمعة:

(2/7)

- عليه السلام - فإنّه إنْ أنشأ العبادة للخلق فهي باطلة، يعني صلّى؛ دخل في الصلاة، لا لإرادة الصلاة؛ ولكن يريد أن يراه فلان، فهذه الصلاة باطلة وهو مشرك كما جاء في الحديث: «من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك» يعني حين أنشأ الصلاة الواحدة أنشأها يرائي، وإلا فإن إنشاء المسلم عباداته جميعًا على الرياء هذا غير متصور، وإنما يقع الرياء ربما في بعض عبادات المسلم؛ إما في أولها، وإما في أثنائها، وأما الرياء التام في جميع الأعمال فإنّ هذا لا يُتصور من مسلم، وإنما يكون من الكفار والمنافقين، كما قال جل وعلا في وصفهم { يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } [النساء:142] وقوله في وصف الكفار { رِئَاءَ النَّاسِ } ([2]) يعني بهذا أن القسم الأول نية ابتدأ بها العبادة لغير الله، فهذه العبادة تكون باطلة؛ صلاته باطلة، صيامه باطل، وصدقته باطلة، نوى بالعمل غير وجه الله جل وعلا.
- القسم الثاني: أن يحدث تغيير النية في أثناء العبادة، وهذا له حالان:
الحال الأولى: أن يُبطل نيته الأصلية، ويجعل العبادة لهذا المخلوق، فهذا حكمه كالأول من أن العبادة فسدت؛ لأنه أبطل نيتها، وجعلها للمخلوق، فنوى في أثناء الصلاة أن الصلاة هذه لفلان، فتبطل الصلاة.

(2/8)

الحال الثانية من هذا القسم: أن يزيد في الصلاة من لأجل رؤية أحد الناس، يعني: يراه أحد طلبة العلم، أو يراه والده، أو يراه كبير القوم، أو يراه إمام المسجد، فبدل أن يسبح ثلاث تسبيحات أطال في الركوع -والركوع عبادة لله جل وعلا- فأطال على خلاف عادته لأجل رؤية هذا الرائي. فهذا العمل الزائد الذي نوى به المخلوق يبطل؛ لأن نيته فيه لغير الله، و(إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) لكن أصل العمل صالح؛ لأن هذه النية ما عرضت لأصل العمل، وإنما عرضت لزيادة في بعضه؛ أطال الصلاة، أو إمام أطال القراءة؛ لأنه حسَّن صوته لرؤية إلى الخلق، أو لأن وراءه فلان، أو نحو ذلك من الأعمال، فلا يبطل أصل العمل، وإنما ما زاد فيه لأجل الخلق يكون فيه مشركًا الشرك الأصغر، وهو الرياء والعياذ بالله، هذه الحالة الثانية من القسم الثاني.
صدق الله العظيم والحال الثالثة: أن يعرض له حب الثناء، وحب الذكر بعد تمام العبادة، عمِل العبادة لله، صلى لله، حفظ القرآن لله، وصام لله، صام النوافل لله جل وعلا مخلصًا، وبعد ذلك رأى من يُثني عليه، فسرّه ذلك، ورغب في المزيد في داخله، فهذا لا يَخْرِمُ أصل العمل؛ لأنه نواه لله، ولم يكن في أثنائه فيكون شركا، إنما وقع بعد تمامه، فهذا كما جاء في الحديث «تلك عاجل بشرى المؤمن أن يسمع ثناء الناس عليه لعبادته» وهو لم يقصد في العمل الذي عمله أن يثني عليه الناس.
هذه ثلاثة أحوال.
وإذا تقرر هذا فالأعمال التي يتعلق بها نية مع نيتها لله جل وعلا على قسمين أيضا:
الأول: أعمال يجب ألا يريد بها، وألا يعرض لقلبه فيها ثواب الدنيا أصلا، وهذه أكثر العبادات، وأكثر الأعمال الشرعية.

(2/9)

والقسم الثاني: عبادات حض عليها الشارع بذكر ثوابها في الدنيا، مثل صلة الرحم حضّ عليها الشارع بذكر ثواب الدنيا، فقال عليه الصلاة والسلام «من سره أن يُبْسط له في رزقه، وينسأ له في أثره، فليصل رحمه» فحضّ على صلة الرحم بذكر ثواب الدنيا: النسأ في الأثر، والبسط في الرزق، أو كقوله في الجهاد «من قتل قتيلا فله سَلَبُه» يعني ما عليه من السلاح، وما معه من المال أو كذا، يسلبه ويكون لهذا القاتل، فهذا حض على القتل بذكر ثواب دنيوي، فمن أراد الثواب الدنيوي هنا -في هذا القسم- مستحضرا ما حضَّ الشارع من العمل -يعني من هذه العبادة- وذكر فيه الثواب الدنيوي فإنه جائز له ذلك؛ لأن الشارع ما حضَّ بذكر الدنيا إلا إذْنٌ منه بأن يكون ذلك مطلوبا.
فإذًا من وصل الرحم يريد وجه الله جل وعلا ولكن يريد أيضا أن يُثاب في الدنيا بكثرة الأرزاق، وبالنسأ في الأثر، يعني: طول العمر، فهذا له ذلك، ولأجل أن الشارع حض على ذلك.
جاهد في سبيل الله يريد أيضا مغنما، ونيته خالصة لله جل وعلا لتكون كلمة الله هي العليا؛ ولكن يريد شيئا حض عليه أو ذكره الشارع في ذلك، فهذا قصده ليس من الشرك في النية؛ لأن الشارع هو الذي ذكر الثواب الدنيوي في ذلك.

(2/10)

فإذًا تنقسم الأعمال إلى عبادات ذكر الشارع الثواب الدنيوي عليها، وإلى عبادات لم يذكر الشارع الثواب الدنيوي عليها، وهذا كما جاء في قول الله جل وعلا { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ } [هود:15] الآية. فهذه المسألة مهمة. فإذا تقرر أنه لا يكون مشركًا بذلك، فهل من نوى الدنيا بصلة الرحم مثلا مع نيته لله مساوٍ لمن لم يَنْوِ الدنيا إنما جعلها خالصة لله؟ لا؛ يختلف الأجر؛ لكن لا يكون مرائيًا، ولا مشركًا بذلك، فمن كانت نيته خالصة لله جل وعلا فأجره أعظم، لهذا لما سئل عدد من الأئمة من السلف والإمام أحمد وجماعة عَن مَن جاهد للمغنم ونيته خالصة لله؟ قال: أجره على قدر نيته، لم يبطل عمله أصلًا، لم يبطل السلف العمل أصلًا، وإنما جعلوا التفاوت بقدر النيات. فكلما عظمت النية لله في الأعمال التي فيها ذِكر الدنيا، وذَكر الشارع عليه ثواب الدنيا، فإنه كلما عظمت النية الخالصة كلما عظم أجره([3])، وكلما نوى الدنيا مع صحة أصل نيته قل أجره يعني: عن غيره.
هنا قال عليه الصلاة والسلام (فَمَنْ كَانَتْ هِجْرَتُهُ إِلى اللهِ وَرَسُولِهِ، فَهِجرَتُهُ إلى الله وَرَسُولِهِ) طبعًا الحديث: تفاصيل الكلام في النية، ودخول النية في أبواب كثيرة من العبادات، هذا يطول عليه الكلام جدًّا، وصنفت مصنفات في هذا، وشروح كتب الأحاديث أطالت في شرح هذا الحديث، وإنما نذكر في شرحنا لهذه الأربعين النووية قواعد وتأصيلات متعلقة بشرح الحديث، كما هي العادة في مثل هذه الشروح المختصرة لهذه الكتب المهمّة.

(2/11)

قال (فَمَنْ كَانَتْ هِجْرَتُهُ) الفاء هذه تفصيلية؛ تفصيل لمثال من الأعمال التي تكون لله وتكون لغير الله، ذكر مثالاً (الهجرة) قال (فَمَنْ كَانَتْ هِجْرَتُهُ إِلى اللهِ وَرَسُولِهِ، فَهِجرَتُهُ إلى الله وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ اِمْرَأَةٍ يَنْكِحُهَا، فَهِجْرَتُهُ إلى مَا هَاجَرَ إلَيْهِ). الهجرة معناها: التّرك، هَجَرَ يعني تَرَكَ، وأصل الهجرة هجرة إلى الله جل وعلا وإلى رسوله - صلى الله عليه وسلم -؛ هجرة إلى الله جل وعلا بالإخلاص وابتغاء ما عنده، والهجرة إلى النبي - صلى الله عليه وسلم - باتباعه عليه الصلاة والسلام والرغبة فيما جاء به عليه الصلاة والسلام.

(2/12)

ومن آثار ذلك، الهجرة الخاصة التي هي ترك بلد الشرك إلى بلد الإسلام، فقال عليه الصلاة والسلام (فَمَنْ كَانَتْ هِجْرَتُهُ) يعني من كان ترْكه لبلد الشرك إلى بلد الإسلام (إِلى اللهِ وَرَسُولِهِ، فَهِجرَتُهُ إلى الله وَرَسُولِهِ)، هذا فيه تكرير للجملة (فَمَنْ كَانَتْ هِجْرَتُهُ إِلى اللهِ وَرَسُولِهِ، فَهِجرَتُهُ إلى الله وَرَسُولِهِ)، والمتقرر في علوم العربية أن الجمل إذا تكررت في تَرَتُّب الفعل والجزاء فإن شرط الفعل يختلف عن شرط الجزاء؛ فلهذا نقول: فَمَنْ كَانَتْ هِجْرَتُهُ إِلى اللهِ وَرَسُولِهِ نية وقصدا، فَهِجرَتُهُ إلى الله وَرَسُولِه ثوابًا وأجرًا، فما تعلق بالفعل النية والقصد، وما تعلق بالجواب الأجر والثواب، وهذا فيه نوع من أنواع البلاغة، وهو أنّ عمله جليل عظيم بحيث يُستغنى لبيان جلالته وعظمه عن ذكره؛ لأنه من الوضوح والبيان بحيث لا يحتاج إلى ذكره، فقال عليه الصلاة والسلام (فَمَنْ كَانَتْ هِجْرَتُهُ إِلى اللهِ وَرَسُولِهِ، فَهِجرَتُهُ إلى الله وَرَسُولِهِ) هذا تعظيم، ورفع لهذا العمل، وهو أن تكون الهجرة إلى الله ورسوله، يعني نية وقصدًا وتعظيما للثواب والأجر بقوله (فَهِجرَتُهُ إلى الله وَرَسُولِهِ) ثوابًا وأجرًا، يعني حدِّث عن ثوابه وعظِّم ذلك.

(2/13)

ثم بين الصنف الثاني فقال: (وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ اِمْرَأَةٍ يتزوجها)، (لِدُنْيَا يُصِيبُهَا) هذا حال التاجر الذي هاجر لكي يكسب مالًا، أو هاجر ليكسب زوجة أو امرأة، فهذا (هِجْرَتُهُ إلى مَا هَاجَرَ إلَيْهِ). وقوله عليه الصلاة والسلام (وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا) هذه النية يعني هاجر؛ العمل الظاهر يشارك فيه من هاجر إلى الله ورسوله لكن نيته أنّه في هجرته يريد التجارة، أو يريد أن يتزوج امرأة فنيته فاسدة، قال (فَهِجْرَتُهُ إلى مَا هَاجَرَ إلَيْهِ) يعني من حيث أنّه لا ثواب له فيها ولا أجر، وقد يكون عليه فيها وزر.
والهجرة:-كما ذكرتُ لك- ترك بلد الشرك إلى بلد الإسلام، أو ترْك بلد تظهر فيه البدعة إلى بلد لا تظهر فيه البدعة وإنما تظهر فيه السّنة, أو -القسم الثالث- ترك بلد تظهر فيه الفواحش والمنكرات إلى بلد تقل فيه الفواحش والمنكرات ظهورا. وهذه كل واحدة منها لها أحكام مذكورة في كتب الفقه بالتفصيل.

(2/14)


الحديث الثاني - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثاني -
وعن عمر - رضي الله عنه - أيضا قال: بينما نَحْنُ عِنْدَ رَسُولِ اللّهِ - صلى الله عليه وسلم - ذَاتَ يَوْمٍ, إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثّيَابِ, شَدِيدُ سَوَادِ الشّعَرِ, لاَ يُرَى عَلَيْهِ أَثَرُ السّفَرِ, وَلاَ يَعْرِفُهُ مِنّا أَحَدٌ, حَتّى جَلَسَ إِلَى النّبِيّ - صلى الله عليه وسلم -. فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ, وَوَضَعَ كَفّيْهِ عَلَى فَخِذَيْهِ، وقال: «يا مُحَمَّدُ؛ اَخْبِرْنِي عَنِ الإسلام» فقال رسولُ الله - صلى الله عليه وسلم - «الإِسْلاَمُ أنْ تَشْهَدَ أَن لا إلَهَ إلاَّ الله، وَأَنَّ مُحَمَدََا رَسُولُ الله، وَتُقِيمَ الصَلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وتَصُومَ رَمَضَانَ، وَتَحُجَّ الْبَيْتَ إِنِ اِسْتَطَعْتَ إِلَيْهِ سَبِيلا»، قال «صَدَقْتَ». فعجبنا له: يسأله ويُصَدِّقُه! قال «فأخبرني عن الإيمان؟»، قال«أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِر، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ»، قال: «صدقت». قال «فأخبرني عن الإحسان؟»، قال «أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ». قال «فََأَخْبِرِْني عَنْ السَّاعة؟» قال «مَا المَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ». قال «فََأَخْبِرِْني عَنْ أَمَارَاتِهَا؟» قال «أَنْ تَلِِدَ الأَمَةُ رَبَّتَهَا، وَأَنْ تَرَى الْحُفَاَةََ الْعُرَاةَ الْعَالَةََ رِعاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ». ثُمّ انْطَلَق. فَلَبِثتُ مَلََََََََِيا، ثمّ قال«يَا عُمَرُ, أَتَدْرِي مَنِ السَّائِلُ؟» قلت: الله ورسوله أعلَم. قال «هَذَا جِبْرِيلُ, أَتَاكُمُ يُعَلِمُكُمْ ِدينَكُمْ» [رواه مسلم].
[الشرح]

(3/1)

هذا الحديث حديث عظيم أيضًا، سماه بعض أهل العلم أم السّنة، يعني كما في القرآن أم القرآن، فهذا الحديث أم السنة؛ لأن جميع السنة تعود إلى هذا الحديث؛ فإن الحديث فيه بيان العقيدة، والعقيدة مبنية على أركان الإيمان الستة، وفيه بيان الشريعة، وذلك بذكر أركان الإسلام الخمسة، وفيه ذكر الغيبيات والأمارات؛ بل قبل ذلك فيه ذكر آداب السلوك، والعبادة، وصلاح توجُّه القلب، والوجه إلى الله جل وعلا بذكر الإحسان، وفيه ذكر الساعة وأماراتها، وهذا نوع من ذكر الأمور الغيبية ودلالات ذلك. فهذا الحديث يعود إليه جلّ السّنة، كما أن قول الله جل وعلا في آية النحل { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } [النحل:90]، قال طائفة من مفسري السلف: دخل في هذه الآية جميع أحكام الدين. جميع الدين في هذه الآية، وجميع أصول الأحاديث النبوية في هذا الحديث.
وهذا الحديث هو معروف بحديث جبريل، وروايته على هذا الطول عن عمر - رضي الله عنه -، ورُوي أيضًا مقطعًا ببعض الاختصار في الصحيحين من حديث أبي هريرة - رضي الله عنه -.
وهذا الحديث فيه ذكر الإسلام والإيمان والإحسان، وفيه أن هذه الثلاثة هي الدين؛ لأنّه في آخرها قال عليه الصلاة والسلام (أَتَاكُمُ يُعَلِمُكُمْ ِدينَكُمْ).

(3/2)

فإذن الدين الذي هو الإسلام منقسم إلى ثلاث مراتب: الإسلام، والإيمان، والإحسان. وهذا نخلص منه إلى قاعدة مهمة وهي: أن الاسم العام قد يندرج فيه أنواع منها الاسم العام؛ لأن الإسلام هو الدين فجمع هذه الثلاثة: الإسلام والإيمان والإحسان؛ فالإسلام منه الإسلام، وهذا مهم في فهم الشريعة بعامة؛ لأن من الألفاظ ما يكون القسم هو اللفظ ذاته، يعني أحد الأقسام هو اللفظ ذاته، وله نظائر، إذا وجد هذا فالاسم العام غير الاسم الخاص، ولهذا نقول الاسم العام للإسلام يشمل الإسلام والإيمان والإحسان، وليس هو الاسم الخاص إذا جاء مع الإيمان ومع الإحسان؛ لهذا لم يلحظ هذا الأمر طائفة من أهل العلم، فجعلوا الإسلام والإيمان واحدا، ولم يفرقوا بين الإسلام والإيمان حتى عزا بعضهم هذا القول لجمهور السلف، وهذا ليس بصحيح، فإن السلف فرقوا ما بين الإسلام والإيمان إذا كان الإسلام والإيمان في مورد واحد، وأما إذا كان الإسلام في مورد والإيمان في مورد؛ يعني هذا في سياق وهذا في سياق، هذا في حديث وهذا في حديث، فالإسلام يشمل الدين جميعًا، والإيمان يشمل الدين جميعًا، فإذًا هذا الحديث فيه بيان الإسلام بمراتبه الثلاث.
(إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثّيَابِ, شَدِيدُ سَوَادِ الشّعَرِ) في هذا مدح لهذه الصفة وإحداهما مكتسبة والأخرى جِبلية، أما شدة سواد الشعر فهذه جبلية لا تكتسب، ولا يجوز أن يصبغ بالسواد لمن ليس بذي سواد، وأما شدة بياض الثياب فسياق هذا الحديث يقتضي مدح من كان على هذه الصفة، ولهذا كان النبي - صلى الله عليه وسلم - يحب الثياب البيض، وكان يلبسها، وأمر بتكفين الموتى فيها عليه الصلاة والسلام.

(3/3)

قال (وَلاَ يُرَى عَلَيْهِ أَثَرُ السّفَرِ) يعني أنه لا يعرفونه في المدينة، وأتى بهذه الصفة الجميلة شدة سواد الشعر، (ليس عليه) يعني فيه أثر غبار أو تراب، وعادة المسافر أن يكون كذلك، وأيضا (شَدِيدُ بَيَاضِ الثّيَابِ) كأنّه خرج من بيته في نظافة أهله الساعة، فكيف يكون ذلك؟ فإذًا في قوله (لاَ يُرَى عَلَيْهِ أَثَرُ السّفَرِ) إشعار بأنه مستغرب أن يكون على هذه الصفة لهذا قال بعدها (وَلاَ يَعْرِفُهُ مِنّا أَحَدٌ)، وقد جاء في بعض الروايات أن جبريل عليه السلام كان ربما أتاهم على صورة دحية الكلبي -أحد الصحابة-، فيسأل النبي - صلى الله عليه وسلم - فيجيب، وهذا غير مراد هنا؛ لأنه لا يتوافق مع قوله (وَلاَ يَعْرِفُهُ مِنّا أَحَدٌ) خلافًا لمن قال غير ذلك.
وهذا فيه التعليم، فإنّ جبريل عليه السلام أتى متعلمًا ومعلمًا؛ متعلمًا من جهة الهيئة والسؤال والأدب، ومعلمًا حيث سأل لأجل أن يستفيد الصحابة رضوان الله عليهم وتستفيد الأمة من بعدهم.
قال (فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ, وَوَضَعَ كَفّيْهِ عَلَى فَخِذَيْهِ):
(أَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ) الضمير الأول يرجع إلى جبريل، والثاني إلى النبي - صلى الله عليه وسلم -، وهذا فيه القرب من العالم، القرب من المسؤول حتى يكون أبلغ في أداء السؤال بدون رُعونة صوت ولا إيذاء، وأفهم للجواب.
(وَوَضَعَ كَفّيْهِ عَلَى فَخِذَيْهِ) هذه قيل فيها تفسيران:
(وَوَضَعَ كَفّيْهِ) يعني جبريل، (عَلَى فَخِذَيْهِ) يعني على فخذي النبي - صلى الله عليه وسلم -، قالوا ذلك لأجل أن تكون الضمائر راجعة على نحو ما رجعت عليه الجملة الأولى؛ لأن توافق الرجوع أولى من تعارضه بلا قرينة.
وقال آخرون: لا، (ووَضَعَ كَفّيْهِ عَلَى فَخِذَيْهِ) هذه على فخذي جبريل أيضًا، يعني وضع كفي نفسه على فخذي نفسه، وهذا أدب منه أمام مقام النبي - صلى الله عليه وسلم -.

(3/4)

في هذا أنّ طالب العلم ينبغي له أن يكون مهيِّئا نفسَه، ومهيِّئا المسؤول للإجابة على سؤاله في حسن الجِلسة، وفي حسن وضع الجوارح، وفي القرب منه، وهذا نوع من الأدب مُهم، فإنّ سؤال طالب العلم للعالم، أو سؤال المتعلم لطالب العلم له أثر في قَبول العالم للسؤال، وفي انفتاحه للجواب. قد ذُكر في آداب طلب العلم، وفي الكلام عليه أنّ بعض العلماء من علماء السّلف كانوا ينشطون لبعض تلاميذهم فيعطونهم، وبعضهم لا ينشطون له فيعطونه بعض الكلام الذي يكون عامًّا، أو لا يكون مكتملاً من كل جهاته، وذلك راجع إلى حسن أدب طالب العلم أو المتعلم، فإنّه كلما كان المتعلم أكثر أدبًا في جلسته، وأكثر أدبًا في لفظه، وفي سؤاله كلما كان أوقع في نفس المسؤول؛ فيحرص ويتهيأ نفسيًّا لجوابه؛ لأنه مَن احْتَرَم احْتُرِم، ومن أَقبل أُقبل عليه، فهذا فيه أن نتأدب جميعًا بهذا الأدب؛ فمثلاً ألحظ على بعض طلاب العلم، أو بعض المتعلمين أنه إذا أتى يسأل العالم يسأله بِنِدِّية لا يسأله على أنّه يستفيد، فيجلس جلسة العالم نفسه، أو يجلس جلسة المستغني، ويداه في وضع ليس في وضع أدب؛ واحدة هنا والأخرى هناك، وجسمه أيضًا يعني في استرخاء تام ليس فيه الاستجماع، ونحو ذلك مما يدل على أنه غير متأدب مع العالم، أو طالب العلم الذي سيستفيد منه. وهذه الآداب لها أثر على نفسية العالم أو المجيب، فإنك تريد أن تأخذ منه العلم، وكلما كنت أذلّ على الوجه الشرعي في أخذ العلم، كلما كان العالم أكثر إقبالًا عليك؛ ولهذا تجد أنَّ مِنْ؛ بل أكثر أهل العلم لهم خواص، هذا من خاصته، هذه الخصوصية راجعة إلى إيش؟ راجعة إلى أن هذا المتعلم كان متأدبًا في لفظه، وفي تعامله، وفي كلامه، وفي حركته مع شيخه، مما جعل شيخه يثق فيه، ويقبل عليه في العلم، ويعطيه من العلم ما لا يعطيه غيره، ويعطيه من تجاربه في الحياة وتجاربه مع العلم ومع العلماء، وفي الأمور، وفي الواقع بما لا يفيده غير

(3/5)

المتأدب معه. فهذه نأخذها من حديث جبريل عليه السلام هذا، ونأخذها أيضًا، من قصة الخضر مع موسى في سورة الكهف، وهي حَرِيَّة بالتأمل في آداب طلب العلم.
قال (يا مُحَمَّدُ؛ اَخْبِرْنِي عَنِ الإسلام)، (اَخْبِرْنِي عَنِ الإسلام) هذا سؤال عن نوع من أنواع الدين ألا وهو الإسلام المتعلق بالأعمال الظاهرة، فسأل عن الإسلام، ثم سأل عن الإيمان، ثم سأل عن الإحسان، إلى آخره. فقال (يا مُحَمَّدُ؛ اَخْبِرْنِي عَنِ الإسلام)، وفي قوله (اَخْبِرْنِي) فيه دلالة على أن النبي - صلى الله عليه وسلم - مُخبِر، يعني أنه ينقل أيضًا الخبَرَ عن الإسلام، وهذا موافق لما هو متواتر في الشريعة أن النبي - صلى الله عليه وسلم - إنما هو مُبَلِّغ؛ مُبَلِّغ للدين عن الله جل وعلا، قال(اَخْبِرْنِي) يعني اجعل كلامك لي خَبَرَا، فأخبرني بذلك، والنبي - صلى الله عليه وسلم - أيضًا مخبر عن ربه جل وعلا في ذلك، كما جاء في بعض الأحاديث القدْسية قد قال عليه الصلاة والسلام فيما يُخْبِر به عن ربه جل وعلا.
قال (الإِسْلاَمُ أن تَشْهَدَ أَن لا إلَهَ إلاَّ الله، وَأَنَّ مُحَمَدََا رَسُولُ الله) إلى آخره، هذا التفسير للإسلام تفسير للأركان الخمسة المعروفة التي سيأتي إن شاء الله بعض بيانها في حديث ابن عمر الثالث الذي نشرحه غدا إن شاء الله.

(3/6)

فقال (الإِسْلاَمُ أن تَشْهَدَ أَن لا إلَهَ إلاَّ الله، وَأَنَّ مُحَمَدََا رَسُولُ الله) وهذا ركن واحد، (وَتُقِيمَ الصَلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وتَصُومَ رَمَضَانَ، وَتَحُجَّ الْبَيْتَ إِنِ اِسْتَطَعْتَ إِلَيْهِ سَبِيلا. فقال «صَدَقْتَ».) الإسلام هنا فسره النبي - صلى الله عليه وسلم - بالأعمال الظاهرة، ولم يجعل فيه الأعمال الباطنة أو بعض الأعمال الباطنة، ومعنى هذا أن الإسلام استسلام ظاهر، وهذا الاستسلام الظاهر يُخْبَرُ عنه بالشهادتين وبإقامة الأركان العملية الأربعة، والشهادة في نفسها لفظ فيه الاعتقاد، والتحدّث، والإخبار الذي هو الإعلام، وعلى هذا فسر السلف كلمة شَهِدَ، فقوله جل وعلا { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ } [آل عمران:18] (شَهِدَ اللَّهُ) معناه هل الله يشهد؟ بمعنى أي شيء؟ يشهد بمعنى يعلم ويخبر. فإذًا شهادة المسلم بأن لا إله إلا الله لا تستقيم مع كتمانه هذه الشهادة، فمن شهد ذلك بقلبه ولم يظهر هذه الشهادة دون عذر شرعي فإنه لا شهادة له؛ بل لا بد في الشهادة من حيث اللفظ الذي دلت عليه اللغة، وأيضًا من حيث الدليل الشرعي لا بد فيها من الإظهار، وهو الموافق لمعنى الإسلام الذي هو الأعمال الظاهرة.
فإذًا دخول الشهادتين في الإسلام الذي هو الأعمال الظاهرة راجع لمعنى الشهادة، وهو أن معنى الشهادة الإظهار -يعني بعد الاعتقاد- الإظهار والإعلام والإخبار، وهنا يأتي الاعتقاد؛ اعتقاد الشهادتين يرجع إليه؛ لأنه في معنى شَهِدَ، يرجع إليه أركان الإيمان جميعًا.

(3/7)

ولهذا نقول الإسلام هو الأعمال الظاهرة، ولا يصح إلا بقدر مصحِّحٍ له من الإيمان، وهو الإيمان الواجب بالأركان الستة؛ فالإيمان الواجب يعني أقل قدر من الإيمان به يصبح المرء مسلمًا، هذا مشمول في قوله (أن تَشْهَدَ أَن لا إلَهَ إلاَّ الله)؛ لأن الشهادة معناها الاعتقاد والنطق والإخبار والإعلام، تشمل ثلاثة الأمور هذه، فالاعتقاد يرجع إليه أركان الإيمان الستة.
فنخلص من هذا إلى أنّ الإسلام -وإن قال أهل العلم فيه: إن المراد به هنا الأعمال الظاهرة- فإنه لا يصح الإسلام إلا بقدر من الإيمان مصحح له، وهذا القدر من الإيمان دلنا على اشتراطه لفظ (أن تَشْهَدَ) لأن لفظ الشهادة في اللغة والشرع متعلق بالباطن والظاهر.
والاعتقاد في الشهادتين بـ(أنْ لا إلَهَ إلاَّ الله)، هذا هو الإيمان بالله، وبـ(أَنَّ مُحَمَدََا رَسُولُ الله) يرجع إليه الإيمان بالنبي - صلى الله عليه وسلم - وبما أخبر به عليه الصلاة والسلام من الإيمان بالملائكة، والكتب، والرسل، والإيمان باليوم الآخر، والقدر خيره وشره.

(3/8)

الإيمان فسّره النبي - صلى الله عليه وسلم - لجبريل بالاعتقادات الباطنة، وهذا الفرق بين المقامين لأجل وردوهما في حديث واحد، فالإسلام إذا اقترن مع الإيمان رجع الإسلام إلى الأعمال الظاهرة ومنها الشهادتان، ورجع الإيمان إلى الأعمال الباطنة، وإذا أُفرد الإسلام فإنه يراد به الدين كله، وهو الذي منه قسم الإسلام هذا، وإذا أُفرد الإيمان فإنه يراد به الدين كله بما فيه الأعمال، ولهذا أجمع السلف والأئمة على أن الإيمان قول وعمل واعتقاد، وعلى أن الإيمان قول وعمل؛ يعني قول وعمل واعتقاد، يعني إذا أُفرد، وهذا هو الذي عليه عامة أهل العلم من أهل السنة والجماعة في أنّ الإسلام غير الإيمان، وأن الإيمان إذا جاء مستقلاً عن الإسلام فإنه يُعنى به الدين كله؛ يعنى به الإسلام والإيمان والإحسان، وإذا أتى الإسلام في سياق مستقل عن الإيمان يُعنى به الدين كله، وأن الإسلام والإيمان إذا اجتمعا افترقا من حيث الدِّلالة، فجُعل الإسلام للأعمال الظاهرة، وجُعل الإيمان للاعتقادات الباطنة.
من أهل العلم من السلف أيضًا، من رأى أن الإسلام والإيمان واحد، وهذا كما ذكرت لك غير صحيح، ومنهم أيضًا رأى أن الإسلام والإيمان يختلفان ولو تفرقا أيضًا، ولكن الصحيح أن الإسلام إذا اجتمع مع الإيمان صار الإسلام كما ذكرت لكم للأعمال الظاهرة والإيمان للاعتقادات الباطنة، كما دلّ عليه حديث جبريل هذا.
نقول الإيمان عند أهل السنة والجماعة يزيد وينقص مع أنه متعلق بالاعتقادات، والإسلام عند أهل السنة والجماعة لا يطلقون العبارة بأنه يزيد وينقص مع أنه متعلق بالعمل الظاهر، فكيف يكون هذا؟ وَضَح الإشكال؟ الإيمان يعلقونه بالاعتقادات الباطنة، ويقولون يزيد وينقص، والإسلام في الأعمال الظاهرة ولا يقولون فيه إنه يزيد وينقص.

(3/9)

والجواب عن هذا الإشكال: أن الإيمان إذا أريد به عامة أمور الدين، كما جاء في حديث مثلاً وفد عبد القيس حيث قال لهم عليه الصلاة والسلام «آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟» ثم ذكر أمور الإيمان، وقال «أن تؤدوا الخُمُس من المغنم» وهذا نوع من الأعمال. فإذًا الأعمال باتفاق السلف داخلة -يعني من أهل السّنة- داخلة في مسمّى الإيمان، وإذا كان كذلك، فإذا قالوا الإيمان يزيد وينقص، فإنه يرجع في هذه الزيادة إلى الاعتقاد ويرجع إلى الأعمال الظاهرة، وهذا يعني أنّ الإسلام يزيد وينقص؛ لأنّ الإيمان الذي يزيد وينقص إيمان القلب وإيمان الجوارح، وإيمان القلب اعتقاده بقوة إيمانه بالله وملائكته وكتبه ورسله، هذا الناس ليسوا فيه سواء بل يختلفون؛ منهم من إيمانه كأمثال الجبال، ومنهم من هو أقل من ذلك، وهو يزيد بالطاعة وينقص بالمعصية، والأعمال الظاهرة التي هي من الإيمان تزيد أيضًا وتنقص، فكلما زادت زاد إيمان العبد، وكلما نقصت نقص إيمان العبد، وينقص الإيمان بالمعصية أيضًا، ويزيد بترك المعصية.
بعض أهل العلم أيضا يقول الإسلام أيضًا يزيد وينقص، على اعتبار أن الإسلام هو الإيمان في دلالته على الاعتقاد والعمل، أو في دلالته على الأعمال الظاهرة، فإن الأعمال الظاهرة أيضًا يزيد معها الإسلام ويزيد معها الإيمان، كيف يزيد معها الإسلام؟ لأن الإسلام استسلام. ما الإسلام؟ الإسلام هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله. فالإسلام فيه استسلام لله بالتوحيد، وهذا تدخل فيه الشهادتان، فهذا إذًا يزيد الناس فيه وينقص استسلامهم لله بالتوحيد مختلف يتفاوتون فيه، والانقياد بالطاعة أيضًا يتفاوتون فيه.

(3/10)

إذن من أطلق هذا القول فلا يغلط، وقد أطلقه مرة شيخ الإسلام ابن تيمية؛ ولكن القول المعتمد عند السلف أنهم يعبرون في الزيادة والنقصان عن الإيمان دون الإسلام؛ لأن في ذلك مخالفة للمرجئة الذين يجعلون الإيمانَ الناسُ في أصله سواء، يعني في اعتقاد القلب، وإنما يتفاوت الناس عندهم بالأعمال الظاهرة.
فتقيد السلف بلفظ الإيمان يزيد وينقص، خلافًا للمرجئة الذين جعلوا الزيادة والنقصان في الأعمال الظاهرة دون اعتقاد القلب، وعندهم اعتقاد القلب الناس فيه سواء، كما يعبرون عنه بقولهم وأهله في أصله سواء.
فيعبرون عن الإيمان بأنه هو الذي يزيد وينقص دون الإسلام لهذا، فتأخذ بتعبيرهم ولا تطلق العبارة الأخرى؛ لأنها غير مستعملة عندهم مع أنها إن أطلقت فهي صحيحة إن احتيج إليها.
(قال «صَدَقْتَ») يعني في جوابه عن مسألة الإسلام، وهذا فيه عجب أن يسأل ويُصدِّق، وهذا فيه لفت الانتباه؛ انتباه الصحابة إلى هذه المسائل، كيف يسأل ويصدق؟ فالمتعلم إذا أتى بأسلوب في السؤال يلفت النظر ليستفيد البقية مع علم المسؤول فإنّ هذا حسن ليستفيد منه الآخرون؛ لأن النبي - صلى الله عليه وسلم - يعرف أن هذا جبريل، وتصديقه له دال على هذا بوضوح. ففي هذا أن المتعلم يأتي للعالم بمعرفته بما يسأل لإفادة غيره، وأن هذا أسلوب حسن من أساليب التعليم الشرعية.

(3/11)

(قال فعجبنا له يسأله ويُصَدِّقُه! قال «فأخبرني عن الإيمان»، قال«أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِرْ، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ») ذكر أركان الإيمان الستة، وهذه الأركان جاءت في القرآن أيضًا، منها خمسة؛ المتتابعة، جاءت في قول الله جل وعلا { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ } [البقرة:258] هذه أربعة. وقوله { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } [البقرة:177] وكما في قوله { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } [النساء:136]، وفي القدر جاء قوله جل وعلا { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [البقرة:49] يعني أن أصول هذه الأركان جاءت أيضًا في القرآن.
وهذه الأركان الستة هي التي عُبر عنها بأركان الإيمان، والخمسة التي قبلها بأركان الإسلام.

(3/12)

أركان الإيمان، ما معنى كونها أركانا؟ نلحظ مسألة مهمة ينبغي لكم أن تنتبهوا لها: أن لفظ أركان الإسلام، ولفظ أركان الإيمان لم يرد في شيء من النصوص؛ لم يرد أن للإيمان أركانا، ولا أن للإسلام أركانا، وإنما عبر العلماء بلفظ الركن اجتهادًا من عندهم. وإذا كان كذلك فينبغي أن تُفهم النصوص على ضوء هذا الأصل، وهو أن التعبير عن هذه بالأركان إنما هو فهم لأهل العلم في أن هذه هي الأركان -وفهمهم صحيح بلا شك- لأن الركن هو ما تقوم عليه ماهية الشيء؛ فالشيء لا يُتصور قيامه إلا بوجود أركانه، فمعنى ذلك أنه إذا تخلف ركن من الأركان ما قام البناء، فإذا تخلّف الإيمان بالقدر ما قام بناء الإيمان أصلاً، إذا تخلف ركن الإيمان باليوم الآخر ما قام البناء؛ لأن الركن في التعريف الاصطلاحي هو ما تقوم عليه ماهية الشيء، فإذا تخلف ركن لم يقم الشيء أصلًا، يعني لم يقم الشيء وجودا شرعيًّا؛ لأن قيامه مبني على تكامل أركانه.
وهذا يورد علينا إشكالا وهو: أنّه في الإسلام قيل هذه هي أركان الإسلام الخمسة، والعلماء لم يتفقوا على أن من ترك الحج والصيام جميعًا من أركان الإسلام أنه ليس بمسلم، واتفقوا على أنه من ترك ركنًا من أركان الإيمان فإنه ليس بمؤمن أصلًا، وهذا يرجع إلى أن اصطلاح الركن اصطلاح حادث.

(3/13)

فينبغي أن تفهم خاصة في مسائل الإيمان والإسلام والتكفير وما يتعلق بها أن العلماء أتوا بألفاظ للإفهام، فهذه الألفاظ التي للإفهام لا تُحكَّم على النصوص، وإنما النصوص التي تُحكّم على ما أتى العلماء به من اصطلاحات، يعني أن نفهم الاصطلاحات على ضوء النصوص، وأن نفهم النصوص على ضوء الاصطلاحات، فإذا صار الاصطلاح صحيحًا من جهة الدليل الشرعي رجعنا في فهم الدليل الشرعي للاصطلاح ففهمنا ذلك، وهذا يتضح ببيان أركان الإسلام، فإنّه لو تخلف ركنان من أركان الإسلام، تخلف الحج مثلا والصيام، فإنّ أهل السنة والجماعة ما اتفقوا على أن من لم يأتِ بالحج والصيام فإنه ليس بمسلم؛ بل قالوا: هو مسلم؛ لأنه شهد أن لا إله إلا الله وأن محمدًا رسول الله؛ ولأنه أقام الصلاة مثلا، واختلفوا فيما عدا ذلك من الأركان فيما إذا تركها، يعني ولم يأتِ بها دون جهد لها مع أنه تخلف عنه ركن أو أكثر.
وهذا يعني أنّه في فهم أركان الإسلام، نجعل هذه الأركان تختلف في تعريف الركن عن فهم أركان الإيمان، فنقول في أركان الإسلام: يُكتفى في الإسلام بوجود الشهادتين والصلاة، وفي غيرهما خلاف، وأما في أركان الإيمان فمن تخلف منه ركن من هذه الأركان فإنه ليس بمؤمن هذا من حيث التأصيل. فإذًا نقول يمكن أن يسمى مسلمًا ولو تخلف عنه بعض أركان الإسلام، ولا يصح أن يسمى مؤمنًا إن تخلف عنه ركن من أركان الإيمان.
إذا تقرّر هذا فأركان الإيمان الستة هذه فيها قدر واجب لا يصح إسلام بدونه؛ قدر واجب على كل مكلف، من لم يأت به فليس بمؤمن، وهناك قدر زائد على هذا تبعا للعلم، أو تبعا لما يصله من الدليل.
فما هو القدر المجزئ وهو الذي من لم يأتِ به صار كافرًا؟ فهذا هناك قدر مجزئ في الإيمان بالله، قدر مجزئ في الإيمان بالرسل، قدر مجزئ في الإيمان بالكتب، وقدر مجزئ في الإيمان باليوم الآخر والقدر، إلى آخره.
أما الإيمان بالله فهو ثلاثة أقسام:

(3/14)

1. إيمان بالله بأنه واحد في ربوبيته.
2. وإيمان بالله بأنه واحد في ألوهيته؛ يعني في استحقاقه العبادة.
3. وإيمان بالله يعني بأنه واحد في أسمائه وصفاته لا مثيل له سبحانه وتعالى?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11].
القدر المجزئ من الأول أن يعتقد أن الله جل جلاله هو ربّ هذا الوجود، يعني أنه هو الخالق له، المدبر له، المتصرف فيه؛ خالق له، مدبر له، ومتصرف فيه كيف يشاء، هذه الربوبية.
بالإلهية بأنه لا أحد يستحق شيئا من أنواع العبادة من الخلق؛ بل الذي يستحق هو الله جل جلاله وحده.
والثالث: أن يؤمن بأن الله جل وعلا له الأسماء الحسنى والصفات العلا دون تمثيل لها بصفات المخلوقين، ودون تعطيل له عن أسمائه وصفاته بالكلية، أو جحد لشيء من أسمائه وصفاته بعد وضوح الحجة فيها له.
هذا القدر المجزئ من الإيمان بالله.
الإيمان بالملائكة: القدر المجزئ أن يؤمن بأن الله جل وعلا له خلق من خلقه اسمهم الملائكة، عباد يأتمرون بأمر الله جل وعلا، مربوبون لا يستحقون شيئًا، وأن منهم من يأتِ بالوحي للأنبياء، هذا القدر هو الواجب.
فإذا قال: لا أنا أنكر وجود ملائكة ما شفت أحد. فهذا انتفى عنه هذا الركن وهو الإيمان بالملائكة؛ لكن لو قال: أنا ما أعلم ميكال هذا. فإنه لا يقدح في إيمانه بالملائكة؛ لأنه يقول: أنا مؤمن بوجود هذا الخلق من خلق الله جل وعلا ملائكة؛ لكن ميكال ما أعرف هذا ميكال. فيبلَّغ بالحجة فيه في آية البقرة?مَنْ كَانَ عَدُوًّا لِلَّهِ } [البقرة:98] الآية التي فيها ذكر ميكال، ويبلغ بما جاء فيه، فإن علم أنها آية ثم لم يؤمن كان جاحدًا لهذا الركن من الأركان. ([4])
فإذًا فيه قدر مجزئ وهو الذي يجب على كل أحد، وقدر يتفاضل فيه الناس واجب أيضاً مع العلم؛ فكلما علم شيئاً من ذلك وجب عليه الإيمان به، إلى آخره، وهذا واسع، وكلما علم شيئاً واجبا من ذلك زاد أجره وثوابه وإيمانه ويقينه.

(3/15)

الإيمان بالكتب: القدر المجزئ منها أن يعلم؛ أن يعتقد الاعتقاد الجازم الذي لا شك فيه بأن الله جل وعلا أنزل على من شاء من رسله كتباً هي كلامه جل وعلا وأن منها القرآن الذي هو كلامه جل وعلا هذا هو القدر المجزئ من ذلك. وما بعد ذلك أن يؤمن بالتوراة؛ قد يقول: أنا لا أعرف التوراة، فإذا عُرِّف وجب عليه، وهكذا في تفاصيل ذلك. فمن علِم شيئا بدليله، بنصه وجب عليه أن يؤمن به، لكن أول ما يدخل في الدين يجب عليه أن يؤمن بهذا القدر المجزئ، وهو الذي يصح معه إيمان المسلم.
ورسله: الإيمان -وهو الاعتقاد الجازم الذي لا ريب فيه، ولا تردد- بأن الله جل وعلا أرسل رسلاً لخلقه، وأن هؤلاء الرسل موحى إليهم من الله جل وعلا، وأن خاتمهم محمد عليه الصلاة والسلام فيؤمن به عليه الصلاة والسلام ويتبعه، فهذا هو القدر المجزئ، وما بعد ذلك أيضا يكون واجبا بقدر ما يصله من العلم، وفيها أشياء أيضاً مستحبة في تفاصيل.
طبعاً هذا الحديث قد نُدخل فيه العقيدة كلها، ويطول الكلام، لكن أنبهك على أصول في فهم هذه الأحاديث.
واليوم الآخر: القدر المجزئ منه الذي يتحقق به قيام الركن أن يؤمن بأن الله جل وعلا جعل يوماً يحاسب فيه الناس، يعودون إليه ويبعثهم من قبورهم ويلقون ربهم ويجازي المحسن بإحسانه والمسيء بإساءته، وأن المحسن يدخل الجنة وأن المسيء يعني الكافر يدخل النار، وأن المسلم يدخل الجنة، هذا القدر واجب؛ ركن، وما بعد ذلك يكون بحسب العلم.

(3/16)

والقَدَر: يؤمن بالقدر خيره وشره من الله تعالى؛ بأن يؤمن -هذا هو القدْر المجزئ- بأنه ما من شيء يكون إلا وقد قدَّره الله جل وعلا؛ بمعنى أنه سبحانه علِم هذا الشيء قبل وقوعه، وعِلْمُه بذلك أوَّل، وأنه كتب ذلك عنده سبحانه وتعالى، ويغني عن اعتقاده الكتابة قبل العلم بدليلها أن يؤمن بالقدَر السابق، يعني أن القدَر سابق، فيشمل ذلك؛ يشمل اعتقاده أن القدر سابق العلم: علم الله جل وعلا، والكتابة؛ لأن الأقسام الآتية مقارَنة أو لاحقة، وليست سابقة. ويؤمن أيضاً بأن ما شاء الله جل وعلا كان وما لم يشأ لم يكن، وأنه ما من شيء إلا والله جل وعلا هو الذي يخلقه سبحانه فيخلق جل وعلا جميع الأشياء كما قال?اللَّهُ خَالِقُ كُلِّ شَيْءٍ } ([5]).
فإذن الإيمان بالقدر إيمانٌ بالقدَر السابق وبمشيئة الله وقُدرته وخلقه؛ لإنفاذ القدَر السابق. هذا قدر واجب لا يصح الإيمان بدونه، وهو الركن فيه أن يؤمن بسبق القدر، وفيما يتعلق بالمقدور الواقع، يعني بالقضاء الواقع، يعتقد أنه بمشيئة الله وخلقه لهذا الفعل، يعلم مراتب القدر الأربعة، وتفاصيل ذلك، هذا بحسب ما يصل إليه من العلم فمنه واجب، ومنه مستحب.

(3/17)

إذا تقرر هذا فالإيمان الشرعي المراد به في هذا الموطن الذي يكون قريناً للإسلام كما فسرت لك، يراد به الاعتقاد الباطن، فإذا قرن بين الإسلام والإيمان انصرف الإسلام إلى عمل اللسان وعمل الجوارح، والإيمان إلى الاعتقادات الباطنة؛ فلهذا نقول إذًا لا يُتصور أن يوجد إسلام بلا إيمان، ولا أن يوجد إيمان بلا إسلام، فكل مسلم لا بد أن يكون معه من الإيمان قدرٌ هو الذي ذكرنا صحَّح به إسلامه، فلو لم يكن عنده ذلك القدر ما سُمي مسلماً أصلاً، فلا يُتصور مسلم بلا إيمان، فكل مسلم عنده قدر من الإيمان، وهذا القدْر هو القدْر المجزئ الذي ذكرت لك. وكل مؤمن عنده قدْر من الإسلام مصحِّح لإيمانه، فإنه لا يُقبل من أحد إيمان بلا إسلام، كما أنه لا يقبل من أحد إسلام بلا إيمان.
فإذا قلنا: هذا مسلم، فمعناه أنّه وُجد إسلامه الظاهر مع أصل الإيمان الباطن، وهو القدْر المجزئ.

(3/18)

إذا تقرّر هذا فنقول الإيمان يتفاوت أهلُه فيه، ولتفاوت أهله فيه، صار الإيمان أعلى مرتبة من الإسلام، وصار المؤمن أعلى مرتبة من المسلم؛ لأن الإيمان في المرتبة التي هي أعلى من مرتبة الإسلام قد حقق فيها الإسلام، وما معه من القدر المجزئ من الإيمان، وزاد على ذلك فيكون إذًا إيمانه أرفع رتبة من إسلامه؛ لأنه اشتمل على الإسلام وزيادة. ولهذا قال العلماء: كل مؤمن مسلم، وليس كل مسلم مؤمنا. ولهذا جاء في الحديث الصحيح أنّ النبي - صلى الله عليه وسلم - قال له أحد الصحابة: أعطِ فلانا فإنه يا رسول الله مؤمن. فقال عليه الصلاة والسلام «أو مسلم»، فأعادها عليه الصحابي، فقال عليه الصلاة والسلام «أو مسلم»، فهذه قوله (أو مسلم) فيها دليل على تفريق ما بين المسلم والمؤمن، فإن مرتبة المؤمن أعلى من مرتبة المسلم، كما دلّت عليها آية الحجرات?قَالَتْ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلْ الْإِيمَانُ فِي قُلُوبِكُمْ } [الحجرات:14] فدل على أنهم لم يبلغوا مرتبة الإيمان الذي هي أعلى من مرتبة الإسلام.
فإذًا نخلص من هذا إلى أن الإيمان الذي هو تحقيق هذه الأركان الستة بالقدْر المجزئ منه، ليس هو المراد بذكر هذه المراتب؛ لأنه داخل في قوله (أنْ تَشْهَدَ أَن لا إلَهَ إلاَّ الله، وَأَنَّ مُحَمَدََا رَسُولُ الله)، فتحقيق مرتبة الإيمان يكون بالقدر المجزئ، وما هو أعلى من ذلك؛ لأن الإيمان أعلى رتبة من الإسلام، والمؤمن أعلى رتبة من المسلم.
السَّلفُ تنوعت عباراتهم في الإيمان وأنواعه:
تمت فقالت طائفة منهم: الإيمان قول وعمل.
تمت وقالت طائفة: الإيمان قول وعمل واعتقاد.
تمت وقال آخرون: الإيمان قول وعمل ونِيّة.

(3/19)

وهذا مَصِير منهم إلى شيء واحد وهو أن الإيمان إذا أُطلق، أو جاء على صفة المدح لأهله في النصوص أو في الاستعمال فإنه يراد به الإيمان الذي يشمل الإسلام. إلْحَظْ هذا إذَا أُطلق، قلنا: الإيمان ولم نذكر الإسلام، أو جاء في مورد فيه المدح له ولو كان مع الإسلام؛ فإنه يشمل الإسلام أيضاً لدخول العمل فيه، فنقول: هنا تنوعت عباراتهم.
فقال بعضهم: الإيمان قول وعمل، من قال هذا فإنه يعني بالقول: قول القلب وقول اللسان، والعمل عمل القلب وعمل الجوارح. وقول القلب: هو اعتقاده، وعمل القلب وعمل الجوارح: هذا هو العمل، وقول اللسان: هو القول رجع إلى أنه قول وعمل واعتقاد؛ لأن الاعتقاد داخل في قول من قال: قول وعمل، فالاعتقاد داخل في القول؛ لأن المراد به قول القلب، وقول اللسان، وقول القلب: هو اعتقاده.
من قال -وهم كثير من السلف- قول وعمل ونية، يريد بالنية: ما يصح به الإيمان، فزاد هذا القيد تنبيها على أهميته، لقول الله جل وعلا?مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ } ([6]) (مَنْ عمِلَ) (وَهُوَ مُؤْمِنٌ) صار القول والعمل مع النية، يعني النية في القول والعمل، وهذا راجع أيضاً إلى الاعتقاد؛ لأن النية هي توجه القلب وإرادة القلب وقصد القلب.
فإذًا إذا اختلفت العبارات فالمعنى واحد، والإيمان عندهم كما ذكرت لك يزيد وينقص؛ يزيد بالطاعة وينقص بشيئين؛ بنقص الطاعات الواجبة أو ارتكاب المحرمات.
قوله هنا (بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ)، الشرّ هنا من باب إضافة القدر إلى العامل، أما فعل الله جل وعلا فليس فيه شر كما جاء في الحديث «والشر ليس إليك».
(قال « صدقت ». قال: «فأخبرني عن الإحسان»، قال «أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ») قال العلماء: الإحسان هنا ركن واحد.

(3/20)

¨ والإحسان جاء في القرآن مقرونًا بأشياء أيضًا، مقرونًا بالتقوى?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } [النحل:128] ومقرونا أيضاً بالعمل الصالح، ومقرونا بأشياء.
¨ وأيضاً أتى الإحسان مستقلاً كقوله جل وعلا?لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } [يونس:26].
ويراد بالإحسان: إحسان العمل، وقوله هنا في بيان ركنه (أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ) هذا ركن به يحصل الإحسان؛ لأن الإحسان مِن: (أَحْسَنَ العَمَلَ)؛ إذا جعله حسنًا. وإحسان العمل يتفاوت فيه الناس، ومنه قدر مجزئ يصح معه أن يكون العمل حسنًا، وأن يكون فاعله محسنًا، فكل مسلم عنده قدْر أيضاً من الإحسان لا يصح عمله بدونه، ثم هناك القدر الواجب أو المستحب الآخر ليتفاوت الناس فيه بحسب الحال الذي يتحقق به هذه المرتبة.
فأما القدر المجزئ فأن يكون العمل حسنًا؛ بمعنى أن يكون خالصاً صوابا، يعني أن تكون النية فيه صحيحة، وأن يكون على وفق السنة.
وأما القدر المستحب فأن يكون قائماً في عمله على مقام المراقبة، أو مقام المشاهدة. ومقام المراقبة هذا أقل، ومقام المشاهدة هذا أعظم المراتب التي يصير إليها العبد المؤمن، وهو أن يكون عنده الأشياء حق اليقين.

(3/21)

? فأما المرتبة الأولى مرتبة المراقبة فهي في قول النبي - صلى الله عليه وسلم - (أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ) ذكر مقام المراقبة في قوله (فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ) وهي مقام أكثر الناس، فإنهم إذا وصلوا لهذه المرتبة فإنهم يعبدونه جل وعلا على مقام المراقبة، فإذا راقب الله؛ دخل في الصلاة بمراقبته لله، يعلم أن الله جل وعلا مطَّلع عليه، وأنه بين يدي الله جل وعلا كما قال سبحانه في سورة يونس { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ } [يونس:61]. فهذا مقام الإحساس بمراقبة الله جل وعلا للعبد، صلِّ صلاة مُوَدِّع لتعلم أن الله جل وعلا مراقبُك، وأنه جل وعلا مطلع عليك، وما تفيض في شيء إلا وهو يعلمه سبحانه يعلم ذلك ويراه ويبصره منك سبحانه وتعالى، فهذا مقام المراقبة، وكلما عظمت هذه رجعت إلى إحسان العمل. فإذا مثلاً المرء تحرك في صلاته فاستحضر مقام مراقبة الله جل وعلا له واطلاعه عليه فإنه مباشرة سيخشع لاستحضاره هذا المقام؛ مقام المراقبة.

(3/22)

? أعلى منه لأهل العلم مقام المشاهدة، وهو الذي أخبر به النبي - صلى الله عليه وسلم - بقوله (أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ)، وهذه المشاهدة المقصود بها مشاهدة الصفات لا مشاهدة الذات؛ لأن الصوفية والضُّلال هم الذين جعلوا ذلك مدخلا لمشاهدة الذات كما يزعمون، وهذا من أعظم الباطل والبهتان، وإنما يمكن مشاهدة الصفات، ويُعْنَى بها مشاهدة آثار صفات الله جل وعلا في خلقه، فإن العبد المؤمن كلما عظُم عِلمه وعظم يقينه بصفات الله جل وعلا وبأسمائه أرجعَ كل شيء يحصل في ملكوت الله إلى اسم من أسماء الله جل وعلا أو إلى صفة من صفاته؛ فإذا رأى حسنًا أمامه أرجعه إلى صفة من صفات الله وإلى أثر من آثار أسمائه الحسنى في ملكوته، وإذا رأى سيّئًا أرجعه إلى صفة من صفات الله، وإذا رأى خَلقا فيه كذا أرجعه إلى صفة من صفات الله، وإذا رأى طاعة أرجعها إلى صفة، وإذا رأى معصية، وإذا رأى مصيبة، وإذا رأى حربًا، وإذا رأى قتالا، وإذا رأى علمًا، أي حالة من الحالات يراها في السماء أو في الأرض فإن مقام مشاهدته لصفات الله تقتضي أنّه يُرجِع كل شيء يراه إلى آثار أسماء الله جل وعلا وصفاته في خلقه، ولهذا يحصل هذا المقام لمن عَظُمَ علمُه بأسماء الله جل وعلا وبصفاته وبأثرها في ملكوته، فيأتي لعظم علمه بذلك حتى يشهد صفة إحاطة الله جل وعلا بالعبد، وأن الله جل وعلا رقيب عليه وأنّه محيط به، وأنه شاهد عليه، فيعظم ذلك في نفسه حتى يستحييَ أن يكشف عورته في خَلوة لا يراها إلا هو، كما جاء في الحديث، قال في كشف العورة «إنّ الله أحَقّ أنْ يُسْتَحْيِىَ مِنْهُ»؛ هذا لأجل مقام المشاهدة العظيمة.

(3/23)

فإذًا أهل السنة الذين يتكلمون في الزهد وفي إصلاح أعمال القلوب على منهج أهل السنة يجعلون هذا على مقامين؛ مقام المشاهدة والمراقبة، والمشاهدة كما ذكرت لك في وصفها، وكل هذا راجع إلى الإحسان، إحسان العمل?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا? ([7]) وكلما عظم مقام المشاهدة أو المراقبة زاد إحسان العمل.
(قال «فََأَخْبِرِْني عَنْ السَّاعة؟» قال «مَا المَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ»)؛ لأن علم الساعة عند الله جل وعلا?يَسْأَلُونَكَ عَنْ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً } [الأعراف:187]كما في آية الأعراف.

(3/24)

(قال: «فََأَخْبِرِْني عَنْ أَمَارَاتِهَا») الساعة لها أمارات، وهي الدلائل والعلامات، والأمارات يعني الأشراط كما جاء في آية سورة محمد قال جل وعلا { فَقَدْ جَاءَ أَشْرَاطُهَا } [محمد:18] يعني أشراط الساعة، وهي علاماتها، جمع شَرَط وهو العلامة البيِّنة الواضحة التي تدل على الشيء، (قال «فََأَخْبِرِْني عَنْ أَمَارَاتِهَا») أمارات الساعة قسمها العلماء إلى قسمين: أشراط أو أمارات صغرى، وأشراط أوأمارات كبرى، وهذا المذكور هنا هي الأمارات الصغرى، ذكر منها (أَنْ تَلِِدَِِ الأَمَةُ رَبَّتَهَا)، والمقصود بالأشراط الصغرى أو الأمارات الصغرى: هي التي تحصل قبل خروج المسيح الدجال، فما كان قبل خروج المسيح الدجال مما أخبر النبي - صلى الله عليه وسلم - أنه من علامات الساعة، فإن هذا من الأشراط الصغرى. ثم ما بعد ذلك من الأشراط الكبرى، وهي عشْرٌ تحصل تباعا في ذلك فمثلا قوله: «لا تقوم الساعة حتى تقاتلون قوما كذا» هذا من الأشراط الصغرى، «لا تقوم الساعة حتى تخرج نار من المدينة تضيء لها أعناق الإبل بالبصرة» هذا من الأمارات الصغرى، «لا تقوم الساعة حتى يفتح بيت المقدس أو «اعْدُدْ سِتًّا» كما في حديث عون بن مالك المعروف: «اعْدُدْ سِتًّا بين يدي الساعة: موتي، وفتحُ بيت المقدس، ثم مُوتَانٌ يخرج فيكم كقُعَاصِ الغنم، ثم استفاضة المال» … إلخ، هذه جميعاً أشراط صغرى. وهذه الأشراط الصغرى ذِكْرُها لا يدل على مدح أو على ذمّ، فقد يذكر الشيء على أنه علامة من علامات الساعة وليس هذا دليلاً على أنه محمود أو مذموم، أو على أنه منهي عنه في الشريعة. فقد يكون الشيء من الأشراط وهو من الأمور المحمودة في الشريعة، كما قال عليه الصلاة والسلام في الحديث الذي ذكرتُ لك حديث عوف بن مالك قال «اعْدُدْ سِتًّا بين يدي الساعة: موتي، وفتحُ بيت المقدس» وهو من الأمور المحمودة، وقد يكون من الأمور المذمومة.

(3/25)

فإذًا وصف الشيء بأنه من أشراط الساعة الصغرى أو الكبرى لا يدل بنفسه، يعني بكونه شرطاً لا يدل على مدحه أو ذمه بل هذا له اعتبار آخر.
قال هنا(«فََأَخْبِرِْني عَنْ أَمَارَاتِهَا») يعني الأمارات الصغرى.
قال (أَنْ تَلِِدَِِ الأَمَةُ رَبَّتَهَا) (رَبَّتَهَا) يعني سيدتها، فالأمة إذا ولَدت فإنّ مولودها الذكر أو الأنثى هو سيد كمالك الأمَة. فإذًا الأمة هذه التي وَلدت هذا الولد أصبحت مَسُودَة له فهو سيِّد على أمِّه، والبنت سيدة على الأَمَة باعتبار أن الأب سيد؛ لهذا تعتق أم الولد بعد موت السّيد؛ ولا تعتق بمجرد ولادتها منه بل بعد موته لأجل الولادة؛ فلهذا قال هنا (أَنْ تَلِِدَِِ الأَمَةُ رَبَّتَهَا). الربّة هنا بمعنى: السيدة تلد سيدتها؛ لأن البنت المولودة حرّة وسيدة، وقال أهل العلم في هذا: هذا كناية أو إخبار عن كثرة الرقيق حيث يكثر هذا، وإلا فإنه موجود في العصور الأولى، في عهد الإسلام الأول، موجود فيما قبله وُلود الأمة أيضا لسيدها أو لسيدتها، وهذا غير المقصود به هذا الخبر لأنه من أمارات الساعة. لكن المقصود به أن يكثر ذلك بحيث يكون ظاهرة فيكون علامة، وقد حصل هذا، فقد حصل لما كثرت الفتوح صار الرجل يأخذ إماء كثيرة ويصير له عشر أو عشرون من الإماء، فيطأ هذه ويطأ هذه، فكل واحدة تنجب فيصبح الأولاد أسيادا على الأمهات لكثرة الرقيق.

(3/26)

قال(وَأَنْ تَرَى الْحُفَاَةََ الْعُرَاةَ الْعَالَةََ رِعاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ) يعني أن ترى الفقراء الذين ليسوا بأهل للغنى، وليسوا بأهل للتطاول لِما جعلهم الله جل وعلا عليه مِن الأمور مِن رَعي للشِّياه أو تتبع للجِمال أو نحو ذلك، جعلهم الله جل وعلا على هذا، فمن العلامات أنهم يتركون هذا الذي هو لهم، ويتجهون للتطاول في البنيان، والتطاول في البنيان جاء في ذمِّه أحاديث كثيرة معروفة، فقد كان الصحابة رضوان الله عليهم لا يتطاولون في البنيان، بل كانت منازلهم قصيرة رضوان الله عليهم، ففي هذا ذمٌّ للذين يتطاولون في البنيان، وهم ليسوا أصلاً بأهل لذلك، وهذا فيه تغيّر الناس وكثرة المال، وأن يكون المال بأيدي مَن ليس له بأهل.
قال (ثُمّ انْطَلَق. فَلَبِثتُ مَلََََََََِيًّا) انطلق يعني جبريل، (فَلَبِثتُ) ذلك عمر - رضي الله عنه -، (مَلََََََََِيًّا) جاءت في بعض الروايات أنها ثلاثة أيام، ثم قال النبي - صلى الله عليه وسلم - وسلم («يَا عُمَرُ, أَتَدْرِي مَنِ السَّائِلُ؟» قلت: الله ورسوله أعلَم، قال: «فَإِنَّهُ جِبْرِيلُ, أَتَاكُمُ يُعَلِمُكُمْ ِدينَكُمْ»)، أخبره عليه الصلاة والسلام بذلك مع علمه عليه الصلاة والسلام به، أخبره حتى يعظم وقع هذه الأسئلة، وجواب هذه الأسئلة.
هذا الحديث أيضًا يطول الكلام عليه، وطال بنا الوقت أيضًا، فعذرًا لأجل طول هذا الحديث، والكلام على تفاريعه؛ تفاريع الإيمان بالله وملائكته وكتبه ورسله يطول أيضا، وتفاريع الكلام عن الإحسان، وإخلاص العمل، وكيف يكون ذلك يطول الكلام عليه.
وإنما نقصد من هذا الشرح إلى ذكر أصول عامّة في فهم هذه الأحاديث ينبني عليها، يعني على تلك الأصول فهم العلم في فروعه، فهم الحديث والسنة والفقه والعقيدة فيما نرجو، ونسأل الله جل وعلا أن ييسره لي ولكم، وأستغفر الله العظيم، وصلى الله وسلم وبارك على نبينا محمد.
??? - -

(3/27)

بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد: فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والقلب الخاشع والدعاء المسموع، ربنا لا تكِلنا لأنفسنا طرفة عين، وخُذ بأيدينا إلى ما تحب وترضى.
ثم إننا إن شاء الله تعالى سننتهي من هذا الدرس تقريباً في كل ليلة حوالي الساعة العاشرة قد تزيد دقائق أو نحو ذلك، ونروم إن شاء الله أن ننهي هذا الجمع من الأحاديث، يعني هذا المتن المبارك أن ننهيه إن شاء الله تعالى في هذه الدورة.
ولا شك أنّ إنهاءه في هذه المدة الوجيزة تتطلب أن يكون العرض مختصراً، وأن يكون البحث في الأحاديث وذكر ما فيها من الفوائد والشرع والأحكام على وجه الاقتضاب والتنبيه، لا على وجه الاستيعاب.
ومعلوم أن هذا الكتاب وهو ”الأربعين النووية“ شُرِح شروحاً كثيرة، فننبه في شرح هذه الأحاديث إلى أصول المعاني، وما يمكن أن يكون كالضوابط والقواعد في فهم تلك الأحاديث وما دلّت عليه، فنسأل الله الإعانة والسلامة في القول والعمل.

(3/28)


الحديث الثالث - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثالث -
وعن أبي عبد الرحمن عبدِ الله بنِ عُمرَ بنِ الخطَّاب رضي الله عنهما قال: سمعت رسول الله - صلى الله عليه وسلم - يقول«بُنِيَ الإسْلامُ عَلَى خَمْس: شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله، وَأَنَّ مُحَمَدََا رَسُولُ الله، وَإِقَامِ الصَّلَاةِ، وَإِيتَاءِ الزَّكَاةِ، وَحَجِ الْبَيْتِ، وَصَوْمِ َرمَضَانَ»[رواه البخاري ومسلم]
[الشرح]
هذا الحديث فيه ذِكْرُ دعائم الإسلام ومبانيه العظام، وهي الخمس المعروفة: (شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله، وَأَنَّ مُحَمَدََا رَسُولُ الله) وهذه واحدة باعتبار أن كلا من شقيها شهادة، والثاني: إقام الصلاة، والثالث: إيتاء الزكاة، والرابع: الحج، والخامس: صوم رمضان.
وهذا الحديث من الأحاديث التي اُسْتُدِلَّ بها على أن أركان الإسلام خمسة، وهذا الاستدلال صحيح؛ لأن قول النبي - صلى الله عليه وسلم - (بُنِيَ الإسْلامُ عَلَى خَمْسٍ) يدل على أنّ البناء يقوم على هذه الخمس، وغير هذه الخمس مكملات للبناء، ومعلوم أن البناء يَحْسُن السكنى فيه ويكون جيدا أوفيه العبد سعيداً إذا كان تامّاً، وكلما كان أتم كان العبد فيه أسعد.
والإسلام إذا أتى العبد بمبانيه الخمس هذه فقد حقّق الإسلام، وكان له عهد عند الله جل وعلا أن يدخله الجنة.

(4/1)

قال في أوله عليه الصلاة والسلام (بُنِيَ الإسْلامُ عَلَى خَمْس) ولفظ (بُنِيَ) يقتضي أنّ هناك من بناه على هذه الخمس، فلم يُذكر الباني على هذه الخمس، والمقصود بالباني: الشارع أو المُشَرِّع. فالذي بنى الإسلام على هذه الخمس هو الله جل جلاله، وهو الشارع جل وعلا، والنبي - صلى الله عليه وسلم - مبلِّغ عن ربه جل وعلا، ليس هو شارعاً على جهة الاستقلال، وإنما هو عليه الصلاة والسلام مبلغ أو مشرِّع على جهة التبليغ. على الصحيح من أقوال أهل العلم في هذه المسألة، فإنّ النبي - صلى الله عليه وسلم - ذكر لنا هنا أنّ الإسلام بني على هذه الخمس، والمقصود بالإسلام هنا الدين؛ لأن الدين هو الإسلام كما قال جل وعلا?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } [آل عمران:19]، والإسلام في قوله(بُنِيَ الإسْلامُ عَلَى خَمْسٍ) مقصود منه الإسلام الخاص الذي بعث به محمد بن عبد الله عليه الصلاة والسلام.
والإسلام في القرآن وفي السنة له إطلاقان:

(4/2)

- عليه السلام -الإطلاق الأول الإسلام العام: الذي لا يخرج عنه شيء من مخلوقات الله جل وعلا إما اختيارا، وإما اضطرارا، قال جل وعلا?وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا } [آل عمران:83]، وقال جل وعلا?أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ } [آل عمران:83]الآية، وقال جل وعلا?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ } [آل عمران:85]، وقال جل وعلا عن إبراهيم عليه السلام?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا } [آل عمران:67]، وقال جل وعلا?هُوَ سَمَّاكُمْ الْمُسْلِمينَ مِنْ قَبْلُ وَفِي هَذَا } [الحج:78]. فالمقصود أنَّ لفظ الإسلام هذا هو الذي يقبله الله جل وعلا من العباد المكلَّفين ديناً، فآدم عليه السلام مسلم، وكل الأنبياء والرسل وأتباع الأنبياء والرسل جميعاً على دين الإسلام، الذي هو الإسلام العام، وهذا الإسلام العام هو الذي يُفَسَّر بأنه: الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشّرك وأهله. فهذا هو ملة إبراهيم وهو الذي دانَ به جميع الأنبياء والمرسلين ومَن تبعهم.
- أمّا الإسلام الخاص: فيراد به الإسلام الذي بُعث به محمد بن عبد الله عليه الصلاة والسلام، وهو الذي إذا أُطلق الإسلام لم يُعن به إلا هذا، على وجه الخصوص؛ لأن الخاص مقدم على العام في الدِّلالة؛ ولأن هذا الاسم خُصَّت به هذه الأمّة، وخُصَّ به النبي عليه الصلاة والسلام، فجعل دين المصطفى - صلى الله عليه وسلم - الإسلام.
فإذن المقصود هنا بقوله (بُنِيَ الإسْلامُ) يعني الإسلام الذي جاء به نبينا محمد بن عبد الله عليه الصلاة والسلام.

(4/3)

أما الإسلام الذي كان عليه الأنبياء والمرسلون فهو من حيث التوحيد والعقيدة كالإسلام الذي بُعث به النبي - صلى الله عليه وسلم - محمد في أصوله وأكثر فروع الاعتقاد والتوحيد. وأما من حيث الشريعة فإنه يختلف؛ فإن شريعة الإسلام غير شريعة اليهودية، غير شريعة عيسى عليه السلام، غير شريعة موسى إلى آخر الشرائع. وقد جاء في الصحيح أن النبي - صلى الله عليه وسلم - قال: «الأنبياء أخوة لعلات الدين واحد والشرائع شتى».
فقوله هنا عليه الصلاة والسلام (بُنِيَ الإسْلامُ) يعني الذي جاء به محمد عليه الصلاة والسلام، فلا يتصور من هذا أنّه يعم ما كان عليه الأنبياء من قبل، فالأنبياء ليس عندهم هذه الشريعة؛ من جهة إقام الصلاة على هذا النحو، أو إيتاء الزكاة على هذا النحو، أو صيام رمضان إلخ، فهذا بقيوده مما اُختصت به هذه الأمة.
قال (عَلَى خَمْسٍ: شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله)
صدق الله العظيم ويجوز في (شَهَادَةِِ) ونظائرها أن تكون مجرورةً على أنها بَدَل بعض من كل، يعني تقول: (عَلَى خَمْسٍ شَهَادَةِ) فخمس شُمول، وشهادة بعض ذلك الشمول، فتكون بدل بعض من كل.
صدق الله العظيم ويجوز أن تستأنفها، فتقول: (عَلَى خَمْسٍ: شَهَادَةُ أَنْ لاَ إلَهَ إِلَا الله) على القطع كما قال جل وعلا { ضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ } [النحل:76] (رَجُلَيْنِ أَحَدُهُمَا).
وهذا شائع كثير، وإذا ذكرت نظائرها فيجوز فيها الوجهان: الجرّ على البدلية، والرفع على القطع والاستئناف.

(4/4)

(شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله، وَأَنَّ مُحَمَدََا رَسُولُ الله) الشهادة مأخوذة مِنْ: شَهِدَ، يَشْهَدُ، شُهُودًا، وشَهادَةً، إذا علِم ذلك بقلبه فأخبر به بلسانه وأعلَمَ به غيْرَه، ولا تكون شهادة حتى يجتمع فيها هذه الثلاث: أن يعتقد ويعلم بقلبه، وأن يتلفظ؛ يقول بلسانه، مُعْلِمًا بها الغيْر، طبعاً إذا لم يكن ثمة عذر شرعي عن الإعلام؛ إعلام الغير كالإكراه أو اختفاء أو ما أشبه ذلك مما تجوز فيه التَّقِيَّة.
فإذًا قوله (شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله) يعني العلم بأن لا إله إلا الله وأن محمداً رسول الله، والنطق بذلك، والإعلام به. وكلّ شهادة هي بهذا المعنى، والشاهد عند القاضي لا يُسمّى شاهداً حتى يكون علِم ثم نطق؛ تكلم بذلك فأعلَمَ به القاضي؛ سمي شاهداً لأجل ذلك. وقد يُتوسع فيقال في المعاني إنها شواهد؛ لأجل تنزيلها في النهاية منزلة الشهادة الأصلية.
(شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله، وَأَنَّ مُحَمَدََا رَسُولُ الله)، (أَنْ لاَ إلَهَ إِلَا الله):
صدق الله العظيم (أنْ) هذه هي التفسيرية، وضابطها أنها تأتي بعد كلمة فيها معنى القول دون حروف القول. وقد يجوز أن تكون مخففة من الثقيلة أيضا، يعني شهادة أنّه لا إله إلا الله.
صدق الله العظيم (لاَ إلَهَ إِلَا الله) هي كلمة التوحيد، و(لاَ إلَهَ) نفي، و(إِلَا الله) إثبات، والمنفي استحقاق أحد العبادة؛ لأن الإله هو المألوه؛ هو المعبود، و(إِلَا الله) هذا إثبات، يعني إثبات استحقاق العبادة لله جل وعلا دونما سواه، ونفي هذا الاستحقاق عما سواه.

(4/5)

فإذا قلنا: كلمة التوحيد نفي وإثبات. فهذا معناه أنها تنفي استحقاق العبادة عما سوى الله، وتثبت استحقاق العبادة في الله جل وعلا وحده. فمن شهد أن لا إله إلا الله يكون اعتقد وأخبر بأنه لا أحد يستحق شيئا من أنواع العبادة إلا الله وحده لا شريك له. وفي ضمن ذلك أن مَن توجّه بالعبادة إلى غيره فهو ظالم متعدٍّ باغٍ على ذلك على حق الله جل جلاله.
(وَأَنَّ مُحَمَدََا رَسُولُ الله) يعني أن يعتقد ويخبر ويعلن بأن محمداً -وهو محمد بن عبد الله القُرَشِي المكّي- أنّه رسول من عند الله حق، وأنه نزَل عليه الوحي؛ فأخبره بما تكلم الله جل وعلا به، وأنّه إنّما يبلِّغ عن الله جل وعلا وهذا واضح من كلمة رسول فإن الرسول مبلِّغ. الرسل البشريون مبلغون من لفظ الرسالة، كما أن الملائكة رسل من لفظ الملائكة، فالرسول يأخذ من الله جل وعلا ويبلِّغ الناس ما أخذه عن الله جل وعلا.([8]) ومعلوم أن الرسل من البشر لم يجعل الله لهم -عليهم الصلاة والسلام- لم يجعل الله لهم خاصيةَ أن يأخذوا الوحي منه مباشرة، وأن يسمعوا الكلام منه، يعني في عامة الوحي، وقد يسمعون بما أذِنَ الله جل وعلا لهم في بعض الرسل.
فالمَلَك رسول، فيلقي الخبر على هذا الرسول، فاعتقاداً أن محمدا رسول الله؛ اعتقاد أنه مُبَلَّغٌ ومُبَلِّغٌ، هو رسول من الله جل وعلا لم يلكمه الله جل وعلا بكلِّ الوحي مباشرة، وإنما أوحى إليه عن طريق جبريل عليه السلام، واعتقاد أيضاً أنه خاتم المرسلين؛ (وَأَنَّ مُحَمَدََا رَسُولُ الله) يعني أنّه خاتم الرسل عليه الصلاة والسلام.
وهذا معنى الشهادة من اعتقاد أنه موحَى إليه من الله، وأنه رسول حق، وأنه خاتم الرسل، تمت له هذه الشهادة. وهذه الشهادة بأن محمد رسول الله لها مقتضى، وهذا المقتضى هو طاعته عليه الصلاة والسلام فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وألا يعبد الله إلا بما شرعه رسوله - صلى الله عليه وسلم -.

(4/6)

قال (وَإِقَامِ الصَّلَاةِ) التعبير عن الصلاة بلفظ (إِقَامِ الصَّلَاةِ) هذا لأجل مجيئها في القرآن هكذا { أَقِمْ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ } [الإسراء:78]، { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } ([9]), { الَّذِينَ يُقِيمُونَ الصَّلَاةَ } ([10]) ونحو ذلك من الآيات. ففي القرآن أنّ الصلاة تُقام، ومعنى كونها تقام يعني أنْ تكون على صفة تكون قائمة بإيمان العبد، وهذا هو معنى قول الله جل وعلا { وَأَقِمْ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنْكَر } [العنكبوت:45]، فمن لم يُقم الصلاة لم تَنْهَهُ الصلاة عن الفحشاء والمُنكر.
(وَإِيتَاءِ الزَّكَاةِ) أيضاً لفظ الإيتاء المقصود به أو قيل فيه: إيتاء؛ لأجل مجيئه في القرآن.
(وَحَجِ الْبَيْتِ) كذلك.
و(وَصَوْمِ َرمَضَانَ) كذلك.
يعني اختيرت هذه الألفاظ، بلَّغها النبي - صلى الله عليه وسلم - هكذا لموافقتها لما جاء في القرآن فيها، فلو قيل في الزكاة: إعطاء الزكاة لجاز، ولو قيل في الصلاة: تأْدِيَة الصلاة جاز ذلك، ولكن إتباع ما جاء في القرآن أولى في هذا الأمر. هذا من جهة ألفاظ الحديث.
هذا الحديث دلّ على أن هذه الخمسَ أركانٌ، وقد ذكرتُ لك البارحة أن التعبير عن هذه الخمس بالأركان إنما هو مصطلح حادث عند الفقهاء؛ لأنهم عرَّفوا الركن بأنّه ما تقوم عليه ماهية الشيء، وأنّ الشيء لا يُتصور أن يقوم بلا ركنه. فمثلاً يقولون: البيع أركانه ما تقوم عليه ماهية البيع. لا يمكن أن تتصور بيعاً موجوداً إلا أن يكون هناك بائع ومشتري وهناك سلعة تُباع وتُشترى، يعني سلعة يقوم عليها ذلك، وهناك صيغة يعني واحد يقول: خذ وهات، أو بِعْتُ، والثاني يقول: اشتريتُ، أو ما أشبه ذلك.

(4/7)

فإذًا الأركان كيف نستنتجها؟ ما تقوم عليها حقيقة الشيء، تتصور شيئا، كيف يوجد؟ دعائمُ وجوده هي الأركان. النكاح مثلاً؛ أركان النكاح ما هي؟ ما يقوم عليها النكاح، ما يُتصور أن يوجد نكاح إلا بزوجين -أليس كذلك؟- وبصيغة. زوج يعني رجل وامرأة، وصيغة. هذا حقيقته يعني من حيث هو. يأتي هناك أشياء شرعية لتصحيح هذه الأركان، يقال: يُشترط في الزوج المواصفات كذا وكذا، يشترط في المرأة أن يعقد لها وليّها، يشترط في الصيغة أن تكون كذا وكذا إلى آخره، فغيرُها تكون شروطاً.
فإذًا الركن عندهم ما تقوم عليه ماهية الشيء أو حقيقة الشيء، فهذه الخمس سميت أركانا، أو قيل عنها أركان الإسلام. وهذه التسمية يُشكِل عليها -أو هذا الإطلاق على أنها أركان الإسلام- يُشكل عليها أن أهل السُّنة قالوا: إنّ من شهد أن لا إله إلا الله وأن محمدا رسول الله، وأدّى الصلاة المفروضة، وترك بقية الأركان تهاوناً وكسلاً، فإنّه يطلق عليه لفظ المسلم، ولا يُسلب عنه اسم الإسلام بتركه ثلاثة أركان تهاوناً وكسلاً، وهذا متّفق مع قولهم في الإيمان: الإيمان قول وعمل واعتقاد، ويعنون بالعمل جنس العمل، ويمثِّلُه في أركان الإسلام الصلاة.
فإذًا نقول مرادهم بهذا ما دلّت عليه الأدلة الشرعية، ودلت عليه قواعد أهل السنة مِنْ أنّ هذه الأركان ليس معنى كونها أركاناً أنه إن فُقد منها ركن لم تقم حقيقة الإسلام، كما أنه إذا فُقد من البيع ركن لم تقم حقيقة البيع، لا يُتصور أن هناك بيع بلا بائع، أليس كذلك؟ ولا نكاح بلا زوج، أما الإسلام فيتصور أن يوجد الإسلام شرعاً بلا أداء للحج، يعني لو تُرك الحج تهاوناً؛ فإنه يقال عنه مسلم، أو ترك تأدية الزكاة تهاوناً لا جحدًا؛ فإنّه يقال عنه مسلم، وهكذا في صيام رمضان.
الصلاة اختلفوا فيها؛ اختلف فيها أهل السنة: هل ترْكُ الصلاة تهاوناً وكسلاً يسلُب عنه اسم الإسلام أم لا؟

(4/8)

¨ فقالت طائفة من أهل السنة: إنَّ تَرْكَ الصلاة تهاوناً وكسلاً لا يسلب عن المسلم الذي شهد أن لا إله إلا الله وأن محمداً رسول الله؛ لا يسلب عنه اسم الإسلام، وإنما يكون على كبيرة، وهو في كفر أصغر. وهذا قول طائفة قليلة من علماء أهل السنة.
¨ وقال جمهور أهل السنة: إنَّ تَرْكَ الصلاة تهاوناً وكسلاً كُفْرٌ، وأنّه مَن ترَكَ الصلاة فليس له إسلام، يعني ولو أتى بتأدية الزكاة وصيام رمضان والحج، وهذا هو الصحيح لدلالة الكتاب والسنة والإجماع على ذلك. والصحابة أجمعوا على أن الأعمال جميعاً المأمور بها تركُها ليس بكفر إلا الصلاة، كما قال شقيق بن عبد الله فيما رواه الترمذي وغيره: «كانوا -يعني الصحابة- لا يرون من الأعمال شيئا تركُه كُفر([11])».
والصلاة يُجمع على أنّ تركَها كفر، وهو الذي دل عليه قول الله جل وعلا { مَا سَلَكَكُمْ فِي سَقَرَ(42)قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } [المدثر:42-43] الآيات، وكذلك قول النبي - صلى الله عليه وسلم - في صحيح مسلم: «بين الرجل وبين الشرك أو قال: الكفر ترك الصلاة» وفي السنن الأربعة وفى المُسنَد وفي غيرها بإسناد صحيح من حديث بريده - رضي الله عنه - مرفوعا: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» وقوله عليه الصلاة والسلام «بين الرجل وبين الشرك أو قال الكفر ترك الصلاة» دلّنا على أن ترك الصلاة كفرٌ أكبر.
وذلك أن القاعدة أن لفظ الكفر إذا جاء في النصوص فإنه يأتي على وجهين: الوجه الأول يأتي مُعرَّفًا. والوجه الثاني يأتي منكَّراً بلا تعريف.
صدق الله العظيم فإذا أتى منكَّراً فإنه يكون معناه الكفر الأصغر.
صدق الله العظيم وإذا أتى معرَّفا فتكون (الـ) فيه إما للعهد؛ عهد الكفر الأكبر، العهد الشرعي في ذلك. وإما أن تكون للاستغراق؛ يعني استغراق أنواع الكفر.

(4/9)

مثلاً في الكفر المنكَّر قال عليه الصلاة والسلام «ثِنْتَانِ فِي النّاسِ هُمَا بِهِمْ كُفْرٌ: الطّعْنُ فِي النّسَبِ وَالنّيَاحَةُ عَلَى الْمَيّتِ »، «ثنتان في أمتي من أمر الجاهلية لا يتركونهن» هذا حديث آخر. قال أيضاً عليه الصلاة والسلام: «لا ترجعوا بعدي كفاراً يضرب بعضكم أعناق بعض» وأشباه ذلك مِن ذكر كلمة الكفر مُنَكَّرَة (كفر).
فإذا قيل في الكفر: كُفْرٌ، فهذا الأصل فيه أنه كفر أصغر؛ لأن الشارع جعله منكراً في الإثبات، وإذا كان منكرا في الإثبات فإنه لا يعم كما هو معلوم في قواعد الأصول، أما إذا أتى معرَّفاً فإن المقصود به الكفر الأكبر.
فإذن نقول الصحيح أنَّ ترك الصلاة تهاوناً وكسلاً كفر أكبر، لكن كفره باطن وليس كفره ظاهرا، وليس بباطن وظاهر جميعاً حتى يثبت عند القاضي؛ لأنه قد يكون له شبهة من خلاف أو فهم أو نحو ذلك. ولهذا لا يحكم بردة من ترك الصلاة بمجرد تركه، وإنما يُطلق على الجنس أنّ مَن ترك الصلاة فهو كافر الكفر الأكبر، وأما المعيَّن فإنّ الحكم عليه بالكفر وتنزيل أحكام الكفر كلها عليه هذا لا بد فيه من حكم قاضٍ يدرأ عنه الشبهة ويستتيبه حتى يؤدي ذلك، وهذا هو المعتمد عند جمهور أهل السنة كما ذكرت لك.

(4/10)

وغير الصلاة الأمر على عكس ما ذكرتُ، جمهور أهل السنة على أن مَن ترك الزكاة تهاوناً وكسلاً أو من ترك الصيام أو من ترك الحج فإنه لا يكفر بتركها تهاوناً وكسلاً؛ لأنه ما دلّ الدليل على ذلك وقالت طائفة من أهل العلم من الصحابة ومن بعدهم: إن من ترك بعض هذه أنه كافر على خلاف بينهم في هذا. عمر - رضي الله عنه - ظاهر قوله: أن ترك الحج مع القدرة عليه ووجود الاستطاعة المالية والبدنية أنه كفر، حيث قال لعمّاله في الأمصار: أن يكتبوا له مَن وجد سعة من المسلمين ثم لم يحجوا أن تضرب عليهم الجزية، قال: ما هم بمسلمين، ما هم بمسلمين. وكَفَّر أيضاً بعض الصحابة كابن مسعود مَن ترك الزكاة تهاوناً وكسلاً، وهذا خلاف ما عليه الجمهور جمهور الصحابة ومن بعدهم في أن من تركها بلا امتناع وإنما ترك الزكاة أو ترك الصيام أو ترك الحج تهاوناً منه أنّه لا يُكفَّر، ومنهم من قال بكفره يعني على عكس مسألة الصلاة.
فنقول إذن مسألة الصلاة الجمهور جمهور أهل السنة على تكفير من تركها تهاوناً وكسلاً، وهناك من أهل السنة من لم يكفِّر من تركها تهاوناً وكسلاً، وبقية الثلاثة الأركان العملية جمهور أهل السنة على أنه لا يكفر وهناك من كفَّره.
هذه الأركان منقسمة إلى ثلاثة أقسام، وخُصّت بالذكر لعظم مقامها في هذه الشريعة وعظم أثرها على العبد.
فالشهادتان نصيب القلب والإيمان، فبهما يتحقق الإيمان الذي هو أصل الاعتقاد والعمل.
والصلاة عبادة بدنية محضة.
والزكاة عبادة مالية محضة.
والحج مركب من العبادة المالية والعبادة البدنية.
وصوم رمضان عبادة بدنية محضة.

(4/11)

لهذا قال طائفة من المحققين من أهل العلم إنه جاء في هذه الرواية تقديم الحج على الصوم فقال: (وَإِيتَاءِ الزَّكَاةِ، وَحَجِ الْبَيْتِ، وَصَوْمِ َرمَضَانَ) وصوم رمضان في بقية الروايات قدم على الحج فقال: «وإيتاء الزكاة وصوم رمضان وحج البيت من استطاع إليه سبيلاً». وسبب تقديم الحج على الصيام أن الأمر على ما ذكرت لك من أنّ الصوم من حيث جنسُ دلالته مُمَثَّلٌ في الصلاة، فالصلاة حق البدن المحض يعني عبادة وجبت وتعلقت بالبدن محضة، والزكاة عبادة تعلقت بالمال محضة، والحج عبادة تركبت من المال والبدن فصارت قسماً ثالثاً مستقلاً، وأما الصوم فهو من حيث هذا الاعتبار مكرر للصلاة، وعلى هذا الفهم بنى البخاري رحمه الله تعالى صحيحه فجعل كتاب الحجّ مقدما على كتاب الصوم؛ لأجل أن الحج عبادة مركبة من المال والبدن؛ فهي جنس من حيث هذا الاعتبار جديد، والصيام جنس سبق مثله وهو إقام الصلاة.

(4/12)


الحديث الرابع - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الرابع -
عن أبي عبدِ الرحمن عبدِ الله بنِ مسعودٍٍِ - رضي الله عنه - قال: حَدَّثَنََا رسولُ الله - صلى الله عليه وسلم - وهو الصادق الصدوق «إن أَحدكم يُجْمَعُ خَلْقُهُ فيِ بَطْنِ أُمِهِ أَرْبَعِينَ يَوْمََا نُطْفَةًََ، ثُمَّ يَكُونُ علقةً مِثْلَ ذَلِكَ، ثُمَّ يَكُونُ مُضْغَةً مِثْلَ ذَلِِكَ، ثُمَ يُرْسَلُ إِلَيْهِ الْمَلَكَ، فَيَنْفَخَ فِيهِ الرُّوحَ، وَ يُؤْمَرَ بِأَرْبَعِ كَلِمَاتٍ: بِكَتْبِ رِزْقِهِ، وَأَجَلُهِ، وَعَمَلِهِ، وَشَقِيٌّ أَوْ سَعِيدٌ، فوالله الَّذِي لاَ إِلَهَ غَيْرُهُ؛ إِنَّ أَحَدَكُمْ لَيَعْمَلُ بَعَمَلِ أَهْلِ الْجَنَّةِ، حَتَّى مَا يَكُونَ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ، فَيَسْبِقُ عَلَيْهِ الْكِتَابُ، فَيَعْمَلُ بِعَمَلِ أَهْلِ الْنَّارِ فَيَدْخُلُهَا، وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بَعَمَلِ أَهْلِ الْنَّارِ حَتَّى مَا يَكُونَ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ، فَيَسْبِقُ عَلَيْهِ الْكِتابُ، فَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ، فَيَدْخُلُهَا»[رواه البخاري و مسلم]
[الشرح]
هذا الحديث هو الرابع من هذه الأحاديث المباركة، وهو حديث ابن مسعود - رضي الله عنه -، فيه ذكر القدَر، وذكر جمع الخلق في رحم الأم.
وهذا الحديث أصل في باب القدر والعناية بذلك، والخوف من السوابق، والخوف من الخواتيم، وكما قيل قلوب الأبرار معلقة بالخواتيم، يقولون ماذا يُختم لنا؟، وقلوب السابقين أو المقربين معلقة بالسوابق يقولون ماذا سبق لنا؟.
وهذا وهو الإيمان بالقدر والخوف من الكتاب السابق والخوف من الخاتمة، هذا من آثار الإيمان بالقدر خيره وشره، فإنّ هذا الحديث دل على أنّ هناك تقديرًا عُمْريًا لكل إنسان، وهذا التقدير العُمْري يكتُبه المَلك بأمر الله جل وعلا كما جاء في هذا الحديث.

(5/1)

إذًا هذا الحديث مَسُوقٌ لبيان التقدير العُمْري لكل إنسان؛ وليَخاف المرء السوابق والخواتيم؛ وليؤمن بأنّ ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، والسوابق في عمل العبد والخواتيم متصلة كما قيل: الخواتيم ميراث السوابق. فالخاتمة ترثُها لأجل السوابق، فما من خاتمة إلا وسببُها -بلطف الله جل وعلا ورحمته، أو بعدله وحكمته- سوابق المرء في عمله، وهي جميعاً متعلقة بسوابق القدر.
هذا الحديث قال فيه ابن مسعود - رضي الله عنه - (حدثنا رسول الله - صلى الله عليه وسلم - وهو الصادق المصدوق)، قوله(حدثنا رسول الله - صلى الله عليه وسلم -) هذا فيه استعمال لفظ التحديث من ابن مسعود - رضي الله عنه -، وهو أحد ألفاظ التَّحَمُّل المعروفة عند المحدثين؛ ولهذا استعملها العلماء كثيراً في صيغ التحديث، واستعملوا أيضاً لفظ أخبرنا، وقد رواه الصحابة عن رسول الله - صلى الله عليه وسلم -، فالمحدثون اختاروا من ألفاظ التحمّل (حدثنا) وهي أعلاها؛ لأجل قول الصحابة حدثنا رسول الله - صلى الله عليه وسلم -، وهذا الحديث مثال لذلك، واختاروا (أخبرنا) أيضاً لقول الصحابة أخبرنا رسول الله - صلى الله عليه وسلم -، أو أخبرني النبي - صلى الله عليه وسلم - بكذا، وزادوا عليها ألفاظاً من ألفاظ التحمّل.

(5/2)

قوله (وهو الصادق المصدوق)، (هو الصّادق) يعني الذي يأتي بالصدق، والصّدق حقيقته الإخبار بما هو موافق للواقع، والكذب ضده؛ وهو الإخبار بما يخالف الواقع، و(المصدوق) هو المصدَّق يعني الذي لا يقول شيئاً إلا صُدِّقَ. وقول ابن مسعود هنا (وهو الصادق المصدوق) هذه تهيئة، هذه فيها أدب للمعلم أنْ يهيئ العلم لمن يعلمه ومن يخبره بالعلم؛ لأنّ هذا الحديث فيه شيء غيبي لا يُدرَك لا بالحس ولا بالتجربة، وإنما يُدرك بالتسليم والعلم بالخبر لصدق المخبِرِ به عليه الصلاة والسلام ففيه ذكر تنوّع الحَمْل. ومعلوم أن الصحابة في ذلك الوقت لم يكونوا يعلمون، وكذلك الناس في ذلك الزمان لم يكونوا يعلمون تطور هذه المراحل بعلم تجريبي، أو برؤية أو نحو ذلك، وإنما هو الخبر الذي يصدقونه، فكانوا علماء لا بالتجريب وإنما بخبر الوحي على النبي صلوات الله وسلامه. قال (وهو الصادق المصدوق) يعني الذي لا يخبر بشيء على خلاف الواقع، وهو الذي إذا أخبر بشيء صُدِّق مهما كان، وهذا من جراء التسليم له عليه الصلاة والسلام بالرسالة.
قال (إن أَحدكم يُجْمَعُ خَلْقُهُ فيِ بَطْنِ أُمِهِ أَرْبَعِينَ يَوْمََا نُطْفَةًََ) لفظ (يُجْمَعُ) كأنّه كان قبل ذلك متفرقاً فجُمع نطفة، والنطفة معروفة، وهي ماء الرجل وماء المرأة، أو ما شابه ذلك قبل أن يتحول إلى دم، والعلقة قطعة الدم التي تعلق بالشيء وهي تعلق بالرحم، والمضغة هي قطعة اللحم.

(5/3)

قال ابن مسعود - رضي الله عنه - هنا أنّ النبي - صلى الله عليه وسلم - حدثهم (إنَّ أَحدَكم يُجْمَعُ خَلْقُهُ فيِ بَطْنِ أُمِهِ أَرْبَعِينَ يَوْمََا نُطْفَةًََ) يعني أنه يكون ماءً لمدة أربعين يوماً لا يتحول إلى دم هذه المدة؛ يعني من بداية وضع النطفة في الرحم تستمر أربعين يوماً على هذا النحو. وهل يعني استمرارها هذه المدة أنها في هذه المدة لا يكون فيها أي نوع من التصوير أو الخلق أو نحو ذلك؟ لا يدل هذا الحديث على ذلك وإنما يدل على أن هذه المدة تكون نطفة، أما مسألة التصوير، ومتى تكون فهذه لم يُعرض لها في هذا الحديث، وإنما في أحاديث أُخَر.
قال (ثُمَّ يَكُونَ علقةً مِثْلَ ذَلِكَ) يعني يكون دماً متجمداً في رحم الأم أربعين يوماً أخرى.
قال (ثُمَّ يَكُونَ مُضْغَةً مِثْلَ ذَلِِكَ) يعني يتحول إلى مضغة، وهي قطعة اللحم أيضاً أربعين يوماً أخرى، وهذه؛ تحوُّل من الدم إلى اللحم إلى آخره قال فيها عليه الصلاة والسلام (ثُمَّ يَكُون)وكلمة (ثُمَّ) هذه تفيد التراخي والتراخي كما هو معلوم في كل شيء بحسَبِه.

(5/4)

والتصوير يكون في أثناء هذه المدة، وقد جاء في صحيح مسلم من حديث حذيفة بن أسيل - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال «إذا بلغت النطفة ثِنْتَينِ وَأَرْبَعينَ لَيْلَةً أُرسل إليها الملك، فيأمره الله جل وعلا بتصويرها، ثم يقول: أي ربي، أَذَكَرٌ أَمْ أُنْثَىَ؟ فيأمُرُ الله مَا شَاءَ. وَيَكْتُبُ الْمَلَكُ، ثُمّ يَقُولُ: أي ربي، شقي أم سعيد؟ فيقول الله أو يأمر الله بمَا شَاءَ ثُمّ يَكْتُبُ الْمَلَكُ، ثُمّ يَقُولُ: أي ربي، رِزْقُهُ؟ فيقول الله مَا شَاءَ. ثُمّ يَكْتُبُ الْمَلَكُ». فهذا يدل على أن التصوير سابق لتمام هذه المدة، وأن التصوير يكون بعد ثنتين وأربعين ليلة، وقد قال جل وعلا { فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } [الإنفطار:8] وهذا التصوير معناه التخطيط، فإنّ هناك ثلاثة ألفاظ، ألفاظ التكوين: تكوين المخلوق وهي التصوير، والخلق، والبَرْء { هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ } [الحشر:24].
فالمصور معناه: الذي يجعل الشيء على هيئة صورة مخططة.
والخلق؛ خلق الشيء؛ خلق الجنين: أن يجعل لها مقاديرها من الأطراف والأعضاء ونحو ذلك.
والبرء: أن تتم وتكون تامّة، يعني: أن يبرأ ما سبق.

(5/5)

وهذا في الجنين واضح، فإن الجنين يصور أولاً قبل أن تخلق له الأعضاء، فلو رُئي الجنين، بعض الأجنة إذا سقط في تسعين يوماً أو في أكثر من ثمانين يوماً ونُظر إليه إذا أسقطته الأم ونظر إليه وُجد أنه كلوحة عليها خطوط، يعني العين مرسومة رسمًا { فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } [المؤمنون:14]، وتجد أنه كالتخطيط في شيء شفاف، وهذا لم تتكون الأعضاء، وإنما هذا التصوير، وهذا كما جاء في حديث حذيفة يفعله الملَك بأمر الله جل جلاله، والملائكة موكلون بما يريد الله جل وعلا منهم كما قال سبحانه { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ } [السجدة:11]، فالملائكة موكلون بما شاء الله جل وعلا أن يفعلوه { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [التحريم:6].

(5/6)

نستفيد أيضاً من هذا أن في هذه المدة يُكتب هل هو ذكر أم أنثى؟ كما جاء في حديث حذيفة الذي ذكرت لك في مسلم أنه بعد الثنتين والأربعين ليلة يسأل الملَك فيقول «أي ربي، ذكر أم أنثى؟ فيقول الله جل وعلا أو يأمر الله جل وعلا بما شاء فيكتب الملك». قال طائفة من المحققين من أهل العلم: إنه بذلك -يعني بعد الثنتين والأربعين- يخرج علم نوع الجنين من كونه ذكرا أو أنثى عن اختصاص الله جل وعلا به؛ لأنّ الله جل وعلا اختص بخمسة من علم الغيب؛ اختص بخمسة لا يعلمها إلا الله، ومنها أنه جل وعلا { وَيَعْلَمُ مَا فِي الْأَرْحَامِ } [لقمان:34]، وما في الأرحام كثيرة ما في الأرحام يشمل مَن في الرحم، ويشمل ما في الرحم { اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ } [الرعد:8]، وهذا العلم الشّمولي بتطور الجنين في رحم أمه لحظة بلحظة لا أحد يعلمها إلا الله جل جلاله. أما العلم بكون الجنين ذكرا أم أنثى فهذا من اختصاص علم الله جل وعلا قبل الثنتين وأربعين ليلة، فإذا أعْلَم الملَك بذلك دلّ الحديث على خروجه عن العلم الذي لا يعلمه إلا الله جل وعلا، ولهذا في بعض الأعصر المتقدمة كان بعض أهل التجريب -كما ذكر ذلك ابن العربي في تفسيره ”أحكام القرآن“- بعض أهل التجريب كان ينظر إلى رحم المرأة ينظر إلى المرأة الحامل، ويقول في بطنها ذكر أم أنثى، يعني إذا عظُم بطنها. وذكر العلماء أن هذا ليس فيه ادعاء علم الغيب؛ لأن الاختصاص فيما قبل ذلك، منهم من يقيِّد الاختصاص بما قبل نفخ الروح، فيهم وهو الصحيح أن يقيد الاختصاص بما قبل ثنتين وأربعين ليلة كما دل عليه الحديث الصحيح الذي ذكرتُ لك.

(5/7)

وفي الزمن هذا يُعرف أيضاً هل هو ذكر أم أنثى بالوسائل الحديثة، وليس في هذا ادعاء علم الغيب؛ لأنهم لا يعلمونه قطعاً ولا يستطيعون أنْ يعلموه إلا بعد هذه المدة التي ذكرنا، وأما قبلها فإنها من اختصاص علم الله جل وعلا مع أنهم لا يعلمونها إلا بعد أن تنفصل؛ أو تتميز آلة الذكر من آلة الأنثى، يعني فرْج الذكر من فرْج الأنثى وهذا يكون بعد مدة.
قال عليه الصلاة والسلام هنا (يَكُونَ علقةً مِثْلَ ذَلِكَ، ثُمَّ يَكُونَ مُضْغَةً مِثْلَ ذَلِِكَ) وهذه مائة وعشرون يوماً، يعني أربعة أشهر.
قال (ثُمَ يُرْسَلُ إِلَيْهِ الْمَلَكَ) هذا ملك آخر، ملَك موكَّل بنفخ الروح أو هو الملك الأول ولكن هذا إرسال آخر.
قال (فَيَنْفُخَ فِيهِ الرُّوحَ، وَ يُؤْمَرَ بِأَرْبَعِ كَلِمَاتٍ: بِكَتْبِ رِزْقِهِ، وَأَجَلُهِ، وَعَمَلِهِ، وَشَقِيٌّ أَوْ سَعِيدٌ).
هنا نظر العلماء في ذلك فقالوا هذا الحديث يدل على أن نفخ الروح لا يكون إلاّ بعد أربعة أشهر، وعلى هذا بنى الإمام أحمد وجماعة من أهل العلم قولهم: إن الجنين إذا سقط لأربعة أشهر غُسِّل وصُلِّي عليه؛ لأنه قد نفخ فيه الروح بدلالة هذا الحديث، وأحاديث أُخَر دلّت على أنه يُكتب رزقُه وأجله -كما ذكرنا- وشقي أو سعيد قبل ذلك. فكيف نوفق ما بين الأحاديث التي فيها ذكر الكتابة قبل هذه المدة، وذكر الكتابة بعد تمام المائة وعشرين يوماً أي بعد تمام الأربعة أشهر؟

(5/8)

للعلماء أقوال في ذلك وأظهرها عندي أنّ هذا الذي جاء في هذا الحديث على وجه التقديم والتأخير، وذلك أنّ إدخال الكتابة في أثناء ذكر تدرّج الحمل هذا من حيث اللغة غير مناسب، بل المراد أولاً أن يُذكر التدرج، ثم بعد ذلك ذُكر نفخ الروح؛ لتعلقه بما قبله، وأما الكتابة فإنها وإن كانت في أثناء تلك المائة وعشرين يوماً فأُخّرت لأجل أنه لا يناسب إدخالها لترتيب تلك الأطوار بعض}ها على بعض. يعني أن اللغة يقتضي حُسْنُها أن لا تدخل الكتابة بين هذه الأطوار فالمقصود هنا ذكر هذه الأطوار الثلاثة: النطفة، ثم العلقة، ثم المضغة، فذِكر الكتابة في أثنائها يقطع الوصل، وهذا له نظائر في اللغة، ومنه قول الله جل وعلا في سورة السجدة { وَبَدَأَ خَلْقَ الْإِنسَانِ مِنْ طِينٍ(7)ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ(8)ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ } [السجدة:89] الآية، فهنا كان الترتيب { وَبَدَأَ خَلْقَ الْإِنسَانِ مِنْ طِينٍ(7)ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ?[السجدة:89] مع أن النسل هذا ليس لآدم هنا، يعني نفخ الروح سبق وجود النسل، بدأ خلق الإنسان من طين ثم نُفِخَتِ الروح ثم جُعل النسل من ماء مهين، فهنا أخَّر نفخ الروح مع أنه بينهما؛ لأجل أن يتناسب الماء مع الماء أوالطين مع الماء، قال (وَبَدَأَ خَلْقَ الْإِنسَانِ مِنْ طِينٍ(7)ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ)، وبهذا تتفق الأحاديث ولا يحسن في مثل هذه المجالس المختصرة أن نعرض اختلاف الروايات في هذا وكثرة الاعتراضات أو الإشكالات فيها؛ لكن هذا هو أولى الأقوال في هذه المسألة وأقربها من حيث اللغة ومن حيث جمع الأحاديث.
إذا تقرر هذا فنفخ الروح هل هو متعلق بالكتابة أو هو بعد المائة والعشرين يومًا؟ اختلف العلماء أيضاً في ذلك:

(5/9)

¨ فقالت طائفة من أهل العلم لا يكون نفخ الروح إلا بعد الأربعة أشهر؛ لأنه قال هنا (ثُمَّ يُرْسِلُ إِلَيْهِ الْمَلَكَ، فَيَنْفُخَ فِيهِ الرُّوحَ) و(ثُمَّ) تقتضي التراخي الزمني؛ ولهذا قال طائفة من الصحابة واختاره الإمام أحمد وجماعة أنه ينفخ فيه الروح في العشرة أيام التي تلي الأربعة أشهر.
¨ وقال آخرون من أهل العلم: إنه ينفخ فيه الروح بعد تمام أربعة أشهر وعشرة لروايات رويت عن الصحابة في ذلك.
¨ وقال آخرون: أن نفخ الروح هنا عُلِّق أو جُعل مقترنا به الكتابة، فقال عليه الصلاة والسلام: (ثُمَّ يُرْسِلُ إِلَيْهِ الْمَلَكَ، فَيَنْفَخَ فِيهِ الرُّوحَ وَيُؤْمَرَ بِأَرْبَعِ كَلِمَاتٍ) فجعل الأمر بأربع كلمات مع نفخ الروح، ونعلم بالأحاديث الأُخَر أنّ الكتابة؛ كتابة هذه الكلمات كانت قبل ذلك، وأحاديث النبي - صلى الله عليه وسلم - لا تتعارض بل تتفق؛ لأن الحق لا يعارض الحق وكلها يُصدق بعضها بعضاً؛ فلهذا قالوا هذا بناءً على الأغلب، وقد تنفخ الروح وتوجد الحركة قبل ذلك؛ لأنها هنا قُرن نفخ الروح بالكتابة، والكتابة دلت أحاديث على سبقها، فمعنى ذلك أنه يمكن أن يكون نفخ الروح في أثناء المائة وعشرين يوماً.
هل تكون الكتابة بعد نفخ الروح؟ هذا الحديث ليس فيه دلالة وإنما فيه ترتُّب الكتابة على الروح بالواو فقال (ثُمَّ يُرْسِلُ إِلَيْهِ الْمَلَكَ، ... وَيُؤْمَرَ بِأَرْبَعِ كَلِمَاتٍ) والواو لا تقتضي ترتيباً، وإنما تقتضي اشتراكاً، فمعنى ذلك أنه قد تتقدم الكتابة، وقد يتقدم نفخ الروح والأظهر تقدم الكتابة على نفخ الروح كما دلت عليه أحاديث كثيرة.

(5/10)

فإذًا نخلص من هذا في خلاف طويل لأهل العلم، لكن ذكرت لكم لُبَّهُ وخلاصته، أن الغالب أن يكون نفخ الروح كما جاء في هذا الحديث بعد مائة وعشرين يوماً، وقد يتحرك الجنين وينفخ قبل ذلك، وهذا مشاهد؛ فإنه كثير ما تحصل الحركة والإحساس بالجنين من قِبَل الأم وتنقلِه في رحمها قبل تمام الأربعة أشهر، والنبي { - صلى الله عليه وسلم -مَا يَنْطِقُ عَنْ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } [النجم:3-4] وكلماته وأحاديثه يصدِّق بعضها بعضا.
قال هنا (وَيُؤْمَرَ بِأَرْبَعِ كَلِمَاتٍ) قال قبل ذلك (فَيَنْفَخَ فِيهِ الرُّوحَ) (الرُّوحَ) مخلوق من مخلوقات الله جل وعلا لا نعلم كيفية هذا النفخ، ولا كيف تتلبس الروح بالبدن، والروح أُضِيفَتْ إلى الله جل وعلا تشريفا لها وتعظيما لشأنها. ([12]) قال جل وعلا { فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي } ([13]) الإضافة هنا إضافة خلق، وإضافة تشريف، ليست هي صفة لله جل وعلا.
والروح هي سر الحياة كما هو معلوم، وتعلُّق الرّوح ببدن الجنين في رحم الأم تعلق ضعيف؛ لأنّ الروح لم تكتسب شيئا، ولم تقوَ، فتبدأ الروح بالقوّة في تعلقها بالبدن كلما تقدم بالجنين الزمن في رحم الأم، حتى إذا خرج صار التعلق تعلقا آخر.
يقول العلماء إنّ تعلق الروح بالبدن أربعة أنواع:
تعلق في رحم الأم؛ هذا النوع الأول: وهو تعلق ضعيف، الحياة فيه للبدن، والروح تعلقها بالبدن ضعيف.
والثاني في الحياة الدنيا: والحياة فيه للبدن، والروح تبع، وتعلقها بالبدن تعلُّقٌ مناسب لبقاء البدن في الدنيا.
النوع الثالث من التعلق بعد الموت: والحياة فيه للروح، والبدن تبع.
والنوع الرابع تعلق الروح بالبدن بعد قيام الناس لرب العالمين يوم القيامة: وهذا التعلق أكمل التعلقات، فتكون الحياة للبدن وللروح جميعا في أعظم أنواع التعلق.

(5/11)

قال (وَيُؤْمَرَ بِأَرْبَعِ كَلِمَاتٍ: بِكَتْبِ رِزْقِهِ، وَأَجَلِهِ، وَعَمَلِهِ، وَشَقِيٌّ أَوْ سَعِيدٌ). هذه الكتابة تُسمَّى القدر العُمْري أو التقدير العُمْري، والتقديرات أنواع: منها القدر اليومي، ومنها القدر السنوي أرفع منه، ومنها القدر والتقدير العُمْري، ومنها التقدير أو القدر السابق الذي في اللوح المحفوظ.
والقدر السابق الذي في اللوح المحفوظ، هذا الذي يعم الخلائق جميعا، كما جاء ذلك في قول الله جل وعلا { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [الحج:70]، { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَر } [القمر:49]، قال عليه الصلاة والسلام «قَدَّرَ الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء»، (قدَّر مقادير الخلائق) يعني كتبها، أما العلم فإنه أول ليس مقصورا بقبل خلق السماوات والأرض بخمسين ألف سنة.
فتحصَّل من هذا أن هذا التقدير اسمه التقدير العمري، وهو بعض القدر السابق، يعني أنك إذا تصورت التقدير العمري للناس جميعا، فإن هذا يوافق التقدير الذي في اللوح المحفوظ، كل أحد بحسبه، فالتقدير الذي في اللوح المحفوظ عام وخاص أيضا، وأما هذا التقدير فهو تقدير عمري يخص كل إنسان.

(5/12)

وهذا القَدَر ليس معناه أنه إجبار؛ يعني يؤمر الملك بكتب أربع كلمات، يؤمر بكتب رزقه، وأجله، وعمله، وشقي أو سعيد. هذه الأربع كلمات ليست إجبارا؛ يعني لا يكون العبد بها مجبرا، وإنما هي إخبار للملك بأنْ يكتب ما كتبه الله جل وعلا ليظهر موافقَةُ علم الله جل وعلا في العباد، ليظهر علم الله فيهم جل وعلا، وهذا التقدير لا يمكن لأحد أن يخالفه؛ من كُتِبَ عليه أنه شقي فإنه سيكون شقيا؛ لأنّ علم الله جل وعلا نافذ، بمعنى أن الله جل وعلا يعلم ما سيكون عليه العباد، وسيكون عليه ما خلق إلى قيام الساعة، وما بعد ذلك أيضا.
فهذا التقدير العمري كتابةً، فتكون بيد الملك، وهو يختلف عن التقدير الذي في اللوح المحفوظ بشيء، وهو أنّه يقبل التغيير، وأما الذي في اللوح المحفوظ فإنه لا يقبل التغيير، بمعنى أنَّ ما كتبه الله جل وعلا في أم الكتب لا يقبل المَحْوَ ولا التغيير، وغيره من أنواع التقديرات يعني السنوية أو العمرية فإنها تقبل التغيير. قال جل وعلا { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ } [الرعد:39]، قال ابن عباس (يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ) يعني فيما في صحف الملائكة،(وَعِنْدَهُ أُمُّ الْكِتَاب) عنده اللوح المحفوظ، لا يتغير ولا يتبدل. ولهذا كان عمر - رضي الله عنه - يقول في دعائه: ”اللهم إن كنت كتبتني شقيا فاكتبني سعيدا“، وهذا يعني به الكتابة في صحف الملائكة، لا الذي في اللوح المحفوظ؛ فإن الذي في اللوح المحفوظ لا يتغير ولا يتبدل، وهذا له حكمة بالغة، وهو أن ينشط العبد فيما فيه صلاحه، وأن يعظم الرغب إلى الله جل وعلا، وأن الله سبحانه يعلم ما العباد عاملون، ومما يعلم دعاؤهم ورجاؤهم بالله جل وعلا ووسائلهم إليه سبحانه في تحقيق ما به صلاحهم في الآخرة.

(5/13)

(بِكَتْبِ رِزْقِهِ، وَأَجَلِهِ، وَعَمَلِهِ، وَشَقِيٌّ أَوْ سَعِيدٌ) كما ذكرت لك هذه ليس فيها إجبار، والعبد عندنا أهل السنة العبد مُخَيَّر، وفي اختياره لا يخرج عن قدر الله جل وعلا السابق، وليس بمجبر على ما يفعل، وليس أيضا خالقا لفعل نفسه؛ بل الله جل وعلا هو الذي يخلق فعل العبد.
هنا قال (فوالله الَّذِي لاَ إِلَهَ غَيْرُهُ) هذه الكلمة مُدْرَجَة من كلمات ابن مسعود - رضي الله عنه - كتعليق على ما سبق من كلام النبي - صلى الله عليه وسلم - قال (فوالله الَّذِي لاَ إِلَهَ غَيْرُهُ؛ إِنَّ أَحَدَكُمْ لَيَعْمَلُ بَعَمَلِ أَهْلِ الْجَنَّةِ، حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ، فَيَسْبِقُ عَلَيْهِ الْكِتَابُ، فَيَعْمَلُ بِعَمَلِ أَهْلِ الْنَّارِ فَيَدْخُلُهَا) لأن الكتاب فيه ذكر الخاتمة، شقي أو سعيد، وهذا باعتبار الخاتمة، سار طول عمره في طاعة، ثم بعد ذاك اختار الشقاء، فوافق ما كتبه الملك أنه شقي، وليس معنى ذلك أنه مجبر، ولكن وافق ذلك.
وكما قلت لك قال جماعة من السلف ”الخواتيم ميراث السوابق“. فلهذا يبعث هذا الحديث وكلام ابن مسعود هذا يبعث على الخوف الشديد من الخاتمة؛ لأن العبد لا يدري بما يُخْتَم له، والسوابق هي التي تكون وسائل للخواتيم، والعبد بين خوف عظيم في أمر خاتمته، وما بين رجاء عظيم، وإذا جاهد في الله حق الجهاد، واستقام على الطاعة، فإنّه يُرْجَى له أن يُخْتَم له بخاتمة السعادة.

(5/14)

قال (وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بَعَمَلِ أَهْلِ الْنَّارِ حَتَّى مَا يَكُونَ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ) يعني عن القرب، أن الأجل قريب، لكن يسبق عليه الكتاب، فيكون أمره في آخر أمره على الردة والعياذ بالله. وعمله بعمل أهل الجنة، هذا فيما يظهر للناس، وفي قلبه الله أعلم به، ما ندري ماذا كان في قلوب الذين زاغوا فأزاغ الله قلوبهم، لكن نعلم على اليقين أنّ الله جل وعلا حَكَمٌ عَدْل، لا يظلم الناس شيئا، ولكن الناس أنفسهم يظلمون.
قال (وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بَعَمَلِ أَهْلِ الْنَّارِ حَتَّى مَا يَكُونَ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ، فَيَسْبِقُ عَلَيْهِ الْكِتابُ، فَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ، فَيَدْخُلُهَا)رواه البخاري ومسلم. وهذا من فضل الله العظيم على بعض عباده أن يختم له بخاتمة السعادة.

(5/15)

هذا الحديث كما ذكرت لك، وكلام ابن مسعود في آخره يبعث على الخوف الشديد من الخواتيم، ويبدأ المرء يفكر فيما سبق له، وإن المرء أحيانا لينظر إلى السوابق، فلا يدري ماذا كتب له فيبكي، كما قال بعض السلف من الأئمة، قال ”ما أبكَى العيونَ ما أبكاها الكتاب السابق“، فالمرء ينظر ويتأمل، ويودّ أنه لو اطلع على ما كتبه الملك، هل الملك كتبه شقيا أم كتبه سعيدا؟ فإن كان كتبه سعيدا فهي سعادة له وطمأنينة، وإن كان كتبه شقيا فيعمل بعمل أهل الجنة حتى يُكْتَب من الأتقياء، ولكن الله جل وعلا بحكمته غَيَّبَ هذا عن العباد ليبقى الجد في العمل، ولتبقى حكمة التكليف، وأن يكون الناس متفاضلين في البِر والتقوى، فليس سواءً حازم ومضيع، ليس سواءً من هو مجاهد يجاهد نفسه ويجاهد عدوه إبليس، ومن هو مضيع ويتبع نفسه هواها. قال ”ما أبكَى العيونَ ما أبكَاها الكتاب السابق“، وقال بعضهم ”قلوب الأبرار معلقة بالخواتيم، يقولون: بماذا يُختم لنا؟، وقلوب السابقين أو قال المقربين معلقة بالسوابق يقولون: ماذا سبق لنا؟“، وهذا مثال للخوف الشديد الذي يكون في قلوب أهل الإيمان، وإذا كان هذا الخوف فإنه لا يعني أن يكون مترددا ليس على طاعة، ولكن يبعثه هذا الخوف على الأخذ بالحزم، وأنْ يعد العدة للقاء الله جل وعلا.
الإيمان بالقدَر له ثمراته العظيمة في العمل واليقين، وصلاح قلوب العباد، فالأتقياء هم الذين آمنوا بالقدَر، والمضيِّعون هم الذين اعترضوا على القدر، ولكلٍّ درجات عند الله جل وعلا من الفضل والنعمة، يعني من المقربين والسابقين، وأصحاب اليمين إلى آخره، ولأهل الشقاء دركات في النار، نعوذ بالله من الخِذلان.
نكتفي بهذا القدْر، وأول الأحاديث، يعني إلى ثماني أو عشرة أحاديث، هذه جوامع تحتاج إلى طول، ثم بعد ذلك نمشي إن شاء الله لأن ما بعدها يكون قد سبق فيما قبل، أو يكون الكلام عليه قليلا.

(5/16)

بارك الله فيكم، ونفعني وإياكم، وثبتنا وإياكم على الحق والعلم والهدى، صلى الله وسلم على نبينا محمد.

(5/17)


الحديث الخامس - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الخامس -
وعن أمِّ المؤمنين أمِّ عبدِ الله عائشةَ رضي الله عنها قالت: قال رسول الله - صلى الله عليه وسلم - «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ» [رواه البخاري مسلم]، وفي رواية لمسلمٍ: «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ».
[الشرح]
هذا الحديث حديث عظيم جدّا، وعَظَّمَه العلماء، وقالوا إنه أصل في رد كل المحدثات والبدع والأوضاع المخالفة للشريعة، فهو أصل في ردّ البدع في العبادات، وفي ردّ العقود المحرمة، وفي ردّ الأوضاع المحدثة على خلاف الشريعة في المعاملات، وفي عقود النكاح، وما أشبه ذلك، ولهذا جعل كثير من أهل العلم هذا الحديث مستمسكا في ردّ كل مُحدَث، كل بدعة من البدع التي أحدثت في الدين، ولهذا ينبغي لطالب العلم أن يحرص على هذا الحديث حرصا عظيما، وأن يحتج به في كل مورد يحتاج إليه فيه في رد البدع والمحدثات، في الأقوال والأعمال والاعتقادات؛ فإنه أصل في هذا كلِّه.

(6/1)

قال رحمه الله تعالى (عن أمِّ المؤمنين أمِّ عبدِ الله عائشةَ رضي الله عنها قالت: قال رسول الله - صلى الله عليه وسلم - «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ» وفي رواية لمسلم -وقد علَّقَها البخاري في الصحيح أيضا- «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ»)، قال عليه الصلاة والسلام (مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ) قال(مَنْ أَحْدَثَ) ولفظ (مَنْ) هذا للاشتراك، وجوابه (فَهُوَ رَدٌّ) والحَدَث في قوله (أَحْدَثَ) هو كل ما لم يكن على وفق الشريعة، على وفق ما جاء به المصطفى - صلى الله عليه وسلم - لهذا قال فيه (مَنْ أَحْدَثَ فِي أَمْرِنَا) والأمر هنا هو الدين، كقوله جل وعلا { فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } [النور:63]. فمن أحدث في الدين ما ليس منه فهو مردود عليه، وقوله هنا (مَا لَيْسَ مِنْهُ) لأنّه قد يُحْدِث شيئا باعتبار الناس، ولكنه سنة مهجورة؛ هجرها الناس، فهو قد سَنَّ سنة من الدين، وذَكَّر بها الناس، كما جاء في الحديث أنه عليه الصلاة والسلام قال«ومن سَنَّ في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة»، فإذن قوله أولا (مَنْ أَحْدَثَ) هذا فيه المحدثات في الدين، ودل عليها قوله (فِي أَمْرِنَا هَذَا) يعني في ديننا هذا، وما عليه أمر النبي - صلى الله عليه وسلم - وهو شريعته. قال (مَا لَيْسَ مِنْهُ) وهذه هي الرواية المشتهِرة في الصحيحين وفي غيرهما، ورُوي في بعض كتب الحديث (مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ) يعني ما ليس في أمرنا، فهذا يدل يعني هذه الرواية تدل على اشتراط العمل بذلك الشيء، ولا يُكْتَفَى فيه بالكليات في الدلالة، قال (فَهُوَ رَدٌّ) يعني فهو مردود عليه كما قال علماء اللغة (ردٌّ) هنا بمعنى مردود، كسد بمعنى مسدود،

(6/2)

ففعل تأتي بمعنى مفعول، يعني من أتى بشيء محدث في الدين لم يكن عليه النبي - صلى الله عليه وسلم - فهو مردود عليه كائنا من كان، وهذا فسرته الرواية الأخرى (مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ)، فأرجعه إلى الأعمال، والعمل هنا المراد به الدين أيضا، يعني من عملا عملا يتدين به من الأقوال أو الأعمال أو الاعتقادات ليس عليه أمرنا فهو رد، يعني مردودا عليه. وهذا فيه إبطال كل المحدثات، وإبطال كل البدع، وذم ذلك، وأنها مردودة على أصحابها، وهذا الحديث -كما ذكرت لك- أصلٌ في رد البدع في الدين، والأعمال التي في الدين يعني أمور الدين منقسمة إلى عبادات وإلى معاملات، والمحدثات تكون في العبادات وتكون في المعاملات، فهذا الحديث دَلَّ على إبطال المحدثات وإبطال البدع؛ لأن كل محدثة بدعة، يعني كل محدثة في الدين بدعة.
والعلماء تكلموا كثيرًا عن البدع والمحدثات، وجعلوا هذا الحديث دليلا على رد المحدثات والبدع، فالبدع مذمومة في الدين، وهي شر من كبائر الذنوب العملية؛ لأن صاحبها يستحسنها، ويستقيم عليها تقربا إلى الله جل وعلا.
إذا تبين هذا الشرح العام للحديث، فما المراد بالبدع والمحدثات؟ هذه مما اختلف العلماء في تفسيرها، والمحدثات والبدع منقسمة إلى محدثات وبدع لغوية، وإلى محدثات وبدع في الشرع.
¨ أما المحدث في اللغة: هو كل ما كان أُحْدِثَ، سواء أكان في الدين، أو لم يكن في الدين، وإذا لم يكن في الدين فإنّ هذا معناه أنه لا يدخل في هذا الحديث، وكذلك البدع، ولهذا قسم بعض أهل العلم المحدثات إلى قسمين: محدثات ليست في الدين، وهذه لا تُذَم، ومحدثات في الدين، وهذه تذم.

(6/3)

مثل المحدثات التي ليست من الدين: مثل ما حصل من تغير في طرقات المدينة، وتوسعة عمر الطرقات، أو تجصيص البيوت، أو استخدام أنواع من البُسط فيها، واتخاذ القصور في المزارع، وما أشبه ذلك مما كان في زمن الصحابة وما بعده، أو اتخاذ الدواوين، أو ما أشبه ذلك، فهذه أُحدثت في حياة الناس فهي محدثة، ولكنها ليست بمذمومة؛ لأنها لم تتعلق بالدين.
كذلك البدع، منها بدع في اللغة يصح أن تسمى بدعة، باعتبار أنها ليس لها مثال سابق عليها في حال مَنْ وصفها بالبدعة، وبدع في الدين، وهذه البدع التي في الدين كان الحال على خلافها، ثم أُحْدِثَتْ.
مثاله قول عمر - رضي الله عنه - لما جمع الناس على إمام واحد، وكانوا يصلون أشتاتا في رمضان، جمعهم في التراويح على إمام واحد قال ”نعمت البدعة هذه“، فسماها بدعة باعتبار اللغة؛ لأنها في عهده بدعة، يعني لم يكن لها مثال سابق في عهد عمر، فتعلقت باللغة أولا، ثم بالمتكلم ثانيا.

(6/4)

إذا تبين هذا فالمقصود بهذا الحديث المحدثات والبدع في الدين، والبدعة في الدين دَلَّ الحديث على ردها، ودل على ذلك آيات كثيرة وأحاديث كثيرة، كما قال جل وعلا { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } [الشورى:21]، فسماهم شركاء؛ لأنهم شرعوا من الدين شيئا لم يأتِ به محمد عليه الصلاة والسلام، لم يأذن الله به شرعا، وقد قال جل وعلا { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا } [المائدة:3]، وقال جل وعلا { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ } [آل عمران:31]، والآيات في هذا المعنى كثيرة، ويصلح أن يكون منها قوله جل وعلا { وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر:7]، وقد جاء أيضا في الأحاديث ذم البدع والمحدثات، كما كان عليه الصلاة والسلام يقول في الجمعة وفي غيرها «ألا إن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار»، وقد جاء أيضا في السنن من حديث العرباض بن سارية - رضي الله عنه - أنه قال «وَعَظَنَا رَسُولُ الله - صلى الله عليه وسلم - ذات يوم مَوْعِظَةً بَلِيغَةً، وَجِلَتْ مِنْهَا الْقُلُوبُ، وذَرَفَتْ مِنْهَا الْعُيُونُ، فقلنا: يا رسول الله، كأنها مَوْعِظَةُ مُوَدّعٍ» الحديث. وفيه قال عليه الصلاة والسلام «إِنّهُ مَنْ يَعِشْ مِنْكُمْ فسيَرَ اخْتِلاَفَاً كَثِيراً، فَعَلَيْكم بِسُنّتِي وَسُنّةِ الْخُلَفَاءِ الرّاشِدِينَ المُهْدِيّينَ من بعدي، تمسكوا بها، وعَضّوا عَلَيْهَا بالنّوَاجِذِ؛ فإنّ كل محدثة بدعة» والعلماء؛ علماء السلف أجمعوا على إبطال البدع، فكل بدعة في الدين أُجْمِعَ على إبطالها إذا صارت بدعة في الدين، دخل العلماء في تعريف البدعة، ما هي التي يحكم عليها بأنها رَدّ؟ لأن هذا الحديث دل على أن

(6/5)

كل محدثة ردّ (مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ).
فالبدعة في الدين عُرِّفَتْ بعدة تعريفات، يهمنا منها تعريفان لضيق المقام:
أولها: التعريف المشهور الذي ذكره الشاطبي في الاعتصام، وهذا التعريف جيد؛ لأنه جعل البدعة طريقة ملتَزَمة، وأن المقصود من السلوك عليها مضاهاة الطريقة الشرعية، وشرح التعريف والكلام عليه يطول، فتراجعونه في مكانه.
لكن يهمنا من التعريف هذا شيئان:
الأول: أن البدعة ملتزم بها؛ لأنه قال طريق في الدين، والطريقة هي الملتزم بها، يعني: أصبحت طريقة يطرقها الأول والثاني والثالث، أو تتكرر، فهذه الطريقة يعني ما التُزِم به من هذا الأمر.
والثاني: أنها مُخْتَرَعة، يعني أنها لم تكن على عهد النبي - صلى الله عليه وسلم -.
والثالث: أن هذه الطريقة تُضَاهَى بها الطريقة الشرعية من حيث إن الطريقة الشرعية لها وصف ولها أثر، أما الوصف فمن جهة الزمان والمكان والعدد، وأما الأثر فهو طلب الأجر من الله جل وعلا.
فتحصل لنا أن خلاصة ما يتصل بتعريف الشاطبي للبدعة يتعلق بثلاثة أشياء:
أنّ البدعة يُلْتَزَم بها.
الثاني: أنها مخترعة، لم يكن عليها عمل سابق، وهذه توافق الرواية الثانية (مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ).
والثالث: أنه تُضَاهَى بها الطريقة الشرعية، من حيث الزمان والمكان والوصف والأثر، يعني العدد الذي هو الوصف مع الزمان والمكان، والأثر وهو طلب الأجر من الله جل وعلا بذلك العمل.
وعرَّفَه غيره بتعريف أوضح، وهو تعريف السُّمُنِّي، حيث قال: إنّ البدعة ما أُحْدِثَ على خلاف الحق المُتَلَقَّى عن رسول الله - صلى الله عليه وسلم - من قول أو عمل أو اعتقاد، وجُعِلَ ذلك دينا قويما وصراطا مستقيما.

(6/6)

وهذا التعريف أيضا صحيح، ويتضح لنا منه أنّ البدعة أحدثت على خلاف الحق، فهي باطل، وأنها تكون في الأقوال، وفي الأعمال، وفي الاعتقادات، وأنها مُلْتَزَمٌ بها؛ لأنه قال في آخره جُعل ذلك دينا قويما وصراطا مستقيما.
إذا تقرّر ذلك فمن المهمات في معرفة البدعة أنّ البدعة تكون في الأقول والأعمال والاعتقادات، إذا كان القول على غير وصف الشريعة، يعني جُعِلَ للقول طريقة من حيث الزمان والمكان، أو من حيث العدد، تُعُبِّدَ بقول ليس على وفق الشريعة، وجُعِلَ له وفق من حيث الزمان أو المكان أو العدد، وطُلِبَ به الأجر من الله جل وعلا، أو الأعمال، يُحْدِثُ أعمالا يتقرب بها إلى الله جل وعلا ويجعل لها صفة تُضَاهَى بها الصفة الشرعية على نحو ما ذكرنا، أو يعتقد اعتقادات على خلاف الحق المُتَلَقَّى عن رسول الله - صلى الله عليه وسلم -. فهذه كلها من أحدثها؛ بمعنى من أنشأها فهي مردودة عليه، ومن تبعه على ذلك فهو أيضا عمله مردود عليه، ولو كان تابعا؛ لأن التابع أيضا محدث بالنسبة لأهل زمانه، وذاك محدث بالنسبة لأهل زمانه، فكل من عمل ببدعة فهو محدثٌ لها.

(6/7)

لهذا يتقرر من هذا التأصيل أن البدع مُلْتَزَمٌ بها، في الأقوال أو الأعمال أو الاعتقادات، فلا يقال إنه من أخطأ مرة في اعتقاد ولم يلتزم به أنه مبتدع، ولا يدخل فيمن فعل فعلا على خلاف السنة إنه مبتدع، إذا فعله مرة، أو مرتين أو نحو ذلك، ولم يلتزمه، فوصف الالتزام ضابط مهم، كما ذكر شيخ الإسلام ابن تيمية في بعض كلامه أن ضابط الالتزام مهم في الفرق بين البدعة ومخالفة السنة، فنقول: هذا خالف السنة في عمله، ولا نقول إنه مبتدع، إلا إذا إلتزم مخالفة السنة، وجعل ذلك دينا يلتزمه، فإذن من أخطأ في عمل من الأعمال في العبادات، وخالف السنة فيه، فإنه إن كان يتقرب به إلى الله فنقول له: هذا الفعل منك مخالف للسنة. فإن التزمه بعد البيان، أو كان ملتزما له، دائما يفعل هذا الشيء، فهذا يدخل في حيز البدع، وهذا ضابط مهم في الفرق بين البدعة ومخالفة السنة.

(6/8)

مما يتصل أيضا بهذا الحديث، والكلام على البدع والمحدثات يطول، لكن ننبه على أصول فيها، مما يتصل به من الفرق بين مُحْدَث ومُحْدَث، أن هناك محدَثات لم يجعلها الصحابة رضوان الله عليهم من البدع؛ بل أقروها، وجعلوها سائغة، وعُمِلَ بها، وهذه هي التي سماها العلماء فيما بعد المصالح المرسلة، والمصالح المرسلة للعلماء فيها وجهان من حيث التفسير، ومعنى المصالح المرسلة أن هذا العمل أَرسل الشارع حكمه باعتبار المصلحة، فإذا رأى أهل العلم أن فيه مصلحة فإنّ لهم أن يأذنوا به لأجل أن الشارع ما عَلَّق به حُكما، وهذا يأتي بيان صفاته. قال العلماء: المصالح المرسلة تكون في أمور الدنيا، لا أمور العبادات. وفي أمور الدنيا؛ في الوسائل منها التي يُحَقَّقُ بها أحد الضروريات الخمس، يعني أن الشريعة قامت على حفظ الضروريات الخمس معلومة لديكم: الدين، والنفس، والمال، والنسل، والعقل. هذه الخمس وسائل حفظها هذه من المصالح المرسلة؛ وسائل حفظ الدين مصلحة مرسلة، لك أن تُحْدِثَ فيها ما يحفظ دين الناس، مثل تأليف الكتب، تأليف الكتب لم يكن على عهد النبي - صلى الله عليه وسلم - فأُحْدِثَ تأليف الكتب، تأليف الرّدود، جمع الحديث ما كان، نهى النبي - صلى الله عليه وسلم - أن يُكْتَب حديثه، ونهى عمر أن يُكْتَب حديث النبي - صلى الله عليه وسلم - ثم كُتِب، هذا وسيلة لم يكن المُقْتَضِي لها في هذا الوقت قائما، ثم قام المقتضي لها، فصارت وسيلة لحفظ الدين، صارت مصلحة مرسلة، وليست بدعة.
فإذن من المهمات في هذا الباب أن تُفَرِّق ما بين البدعة وما بين المصلحة المرسلة:
¨ فالبدعة في الدين، متجهة إلى الغاية، وأما المصلحة المرسلة فهي متجهة إلى وسائل تحقيق الغايات، هذا واحد.
¨ الثاني: أن البدعة قام المقتضي لفعلها في زمن المصطفى - صلى الله عليه وسلم - ولم تُفْعَل، والمصلحة المُرْسَلَة لم يقمْ المقتضي لفعلها في زمن النبي - صلى الله عليه وسلم -.

(6/9)

فإذن إذا نظرنا مثلا إلى جمع القرآن، جَمْعُ القرآن جُمِعَ بعد النبي عليه الصلاة والسلام، في عهده عليه الصلاة والسلام لم يُجْمَع، فهل نقول جمع القرآن بدعة؟ العلماء أجمعوا من الصحابة ومن بعدهم أن جمع القرآن من الواجبات العظيمة التي يجب أن تقوم بها الأمة، هنا في عهد النبي - صلى الله عليه وسلم - ما قام المقتضي للفعل؛ لأن الوحي يتنزل، فلو نُسِخَ القرآن كاملا لكان هناك إدخال للآيات في الهوامش أو بين السطور، وهذا عرضة لأشياء غير محمودة، فكان من حكمة الله جل وعلا أنه ما أمر نبيه بجمع القرآن في كتاب واحد في حياته عليه الصلاة والسلام؛ وإنما لما انتهى الوحي بوفاة المصطفى عليه الصلاة والسلام جمعه أبو بكر، ثم جُمِعَ بعد ذلك.
وفيه أشياء شتى من إنشاء دواوين الجند، ومن استخدام الآلات، ومن تحديث العلوم، ومن الاهتمام بعلوم مختلفة، وأشباه ذلك من فتح الطرقات، وتكوين البلديات والوِزارات، وأشباه هذا في عهد عمر - رضي الله عنه - وفي عهد أمراء المؤمنين فيما بعد ذلك.
إذن فالحاصل من هذا أن المصلحة المرسلة مُحْدَثَة، ولكن لا ينطبق عليها هذا الحديث(مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ) لأن:
¨ هذه ليست في الأمر وإنما هي في وسيلة تحديث الأمر، فخرجت عن شمول هذا الحديث لها من هذه الجهة.
¨ ومن جهة ثانية أنها إحداث ليس في الدين؛ وإنما هو في الدنيا لمصلحة شرعية تعلقت بهذا العمل.
سمَّاها العلماء مصالح مرسلة، وجُعِلَتْ مطلوبة من باب تحقيق الوسائل؛ لأن الوسائل لها أحكام الغايات، فهي واجبة ولا بد من عملها؛ لأن لها حكم الغاية.

(6/10)

العبادات قسم من الشريعة، والمعاملات قسم من الشريعة، فالعبادات إحداث أمر في عبادة على خلاف سنة المصطفى - صلى الله عليه وسلم - محدثٌ وبدعة في الدين، وكذلك في المعاملات، إحداث أوضاع في المعاملات على خلاف ما أمر به النبي - صلى الله عليه وسلم - فهو أيضا مردود؛ لأنه مُحْدَثٌ في الدين. مثاله: أن يُحَوِّلَ مثلا عقْد الربا من كونه عقدا محرما إلى عقد جائز([14])، فهذا تبديل للحكم، أو إحداث لتحليل عقد حَرَّمه الشارع، أو يُبطل شرطا من الشروط الشرعية التي دَلَّ عليها الدليل، فإبطاله لهذا الشرط مُحْدَثٌ أيضا، فيعود عليه بالرد. أو أن يُحَوِّلَ مثلا عقوبة الزنا من كونها رجما للمُحْصَن، أو الجلد والتغريب لغير المحصن، إلى عقوبة مالية، فهذا ردّ على صاحبه، ولو كانت في المعاملات؛ لأنها إحداث في الدين ما ليس منه.
وهذا يختلف عن القاعدة المعروفة أن: الأصل في العبادات التوقيف، والأصل في المعاملات الإباحة وعدم التوقيف. هذا يعني فيما يكون في معاملات الناس، أما إذا كان هناك شرط شرعي أو عقد، شرط شرعه الشارع، وأمر به واشترطه، أو عقد أبطله الشارع، فلا يدخل فيه جواز التغيير؛ وإنما جواز التغيير، أو التجديد في المعاملات، وأنها مبنية على الإباحة والسَّعة، هذا فيما لم يدل الدليل على شرطيته، أو على عقده، أو على إبطال ذلك العقد، وما شابه ذلك. وعلى هذا قال عليه الصلاة والسلام في حديث بَريرَة المشهور «كل شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط». فهذا الحديث يأتي في جميع أبواب الدين، يأتي في الطهارة، وفي الصلاة، وفي الزكاة، والصيام، والحج، وفي البيوع والشركات، والقرض، والصرف، والإجارة إلى آخره، النكاح والطلاق، وجميع أبواب الشريعة، كما هو معروف في مواضعه من تفصيل الكلام عليه.

(6/11)


الحديث السادس - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث السادس -
عن أبي عبدِ ا لله النُّعمانَ بِنِ بشيرٍ رضي الله عنهما قال: سمعتُ رسول الله - صلى الله عليه وسلم - يقول: «إِنَّ الْحَلاَلَ بَيِّنٌ، وإِنَّ الْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشْتَبِهَاتٌ، لاَ يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ، فَمَنِ اتَّقَى الشُّبُهَاتِ فَقَدِ اِسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ، وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ، كَالرَاعِي يَرْعَى حَوْل الحِمَى, يُوشِكُ أَنْ يَرْتَعَ فِيهِ، أَلاَ وَإِنَّ لِكّلِّ مَلِكٍ حِمَى، أَلاَ وَإِنَّ حِمَى اللهِ مَحَارِمُهُ، أَلاَ وَإِنَّ فِي الْجَسَدِ مُضْغَةً، إِذَا صَلَحَتْ صَلُحَ الْجَسَدُ كُلُّهُ، وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ، أَلاَ وَهِيَ الْقَلْبُ»[رواه البخاري ومسلم].
[الشرح]
هذا الحديث حديث النعمان بن بشير - رضي الله عنه - عَدَّه العلماء ثلث الدين أو ربع الدين؛ فإن الإمام أحمد قال: أحاديث الإسلام تدور على ثلاثة أحاديث: حديث عمر «إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ» وحديث عائشة السابق «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ » وحديث النعمان بن بشير، وذلك أن حديث النعمان دَلَّ على أن الأشياء منقسمة إلى حلال بَيِّن، وإلى حرام بَيِّن، وإلى مشتبه.
فالحلال البَيِّن والحرام البَيِّن واضح الحُكم، والمشتبه جاء حكمه في هذا الحديث، والحلال يحتاج إلى نية، وإلى متابعة، وعدم إحداث فيه من أمور العبادات والمعاملات، وكذلك الحرام يحتاج إلى نية في تركه حتى يؤجر عليه، إلى آخر ذلك، فصار هذا الحديث ثلث الإسلام.
وأبو داود صاحب السنن جعل الأحاديث أربعة، وزاد عليها حديث «الدَّينُ النَصِيحَُة» الحديث الذي سيأتي بعد هذا إن شاء الله تعالى.
هذا يدل على أن هذا الحديث موضعه عظيم في الشريعة؛ فهو ثلث الدين لمن فهمه، ففيه أن الأحكام ثلاثة:
1. حلال بَيِّن واضح لا اشتباه فيه.

(7/1)

2. وحرام بَيِّن واضح لا اشتباه فيه.
3. وثالث مشتبه لا يعلمه كثير من الناس، ولكن يعلمه بعضهم.
فالحلال البَيِّن الواضح من أتاه فهذا على بينة، بَيِّنٌ للناس، والحرام البين الواضح أيضا بَيِّن للناس، لا اشتباه فيه، فمن انتهى عنه فهو مأجور، ومن وقع فيه فهو مأزور. وهناك ما هو مُشتبِه، ومن أجل هذا المشتبه جاء هذا الحديث من الرءوف الرحيم عليه الصلاة والسلام.
فقال (الْحَلاَلَ بَيِّنٌ، وإِنَّ الْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشْتَبِهَاتٌ)
1. الحلال البين مثاله أنواع المأكولات المباحة، تأكل اللحم والخبز، وتشرب الماء إلى آخره، أنواع العلاقات المالية المباحة، البيع الواضح، الصرف الواضح إلى آخره، أنواع الإجارة الواضحة، الزواج الواضح، وأشباه ذلك مما اكتملت فيه الشروط ولا شبهة فيه، فهذا بين يعلمه الناس، وأيضا هو درجات.
2. والحرام بيِّن أيضا واضح مثل حرمة الخمر، وحرمة السرقة، وحرمة الزنا، وحرمة قذف الغافلات المؤمنات، وحرمة الرِّشوة، وأشباه ذلك مما الكلام فيها واضح لا اشتباه فيه.
3. القسم الثالث: قال (وَبَيْنَهُمَا أُمُورٌ مُشْتَبِهَاتٌ) قال عليه الصلاة والسلام (وَبَيْنَهُمَا) فجعل هذا القسم بين الحلال والحرام؛ وذلك لأنه يجتذبه الحلال تارة ويجتذبه الحرام تارة، عند من اشتبه عليه، فالذي اشتبه عليه هذا الأمر يكون عنده بين الحلال والحرام، لا يدري هل هو حرام أو هو حلال، إنْ نظر فيه من جهة قال هو حلال، وإن نظر فيه من جهة جعله حراما، وهذا عند كثير من الناس، وأما الراسخون في العلم فيعلمونه؛ يعلمون حكمه، هل هو حلال أو حرام؟. فقال عليه الصلاة والسلام: (وَبَيْنَهُمَا أُمُورٌ مُشْتَبِهَاتٌ، لاَ يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ) فدل قوله (لاَ يَعْلَمُهُنَّ كَثِيرٌ) على أن هناك كثيرا من الناس يعلمون الحكم.

(7/2)

هذه المشتبهات اختلف العلماء في تفسيرها، ما هي المشبهات؟ في أقوال كثيرة جدا، وصُنِّفَتْ فيها مصنفات، وشروح هذا الحديث في الكتب المطولة طويل أيضا في تفسير المشتبهات، ووضوحُها ينبني على فهم معنى المشتبه في اللغة وفي القرآن أيضا.
أما في اللغة: فاشتبه الشيء بمعنى اختلط، يعني صار يتنازعه أشياء متعددة جعلته مختلطا على الناظر أو على السامع، اشتبهت الأشياءُ عند عينه، بمعنى اختلطت، ما يميز هذا من هذا، اشتبهت الأصوات عليه، يعني تداخلت، فلم يميز هذا من هذا. فالمشتبهات في اللغة لا يتضح منها الأمر عند كثير من الناس لضعف قوته، فكما أن الناظر لضعف بصره اشتبه عليه، والسامع لضعف سمعه اشتبه عليه، فكذلك المسائل التي تُدْرَك بالقلب؛ تدرك بالبصيرة، تشتبه من جهة ضعف البصيرة؛ ضعف العلم.

(7/3)

أما في القرآن: فجعل الله جل وعلا المشتبهات أو المتشابهات فيما يقابل المحكمات، في آية سورة "آل عمران"، وهي قوله جل وعلا { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران:7]، فدلت الآية على أن المحكم ما كان واضحا بَيّنًا، والمشتبه ما يشتبه علمه على الناظر فيه، وما في الحديث غير ما في الآية، من جهة أن ما في الآية من جهة المعاني؛ معاني الآيات لأنه قال { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَات } [آل عمران:7]، فمعنى الآية يشتبه، والحديث من جهة العمل، من جهة الحكم، هل هذه من الحلال، أو هي من الحرام؟ فإذن من جهة الاشتباه الأمر واحد، أن المشتبه فيما دلت عليه آية آل عمران هو غير الواضح، وهذا نستمسك به في تفسير المشتبه في هذا الحديث؛ لأنّ الكلمةَ إذا اشتبه معناها، أو اختلف العلماء في معناها، فإرجاعها إلى عُرْفِ الشارع، في كلامه، يعني إلى ما كان عليه استعمال الشارع في القرآن، فهذا يريحنا من إشكال تفسير الكلمة، فإذا نظرنا في هذه الكلمة (مشتبهات)، فجعلها بعض العلماء -اختلاط المال المباح مع المال الحرام- جعلها بعضهم فيما اختلف فيه العلماء في أقوال ربما يأتي بعضها. فتفسيرها الصحيح أن نجعلها مثل آية آل عمران، يعني ما اتضح ما لم يتضح للمرء، ما لم يتضح حكمه فهو مشتبه، وما اتضح حكمه من الحلال فهو حلال، وما اتضح حكمه من الحرام فهو حرام، وهذه محكمات، وما اشتبه حكمه فهو من غير الواضح من المتشابهات، أو

(7/4)

المشتبِهات، أو المشبَّهات كما هي روايات في هذا الحديث.
الإمام أحمد رحمه الله وإسحاق وجماعة من أهل العلم فسروا المشتبهات بما اختلف الصحابة في حِلِّه وحرمته، أو اختلف العلماء في حله وحرمته، فقالوا مثلا أكل الضب اختلفوا فيه، فيكون من قبيل المشتبه، وقالوا: إن أكل ذي الناب من السباع اختلف فيه العلماء، فيكون من قبيل المشتبه، أو لبس بعض الملابس اختلفوا فيها، فيكون من قبيل المشتبه، وجعلوا اختلاط المال الحلال والحرام، هذا من قبيل المشتبه في أشياء، وشرب ما يسكر كثيره من قبيل المشتبه، من جهة الناظر فيه، وهذا في الحقيقة ليس واضحا، وهذه إذا جُعِلَتْ من المشتبهات فهذا من جهة التأويل، لا من جهة كونها مشتبهات بينة. فالإمام أحمد وإسحاق وجماعة إذا قالوا عن هذه الأشياء إنها مشتبهات، فيعنون أنه ينبغي لمن ذهب إلى القول المبيح أن يستبرئ؛ من ذهب إلى القول المبيح في المُسْكِر لا بد له أن يستبرئ لدينه ويذهب إلى القول الآخر، في أكل الضب السنة فيه واضحة، فينبغي أن يترك رأيه إلى السنة للأمر الواضح، يعني قالوا إنها من المشتبهات باعتبار الخلاف، وهذا ليس هو المقصود بالحديث؛ وإنما هم نظروا في اختلاف العلماء في ذلك.
والذي ينبغي حمل الأحاديث عليه ما ذكرت لك من أن المشبهات، أو المشتبهات، أو المتشابهات هي ما اشتبه علمه، ما اشتبه حكمه على من يحتاج إليه، فإذا اشتبه عليه حكم هذا البيع فاستبراؤه له حماية لعلمه، حماية لدينه، إذا اشتبه عليه حكم هذه المرأة، هل هي مباحة له أم غير مباحة؟ فالاستبراء أن يتوقف حتى يأتيه إما أن تكون حلالا بينا أو حراما بينا.
إذا تقرر ذلك فإنّ المشتبهات هذه لها حالان:

(7/5)

الحال الأولى: ما يتوقف فيه العلماء، فيتوقف العالم في حكم المسألة، يقول: أنا متوقف فيها. والعلماء توقفوا في شيء مثل بعض المسائل الحادثة الآن، تأتي مسألة مثلا من مسائل البيوعات أو مسائل المال الجديدة التي يُحدثها الناس، والعلماء حتى ينظروا فيها لا بد أن يتوقفوا، في بعض المسائل الطبية مثلا توقف العلماء، والعلماء توقفهم ليس عن عجز، ولكن حماية لدينهم هم؛ لأنهم سيُفتون الأمة، وإذا أفتوا الأمة فالحلال -الذي صار في الأمة حلالا- منسوب إليهم، وهم وقعوا عن رب العالمين جل وعلا يعني أفتوا عن الله سبحانه، فينبغي أن يتوقفوا حتى تتبين لهم، فإذا توقف العلماء في مسألة فإذن هي من المشتبهات حتى يتبين حكمها للعالم، هذا النوع الأول.
والنوع الثاني من المشتبهات ما تشتبه على غير العالم: فينبغي أن لا يواقعها حتى يردَّها إلى العالم، ينبغي يعني وجوبا؛ لأنه عليه الصلاة والسلام قال (وَبَيْنَهُمَا-يعني بين الحلال والحرام- أُمُورٌ مُشْتَبِهَاتٌ، لاَ يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ). في قوله (لاَ يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ) إرشاد إلى أن هناك من يعلم، فتسأل من يعلم عن حكم هذه المسألة، قال (فَمَنِ اتَّقَى الشُّبُهَاتِ) يعني قبل أن يصل إليه العلم، أو في المسألة التي توقف فيها أهل العلم، (فَمَنِ اتَّقَى الشُّبُهَاتِ فَقَدِ اِسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ) أما استبراء الدين فهو من جهة الله جل وعلا؛ حيث إنّه إذا استبرأ فقد أتى ما يجب عليه، متوقَّف فيها فأنا لا أقدم عليها؛ لأنها ربما كانت حراما، والمؤمن مُكَلَّف، فينبغي عليه وجوبا ألا يأتي شيئا إلاّ وهو يعلم أنه حلال، وإذا أراد أن يُقْدِم على شيء، يقدم على شيء يعلم أنه غير حرام. فمن توقف عن الحلال المشتبه أو عن الحرام المشتبه فقد استبرأ للدين؛ لأنه ربما واقع، فصار حراما، وهو لا يدري.

(7/6)

هل يقال هنا هو لا يدري معذور؟ لا، غير معذور؛ لأنه يجب عليه أن يتوقف، حتى يتبين له حكم هذه المسألة، يأتيها على أي أساس؟ هو مكلف، لا يعمل عمل إلا بأمر من الشرع، فلهذا قال (فَقَدِ اِسْتَبْرَأَ لِدِينِهِ). قال (وَعِرْضِهِ) وَعِرْضِهِ لأنه في أهل الإيمان من أقدم على الأمور المشتبهات فإنه قد يُوقَع فيه، قد يُتَكَلَّم فيه بأنه قليل الديانة؛ لأنه لم يستبرئ لدينه، فإنه إذا ترك مواقعة المشتبهات استبرأ لعرضه، وفي هذا حثّ على أن المرء لا يأتي ما يُعاب عليه في عرضه، فالمؤمن يرعى حال إخوانه المؤمنين، ونظرة إخوانه المؤمنين إليه، ولا يأتي بشيء يقول أنا لا أهتم بقول أهل الإيمان، لا أهتم بقول أهل العلم، لا أهتم بقول طلبة العلم؛ فإن استبراء العرض حتى لا يوقع فيه هذا أمر مطلوب. وقد جاء في الأثر: ”إياك وما يشار إليه بالأصابع“. يعني من أهل الإيمان، حيث ينتقدون على العامل عمله فيما لم يوافق فيه الشريعة.
قال (وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ) هنا (وَقَعَ فِي الْحَرَامِ) فُسِّرَتْ بتفسيرين:
1. الحرام الذي هو أحد الجانبين الذي الشبهات فيما بينهما؛ لأن جانب حلال، وجانب حرام، فمن وقع في الشبهات وقع في الحرام الذي هو أحد الجهتين.
2. وفُسِّرَ الحرام بأنه وقع في أمر مُحَرَّم؛ حيث لم يستبرئ لدينه، حيث وقع في شيء لم يعلم حكمه، شيء مسألة واقعتها بلا علم منك أنّه جائز، فلا شك أن هذا إقدام على أمر دون حجة.(فَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ).
وهذا في المسائل التي تتنازعها الأمور بوضوح، هناك مسائل من الورع يستحب تركها، ليست هي المقصودة بهذه الكلمة؛ لأنه قال (وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ).

(7/7)

ثم مَثَّلَ ذلك عليه الصلاة والسلام بقوله (كَالرَاعِي يَرْعَى حَوْل الحِمَى, يُوشِكُ أَنْ يَرْتَعَ فِيهِ) الراعي يكون معه شيء من الماشية، الماشية من طبيعتها أنها في بعض الأحيان تخرج عن مجموع الماشية وتذهب بعيدا، فإذا قارب حمى محمية، مثلا أرض محمية للصدقة، أو محمية في ملك فلان، أو ما أشبه ذلك، فإن مقاربته بماشيته للحمى لا بد أن يحصل من بعضها منهم، ويأخذ من حق غيره.
وهذا تمثيل عظيم في أن (حِمَى اللهِ مَحَارِمُهُ) وما هو داخل هذا الحمى هو الدين، وهذه المحارم حمى، فمن قارب فلا بد أن يحصل منه مرة أن يتوسع، فيدخل في الحرام، حتى في الأمور التي يكون عنده فيها بعض التردد، لا كل التردد.
فلهذا مَثَّلَ عليه الصلاة والسلام بهذا المثال العظيم، فقال (كَالرَاعِي يَرْعَى حَوْل الحِمَى, يُوشِكُ أَنْ يَرْتَعَ فِيهِ) لأنه قَارَب. قال (أَلاَ وَإِنَّ لِكّلِّ مَلِكٍ حِمَى، أَلاَ وَإِنَّ حِمَى اللهِ مَحَارِمُهُ) فحمى الله محارمه، بها يقوَى دين المرء.
فهذا الحديث واضح الدِّلالة في أن من قارب الحمى، من قارب المحارم، من قارب الحرمات فإنه يوشك أن يقع في المحرم من جرّاء تساهله.
نفهم من هذا الحديث أن الحلال البَيِّن واضح، والحرام البين واضح، والمشبَّهات المشتبهات عرفنا تعريفها، وحكمها، وتقسيمات الكلام عليها، وأنه يجب على صاحب الدين؛ يجب على المسلم ألا يأتي شيئا إلا وهو يعلم حكمه، إذا لم يعلم فليسأل، فتكون إذن المسألة مشتبهة عليه، ويزول الاشتباه بسؤال أهل العلم، فإن بقيت مشتبهة على أهل العلم، فإنه يعني حتى يحكموا فيها فإنه يتوقف معهم حتى يعمل ذلك.

(7/8)

هناك مسائل ليست مشتبهة يعني في الأحكام لكونها تبع الأصل جريان القواعد عليها، دخولها ضمن الدليل، فإذن المسائل التي اختلف العلماء فيها لا تدخل ضمن هذا الحديث من جهة كونها مشتبهة؛ فلا نقول هذه مسألة اختلف فيها العلماء، فإذن يخرج منها بتاتا على جهة أن من وقع فيها وقع في الحرام. لا؛ ولكن هذا على وجه الاستحباب. وهذا هو الذي فهمه العلماء من الحديث: أن الخروج من خلاف العلماء مستحب، يعني أن العلماء إذا اختلفوا في مسألة، فالخروج من خلافهم إلى متيقن، هذا مستحب، وهذا صحيح باعتبارات، وفي بعض تطبيقاته قد لا يكون صحيحا في تفاصيل معلومة.
مثاله مثلا قصر الصلاة في السفر، جمهور العلماء يعني جمهور الأئمة الأربعة مالك والشافعي وأحمد حَدّوا المدة بنية إقامة أربعة أيام فصاعدا؛ في أنّه إذا نوَى إقامة أربعة أيام فصاعدا لم يترخص برخصة السفر، وهناك قول ثانٍ للحنفية بأن له أن يترخص ما لم يُزْمِع إقامة أكثر من خمسة عشر يوما، وهناك قول ثالث لشيخ الإسلام ابن تيمية وجماعة من أهل العلم بأن له أن يترخص حتى يرجع إلى بلده. فهذه أقوال ثلاثة: القول الأول وهو كونها أربعة أيام رُجِّحَ على غيرها من جهة أن المسألة من حيث الدليل مشتبهة، وإذا كان كذلك فالأخذ فيها باليقين استبراءٌ للدين؛ لأن الصلاة ركن الإسلام الثاني، فأَخْذُ اليقين في أمر الصلاة هذا مما دَلَّ عليه هذا الحديث، لأنه استبراءٌ للدين؛ لأنّ الأربعة أيام هذه بالاتفاق أنه يترخص فيها، وأما ما عداها فهو مختلف فيه، فإذا كان كذلك فالخروج من الخلاف هنا مستحب، فنأخذ بالأحوط. ولهذا رجح كثير من المحققين هذا القول باعتبار الاستبراء، وأنّ في الأخذ به اليقين في أمر الصلاة التي هي الركن الثاني من أركان الإسلام، وأعظم الأركان العملية.

(7/9)

من المسائل التي أيضا يتعرض لها العلماء في هذا الحديث الأكل من مال من اختلط في ماله الحلال الحرام، أعني رجلا مثلا في ماله حرام، نعلم أنه يكتسب من مكاسب محرمة؛ إما أنه يرتشي، أو عنده مكاسب من الربا، أو ما أشبه ذلك، وعنده مكاسب حلال، فما الحكم في شأنه؟
¨ جعله بعض العلماء داخلا في هذا الحديث، وأن الورع الترك على سبيل الاستحباب؛ لأنه استبراء.
¨ وطائفة من أهل العلم قالوا بحسب ما يغلب، فإن كان الغالب عليه الحرام فإنه يُسْتَبْرَأ، وإن كان الغالب عليه الحلال فإنه يجوز أن تأكل منه، ما لم تعلم أن عَيْن ما قُدِّمَ لك من الحرام.
¨ وقال آخرون منهم ابن مسعود - رضي الله عنه - لك أن تأكل، والحرام عليه، لتَغَيُّر الجهة، فهو اكتسبه من حرام، وحين قدم لك قدمه على أنه هدية، أو على أنه إضافة أو هِبَة، أو ما أشبه ذلك، وتَغَيُّر الجهة يغير الحكم كما في حديث بريرة: قالوا: يا رسول الله، في اللحم إنه تصدق به على بريرة، والنبي - صلى الله عليه وسلم - لا يأكل الصدقة، فقال عليه الصلاة والسلام «هو عليها صدقة، ولنا هدية». لاختلاف الجهة، مع أنه عين المُهْدَى وهو اللحم، فقال جماعة من الصحابة ومن أهل العلم إنّه يأكل والحرام على صاحبه، على من قدمه، وأما هذا فقدمه على أنه هدية، فلا بأس بذلك.
¨ وقال آخرون في هذه المسألة: إنه يأكل منه ما لم يعلم أن هذا المال بعينه حرام، يعني أن عين ما قَدَّم حرام، فإذا علم أن عين ما قدم حرام فلا يجوز له أكل هذا المعين، ويجوز أكل ما سواه، واستدلوا على ذلك بأن اليهود كانوا يقدمون الطعام للنبي عليه الصلاة والسلام، وكانوا يأكلون الربا، وكان عليه الصلاة والسلام ربما أكل من طعامهم. فيه تفاصيل.

(7/10)

المقصود من هذا كمثال لاختلاف العلماء في تنازعٍ في هذه المسألة، هل تدخل في هذا الحديث أم لا؟ وجملتهم على دخوله من جهة الورع، وليس على دخوله من جهة أنه من أكل فقد أكل حراما، مع أن عددا من المحققين رَجَّحوا قول ابن مسعود، وهو ترجيح ظاهر من حيث الدليل، كابن عبد البر في "التمهيد"، وكغيره من أهل العلم في تفاصيل يطول الكلام عليها.
قال عليه الصلاة والسلام (أَلاَ وَإِنَّ فِي الْجَسَدِ مُضْغَةً، إِذَا صَلَحَتْ صَلُحَ الْجَسَدُ كُلُّهُ، وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ، أَلاَ وَهِيَ الْقَلْبُ). فهذا فيه أن صلاح القلب الذي هو معدن الإيمان به يكون التورّع، به يكون التوقف عن الشبهات، به يكون الإقدام على المحرمات، هذا راجع إلى القلب، والقلب إذا صلح، صلح الجسد كله في تصرفاته، وإذا فسد فسد، الجسد كله. تعليق هذا بالقلب، قال (أَلاَ وَإِنَّ فِي الْجَسَدِ مُضْغَةً) والقلب من حيثُ إدراك المعلومات هو الذي يُدرك، فعند المحققين من أهل العلم، والذي تدل عليه نصوص الكتاب والسنة أنّ هذا معلق بالقلب، يعني حصول الإدراكات، وحصول العلوم، والصلاح والفساد والنيات إلى آخره، هذا معلق بالقلب. إذا كان كذلك، فما وظيفة الدماغ أو المخ؟ وظيفته الإمداد، هذا على قول المحققين من أهل العلم، فاختلفوا في العقل؛ هل هو في القلب أم هو في الرأس؟ والصحيح أنه في القلب، والعقل ليس جُرْمًا؛ وإنما المقصود به إدراك المعقولات، والدماغ وما في الرأس هذه وسيلة تُمِدُّ القلب بالإدراكات. القلب هل يدرك من جهة كونه مضغة؟ لا، يدرك من جهة كونه بيت الروح، والله أعلم، وصلى الله وسلم على نبينا محمد.
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه. أما بعد:

(7/11)

سبق في الكلام على حديث النعمان بن بشير في قوله عليه الصلاة والسلام (وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ) ونزيد المسألة بيانا بأن قوله عليه الصلاة والسلام (مَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ) أنه لشدة مقاربته للحرام، فإنه صُوِّرَ كأنه واقع فيه، فإنّ الذي يقع في الشبهات يؤدي به ذلك إلى مواقعة الحرام، كما مَثَّلَ له عليه الصلاة والسلام بقوله (كَالرَاعِي يَرْعَى حَوْل الحِمَى, يُوشِكُ أَنْ يَرْتَعَ فِيهِ).
والقول الثاني: أن الوقوع في الحرام، أنّه لاشتباه الأمر عليه، وعدم دخوله فيه بحجة أنه ربما وقع في الحرام، يعني في أنّ هذا الأمر حكمه الحرمة، فوقع فيه من غير علم، وكان وقوعه فيه نتيجة لعدم استبرائه وبعده عن المشتبهات.
وهذان توجيهان وَجَّه بهما جماعة من الشُّرَّاح، وقد ذكرت لكم أيضا بالأمس توجيهان لأهل العلم تدخل في هذين.

(7/12)


الحديث السابع - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث السابع -
وعن أبي رُقَيَّة تَميمٍ بنِ أَوْسٍ الدّارِي - رضي الله عنه - قال: أنَّ رسول الله - صلى الله عليه وسلم - قال «الدَّينُ النَصِيحَُة»، قلنا: لِمنْ يا رسول الله؟ قال «لله،وَلِكِتَابِهِ، وَلِرَسولِهِ، وَلأَئِمَّةِ المْسْلِمِينَ، وَعَامَّتِهِمُ» [رواه مسلم].
[الشرح]
هذا الحديث حديث تميم الدّاري من الأحاديث الكلية العظيمة التي اشتملت على الدين كله؛ على حقوق الله، وحقوق رسوله - صلى الله عليه وسلم - وعلى حقوق عباده. فليس ثَمَّ أجمع في بيان تلك الحقوق من لفظ النصيحة.
والنصيحة هذه فَعِيلَة من النصح، وأصل النصح في لغة العرب فُسِّرَ بأحد تفسيرين:
الأول: أن النُّصح بمعنى الخلوص من الشوائب والشركة، فيقال: عَسَلٌ ناصح أو نصوح، إذا لم يَشُبْهُ شيء.
الثاني: فُسِّرَتْ النصيحة بأنها التئام شيئين بحيث لا يكون ثَمَّ تنافر بينهما، فيُعْطَى هذا الصلة بهذا حتى يكون التئام يوافق ما بين هذا وهذا. قالوا ومنه قيل للخياط: ناصح؛ لأنه ينصح الطرفين، إذ يجمعهما بالخياطة.
والنصيحة عُرِّفَتْ يعني في هذا الحديث بأنها إرادة الخير للمنصوح له، وهذا يتعلق بنصح أئمة المسلمين وعامتهم، أما في الثلاثة الأول، فإن النصيحة كما ذكرنا أن تكون الصلة بين الذاتين على التئام، بحيث يكون هذا قد أعطى حق هذا، فلم يكن بينهما تنافر، ومعلوم أنّ العبد في صلته بربه أن عليه حقوقًا كثيرة واجبة ومستحبة، وكذلك في حق القرآن، وكذلك في حق المصطفى عليه الصلاة والسلام.
فقال عليه الصلاة والسلام (الدَّينُ النَصِيحَُة) وجعل الدينَ كلَّه النصيحة؛ كما سيأتي تفصيله لأن النصيحة تجمع الدين كله بواجباته ومستحباته، ففسرها بعد ذلك بقوله (قلنا: لمن يا رسول الله؟) إلى آخر الحديث.

(8/1)

قال بعض العلماء (الدَّينُ النَصِيحَُة) يعني أن معظم الدين وجُلّ الدين: النصيحة، وهذا على أخذ نظائره، كقوله «الدعاء هو العبادة» و «الحج عرفة» وأشباه ذلك؛ لكن إذا تأملت في كون هذه الأشياء لها النصيحة رأيت أنها جمعت الدين كلَّهُ، في العقائد، وفي العبادات والمعاملات، وفي حقوق الخلق، وحقوق من له الحق بجميع صوره.
قالوا (لمن يا رسول الله ؟) واللام هنا في قولهم: لمن، يعني: للاستحقاق، النصيحة لله، يعني مستحقة، قالوا: (لمن؟) يعني من يستحقها في الدين؟ فأجابهم النبي عليه الصلاة والسلام بقوله، قال (لله، وَلِكِتَابِهِ، وَلِرَسولِهِ، وَلأَئِمَّةِ المْسْلِمِينَ، وَعَامَّتِهِمُ) فاشتملت على أشياء، على أمور:
الأول: النصيحة لله: وهي كلمة جامعة لأداء حق الله جل وعلا الواجب والمستحب، فحق الله الواجب هو الإيمان به، بربوبيته وإلهيته، وبأسمائه وصفاته:
1. إيمان بأنه هو الرب المتصرف في هذا الملكوت وحده، لا شريك له في ربوبيته، ولا في تدبيره للأمر، ما شاء كان، وما لم يشأ لم يكن، يحكم ما يشاء، ويفعل ما يريد سبحانه وتعالى.
2. والنصيحة لله في ألوهيته أن يُعْطَى الحق الذي له في ألوهيته، وهو أن يُعْبَد وحده بجميع أنواع العبادات، وألا يُتَوَجَّه لأحد بشيء من العبادات إلا له سبحانه وتعالى، كل عبادة تُوُجِّه بها إلى غير الله جل وعلا فهي خروج عن النصيحة لله جل وعلا، يعني عن أداء الحق الذي له سبحانه وتعالى.

(8/2)

3. وفي الأسماء والصفات: النصيحة لله جل وعلا أن نؤمن بأنه سبحانه له الأسماء الحسنى، والصفات العلا، وأنّه لا سَمِي له، ولا نِدّ له، ولا كفوَ له، كما قال جل وعلا { هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم:65]، وكما قال جل وعلا { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص:4]. وكما قال جل وعلا { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، إلى غير ذلك من الآيات، فيعتقد المسلم أن الله جل وعلا له ما أثبت لنفسه من الأسماء الحسنى، ومن الصفات العلا، وأنّه في أسمائه وفي صفاته ليس له مثيل، كما أخبر عن نفسه بقوله(لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ). فالغلو في الصفات بالتجسيم ترك للنصيحة الواجبة، والتفريط فيها، والجفاء بالتعطيل ترك للنصيحة الواجبة، والنصيحة بالتئام ما بينك وبين الله جل وعلا في شأن أسمائه وصفاته أن تثبت له الأسماء الحسنى، والصفات العلا، من غير تمثيل ولا تعطيل، ومن غير تحريف ولا تأويل يصرفها عن حقائقها اللائقة بالله جل وعلا.
أيضا من النصيحة لله جل وعلا أن يُحَبَّ جل وعلا، وأن يُتَّبَع أمره، وأن تتبع شريعته جل وعلا، وأن يُصدق خبره جل وعلا، وأن يُقبل عليه المرء بقلبه مخلصا له الدين، فالإخلاص في الأقوال والأعمال حق الله جل وعلا، والذي يقع في قلبه غير الله في الأعمال من جهة الرياء أو من جهة التسميع ما أدى الذي لله جل وعلا.
وهناك أيضا أشياء مستحبة لله جل وعلا مِنْ مثل أن -يعني في حق الله جل وعلا- من مثل ألا يقوم بالقلب غيره جل وعلا، فيُزْدَرَى الخلق في جنب الله جل جلاله، وأن يراقب الله جل وعلا دائما في السّرّ والعلن، فيما يأتي وما يذر من الأمور المستحبة، وأن يستحضر مقامه بين يدي الله جل وعلا دائما في الآخِرة، ونحو ذلك مما يدخل في المستحبات؛ فإنّ النصيحة فيه لله جل وعلا مستحبة.

(8/3)

فهي منقسمة إلى ما أوجبه الشرع في حق الله، فيكون واجبا، وما كان مستحبا، فيكون من النصيحة المستحبة.
قال (وَكِتَابِهِ) يعني النصيحة مستحقة للكتاب، وهو القرآن، ومعنى ذلك أن يُعْطَى القرآن حقه، وهو أن يُوقن بأنه كلام الله جل وعلا. ([15])
قال: "وكتابه" يعني النصيحة مستحقة للكتاب، وهو القرآن، ومعنى ذلك أن يُعْطَى القرآنُ حقه، وهو أن يُوقَن بأنه كلام الله جل وعلا، تكلم به سبحانه وتعالى، وأنّه آية عظيمة، وأعظم الآيات التي أوتيها الأنبياء، وأنه الحجة البالغة إلى قيام الساعة. وأنّ هذا القرآن فيه الهدى والنور { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } [الإسراء:9]، وأنّ حكمه واجب الإنفاذ، ما أمر الله به في القرآن وجب إنفاذه، وما نهى عنه وجب الانتهاء عنه، وما أخبر به سبحانه فيه وجب تصديقه، وعدم التردّد فيه، إلى غير ذلك ممَّا يستحقُّه القرآن.
وأيضا من الحقوق المستحبَّة والنصيحة المستحبة للقرآن أن يُكثر من تلاوته، وألا يهجره في تلاوته وتدبره، وفي العلاج به، وأشباه ذلك مما جاءت به السنة في حق القرآن.
فهذا من التواصل ما بين ذي النصيحة وهو العبد المكلَّف وما بين القرآن؛ فإن النصيحة إلتآم واجتماع فيما بين هذا وهذا، ولا يكون الاهتمام إلا بأداء الحق، وهذا الحق على العبد للقرآن على نحو المعنى الذي أسلفت.

(8/4)

كذلك النصيحة للرسول - صلى الله عليه وسلم - تكون بطاعته عليه الصلاة والسلام فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نَهَى عليه الصلاة والسلام وزجر، وألا يُعْبَد الله إلا بما شرع رسوله - صلى الله عليه وسلم - وأن يؤمن العبد بأنه عليه الصلاة والسلام هو خاتَم الأنبياء والمرسلين، وأنّ كل دعوة للرسالة بعده عليه الصلاة والسلام كذب وزور وباطل وطغيان، وأنّه عليه الصلاة والسلام هو الذي يطاع { وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر:7]، وأنه يُحَب عليه الصلاة والسلام لأمر الله جل وعلا بذلك، ولما يستحقه عليه الصلاة والسلام من المحبة الواجبة، وأن تُقَدَّمَ مَحَابُّه على مَحَابّ العبد، ونحو ذلك من النصيحة التي هي أيضا منقسمة إلى واجبة ومستحبة.
قال (وَلأَئِمَّةِ المْسْلِمِينَ، وَعَامَّتِهِمُ) والنصيحة لأئمة المسلمين أن يُعْطَوا حقهم الذي أعطاهم الله جل وعلا إياه، وبينه تعالى في الكتاب، وبينه رسول الله - صلى الله عليه وسلم - في السنة؛ من طاعتهم في المعروف، وعدم طاعتهم في المعصية، وأن يُجتمع معهم على الحق والهدى، وعلى ما لم نعلم فيه معصية، وأن تُؤلف القلوب لهم، وأن يُجْتَمع عليهم، وأن يُدْعَى لهم، وهذا يشمل الحق الواجب والحق المستحب، وأن يُتْرَك الخروج عليهم بالسّيف طاعة لله جلَّ وعلا وطاعة لرسوله - صلى الله عليه وسلم - وأن يُبايع ولي الأمر المسلم، وألا يموت المرء، وثمَّ والٍ مسلم، وليس في عنقه بيعة له، وأن يأتمر إذا أمره بما ليس بمعصية، وأن ينتهي إذا نهاه عن غير الطاعة، يعني ما كان من قبيل الواجبات، فإن أمره بخلافها لا يُطاع فيه، وإذا أمر بمعصية لا يُطاع فيه، وما كان من قبيل المستحبات والاجتهادات يعني ما يدخله الاجتهاد فإنه يُتْرَك الرأي لما يراه الإمام المسلم؛ لأنّ في ذلك مصالح العباد والبلاد، كما قرره أهل العلم في هذا الموضع.

(8/5)

أيضًا من النصيحة لهم أن تبذل النصح لهم، بمعنى النصح الذي يعلمه الناس، بأن تنبههم على ما يخطئون فيه، وما يتجاوزون فيه الشريعة لمن وصل له، وهذه المرتبة كما قال ابن دقيق العيد في شرحه وغيره هذه فرض كفاية تسقط بفعل البعض من أهل العلم ونحوهم، فحق ولي الأمر المسلم أن يُنْصَح، بمعنى أن يُؤْتَى إليه، وأن يُبَيَّن له الحق، وأن يُبَصَّر به، وأنْ يوضح له ما أمر الله جل وعلا به، وما أمر به الرسول - صلى الله عليه وسلم - وأنْ يُعان على الطاعة، ويسدد فيها، ويُبَيَّن له ما قد يقع فيه من عصيان أو مخالفة للأمر، وهذه النصيحة الخاصة لولاة الأمر جاءت لها شروط وضوابط معلومة في شروح الأحاديث، ومن أمثل من تكلم عليها في هذا الموضع ابن رجب رحمه الله في ”جامع العلوم والحكم“، وساق عن ابن عباس وعن غيره أنواعا من الآداب والشروط التي ينبغي للناصح أن يتحلى بها إذا نصح ولي الأمر المسلم:
1. فمن ذلك أن تكون النصيحة برفقٍ، وسهولة لفظ؛ لأن حال ولي الأمر في الغالب أنه تَعُزّ عليه النصيحة، إلا إذا كانت بلفظ حسن، وهذا ربما كان في غالب الناس أنهم لا ينتصحون يعني لا يقبلون النصيحة إلا إذا كانت بلفظ حسن، وقد قال جل وعلا لموسى وهارون { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } [طه:44]، فمن الآداب والشروط في ذلك أن تكون النصيحة بلفظ حسن؛ لأنه ربما كان اللفظ خشنا، فأداه ذلك إلى رفض الحق، ومعلوم أن الناصح يريد الخير للمنصوح له، كما قال أهل العلم في تفسير النصيحة: أنها إرادة الخير للمنصوح له. فكلما كان السبيل لإرادة الخير للمنصوح له فإنه يؤتى.

(8/6)

2. ومن الشروط في ذلك أن تكون النصيحة لولي الأمر سرًّا وليست بعلن؛ لأن الأصل في النصيحة بعامة لولي الأمر ولغيره أن تكون سرا، بخلاف الإنكار كما سيأتي عند شرح أبي سعيد الخدري: «من رأى منكم منكرا فليغيره بيده» فإن الأصل في الإنكار أن يكون علنا، وأن الأصل في النصح أن يكون سرا. فالنصيحة لولي الأمر يجب ويشترط لكونها شرعية أن تكون سرا، بمعنى: أنه لا يعلم بها من جهة الناصح إلا هو، وألا يتحدث بها بأنه نصح وعمل وكذا؛ لأنه ربما أفسد المراد من النصيحة بذكره، وصعُب قبول النصيحة بعد اشتهار أن ولي الأمر نُصِح، وأشباه ذلك، وعلى هذا جاء الحديث المعروف الذي صحَّحه بعض أهل العلم، وهو قوله عليه الصلاة والسلام: «من أراد أن ينصح لذي سلطان فلا يبده علانية، ولكن ليخْلُ به، وليدْنُ منه، فإن قبل منه فذاك، وإلا فقد أدَّى الذي عليه ». فقد سئل ابن عباس رضي الله عنهما هل أُنْكِر على الإمام علنا؟ فقال: لا، بل دَارِهِ بذلك سرا. وفي صحيح البخاري أيضا «أن أسامة بن زيد جاءه جماعة، وقالوا له: ألا تنصح لعثمان؟ ألا ترى ما نحن فيه؟ فقال: أما إني لا أكون فاتح باب فتنة وقد بذلته له سرا» أو كما جاء عن أسامة بن زيد في صحيح البخاري. فدل ذلك على اشتراط أن تكون النصيحة سرا، وهذا من حقه.
إلى غير ذلك من الشروط التي ذكرها أهل العلم في هذا الموضع.
والنصيحة لعامة المسلمين (وَلأَئِمَّةِ المْسْلِمِينَ، وَعَامَّتِهِمُ) العامة هم غير الأئمة، والأئمة إذا أطلقت فإنه يراد بهم الأئمة في الأمر العام، وليس الأئمة في العلم؛ لأنّ على هذا جرى الاصطلاح.
أما لفظ (ولي الأمر) فإنه في الأصل أن ولي الأمر يُعْنَى به الإمام العام للمسلمين؛ لأن ولاة الأمر في عهد الخلفاء الراشدين، وفي عهد معاوية، لأن ولاة الأمر في ذاك الزمان كانوا يجمعون بين فهم الدنيا وفهم الشريعة.

(8/7)

وأما بعد ذلك فقد قال العلماء: إن ولاة الأمر كلًّا فيما يخصه، هم العلماء والأمراء؛ الأمراء في الأمر العام الذي يتعلق بأمور المسلمين العامة، والعلماء في أمر دين الناس، فهذا حصل تفسير بأنّ ولاة الأمر يُعنَى بهم هذا وهذا؛ لأنه صار الأمر فيما بعد أنه تولّى الأمر مَن ليس بعالم لما شاع الملك في عهد بن أمية، ثم في عهد بني العباس، فما بعد ذلك.
فالنصيحة الأئمة المسلمين المقصود بهم في الحديث الأئمة الذين يلون الأمر العام، أما أئمة الدين فإنه أيضا لهم نصيحة، ولهم الحق، والنصيحة لهم يعني العلماء أن تحبَّهم لأجل ما هم عليه من الدين، وما يبذلون للناس من العلم والخير، وأن يُنصَروا فيما يقولونه من أمر الشريعة، وفيما يبلغونه عن الله جل وعلا، وأن يُذَبَّ عنهم وعن أعراضهم، وأن يُحبوا أكثر من محبة غيرهم من المؤمنين؛ لأن الله جل وعلا عقد الولاية بين المؤمنين بقوله { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } [التوبة:71]. يعني بعضهم يحب بعضا، وينصر بعضا، ومن المعلوم أن أعلى المؤمن إيمانا هم الراسخون في العلم، أو هم أهل العلم العاملون به، كما قال جل وعلا { يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } [المجادلة:11]، فالنصيحة لأهل العلم أن يُحَبُّوا، وأن يُذب عن أعراضهم، وأن يؤخذ ما ينقلونه من العلم، وأن ينصروا فيما نصروا فيه الشريعة، وأن تُحْفَظ لهم مكانتهم وسابقتهم، ونشرهم للعلم، ونشرهم للدين، وهذه كلها حقوق واجبة لهم؛ لأن لهم في الملة مقاما عظيما، وإذا طُعِنَ في أهل العلم، أو لم تُبْذَل لهم النصيحة الواجبة بهذا المعنى، فإن ذلك يعني أن الشريعة تضعف في الهيبة في نفوس الناس؛ فإنه إذا نِيلَ من العالم، أو لم يُنْصَر، ولم يُحْتَرم فإن الشريعة تضعف في نفوس الناس، لأنه إنما ينقلها أهل العلم.

(8/8)

وأما النصيحة لعامة المسلمين فهي إرشادهم لما فيه صلاحهم في الدنيا والآخرة، لما فيه صلاحهم في دنياهم وفي آخرتهم، هذا جماع النصيحة للمؤمنين، بأن يحبوا في الله، وأن ينصروا في الحق، وأن يتعاون معهم على الخير والهدى، وألا يتعاون معهم على الإثم والعدوان، وأن يُبيَّن لهم الحق، وينصحوا فيه، ويُرشدوا إلى ما فيه صلاحهم في دنياهم وآخرتهم، بأنواع النصح بالقول والعمل، وأن يُنكر عليهم المنكر إذا واقعوه لحق الله جل وعلا، وأنهم إذا رُئي أنهم يحتاجون إلى عقاب شرعي أو تعزير يعني بحد أو تعزير فإنه يرحمهم بذلك، فإن هذه الأمور مبناها على الرحمة، فالنصيحة لعامة المسلمين أن تَبْذُل وتَحْكم فيهم بشرع الله، وأن تعطيهم حقهم، وأن تُلزمهم بأمر الله جل وعلا إذا كانوا تحت يدك، وهذا على قدر الاستطاعة. ثم إنه إذا حصل منهم ضدُّ ذلك فيُسْعَى فيهم بما يصلحهم، وما فيه سعادتهم وإرشادهم بالبيان، أو بالإلزام بحسب الأحوال.
وكل حق للمسلم على المسلم يدخل في النصيحة لعامة المسلمين، فكلمة النصيحة إذن كما ترى كلمة جامعة دخلت فيها جميع الحقوق الشرعية لله، وللكتاب، ولرسوله - صلى الله عليه وسلم - ولأئمة المسلمين ولعامتهم، فهي كلمة عظيمة جامعة، جمعت الحقوق جميعا لما فيه خير الدنيا والآخرة للناصح، يعني للذي قام بالنصيحة، فكل مفرِّط في أمر من أمر الله فقد فرط في شيء من النصيحة الواجبة. والله المستعان.

(8/9)


الحديث الثامن - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثامن -
عن ابنِ عمرَ -رضي الله عنهما- أنَّ رسول الله - صلى الله عليه وسلم - قال: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لاَ إِلَه إَلاَّ الله، وَأنَّ مُحَمَدًا رَسُولُ الله، وَيُقيمُوا الصََّلاَةَ، وَيُؤْتُوا الزَّكَاةَ، فإِذَا فَعَلُوا ذَلِكَ عَصَمُوا ِمنيّ دِمَاءهُمْ وَأَمْوَالَهُمْ إِلاَّ بِحَقَّ الإسْلَامِ، وَحِسَابُهُمْ عَلَى الله تَعَالى» [ رواه البخاري و مسلم]
[الشرح]

(9/1)

هذا الحديث حديث ابن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال(أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لاَ إِلَه إَلاَّ الله، وَأنَّ مُحَمَدًا رَسُولُ الله، وَيُقيمُوا الصََّلاَةَ، وَيُؤْتُوا الزَّكَاةَ)، قوله (أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا) يعني أن شهادة ألا إله إلا الله، وأن محمدًا رسول الله، وما يلزم عنها من إقام الصلاة وإيتاء الزكاة، هذه لا بد من مطالبة الناس بها جميعا، المؤمن والكافر، والناسُ جميعا أُرْسِلَ إليهم المصطفى عليه الصلاة والسلام، وأُمِرَ أن يقاتلهم بقول الله جل وعلا?وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً?[التوبة:36]، وبقوله { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ } [التوبة:29]الآية?حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ?[التوبة:29]، أمر الله جل وعلا بالقتال حتى تُلْتَزم الشريعة، وهذا لا يعني أنه يُبْتَدأ بالقتال؛ بل هذا يكون بعد البيان، وبعد الإنذار، فقد كان عليه الصلاة السلام لا يغزو قوما حتى يؤذنهم، يعني حتى يأتيهم البلاغ بالدين، فقد أرسل عليه الصلاة والسلام الرسائل المعروفة إلى عظماء أهل البلاد فيما حوله، يبلغهم دين الله جل وعلا، ويأمرهم بالإسلام، أو فالقتال، وهذا ذائع مشهور.

(9/2)

إذن فقوله عليه الصلاة والسلام (أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا) يعني بعد البيان والإعذار، فهو يقاتلهم حتى يلتزموا بالدين، وهل هذا يعني أنه هو الخيار الوحيد؟ الجواب: هذا في حق المشركين؛ ولهذا حمل طائفة من أهل العلم أن الناس هنا هم المشركون الذين لا تُقْبَل منهم الجزية، ولا يقرون على الشرك. أما أهل الكتاب، أو من له شبهة كتاب، فإنه يُخيَّر، أهل تلك الملل ما بين المقاتلة يعني بين القتال أو أن يُعطُوا الجزية، حتى يكونوا في حماية أهل الإسلام، يعني أنهم تُدخل البلد ويكون هؤلاء رعايا لدولة الإسلام، وبذلك لا يُقتلون. وهذا في حق أهل الكتاب واضح؛ فإن أهل الكتاب مخيَّرون بين ثلاثة أشياء:
¨ إمَّا أن يسلموا، فتُعْصَم دماؤهم وأموالهم.
¨ وإما أن يُقَاتَلُوا حتى يظهر دين الله.
¨ وإما أن يرضوا بدفع الجزية، وهي ضريبة على الرءوس، مال على كل رأس، فيبقوا رعايا في دولة الإسلام، ويُسمَّون أهل الذمة.

(9/3)

قوله عليه الصلاة والسلام (أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أن لا إله إلا الله) المقصود بالشهادة هنا شهادة لا إله إلا الله، يعني: أن يقولوا: لا إله إلا الله، فأول الأمر أنه يُكَفّ عن قتالهم بأن يقولوا هذه الكلمة، وقد يكون قالها تعوذا، فتعصمه هذه الكلمة حتى يُنْظر عمله، ومعلوم في الصحيح قصة أسامة، وقصة خالد، حيث قُتل من قال لا إله إلا الله، فلما سأل النبي - صلى الله عليه وسلم - القاتل، قال «أقتلته بعدما قال: لا إله إلا الله؟ قال: يا رسول الله، إنما قالها تعوذا يعني من القتل قال: فكيف تفعل بها إذا جاء يحاجُّ بها يوم القيامة؟» فندم، وود أنه لم يفعل ذلك، فهذا يُكتفى فيه بالقول، فإذن قوله عليه الصلاة والسلام (حَتَّى يَشْهَدُوا أَنْ لاَ إِلَه إَلاَّ الله، وَأنَّ مُحَمَدًا رَسُولُ الله) المقصود به هنا يعني في مبدأ الأمر أن يقول الكافر: أشهد أن لا إله إلا الله، أو أن يقول: لا إله إلا الله، محمد رسول الله. ومن هنا اختلف العلماء؛ لم أضاف إقامة الصلاة وإيتاء الزكاة بعدها؟ قال (حَتَّى يَشْهَدُوا أَنْ لاَ إِلَه إَلاَّ الله، وَأنَّ مُحَمَدًا رَسُولُ الله، وَيُقيمُوا الصََّلاَةَ، وَيُؤْتُوا الزَّكَاةَ)، ومن المعلوم أنه لا يشترط يعني بالإجماع أنه لا يشترط في الكفّ عن قتال الكافر أن يقيم الصلاة وأن يؤتي الزكاة، فقالوا هذا باعتبار المآل، يعني قالت طائفة: هذا باعتبار المآل، يعني يُكْتَفَى منه بالشهادتين، فيُكف عن دمه، ثم يطالب بحقها، وأعظم حقوقها الظاهرة إقامة الصلاة، وإيتاء الزكاة، حتى يكون دخل في الدين بصدق، كما قال جل وعلا { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } [التوبة:11]، فتبين بهذا أن قوله (وَيُقيمُوا الصََّلاَةَ، وَيُؤْتُوا الزَّكَاةَ) ليست على ظاهرها، من أنه لا يُكَفّ عنه حتى تجتمع الثلاثة: الشهادة، والصلاة،

(9/4)

والزكاة.
معلوم أنه قد يشهد قبل حلول ووقت الصلاة، ووقت الصلاة ربما، والصلاة تحتاج إلى طهارة، وإلى غسل، إلى غير ذلك، والزكاة تحتاج إلى شروط؛ من دوران الحول، وشروط أُخَر معروفة لوجوبها.
قال طائفة من أهل العلم: إنّ المقصود هنا (وَيُقيمُوا الصََّلاَةَ، وَيُؤْتُوا الزَّكَاةَ) أنْ يلتزموا بها، يعني أن يقول: لا إله إلا الله، محمد رسول الله، ويلتزم بجميع شعائر الإسلام، وأعظمها حقّ البدن، وحقّ الله جل وعلا المتعلق بالبدن، وهو الصلاة، وحق الله جل وعلا المتعلق بالمال وهو الزكاة، ومعنى الالتزام أن يقول: أنا مخاطب بهذه، فمعناها أنه دخل في العقيدة، وفي الشريعة، فإنه قد يقول لا إله إلا الله. ولا يؤدي بعض الواجبات، لا يؤدي الصلاة، ولا يؤدي الزكاة، ويقول أنا لم أدخل إلا في التوحيد، ما التزمت بهذه الأعمال. فقالوا: دل قوله (وَيُقيمُوا الصََّلاَةَ، وَيُؤْتُوا الزَّكَاةَ) على وجوب الالتزام بالعبادات، يعني: أن يعتقد أنه مخاطب بكل حكم شرعي، وأنه لا يخرج عن الأحكام الشرعية؛ لأن هناك من العرب من قبلوا بشرط ألا يُخَاطبوا بترك شرب الخمر، أو ألا يكونوا مخاطبين بعدم نكاح المحارم، وأشباه ذلك.

(9/5)

فالالتزام بالشريعة معناه أن يكون معتقدا دخوله في الخطاب بكل حُكم من أحكام الشريعة، وهذا كما هو معلوم مقترن بالشهادتين. لهذا قال العلماء تُقاتَل الطائفة الممتنعة عن أداء شريعةٍ من شعائر الله، قالوا تقاتل الطائفة الممتنعة عن أداء التزام شعيرة من شعائر الإسلام، واجبة أو مستحبة، ومعنى قولهم”تقاتل الطائفة الممتنعة“: أنه لو اجتمع أناس فقالوا: نحن نلتزم بأحكام الإسلام، لكن لا نلتزم بالأذان؛ بمعنى أن الأذان ليس لنا، وإنما لطائفة من الأمة أخرى. أو يقولون: نلتزم إلا أن بالزكاة، فالزكاة لسنا مخاطبين بأن نعطيها الإمام، يعني أنهم يعتقدون أن شيئا من الشريعة ليسوا داخلين فيه، هذا الذي يسمى ”الامتناع“، الطائفة الممتنعة يعني: التي تقول هذا الحكم ليس لي، وإنما لكم، مثل مانعي الزكاة في عهد أبي بكر، يعني بعض مانعي الزكاة الذين ارتدوا، ومثل الذين يزعمون سقوط التكاليف عنهم، وأنهم غير مخاطبين بالصلاة والزكاة، وأنهم غير مخاطبين بتحريم الزنا وأشباه ذلك، فيه تفاصيل لهذا.
المقصود أن قوله عليه الصلاة والسلام (أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لاَ إِلَه إَلاَّ الله، وَأنَّ مُحَمَدًا رَسُولُ الله، وَيُقيمُوا الصََّلاَةَ، وَيُؤْتُوا الزَّكَاةَ) أن هذا لأداء حقوق كلمة التوحيد لا إله إلا الله محمد رسول الله.
اختلف العلماء في الفرد الذي يمتنع عن أداء الصلاة، يمتنع يعني يقول لا أؤديها. أما الذي لا يلتزم، بمعنى يقول أنا غير مخاطب. فسواء كان فرد أو جماعة، فإنه كافر، ليس له حق، ولا يُعْصَم ماله ولا دمه، لكن الذي يمتنع عن الأداء، مع التزامه بذلك، فاختلفوا: هل يُقْتَل تارك الصلاة؟ والصحيح فيها أن لا يُقْتَل حتى يستتيبه إمام أو نائبه، ويتضايق وقت الثانية عنها، ويؤمر بها ثلاثا، ثم بعد ذلك يقتل مرتدا على الصحيح.

(9/6)

واختلفوا أيضا في المانع للزكاة هل يُقْتَل ؟ على روايتين عند الإمام أحمد، وعلى قولين أيضا عند بقية العلماء، يعني قوله: أنه يقتل، والثاني أنه لا يقتل في الفرد الذي يمتنع عن أداء الزكاة.
وهكذا في سائر الأحكام والصوم والحج، ثَمَّ خلاف بين أهل العلم فيمن تَرَكَ، هل يُقْتَل ؟ يعني وأصر على الترك، ودعاه الإمام وقال: افعل، هل يقتل أو لا يقتل؟ اختلفوا في هذا كله بما هو مبسوط في كتب الفروع، ومعروفة.
قال عليه الصلاة والسلام بعد ذلك (فإِذَا فَعَلُوا ذَلِكَ عَصَمُوا ِمنيّ دِمَاءهُمْ وَأَمْوَا لَهُمْ) دَلَّ على أن الكافر مباح المال، ومباح الدم، وأن ماله وهو الحربي أن ماله مباح، يعني لا شيء في سرقة مال حربيٍّ، وهو من بينك وبينه حرب، تحاربه، فوجدت شيئا من ماله، فلا له لا يحرم ماله؛ لأنه قد أُبِيحَ دمه، وأبيح ماله بالتبع، بخلاف المعاهد والمستأمن، أو من خانك؛ فإنه لا يجوز أن تعتدي على شيء من أموالهم، حتى ولو كان غير مسلم، إلا إذا كان حربيا. يعني أنّ المستأمن والمعاهد والذِّمي ولو خانوا في المال فإنه لا يجوز التعدي على أموالهم، وإذا لم يخونوا من باب أولى؛ لأنهم لم يُبَحْ مالهم، وقد جاء في الحديث: «أدِّ الأمانة إلى من ائتمنك، ولا تخن من خانك» لأنك تعاملهم لحق الله جل وعلا، فلا تستبيح مالهم لأجل ما هم عليه؛ بل تؤدي فيهم حق الله جل وعلا.
أما مَن ليس كذلك يعني المشرك الذي أبَى أن يشهد ألا إله إلا الله، وأن يقيم الصلاة، وأن يؤتي الزكاة فهذا لا يحرم ماله ودمه؛ بل يباح منه الدم، فيقتل على الكفر؛ لأنه أصر على ذلك، يعني بعد إقامة الحجة عليه، أو بعد الإعذار؛ لأن هذه هو الأصل.

(9/7)

وجاء في صحيح مسلم ما هو بخلاف الأصل، أن النبي - صلى الله عليه وسلم - حديث ابن عباس المعروف: «أن النبي - صلى الله عليه وسلم - غزا قوما وهم غارُّون» يعني بدون أن يؤذنهم. وهذا كالاستثناء للأصل، وله بعض أحكامه مما هو استثناء من القاعدة، فالأصل أن النبي عليه الصلاة والسلام لا يقاتل قوما حتى يؤذنهم، حتى يبلغهم، وربما فعل غير ذلك في قصة بني المصطلِق المعروفة، أنه غزاهم وهم غارُّون، في تفاصيل ذلك.
قال (فإِذَا فَعَلُوا ذَلِكَ عَصَمُوا ِمنيّ دِمَاءهُمْ وَأَمْوَا لَهُمْ إِلاَّ بِحَقَّ الإسْلَامِ، وَحِسَابُهُمْ عَلَى الله جل وعلا) حق الإسلام يعني ما جاء في الإسلام التشريع به، من إباحة الدم، أو إباحة المال، فإذا شهدوا الشهادتين، وأقاموا الصلاة، وآتوا الزكاة، فإنهم إخوانُنا، فتحرم دماؤُهم وأموالهم إلا بحق الإسلام، يعني إلا بما أباح الإسلام، أو شرع الله جل وعلا في هذه الشريعة أن دمهم مباح، مثل الثيب الزاني، والنفس بالنفس، وما أشبه ذلك مما هو معروف، وسيأتي بعضه في الحديث: «لا يحل دم امرئ مسلم إلا بإحدى الثلاث».
قال( وَحِسَابُهُمْ عَلَى الله - عز وجل -) هذا لما تقدم من أنه قد يشهد، ويقيم الصلاة، ويؤتي الزكاة ظاهرا، فنقول نقبل منه الظاهر، ونَكِلُ سريرته إلى الله جل وعلا كحال المنافقين، المنافقون نعلم أنهم كفار، لكن نعصم دمهم ومالهم بما أظهروه، وحسابهم على الله جل وعلا. بهذا نقول الكفر كفران:
1. كفر رِدّة: تترتب عليه الأحكام، من إباحة المال والدم.
2. وكفر نفاق: نعلم أنه كافر، ويُحْكَم عليه بأنه كافر، لكن لا تترتب عليه أحكام الكفر؛ لأنه ملحق بالمنافقين، وهذا معروف في تفاصيله في كلام أهل العلم.

(9/8)


الحديث التاسع - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث التاسع -
عن أبي هُرَيرَةَ عبدِ الرحمن بنِ صَخْرٍ - رضي الله عنه -قال: سمعت رسولَ الله - صلى الله عليه وسلم - يقول «ماَ نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوهُ، وَما أَمَرْتُكُمْ بِهِ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ، فَإَنَّمَا أَهْلَكَ الْذِينَ مِنْ قَبْلِكُمْ كَثْرَةُ مَسَائِلِهِمْ، وَاخْتِلاَفُهُم عَلَى أَنْبِيَائِهِمْ» [ رواه البخاري ومسلم ].
[الشرح]
هذا الحديث هو الحديث التاسع من هذه الأربعين النووية، وهو حديث أبي هريرة عبد الرحمن بن صخر الدَّوسي أن النبي عليه الصلاة والسلام قال(ماَ نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوهُ، وَما أَمَرْتُكُمْ بِهِ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ)، قال عليه الصلاة والسلام (ماَ نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوهُ) فما نهى عنه فإنّه يُجتَنَب، وهذا عام في كل منهي عنه، والمنهي عنه قسمان:
¨ منهي عنه للتحريم.
¨ ومنهي عنه للأفضلية، يعني يكون النهي فيه للكراهة.
وما كان للتحريم يجب فيه الاجتناب، وما كان للكراهية يستحب فيه الاجتناب.
إذن قوله عليه الصلاة والسلام (ماَ نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوهُ) هذا كقول الله جل وعلا { وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر:7]، فالذي نهى عنه عليه الصلاة والسلام نحن مأمورون بالانتهاء عنه، فإن كان محرما فالأمر بالانتهاء عنه أمرُ إيجاب، وإن كان مكروها فالأمر بالانتهاء عنه أمر استحباب.

(10/1)

إذا تقرر هذا، فالمنهي عنه خلاف الأصل؛ لأن الأصل في الشريعة ليس هو النهي، وإنما الأصل فيها الأمر، والمنهيات بالنسبة للأوامر قليلة، وما نُهِيَ عنه لأجل أنه خلاف الأصل لم يجعل الله جل وعلا النفوسَ محتاجة إليه في حياتها؛ بل هي مستغنية عما نُهِيَ عنه؛ فإذا نظرت في باب الأطعمة فإن ما أُهِلَّ به لغير الله ليس محتاجا إليه، الميتة ليس محتاجا إليها، والأشربة المسكرة ليس المرء محتاجا إليها، والألبسة المحرمة ليس المرء محتاجا إليها؛ وإنما في الحلال كثير كثير غُنْيَة عن هذه المحرمات، فتكون هذه المحرمات في كل باب كالاستثناء من ذلك الباب، فالمحرمات من الأشربة استثناء مما أُبِيحَ وهو الكثرة في باب الأشربة، والمحرمات من الأطعمة استثناء مما أُبِيحَ وهو الكثرة في باب الأطعمة، وهكذا في باب الألبسة، وهكذا في البيوعات والعقود، وأشباه ذلك، وهذا من لطف الله جل وعلا بالعباد؛ فإنّه جل وعلا ما جعل شيئا منهيًّا عنه فيه إقامة الحياة، بل كل المنهيات عنها إنما ابتلَى الله جل وعلا العباد بها.

(10/2)

وما لم يُنْهَ عنه فإنه، أو ما أُمِرَ به فإنه خير، سواء أَفَعَلَه المرء رغبة في الأجر بإخلاص، أو فعَلَه لغير مرضاة الله، هذا التفصيل يذكره العلماء عند قول الله جل وعلا في سورة النساء { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } [النساء:114]، فقال(لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ) هذه المأمورات فيها خير، ولو فعلها بغير نية صالحة؛ لأنها متعدية النفع، متعدية الأثر، وإن فعلها بنية صالحة فإنه يؤجر مع بقاء الخير، وإن فعلها بغير نية فإنه لا يؤجر عليها مع بقاء خيرية هذه الأفعال، ولهذا وصفها بالخيرية، وبعد ذاك قال { وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا } [النساء:114]، فمن أمر بصدقة أو معروف، أو إصلاح بين الناس بلا نية، فقد أتى خيرا، ولو كانت نيته غير صالحة؛ لأن هذه الأفعال متعدية، وإذا أتاها بنية صالحة فإنه يؤجر عليها، بخلاف المحرمات؛ فما حُرِّم ونُهي عنه فإنه يجب اجتنابه، فلا خير فيه ألبتة، يعني من حيث تعدي الخير أو تعدي المصلحة، وقد يكون فيه منفعة دنيوية، لكنها مقابلة بالمضرة، كما قال جل وعلا في الخمر والميسر { يَسْأَلُونَكَ عَنْ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } [البقرة:219]، ففيها نفع باعتبار المُعَيَّن، لكن باعتبار الضرر فيها إثم كبير، وهذا بخلاف الأوامر التي فيها خير.

(10/3)

إذا تقرر هذا، فنقول قوله عليه الصلاة والسلام (ماَ نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوهُ) هذا عامٌّ في كل منهي، وجواب الشرط (فَاجْتَنِبُوهُ)، والمنهي عنه إما أن يكون محرما، وإما أن يكون مكروها كما ذكرت لك، والأصل في المنهيات يعني فيما نهى عنه عليه الصلاة والسلام إذا كان في أمور العبادات أنه للتحريم، وإذا كان في أمور الآداب أنه للكراهية، يعني إذا جاء النهي في أمر من العبادات فهو للتحريم؛ لأن الأصل في العبادات التوقيف، وإذا جاء النهي في أدب من الآداب، فالأصل فيه أن يكون للكراهة. بهذا أجمع العلماء على أن النهي الوارد في بعض الآداب، والأمر الوارد في بعض الآداب أنه للاستحباب في الأوامر، وللكراهة في النواهي، ومنه أخذ طائفة من أهل العلم أن النهي في الآداب للكراهة، يعني الأصل فيه للكراهة إلا إذا جاءت قرينة تدل على أن الأصل فيه للتحريم. مثلا: قال عليه الصلاة والسلام، أو جاء في مثلا في الحديث الذي رواه البخاري: «وألا أكف ثوبا ولا شعرا في الصلاة» هل هذا متصل في العبادة ؟ يعنى هو عبادة، أو هو أدب لشرط من شرائط العبادة وهو اللباس؟ هو أدب، ألا يكف ثوبا، ألا يكف شعرا هذا أدب، ولهذا ذهب عامة أهل العلم إلا عدد قليل ذهبوا إلى أن النهي هنا للكراهة، فلو صلَّى وهو كافٌّ ثوبه، أو وهو عاقص شعره، فالصلاة صحيحة، ولا إثم عليه، ولو كان النهي للتحريم لصارت الصلاة فاسدة كنظائرها. مثل الأوامر: «سَمِّ الله، وكُلْ بيمينك، وكُلْ مما يليك»، (كُلْ بيمينك) عامة أهل العلم على أن الأكل باليمين مستحب، والأكل بالشمال مكروه، وهناك من قال بالتحريم، وفي كل المسائل هذه خلاف بتعارض الأصول فيما بين أهل العلم. لكن الجمهور هنا قالوا: هذا أدب، كل بيمينك، فلما كان أدب صار الأصل فيه أنه للاستحباب، و(كُلْ مما يليك) الأصل فيه أنه للاستحباب. ولهذا ترى في كثير من كتب أهل العلم يقول: النهي هذا للكراهة؛ لأنه من الآداب، والأمر

(10/4)

للاستحباب؛ لأنه من الآداب، فيجعلون من الصوارف كون الشيء من الآداب، وهذا مهم.
قال عليه الصلاة والسلام هنا (ماَ نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوهُ) ولم يقيد بالاستطاعة، بل أوجب الاجتناب، بل قيد كما قلنا لأنّ الانتهاء من المنهيات ليس فيه تحميل فوق الطاقة؛ بل المنهيات لا حاجة للعبد بها، يعني لا تقوم حياته بها، بل إذا استغنى عنها تقوم حياتُه، فليس محتاجا ولا مضطرا إليها، وأما إذا احتاج لبعض المنهيات فهنا الحاجة يكون لها ترخيص بحسبها.
قال (وَما أَمَرْتُكُمْ بِهِ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ) لأن الأوامر كثيرة، ليست مثل المنهيات، ومنها ما قد لا يستطيعه العبد، ولهذا جاءت القواعد بناء على هذا الحديث ”لا واجب مع العجز“. يعني أن المرء إذا عجز عن الشيء فلا يجب عليه، كما جاء في حديث عمران: «صلِّ قائما، فإن لم تستطع فقاعدا، فإن لم تستطع، فعلى جنب». فهنا يأتي ما استطاع، وقد قال جل وعلا { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِه } [البقرة:286]،([16]) وقال جل وعلا: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [التغابن:16]، وقال جل وعلا { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } [الحج:78] إلى آخر الأدلة على تعليق الوجوب بالقدرة والاستطاعة. إذن دلنا قوله عليه الصلاة والسلام (وَما أَمَرْتُكُمْ بِهِ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ) أن الأوامر كثيرة، وأنه لا واجب إلا مع القدرة، تجب إذا قَدِرْت عليها، وإذا كنت عاجزا وغير مستطيع فلا يجب عليك ذلك بنص النبي عليه الصلاة والسلام.

(10/5)

هنا اختلف العلماء في مسألة يطول الكلام عليها: هل منزلة النهي أعظم، أو منزلة الأمر؟ يعني هل الانتهاء عن المنهيات أفضل، أم فعل الأوامر والإتيان بها الأفضل؟ تنازع العلماء في هذا على قولين:
¨ القول الأول: أن الانتهاء عن المنهيات أفضل من فعل الأوامر، واستدلوا عليه بأدلة منها هذا الحديث، بأنه أمر بالانتهاء مطلقا، فقالوا الانتهاء فيه كلفة؛ لأنها أشياء تتعلق بشهوة المرء، و«حُفَّتْ الجنة بالمكاره، وحفت النار بالشهوات» فالانتهاء عن المنهيات أفضل.
¨ وقال جماعة: بل الأمر أفضل، يعني امتثال الأمر أفضل وأعظم منزلة، واستدلوا عليه بأدلة منها أن آدم عليه السلام أُمِرَتْ الملائكة بالسجود له، فلم يسجد إبليس، يعني لم يمتثل الأمر، فخسر الدنيا والآخرة، فصار ملعونا إلى يوم يبعثون، وثم هو في النار أبد الآبدين، وهذا لعظم الأمر. قالوا وآدم أكل من الشجرة التي نهي عنها، فغُفِرَ له بذلك، فهذا أمر بالأمر فلم يمتثل فخسر، ذاك فعل المنهي عنه ثم أعقبته توبة.
وهذا القول الثاني هو الأرجح والأظهر في أن فعل الأوامر أعظم درجة، وأما المنهيات ارتكابها فإنه على رجاء الغفران، أما التفريط في الأوامر يعني الواجبات الشرعية، الفرائض والأركان ونحو ذلك فهذا أعظم وأعظم مما نهى الله جل وعلا عنه، مع ارتباط عظيم بين هذا وهذا.
وهذا يفيدنا في تعظيم مسألة الأمر، وأنّ الأمر في تعليق العباد به أعظم من تعليقهم بترك المنهي، خلاف ما عليه كثيرون مثلا من الدعاة وغيرهم والوعاظ، في أنهم يعظمون جانب المنهي عنه في النفوس الناس، وينهونهم عنه، ويفصلون في ذلك، ولا يفصلون لهم في المأمورات، ولا يحضونهم عليها، وهذا ليس بجيد؛ بل أمر الناس بما أمر الله جل وعلا به وحضهم على ذلك هذا أولى يعني أرفع درجة مع وجوب كلٍّ من الأمرين في البيان على الكفاية.

(10/6)

قال( فَإَنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلِكُمْ كَثْرَةُ مَسَائِلِهِمْ، وَاخْتِلاَفُهُم عَلَى أَنْبِيَائِهِمْ )، (أَهْلَكَ مَنْ كَانَ قَبْلِكُمْ) أو (الْذِينَ مِنْ قَبْلِكُمْ كَثْرَةُ مَسَائِلِهِمْ، وَاخْتِلاَفُهُم عَلَى أَنْبِيَائِهِمْ) هذا لأن السؤال عن الأشياء لم تحرم لزيادة معرفةٍ، أو لتنطع، أو ما أشبه ذلك، هذا محرم، فما أمر به النبي - صلى الله عليه وسلم - نأتي منه ما استطعنا، وفي وقت التشريع، في وقت نزول الوحي نُهِيَ الصحابة أن يسألوا النبي - صلى الله عليه وسلم - عن مسائل؛ لأنه ربما حُرِّمَ عليهم بسبب المسألة، قد جاء في الحديث «إِنَّ اللهَ فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا، وَحَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا، وَحَّرمَ أَشْيَاءَ، فَلاَ تَنْتَهِكُوهَا، وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً لَكُمْ، غَيْرَ نِسْيَانٍ، فَلاَ تَبْحَثُوا عَنْهَا» ، وجاء أيضا في صحيح مسلم أنه عليه الصلاة والسلام قال «إن أعظم المسلمين في المسلمين جرما رجل سأل عن شيء لم يُحَرَّم فَحُرِّمَ لأجل مسألته»، فكثرة المسائل لا تجوز، قد كان الصحابة رضوان الله عليهم لا يسألون النبي عليه الصلاة والسلام، وكانت مسألتهم قليلة كلها في الفرائض، وكانوا يفرحون بالرجل يأتي من البادية ليسأل وليستفيدوا، وهذا من الأدب المهم الذي يُلْتَزَم به؛ فإن كثرة المسائل ليست دالة على دِين، ولا على ورع، ولا على طلب علم؛ وإنما ينبغي على طالب الحق، وصاحب الدِّين والخير أن يُقِلَّ المسائل ما استطاع، وقد قال جل وعلا { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا } [المائدة:101]، فالسؤال عن أشياء لم يأتِ فيها تنزيل هذا ليس من فعل أهل الاتّباع، بل يُسأل عمَّا جاء به التنزيل؛ لأن الله جل وعلا في هذه

(10/7)

الآية قال(لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ) فدلَّ على أن السؤال إذا كان متعلقا بفهم القرآن، ويتبعه فهم السنة فإنّ هذا لا بأس به، أما أن تكثر المسائل في أمور ليس وراءها طائل، فهذا مما ينبغي تركه واجتنابه، وقد قال هنا عليه الصلاة والسلام (فَإَنَّمَا أَهْلَكَ الْذِينَ مِنْ قَبْلِكُمْ كَثْرَةُ مَسَائِلِهِمْ، وَاخْتِلاَ فُهُم عَلَى أَنْبِيَائِهِمْ)، وأنت تلحظ هذا، الذين يكثرون السؤال يكثر عندهم الخلاف، ولو أخذوا بما عليه العمل، وما تعلموه وعملوا به، وازدادوا علما بفقه الكتاب والسنة لحصلوا خيرا عظيما، أما كثرة الأسئلة تؤدي إلى كثرة الخلاف.
فلهذا ما يُسْكَت عنه ينبغي أن يظل مسكوتا عنه، وألا يُحَرَّك، إلا فيما كان فيه نص، أو تتعلق به مصلحة عظيمة للمسلمين، فيُسْكَت لا يُحَرَّك عن شيء؛ لأنه ربما لو حُرِّكَ بالسؤال لاختلف الناس ووقعت مصيبة الاختلاف والافتراق، وهذا ظاهر لكم في بعض الأحوال والوقائع، في التاريخ القديم والحديث.

(10/8)


الحديث العاشر - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث العاشر -
وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إِنَّ اللهَ تَعَالَى طَيَّبٌ لََا يَقْبَلُ إِلاَّ طَيَّبًا، وَإنَّ الله أَمَرَ المُؤْمِنِينَ بِمَا بِهِ الْمُرْسلِينْ، فَقَالَ تَعَالَى { يَاأَيُّهَا الرُّسُلُ كُلُوا مِنْ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } [المؤمنون:51]، وقال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } [البقرة:172]. ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغَْبَرَ، يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ: يَا رَبَّ؛ ياَ رَبَّ، وَمَطْعَمُهُ حَرَامٌ، وَمَشْرَبُهُ حَرَامٌ، وَمَلْبَسُهُ حَرَامٌ، وَغَذيَ باِلْحَرَامِ، فَأَنَّى يُسْتَجَابُ لَهُ؟»[رواه مسلم ].
[الشرح]
هذا الحديث أيضا من الأحاديث التي قيل فيها: إنها أصل من أصول الدين، يعني أن كثيرا من الأحكام تدور عليها، وهذا الحديث فيه الأمر بالأكل من الطيّب، وأنه سمة المرسلين، وسمة المؤمنين بالمرسلين، وأثر ذلك الأكل الطيب من الحلال على عبادة المرء، وعلى دعائه، وعلى قَبول الله جل وعلا لعمله، فقال رحمه الله تعالى (وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إِنَّ اللهَ طَيَّبٌ لََا يَقْبَلُ إِلاَّ طَيَّبًا».) وقوله (إِنَّ اللهَ طَيَّبٌ) يعني أنه جل وعلا منزَّه عن النقائص والعيوب، وأنه جل وعلا له أنواع الكمالات في القول والفعل، فكلامه جل وعلا أطيب الكلام، وأفعاله جل وعلا كلها أفعال خير وحكمة، والشر ليس إلى الله جل وعلا، فالله سبحانه طيب بما يرجع إلى ذاته، وإلى أسمائه، وإلى صفاته جل وعلا، ومن أوجه كونه طيبا أنه جل وعلا هو المستحق للعبادة وحده دونما سواه، وهو المستحق لأنْ يُسلم المرء وجهه وقلبه إليه سبحانه دونما سواه.

(11/1)

ولكونه جل وعلا طيبا لا يقبل إلا طيب، فقال عليه الصلاة والسلام (إِنَّ اللهَ طَيَّبٌ لََا يَقْبَلُ إِلاَّ طَيَّبًا).
ومعنى قوله (لََا يَقْبَلُ) يعني لا يرضى، ولا يحب إلا الطيب، وأيضا يعني لا يثيب، ولا يأجر إلا على الطيب.
فإنّ كلمة (لََا يَقْبَلُ) هذه في نظائرها مما جاء في السنة:
1. قد تتوجه إلى إبطال العمل.
2. وقد تتوجه إلى إبطال الثواب.
3. وقد تتوجه إلى إبطال الرضا بالعمل، وهو مستلزِم في الغالب لإبطال الثواب والأجر؛ يعني أن العمل قد يقع مُجْزئًا ولا يكون مقبولا، كما جاء في الحديث «لا يقبل الله صلاة عبد إذا أبق حتى يرجع». و«من أتى كاهنا أو عرافا لم تقبل له صلاة أربعين ليلة» وأشباه ذلك.
فتقرر أن كلمة (لََا يَقْبَلُ) هذه تتجه إلى نفي أصل العمل، يعني إلى إبطاله، كما في قوله «لا يَقْبَلُ الله صَلاَةَ حائِضٍ إِلاّ بِالخِمارٍ»، «لاَ يَقْبَلُ الله صَلاَةَ أحَدِكُم إذَا أحْدَثَ حَتّى يَتَوَضّأَ»، هذه فيه إبطال العمل إلا بهذا الشرط، وقد تتجه إلى إبطال الرضا به، أو الثواب عليه، فهذه ثلاثة أقسام.
هنا (إِنَّ اللهَ طَيَّبٌ لََا يَقْبَلُ إِلاَّ طَيَّبًا) تحتمل بحسب العمل:
¨ أن يكون المنفي الإجزاء.
¨ أو أن يكون المنفي الأجر والثواب.
¨ أو أن يكون المنفي الرضا به والمحبة له، يعني لهذا العبد حين عمل هذا العمل.
فقال (لََا يَقْبَلُ إِلاَّ طَيَّبًا) يعني الذي يوصف بأنه مجزئ، وأنه مرضي عنه عند الله جل وعلا وأنه يثاب عليه العبد هو الطيب، وأما غير الطيب فليس كذلك، فقد يكون غير مرضي، أو غير مثاب عليه، وقد يكون غير مجزئ أصلا، بحسب تفاصيل ذلك في الفروع الفقهية.

(11/2)

إذا تقرر هذا فقوله عليه الصلاة والسلام هنا (لََا يَقْبَلُ إِلاَّ طَيَّبًا) هذا فيه أنّ الله جل وعلا إنما يقبل الطيب على الحصر، والطيب جاءت النصوص ببيان أن الطيب يرجع إلى الأقوال، وإلى الأعمال، وإلى الاعتقادات، فحصل أن الله جل وعلا من آثار أنه طيب أنه لا يقبل من الأقوال إلا الطيب، ولا يقبل من الأعمال إلا الطيب، ولا يقبل من الاعتقادات إلا الطيب.
ما هو القول الطيب، والعمل الطيب، والاعتقاد الطيب؟ فسّرْنا الطيب أولا بأنه هو المبرأ من النقائص والعيوب، وكذلك القول والعمل والاعتقاد هو المبرأ من النقص والعيب، يعني الذي صار بريئا من خلاف الشريعة.
فالطيب هو الذي وُوفِقَ فيه الشرع، فالقول والطيب هو الذي كان على منهاج الشريعة، والعمل الطيب هو الذي كان على منهاج المصطفى - صلى الله عليه وسلم -، والاعتقاد الطيب ما كان عليه الدليل من الكتاب ومن السنة، فهذا هو الطيب من الأقوال والأعمال والاعتقادات. وإذا صار قول المرء طيبا فإنه لا يكون خبيثا، والخبيث لا يستوي والطيب، كما في آية المائدة { قُلْ لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ } [المائدة:100]، وكذلك في الأعمال والاعتقادات، فنتج من ذلك أن العبد إذا تحقق بالطِيبِ في قوله وعمله واعتقاده صار طيبا في ذاته، والطيب له دار الطيبين، كما قال جل وعلا { الَّذِينَ تَتَوَفَّاهُمْ الْمَلَائِكَةُ طَيِّبِينَ } [النحل:32]، ومن صار عنده خبث في بدنه وروحه، نتيجة لخبث قوله، أو خبث عمله، أو خبث اعتقاد، ولم يغفر الله جل وعلا له، فإنه يُطَهَّر بالنار حتى يدخل الجنة طيبا؛ لأن الجنة طيبة لا يصلح لها إلا الطيب.

(11/3)

وهذا في الحقيقة فيه تحذير شديد، ووعيد وتخويف من كل قول أو عمل أو اعتقاد خبيث، يعني لم يكن على وَفْقِ الشريعة، فالطيب هو المبرأ من النقص، وأعظم النقص في العمل، أو من أعظم ما ينقص العمل أن يتوجه به إلى غير الله جل وعلا، وأن تُقْصَد به الدنيا.
فتَحَصَّل هنا أن قوله (إِنَّ اللهَ طَيَّبٌ لََا يَقْبَلُ إِلاَّ طَيَّبًا) يعني لا يقبل من العمل والقول والاعتقاد إلا ما كان على وفق الشريعة، وأُرِيدَ به وجهه جل وعلا، هذا حاصل تعريف الطيب؛ لأن العلماء نظروا في كلمة (طيب) في وصف الله جل وعلا وفيما ما يقابلها، وتنوعت أقوالهم، والذي يحقق المقام هو ما ذكرته لك.
قال عليه الصلاة والسلام «وإن الله أمر المؤمنين بما أمر به المرسلين» المرسلون أُمِرُوا، وأتباع المرسلين الذين هم المؤمنون أُمروا أيضا بما أُمر به المرسلون، فقال جل وعلا في قوله { يَاأَيُّهَا الرُّسُلُ كُلُوا مِنْ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } [المؤمنون:51]في آية المؤمنون، وقال جل وعلا في وصف المؤمنين، أو في أمره للمؤمنين في آية البقرة { يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } [البقرة:172] فأمر المؤمنين بأن يأكلوا من الطيبات، وأمر المرسلين بأن يأكلوا من الطيبات، وأمر الجميع بأن يعملوا صالحا، وهذا يدل على أثر أكل الطيبات في العمل الصالح؛ لأن الاقتران في قوله { يَاأَيُّهَا الرُّسُلُ كُلُوا مِنْ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } [المؤمنون:51] لأن الاقتران يدل على أن بينهما صلة، والصلة ما بين أكل الطيب والعمل الصالح هي تأثير الأكل الطيب في العمل الصالح، ولهذا قال كثير من أهل العلم: إن العمل لا يكون صالحا حتى يكون من مال طيب.
فالصلاة لا تكون صلاة صالحة مقبولة حتى يكون فيها الطيب من الأقوال، ويكون لباس المرء طيبا، ويكون تخلَّص من الخبيث من النجاسات وغيرها، إلى آخر ذلك.

(11/4)

والزكاة لا تكون مقبولة حتى تكون طيبة، بأن تكون عن نفس طيبة، وألا يراد بها رياء ولا سمعة إلى آخر ذلك.
والحج كذلك؛ فمن حج من مال حرام لم يُقْبَل حجه؛ لأن الله جل وعلا لا يقبل إلا الطيب.
ثم ذكر عليه الصلاة والسلام مثالا من أمثلة تأثير الأكل الطيب في بعض الأعمال الصالحة، وأثر أكل الحرام في بعض الأعمال الصالحة، فقال أبو هريرة - رضي الله عنه - (ثُمَّ ذَكَرَ -يعني النبي عليه الصلاة والسلام- الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغَْبَرَ، يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ: يَا رَبَّ؛ ياَ رَبَّ، وَمَطْعَمُهُ حَرَامٌ، وَمَشْرَبُهُ حَرَامٌ، وَمَلْبَسُهُ حَرَامٌ، وَغُذيَ باِلْحَرَامِ، فَأَنَّى يُسْتَجَابُ لذلك). قال: (ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغَْبَرَ، يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ) ذكر هذه الصفات؛ لأن هذه الصفات مظنة الإجابة؛ فالسفر من أسباب إجابة الدعاء، قد جاء في الحديث الحسن أن النبي - صلى الله عليه وسلم - قال: «ثلاثة يستجاب لهم» وذكر منهم المسافر، فالسفر من أسباب الإجابة، وهذا قد تعرَّض لسبب من أسباب الإجابة وهو السفر، ووصفه بقوله (يُطِيلُ السَّفَرَ) وإطالة السفر تعطي كثيرا من الاغتراب، وفيه انكسار النفس، وحاجة النفس إلى الله جل وعلا إذا كان السفر للحاجة، قد يطيل السفر، يعني من حاجته يحتاج إلى السفر في معيشته، يحتاج إلى السفر في أموره، وإلا فإن المرء لا يختار إطالة السفر إلا لحاجة.
قال (يُطِيلُ السَّفَرَ أَشْعَثَ أَغَْبَرَ) وهاتان الصفتان تدلان على ذِلّته، وعلى استكانته، وهذه يحبها الله جل وعلا، وكان بعض السلف إذا أراد أن يدعو لبس شيئا خَلِقًا، ولم يتزين، وإنما صار أشعث، ثم توجه في خلوة، ودعا الله جل وعلا وقال إنه أقرب للإجابة؛ لما في هذه الصفة من انتفاء الكبر، وقرب التذلل والاستكانة، وهذه يكون معها الاضطرار والرغب، وعدم الاستغناء.

(11/5)

فذكر عليه الصلاة والسلام هذه الصفة، فقال (أَشْعَثَ أَغَْبَرَ، يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ) وهذه الصفة أيضا ثالثة، في أنه يمد يديه إلى السماء في رغب أن يكون أتى بما يُجَابُ معه دعاء، ورفع اليدين في الدعاء سنة، كما سيأتي بيان بعض ذلك. يقول (يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ: يَا رَبْ؛ ياَ رَبْ) وذكره هنا (ياَ رَبَّ) مكررة، ويجوز أن تقول: ياَ رَبَّ على حذف الياء، أو يا ربُّ على القطع، في تكريرها ذكر لصفة الربوبية، ومعلوم أن إجابة الدعاء من آثار ربوبية الله جل وعلا على خلقه، ولهذا لم تكن إجابة الدعاء للمؤمن دون الكافر، بل قد يجاب للكافر، ويجاب للمارد، وقد أجيب لإبليس؛ وذلك لأن إجابة الدعاء من آثار الربوبية، كرزق الله جل وعلا لعباده، وكإعطائه لهم، وكإصحاحه إياهم، وإمدادهم بالمطر، وأشباه ذلك مما قد يحتاجون إليه، فقد يدعو النصراني ويستجاب له، وقد يدعو المشرك ويستجاب له، إلى آخر ذلك، وتكون هنا الاستجابة لا لأنه متأهل لها؛ ولكن لأنه قام بقلبه الاضطرار والاحتياج لربه جل وعلا، والربوبية عامة للمؤمن وللكافر.

(11/6)

ذكر هنا (يَا رَبَّ؛ ياَ رَبَّ) وهذا من آداب الدعاء العام كما سيأتي، وذكر هذا بلفظ الربوبية أيضا من أسباب إجابة الدعاء. قال في وصف حاله مع أنه تعرض لهذه الأنواع مما يجاب معه الدعاء قال في وصف حاله (وَمَطْعَمُهُ حَرَامٌ، وَمَشْرَبُهُ حَرَامٌ، وَمَلْبَسُهُ حَرَامٌ، وَغُذِيَ) بالتخفيف، فغلط من يقولها بالتشديد غُذِّيَ، لا، هي غُذِيَ من الغذاء، (غَذِيَ باِلْحَرَامِ، فَأَنَّى يُسْتَجَابُ لذلك)، يعني فبعيد ويتعجب أن يستجاب لذلك وهو على هذه الحال، فمن كان ذا مطعم حرام، وذا مشرب حرام، وذا ملبس حرام، وغذي بالحرام، فهذه يستبعد أن يستجاب له، وقد جاء في معجم الطبرانى بإسناد ضعيف: أنّ النبي - صلى الله عليه وسلم - قال له سعد بن أبي وقاص: يا رسول الله، اُدع الله لى أن أكون مجاب الدعاء. فقال «يا سعد، أَطِبْ مطعمك تكن مستجاب الدعوة»، وهذا في معنى هذا الحديث، فإن إطابة المطعم من أسباب الإجابة، فهذا تعرض لأنواع كثيرة من أسباب الإجابة، ولكنه لم يأكل طيبا؛ بل أكل حراما، فمُنِعَ الإجابة، واستُغْرِب أن يجاب له.
وقد جاء أيضا في بعض الآثار الإلهية أن موسى عليه السلام طلب من ربه أن يجيب لقومه دعاءهم، فقال: يا موسى، إنهم يرفعون أيديهم، وقد سفكوا بها الدم الحرام، وأكلوا بها الحرام، واستعملوها في حرام، فكيف يجابون؟
وهذا لا شك أنه مما يخيف المؤمن؛ لأن حاجته للدعاء أعظم حاجة، فدل هذا على أنّ إطابة المطعم من أعظم أسباب إجابة الدعاء، وأنه إذا تخلف هذا السبب ولو وُجدت الأسباب الأخر فإنها لا تجاب الدعوة غالبا لقوله (فَأَنَّى يُسْتَجَابُ لذلك).

(11/7)

هذا الحديث دَلَّنَا في آخره على آداب من آداب الدعاء، فذكر منها السفر يعني من أسباب إجابة الدعاء، فالسفر يُتَحَرَّى فيه الدعاء، والإتيان للدعاء بتذلل واستكانة في الظاهر والباطن، هذا أيضا من أسباب إجابة الدعاء، ورفع اليدين إلى السماء في الدعاء، هذا أيضا من أسباب إجابة الدعاء، ورفع اليدين إلى السماء له ثلاث صفات في ثلاثة أحوال دلت عليها السنة:
أما الأول: فهو بالنسبة للخطيب القائم، فإنه إذا دعا يشير بإصبعه فقط، بإصبعه السبابة، وهذا دليل دعائه وتوحيده، ولا يُشْرع له أن يرفع يديه إذا خطب قائما على المنبر أو على غيره، إلا إذا استسقى، فإنه يرفع يديه، ويرفع الناس معه أيديهم، كما جاء في حديث أنس وغيره في البخاري والنسائى وغيرهما، هذه الحالة الأولى، رفع اليدين بالاكتفاء برفع الإصبع.
والثاني: أن يرفع يديه إلى السماء رفعا شديدا، بحيث يُرَى بياض الإبطين، يعني شديد جدا هكذا، وهذا إنما يكون في الاستسقاء، وفي الأمر الذي يصيب المرء معه كرب شديد، بما فيه استجارة عظيمة، وكرب شديد، فهذا يرفع يديه إلى السماء بشدة، وهذه لها صفتان: إما أن تكون اليدان بَطْنُهما إلى السماء، وإما أن تكون اليدان ظهرهما إلى السماء، ورد هذا عن النبي عليه الصلاة والسلام، وورد هذا، وتفاصيل هذا يعني تحتاج إلى وقت.
الثالث: أن يرفع يديه مبسوطة الكفين إلى الصدر، يعني إلى موازاة ثديي الرجل والمرء، وهذا هو أغلب دعاء النبي عليه الصلاة والسلام، بل كان دعاؤه في عرفه هكذا؛ يرفع يديه إلى الثديين، ويمدهما كهيئة المستطعم، لا يجعلهما إلى الوجه هكذا، ولا بعيدة عنه بحيث ما تكون إلى الثديين، بل يبسطها كهيئة المستطعم المسكين، يعني: كهيئة المسكين الذي يريد أن يُعْطَى شيئا في يديه.

(11/8)

وقد ثبت بالسنن من حديث سلمان الفارسي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: «إن الله حَييٌّ كريم، يستحيي من عبده أن يمد إليه يديه، يطلب فيها خيرا، فيرُدَّهما صفرا خائبتين»، وهذا من أعظم الآداب.
فإذن نخلص من ذلك إلى أن آداب الدعاء كثيرة، وهذا مثل قاله عليه الصلاة والسلام يعني مثل أثر الحلال الطيب في العبادة ذكر الدعاء، كذلك له أثر في الصلاة،، له أثر في العبادات، في الذكر، إلى آخره. فالله جل وعلا لا يقبل إلا طيبا، فمن أكل حراما فيتحرك بجسده في حرام، فقد تجزؤه صلاته، لكن لا يكون بتحركه في بدنه بحرام مرضيا عند الله جل وعلا، ولو كانت صلاته خاشعة؛ بل أعظم ما يُبَرّ به البدن أن يكون البدن طيبا بالأكل، فلا يأكل إلا ما يعلم أنه حلال، بما يعلم أنه طيب، فهذا له أثر في رضا الله جل وعلا عن العبد، وقبوله لصلاته وصيامه، وقبوله لأعماله كلها.
قوله في آخره (فَأَنَّى يُسْتَجَابُ لذلك) يعني عجيب وبعيد أن يستجاب له، وقد يستجاب له، قد يستجاب له لعارض آخر، صادفه اضطرار، وشدة إلحاح، وحاجة ماسة، فهذه يُعْطَى معها حتى الكافر { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } [العنكبوت:65]، المشرك قد يستجاب له، وكذلك المؤمن العاصي الذي أكل الحرام قد يستجاب له، لكن في حالات قليلة، وذلك إذا كان معها حالة اضطرار، أو شفع له غيره، وكان مع مُجاب الدعوة فأَمَّنَ عليه، أو ما شابه ذلك من الاستثناءات التي ذكرها أهل العلم.

(11/9)


الحديث الحادي عشر / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الحادي عشر -
عن أبي مُحمَّدٍ الحسنِ بنِ عليَّ بنِ أَبي طالبٍ سِبْطِ رسولِ الله - صلى الله عليه وسلم - وَرَيْحَانَتِهِ-رضي الله عنهما- قال: حَفِظْتُ من رسول الله - صلى الله عليه وسلم - «دَعْ مَا يَريبُكَ إِلَى مَا لاَ يَريبُكَ » [رواه الترمذي والنسائي، وقال الترمذي: حيث حسن صحيح.]
[الشرح]
هذا الحديث عظيم أيضا، وهو في المعنى قريب من قوله عليه الصلاة والسلام في حديث النعمان بن بشير « فَمَنِ اتَّقَى الشُّبُهَاتِ فَقَدِ اِسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ، وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ ».
فهذا الحديث قال فيه الحسن - رضي الله عنه -: حفظت من رسول الله - صلى الله عليه وسلم - (دَعْ مَا يَريبُكَ إِلَى مَا لاَ يَريبُكَ) وهذا أمر، وقوله (يَريبُكَ) بفتح الياء، ويجوز يُريبك بالضم، لكن الفتح أفصح وأشهر، (دَعْ مَا يَريبُكَ) يعني ما تشك فيه، ولا تطمئن له، وتخاف منه؛ لأن الرَّيب هو الشك وعدم الطمأنينة، وما يخاف منه من يأتيه فلا يدري هل هو له أم عليه؟.
(دَعْ مَا يَريبُكَ) يعني إذا أتاك أمر فيه عدم طمأنينة لك، أو أنت إذا أقبلت عليه، أو إذا أردت عمله، استربت منه، وصرت في خوف أن يكون حراما، فدعه إلى شيء لا يريبك؛ لأن الاستبراء مأمور به، فترك المشتبِهات إلى اليقين هذا أصل عام، وهذا الحديث دل على هذه القاعدة العظيمة: أنّ المرء يبحث عن اليقين؛ لأن فيه الطمأنينة، وإذا حصل له اليقين سيدع ما شك فيه، فمثلا إذا اشتبه عليه في أمر مسألة ما، هل هي حلال أم حرام؟ فإنه يتركها إلى اليقين، وهو أن يستبرئ لدينه، فيترك المسألة، أو إلى ما هو حلال بيقين عنده، أو مال اشتبه عليه، فيدع ما يريبه منه، ويأتي ما لا يريبه. وكذلك في العبادات، وإذا قلنا العبادات، فنعني بها الشعائر؛ لأن العلماء إذا قالوا:

(12/1)

¨ العبادة بالإفراد أرادوا منها ما يدخل في تعريف العبادة: ”اسم جامع لكل ما يحبه الله ويرضاه.. “إلى آخره.
¨ وإذا قيل: العبادات بالجمع فيريدون بها الشعائر: الصلاة، والزكاة، والصيام، والحج، والجهاد، وأشباه ذلك.
ففرق ما بين الإفراد والجمع، كما فرقوا بين السماء والسماوات، ونظائر ذلك.
في العبادات أيضا يأتي اليقين، وإذا طرأ الشك عليه فلا يدع هذا اليقين لشك طرأ؛ لأن اليقين لا يريبه، وما وقع فيه من الشك هذا يريبه، ولا يطمئن إليه، فإذا اشتبه عليه مثلا في الصلاة هل أحدث، أم لم يحدث ؟ هل خرج من شيء، أم لم يخرج منه شيء ؟ فيبني على الأصل، وهو ما لا يريبه، وهو أنه دخل في الصلاة على طهارة، متيقن منها، فيبني على الأصل، ويدع ما طرأ عليه من الشك إلى اليقين، كان متطهرا فشكَّ هل أحدث أم لا؟ يبني على الأصل، ويدع الشك.
وهذا أصل عظيم -كما ذكرنا هذا الحديث- أصل عظيم من أصول الشريعة كما مَرَّ معنا في حديث النعمان بن البشير، فيدخل فيه ترك جميع ما يَريب المسلم إلى شيء يتيقن من جوازه، وألا يلحقه به، وأنه لا يلحقه به إثم، أو شيء في دينه أو عرضه، لهذا جاء هذا المعنى في أحاديث كثيرة، وقال ابن مسعود رحمه الله: ”دَعْ الواحد الذي يريبك -يعني الشيء الواحد الذي يريبك- إلى أربعة آلاف لا تريبك“ يعني ابن مسعود رحمه الله أن الذي يريب قليل، والذي لا يريب المرء سواء في الأقوال أو في الأعمال أو في الاعتقادات هذا كثير ولله الحمد، فالذي يريب اتركه، الذي يريبك من العلم، الذي يريبك من القول، الذي يريبك من الأعمال، الذي يريبك من العلاقات، الذي يريبك من الظن، كل ما يريبك، تخاف منه، ولا تطمئن إليه، فدعه واتركه إلى أمر لا يريبك، وهو كثير ولله الحمد، فهذا فيه طلب براءة الذمة إلى الأشياء المتيقنة.

(12/2)

وإذا تقرر هذا فالحديث له تكملة، وهو قوله عليه الصلاة والسلام «فإن الصدق طمأنينة، أو إن الخير طمأنينة، وإن الكذب ريبة» يعني في تكملة في بعض الروايات، وهذا يدل على أن كل ما فيه خير تطمئن له نفس المؤمن، فأنت تأتي إلى ما تتلفظ به من أقوال، فتزنها بهذا الميزان، ما تأتيه من أعمال فتزنها بهذا الميزان، والعجب ممن يتكلم بشيء وهو بداخله غير مرتاح له، ومع ذلك يغشاه، فهذا مخالف لهذا الأمر العظيم، كذلك أعمال لا يرتاح لها، أو صُحبة لا يرتاح لها، ومع ذلك يأتيها وهو غير مطمئن لذلك، وهذا لا شك أنه مخالفة لهذه الوصية العظيمة (دَعْ مَا يَريبُكَ إِلَى مَا لاَ يَريبُكَ) وهذا توجيه نبوي عظيم الفائدة عظيم العائدة، وقد كان الصحابة رضوان الله عليهم يستعملون هذا.
وهذا الحديث أصلٌ في الورع، أصلٌ في ترك المشتبهات، أصل في التَخَوُّف من أي نوع من الحرام، والورع سهل، قد قال بعض السلف أظنه حسان بن أبي سِنَان قال: ”إذا أتاني أمر وفيه ريبة تركته، وما أسهلها على النفس“، وهذا ولا شك عند نفس المؤمن الذي أخبت لربه، فإنه إذا أتاه ما يريبه يتركه، ويكون في ذلك راحة النفس وطمأنينة القلب، وهذا أمر واضح في الشريعة.

(12/3)


الحديث الثاني عشر - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثاني عشر -
عن أبي هريرة - رضي الله عنه - قال رسول الله - صلى الله عليه وسلم - «مِنْ حُسْن إِسلاَمِ الْمَرْءِ: تَرْكُهُ مَا لاَ يَعْنِيهِ » [حديث حَسَن رواه الترمذي وغيره هكذا ].
[الشرح]
هذا الحديث أيضا من الأحاديث الأربعة التي قال فيها طائفة من أهل العلم منهم ابن أبي زيد القيرواني المالكي المعروف: إنه أحد أحاديث أربعة هي أصول الأدب في السنة؛ فهذا الحديث أصل من الأصول في الآداب، كما ذكرنا لكم في أول هذه الدروس أن النووي رحمه الله اختار هذه الأحاديث كلية في أبواب مختلفة، في كل باب أصل من الأصول فيه.
قال هنا (قال رسول الله - صلى الله عليه وسلم - «مِنْ حُسْن إِسلاَمِ الْمَرْءِ: تَرْكُهُ مَا لاَ يَعْنِيهِ».) (مِنْ حُسْن إِسلاَمِ الْمَرْءِ) (مِنْ) هنا تبعيضية، يعني ترك ما لا يعني، وبعض ما يحصل به إحسان الإسلام.([17])
(مِنْ حُسْن إِسلاَمِ الْمَرْءِ) (مِنْ) هنا تبعيضية، يعني: أن ترك ما لا يعني هو بعض ما يحصل به إحسان الإسلام، وحسن الإسلام؛ يعني (مِنْ حُسْن إِسلاَمِ الْمَرْءِ: تَرْكُهُ مَا لاَ يَعْنِيهِ) بعض ما به حُسْن إسلام المرء ترك ما لا يعني، وهذا ظاهر مِن اللغة، وقوله عليه الصلاة والسلام هنا (حُسْن إِسلاَمِ الْمَرْءِ) حسن الإسلام جاء هذا اللفظ ومشتقاته في أحاديث متعددة منها مثلا قول النبي عليه الصلاة والسلام «إذا أحْسَن أحدُكم إسلامَه كان له بكل حسنة يعملها عشر حسنات إلى سبعمائة ضعف، وإذا عمل بالسيئة كانت السّيئة بمثلها» وله ألفاظ أُخَر، فدلّ هذا وغيره على أن إحسان الإسلام مرتبة عظيمة، وفيها فضل عظيم.
وإحسان الإسلام مما اختَلَف فيه أهل العلم:

(13/1)

1. فقالت طائفة: إحسان الإسلام أنْ يأتي بالواجبات، وأن ينتهي عن المحرمات، وهي مرتبة المقتصدين، يعني الذين جاءوا بقول الله جل وعلا { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ } [فاطر:32] فالمقتصد هو الذي يأتي بالواجبات، ويترك المحرمات، ويجعل مع الواجبات بعض النوافل، فقالوا المحسن لإسلامه هم أهل هذه الصفة، يعني الذين يأتون بالواجبات وبعض النوافل، ويدعون المحرمات جميعا، فمن كان كذلك فقد حسن إسلامه.
2. والقول الثاني: أَنَّ إحسان الإسلام معناه أن يكون على رتبة الإحسان في العبادة التي جاءت في حديث جبريل المعروف قال «فأخبرني عن الإحسان؟»، قال«أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ»، فالذي يُحسن إسلامه هو الذي وصل إلى مرتبة الإحسان، إما على درجتها الأولى؛ درجة المراقبة، أو على كمالها وهو درجة المشاهدة، وهذا القول الثاني ظاهر في الكمال، ولكنه ليس ظاهرا في كل المراتب.

(13/2)

3. ولهذا قالت طائفة أيضا من أهل العلم: إن إحسان الإسلام ليس مرتبة واحدة بل الناس مختلفون فيها، فبقدر إحسان الإسلام يكون له الفضل والثواب الذي أعطيه من أحسن إسلامه، فمثلا في قوله عليه الصلاة والسلام «إذا أحسن أحدكم إسلامَه كان له بكل حسنة يعملها عشر حسنات إلى سبعمائة ضعف» قالوا هنا: (عشر حسنات إلى سبعمائة ضعف)، عشر حسنات لكل من أحسن الإسلام، يعني لمن كان له الإسلام، وحسن منه فإنه يبدأ من عشر أضعاف للحسنة؛ يعني تكتب له الحسنة بعشر أمثالها (إلى سبعمائة ضعف)، هذا بحسب درجته في إحسان الإسلام، فدل تنوع الثواب على تنوع الإحسان، يعني أن درجة الإحسان تختلف، وأهل إحسان الإسلام فيه متفاوتون لتفاوت الفضل والمرتبة والأجر على ذلك، فقال (إلى سبعمائة ضعف)، فمن أسباب مزيدها إلى سبعمائة ضعف أن يكون إحسانه للإسلام عظيما؛ ولهذا قال ابن عباس وغيره من المفسرين: إن الحسنة بعشر أمثالها لكل أحد. يعني لكل مسلم في قوله جل وعلا في آخر الأنعام { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } [الأنعام:160] قال هذا لكل أحد، أمّا من أحسن إسلامه فإنه في قول الله جل وعلا { وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء:40] وهذا تقرير صحيح، فإنّ الناس في إحسان الإسلام مراتب.
وهذه المسألة مشكلة، يعني لو راجعت في الشروح، وكلام أهل العلم مشكلة، لكن كلام أهل التحقيق الذين قرروا هذه المسألة: بينوا أن إحسان الإسلام له مراتب، يعني ليس مرتبة واحدة، وأن أهل المعصية، يعني من ظلم نفسه، ليس من أهل إحسان الإسلام.

(13/3)

فقال (مِنْ حُسْن إِسلاَمِ الْمَرْءِ) يعني هذا الفعل، وهو ترك ما لا يعني من حُسن إسلامه، وهذا ظاهر في المرتبتين جميعا، فإن الذي يأتي الطاعات، ويبتعد عن المحرمات فإنه منشغل بطاعة ربه عن أن يتكلف ما لا يعنيه، وأما أهل الإحسان في مقام المراقبة، أو ما هو أعظم منها، وهو مشاهدة آثار العِصمة والصفات في خليقة الله جل وعلا فهؤلاء منشغلون بإحسان العمل الظاهر والباطن عن أن يكون لهم همٌّ فيما لا يعنيهم.
إذا تقرر هذا فما معنى قوله (مَا لاَ يَعْنِيهِ)؟ ما هو الذي يعني والذي لا يعني؟ العناية في اللغة: شدة الاهتمام بالشيء، أو الشيء المهم الذي يُهْتَمُّ به، والذي لا يعني وليس لي به عناية هو الشيء الذي لا ينفع المعتني به؛ يعني لا ينفع المتوجه إليه، وليس له به مصلحة، ومعلوم أن أمور الشرع المسلم له بها عناية، وأنّ فقه الكتاب والسنة له به لكل مسلم به عناية، يعني فيشتد اهتمامه بها.
فإذن الاهتمام مما فيه فقه للنصوص هذا مما يدل على حسن إسلام المرء، قال (مِنْ حُسْن إِسلاَمِ الْمَرْءِ: تَرْكُهُ مَا لاَ يَعْنِيهِ) بالمفهوم أن من حسن إسلام المرء الاهتمام بما يعنيه، ما لا يعني المرء المسلم من الأقوال التي ليس لها نفع له في دينه، ولا في دنياه أو في آخرته أو في أولاه، فإنّ تركها من حسن إسلام المرء، وهذا عام يشمل ما يتصل بفضول العلوم التي لا تنفعه، وبفضول المعاملات، وبفضول العلاقات، ونحو ذلك، فتركه ما لا يعنيه في دينه فإنه –هذا- دليل حسن إسلامه، يعني دليل رغبته في الخير؛ لأن التوسع، أو إتيان ما لا يعنيه في العلاقات، أو في الأقوال أو في السمع إلى آخره، هذا زريعة لأن يرتكب شيئا محرما، أو أن يفرط في واجب، تفوته رتبة المقتصدين التي هي أقل رتب أهل حسن الإسلام.

(13/4)

أدخل الشراح أيضا -وهذا واضح وبَيِّن، وقد جاء في بعض الأحاديث- أن مما لا يعني المرء الكلام أو السماع، الكلام نطقا أو سماع الكلام، يعني أن من حسن إسلام المرء ترك ما لا يعنيه من الكلام سماعا أو نطقا، وهذا ظاهر بين؛ لأن اللسان هو مورد الزلل، والأذن أيضا هي مورد الزلل، فاللسان نطقا محاسب عليه العبد { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق:18]، وهذه الآية عامة، فإنّ الملَكَ يكتب كل شيء حتى الأشياء التي لا تؤاخذ بها، قال بعض السلف: يكتب حتى أنين المريض، يعني حتى ما لا يؤاخذ به فإنه يكتبه، وهذا هو الراجح في أنه يكتب كل شيء، ولا تختص كتابته بما فيه الثواب والعقاب، وذلك لدليلين:
¨ الأول: أن قوله (مِنْ قَوْلٍ) هذه نكرة في سياق النفي، وسبقتها من، وهذا يدل على التنصيص الصريح في العموم يعني: الذي لا يتخلف معه شيء من أفراده ألبته، (مَا يَلْفِظُ مِنْ قَوْلٍ) فأي قول لُفِظَ فإنه يكتب.

(13/5)

¨ الدليل الثاني: أن تقسيم ما يكتبه الملك إلى أنه يكتب ما فيه الثواب والعقاب، هذا يُحتاج له، أن يُثبت أن الملَك الذي يكتب عنده التمييز في الأعمال ما بين ما فيه الثواب، وما لا ثواب فيه، والتمييز في النيات وأعمال القلب والأقوال التي تصدر عن أعمال القلوب وإلى آخره، قال شيخ الإسلام ابن تيمية في كتاب الإيمان: وهذا لا دليل عليه، يعني: أن الملك يعلم ما يثاب عليه من الأقوال، وما لا يثاب عليه، وإنما الملك كاتب، كما قال جل وعلا { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } [الزخرف:80]، { كِرَامًا كَاتِبِينَ } [الإنفطار:11] إلخ. دل هذا على أن ترك ما لا يعني في الأقوال في القول لفظا أو سماعا أن هذا مما تعظم به درجة العبد. { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } [النساء:114].
فلهذا يظهر من الحديث عند كثيرين أن المراد به كما ذكرت القول أو السماع، فيدخل فيه إذن البحث عن أحوال لا تخصك، أو لا تعنيك في دينك، أو الحرص على معرفة الأخبار، أخبار فلان، وإيش عمل، وأيش سوَّى وقال وفعل، وخبره مع فلان، وأيش عندك من الأخبار، وأيش قال فلان، والناس أيش عملوا، ونحو ذلك، فالاهتمام بهذه الأشياء بما لا يعني هذا مخالف لما يدل عليه حسن الإسلام، فمن أدلة حسن الإسلام ترك ما لا يعني من فضول الأقوال، وفضول ما يسمع.

(13/6)

فإذن هذا الحديث من أحاديث الآداب العظيمة فينبغي لنا وجوبا أن نحرص على حسن الإسلام؛ لأن فيه من الفضل العظيم ما فيه، ومن حسن الإسلام أن نترك ما لا يعني من الكلام أو السماع، الكلام، الأسئلة التي ليس لها داع، يأتي يستفصل، وتارة مع من هو أكبر منه، أو من قد يحرج باستفصاله، وتدقيق في الأسئلة، تجميع الأخبار عن الناس، وهذا فَعَل، وهذا ترك، وهذا ذهب، وهذا جاء إلى آخره، والتحدث بها، وتوسيع ذلك هذا كله مذموم، ويسلب عن العبد حسن الإسلام إذا غلب عليه، ولهذا نقول: في هذا الحديث وصية عظيمة في هذا الأدب العظيم من المصطفى عليه الصلاة والسلام؛ فإنّ من حسن إسلام المرء أن يترك ما لا يعنيه، ما لا يعنيه في دينه، ما لا يعنيه في أمر دنياه، ما لا يعنيه من الأقوال، ومما يَسمع أو مما لا يُسمع، وأشباه ذلك، فإن في هذا الأثر الصالح له في صلاح قلبه، وصلاح عمله، والناس يؤتون من كثرة ما يسمعون أو يتكلمون، ولهذا قال بعض السلف في أناس يُكثرون الكلام والحديث مع بعضهم قال: هؤلاء خفَّ عليهم العمل، فأكثروا الكلام، وهذا مذموم أن نكثر الكلام بلا عمل، نجلس مجالس طويلة ساعة، ساعتين، ثلاث في كلام مكرّر، وضار لا نفع فيه والواجبات لو تأمَّلها كثيرة، تجد أنه يتوسع في مباح، وربما كان معه بعض الحرام في الأقوال والأعمال ويترك واجبات كثيرة، وهذا ليس من صفة طلاب العلم، فطالب العلم يتحرى أن يكون عمله دائما فيما فيه نفعٌ له، يعني فيما يعنيه مما أُمر به في الشريعة أو حُثَّ عليه، وأن يترك ما لا يعنيه من الأقوال والأعمال الظاهرة والباطنة.

(13/7)

هذا الحديث قال عنه النووي في آخره (حديث حسن رواه الترمذي وغيره هكذا)، وتحسينه من جهة كثرة طرقه، من كثرة شواهده، والراجح عند علماء العلل أنه مرسل، فقد قال أحمد ويحيى بن معين وجماعة: إن الصواب فيه أنه مرسل، ولكن له شواهد كثيرة قريب من لفظه؛ ولهذا حسنه النووي رحمه الله وقال(حديث حسن، رواه الترمذي وغيره هكذا) فالصواب أنه حسن لغيره لشواهده.

(13/8)


الحديث الثالث عشر - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثالث عشر -
عن أبي حمزةَ أنسِ بنِ مالكٍ - رضي الله عنه - -خادم رسول الله - صلى الله عليه وسلم -- عن النَّبي - صلى الله عليه وسلم - قال: «لاَ يُؤْمِنُ أَحدُكُمْ حَتَّى يُحِبَّ لأخِيِه مَا يُحِبُّهُ لِنَفْسِه »[رواه البخاري و مسلم ]
[الشرح]
هذا حديث أنس - رضي الله عنه - وهو الحديث الثالث عشر من هذه الأحاديث النووية. قال(عن أبي حمزةَ أنسِ بنِ مالكٍ - رضي الله عنه - -خادم رسول الله - صلى الله عليه وسلم -- عن النَّبي - صلى الله عليه وسلم - قال «لاَ يُؤْمِنُ أَحدُكُمْ حَتَّى يُحِبَّ لأخِيِه مَا يُحِبُهُ لِنَفْسِه»)
(لاَ يُؤْمِنُ أَحدُكُمْ) هذه الكلمة تدل على أنّ ما بعدها مأمور به في الشريعة، إما أمر إيجاب أو أمر استحباب، ونفي الإيمان هنا قال فيه شيخ الإسلام ابن تيمية في كتاب الإيمان كما أحضرنيه بعض الأخوة (لاَ يُؤْمِنُ أَحدُكُمْ) أن هذا نفي لكمال الإيمان الواجب، فإذا نُفِي الإيمان بفعل دل على وجوبه، يعني على وجوب ما نفي الإيمان لأجله، (لاَ يُؤْمِنُ أَحدُكُمْ حَتَّى يُحِبَّ لأخِيِه مَا يُحِبُّهُ لِنَفْسِه) دل على أن محبة المرء لأخيه ما يحب لنفسه واجبة، قال: لأن نفي الإيمان لا يكون لنفي شيء مستحب، فمن ترك مستحبا لا يُنفي عنه الإيمان، فنفي الإيمان دال على أن هذا الأمر واجب، فيكون إذاً نفي الإيمان نفيٌ لكماله الواجب، فيدلّ على أن الأمر المذكور، والمعلّق به النفي يدلّ على أنّه واجب.
إذا تقرر هذا فقوله هنا (لاَ يُؤْمِنَ أَحدُكُمْ حَتَّى) له نظائر كثيرة في الشريعة يعني في السنة «لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين»، (لاَ يُؤْمِنُ أَحدُكُمْ حَتَّى يُحِبَّ لأخِيِه مَا يُحِبُّهُ لِنَفْسِه)، «لا يؤمن من لا يأمن جاره بوائقه» وهكذا، إذا تقرر ذلك فإن نفي الإيمان فيها على باب واحد، وهو أنه ينفي كمال الإيمان الواجب.

(14/1)

ثم قوله عليه الصلاة والسلام (حَتَّى يُحِبَّ لأخِيِه مَا يُحِبُّهُ لِنَفْسِه) هذا يشمل الاعتقاد والقول والعمل، يعني يشمل جميع الأعمال الصالحة من الأقوال والاعتقادات والأفعال، فقوله: (حَتَّى يُحِبَّ لأخِيِه مَا يُحِبُّهُ لِنَفْسِه) يشمل أن يحب لأخيه أن يعتقد الاعتقاد الحسن كاعتقاده، وهذا واجب، ويشمل أن يحب لأخيه أن يكون مصليا كفعله.
فلو أحب لأخيه أن يكون على غير الهداية فإنه ارتكب محرما فانتفى عنه كمال الإيمان الواجب، لو أحب أن يكون فلان من الناس على غير الاعتقاد الصحيح الموافق للسنة، يعني على اعتقاد بدعي فإنه كذلك ينفي عنه كمال الإيمان الواجب، وهكذا في سائر العبادات، وفي سائر أنواع اجتناب المحرمات، فإذا أحب لنفسه أن يترك الرشوة، وأحب لأخيه أن يقع في الرشوة حتى يبرز هو كان منفيا عنه كمال الإيمان الواجب، وهكذا في نظائرهما.
وقد جاء في النسائي؛ يعني في سنن النسائي وفي غيره تقييد ما يحب هنا بما هو معلوم، وهو قوله «حَتَّى يُحِبَّ لأخِيِه مَا يُحِبُّهُ لِنَفْسِه مِنَ الخَيْر» وهذا ظاهر غير بين، ولكن التنصيص عليه واضح.
أما أمور الدنيا فإن محبة الخير لأخيه كما يحب لنفسه هذا مستحب؛ لأن الإيثار بها مستحب، وليس بواجب، فيحب لأخيه أن يكون ذا مال مثل ما يحب لنفسه، هذا مستحب، يحب لأخيه أن يكون ذا وجاهة مثل ما له، هذا مستحب، يعني لو فرط فيه لم يكن منفيا عنه، لم يكن كمال الإيمان الواجب منفيا عنه؛ لأن هذه الأفعال مستحبة.
فإذن صار المقام هنا على درجتين:

(14/2)

1. إذا كان ما يحبّه لنفسه متعلقا بأمور الدين فهذا واجب أن يحب لإخوانه ما يحب لنفسه، وهذا هو الذي تسلط نفي الإيمان عليه، (لاَ يُؤْمِنُ أَحدُكُمْ حَتَّى يُحِبَّ لأخِيِه مَا يُحِبُّهُ لِنَفْسِه) يعني من أمور الدين أو من الأمور التي يرغب فيها الشارع وأمر بها أمر إيجاب أو أمر استحباب وكذلك ما نهى عنه الشارع، فيحب لأخيه أن ينتهي عن المحرمات ويحب لأخيه أن يأتي الواجبات، هذا لو لم يحب لأنتفى عنه كمال الإيمان الواجب.
2. أما أمور الدنيا كما ذكرنا فإنها على الاستحباب يحب لأخيه أن يكون ذا سعة في الرزق فهذا مستحب، يحب أن يكون لأخيه مثل ما له من الجاه مثلا، أو من المال، أو من حسن الترتيب، أو من الكتب أو إلى آخره، فهذا كله راجع إلى الاستحباب.
ويتفرع عن هذا مسألة الإيثار، والإيثار منقسم إلى قسمين: إيثار بالقرب، وإيثار بأمور الدنيا.
1. أما الإيثار بالقرب فإنه مكروه لأنه يخالف ما أمرنا به من المسابقة في الخيرات والمسارعة في أبواب الطاعات { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ } [الحديد:21]، { وَسَارِعُوا إِلَى } [آل عمران:133]، فالمسارعة والمسابقة تقتضي أن كل باب من أبواب الخير يسارع إليه المسلم ويسبق أخاه إليه { وَفِي ذَلِكَ فَلْيَتَنَافَسْ الْمُتَنَافِسُونَ } [المطففين:26].
2. والقسم الثاني الإيثار في أمور الدنيا يعني: في الطعام في الملبس في المركب في التصدر في مجلس أو ما أشبه ذلك فهذا مستحب أن يؤثر أخاه في أمور الدنيا، كما قال جل وعلا في وصف خاصة المؤمنين { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ } [الحشر:9]، فدلت الآية على أن الإيثار بأمور الدنيا من صفات المؤمنين وهذا يدل على استحبابه.

(14/3)

صلة هذا بالحديث، قال (لاَ يُؤْمِنَ أَحدُكُمْ حَتَّى يُحِبَّ لأخِيِه مَا يُحِبُهُ لِنَفْسِه) يحب للأخ ما يحب للنفس، قد يقتضي هذا أن يقدمه، فهل إذا كان في أمور الدنيا يقدمه؟ على ما ذكرنا أن الإيثار بالقرب مكروه، الإيثار في أمور الدنيا مستحب فحبه لأخيه ما يحب لنفسه من أمور الدنيا مستحب هنا أيضا، يستحب أن يقدم أخاه على نفسه في أمور الدنيا.
هذا خلاصة ما في الحديث من البحث، وبهذا يظهر ضابط قوله (لاَ يُؤْمِنُ أَحدُكُمْ) وما يتصل بها من الفعل (حَتَّى يُحِبَّ لأخِيِه)، «حتى أكون أحب إليه من ولده، ووالده، والناس أجمعين» لأنّ هذا أمر مطلوب شرعا، «من لا يأمن جاره بوائقه» إلى آخره.
نكتفي بهذا القدر. وصلى الله وسلم وبارك على نبينا محمد.
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فكثر السؤال بعد درس البارحة عن معنى (الإيثار بالقُرَب)، وأنا ظننت أنها واضحة عند الجميع فنكرِّرها لمن لم تتضح له.
الإيثار بالقُرَب معناه أن المسألة إذا كانت قربة إلى الله جل وعلا فإن الإيثار إيثار أخيك بها مكروه؛ لأن هذا ينافي المسابقة التي ذكرنا لكم أدلتها والمسارعة في الخيرات والمنافسة.
فمثلا أن يكون هناك فرجة في الصف الأول، أو مكان متقدم خلف الإمام فتقف أنت وأخوك المسلم فتقول له: تقدم، تفضل، فيقول لك: لا، تقدم فتقول: تقدم، فمثل هذا لا ينبغي؛ لأنه مكروه بل ينبغي المسارعة في تحصيل هذه القربة، وهي فضيلة الصف الأول.
مثلا أتى رجل محتاج إلى مبلغ من المال يسد عوزه، خمسين، مائة ريال، أكثر، فأنت مقتدر وأخوك أيضا المسلم مقتدر فتقول له: ساعده أنا معطيك الفرصة، تفضل ساعده، وهذا يقول: لا أنت تفضل من باب المحبة، يعني: أن كل واحد يقدم أخاه، فمثل هذا أيضا مكروه لا ينبغي؛ لأن في هذا الباب المسارعة والمسابقة في الخيرات.

(14/4)

كذلك من جهة القراءة، قراءة العلم على الأشياخ، وأخذ الفرص لنيل الطاعات، والجهاد وأشباه هذا، فمثل هذه المسائل تسمى قُرَبا يعني طاعات، فالإيثار في الطاعات يعني بالقرب لا ينبغي، مكروه؛ لأنه كما ذكرنا ينافي الأمر بالمسارعة والمسابقة، والتنافس في الخير.

(14/5)


الحديث الرابع عشر - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الرابع عشر -
وعن ابن مسعودٍ - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «لاَ يَحِلُ دَمُ امرئٍ مُسْلِمٍ إِلاَّ بِإِحْدى ثَلاَثٍ: الثَّيْبُ الزَّانِي، وَالنَّفْسُ بِالنَّفْسِ، وَالتَّارِكُ لِدِينِهِ الْمُفَارِقُ لِلجَمَاعَةِ» [رواه البخاري ومسلم]
[الشرح]
هذا الحديث حديث ابن مسعود - رضي الله عنه - فيه ذكر ما به يحل دم المرء المسلم، فإنه تقدم لنا قول النبي - صلى الله عليه وسلم - «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لاَ إِلَه إَلاَّ الله، وَأنَّ مُحَمَدًا رَسُولُ الله، وَيُقيمُوا الصََّلاَةَ، وَيُؤْتُوا الزَّكَاةَ، فإِنْ فَعَلُوا ذَلِكَ عَصَمُوا ِمنيّ دِمَا ءهُمْ وَأَمْوَا لَهُمْ إِلاَّ بِحَقَّ الإسْلَامِ، وَحِسَابُهُمْ عَلَى الله - عز وجل -»، فهذا الحديث فيه أن دم المسلم معصوم، وأنه إذا شهد لا إله إلا الله، وأقام الصلاة وآتى الزكاة، يعني أدّى حقوق التوحيد فإنه معصوم الدم، وحرام المال.

(15/1)

هذا الحديث -حديث ابن مسعود- فيه الأحوال التي يباح بها دم المسلم الموحد، الذي شهد أن لا إله إلا الله، وأن محمدا رسول الله، وأتى بحقوق ذلك، فقال عليه الصلاة والسلام (لاَ يَحِلُ دَمُ امرئٍ مُسْلِمٍ) وقوله (لاَ يَحِلُ) يعني يحرم، وهو كبيرة من الكبائر أن يباح دم مسلم بغير حق؛ ولهذا ثبت عنه عليه الصلاة والسلام أنه قال «لا ترجعوا بعدي كفارا يضرب بعضكم أعناق بعض» فجعل ضرب المسلم أخاه المسلم، وقتلَه بغير حق من خصال أهل الكفر، وثبت عنه أيضا عليه الصلاة والسلام أنه قال «إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار، قالوا: يا رسول الله! هذا القاتل فما بال المقتول؟ قال: إنه كان حريصا على قتل صاحبه» وهذا يدلّ على أن من سعى في قتل المسلم، وأتى بالأسباب التي بها يقتل المسلم فإنه في النار، قال: «فالقاتل والمقتول في النار» وهذا لا ينافي عدم المؤاخذة، مؤاخذة المسلم بهمِّه، وما جاء في الحديث «إذا هَمَّ عبدي بالسيئة فلا تكتبوها عليه» والحديث الآخر أيضا الذي في الصحيح «إن الله تجاوز لأمتي ما حدثت به أنفسها، ما لم تعمل أو تتكلم»؛ لأنّ هذا الحديث الذي هو «القاتل والمقتول في النار» المقتول وإنْ لم يفعل فهو في النار؛ لأنه قد سعى في الأسباب، وعدم الحصول لم يكن لإرادته عدم الحصول، وإنما لتخلف ذلك عنه بأمر قدري، فيدل هذا على أنّ من سعى في أسباب القتل، أو في أسباب المحرّم، وتمكن منها لكن تخلفت عنه لسبب ليس إليه فإنه يُعتبر كفاعلها من جهة الإثم، بل إنّ الذي يرضى بالذنب كالذي فعله يعني من جهة الإثم، وهذا ظاهر من الأدلة، فقوله عليه الصلاة والسلام هنا (لاَ يَحِلُّ دَمُ امرئٍ مُسْلِمٍ إِلاَّ بِإِحْدى ثَلاَثٍ) يدل على تعظيم حرمة دم المرء المسلم، وقوله (دَمُ امرئٍ مُسْلِمٍ) هنا قال (مُسْلِمٍ)، والمقصود بالمسلم هو الذي حقق الإسلام، يعني أصبح مسلما على الحقيقة، لا على الدعوة، يعني من شهد أن لا إله إلا

(15/2)

الله، وأن محمدا رسول الله، وأتى بالتوحيد، أما المشرك الشرك الأكبر والمبتدع البدعة المكفرة المخرجة من الدين وأشباه ذلك فلا يدخلوا في وصف الإسلام في هذا الحديث، ولا في غيره؛ لأن المسلم هو من حقق الإسلام بتحقيق التوحيد؛ يعني بإتيانه بالشهادتين ومقتضى ذلك، وكونه لم يرتكب مكفرا، ولا شركا أكبر، قال(إِلاَّ بِإِحْدى ثَلاَثٍ) وهذا استثناء أو يسمى حصرا؛ لأنه استثناء بعد النفي، والاستثناء بعد النفي يدل على الحصر، وقوله عليه الصلاة والسلام في أولها (لاَ يَحِلُّ) أتى على النفي، ومجيء النفي يدل على النهي، بل مجيء النفي أبلغ من مجرد النهي، يعني كأنه صار حقيقة ماضية، أنه لا يحلّ، بحيث إن النهي عنه قد تقرر، وإنما ينفي وجوده في الشريعة أصلا، وله نظائر كقوله { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } [الواقعة:79] وأشباه ذلك مما يعدل فيه من النهي إلى النفي للمبالغة في النهي، وهذه قاعدة معروفة في اللغة وفي أصول الفقه.

(15/3)

قال (إِلاَّ بِإِحْدى ثَلاَثٍ) هذه الثلاث أصول، قال فيها(الثَّيْبُ الزَّانِي)، والزاني له حالان: إما أن يكون ثيبا، يعني أنه قد ذاق العُسيلة من قبل، يعني أنه سبق له أن أحصن أن تزوج بعقد شرعي صحيح، فهذا يقال له ثيب، إذا كان كذلك، فإنه لا يكون ثيبا بزنا، ولا يكون ثيبا بعقد فاسد باطل، ولا يكون ثيبا بعقد متعة، متعة زواج وأشباه ذلك، لا يكون محصنا ثيبا في الشريعة إلا إذا تزوّج؛ نكح نكاحا صحيحا مستوفيا للشروط، فالثيب إذا زنى فإنه يحل دمه، وقد كان فيما أنزل ونسخ لفظه وبقى حكمه قوله جل وعلا (والشيخ والشيخة إذا زنيا فارجموهما ألبتة نكالا من الله والله عزيز حكيم)، وفيما بقي لفظا وحكما قول الله جل وعلا { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ } [النور:2]، فدلت الآية على عموم أن الزاني يُجلد مائة، ودلت الآية التي نسخ لفظها وبقي حكمها أنه يُرجم، وكذلك السنة دلت على الرجم، ودلت أيضا على الجمع بين الجلد والرجم؛ ولهذا اختلف العلماء في الزاني الثيّب هل يجمع له بين الجلد والرجم؟ يعني هل يجلد أولا ثم يرجم؟ أم يكتفى فيه بالرجم؟ والنبي عليه الصلاة والسلام رجم أو أمر برجم ماعز والغامدية، وأمر برجم اليهودي واليهودية، وأشباه ذلك في حوادث تدل على أن الرجم فُعل من غير جلد، وقد قال بعض أهل العلم من الصحابة فمن بعدهم كعلي - رضي الله عنه - إنه يجلد ثم يرجم، كما ثبت في صحيح البخاري رحمه الله أن عليا جَلَدَ زانيا ثيبا ثم رجمه فقال: جلدته بكتاب الله ورجمته بسنة رسول الله - صلى الله عليه وسلم -، يريد -- رضي الله عنه -- أنّه جلده بعموم قوله جل وعلا (فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ) لأن الآية ليس فيها تفصيل هل هو محصن أم غير محصن؟ هل هو ثيّب أم بكر؟ والسنة فيها الرجم، فدل هذا عنده - رضي الله عنه - على الجمع بين الجلد والرجم، وهو رواية عن الإمام أحمد،

(15/4)

وكثير من أهل العلم على الاكتفاء بالرجم؛ لأن النبي - صلى الله عليه وسلم - اكتفى بالرجم في حوادث كثيرة، أو في حوادث متعددة، حيث رجم ماعزا والغامدية، واليهودي واليهودية دون جلد كما هو معروف.
فقال بعضهم: الجمع بين الجلد والرجم راجع إلى الإمام فيما يراه من جهة كثرة النكال، والمبالغة فيه.
المقصود من هذا أنّ الثيب إذا زنى، وتحققت شروط الزنا كاملة، بما هو معروف بشهادة أربعة، أو باعترافه على نفسه اعترافا محققا، لا يرجع فيه أنه يُرجم، وذلك حتى يموت، قال هنا (الثَّيْبُ الزَّانِي) يعني يحل دمه؛ يحل دم الثيب إذا زنى.

(15/5)

قال (وَالنَّفْسُ بِالنَّفْسِ) هذه كما قال جل وعلا في القرآن { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ } [المائدة:45] وقال جل وعلا أيضا: { كُتِبَ عَلَيْكُمْ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنثَى بِالْأُنثَى } [البقرة:178] الآية، فدلّ ذلك على أن النفس تقتل بالنفس، فإذا اعتدى أحد على نفس معصومة فإنه يقتل، إذا كان اعتداؤه بالقتل عمدا، ثم نظر أهل العلم في قوله (النَّفْسُ بِالنَّفْسِ) هل هذا عام لا تخصيص فيه؟ أو هو عام مخصوص؟ أو هو مقيد في أقوال لهم؟ والذي عليه جمهور أهل العلم أن قوله (النَّفْسُ بِالنَّفْسِ) هذا يقيد بأن النفس تكون مكافئة للنفس لِدلالة السنة على ذلك، كما قال جل وعلا(الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنثَى بِالْأُنثَى).([18]) والسنة دلت على أن المسلم لا يقتل بكافر، وعلى أن الحر لا يقتل بعبد، حتى في القصاص في الأطراف بين الحر والعبد لا توجد المكافأة وهكذا، فإذن لا بد من وجود المكافأة من جهة الدين، ومن جهة الحرية فقوله عليه الصلاة والسلام هنا(النَّفْسُ بِالنَّفْسِ) يعني فيما دلت عليه الآية آية البقرة ودلت عليه مواضعها من السنة أن النفس المكافئة للنفس، أما قتل كل نفس بكل نفس فهذا خلاف السنة، وذهب أبو حنيفة الإمام المعروف رحمه الله وأصحابُه إلى أن المسلم يقتل بالكافر لعموم الآية { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ } [المائدة:45] ولعموم الحديث، وعلى أن الحر يقتل بالعبد، والجمهور على إعمال الأحاديث الأُخَر في هذا الباب من أن النفس بالنفس تُقيَّد بما جاء في الأحاديث، فيكون هذا من العام المخصوص.
قال (وَالتَّارِكُ لِدِينِهِ الْمُفَارِقُ لِلجَمَاعَةِ)، (التَّارِكُ لِدِينِهِ) فُسِّرت بتفسيرين:
¨ الأول: التارك لدينه يعني المرتد الذي ترك دينه كله فارتد عن الدين، فيباح دمه.

(15/6)

¨ والتفسير الثاني: أن التارك للدين هو من ترك بعض الدين، مما فيه مفارقة للجماعة، يعني ترك بعض أمر الدين، مما فيه المفارقة للجماعة، قالوا ولهذا عَطف (الْمُفَارِقُ لِلجَمَاعَةِ) على (التَّارِكُ لِدِينِهِ)، فقال (وَالتَّارِكُ لِدِينِهِ الْمُفَارِقُ لِلجَمَاعَةِ) فجعل مفارقة الجماعة عطفا لبيان ترك الدّين، فدلّ هذا على أن إباحة الدم في ترك الدّين يكون بترك الجماعة.
وترك الجماعة يراد بها:
1- ترك الجماعة التي اجتمعت على الدين الحق بمفارقته للدين، وتركه للدين بما يكفره.
2- والثاني:-يعني مفارق للجماعة، جماعة الدين أو الاجتماع في الدين- أنّ المفارقة للجماعة يعني بالخروج على الإمام، أو البغي.
فيكون المفارقة للجماعة المقصود بها الاجتماع بالأبدان.
وهنا تكلم العلماء في كثير من المسائل التي تدخل تحت ترك الدين، فجعلوا باب الردة فيه، أو باب حكم المرتد فيه مسائل كثيرة، فيها يخرج المرء من الدين، ويكون مرتدا بذلك، فكل مسألة حكم العلماء فيها على أنها من أسباب الردة، أو بها يرتد المسلم، فإنه بعد اكتمال الشروط، وانتفاء الموانع يحل دمه، يعني يحل دم المرتد، وكذلك المفارق للجماعة بالأبدان يحل دمه لقوله عليه الصلاة والسلام «من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم فاقتلوه كائنا من كان»، فدل هذا على أن ترك الجماعة، ومفارقة الجماعة يحصل بترك الدين، بالردة عن الدين، وبمفارقة الاجتماع على الإمام، وهذا ظاهر بين في تعلية ترك الدين بمفارقة الجماعة، ولهذا جعل أهل العلم في ترك الدين هذا كل المسائل التي يقتل بها.

(15/7)

إذا تقرر هذا فإن إحلال الدم هذا متوجه إلى الامام -إمام المسلمين-، فإنه لا يجوز لأحد أن يستبيح دم أحد؛ لأنه عنده قد أتى بشيء من هذه الثلاث. فإذا قال: أنا رأيت هذا يزني، رأيته بعيني فاستبحت دمه لذلك فإنه يقتل، ولا يجوز له؛ لأن الله جل وعلا جعل ثبوت الزنا منوطا بشهادة أربعة، ولو شهد ثلاثة من أعظم المسلمين صلاحا على حصول الزنا، وأنهم رأوا ذلك بأعينهم لَدُرِئَ الحدُّ، ولأقيم على هؤلاء الصلحاء حد القذف؛ لأنهم قذفوه، ولم يَكْمُل أربعة من الشهداء، كما هو بين لكم في أوائل سورة النور، كذلك من قال هذا ارتد عن دينه فأنا أقيم عليه الحد وأقتله، وأبيح دمه لأجل هذا الحديث فإن هذا افتئات وتعد، ولا يباح له أن يفعل ذلك، ودمه لا يحل لكل أحد.
فإذن قوله عليه الصلاة والسلام (لاَ يَحِلُّ دَمُ امرئٍ مُسْلِمٍ إِلاَّ بِإِحْدى ثَلاَثٍ) إحلاله لولي الأمر أو لنوابه ممن جعل الله جل وعلا إليهم إنفاذ الحدود وقتل من يستحق القتل، أما لو جُعل هذا لكل أحد لصار في ذلك استباحة عظيمة للدماء؛ إذْ المختلفون كثيرا ما يُكفِّر أحدهم الآخر إذا لم يكونوا من أهل السنة والاعتدال، فإذا قيل بظاهره ولا قائل به فإنه يعني أن من حكم على الآخر بأنه كافر فإنه ينفذ ذلك.

(15/8)

ثم ها هنا مسألة متعلقة بذلك: إذا كان في بلد لا يوجد إمام أو ولي أمر يُنَفِّذ الأحكام، فهل للمسلم إذا ثبت عنده شيء من ذلك أن ينفذ الأحكام ؟ والجواب: لا، كما هو قول عامة أهل العلم، إذ يُشترط لإنفاذ الأحكام التي فيها استباحة للدم أو المال أو الأعراض، أو ما أشبه ذلك، هذا إنما يكون للإمام، فإذا لم يوجد لم يجز لأحد أن ينفذ هذا، إلا في حالة واحدة وهو أن يأتي أحد إلى من يرى فيه العلم أو الصلاح ويقول: أنا ارتكبت حدّا فيما دون القتل يعني ارتكبت زنا، وكان غير محصن أو قال: شربت الخمر أو قذفت فلانا فطهرني بالجلد؛ يعني بما دون القتل فهذا لا بأس به عند كثير من أهل العلم؛ لأنّ إرادة التطهير له، وإذا جلد فإن هذا له، وليس فيه استباحة الدم، أما استباحة الدم، أو تطبيق الحدود في غَيْرِ حال مَنْ يرضى بتطبيقها عليه فإنه لا يجوز بقول عامة أهل العلم، فتلخص من هذا أن إقامة هذه الأشياء راجعة إلى الإمام ولي الأمر المسلم، أو من ينيبه.
والثاني: أنه في بلد لا يوجد فيها من ينفذ أحكام الله جل وعلا فلا يجوز إنفاذ أحكام القتل؛ لأن هذه معلقة بولي الأمر المسلم، والنبي - صلى الله عليه وسلم - في مكة، والصحابة في بعض البلاد التي لا يقام فيها، لم يقيموا فيها ذلك، وكذلك العلماء في بعض البلاد كما كان في الدولة العبيدية، وأشباه ذلك فإن العلماء لم يقيموا الحدود بالقتل، وأشباه ذلك.
الحال الثالثة: فيما دون القتل، يعني فيما فيه تطهير بجلد ونحوه؛ إذا اختار المسلم عالما وقال: طَهٍّرني بالجلد من ذلك. فإن ذلك جائز؛ لأن هذا فيه حق له، ويريد التطهير ولا يتعدى ضرره، وهذا عند بعض أهل العلم.
وآخرون يشترطون في الجميع إذن الإمام، أو وجود ولي الأمر المسلم.

(15/9)


الحديث الخامس عشر - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الخامس عشر -
عن أبي هريرة - رضي الله عنه -أنّ رسول الله - صلى الله عليه وسلم - قال«مَنْ كَانَ يُؤْمِنُ باِ لله وَاليَومِ الآخر: فَلْيَقُلْ خَيْرًا أَو لِِيَصْمُتْ، وَمَنْ كَانَ يُؤْمِنُ باِلله وَالْيَوْمِ الآخِرِ: فَلْيُكْرِمْ جَارَهُ، وَمَنْ كَانَ يُؤْمِنُ بِالله وَالْيَوْمِ الآخِرِ: فَلْيُكُرِمْ ضَيْفَهُ » [رواه البخاري ومسلم ].
[الشرح]
هذا الحديث أدب من الآداب العظيمة، وهو صِنْوُ حديث «مِنْ حُسْن إِسلاَمِ الْمَرْءِ: تَرْكُهُ مَا لاَ يَعْنِيهِ» من جهة أنه أصل في الآداب العامّة، وهذا الحديث دلّ على أن من صفات المؤمن بالله وباليوم الآخر، الذي يخاف الله ويتَّقيه، ويخاف ما يحصل له في اليوم الآخر، ويرجو أن يكون ناجيا في اليوم الآخر، أنّ من صفاته أنه يقول الخير أو يصمت، ومن صفاته أنه يكرم الجار، ومن صفاته أنه يكرم الضيف، ومن صفاته أنه يكرم الجار، هذا بعموم ما دل عليه الحديث، الحديث دل على أن الحقوق منقسمة إلى: حقوق لله، وحقوق للعباد.
وحقوق الله جل وعلا مدارها على مراقبته، ومراقبة الحق جل وعلا أعسر شيء أن تكون في اللسان، ولهذا نبّه بقوله (مَنْ كَانَ يُؤْمِنُ باِلله وَاليَومِ الآخر: فَلْيَقُلْ خَيْرًا أَو لِِيَصْمُتْ) على حقوق الله جل وعلا، والتي من أعسَرها من حيث العمل والتطبيق حفظ اللسان، وهنا أَمَرَهُ بأن يقول خيرا أو أن يصمت، فدل على أن الصمت متَراخ في المرتبة عن قول الخير؛ لأنه:
¨ ابتدأ الأمرَ بقول الخير فقال (فَلْيَقُلْ خَيْرًا) فهذا هو الاختيار، هو المقدم أن يسعى في أن يقول الخير.
¨ والمرتبة الثانية أنه إذا لم يجد خيرا يقوله أن يختار الصمت؛ وهذا لأن الإنسان محاسب على ما يتكلم به، وقد قال جل وعلا { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } [النساء:114].

(16/1)

فهذا الحديث فيه (فَلْيَقُلْ خَيْرًا) وعلق هذا بالإيمان بالله واليوم الآخر، وقَوْلُ الخير متعلق بالثلاثة التي في آية النساء قال(إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ) فالصدقة واضحة، والإصلاح أيضا واضح، والمعروف هو ما عُرِف حسنه في الشريعة، ويدخل في ذلك جميع الأمر بالواجبات والمستحبات، وجميع النهي عن المحرمات والمكروهات، وتعليم العلم والأمر بالمعروف، والنهي عن المنكر، إلى آخره.
فإذن قوله عليه الصلاة والسلام (فَلْيَقُلْ خَيْرًا) يعني: فليقل أمرا بالصدقة، فليقل أمرا بالمعروف، فليقل بما فيه إصلاح بين الناس، وغير هذه ليس فيها خير، ما خرج عن هذه فإنه ليس فيها خير، وقد تكون من المباحة، وقد تكون من المكروهة، وإذا كان كذلك فالاختيار أن يصمت، وخاصة إذا كان في ذلك إحداث لإصلاح ذات البَيْن، يعني أن يكون ما بينه وبين الناس صالحا على جهة الاستقامة بين المؤمنين الأخوة.

(16/2)

قال عليه الصلاة والسلام هنا (مَنْ كَانَ يُؤْمِنُ باِلله وَاليَومِ الآخر: فَلْيَقُلْ خَيْرًا أَو لِِيَصْمُتْ) يعني أنّ حفظ اللسان من الفضول بقول الخير، أو بالصمت إن لم تجد خيرا أن هذا من علامات الإيمان بالله واليوم الآخر؛ لأنّ أشدّ شيء على الإنسان أن يحفظه لسانه، لهذا جاء في حديث معاذ المعروف أنه سأل النبي - صلى الله عليه وسلم - لما قال له عليه الصلاة والسلام «وكف عليك هذا» فاستعجب معاذ فقال: يا رسول الله أوإنا مؤاخذون بما نقول؟ فقال «ثكلتك أمك يا معاذ وهل يكب الناس في النار على مناخرهم أو قال: على وجوههم إلا حصائد ألسنتهم» فدل على أن اللسان خطير تحركه، إذا لم يكن تحركه في خير فإنه عليك لا لك، والتوسع في الكلام المباح قد يؤدي إلى الاستئناس بكلام مكروه أو كلام محرم كما هو مجرّب في الوقع، فإنّ الذين توسعوا في الكلام، وأكثروا منه في غير الثلاثة المذكورة في الآية جرهم ذلك إلى أن يدخلوا في أمور محرمة من غيبة أو نميمة أو بهتان أو مداهنة، أو ما أشبه ذلك مما لا يُحْمَد.
فإذن الإيمان بالله واليوم الآخر يحض على حفظ اللسان، وفي حفظ اللسان الإشارة لحفظ جميع الجوارح الأُخر؛ لأن حفظ اللسان أشد ذلك، وقد جاء في الحديث الصحيح أن النبي عليه الصلاة والسلام قال «من ضَمِنَ لي ما بين لَحيَيْهِ وما بين فخذيه ضمنت له الجنة».
ثم قال عليه الصلاة والسلام (وَمَنْ كَانَ يُؤْمِنُ باِلله وَالْيَوْمِ الآخِرِ: فَلْيُكْرِمْ جَارَهُ) وإكرام الجار يعني أن يكون معه على صفة الكرم.
والكرم: هو اجتماع الصفات المحمودة التي يحسن اجتماعها في الشيء فيُقال هذا كريم؛ لأنه ذو صفات محمودة، وفي أسماء الله جل وعلا الكريم، والكريم في أسماء الله جل وعلا هو الذي تفرد بصفات الكمال، والأسماء الحسنى فاجتمع له جل وعلا الحُسن الأعظم في الأسماء، والعلو في الصفات، والحكمة في الأفعال.

(16/3)

فالكريم: من فاق -يعني في اللغة- من فاق جنسه في صفات الكمال، فالإكرام هو أن تسعى في تحقق صفات الكمال، أو في تحقيقها:
- فإكرام الجار: أنْ تسعى في تحقيق صفات الكمال التي تتطلبها المَجُورة.
- وإكرام الضيف: أنْ تسعى في تحقيق صفات الكمال التي تتطلبها الضيافة.
وقوله (فَلْيُكْرِمْ جَارَهُ) على هذا، يدخل فيه إكرام الجار بالألفاظ الحسنة، إكرام الجار بحفظ الجار في أهله، حفظ الجار في عرضه، في الاطلاع على مسكنه، ويدخل في هذا حفظ الجار في أداء الحقوق العامة له؛ في الجدار الذي بينهما، أو النوافذ التي تُطِلُّ على الجار، أو في موقف السيارات مثلا أو في إعتداء الأطفال، أو ما أشبه ذلك، فيدخل هذا جميعا في إكرام الجار، ويدخل فيه أيضا أن يكرم الجار في المطعم والملبس، وأشباه ذلك؛ يعني أنه إذا كان عنده طعام فإنه يطعم جاره منه، وقد كان عليه الصلاة والسلام ربما طها في بيته بعض اللحم فقال «أرسلوا لجارنا اليهودي من مرقة هذا اللحم» وهذا في حق الجار الكافر، ولهذا رأى طائفة من أهل العلم كأحمد في رواية، وكغيره، أن إكرام الجار في هذا الحديث عام يدخل فيه إكرام الجار المسلم، وإكرام الجار الكافر، وإكرام الجار المسلم له حقان لإسلامه ولجواره.
فإذا إكرام الجار كلمة عامة يدخل فيها:
¨ أداء ما له من الحقوق.
¨ وكف الأذى عنه.
¨ وبسط اليد له بالطعام وما يحتاجه، وهذا أيضا مع قول الله جل وعلا { الَّذِينَ هُمْ يُرَاءُونَ(6)وَيَمْنَعُونَ الْمَاعُونَ } [الماعون:6-7]، والماعون هو ما يحتاج إليه في الإعارة، (وَيَمْنَعُونَ الْمَاعُونَ) يعني يمنعون ما يحتاج إليه المسلمون في الإعارة، فإذا احتاج جارك إلى أن تعيره شيئا من أدوات الطهي أو شيئا من أدوات المنزل، أو من الأثاث، أو ما أشبه ذلك فإن من إكرامه أن تعطيه ذلك، أما إذا كان يتعدى على أشيائك، ويتلف المال فهذا لا يكون له الحق في إكرامه بذلك؛ لأنه مظنة التعدي.

(16/4)

الجار هنا قسمان: جار قريب، وجار بعيد، وفي القسمين جاء قول الله جل وعلا في سورة النساء { وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ } [النساء:36]، فقوله (وَالْجَارِ ذِي الْقُرْبَى) فسرت بتفسيرين:
¨ الأول: أن الجار ذي القربى هو من له جِوار وقَرَابة، فقدمه على الجار الجنب يعني الذي ليس له قرابة.
¨ التفسير الثاني: أن الجار ذا القربى في قوله (وَالْجَارِ ذِي الْقُرْبَى) أنه الجار القريب والجار الجُنُب أنه الجار البعيد؛ لأن كلمة (جُنُب) في اللغة تعني البعيد، ومنه سميت (الجنابة) جنابة، وفلان جُنُب لأنه مِنَ البُعْد، فدلّ هذا على أن إكرام الجار يدخل فيه الجار القريب والجار البعيد.
ما حد الجار البعيد؟ بعضهم حدّه بسبعة يعني سبعة بيوت، وبعضهم حده بأربعين بيتا من يمين وشمال، وأمام وخلف، وهذه كلها تقديرات لم يصحَّ فيها شيء عن المصطفى عليه الصلاة والسلام، وهذا محكوم بالعرف فما كان فيه العرف أنه قريب فهو قريب، وما كان فيه العرف أنه جار بعيد فيدخل في ذلك، وهذا يتنوع بتنوع البلاد والأعراف، فيه تفاصيل أُخر تقرءونها في المطولات إن شاء الله.

(16/5)

قال (وَمَنْ كَانَ يُؤْمِنُ بِالله وَالْيَوْمِ الآخِرِ: فَلْيُكُرِمْ ضَيْفَهُ) إكرام الضيف أن تَبْذُل للضيف من الصفات المحمودة ما به يحصل له الحق، والصفات المحمودة التي تعطى للضيف، وبشاشة الوجه، وانطلاق الأسارير، والكرم باللسان يعني أن يضاف بألفاظ حسنة، ومنها أيضا من إكرام الضيف أن تطعمه، وهو المقصود؛ لأنّ الأضياف يحتاجون لذلك، وقوله هنا (فَلْيُكْرِمْ جَارَهُ)، (فَلْيُكُرِمْ ضَيْفَهُ)، (فَلْيَقُلْ خَيْرًا) كلها أوامر، وهي على الوجوب، وإكرام الضيف واجب كما دل عليه الحديث بإطعامه، وهذا فيه تفصيل وهو أنه يجب أن يضاف الضيف بالإطعام يوما وليلة، كما جاء في الحديث أنها جائزة الضيف يوم وليلة، وتمام الضيافة ثلاثة أيام بلياليها، يعني يومين بعد اليوم والليلة الأولى، فيجب أن تُكْرِم الضيف يوما وليلة، يعني بأن تعطيه ما يحتاجه، قال العلماء: هذا في حق أهل القرى الذين ليس ثم مكان يمكن الضيف أن يستأجر له، أما في المدن الكبار الذي يوجد فيها الخان، ويوجد فيها الدور التي تؤجر فإنه لا تجب الضيافة؛ لأنه لا يضيف مع ذلك إلا إذا كان محتاجا لها، ولا مكان له يؤويه فإنه يجب على الكفاية أن يعطيه كفايته، وأن يضيفه يوما وليلة، وتمام الثلاثة مستحب، يعني في مكان لا يوجد فيه دار يمكنه أن يستأجرها، أما مثل الآن في مدننا الكبار هذه فإنها لا تجب، وإنما تستحب، في القرى في الأطراف، وأهل الخيام، ونحو ذلك إذا نزل بهم الأضياف فإنه يجب عليه أن يَقْرِيهم يوما وليلة، وتمام الضيافة ثلاثة أيام بلياليها.

(16/6)

إذا تقرر هذا فما الذي يقدمه؟ الذي يقدمه للضيف ما تيسر له، يعني ما يطعمه هو وأهله، ولا يجب عليه أن يتكلف له في ذبح، أو تكلف طعام كثير، أو ما أشبه ذلك، فالذي يجب ما يطعمه به، ويسد عَوْزة هذا الضيف، أو ما يسد جوعه يعني من الطعام المعتاد الذي يأكله، وقد جاء في الأثر أن قوما من أهل الكتاب أرسلوا لعمر - رضي الله عنه - عمر بن الخطاب فقالوا له: إن المسلمين إذا مرّوا بنا كلفونا ذبح الدجاج لهم، وإنّ هذا لا نطيقه، فأرسل إليهم عمر بما حاصله أن أطعموهم مما تأكلون ولا تتكلفوا لهم. وهذا ظاهر من حيث الأصول في أن الإكرام لا يعني التكلف، وهذا الوجوب في حق من عنده فضل في ماله، يفيض ويزيد عن حاجته الضرورية، وحاجة من يمُونُه، أما إذا كان محتاجا هو ومن يمُونُه محتاج لهذا الطعام، فإن من يمُونُه أولى من الضيف في الشرع.

(16/7)


الحديث السادس عشر - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث السادس عشر -
عن أبي هريرة - رضي الله عنه -: أنّ رجلاً قال للنبيِّ - صلى الله عليه وسلم -: أَوْصِني، قال«لاَ تَغْضَبْ»، فَرَدَّدَ مِرَارًا، قال «لاَ تَغْضَبْ» [رواه البخاري].
[الشرح]
هذا أيضا من أحاديث الآداب العظيمة، حيث قال النبي - صلى الله عليه وسلم - لرجل سأله: أوصني. قال «لاَ تَغْضَبْ».
والسؤال بالوصية حصل مرارا من عدد من الصحابة رضوان الله عليهم يسألون المصطفى - صلى الله عليه وسلم - فيقولون له: أوصنا، أوصني، واختلف جوابه عليه الصلاة والسلام، فمرة قال مثل ما هنا«لاَ تَغْضَبْ»، وقال لرجل قال له: أوصني. قال «لا يزال لسانك رطبا مِنْ ذكر الله»، وقال له رجل: أوصني. فقال له كذا، وتكرر هذا، واختلفت الإجابة.
قال العلماء: اختلاف الإجابة يُحمل على أحد تفسيرين:
¨ الأول: أنّه عليه الصلاة والسلام نوّع الإجابة بحسب ما يعلَمه عن السائل، فالسائل الذي يحتاج إلى الذكر أرشده للذكر، والذي يحتاج إلى أن لا يغضب أرشده إلى عدم الغضب.
¨ والقول الثاني: أنه نوّع الإجابة لتتنوع خصالُ الخير في الوصايا للأمة؛ لأن كل واحد سينقل ما أوصى به النبي عليه الصلاة والسلام فتتنوع الإجابة، وكل من قال: أوصني محتاج لكل جواب، لكن لم يكثر النبي عليه الصلاة والسلام الوصايا بأن قال «لا تغضب»، «ولا يزال لسانك رطبا بذكر الله» وكذا وكذا حتى لا تكثر عليه المسائل، فإفادة من طلب الوصية بشيء واحد أدعى للاهتمام، ولتطبيقه لتلك الوصية.

(17/1)

قال هنا (أوصني)، والوصية الدلالة على الخير، يعني: دلني على كلام تخصني به من الخير، الذي هو خير لي في عاجل أمري وآجله. قال (لاَ تَغْضَبْ)، وقوله هنا عليه الصلاة والسلام (لاَ تَغْضَبْ) دلّ على أن من طلب منه الوصية أن يجتهد في الوصية الجامعة، وفيما يحتاجه الموصَى، وألاّ يتخلف عن الجواب، وهذا يناسب أن يكون المعلم أو المربي مستحضرا لوصايا النبي عليه الصلاة والسلام ولوصايا أهل العلم حتى يعطيها متى ما سنحت الحاجة في طلب الوصية، وأشباه ذلك.
وقوله عليه الصلاة والسلام (لاَ تَغْضَبْ) هذا أيضا له مرتبتان:
?المرتبة الأولى: لا تغضب إذا أتت دواعي الغضب فاكظم غضبك، واكظم غيظِك، وهذا جاءت فيه آيات، ومنها قول الله جل وعلا { وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنْ النَّاسِ } [آل عمران:134]، وكظم الغيظ من صفات عباد الله المؤمنين المحسنين، الذين يكظمون الغضب عند ثورته، وجاء أيضا في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال «من كظم غيظا، وهو يقدر على إنفاذه، دعي يوم القيامة على رءوس الخلائق إلى الجنة» أو كما قال عليه الصلاة والسلام والحديث في السنن، وهو حديث صحيح، فكظم الغيظ ومَسْك الغضب هذا هو الحالة الأولى التي دل عليها قوله (لاَ تَغْضَبْ)، وكظم الغيظ، وإمساك الغضب هذا من الصفات المحمودة، ويأتي تفصيل الكلام على كونه من الصفات المحمودة.

(17/2)

?الثاني التفسير الثاني: لا تَسْعَ فيما يغضبُِك؛ لأنه من المتقرر أن الوسائل تؤدي إلى الغايات، فإذا كنتَ تعلم أن هذا الشيء يؤدي بك إلى غاية تغضبُك فلا تَسْعَ إلى وسائلها، ولهذا كان كثير من السلف يمدحون التغافل، وقال رجل للإمام أحمد؛ كان وكيع يقول، أو أحد الأئمة غير وكيع -النسيان مني- الخير تسعة أعشاره في التغافل. وقال الإمام أحمد: أخطأ، الخير كله في التغافل يعني أن إحقاق الأمور إلى آخرها في كل شيء هذا غير ممكن؛ لأن النفوس مطبوعة على التساهل ومطبوعة على التوسع، وعندها ما عندها، فتغافل المرء عما يحدث له الغضب، ويحدث له ما لا يرضيه، تغافله عن ذلك من أبواب الخير العظيمة، بل قال: الخير كله في التغافل، التغافل عن الإساءة، التغافل عن الكلام فيما لا يحمد، التغافل أيضا عن بعض التصرفات بعدم متابعتها ولحوقها إلى آخرها إلى آخر ذلك فالتغافل أمر محمود وهذا مبني أيضا على النهي عن التحسس والتجسس.
قوله أيضا هنا (لاَ تَغْضَبْ) بمعنى لا تدخل في وسائل الغضب في أنواعها، فكل وسيلة من الوسائل التي تؤدي إلى الغضب فمنهي عن اتباعها، فإذا رأيت الشيء، وأنت تعلم من نفسك أنه يؤدي بك إلى الغضب، فالحديث دلّ على أن تنتهي عنه من أوله، ولا تُتبع نفسك هذا الشيء، وتتمارى فيه أو تتمادى فيه حتى يغضبك ثم بعد ذلك قد لا تستطيع أن تكظم الغضب أو الغيظ.
إذا تقرر هذا، وأن الحديث له معنيان:
¨ وأن النهي عن الغضب يشمل النهي عن إنفاذ الغضب بكتمان الغضب.
¨ ويشمل أيضا النهي عن غشيان وسائل الغضب.

(17/3)

إذا تقرر هذا فإن الغضب من الصفات المذمومة التي هي من وسائل إبليس، فالغضب دائما يكون معه الشر، فكثير من حوادث القتل والاعتداءات كانت من نتائج الغضب، كثير من الكلام السيئ الذي ربما لو أراد الإنسان أن يرجع فيه لرجَع، لكنه أنفذه من جراء الغضب، كثير من العلاقات السيئة بين الرجل وبين أهله، وحوادث الطلاق، وأشباه ذلك كان منشؤها الغضب، وكثير من قطع صلة الرحم، وتقطيع الأواصر التي أمر الله جل وعلا بوصلها كان سبب القطيعة الغضبُ، ومجاراة الكلام، وتبادل الكلام والغضب إلى أن يخرجه عما يعقل، ثم بعد ذلك ”لات ساعة إصلاح“، وهكذا في أشياء كثيرة، فالغضب مذموم، وهو من الشيطان، ومن وسائل الشيطان لإحداث الفرقة بين المؤمنين، وإشاعة الفحشاء والمحرمات فيما بينهم.
علاج الغضب: جاء في السنة أحاديث كثيرة في علاج الغضب، نجملها في الآتي:
- أولا أن الغضب يعالج بالوضوء؛ لأنه فيه ثورة، والوضوء فيه تبريد؛ ولأن الغضب من الشيطان، والوضوء فيه استكانة لله جل وعلا وتعبد لله، فهو يُسكِّن الغضب، فمن غضب فيشرع له الوضوء.
- كذلك مما جاء في السنة أنه إذا غضب وكان قائما أن يقعد، وهذا من علاج آثار الغضب؛ لأنه يُسكّن نفسه.
- ومن أيضا علاج الغضب أن يسعى في كظمه وإبداله بالكلام الحسن، لمن قدر على ذلك.
ومن المعلوم أن الإنسان يبتلى، وابتلاؤه يكون معه درجاته وأجره وثوابه، فإذا ابتلى بما يغضبه فكظم ذلك، وامتثل أمر النبي - صلى الله عليه وسلم - وما حثَّ الله جل وعلا عليه بقوله { وَالْكَاظِمِينَ الْغَيْظَ } [آل عمران:134] وكظم غيظه، وهو يقدر على إنفاذه، كان حَرِيًّا بكل فضل مما جاء في الأحاديث، بأن يدعى على رءوس الخلائق إلى الجنة، وأشباه ذلك.

(17/4)

فهذا الحديث دل على هذا الأدب العظيم، فحرى بطالب العلم، وبكل مستقيم على أمر الله أن يوطن نفسه على ترك الغضب، وترك الغضب لا بد له من صفة تحمل عليه، والصفة التي تحمل عليه الحلم والأناة، ومن اتصف بالحلم والأناة كان حكيما؛ ولهذا الغضوب لا يصلح أن يكون معالجا للأمور، بل يحتاج إلى أن يهدأ حتى يكون حكيما.
وكان للغضب بعض الآثار السيئة في قَصص متنوعة، ولهذا نقول قوله عليه الصلاة والسلام (لاَ تَغْضَبْ) ينبغي أن يكون بين أعيننا دائما في علاقاتنا مع إخواننا، ومع أهلينا ومع الصغار، ومع الكبار فكلما كان المرء أحلم وأحكم في لفظه وفعله، كلما كان أقرب إلى الله جل وعلا، وهذا من صفات خاصة عباد الله.

(17/5)


الحديث السابع عشر - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث السابع عشر -
عن أبي يعلى شدَّادِ بنِ أَوْسٍ - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال « إِنَّ الله كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء، فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ، وَ إِذَ ذَبَحْتُمْ فأحْسِنُوا الذَّبْحَةَ؛ وَ لْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ، وَلْيُرِحْ ذَبِيحَتَهُ» [رواه مسلم].
[الشرح]
هذا الحديث في باب آخر، وهو باب الإحسان، فقال فيه عليه الصلاة والسلام (إِنَّ الله كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء) فلفظ كتب يدلنا على أن الإحسان واجب؛ لأن لفظ (كَتَبَ) عند الأصوليين من الألفاظ التي يُستفاد بها الوجوب، وما تصرّف منها، يعني ما تصرف من الكتابة، قال الله جل وعلا مثلا { الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } [النساء:103]، فدلّ على وجوبها أشياء منها أنه وصفها بأنها كتاب، وقال جل وعلا { كُتِبَ عَلَيْكُمْ الصِّيَامُ } [البقرة:183]، وقال جل وعلا { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمْ الْمَوْتُ } [البقرة:180]، وقال جل وعلا { كِتَابَ اللَّهِ عَلَيْكُمْ } [النساء:24]، وقال جل وعلا?وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ?[المائدة:45]، في آيات كثيرة فيها لفظ (الكتاب)، فلفظ (كَتَبَ) وما تصرف منه يدل على أنه واجب، يعني يدل على أن المكتوب واجب، ومنه الإحسان، (إِنَّ الله كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء)، وقوله هنا (كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء)، كلمة (عَلَى) هنا فيها:
¨ احتمال أن تكون كتابته الإحسان على كل شيء كتابة قدَرية، يعني أنّه كتبها قدرا بأن الأشياء تمشي على الإحسان، وأنّ الله جل وعلا ألهم مخلوقاته الإحسان.

(18/1)

¨ ويحتمل أن تكون الكتابة هنا شرعية، فيكون معنى قوله (كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء) أن تكون (عَلَى) هنا بمعنى (في)، يعني كتب الإحسان في كل شيء، يعني لكل شيء، وهذا يتجه إذا كانت الكتابة شرعية يتجه الخطاب للمكلَّفين، فلهذا مثَّل بمثال يتعلق بالمكلَّفين.
وهذا الثاني أظهر، يعني أن تكون الكتابة شرعية، وأن يكون معنى (كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء) يعني في كل شيء، أو لكل شيء، فـ(عَلَى) هنا بمعنى (فِي)، كقوله عليه الصلاة والسلام حيث سُئل أيّ الأعمال أحب إلى الله؟ فقال «الصلاةُ على وقتها» يعني في وقتها، فيما هو معلوم في مجيء (عَلَى) بمعنى (فِي) في مواضع، ومجيء (فِي) بمعنى (عَلَى) أيضا في مواضع.([19])
إذا تقرر هذا فالإحسان الذي كُتِب على المكلف بكل شيء، ما هو؟ الإحْسَانُ مصدر أَحْسَنَ الشيء، يُحْسِنُهُ إحسانا، وإذا كان كذلك فالإحسان يختلف باختلاف الشيء، فإذا كان الشيء هذا عبادة صار الإحسان فيها -يعني الإحسان الواجب- بتكميل ما به يكون أجزاؤها، وصحتها وحصول الثواب بها، يعني تكميل الأركان والواجبات والشرائط، فيخرج عن ذلك المستحبات؛ لأنها مما لم يكتب، مع أنه يكون بها الإحسان، لكن الإحسان المستحب، فـ(الشّيء) هنا (كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء) يعني في كل شيء، (الشّيء) هنا أخذنا منه العبادات وعرفنا الكلام فيها، هنا (كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء) يعني فيما تزاوله من أمرك في حياتك، وهذا الإحسان مطلوب منك دائما، هو أن تحسن في تعاملك مع نفسك؛ بأن تمتثل الواجبات، وأن تنتهي عن المحرمات؛ لأن من لم يحسن هذا الإحسان كان ظالما لنفسه، والظالم لنفسه من ارتكب بعض المنهيات، أو فرط في بعض الواجبات، لهذا أمر الله جل وعلا في سورة النحل بالإحسان فقال جل وعلا?اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى?[النحل:90] وهذا يشمل جميع الشريعة.

(18/2)

الإحسان في التعامل مع الخلق، وهذا يكون بأداء الحقوق التي لهم، وعدم ظُلْمِهم فيما لهم، والخلق متنوعون، أصناف شتى، فكل أحد من الخلق له حق:
1. فأعلى الخلق مقاما مما له حق النبي عليه الصلاة والسلام، فالإحسان المتعلق بالمصطفى عليه الصلاة والسلام أن تحسن في الشهادة له بالرسالة؛ بأن تصدقه عليه الصلاة والسلام فيما أخبر، وأن تعبد الله على ما جاء به المصطفى - صلى الله عليه وسلم -، وأن تقدم مراده عليه الصلاة والسلام في الدين على ما تشتهيه أنت من الأهواء والبدع، فهذا إحسان في حق المصطفى - صلى الله عليه وسلم -.
2. إحسان في حق الوالدين، أمر الله جل وعلا به في قوله: ?وَبِالْوَالِدَيْنِ إِحْسَانًا?([20])، ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا ?[ الإسراء:23] فهذا إحسان في حق الوالدين بإعطاء الوالدين الحقوق الواجبة التي لهم.
3. إحسان في حق المؤمنين بعامة.
4. إحسان في حق العصاة.
5. إحسان في حق العلماء.
6. إحسان في حق ولاة الأمر.
7. إحسان في حق الكافر أيضا.

(18/3)

وهكذا فكل نوع من أنواع الخلق يتعلق به نوع من أنواع الإحسان جاءت الشريعة بتفصيله، حتى الحيوان من الخلق تعلق الإحسان به، بما مثل به المصطفى - صلى الله عليه وسلم - بقوله (فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ)، هذا تمثيل لنوع من أنواع الإحسان، تعلق بنوع من أنواع المخلوقات، فذكرنا أن الإحسان على كل المخلوقات؛ يعني في كل المخلوقات التي تعاشرها، ومن هذه المخلوقات الحيوانات، فالحيوان كيف تحسن... ؟ مثَّلَ المصطفى - صلى الله عليه وسلم - بالحيوان تمثيلا وتنبيها للإحسان في غيره، فقال عليه الصلاة والسلام (فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ، وَإِذَا ذَبَحْتُمْ فأحْسِنُوا الذَّبْحَةَ؛ وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ، وَلْيُرِحْ ذَبِيحَتَهُ) يعني أن تسعى في القتل بأحسن الطرائق، وفي الذبح بأحسن الطرائق، وقوله (فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ) هذا يشمل قتل من يستحق القتل من ابن آدم، أو من الحيوانات، والظاهر من السياق أن المقصود به الحيوان، وحتى الإنسان مأمور بأن تحسن قِتلته، فيضرب بالسيف ضربة واحدة على رأسه، يعني: بما يكون، يعني على رقبته بما يكون أسرع في إزهاق روحه، حتى الكفار أمر النبي - صلى الله عليه وسلم - ألا يمثل بهم «لا تمثلوا بهم» وألا يقتل شيخ، وألا يقتل امرأة، ولا طفل إلى آخر ما جاء في السنة في ذلك.

(18/4)

قال (وَإِذَا ذَبَحْتُمْ فأحْسِنُوا الذَّبْحَةَ)، (أحْسِنُوا) يعني ابحثوا عن أحسن طريق للذبح فاذبحوا، (وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ) يعني بحيث لا يتألم المذبوح حين الذبح، ليحد أحدكم شفرته؛ بحيث يكون إمرارها مسرعا في إزهاق الروح؛ بحيث لا يأتي يحاول ويحاول فيكون مع ذلك إتعاب الحيوان في إزهاق روحه، وهذا يدل على استخدام الآلات الجيدة في إزهاق الروح في الحيوان، فيخالف الإحسان ما قد يفعله بعضهم من أنه لا يحسن الذبح، ويذهب يتعلم كيف يذبح، يذهب يتعلم، فيأتي عشر دقائق أو خمس دقائق، وهو يعالج هذه الذبيحة، وربما فرت منه، أو يعني جَمَزَت من يديه، وقامت والدم يتناثر، ونحو ذلك مما قد يجرب بعضهم الذبح، وهذا مخالف للأمر بالإحسان، الأمر بالإحسان؛ إحسان القتلة، وإحسان الذبحة أن يكون مسرعا في إزهاق الروح في الحيوان بإحداد الشفرة، وأن تكون يده أيضا محسنة لاستعمال الشفرة في ذلك، وهذا من الإحسان الذي أُمرنا به، حتى جاء من الإحسان الذي أمرنا به ألا تذبح بهيمة عند بهيمة؛ حتى لا تتأذى برؤية دم أختها وهي تُذبح.
فهذا أمر عام بالإحسان في كل شيء، إحسان في العبادة، إحسان في التعامل مع نفسه، ومع الخلق، ومع الحيوان، حتى مع النبات فيه إحسان، حتى مع الجن، حتى مع الملائكة، إلى آخر ذلك، حتى مع مخلوقات الله في كل شيء إحسان بحسبه، وهذا مقام عظيم أمر الله جل وعلا به ?اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ?[النحل:90]، فعلى طلاب العلم أن يحسنوا في أقوالهم، وفي أعمالهم، وفي تعاملهم مع ربهم جل وعلا، وفي تعاملهم مع الخلق بأنواعه المكلفين وغير المكلفين، الجبال والنبات والشجر والدواب، إلى آخر ذلك. فالله جل وعلا (كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء).

(18/5)


الحديث الثامن عشر - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثامن عشر -
عن أبي ذَرَّ جُنْدُبِ بنِ جُنَادةَ وأبي عبدِ الرحمنِ مُعاذِ بنِ جَبَلٍ -- رضي الله عنه -- عن رسول الله - صلى الله عليه وسلم - قال:«اِتَّقِ الله حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ »[رواه الترمذي، وقال: (حديث حسن )، وفي بعض النسخ: (حسن الصحيح )‍].
[الشرح]
هذا الحديث حديث أبي ذرّ، ومعاذ بن جبل رضي الله عنهما عن رسول الله - صلى الله عليه وسلم - قال «اِتَّقِ الله حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ».
قوله (اِتَّقِ الله حَيْثُمَا كُنْتَ) هذا أمْر بالتقوى، و(حَيْثُمَا) هذه متعلقة بالأزمنة والأمكنة، يعني في أي زمان كنت، وفي أي مكان كنت؛ لأن كلمة (حَيْثُ) قد تتوجه إلى الأمكنة، وقد تتوجه إلى الأزمنة؛ يعني قد تكون ظرف مكان، وقد تكون ظرف زمان، وهي هنا محتملة للأمرين، (اِتَّقِ الله حَيْثُمَا كُنْتَ) يعني اتق الله في أي مكان أو في أي زمان كنت. والأمر بتقوى الله جل وعلا هنا على الوجوب؛ لأنّ التقوى أصل عظيم من أصول الدين:
- عليه السلام - وقد أمر الله جل وعلا نبيه - صلى الله عليه وسلم - بأنْ يتقي الله، فقال جل وعلا: ?يَاأَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ?[الأحزاب:1]، وأمر المؤمنين بأنْ يتقوا الله حق تقاته ? يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ?[آل عمران:102]، وأمرهم بتقوى الله بعامة ?يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا?[الأحزاب:70]، ? يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ?[الحشر:18] وأشباه ذلك. وتقوى الله جل وعلا جاءت في القرآن في مواضع كثيرة.

(19/1)

- وأتَتِ التقوى في مواضع أُخر بتقوى عذاب الله جل وعلا، وبأنْ يتقي النار، وأنْ يتقي يوم القيامة كما قال جل وعلا ?وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ?[البقرة:281]، وقال جل وعلا ?وَاتَّقُوا النَّارَ?[آل عمران:131]، وهكذا في آيات أُخر.
فهذان إذن نوعان، فإذا توجهت التقوى، وصارَ مفعولُها لفظَ الجلالةِ ?يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ? ([21]) فمعنى تقوى الله جل وعلا هنا أنْ تجعل بينك وبين عذاب الله وسخطه وأليم عقابه في الدنيا وفي الآخرة وِقاية تَقِيكَ منه، وهذه الوقاية بالتوحيد، ونبذ الشرك، وهذه هي التقوى التي أُمر الناس جميعا بها؛ لأن تقوى الله كما ذكرت لك من معناها راجعة إلى المعنى اللغوي، وهي أنّ التقوى أصلها (وَقْوَى) فالتاء فيها منقلبة عن واو، وهي من الوِقاية، وَقَاهُ، يَقِيهِ، وِقَايَةً، فالمتقي هو من جعل بينه وبين ما يكره وقاية، بينه وبين سخط الله وعذابه وأليم عقابه وقاية.
وهي في القرآن -أي في الأمر بتقوى الله- على ثلاث مراتب:
¨ الأولى: تقوى أمر بها الناس جميعا، ? يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ?([22]) في آيات، وهذا معناه أن يسلموا أن يحققوا التوحيد، ويتبرءوا من الشرك، فمن أتى بالتوحيد، وسَلِمَ من الشرك فقد اتقى الله جل وعلا أعظم أنواع التقوى، ولهذا قال جماعة من المفسرين في قوله جل وعلا ? إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنْ الْمُتَّقِينَ ?[المائدة:27] يعني من الموحدين.

(19/2)

¨ والمرتبة الثانية أوالنوع الثاني: تقوى أمر بها المؤمنين فقال جل وعلا (يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ) وهذه التقوى للمؤمن تكون بعد تحصيله كما هو معلوم بعد تحصيله التوحيد وترك الشرك، فيكون التقوى في حقه أن يعمل بطاعة الله على نور من الله، وأنْ يترك معصية الله على نور من الله جل وعلا، وأنْ يترك المحرمات، ويمتثل الواجبات، وأن يبتعد عما فيه سخط الله جل وعلا، والتعرض لعذابه، وهذه التقوى للمؤمنين أيضا على مراتب أعلاها أنْ يدع ما لا بأس به حَذَرا مما به بأس، حتى قال بعض السلف: ”ما سُموا متقين إلا لتركهم ما لا بأس به حذرا مما به بأس“. وهذا في أعلى مراتب التقوى؛ لأنّه اتقى ما لا ينفعه في الآخرة، وهذه مرتبة أهل الزهد والورع والصلاح.
¨ والنوع الثالث من التقوى في القرآن: تقوى أُمر بها من هو آتٍ بها، وذلك قول الله جل وعلا ?يَاأَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ?[الأحزاب:1] ومن أُمِر بشيء هو محصله، فإنّ معنى الأمر أنْ يثبت عليه، وعلى دواعيه، فمعنى قول الله جل وعلا ?يَاأَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعْ الْكَافِرِينَ وَالْمُنَافِقِينَ?[الأحزاب:1]، يعني اثْبُتْ على مقتضيات التقوى (وَلَا تُطِعْ الْكَافِرِينَ وَالْمُنَافِقِينَ)، وذلك قوله جل وعلا ?يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ?[النساء:136]الآية في سورة النساء، فناداهم باسم الإيمان، ثم أمرهم بالإيمان، وهذا معناه أن يثبتوا على كمال الإيمان، أو أنْ يكملوا مقامات الإيمان بحسب الحال؛ لأنّ لفظ (يَاأَيُّهَا الَّذِينَ آمَنُوا) الإيمان له درجات.

(19/3)

فقول النبي - صلى الله عليه وسلم - هنا (اِتَّقِ الله حَيْثُمَا كُنْتَ) هذا خطاب موجّه لأهل الإيمان، يعني لأهل النوع الثاني، فالمقصود منه أنْ يأتي بتقوى الله جل وعلا في أي مكان، أو زمان كان، فهو أن يعمل بالطاعات، وأن يجتنب المحرمات، كما قال طَلْقُ بن حبيب رحمه الله: ”تقوى الله: أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخشى عقاب الله“. قال ابن مسعود وغيره في رجل سأله عن التقوى فقال: ألم تمش على طريق فيه شوك ؟ فقال بلى. قال فما صنعت ؟ قال شمرت واتقيت، قال فتلك التقوى. وهي مروية أيضا عن عمر - رضي الله عنه - ونظمها ابن المعتز الشاعر المعروف بقوله:
خلٍّ الذنوب صغيرها
وكبيرها ذاك التقى
واصنع كماشٍ فوق أر
ضِ الشوك يحذر ما يرى
لا تحقرنّ صغيرة
إنّ الجبال من الحصى
وهذا بعامة يخاطب به أهل الإيمان، فإذن تقوى الله جل وعلا أن تخاف من أثر معصية الله جل وعلا، أنْ تخاف من الله جل وعلا فيما تأتي، وفيما تذر، وهي في كل مقام بحسبه. التقوى في كل مقام بحسبه، ففي وقت الصلاة هنا تخاطب بالتقوى، وفي وقت الزكاة تخاطب بالتقوى، في هذا المقام، وفي وقت الإتيان بسنة تخاطب بالتقوى، وفي وقت المخاطبة بواجب تخاطب بالتقوى، وفي وقت أن يعرض عليك مُحرَّم من النساء أو المال، أو الخمور، أو ما أشبه ذلك من الأنواع، أو محرمات اللسان، أو أفعال القلوب من العُجْب والكِبْر، أو الازدراء وسوء الظن، إلى آخره، في كل مقام يأتيك هناك تقوى تخصه. فإذن تتعلق التقوى بالأزمنة وبالأمكنة؛ ولهذا قال عليه الصلاة والسلام (اِتَّقِ الله حَيْثُمَا كُنْتَ)؛ لأنّه ما من مكان تكون فيه أو زمان تكون فيه إلا وثم أمر أو نهي من الله جل وعلا يتوجه للعبد.

(19/4)

والوصية بالتقوى هي أعظم الوصايا، ? وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَن اتَّقُوا اللَّهَ?[النساء:131] وكان الصحابة رضوان الله عليهم كثيرا ما يوصي بعضهم بعضا بتقوى الله، فهُم يعلمون معنى هذه الوصية العظيمة.
قال عليه الصلاة والسلام (وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا) أتْبع الفاعل أنت، والسيئة هي المتبوعة، والحسنة هي التابعة؛ يعني اجعل الحسنة وراء السيئة؛ بعد السيئة، إذا عملت سيئة فأتبعها بحسنة؛ فإنّ الحسنات يذهبن السيئات، كما قال جل وعلا ?وَأَقِمْ الصَّلَاةَ طَرَفِي النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ ?[هود:114]، وفي الصحيح، صحيح البخاري رحمه الله وغيره أنّ رجلا من الصحابة نَالَ من امرأة قُبلة فأتي النبي - صلى الله عليه وسلم - وأخبره بالخبر مستعظما لما فعل، فيسأله عن كفّارة ذلك، فنزل قول الله جل وعلا ?وَأَقِمْ الصَّلَاةَ طَرَفِي النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ?[هود:114]، فقال له عليه الصلاة والسلام «هل صليت معنا في هذا المسجد؟» قال: نعم. قال «فهي كفارة ما أتيت»، وهذا يدل على أنّ المؤمن يجب عليه أنْ يستغفر من السيئات، وأنْ يسعى في زوالها، وذلك بأنْ يأتي بالحسنات، فالإتيان بالحسنات يمحو الله جل وعلا به أنواعَ السيئات. وكل سيئة لها ما يقابلها، فليس كل سيئة تمحوها أيّ حسنة فإذا عظمت السيئة وكبرت فلا يمحوها إلا الحسنات العظام؛ لأنّ كل سيئة لها ما يقابلها من الحسنات، ولهذا جاء أنّ الرجل إذا غَلِط أو جرى على لسانه كلمة والكعبة أو أقسم بغير الله فإن كفارة ذلك من الحلف بالآباء وأشباه ذلك أن يقول لا إله إلا الله؛ لأن ذاك شرك، وكفارة الشرك أن يأتي بالتوحيد، وكلمة لا إله إلا الله

(19/5)

هي من الحسنات العظام، كلمة التوحيد من الحسنات العظام.
إذن فالسيئات لها حسنات يمحو الله جل وعلا بها السيئات، وهذا يدل على أن السيئة تمحى، ولا تدخل في الموازنة، وظاهر الحديث أنّ هذا فيمن أتبعها يعني أنّه إذا أتى بسيئة أتبعها بحسنة بقصد أنْ يمحو الله جل وعلا عنه السيئات؛ لأنه قال (وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا) فإذا فعل سيئة سعى في حسنة لكي تُمحى عنه تلك السيئة.
والحديث الذي ذكرنا، وعموم الآية (وَأَقِمْ الصَّلَاةَ طَرَفِي النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ) يدلّ على عدم القصد، فالحديث هذا دلّ على القصد، يعني: أن يتبعها قاصدا، والآية والحديث؛ آية هود والحديث؛ حديث ابن مسعود الذي في البخاري يدل على عدم اعتبار القصد، فهل هذا في كل الأعمال؟ أم أنه يحتاج إلى أن يتبع السيئة الحسنة حتى يمحوها الله جل وعلا عنه بقصد الإتْباع؟ هذا ظاهر في أثره، فأعظم ما يمحو الله جل وعلا به السيئات أن يأتي بالحسنة بقصد التكفير، فهذا يمحو الله جل وعلا به الخطيئة؛ لأنه جمع بين الفعل والنية، والنية فيها التوبة والندم على تلك السيئة، والرغبة إلى الله جل وعلا في أنْ يمحوها الله جل وعلا عنه، إذن فهي مرتبتان:
?المرتبة الأولى: أن يقصد وهي العليا أن يقصد إذهاب السيئة بالحسنة التي يعملها، وهذا معه أنّ القلب يتبرأ من هذا الذنب، ويرغب في ذهابه، ويتقرب إلى الله جل وعلا بالحسنات حتى يَرضى الله جل وعلا عنه ففي القلب أنواع من العبوديات ساقته إلى أن يعمل بالحسنة؛ ليمحو الله جل وعلا عنه بفعله الحسنة ما فعله من السيئة.
?والمرتبة الثانية: أنْ يعمل بالخير مطلقا، والحسنات يذهبن السيئات بعامة، كل حسنة بما يقابلها من السيئة، فالله جل وعلا ذو الفضل العظيم.

(19/6)

إذا تقرر ذلك فالحسنة المقصود بها الحسنة في الشرع، والسيئة هي السيئة في الشرع، والحسنة في الشرع ما يثاب عليه، والسيئة في الشرع ما ورد الدليل بأنه يعاقب عليه، إذن:
• فالسيئات هي المحرمات من الصغائر والكبائر.
• والحسنات هي الطاعات من النوافل والواجبات.
قال عليه الصلاة والسلام بعد ذلك (وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ) والناس هنا يراد بهم المؤمنون في جماع الخُلق الحسن بأن يحسن إليهم، ويراد بهم أيضا غير المؤمنين في معاملتهم بالعدل، والخُلق الحسن يشمل ما يجب على المرء من أنواع التعامل بالعدل لأهل العدل، والإحسان لمن له حق الإحسان، قال عليه الصلاة والسلام هنا (خَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ)، والخلق الحسن فسر بتفسيرات:
? منها أنه بذل النَّدَى وكف الأذى؛ يعني أن تبذل الخير للناس، وأن تكف أذاك عنهم.
?وقال آخرون: إنّ الخُلق الحسن أنْ يُحسِن للناس بأنواع الإحسان، ولو أساءوا إليه.

(19/7)

كما جاء الأمر بمخالقة الناس بالخلق الحسن، والحث على ذلك، وبيان فضيلته في أحاديث كثيرة، ومما جاء في بيان فضيلته قوله عليه الصلاة والسلام «إن أدناكم مني مجلسا يوم القيامة أحاسنكم أخلاقا، المُوَطَّّؤون أكنافا الذين يألفون ويؤلفون». وثبت عنه أيضا عليه الصلاة والسلام أنه قال «إنّ الرجل ليبلغ بحسن خلقه درجة الصائم القائم» يعني المتنفل بالصيام، والمتنفل بالقيام، فحسن الخلق الذي يبذله دائما طاعة من طاعات الله جل وعلا، فإذا كان دائم إحسان الأخلاق على النحو الذي وصفت، فإنّه يكون في عبادة دائمة، إذا فعل ذلك طاعة لله جل وعلا، وحسن الخلق تارة يكون طبعا، وتارة يكون حملا؛ يعني طاعة لله جل وعلا لا طبعا في المرء، وما كان من حسن الخلق على امتثال الطاعة، وإلزام النفس بذلك فهو أعظم أجرا ممن يفعله على وفق الطبيعة، يعني لا يتكلف فيه؛ لأن القاعدة المقررة عند العلماء أنّ الأمر إذا أمر به في الشرع، يعني أن المسألة إذا أمر بها في الشرع، فإذا امتثلها اثنان فإنما من كان أكلف في امتثال ما أمر به كان أعظمَ أجرا في الإتيان بالواجبات، كما ثبت في الصحيحين أنه عليه الصلاة والسلام قال لعائشة «إن أجركِ على قدْرِ نَصَبِك» وهذا محمول على شيئين -يعني مشروط بشرطين-:
الأول: أن يكون من الواجبات.
والثاني: أن يكون مما توجه الأمر للعبد به فيكون أجره على قدر مشقته في امتثال الأمر.
أما النوافل فلا لحديث الذي يقرأ القرآن فيه تفاصيل القاعدة المعروفة عند أهل العلم.

(19/8)


الحديث التاسع عشر - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث التاسع عشر -
عن أبي العبّاس عبدِ الله بنِ عبَّاس رضي الله عدنهما قال: كنتُ خَلفَ النّبيِّ - صلى الله عليه وسلم - يوما، فقال: «يا غُلامُ؛ إنََِّي أُعَلَّمُكَ كَلِمَاتٍ:احْفَظْ الله يَحْفَظْكَ، اِحْفَظِ الله تَجِدْهُ تُجَاهَكَ، إذَا سَأَلْتَ فَاسْأَلِ الله، وَإِذَا استَعَنْتَ فاسْتَعِن بالله، وَاعْلَمْ أَنَّ الأمَّةَ لَوِ اجْتَمَعَتْ عَلى أَنْ يَنْفَعُوكَ بِشَيءٍ لَمْ يَنْفَعُوكَ إلاَّ بِشَيءٍ قَدْ كَتَبَهُ الله لَكَ، وَإِنِ اجْتَمَعُوا عَلى أَنْ يَضُرُّوكَ بِشَيءٍ لَمْ يَضُرُّّوكَ إلاَّ بِشَيْء ٍ قَدْ كَتَبَهُ الله لَكَ، رُفِعَتِ الأَقْلاَمُ، وَجُفَتِ الصُحُفْ »[رواه الترمذي، وقال: حديث صحيح]، وفي روايةِ غير الترمذي: «احْفَظِ الله تَجِدْهُ أَمامَكَ، تَعَرَّفْ إلِى الله فِي الرخَاء يَعْرِفْكَ فِي الشَّدَّةِ، واعْلَم أَنّ مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ، وَمَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ، وَاعْلَمْ أَنَّ النَّصْرَ مَعَ الصَّبْرَ، وَأَنَّ الفَرَجَ مَعَ الْكَرْبِ، وَأَنَّ مَعَ الْعُسْرِ يُسْرًا».
[الشرح]
هذا حديث عظيم جدّا من وصايا المصطفى عليه الصلاة والسلام خَصَّ بها ابن عمه عبد الله بن عباس رضي الله عنهما، وهذه الوصية جمعت خيري الدنيا والآخرة؛ فالنبي - صلى الله عليه وسلم - أوصى عبد الله بن عباس وأمره بقوله (يا غُلامُ؛ إنََِّي أُعَلَّمُكَ كَلِمَاتٍ) وهذا اللفظ فيه تودُّد المعلم والأب والكبير إلى الصغار، وإلى من يريد أنْ يوجه بالألفاظ الحسنة، فهو استعمل عليه الصلاة والسلام لفظ التعليم (إنََِّي أُعَلَّمُكَ كَلِمَاتٍ) وهي أوامر، فلم يقل له عليه الصلاة والسلام إنِّي آمرك بكذا وكذا، وإنما ذكر لفظ التعليم؛ لأنه من المعلوم أن العاقل يحب أن يستفيد علما.

(20/1)

النبي - صلى الله عليه وسلم - قال له (يا غُلامُ؛ إنََِّي أُعَلَّمُكَ كَلِمَاتٍ) والكلمات جمع كلمة، والمقصود بها هنا الجمل؛ لأن الكلمة في الكتاب والسنة غير الكلمة عند النُّحاة، الكلمة عند النحاة اسم أو فعل أو حرف، أمّا في الكتاب والسنة فالكلمة هي الجملة، كما قال جل وعلا: ?كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا?[المؤمنون:100] يريد بها ما جاء في الآية قبلها ? رَبِّ ارْجِعُونِ?[المؤمنون:99]، وثبت أيضا في مسلم أنه عليه الصلاة والسلام قال «أصدق كلمة قالها شاعر قول لَبِيدٍ: أَلاَ كُلّ شَيْءٍ مَا خَلاَ اللّهَ بَاطِلٌ» قال «أصدق كلمة» فإذن الكلمة يُعنى بها الجمل. فقوله عليه الصلاة والسلام (إنََِّي أُعَلَّمُكَ كَلِمَاتٍ) يعني إني أعلمك جُمَلاً ووصايا، فأرعها سمعك.
قال عليه الصلاة والسلام بعدها (احْفَظْ الله يَحْفَظْكَ، اِحْفَظِ الله تَجِدْهُ تُجَاهَكَ)، هذه هي الوصية الأولى.
(احْفَظْ الله يَحْفَظْكَ) فهنا أمره بأنْ يحفظ الله، ورتّب عليه أن الله جل وعلا يحفظه، وحِفْظُ العبد ربه جل وعلا المراد منه أن يحفَظه في حقوقه جل وعلا، وحقوق الله جل جلاله نوعان: حقوق واجبة، وحقوق مستحبة، فحفظ العبد ربه يعني أنْ يمتثل (اِحْفَظِ الله) أن يأتي بالحقوق الواجبة، والحقوق المستحبة -ونعبِّر بالحقوق تجوزا بالمقابلة، يعني الحقوق الواجبة والمستحبة- فمن أتى بالواجبات والمستحبات فقد حفِظ الله جل وعلا؛ لأنه يكون من السابقين بالخيرات، والمقتصد أيضا قد حفِظ الله جل وعلا إذ امتثل الأمر الواجب، وانتهى عن المُحَرَّم.
• فأدنى درجات حفظ الله جل وعلا أن يحفظ الله سبحانه وتعالى بعد إتيانه بالتوحيد بامتثال الأمر، واجتناب النهي.
• والدّرجة التي بعدها المستحبات، هذه يتنوع فيها الناس، وتتفاوت درجاتهم.
قال (احْفَظْ الله يَحْفَظْكَ)، وحفظ الله جل وعلا للعبد على درجتين أيضا:

(20/2)

• أما الأولى فهو أن يحفظه في دنياه، أن يحفظ له مصالحه في بدنه بأن يصحه، وفي رزقه بأن يعطيه حاجته، أو أن يوسع عليه في رزقه، وفي أهله بأن يحفظ له أهله وولده، وأنواع الحفظ لمصالح العبد في الدنيا، فكل ما للعبد فيه مصلحة في الدنيا فإنه موعود بأنْ تحفظ له إذا حفظ الله جل وعلا بأداء حقوق الله جل جلاله واجتنابه المحرمات.
• والدرجة الثانية من حفظ الله جل وعلا للعبد، وهي أعظم الدرجتين وأرفعهما وأبلغهما عند أهل الإيمان، وفي قلوب أهل العرفان، هي أن يحفظ الله جل وعلا العبد في دينه، بأن يسلم له دينه بإخلاء القلب من تأثير الشبهات فيه، وإخلاء الجوارح من تأثير الشهوات فيها، وأن يكون القلب معلَّقا بالرب جل وعلا، وأن يكون أُنسه بالله، ورغبه في الله، وإنابته إليه، وخلوته المحبوبة بالله جلّ جلاله، كما جاء في حديث الوَليّ المعروف، الذي رواه البخاري في الصحيح وغيره أيضا، قال عليه الصلاة والسلام «قال الله تعالى -في جمل ابتدأ بها الحديث ثم قال- ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه، وما ترددت في شيء أنا فاعله ترددي في قبض نفس عبدي المؤمن، يكره الموت وأكره مساءته، ولا بد له من ذلك»، فحفظ الله جل وعلا العبد في الدين هذا أعظم المطالب، ولهذا كان عليه الصلاة والسلام يدعو الله كثيرا أن يُحفَظَ من الفتن وأن يحفظه الله جل وعلا من تقليب القلب، «يا مقلب القلوب ثبت قلبي على طاعتك» «يا مصرف القلوب صرف قلوبنا إلى طاعتك» ونحو ذلك، وكان كثيرا ما يقسم «لا ومقلب القلوب»، فالعبد أعظم المطالب التي يحرص عليها أن يسلم له دينُه، والله جل وعلا قد يبتلي العبد بخلل في دينه، وشبهات تطرأ عليه لتفريطه في بعض ما يجب أنْ يُحفظ اللهُ جل وعلا فيه؛ فلهذا العبد إذا حصل له إخلال في الدين،

(20/3)

فإنّه قد أخل بحفظ الله جل وعلا، وقد يعاقب بأن يُجعل غافلا، وقد يُعاقَب بحرمانه البصيرة في العلم، وقد يُعاقب بأنْ تأتيه الشبهة ولا يحسن كيف يتعامل معها، ولا كيف يردها، وقد يُعاقب بأنه تأتيه الشبهة فتتمكن منه، كما قال جل وعلا?فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ?[الصف:5] وكما قال ?نَسُوا اللَّهَ فَنَسِيَهُمْ?[التوبة:67] وكما قال جل وعلا?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ?[آل عمران:7]وكما قال جل وعلا?إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ?[الأعراف:155]الآية في الأعراف، وهكذا في آيات أخر دلت على أن العبد قد يخذل، وخذلانه في أمر الدين هو أعظم الخذلان، ولهذا ينبغي للعبد أن يحرص تمام الحرص على أن يحفظ الله جل وعلا في أمره سبحانه، وإن فاته الامتثال فلا يفته الاستغفار، والإنابة واعتقاد الحق، وعدم التردد، والسرعة باتباع السيئة بالحسنة لعلها أن تُمحى.

(20/4)

لهذا فإن حفظ الله جل وعلا للعبد بأن يكون الحفظ في الدين أعظم من أن يحفظ في أمر دنياه، ولهذا في قول الله جل وعلا في سورة المائدة { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ [وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ(13)وَمِنْ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ]([23]) فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمْ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ } [المائدة:13-14] قال جل وعلا(فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ)، قوله (وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ) يعني تركوا نصيبا مما أُمروا به، تركوه عن عمد وعن علم، فلما علموه تركوه عن بصيرة فعوقبوا بالفرقة، (فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَة)، وهذا من أنواع العقوبات التي يبتلي الله جل وعلا بها العباد، ويعاقب بها المؤمنين؛ حيث يعاقبهم بالفرقة؛ لأنهم تركوا ما أوجب الله جل وعلا عليهم من مقتضى العلم، وهذا نوع من أنواع ترك حفظ الله جل وعلا للعبد، فالعبد بحاجة أن يحفَظَه الله سبحانه وتعالى بتوفيقه له، ومعيته له، وتسديده إياه.
حفظ الله جل وعلا للعبد في الدين، أو في الدنيا أيضا راجع إلى معية الله سبحانه وتعالى، والمراد بها المعية الخاصة التي مقتضاها التوفيق والإلهام والتسديد والنصر والإعانة.

(20/5)

قال (اِحْفَظِ الله تَجِدْهُ تُجَاهَكَ) يعني احفظ الله على نحو ما وصفنا تجده دائما على ما طلبت، تجده دائما قريبا منك، يعطيك ما سألت، كما ذكرتُ لك في حديث الوَليّ «ولئن سألني لأعطينّه، ولئن استعاذني لأعيذنّه».
قال عليه الصلاة والسلام بعد ذلك، (إذَا سَأَلْتَ فَاسْأَلِ الله، وَإِذَا استَعَنْتَ فاسْتَعِن بالله) هذا مأخوذ من قول الله جل وعلا ? إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ?[الفاتحة:5] وفيه إفراد الله جل وعلا بالاستعانة وبالسؤال، وهذه على مرتبتين:
?الأولى واجبة: وهي التوحيد بأنْ يستعين بالله جل جلاله وحده دون ما سواه فيما لا يقدر عليه إلا الله جل وعلا، فهذا واجب أن يُفرد الله جل وعلا بالاستعانة، وكذلك أن يسأل الله جل وعلا وحده فيما لا يقدر عليه إلا الله جل وعلا، وهذا هو المعروف عندكم في التوحيد فيما يكون من الدعاء صَرْفُه لغير الله جل وعلا شرك، وكذلك في الاستعانة التي يكون صَرْفها لغير الله جل وعلا شركا.
?المرتبة الثانية المستحبة: وهو أنه إذا أمكنه أن يقوم بالعمل، فإنه لا يسأل أحدا من الناس شيئا، والنبي - صلى الله عليه وسلم - قد أخذ العهد على عدد من الصحابة ألاّ يسألوا الناس شيئا، قال الراوي «فكان أحدهم يسقط سوطه فلا يسأل أحدا أن يناوله إياه» وهذا من المراتب التي يتفاوت فيها الناس، فإذا أمكنك أن تقوم بالشيء بنفسك فالأفضل والمستحب ألاّ تسأل أحدا من الخلق في ذلك، إذا أمكنك؛ يعني بلا كلفة، ولا مشقة، ومن كانت عادته دائما أن يطلب الأشياء فهذا مكروه، وينبغي للعبد أن يوطّن نفسه، وأن يعمل بنفسه ما يحتاجه كثيرا، وإذا سأل في أثناء ذلك، فإنه لا يقدح حتى في الدّرجة المستحبة؛ لأنه عليه الصلاة والسلام ربما أمر من يأتيه بالشيء، وربما طلب من يفعل له الشيء، وهذا على بعض الأحوال.

(20/6)

قال (إذَا سَأَلْتَ فَاسْأَلِ الله، وَإِذَا استَعَنْتَ فاسْتَعِن بالله) ظاهر في الوجوب (إذَا سَأَلْتَ فَاسْأَلِ الله، وَإِذَا استَعَنْتَ فاسْتَعِن بالله) على القيد الذي ذكرنا لكم؛ مِنْ أن هذا يتناول المرتبة الأولى على الوجوب، والمرتبة الثانية على الاستحباب.
قال عليه الصلاة والسلام بعد ذلك (وَاعْلَمْ أَنَّ الأمَّةَ لَوِ اجْتَمَعَتْ عَلى أَنْ يَنْفَعُوكَ إلاَّ بِشَيءٍ لَمْ يَنْفَعُوكَ إلاَّ بِشَيءٍ قَدْ كَتَبَهُ الله لَكَ، وَإِنِ اجْتَمَعُوا عَلى أَنْ يَضُرُّوكَ بِشَيءٍ لَمْ يَضُرُّّوكَ بِشَيْء ٍ قَدْ كَتَبَهُ الله لَكَ، رُفِعَتِ الأَقْلاَمُ، وَجُفَتِ الصُحُفْ)، هذا فيه بيان القدر الثابت، وأن العباد لن يغيروا من قدر الله جل وعلا الماضي شيئا، وأما مَن عظم توكله بالله جل وعلا، فإنه لن يضره الخلق، ولو اجتمعوا عليه، كما قال جل وعلا لنبيه عليه الصلاة والسلام?وَاللَّهُ يَعْصِمُكَ مِنْ النَّاسِ?[المائدة:67]، وجاء في عدد من الأحاديث بيان هذا الفضل، في أن العبد إذا أحسن توكله على الله جل وعلا، وطاعته لله، فإن الله يجعل له مخرجا، ولو كاده من في السماوات، ومن في الأرض لجعل الله جل وعلا له من بينهن مخرجا، والتوكل على الله جل وعلا ظاهر من هذه الوصية؛ حيث قال (وَاعْلَمْ أَنَّ الأمَّةَ لَوِ اجْتَمَعَتْ عَلى أَنْ يَنْفَعُوكَ) ثم قال (واعلم وَإِنِ اجْتَمَعُوا عَلى أَنْ يَضُرُّوكَ...) إلى آخر الجملتين، وهذا فيه إعظام التوكل على الله جل وعلا.

(20/7)

والتوكل على الله سبحانه وتعالى من أعظم المقامات؛ مقامات الإيمان، بل هو مقام الأنبياء والمرسلين في تحقيق عبوديتهم العظيمة للرب جل وعلا، والتوكل على الله معناه: أن يفعل السبب الذي أُمر به، ثم يفوض أمره إلى الله جل وعلا في الانتفاع بالأسباب. وإذا كان ما لديه من الأمر لا يملك أن يفعل له سببا فإنه يفوض أمره إلى الله جل وعلا كما قال سبحانه في ذكر مؤمن آل فرعون ?وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ?[غافر:44]، وهذا التفويض إلى الله جل وعلا عمل القلب خاصة؛ يعني أن يلتجئ بقلبه، وأن يعتمد بقلبه على الله جل وعلا في تحصيل مراده، أو دفع الشر الذي يخشاه، والعباد إذا تعامل معهم فإنما يتعامل معهم على أنهم أسباب، والسبب قد ينفع، وقد لا ينفع، فإذا تعلق القلب بالخلْق أوتي من هذه الجهة، ولم يكن كاملا في توكله، فتعلق القلب بالخلق مذموم، والذي ينبغي: أنْ يتوكل على الله، وأن يعلق قلبه بالله جل وعلا، وألا يتعلق بالخلق، حتى ولو كانوا أسبابا، فينظر إليهم على أنهم أسباب، والنافع والذي يجعل السبب سببا، وينفع به هو الله جل وعلا. إذا قام هذا في القلب فإن العبد يكون مع ربه جل وعلا، ويعلم أنه لن يكون له إلا ما قدره الله جل وعلا له، ولن يمضي عليه إلا ما كتبه الله جل وعلا عليه.
قال عليه الصلاة والسلام (رُفِعَتِ الأَقْلاَمُ، وَجُفَتِ الصُحُفْ) يعني أن الأمر مضى وانتهى، وهذا لا يدلّ، كما ذكرته لكم فيما سبق، لا يدل على أن الأمر على الإجبار، بل إنّ القدر ماض، والعبد يمضي فيما قدره الله جل وعلا؛ لأجل التّوكل عليه، وحسن الظن به، وتفويض الأمر إليه، وهو إخْلاء القلب من رؤية الخلْق.

(20/8)

قال (وفي روايةِ غير الترمذي «احْفَظِ الله تَجِدْهُ أَمامَكَ، تَعَرَّفْ إلِى الله فِي الرخَاء يَعْرِفْكَ فِي الشَّدَّةِ، واعْلَم أَنّ مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ، وَمَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ)
قوله (تَعَرَّفْ إلِى الله فِي الرخَاء يَعْرِفْكَ فِي الشَّدَّةِ) تعرُّف العبد إلى ربه هو عِلْمه بما يستحقه جل وعلا، (تَعَرَّفْ إلِى الله فِي الرخَاء) يعني تعلَّم ما يستحقه جل وعلا عليك، ما يستحقه جل وعلا منك؛ توحيدِه في ربوبيته، وإلهيته، وفي أسمائه وصفاته، ما يستحقه جل وعلا من طاعته في أوامره، وطاعتِه فيما نهى عنه باجتناب المنهيات، وما يستحقه جل وعلا من إقبال القلب عليه، وإنابة القلب إليه، والتَّوكل عليه، والرغب فيما عنده، وإخلاء القلب من الأغيار؛ يعني من غيره جل وعلا، واتباع ما يحب ويرضى من أعمال القلوب، (تَعَرَّفْ إلِى الله فِي الرخَاء) يعني إذا كنت في رخاء من أمرك، بحيث قد يأتي لبعض النفوس أنها غير محتاجة لأحد، هنا (تَعَرَّفْ إلِى الله فِي الرخَاء) واطلب ما عنده، وتعلَّم ما يستحقه جل وعلا، واتَّبع ذلك بالامتثال، فإن هذا من أفضل الأعمال الصالحة، بل هو لُبُّ الدين وعماده، العلم بما يستحقه جل وعلا، ثم العمل بذلك، إذا حصل منك التعرف إلى الله، والتعرف على الله جل وعلا عَرَفَك الله في الشدة، قال (يَعْرِفْكَ فِي الشَّدَّةِ) وكلمة (يَعْرِفْكَ) هذه جاءت على جهة الفعل، ومعلوم في باب الصفات أن باب الأفعال أوسع من باب الأسماء، وباب الإخبار أوسع من باب الصفات، فهذا إذن لا يقتضي أن يكون من صفاته جل وعلا المعرفة، فإنه لا يوصف الله جل وعلا بأنه ذو معرفة، بل يقيّد هذا على جهة المقابلة، كما قال النبي - صلى الله عليه وسلم - هنا (تَعَرَّفْ إلِى الله فِي الرخَاء يَعْرِفْكَ فِي الشَّدَّةِ) فيجوز أن تستعمل لفظ (يعرف) على الفعلية، وفي مقابلةِ لفظِ يعرف آخر، كما في نظائره كقوله عليه

(20/9)

الصلاة والسلام «إن الله لا يمل حتى تملوا» وكما في قول الله جل وعلا: ? وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ?[الأنفال:30]، وفي قوله?مُسْتَهْزِئُونَ(14)اللَّهُ يَسْتَهْزِئُ بِهِمْ?[البقرة:14-15]، ?يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ?[النساء:142] وأشباه ذلك من الألفاظ التي جاءت بصيغة الفعل، ومجيئُها بلفظ الفعل لا يدل على إطلاقها صفة؛ لأنها جاءت على لفظ المقابلة، ومجيء بعض الصفات، يعني على جهة الأفعال بالمقابلة هذا يدل على الكمال، ومعلوم أن المعرفة غير العلم، العلم كمال.
• وأما المعرفة فإنها قد تشوبها شائبة النقص؛ لأن لفظ المعرفة، وصفة المعرفة هذه قد يسبقها جهل، لأنّ (عَرَفَ الشيءَ) يعني تَعَرَّفَ إليه بصفاته، وهذا يقتضي أنه كان ربما جاهلا به غير عالم به.
• أما العلم فهو صفة لا تقتضي ولا يلزم منها سبق عدم علم أو سبق جهل وأشباه ذلك، ولهذا كان من أسماء الله الحسنى العليم، ولم يكن من أسمائه جل وعلا العارف، وأشباه ذلك.
إذا تقرر هذا فلفظ المعرفة جاء في القرآن على جهة الذم قال جل وعلا ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83] وقال جل وعلا ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ?[الأنعام:20] والآية الأخرى أيضا في الأنعام، والآية الأخرى أيضا في البقرة في هذا، فلفظ المعرفة جاء على جهة الذم في غالب ما جاء في الكتاب والسنة، وقد يكون يأتي على معنى العلم، كما في هذا الحديث.
فإذن قوله (تَعَرَّفْ إلِى الله فِي الرخَاء يَعْرِفْكَ فِي الشَّدَّةِ) من جهة الصفات هذا بحثه، ما معناه معرفة الله للعبد في الشدة؟ قال العلماء: هذه معناها المعيّة، ومعرفة الله جل وعلا للعبد في الشدة يعني أنْ يكون معه بمعية النصر والتأييد والتوفيق وأشباه ذلك.

(20/10)

قال (واعْلَم أَنّ مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ، وَمَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ) وهذا في القدَر ومن مضى بحثُه.
قال (وَاعْلَمْ أَنَّ النَّصْرَ مَعَ الصَّبْرَ، وَأَنَّ الفَرَجَ مَعَ الْكَرْبِ، وَأَنَّ مَعَ الْعُسْرِ يُسْرًا) هذا فيه الأمر بالصبر، وأن مع الكرب يأتي الفرج، وأن مع العسر يأتي اليسر، كما قال جل وعلا: ? فَإِنَّ مَعَ الْعُسْرِ يُسْرًا(5)إِنَّ مَعَ الْعُسْرِ يُسْرًا?[الشرح:5-6]، وثبت عنه - صلى الله عليه وسلم - أنه قال «لن يغلب عسر يسرين» وهذا من فضل الله جل وعلا قد قال الشاعر:
اشتدي أزمةُ تنفرجي قد آذن ليلك بالبَلَجِ
في القصيدة المسماة بـ”المنفرجة“، وهذا يدل على أن العبد إذا اشتد عليه الأمر، وأحسن الصبر، وأحسن الظن بالله جل وعلا فإنه يؤذن له بأن ينفرج كربه، وأنْ يُيسر له عسره، والصبر أمر به هنا في قوله (وَاعْلَمْ أَنَّ النَّصْرَ مَعَ الصَّبْرَ) والنصر مطلوب، فصار الصبر مطلوبا، والصبر مرتبة واجبة، وإذا حصل كرب ومصيبة، كما قال (مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ، وَمَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ)
- عليه السلام -إذا حصلت مصيبة فإن الصبر واجب؛ يعني الصبر أمر الله به، وهو واجب على كل أحد، ومعنى الصبر الواجب:
- أنْ يحبس اللسان عن الشكوى.
- ويحبس القلب عن التسخط.
- ويحبس الجوارح عن التصرف بما لا يجوز من شق أو نياحة أو لطم، وأشباه ذلك من الأفعال في غير مصيبة الموت.

(20/11)

فإذن الصبر فيه حبس اللسان عن التشكي، كما هو تعريف الصبر، قيل للإمام أحمد رحمه الله تعالى: هذا رجل ظلمه السلطان فأخذ يدعو عليه، قال أحمد: ”هذا خلاف الصبر الذي أمر به النبي - صلى الله عليه وسلم - مع السلطان، لا يدعى عليه.“ وهذا له مأخذ آخر من جهة أن الكرب الذي ربما أتى من السلطان إذا تشكى المؤمن منه فإنه يخالف حبس اللسان عن التشكي، ولهذا لما جاء أحد الصحابة إلى النبي - صلى الله عليه وسلم - وذكر له ما يلقى من المشركين من الشدة غضِب النبي عليه الصلاة والسلام لأجل أنهم لم يصبروا، وقال «إنه كان من كان قبلكم يؤتى بالرجل فينشر بالمنشار نصفين ما بين جلده وعظمه لا يرده ذلك عن دينه، فوالله ليُتمن الله هذا الأمر» الحديث، فدل هذا على أن الصبر واجب في جميع الحالات، والصبر حبس للسان عن التشكي، وحبس للقلب عن التسخط، وحبس للجوارح عن التصرف في غير ما يرضي الله جل وعلا؛ ولهذا أمر الله نبيَّه أن يصبر كما صبر أولوا العزم من الرسل؛ ?فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنْ الرُّسُلِ?[الأحقاف:35]، وكل مخالفة لهذا الواجب يأتي لها أضدادها في حياة العبد، إما الخاصة أو العامة.
- المرتبة الثانية المستحبة هي: الرضا، الرضا بما قدر الله جل وعلا، فالصبر واجب، وأما الرضا فمستحب؛ الرضا بالمصيبة مستحب، ومعنى الرضا بالمصيبة أنْ يستأنس لها ويعلم أنها خير له، فيقول: هي خير لي، ويرضى بها في داخله، ويسلم لها، ولا يجد في قلبه تسخطا عليها، أو لا يجد في قلبه رغبة في أن لا تكون جاءته، بل يقول: الخير في هذه، وهذه مرتبة خاصة.
وهناك فرق ما بين الرضا الواجب، والرضا المستحب في المصيبة، فإن المصيبة إذا وقعت تعلق بها نوعان من الرضا؛ رضا واجب ورضا مستحب، والرضا الواجب هو: الرضا بفعل الله جل وعلا. والرضا المستحب هو: الرضا بالمصيبة. يعني:

(20/12)

- الرضا بفعل الله هذا واجب؛ لأنه لا يجوز للعبد ألا يرضى بتصرف الله جل وعلا في ملكوته، بل يرضى بما فعل الله جل وعلا في ملكوته، ولا يكون في نفسه معارضة لله جل وعلا في تصرفه في ملكوته، هذا القدر واجب.
- وأما المستحب فهو الرضا بالمصيبة يعني: الرضا بالمقضي، فهناك فرق ما بين الرضا بالقضاء، والرضا بالمقضي، فالرضا بالقضاء الذي هو فعل الله جل وعلا هذا واجب، والرضا بالمقضي هذا مستحب.
ونقف عند هذا، وأنبه إلى أني لن أتمكن من الحضور للدرس من يوم غد إلى ليلة الأحد، وألتقي بكم إن شاء الله ليلة الاثنين بإذنه تعالى، وذلك لطارئ طرأ، وسنكمل إن شاء الله هذا الشرح، ولو أخذنا وقتا بعد الفجر أو بعد العصر إن شاء الله نعدكم بإكماله؛ إكمال شرح هذه الأربعين.
أسأل الله لي ولكم العون والتوفيق والسداد.

(20/13)


الحديث العشرون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث العشرون -
وعن أبي مَسعودٍ عُقْبَة بنِ عَمرٍ الأنصاري البدري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إنَّ مِمّا أَدْرَكَ النَّاسُ مِنْ كَلاَمِ النُّبُوَّةِ الأُولَى: إِذَا لَمْ تَسْتَحْيِ فَاصْنَعْ مَا شِئْتَ » [رواه البخاري ]
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله والصلاة، والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
هذا الحديث فيه الكلام على شعبة من شعب الإيمان ألا وهي الحياء، فقد أُسْنِد الكلام هنا إلى ما بقي للناس من النبوة الأولى فقد قال عليه الصلاة والسلام هنا (إنَّ مِمّا أَدْرَكَ النَّاسُ مِنْ كَلاَمِ النُّبُوَّةِ الأُولَى: إِذَا لَمْ تَسْتَحْيِ فَاصْنَعْ مَا شِئْتَ).

(21/1)

فقوله عليه الصلاة والسلام هنا (إنَّ مِمّا أَدْرَكَ النَّاسُ مِنْ كَلاَمِ النُّبُوَّةِ الأُولَى) يقتضي أنّ هناك كلاما أدركه الناس من كلام الأنبياء، ومعنى الإدراك: أنه فشا في الناس، وتناقلوه عن الأنبياء. وقوله (مِمّا أَدْرَكَ النَّاسُ) (مِنْ) هنا تبعيضيه فيكون هذا القول وهو (إِذَا لَمْ تَسْتَحْيِ فَاصْنَعْ مَا شِئْتَ) يكون بعض ما أُدرك من كلام النبوة الأولى، فقال عليه الصلاة والسلام (إنَّ مِمّا أَدْرَكَ النَّاسُ مِنْ كَلاَمِ النُّبُوَّةِ الأُولَى) والنبوة الأولى المقصود بها النبوات المتقدمة؛ يعني أوائل الرسل والأنبياء كنوح عليه السلام، وإبراهيم عليه السلام وهكذا؛ فإن نوحا عليه السلام له كلام فشا في أتباعه فيما بعده، وإبراهيم عليه السلام كذلك في كلام له، وكذلك مما أعطاه الله جل وعلا وأوحاه إليه فيما في صحفه. فالنبوة الأولى المقصود بها النبوات السابقة البعيدة عن إِرْثِ الناس لذلك الكلام، فيكون مقتضى النبوة الأولى أنّ هناك نبوات متأخرة، وهذا صحيح؛ لأنّه إذا أُطلق النبوات الأولى فإنما يُعنَى به الرسل والأنبياء المتقدمون، أما موسى عليه السلام، وعيسى عليه السلام، وهكذا أنبياء بني إسرائيل، داود وغيره هؤلاء من النبوات المتأخرة؛ يعني من الأنبياء والرسل المتأخرين. وقوله عليه الصلاة والسلام (مِمّا أَدْرَكَ النَّاسُ مِنْ كَلاَمِ النُّبُوَّةِ الأُولَى) هذا يعني أن هذا الكلام كلام أنبياء، وله تشريعُه، وله فائدته العظيمة، فهذا فيه لَفْت النظر إلى الاهتمام بهذا الكلام.

(21/2)

قال (إِذَا لَمْ تَسْتَحْيِ فَاصْنَعْ مَا شِئْتَ) (تَسْتَحْيِ) يعني الحاء هنا؛ لأن الفعل اسْتَحَى، يَسْتَحِي فهنا (تَسْتَحْيِ) صار جزم، (لَمْ) أثَّرَ في الفعل بحذف الياء؛ لأنّ هناك يائين، وتظهر هذه في قول الله جل وعلا ?إِنَّ اللَّهَ لَا يَسْتَحْيِي?[البقرة:26] فثم ياءان، هنا لما أتت لم حذفت الياء التي هي من الفعل، وبقيت الياء الأخرى الداخلة، وإذا قيل (لَمْ تَسْتَحِ) على كسر الحاء إشارة إلى حذف الياء فلا بأس في نظائرها المعروفة في النحو.
قوله هنا (لَمْ تَسْتَحْيِ فَاصْنَعْ مَا شِئْتَ) هذا فيه ذكر الحياء، والحياء كما جاء في الحديث الآخر شعبة من الإيمان، وهو مَلَكَة باطنة، والحياء هذا يأتي تارة بالجِبِلة والخُلُق المطبوع عليه الإنسان، وتارة يأتي بالاكتساب، أما بالجبلة والطبع فهذا يكون بعض الناس حييا.
كما جاء في الصحيح أن رجلا من الأنصار كان يعظ أخاه في الحياء؛ يعني يقول له: لماذا تستحي؟ لماذا أنت كذا وكذا. فقال له النبي عليه الصلاة والسلام «دَعْهُ فإنّ الحياءُ لا يأتي إلا بخير»، فالحياء شعبة باطنة، ويكون جبليا طبعيا، ويكون مكتسبا، والمكتسب مأمور به، وهو أن يكون مستحيا من الله جل وعلا وأنْ يكون مبتعدا عن المحرمات، وما يَشينه عند ربه جل وعلا، ممتثلا للأوامر مقبلا عليها؛ لأن الله جل وعلا يحب ذلك ويرضاه، فالحياء المكتسب ما يكون في القلب من الخُلق الذي يجعله آنفا أنْ يغشى الحرام، أو أنْ يترك الواجب، وهذا يكون بملازمة الإيمان، وبالعلم والعمل الصالح حتى يكون ذلك ملكة.
وقوله عليه الصلاة والسلام (إِذَا لَمْ تَسْتَحْيِ فَاصْنَعْ مَا شِئْتَ) فُسِّر بتفسيرين، يعني العلماء اختلفوا فيه على قولين: ومجمل هذين القولين: أن هذا إما أمر، وإما ليس بأمر.

(21/3)

- عليه السلام -ومن قال: إنه أمر قال معنى الحديث إذا كان الأمر الذي تريد إتيانه مما لا يُستحيا منه فاصنع ما شئت من تلك الأمور التي لا يستحيا منها عند المؤمنين، يعني إذا كان الأمر ليس حراما، وليس مما يخرم مكارم الأخلاق والمروءات، ولم يكن فيه تفريط بواجب، ولم يكن مما يستحي منه في الشرع فاصنعه ولا تبالِ؛ لأن هذا دليل أنه لا بأس به، وهذا قول جماعة من أهل العلم، منهم إسحاق وأحمد، وجماعة كثيرون.
- والقول الثاني: أنه ليس بأمر، وأهل العلم في هذا أيضا لهم توجيهان:
?الأول: قالوا إنّه خرج عن معنى الأمر الذي هو الإلزام بالفعل إلى التهديد فمعنى (إِذَا لَمْ تَسْتَحْيِ فَاصْنَعْ مَا شِئْتَ) يعني إذا لم يكن لك حياء يمنعك من مقارفة الحرام والمنكر والتفريط في الواجبات فاصنع ما شئت، فإنّ من لا حياء له لا خير فيه، وهذا يكون خرج للتهديد؛ لأنّ صيغة (افعل) عند الأصوليين وعند أهل اللغة تأتي ويراد بها التهديد، كما في قوله جل وعلا: ?اعْمَلُوا مَا شِئْتُمْ?[فصلت:40] في سورة فصلت، (اعْمَلُوا مَا شِئْتُمْ) وهذا مخاطَب به المشركون، يعني اعملوا ما شئتم من الأعمال، وليس هذا تخييرا لهم، ولكنه تهديد، ?ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ?[الدخان:49] هذا توبيخ ليس فيه الأمر الذي هو يوجب الامتثال، ولكن هذا من باب التهكم والتوبيخ والتخويف وهكذا، فإذن صيغة (افعل) تخرج عن مرادها من أنه إلزام بالفعل إلى صيغ أخرى بلاغية منها التهديد والتوبيخ، وأشباه ذلك، فهنا في قوله (فَاصْنَعْ مَا شِئْتَ) هذا على جهة التهديد، إذا لم يكن لك مانع من الحياء يمنعك عن مقارفة المنكر فإنه افعل ما شئت وستلقى الحساب، وستلقى سوء هذا الفعل الذي لم يمنعك عنه الحياء.

(21/4)

?والوجه الثاني لهذا القول: أن طائفة من أهل العلم قالوا هذا خرج مخرج الخبر؛ يعني أنّ ما لا يُستحيا منه فإن الناس يصنعونه، وهذا خبر عن الناس، وعما يفعلونه، وهو أن الأمور التي لا يستحيون منها يصنعونها، إذا لم تستحْيِ من ذلك الفعل فلك صنعه، أو فالناس يفعلونه، فهو أمر في ظاهرة خبر في باطنه.
وهذان القولان ظاهران، في الأول، وفي الثاني، يعني أنه أمر أو أنه ليس بأمر خرج على التهديد، أو على الخبر، كل هذا قريب، والحديث يحتمل القول الأول، ويحتمل القول الثاني.

(21/5)


الحديث الحادي والعشرون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الحادي والعشرون -
عن أبي عَمرٍو -وقيل: أبي عَمرَة - سفيان بنِ عبدِ الله - رضي الله عنه - قَالَ: قُلْتُ: يَا رَسُولَ اللّهِ قُلْ لِي فِي الإِسْلاَمِ قَوْلاً, لاَ أَسْأَلُ عَنْهُ أَحدا غَيْرَكَ. قَالَ «قُلْ آمَنْتُ بِالله ثُمّ اسْتَقِمْ » [رواه مسلم].
[الشرح]
هذا الحديث أيضا من أحاديث الوصايا، وهو الحديث الواحد والعشرون، حديث سفيان بن عبد الله - رضي الله عنه - أنه (قُلْتُ: يَا رَسُولَ اللّهِ قُلْ لِي فِي الإِسْلاَمِ قَوْلاً, لاَ أَسْأَلُ عَنْهُ أَحدا غَيْرَكَ قَالَ « قُلْ آمَنْتُ بِالله ثُمّ اسْتَقِمْ ») هذا طلب وصية، طلَبَ من الرسول - صلى الله عليه وسلم - أن يوصيه، وقوله(قُلْ لِي فِي الإِسْلاَمِ) يعني قل لي وصية في شأن الإسلام، (قُلْ لِي فِي الإِسْلاَمِ قَوْلاً) يعني أوصني في أمر في الإسلام، في دين الإسلام لا يحوجني معه أن أسأل أحدا عن أمر آخر، فقال عليه الصلاة والسلام وهو من جوامع كَلِمِهِ عليه الصلاة والسلام قال (قُلْ آمَنْتُ بِالله ثُمّ اسْتَقِمْ) وهذا مأخوذ من قول الله جل وعلا ?إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمْ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا?[فصلت:30] الآية، فقوله في الآية جل وعلا (إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا) هو كقوله عليه الصلاة والسلام هنا « قُلْ آمَنْتُ بِالله ثُمّ اسْتَقِمْ »، وفي رواية «قُلْ آمَنْتُ بِالله فَاسْتَقِمْ» وهذا الحديث في معنى الآية، ومعنى الإيمان بالله هو معنى أنْ تقول: ربي الله؛ لأن قول العبد ربي الله معناها معبودي الله وحده لا شريك له؛ لأن الابتلاء في القبر يكون بمسألة العبودية؛ التوحيد الذي هو توحيد الإلهية ويأتي بصيغة الربوبية؛ لأن العبد يُسأل في قبره من ربك؟ من نبيك؟ ما دينك؟، فمن ربك يعني من معبودك ؟ الرب يطلق ويراد به المعبود؛ لأن المعبود؛

(22/1)

يعني توحيد المعبود لازم عن توحيد الرب، فتوحيد الإلهية لازم لتوحيد الربوبية، فمن أيقن بتوحيد الربوبية لزم عنه أن يوحد الله في الإلهية، وفي أسمائه وصفاته، بهذا كان الاحتجاج في القرآن على المشركين كثيرا في توحيد الربوبية، الاحتجاج عليهم بتوحيد الربوبية في توحيد الإلهية، كما في قوله جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ(31)فَذَلِكُمْ اللَّهُ رَبُّكُمْ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ?[يونس:32-33]، وكقوله ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ?[الزخرف:87]، وكقوله ? وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9]، والآيات في هذا كثيرة، وطريقة القرآن أنه يحتج على المشركين بما يقرون به، وهو توحيد الربوبية على ما ينكرونه وهو توحيد الإلهية.
إذن فقوله (آمَنْتُ بِالله)، قول قائل (آمَنْتُ بِالله)، أو قوله (ربي الله) هو التوحيد الذي يشمل توحيد الربوبية والإلهية والأسماء والصفات؛ لأنّ أحد هذه الأشياء يلزم منه البقية، أو أنّ بعضها يتضمن البعض الأخر.

(22/2)

قوله عليه الصلاة والسلام هنا (قُلْ آمَنْتُ بِالله) كما تقدم معنا أنّ الإيمان قول وعمل واعتقاد، فإذا قال: آمَنْتُ بِالله. يعني أنه اعتقد الاعتقاد الصحيح، وعمل العمل الصحيح الصالح الذي وافق فيه السُنة، وكان مخلصا فيه لله جل وعلا وأيضا تكلم وتلفظ بما يحب الله جل وعلا ويرضى، فإذن قوله (قُلْ آمَنْتُ بِالله) هذا يشمل الأقوال والأعمال والاعتقادات، فدخل في هذه الوصية الدين كله؛ لأنه قال (قُلْ لِي فِي الإِسْلاَمِ قَوْلاً, لاَ أَسْأَلُ عَنْهُ أَحدا غَيْرَكَ) وفي لفظ (لاَ أَسْأَلُ عَنْهُ أَحدا بَعْدَكَ) فقال (قُلْ آمَنْتُ بِالله)، وقوله (آمَنْتُ بِالله) المقصود به الإيمان الشرعي؛ لأنه هو الذي يتعدى بالباء، فالإيمان إذا تعدى بالباء في نصوص الكتاب والسنة فيُعنى به الإيمان الشرعي، الذي هو قول وعمل واعتقاد.
وكما ذكرنا لكم سلفا في شرح حديث جبريل أنّ الإيمان مشتق من الأَمْنِ، وأصله أن من آمن بشيء أَمِنَ الغائلة، يعني من صدق به تصديقا جازما وعمل بما يقتضيه ذلك التصديق، فإنه يأمن غائلة التكذيب؛ لأن تكذيب المُخْبِر له غائلة؛ يعني له أثر سيئ على المكذِب، فمن كذَب لم يأمن فالإيمان والأمن متلازمان من حيث الأثر، والإيمان مشتق من الأمن، يعني من جهة الاشتقاق اللغوي البعيد، والإيمان معناه: التصديق الجازم الذي لا ريب معه، ولا تردد فيه.

(22/3)

(ثُمَّ اسْتَقِمْ) (ثُمَّ) هذه لتراخي الجمل، وإلاّ فإنّ الاستقامة من الإيمان، فلا يُفصل بين الاستقامة والإيمان، كما تقول: آمن بالله ثم اعمل من الصالحات. فهذا تراخي جملة عن جملة، وتراخي الجمل بـ (ثُمَّ) له فائدة من جهة علم المعاني في البلاغة محل الكلام عليها هناك، وقوله (ثُمَّ اسْتَقِمْ) فيه الأمر بالاستقامة، والاستقامة لفظها (استفعل)، استقام فيها معنى الطلب، ولكن هذا ليس بظاهر؛ لأن الفعل استفعل أو هذه الصيغة استفعل تأتي ويراد بها الطلب، وتأتي ويراد بها لزوم الشيء وكثرة الاتصاف به.
• فمن الأول: وهو أن استفعل تأتي ويراد بها الطلب كقولك: استسقى فلان يعني: طلب السقيا، واستغاث طلب الإغاثة، واستعان طلب الإعانة، وهكذا في أشباهها.
• ومن الثاني: وهو أن استفعل تأتي ويراد منها لزوم الوصف، وكثرة الاتصاف به، وعظم الاتصاف به كقوله جل وعلا مثلا: ?وَاسْتَغْنَى اللَّهُ?[التغابن:6] في سورة التغابن، (وَاسْتَغْنَى اللَّهُ) يعني غَنِيَ استغنى ليس معناها طَلَبَ الغنى، ولكنه غني بغنى لازمٌ لذاته، وكثر وعظم جدا.

(22/4)

فإذن (استفعل) هذه إذا تغيرت، أو إذا لم تستعمل في الطلب فيعنى بها لزوم الصفة للذات، وكثرة الاتصاف، وعظم الاتصاف بها بحسب ما يناسب الذات، فإذن (استقام) يعني?إِنَّالَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا?[فصلت:30]، ?فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ?[هود:112]، ?فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ?[فصلت:6] وهكذا، استقيموا ليس معناها طلب الشيء، ولكن معناه الإقامة على هذا الدين، الإقامة على الإيمان، وأن تعظم الأوصاف أن يعظم وصف الالتزام به، وأن يعظم وصف الإقامة عليه، ولهذا كلمة (الاستقامة) تشمل -كما فسرها طائفة من أهل العلم- الثبات على الدين، (استقام) يعني ثبت على الدين، و(استقام) قالوا بمعنى عمل الطاعات، وابتعد عن مساخط الله، وعن المحرمات، وهذا معناه الأخذ بوسائل الثبات؛ الاستقامة بالجهاد بأنواعه، وهذا وسيلة من الوسائل، الاستقامة بلزوم السنة، والإخلاص لله جل وعلا، وهذا هو حقيقة الدين. إذن فلفظ (استقام) يعني صار له وصف الإقامة مبالغا فيه؛ يعني كثيرا، بحيث إنه لزمه، ولم يتغير عنه، ولم يتبدل عنه، وهذا هو المقصود هنا.

(22/5)

إذن قوله عليه الصلاة والسلام (قُلْ آمَنْتُ بِالله ثُمّ اسْتَقِمْ) يعني لتكن إقامتك بعد الإيمان بالله على هذا الإيمان عظيمة بحيث يكون وصف الإقامة لك ملازما.([24]) وهذا تعظم معه هذه الوصية؛ لهذا أثنى الله جل وعلا على عباده المستقيمين بقوله جل وعلا ?إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمْ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ?[فصلت:30]، فإذن هذا الحديث شمل أمور الاعتقاد وأمور الظاهر والباطن، أعمال الجوارح وأعمال القلوب، وشمل الحثّ على الثبات على هذه الطاعات، فهذه الوصية صارت إذن وصية جامعة، وما أعظمَها من وصية (قُلْ آمَنْتُ بِالله ثُمّ اسْتَقِمْ) يعني على الإيمان بتعظيم أمر الإقامة عليه، والازدياد من خلال الإيمان.

(22/6)


الحديث الثاني والعشرون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثاني والعشرون -
عن أبي عبدِ الله جابرِ بنِ عبدِ الله -رضي الله عنهما-: أنّ رجلاً سأل رسول الله - صلى الله عليه وسلم - فقال: أرأيتَ إذا صَلَّيْتُ المكتوباتِ، وصُمْتُ رمضانَ، وأَحْلَلتُ الحلالَ، وحرَّمتُ الحرامَ، ولم أَزِد على ذلك شيئا: أَأَدْخُلُ الجنَّةَ؟ قال: «نَعَمْ» [رواه مسلما].ومعنى(حرَّمتُ الحرام) اِجْتَنِبْتُهُ، ومعنى (أَحلَلتُ الحلالَ) فَعَلتُهُ مُعتقِدا حِلَّه.
[الشرح]
حديث جابر بن عبد الله - رضي الله عنه - وهو الحديث الثاني والعشرون من هذه الأحاديث النووية، قال - رضي الله عنه - (أنّ رجلاً سأل رسول الله - صلى الله عليه وسلم - فقال: أرأيتَ إذا صَلَّيْتُ المكتوباتِ، وصُمْتُ رمضانَ، وأَحْلَلتُ الحلالَ، وحرَّمتُ الحرامَ، ولم أَزِد على ذلك شيئا: أَدْخُلُ الجنَّةَ؟ قال: «نَعَمْ»).
في هذا الحديث ذكر بعض العبادات وهي عبادة الصلاة والصيام، وإحلال الحلال، وتحريم الحرام. وقد جاء في روايات أُخر قد تكون هي أصل هذا الحديث: أنّ رجلا من الأعراب جاء إلى النبي - صلى الله عليه وسلم - فسأله عن أمور الإسلام، فقال الرجل للنبي عليه الصلاة والسلام: أَتَانَا رَسُولُكَ يَزْعُمُ أََنَّكَ تَزْعُمُ أَنّ الله أَرْسَلَكَ، آلله أرسلك؟ قال النبي عليه الصلاة والسلام«نَعَم». فقال: أَتَانَا رَسُولُكَ يَزْعُمُ أََنَّكَ تَزْعُمُ أَنّ الله افْتَرَضَ عَلَيْنَا خَمْسَ صَلَوَاتٍ» إلى آخره. في آخره: قال الرجل للنبي عليه الصلاة والسلام: وَالّذِي بَعَثَكَ بِالْحَقّ! لاَ أَزِيدُ عَلَى هَذَا شَيْئًا. فقال النبي عليه الصلاة والسلام «دَخَلَ الْجَنّةَ إِنْ صَدَقَ»، وفي رواية «مَنْ سَرّهُ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ الجنّةِ, فَلْيَنْظُرْ إِلَى هَذَا»، وهناك روايات أخر في مجيء أعرابي للنبي - صلى الله عليه وسلم - في ذِكر الفرائض الصلاة والصيام والزكاة والحج.

(23/1)

وهذه الأحاديث تدل على أن من فعل هذه الواجبات ممتثلا متقربا بها إلى الله جل وعلا فصلى الصلوات المكتوبة مطيعا لله جل وعلا، وصام وزكى مطيعا لله، وحج مطيعا لله، وأحلّ الحلال مطيعا لله، وحرّم الحرام مطيعا لله، أنه من أهل الجنة، والأحاديث متعددة في ذلك؛ بعضها يرتب ثواب الجنة على كلمة التوحيد، وبعضها يرتب ثواب الجنة على الصلاة، وبعضها يرتب ثواب الجنة على الصيام، في ألفاظ مختلفة وروايات متعددة.
الحاصل أنّ هذه الروايات التي فيها ترتيب دخول الجنة على بعض الأعمال الصالحة المقصود بها أنها إذا فُعلت مع اجتماع الشروط، وانتفاء الموانع، أو إذا فُعلت هذه الأفعال مع الإتيان بالتوحيد. وهذان احتمالان كما ذكرت لك:
الأول: أنها مع اجتماع الشروط وانتفاء الموانع.
والثاني: أنه مع الإتيان بالتوحيد؛ لأنه به تصح الصلاة، وتقبل الزكاة، ويصح الصيام، إلى آخره.
وهذا معناه أن قوله عليه الصلاة والسلام (نَعَم) أو (دَخَلَ الْجَنّةَ إِنْ صَدَقَ) أن دخول الجنة متنوع، وهذا الظاهر دلت عليه الأدلة الأخرى، فما جاءت النصوص في ترتُّب دخول الجنة على بعض الأعمال فهو حقٌّ على ظاهره، وأنّ من أتى بالتوحيد وعمل بالأعمال الصالحة بأي عمل فإنه موعود بالجنة، والله جل وعلا وعده?وَمَنْ أَصْدَقُ مِنْ اللَّهِ حَدِيثًا?[النساء:87]. ودخول الجنة في النصوص:
• تارة يُراد به الدخول الأوَّلي.
•وتارة يُراد به الدخول المآلي.
وهذا في الإثبات؛ يعني إذا قيل (دَخَلَ الْجَنّةَ) فقد يراد بالنص أنه يدخلها أولا؛ يعني مع من يدخلها أولا، ولا يكون عليه عذاب قبل ذلك؛ فيُغفر له إن كان من أهل الوعيد، أو يكفِّر الله جل وعلا عنه خطاياه، إلى آخر ذلك.

(23/2)

أو يكون المقصود بـ (دَخَلَ الْجَنّةَ) أن الدخول مآلي؛ بمعنى أنه سيؤول إلى دخول الجنة، كقوله عليه الصلاة والسلام «مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله دَخَلَ الْجَنّةَ»، «مَنْ كَانَ آخِرَ كَلاَمِهِ لاَ إِلَهَ إِلاّ الله دَخَلَ الْجَنّةَ»، «مَنْ صَلَّى الصَّلَوَاتِ المَكْتُوبَاتِ كَانَ لَهُ عِنْدَ الله عَهْدٌ أَنْ يُدْخِلَهُ الجَنَّةَ»، «يُدْعَى الصَّائِمُونَ يَوْمَ القِيَامَةِ مِنْ بَابِ الرَّيَّانِ»، وهكذا في أحاديث كما ذكرت لك متنوعة.
فإذن الأحاديث التي فيها دخول الجنة بالإثبات: تارة يراد منها الدخول الأولي، وتارة يراد منها الدخول المآلي، ويترتب على هذا النفي؛ فإذا نفي دخول الجنة عن عمل من الأعمال يراد به نفي الدخول الأولي، أو نفي الدخول المآلي.
• والذي يُنفى عنه الدخول الأولي هم أهل التوحيد الذين لهم ذنوب يُطهَّرون منها إن لم يغفر الله جل وعلا لهم.
• وأما الذين ينفى عنهم الدخول المآلي يعني: لا يدخلونها أولا ولا مآلا، لا يؤولون إلى الجنة أصلا فهؤلاء هم أهل الكفر.
في الأول، مثلا قوله عليه الصلاة والسلام «لاَ يَدْخُلُ الْجَنّةَ قَتَّاتٌ»، «لاَ يَدْخُلُ الْجَنّةَ قَاطِعُ رَحِم»، «لاَ يَدْخُلُ الْجَنّةَ نَمَّامٌ» وأشباه ذلك، فهذه فيها أنه لا يدخل الجنة، هل معناه أنه لا يدخلها أبدا؟ لا، لا يدخلها أولا.
وفي بعض النصوص نفي دخول الجنة الدخول المآلي، يعني أنهم لا يؤولون إلى الجنة أصلا بل مأواهم النار خالدين فيها، كقوله جل وعلا ?وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ?[الأعراف:40]، وكما في قوله جل وعلا ?فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].

(23/3)

إذن فتحصل لنا كقاعدة عامة من قواعد أهل السّنّة في فهم آيات وأحاديث الوعيد أنّ الآية أو الحديث إذا كان فيه إثبات دخول الجنة على فعل من الأفعال فإنّ هذا الإثبات ينقسم إلى: دخول أولي، بمعنى أنه يغفر له فلا يؤاخذ، أو أنه ليس من أهل الحساب، أو أن الله جل وعلا خفف عنه فيدخلها أولا، أو أنه ليس من أهل الدخول المآلي. أو أنه من أهل الدخول المآلي.
وهكذا عكسها أنه لا يدخلها أولا، أو لا يدخلها أولا ومآلا على حد سواء، وهذا من القواعد المهمة عند أهل السنة التي خالفوا بها الخوارج والمعتزلة، إلى آخره.
إذا تقررت هذه القاعدة فهذا الحديث فيه ذكر دخول الجنة على أنه لا يزيد على هذه شيئا، ولم يذكر في ذلك أنه فعل الزكاة، ولا أنه أتى بالحج، ومن ترك الزكاة فهو من أهل الوعيد، ومن ترك الحج فهو من أهل الوعيد، وهكذا.
فإذا تقرر هذا فقوله (ولم أَزِد على ذلك شيئا: أَأَدْخُلُ الجنَّةَ؟ قال«نَعَمْ») محمول على أحد توجيهين:
الأول: أنه في قوله (لم أَزِدْ على ذلك شيئا) يعني أنه فعل الواجبات التي أوجب الله جل وعلا فتدخل الواجبات في قوله (حرَّمتُ الحرام)؛ لأنّ ترك الواجبات حرام؛ فهو إذا حرم ترك المحرمات([25])، معناه أنه فعلها.
والتوجيه الثاني: أن هذا الحديث يفهم مع غيره من الأحاديث كقاعدة أهل السنة في نصوص الوعد والوعيد، وأننا لا نفهم نصا من نصوص الوعد أو من نصوص الوعيد على حدته، بل نضمه إلى أشباهه فيتضح المقام، فيكون إذن دخوله للجنة مع وجود الشروط وانتفاء الموانع. أو يقال دخول الجنة هنا مع الاقتصار على ما ذكر دخولا مآليا، وإذا أتم فإنه يدخل دخولا أوليا، ولا بد أنه إذا كان على ذلك النحو فإنه من أهل الجنة؛ لأن الله جل وعلا هو الذي وعده بذلك وبلغه رسوله عليه الصلاة والسلام.
قوله (إذا صَلَّيْتُ المكتوباتِ) تدل على تعلق ذلك بالصلوات الخمس، وهذا يُخرج النوافل.

(23/4)

كذلك قوله (صُمْتُ رمضانَ) تعلقه بالشهر الواجب، وهذا يُخرج النوافل.
وقوله (وأَحْلَلتُ الحلالَ) هذا اختلف فيها العلماء على قولين:
القول الأول: هو الذي ذكره النووي في آخر ذكره للحديث حيث قال (ومعنى (أَحلَلتُ الحلالَ) فَعَلتُهُ مُعتقِدا حِلَّه) فهذا وجه عند أهل العلم؛ لأن معنى (أَحلَلتُ الحلالَ) أنه اعتقد وفعل.
والوجه الثاني: أنه اعتقد ولم يفعل، فمعنى قوله (أَحْلَلتُ الحلالَ) يعني اعتقدت حِلَّ كل ما أحله الله جل وعلا وليس في نفسي اعتراض على ما أحل الله جل وعلا، وهذا أحد المعنيين.
والمعنى الأول الذي ذكره النووي أنّ إحلال الحلال يقتضي أن تفعل، أو أن تعمل، أو أنْ تأتي الحلال الذي أحله الله جل وعلالك، وألا تستنكف عنه؛ بمعنى أن من حرم على نفسه شيئا من الحلال مطلقا فإنه لم يحل الحلال فعلا؛ وهذا المعنى ليس بجيد عندي؛ لأن فعل كل حلال ممتنع؛ قد لا يستطيعه كل أحد؛ لأن الحلال ولله الحمد كثير جدا والمباحات كثيرة، فإتيانه؛ فعله باعتقاد حله هذا صعب، ومثل هذا الرجل السائل لا يعلَّق بكل شيء، وهذا أيضا مما يكون في غير الاستطاعة.
والوجه الثاني الذي ذكرناه من أن قوله (أَحْلَلتُ الحلالَ) يعني اعتقدت حلَّه فلم يأتِ في نفسي ريب من أنّ ما أحل الله جل وعلا فهو حلال، فهذا ظاهر طيب؛ يعني ظاهر من الحديث حسن وهو أولى؛ لأنه لا يلزم عنه لوازم غير جيدة.
أما قول الرجل (وحرَّمتُ الحرامَ، ولم أَزِد على ذلك شيئا: أَأَدْخُلُ الجنَّةَ؟ قال: «نَعَمْ») فتحريم الحرام يشمل المرتبتين: يشمل الاعتقاد والترك:
- فتحريم الحرام أن تعتقد حرمته،
- والثانية: أن تفعل ما اعتقدته من ترك المحرمات.

(23/5)

فمن اعتقد حرمة الحرام وفعل فهو من أهل الوعيد يعني من أهل العصيان، وأما من لم يعتقد حرمة الحرام فهو كافر؛ لأنه ما صدّق الله جل وعلا في خبره، أو لأنه اعتقد غير ما أمر الله جل وعلا باعتقاده، فإن الاعتقاد بتحريم المحرمات فرض من الفرائض، وعقيدة لا بد منها؛ لأن معناه الالتزام بأمر الله جل وعلا، وأمر رسوله - صلى الله عليه وسلم -، والنهي نهي الله ونهي رسول الله - صلى الله عليه وسلم -.

(23/6)


الحديث الثالث والعشرون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثالث والعشرون -
عن أبي مالكٍ الحارثِ بنِ عاصمٍ الأشعري - رضي الله عنه - أنّ رسول الله - صلى الله عليه وسلم - قال:« الطُّهورُ شَطْرُ الإيمَانِ، و”الْحَمْدُ اللهِ“ تَمْلأُ المِيزَانَ، وَ”سُبْحَانَ اللهِ وَالْحَمْدُ للهِ“ تَملآنِ - أَوْ: تَمْلأ - ما بَيْنَ السَّماءِ وَالْأَرْضِ، وَالْصَلاَةُ نُورٌ، وَالصَّدَقَةُ بُرهَانٌ، وَالصَّبْرُ ضِيَاءٌ، وَالْقُرْآنُ حُجَّةٌ لَكَ أَوْ عَلَيْكَ. كُلُّ النَّاسِ يَغْدُو؛ فَبَائِعٌ نَفْسَهُ، فَمُعْتِقُهَا، أَوْمُوبِقُهَا» [رواه مسلم].
[الشرح]
هذا الحديث وهو الحديث الثالث والعشرون، حديث عظيم جدا، وألفاظُه جوامع كلم للمصطفى - صلى الله عليه وسلم -، وهو من الأحاديث التي تهزُّ النفسَ، وتدخل القلب بلا استئذان؛ يعني أن فيه ما يرقق القلب، ويحمل على الطاعة بتأثيره على كلّ نفس، وألفاظه تدل عليه؛ فقد قال - صلى الله عليه وسلم - فيه (الطُّهورُ شَطْرُ الإيمَانِ، و”الْحَمْدُ اللهِ“ تَمْلأُ المِيزَانَ، وَ”سُبْحَانَ اللهِ وَالْحَمْدُ للهِ“ تَملآنِ – أَوْ قَالَ تَمْلأ - ما بَيْنَ السَّماءِ وَالْأَرْضِ، وَالْصَلاَةُ نُورٌ، وَالصَّدَقَةُ بُرهَانٌ، وَالصَّبْرُ ضِيَاءٌ، وَالْقُرْآنُ حُجَّةٌ لَكَ أَوْ عَلَيْكَ. كُلُّ النَّاسِ يَغْدُو؛ فَبَائِعٌ نَفْسَهُ، فَمُعْتِقُهَا، أَوْمُوبِقُهَا)، وهذه ألفاظ عظيمة للغاية، واشتملت على أحكام كثيرة ووصايا عظيمة دخلت في أبواب كثيرة من أبواب الدين.
فقوله في أوله عليه الصلاة والسلام (الطُّهورُ شَطْرُ الإيمَانِ) (الطُّهورُ) المقصود به الطهارة، التّطهر؛ فإنّ صيغة فُعول المقصود منها الفعل؛ يعني ما يُفعل، فالطهور هو التطهر كما أن الفُطور هو فعل الإفطار، والسُّحور هو الفعل نفسه وهكذا.

(24/1)

بخلاف الطَّهور بالفتح: فإنه ما يتطهر به يعني: الماء يسمى طهور، وأكلة السحر تسمى سَحور بالفتح، والفَطور يسمى فَطور بالفتح إذا كان المراد الذي يؤكل، أما الفعل نفسه فهو طهور للطهارة، وسُحور للتسحر وهكذا، فقوله عليه الصلاة والسلام هنا (الطُّهورُ) يعني التطهر. وهذا اختلف فيه العلماء على قولين:
?الأول: أن المراد بـ(الطُّهورُ) هنا: التطهر من النجاسات المعنوية، أو مما يُنجِّس القلب والروح والجوارح من الشرك والرياء، وفعل المحرمات وترك الواجبات وأشباه ذلك. وهذا أخذوه من قول الله جل وعلا ?وَثِيَابَكَ فَطَهِّرْ?[المدثر:4]، على أحد تفسيرين، فإن التّطهير هنا فُسر بأن المقصود به التطهير من الشرك والنجاسات المعنوية، وفسر أيضا قوله جل وعلا ?إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ?([26]) بالامتناع عن فعل الفاحشة، وهذا التفسير له مأخذه من القرآن، وظاهر دليله من أن الطهارة هنا المقصود منها طهارة القلب، وطهارة الجوارح واللسان من المحرمات، أو من ترك الواجبات. وكونها على هذا المعنى شطر الإيمان؛ لأن الطهارة ترك والإيمان قسمان: فعل، وترك. فصارت الطهارة بالمعنى هذا شطر الإيمان؛ يعني نصفه؛ لأنه إما أن تترك أو تفعل، فإذا طهرت نفسك وجوارحك؛ يعني جعلتها طاهرة مما حرم الله جل وعلا في القلب واللسان والجوارح، فقد أتيت بما هو نصف الإيمان وهو الترك فيبقى الأمر. وهنا نقول: لماذا نبه على الترك ولم ينبه على الفعل وهو الإتيان بالواجبات؟ الجواب: أن الترك أعظم؛ فإن ترك المحرمات أعظم من الإتيان بالواجبات، لهذا تجد أنّ كثيرين يأتون بالواجبات، ولا يصبرون عن المحرمات نسأل الله العافية والسلامة، ومن يترك المحرمات فإنه يسهل عليه أن يأتي بالواجبات.

(24/2)

?الوجه الثاني من كلام أهل العلم؛ يعني التفسير الثاني: أنّ (الطُّهورُ) هنا المقصود به الطهارة بالماء أو بما هو بدل الماء، والطهارة تكون طهارة كبرى، أو صغرى، يعني غسل الجنابة أو غسل المرأة من الحيض والنفاس، أو الطهارة الصغرى بالتطهر للصلاة، وهنا جعلها شطر الإيمان؛ لأن الله جل وعلا جعل الصلاة إيمانا فقال جل وعلا ?وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ?[البقرة:143] يعني صلاتكم، حين توجهوا إلى القبلة بعد بيت المقدس، فقال طائفة من المسلمين كيف: بأمر الذين صلوا إلى بيت المقدس، ولم يدركوا الصلاة إلى الكعبة؟ فأنزل الله جل وعلا قوله (وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ) يعني صلاتكم. والصلاة مفتاحها التطهر؛ فإنها لا تصح إلا بالطهارة، فلها شروط قبلها، ولها واجبات وأركان فيها -يعني في الصلاة- فما قبلها أعظمه في فعل العبد الطهارة؛ فصارت شطرا بهذا الاعتبار. فيكون إذن قوله (الطُّهورُ شَطْرُ الإيمَانِ) يعني التطهر شطر الإيمان الذي هو الصلاة؛ لأن الصلاة رأس أعمال الإيمان.
وهناك تفسيرات أُخر لأهل العلم؛ يعني اختلفوا في هذا اختلافا كثيرا لكن هذان قولان مشهوران في هذا المقام.
قال عليه الصلاة والسلام (”الْحَمْدُ اللهِ“ تَمْلأُ المِيزَانَ)، (الْحَمْدُ لِلَّهِ)، (الْحَمْدُ) هذه كلمة فيها إثبات الكمالات؛ لأن حمد بمعنى أثنى على غيره بما فيه من صفات الكمال، فحمد لفلان صنيعه يعني أثنى عليه بصفات كَمُل فيها بما يناسب البشر؛ لأجل صنيعه، ومنه يدخل في الحمد بهذا الاعتبار أنه يثني عليه شاكرا له، يعني باللسان. فـ(الْحَمْدُ لِلَّهِ) معناها الثناء على الله جل وعلا بإثبات صفات الكمال له جل جلاله.
فـ(الْحَمْدُ) على هذا يدخل فيه: حمد الله وهو الثناء عليه، على ما اتصف به من صفات الكمال والجلال والجمال.
¨ حمد لله على ربوبيته؛ يعني على اسمه الرب، وعلى وصف الربوبية له.

(24/3)

¨ وحمد لله جل وعلا على إلهيته، وعلى أنه الإله.
¨ وحمد لله جل وعلا على أسمائه وصفاته، ونعوت جلاله وكماله.
وحمد لله جل وعلا على القرآن على كلامه.
¨ وحمد لله جل وعلا على أمره الكوني والقدري وحكمه في بريته.
¨ وحمد لله جل وعلا على أمره الشرعي.
فالحمد في نصوص الكتاب والسنة تكتَنِفه هذه الأنواع الخمسة التي ذكرنا؛ ولهذا تجد أنه في القرآن يأتي الحمد متعلقا بأحدها بأحد هذه الخمسة لا غير، أنظر مثلا ? الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?([27]) تعلق بالربوبية، ? الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ?[الأنعام:1] ذا أيضا في الربوبية، ?الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا?[الكهف:1]، ?الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ?[فاطر:1]، ?فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?[غافر:65]، وهكذا في نصوص كثيرة في الكتاب والسنة.

(24/4)

فإذن الحمد إثبات الكمالات إثبات نعوت الجلال والكمال، وهذا مستغرَق فيه جميع الأنواع لله جل وعلا؛ لأن كلمة (الـ) هذه (الْحَمْدُ لِلَّهِ)، (الـ) التي تسبق (حَمْد) هذه للاستغراق، استغراق جميع أنواع الحمد؛ لأنها دخلت على مصدر حَمِدَ، يَحْمَدُ، حَمْدًا، فقوله جل وعلا (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) يعني جميع أنواع المحامد مستحقة لله جل وعلا، واللام هنا في قوله لله(لِلَّهِ)، (الْحَمْدُ لِلَّهِ) يعني الحمد المستحق لله جل وعلا الذي أُثني به على الله جل وعلا يملأ الميزان، فإذا قال العبد (الْحَمْدُ لِلَّهِ) فإن هذه تملأ الميزان، كما جاء في حديث أبي هريرة الذي رواه البخاري وغيره، أنه عليه الصلاة والسلام قال«كَلِمَتَانِ خَفِيفَتَانِ عَلَىَ اللّسَانِ, ثَقِيلَتَانِ فِي الْمِيزَانِ, حَبِيبَتَانِ إِلَى الرّحْمَنِ. سُبْحَانَ اللّه وَبِحَمْدِهِ. سُبْحَانَ اللّهِ الْعَظِيمِ». فالحمد إثبات، وكما سيأتي في (سُبْحَانَ اللهِ وَالْحَمْدُ للهِ) أن الحمد والتسبيح متلازمان.
وقوله هنا عليه الصلاة والسلام (تَمْلأُ المِيزَانَ) على قاعدتنا: أنّ المَلْءَ هنا على ظاهره حسي وليس ملئا معنويا، كما قاله طائفة، وهذا نوع من التأويل؛ لأن الدخول في الأمور الغيبية بما لا يوافق ظاهر اللفظ هذا نوع من التأويل المذموم. فإذن نقول (”الْحَمْدُ اللهِ“ تَمْلأُ المِيزَانَ) على ظاهرها، وهو أن الله جل وعلا يأتي بهذه الكلمة فيملأ بها الميزان، والله جل وعلا يوم القيامة يجعل في الميزان الأعمال فيزنَها، فتكون الأعمال التي هي أقوال واعتقادات وحركات تكون في الميزان، فيثقل بها ويخف بها ميزان آخرين، فإذن على ظاهرها أن (”الْحَمْدُ اللهِ“) هذه تملأ الميزان. وهنا نظر أهل العلم في قوله (تَمْلأُ المِيزَانَ) لماذا صارت تملأ؟ على تفسيرين:

(24/5)

الأول: أن تملأ نفهم منه أنها لا توضع أولا؛ يعني لا يؤتى بالحمد أولا فتوضع في الميزان، وإنما الذي يؤتى به الأعمال فتوضع في الميزان، فيؤتى بالحمد فتملأ الميزان، هذا تفسير.
والتفسير الثاني: أن الإيمان والدين نصفان: نصف تنزيه، ونصف إثبات الكمالات. والتنزيه فيه التسبيح، التنزيه تنزيه الرب جل وعلا عن النقص في ربوبيته، أو في إلهيته، أو في أسمائه وصفاته، إلى آخره. هذا فيه إبعاد عن النقائص، والحمد إثبات للكمالات، فإذا وضعت (سُبْحَانَ اللهِ) أولا فـ(الْحَمْدُ للهِ) تأتي ثانيا فتملأ الميزان، ونفهم من قوله عليه الصلاة والسلام «ثَقِيلَتَانِ فِي الْمِيزَانِ, سُبْحَانَ اللّه وَبِحَمْدِهِ. سُبْحَانَ اللّهِ الْعَظِيمِ» أن التسبيح أكثر من جهة وضعه في الميزان؛ فيكون الحمد تتمة لذلك. وقد يتأيد هذا بشيء، وهو أن التسبيح -المعاني يطول ذكرها، لكن نذكر بعض فائدة- يختلف عن الحمد، وهو أن التسبيح فيه تَخْلِيَة، ومعلوم أن التخلية بلا شيء يوضع محلها أنها ليست محمودة، بمعنى أنه إذا قال أحد: أنا سأخلي هذا المسجد مما فيه من الأشياء، والدواليب والفرش ونحو ذلك. لم يكن محمودا بفعله، إلاّ إذا قال وآتي بغيره مما هو أحسن منه فأضعه فيه. فالتسبيح تنزيه، والتنزيه قد يكون ناتجا عن قُصور في إثبات الكمالات لله جل وعلا فيقول: إن الله جل وعلا منزه عن كذا، ومنزه عن كذا، ومنزه عن كذا. ثم لا يصفه جل وعلا بشيء؛ فلهذا كان التسبيح والحمد متكاملان، فالتسبيح تخلية، والحمد بالنسبة للقلب تَحْلِية، والتخلية تسبق التحلية كما هو مقرر في علوم البلاغة.

(24/6)

فإذن جاء التسبيح في نصوص كثيرة مضافا إلى الله جل وعلا؛ بمعنى سلب النقائص ونفي النقائص عن الله جل وعلا في ربوبيته وإلهيته، وأسمائه وصفاته، وفي قدره وأمره الكوني، وفي شرعه وحكمه الديني، في هذه الخمسة تقابل بها الخمسة التي فيها إثبات الكمالات في الحمد، فكل واحدة منها نُزِّهت عن الله جل وعلا جاء الحمد بإثبات الكمال اللائق بالله جل وعلا محلَّها.
وهذا لو فقهه العبد لكان (سُبْحَانَ اللهِ وَالْحَمْدُ للهِ) في لسانه أعظم من أي شيء يشتغل به عنها من غير ذكر الله جل وعلا والقرآن العظيم، فإذن هذه الكلمة خفيفة (سُبْحَانَ اللهِ وَالْحَمْدُ للهِ) لكنها عظيمة؛ لأنّ فيها الاعتقاد الصحيح في الله جل وعلا بجميع جهاته ففيها الربوبية والإلهية، والأسماء والصفات، وفيها إثبات تحليل الحلال وتحريم الحرام، وفيها الاعتقاد الحسن في القدر، وفيها الاعتقاد الحسن فيما يتصرف الله جل وعلا به في ملكوته، إلى آخر ذلك من المعاني.
لهذا قوله عليه الصلاة والسلام (وَ”الْحَمْدُ اللهِ“ تَمْلأُ المِيزَانَ) يكون هنا الملْءُ بعد التنزيه وهو التسبيح.
قال (وَ”سُبْحَانَ اللهِ وَالْحَمْدُ للهِ“ تَملآنِ -أَوْ: تَمْلأ- ما بَيْنَ السَّماءِ وَالْأَرْضِ) سبحان الله يعني تنزيها لله جل وعلا عن النقائص في ربوبيته وإلهيته، وأسمائه وصفاته، وشرعه ودينه، وعن أمره الكوني وقدره، والحمد لله إثبات الكمالات لله جل وعلا فهما متكاملان. قال (تَمْلأ -أو قال تَملآنِ- ما بَيْنَ السَّماءِ وَالْأَرْضِ) إذا كان اللفظ (تَملآنِ) فكل واحدة على اعتبار، وإذا كان اللفظ المحفوظ (تَمْلأ) وهو الأظهر (تَمْلأ ما بَيْنَ السَّماءِ وَالْأَرْضِ) فإن (سُبْحَانَ اللهِ وَالْحَمْدُ للهِ) كلمة واحدة؛ لأن مدلولها واحد، وهو كما ذكرنا التنزيه والإثبات.

(24/7)

قوله (تَمْلأ ما بَيْنَ السَّماءِ وَالْأَرْضِ) ما المقصود بذلك؟ إذا أطلق لفظ (السَّماء) هنا فالمقصود به السماء الدنيا، والسماء تطلق في النصوص ويراد بها العلو بعامة ?أَلَمْ تَرَى كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ?[إبراهيم:24] يعني في العلو ?أَأَمِنتُمْ مَنْ فِي السَّمَاءِ?[الملك:16] يعني من في العلو، وهكذا. فإذا أطلق لفظ (السَّماء) وحده يعني: بلا السماوات مفرد فإنه قد يراد به العلو، وقد يراد به واحدة السماوات وهي السماء الدنيا، وخاصة إذا جُعل أو قوبل بالأرض، فقوله هنا (تَمْلأ ما بَيْنَ السَّماءِ وَالْأَرْضِ) يعني أنها تملأ هذا الفراغ الكبير الذي بين الأرض وما بين السماء؛ لما؟ لعظم هذه الكلمة، ولمحبة الله جل وعلا لها، ولحمل الملائكة لها تقرُّبا إلى الله جل وعلا.
قال (وَالْصَلاَةُ نُورٌ، وَالصَّدَقَةُ بُرهَانٌ، وَالصَّبْرُ ضِيَاءٌ) هذه الثلاثة: والصلاة، والصدقة، الصبر. اقترنت هنا بثلاثة أنواع من أنواع النور والضياء والبرهان، فدرجات النور يعني درجات ما تحسه العين من الأنوار ثلاث: نور، وبرهان، وضياء، فأولها النور، ويليها البرهان، والثالث الضياء.
• فالقمر نور ?وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا?[نوح:16]، ?وَالْقَمَرَ نُورًا?[يونس:5] فالقمر يوصف بأنه نور وهو الذي يعطي الإضاءة بلا إشعاع يعني بلا إشعاع محسوس.
• والبرهان أشعة بلا حرارة، أعظم درجة من النور، وأقل درجة من الضياء.
• وأما الضياء فهو النور الشديد، نور مسلط شديد يكون معه حرارة.

(24/8)

فهذه ثلاث مراتب من أنواع الأضواء، وإذا نظرتَ لذلك وجدتَ قوله عليه الصلاة والسلام هنا (وَالْصَلاَةُ نُورٌ، وَالصَّدَقَةُ بُرهَانٌ، وَالصَّبْرُ ضِيَاءٌ) مرتَّب على أجمل ما يكون من الترتيب، فإن الصلاة سبقت الصدقة؛ ولهذا سبق النور البرهان، والصبر لا بد منه للصلاة وللصدقة ولكل الطاعات، ولكن الصبر محرِق كشدة حرارة الضياء، فالضياء نور قوي فيه حرارة ونوع إحراق. فلهذا جعل الصبر ضياء، ولم يجعل الصلاة ضياء، لكن الصلاة نور؛ لأنه فيها إعطاء ما تحتاجونه براحة وطمأنينة، والصدقة جعلها برهانا؛ لأن البرهان وهو الضياء الذي يكون معه أشعة تنعكس في العين، الصدقة فيها إخراج المال، وهو محبوب للنفس، وهذا يحتاج إلى شيء من المعاناة، والصبر فهو ضياء كما قال عليه الصلاة والسلام؛ لأن معه المعاناة. وتذكرون في قول الله جل وعلا في وصف القرآن بأنه نور، وصف الله جل وعلا القرآن بأنه نور ?قَدْ جَاءَكُمْ مِنْ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ?[المائدة:15] ووصف القرآن أيضا في آيات أخر بأنه نور، والتوراة مثلا وصفها الله جل وعلا بأنها ضياء. وتعلمونالفرق، كلام المفسرين على ذلك حيث قالوا: إن التوراة فيها آصار وأغلال على بني إسرائيل؛ ولهذا سماها الله جل وعلا ضياء مناسبة ما بين الضياء ووجود التكاليف العظام على بني إسرائيل ? فَبِظُلْمٍ مِنْ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا?[النساء:160] الآيات في آخر سورة النساء. فقال جل وعلا ?وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً?[الأنبياء:48] فجعل التوراة ضياء؛ لأنّ فيها هذه الشدة، فالصبر ضياء؛ لأنّ من تحمل شدة الصبر فإنه يقوى معه الضياء، فالصبر مشبّه بالضياء، وأيضا أثره أنه يكون معك الضياء.

(24/9)

وهذه الثلاثة أنت محتاج إليها يوم القيامة أشد الحاجة، حين تكون الظلمة دون الجسر ويعبر الناس على الصراط، حيث اليوم العصيب والأمر المخيف. فمعك الصلاة وهي نور، ومعك الصدقة وهي برهان، ومعك الصبر وهو ضياء، تنقل به إلى رؤية الأمكنة البعيدة أو المسافات البعيدة أعاننا الله جل وعلا على كربات يوم القيامة، بهذا يظهر لك عظم قول المصطفى - صلى الله عليه وسلم - وجوامع كلمه عليه الصلاة والسلام.
والصبر كما هو معلوم ثلاثة أنواع: صبر على الطاعة، وصبر على المعصية، وصبر على أقدار الله المؤلمة. والصبر هو الحبس؛ يعني حبس الجوارح والقلب على الطاعات، وحبسها عن المعاصي، وحبسها على الرضا بأقدار الله جل وعلا المؤلمة. والكلام في تفاصيل الصبر تأخذونه من شرح ”كتاب التوحيد“ أو من مظانه، قد ذكرناه مرارا؛ لأن فيه تفاصيل يطول المقام ببسطها.
قال (وَالْقُرْآنُ حُجَّةٌ لَكَ أَوْ- حجة- عَلَيْكَ) القرآن حجة لك إذا تلوته حق تلاوته؛ بمعنى تلوته فآمنت بمتشابهه وعملت بمحكمه، وأحللت حلاله وحرمت حرامه، (أَوْ عَلَيْكَ) حيث يقودك القرآن يوم القيامة، فيزج بمن قرأه فخالف ما دل عليه من حق الله جل وعلا إن لم يغفر الله جل وعلا ويصفح، فيزج بصاحبه إلى النار. القرآن إما لك أو عليك، فطوبى لمن كان القرآن حجة له، وقوله عليه الصلاة والسلام (حُجَّةٌ لَكَ) أي يحاج لك، وهذا جاء في أحاديث أخر كقوله عليه الصلاة والسلام « يُؤْتَىَ بِالْقُرْآنِ يَوْمَ القِيَامَةَ، تَقْدُمُهُ سُورَةُ الْبَقَرَةِ وَآلُ عِمْرَانَ، كَأَنّهُمَا غَمَامَتَانِ أَوْ قال: غيايتان أو فِرْقَانِ مِنْ طَيْرٍ صَوَافّ تُحَاجّانِ عَنْ صَاحِبِهِمَا».([28]) فـ(القُرْآنُ حُجَّةٌ لَكَ أَوْ عَلَيْكَ) فلهذا يعظُم القرآن عند من عمل به، ويضعُف القرآن عند من تركه تلاوة وعملا.

(24/10)

(كُلُّ النَّاسِ يَغْدُو) الغدو هو السير في أول الصباح، والرواح الرجوع في آخر النهار، قال (كُلُّ النَّاسِ يَغْدُو) يعني صباحا (فَبَائِعٌ نَفْسَهُ، فَمُعْتِقُهَا) يعني لله جل وعلا بَاعَ نفسه فلم يسلط عليها الهوى ولم يُعَبِّدها للشيطان بل جعلها على ما يحب الله جل وعلا ويرضى، فأعتقها ذلك اليوم.
قال (أَوْمُوبِقُهَا) بأنه غدا فعمل بما لم يرض الله جل وعلا فخسر ذلك.
نختم بهذا الحديث، وأسأل الله جل وعلا أن يعلّمني وإياكم العلم النافع، وأن يمنّ علينا بالعمل الصالح، وأن يهيئ لنا من أمرنا رشدا، وإن شاء الله تلتزمون معنا لنكمل هذه الأربعين النووية، غدا نطيل إن شاء الله قليلا، يعني ربع ساعة زيادة، أو شيء حتى ننهيها إن شاء الله.

(24/11)


الحديث الرابع والعشرون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الرابع والعشرون -
وعن أبي ذَرًّ الغِفاري - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - فِيما يَرْوِيهِ عن رَبَّهِِ -عزّ وجلّ- أنّه قال «يَا عِبَادِي إِنَّي؛ حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا؛ فَلاَ تَظَالَمُوا. يَا عِبَادِي؛ كُلُّكُمْ ضَالٌّ إِلاَّ مَنْ هَدَيْتُهُ؛ فاستهد وني أَهْدِكُمْ. يَا عِبَادِي؛ كُلُّكُمْ جَائِعٌ إِلاَّ مَنْ أَطْعَمْتُهُ؛ فَاسْتَطْعِمُونِي أُطْعِمْكُمْ. ياَ عِبَادِي؛ كُلُّكُمْ عَارٍ إِلاَّ مَنْ كَسَوْتُهُ؛ فاستكسوني أَكْسِكُمْ.يَا عِبَادِي؛ إِنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنّهَارِ، وَأَنَا أَغْفِرُ الذُّنُوبَ جَمِيعًا؛ فَاسْتَغْفِرُونِي أَغْفِرْ لَكُمْ. يَا عِبَادِي؛ إنَّكم لَنْ تَبْلُغُوا ضُرَّي فَتَضُرُّونِي، وَلَنْ تَبْلُغُوا نَفْعِي فَتَنْفَعُونِي. يَا عِبَادِي؛ لَوْ أَنَّ أَوَّلَكُمْ، وآخر كم، وأنسكم، وَجِنَّكُمْ كَانُوا عَلَى أَتْقَى قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ؛ ما زاد ذلِكَ فِي مُلْكِي شَيْئًا. يَا عِبَادِي؛ لو أَن أَوَّلَكُمْ، وآخرَكم وَإِنسَكُمْ، وَجِنَّكُمْ كَانُوا عَلَى أَفْجَرِ قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ؛ مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي شَيْئًا. يا عبادي؛ لَوْ أَنَّ أوَّلَكُمْ، وآخركم، وَإِنْسَكُمْ، وَجِنَّكُمْ قَامُوا فِي صَعِيدٍ وَاحِدٍ، فَسَأَلُونِي، فَأَعْطَيْتُ كُلَّ وَاحِدٍ مَسْأَلَتُهُ؛ مَا نَقَصَ ذَلِكَ مِمَّا عِنْدِي، إِلاَّ كَمَا يَنْقُصُ الْمِخْيَطُ إِذَا أُدْخِلَ الْبَحْرَ. يَا عِبَادِي؛ إِنَّمَا هِي أَعْمَالُكُمْ، أُحْصِيهَا لَكُمْ، ثُمَّ أُوَفَّكُمْ إِيَّاهَا؛ فَمَنْ وَجَدَ خَيْرًا؛ فَلْيَحْمَدِ الله، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ؛ فَلاَ يَلُومَنَّ إِلاَّ نَفْسَهُ » [رواه مسلم ]
[الشرح]

(25/1)

هذا الحديث هو الحديث الرابع والعشرون من هذه الأحاديث الأربعين النووية، وهو عن أبي ذر الغفاري رضي الله تعالى عنه عن النبي - صلى الله عليه وسلم - فيما يرويه عن ربه - عز وجل - أنه قال (يَا عِبَادِي إِنَّي؛ حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا؛ فَلاَ تَظَالَمُوا) الحديث، هذا الحديث حديث عظيم في بيان حاجة العبد وافتقاره إلى ربه جل وعلا، وما يحبه الله جل وعلا من العبد وما يكرهه. وهذا من الأحاديث القُدْسية؛ لأنه صُدِّر بقوله (فِيما يَرْوِيهِ عن رَبَّهِ- عز وجل -) والذي يروي عن الله جل وعلا هو المصطفى - صلى الله عليه وسلم -، وهذا يعني أنّ الحديث القدْسي يرويه النبي - صلى الله عليه وسلم - عن ربه جل وعلا بهذا اللفظ؛ لأنها رواية، والرواية تكون باللفظ لأنه هو الأصل؛ ولهذا فالحديث القدسي الذي يُنْمَى إلى الرب جل وعلا من الكلام وليس من القرآن، يعني فيما يقول فيه المصطفى :- صلى الله عليه وسلم - قال الله تعالى، قال ربكم - عز وجل -. وأشباه ذلك. وليس من القرآن فيسمى حديثا قُدْسيا، ومعنى كونه قدسيا يعني: أنه جاء من القدوس جل وعلا يعني: أنه حديث مطهر عال على كلام الخلق، وهذا في معناه العام.
أما الحديث القدسي من حيث الاصطلاح فقد اختلف فيه العلماء، وعباراتهم متنوعة:
• والذي يتفق مع اعتقاد أهل السنة والجماعة أنّ الحديث القدسي من حيث اللفظ هو من الله جل وعلا، وأنّ النبي - صلى الله عليه وسلم - يرويه روايةً؛ يعني بلفظه، وليس له عليه الصلاة والسلام أن يُغيِّر لفظه.

(25/2)

• وبعض أهل العلم قالوا: إنّ معناه من الله جل وعلا ولفظه من المصطفى - صلى الله عليه وسلم - أبيح له أن يغير في لفظه، وهذا القول لا دليل عليه؛ لأنّه جاء ذلك بالنقل: قال الله تعالى، قال ربكم. والصحابة يقولون: فيما يَنْمِيه إلى ربه، فيما يبلغه عن ربه، فيما يرويه عن ربه. وهذه كلها من ألفاظ الأداء في الرواية، وليس ثَمَّ ما يدل على أن المعنى من الله جل وعلا وأن النبي - صلى الله عليه وسلم - يتصرف في الألفاظ بما يؤدي به المعنى؛ إذ لا دليل عليه كما ذكرنا، ولا حاجة له عليه الصلاة والسلام في ذلك. وأيضا هذا القول -وهو أنه من حيث اللفظ من النبي - صلى الله عليه وسلم - والمعنى من الله جل وعلا- يتفق مع قول الأشاعرة والماتريدية وأشباه هؤلاء في أن الله جل وعلا كلامه كلام نفسي؛ بمعنى أنه يلقي في روع جبريل المعاني، أو يلقي في روع المصطفى - صلى الله عليه وسلم - المعاني، ويعبر عنها جبريل بما يراه، ويعبر عنها المصطفى - صلى الله عليه وسلم - بما يراه. ولهذا عندهم القرآن عبارة عن كلام الله جل وعلا وليس هو بكلام الله جل وعلا الذي خرج منه جل وعلا وبدأ منه سبحانه وتعالى بكلماته وحروفه ومعانيه.
فإذن الذي يتفق مع عقيدة أهل السنة والجماعة في كلام الله جل وعلا أنّ الحديث القدسي لفظه ومعناه من الله جل وعلا، ولم يُتَعَبَّد بتلاوته، فيصح أنْ نعرف الحديث القدسي بأنه: ما رواه المصطفى - صلى الله عليه وسلم - عن الله جل وعلا بلفظه ومعناه ولم يتعبد بتلاوته؛ يعني لم يكن بين دفتي المصحف. هذا هو الحديث القدسي. وغيره؛ مما يجعل اللفظ من المصطفى - صلى الله عليه وسلم - لا يتفق مع عقائد أهل السنة والجماعة.

(25/3)

قال هنا أبو ذر (فِيما يَرْوِيهِ عن رَبَّهِِ - عز وجل - أنّه قال) يعني الله جل وعلا؛ يعني قال الله: (يَا عِبَادِي) فالمتكلم بهذا هو الرب جل جلاله، (يَا عِبَادِي إِنَّي؛ حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا؛ فَلاَ تَظَالَمُوا) وهذا النداء بـ (يَا عِبَادِي) فيه التودّد للعباد ولفت النظر إلى هذا الأمر العظيم، وهذه الوصية العظيمة.
قال جل وعلا (يَا عِبَادِي إِنَّي؛ حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي) والتحريم عند أهل السنة والجماعة أنْ يحرم اللهُ جل وعلا ما شاء على نفسه أو على خلقه، فالوجوب والتحريم والحق يصحُّ عندهم أن يجعلها الله جل وعلا على نفسه، فيُحِقُّ حقا على نفسه، ويوجب واجبا على نفسه، ويحرم أشياءً على نفسه، وهذه كلها جاءت بها الأدلة. فالله جل وعلا أَحَقَّ حقا على نفسه في بعض الأشياء «وحقّ العبادِ على اللهِ أن لا يُعذّبَ مَنْ مَاتَ لا يُشركُ بالله شيئاً» وحرم أشياء على نفسه، ومنها الظلم كما في هذا الحديث، وهذا هو الذي يقرر في مذهب أهل السنة والجماعة، أما غيرهم فإنهم يجعلون الله جل وعلا مُنَزَّها عن أن يحرم عليه شيء، أو أن يجب عليه شيء. والذي حرم على الله هو الله جل وعلا، وهو سبحانه يحق من الحق على نفسه ما شاء، ويوجب على نفسه ما شاء، ويحرم على نفسه ما شاء، وهذا بما يوافق صفات المولى جل وعلا ويوافق حكمته، وما يشاءُه في بريته، فالله سبحانه حرم الظلم على نفسه، ومعنى كونه حرم الظلم على نفسه أي منع نفسه جل وعلا من أنْ يظلم أحدا شيئا.

(25/4)

وفي القرآن نصوص كثيرة فيها أن الله سبحانه وتعالى لا يظلم الناس شيئا، وأنه جل وعلا لم يرد الظلم، ولم يَخْتَر الظلم على العباد كما قال سبحانه ?وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ?[فصلت:46] وقال جل وعلا ?وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ?[غافر:31] وقال سبحانه ?وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعالَمِينَ?[آل عمران:108] وقال جل وعلا أيضا ?فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا?[طه:112] والآيات في هذا كثيرة متنوعة ?إنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ?[يونس:44] وهكذا. فالله جل وعلا وصف نفسه بأنه لا يظلم أحدا شيئا، وأن الظلم ليس إليه، وأنه لا يريد الظلم سبحانه وتعالى، والظلم المنفي عن الله جل وعلا هو الظلم الذي يُفسَّر بأنه وضع الأمور في غير مواضعها؛ لأنّ الظلم في اللغة بأن يوضع الشيء في غير موضعه.
ولهذا قيل للحليب الذي خلط بلبن حتى يروب، فخلط قبل أن يبلغ ما يصلح به قيل له: ظليم؛ يعني أنه ظلم حيث وضع الخلط في غير موضعه وقبل أوانه، مثل ما قال الشاعر:
وقائلةٍ ظلمتُ لكم سِقائي
وهل يخفى على العُكَدِ الظليم
ومنه أيضا سميت الأرض التي حفرت لاستخراج ماء وليست بذات ماء قيل لها: مظلومة، كقول الشاعر -وهو من شواهد النحو المعروفة-:
إلَّا أواري لأْيًا ما أُبَيِّنُها
والنُّؤي كالحَوضِ بالمظلومةِ الجَلد
المقصود أنّ هذه المادة في اللغة دائرة على وضع الشيء في غير موضعه اللائق به، وغير هذا التفسير كثير، فالمعتزلة يفسرون الظلم بأنواع، والأشاعرة يفسرون الظلم بأنواع، وعند أهل السنة هذا هو تعريف الظلم، فقد قال بعضهم: إن الظلم هو التصرف في ملك الغير أو في اختصاصه بغير إذنه. وهذا نوع من وضع الشيء في غير موضعه، وليس هو بتعريف للظلم؛ ولهذا يورد عليه أشياء في بحث معروف في القدر في مبحث الظلم وفي اللغة.

(25/5)

المقصود من هذا أن الله جل وعلا قال (إِنَّي؛ حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي) يعني حرّمت أن أضع شيئا في غير موضعه اللائق به على نفسي؛ منعت نفسي من ذلك. وهذا يدل على أن الله جل وعلا لو أراد إنفاد وضع الشيء في غير موضعه لكان له ذلك سبحانه وكان قادرا عليه؛ لأن الله قال ?وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ?([29]) فهو سبحانه لم يرد ذلك. وهذا الحديث أيضا دال على أنه قادر على أن يفعل، ولكنه حرم ذلك على نفسه، ومنع نفسه من ذلك، وهذا من كرمه جل وعلا وإحسانه وفضله وإنعامه ومزيد مِنَّتِه على عباده، قال جل وعلا هنا (إِنَّي؛ حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا؛ فَلاَ تَظَالَمُوا).
الله جل وعلا حرّم الظلم على نفسه، وجعل الظلم بين العباد محرما؛ لأنه سبحانه يحب العدل وقد أقام السماوات والأرض على العدل، كما قرر أهل العلم أن السماوات والأرض قامت بالعدل، ولا يصلح لها إلا العدل، والعدل هو ضد الظلم؛ لأن العدل وضع الشيء في موضعه، والظلم وضع الشيء في غير موضعه.
فالله سبحانه أجرى ملكوته وأجرى خلقه على العدل، وهو وضع الأشياء في مواضعها وعلى الحكمة وهي وضع الأشياء في مواضعها اللائقة بها، الموافقة للغايات المحمودة منها. فتحصّل من هذا أن الله جل وعلا يحب العدل ويأمر به، كما قال سبحانه ?اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى?[النحل:90]. والله سبحانه حرم الظلم كما في هذا الحديث، وفي آيات كثيرة مر معك بعضها.

(25/6)

فإذا تبين ذلك فإن الله سبحانه جعل الظلم بين العباد محرما فقال (فَلاَ تَظَالَمُوا) وهنا نظر أهل العلم في سبب قوله: (إِنَّي؛ حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي)؛ لأنه جعل بعدها (وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا؛ فَلاَ تَظَالَمُوا) وهذا فيه بحث واسع في أثر أسماء الله جل وعلا وصفاته التي اتصف بها سبحانه على بريّته. فالأسماء والصفات لها آثار في الملكوت، آثار في الشريعة، آثار في أفعال الله جل وعلا في بريته، وهذا نوع من هذه الآثار؛ وهو أنه سبحانه لما أقام ملكه على العدل، وحرّم الظلم على نفسه أمر عباده بالعدل، وحرم الظلم فيما بينهم، والعباد مكلفون فإذا وقع منهم الظلم كانوا غير منفذين لمراد الله الشرعي، وإن كانوا غير خارجين على مراد الله الكوني؛ فلهذا يكون الله جل وعلا قد توعدهم إذ ظلموا، وقد نهاهم عن الظلم.
فإذن الظلم بأنواعه محرم، والظلم درجات، يجمعها مرتبتان:
?الأولى: ظلم النفس، وظلم النفس قسمان:
• ظلم النفس بالشرك، وهو ظلم في حق الله جل وعلا؛ لأنه وضع العبادة في غير موضعها، في غير من تصلح له، المشرك، فكل مشرك ظالم لنفسه كما قال جل وعلا ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام:82].
• والقسم الثاني من ظلم النفس أن يظلم النفس، بأن يعرضها من العذاب والبلاء بما لا يصلح لها، وهذا ظلم من العبد لنفسه. بأي شيء؟ بارتكاب الحرام والتفريط فيما أوجب الله جل وعلا وعدم أداء الحقوق، فهذا ظلم للنفس، لما؟ لأن من حق نفسك عليك أن تسعدها في الدنيا والآخرة، فإذا عرضتها للمعصية فقد ظلمتها؛ لأنك لم تجعلها سعيدة بل جعلتها معرضة لعذاب الله جل جلاله.

(25/7)

? والمرتبة الثانية: ظلم العباد، وظلم العباد معناه التفريط، أو تضييع حقوقهم بعدم أداء الحق الذي أوجبه الله جل وعلا لهم، فمن فرّط في حق والديه فقد ظلمهم، ومن فرّط في حق أهله فقد ظلمهم؛ يعني لم يكن معهم على الأمر الشرعي، بل ارتكب محرما أو فرط في واجب فقد ظلمهم، ومن اعتدى على أموال الناس أو على أعراضهم أو على أنفسهم أو على ما يختصّون به فقد ظلمهم، وهذا كله محرم.
فإذن الظلم بأنواعه حرام، ولا يجوز شيء من الظلم؛ يعني أن يظلم أحدٌ أحدًا شيئا، وإنما يأخذ الحقَّ الذي له، قال جل وعلا بعد ذلك (فَلاَ تَظَالَمُوا) يعني لا يظلم بعضكم بعضا.

(25/8)

(يَا عِبَادِي؛ كُلُّكُمْ ضَالٌّ إِلاَّ مَنْ هَدَيْتُهُ؛ فاستهدوني أَهْدِكُمْ)، (كُلُّكُمْ ضَالٌّ) يعني أنّ الأصل في الإنسان أنه على الضلالة، الأصل في الإنسان من حيث الجنس أنه ظلوم وجهول، وهما سببا الضلال، قال جل وعلا ?إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا?[الأحزاب:72]. فالأمانة هي أمانة التكليف، ولما كان الإنسان ظلوما جهولا كان الأكثر فيه أن يكون ضالا؛ ولهذا أكثر الناس ضالون، وهذا جاء في القرآن في نصوص كثيرة، قوله هنا (كُلُّكُمْ ضَالٌّ إِلاَّ مَنْ هَدَيْتُهُ) يدل على أن الأمر الغالب في عباد الله أنهم ضالون إلا مَنْ مَنَّ الله جل وعلا عليه بالهداية، وهذه الهداية تطلب من الله جل وعلا قال (فاستهدوني أَهْدِكُمْ) يعني اطلبوا مني الهداية أهدكم إليها. وهذا يدل على رغبة ابن آدم في الهداية إن طلبها من الله جل وعلا، فلا بد من ابن آدم أن يسعى في أسباب الهداية، فإذا رغِب فيها وفقه الله جل وعلا، وهذا مرتبط بمسألة عظيمة من مسائل القدَر، وهي أن الله جل وعلا يعامل عباده بالعدل، وخَصَّ طائفة منهم بالتوفيق، وهو أنه يعينهم على ما فيه رضاه سبحانه وتعالى (كُلُّكُمْ ضَالٌّ)، ?وَوَجَدَكَ ضَالًّا فَهَدَى?[الضحى:7] يعني كان قبل البعثة ضال فهداه إلى الطريق، (كُلُّكُمْ ضَالٌّ إِلاَّ مَنْ هَدَيْتُهُ؛ فاستهدوني أَهْدِكُمْ) يعني اطلبوا مني الهداية أهدكم إليها. الهداية يطلبها كل أحد؛ الكامل؛ يعني السابق بالخيرات، والمقتصد، والظالم لنفسه، كلٌّ ينبغي عليه بل يجب عليه أن يطلب الهداية من الله جل وعلا؛ ولهذا فرض الله جل وعلا في الصلاة سورة الفاتحة، ومن أعظم ما فيها قوله -يعني من الدعاء- قوله جل وعلا ?اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ?[الفاتحة:6] فطلب الهداية للصراط

(25/9)

المستقيم هذا من أعظم المسائل وأجلها؛ يعني أعظم ما تطلبه من الله جل وعلا أن تطلب منه الهداية إلى الصراط المستقيم، والهداية مرتبتان؛ هداية إلى الطريق؛ بمعنى الإرشاد إليه والتوفيق له، والهداية بمعنى الإرشاد منها شيء قد جاء به الرسول عليه الصلاة والسلام، فهداية الدلالة والإرشاد تمت وقامت، ومنها الهداية -هداية الدلالة والإرشاد- التي تسأل الله جل وعلا أن يعطيك إياها، أن تكون مُرْشَدا إليها؛ لأن الالتفات إلى الإرشاد نوع من الاهتداء، فهداية النبي - صلى الله عليه وسلم - والهداية التي في القرآن موجودة بين ظهراني المسلمين لم يُفْقَد منها شيء ولله الحمد، لكن من يوفق إلى أن يُرْشَد إلى هذه الهداية، فإذن:
المرتبة الأولى: هداية الدلالة والإرشاد، وليست هي الهداية التي بمعنى أن تهدي غيرك، هذه الهداية التي هي طلب الهداية مرتبتان:
هداية الدلالة والإرشاد؛ يعني أن تطلب من الله جل وعلا أن يدلك ويرشدك على أنواع الهداية التي جاء بها المصطفى - صلى الله عليه وسلم -.
ومنه أيضا التوفيق لها، فإذا دُلِلت عليها فتسأل الله أن يوفقك لاتباعها.
هذه واحدة، ويدخل في ذلك قصد الإسلام، ويدخل في ذلك الهداية إلى شيء معين منه.

(25/10)

والنوع الثاني أو المرتبة الثانية: الهداية إلى تفاصيل الإيمان والإسلام، وما يحبّ الله جل وعلا ويرضى؛ لأن تفاصيل الإيمان كثيرة، ولأنّ تفاصيل الإسلام كثيرة؛ ولأنّ تفاصيل ما يحب الله جل وعلا ويرضاه، وتفاصيل ما يسخطه الله جل وعلا ويأباه كثيرة متنوعة. فكونك تسأل الرب جل وعلا أن يهديك هذا خروج من نوع من أنواع الضّلالة؛ لأن عدم المعرفة عدم العلم بما يحب الله وما به الهداية هذا نوع من البعد عن الصراط، المقصود أنّ هذا النوع من الهداية تطلب الله جل وعلا أنْ يهديك إلى تفاصيل الصراط، تفاصيل الإيمان، تفاصيل الإسلام، تفاصيل الاعتقاد؛ حتى تعلمه فتعمل به فتكون مرتبتك عند الله جل وعلا أعلى، قال جل وعلا (يَا عِبَادِي؛ كُلُّكُمْ ضَالٌّ إِلاَّ مَنْ هَدَيْتُهُ؛ فاستهدوني أَهْدِكُمْ.) وهذا من أعظم المطالب، نسأل الله جل وعلا أن يهدينا سواء السبيل.

(25/11)

قال (يَا عِبَادِي؛ كُلُّكُمْ جَائِعٌ إِلاَّ مَنْ أَطْعَمْتُهُ؛ فَاسْتَطْعِمُونِي أُطْعِمْكُمْ) الرزاق هو الله سبحانه وتعالى، والرَّزْق منه، والأرزاق بيده يصرفها كيف يشاء، فهو الذي إذا فتح رحمة فلا ممسك لها كما قال في فاتحة سورة فاطر ?مَا يَفْتَح اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ?[فاطر:2]، ومن ذلك الأرزاق التي تسد بها الجوارح، فقال جل وعلا (كُلُّكُمْ جَائِعٌ إِلاَّ مَنْ أَطْعَمْتُهُ؛ فَاسْتَطْعِمُونِي أُطْعِمْكُمْ) وإطعام الجائع ورَزْق الفقير وأشباه ذلك، هذه من سأل الله جل وعلا إياها فإن الله سبحانه يعطيه، سواءً أكان كافرا أم كان مسلما، أكان عاصيا أم كان صالحا؛ لأنّ ذلك من أنواع الربوبية؛ من آثار الربوبية، وربوبية الله جل وعلا غير خاصة بالمسلم دون الكافر، أو بالصالح دون الطالح، فالجميع سواء في تعرضهم لآثار عطاء الله جل وعلا بأفراد ربوبيته، فيرزق سبحانه وتعالى الجميع، ويهب الأولاد للجميع، ويجيب دعوة المضطر من الجميع، وهكذا في إفراد الربوية، فقوله سبحانه (عِبَادِي؛ كُلُّكُمْ جَائِعٌ إِلاَّ مَنْ أَطْعَمْتُهُ؛ فَاسْتَطْعِمُونِي أُطْعِمْكُمْ) مَنْ استطعم الله جل وعلا وسأله الطعام، سأله الرزق فإن الله جل وعلا قد يجيب دعاءه.

(25/12)

قال (ياَ عِبَادِي؛ كُلُّكُمْ عَارٍ إِلاَّ مَنْ كَسَوْتُهُ؛ فاستكسوني أَكْسِكُمْ) وهذا على نحو ما سبق، (يَا عِبَادِي؛ إِنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنّهَارِ، وَأَنَا أَغْفِرُ الذُّنُوبَ جَمِيعًا؛ فَاسْتَغْفِرُونِي أَغْفِرْ لَكُمْ)، (إِنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنّهَارِ)، الخطأ هنا بمعنى الإثم؛ لأنّ الخطأ الذي هو بمعنى الخطأ أو عدم التعمد هذا معفو عنه، وهنا قال (إِنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنّهَارِ، وَأَنَا أَغْفِرُ الذُّنُوبَ جَمِيعًا). فالخطيئة المقصود بـ (تُخْطِئُونَ) أي تعملون بالخطايا، تعملون الخطيئة، وهذا معناه العمل بالإثم، وهذا يُغفر بالاستغفار والتوبة والإنابة، فليس المراد طبعا الخطأ؛ لأن الله جل وعلا عفا عن هذه الأمة الخطأ والنسيان وما استكرهوا عليه، كما قال سبحانه في آخر سورة البقرة ?رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا?[البقرة:286].

(25/13)

قال (َاسْتَغْفِرُونِي)، (وَأَنَا أَغْفِرُ الذُّنُوبَ جَمِيعًا) هذا مقيد بما هو غير الشرك، أما الشرك فإن الله جل وعلا لا يغفره إلا لمن تاب وأسْلَم، أما غير الشرك مما هو دونه فإنّ الله جل وعلا يغفره سبحانه وتعالى إذا شاء أو لمن تاب، قال سبحانه في آخر سورة الزمر ?قُلْ يَاعِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا?[الزمر:53] أجمع المفسرون من الصحابة ومن بعدهم أنها في التائبين، فـ(إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا) لمن تاب، وقوله في سورة النساء ? إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا?[النساء:116] (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) الشرك غير داخل في المغفرة، (مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ) يعني في حق غير التائب. فحصل لنا أن من تاب تاب الله عليه، فيغفر الله ذنبه أيًّا كان الشرك أو ما دونه، ومن لم يتب فإن كان مشركا فإن الله لا يغفر الشرك، وإن كان ذنبه ما دون الشرك فإنه تحت المشيئة، إن شاء غفر له وإن شاء عذّبه بذنبه، فإذن قوله هنا (وَأَنَا أَغْفِرُ الذُّنُوبَ جَمِيعًا) مقيد بما ذكرت لك. (فَاسْتَغْفِرُونِي أَغْفِرْ لَكُمْ) يعني اطلبوا مني المغفرة فأنا أغفر ذلك لكم، الحقيقة الحديث طويل، وكل كلمة تحتاج إلى بيان وإلى تفصيل، فلعلي أجمل فيما يأتي.
(يَا عِبَادِي؛ أنكم لَنْ تَبْلُغُوا ضُرَّي فَتَضُرُّونِي، وَلَنْ تَبْلُغُوا نَفْعِي فَتَنْفَعُونِي) وهذا لأجل كمال الغنى، كمال غنى المولى جل وعلا، فإن الله سبحانه ذو الكمال في أسمائه وصفاته، ومن أسمائه الغَني، ومن صفاته الغِنى، فهو سبحانه غني عن العباد ولن يبلغوا نفعه ولن يبلغوا ضره سبحانه وتعالى بل هو الغني عن خلقه أجمعين.

(25/14)

وكما قال هنا (أنكم لَنْ تَبْلُغُوا ضُرَّي فَتَضُرُّونِي، وَلَنْ تَبْلُغُوا نَفْعِي فَتَنْفَعُونِي) بل هو سبحانه أجل وأعظم من أن يؤثر العباد فيه نفعا أو ضرا، بل هم المحتاجون إليه المفتقرون إليه من جميع الجهات.
قال (يَا عِبَادِي؛ لَوْ أَنَّ أَوَّلَكُمْ، وآخركم، وأنسكم، وَجِنَّكُمْ كَانُوا عَلَى أَتْقَى قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ؛ ما زاد ذلِكَ فِي مُلْكِي شَيْئًا) يعني أنّ تقوى العباد ليس المنتفع منها الرب جل وعلا بل هم المنتفعون، فهم المحتاجون أنْ يتقوا الله سبحانه وتعالى وهم المحتاجون أن يطيعوا ربهم سبحانه وهم المحتاجون أن يتقربوا إليه، وأن يتذللوا بين يديه، وأنْ يُروا الله جل وعلا من أنفسهم خيرا، وأما الله سبحانه وتعالى فهو الغني عن عباده الذي لا يحتاج إليهم؛ إنّ الله سبحانه وتعالى هو الكامل في صفاته، الكامل في أسمائه الذي لا يحتاج إلى أحد من خلقه، تعالى الله وتقدس عما يقول الظالمون علوا كبيرا.
قال (يَا عِبَادِي؛ لو أَن أَوَّلَكُمْ، وآخركم وَإِنسَكُمْ، وَجِنَّكُمْ كَانُوا عَلَى أَفْجَرِ قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ؛ مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي شَيْئًا) الذي يعصي الله جل وعلا لا يضر إلا نفسه، ولا يحتاج الله جل وعلا إلى طاعته، ولا يضرّه أن يعصيه سبحانه وتعالى، وهذا يعظم به العبد الرغب في الله جل وعلا؛ لأنه سبحانه هو ذو الفضل والإحسان، وذو المنة والإكرام، والعباد هم المحتاجون إليه.

(25/15)

قال (يا عبادي؛ لَوْ أَنَّ أوَّلَكُمْ، وآخركم، وَإِنْسَكُمْ، وَجِنَّكُمْ قَامُوا فِي صَعِيدٍ وَاحِدٍ، فَسَأَلُونِي، فَأَعْطَيْتُ كُلَّ وَاحِدٍ –منهم- مَسْأَلَتُهُ؛ مَا نَقَصَ ذَلِكَ مِمَّا عِنْدِي، إِلاَّ كَمَا يَنْقُصُ الْمِخْيَطُ إِذَا أُدْخِلَ الْبَحْرَ) المخيط المراد به الإبرة السميكة، إذا أدخلت في البحر ثم أخرجت فإنها لا تأخذ من ماء البحر شيئا. فلو أن أول العباد وآخرهم وإنسهم وجنهم سألوا الله جل وعلا في صعيد واحد سأل كل واحد مسألته، فأعطى الله كل واحد ما سأل ما نقص ذلك من ملك الله جل وعلا شيئا إلا كما ينقص المخيط، كما تنقص الإبرة من الحديد إذا أدخلت في البحر ثم خرجت، فإنها لا تنقص من البحر شيئا يذكر، وهكذا؛ لأن ملك الله جل وعلا واسع، ولأنّ ملكوته عظيم، وحاجات العباد ليست بشيء في جنب ملكوت الله جل وعلا.
فإنهم يُعْطَوْنَ مما في الأرض يعني بعض ما في الأرض يكفي العباد أجمعين وملك الله جل وعلا واسع، وما الأرض والسماوات السبع في كرسي الرحمن إلا كدراهم ألقيت في ترس يعني أنها صغيرة جدا، فحاجات العباد متعلقة بالأرض وما حولها؛ يعني والسماء التي تقرب منهم، وهذا إذا أعطي كل أحد ما سأل فإنه يعطى مما في الأرض، وهذا شيء يسير جدا بالنسبة لما في الأرض، فكيف بالنسبة إلى ملكوت الله جل وعلا.

(25/16)

قال جل وعلا بعد ذلك (يَا عِبَادِي؛ إِنَّمَا هِي أَعْمَالُكُمْ، أُحْصِيهَا لَكُمْ، ثُمَّ أُوَفَّكُمْ إِيَّاهَا)، (إِنَّمَا هِي أَعْمَالُكُمْ) يعني أنّ المقصود من إيجادكم الابتلاء والتكليف فإنما الأمر راجع إلى أعمالكم، لم يخلق الله جل وعلا الخلق لأنهم سينفعوه، أو لأنه يخشى منهم أن يضروه، أو لأنه سبحانه محتاج أن يعطيهم، بل إنما هو الابتلاء، ابتلاؤهم بهذا التكليف بهذا الأمر العظيم، وهو عبادته سبحانه، كما قال ?إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ?[الأحزاب:72]، وكما قال جل وعلا ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِي(56)مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ?[الذاريات:56-58]، فغنى الله سبحانه وتعالى عن عباده أعظم الغنى، وهم محتاجون إليه، والابتلاء حصل بخلقهم، فابتلى الله العباد بحياتهم، ونتيجة هذا الابتلاء أنّ أعمالهم ستحصى (إِنَّمَا هِي أَعْمَالُكُمْ، أُحْصِيهَا لَكُمْ) وقوله جل وعلا (أُحْصِيهَا) الإحصاء بمعنى العدّ التفصيلي والحفظ؛ لأن الإحصاء له مراتب؛ فمنها العد التفصيلي، ومنها الحفظ وعدم التضييع، كما قال جل وعلا ?لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا(94)وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا?[مريم:94-95]، وكما قال جل وعلا ?وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا?[الجن:28]، والإحصاء يشمل معرفة التفاصيل وكتابة ذلك، ويشمل أيضا الحفظ وعدم التضييع، فـ(إِنَّمَا هِي أَعْمَالُكُمْ، أُحْصِيهَا) يعني تكتب عليكم بتفاصيلها، وأعرِّفكم إياها بتفاصيلها، وأحفظها لكم فلا تضيع، (ثُمَّ أُوَفَّكُمْ إِيَّاهَا) الحسنات بالحسنات، والسيئات بما يحكم الله جل وعلا فيه، فمن فعل السيئات فهو

(25/17)

على خطر عظيم، ومن فعل الحسنات فهو على رجاء أن يكون من الناجين.
قال (فَمَنْ وَجَدَ خَيْرًا؛ فَلْيَحْمَدِ الله، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ؛ فَلاَ يَلُومَنَّ إِلاَّ نَفْسَهُ) لأنّ العبد هو الحسيب على نفسه ?كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ?[المدثر:83] كل نفس تعلم ما تعمل وصوابَها وخطأَها ولو ألقت المعاذير ?بَلْ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ(14)وَلَوْ أَلْقَى مَعَاذِيرَهُ?[القيامة:14-15] قال (فَمَنْ وَجَدَ خَيْرًا؛ فَلْيَحْمَدِ الله) يعني فليثن على الله جل وعلا بذلك؛ لأنه هو الذي أعانه. ومن وجد غير ذلك فلا يلومن إلا نفسه؛ لأن العبد هو الذي جنى على نفسه، والله سبحانه أقام الحجة وبين المحجة، وسلك بنا السبيل الأقوم، فالأمر واضح والعباد هم الذين يجنون على نفسهم.

(25/18)


الحديث الخامس والعشرون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الخامس والعشرون -
عن أبي ذَرَّ - رضي الله عنه - -أيضًا -:أنّ نَاسًا من أصحاب رسول الله - صلى الله عليه وسلم - قالوا للنّبيّ - صلى الله عليه وسلم -: يا رسول الله؛ ذَهَبَ أهلُ الدُّثُور بالأُجور، يُصلُّون كما نُصلَّي، ويصومون كما نصوم، ويَتَصدَّقون بفُضول أموالهم! قال رسولُ الله - صلى الله عليه وسلم - «أَوَلَيْسَ قَدْ جَعَلَ الله لَكُمْ مَا تَصَدَّقُونَ؟! إِنَّ بِكُلَّ تَسْبِيحَةٍ صَدَقَةً، وَكُلَّ تَكْبِيرَةٍ صَدَقَةً، وَكُلَّ تَحْمِيدَةٍ صَدَقَةً، وَكُلَّ تَهْلِيلَةٍ صَدَقَةً، وَأَمْرٍ بِمعْرُوفِ صَدَقَةً، وَنَهْيٍ عَنْ المنْكَرِ صَدَقَةً، وَفِي بُضْعِ أَحَدِكُمْ صَدَقَةً »، فقالوا: يا رسول الله؛ أَيَأْتِي أَحَدُنا شَهوَتَهُ، ويكونُ له فيها أجر؟! قال «أَرَأَيْتُمْ لَوْ وَضَعَهَا فِي حَرَامٍ؛ أَكَانَ عَلَيْهِ وِزْرٌ؟ فَكَذَلِكَ إذَا وَضَعهَا فِي الْحَلاَلِ كَانَ لَهُ أَجْرٌ» [رواه مسلم ].
[الشرح]
وهذا الحديث عن أبي ذرّ أيضا (أَنَّ أُنَاسًا من أصحاب رسول الله - صلى الله عليه وسلم - قالوا للنّبيّ عليه الصلاة والسلام: يا رسول الله؛ ذَهَبَ أهلُ الدُّثُور بالأُجور)، (ذَهَبَ أهلُ الدُّثُور) يعني أنّ أهل الغنى ذهبوا بالأجر عند الله جل وعلا؛ لأن لهم أموالا يتصدقون بها، والصدقة أمرها عظيم. ([30])

(26/1)

قالوا (ذَهَبَ أهلُ الدُّثُور بالأُجور، يُصلُّون كما نُصلَّي، ويصومون كما نصوم، ويَتَصدَّقون بفُضول أموالهم!) يعني أن الله جل وعلا ميزهم بأنهم يتصدقون، فيصلون كما نصلي، ويصومون كما نصوم، لكن تميزوا عنا بالصدقة، فذهب أهل الدثور بأجور الصدقة. فالنبي - صلى الله عليه وسلم - بين لهم أن معنى الصدقة واسع، فقال عليه الصلاة والسلام (أَوَلَيْسَ قَدْ جَعَلَ الله لَكُمْ مَا تَصَدَّقُونَ به؟!) وهذا فيه الحث على سماع ما جعل الله جل وعلا للفقراء، بل ولعامة المسلمين الأغنياء والفقراء جميعا من أنواع الصدقات التي لا تدخل في الصدقات المالية. وهذا مبني على معنى الصدقة في الشريعة؛ فإن الصدقة في الشريعة ليست هي الصدقة بالمال، والصدقة بالمال نوع من أنواع الصدقة، فالصدقة إيصال الخير-تعريف الصدقة- والنفع للغير؛ ولهذا يوصف الله جل وعلا بأنه متصدق على عباده. كما ثبت في صحيح مسلم بن الحجاج رحمه الله أن النبي - صلى الله عليه وسلم - لما سألوه عن مسألة القصر في السفر قال «صدقة من الله» قالوا: يا رسول الله، ها نحن قد أمنا، والله جل وعلا يقول في سورة النساء ?فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنْ الصَّلَاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمْ الَّذِينَ كَفَرُوا?[النساء:101] وقد أمِنَّا. فقال عليه الصلاة والسلام «صَدَقَةٌ تَصَدّقَ الله بِهَا عَلَيْكُمْ. فَاقْبَلُوا صَدَقَتَهُ». فالله جل وعلا يتصدق على عباده، بمعنى يوصل الخير وما ينفعهم لهم، فالصدقة إيصال الخير للغير، وقد يكون هذا الإيصال متعديا وقد يكون لازما، يعني قد يكون العبد يوصل الخير لنفسه فيكون متصدقا، وقد يصل بالخير إلى غيره ويوصل الخير لغيره فيكون متصدقا على غيره. فالصدقة معناها في الشريعة عام، ومنها الصدقة بالمال؛ فإنها إيصال الخير والنفع للغير.

(26/2)

قال عليه الصلاة والسلام (أَوَلَيْسَ قَدْ جَعَلَ الله لَكُمْ مَا تَصَدَّقُونَ؟!) لأن معنى الصدقة عام، (إِنَّ بِكُلَّ تَسْبِيحَةٍ صَدَقَةً، وَكُلَّ تَكْبِيرَةٍ صَدَقَةً، وَكُلَّ تَحْمِيدَةٍ صَدَقَةً، وَكُلَّ تَهْلِيلَةٍ صَدَقَةً) مثل عليه الصلاة والسلام بهذه الأربع لأمرين؛ الأول أنها من أنواع الذكر اللساني، فمثل بها على أنواع الذكر الأخرى؛ لأن هذه أفضل الذكر، كما ثبت في الصحيح أنه عليه الصلاة والسلام قال «أَحَبّ الْكَلاَمِ إِلَى اللّهِ أَرْبَعٌ: سُبْحَانَ اللّهِ, وَالْحَمْدُ للّهِ, وَلاَ إِلََهَ إِلاّ اللّهُ, وَاللّهُ أَكْبَرُ»، فهذه الأربع هي أحب الكلام إلى الله، فهي أعظم ما تتقرب به إلى الله جل وعلا من الذكر، وتتصدق به على نفسك، فقال (إِنَّ بِكُلَّ تَسْبِيحَةٍ صَدَقَةً) لأن فيها الأجر العظيم، فتصل بالتسبيحة نفسَكَ بأنواع الخير والأجر، كذلك التحميد والتهليل والتكبير.
ثم انتقل عليه الصلاة والسلام إلى نوع من الصدقة متعد، فقال (وَأَمْرٍ بَمعْرُوفِ صَدَقَةً، وَنَهْيٍ عَنْ المنْكَرِ صَدَقَةً) هذا تمثيل لأنواع الصدقات التي فيها التعدي النفع، فذكر الأمر بالمعروف، والمعروف هو ما علم حُسْنه، والأمر به في الشريعة، فما عرف في الشريعة حُسْنه فهو معروف. والمنكر ضده؛ ما عرف في الشريعة سوءه ونكارته، فمن أمر بما عرف في الشريعة حسنه فقد أمر بالمعروف، وأعلاه التوحيد، ومن نهى عن المنكر وهو ما أنكر في الشريعة وأعلاه الشرك بالله جل وعلا فقد نهى عن المنكر، فإذن كل أمر بمعروف صدقة لك، وكل نهي عن المنكر صدقة. وتعليم العلم يدخل في ذلك، فهو من أنواع الصدقات، فمن لازم العلم تعلما وتعليما فإنه يتصدق في كل لحظة تمر عليه على نفسه، وكذلك على غيره؛ ولهذا أهل العلم أعظم الناس أجورا إن صلُحت نياتهم.

(26/3)

قال (وَفِي بُضْعِ أَحَدِكُمْ صَدَقَةً) البُضع المراد به في اللغة بعض الشيء؛ لأن البضع والبعض فيها قلب (بَ ضَ عَ)، و(بَ عَ ضَ) يعني البعض، والبضع مقلوبة هذه عن الأخرى، فمعنى البضع البعض، ولكنهم كنوا به عن بعض ابن آدم، وهو فرجه، وهذا من شريف الكلام؛ حيث يذكر ما يستحيا عن ذكره ولا يحسن ذكره في كلمات تدل عليه، ولا يكون لها وقع ينافي الأدب في السمع. قال عليه الصلاة والسلام (وَفِي بُضْعِ أَحَدِكُمْ صَدَقَةً) يعني فيما يأتيه المرء بفرجه وهو ذَكَرُ الرَّجل صدقة، فاستغربوا؛ فـ(قالوا: يا رسول الله؛ أَيَأْتِي أَحَدُنا شَهوَتَهُ، ويكونُ له فيها أجرّ؟!)، المراد بالشهوة هنا الماء، يعني ماء الرجل الذي ينزله؛ يعني المراد تمام الشهوة، (ويكونُ له فيها أجرّ؟!) يعني المرء يأتي شهوته، ويُنزل ماءه، ويكون له بذلك أجر؟! فقال عليه الصلاة والسلام (أَرَأَيْتُمْ لَوْ وَضَعَهَا -يعني لو وضع الشهوة- فِي حَرَامٍ) والذي يُوضع هو ماء؛ لهذا فسرت الشهوة هنا بأنها الماء. قال (أَرَأَيْتُمْ لَوْ وَضَعَهَا فِي حَرَامٍ) وهذا يسمى استدلال العكس، أو قياس العكس، (لَوْ وَضَعَهَا فِي حَرَامٍ؛ أَكَانَ عَلَيْهِ وِزْرٌ؟ قالوا: بلى. فَكَذَلِكَ إذَا وَضَعهَا فِي الْحَلاَلِ كَانَ لَهُ أَجْرٌ) وهذا يعني أن ما يفعله المرء من هذه الأفعال التي هي من قبيل الشهوات إذا أتى بها الحلال، وابتلى الله جل وعلا العبدَ بهذه الشهوة، فجعلها في الحلال، وباعد نفسه عن وضعها في الحرام أنه يؤجر على ذلك، وهذا هو الظاهر. واختلف أهل العلم في هذه المسألة؛ هل يؤجر بإتيانه الحلال بلا نية، أم يؤجر بإتيانه الحلال بنية؟

(26/4)

فقالت طائفة: هذه الشهوات التي ابتلى الله بها العبد إذا جعلها في الحلال فإنه يؤجر عليها بلا نية، على ظاهر هذا الحديث، وتنفعه النية العامة، وهي نية الطاعة؛ نية الإسلام، فإنه بالإسلام يحصل له نية الطاعة لله جل وعلا فيما يأتي، وفيما يذر؛ النية العامة، وهذا قول طائفة من أهل العلم.
وقال آخرون: هذا الحديث محمول على غيره من الأحاديث، وهو أنه يؤجر إذا صرف نفسه عن الحرام إلى الحلال بنية، فإذا صرف نفسه عن مواقعة الزنا إلى مواقعة الحلال بنية، فإنه يؤجر على ذلك؛ لأن الأحاديث الأخر، والقواعد العامة، وكذلك بعض الأيات تدل على أنه إنما يؤجر على ما يُبتغى به وجه الله جل وعلا، قد ثبت في الصحيح أن النبي - صلى الله عليه وسلم - قال «إنك لن تنفق نفقة تبتغى بها وجه الله إلا أجرت عليها»، وأيضا في أية النساء قال جل وعلا ? لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا?[النساء:114] فدل في الآية على إشتراط ابتغاء مرضاة الله، ودلّ في الحديث أيضا على أنّ النفقة إذا ابتغي بها وجه الله فإنه يؤجر عليها في العبد. فحمل أكثر أهل العلم هذا الظاهر من الحديث على غيره من النصوص مما يكون العبد به منصرفا عن الحرام إلى الحلال بنية، فإذا قام في قلبه أنّه لن يأتيَ الحرام، بأن الله أباح له الحلال ليقتصر على الحلال دون الحرام فإنه يؤجر على ما يأتي من الحلال، ويؤجر علي شهوته بهذه النية، وإنما الأعمال بالنيات.

(26/5)


الحديث السادس والعشرون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث السادس والعشرون -
وعن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال «كُلُّ سُلاَمَى مِنَ النَّاسِ عَلَيْهِ صَدَقَةً كُلَّ يَومٍ تَطْلُعُ فِيهِ الشَّمْسُ؛ تَعْدِلُ بَيْنَ اثْنَيْنِ صَدَقَةٌ، وَتُعِينُ الرَّجُلَ فِي دَابَّتِهِ فَتَحْمِلُهُ عَلَيْهَا أَوْ تَرْفَعُ لَهُ عَلَيْهَا مَتَاعَهُ صَدَقَةٌ، وَالْكَلِمَةُ الطَّيَّبَةُ صَدَقَةٌ، وَبِكُلَّ خُطْوَةٍ تَمْشِيهَا إِلَى الصَّلاَةِ صَدَقَةٌ، وَتُمِيطُ الأَذَى عَنِ الطَّرِيقِ صَدَقَةٌ » [رواه البخاري و مسلم ].
[الشرح]
هذا الحديث من حيث تفاصيل الصدقات يكفي عنه ما مر معنا في الحديث السابق؛ لأن هذه التي ذكرت بعضها من الصدقات الذاتية، وبعضها من الصدقات المتعدية، لكن الذي يهمّ منه قوله عليه الصلاة والسلام (كُلُّ سُلاَمَى مِنَ النَّاسِ عَلَيْهِ صَدَقَةً) (سُلاَمَى) هذه المقصود منها العظام أو المفاصل. من أهل العلم من قال العظام، ومنهم من قال: مفاصل العظام، يعني الصلات بين العظم والعظم، أو العظام أنفسها، فعظام الإنسان كثيرة، والله جل وعلا من عليه بهذه، فخلقك في أحسن تقويم، وجعلك في تصرفك في عظامك، وما ابتلاك به في شكر هذه النعمة، جعلك في محطّ الابتلاء، فهل تشكر أم لا تشكر؟.
فقال عليه الصلاة والسلام هنا (كُلُّ سُلاَمَى مِنَ النَّاسِ) يعني كل عظم من أعظم ابن آدم، أو كل عظم أو كل مفصل من مفاصل جسد ابن آدم عليه صدقة، فقوله (عَلَيْهِ) نَعلم من الأصول أنها من ألفاظ الوجوب، فيدل على أن شكر هذه النعمة واجب؛ فشكر نعمة البدن، نعمة العظام، نعمة المفاصل واجب. دلّ على الوجوب قوله (عَلَيْهِ صَدَقَةً)، (كُلُّ سُلاَمَى مِنَ النَّاسِ عَلَيْهِ صَدَقَةً) يعني يجب عليه على كل مفصل أن يتصدق بصدقة تقابل تلك النعمة، وتكون شكرا لها، هذه التي ذكرت أمثال لبعض الصدقات.

(27/1)

والصدقة الواجبة التي بها يخلص المرء من الإثم في عدم شكر نعمة البدن: ألاّ يستعمل هذه المفاصل في معصية الله جل وعلا. فإذا كان يوم من الأيام سلم في ذلك اليوم من المحرمات التي فعلها بهذه المفاصل، أو سَلِمَ من ترك أداء الواجبات، واستعمل المفاصل في أداء الواجبات، فقد أدّى الشكر الواجب في ذلك اليوم، فكل مقتصد؛ يعني فاعل للواجب تارك المحرم في يوم قد أدى شكر ذلك اليوم الواجب الذى يجب عليه لنعمة البدن.
ثم هناك شكر مستحب، وهو أن يأتي بأنواع الصدقات المستحبة؛ القولية، والعملية، والمالية، وأن يأتي بنوافل العبادات المتنوعة.
فإذن الصدقات نوعان: واجبة، ومستحبة، فالواجبة هي أن تستعمل الآلات في الطاعة، وأن تبتعد بها عن الحرام، فإذا فعلت ذلك فقد أديت شكر تلك الآلات.
قال عليه الصلاة والسلام (كُلَّ يَومٍ تَطْلُعُ فِيهِ الشَّمْسُ؛ تَعْدِلُ بَيْنَ اثْنَيْنِ صَدَقَةٌ)، (كُلَّ يَومٍ تَطْلُعُ فِيهِ الشَّمْسُ)، كلمة (يَومٍ) قد تأتي في النصوص وفي اللغة ويراد بها أكثر من يوم، فيكون عدة أيام إذا كان يجمعها شيء واحد، كما أنه يقال ساعة، وقد تكون ساعات كثيرة، وهذا له فوائدُه المعروفة في اللغة، والبلاغة.
المقصود قال هنا (كُلَّ يَومٍ تَطْلُعُ فِيهِ الشَّمْسُ) فلما قيده بـ(تَطْلُعُ فِيهِ الشَّمْسُ) علمنا أنّ الوجوب يوميٌّ، يعني كل يوم من طلوع الشمس إلى طلوعها المرة الأخرى -يعني كما نقول في كل أربع وعشرين ساعة- يجب عليك تجاه هذه النعمة -وهي نعمة البدن: المفاصل، العظام- أن تشكر الله جل وعلا عليها. فمثل عليه الصلاة والسلام بقوله (تَعْدِلُ بَيْنَ اثْنَيْنِ صَدَقَةٌ) (تَعْدِلُ) يدخل في العدل الحكم بينهما بالعدل، يدخل في ذلك الصلح فيما يصلح به كما قال ?أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ?[النساء:114] وأشباه ذلك من الأعمال الخيرة.

(27/2)

قال (وَتُعِينُ الرَّجُلَ فِي دَابَّتِهِ فَتَحْمِلُهُ عَلَيْهَا أَوْ تَرْفَعُ لَهُ عَلَيْهَا مَتَاعَهُ صَدَقَةٌ) الإعانة في كل ما يحتاج إليه هذا من أنواع الصدقات: تعينه في سيارته، تعينه في إصلاح شيء فيها، تعينه في الإركاب، تساعد كبير السن أو المحتاج إلى آخره، كل هذا من أنواع الصدقات التي يحصل بها شيء من شكر نعمة المفاصل والعظام.
قال (وَالْكَلِمَةُ الطَّيَّبَةُ صَدَقَةٌ، وَبِكُلَّ خَطْوَةٍ تَمْشِيهَا إِلَى الصَّلاَةِ صَدَقَةٌ) وهذا واضح (وَتُمِيطُ الأَذَى عَنِ الطَّرِيقِ صَدَقَةٌ) هذه أمثلة متنوعة للصدقات اللازمة والمتعدية، وجاء في رواية، في الصحيح «ويجزئ من ذلك ركعتان يركعهما المرء من الضحى» فإذا استعملت هذه المفاصل في ركعتين تركعهما من الضحى فقد أديت الشكر المستحب لهذه المفاصل.

(27/3)


الحديث السابع والعشرون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث السابع والعشرون -
عن النَّوَاسِ بنِ سَمْعانَ -- رضي الله عنه -- عن النّبيَّ قال «البِرُّ حُسْنُ الْخُلُقِ، وَالإِثْمُ مَا حَاكَ فِي نَفْسِكَ وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ النَّاسُ» [رواه مسلم].وعن وَابِصة بنِ مَعْبَدٍ - رضي الله عنه - قال: أتيتُ النبي - صلى الله عليه وسلم - فقال: «جِئْتَ تَسْأَلُ عَنِ الْبِرَّ؟» قلت : نعم، قال: « اِسْتَفْتِ قَلْبَكَ؛ الْبِرُّ مَا اطْمَأَنَّتْ إِلَيْهِ النَّفْسُ، وَاطْمَأَنَّ إِلَيْهِ الْقَلْبُ، وَالإِثْمُ مَا حَاكَ فِي النَّفْسِ، وَتَرَدَّدَ فِي الصَّدْرِ، وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوكَ» [حديث حَسَن، رُويناه فِي مسندي الإمامين أحمد بن حنبل والدارمي، بإسناد حسن].
[الشرح]
هذا الحديث من الأحاديث الجوامع، وهو حديث النّوّاس رضي الله تعالى عنه، عن النبي - صلى الله عليه وسلم - قال (البِرُّ حُسْنُ الْخُلُقِ) البر أنواع؛ فيكون البرّ فيما بين العبد وبين ربه جل وعلا، ويكون البر فيما بين العبد وبين الناس.
• فالبر الذي بين العبد وبين ربه جل وعلا هو بالإيمان، وإتيان أوامر الله جل وعلا المختلفة، وامتثال الأمر، واجتناب النهي، كما قال جل وعلا في سورة البقرة ?وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ?[البقرة:177]الآية، فذكر البر الذي يجب على العبد لله جل وعلا، فهذا النوع من البر يأتي في القرآن كثيرا، والله جل وعلا هو الذي جعل هذا بِرّا، فالعبد من أهل البر إذا قام بما جاء في هذه الآية، فيقال هذا من الأبرار إذا امتثل ما في هذه الآية، وابتعد عما يكرهه الله جل وعلا.

(28/1)

• والقسم الثاني من البر: البر مع الخلق، وهذا جماعه حسن الخلق؛ ولهذا قال عليه الصلاة والسلام (البِرُّ حُسْنُ الْخُلُقِ) فجَمَعَ البر في عبارة وجيزة وهي (حُسْنُ الْخُلُقِ)، و(حُسْنُ الْخُلُقِ) كما ذكرنا لك يجمعه أنه بذل الندى، وكف الأذى، وأن تحسن إلى الخلق، وأن تجزي بالسيئة الحسنة، وأن تعامل الناس بما فيه عفو عن المسيء، وكظم للغيظ، وإحسان للخلق. فمن كان باذلا للندى، غير منتصر لنفسه، كافا الأذى، مقدما المعروف للخلق فهو من ذوي حسن الخلق فيما بين الناس، فإن جمع إليك ما يستحب من ذلك، وما يجب من حقوق العباد كان حسن الخلق عنده شرعيا.
فإذن حسن الخلق الذي يكون فيه امتثال لما جاء في الشرع من صفات عباد الله المؤدين لحقوقه وحقوق عباده، هذا يكون معه البر، فالبر إذن درجات؛ لأن الإيمان بالله والملائكة واليوم الآخر، إلى آخره، وإقام الصلاة وإيتاء الزكاة، إلى آخره، هذا درجات، ومعاملة الخلق درجات.
فتحصَّل من هذا أن قوله عليه الصلاة والسلام (البِرُّ حُسْنُ الْخُلُقِ) أنّ درجة البر تختلف بإختلاف حسن الخلق، والبر إذا أردته فهو حسن الخلق؛ لأنه بذلك تؤدي حقوق الخلق الواجبة والمستحبة.
قال (وَالإِثْمُ مَا حَاكَ فِي نَفْسِكَ وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ النَّاسُ) عرف الإثم وهو ما يقابل البر بشيئين: شيء ظاهر، وشيء باطن. وهذا من الميزان الذي يمكن تطبيقه، وهو عليه الصلاة والسلام الرؤوف الرحيم بهذه الأمة، فقال لك (وَالإِثْمُ مَا حَاكَ فِي نَفْسِكَ) هذا أمر باطن، (وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ النَّاسُ) وهو الأمر الظاهر. فإذا أتيت إلى شيء مشتبه عليك فحاك في نفسك، هل هذا من الإثم أم من البر، وترددت فيه ولم تعلم أنه من البر، وانضم إلى ذلك الظاهر أنك لو فعلته كرهت أن يطَّلع عليه الناس فهذا هو الإثم. فالإثم يجمعه شيئان:
? شيء باطن متعلق بالقلب، وهو أنه يحوك في النفس، وتتردد في فعله النفس.

(28/2)

? وفي الظاهر يكره أنه لو عمله أن يطلع عليه الناس، فهذا يدل على أنه إثم، وهذا وصف عظيم منه عليه الصلاة والسلام للبر والإثم.
فالبر: حسن الخلق ببذل الندى، وكف الأذى، والعفو عن المسيء، والصفح عن المخطئ في حقه.
والإثم: ما حاك في نفسك وجهه، وكرهت أن يطلع عليه الناس فيما لو فعلته ظاهرا.
في الرواية الأخرى (وعن وَابِصة بنِ مَعْبَدٍ قال: أتيتُ رسول الله - صلى الله عليه وسلم - فقال «جِئْتَ تَسْأَلُ عَنِ الْبِرَّ؟» قلت: نعم، قال «اِسْتَفْتِ قَلْبَكَ؛ الْبِرُّ مَا اطْمَأَنَّتْ إِلَيْهِ النَّفْسُ، وَاطْمَأَنَّ إِلَيْهِ الْقَلْبُ، وَالإِثْمُ مَا حَاكَ فِي النَّفْسِ، وَتَرَدَّدَ فِي الصَّدْرِ») ذكرت لكم أن البر نوعان: بر متعلق بحق الله، وبر متعلق بحق العباد. فالحديث الأول ذكر فيه عليه الصلاة والسلام البر المتعلق بحق الناس فقال (البِرُّ حُسْنُ الْخُلُقِ)، وهنا ذكر البر بعامة فقال (اِسْتَفْتِ قَلْبَكَ) يعني عن البر، هل هذا الشيء من البر أم ليس من البر، هل هو من الطاعة أم ليس من الطاعة ؟

(28/3)

(اِسْتَفْتِ قَلْبَكَ؛ الْبِرُّ مَا اطْمَأَنَّتْ إِلَيْهِ النَّفْسُ، وَاطْمَأَنَّ إِلَيْهِ الْقَلْبُ) يعني أنه لم يصر في القلب تردد من هذا الشئ المعين، ولا يكره أن يُطْلِعَ عليه الناس، وهذا يَعُمَّ جميع أنواع الطاعات، وقابله بالإثم حيث قال (وَالإِثْمُ مَا حَاكَ فِي النَّفْسِ، وَتَرَدَّدَ فِي الصَّدْرِ، وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوكَ)، فعرَّف الإثم أو جعل عليه الصلاة والسلام علامة للإثم بأنه (مَا حَاكَ فِي النَّفْسِ، وَتَرَدَّدَ فِي الصَّدْرِ) على نحو ما ذكرنا، (وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوكَ) ولهذا يدخل في ذلك جميع الأنواع المشتبهة التي تدخل في المتشابهات التي ذكرناها في حديث النعمان بن بشير. فالإثم تفرغ منه إذا كان الشئ يحوك في الصدر، ولا تطمئن إليه النفس؛ لأن المسلم بإيمانه ودينه وتقواه تطمئن نفسه إلى ما فيه الطاعة، وأما ما فيه شبهة أو ما فيه حرام فيجد أنه خائف منه، أو أنه متردد فيه، ولا يستأنس بشيء فيه تعريض لمحرم أو اشتباه؛ لأنه قد يقع في الحرام. فقال عليه الصلاة والسلام (وَالإِثْمُ مَا حَاكَ فِي النَّفْسِ، وَتَرَدَّدَ فِي الصَّدْرِ، وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوكَ) هنا قال (وَإِنْ أَفْتَاكَ النَّاسُ) يعني قد تذهب إلى مفتٍ تستفتيه في شأنك، ويفتيك بأن هذا لا بأس به، ولكن يبقى في صدرك التردد، والمفتي إنما يتكلم بحسب الظاهر يفتي بحسب ما يظهر له من السؤال، وقد يكون عند السائل أشياء في نفسه لم يبدها، أو لم يستطع أن يبديها بوضوح، فيبقى هو الحكم على نفسه، والتكليف معلَّقٌ به، وإماطة الثواب والعقاب معلقة بعمله هو، فإذا بقي في نفسه تردد ولم تطمئن نفسه إلى إباحة من أباح له الفعل فعليه أن يأخذ بما جاء في نفسه، من جهة أنه يمتنع عن المشتبهات أو عما تردد في الصدر.

(28/4)

وهنا يبحث العلماء بحثا معلوما يطول، وهو بحث أصولي وكذلك فقهي، في أن ما يتردد في الصدر ويَحِيك فيه، ولا يطمئن إليه القلب. هل هو إثم بإطلاق، أم أن بعض أنواعه إثم؟ والتحقيق في هذا أن المسألة فيها تفصيل:
فإذا كان يعني الحالة الأولى: أن يكون التردد الذي في النفس واقعا عن جهل من صاحبه بالحكم الشرعي أو بالسنة، فهذا لو تردد في شيء جاء النص بحسنه أو بإباحته أو بالأمر به فإنه يكون عاصيا لو لم يفعل، أو يكون ملوما لو لم يمتثل للسنة. وقد جاء في الحديث الصحيح -صحيح مسلم-: أن النبي - صلى الله عليه وسلم - أمر ناسا بالإفطار في السفر، فبقي منهم بقية لم يُفطروا، فقيل للنبي عليه الصلاة والسلام: إنّ أناسا لم يفطروا. فقال «أُولَئِكَ الْعُصَاةُ. أُولَئِكَ الْعُصَاةُ ».
فهذا يدل أن الأمر إذا كان من السنة بوضوح، فإن تركه لتردد في الصدر أن هذا من الشيطان، فلا اعتبار لهذا النوع؛ يكون في سفر يقول: أنا لن أقصر، في نفسي شيء من أن أقصر مع توافر الشروط بما دلت عليه السنة بوضوح. فإن هذا تردد لا وجه له. كذلك شيء دل القرآن الكريم، أو دلت السنة على مشروعيته، ثم هو يبقى في نفسه تردد، فهذا لم يستسلم أو لم يعلم حكم الله جل وعلا، فلا قيمة لهذا النوع.

(28/5)

الحالة الثانية: أن يقع التردد من جهة اختلاف المفتين، اختلاف المجتهدين في مسألة، فاختلف المجتهدون في تنزيل واقعة هذا المستفتي على النصوص؛ فمنهم من أفتاه بكذا، ومنهم من أفتاه بكذا. فهذا ليس الإثم في حقه أنْ يبقى مع تردُّدِ نفسه، ليس الإثم في حقه أن يزيل تردد نفسه، وليس البر في حقه أن يعمل بما اطمئنت إليه نفسه خارجا عن القولين، بل البر في حقه ما اطمئنت إليه نفسه من أحد القولين؛ لأنه لا يجوز للعامي أنْ يأخذ بقول نفسه مع وجود عالم يستفتيه، بل إذا استفتى عالما، وأوضح له أمرَه وأفتاه فإن عليه أن يفعل ما أفتاه العالم به، فإذا اختلف المفتون فإنه يأخذ بفتوى الأعلم الأفقه بحاله.
الحالة الثالثة: وهي التي يُنَزَّل عليها هذا الحديث، وهي أنه يستفتي المفتي فيفتى بشيء لا تطمئن نفسه لصوابه فيما يتعلق بحالته، فيبقى مترددا؛ يخشى أنه لم يفهم، يقول: هذا أفتاني لكن المسألة فيها أشياء أخر لم يستبنها. يقول: المفتي لم يستفصل مني. يقول: حالة المفتي أنه ما استوعب المسألة من جهاتها. فإفتاء المفتي للمكلَّف لا يرفع التكليف عنه في مثل هذه الحالة، وإنما ينجو بالفتوى إذا أوضح مرادَه بدون التباس فأُفتي، فإنه يكون قد أدى الذي عليه بسؤال أهل العلم امتثالا لقول الله جل وعلا: ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنتُمْ لَا تَعْلَمُونَ?([31])، وأما إذا لم يُفصل، أو لم يستفصل المسئول المفتي، أو لم يحسن فهم المسألة فاستجعل وأفتاه، وبقي في قلب المستفتي شيء من الريب من جهة أن المفتي لم يفهم كلامه، لم يفهم حاله أو أن هناك من حاله ما لا يصلح أن يبين، أو ما لم يستطع بيانه فإن هذا يدخل في هذا الحديث بوضوح فَـ(الإِثْمُ مَا حَاكَ فِي النَّفْسِ، وَتَرَدَّدَ فِي الصَّدْرِ، وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوكَ).
فإذن الأحوال كما قال أهل العلم ثلاثة: اثنان منها لا تدخل في ذلك، وهي -نعيدها باختصار-:

(28/6)

الأولى: ما ورد النص به؛ فإنه لا يجوز أن يبقى في النفس تردد مع ورود النص: من الكتاب، أو السنة، أو إجماع أهل العلم في مسألة، أو إجماع أهل السنة في مسألة.
والثاني: أن يختلف المفتون، وقد أوضح لهم حاله، فإن عليه أن يأخذ بفتوى الأعلم الأفقه منهم، أو من تطمئن نفسُه لفتواه.
والحالة الثالثة: أنه إذا لم يحسن إبداء المسألة، أو لم يستفصل المفتي، فرجع الأمر فيما بينه وبين المفتي إلى عدم وضوحٍ في موافقة حكم الله في المسألة، فإنه يترك الأمر ويخلو من الخلاف استبراءً لدينه، ورغبة في زوال تعرضه للإثم.
ونكتفي بهذا القدر، وصلى الله وسلم وبارك على نبينا محمد.

(28/7)


الحديث الثامن والعشرون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثامن والعشرون -
عن أبي نَجِيحٍ العِرباض بنِ سارِية - رضي الله عنه - قال: وَعَظَنَا رسول الله - صلى الله عليه وسلم - موعظةً، وَجِلَت منها القلوبُ، وذَرفَت منها العيونُ، فقلنا: يا رسول الله؛ كَأنّها مَوعظةُ مُوَدَّعٍ، فَأوصِنا، قال: «أُوصيكُمْ بِتَقْوَى الله عَزَّ وجَلَّ، وَالسَّمْعِ وَالطاَّعَةِ، وَإِنْ تَأَمَّر عَليَْكُمْ عَبْدٌ، فَإِنَّهُ مَنْ يَعِيشْ مِنْكُمْ فَسَيَرَى اختِلافًا كَثِيرًا، فَعَلَيْكُمْ بِسُنَّتِي وسُنَّةِ الْخُلفَاء الرَّاشِدِينَ الْمَهْدِيينْ، عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ، فَإِنَّ كُلَّ بِدْعَةً ضَلاَلَةٌ» [رواه أبو داوود والترمذي، وقال (حديث حسن صحيح) ].
[الشرح]
هذا الحديث أصل في بابه؛ في بيان الاستمساك بتقوى الله جل وعلا والوصية بذلك، والاستمساك بالسمع والطاعة، وبالسنة، وبطريقة الخلفاء الراشدين المهديين مِنْ بعد النبي عليه الصلاة والسلام

(29/1)

(قال العِرباض بنِ سارِية - رضي الله عنه - قال: وَعَظَنَا رسولُ الله - صلى الله عليه وسلم -موعظةً، وَجِلَت منها القلوبُ، وذَرفَت منها العيونُ)، (وَعَظَنَا رسول الله - صلى الله عليه وسلم -موعظةً) الوَعْظُ هو التذكير بالأمر والنهي، وبحقوق الله جل وعلا في الأمر والنهي؛ يعني فيما أمر به ونهى عنه، وهذا يكون معه غالبا التخويف، فالموعظة قد تكون بترغيب، وقد تكون بترهيب، والغالب عليها أن يكون معها التخويف من عدم امتثال الأمر أو بإرتكاب النهي، قد جاء ذكر الموعظة في القرآن في عدد من المواضع، والمفسرون فسَّروها باتباع الأمر، أو بالتذكير باتباع الأمر، والتذكير بإجتناب النهي، قالوا إن لفظ (وَعَظَ) بمعنى جَعَلَ غيرَه في عِظَةٍ. والعِظَةُ نوعٌ مما يحصل به الاعتبار، وذلك من آثار الاستجابة للتخويف أو التهديد أو الإنذار أو الإعلام وما شابه ذلك؛ فلهذا فُسِّرت الموعظة فيما جاء في القرآن بأنها كما ذكرت لك امتثال الأوامر واجتناب النواهي، وإلقاء ذلك بشيء من التخويف منهما. وعَمَّتْ الموعظة أمور الترغيب والترهيب، فيقال هذه موعظة إذا ذَكَّر بالله وبالآخرة، وبأمر الله ونهيه، وبعقوبة المنتهي عن الأمر، أو المرتكب للمنهي حين يذكِّر بعقوبته في الآخرة أو في الدنيا صار واعظا.

(29/2)

المقصود من هذا أن قوله هنا (وَعَظَنَا رسول الله - صلى الله عليه وسلم - موعظةً، وَجِلَت منها القلوبُ، وذَرفَت منها العيونُ) سبب الوجل؛ وجل القلوب، وسبب أن العيون ذرفت أنها اشتملت على أشياء منها: التخويف والوعيد، ومنها أنه نبههم أنه سيفارقهم. فجمع عليه الصلاة والسلام لهم ما بين الإشعار بمفارقته لهم عليه الصلاة والسلام وما بين تذكيرهم بأمر الله جل وعلا، وبحدوده وأوامره، والتخويف من مخالفة ذلك، فقال - رضي الله عنه - (وَجَلَت منها القلوبُ، وذَرفَت منها العيونُ)، والوجل؛ وجل القلوب أعظم من خوفها؛ لأن الوجل خوف وزيادة، وهو الخوف الذي معه اضطراب وتردد في هذا الأمر؛ يعني أنه خاف منه مع كون القلب راغبا راهبا في هذا الأمر، فهناك درجات فيه الرهبة، والخوف، والوجل، فكلها داخلة في معنى الخوف، لكن كل واحدة لها مرتبتها.
قال (فقلنا: يا رسول الله؛ كَأنّها مَوعظةُ مُوَدَّعٍ) يعني لما اشتملت عليه من الإشارات، ولما كانت عليه من أنها جامعة فاستشفُّوا أنها موعظة مودع لهم، فكأنه عليه الصلاة والسلام جمع لهم ما يحتاجون، وأرشدهم بذلك بأنه ربما فارقهم؛ لأنه جمع أشياء كثيرة في مكان واحد.
قال (فَأوصِنا) ومر معنا معنى الوصية، قال عليه الصلاة والسلام (أُوصيكُمْ بِتَقْوَى الله - عز وجل -) والتقوى: هي وصية الله للأولين والآخرين، وقد ذكرنا لكم أن معنى التقوى أن تجعل بينك وبين عذاب الله وسخطه وعقابه في الدنيا الآخرة وِقاية، وهذه الوِقاية بامتثال أوامره واجتناب مناهيه، والعمل بسنة المصطفى - صلى الله عليه وسلم - ([32]) والتقوى في كل مقام بحسبه.

(29/3)

فقد فسرت التقوى بعدة تفسيرات ذكرناها لكم، ومن أحسنها قول طلق بن حبيب رحمه الله تعالى ”أن التقوى هي أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخشى عقاب الله.“ فجمع في هذا التعريف بين الترك والعلم والنية، وهذا هو حقيقة التقوى في الأوامر والنواهي.
قال (أُوصيكُمْ بِتَقْوَى الله عَزَّ وجَلَّ، وَالسَّمْعِ وَالطاَّعَةِ، وَإِنْ تَأَمَّر عَليَْكُمْ عَبْدٌ، فَإِنَّهُ مَنْ يَعِيشْ مِنْكُمْ فَسَيَرَى اختِلافًا كَثِيرًا)، قال (وَالسَّمْعِ وَالطاَّعَةِ) والسمع والطاعة حقان للإمام أو للأمير، وهما من ثمرات البيعة؛ لأن البيعة عقد وعهد على السمع والطاعة، فتحصل بالمباشرة وتحصل بالإنابة. فـ(السَّمْعِ وَالطاَّعَةِ) من ثمرات البيعة، فالإمام المسلم إذا بايعه طائفة من أهل العلم، ومَنْ يُسار إليهم في الحل والعقد فإنّ في بيعتهم له على السمع والطاعة، وعهدهم له أن يسمعوا ويطيعوا في ذلك مبايعة بقية المسلمين، وعلى هذا جرت سنة المصطفى - صلى الله عليه وسلم - وسنة الخلفاء الراشدين. فـ(السَّمْع وَالطاَّعَة) -كما ذكرت لك- لا فرق بينه وبين البيعة، ومن فرق بين البيعة وبين السمع والطاعة في الحقوق التي للإمام المسلم أو للأمير المسلم، فلا دليل له من سنة المصطفى - صلى الله عليه وسلم - ولا من عمل الصحابة والتابعين، ولا من قول أهل السنة والجماعة؛ أتباع السلف الصالح من عقائدهم.

(29/4)

فـ(السَّمْع وَالطاَّعَة) للأمير المسلم حق من حقوقه؛ لقول الله جل وعلا ?أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ?[النساء:59] لكن السمع والطاعة له لا تجب له حقا له استقلالا، وإنما هي على وجه التبع يعني أنها تبع لطاعة الله وطاعة رسوله؛ ولهذا جاء في الأحاديث بيان أن «إنّمَا الطّاعَةُ فِي الْمَعْرُوفِ». والمعروف هو ما ليس بمعصية؛ يعني ما عرف في الشرع حسنه وهو ما ليس بمعصية؛ ولهذا جاء في أحاديث أخر بيان أنّ الطاعة تكون في غير المعصية، وعلى هذا اعتقاد أهل السنة والجماعة في امتثالهم لهذه الوصية العظيمة منه عليه الصلاة والسلام (أُوصيكُمْ بِتَقْوَى الله عَزَّ وجَلَّ، وَالسَّمْعِ وَالطاَّعَةِ). (السَّمْع وَالطاَّعَة) -كما ذكرتُ لك- يعني في غير المعصية، فإذا كان في الواجبات فالسمع والطاعة لأمر الله جل وعلا، ولحق الله جل وعلا لا لحق الأمير، وإذا كان في المباحات أو فيما يكون فيه الاجتهاد، فهنا يتوجه السمع والطاعة لحق الإمام أو لحق الأمير. يعني أن المسائل ثلاث:
- عليه السلام -ما وجب بأصل الشرع، فإنه يطاع فيه الأمير لأمر الله جل وعلا لذلك، وليست الطاعة هنا في الواجب من حقوقه، بل هو يطاع لحق الله جل وعلا في طاعته فيما أوجب جل وعلا.
- والحال الثانية: أن يأمر أو ينهى عن مباح، أو فيما فيه اجتهاد، أو عن مكروه أو ما أشبه ذلك، فإنه يطاع هنا لحقه هو؛ لأن الله جل وعلا جعل له السمع والطاعة.
صدق الله العظيم الحال الثالثة: أن يكون أمره بمعصية أو نهيه عن واجب، فهنا لا طاعة له؛ لأن طاعة الله جل وعلا حق مقدم على طاعة غيره ممن جعل الله جل وعلا له الحق، فمثلا: الوالدان، والمرأة لزوجها، والإمام، وأشباه ذلك ممن جعل الله جل وعلا لهم حقا في السمع والطاعة، فإنهم يطاعون في غير المعصية؛ يعني فيما جاء في الشريعة أنه غير محرم.

(29/5)

قال (وَإِنْ تَأَمَّر عَليَْكُمْ عَبْدٌ)، في قوله (تَأَمَّر) معنى تغلّب، (وَإِنْ تَأَمَّر عَليَْكُمْ عَبْدٌ) يعني غلب عبد على الإمارة، فدعا لمبياعته أو دعا لأنْ يُسمع له ويطاع، فهنا يجب أن يُسمع له ويطاع؛ فلهذا قال العلماء الولايات الشرعية العامة تكون بإحدى طريقين:
?الطريق الأول: طريق الاختيار؛ أن يختار الإمام العام، أو أن يختار الأمير، والاختيار، ولاية الاختيار لها شروطها إذا كانت لأهل الحل والعقد، فإنهم يختارون من اجتمعت فيه الشروط الشرعية التى جاءت في الأحاديث، ومنها: أن يكون الإمام قرشيا، ومنها أن يكون عالما، ومنها أن يكون يحسن سياسة الأمور، وأشباه ذلك مما اشترطه أهل العلم في ولاية الاختيار.
?والقسم الثاني: ولاية التغلب: وهو أن يغلب الإمام، أن يغلب أحد أميرٌ أو غيره ممن لا تتوفر فيه الشروط، أو بعض الشروط، أو تكون تتوفر فيه لكنه غلب إماما آخر قبله، فإنه هنا إذا غلب فيبايع، ويُسمع له، ويطاع؛ لأن البيعة هنا أصبحت بيعة تغلب، والولاية ولاية غلبة وسيف. فهذا كما أوصى هنا عليه الصلاة والسلام أن يسمع ويطاع لمن لم تتوفر فيه الشروط التي تكون في ولاية الاختيار؛ حيث قال هنا عليه الصلاة والسلام (وَإِنْ تَأَمَّر)، ونفهم من التأمُّر أنه لم يكن ثم اختيار، فهذه ولاية التغلب، وقال (وَإِنْ تَأَمَّر عَليَْكُمْ عَبْدٌ) ومعلوم أن العبد لا يُختار لِيَلِي أمور المسلمين، فدل هذا على أن وِلاية الغلبة يجب لمن غلب فتولى، يجب له السمع والطاعة، كما تجب للإمام الذى يُختار اختيارا، لا فرق بينهما في حقوق البيعة والسمع والطاعة؛ وذلك لأجل المصلحة العامة من المسلمين.

(29/6)

وإذا نظرت فإنّ الاختيار وقع في تاريخ هذه الأمة على الخلفاء الراشدين الأربعة، وعلى معاوية بن أبي سفيان - رضي الله عنه -، وما بعد معاوية من عهد يزيد إلى زماننا هذا، فالولايات ولايات تغلب؛ لأنها تكونت الدّويلات، وهذا يعارض هذا إلى آخره، فكلها لم تنشأ كتواتر أو كتتابع لأصل الخلافة الراشدة، وإنما صارت ولاية تغلب، وهذا هو الذى جاء في الحديث الصحيح أنه عليه الصلاة والسلام قال «تكون خلافة النبوة ثلاثين عاما» أو قال «ثلاثون عاما خلافة النبوة ثم يكون ملكا عاضا » وهكذا، يعني أن الخلافة التي على منهاج النبوة تكون في هذه الأمة فقط لمدة ثلاثين عاما بعده عليه الصلاة والسلام، وهي التي انتهت بمقتل علي - رضي الله عنه -. وولاية معاوية كما هو معلوم ولاية اختيار؛ لأن الحسن بن علي تنازل له عن الخلافة، فاجتمع عليه الناس، وسُمِّي ذلك العام عام الجماعة؛ لاجتماعهم على معاوية - رضي الله عنه - وما بعده أصبحت ولاية تغلب، وأهل السنة والجماعة أجمعوا لما صنفوا عقائدهم من القرن الثاني إلى زماننا هذا على أن البيعة منعقدة لمن تغلب، ودعا الناس إلى إمامته، مع أنّ الذى يشترط للإمام غير متوفر فيه أو هو متوفر فيه، فالأمر سِيَّان من جهة حقوقه، حقوق الطاعة والسمع والبيعة، وما يترتب على ذلك من الجهاد معه والتجميع عليه، وعدم التنفير عنه، وسائر الحقوق التي جاءت بالأئمة والأمراء.

(29/7)

قال هنا عليه الصلاة والسلام (وَإِنْ تَأَمَّر عَليَْكُمْ عَبْدٌ، فَإِنَّهُ) الفاء هذه تعليلية (فَإِنَّهُ مَنْ يَعِيشْ مِنْكُمْ فَسَيَرَى اختِلافًا كَثِيرًا) يعني سيرى اختلافا على الأمراء، فوصيته عليه الصلاة والسلام له أنه من عاش فرأى الاختلاف، فعليه بالسمع والطاعة وإن تأمر عليه عبد. وجاء في أحاديث أخر بيان بعض هذا الاختلاف، وما يحصل من الفرقة وأشباه ذلك، يجمعها أن الاختلاف اختلاف على الدين، أو اختلاف على الأمير، فمن رأى الاختلاف الكثير فإنّ عليه أن يلزم التقوى، وعليه أن يلزم السمع والطاعة، فهذه وصيته عليه الصلاة والسلام إذ قال (فَإِنَّهُ مَنْ يَعِيشْ مِنْكُمْ فَسَيَرَى اختِلافًا كَثِيرًا)، والاختلاف الكثير يعني عما كانت عليه سنته عليه الصلاة والسلام.
فأوصى فقال (فَعَلَيْكُمْ بِسُنَّتِي وسُنَّةِ الْخُلفَاء الرَّاشِدِينَ الْمَهْدِيين) عليكم بسنتي يعني الزموا سنتي، ابحثوا عنها والزموها، فما أوصيت فيه في سنتي فالزموه، وهذا هو الواجب على العباد حين الاختلاف.

(29/8)

إذا اختلفوا في العقائد فعليهم أن يبحثوا في سنة المصطفى - صلى الله عليه وسلم - إذا اختلفوا في الشرائع وفي الأحكام فعليهم أن يبحثوا في سنة المصطفى - صلى الله عليه وسلم - إذا كثر الاختلاف بينهم في أمور الفتن والآراء إلى آخره، فعليهم أن يرجعوا إلى سنة المصطفى - صلى الله عليه وسلم - وسنة الخلفاء الراشدين؛ فإن فيها النجاة، ولم نرَ مسألة من المسائل التي من أجلها اختلف الناس في تاريخ الإسلام كله، من أوله إلى يومنا هذا إلا وفي السنة بيانُها، لكن يؤتى الناس من جهة أنهم لا يرغَبون في السنة، لا يرغبون في امتثال وصية المصطفى - صلى الله عليه وسلم - وأمره ونهيه وبيانه عليه الصلاة والسلام؛ لهذا أوصى عليه الصلاة والسلام هذه الوصية العظيمة، فقال (فَعَلَيْكُمْ بِسُنَّتِي) والسنة المقصود هنا بها الهدي والطريقة التي كان عليها عليه الصلاة والسلام، والسنة بيان للقرآن، فما كان من كلامه عليه الصلاة والسلام، وما كان من أفعاله فإنّ في ذلك السنة، وهي الطريقة والهدي الذي كان عليه عليه الصلاة والسلام، وهذا فيه بيان واضح لمعنى القرآن، حيث قال جل وعلا ?وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ?[النحل:44] في سورة النحل، فقوله (وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ) الذكر هنا هو سنة المصطفى - صلى الله عليه وسلم -.

(29/9)

قال (وسُنَّةِ الْخُلفَاء الرَّاشِدِينَ الْمَهْدِيين)، (الْخُلفَاء) هم الذين خلفوا المصطفى - صلى الله عليه وسلم - في وِلاية الأمر على طريقته عليه الصلاة والسلام. والخلفاء الراشدون من بعده عليه الصلاة والسلام أربعة: أبو بكر، ثم عمر، ثم عثمان، ثم علي رضي الله عنهم أجمعين، ووُصفوا بأنهم راشدون؛ لأنهم قاموا بالرشد، والرشد: هو العلم بالحق والعمل به. فسموا راشدين؛ لأنهم كانوا علماء في الحق عملوا به، وليست هذه الصفة إلا لهؤلاء الأربعة، وفي عمر بن عبد العزيز رحمه الله خلاف، هل يعد من الخلفاء الراشدين أم لا يعد من الخلفاء الراشدين؟ والذي عليه نص كثير من أهل العلم كأحمد وغيره أنه من الخلفاء الراشدين؛ لأنه علم الحق فعمل به، وعامة الولاة ليسوا على ذلك، بل منهم من لا يعلم الحق أصلا، ومنهم من يعلم الحق فيخالفه لأهواء وشهوات، ونوازع مختلفة، فالذين وصفوا بأنهم خلفاء راشدون هؤلاء هم الأربعة أصحاب محمد بن عبد الله عليه الصلاة والسلام، وعمر بن عبد العزيز كذلك خليفة راشد.

(29/10)

وهنا تنبيه على مقالة ربما ترد على ألسنة بعض الكُتَّاب، وهي غير سليمة من جهة مكانة الصحابة رضوان الله عليهم، غير متفقة بالجملة مع عقائد أهل السنة والجماعة فيما نفهم من عقائدهم، وهي قولهم عن عمر بن عبد العزيز رحمه الله: إنه خامس الخلفاء الراشدين. وهذا ليس بسديد؛ لأن معاوية - رضي الله عنه - أعظم منزلة من عمر بن عبد العزيز رحمه الله تعالى، وإذا كان ثم خامس للخلفاء الراشدين فهو معاوية؛ لأنه أحق بهذا الوصف من عمر بن عبد العزيز، لكن عمر وصفه جماعة من أهل العلم بأنه خليفة راشد، ومعاوية بحسب الاعتبار أنه اجتمع عليه؛ فإنه خليفة راشد. لكن لما جعل الأمر ملكا في بنيه ملكا في يَزِيد كان أهل العلم يعبرون عنه بأنه ملك راشد، وخير ملوك المسلمين على الإطلاق، وهو خليفة؛ لأنه خلف ما بعده بالحق، وليس ثم خامس للأربعة الخلفاء، فإذا قيل إنّ عمر بن عبد العزيز رحمه الله خليفة راشد هذا حق، ولكن لا يقال هو خامس الخلفاء الراشدين؛ لأن معاوية أحق منه بهذا الوصف، لو كان هذا الوصف سائغا.
أما الخلفاء فهم أربعة؛ لقوله عليه الصلاة والسلام «ثلاثون سنة خلافة نبوة» فما بعد ذلك إنما هو وصف لأجل التّحبيب في خِلاَلِ الأمراء وأوصاف الولاة.
قال عليه الصلاة والسلام (الْمَهْدِيين) يعني الذين من الله عليهم فهداهم للحق فعملوا به.
قال (عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ) (بِالنَّوَاجِذِ) وهي الأضراس، وأشد ما يكون الاستمساك إذا أراد المرء أن يستمسك بشيء بأسنانه أن يعض عليه بأضراسه؛ لأنها أشد الأسنان. فقال عليه الصلاة والسلام (عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ) يعني كونوا مستمسكين بها على أشد ما يكون الاستمساك بسنته عند الاختلاف، وسنة الخلفاء الراشدين عند الاختلاف، والتقوى والسمع والطاعة؛ فإن في هذا النجاة، وهذا مجرَّب في كل ما مر في تاريخ الإسلام من تقلبات وفتن، فإنّ من أخذ بهذه الوصية نجا في دينه ودنياه.

(29/11)

قال عليه الصلاة والسلام (وَإيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ، فَإِنَّ كُلَّ بِدْعَةٍ ضَلاَلَةٌ)، (وَإيَّاكُمْ) هذا تحذير ونهي، ومن الصيغ التي يفهم منها النهي أو يعبر بها عن النهي صيغة إياك، وكذا كما قرره علماء الأصول، فقوله: (وَإيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ) هذا في معنى قوله: لا تقربوا أو لا تأتوا محدثات الأمور. فهو نهي عن محدثات الأمور. والمحدثات جمع محدثة، وهي كل ما أحدث بعده عليه الصلاة والسلام على غير مثال سابق له، وهذه المحدثات التي أحدثت على قسمين:
منها محدثات من قبيل المصالح المرسلة التي أوضحنا لكم معناها وضوابطها في أوائل هذا الشرح، فهذه لا تدخل في المحدثات المذمومة؛ لأنها محدثة لغة، ولكنها ليست بمحدثة شرعا؛ لأن لها الدليل في الشرع الذي دل على اعتبارها، وهو كونها من المصالح المرسلة، وأشباه ذلك على الضوابط التي ذكرنها في ذلك المقام.
والقسم الثاني: المحدثات التي هي في الدين بما أُحدث مع قيام المقتضي لفعله في عهده - صلى الله عليه وسلم - وتُرِك، فما ترك في عهده من العبادات أو مما يتقرب به إلى الله جل وعلا مع قيام المقتضي بفعله ولم يفعل، فهو محدثة في الدين، فهو بدعة. وهذا القسم هو الذي يتوجه إليه قوله - صلى الله عليه وسلم - (وَإيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ، فَإِنَّ كُلَّ بِدْعَةٍ ضَلاَلَةٌ) وهذا يعني أن نعكس الأمر، فيكون المنهي عنه هي الضلالات من البدع، وهي البدع في الشريعة؛ البدع في الدين.
وأما البدع من حيث هي في اللغة فإنها قد تكون، ولا ينهى عنها في الشرع، كما قال عمر حين جَمَعَ الناس، أو حين جمع الناس على إمام واحد، فقال ”نِعْمَتِ البدعة هذه“فجعلها بدعة يعني: في اللغة فليست كل بدعة في اللغة بدعة في الشرع؛ لأنها قد تكون بدعة لغة، ولا تكون بدعة شرعا لدخولها في تعريف المصالح المرسلة، أو في العفو العام أو ما أشبه ذلك.

(29/12)

أما ما يتقرب إلى الله به من العبادات، وقد قام المقتضى بفعله في عهده عليه الصلاة والسلام، ولم يفعل فإنه من البدع المحدثات، ومن البدع الضلالة، فقال (فَإِنَّ كُلَّ بِدْعَةً ضَلاَلَةٌ) وهذه كلية من صيغ العموم، وهذا يدل على إبطال قول من قال: إن من البدع في الدين ما ليس بضلالة. وهو ما أحدثه العز بن عبد السلام في الأمة من تقسيم البدعة إلى خمسة أقسام: واجبة، ومستحبة، ومباحة، ومكروهة، ومحرمة. فتبعه الناس على ذلك، وانتشرت البدع على هذا التعريف أو هذا التقسيم بقوله إنّ من البدع ما هو واجب، ومن البدع ما هو مستحب، وأشباه ذلك، وهذا مصادم لهذا النص، وقولهم بالرأي، والقول بالرأي مذموم إذا كان في مقابلة النص ومصادمته، فالنبي عليه الصلاة والسلام قال لنا (فَإِنَّ كُلَّ بِدْعَةً ضَلاَلَةٌ) فهذه كلية، فمن قال: إن ثم من البدع ما ليس بضلالة. فهو مخالف لقوله عليه الصلاة والسلام (فَإِنَّ كُلَّ بِدْعَةً ضَلاَلَةٌ) فما من بدعة في الدين إلا وهي ضلالة، كما قال عليه الصلاة والسلام.
على تعريف البدعة الذي ذكرناه يخرج من ذلك المصالح المرسلة؛ لأنها لا تدخل في البدع، كما هو معروف من تعريف البدعة، وتعريف المصلحة المرسلة؛ حيث ذكرنا لك ذلك مفصلا في موضعه.

(29/13)


الحديث التاسع والعشرون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث التاسع والعشرون -
عن مُعاذِ بِنِ جَبَلٍ - رضي الله عنه - قال: قلتُ: يا رسول الله؛ أخبرني بعملٍ يُدخِلُنِي الجنَّة ويباعِدُني عن النار. قال: «لَقَدْ سَأَلْتَ عَنْ عَظِيمِ، وَإِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ ا لله تَعَالى عَلَيْهِ:تَعْبُدُ ا لله لا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلاَةَ، وَتُؤتِي الزَّكَاةِ، وَتَصومُ رَمَضَانَ، وَتَحُجُّ الْبَيْتَ »، ثُمّ قال: «أَلاَ أَدُلُّكَ عَلى أَبْوَابِ الْخَيرِ؟ الصَّوْمُ جُنَّةٌ، وَالصَّدَقَةٌ تُطُفِئُ الْخَطِيئَةَ كَمَا يُطْفِئُ الْمَاءُ النَّارَ، وَصَلاَةُ الرَّجُلِ فِي جَوْفِ الليل»، ثم تلا قوله تعالى ?تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ? حتّى بلغ ?يَعْمَلُونَ?[السجدة:16-17]، ثمّ قال:«أَلاَ أُخْبِرُكُ بِرَأْسِ الأَمْرِ، وعمودِهِ، وَذِرْوَةِ سَنَامِهِ؟» قلت:بلى يا رسول الله، قال: «رَأْسُ الأَمْرِ الإِسْلاَمُ، وَعَمُودُهُ الصَّلَاةُ، وَذِرْوَةُ سَنَامِهِ الْجِهَادُ»، ثم قال:«أَلاَ أُخْبِرُكَ بِمَلاَكِ ذَلِكَ كُلَّهِ؟» قلت: بلى يا رسول الله، فَأَخَذَ بِلِسَانِهِ، وقال: «كفَّ عَلَيْكَ هَذَا »، قلت: يا نَبِيَّ الله؛ وإِنّا لَمُؤاخَذون بما نَتَكَلَّم به؟ فقال: «ثَكِلَتْكَ أُمُّكَ يَا مُعَاذُ! وَهَلْ يَكُبُّ النَّاسَ عَلَى وُجُوهِهِمْ _ أَو قال: عَلَى مَنَاخِرِهِمْ _ إِلاّ حَصَائِدُ أَلْسِنَتِهِمْ » [رواه الترمذي وقال(حديث حسن صحيح)]
[الشرح]
هذا الحديث فيه ذكر أشياء من أبواب الخير، وهو من الأحاديث العظيمة التي لكل جملة منه شواهد كثيرة؛ ولهذا هو حديث حسن بمجموع شواهده لجمله المختلفة.

(30/1)

قال معاذ بن جبل - رضي الله عنه - (قلتُ: يا رسول الله؛ أخبرني بعملٍ يُدخِلُنِي الجنَّة ويباعِدُني عن النار) هذا فيه ما ينبغي التأدب به؛ على ما ينبغي التأدب به لأهل العلم؛ لأن معاذ بن جبل - رضي الله عنه -، ورحمه من أعلم هذه الأمة بالحلال والحرام، بل هو أعلم الأمة بالحلال والحرام، فهو من أهل العلم، وهذا يدل على أن طالب العلم ينبغي عليه أن يكون حريصا على ما يقربه من الجنة ويباعده عن النار، قال معاذ (يا رسول الله؛ أخبرني بعملٍ يُدخِلُنِي الجنَّة ويباعِدُني عن النار) وهذا مما ينبغي لكل طالب علم أن يحرص عليه؛ ما يقربه إلى الجنة، وما يباعده من النار. لأن العلم له شهوة، والعلم له عنفوان، وقد يصرف صاحبه عن السعي في الغاية من العلم، وهو ما يُقرِّب من الجنة، وما يباعد عن النار، وقد قال عبد الله بن المبارك رحمه الله تعالى: ”إن للعلم طغيانا كطغيان المال“، فالعلم يُطغي إذا لم يكن صاحبه يسعى فيما يقرِّبه إلى الجنة، ويباعده عن النار. فالعلم له مقتضيات كثيرة، وأصحاب العلم وأهل العلم وطلبة العلم ينبغي لهم أن يكونوا ألين الناس في غير تفريط، وأن يكونوا أبصر الناس، وأحق الناس بالحكمة والأخذ بما يقربهم إلى الله جل وعلا؛ فهم القدوة، وهم البصراء في العلم والعمل. لهذا سئل معاذ هذا السؤال، وذلك من حكمة الله جل وعلا أن يسأل ليبصِّر أهل العلم جميعا بما ينبغي أن يكونوا عليه، قال (يا رسول الله؛ أخبرني بعملٍ يُدخِلُنِي الجنَّة ويباعِدُني عن النار. قال عليه الصلاة والسلام «لَقَدْ سَأَلْتَ عَنْ عَظِيمِ، وَإِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ الله تَعَالى عَلَيْهِ»). هذا السؤال العظيم ”ما يقرب إلى الجنة، ويبعد عن النار“، سؤال عظيم، وهو شاق من حيث الامتثال، لكنه يسير على من يسره الله عليه، فإذن نفهم من هذا أن ثم كلفة في أن يمتثل المرء بمقتضى العلم، ولكنه يسير على من يسره الله عليه. والله جل وعلا إذا أقبل

(30/2)

العبد يسر عليه الأمر، كما قال جل وعلا ?فَأَمَّا مَنْ أَعْطَى وَاتَّقَى(5)وَصَدَّقَ بِالْحُسْنَى(6)فَسَنُيَسِّرُهُ لِلْيُسْرَى?[الليل:5-7] فتيسير الله جل وعلا أمور الخير للعبد هذا يكون بشيء يبذله العبد (فَأَمَّا مَنْ أَعْطَى وَاتَّقَى(5)وَصَدَّقَ بِالْحُسْنَى(6)فَسَنُيَسِّرُهُ لِلْيُسْرَى).
قال عليه الصلاة والسلام هنا (وَإِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ ا لله تَعَالى عَلَيْهِ) ثم فصّل فقال (تَعْبُدُ الله لا تُشْرِكُ بِهِ شَيْئًا) (تَعْبُدُ ا لله) يعني أن تتوجه بجميع أنواع العبادات إلى الله جل وعلا وحده، فإذا دعوت؛ دعوت الله، وإذا سألت؛ سألت الله، وإذا صليت؛ صليت لله، وإذا استغثت؛ استغثت بالله، وإذا أعظمت الرجاء أعظمته بالله.
وكل العبادات القلبية، واللسانية، والعملية بالجوارح كلها تكون لله جل وعلا وحده، ولا يكون لمخلوق فيها نصيب، قال (تَعْبُدُ ا لله لا تُشْرِكُ بِهِ شَيْئًا) يعني كبير الشرك وصغيره وخفيه؛ لأن كلمة شيئا نكرة جاءت في سياق النفي فتعم كل ما كان في معناها. فلا يشرك بأي شيء؛ لا يشرك بالهوى، لا يشرك بالمخلوق البشر، لا يشرك بالملائكة، لا يشرك بعظيم، لا يشرك بصالح، لا يشرك بجني، بإنسي، بشجر، بحجر، بأي نوع مما خَلَق الله جل وعلا، وهذا لا شك أنه عظيم، ولكنه يسير على من يسره الله عليه.

(30/3)

فعبادة الله جل وعلا وحده دون ما سواه هذه غاية إرسال المرسلين، ونفي الشرك ونبذه والتخلص منه، أيضا مما جاء به المرسلون وأقاموا رسالاتهم عليه، وهذا يتنوّع، فما كان من قبيل الشرك الأكبر فظاهر وجوب اجتنابه، وأنّ من فعله فهو مشرك كافر تارك للدين مع اجتماع الشروط وانتفاع الموانع. وما هو أقل من ذلك الشرك الأصغر والخفي، ينبغي على العبد أن يسعى في تجنبه؛ يعني ينبغي وجوبا يجب عليه أن يسعى في تجنبه، وأن يجاهد نفسه، والشرك الأصغر يدخل فيه الرياء يسير الرياء، والشرك الخفي أيضا يدخل فيها أشياء، والشهوة الخفية، والتسميع والمقاصد، وأن يكون قصد المرء الدنيا فيما يأتي ويذر، وفي الأمور الدينية وطلب العلم، وأشباه ذلك مما يراد لله.
فإذن عبادة الله وحده لا شريك له، هذا حاصل إن شاء الله عند الموحد، لكن يُخاف على الموحد من أنواع الشرك الأصغر والخفي، مما يكون من يسير الرياء والتوجه لغير الله في ذلك، فهذه عظيمة:
فإن تنجُ منها تنجُ من ذي عظيمة
وإني لا إِخالُك ناجيا
يعني أن هذا الأمر شديد، ويجب أن توطن نفسك على إخراج المخلوق من قلبك، وأن يكون القلب خالصا لله متوجها لله؛ في تحركه، في سكناته، في أمره، في نهيه، في تصرفك مع أهلك، مع أقاربك، مع الأمور العامة، مع الأمور الخاصة، إذا كان كل شيء لله تمّ الإخلاص.
قال (وَتُقِيمُ الصَّلاَةَ، وَتُؤتِي الزَّكَاةِ، وَتَصومُ رَمَضَانَ، وَتَحُجُّ الْبَيْتَ) وهذه الأربعة مر بيانها.
ثم قال (أَلاَ أَدُلُّكَ عَلى أَبْوَابِ الْخَيرِ؟ الصَّوْمُ جُنَّةٌ، وَالصَّدَقَةٌ تُطُفِئُ الْخَطِيئَةَ) الصوم يريد به صوم النفل؛ لأنه قدم صيام رمضان، ثم قال (أَلاَ أَدُلُّكَ عَلى أَبْوَابِ الْخَيرِ؟ الصَّوْمُ جُنَّةٌ) جنة يعني وقاية يقي العبد مما يسخطه الله جل وعلا؛ لأن الصيام فيه تذكير بحقوق الله جل وعلا وحقوق عباده، فهو جُنّة من نفوذ الشيطان إلى العبد.

(30/4)

وكما جاء في الحديث أنه عليه الصلاة والسلام قال «إذا دَخَلَ رَمَضَان -أو قال- إذا جاء رمضان فُتِحَتْ أَبْوَابُ الْجَنّةِ، وَغُلّقَتْ أَبْوَابُ النّارِ، وَصُفّدَتِ الشّيَاطِينُ » وقال عليه الصلاة والسلام في حق من لم يجد طولا للنكاح «ومن لم يستطع فعليه بالصوم؛ فإنه له وجاء»، فالصيام جنة؛ يعني يكون به الاجتنان؛ لأن الجنة والاجتنان هو الحاجز الذي يَقِي. فالغطاء هو الجنة، ومنه قيل للجنين جنين؛ لأنه في غطاء في استتار، وللمجن مجن لذلك، إلى آخره.
قال (وَالصَّدَقَةٌ تُطُفِئُ الْخَطِيئَةَ كَمَا يُطْفِئُ الْمَاءُ النَّارَ) الصدقة بأنواعها تطفئ الخطايا؛ الصدقة بالقول وبالعمل، الواجبة والمستحبة، والصدقة بالمال، كل هذه تطفئ الخطايا؛ لأنها حسنات، والله جل وعلا قال ?إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ?[هود:114]، وقد مر معنا قوله عليه الصلاة والسلام «اِتَّقِ الله حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ» فإذا فهمت معنى الصدقة العام الشامل الذي ذكرناه لك في درس مضى، فإنه كلما حصلت منك خطية فعليك بكثرة الصدقات، والخطايا لا تحصى؛ لأنه ما من حال تكون فيه إلا ولله جل وعلا أمر ونهي في ذلك، وقل من يكون ممتثلا للأمر والنهي في كل حالة. فإذن لا بد من الإكثار من الصدقات؛ فهي أبواب الخير، قال (تُطُفِئُ الْخَطِيئَةَ كَمَا يُطْفِئُ الْمَاءُ النَّارَ) النار إذا شبت لا يطفئها إلا الماء، فإنك تأتي بالماء فتنطفئ، وهذا مثال الحسنات بعد السيئات.

(30/5)

قال (وَصَلاَةُ الرَّجُلِ فِي جَوْفِ الليل) صلاة الرجل في جوف الليل، يعني أن يقوم الليل القيام المستحب، وقيام الليل على درجات، وأعلاه أن يكون كقيام المصطفى - صلى الله عليه وسلم - الذي جاء في آخر سورة المزمل ?إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَي اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنْ الَّذِينَ مَعَكَ?[المزمل:20]، فأفضله ما كان بعد نصف الليل إلى الفجر، وبعده من أول ثلث الليل الآخر إلى الفجر، ثم هكذا مراتب بما يتيسر للعبد، فصلاة الرجل في جوف الليل هذه من أعظم أبواب الخير، وبها يحصل للمرء من النور في قلبه، وحسن تعامله مع ربه، وخشيته له، والتنقب عن دار الدنيا، والرغب في الآخرة ما لا يدخل تحت وصف. أعاننا الله وإياكم على ذلك، فإن صلاة الرجل والمرأة في جوف الليل هذه يكون معها التدبر للقرآن، وحسن منجاة الله، والدمعة التي تُسْبَلُ من خشية الله جل وعلا إذ يكون المرء في ذلك على يقين من أنه إنما قام لله جل وعلا وحده، فتعظم الصلة، ويعظم التعلق، ويعظم إخبات القلب، ويعظم الرجاء، وتعظم الرهبة، ويعظم الخوف، ويؤثِّر القرآن في القلوب تأثيرا عظيما، فأصحاب الليل هم أهل التقوى.
قال جل وعلا ?تَتَجَافَى جُنُوبُهُمْ عَنْ الْمَضَاجِعِ ?[السجدة:16]يعني في وصف عباده المخبتين المنيبين في سورة ?الم? السجدة ?تَتَجَافَى جُنُوبُهُمْ عَنْ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ(16)فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ?[السجدة:16-17] وهذا من فضل الله جل وعلا عليهم.

(30/6)

قال (ثمّ قال:«أَلاَ أُخْبِرُكُ بِرَأْسِ الأَمْرِ، وعمودِهِ، وَذِرْوَةِ سَنَامِهِ؟» قلت:بلى يا رسول الله، قال: «رَأْسُ الأَمْرِ الإِسْلاَمُ») لأن الأمر الذي هو الدين رأسه الإسلام، فإذا صدع الرأس فلا حياة، فإذا ذهب الإسلام فلا حياة للمرء في الدين، فقال (رَأْسُ الأَمْرِ الإِسْلاَمُ) وهو الاستسلام لله جل وعلا بالتوحيد والانقياد له بالطاعة، والبراءة من الشرك وأهله.
قال (وَعَمُودُهُ الصَّلَاةُ) العمود هو ما يقوم عليه البناء، فإذا كان ثم أشياء يقوم عليها البناء فإنّ بالصلاة يقوم البناء؛ بهذا قال (وَعَمُودُهُ الصَّلَاةُ) فعمود الأمر؛ عمود الدين الصلاة، وقال (عَمُودُهُ)؛ لأن الصلاة هي الركن العملي الذي به يحصل الامتثال لمقتضيات الإيمان العملية، يعني بركن الإيمان الذي هو العملي. فالإيمان: قول واعتقاد وعمل، والعمل عموده الصلاة، فإذا ذهبت الصلاة فلا قيام في ذلك؛ لهذا قال عمر - رضي الله عنه - ”ولا حظ في الإسلام لمن ترك الصلاة“ وثبت عنه عليه الصلاة والسلام أنه قال «الْعَهْدُ الّذِي بَيْنَنَا وَبَيْنَهُمُ الصّلاَةُ. فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ».

(30/7)

قال عليه الصلاة والسلام بعد ذلك (وَذِرْوَةُ سَنَامِهِ الْجِهَادُ)، (وَذِرْوَةُ سَنَامِهِ) تشبيه للأمر بالجَمَل، والجَمَل أعلاه ذروة السنام، والجمل متحرك، والجهاد أيضا يبعث على الانتشار؛ فهو سبب انتشار الإسلام، وامتداد الدخول في الدين، فمثَّلَه عليه الصلاة والسلام يعني مثل الدين بالراحلة بالجمل، وجعل الجهاد من هذه الراحلة ذروة السَّنام؛ لأنه بارز بين متميز. فالإسلام تميز من بين الأديان كتميز الجمل بذروة سنامه بالجهاد، فالجمل متميز بذروة السنام؛ يعني بالسنام بعامة وبذروة السنام، وهذا الإسلام تميز بالجهاد في سبيل الله، والجهاد أنواع، والمراد به هنا الجهاد جهاد الأعداء، وهو كما هو معلوم على مرتبتين: واجبة، ومستحبة. والواجب أيضا على قسمين: واجب عيني، وواجب كفائي. كما هو معلوم في مكانه من الفقه.

(30/8)

قال (ثم قال:«أَلاَ أُخْبِرُكَ بِمَلاَكِ ذَلِكَ كُلَّهِ؟» قلت: بلى يا رسول الله، فَأَخَذَ بِلِسَانِهِ، وقال: «كفَّ عَلَيْكَ هَذَا») فاللسان هو أعظم الأعضاء جُرْما؛ لأنه سهل الحركة، كثير الخطايا، فباللسان يحصل الاعتقاد الزائف، باللسان يقول المرء الكلمة لا يلقي لها بالا تهوي به في النار سبعين خريفا، باللسان تحصل العداوات. ([33]) وقد قال جل وعلا ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53]، وباللسان يحصل الوقوع في المؤمنين والإيذاء بغير حق، قد قال جل وعلا ?وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا?[الأحزاب:58]، والإيذاء أعظم أنواعه ما كان باللسان، وقد أوذيت عائشة رضى الله عنها وأرضاها باللسان بما بلغ بها المبلغ الذي تعلمون في قصة الإفك، باللسان يحصل نشر الخير وباللسان يحصل نشر الشر. فإذا حاسب المرء نفسه على لسانه، حصل له مِلاك هذا الأمر، وهو أنه ملك عليه دينه، وأما إذا أطلق لسانه في كل شيء، فإنه يضر نفسه ضررا بالغا ولا يملك على نفسه دينَه، واللسان قد جاءت الأحاديث الكثيرة في بيان شأنه، ومر معنا في حديث مضى بعض ذلك.

(30/9)

فقال (كفَّ عَلَيْكَ هَذَا) يعني أمسك، فالكلمة إذا لم تعلم أنها من الحق الذي تؤجر عليه، فاتركها؛ لأنها عليك وليست لك، قال (قلت: يا نَبِيَّ الله؛ وإِنّا لَمُؤاخَذون بما نَتَكَلَّم به؟ فقال «ثَكِلَتْكَ أُمُّكَ»)؛ لأنه لا يتوقع من معاذ، وهو العالم بالحلال والحرام الفقيه أن يسأل هذا السؤال، فقال (ثَكِلَتْكَ أُمُّكَ) يعني استغراب من هذا السؤال الذي لم يتوقع من معاذ أن يسأله، فقال (ثَكِلَتْكَ أُمُّكَ يَا مُعَاذُ! وَهَلْ يَكُبُّ النَّاسَ عَلَى وُجُوهِهِمْ -أَو قال: عَلَى مَنَاخِرِهِمْ - إِلاّ حَصَائِدُ أَلْسِنَتِهِمْ) يستنكف كثير من الناس؛ يعني من المسلمين أن يعمل عملا محرما من الكبائر بجوارحه، تجد أنه يستنكف أن يأكل الربا، ويستنكف أن يشرب الخمر، يستنكف أن يأتي كبيرة الزنا، يستنكف أن يأتي كبيرة السحر، يستنكف أن يأتي كبيرة قذف المحصنات الغافلات، يستنكف أن يأتي كذا وكذا من الكبائر، ولكنه في كبائر اللسان يقع فيها بلا مبالاة؛ فيقع في النميمة من دون أن يشعر، فينقل كلاما، وبه يفرَّق بين المرء وبين أخيه، يقول فلان سمعته يقول فيك كذا وكذا، وهذه نميمة أن تنقل كلاما يوقع الضغينة والشر في نفس مسلم على أخيه المسلم، وهي كبيرة من الكبائر، وهي الحالقة، ويَغتاب، والغيبة محرمة، وهي عند كثير من أهل العلم كبيرة، ومدارها على اللسان، وقد قال جل وعلا ?وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ?[الحجرات:12]، قال طائفة من أهل العلم: لما شبّه الغيبة بأكل لحم الميت دل على أنها من الكبائر؛ لأن المشبه به كبيرة، فيأخذ المشبه حكم المشبه به، فدل على أنها من الكبائر. وهكذا في أصناف شتى، فما وُجِدت العداوات والبغضاء إلا باللسان، وما تفرقت الأمة إلا باللسان قبل الأعمال، فاللسان هو مدار الأمر؛ ولهذا قال عليه الصلاة والسلام (أَلاَ أُخْبِرُكَ بِمِلاَكِ

(30/10)

ذَلِكَ كُلَّهِ؟) يعني برأس الأمر وعموده وذروة سنامه، قال (بلى يا رسول الله)، قال (كفَّ عَلَيْكَ هَذَا)، فهذه وصية عظيمة، وسبب التعذيب، تعذيب كثيرين في النار، أنهم لم يكفوا ألسنتهم عما لا يحل لهم؛ فلهذا علينا أن نَحْذَرَ اللسان أعظم الحذر، فنوصي بهذه الوصية التي أوصى بها المصطفى عليه الصلاة والسلام بقوله (كفَّ عَلَيْكَ هَذَا).
فأوصي نفسي وإياكم بأن نكف ألسنتنا، إلا عن شيء علمنا حُسْنَه، فإذا خاطبنا إخواننا، فلنخاطبهم بالتي هي أحسن ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ?[الإسراء:53]، أحسن ما تجد من اللفظ قُلْهُ لوالدك، لوالدتك، لإخوانك، لأخواتك، لأهلك، لإخوانك المؤمنين؛ لأنه بهذا تبعد مدخل الشيطان في التفريق ما بين أهل الإيمان.
وما حصل، ما حصل في تاريخ الإسلام، وفي زماننا هذا من أمور منكرة إلا بسبب إطلاق اللسان فيما لا يُعلم أنه من الحق، وكل يتكلم بما شاء، فحصل ما لم يحمد، نسأل الله جل وعلا أن يلزمني وإياكم ما فيه صلاحنا في قلوبنا وألسنتنا وجوارحنا.

(30/11)


الحديث الثلاثون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثلاثون -
وعن أبي ثَعْلَبة الخُشَني جُرْثُومَ بن ناشِرٍ، - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إِنَّ اللهَ [تَعَالَى] فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا، وَحَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا، وَحَّرمَ أَشْيَاءَ، فَلاَ تَنْتَهِكُوهَا، وَسَكَتَ عَنْ أَشْيَاءَ [رَحْمَةً] لَكُمْ، غَيْرَ نِسْيَانٍ، فَلاَ تَبْحَثُوا عَنْهَا» [حديث حسن، رواه الدارقطني وغيره.]
[الشرح]
هذا الحديث أيضا من الأحاديث الأصول العظيمة، (عن أبي ثَعْلَبة الخُشَني جُرْثُومَ بن ناشِرٍ)، (جُرْثُومَ)، وجرثومة معناها الأصل الذي يرجع إليه، -هذه بالمناسبة-، فجرثوم، يعني كلمة، اسم له دلالته القوية في اللغة، يعني هو أصل لغيره، والجرثومة هي الأصل، وليست هي كلمة ذم، وإنما هي في اللغة ما يدل على أنه أصل لغيره، قال جرثوم بن ناشر - رضي الله عنه -: قال رسول الله - صلى الله عليه وسلم - « إِنَّ اللهَ تَعَالَى فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا، وَحَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا » الحديث.
قوله عليه الصلاة والسلام (إِنَّ اللهَ تَعَالَى فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا) يُعنى هنا بالـ(فَرَائِض) ما جاء إيجابه في القرآن، قال: (إِنَّ اللهَ فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا)، (فَرَضَ) يعني أوجب واجبات فلا تضيعوها، ومن المعلوم أن كلمة (فَرَضَ) في القرآن قليلة، والفرض قليل في الكتاب والسنة؛ ولهذا ما دل القرآنُ على وجوبه، فهو فرض، فقوله عليه الصلاة والسلام هنا (إِنَّ اللهَ فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا) يعني ما أوجبه الله جلا وعلا في القران، فما ثبت في القرآن وجوبُه، فيسمى فرض بهذا الحديث:

(31/1)

ولهذا ذهب جماعة من أهل العلم، منهم الإمام أحمد على أنّ الفرض أعظم من الواجب من جهة أنّ ما أوجب الله جل وعلا يقال له فرض، وما دلت السنة على وجوبه يقال له واجب إلا إذا أتى بصيغة الفرض، ففرّق أحمد وجماعة من أهل العلم بين الفرض والواجب من جهة الدليل، لا من جهة المرتبة. فهُما من حيث الحكم التكليفي واحد، حكمُهما الوجوب، الفرض واجب، والواجب فرض، لكن ما كان من جهة الدّليل من القرآن سمي فرضا، وما كان من جهة الدليل من السنة سمي واجبا.
وقال بعض أهل العلم: إن الفرض أرفع درجة من الواجب، وهو المعروف من مذهب أبي حنيفة رحمه الله فإن الفرض عنده ما ثبت بدليل قطعي، والواجب ما ثبت بدليل غير قطعي، فحصل عنده أنه فرق بين الفرض والواجب من جهة الدليل عليه، ومن جهة مرتبته، فالفرض عنده أرفع من الواجب، والقول الأول: لا، الفرض الواجب من حيث المرتبة واحد، لكن من حيث الثبوت مختلف.
وقالت طائفة من أهل العلم وهو قول الجمهور: إن الفرض والواجب واحد من حيث الدليل عليهما، ومن حيث المرتبة، فيقال الصلوات الخمس فرائض، ويقال هي واجبة، ويقال صوم رمضان واجب، ويقال: فرض، يقال الحج واجب وفرض، يقال بر الوالدين واجب وفرض، وهكذا على القول الثالث، وهو القول المعروف المشهور؛ لأن الفرائض والواجبات معناهما واحد، فالفرض معناه الواجب.

(31/2)

ولهذا نقول: إن قوله عليه الصلاة والسلام (إِنَّ اللهَ فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا) يعني ما أوجبه الله جل وعلا في القرآن فلا نضيعه؛ نهى عليه الصلاة والسلام عن تضييعه، وما أمر به المصطفى - صلى الله عليه وسلم - فهو من حيث اللزوم والإلزام بعدم تضييعه بدليل خارج عن هذا الدليل، وهو بدليل قول الله جل وعلا { وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر:7] وبقوله جل وعلا?وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ?[آل عمران:132] والآيات كثيرة في هذا الباب، وبقوله عليه الصلاة والسلام «ألا وإني أوتيت الكتاب، ومثله معه» إلى أن قال«ألا وإن ما حرّم رسول الله - صلى الله عليه وسلم - مثل ما حرّم الله» في الحديث المعروف، حديث تحريم الخمر في خيبر إلى آخره.
المقصود أن قوله (فَلاَ تُضَيِّعُوهَا) يعني امتثلوا وأدوا هذه الفرائض، ولا تضيعوها بعدم الامتثال، فإنّ الله ما فرضها إلا لتُمتثل، وهذا دليل على أن من ضيع أثم؛ لأنه نهى عن التضييع، وهذا داخل ضمن القاعدة أن ترك الواجب محرّم.
قال (وَحَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا) هذا اللفظ (حَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا) يدخل فيه البحث من جهات كثيرة، لكن ألخص لك ذلك بتقرير قاعدة عامة في فهم نصوص الكتاب والسنة، التي جاء فيها لفظ الحد والحدود، وهي أنها جاءت على ثلاثة أنواع من الاستعمال:
الأول: أن يؤتى بلفظ الحدود بإطلاق؛ يعني بلا أمر أو نهي بعدها، كقوله تعالى في سورة النساء ?تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِع اللَّهَ وَرَسُولَهُ?[النساء:13].
أو تأتي، ويكون بعدها النهي عن الاعتداء، كقوله جل وعلا ?وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ?[الطلاق:1]، وكقوله ? تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا?[البقرة:229].

(31/3)

والثالث أن يكون بعد ذكر الحدود النهي عن المقاربة، ?فَلَا تَقْرَبُوهَا?[البقرة:187] في آية البقرة التي فيها ذكر الصيام والاعتكاف ?تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا?[البقرة:187] فهذه ثلاثة أنواع في القرآن.
وفي السنة أتى الحد أيضا ويراد به العقوبات المقدّرة.
أو يراد به الذنوب التي عليها عقوبات؛ يعني المحرمات التي يجب في حق من اقتحمها أن يعاقب.
إذا تقرر ذلك، فنرجع إلى تأصيل هذا في أن الحدود لفظ استعمل في الكتاب والسنة، واستعمل في كلام الفقهاء، وكلامي السالف في التقسيم إلى الأنواع، هذا إنما هو لنصوص الكتاب والسنة، وأما التعبير بالحدود في كتب أهل العلم وأهل الفقه، فهذا استعمال اصطلاحي، ليس هو استعمال الحدود في نصوص الكتاب والسنة.

(31/4)

إذا تبين هذا، فالنوع الأول -ذكرنا لكم ثلاثة أنواع- النوع الأول كقوله ?تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ?[النساء:13] أو كقوله ?وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ?[الطلاق:1] وكقوله ? تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا?[البقرة:229] فإذا ذكر الحدود بلا كلمة بعدها، يعني نهي عن الاعتداء، أو ذكر بعدها النهي عن الاعتداء، فإن المراد بالحدود هنا الفرائض؛ يعني ما أذن به، الفرائض، أو ما أذن به، فما أذن به فرضا كان، أو مستحبا، أو مباحا، فالحدود هنا المراد بها هذه الأشياء؛ ولهذا جاء بعدها ?فَلَا تَعْتَدُوهَا?[البقرة:229] فالذي يخرج من دائرة المأذون به إلى خارج عن المأذون به، فقد تعدى الحد، وقد خرج عنه، وهذا الحد، هو حد المأذون به، فهذا نوع. ?تِلْكَ حُدُودُ اللَّهِ?[النساء:13] ([34]) جاءت بعد بيان ما فرض الله جل وعلا في التركات ?يُوصِيكُمْ اللَّهُ فِي أَوْلَادِكُمْ?[النساء:11] الآيات في سورة النساء، لما أتمها في آيتين قال ?تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِع اللَّهَ وَرَسُولَهُ?[النساء:13] يعني هذا ما أمر الله جل وعلا به وشرعه، وهذا معناه أن هذه حدود المأمور؛ ولهذا عقبها بالطاعة، قال (وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ)، ?وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ?[الطلاق:1] هذه الحدود هي ما أُذن به، وأمر به، هذا هو النوع الأول، فالحدود هنا ليست هي المحرمات، الحدود هي ما أذن به، يدخل فيها الواجبات والمستحبات والمباحات.
الحدود بالمعنى الثاني إذا جعلت للمحرمات فلها ضابطان:
الأول أن يكون بعدها ?فَلَا تَقْرَبُوهَا?[البقرة:187].
وأن يكون بعدها، أو معها ذكر العقوبة.

(31/5)

وهذا يعني أن الحدود هنا هي المحرمات؛ لهذا ناسب أن يكون معها النهي عن القربان، النهي عن الاقتراب ?تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا?[البقرة:187] يعني المحرمات لا تقرب، ولا يقترب منها، فهذا نوع؛ ولأجل هذا النوع قيل في العقوبات التي شرعت لمن انتهك، تطهيرا لمن انتهك المحرمات، قيل لها حدود، من قبيل رؤية هذا النوع دون غيره، وهذا شائع كثير في اللغة وفي الشريعة، فإذن العقوبات التي شرعت لمن ارتكب محرما فقارب، أو انتهك حدود الله قيل للعقوبة حد؛ لأنه دخل في الحد، وقيل لها حدود؛ لأنه اقتحم الحدود.
وأما النوع الثالث، وهو العقوبات التي جاءت في بعض الأحاديث، فهذه المراد منها ما جعل في الشرع له عقاب بعينه، فيقال: حد السرقة، حد الخمر … إلى آخره، كما قال عليه الصلاة والسلام «لا يجلد فوق عشرة أسواط إلا في حد من حدود الله» في حد من حدود الله، يعني إلا في معصية جاءت الشريعة بالعقوبة فيها، ويدخل في هذا الحدود عند الفقهاء والتعزيرات عند الفقهاء، وقوله عليه الصلاة والسلام في هذا القسم الثالث «لا يجلد فوق عشرة أسواط» يعني تأديبا، فلا يحل لأحد أن يؤدب من أبيح له تأديبه فوق عشرة أسواط، إلا في حد من حدود الله، يعني: إلا في عقوبة جاء الشرع بها، إما أن تكون حدا على اصطلاح الفقهاء، أو أن تكون تعزيرا، وهذا بحث طويل في كتاب الحدود، ومعرفة الحدود والتعزيرات في الفقه، لكن ضبطت لك هذا على نحو ما ذكرت لك من التبسيط؛ ليجتمع لك شمل ما أراد به الفقهاء اصطلاحهم الحدود، وما جاءت النصوص بكلمة الحدود.
إذا تقررت هذه القاعدة، وهذا التحقيق في فهم هذه الكلمة التي أشكلت على كثير من العلماء؛ ولعدم فهمها ذهبوا إلى مذاهب شتى.

(31/6)

نقول هنا (وَحَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا) هنا الحدود على ما ذكرنا هي ما أُذن به، الواجبات والمستحبات وما أشبه ذلك؛ لهذا قال (حَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا) يعني لا تعتد ما أذن لك، فكن في دائرة الواجب والمستحب والمباح، ولا تنتقل منه إلى غيره، فالأول (فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا) يعني امتثل الفرائض، أدِّ الواجبات، والثاني: كن في دائرة المستحب والمباح، ولا تتعده إلى غيره. ثم قال (وَحَّرمَ أَشْيَاءَ، فَلاَ تَنْتَهِكُوهَا) وهذا من العطف المغاير؛ لأن التحريم غير تعدي الحدود كما ذكرنا لك، من بيان فهم نصوص الكتاب والسنة في هذه المسألة المهمة، فما حرم الله جل وعلا نهانا عليه الصلاة والسلام أنْ تنتهكه، والتعبير بالانتهاك أيضا يفيد الاعتداء وعدم المبالاة ممن انتهك المحرمات، قال (وَحَرَّمَ أَشْيَاءَ، فَلاَ تَنْتَهِكُوهَا) وقوله عليه الصلاة والسلام (وَحَّرمَ أَشْيَاءَ) يفيد أن هذه الأشياء المحرمة قليلة؛ ولهذا تجد أن أصول المحرمات في الأطعمة قليلة ?قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً?[الأنعام:154] إلى آخر الآية، أو المحرمات بعامة ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا?[الأنعام:151] الآيات المعروفة في الوصايا العشر في آخر سورة الأنعام، أو محرمات في اللباس، فهي محدودة بالنسبة للرجال وبالنسبة للنساء، أو محرمات في الأشربة فهي أيضا محدودة، أو محرمات في المنازل، فهي محدودة، ومحرمات في المراكب، فهي محدودة.

(31/7)

لهذا المحرمات أشياء قليلة بالنسبة لغير المحرمات؛ لأن دائرة المباح ولله الحمد أوسع؛ لهذا قال (وَحَّرمَ أَشْيَاءَ) وهذه الأشياء قليلة، فعجيب أن تُنتهك، فقال (فَلاَ تَنْتَهِكُوهَا) فيكون هذا المنتهك لهذه المحرمات شيء في نفسه جعله ينتهك هذا القليل، ويغرى بهذا القليل؛ ولهذا لم يحرم الشرع شيئًا فيه لابن آدم منفعة، في حياته حاجية أو تحسينية أو ضرورية، بل كل المحرمات يمكنه الاستغناء عنها، ولا تؤثر عليه في حياته، فما حرم الله جل وعلا أو حرمه رسوله - صلى الله عليه وسلم - من أشياء، فإنه لا حاجة لابن آدم إليها في إقامة حياته، أو التلذذ بحياته، فالمباحات والمستحبات يمكنه أن يتلذذ فيها بأشياء كثيرة تغنيه عن الحرام.
قال (وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً لَكُمْ، غَيْرَ نِسْيَانٍ، فَلاَ تَبْحَثُوا عَنْهَا)، (سَكَتَ عَنْ أَشْيَاءَ) يعني أن الله سكت، وهذا السكوت الذي وُصف الله جل وعلا به ليس هو السكوت المقابل للكلام، يقال تكلم وسكت، وإنما هذا سكوت يقابل به إظهار الحُكم، فالله جل وعلا سكت عن التحريم؛ بمعنى لم يحرم، لم يظهر لنا أن هذا حرام، فالسكوت هنا من قبيل الحكم، سكوت عن الحكم، ليس سكوتا عن الكلام، فغلِط على هذا من قال إن هذه الكلمة يستدل بها على إثبات صفة السكوت لله جل وعلا، وهذا مما لم يأت في نصوص السلف في الصفات، وهذا الحديث وأمثاله لا يدل على أن السكوت صفة؛ لأن السكوت قسمان:
? سكوت عن الكلام، وهذا لا يوصف الله جل وعلا به، بل يوصف الله سبحانه وتعالى بأنه متكلم، ويتكلم كيف شاء، وإذا شاء، متى شاء، وأما صفة السكوت عن الكلام، فهذه لم تأت في الكتاب ولا في السنة، فنقف على ما أُوقفنا عليه، يعني: على ما أوقفنا الشارع عليه، فلا نتعدى ذلك.

(31/8)

? والقسم الثاني من السكوت؛ السكوت عن إظهار الحكم، أو عن إظهار الخبر وأشباه ذلك، فلو فرض مثلا أن أنا أمامكم الآن، وأتكلم باسترسال، سكت عن أشياء، وأنا مسترسل في الكلام، بمعنى أني لم أُظهر لكم أشياء أعلمها، تتعلق بالأحاديث التي نشرحها، وسكوتي في أثناء الشرح عن أشياء لم أُظهرها لكم، أوصف فيه بالسكوت. فتقول مثلا فلان سكت في شرحه عن أشياء كثيرة، لم يبدها لأجل أن المقام لا يتسع لها، مع أني متواصل الكلام، فإذن لا يدل السكوت، يعني في هذا، يعني السكوت عن إظهار الحكم عن السكوت الذي هو صفة، والله جل وعلا له المثل الأعلى، فنصفه بما وصف به نفسه، أو وصفه به رسوله - صلى الله عليه وسلم -.
لا نتجاوز القرآن والحديث، فنصفه بالكلام، ولا نصفه بالسكوت الذي هو يقابل به الكلام، وإنما يجوز أن تقول: إن الله جل وعلا سكت عن أشياء. بمعنى لم يظهر لنا حكمها، إذا تقرر هذا من جهة البحث العقدي، فنرجع إلى قوله (وَسَكَتَ عَنْ أَشْيَاءَ) بما يدل على أن هذه الأشياء قليلة.
(رَحْمَةً بكم، أو رَحْمَةً لَكُمْ، غَيْرَ نِسْيَانٍ) السكوت بعدم إظهار بعض أحكام القضايا، رحمة لا نسيان، والله جل وعلا ليس بنسيٍّ، كما قال سبحانه ?وَمَا كَانَ رَبُّكَ نَسِيًّا?[مريم:64]، ?فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنسَى?[طه:52] فالله سبحانه ليس بذي نسيان، بل هو الحفيظ العليم الكامل في صفاته وأسمائه، سبحانه وتعالى، وجل وتقدس ربنا.
فإذن هناك أشياء لم يبين لنا حكمها، فالسكوت عنها رحمة غير نسيان، أمرنا عليه الصلاة والسلام ألا نبحث عنها فقال (فَلاَ تَبْحَثُوا عَنْهَا). إذا تقرر هذا، فالأشياء المسكوت عنها أنواع:

(31/9)

النوع الأول: ما لم يأتِ التنصيص عليه من المسائل، لكنها داخلة في عموم نصوص الكتاب والسنة، داخلة في العموم، داخلة في الإطلاق، وداخلة في مفهوم الموافقة، أو مفهوم المخالفة، أو في المنطوق، أو أشباه ذلك، مما هو من مقتضيات علم أصول الفقه. فهذا النوع، مما دلَّت عليه النصوص بنوع من أنواع الدلالات المعروفة في أصول الفقه، هذا لا يقال عنه: إنه مسكوت عنه. لأن الشريعة جاءت ببيان الأحكام من أدلتها بالكتاب والسنة، بأنواع الدلالات، فهذا النوع لا يصح أن يقال: إنه مسكوت عنه. ولهذا العلماء أدخلوا أشياء حدثت في عمومات النصوص، ففهموا منها الحكم، أو في الإطلاق، أو في المفهوم، وأشباه ذلك، وإذا أردنا أن نسرد الأمثلة، فهي كثيرة يضيق المقام عنها تراجعونها في المطولات.
النوع الثاني: أشياء مسكوت عنها، لكن داخلة ضمن الأقيسة، يعني يمكن أن يقاس المسكوت عنه على المنصوص عليه، وقد ذهب جمهور علماء الأمة إلى القول بالقياس، إذا كانت العلَّة واضحة، اجتمعت فيها الشروط، ومنصوصا عليها، فإذا كان القياس صحيحا، فإن المسألة لا تعدُّ مسكوتا عنها.

(31/10)

الحال الثالثة: أن تكون المسألة مسكوتا عنها، بمعنى أنه لا يظهر إدخالها ضمن دليل، فكانت في عهده عليه الصلاة والسلام. هذا نوع، ولم ينص على حكمها، ولم تدخل ضمن دليل عام، فسُكت عنها، فهذا يدل أنها على الإباحة؛ لأنّ الإيجاب أو التحريم نَقْل عن الأصل، فالأصل أن لا تكليف، ثم جاء التكليف بنقل أشياء عن الأصل، فلا بد للوجوب من دليل، ولا بد للتحريم من دليل، فما سكت عنه، فلا نعلم له دليلا من النص؛ من الكتاب والسنة، ولا يدخل في العمومات، وليس له قياس، فهذا يدل على أنه ليس بواجب، ولا يجوز البحث عنه، ولهذا أنكر النبي عليه الصلاة والسلام على من سأله عن الحج فقال الرجل: يا رسول الله، أفي كل عام؟ -هذه مسألة مسكوت عنها-، وتوجه الخطاب للرجل بألا يبحث عن هذا، فسكت عن وجوب الحج، هل يتكرر أم لا يتكرر؟ والأصل أنه يحصل الامتثال بفعله مرة واحدة، فقال النبي عليه الصلاة والسلام «لو قلت: نعم؛ لوجبت. ذروني ما تركتكم» يعني إذا تركت البيان، فاسكتوا عن ذلك، قد ثبت في صحيح مسلم أنه عليه الصلاة والسلام قال: «إنَّ أَشَدَّ المُسْلِمِينَ فِي الْمُسْلِمِينَ جُرْماً رَجُلٌ سَأَلَ عَنْ شَيْءٍ، فحُرّمْ لأَجْلِ مَسْأَلَتِهِ».
قد قال جل وعلا ?يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا?[المائدة:101] فإذا هذا النوع مما سُكت عنه، فلا يسوغ لنا أن نبحث، ونتكلف الدليل عليها، تلحظ أحيانا من بعض الأدلة التي يقيمها بعض أهل العلم أنَّ فيها تكلفا للاستدلال لحكم المسألة، فإذا كان الدليل لا يدخل فيها بوضوح، فإنها تبقى علي الأصل، (وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً لَكُمْ، غَيْرَ نِسْيَانٍ، فَلاَ تَبْحَثُوا عَنْهَا)، وهذا من رحمة الله جل وعلا بعباده.

(31/11)

أسأل الله الكريم بأسمائه الحسنى وصفاته العليا، أن يلهمني وإياكم الرشد والسداد، وأن يعلمنا ما ينفعنا، وأن يثبت العلم في قلوبنا، ويرزقنا زكاته والعمل به، وتعليمه، والإحسان في ذلك كله.

(31/12)


الحديث الحادي والثلاثون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الحادي والثلاثون -
وعَنْ أَبي العَبَّاس سَهْلِ بْنِ سَعْدٍ السّاعِدِيّ - رضي الله عنه - قال: جَاءَ رَجُلٌ إلى النّبِيّ - صلى الله عليه وسلم - فَقَالَ: يَا رَسُولَ اللّهِ دُلّنِي عَلَى عَمَلٍ, إِذَا أَنَا عَمِلْتُهُ, أَحَبّنِيَ اللّهُ, وَأَحَبّنِي النّاسُ، فَقَالَ «ازْهَدْ فِي الدّنْيَا, يُحِبَّكَ اللّهُ. وَازْهَدْ فِيمَا عِنْد النّاسِ, يُحِبّكَ النّاسُ» [حديث حسن، رواه ابن ماجه، وغيره بأسانيد حسنة]
[الشرح]
هذا الحديث فيه ذكر الزهد؛ الزهد في الدنيا، والزهد فيما في أيدي الناس، وهو حديث أصل في بيان كيف يكون المرء محبوبا عند الله جل وعلا وعند الناس، وهو أيضا من أحاديث الوصايا؛ لأن النبي - صلى الله عليه وسلم - أجاب عن سؤال مضمونه طلب الوصية.
قال سهل بن سعد - رضي الله عنه - (جَاءَ رَجُلٌ إلى النّبِيّ - صلى الله عليه وسلم - فَقَالَ: يَا رَسُولَ اللّهِ دُلّنِي عَلَى عَمَلٍ, إِذَا أَنَا عَمِلْتُهُ, أَحَبّنِيَ اللّهُ, وَأَحَبّنِي النّاسُ) وهذا السؤال يدل على علو الهمة؛ لأنّ محبة الله جل وعلا غاية المطالب ومحبة الناس للمرء، أو للعبد معناها أداء حقوقِهم، والدين قائم على أداء حقوق الله وأداء حقوق العباد، فمن أدى حق الله جل وعلا أحبه الله، ومن أدى حقوق العباد وعاملهم بالعدل والإحسان، فإنه يثوب بمحبة الناس له، وهذا الذي يجمع بين الطرفين هو الصالح من عباد الله؛ لأن الصالح هو الذي يقوم بحق الله وحق العباد، والصلاح هو القيام بحقوق الله وحقوق الناس.

(32/1)

فهذا الحديث فيه ما يحصل به محبة الرب جل وعلا للعبد، فقال (دُلّنِي عَلَى عَمَلٍ, إِذَا أَنَا عَمِلْتُهُ, أَحَبّنِيَ اللّهُ) وهذا فيه تنبيه إلى أصل، وهو أن هِمَّة المرء ينبغي أن تكون مصروفة لما به يحب الله العبد، وليس أن تكون مصروفه لمحبته هو لله جل وعلا، فالعباد كثيرون منهم من يحبون الله جل وعلا، بل كل متدين بالباطل أو بالحق، فإنه ما تَدَيَّنَ إلا لمحبة الله جل وعلا، وليس هذا هو الذي يميز الناس، وإنما الذي يميز الناس عند الله جل وعلا هو مَنْ الذي يحبه الله، جل وعلا، وقد قال بعض أئمة السلف رحمهم الله ”ليس الشأن أن تحِب، ولكن الشأن كل الشأن أن تُحَب“ يريد أن محبة العبد لربه جل وعلا هذه تحصل إما بموافقة مراد الله، أو بمخالفة مراد الله، فالنصارى يحبون الله، وعُبّاد اليهود يحبون الله، وعُبّاد الملل يحبون الله، وعُبّاد جهلة المسلمين يحبون الله، ولكن ليس هؤلاء بمحبوبين لله جل وعلا إلا إذا كانوا على ما يحبه الله جل وعلا ويرضاه من الأقوال والأعمال.

(32/2)

إذن فحصل من ذلك أن السعي في محبة الله للعبد هذا هو المطلب، وهذا إنما بالرغب في العلم ومعرفة ما يحبه الله جل وعلا ويرضاه، فإذا عرفت كيف يحب الله العبد، أو إذا عرفت بما يحب الله جل وعلا العبد، حصل لك السعي في محابّ الله جل وعلا. وقد قال تعالى ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ?[آل عمران:31] فصرفهم عن الدعوة إلى البرهان، قال هنا (دُلّنِي عَلَى عَمَلٍ, إِذَا عَمِلْتُهُ, أَحَبّنِيَ اللّهُ) وفي قوله (دُلّنِي عَلَى عَمَلٍ) ما يشعر أن الصحابي فقه أن محبة الله جل وعلا للعبد تكون بالعمل، وهذا خلاف ما يدعيه بعضهم أنه يُكتفي بما يقوم في القلب، وإن كانت الأعمال مخالفة لذلك، بل إنما يحصل حُبُّ الله جل وعلا للعبد بعمل قلبي وعمل بدني من العباد، وقد قال جل وعلا ?فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ?[المائدة:54]الآية.
قال (دُلّنِي عَلَى عَمَلٍ, إِذَا عَمِلْتُهُ, أَحَبّنِيَ اللّهُ وَأَحَبّنِي النّاسُ فقال: «ازْهَدْ فِي الدّنْيَا, يُحِبَّكَ اللّهُ»)، (يُحِبَّ) هذه مجزومة، ولكن لأجل التقاء الساكنين صارت مفتوحة، ولا تقرأْها بالضم؛ لأنّ المعنى يتغير، كما تقول لم يحب فلان كذا؛ لأنها إذا كان الحرف مشددا، فإنه إذا دخل عليه جازم يصبح مفتوحا؛ لأجل التقاء الساكنين، وكما هو معلوم في النحو، ويحبك مجزوم جواب الطلب، أو جواب الأمر.
قال (ازْهَدْ فِي الدّنْيَا, يُحِبَّكَ اللّهُ. وَازْهَدْ فِيمَا عِنْد النّاسِ, يُحِبّكَ النّاسُ) الوصية جمعت الزهد.

(32/3)

والزهد في اللغة: هو الأمر القليل الذي لا يؤبه له، وكذلك زَهِدَ في الشيء؛ يعني إذا جعله شيئا قليلا لا يؤبه له، وسعر زهيد، إذا كان قليلا ليس مثله مما يُلتفت إليه، وهكذا، فالزهد في الدنيا أنْ تكون الدنيا في القلب غير مرفوع بها الرأس؛ يعني ألا تكون الدنيا في القلب، واختلفت عبارات العلماء كثيرا في تفسير الزهد، ففسره طائفة بأن الزهد هو أن تكون فيما في يَدِ الله جل وعلا وبعطاء الله أوثق مما في يدك؛ يعني أن يصح اليقين بأن ما عند الله جل وعلا أوثَق مما في يديك([35])، وهذا تفسير روي عن بعض الصحابة، وروي مرفوعا أيضا للنبي - صلى الله عليه وسلم - لكن الصحيح أنه عن بعض الصحابة، هو عن أبي صبيح الخولاني قال فيه ”إن الزهد أن تكون فيما في يدي الله أوثق مما في يدك“، وهذا يعني أن ما عند الله جل وعلا في الدنيا مما وعد به عباده، وما عنده في الآخرة، تكون الثقة به أعظم مما تمارسه في الدنيا، وهذا ينشأ عن قلب عظم يقينه بربه جل وعلا، وعظم يقينه وتصديقه بوعده ووعيده، وعظم توكله على الله جل وعلا وهذا حقيقه الزهد.
وأيضا فُسر الزهد بأنه الإعراض عن الحرام، والاكتفاء بالحلال، وهذه طريقة من قال: إن كل مقتصد من عباد الله زاهد. يعني كل من ابتعد عن الحرام، وأقبل على الحلال، فاقتصر عليه، فإنه زاهد، وهذا عندهم زهد في المحرم، فيصح الوصف بأنه زاهد إذا زهِد في المحرم. وهذا النوع من الزهد، وليس هو الزهد في نصوص الشريعة.

(32/4)

ومنهم من فسر الزهد بعامة بأن الزهد ترك الدنيا والإقبال على الآخرة، ترك الدنيا بفضول مباحاتها، والإقبال على الآخرة والتعبد. فالزاهد هو الذي ترك الدنيا، وأقبل على الآخرة، وهذا أيضا من التعاريف المعروفة، لكنه ليس بصحيح؛ لأن الصحابة رضوان الله عليهم هم سادة الزهاد، ولم يتركوا الدنيا؛ فلم يستعملوا المباحات، بل عملوا بما يحب الله جل وعلا ويرضاه وأخذوا نصيبهم من الدنيا، كما قال جل وعلا: ?وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنسَ نَصِيبَكَ مِنْ الدُّنْيَا?[القصص:77].

(32/5)

وأيضا فسر الزهد بتفسيرات كثيرة متعددة نصل إلى آخرها، وهو قول شيخ الإسلام ابن تيمية رحمه الله تعالى وهو أصح ما قيل في الزهد؛ لصِحَّة اجتماعه مع ما جاء في الأحاديث، وكذلك ما دلت الآيات، وكذلك ما كان عليه حال الصحابة وحال السلف الصالح رضوان الله عليهم قال ”الزهد هو ترك ما لا ينفع في الآخرة“ فمن كان بقلبه الرغبة في الآخرة، وأنه لا يعمل العمل إلا إذا كان نافعا له في الآخرة، وإذا لم يكن نافعا له في الآخرة، فإنه يتركه، فهذا هو الزاهد، فعلى هذا يكون الزاهد غنيا، وعلى هذا يكون الزاهد مشتغلا ببعض المباحات، إذا كان اشتغاله بها مما ينفعه في الآخرة؛ ولهذا قال عليه الصلاة والسلام «روحوا عن القلوب ساعة بعد ساعة» فمن استعان بشيء من اللهو المباح على قوته في الحق، فهذا لا يخرج عن وصف الزَّهادة؛ لأنه لم يفعل ما لا ينفعه في الآخرة، وهذا حاصله أنّ إقباله على الآخرة فقط، فلا يتأثر بمدح الناس، ولا يتأثر بذمهم، ولا بثنائهم ولا بترك الثناء، وإنما هو يعمل ما ينفعُه في الآخرة، ويترك الاشتغال بكل المباحات، لأن الاشتغال بكل المباحات لا يستقيم مع ترك الرغبة في الدنيا، وكل المباحات لا تنفع في الآخرة، وإنما الذي ينفع بعض المباحات؛ ولهذا ذهب قائل هذا القول وهو الشيخ تقي الدين ابن تيمية رحمه الله إلى أن الاشتغال بفضول بالمباحات والإكثار منها لا يجوز؛ يعني أنه كلما أقبل عليه مباح غشيه دون مُوَارَبَة، فقال هذا لا يجوز، وهو من اختيارات الشيخ ابن تيمية، رحمه الله تعالى، واستدل بقوله تعالى ?وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى?[طه:131] والاستدلال ظاهر، حيث نُهي عليه الصلاة والسلام والنهي لأمته على وجه التبع، أنْ يمد المرء عينيه إلى ما متع به الخلق من زهرة الحياة الدنيا، ومن مدّ عينيه إلى ما

(32/6)

متع به الخلق من زهرة الحياة الدنيا، فإنه يفوته الزهد في الدنيا؛ لأنه لابد وأن يحصل بالقلب نوع تعلق بالدنيا، وهذا خلاف الزهادة، فتحصل من ذلك أنّ الزهد ليس معناه الفقر، وليس معناه ترك المال، وإنما الزّهد حقيقة في القلب بتعلقه بالآخرة، وتجانبه وابتعاده عن الدنيا، من حيث التعلق، فيتعامل بأمور الدنيا على أنها في يده، وليست في قلبه، فيُخلص قصده، ونيته في كل عمل يعمله في أن يكون نافعا له في الآخرة. فإذا عامل مثلا بالبيع والشراء، فإنه يستعين به على الحق، وعلى ما ينفعه في الآخرة، وقد قال رجل للإمام أحمد رحمه الله تعالى: هل يكون الغنى زاهدا ؟ قال: نعم، إذا لم يَأْسَ على ما فاته من الدنيا، ولم يفرح بما كثر عنده منها. قد يكون الرجل عنده مال وفير جدا، ولكنه إنْ نقص ما تأثر، وإنْ زاد ما فرح به، فهذا عنده وجوده؛ يعني زيادته، ونقصه واحد لإقباله على الآخرة، وإنما حصل هذا بيده، فيستعمله فيما ينفعه في الآخرة، وهذا من الأمر العظيم الذي فات إدراكه على كثير من الناس في هذه الأمة، فظنوا أن الزَّهادة الإعراض عن المال، والإعراض عمّا يحصل للمرء به نفع في الآخرة، وسئل الحسن -الحسن، أو غيره- فقيل له: من الزاهد ؟ فقال: الزاهد هو الذي إذا رأى غيرَه ظن أنه خير منه. وهذا من عظيم المعاني، التي افْتَرَعَها الحسن رحمه الله حيث قال: إن الزاهد هو الذي يفضل غيره عليه؛ يعني إذا رأى أحدا من المسلمين ظن أنه خير منه، يعني عند الله جل وعلا.
وهذا يعني أنه غير متعلق بالدنيا مزدر نفسه في جنب الله جل وعلا غير مترفع على الخلق، وهذا إنما يحصل لمن من الله عليه، فعمر قلبه بالرغبة في الآخرة، وبالبعد عن التعلق بالدنيا، والكلام على تاريخ الزهد كثير.

(32/7)

إذا تقرر هذا، فنرجع إلى قوله عليه الصلاة والسلام (ازْهَدْ فِي الدّنْيَا, يُحِبَّكَ اللّهُ) الزهد في الدنيا معناه أن تكون الدنيا قليلة حقيرة في قلبك فلا تَرفعُ بها رأسك، يعني أنه إذا تصرف لا يتصرف للدنيا، إذا فعل لا يفعل للدنيا، وإنما يكون لله جل وعلا، فينقلب حامِدُه وذامه من الناس سواء، رضي عنه الناس، أو لم يرضوا عنه، فإنه يعامل ربه جل وعلا بما أمر الله جل وعلا به من التصرفات والأعمال، فإذن (ازْهَدْ فِي الدّنْيَا, يُحِبَّكَ اللّهُ) يعني ليكن تعلُّقُك بالآخرة، وأخرج الدنيا من قلبك، أو قللها من قلبك؛ لأن (ازْهَدْ) معناه قلل، وإذا كان كذلك حصلت لك محبة الله؛ لأنه إذا اجتمع في القلب الرغبة في الآخرة، فإنه يكون مع الإقبال على الله جل وعلا والابتعاد عن دار الغرور.
قال (يُحِبَّكَ اللّهُ) وحُبُّ الله جل وعلا صفة من صفاته، التي يتبعها أهل السنة والجماعة له على الوجه الذي يليق بجلال الله جل وعلا وعظمته، وقد جاء إثباتها في القرآن في آيات كثيرة، وكذلك في السنة، فهو جل وعلا يحب كما يليق بجلاله وعظمته، يحبُّ لا حاجة لمحبوبه، أو لضعفه مع محبوبه، وإنما يحب جل وعلا لخير يسوقه إلى من يحب، فحبه جل وعلا كمال لا لحاجة، بل هو عن كمال غنى، وعن كمال اقتدار فيحب عبده؛ لتقرب العبد منه، وحبه جل وعلا للعبد من ثمراته أن يكون مع العبد المعية الخاصة.

(32/8)

قال عليه الصلاة والسلام (وَازْهَدْ فِيمَا عِنْد النّاسِ, يُحِبّكَ النّاسُ)، (وَازْهَدْ فِيمَا عِنْد النّاسِ) يعني لا يكن قلبك متعلقا فيما في أيدي الناس، فإذا فعلت ذلك، فأخرجت ما في أيدي الناس من التعلق ومن الاهتمام، وكان ما عند الناس في قلبك لا قيمة له، سواءً أعظم أم قل، فإنّه بذلك يحبك الناس؛ لأنّ الناس يرون فيه أنك غير متعلق بما في أيديهم، لا تنظر إلى ما أنعم الله به عليهم نظر رغبة، ولا نظر طلب، وإنما تسأل الله جل وعلا لهم التخفيف من الحساب، وتحمد الله جل وعلا على ما أعطاك، وما أنت فيه، فهذا إخراج ما في أيدي الناس من القلب، هذه حقيقة الزهادة فيما عند الناس، وإذا فعل ذلك المرء أحبه الناس؛ لأن الناس جُبِلوا على أنهم لا يحبون من نازعهم ما يختصون به، مما يملكون، أو ما يكون في أيديهم حتى إذا دخلت بيت أحد، ورأيت شيئا يعجبك، وظهر عند ذلك أنك أعجبت بكذا وكذا، فإنه يكون في نفس ذاك الآخر بعض الشيء. وهذا يعكر صفو المحبة، فوطن نفسك أن ما عند الناس في قلبك شيء قليل لا قيمة له، حقير لا قيمة له، حقير قيمة له مهما بلغ، وهذا في الحقيقة لا يكون إلا لقلب زاهد متعلق بالآخرة، لا ينظر إلى الدنيا أما من ينظر إلى الدنيا، فإنه يكون متعلقا بما في أيدي الناس، فإذا نظر إلى ملك هذا تعلق به، وإذا نظر إلى ملك هذا تعلق به، ولا يزال يسأل، أو ينظر إليه، أو يتمتَّع به حتى لا يكون محبوبا عند الناس، فإذن هذه الوصية جمعت ما يكون فيه أداء حق الله جل وعلا والتخلص من حقوق الناس، فحق الله جل وعلا عظيم وطريقُه أن تزهد فيما ابتلي به الخلق من الدنيا، أنْ تقلل الدنيا في قلبك وكذلك أن تقلل شأن ما في أيدي الناس، فتكون معلقا بالآخرة.

(32/9)

فهذه هي حقيقة هذه الوصية العظيمة، ولا شك أننا بحاجة إلى ذلك، خاصة في هذا الزّمن الذي صار أكثر الخلق معلقين بالدنيا في قلوبهم، وينظرون إذا نظروا على جهة المحبة للدنيا، وهذا مما يُضعف قلب المرء في تعلقه بالآخرة، وتعلقه بما يحب الله جل وعلا ويرضى. فعظموا الآخرة وقللوا من شأن الدنيا، فبذلك يكون الزّهد الحقيقي، والإقبال على الآخرة، والتجانف عن دار الغرور.

(32/10)


الحديث الثاني والثلاثون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثاني والثلاثون -
وعن أَبِي سعيدٍ الخُدْري - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: «لاَ ضَرَرَ وَلاَ ضِرَارَ» [حديث حسن رواه ابن ماجة، والدارقطنيّ مُسنَدًا، ورواه مالك في الموطأ مُرسلا، عن عمرو بن يحيى عن أبيه عن النبي - صلى الله عليه وسلم -، فأسقط أبا سعيد، وله طرقٌ يُقَوِّي بعضُها بعضًا].
[الشرح]
هذا الحديث، وهو الحديث الثاني والثلاثون من الأحاديث الجامعة؛ من الأحاديث الجامعة التي جمعت أحكاما كثيرة، وقاعدة من قواعد الدين عظيمة، ومن جهة ثبوته تنازع العلماء فيه، هل الصواب فيه الوصل أم الإرسال؟ وقد أشار لك رحمه الله إلى بعض هذا الاختلاف. والصواب أنه حديث حسن، كما قال النووي رحمه الله تعالى لكَثْرة شواهده، والإرسال فيه لا يعل الوصل؛ لأن لكل منهما جهة بما هو معروف في علل الحديث، وليس من شرط هذا الشرح التعرض لتحقيق مثل هذه المسائل.
قال أبو سعيد الخدري - رضي الله عنه - قال رسول الله - صلى الله عليه وسلم - (لاَ ضَرَرَ وَلاَ ضِرَارَ) وقوله (لاَ ضَرَرَ) (لاَ) هنا نافية للجنس، ومن المعلوم أن النفي لا بد أن يكون متسلطا على شيء، وقد تسلط هنا على الضرر والضرار، لكن أين الخبر ؟ (لاَ) النافية للجنس تطلب خبرا كما هو معلوم، وقد يحذف خبرها، وشاع ذلك كثيرا، إذا كان خبرها معلوما، يعني إذا كان يدرك، فلا يذكر اختصارا للكلام، كما في قول النبي - صلى الله عليه وسلم - في عدة أحاديث؛ كقوله مثلا «لاَ عَدْوىَ، وَلاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ صَفَرَ، وَلاَ نَوْءَ، وَلاَ غُولَ» كل هذه أين أخبارها ؟ الخبر غير مذكور، لا إله إلا الله، خبر لا النافية للجنس غير مذكور، وهذا معروف في اللغة شاع إسقاط الخبر، كما قال ابن مالك في الألفية، في آخر باب لا النافية للجنس.
وَشَاعَ فِي ذَا الْبَابِ إِسْقَاطُ الخَبَر
إِذَا الْمُرَادُ مَعْ سُقُوطِهِ ظَهَر

(33/1)

فهنا يشيع إسقاط خبر لا النافية للجنس، إذا كان المراد معلوما.
إذا تقرر هذا فما المراد هنا؟ المراد أنه لا ضرر في الشرع؛ لا ضرر كائن في الشريعة، وهذا النفي منصب على جهتين: جهة العبادات، وجهة المعاملات وما بعدها.
أما جهة العبادات، فإن الشريعة لم يأت فيها عبادة يحصل بها للمرء ضرر، فإذن لا ضرر في الشرع؛ يعني أن الضرر منتفٍ شرعا فيما شرع في هذه الشريعة، ففي العبادات لم يشرع لنا شيء فيه ضرر على العبد، ولا مُضارّة على العبد، فمثلا إذا نظرت: المريض يصلي قائما، فإن تضرر بالقيام صلى قاعدا. يتطهر بالماء، فإن كان الماء يضره، ينتقل منه إلى التراب. وهكذا في أشياء متنوعة، فإذن هذا القسم الأول أن الضرر منتفٍ شرعا، وانتفاءُه في العبادات بأنه لم تشرع عبادة، فيها ضرر بالعبد بل إذا وجد الضرر جاء التخفيف.
والقسم الثاني: نفى الضرر شرعا في أمور المعاملات والأمور الاجتماعية؛ يعني من النكاح، وتوابعه إلى آخره، وهذه كلها أيضا في تشريعات الإسلام نفى فيها الضرر، يعني من جهة التشريع، فقال جل وعلا مثلا، في بيان العلاقة الزوجية، قال ?وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا?[البقرة:231]، وقال في الرضاعة ?لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ?[البقرة:233]، وقال جل وعلا في الوصية ?مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ?[النساء:12] فإذن في أحكام الشريعة جاء نفي الضرر في نفس الأحكام، وهذا من جهة الشارع، القسم الثاني -أو النوع الثاني من القسم الثاني-؛ يعني في المعاملات، أنه طُلِبَ بهذا النص نفي الضرر والضرار من العباد؛ يعني أن العبد أيضا إذ نفي وجود الضرر والضرار شرعا، فهم أيضا لا يجوز لهم أن يسعوا في الضرر، ولا في الضرار؛ لأن هذا منفي شرعا. فتحصل لنا أن دخول هذا النفي (لاَ ضَرَرَ وَلاَ ضِرَارَ) في المعاملات رجع إلى جهتين،
الجهة الأولى: جهة التشريع.

(33/2)

والجهة الثانية: جهة المكلَّف، فالمكلَّف لا يسعى في شيء فيه ضرر ولا ضرار؛ لأن الله جل وعلا نفى وجود الضرر شرعا بقول المصطفى - صلى الله عليه وسلم - (لاَ ضَرَرَ وَلاَ ضِرَارَ).
إذا تبين هذا فما معنى الضرر؟ وما معنى الضرار؟ اختلفت عبارات العلماء في ذلك، وفي الفرق ما بين الضرر والضرار:
? فمنهم من قال: إن الضرر والضرار واحد، لكن كرر للتأكيد، فالضرر والضرار بمعنى واحد، وهو إيصال الأذى للغير.
? وقال آخرون من أهل العلم: الضرر والضرار مختلفان، فالضرر هو الاسم، والضرار هو الفعل، يعني نفي وجود الضرر، ونفي فعل الضرر، فيكون على هذا القول، الأول: متجه إلى الشرع بعض الضرر في الشريعة. والثاني: متجه إلى المكلف، فلا فعل للضرر والإضرار مأذون به شرعا. ويؤيد هذا بأنه جاء في بعض الروايات (لاَ ضَرَرَ وَلاَ إِضِرَارَ) يعني بالغير.
? وقال آخرون من أهل العلم وهو القول الثالث: إن الضرر هو إيصال الأذى للغير، بما فيه منفعة للمُوصل، والضرار إيصال الأذى للغير بما ليس لموصل الأذى نفع فيه؛ يعني أن الضرر على هذا القول، هو أن تُضِرَّ بأحد لكي تنتفع، فإذا وصله ضرر؛ أذى معين، انتفعت أنت بذلك إما في الأمور المالية، أو غيرها، والنوع الثاني-الذي هو الضرار- أن توصل الأذى نسأل الله العافية دون فائدة لك ولا مصلحة، وهذا قول عدد من المحققين منهم العلامة ابن الصلاح، وقبله ابن عبد البر وجماعة من أهل العلم، وهذا التعريف أولى وأظهر لعدة أمور منها:
أن فيه تفريقا بين الضرر والضرار، والأصل في الكلام التأسيس لا التأكيد.
والثاني: أن لفظ الضرر يختلف عن لفظ الضرار، في أن الضرر ظاهر منه أنَّ الموصل لهذا الضرر منتفع به، وأما المُضَارّ بالشيء، فإنه غير منتفع به لمعنى المفاعلة في ذلك، وهذا أيضا يعني من جهة اللغة بين.

(33/3)

ومنها أيضا يعني مما يترجح به هذا المعنى أن الأفعال مختلفة، لا ضرر ولا ضرار إذا انتفى في الشرع؛ يعني أنه لن يصل الأذى إلى المكلف، أو نفي إيصال الأذى للمكلف هذا يشمل الحالات التي ذكرنا جميعا، وهذا يتضح مع تقسيم يأتي.
وكما ذكرنا لكم في أول الكلام: أن نفي الضرر راجع إلى جهة الشرع في العبادات، وإلى الشرع والمكلف في المعاملات وما بعدها، وإذا قلنا: إنه لا ضرر؛ يعني في الشريعة. ففي الشريعة لا يصل أذى لأحد لنفي انتفاع المؤذي، فإن الله جل وعلا لا ينتفع بأذى عباده، بل هو سبحانه يبتليهم لحكمة يعلمها جل وعلا، فالضرر منفي في التشريع، وكذلك الإضرار أيضا منفي في التشريع.
إذا تقرر هذا، فإن الضرر والضرار يعني: في عدم اعتباره فيما يدخل في فعل المكلف على قسمين:
الأول: أنّ المكلف يُدخل الضرر على غيره، وهو لا ينتفع بهذا الإدخال، يعني يكون مُضارا -على التعريف هذا-، وهذا بإجماع أهل العلم، إنه لا يجوز ومحرم؛ يعني أن يضر غيره بما لا نفع له فيه، وهو المضارة على تعريفنا، وهو الضرار، هذا له أمثلة كثيرة في الفقه معلومة.

(33/4)

الثاني: أن يُدخل الضرر على مكلف آخر على وجه ينتفع هو منه، وهذا اختلف فيه العلماء، هل يسوغ مثل هذا أم لا يسوغ ؟ فمنهم من قال: إن الحديث دل على أنه لا ضرار ولا ضرر، فلا يجوز الضرر، فإذا أدخل على غيره ضررا على وجه ينتفع هو منه، فإنه دل الحديث على انتفائه، فيعني أن هذا غير معتبر، وهذا مذهب جماعة من أهل العلم، منهم أبو حنيفة رحمه الله والشافعي رحمه الله قالوا: إن إدخال الضرر على أي مسلم، ولو لك فيه انتفاع، فإنه هذا لا يجوز، ويجب إزالة الضرر، ووجود الضمان لو حصل ما يوجبه، مثاله: مثلا أن يحتاج إلى فتح نوافذ لتهوية بيته على جهة بيت جاره، والجار يتضرر من فتح هذه النوافذ؛ لأنه بها يطلع الجار على حرمات جاره، فهذا عند أبي حنيفة والشافعي ممنوع؛ لأنه (لاَ ضَرَر)، وقد دخل الضرر على الغير. مثلا يحتاج إلى أن يعمل شيئا في بيته، يشب نارا في بيته لغرض من الأغراض، يتأذى بها جاره، فهذا ضرر دخل على الجار، وصل إليه، وأذى، وهو منتفع بذلك، عند هؤلاء هذا الضرر منتفٍ، يجب رفعه وإذا اشتكوا، إذا اشتكى الجار جاره عند القاضي، أمره بإزالة ما يلحقه من أذى.
والقول الثاني في هذا، وهو قول الإمام أحمد ووافقه مالك في بعض المسائل، أن إيصال الضرر للغير ينقسم إلى قسمين:
الأول: أن يكون معتادا، والمصلحة فيه ظاهرة.
والثاني: ألا يكون معتادا، والمصلحة فيه غير ظاهرة.
فإن كان معتادا، والمصلحة فيه ظاهرة، فيجوز أن يفعله؛ لأن الناس لا يمكن أن يفعلوا فيما بينهم أشياء إلا وثم أذى يصيب الآخر منه، يبني لا بد أنه يشب نارا، ويعمل أشياء، يصل لو رائحة كريهة، لكن هذا شيء معتاد لا بد منه، يريد أن يعمر مثلا بجانب جاره لا بد له من الصباح، وهم يضربون حتى يتأذى الجار، لا يستطيع الجار أن ينام صباحا من جراء العمل، فهذا عمل معتاد ومثل هذا، ولو وصل الضرر عند الإمام أحمد، فإن مثل هذا غير منفي؛ لأنه لا تصلح أمور الناس إلا بهذا.

(33/5)

وأما إذا كان إيصال الضرر غير معتاد في أمر لا مصلحة فيه، وغير معتاد، فإنه يجب إزالته، في أشياء كثيرة، من الأمثلة، يعني مثل المثال الذي ذكرنا سالفا مثل أبواب وشبابيك على الجار، عند الإمام أحمد هذا مما جرت العادة به؛ لأن الغرف تحتاج إلى تهوية إلى آخره، فلا يمنع منه، وهو المعمول به عندنا في ضوابط معلومة، وأما إذا عمل عملا يوصل إليه الضرر بشيء غير معتاد، فإنه لا يُقَرُّ عليه، مثل أن يحفر قليبا بجنب قليب صاحبه فسحبت الماء عليه، والماء لمن سبق؛ فلهذا يؤمر المتأخر بأن يزيل هذا الضرر؛ لأنه غير معتاد، ولا مصلحة فيه ظاهرة له؛ لأن مصلحة الأول متقدمة عليه. مثال آخر: لو أراد أن يحفر في بيته، أو يبني، يذهب يأتي بديناميت مثلا وَلاَّ بأشياء، يتضرر معها بيت المجاور بتهدم بعضه، أو بخلل في أركانه، أو في أسسه، أو أشبه ذلك، فهذا مما لا يكون معتادا، فيُمنع منه، وهذا القول قول الإمام أحمد هو التحقيق، وهو الصواب؛ لأن العمل جرى عليه؛ ولأن مصلحة الناس لا تتم إلا بهذا.
فإذن تحصَّل لنا من هذا والبحث في هذا الحديث يطول؛ لأنه قاعدة عظيمة، يدخل فيها كثير من أبواب المعاملات والأمور الاجتماعية: النكاح والوصية والطلاق، وإلى آخره، تحصل لنا من هذا أن الضرر والضرار مختلفان وأن هذا له معنى، وهذا له معنى، وأنه منتف الضرر والضرار شرعا، يعني: في التشريع، وكذلك يجب على العباد أن لا يضر بعضهم بعضا، وأن الضرر منه ما هو للعبد فيه مصلحة، فهذا لا يجوز باتفاق، والضرار الذي لا مصلحة للعبد فيه، ولم تَجْرِ به العادة فهذا أيضا منفي، وأما ما يحصل به نوع أذى مع بقاء المصلحة، وجريان العادة بذلك، فإنه لا ينفى شرعا، ولا يجب به إزالة الضرار.
هذا ملخص ما في هذا الحديث من مباحث، وهو يستدعي أطول من هذا بكثير من جهة التقسيمات والأمثلة؛ لأنه داخل أيضا ضمن قاعدة فقيهة، وهي: الضرر يزال، ولها تفريعات كثيرة، ربما مر معكم بعضُها.

(33/6)


الحديث الثالث والثلاثون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثالث والثلاثون -
وعن ابن عبّاس رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال: «لَوْ يُعْطَى النّاسُ بِدَعْوَاهُمْ، لاَدَّعَى رِجَالٌ أَمْوَالَ قَوْمٍ وَدِمَاءَهُم، وَلَكِنِ البَيِّنَةُ عَلَى المُدَّعِي وَاليَمِينُ عَلَى مَنْ أَنْكَرَ» [حديث حسن رواه البيهَقي وغيره هكذا، وبعضه في الصحيحين].
[الشرح]
هذا الحديث أصل في باب القضاء والبينات والخصومات، قال: عن ابن عباس رضى الله عنهما أن رسول الله - صلى الله عليه وسلم - قال (لَوْ يُعْطَى النّاسُ بِدَعْوَاهُمْ، لاَدَّعَى رِجَالٌ أَمْوَالَ قَوْمٍ وَدِمَاءَهُم)، (لَوْ يُعْطَى النّاسُ بِدَعْوَاهُمْ) يعني أنه لو كانت المسألة في الحكم مبنية على مجرد الدعوى، فإنه سيأتي لأجل البغضاء والشحناء بين الناس، يأتي من يدعي مال غيره، بل، ويدعي دمه، إذا مات بأي طريقة، ادعي أن فلانا هو القاتل. ولو أعطي الناس بمجرد الدعوى، بلا بينة لحصل خلل كثير في الأمة وفي الناس؛ لأنّ نفوس الناس مبنية على المشاحة وعلى البغضاء وعلى الكراهة، فقد ينتج من ذلك أن يدعي أناس أموال قوم ودماءهم.
فقال عليه الصلاة والسلام (لَوْ يُعْطَى النّاسُ بِدَعْوَاهُمْ) يعني بلا بينة على ما ادعوا، (لاَدَّعَى رِجَالٌ أَمْوَالَ قَوْمٍ وَدِمَاءَهُم). وهذا الادعاء بلا بينة مرفوض؛ ولهذا كان لزاما على المدعي أن يأتي بالبينة.
وعقَّب عليه كتفسير لذلك فقال عليه الصلاة والسلام (وَلَكِنِ البَيِّنَةُ عَلَى المُدَّعِي وَاليَمِينُ عَلَى مَنْ أَنْكَرَ)، قوله (البَيِّنَةُ عَلَى المُدَّعِي) (البَيِّنَةُ) اسم لكل ما يُبِينُ الحق ويظهره، على الصحيح المختار، فالبينات إذا كثيرة، فالشهود من البينات، والإقرار من البينات، والقرائن الدالة على المسألة من البينات، وفهم القاضي باختبار أيضا من البينات؛ فهم القاضي للمسألة باختبار، يختبر به الخصمين، فيظهر به له وجه الحق هذا من البينات.

(34/1)

فإذا البينات على الصحيح ليست منحصرة في أوجه من أوجه الثّبوت، بل هي عامّة في كل ما يُبين الحق، ويظهره، وهذه تستجد مع الأزمان، وكل زمن له بينات تختلف أيضا، وتزيد عن الزمن الذي قبله، أو تختلف، فلا بد إذن في البينات من رعاية الحال ورعاية البلاد ورعاية أعراف الناس إلى آخره.
فإذا تقرر هذا، فالبينة في اللغة: اسم للبيان، وما يبين به الشيء، يقال له: بينة، وأرفع منها البرهان، وأرفع من البرهان الآية، وقد قال جل وعلا ?مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ?[هود:53]، يعني ما جئتنا بشيء يُبِينُ أنك صادق في ذلك، يعني في دعوى النبوة، ودعوى الرسالة، وما نحن بتاركي آلهتنا عن قولك، وقال جل وعلا ?لَمْ يَكُنْ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمْ الْبَيِّنَةُ(1)رَسُولٌ مِنْ اللَّهِ يَتْلُوا صُحُفًا مُطَهَّرَةً?[البينة:1-2]، فجعل البينة هي الرسول، وفي الآية الأولى البينة يؤتاها الرسول، فتنوعت البينة؛ لأن البينةَ اسم لما يظهر الحق، ويدل عليه؛ فلهذا قيل للرسول إنه بينة، وللكتاب إنه بينة، وللشاهد إنه بينة، وهكذا. فالبينة إذن على التحقيق أنها اسم عام جامع لكل ما يُبِينُ الحق، ويظهره.
قال (وَلَكِنِ البَيِّنَةُ عَلَى المُدَّعِي وَاليَمِينُ عَلَى مَنْ أَنْكَرَ)، والعلماء يعبرون عن ذلك بقولهم: البينة على المدعي واليمين على المدَّعَى عليه، وهذا من باب التصرف في العبارة، وذكر أيضا وروي أيضا في بعض روايات هذا الحديث، وأجمع أهل العلم على ما دل عليه هذا الحديث: من أن البينة على المدعي، وأن المدعي لا تؤخذ دعواه، ولا يلتفت لها من حيث مطالبتُه بشيء، حتى يأتي ببينة تثبت له هذا الحق.

(34/2)

والمدعِي والمدعَى عليه اختلفت فيهما عبارات أهل العلم، لكن التحقيق فيهما، أو الصواب أن المدعِي مَنْ إذا سكت تُرِك، والمدعى عليه من إذا سكت لم يترك، ويعبر طائفة من أهل العلم في كتب الفقه، في القضاء في آخره، عن المدعي والمدعى عليه بالداخل والخارج، المقصود أن المدعي في قوله (وَلَكِنِ البَيِّنَةُ عَلَى المُدَّعِي) أن المدعي، هو من إذا سكت عن القضية تُرِك؛ لأنه هو صاحبها؛ فيدعي على غيره شيئا، فلو قال سكت عن هذه الدعوى، تُرك، إذ لا مطالب له بشيء. وقد ينقلب المدعي مدعى عليه إذا كان الخصم لا يسكت عنه، فإذا سكت أحد الخصمين، وبسكوته يترك، صار مدعيا، وإذا سكت وبسكوته لم يترك صار مدعًى عليه، وقد ينقلب كما ذكرت لك المدعي إلى مدعى عليه في بعض الحالات.

(34/3)

قال (البَيِّنَةُ عَلَى المُدَّعِي) يعني إذا أتى أحد وقال: أنا أدعي على فلان بأنه أخذ أرضي، أو أخذ سيارتي، أو أنه أخذ من مالي كذا وكذا، أو أني أقرضته بكذا وكذا. وأطالبه برده فيقال: أين البينة التي تثبت ذلك هل عندك شهود؟ هذا نوع من البينات، هل عندك ورقة مشهود عليها؟ أو أشباه ذلك تثبت ذلك، ما دليلك، أو ما بينتك على هذا؟ فيأتي بالبينة، فلا ينظر إلى دعواه مجردة حتى يأتي ببينة، هناك بعض الحالات لا يكون ثَمَّ بينة للمدعي، فيتوجه فيها، وهي الأمور المالية، يتوجه فيها اليمين على المدعى عليه، يعني أنه يقول: هذا خصمي. فيأتي، فيقال: هذا ليس له عندي شيء. فهنا ينكر المدعى عليه أحقية المدعي بشيء، ولا بينة للمدعي على ذلك، فيرى القاضي أن تتوجه اليمين إلى المنكر، يعني إلى المدعى عليه الذي يقول: ليس له عندي شيء. وهذا معنى قوله (وَاليَمِينُ عَلَى مَنْ أَنْكَرَ) أو اليمين على المدعى عليه، يعني من أنكر حقا طُولب به، ولا بينة ثابتة تدل عليه بينة واضحة، وإنما هناك نوع بينة ولكنها لم تكمل، ([36])أو ما يرى القاضي فيه، أن فيه حاجة لطلب اليمين، فإنه تتوجه اليمين للمدعى عليه؛ لأنه منكر.
نفهم من هذا أن المدعي لا يطالب باليمين؛ لأنه هو صاحب الدعوى، فإنما عليه البينة، كذلك المدعى عليه إذا أنكر، فإنما عليه اليمين، ويبرأ طبعا. إذا كان المدعى عليه عنده بينات أخرى فيدلي بها، وتكون بينة أقوى من بينة خصمه.

(34/4)

المقصود من هذا الحديث أن الشريعة جاءت في القضاء بإقامة العدل، وإقامة الحق، وأن هذا إنما يكون باجتماع القرائن والدلائل والبينات على ثبوت الحق لأحد الخصمين، وأن الحاكم لا يحكم بمجرد رأيه ولا يعلمه. فلا يجوز للحاكم يعني للقاضي أن يحكم بعلمه، وإنما يحكم بما دلت عليه الدلائل، فلو أتاه رجل من أصدق الناس وأصلحهم وقال أنا عندي، أنا لي على فلان كذا وكذا ولا بينة، فإنه لا يحكم بعلمه في ذلك، ولو كان هو يعلم بعض ما في المسألة من الأمور، فلا بد من البينة من المدعي، ولا بد من إثبات ذلك فيحكم له، أو اليمين على من أنكر في بعض المسائل.
وقد ثبت في الصحيح أن النبي - صلى الله عليه وسلم - قال في الخصومة وإدلاء كلٍّ بحجة «فلعل بعضَكم أن يكون ألحن بحجته من خصمه، فأقضي له، فإنما أقضي على نحو ما أسمع، فمن قضيت له من حق أخيه بشيء، فإنما هو قطعة من النار، فليأخذ أو ليدع» فحكم القاضي لا يجعل لمن ليس له الحق، يجعل المسألة حقا له، وهذا عند بعض العامة والناس يظنون أن القاضي إذا حكم، فمعناه أن من حكم له، فله الحق مطلقا، ولو كان مبطلا في نفس الأمر، وهذا باطل؛ لأنه عليه الصلاة والسلام قال هنا «فمن قضيت له من حق أخيه، فإنما هو قطعة من النار، فليأخذ، أو فليدع» وهذا يعني أن المرء لا يحصل له الحق بمجرد حكم القاضي، بل لا بد أن يعلم هو أن هذا حق في نفسه، أو أن المسألة مترددة يحتاج فيها إلى حكم القاضي، أما إذا كان مبطلا، فلا يجوز له أن يستحل الأمر بحكم القاضي، فإنما هي قطعة من النار يأخذها، وما أعظم ذلك !.

(34/5)


الحديث الرابع والثلاثون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الرابع والثلاثون -
وعن أبي سعيدٍ الخُدْري - رضي الله عنه - قَالَ: سمعتُ رسولَ الله - صلى الله عليه وسلم - يقول: «مَنْ رَأَى مِنْكُمْ مُنْكَرا فَلْيُغَيّرْهُ بِيَدِهِ. فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ. فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ. وَذَلِكَ أَضْعَفُ الإِيمَانِ » [رواه مسلم].
[الشرح]
هذا الحديث حديث عظيم أيضا في بيان وجوب الأمر بالمعروف والنهي عن المنكر، وهو حديث معلوم لديكم بتفاصيل الكلام عليه؛ لأنه كثر بيانه، وبيان ما فيه، لكن نختصر المقام.
عن أبي سعيد الخدري - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول (مَنْ رَأَى مِنْكُمْ مُنْكَرا فَلْيُغَيّرْهُ بِيَدِهِ) المنكر اسم لما عرف في الشريعة قبحه والنهي عنه، فلا يكون منكرا حتى يكون محرما في الشريعة، وهنا قال (مَنْ رَأَى مِنْكُمْ مُنْكَرا فَلْيُغَيّرْهُ بِيَدِهِ) فهنا شرط وجواب، أما جواب الشرط، فهو الأمر بالتغيير باليد، وهذا الأمر على الوجوب مع القدرة، وأما فعل الشرط فهو قوله (مَنْ رَأَى مِنْكُمْ مُنْكَرا) والفعل (رَأَى) هو الذي تعلق به الحكم، وهو وجوب الإنكار، ورأى هنا بصرية؛ لأنها تعدت إلى مفعول واحد، فحصل لنا بذلك أن معنى الحديث من رأى منكم منكرا بعينه، فليغيره بيده، وهذا تقييد لوجوب الإنكار بما إذا رؤي بالعين، وأما العلم بالمنكر، فلا يكتفى به في وجوب الإنكار، كما دل عليه ظاهر هذا الحديث.

(35/1)

قال العلماء: ظاهر الحديث على أنه لا يجب حتى يرى بالعين، ويُنَزّل السمع المحقق منزلة الرأي بالعين، فإذا سمع منكرا سماعا محققا، سمع صوت رجل وامرأة في خَلوة محرمة سماعا محققا، يعرف بيقين أنّ هذا محرم، وأنّ هذا في كلامه إنما هو مع أجنبية وأشبه ذلك، فإنه يجب عليه الإنكار؛ لتنزيل السماع المحقق منزلة النظر، كذلك إذا سمع أصوات معازف، أو أصوات ملاهٍ، أو أشباه ذلك بسماع محقق، فإنه يجب عليه هنا الإنكار، وأما غير ذلك، فلا يدخل في الحديث، فإذا علم بمنكر، فإنه هنا لا يدخل في الإنكار، وإنما يدخل في النصيحة؛ لأن الإنكار علق بالرؤية في هذا الحديث، وينزل كما قال العلماء السماع المحقق فقط منزلة الرؤية. قال (مَنْ رَأَى مِنْكُمْ مُنْكَرا) وفي قوله (مُنْكَرا) يظهر تعليق الأمر بالمنكر، دون الواقع فيه، فالحكم بالأمر بالتغيير باليد هذا راجع إلى المنكر، أما الواقع في المنكر، فهذا له بحث آخر.
قال (فَلْيُغَيّرْهُ) يعني فليغير المنكر، فلا يدخل في الحديث عقاب فاعل المنكر؛ لأنّ فاعل المنكر تكتنفه أبحاث، أو أحوال متعددة، فقد يكون الواجب معه الدعوة بالتي هي أحسن، وقد يكون التنبيه، وقد يكون الحيلولة بينه وبين المنكر والاكتفاء بزجره بكلام ونحوه، وقد يكون بالتعزير، وقد يكون.. إلى آخر أحوال ذلك المعروفة في كل مقام بحسب ذلك المقام، وما جاء فيه من الأحكام.
المقصود أنّ الحديث دل بظاهره على:
تعليق وجوب الإنكار، ووجوب التغيير باليد بالرؤية، وما يقوم مقامها.
والثاني: بالمنكر نفسه، فتغيير المنكر، يعني مثلا رجل أمامه زجاجة خمر، أو أمامه شيء من الملهيات المحرمة، فإنكار المنكر ليس هو التعنيف للفاعل، وإنما هو تغيير هذا المنكر من الخمر، أو من الملاهي المحرمة، أو من الصور المحرمة، أو أشباه ذلك بتغييره باليد مع القدرة، وأما الفاعل له فهذا له حكم آخر.

(35/2)

قال (فَلْيُغَيّرْهُ بِيَدِهِ) والتغيير هنا أوجب التغيير باليد، وهذا مقيد بما إذا كان التغيير باليد مقدورا عليه، وأما إذا كان غير مقدور عليه، فإنه لا يجب، ومن أمثلة كونه مقدورا عليه: أنْ يكون في بيتك الذي لك الولاية عليه؛ يعني في زوجك وأبنائك وأشباه ذلك، أو في أيتام لك الولاية عليهم، أو في مكان أنت مسئول عنه، وأنت الولي عليه، فهذا نوع من أنواع الاقتدار، فيجب عليك هنا أن تزيله وأن تغيره، وإذا لم تغيره بيدك فتأثم، أما إذا كان في ولاية غيرك، فإنه لا تدخل القدرة هنا، أو لا توجد القدرة عليه؛ لأنّ المُقْتَدِر هو من له الولاية فيكون هنا باب النصيحة لمن هذا تحت ولايته، ليغيره من هو تحت ولايته والتغيير في الشرع ليس بمعنى الإزالة، التغيير اسم يشمل الإزالة، ويشمل الإنكار باللسان بلا إزالة، يعني أن يقال: هذا حرام، وهذا لا يجوز. ويشمل أيضا الاعتقاد أن هذا منكر و محرم؛ ولهذا جاء في هذا الحديث بيان هذه المعاني الثلاث، فقال عليه الصلاة والسلام (فَإِنْ لَمْ يَسْتَطِعْ -التغيير بيده- فَبِلِسَانِهِ) يعني فليغيره بلسانه، ومن المعلوم أن اللسان لا يُزيل المنكر دائما، بل قد يزول معه بحسب اختيار الفاعل للمنكر، وقد لا يزول معه المنكر، تقول مثلا لفلان: هذا حرام، وهذا منكر لا يجوز لك. قد ينتهي وقد لا ينتهي، فإذا أخبرت الخلق، أو المكلَّف الواقع في هذا المنكر، إذا أخبرته بأنه منكر وحرام فقد غيَّرْتَ، وإذا سكت، فإنك لم تغير، وإن كنت لا تستطيع باللسان، فتغيره بالقلب تغييرا لازما لك لا ينفك عنك، ولا تُعذر بالتخلف عنه، وهو اعتقاد أنه منكر ومحرم، والبراءة من الفعل؛ يعني بعدم الرضا به، لهذا جاء في سنن أبي داود أنه عليه الصلاة والسلام قال«إذَا عُمِلَتِ الْخَطِيئَةُ كَانَ مَنْ غَابَ عَنْهَا وَرَضِيَهَا كَمَنْ عملها، وكَانَ ممن شَهِدَهَا، فَلَمْ يَفْعَلْهَا كَمَنْ فَعَلَها» وهذا يعني أن الراضي بالشيء كفاعله؛

(35/3)

لأن المنكر لا يجوز أن يقر، يعني أن يقره المرء، ولو من جهة الرضا، وهذا ظاهر في قوله جل وعلا ?فَلَا تَقْعُدُوا مَعَهُمْ [حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ]([37]) إِنَّكُمْ إِذًا مِثْلُهُمْ?[النساء:140] وفي الآية الأخرى ?فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ?[الأنعام:68]، فمن جلس في مكان يستهزأ فيه بآيات الله، وهو جالس لا يفارق هذا المكان، فهو في حكم الفاعل من جهة رضاه بذلك؛ لأن الراضي بالذنب كفاعله كما قال العلماء.
إذا تبين ذلك، فها هنا مسائل تتعلق بهذا الحديث، وهي أنّ وجوب الإنكار متعلق بالقدرة بالإجماع، ومتعلق بظن الانتفاع عند كثير من أهل العلم، قال طائفة من العلماء: إنما يجب الإنكار إذا غلب على ظنه أن ينتفع المنكر -يعني باللسان، بما لا يدخل تحت ولايته- أما إذا غلب على ظنه أنه لا ينتفع، فإنه لا يجب الإنكار؛ وذلك لظاهر قول الله جل وعلا ?فَذَكِّرْ إِنْ نَفَعَت الذِّكْرَى?[الأعلى:9] فأوجب التذكير بشرط الانتفاع. وهذا ذهب إليه جماعة من أهل العلم منهم شيخ الإسلام ابن تيمية وغيره، ودل عليه عمل عدد من الصحابة رضوان الله عليهم كابن عمر وابن عباس وغيرهما، لما دخلوا على الوُلاَة وأمراء المؤمنين في بيوتهم، وكان عندهم بعض المنكرات في مجالسهم، فلم ينكروها؛ وذلك لغلبة الظن أنهم لا ينتفعون بذلك؛ لأنها من الأمور التي أقروها وسَرَتْ فيما بينهم. وهذا خلاف قول الجمهور.

(35/4)

والجمهور على أنه يجب مطلقا، سواء غلب على الظن، أو لم يغلب الظن؛ لأن إيجاب الإنكار لحق الله جل وعلا وهذا لا يدخل فيه غلبة الظن، والقول الثاني -وهو قول شيخ الإسلام ابن تيمية كما ذكرت لكم وجماعة- من أنه يجب مع غلبة الظن هذا أوجه من جهة نصوص الشريعة؛ لأن أعمال المكلفين مبنية على ما يغلب على ظنهم، والنبي - صلى الله عليه وسلم - قال (مَنْ رَأَى مِنْكُمْ مُنْكَرا فَلْيُغَيّرْهُ بِيَدِهِ. فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ. فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ) وعدم الاستطاعة هذه تشمل عدة أحوال، ويدخل فيها غلبة الظن ألا ينتفع الخصم، مثلا: إذا قابلت حليقا للحية، أو قابلت امرأة سفرت وجهها، ونحو ذلك، في بعض الأمكنة نجد حرجا هل ننكر أم لا ننكر؟ يغلب على ظننا في بعض الأحوال، أننا لو أنكرنا لما انتفع أولئك بذلك؛ لعلمهم بهذه المسألة، فيُكتفى هنا بالإنكار بالقلب من جهة الوجوب، ويبقى الاستحباب في أنه يستحب أن تبقى هذه الشعيرة، وأن يفعلها من أراد فعل المستحب، وكما ذكرت لك هذا خلاف قول الجمهور، لكنه يتأيد بمعرفة حال الصحابة رضوان الله عليهم من أنهم إنما أنكروا ما غلب على ظنهم الانتفاع به، وإلا للزم منه أن يُؤَثَّموا في ترك كثير من الواجبات في أحوال كثيرة ومعلومة.
قال في آخره: (فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ. وَذَلِكَ أَضْعَفُ الإِيمَانِ)، (فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ) يعني ينكر بقلبه، والإنكار بالقلب؛ يعني بغض المنكر، وكراهته واعتقاد أنه منكر وأنه محرم، (وَذَلِكَ أَضْعَفُ الإِيمَانِ) يعني هذا أقل درجات الإيمان؛ لأنه هو الذي يجب على كل أحد، كل أحد يجب عليه هذا، «وليس وراء ذلك من الإيمان حبة خردل» لأن المنكر المجمع عليه إذا لم يعتقد حرمته، ولم يبغضه مع اعتقاد حرمته، فإنه على خطر عظيم في إيمانه.

(35/5)

هذا الحديث يدخل في بحثه الإنكار على الولاَة، والإنكار على عامة الناس، ويدخل أيضا مراتب الإنكار، والقواعد التي تحكم ذلك، وهي كثيرة، أعني مباحثه وفروعه كثيرة يطول المقام بذكرها.
لكن أنبه على مسألة مهمة ذكرتها عدة مرات، وهي أن هناك فرقا ما بين النصيحة والإنكار في الشريعة، وذلك أن الإنكار أضيق من النصيحة، فالنصيحة اسم عام يشمل أشياء كثيرة، كما مر معنا في حديث «الدَّينُ النَصِيحَُة» ومنها الإنكار، فالإنكار حال من أحوال النصيحة؛ ولهذا كان مقيدا بقيود وله ضوابطه، فمن ضوابطه أنّ الإنكار الأصل فيه أن يكون علنا؛ لقوله (مَنْ رَأَى مِنْكُمْ مُنْكَرا فَلْيُغَيّرْهُ بِيَدِهِ. فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ) وهذا بشرط رؤية المنكر، وهنا ندخل في بحث مسألة بحثناها مرارا، وهي أن الولاة ينكر عليهم إذا فعلوا المنكر بأنفسهم، ورآه من فُعِل أمامه ذلك الشيء، وعلى هذا يحمل هدي السلف في ذلك، وكل الأحاديث التي جاءت، وهي كثيرة، أكثر من عشرة، أو اثني عشر حديثا في هذا الباب، فيها إنكار طائفة من السلف على الأمير، أو على الوالي، كلها على هذا الضابط، وهو أنهم أنكروا شيئا رَأَوه من الأمير أمامهم، ولم يكن هدي السلف أن ينكروا على الوالي شيئا أجِرَاه في ولايته؛ ولهذا لما حصل من عثمان - رضي الله عنه - بعض الاجتهادات وقيل لأسامة بن زيد رضي الله عنهما: ألا تنصح لعثمان؟ ألا ترى إلى ما فعل؟ قال: أما إني بذلته له سرا، لا أكون فاتح باب فتنة. ففرق السلف في المنكر الذي يُفعل أمام الناس كحال الأمير الذي قدّم خطبة العيد على الصلاة، وكالذي أتى للناس وقد لبس ثوبين، وأحوال كثيرة في هذا، فرقوا ما بين حصول المنكر منه أمام الناس علنا، وما بين ما يجريه في ولايته، فجعلوا ما يجريه في ولايته بابا من أبواب النصيحة، وما يفعله علنا يأتي هذا الحديث (مَنْ رَأَى مِنْكُمْ مُنْكَرا فَلْيُغَيّرْهُ بِيَدِهِ) مع الحكمة في ذلك؛ ولهذا

(35/6)

قال رجل لابن عباس رضي الله عنهما: ألا آتي الأمير، فآمره وأنهاه؟ قال: لا تفعل، فإن كان ففيما بينك وبينه. قال: أرأيت إن أمرني بمعصية؟ قال: أما إن كان ذاك فعليك إذن. فدلّ هذا على أن الأمر والنهي المتعلق بالولي إنما يكون فيما بين المرء وبينه، فيما يكون في وِلايته، وأما إذا كان يفعل الشيء أمام الناس، فإن هذا يجب أن ينكر من رآه بحسب القدرة وبحسب القواعد التي تحكم ذلك.
إذا تكرر هذا، فثم مسألة متصلة بهذه، وهي أنّ قاعدة الإنكار مبنية على قاعدة أخرى ذكرها شيخ الإسلام ابن تيمية وابن القيم، وهي أنه لا يجوز إنكار منكر حتى تتيقّن أنه لن ينتقل المنكر عليه إلى منكر أشد منه، قال شيخ الإسلام: ”ومن أنكر ظانا أنه ينتقل، فإنه يأثم، حتى يتيقن أن إنكاره سينقل المنكر عليه إلى ما هو أفضل“. وقد قال بعض أهل العلم: إن هذا مجمع عليه، ومثل لهذا ابن القيم بمسائل كثيرة في كتابه ”إعلام الموقعين“ فقال مثلا لو أتيت إلى أناس يلعبون لعِبا محرما، أو يشتغلون بكتب مجون، فإن أنكرت عليهم ذلك، فإنه يكتنفه أحوال:
الأول: أن ينتقلوا من هذا المنكر إلى ما هو أنكر منه، فهذا حرام بالإجماع؛ يعني يخرج من لهوه بالكتب إلى الاتصال بالنساء مباشرة، أو إلى رؤية النساء مباشرة، أو ما أشبه ذلك، فهذا منكر أشد منه، فبقاؤه على المنكر الأول أقل خطرا في الشريعة من انتقاله إلى المنكر الثاني.
الحال الثانية: أن ينتقل إلى ما هو خير ودين، فهذا هو الذي يجب معه الإنكار.
والثالث: أن ينتقل منه إلى منكر يساويه، فهذا محل اجتهاد.
والرابع: أن ينتقل منه إلى منكر آخر.
ذكرنا أربعة: منكر أشد منه، ومنكر آخر، ومنكر مساويه، وإلى خير، هذه أربعة أقسام، وإلى منكر آخر، فهذا أيضا لا يجوز، وإذا كان إلى منكر مساويه، فهذا محل اجتهاد، وإلى خير فهذا واجب، وإلى منكر أشد منه فهذا لا يجوز.

(35/7)

فتحصّل منه أن ثَم حالتين يحرم فيهما الإنكار، وهي إذا انتقل من منكر إلى منكر آخر غير مساوٍ؛ يعني إنك ما تدري إنه مساوٍ، وإلى منكر أشد منه بيقينك، فهذه حرام بالإجماع.
والثالث: أن ينتقل إلى منكر مساوٍ فهذا فيه محل اجتهاد.
والرابع: أن ينتقل إلى خير، فهذا يجب معه الإنكار.
وذكر قصة لشيخ الإسلام ابن تيمية أنه مر وطائفة من أصحابه على قوم من التتر يلعبون بالشطرنج، ويشربون الخمر في شارع من شوارع دمشق علنا، فقال أحد أصحاب شيخ الإسلام ابن تيمية رحمه الله: ألا ننكر على هؤلاء ؟ فقال شيخ الإسلام: دعهم، فإن انشغالهم بذلك أهون من أن يَعِيثُوا في المسلمين، أو أن يعتدوا عليهم. وهذا من الفقه العظيم؛ لأن هذا منكر ومحرم لكنه قاصر، ولإنكاره عليهم قد يكون معه أن ينتقلوا إلى منكر متعدٍ على بعض المسلمين، ومعلوم أن المنكر القاصر أهون من المنكر المتعدي.
هذه بعض المباحث التي يحسن ذكرها عند هذا الحديث.

(35/8)


الحديث الخامس والثلاثون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الخامس والثلاثون -
وعَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللّهِ - صلى الله عليه وسلم - «لاَ تَحَاسَدُوا, وَلاَ تَنَاجَشُوا, وَلاَ تَبَاغَضُوا, وَلاَ تَدَابَرُوا, وَلاَ يَبِعْ بَعْضُكُمْ عَلَىَ بَيْعِ بَعْضٍ. وَكُونُوا عِبَادَ اللّهِ إِخْوَاناً؛ الْمُسْلِمُ أَخُو الْمُسْلِمِ. لاَ يَظْلِمُهُ, وَلاَ يَخْذُلُهُ، وَلاَ يَكْذِبُهُ، وَلاَ يَحْقِرُهُ. التّقْوَىَ هَهُنَا». وَيُشِيرُ إِلَىَ صَدْرِهِ ثَلاَثَ مَرّاتٍ: «بِحَسْبِ امْرِىءٍ مِنَ الشّرّ أَنْ يَحْقِرَ أَخَاهُ الْمُسْلِم. كُلّ الْمُسْلِمِ عَلَىَ الْمُسْلِمِ حَرَامٌ. دَمُهُ وَمَالُهُ وَعِرْضُهُ» [رواه مسلم]
[الشرح]
هذا الحديث أصل في حق المسلم على المسلم، وفيما ينبغي أن يكون بين المسلمين من أنواع التعامل، قال فيه عليه الصلاة والسلام (لاَ تَحَاسَدُوا, وَلاَ تَنَاجَشُوا, وَلاَ تَبَاغَضُوا, وَلاَ تَدَابَرُوا) الحديث.
قوله (لاَ تَحَاسَدُوا, وَلاَ تَنَاجَشُوا) إلى آخره، هذا نهي، وكما هو معلوم أن النهي يفيد التحريم في مثل هذا، فقوله عليه الصلاة والسلام (لاَ تَحَاسَدُوا) يعني أن الحسد محرّم، وقد جاءت أحاديث كثيرة فيها بيان تحريم الحسد، وأنه يأكل الحسنات كما تأكل النار الحطب، وكذلك التناجش محرم، وقد نهى النبي - صلى الله عليه وسلم - عن النَّجْشِ والنَّجَشِ في غير ما حديث، وكذلك التباغض والتدابر وأشباه هذا مما يزيل المحبة، أو يزيل الإِلفة بين المسلمين، فإنه ممنوع منع تحريم.

(36/1)

قوله عليه الصلاة والسلام (لاَ تَحَاسَدُوا) الحسد فُسِّر بعدة تفسيرات، ومنها أن الحسد: تمني زوال النعمة عن الغير. وأيضا من الحسد أن يعتقد أن هذا الذي أنعم الله عليه ليس بأهل لهذه النعمة، ولا يستحق فضل الله جل وعلا. ولهذا فحقيقة الحسد اعتراض على قضاء الله جل وعلا وعلى قَدَرِه ونعمته؛ فلهذا كان «الْحَسَدُ يَأْكُلُ الْحَسَنَاتِ, كَمَا تَأْكُلُ النّارُ الْحَطَبَ» فليس الحسد مقتصرا على أنه يأثم به صاحبُه فقط، بل يُذهب بعض حسنات صاحبه؛ لأنه ينطوي على اعتقاد خبيث وعلى ظنّ سوء بالله جل وعلا؛ حيث قام في قلبه أن هذا ليس بأهل لفضل الله جل وعلا ونعمته، ونحو هذا ما يستعمله بعض العامة حيث يقول بعضهم: هذا حرام أن يعطى كذا وكذا، هذا حرام أن تكون عنده هذه النعمة، هذا حرام أن يكون عنده المال. وأشباه ذلك مما فيه ظن سوء بالله جل وعلا واعتراض على قدر الله، وعلى نعمته، وعلى رزقه الذي يصرفه كيف يشاء.
فالواجب إذن على المسلم أن يفرح لأخيه المسلم بما أنعم الله عليه، وقد مر معنا في الحديث «لاَ يُؤْمِنُ أَحَدُكُمْ حَتّى يُحِبّ لأَخِيهِ مَا يُحِبّ لِنَفْسِهِ» والحسد بضِدِّ ذلك، فإن الحاسد لا يحب لأخيه ما يحب لنفسه، بل إمَّا أن يتمنى زوال النعمة عن أخيه، أو أنه يعتقد، ويظن أن أخاه ليس بأهل لما أعطاه الله جل وعلا.
قال (وَلاَ تَنَاجَشُوا) وهذا أيضا يدل على تحريم النَّجْشِ، وقد تقرر في الأصول أن النهي إذا تسلط على المضارع، فإنه يعم أنواع المصدر؛ لأن المضارع عبارة عن حدث وزمن، فتسلط النفي أو النهي على الحدث، والحدث نكرة فعم أنواعا.

(36/2)

إذن نقول هنا في قوله (لاَ تَحَاسَدُوا) يعم جميع أنواع الحسد، وقوله (وَلاَ تَنَاجَشُوا) يعم جميع أنواع النجْش بالسكون، أو النجَش بالتحريك، والنجَش، أو النجْش فسر بعدة تفسيرات، وأعمها التفسير اللغوي، وهو أن النجْش: أن يسعى في إبطال الشيء بمكر واحتيال وخديعة، أو هو السعي بالمكر والخداع والحيلة. وهذا عام يشمل جميع أنواع التعامل مع المسلمين، فإذن قوله (وَلاَ تَنَاجَشُوا) أي لا يسعى بعضكم مع بعض بالخداع والحيلة والمواربة وأشباه ذلك من الصفات المذمومة، ويدخل في هذا النجْش الخاص؛ وهو المستعمل في البيع بأن يزيد في السلعة من لا يرغب في شرائها؛ لأن هذا سعي في ازدياد السعر بمكر وحيلة وخداع، فهو سُمِّيَ ذلك بالنجْش، أو النجَش؛ لأنه فيه المكر والخداع والحيلة، فيمنع، ويحرم أن يسعى المسلم مع إخوانه المسلمين بالحيلة والخداع والمكر بأي نوع، بل المسلم مع إخوانه يسير على نية طيبة، وعلى أن يحب لهم ما يحب لنفسه، وألا يخدعهم، ولا يغرر بهم، بل يكون معهم كما ينبغي، أو كما يحب أن يكونوا معه، وزيادة المرء في السعر، وهو لا يريد الشراء حين السَّوم على السلعة هذا من أنواع الحيلة والخداع؛ ولهذا فهو مَنهي عنه ومحرم يأثم به صاحبَه إثم المحرمات.

(36/3)

قال (وَلاَ تَبَاغَضُوا) والتباغض هنا أيضا عام في كل ما يكون سببا لحدوث البغضاء من الأقوال والأعمال، فكلُّ قول يؤدي إلى البغض، فأنت منهي عنه، وكلُّ فعل يؤدي إلى التباغض، فأنت منهي عنه، فالمؤمن مأمور بأن يسعى بما فيه المحبة بين إخوانه المؤمنين، وأما ما فيه من التباغض، فهو حرام أنْ يسعى فيه بقوله، أو قلمه، أو كلامه، أو عمله، أو تصرفاته؛ إشاراته، أو لحظه حتى إن الرجل لا ينبغي له أن يُبغض، بل لا يسوغ له أن يبغض أي مسلم كان؛ لأنه قد أحبه لما معه من الإسلام والتوحيد، وهذا يَجبر غيره، وإن أبغضه بغضا دينيا فهذا لا حرج، لكن البغض الدنيوي هو الذي نُهى عنه هنا. فسبب البغض إذا كان دينيا مشروعا، فهذا مطلوب، ولا بأس به، لكن بالنسبة للمسلم فإنه لا يُبغض بالجملة، بل يجتمع في حق المؤمن، أو في حق المسلم ما يكون معه الحب له، وهو ما معه من الإيمان والتوحيد والطاعة، وما يكون معه البُغض له، وهو ما قد يكون يقترفه من الإثم والعصيان.
فإذن في المؤمن والمسلم يجتمع الموجِبان في الدين الحب والبغض، والنبي - صلى الله عليه وسلم - هنا قال (وَلاَ تَبَاغَضُوا) قال العلماء: هذا في السعي فيما فيه التباغض في أمر الدنيا، أما إذا كان لأمر شرعي وديني، فإن هذا مطلوب، ولا يدخل في هذا النهي.
والسعي في البغضاء بأنواع كثيرة، وحتى الرجل مع أهله ينبغي له أن يسعى فيما فيه المودة والمحبة وألا يبغض، وإذا حصلت البغضاء، فإنه ينظر كما قال النبي - صلى الله عليه وسلم - «لاَ يَفْرَكْ مُؤْمِنٌ مُؤْمِنَةً. إِنْ كَرِهَ مِنْهَا خُلُقاً رَضِيَ مِنْهَا خُلُقاً آخَرَ» يعني لا يبغض مؤمن مؤمنة.

(36/4)

وهكذا قاعدة عامة أن المؤمن لا يسوغ له أن يبغض مؤمنا؛ يعني بعامة، بل ينظر إليه إن حصل في قلبه بغضاء، فينظر إلى أخيه المؤمن، وينظر ما معه من الخير والإيمان والطاعة، فيعظِّم جانب طاعته لله على نصيب نفسه، وحظ نفسه، فتنقلب البغضاء عنده هَوْنًا ما، ولا يكون بغيضا له بغضا تاما، أو ما يوجب المقاطعة، أو المدابرة.
قال بعدها عليه الصلاة والسلام (وَلاَ تَدَابَرُوا) يعني لا تسعوا في قول، أو عمل تكونوا معه متقاطعين؛ لأن التدابر أن يفترق الناس كل يولي الآخر دبره، وهذا يعني القطيعة والهِجران.
وهجر المسلم وقطعه حرام إذا كان لأمر دنيوي، فالهجر ينقسم إلى قسمين:
? هجر لأمر الدين، وهذا له أحكامه المختصة، وضابطها: أنه يجوز هجر المسلم لأجل الدين إذا كان فيه مصلحة لذلك الهجر، وهذا كما هجر النبي - صلى الله عليه وسلم - المخلفين الثلاثة في غزوة تبوك وأمثال ذلك.
? والقسم الثاني: الهجر لغرض دنيوي أن يهجر المسلم أخاه لغرض له للدنيا؛ لإيذاءٍ أذاه، أو لشيء وقع في قلبه عليه، فالهجر إذا كان للدنيا فللمسلم أن يهجر أخاه للدنيا إلى ثلاثة أيام وما بعدها، فحرام عليه أن يهجره، وقد ثبت عنه عليه الصلاة والسلام أنه قال «لا يَهْجُر مُسْلِمٌ أَخَاهُ فَوْقَ ثَلاَثٍ، يَلْتَقِيَانِ فَيُعْرِضُ هَذَا وَيُعْرِضُ هَذَا. وَخَيْرُهُمَا الّذِي يَبْدَأُ بِالسّلاَمِ». قال العلماء: الهجران إلى ثلاث مأذون به في أمر الدنيا، يعني إذا كان لك هذا لحظ نفسك، - هذا لحظ نفسك إلى ثلاثة أيام وما بعدها فحرام أن تهجر أخاك فوقها-، وخير الرجلين الذي يبدأ بالسلام، أما أمور الدين فهذه بحسب المصلحة كما ذكرنا في القسم الأول، قد يكون هجرانا إلى أسبوع، أو إلى شهر، أو يوم بحسب ما تقضي به مصلحة المهجور.

(36/5)

قال (وَلاَ يَبِعْ بَعْضُكُمْ عَلَىَ بَيْعِ بَعْضٍ) وهو مثلا أن يقول لمن أراد أن يشتري سلعة بعشرة أن يعطيك مثلها بتسعة، أو لمن أراد أن يبيع سلعة بعشرة أنا آخذها منك بإحدى عشر. وأشباه ذلك؛ يعني أنه يغريه بألا يشتري من أخيه، أو أن يبيع عليه، ففي هاتين الصورتين حصل بيع على بيع المسلم، وهنا حرم النبي - صلى الله عليه وسلم - ذلك بقوله (وَلاَ يَبِعْ بَعْضُكُمْ عَلَىَ بَيْعِ بَعْضٍ) وهذا مشروط بأنّ الذي يعرض الشراء مِنْ هذا الذي يريد أن يبيع شيئا، أو يعرض البيع لهذا الذي يريد أن يشتري شيئا بأكثر في الأول، وأقل في الثاني، هذا مشروط بأنه حصل بين الأول ومن يريد أن يبيعه أو أن يشتري منه انفصال وتراض. مثلا يأتي إلى صاحب دكان ويقول: أنا أريد أن أشتري هذه، فيتفاصلان على أنه سيشتريها بكذا، وهذا راض، سيشتريها فيأتي أحد ويقول: تعال، أنا أعطيك مثلها بكذا وكذا بأنقص. أو أشباه ذلك، فإذا كان هناك رضا من البائع للسلعة على من يبيع عليه، أو رضا ممن يشتري، وتفاصل بينه وبين من أراد الشراء منه، أو البيع عليه، فإنه هنا يحرم أن يدخل أحد، فيتدخل في هذا المبيع إذا تفاصلا وتراضيا، وهنا يعني تمت مقدمات العقد بالاتفاق على الثّمن، والعزم على الشراء، فإنه لا يجوز لأحد أنْ يَدْخُل، ونفهم من هذا أنه لو تدخل قبل أن يعقد هذا، وهذا يعني: ما دام أنه بفترة النظر انتقل من دكان إلى دكان وأشباه ذلك، فهذا لا بأس به.([38]) فيُشترط لتحريم البيع على بيع أخيه بما كان فيه تفارق بالقول، أو انفصال في القول بالعزم على الشراء، أو العزم على البيع إذا حصل العزم وأجابه البائع، أو المشتري، فإنه لا يجوز التدخل في ذلك.

(36/6)

في أمثالها، مثل «لا يخطب أحدكم على خطبة أخيه»فإن المرء إذا تقدم إلى أحد خاطبا، وسمع به فلان من الناس، سمع أن فلانا خطب، فإن ردوا عليه بالرضا، فإنه لا يجوز لأحد أن يأتي ويقول أنا أريد ابنتكم، ممن علم أنهم أجابوه ورضوا به، لكن قبل أن يجيبوه بالرضا له أن يدخل كخاطب من الخطاب، وهكذا في هذه المسألة في قوله (لاَ يَبِعْ بَعْضُكُمْ عَلَىَ بَيْعِ بَعْضٍ).
قال عليه الصلاة والسلام بعدها (وَكُونُوا عِبَادَ اللّهِ إِخْوَاناً) حققوا أخوة الدين، إذ قال جل وعلا ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ?[التوبة:71]، وقال جل وعلا ?إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ?[الحجرات:10]، (الْمُسْلِمُ أَخُو الْمُسْلِمِ. لاَ يَظْلِمُهُ, وَلاَ يَخْذُلُهُ، وَلاَ يَكْذِبُهُ، وَلاَ يَحْقِرُهُ). (لاَ يَظْلِمُهُ) يعني لا يظلمه في ماله، ولا يظلمه في عرضه، ولا يظلمه في أهله، ولا يظلمه في أي أمر اِختصّ به، بل يعدل معه، ويكون خليفته في ماله وأهله وعرضه؛ ولهذا جاءت الشريعة، وهذا من محاسنها العظيمة بأن يتحلل المرء إخوانه فيما وقع منه عليهم من المظالم، وقد ثبت في الصحيح، صحيح أبي عبد الله البخاري أنه عليه الصلاة والسلام قال«من كانت عندَه لأخيهِ مَظلِمةٌ -بكسر اللام في (مالِـ)- أو عرض، فلْيَتحللهُ منه اليوم قبل أن يكون يوم لا دِرهم فيه ولا دِينارٌ» يعني من اغتاب، أو من وقع في عرض إخوانه، أو من اعتدى على بعضهم فعليه أن يرد هذه المظالم، فإن كان في ردها مشقة عليه، فيوسط أحدا، إلى آخره.
المقصود أنه يجب أن يرد المظالم، وفي الغيبة تفصيل للعلماء من أنه إذا ذكر لمن اغتابه، أنه قد اغتابه، وهذا يؤدي إلى حصول منازعة ومشاقة في إخباره بغيبته إياه وطلبه تحليله، فإنه يترك هذا الإخبار، ويكتفي منه بالاستغفار له، وكثرة الدعاء له، لعلها أن تشفع له في تكفير غيبته أو النيل منه.

(36/7)

وهذا من السنن التي ينبغي لنا أن نتعاهدها في أن يحلل بعضنا بعضا، وإذا سأل أحد أخاه أن يحلله، فيستحب له أن يقول: حللك الله، وأنت في حل مني. وأشباه ذلك دون سؤال له ماذا قلت؟ وماذا فعلت؟ وبأي شيء اعتديت علي؟ وأشباه ذلك كما قرره العلماء.
قال (وَلاَ يَخْذُلُهُ) لا يخذله، الخِذْلان ترك الإعانة والنصرة، والمسلم ولي المسلم، يعني محب له، يعني أن المسلم محب للمسلم، ناصر له، وخذل المسلم للمسلم وخذلانه له ينافي عقد المولاة الذي بينهما؛ ولهذا تضمن عقد المولاة في قوله ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ?[التوبة:71] أنّ خذل المسلم للمسلم لا يجوز، إذا كان في مقدرته أن يعينه، وأن ينصره ولو بالدعاء.
قال (وَلاَ يَكْذِبُهُ) يعني لا يقول له: أنت كاذب. وكلما أخبره بخبر قال: هذا كاذب، وأنت كاذب. لأن الأصل في المسلم أنه لا يكذب، وقد ثبت عنه عليه الصلاة والسلام أنه قيل له: أيزني المؤمن؟ قال: «نعم»، قيل له: أيسرق المؤمن؟ قال: «نعم»،. قال له: أيكذب المؤمن؟ قال: «لا». لأن الكذب خصلة تستحكم من صاحبها، وتستمر معه، فيكون معه خصلة من خصال النفاق، وأما ما يقع من زنا الشهوة، ومن سرقة الشهوة وأشباه ذلك، فإنها عارض يعرض، ويزول، ويرتفع معه الإيمان حتى يكون فوق صاحبه كالظلة، ثم إذا فارق المعصية عاد إليه، وأما الكذب، فإنه إذا استمر بصاحبه، فإنه يَدُلُّ ويهدي إلى الفجور، والفجور يهدي إلى النار، فقوله هنا عليه الصلاة والسلام (وَلاَ يَكْذِبُهُ) يدخل فيه أن يكذب في الحديث.

(36/8)

قال (وَلاَ يَحْقِرُهُ) يعني لا يحتقر المسلم أخاه المسلم؛ بأن يعتقد، أو أنْ يأتي في خاطره أن هذا وضيع، وأن هذا أقل قدرا منه، وأن هذا مرذول، إما لأجل نسب، أو لأجل صناعة، أو لأجل بلد، أو لأجل معنى من المعاني، بل الإسلام هو الذي رفع المسلم، وجعله مكرما مخصوصا من بين المخلوقات؛ ولهذا فإن المسلم عند الله جل وعلا كريم عزيز، وتحقير المسلم يخالف أصل احترام المسلم لما معه من التوحيد والإيمان، فهذا البدن الذي أمامك بدن المسلم يحمل عقيدة التوحيد، وحسن ظن بالله، ومعرفة بالله وعلم بالله بحسب ما عنده من الإسلام والإيمان والعلم، وهذا ينبغي معه ألا يحتقر، بل يحترم لما معه من الإيمان والصلاح.
وهذه يتفاوت الناس فيها كلما كان الإيمان والصلاح والإسلام والتوحيد والطاعة، والسنة أعظم في المرء المسلم، كان أولى بأن يكرم، ويعز وأن يبتعد عن احتقاره، ويقابله المشرك، فإنه مهما كان من ذوي المال، أو ذوي الجاه، أو ذوي الرفعة، فإن جسده فيه روح خبيثة حملت الشرك بالله، والاستهزاء بالله ومسبة الله جل وعلا، والمحب لله جل وعلا يكره، ويحتقر هذا الذي معه الاستهزاء بالله والنيل من الله جل وعلا وادعاء الشريك معه.
فإذن يعظم المسلم أخاه المسلم، ويحترمه، ولا يحتقره بما معه من الإيمان والتوحيد.
قال (التّقْوَىَ هَهُنَا. وَيُشِيرُ إِلَىَ صَدْرِهِ ثَلاَثَ مَرّاتٍ) التقوى محلها القلب، وهذا معنى إشارة النبي - صلى الله عليه وسلم - إلى صدره ثلاث مرات. -ونختصر بالكلام؛ لأن الوقت يمضي سريعا-.

(36/9)

قال (بِحَسْبِِ امْرِىءٍ مِنَ الشّرّ أَنْ يَحْقِرَ أَخَاهُ الْمُسْلِم. كُلِّ الْمُسْلِمِ عَلَىَ الْمُسْلِمِ حَرَامٌ. دَمُهُ وَمَالُهُ وَعِرْضُهُ) دم المسلم حرام أن يُسفك بغير حق، وكذلك ماله حرام أن يؤخذ بغير حق، وكذلك عرضه حرام أن يُنال منه بغير حق، فالنيل من الأعراض بالغيبة والنميمة، أو أن ينال من أهل الرجل، أو من أسرته، أو أن يتصرف في ماله بغير إذنه، أو أن يأخذ ماله، أو أن يعتدي على شئ من أملاكه، وكذلك أن يعتدي على دمه، وهذا أعظمُه، هذا كله حرام. والشريعة جاءت بتحقيق هذا الأمر فيما بين المسلمين، وفي مجتمع الإسلام بأن تكون الدماء حراما، والأموال حراما، والأعراض حراما، وقد ثبت في الصحيح من حديث أبي بكرة - رضي الله عنه - أنه عليه الصلاة والسلام قال في خطبته يوم عرفة: «أَلاَ إِنَّ دِماءَكمْ وأموالَكم وأعْراضَكمْ عَلَيْكُم حَرامٌ كَحرْمةِ يومِكُم هذا, في شَهرِكمْ هذا, في بَلَدِكمْ هذا».

(36/10)


الحديث السادس والثلاثون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث السادس والثلاثون -
وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «مَنْ نَفّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدّنْيَا, نَفّسَ اللّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ. وَمَنْ يَسّرَ عَلَىَ مُعْسِرٍ, يَسّرَ اللّهُ عَلَيْهِ فِي الدّنْيَا وَالاَخِرَةِ. وَمَنْ سَتَرَ مُسْلِماً, سَتَرَهُ اللّهُ فِي الدّنْيَا وَالاَخِرَةِ. وَاللّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ. وَمَنْ سَلَكَ طَرِيقاً يَلْتَمِسُ فِيهِ عِلْماً, سَهّلَ اللّهُ لَهُ بِهِ طَرِيقاً إِلَىَ الْجَنّةِ. وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللّهِ, يَتْلُونَ كِتَابَ اللّهِ, وَيَتَدَارَسُونَهُ بَيْنَهُمْ, إِلاّ نَزَلَتْ عَلَيْهِمُ السّكِينَةُ, وَغَشِيَتْهُمُ الرّحْمَةُ وَحَفّتْهُمُ الْمَلاَئِكَةُ, وَذَكَرَهُمُ اللّهُ فِيمَنْ عِنْدَهُ. وَمَنْ أَبَطأَ بِهِ عَمَلُهُ, لَمْ يُسْرِعْ بِهِ نَسَبُهُ» رواه مسلم.
[الشرح]

(37/1)

قال عليه الصلاة والسلام (مَنْ نَفّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدّنْيَا, نَفّسَ اللّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ) الكربة: ما يكون معه الضيق والضنك والشدة على المسلم. ولهذا ناسب معها تنفيس؛ لأنها تستحكم من جميع الجوانب من جهة نَفْس المؤمن، وقلبه وما يجول فيه، ومن جهة يده، ومن جهة ما حوله، فتستحكم عليه حتى تضيقَ به الأرض الواسعة؛ فهنا إذا نُفِّس عنه فبقدر ذلك التنفيس يكون الثواب. قال عليه الصلاة والسلام (مَنْ نَفّسَ عَنْ مُؤْمِنٍ كُرْبَةً) وهذا فيه إطلاق، يعني أي كربة من كرب الدنيا، فيدخل في ذلك الكرب النفسية والكرب العملية، وما يدخل تنفيسُه في الكلمة الطيبة، وما يدخل تنفيسه في المال، وما يدخل تنفيسه في بذل الجاه، إلى آخره، فتنفيس الكربة عام، والكرب هنا أيضا عامة، فمن نفس عن مؤمن كربة بأن يسر له السبيل إلى التخلص منها، أو خفف عليه من وطأة الكربة والشدة والضيق الذي أصابه، كان جزاؤه عند الله جل وعلا من جنس عمله لكن في يوم هو أحوج إلى هذا التنفيس من الدنيا؛ ولهذا كان الثواب في الآخرة، فقال عليه الصلاة والسلام (نَفّسَ اللّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ).

(37/2)

قال (وَمَنْ يَسّرَ عَلَىَ مُعْسِرٍ, يَسّرَ اللّهُ عَلَيْهِ فِي الدّنْيَا وَالاَخِرَةِ) المعسر هو الذى عليه حق لغيره لا يستطيع أداءَه، والتيسير على المعسر يكون بأشياء منها أن يعطيه مالا؛ ليفك به إعساره، أو أن يكون الحق له فيضعه عن المعسر، فيخفف عنه، وقد قال جل وعلا ?وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ?[البقرة:280]، فالتيسير على المعسر من الأمور المستحبة، ومن فضائل الأعمال، ومن الصدقات العظيمة، قال هنا عليه الصلاة والسلام (وَمَنْ يَسّرَ عَلَىَ مُعْسِرٍ) يعني خفّف عنه شأن إعساره بإعطائه مالا، أو بإسقاط بعض المال الذي عليه، أو بإسقاط المال كله، أو السعي له في التخلص من الإعسار، (يَسّرَ اللّهُ عَلَيْهِ) جزاء وفاقا على ما يسر، (يَسّرَ اللّهُ عَلَيْهِ فِي الدّنْيَا وَالاَخِرَةِ) وهذا من الثواب الذي جعل في الدنيا والآخرة، فلا بأس من أن يقصده المسلم في أن ييسر على إخوانه رغبة فيما عند الله جل وعلا ورغبة في أن ييسر عليه في الدنيا والآخرة؛ لأن هذا كما ذكرنا في شرح حديث «إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ» لا ينافي الإخلاص، فإن العمل إذا رتب عليه الثواب في الدنيا، أو في الدنيا والآخرة، وجاءت الشريعة بذلك، فإن قصده مع ابتغاء وجه الله جل وعلا والإخلاص له لا حرج فيه.
قال (وَمَنْ سَتَرَ مُسْلِماً, سَتَرَهُ اللّهُ فِي الدّنْيَا وَالاَخِرَةِ)، (وَمَنْ سَتَرَ مُسْلِماً) مسلم: هنا أيضا تعم جميع المسلمين سواء أكانوا مطيعين صالحين، أم كانوا فسقة، فإن الستر على المسلم من فضائل الأعمال، بل جعله طائفة من أهل العلم واجبا، فإن المسلم الذي ليس له وِلاية في الأمر بالمعروف والنهي عن المنكر، يجب عليه أن يستر أخاه المسلم، أو يتأكدُ عليه أن يستر، فإذا علم منه معصية كتمها، وإذا علم منه قبيحا كتمه، وسعى في مناصحته وتخليصه منه.

(37/3)

وأما أهل الحِسْبَة، أهل الأمر بالمعروف والنهي عن المنكر، فإنهم يجوز لهم أن يعلموا هذا فيما بينهم، لكن لا يجوز لهم أن يتحدثوا بما قد يقترفه بعض المسلمين من الذنوب والآثام والقاذورات والمعاصي؛ لأن هذا أيضا داخل في عموم الستر (وَمَنْ سَتَرَ مُسْلِماً, سَتَرَهُ اللّهُ فِي الدّنْيَا وَالاَخِرَةِ) لكن الحاجة إلى تأديبه قائمة، فهؤلاء لهم أن يتداوَلوا أمره بحسب الحاجة الشرعية، وهذا ينبغي التنبيه عليه كثيرا لمن يلي مثل هذه الأمور، في أنهم قد يتوسعون في الحديث عن أهل العصيان، وعمن يقبضون عليه ممن يرتكب جرما، أو يرتكب ذنبا، أو معصية في تأديبه رحمة به، فَمثل هؤلاء ينبغي لهم أن يكتموا القضايا التي يتداولونها فيما بينهم، وألا يذكروا شيئا منها إلا لمحتاج إلى ذلك الحاجة الشرعية.
قال عليه الصلاة والسلام (وَاللّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ) هذا فيه حث على أن يعين المرء أخاه بأعظم حث، حيث جعل أن العبد إذا أعان أخاه، فإنّ الله في عونه، فإذا كنت في حاجة أخيك كان الله في حاجتك، وإذا أعنت إخوانك المسلمين، واحتجت إلى الإعانة، فإنّ الله يُعينك، وهذا من أعظم الفضل والثواب.
قال (وَمَنْ سَلَكَ طَرِيقاً يَلْتَمِسُ فِيهِ عِلْماً, سَهّلَ اللّهُ لَهُ بِهِ طَرِيقاً إِلَىَ الْجَنّةِ) وهذا فيه الحثّ والترغيب على سلوك طريق العلم، والرغب فيه، فأي طريق من طرق العلم سلكته، فإنّ الله جل وعلا يسهل لك به طريقا إلى الجنة، بشرط إخلاصك في طلب العلم؛ لأن العلم باب من أبواب الجنة، والجنة لا تَصلح إلا لمن علم حق الله جل وعلا؛ فمن طلب العلم، ورغب فيه مخلصا لله جل وعلا سهل الله له به طريقا إلى الجنة.

(37/4)

قال (وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللّهِ, يَتْلُونَ كِتَابَ اللّهِ, وَيَتَدَارَسُونَهُ بَيْنَهُمْ, إِلاّ نَزَلَتْ عَلَيْهِمُ السّكِينَةُ) الحديث، قوله (وَمَا اجْتَمَعَ قَوْمٌ) اُستدل به على أن هذا لا يُخص به قوم من قوم، فيصلح أنَّ يكون هؤلاء المجتمعون من العلماء، أو من طلبة العلم، أو من العامة، أو من العُبّاد، أو من غيرهم، فالمساجد تصلح للاجتماع فيها لتلاوة كتاب الله، ولتدارسه، فإذا اجتمع أي قوم، أي فئة لأجل تلاوة كتاب الله وتدارسه، فإنهم يتعرَّضون لهذا الفضل العظيم. قال (وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللّهِ) والمراد بذلك المسجد، والمسجد بيت الله؛ إضافة تشريف للمسجد؛ لأنه بيت يطلب فيه رضا الله، جل جلاله.
قال (يَتْلُونَ كِتَابَ اللّهِ) هذا حال أولئك الذين يتلون كتاب الله، والمقصود بذلك أن يتلو واحد منهم، والبقية يسمعون، كما كان عليه هدي السلف، أما التلاوة الجماعية فهي محدثة ولا تقر، وإنما الذي كان عليه عمل الصحابة، وما بعدهم أنهم يجعلون قارئا يقرأ القرآن، ثم يستمع البقية، وقد يتناوبون القراءة فيما بينهم، ويتدارسون كلام الله، جل وعلا.
قال (إِلاّ نَزَلَتْ عَلَيْهِمُ السّكِينَةُ)، و(السّكِينَةُ) هذه هي الطمأنينة، والروح والرحمة التي تكون من الله جل وعلا، (نَزَلَتْ عَلَيْهِمُ السّكِينَةُ) نفهم من ذلك أنها من عند الله جل وعلا؛ لأنه قال (نَزَلَتْ عَلَيْهِمُ) وهذا فيه تعظيم لها.
قال (وَغَشِيَتْهُمُ الرّحْمَةُ) وقوله (غَشِيَتْهُمُ الرّحْمَةُ) هذا فيه أن الرحمة صارت لهم غِشَاء، يعني أنها اكتنفت هؤلاء من جميع جهاتهم، فلا يتسلط عليهم شيطان؛ يعني وهم على تلك الحال، بل الرحمة اكتنفتهم من جميع الجهات، فصارت عليهم كالغشاء، وهذا من فضل الله العظيم عليهم، حيث تعرضوا للرحمة، فصارت غشاء عليهم، لا ينفذ إليهم غيرها.

(37/5)

قال (وَحَفّتْهُمُ الْمَلاَئِكَةُ) وأيضا كلمة (حَفّتْهُمُ الْمَلاَئِكَةُ) يعني أحدقت بهم بتراص، حيث لا ينفذ إليهم من الخارج، وهذا كما قال جل وعلا ?وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ?[الزمر:75] فحَفُّ الملائكة بالشيء، يعني بالعرش، أو بهؤلاء الذين يتلون، يعني أنهم أحدقوا بهم من جميع الجهات، وتراصوا بحيث كانوا حافين بهم، وهذا يدل على أن هؤلاء تعرضوا لفضل عظيم، لا يتسلط عليهم وهم إذْ ذاك شيطان إلا ما كان من هوى أنفسهم والقرين.
قال (وَذَكَرَهُمُ اللّهُ فِيمَنْ عِنْدَهُ) والذِّكر هنا معناه الثناء، يعني أثنى الله عليهم فيمن عنده، ومن عنده؟ هم الملائكة المقربون، كما قال جل وعلا ?لَنْ يَسْتَنكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ?[النساء:172] فالملائكة المقربون هم الذين عند الله جل وعلا ?وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ?[الأنبياء:19].
وقال بعده (وَمَنْ بَطأَ بِهِ عَمَلُهُ, لَمْ يُسْرِعْ بِهِ نَسَبُهُ) فيه أن التفاخر بالأنساب، والظن أنه لأجل النسب يكون المرء محبوبا عند الله جل وعلا هذا جاءت الشريعة بإبطاله، والأمر على التقوى والعمل ?إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ?[الحجرات:13]، فالتقوى هي مدار التفضيل، ومدار التفاضل بين الناس.

(37/6)


الحديث السابع والثلاثون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث السابع والثلاثون -
وعن ابن عباس رضي الله عنهما عن رسول الله - صلى الله عليه وسلم - فِيمَا يَرْوِيه عَنْ رَبّهِ تَبَارَكَ وَتَعَالَى, قَالَ «إِنّ الله عَزّ وَجَلّ كَتَبَ الْحَسَنَاتِ وَالسّيّئَاتِ. ثُمّ بَيّنَ ذَلِكَ, فَمَنْ هَمّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا الله عِنْدَهُ حَسَنَةً كَامِلَةً وَإِنْ هَمّ بِهَا فَعَمِلَهَا كَتَبَهَا الله عِنْدَهُ عَشْرَ حَسَنَاتٍ إِلَى سَبْعِمِائَةِ ضِعْفٍ إِلَى أَضْعَافٍ كَثِيرَةٍ. وَإِنْ هَمّ بِسَيّئَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا الله عِنْدَهُ حَسَنَةً كَامِلَةً، وَإِنْ هَمّ بِهَا فَعَمِلَهَا, كَتَبَهَا الله سَيّئَةً وَاحِدَةً». [رواه البخاري ومسلم بهذه الحروف].
[الشرح]
قوله هنا (فِيمَا يَرْوِيه عَنْ رَبّهِ تَبَارَكَ وَتَعَالَى) يعني أن هذا حديث قدْسي.
قال (إِنّ الله كَتَبَ الْحَسَنَاتِ وَالسّيّئَاتِ. ثُمّ بَيّنَ ذَلِكَ) يعني كتبها عنده، فبينها في القرآن، بين ما تكون به الحسنة، وبين ما تكون به السيئة، يعني: بين العمل الذي يكتب للمرء به حسنة، وبين العمل الذي يكتب للمرء به سيئة.

(38/1)

قال: (فَمَنْ هَمّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا) إلى آخره، اُستدل به على أن الملكين اللذين يكتبان ما يصدر عن العبد، دل على أنهما يعلمان ما يجول في قلبه، الهمّ معلوم للملك، وهذا بإقدار الله جل وعلا لهم إطلاعه إياهم وإذنه بذلك. قد كان بعض الأنبياء يعلم ما في نفس الذي أمامه، والنبي - صلى الله عليه وسلم - أَخبر رجلا بما في نفسه، وهكذا حصل من عدد من الأنبياء، فهذا من أنواع الغيب الذي يُطلع الله جل وعلا إياه من شاء من عباده، فالملائكة أطلعهم الله جل وعلا على ذلك كما قال سبحانه?عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا(26)إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ ?[الجن:26-27]، والرسول هنا يدخل فيه الرسول الملَكي، والرسول البشري، قال (فَمَنْ هَمّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا الله عِنْدَهُ حَسَنَةً كَامِلَةً) لأن الهم نوع من الإرادة، وإرادته للحسنة طاعة، فيكتبها الله جل وعلا له من رحمته ومنه وكرمه، يكتبها له حسنة.
قال فـ(إِنْ هَمّ بِهَا فَعَمِلَهَا كَتَبَهَا الله عَزّ وَجَلّ عِنْدَهُ عَشْرَ حَسَنَاتٍ إِلَى سَبْعِمِائَةِ ضِعْفٍ) يعني أنه إنْ همّ بالحسنة فعملها، فأقل ما يكتب له عشر حسنات، وقد يصل ذلك إلى سبعمائة ضعف بحسب الحال، وقد ذكرنا لكم تفاصيل ذلك في أوائل هذا الشرح، فإن المسلمين يتفاوتون في ثواب الحسنة، منهم من إذا عملها كتبت له عشر أضعاف، ومنهم من إذا عملها كتبت له سبعمائة ضعف، ومنهم مائتا ضعف، ومنهم من تكتب له أكثر من ذلك إلى سبعمائة ضعف، بل إلى أضعاف كثيرة، وهذا يختلف كما ذكرنا باختلاف العلم وتوقير الله جل وعلا والرغب في الآخرة؛ ولهذا كان الصحابة رضوان الله عليهم أعظم هذه الأمة أجورا، وكانوا أعظم هذه الأمة منزلة.

(38/2)

وقد ثبت عنه عليه الصلاة والسلام أنه قال «فَوَالذِي نَفْسِي بِيَدِهِ لَوْ أنْفَقَ أحَدُكُمْ مِثْلَ أُحُدٍ ذَهَبَاً مَا بَلَغَ مُدّ أحَدِهِمْ وَلاَ نَصِيفَهُ» يعني أنهم مع قلة ما ينفقون وما عَمِلوا، فإنهم أعظم مما لو أنفق أحدكم وهؤلاء في متأخري الإسلام، فكيف بمن بعدهم؟ لو أنفقوا مثل أحد ذهبا، وهذا يختلف باختلاف حسن الإسلام وحسن اليقين إلى آخره.
قال (وَإِنْ هَمّ بِسَيّئَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا الله عِنْدَهُ حَسَنَةً كَامِلَةً)، (إن هَمّ بِسَيّئَةٍ) يعني أراد سيئة، (فلَمْ يَعْمَلْهَا) فهذا فيه تفصيل:
? إن تركها من جراء الله جل وعلا يعني خشية لله ورغبا فيما عنده، فإنه تكتب له حسنة كما ذكر في هذا الحديث، وقد جاء في حديث آخر أنه عليه الصلاة والسلام قال «فإنما تركها من جرائي» فإذا ترك السيئة التي هم بها، فتركها يعني فلم ينفذها عملا لله جل وعلا فهذا تكتب له حسنة؛ لأن إخلاصه قلب تلك الإرادة السيئة إلى إرادة حسنة، والإرادة الحسنة والهم بالحسن يكتب له به حسنة.
? والحال الثانية: أن يهِمَّ بالسيئة فلا يعملها؛ لأجل عدم تمكنه منها، والنفس باقية في رغبتها بعمل السيئة، فهذا وإن لم يعمل، فإنه لا تكتب له حسنة في ذلك، بل إنْ سعى في أسباب المعصية، فإنه تكتب عليه سيئة، كما جاء في الحديث: «إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار»، قالوا يا رسول الله: هذا القاتل فما بال المقتول ؟ قال: «إنه كان حريصا على قتل صاحبه». قال العلماء: إذا تمكن المرء من أسباب المعصية، وصرفه صارف عنها، خارج عن إرادته، فإنه يجزى على همه بالسيئة سيئة، ويكون مؤاخذا بها بدلالة حديث «القاتل والمقتول في النار».

(38/3)

قال (وَإِنْ هَمّ بِهَا فَعَمِلَهَا, كَتَبَهَا الله سَيّئَةً وَاحِدَةً) وهذا من عظيم رحمة الله جل وعلا بعباده المؤمنين أنهم إذا عملوا سيئة لا تضاعف عليهم، بل إنما يكتبها الله جل وعلا عليهم سيئة واحدة، وأما الحسنات فتضاعَف عليهم؛ ولهذا لا يهلك على الله يوم القيامة إلا هالك، لا ترجح سيئات أحد على حسناته إلا هالك؛ لأن الحسنات تضاعف بأضعاف كثيرة، وحتى الهمّ بالسيئة إذا تركه تقلب له حسنة، والسيئة تكتب بمثلها، فلا يظهر بذلك أنْ يزيد ميزان السيئات لعبد على ميزان الحسنات إلا، وهو خاسر، وقد سعى في كثير من السيئات، وابتعد عن الحسنات.
بهذا نشكر الله جل وعلا ونحمدك ربي على إحسانك وفضلك ونعمتك على هذا الكرم، وعلى هذه النعمة العظيمة، اللهم لا تؤاخذنا بما فعل السفهاء منا.

(38/4)


الحديث الثامن والثلاثون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثامن والثلاثون -
وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله: «إن اللّهَ تعالى قال: مَنْ عادَى لي وَليّاً فقد آذَنْته بالحرْبِ. وما تقرّبَ إليّ عبدي بشيءٍ أحبَّ إلي مما افتَرَضْته عليه. وما يزالُ عبْدي يتَقَرَّبُ إليَّ بالنَّوافِلِ حتى أُحبَّه, فإذا أحبَبْتُه كُنْتُ سَمْعَهُ الذي يسمَعُ به وبَصرَه الذي يُبْصِر به ويدَه التي يبطِشُ بها. ورجلَه التي يمشي بها, ولئنْ سألني لأُعطينَّه, ولئن استعاذني لأعيذَنه» [رواه البخاري].
[الشرح]
هذا حديث أيضا عظيم قال فيه عليه الصلاة والسلام(إن اللّهَ تعالى قال) فهو حديث قدسي، (مَنْ عادَى لي وَليّاً فقد آذَنْته بالحرْبِ) (عادَى) يعني اتخذ الولي عدوا، وهذا معناه أنه أبغضه، قال العلماء: إن أبغض الولي؛ لما هو علي من الدين، فهذا ظاهر دخوله في الحديث، وأما إن عاداه لأجل الدنيا، وحصل بينه وبينه خصومات؛ لأجل الدنيا فهذا فيه تفصيل؛ إن صار معه خصومات بغضاء وكره، فإن يُخشى عليه أن يدخل في هذا الحديث، وأما إن كانت الخصومات بدون بغضاء، فإنه لا يدخل في هذا الحديث. يعني: لا يكون مؤذنا بالحرب، وذلك لأن سادات الأولياء من هذه الأمة قد وقعت بينهم خصومات، فتخاصم عمر وأبو بكر في عدة مجالس، وتخاصم ابن عباس، بل العباس وعلي وحصل بينهم خصومة، وترافع إلى القاضي، وهكذا في عدد من الأحوال. فوقوع الخصومة بلا بغضاء لولي من أولياء الله جل وعلا فهذا لا يدخل في هذا الحديث، وأما إذا أبغض وليا من أوليا الله جل وعلا فإنه مؤذن بالحرب؛ يعني قد أذنه الله جل وعلا بحرب من عنده، وإيذانه بالحرب معناه أنه أُعلم وأُنذر بأنه سيعاقب من الله جل وعلا إذ حرب الله جل وعلا إيصال عذابه ونكاله لعباده.

(39/1)

قال (من عادَى لي وَليّاً) والولي عند أهل السنة والجماعة عُرف بأنه يعني عرّفه بعض العلماء بأنه: كل مؤمن تقي ليس بنبي. هذا الولي في الاصطلاح عند أهل السنة والجماعة، يعني أن الولي كل من عنده إيمان وتقوى. والإيمان والتقوى تتفاضل، فتكون الولاية، يعني محبة الله جل وعلا لعبده ونصرته لعبده تكون تلك الولاية متفاضلة، وإنما يُقصد بالولي من كَمَّل بحسب استطاعته الإيمان والتقوى، وغلب عليه في أحواله الإيمان والتقوى، وذلك لقول الله جل وعلا?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[يونس:62-63]، فجعل الأولياء هم المؤمنين المتقين، إذن فمن عادى مؤمنا متقيا قد سعى في تكميل إيمانه وتقواه بحسب قدرته، ولم يعرف عنه ما يخدش كمال إيمانه، وكمال تقواه، فإنه مؤذن بحرب من الله، يعني مُعلَم ومهدد بإيصال عقوبة الله جل وعلا له؛ لأن هذا الولي محبوب لله جل وعلا منصور من الله جل وعلا والواجب أن تحب المرء لمحبة الله جل وعلا له.
قال (وما تقرّب إليّ عبدي بشيءٍ أحبَّ إلي مما افتَرَضْته عليه) يعني أن أحبَّ القُرُبات إلى الله جل وعلا أن يتقرب إليه بها العبد أن يتقرب العبد بالفرائض، هذه أحب القربات إلى الله جل وعلا؛ الصلوات الخمس، حيث تصلى وتقام، والزكاة المفروضة، والصيام المفروض، والحج المفروض، الأمور الواجبة، وكل أمر افترضه الله جل وعلا عليه فالتقرب إليه به هو أحبّ الأشياء إليه جل وعلا وهذا خلاف ما يأتي لبعض النفوس، في أنهم يحصل عندهم خشوع و تذلل في النوافل ما لا يحصل في الفرائض، بل ويرجون بالنوافل ما لا يرجون بالفرائض، وهذا خلاف العلم، والله جل جلاله كما جاء في هذا الحديث القدْسي: إنما يحب بل أحب ما يتقرب إليه به جل وعلا ما افترضه سبحانه. فافترض الله جل وعلا الفرائض؛ لأنه يحب أن يتعبد بها.

(39/2)

قال (وما يزالُ عبْدي يتَقَرَّبُ إليَّ بالنَّوافِلِ حتى أُحبَّه) يعني لا يزال يتقرب بالنوافل؛ نوافل العبادات بعد الفرائض، حتى يحبه الله جل وعلا وهذا يعني أنه صار له كثرة النوافل وصفا، بحيث كثر منه إتيانه بنوافل العبادات من صلاة وصيام وصدقات وحج وعمرة وأشباه ذلك. قال (حتى أُحبَّه) وهذا يدل على أن محبة الله جل وعلا تجلب بالسعي في طاعته، بأداء النوافل والسعي فيها بعد أداء الفرائض، والتقرب إلى الله جل وعلا بها.
قال (فإذا أحبَبته) لمحبة الله جل وعلا لعبده أثر، فما هذا الأثر؟ قال (فإذا أحبَبْتُه كُنْتُ سَمْعَهُ الذي يسمَعُ به وبَصرَه الذي يُبْصِر به) إلى آخره، هذا فسره علماء الحديث وعلماء السنة بقوله (كُنْتُ سَمْعَهُ الذي يسمَعُ به) يعني أوفقه وأسدده في سمعه وفي بصره، وفي ما يعمل بيده، وفيما يمشي إليه برجله، فمعنى قوله (كُنْتُ سَمْعَهُ) يعني أوفِّقه في سمعه، وهذا ليس من التأويل؛ لأن القاطع الشرعي النصي أن الله جل وعلا لا يكون بذاته سمعا، ولا يكون بذاته بصرا، ولا يكون بذاته يدا، ولا يكون بذاته رِجْلا جل وعلا وتقدس وتعاظم ربنا، فدل على القاطع الشرعي على أن قوله (كُنْتُ سَمْعَهُ الذي يسمَعُ به) يعني: أنه يوفَّق في سمعه، ويسدد فلا يسمع إلا ما يحب الله جل وعلا أن يُسمَع، ولا يبصر إلا ما يحب الله جل وعلا أن يُبصَر، ولا يعمل بيده ولا يبطش بيده إلا بما يحب الله جل وعلا أن يعمل باليد، أو يبطش بها، وكذلك في الرجل التي يمشي بها.
وغلاة الصوفية استدلوا بهذا على مسألة الحلول، وهناك رواية موضوعة زادوها في هذا الحديث بعد قوله (ورجلَه التي يمشي بها) قال (وحتى يقول للشيء كن فيكون)، وهذا من جراء عقيدة الحلول، وهذه مروية لكنها بأسانيد منكرة، وحكم عليها طائفة من أهل العلم بالوضع.

(39/3)

قال (ولئنْ سألني لأُعطينَّه, ولئن استعاذني لأعيذَنه) يعني والله لئن سألني لأعطينه؛ لأن اللام في قوله(لئنْ) هذه واقعة في جواب القسم، ويكون قبلها قسم، (ولئنْ سألني لأُعطينَّه) يعني والله لئن سألني لأعطينه ما سأل، يعني أن يكون مجاب الدعوة (ولئن استعاذني لأعيذَنه) وهذا فرع من الجملة قبلها، جعلنا الله وإياكم من خاصة عباده وأوليائه.

(39/4)


الحديث التاسع والثلاثون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث التاسع والثلاثون -
وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم - «إِنّ اللّهَ تَجَاوَزَ لِي عَنْ أُمّتِي الْخَطَأَ وَالنّسْيَانَ, وَمَا اسْتُكْرِهُوا عَلَيْهِ» [حديث حسن، رواه ابن ماجه والبيهقي وغيرهما].
[الشرح]
هذا الحديث أيضا فيه بيان فضل الله جل وعلا ورحمته بالمؤمنين، قال فيه عليه الصلاة والسلام (إِنّ اللّهَ تَجَاوَزَ لِي عَنْ أُمّتِي الْخَطَأَ وَالنّسْيَانَ, وَمَا اسْتُكْرِهُوا عَلَيْهِ)، وفي قوله (إِنّ اللّهَ تَجَاوَزَ لِي) ما يفهم أن هذا من خصائص هذه الأمة، فغيرنا من الأمم إذا همّ بالعبد بحسنة لم تكتب له حسنة، وإذا هم بسيئة فتركها لم تكتب له حسنة، وكذلك في خصائص كثيرة ومنها التجاوز عن الخطأ والنسيان، فرحم الله جل وعلا هذه الأمة بنبيها - صلى الله عليه وسلم - وتجاوز لها عن الخطأ والنسيان، ولما نزل قول الله جل وعلا في آخر سورة البقرة ?وَإِنْ تُبْدُوا مَا فِي أَنفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ?[البقرة:284] شقّ ذلك على الصحابة رضوان الله عليهم جدا حتى نزلت الآية الأخرى، وهي قوله جل وعلا ?لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا?[البقرة:282] فدعا بها الصحابة رضوان الله عليهم قال الله جل وعلا «قَدْ فَعَلْتُ». فقوله تعالى (رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا) وقوله جل وعلا«قَدْ فَعَلْتُ». في معنى هذا الحديث، بل هذا الحديث في معنى الآية، فدل ذلك على أن من أخطأ، فإنه لا إثم عليه، ومن نسي فلا إثم عليه، لكن هذا مختص بالحكم التكليفي. أما الحكم الوضعي، فإنه يؤاخذ بخطئه وبنسيانه؛ يعني ما يتعلق بالضمانات، فإذا أخطأ، فقتل مؤمنا خطأ، فإنه يؤاخذ بالحكم

(40/1)

الوضعي عليه بالدية وما يتبع ذلك، وأما الإثم، فإنه لا إثم عليه؛ لأنه أخطأ، وكذلك إذا أخطأ فاعتدى على أحد في ماله، أو في جسمه، أو في أشباه ذلك، فإنه لا إثم عليه من جهة حق الله جل وعلا، أما حق العباد في الحكم الوضعي، فإنهم مؤاخذون به؛ يعني أنّ الآية، والحديث دلا على التجاوز فيما كان في حق الله؛ لأن الله هو الذي تجاوز، وتجاوزه جل وعلا عن حقه سبحانه وتعالى، وهذا هو المتعلق بالحكم التكليفي، كما هو معروف في بحثه في موضوعه، في علم أصول الفقه، والخطأ غير النسيان، وكذلك الإكراه ما يكره عليه أيضا يختلف عنهما:
فالخطأ إرادة الشيء وحصول غيره من غير قصد لذلك. ([39])
والنسيان الذهول عن الشيء.
والإكراه، أو قوله (وَمَا اسْتُكْرِهُوا عَلَيْهِ) يعني ما أكرهوا عليه، فعملوا شيئا على جهة الإكراه، والله جل وعلا قال { إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنْ اللَّهِ } [النحل:106]، الآية في سورة النحل.
وهذا فيه من حيث التفريعات الفقهية مباحث كثيرة نطويها؛ طلبا للاختصار.

(40/2)


الحديث الأربعون / - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الأربعون -
وعن ابن عمر رضي الله عنهما قال: أخذ رسول الله - صلى الله عليه وسلم - بمنكبي فقال: « كنْ في الدنيا كأنكَ غَرِيب, أو عابرُ سَبيل » وكان ابن عمر رضي الله عنهما يقول: إذا أمسيت فلا تنتظر الصباح، وإذا أصبحت فلا تنتظر المساء، وخذ من صحتك لمرضك، ومن حياتك لموتك. [رواه البخاري].
[الشرح]
هذا الحديث، حديث ابن عمر - رضي الله عنه - ووصية النبي - صلى الله عليه وسلم - له، به حياة القلوب؛ لأن به الابتعاد عن الاغترار بهذه الدنيا بشباب المرء، أو بصحته، أو بعمره، أو بما حوله.
قال ابن عمر رضي الله عنهما (أخذ رسول الله - صلى الله عليه وسلم - بمنكبي) وهذا يدل على الاهتمام بابن عمر، وكان إذ ذاك شابا صغيرا في العشر الثانية من عمره، قال أخذ بمنكبي، فقال (كنْ في الدنيا كأنكَ غَرِيب, أو عابرُ سَبيل) وهذا من أعظم الوصية المطابقة للواقع لو عقل الناس، فإن الإنسان ابتدأ حياته في الجنة ونزل إلى هذه الأرض ابتلاء، فهو فيها غريب، أو عابر سبيل، فزيارته للدنيا؛ زيارة الجنس البشري بأجمعه للدنيا هذه زيارة غريب، وإلا فإن مكان آدم ومن تبعه على إيمانه وتقواه وتوحيد الله جل وعلا والإخلاص له، فالمنزل هو الجنة، وإنما أُخرج آدم من الجنة ابتلاء وجزاء على معصيته، وهذا إذا تأملتَ وجدت أن المرء المسلم حقيق أن يوطّن نفسه، وأن يربيها على أن منزله الجنة، وليس هي هذه الدنيا، وهو في هذه الدنيا في دار ابتلاء، وإنما هو غريب، أو عابر سبيل كما قال المصطفى - صلى الله عليه وسلم -.
وما أحسن استشهاد ابن القيم رحمه الله تعالى إذْ ذكر أن حنين المسلم للجنة، وأن حبَّه للجنة ورغبه فيها هو بسبب أنها موطنه الأول، وأنه هو الآن سَبِي للعدو، ورحل عن أوطانه بسبب سبي إبليس لأبينا آدم، وهل ترى أن يرجع إلى داره الأولى أم لا؛ ولهذا ما أحسن قول الشاعر:
نقّل فؤادك حيث شئت من الهوى
ما الحبّ إلا للحبيب الأول

وهو الله جلا جلاله،

(41/1)

كم منزل في الأرض يألفه الفتى
وحنينه أبدا لأول منزل

وهي الجنة، وهذا إنما يخلص له قلب المنيبين إلى الله جل وعلا دائما، المخبتين له، الذين تعلقت قلوبهم بالله حبا ورغبا ورهبا وطاعة، وتعلقت قلوبهم بدار الكرامة بالجنة، ويعملون لها وكأنها بين أعينهم، فهم في الدنيا كأنهم غرباء، أو كأنهم عابروا سبيل، ومن كان على هذه الحال غريب، أو عابر سبيل، فإنه لا يأنس بمُقامه؛ لأن الغريب لا يأنس إلا بين أهله، وعابر السبيل دائما على عجل من أمره، وهذه حقيقة الدنيا، فإنه لو عاش ابن آدم ما عاش، عاش نوح ألف سنة منها تسعمائة وخمسون سنة في قومه { فَلَبِثَ [فِيهِمْ] ([40]) أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا } [العنكبوت:14] ثم مضت وانتهت، وعاش أقوام مئات السنين ومضوا وانتهوا، وعاش قوم مائة سنة وثمانين، وأربعين وخمسين.
فالحقيقة أنهم غرباء وعابرو سبيل، مروا بهذه الدنيا وذهبوا، والموت يصبح المرء ويمسيه، فيجب على المرء أن ينتبه إلى نفسه، وأعظم ما يصاب به العبد أن يصاب بالغفلة عن هذه الحقيقة، الغفلة عن حقيقة الدنيا ما هي، فإذا من الله عليك بمعرفة حقيقة الدنيا، وأنها دار غربة، وأنها دار ابتلاء، دار اختبار، دار ممر وليست دار مَقَر، فإنه يصحو قلبه، وأما إذا غفل عن هذه الحقيقة، فإنه يصاب قلبه من مقاتله، أيقظنا الله وإياكم من أنواع الغفلات.

(41/2)

ابن عمر - رضي الله عنه - كان يوصي بمقتضى الوصية، فيقول (إذا أمسيتَ فلا تنتظر الصباح، وإذا أصبحتَ فلا تنتظر المساء) يعني كن على حذر دائما من الموت أن يَفْجَأَكَ، فكن على استعداد، وقد قيل في عدد من علماء السلف علماء الحديث: كان فلان لو قيل له: إنك تموت الليلة لما استطاع أن يزيد في عمله. وهذا يكون باستحضار حق الله جل وعلا دائما، وأنه إذا تعبد، فإنه يستحضر ذلك، ويخلص فيه لربه، وإذا خالف أهله يكون على الإخلاص وامتثال الشريعة، وإذا باع، أو اشترى يكون على الإخلاص، ويكون على الرغب في إتيان الحلال، وهكذا في كل أمر يأتيه، فإنه يكون على علم، وهذا فضل أهل العلم أنهم إذا تحركوا وعملوا، ففي كل حال يكونون فيه يستحضرون الحكم الشرعي فيه، فيمتثلون، أو يفعلون، وإن غلِطوا، أو إن أذنبوا فسرعان ما يستغفرون، فيكونون بعد الاستغفار أمثل مما هم قبله، وهذه مقامات؛ ولهذا قال (وخذ من صحتك لمرضك، ومن حياتك لموتك. رواه البخاري).

(41/3)


الحديث الحادي والأربعون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الحادي والأربعون -
وعن أبي محمد عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم - «لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ» [حديث صحيح، رُوِّيناه في كتاب الحجة بإسناد صحيح].
[الشرح]
هذا الحديث حديث مشهور؛ وذلك لكونه في كتاب التوحيد، قال عليه الصلاة والسلام (لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ) وهذا حديث حسن، كما حسنه هنا النووي، بل قال(حديث حسن صحيح)، وسبب تحسينه أنه في معنى الآية وهي قوله جل وعلا { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء:65] وتحسين الحديث، بمجيء آية فيها معناه مذهبُ كثير من المتقدمين من أهل العلم كابن جرير الطبري، وجماعة من حذاق الأئمة والمحدثين.
وقوله هنا (لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ) يعني الإيمان الكامل لا يكون، حتى يكون هوى المرء ورغبة المرء تبعا لما جاء به المصطفى - صلى الله عليه وسلم -؛ يعني أن يجعل مراد الرسول - صلى الله عليه وسلم - مقدما على مراده، وأن يكون شرع النبي - صلى الله عليه وسلم - مقدما على هواه، وهكذا، فإذا تعارض رغبه وما جاء به، جاءت به السنة، فإنه يقدم ما جاءت به السنة، وهذا جاء بيانه في آيات كثيرة، وفي أحاديث كثيرة، كقول الله جل وعلا { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ } [التوبة:24]الآية إلى أن قال { أَحَبَّ إِلَيْكُمْ مِنْ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ } [التوبة:24] فالواجب أن يكون الله ورسوله أحب إليه مما سواهما، وإذا كان كذلك فسيكون هوى المرء تبعا لما جاء به المصطفى - صلى الله عليه وسلم -.

(42/1)

إذن في قوله (لاَ يُؤْمِنُ أَحَدُكُم) هذا فيه نفي لكمال الإيمان الواجب، وهذا ظاهر من القاعدة التي سبق أن ذكرناها لكم، وتتمة الكلام على شرح الأحاديث فيما قدمناه من شرحنا على كتاب التوحيد.

(42/2)


الحديث الثاني والأربعون - شرح الأربعين النووية آل الشيخ

شرح الأربعين النووية صالح آل الشيخ

الحديث الثاني والأربعون -
وعن أنس بن مالك - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «قالَ الله تعَالى: يا ابنَ آدَمَ إِنّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى ما كانَ مِنكَ وَلاَ أُبَالِي. يا ابنَ آدَمَ لَوْ بَلَغَت ذُنُوبُكَ عَنَانَ السّمَاءِ ثُمّ اسْتَغْفَرْتَنِي غَفَرْتُ لَك. يا ابنَ آدَمَ إنّكَ لَوْ أَتَيْتَنِي بِقُرَابِ الأرْضِ خَطَايَا ثُمّ لَقِيتَنِي لاَ تُشْرِكُ بي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً» [رواه الترمذي، وقال: حديث حسن] والله أعلم وصلى الله على محمد
[الشرح]
(وعن أنس بن مالك - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «قالَ الله تعَالى: يا ابنَ آدَمَ إِنّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى ما كانَ مِنكَ وَلاَ أُبَالِي) المقصود بابن آدم هنا المسلم الذي اتبع رسالة الرسول الذي أرسل إليه، فمن اتبع رسالة موسى عليه السلام في زمنه كان منادى بهذا النداء، من اتبع رسالة عيسى في زمنه كان منادى بهذا النداء، وبعد بعثة محمد - صلى الله عليه وسلم - من يحظى على هذا الأجر وعلى هذا الفضل والثواب هو من اتبع المصطفى - صلى الله عليه وسلم - وأقر له بختم الرسالة، وشهد له بالنبوة والرسالة، واتبعه على ما جاء به.
قال جلا وعلا (يا ابنَ آدَمَ إِنّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى ما كانَ منكَ وَلاَ أُبَالِي)، وهذه الجملة في معنى قول الله جل وعلا { قُلْ يَاعِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا } [الزمر:53]، فالعبد إذا أذنب وسارع إلى التوبة، ودعا الله جل وعلا أن يغفر له، ورجى ما عند الله جل وعلا فإنه يغفر له على ما كان منه من الذنوب مهما كانت بالتوبة؛ «التوبة تجبُّ ما قبلها».

(43/1)

وقوله جل وعلا هنا (إِنّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي) فيه أنّ الدعاء مع الرجاء موجبان لمغفرة الله جل وعلا، وهناك من يدعو، وهو ضعيف الظن بربه، لا يحسِّن الظن بربه، وقد ثبت عنه عليه الصلاة والسلام أنه قال «قال الله تعالى: أنا عند ظن عبدي بي، فليظن بي ما شاء»، والعبد إذا دعا الله جل وعلا مستغفرا لذنبه يدعو مستغفرا ومستحضرا أنّ فضل الله عظيم، وأنه يرجو الله أن يغفر، وأن الله سيغفر له.
فإذا عظم الرجاء بالله، وأيقن أن الله جل وعلا سيغفر له، وعَظُم ذلك في قلبه، حصل له مطلوبه؛ لأن في ذلك إحسان الظن بالله، وإعظام الرغب بالله جل وعلا وهناك عبادات قلبية كثيرة تجتمع على العبد المذنب حين طلبه الاستغفار وقبول التوبة، حين طلبه المغفرة وقبول التوبة، تجتمع عليه عبادات قلبية كثيرة توجب مغفرة الذنوب فضلا من الله جل وعلا وتكرُّما.
قال (غَفَرْتُ لَكَ) والمغفرة ستْر الذنب وستْر أثر الذنب في الدنيا والآخرة، والمغفرة غير التوبة؛ لأن المغفرة ستر، غفَر الشيء بمعنى ستَره، والمقصود من ستر الذنب أن يستر الله جل وعلا أثره في الدنيا والآخرة، وأثر الذنب في الدنيا العقوبة عليه، وأثر الذنب في الآخرة العقوبة عليه، فمن استغفر الله جل وعلا غفر الله له؛ يعني من طلب ستر الله عليه في أثر ذنبه في الدنيا والآخرة؛ ستر الله عليه؛ ستر أثر الذنب بحجب أثر الذنب من العقوبة في الدنيا والآخرة.
قال (يا ابنَ آدَمَ لَوْ بَلَغَت ذُنُوبُكَ عَنَانَ السّمَاءِ) يعني من كثرتها بلغت عنان السماء؛ السحاب العالي، من كثرتها وتراكمها.

(43/2)

قال (ثُمّ اسْتَغْفَرْتَنِي غَفَرْتُ لك) وهذا مما يجعل العبد المنيب يحب ربه جل وعلا أعظم محبة؛ لأن الله العظيم الذي له صفات الجلال والجمال والكمال، والذي له هذا الملكوت كله، وهو الذي على كل شيء قدير، وعلى كل شئ وكيل، وهو الذي من صفاته كذا وكذا، من عظيم صفاته وجليل النعوت والأسماء، يتودد إلى عبده بهذا التودد لا شك أن هذا يجعل القلب مُحِبًّا لربه جل وعلا متذللا بين يديه، مؤثرا مرضاة الله على مرضاة غيره سبحانه وتعالى.
قال الله جل وعلا (يا ابنَ آدَمَ لَوْ بَلَغَت ذُنُوبُكَ عَنَانَ السّمَاءِ ثُمّ اسْتَغْفَرْتَنِي غَفَرْتُ لكَ) وهذا فيه الحث على طلب المغفرة، فإنك إذا أذنبت فاستغفر، فإنه ما أصر من استغفر، ولو عاد في اليوم سبعين مرة كما جاء في الأثر، فمع الاستغفار والندم يمحو الله جل وعلا الخطايا.
قال (ابنَ آدَمَ إنّكَ لَوْ أَتَيْتَنِي بِقُرَابِ الأرْضِ خَطَايَا ثُمّ لَقِيتَنِي لاَ تُشْرِكُ بي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً) يعني لو جاء ابن آدم بملء الأرض خطايا، ثم لقي الله جل وعلا مخلصا له الدين لا يشرك به شيئا، لا جليل الشرك ولا صغيره ولا خفيه، بل قلبه مخلص لله جل وعلا؛ ليس فيه سوى الله جل وعلا وليس فيه رغب إلا إلى الله جل وعلا وليس فيه رجاء إلا رجاء الله جل وعلا، لا يشرك به شيئا بأي نوع من أنواع الشرك، فإن الله جل وعلا يغفر الذنوب جميعا، قال سبحانه (ثُمّ لَقِيتَنِي لاَ تُشْرِكُ بي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً) يعني بملء الأرض مغفرة، وهذا من عظيم رحمة الله جل جلاله بعباده، وإحسانه لهم.
??? - -

(43/3)

اللهم لك الحمد على أسمائك وصفاتك، اللهم لك الحمد على ما أنعمت به علينا من شريعة الإسلام، اللهم لك الحمد على ما أنعمت به علينا من بعثة نبيك محمد عليه الصلاة والسلام، اللهم لك الحمد على ما مَنَنْتَ به علينا من سلوك طريق سلفنا الصالح، اللهم لك الحمد على ما مننت به علينا من مغفرةٍ للذنوب، ومن كسب للحسنات ومن محو للسيئات، اللهم لك الحمد على آلائك العظيمة، اللهم لك الحمد، وأنت للحمد أهل، لك الحمد ملء السموات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد، أنت ربنا عليك توكلنا وإليك أنبنا وإليك المصير، اللهم فاغفر لنا ذنوبنا جميعا، اللهم أبدل سيئاتنا حسنات، واجعلنا ممن رحمتهم في الدنيا والآخرة ويسرتهم إلى طريق الحق والخير، اللهم رسخ العلم في قلوبنا وارزقنا بعده علما نتقرب به إليك، اللهم بعد العلم النافع ارزقنا العمل الصالح، اللهم اجعل قلوبنا خاشعة واجعل دعاءنا مسموعا، نعوذ بك اللهم من بعد الكور، ونعوذ بك اللهم من الضلال بعد الهدى، اللهم نسألك لنا ولإخواننا جميعا ولمن نحب ولأهلينا ولذوينا نسألك لنا جميعا ممن ختمت له بخاتمة السعادة وغفرت ذنبه وألهمته رشده وجعلت يوم لقاك خير أيامه، اللهم لك الحمد كله ولك الفضل كله وإليك يرجع الأمر كله، لك الفضل على الإسلام، ولك الفضل والحمد على الإيمان، ولك الحمد والفضل على العلم، ولك الحمد والفضل على ما نغفل به من نعم عظيمة وآلاء جسيمة.
اللهم فتقبل ذلك منا واغفر لنا ذنوبنا وحوبنا وخطايانا أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين، وصلى الله وسلم وبارك على نبينا محمد.
قام بإعداد هذه المادة:

أبو عبدالله عبدالرحمن سالم الجزائري
---

(43/4)


ينبغي لنا أن نحرص على هذه الرسالة - شرح الثلاثة الاصول ال الشيخ

شرح الثلاثة الاصول صالح ال الشيخ

- - - - - - - - - - - - - - - - - -
شرح
كتاب ثلاثة الأصول
لشيخ الإسلام الإمام المجدد
محمد بن عبد الوهاب المشرفي التميمي
1115هـ - 1206هـ
-رحمه الله تعالى-
شرحها الشيخ
صالح بن عبد العزيز آل الشيخ
غفر الله له ولوالديه ولجميع المسلمين
[(6.) أشرطة مفرّغة]-
ينبغي لنا أن نحرص على هذه الرسالة؛ تعليما لها للعوام، وللنساء في البيوت، وللأولاد ونحو ذلك، على حسب مستوى من يخاطب في ذلك، وقد كان علماؤنا رحمهم الله تعالى يعتنون بثلاثة الأصول هذه تعليما وتعلما، بل كانوا يلزمون عددا من الناس بعد كل صلاة فجر أن يتعلموها، أن يحفظوا هذه الأصول ويتعلموها، وذلك هو الغاية في رغبة الخير، ومحبة الخير لعباد الله المؤمنين، إذْ أعظم ما تُسدي للمؤمنين من الخير، أن تسدي لهم الخير الذي ينجيهم حين سؤال الملكين للعبد في قبره، لأنه إذا أجاب جوابا حسنا -جوابا صحيحا- عاش بعد ذلك سعيدا، وإن لم يكن جوابه مستقيما ولا صحيحا عاش بعد ذلك، والعياذ بالله على التوعد بالشقاء والعذاب. [صالح آل الشيخ]
- - - - - - - - - - - - - - - - -
نسأل الله جل وعلا أن يبصرنا بالحق وأن يمن علينا بالالتزام به، وبالثبات عليه، حتى يتوفانا وهو راضٍ عنّا.
هذه الدروس متنوعة، منها درس في ثلاثة الأصول وهي رسالة لإمام هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، وبعدها درس في الورقات للجويني في أصول الفقه, وهذا بعد العصر, وبعد المغرب إن شاء الله تعالى, يكون ثَم درسان؛ الأول في التفسير؛ وسنفسر إن شاء الله تعالى سورة تبارك الذي بيده الملك وهو على كل شيء قدير؛ المسماة سورة الملك، وبعدها درس في الحديث؛ نشرح فيه إن شاء الله تعالى، ما نتمكن من شرحه من الأربعين النووية، على وجه الاختصار والإيضاح إن شاء الله تعالى.

(1/1)

سبب الاختيار، أن هذه الدروس مدتها وجيزة أولا من حيث الزمن؛ لأنها مُقْتَطَعة من هذه العطلة، وبالتالي هي غير متصلة، فلهذا يناسب أن يشرح فيها أشياء تُنبه طلاب العلم إلى ما يجب أن يسلكوه في طلب العلم؛ لأن الكثير من الشباب يحب العلم، ويروم طلبه, لكنه لا يوفق إلى الطريق الصحيح لطلب العلم، فمنهم من مضى عليه سِنُون عددا يقرأ وربما يبحث، لكن لو فتّش في نفسه لوجد أنه لم يحصل من العلم، ما به يكون على أرض يمكنه المشي عليها في طريق العلم اللاّحد الطويل، وسبب ذلك أنه فقد التأصيل العلمي الذي كان يعتني به العلماء منذ قرون كثيرة.
رسالة ثلاثة الأصول, رسالة مهمّة لكل مسلم، وكان العلماءُ -أعني علمائنا- يعتنون بها شرحا، في أول ما يشرحون من كتب أهل العلم، ذلك؛ لأن فيها الجواب عن أسئلة القبر الثلاث؛ ألا وهي سؤال الملكين العبد عن ربه، وعن دينه، وعن نبيه، وهي ثلاثة الأصول يعني معرفة العبد ربه؛ وهو معبوده، ومعرفة العبدِ دينه؛ دين الإسلام بالأدلة، ومعرفة العبد نبيه عليه الصلاة والسلام، فمن هاهنا جاءت أهمية هذه الرسالة؛ لأن فيها من أصول التوحيد والدين الشيء الكثير.
وأصول الفقه مهمة أيضا والعناية بها ضعيفة فيما أحسب وأسمع، وتأتي أهميتها لأنه كثر المجتهدون دون معرفةٍ لأصول الاستنباط، والاستنباط له أصوله؛ أصول الاستنباط هي أصول الفقه, فكم سمعنا من متكلم في مسائل شرعية, لم يحسن الكلام عليها تأصيلا و لا استنباطا, ويظن أنه محسن مصيب في استدلاله, لما؟ من أين أتاه الغلط؟ أتاه من ضعفه بأصول الفقه, نعم, إن هذه الورقات مقدمة في أصول الفقه, لم تشتمل من أصول الفقه إلا على أشياء يسيرة, فلا تهيئ تلك الرسالة طالب العلم إلى أن يفهم الأصول كما ينبغي, ولكنها تعطيه مفاتيح يدخل بها بيت أصول الفقه.

(1/2)

وأما التفسير, تأملتُ فترة فيما أختاره في التفسير, هل أختار تفسير سورة الفاتحة؟ أم أختار تفسير جزء عم؟ باعتبار أنه كثيرا ما يقرأ في المساجد في الصلوات الجهرية, وربما قرأه كثيرا من المسلمين, بله طلاب العلم, في صلاتهم، وربما لم يدركوا، أو لم يعلموا كثيرا من معاني التي يتلونها كثيرا ويسمعونها كثيرا, لكن لقصر الوقت نظرت في أن سورة تبارك اشتملت على أصول عظيمة, ويمكن ببيان وتفسير آياتها ما يُنبه طلاب العلم على ضرورة الاعتناء بالتفسير, خاصة تفسير الآيات التي تحفظُها, والتي تقرأُها في صلاتك والتي تسمعها، فكم يُعاب المرء أن يَسمع كلاما يردد عليه وهو يجهل معناه، تُردد عليه قصار السور وربما جهل بعض تلك المعاني ليس الجهل عيبا, لكن الإصرار على الجهل هو العيب, وما أحسن قول أبي الطيب المتنبي حيث قال:
ولم أر في عيوب الناس عيبا?
كنقص القادرين على التمام
وأنتم أيها الشّبَبَة قادرون بلا شك على التعلم، قادرون على الفهم, قادرون على الفقه, لكن العيب يأتي من إضاعة الوقت في غير ما ينفع, التفسير مهم ومعرفة معاني الآيات وسيلة, لاشك من وسائل الثبات على الإيمان, وتحصيل العلم النافع.
بعد التفسير الأربعون النووية, وهذه الأربعون النووية جمعت أحاديث، شهد العلماء بعد محي الدين يحيى بن زكريا النووي -رحمه الله تعالى رحمة واسعة- على حسن اختياره لها, وعلى أنها جمعت الأحاديث التي عليها مدار الإسلام, لهذا اعتنى العلماءُ بشرحها هذه الأربعون, ينبغي لنا أن نحفَظَها, وينبغي أن نفهم معانِيَها, وأن نقرأَ ما قاله العلماء في شرحها.

(1/3)

هذه مقدمات لهذه الدروس, هذه المقدمات التي قدمتُ بها, أردتُّ منها أن أرشدك إلى أن العلم لا يُنال مرة واحدة, وإنما يُنال العلم على مر الأيام والليالي, كما قال ابن شهاب الزهري رحمه الله تعالى، فيما رواه ابن عبد البر في كتاب الجامع قال: "من رام العلمَ جملة ذهب عنه جملة، إنما يُطلب العلم على مرِّ الأيام والليالي" وهذا حق, العلم يبدأ بتحصيل صغاره قبل كباره، إذا حصلت صغار المسائل قبل الكبار فأنت على طريق العلم، وأما إذا ابتدأت بالكبار دون معرفة الصغار؛ صغار المسائل؛ واضحات المسائل, وابتدأت بالكبار التي فيها خلاف، تحتاج إلى بحث، تحتاج إلى ترتيب, تنازع العلماء فيها, كما هو ديدن بعض طلبة العلم، أو بعض المبتدئين في العلم، فإنه يذهب عنك العلم، لهذا أأكد على ضرورة تأصيل العلم والسير فيه خطوة فخطوة, وإنما يطلب العلم على مر الأيام والليالي:
من نُخب العلم التي تُلتقط ?
اليوم علم وغدا مثلُه ??
?وإنما السيل اجتماع النقط ?
يُحصِّل المرء بها حكمة
وهذا واقع وقد ذكر الخطيب البغدادي بإسناده في كتاب الجامع ببيان أدب السامع، ذكر حكاية عن أحد رواة الأحاديث، بأنه طلب العلم، وحرص على لقاء الشيوخ، وأخذ عنهم، لكنه لم يحفظ، مرت عليه الأيام ولم يحفظ، لم يفهم، ومضى الوقت وهو على هذا فظن أنه لا يصلح للعلم فترك العلم، فبينما هو يسير مرة إذا بماء يتقاطر على صخرة، وهذا الماء قد أثَّر في الصخرة، فحفر فيها حفرة، فنظر متأملا فقال: هذا الماء على لطافته أثر في هذا الصخر على كثافته، فليس العلم بألطفَ من الماء، يعني بأخف من الماء، وليس قلبي وعقلي بأكثف من الصخر، ورجع يطلب العلم من جديد، وحصَّل وأصبح من رواة الحديث الذين لهم شهرة، إذن فالعلم يحتاج إلى مواصلة ما نيأس نواصل, نواصل, نحفظ، ندارس, لكن ينبغي بل يجب أن يكون على أصوله خطوة فخطوة، ومن بدأ من الأهم ثم أعقبه بالمهم، فإنه يحصل إن شاء الله تعالى.

(1/4)

نبدأ بثلاثة الأصول نفعني الله جل وعلا وإياكم بها:
[هذا سؤال لطيف يقول ما إعراب ثلاثة الأصول وأدلتها ولماذا لم يقل المصنف: الأصول الثلاثة وأدلتها وما هي العبارة الأصح؟
الشيخ رحمه الله تعالى له رسالة أخرى بعنوان الأصول الثلاثة رسالة صغيرة أقل من هذه علمًا؛ ليعلمها الصبيان والصغار تلك يقال لها الأصول الثلاثة, وأما ثلاثة الأصول فهي هذه التي نقرأها، ويكثر الخلط بين التسميتين، ربما قيل لهذه ثلاثة الأصول، أو الأصول الثلاثة، لكن تسميتها المعروفة أنها ثلاثة الأصول وأدلتها.
إعراب ثلاثة الأصول وأدلتها:
ثلاثة: خبر لمبتدأ محذوف تقديره هذه (هذه ثلاثة) خبر مرفوع بالابتداء وعلامة رفعه الضمّة الظاهرة على آخره وهو مضاف.
الأصول: مضاف إليه مجرور بالتبعية وعلامة جره الكسرة الظاهرة على آخره.
الواو: عاطفة.
أدلةُ: معطوف على ثلاثة مرفوع بالتبعية؛ تبعية العطف، وعلامة رفعه الضمة الظاهرة على آخره وهو مضاف.
ها: ضمير متصل مبني على السكون في محل جر بالاضافة.] (1)
- - (- -


اعلمْ -رحمكَ اللهُ- أَنَّهُ يجبُ علينَا تَعَلُّمُ أربعِ مسائلَ - شرح الثلاثة الاصول ال الشيخ

شرح الثلاثة الاصول صالح ال الشيخ

بسم الله الرحمن الرحيم.
اعلمْ -رحمكَ اللهُ- أَنَّهُ يجبُ علينَا تَعَلُّمُ أربعِ مسائلَ؛ الأُولى: العِلْمُ؛ وهوَ معرفةُ اللهِ، ومعرفةُ نبيِّهِ، ومعرفةُ دينِ الإسلامِ بالأدلةِ. الثانيةُ: العملُ بهِ. الثالثةُ: الدعوةُ إليهِ. الرابعةُ: الصبرُ علَى الأَذى فيهِ.
والدليلُ قولُه تعالَى: بسم الله الرحمن الرحيم ?وَالْعَصْرِ - (1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ - (2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3) ? [العصر]، قالَ الشافعيُّ رحمَهُ اللهُ تعالَى: لوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلاَّ هذِه السُّورَةَ لَكَفَتْهُمْ.
__________
(1) مابين المعكوفتين مأخوذ من الوجه الأول من الشريط الأول لشرح متن الورقات للشيخ صالح آل الشيخ.

(1/5)

وقال البخاريُّ رحمَهُ اللهُ تعالى: بابٌ العلمُ قبلَ القولِ والعملِ والدليلُ قولُه تعالَى ?فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ? [محمد:19]، فبدأَ بالعلمِ قبلَ القولِ والعملِ.
الحمد لله رب العالمين، قال الشيخ رحمه الله تعالى في أول هذه الرسالة (اعلمْ -رحمكَ اللهُ-) , أو (اعلم رحمني الله وإياك) وهذا فيه التلطف، وفيه تنبيه إلى أن مبنى هذا العلم على التلطف، وعلى الرحمة بالمتعلمين, لأنه دعا له بالرحمة, وكان العلماء يَروُون ويُروُّون لمن بعدهم فيمن طلب الإجازة في الحديث, رواية حديث «الراحمون يرحمهم الرحمان»، وهذا الحديث هو المعروف عند أهل العلم بالحديث بالمسلسل بالأولية لما؟ لأن كل راو يقول لمن بعده "وهو أول حديث سمعته منه"?فعلماء الحديث يروون هذا الحديث لتلامذتهم ويكون أول حديث فيما يروون ألا وهو حديث «الراحمون يرحمهم الرحمان» ففي الإجازات ترى أن كل شيخ يقول عن شيخه حدثني فلان وهو أول حديث سمعته منه، قال حدثني شيخي فلان وهو أول حديث سمعته منه، إلى أن يصل إلى منتهاه قال الرسول صلى الله عليه وسلم «الراحمون يرحمهم الرحمان، ارحموا من في الأرض يرحمكم من في السماء»، قال العلماء سبب ذلك أن مبنى هذا العلم الرحمة، ونتيجته الرحمة في الدنيا، وغايته الرحمة في الآخرة، لهذا الشيخ رحمه الله نبه على ذلك تنبيها لطيفا دقيقا حيث قال (اعلمْ -رحمكَ اللهُ-)؛ دعاء للمتعلم بالرحمة, ذلك لأن مبنى التعلم بين المعلم والمتعلم هو التراحم كلٌّ بما يناسبه.

(1/6)

(يجبُ علينَا تَعَلُّمُ أربعِ مسائلَ) الوجوب ها هنا المقصود به ما يشمل الوجوب العيني والوجوب الكفائي؛ أما بالنسبة للأول ألا وهو العلم، فما ذكره واجب علينا أن نتعلمه وجوبا عينيا، ألا وهو معرفة ثلاثة الأصول؛ معرفة العبد ربه، ومعرفة العبد دينه، ومعرفة العبد نبيه، هذا واجب فمثل هذا العلم لا ينفع فيه التقليد، واجب فيه أن يحصله العبدُ بدليله، والعبارة المشهورة عند أهل العلم: أن التقليد لا ينفع في العقائد, بل لابد من معرفة المسائل التي يجب اعتقادها بدليلها, هذا الدليل أعم من أن يكون نصا من القرآن, أو من سنة, أو من قول صاحب, أو من إجماع, أو قياس, وسيأتي تفصيل الدليل إن شاء الله تعالى في موضعه.
التقليد هذا لا يجوز في العقائد عند أهل السنة والجماعة, وكذلك لا يجوز عند المبتدعة من الأشاعرة والماتريدية والمتكلمة، لكن ننتبه إلى أن الوجوب عند أهل السنة يختلف عن الوجوب عند أولئك في هذه المسألة، والتقليد عند أهل السنة يختلف عن التقليد عند أولئك, فأولئك يرون أن أول واجب هو النظر, فلا يصح الإيمان إلا إذا نظر، ويقصدون بالنظر؛ النظر في الآيات المرئية؛ في الآيات الكونية، ينظر إلى السماء، يستدل على وجود الله جل وعلا بنظره، أما أهل السنة فيقولون يجب أن يأخذ الحق بالدليل, وهذا الدليل يكون بالآيات المتلوّة, أولئك يحيلون على الآيات الكونية المرئية بنظرهم, بنظر البالغ، وأما أهل السنة فيقولون لابد من النظر في الدليل، لا لأجل الاستنباط، ولكن لأجل معرفة أن هذا قد جاء عليه دليل، في أي المسائل؟ في المسائل التي لا يصح إسلام المرء إلا به؛ مثل معرفة المسلم أن الله جل وعلا هو المستحق للعبادة دون ما سواه، هذا لابد أن يكون عنده برهان عليه، يعلمه في حياته, ولو مرة، يكون قد دخل في هذا الدين بعد معرفةٍ الدليل, ولهذا كان علماؤنا يعلمون العامة في المساجد، ويحفظونهم هذه الرسالة ثلاثة الأصول لأجل عظم شأن الأمر.

(1/7)

أول المسائل الأربع التي يجب علينا تعلُّمها العلم: والعلم أجمله هاهنا بما سيأتي تفصيله في الرسالة، رسالة ثلاثة الأصول شرح لهذا الواجب الأول.
الثاني العمل: العمل بالعلم, والعمل بالعلم منه ما تركه كفر، ومنه ما تركه معصية، ومنه ما تركه مكروه، ومنه ما تركه مباح، كيف يكون ذلك؟ العلم ينقسم، فالعلم بالتوحيد؛ بأن الله جل وعلا هو المستحق للعبادة وحده، إذا علمه العبد ولم يعمل بهذا العلم بأن أشرك بالله جل وعلا لم ينفعه علمه، فكان ترك العمل في حقه كفرا، وقد يكون معصية بأن علم مثلا أن الخمر حرام شُرْبها، حرام بيعها، حرام شراؤها، حرام سقيها، حرام استسقاؤها, ونحو ذلك, وخالف العلم الذي عنده، عَلِمَ أنه حرام فخالف، فتكون مخالفته معصية، يعني ارتكب كبيرة من كبائر الذنوب في هذه المسألة، منه ما هو مكروه؛ إذا علم أن النبي عليه الصلاة والسلام، كان يصلي على هيئة, وصِفة معينة، فخالفه في سنة من السنن بعد عِلمه بها، ترك العمل بالعلم الذي عنده هذا مكروه؛ لأنه ترك العمل بسنة ليس بواجب، فيكون تركه مكروه، ويكون العمل بذلك مستحبا، وقد يكون العمل بالعلم مباحا، وتركه مباح أيضا، بمثل المباحات، والعادات ونحو ذلك، كأن بلغنا من العلم أن النبي عليه الصلاة والسلام كان من هيئته في لباسه كذا وكذا، كانت مشيته على نحو ما، هذه الأمور الجبلية الطبيعية، فيما نتعلمه، مما لم نخاطب فيها بالإقتداء، إذا ترك العمل بها, كان تركه مباحا له لأنه لم يخاطب المسلم أن يقتدي بمثل هذه الأمور بنحو سير النبي عليه الصلاة والسلام, بصوته, بالأمور الجبلية التي كان عليها عليه الصلاة والسلام, فيكون العمل بذلك مباح، وقد يُؤجر عليه إذا نوى الإقتداء, بنية الإقتداء, فيكون ترك العمل أيضا مباحا. العمل هذا أخذه من قوله جل وعلا?إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ? (1)
__________
(1) هذه العبارة موجودة أيضا في السور التالية: الشعراء:227، ص:24، الانشقاق:25, التين:6.

(1/8)

[العصر:3] كما سيأتي.
الثالث الدعوة إليه: إذا علم وعمل فإنه يدعو إلى ذلك والدعوة قد تكون بالمقال، وقد تكون بالفعال؛ لأن الامتثال بالفعل دعوة, فإذا امتثل المسلم لما أُمر به, فإن هذا يجعله يرشد غيره إرشادا صامتا, بالفعل إلى أن هذا مطلوب, والثاني الدعوة بالقول؛ باللسان، والدعوة باللسان قد تكون واجبة، وقد تكون مستحبة، فيتفرع عن الدعوة باللسان أنواع من الدعوة منها الدعوة بالكتابة بالقلم؛ في تأليف، أو في رسائل أو نحو ذلك، منها النصائح المختلفة، والمواعظ، ونحو ذلك.
بعد الدعوة الواجب الرابع أن يتعلم الداعية، الذي علم، ثم عمل ثم دعا، أنه يجب عليه أن يصبر: لأن سنة الله جل وعلا في خلقه لم يجعل القبول حاصلا للنبيين والمرسلين الذين هم أفضل الخلق وأعلاهم درجة، لم يجعل القبول لهم، وإنما عورضوا، و أوذوا، وحصل لهم ما حصل، فالداعية يحتاج إلى أن يصبر كما صبر المرسلون, بل إن النبي عليه الصلاة والسلام, أُمر بأن يحتذي حذو الصابرين بقول الله جل وعلا ?فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنْ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ? [الأحقاف:35]، فالصبر, الصبر في غاية المهمات لمن علِم، فعمل، فدعا، يحتاج إلى أن يصبر، فإن لم يصبر، كان من الذين يستخفهم الذين لا يوقنون، قال جل وعلا?فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ? [الروم:60]؛ قد حذر النبي عليه الصلاة والسلام أصحابه من العجلة قال: «ولكنكم قوم تستعجلون».

(1/9)

هذه المسائل الأربع واجب تعلمها، والعمل بها؛ العلم، والعمل، والدعوة، والصبر، ودليل ذلك قول الله جل وعلا بسم الله الرحمن الرحيم ?وَالْعَصْرِ (1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3) ? [العصر]، قال جل وعلا (وَالْعَصْرِ) , العصر هو الزمان, أقسم الله جل وعلا به لشرفه؛ الزمان المطلق، والعصر يعني والزمن, والعمر, والوقت؛ لأنه أشرف شيء أُعطيه الإنسان, أنْ أعطي عمرا فيه يعبد الله جل وعلا, ويطيعه, فبسبب العمر عبَدَ الله، وبسبب العمر شرُف، إن كتب الله جل وعلا له الجنة أن يكون من أهل الجنة، فهو شريف القدر، عظيم القدر، (وَالْعَصْرِ) جواب القسم، يعني ما معنى جواب القسم؟ يعني لأي شيء جاء القسم؟ لما أقسم الله جل وعلا بالعصر؟ قال جل وعلا ?إِنَّ الْإِنسَانَ لَفِي خُسْرٍ? [العصر:2] , فجواب القسم هو (إِنَّ الْإِنسَانَ لَفِي خُسْرٍ)، وأكد ذلك، بـ (إنَّ) وباللام في قوله (لَفِي خُسْرٍ)، ومن المتقرر في علم المعاني من علوم البلاغة, أن (إنّ واللام من أنواع المؤكدات) , اجتمع هاهنا أنواع من المؤكدات, أولا القسم، الثاني مجيء إنّ، الثالث مجيء اللام التي تسمى المزحلقة, أو المزحلفة, مجيء اللام في خبر إنّ، قال جل وعلا ?إِنَّ الْإِنسَانَ لَفِي خُسْرٍ? [العصر:2]، وأهل العلم يقولون يعني أهل العلم بالمعاني يقولون "إن مجيء المؤكدات يصلح إذا كان المخاطَبُ منكِرا لما اشتمل عليه الكلام". فمثلا تقول لمن لم يكن عنده الخبر، فلان قادم، لا يصلح أن تقول "إنّ فلانا لقادم" وذاك لم ينكر الكلام، ويريد أن يستقبل الخبر، تقول "فلان قادم"، فأخبرته بقدوم فلان، لكن إن كان منكرا له، أو منزل منزلة المنكر له، فإنه تؤكد الكلام له، لكي يزيد انتباهه، ويعظم إقراره لما اشتمل عليه.

(1/10)

المشركون لأجل ما هم فيه من شرك، وما عاندوا فيه الرسالة، حالهم بل ومقالهم أنهم هم أصحاب النجاة ?وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى? [فصلت:50]، فهم ينكرون أنهم سيكونون في خسارة، و ينكرون -طائفة أخرى منهم- أن يكون الإنسان سيرجع إلى خسارة، وأنه لن ينجوا إلا أهل الإيمان، فأكد الله جل وعلا ذلك لأجل إنكارهم بالمقال والفعل وبالحال، بقوله ?إِنَّ الْإِنسَانَ لَفِي خُسْرٍ? [العصر:2]، يعني إن جنس الإنسان، الألف واللام هذه للجنس (الـ) الجنسية، (الْإِنسَانَ) يعني جنس الإنسان (إِنَّ الْإِنسَانَ لَفِي خُسْرٍ) , جنس الإنسان في خسر، يعني في خسارة عظيمة، إلا ما اُستثني، وهذا نوع آخر من شد الذهن لقبول الكلام، (إِنَّ الْإِنسَانَ لَفِي خُسْرٍ)؛ كل الناس، كل الإنسان في هلاك وخسارة، ثم استثنى فقال (إِلَّا الَّذِينَ آمَنُوا)، هؤلاء الذين استثناهم الله جل وعلا هم أصحاب هذه المسائل الأربعة التي ذكرها الشيخ رحمه الله تعالى، (إِلَّا الَّذِينَ آمَنُوا)،؛ والإيمان علم وعمل، أليس كذلك؟ الإيمان قول وعمل واعتقاد؛ هذا الاعتقاد هو العلم، لأن العلم مورده القلب والعقل، هذا العلم، فأهل العلم ناجون من الخسارة ?إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ? [العصر:3]، ألم نقل: إن الإيمان قول وعمل واعتقاد، وهنا قال (إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) فعطف بالواو العمل على الإيمان، وأهل اللغة -النحاة- يقولون إن الواو تأتي كثيرا للمغايرة، فهل معنى ذلك أن العمل غير الإيمان؟ وأن مسمى الإيمان لا يدخل فيه العمل؟ الجواب لا, ذلك لأن المغايرة تكون بين حقائق الأشياء, وحقيقة الإيمان أكبر من حقيقة العمل؛ لأن العمل جزء من الإيمان؛ العمل بعض الإيمان، وعطف الخاصّ بعد العام يأتي كثيرا، وكذلك عطف العام بعد الخاص يأتي كثيرا بالواو, من مثل قول الله جل وعلا ?مَنْ كَانَ عَدُوًّا لِلَّهِ

(1/11)

وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ? [البقرة:98]، هنا (وَجِبْرِيلَ وَمِيكَالَ) أليسا من الملائكة؟ لما عطفهم على الملائكة؟ عطفٌ للخاص بعد العام، إذن لماذا يعطف الخاص على العام مع دخول الخاص في العام؟ لابد يكون له قصد، لابد يكون ثَم فائدة، الفائدة التنبيه على أنه في الحكم مثل الأول، ولهذا قال جل وعلا هنا (إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ)، والشيخ رحمه الله تعالى فهم ذلك؛ فقال (يجب علينا تعلم أربع هذه المسائل)، فذكر العلم ثم العمل؛ لأنه قال وعملوا الصالحات، فلما عطف الخاص على العام دل على شرفه، وعلى أنه يهتم به، وعلى مزيد مكانته، ثم لأنه في الحكم مثل الأول، قال جل وعلا بعد ذلك، (وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ) يعني دعا بعضهم بعضا إلى الحق، ودعا بعضهم بعضا إلى الصبر، وهذه هي المسائل الأربعة.
الصبر (وَتَوَاصَوْا بِالصَّبْرِ)؛ الصبر أقسام ثلاثة: صبر على الطاعة، وصبر عن المعصية، وصبر على قدر الله المؤلم بل صبر على أقدار الله التي تسرّ والتي تؤلم، هذه أنواع الصبر الثلاثة؛ صبر على الطاعة، وصبر عن المعصية، وصبر على قدر الله، وكلها يحتاج إليها العالمون، العاملون، الدعاة.

(1/12)

قال الشافعي رحمه الله بما ذكر الشيخ هاهنا (لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم) يعني لو ما أنزل الله جل وعلا من القرآن، لو ما أنزل الله حجة على الخلق، مع رسول الله صلى الله عليه وسلم إلا هذه السورة، لكفى بها حجة، لما؟ لأنها اشتملت على أن كل الناس آيلون إلى خسارة ووبال وهلاك، إلا أهل هذه الأوصاف؛ وهم المؤمنون. معنى ذلك إذا خوطبنا بهذه السورة، لو خوطبنا بها وحدها، مؤمنون بمن؟ لابد هناك شيء يؤمن به، ثم يعملون, يعملون على أي شيء؟ وبأي شيء؟ لابد أن هناك سبيلا؛ وهو سنة النبي عليه الصلاة والسلام، هناك تواصي بالحق، دعوة إلى ذلك، وتواصي بالصبر؛ صبر على هذا، فترى أن هذه السورة اشتملت على كل ما يدل الخلق على ربهم جل وعلا، ويقودهم إلى إتباع رسالة النبي عليه الصلاة والسلام.
ثم ذكر قول البخاري رحمه الله تعالى في صحيحه، كما نقل الشيخ رحمه الله، (باب العلم قبل القول والعمل) وساق قول الله جل وعلا ?فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ? [محمد:19]، فبدأ بالعلم قبل العمل والقول؛ الذي هو الاستغفار، لما ذكر الشيخ هذا؟ لأي شيء؟ لأجل أن هذه الرسالة؛ رسالة علم، كلها شرح وبيان للمسألة الأولى، للواجب الأول، ألا وهو العلم، فينبه طالب العلم أن العلم مهم, مهم للغاية، حتى إنه قبل القول والعمل، فقبل أن يستغفر العبد، لابد أن يعلم العلم الواجب عليه، وهذا العلم هو الذي ينجيه بنفسه، هو الذي ينجي به نفسَه -بفضل الله جل وعلا- إذا سئل عن هذه المسائل الثلاثة. الشيخ رحمه الله تعالى يريد أن يبين لك، ثلاثة الأصول هذه، والمسائل المتعلقة بها، فأكد لك أهمية العلم بقوله، فيما ساق عن البخاري (باب العلم قبل القول والعمل)، العلم قبل ولاشك؛ ولهذا قال ابن القيم رحمه الله تعالى، وما أحسن ما قال، يقول: والجهلُ داءٌ قاتل. صدق؛ الجهل داء قاتل، قال:
أمران في التركيب متفقانِ?

(1/13)

والجهلُ داء قاتلٌ وشفاؤه ??
?وطبيب ذاك العالم الرباني?
[نص من القرآن أو من سنة ??
?من رابع والحق ذو تبيانِ?
والعلم أقسام ثلاث] (1) مالها ??
?وكذلك الأسماء للديانِ ?
علم بأوصاف الإله وفعله ??
?وجزاؤه يوم المعاد الثاني?
والأمر والنهي الذي هو دينه ??
?جاءت عن المبعوث بالفرقان ?
والكلُّ في القرآن والسنن التي ??
?بسواهما إلا من الهذيان?
والله ما قال امرؤ متحذلق
بين أن الجهل داء قاتل، بما يُزال الجهل؟ قال (بنص من القرآن أو من السنة) , من طبيب ذاك الذي يرشدك ويبين لك؟ قال (وطبيب ذاك العالم الرباني) , ليس كل منتسب للعلم ولكن هو العالم الرباني، الذين وصفهم الله جل وعلا في سورة آل عمران، بقوله ?وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ? [آل عمران:79] , ثم بين العلم هذا ما هو -الذي تسعى إليه-؟، فقال (علم بأوصاف الإله وفعله وكذلك الأسماء للديان)، هذه شملت التوحيد؛ توحيد الربوبية والألوهية والأسماء والصفات، ثم قال العلم الثاني ما هو؟ قال (والأمر والنهي الذي هو دينه) يعني الفقه؛ الأمر والنهي، الأحكام؛ الحلال والحرام، هذا مأمور به، وهذا منهي عنه، هذا افعله، وذاك لا تفعله، هذا النوع الثاني من العلم النافع. والثالث (وجزاءه يوم المعاد الثاني) ?الذي هو العلم بما يكون يوم القيامة، ووسائل ذلك.
__________
(1) غير موجودة فربما الشريط هو المقطوع.

(1/14)

الشيخ رحمه الله تعالى يقول (العلم قبل القول والعمل)، نعم، وصدق رحمه الله، فالعلم إذا كان قبل القول والعمل بورك لصاحبه في القليل، وإن كان العملُ و القول قبل العلم ربما كانت الأعمال و الأقوال جبالا، ولكنها ليست على سبيل نجاة، ولهذا روى الإمام أحمد في الزهد وأبو نعيم وجماعة عن أبي الدّرداء أنه قال: «يا حبذا نوم الأكياس وإفطارهم، كيف يغبِطُنا سهر الحمقى وصومهم، ولمثقال ذرة مع بِرٍّ ويقين أعظم عند الله من أمثال الجبال عبادةً من المغترين» يقول يا حبذا، يعني يتمنى نوم الأكياس, الأكياس من؟ (إن لله عبادا فطنا) هؤلاء هم الأكياس الذين حيوا؛ قلوبهم صحيحة، عقولهم صحيحة، يقول يا حبذا نوم الأكياس؛ أهل العلم، وإفطارهم، ناموا، والحمقى على كلام أبي الدرداء سهروا ليلهم في صلاة، لكن هؤلاء لا يستوون عند أبي الدرداء مع أولئك؛ لأن أولئك عبدوا الله جل وعلا على جهل، وهؤلاء عبدوا الله بعبادات قليلة، ولكنها مع علم وبصيرة فكانوا أعظم أجرا، بحيث قال أبو الدرداء رضي الله عنه: «ولمثقال ذرة مع بر ويقين أعظم من أمثال الجبال عبادة من المغترين»، لهذا نقول العلم في غاية الأهمية, العلم في غاية الأهمية، ويُبدأ به قبل أي شيء, خاصة العلم الذي يصحح العبادة، يصحح العقيدة، يصحح القلب، ويجعل المرء في حياته يسير على بيِّنة وفق سنة الرسول عليه الصلاة والسلام ليس على جهالة.
- - (- -


اعلمْ رحِمكَ اللهُ: أنَّهُ يجبُ على كلِّ مسلم ومسلمة تَعَلُّمُ هذه الثلاث مسائل - شرح الثلاثة الاصول ال الشيخ

شرح الثلاثة الاصول صالح ال الشيخ

اعلمْ رحِمكَ اللهُ: أنَّهُ يجبُ على كلِّ مسلم ومسلمة تَعَلُّمُ هذه الثلاث مسائل والعملُ بهنَّ:
الأولى: أنَّ اللهَ خَلَقنا ورَزَقَنا ولم يتركْنا هملاً?بل أرسلَ إلينا رسولاً فمنْ أطاعَهُ دخلَ الجنَّةَ ومنْ عصاهُ دخلَ النّارَ. والدليلُ قولُهُ تعالى ?إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا? [المزمل:15 - 16].

(1/15)

الثانية: أنَّ اللهَ لا يرضى أن يُشْرك معهُ أحدٌ في عبادتِه لا مَلَكٌ مُقَرَّب ولا نبيٌّ مُرْسَل والدليلُ قولُهُ تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18].
الثالثة: أنَّ مَنْ أطاعَ الرسولَ ووحَّدَ اللهَ لا يجوزُ لهُ مُوالاةُ مَنْ حادَّ اللهَ ورسولَهُ ولو كان أقْرَبَ قريبٍ. والدليلُ قوله تعالى?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمْ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمْ الْمُفْلِحُونَ? [المجادلة:22].
بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين أما بعد:
فهذه المسائل الثلاث التي ذكرها الشيخ رحمه الله تعالى صلة لما قبلها، وتمهيد لما بعدها، فأعاد وكرر بقوله (اعلم رحمك الله)، وفي هذا ما فيه من التلطف بالمتعلمين، اعلم أنه يجب على كل مسلم ومسلمة تعلم ثلاث هذه المسائل مع المسائل الأربع التي سبقت، وهذه المسائل يجب أن يتعلمها كل مسلم وكل مسلمة؛ لأن فيها بيان أصل الدين وقاعدة الدين:

(1/16)

الأولى من تلكم المسائل: أن الله جل جلاله خلق الخلق لغاية، لم يخلقهم لغير غاية، لم يخلقهم سدا ولا عبثا سبحانه وتعالى عما يصفون، بل إنما خلق الخلق لغاية، قال جل وعلا ?الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً? [الملك:2]، وقال جل وعلا?أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا? [المؤمنون:115]، يعني لغير غاية ولغير حكمة ?وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ? [المؤمنون:115]، وأنه لن يكون بعث بعد خلقكم، وأنه لن يكون إرجاع لكم إلى من خلقكم، هذا فيه قدح، هذا الظن فيه قدح في حكمة الله جل وعلا، لذلك قال جل وعلا بعدها ?فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ? (1) تعالى عما يصفه به المبطلون، تعالى عما يظنه عليه الجاهلون القادحون في حكمته، فإذن الخلق مخلوقون لغاية، ما هذه الغاية؟ هي ما بينها في قوله جل وعلا ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ? [الذاريات:56 - 58]، الله جل وعلا ما خلق الجن والإنس إلا لغاية واحدة وهي الابتلاء؛ ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا? (2) الاختبار اختبار في أي شيء؟ في عبادته هل يعبد وحده لا شريك له أم يتخذ المخلوق هذا آلهةً أخرى مع الله جل وعلا؟ وهذه مسألة ولا شك عظيمة.
__________
(1) طه:114، المؤمنون:116.
(2) الملك:2، هود:7.

(1/17)

الإنسان خُلق لهذه الغاية، لكن يحتاج إلى من يُبَصِّره بهذه الغاية، ويعلّمه القصد من خلقه، ويعلمه كيف يصل إلى عبادة ربه على الوجه الذي يرضى به اللهُ جل وعلا عنه، فبعث الله جل وعلا رسلا مبشرين ومنذرين يدلون الخلق إلى وعلى خالقهم، يعرفونهم بمن يستحق العبادة وحده، ويعرفونهم بالطريق التي أذن من خلقهم أن يعبدوه بها؛ قال جل وعلا لنبينا محمد عليه الصلاة والسلام ?وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا? [سبإ:28]، وقال جل وعلا ?إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا? [المزمل:15]، وكل أمة قد خلا فيها نذير، كما قال جل وعلا ?وَإِنْ مِنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ? [فاطر:24]، نذير ينذرهم ويبشرهم؛ يبَشِّر من أطاع وينذر من النار، ويخوف من النار ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ? [النحل:36]، فثبت بهذه النصوص أن الله جل وعلا لم يترك الخلق وشأنهم بعد أن خلقهم، بل بعث لهم رسلا يعلمونهم ويهدونهم ويبصّرونهم الطريق التي يرضى الله جل وعلا بها أن يعبدوه بها دون ما سواها من الطرق الموصلة، وتلكم الطريق طريق واحدة، ليست بطرق متعددة كما قال جل وعلا ?اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ? [الفاتحة:6] فهو صراط واحد، وهناك صُرط أخرى، هي صُرط أهل الضلال والجهل والغِواية، والهوى أما الطريق الموصلة إلى الله جل وعلا فهو طريق المرسلين الذي جاءوا به من عند الله جل وعلا؛ وهو دين الإسلام العام، كما قال جل وعلا ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ? [آل عمران:19]، الاستسلام لله جل وعلا بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله, الرسل بينوا للناس هذه الغاية، ودلُّوهم على عبادة الله جل وعلا وحده دون ما سواه، فقامت العداوةُ بين الرسل وبين أقوامهم

(1/18)

في هذا الأصل؛ حيث إن الخلق يريدون أن يعبدوا الله جل وعلا بالطريقة التي يحبون لا بالطريقة التي يحبها الله جل وعلا، ولهذا قال بعض أئمة السلف «ليس الشأن أن تُحِب ولكن الشأن أن تُحَب»؛ ليس الشأن أن تحب الله، فإن محبة الله جل وعلا يدعيها المشركون، يدعيها الضالون، كل قوم بُعث فيهم الرسل يدعون أنهم يريدون وجه الله، يريدون ما عند الله يحبونه, ربما يتصدقون ويُصَلُّون ويدعون ويَصِلُون ويتقربون، وما فِعل أهل الجاهلية؛ جاهلية العرب مِنَّا ببعيد، لكن ليس الشأن أن يُحب المحبُّ ربَّه، ولكن الشأن أن يُحب العبدَ ربُّه؛ الشأن أن يحب الله جل وعلا العبد متى يكون ذلك؟ لابد أن يبحث العبد عن سبيل محبة الله جل وعلا له، هذا السبيلُ بيَّنه الله جل وعلا في قوله ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ? زعمًا ? فَاتَّبِعُونِي? طاعةً ?يُحْبِبْكُمْ اللَّهُ? [آل عمران:31]. فإذن سبيل محبة الله للعبد هي طاعة الرسل، واتباع الرسل وخاتم المرسلين نبينا محمد صلى الله عليه وسلم الذي ببعثته وبرسالته نُسخت جميع الرِّسالات ونسخت جميع الكتب من قبله عليه الصلاة والسلام، فبقي للناس طريق واحد يصلون به إلى ربهم جل وعلا؛ ألا وهو طريق محمد عليه الصلاة والسلام، إذ هو الواسطة العملية للاتباع؛ لاتباعه للوصول إلى الله جل وعلا، فمن اتبع واهتدى بغير هدي النبي عليه الصلاة والسلام، هذا النبي الخاتم، فهو من الضالين الذين تنكبوا سبيل الحق.
هذا الأصل الأول، وهذه المسألة الأولى عظيمة جدا؛ لأنها إذا استقرت في قلب العبد قادته إلى كل خير، يعلم أنه ما خلق إلا لغاية. ما هذه الغاية؟ هي عبادة الله وحده دون ما سواه. كيف أعرف طرق هذه العبادة؟ باتباع النبي عليه الصلاة والسلام. فتلخص الدين في هذه المسألة العظيمة، وما أحسن قول شمس الدين بن القيم في نونيته بعد أبيات قال:
أعني سبيل الحق والإيمان?
فلواحد كن واحدا في واحد

(1/19)

(لواحد) لله جل وعلا وحده دون ما سواه, (كن واحدا) في قصدك وإرادتك وتوجهك وطلبك, (في واحد) في طريق واحد، قال بعدها (أعني سبيل الحق والإيمان) الذي هو سبيل النبي عليه الصلاة والسلام.
المسألة الثانية: أن الله جل وعلا لا يرضى أن يشرك معه أحد في عبادته، لا ملك مقرب، ولا نبي مرسل، بل كلٌّ عبيد لله جل وعلا. الله جل وعلا إنما يرضى التوحيد، يرضى أن يعبد وحده دون ما سواه، فمن أشرك مع الله جل وعلا إلها آخر فقد نقض الغاية العملية التي كُلِّف بها من خلقه ومن إيجاده؛ قال جل وعلا ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18]، (فَلَا تَدْعُوا) دعاء مسألة، ودعاء عبادة مع الله أحدا.
المساجد يفعل فيها شيئان:
سؤال الله جل وعلا، دعاء الله جل وعلا دعاء المسألة، هذا نوع.
والثاني عبادة الله جل وعلا بأنواع العبادات من الصلاة؛ الفرض و النفل، ومن التلاوة، ومن الذكر، ومن التعلم والتعليم، ونحو ذلك.
قال جل وعلا ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ? (الْمَسَاجِدَ) أقيمت لله جل وعلا؛ لعبادته وحده دون ما سواه، فلا تدعو دعاء مسألة أحدا غير الله، ولا تدعو دعاء عبادة أحدا غير الله، وكما أن المصلي لا يصلي إلا لله، فكذلك في المسجد وفي غيره فلا يسأل ولا يدعو إلا الله جل وعلا.
دعاء المسألة: هو الذي يسميه العامّة أو يسمِّيه الناس الدعاء، وهو المقصود به، إذا قيل دعا فلان يعني سأل به الله جل وعلا قال: اللهم اعطني، اللهم قني، اللهم اغفر لي. ونحو ذلك، هذا يسمى دعاء المسألة.

(1/20)

أمَّا دعاء العبادة: فهو العبادة نفسُها؛ لأن المتعبد لله جل وعلا بصلاة أو بذكر هو سائل لله جل وعلا، لأنه إنما عبد أو صلى، أو صام، أو زكى، أو ذكر، أو تلا، رغبةً في الأجر، كأنه سأل الله جل وعلا الثواب، لهذا يُقال الدعاء قسمان: دعاء مسألة ودعاء عبادة، قال جل وعلا ?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ? [غافر:60]، قال في أول الآية (ادْعُونِي)، وقال في آخرها (إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي) فدل على أن الدعاء عبادة، أو هو العبادة، ولهذا فسر السلف قوله (ادْعُونِي أَسْتَجِبْ لَكُمْ) الاستجابة هنا فُسِّرت بتفسيرين: (أَسْتَجِبْ) بمعنى أُعطكم ما سألتم، أو أُثِبْكُم؛ أدعوني أثبكم، إذا كانت في هذا التقسيم (أدعوني أثبكم) بهذا المعنى فيكون الدعاء هنا الدعاء بمعنى العبادة، لأنها هي التي يتعلق بها الثواب. وإذا كانت الإجابة هنا بمعنى إعطاء السُّول يكون الدعاء هنا دعاء مسألة.
وهذه المسألة مقررة تقريرا واضحا في كتب أهل العلم؛ ألا وهي أن قوله تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18]، أنه يشمل نوعي الدعاء؛ دعاء المسألة ودعاء العبادة. وقد جاء في الحديث الصحيح عن النعمان بن بشير أن النبي صلى الله عليه وسلم قال «الدعاء هو العبادة»، وفي معناه ما جاء عن أنس مرفوعا «الدعاء مخ العبادة».

(1/21)

الله جل وعلا لا يرضى أن يشرك معه أحد، قد يُتَوهَّم أن المخلوق إذا بلغ إلى غاية عظيمة أنه يمكن أن يوصل إلى الله جل وعلا باتخاذه واسطة، باتخاذه وسيلة، وأعلى المخلوقات مقاما عند الخلق الملائكة والرسل والأنبياء، لهذا نفى الشيخ رحمه الله تعالى هذين فقال: (الله جل وعلا لا يرضى أن يشرك معه أحد، لا ملك مقرب، ولا نبي مرسل)، (لا ملك مقرب) حتى ولو كان جبريل الذي هو سيد الملائكة وأشرفهم وأعظمهم. (ولا نبي مرسل) حتى النبي عليه الصلاة والسلام. دليل ذلك ?فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18]، وجه الاستدلال أن (أَحَدًا) نكرة جاءت في سياق النفي، وقد تقرر أن النكرات إذا أتت في سياق النفي، أو النهي، أو الشرط، أو الاستفهام، فإنها تعُم. قال (فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) يدخل في (أَحَدًا) الملائكة، ويدخل فيه الأنبياء.
هذا الأصل يجب على كل مسلم ومسلمة أن يعلمه علما يقينيا لاشك فيه ولا شبهة، بدليله وهو قوله ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18]، فلا يخطر على قلب المسلم أو المسلمة أنه يمكن أن يدعو غير الله، أو أن يستغيث بغير الله، أو أن يتوجه إلى غير الله، بأي نوع من أنواع العبادات، حتى ولو كان المتوجه إليه ملك مقرب، أو نبي مرسل.
ومن المتقرر أن ثمَّ فرقا بين النبي والرسول؛ فليس كل نبي رسولا، بينما كل رسول نبي، وقول الشيخ هنا (ولا نبي مرسل)؛ لأن الرسالة أرفع درجة من النبوة. والفرق بينهما أن:
النبي: هو من أوحي إليه بشرع، وأُمر بتبليغه إلى قوم موافقين له، أو لم يؤمر بالتبليغ.
والرسول: هو من أوحي إليه بشرع، أو كتاب، وأُمر بتبليغه إلى قوم مخالفين.
فإذن النبي مرسل، وقد يكون مرسلا إلى نفسه، لكنه ليس بالرسول بالمعنى الأخص.

(1/22)

وبهذا يتضح المقام بقوله، وذلك لقول الله تعالى ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ? [الحج:52]، فأثبت أن الرسول مُرسل، وأن النبي أيضا يقع عليه الإرسال قال (وما أرسلنا من قبلك من رسول)، (الرسول) يقع عليه الإرسال (ولا نبي) أيضا النبي يقع عليه الإرسال، يعني يؤمر أن يبلغ ذلك لمن؟ لمن يوافقه هذا النبي، مثل أنبياء بني إسرائيل إذا مات فيهم نبي؛ خلفه نبي يبلغ من يوافقه في عقيدته، من يوافقه في إتباعه لشريعة النبي؛ الرسول الذي قبله، إذا بلَّغ موافقا، وكان هذا التبليغ مأمورا به من الله جل وعلا، ومعه شرع، أو بعض شرع، فإن هذا نبي. وقد لا يكون مأمورا بتبليغه إلى قوما موافقين، فقد يُبَلِّغ نفسَه، وعلى هذا يحمل بأحد تفاسير أو شروح العلماء، ما جاء في الحديث «أن النبي يأتي يوم القيامة وليس معه أحد» قد يكون لأنه لم يُستجب له، وقد يكون بأنه إنما أُمر أو أوحي إليه لنفسه لا لغيره.

(1/23)

المسألة الثالثة: أن من وحد الله وأطاع الرسول واتبع دين الإسلام لا يجوز له أن يوالي من حاد اللهَ ورسولَه, ولو كان أقرب قريب، لا يجوز له أن يوالي من حاد الله ورسوله, ولو كان ذلك أباه أو أمه أو أخاه أو أخته أو قريبه, وذلك لقول الله تعالى ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ? [المجادلة:22]، إلى آخر الآية, وقال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنْ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ? [التوبة:23]، وقال جل وعلا ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ? [المائدة:51] لمّا ذكر اليهود والنصارى، فأصل الدين الذي هو من معنى كلمة التوحيد الولاء والبراء؛ الولاء للمؤمنين وللإيمان، والبراءة من المشركين والشرك، ولهذا يُعِّرف علمائنا الإسلام: بأنه الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله.
وها هنا تنبيه أنها في بعض نسخ كتاب الشيخ أنه عرّف الإسلام بهذا وقال في آخره (والخلوص من الشرك وأهله)، والمعروف عنه في النسخ الصحيحة التي قُرِأت على العلماء (البراءة من الشرك وأهله)؛ لأن البراءة تشمَل الخلوص وزيادة، وهي الموافقة لقول الله جل وعلا ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي? [الزخرف:26 - 27].

(1/24)

هنا قال (لا يجوز لمن وحد الله، وأطاع الرسول، واتبع دين الإسلام، أن يوالي أحدا من المشركين). (الموالاة) معناها أن تتخذه وليا، وأصلها من الوَلاية، والوَلاية هي المحبة، قال جل وعلا ?هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ? [الكهف:44]، يعني هنالك المحبة والمودة والنُّصرة لله الحق، فأصل الموالاة المحبة والمودة، ولهذا استدل بقوله ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ? [المجادلة:22]، ففسَّر الموالاة بأنها المُوادّة، وهذا معناه أن أصل الموالاة في القلب، وهو محبة الشرك أو محبة أهل الشرك والكفر. فأصل الدين أن من دخل في (لا إله إلا الله) فإنه يحب هذه الكلمة وما دلت عليه من التوحيد، ويحب أهلها، ويُبغض الشرك المناقض لهذه الكلمة، ويبغض أهله. فكلمة الولاء والبراء هي معنى الموالاة والمعاداة، وهي بمعنى الحب والبغض، فإذا قيل الولاء والبراء في الله هو بمعنى الحب والبُغض في الله، وهو بمعنى الموالاة والمعاداة في الله؛ ثلاثة بمعنىً واحد، فأصله القلب؛ محبة القلب، إذا أحبَّ القلبُ الشرك صار مواليا للشرك، إذا أحب القلبُ أهل الشرك صار مواليا لأهل الشرك، كذلك إذا أحب القلبُ الإيمان صار مواليا للإيمان، إذا أحب القلبُ اللهَ صار مواليا لله، إذا أحب القلبُ الرسول صار وليا ومواليا للرسول صلى الله عليه وسلم، وإذا أحب القلبُ المؤمنين صار مواليا ووليا للمؤمنين؛ قال جل وعلا ? إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55) وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ? [المائدة:55 - 56]، يعني من يحب وينصر اللهَ ورسولَه والذين آمنوا فإن حزب الله هم الغالبون.

(1/25)

الموالاة؛ موالاة المشركين والكفار محرمة وكبيرة من الكبائر، وقد تصل بصاحبها إلى الكفر والشرك، ولهذا ضبطها العلماء بأن قالوا تنقسم المولاة إلى قسمين: الأول التولِّي. والثاني المولاة. الموالاة باسمها العام تنقسم: إلى التولي وإلى موالاة.
أما التولِّي فهو الذي جاء في قوله تعالى ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ? [المائدة:51]، تولاه توليا؛ التولي معناه محبة الشرك وأهل الشرك، محبة الكفر وأهل الكفر، أو نصرة الكفار على أهل الإيمان، قاصدا ظهور الكفر على الإسلام، بهذا الضابط يتضح معنى التولي. والتولي -كما ذكرتُ لكم- تولِّي الكفار والمشركين كفر أكبر، وإذا كان من مسلم فهي ردة. ما معنى التولِّي؟ معناه محبة الشرك وأهل الشرك (لاحظ الواو)؛ يعني يحب الشرك وأهل الشرك جميعا مجتمعة، أو أن لا يحب الشرك ولكن ينصرُ المشركَ على المسلم، قاصدا ظهور الشرك على الإسلام، هذا الكفر الأكبر الذي إذا فعله مسلم صار رِدَّة في حقه والعياذ بالله.

(1/26)

القسم الثاني الموالاة: والموالاة المحرّمة من جنس محبة المشركين والكفار، لأجل دنياهم، أو لأجل قراباتهم، أو لنحو ذلك، وضابطه أن تكون محبة أهل الشرك لأجل الدنيا، ولا يكون معها نصرة؛ لأنه إذا كان معها نصرة على مسلم بقصد ظهور الشرك على الإسلام صار توليا، وهو في القسم المُكَفِّر، فإن أحب المشرك والكافر لدنيا، وصار معه نوع موالاة، معه لأجل الدنيا، فهذا محرم ومعصية، وليس كفرا؛ دليل ذلك قوله تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ? [الممتحنة:1]، قال علماؤنا رحمهم الله تعالى: أثبت الله جل وعلا في هذه الآية أنه حصل ممن ناداهم باسم الإيمان اتخاذ المشركين والكفار أولياء بإلقاء المودة لهم. وذلك كما جاء في الصحيحين، وفي التفسير في قصة حاطب المعروفة حيث إنه أرسل بخبر رسول الله صلى الله عليه وسلم -هذه عظيمة من العظائم- للمشركين لكي يأخذوا حِذْرهم من رسول الله صلى الله عليه وسلم، فلما كُشِفَ الأمر، قال عمر رضي الله عنه للنبي عليه الصلاة والسلام: يا رسول الله دعني أضرب عنقَ هذا المنافق. قال النبي عليه الصلاة والسلام لعمر: أتركه يا عمر، يا حاطب ما حملك على هذا؟ فدل على اعتبار القصد؛ لأنه إن كان قصد ظهور الشرك على الإسلام، وظهور المشركين على المسلمين، فهذا يكون نفاقا وكفرا، وإن كان له مقصد آخر فله حكمه. قال عليه الصلاة والسلام -مستبينا الأمر- ما حملك يا حاطب على هذا؟ قال: يا رسول الله والله ما حملني على هذا محبة الشرك وكراهة الإسلام، ولكن ما من أحد من أصحابك إلا وله يد يحمي بها ماله في مكة، وليس لي يدٌ أحمي بها مالي في مكة، فأردتُ أن يكون لي بذلك يد أحمي بها مالي في مكة. فقال النبي عليه الصلاة والسلام: صدقكم. الله جل وعلا قال في بيان ما فعل حاطب ?وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ

(1/27)

السَّبِيلِ? [الممتحنة:1]، يعني حاطبا، ففِعْلُه ضلال. وما منع النبي عليه الصلاة والسلام من إرسال عمر أو ترك عمر إلا أن حاطبا لم يخرج من الإسلام بما فعل، ولهذا جاء في رواية أخرى قال: إن الله اطلع على أهل بدر، فقال: افعلوا ما شئتم لقد غَفَرْتُ لكم. قال العلماء: لعلمه جل وعلا بأنهم يموتون ويبقون على الإسلام. دلت هذه الآية وهي قوله تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ? [الممتحنة:1]، مع بيان سبب نزولها من قصة حاطب، أن إلقاء المودة للكافر لا يسلب اسم الإيمان؛ لأن الله ناداهم باسم الإيمان، فقال (يَا أَيُّهَا الَّذِينَ آمَنُوا) مع إثباته جل وعلا أنهم ألقَوا المودة.
ولهذا استفاد العلماء من هذه الآية، ومن آية سورة المائدة ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ? [المائدة:51]، ومن آية المجادلة التي ساقها الشيخ ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ? [المجادلة:22]، إلى أنَّ الموالاة تنقسم إلى تولٍّ وموالاة؛ الموالاة بالاسم العام منه تولٍ وهو المُكَفِّر بالضابط الذي ذكرتُه لك، ومنه موالاة وهو نوع مودة لأجل الدنيا ونحو ذلك.
والواجب أن يكون المؤمن محبا لله جل وعلا ولرسوله وللمؤمنين، وأن لا يكون في قلبه مودة للكفار ولو كان لأمور الدنيا، إذا عَامَلَ المشركين أو عَامَلَ الكفار في أمور الدنيا، إنما تكون معاملة ظاهرة بدون ميل القلب، ولا محبة القلب لما؟ لأن المشرك حمل قلبا في مسبَّة الله جل وعلا, لأن المشرك سابٌّ لله جل وعلا بفعله، إذ اتخذ مع الله جل وعلا إلها آخر، والمؤمن متولٍّ لله جل وعلا ولرسوله وللذين آمنوا، فلا يمكن أن يكون في قلبه مُوادَّة لمشرك حمل الشرك والعياذ بالله.
هذه الثلاث مسائل من المهمَّات العظيمات:

(1/28)

الأولى: أن يعلم المرء الغاية من خلقه، وإذا علم الغاية، أن يعلم الطريق الموصلة لانفاذ هذه الغاية.
الثانية: ليعلم أن الطريق واحدة، وأن الله جل وعلا لا يرضى الشرك به، حتى بالمقربين عنده، والذين لهم المقامات العالية عنده جل وعلا، لا يرضى أن يشرك معه أحد.
الثالثة: أن لا يكون في قلب الموحِّد؛ الذي وحَّد الله، وأطاع الرسول، وخلص من الشرك، أن لا يكون في قلبه محبة للمشركين.
هذه الثلاث هي أصول الإسلام بأَحد الاعتبارات، أسأل الله جل وعلا أن يجعلني وإياكم ممن تحققوا بها قولا وعملا واعتقادا وانقيادا.
- - (- -


اعلَمْ -أرشدَكَ اللهُ لطاعتِه- أنَّ الحنيفيةَ: مِلَّةَ إبراهيمَ، أنْ تعبدَ اللهَ وحدَهُ مخلصًا له الدِّين، وبذلك?أَمَرَ اللهُ جميعَ الناس وخلَقهم لها - شرح الثلاثة الاصول ال الشيخ

شرح الثلاثة الاصول صالح ال الشيخ

اعلَمْ -أرشدَكَ اللهُ لطاعتِه- أنَّ الحنيفيةَ: مِلَّةَ إبراهيمَ، أنْ تعبدَ اللهَ وحدَهُ مخلصًا له الدِّين، وبذلك?أَمَرَ اللهُ جميعَ الناس وخلَقهم لها، كما قال تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ? [الذرايات:56]، ومعنى (يَعْبُدُونِ) يوحِّدون وأعظمُ ما أَمرَ اللهُ به التوحيدَ وهو: إفرادُ اللهِ بالعبادة وأعظمُ ما نهى عنه الشركُ؛ وهو دعوةُ غيرهِ معهُ والدليل قوله تعالى ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا? [النساء:36].
هذا فيه تلطّف ثالث منه رحمه الله تعالى؛ حيث دعا للمتعلم بقوله (اعلم أرشدك الله)، وهذا الذي ينبغي على المعلمين أن يكونوا متلطفين بالمتعلمين؛ لأن التلطف والتعامل معهم بأحسن ما يجد المعلم هذا يجعل قلبَ المتعلم قابلا للعلم، مُنفتحا له، مُقبلا عليه.

(1/29)

ويقول (إن الحنيفية ملة عليه السلام) هي التي أمر الله جل وعلا نبيه، وأمر الناس أن يكونوا عليها، قال جل وعلا ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا? [النحل:123]، وملة إبراهيم هي التوحيد؛ لأنه هو الذي تركه فيمن بعده؛ حيث قال جل وعلا ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ? [الزخرف:26 - 27]، هذه الكلمة (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي) اشتملت على نفي في الشق الأول، وعلى إثبات في الشق الثاني، (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) البراءة نفيٌ، ثم أثبت فقال (إِلَّا الَّذِي فَطَرَنِي) فتبرأ من المعبودات المختلفة، وأثبت أنه عابد للذي فطره وحده، وهذا هو معنى كلمة التوحيد، ولهذا قال جل وعلا بعدها ?وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ? [الزخرف:28]، يعني لعلهم يرجعون إليها، وعقب إبراهيم عليه السلام منهم العرب، أليس كذلك؟ ومنهم أتباع الأنبياء، فهو أبو الأنبياء، ومعنى ذلك، أنه أبٌ لأقوام الأنبياء، (جَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ) إليها، وهذه الكلمة هي كلمة التوحيد لا إله إلا الله؛ لأن التوحيد هو ملة إبراهيم، لا إله إلا الله معناها ما قال إبراهيم عليه السلام ? إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي? [الزخرف:26 - 27]، فـ (لا إله) مشتملة على البراءة من كل إله عُبد، و (إلا الله) إثبات للعبادة؛ إثبات لعبادة الله وحده دونما سواه، ولهذا يقول العلماء (لا إله إلا الله) معناها لا معبود حقٌّ أو بحق إلا الله. معنى ذلك أن كل المعبودات إنما عُبدت بغير الحق، قال جل وعلا ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ

(1/30)

اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ? [الحج:62]، (ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ)، ولكونه جل وعلا هو الحق كانت عبادته وحده دون ما سواه هي الحق, قال (لا إله)، لا إله بحق, لا معبود بحق، لكن ثَم معبودات بغير الحق، ثَمَّ معبودات بالباطل، ثمَّ معبودات بالبغي، بالظلم والعدوان، لكن المعبود بحق يُنفى عن جميع الآلهة إلا الله جل وعلا، فإنه هو وحده المعبود بحق. هذه الكلمة هي التي ألقاها إبراهيم عليه السلام في عقبه، وهذا مراد الشيخ رحمه الله تعالى بما ذَكر، وبَيَّن أن أعظم الواجبات، أعظم ما أمر به إبراهيم الخليل عليه السلام، وما أمر به النبي صلى الله عليه وسلم التوحيد، وأعظم ما نهى عنه الشرك، ومعنى ذلك أن أعظم دعوة الأنبياء والمرسلين من إبراهيم عليه السلام، بل من نوح عليه السلام إلى نبينا محمد صلى الله عليه وسلم، أعظم ما يُدعا إليه بالأمر هو الأمر بتوحيد الله جل وعلا، وأعظم ما ينهى عنه ويؤمر الناس بتركه هو الشرك، فأعظم ما أمر به التوحيد، وأعظم ما نهي عنه الشرك، لما؟ لأن التوحيد هو حق الله جل وعلا، ومن أجله بُعثت الرسل، ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ? [النحل:36]، فالغاية من بعث الرسل أن تُبيِّن للناس، وأن تقول للناس أعبدوا الله وحده دون ما سواه، هذا الأمر، (وَاجْتَنِبُوا الطَّاغُوتَ) يعني أتركوا الشرك ومظاهر الشرك.

(1/31)

إذن أعظم مأمور به هو التوحيد، أعظم ما دعا إليه الرسل والأنبياء من نوح عليه السلام إلى نبينا محمد عليه الصلاة والسلام، أعظم ما دُعي إليه من المأمورات التوحيد، وأعظم ما نُهي عنه من المنهيات هو الشرك، لما؟ لأن الغاية من خلق الإنسان هي عبادة الله وحده، فصار الأمر بالتوحيد هو الأمر لهذا المخلوق بأن يَعلم وأن يُنْفِذَ غاية الله جل وعلا من خلق هذا المخلوق. والنهي عن الشرك معناه النهي عن أن يأخذ هذا المخلوق بطريق أو بفعل يخالف الغاية بفعله، وهذا ولا شك كما ترى يقود إلى فهم التوحيد، وإلى فهم حق الله جل وعلا، وفهم دعوة الحق بأعظم ما يكون الفهم؛ لأنك تنظر إلى أن إنفاذ المرء ما خُلق من أجله هو أعظم ما يُدعا إليه، ونَهيُ المرء عن ما يصده عما خُلق من أجله هذا أعظم ما يُنهى عنه، ولهذا كانت دعوة المصلحين، ودعوات المجددين على مر العصور بهذه الأمة هي في الدعوة إلى التوحيد ولوازمه و النهي عن الشرك وذرائعه.
أسأل الله جل وعلا أن يزيدني وإياكم العلم النافع وأن يمن علينا بالعمل الصالح وبالفهم والسداد وصلى الله وسلم على نبينا محمد.
- - (- -


فَإِذَا قِيلَ لَكَ مَا الأُصُولُ الثلاثةُ التي يجبُ على الإنسانِ معرفتُها؟ فقُلْ معرِفةُ العبدِ رَبَّهُ، ودينَهُ، ونبيَّهُ محمدًا صلى الله عليه وسلم - شرح الثلاثة الاصول ال الشيخ

شرح الثلاثة الاصول صالح ال الشيخ

فَإِذَا قِيلَ لَكَ مَا الأُصُولُ الثلاثةُ التي يجبُ على الإنسانِ معرفتُها؟ فقُلْ معرِفةُ العبدِ رَبَّهُ، ودينَهُ، ونبيَّهُ محمدًا صلى الله عليه وسلم.
فإذا قيلَ لكَ: مَنْ رَبُّكَ؟ فقلْ ربيَّ اللهُ الذي ربّاني ورَبَّى جميعَ العالمينَ بنعمِهِ، وهو معبودي ليس لي معبودٌ سواهُ، والدليلُ قوله تعالى ?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ? (1) وكلُّ ما سِوَى اللهِ عالََمٌ وأنا واحدٌ من ذلكَ العالَمِ.
__________
(1) الفاتحة:2، يونس:10، الزمر:75، غافر:65

(1/32)

فإذَا قيلَ لكَ بما عرفْتَ ربَّك؟ فقُل بآياتِه ومخلوقاتِه؛ ومِنْ آياتِه الليلُ والنهارُ والشمسُ والقمرُ، ومِنْ مخلوقاتِه السمواتُ السَّبْعُ والأَرْضُونَ السَّبع ومَنْ فيهنَّ وما بينهما، والدليلُ قولُه تعالى ?وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ? [فصلت:37]، وقولُهُ تعالى ?إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ? [الأعراف:54].
والرَّبُّ هو المعبودُ، والدليلُ قولُه تعالى ?يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمْ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنْ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنْ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ? [البقرة:21 - 22]، قالَ ابنُ كثيرٍ رحمَهُ اللهُ تعالى: الخالقُ لهذهِ الأشياءِ هو المستحقُّ للعبادةِ.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين. أما بعد:
فهذا ابتداء من المصنف رحمه الله تعالى، لبيان المقصود من تأليف هذه الرسالة، وما قبله من المهمات التي هي موطئات لهذا المقصود؛ من بيان الواجبات الأربع، ثم الواجبات الثلاث، ثم ما يتصل بذلك.

(1/33)

هذه الرسالة صنفت لبيان الأصول الثلاثة؛ ألا وهي مسائل القبر؛ من ربك؟ وما دينك؟ ومن نبيك؟ والجواب عليها في هذه الرسالة، بل إن هذه الرسالة من هذا الموضع إلى آخرها جواب على هذه الأسئلة الثلاث، فمن كان عالما بما في هذه الرسالة من بيان تلك الأصول العظام، كان حَرِيًّا أن يُثبت عند السؤال، ذلك لأنها قُرنت بأدلتها، وقد جاء في الحديث الذي في الصحيح أن من المسؤولين في القبر من يقول: ها, ها لا أدري، سمعت الناس يقولون شيئا فقلته. استدل العلماء بقول هذا المفتون في قبره (سمعت الناس يقولون شيئا فقلته) على أن التقليد لا يصلح في جواب هذه المسائل الثلاث؛ جواب (من ربك؟) يعني من معبودك؟ جواب (ما دينك؟) , جواب (من نبيك؟) ولهذا يذكر الشيخ الإمام رحمه الله تعالى بعد كل مسألة مما سيأتي، يذكر الدليل من القرآن، وقد بينا في أول هذا الشرح؛ أن المؤمن يخرج من التقليد، ويكون مستدلا بما يعلمه، ويعتقده من هذه المسائل بالحق، إذا علم الدليل عليها مرة في عمره، ثم اعتقد ما دل عليه الدليل، فإن استقام على ذلك حتى موته، فإنه يكون مؤمنا؛ يعني مات على الإيمان؛ لأن استمرار استحضار الدليل والاستدلال لا يُشترط، لكن الذي هو واجب أن يكون العبد في معرفته للحق في جواب هذه المسائل الثلاث، أن يكون عن دليل واستدلال ولو لِمرّة في عمره، ولهذا يعلم الصغار والأطفال عندنا رسالة الأصول الثلاثة الأخرى التي فيها جواب أيضا مع بعض الاستدلال بأقصر مما هنا، يُعلَّمون جواب هذه المسائل الثلاث، حتى إذا بلغ الغلام أو الجارية، إذا هو قد عرف عن دليل واستدلال.

(1/34)

قال رحمه الله تعالى (فإذا قيل لك ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟ فقل معرفة العبد ربه ودينه ونبيه محمدا صلى الله عليه وسلم)، (معرفة العبد ربه) يعني معرفة العبد معبوده؛ لأن الربوبية في هذا المقام يُراد بها العبودية، لما؟ لأن الابتلاء للأنبياء والمرسلين لم يقع في معاني الربوبية، ألم ترَ أن الله جل وعلا قال؟ ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ? هذه مقتضيات الربوبية ?فَسَيَقُولُونَ اللَّهُ? [يونس:31]. المشركون في كل زمان لم يكونوا ينازعون في تَوَحُّدِ الله جل وعلا في ربوبيته، ولهذا فسر العلماء سؤال القبر من ربك؟ بمن معبودك؟ لما؟ لأن الابتلاء لم يقع في الربوبية، وقد سئل الشيخ الإمام رحمه الله تعالى عن الفرق بين الربوبية والألوهية في بعض النصوص -في أحد الأسئلة التي وجهت إليه- فكان من جوابه أن قال: هذه مسألة عظيمة، وذلك أن الربوبية إذا أطلقت، أو إذا أفردت فإنه يدخل فيها الألوهية؛ لأن الربوبية تستلزم الألوهية، وتوحيد الربوبية يستلزم توحيد الإلهية، والألوهية تتضمن الربوبية. لأن الموحد لله جل وعلا في ألوهيته هو ضمنا مقر بأن الله جل وعلا هو واحد في ربوبيته، ومن أيقن أن الله جل وعلا واحد في ربوبيته استلزم ذلك أن يكون مقرا بأن الله جل وعلا واحد في استحقاق العبادة، ولهذا تجد في القرآن أكثر الآيات فيها إلزام المشركين بما أقروا به ألا وهو توحيد الربوبية على ما أنكروه ألا وهو توحيد الإلهية، من مثل قول الله جل وعلا في سورة الزمر?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ? (1) هذا توحيد الربوبية قال بعدها ?قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ
__________
(1) وهي أيضا موجودة في سورة: لقمان:25.

(1/35)

مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ? [الزمر:38]، قال (قُلْ أَفَرَأَيْتُمْ) والفاء هنا رتبت ما بعدها على ما قبلها؛ وما قبلها هو توحيد الربوبية وما بعدها هو توحيد الإلهية، ولهذا في القرآن يكثر أن يحتج على المشركين بإقرارهم بتوحيد الربوبية على ما أنكروه ألا وهو توحيد الإلهية، لهذا قال جل وعلا ?وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ? [آل عمران:80] , المعنى بـ (أَرْبَابًا) أي معبودين وكذلك قوله تعالى?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ? [التوبة:31]، يعني معبودين لأن عدي ابن حاتم لما قال للنبي عليه الصلاة والسلام: إنا لم نعبدهم. ففهم معنى الربوبية في الآية معنى العبادة، وهذا هو الذي يفهمه من يعرف اللسان العربي، قال النبي عليه الصلاة والسلام -كما هو معروف-: «ألم يحلوا لكم الحرام فأحللتموه، ألم يحرموا عليكم الحلال فحرمتموه» قال: بلى. فقال: «فتلك عبادتهم».
إذن الربوبية تطلق ويراد منها العبودية في بعض المواضع، تارة بالاستلزام، وتارة بالقصد. وبعض علمائنا قال إن لفظ الألوهية والربوبية يمكن أن يُدخل في الألفاظ التي يقال إنها إذا اجتمعت تفرقت وإذا تفرقت اجتمعت، وهذا وجيه.

(1/36)

قال الشيخ رحمه الله تعالى هنا (فقل معرفة العبد ربه ودينه ونبيه محمدا صلى الله عليه وسلم) والمعرفة ترادف العلم في حق المخلوق في أكثر المواضع، أما في حق الله جل وعلا فإن الله جل وعلا يُوصف بالعلم، ولا يوصف بالمعرفة، وذلك لأن العلم قد لا يسبقه جهل، بينما المعرفة يسبقها جهل؛ عرف الشيء بعد أن كان جاهلا به، لكن العلم قد لا يسبقه جهل به، ولهذا يوصف الله جل وعلا بالعلم، ولا يوصف بالمعرفة. أيضا يقال إن التعبير بالعلم أوجه في المواضع التي يُحتاج فيها إلى التعبير بالمعرفة وذلك لأن المعرفة أكثر ما جاءت في القرآن مذمومة لأنه يتبع المعرفة الإنكار، أما العلم فأوتي به في القرآن ممدوحا، قال جل وعلا ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ? [الأنعام:20]، فهنا وصفهم بالمعرفة ثم بين أن معرفتهم تلك لم تنفعهم، وقال جل وعلا ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا? [النحل:83]، لكن العلم أُثني عليه في القرآن، وأما المعرفة فربما بل أكثر المواضع فيها نوع ذم لها، لكن هذا ليس على إطلاقه، لأنه قد جاء في صحيح مسلم بن الحجاج رحمه الله تعالى في بعض طرق حديث ابن عباس الذي فيه إرسال معاذ إلى اليمن، أن النبي صلى الله عليه وسلم قال له: «فليكن أول ما تدعوهم إليه إلى أن يعرفوا الله فإن هم عرفوا الله فأخبرهم أن الله افترض عليهم خمس صلوات» إلى آخره، فصارت المعرفة هنا بمعنى العلم بالتوحيد كما في الروايات الأخر، لكن التعبير بالمعرفة كما استعمله الشيخ رحمه الله تعالى هنا صحيح، وذلك لأنه قد ورد الاستعمال به، وإن كان أكثر ما جاء استعمال لفظ المعرفة في كونه مذموما.
قال هنا (معرفة العبد ربه) يعني معبوده، (معرفة العبد دينه، معرفة العبد نبيه محمدا صلى الله عليه وسلم) هذه الأصول الثلاثة هي التي سيأتي تفصيلها والجواب عليها.

(1/37)

ثم بدأ يشرح رحمه الله تعالى، ويفصل (معرفة العبد ربه) عن طريق السؤال والجواب، لأن هذا أوقع في النفس، وأقرب إلى التعليم.
(إن قيل لك من ربك؟ فقل ربي الله الذي رباني وربى جميع العالمين بنعمته) لفظ الربوبية فيه معنى التربية, رباه تربية ومعنى التربية تدريج المربى في مصاعد الكمال، كل كمال بحسبه، وأعظم أنواع التربية التي ربى بها الله جل وعلا الناس أن بعث لهم الرسل يعلمونهم، ويرشدونهم ما يقربهم إلى الله جل وعلا، وهذه هي أعظم نعمة، قال جل وعلا ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ? [يونس:58]، فأعظم النعم المسداة إرسال الرسل، ولهذا كان من أنواع التربية التي ربى بها الله جل وعلا العالمين، ربى بها الله جل وعلا الناس، أن بعث لهم رسلا يبشرون و ينذرون، وهناك أنواع كثيرة من التربية؛ تربية الأجسام، تربية الغرائز، تربية الفكر، تربية العقل، كل هذا قد مَنَّ الله جل وعلا على ابن آدم به، وكذلك إذا نظرت إلى أوسع من ذلك من خلق الله جل وعلا الواسع، والعالمون الذين هم كل ما سوى الله جل وعلا، فتجد أن معاني الربوبية والتربية بالنعم والتربية في تدريجها في مدارج الكمال بما يناسبها، والله جل وعلا أعلم بما يَصلح ?وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ? [القصص:68]، وجدت أن معاني الربوبية في هذا المعنى الذي هو التربية ظاهر جدا، أيضا الربوبية لها معنى آخر، وهو الذي سلف من معنى توحيد الربوبية؛ يعني اعتقاد أن الله جل وعلا هو الخالق لهذا الخلق وحده، وهو الرزّاق وحده، وهو الذي يدبر الأمر، وهو القاهر، وهو ذو الملك، إلى آخر معاني الربوبية.

(1/38)

قال جل وعلا ?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ? استدل الشيخ بهذه الآية (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) معنى (الْحَمْدُ) كل حمدٍ، لأن الألف واللام هنا للاستغراق؛ استغراق أنواع الحمد، وكل حمدٍ موجود، أو وجد، أو يوجد، والحمد معناه الثناء بصفات الكمال، فهذا الحمد وهو الثناء بصفات الكمال لله، واللام هنا للاستحقاق يعني مستحَقًّا لله جل وعلا، الحمد لله كل أنواع الحمد وجميع أنواع المحامد مستحقة لله، لأن اللام هنا لام الاستحقاق.
اللام تارة تكون:
للملك وهذا إذا كان ما قبلها من الأعيان.
وتارة تكون للاستحقاق، وهي إذا كان ما قبلها من المعاني.
إذا قلت الدار لفلان، الدار عين، فتكون اللام لفلان يعني ملك. إذا كان ما قبل اللام معنى صارت اللام للاستحقاق، تقول الفخر لفلان يعني الفخر يستحقه فلان. (الْحَمْدُ لِلَّهِ) , الحمد معنى لهذا صارت اللام بعده للاستحقاق، فكل حمد مستحق لله، الإله الذي لا يُعبد بحق إلا هو هذا الإله نعته أنه رب العالمين.
(رَبِّ الْعَالَمِينَ) و (الْعَالَمِينَ) جمع عالم، والعالم اسم لأجناس ما يُعلم، وهو كل ما سوى الله جل وعلا، كما قال الشيخ رحمه الله تعالى: (وكل من سوى الله عالم وأنا واحد من ذلك العالم) عالم الإنسان، عالم الطير، عالم النبات، عالم الملائكة، عالم الجن، عالم السموات، عالم الأراضين، عالم الماء، إلى آخره، (كل ما سوى الله جل وعلا عالم وأنا واحد من ذلك العالم) والعالمون جمع عالم، والعالم كل ما سوى الله جل وعلا من الأجناس المختلفة، إذن ما دام أنك واحد من ذلك العالم فأول من يخاطب بهذه الآية المؤمن، (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) فيستيقن المؤمن بتلاوته لهذه الآية ربوبية الله جل وعلا له واستحقاقه للحمد واستحقاقه جل وعلا لكل ثناء ولكل وصف بالكمالات.

(1/39)

ثم قال رحمه الله (فإذا قيل لك بما عرفت ربك؟) الربوبية تحتاج إلى معرفة، تحتاج إلى علم، وهذا العلم جاء في القرآن الدِّلالة عليه، قال جل وعلا ?قُلْ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ? [يونس:101]، وقال جل وعلا ?أَوَلَمْ يَنظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ? [الأعراف:185]، فالدعوة إلى النظر في الملكوت في القرآن، بما أستدل على الله جل وعلا على ربوبيته؟ قال الشيخ هنا (فإذا قيل لك بما عرفت ربك؟ فقل بآياته ومخلوقاته، ومن آياته الشمس والقمر والليل والنهار، ومن مخلوقاته السماوات والأرض)، لا شك أن الليل والنهار والشمس والقمر من آيات الله، كما قال جل وعلا?وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ? [فصلت:37]، وكذلك السماوات والأرض هي آيات لله جل وعلا، كما قال أبو العتاهية في شعره السائر:
تدل على أنه الواحد?
وفي كل شيء له آية

(1/40)

والشيخ رحمه الله ها هنا فرق بين الآيات والمخلوقات، مع أنه في القرآن ما يثبت أن السماوات والأرض من الآيات. فلما فرَّق؟ الجواب أن تفريق الشيخ رحمه الله تعالى بينهما دقيق جدا، وذلك أن الآيات جمع آية، والآية هي البينة الواضحة الدالة على المراد، ?إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ? [الشعراء:190] يعني دلالة بينة واضحة على المراد منها، ?إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ? [الحجر:75] يعني لدلالات واضحات بينات على المراد منها، وهنا ننظر إلى أنه بالنسبة لمن سئل هذا السؤال، كون الليل والنهار والشمس والقمر آية أظهر منه عند هذا المسؤول أو المجيب من السموات والأرض، لما؟ لأن تلكمُ الأشياء التي وصفت بأنها آيات متغيرة متقلبة، تذهب وتجيء، أما السماء فهو يصبح ويرى السماء، ويصبح ويرى الأرض، فإِلفُه للسماء وللأرض يحجب عنه كون هذه آيات، لكن الأشياء المتغيرة التي تذهب وتجيء، هذه أظهر في كونها آية، ولهذا إبراهيم الخليل عليه السلام طلب الاستدلال بالمتغيرات، قال جل وعلا ?وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنْ الْمُوقِنِينَ (75) فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ? [الأنعام:75 - 76]، لما؟ لأنه استدل بهذه الحركة على الحدوث، استدل بهذا التنقل على أنه آية لغيره، فلما رأى القمر بازغا -استدل بالقمر-، فلما رأى الشمس بازغة -استدل بالشمس- لأنها متغيرات، أما السماوات والأرض فهي آيات، لكنها في الواقع عند الناظر ليست مما يدل دلالة ظاهرة واضحة على المراد عند مثل المسؤول هذا السؤال، مع كونها عند ذوي الفهم وذوي الألباب العالية أنها آيات، كما وصفها الله جل وعلا في كتابه، الشمس والقمر والليل والنهار متغيرات تقبل وتذهب، فهي آيات ودلالات على الربوبية، وأن هذه الأشياء

(1/41)

لا يمكن أن تأتي بنفسها، لكن السماء ثابتة، الأرض ثابتة ينظر إلى هذه وهذه، وتلك متغيرات والتغير يثير السؤال، لما ذهب؟ ولما جاء؟ لما أتى الليل؟ ولما أتى النهار؟ لما زاد الليل؟ ولما نقص النهار؟ وهكذا فهي في الدلالة أكثر من دلالة المخلوقات مع أن في الجميع دليلا ودلالة، لهذا قال (فإذا قيل لك بما عرفت ربك؟ قل بآياته ومخلوقاته) فالآيات تدل على معرفة الله والعلم بالله، وكذلك المخلوقات تدل على العلم بالله والمعرفة بالله، لكن ما سمّاه آيات أخص مما سمّاه مخلوقات، وهذا جواب اعتراض قد اعترض به بعضهم على الشيخ رحمه الله تعالى، في تفريقه بين الآيات والمخلوقات. وتفريقه رعاية لحال من يُعَلَّم هذه الأصول، تفريق دقيق مناسب رحمه الله تعالى.

(1/42)

(الدليل قوله تعالى وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ) يعني مما يدل عليه دلالة واضحة ظاهرة بينة جلية الليل والنهار والشمس والقمر، فإن المتأمل إذا تأمل الليل والنهار، وجد هذا يدخل في هذا، وذاك يدخل في ذاك، وهذا يطول وذاك يقصر، علم أن الليل من حيث كونه ليلا، والنهار من حيث كونه نهارا، أنها أشياء لا يمكن أن تأتي بنفسها، بل هي مفعول بها، ظاهر الليل ما هو؟ ذهاب الضوء. والنهار ما هو؟ مجيء الضوء. الشمس أتت بضيائها فصار نهارا، لما ذهبت الشمس أتى القمر فصار ليل، هذا لا شك يدلّ على أن هذه الأشياء مفعول بها، وإذا كانت مفعولا بها، فمن الذي فعلها؟ هذا السؤال، الجواب عليه سهل ميسور لأكثر الناظرين، بل لكل ناظر، ألا أن هذه تدل على أنها محدثة، ولابد لها من محدث، وأن محدثها هو الذي خلقها وسيرها على هذا النحو الدقيق العجيب، وهو رب العالمين، لهذا قال في الآية الأخرى آية الأعراف ?إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا? [الأعراف:54]، يغشي الليل يجعل الليل غشاء للنهار، يطلبه؛ هذا يذهب وهذا يطلب الآخر، يجيء مرة يأخذ الليل من النهار، ويجذبه جذبا ويطلبه طلبا حاثا، ومرة النهار يأخذ ويطلب من الليل طلبا حاثا، قال يُغشي من المُغشِي والمُغشِّي؟ هو الله جل وعلا؛ ?يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ? [الأعراف:54]، فذكر الربوبية في العالمين بعد ذكر هذه الأصناف من الآيات والمخلوقات.

(1/43)

ثم ذكر أن معنى الربوبية هو العبادة والدليل قوله جل وعلا (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ) وهذه الآية بها أمر وهو أول أمر في القرآن, أول أمر في القرآن الأمر بعبادة الله؛ قال (اعْبُدُوا رَبَّكُمْ) الرب وقعت عليه العبادة لأنه مفعول به؛ أعبدوا ربكم، فالعابد هم الناس، والمعبود هو الرب، أليس كذلك؟ فتلخص أن الرب هو المعبود؛ لأنه قال (اعْبُدُوا رَبَّكُمْ)؛ فالرب مفعول به ما الذي فعل؟ العبادة فصار معبودا، ولهذا ساق عن ابن كثير رحمه الله تعالى أن من فعل هذه الأشياء هو المستحق للعبادة، (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمْ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً ... ) إلى آخر الآية، قال ابن كثير: الذي فعل هذه الأشياء هو المستحق للعبادة. لهذا جاء ما بعدها ما بعد الأمر بالعبادة كقوله (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ) وهو قوله (الَّذِي خَلَقَكُمْ) جاء تعليلا لما سبق، لما كان مستحقا للعبادة؟ قال (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ) , كأن سائلا سأل: لما كان مستحقا للعبادة؟ لما أمرنا أن نعبده؟ قال (الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمْ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنْ السَّمَاءِ مَاءً) إلى آخره فهذه أشياء من معاني ربوبيته، وقد ذكرنا من قبل أن الربوبية تستلزم الألوهية، وبهذا صارت الربوبية هنا في قوله (اعْبُدُوا رَبَّكُمْ) هي العبودية، والرب هو المعبود، والفاعل لتلك الأشياء هو المستحق للعبادة وحده دون ما سواه، لأنه هو وحده الذي خلق، وهو وحده الذي رزق، وهو وحده الذي جعل الأرض فراشا، وهو وحده الذي جعل السماء بناء، وهو وحده الذي أنزل من السماء ماء، والخلق جميعا لم يعملوا شيئا من ذلك، فالمستحق

(1/44)

للعبادة هو الذي فعل وخلق وصنع وبرأ وصور وأبدع تلك الأشياء.


الأسئلة - شرح الثلاثة الاصول ال الشيخ

شرح الثلاثة الاصول صالح ال الشيخ

الأسئلة
درهم الأخ يسأل سؤال وجيه وهو أنه جاء في حديث ابن عباس: «تعرَّف إلى الله في الرخاء يعرفك في الشدة». وهنا يقول الأخ وُصف الله بأنه ذو معرفة، وأنه يَعرف.
وهذا فيه نظر لأنه المتقرر في القواعد في الأسماء والصفات؛ أن باب الأفعال أوسع من باب الصفات، وباب الصفات أوسع من باب الأسماء، وباب الأخبار أوسع من باب الأفعال وباب الصفات وباب الأسماء، فقد يطلق ويضاف إلى جل وعلا فعل ولا يضاف إليه الصفة، كما أنه قد يوصف الله جل وعلا بشيء ولا يشتق له من الصفة اسما، ولهذا يدخل في هذا كثير مما جاء، مثل ما وَصف الله جل وعلا به نفسه في قوله ?وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ? [الأنفال:30] , يستهزئون والله يستهزئ بهم، إن الله لا يمل حتى تملوا، ونحو ذلك مما جاء مقيدا بالفعل، ولم يذكر صفة للاسم، فهذا يقال فيه أنه يطلق مقيدا، ويمكن أن يحمل عليه حديث ابن عباس هذا (تعرّف إلى الله في الرخاء يعرفك في الشدة)، نقول إن الله جل وعلا يعرف في الشدة من تعرف إليه في الرخاء، على نحو تلك القاعدة، كما يقال إن الله جل وعلا يمكر بمن مكر به, يستهزئ بمن استهزأ به، يخادع من خدعه, ولا يقال إن الله جل وعلا ذو مكر، وذو استهزاء، وذو مخادعة هكذا مطلقا بالصفة، وإنما كما هي القاعدة أن باب الأفعال أوسع من باب الصفات.
- أخ يسأل ما الفرق بين الحمد والشكر؟
هناك فروق كثيرة بين الحمد والشكر، لكن الذي يضبطها هو:
أن الحمد هو الثناء باللسان، والثناء على كل جميل.
وأما الشكر فمورده اللسان والعمل.
فلا يُقال مثلا فلان حمد الله جل وعلا بفعله، بل لابد أن يكون الحمد باللسان، لكن الشكر يمكن أن يكون باللسان ويمكن أن يكون بالعمل، قال جل وعلا?أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ? [لقمان:114]، وقال جل وعلا?اعْمَلُوا آلَ دَاوُودَ شُكْرًا? [سبإ:13].

(1/45)

فمن حيث المورد الشكر أعم من الحمد، لأنه يشمل حمد الثناء، والمدح باللسان وبالعمل.
والحمد أخص لأنه لا يكون إلا باللسان.
ومن حيث ما يحمد عليه أو ما يثنى عليه، وما يمدح، فإن الحمد أعم فهذا من الأشياء التي يقول فيها العلماء إن بينهما عموم وخصوص؛ يجتمعان في شيء ويفترقان في شيء آخر.
- - (- -
وأنواعُ العبادةِ التي أَمَرَ اللهُ بها: مثلُ الإسلامِ، والإيمانِ، والإحسانِ؛ ومنهُ الدعاءُ، والخوفُ، والرجاءُ، والتوكلُ، والرغبةُ، والرهبةُ، والخشوعُ، والخَشيةُ، والإنابةُ، والاستعانةُ، والاستعاذةُ، والاستغاثةُ، والذَّبْحُ، والنذرُ، وغيرُ ذلك من العبادةِ التي أَمرَ اللهُ بها كلُّها لله تعالى. والدليلُ قوله تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18]، فمَنْ صَرَفَ منها شيئًا لغير الله فهو مشرِكٌ كافرٌ، والدليلُ قوله تعالى ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ? [المؤمنون:117]، وفي الحديثِ «الدُّعَاءُ مُخُّ العِبَادَة» والدليلُ قوله تعالى ?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ? [غافر:60].
لما تقرر أن الرب هو المعبود، كان من المناسب أن تذكر أنواع العبادة التي يعبد الله جل وعلا بها، والتي يجب إفراد الله جل وعلا بها. والعبادة عُرِّفت بعدة تعريفات:
فمنها أنها عرِّفت بأن العبادة: هي كلُّ ما أُمِرَ به مِنْ غير اقتضاءٍ عقليٍّ ولا اطِّرادٍ عرفيٍّ. وهذا هو تعريف الأصوليين في كتبهم، ومعنى ذلك أن الشيء الذي أُمر به من غير أن يقتضي العقل المجرد الأمر به، ومن غير أن يَطَّرِدَ به عرف، هذا يسمى عبادة.

(1/46)

يفسر ذلك شيخ الإسلام ابن تيمية رحمه الله تعالى للعبادة في أول رسالته العبودية حيث قال: إن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. وهذا التعريف مناسب؛ لأنه أيسر في الفهم أولا, والثاني أنه قريب المأخذ من النصوص، فقال: إن العبادة اسم جامع؛ يجمع أشياء كثيرة, جامع لأي شيء؟ لكل ما يحبه الله ويرضاه، كيف نصل إلى أن هذا العمل أو القول يحبه الله ويرضاه؟ لابد أن يكون مأمورا به، أو مخبَرا عنه بأن الله جل وعلا يحبه ويرضاه. أنواعها، قال: من الأقوال والأعمال؛ فهناك قول وعمل. فإذن العبادات تنقسم إلى:
عبادات قولية.
وعبادات عملية.
ليس ثمَّ قسم ثالث، إما أن تكون قولية، وإما أن تكون عملية. قال: الظاهرة والباطنة؛ قد يكون القول ظاهرا، وقد يكون باطنا، وقد يكون العمل ظاهرا، وقد يكون باطنا.
فتحصل أن أنواع العبادات هي الأقوال والأعمال التي يحبها الله ويرضاها:
والقول: قد يكون باللسان، وقد يكون بالجنان.
قول اللسان أعمال كثيرة مما أمر الله جل وعلا به مثل الذكر والتلاوة، كلمة المعروف ونحو ذلك، هذه كلها من أنواع العبادات اللسانية.
قول القلب هو نيته, قصده، التبست النية على قوم فكانوا يتلفظون بها، نعم النية قول، لكنها قول القلب، إذا قصد القلب وتوجه إلى شيء كان قائلا به، ليس متكلما، لأن الكلام من صفات اللسان؛ كلام ظاهر، أما القول قد يكون ظاهرا وقد يكون باطنا.
العمل: عمل القلب وعمل الجوارح.
وهذه الأنواع التي ذكرها الشيخ رحمه الله تعالى ممثلا بعضها من الأقوال والأعمال، بعضها ظاهر، وبعضها باطن، بعضها لساني، وبعضها قلبي، وبعضها عملي قلبي، وبعضها من عمل الجوارح.

(1/47)

فمثلا الإخلاص هذا عمل القلب، التوكل عمل القلب، لا يصلح الإخلاص إلا لله جل وعلا؛ إخلاص العبادة، إخلاص الدين إلا لله جل وعلا كما قال تعالى ?تَنْزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْحَكِيمِ (1) إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (2) أَلَا لِلَّهِ الدِّينُ الْخَالِصُ? [الزمر:1 - 3] , ?قُلْ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي? [الزمر:14]، التوكل كذلك من أعمال القلب التي ليست إلا لله، الخوف من أعمال القلب التي ليست إلا لله، يعني خوف العبادة، خوف السر سيأتي إيضاحه إن شاء الله في موضعه، الرغبة، الرهبة، الإنابة، الخضوع, الذل؛ ذل العبادة, خضوع العبادة، إلى آخره وسيأتي تفصيلها إن شاء الله تعالى.
هذه كلها من أعمال القلب هي داخلة في أنواع العبادة.
الأعمال الظاهرة مثل الاستغاثة؛ الاستغاثة طلب الغوث, طلب الغوث طلب ظاهر, مثل الاستعانة؛ طلب العون، هذه من الأعمال الظاهرة، الذبح واضح أنها عمل الجوارح, النذر واضح أنه قول اللسان وعمل الجوارح، ونحو ذلك، فإذن هذه العبادات التي مَثَّل بها، أراد أن يشمل تمثيله أقسام العبادات القولية، والعملية؛ الظاهرة والباطنة، يجمعها جميعا أنها عبادات.
والعبادة لا تصلح إلا لله جل وعلا، العبادة الظاهرة أو الباطنة، القلبية أو اللسانية، أو التي موردها الجوارح، فهي لا تصلح إلا لله؛ فمن صرف شيئا منها لغير الله فقد توجّه بالعبادة لغير الله منافيا لما قال الله جل وعلا ?يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ? [البقرة:21]، ومنافيا لإقراره بأن معبوده هو الله جل وعلا، إذا أقر العبد بأن قوله من ربك؟ يعني من معبودك؟ وأن الله جل وعلا قال (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ) يعني وحده دون ما سواه، فإنه إذا توجه بشيء من هذه الأنواع لغير الله جل وعلا كان متوجها بالعبادة لغير الله، وذلك هو الشرك.

(1/48)

(الدليل قوله تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18])، (فَلَا تَدْعُوا) الدعاء هو العبادة، كما جاء في الحديث الذي استدل به الشيخ وهو قوله عليه الصلاة والسلام «الدعاء مخ العبادة» وهو حديث أنس بن مالك، وإسناده فيه ضعف، لكن معناه هو معنى الحديث الصحيح؛ حديث النعمان بن بشير الذي رواه أبو داوود والترمذي وجماعة، وهو قوله عليه الصلاة والسلام «الدعاء هو العبادة» (هو العبادة) يعني مخ العبادة، لأن الدعاء هو العبادة بمنزلة قول النبي صلى الله عليه وسلم «الحج عرفة»، قال تعالى?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18]، (فَلَا تَدْعُوا) يعني كما ذكرت لكم من قبل: لا دعاء مسألة، ولا دعاء عبادة. (فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) يعني لا تعبدوا مع الله أحدا، (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) , هذا نهي أن يدعوَا الناسُ أحدا مع الله جل وعلا، يعني أن يعبدوا أحدا مع الله جل وعلا، وإذا كان الدعاء هنا بمعنى دعاء المسألة فيكون معنى الآية وأن المساجد لله فلا تسألوا سؤال عبادة مع الله أحدا، لا تطلبوا طلب عبادة مع الله أحدا. ولفظ (تَدْعُوا) يشمل دعاء العبادة ودعاء المسألة، فهذه الآية دليل على وجوب إفراد الله جل وعلا بالعبادة.
فإن قال قائل لك حين الاستدلال بها: إن الدعاء هنا هو دعاء المسألة، وغيره من أنواع العبادة التي تزعمون من الذبح والنذر ومن الاستغاثة والاستعاذة ونحو ذلك أنها لا تدخل في النهي في هذه الآية.

(1/49)

فيكون جوابُك: أن الدعاء في القرآن جاء بمعنيين، جاء ويراد به العبادة، وجاء ويراد به المسألة. فمثلا في قوله تعالى?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي? [غافر:60]، ظاهر أن الدعاء المراد به العبادة؛ لأنه قال ?إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ? [غافر:60]، وكذلك في قوله تعالى مخبرا عن قول إبراهيم عليه السلام ?وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا? [مريم:48]، قال جل وعلا بعد ذلك ?فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ? [مريم:49]، وفي الآية الأولى أخبر عن إبراهيم أنه قال (وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ) ثم قال جل وعلا (فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ) فدل على أن إبراهيم عليه السلام حين قال (وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ) أي وما تعبدون؛ لأن الله جل في وعلا قال بعدها (فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ)، وهذا من الأدلة الظاهرة من أن الآية هذه تشمل دعاء المسألة ودعاء العبادة.
وقد أُورد على أئمتنا رحمهم الله تعالى -حين قرروا التوحيد في مقالهم وفي كتبهم- أن هذه الآية إنما هي دليل للمسألة، وأما غيرها مما تَدَّعون أنه عبادة وأن هذه الآية فيها نهي عنه؛ كالذبح والنذر ونحو ذلك أنه لا يدخل في الآية.
فكان الجواب: أن الدعاء نوعان؛ دعاء عبادة ودعاء مسألة، هذا يأتي في القرآن وذاك يأتي في القرآن، والآية تشمل النوعين؛ لأن الدعاء إذا كان في القرآن يأتي تارات لهذا وتارات لهذا، فتحديده في هذه الآية بأحد النوعين ونفي النوع الآخر، هذا نوع تحكم وهو ممتنع.
نقف عند هذا القدر، ونكمل إن شاء الله غدا، أسأل الله جل وعلا أن ينفعني إيّاكم.
الأسئلة

(1/50)

درهم هذا سؤال بالمناسبة قال: هل يصح أن يُقال توكلت على الله ثم عليك؟
والجواب: أن هذا لا يصلح؛ لأن الإمام أحمد وغيره من الأئمة صرحوا بأن التوكل عمل القلب.
ما معنى التوكل؟ هو تفويض الأمر إلى الله جل وعلا بعد بذل السبب؛ إذا بُذل السبب فوض العبد أمره إلى الله، فصار مجموع بذله للسبب وتفويضه أمره لله مجموعها التوكل، ومعلوم أن هذا عمل القلب كما قال الإمام أحمد.
ولهذا سئل الشيخ محمد بن إبراهيم مفتي الديار السعودية السابق رحمه الله تعالى عن هذه العبارة فقال: لا تصح لأن التوكل عمل القلب، لا يَقبل أن يقال فيه (ثُمَّ)؛ توكلت على الله ثم عليك. إنما الذي يقال فيه (ثُمَّ) ما يسوغ أن يُنسب للبشر.
بعض أهل العلم في وقتنا قالوا: إن هذه العبارة لا بأس بها؛ توكلت على الله ثم عليك، ولا يُنظر فيها إلى أصل معناها وما يكون من التوكل في القلب، إنما ينظر فيها إلى أن العامة حينما تستعملها ما تريد التوكل الذي يعلمه العلماء، وإنما تريد ممثل معنى اعتمدت عليك، ومثل وكَّلْتُك ونحو ذلك، فسهلوا فيها باعتبار ما يجول في خاطر العامة من معناها وأنهم لا يعنون التوكل الذي هو لله؛ لا يصلح إلا لله، لكن مع ذلك فالأولى المنع لأن هذا الباب ينبغي أن يُسد، ولو فتح باب أنه يستسهل في الألفاظ لأجل مراد العامة، فإنه يأتي من يقول مثلا ألفاظ شركية ويقول أنا لا أقصد بها كذا، مثل الذين يظهر ويكثر على لسانهم الحلف بغير الله بالنبي أو ببعض الأولياء أو نحو ذلك يقولون لا نقصد حقيقة الحلف، ينبغي وصف ما يتعلق بالتوحيد، وربما ما يكون قد يخدشه أو يضعفه، ينبغي وَصْدُ الباب أمامه حتى تخلص القلوب والألسنة لله وحده لا شريك له.
نكتفي بهذا القدر و ننتقل إلى الأصول.
- - (- -

(1/51)

فمَنْ صَرَفَ منها شيئًا لغيرِ الله فهو مُشرِكٌ كافرٌ، والدليلُ قوله تعالى ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ? [المؤمنون:117]، وفي الحديثِ «الدُّعَاءُ مُخُّ العِبَادَة» والدليلُ قوله تعالى ?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ? [غافر:60].
ودليلُ الخوفِ قوله تعالى ?فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ? [آل عمران:185].
ودليلُ الرَّجاءِ قوله تعالى ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا? [الكهف:110].
ودليلُ التَّوكُّلِ قوله تعالى?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ? [المائدة:23]، وقوله?وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ? [الطلاق:3].
ودليلُ الرَّغْبَةِ والرَّهبَةِ والخُشوعِ قولُه تعالى ?إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ? [الأنبياء:90].
ودليلُ الخَشيةِ قوله تعالى ?فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي? [البقرة:150].
ودليل الإنابةِ قوله تعالى ?وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ? [الزمر:54].
ودليل الاستعانةِ قوله تعالى ?إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ? [الفاتحة:5]، وفي الحديثِ «إذَا اسْتَعَنْتَ فَاسْتَعِنْ باللهِ».
ودليل الاستعاذةِ قوله تعالى ?قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ? [الفلق:1]، ?قُلْ أَعُوذُ بِرَبِّ النَّاسِ? [الناس:1].
ودليل الاستغاثةِ قوله تعالى ?إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ? [الأنفال:9].

(1/52)

ودليل الذَّبْحِ قوله تعالى ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162) لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ? [الأنعام:162 - 163]، ومِنَ السُّنَّةِ «لَعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ».
ودليلُ النَّذْرِ قوله تعالى ?يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا? [الإنسان:7].
بسم الله الرحمن الرحيم, الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين, اللهم هب لنا من لدنك رحمة, وهيَّأ لنا من أمرنا رشدا, اللهم علمنا ما ينفعنا, وانفعنا بما علمتنا, وزدنا علما وعملا, يا أكرم الأكرمين.
أما بعد: فهذه صلة لما سبق الكلام عليه؛ من أن العبادة حق لله جل وعلا, وأن كل معبود سوى الله جل وعلا فإن عبادته بغير الحق وأنها بالباطل والظلم والطغيان والجور والتعدي من الخلق, فالله جل وعلا هو الذي يستحق العبادة وحده دونما سواه من خلقه.

(1/53)

وبعد أن ذكر أنواع العبادات التي موردها اللسان والقلب والجوارح قال رحمه الله (فمن صرف منها شيئا لغير الله فهو مشرك كافر والدليل قوله تعالى ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ? [المؤمنون:117])، (من صرف) يعني من توجه بشيء من أنواع تلك العبادات لغير الله فهو مشرك كافر، يريد الشرك الأكبر الذي يخرج من الملة، والشرك حقيقته اتخاذ الند مع الله جل وعلا، وهو المذكور في قوله ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ? [البقرة:22]، والتنديد يعني أن يُجعل لله مِثْل للاستحقاق؛ استحقاق التوجه, استحقاق العبادة، إذا جُعل لله ند إما بالقول أو بالعمل فذلكم هو الشرك، وكل نوع من هذه الأنواع، وغيرُها من الأنواع التي تدخل في مسمى العبادة، صرْفها لغير الله جل وعلا شرك أكبر يخرج من الملة، وصاحبه مشرك كافر؛ إما الكفر الظاهر، وإما الكفر الظاهر والباطن معا. وهذا الذي ذكره برهن له بقوله تعالى (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ) وقوله هنا (لَا بُرْهَانَ لَهُ بِهِ) هذا بيان لحقيقة من دعي مع الله جل وعلا، قال (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ) هذا الإله الآخر، وهذا الداعي منعوت بأنه لا برهان له بما فعل، ولا دليل، وإنما فعل ما فعل من دعوة غير الله لخواص وبتعديه. وقوله (لَا بُرْهَانَ لَهُ بِهِ) ليس مفهومه أن ثم دعوة لغير الله تعالى ليس لها برهان وإنما كل دعوة لغير الله، (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ) أيَّ إله كان، فإن ذلك الداعي لا برهان له بما فعل، والدليل على أن دعوة غير الله جل وعلا كفر؛ قوله جل وعلا في الآية نفسها (إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ) فدل على أن دعاء غير الله -كما أنه شرك- إذ دُعي إله آخر مع الله جل وعلا فهو كفر؛ لأنه قال

(1/54)

(إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ).
والشرك أقسام والعلماء يَقْسِمون الشرك باعتبارات مختلفة.
فتارة يُقسم الشرك إلى شرك ظاهر وشرك خفي.
وتارة يُقسم الشرك إلى شرك أكبر وشرك أصغر.
وتارة يُقسم إلى شرك أكبر وأصغر وخفي.
وهذه تقسيمات معروفة عند العلماء, وكل تقسيم باعتبار، وهي تلتقي في نتيجة كل قسم والتعريف؛ لكنه اختلاف في التقسيم باعتبارات مختلفة.
فمثلا من يقسمون الشرك إلى ظاهر وخفي؛ إلى جلي وخفي:
فيكون الجلي منه ما هو أصغر ومنه ما هو أكبر، الجلي الظاهر الذي يُحَس مثل الذبح لغير الله, النذر لغير الله هذا جلي، هذا من نوع الشرك الأكبر, هو جلي أكبر، كذلك مثل الاستغاثة بغير الله فيما لا يقدر عليه إلا الله، كذلك هذه من نوع الشرك الجلي الأكبر, الحلف بغير الله تعالى شرك جلي ولكنه أصغر، هذا قسم شرك جلي.
قَسِيمُه الشرك الخفي منه ما هو أكبر كشرك المنافقين، فإن شركهم خفي لم يظهروه وإنما أظهروا الإسلام، فما قام في قلوبهم من التنديد والشرك صار خفيا لأنهم لم يُظهروه، فهو شرك خفي ولكنه أكبر، وهناك شرك خفي أصغر مثل يسير الرياء، فإن كان الرياء كاملا كان ذلك شركا أكبر كشرك المنافقين، وإن كان يسيرا كتصنُّع المرء للعبادة لمخلوق مثله لغير الله فهذا إذا كان يسيرا فإنه شرك أصغر خفي.
هذا نوع من أنواع التقاسيم.
بعض العلماء يقول الشرك قسمان أكبر وأصغر:
فإذا كان أكبر: قَسم الأكبر إلى جلي وخفي.
وقسم الأصغر إلى جلي وخفي.
والأوضح أن يقسم إلى ثلاثة إلى أكبر وأصغر وخفي:
ويكون الخفي مثل يسير الرياء.
والأصغر مثل الحلف بغير الله، تعليق التمائم ونحو ذلك.
والأكبر مثل الذبح والنذر والاستغاثة و دعاء ودعوة غير الله جل وعلا.
هذه تقسيمات للشرك قد تجد هذا أو ذاك في كلام طائفة من أهل العلم، لكن كلّها محصلها واحد، وإنما التقسيم باعتبارات، وهي ملتقية في التعريف وفي النتيجة.

(1/55)

مُراد الشيخ رحمه الله تعالى هاهنا بقوله (فمَنْ صَرَفَ منها شيئًا لغيرِ الله فهو مُشرِكٌ كافرٌ) يريد الشرك الأكبر الذي يُخرج من الملة، فكل شيء صح عليه قيد العبادة فإن صرفه لغير الله -يعني التوجه به، التعبد به لغير الله- هذا كفر؛ مثل نداء الموتى، أو نداء الغائبين، أو خوف السر، أو الذبح لغير الله، أو النذر لغير الله، أو الاستغاثة بالأموات، أو أنواع الطلب المختلفة من الاستعانة ونحوها، أو بعض أعمال القلوب مثل الاستعاذة ونحو ذلك. هذه كلها أنواع للعبادات بعضها في القلب وبعضها للجوارح، جميعا من توجه بشيء منها لغير الله فهو مشرك الشرك الأكبر الذي يخرج من الملة. البرهان قوله (وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ) وقد قدمت لك أن (يَدْعُ) والدعاء في القرآن قد يكون دعاء مسألة وقد يكون دعاء عبادة، فإذا لم يكن في الدليل، في النص قرينة تحدد أحد المعنيين، حُمل على المعنيين جميعا؛ لأن حمل النص على أحد المعنيين دون دليل وبرهان تحكُّم في النص وذلك لا يجوز.
قال رحمه الله (وفي الحديثِ «الدُّعَاءُ مُخُّ العِبَادَة»)، (الدُّعَاءُ مُخُّ العِبَادَة) يعني لبُّها وجوهرها، وهو كما جاء في الحديث الآخر الصحيح؛ حديث النعمان «الدُّعَاءُ هُوَ العبادة» وكما قال جل وعلا (وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ) وسبق أن أوضحت لكم هذه المسألة بتفصيل فيما مضى.
بعد ذلك شرع المؤلف -رحمه الله تعالى وأجزل له المثوبة- في بيان أدلة كون تلك التي ذكر من العبادات, وذكر الخوف, وذكر الرجاء, وذكر الرغبة, وذكر الرهبة, وذكر الخشوع, وذكر التوكل, وذكر أشياء, والذبح والنذر, إلى آخره.
فكأنَّ قائلا قال: ما الدليل على أن هذه من العبادات التي من صرَفها لغير الله جل وعلا كَفر؟ هو يسوق الأدلة, والأدلة على هذه المسألة على نوعين:

(1/56)

الأول: أن يُستدل بدليل يُثبت كون تلك المسألة من العبادة, يثبت كون الخوف من العبادة، يثبت كون الرجاء من العبادة، فإذا ثبت كونه من العبادة، أُستدل بالأدلة السابقة كقوله ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا? [الجن:18]، وقوله «الدعاء هو العبادة» , «الدُّعَاءُ مُخُّ العِبَادَة» , ? إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي? [غافر:60]، ونحوها من الأدلة العامة؛ بأن من توجه بالعبادة لغير الله فهو مشرك.
إذن النوع الأول متركب من شيئين، الأول أن يقام الدليل على أن هذه المسألة من العبادة؛ على أن الخوف من العبادة، على أن الرجاء من العبادة، فإذا استقام الدليل والاستدلال على أن هذه المسألة من العبادة، استدللتَ بالأدلة العامة على أن من صرف شيئا من العبادة لغير الله فهو مشرك، هذا نوع.
النوع الثاني: خاص؛ وهو أن كل نوع من تلك الأنواع له دليل خاص، يُثبت أن صرفه لغير الله جل وعلا شرك، وأنه يجب إفراد المولى جل وعلا بذلك النوع من أنواع العبادة.
وهذا مما ينبغي أن يتنبه له طالب العلم في مقامات الاستدلال، لأن تنويع الاستدلال عند الاحتجاج على الخرافيين والقبوريين وأشباههم مما يقوي الحجة. تُنوِّع الاستدلال مرة بأدلة مجملة، مرة بأدلة مفصلة، مرة بأدلة عامة، مرة بأدلة خاصة حتى لا يُتوهَّم أنه ليس ثم إلا دليل واحد يمكن أن ينازع المستدل به الفهم، فإذا نوعتها صارت الحجة أقوى والبرهان أجلى.
بدأ في ذكر هذه الأدلة، بعضها من النوع الأول وبعضها من النوع الثاني:

(1/57)

قال رحمه الله (دليلُ الخوفِ) يعني دليل كون الخوف عبادة (قوله تعالى ?فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ? [آل عمران:185]) هذا الدليل فيه أن الخوف من غير الله منهي عنه، وأن الخوف من الله جل وعلا مأمور به، قال جل وعلا (فَلَا تَخَافُوهُمْ) نهي عن الخوف من غير الله، ثم قال (وَخَافُونِي) وهذا أمر بالخوف من الله جل وعلا، وما دام أن الله جل وعلا أمر بالخوف منه فإنه يصدق على الخوف إذن تعريف العبادة؛ لأنه إذ أمر بالخوف منه فمعنى ذلك أن الخوف منه محبوب له مرضي عنده، فيصدق عليه تعريف شيخ الإسلام للعبادة أنها اسم جامع لكل ما يحبه الله ويرضاه، وهذا ما دام أنه أمر به فمعناه أن الله جل وعلا يحبه، لأنه إنما يأمر شرعا بما يحبه ويرضاه، وفي هذه الآية دليل من النوع الثاني؛ وهو أن الخوف يجب أن يفرد به الله جل وعلا، قال ها هنا (وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ) فجعل حصول الإيمان مشروطا بالخوف منه جل وعلا، قال (وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ)؛ إن كنتم مؤمنين فخافوني ولا تخافوهم، وهذا فيه دليل على إفراد الله جل وعلا بهذا النوع من الخوف، والخوف الذي يجب إفراد الله جل وعلا به، ومن لم يفرد الله جل وعلا به فهو مشرك كافر هو نوع من أنواع الخوف وليس كل أنواع الخوف وهو خوف السر؛ وهو أن يخاف غير الله جل وعلا بما لا يقدر عليه إلا الله جل وعلا، وهو المسمى عند العلماء خوف السر؛ وهو أن يخاف أن يصيبه هذا المخوف منه، أن يصيبه ذلك الشيء بشيء في نفسه-يعني في نفس ذلك الخائف- كما يصيبه الله جل وعلا بأنواع المصائب من غير أسباب ظاهرة ولا شيء يمكن الاحتراز منه، فإن الله جل وعلا له الملكوت كله، وله الملك وهو على كل شيء قدير، بيده تصريف الأمر، يرسل ما يشاء من الخير، و يمسك ما يشاء من الخير، يرسل المصائب، وكل ذلك دون أسباب يعلمها العبد، وقد يكون لبعضها أسباب، لكن هو في الجملة من دون أسباب

(1/58)

يمكن للعبد أن يعلمها, يموت هذا، ينقضي عمر ذاك، هذا يموت صغيرا، ذاك يموت كبيرا, هذا يأتيه مرض، وذاك يصيبه بلاء في ماله ونحو ذلك، الذي يفعل هذه الأشياء هو الله جل وعلا، فيُخاف من الله جل وعلا خوف السر أن يصيب العبد بشيء من العذاب في الدنيا أو في الآخرة، المشركون يخافون آلهتهم خوف السر؛ أن يصيبهم ذلك الإله، ذلك السيد، ذلك الولي، أن يصيبهم بشيء كما يصيبهم الله جل وعلا بالأشياء، فيقع في قلوبهم الخوف من تلك الآلهة من جنس الخوف الذي يكون من الله جل وعلا، يوضح ذلك أن عُبَّاد القبور وعباد الأضرحة وعباد الأولياء يخافون أشد الخوف من الولي أن يصيبهم بشيء إذا تُنُقِّص الولي، أو إذا لم يُقَم بحقه.
وقد حُكِيَ لي في ذلك حكاية من أحد طلبة العلم، أنه كان مجتازا مرة مع سائق سيارة أجرة ببلدة (قنطة) المعروفة في مصر التي فيها قبر البدوي؛ والبدوي عندهم معظم، وله من الأوصاف ما لله جل وعلا؛ يعني يعطونه من الأوصاف بعض ما لله جل وعلا، هم اجتازوا بالبلدة فأتى صغير -متوسط في السن- يسأل هذا؛ يسأله صَدقة، فأعطاه شيئا، فحلف له بالبدوي أن يعطيه أكثر، وكان من العادة عندهم أنه من حلف له مثل ذلك فلا يمكن أن يرد، فلا بد أن يعطي؛ لأنه يخاف أن لا يقيم لذلك الولي حقه، فقال هذا -وهو من طلبة العلم والمتحققين بالتوحيد- فقال: هات ما أعطيتك. فظن ذلك أنه يريد أن يعطيه زيادة, فأخذ ما أعطاه وقال: لأنك أقسمت بالبدوي فلن أعطيك شيئا، لأن القسم بغير الله شرك.
هذا مثال للتوضيح ليس من باب القصص لكنه يُوضِح المراد من خوف السر وضوحا تاما.

(1/59)

سائق الأجرة علاهُ الخوف في وجهه، ومضى سائقا وهو يقول: أُسْتُر أُسْتُر، أُسْتُر أُسْتُر. فسأله ذاك قال: تخاطب من؟ قال: أنت أهنت البدوي، وأنا أخاطبه -أي أدعوه- بأن يستر، فإن لم ... ، فإننا نستحق مصيبة، وسيرسل علينا البدوي مصيبة؛ لأننا أهناه. وكان في قلبه خوف بحيث أنه مشوا أكثر من مئة كيلو ولم يتكلم إلا بأُستر، أستر. يقول فلما وصلنا سالمين معافين توجهت له فقلت: يا فلان أين ما زعمت؟ وأين ما ذكرت من أن هذا الإله الذي تألهونه أنه سيفعل ويفعل؟ فتنفس الصعداء وقال: أصل السيد البدوي حليم!!!
هذه الحالة هي حالة تعلق القلب بغير الله، الذي يكون عند الخرافيين، خوف من غير الله خوف السر، البدوي ميت في قبره، يخشى أن يرسل إليه أحد يقسمه، أو مصيبة في سيارته أو في نفسه، هذا هو خوف السر، وهذا هو الذي جاء في مثل قول الله جل وعلا ?وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنتُمْ تَعْلَمُونَ? [الأنعام:81] , قال (وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ) لأنهم يخافون آلهتهم هذا النوع من الخوف، لهذا تجد قلوبهم معلقة بآلهتهم لأنهم يخافونهم خوف السر، وقال جل وعلا مخبرا عن قول قوم هود حيث قالوا لهود ?إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ? [هود:54]، فهم خافوا الآلهة، عندهم أن الآلهة تصيب بسوء، وكان الواجب على حد زعمهم أن يخاف هذا من الآلهة أن تصيبه بسوء، فقالوا له (إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ) يعني بمصيبة في نفسك اختل عقلك، أو اختلت جوارحك أو نحو ذلك، هذا النوع من الخوف هو الذي إذا صرف لغير الله جل وعلا فهو شرك أكبر.

(1/60)

هناك أنواع من الخوف خوف جائز وهو الخوف الطبيعي: أن يخاف من الأسباب العادية التي جعل الله فيها ما يخاف ابن آدم منه، أن يخاف من النار أن تحرقه, يخاف من السبع أن يعدو عليه, من العقرب أن تلدغه, يخاف من ذي سلطان غشوم أن يعتدي عليه ونحو ذلك, هذا النوع خوف طبيعي من الأشياء, لا يُنقص الإيمان؛ لأنه مما جبل الله جل وعلا الخلق عليه.
هناك نوع، خوف محرم, هذا القسم الثالث لأن الخوف أربعة أقسام (1) , قسم منه شركي؛ شرك أكبر, وقسم منه جائز, وقسم محرم وهو أن يخاف من الخلق في أداء واجب من واجبات الله, يخاف من الخلق في أداء الصلاة, يخاف إن قام للصلاة من مجلس يقطنه كثيرون أن يعاب, فإذا خاف هذا الخوف, فإن هذا الخوف يكون محرما, وفي مثله نزل قوله تعالى ?الَّذِينَ قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ? [آل عمران:173]، وفي قوله?فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ? [آل عمران:185]، لأن الواجب أن يُجَاهَدوا, فإذا خافوهم عن أداء ذلك الواجب, خوف ليس بمأذون به في الشرع وإنما هو من تَسْوِيل الشيطان كما قال ?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ? [آل عمران:175]، هذا النوع من الخوف محرم, لا يجوز؛ لأن فيه تفويت فريضة من فرائض الله لأجل الخوف, خاف من غير الله لكنه ليس خوف السر, وإنما هو خوف ظاهر, وهذا محرم من المحرمات.
__________
(1) لعله يقصد ثلاثة. قال في شرحه لكتاب التوحيد تحت باب (إنما ذلكم الشيطان يخوف أولياءه): والخوف من غير الله جل وعلا ينقسم إلى ما هو شرك وإلى ما هو محرم وإلى ما هو مباح فهذه ثلاثة أقسام.

(1/61)

هذه أقسام ثلاثة مشهورة, وبها تجمع مسائل أقسام الخوف، والشرك منه وما ليس بشركي منه, وهذه المسألة مما يكثر فيها اضطراب طلاب العلم؛ لأنه ليس عندهم ضبط, للخوف الذي يحصل به إن صُرف لغير الله جل وعلا الشرك، الذي يوصف به من قام به أنه مشرك، أيُّ خوف هذا؟ هو خوف السِّر, ووصفه وضبط حاله هو ما ذكرته لك من قبل, فكن منه على ذكر وبينة في فهمك لهذه المسألة العظيمة.
الخوف عبادة قلبية موردها القلب، قد يظهر أثره على الجوارح.
قال بعد ذلك (ودليلُ الرَّجاءِ قوله تعالى ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا? [الكهف:110]) الرجاء أيضا عبادة قلبية، حقيقتها الطمع بالحصول على شيء مرجو, الرغبة بالحصول على شيء، يرجو أن يحصل على هذا الشيء.
فإن كان الرجاء لشيء ممن يملك ذلك الشيء فإن هذا رجاءٌ طبيعي؛ أرجو أن تحضر لأنه يمكنك أن تحضر، أرجوك أن تفعل، يمكنك أن تفعل، هذا الرجاء ليس هو رجاء العبادة.
النوع الثاني هو رجاء العبادة، وهو أن يطمع في شيء لا يملكه إلا الله جل وعلا، أن يطمع في شفائه من مرض، يرجو أن يشفى، يرجو أن يدخل الجنة وينجو من النار، يرجو أن لا يصاب بمصيبة ونحو ذلك، هذه أنواع من الرجاء، لا يمكن أن تُرجى وتُطلب وتُؤمل إلا من الله جل وعلا، وهذا هو معنى رجاء العبادة.
فالرجاء منه ما هو رجاء عبادة ومنه ما هو رجاء ليس من العبادة، والمقصود ها هنا هو رجاء العبادة.

(1/62)

قال جل وعلا (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا) هذا النوع من الرجاء امتدح الله جل وعلا من قام به، قال (مَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا) فدل على أن هذا الرجاء ممدوحٌ مَنْ رجاهُ، وإذا كان ممدوحا قد مدحه الله جل وعلا فهو مرضي عند الله جل وعلا، فيصدق عليه حد العبادة من أنها اسم جامع لكل ما يحبه الله ويرضاه، وهذا -من نص هذه الآية- داخل فيما يرضاه الله جل وعلا، لأنه أثنى على من قام به ذلك الرجاء، وقوله هنا (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ)، (اللقاء) فُسر بالملاقاة، وفُسر بالمعاينة، وفُسر بالرؤية؛ رؤية الله جل وعلا, (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ) لملاقاة الله جل وعلا والرجوع إليه، أو فمن كان يرجو رؤية ربه، لأن اللقاء يحتمل هذا وذاك وهما تفسيران مشهوران عن السلف.
قال بعدها (ودليلُ التَّوكُّلِ قوله تعالى ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ? [المائدة:23]) التوكل أيضا من العبادات القلبية، حقيقته أنه يجمع شيئين:
الأول: تفويض الأمر إلى الله جل وعلا.
الثاني: عدم رؤية السبب بعد عمله.
والتفويض وعدم رؤية السبب شيئان قلبيان، فالعبد المؤمن إذا فعل السبب، وهو جزء بما تحصل به حقيقة التوكل، فإنه لا يلتفت لهذا السبب، لأنه يعلم أن هذا السبب لا يُحَصِّل المقصود، ولا يحصل المراد به وحده، وإنما قد يحصل المراد به وقد لا يحصل؛ لأن حصول المرادات يكون بأشياء:
منها السبب.
ومنها صلاحية المحل.
ومنها خلو الأمر من المضاد.
فثَم ثلاثة أشياء تحصل بها المرادات:
أول سبب: نعلم ِبمَا خلق الله جل وعلا خلقه عليه أن هذا السبب يُنتج المسبَّب؛ النتيجة.
الثاني: صلاحية المحل لقيام الأمر به؛ الأمر المراد.
الثالث: خلو الأمر أو المحل من المضاد له.

(1/63)

مثاله الدواء، النبي صلى الله عليه وسلم أمر بالدواء فقال «تداووا عباد الله» فالمسلم الموحد يتناول الدواء باعتباره سببا للشفاء، لكنه ليس سببا أو ليس علة وحيدة، بل لا يحصل الشفاء بهذا وحده، وإنما لابد من أشياء أخر، منها أن يكون المحل الذي هو داخل الإنسان-باطن متناول الدواء- يكون صالحا لقبول ذلك الدواء، وهذا معنى قولي: أن يكون المحل صالحا. أيضا من العلل التي يكمل بها المراد أن يكون السبب هذا الذي عمل خاليا من المعارض له، قد يكون يتناول شيء وفي البدن ما يفسد ذلك الشيء، فلا يصل إلى المقصود.
ومنها وهو الأعظم أن يأذن الله جل وعلا بأن يكون السبب مؤثرا منتجا للمسبّب، وهذا يعطيك أن فعل السبب ليس كافيا في حصول المراد.
من الأمثلة التي نُمَثِّلُ بها كثيرا في هذا الباب غير مثال الدواء, رجل رام سفرا على سيارة، فأعد العدة، وفعل أسباب السلامة جميعا؛ من رعاية مثلا للكابحات (الفرامل)، ومن رعاية للإطارات ونحو ذلك، فعل أسباب السلامة جميعا، وسار على مهل، هذا كل ما يمكنه أن يفعله، لكن هل هذا وحده يحصل السلامة؟ لا يحصل السلامة هذا وحده، فهناك من قد يكون معتديا عليه، تأتيه سيارة كبيرة، هو قد بذل أسباب السلامة، وتأتيه في طريقه، ويصاب بالمصيبة من جرّاء ذلك، فهو فعل ما يمكنه أن يفعله، لكن هناك أشياء بيد الله جل وعلا تتم السلامة باجتماعها، وليس بهذا السبب الوحيد الذي عمله العبد، لا يجوز للعبد أن يتخلى عن بذل السبب لأن بذل السبب من تمام التوكل ولكن لا يُلتفت إلى السبب ولهذا قال علماؤنا -علماء التوحيد من أئمة السلف فمن بعدهم-: الالتفات إلى الأسباب قدح في التوكل. الالتفات إلى الأسباب قدح في التوحيد, ومحو الأسباب أن تكون أسبابا قدح في العقل, إذا التفت القلب إلى السبب وأنه ينتج المسبب هذا قدح في التوحيد.

(1/64)

لهذا نقول التوكل هو ما يجمع شيئين أولا تفويض الأمر إلى الله جل وعلا, لأن الله هو الذي بيده الملك. الثاني عدم رؤية السبب الذي فُعل.
إذن لا بد من فعل السبب, ويقوم بالقلب عدم رؤية لهذا السبب أنه ينتج المقصود وحده, وإنما يعلم أنه جزء مما ينتج المقصود, والباقي على الله جل وعلا ثم يفوض الأمر لله جل وعلا, هذا ينتج لك أن التوكل عبادة قلبية محضة, ولهذا صار صرفه لغير الله جل وعلا شرك, بمعنى أن يفوض الأمر لغير الله جل وعلا, كما يقول بعض مشايخ الصوفية لبعض مريديهم: إذا أُصبت بمصيبة فاذكرني فإني أخلِّصك منها. أذكرني يقم بالقلب ذلك المتذكَّر, ذلك المذكور, وإذا قام به أنه يخلصه من ذلك الشيء, فمعناه أنه فوض الأمر إليه, وصار متوكلا على غير الله جل وعلا, وهذا هو حقيقة ما يفعله المشركون في الجاهلية ومن شابههم ممن بعدهم, (ودليل التوكل قوله تعالى ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ? [المائدة:23])، ففي هذه الآية الأمر بالتوكل, وما دام أنه أمر به فهو عبادة؛ لأن العبادة ما أُمر به من غير اقتضاء عقلي ولا اطراد عرفي, وما دام أنه أمر به فهو راض له أن يُتوكل عليه, وهذا معناه كونه عبادة, ثم أيضا في هذا الدليل أنه جعل التوكل شرطَ الإيمان, فقال (وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ) فمعنى ذلك أنه لا يحصل الإيمان إلا بالتوكل على الله وحده. أيضا هنا قدم الجارّ والمجرور فقال (وَعَلَى اللَّهِ فَتَوَكَّلُوا) وتقديم ما حقه التأخير في علم المعاني يفيد الحصر والقصر, أو يفيد الاختصاص، وهنا يفيدهما؛ يفيد الاختصاص, ويفيد القصر والحصر, فمعنى هذه الآية بقوله (وَعَلَى اللَّهِ فَتَوَكَّلُوا) يعني أحصروا توكلكم في الله, اقصروا توكلكم على الله إن كنتم مؤمنين, خُصُّوا الله بتوكلكم إن كنتم مؤمنين, وهذه الآية، هذا الدليل مركب من نوعي الدليل الذَين ذكرتهما لك من قبل, النوع الأول: إثبات

(1/65)

أن هذا الأمر عبادة, الثاني: إثبات أن هذه العبادة يجب صرفها لغير الله جل وعلا بدليل خاص, فهو المستفاد من قوله (فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ) وكذلك في قوله (وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ) هذا فيها الثناء على من يتوكل على الله, ففيها الدليل على أن التوكل على الله عمل يحبه الله ويرضاه، ومعنى ذلك أنه من أنواع العبادات, هذا هو توكل العبادة.
وهناك شيء آخر ليس من توكل العبادة, وهو التوكيل وهو المعروف في باب الوكالة عند الفقهاء, وكلت فلانا في أمري, (ووكل علي) كما جاء في الحديث «ووكل علي عقيلا في خصومة» هذا من باب الوكالة, وهو شيء آخر غير التوكل، التوكيل والوكالة باب آخر, أما التوكل فهو عبادة قلبية, يضبط ذلك أن الوكالة فيها المعنى الظاهر, فيها شيء ظاهر, أما التوكل فهو عمل قلبي.
على كل حال، لهذه الجمل مزيد تفصيل لكن المقام يضيق عن تفصيلات ما يتعلق بهذه الأنواع من العبادات, وتفصيلها في كتاب التوحيد؛ لأن كل واحدة منها عُقد لها باب في كتاب التوحيد.

(1/66)

قال رحمه الله تعالى (ودليلُ الرَّغبةِ والرَّهبةِ والخشوع قوله تعالى ?إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ? [الأنبياء:90]) هذه الآية فيها المسارعة للخيرات, الدعاء رغبا ورهبا ووصفُهم بأن حالهم أنهم كانوا خاشعين لله, ففيها أنواع من العبادات, خصّ الشيخ منها بالاستدلال الرغبة والرهبة والخشوع, ووجه الاستدلال من الآية أن الله جل وعلا أثنى على الأنبياء والمرسلين الذين ذكرهم في سورة الأنبياء, التي هذه الآية في أواخرها بقوله (إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا) , يعني ويدعوننا راغبين, ويدعوننا ذوي رغبة وذوي رهبة وذوي خشوع, وهذا في مقام الثناء عليه؛ الثناء على الأنبياء والمرسلين, وما دام أنه أثنى عليهم فإن هذه العبادات من العبادات المرضية له فتدخل في حد العبادة.
الرغبة رجاء خاص, والرهبة خوف خاص وَجَلٌ خاص، والخشوع هو التطامن والذل, قال تعالى ?وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً? [فصلت:39]، يعني ليس فيها حركة للنبات, ليس فيها حياة؛ متطامنة ذليلة ?فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ? (1) [فصلت:39]، فالخشوع سكون فيه ذل وخضوع, هذا الخشوع الذي هو نوع من أنواع العبادة, وتلك الرغبة وتلك الرهبة هذه من العبادات القلبية, التي يظهر أثرها على الجوارح.
__________
(1) هذه العبارة موجودة في الآية:5 من سورة الحج.

(1/67)

لو تأملت أو رأيت حال المشركين عند آلهتهم, حال عباد القبور -مثلا- عند أوثانهم, عند المشاهد, لوجدت أنهم في خشوع, ليسوا عليه في مساجد لله ليس فيها قبر ولا قبة, وهذا مشاهد, فإنه يكون عنده وَجَلٌ خاص, رهبة, ومزيد رجاء هو الرغبة، وخشوع وتطامن وعدم حركة وسكون في الجوارح والأنفاس وحتى في الألحاظ في الرؤية، وهذا كله مما لا يسوغ أن يكون إلا لله، لأن المسلم في صلاته إذا صلى فإنه يكون يقوم به الرغبة، يقوم به الرهبة المستفادة من قوله تعالى ?الرَّحْمَنِ الرَّحِيمِ (3) مَالِكِ يَوْمِ الدِّينِ? [الفاتحة:3 - 4] , (الرَّحْمَنِ الرَّحِيمِ) تفتح له باب الرغبات وباب الرجاء، و (مَالِكِ يَوْمِ الدِّينِ) يفتح عليه باب الرغبة, باب الخوف من الله جل وعلا، فتأتي عبادته حال كونه راغبا راهبا، والخشوع سكونه وخضوعه وعدم حراكه في صوته وفي عمله، هذا لله جل وعلا في عبادة الصلاة، والخشوع يكون بالصوت، ويكون بالأعمال كما قال جل وعلا ?وَخَشَعَتْ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا? [طه:108]، فالهمس لا ينافي الخشوع في الصوت، وهذه حال المصلي حين يناجي ربه جل وعلا، فهو في حال رغبة ورجاء، وفي حال رغبة ورهبة، وفي حال خشوع لربه جل وعلا، يزيد هذا في القلب، وربما غلب عليه حتى نال المقامات العالية في تلك العبادة، وربما قلَّ وَضَعُف حتى لم يُكتب من صلاته إلا عشرها أو إلا تسعها، هذا لأنه من أنواع العبادات التي يحبها الله جل وعلا ويرضاها.

(1/68)

فإذن وجه الاستدلال: أن الله جل وعلا أثنى على أولئك الأنبياء، وعلى أولئك المرسلين؛ لأنهم ذووا رغب، وذووا رهب، وذووا خشوع لله جل وعلا، وبالأخص هذا الدليل العام، وبالدليل الخاص في الخشوع وحده، قال هنا (وَكَانُوا لَنَا خَاشِعِينَ) وكما قدمت أن الجارّ والمجرور هنا قدم على ما يتعلق به وهو اسم الفاعل (خاشع)؛ لأن الجارّ والمجرور -كما أسلفت لك- يتعلق بالفعل أو ما فيه معنى الفعل فهو اسم الفاعل أو اسم المفعول أو ما أشبهه من مصدر ونحو ذلك، وهنا قال (كَانُوا لَنَا خَاشِعِينَ) أصل سَبْقِ الكلام: كانوا خاشعين لنا. فلما قدم ما حقه التأخير كان ذلك مفيدا للاختصاص وللحصر وللقصر كما هو معلوم في علم المعاني.
نقف عند هذا، ونأخذ شيء من الأصول، أو نجيب عن بعض الأسئلة.
الأسئلة
درهم متى يكون التوكل شركا أكبر ومتى يكون شركا أصغر؟
التوكل عبادة مطلوبة؛ التوكل على الله عبادة مطلوبة واجبة، يسأل هو عن التوكل على غير الله, يكون شركا أكبر إذا فوض أمره لغير الله؛ فوض هذا الأمر؛ المصيبة التي وقع فيها، أو ما يريد إنجاحه تجارة، أو عبادة أو درس أو نحو ذلك، فوّض إنجاح هذا الأمر لغير الله، وقام بقلبه هذا التعلق، يكون شركا أكبر، ولا يكون التوكل على غير الله شركا أصغر، إنما هو شرك أكبر.
? - يوجد كتاب باسم حكم تمني الموت صحة أحكام تمني الموت للشيخ محمد عبد الوهاب، وقد قرأت هذا الكتاب فوجدت فيه من القصص الغريبة والأحاديث الضعيفة.
فهل هذا الكتاب فعلا للشيخ محمد بن عبد الوهاب علما بأن دار النشر المكتبة الإعدادية بمكة المكرمة؟

(1/69)

هذا سؤال جيّد، وإن كان الجواب عليه قد يطول، لأن المسألة تحتاج إلى إيضاح وبسط، لكن ألخص الجواب: بأن هذا الكتاب ليس للشيخ محمد بن عبد الوهاب رحمه الله تعالى، وإنما الواقع أن الجامعة؛ جامعة الإمام، رأت أن النسخة هذه التي طبعوا عنها، أنها بخط الشيخ رحمه الله تعالى، وعندي صورة منها وهي بخط الشيخ رحمه الله، وقد جلبها العلماء منذ عقود مضت من لندن من المتحف البريطاني؛ جلبوها لا لأنها من تأليف الشيخ، ولكن لأجل أنها بخط الشيخ، مجموع كبير بخط الشيخ رحمه الله، جلبوها من هناك وصوروها وأودعوها في المكتبة السعودية في الرياض، لأنها بخط الشيخ والعلماء منذ ذلك الوقت يعلمون أنها ليست للشيخ، وإنما هي بخطه وسيأتي لما كتبها الشيخ، ولهذا لم يسعوا إلى نشرها ولا إلى طبعها.

(1/70)

الشيخ رحمه الله تعالى في هذه من جنس المجاميع التي كتبها بخطه، ولأنه كان يتجول في رحلاته، فإذا رأى كتابا -كما تعلمون في ذلك الوقت يصعب شراء الكتب، تكون نسخة عند واحد من الناس فيصعب شرائها- فالعالم ماذا يصنع، يأخذ هذا الكتاب ويختصره؛ ينتخب منه، فهو الذي صنع في هذا المجموع أنه انتخب منه أشياء تتعلق بأوله، بأحكام تمني الموت، ثم بعد ذلك انتخب أشياء من هذه الأحاديث الضعيفة والموضوعة التي يحتج بها الخرافيون في بعض المسائل حياة الموتى وتعلق أرواح الأحياء بالموتى ونحو ذلك، أخذها من كتاب للسيوطي مطبوع الآن بأحوال أهل القبور، أخذ هذه الأحاديث لما؟ ليكون على بينة في تخريجها فيما إذا أوردها عليه الخصوم؛ خصوم الدعوة فهو لم ينتخبها تأليفا وإنما انتخبها انتقاء، حتى يكون على بينة منها، كعادته في أشياء كثيرة مما انتقاه وانتخبه، والذي غرَّ الذين طبعوه أنه موجود بخط الشيخ رحمه الله تعالى، وكونه بخط الشيخ لا يعني أنه تأليف له، وسموه بهذا الاسم (أحكام تمني الموت) لأن أول صفحة منه في حكم تمني الموت، فتمني الموت في ذلك الكتاب استغرق صفحة أو صفحتين أو قريبا منها، والباقي كلها من الأحاديث التي ذكرها هذا السائل جزاه الله خيرا، والشيخ رحمه الله كما ذكرت لك انتخب هذه ليعلمها، من كتاب للسيوطي موجود، لو طابقت بين هذه الرسالة المزعومة وكتاب السيوطي لوجدت أنها نقل عنه حرفا بحرف، الأحاديث المتوالية نقلها عنه ليكون على بينة مما فيها فيما لو احتج بها الخرافيون، ولهذا قال من قال من علماء الحديث: أهل الحديث يكتبون كل شيء؛ يكتبون حتى الموضوعات، حتى إذا احتج بها أحد بينوا له حكمها، وبينوا له وجه معناها.
- هل يُقدَّم السبب على التوكل على الله، وما معنى قوله عليه السلام «اعقلها وتوكّل»؟

(1/71)

السبب يكون قبل، تريد أمرا من الأمور تفعل السبب الذي يحصل المسبب عادة به؛ شفاء من مرض، السبب أن تذهب إلى الطبيب فهذا السبب, إذا فعلت السبب يقوم بالقلب شيئان:
أولا: تفويض أمر الشفاء لله جل وعلا.
الثاني: أن لا يرى القلب هذا السبب محصلا للمقصود وحده، لا يرى القلب هذا السبب الذي هو الذهاب للطبيب محصلا للشفاء وحده، ولكن يعلم أنه ثم أسباب أخرى كلها جميعا بيد الله جل وعلا.
فهذا السبب يتلوه شيئان هما التوكل، وفعل السبب من تمام التوكل، ولهذا قال النبي عليه الصلاة والسلام في الحديث الذي رواه الترمذي وغيره فيما ساقه السائل «اعقلها وتوكّل» توكَّلَ على الله جل وعلا في حفظ ناقته بدون أن يعقلها، فسرحت وذهبت وبعُدت عنه، فقال: اعقلها وتوكل. يعني ابذل السبب ثم بعد ذلك فوض الأمر إلى الله جل وعلا أن ينفع بهذا السبب، إذ بيده ملكوت كل شيء، وليكن بقبك عدم رؤية أن هذا السبب وهو العقل كافيا في حصول المراد وهو حفظ تلك الناقة.
? - يقول هل البيت المعروف عند الناس وامعتصماه، شرك في الاستغاثة ولماذا؟
هذا الذي يقول: ((رُبَّ وامعتصماه انطلقت))، القصة هذه لا نُثبتها، أي أن المرأة نادت المعتصم وقالت: وامعتصماه، أو أين المعتصم مني، أو يا معتصماه، هذه ليست بثابتة تاريخيا، لكن أخبار التاريخ كما هو معلوم كثيرة لا يمكن أخذ التثبت منها.

(1/72)

وامعتصماه هذه لها احتمالات، احتمال أن تكون نُدْبَة، واحتمال أن تكون نداء واستغاثة. وعلى كل إذا كان هذا الغائب لا يسمع الكلام، أو لا يعتقد أن الكلام سيصل إليه، فإنه يكون شركا؛ لأنه استغاث بغير الله جل وعلا، فإن كان من باب النُّدبة فإن باب الندبة فيه شيء من السعة، والأصل أن الندبة تكون لسامع، كذلك الاستغاثة لما يُقْدَرُ على الاستغاثة فيه تكون لحي حاضر سامع يقدر أن يغيث، وهذا كان على القصة هذه لو كانت المرأة قالتها المعتصم لا يسمعها وليس قريبا منها، فيحتمل إن كان مرادها أنه يمكن أن يسمعها؛ يقوم بقلبها أنه يمكن أن يسمعها دون واسطة طبيعية، ودون كرامة خاصة لها من الله جل وعلا، هذا شرك من جنس أفعال المشركين، وإن كان مقصودها أن يوصل ويصل إلى المعتصم طلبها واستغاثتها بواسطة من سمعها كما حصل فعلا فهذا ليس بشرك أكبر مخرج من الملّة.
فتلخص أن هذه الكلمة محتملة، والأصل؛ القاعدة في مثل هذه الكلمات المحتملة لا يجوز استعمالها-المحتملة لشرك- لا يجوز استعمالها؛ لأن استعمالها يخشى أن يوقع في الشرك أو يفتح باب الشرك.
- بعض الناس يخاف أن يُنْكِر المنكر، إذا كان في مجلس -مثلا- فيقوم من المجلس ويكتفي بإنكار القلب، فهل يدخل هذا في الخوف المحرم؟

(1/73)

لو جلس كان هذا داخلا في الخوف المحرم، وذلك بشرط أن لا يكون مستطيعا أن ينكر بيده، أو مستطيعا أن ينكر بلسانه، فإن كان بوسعه أن ينكر بيده إذ له مقدرة على الإنكار بيده؛ بأن يكون الأمر في بيته أو عند من له عليهم سلطة من قرابته ونحو ذلك، هذا ينكر بيده، إن لم يستطع ذلك ينكر بلسانه، وبعد ذلك يفارق المكان إن لم يُغَيَّر, الثالث إن لم يستطع الإنكار باللسان ينكر بقلبه لبغضه لهذا المنكر، وإن تمكن من الخروج من مكان المنكر فإنه يجب عليه الخروج، إن خاف الناس في إنكاره بيده مع استطاعته أن ينكر بيده، فهذا من الخوف المحرم الذي هو المرتبة الثالثة، إن خاف أن ينكر بلسانه؛ خاف الناس، مع إمكانه أن ينكر بلسانه، فهذا من الخوف المحرم، إن خاف أن يفارق مع إمكانه أن يفارق دون مفسدة راجحة تحصل ولم يفارق كان هذا من الخوف المحرم، والله المستعان غفر الله لنا جميعا.
قد وقفنا على الإنابة:

(1/74)

قال (ودليلُ الإنابة قوله تعالى ?وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ?[الزمر:54]) وحقيقة الإنابة الرجوع؛ رجوع القلب عما سوى الله جل وعلا إلى الله جل وعلا وحده، والإنابة إذ كان معناها الرجوع، فإن القلب إذا توجه إلى غير الله جل وعلا قد يتعلق به تعلقا، بحيث يكون ذلك القلب في تعلقه تاركا غير ذلك الشيء، وراجعا ومنيبا إلى ذلك الشيء، كما يحصل عند الذين يتعلقون بغير الله؛ تتعلق قلوبهم بالأموات والأولياء أو بالأنبياء والرسل أو بالجن ونحو ذلك، فتجد أن قلوبهم قد فُرِّغَت إما على وجه التمام، أو على وجه كبير، أن فُرِّغَت من التعلق إلا من ذلك الشيء، هذا الذي يسمى الإنابة, أَنَابَ رجع، ترك غيره ورجع إليه، وهذا الرجوع ليس رجوعا مجردا، ولكنه رجوع للقلب مع تعلقه ورجائه، فحقيقة الإنابة أنها لا تقوم وحدها، القلب المنيب إلى الله جل وعلا إذا أناب إليه فإنه يرجع، وقد قام به أنواع من العبودية منها الرجاء والخوف والمحبة ونحو ذلك، فالمنيب إلى الله جل وعلا هو الذي رجع إلى الله جل وعلا عما سوى الله جل وعلا، ولا يكون رجوعه هذا إلا بعد أن يقوم بقلبه أنواع من العبوديات أعظمها المحبة والخوف والرجاء؛ محبة الله, الخوف من الله, الرجاء في الله, فإذن الإنابة صارت عبادة بهذا الدليل وسيأتي بيان وجه الاستدلال، وأيضا لأنها شيء متعلق بالقلب، ولأنها لا تقوم بالقلب إلا مع أنواع أخر من العبوديات، ولهذا استدل له بقوله تعالى (وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ) ووجه الاستدلال أن الله جل وعلا قال (وَأَنِيبُوا إِلَى رَبِّكُمْ) فأمر بالإنابة، وإذ أمر بها فمعنى ذلك أنه يحبها ويرضاها ممن أتى بها، فهي إذن داخلة في تعريف العبادة سواء عند الأصوليين أو عند شيخ الإسلام رحمه الله تعالى، وهذا الدليل العام على كونها من العبادة, ما الدليل على كون هذه العبادة يجب إفراد الله جل وعلا بها؟ فإن في هذا: الأمر بالإنابة

(1/75)

إلى الله جل وعلا. ما دليل كون هذه العبادة وهي الإنابة لا يجوز ولا يسوغ أن يتوجه بها إلى غير الله جل وعلا؟ هناك دليل عام ألا وهو أنه إذ ثبت أنه عبادة، فالأدلة العامة كقوله تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، وقوله ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، وغير ذلك، وقوله عليه الصلاة والسلام «الدعاء هو العبادة», «الدعاء مخ العبادة» ونحو هذه الأدلة، تدل على أن أي نوع من العبادة لا يجوز أن يتوجه به إلى غير الله، ومن توجه به إلى غير الله جل وعلا فقد كفر, فهذا الاستدلال العام، وهناك دليل خاص في الإنابة أنه يجب إفراد الله جل وعلا بالإنابة، وذلك في قوله تعالى ? عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ?[هود:88](1) في سورة هود (عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ) قالها شعيب عليه السلام، وأخبر الله جل وعلا بها عن شعيب، في معرض الثناء عليه، قال (عَلَيْهِ تَوَكَّلْتُ)؛ عليه وحده لا غير توكلت, فوَّضت أمري وأخليت قلبي من الاعتماد على غيره، ومجيء الجارّ والمجرور متقدم على ما يتعلق به وهو الفعل، دل على وجوب حصرها وقصرها واختصاصها بالله جل وعلا، ثم قال وإليه أنيب، فقال إليه وحده لا إلى سواه أنيبُ؛ أرجعُ محبًّا راجيًا خائفًا عن كل ما سوى الله جل وعلا إلى الله وحده، فلما قدم الجارّ والمجرور على ما يتعلق به وهو الفعل، دل على أن هذه العبادة وهي الإنابة مختصة بالله جل وعلا، وهذا أتى في معرض الثناء على شعيب، وهناك أدلة أخرى.
__________
(1) وهي أيضا في سورة الشورى الآية:10.

(1/76)

فإذن هذه المسألة مع غيرها، أحيانا يورد الشيخ دليلا عاما على كونها من العبادة، وأحيانا يورد دليلا عاما على كونها عبادة وخاصا في أنه يجب إفراد الله جل وعلا بها، والحمد لله ما من مسألة من مسائل العبادة القلبية أو العملية، عمل الجوارح أو عمل القلب أو عمل اللسان، ما من مسألة إلا وثَم دليل عام على أنها من العبادة، وثم دليل خاص على أن من صرفها لغير الله جل وعلا فقد أشرك، وهذا والحمد لله بيِّن ظاهر، وهذا التوحيد في بيانه ووضوحه وظهور براهينه وأدلته وآياته مما هو بمكان واضح ظاهر، لا يكون معه بعد ذلك حجة للمخالفين، الذين تنكبوا هذا الطريق، ولم يسلموا وجوههم لله جل وعلا، ويخلصوا دينهم لله جل وعلا وحده.

(1/77)

بعد الإنابة ذكر الاستعانة حيث قال (ودليل الاستعانة قوله تعالى ?إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ?[الفاتحة:5]) هذا دليل عام في العبادات جميعا حيث قال (إِيَّاكَ نَعْبُدُ) و(إِيَّاكَ)، كما هو معلوم ضمير منفصل في محل نصب مفعول به مقدم، أصل الكلام (نَعْبُدُ إِيَّاكَ) ومن المعلوم أن المفعول به يتأخر عن فعله، فإذا قُدّم كان ثم فائدة في علم المعاني من علوم البلاغة ألا وهي أنه يُفيد الاختصاص، وطائفة من البلاغيين يقولون يفيد الحصر والقصر، وعلى العموم الخطب يسير يفيد الاختصاص أو يفيد الحصر والقصر، هنا أفاد أن العبادة من خصوصيات الله جل وعلا؛ خاصة بالله جل وعلا. (إِيَّاكَ نَعْبُدُ) يعني لا نعبد إلا أنت، ثم قال بعدها وهو مراد الشيخ بالاستدلال (وَإِيَّاكَ نَسْتَعِينُ)، (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ) وهذه الآية من سورة الفاتحة؛ السورة العظيمة التي هي أم القرآن، التي يرددها المسلمون في صلواتهم، فيها إفراد الله جل وعلا بالعبادة، وعقد العهد والإقرار على النفس بأن القائل لتلك الكلمات لا يعبد إلا الله جل وعلا. قال (وَإِيَّاكَ نَسْتَعِينُ) كذلك لا يستعين إلا بالله جل وعلا، وجه الاستدلال أنه قدم الضمير المنفصل الذي هو في محل نصب مفعول به على الفعل الذي هو العامل فيه، وتقديم المعمول على العامل يفيد الاختصاص أو يفيد الحصر والقصر، فإذن هنا أثبت أنها عبادة، وأثبت أنه لا يجوز صرفها لغير الله إذ هي مختصة بالله جل وعلا.

(1/78)

وها هنا قال العلماء؛ شيخ الإسلام ابن تيمية وجماعة من أهل العلم: إن عبادة غير الله أعظم كفرا من الاستعانة بغير الله. مع أن جنس الاستعانة قد يكون من الربوبية يعني طلب الإعانة هو طلب لمقتضيات الربوبية, لأن الله جل وعلا هو مدبر الأمر, إياك نعبد هذا فيه معنى الألوهية, وإياك نستعين طلب الإعانة من الله؛ استعانة المسلم بالله، هذا فيها طلب لمقتضى الربوبية، ومن حيث كون الاستعانة طلبا صارت عبادة، ولهذا قال إن عبادة غير الله أعظم كفرا من الاستعانة بغير الله، وهذا لأجل أن العبادة إذا صرفت لغير الله جل وعلا فإنها يكون معها تحول في القلب الذي هو المضغة إذا صلحت -صلح العمل كله- صلح الجسد كله، إذا توجه بقلبه لغير الله في عبادته هذا صار قلبه فاسدا، ومقتضيات الربوبية أحيانا تطرأ، ولهذا الإشراك في الإلهية في بعض أوجهه أعظم من إنكار بعض أفراد الربوبية ألم تر ذلك الرجل من بني إسرائيل الذي قال في وصيته إن مت فأحرقوني ثم ذروني في البحر فوالله إن قدر الله علي ليعذبني عذابا لم يعذبه أحدا من العالمين. وغفر الله جل وعلا له لأنه شك في بعض أفراد القدرة والتي هي راجعة إلى شيء من معنى الربوبية كذلك قال جل وعلا عن حواريي عيسى?هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنْ السَّمَاءِ?[المائدة:112]، وأُجيبوا ولم يؤاخذوا بكلمتهم تلك؛ لأنها شك في بعض أفراد القدرة, وهذا راجع إلى شك في بعض مقتضيات الربوبية, أما العبادة لغير الله جل وعلا فهي التي لا يُقبل من أحد أن يصرف شيئا منها لغير الله, قال جل وعلا ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[النساء:116]، وعيسى عليه السلام قال لقومه?إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72] وقال جل وعلا لعيسى في

(1/79)

آخر السورة؛ سورة المائدة: ?يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ?[المائدة:116-117] إلى آخر الآيات, المقصود من هذا أن ما قاله شيخ الإسلام وجماعة, أن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله, هذا صحيح ومتّجه، ولهذا قدمت في سورة الفاتحة العبادة على الاستعانة؛ لأنها أعظم شأنا وأجل خطرا لأنها هي التي وقع فيها الابتلاء, ولهذا كان حريا بأهل الإيمان أن يعتنوا بأمر إخلاص القلب لله جل وعلا, وتوجُّه المرء في عباداته وعبودياته لله وحده دون ما سواه.
ثم قال الشيخ رحمه الله تعالى (وفي الحديث «إذا استعنت فاستعن بالله») وجه الاستدلال: أن الأمر بالاستعانة بالله رُتِّبَ على إرادة الاستعانة، قال (إذا استعنت فاستعن بالله) يعني إذا كنت متوجها للاستعانة فلا تستعن بأحد إلا بالله؛ لأن الأمر جاء في جواب الشرط, قال (إذا استعنت), (إذا) هذه شرطية غير جازمة, و(استعنت) هذا فعل الشرط, (إذا استعنت) إذا حصل منك حاجة للاستعانة فاستعن -هذا الأمر- فاستعن بالله, لما أمر به علمنا أنه من العبادة ثم لما جاء في جواب الشرط صار مُتَرَتِّبًا مع ما قبله لما يفسد الحصر والقصر.
ما معنى وإياك نستعين؟ ما حقيقة الاستعانة؟ الاستعانة طلب العون.

(1/80)

لأن كثيرا فيما أوله السين والتاء يدل على الطلب, استعان، استغاث، استسقى ونحو ذلك, استعان: يعني طلب الإعانة. استغاث: طلب الغوث. استعاذ: طلب العوذ. استقام: ما فيها طلب، هذه من النوع الثاني. استسقى: طلب السقيا. ?وَإِذْ اسْتَسْقَى مُوسَى لِقَوْمِهِ?[البقرة:60] يعني وإذ طلب موسى السقيا لقومه, هذا نوع.
النوع الثاني؛ تأتي استفعل ويراد بها الفعل بدون طلب, كقوله واستغنى الله, وغني الله, والله غني حميد في أمثال ذلك
المقصود أن كثيرا ما يأتي استفعل بطلب الفعل, هنا استعان طلب العون, استعاذ طلب العوذ, استغاث طلب الغوث, وهكذا.
فإذن إذ كان جميعا في معنى الطلب, أو فيها معنى الطلب, يصلح دليلا لها كل ما فيه وجوب إفراد الله جل وعلا بما يحتاجه المرء في طلباته, الدعاء؛ جميع أدلة الدعاء تصلح لما كان فيه نوع طلب؛ أي دليل فيه وجوب إفراد الله جل وعلا بالدعاء يصلح دليلا بإفراد الله جل وعلا بأنواع الطلب ?وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ?[غافر:60]، يصلح دليلا للاستغاثة, والاستعاذة والاستعانة ونحو ذلك.
بعد ذلك قال (ودليل الاستعاذة قوله تعالى ?قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)مَلِكِ النَّاسِ?[الناس:1-2]) الاستعاذة كما ذكرت لك هي طلب العوذ, وأعوذ: معناها ألتجئُ وأعتصمُ وأتحرز, تقول: أعوذ بالله من الشيطان الرجيم, معناها ألتجئ وأعتصم وأتحرز بالله من شر الشيطان الرجيم, فإذن الاستعاذة طلب العوذ طلب المعتصَم, طلب الحِرز, طلب ما يعصم, طلب ما يحمي, هذه الاستعاذة. وإذن هي من حيث كونها طلب، هذه ظاهرة, ومن حيث كونها فيها الاعتصام والالتجاء والتّحرُّز صارت عبادة قلبية, ولهذا قال كثير من أهل العلم: إن الاستعاذة عبادة قلبية.

(1/81)

وطلب العوذ -نعم- يكون باللسان, بقول أحد لآخر: أعوذ بك, أعذني ونحو ذلك. ولكنها هي تقوم بالقلب؛ يعني يقوم بالقلب الاعتصام بهذا المطلوب منه العوذ, يقوم بالقلب الالتجاء لهذا المطلوب منه العوذ, يقوم بالقلب التحرز بهذا المطلوب منه العوذ, فإذا قام بالقلب هذه الأشياء وهذه الأمور صار مستعيذا، ولو لم يُفصح لسانه بطلب العوذ, يعني أنها عبادة قلبية, الاستعاذة عبادة قلبية؛ لأن حقيقتها طلب العوذ, فإذا قام بالقلب اعتصامه بالله احترازه وتحرُّزُه بالله, التجاءه إلى الله من شر من فيه شر, صار ذلك استعاذة، قد يُفصح اللسان عنها, يطلب اللهم أعذني من مُضِلاَّت الفتن, بقول أعوذ بالله من الشيطان الرجيم, أعوذ برب الفلق. ونحو ذلك, أعوذ بكلمات الله التامات من شر ما خلق، يعني ألتجئ وأعتصم وأتحرز بكلمات الله الكونية التامة التي لا يلحقها نقص من شر كل من فيه شر, مما خلقه الله جل وعلا ونحو ذلك.
لأجل هذا المعنى قال جمع من أهل العلم: إنه لا يجوز أن يقول قائل أعوذ بالله ثُم بك. وذلك لأن العوذ عبادة قلبية, وهذا هو الصحيح, فإن العوذ إذا قيل أعوذ بالله ثم بك, الاستعاذة عمل قلبي بحت, لهذا لا يصلح أن يتعلق بغير الله جل وعلا.
وقال آخرون من أهل العلم: الاستعاذة طلب للَّجَئ والاحتراز والاعتصام, وقد يكون المطلوب منه يمكن ويملك أن يعطي هذا معتصما, وأن يقيه شرا, مثلا: يأتي واحد من الناس إلى قوي من الناس إلى كبير, ملك, أو أمير أو رئيس قبيلة أو نحو ذلك, فيقول له أعوذ بك، أو أعوذ بالله ثم بك من شر هذا الذي أتاني؛ رجل مثلا يأتي يطلبه بشيء, يقولون هذا يمكن أن يكون؛ يعني أن يقيه شرا أن يمنعه ممن يريد به سوءا, يمكن أن يكون ممن يقدر عليه البشر, فإذا كان بهذا المعنى يجوز أن يقول أعوذ بك بمخلوق, أعوذ بالله ثم بك بمخلوق.

(1/82)

ولكن قَول أعوذ بك, هذا أبعد في الإجازة, وأما قول أعوذ بالله ثم بك, فهذا من راع المعنى الظاهر, وإمكانَ المخلوق أن يعيذ صححه وقال لا بأس أن يقول: أعوذ بالله ثم بك، ولكن الأظهر أن العوذ عبادة قلبية, وأنها إنما تكون بالله جل وعلا, وهذا على نحو ما مرنا بقوله: توكلت على الله ثم عليك ونحو ذلك, فمن أهل العلم من يجيز مثل هذه الألفاظ مع أن أصلها عمل قلبي؛ عبادة قلبية, مراعيا الظاهر ما يراعي تعلق القلب, مُراعيا الحماية الظاهرة، مُراعيا التحرز الظاهر, مُراعيا الاعتصام الظاهر, ومنهم من لم يجزْها مراعيا أنها عبادة قلبية, وأنك إذا أجزتها في الظاهر فإنه قد يكون تبعا لذلك الإجازة تعلق القلب عند من لا يفهم المراد.
وعلى العموم هما قولان مشهوران حتى عند مشايخنا المفتين في هذا الوقت ومن قبل.
يقابل الاستعاذة التي هي طلب العوذ, لأن طلب العوذ من شيء فيه شر, لهذا قال تعالى ?قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)مَلِكِ النَّاسِ(2)إِلَهِ النَّاسِ(3)مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ?[الناس:1-4], فالاستعاذة مما فيه شر. وأما اللّياذ, واللَّوذ فإنه مما فيه خير, قال: ألوذ بك. يعني إذا كنت مؤملا خيرا, وإذا كنت خائفا من شر تقول لربك جل وعلا: أعوذ بك, وإذا كنت مؤملا خيرا تقول ألوذ بك وهكذا, ثم ذكر الاستغاثة، أولا الدليل, قال (دليل الاستعاذة قوله تعالى (قُلْ أَعُوذُ بِرَبِّ النَّاسِ)) وجه الاستدلال أنه أمر نبيه الكريم أن يستعيذ برب الناس, ما دام أنه أمر به فهو عبادة قلبية, لأنه لا يأمر إلا بشيء يحبه ويرضاه, فذلك قوله تعالى ? فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ الرَّجِيمِ?[النحل:98] أمر بالاستعاذة به فدل على أنها عبادة.

(1/83)

قال الشيخ رحمه الله (ودليل الاستغاثة قوله تعالى ?إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ?[الأنفال:9]) الاستغاثة: طلب الغوث, والغوث يُفسر بأنه الإغاثة, المدد، النصرة ونحو ذلك, فإذا وقع مثلا أحد في غرق ينادي أَغثني أغثني, يطلب الإغاثة, يطلب إزالة هذا الشيء, يطلب النصرة.
الاستغاثة عبادة؛ وجه كونها عبادة أن الله جل وعلا قال هنا (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ) وجه الاستدلال أنه أتى بها في معرض الثناء عليهم, وأنه رتّب عليها الإجابة, وما دام الله جل وعلا رتّب على استغاثتهم به إجابته جل وعلا دل على أنه يحبها, وقد رضيها منهم, فنتج أنها من العبادة، و(إِذْ) هنا بمعنى حين (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ) يعني حين (تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ)، وتلاحظ أنّ الآية هنا (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ) وقبلها (قُلْ أَعُوذُ بِرَبِّ النَّاسِ) الاستغاثة -كما ذكرت لك- والاستعاذة والاستعانة ونحو ذلك, تتعلق بالربوبية كثيرا, هنا (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ) قال قبلها (قُلْ أَعُوذُ بِرَبِّ النَّاسِ) لأن حقيقتها من مقتضيات الربوبية, من الذي يُغيث؟ هو المالك، هو المدبر، هو الذي يُصرِّف الأمر, وهو ربّ كل شيء جل وعلا. الاستغاثة عمل ظاهر, ولهذا يجوز أن يستغيث المرء بمخلوق, لكن بشروطه, وهي أن يكون هذا المطلوب منه الغوث, أن يكون حيا، حاضرا، قادرا، يسمع, فإذا لم يكن حيا كان ميتا صارت الاستغاثة بهذا الميت كفرا, ولو كان يسمع ولو كان قادرا, مثل الملائكة أو الجن, قلنا أن يكون حيا حاضرا قادرا يسمع, صحيح؟ طيّب، إذا لم يكن حيا كان ميتا، ولو اعتقد المستغيث أنه يسمع وأنه قادر، فإنه إذ كان ميتا فإن الاستغاثة به شرك. الأموات جميعا لا يقدرون على الإغاثة لكن قد يقوم بقلوب المشركين بهم أنهم يسمعون، وأنهم أحياء مثل حال الشهداء، وأنهم يقدرون مثل ما يزعم في حال النبي عليه

(1/84)

الصلاة والسلام ونحو ذلك، فنقول إذ كان ميتا فإنه لا يجوز الطلب منه، قالوا فما يحصل يوم القيامة من استغاثة الناس بآدم ثم استغاثتهم بنوح إلى آخر أنهم استغاثوا بنبينا محمد صلى الله عليه وسلم، نقول هذا ليس استغاثة بأموات، يوم القيامة هؤلاء أحياء، يُبعث الناس ويُحيَوْن من جديد، كانوا في حياة ثم ماتوا ثم أعيدوا إلى حياة أخرى. فهي استغاثة بمن؟ بحي، حاضر، قادر، يسمع. بهذا ليس فيما احتجوا به من حال أولئك الأنبياء يوم القيامة حُجة على جواز الاستغاثة بغير الله جل وعلا، والاستغاثة بغير الله جل وعلا أعظم كفرا من كثير من المسائل التي صَرْفها لغير الله جل وعلا شرك, إذن فالشروط:
أن يكون حيا: إذا كان ميّتا لا يجوز الاستغاثة به.
أن يكون حاضرا: إذا كان غائبا لا يجوز الاستغاثة به؛ حي قادر لكنه غائب. مثل لو استغاث بجبريل عليه السلام فليس بحاضر, حي نعم، وقادر قد يطلب منه ما يقدر عليه، ولكنه ليس بحاضر. مثل أن يطلب من حي قادر من الناس؛ يَطلب من ملك يملك أو أمير يستغيث به أغثني يا فلان، وهو ليس عنده، مع أنه لو كان عنده لأمكن بقوَّته, لكنه لما لم يكن حاضرا صارت الاستغاثة-تعلُّق القلب- بغير حاضر هذا شرك بالله جل وعلا.
أن يكون قادرًا: إذا لم يكن قادرا فالاستغاثة به شرك، ولو كان حيا حاضرا يسمع، مثل لو استغاث بمخلوق بما لا يقدر عليه، وهو حي حاضر يسمعه، وتعلق القلبُ -قلب المستغيث- على هذا النحو، تعلق قلبُه بأن هذا يستطيع ويقدر أن يغيثه، بمعنى ذلك أنه استغاث بمن لا يقدر على الإغاثة، فتعلق القلب بهذا المستغاث به، فصارت الاستغاثة وهي طلب الغوث شركا على هذا النحو.
وكذلك يسمعُ: لو كان حيا قادرا، ولكنه لا يسمع، حاضر لا يسمع كالنائم ونحوه، كذلك لا تجوز الاستغاثة به.

(1/85)

وقد تلتبس بعض المسائل بهذه الشروط في أنها في بعض الحالات تكون شركا أكبرا، وفي بعض الحالات يكون منهي عنها من ذرائع الشرك، ونحو ذلك. مثل الذي يسأل ميت، يسأل أعمى بجنبه، أو يسأل مشلول بجنبه أن يغيثه ونحو ذلك.
المقصود أن العلماء اشترطوا لجواز الاستغاثة بغير الله جل وعلا: أن يكون المستغاث به حيا حاضرا قادرا يسمع.
قال رحمه الله تعالى (ودليل الذبح قوله تعالى ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?[الأنعام:162-163]) الذبح الذي هو النحر، والذبح يشمل النحر الخاص ويشمل الذبح الذي هو قسيم النحر لأن:
النحر: هو الطعن بسكين أو بالحَرْبَة في الوَحدة، مثل ما يُفعل بالإبل كما تعلمون هي لا تذبح ذبحا، لكن هي تطعن في وَحدتها وإذا طُعنت وحُرِّكت السكين واندثر الدم وماتت، ليس ثَم ذبح. كذلك البقر قد تُنحر.
وأما الذبح: فيكون في الغنم من الظأن والماعز وكذلك في البقر.
الذبح والنحر عبادة، المقصود منها إراقة الدم، وإراقة الدم -من حيث هو- لا يكون إلا بتعلقٍ للقلب، فإذا أراق الدم لله جل وعلا تعلق القلب بالله جل وعلا. فالذبح عبادة ظاهرة يتبعها أو يكون معها عبادة باطنة قلبية، فمن ذبح لغير الله وقع في شرك ظاهر؛ لأن هذه عبادة صرفها لغير الله، وكذلك قلبه تعلق بغير الله فصار شركه من جهتين.
وجه الاستدلال من قوله تعالى (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ) أنه قال (وَنُسُكِي) والنسك فُسِّرت بعدة تفسيرات عن السلف منها الذبح والنحر وهذا كما قال جل وعلا في الآية الأخرى ?إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ(1)فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر:1-2]، (فَصَلِّ لِرَبِّكَ) أمره بأن يوحد الله جل وعلا بالصلاة، وكذلك أمره بالنحر لربه جل وعلا وحده، إذن النسك هنا الذبح.

(1/86)

قال (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ) الصلاة لمن؟ لله. وجه اللام هنا أنها لام الاستحقاق، قل إن صلاتي لله، يعني صلاتي مستحقة لله، هذا وجه الاستدلال. ونسكي لله، يعني نسكي الذي هو ذبحي مستحق لله وحده لا شريك له. ومحياي لله ومماتي لله، هذه لام أخرى وهي لام المِلك، الصلاة والنسك لله استحقاقا، والمحيى والممات لله مُلكا؛ لأننا اللام قلنا أنها تأتي للاستحقاق وتأتي للملك تذكرون؟ في هذه الآية جعل هذه الأفعال الأربعة الصلاة والنسك والمحيى والممات جعلها جميعا باللام مؤخرة، بقوله (لِلَّهِ رَبِّ الْعَالَمِينَ) لكن تختلف، الصلاة والنُّسُك لله استحقاقا، والمحيى والممات لله جل وعلا مُلكا، فجمعت هذه الآية بين توحيدي الله جل وعلا: في إلهيته وهو الأول، وفي ربوبيته وهو الثاني. قل إن صلاتي ونسكي لله، هذا توحيد لله جل وعلا في إلهيته، ومحياي ومماتي لله هذا توحيد لله جل وعلا في ربوبيته، فكما أنه جل وعلا هو مالك محياي ومماتي، فكذلك هو المستحق لصلاتي ونسكي، قال جل وعلا لنبيه قل إن صلاني ونسكي مستحقة لله، ومحياي ومماتي ملك لله جل وعلا (رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ) فذكر الربوبية ثم ذكر الألوهية، ثم بيَّن أن هذا من علامات الإسلام العظيمة فقال (وَبِذَلِكَ أُمِرْتُ) وهذا وجه استدلال آخر إذ أن هذه مأمور بها، قال (وَأَنَا أَوَّلُ الْمُسْلِمِينَ).
الذبح كما أنه عمل ظاهر وهو إراقة الدم، والدم الذي بَثَّهُ في أعضاء المذبوح هو الله جل وعلا، وهو علامة الحياة، فلا يُزهق إلا لمن خلَقه، ولمن بثه في أعضاء من به الحياة.
ولهذا قال العلماء إن العبد حال الذبح يجتمع في قلبه أنواع من العبوديات:
منها الذل لربه جل وعلا.
ومنها التعظيم له جل وعلا.
ومنها الرجاء؛ رجاء ما عنده حال ذبحه.
ومنها طلب البركة؛ لأنه ما ذبح إلا لله.

(1/87)

وهذه كلها عبادات قلبية، فكما أن الذبح عمل ظاهر؛ به تحريك اليد، تحريك اللسان ببعض القول، كذلك يقوم بالقلب حال الذبح أنواع من العبوديات، قد ما يقوم بالقلب شيء البتة، مثل ما يُذبح لضيافة أو نحو ذلك، فهذا يجب أن يكون ظاهرا لله جل وعلا وحده، وإذا اجتمع أن يكون في الذبيحة، أن تكون اجتمعت فيها العبادة الظاهرة والعبادة الباطنة؛ العبادة القلبية، كانت أكمل في رجاء ثواب الذبح، ولو كان في الأمور العادية من ضيافة ونحوها، فيكون الذبح لله جل وعلا ظاهرا لم يُرد بهذا إلا الله جل وعلا، وباسمه لم يذكر إلا اسم الله جل وعلا، ثم يكون بالقلب ذل لله جل وعلا وخضوع وتعظيم ورجاء المثوبة منه وحده، فتجتمع العبادات القلبية وعبادات الجوارح حال الذبح.
لهذا، الذبح من العبادات العظيمة، لكن قد يغفل الناس عن تعلق القلب وفعل الجوارح حين الذبح، وكيف تكون لله جل وعلا، ولهذا على طالب العلم أن يتعلم هذا إن لم يحسنه، يتعلم كيف يكون حال الذبح؛ حال ذبحه لذبيحته للأضحية وهي آكد وآكد وآكد، أو لغيرها، أن يكون موحدا تماما، يرجو في ذبحه أن يكون على غاية من العبودية في لسانه وقلبه وجوارحه؛ لأنه فيه حركة لسان للتسمية والتكبير، وفيه عمل القلب بأنواع من العبوديات ذكرت بعضها، وفيه أيضا حركة اليد، وهذا كله مما يجب أن يكون لله جل وعلا وحده.
قال (ومن السنة «لعن الله من ذبح لغير الله») وجه الاستدلال: أن من ذبح لغير الله لم يذبح لله، وإنما ذبح لغيره، أنه ملعون لعنه الله, وهذا الدعاء من النبي عليه الصلاة والسلام بقوله (لعن الله من ذبح لغير الله) يدل على أن الذبح لغير الله كبيرة من الكبائر، وإذا كانت كذلك فهي إذن يُبغضها الله جل وعلا، وإذا كان يُبغض الله جل وعلا الذبح لغيره، معنى ذلك أن الذبح له وحده محبوب له، في مقابلة، فيستقيم بذلك الاستدلال.

(1/88)

قال بعدها (ودليل النذر قوله تعالى ?يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا?[الإنسان:7]) النذر: هو إيجاب المرء على نفسه شيئا لم يجب عليه، وتارة يكون النذر مطلقا، وتارة يكون بالمقابلة مُقيّد، والنذر المطلق غير مكروه، والنذر المقيد مكروه.
لهذا استشكل جمع من أهل العلم؛ استشكلوا كون النذر عبادة مع أن النذر مكروه، والنبي عليه الصلاة والسلام يقول في النذر «إنه لا يأتي بخير وإنما يُستخرج به من البخيل» يقولون: إذا كان مكروها كيف يكون عبادة؟ ومعلوم أن العبادة يحبها الله جل وعلا، والنذر يكون مكروها كما دل عليه هذا الحديث، فكيف إذا كان مكروها يكون عبادة؟ وهذا الاستشكال منهم غير وارد أصلا؛ لأن النذر ينقسم إلى قسمين: نذر مطلق، ونذر مقيد.
النذر المطلق: لا يكون عن مقابلة، وهذا غير مكروه، أن يوجب على نفسه عبادة لله جل وعلا بدون مقابلة، فيقول لله عليَّ نذر، مثلا يقول قائل: لله عليَّ نذر أن أصلّي الليلة عشرة ركعات طويلات. بدون مقابلة، هذا إيجاب المرء على نفسه عبادة لم تجب عليه دون أن يقابلها شيء، هذا النوع مطلق، وهذا محمود.

(1/89)

النوع الثاني المكروه: وهو ما كان عن مقابلة، وهو أن يقول قائل مثلا: إن شفى الله جل وعلا مريضي صُمْتُ يوما، إن نجحت في الاختبار صليت ركعتين، إن تزوجت هذه المرأة تصدقت بخمسين ريالا -مثلا- أو بمائة ريالا. هذا مشروط يوجب عبادة على نفسه، مشروطة بشيء يحصل له قدرا، من الذي يحصل الشيء ويجعله كائنا؟ هو الله جل وعلا. فكأنه قال إن أعطيتني هذه الزوجة، وإن يسرت لي الزواج بها، صليت لك ركعتين أو تصدقت بكذا. إن أنجحتني في الاختبار صمت يوما ونحو ذلك، وهذا كما قال النبي عليه الصلاة والسلام «إنما يُستخرج به من البخيل» لأن المؤمن المقبل على ربه ما يعبد الله جل وعلا بالمقايضة، يعبد الله جل وعلا ويتقرب إليه لأن الله يستحق ذلك منه، فهذا النوع مكروه. النوع الأول محمود، وهذا النوع مكروه.
والوفاء بالنذر في كلا الأمرين واجب كما قال النبي صلى الله عليه وسلم «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» فتحصل عندنا أن النذر في أربعة أشياء: نذر محمود -نحن ما نقول نذر مشروع فيفهم أحد أنه واجب أو مستحب, لا, نقول محمود، غير مكروه في الشرع، محمود وهو المطلق الذي ما فيه مقايضة ولا مقابلة-. النوع الثاني مكروه وهو الذي يكون عن مقابلة, الوفاء بالأول بنذر التبرّر والطاعة واجب, الوفاء بالثاني حتى ولو كان مكروها واجب، وهو الذي أثنى الله جل وعلا على أهله في الحالين بقوله (يُوفُونَ بِالنَّذْرِ) لأنه أوجب على نفسه، فلما كان واجبا صار الوفاء به واجبا، فامتثل للوجوب الذي أوجبه على نفسه لأنه يخشى عقابه، فتحصّل من هذه الأربع منها اثنتان واجبتان وهما الوفاء، وواحد محمود، وواحد مكروه، ولهذا صار غالب الحال-إذ كان عبادة- صار غالب الحال هو الحال التي أنه محمود فيها أو واجب.
وبهذا صار النذر عبادة من العبادات التي يرضاها الله جل وعلا ويحبها، إلا في حال واحدة وهي حال نذر المقابلة.

(1/90)

اتضح لكم هذا المقام؟ لأن بهذا التحرير تخلصون من إشكالات عِدَّة، ربما أوردها عليكم خصوم الدعوة والخرافيون في مسألة النذر. ظاهر؟ تأملوها لأنه قد لا تجد هذا التحرير في كثير من الكتب.
قال (ودليل النذر قوله تعالى: يُوفُونَ بِالنَّذْرِ) وجه الاستدلال: أن الله جل وعلا امتدحهم بذلك بأنهم يوفون بالنذر، وإذ امتدحهم بذلك دل على أن هذا العمل منهم وهو الوفاء بالنذر أنه محبوب له جل وعلا، فثبت أنه عبادة لله جل وعلا.
والنذر له شقان: الشق الأول النذر والثاني الوفاء به، وكلا الأمرين إذا صُرفت لغير الله جل وعلا فهي شرك.
من نذر لغير الله، أن ينذر لأصحاب المشاهد والأولياء أو القبور، ينذر للمشهد الفلاني، ينذر مثلا للنبي صلى الله عليه وسلم، أو أن ينذرَ لأحد من الموتى، ينذر لفاطمة رضي الله عنها، أو ينذر لأحد آل البيت، أو لخديجة، أو ينذر لأحد من الأولياء أو نحو ذلك، يقول: عليَّ نذر للولي الفلاني، ولو كان غير مقابلة هذا إيجاب على نفسه عبادة لمن؟ لغير الله فصار شركا أكبر.
القسم الثاني أن يقول: إن شفى الله-لاحظ- إن شفى الله مريضي فللولي الفلاني عليَّ نذر بكذا وكذا، فهذا على المقابلة، ولو كان على هذا النحو, فصرفه لغير الله جل وعلا شرك؛ لأن القول الأول منه وهو قوله (إن شفى الله مريضي) هذا ربوبية، وقوله (فللولي الفلاني علي نذر) هذا شرك في العبودية, هو أقر بالربوبية ولكنه أشرك بالعبودية, هذا جهة النذر, الوفاء لأصحاب القبور أو نحوهم, أو الجن, أو الملائكة, هذا كله شرك, فلو حصل منها النذر لغير الله فلا يجوز أن يوفِي به, فإن وفَّى به لغير الله سيكون ذلك شرك بعد شرك, لهذا قال عليه الصلاة والسلام «من نذر أن يعصي الله فلا يعصه», يدخل في ذلك إذا كان النذر لغير الله جل وعلا, قال (يُوفُونَ بِالنَّذْرِ) مدحهم بذلك, فدل أن وفائهم بالنذر عبادة يحبها الله جل وعلا.

(1/91)

ونكتفي بهذا القدر اليوم, ونقف على الأصل الثاني وهو معرفة دين الإسلام بالأدلة.
أسأل الله جل وعلا لي ولكم الانتفاع والسداد.
- - (- - ?


الأصلُ الثَّاني: معرفةُ دينُ الإسلامِ بالأدلةِ - شرح الثلاثة الاصول ال الشيخ

شرح الثلاثة الاصول صالح ال الشيخ

الأصلُ الثَّاني: معرفةُ دينُ الإسلامِ بالأدلةِ، وهو الاستسلامُ للهِ بالتوحيدِ، والانقيادِ له بالطاعةِ، والخُلوصُ مِنَ الشِّركِ وأهلِهِ؛ وهو ثلاثُ مراتبَ: الإسلامُ، والإيمانُ، والإحسانُ، وكلُّ مرتبةٍ لها أركانٌ.
فأركانُ الإسلامِ خمسةٌ: شهادةُ أنْ لا إله إلاّ اللهُ، وأنَّ محمدًا رسولُ اللهِ، وإقامُ الصلاةِ، وإيتاءُ الزكاةِ، وصومُ رمضانَ، وحجُّ بيتِ اللهِ الحرامِ.
فدليلُ الشّهادةِ قولُهُ تعالى ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ? [آل عمرا:18]، ومعناها لا معبودَ بحقٍّ إلا اللهُ وحده؛ (لا إله) نافيًا جميعَ مَا يُعْبدُ مِنْ دونِ اللهِ (إلا الله) مُثْبِتًا العبادةَ للهِ وحدَهُ لا شريكَ لهُ في عبادتِهِ، كما أنَّه ليس له شريك في مُلْكِهِ، وتفسيرُها الذي يوضِّحُها قولُه تعالى ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ? [الزخرف:26 - 28]، وقولُه تعالى ?قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ? [آل عمران:26].

(1/92)

ودليلُ شهادةِ أنَّ محمدًا رسولُ اللهِ قولهُ تعالى ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ?[التوبة:128]، ومعنى شهادةِ أنَّ محمدًا رسولُ اللهِ: طاعتُهُ فيما أَمَرَ، وتصديقُهُ فيما أَخْبَرَ، واجتنابُ ما عنْهُ نهى وزَجَرَ، وأنْ لا يعبدَ اللهَ إلاَّ بما شَرَعَ.
ودليلُ الصلاةِ، والزكاةِ، وتفسيرُ التَّوحيدِ قولُه تعالى ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ?[البينة:5].
ودليلُ الصيامِ قولُه تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ?[البقرة:183].
ودليلُ الحجِّ قولُه تعالى?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنْ الْعَالَمِينَ?[آل عمران:97].
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين أما بعد:

(1/93)

فهذه الرسالة تسمى ثلاثة الأصول وأدلتها، وقد ذكر -رحمه الله تعالى وأجزل له المثوبة- الأصل الأول، فيما مرّ معنا وهو معرفة العبد ربه، ومعرفة العبد ربه، يعني به معرفة العبد معبوده؛ لأن الرب هنا بمعنى المعبود، والربوبية بهذا الموقع بمعنى العبادة، لأن الابتلاء وقع فيها، هذا أصل من الأصول، والمقبور أو الميِّت يُسأل أول سؤال عن ربه، يعني عن معبوده الذي كان يعبده، من هو؟ فإن كان يعبد الله وحده لا شريك له، أجاب بأن معبودي ربي الله يعني وحده لا شريك له، وإن كان يعبد مع الله آلهة أخرى والعياذ بالله، قال: ربي الله، وربي فلان، وربي فلان، وربي فلان. من المعبودات المختلفة، يعني معبودي فلان، ومعبودي فلان، ومعبودي فلان، مع الله جل وعلا فيسأله منكر ونكير عن دينه: ما دينك؟ فلهذا كان لزاما أن يتعلم العبد دينه بأدلة ذلك، حتى يخرج عن التقليد، ويكون اعتقاده بهذا عن علم ومعرفة وبصيرة، لا على وجه المتابعة للناس، ولهذا جاء في بعض طرق السؤال وأما المنافق أو قال الفاجر فيقول ها, ها، لا أدري سمعت الناس يقولون شيئا فقلته. وهذا يدل على أنه يرى معهم، على التقليد، وأن التقليد لا يسوغ في أصول الدين، هذه الأصول الثلاثة، التقليد في دين الإسلام، التقليد في العبادة, التقليد في الشهادة بأن محمد رسول الله، لا يكفي؛ فإذا قال قائل: أنا مسلم بحكم أني في بلد إسلام. وهو لم يعتقد هذه الأمور اعتقادا عن علم، ولو لمرة في حياته، ولو كانت قبل البلوغ فإنه لا يخلص من التبعة، فلا بد أن يعتقد ما يجب اعتقاده عن معرفة، وهي هذه الأصول الثلاثة، وعن معرفة وعلم ودليل، ولهذا الشيخ رحمه الله كما ترى توسّع في الأدلة، كل مسألة يذكرها يذكر دليلا عليها، لأن المتعلم لهذا يخرج به عن رِقَّة التقليد لمن علّمه، فيكون اعتقاده كان عن دليل، ولهذا ينبغي تعليم الصغار المميزين هذه الرسالة أو الكبار، يُعلَّمونها بأدلتها لا على وجه التفصيل كما نذكر في

(1/94)

هذا الشرح، لكن نتعلم أن العبادة معناها كذا ودليلها كذا، فيعتقدها بدليلها، يعلم أن الله جل وعلا هو الذي فرض هذا الشيء، وهذا دليل المسألة، فيخرج عن رِبقَة التقليد بهذه المسائل العظام.
قال هنا رحمه الله تعالى (الأصل الثاني: معرفة دين الاسلام بالأدلة) ما هو الإسلام؟ قال (وهو الاستسلامُ للهِ بالتوحيدِ، والانقيادِ له بالطاعةِ، والخُلوص من الشرك) وهذه العبارة، وهي الأخيرة (والخلوص من الشرك) الصواب أنها (والبراءة من الشرك وأهله) هذا هو الموجود في النسخ المعتمدة، أما (والخلوص من الشرك) فهذه ليست في النسخ المعتمدة، وهي في هذه الطبعة التي بين يدي، والصحيح في النسخ المعتمدة أن (الإسلام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة، والبراءة من الشرك وأهله) ومن المعلوم أن (البراءة من الشرك وأهله) أدل على المراد من لفظ (الخلوص من الشرك) , لأن الخلوص من الشرك إنما هو خروج عن الشرك، وليس فيه معنى البراءة من الشرك وأهله، ولهذا كان الأصح أن يُجعل بدل (الخلوص من الشرك) في هذه النسخة، ما هو في النسخ المعتمدة الأخرى وهي أن (الإسلام الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله) وهذا هو الذي يناسب الاستدلال الذي استدل به الشيخ وهو قوله تعالى في سورة الزخرف (وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي) فذكر البراءة وهو الذي يناسب هذا التعريف.
والإسلام يُراد به تارة الإسلام العام، ويراد به تارة الإسلام الخاص؛ يأتي هذا في القرآن وهذا.

(1/95)

فالإسلام العام: يراد به الإسلام الذي خوطب به جميع الناس من لدن آدم عليه السلام إلى أن يرث الله جل وعلا الأرض ومن عليها، بل خوطب به جميع المخلوقات كما قال جل وعلا ?أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ?[آل عمران:98] أسلم له كل شيء كما قال ورقة بن نفيل في ما أحسب قال:
له المزن تحملُ عذبًا زلالاً?
وأسلمتُ وجهي لمن أسلمني
فالإسلام هذا العام، (الاستسلام لله) استسلام لله عن طواعية واختيار, هذا الإسلام العام الذي خوطب به جميع الخلق، حصل التكليف على آدم وبنيه قال جل وعلا?وَحَمَلَهَا الْإِنْسَانُ?[الأحزاب:72]، يعني حمل الإنسان الأمانة، وهي أمانة التكليف بالإسلام، قال جل وعلا?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، وهذا هو الإسلام العام الذي دعا إليه كل رسول وكل نبي من آدم عليه السلام إلى محمد صلى الله عليه وسلم، الجميع يدعو إلى الإسلام، وهذا الإسلام يسميه العلماء الإسلام العام؛ الذي يشترك فيه جميع الرسل.
أما الإسلام الخاص: فهو القسم الثاني، وهو المراد ها هنا، فمعرفة دين الإسلام لا يريد دين الإسلام العام، وإنما بعد بعثة محمد صلى الله عليه وسلم صار المقصود بالإسلام الذي طُلب من الناس أن يدينوا به، وأن يعتقدوه، هو الإسلام الذي جاء به النبي عليه الصلاة والسلام، وهو دين الإسلام الخاص، حتى صار الإطلاق؛ إذا أطلق الإسلام لا يراد به إلا دين الإسلام الذي بعث به نبينا محمد صلى الله عليه وسلم؛ الذي يشمل عقيدة الإسلام وشريعة الإسلام.

(1/96)

ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: «لا يسمع بي أحد من هذه الأمة ولا يهودي ولا نصراني ثم لا يؤمن بي إلا أكبّه الله في النار»، (لا يسمع بي) يعني ببعثتي برسالتي، وبما أرسلت به، ثم لا يؤمن بي أحد من هذه الأمة ولا يهودي ولا نصراني، وفي الرواية الأخرى «أحد من هذه الأمة يهودي أو نصراني»، المراد أمة الدعوة، «ثم لا يؤمن بي إلا أكبه الله في النار», فمن كان على دين الإسلام العام، وقد بُعث النبي صلى الله عليه وسلم فإنه لا يقبل منه, لا يقبل بعد بعثة النبي صلى الله عليه وسلم من أحد إلا أن يتبع دين الإسلام الخاص، يعني الذي بُعث به النبي عليه الصلاة والسلام، وهو المراد ها هنا، وهو الذي يحصل به الابتلاء في القبر والفتنة في القبر, يحصل الابتلاء والفتنة بدين الإسلام الذي بُعث به محمد صلى الله عليه وسلم.
قال(هو الاستسلام لله بالتوحيد) الاستسلام أن يكون فاعله؛ فاعل الاستسلام كهيئة المستسلم، والمستسلم لغيره تابع له لا يفعل إلا ما يريد، خلُص قلبه إلا من رغبة من استسلم له، ولو قال وهو الإسلام لله بالتوحيد لصح تعريفه، فالاستسلام هنا بمعنى الإسلام، وله أسلم، ?وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ?[الزمر:54]، كلها بمعنى الاستسلام والإسلام؛ الإسلام لله والاستسلام لله بمعنى واحد قيَّدَها في هذا الموضع بقوله (بالتوحيد) والتوحيد يشمل توحيد الله جل وعلا في ربوبيته وفي ألوهيته وفي أسمائه وصفاته، والمقصود الأخص من هذه الثلاثة توحيد العبادة لأن الخصومة وقعت فيه، ومعلوم أن توحيد العبادة متضمن لتوحيد الربوبية ولتوحيد الأسماء والصفات.

(1/97)

ثم قال (والانقياد له بالطاعة) الانقياد لله جل وعلا بالطاعة، يعني أن يكون منقادا غير ممانع ولا متولٍّ عن طاعة الله جل وعلا، إنما ينقاد ويذعن، كما قال جل وعلا ?قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ?[النور:54], أمر بطاعة الله وطاعة رسوله، يعني الانقياد لله وللرسول،فيما أمر الله جل وعلا به وفيما أمر به النبي صلى الله عليه وسلم، قال فإن تولوا وأعرضوا ولم يذعنوا ولم ينقادوا (فَإِنَّمَا عَلَيْهِ) يعني على الرسول (مَا حُمِّلَ) ما حمل إياه وهو الرسالة، (وَعَلَيْكُمْ مَا حُمِّلْتُمْ) وهو الاستجابة لله وللرسول، فإذن هنا الانقياد له، بالطاعة لله جل وعلا، بطاعته وطاعة رسوله صلى الله عليه وسلم الذي بعث بهذا الإسلام الأخير.

(1/98)

قال (والبراءة من الشرك وأهله)، فُسّرت البراءة بعدة تفسيرات أصلٌ وفروعه؛ أصل البراءة البُغض في القلب، يعني بغض الشرك وأهله، ويتبع ذلك؛ يتبع بُغضَهم معاداتُهم وتكفير من كفره الله جل وعلا ورسوله؛ تكفير المشركين ومقاتلتهم عند مشروعية ذلك، وهذا هو معنى الكفر بالطاغوت أيضا, فإن الكفر بالطاغوت هو بُغضه ومعاداة أهله، وتكفير أهل الطاغوت؛ وهم أهل عبادة غير الله جل وعلا, وقتالهم عند مشروعية ذلك، البراءة من الشرك أصلها البغض، يتبع البغض أشياء, أولا المعاداة, ثانيا التكفير ومعلوم أن التكفير تَبَعٌ للعلم، ثم قتالهم عند مشروعية ذلك وذلك أيضا مستلزم للعلم، فتلخص أن على العامة وهم من ليسوا علماء عليهم من البراءة، أصلها وهو البُغض، وأما فروعها فإنما هي بحسب درجات العلم، البغض لا بد أن يُبْغِض فإن لم يبغض الشرك فإنه ليس بمسلم، إذا كان يحب الإسلام وأهله، ويحب التوحيد وأهله، ولكن لا يبغض الشرك وأهله فإنه ليس بمسلم. لكن قد يبغض الشرك وأهل الشرك باعتبار الأصل، لكنه يحب بعض المشركين لغرض من أغراض الدنيا، فهذا ليس بمشرك، وإنما ناقص إسلامه، كما أوضحت لكم فيما سبق في تقسيم الموالاة إلى موالاة وتولي، المقصود من هذا أن مسألة البراءة هذه؛ من الشرك وأهله، أصل البراءة البغض يتبعها أشياء المعاداة التكفير المقاتلة وكلها تبع للعلم، ويتنوع ذلك بحسب الناس، وأسهل ما يكون في الموحدين، عند الموحدين، عند عامتهم، معاداة المشركين، ولو لم يكن عندهم من الحجة أو من بيان تكفيرهم، ومن إقامة الدلائل على مشروعية مقاتلة أهل الشرك، فإنه قائم في قلبه بغضهم ومعاداتهم، وهذا به يحصل الإسلام.
إذن تعريف الإسلام شمل ثلاثة أشياء:
أولا: الاستسلام لله بالتوحيد.
ثانيا: الانقياد لله بالطاعة.
الثالث: البراءة من الشرك وأهله.
نلاحظ أنه بهذا شمل هذا التعريف معنى الشهادتين كما سيأتي.

(1/99)

هذا الدين؛ دين الإسلام الذي جاء به محمد صلى الله عليه وسلم ثلاث مراتب, قال الشيخ رحمه الله (وهو ثلاث مراتب الإسلام) هذه مرتبة في دين الإسلام نتيجة هذه المرتبة أن يحكم لأهلها بأنهم مسلمون، (والإيمان)، ونتيجة هذه المرتبة أن يحكم لأهلها بأنهم مؤمنون، (والإحسان)، ونتيجتها أن يحكم لأهلها أنهم محسنون، فالمحسن والمؤمن والمسلم، الجميع من أهل دين الإسلام، لكن لكل مرتبتُه الخاصة به، هم درجات عند الله.
فالإسلام: هو إقامة الأعمال الظاهرة؛ الشهادتين مع الأركان الأربعة المعروفة؛ إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت، مع بعض الإيمان الذي يُصحح هذا الإيمان الظاهر.
والإيمان: الإيمان بأركانه الستة؛ لله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره مع بعض الإسلام الظاهر مع بعض العمل الظاهر الذي معه يصح هذا الإيمان الباطن.
والإحسان: هو مقام المراقبة لله جل وعلا.
قال(وكل مرتبة لها أركان فأركان الإسلام خمسة) ذكرها ثم ذكر الأدلة على ذلك فقال (فدليل الشهادة قوله تعالى ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ?[آل عمرا:18]) وجه الاستدلال: أن الله جل وعلا شهد بذلك لنفسه، وشهد له بذلك الملائكة، وهم عُمَّار السماء، وشهد له بذلك أيضا أولوا العلم من الثقلين، قال جل وعلا (قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ) فبعد أن شهد بذلك لنفسه، وأخبر بشهادة ملائكته له بذلك، بشهادة أولي العلم له بذلك، أخبر مرة أخرى بمضمون ذلك فقال (لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ) واضح ظاهر وجه الاستدلال من هذه الآية.

(1/100)

ما معنى لا إله إلا الله؟ قال (معناها لا معبود بحق إلا الله وحده)، لا إله إلا الله، أربع كلمات: (لا) ثم (إله) ثم (إلا) ثم (الله)، معنى (لا) هذه حرف لنفي الجنس، وهي من أخوات إنَّ، أو تعمل عمل إنَّ كما قال ابن مالك
عَمَلَ إنَّ اجْعَلْ لِلا فِي نَكِرَة
ويكون اسمها نكرة، كما قال هنا لا إله، إله؛ الإله فعال بمعنى مفعول يعني معبود، إله بمعنى مألوه يعني معبود؛ لأن الإلهة بمعنى العبادة، والألوهة بمعنى العبودية، وأصلها من أَلَهَ يَأْلَهُ، إِلَهَةً، وألوهة؛ إذا عبد مع الحب والخوف والرجاء؛ إذا عبد عابد ما يعبده خائفا راجيا محبا فإنه يكون قد ألهه، قال الراجز برجزه المشهور:
سبّحن واسترجعن من تألهي?
لله درّ الغانيات المُدّهِ

(1/101)

يعني من عبادتي التأله هو العبادة يعني (لا إله) كما قال هنا، معناها لا معبود، فسر الإله بمعنى المعبود، لأن ذلك الذي يقتضيه لسان العرب، وكذلك هو الذي جاء في القرآن، قال جل وعلا ?الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، والذي جاء من عند الله جل وعلا هو لا إله إلا الله قال هنا (أَلَّا تَعْبُدُوا إِلَّا اللَّهَ) فتفسير الإله بالمعبود، هذا موافق للقرآن وموافق للغة العرب، وبه تعلم أن من فسر الإله بالرب يعني بأنه القادر على الاختراع، كما هو تفسير أهل الكلام المذموم والأشاعرة والماترودية ونحوهم، فإن هذا من أبطل ما يكون؛ لأنه مناقض للغة العرب وتردُّه لغة العرب، ومناقض للقرآن ويردُّه القرآن والسنة، فإن مادة الإله غير مادة الرب، والإله هو المعبود كما أوضحت لكم في الاشتقاق، يقولون معنى (لا إله) أي لا قادر على الاختراع إلا الله، ولهذا لا يكفرون من أشرك مع الله جل وعلا إله آخر في العبادة، يقولون ما دام أنه مقر بتوحيد الربوبية، وبأن الله جل وعلا هو المتوحّد في أفعاله؛ برَزقه وإحيائه وإماتته، وفي تدبيره الأمر، وفي ملكه، وفيما يفعل، فإن هذا مؤمن. وهذا باطل، وبعضهم يفسر الإله بتفسير آخر يرجع إلى معنى الربوبية، يقول أحد كبار وأئمة الأشاعرة، وهو السَّنوسي في كتابه المعروف بأم البراهين في العقائد الأشعرية يقول: فالإله هو المستغني عما سواه، المفتقر إليه كل ما عداه. يقول فمعنى لا إله إلا الله لا مستغنيا عما سواه، ولا مفتقرا إليه كلّ ما عداه إلا الله. فصار معنى كلمة التوحيد عندهم؛ توحيد الله جل وعلا، توحيد الله جل وعلا في ربوبيته. وهذا من أبطل الباطل؛ لأن المشركين قد أخبر الله جل وعلا في كتابه بأنهم مقرون بهذا الذي جعله معنى كلمة التوحيد، يقول معنى لا إله إلا الله لا مستغنيا عما سواه، ولا مفتقرا إليه كل ما عداه إلا

(1/102)

الله. أرأيتم أبا جهل وصحبه ألم يكونوا موقنين بأنه لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله؟ هم يؤمنون بذلك كما بينه الله جل وعلا في القرآن في آيات كثيرة جدا كقوله?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ?[العنكبوت:61], ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ?[الزخرف:87]، ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ?إلى آخر الآية قال ?فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]، ?قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ?[المؤمنون:86]، ?قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ?[المؤمنون:88-89] إلى آخر ما جاء في هذه الآيات.

(1/103)

إذن فتفسير لا إله إلا الله بأنها لا معبود إلا الله هذا التفسير ليس تفسيرا اجتهاديا، وإنما هو تفسير قرآني لهذه الكلمة قال جل وعلا ?مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، فمن زعم أن هذا التفسير من اجتهادات إمام هذه الدعوة، فهذا مناقض أو راد أو جاهل بالقرآن العظيم، فإن الذي فسر الإلهية بهذا المعنى هو الله جل وعلا في كتابه في غير ما آية، قال جل وعلا ?وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?[المؤمنون:23] وهذا واضح (مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ) أتى بعد أمرهم بعبادة الله جل وعلا وحده دون ما سواه، وهذا مبين كثير في الكتاب والسنة والنبي صلى الله عليه وسلم قال لحصين بن عبد الرحمن: «كم إله تعبد؟» قال: أعبد سبعة, ستة في الأرض وواحد في السماء. قال: «فمن ذا الذي تعد لرغبك ولرهبك؟» قال: الذي في السماء. فهذا معنى الإله، وهذا معنى لا إله، أي لا معبود، فهذا التفسير تفسير من القرآن، تفسير جاء من الله جل وعلا ومن نبيه صلى الله عليه وسلم، ليس تفسيرا اجتهاديا من أئمة هذه الدعوة كما زعمه الخرافيون وأعداء التوحيد.

(1/104)

إذن هنا قال (معناها لا معبود بحق إلا الله) الكلمة الثانية (إله) الكلمة الثالثة (إلا) و(إلا) هذه عند بعض العلماء أداة استثناء، وعند بعضهم أداة حصر، فصار معنى (لا إله إلا الله) لا معبود إلا الله، خبر (لا) أين هو؟ لا معبود إلا الله، يعني لا معبود موجود إلا الله؟ لا معبود بحق إلا الله؟ لا معبود يُعبد إلا الله؟ خبر (لا) أين هو؟ قال العلماء: خبر لا محذوف، ذلك لأن العرب ترى في لغتها أن لا النافية للجنس يحذف خبرها إذا كان واضحا. ومن الواضح أن المشركين لم ينازعوا في وجود آلهة أخرى يعلمون أن هناك آلهة كثيرة موجودة، لهذا لا يصح أن يقال: أن خبر (لا إله) موجود؛ لأنهم قالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5] لو كان خبر (لا إله) موجود، قالوا له هذه الآلهة موجودة، فكلمتك هذه ليست بصحيحة، لكن الخبر معلوم لأنه زبدة الرسالة، وهو ما قدره الشيخ هنا (بحق) أو يقدر (حق) بدون الباء، وذلك لأن خبر (لا) إذا حذف قُدر بالمناسب الذي يعلم، وإذا حذف الخبر كان لأجل العلم به ولوضوحه، كما قال ابن مالك في الألفية في آخر باب لا النافية للجنس يقول: وَشَاعَ فِي ذَا الْبَابِ يعني باب لا النافية للجنس؛
إِذَا الْمُرَادُ مَعْ سُقُوطِهِ ظَهَر?
وَشَاعَ فِي ذَا الْبَابِ إِسْقَاطُ الخَبَر

(1/105)

إذا ظهر المراد مع الحذف فإنه يُحذف، ولهذا لا يحذف خبر لا النافية للجنس إلا إذا كان واضحا، إذا كان الخبر واضحا، وهنا الخبر واضح لأنه هو زبدة الرسالة؛ زبدة ما بعث به النبي صلى الله عليه وسلم، بل هو عين ما بعث به النبي صلى الله عليه وسلم، أن يكون تقدير الكلام: لا معبود حق إلا الله؛ لأن النبي عليه الصلاة والسلام بُعث لتوحيد الله جل وعلا بالعبادة ولإبطال عبادة غيره، وأنه لا معبود حق إلا الله وأن كل معبود سوى الله جل وعلا فعبادته بالباطل والظلم والطغيان والتعدي من الخلق. إذن هنا حُذِف لأنه معلوم، فصار تقديره لا إله حق -أو لا إله بحق- إلا الله، وذلك لأن الله جل وعلا قال ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ?[لقمان:30]، وفي الآية الأخرى ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ?[الحج:92] قال (ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ)، فلما كانت هذه الآية وقد جاءت في القرآن في سورتين مشتملة على أن عبادة الله حق، وأن عبادة غيره باطلة، ناسب أن يكون المحذوف هنا كلمة (حق) أو كلمة (بحق)؛ لا إله بحق أو لا إله حق، لأنها هي التي دلت عليها الآيات.
إذن فصار معنى لا إله إلا الله لا أحد يستحق العبادة إلا الله جل وعلا، لا معبود بحق إلا الله، هناك معبودات غير الله عز وجل، ولكنها معبودات بحق أو بالباطل؟ معبودات بالباطل، وصار التقدير هذا من أنسب ما يكون.

(1/106)

قال (معناها لا معبود بحق إلا الله وحده) فسر ذلك بقوله (لا إله نافيا جميع ما يعبد من دون الله) يعني الذي يقول لا إله إلا الله، ماذا يقول حين يقول لا إله؟ يقول أنفي جميع ما يعبد من دون الله، إلا الله تقول وأُثبت العبادة لله وحده، لأن لا إله إلا الله نفي وإثبات؛ نفي لاستحقاق العبادة عما سوى الله وإثبات للعبادة المستحقة لله جل وعلا.
قال رحمه الله هنا (لا شريك له في عبادته كما أنه ليس له شريك في ملكه) عدم الشَّرِكَة في الملك تتنوع أحيانا؛ تكون -الشركة في الملك يعني مطلقا دون إضافتها إلى الله طبعا- الشركة في الملك تكون:
بأن يكون لكل شريك قسم خاص ليس مشاعا، له قسم خاص مما اشتركا فيه؛ اشتركت أنا وأنت في ملك إبل مثلا لك خمسون و لي خمسون معروفة، هذه خمسيني معروفة بأعيانها، وهذه خمسون لك معروفة بأعيانها، أو اشتركت أنا وأنت في كتب معروفة، هذه الكتب لك وهذه الكتب لي، هذه شركة، كل من الشريكين له قسمه استقلالا.
الثاني أن تكون شركة مشاعة؛ للشريكان شركة مشاعة، هذا وهذا مشتركان في ملك لا يتميز منه أحدهما عن الآخر، بل هو لهما جميعا.

(1/107)

الله جل وعلا بَيَّن في القرآن أنه لو كان له شريك في الملك -في ملكه- لابتغى إليه سبيلا، قال جل وعلا ?لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا?[الإسراء:52], ولو كان معه آلهة؛ معبودات تستحق العبادة فعلا، ما الذي يلزم من ذلك؟ يلزم أنه لهم نصيبا في ملك الله، بأنه لا يستحق العبادة إلا من يملك النفع والضر (لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا)، قال ?سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا?[الإسراء:43], ليس مع الله أحد في ملكه، بل هو المتوحد في ملكه، ينتج من ذلك ويلزم أنه هو المستحق للعبادة وحده، لهذا قال له هنا (لا شريك له في عبادته كما أنه ليس له شريك في ملكه)، لهذا يقول العلماء: إن توحيد الربوبية يستلزم توحيد الإلهية، الإقرار أن الله عز وجل ليس له شريك في ملكه لا على وجه الاستقلال ولا على وجه الإشاعة؛ شيوع، هذا يلزم منه لزوما أكيدا أن الله جل وعلا وهو واحد في استحقاقه العبادة، لا يستحق العبادة إلا هو، هو وحده المستحق للعبادة لا شريك له, كما أنه هو وحده له الملك لا شريك له، كما جاء في آية الأنعام ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?[الأنعام:162-163] قد بينت لكم معناها، وأن معناها (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) لله استحقاقا (وَمَحْيَاي وَمَمَاتِي لِلَّهِ) ملكا (لَا شَرِيكَ لَهُ) في عبادته و(لَا شَرِيكَ لَهُ) في ملكه (وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ) هذا معنى الآية، وهذا التفسير للشيخ لكلمة التوحيد تفسير ضابط ظاهر.

(1/108)

أيضا قال (وتفسيرُها الذي يُوضِّحُها قوله تعالى ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:26-28])، قال (وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ) ماذا قال إبراهيم؟ المقول سيأتي، قال (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي) اشتملت كلمته هذه على نفي وإثبات؛ على بُغض ومحبة، فشقها الأول؛ جزؤها الأول نفي وبغض قال(إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) هذا فيه نفي ما دام أنه تبرأ منها في نفي لاستحقاقها العبادة، ومن معنى البراءة البغض، أو معنى البراءة البغض، فاشتمل قوله (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) على النفي والبغض، ثم أتى بالإثبات والمحبة فقال (إِلَّا الَّذِي فَطَرَنِي)؛ أُثبت له العبادة، ثم أتى بما يدل على المحبة فقال (إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ)، محبة فيها الرجاء. هذه كلمة وهي معنى لا إله إلا الله لأنه اشتملت على براءة وعلى ولاء، اشتملت على بغض و على محبة، اشتملت على نفي وعلى إثبات. قال (وَجَعَلَهَا) يعني تلك الكلمة (كَلِمَةً بَاقِيَةً فِي عَقِبِهِ) يعني في ولد إبراهيم، ومعلوم أن إبراهيم عليه السلام هو أبو الأنبياء، والأنبياء من بعده جاؤوا لتقرير هذه الكلمة، قال (لَعَلَّهُمْ يَرْجِعُونَ) يرجو أن يرجع إليها عقبه من بعده، (لَعَلَّهُمْ يَرْجِعُونَ) يعني إليها، أيضا يفسرها قوله تعالى ?قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ?[آل عمران:64], قل -يا محمد- يا أهل الكتاب؛ يا أهل التوراة ويا أهل الإنجيل ويا أهل الزبور، (تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ) إلى كلمة وسط، كلمة عدل بيننا وبينكم، نعلم أنه قد جاء بها رسولكم،

(1/109)

وقد جاء بها محمد صلى الله عليه وسلم، ما هذه الكلمة؟ ?أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا?[آل عمران:64], وجه الاستدلال: أن هذه الكلمة بيننا وبينهم وهي كلمة التوحيد، تفسيرها أن لا نعبد إلا الله ولا نشرك به شيئا، هذا واضح؛ التفسير لكلمة التوحيد، قال مؤكدا معناها ?وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ?[آل عمران:64], يعني آلهة من دون الله، لأنهم ما ادعوا في الخلق أنه رب، بمعنى أنه يخلق استقلالا، ويرزق استقلالا، ويحيي ويميت استقلالا، هذا ما اُدعي، وكان تفسير الربوبية هنا بالإلهية، قال ?فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ?[آل عمران:64], آخر الآية يبين أن من ترك ما دل عليه أولها فإنه ليس بمسلم، لأنه قال (فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ) إذْ خالفناكم، وإذْ لم تذعنوا لهذه الكلمة سواء التي بيننا وبينكم (ألا نعبد إلا الله ولا نشرك به شيئا)، فأنتم لستم من أهل الإسلام.

(1/110)

قال بعد ذلك (ودليل شهادة أن محمدا رسول الله قوله تعالى ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ?[التوبة:128])، (لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ) هذا قسم، اللام هذه هي التي تسمى الموطئة للقسم، دائما تصحب قد؛ (لَقَدْ)، نعلم أن ثم قسما محذوفا: والله لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ، هنا المقسِم هو الله جل وعلا، أقسم بأنه قد جاءكم رسول، وهذا لتأكيد الكلام وتعظيمه بأنفس السامع؛ لأنه أُكد بالقسم، والمقسِم هو الله، والمقسَم به هو الله جل وعلا، على مجيء الرسول لنا من أنفسنا، (مِنْ أَنفُسِكُمْ) يعني من جنسكم، من بني جلدتكم، يتكلم بلسانكم وتعقلون عنه، هذا واضح الدلالة على الشهادة بأن محمدا رسول الله، لأن معنى شهادة أن محمدا رسول الله أن تعتقد أن محمدا أرسله الله جل وعلا بدين الإسلام، تعتقد ذلك اعتقادا يصحبه قول وإخبار عنه، وهذه الآية واضحة الدلالة على المراد.

(1/111)

بيّن معنى شهادة أن محمدا رسول الله، قال (ومعنى شهادة أن محمدا رسول الله طاعته فيما أمر) هذا التفكير والمعنى بالمقتضى، يعني معناها التي تقتضيه؛ تقتضي طاعته فيما أمر، إذن فمعنى شهادة أن محمدا رسول الله طاعته فيما الأمر، كونك شهدتَّ أنه مرسل من عند الله، معنى ذلك أنه إذا أمرك فإن الآمر هو الله جل وعلا، كما جاء في الحديث الذي رواه أبو داوود وغيره، الحديث الصحيح قال عليه الصلاة والسلام «ألا إن ما حرّم رسول الله مثل ما حرّم الله» إذا اعتقدت أن هذا الذي جاء به محمد صلى الله عليه وسلم لم يأتِ به من عنده وإنما هو رسول, فمعنى ذلك أن تطيعه فيما أمر، هذا مقتضى لكونك شهدت بأنه رسول الله، فإن لم تطعه فيما أمر اعتقادا أنه لا يطاع، كان ذلك تكذيبا لشهادته، فمن قال أشهد أن محمدا رسول الله، وهو يعتقد أنه لا تلزمه طاعة الرسول صلى الله عليه وسلم، فحاله حال المنافقين؛ شهادته مردودة، كاذب في شهادته، وأما إذا اعتقد أنه تجب عليه طاعة الرسول صلى الله عليه وسلم فيما أمر وخالف لغلبة هوى، فهذا يكون عاصيا قد نقص من تحقيقه لشهادة أن محمد رسول الله بقدر مخالفته.

(1/112)

قال (وتصديقه فيما أخبر) ما أخبر به النبي صلى الله عليه وسلم من الغيب وحي من عند الله، ولا يتخرّف عليه الصلاة والسلام، لهذا ما أتى من أخبار الغيبيات، يعني الكلام على الله جل وعلا، أسمائه وصفاته وأفعاله، عن الجنة والنار، عن أخبار الغيب، عن قصص الماضين، هو كله بوحي من الله جل وعلا، فمقتضى أنك شهدت أنه رسول الله أن تصدقه فيما أخبر، وألا يكون في قلبك شك، في أن ما أخبر به حق، وأن كل خبر أخبر به النبي صلى الله عليه وسلم نقول: عليه الصلاة والسلام فيه صادق. ولو كنا لا نرى ذلك الشيء، كما ثبت في الصحيحين من حديث ابن مسعود أنه قال: حدثني الصادق الصدوق. يعني به رسول الله صلى الله عليه وسلم، فالمؤمن يصدق رسول الله بما أخبر به، سواء عقل ذلك أو لم يعقله، وسواء أدرك ذلك بنظره أو لم يدركه، فقد كان الصحابة يتناقلون فيما بينهم الأخبار الكثيرة عن رسول الله صلى الله عليه وسلم بأن عيسى بن مريم عليه السلام سينزل، وكان أبو هريرة إذا حدث بهذا الحديث يقول لأصحابه، ولمن ينقل عنه الحديث من تلامذته، يقول: فإذا لقيه أحدكم فليقرئه مني السلام. تصديق لا يصاحبه شك، إذا كان المؤمن يعتقد أنه رسول الله، فمعنى ذلك أن كل خبر أخبر به فهو حق، بلا شك وبلا ريب عليه الصلاة والسلام.

(1/113)

قال (ومن معناها اجتناب ما عنه نهى وزجر) والأصل في النهي والزجر التحريم؛ لأنها نهي زاجر كما هو مقرر في الأصول، فما نهى عنه الرسول صلى الله عليه وسلم أو زجر عنه أو حرمه فإنه يجب اجتنابه طاعة له عليه الصلاة والسلام، كما قال جل وعلا ?وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا?[الحشر:7], وما أتاكم الرسول من الأوامر أو من الأخبار فخذوه امتثالا للأمر وتصديقا بالخبر، وما نهاكم عنه فانتهوا، ما نهاكم عنه يجب عليكم أن تتركوه طاعة لله جل وعلا ولرسوله، وهنا نقول مثل ما قلنا أولا أن من لم يجتنب ما نهى عنه الرسول صلى الله عليه وسلم وزجر، اعتقادا أنه لا يجب عليه الانتهاء، يعني لم يلتزم ذلك، لم يلتزم أنه مخاطب بهذه المنهيات، فهذا قدح في الشهادة، فلا يكون شاهدا بأن محمدا رسول الله، وإن كان يقولها بلسانه، وإن التزم ذلك، قال: نعم، نلتزم بالذي نهى عنه النبي صلى الله عليه وسلم ويجب تركه. لكن غلبته نفسه وخالف ذلك قليلا كانت المخالفة أو كثيرا في نفسه أو في غيره، فإن ذلك يكون نقصا في شهادته ومعصية لله ولرسوله.
قال (وألا يعبد الله إلا بما شرع ) يعني لا يُعبد بالبدع والأهواء والمحدثات، وإنما يُعبد الله جل وعلا بالطريق وعلى الطريق التي بينها نبيه صلى الله عليه وسلم، لا يُعبد الله جل وعلا بالأهواء والآراء والاستحسانات المختلفة، إنما يُعبد الله جل وعلا عن طريق واحدة وهي طريق الرسول صلى الله عليه وسلم بما شرعه هذا الرسول، فإذا اعتقد المسلم ذلك كمُلت له شهادته بأن محمدا رسول الله وصار مسلما حقا.

(1/114)

بعد ذلك قال (ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ? [البينة:5]) بين أن هذه الأشياء مأمور بها، وهي دليل على أنها من دين الإسلام، ثم ذكر دليل الصيام، ثم ذكر دليل الحج وهذه واضحة ظاهرة.
بهذا يتبين المرتبة الأولى من الأصل الثاني؛ ألا وهي مرتبة الإسلام، وأعظم أركان الإسلام الشهادتان، فعلى طالب العلم أن يكون معنى الشهادتين واضحا في قلبه، واضحا في ذهنه، فاهما له، بحيث يستطيع أن يعبر عن ذلك بأيسر عبارة وبتنوع العبارة، لأن أعظم ما يدعا إليه ما دلت عليه الشهادتان، فعلى طالب العلم أن يعوّد لسانه على تفسير الشهادتين بتنويع العبارة، وعلى حفظ الأدلة التي فيها معنى الشهادتين، وعلى تفسير ذلك، وإذا دَرَبَ على ذلك، فسوف يرى أنه ستفتح له أبواب بفضل الله جل وعلا وبرحمته بمعرفة التوحيد وحسن التعبير عنه، وأما أن يترك طالب العلم نفسه لفهم ما دلّت عليه، دون أن يمرن نفسه على تأدية المعنى وتعليمه لأهله وللصغار، ولمن حوله ولمن يلقاه ممن لا يعلم حقيقة معنى هذه الكلمة، فإن هذا تضيعه النفس ولا يصدق على فاعله أنه طالب العلم؛ لأن العامي هو الذي يفهم ذلك؛ يفهم ذلك فهما، لكن لا يستطيع أن يعبر عن فهمه بالتعبير العلمي الصحيح، وأما طالب العلم فعليه أن يهتم بأصل الأصول هو تفسير الشهادتين، ومر معنا بعض ما يتصل بتفسيرها.
أسأل الله جل وعلا أن يلهمني وإياكم الرشد والسداد، وأن يجعل ألسنتنا لاهجة بالثناء عليه وبذكره، وجوارحنا مقيمة على طاعته، وصلى الله وسلم وبارك على نبينا محمد.
- - (- -

(1/115)

مرتبةُ الإيمانِ: الإيمانُ، وهو بضعٌ وسبعونَ شعبَة، فأعلاها قولُ لا إله إلاّ الله، وأدْناها إماطةُ الأذَى عنِ الطريقِ، والحياءُ شعبةٌ مِنَ الإيمانِ، وأركانُهُ سِتَّة: أنْ تؤمنَ بالله، وملائكَتِهِ، وكتبِهِ، ورُسُلِهِ، واليومِ الآخرِ، وبالقَدَرِ خيرِهِ وشرِّهِ، والدليلُ على هذه الأركانِ الستَّةِ قولُه تعالى ?لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ? [البقرة:177] , ودليلُ القَدَرِ قوله تعالى ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? [القمر:49].
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
قد ذكر المؤلف -رحمه الله وأجزل له المثوبة- أن الأصل الثاني من ثلاثة الأصول العظيمة: هو معرفة دين الإسلام بالأدلة، وذكر أن دين الإسلام مبني على ثلاث مراتب، فالأولى هي مرتبة الإسلام، وبيّن ذلك وفسره, وذكر الأدلة على ذلك, ثم قال رحمه الله (المرتبة الثانية الإيمان وهو بضع وسبعون شعبة فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان وأركانه ستة أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره والدليل على هذه الأركان الستة قوله تعالى ?لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ? [البقرة:177] , ودليل القدر قوله تعالى ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? [القمر:49]) انتهى كلامه رحمه الله.
هذه المرتبة الثانية، وهي مرتبة الإيمان، والإيمان أصله:
في اللغة: كما سبق أن ذكرت لكم هو التصديق الجازم، فهو تصديق وجزم.

(1/116)

وفي الشرع: الإيمان قول وعمل واعتقاد, أو نقول الإيمان في الشرع قول وعمل؛ لأن القول هو قول اللسان وقول القلب, والعمل عمل القلب وعمل الجوارح.
فإذا قال من قال من أهل السنة: إن الإيمان قول وعمل. فهو بمعنى من يقول: قول وعمل واعتقاد.
لأن القول ينقسم إلى قول اللسان وقول القلب:
قول اللسان: هو النطق والإقرار ظاهرا بنطقه.
وقول القلب: النية.
عمل القلب وعمل الجوارح:
عمل القلب: أقسامه كثيرة، منها أنواع الاعتقادات، ومنها أنواع العبادات القلبية؛ الخشية والخوف والرجاء، فالعلم أنواع العلميات هذه من أعمال القلب، وكذلك عبادات القلب المتنوعة هذه أعمال قلبية.
وكذلك عمل الجوارح.
وهذا بمعنى قول من قال: إن الإيمان: قول باللسان، واعتقاد بالجنان، وعمل بالأركان، يزيد بطاعة الرحمان، وينقص بطاعة الشيطان.
قال أهل العلم إن هذا الإيمان الشرعي هو الذي حصل الابتلاء به، فهو من الأسماء التي نقلت من اللغة إلى الشرع، وصارت حقيقتها الشرعية هو ما وصفت لك من أن الإيمان يشتمل على قول اللسان والعمل بالأركان والاعتقاد وأنه يزيد وينقص.
الإيمان كثيرا ما يأتي في القرآن ويراد به اللغوي، وكثيرا ما يأتي في القرآن ويراد به الشرعي، بمثل الألفاظ الأخرى كالصلاة فإنها تأتي ويراد بها اللغوي؛ الصلاة اللغوية وهي الدعاء والثناء، ويأتي ويراد بها الصلاة المعروفة ومما ذكره بعض أهل العلم المحققين، ومما ذكره بعض أهل العلم من ذوي التحقيق:
أن الإيمان اللغوي في القرآن كثيرا ما يُعدّى باللام كقوله تعالى ?وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ?[يوسف:17], كقوله ?فَآمَنَ لَهُ لُوطٌ?[العنكبوت:26], ونحو ذلك من الأمثلة وما سبق أن ذكرت لك.

(1/117)

والإيمان الشرعي المنقول عن أصله اللغوي الذي يراد به العمل والقول والاعتقاد هذا يُعدى كثيرا بالباء ?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ?[البقرة:285]، إلى آخر الآية قال?فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنتُمْ بِهِ فَقَدْ اهْتَدَوا?[البقرة:137], ونحو ذلك من الآيات وكقوله ?وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا?[النساء:136].
هذا الإيمان قول وعمل واعتقاد، ويراد به تارة الاعتقادات الباطنة، وهو الذي يناسب المرتبة الثانية، لأن المرتبة الأولى هي الإسلام، وهي ما يشمل العمل الظاهر كما جاء في حديث جبريل, فقد جاء في بعض طرقه أنه ذكر عليه الصلاة والسلام لجبريل أن من الإسلام بعد الحج الغُسل من الجنابة، ومنه الذكر، ونحو ذلك مما هو من جنس الأعمال الظاهرة. وأما الإيمان: فهو العقائد الباطنة؛ الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر.

(1/118)

الشيخ رحمه الله تعالى هنا قال (الإيمان بضع وسبعون شعبة) وهذا يعني به اسم الإيمان العام الذي يدخل فيه الإسلام؛ لأن الإيمان أوسع من الإسلام، والإسلام بعض الإيمان، وأهل الإيمان أخص مرتبة من أهل الإسلام، لهذا الإيمان يشمل الإسلام وزيادة، بهذا المعنى ولهذا المعنى قال الشيخ رحمه الله (وهو بضع وسبعون شعبة فأعلاها قول لا إله إلا الله) ومن المعلوم أن قول لا إله إلا الله أنه أول أركان الإسلام؛ شهادة لله بالتوحيد بقول لا إله إلا الله مع توابع ذلك هذا الركن الأول، فهنا عدَّ قول لا إله إلا الله أعلى شعب الإيمان، وهذا لأن الإيمان يشمل الإسلام وزيادة، وهذا قد جاء مبينا في الحديث الصحيح الذي رواه البخاري ومسلم وغيرهما أن النبي عليه الصلاة والسلام قال «الإيمان بضع وستون أو قال بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان» فذكر أن أعلى شُعب الإيمان لا إله إلا الله، وقوله شُعب هذا تمثيل للأيمان بالشجرة التي لها شعب ولها فروع، وقد مثل عليه الصلاة والسلام بأعلى الشعب وبأدنى الشعب، ومثّل بشعبة من الشعب، وهذه الثلاث التي ذكرها عليه الصلاة والسلام متنوعة:
فالأول وهو أعلاها قول: قول لا إله إلا الله.
وأدناها إماطة الأذى عن الطريق هذا عمل.
والحياء شعبة من الإيمان، الحياء عمل القلب.
فذكر في هذا قول لا إله إلا الله، وهذا قول باللسان، ولا شك أنه يتبعه اعتقاد بالجنان، وذكر الحياء أيضا وهو عمل بالقلب، وذكر إماطة الأذى عن الطريق وهو عمل الجوارح، فتمثيله عليه الصلاة والسلام لذلك لأجل أن يُستدل لكل واحد من هذه الثلاثة؛ لكل شعبة من هذه الشعب على نظائرها:
فيُستدل بكلمة التوحيد بقول لا إله إلا الله على الشعب القولية.
ويُستدل بإماطة الأذى عن الطريق بالشعب العملية؛ عمل الجوارح.
ويُستدل بذكره الحياء على الشعب القلبية.

(1/119)

وهذا من أبلغ ما يكون من التشبيه والتمثيل، وذلك لأن التنويع -كما نوع عليه الصلاة والسلام- يجعل الناظر يُعدِّي هذا الذي ذكر إلى أمثال تماثلها كثيرة، ولهذا العلماء اختلفوا في شعب الإيمان بِعَدِّها، عَدَّها جماعة وصنفوا فيها مصنفات كما صنف الحليمي كتابه، الشيخ البيهقي كتابه، كتاب الإيمان؛ المنهاج في شعب الإيمان وهو مطبوع، وتلاه على ترتيبه وعلى نصقه البيهقي موسعا داعما بالأدلة في كتابه شعب الإيمان، ونحو ذلك، عدُّوها على اجتهاد منهم، وهذا الاجتهاد يختلف فيه العلماء، فمنهم من يعد خصالا من شعب الإيمان، ومنهم من يعد أخرى، وسبب ذلك اجتهادهم في قياس ما لم يذكر على ما ذكر، فيجعل بعضا منها قولية، ويجعلون بعضا منها عملية، ويجعلون بعضا منها لعبادات القلب، وهم يقسمونها في الغالب أثلاثا: فيجعلون للقوليات نحوًا من خمس وعشرين شعبة، ويجعلون للعمليات نحوًا من خمس وعشرين شعبة، ويجعلون لأعمال القلوب نحوًا من سبع وعشرين أو خمس وعشرين شعبة، يزيدون و ينقصون.
المقصود أن هذا اجتهاد، اجتهاد من العلماء، لكن هذا التمثيل يدل على ما ذكرت لك من استيعابه للأقوال وأعمال الجوارح وأعمال القلوب، إذن فيدخل في هذه الشعب، شعب الإسلام: إقام الصلاة، إيتاء الزكاة، صوم رمضان، الحج، الجهاد، الغسل، الطهارة، ونحو ذلك، يدخل فيها الأعمال الاجتماعية التي أُمر بها؛ صلة الأرحام، بر الوالدين إلى آخره، يدخل فيها أعمال القلوب من الخشية والإنابة والحياء والمحبة والرجاء والخوف والرهب والرغب إلى آخر هذه الأمثلة، فكل هذه من الإيمان ودليل ذلك الحديث الصحيح الذي جاء في الصحيحين.
بعد أن ذكر ذلك قال رحمه الله تعالى (وأركانه ستة أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره) أوضحت لكم في شرح الأربعين النووية تفصيل شرح هذه الأركان، لكن أذكر ذلك باقتضاب, ليكمل الشرح لهذا الكتاب.

(1/120)

الإيمان بالله يشمل: الإيمان بوجود الله؛ بأن الله واحد في ربوبيته, وأنه واحد في إلهيته لاستحقاقه العبادة، أنه واحد في أسمائه وصفاته، يعني ليس كمثله شيء في أسمائه, وليس كمثله شيء في صفاته كما قال تعالى ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، فبيان قوله أن تؤمن بالله هو شرح التوحيد كله.
قال (وملائكته) الملائكة جمع ملك، وهو المرسل لأن أصلها (مَأْلَكَ) من (أَلَكَ) يعني أرسل رسالة خاصة، أَلَكَ يألك أَلُوكَةً، والمرسل مألك أو مَلْأَك، وأصلها مألك؛ لأنها من أَلَكَ، خُففت الهمزة كما تخفف كثيرا فصارت ملَك، وجمعها ملائكة، لهذا ظهر في الجمع الهمز؛ لأن أصله في المفرد موجود، الملك جمعه ملائكة ظهر الهمز، ومفرد الملائكة ملأك إلى آخره. يعني المرسلون الموكلون بما وكلهم الله جل وعلا به.
هذا الركن من أركان الإيمان تحقيقه يكون بأن يؤمن المسلم بأن لله جل وعلا ملائكة، خلق من خلقه جل وعلا، جعلهم موكلين بتصريف هذا العالم، يأمرهم فينفذون ?بَلْ عِبَادٌ مُكْرَمُونَ?[الأنبياء:26], ?لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ?[التحريم:6], فمن أيقن أن هذا الجنس من خلق الله موجود، وآمن بذلك، وأن منهم من ينزل بالوحي إلى الرسل، يبلِّغهم رسالات الله فقد حقق هذا الركن من أركان الإيمان، ثم بعد ذلك يكون الإيمان التفصيلي على نحو ما فصلت لكم في شرح الأربعين، يكون الإيمان التفصيلي، وهذا يختلف فيه الناس بحسب العلم، لكن المقصود هنا أن تحقيق هذا الركن من أركان الإيمان يكون بتحقيق ما ذكرت، وبعد ذلك الإيمان بكل ما جاء بالكتاب والسنة من أوصاف الملائكة ومن أحوالهم؛ صفة خلقهم ومقامهم عند ربهم، وأنواع أعمالهم وأعمال ما وكلوا به، فكله من الإيمان التفصيلي، من علم شيئا من النصوص في ذلك وجب عليه الإيمان، لكن تحقيق الركن يكون بالمعنى الأول.

(1/121)

كذلك الإيمان بالرسل، إذا آمن المسلم بأن الله جل وعلا أرسل رسلا؛ بعثهم بالتوحيد، يدعون أقوامهم إلى التوحيد، وأنهم بلغوا ما أمروا به، وأيدهم الله بالمعجزات، بالبراهين والآيات الدالة على صدقهم، وأنهم كانوا أتقياء بررة، بلّغوا الأمانة وأدوا الرسالة. بهذا يكون آمن بالرسل جميعا، ثم يؤمن إيمانا خاصا بمحمد صلى الله عليه وسلم بأنه خاتم الرسل، وأنه جل وعلا بعثه بالحنيفية السمحة، بعثه بدين الإسلام الذي جعله خاتم الأديان وآخر الرسالات، القسم الثاني الإيمان التفصيلي بالرسل على نحو ما أوضحت لكم، فيه مقامات كثيرة في ذلك, يتبع العلم التفصيلي بأحوال الرسل وأسمائهم وأحوالهم مع أقوامهم وما دعوا إليه وكتبهم ونحو ذلك.

(1/122)

قال بعدها (وكتبه) الكتب قبل الرسل (وكتبه ورسله) الإيمان بالكتب أيضا إيمان إجمالي، يتحقق الإيمان بهذا الركن بأن يؤمن العبد أن الله جل وعلا أنزل كتبا مع رسله إلى خلقه، جعل في هذه الكتب الهدى والنور والبينات وما به يصلح العباد، وأن هذه الكتب التي أُنزلت مع الرسل كلها حق؛ لأنها من عند الله جل وعلا، والله جل وعلا هو الحق المبين، وما كان من جهة الحق فهو حق، ويوقن بذلك يقينا تاما، ثم يوقن ويؤمن إيمانا خاصا بآخر هذه الكتب ألا وهو القرآن، فكما أنه يؤمن بالكتب السابقة التوراة والإنجيل والزبور وصحف إبراهيم وصحف موسى ونحو ذلك, يؤمن بها إيمانا عاما على ما أنزله الله جل وعلا على أنبيائه ورسله، فإنه يؤمن به إيمانا خاصا بهذا القرآن، وأنه كلام الله منه بدأ وإليه يعود، وأنه حجة الله على الناس إلى قيام الساعة، وأنه به نُسخت جميع الرسالات وجميع الكتب من قبل، وأنه حجة الله الباقية على الناس، وأن هذا الكتاب مهيمن على جميع الكتب وما فيه مهيمن على جميع ما سبق, كما قال جل وعلا في وصف كتابه ?وَمُهَيْمِنًا عَلَيْهِ?[المائدة:48], وأن ما فيه من الأخبار يجب تصديقها، وما فيه من الأحكام يجب امتثالها, وأن من حكم بغيره فقد حكم بهواه, ولم يحكم بما أنزل الله. هذا كله من الإيمان الخاص بالقرآن.

(1/123)

قال بعد ذلك (واليوم الآخر) هذا هو الركن الخامس؛ الإيمان باليوم الآخر يعني الإيمان بيوم القيامة، وتحقيق هذا الركن يكون بأن يوقن هذا العبد يؤمن بغير شك بأن ثَم يوم يعود الناس إليه، يُبعثون فيه وإليه، يحاسبون فيه، وأن كل إنسان مَجْزِيٌّ بما فعل، لأن الأمر ليس منتهيا بالموت، بل ثَم يوم يجتمع فيه الناس فيقتص من الظالم إلى المظلوم ويحاسب الناس على أعمالهم، كما قال تعالى ?وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ?[الزمر:70], إذا آمن بهذا القدر، وأن هناك يومٌ سيكون، وأنه سيبعث من جديد، فإنه قد حقق هذا الركن. بعد ذلك الإيمان التفصيلي باليوم الآخر هذا يتبع العلم بما جاء في الكتاب والسنة من أحوال يوم القيامة، من أحوال القبور، أحوال ما يكون يوم القيامة، الإيمان بالحوض، بالميزان، الإيمان بالصحف، الإيمان بالصراط، الإيمان بأحوال الناس في العرصات، أحوال الناس بعد أن يجوزوا الصراط يعني المؤمنين الذين يدخلون الجنة، وما يكون بعد أن يجوزوا الصراط، ومن يدخل الجنة أولا، وأحوال الناس في النار ونحو ذلك، أحوال الظُّلمة، أحوال الجسر، هذه كلها أمور تفصيلية لا يجب الإيمان بها على كل أحد، إلا من سمعها في النصوص فإنه يجب عليه الإيمان بما سمع، لكن لو قال قائل: أنا لا أعلم هل ثَمَّ حوض أم لا؟ لا أدري هل ثم ميزان أم لا؟ ونحو ذلك، يُعرف بالنصوص فإن عرف فأنكر وكذَّب فيكون مُكذِّبا بالقرآن وبالسنة، أما تحقيق هذا المقام الذي هو اليوم الآخر، يؤمن بأن ثم يوم يعود فيه الناس، فيجازى المحسن بإحسانه والمسيء بإساءته. فلو سألت أحدا قلت له: هل ثم يوم آخر يعود فيه الناس؟ قال: بلا شك هناك يوم القيامة يُبعث فيه ويحاسب الناس، فيه أهوال. وسكت، بهذا حقق الركن وهو الإيمان باليوم الآخر، إذا سألته هل تؤمن بالحوض؟ قال: أُوشْ الحوض؟ أنا ما أعرف هذا الحوض. هل تؤمن بالميزان؟ أنا ما أعرف. يُعرَّف

(1/124)

النصوص الدالة على ذلك, لأن هذا من العلم التفصيلي الذي إنما يجب العلم به بعد إخباره بما جاء في النصوص عليه.
السادس قال (وبالقدر خيره وشره) الإيمان بالقدر، تحقيق هذا الركن أن يعلم ويعتقد؛ يؤمن بأن كل شيء يحدث في هذا الملكوت بخلق الله، قد سبق به قدر، وأن الله جل وعلا عالم بهذه الأحوال وتفصيلاتها بخلقه قبل أن يخلقهم، وكتب ذلك، وإذا آمن أن كل شيء قد سبق به قدر الله فيكون حقق هذا الركن، والإيمان بالقدر؛ الإيمان الواجب يكون على مرتبتين:
المرتبة الأولى الإيمان بالقدر السابق لوقوع المقدر: وهذا يشمل درجتين:
الأولى العلم السابق: فإن الله جل وعلا يعلم ما كان وما سيكون وما يكون وما هو كائن وما لم يكن لو كان كيف كان يكون، علم الله السابق بكل شيء بالكليات و بالجزئيات، بجلائل الأمور وبتفصيلات الأمور، هذا العلم السابق كما قال جل وعلا في آخر سورة الحج ?أَلَمْ تَعْلَمْ(1) أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ?[الحج:70], وقال جل وعلا ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ?[الأنعام:59], فبيَّن الله جل وعلا أن علمه بالأشياء سابق، وأنه يعلم كل شيء؛ الكليات والجزئيات، الأمور الجلية وتفاصيل الأمور، هذا العلم الأول، وهذا العلم لم يزل الله جل وعلا عالما به، علمه جل وعلا بهذه الأشياء بجميع تفاصيل خلقه، عِلْمُه بها أَوَّل يعني ليس له بداية.
__________
(1) الشيخ قال ألم تر.

(1/125)

الدرجة الثانية الكتابة: أن يؤمن العبد أن الله جل وعلا كتب ما الخلق عاملون، كتب أحوال الخلق وتفصيلات ذلك قبل أن يخلق السموات والأرض بخمسين ألف سنة، وذلك عنده في كتاب جعله في اللوح المحفوظ، كما قال جل وعلا (وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ) فأثبت أنه في كتاب وقال جل وعلا ?وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ?[القمر:53], يعني قد سُطِّر وكُتِب في اللوح المحفوظ، وقال جل وعلا ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[الحج:70]، بيّن أن كل شيء إنما هو في كتاب، وهذا قد جاء أيضا في صحيح الإمام مسلم من حديث عبد الله بن عمر أن النبي صلى الله عليه وسلم قال:«قدر الله مقادير الخلائق يعني بالكتابة قبل أن يخلق السماوات والأرض بخمسين ألف سنة».
هاتان الدرجتان في المرتبة الأولى؛ المرتبة الأولى تسبق وقوع المقدر، هذه المرتبة الأولى تحوي درجتين.
المرتبة الثانية أيضا تحوي درجتين وهي تواكب أو تقارن وقوع المقدر:

(1/126)

أولى الدرجتين الإيمان بأن مشيئة الله جل وعلا نافذة: وأن ما شاء الله كان وما لم يشأ لا يكون، فليس ثم شيء يحدث ويحصل في ملكوت الله جل وعلا إلا وقد شاءه الله جل وعلا، وقد أراده الله جل وعلا كونا، سواء في ذلك طاعات المطيعين أو عصيان العاصين، سواء في ذلك إيمان المؤمنين أو كفر الكافرين، فكل شيء يحصل في ملكوت الله إنما هو بإذنه ومشيئته وإرادته الكونية؛ لأن المشيئة ما تنقسم، التي تنقسم الإرادة, بإذنه ومشيئته وإرادته الكونية، ومشيئة الله إذا أطلقت يُعنى بها الإرادة الكونية، الإرادة تنقسم إلى إرادة كونية وإرادة شرعية، فأما المشيئة فهي مشيئة الله جل وعلا في كونه، هذه الدرجة الأولى هذه تواكب وقوع المقدر، فلا يمكن أن يعمل العبد شيء يكون مقدرا من الله جل وعلا إلا وهذا الشيء قد شاءه الله جل وعلا.
الدرجة الثانية أن يؤمن بأن الله جل وعلا خالق كل شيء: كل شيء مخلوق الله جل وعلا خالقه؛ أعمال العباد، أحوال العباد, السماوات، الأرض، من في السماوات ومن في الأرض, ما في السماوات وما في الأرض, الجميع الذي خلقه هو الله جل وعلا، فإذا أراد العبد أن يعمل شيئا فإنه لا يكون إلا إذا شاءه الله جل وعلا, وخلق الله جل وعلا ذلك الشيء، طاعات المطيعين خلقها الله جل وعلا، عصيان العاصين خلقه الله جل وعلا، إذا توجه العبد بإرادته إلى أن يفعل شيء إذا شاءه الله كونا وقع بعد خلقه له، إذا لم يشأه ولو أراده العبد لم يقع، كما قال جل وعلا ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ?[التكوير:29]، قال ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا?[الإنسان:30]، مرتبة الخلق عامة.

(1/127)

إذن هذا الإيمان الواجب يصح أن نقول أنه إيمان تفصيلي، مرتبة قبل وقوع المقدر، العلم الأزلي؛ العلم الأول، والكتابة التي هي قبل خلق السماوات والأرض بخمسين ألف سنة، ثم ما يواكب وقوع المقدر وهو أنّ العبد عنده إرادة وعنده قدرة؛ إذا اجتمعت الإرادة الجازمة والقدرة التامة حصل منك الفعل، توجهت إلى الفعل حصل منك الفعل لكن لا يحصل منك إلا بعد أن يشاء الله جل وعلا ذلك منك، وإلا بعد أن يخلق الله جل وعلا ذلك الفعل منك، الفعل فعل العبد حقيقة، لكن الخالق لهذا الفعل هو الله جل وعلا، لما؟ لأن من العبد لا يكون إلا بإرادة جازمة وبقدرة تامة، والإرادة والقدرة قد خلقها الله جل وعلا، الله جل وعلا خلق ما به يكون الفعل ويخلق الفعل نفسه إذا توجه إليه العبد.
فحصل بهذا الإيمان التفصيلي الواجب بالقدر.
وبهذا البيان تتضح لك أركان الإيمان الستة؛ الإيمان بالله وبملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره.

(1/128)

قال الشيخ بعد ذلك رحمه الله (والدليل على هذه الأركان الستة قوله تعالى: لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ)-يعني الذي يُمدح أصحابُه- (مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ) النبيين يعني الرسل، وهنا ذكر الخمسة هذه، آمن بالله واليوم الآخر والملائكة والكتاب والنبيين فهذه الآية دليل على خمسة من أركان الإيمان، وكثيرا ما تأتي هذه الخمسة مقترنة كقوله جل وعلا في آخر سورة البقرة ?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ?[البقرة:285]، ذكر الأربعة ?لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ?[البقرة:285]، وكقوله ?يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا?[النساء:136]، وكقوله جل وعلا ?الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا(150)أُوْلَئِكَ هُمْ الْكَافِرُونَ حَقًّا?[النساء:150-151]، ونحو ذلك من الآيات، وقد جاءت أيضا في حديث جبريل المشهور.

(1/129)

بقي القدر، القدر أدلته في القرآن أدلة عامة بذكر القدر، وأدلة مفصلة لكل مرتبة من مراتب القدر، فمن الأدلة العامة ما ذكره الشيخ رحمه الله تعالى وهو قوله تعالى (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) وجه الاستدلال: مجيء (كُلَّ شَيْءٍ) يعني ليس ثم مخلوق من مخلوقات الله إلا وقد خلق بقدر سابق من الله جل وعلا، لا يخرج شيء عن هذه الكلية (إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) و(كُلَّ) من ألفاظ الظهور في العموم، ومنه قوله تعالى ?وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا?[الفرقان:2]، وكل دليل فيه ذكر مرتبة من المراتب التي ذكرت يصلح دليلا على القدر لأنه دليل لبعضه.
هذا ما ذكره الشيخ رحمه الله تعالى في بيان المرتبة الثانية من مراتب الدين ألا وهي مرتبة الإيمان.
- - ( - -
المرتبةُ الثالثةُ: الإحسانُ، ركنٌ واحدٌ، وهو أنْ تعبدَ اللهَ كأنَّك تَراهُ فإنْ لم تكنْ تَراهُ فإنَّه يَراكَ، والدليلُ قولُهُ تعالى ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128], وقولُهُ تعالى ?وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ(217)الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ(219)إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ?[الشعراء:217-220], وقولُهُ تعالى ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ?[يونس:61] الآية.

(1/130)

المرتبة الثالثة الإحسان قال(المرتبةُ الثالثةُ: الإحسانُ، ركنٌ واحدٌ، وهو أنْ تعبدَ اللهَ كأنَّك تَراهُ فإنْ لم تكنْ تَراهُ فإنَّه يَراكَ، والدليلُ قولُهُ تعالى ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128], وقوله تعالى ?وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ(217)الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ(219)إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ?[الشعراء:217-220], وقوله تعالى ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيه وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍِ?[يونس:61])
الإحسان الذي هو مرتبة من المراتب؛ إحسان العابد أثناء عبادته؛ وهو مقام المراقبة؛ مراقبة العابد لله جل وعلا؛ لربه جل وعلا أثناء عباداته، بل في أحواله كلها، لأنه إذا راقب ربه، بأنه قد علم أن الله جل وعلا مطلع عليه، كأنه يرى الله جل وعلا، فإن هذا يدعوه إلى إحسان العمل، وأن يجعل عمله أحسن ما يكون، وأن يجعل حاله في إقبال قلبه، وإنابته، وخضوعه، وخشوعه، ومراقبته لأحوال قلبه، وتصرفات نفسه، يجعل ذلك أكمل ما يكون لحسنه وبهائه، لأنه يعلم أن الله جل وعلا مطلع عليه.

(1/131)

هذا المقام -مقام المراقبة- ركن واحد، وهو أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك. أن تكون عابدا لله على النحو الذي أمر اللهُ جل وعلا به وأمر به رسولُه، وحالتك أثناء تلك العبادة التي تكون فيها مخلصا موافقا للسنة، حالتك أن تكون كأنك ترى الله جل وعلا، فإن لم تكن تراه، فلتعلم أن الله جل وعلا مطلع عليك، عالم بحالك، يرى ويبصر ما تعمل، يعلم ظاهر عملك وخفيه، يعلم خلجات صدرك، ويعلم تحركات أركانك وجوارحك. وبضعفه تضعف المراقبة لله جل وعلا، إذن فمقام الإحسان -مرتبة الإحسان- تعظم بعظم مراقبة الله جل وعلا، وتضعف بضعف مراقبة الله جل وعلا، فالعبد المؤمن أثناء عبادته إذا كان يعبد الله جل وعلا مخلصا على وَفق السنة، وحاله كأنه يرى الله عالم بأنه مطلع عليه يراه، هذه تجعله يحسن عمله، بل يجعل عمله وحاله أثناء العمل أحسن ما يكون.
(والدليل قوله تعالى ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128]) وجه الاستدلال أن الله جل وعلا ذكر ها هنا معيته للذين اتقوا ولمن هم محسنون قال (إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ) وهذه المعية تقتضي في هذا الموضع شيئين:
الأول: أنه جل وعلا مطلع عليهم، عالم بهم، محيط بأحوالهم، لا يفوته شيء من كلامهم، ولا من أحوالهم، ولا من تقلباتهم.
والثاني: أنه جل وعلا معهم ناصر لهم بتأييده، ونصره وتوفيقه, المعية ها هنا معية خاصة بالمؤمنين، ومعلوم أن المعية الخاصة للمؤمنين تُفسر بما تقتضيه، وهو أنها معية نصر وتأييد وتوفيق وإلهام ونحو ذلك، وهذا متضمن للمعية العامة، وهي معية الإحاطة والعلم ونحو ذلك.
إذن وجه الاستدلال:
أولا: أنه ذكر المعية.

(1/132)

الثاني: أنه ذكر معيته للمحسنين فقال (وَالَّذِينَ هُمْ مُحْسِنُونَ) والمحسنون ها هنا جمع المحسن، والمحسن اسم لفاعل الإحسان، ففاعل الإحسان اسمه محسن، والإحسان هو الذي نتكلم عليه؛ المرتبة الثالثة.
فإذن وجه الاستدلال من جهتين: أولا ذكر المعية، الثانية ذكر المحسنين.
(وقوله تعالى: وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ(217)الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ) وجه الاستدلال من هذه الآية أنه ذكر رؤية الله جل وعلا لنبيه حال عبادة نبيه، وأنه يراه في جميع أحواله حين يقوم وتقلَّبَه في الساجدين من صحابته أثناء صلاته بهم عليه الصلاة والسلام؛ قال واصفا نفسه جل وعلا (الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ) وهذا دليل الشق الثاني من ركن الإحسان وهو قوله (فإن لم تكن تراه فإنه يراك)، دليل الرؤية ها هنا قوله (الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ) يعني في المصلين.
قال أيضا (وقوله تعالى ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ?[يونس:61]) وجه الاستدلال قوله تعالى هنا (إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ) وشهود الله جل وعلا بما يعمله العباد من معانيه رؤيته جل وعلا لهم وإبصاره جل وعلا بهم، رؤيته جل وعلا من معانيه كونه جل وعلا شهيدا، قال جل وعلا هنا (إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ) هذا الاستدلال ظاهر؛ لأن الإحسان هو أن تعبد الله كأنك تراه فإن لم تراه فإنه يراك.

(1/133)

قال جل وعلا هنا (وَمَا تَكُونُ فِي شَأْنٍ) أي شأن تكون فيه (وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ) أنواع تلاوتك للقرآن، وأحوال ذلك في الصلاة، خارج الصلاة، وأنت على جنبك، وأنت قائم، أحوال ذلك (وَلَا تَعْمَلُونَ مِنْ عَمَلٍ) أحوال عملكم، كل ذلك منكم الله جل وعلا شهيد عليه، يرى أحوالكم فيه على تفصيلاتها، شاهد وشهيد عليكم، يرى أعمالكم، يسمع كلامكم، ويبصر أعمالكم جل وعلا، وهذا دليل أيضا ظاهر الاستدلال.
- - ( - -

(1/134)

والدليلُ مِنَ السُّنَّة حديثُ جبريل المشهور عن عمر رضي الله عنه قال: بينما نحن جُلوسٌ عند رسولِ الله صلى الله عليه وسلم ذات يوم، إذا طلع علينا رجلٌ شديدٌ بياضِ الثياب، شديد سوادِ الشَّعر، لا يُرى عليه أثَرُ السَّفر، ولا يعرفه مِنَّا أحد، حتّى جلس إلى النبي صلى الله عليه وسلم، فاسند رُكبَتَيْه إلى رُكبَتَيْه، ووضع كَفَّيْه على فخذيه، وقال: «يا مُحَمَّدُ؛ اَخْبِرْنِي عَنِ الإسلام» فقال رسولُ الله صلى الله عليه وسلم: « الإِسْلاَمُ أن تَشْهَدَ أَن لا إلَهَ إلاَّ ا لله، وَأَنَّ مُحَمَدََا رَسُولُ ا لله، وَتُقِيمَ الصَلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وتَصُومَ رَمَضَانَ، وَتَحُجَّ الْبَيْتَ إِنِ اِسْتَطَعْتَ إِلَيْهِ سَبِيلا»، قال: «صَدَقْتَ». فعجبنا له: يسأله ويُصَدِّقُه ! قال: «فأخبرني عن الإيمان ؟»، قال:«أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِرْ،وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ»، قال: «صدقت». قال: «فأخبرني عن الإحسان؟» ، قال: «أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ». قال: «فََأَخْبِرِْني عَنْ السَّاعة؟» قال: «مَا المَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ». قال: «فََأَخْبِرِْني عَنْ أَمَارَاتِهَا ؟» قال: «أَنْ تَلِِدَِِ رَبَّتَهَا، وَأَنْ تَرَى الْحُفَاَةََ الْعُرَاةَ الْعَالَةََ رِعاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ ». ثُمّ انْطَلَق. فَلَبِثتُ مَلََََََََِيا، ثم ّ قال:« يَا عُمَرُ, أَتَدْرِي مَنِ السَّائِلُ؟» قلت: الله ورسوله أعلَم، قال: «فَإِنَّهُ جِبْرِيلُ, أَتَاكُمُ يُعَلِمُكُمْ ِدينَكُمْ ».

(1/135)

ثم ذكر رحمه الله الدليل من السنة، وهو حديث جبريل المشهور عن عمر رضي الله عنه، وهو الذي شرحناه في الأربعين النووية، وهو ثاني الأحاديث النووية الأربعين، وبهذا يتم ذكر الأصل الثاني من أصول دين الإسلام، ألا وهو معرفة دين الإسلام بالأدلة.
ملخص ذلك: ذكر الشيخ أن الأصل؛ الأصل الثاني معرفة دين الإسلام بالأدلة، عرّف الإسلام، وذكر أركانه، وذكر معنى الشهادتين، معنى شهادة أن لا إله إلا الله، فسّر التوحيد وأدلة ذلك شهادة أن محمدا رسول الله، وبين معنى الشهادة بأن محمدا رسول الله، ثم بين أدلة أركان الإسلام الباقية، ثم ذكر المرتبة الثانية وهي الإيمان كما ذكرنا لكم هذا اليوم، ثم ذكر المرتبة الثالثة وهي الإحسان، ودلائل ذلك كله على نسق ووضوح يسهل معه الفهم ويسهل معه الإفهام.
ولهذا ينبغي لنا أن نحرص على هذه الرسالة؛ تعليما لها للعوام، وللنساء في البيوت، وللأولاد ونحو ذلك، على حسب مستوى من يخاطب في ذلك، وقد كان علماؤنا رحمهم الله تعالى يعتنون بثلاثة الأصول هذه تعليما وتعلما، بل كانوا يلزمون عددا من الناس بعد كل صلاة فجر أن يتعلموها، أن يحفظوا هذه الأصول ويتعلموها، وذلك هو الغاية في رغبة الخير، ومحبة الخير لعباد الله المؤمنين، إذْ أعظم ما تُسدي للمؤمنين من الخير، أن تُسدي لهم الخير الذي ينجيهم حين سؤال الملكين للعبد في قبره، لأنه إذا أجاب جوابا حسنا -جوابا صحيحا- عاش بعد ذلك سعيدا، وإن لم يكن جوابه مستقيما ولا صحيحا عاش بعد ذلك، والعياذ بالله على التوعد بالشقاء والعذاب.
أسأل الله جل وعلا أن يُنَوِّر بصائرنا، وأن يقينا الزلل والخطل، وأن يلهمنا رشدنا، وأن يقينا شر أنفسنا، وأن يعلمنا ما ينفعنا، وصلى الله وسلم على نبينا محمد.
- - (- -

(1/136)


الأصلُ الثالثُ: معرفةُ نبيكُمْ محمدٍ صلى الله عليه وسلم - شرح الثلاثة الاصول ال الشيخ

شرح الثلاثة الاصول صالح ال الشيخ

الأصلُ الثالثُ: معرفةُ نبيكُمْ محمدٍ صلى الله عليه وسلم: وهو محمدُ بنُ عبدِ اللهِ بنِ عبدِ المطلبِ بنِ هاشمٍ، وهاشمُ مِنْ قريشٍ، وقريشٍ مِنَ العربِ، والعربُ مِنْ ذرّيّةِ إسماعيلَ بنِ إبراهيمَ الخليلِ، عليْهِ وعلى نبيّنا أفضلُ الصَّلاةِ والسّلامِ، وله مِنَ العُمْرِ: ثلاثٌ وسِتُّونَ سنةً، منها أربعون قبل النُّبُوَّةِ، وثلاثُ وعشرون نبيّا رسولا، نُبِّئَ بِـ (اقرأ) وأُرْسِلَ بـ (المدّثر)، وبلدُهُ مكّةَ، وبعثَهُ اللهُ بالنَّذَارَةِ عنِ الشِّركِ، ويدعُو إلى التَّوحيدِ، والدليلُ قوله تعالى ?يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنذِرْ (2) وَرَبَّكَ فَكَبِّرْ (3) وَثِيَابَكَ فَطَهِّرْ (4) وَالرُّجْزَ فَاهْجُرْ (5) وَلَا تَمْنُنْ تَسْتَكْثِرُ (6) وَلِرَبِّكَ فَاصْبِرْ? [المدثر:1 - 7] ومعنى (قُمْ فَأَنذِرْ) يُنْذِرُ عنِ الشِّركِ ويدعُو إلى التَّوحيدِ، (وَرَبَّكَ فَكَبِّرْ) أي: عَظِّمْهُ بالتَّوحيدِ، (وَثِيَابَكَ فَطَهِّرْ) أي: طَهِّرْ أعمالَكَ عنِ الشِّركِ، (وَالرُّجْزَ فَاهْجُرْ) الرُّجْزُ: الأصنامُ، وهجرُها تَرْكُها وأهلَها، والبراءَة منها وأهلِها.
أخذَ على هذا عشْرَ سِنينَ يدعُو إلى التوحيدِ، وبعدَ العشْرِ عُرِجَ به إلى السماءِ وفُرِضَتْ عليه الصلواتُ الخمسُ، وصلَّى في مكّةَ ثلاثَ سنينَ، وبعدَها أُمِرَ بالهجرةِ إلى المدينةِ.
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأعلاه، وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين، أما بعد:

(1/137)

فبقي من هذه الرسالة ما يحتاج شرحه إلى أكثر من مجلس، ولهذا رغبة في إتمامها قبل انقضاء هذه الدروس، فإننا غدا إن شاء الله تعالى سيكون هناك درس فيها فقط لمدة ساعة إلا ربع تقريبا، وكذلك إن لم نُتِمَّها غدا سيكون أيضا يوم الخميس بعد العصر مباشرة في قريب من تلك المدة، لأن إلمام مثل هذه الرسالة، وعدم إرجاء الإنهاء إلى وقت آخر من المهمات، ولهذا قد يكون الكلام فيه بعض الاختصار، ليس على نسق أوله للرغبة في إنهاء ما تبقى إن شاء الله تعالى ويَسَّرَ وأَعانَ.
قال رحمه الله تعالى (الأصل الثالث معرفة نبيكم محمد صلى الله عليه وسلم) الأصل الأول: معرفة العبد ربه يعني معبوده، والأصل الثاني: معرفة دين الإسلام بالأدلة، والأصل الثالث: معرفة النبي محمد صلى الله عليه وسلم، والمراد ها هنا بالمعرفة العلم به على نحو ما أوضحت لكم في الكلام على الأصل الأول، فمعرفة نبيكم محمد صلى الله عليه وسلم معناه العلم به وبحاله؛ العلم بنسبه، وأنه من العرب، بل من أشرف العرب قبيلةً، وأنه كان في عمره له كذا وكذا، نبئ وأرسل، قام داعيا يدعو إلى التوحيد، وينذر عن الشرك، وما يتصل بذلك من المباحث.
فحقيقة هذا الأصل العلم ببعض سيرة النبي صلى الله عليه وسلم، وهذا العلم متعلق لتكون الشهادة بأن محمدا رسول الله على علم ومعرفة، فإنه إذا قال أشهد أن محمدا رسول الله، فإذا قيل له من محمد هذا؟ فلم يعرفه، كانت شهادته مدخولة، ولهذا فإن معرفة هذا الأصل يكون به الجواب بتوفيق الله على سؤال القبر الثالث؛ ألا وهو من نبيك؟ يشهد المسلم أن محمدا رسول الله، لكن هذه الشهادة يتبعها أن يكون عالما وعارفا بمحمد هذا من هو عليه الصلاة والسلام.
فقال رحمه الله تعالى موضحا هذا الأمر (وهو محمد بن عبد الله بن عبد المطلب بن هاشم) تسميته عليه الصلاة والسلام بمحمد:

(1/138)

قال طائفة من أهل العلم: لم يُسمّ قبله عليه الصلاة والسلام في العرب أحد بهذا الاسم، وإنما كانت العرب تسمي أحمد، وتسمي حَمْد، وكل ذلك مشتق من الحمد، يعني رغبة في أن يكون هذا الولد من ذوي الحمد، يعني ممن يحمده الناس على خصاله.
وقال آخرون: بل العرب تَسَمَّت بمحمد، لكن قليل، إمّا اثنان أو ثلاثة، وهذا الثاني صحيح، إن صح النقل عن أهل التاريخ بتسمية أولئك النفر بمحمد، ممن هم في عصره عليه الصلاة والسلام، أو قبل ذلك بقليل.
محمد معناه كثير الخصال التي يستحق عليها الحمد، فذو العرش محمود وهذا محمد؛ ذو العرش الله جل وعلا صفاته وأفعاله وأسمائه كلها يُحمد عليها؛ يُثنى عليه بها، وتسمية المولود بمحمد تسمية جد النبي عليه الصلاة والسلام له بمحمد، على رجاء أن يكون من أهل خصال الخير، التي يكثر من أجلها حمد الناس له عليها، وهذا كان وصار ظاهرا، فإنه عليه الصلاة والسلام خصاله كلها, وصفاته كلها يُحمد عليها, لأن خصاله عليه الصلاة والسلام خير, حتى ما كان منه قبل البعثة قبل النبوءة وقبل الرسالة. وقد كان كثير صفات الخير, فإذن التسمية بمحمد تسمية من قبيل التفاؤل, كانت العرب تعرف ذلك, كانوا يسمون خالدا تفاؤلا بأن يكون من أهل المكث الطويل في الدنيا؛ يعني من أهل الأعمار الطويلة, كانوا يسمون عاصيا تفاؤلا بأن يكون على أعدائهم من ذوي العصيان, كانوا يسمون صخرا ليكون شديدا كالصخر على أعدائهم... وهكذا, فكثير من العرب إذا سموا رأوا المعنى, وتسمية النبي عليه الصلاة والسلام لوحظ فيها ذلك, على رجاء أن يكون عليه الصلاة والسلام أن يكون كثير الصفات التي يحمد عليها, وكان ما أمّله جده في تسميته بمحمد, أمّل ما أمّله، فأعظم ذلك أنه كان عليه الصلاة والسلام رسولا منزلا من عند الله جل وعلا.

(1/139)

محمد بن عبد الله بن عبد المطلب بن هاشم القرشي, وقريش أفضل العرب وصفوتهم, فأفضل قبائل العرب قريش, وهذا كما جاء في الحديث «إن الله اصطفى قريشا من كنانة», وأفضل قريش بنو هاشم, وأفضل بني هاشم محمد عليه الصلاة والسلام, فكما جاء في الحديث الصحيح قال بعد ذلك «فأنا خيار من خيار من خيار». قريش من العرب, والمراد بالعرب العرب المستعربة, لأن العرب قسمان عند أهل النسب:
عرب عاربة: وهؤلاء انقرضوا إلاّ قحطان في اليمن.
وعرب مستعرِبة: وهم الذين لم يكونوا أصلا من العرب, لكنهم دخلوا وصاروا عربا بانفتاق لسانهم عن العربية, وبتكلمهم بالعربية, وأكثر قبائل العرب من هذا الجنس؛ العرب المستعربة وهم العرب، وقد جاء في الحديث الصحيح أن النبي عليه الصلاة والسلام قال:«أول من فُتِق لسانُه بالعربية الفصحى إسماعيل عليه السلام» وذلك كما هو معلوم أن إسماعيل لما أتى به أبوه إبراهيم, وأتى بأمه وجعله في مكة, ناسب العرب فصار مُلْهَما من عند الله جل وعلا بالانفتاق؛ بانفتاق اللسان عن العربية الفصحى, وهذا كما جاء في الحديث على أن كثير من أهل النسب ينازعون في هذا الأخير.
قال (والعرب من ذرية إسماعيل بن إبراهيم الخليل) يعني أن قبائل العرب, القبائل المعروفة؛ قريش, وهذيل, بنو تميم, بنو دوس إلى آخره، أن هؤلاء جميعا من ذرية إسماعيل بن إبراهيم عليه السلام, النسَّابون يصلون بالنسب تارات بأنساب القبائل إلى إسماعيل, ولكن المعروف عند العرب في عهد النبي صلى الله عليه وسلم وقبله, أنهم يمكنهم وصل أنسابهم إلى عدنان, وأما بعد ذلك إلى إسماعيل فإنه لا يثبت ولا يمكن التصديق به.

(1/140)

العرب كثيرون، فالنبي عليه الصلاة والسلام بعث من العرب كما قال جل وعلا ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ?[التوبة:128] (مِنْ أَنفُسِكُمْ) يعني من جنسكم, من قبائلكم من جنسكم العربي، ?عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ?[التوبة:128] وقال جل وعلا ?لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ?[آل عمران:164]، ونحو ذلك من الآيات, فإذن النبي عليه الصلاة والسلام ابنٌ لعبد الله, وهو والده الأدنى, وابن لإسماعيل بن إبراهيم, وهو والده الأعلى، وهذان وهما عبد الله وإسماعيل هما الذبيحان, فقد جاء في حديثٍ ضعيف السند لكنه صحيح المعنى, أنه قال «أنا ابن الذبيحين» المراد بالذبيحين عبد الله لأنه كما تعلمون قصة أبيه لما استقصم فنذر أن يذبح إن خرج....(1) فنذر أن يذبح ولده, ثم حصل قصة ما هو معروف فصار ذبيحا, يعني قد كاد أن يذبح، إسماعيل كذلك, فهو الذي جاء فيه قول الله جل وعلا ?يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى?[الصافات:102] وهذا هو الصحيح, فإن الابن الذي استسلم لأبيه, صابرا, محتسبا, مطيعا, لأبيه ومطيعا لربه جل وعلا, هو إسماعيل أبو العرب.
__________
(1) كلمة غير واضحة.

(1/141)

واليهود تزعم أن الذبيح هو إسحاق, وهذا باطل, ذلك لأن الله جل وعلا قال في سورة الصافات هذه ?فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ(101)فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى?[الصافات:101-102]، فوصف هذا الابن بأنه حليم, وهذا الوصف بالحلم في القرآن لإسماعيل عليه السلام, وأما إسحاق فإنه يوصف بأنه عليم؛ قال (فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ) هذا من صفة إسماعيل, ولهذا في هذه الآيات بعدها قال ?وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ?[الصافات:113] فبشّر إسحاق بعد ذلك, فالصحيح أن النبي صلى الله عليه وسلم هو ابن الذبيح عبد الله والده الأدنى، وهو ابن الذبيح إسماعيل والده الأعلى, وأما القول بأن الذبيح إسحاق, فإن هذا باطل, وإنما دسه اليهود في المسلمين, حتى كثُر في كتب التفسير, حتى يأخذوا هذا الفخر وهو أن إسحاق عليه السلام هو الذي صبر, واحتسب واستسلم وابتلي بهذا البلاء العظيم.
قال (والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام) الخليل هو إبراهيم كما قال جل وعلا ?وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا?[النساء:125]، ووُصف بالخُلَّة إبراهيم ونبينا محمد صلى الله عليه وسلم, فإبراهيم هو خليل الله, وموسى كليم الله, وأمّا محمد عليه الصلاة والسلام نبيُّنا فإنه اجتمع فيه الوصفان اللذان خُصَّ بهما إبراهيم وموسى, فهو خليل الله, كما أن إبراهيم خليل الله, وهو كليم الله, كما أن موسى كليم الله, كلّمه الله جل وعلا ليلة المعراج.

(1/142)

قال هنا (وله من العمر ثلاث وستون سنة) يعني من مبدأ ميلاده إلى وفاته عليه الصلاة والسلام عمره ثلاث وستون سنة, ولد عليه الصلاة والسلام عام الفيل, العام المعروف, وعاش أربعين سنة, ثم بعد ذلك نُبئ وبعدها أُرسل, ولما مضى عليه بعد ذلك عشر سنين عرج به كما ذكر, وبعد ذلك بثلاث سنين ترك مكة إلى المدينة مهاجرا, فصار عمره إذن حين الهجرة ثلاثا وخمسين سنة, ومكث في المدينة عشرة أعوام وأشهر, وصار عمره ثلاثا وستين سنة عليه الصلاة والسلام، فصَّل ذلك فقال (منها أربعون قبل النبوة) النبوّة تسبق الرسالة, (أربعون قبل النبوة, وثلاث وعشرون نبيا رسولا) قال بعض أهل العلم: أنه عليه الصلاة والسلام مكث ثلاث سنين نبيا, ثم عشرون سنة نبيا رسولا, لأنه كما قال الشيخ هنا (نبئ بـ(قرأ) وأرسل بـ (مدثر)) قال (أربعون قبل النبوة) ثم قال(نبئ) وهذان لفظان مختلفان الأول النبوة, والثاني قال نُبئ، نبئ من النبوءة بالهمز، ونُبِّيَ من النبوة, وفرق بين النبوة والنبوءة, وفرق بين النبي والنبيء لغة, أما من حيث الشرع فالنبي والنبيء واحد, وهما قراءتان مشهورتان سبعيتان متواترتان بالقرآن كله ?يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ?[التحريم:01]، القراءة الأخرى ?يَا أَيُّهَا النَّبِيءُ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ?[التحريم:01]، والنبيين, والقراءة الأخرى والنبيئين ?يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ?[الأحزاب:01]، ?يَا أَيُّهَا النَّبِيءُ اتَّقِ اللَّهَ?[الأحزاب:01]، قراءتان مشهورتان, أشهر من يقرأ بالنبي عاصم وأشهر من يقرأ بالنبيء نافع، النبوة من الارتفاع, كأنه صار في نَبْوَة من المكان, يعني في مرتفع منه, وسبب هذا الارتفاع الإنباء, والنبوءة من الإنباء أنبأه فصار نبيئا, يعني منبئا قال (نبئ بإقرأ) هذا من الإنباء، (نُبِّيَ بإقرأ ) لا يصلح؛ لأن نبي من الارتفاع, ليس من الإنباء والإخبار والإيحاء, نبي من

(1/143)

الارتفاع فيقال: نبوة فإذا أردت الفعل تقول نبئ، أنبئ لأنه من الإنباء فإذن نقول يأيها النبي، السلام على النبي ورحمة الله وبركاته، السلام عليك أيها النبي ورحمة الله وبركاته, لأنه صار مرتفعا عن غيره من أهل الأرض بما أوحى الله جل وعلا إليه, أو النبوءة وهي التي هنا قال (نبئ ) بمعنى أوحي إليه منبئا به، نبئ بإقرأ، قبل ذلك قال (ثلاث وعشرون نبيا رسولا)يعني يريد بعضا منها نبيا, وبعضا منها نبيا رسولا.
مرّ معنا الفرق بين النبي والرسول, وأن النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه, أو أمر بتبليغه لقوم موافقين, معلوم أنه إذا قلنا لم يؤمر بتبليغه, أن هذا على سبيل الوجوب, لكن قد يبلغ ولا يكون التبليغ واجبا عليه, فالنبي هو من أوحي إليه بشرع, يعني بدين, وأمر بتبليغه أو لم يؤمر بتبليغه. إذا قلنا لم يؤمر بتبليغه يعني وجوبا, وقد يبلغ ذلك استحبابا, فالنبي عليه الصلاة والسلام قبل أن يرسل بالمدثر بلغ ما أوحى الله جل وعلا إليه, بلغه خاصته كأبي بكر, وكخديجة, ونحو ذلك. وهذا التبليغ على التعريف ليس على سبيل الوجوب, بل هذا من جهة الاستحباب, لأن هذه فترة النبوة, فإذا كان تعريف النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه, يعني وجوبا, أو أمر بتبليغه لقوم موافقين فإنه يكون تبليغه فيما لو بلغ يكون على وجه الاستحباب, ليس على وجه المطالبة من الله جل وعلا له بذلك, وقد يطالَب؛ يؤمر بتبليغه، فإذا أمر بتبليغه لقوم يخالفونه, لقوم مشركين, فإنه يكون ذلك الأمر إرسالا, ولهذا قال (نُبِّئَ بِـ(اقرأ)) قال جل وعلا بسم الله الرحمن الرحيم ?اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ?[العلق:01] كما هو معروف في حديث عائشة المشهور أنها قالت -وهذا في أول الصحيح-: أول ما بُعث به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح ثم حُبِّبَ إليه الخلاء فكان يتحنث؛ أي يتعبد الليالي ذوات

(1/144)

العدد. وساقت خبر إتيانه بالوحي, ورجوعه إلى خديجة, وما حصل في ذلك. فنبئ باقرأ جاءه الوحي, فقال«ما أنا بقارئ»، قال: اقرأ، قال: «ما أنا بقارئ» ظنّ عليه الصلاة والسلام أن جبريل يريد أن يقرأ شيئا مكتوبا, فقال: «ما أنا بقارئ»، يعني لست من أهل القراءة, خلافا لما قد يظن, أو ما حمل عليه بعضهم أن قوله «ما أنا بقارئ»، لست بقارئ يعني لن أقرأ, ولم يرفض هذا الطلب عليه الصلاة والسلام, لكن قال «ما أنا بقارئ»، يعني لست بقارئ, لست من أهل القراءة, لأنه لا يقرأ ولا يكتب عليه الصلاة والسلام, فقال له مرة أخرى: اقرأ. قال: «ما أنا بقارئ»، ثم جاءه في الأخيرة ككل مرة غطّه, ثم قال ?اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ(1)خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ(2)اقْرَأْ وَرَبُّكَ الْأَكْرَمُ(3)الَّذِي عَلَّمَ بِالْقَلَمِ?[العلق:1-4]، فنزل بها رسول الله صلى الله عليه وسلم من غار حراء الذي كان يتحنث فيه يرجف بها فؤادُه, حتى أتى خديجة, فقصّ عليها الخبر، فقالت له: كلا والله لا يخزيك الله أبدا, إنك لتحمل الكلّ, وتعين على نوائب الدهر, وتصل الرحم. أو كما قالت، ثم قالت لورقة بن نوفل ما قاله لها عليه الصلاة والسلام، وقص عليه -عليه الصلاة والسلام- الخبر, فقال: هذا والله هو الناموس الذي كان يأتي موسى. الناموس يعني ملك الوحي الذي كان يأتي موسى ليتني كنت فيها -يعني في مكة- حيا, إذ يخرجك قومُك، قال: أو مخرجي هم؟ قال: لم يأتِ أحد بمثل ما جئت به إلا عُودي. فما لبث ورقة أن توفي وفتر الوحي. أو كما جاء في الحديث, حديث عائشة المعروف المخرج في الصحيحين, وهو في أوائل صحيح البخاري.

(1/145)

(نبئ بـ(اقرأ)) فمكث فيها مدة, وهذه المدة فتر فيها الوحي, ثم بعد ذلك أرسل بالمدثر, أنزل الله جل وعلا عليه ?يَا أَيُّهَا الْمُدَّثِّرُ(1)قُمْ فَأَنذِرْ?[المدثر:1-2]، فصار الواجب هنا الإنذار, والإنذار يكون كما سيأتي, يكون لقوم وقعوا في شيء ينذرون عنه، فصار هذا علامة على الرسالة، (قُمْ فَأَنذِرْ) أنذر من؟ جاء مبينا في الآية الأخرى حيث قال ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ?[الشعراء:214]، هذه كانت بداية الإرسال وبداية الإنذار عليه الصلاة والسلام.
(وأُرسِل بـ(المدثر))؛ أرسل يعني صار رسولا بنزول أول سورة المدثر عليه.
(وبلده مكة) هو من أهل مكة عليه الصلاة والسلام؛ فقد كان يقول في مكة «إنك لأحب بلاد الله إلي ولولا أن قومك أخرجوني ما خرجت منك» بلده مكة، وكان عليه الصلاة والسلام يحبها، وذكر لما هاجر إلى المدينة أو قبل ذلك -وَهْمٌ مني الآن- قال: «إني لأعرف حجرا بمكة ما لقيته إلا سلَّم علي» كانت أحجار مكة تحبه عليه الصلاة والسلام، وهذا الحجر بخصوصه أنطقه الله للسلام عليه، عليه الصلاة والسلام قال: «إني لأعرف حجرا بمكة ما مررت عليه إلا سلم علي» يعني بصريح السلام: السلام عليك يا رسول الله.
(وبلده مكة) وهذه البلد هي التي نبئ فيها، وهي التي أرسل فيها، وهي التي بها عشيرته وقومه وأهله وقرابته، وبعثه الله جل وعلا ينذر ويبشر ?يَا أَيُّهَا الْمُدَّثِّرُ(1)قُمْ فَأَنذِرْ?[المدثر:1-2]، أوضح الشيخ هنا قال (بعثه الله بالنذارة عن الشرك يدعو إلى التوحيد)، (قُمْ فَأَنذِرْ) ينذر عن أي شيء؟ ينذر عن الشرك ، يخوّف، الإنذار إعلامٌ فيه تخويف عن شيء يمكن تداركه، لكن وقت تداركه يطول بخلاف الإشعار، هناك عندنا ثلاثة ألفاظ: إعلام، إنذار، إشعار:
الإعلام: مجرد إيصال العلم؛ خبر.
الإنذار: إعلام فيه تخويف، وهناك فترة يمكن تصحيحها.
الإشعار: إعلام فيه تخويف، لكن مدة استدراكه قليلة كما قال الشاعر:

(1/146)

قبل الصباح فقد عصى عمرُو?
أنذرتَ عمرا وهو في مَهَل
فدل على أن الإنذار يكون بعده مدة يمكن الاستدراك بها، (ينذر عن الشرك) أيضا يخوف من النار، يخوف من عذاب الله، يخوف من سخط الله كما قال جل وعلا ?فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ?[فصلت:13] فإذا الإنذار يكون عن الشرك، وعما يكون عقابا لأهل الشرك من أنواع العقوبات، في الدنيا بالهلاك والاستئصال، وفي الآخرة بالعذاب والنكال، (بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد) الإنذار والنهي عن الشرك مقدم هنا، قدمه على الدعوة إلى التوحيد، وهذا التقديم هو المفهوم من كلمة التوحيد لا إله إلا الله، وهو المفهوم من قوله تعالى (قُمْ فَأَنذِرْ(2)وَرَبَّكَ فَكَبِّرْ)، (قُمْ فَأَنذِرْ) يعني أنذر عن الشرك، (وَرَبَّكَ فَكَبِّرْ)كما سيأتي معناه، أن معناه عظمه بالتوحيد، فإذن قال (بالنذارة عن الشرك ويدعو إلى التوحيد) هو معنى لا إله إلا الله، ذكر العلماء أن ثمَّ مناسبة ها هنا وهي أن الإنذار عن الشرك هذا فيه تخلية، والدعوة إلى التوحيد تحلية، ومن القواعد المقررة أن التَّخْلِيَة تسبق التَّحْلِيَة، لهذا النهي عن الشرك والإنذار عن الشرك إخراج لكل ما يتعلق به القلب؛ لأنه قال لا يتعلق القلب بأي أحد من هذه الآلهة، ثم إذا خلا القلب من التعلق بأحد، أمره بأن يتعلق بالله جل وعلا وحده دون ما سواه.

(1/147)

قال هنا (والدليل قوله تعالى يَا أَيُّهَا الْمُدَّثِّرُ) الْمُدَّثِّرُ هو المتغطي؛ المتدثر بأغطيته وأكسيته وملابسه أو نحو ذلك. قال(قُمْ فَأَنذِرْ) هذا للوجوب، قال الشيخ رحمه الله (ومعنى (قُمْ فَأَنذِرْ) ينذر عن الشرك ويدعو إلى التوحيد، (وَرَبَّكَ فَكَبِّرْ) عظمه بالتوحيد) يعني أن قوله تعالى (وَرَبَّكَ فَكَبِّرْ) معناه خُصَّ ربك بالتكبير, لأنه قدم المفعول؛ أصل الكلام: كبِّر ربك. فقدَّم المفعول على العامل فيه وهو الفعل, فدل على الاختصاص, فقال (وَرَبَّكَ فَكَبِّرْ) قال الشيخ معنى (وَرَبَّكَ فَكَبِّرْ) أي عظّمه بالتوحيد, وهذه لاشك من الشيخ رحمه الله تعالى من العلم الغزير العظيم الذي يحتاج إلى إيضاح وبسط, ذلك أن التكبير جاء في القرآن وله خمسة موارد:
فتكبير الله جل وعلا يكون في ربوبيته, يعني اعتقاد أنه أكبر من كل شيء يُرى أو يُتوهم أو يُتصور أنه موجود, هو أكبر من كل شيء في ربوبيته, في ملكه, في تصريفه لأمره, في خلقه، في رزقه, في إحيائه, في إماتته, إلى آخر معاني الربوبية هذا الأول، قال جل وعلا ?وَكَبِّرْهُ تَكْبِيرًا?[الإسراء:111]، الله أكبر يشمل هذا المعنى, ويشمل غيره من معاني التكبير التي ستأتي، إذن قوله هنا (وَرَبَّكَ فَكَبِّرْ) يدخل فيه أولا اعتقاد أن الله جل وعلا أكبر من كل شيء في مقتضيات ربوبيته.
الثاني أن الله جل وعلا أكبر من كل شيء في استحقاقه الإلهية والعبادة وحده دونما سواه, فإن العبادة صُرفت لغير الله، وهو جل وعلا أكبر وأعظم وأجل من كلِّ هذه الآلهة التي صرفت لها أنواع من العبادة، فالتكبير يرجع إلى الربوبية وهو الأول, وهذا التكبير يرجع إلى استحقاقه إلى الإلهية.

(1/148)

وتكبير وهو الثالث اعتقاد -كما قال (وَرَبَّكَ فَكَبِّرْ)- أنَّ ربك أكبر من كل شيء في أسمائه وصفاته، فإنه في أسمائه أكبر من كل ذوي الأسماء، الأشياء لها أسماء، لكن أسماء الله جل وعلا أكبر من ذلك، أكبر يرجع الكبر هنا لأي شيء؟ لما فيها من الحسن، والبهاء، والعظمة، والجلال، والجمال ونحو ذلك، وكذلك في الصفات، فصفاته عُلا، كما قال جل وعلا ?وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ?[الروم:27]، وقال جل وعلا ?وَلِلَّهِ الْمَثَلُ الْأَعْلَى?[النحل:60] يعني له الاسم الأعلى، وله النعت الأعلى، وقال جل وعلا ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ?[الإخلاص:4]، وقال جل وعلا ?هَلْ تَعْلَمُ لَهُ سَمِيًّا?[مريم:65]، ونحو ذلك، فهو جل وعلا أكبر من كل شيء في أسمائه وصفاته.
كذلك قوله (وَرَبَّكَ فَكَبِّرْ) يعني في قضائه وقدره الكوني، فالله جل وعلا في قضائه وقدره الكوني أكبر؛ يعني أن قضاءه وقدره له فيه الحكمة البالغة، وأما ما يقضيه ويقدّره العباد لأنفسهم، يقدر الأمر بنفسه، ويفعل الأمر لنفسه، فإن هذا يناسب نقص العبد، والله جل وعلا في قضائه وقدره بما يحدثه في كونه فهو أكبر.
الأخير تكبير الله جل وعلا في شرعه وأمره.
قال (وَرَبَّكَ فَكَبِّرْ) تدخل فيها هذه الخمسة، الأخير يعني اعتقاد الله جل وعلا أكبر فيما أمر به ونهى، وفيما أنزله من هذا القرآن العظيم، أكبر وأعظم من كل ما يشرعه العباد، أو يحكم به العباد، أو يأمر العباد به و ينهون عنه، ولهذا صارت هذه الكلمة (الله أكبر) من شعارات المسلمين العظيمة، يدخلون في الصلاة بها، ويرددونها في الصلاة، وهي من الأوامر الأولى التي جاءت للنبي عليه الصلاة والسلام، قال تعالى له (وَرَبَّكَ فَكَبِّرْ).

(1/149)

إذا لحظت هذه المعاني الخمسة، وكل واحدة منها لها أدلة كثيرة من القرآن، تدبّر وأنتَ تقرأ القرآنَ، الآيات التي فيها ذكر تكبير الله تجد أن بعضها فيه ذكر الربوبية، وبعض الآيات فيه ذكر الألوهية، وبعضها فيه ذكر الأسماء والصفات، وبعضها فيه ذكر قضاء الله الكوني؛ أفعال الله جل وعلا، وبعضها فيه شرع الله جل وعلا، إذا اجتمعت هذه الخمس رأيت أن هذا التفسير من أحسن وأعظم ما يكون.
قال ((وَرَبَّكَ فَكَبِّرْ) عظِّمْه بالتوحيد) إذا اجتمعت هذه الخمس في الفهم، قال ((وَرَبَّكَ فَكَبِّرْ) عظِّمْه بالتوحيد) لأن معاني التكبير هي معاني التعظيم، وتلك المتعلقات هي التوحيد بأنواعه، فصار تفسير الشيخ هنا بقوله ((وَرَبَّكَ فَكَبِّرْ) أي: عظِّمه بالتوحيد) وهو من التفاسير المنقولة عن السلف، أنه صار ها هنا اختيارا مناسبا ملائما واضح الدلالة.

(1/150)

قال بعدها ((وَثِيَابَكَ فَطَهِّرْ) أي طهر أعمالك عن الشرك)، فسّر الثياب بالعمل، الثوب أصله في اللغة ما يثوب إلى صاحبه، يعني ما يرجع إلى صاحبه، سمي اللباس -سواء كان قميصا أو إزارا أو كان سراويل، أو نحو ذلك، أو كانت عمامة-، يسمى ثوبا، لأنه يرجع إلى صاحبه في التباسه به حال لبسه، هذا أصل الثوب، ولهذا يقال للعمل أيضا ثوب، وتجمع على ثياب، باعتبار أنه يرجع إلى صاحبه، لهذا فسر قوله تعالى هنا ((وَثِيَابَكَ فَطَهِّرْ) أي طهر أعمالك) فسر الثياب بالأعمال، لأنها راجعة إلى صاحبها باعتبار أصلها اللغوي، أو يقال إن العمل مشبه بالثوب لملازمته لصاحبه، فالثوب يلازم لابسه، والعمل كذلك يلازم عامله، كما قال جل وعلا ?وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ?[الإسراء:13]، الطائر هو ما يطير منه من العمل من خير أو شر، أُلزم به، صار ملازما له كملازمة ثوبه له، هنا اختار الشيخ أحد التفسيرين المنقولين عن السلف، وهو أن معنى ((وَثِيَابَكَ فَطَهِّرْ) أي طهر أعمالك عن الشرك)، وفُسِّرت بِـ:طهّر ثيابك من النجاسات، (وَثِيَابَكَ فَطَهِّرْ) هذا التفسير الأعم أنسب ها هنا، لأنه يناسب ما قبله وما بعده، فإن ما قبله فيه الإنذار وتعظيم الله بالتوحيد، وما بعده فيه تركٌ للرُّجْزِ وهجر للأصنام والبراءة منها، بقي قوله (وَثِيَابَكَ فَطَهِّرْ) فاتساق الكلام وكونه جميعا جاء بمعنى مترابط يقضي بأن يختار تفسير الثياب بالأعمال، لأن ما قبله (قُمْ فَأَنذِرْ) لينذر عن الشرك ويدعو إلى التوحيد، (وَرَبَّكَ فَكَبِّرْ) يعني وعظمه بالتوحيد، (وَثِيَابَكَ فَطَهِّرْ)، ثم قال (وَالرُّجْزَ فَاهْجُرْ) التي هي الأصنام والأوثان، أتركها وتبرأ منها، الجميعُ في البراءة من الشرك، والبعد عن الشرك، والنهي عنه، والدعوة والالتزام بالتوحيد، بقي قوله (وَثِيَابَكَ فَطَهِّرْ) لها تفسيران؛ تفسير للثياب بالثياب المعروفة؛ ثياب تطهرها من النجاسة،

(1/151)

وثيابك التي هي الأعمال، طهرها من الشرك، فصار الأنسب للثياب أن يفسر (وَثِيَابَكَ فَطَهِّرْ) بطهر أعمالك من الشرك، وهذا مما يعتني به المحققون من المفسرين، أنهم يختارون في التفسيرِ التفسيرَ الذي يناسب السياق، يناسب ما بعده وما قبله، واللغة لها محامل كثيرة، ولهذا اختلف السلف في تفسيراتهم.
قال ((وَالرُّجْزَ فَاهْجُرْ) الرجز الأصنام وهجرها تركها وأهلها والبراءة منها وأهلِها) يعني ترك الأصنام، وترك أهلها، والبراءة من الأصنام، والبراءة من أهلها، قال (وَالرُّجْزَ فَاهْجُرْ) الرّجز: اسم عام لما يعبد من دون الله، قد يكون صنما، وقد يكون وثنا، قال ها هنا (الرجز الأصنام) يعني قوله (وَالرُّجْزَ فَاهْجُرْ) أي الأصنام أُتْرك، ويلزم من ذلك أن يترك أهلها ويتبرأ منها ومن أهلها، (الرجز الأصنام) الأصنام: جمع صنم، والصنم اسم لما عُبِد من دون الله، مما كان على هيئة صورة، عند كثير من العلماء، يعني الصنم يكون مصور على هيئة صورة؛ صورة كوكب، أو صورة جني، أو صورة شجرة، أو صورة آدمي، أو صورة نبي، أو صورة صالح، أو طالح، أو صورة حيوان، أن يكون على هيئة صورة، فإذا كان هناك شيء مصنوع على هيئة صورة -إما صورة كوكب, أو صورة مما هو على الأرض مما يعبد من دون الله- صار صنما، فإن كان ما يعبد من دون الله ليس على هيئة صورة صار اسمه الوثن لهذا قال عليه الصلاة والسلام «اللهم لا تجعل قبري وثنا يعبد» لا يصلح صنما يعبد, لأن القبر لا يكون على هيئة مصورة، قال (وثنا يعبد) لأن الوثن اسم لما يعبد من دون الله على هيئة صورة، أو على غير هيئة صورة، الوثن: اسم لما يعبد من دون الله إذا لم يكن مصورا على هيئة صورة. قال بعض أهل العلم الوثن قد يكون أيضا على هيئة صورة، فيكون الصنم ما له صورة، والوثن: يشمل ما كان له صورة وما لم يكن له صورة. وهذا هو القول الثاني، فيكون كل صنم وثنا، وليس كل وثن صنما، وأخذوا هذا من قوله تعالى في سورة

(1/152)

العنكبوت، قال جل وعلا مخبرا عن قول إبراهيم لقومه ?إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا?[العنكبوت:17]، فحصر فقال (إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا) قد بين الله جل وعلا في آيات أخر أن إبراهيم سألهم عن عبادتهم قال ?مَا تَعْبُدُونَ?[الشعراء:70]، قالوا ?قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ?[الشعراء:71]، صار الوثن يشمل الصنم وغير الصنم، فهذا القول أدق وهو الذي أختاره أن الوثن يشمل الصنم وغير الصنم، يعني ما له صورة مما عبد من دون الله وما ليس له صورة، وأما الصنم فهو في الغالب ما كان على هيئة صورة، قال (والرجز الأصنام) ومعلوم أنه إذا نهاهم عن عبادة الأصنام، فإنه بذلك ينهاهم عن عبادة الأوثان، لأن العلة فيهما واحدة، وهي عبادة غير الله جل وعلا، وهجرها تركها وأهلها، والبراءة منها وأهلها.

(1/153)

قال (أخذ على هذا عشر سنين يدعو إلى التوحيد ) يعني بذلك أنه مكث عليه الصلاة والسلام عشر سنين يدعو قومه، ويدعو عشيرته الأقربين وجوبا لقوله تعالى ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ?[الشعراء:214]، يدعو إلى التوحيد قبل أن تنزل الفرائض، لم تنزل فريضة الصلاة على هذا النحو، ولا فريضة الزكاة على هذا النحو، ولا سائر التشريعات على هذا النحو، لم تحرم الخمر، ولم يحرم الزنا، ولم يحرم الربا في تلك المدة، وهذا معنى قوله (أخذ على هذا) يعني على الدعوة إلى التوحيد والنهي عن الشرك، (أخذ على هذا) على الإنذار عن الشرك، والدعوة إلى التوحيد، أخذ عشر سنين يدعو إلى التوحيد، ما كان يدعو فيها إلى الأعمال، لا إلى صلاة ولا إلى زكاة مع أنه كان له صلاة في ذلك، قال كثير من أهل العلم كانت الصلاة المفروضة في العشر سنين تلك صلاتين في اليوم والليلة، أحدها في إقبال النهار، والأخرى في إقبال الليل، يعني أحدها الفجر، والثاني المغرب، وحملوا عليه قوله تعالى في سورة طه ?وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا?[طه:130]، كذلك قوله في سورة ق ?وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ?[ق:39]، ونحو ذلك من الآيات، أما الصلوات الخمس فلم تُفرض إلا بعد ذلك.

(1/154)

قال (وبعد العشر عُرج به إلى السماء)كانت الصلاة ركعتين، أول النهار وآخره، على قول كثير من العلماء، قال (وبعد العشر عرج به إلى السماء) المعراج معناه الصعود، (عُرج به إلى السماء) يعني صُعد به إلى السماء، ومن أسماء السّلم والمِرقاة التي يُرتقى عليها المعراج، فمعنى المعراج السلم الذي يُصعد عليه، (عُرج به) أي صُعد به، ليلة المعراج يعني الليلة التي صُعد بالنبي صلى الله عليه وسلم فيها على المعراج يعني على السلم، تسمية الليلة بوسيلة الصعود وهو المعراج، عليه الصلاة والسلام أسري به تلك الليلة من مكة إلى بيت المقدس، وبعد ذلك (عُرج به)، الدابة رُبطت عند بيت المقدس، ثم أخذه جبريل وعرج به بالمعراج -يعني بالسلم الخاص الذي يصعد عليه- إلى السماء، (إلى السماء) المقصود به جنس السماء، يعني السماوات- حتى ارتفع في مستوى يسمع فيه [صريف الأقلام](1) عليه الصلاة والسلام، حتى إنه قرُب من ربه جل وعلا، وكلمه ربه جل وعلا بدون واسطة، رأى عليه الصلاة والسلام تلك الليلة نور الله جل وعلا، ورأى الحجاب الذي احتجب الله جل وعلا به عن خلقه فلا يرونه، كما جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم سئل هل رأيت ربك؟ -يعني ليلة المعراج- فقال: «رأيت نورا». وفي رواية أخرى قال: «نور أنّا أراه». يعني ثَم نور فكيف أراه؟ وهذا من الفضل العظيم له عليه الصلاة والسلام؛ أنه ارتفع من الأرض إلى ما بعد السماء السابعة، ورأى الجنة، ورأى النار، في ليلة، ورجع، والسماء الواحدة لا يقطعها القاطع إلا بمسيرة خمسمائة سنة، وما بين السماء والسماء لا يقطعها القاطع إلا بمسيرة خمسمائة سنة، وهكذا حتى تصل إلى السماء السابعة، ثم بعد ذلك الماء، وبعد ذلك الكرسي إلى آخره(2)
__________
(1) لعله قال كما أُثبت والله أعلم.
(2) لعله سبق لسان لأنه قال في شرح الباب الأخير من كتاب التوحيد: فالأرض التي أنت فيها, وأنت فيها في نقطة صغيرة صغيرة, هي بالنسبة إلى السماء هذا وصفها, والأرض والسماوات بالنسبة للكرسي هذا وصفه, والكرسي أيضا فوقه ماء، وفوق ذلك العرش؛ عرش الرحمان جل وعلا.

(1/155)

، وهو عليه الصلاة والسلام لا شك أن المعراج له عليه الصلاة والسلام مما يدل على عظم قدره عند ربه جل وعلا، لهذا قال تعالى في الإسراء وهو من العجب بما كان
?سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَا?[الإسراء:1]، يعني في بعض الليل من المسجد الحرام إلى المسجد الأقصى ثم رجع، هذا من مكة إلى بيت المقدس محل عجب عند العرب ولا شك أنه محل عجب، حيث ما كان عندهم من المركوبات، فكيف من بيت المقدس إلى ما بعد السماء السابعة، ثم يرجع إلى بيت المقدس، ثم يرجع من بيت المقدس إلى مكة، وفراشه لم يبرد بعد، هذا لاشك أنه مما أكرم الله جل وعلا به نبيه عليه الصلاة والسلام.
قال (فرضت عليه الصلوات الخمس) يعني على هذا النحو، بعد أن فرضت عليه خمس صلوات وأصبح صباحه في مكة، نزل عليه جبريل يعلمه أوقات الصلوات وأنواعها.
قال (فصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة)يعني صلى السنة العاشرة، الحادية عشر، الثانية عشر، من البعثة، ثم بعد ذلك أمر بالهجرة إلى المدينة.
وعلى هذا نقف أسأل الله أن ينفعني وإياكم وصلى الله وسلم على نبينا محمد.
- - ( - -

(1/156)

والهجرةُ: الانتقالُ مِنْ بلدِ الشِّركِ إلى بلدِ الإسلامِ، والهجرةُ فَرِيضةٌ على هذه الأمّةِ مِنْ بَلَدِ الشِّركِ إلى بلدِ الإسلامِ، وهي باقيةٌ إلى أنْ تقومَ الساعةُ، والدليلُ قوله تعالى ?إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلَائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا(97)إِلَّا الْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا(98)فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا?[النساء:97-99]، وقوله تعالى ?يَا عِبَادِي الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ?[العنكبوت:56]، قالَ البَغَوِيُّ رحمهُ اللهُ: سببُ نزولِ هذه الآيةِ في المسلمين الذين بمكَّةَ لم يهاجِرُوا؛ ناداهُم اللهُ باسمِ الإيمانِ.
والدليلُ على الهجرةِ من السُّنَّةِ قولُهُ صلى الله عليه وسلم «لا تَنْقَطِعُ الهجرَةُ حتَّى تَنْقَطعَ التَّوبةُ ولا تنقطعُ التّوبةُ حتّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا».
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، اللهم إنا نسألك علما نافعا وعملا صالحا، ودعاء مسموعا، وقلبا خاشعا، أما بعد:

(1/157)

قال الإمام رحمه الله تعالى (فصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة) صلى في مكة عليه الصلاة والسلام ثلاث سنين، يعني بعد أن فرضت عليه الصلاة، صلى الصلوات الخمس على هذا النحو الذي نصليه، قد حُدّت صفاتها، أركانها، واجباتها، وحُدَّت أوقات الصلوات كليا، جاء إلى النبي جبريل وبين له أوقات الصلوات، بعد ثلاث سنين من فرض الصلاة هاجر النبي عليه الصلاة والسلام إلى المدينة، بعد أن أُمر بذلك وبعد هجرته عليه الصلاة والسلام إلى المدينة ابتدأ التاريخ الهجري كما هو معروف, لما أتى إلى هذا الموضع، فسّر الهجرة فقال (والهجرة الانتقال من بلد الشرك إلى بلد الإسلام) هذا تعريفها الاصطلاحي, والهجرة في اللغة الترك, وفي الشرع ترك ما لا يحبه الله ويرضاه إلى ما يحبه ويرضاه, ويدخل في هذا المعنى الشرعي هجر الشرك, يدخل فيه ترك محبة غير الله ورسوله, يدخل فيه ترك بلد الكفر, لأنّ المُقام فيها لا يرضاه الله جل وعلا ولا يحبه, أما في الاصطلاح قال (الهجرة الانتقال من بلد الشرك إلى بلد الإسلام)؛ الانتقال يعني ترك بلد الشرك والذهاب إلى بلد الإسلام, وسبب الهجرة يعني سبب إيجاب الهجرة, أو سبب مشروعية الهجرة أن المؤمن يجب عليه أن يُظهر دينَه، معتزا بذلك, مبينا للناس، مخبرا أنه يشهد شهادة الحق؛ لأن الشهادة لله بالتوحيد ولنبيه بالرسالة فيها إخبار الغير, وهذا الإخبار يكون بالقول والعمل, وإظهار الدين به يكون إخبار الغير عن مضمون الشهادة ومعنى الشهادة, فلهذا كانت الهجرة من بلد الشرك إلى بلد الإسلام واجبة إذا لم يستطع المسلم إظهار دينه, لأن إظهار الدين واجب في الأرض, وواجب على المسلم أن يظهر دينه, وأن لا يستخفي بدينه, فإذا كان إظهاره لدينه غير ممكن في دار وجب عليه أن يتركها, يعني وجب عليه أن يهاجر, قال (الانتقال من بلد الشرك إلى بلد الإسلام) بلد الشرك هي كل بلد يظهر فيها الشرك ويكون غالبا؛ إذا ظهر الشرك في بلد

(1/158)

وصار غالبا كثيرا أكثر من غيره, صارت تسمى بلد شرك, سواء كان هذا الشرك في الربوبية, أو كان في الإلهية, أو كان في مقتضيات الإلهية من الطاعة والتحكيم ونحوها. بلد الشرك هي البلد التي يظهر فيه الشرك ويكون غالبا.
هذا معنى ما قرره الشيخ محمد بن إبراهيم رحمه الله حينما سئل عن دار الكفر ما هي؟ قال: دار الكفر هي الدار التي يظهر فيها الكفر ويكون غالبا.
إذن إذا ظهر الشرك في بلدة وصار ظهوره غالبا, معنى ذلك أن يكون منتشرا ظاهرا بينا غالبا الخير, فإن هذه الدار تسمى بلد شرك, هذا باعتبار ما وقع وهو الشرك, أما باعتبار أهل الدار فهذه مسألة فيها خلاف بين أهل العلم أن يُنظر في تسمية الدار بدار إسلام ودار شرك إلى أهلها.
وقد سئل شيخ الإسلام رحمه الله عن بلد تظهر فيها أحكام الكفر, وتظهر فيها أحكام الإسلام, فقال هذه الدار لا يحكم عليها دار كفر, ولا أنها دار إسلام, بل يعامل المسلم فيها بحسبه، ويعامل فيها الكافر بحسبه.

(1/159)

وقال بعض العلماء الدار إذا ظهر فيها الأذان وسُمع وقت من أوقات الصلوات فإنها دار إسلام, لأن النبي عليه الصلاة والسلام كان إذا أراد أن يغزو قوما أن يصبحهم, قال لمن معه: «انتظروا» فإن سمع أذانا كفّ، وإن لم يسمع أذانا قاتل، وهذا فيه نظر, لأن الحديث على أصله، وهو أن العرب حينما يُعلون الأذان، معنى ذلك أنهم يقرون ويشهدون شهادة الحق لأنهم يعلمون معنى ذلك، وهم يؤدون حقوق التوحيد الذي اشتمل عليه الأذان، فإذا شهدوا أن لا إله إلا الله ورفعوا الأذان بالصلاة، معنى ذلك أنهم انسلخوا من الشرك وتبرؤوا منه، وأقاموا الصلاة، وقد قال جل وعلا ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ?[التوبة:11]، (فَإِنْ تَابُوا) من الشرك، (وَأَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ)، ذلك لأن العرب كانوا يعلمون معنى التوحيد، فإذا دخلوا في الإسلام وشهدوا أن لا إله إلا الله وأن محمدا رسول الله، دل ذلك أنهم يعملون بمقتضى ذلك، أما في هذه الأزمنة المتأخرة فإن كثيرين من المسلمين، يقولون لا إله إلا الله، محمد رسول الله، ولا يعلمون معناها، ولا يعملون بمقتضاها، بل تجد الشرك فاشيا فيهم، ولهذا نقول إن هذا القيد أو هذا التعريف وهو أن دار الإسلام هي الدار التي يظهر فيها الأذان بالصلوات، أنه في هذه الأزمنة المتأخرة أنه لا يصح أن يكون قيدا، والدليل على أصله وهو أن العرب كانوا ينسلخون من الشرك، ويتبرؤون منه ومن أهله، ويقبلون على التوحيد، ويعملون بمقتضى الشهادتين، بخلاف أهل هذه الأزمان المتأخرة.

(1/160)

والأظهر هو الأول في تسمية الدار، ولا يلزم من كون دارٍ ما دار شرك أو دار إسلام، أن يكون هذا حكم على الأفراد الذين في داخل الدار، بل قلنا إن الحكم عليها بأنها دار كفر، أو دار شرك هذا في الأغلب بظهور الشرك والكفر، ومن فيها يعامل كل بحسبه، خاصة في هذا الزمن، لأن ظهور الكفر، وظهور الشرك بكثير من الديار، ليس من واقع اختيار أهل تلك الديار، بل هو ربما كان عن طريق تسلط، إما الطرق الصوفية مثلا، أو عن تسلط الحكومات، أو نحو ذلك، كما هو مشاهد معروف، لهذا نقول إن اسم الدار على نحو ما بينت وأما أهلها يختلف الحال. قال (والهجرة الانتقال من بلد الشرك إلى بلد الإسلام) الهجرة من حيثُ مكانُها تنقسم إلى هجرة عامة وإلى هجرة خاصة.
الهجرة العامة: هي التي عرّفها الشيخ هنا ترك بلد الشرك إلى بلد الإسلام، الانتقال من بلد الشرك إلى بلد الإسلام، بلد الشرك أيَّ بلد إلى أن تطلع الشمس من مغربها، أيَّ بلد ظهر فيها الشرك، وظهر فيها أحكام الشرك، وكان ذلك غالبا، فإن الهجرة منها تسمى هجرة، وهذه الهجرة عامة، من حيث المكان يمكن أن تكون متعلقة بأي بلد.
أما الهجرة الخاصة: فهي الهجرة من مكة إلى المدينة، ومكة لما تركها النبي عليه الصلاة والسلام تركها وهي دار شرك، وذهب إلى المدينة، لأنه فشى فيها الإسلام فصار كل بيت من بيوت المدينة دخل فيه الإسلام، فصارت دار إسلام، فانتقل من بلد الشرك إلى بلد الإسلام، هاجر هجرة خاصة، وهذه الهجرة الخاصة هي التي جاء فيها قوله عليه الصلاة والسلام «لا هجرة بعد الفتح بل جهاد ونية» كما ثبت في الصحيح, فقوله (لا هجرة بعد الفتح) يعني لا هجرة من مكة، الهجرة الخاصة هذه من مكة إلى المدينة.
أما الهجرة العامة -الانتقال من بلد الشرك إلى بلد الإسلام- فهي باقية إلى طلوع الشمس من مغربها؛ إلى قيام الساعة، إذا وجد بلد شرك، ووجد بلد إسلام، توجب الهجرة، هذا من حيث المكان.

(1/161)

ومن حيث الحكم، فإن الهجرة تارة تكون واجبة، وتارة تكون مستحبة؛ تكون الهجرة واجبة، يعني من بلد الشرك إلى بلد الإسلام: تكون واجبة: إذا لم يمكن للمسلم المقيم بدار الشرك أن يظهر دينه، إذا ما استطاع أن يظهر التوحيد، ويظهر مقتضيات دينه، والصلاة وإتباع السنة، كل بلد بحسبه؛ بحسب ما فيه من الشرك، يظهر ما يخالف فيه هذا البلد، ويكون متميزا فيهم، إذا لم يستطع ذلك، فإن الهجرة تكون واجبة عليه، وعليه حمل قوله تعالى ?إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلَائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ?[النساء:97]، يعني لم نستطع إظهار الدين، الاستضعاف هنا بمعنى عدم استطاعة إظهار الدين ?قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا?[النساء:97]، فدل هذا على أنها واجبة، لأنه توعدها عليهم بجهنم، فمعنى هذا أن ترك الهجرة إذ لم يستطع إظهار الدين أنه محرم، وأن الهجرة واجبة.

(1/162)

القسم الثاني المستحب: وتكون الهجرة من بلد الشرك إلى بلد الإسلام مستحبة، إذا كان المؤمن في دار الشرك يستطيع أن يظهر دينه، تكون مستحبة، وذلك لأن الأصل الأول من الهجرة أن يتمثل المؤمن من إظهار دينه، وأن يعبد الله جل وعلا على عزة، قد قال جل وعلا ?يَا عِبَادِي الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ?[العنكبوت:56]، نزلت في من ترك الهجرة، وناداهم باسم الإيمان. هذه الأحكام متعلقة بالهجرة من دار الكفر والشرك إلى دار الإسلام، وهناك هجرة أخرى من دار يكثر فيها المعاصي والبدع إلى دار ليس فيها معاصي وبدع أو تقل فيها المعاصي والبدع، وهذه ذكر الفقهاء -فقهاء الحنابلة رحمهم الله- ذكروا أنها مستحبة، وأن البلد إذا كثر فيها الكبائر والمعاصي، فإنه يستحب له أن يتركها إلى دار يقل فيها ذلك أوليس فيها شيء من ذلك، لأن بقاءه على تلك الحال مع أولئك، يكون مع المتوعدين بنوع من العذاب الذي يحيط بأهل القرى الذين ظلموا.
وقد هاجر جمع من أهل العلم من بغداد لما علا فيها صوت المعتزلة وصوت أهل البدع، وكثرت فيها المعاصي والزنا وشرب الخمر، تركوها إلى بلد أخرى، وبعض أهل العلم بقي لكي يكون قائما بحق الله؛ بالدعوة وببيان العلم وبالإنكار وبنحو ذلك، أيضا كثير من العلماء تركوا مصر لما تولت عليها الدولة العبيدية، وخرجوا إلى غيرها، وهذا قد يحمل على أنها من الهجرة المستحبة، أو من الهجرة الواجبة، بحسب الحال في ذلك الزمن.
قال هنا رحمه الله (والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام) فرض بقيد أن لا يستطيع إظهار دينه، فإن كان يستطيع كما ذكرت لك فإن الهجرة في حقه مستحبة. قال (وهي باقية إلى أن تقوم الساعة)يريد إلى قرب قيام الساعة وهو طلوع الشمس من مغربها، كما جاء في الحديث «لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها».

(1/163)

قال رحمه الله مستدلا (والدليل قوله تعالى إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلَائِكَةُ ظَالِمِي أَنفُسِهِمْ) ظلم النفس بترك الهجرة، لأنهم عصوا الله جل وعلا في ترك الهجرة، ومكة لم يعد في إمكان المؤمنين أن يظهروا دينهم فيها، فقد تسلط الكفار على أهلها، فلم يستطيعوا أعني المؤمنين أن يظهروا دينهم، وهذا هو قائم من أول الدعوة، تسلطوا فترة وكان إظهار الدين في أول الدعوة ليس واجبا، ثم أمروا بذلك بقوله تعالى ?فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنْ الْمُشْرِكِينَ(94)إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ?[الحجر:94-95]، فابتلي من ابتلي من المؤمنين فلم يستطيعوا إظهار دينهم، فاستأذنوا النبي صلى الله عليه وسلم بالهجرة إلى الحبشة، فأذن بالهجرة إلى الحبشة؛ الهجرة الأولى ثم الثانية وقيل ثَم هجرة ثالثة، ثم لما لم يعد في الإمكان أن يظهر الدين في مكة، وقد قامت بلد الإسلام في المدينة صارت الهجرة متعينة وفرضا من مكة إلى المدينة، لهذا قال جل وعلا هنا (ظَالِمِي أَنفُسِهِمْ قَالُوا) يعني الملائكة مخاطبين هؤلاء الذين توفتهم الملائكة وقد تركوا الهجرة (فِيمَ كُنتُمْ) يعني على أي حال كنتم (قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ) فأجابت الملائكة (قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا) وهذا إنكار عليهم - أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا - لأن الاستفهام هنا في (أَلَمْ) استفهام للإنكار وضابطه أن يكون ما بعده باطلا، إذا أزلت الهمزة وقرأت ما بعده فإذا كان ما بعده غير صحيح صارت الهمزة إذن للإنكار، إذا تركت الهمزة صار الكلام لم تكن أرض الله واسعة هل هذا صحيح؟ ليس بصحيح، فأرض الله جل وعلا واسعة، ولما أتى الاستفهام في الهمزة بعدها كلام يكون بدون الهمزة باطلا، يصير الهمزة للإنكار، كما هو مقرر في موضعه في كتب شروح المعاني في اللغة قال (فَتُهَاجِرُوا

(1/164)

فِيهَا) فدل على أنهم تركوا الهجرة، فهذه الآية على أن من ترك الهجرة مع القدرة على ذلك أنه مشرك وكافر من دين من أقام معهم، وهذا ليس بصحيح، بل إن هذه الآية في المؤمنين لأنه قال في أولها (إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلَائِكَةُ ظَالِمِي أَنفُسِهِمْ) فهؤلاء ظلموا أنفسهم, ليس الظلم الأكبر, ولكن الظلم الأصغر بترك الهجرة, قال جل وعلا بعدها (إِلَّا الْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا) رجال مستضعفون, لا يمكنهم أن يعرفوا الطريق، لا يهتدون سبيلا إلى البلد الآخر ولا يستطيعون حيلة, ليس عندهم ما يركبون, وليس عندهم مال ينقلهم, فهم مستضعفين يريدون الهجرة, ولكنهم مستضعفون من جهة عدم القدرة على الهجرة من المال, والمركب, والدليل ونحو ذلك, فقال جل وعلا في هؤلاء (فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا) ويلحق بهؤلاء من لم يستطع الهجرة في هذا الزمن بالمعوّقات القائمة من أنواع التأشيرات وأشباهها, لأن هذا لا يستطيع حيلة, هو يرغب أن يترك بلد الشرك إلى بلد الإسلام, لكن لا يمكنه ذلك لوجود المعوّقات لا يستطيع حيلة ولا يهتدي سبيلا, أو طريقا إلى بلد الإسلام فهؤلاء قال جل وعلا في حقهم (فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا) ثم ساق دليلا آخر وهو قوله تعالى (?يَا عِبَادِي الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ?[العنكبوت:56]، قال البغوي رحمه الله سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا ناداهم الله باسم الإيمان) تركوا الهجرة فناداهم الله باسم الإيمان, فدل على أن ترك الهجرة لا يسلب الإيمان, فمعنى ذلك أن ترك الهجرة ليس شركا أكبرا, وليس كفرا أكبرا, وإنما هو معصية من المعاصي, لأنه نادى من ترك الهجرة

(1/165)

باسم الإيمان, (يَا عِبَادِي الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ)، قال البغوي نزلت هذه الآية في الذين لم يهاجروا من مكة ناداهم الله باسم الإيمان، دل أن من ترك الهجرة من مكة ليس كفرا ولا شركا, وأن قوله في الآية التي قبلها (مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا) أن هذا لأجل أنهم تركوا واجبا من الوجبات, وارتكبوا كبيرة من الكبائر, لكن لا يسلب منهم الإيمان بترك الهجرة من دار الكفر إلى دار الإسلام. قال (والدليل على الهجرة من السنة قوله صلى الله عليه وسلم «لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها») من الواضح أن التوبة لا تنقطع إلا إذا طلعت الشمس من مغربها, وطلوع الشمس من مغربها هو المراد بقوله تعالى في آخر سورة الأنعام ?أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا?[الأنعام:158]، قال المفسرون إن معنى (أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ) أنه طلوع الشمس من مغربها, فإذا طلعت (لَا يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا), فلا تنفع التوبة بعد طلوع الشمس من مغربها, كما قال هنا (ولا تنقطع التوبة حتى تطلع الشمس من مغربها)، فالهجرة لا تنقطع حتى تنقطع التوبة, والتوبة لا تنقطع حتى تطلع الشمس من مغربها, وذلك لأن تارك الهجرة حتى طلعت الشمس من مغربها قد ترك فرضا عليه, إذا طلعت الشمس من مغربها ليس ثم عمل ينفع العبد قال ?لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا?[الأنعام:158]، والعمل بعض الإيمان.
- - ( - -

(1/166)

فلمَّا استقرَّ بالمدينةِ أُمِرَ ببقيَّةِ شرائعِ الإسلامِ مثلُ الزكاةِ، والصّومِ، والحجِّ، والأذانِ، والجهادِ، والأمرِ بالمعروفِ والنهيِ عنِ المنكرِ وغيرِ ذلكَ مِنْ شرائعِ الإسلامِ. أخذَ على هذا عَشَرَ سنينَ وبعدَها تُوُفِّيَ صلواتُ اللهِ وسلامُهُ عليهِ ودينُهُ باقٍ. وهذا دينُه، لا خيرَ إلاَّ دَلَّ الأمَّةَ عليهِ، ولا شَرَّ إلاَّ حَذَّرَهَا منْه، والخيُر الذي دلَّهَا عليْه: التَّوحيدُ، وجميعُ ما يُحِبُّهُ اللهُ ويرضاهُ. والشَّرُّ الذي حَذَّرَهَا منه: الشِّركُ وجميعُ ما يكرَهُهُ اللهُ ويأباهُ. بعثَهُ اللهُ إلى الناسِ كافَّة، وافترضَ طاعَتَه على جميعِ الثّقلينِ: الجنِّ والإنسِ، والدليلُ قولُهُ تعالى ?قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا?[الأعراف:158]، وكمَّلَ اللهُ به الدينَ والدليلُ قوله تعالى ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا?[المائدة:03]. والدليلُ على موتِهِ صلى الله عليه وسلم قولُهُ تعالى ?إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ(30)ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ?[الزمر:30-31]. والناسُ إذَا ماتُوا يُبْعَثُونَ، والدليلُ قولُهُ تعالى?مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى?[طه:55]، وقولُهُ تعالى ?وَاللَّهُ أَنْبَتَكُمْ مِنْ الْأَرْضِ نَبَاتًا(17)ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا?[نوح:17-18]، وبعدَ البَعْثِ محاسبُونَ ومَجزيُّونَ بأعْمالِهمْ والدليلُ قولُهُ تعالى?وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى?[النجم:31]، ومَنْ كَذَّبَ بالبعثِ كَفَرَ، والدليلُ قولُهُ تعالى?زَعَمَ

(1/167)

الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[التغابن:07].
قال (فلما استقر بالمدينة أُمر ببقية شرائع الإسلام مثل الزكاة) الزكاة فرضت في السنة الثانية من الهجرة، أريد بالزكاة التي فرضت في السنة الثانية من الهجرة هذه الزكاة على هذا النحو المقدر؛ زكاة بشروطها، وبأنصبائها، وقدر المخرَج، وأوعية الزكاة ونحو ذلك, هذا فُرض في السنة الثانية من الهجرة, أما جنس الزكاة فقد فرض في مكة، جنس الزكاة غير مقدر مثل الصلاة التي كانت في مكة, وهذا جاء في آخر سورة المزمل, قال جل وعلا في آخرها وهي مكية ?وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ?[المزمل:20]، فأمر بإيتاء الزكاة قال (وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ) والصواب من أقوال أهل العلم أن الزكاة أوجبت في مكة, ومنها بذل الماعون الذي جاء النهي عنه, في قوله ?وَيَمْنَعُونَ الْمَاعُونَ?[الماعون:7]، ومنها الصدقة, منها إعطاء الفقير, ونحو ذلك، وهذه الزكاة غير محدودة, لا بقدر, ولا بصفة, وإنما يصدق عليها اسم الزكاة, أما الزكاة على هذا النحو المقدر الذي استقر فهذا فرض في السنة الثانية من الهجرة. قال (والصوم) الصوم كذلك، هاجر النبي صلى الله عليه وسلم فوجد اليهود يصومون يوم عاشوراء، فقال لهم «لما تصومون هذا اليوم؟» قالوا: يوم نجى الله فيه موسى، فصامه موسى شكرا، فنحن نصومه كما صام موسى. فقال عليه الصلاة والسلام: «نحن أحق بموسى منكم» فصامه عليه الصلاة والسلام، وأَمَر بصيامه، يعني كان صوم يوم عاشوراء فرضا، ثم لما فرض صوم رمضان في السنة الثانية من الهجرة، وهي

(1/168)

السنة التي كان فيها وقعة بدر، صار صوم عاشوراء على الصحيح مستحبا، والفرض هو صيام شهر رمضان، كما قال جل وعلا في سورة البقرة ?فَمَنْ شَهِدَ مِنْكُمْ الشَّهْرَ فَلْيَصُمْهُ?[البقرة:185] وبها كان صيام رمضان واجبا. قال(والحج) من أهل العلم من يقول أنه فرض في السنة السادسة، وهي السنة التي نزل فيها قول الله تعالى ?وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ?[البقرة:196]، ومنهم من قال أنه لم يفرض إلا في السنة التاسعة، وهذا هو الصحيح، فإن الحج فرض متأخرا، وذلك بعد فتح مكة، فأُمر النبي صلى الله عليه وسلم بالحج في سورة آل عمران، وهي إنما نزلت في سنة الوفود أو في عام الوفود، وهي السنة التاسعة، والنبي عليه الصلاة والسلام ترك الحج تلك السنة، وأمر أبا بكر أن يحج بالناس، وبعث معه عليا رضي الله عنهم أجمعين، ثم حج عليه الصلاة والسلام بعد ذلك في السنة العاشرة حجة يتيمة لم يحج بعدها.
قال(والأذان) كذلك فُرض الأذان في أول العهد المدني.
(والجهاد) كان هناك تدرج في فرضه.

(1/169)

(والأمر بالمعروف والنهي عن المنكر، وغير ذلك من شرائع الإسلام)، يعني أن شرائع الإسلام الظاهرة إنما فرضت في المدينة، وأما في مكة فمكث عليه الصلاة والسلام، يدعو إلى التوحيد، وينهى عن الشرك عشر سنين، ثم فرضت الصلاة في السنة العاشرة، وأما بقية الشعائر؛ شعائر الإسلام الظاهرة، فإنما كانت في المدينة، حتى تحريم المحرمات من الزنا والخمر والربا ونحو ذلك، فإنما كان في المدينة، وهذا يدلك على عظم شأن التوحيد في هذا الدين، وأن هذه الرسالة رسالة النبي عليه الصلاة والسلام، حيث بلغها للناس، مكث يدعو إلى التوحيد في عشر سنين، والتوحيد من حيث هو، أمر واحد، دعوة إلى التوحيد ونهي عن الشرك، أمر واحد، وتلك الأوامر التي فرضت فيما بعد، والمناهي التي نهي عنها فيما بعد، كثيرة جدا، عددها كثير مئات الأشياء من أمور الإسلام الظاهرة، وأمور المعاملات، والصلاة الاجتماعية، والنكاح، وتلك الأحوال، تلك بالمئات، فكان العهد المدني وهو عشر سنين متسعا لتلك الأمور جميعا، وأما التوحيد فمع أنه أمر واحد، وهو الدعوة إلى توحيد الله والنهي والنذارة عن الشرك، فقد مكث فيه عليه الصلاة والسلام عشر سنين، وهذا من أعظم الأدلة على أن شأن التوحيد في هذا الدين هو أعظم شيء، وأن غيره من أمور الإسلام الظاهرة، أنه يليه بكثير في الاهتمام به في هذا الشرع، فالدعوة إنما تكون في توحيد الله؛ لأن القلب إذا وحد الله جل وعلا أحب الله وأحب رسوله، أطاع الله بعد ذلك وأطاع رسوله فرضا، ترك الشرك، أبغض الشرك، ويُبغض كل ما لا يحبه الله جل وعلا ولا يرضاه، وهذا من مقتضيات التوحيد.
قال (أخذ على هذا عشر سنين) يعني مكث في المدينة عليه الصلاة والسلام عشر سنين يدعو إلى التوحيد وإلى أمور الإسلام الظاهرة.

(1/170)

(وتوفي صلاة الله وسلامه عليه ودينه باق وهذا دينه)، (صلاة الله) الصلاة من الله جل وعلا على نبيه، أو على المؤمنين هي ثناؤه عليهم في الملأ الأعلى، هذا هو الصحيح أن الصلاة من الله جل وعلا هي الثناء؛ لأن حقيقة الصلاة في اللغة الدعاء والثناء، وأما من قال أن الصلاة بمعنى الرحمة هذا ليس بصحيح، قال جل وعلا ?إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ?[الأحزاب:56]، الملائكة لا يمكنهم أن يرحموه، لكن يمكن أن يثنوا عليه، أو أن يدعوا له، والله جل وعلا في حقه الثناء، فمعنى صلاة الله جل وعلا على نبيه هو ثناؤه عليه في الملأ الأعلى، لهذا جاء في الحديث الصحيح «من صلى علي صلاة واحدة صلى الله عليه بها عشرا» يعني من أثنى عليّ، من قال: اللهم صلي على محمد. سأل الله جل وعلا أن يثني على نبيه في الملأ الأعلى، فإن الله جل وعلا يجزيه من جنس دعائه، وهو أنه يثني عليه بذلك عشر مرات في ملئه الأعلى، أسأل الله الكريم من فضله، وصلى الله على نبينا محمد، اللهم صلي وسلم على نبينا محمد. قال (ودينه باق)، عليه الصلاة والسلام توفي ودفن في حجرة عائشة، ودينه باق إلى قيام الساعة، لا يقبل الله جل وعلا من أحد دينا إلا هذا الدين، (وهذا دينه) الضمير يرجع إلى أي شيء؟ إلى ما سبق إيضاحه في هذه الرسالة، هذا الذي وصف لك فيما قبل هو دينه؛ معرفة العبد ربه، ومعرفة دين الإسلام بالأدلة، ومعرفة العبد نبيه صلى الله عليه وسلم. (وهذا دينه) عليه الصلاة والسلام، (لا خير) -هذا من صفاته عليه الصلاة والسلام- أنه (لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه والخير الذي دلها عليه التوحيد وجميع ما يحبه الله ويرضاه والشر الذي حذرها منه الشرك وجميع ما يكره الله ويأباه) وعليه الصلاة والسلام بالمؤمنين رؤوف رحيم، ومن رأفته بالمؤمنين ورحمته بهم أنه اجتهد أن يؤدي الأمانة كاملة، لا خير يقرب إلى الله، ويكون محبوبا إلى الله إلا بينه عليه

(1/171)

الصلاة والسلام لهذه الأمة، وأعلى ذلك التوحيد، ويتبع ذلك جميع الأمور من الفرائض والواجبات والمستحبات، ومن المناهي التي اجتنابها فرض ونحو ذلك، المسنونات، حتى قال رجل لسلمان: لقد علَّمكم رسولُكم كل شيء حتى الخراءة، قال: نعم. يعني حتى هيئة الجلوس أثناء قضاء الحاجة، فإنه علمنا عليه الصلاة والسلام كيف يكون ذلك؛ إقبال واستدبار، وما ينبغي أن يكون إذا ذهب المرء أين يذهب، كما جاء في الحديث الذي رواه أبو داود وغيره، كان عليه الصلاة والسلام إذا ذهب المذهب أبعد، يعني لقضاء حاجته ونحو ذلك، علمنا عليه الصلاة والسلام كل شيء، من أعلى أمر وهو التوحيد؛ بيّنه بيانا شافيا مفصلا، إلى أقل الأمور، كلها بينها عليه الصلاة والسلام، فالحجة قائمة على أمته، وأنه عليه الصلاة والسلام سيكون شهيدا على هذه الأمة، وأنه بلَّغهم الرسالة، ودلهم على كل خير، يحبه الله ويرضاه، كذلك لا شر إلا حذرها منه، لا شر كان أو لا شر سيكون في هذه الأمة إلا حذرها منه، فحذر النبي عليه الصلاة والسلام أمته من الشرور التي كانت في وقته؛ من الشرك بالله بأنواعه، ومن أنواع المعاصي وأنواع الآثام، وأنواع المعاملات الباطلة، وكذلك ما سيحدث في المستقبل، فإن الله جل وعلا أطلع نبيه على ما سيكون، فحذر النبي عليه الصلاة والسلام أمته من ذلك، مثلا كما جاء في الحديث «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه» قالوا: يا رسول الله فارس والروم؟ قال: «فمن الناس إلا أولئك» أو كما جاء في غير هذه الرواية، لها ألفاظ كثيرة، فحذرها من تقليد فارس والروم، حذر النبي عليه الصلاة والسلام أمته من الفتن التي ستظهر بأنواعها، ومنها فتنة الخوارج الذين خرجوا على الصحابة وخرجوا على ولاة أمر المسلمين، حذّر من البدع بأنواعها، كما جاء في تفسير قول الله تعالى ?إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي

(1/172)

شَيْءٍ?[الأنعام:159]، وكما قال عليه الصلاة والسلام «وإن هذه الأمة ستفترق إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة» ونحو ذلك من أنواع ما أخبر به النبي عليه الصلاة والسلام أمته محذرا، فهو عليه الصلاة والسلام لهذه الأمة رحيم رؤوف، لا خير إلا دلها عليه وأرشد، ولا شر إلا حذر منه ونهى، سواء في ذلك ما حدث في وقته، أو ما سيحدث بعد موته عليه الصلاة والسلام بقليل، أو ما سيكون إلى قيام الساعة، حتى إنه حذر أمته وشدد، حذرها وشدد التحذير في أمر المسيح الدجال، حتى إنه قال عليه الصلاة والسلام «إن خرج فيكم وأنا حي فأنا حجيجه دونكم وإن خرج عليكم بعدي» -يعني بعد وفاته عليه الصلاة والسلام- «فامرؤ حجيج نفسه» وهذا يدل على عظم ما دل النبي عليه الصلاة والسلام هذه الأمة عليه.
قال رحمه الله بعد ذلك (وافترض طاعته على جميع الثقلين الجن والإنس والدليل قوله تعالى ?قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا?[الأعراف:158]) طاعة الرسول صلى الله عليه وسلم فرض على الجن والإنس، لأن النبي عليه الصلاة والسلام بعث إلى الناس جميعا، قال جل وعلا (قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا) وقال جل وعلا ?وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنْ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ?[الأحقاف:29]، لأنهم اتبعوا هذا الرسول، بعد أن سمعوا هذا القرآن، (وكمّل الله به الدين)، الدين كمل، والدين هو ما يدين به المرء، يعني ما يكون عادة له في عبادته، عادة له في عبادته يألفه ويعتاده، لأن أصل الدين هو العادة، كما قال الشاعر:
تقول وقد برأتُ لها وظيني هذا دينه أبدا وديني(1)
__________
(1) كلمات البيت غير مسموعة جيدا.

(1/173)

هذه عادته، وسمي الدين دينا لأنه يلتزمه الإنسان، وما كان من الاعتقادات، وما كان من العبادات يفعله بتكرر، حتى يصبح له عادة، نعم الدين ليس عادة، لكن أصل تسمية الدين سمي به لأنه له شبه بالعادة، حيث لزومها وكثرة فعلها وترداد صاحبها لها.
(كمل الله به الدين) إذن فليس في الدين نقصان، ليس فيه مجال للزيادة، فمن أراد التقرب إلى الله جل وعلا، فإنما يكون ذلك بالتقرب عن طريق رسوله صلى الله عليه وسلم، يعني أن يكون متبعا لسنته عليه الصلاة والسلام، لأن الدين كمل فلا سبيل إلا هذا السبيل، كما قال ابن القيم:
فلواحد كن واحدا في واحد أعني سبيل الحق والإيمان

(1/174)

والهجرة من الهجرة إلى الرسول صلى الله عليه وسلم بطاعته، واتباع سنته، وامتثال أمره، والانتهاء عن نهيه، والاهتداء بهديه، وألا يعبد الله إلا بما شرع، ينسلخ القلب ويترك كل ما سوى الله جل وعلا، وسوى رسوله من الذين يطاعون، ويتجه بطاعته إلى الله جل وعلا ورسوله، قال (والدليل قوله تعالى ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا?[المائدة:03]، والدليل على موته صلى الله عليه وسلم قوله تعالى ?إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ(30)ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ?[الزمر:30-31]) مات عليه الصلاة والسلام، الذين يدّعون أنه عليه الصلاة والسلام حي لم يمت، وأنه يحضر، روحه تحضر، وهو يحضر، وينتقل، ونحو ذلك، هؤلاء مكذبون للقرآن، كفرة بالله جل وعلا؛ لأن الله جل وعلا قال لنبيه (إِنَّكَ مَيِّتٌ) يعني ستموت (وَإِنَّهُمْ مَيِّتُونَ) إنهم سيموتون، (ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ) إنكم جميعا أنت وهم (عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ) وقال جل وعلا في الآية الأخرى ?وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِيْن مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ?[آل عمران:144]، ومن المعلوم ما حصل من قيام أبي بكر في الناس، بعد موت الرسول صلى الله عليه وسلم خطيبا، قائلا فيما يروى: من كان يعبد محمدا فإن محمدا قد مات، ومن كان يعبد الله فإن الله حي لا يموت، قال تعالى (وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِيْن مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ). قال عمر: كأني لم أسمع الآية إلا حين تلاها أبو بكر رضي الله عنه. لكن هو بعد موته؛ في حياة برزخية، هي أكمل أنواع الحياة البرزخية، فهو حي، حياته أكمل من حياة الشهداء، وهو قد مات،

(1/175)

توفاه الله جل وعلا، انقطع عن هذه الدنيا، حياته أكمل من حياة الشهداء، فهو عليه الصلاة والسلام قد توفي وانقضى أجله، وهو بالرفيق الأعلى بالجنة، وعند الله جل وعلا بأعلى المقامات عليه الصلاة والسلام.
قال لما ذكر موته عليه الصلاة والسلام (والناس إذا ماتوا يبعثون) خص هنا البعث بذكر، مع أن مناسبته هي في ذكر اليوم الآخر؛ المرتبة الثانية من الأصل الثاني، اليوم الآخر معناه أنه يبعث الناس بعد الموت، هنا قال (والناس إذا ماتوا يبعثون) وذلك لسبب وهو أنه في وقت الشيخ رحمه الله تعالى كان يكثر في البادية إنكار البعث بعد الموت، قد جاء في رسائل للشيخ من العلماء, رسائل كثيرة فيها بيان أن البعث بعد الموت حق, وأن من كفر بالبعث وأنكر البعث فهو كافر بالله العظيم, ليس بمؤمن ولا مسلم, وإن صلى وصام وزعم أنه مسلم, نص هنا على هذا لأجل الاهتمام بالمسألة ووضعها في هذا الموضع المناسب, لأنه ذكر وفاة النبي عليه الصلاة والسلام, وذكر قوله (ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ) فناسب أن يقرر البعث بعد الموت لجميع الناس, قال (والناس إذا ماتوا يبعثون والدليل قوله تعالى?مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى?[طه:55]، وقوله تعالى

(1/176)

?وَاللَّهُ أَنْبَتَكُمْ مِنْ الْأَرْضِ نَبَاتًا(17)ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا?[نوح:17-18]، وبعد البعث محاسبون ومجزيون بأعمالهم والدليل قوله تعالى?وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى?[النجم:31]) قال (ومن كذب بالبعث كفر) مثل أولئك الأعراب في البادية, الذين كانوا في وقت الشيخ رحمه الله, ويكثر إلى الآن في بوادي بعض البلاد العربية أنهم يكذبون بالبعث, يعتقدون أن التزام الدين, أنه إنما يحصل له الإنسان السعادة في دنياه, وأن روحه تكون في نعيم أو في جحيم, لكن بعث بعد الموت, يكذبون بذلك قال هنا (ومن كذب بالبعث كفر والدليل قوله تعالى?زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[التغابن:07]) وجه الاستدلال أنه قال (زَعَمَ الَّذِينَ كَفَرُوا) فوصف الذين يزعمون أنهم لن يبعثوا بأنهم من الذين كفروا.
- - ( - -

(1/177)

وأرسلَ اللهُ جميعَ الرُّسلِ مبشِّرينَ ومُنذرينَ، والدليلُ قولُهُ تعالى ?رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِئلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:165]، وأولُهُمْ نوحٌ عليهِ السلامُ، وآخِرُهُم محمدٌ صلى الله عليه وسلم وهو خاتِمُ النَّبيينَ والدليلُ على أنَّ أوَّلُهُم نوح قوله تعالى ?إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ?[النساء:163]، وكلُّ أمَّةٍ بعثَ اللهُ إليها رسولاً مِنْ نوحٍ إلى محمدٍ، يأمُرُهُمْ بعبادةِ اللهِ وحدَهُ، ويَنْهَاهُمْ عنْ عبادَةِ الطاغوتِ، والدّليلُ قولُهُ تعالى ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وافترضَ اللهُ على جميعِ العبادِ الكفرَ بالطاغوتِ والإيمانَ باللهِ، قال ابنُ القيِّمِ رحمهُ اللهُ تعالى: معنى الطاغوت ما تجاوزَ بِهِ العبدُ حدَّهُ مِنْ معبودٍ، أو متبوعٍ، أو مطاع.
والطواغيتُ كثيرونَ ورؤوسُهُمْ خمَسةٌ: إبليسُ لعنَهُ اللهُ، ومَنْ عُبِدَ وهو راضٍ، ومَنْ دعا الناسَ إلى عبادَةِ نفسِهِ، ومَنِ ادَّعى شيئًا مِنْ عِلمِ الغيْبِ، ومَنْ حكمَ بغيِر مَا أنزلَ اللهُ، والدليلُ قولُهُ تعالى ? لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنْ الغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ?[البقرة:256]، وهذا هو معنى لا إله إلا الله، وفي الحديثِ «رأسُ الأمْرِ الإسلامُ وعمودُهُ الصَّلاةُ وذروةُ سنَامِهِ الجهادُ في سبيلِ اللهِ» واللهُ أعلمُ. تمت هذه الرسالة.

(1/178)

قال(وأرسل الله جميع الرسل مبشرين ومنذرين والدليل قوله تعالى ?رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِئلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:165]، وأولهم نوح عليه السلام وآخرهم محمد صلى الله عليه وسلم) من كذب برسول من الرسل فقد كذب بالرسل أجمعين, ومحمد عليه الصلاة والسلام خاتم النبيين وخاتم المرسلين, كل دعوة لنبوة أو دعوة للرسالة بعده فهي ضلال, وهي كفر بالله جل وعلا, فمن ادعى في وقت الصحابة وبعدهم إلى يومنا هذا لم يزل يظهر من يدعي النبوة, والنبي عليه الصلاة والسلام خاتم المرسلين وخاتم النبيين وخاتمهم؛ خاتَمهم و خاتِمهم (والدليل على أن أولهم نوح قوله تعالى ?إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ?[النساء:163]) هذا وحي خاص وحي رسالة, والمراد بالنبيين هنا المرسلين.

(1/179)

قال(وكل أمة بعث الله إليها رسولا من نوح إلى محمد يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت والدليل قوله تعالى ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36])، (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ) ما يأتي بعدها هو مضمون البعث، بعثهم لأي شيء؟ لما يأتي بعد (أَنْ) وهو (اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ) عبادة الله سبق تفسيرها مفصلا في الأصل الأول وهو معرفة العبد ربه, هنا لمّا ذكر الطاغوت كان مناسبا لأهميته, أن يذكر معنى الطاغوت قال هنا (وافترض الله على جميع العباد -بهذا الدليل- الكفر بالطاغوت والإيمان بالله) ما معنى الطاغوت إذن؟ (قال ابن القيم رحمه الله تعالى: معنى الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع) الطاغوت صيغة مبنية للكثرة والسَّعة, لأنها من طغى يطغى طغيانا, ومعنى ذلك التجاوز تجاوز الحد، يقال طغى الماء إذا تجاوز الحد, طغى الرجل إذا تجاوز حدّه, والطاغوت مبني من الطغيان, لكنه للكثرة مثل ملكوت, رحموت ونحو ذلك. ما هو الطاغوت؟ الطاغوت اسم لكل ما تجاوز به العبد حدّه, كل ما تجاوز به العبد حدّه؛ أي الحد الشرعي له, معلوم أن الشرع حدّ للأشياء حدودا, وبين علاقة المسلم بها, فإذا تجاوز العبد بشيء ما حده, فذلك الشيء طاغوت, قال (ما تجاوز به العبد حده من معبود) إذا عبد أحد غير الله جل وعلا فذلك الغير طاغوت هذا العابد, متى يكون طاغوتا؟ إذا كان راضيا بهذه العبادة, أما إذا كان يكرهها فإنه لا يسمى طاغوتا, لأنه يتبرأ منه والمتبرأ من الشيء ليس من أهله, كما قال جل وعلا ?إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ(98)لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا?[الأنبياء:98-99], فلما نزلت هذه الآية فرح المشركون, قالوا سنكون وعيسى وعزير-

(1/180)

وعدّوا آلهة- سنكون جميعا في جهنم فنعم الصحبة, أنزل الله جل وعلا بعده ?إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ(101)لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ(102)لَا يَحْزُنُهُمْ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمْ الْمَلَائِكَةُ هَذَا يَوْمُكُمْ الَّذِي كُنتُمْ تُوعَدُونَ?[الأنبياء:101-103], فدل على أن الذي لا يرضى بعبادته فإنه ليس بمذموم, لهذا عُبدت الأنبياء والرسل, وعُبد الصالحون, وكلهم يتبرؤون, عيسى عليه السلام أُله بعد رفعه, وقال له ربه جل وعلا ? وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي?[المائدة:116-117]، (تَوَفَّيْتَنِي) يعني قبضتني؛ قبضت بدني ورفعتني عنهم, واستوفيت مدتي على الأرض؛ المدة الأولى, كنت أنت الرقيب عليهم, ?فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117)إِنْ تُعَذِّبْهُمْ... ?[المائدة:117-118] إلى آخر الآيات، (معنى الطاغوت ما تجاوز العبد حده من معبود أو متبوع) من يُتبع، يُقلَّد، يهتدى بهديه (أو مطاع) إذا كان اتبع أحد فجاوز العبد بهذا المتبع حده الذي أذن به شرعا, فقد صار ذلك طاغوتا له إذا كان راضيا بذلك, وإن كان لا يرضى فهذا هو الذي إتخذه طاغوتا, وذاك ليس بطاغوت أو مطاع.

(1/181)

بين ذلك بقوله (والطواغيت كثيرون ورؤوسهم خمسة إبليس لعنه الله ومن عبد وهو راض ومن دعا الناس إلى عبادة نفسه) إبليس لعنه الله هو رأس الطواغيت لما؟ لأنه عُبد, ولأنه متبوع، ولأنه مطاع وهو راض بذلك, أطيع أو لم يطع؟ أطيع في معصية الله وهذه مأذون بها, أو غير مأذون بها؟ ويعتبر عند من أطاعه أنه مقدم, وأن طاعته هَنِيَّة, ولهذا قال جل وعلا في سورة إبراهيم ?وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي?[إبراهيم:22]، الاستجابة هنا في المتابعة والطاعة, وقال جل وعلا في آية سورة يس ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ?[يس:60]، (أَنْ لَا تَعْبُدُوا الشَّيْطَانَ) يعني بالطاعة كما هو تفسيرها (ومن عُبد وهو راض) هذا القيد مهم, من عبد من دون الله, ورضي بهذه العبادة فهو من الطواغيت, من رؤوس الطواغيت. (من دعا الناس إلى عبادة نفسه) هذا أعظم، الأول يُعبد وهو ساكت لم يدعُ إلى عبادة نفسه, يُطاع وتكون طاعته دينا، في غير طاعة الله جل وعلا وطاعة رسوله, ويرضى بذلك, هذا طاغوت, الأعظم منه أن يدعو، ذاك ساكت-الأول-يكون فُعل به ذاك وهو راض, الأعظم أن يدعو إلى نفسه, مثل ما يفعل مشايخ الطرق الصوفية, يعني بعض من مشايخ الطرق الصوفية, ورؤوس الضلال.ورؤوس الرافضة, ورؤوس الإسماعيلية, ونحو ذلك. كل هؤلاء يعظمهم أتباعهم فوق الحد الشرعي, فيتخذونهم مطاعين, فيتخذونهم متابَعين من دون رسول الله صلى الله عليه وسلم.
قال (ومن ادعى شيئا من علم الغيب ومن حكم بغير ما أنزل الله) من ادعى شيئا من علم الغيب فهو من جنس الشياطين, فهو كاهن من الكهنة, أو ساحر من السحرة, أو مدعي لعلم الغيب, هذا من الطواغيت.

(1/182)

قال(ومن حكم بغير ما أنزل الله) الحاكم بغير ما أنزل الله فيه تفصيل:
إذا حكم بغير ما أنزل الله معتقدا أن حكمه جائز, وأن له أن يحكم, وحكمه قرين لحكم الله أو مساوٍ لحكم الله, أو أفضل من حكم الله أو نحو ذلك. فإن هذا يعد طاغوتا.
أما إن حكم بغير ما أنزل الله وهو يعلم أنه عاص في حكمه, وأن حكم الله جل وعلا أفضل, وأن حكم الله جل وعلا هو المتعين, ولكن غلبته نفسه وشهوته بأن حكم بغير ما أنزل الله ببعض المسائل، كما يحصل لبعض المفتونين من القضاة, أنهم يحكمون في مسائل بشهوتهم, كما كان يحدث في نجد من قرون قبل الدعوة, أنه كان يُرشى القاضي -يرشى بمال- فيحكم لأحد الخصمين بغير حكم الله جل وعلا, ويحكم بغير حكم الله, وهذا هو الذي جاء فيه الحديث الذي رواه أبو داوود وغيره بإسناد قوي, أنه عليه الصلاة والسلام قال«القضاة ثلاثة قاضيان في النار، وقاضٍ في الجنة، رجل قضى بغير الحق وهو يعلم الحق فذاك في النار» والعياذ بالله، هذا النوع يحكم لأجل مال, يحكم لأجل رِشوة بغير ما أنزل الله, هذه معصية من المعاصي, ولا شك أن معصية سمّاها الله جل وعلا كفرا, أعظم من معصية لم يسمها الله جل وعلا كفرا, كما يقول الشيخ محمد بن إبراهيم رحمه الله تعالى في رسالته تحكيم القوانين فإذن هذا الصنف من الناس فعلهم معصية.

(1/183)

هناك نوع آخر حدث في هذا الزمن، وهو تحكيم القوانين؛ أن يستبدل الشرع بقوانين وضعية، يستبدل الشرع استبدالا بقوانين، يأتي بها الحكام من عند غير الله ورسوله، يترك الدين، ويؤتى بتلك القوانين، فهذه كما يقول الشيخ رحمه الله تعالى محمد ابن إبراهيم في أول رسالته تحكيم القوانين يقول ما نصه: إن من الكفر الأكبر المستبين، تنزيل القانون اللعين، منزلة ما نزل به الوحي الأمين، على قلب سيد المرسلين، للحكم به بين العالمين، وللرد إليه عند تنازع المتخاصمين، معاندة ومكابرة، لقول الله جل وعلا?فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا?[النساء:59]. ورسالته هذه بسَط فيها القول، وهي رسالة دقيقة مهمّة في هذا الباب، إذن فصار تحكيم القوانين كفرا أكبر بالله، لأنه استبدال شريعة مكان شريعة، بدل شريعة الإسلام يأتون بشريعة فرنسا، أو شريعة أوروبا، أو شريعة إنجلترا، شريعة أمريكا، هذا استبدال، فإذا كان الحكم به غالبا صار تحكيما، يعني صار الحكم في أكثر أمور الشريعة بهذه الأحكام القانونية صار استبدالا، فمتى يكون كفرا؟ إذا كان استبدالا، ومتى يكون استبدالا؟ إذا كان تحكيم القوانين غالبا، كما ذكر الشيخ رحمه الله تعالى في فتاويه -الشيخ محمد بن إبراهيم- أيضا مقيِّدا: متى يكون الحكم بالقانون كفرا؟ قال إذا كان غالبا فاشيا. لما؟ لأنه استبدل شريعة مكان شريعة، فإذا غلب ذلك صار استبدال، وهذا قيد مهم، وهذه المسألة يكثر فيها الكلام في هذا العصر، بين كلام متعلمين وعلى سبيل تعلم، وبين كلام جهال، وقلّ من يحرر الكلام فيها على نحو ما بينه العلماء بدقة وتفصيل.

(1/184)

قال هنا (والدليل قوله تعالى ?لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنْ الغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ? [البقرة:256]) قال بعد ذلك (وهذا هو معنى لا إله إلا الله) ما معنى لا إله إلا الله؟ هو قوله (فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ) لأن الكفر بالطاغوت هو معنى النفي بـ (لا إله) والإثبات وهو قوله (وَيُؤْمِنْ بِاللَّهِ) هو المستفاد من قوله (إلا الله).
قال بعد ذلك (وفي الحديث «رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله» والله أعلم تمت هذه الرسالة) وأسأل الله جل وعلا أن ينفعني وإياكم لما سمعنا، وأن يهيئ لنا من أمرنا رشدا، وأن يجعلنا من المتعلمين حق التعلم، العاملين بما نعلم.
نسأله اللهم أن يجعلنا من أهل التوحيد؛ الذين يُعلون رايته، وينافحون عنه، ويُدافعون عنه وعن أهله، وأسأله لي ولكم العفو والغفران من جميع الزلل والسيئات، وأستغفر الله لذنبي ولذنوب جميع المسلمين، وأسأله أن يعفو عني ما حصل مني، في هذا الشرح الموجز من غلط لسان، أو سهو جنان، أو انتقال للذهن، وقد اختصرنا في الآخر, وكان حقها أن تبسط أكثر من ذلك بكثير، لكن لأجل انتهاء هذه الدروس.
وهذا هو يوم الأربعاء الثامن من ربيع الأول لعام أربعة عشر وأربعمائة وألف [08/ 03/1414هـ].
اللهم اجعل بقية أعمالنا خيرًا مما سلف منها، وصلى الله وسلم على نبينا محمد.
قام بتفريغ الأشرطة: سالم الجزائري

(1/185)


الدرس الأول - شرح العقيدة الطحاوية آل الشيخ

شرح العقيدة الطحاوية صالح آل الشيخ

- - - - - - - - -
شرح العقيدة الطحاوية
للشيخ
صالح بن عبد العزيز آل الشيخ
الدرس الأول
[مفرّغ](
بدأ فضيلته بشرحها في مدينة الرياض
يوم السبت 13 ذي القعدة 1417هـ
- - - - - - - - - -
بسم الله الرحمن الرحيم
... بشرح مختصر في العقيدة؛ مختصر مهمّ لأن أهل العلم يحبذون إقراءَه وشرحه، ويؤكدون على أهمية ما اشتمل عليه مسائل الاعتقاد بلفظ موجز وبيان حسن، وهذه العقيدة التي نبتدئ شرحها في هذه الدروس هي عقيدة العالم المحدِّث:
أبي جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي
المتوفى سنة 321هـ وهي المسماة العقيدة الطحاوية نسبة إليه، وهي عقيدة موافقة في جلّ مباحثها لما يعتقده أهل الحديث والأثر أهل السنة والجماعة، كما سيأتي في بيانه إن شاء اللهُ تعالى.
وهذه العقيدة الطحاوية ذَكر عدد من أهل العلم أنّ أتباع أئمة المذاهب الأربعة ارتضوها؛ وذلك لأنها اشتملت على أصول الاعتقاد المتفق عليه بين أهل العلم، وذلك بالإجمال، لأن ثَم مواضع اُنتقدت عليه كما سيأتي بيانه.
وأبو جعفر الطحاوي من علماء الحديث المعروفين ومن الفقهاء المشهورين أيضا، وكان شافعيا تفقه على المُزَني رحمه الله تلميذ الشافعي، ثم انتقل إلى مذهب الحنفية فصار حنفي المذهب إلا أنه لا يتعصب لقول أبي حنيفة ولا يقلده؛ بل صنيع العلماء المحققين أنْ يتابعه فيما ظهر فيه الدليل وأن يأخذ بالدليل إذا خالف قول الإمام.

(45/1)

وجرت مناظرة في ذلك أو جرى حوار في ذلك بين الطحاوي وبين أحد العلماء في مصر من الحنفية، فقال الطحاوي في مسألة بغير قول الإمام أبي حنيفة، فذاك قال له: ألست من أتباع أبي حنيفة؟ فقال: بلى، ولكني لا أقلده؛ لأنه لا يقلد إلا عصبي. يعني متعصبا، فقال الآخر وغبي أيضا. يعني لا يقلد من أهل العلم إلا عصبي أو غبي، فصارت الكلمة مثلا في مصر تداولها الناس في مقولة هذين العالمين، وذلك يدل على تحرّي أبي جعفر الطحاوي للحق وعلى ابتغائه له، وهو في الفروع كما ذكرنا حنفي المذهب، وأما في الأصول ففي الجملة هو على مذهب أهل السنة والجماعة أتباع أهل الحديث والأثر إلا في مسائل تَبِع فيها مرجئة الفقهاء، وفي جُمَلِ كلامه في هذه العقيدة يوافق معتقد السلف إلا في المواضع التي ذكر فيها مسألة الإيمان في تعريفه حيث قال (والإيمان قول باللسان وتصديق بالجنان) وقال (وأهله في أصله سواء) وهذه من مقالة المرجئة، وقد ذكر هو في صدر عقيدته هذه أنّ هذا المعتقد الذي كتبه هو اعتقاد أبي حنيفة وأبي يوسف ومحمد بن الحسن، وهذا ظاهر فيما ذكر من مسألة الإيمان.
فنقول هذا الكتاب –كما سيأتي- كتابٌ مشتمل على أصول اعتقاد أهل السنة والجماعة بعبارة حسنة جيدة وبتقرير لها صيّب، إلا في مسائل انتقدت عليه. ولهذا كان بعض مشايخنا عافاهم الله وختم لهم برضاه يقول هذه عقيدة الطحاوي ولا يقال هذه عقيدة أهل السنة والجماعة إذا أريد الجميع، لأنّه ثَم مسائل خالف فيها معتقد أهل السنة والجماعة أتباع الحديث والأثر في الأصول وفي التعبير عن الاعتقاد –كما سيأتي بيانه-.
وهذه العقيدة اهتم بها علماؤنا لأجل شرحها العظيم؛ وهو شرح ابن أبي العز الحنفي من تلامذة الحافظ ابن كثير صاحب شرح العقيدة الطحاوية المشهور بينكم، على أن هذه العقيدة لها شروح كثيرة، فالماتريدية شرحوها بشروح متنوعة، ووجهوا الكلام فيها على معتقد أتباع أبي منصور الماتريدي، ولكن شرح ابن أبي العز وجّهها توجيها سلفيا متابعا فيه طريقة شيخ الإسلام ابن تيمية وطريقة ابن القيم رحمهما الله تعالى، وأجاد في ذلك حيث صار هذا الشرح مرجعا في علم الاعتقاد بعامة، ودافع الشارح عن المصنف الطحاوي في مواضع مما عبّر فيه بغير ما ينبغي من التعبير أو فيها قرّره في مسألة الإيمان، بما هو معروف في موطنه وسيأتي بحثه إن شاء الله تعالى عند التعرض لعبارات المصنف.

(45/2)

هذا الكتاب أو هذه الرسالة والنبذة؛ العقيدة الطحاوية فيها كما ذكرنا ذِكر الاعتقاد بعامة ولكنه أُخذ عليه أنه لم يُرَتِّبْهُ، ولهذا وقع الكلام على الصفات مُفَرَّقا، ووقع الكلام على القدر مفرقا، ووقع الكلام على الإيمان مفرقا، وهكذا في نظائر هذه المسائل فهي كانت شبيهة بالإملاء على ما جاء في قلب المؤلف رحمه الله وأجزل له المثوبة دون ترتيب علمي يجمع المسائلَ بعضَها إلى بعض؛ يجمع النظير إلى نظيره، والشبيه إلى شبيهه، ولهذا وقع كلام الشارح علي بن أبي العز الحنفي وقع تبعا للأصل غير مرتّب، وذكر في أواخر شرحه أنه تمنى أنْ لو رتب هذا الشرح على ترتيب أركان الإيمان، ثم ما يتصل بذلك من الكلام، ليكون أبلغ في الانتفاع؛ فيجعل الكلام في الألوهية متتابعا، والكلام في الصفات متتابعا، والكلام في الإيمان متتابعا، وفي القدر متتابعا، وفي النبوات متتابعا إلى آخر ذلك، وهذا لو حصل لكان أنفع وأدعى لاستحضار شرح تلك المسائل.
هذه العقيدة أيضا على جلالتها ووجازة ألفاظها تحتمل شرحا طويلا كما صنع الشارح ابن أبي العز الحنفي، وتحتمل شرحا متوسطا، وتحتمل شرحا مختصرا، ولما كُنَّا قد شرحنا عددا من كتب العقيدة في سِنِيِّنا التي مرت رأيت -والتوفيق بيد الله جل وعلا- أن أجعل الكلام عليها ليس على طريقة الشارح في الاستطراد في الشرح وإدخال المسائل بعضها في بعض، ولكن على طريقة مرتبة متعلقة:
أولا: بألفاظ المصنف.
ثانيا: بالمسائل التي أوردها المصنِّف.
وثالثا: بتحقيق القول أن ما ذكره هو مذهب أهل السنة والجماعة.
ورابعا: في أدلة ما ذكره من المسألة.
خامسا: في ذِكر تفريعات تلك المسألة على اعتقاد أهل الحديث والأثر.
وسادسا: في ذِكر الأقوال المخالفة؛ أقوال أهل الفرق، وأدلتها والرد عليها.
وكما تنظر في هذا التقسيم يحتمل تطويلا، ويحتمل توسطا، ويحتمل اختصارا.
فأسأل الله جل وعلا أن يوفقني لما ينفعني وأن ينفعكم بما تسمعون إن شاء الله وأرجوا أن يكون منكم الاجتهاد بمتابعة الشرح والتفريع على هذه المسائل من جهة النظر في الفروع من كلام شيخ الإسلام وابن القيم وأئمة الدعوة رحمهم الله جميعا؛ لأن متابعتك الدرس ومراجعتك للدرس ما يؤكد هذه المسائل ويبينها، لأن التطويل والتفصيل قد يُذهب بعضُه بعضا عند المبتدئ والمتوسط، لكن إذا راجعت وأكدت على نفسك بالمراجعة المستمرة الأسبوعية كان في ذلك إن شاء الله تعالى خير كثير واستحضار تلك المسائل.

(45/3)

اللهم لا حول لنا ولا قوة إلا بك فعلِّمنا من أمرنا رشدا، اللهم لا يسير إلا ما يسّرت، ولا سهل إلا ما جعلته سهلا أنت تجعل الحزن إذا شئت سهلا.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وسددنا في القول والفهم والعمل إنك على كل شيء قدير . نعم
(((((
- بسم الله الرحمن الرحيم، الحمد لله رب العالمين.
قال العلامة حجة الإسلام أبو جعفر الورّاق الطحاوي –بمصْر- رحمه الله:
هذا ذكرُ بيانِ عقيدةِ أهلِ السنَّةِ والجماعةِ على مذهبِ فقهاءِ الملّةِ: أبي حنيفة النعمانِ بن ثابت الكوفي، وأبي يوسُف يعقوب بن إبراهيم الأنصاريّ، وأبي عبد الله محمد بن الحسن الشيباني، رضوان الله عليهم أجمعين، وما يعتقدون من أصول الدين، ويدينون به رب العالمين.
[الشرح]
هذه المقدمة اشتملت على مسائل:
الأولى: منها أن هذه عقيدة، والعقيدة فَعِيلَة بمعنى مفعول؛ يعني معقودا عليه، والمسائل منقسمة إلى أخبار وأحكام، كما قال جل وعلا { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا } [الأنعام:115]، تمت كلمة الله على هذين القسمين: صدقا في الأخبار، وعدلا في الأوامر والنواهي. فالأخبار يجب تصديقها وما كان مرجعه إلى التصديق والإيمان به ولا دخل للعمليات به فإنه يسمَّى عقيدة؛ لأن مرجعه إلى علم القلب، فسُمِّي هذا عقيدة لأنه معقود عليه القلب؛ يعني أنه دخل إلى القلب فعُقِد عليه فلا يخرج منه من شدة الاستمساك به ومن شدة الحرص عليه، لأن لا يخرج أو ينفلت.
وهذا اللفظ لفظ (العقيدة) كما ذكرتُ راجع إلى علم القلب؛ لأنه هو الذي يُعقد الشيء الذي فيه، وأما العمليات فهذه من الإيمان -كما هو معروف- لكن موردها عمل الجوارح لذلك لن تدخل في العقيدة، وهناك ألفاظ مرادفة للعقيدة للدلالة على ما ذكرنا وهي: التوحيد، السنة، الشريعة، وأشباه ذلك. فمنها ما يكون مختصًّا بالعقيدة كالتوحيد، ومنها ما يكون لها ولغيرها كالسنة والشريعة، فإن لفظ الشريعة يشمل العقيدة أيضا؛ لأن الله جل وعلا بيّن لنا أن الأنبياء اجتمعوا على شريعة واحدة فقال جل وعلا { شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } [الشورى:13]، فهذه شريعة أُجمع عليها بين المرسلين، والمقصود بها التوحيد والعقيدة الواحدة.

(45/4)

وتأتي الشريعة ويراد منها العمليات كما قال جل وعلا { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } [المائدة:48]، وكما ثبت في الصحيح أنه عليه الصلاة والسلام قال «الأنبياءُ إِخْوة لعَلاّتٍ الدين واحد والشرائع شَتّى».
نخلص من ذلك إلى أنّ التصانيف في العقيدة قد تكون باسم العقيدة أو باسم التوحيد أو باسم السنة أو باسم الشريعة كما هو موجود فعلا في تصانيف أئمة أهل السنة والجماعة.
المسألة الثانية: قوله (أهلُ السنَّة والجماعة) وأهل السنة والجماعة، هذا لفظ أُطلق في أواخر القرن الثاني الهجري على أتباع الأثر والمخالفين للفرق المختلفة الذين خرجوا عن طريقة الصحابة والتابعين، وأول من استعمله بعض مشايخ البخاري رحمهم الله تعالى، وجمع بين لفظين، بين (السنة) و(الجماعة)؛ لأن هناك من يدعي اتّباع السنة ولكنه لا يكون مع الجماعة، وهناك من يدعو إلى الجماعة دون اتّباع السنة، فصارت طريقة أهل الحديث والأثر أتباع السلف الصالح مشتملة على شيئين اتّباع السنة والجماعة، وكل منهما في الحقيقة لازم للآخر، فاتّباع السنة هو اتّباع الجماعة، واتّباع الجماعة هو اتّباع السنة، وذلك لأن النبي عليه الصلاة والسلام صح عنه في الحديث الذي في السنن أنه قال « وَسَتَفْتَرِقُ هذه الأمَّة عَلَى ثلاثٍ وَسَبْعِينَ فِرْقَةً. كُلّهَا فِي النّارِ, إِلاّ وَاحِدَةً. وَهِيَ الْجَمَاعَةُ» فصارت الفرق في النار؛ يعني متوعدة بدخولها في النار، والناجية فرقة واحدة هي الجماعة، وهم المتبعون للسنة الممتثلون لقول النبي عليه الصلاة والسلام «عَلَيْكُمْ بِسُنَّتِي وسُنَّةِ الْخُلفَاء الرَّاشِدِينَ الْمَهْدِيين مِنْ بَعْدِي، تَمَسَّكوا بها، وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ» الحديث، وإذا أُفرد أهل السنة فقد يطلق ويراد بهم ما يقابل الرافضة والشيعة؛ لأن لفظ (أهل السنة) يطلق ويراد به ما يخالف التَّشيُّع، ويُطلق ويراد به أهل الحديث والأثر، ولهذا زادوا على السنة (الجماعة)، مع أن كلا منهما ملازم للآخر لأجل أن يكون هناك تحديد في الإطلاق، فيكون المراد بالإطلاق ما يخالف الفرق كلها؛ الرافضة والخوارج والجهمية، المرجئة والقدرية، والجبرية إلى آخر أصول الفرق.
وقد ذكرنا لكم في أول شرح الواسطية تفصيل معنى أهل السنة والجماعة، ومعنى الجماعة؛ جماعة الدين وجماعة الأبدان في ما يُرجع في ذلك إليه.

(45/5)

المسألة الثالثة: أنّ هذه العقيدة التي ذكرها الطحاوي رحمه الله بُنيت على مذهب فقهاء الملة: أبي حنيفة وأبي يوسف ومحمد بن الحسن. وهؤلاء عند أهل الحديث والأثر وافقوا السنة والجماعة في أكثر المسائل، لكنهم خالفوهم في أصل عظيم من أصول الدين ألا وهو الإيمان، ولهذا أُطلق عليهم مرجئة الفقهاء، فهُم مرجئة لأن كلامهم في الإيمان كلام المرجئة لأنهم أرجَؤُوا العمل عن مسمى الإيمان، وقالوا (إنّ أهله في أصله سواء)، وقيل لهم مرجئة الفقهاء؛ لأنهم فقهاء، اُشتهروا بذلك .
فإذن يظهر من هذا التقسيم أن هذا المؤلَّف مبني على كلام أهل السّنة والجماعة بعامة، وعلى مذهب مرجئة الفقهاء في الإيمان بخاصة.
وهذا هو الواقع فِعلا؛ فإن كلامه في الإيمان هو كلام المرجئة.
فإذن قوله (أهل السنة والجماعة) يُدخِل فيهم المرجئة؛ مرجئة الفقهاء، وهذا منه يدلّ على أنّ مدلول (أهل السنة والجماعة) يشمل أهل الحديث والأثر ويشمل الماتُريدية والأشاعرة، وهذا باطل، وهذا القول صرح به بعض الشُّراح من المتقدمين ومن المتأخرين كالسَّفَّاريني في ”لوامع الأنوار“(1) حيث قال في أصل له: اعلم أنّ أهل السنة والجماعة ثلاث طوائف؛ أهل الحديث والأثر والأشاعرة والماترودية. وهذا باطل؛ لأن أهل السنة والجماعة هم الذين أخذوا بالسنة والجماعة في كل المسائل؛ في كل أصول المسائل، وأعظم المسائل التي حصل فيها الاختلاف أولا هي مسألة الإيمان ومسائل الأسماء والأحكام، وخالف فيها الخوارج، كما هو معلوم، ثم تبع ذلك ظهور المرجئة إلى آخر ما حصل.
فإذن هذه المسألة مسألة الإيمان من مسائل الأصول العظيمة لا يكون من نفاها –يعني من نفى دخول العمل في مسمى الإيمان- على طريقة أهل السنة والجماعة أتباع الحديث والأثر؛ لمخالفة قولهم للنصوص الكثيرة الدالة على أنّ العمل من الإيمان كما سيأتي تقريره في موضعه إن شاء الله تعالى.
__________
(1) لوائح الأنوار البهية. كما في المنجد في اللغة والأعلام.

(45/6)

المسألة الرابعة: قوله (وما يعتقدون من أصول الدِّين) وهذه الكلمة (أصول الدِّين) يُعبر بها عن العقيدة لأنّ التعبير عن العقيدة صار فيه اضطراب، فيعبَّر عنها –العقيدة- عند أهل الحديث بما ذكرنا لك من العبارات: العقيدة، السنة، التوحيد، الشريعة. وعبّر عنها المخالفون بعلم الكلام، والذين تركوا الفلسفة وما أصّله علماء الكلام ببيان العقيدة إلى ما دلّ عليه كلام معظَّميهم كالأشعري والماتريدي عدلوا عن (علم الكلام) إلى (أصول الدين)؛ لأن كلمة أصول الدين فيها مخالفة للفظ علم الكلام المذموم، وفيها توسط ما بين الألفاظ الشرعية: سنة، العقيدة، التوحيد، الشريع. وما بين قولهم: علم الكلام. فأَتوا بهذا اللفظ الذي هو بيْن اللفظين لهذا نقول هذا اللفظ إن كان دليله ومأخذه هو مأخذ التوحيد والسنة والعقيدة والشريعة فلا بأس باستعماله، فلهذا يستعمله أهل السنة والجماعة، ويريدون به المعنى الصحيح وهو أن (أصول الدين) المقصود بها أصول الإيمان الستة وما يندرج في ذلك من المسائل الأصلية والتّبعية.
إذن فكلمة (أصول الدين) كلمة مركّبة مضافة، لذلك يقولون هي مركب إضافي؛ أُضيف فيه الأصل إلى الدين، و(أصول الدين) كلمة معناها العقيدة، يريدون بكلمة (أصول) ما يخالف الفروع وهي العمليات، وإذا كان اللفظ محدثا أو مصطلحا عليه فنقول لا مشاحّة في الاصطلاح إذا كان لم يختص به أهل البدع، فاستعمله طائفة من علماء الحديث والسنة ويعينون به ما دلت عليه الألفاظ الشرعية؛ السنة، العقيدة، التوحيد، الشريعة.
فإذن (وما يعتقدون من أصول الدين) فهي المقصود بها أصول الإيمان المعروفة، وما يتصل بذلك من مباحث، وما خالف فيه أهل السنة أهل البدعة. نعم
(((((
- نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله: إنَّ الله واحدٌ لا شريكَ لَهُ.
[الشرح]
قوله (نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله: إنَّ الله واحدٌ لا شريكَ لَهُ)، قوله (نقُولُ) هذا لأنه لا يُكتفى في الاعتقاد باعتقاد القلب؛ بل لا بد من قول اللسان، وأعظم قول اللسان وكافيه شهادة أن لا إله إلا الله وأن محمدا رسول الله؛ لأن العقيدة الصحيحة اعتقاد بالجنان، وقول باللسان حتى يكون الإيمان صحيحا، ثم امتثال العمليات في الأمر والنهي.

(45/7)

وقوله (مُعتَقدينَ) هذه حال من (نقُولُ) يعني أقول حَالَ كوني معتقدا هذا الكلام عاقدا عليه قلبي غير متردد فيه ولا مرتاب، فـ(مُعتَقدينَ) ولو تأخرت فهي حال من الضمير في (نقُولُ).
وقوله(بتوفيق الله) هذه استعانة بالله جل وعلا أن يوفقه في القول الحق في ذلك، والتوفيق اختلفت فيه التفسيرات بما سيأتي بيانه إن شاء الله مفصلا في ذكر مسائل القدر، فأهل السنة لهم تفسير للتوفيق وللخذلان، وأهل البدع كل له مشربه في تفسير التوفيق والخذلان.
قال (نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله: إنَّ الله واحدٌ لا شريكَ لَهُ) اشتملت هذه الجملة على ذِكر التوحيد وعلى تفسيره، وكلمة (التوحيد) هذه مصدر: وَحَّدَ، يُوَحِّدُ، تَوْحِيدًا؛ يعني جعل الشيء واحدا، قد جاء في السنة عن النبي عليه الصلاة والسلام أنه قال في حديث معاذ «إنّك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه إلى أنْ يوحدوا الله»، وجاء أيضا في قول الصحابي رضي الله عنه ”فأهلَّ رسول الله صلى الله عليه وسلم بالتوحيد“في قوله«لبيك اللهم لبيك، لبيك لا شريك لك لبيك» التلبية المعروفة في أول الحديث، ”فأهلَّ رسول الله صلى الله عليه وسلم بالتوحيد“، فإذن كلمة (التوحيد) جاءت في السنة ومعنى التوحيد كما ذكرنا جعل الشيء واحدا في اللغة، فتوحيد الله معناه أنْ تجعل الله واحدا؛ واحدا فيما وحد الله جل وعلا به نفسه فيه بما دلت عليه النصوص، والنصوص دلّت على أنه واحد في ربوبيته، واحد في إلهيته، واحد في أسمائه وصفاته، فالتوحيد إذن في الكتاب والسنة راجع إلى توحيد الربوبية، توحيد الإلهية، توحيد الأسماء والصفات، وهذا على التقسيم المشهور، وقسّمه بعض أهل العلم إلى تقسيم آخر وهو أن توحيد الله ينقسم إلى قسمين؛ ينقسم:
إلى توحيد في المعرفة والإثبات.
وإلى توحيد في القصد والطلب.
وعَنَى بقوله ”في المعرفة والإثبات“ في معرفة الله جل وعلا بأفعاله، وهذا هو الربوبية و”الإثبات“ له فيما أثبت لنفسه، وهذا هو الأسماء والصفات.
وقوله ”في القصد والطلب“ وهو توحيد الإلهية.

(45/8)

وتقسيم التوحيد إلى ثلاثة أقسام: الربوبية والألوهية والأسماء والصفات. جاء في عبارات المتقدمين من أئمة الحديث والأثر، فجاء عند أبي جعفر الطبري في تفسيره وفي غيره من كتبه، وفي كلام ابن بطة، وفي كلام ابن منده، وفي كلام ابن عبد البر، وغيرهم من أهل العلم من أهل الحديث والأثر، خلافا لمن زعم من المبتدعة أنّ هذا التقسيم أحدثه ابن تيمية، فهذا التقسيم قديم يعرفه من طالع الكتب أهل العلم الذين ذكرنا.
إذا تقرر ذلك:
فمعنى توحيد الربوبية: اعتقاد أنّ الله واحد في أفعاله سبحانه لا شريك له, وأفعال الله جل وعلا منها خَلْقُه سبحانه، ومنها رَزقه وإحياؤه وإماتته, وتدبيره للأمر وإغاثته للناس ونحو ذلك, يعني أن توحيد الربوبية راجع إلى أفراد الربوبية التي هي السيادة والتصرف في الملكوت، وكل ما رَجَع إلى السيادة والتصرف في الملكوت رجع إلى توحيد الربوبية. الإيمان بتوحيد الربوبية معناه أنه إيمان بأنّ الله وحده لا شريك له هو المتصرف في هذا الملكوت أمر ونهيا، هو الخالق وحده، وهو الرزاق وحده، وهو المحيي المميت وحده، وهو النافع الضار وحده، وهو القابض الباسط وحده في ملكوته، إلى آخر مفردات الربوبية، كما قال جل وعلا { قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } [يونس:31]، فأثبت أنهم أقروا بالربوبية، وأنكر عليهم أنهم لم يتقوا الشرك به وترك توحيد الإلهية.
وتوحيد الإلهية: هو توحيد الله بأفعال العبيد، توحيد في القصد والطلب؛ بأن يُفرد العبد ربه جل وعلا في إنابته وخضوعه ومحبته ورجائه، وأنواع عبادته من صلاته وزكاته وصيامه ودعائه وذبحه ونذره إلى آخر أفراد العبادة بما هو معوم بتوحيد الإلهية.
وتوحيد الأسماء والصفات: هو جعل الله جل وعلا واحدا لا مِثْل له في أسمائه وصفاته كما قال { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى:11] وكما قال { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص:4]، وكما قال جل وعلا { هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم:65].

(45/9)

إذن قوله (نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله) هنا ذكر التوحيد لأن الخلاف فيه، ففي الربوبية قام الخلاف مع الدُّهرية والفلاسفة الذين يقولون: إنّ هذا العالمَ قديم لم يزل، وأنه ليس له خالق، بل وُجد هكذا العالم باتفاق. وغير ذلك من مقالات نُفاة الرب جل وعلا، وكذلك مخالفة للذين جعلوا الله ربا ولكن جعلوا معه شريكا في الربوبية، وهم طوائف من الملل مختلفة، وفي هذه الأمة دخل ذلك في غلاة المتصوفة الذين يقولون: إن لهذا العالم فيه من يتصرف فيه من الأولياء؛ ولي، أقطاب الذين لكل بلد قطب يمنع ويعطي فيها ويرزق ويحيي ويميت. إلى آخر ما يعتقدون فيه.
في الإلهية ثَم من خالف، في الأسماء والصفات ثَم من خالف كما سياتي تفصيله.
هنا سؤال: أنه قدم القول في الاعتقاد على الله جل وعلا، لما؟
والجواب عن ذلك أنه قدَّم ذلك لأمرين:
(الأول منهما: أنّ الإيمان بالله مقدم على غيره من أركان الإيمان كما قال جل وعلا { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } [البقرة:177]، فقدّم الإيمان بالله على غيره، وكما في قوله جل وعلا { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ } [البقرة:275]، وقول النبي عليه الصلاة والسلام في حديث جبريل المعروف: الإيمان «أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِر، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ».
(الأمر الثاني: أنّ الاعتقاد في الله جل وعلا هو أصل الإيمان، وبه يصير المرء مؤمنا، بالاعتقاد في الله جل وعلا بالوحدانية، بما دلت عليه شهادة أن لا إله إلا الله وأن محمدا رسول الله، وأنّ ذلك هو أول واجب على العبيد.
وفي هذا مخالفة للذين زعموا أن أول واجب على العبد ويقدمونهم في عقائدهم أن يعرف الله، أو أن يستدل على معرفة الله، أو ما يسمونه بالنظر للتوحيد أو للمعرفة، أو بالقصد للنظر، فلما كان أول واجب هو التوحيد قدّمه، مخالفة لمن قال إن أول واجب هو أن تنظر في الدلائل وفي الملكوت لمن كان أهلا لذلك.

(45/10)

قال (إنَّ الله واحدٌ لا شريكَ لَهُ)، (إنَّ الله واحدٌ)، لفظ (واحدٌ) هذا من أسماء الله الحسنى، كما قال الله جل وعلا { هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ } [الزمر:4]، وأيضا من أسمائه الحسنى الأحد { قُلْ هُوَ اللَّهُ أَحَدٌ } [الإخلاص:1]، و(واحدٌ) يعني أنه لا شريك له، ولذلك كانت كلمة (لا شريكَ لَهُ) هذه مؤكِّدة تأكيدا بعد تأكيد، قال الحافظ ابن حجر وغيره في قوله (واحدٌ لا شريكَ لَهُ): هذا تأكيد بعد تأكيد لبيان عظم مقام التوحيد. وكلمة (واحدٌ) هذه راجعة عند أهل الاعتقاد إلى أَحَدِيَّتِه سبحانه، ونقول الصحيح أنه لا فرق بين واحد وأحد، والمتكلمون يفرقون ما بين الواحد والأحد؛ فواحد وأحد، فيرجعون الواحدية للصفات، والأحدية للأفعال، ولكن الصحيح أن اسم الله الواحد يرجع إليه أَحديته سبحانه في الذات وفي الصفات وفي الأفعال؛ في الربوبية وفي الألوهية وفي الأسماء والصفات.(1)
(شريكَ لَهُ) هذا تفسير لـ(واحدٌ) وتأكيدا له، ولهذا قوله (إنَّ الله واحدٌ لا شريكَ لَهُ) على أن التوحيد أعظم ما يفسّر به ففي الشريك عن الله جل وعلا، (نقُولُ في تَوحيدِ الله إنَّ الله واحدٌ لا شريكَ لَهُ) فالتوحيد يُفسّر بضده وهو نفي الشرك كما قال الشاعر:
وبضدها تتبين الأشياء
وقد لا يستقيم معرفة التوحيد بتفاصيله إلا بالإيقان بنفي الشرك بأنواعه، لهذا نقول هنا قوله (لا شريكَ لَهُ) هذا عام يشمل نفي الشريك في الربوبية، ونفي الشريك في الألوهية، ونفي الشريك في الأسماء والصفات.
والشَّرِكَة في الربوبية راجعة إلى جعل المخلوق له من صفات الرب جل وعلا في صفات الربوبية؛ يعني أنْ يجعل للمخلوق تصرفا، إذا جعل للمخلوق تصرفا في الكون مما يختص به الله جل وعلا، فهذا ادعاء للشريك معه في الربوبية، أو أن يعتقد أن الله معه معين أو ظهير أو وزير، وهذا كله منفي، وكل هذا داخل في الاشتراك في الربوبية، كما قال جل وعلا { قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } [سبإ:22]، فذكر أنواع الاشتراك في الربوبية:
( إما شركة مستقلة (لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ) يعني استقلالا.
( أو معاونة.
( أو اتخاذ ظهير ووزير لله جل وعلا.
وهذه المعتقدات هذه موجودة في طوائف من هذه الأمة.
__________
(1) انتهى الوجه الأول.

(45/11)

والإيمان بتوحيد الربوبية ونفي الشَّرِكة في الربوبية على درجتين:
(الدرجة الأولى: واجبة على كل مكلَّف، ومن لم يأتِ بها فليس بموحّد، بل هو مشرك، وهو ما ذكرنا من الاعتقاد بأنّ الله واحد في ربوبيته؛ في أفعاله سبحانه، فهو الخالق وحده، وهو الرزّاق وحده، وهو المحيي المميت وحده، وهو النافع الضار وحده جل وعلا، وهو مدبّر الأمور وحده، وهو خالق الخَلق وحده، إلى آخر أفراد ذلك، فهذه واجبة على كل أحد.
(المرتبة الثانية من توحيد الربوبية: وهي مرتبة للخاصة ولأهل العلم وهي شهود آثار الربوبية في خَلْق الله جل وعلا، وهذه بحيث لا يرى غير الله جل وعلا مؤثرا في هذا الملكوت، ولو كان تأثير معلولات عن علل، أو تأثير مسببات عن أسباب، فإنّه يرى ألا مؤثر في الحقيقة ولا خالق إلا الله جل وعلا، وينظر لذلك في الملكوت متفكرا، متدبرا، وهذه الحال الخاصة وهي مستحبة، وهي لأهل العلم ولأهل الإيمان، وليست واجبة على كل أحد، كما قال سبحانه { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ(190)الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا } [آل عمران:190-191]، وكما وصف الله جل وعلا بعض عباده بالتفكر والنظر والتدبر في خلق الله جل وعلا، بل أمر بذلك في بعض الآيات بقوله { قُلْ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ } [يونس:101]، وكقوله { أَوَلَمْ يَتَفَكَّرُوا } [الأعراف:184]، وكقوله جل وعلا { قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا } [سبإ:46]، فهذا التفكر في ربوبية الله جل وعلا، في خلق الله يدل على توحيده في الربوبية، وهو حال الخاصة، كما قال الحسن البصري رحمه الله تعالى ”عاملنا القلوبَ بالتفكر فأورثها التذكر، فرجعنا بالتذكر على التفكر، وحركنا القلوب بهما، فإذا القلوب لها أسماع وأبصار“.

(45/12)

وهذه عند أهل البدع وأهل الكلام مطلوبة وواجبة لمن كان أهلا لها فيوجبون النظر، ويوجبون التفكر، ولا يصح إيمان أحد عندهم ممن –عند طائفة منهم- كان أهلا للنظر إلا بالنظر، فلو مات المتأهل للنظر من غير نظر لم يكن مؤمنا بربوبية الله جل وعلا، وإنْ كانت تجري عليه أحكام الإسلام في الدنيا فإنهم لا يجرون عليه أحكام أهل الإسلام في الآخرة على تفصيل مذهب أهل الكلام في ذلك.
النوع الثاني أنْ يعتقد بأن الله جل وعلا لا شريك له في إلهيته سبحانه وتعالى: والإلهية معناها العبادة، يعني لا شريك له في عبادته، كما دلت عليها كلمة التوحيد (لا إله إلا الله وحده لا شريك له)، فيعتقد أن الله جل وعلا ليس معه إله يستحق العبادة، وأنّ كل من أُدعي فيه الإلهية وأنه يُعبد، فإنما عُبد بالبغي والظلم والعدوان والتعدي، وكل من أشرك بالله جل وعلا فهو ظالم أبشع الظلم وأكبر الظلم؛ لأنه سبحانه توعَّد أهل الشرك بالنار، بل أوجب لهم النار في قوله { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وكما قال المسيح عليه السلام { وَقَالَ الْمَسِيحُ يَابَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ } [المائدة:72].
لبيان هذا التوحيد وما يتصل به، كتب توحيد العبادة المعروفة ومن أعظمها وأشملها كتاب التوحيد للإمام المجدد محمد بن عبد الوهاب رحمه الله تعالى.
__________
(1) سورة النساء في الآيتين:48 و116.

(45/13)

الثالث من أنواع نفي الشريك المشتمل عليه (لا شريك له) نفي الشريك لله في الأسماء والصفات: وذلك بأنْ يعتقد أنّ الله جل وعلا لا شريك له في كيفية اتصافه بالصفات؛ يعني لا مُماثل له سبحانه و تعالى، ولا مشابه له في كيفية اتصافه بالصفات، وأنه سبحانه لا شريك له في المعنى المطلق لصفاته سبحانه ولأسمائه، ولا مشابه له في المعنى المطلق لأسمائه وصفاته، وأنّ اشتراك بعض خلقه معه سبحانه في الصفات إنما هو اشتراك في مطلق المعنى وفي أصله لا في المعنى المطلق ولا في كماله ولا في الكيفية، فيعتقد أنّه لا شريك له في صفاته ولا في أسمائه ولا في أفعاله سبحانه، بل { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، لأجل هذا المعنى العام، عطف عليها المصنف بقوله (ولا شيء مثله ولا شيء يعجزه ولا إله غيره) كما سيأتي تفصيل الكلام على هذه المسائل في ذكر معنى هذه الجُمل الثلاث.
إذن هذا إجمال لمعنى التوحيد ونفي الشريك، ويأتي تفصيلها مع بيان كل مسألة: توحيد الربوبية وأبحاثه، توحيد الأسماء والصفات وأبحاثه، توحيد الإلهية وأبحاث توحيد الإلهية.
بقي أن نقول: إنّ في قوله(نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله إنَّ الله واحدٌ لا شريكَ لَهُ) إنّ هذه العبارة ( لا شريكَ لَهُ) تفسيرها على طريقة أهل السنة ذكرناها، وأما أهل البدع فيقولون في تفسير (واحدٌ لا شريكَ لَهُ) عبارات مختلفة تجدونها في التفاسير، ويُكثر منها أهل البدع، فيقولون في تفسير (واحدٌ): واحد في ذاته لا قسيم له، وواحد في صفاته لا شريك له وواحد في أفعاله لا نِدَّ له. وفي قولهم في أولها (واحد في ذاته لا قسيم له) هذه من التعبيرات المحدثة، وإن كان يمكن أن تحتمل معنى صحيحا؛ لكن التوحيد والأَحدية تُفسر بواحديته وأحديته في ربوبيته وإلهيته وفي أسمائه وصفاته، وأهل البدع في التوحيد اختلفت عباراتهم؛ وسبب اختلاف عباراتهم في التوحيد أنهم نظروا في تعريف التوحيد إلى حال النصارى وأهل الملل، ففسروا التوحيد بما يخالف ما عليه بعض الطوائف، فقالوا: واحد في ذاته لا قسيم له. يعني نفيا للأقانيم الثلاثة التي هي صور لله جل وعلا مختلفة كما هو اعتقاد النصارى أو طائفة من النصارى، وكذلك اعتقاد السِّنَوِيَّة والذين يقولون أن ثَم إلهين هو إله واحد لكن له أقنومان شيء للخير وشيء للشر.

(45/14)

والله سبحانه وتعالى واحد في ذاته وأسمائه وصفاته، واحد في ربوبيته وألوهيته وأسمائه وصفاته سبحانه وتعالى.
سيأتي إن شاء الله مزيد بيان لقول المخالفين في تفسير الربوبية والألوهية والأسماء والصفات فيما نستقبل إن شاء الله تعالى.
نكتفي هذه الليلة، ونسأل الله سبحانه أنْ يوفقكم لما يحب ويرضى، وأن يزيدني وإياكم من العلم النافع والعمل الصالح، وأن يختم لنا برضاه، اللهم اغفر لنا جميعا ووفقنا لعلم يكون حجة لنا، وترفع به درجاتنا، ونكون فيه من الذين قلتَ فيهم { يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } [المجادلة:11]، اللهم فاغفر...
صلّ الله وسلم وبارك على نبينا محمد.
الأسئلة: نختار خمس أسئلة فقط.
( قد يُفهم من الدرجة الثانية من توحيد الربوبية نفي الأسباب وآثارها؟
لا يُفهم ذلك؛ لأن المقصود أن يرى، أن يشهد آثار الأسماء والصفات، وشُهود آثار الأسماء والصفات، هذا ليس نفيا للأسباب، بل هو جعل الأسباب أسبابا، وعدم مجاوزتها لكونها أسبابا، فيرى أنّ الفاعل هو الله جل وعلا، وأنه سبحانه أخرى الأسباب بجعلها أسبابا، وأنتج سبحانه عنها مسبباتها، وأنّ العلل تُنتج معلولاتها، وأنّ المؤثرات تنتج الآثار إلى غير ذلك مما هن معلوم من اعتقاد أهل التوحيد.
(ما نكاد نقرأ كتابا من كتب السنة، كالسنة لعبد الله، واللالكائي، والإبانة إلا ونجد فصلا أو بابا في طعن الأئمة في أبي حنيفة فما هو السبب؟ وما موقفنا من هذه الآثار؟
هذا كان في ذلك الزمان لأن أبا حنيفة رحمه الله تعالى خالف السنة والآثار في مسائل كثيرة جدا، وردّ عليه أهل السنة والحديث حتى لا يأخذ الناس بكلامه في ذلك، فالتآليف هذه لأجل انتشار مذهب الحنفية في البلاد، فكتبوا ذلك تحذيرا من اتّباعه فيما أخطأ فيه، لكن لما استقرت المذاهب، واستقرت الفرق، وصار أبو حنيفة أحد الأئمة الأعلام الذين يشار إليهم، والذين يتبعون في مسائل الفقه، ترك أهل السنة إيراد ذلك بعد نهاية القرن الخامس، واجتمعوا على عدم ذكرها، بل عدوه من الأئمة الأعلام، كما عقد ذلك شيخ الإسلام ابن تيمية في كتابه المعروف ”رفع الملام عن الأئمة الأعلام“ وذكر منهم أبا حنيفة رحمه الله.

(45/15)

فأخطأ هو في مسائل، وخالف هو في مسائل، وعُدَّ من مرجئة الفقهاء، لكن ما ورد في تلك الكتب من شتمه ولعنه وسبه أو نحو ذلك، هذا تركه أهل السنة؛ فلم يصر من شعار أهل السنة أن يُفعل ذلك، كما قرره الأئمة وفي كتبهم يُترك في مؤلفاتهم بعد نهاية القرن الخامس.
( بعض أهل العلم يقسّم التوحيد إلى أربعة أقسام: توحيد الإلهية، توحيد الربوبية، توحيد الأسماء والصفات، وتوحيد الحاكمية. فهل هذا التقسيم صحيح أم لا؟
توحيد الحاكمية داخل إما في توحيد الربوبية أو في توحيد الإلهية أو فيهما معا؛ لأن الله جل وعلا جعل الحكم إليه سبحانه بقوله { إِنْ الْحُكْمُ إِلَّا لِلَّهِ } (1)، وقال جل وعلا { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } [الشورى:10]، ونحو ذلك من الآيات، وكقوله { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } [غافر:12]، فالحاكمية من جهة تحاكم الناس هذا فعْل العبد، وفعْل العبد داخل في توحيد الإلهية، لهذا أَدخل إمام الدعوة مباحث هذا النوع من التوحيد في ”كتاب التوحيد“ فعقد عدة أبواب في بيان هذه المسالة العظيمة المهمة، ولهذا نقول إن إفراده بالذكر لا يصلح؛ لدخوله في توحيد الإلهية، فهو من ضمن مسائله الكثيرة. لكن قد يُقسم التوحيد عند طائفة من أهل العلم إلى أربعة أقسام ويجعلون الرابع توحيد المتابعة؛ يعني متابعة النبي عليه الصلاة والسلام، وهم يقصدون بهذا التقسيم ما دلت عليه الشهادتان فإذا قالوا: توحيد الله. قالوا: ينقسم إلى ثلاثة أقسام. وإذا قالوا: التوحيد. بدون الإضافة إلى الله جل وعلا، جعلوه أربعة أقسام؛ ثلاثة مختصة بالله جل وعلا، والرابع هو توحيد المتابعة للنبي عليه الصلاة والسلام، لأنْ لا يُتّبع في التشريع غير المصطفى عليه الصلاة والسلام.
( هذا يقول نرجوا أن تعيد الكرسي ليتسنى للجميع المشاهدة؛ لأنها أدعى للفهم والإدراك.
إن شاء الله يكون الخير.
وفقكم الله لما يحب ويرضى.
أعدّ هذه المادة: سالم الجزائري.
__________
(1) الأنعام:57، يوسف:40، يوسف:67.

(45/16)


الدرس الثاني - شرح العقيدة الطحاوية آل الشيخ

شرح العقيدة الطحاوية صالح آل الشيخ

- - - - - - - - -
شرح العقيدة الطحاوية
للشيخ
صالح بن عبد العزيز آل الشيخ
الدرس الثاني
[مفرّغ](
بدأ فضيلته بشرحها في مدينة الرياض
يوم السبت 13 ذي القعدة 1417هـ
- - - - - - - - - -
بسم الله الرحمن الرحيم
- نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله: إنَّ الله واحدٌ لا شريكَ لَهُ. وَلا شيءَ مثْلُهُ، وَلا شَيْءَ يُعْجزُهُ، وَلا إلهَ غَيْرُهُ.
قَديمٌ بلا ابتدَاء، دَائمٌ بِلا انْتهاء.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم إنا نسألك علما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا، اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا من العلم والعمل يا أرحم الراحمين.
أما بعد:
فهذه الجمل الثلاث وهي قوله(وَلا شيءَ مثْلُهُ، وَلا شَيْءَ يُعْجزُهُ، وَلا إلهَ غَيْرُهُ.) تفصيل لما يعتقده في توحيد الله جل وعلا، والتوحيد -كما ذكرنا- منقسم إلى الأقسام الثلاثة: توحيد الربوبية، وتوحيد الأسماء والصفات، وتوحيد الإلهية. فذكر هذه الأقسام الثلاث في قوله(وَلا شيءَ مثْلُهُ، وَلا شَيْءَ يُعْجزُهُ، وَلا إلهَ غَيْرُهُ.)؛ فقوله (وَلا شيءَ مثْلُهُ) راجع إلى توحيد الأسماء والصفات والأفعال، وقوله(وَلا شَيْءَ يُعْجزُهُ) راجع أو مُثْبِتٌ لتوحيد الربوبية، وقوله(وَلا إلهَ غَيْرُهُ) مثبت لتوحيد العبادة والألوهية.

(46/1)

وقدَّم رحمه الله ما يدل على توحيد الأسماء والصفات بعد ذكر لتوحيد الإلهية في قوله (إنَّ الله واحدٌ لا شريكَ لَهُ)؛ لأن النزاع كائنٌ في توحيد الإلهية وفي توحيد الأسماء والصفات؛ فَمَعَ أهل الشرك النزاع في توحيد الإلهية، وهو الذي كان النزاع ما بين الرسل وبين أقوامهم، ولهذا قدّم ما يعتقده بقوله (إنَّ الله واحدٌ لا شريكَ لَهُ)؛ لأن هذا هو حقيقة النزاع بين الرسل وبين أقوامهم، ثم قال (وَلا شيءَ مثْلُهُ) لأن هذا هو حقيقة النزاع ما بين أهل السنة والجماعة وما بين مخالفيهم من المبتدعة على أصنافهم من المجسمة والمعطلة والنفاة وأشباه هؤلاء، وأيضا قرن بينهما لأن البدع بريد الشرك، فإن ترك تنزيه الله جل وعلا عن مماثلة المخلوقين تؤدي إلى الشرك به جل وعلا، ولهذا قال من قال من أهل السنة ”المعطِّل يعبد عدما والممثل يعبد صنما“ فالتمثيل ثَم اقتران بينه وبين الشرك؛ لأن الممثل اتخذ صورة جعلها على صفات معينة فصارت صنما له، كما أن المشركين عبدوا الأصنام واتخذوها آلهة. وأما قوله (وَلا شَيْءَ يُعْجزُهُ) فهو توحيد الربوبية كما سيأتي ذلك مفصلا.
إذن فترتيب المصنف الطحاوي رحمه الله لهذه الجمل الأربع ترتيب مناسب، وهو متنقل بفهمٍ في أمور الاعتقاد وموقف أهل السنة وأهل الإسلام من مخالفيهم.
الجملة الأولى في هذا اليوم هي قوله (وَلا شيءَ مثْلُهُ) والكلام عليها يكون في مسائل:
المسألة الأولى: أن قوله (وَلا شيءَ مثْلُهُ) مأخوذ من قول الله جل وعلا لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، ومن قوله جل وعلا { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص:4]، ومن قوله حل وعلا { هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم:65]، ومن قوله سبحانه { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَال َإِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } [النحل:74]، وأشباه هذه الأدلة التي تدل على أن الله سبحانه لا يماثله شيء من مخلوقاته.
والمسألة الثانية: أنّ قوله(وَلا شيءَ مثْلُهُ) راجع لنفي المماثلة، وهذا هو الذي جاء في الكتاب والسنة أنْ يُنفى عن الله جل وعلا أن يماثل أحدا أو شيئا من خلقه، وكذلك يُنفى عن المخلوق أن يكون مماثلا لله جل وعلا، وإذا كان كذلك، فالمماثلة أو التمثيل أو المِثلية تُعَرَّف بأنها المساواة في الكيف والوصف:

(46/2)

( والمساواة في الكيفية راجعة إلى أن يكون اتصافه بالصفة من جهة الكيفية مماثل لاتصاف المخلوق، كقولهم: يد الله كأيدينا وسمعه كأسماعنا وأشباه ذلك.
( وأما المماثلة في الصفات فهي أن يكون معنى الصفة بكماله التام في الخالق كما هو في المخلوق.
إذا تقرر ذلك، فإن اعتقاد المماثلة في الكيفية أو في الصفات على النحو الذي ذكرتُ هذا تمثيل يَكْفُر به صاحبه، فلهذا كفّر أهلُ السنة النصارى، وكفّر أهلُ السنة المجسمة؛ لأن النصارى شبّهوا المخلوق بالخالق، وشبّهوا عيسى بالله جل وعلا، والمجسمة شبّهوا الله جل وعلا ومثّلوه بخلقه.
المسألة الثالثة: الفرق ما بين المماثلة والمثلية وبين التشبيه، ولتقرير ذلك فانتبه إلى الذي جاء نفيه في الكتاب والسنة إنما هو نفي المماثلة، أما نفي المشابهة؛ مشابهة الله لخلقه فإنها لم تُنْفَ في الكتاب والسنة؛ لأن المشابهة تحتما أن تكون مشابهة تامة، ويحتمل أن تكون مشابهة ناقصة، فإذا كان المراد المشابهة التامة فإن هذه المشابهة هي التمثيل وهي المماثلة، وذلك منفي، لقوله تعالى { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى:11]، فإذن لفظ المشابهة ينقسم:
(إلى موافق للمماثلة الشبيه، موافق للمثيل وللممثل.
(وإلى غير موافق.
يعني قد يشترك معنى الشبيه والمثيل ويكون المعنى واحدا، إذا أُريد بالمشابهة المشابهة التامة في الكيفية وفي تمام معنى الصفة.
وأما إذا كان المراد بالمشابهة المشابهة الناقصة وهي الاشتراك في أصل معنى الاتصاف، فإن هذا ليس هو معنى التمثيل المنفي، فلا يُنفى هذا المعنى الثاني، وهو أن يكون ثم مشابهة بمعنى أن يكون ثم اشتراك في أصل المعنى.

(46/3)

وإذا كان كذلك فإن لفظ الشبيه والمثيل بينهما فرق -كما قررتُ لك- ولفظ المشابهة لفظ مجمل لا ينفى ولا يثبت، وأهل السنة والجماعة إذا قالوا: إن الله جل وعلا لا يماثله شيء ولا يشابهه شيء. يعنون بالمشابهة المماثلة، أما المشابهة التي هي الاشتراك في المعنى فنعلم قطْعا أنّ الله جل وعلا لم ينفها؛ لأنه سبحانه سمّى نفسه بالملك { مَالِكِ يَوْمِ الدِّينِ } [الفاتحة:4]، { الْمَلِكُ الْحَقُّ } (1) وسمى بعض الخلق بالملك { وَقَالَ الْمَلِكُ } (2) وأشباه ذلك من الآيات، وكذلك سمّى نفسه بالعزيز، وسمّى بعض الخلق بالعزيز، وكذلك جعل نفسه سبحانه سميعا، وأخبرنا بصفة السمع له، والبصر، والقوّة، والقدرة، والكلام، والاستواء، والرحمة، والغضب، والرضا وأشباه ذلك، وأثبت هذه الأشياء للمخلوق؛ للإنسان فيما يناسبه منها، فدل على أن الاشتراك في اللفظ وفي بعض المعنى ليس هو التمثيل الممتنِع؛ لأن كلام الله جل وعلا حق وبعضه يفسر بعضا، فنفى المماثلة سبحانه بقوله { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، وأثبت اشتراكا في الصفة، وإذا قلتُ اشتراكا ليس معنى ذلك أنها من الأسماء المشتركة في الصفات، لكن أثبت اشتراكا في الوصف يعني شركة فيه، فإن الإنسان له ملك والله جل وعلا له الملك، والإنسان له سمع والله جل وعلا له سمع، والإنسان له بصر والله جل وعلا له بصر، وهذا الإثبات فيه قدْر من المشابهة، لكنها مشابهة في أصل المعنى، وليست مشابهة في تمام المعنى ولا في الكيفية، فتحصّل من ذلك أن المشابهة ثلاثة أقسام:
(الأولى: مشابهة في الكيفية، وهذا ممتنع.
(والثاني: مشابهة في تمام الاتصاف ودلالة الألفاظ على المعنى لكمالها، وهذا ممتنع.
(والثالث: مشابهة في معنى الصفة؛ في أصل المعنى، مطلق المعنى وهذا ليس بمنفي.
ولهذا صار نفي التمثيل، ونفي المثيل، ونفي المثلية صار شرعيا؛ لأنه واضح دلالته غير مجملة، وأما لفظ المشابهة فإن دلالته مجملة فلم يأتِ نفيه.
ونحن نقول إن الله جل وعلا لا يماثله شيء ولا يشابهه شيء سبحانه وتعالى. ونعني بقولنا (ولا يشابهه شيء) معنى المماثلة في الكيفية أو المماثلة في تمام الاتصاف بالصفة وتمام دلالة اللفظ على كمال معناه.
__________
(1) طه:114، المؤمنون:116.
(2) يوسف:43، 50، 54.

(46/4)

المسألة الرابعة: على قوله (وَلا شيءَ مثْلُهُ) أنّ إثبات الصفات لله جل وعلا قاعدته مأخوذة من هذه الجملة (وَلا شيءَ مثْلُهُ)، فإثبات الصفات مأخوذ من قوله سبحانه { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، فنفى سبحانه وتعالى وأثبت، وعند أهل السنة والجماعة أن النفي يكون مجملا (لا شيءَ مثْلُهُ)، (لَيْسَ كَمِثْلِهِ شَيْءٌ)، وأنّ الإثبات يكون مفصلا (وَهُوَ السَّمِيعُ البَصِيرُ)، وهذا بخلاف طريقة أهل البدع فإنهم يجعلون الإثبات مجملا، والنفي مفصلا، فيقولون في صفة الله جل وعلا: إن الله ليس بجسم ولا بشبح ولا بصورة ولا بذي أعضاء ولا بذي جوارح ولا فوق ولا تحت ولا عن يمين ولا عن شمال ولا قُدّام ولا خلف وليس بذي دم ولا هو خارج ولا داخل. إلى آخر تصنيفهم للمنفيات، وإذا أتى الإثبات، إنما أثبتوا مجملا، فصار نفيهم وإثباتهم على خلاف ما دلت عليه الآية (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ).
فطريقة أهل السنة أن النفي يكون مجملا وأن الإثبات يكون مفصلا على قوله سبحانه (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ)، والنفي المجمل فيه المدح، والإثبات المفصل فيه مدح، والنفي المجمل والإثبات المفصل من فروع معنى استحقاق الله جل وعلا للحمد، والله سبحانه أثبت أنه محمود ومسبَّح في سماواته وفي أرضه جل وعلا، كما قال سبحانه { وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } [الإسراء:44]، وكقوله { وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ } [الروم:18]، وكقوله { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ } [الروم:17]، { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } (1) ونحو ذلك، والجمع بين التسبيح والحمد هو جمْعٌ بين النفي والإثبات؛ لأن التسبيح نفي النقائص عن الله فجاء مجملا، والحمد إثبات الكمالات لله جل وعلا فجاء مفصلا، فإثبات الكمالات من فروع حمده سبحانه وتعالى، ولهذا صار محمودا جل وعلا على كل أسمائه وصفاته، وعلى جميع ما يستحقه سبحانه، وعلى أفعاله جل وعلا، وتنزيهه سبحانه بالنفي؛ يعني بالتسبيح أنْ يكون ثَم مماثل له سبحانه وتعالى؛ فمعنى (سبحان الله) تنزيها لله جل وعلا عن أن يماثله شيء أو عن النقائص جميعا، والحمد إثبات الكمالات بالتفصيل.
__________
(1) الجمعة:1، التغابن:1.

(46/5)

فإذن من نفى مجملا وأثبت مفصلا، فإنه وافق مقتضى التسبيح والحمد الذي قامت عليه السموات والأرض.
ومن نفى مفصلا وأثبت مجملا، فقد نافى طريقة الحمد والتسبيح الذي قامت عليه السماوات والأرض.
لهذا صارت طريقة القرآن أن يكون النفي مجملا والإثبات مفصلا، وطريقة أهل البدع بعكس ذلك.
المسألة الخامسة: أن قوله تعالى { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى:11]، الذي هو دليل (وَلا شيءَ مثْلُهُ)، قد اختلف فيه المفسرون في معنى الكاف في قوله (لَيْسَ كَمِثْلِهِ شَيْءٌ)، والكاف هنا، على أي شيء تدل؟ على أقوال:
(الأول منها: أن الكاف هذه بمعنى مِثْل، فيكون معنى قوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) ليس مِثْلَ مِثْلِه شيء، مبالغة في النفي عن وجود مِثْل المِثْل، فكيف يوجد المِثْل، فنَفْيُه من باب الأولى.
ومجيء الكاف بمعنى الاسم هذا موجود في القرآن وكذلك في لغة العرب:
( فأما مجيئه في القرآن -مجيء بمعنى الاسم، وهي حرف- كما في قوله جل وعلا { ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } [البقرة:74]، فقوله (أَوْ أَشَدُّ قَسْوَةً) عَطَفَ الاسم على الكاف التي هي في قوله (كَالْحِجَارَةِ)؛ (فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ)، ومعلوم أن الاسم إنما يعطف على الاسم فقوله (فَهِيَ كَالْحِجَارَةِ) يعني فهي مثل الحجارة أو أشد قسوة من الحجارة.
( ومجيئه في اللغة أيضا ظاهر ومحفوظ، كقول الشاعر:
لو كان في قلبي كقدر قلامة ... حبا لغيركِ ما أتتك رسائلي
وقوله(لو كان في قلبي كقدر قلامة) هذا جعل شبه الجملة الجارّ والمجرور (في قلبي) مقدم، وجعل الاسم (كقدر) لكون الكاف بمعنى (مِثْل)؛ يعني لو كان في قلبي مِثْل قدر قلامة.
وهذا التوجيه الأول لطائفة من المفسرين في أن الكاف بمعنى (مِثْل) على ما ذكرنا، وهذا التوجيه لهم وجيه وظاهر في اللغة ومستقيم المعنى أيضا في الآية.

(46/6)

(الثاني: أنّ الكاف في قوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) هذه صلة، وهي التي تسمى عند النحويين زائدة؛ وزيادتها ليس زيادة للفظ، وإنما زيادة لها لكون المعنى زائدا، ليست زائدة بمعنى أن وجودها وعدم وجودها واحد، حاشا وكلا أنْ يكون في القرآن شيء من ذلك، وإنما تُزاد ليكون مبالغة في الدلالة على المعنى، فقوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) تكون الكاف صلة ومجيء الصلة في مقام تكرار الجملة تأكيدا، كما حرره ابن جِنِّي النحوي المعروف في كتابه ”الخصائص“ حيث قال: إنّ الصلة والزيادة تكون في الجمل لتأكيدها وتكون مقام تكريرها مرتين أو أكثر. أو كما قال، فيكون معنى قوله (لَيْسَ كَمِثْلِهِ شَيْءٌ): ليس مِثْلَه شيء، ليس مثله شيء، ليس مثله شيء، وهو السميع البصير. وهذا تفهمه العرب في كلامها.
جاءت الزيادة بالصلة في مواضع كثيرة من القرآن كقوله جل وعلا { فَبِمَا رَحْمَةٍ مِنْ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } [آل عمران:159]، فقوله (فَبِمَا رَحْمَةٍ مِنْ اللَّهِ)يعني: فبرحمة من الله لنت لهم، فبرحمة من الله لنت لهم. يعني ليس من جهتك وإنما هو رحمة من الله سبحانه وتعالى، وكقوله جل وعلا { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ } [المائدة:13] يعني: فبنقضهم ميثاقهم لعناهم، فبنقضهم ميثاقهم لعناهم. وكقول { لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } [القيامة:1] في أحد وجهي التفسير.
إذا تقرر لك ذلك فالوجه الأَوْلى من هذين التفسيرين هو الثاني من كون الكاف صلة زائدة في مقام تكرير الجملة؛ يعني أنّ النفي أُكِّد لتكون أبلغ من أنْ يُنفى مِثْل المِثْل؛ لأنه قد يشكل في نفي مثل المثل أن يكون(1) نفي المِثْلية الأولى ليس مستقيما دائما، أو ليس مفهوما دائما. أما الثاني فإنه واضح من جهة العربية، وواضح من جهة العقيدة، وواضح من جهة دلالته على تأكيد النفي الذي جاء في الآية.
هذا خلاصة الكلام على قوله (وَلا شيءَ مثْلُهُ).
__________
(1) انتهى الشريط الأول

(46/7)

ثم قال رحمه الله تعالى(وَلا شَيْءَ يُعْجزُهُ) ومعنى (وَلا شَيْءَ يُعْجزُهُ) يعني أنه سبحانه وتعالى لا شيء مما يصح أن يُطلق عليه أنه شيء يعجزه جل وعلا ويُكْرِثُه ويثقله ولا يكون قادرا عليه، بل هو سبحانه و تعالى الموصوف بكمال القدرة وكمال العلم وكمال اتصافه بالصفات وكمال القوة، فلذلك لا شيء يعجزه سبحانه وتعالى، (وَلا شَيْءَ يُعْجزُهُ)فيها تقرير توحيد الربوبية كما ذكرنا آنفا؛ لأن نفي العجز لأجل كمال القدرة، كمال الغنى، وكمال قوته سبحانه وتعالى، وهذا راجع إلى أفراد توحيد الربوبية.
وفي الكلام على قوله(وَلا شَيْءَ يُعْجزُهُ) مسائل:
المسألة الأولى: أن هذا منتزع من قوله الله جل وعلا { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا } [فاطر:44]، فنفى سبحانه أن ثَم شيءٌ يعجزه في السماوات وكذلك في الأرض، وعلل ذلك بكونه (عَلِيمًا قَدِيرًا)، ونفي العجز في الآية جاء معللا بكمال علمه وقدرته؛ وذلك لأن العجز في الجملة:
( إما أن يرجع إلى عدم علم، ولأجل عدم علمه بالأمر عجز عنه.
( وإما أن يرجع إلى عدم القدرة، فعلم ولكن لا يقدر على انفاذ علم أو ما يريد.
( وإما أن يرجع إليهما معا.
ولذلك لما قال (وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ) عَلَّلَه بقوله (إِنَّهُ كَانَ عَلِيمًا قَدِيرًا)، ومن المتقرر في علم الأصول في مسائل العلة في أبواب القياس: أنّ التعليل في القرآن والسنة يستفاد من جهات؛ ومنها مجيء (إنَّ) بعد الخبر أو بعد الأمر والنهي، وهنا لما أخبر عن نفسه بعدم العجز، وعلل ذلك بكونه سبحانه عليما قديرا، علمنا أن سبب عدم العجز هو كمال علمه سبحانه وكمال قدرته.

(46/8)

المسالة الثانية: أن هذه الجملة نأخذ منها قاعدة قَعَّدها أئمة أهل السنة والجماعة وهي أن النفي إذا كان في الكتاب والسنة فإنه لا يُراد به حقيقة النفي، وإنما يُراد به كمال ضده؛ يعني أنّّ كل نَفْيٍ نُفِيَ عن الله جل وعلا؛ أنَّ كل نفي أضيف لله جل وعلا ونُفِيَ عنه سبحانه ما لا يليق عن جلاله في القرآن أو السنة، فإن المقصود منه إثبات كمال الضِّد؛ لأن النفي المحض ليس بكمال، فقد يُنفى عن الشيء الاتصاف بالصفة؛ لأنه ليس بأهل لها، فيقال: فلان ليس بعالم. لأنّه ليس أهلا لأن يتّصف بذلك، يقال: فلان ليس بظالم. لأنه ليس بقادر أصلا، كما قال الشاعر في وصف قوم يذمهم:
قُبَيِّلَةٌ لا يَغْدِرُونَ بِذِمَّةٍ وَلاَ يَظْلِمُونَ النَّاسَ حَبَّةَ خَرْذَلِ
لأنهم لا يستطيعون أصلا أنْ يظلموا أو أن يعتدوا لعجزهم عن ذلك؛ لأن العرب كانت تستخف بأنّ من يَظلم يُظلَم كقول الشاعر وهو زهير:
وَمَنْ لاَ يَظْلِمِ النَّاسَ يُظْلَمِ
فتقرر أن النفي المحض ليس بكمال، ولذلك نقرر قاعدة: أنّ النفي في الكتاب والسنة إنما هو لإثبات كمال الضد. وأخذنا وذلك من قوله جل وعلا (وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا)، فصار النفي نفي العجز عنه سبحانه فيه إثبات كمال علمه وقدرته، وهذا خُذه مطّرِدا في مثله قوله جل وعلا { وَلَا يَؤُودُهُ حِفْظُهُمَا } [البقرة:255]، وفي قوله جل وعلا في أول آية الكرسي { لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ } [البقرة:255]، لكما حياته وكمال قيومته سبحانه، (وَلَا يَؤُودُهُ حِفْظُهُمَا) فيه كمال قدرته سبحانه وتعالى وكمال قوته، وفي قوله { وَلَا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف:49] لكمال عدله سبحانه، وفي قوله { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص:4] وذلك لكمال اتصافه بصفاته، بقوله { لَمْ يَلِدْ وَلَمْ يُولَدْ } [الإخلاص:3] لكمال استغنائه سبحانه، ففي كل نفي جاء في الكتاب والسنة تأخذ إثبات الصفة التي هي بضد ذلك النفي، ولهذا تُثْبَت بعض الصفات وتثبت بعض الأسماء عند طائفة من أهل العلم بألفاظ لم ترد صراحة وأخذوها من النفي الذي جاء في الكتاب والسنة.

(46/9)

المسألة الثالثة: أنّ قوله (وَلا شَيْءَ يُعْجزُهُ) كما ذكرتُ لك من أفراد توحيد الربوبية، والتمثيل عن العام ببعض أفراده في التوحيد صحيح؛ لأن دِلالة الخاص على العام مؤكَّدة وواضحة لا يمكن أن تخرج دلالة الخاص عن الأمر الكلي العام، ولهذا يجيء الإثبات مفصلا كما ذكرنا لأجل أن الإثبات العام لله جل وعلا في جميع الصفات حق، فيُثْبَت في كل موضع بحسبه، فمن مثل في موضع ببعض أفراد الربوبية، فإن تمثيله لذلك حق وإن لم يُمَثِّل بجميع أفراد الربوبية، بخلاف الأسماء والصفات فإنّ الأسماء والصفات تُمَثِّل عليها بأنواعها، أهل السنة إذا ذكروا الأسماء والصفات تمثيلا في هذا المقام فإنهم يذكرون تلك الأسماء والصفات والأفعال التي تدل على أنواع الصفات؛ فيذكرون مثالا للصفات الذاتية، ومثالا للصفات الاختيارية، ومثالا للصفات الفعلية حتى يكون ذلك عامّا لأجل أن لا يشترك أهل السنة مع أهل البدعة في التعبير. إذا أتى مثلا في إثبات الصفات لا يقولون إننا نثبت صفات الرب جل وعلا كالحياة والقدرة والسمع والعلم والبصر والإرادة والكلام ويسكتون، لأن هذه السبعة هي التي أثبتها الكلابية والأشاعرة وطائفة، ولا يقولون نثبت الحياة والكلام لله والسمع والبصر ويسكتون، ولكن يذكرون هذا فإذا ذكروا هذه السبع يقولون أيضا معها فهو سبحانه سميع بصير أو موصوف بالسمع والبصر والقدرة والكلام والإرادة والحياة والاستواء والنزول والرحمة والغضب والرضا فيجمعون -والوجه واليدان، إلى آخره– في الصفات ما جرى عليه الاتفاق وما لم يجرِ عليه الاتفاق؛ يعني بينهم وبين أهل البدع تمييزًا لقول أهل السنة عن غيرهم وأما في الربوبية لأجل انه لم يجر فيها الخلاف يسوغ أن يمثل في بعض أفرادها.

(46/10)

المسالة الرابعة: على قوله (وَلا شَيْءَ يُعْجزُهُ) أنّ العجز هنا كما في الآية؛ جاء نفيه متعلقا بالأشياء، ودِلالة الآية على النفي أبلغ وأعظم في قول المصحف (وَلا شَيْءَ يُعْجزُهُ)، لأنه جاء في الآية زيادة (مِنْ) التي تنقل العموم من ظهوره إلى النَّصِّيَّة فيه، فقال الله سبحانه { وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ } [فاطر:44]، فقوله (وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ) لو قال: وما كان الله ليعجزه شيء. لصَحَّ النفي وصار ظاهرا في العموم، وأما لما قال (مِنْ شَيْءٍ) جاءت زيادة (مِنْ) هذه، لتنقل العموم المستفاد من مجيء النكرة في سياق النفي من ظهوره إلى النَّصِّيَّة فيه.
ومعنى الظهور في العموم: أنّه قد يتخلّف بعض الأفراد على سبيل النُّدْرَة.
وأما النَّصِّيَّة في العموم: فإنه لا يتخلّف عن العموم شيء.
فلما نفى بمجيء النكرة في سياق النفي وجاء بزيادة (مِنْ) التي دلت على انتقال هذه النكرة المنفية من ظهورها في العموم إلى كونها نصا صريحا في العموم.
إذا تقرر فالمنفي أن يعجزه سبحانه وتعالى هو الأشياء، والأشياء جمع شيء، والشيء الذي جاء في الآية (وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ)، وفي قوله هنا (وَلا شَيْءَ يُعْجزُهُ)، وكذاك في قوله قبل (وَلا شيءَ مثْلُهُ)، تعريف شيء عندنا: أنّه ما يصح أن يُعلم أو يؤول إلى العلم، سواء كان في الأعيان والذّوات، أو كان في الصفات والأحوال.
فكلمة (شيء) في النصوص تُفَسَّر عند المحققين من أهل السنة بأنها: ما يصح أن يُعلم أو يؤول إلى العلم. قولنا ”يصح أن يعلم“ مما هو موجود أمامك أو ما يؤول إلى العلم لعدم وجوده ذاتا ولكنه موجود في القدر، كقول الله جل وعلا { هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا } [الإنسان:1]، وقد كان شيئا لكن لا يذكره الناس؛ لأنه لم يروه، ولكنه شيء يعلم في حق الله جل وعلا، وسيؤول إلى العلم في حق المخلوق والذكر، ولهذا في قوله (وَلا شَيْءَ يُعْجزُهُ)، كقوله(وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ) راجع هنا إلى ما هو موجود وإلى ما ليس بموجود من الذوات والصفات والأحوال؛ لأنها جميعا إما أن تكون معلومة، أو تكون آيلة إلى العلم.

(46/11)

قال بعدها رحمه الله (وَلا إلهَ غَيْرُهُ)، فقوله (وَلا إلهَ غَيْرُهُ) هذا منتزع من قول الله جل وعلا { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1) هذه جاءت بها الرسل جميعا؛ جاء بها نوح، وجاء بها هود، وجاء بها صالح، وجاءت بها الأنبياء والرسل جميعا، وهذا في المعنى كقوله جل وعلا { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } [هود:1-2]، وكقوله جل وعلا { أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } [النحل:32]، وكقوله جل وعلا { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [الأنبياء:25].
وفي قوله (وَلا إلهَ غَيْرُهُ) مسائل:
الأولى: أنّ هذه الكلمة هي معنى كلمة؛ أو هي مطابقة لكلمة التوحيد ”لا إله إلا الله“، ولكلمة التوحيد ”لا إله إلا الله“ معناها (وَلا إلهَ غَيْرُهُ)، والإله في كلمة التوحيد وفي قوله (وَلا إلهَ غَيْرُهُ) هذا دخل عليه النفي، فالمنفي جنس الآلهة التي تستحق العبادة، والله جل وعلا ليس داخلا في هذا النفي -كما سيأتي بيانه في إعراب كلمة التوحيد-، وكلمة ”إلا الله“ موافقة لـ(غَيْرُهُ)؛ لأن الغيرية:
(ربما كانت غيرية في الذوات كقولك: ما دخل رجل غيرُ زيد. فهنا ذات الرجال غير ذات زيد.
(أو في الصفات كقولهم: جاءكم بوجه غير الذي ذهب به. الوجه من حيث هو واحد لكن من حيث الصفة اختلف.
فإذن الغيرية قد ترجع إلى غيرية الذات، وقد ترجع إلى غيرية الصفات، وفي النفي لا إله إلا الله هنا الإله المنفي هو جنس الآلهة التي تستحق العبادة، وإلا الله ليس هذا مخرجا من الآلهة؛ لأنه لم يدخل أصلا فيها حتى يخرج منها لأن النفي راجع إلى الآلهة الباطلة
المسألة الثانية: أن قوله (لا إلهَ غَيْرُهُ) مشتمل على كلمة (إله) وكلمة (إله) هذه اختلف الناس في تفسيره.
__________
(1) الأعراف:59، و65، و73، و85، هود:65، و61، و83، المؤمنون:23، و32.

(46/12)

(التفسير الأول لها: أنّ الإله هو الرب، وهو القادر على الاختراع، أو هو المستفتي عن من سواه، المفتقر إلى كل ما عداه. وهذا قول أهل الكلام، في أنّ الإله هو الرب؛ يعني هو الذي يَقْدِرُ على الخَلْقِ والاختراع والإبداع، وهو الذي يستغني عما سواه وكل شيء يفتقر إله، كما ذكرنا إليكم مرارا عبارة صاحب السَّنوسية وعبارة أهل الكلام في ذلك، وهذا التفسير بكون الإله هو القادر على الاختراع وهو الرب لأهل الكلام، من أجله صار الافتراق العظيم في فهم معنى كلمة التوحيد وتوحيد العبادة وفي فهم الصفات في تحديد أول واجب على العباد.
(التفسير الثاني: نأتي للجملة هذه... (1) هو الإله، إله فِعَال بمعنى مفعول يعني مألوه، سُمي إله لأنه مألوه، والمألوه مفعول من المصدر وهو الإلهة، والإلهة مصدر أَلَهَ يَأْلَهُ إِلَهَةً وأُلُوهَةً إذا عبد مع الحب والذل والرضا، فإذن صارت كلمة الإله هو المعبود، والإلهة والألوهية هي العبودية إذا كانت مع المحبة والرضا، فصار معنى الإلهة إذن هو الذي يعبد مع المحبة والرضا والذل، وهذا التفسير هو الذي تقتضيه اللغة؛ وذلك لأن كلمة ”إله“ هذه لها اشتقاقها الراجع إلى المصدر إلهة، الذي جاء في قراءة ابن عباس في سورة الأعراف { وَيَذَرَكَ وَإِلَهَتَك } [الأعراف:127] يعني ويذرك وعبادتك، وأما مجيءُها في اللغة فهو كقول الشاعر كما ذكرنا لكم مرارا:
لله درّ الغانيات المُدّهِ ... سبّحن واسترجعن من تألهي
يعني من عبادتي، فالإله هو المعبود، ولا يصح أن يفسَّر الإله بمعنى الرب مطلقا؛ لأن الخصومة وقعت بين الأنبياء وأقوامهم، بين المرسلين وأقوامهم في العبودية لا في الربوبية، فالمشركون أثبتوا آلهة وعبدوهم، كما قال جل وعلا { وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا(81)كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا } [مريم:81-82]، وكقوله { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا } [ص:5] يعني أجعل المعبودات معبودا واحدا.
وهذا يدلك على أن هذا النفي في قوله (وَلا إلهَ غَيْرُهُ) راجع إلى نفي العبادة، وهذا القول الثاني هو قول أهل السنة وقول أهل اللغة وقول أهل العلم من غير أهل البدع جميعا، وهو المنعقد عليه الإجماع قبل خروج أهل البدع في تفسير معنى الإله، وهذا هو معنى كلمة التوحيد ”لا إله إلا الله“ يعني لا معبود بحق إلا الله جل جلاله.
__________
(1) يوجد كلام مقطوع.

(46/13)

المسألة الثالثة: راجعة إلى كلمة التوحيد ”لا إله إلا الله“ ما معناها؟ معناها: لا معبود حق إلا الله جل وعلا. وكما هو معلوم الخبر في قولك (لا)، خبر (لا) النافية للجنس محذوف (لا إله)، ثم قال (إلا الله)، وحذف الخبر؛ خبر (لا) النافية للجنس شائع كثير في لغة العرب كقول النبي صلى الله عليه وسلم «لاَ عَدْوىَ، وَلاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ صَفَرَ، وَلاَ نَوْءَ، وَلاَ غُولَ» فالخبر كله محذوف، وخبر (لا) النافية للجنس يحذف كثيرا وبشيوع إذا كان معلوما لدى السامع، كما قال ابن مالك في الألفية في البيت المشهور: وشاع في ذا الباب –يعني باب لا النافية للجنس-:
وَشَاعَ فِي ذَا الْبَابِ إِسْقَاطُ الخَبَر ... إِذَا الْمُرَادُ مَعْ سُقُوطِهِ ظَهَر
فإذا ظهر المراد مع السقوط جاز الإسقاط، وسبب الإسقاط؛ إسقاط كلمة حق، ”لا إله حق إلا الله“ أنّ المشركين لم ينازعوا في وجود إله مع الله جل وعلا، وإنما نازعوا في أحقِّية الله جل وعلا بالعبادة دون غيره، وأنّ غيره لا يستحق العبادة، النزاع لما كان في الثاني دون الأول؛ يعني لما كان في الاستحقاق دون الوجود، جاء هذا النفي بحذف الخبر لأن المراد مع سقوطه ظاهر وهو نفي الأحقية في (لا إله) صار الخبر راجعا أو صار الخبر تقديره حق نعم كما قال تعالى قال { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } [الحج:92]، وفي الآية الأخرى قال جل وعلا { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } [لقمان:30]، فلما قال سبحانه (ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ) قرن بين أحقّية الله للعبادة وبطلان عبادة ما سواه، دلّ على أن المراد في كلمة التوحيد ”لا إله إلا الله“ هو نفي استحقاق العبادة لأحد غير الله جل وعلا.
فإذن صار تقدير الخبر بكلمة ”حق“ صوابا من جهتين:
( الجهة الأولى: أنّ النّزاع بين المشركين وبين الرسل كان في استحقاق العبادة لهذه الآلهة، ولم يكن في وجود الآلهة.
( والثاني: أنّ الآية بل الآيات دلت على بطلان عبادة غير الله وعلى أحقية الله جل وعلا بالعبادة دون ما سواه .

(46/14)

إذا تقرر ذلك فكما ذكرت لك الخبر مقدر بكلمة ”حق“؛ (لا إله حق)، و(لا) نافية للجنس، فنفت جنس استحقاق الآلهة للعبادة، نفت جنس المعبودات الحقّة، فلا يوجد على أرض ولا في السماء معبود عبده المشركون حق، ولكن المعبود الحق هو الله جل وعلا وحده وهو الذي عبده أهل التوحيد، وتقدير الخبر بحق كما ذكرنا لك هو المتعين خلافا لما عليه أهل الكلام المذموم، حيث قدروا الخبر بـ”موجود“ أو بشبه الجملة بقولهم ”في الوجود“ (لا إله في الوجود) أو (لا إله موجود)، وهذا منهم ليس من جهة الغلط النحوي، ولكن من جهة عدم فهمهم لمعنى ”الإله“ لأنهم فهموا من معنى ”الإله“ الرب، فنفوا وجود رب مع الله جل وعلا، وجعلوا آية الأنبياء دليلا على ذلك وهي قوله جل وعلا { لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا } [الأنبياء:22]، وكقوله في آية الإسراء { قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا } [الإسراء:42]، وفسروا آية الأنبياء وآية الإسراء بالأرباب؛ بالرب، ولكن هي في الآلهة كما هو ظاهر لفظها.
إذا تقرر ذلك فنقول إن عبادة غير الله جل وعلا إنما هي بالبغي والظلم والعدوان والتعدي لا بالأحقية.
المسألة الرابعة: في إعراب كلمة التوحيد لا إله إلا الله.
لا: نافية للجنس .
إله: هو اسمها مبني على الفتح.
و(لا) النافية للجنس مع اسمها: في محل رفع مبتدأ.
وحق: هو الخبر؛ وحق المحذوف هو خبر، والعامل فيه هو الابتداء أو العامل فيه (لا) النافية للجنس على الاختلاف بين النحويين في العمل.
وإلا الله:
إلا: استثناء؛ أداة استثناء.
الله: مرفوع، وهو بدل من الخبر، لا من المبتدأ؛ لأنه لم يدخل في الآلهة حتى يُخرَج منها؛ لأن المنفي هي الآلهة الباطلة، فلا يَدخل فيها -كما يقوله من لم يفهم- حتى يكون بدلا من اسم لا النافية للجنس، بل هو بدل من الخبر، وكون الخبر مرفوعا والاسم هذا مرفوعا، يُبين ذلك أن التابع مع المتبوع في الإعراب والنفي والإثبات واحد.

(46/15)

وهنا تَنْتَبِهْ إلى أن الخبر لما قدّر بـ”حق“ صار المُثبت هو استحقاق الله جل وعلا للعبادة، ومعلوم أنّ الإثبات بعد النفي أعظم دلالة في الإثبات من إثبات مجرد بلا نفي، ولهذا صار قوله ”لا إله إلا الله“ وقول (لا إله غير الله) هذا أبلغ في الإثبات من قول: الله إله واحد. لأن هذا قد ينفي التقسيم لكن لا ينفي استحقاق غيره للعبادة، ولهذا صار قوله جل وعلا { لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } [البقرة:163]، وقول القائل ”لا إله إلا الله“ بل قوله تعالى { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } [الصافات:35] جمعت بين النفي والإثبات، وهذا يسمى الحصر والقصر، ففي الآية حصر وقصر، وبعض أهل العلم يعبر عنها بالاستثناء المفرّغ وهذا ليس بجيد، بل الصواب فيها أن يقال هذا حصر وقصر، فجاءت (لا) نافية وجاءت (إلا) مثبتة ليكون ثَم حصر وقصر في استحقاق العبادة في الله جل وعلا دون غيره، وهذا عند علماء المعاني في البلاغة يفيد الحصر والقصر والتخصيص، يعني أنه فيه لا في غيره، هذا أعظم دلالة فيما اشتمل عليه الأمر والإثبات.
ومعنى كلمة التوحيد وتفصيل الكلام عليها ترجعون إليه في موضعه من كلام أئمة الدعوة رحمهم الله تعالى.
المسألة الأخيرة: على قوله (وَلا إلهَ غَيْرُهُ) أن هذه الكلمة فيها إثبات توحيد العبادة لله جل وعلا كما ذكرنا، وتوحيد العبادة لله جل وعلا لا يستقيم إلا بشيئين كما ذكرنا: بنفي وبإثبات. فالنفي وحده لا يكون به المرء موحدا، والإثبات وحده لا يكون به المرء موحدا، حتى يجمع ما بين النفي والإثبات، نفي استحقاق العبادة لأحد من هذه الآلهة الباطلة، وإثبات استحقاق العبادة الحقة لله وحده دون ما سواه، وهذا هو معنى الإيمان بالله والكفر بالطاغوت، فلا يستقيم توحيد أحد حتى يكفر بالطاغوت ويؤمن بالله، ومن كان إيمانه بالله صحيحا كان كفره بالطاغوت صحيحا، يسمى ملازمة ما بين هذا وهذا، وإثبات توحيد الإلهية على هذا المعنى بين النفي والإثبات يتضمن إثبات توحيد الربوبية؛ لأن كل موحد لله في الإلهية موحد لله جل وعلا في الربوبية، وكذلك مستلزم لإثبات صفات الكمال لله جل وعلا؛ لأنه لا يُعبد إلا من كان متصفا بصفات الكمال.
فهذا خلاصة ما يشتمل عليه قوله (وَلا إلهَ غَيْرُهُ).

(46/16)

وفي هذا القدر كفاية وأسأله؛ الله جل وعلا لي ولكم النور في الدنيا وفي الآخرة والإقتداء التام والأمن التام إنه كريم جواد سميع الدعاء، وصلى الله وسلم وبارك على نبينا محمد.
الأسئلة: نجيب على ثلاث أسئلة فقط.
( بعض الأسئلة يكون خطها سريع ما نفهم إيش يقول، كلام على مسألة التشبيه من حيث الكيفية والمعنى، والأصل أن توضحها وتمثل.
هذه المسالة كما هو معلوم بسطها أهل السنة وخاصة شيخ الإسلام في مواضع كثيرة من كتبه، وكذلك هو في شروح الواسطية المطولة تذكر هذه المسألة:
التشبيه من حيث الكيفية هو التمثيل كقول المجسمة: إن الله جسم كأجسامنا، ويده كأيدينا، وقدمه كأقدامنا، واستوائه كاستوائنا، في كيفية الاستواء مماثل لنا مشابه لنا. فهذا تشبيه من حيث الكيفية.
وتشبيه من حيث تمام المعنى كأن يقول معنى استوى الله هو معنى استوائنا تماما، المعنى في هذا هو هذا، معنى سمع الله هو معنى سمعنا تماما، لا فرق بين هذا وهذا، وهذا أيضا تشبيه مذموم باطل.
ولكن المشابهة التي لا تُنفى هي ما كان من جهة الاشتراك في أصل المعنى؛ لأن المعنى كما هو معلوم يوجد كليا في الأذهان، وأما في الخارج فيكون مختلفا بحسب الإضافة والتخصيص، فإذا كان المعنى الكلي هذا له جهتان:

(46/17)

( جهة مطلق المعنى أقل درجة في المعنى فهذه هي أو هذا هو القدر المشترك بين كل من اتصف بالصفة، فمثلا في السمع: البعوضة لها سمع، والذباب له سمع، والضأن له سمع، والنمل له سمع، والإنسان له سمع، هؤلاء اشتركوا في أصل معنى السمع؛ لكنهم يتفاوتون فيه بقدر ما هم عليه، بقدر ما يناسب ذواتهم، بقدر ما يناسب أبدانهم، بقدر ما يناسب استعداداتهم التي جعلها الله جل وعلا لهم، فسمع البعوض ليس هو كسمع الإنسان، وسمع النمل ليس كسمع الإنسان، لكن أصل معنى السمع مشترك بين هذه المخلوقات، فكذلك جنس المخلوقات التي لها سمع يُثبت لها أصل السمع كما هي عليه؛ ولكن سمع الله جل وعلا يناسب ذاته، كما أن ما بين الإنسان وما بين النمل في السمع قدر مشترك في هذا المعنى؛ معنى السمع ومعنى البصر، فما بين المخلوق وبين الله جل وعلا هو قدر مشترك في أصل المعنى، أما في تمام المعنى فكل له ما يناسبه؛ فالله جل وعلا يناسب ذاته العلية العظيمة الجليلة الاتصاف بالصفات الكاملة المطلقة؛ الكمال المطلق الذي لا يعتريه نقص في وجه من الوجوه، والمخلوق له ما يناسب ذاته من نقص وحال. فهذا معنى الكيفية تمام المعنى أصل الاتصاف بالصفات.
تمام المعنى غير مضاف كلي والكيفية تمثيل:
فإذا قلت السمع هو كالسمع صار هذا تمثيلا.
وإذا قلت سمعه جل وعلا أو بصره في كيفية الإتصاف هو ككيفية اتصاف المخلوق بالسمع والبصر صار هذا تكييفا.
وإذا قلت السمع والسمع صار هذا تمثيلا، تمثيلا في المعنى.
وإذا قلت اتصف بالسمع بكيفية اتصافنا بالسمع، واتصف بالبصر بكيفية اتصافنا بالبصر، صار تجسيما أو صار هذا من جهة الكيفية.
لأن السمع إدراك المسموعات، أنت تدرك المسموعات بواسطة أذن وطبلة إلى آخره، والله جل وعلا إدراكه للمسموعات ليس بكيفية إدراك المخلوق للمسموعات، كذلك البصر؛ عين الله جل وعلا ليست كعين المخلوق في الكيفية، نثبت لله عينا كما يليق بجلاله وعظمته؛ لكن لا نقول عينه سبحانه كعين الإنسان في الكيفية؛ فيها سواد، بياض، أو لها حدقة، شبكية إلى آخره. فإثبات المعنى هذا كمال المعنى لله جل وعلا والكيفية التمثيل فيها هذا تجسيم وهو من المكفرات، لأنه تمثيل للمخلوق بالخالق.
( ما رأيك في كتاب المنحة الإلهية تعريف شرح الطحاوية؟
ما شفت الكتاب هذا.
( قولك المنفي جنس الآلهة التي تستحق العبادة؟

(46/18)

المقصود تستحق العبادة تستحق العبادة في ظن العابدين وإلاّ (لا إله حق) فنفت كلمة التوحيد أحقية الآلهة في العبادة، المقصود بحسب ظنهم، أو نقول المنفي جنس استحقاق الآلهة للعبادة.
( هذا سؤال في الأصول ومتعلق بكلمة الكاف في { كَمِثْلِهِ } [الشورى:11].
والجواب عليها تقسيم الألفاظ إلى شرعي ووضعي وعرفي ونقص وزيادة ونقل واستعارة
............. (1) وكازدياد الكاف في (كَمِثْلِه)
هذا البحث فيه معروف لكن هذا يحتاج إلى بسط آخر.
( قال أهل السنة كما ذكرتم قاعدة أهل السنة: أن النفي مجمل والإثبات مفصل، وأن أهل البدع عكس لأهل السنة، فما القول عندما يقول أحد من أهل البدع (....(2) نفيا ولا تقل بإثبات) فيكون الإثبات عندهم والإثبات مجمل، أنا ما أفهم الكلام، ....(3) ( ولا تقل بإثبات) يعني لا تفصل، هذا موافق لقولهم إن النفي مفصل والإثبات مجمل.
نكتفي بهذا القدر وصل اللهم وبارك على نبينا محمد. (4)
(((((
أعدّ هذه المادة: سالم الجزائري.
__________
(1) كلام لم أفهمه.
(2) كلام لم أفهمه.
(3) كلام لم أفهمه.
(4) انتهى الوجه الأول من الشريط الثاني.

(46/19)


الدرس الثالث - شرح العقيدة الطحاوية آل الشيخ

شرح العقيدة الطحاوية صالح آل الشيخ

- - - - - - - - - - -
شرح العقيدة الطحاوية
للشيخ
صالح بن عبد العزيز آل الشيخ
الدرس الثالث
[مفرّغ](
بدأ فضيلته بشرحها في مدينة الرياض
يوم السبت 13 ذي القعدة 1417هـ
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
- قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء..
لا يَفنَى ولا يَبيدُ، ولا يكونُ إلا ما يُريدُ.
لا تَبلُغُه الأوْهَامُ، ولا تُدْركُهُ الأفْهَامُ.
وَلا يُشْبِهُ الأنَامَ.
حَيٌّ لا يَمُوتُ، قَيُّومٌ لا يَنَامُ.
خَاِلقٌ بِلا حَاجَة، رَازقٌ بلا مَؤُونَة.
مُمِيتٌ بِلا مَخَافَةٍ، بَاعِثٌ بِلا مَشَقَّةٍ.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين. أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح، اللهم اجعلنا من عبادك المتّقين، نعوذ بك من الضلال بعد الهدى، من الكفر بعد الإيمان نسأل الله الثبات على الإيمان حتى الممات.
هذه الجمل من هذه العقيدة المختصرة؛ عقيدة الإمام الطحاوي رحمه الله وأجزل له المثوبة، اشتملت على جملة من صفات الله جل وعلا، وهي ليست راجعة إلى ترتيب معين؛ يعني في ذكر صفات لله جل وعلا أو في ذكر قواعد في الصفات، أو فيما يخالف فيه أهل السنة والجماعة غيرهم، إلا في بعضها كما سيأتي، وهذا كما ذكرنا لك من قبل راجع إلى أنه لم يرتّب هذه العقيدة على ترتيب موضوعي منهجي بحيث ينتقل من أنواع الإيمان إلى غيرها وبين أنواع الإيمان يعني أركان الإيمان وهكذا، ولهذا نذكر البيان على كل جملة بحسب ما اشتملت عليه، وفي ذلك إن شاء الله تعالى فوائد.

(47/1)

قال رحمه الله (قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء.) أراد رحمه الله بذلك أن يبين أن الله جل وعلا منزّه عمّا خلق، فهو سبحانه خلق الزمان، والزمان لا يحويه، وكذلك خلق المكان، والمكان لا يحويه، سبحانه وتعالى، وذكر هنا أنّ الله جل وعلا سبق الزمان، وأيضا سيدوم بعد انتهاء الزمان بلا انتهاء، وهذا المعنى الذي أراده عبّر عنه بتعبير المتكلمين في أبدية الزمان في الماضي وفي المستقبل، وهذا خروج منهم عمّا جاء في النص من التعبير عن أبدية الزمان من الجهتين؛ وذلك أنّ أبدية الزمان يعني أنّ الله جل وعلا لا يوصف بأنه ابتدأ في زمان ولا أنه ينتهي في زمان لأن الزمان محدود مخلوق، والله سبحانه وتعالى كان قبل خلقه، وسيبقى سبحانه بلا انتهاء، هذا المعنى يُعبر عنه المتكلمون ويعبر عنه أهل العقائد المختلفة بأنواع من التعبير منها هذا الذي ذكره الطحاوي، ومن المعلوم أن التعبير الذي جاء في الكتاب والسنة وقول الحق جل وعلا ? هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ?[الحديد:3]، وقوله سبحانه (هُوَ الْأَوَّلُ وَالْآخِرُ) هذا في المعنى الذي أراده الطحاوي، فهذا فسره النبي عليه الصلاة والسلام في دعائه «أنت الأول ليس قبلك شيء، وأنت الآخر ليس بعد شيء» فليس قبل الرب جل وعلا زمان، وليس بعده سبحانه وتعالى زمان، كما أنه ليس قبله شيء من المخلوقات، ولا بعده شيء أيضا من المخلوقات، وهذان الاسمان (الْأَوَّلُ) وَ(الْآخِرُ) دلاَّ على أنه سبحانه (قَديمٌ -كما ذكر- بلا ابتدَاء) وأنه (دَائمٌ-سبحانه- بلا انْتهاء)، وما جاء بوصف الله جل وعلا في القرآن وفي سنة المصطفى صلى الله عليه وسلم هو الأكمل؛ بل هو الصحيح، وأما ما ذكر من الوصف، فسيأتي ما فيه في المسائل المتعلقة بهذه الجملة.

(47/2)

فإذن قوله (قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء.) من جهة المعنى ومن جهة الدليل عرفتها، والمتكلمون يعنون بكلمة (قَديمٌ) غير ما يُعنى بها في اللغة، فإنهم يعنون بالقديم الذي تقدّم على غيره، والغيريّة هنا مطلقة بلا تقييد فتشمل كل ما هو غير الله جل وعلا يعني من جميع المخلوقات، فيكون قولهم في وصف الله بأنه (قَديمٌ) أو في أسماء الله بأنه سبحانه القديم يعنون به المتقدم علة غيره مطلقا، وهذا التقدم يشمل كل الأزمنة الماضية وزيادة، وبذلك احترز المصنف رحمه الله بقوله (قَديمٌ بلا ابتدَاء)؛ لأن كونه متقدما على غيره قد يكون من جهة التقسيم العقلي أنّ له ابتداء سبحانه معروف، وهذا مما لم يأذن الله جل وعلا لنا بعلمه، ولا تدركه أوهامنا ولا عقولنا ولا قلوبنا فلذاك قال (قَديمٌ بلا ابتدَاء) وهذا كما ذكرت لك اسم الله (الأول الذي ليس قبله شيء).
فإذن تعبير المتكلمين عن الرب جل وعلا عن اسمه الأول بكونه قديم وأنه القديم هذا أرادوا به غير المعنى اللغوي، وأما المعنى اللغوي فإنّ القديم هو الذي صار متقدما على غيره، وسيعقبه غيرُه، وقد سبقه غيره، كما قال جل وعلا ?وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ?[يس:39] وكقوله الحق جل وعلا ?وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ?[الأحقاف:11]، وأشباه ذلك، والقِدم أو التقدم أو القَدم في اشتقاق هذه المادة في اللغة راجعة إلى ما تقدم على غيره، وهذا في اللغة, ومعلوم أن اللغة موضوعة للأشياء المحسوسة التي رآها، أو عرفها العرب، ولهذا دخل في اسم القديم المخلوقات، وإذا كان كذلك فإن القديم لا يوصف الله جل وعلا به كما سيأتي في المسائل.
إذن فكلمة (قَديمٌ بلا ابتدَاء) هذه عند المتكلمين لها معنى غير المعنى في اللغة، ومعناها عند المتكلمين كما ذكرتُ لك هو المتقدم على غيره. وفي اللغة المعنى أخص، المتقدم أو ما كان متقدما على غيره وتقدمه غيره، وهذا يجوز في اللغة، وهم لم يريدوا هذا المعنى، فلذلك جعلوا القديم من أسماء الله، وجعلوا القدم صفة للحق جل وعلا.
إذا تبين لك ذلك فقوله (قَديمٌ بلا ابتدَاء) هذا راجع إلى ما سُمِّي بالأزلية؛ بأزلية الرب جل وعلا، وقوله (دَائمٌ بلا انْتهاء) راجع إلى أبديته جل وعلا.

(47/3)

ولفظ (أزلية) هذا مركب أو منحوت من (لم يزل)، فلما أرادوا النسبة جعلوها للأزل؛ يعني الزمان الماضي القديم جدا الذي لم يزل، لا يعرف له بداية، فيقال هم يعبرون أنه أزلي جل وعلا، أو أن صفات الرب جل وعلا أنها أزلية، والتعبير عن هذه الأشياء بما جاء في الكتاب والسنة هو الحق، فلا يُعبر عن هذه الأشياء بما لم يرد في الكتاب والسنة؛ لأنه قد يشتمل على باطل، والمرء لا يعلم ذلك، حتى من جهة الاحتمالات العقلية أو الاحتمالات اللغوية.
المؤلف احترز فقال (قَديمٌ بلا ابتدَاء) وهذا فيه احتراز، جعل الجملة حق في نفسها لكن فيها مخالفة، وعَبّر عن الأبدية بقوله (دَائمٌ بلا انْتهاء).
إذا تبين لك ذلك، فعندهم أن القِدَم هو قِدَم الذات؛ يعني عند المتكلمين وعند الأشاعرة وأشابه هؤلاء، والمعتزلة عندهم القِدم حينما يطلقونه يريدون به قد الذات، وأما قد الصفات فهذا فيه تفصيل، فقوله (قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء) يعنون به قِدَم الذات، ودائم الذات، وأما الصفات فلهم فيها تفصيل، وكأنّ الطحاوي درج على ما درجوا عليه لأنه عبّر بتعبيرهم.
إذا تقرر لك ذلك، ففي قوله (قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء) مسائل:
المسألة الأولى: في وصف الله بالقِدَم، واسم القديم: وهذا كما ذكرت من الأسماء التي سمَّى اللهَ جل وعلا بها المتكلمون، فإنهم هم الذين أطلقوا الاسم القديم على الرب جل وعلا، وإلا فالنصوص من الكتاب والسنة ليس فيها هذا الاسم، وإدراج اسم الله وإدراج اسم القديم في أسماء الله هذا غلط، ولا يجوز، وذلك لأمور.
أما الأمر الأول: فإن القاعدة التي يجب اتّباعها في الأسماء والصفات ألاّ يُتجاوز فيها القرآن والحديث، ولفظ أو اسم القديم أو الوصف بالقدم لم يأتِ في الكتاب والسنة، فيكون في إثباته تعدٍّ على النص.
والثانية: أنّ اسم القديم منقسم إلى ما يُمدح به، وإلى ما لا يمدح به، فإنّ أسماء الله جل وعلا أسماء مدح؛ لأنها أسماء حسنى واسم القديم لا يمدح به؛ لأن الله وصف به العرجون، والقديم هذا قد يكون صفة مدح وقد يكون صفة ذم.

(47/4)

والثالث: أن اسم القديم لا يدعا الله جل وعلا به، فلا يدعا الله بقول القائل يا قديم أعطني، ويا أيها القديم، أو يا ربي أسألك بأنك القديم أن تعطني كذا، والأسماء الحسنى يدعى الله جل وعلا بها فذلك لقوله ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا?[الأعراف:180]، فالأسماء الحسنى يدعى بها؛ يعني تكون وسيلة لتحقيق مراد العبد، ولهذا لم يدخل الوجه في الأسماء، ولم تدخل اليدان في الأسماء، ولا أشباه ذلك، لأن هذه صفات وليست بأسماء، والأسماء هي التي يدعا الله جل وعلا بها.
وإذا تبين ذلك فننتقل إلى:
المسألة الثانية: وهي ما ضابط، أو المسألة الثانية هي ضابط كون الاسم من الأسماء الحسنى؟
والاسم يكون من أسماء الله الحسنى إذا اجتمعت فيه ثلاثة شروط، أو اجتمعت فيه ثلاثة أمور:
الأول: أن يكون قد جاء في الكتاب والسنة، يعني نُصّ عليه في الكتاب والسنة، نُصّ عليه بالاسم لا بالفعل، ولا بالمصدر، وسيأتي تفصيل لذلك.
الثاني: أن يكون مما يدعى الله جل وعلا به.
الثالث: أن يكون متضمِّنا لمدحٍ كاملٍ مطلقٍ غير مخصوص، وهذا ينبني على فهم قاعدة أخرى من القواعد في منهج أهل السنة والجماعة في الأسماء والصفات؛ هي أن باب الأسماء الحسنى أو باب الأسماء أضيق من باب الصفات، وباب الصفات أضيق من باب الأفعال، وباب الأفعال الإخبار. واعكس ذلك فتقول: باب الإخبار عن الله جل وعلا أوسع، وباب الأفعال أوسع من باب الصفات، وباب الصفات أوسع من باب الأسماء الحسنى.
وهذه القاعدة نفهم منها أن الإخبار عن الله جل وعلا بأنه (قَديمٌ بلا ابتدَاء) ولا بأس به، لكن لا بأس به لأنه مشتمل على معنى صحيح، فلما قال (قَديمٌ بلا ابتدَاء) انتفى المحذور فصار المعنى حقا، ولكن من جهة الإخبار، أما من جهة الوصف وصف الله بالقدم فهذا أضيق لأنه لا بد فيه من دليل، وكذلك باب الأسماء وهو تسمية الله بالقديم هذا أضيق فلا بد فيه من اجتماع الشروط الثلاثة التي ذكرتُ لك.
والشروط الثلاثة غير منطبقة على اسم القديم، وعلى نظائره كالصانع والمتكلم والمريد وأشباه ذلك، فإنها:
أولا: لم تَرِدْ في النصوص فليس في النصوص اسم القديم، ولا اسم الصانع، ولا اسم المريد، ولا اسم المتكلم، ولا المريد، ولا القديم، أما الصانع فله بحث يأتي إن شاء الله.

(47/5)

والثاني: اسم القديم لا يدعا الله جل وعلا به؛ يعني لا يُتوسل إلى الله به؛ لأنه في ذاته لا يحمل معنى متعلقا بالعبد فيسأل الله جل وعلا به، فلا يقول يا قديم أعطني، لأنه لا يتوسل إلى الله بهذا الاسم، كما هي القاعدة في الآية ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا?[الأعراف:180]، فثَم فرق ما بين التّوسل بالأسماء والتّوسل بالصفات.
والثالث من الشروط الذي ذكرناه: هو أن تكون متضمنة على مدح كامل مطلق غير مختص، وهذا يعني به أنّ المدح، أن أسماء الله جل وعلا هي متضمنة لصفات، وهذه الأسماء لابد أن تكون متضمنةً للصفات الممدوحة على الإطلاق، غير الممدوحة في حال والتي قد تذم في حال، أو ممدوحة في حال وغير ممدوحة في حال أو مسكوت عنها في حال، وذلك يرجع إلى أنّ أسماء الله جل وعلا حسنى؛ يعني أنها بالغة في الحسن نهايتَه، ومعلوم أن حسن الأسماء راجع إلى ما اشتملت عليه من المعنى؛ ما اشتملت عليه من الصفة، والصفة التي في الأسماء الحسنى والمعنى الذي فيها لا بد أنْ يكون دالا على الكمال مطلقا بلا تقييد وبلا تخصيص. فمثل اسم القديم، هذا لا يدلّ على مدح كامل مطلق، ولذلك لما أراد المصنف أنْ يجعل اسم القديم أو صفة القِدم مدحا قال (قَديمٌ بلا ابتدَاء)، وحتى الدائم هنا قال (دَائمٌ بلا انْتهاء)، لكن لفظ القديم قيّده بقوله(بلا ابتدَاء) فهذا يدل على أن اسم القديم بحاجة إلى إضافة كلام حتى يُجعل حقا وحسنا ووصفا مشتملا على مدح حق، لهذا نقول إنّ هذا الأسماء التي تُطلق على أنها من الأسماء الحسنى يجب أن تكون مثل ما قلنا صفات مدح وكمال ومطلقة غير مختصة، وأمّا ما كان مقيدا أو ما كان مختصا المدح فيه بحال دون حال، فإنه لا يجوز أن يدخل في أسماء الله.
ولهذا مثال آخر أبْيَن من ذلك، مثل المريد والإرادة، فإن الإرادة منقسمة إلى:
( إرادة محمودة؛ إرادة الخير إرادة المصلحة، إرادة النفع، إرادة موافقة للحكمة.
( والقسم الآخر إرادة الشرّ، إرادة الفساد، إرادة ما لا يوافق الحكمة، إلى آخره.
وهنا لا يسمى الله جل وعلا باسم المريد، لأنّ هذا منقسم، مع أن الله جل وعلا يريد سبحانه وتعالى، فيُطلق عليه الفعل، وهو سبحانه موصوف بالإرادة الكاملة، ولكن اسم المريد لا يكون من أسمائه لما ذكرنا.

(47/6)

وكذلك اسم الصانع لا يقال أنه من أسماء الله جل وعلا؛ لأن الصنع منقسم إلى ما هو موافق للحكمة، وإلى ما هو ليس موافقا للحكمة، والله سبحانه وتعالى يصنع وله الصنع سبحانه، كما قال ? صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ?[النمل:88] وهو سبحانه يصنع ما يشاء وصانع ما شاء كما جاء في الحديث «إِنّ اللّهَ صَانِعٌ مَا شَاءَ» سبحانه وتعالى، ولكن لم يسمَّ الله جل وعلا باسم الصانع لأنّ الصُّنع منقسم.
أيضا اسم المتكلم، المتكلم لا يقال في أسماء الله جل وعلا المتكلم؛ لأن الكلام الذي هو راجع إلى الأمر والنهي، منقسم: إلى أمر لما هو موافق للحكمة؛ أمر محمود، وإلى أمر بغير ذلك، ونهي عمّا فيه المصلحة؛ نهي عمّا فيه الخير، ونهي عما فيه الضر، والله سبحانه وتعالى نهى عمّا فيه الضرر، ولم ينهَ عما فيه الخير جل وعلا، بل أمر بما فيه الخير، ولذلك لم يسمَّ الله جل وعلا بالمتكلم.
هذه كلها أطلقها المتكلمون على الله جل وعلا، فسموا الله بالقديم، وسموا الله جل وعلا بالمتكلم، وسموا الله جل وعلا بالمريد، وسموا الله جل وعلا بالصانع، إلى غير ذلك من الأسماء التي جعلوها لله جل وعلا.
فإذا تبين لك ذلك فإن الأسماء الحسنى هي ما اجتمعت فيها هذه الشروط، واسم القديم لم تجتمع فيه الشروط؛ بل لم ينطبق عليه شرط من هذه الشروط الثلاثة.
والمؤلف معذور في ذلك بعض العذر؛ لأنّه قال (قَديمٌ بلا ابتدَاء).
الخالق غِير والصانع غِير.
الخالق أولا جاء في النص، والصّانع ما جاء.
ومن جهة المعنى الصُّنع فيه كَلَفَة؛ فليس ممدوحا على كل حال، والخَلق هذا إبداع وتقدير فهو ممدوح.
الخلق منقسم إلى مراحل، وأمّا الصنع فليس كذلك؛ والله الخالق البارئ المصور، فالخلق يدخل من أول المراحل، والصنع لا، الصنع ليس كمالا، ممكن يصنع ما هو محمود ويصنع ما هو مذموم، يصنع بلا برء ولا إنفاذ، وقد يصنع شيئا لا يوافق ما يريده.
فلهذا اسم الخالق يشتمل على كمال ليس فيه نقص، وأما اسم الصانع فإنه يطرأ عليه أشياء فيها نقص من جهة المعنى ومن جهة الإنفاذ، لذلك جاء اسم الله الخالق ولم يجيء اسم الله الصانع .

(47/7)

المسألة الثالثة والأخيرة: المتعلقة بهذه الجملة أن قوله (قَديمٌ) و(دَائمٌ) كما ذكرنا عند أهل السنة يعبّر عنه بالأول والآخر كما جاء في النص، والله سبحانه وتعالى أوليته عند أهل السنة في ذاته وفي صفاته، وآخر سبحانه في ذاته وفي صفاته، فهو سبحانه لم يزل متصفا بالصفات، وهو أولٌ بصفاته، وهو سبحانه لن ينقطع اتصافه بصفاته سبحانه وتعالى من الجهة الأخرى؛ يعني أن آخريته سبحانه آخرية ذات وصفات، وأوليته سبحانه أولية ذات وصفات، فنقول عِلْم الله سبحانه وتعالى أَوَّل، ورحمة الله جل وعلا أُولى، وخلقه سبحانه أول يعني اتصافه بهذه الصفات كذاته سبحانه، فهو الأول الذي ليس قبله شيء لا في ذاته ولا في صفاته، وهذا سيأتي له مزيد بيان عند قوله (مَا زالَ بِصِفَاتِهِ قَديماً قَبْلَ خَلْقِهِ، لم يَزدَدْ بِكَوْنِهِم شَيْئاً، لم يكنْ قَبلَهُم مِنْ صِفَتِهِ، وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا).
المقصود أنّ التعبير عن صفات الله جل وعلا بكونها أُولى والله جل وعلا أوّل بذاته وصفاته هذا الموافق للنص، أما نقول الكلام القديم أو خلْقه القديم أو حكمته القديمة وأشباه ذلك فإنّ هذا يرد وأيضا يحتمل معنى غير صحيح.
الجملة الثانية قوله (لا يَفنَى ولا يَبيدُ)، وكونه سبحانه (لا يَفنَى ولا يَبيدُ) ذلك لكمال حياته جل وعلا ولكما قيوميته دلّ على ذلك قوله سبحانه ?كُلُّ مَنْ عَلَيْهَا فَانٍ(26)وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?[الرحمن:26-27] ويدل عليها قوله ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ?[القصص:88] بأحد التفسيرين، ويدل عليها قوله جل وعلا ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ?[البقرة:255] وذلك لكمال حياته وكمال قيوميته، وإذا انتفى الأدنى انتفى الأعلى من باب أولى، ولهذا قال (لا يَفنَى ولا يَبيدُ) سبحانه وتعالى، وأراد المصنف بقوله (لا يَفنَى ولا يَبيدُ) أراد شيئين فيما يظهر:
الأول: أن هذا فيه مزيد وقر لله جل وعلا بكمال الحياة وكمال القيومية جل وعلا، وتفسير لقوله (دَائمٌ بلا انْتهاء).

(47/8)

والثاني: أنّ بعض أهل البدع زعموا أنّ بعض صفات الله جل وعلا تفنى، أو أن بعض آثار أسمائه جل وعلا يبيد، ونحو نطلق القول لأنه جل وعلا لا يفنى ولا يبيد سبحانه وتعالى في ذاته وفي أسمائه وصفاته، ولا نقيّد ذلك بالزمن المستقبل بشيء، بل نقول وعلى إطلاقه لأنه سبحانه آخر ليس بعده شيء، وأنه لا يزال متصفا بصفاته بمشيئته وقدرته جل وعلا.
فإذن قوله (لا يَفنَى ولا يَبيدُ) هذا لكمال ربوبيته سبحانه وكمال اتصافه بالصفات.
ثم قال (ولا يكونُ إلا ما يُريدُ) وهذه الجملة الأدلة عليها كثيرة من الكتاب والسنة؛ فإن الله سبحانه وتعالى قال ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا?[الإنسان:30]، وقال سبحانه ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ?[التكوير:29]، و«ما شَاءَ الله كَانَ وَما لَمْ يَشَأْ لَمْ يَكْنْ » والله سبحانه يشاء الأشياء فتكون كما شاءها جل وعلا، ولا تخرج مشيئة العبد عن مشيئة الله جل وعلا للأشياء.
وقوله (ولا يكونُ إلا ما يُريدُ) يريد به المشيئة؛ يعني لا يكون إلا ما يشاءه سبحانه، فالإرادة هنا المعني بها الإرادة الكونية، وأراد بهذه الجملة الرد على القدرية الذين يزعمون أنّ الرب جل وعلا أراد طاعة المطيع، وأراد إيمان المؤمن؛ أراد إيمان المكلف، ولكن المكلف أراد الكفر وأراد المعصية فكان ما لم يرد الله جل وعلا، وهذا قول الذين يقولون إنّ العبد يخلق فعل نفسه كما هو قول المعتزلة وبعض الطوائف أيضا من القدرية، يقولون إن العبد يخلق فعل نفسه وأنّ الله جل وعلا لا يخلق الفعل، فيحصل في الكون ما لا يريده جل وعلا لأن الله سبحانه لا يريد الكفر ولا يريد الضلال ولا يريد المعصية، وهذا القول باطل كما ذكرنا لك لأن الإرادة المراد بها هاهنا الإرادة الشرعية.
وهنا نخلص في هذه الجملة إلى مسائل:
المسألة الأولى: أنه أراد بقوله (ولا يكونُ إلا ما يُريدُ) أراد بالإرادة هنا المشيئة، والإرادة؛ إرادة الله جل وعلا منقسمة إلى:
( إرادة كونية؛ يعني فيما يحصل في كون الله جل وعلا.
( والإرادة شرعية.
أما الإرادة الكونية فكثيرة في النصوص وهي مرادفة للمشيئة، فمشيئة الله هي الإرادة الكونية، فإذا قلنا شاء الله كذا؛ يعني أراده كونا.
أما المشيئة فلا تنقسم إلى مشيئة كونية وإلى مشيئة شرعية؛ بل هي نوع واحد هو مشيئة في كونه، أما الشرع فإنما يوصف بإرادة شرعية.

(47/9)

وهذا يعني أنّ الإرادة الكونية التي هي المشيئة هي التي لا يخرج أحد عنها، فقد يقع الشيء مأذونا من الله جل وعلا؛ شاءه الله سبحانه وتعالى كونا وقدرا، ولكنه لم يُرده شرعا ولم يُرده دينا، فتختلف الإرادتان إذا تعلقت بمعصية العاصي وكفر الكافر، فمِن جهة معصية العاصي وقعت بإرادة الله الكونية ولكنها لم تقع بإرادة الله الشرعية، والله سبحانه قال ?وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ?[غافر:31] وقال سبحانه ?يُرِيدُ اللَّهُ بِكُمْ الْيُسْرَ وَلَا يُرِيدُ بِكُمْ الْعُسْرَ?[البقرة:185]، وفي المشيئة قال جل وعلا ?وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَهُمْ مُعْرِضُونَ?[الأنفال:29] وهذا راجع إلى عِلم الله جل وعلا فيهم بأنه سبحانه ما شاءه وما لم يشأه لم يكن سبحانه وتعالى، ولو عَلم الله سبحانه فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون؛ يعني في عِلم الله جل وعلا فيما لم يقع، ولن يقع، لو وقع، ولو شاءه كيف يكون.
فإذن صارت مشيئة الله جل وعلا هي الإرادة، والإرادة مرتبطة بالعلم وبالحكمة، وهذا خلاف الإرادة الشرعية فإن الإرادة الشرعية مطلوبة من العبد؛ أَمْر، أَمَرَ بكذا، وَنَهَى عن كذا، فصار المأمور به والمنهي عنه مرادا له شرعا.
فإذا تبين هذا فإذن قوله (ولا يكونُ إلا ما يُريدُ) هذا راجع إلى الإرادة الكونية فقط، والذين لم يفرقوا ما بين الإرادتين وقع منهم الغلط في معصية العاصي وضلال الكافر فيما سيأتي بيانه إن شاء الله في موضعه من مباحث القدر.

(47/10)

المسألة الثانية: أن قوله (ولا يكونُ إلا ما يُريدُ) فيه تداخل مابين إرادة الله جل وعلا وإرادة العبد، وإرادة العبد هي مشيئته، وهي خارجة عن رؤية الحكمة، وأما إرادة الله جل وعلا الكونية فيه منظور فيها بالحكمة، فالله سبحانه يريد بما يوافق الحكمة، والعبد يريد ما لا يوافق الحكمة وقد يريد ما يوافق الحكمة، وإذا كان كذلك فإرادة الله جل وعلا بالعبد موافقة للحكمة سواء تعلقت بالمعين أو تعلقت بالمجموع، وهذا يعني أنّ إرادة العبد فيما يريده خارجة عن مقتضى حكمة الله جل وعلا؛ إذا أراد شيئا في نفسه له يعني له بخصوصه، والله جل وعلا يريد من العبد ما يوافق حكمته، فقد تجتمع الإرادتان فيما فيه حكمة لله جل وعلا، وقد تختلف الإرادتان فيما كان يريده العبد ولا يوافق حكمة الله جل وعلا، وهذا يعني أن العبد قد يتجه بإرادته إلى شيء فيصرف عنه لعدم موافقة حكمة الله جل وعلا في نفسه؛ يعني فيما يتعلق بالعبد أو فيما يتعلق بالمجموع، والله جل وعلا قد يريد الشيء كونا، ولا يكون إلا ما يريد لموافقته للحكمة في خصوص العبد في نفسه، أو ظهور الحكمة في نفسه أو لظهور الحكمة في المجموع؛ يعني في غيره.
ولهذا نقول ما من شيء يريده الله سبحانه وتعالى في ملكوته إلا وهو موافق للحكمة، والشر ليس إلى الله جل وعلا؛ بل الله سبحانه لا يوصف أو لا يضاف إليه إلا الخير، وأما العبد فقد يريد الشيء فيكون بالنسبة له شرا فيخرج من هذه الجهة عن كونه موافقا للحكمة؛ يعني حكمة العبد ومصلحته، ولكنه بالنسبة لفعل الله جل وعلا وإرادته يوافق الحكمة التي هي منظور فيها إلى المجموع.
وهذا يعني أن إرادة الله جل وعلا في ملكه إنما تكون على وفق الحكمة، وحكمة الله هي القاضية لهذه الأشياء جميعا في الإرادات، وهذا فيه رد على طوائف كثيرة من المبتدعة في مسائل القدر يأتي بيانها مفصلا إن شاء الله في موضعها في تعريف الظلم والعدل، وفي التحسين والتقبيح، وفي أيضا الإرادة الكونية والإرادة الشرعية، وفي وقوع المعصية ووقوع الكفر، وفي فعل العبد بنفسه، هذه مسائل كبيرة تحتاج إلى بيان وتفصيل في موضعها.

(47/11)

المقصود من ذلك أنّ قوله (ولا يكونُ إلا ما يُريدُ) هذا موافق لما -أو تضيف عليها عبارة- أنّ ما يريده موافق لمقتضى الحكمة المطلقة سواء وافقت العبد العين أو وافقت المجموع، فالله سبحانه الشر ليس إليه كما وصفه به النبي صلى الله عليه وسلم بقوله في الدعاء «وَالشّرّ لَيْسَ إِلَيْكَ» ففعله سبحانه خير محض، وقد يأذن بالشر المضاف إلى العبد، ولا يكون شرا بالنسبة إلى إرادته سبحانه، والله ما يريد ظلما للعباد، ولا يريد شرا بالعباد، وإنما العباد أرادوا ذلك بأنفسهم، وإذا وقع ذلك فإنما يقع بالإضافة إلى فعل العباد، وليس مضافا إلى الله سبحانه لأنّ فعله سبحانه خير محض.
قال في الجملة بعدها (لا تَبلُغُه الأوْهَامُ، ولا تُدْرِكُهُ الأفْهَامُ) هذا يَرُد به على المجسمة والمعطلة جميعا، (لا تَبلُغُه الأوْهَامُ) يعني أنّ تفكير المفكر ونظرَه بخياله لا يمكن أن يبلغ بخياله وفكره وصف الله جل وعلا ولا كُنْهَ ذاته سبحانه وتعالى، فليست الأفهام موضوعة لإدراكه ?لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ?[الأنعام:103] سبحانه.
و(لا تَبلُغُه الأوْهَامُ) يعني مهما فكر العبد فلن يبلغ كُنْهَ ذاته سبحانه ولا كُنْهَ اتصافه بصفاته جل وعلا، ولا يمكن للأفهام مهما عَلَت أن تدرك ذلك.
ففيه رد على المجسمة الذين جعلوا الله جل وعلا جسما كالأجسام.
وفيه رد على المعطلة الذين جعلوا الله جل وعلا معطَّلا عما وصف به نفسه، لأنه شبهوا أولا، ثم عطلوا ثانيا، فقام بقلوبهم في صفات الله أنها على صفة شيء معين، فمنعوا ذلك، فدخلوا بأوهامهم وأفهامهم في تحديد كُنْه الاتصاف بالصفة، ثم عطلوا ونفوا ثانيا.
وفيه رد على المتصوفة؛ غلاة المتصوفة أيضا وهي الطائفة الثالثة الذين زعموا أنّ العبد بالرياضة قد يبلغ إلى مرتبة يرى فيها الرب جل وعلا، وأنه يمكن إذا فَنِي عن المحسوسات أن يدرك بوهمه غير المحسوسات يعني الغيبيات، وهذا هو الذي يسمونه الفناء بالدرجة العليا عندهم، وهو أن يفنى عن المخلوق فيبقى في رؤية الخالق جل وعلا.
إذا تبين ذلك، ففي قوله (لا تَبلُغُه الأوْهَامُ، ولا تُدْرِكُهُ الأفْهَامُ) مسائل:

(47/12)

المسألة الأولى: أن القاعدة العقلية المتفق عليها (1) .........?وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ?[النحل:78]، فمعرفة الإنسان باتفاق العقلاء والحكماء واتفاق أهل الشرع أنها إنما تكون شيئا فشيئا، وهذا هو الذي يسمى عند الفلاسفة بنظرية المعرفة، أو نظرية حصول المعارف، وهي كما قلنا تأتي شيئا فشيئا وهي مبنية على قسمين:
القسم الأول: أن هناك أشياء يدركها بحواسه؛ بالمس، بالبصر، بالشم، بالذوق، بالسماع, بحواسه يدرك، وهذا نوع من تحصيل المعارف، نوع من المعارف يحصل للإنسان بحواسه، هذا أول ما يبدأ بها الصغير.
والقسم الثاني: ما يحصل بعقله وإدراكه، وهذا مبني على المقارنة.
هذا القسم الثاني مبني على الأول، وهو أنه يقارن الأشياء مع ما أحسها، فالمحسوسات أدركها بعينه وبشحمه وبذوقه وبسمعه وبلمسه للأشياء، هذه سمي ضرورية؛ لأن وجودها لا يحتاج إلى برهان، وغيرها مما يحصل به المعرفة، إنما يكون منسوبا عنده بهذه الأشياء، فيرى مثلا هذا العمود، فيراه بإحساسه ذا حجم، ثم يرى عمودا آخر أصغر منه، فيراه مختلفا عنه بالطول، فعقد المقارنة فقال هذا أصغر من هذا، ثم عقد المقارنة فقال هذا أكثر من هذا، عقد المقارنة بين الألوان فقال هذا أبيض وهذا أسود وهذا أحمر, عقد المقارنة بين الأشياء الحرارية فقال هذا بارد وهذا متوسط وهذا دافئ وهذا حار إلى آخر ذلك، وهذا نتحصّل منه على القاعدة المتفق عليها بين القائلين بنظرية المعرفة، وهي صحيحة شرعا على القدْر الذي ذكرتُ لك بأنه لا يمكن للوَهَم؛ وهم الإنسان، ولا يمكن لفهمه أن يدرك شيئا ولا أن يبلغه وهمه وفهمه إلا:
إذا رآه.
أو أحس بأحد الحواس.
أو رأى ما يماثله ويشابهه ويقيس عليه.
أو رأى ما يقيسه عليه ولو لم يَرَ ما يماثله أو يشابهه إذا أمكن القياس.
__________
(1) انتهى الشريط الثاني.

(47/13)

فمثلا نذكر صفة حيوان ما, إذا قيل لك هناك حيوان اسمه.... (1)أي اسم، فأنت مباشرة تتصور ولو لم تعرف حقيقته، أنه ما دام حيوان يمكن أن تقيس لتخرج بعض الصفات لأن ابتدأنا وقلنا حيوان، فإذا قلت أنه أكبر من الفيل ذهبت إلى شيء آخر, إذا قلت أنه أصغر من الفيل بدأت تحدد تقرب عندك؛ لأنك أدركت هذه الأشياء بما رأيت، أو بما يمكنك أن تقيس عليه، لهذا يمكن أن نقول لا يمكن لأحد أن يدرك شيئا ولا أن يتحصل منه على معرفة يبلغها وهمه ويدركها فهمه: إلا إذا رآه، أو رأى مثيله وشبيهه، أو رأى ما يقاس عليه. المثيل والشبيه، مثلا تقول أكلنا خبزا في بلد كذا، ما دام ذكرت الخبز. نحن أكلنا الخبز, هناك إذا قلنا لك الخبزة طولها ثلاثة أمتار فنأخذها ونقطعها، تعرف أن الخبز دقيق أوبر إلى آخره، فعرفت مثيله أو شبيهه، فيمكن أن تدرك الآخر برِؤيتك لما يدخل معه في الشبيه أو في المثلية.
الله سبحانه وتعالى لن تدركه الحواس سبحانه وتعالى ولم يُرَ مثيل له أو شبيه له، ولم يُرَ ما يمكن أنْ يقاس الحق عليه جل وعلا.
ولذلك دخول المعرفة أو إدراك المعرفة أو حصول المعرفة بالله جل وعلا لا يمكن أن تكون بالأوهام أو بالأفهام أو بالأقيسة أو بما تراه.
ولهذا احتاج الناس إلى بعثة الرسل تبين لهم صفة ربهم جل وعلا وصفة خالقهم؛ لأنه جل وعلا لم يُر، ولم يدرك مثله، ولا ما يشبهه سبحانه، ولا ما يمكن أيضا أن يقاس على شيء، كذلك كان لابد من بعثة الرسل لبيان ذلك، وهذا يعني أنه سبحانه (لا تَبلُغُه الأوْهَامُ، ولا تُدْرِكُهُ الأفْهَامُ) كما ذكرها المصنف.
فإذن كونه (لا تَبلُغُه الأوْهَامُ) مُنْطلِق من مسألتين كبيرتين ذكرتهما لك في هذه المسألة.
__________
(1) كلمة غير واضحة.

(47/14)

المسألة الثانية: أنّ (الأوْهَامُ) و(الأفْهَامُ) هذه عَبَّر عنها بقوله (لا تَبلُغُه الأوْهَامُ) في (الأوْهَامُ)، وفي (الأفْهَامُ) قال (ولا تُدْرِكُهُ الأفْهَامُ)، وهذا راجع إلى أن الوهَم يعني ما يتوهمه الإنسان غير ما يفهمه، فالوهم راجع إلى الخيال، والفهم راجع للأقيسة والمقارنة، ولهذا الرب جل وعلا لا يمكن تخيله، ولا يمكن أيضا أنْ يُفَكر فيه فيدرك، هذا معنى قول الله جل وعلا ?لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ?[الأنعام:103] سبحانه وتعالى، (لَا تُدْرِكُهُ الْأَبْصَارُ) سبحانه، هنا الأبصار يأتي معنى البصر؛ هو سبحانه لا يحيط به البصر لأهل الإيمان في الآخرة، وفي الدنيا لا تدركه الأبصار أيضا التي هي الرؤى والعيون، وكذلك الأبصار التي هي الأفهام والأوهام لا تدركه جل وعلا، فالفهم إذن منقطع، والوهم إذن منقطع، لهذا قال بعض السلف ”ما خطر ببالك فالله جل وعلا بخلافه“, لما؟ لأنه ما ذكرتُ لك أنّه لا يمكن أنْ يخطر ببالك أن تتخيل إلا شيء مبني على نظرية المعرفة من قبل، وهذا مقطوع يقيني.
إذن فصار الأمر أنّ إثبات الصفات لله جل وعلا بأنواعها مع قطع الطَّمع في بلوغ الوهم لها من جهة الكيفية والكُنْه، وكذلك من جهة إدراك الأفهام لتمام معناها, فمن الجهتين:
(كنه الصفة؛ الكيفية.
(وكذلك تمام المعنى.
هذا لا يمكن أن تبلغه الأفهام، ولا يمكن أن تدركه الأوهام.
نقف عند هذا القدر وهذه الجمل في أولها، مثل ما ذكرت لك راجع إلى مسائل مختلفة لا ينتظمها زمام، ويأتي بعد ذلك المسائل العقدية بتفصيلها إن شاء الله تعالى.
الأسئلة:
( ذكر سؤال, سؤال يرجع إلى شرح كشف الشبهات ذكرناه بتفصيلها: ما الفرق بين بلوغ الحجة وفهم الحجة.
( يقول عن القاعدة التي ذكرتم؛ وهي أن الاسم إذا كان منقسما فإن فان الاسم لا يطلق على الله، فماذا يقال في الباسط والقابض، فإن هذين الاسمين منقسمين فالبسط يمكن أن يكون بالخير ويمكن أن يكون بالشر, وكذلك القبض قد يكون للخير وقد يكون للشر؟

(47/15)

هذا سؤال جيد، وجوابه راجع إلى معرفة أنّ الأسماء الحسنى منها ما لا يكون كمالا إلا مع قرينه، مثل الخافض الرافع، الرافع لما اقترن بالخافض صار كمالا, ومثل القابض الباسط، الله جل وعلا قال?وَاللَّهُ يَقْبِضُ وَيَبْصُطُ?[البقرة:245] القابض الباسط سبحانه وتعالى, الضار النافع جل وعلا، فثَم من الأسماء الحسنى ما لا يكون دالا على الكمال بمفرده، ولا يسوغ التعبيد له، مثل الضار هو من الأسماء الحسنى، ما نقول عبد الضار وأشباه ذلك، مثل المميت، المحيي المميت، ما نقول عبد المميت؛ لأن هذه الأسماء تطلق على وجه الكمال وتكون حسنى مع قرينتها، لهذا تجد أنها ملازمة للاسم القرين، لهذا نقول الباسط صار كمالا بالقابض، فيطلق منفردا لأن كماله باسم الله القابض، والقابض أيضا هو كمال باسم الله الباسط لكنه لا يعبّد له كما يعبد للباسط، ومثله النافع والضار، الضار كماله بالنافع والنافع كماله بالضار، وأنه يدل على القهر والجبروت لله جل وعلا، وكذلك المحيي والمميت. وهذا يأتينا عند قوله إن شاء الله (مُمِيتٌ بِلا مَخَافَةٍ).
( لماذا تقولون أنّ عقيدة أهل السنة والجماعة من عقيدة التابعين، ونجد كثيرا من التابعين قد غلط في الأسماء والصفات؟ وهل نقول عقيدة الصحابة ولا نقول عقيدة التابعين؟
أولا من حيث الأدب في السؤال لا يناسب بطالب العلم أن يسأل بقوله (لماذا تقولون؟) (لماذا) فيه منافاة لأدب المتعلم مع المعلم، هذه واحدة.
الثانية قوله (نجد كثيرا من التابعين قد غلط في الأسماء والصفات) التابعون إذا أراد بالذين غلطوا في الأسماء والصفات من أدركوا الصحابة، فليس هؤلاء بالتابعين للصحابة بإحسان، لهذا قال جل وعلا ? وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ?[التوبة:100] فليس كل من تبع فجاء تابعا للصحابة يكون محمودا، لهذا نقول عقيدة الصحابة والتابعين. المراد بالتابعين الذين أثنى الله عليهم بأنهم تبعوهم بإحسان، أما الذين تبعوا الصحابة زمانا وخالفوهم عقيدة، وابتدعوا في الأسماء والصفات أو في القدر أو في الإيمان، كالخوارج والمرجئة والقدرية وأشباه هؤلاء، هؤلاء لا يدخلون أصلا في التابعين بإحسان، خير الناس قرن الرسول صلى الله عليه وسلم ثم الذين يلونهم ثم الذين يلونهم، والمراد من كان منهم على الحق.

(47/16)

إن أراد السائل بعض الغلط المروي عن التابعين من أهل السنة؛ يعني من الذين تبعوا أهل السنة بإحسان، فإنه لا يقال أنهم غلطوا في الأسماء والصفات، وإنما حصل بعض العبارات التي يُنازعون فيها؛ لأنهم اجتهدوا، ولا يقال إنهم غلطوا في ذلك، ولكن لهم اجتهدوا فينسب إليهم اجتهادهم ولا يعابون لا يعتبرون غلطوا، ما فيه مسألة يقال غلطوا فيها في الصفات؛ التابعين بإحسان، ولا غلطوا في الأسماء؛ لأنه من غلط في هذا الأمر في أصل من أصول الصفات أو من الأسماء فإنه يكون من التابعين بإحسان.
( ورد في الحديث «نعوذ بِوَجْهِك الْكَرِيمِ وَسُلْطَانِك الْقَدِيمِ »؟
هذا معروف في البحث، السلطان هنا المقصود به الخَلق؛ يعني الملكوت أو يقصد به الصفة المتعلقة بذلك، وهذا فيه بحث زيادة على ما ذكرت، ولكن هذه الكلمة لا تعني أن القديم من أسماء الله جل وعلا، أو أنه من صفاته سبحانه؛ لأنه وصف به سلطانه سبحانه «أَعُوذُ بِوَجْهِ الله الْكَرِيمِ وَسُلْطَانِهِ الْقَدِيمِ» سلطان الله القديم الذي هو صفة تدبيره سبحانه، وهذه ليست راجعة إلى الاسم القديم الذي يدل على الذات، كما هو معلوم أن الأسماء تدل على الذات وتدل على الصفات.
(ما الفرق بين الصفات والأفعال في قولك باب الصفات أضيق من باب الأفعال؟
يعني قد يكون هناك أفعال تضاف إلى الله جل وعلا، ولا نشتق منها صفة نصف بها الرب جل وعلا، فباب الأفعال أضيق من باب الصفات،(1) فليس كل فعل أطلق أو أضيف إلى الله جل وعلا من فعله سبحانه نشتق منه صفة من الصفات، كذلك ليس كل ما جاز أن يُخبَر به عن الله جل وعلا جاز أن نجعله اسما له سبحانه، أو أن نجعله صفة له سبحانه، وكذلك ليس كل صفة لله جل وعلا يجوز أن نشتق منها اسم، مثل مثلا الصُّنع الله جل وعلا قال في آخر سورة النمل ? صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ?[النمل:88] فالصنع هذا صفة (صُنْعَ اللَّهِ)، (صُنْعَ اللَّهِ) لكن لا يجوز أن نشتق منها الصانع، لأنه كما ذكرنا الشروط لا بد أن تكون:
أولا: جاء في الكتاب والسنة.
__________
(1) يريد أن يقول: فباب الصفات أضيق من باب الأفعال، لأنه: قال عند شرحه (قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء) تحت الشرط الثالث من الشروط الواجب توفرها في الاسم ليكون من الأسماء الحسنى (وباب الصفات أضيق من باب الأفعال).

(47/17)

والثاني: أن يكون يدعى بها، واسم صانع لا يدعى به الرب جل وعلا، لا نقول يا صانع اصنع لي كذا؛ لأنه لا يتوسل إلى الله به.
والثالث: أنه ليس مشتملا على مده كامل مطلق غير مختص.
باب الأفعال مثل ?اللَّهُ يَسْتَهْزِئُ بِهِمْ?[البقرة:15]، ?وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ?، وهنا ?وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ?[الأنفال:30]، (اللَّهُ يَسْتَهْزِئُ بِهِمْ) جاء إضافة الأفعال هذه إلى الله جل وعلا، ما نقول نشتق منها صفة فيوصف الله بالمكر ويوصف اله بالاستهزاء وأشباه ذلك، هذا غلط؛ لأن باب الأفعال كما ذكرنا أوسع من باب الصفات، وباب الصفات أضيق؛ لأن المكر منقسم (وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ) جاء هنا إضافة (يَمْكُرُ) إلى الله جل وعلا (يَمْكُرُ اللَّهُ) لكن المكر صفة منقسمة إلى:
( المكر الذي هو بحق، وهو ما دلّ على كمال وقهر وجبروت وهو المكر بمن مكر به سبحانه، أو مكر بأوليائه، أو مكر بدينه، هذا مكر حق.
( ومكر مذموم وهذا ما كان على غير وجه الحق.
فإذا كان كذلك، ما نقول أن من صفة الله الاستهزاء، كذلك الملل لا نقول من صفات الله الملل، وأشباه ذلك «إِنّ الله لاَ يَمَلّ حَتّى تَمَلّوا» أُطلق الفعل لكن لا نشتق منه الصفة؛ لأن الصفة منقسمة، كذلك من الصفة إلى الاسم، وهذا فيه قواعد ذكرها ابن القيم رحمه الله في أول ”بدائع الفوائد“.
نقف عند هذا... …………
(((((
أعدّ هذه المادة: سالم الجزائري.

(47/18)


الدرس الرابع - شرح العقيدة الطحاوية آل الشيخ

شرح العقيدة الطحاوية صالح آل الشيخ

- - - - - - - - -
شرح العقيدة الطحاوية
للشيخ
صالح بن عبد العزيز آل الشيخ
الدرس الرابع
[مفرّغ](
بدأ فضيلته بشرحها في مدينة الرياض
يوم السبت 13 ذي القعدة 1417هـ
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
- نقُولُ في تَوحيدِ الله مُعتَقدينَ بتوفيق الله:
إنَّ الله واحدٌ لا شريكَ لَهُ.
وَلا شيءَ مثْلُهُ، وَلا شَيْءَ يُعْجزُهُ، وَلا إلهَ غَيْرُهُ.
قَديمٌ بلا ابتدَاء، دَائمٌ بلا انْتهاء.
لا يَفنَى ولا يَبيدُ، ولا يكونُ إلا ما يُريدُ.
لا تَبلُغُه الأوْهَامُ، ولا تُدْركُهُ الأفْهَامُ.
وَلا يُشْبِهُ الأنَامَ.
حَيٌّ لا يَمُوتُ، قَيُّومٌ لا يَنَامُ.
خَاِلقٌ بِلا حَاجَة، رَازقٌ بلا مَؤُونَة.
مُمِيتٌ بِلا مَخَافَةٍ، بَاعِثٌ بِلا مَشَقَّةٍ.
مَا زالَ بِصِفَاتِهِ قَديماً قَبْلَ خَلْقِهِ، لم يَزدَدْ بِكَوْنِهِم شَيْئاً، لم يكنْ قَبلَهُم مِنْ صِفَتِهِ، وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا.
ليسَ منذُ خَلَقَ الخلْق اسْتَفَادَ اسمَ "الخَالِق"، ولا بِإحْدَاثِ البريَّةَ استفادَ اسمَ "الباري".
له معنى الرُّبُوبيَّةِ ولا مَرْبُوبَ، ومعنى الخالق ولا مخلُوقَ.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم نسألك العلم النافع، والعمل الصالح، والدعاء المسموع، والقلب الخاشع، اللهم تقبل منا أعمالنا، وثبتنا على ما يرضيك، واجعلنا من عبادك المخلصين.
أما بعد:
فهذه الجمل التي سمعنا من هذا المتن العظيم -الذي هو متن العقيدة الطحاوية- متصلة بما قبلها، والكلام فيما تقدَّم كان عن وصف الله جل وعلا بصفات الكمال ونعوت الجلال والجمال.

(48/1)

فقال رحمه الله تعالى في وصفه سبحانه وتعالى (لا تَبلُغُه الأوْهَامُ، ولا تُدْركُهُ الأفْهَامُ، وَلا يُشْبِهُ الأنَامَ.) وهذه كما ذكرنا لك فيما سلف عامة في جميع الصفات، وأنّ صفات الحق جل وعلا لا تشبه صفات الأنام بالقيد الذي ذكرناه لك مفصلا فيما سلف، وبعدها ذكر جملة من ما يُفارق به وصف الله جل وعلا صفة المخلوق فقال بعد قوله (وَلا يُشْبِهُ الأنَامَ): (حَيٌّ لا يَمُوتُ، قَيُّومٌ لا يَنَامُ، خَاِلقٌ بِلا حَاجَة، رَازقٌ بلا مُؤونَة، مُمِيتٌ بِلا مَخَافَةٍ، بَاعِثٌ بِلا مَشَقَّةٍ) وهذه الصفات هي صفات وأسماء للحق جل وعلا، فإنّ صفة الحياة ثابتة له جل وعلا، وكذلك صفة القيومية وصفة الخلق والرَّزق والإماتة والبعث له سبحانه، وهو سبحانه المحيي والحي وهو القيوم جل وعلا كما قال سبحانه ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ?[البقرة:255]، ?الم(1)اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ?[آل عمران:1-2]، وكذلك صفة الخَلق وصفة الرَّزق وغير ذلك من الصفات، فالأسماء، أسماء الله جل وعلا كما هو معلوم مشتملة على صفات، وصفات الحق جل وعلا مباينة لصفات المخلوق من جهات:
الجهة الأولى: أنّ الرب جل وعلا يتصف بالصفة على وجه الكمال، والمخلوق يتصف بالصفة على وجه النَّقص.
والوجه الثاني: أن الرب جل وعلا صفاته متلازمة؛ لأنه سبحانه له الكمال المطلق، وله الصفات العلا الكاملة من كل وجه، وأما المخلوق فصفاته غير متلازمة بل قد يكون فيه جملة من صفات النقص، ويكون ثَم فيه بعض الصفات التي هي كمال قي حقه، وإن كانت في الجملة لا يتصف بها إلا لنقصٍ فيه.
والوجه الثالث: أنّ اتصاف المخلوق بالصفات وإن كان في أصل المعنى اشترك مع صفات الحق جل وعلا لكنه اتصف بها على وجه الحاجة إليها، وأما الرب جل وعلا فهو متصف بصفاته لا على وجه الحاجة إلى آثار الأسماء والصفات؛ فمثلا المخلوق يُقدِّر أو يقيم الأشياء لحاجته، ويخلق ما يخلق لحاجته، والله سبحانه وتعالى (خَاِلقٌ بِلا حَاجَة) ويهب المخلوق ويرزقه لحاجته، والله سبحانه وتعالى يهب ويرزق ويُعطي وهو الغني جل وعلا ?أَنْتُمْ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ?[فاطر:15]، وهكذا في بقية الصفات.

(48/2)

فإذن اتصاف المخلوق بالصفات التي يشترك فيها من حيث أصل المعنى مع الرب جل وعلا هو اتصاف على سبيل النقص، وهذا الاتصاف مع ضميمة ما سبق أنْ ذكرنا لك فيما سلف لا يشبه فضلا أن يماثل صفات الرب جل وعلا.
لهذا فصَّل الطحاوي رحمه الله بعد قوله (وَلا يُشْبِهُ الأنَامَ) بعض صفات الحق جل وعلا التي يتصف بها وفارق بها صفة المخلوق الذي ربما اتصف بتلك الصفات، فقال رحمه الله(وَلا يُشْبِهُ الأنَامَ. حَيٌّ لا يَمُوتُ، قَيُّومٌ لا يَنَامُ) وكونه جل وعلا حيا، هذا دل عليه العقل ودل عليه السمع؛ يعني دل عليه الكتاب والسنة، وقبل ورود الكتاب والسنة فالعقل يدل على أن الله جل وعلا موجود بفطرة الدلائل وتواترها وتتابعها على وجود الحق جل وعلا، وكونه سبحانه وتعالى موجودا يدل باللازم الذي لا انفكاك منه على أنّه حي سبحانه وتعالى، وحياته جل وعلا تدل على أنه متصف بصفات كثيرة.
فإذن صار اسم الله ”الحيّ“ يدل عليه العقل قبل ورود السمع، وكذلك اسم الله ”القيوم“ وصفة القيومية له جل وعلا هذه أيضا يدل عليها العقل ويدل عليها السمع لأنه سبحانه هو الذي أقام الأشياء، فكونه هو الخالق للأشياء يدل عقلا أنه هو الذي أقامها وأنّ قيوميتها به جل وعلا.

(48/3)

إذا كان كذلك فنقول هذان الاسمان ”الحي“ و”القيوم“ قد قيل فيهما -وهو قول قوي، وله حظ من الترجيح- أنهما اسما الرب جل وعلا الأعظمان، فالاسم الأعظم الذي إذا دُعي به الرب جل وعلا أجاب، وإذا سئل أعطى كما جاء في الحديث، هو في سورة البقرة وسورة آل عمران، وفيهما قول الله جل وعلا ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ?(1)، وهذا له معنى وذلك أن الحي والقيوم بلوازمه؛ بلوازم اسم الحي وما يلزم من اسم القيوم يقتضي جميع الأسماء التي هي من أفراد الربوبية والصفات التي هي من أفراد الربوبية، ولهذا عُلِّق إعطاء السائل سؤله في هذين الاسمين الأعظمين؛ لأن إجابة السؤال وإجابة السوَّال وإعطاء الداعي ما دعا هذا متعلق بربوبية الله جل وعلا، فإذا انظم إليها إدانة العبد وإقراره بتوحيد الإلهية وأن الله جل وعلا لا إله إلا هو، صار هذا الدعاء (اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ) متضمنا لتوحيد الإلهية ولتوحيد الربوبية ولتوحيد الأسماء والصفات، لهذا فإن اسم الحي واسم القيوم هما اسما الله الأعظمان اللذان إذا دُعي بهما أجاب وإذا سئل بهما أعطى، في قول قوي مرجَّح لأحد القولين في اسم الله الأعظم.
إذا تبين لك ذلك ففي قوله (حَيٌّ لا يَمُوتُ، قَيُّومٌ لا يَنَامُ) مسائل:
__________
(1) البقرة:255، آل عمران:2.

(48/4)

المسألة الأولى: أنّ صفة الحياة مشتركة بين كل مخلوقات الله جل وعلا، وكل حياة لها ما يناسبها، حتى الجماد له حياة تناسبه؛ حتى الشجر والحجر له حياة تناسبه، وإنما سمي جمادا لأنه جامد في الظاهر؛ ليس له حركة ظاهرة، وإلا فإنه ليس بميت يعني لا حراك فيه ولا حياة، وإنما هو ميت باعتبار عدم الحركة، وجماد باعتبار عدم الحركة، ولهذا فإنّ المخلوقات مع الرب جل وعلا في هذا الاسم وفي صفة الحياة هذا اشتراك في أصل المعنى فكل له حياة تناسبه، على حسب القاعدة المعروفة: وهي أن الصفات بما يناسب الذوات. فإثبات الصفات إثبات وجود لله جل وعلا لا إثبات كيفية، وصفات المخلوقات تناسب ذواتهم الوضيعة الضعيفة الفقيرة، وهذا ظاهر أيضا في صفتي السمع والبصر كما قد قررناه لكم مرارا في قوله تعالى ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، فإنّ صفة السّمع وصفة البصر مشتركة بين أكثر الكائنات الحية، وكذلك الحياة فهي مشتركة بين جميع الكائنات الحية، منها ما حياته بالروح والنفس، ومنها ما حياته بالنماء، ومنه ما حياته خاصة به كالصخور والتراب، وأشباه ذلك ولهذا كان عليه الصلاة والسلام يقول كما رواه مسلم في الصحيح «إني لأعلم حجرا بمكة كلما مررت عليه إلا.... (1)
...العبودية، فإذن قول المؤلف رحمه الله (خَاِلقٌ بِلا حَاجَة) ذلك لكمال غناه سبحانه وتعالى وكمال حمده سبحانه كما قال جل وعلا ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ(56)مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ?[الذاريات:56-58]، وكما قال عليه الصلاة والسلام في الحديث القدْسي «قَالَ اللهُ تعَالَى: يَا عِبَادِي إِنَّي؛ حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي» إلى أن قال «فإنَّكم لَنْ تَبْلُغُوا ضُرَّي فَتَضُرُّونِي، وَلَنْ تَبْلُغُوا نَفْعِي فَتَنْفَعُونِي» وقد قال جل وعلا ?يَا أَيُّهَا النَّاسُ أَنْتُمْ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ?[فاطر:15].
__________
(1) انتهى الوجه الأول من الشريط الثالث، والظاهر أنّ الشريط الذي عندي فيه نقص كبير أما الحديث الذي في مسلم فهو بلفظ «إِنّي لأَعْرِفُ حَجَراً بِمَكّةَ كَانَ يُسَلّمُ عَلَيّ قَبْلَ أَنْ أُبْعَثَ، إِنّي لأَعْرِفُهُ الآنَ».

(48/5)

وكذلك قوله (رَازقٌ بلا مَؤُونَة) وكونه سبحانه يرزق بلا نفقة ينفقها تُنقص مما عنده سبحانه، وبلا تعب، فهو سبحانه يرزق من يشاء بغير حساب، وما يفتح للناس من رحمة فإنه لا ممسك لها، فقد قال سبحانه وتعالى ?مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ?[فاطر:2]، وقال جل وعلا ?بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ?[المائدة:64]، وفي حديث أبو ذر المعروف قال «أَرَأَيْتُمْ مَا أنْفَقَ مُنْذُ خَلَقَ السّمَاوَاتِ والأرض, فَإِنّهُ لَمْ يَغِضْ ممّا فِي يَمِينِهِ شَيْئًا»، وهذا لا شك أنه صفة الرب جل وعلا، وأما المخلوق فإنه إذا رزق يرزق بكلفة وتعب، ويرزق لحاجته أن يرزق، ويرزق أيضا لمؤونة تنقص وتزيد، والله سبحانه له الملك الأعظم في ذلك.
فتبين أن معنى قوله (رَازقٌ بلا مَؤُونَة) يعنى بلا كلفة ولا مشقة، أو بلا مؤنة يأخذ منها فتحتاج إلى أن تموَّن، بل هو سبحانه لا ينقص ما يعطي خلقه من ملكه شيئا، ولا يزيد فيه شيئا، وهو سبحانه الرازق بلا مؤونة.
نكتفي اليوم بهذا القدْر، ونكمل إن شاء الله تعالى الأسبوع القادم.
الأسئلة:
( هل يوصف المخلوق بكونه خالقا للأشياء؟
الجواب: لا، خلْق الأشياء هذا مختص بالرب جل وعلا، فهو سبحانه وتعالى هو الذي يخلق الأشياء، أما أن يوصف بكونه خالقا، فنعم، لكن لا يقال خالق للأشياء، الأشياء بيد الله جل وعلا، لكن يخلق ما يناسب، كما قال سبحانه ?فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ?[المؤمنون:14]، ويُعنى بالخلق هنا التقدير أو التصوير أو ما يناسبه، ولهذا قال عليه الصلاة والسلام في الحديث الذي رواه البخاري وغيره «مَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي؟ فَلْيَخْلُقوا حَبّةً، أَوْ لِيَخْلُقُوا شَعِيرَةً» فأثبت لهم خلقا قال (يَخْلُقُ كَخَلْقِي)، ثم نفى عنهم خلقا فقال (فَلْيَخْلُقوا حَبّةً، أَوْ لِيَخْلُقُوا شَعِيرَةً)، فدلّ على أنّ المخلوق يخلق أشياء؛ بمعنى يصورها أو يقدرها، أما برء الأشياء، أو برء الأمور؛ بمعنى إخراج الصور وجعل فيها حياة فهذه لله جل وعلا، وأما تصنيع الجمادات فهذا نوع من الخلق؛ لأنه تقدير وتصوير.

(48/6)

( يستدل أهل التعطيل والتجسيم بقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11] على باطلهم، وقد رد أهل السنة والجماعة بردود عليهم في ورود الكاف والمِثل في الآية، فما هو وجه استدلال المعطلة والمجسمة؟ وما هو الرد الصحيح والوجه الصحيح من ردود أهل السنة في زيادة الكاف؟
سبق أن ذكرناه أظن في الدرس الماضي، أو الذي قبله، في أول الدروس، أو عند قوله ولا يشبهه شيء أو(وَلا يُشْبِهُ الأنَامَ)، أو في أوله عند قوله (وَلا شيءَ مثْلُهُ) (1).
المقصود أن استدلال المبتدعة بقوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) مصيرٌ منهم إلى أن المثلية هنا قد تكون ناقصة، فيكون هناك مطلق التشابه منفيا، وهذا سيكون مطلق التشابه منفيا، وقد ذكرنا لكم أنّ المراد هنا المماثلة والمماثلة منفية في كل حال، والمشابهة في الكيفية أو في كمال المعنى؛ يعني في المعنى المطلق أيضا منفي، وأما المشابهة في مطلق المعنى وهو أصله الذي حصل به الاشتراك فإن هذا ليس منفيا؛ لأن هذا أثبته الرب جل وعلا.
( ما هو أفضل كتاب شرح الأسماء الحسنى واعتنى بمعناها؟
أحسن ما أُلف في ذلك فيما أعلم كتاب ”النهج الأسمى“ لأحد طلبة العلم في الكويت محمد الحمود، وهو من أنفع ما كتب في ذلك، ويليه ما فرقه الشيخ عبد الرحمن بن سعدي في كتبه من معاني الأسماء و الصفات.
(هل الله جل وعلا محتاج إلى عبادة العابد كما قال?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ(56)مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ?[الذاريات:56-57]، فهو لا يحتاج سبحانه للرَّزق ولا للإطعام لكن أثبت العبادة ؟
ما أدري ما وجه السؤال.
(وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ) اللام هنا هذه لام (كي) لام الحكمة وليست لأجل الحاجة.
(من صلى الصلاة وهو جنبا حياء؟
من صلى الصلاة وهو جنبا غير متوضئ غير مغتسل، فيجب عليه الإعادة، يسأل أنه صلى بعض الصلوات وهو جنب اكتفى بالتيمم، فيجب أن يعيد الصلوات جميعا، وأن يستغفر الله جل وعلا من كونه صلى صلاة بلا طهارة شرعية كاملة، والله جل وعلا أحق أن يستحيا منه.
( هل يقال أن الصفات الذاتية راجعة إلى صفة الحياة، والصفات الفعلية راجعة إلى صفة القيومية؟
__________
(1) ذكره الشيخ في الدرس الثاني تحت شرح (وَلا شيءَ مثْلُهُ) في المسألة الخامسة.

(48/7)

لا، لا يقال ذلك من مثل صفة الرحمة ذاتية باعتبار وفعلية أيضا، ولكنها راجعة أيضا لقيوميته، فهو سبحانه أقام خلقه على الرحمة.
(كيف نعرف أن نفي صفة من صفات النقص تدل على الكمال المطلق؟
أي نفي جاء في الكتاب والسنة؛ نفي صفة عن الله جل وعلا فالمراد من هذا النفي إثبات كمال الضد؛ لأن النفي المجرد ليس مدحا وليس كمالا، نفي الصفة عن المتصف أو عمن يتصف بها أو عمن يقال أو تنسب إليه قد يكون لنقصه ولعجزه؛ لعدم علمه و لعدم قدرته، فيقال مثلا فلان لا يسيء إلى أحد؛ لأجل أنّه ضعيف، حتى الكافر المشرك المعاند لا يسيء إليه لضعفه، ويقال فلان مثلا ليس كثير الكلام قد يكون لعجزه عن الكلام بما ينفع، ولهذا قال الشاعر في ذم قبيلة من القبائل:
قُبَيِّلَة لا يخفرون بذمة ولا يظلمون الناس حبة خردل
(قبيلة لا يخفرون بذمة) لعجزهم.
و العرب كانت تفتخر بالاعتداء والقوة، وهو نفى عنهم صفة لأجل عجزهم عنه، وقال (ولا يظلمون الناس حبة خردل) لعجزهم ولهذا وصف الرب جل وعلا إذا نفي... (1)
قوله ?لَا تَأْخُذُهُ سِنَةٌ?[البقرة:255] لكمال حياته، لا لأرقه مثلا أو لاهتمامه بخلقه أو لعدم إرادة تركهم حتى لا يفسد الملك أو نحو ذلك، بل (لَا تَأْخُذُهُ سِنَةٌ) لكمال حياته، يتضمّن النفي إثبات كمال الصفة التي هي ضد ذلك، والنفي المحض كما هو معروف وذكرناه لكم سابقا ليس كمالا.
كذلك ?وَمَا كَانَ رَبُّكَ نَسِيًّا?[مريم:64] لكمال علمه وإحاطته.
?لَمْ يَلِدْ وَلَمْ يُولَدْ?[الإخلاص:3] لكمال غناه سبحانه وتعالى، ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ?[الإخلاص:4] لكمال أَحديته سبحانه، ?قُلْ هُوَ اللَّهُ أَحَدٌ?[الإخلاص:1]، وهكذا لغير ذلك من الصفات.
( الحقيقة الأخ يذكر مسألة يقول أن الصوت غير واضح في المكبر، حبذا لو يشوف إخواننا المؤذن أن يغيروا هذا الجهاز أو يشوفون حل، حتى أنا إذا ارتحت في الإلقاء يكون الاستحضار أكثر.
( بودي لو شرحت كتاب ”عقيدة السلف وأصحاب الحديث“ للصابوني فهو أجمع من شرح متن الطحاوية؛ لأنه حسب علمي لم يُشرح؟
__________
(1) يوجد قطع في الشريط.

(48/8)

لا، أظن أنّ عقيدة السلف وأصحاب الحديث للصابوني سبق أنه شرحه بعض المشايخ موجود مسجلا، وأما متن الطحاوية فإنه مرجع، والاهتمام به منهجيا أولى من الاهتمام بعقيدة السلف وأهل الحديث للصابوني؛ لأننا نمشي على منهجية في قراءة الكتب، الشرح يكون على كتاب له صلة فيكون الطالب علميا، وشرح الطحاوية، المقصود أنه يشتمل على مسائل لم تذكر في الواسطية، يشتمل على مسائل لم تذكر في لمعة الاعتقاد ولا في الحموية، فهو مهم من هذه الجهة إضافة إلى أن ثم استدراكات عليه، وهذا مما ينمي طالب العلم، ومشايخنا رحم الله الميت وحفظ الحي يعتنون بشرح الطحاوية لذلك قرر في جامعات المملكة.
( ما حكم تعريف الاسم المضاف إلى الله جل وعلا مثل العبد اللطيف؟
هذا لا يجوز، هذا نبهنا مرارا أنه لا يجوز كتابة هذه، ولا نطقها على هذا الشكل، كتابتها العبد اللطيف أو العبد الله، أو العبد العزيز، أو العبد الكريم بهذا الشكل، أن تكون العبد هكذا معرفة، واللطيف معرفة؛ لأن هذا يجعل اسم الله جل وعلا مشتبها أن يكون نعتا للعبد، هذا لا شك يجب دحضه ويجب رده، وتكتب آل منفصلة، ثم عبد اللطيف، حتى تقرأ: آل عبد اللطيف، آل عبد الكريم، آل عبد العزيز، آل عبد الله، آل عبد الوهاب، وهكذا في نظائرها، طلبة العلم ينبغي ينبهون على ذلك، وربما يجري تنبيه من الجهات الرسمية على هذا الأمر، أنّ هذا فيما يظهر لي أنه من المنكرات لأنه فيه الامتهان لأسماء الله جل وعلا.
أسأل الله لي ولكم العافية وصلى الله وسلم على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري.

(48/9)


الدرس الخامس - شرح العقيدة الطحاوية آل الشيخ

شرح العقيدة الطحاوية صالح آل الشيخ

- - - - - - - - -
شرح العقيدة الطحاوية
للشيخ
صالح بن عبد العزيز آل الشيخ
الدرس الخامس
[مفرّغ](
بدأ فضيلته بشرحها في مدينة الرياض
يوم السبت 13 ذي القعدة 1417هـ
- - - - - - - - - -
بسم الله الرحمن الرحيم
- خَاِلقٌ بِلا حَاجَة، رَازقٌ بلا مَؤُونَة.
مُمِيتٌ بِلا مَخَافَةٍ، بَاعِثٌ بِلا مَشَقَّةٍ.
مَا زالَ بِصِفَاتِهِ قَديماً قَبْلَ خَلْقِهِ، لم يَزدَدْ بِكَوْنِهِم شَيْئاً، لم يكنْ قَبلَهُم مِنْ صِفَتِهِ، وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا.
ليسَ منذُ خَلَقَ الخلْق اسْتَفَادَ اسمَ "الخَالِق"، ولا بِإحْدَاثِ البريَّةَ استفادَ اسمَ "الباري".
له معنى الرُّبُوبيَّةِ ولا مَرْبُوبَ، ومعنى الخالق ولا مخلُوقَ.
وكما أنَّه مُحيِي الموْتَى بَعْدَما أَحْيَا، استحقَّ هَذَا الاسْمَ قَبْلَ إِحْيَائِهم، كذلِكَ استحقَّ اسْمَ الخَالِق قبْلَ إنْشَائِهم.
ذلك بأنَّهُ على كلِّ شَيْءٍ قديرٌ، وكلُّ شَيْءٍ إليهِ فَقِيرٌ، وكلُّ أمْرٍ عَلَيْهِ يَسيرٌ. لا يحتاجُ إلى شَيْءٍ، ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذه تكملة وصِلة لما تقدم الكلام عليه من بيان معاني جمل هذه العقيدة النافعة؛ عقيدة العلامة أبي جعفر الطحاوي رحمه الله تعالى.

(49/1)

ووقفنا عند قوله (مُمِيتٌ بِلا مَخَافَةٍ، بَاعِثٌ بِلا مَشَقَّةٍ) وهذا كالجمل التي قبله، فيها إثبات كمال الرب جل وعلا، وأنه في كمالاته وصفاته غير مماثل لخلقه، بل ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، فذكر فيها تقدم جملة من صفات الرب جل وعلا وأنه في اتصافه بتلك الصفات لا يماثل المخلوق الذي إذا اتصف بصفة فهو لحاجته لمقتضى تلك الصفة ولضعفه ولافتقاره، والله جل جلاله متَّصف بصفات الكمال التي مرجعها إلى أنه سبحانه هو الغني الحميد، هو الغني غير محتاج لمقتضى صفاته وغير محتاج سبحانه لأثر تلك الصفة، بل هو سبحانه وتعالى فيما يفعل يفعلُ لحكمة لا لحاجة جل وعلا، وخَلْقه سبحانه وتعالى للخلق بلا حاجة، ورَزْقه سبحانه وتعالى لهم لحاجتهم إليه لا لحاجته سبحانه وتعالى إليهم، كما مرّ معنا على حد قول الله جل جلاله ?يَا أَيُّهَا النَّاسُ أَنْتُمْ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ?[فاطر:15].
وجميع صفات الكمال ترجع إلى صفة الغنى وصفة الحمد له سبحانه، وإلى هذين الاسمين العظيمين الغني والحميد، سواءٌ في ذلك صفات الجلال، أو صفات الجمال، صفات الربوبية، أو الصفات التي ترجع إليها معاني العبودية للرب جل جلاله.
قال هنا (مُمِيتٌ بِلا مَخَافَةٍ) يعني أنّه سبحانه يميت من شاء أنْ يميته، ويُفقد من شاء أن يُفقده الحياة، لا لخوف من هذا الذي أفقده الحياة أن يعتدي على مقام الربّ جل وعلا؛ ولكن لحكمته سبحانه، فهو الذي أحيا وأمات، وهو الذي أفقر وأغنى سبحانه لحكمته البالغة العظيمة، فهو فيما يُحيي لم يُحيِ لحاجة، وفيما أمات سبحانه ما أمات لمخافة؛ بل هو سبحانه الذي يحيي ويميت لحكمة بالغة.
فقال هنا (مُمِيتٌ بِلا مَخَافَةٍ) والمخلوق البشر أو غير البشر يعتدي بالإماتة على من يخاف من شره، وهذا دليل النَّقص في المخلوق؛ لأنه لما لم يكن دافعًا عن نفسه إلا بهذا الفعل صارت في المخلوق هذا من صفات النقص في أنه مميت لمخافته هذا، لا يدخل فيه معنى مشروعية الجهاد لأن هذا لمعنىً آخر لا يتعلق بالمخلوق، بل يتعلق بحق الله جل وعلا وإقامة دينه وعلاء كلمته.
فهذا معنى قوله (مُمِيتٌ بِلا مَخَافَةٍ).

(49/2)

وأنه سبحانه (بَاعِثٌ بِلا مَشَقَّةٍ) باعث الخلق بعد موتهم سواءٌ في ذلك بعث المكلَّفين أو بعث غير المكلَّفين بلا مشقة تلحقه سبحانه، ?مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ?[لقمان:28]، وهذا الكمال صفة الرب جل وعلا.
إذا تبين لك ذلك، فإنه في هذه الجملة من كلامه مسائل أعني قوله (مُمِيتٌ بِلا مَخَافَةٍ) فيها مسائل:
المسألة الأولى: أن (مُمِيتٌ) اسم فاعل من (أمات) المتعدي والاسم للرب جل وعلا المميت، هو سبحانه المحيي المميت، والمميت صفة كمال مع قرينتها المحيي، المميت اسم كمال مع قرينه المحيي، فهو سبحانه والموصوف بكونه أحيى وأمات جل وعلا.
المسألة الثانية: معنى (مُمِيتٌ) أي خَلَقَ الموت، فيمن شاء سبحانه يعني جعل من شاء من خلقه ميِّتا بعد أن كان حيا، والموت عند جمهور أهل السنة ومن وافقهم من غيرهم مخلوق موجود، وهو الذي يعبِّرون عنه بأن الموت صفة وُجودية.
وذلك لقول الله جل وعلا ?الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا?[الملك:2] فجعل الموت مخلوقا وتسلَّط عليه الخلق، وهذا يدل على أنه موجود، خَلَق الموتَ، وخَلْقه يدل على أنه صفة وُجودية.
وكذلك ما جاء في السنة من أحاديث كثيرة فيها أن الموت يؤتى به يوم القيامة على هيئة كبش فيذبح على قنطرة بين الجنة والنار، هذا يدل على أنّ الموت موجود وله صفة الوجود.
وهذا له أدلة أيضا كثيرة تدل على ما ذكرنا من أنّ الموت ليس عدما للحياة، وإنما هو وجودٌ لصفةٍ ليست هي الحياة، فالحياة وصف صفة، وهو وجود لصفة أخرى، وهذه الصفة الأخرى هي الموت، هذا هو الذي قرره جمهور أهل السنة.

(49/3)

وقال غير أهل السنة من الفلاسفة وبعض من وافقهم من أهل السنة وهو قول أهل الكلام فيما ذكروه في كتبهم الخاصة بالكلام، قالوا في تعريفهم للموت: الموت عدم الحياة عمّا من شأنه أن يكون حيّا. وهذا التعريف تجده في كثير من كتب التفسير التي ينحو أصحابها منحى أهل الكلام، حتى إن بعضها المنتسبين لمنهج السلف ظن أن هذا التعريف يمشي فنقل بعض النقولات فيها هذا التعريف، وهذا هو تعريف أهل الكلام والفلاسفة يقولون: الموت عدم الحياة عما من شأنه أن يكون حيا. ويجيبون عن الآية في قوله ?خَلَقَ الْمَوْتَ وَالْحَيَاةَ?[الملك:2] بأنّ الخلق هنا بمعنى التقدير، فيكون عندهم معنى الآية الذي قدّر الموت والحياة ليبلوكم أيكم أحسن عملا، وهذا مصيرٌ منهم إلى أن الموت عدمٌ محض، وهذا خلاف الأدلة الكثيرة من السنة وأيضا من القرآن التي تدل على أن الموت حياة أخرى، لهذا نقول لمن مات إنه في الحياة الرزخية وليس في عدمٍ.
فالحياة؛ حياة الإنسان متعلقة بروحه ومتعلقة بجسده، وحياة الجسد بحلول الروح فيه، فإذا فارقت الروح الجسد صار الجسد عديم الحياة، لذلك تندثر أجزاؤه في التراب ويذهب، وأما الروح وهي داخلة في جملة تسمية الإنسان إنسانا، أما الروح فهي مخلوقة للبقاء لا للعدم، لهذا إذا قيل ماتَ يعني صار جسمه لنوع من العدم أو صار جسمه للفناء، وأما روحه فهي للبقاء، لكن لها حياة تخصُّها، والجسد عند أهل السنة في القبر له تعلق بالروح؛ فإن الحياة البرزخية للروح عند أهل السنة، والجسد تبع لها؛ تبع للروح، ليست الحياة للروح فقط؛ بل هي للروح والجسد تابع، عكس الحياة الدنيا؛ فإن الحياة فيك الآن للجسد والروح تبع، فيألم الجسد فتألم الروح، وهكذا يسعد الجسد فتسعد الروح إلى غير ذلك من التفصيل، وأما بعد الحياة البرزخية يعني بعد الموت، فإن الموت حالة، صفة وُجدت أدَّت إلى انفصال الروح على البدن، فصارت الروح بالموت لها حياة تخصُّها، وصار البدن بالموت له صفة تخصه، وبين هذا وهذا تعلق.

(49/4)

يدلُّكَ هذا على صحة ما اختاره أهل السنة لما دلتهم الأحاديث وظاهر القرآن من أن الموت صفة توجد وليس عدما محضا، بل هو موجود له خصائصه، والموت بالآية مخلوق ?خَلَقَ الْمَوْتَ وَالْحَيَاةَ?[الملك:2]، وقولهم إن الموت والحياة هنا تَسَلَّط عليها فعل (خلق) فيكون بمعنى التقدير، نقول هذا غير مستقيم لأنه علل ذلك بعده بقوله ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا?[الملك:2]، وحُسن العمل إنما يكون بعد الوجود، ولهذا قدّم الموت على الحياة؛ لأنّ الموت يكون بعده الجزاء على حُسن العمل، ولما جاء في السنة من الأدلة.

(49/5)

المسألة الثالثة: أنّ الموت متعلِّق، يعني إماتة الرب جل وعلا متعلقة بكل شيء، كما قال سبحانه ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ?[القصص:88]، فكل شيء كُتب عليه الموت، فلا بد أن يموت، (كُلُّ شَيْءٍ) يعني مما حلته الحياة بالروح فلا بد أن يفنى، وهناك ما استثني مما يموت وذلك في قوله جل وعلا ?وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ?[الزمر:68]، والاستثناء هنا في قوله (إِلَّا مَنْ شَاءَ اللَّهُ) اختلف فيه أهل العلم على عدة أقوال ترجعون إليها في التفسير، ومنها أن يكون المستثنى أرواح الشهداء لأن الشهداء أحياء بنص الآية ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ(169)فَرِحِينَ بِمَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ?[آل عمران:169-170] الآيات في آل عمران، وهذا هو أظهر الأقوال؛ أنّ المستثنى أرواح الشهداء، فيكون عموم قوله جل وعلا (كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ) على ظاهره في أنه يهلك كل شيء إلا الرب جل وعلا، وهذا قد جاء في تفسير قوله تعالى ?فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ(14)رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ? إلى قوله ?لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ?[غافر:14-16]؛ لأنّ الرب جل وعلا إذا أمات الملائكة المقربين نادى (لِمَنْ الْمُلْكُ الْيَوْمَ)؟ ثم أجاب نفسه العلية بقوله جل جلاله (الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ)، (لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ)، ثم قال ?الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ?[غافر:17]، وهذا يدلّ على أنّ المخلوقات جميعا ضعيفة محتاجة إلى ربها وكل من استحضر صفة الموت الذي سيحل به وسيحل أيضا بغيره من المخلوقات، فإنه يظهر له عظم الرب جل وعلا الذي يمسك السموات والأرض أن تزولا، وأنه سبحانه وتعالى هو المحيي المميت، وأنه هو جل وعلا الواحد الأحد الغني الكامل في صفاته ونعوت جلاله وعظمته.

(49/6)

وأمّا قول الطحاوي (بَاعِثٌ بِلا مَشَقَّةٍ) فهذا فيه صفة البعث لله جل وعلا وفي موضعه سيأتي إن شاء الله تعالى ذكر مسائل البعث والنشور بتفصيلاتها.
قال بعدها (مَا زالَ بِصِفَاتِهِ قَديماً قَبْلَ خَلْقِهِ، لم يَزدَدْ بِكَوْنِهِم شَيْئاً، لم يكنْ قَبلَهُم مِنْ صِفَتِهِ)، قوله (مَا زالَ بِصِفَاتِهِ قَديماً قَبْلَ خَلْقِهِ...) إلى آخره، أراد به أنه جل وعلا لم يزل بصفاته؛ متصفا بصفاته قبل أن يخلق الخلق، وصفاته سبحانه ثابتة له قبل وجود المخلوقات المنظورة، التي تراها الآن، والتي لا ترى مما هو موجود، قال (مَا زالَ بِصِفَاتِهِ قَديماً) هذا فيه بحث مرّ معكم في اسم القديم أو في وصف الله جل وعلا بالقدم(1)
(لم يَزدَدْ بِكَوْنِهِم شَيْئاً، لم يكنْ قَبلَهُم مِنْ صِفَتِهِ) تركيب هذه الجملة كالتالي: لم يزدد شيئا جل وعلا من صفاته، لم يزدد شيئا بكونهم؛ يعني بوجودهم وإيجادهم وخلقهم لم يزدد شيئا، وهذا الشيء وصف أنه لم يكن قبلهم من صفته؛ يعني أنّ الرب جل وعلا ما ازداد شيئا لما عليه سبحانه قبل أن يخلقه؛ بل هو سبحانه بصفاته قبل أن يخلق الخلق وبعد أن خلق الخلق؛ لأنه لا يجوز أن يعطَّل الرب من صفاته؛ لأن تعطيل الرب من صفاته نقص، والله سبحانه متنزه عن النقص بأنواعه.
وهذا الكلام منه مع ما بعده متصل ولذلك سنذكر ما يتعلق به من المسائل متتابعا بعد بيان هذه الجمل الآتية:
قال(وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا) يعني أنّ صفات الرب جل وعلا كما أنه لم يزل عليها وهو أولٌ بصفاته وهو أيضا جل وعلا آخرٌ بصفاته سبحانه وتعالى، فصفات الرب جل وعلا أبدية أزلية لا ينفك عنه الوصف في الماضي البعيد ولا في المستقبل، بل هو سبحانه وتعالى لم يزدد بخلقه شيئا، لا في جهة الأولية ولا في جهة الآخرية، بل هو سبحانه وتعالى لم يزل بصفاته أولا سبحانه وآخرا.
__________
(1) انتهى الشريط الثالث.

(49/7)

قال(ليسَ منذُ خَلَقَ الخلْق اسْتَفَادَ اسمَ ”الخَالِق“، ولا بِإحْدَاثِ البريَّةَ استفادَ اسمَ ”الباري“) أراد بذلك أنه جل وعلا من أسمائه الخالق ومن صفاته الخلق قبل أن يَخلق، فلم يصر اسمه الخالق بعد أن خلق؛ بل هو اسمه الخالق جل وعلا قبل أن يخلق، ولم يكن اسمه الباري بعد أن برأ الخليقة بل اسمه الباري قبل أن يبرأ الخليقة، لهذا قال بعدها (له معنى الرُّبُوبيَّةِ ولا مَرْبُوبَ، ومعنى الخالق ولا مخلُوقَ) وقبل أن يكون سبحانه خالقا للخلق؛ يعني قبل أن يكون ثم مخلوق هو خالق، وقبل أن يكون ثَم مربوب هو جل وعلا هو الرب سبحانه وتعالى.
قال (وكما أنَّه مُحيِي الموْتَى بَعْدَما أَحْيَا، استحقَّ هَذَا الاسْمَ قَبْلَ إِحْيَائِهم) فهو سبحانه المحيي قبل أن يكون ثم ميت، قبل أن يميت الموتى هو المحيي، وكذلك هو المستحق لاسم الخالق قبل إنشائهم ذلك بأنه على كل شيء قدير.
هذه الجمل مترابطة في الدلالة على المعنى الذي ذكرته لك، وهذا المعنى الذي دلّ عليه كلام الطحاوي ترتبط به مسائل مهمة جدا بهذا الموضع، وهذا الموضع مما يظهر منه أنّ الطحاوي رحمه الله خالف ما عليه أهل الحديث والأثر في هذه المسألة العظيمة، وذلك أنّ أصول هذه المسألة قديمة في البحث بين الجهمية وبين المعتزلة وبين الكلابية والأشاعرة وبين الماتريدية وبين أهل الحديث والأثر، والمذاهب فيها متعددة، لهذا نبين ما في هذه الجمل من مباحث على مسائل إيضاحا للمقال.
المسألة الأولى: أنّ الناس اختلفوا في اتصاف الله جل وعلا بصفاته هل هو متصاف بها بعد ظهور آثارها وأسماء الرب جل وعلا سمي بها بعد ظهور آثارها أم قبل ذلك على مذاهب:

(49/8)

المذهب الأول: هو مذهب المعتزلة والجهمية ومن نحى نحوهم مِنْ أنه جل وعلا لم يَصِر له صفات ولا أسماء إلا بعد أن ظهرت آثارها، فلما خلق صارت له صفة الخلق، وصار من أسمائه الخالق، وذلك على أصل عندهم، وهو أن أسماء الله جل وعلا مخلوقة، فلما خلق سماه الناس الخالق، وخلق له اسم الخالق، فعندهم أنّ الزمان لما ابتدأ فيه الخلق أو الرَّزق أو الإنشاء صار بعده له اسم الخالق، وقبل ذلك لم يكن له هذا الاسم ولم تكن له هذه الصفات، فقبل أن يكون ثم سامع لكلامه فليس هو سبحانه متكلما، فلما خلق سامعا لكلامه خلق كلاما عند المعتزلة والجهمية فأسمعهم إياه، فصار له اسم المتكلم أو صفة الكلام لمّا خلق مَنْ يسمع كلامه، كذلك صفة الرحمة على تأويلهم الذي يؤولونه أو أنواع النعم والمنعم والمحيي والمميت كل هذه لا تطلق على الله عندهم إلا بعد أن وُجد الفعل منه على الأصل الذي ذكرته لكم عنهم أن الأسماء عندهم والصفات مخلوقة.
المذهب الثاني: هو مذهب الأشاعرة والماتريدية ومذهب طوائف من أهل الكلام في أنّ الرب جل وعلا كان متصفا بالصفات وله الأسماء، ولكن لم تظهر آثار صفاته ولا آثار أسمائه بل كان زمانا طويلا طَويلا معطلا عن الأفعال جل وعلا له صفة الخلق وليس ثم ما يخلقه، له صفة الفعل ولم يفعل شيئا، له صفة الإرادة وأراد أشياء كونية مؤجلة غير منجزة وهكذا، فمن أسمائه عند هؤلاء الخالق، ولكنه لم يخلق، ومن أسمائه عندهم أو من صفاته الكلام ولم يتكلم، ومن صفاته الرحمة بمعنى إرادة الإنعام وليس ثم منعَم عليه، ومن أسمائه المحيي وليس ثم من أحيى، ومن أسمائه الباري وليس ثم برأ، وهكذا حتى أنشأ الله جل وعلا وخلق جل وعلا هذا الخلق المنظور الذي تراه من الأرض والسموات وما قصَّ الله في كتابه، ثم بعد ذلك ظهرت آثار أسمائه وصفاته، فعندهم أن الأسماء والصفات متعلقة بهذا العالم المنظور أو المعلوم دون غيره من العوالم التي سبقته، وهذا فِرارا من قول الفلاسفة الذين زعموا أن هذا العالم قديم، أو أن المخلوقات قديمة متناهية أو دائمة من جهة الأولية؛ من جهة القدم مع الرب جل وعلا.

(49/9)

والمذهب الثالث: هو مذهب أهل الحديث والآثر وأهل السنة؛ أعني عامة أهل السنة وهو أنّ الرب جل وعلا أولٌ بصفاته، وصفاته سبحانه وتعالى قديمة، يعني هو أول سبحانه وتعالى بصفاته، وأنه سبحانه كان من جهة الأولية بصفاتهِ -كما عبر الماتن هنا بقوله (كانَ بصفاته)- وأنّ صفات الرب جل وعلا لابد أن تظهر آثارها؛ لأنه سبحانه فعّال لما يريد، والرب جل وعلا له صفات الكمال المطلق، ومن أنواع الكمال المطلق أنْ يكون ما أراد سبحانه وتعالى، فما أراده كونا لابد أن يكون ما شاء الله كان وما لم يشأ لم يكن، ومن مذهب أهل السنة والحديث والأثر أنّه سبحانه يجوز أن يكون خلق أنواعا من المخلوقات وأنواعا من العوالم غير هذا العالم الذي نراه، فجنس مخلوقات الله جل وعلا أعمّ من أن تكون هذه المخلوقات الموجودة الآن، فلا بد أن يكون ثَم مخلوقات أوجدها الله جل وعلا و[أثناها] ظهرت فيها آثار أسمائه وصفاته جل وعلا، فإن أسماء الرب جل وعلا وإنّ صفات الرب جل وعلا لابد أن يكون لها أثرُها؛ لأنه سبحانه فعّال لما يريد، فما أراده سبحانه فعله، ووصف نفسه بهذه الصفة على صيغة المبالغة الدالة على الكمال بقوله ?فَعَّالٌ لِمَا يُرِيدُ?(1)، فما أراده سبحانه كان، وهذا متسلسل -كما سيأتي بيانه- في الزمن الأول، يعني في الأولية وفي الآخرية فهو سبحانه (وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا)، وهذا منهم -يعني من أهل الحديث والأثر والسنة- هذا القول منهم لأجل إثبات الكمال للرب جل وعلا.
وقول المعتزلة والجهمية فيه تعطيل للرب عن أسمائه وصفاته؛ يعني أن الله جل وعلا كان بلا صفة وبلا أسماء، وأنه لما فعل وُجدت صفات الرب جل وعلا، وهذا نسبة النقص لله جل وعلا لأنّ الصفات هي عنوان الكمال، والله سبحانه وتعالى كمالاته بصفاته.
__________
(1) هود:107، البروج:16.

(49/10)

وأمّا قول الأشاعرة والماتريدية ومن نحى نحوهم، هذا أيضا فيه وصف الرب جل وعلا بالنقص؛ لأن أولئك يزعمون أنه متصف ولا أثر للصفة، ومعلوم أن هذا العلم المنظور الذي تعلقت به عندهم الأسماء والصفات، هذا العالم إنما وُجد قريبا، فوجوده قريب وإن كانت مدته أو عمره طويل لكنه بالنسبة إلى الزمن بعامة -الزمن المطلق- لا شك أنه قريب لهذا قال عليه الصلاة والسلام «إن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» جل وعلا فالتقدير كان قبل أن يخلق هذه الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وهي مدة محدودة، والله جل وعلا لا يحدّه زمان، فهو أول سبحانه وتعالى ليس قبله شيء جل وعلا، وفي هذا إقرار لأنه من جهة الأولية يتناهى الزمان في إدراك المخلوق، وننقل من الزمان المنسوب إلى الزمان المطلق، وهذا تتقاصر عقولنا عنه وعن إدراكه، وأما هذا العالم المنظور فإنه محدث وحدوثه قريب.
ولهذا نقول إن قول الآشاعرة والماتريدية بأنه كان متصفا بصفات وله الأسماء، ولكن لم تظهر آثارها ولم يفعل شيئا أن بعد وجد هذا العالم، نقول معناه أن ثم زمانا مطلقا طويلا طويلا جدا ولم يكن الرب جل وعلا فاعلا، ولم يكن لصفاته أثر ولا لأسمائه أثر في المربوبات، ولا بد أن الله جل وعلا له سبحانه وتعالى من يعبده جل وعلا من خلقه، ولا بد أن يكون له جل وعلا مخلوقات؛ لأنه سبحانه فعّال لما يريد، وهذه صفة مبالغة مطلقة في الزمن كله؛ لأن (ما) اسم موصول وأسماء الموصول تعم ما كان في حيّز صلتها.
بقي أنْ يقال إن قولهم أراد ولكن إرادته كانت معلقة غير منجزة، ونقول هذا تحكم؛ لأن هذا مما لا دليل عليه إلا الفرار من قول الفلاسفة ومن نحى نحوهم بقدم هذا العالَم المنظور، وهذا الإلزام ولا يلزم أهل الحديث والسنة والأثر لأننا نقول إن العوالم التي سبقت هذا العالم كثيرة متعددة لا نعلمها، الله جل وعلا يعلمها.
وهذا ما قيل إنه يسمى بقِدم جنس المخلوقات، أو ما يسمى بالقِدم النوعي للمخلوقات، وهذه من المسائل الكبار التي نكتفي في تقريرها بما أوردنا لكَ في هذا المقام المختصر.
المهم أن يتقرر في ذهنكَ أن مذهب الحديث والأثر في هذه المسألة لأجل كمال الربّ جل وعلا، وأن غير قولهم فيه تنقّص الرب جل وعلا بكونه معطَّلا أو لكونه سبحانه وتعالى معطلا أن يفعل وأن يظهر آثار أسمائه وصفاته قبل خَلْق هذا العالم المعلوم أو المنظور.

(49/11)

المسألة الثانية: أنّ الطحاوي رحمه الله كأنّه يميل إلى المذهب الثاني؛ وهو مذهب الماتريدية، وهذا من أغلاط هذه العقيدة التي خالف فيها مؤلفها منهج أهل الحديث والأثر، هذا ظاهر كلامه كما اعترف به الشارح، ومن شرح هذه العقيدة من الماتريدية قرّروا هذا الكلام على أن كلامه موافق لكلام أبي منصور الماتريدي والأشعري ومن نحى نحوهم.
المسألة الثالثة: متصلة بهذا البحث، وهذا البحث من أصعب المباحث التي ستعرض لك في شرحنا لك لهذه العقيدة، لكن نعرضها بشيء من الوضوح والاختصار، وهو ما يسمى بمسألة التسلسل.
والتسلسل معناه: أنه لا يكون شيء إلا وقبله شيء ترتَّب عليه، أو لا يكون شيء إلا بعده شيء ترتب عليه.
والتسلسل على اعتبارات:
فالجهة الأولى المعتبرة في بحث التسلسل صفات الرب جل وعلا: وللناس في التسلسل المتعلق بصفات الرب جل وعلا مذاهب:
الأول: من قال أنّ الرب جل وعلا يمتنع تسلسل صفاته في الماضي، ويمتنع تسلسل صفاته في المستقبل، فلا بد من أمد يكون قد ابتدأ في صفاته أو قد ابتدأت صفاتُه، ولا بد أيضا من زمن تنتهي صفاته، وهذا هو قول الجهمية -والعياذ بالله- وقول طائفة من المعتزلة كأبي الهذيل العلاَّف وجماعة منهم.
الثاني: التسلسل في الماضي ممتنع، والتسلسل في المستقبل لا يمتنع، يعني أنّ الاتصاف بالصفات لا بد أن يكون له زمن ابتدأ فيه، وهذا الزمن قريب من خلق هذا العالَم والذي تعلّقت به الأسماء والصفات أو الذي ظهرت فيه آثار الأسماء والصفات، في المستقبل هناك تسلسل في الصفات يعني عدم انقطاع للصفات، وهذا هو قول أهل الكلام والأشاعرة والماتريدية.
القول الثالث: المذهب الثالث؛ مذهب أهل السنة والحديث وهو أنّ التسلسل ثابت في الماضي وثابت في المستقبل، وثبوته في الماضي غير متعلق بخَلقٍ تتسلسل فيهم الصفات وتظهر فيهم آثار الصفات، بل يجوز أو نقول بل تتنوع التعلقات باختلاف العوالم، وفي المستقبل يعني في الآخرة هو جل وعلا آخر بصفاته سبحانه وتعالى، فهناك تسلسل في جهة المستقبل.
مقتضى القسمة أن يكون ثَم قسم رابع: وهو أنه لا تسلسل في المستقبل وهناك تسلسل في الماضي، هذا مقتضى السبر والتقسيم في القسمة، وهذا لا قائل به من المذاهب المعروفة، يعني لا يعرف أن أحدا قال بهذا القسم.

(49/12)

إذا تبين لك ذلك، فإن هذه المسألة بُحثت أولا -مسألة التسلسل- قبل بحث المسألة الأولى التي ذكرناها لكم من جهة مذاهب الناس في الصفات وتعلقها بالخلق؛ يعني ثلاثة المذاهب التي ذكرناها، فلما بحث التسلسل نتج منه البحث الأول، لهذا إذا أردت أن تفهم جهة التسلسل تفهم أثرها الذي ذكرته لك في الأول؛ لأن كُلاًّ من هاتين المسألتين مرتبطة بالمسألة الأخرى.
الجهة الثانية من الاعتبار تسلسل المخلوقات: تسلسل في صفات الخالق ذكرناه، والجهة الثانية من الاعتبار التسلسل في المخلوقات، و التسلسل في المخلوقات للناس فيه مذهبان فيما أعلم:
الأول: تسلسل في الماضي، وهذا ممتنع عند عامة الناس إلا الفلاسفة الذين قالوا إنه لا عالَم إلا هذا العالم، وأن هذا العالم لم يزل في الماضي، وأنه ما من عِلَّة فيه إلا وهي مأثرة لمعلول فيه أيضا، وأن هذا العالم ترتب التسلسل فيه الآخر عن الأول والثاني عما قبله وليس ثم غيره.
نقول إن هذا من هذه الجهة عامة الناس عدا الفلاسفة على ما ذكرنا، يعني اتفق عليها معتزلة وأهل السنة على أنّ التسلسل؛ تسلسل المخلوقات في الماضي أنه ممتنع إلا قول الفلاسفة، والفلاسفة كما هو معلوم من قالوا بهذا القول خارجون عن الملة؛ لأنهم يرون قِدم هذا العالم مطلقا، وأن المؤثر فيه الأفلاك في علل مختلفة يبحثونها.
المذهب الثاني: في المستقبل التسلسل في المخلوقات غير ممتنع عند الجمهور إلا في خلاف جهم وبعض المعتزلة في أنّ تسلسل الحركات والمخلوقات في المستقبل أيضا ممتنع وأنه لا بد أن يصيروا إلى عدم أو إلى عدم تأثير؛ إمّا عدم محض أو عدم تأثير.
الجهة الثالثة في الاعتبار في التسلسل؛ تسلسل الأثر والمؤثر والسبب والمسبَّب والعلة والمعلول: وهذا لابد من النظر فيه وأيضا نقول أشهر المذاهب فيه اثنان:
الأول: مذهب نفاة التعليل والعلل والأسباب الذين يقولون لا أثر لعلة في معلولها، ولا أثر لسبب في مسبب، وإنما يفعل الله جل وعلا عند وجود العلة لا لكونها علة، وهذا هو مذهب نفاة التعليل، كقول الآشاعرة، القدرية، وابن حزم، وجماعات.

(49/13)

الثاني: أن الأسباب تنتج مسبباتها ويتسلسل ذلك، وأن العلة تنتج معلولها ويتسلسل ذلك يعني جوازا، ولكن ذلك كله بخلق الله جل وعلا له، وأنّ التسلسل في الآثار ناتجا عن مؤثرات ليس لذاتها بل لسنة الله جل وعلا التي أجراها في خلقه ?فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلًا?[فاطر:43].
المسألة الرّابعة: قوله (وكما كانَ بصفاته أزَليًّا، كذلك لا يزالُ عَلَيْها أبديًّا)، وهذا القول في قوله (كانَ بصفاته) هذا حق؛ لأن أهل السنة يعبرون عن الله جل وعلا بأنه سبحانه وتعالى بصفاته، فيعبرون بالباء المقتضية للمصاحبة؛ لأن الله جل وعلا لن تنفكّ عنه صفاته، (وكما كانَ بصفاته) سبحانه وتعالى فلم يكن سبحانه وتعالى ولا صفة، بل كان بصفاته، والباء هنا للمصاحبة؛ يعني أنه سبحانه وتعالى كان أزليا بصفاته التي هو جل وعلا موصوف بها.
والمعتزلة وأشباههم يعبِّرون في مثل هذه المسائل عن الصفات بالواو، فيقولون: الله وصفتُه، الله وعلمه، والله وقدرته، والله وحِلمه، الله ورحمته، الله وقهره، وهكذا، فيعبرون بالواو؛ لأن الصفة عندهم منفكة عن الموصوف، فعندهم الصفة غير ملازمة للموصوف وليست قائمة به، ولهذا بحث الشارح عندك هل الصفات غير الذات؟ والاسم هل هو عين المسمى ونحو ذلك عرض لذلك فيما نستفيده من بحثه لأنه نوع من الاستطراد، ولكن ننبهك لقوله (كانَ بصفاته) هو الاستعمال الذي يستعمله أهل السنة، ولا نقول الله جل وعلا وقدرته، فإن الله فَعَل وقدرته مثلا، أو نقول الله جل وعلا وعلمه، فاستعمال الواو في هذا المقام لا يسوغ، بل نستعمل الباء، نقول الله جل وعلا بعلمه، الله سبحانه وتعالى بقدرته؛ لأن الباء تدل على المصاحبة؛ لأن هذه الصفات قائمة بذات الرب جل وعلا.
قوله (أزَليًّا) مرّ معنا في بحث وأنه منحوت من كلمة (لم يزل).

(49/14)

المسألة الخامسة: قوله في آخر الكلام (ذلك بأنَّهُ على كلِّ شَيْءٍ قديرٌ، وكلُّ شَيْءٍ إليهِ فَقِيرٌ، وكلُّ أمْرٍ عَلَيْهِ يَسيرٌ. لا يحتاجُ إلى شَيْءٍ، ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]) هذا تعليل لما مرّ (ذلك بأنَّهُ على كلِّ شَيْءٍ قديرٌ) على إحياء الموتى وعلى إفنائهم، وعلى رَزق المخلوقات وجميع ذلك، وقوله (ذلك بأنَّهُ على كلِّ شَيْءٍ قديرٌ) تتعلق به المسألة الخامسة هذه، وهي أنّ أهل السنة يجعلون قدرة الرب جل وعلا متعلقة بكل شيء، واسم الله القدير متعلق بكل شيء، وقدرة الله جل وعلا غير محصورة، بل هو سبحانه قادر على ما شاء وعلى ما لم يشأ جل وعلا، وهذا هو مذهب أهل الحديث والسنة، وبه جاء القرآن العظيم وكلّ ما في القرآن تعليق القدرة بكل شيء ?وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ?(1) ?[وَكَانَ] (2) اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا?[الكهف:45]، ?وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا?[النساء:133]، ?إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ?(3) ونحو ذلك من الآيات التي فيها تعليق القدرة بكل شيء.
أهل البدع وأهل الكلام يعلّقون القدرة بما يشاؤه الرب جل وعلا فيقولون تعلق قدرة الرب جل وعلا بما يشاؤه ولذلك ترى أنه يعدلون عما جاء في القرآن، بكون (وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ) إلى قولهم والله على ما يشاء قدير؛ لأن القدرة عندهم متعلقة بما شاءه الله وليست متعلقة بما لم يشأه، فعندهم قدرة الله تتعلق بما شاء أن يحصل أما ما لم يشأ أن يحصل فإنه لا تتعلق به القدرة، فإذا قيل هل الله قادر على أن لا يوجد إبليس؟ فيقولون: لا غير قادر. هل الله قادر على أن ى توجد السموات؟ يقولون: لا، غير قادر. لأنّ القدرة عندهم متعلقة بما شاءه جل وعلا، وما لم يشأه في كونه وفي ملكوته مما لم يحصل بعد أو مما حصل خلافه فإنّ القدرة غير متعلقة به، فلذلك فيقول قائلهم: ليس في الإمكان أبدع مما كان. لأن القدرة عندهم متعلقة بما شاءه الله جل وعلا.
وهذا القول باطل بوضوح وذلك لدليلين:
أما الأول: فإن الذي جاء في القرآن كما ذكرنا لك، تعليق القدرة بكل شيء في الآيات التي ذكرت لكم طرفا منها.
__________
(1) البقرة:284، آل عمران:29، 189، المائدة:17، 19، 40، الأنفال:41، التوبة:39، الحشر:6.
(2) الشيخ قال: إنّ.
(3) البقرة:20، 109، 148، آل عمران:165، النحل:77، النور:45، العنكبوت:20، فاطر:1.

(49/15)

الثاني: أن الله جل وعلا قال في سورة الأنعام ?قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ?[الأنعام:65]، ولما نزلت هذه الآية تلاها عليه الصلاة والسلام فقال (قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ) قال عليه الصلاة والسلام «أعوذ بوجهك» ثم تلا (أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ) فقال عليه الصلاة والسلام «أعوذ بوجهك» ثم تلا (أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ) قال عليه الصلاة والسلام «هذه أهون»، والله جل وعلا لم يشأ أن يبعث على هذه الأمة عذابا من فوقها أو من تحت أرجلها، فيهلككم بسَنَة بعامّة، بل جعل بينهم بأسهم شديد، لحكمته سبحانه وتعالى العظيمة العلية، فدلت الآية على أنّ قدرة الله جل وعلا تتعلق بما لم يشاء أن يحصل (قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ)، وهذا لم يشأه الله جل وعلا ومع ذلك تعلقت به القدرة، وهذه من الكلمات التي يكثر عند أهل العصر استعمالُها فليتنبه أنها من آثار قول الاعتزال.
في بعض الأحاديث جاء «والله على ما يشاء قادر» و«إني على ما أشاء قادر» وهذا الجواب عنه معروف بأنه متعلق بأشياء مخصوصة، وليست تعليقا للقدرة بالمشيئة، أو أن يقال قدرته على ما يشء لا تنفي قدرته على ما لم يشأ جل وعلا.
نكتفي بهذا القدر، وأسأل الله جل وعلا لي ولكم التوفيق والسداد.
في هذا القدر كفاية وإن شاء الله نلتقي في الأسبوع القادم إن شاء الله وفقكم الله جميعا(1)
(((((
أعدّ هذه المادة: سالم الجزائري.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(49/16)


الدرس السادس - شرح العقيدة الطحاوية آل الشيخ

شرح العقيدة الطحاوية صالح آل الشيخ

- - - - - - - - -
شرح العقيدة الطحاوية
للشيخ
صالح بن عبد العزيز آل الشيخ
الدرس السادس
[مفرّغ](
بدأ فضيلته بشرحها في مدينة الرياض
يوم السبت 13 ذي القعدة 1417هـ
- - - - - - - - - -
بسم الله الرحمن الرحيم
- خَلَقَ الخَلْقَ بعِلْمِهِ.
وَقَدَّرَ لهمْ أَقْدَارًا.
وَضَرَبَ لهم آجَالاً.
ولم يَخْف عَليهِ شَيْءٌ قَبْلَ أَنْ يَخْلُقَهُم. وَعَلِمَ ما هُمْ عَامِلُونَ قَبْلَ أنْ يَخْلُقَهُم.
وأَمَرَهُم بِطَاعَتِهِ، ونَهَاهُم عَنْ مَعْصِيتِهِ.
وَكُلُّ شَيْءٍ يَجْرِي بِتقْديرِهِ ومَشيئتِهِ, ومَشيئتُهُ تَنْفُذُ، لا مَشيئَةَ للعبادِ إلا ما شاءَ لهم، فما شاءَ لهم كان، وما لم يَشأ لم يَكُن.
يَهْدي مَنْ يشاءُ، وَيَعْصِمُ ويُعَافِي فَضْلاً، ويُضِلُّ مَنْ يَشاءُ ويَخْذلُ ويَبْتلي عَدْلاً.
وكُلُّهُم يتقلَّبُون في مَشيئتِهِ بَيْنَ فَضْلِهِ وَعَدْلِهِ.
وَهُوَ مُتَعَالٍ عَن الأضداد والأندَاد.
لا رَادَّ لقضَائِه، ولا مُعَقِّبَ لحُكْمِه، ولا غالبَ لأمرِه.
آمَنَّا بذلِك كُلِّهِ، وأَيْقَنَّا أنَّ كُلاًّ مِنْ عِنْدِهِ.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فأسأل الله جل وعلا وإياك أن يعيذني وإياك من علم لا ينفع ومن قلب لا يخشع ومن عين لا تدمع ومن دعوة لا يستجاب لها.
اللهم إنا نعوذ بك أن نزل أو نزل أو نضل أو نضل أو نجهل أو يجهل علينا، اللهم فأعذنا.
شرع الطحاوي رحمه الله في ذكر بعض صفات الرب جل وعلا المتعلقة بقدره السابق، وبمشيئته العامة، وأنه سبحانه ذو العلم الكامل المطلق الذي لا يعتريه نقص بوجه من الوجوه، وأنه سبحانه أجرى كل شيء أراده على وفق ما أراد، ما شاء كان وما لم يشأ لم يكن.
وهذه المسائل التي سمعتم والجمل المتصلة ببحث القدر، والمؤلف الطحاوي لم يجمع الكلام في القدر موضع واحد، بل فرقه في نحو ثلاثة واضع، ولهذا كان من عيوب هذه الرسالة أنها جرت على وفق ما تيسر لمؤلفها، والترتيب ينفع المتلقي لكن بالنسبة لنا سنجري على وفق ما جرى هو عليه، ونذكر ما يفيد إن شاء الله في كل موضع بحسبه.
قال هنا (خَلَقَ الخَلْقَ بعِلْمِهِ، وَقَدَّرَ لهمْ أَقْدَارًا، وَضَرَبَ لهم آجَالاً.)

(50/1)

قال (خَلَقَ الخَلْقَ بعِلْمِهِ) هو سبحانه خلق المخلوقات عالما غير جاهل بما هي عليه ومتى يؤول إليها أمرها، وأورد هذه الجملة الطحاوي مخالفا أهل الاعتزال الذين لا يجعلون العلم مصاحبا لصفات الله جل وعلا ولأفعاله، وعلم الله سبحانه وتعالى صفة ملازمة، هو سبحانه وتعالى عالم بعلمٍ، وخالق بعلمٍ، ورحيم بعلمٍ، يرحم من يشاء عن علمٍ، وهذا العلم صفته جل وعلا الملازمة له لا تنفك عنه، وعلمه سبحانه أوّل قبل خلق الخلق كان عالما، بما يصلح لهم وما تقتضيه حكمته فيهم، لهذا قال (خَلَقَ الخَلْقَ بعِلْمِهِ) ففي هذا رد على المعتزلة من جهة الصفات، وفيه ردّ أيضا على القدرية أعني بهم الذين ينفون علم الله السابق القدرية الغلاة؛ نفاة القدر الذين يقولون إن العلم حدث بعد وجود الأشياء فهو سبحانه علم بعد وقوع الأشياء، فخلق الخلق ففعل الناس فعلم جل وعلا ذلك، واستدلوا على هذه النحلة بقوله جل وعلا ?لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ?[المائدة:94]، وبقوله جل وعلا في تحويل القبلة ?وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ?[البقرة:143]، ونحو ذلك من الآيات التي فيها تعليل بعض الأحكام الكونية أو الأحكام الشرعية وحصول الأشياء بأن يعلم الله جل وعلا ذلك، ذلك ليعلم قال جل وعلا في هذه الآية (وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ) فزعموا أنّ هذه الآيات وأشباه هذه الآيات تدلّ على أنه جل وعلا لا يعلم الأشياء إلا بعد أن تقع، وأهل السنة مثبتون لعلم الله جل وعلا الكلي بالأشياء، ولعلم الله جل وعلا التفصيلي لأجزاء الأشياء وحوادثها المفردة، وإذا عُلِّل شيء في القرآن أو في السنة لكي يعلم الله جل وعلا ذلك الشيء فإن معناه عندهم بما دلت عليه الأدلة معناه حتى يظهر علم الله في الأشياء في هذه الأمور ليقع حسابُه وليقع تعذيبه أو تنعيمه أو نحو ذلك، يعني إظهار ما تنقطع به الحجة، فقوله سبحانه (وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ) إلا ليظهر علمنا فيمن اتبع الرسول ممن انقلب على عقبيه؛ لأن الله جل وعلا لو آخذ العباد، آخذهم وحاسبهم على علمه السابق فيهم لكان لهم حجة، فهو سبحانه جعل هذه الأشياء مع علمه السابق فيما

(50/2)

سيفعله السابق في العباد لكي يظهر علمه فيهم، فجاء إذن هنا (لكي) في قوله (لِنَعْلَمَ) حتى يظهر العلم فيكون ذلك حجة على الناس، وهذا ظاهر بين أن علم الله سبحانه وتعالى للأشياء قبل وقوعها، قال سبحانه ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ?[الحج:70]، هذا وفي الآية الأخرى ?مَا فِي السَّمَاوَاتِ وَالْأَرْضِ?[العنكبوت:52]، وهذا يدلك على أن الله سبحانه وتعالى عَلِم قبل الكتابة، والكتابة متأخرة على العلم، وهذا الذي يجعلنا نقول أنّ علم الله جل وعلا أول بالأشياء، وهنا يقيد ذلك بعلم الله جل وعلا فيما أراده سبحانه وتعالى فإذا أراد الله سبحانه شيئا علم تفصيلاته، وخلق المخلوقات وخلق الأشياء بعلمه؛ يعني على وفق علمه سبحانه وتعالى بها، وهو عالم بها غير جاهل بها، ولهذا قرأتم ما في، أو قرأ بعضكم ما في مناظرات المعتزلة مع أهل السنة في أن المعتزلة يقولون في أسماء الله جل وعلا إنه سبحانه مثلا عالم بغير علم، وخالق بغير خلق، وحي بغير حياة، وهكذا، يجعلون الصفات مخلوقات منفصلة فعندهم العلم هو المعلومات، فتعلقت الصفات التي يثبتونها بالمعلوم فصار عالما، لا لعلم حدث فيه، وذلك فرارا منهم من مسألة حدوث مفردات العلم؛ لأن العلم له مفردات وإذا حلت المفردات؛ يعني علم هذه، معناه أنه حل به علم بهذا الشيء الذي حصل، أو تعلق به خلق هذا الشيء، فكأنه جل وعلا صارت له صفة لم تكن له من قبل، وهذا يستلزم والتركيب، والتركيب يستلزم الجسمية، والجسمية تنافي ألوهية الرب جل وعلا كما هو مقرر في موضعه، المقصود أنه خلق الخلق بعلمه ظاهر معناه أنه خلق سبحانه المخلوقات وهو عالم بها، وهو جل وعلا علم قبل خلقها، وأيضا يعلمها بعد خلقها.
ثم قال رحمه الله تعالى (وَقَدَّرَ لهمْ أَقْدَارًا) يعني قدّر للخلق أقدارا، وذلك لقول الله جل وعلا ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ?[القمر:49]، ولقوله سبحانه ?وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا?[الفرقان:2]، وقال سبحانه وتعالى أيضا ?سَبِّحْ اسْمَ رَبِّكَ الْأَعْلَى(1)الَّذِي خَلَقَ فَسَوَّى(2)وَالَّذِي قَدَّرَ فَهَدَى?[الأعلى:1-3]، والإيمان بقدر الله جل وعلا هذا ركن من أركان صحة الإيمان، فهو واجب لأن التكذيب به باطل كما سيأتي مفصلا في موضعه.

(50/3)

فقول المؤلف (وَقَدَّرَ لهمْ أَقْدَارًا) يعني أنه جعل للمخلوقات أقدارا لا تحصِّل المخلوقات ما هي عليه بلا ترتيب سابق بلا تقدير سابق، وهذا يشمل أشياء يعني تقدير الأقدار لهم، يشمل أشياء:
الأول: تقدير ما به تمام خلقهم، فإن الله جل وعلا قدّر لكل مخلوق خِلقة يكون عليها، ووصوله إلى غاية هذه الخلقة أيضا يحتاج إلى تقدير، فالجنين لا يخرج من بطن أمه إلا وقد سبقه تقدير تفصيلي لكل المراحل التي سيمر بها وما يعرض له من كمال أو نقص، كما قال جل وعلا ?اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ?[الرعد:8].
الثانية: أن مقادير المخلوقات مقدرة في الصفات التي تكون عليها المخلوقات من الغرائز والأحوال التي يسميها الآخرون الأعراض، وكل الأعراض التي تعرض على الذوات الله جل وعلا قدّرها، فقّدر الألوان بتفصيلاتها، وقدر الصفات من الحرارة واليبوسة، وقدر الذكاء، وقدر تفصيلات الحياة التي في المخلوق بجميع أحواله، سواء لذلك المخلوقات التي حياتها بالروح، أو المخلوقات التي حياتها بالنماء، أو المخلوقات الجامدة عن الحركة الظاهرة.
الثالث: قدّر الله جل وعلا على المكلَّفين من مخلوقاته ما هم عليه من الشقاوة ومن السّعادة ومن الهدى ومن الضلال، ولهذا قال ?الَّذِي خَلَقَ فَسَوَّى(2)وَالَّذِي قَدَّرَ فَهَدَى?[الأعلى:2-3]، فرتّب الهداية بعد التقدير لأنه عني بالتقدير هنا المرتبيتين الأوليين؛ لأنه جعلها بعد قوله (الَّذِي خَلَقَ فَسَوَّى) يعني جعل الخلق على نهايته يعني سواه، يعني جعله على نهايته المقدرة له، ثم قال (وَالَّذِي قَدَّرَ) يعني ما خلق من الأشياء الغريزية والخلقية فهذى للطريقين.
إذا تبين لك ذلك فالله سبحانه وتعالى قدّر للأشياء المقادير، وتعبير المؤلف بقوله (قَدَّرَ لهمْ) هذا مناسب من لو قال: قدر عليهم أقدار. لأن تقدير لهم يشمل ما سيكونون عليه من خير أو شر.
إذا تبين هذا نفى قوله (وَقَدَّرَ لهمْ أَقْدَارًا) مسائل:

(50/4)

الأولى: القدر معناه في اللغة تهيئة الشيء لما يصلح له, فإذا هيأت شيئا لما يصلح له فقد قدرته, وتقول أقدر أن يكون كذا وكذا، يعني هيأت هذا الأمر على أن يكون كذا وكذا، فتكون داخلا في الأمر بتقدير إذا دخلت فيه بتهيئة, وهذا هو المعنى اللغوي العام, كما قال سبحانه ?وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ?[فصلت:10]، والآيات في هذا كثيرة ?وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ?[الرعد:8]، ونحو ذلك.
أما في الشرع فالقدر سرّ الله جل وعلا الذي لم يطلع عليه أحدا، لم يطلع عليه ملكا مقربا، ولم يطلع عليه نبيا مرسلا، بل هو سر الله جل وعلا، لا يعلمه على وجه الكمال أحد.
وتعريف القدر اختلف فيه الناس، وحتى تعريفه عند المنتسبين للسنة مختلف، لكنه عرف بتعريف أخذ من مراتب القدر التي جاءت الأدلة على مفرداتها.
فقيل في تعريف القدر عند أهل السنة: إنه علم الله السابق للأشياء قبل وقوعها، وكتابته ولذلك في اللوح المحفوظ قبل خلقها وإيجادها، ومشيئته النافذة الشاملة، وخلقه جل وعلا لكل ما قدر، أو خلقه جل وعلا لكل شيء.
وهذا يشمل المراتب جميعا وسيأتي ذكر مراتب القدر ودرجاته في موضعه فيما نستقبل في هذه الرسالة.
المسألة الثانية: أنّ القدر لما كان هذا أول موضع فيه يجب أن يبحث من جهة النصوص فقط؛ لأن النبي صلى الله عليه وسلم صحّ عنه أنه قال «إذا ذُكر القدر فأمسكوا» يعني فأمسكوا عن الخوض فيه بما لم يدلكم عليه كلام الله جل وعلا أو كلام نبيكم عليه الصلاة والسلام، فإذا تكلمنا في القدر أو خاض المرء فيه بعقله وفهمه فيجب أن لا يتعدى ما دلت عليه النصوص، وذلك لأن تجاوز ما دلت عليه النصوص في باب القدر بسببه ضل الناس، وهذا الخوض يسبّب الضلال إذا تعرّض لأمور؛ يعني إذا تعرض الناظر لأمور تسبب له الضلال في القدر:

(50/5)

(الأمر الأول: الخوض في أفعال الله جل وعلا بالتعليل، إذا خاض في أفعال الله جل وعلا بالتعليل الذي يظهر له دون حجة فإنه يضل، لأنّ أفعال الله جل وعلا صفاته سبحانه وتعالى، وهي مرتبطة عندنا بعلل توافق حكمة الربّ جل وعلا، والمخلوق لا يفهم من تعليل الأفعال إلا بما أدركه أو بما يصل إليه إدراكه، بما أدركه يعني يرى مثيله، علل هذا بهذا لأنه مرّ عليه، أو أدركه بما شاهد، أو أنه يصل إليه إدراكه بالمعلومات المختلفة التي يقدّرها، وقد قدمنا لكم أنّ الأساس في صفات الله جل وعلا أنه لا يُدرَك كيفية الاتصاف بالصفات، كما لا يدرك كمال معرفة حكمة الله ولا كمال التعليل، ولهذا من خاض في التعليلات في الأفعال بالعلل فإنه لابد أن يخطئ إذا تجاوز ما دل عليه الدليل. والعلل قسمان: علل كونية وعلل شرعية.
وأفعال الله معلّلة لاشك أن أفعال الله في ملكوته معللة، أفعال الله جل وعلا في شرعه يعني أحكام الله جل وعلا في الشرعية معللة، يعني الشرعيات في الغالب معللة.
إذا تبين لك ذلك فإن الخوض في التعليلات، بالعلل هو سبب ضلال الفرق المختلفة في باب القدر، هو سبب ضلال القدرية المشركية، وهو سبب القدرية الغلاة النافية للعلم، وهو سبب ضلال القدرية المتوسطون أو المعتزلة؛ لأن الفرق الرئيسية في القدر ثلاث كما سيأتي بيانه:
قدرية مشركية ?لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا?[الأنعام:148].
وقدرية غلاة نفاة العلم الذين قالوا إن الأمر أنف ولا يعلم الأشياء.
وقدرية متوسطة وهم المعتزلة في باب القدر الذين لم ينفوا كل مراتب القدر، لم ينفوا العلم السابق كما سيأتي تفصيله في موضعه.
وكل هذه الفرق خاضوا في مشيئة الله وإرادته والتعليلات بعقولهم، فلما لم يفهموا التعليل ضلوا، كما قال شيخ الإسلام في تائيته القدرية:
وأصلُ ضلالِ الخَلْقِ مِنْ كُلِّ فِرقَةٍ هو الخوضُ في فعْلِ الإلهِ بعلَّةٍ
فإنَّهمُ لم يَفْهَمُوا حِكْمَةً لَهُ فصاروا على نَوْعٍ مِنَ الجاهليَّةِ
فإذن الأمر الأول من أسباب الضلال في هذا الباب الخوض بالأفعال، لِمَ أغنى؟ ولِمَ أفقر؟ ولِم أصحّ؟ لِمَ خلَقَ هذا الشيء على هذا النحو؟ لِم أعطى؟ لِم شرع؟ لِم جعل هذه الأمة كذا وهذه الأمة؟ لِم جعل الأرض كذا؟ لِم جعل الجنة كذا؟ لِم جعل مصير هذا كذا؟ إلى آخره، كل هذا إذا خاض فيه العبد فإنه باب ضلال لأنّ القدر سر الله في خلقه.

(50/6)

(الأمر الثاني: لا يخاض فيه في باب القدر قياس أفعال الله جل وعلا على أفعال المخلوقين، أو جعل ميزان تقدير الله على وجه الكمال والصحة هو ميزان تقدير المخلوقين، فإن العباد إذا نظروا في فعل المخلوق وفي تقديره وتصرفاته فإنهم يجعلون الصواب والكمال في حق المخلوق على نحوٍ ما، فإذا نقلوا هذا الذي أدركوه في المخلوق إلى فعل الله جل وعلا فإنه أتى باب كبير من أبواب الضلال؛ يعني حصل باب كبير من أبواب الضلال، كما حصل للقدرية من المعتزلة وأشباههم، فإنهم قاسوا أفعال الله بأفعال خلقه، فأوجبوا فعل الله جل وعلا فعل الأصلح بما عهدوه من فعل الإنسان، وأوجبوا على الله جل وعلا العدل ونفوا عنه الظلم بما عهدوه من فعل الإنسان، ولهذا قالوا إن الله جل وعلا يجب عليه فعل الأصلح، وأنه يَحسن في فعل الله كذا، ويقبح كذا، فما حسنته عقولهم بما رأوه في البشر حسنوه في فعل الله، وما قبحته عقولهم من أفعال المخلوقين قبحوه في فعل الله، فنفوا أشياء عن الله جل وعلا ثابتة له لأجل هذه المسائل الثلاثة التي ذكرتها لكم:
مسألة التحسين والتقبيح.
مسألة الصالح والأصلح.
مسألة الظلم والعدل.
فهذه المسائل الثلاث هي أعظم أبواب الضلال القدرية، ولهذا يجب أن لا يدخل فيها المكلف إلا بما دلت عليه النصوص، والأصل في هذا أن الله سبحانه لا يشبه في خلقه في أفعاله ولا في صفاته، كما قال سبحانه ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].

(50/7)

(الأمر الثالث: مما ينبغي مراعاته في بحث القدر وإذا قرأت في هذا الباب، أن العلماء الذين تكلموا في مسائل القدر من المتقدمين من علماء السلف، فصنفوا فيه كابن أبي داوود، بل قبله ابن المبارك، ومن كتب في ذلك من مصنفات مستقلة، أو ضمن كتب السنة الأخرى، أو من صنف من المتأخرين، في هذا الأمر يجب أن تنظر في كلامه على أنه قابل للأخذ والرد إذا دخل في أمر عقلي لا دليل عليه، إذا دخل في أمر عقلي لا دليل عليه من كلام الله أو كلام رسوله صلى الله عليه وسلم فتوقف؛ لأننا وجدنا أن طائفة من الناس أخذوا كلام من وثقوا به من كلام أهل العلم في مسائل القدر على أنه مسلم لما كان منتسبا للسنة؛ لكنه خاض باجتهاده في بعض المسائل من جهة العقل، فيأتي الناظر فلا يدرك كلامه على وجه التمام، أو يكون ذلك مخطئا فيتابعه هذا وينسبه إلى السنة، والسنة في باب القدر هي ما دل عليه القرآن وحديث المصطفى صلى الله عليه وسلم فحسب، وما زاد عنه فيجب الإمساك عنه، قد يحتاج طالب العلم إلى التفصيل العقلي بما دلت عليه النصوص والإلزامات، بما علم من النصوص في مقام الرد على المخالفين، لا في مقام التقرير.
فإذن ينبغي أن يفهم كلام أهل العلم على مرتبتين:
المرتبة الأولى: مقام تقرير مسائل القدر. –هذا واحد-.
والثاني: مقام الرد على الخصوم في القدر.
فإذا كان المقام مقام تقرير للاعتقاد الصحيح للقدر فلا يجوز أن يتجاوز القرآن والسنة، لا يجوز أن يتجاوز كلام الله جل وعلا وحديث المصطفى صلى الله عليه وسلم؛ لأن القدر سر الله جل وعلا.
المسألة الثالثة: أن الفِرق في باب القدر -قبل أن نخوض أو نبحث في الموضوع نعطيك تصور عام وسيأتي له تفصيل-، فالفرق في هذا الباب المنتسبة للأمة ثلاث فرق:
الفرقة الأولى: القدرية.
الفرقة الثانية: الجبرية.
الفرقة الثالثة: أهل السنة والجماعة.
والقدرية طوائف كثيرة منهم الغلاة، ومنهم المتوسطون، وقولنا عنهم قدرية، نعني به نفاة القدر، ننسبهم للقدر؛ لأنهم نفوه، قال أهل العلم عنهم قدرية لأنهم نفوا القدر منهم من نفى العلم، ومنهم من نعى عموم المشيئة، أو عموم خلق الله جل وعلا لكل شيء.
ومنهم الجبرية الذين قالوا إنّ العبد مجبور، وهؤلاء الذين قالوا إن العبد مجبور منهم الغلاة كالجهمية وغلاة الصوفية الذين يقولون هو كالريشة في مهب الريح، ومنهم المتوسطون الذين قالوا هو مجبور في الباطن ومختار في الظاهر وهم الماتريدية والأشاعرة.و

(50/8)

المؤلف الطحاوي ينتهج في الجملة المسائل المشكلة إلى الماتريدية، ولهذا ينبغي أن يُنتبه لكلامه في المواطن ذات الزلل كمسألة القدر، هل قررها على وجه الجبر أم على وجه كلام أهل السنة والجماعة كما سيأتي.
المسألة الرابعة: نختم بها قوله (قَدَّرَ لهمْ أَقْدَارًا) أن هناك ألفاظا تستعملها الطوائف جميعا في بحث القدر، ولكل طائفة قصد ومصطلح في استعمالها، وهذه يجب عليك أن تنتبه لها، مثال ذلك ستأتي مفصّلة في موضعها إن شاء الله تعالى.
مثال ذلك مسألة الكف، فإن الكف عند أهل السنة له معنى، وعند الأشاعرة والماتريدية له معنى، وعند المعتزلة له معنى، فلفظ واحد يرد في كتب أهل السنة، ويرد في كتب الأشاعرة والماتريدية، ويرد في كتب المعتزلة، وكل له في هذا المقام اصطلاحه ومعناه.
كذلك نفوذ المشيئة، مشيئته نافذة، هذا عند المعتزلة له معنى، وعند الأشاعرة والماتريدية له معنى، وعند أهل السنة له معنى، نفوذ المشيئة، عموم المشيئة، شمول المشيئة، فالقدرية يعنون بذلك معنى، وهم المعتزلة ومن نفوا القدر، والجبرية يصرفونهم لمعتقدهم، وأهل السنة يذكرونه على ما دلت عليه النصوص.
المقصود من هذه المقدمات دخول لك في هذه المباحث المهمة؛ لأننا في تقرير هذه العقيدة الطحاوية نريد أن ننتقل بكَ من سرد المعلومات التفصيلية فقط في معتقد أهل السنة إلى ما يفتح لك آفاقا في رؤية كتب أهل العلم في الاعتقاد بها؛ لأننا الأصل أن الذين يحضرون معنا سبق أن حضروا كتب كثيرة يعني كالواسطية وما قبلها في تقرير عقيدة أهل السنة والجماعة.
فانتبه إلى أنّ الألفاظ في باب القدر متشابهة لكن المعاني مختلفة إذا قرأت كتابا من كتب التفسير في الآيات التي فيها عموم المشيئة، في الهدى والضلال، في عموم خلق الله جل وعلا، الله خالق كل شيء، في التفضيل، إذا قرأت كلاما لمفسر سلفي قد يستعمل العبارات التي يستعملها الأشعري أو يستعملها المعتزلي، وكل له اصطلاحه، ولهذا قال من قال عن كتاب ”الكشّاف“ للزمخشري إنه بثّ فيه منهج المعتزلة في الصفات وفي القدر وهو أعظم بحيث لا يدركه إلا الناقد البصير.
هذه المسائل بتفصيلاتها تأتي إنشاء الله تعالى في مواضعها.

(50/9)

قال رحمه الله بعد ذلك (وَضَرَبَ لهم آجَالاً) ضرب لهم آجالا, الآجال جمع أجل, وضرب الآجال معناه: أنه جل وعلا جعل لكل شيء أجلا ينتهي إليه, فما من شيء إلا وله أجل ينتهي إليه المراد من خلقه، فالسماوات لها أجل والأرض لها أجل تنتهي إليه، وهكذا مخلوقات الله جل وعلا، ومنها ما جعله الله جل وعلا له أجل يعلمه سبحانه ولا يعلمه العباد، قد يطول جدا وقد لا يكون له نهاية، بعلم الله سبحانه وتعالى له.
الآجال غير الأعمار, فالعمر أخص من الأجل، فلهذا قال من قال من أهل العلم إن الأجل في القرآن لا يقبل التغيير ?إِذَا جَاءَ أَجَلُهُمْ فَلَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ?[يونس:49]، ?لِكُلِّ أُمَّةٍ أَجَلٌ?[يونس:49] في الأمم، وقال جل وعلا في العمر ?وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ?[فاطر:11]، وهذا يدلك على أن الله سبحانه وتعالى ضرب آجالا وجعل أعمارا، والجمع بين هذا وهذا عند طائفة من المحققين من أهل العلم أن الأجل لا يقبل التعديل ولا التغيير، وأما الأعمار فهي قابلة لذلك، لأسباب أناط الله جل وعلا بها التغيير في قدره السابق، كما قال سبحانه ?لِكُلِّ أَجَلٍ كِتَابٌ?[الرعد:38]، ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ?[الرعد:39].
فإذن أجل العباد أجل المخلوقات، أجل الأمم هذا هو الذي في اللوح المحفوظ، لا يقبل التغيير، ولا يقبل التبديل، جعله الله جل وعلا على هذا النحو على ما اقتضته حكمته سبحانه وتعالى، وأما الأعمار فإنها تقبل التغيير، وقبلولها للتغيير لما في التقدير السنوي للعباد؛ لأن القدر منه قدر عام وهو الأصل العظيم، وهو ما جاء في قوله عليه الصلاة والسلام «قدر مقادير الخلائق قبل أن يخل السموات والأرض بخمسين ألف سنة» هذا التقدير العام في اللوح المحفوظ، ومنه تقدير خاص، التقدير الخاص يختلف فيه تقدير لكل مخلوق في رحم أمه، وثَم تقدير سنوي في ليلة القدر، وثَم تقدير يومي أيضا لما يفعله العباد.

(50/10)

إذا تبين ذلك فإن التقدير الذي يقبل التغيير هو ما في صحف الملائكة وهذا الذي يحمل عليه قول الله جل وعلا ?وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ?[فاطر:11]، بعض أهل العلم في التفسير فهم الآية أن معناها وما يعمر من معمر ولا يُنقص من عمر معمر آخر إلا في كتاب، وأنّ تعمير المعمر يكون بسببٍ قد قدر هو التعمير معا، فيكون قد عُمِّر، لا بالنسبة إلى أنه كان عمره ليس بطويل فأطيل فيه، وهذا يخالف ما جاءت به السنة الصحيحة من قول المصطفي عليه الصلاة والسلام «من سرَّه أن يُبسط له في رزقه ويُنسأ له في أثره فليصل رحمه»، وبقوله عليه الصلاة والسلام فيما صح عنه «ما يزيد العمر إلاّ البِر»، قال هنا (من سرّه أن يبسط له في رزقه وينسأ له في أثره) يعني أن زيادة الأرزاق منوطة بسبب، وأن تعمير المعمر زيادة في عمره نَسْءُ الأثر هذا مربوط بسبب، وهذا الذي ارتبط بالأعمار، بالآثار، أما الآجال فلا، الآجال لا تقبل تغييرا، لأنها هي الموافقة لما في اللوح المحفوظ، يعني الأجل الذي إليه النهاية، أما العمر فهذا يقبل التغيير، فلهذا صح عن ابن عباس رضي الله عنهما أنه قال في قوله تعالى في سورة الرعد ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ?[الرعد:39] أنه في صحف الملائكة، ?وَعِنْدَهُ أُمُّ الْكِتَابِ?[الرعد:39] يعني اللوح المحفوظ وهذا واضح.
وقول المؤلف رحمه الله (وَضَرَبَ لهم آجَالاً) يعني ما كان من التقدير السابق قبل خلق السموات والأرض.
قال (ولم يَخْف عَليهِ شَيْءٌ قَبْلَ أَنْ يَخْلُقَهُم. وَعَلِمَ ما هُمْ عَامِلُونَ قَبْلَ أنْ يَخْلُقَهُم.) (ولم يَخْف عَليهِ شَيْءٌ قَبْلَ أَنْ يَخْلُقَهُم) هذا عام يعني من الطاعات ومن المعاصي، من الخير ومن الشر، مما سيعملون، ومما لم يعملوه لو عملوه كيف يكون، فإنه سبحانه وتعالى يعلم أحوال الخلق على وجه التفصيل، فيما سيعملون وفيما لم يعملوه، ومثاله قول الله جل وعلا ?وَأَمَّا الْغُلَامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا(80)[فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا](1) خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا?[الكهف:80-81].
__________
(1) الشيخ حفظه الله قال: وأراد ربك أن يبدلهما.

(50/11)

إذن فالله سبحانه وتعالى تعلق عمله بكل شيء، قال (ولم يَخْف عَليهِ شَيْءٌ قَبْلَ أَنْ يَخْلُقَهُم. وَعَلِمَ ما هُمْ عَامِلُونَ قَبْلَ أنْ يَخْلُقَهُم.) لم؟ لأنه سبحانه بكل شيء عليم، كما قال جل وعلا ?وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ?(1) وقوله (كُلِّ شَيْءٍ) هذا عموم لا يخرج منه شيء، والأشياء كما فسّرناها لكم قبل ذلك جمع شيء، والشيء ما يصح أن يعلم أو يؤول...(2)
هو بكل شيء عليم سبحانه وتعالى، لهذا قال علماؤنا علم الله جل وعلا متعلق بكل شيء:
علم ما سيكون. واحد.
وعلم ما لا يكون. اثنين.
وعلم ما قدر ألا يكون، لو حصل كيف يكون.
فهذه الثلاث فيها مخالفة للقدرية والمعتزلة في مذاهبهم.
علم ما سيكون وما لم يكن يعني والذي لا يكون أيضا علمه جل وعلا لأنه اختار أن يكون الأمر على نحو كذا، وهو علم ما سيكون والذي لا يكون أيضا علمه جل وعلا، وعلم ما لم يكن لو كان كيف كان يكون، كما قال جل وعلا ?وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَهُمْ مُعْرِضُونَ?[الأنفال:23].
قال رحمه الله بعد ذلك (وأَمَرَهُم بِطَاعَتِهِ، ونَهَاهُم عَنْ مَعْصِيتِه) هذا تعليق للأشياء بالأمور الشرعية يعني أنّ الخلق والعلم والتقدير السابق وضرب الآجال هذا نافذ فيهم، ومع ذلك أمرهم سبحانه بطاعته ونهاهم عن معصيته جل وعلا.
وهذا الأمر بالطاعة والنهي عن المعصية أراد منه مخالفة المعتزلة في أنّ الأمر بالطاعات والنهي عن المعاصي أنه جاء عقليا وليس شرعيا، ولكن الحق أنه إنما جاء بالشرع لا بالعقل.
لبسط هذه المسائل تفصيل يأتينا إن شاء الله في موضعه.
هذه كلها الذي قدمناه من أول العقيدة إلى الآن وإلى قوله (وأنَّ مُحَمَّداً عَبْدُهُ المصطَفى) هذه كلها مقدمات, ما دخلنا في تفصيل الكلام في معتقد أهل السنة والجماعة في مواضعه.
لذلك أنا أرجئ الكلام على تفصيلات القدر ومسائله في موضعه حتى يكون لك في مكانه مجتمعا غير ما ذكرنا في هذا الموضع.
نقف عند هنا، وننبه على أنّ هذا الدرس هو آخر الدروس في هذا الفصل، وإن شاء الله نستقبل إتمام شرح هذه العقيدة في الفصل القادم، وفي الصيف إنشاء الله سوف يكون هناك دروس يُعلن عنها بعد الاختبارات في هذا المسجد إنشاء الله تعالى.
__________
(1) النساء:176، النور:35، النور:64، الحجرات:16، التغابن:11.
(2) انتهى الشريط الرابع.

(50/12)

الخميس الأسبوع القادم ن الأسبوع القادم فقط ننهي فيه الحموية التي قاربت الانتهاء، ننهي فيه الحموية، الفرقان أظن باقي فيه؟ باقي الكثير، إذن الحموية، وفقكم الله تعالى.
الأسئلة:
فيه كثير من الإخوة سألني في المسائل التي كنا تكلمنا فيها الأسبوع الماضي كمسألة التسلسل؛ التسلسل الماضي والمستقبل وحلول الحوادث، وكلام الشارح أيضا في هذا الموضع، في هذا الموطن، والمسألة يعني شائكة لكن [ما قدمت] هو الحد الأدنى في فهمها، فينبغي أن لا تكثر من الخوض فيها لأنها عكرة بعض الشيء.
1/ يقول: ما أفضل كتاب تكلم على القدر وتعريفه ومراتبه وجميع ما يتصل به؟
أفضل كتاب: شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل لابن القيم, ومن الكتب المعاصرة كتاب القدر للدكتور عبد الرحمن المحمود, كتاب قرّب فيه المسألة لطالب العلم فهو كتاب نافع في هذا الباب جدا.
2/ ألا نستفيد من قوله سبحانه ?لِكُلِّ أَجَلٍ كِتَابٌ يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ?[الرعد:39-38], ألا نستفيد منه تغيير الأجل لقوله سبحانه(يَمْحُوا)؟
لا، (لِكُلِّ أَجَلٍ كِتَابٌ يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ) يعني ما في صحف الملائكة أما الآجال فهي ثابتة.
3/ لا يرد القدر إلا الدعاء؟.
هذا جاء في الحديث الذي رواه الحاكم وغيره, وهو حديث صحيح.
4/ ذكرتم في الدرس السابق أن الخلق يشمل مراتب منها التقدير، فأرجو إيضاح هذه المرتبة بتفصيل أكثر؟
لعلي أرجع إليها لأنها تحتاج إلى تفصيل.
5/ ذكرتم في الدرس السابق أن صفات الله سبحانه وتعالى متلازمة وله الكمال المطلق، معنى قولكم متلازمة؟ وهل تجوز العبارة( إن الله على ما يشاء قدير)؟.
أما كون الصفات متلازمة فنعم, الصفات بعضها ملازم للآخر، أو الصفة تدل على الصفة الأخرى بالتلازم؛ يعني لا يُتصور أن صفة الرحمة بلا صفة الحياء، ولا يتصور أن هناك صفة قهر بلا صفة القدرة, ولا يتصور أن هناك صفة علم بلا صفة إرادة، ولا أن هناك صفة الكلام بلا صفة إرادة وملك وقوة.
إذن فصفات الله جل وعلا متلازمة، فأهل العلم لما تكلموا على الأسماء الحسنى قالوا إن الاسم من أسماء الله الحسنى يدل على مسمى ومعناه جميعا للمطابقة، ويدل على أحدهما بالتضمن، ويدل على الصفة الأخرى أو على الاسم الآخر باللزوم، كما هو معروف في موضعه.

(50/13)

قال هل تجوز العبارة (إن الله على ما يشاء قدير) كنا ذكرنا لكم تفصيلات الكلام عليها، (على ما يشاء قدير) هذه عبارة الأشاعرة وأشباههم؛ لأنهم علقوا القدرة قدرة الله جل وعلا بما يشاؤه، وأما ما لم يشأه فعندهم أن الله جل وعلا ليس بقادر عليه، هذا كلام الأشاعرة، المعتزلة علقوا القدرة بما هو مقدور له، وما لم يكن مقدورا له فليس بقادر عليه، عندهم أن ثَم أشياء ليست بمقدورة لله جل وعلا، فليس بقادر عليها، مثل الظلم، أصل الظلم هو ليس قادر عليه،لم؟ لأنه ليس ظالما فهو سبحانه ليس بمقدور له أن يظلم جل وعلا، وعندنا الله جل وعلا قادر على كل شيء، ما يشاؤه هو وما لم يشأه، والظلم لم يشأه سبحانه بل حرمه على نفسه « حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا؛ فَلاَ تَظَالَمُوا.».
إذن هذه المسائل تعلق الصفات، يعني القدرة لها متعلَّق، العلم له متعلَّق عند الطوائف جميعا, الكلام عنده متعلق، الرحمة لها متعلق، وهكذا فتعلق الصفات هذه تختلف فيها الفرق المختلفة، وهو معلوم في موضعه.
المقصود أن قول القائل إن الله على ما يشاء قدير هذا من البدع التي لا تجوز، وقائلها ينبه على مخالفته لما جاء في القرآن ?إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ?(1).
6/ هل أوضحتم ثمرة الخلاف، المرتبة الناتجة عن الاختلاف لكون الموت صفة وجودية أو عدمية؟
المقصود الكلام على هل الموت صفة وجودية أو صفة عدمية؟ هذا متعلق بحياة الروح والعذاب والنعيم، هذا الخلاف بين أهل السنة والفلاسفة الذين يقولون إن الموت عدم أو الموت حياة، يعني هل أن الموت حياة جديدة أو هو عدم حياة وزوالها؟
الفلاسفة لهم مذهب في هذا، في أن الموت هنا موت البدن، الروح هذه تذهب إلى مكان لها ثم تعود في جسد جديد تناسبه، فعندهم الموت عدم الحياة انتهى.
__________
(1) البقرة:20، 109، 148، آل عمران:165، النحل:77، النور:45، العنكبوت:20، فاطر:1.

(50/14)

عندنا لا، الروح كل روح مستقلة، روح المكلف هذه باقية، خُلقت للبقاء، لا تنتقل من فلان إلى فلان كما هو قول الفلاسفة ومن شابههم، بعض من ينطق لهذه الكلمة يعني بأن الموت صفة أعدمية قد لا يستحضر أو قد لا يقول بهذا المذهب، لكن هو من أنشأ هذا الكلام ويقول بهذا المذهب من أن الأرواح محدودة والأجساد متعددة فالأرواح تنتقل فيها، يعني مثلا عندهم نعيم الروح، كيف روح منعمة؟ يقول الروح تعذب بمصيرها في جسد حياته شقاء، يعني الآن فلان مثلا- أعوذ بالله نقلق أسماعكم بهذا الباطل نعوذ بالله منه - لكن ما من يسأله نتكلم عنها إلا ولها ثمرات، يعني في العقيدة ما فيه خلاف لا ثمرة له خذها كلية.
7/ كيف عرف ميل الإمام الطحاوي إلى مذهب الأشاعرة في مسألة أسمائه وصفاته.
لا، ليس في مسألة الصفات، مسألة التسلسل.
8/ هل يصح أن يقال إن العلم بالله لا يكون إلا بالعلم النظري، لا العلم الضروري؟
يعني يصح مع أحد الاعتبارات، لكنه قد يصل العكس إلى أن يكون علمه بالله ضروريا ما يحتاج معه إلى استدلال، صار عنده واضحا بحيث يحتاج منه إلى نظر، نظر واستقر الإيمان في قلبه واتضح له حتى صار عنده وجود الله جل وعلا ضرورة لا يحتاج إلى استدلال، ?أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ?[إبراهيم:10] أصبح ضروريا؛ لأن الضروري هو ما لا يحتاج له إلى استدلال، والنظري الذي يحتاج إلى إثباته إلى نظر واستدلال.
9/ ذكرت أن الروح لها صفة البقاء، فكيف نوفق بين هذا وبين المراد من المستثنى عند قوله تعالى (إلا من شاء الله) وهل معنى ذلك أن أرواحهم غير ميتة؟
لا، ما لها علاقة (إلا من شاء الله) في الاستثناء يعني أرواح الشهداء أو أشبه ذلك، الأرواح لا يحلها الموت، تجتمع في الصور فيُنفخ فيه فتعود إلى الأجساد.
10/ هل الموت عرض أو عين؟ أو عرض يقلبه الله عينا؟
الموت صفة إذا سميت الصفات أعراض فلا بأس، الموت حياة جديدة؛ حالة فيها حياة جديدة، يعني سمي الانتقال من الحياة البرزخية سمي موتا، هو انتقال إلى حياة جديدة، ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ?[آل عمران:169] وكذلك كل مؤمن حي عند ربه يرزق.
هل الموت عرض أو عين؟ أو عرض يقلبه الله عينا؟
في الآخرة يؤتى الموت على صفة كبش فيكون قد قلب إلى عين.

(50/15)

11/ هل لابد أن يكون لله مخلوقات ليوصف بالخلق أو أنه يوصف بالخلق ولو لم يخلق شيئا أبدا؟
هذا سؤال في غير مكانه لأنه سبحانه وتعالى خالق وله مخلوقات، ولم يزل سبحانه وتعالى خالقا جل وعلا يعني هذه صفة ملازمة له سبحانه.
12/ هل ابن حزم من أهل السنة والجماعة؟
لا، ابن حزم ليس سنيا بل له مذهب خاص.
ابن عبد الهادي وغيره يعتبرونه من الجهمية، طائفة تعتبره من الفلاسفة يعني خليط، هو العقيدة مخلّط لا يشهد مذهب من المذاهب عنده تجهم، وعنده أشعريات، وعنده فلسفة يعني مختلط.
13/ ما هو الرد على من استدل بحديث «إن أول شيء خلقه الله القلم» على عدم التسلسل في الماضي بالنسبة للمخلوقات؟
الأخ سألني دبر الصلاة أظن عن ذلك، وقلت اترك المسألة لوقت آخر، وحديث «إن أول شيء خلق الله القلم» هذا لفظ، واللفظ الآخر المعروف «إن أول ما خلق الله القلم» أول هنا بمعنى حين، إنه حين خلق الله القلم قال له أكتب، لماذا فسرنا بهذا التفسير؟ لحديث عبد الله بن عمرو بن العاص «قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة» هذا التقدير هل هو راجع إلى العلم علم الله؟ الجواب: لا؛ لأن علم الله لا يعلق بقبل خلق السموات والأرض بخمسين ألف سنة، إذن يتعلق بالكتابة، كتب الله مقادير الخلائق قبل خلقها بخمسين ألف سنة، هذا الحديث «إن أول ما خلق الله القلم قال له أكتب» وفي رواية «فقال له أكتب» هنا يعني خلق القلم فأمره بالكتابة؛ يعني التقدير، فكتب ما هو كائن إلى قيام الساعة، فالمراد من الحديث أن الله جل وعلا خلق القلم فأمره بكتابة المقادير فوْر خلقه له، هذا الذي نفهمه له مع حديث عبد الله بن عمرو بن العاص؛ لأن التقدير هناك لابد أن يكون للكتابة، والأولية هنا إن كانت أولية مطلقة قبل المخلوقات يعني وُجد القلم وليس ثم مخلوق البتة، فقوله «فقال له أكتب» تقتضي الترتيب «خلق فقال»وهذا يعني أنه هناك زمن طويل بين خلقه وما بين ابتداء الكتابة، وهذا يشوش على الموضوع.

(50/16)

إذن فهذا الحديث فهم منه منع التسلسل في الماضي كما هو معلوم، وأن أول المخلوقات القلم وهذا عند المحققين كشيخ الإسلام وابن القيم الذين ضمّوا أحاديث الباب وفهموها من صفات الله جل وعلا وما دل عليها من الآيات وكلام السلف، فهموا أن القلم في هذا الحديث أوليته هنا بالنسبة إلى الكتابة، فحين خُلق القلم كتب، «إن أول ما خلق الله القلم قال له أكتب» يعني حين خلق القلم قيل له أكتب فجرى بما هو كائن على قيام الساعة، فالحديث ليس في أولية المخلوقات، الأولية بالنسبة لغيرها وإنما الأولية من جهة التقدير والكتابة.
ولهذا تنازع العلماء مع ورود هذا الحديث، تنازعوا في أول هذه المخلوقات من هذا العالم المعلوم في الكتاب والسنة.
هل أول المخلوقات من هذا العلم المعلوم العرش أو القلم؟
والصواب أنّ العرش كان قبل لأنه في حديث عمرو بن العاص قال عليه الصلاة والسلام «قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» صار عندنا خلق للعلم كتابة المقادير، وجود العرش على الماء، وهذا هو الذي عقده ابن القيم في النونية بقوله:
والناس مختلفون في القلم الذي سبق القضاء به من الديان
هل كان قبل العرش أو بعده قولان عند أبى العلا الهمداني
والحق أن العرش قبل لأنه عند الكتابة كان ذا أركان
والمسألة فيها بحث أطول من هذا نرجئه إلى وقته إن شاء الله تعالى.
وفقكم الله ونلتقي إن شاء الله على خير وتقوى، وصلى الله وسلم على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري.

(50/17)


الشريط الأول - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

شرح العقيدة الواسطية
للشيخ العلامة
صالح بن عبد العزيز آل الشيخ
الشريط الأول
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبد الله ورسوله وصفيه و خليله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.
أما بعد، فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح وأن ينور بصائرنا بالعلم والهدى وأن يقيم أعمالنا بدين الحق الذي أرسل به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.
هذا الدرس الذي أسأل الله جل وعلا أن يتممه، ألا وهو شرح هذه العقيدة الواسطية التي ألفها شيخ الإسلام والمسلمين علم الدين وتقي الدين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني ثم الدمشقي الإمام المعروف المتوفى سنة 728 رحمه الله تعالى وأجزل له المثوبة، كتب هذه العقيدة إلى أهل واسط يبين لهم فيها اعتقاد الفرقة الناجية المنصورة أهل السنة والجماعة من سلف هذه الأمة ومن تبعهم على هذا الاعتقاد إلى وقته رحمه الله تعالى.
وهذه الرسالة على وجازتها واختصارها قد اعتنى بها العلماء بعد شيخ الإسلام رحمه الله لأنها قد شملت من أصول عقائد أهل السنة والجماعة على الخلاصة الوافية.
فقد ذكر فيها رحمه الله كل أصول الاعتقاد.
ذكر فيها شرح أركان الإيمان الستة.
وذكر فيها ما يجب لله جل وعلا من صفات الكمال وما يوصف الله جل وعلا به والأصل في ذلك، ومخالفة المبتدعين والضالين في باب الأسماء والصفات، وذكر ما يتصل بذلك من الأمور الغيبية وذكر ما يتصل بذلك من الإيمان بالأمور الغيبية والإيمان بالكتب والرسل وبالقدر خيره وشره.

(1/1)

وبين أن من أصول أهل السنة والجماعة الأحكام المتعلقة بالإمامة العظمى وكذلك بما يجب لولاة الأمر من حق السمع والطاعة مخالفة للخوارج وأشباههم ممن خالفوا أهل السنة والجماعة في ذلك وذكر اعتقاد السلف الصالح في صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وأن ذلك من الواجبات الشرعية الاعتقادية لأن فيه مخالفةً لأهل البدع من الروافض ومن شابههم الذين لا يتولون جميع أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، وذكر أحكام الأمر بالمعروف والنهي عن المنكر ، وذكر أحكام أو أصول الأخلاق عند أهل السنة والجماعة ، وبهذا الذي ذكره في هذه الرسالة العظيمة المختصرة يتبين أن اعتقاد أهل السنة والجماعة يشمل أصول :
الأول العقيدة العامة في الله جل وعلا وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره .
ثم مسائل الإمامة والأمر بالمعروف والنهي عن المنكر ، هذا هو الثاني ، والكلام في ما يتصل بذلك من الكلام في الصحابة رضوان الله عليهم .
ثم الثالث ، الأصل الثالث من أصول الاعتقاد عند أهل السنة والجماعة : الكلام في أخلاق أهل السنة والجماعة
وهذه هي الأمور الثلاثة التي فَصَّلَ فيها شيخ الإسلام رحمه الله في هذه الرسالة العظيمة
وهذه الرسالة وجيزةٌ ألفاظها لكن هي مدرسةٌ للعلم باعتقاد أهل السنة والجماعة ومنهج أهل السنة والجماعة .
وذلك الاعتقاد تفصيله في كتب شيخ الإسلام رحمه الله تعالى . فكتب شيخ الإسلام رحمه الله تعد شرحاً لهذه العقيدة الواسطية .
فأحسن شرح لهذه ما نثره شيخ الإسلام رحمه الله في كتبه وفصَّله وبيَّنه من أصول هذا الاعتقاد .
و كذلك تلميذه العلامة ابن القيم رحمه الله تعالى . إذ لا أحسن في فهم كلام شيخ الإسلام من شرحه هو نفسه في مصنفاته الأخرى . وكذلك في فهم تلميذه ابن القيم رحمه الله جل وعلا .

(1/2)

هذه الرسالة لها شروح كثيرةٌ كما هو معلوم ، هذه العقيدة المباركة لها شروحٌ كثيرة ، ومن أعظمها نفعاً وأدقها لفظاً:
الشرح المسمى بـ (التنبيهات السنية على العقيدة الواسطية) للشيخ العلامة عبدالعزيز ابن رشيد رحمه الله تعالى . فإن هذا الشرح من أنفس شروح هذه العقيدة الواسطية . فقد بين من مسائل هذه العقيدة ومن ألفاظها ما يكفي طالب العلم في هذا الباب أعني باب الاعتقاد . لأنه ذكر فيها من العلم الواسع الغزير ما لو اكتفى به طالب علم في بيان عقيدة أهل السنة والجماعة لكفاه . ولهذا أحض - من أراد شرحاً لهذه العقيدة - على هذا الكتاب . ألا وهو (التنبيهات السنية على العقيدة الواسطية) للشيخ ابن رشيد رحمه الله تعالى .
من المقدمات المهمة قبل الشروع في شرحٍ لهذه العقيدة أن نبين أن هذه العقيدة المباركة وكذلك سائر كتب شيخ الإسلام ابن تيمية بيَّن فيها عقيدة السلف وفصَّل فيها ما ذكره السلف في كتبهم من الاعتقاد.
وكتب شيخ الإسلام تتميز على كتب السلف يعني من كتب أصحاب الإمام أحمد ومن تبعهم ومن تلاهم زمناً تتميز هذه العقيدة وسائر كتب شيخ الإسلام ابن تيمية عن تلكم الكتب الكثيرة في الاعتقاد بمزايا منها :
* أن شيخ الإسلام رحمه الله قد فهم ما قاله الأئمة من قبل ، فصاغه بصياغةٍ تجمع أقوالهم بأدلتها وببيان معانيها فهو خير من فهم كلام الأئمة من قبل .
* ومن مزاياه ، أعني مزايا كلام شيخ الإسلام في الاعتقاد : أنه - رحمه الله تعالى - قد بلغ في فهم نصوص الكتاب والسنة المبلغ والدرجة التي شهد له بها أهل عصره ومن تلاهم . ومن المعلوم أن أدلة الاعتقاد هي نصوص الكتاب والسنة . ثم هو مع هذا اطلع على كلام الصحابة وكلام التابعين ومن تبعهم في تفسير معاني نصوص الكتاب والسنة . ولهذا كلام شيخ الإسلام في بيان معاني الكتاب والسنة يُعد أحسن كلامٍ للعلماء المتأخرين يعني بعد الأئمة المشهورين .

(1/3)

* ومن مزايا كلام شيخ الإسلام وهذه العقيدة أيضاً أن شيخ الإسلام استحضر حين كتابتها أقوال أهل البدع والمخالفين وحججهم فهو يذكر ما يذكر من الاحتجاجات مستحضراً تلك الأقوال وتلك الاعتراضات من أهل البدع أو تلكم الأقوال المنحرفة من أهل البدع على اختلاف أنواعهم ، ومعلومٌ أن حال الكاتب أو المؤلف الذي يؤلف وهو على هذه الدرجة العظيمة من الاستحضار أن كلامه يكون مُنبئاً عن ما يكون فصلاً في هذه المسائل .
* ومن مميزات هذه العقيدة وكذلك سائر كتب شيخ الإسلام رحمه الله : أن شيخ الإسلام أوضح فيها كثيراً من المجملات التي ربما كانت في كلام السلف . فقد تجد في كلام المتقدمين من أهل القرون المفضلة كلاماً في الاعتقاد ربما أُجْمِلَ في مواضع وَفُصِّلَ في مواضع وشيخ الإسلام يستحضر هذا وذاك ويذكر الكلام المجمل والمفصَّل كُلٌّ في مكانه ويوضح ذلك . بحيث إن من فهم كلام شيخ الإسلام وفهم كتب شيخ الإسلام رحمه الله ثم بعد فهمه لذلك وبراعته فيه رجع إلى كتب السلف فإنه يفهمها فهماً مصيباًَ على ما ينبغي . وأما من ترك التفقه في كتب شيخ الإسلام رحمه الله فربما زلَّ في فهمه لبعض كلام السلف وكلام الأئمة . لأن بعضهم ربما وقع في كلامه إجمال أو وقع في كلامه رعاية لحال السائل أو نحو ذلك من الأسباب التي لا يمكن المُجيب معها أن يفصِّل التفصيل المطلوب.
لهذا نقول إن العناية بهذه العقيدة مما حث عليه العلماء قديماً وحديثاً . فلا غرو أن أوصي إخواني وفقهم الله تعالى للخير بهذه العقيدة وبفهم ألفاظها ومعاني الألفاظ ومعاني ما فيها من الأدلة والاستدلال والحجج ، لأن فيها خيراً عظيماً.
عقيدة الفرقة الناجية
بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ، الحمْدُ للهِ الَّذي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللهِ شَهِيدًا.

(1/4)

وأَشْهَدُ أَن لاَّ إلَهَ إِلاَّ اللهُ وَحْدَهُ لا شَرِيكَ لَهُ إِقْرَارًا بِهِ وَتَوْحِيدًا.
وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَصَحْبِهِ وَسَلَّمَ تسليمًا مَزِيدًا.
أَمَّا بَعْدُ:
فَهَذَا اعْتِقَادُ الْفِرْقَةِ النَّاجِيَةِ الْمَنْصُورَةِ إِلَى قِيَامِ السَّاعَةِ: أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ:
ــــــــــــــــــــــــــــــــــــــــــــــ
ابتدأ رحمه الله هذا الكتاب وهذه الرسالة بالثناء على الله ، بأنه هو المستحق لجميع أنواع المحامد لأن كلمة الحمد كما سبق أن أوضحت في غير هذا الدرس هي مكونةٌ من الألف واللام التي تدل على استغراق الجنس أو الأجناس .
ويكون معنى الحمدُ معناه جميع أجناس المحامد هي لله جل وعلا استحقاقاً .
فقوله (الحمْدُ للهِ) أفادنا أن كل أنواع المحامد لله جل وعلا .
وقد ذكرت لك فيما مضى أن أنواع المحامد لله جل وعلا كثيرة تجتمع في خمسةٍ وهي:
* حمده جل وعلا على تفرده بالربوبية دون مشاركٍ له فيها وآثار الربوبية في خلقه أجمعين .
* حمده جل وعلا على كونه ذا الألوهية على خلقه أجمعين وأنه المستحق للعبادة وحده دون ما سواه .
* حمده جل وعلا على ما له من الأسماء الحسنى والصفات العلا .
* حمده جل وعلا على شرعه وأمره ودينه .
* حمده جل وعلا على قضائه وقدره وما أجرى في كونه .
هذه هي أنواع المحامد ، أو جِماع أنواع المحامد ، وقد مرت بك مفصلةً في أول شرح زاد المستقنع في الأسبوع الماضي .
وقوله هنا لله اللام هنا للاستحقاق ، فإذا كان ما قبل اللام من المعاني لا من الأعيان فإنها تفيد الاستحقاق ، وقد يكون مع الاستحقاق المِلْكْ .
والله جل وعلا له جميع أنواع المحامد استحقاقاً يستحقها ، وهو جل وعلا مالكٌ لها ، فله جميع المحامد مِلكاً واستحقاقاًَ ، مُلكاًَ له و استحقاقاً له جل وعلا ، وقوله هنا:

(1/5)

الَّذي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ
هذا اقتباس من آية في آخر سورة الفتح وهي قوله تعالى ?هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً?
و(الهُدَى) هو العلم النافع مما جاء في الكتاب والسنة .
فالله جل وعلا أرسل رسوله بالهدى وهو العلم النافع سواءٌ في ذلك ما كان من باب الأخبار وهي أبواب الاعتقاد ، أو من باب الأمر والنهي ، وهذا كله العلم النافع الذي يورث الهدى ، وهو هدىً في نفسه يعني مرشداً ودالاًّ على الطريق التي هي أقوم ، وكذلك يورث الهدى الكامل في الدنيا وفي الآخرة .
وأما (دِينِ الْحَقِّ) فقد فسرها السلف بأنها العمل الصالح ، الأعمال النافعة .
الأعمال الصالحة للمؤمن في نفسه وللناس في أنفسهم ، وكما يقال : للمجتمعات وللأمم بأجمعها .
فالله جل وعلا أرسل رسوله بالهدى بالعلم النافع وبدين الحق الذي هو العمل الصالح .
وَكَفَى بِاللهِ شَهِيدًا
كَفَى بِاللهِ شَهِيدًا على ما ذكر ، فالله جل وعلا شهد بأن ما بعث به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هو الهدى وهو دين الحق .
وشهادة الله جل وعلا فوق كل شهادة ، إذ لا أعلم من الله ، ولا شاهد يُكتفى به إلا الله جل وعلا في هذه المسائل العظيمة أو ما أوحى به إلى رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، فمن أتته شهادة الله جل وعلا كفى بها شهادة .
إذا كذلك فمن المتقرر أن نصوص الكتاب والسنة التي وُصِفت في هذه الآية بأنها الهدى قد اشتملت على أنواع الأخبار التي هي في الأمور الغيبية عن الله جل وعلا وعن أسمائه وصفاته وعن ما يكون في يوم المعاد من الأمور الغيبية .
وإذا كانت هذه النصوص في هذه الأمور الخبرية وكذلك ما أخبر به النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في هذه الأمور قد وصفها الذي يُكتفى بشهادته بأنها هدى .

(1/6)

فيُعلم منه أن من لم يرضَ بكون هذه النصوص وما دلت عليه الهدى الكامل والشفاء الكامل فإنه يتضمن ذلك بأنه لم يكتفِ بشهادة الله جل وعلا .
وهذا هو ما صنعه الذين سلكوا مسلك البدع من أنواع الفرق كالخوارج والمرجئة والقدرية والمعتزلة والجهمية والأشاعرة والماتريدية فإن كل فرقةٍ من هذه الفرق لم ترتضِ نصوص الكتاب والسنة ولم تجعلها كافية بل أعملت في ذلك إما بعقولها أو بأقيسةٍ ضالة .
فمن أخذ بما دلت عليه نصوص الكتاب والسنة ، وهي القاعدة العظيمة في الاعتقاد ، لأننا لا نتجاوز في الاعتقاد القرآن والحديث كما قال الإمام أحمد بهذا الأصل ، قال (نُمِرُّها كما جاءت) - أي بنصوص الصفات - لا نتجاوز القرآن والحديث .
يعني لا نتأول كما تأول المتأولة ولا نعطل كما عطل المعطلة ولا نُشبِه أو نمثل كما مَثَّلَ المجسمة أو مَثَّلَ الممثلة ، وإنما لا نتجاوز القرآن والحديث ، وذلك لأن أهل السنة قد اكتفوا بشهادة الله جل وعلا في هذه الآية بأن ما أرسل به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هو الهدى وهو دين الحق ، فقبلوه ولم يتجاوزوا القرآن والحديث ، قال بعد ذلك :
وأَشْهَدُ أَن لاَّ إلَهَ إِلاَّ اللهُ وَحْدَهُ لا شَرِيكَ لَهُ إِقْرَارًا بِهِ وَتَوْحِيدًا.
وهذه تحتاج إلى شيءٍ من التفصيل ، وذلك أن قوله هنا وأشهد هذه الشهادة معناها الاعتراف والإقرار الذي يتبعه إعلامٌ وإخبار.
لأن الشهادة تشمل : اعتقاد القلب وإخبار اللسان .
فمن اعتقد بقلبه دون أن يتكلم بلسانه لم يُعد شاهداً .
ومن تكلم بلسانه - كحال المنافقين - ولم يعتقد بقلبه لم يكن شاهداًَ بما دلت عليه كلمة التوحيد.
إذن الشهادة في قوله وأشهد يعني اعتقد وأعترف وأقر لله بأنه هو المستحق للعبادة وحده دون ما سواه وأخبر وأعلن بذلك بأن الله جل وعلا هو المستحق للعبادة دون ما سواه .

(1/7)

وهذا هو الذي فسر به قوله تعالى ?شَهِد َ اللّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ?
(شهد الله) يعني أعلم وأخبر .
(والملائكة) شهدوا بذلك ، أعلموا وأخبروا بذلك واعتقدوا ذلك .
(وأولوا العلم) من خلقه شهدوا ذلك بمرتبتين :
- مرتبة الاعتقاد……- ومرتبة القول .
قال (وأَشْهَدُ أَن لاَّ إلَهَ إِلاَّ اللهُ) و أن ها هنا هي التفسيرية وضابطها أنها هي التي تأتي بعد كلمةٍ فيها معنى القول دون حروف القول كأشهد و نادى و أوحى و قضى و أمر و وصى ونحو ذلك .
فأن إذا أتت بعد هذه الألفاظ أو نحوها مما فيه معنى القول دون حروف القول هي التفسيرية ، لأن ما بعدها يفسر ما قبلها كالتي جاءت في قول الله جل وعلا ?وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً? الآية.
لا إله إلا الله ، وأشهد أن لا إله إلا الله ، وهذه الكلمة هي كلمة التوحيد ولها ركنان :
- النفي………- والإثبات
النفي المستفاد من قوله لا إله ، والإثبات المستفاد من قوله إلا الله.
النفي نفي استحقاق العبادة عن كل أحد ، وإثبات استحقاق العبادة لله جل وعلا .
فركنا هذه الكلمة النفي والإثبات .
فمن نفى ولم يثبت لم يكن قد أتى بهذه الشهادة بهذه الكلمة على صحتها إذ أتى بركنٍ ولم يأتي بالثاني .
وكذلك من أثبت ولم ينف ، فإنه لم يأتي بما دلت عليه هذه الشهادة .
فلا بد أن يجتمع في حق الشاهد أنه ينفي استحقاق العبادة عن أحدٍ ، ويثبت استحقاق العبادة لله جل وعلا وحده دون ما سواه .
والمشركون كانوا يثبتون ولا ينفون .

(1/8)

يقولون إن الله جل جلاله مستحقٌ للعبادة ، فهو مستحقٌ لأن يُعبد ، لكنهم لا ينفون ، ولهذا لما قال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لما قال لأبي طالب قل كلمة أحاج لك بها عند الله فأبى أن يقول ، فقال للمشركين ذلك ، فقالوا نقول عشر كلمات ، فلما قال لهم قولوا لا إله إلا الله أبوا ذلك لأنهم يعلمون أنه لا يصلح الإقرار بهذه الكلمة إلا بالجمع بين بالنفي والإثبات وهم إنما يثبتون لله جل وعلا أنه معبود وأنه يُعبد لكن ينفون كونه جل وعلا أحداً في استحقاقه العبادة
قال سبحانه ?إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ {35} وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ? وقال جل وعلا في سورة ص مخبراً عن قولهم ?أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً?
وهذا هو الذي صنعه المشركون فيما بعدهم من مشركي هذه الأمة فإنهم أتوا بركنٍ من ركني كلمة التوحيد ألا وهو الإثبات .
قالوا إن الله جل جلاله مستحقٌ للعبادة لكن قالوا يمكن أن يكون معه من يستحق شيئاً من أنواع العبادة لكن لا على وجه الأصالة ولكن على وجه الواسطة.
وهذا من الأمور المهمة التي ينبغي العناية بها ، وهي أنَ كلمة التوحيد لها ركنان :
- ركن النفي………- وركن الإثبات
أما معناها فإن معنى الإله في قوله لا إله هو المعبود عن محبةٍ وتعظيم .
لأن مادة أَلَهَ في اللغة التي جاء ت والتي جاء بها القرآن معناها العبادة .
ألَهَ بمعنى عَبَدَ مع المحبة والتعظيم و الأُلُوهة العبادة مع المحبة والتعظيم .
فـ الإله هو المعبود مع المحبة والتعظيم .
ويدل له من قول العرب قول الشاعر في رجزه المشهور :
لله دَرُّ الغانيات المُدَّهي
سبَّحْنَ وَاسْتَرْجَعْنَ من تَأَلُّهِ
يعني من عبادة وعليه قراءة ابن عباس في آية الأعراف في قوله تعالى (ويذرك وإلهتك) يعني وعبادتك .
فإذن معنى الإلهة و الألوهة في كلام العرب العبادة مع المحبة والتعظيم .

(1/9)

وهذا ينبئ ويثبت أن قول الأشاعرة والماتريدية والمتكلمين في معنى الإله أنه قولٌ باطل حيث انهم قالوا إن معنى الإله هو القادر على الاختراع .
الإله عند المتكلمين ومن حذا حذوهم ونحا نحوهم من الأشاعرة والماتريدية ونحوهم يقولون الإله هو القادر على الاختراع .
وهذا هو معنى الرب وأما الإله فليس فيه معنى الخلق ولا القدرة على الخلق ولا القدرة على الاختراع وإنما فيه معنى العبادة .
ويقول آخرون من الأشاعرة والماتريدية ونحوهم إن الإله هو المستغني عما سواه المفتقر إليه ما عداه
كما قالها السنوسي في عقيدته المشهورة التي يسميها أصحابها أم البراهين يقول فيها ما نصه :
يقول (فالإله هو المستغني عما سواه المفتقر إليه كل ما عداه ، فمعنى لا إله إلا الله -هذا من تتمة كلامه- لا مستغنياً عما سواه ولا مفتقراً إليه كل ما عداه إلا الله) .
ففسر الألوهية بالربوبية ، وهذا من مناهج المتكلمين ومن عقيدة أهل الكلام إذ أنهم يفسرون الإله بالرب.
يفسرون الألوهية بالربوبية ، وعلى هذا - عندهم - من اتخذ مع الله جل وعلا إلهاً آخر يعبده يرجوه يخافه يدعوه يستغيث به ينذر له يذبح له فإنه لا يكفر بذلك عندهم لأنه لم يخالف ما دلت عليه كلمة التوحيد إذا كان معتقداً - عندهم - بأن الله جل وعلا هو المتفرد وحده بالقدرة على الاختراع وبالاستغناء عما سواه وبافتقار كل شيء إليه جل وعلا .
فإذن معنى لا إله ليس معناها الربوبية ، وإنما معناها لا معبود ، وخبر لا النافية للجنس محذوف .
والعرب تحذف خبر لا النافية للجنس إذا كان المراد مع حذفه ظاهراً واضحاً لا إشكال فيه .
وهذا على ما قال ابن مالك - رحمه الله - في الألفية يقول :
وشاع في ذا الباب (يعني باب لا النافية للجنس) :
وشاع في ذا الباب إسقاط الخبر
إذا المراد مع سقوطه ظهر
وهنا في قوله لا إله إلا الله ، ما خبر لا ؟
لم يُذكر لأنه معروف .

(1/10)

لأن المعركة بين الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ومن بُعِثَ إليهم كانت معروفة أنها لم تكن في نفي آلهة موجودة ، وإنما كانت في نفي استحقاق شيء من هذه الآلهة للعبادة .
ولهذا قَدَّرَ أهل العلم الخبر المحذوف بأنه كلمة حق .
لا إله حقٌ إلا الله ، أو لا معبود بحقٍّ إلا الله .
ومعنى ذلك أن كل معبودٍ سوى الله جل وعلا فإنه معبودٌ بغير الحقِّ ، معبود بالباطل بالبغي بالظلم بالعدوان ليس بحق ، وإنما المعبود بحق هو الله جل وعلا .
ثم قال إلا الله و إلا هذه إما أن تكون أداة حصر ، وإما أن تكون أداة استثناء ملغاة .
ولفظ الجلالة بعدها بدل من لا مع اسمها لأنه في محل رفع بالابتداء .
تحقيق لا إله إلا الله بألا يعبد إلا الله ، فمن قال لا إله إلا الله وشهد بها يحققها إذا لم يعبد إلا الله جل وعلا .
لم يتوجه بشيءٍ من أنواع العبادة إلا إلى الله جل وعلا .
لهذا نقول تحقيق الشهادتين يكون بتحقيق لا إله إلا الله محمد رسول الله :
- وتحقيق الأولى بألا تعبد إلا الله جل وعلا .
- وتحقيق الثانية بألا يُعبَد الله إلا بما شرعه رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
قال هنا (وَحْدَهُ لا شَرِيكَ لَهُ) وهذا من التأكيد بعد التأكيد .
قال الحافظ ابن حجر في فتح الباري على قوله وحده لا شريك له ، قال تأكيدٌ بعد تأكيد لبيان مقام التوحيد ، وأن الله جل وعلا في استحقاقه العبادة وحده لا شريك له في ذلك .
قال فهنا لا شريك له وأنواع ادعاء الشريك كثيرة ومجملها :
- أن اِدُّعِيَ له الشريك له في ربوبيته ، وأن ثَمَّ ظهير معه يُصَرِّفُ معه الأمر .
- واِدُّعِيَ أن معه شريك في استحقاق العبادة .
- واِدُّعِيَ أن معه شريك في أسمائه وصفاته على وجه الكمال .
- واِدُّعِيَ أن معه شريك في الأمر والنهي في التشريع .
- واِدُّعِيَ أن معه شريك في الحكمة التي قضاها في كونه كما يقول الفلاسفة ونحوهم .

(1/11)

إذن أنواع الاشتراك التي اِدُّعِيَ أن ثَمَّ من يشارك الله جل وعلا فيها وهذه الخمسة هي جِماعُها .
لا شريك له
قال بعدها (إِقْرَارًا بِهِ وَتَوْحِيدًا) الإقرار هو الإذعان والتسليم والاعتقاد بذلك .
إقراراً به يعني بأنه وحده لا شريك له .
وتوحيدا التوحيد مصدر وحد يوحد .
وقد جاء استعمالها في السنة فقد جاء في بعض طرق حديث ابن عباس أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لما أرسل معاذاً إلى اليمن قال (إنك تأتي قوماً أهل كتاب ، فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله) رواه البخاري في صحيحه وغيره .
فكلمة التوحيد لا إله إ لا الله محمد رسول الله ، قال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (إلى أن يوحدوا الله)
فمن دعا إلى توحيد الله فمعنى ذلك أنه يدعو إلى تحقيق الشهادتين .
وكذلك ما ثبت في الصحيحين أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لما أَهَلَّ بالحج قال الراوي أَهَلَّ رسول الله -صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ - بالتوحيد ، كان أهل الشرك يهلون بكذا وكذا وأهل رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بالتوحيد .
إذن كلمة التوحيد موجودة في السنة ومستعملة ، ودين الإسلام هو دين التوحيد .
والتوحيد أربعة أنواع :
توحيد الله ثلاثة أنواع ، وهي :
* توحيد الربوبية .
* وتوحيد الألوهية .
* وتوحيد الأسماء والصفات .
قسمها العلماء إلى هذه القسمة الثلاثية ، دليلها فيها استقراء الكتاب والسنة ، ويكثر ذلك في كلام ابن جرير الطبري رحمه الله في التفسير وكلام ابن عبد البر رحمه الله في كتبه
ثم شاعت في كلام العلماء وأشهرها كثيراً شيخ الإسلام ابن تيمية رحمه الله تعالى .
فتوحيد الله ثلاثة أقسام :

(1/12)

* توحيد الربوبية وهو توحيد الله جل وعلا بأفعاله ، يعني اعتقاد أن الله جل وعلا واحدٌ في أفعاله ، واحدٌ في خلقه لا شريك له ، واحدٌ في جميع معاني الربوبية . فهو جل وعلا المتفرد بالخلق وبالرزق وبالإحياء والإماتة وبتدبير الأمر وبتصريف هذا الملكوت وبأنه الذي يجير ولا يُجار عليه وأنه الذي ينزل الغيث وأنه الذي يحيي ويميت ويقبض ويبسط ونحو ذلك من معاني الربوبية .
* والثاني توحيد الألوهية وهو توحيد الله بأفعال العباد ، فتوحيد الربوبية توحيد الله بأفعاله هو وهذا يقر به أهل الشرك فإنهم يوحدون الله في أفعاله كما قال تعالى ?وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ? وقال تعالى ?قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ? ونحو ذلك فهم مقرون بتوحيد الله بأفعاله ، يعني غالب العرب أو بأكثر أفعال الله وأما توحيد الألوهية فهو توحيد العبادة توحيد الله بأفعال العباد فإذن توحيد الألوهية راجعٌ إلى فعل العبد وتوحيد الربوبية راجعٌ إلى فعل الله جل وعلا.
* والثالث توحيد الأسماء والصفات ، ومعناه اعتقاد أن الله جل وعلا هو المتوحدٌ في استحقاقه لما بلغ في الحسن نهايته من الأسماء ولما بلغ غاية الكمال من النعوت أو الصفات فالله جل وعلا لا يماثله أحد في أسمائه وصفاته ، كما قال ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? .
هذه ثلاثة أنواع هي أنواع توحيد الله جل وعلا .
النوع الرابع توحيدٌ دلت عليه شهادة أن محمداً رسول الله - وهو ألا يعبد الله إلا بما شرع ويسمى عند طائفة من أهل العلم توحيد المتابعة .

(1/13)

يعني أن يكون المرء متابعاً للنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وحده فلا أحد يستحق المتابعة على وجه الكمال إلا النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كما قال ابن القيم في نونيته:
فلواحدٍ كن واحداً في واحدٍ
أعني سبيل الحق والإيمان
وهذا التعبير - توحيد المتابعة - استعمله ابن القيم واستعمله شارح الطحاوية واستعمله جماعة من أهل العلم .
بعض أهل العلم يقسم التوحيد إلى قسمين :
يقول التوحيد قسمان :
- توحيدًٌ قولي اعتقادي………- وتوحيد فعلي إرادي
وقوله توحيد قولي اعتقادي ، هذا يشمل توحيد الربوبية وتوحيد الأسماء والصفات .
لأن توحيد الربوبية قولي واعتقادي ، وتوحيد الأسماء والصفات قولي واعتقادي .
وقولهم القسم الثاني توحيد فعلي إرادي ، هذا يعنون به ما يتعلق بفعل المكلف .
وهو على قسمين ، أعني فعل المكلف .
- أفعال القلوب………- وأفعال الجوارح
وهذه يجب توحيد الله جل وعلا فيها أفعال القلوب وأفعال الجوارح .
أفعال القلوب مثل الخوف والرجاء والمحبة والرغبة والرهبة ونحو ذلك .
وأفعال الجوارح مثل الدعاء والاستغاثة والذبح والنذر ونحو ذلك .
قال بعدها هنا (وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَصَحْبِهِ وَسَلَّمَ تسليمًا مَزِيدًا)
(وَأَشْهَدُ) ، يعني أعتقد وأخبر وأعلن .
(أَنَّ مُحَمَّدًا) محمد بن عبد الله القرشي ، أنه عبد الله ، ليس إلهاً وليس ملكاً ، وإنما هو عبدٌ من عبيد الله ، شرفه الله جل وعلا بالرسالة ، عبد الله ورسوله ، فلا يدعى فيه أكثر من أنه رسول من الله جل وعلا ، وكفى بها مرتبة وكفى بها منزلة .
وهذه الشهادة تقتضي - يعني اعتقاد أنه رسول الله - تجب طاعته فيما أمر وأن يُصدق فيما أخبر وأن يُجتنب ما نهى عنه وزجر وألا يُعبد الله إلا بما شرع
والمشهور أن هذا معنى الشهادة بأن محمداً رسول الله ، وهذا من مقتضياتها ومعناها التي تقتضيه .

(1/14)

أما معناها الأول فهو اعتقاد وإعلام وإخبار بأن محمداً عبدٌ من عبيد الله ورسولٌ من المرسلين الذين أرسلهم الله جل وعلا .
هنا في قوله رسوله تنبيه ، وأن لفظ الرسول يختلف عن لفظ النبي ،وأيضاً معنى الرسول يختلف عن معنى النبي .
فالرسول من الإرسال وهو البعث .
وأما النبي فهو من النبوة وهي رفعة المنزلة .
هذا من حيث اللغة ، في بعض القراءات السبعية المتواترة (النبيء) و (النبوءة) يعني (النبيء) (يا أيها النبيء) ويكون منها (النبوءة) وهي من الإنباء وهو الإعلام بالوحي .
وأما بالمعنى أي في الاصطلاح فهناك فرق بينهما والفرق أن :
- النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه أو أمر بتبليغه إلى قومٍ موافقين .
- وأما الرسول فهو من أوحي إليه بكتاب أو بشرع وأمر بتبليغه إلى قومٍ مخالفين .
وعلى هذا يصح الكلية التي يعبر بها العلماء أن كل نبي رسول وليس كل رسولٍ نبياَّ .
قال هنا (صَلَّى اللهُ عَلَيْهِ) ، هذا سؤال أن يثني الله على نبيه محمد .
إذ الصلاة من الله جل وعلا الثناء كما أوضحت لكم ذلك مفصلاً في أول شرح زاد المستقنع .
قال وعلى آله وسلم تسليماً مزيدا وذلك امتثالاً لقول الله جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً?
وبينت هناك أحكام الصلاة على النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لمناسبتها لدرس الفقه .
ثم قال أَمَّا بَعْدُ: فَهَذَا اعْتِقَادُ الْفِرْقَةِ النَّاجِيَةِ
(أَمَّا بَعْدُ) هذه كلمة يؤتى بها للانتقال ، وقد استعملها النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، واستعملها الصحابة وقد قيل إنها فصل الخطاب الذي أوتيه داوود في قوله جل وعلا ?وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ? ، لكن هذا ليس بصحيح .
قال هنا (فَهَذَا) إشارة إلى ما سيأتي في هذه العقيدة .
يعني (هذا اعتقاد) يعني هذا الذي ستراه في هذه الورقات اعتقاد الفرقة الناجية المنصورة .

(1/15)

والاعتقاد ما يُعقد عليه القلب أو ما يَعقد القلب عليه من الأمور التي تعتقد .
وأصلها من العلم الجازم لأن الاعتقاد فيه جزمٌ عنه العلم ، فإذا علمت شيئاً وجزمت به صرت معتقداً له .
وخص هذا الاسم الاعتقاد بشرح أركان الإيمان الستة :
الإيمان بالله وملائكته وكتبه ورسله الإيمان باليوم الآخر وبالقدر خيره وشره من الله تعالى .
وما أضيف إلى ذلك من المسائل التي تميز بها أهل الاعتقاد الحق - في أسماء الله وصفاته وفي أركان الإيمان الستة - ما تميز بها أهل السنة والجماعة عن ما سواهم من المبتدعة والزائغين من أهل الفرق المختلفة من مثل الكلام - كما ذكرت لكم - في مسائل الإمامة والصحابة والأمر بالمعروف والنهي عن المنكر والأخلاق ونحو ذلك .
قال (فَهَذَا اعْتِقَادُ الْفِرْقَةِ النَّاجِيَةِ) الفرقة هي الطائفة من الناس أو الطائفة من أي شيء ، يقال فرقة من الطير ، كما جاء في الحديث الصحيح ، أن البقرة وآل عمران تأتيان يوم القيامة تظللان صاحبهما كأنهما غيياتان أو قال غيابتان أو غمامتان أو فِرْقانِ من طيرٍ صواف ، يعني طائفتان من طير صواف .
وهذا كما قال جل وعلا ?فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ? وقال ?فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ? .
فإذن الفرقة الطائفة ?كَالطَّوْدِ الْعَظِيمِ? (الطود) الجبل
?فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ? يعني انفلق البحر فكان هذا كالجبل العظيم وهذا كالجبل العظيم وما بينهما يابس آية لموسى عليه السلام .

(1/16)

الفرقة الناجية سميت فرقة لأجل أنها طائفة لأنها مقابَلة بالفرق الأخرى ولم يَرِدَ - فيما أعلم - هذا النص (الْفِرْقَةِ النَّاجِيَةِ) في الحديث لكن العلماء أخذوه مما جاء في حديث معاوية وغيره في حديث الافتراء المشهور أن النبي عليه الصلاة والسلام قال (ألا وإن اليهود افترقت على إحدى وسبعين ، وإن النصارى افترقت على ثنتين وسبعين فرقة ، وإن هذه الأمة ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة) هذا لفظ أبي داوود في سننه .
فيفهم من هذا الحديث أن هذه الفرقة التي هي الجماعة هي الفرقة الناجية وغيرها من الفرق فرقٌ هالكة .
ولهذا قال أهل العلم في وصف من اعتقد الاعتقاد الحق وكان مع الجماعة أنه من الفرقة الناجية .
ووصفها بأنها ناجية يعني أنها ناجية من النار وهي ناجيةٌ في الدنيا من عقاب الله جل وعلا ومن أنواع عقوباته وسخطه وناجية في الآخرة من النار لقوله عليه الصلاة والسلام (كلها في النار إلا واحدة وهي الجماعة)
فكل الفرق متوعدة بالهلاك وأما هذه الفرقة فهي الناجية فإذن الناجية الأكثر أنه من صفات الآخرة.
يعني ناجية في الآخرة .
وأما صفتها في الدنيا فهي أنها منصورة كما قال شيخ الإسلام هاهنا ناعتاً هذه الفرقة بنعتين :
- أنها ناجية………- ومنصورة .
قال (أَمَّا بَعْدُ ، اعْتِقَادُ الْفِرْقَةِ النَّاجِيَةِ الْمَنْصُورَةِ)
فأهل السنة والجماعة هم الفرقة الناجية وهم الطائفة المنصورة .
والفرقة الناجية والطائفة المنصورة بمعنىً واحد ولكن وصفها بأنها ناجية باعتبار الآخرة وفي ذلك أيضاً نجاةٌ في الدنيا ووصفها بأنها منصورة باعتبار الدنيا ، وهذا لأجل ما جاء في الأحاديث الكثيرة.
النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك) فهي طائفة منصورة .

(1/17)

هم ظاهرون ومنصورون ، ينصرهم الله جل وعلا على من عداهم إما بالحجة وإما بالسنان إما باللسان نصر بيان ولسان وإما نصر سنان إذا كان ثَمَّ جهاد قائم .
وإما نصر حجة وبيان وهذا لا يخلو منه أهل السنة والجماعة .
وقد قال الإمام أحمد وغيره - في تحديد من هي الفرقة الناجية المنصورة ، قال الإمام أحمد إن لم يكونوا أهل الحديث فلا أدري من هم .
وذلك لأن أهل الحديث زمن الإمام أحمد كانوا هم القائمين بنصرة الدين والمنافحة عن الاعتقاد الصحيح والرد على المخالفين من أهل البدع الذين أدخلوا في الإسلام ما ليس منه ، الذين راموا تحريف الكلم عن مواضعه
وقال البخاري رحمه الله هم أهل العلم .
وإليه مال الترمذي في جامعه وغيره .
فالفرقة الناجية المنصورة هم أهل الحديث كما عليه أقوال أكثر أهل العلم ، وهم أهل العلم ، وهم الذين اعتقدوا الاعتقاد الحق .
فمن اعتقد الاعتقاد الحق فهو ناجٍ بوعد الله جل وعلا له ووعد الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ له في الآخرة وهو منصورٌ في الدنيا ومنصورٌ في الآخرة كما قال تعالى ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ? فهم منصورون في الدنيا ومنصورون في الآخرة .
إذن هذا النعت الذي عبر به شيخ الإسلام رحمه الله ينبئ عما كان كالإجماع عند أهل السنة والجماعة وعند أهل الحديث وعند أئمة الإسلام أن الفرقة الناجية والطائفة المنصورة كلها تدل على طائفةٍ واحدة وعلى فرقةٍ واحدة وهم الذين اعتقدوا الاعتقاد الحق وساروا على نهج السلف الصالح رضوان الله عليهم .
وقد عُقِدَ لشيخ الإسلام مجلس محاكمة على هذه العقيدة لما ألفها ، وقيل له إنك تقول في هذا الاعتقاد فهذا اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة فهل معنى ذلك أنك تقول إن من لم يعتقد هذا الاعتقاد فليس بناجٍ من النار ؟

(1/18)

فقال - رحمه الله - مجيباً في المجلس الذي حوكم فيه من قِبَلِ القضاة ومشايخ زمنه وولاة الأمر في زمنه قال لم أقل هذا ولم يقتضه كلامي أو قال لا يقتضيه كلامي فإنما قلت هذا اعتقاد الفرقة الناجية المنصورة ، فمن اعتقد هذا الاعتقاد كان موعوداً بالنجاة ، ومن لم يعتقد هذا الاعتقاد لم يكن موعوداً بالنجاة وكان متوعداً بالعذاب ، وقد ينجو بأسباب منها صدق المقام في الإسلام وكثرة الحسنات الماحية بالجهاد في نصرة الإسلام وذلك عند من عنده نوع مخالفة لهذا الاعتقاد كما هو عند طائفة من أهل العلم فإنهم قد يكون عندهم كما قال شيخ الإسلام من الحسنات الماحية ومن صدق المقام في نصرة الإسلام ما يكفر الله جل وعلا به عنهم المعصية والكبيرة التي عملوها وهي بسوء الاعتقاد الذي اعتقدوه ولم يعتقدوا ما كان عليه أهل السنة والجماعة .
قال هنا (الْمَنْصُورَةِ إِلَى قِيَامِ السَّاعَةِ)
والمراد بها قيام ساعتهم يعني ساعة المؤمنين ، يعني ساعة الطائفة المنصورة .
وقيام ساعة المؤمنين وساعة الطائفة المنصورة يكون قبل طلوع الشمس من مغربها بزمنٍ قليل عند كثير من أهل العلم وذلك كما قال النبي عليه الصلاة والسلام فيما صح عنه في الحديث (أنه يبعث الله جل وعلا قبل قيام الساعة ريحاً تقبض أرواح المؤمنين قلا يبقى مؤمن إلا قبضت روحه) .
ونكتفي بهذا القدر ....
وَمِنَ الإيمَانِ بِاللهِ: الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كِتِابِهِ، وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ؛ مِنْ غَيْرِ تَحْرِيفٍ وَلاَ تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلاَ تَمْثِيلٍ، بَلْ يُؤْمِنُونَ بِأَنَّ اللهَ ?ِلَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].

(1/19)

فَلاَ يَنْفُونَ عَنْهُ مَا وَصَفَ بِهِ نَفْسَهُ، وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ، وَلاَ يُلْحِدُونَ فِي أَسْمَاءِ اللهِ وآيَاتِهِ، وَلاَ يُكَيِّفُونَ وَلاَ يُمَثِّلُونَ صِفَاتِهِ بِصِفَاتِ خَلْقِهِ؛ لأَنَّهُ سُبْحَانَهُ: لاَ سَمِيَّ لَهُ، وَلاَ كُفْءَ لَهُ، وَلاَ نِدَّ لهُ.
ولاَ يُقَاسُ بِخَلْقِهِ سُبْحَانَهَ وَتَعَالَى؛ فَإنَّهُ أَعْلَمُ بِنَفْسِهِ وَبِغَيْرِهِ، وَأَصْدَقُ قِيلاً، وَأَحْسَنُ حَدِيثًا مِنْ خَلْقِهِ.
ــــــــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين ، وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين ، وأشهد أن محمداً عبد الله ورسوله وخيرته من خلقه وصفوته من بريته صلى الله عليه وعلى آله وصحبه وسلم تسليماً مزيداً إلى يوم الدين ، أما بعد :
فقد مرت معنا مقدمة هذه الرسالة الوجيزة في ألفاظها الكبيرة في معانيها .
وقد ذكر رحمه الله تعالى أن هذا الاعتقاد الذي في هذه الرسالة هو اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة أهل السنة والجماعة .
فهذا الاعتقاد كما ذكر هو اعتقاد الفرقة الناجية ، يعني التي ستنجو من النار بوعد الله جل وعلا لها بذلك يوم القيامة .
وهي ناجية في الدنيا من الانحراف ومن الفرقة والاختلاف ، وهم الطائفة المنصورة التي نصرها الله جل وعلا في الدنيا باللسان أو بالسنان أو بهما معاً ، وهي الطائفة المنصورة يوم القيامة على جميع المخالفين لها كما قال سبحانه ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?
وبين أن هؤلاء هم أهل السنة والجماعة كما قال فهذا اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة أهل السنة والجماعة .

(1/20)

فإذن هذا الاعتقاد الذي سيأتي في هذه الرسالة مفصلاً هو اعتقاد الفرقة الناجية وهو اعتقاد الطائفة المنصورة وقد مرَ بك معنا كونها فرقةً ناجية ومعنى كونها طائفةً منصورة أما هذا اللفظ وهذا الوصف الثالث الذي تميز به هؤلاء وهو أنهم :
أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ
و معنى (أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ) أنهم أصحاب السنة الذين لزموها باعتقادهم ولزموها في أقوالهم وأعمالهم - يعني في الجملة - وتركوا غير ما دلت عليه السنة .
والسنة هي الطريقة التي كان عليها رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وأصحابه المنتخبون الخيرة ومن سار على نهجهم.
والسنة عند أهل الأصول هي ما أضيف إلى النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من قولٍ أو فعلٍ أو تقريرٍ أو وصف .
فهذا يطلق عليه السنة والمراد هنا ما كان عليه النبي عليه الصلاة والسلام من الأقوال والأعمال والتقريرات .
فهذا ينسب إليه بهذا الاعتبار أهل السنة فيقال هم أهل السنة يعني هم أهل إتباع أقوال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وأهل إتباع أفعاله عليه الصلاة والسلام وأهل إتباع تقريراته .
و أهل السنة - هذا اللفظ - يطلق باعتبارين :
1 - فتارة يطلق ويراد به من خالف الرافضة وفرق الرافضة ، من خالف الشيعة والرافضة وما تفرع من ذلك هذا إطلاق ، ويدخل في هذا الإطلاق - يدخل فيه أهل الأثر ، أهل الحديث - ويدخل فيه الأشاعرة ويدخل فيه الماتريدية ويدخل فيه كل من خالف الرافضة .
فيدخل في أهل السنة الذين عندهم نوع احتجاج بالحديث .
فيخرج الرافضة والشيعة والخوارج والمعتزلة ونحو ذلك .
هذا باعتبار المقابلة - باعتبار مقابلة هذا اللفظ - بأهل التشيع ، فيقال السنة والشيعة ، وأهل السنة وأهل التشيع فيدخل في هذا اللفظ - أهل السنة - من وصفت لك .

(1/21)

2 - ثم يطلق باعتبار آخر وهو أنهم - كما ذكرت لك في التعريف الأول - أنهم أهل إتباع النبي عليه الصلاة والسلام في الأقوال والأفعال والتقريرات ، الذين لا يقدمون شيئاً من العقول على سنة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ سواءٌ في الأخبار أو في الأحكام أو في السلوك والأخلاق .
وهذا هو الذي يُعْنى به هذه الطائفة ، وهم طائفة أهل الأثر ، طائفة أهل السنة والجماعة ، طائفة أهل الحديث الذين تميزوا بهذا الاعتقاد ، الذين هم الفرقة الناجية والطائفة المنصورة إلى قيام الساعة.
فتلخص إذن أن هذا اللفظ وهو أهل السنة دون لفظ الجماعة دون أن تعطف الجماعة عليها يطلق بأحد هذين الاعتبارين :
- قد يطلق ويراد به ما عدا الرافضة .
- وقد يطلق وهو الأصل ويراد به من لازم السنة على ما وصفت لك .
وأما قوله والجماعة فإن هذا اللفظ استعمله طائفةٌ من أئمة السنة المتقدمين من طبقة مشايخ أحمد وطبقة الإمام أحمد ومن بعدهم وقد جاء في الأحاديث الصحيحة أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ استعمل لفظ الجماعة فمنها أنه ذكر أن الفرقة الناجية في حديث الافتراق المشهور حيث قال - بعدما ساق الافتراق - قال (كلها في النار إلا واحدة وهي الجماعة) .
وفي لفظٍ آخر (كلها في النار إلا واحدة) قالوا من هي يا رسول الله ؟ قال (من كان على مثل ما أنا عليه وأصحابي) وفي روايةٍ أخرى زاد لفظ (اليوم) بقوله (من كان على مثل ما أنا عليه اليوم وأصحابي) .
فهذا اللفظ - لفظ الجماعة - قد جاء الحث بالتمسك به ، بالتمسك بالجماعة ولزوم الجماعة في أحاديث كثيرة والآيات التي فيها النهي عن التفرق فيها الأمر بلزوم الجماعة بالمفهوم .
وقد جاء في الحديث الصحيح أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (الجماعة رحمة والفرقة عذاب)
والنصوص في ذكر الجماعة كثيرة وبالحث عليها والحض على لزومها والتحذير من مخالفة الجماعة.

(1/22)

وقد اختلف أهل العلم من المتقدمين اختلفوا في معنى الجماعة وفي تفسير الجماعة:
1- ففسرها طائفة بأن الجماعة هي السواد الأعظم
وهذا التفسير منقولٌ عن ابن مسعود الهذلي الصحابي المعروف رضي الله عنه وعن أبي مسعود الأنصاري البدري رضي الله عنهما ، ساق ذلك عنهما جمعٌ منهم اللالكائي في كتابه (شرح اعتقاد أهل السنة والجماعة) .
قال إن الجماعة هي السواد الأعظم ، وقد جاء في بعض الأحاديث - وفي إسنادها من لا يحتج به - أنه قال عليه الصلاة والسلام (عليكم بالسواد الأعظم) فأخذوا أن الجماعة هي السواد الأعظم ويعنون بـ (السواد الأعظم) السواد الأعظم في وقتهما وذلك أنه في وقت ابن مسعود في أواخره بدأ ظهور الذين ينقمون على عثمان من الخوارج ومن شابههم وحثوا على لزوم السواد الأعظم وهو سواد عامة صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
2- وفسر طائفة الجماعة- وهذا هو التفسير الثاني - بأن الجماعة هم جماعة أهل العلم والسنة والأثر والحديث، سواءٌ كانوا من أهل الحديث تعلماً وتعليماً ، أو كانوا من أهل الفقه تعلماً أو تعليماً ، أو كانوا من أهل اللغة تعلماً وتعليماً فأهل الجماعة هم أهل العلم والفقه والحديث والأثر هؤلاء هم الجماعة .
هذا القول هو مجموع أقوال عددٍ من الأئمة حيث قالوا إن الجماعة وإن الفرقة الناجية هم أهل الحديث كما ذكر ذلك الإمام أحمد بقوله إن لم يكونوا أهل الحديث فلا أدري من هم ، وذكر ذلك أيضاً عبد الله بن المبارك ويزيد بن هارون وجماعة من أهل العلم ، وقال آخرون هم أهل العلم كما رواه البخاري .
محصل هذا القول أن الجماعة هم أهل العلم وأهل الحديث وأهل الأثر.

(1/23)

وساق تلك الأقوال الخطيب البغدادي في كتابه (شرف أصحاب الحديث بأسانيدها إلى من قالها) وهذا هو الذي اشتهر عند العلماء بل عُدَّ إجماعاً أن المعنِيَ بالجماعة وبالفرقة الناجية أنهم هم أهل الحديث والأثر يعني في زمن الإمام أحمد وما قاربه لأنهم هم الذين نفوا عن دين الله تحريف الغالين وانتحال المبطلين وهم الذين نصروا السنة ونصروا العقيدة الحقة وبينوها وردوا على من خالفها وأعلوا عليه النكير من كل جهة .
3- القول الثالث أن الجماعة هم أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، وهذا القول منسوبٌ إلى الخليفة عمر بن عبد العزيز الأموي رضي الله عنه ورحمه رحمةً واسعة .
وهذا القول دليله واضح وهو أن النبي عليه الصلاة والسلام قال في بعض ألفاظ حديث الافتراق (هي الجماعة) وقال في ألفاظٍ أُخَرْ (ما كان على مثل ما أنا عليه وأصحابي) ومعنى ذلك أن الجماعة هي الصحابة .
4- القول الرابع وهو قولٌ نذكره ولكن دليل عليه أن الجماعة هم أمة الإسلام بعامة ، لكن هذا باطل لأن هذا يناقض حديث الافتراق فإن حديث الافتراق يبين أن أمة الإسلام - يعني أمة الإجابة - تفترق إلى ثلاث وسبعين فرقة وعدُ الجماعة هي أمة الإسلام يناقض هذا الحديث مناقضةً واضحة صريحة .
5- القول الأخير أن الجماعة يراد بها عصبة المؤمنين الذين يجتمعون على الإمام الحق فيدينون له بالسمع والطاعة ويعقدون له البيعة الشرعية ، واختار هذا القول ابن جرير الطبري رحمه الله تعالى وجماعة كثيرون من أهل العلم .
قالوا لأنه بهذا يحصل الاجتماع والائتلاف إذا كان على إمامٍ حق .
إذا كان كذلك فهذه الأقوال كما ترى متباينة ولكن في هذا القول وهو تحديد من هم أهل السنة والجماعة نحتاج إلى أن نعلم هذه الأوصاف التي ذُكرت في هذه الأقوال .
وتحقيق المقام أن الأقوال الثلاثة الأُوَلْ :
* وهي القول بأن الجماعة هم السواد الأعظم .
* أو أن الجماعة هم أهل العلم والحديث والأثر .

(1/24)

* أو أن الجماعة هم صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
هذه الأقوال متقاربة وهي من اختلاف التنوع لأن الجماعة الذين هم السواد الأعظم كما فسرها ابن مسعود وأبو مسعود رضي الله عنهما هذا يعنون به صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
ومن فسرها - وهم أكثر أهل العلم - بأن الجماعة هم أهل العلم والأثر والحديث هؤلاء لأنهم تمسكوا بما كانت عليه الجماعة قبل أن تفسد ، و الجماعة المراد بها أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
فتحصل إذن أن هذه الأقوال الثلاثة ترجع إلى معنىً واحد وأن أهل السنة والجماعة هم الذين تابعوا صحابة رسول الله صلى عليه وسلم وتابعوا أهل العلم والحديث والأثر في أمورهم .
أما قول ابن جرير الطبري رحمه الله تعالى فهذا صحيح وهو أن الجماعة هم عصبة المؤمنين الذين اجتمعوا على الإمام الحق وتبيان ذلك-مما يبين حصيلة هذا الكلام ويقرره أتم تقريرٍ وأوضح تقرير- أن الجماعة مقابلة للفرقة والافتراق يقابله الاجتماع .
وقد ذكر الخطابي رحمه الله تعالى في كتابه (العزلة) كلمة فائقة فيها تحرير هذا المقام .
قال إن الافتراق ينقسم إلى افتراق في الآراء والأديان .
و افتراق في الاجتماع والأبدان أو بالأشخاص والأديان .
افتراق تارةً يكون في الآراء والأديان وتارةً يكون في الأشخاص والأبدان .
هكذا قال وهذا كلامٌ دقيقٌ متين .
قال و الاجتماع يكون اجتماع بمقابل ذلك بالآراء والأديان ويكون اجتماع بالأشخاص الأبدان .
والاجتماع في الأشخاص والأبدان هذا ينقسم إلى آخر ما يحصله كلامه رحمه الله .
نأخذ من هذا أنه لفهم معنى الجماعة فهماً دقيقاً لأنه ينبني على هذا فهم معنى أهل السنة والجماعة حتى لا يُدخل فيهم من ليس منهم .
تحريره أن الجماعة تطلق باعتبارين :
- جماعةٌ باعتبار العقائد والأديان ، باعتبار الآراء والأديان .
فإذا نظرت إلى هذا المعنى في الاجتماع فإنه مأمورٌ به .

(1/25)

والاجتماع على الآراء والأديان ، الأقوال في الدين وعلى الأحكام وعلى العقائد وعلى المنهج ونحو ذلك فهذا لا بد أن يكون له مرجع ، ومرجعه في فهم نصوص الكتاب والسنة هم صحابة رسول الله صلى الله صلى عليه وسلم .
وبهذا يلتقي هذا الفهم مع أقوال أهل العلم الذين قالوا إن الجماعة هم صحابة رسول الله صلى عليه وسلم .
وعلى هذا فالذين أخذوا بما قالته الصحابة وما بينته الصحابة من أحكام الشرع من الأحكام الخبرية -يعني من العقائد- فإنه على الحق وهو الذي لم يكن مع الفرق التي فارقت الجماعة .
وهؤلاء الذين هم مع صحابة رسول الله صلى عليه وسلم هم مع السواد الأعظم قبل أن يفسد السواد الأعظم .
ومعلومٌ أنه لا يحتج بالسواد الأعظم في كل حال وإنما السواد الأعظم الذي يحتج به هو السواد الأعظم لصحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
هذه مسألةٌ في غاية الأهمية إذ الاحتجاج بالسواد الأعظم إنما يراد به السواد الأعظم للمهتدين وهم صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ومن تابعهم في أمور الدين .
فصار إذن هاهنا قولان رجعا إلى هذا المعنى .
كذلك من قال إن الجماعة هم أهل العلم والحديث والأثر ومن سار على نهجهم من الفقهاء وأهل اللغة ونحو ذلك هؤلاء إنما أخذوا بأقوال الصحابة رضوان الله عليهم وساروا على ما قرروه فإذن هم مع الجماعة قبل أن تفسد الجماعة ومع السواد الأعظم قبل أن يتفرق الناس عنه .
لهذا جاء ما جاء في أن الجماعة ما كان على الحق وإن كنت وحدك .
الجماعة ما كانت عليه الجماعة قبل أن تفسد الجماعة كما قاله طائفة من علماء السلف وهذا يريدون به ما كان عليه صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قبل أن يفسد الناس لأنه حصلت فتن وحصلت للناس أمورٌ منكرة وافتراءٌ في الدين .
فكيف تُضبَط هذه المسألة وهي أعظم المسائل التي هي مسألة الاعتقاد وما يجب اعتقاده وما ينهج بالحياة .

(1/26)

قال أهل العلم إن الجماعة يعني التي من تمسك بها فهو على الجماعة ومن حاد عنها فهو من أهل الفرقة .
قالوا هم صحابة رسول الله صلى عليه وسلم وهذا ظاهرٌ كما ترى .
- المعنى الثاني للاجتماع اجتماعٌ بالأبدان - اجتماع في الأشخاص والأبدان - كما عُبِرَ عنه وهذا هو الذي فهمه ابن جرير الطبري رحمه الله تعالى .
ولا شك أن هذا مأمورٌ به في نصوصٍ كثيرة :
النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أمر بالجماعة بهذا المعنى - الاجتماع على الإمام - وعدم التفرق عليه وترك الخروج عليه والبعد عن الفتن التي تفرق المؤمنين ، وهذا مما تميز به صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وتميز به أهل السنة في كل عصر .
فنظَرَ ابن جرير رحمه الله تعالى في هذا المعنى إلى ما فعله الإمام أحمد رحمه الله تعالى مع ما حصل من المأمون والمتوكل والواثق فإنه لم ينزع يداً من طاعة لأنه رأى أن الاجتماع إنما يحصل بذلك فأخذ بما جاء في النصوص بهذا المعنى وهكذا أهل السنة والجماعة هم على هذين الأمرين .
فإذن أهل السنة والجماعة تحصل على أن معنى الجماعة- وإن تعددت الأقوال - فإن هذه الأقوال كاختلاف التنوع لأن جميعها صحيح دلت عليه نصوص الشرع .
فباجتماع هذه الأقوال يحصل لنا المعنى الصحيح لأهل السنة والجماعة .
فغلط من غلط في معنى أهل السنة والجماعة فأدخل في أهل السنة والجماعة الفرق ، بعض الضالة كالأشاعرة والماتريدية .
ومن أمثال من غلط من المتقدمين السَفَّاريني في شرحه (لوامع الأنوار البهية) فقال أهل السنة والجماعة ثلاث فرق :
o الأولى الأثرية أتباع الأثر .
o والثانية الأشعرية أتباع أبي الحسن الأشعري .
o والثالثة الماتريدية أتباع أبي منصور الماتريدي .
وإذا كان كذلك فإنه على هذا الكلام إن الأشعرية والماتريدية وأهل الأثر هم جميعاُ من الجماعة .

(1/27)

وهذا باطل لأن أهل الأثر هم الذين تمسكوا بما كانت عليه الجماعة وأما الأشاعرة والماتريدية فإنهم يقولون قولتهم المشهورة يقولون كلام السلف أسلم ولكن كلام الخلف أعلم وأحكم .
وهذا لا شك أنه فيه افتراق وفرقة وخلافٌ واختلاف عما كانت عليه الجماعة قبل أن يَذِرَ نجم الابتداع في هذه الأمة.
فإذن هذا الكلام من الكلام الذي هو غلط على أهل السنة والجماعة ولم يقل به أحد أئمة أهل السنة الذين يفهمون كلام أهل السنة وكلام المخالفين .
فإذن أهل السنة والجماعة فرقةٌ واحدة طائفةٌ واحدة لا غير وهم الذين يعتقدون هذا الاعتقاد الذي سيبينه شيخ الإسلام رحمه الله تعالى في هذه الرسالة .
وإذا تبين لك أن من لم يكن على هذه الجماعة فإنه على الفرقة والضلال والاختلاف فهذا يعطيك أهمية العناية بهذه الرسالة التي تشرح لك اعتقاد أهل السنة والجماعة قبل أن يخالفها المخالفون وقبل أن يكثر الفساد والاختلاف في هذه الأبواب ، وأن تلتزم بطريقتهم ونهجهم في هذه الأمور التي سيبينها شيخ الإسلام في هذه الرسالة العظيمة .
كل ما سيأتي في هذه الرسالة هو تفصيلٌ لاعتقاد أهل السنة والجماعة مع شيء من الاقتضاب يناسب هذه الرسالة .
قال هنا في بيان هذا الاعتقاد :
وَهُوَ الإِيمانُ بِاللهِ، وَمَلاَئِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْبَعْثِ بَعْدَ الْمَوْتِ، والإِيمَانُ بِالْقَدَرِ خِيْرِهِ وَشَرِّهِ.
اعتقاد أهل السنة والجماعة مبنيٌ على هذه الأركان التي بينها الشيخ رحمه الله تعالى في هذه الكلمات
وهذه الكلمات هي أركان الإيمان التي جاء الأمر بها في الآيات وفي الأحاديث الصحيحة .

(1/28)

قال جل وعلا ?لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ? فذكر هذه الخمسة وقال جل وعلا في آخر السورة نفسها ?كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ? وقال جل وعلا في القدر ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ?.
وقد جاءت هذه الستة في حديث جبريل المشهور وهي أركان الإيمان حيث سأل جبريل النبي عليه الصلاة والسلام فقال أخبرني عن الإيمان؟ فقال (الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره من الله تعالى)، هذه الأركان الستة هي أركان الإيمان.
والإيمان إذا قرن بالإسلام فيُعنى به الاعتقاد الباطن.
وهذه الرسالة فيها ذكر الاعتقاد، اعتقاد أهل السنة والجماعة.
فتحصل أن الإسلام يُعنى به الأمور الظاهرة، والإيمان يُعنى به الأمور الباطنة - يعني أمور اعتقاد القلب - وهو مبنيٌّ على أركانٍ ستة.
1 - الأول الإيمان بالله…
2 - الثاني الإيمان بالملائكة
3 - الثالث الإيمان بالكتب
4 - الرابع الإيمان بالرسل
5 - الخامس الإيمان بالبعث بعد الموت أو الإيمان باليوم الآخر.
6 - السادس الإيمان بالقدر خيره وشره من الله تعالى
انتهى الشريط الأول من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثاني - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثاني
بسم الله الرحمن الرحيم
الخامس الإيمان بالبعث بعد الموت أو الإيمان باليوم الآخر.
السادس الإيمان بالقدر خيره وشره من الله تعالى.
الإيمان ما هو؟ قال هنا (وهو الإيمان) يعني اعتقاد أهل السنة والجماعة هو الإيمان.
الإيمان له معنى في اللغة وله معنى في الشرع، لأنه من الألفاظ التي نقلت من معناها اللغوي إلى معنى شرعي مثل الصلاة والزكاة ونحو ذلك.

(1/29)

فأما معناه في اللغة فهو التصديق أو التصديق الجازم ، كما قال تعالى مخبراً عن قول إخوة يوسف لأبيهم ?وَمَا أَنتَ بِمُؤْمِنٍ لِّنَا وَلَوْ كُنَّا صَادِقِينَ? يعني ما أنت بمصدقنا ولو كنا صادقين .
فالإيمان في اللغة هو التصديق ، آمن بفلان يعني صدقه ، آمنت لكلامك يعني صدقت لكلامك بحيث إنه لا ريب عندي فيما أقول.
أما معناه في الشرع فإن الإيمان قول وعمل :
قول القلب وعمل القلب ، وكذلك قول اللسان ، وقول القلب ، وعمل الجوارح والأركان .
فإذن الإيمان في اللغة له معنى أما في الشرع فزيادة على معناه اللغوي أنه له موارد القلب والجوارح قول وعمل .
حصّل هذا أهل العلم بقولهم إن الإيمان في الشرع هو القول باللسان ـ يعني بشهادة التوحيد ـ والاعتقاد بالجنان ـ الاعتقاد المفصل الذي سيأتي هنا ـ والعمل بالجوارح والأركان .
فهذا هو معنى الإيمان في النصوص وهو المراد بالايمان عند أهل السنة والجماعة .
قول القلب هو اعتقاد القلب ، الإيمان قول وعمل ، قول القلب وقول اللسان وعمل القلب وعمل الجوارح والأركان ، هذه أربعة أشياء تحتاج إلى تفصيلها .
- قول القلب هو اعتقاده ، لا بد من أن يكون ثَمَّ قول وهو اعتقاد القلب :
اعتقادات القلب هي أقواله لأنه يحدث بها نفسه قلبا فهو يقولها بقلبه ، فأقوال القلب هي الاعتقادات وهي التي ستأتي مفصلة في هذا الكتاب .
- قول اللسان بالشهادة لله بالتوحيد ، بقوله لا إله إلا الله محمد رسول الله .
- ثم عمل القلب ، عمل القلب أوله نيته وإخلاصه ، أنواع أعمال القلوب من التوكل والرجاء والرغب والرهبة والخوف والمحبة والإنابة والخشية ونحو ذلك من أنواع أعمال القلوب .
- عمل الجوارح بأنواع الأعمال مثل الصلاة والزكاة والجهاد والأمر بالمعروف والنهي عن المنكر ونحو ذلك من الأعمال .
هذا هو الإيمان
بعضه ـ بعض هذا الإيمان ـ هو قول القلب الذي هو اعتقاداته وهذا هو الذي سيأتي تفصيله في هذه الأركان .

(1/30)

فإذن هذه الأركان هي أركان الإيمان وهي بعض الإيمان .
هي الأركان التي يقوم عليها الإيمان ، إذا تحققها المعتقد لها فإنه سيتبعه قول اللسان سيتبع بعد ذلك عمل القلب ، سيتبع بعد ذلك عمل الجوارح والأركان ، وكلها من حقيقة الإيمان.
قال هنا (وَهُوَ الإِيمانُ بِاللهِ، وَمَلاَئِكَتِهِ)
الإيمان بالله - قبل أن ندخل فيه - هذه الستة تفصيلها في هذه الرسالة إما باقتضاب أو بتفصيل أولها الإيمان بالله .
الإيمان بالله يشمل أشياء :
- الأول : أول درجات الإيمان بالله أن يؤمن بأن الله جل وعلا موجود ، بأن له ربا موجودا وأنه لم يوجد من عدم ، وأن لهذا الملكوت موجد ، هذا أول درجات الإيمان بالله .
الثاني : أن يؤمن بأن هذا الذي له هذا الملك أنه واحد فيه ، واحد في ربوبيته لا شريك له في ملكه ، يحكم في ملكه بما يشاء لا معقب لحكمه ولا مراجع له في أمره جل وعلا ، - نعني بالمراجع عدم المنفذ لأمره جل وعلا - وهذا هو الذي يعنى به توحيد الربوبية .
الثالث : الإيمان بأن هذا الذي له ملكوت كل شيء وأنه صاحب هذا الملك وحده دون ما سواه ، الذي ينفذ أمره في هذا الملكوت العظيم أن له الأسماء الحسنى والصفات العلا ، له النعوت الكاملة له الكمال المطلق بجميع الوجوه الذي ليس فيه نقص من وجه من الوجوه ، بل له الكمال في أسمائه ، له الكمال في صفاته ، له الكمال في أفعاله ، له الكمال في حكمه في بريته وفي خلقه ، وهذا هو الذي يُعنى بتوحيد الأسماء والصفات ، ويُعتقد مع ذلك أنه في تلك النعوت وتلكم الصفات أنه ليس ثم أحد يماثله فيها ولا يكافئه فيها كما قال جل وعلا ?هَلْ تَعْلَمُ لَهُ سَمِيّاً? وكما قال جل وعلا ?وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ? فليس له جل وعلا مثيل ولا كفؤ ولا نظير ولا ند ولا عدل تبارك ربنا وتعالى عما يقول الظالمون علوا كبيرا .

(1/31)

الرابع : وهو الأخير وهو المهم الأعظم في الإيمان بالله الإيمان بأن هذا الموجود الذي له الملك وحده دون ما سواه والذي له نعوت الجلال والجمال والكمال على وجه الكمال أنه هو المستحق للعبادة وحده دون ما سواه ، وأن كل ما سواه فلا يستحق شيئا من العبادة ، وأن أنواع العبادة - عبادات القلب أو عبادات الجوارح- أن المستحق لها بقليلها وكثيرها هو الله جل وعلا وحده دون ما سواه
فمن أتى بهذه الأربعة فقد أتى بالإيمان بالله الذي هو ركن من أركان الإيمان
ومن ترك الأولى منها فهو ملحد لا شك ، يتبع ذلك أنه لا يعتقد شيئا بعد ذلك
وكذلك من أشرك في الربوبية ، من لم يعتقد الربوبية الكاملة لله جل وعلا وحده فإنه يتبع ذلك .
وكذلك من لم يوحد الله جل وعلا في العبادة فإنه لا يسمى مؤمنا بالله ولو كان يعتقد أن الله جل وعلا موجود وأن له الربوبية الكاملة له وحده دون ما سواه ، وأنه ذو الأسماء الحسنى والصفات العلا ، فإذا لم يوحد الله جل وعلا في العبادة في نفسه أو أقر عدم توحيد الله جل وعلا بتصحيحه لذلك أو بتجويزه له فهو لم يؤمن بالله .
بقي الثالث وهو توحيد الأسماء والصفات .
هل من لم يؤمن بهذا نقض عدمُ إيمانه بذلك إيمانَه أصلا فيصبح كافرا ؟
يقال من لم يؤمن بتوحيد الأسماء والصفات ففي حقه تفصيل :
تفصيله يأتي إن شاء الله تعالى في هذه الرسالة لأن شيخ الإسلام هذه الجملة وهي الإيمان بالله سيأتي بعد قليل ويقول (ومن الإيمان بالله الإيمان بما وصف به نفسه) وسيذكر الإيمان بالأسماء والصفات من الكتاب والسنة على وجه التفصيل ، نرجئ تفصيل هذا الحكم إلى موضعه .
إذن من أنكر توحيد الأسماء والصفات يعني من لم يثبت لله جل وعلا جميع الأسماء والصفات أو قال بالتشبيه في بعض المواضع أو نحو ذلك فهل يقال إن هذا ليس بمؤمن بالله ؟ ليس بمؤمن بهذا الركن ؟

(1/32)

الجواب ثَمَ تفصيل يأتي في موضعه إن شاء الله تعالى ، وهو من المهمات لأن من الناس من غلا في هذا الجانب وكفر بالإخلال بشيء من أفراد توحيد الأسماء والصفات .
الثاني من أركان الإيمان الإيمان بالملائكة .
والملائكه جمع ملأك وتخفف إلى ملك .
وأصل ملأك مألك من الألوكة وهي الرسالة الخاصة ، كما قال الشاعر :
ألِكنِي إليها وخير الرسو
لِ أعلمهم بنواحي الخبر
يعني أرسلني إليها برسالة خاصة .
تقول العرب له أَلوكة وألِكني وألَكَني إذا أرسل برسالة خاصة .
والملائكة جمع مألك أو ملأك وهم المرسلون برسالة خالصة من الله جل وعلا .
فإذن مبنى هذا الاسم على الإرسال .
والملائكة هم الموكلون من الله جل وعلا ، المرسلون في تصريف ملكوته فهم موكلون بتصريف ملكوت الله جل وعلا كما قال سبحانه ?قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ?.
والإيمان بالملائكة مرتبتان ، إيمان إجمالي وإيمان تفصيلي :
- والإيمان الإجمالي هو المعنِي بهذا الركن
ومعنى الإيمان الإجمالي : أن يؤمن العبد بأن لله جل وعلا خلقا وهم الملائكة وأنهم مطهَرون عباد مكرمون ليسوا بمعبودين ولا يستحقون ذلك ، وأن الله جل وعلا خصهم بأنواع من الرسالات لإنفاذ أمره في خلقه ، - وهذه الأخيرة قد تدخل في الإيمان التفصيلي - .
فمن اعتقد هذا الإيمان الإجمالي وهو أن لله جل وعلا خلقا هم الملائكة وأنهم مطهرون لا يعصونه ?لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ? وأنهم عبيد لله وليسوا بمعبودين فقد حقق هذا الركن أتى بهذا الركن ، وهذه هي المرتبة الإجمالية .
من اعتقد هذا من العوام أو غيره إذا سألته هل تؤمن بالملائكة ؟
فقال نعم الملائكة موجودون ، يُعبدون أو يعبدون الله ؟ فقال لا يعبدون الله ، حقق هذا الركن .

(1/33)

- المرتبة الثانية الإيمان التفصيلي وهي الإيمان بكل ما أخبر الله جل وعلا به في كتابه أو أخبر به النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في السنة من أحوال الملائكة وصفاتهم وخلقهم ومميزاتهم وما وكلوا به وأنواع مهماتهم ونحو ذلك هذا إيمان تفصيلي ، يلزم العبد الإيمان به إذا علم النص في ذلك فإذا علم النص وجب عليه الإيمان بما جاء في النص من هذا لأنه أمر غيبي ، ومن لم يصل إليه النص فإنه لا يكون ناقضا لإيمانه بالملائكة إذا كان قد أتى بالإيمان الإجمالي لأن الإيمان التفصيلي يختلف فيه الناس فهو تبع العلم .
فمثلا لو سألت عاميا وقلت له تعرف إسرافيل ؟ هل تؤمن بإسرافيل ؟ فقال لا ما أؤمن بإسرافيل من إسرافيل هذا ما هو ؟
قال ملك من الملائكة
قال لا ما في ملك اسمه إسرافيل ، فهذا لا يعد كافرا منكرا لوجود هذا الملك إلا إذا عُرِّف بالنصوص وعُلم بها إعلاما يكون الجاحد له كافرا فيكون بعد ذلك ليس بمؤمن بهذا الملك .
وهذا مرجعه إلى تكذيب النصوص لا عدم الإيمان بالملائكة فإنه قد يكون مؤمن بجنس الملائكة لكن ليس بمؤمن بهذا على هذا الوجه فيكون مكذبا للنص فيعرف ويعلم فإن أنكر كفر .

(1/34)

الملائكة أنواع منهم الموكلون بالمطر منهم الموكلون بالموت فالموكل بقبض الأرواح ملك من الملائكة واسمه عند أهل الكتاب عَزرائيل وفي بعض الآثار أو بعض المقاطيع سمي عبدالرحمن هذا هو الموكل بقبض أرواح العالمين كما قال جل وعلا ?قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ? وتحته أيضا ملائكة هو رئيسهم وهو كبيرهم ، تحته ملائكة يتوفون الناس يأمرهم فيقبضون الأرواح كما قال جل وعلا ?تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ? ، كذلك منهم الموكل بتبليغ الوحي من الله جل وعلا للرسل أو بتبليغ الوحي من الله جل وعلا للملائكة وهو جبريل عليه السلام ومنهم الموكل بالقطر والحياة على الأرض وهو ميكائيل ومنهم الموكل بالنفخ في الروح وإعادة الحياة وهو إسرافيل ، وهؤلاء الثلاثة وهم جبريل وميكال وإسرافيل هم أشرف الملائكة وهم سادة الملائكة .
هذا كله من الإيمان بالتفصيل ، الإيمان التفصيلي وهذا قد ألفت فيه مؤلفات ترجعون إليها ، في أوصاف الملائكة في خلقتهم وفي منازلهم وفي أحوالهم وفي أعمالهم وفي عباداتهم وما وكلوا به من الأعمال ، ومن أحسن ما كتب في هذا كتاب (عالم الملائكة الأبرار) للدكتور الأشقر فإنه جمع فيه جمعا حسنا طيبا ويتحرى الصواب في كثير من مباحثه .
الركن الثالث الإيمان بالكتب .
والإيمان بالكتب أيضا له مرتبتان إيمان إجمالي وإيمان تفصيلي .
وكذلك الإيمان بالرسل له مرتبتان مرتبة إيمان إجمالي وإيمان تفصيلي على نحو ما ذكرنا في الملائكة
وحبذا لو ترجعون إلى تفصيل ذلك حتى ما نطيل في تفصيله والبحث فيها معروف مشهور .
ومن أحسن من ذكر تفصيل ذلك الشيخ حافظ الحكمي في كتابه (معارج القبول) فلو رجعتم إليه لمعرفة المعنى الإجمالي للكتب والمعنى التفصيلي ، المعنى الإجمالي للرسل والمعنى التفصيلي وما يحصل به الكفر من ذلك وما لا يكون عدم المعتقد له كافرا يُرجَع فيه إلى ذلك لأجل اختصار الوقت .

(1/35)

هنا مناسبة وهو أن الإيمان بالله هو الأصل هو المقصود والملائكة هم الواسطة بين الله جل وعلا وبين خلقه فهم الذين ينزلون بالوحي إلى الرسل وينزلون بالكتب وبالشرائع ولهذا رتبت هنا أحسن ترتيب ، فقدم الإيمان بالله لأن منه جل وعلا المبتدأ وإليه المعاد والإيمان به هو المقصود وكل أمور الإيمان هي كالتفريع للإيمان بالله ، والملائكة لأنهم يأخذون الوحي من الله جل وعلا ويسمعونه فينقلونه إلى الرسل ، وينزلون بالكتب فثلث بالكتب ثم الرسل ، فالترتيب بين هذه الأربعة الإيمان بالله ، ملائكته لأنهم هم الواسطة ، الكتب لأن الملائكة تنزل بها ، الرسل لأنهم هم ختام هذه السلسلة ثم الرسل ينقلونها إلى الناس .
ثم لا بد من الإيمان بالبعث بعد الموت ، الإيمان باليوم الآخر وهو الإيمان بالموت وما بعده إلى أن يدخل أهل الجنةِ الجنة وأهل النارِ النار .
الإيمان بالبعث بعد الموت ، وهذا الإيمان بالبعث بعد الموت يأتي تفصيله إن شاء الله تعالى في هذه الرسالة فقد أطال عليه شيخ الاسلام رحمه الله تعالى في موضعه فيدخل في الإيمان بما بعد البعث جميع ما يحصل في عرصات القيامة حتى دخول أهل الجنة الجنة وأهل النار النار .
والإيمان بالقدر خيره وشره .
يعني الإيمان بأن الأمور التي تجري في ملكوت الله إنما هي بقدر سابق ، بعلم سابق ، ليست عن استئناف عن غير علم من الله عن غير تقدير من الله بل كل شيء بقدر كما قال جل وعلا ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? ويأتي تفصيل هذه الجملة في موضعها في هذه الرسالة .
هذه أركان الإيمان الستة عند أهل السنة وأما عند غير أهل السنة ونعني بغير أهل السنة المعتزلة والرافضة والخوارج ومن شابههم مَن لم يدخل في الالتزام بالسنة بوجه عام فهؤلاء عندهم أصول الإيمان غير هذه الستة .
فهذه الستة هي أصول الإيمان عندنا وهي التي تنبني عليها العقيدة عندنا وكل ما في الاعتقاد تفصيل لها .

(1/36)

أما عند أهل الاعتزال فأصول الإيمان عندهم خمسة ، مشهورة بالأصول الخمسة عند المعتزلة ، وهي
التوحيد والعدل والأمر بالمعروف والنهي عن المنكر والمنزلة بين المنزلتين وإنفاذ الوعيد .
وأما الرافضة فعندهم الأصول أربعة ، أصول الإيمان ، أركان الإيمان التي تنبني عليها عقيدتهم أربعة وهي :
الإمامة والنبوة والعدل والتوحيد
ويرتبونها هكذا :
التوحيد العدل النبوة الإمامة .
فإذا أردت أن تعرف معتقد أهل السنة والجماعة فمعتقدهم تفصيل لهذه الستة
ومعتقد المعتزلة تفصيل لتلك الخمسة ، ومعتقد الرافضة تفصيل لتلك الأربعة .
بعض السلف زاد على هذه الأركان قال : والإيمان بالجنة والنار ، والإيمان بالجنة والنار هو من الإيمان باليوم الآخر.
هذه خلاصة لمعنى هذه الجمل التي ذكرها شيخ الاسلام رحمه الله تعال .
أسأل الله أن ينفعني وإياكم بما سمعنا وأن يزيدنا علما وهدى واهتداء وأن يوفقنا للعلم النافع والعمل الصالح وصلى الله وسلم على نبينا محمد.
وَمِنَ الإيمَانِ بِاللهِ: الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كِتِابِهِ، وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ؛ مِنْ غَيْرِ تَحْرِيفٍ وَلاَ تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلاَ تَمْثِيلٍ، بَلْ يُؤْمِنُونَ بِأَنَّ اللهَ ?ِلَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
فَلاَ يَنْفُونَ عَنْهُ مَا وَصَفَ بِهِ نَفْسَهُ، وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ
ــــــــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين اللهم إنا نسألك علما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا ، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما والحمد لله على كل حال .

(1/37)

ذكر شيخ الاسلام رحمه الله أن (مِنَ الإيمَانِ بِاللهِ: الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كِتِابِهِ، وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) وقد ذكرنا هذه الجملة وما يتبعها من القواعد المهمة .
وهذا الإيمان بما وصف به نفسه في كتابه وبما وصفه به رسوله محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ادعاه كثيرون ، ادعاه طوائف من المنتسبين إلى القبلة .
ولكن دعوى الإيمان بما وصف الله جل وعلا به نفسه ووصفه به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لما كانت دعوى عند كثيرين التزم أهل السنة والجماعة أن يذكروا قيد هذا الإيمان .
فإن الإيمان بهذه النصوص التي هي نصوص الصفات ليس إيمانا على وفق ما تشتهي النفس أو يؤدي إليه العقل بل على قاعدة وتلكم القاعدة هي أن يكون الإيمان بتلك النصوص بما وصف الله به نفسه وبما وصفه به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل .
* فهناك محرفون يقولون نؤمن بالصفات على ما جاء في الكتاب والسنة لكنهم يحرفونها عن مواضعها فأهل السنة خالفوهم وآمنوا بالنصوص من غير تحريف .
* وهناك معطلة عطلوا نصوص الصفات عن معانيها اللائقة بها ، أو عطلوا الله جل وعلا عن الوصف الذي وصف به نفسه على كماله وأولوه وحرفوه وتوجهوا به إلى معنى آخر فخالفهم أهل السنة فآمنوا بظاهر النصوص من غير تعطيل لها ولا تأويل يصرفها عن حقائقها اللائقة بالله جل جلاله .
* كذلك آمنوا بالنصوص من غير تكييف لأن هناك من آمن فكيف فجعل نصوص الصفات مكيفة بكيفيات اخترعوها وابتدعوها في أذهانهم ، وهؤلاء يزعمون أنهم آمنوا بالنصوص لكن أهل السنة بينوا أن الإيمان لا بد أن يكون من غير تكييف .

(1/38)

* وهناك ممثلة مجسمة آمنوا بالنصوص على زعمهم وجعلوا ظاهر النص يراد به أمثلة معروفة ، فقالوا يد الله كأيدينا وعين الله كأعيننا وسمع الله كسمعنا ونحو ذلك ، زعموا أنهم آمنوا لكن آمنوا إيمانا فيه تمثيل .
وإذن يكون إيمان هؤلاء الأصناف الأربعة يكون إيمانا مدَعى ، ليس إيمانا شرعيا .
فمتى يكون الإيمان بالنصوص نصوص الصفات صحيحا ؟
إذا جمع هذه الأربع أن يؤمن بما وصف الله به نفسه وما وصفه به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل.
فهذه القواعد الأربع أن نؤمن بالنصوص ولا نحرفها :
- نؤمن بالنصوص ولا نعطل الله جل وعلا عن وصفه الذي وصف به نفسه أو وصفه به رسوله
- نؤمن بالنصوص نصوص الصفات من دون تكييف لهذه الصفات بكيفيات معهودة أو غير معهودة .
- نؤمن بالنصوص ولا نمثل الله جل وعلا بخلقه بل ننزهه .
وهذا يحتاج في بيانه إلى بيان المراد بهذه الألفاظ الأربعة .
ما معنى التحريف ؟ ما معنى التعطيل ؟ ما معنى التكييف ؟ وما معنى التمثيل ؟
أما التحريف :
فأصله في اللغة من الانحراف بالشيء عن وجهه وهو صرفه عن وجهه ومعناه إلى غيره .
وهذا تحريف بمعنى التغيير والتبديل ، فإذن يكون معنى التحريف التغيير والتبديل ، حرف أي غير وبدل ، قال جل وعلا عن اليهود ?مِّنَ الَّذِينَ هَادُواْ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ? .
قال المفسرون إن معني قوله ?يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ? يعني يحرفون ما أُنزِل عليهم عن معانيه اللائقة به ، بل يخترعون له معاني من عندهم ، وسمى الله جل وعلا هذا منهم تحريفا
قال ?مِّنَ الَّذِينَ هَادُواْ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ? .
والتحريف في نصوص الصفات معناه أن تُغَّير و تُبَدّل ألفاظها أو معانيها عن ظواهرها ، فإذا صُرِف ظاهر النص عن معناه اللائق به فإن هذا سواء أكان في اللفظ أو في المعنى فإن هذا تحريف ، لأنه تغيير وتبديل .

(1/39)

قال العلماء التحريف من حيث هو بتعلقه بنصوص الصفات أو بغيره يكون في اللفظ وفي المعنى يكون في اللفظ وفي المعنى .
والتحريف في اللفظ إما بزيادة أو نقصان أو بتغيير حركة إعرابية ، أو بغير تغيير حركة إعرابية .
والتحريف في المعنى يكون بتغيير معنى الكلمة عن معناها المعروف في لغة العرب .
تحريف بزيادة ، تحريف في اللفظ بزيادة كما فعل اليهود ، فإن الله جل وعلا أخبر عنهم بقوله
?فَبَدَّلَ الَّذِينَ ظَلَمُواْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ?
قيل لهم (قولوا حطة) فقالوا حبة في شعرة ، غيروا اللفظ بزيادة بل غيروه من أصله أو بزيادة كما روي أنهم قالوا (حِنطة) بزيادة النون .
كذلك فعل المعتزلة والجهمية والأشاعرة ونحوهم حينما فسروا معنى (استوى على العرش)
بقولهم : استولى ، ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?
قالوا : استولى ، فهذا تحريف في اللفظ بزيادة حرف ، فإن كلمة استوى ليس فيها حرف اللام ، زادوا اللام فغيروا المعنى .
استوى جعلوا معناها استولى ، ومعنى استوى المعروف في اللغة (علا وارتفع) .
كذلك قد يكون بنقص ينقص اللفظ ، يكون نقص في اللفظ .
وقد يكون بتغيير حركة إعرابية في النص من مثل ما قال جهمي لأبي عمرو بن العلاء أحد القراء النحاة والعلماء المتحققين بالسنة قال له جهمي يا أبا عمرو ألا تقرأ ?وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً? و(كلم الله) هذا تغيير حركة إعرابية ، لأن القراءة ?وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً? فالله جل جلاله هو فاعل الكلام وموسى في الإعراب مفعول به ?وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً? أراد أن يغير ويحرف بتغيير حركة إعرابية فقال ألا تقرأ (وكلم اللهَ موسى تكليما).
يعني أن له وجها في العربية عند هذا القائل لأن موسى الحركة لا تظهر في آخره فإذا قرئ ?وَكَلَّمَ اللّهُ مُوسَى? يكون المكلِّم هو موسى والمكلَّم هو الله جل جلاله .

(1/40)

قال له أبو عمرو بن العلاء هبني قلت ذلك وقرأته على هذا النحو ، فماذا تقول في قوله تعالى ?وَكَلَّمَهُ رَبُّهُ? فبهت ، هذا من نوع تغيير حركة إعرابية ، تغيرت الحركة .
وهذا ربما لجأ إليه كثير من الذين يزعمون أن عندهم علما بالنحو منهم لكن مع ظهور العلم وقوته بطل ذلك منهم .
قد يكون تحريف بغير حركة إعرابية يعني لا بالزيادة في اللفظ ولا النقصان لا بتغيير حركة إعرابية .
يكون تحريف للفظ بغير هذه الأنحاء ،بغير حركة إعرابية كمثل هذا الذي قلت في قوله ?وَكَلَّمَ اللّهُ مُوسَى? أراد أن يجعل موسى المكلِّم ، فهو حرَّف فغير موسى من كونه مفعولا به إلى كونه فاعلا ، هذا ما دلت عليه حركة إعرابية ، من غير حركة إعرابية .
كذلك يدخل في هذا الذين يحرفون الكلام ويجعلونه بمعنى آخر ، لفظ له معنى يجعلون له معنى آخر
مثلا يجعلون قوله تعالى ?مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?
يجعلون معناه : بقدرتَيّ أو بقدرتي ، هذا تحريف للفظ هل هو من جهة المعنى ؟
جعلوا لفظ مكان لفظ ، يقولون اليد هنا هي القدرة ، ليست اليد هي المعروفة
أو القسم الثاني أنه تحريف من جهة المعنى ، وهذا كثير كادعاء المجاز في آيات الصفات وكتأويل النصوص على غير ما دلت عليه لغة العرب .
مثلا يأتون لقول الله جل وعلا ?الرَّحْمَنِ الرَّحِيمِ? فيقولون : الرحمة هي إرادة الإحسان .
إرادة الإحسان ، هذا تحريف للرحمة عن معناها تغيير لها عن معناها ، بأي شيء ؟
بالأخذ بالمجاز ، والأخذ بالمجاز في نصوص الصفات باطل ومن أصول أهل الضلال في الصفات ، أما في غير الصفات يعني في اللغة من غير دخوله في الصفات فهو خلاف أدبي مع أن الصحيح عند المحققين أنه لا مجاز أصلا .

(1/41)

هنا يدخل في المحرفة الذين حرفوا الكلم عن مواضعه يدخل فيهم الجهمية أول ما يدخل لأن أصل التحريف إنما جاء من جهة جهم ، بل من جهة الجعد بن درهم قبله بل من جهة اليهود لأن هذه المقالة أخذها الجعد عن اليهود ، لأنهم هم الذين يحرفون الكلم عن مواضعه .
وكان أول ما بدأ التحريف حين نفى اتصاف الله جل وعلا بالكلام وقال إن قوله ?وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً? أي جرحه بأظافير الحكمة تجريحا .
فليس من جهة الكلام وإنما من جهة التجريح ، كلّم أي جرّح من الكلْم وهو الجُرح .
هذا أول ما بدأ نفوا صفة الكلام ، تسلسل ذلك ، فإذن يدخل فيه أولا الجهمية .
الجهمية يحرفون من جهة ، أولا الأسماء الحسنى والصفات العلا :
هم يقولون بها في القرآن لكن يجعلون تفسيرها بمخلوقات منفصلة ، فصفة الله عند الجهمية هي الوجود المطلق فقط ،غيره من الأسماء الحسنى السميع البصير الحي القيوم العليم الحكيم يفسرها الجهمية بمخلوقات منفصلة .
يعني السميع هو من يُسْمَع ، البصير هو من يُبْصَر ، المتكلم هو من يَتكلَم ، يعني مخلوقات الله جل وعلا المنفصلة ، العزيز هو من أعِزّ أو من عَز ، القيوم هو من أقيم أو من قام بأموره وهكذا فيجعلون هذه الأسماء تعلقت بالخلق من آثار صفة الله عندهم الوجود .
من آثار صفة الله الوجود ، فعندهم الوجود عام .
يدخل فيه المعتزلة فإن المعتزلة حرفوا ، حرفوا الغيبيات جميعا في الصفات والأسماء ، في الأمور الغيبية عذاب القبر في الميزان الحوض الصراط ونحو ذلك جميع الأمور الغيبية صرفوها حرفوها عن معانيها ، وهكذا .
يدخل فيه أيضا الأشاعرة فإنهم يحرفون .
هل كل تحريف يعد كفرا ؟
الجواب ليس كل تحريف يُعَد كفرا ، فإن أهل السنة لم يكفروا الذين فسروا استوى باستولى
فإن كان التحريف في جميع الصفات كفعل الجهمية فإن هذا يعد كفرا .
و الجهمية عندهم كفار لأنهم حرفوا ونفوا صفات الله جل وعلا .

(1/42)

إن كان التحريف في بعض الصفات رؤي ما هذه الصفة ؟
فإن كانت الدلالة عليها ظاهرة ولا يحتملها وجه ، يعني ليس للتأويل فيها مدخل هنا يُكفّر به كتكفير من نفى رؤية الله جل وعلا ، وتكفير من جعل كلام الله جل وعلا مخلوقا .
وأما غيره مما قد يكون لقائله عذر في تأويله فإنه لا يقال بكفره ولهذا أهل السنة والجماعة لم يكفروا الأشاعرة والماتريدية والكُلابية والسالمية والكرامية وأشباه هؤلاء .
وَلاَ تَعْطِيلٍ
هذه اللفظة الثانية والتعطيل أصله في اللغة من عطل يعطل تعطيلا وهو عُطل إذا كان خاليا
يقال هذا مكان معطل إذا كان خاليا ليس فيه شيء ، ويقال أيضا في المرأة جيدها معطل إذا كان خاليا من الحَلي ومنه قول الشاعر في وصف امرأة أو في وصف جيد امرأة يقول :
وجيد كجيد الريم ليس بفاحش
إذا هي نصته ولا بمُعَطلِ
بمعطل يعني خال من الحلي . فهذا أصله
فإذن الإخلاء هذا هو التعطيل ومعنى قوله الله جل وعلا ?وَبِئْرٍ مُّعَطَّلَةٍ? أي خالية من الماء لأنه لم يستفد منها أو لم تحفر ويعتنى بها لإخراج الماء .
تعطيل النصوص ، تعطيل الصفات تعطيل الله جل وعلا عن صفاته هذه بمعنى إخلاء الله جل وعلا عن الوصف عن أوصافه .
يعني نفي الصفات وجعل الله جل وعلا ليس متصفا بالصفات .
والتعطيل عند العلماء أقسام أشهرها ثلاثة وهي :
* أولا تعطيل المخلوق عن خالقه ، يعني إخلاء المخلوق عن أن يكون مخلوقا بنفي أن يكون ثم خالق له كقول الملاحدة .
* الثاني تعطيل الخالق عن أوصافه التي وصف بها نفسه أو وصفه بها رسله .
* الثالث تعطيل الخالق عن استحقاقه العبادة وحده لا شريك له .
والأول بحثه في توحيد الربوبية ، والثاني بحثه في توحيد الأسماء والصفات والثالث بحثه في توحيد الألوهية .
فإذن التعطيل دخل فيه أنواع التوحيد :
فإذا كان تعطيلا للمخلوق عن الخالق صار ذلك نفيا لتوحيد الربوبية
إذا كان تعطيلا للخالق ، لله عن أوصافه صار تعطيلا ونفيا للأسماء والصفات

(1/43)

إذا كان تعطيل للخالق عما يستحقه من عبادته وحده دون ما سواه صار تعطيلا في الألوهية .
هنا المقصود الثاني ، إذن المقصود بالتعطيل أن يُعطل الله جل وعلا عن أوصافه :
يعني أن يصف نفسه بصفة ، أن يصفه رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بصفة فيخلى الله جل وعلا من هذه الصفة ، يعني كأن لم يصف نفسه بذلك الوصف وكأن لم يصفه رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بذلك الوصف .
فإن وصف الله جل وعلا نفسه جلب لهذه الصفة له جل وعلا لنعلمها لأننا لم نعلم أنه جل وعلا متصف بهذه الصفة فأخبرنا الله بأنه متصف بهذه الصفة .
فصار إثباته جل وعلا لنفسه هذه الصفة هذا زيادة علم عما كان عندنا من قبل فإذا نُفيت صار ذلك إخلاءً لله جل وعلا عن الوصف فصار تعطيلا .
فإذن يدخل في المعطلة الذين ينفون وصف الله جل وعلا بكل الصفات كفعل الجهمية .
ويدخل فيهم الذين ينفون أوصاف الله جل وعلا غير ثلاث الصفات المشهورة وهي عند المعتزلة .
كذلك يدخل فيه الذين يعطلون الله جل وعلا عن الاتصاف بغير سبع الصفات المشهورة عند الكلابية ومن تبعهم من الأشاعرة والماتريدية ، وهذا باب واسع يأتي إن شاء الله تفصيله .
فإذن كل من لم يصف الله جل وعلا بما وصف به نفسه بأن حرف أو أول ، أخلى الله جل وعلا عن الوصف اللائق به كما أخبر ، منع الأخذ بظواهر النصوص فإن هذا يعد تعطيلا .
أهل السنة يخالفون المبتدعة الذين يعطلون .
فإذن إيمان المعطل بالنص هل هو حقيقة أم دعوى ؟
هو دعوى ، فالأشعري والماتريدي والمعتزلي والإباضي والرافضي وأشباههم يقولون نؤمن بالنصوص لكنهم يعطلون النصوص عن معانيها ويجعلون هذه المعاني للنصوص في الصفات راجعة إلى الأوصاف التي يثبتونها .
فالجهمي يرجع كل صفة إلى صفة الوجود بجعل الأوصاف والأسماء أثرا لصفة الوجود .
المعتزلي يجعل الصفات والأسماء من آثار الصفات الثلاث التي يثبتها .

(1/44)

الأشعري والماتريدي والكلابي يجعل كل صفة راجعة إلى الصفات السبع التي يثبتها .
فمثلا صفة النزول لله جل وعلا ينفيها أولئك :
- فالأشعري يفسرها يقول نؤمن بأنه ينزل لكن نزوله ليس نزولا حقيقيا وإنما هو نزول الرحمة نزول الإجابة إجابته جل وعلا للداعين في هذا الوقت المتأخر من الليل ، فهم يجعلون الصفة راجعة إلى الصفات التي يثبتونها .
الرحمة مثلا عندهم إرادة الإحسان لم ؟
لأنهم يجعلون من الصفات السبع صفة الإرادة
الغضب عندهم إرادة الانتقام لم؟
لأن الإرادة عندهم من الصفات السبع وهكذا فكل صفة يعطلونها عن معناها الذي دلت عليه اللغة
يقولون نؤمن بالنص لكن نجعل هذه الصفة معناها أحد الأوصاف السبعة التي أثبتناها وهذه الأوصاف السبعة لإثباتهم لها وسبب ذلك مزيد تفصيل يأتي في مكانه إن شاء الله من هذه الرسالة المباركة .
قال (وَمِنْ غَيْرِ تَكْيِيفٍ)
هنا لاحظ أنه كرر (مِنْ غَيْرِ) (مِنْ غَيْرِ تَحْرِيفٍ وَلاَ تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلاَ تَمْثِيلٍ) والسبب في ذلك أن التحريف والتعطيل متقاربان وكذلك التكييف والتمثيل متقاربان ، لكن التكييف والتمثيل غير التحريف والتعطيل ، فالتكييف والتمثيل يدخل فيه المجسمة ، والتحريف والتعطيل يدخل فيه المعطلة ، ولهذا قال العلماء المعطل يعبد عدما والمجسم يعبد صنما ، لم ؟
لأنه جسم ، تخيّل إلهه على نحو ما فعبد هذا المتخيَّل فصار المتخيَّل صورة فصار صنما .
وأما المعطل فيعبد عدما لأنه يعبد إلها ليس له صفة أو ليس له أسماء أو نعوت فهو يعبد عدما .
فإذا كان لا يصف الله بشيء فهذا يعبد العدم المحض كفعل الجهمية وهكذا .
قال (مِنْ غَيْرِ تَكْيِيفٍ) التكييف من كيّف الشيء يكيّفه تكييفا إذا جعل له كيفية .
والتكييف معناه أن يجعل لصفة الله جل وعلا كيفية ، قد تكون هذه الكيفية معلومة المثال وقد لا تكون معلومة المثال .

(1/45)

مثلا : يجعل اتصاف الله جل وعلا باليد على مثال يعلمه ، يجعل الكيفية على نحو ما .
يقول مثلا : الله جل وعلا استوى على العرش ، كيفية الاستواء كذا وكذا .
قد يكون يكيفها بما عهده فيكون تمثيلا وقد يكيفها بشيء خيال في ذهنه فيعد تكييفا من غير مثال ما .
المقصود هنا بهذا الموضع بالتكييف لما عطف عليه التمثيل بالواو ، والواو تقتضي المغايرة دل على أنهم يريدون بالتكييف التكييف على غير مثال معلوم يعني يخترع له كيفية لا مثال لها ، وإن كان التمثيل يدخل في التكييف لكنه لما عطف بالواو علمنا أنه يريد بالتكييف غير التمثيل وأن التمثيل له وصفه والتكييف له وصفه .
فكيف يكون التكييف ؟
مثلا : يتخيل صورة ليد الله جل وعلا ، يتخيل صورة لاستواء الله جل وعلا ، يتخيل صورة وحالا لنزول الله جل وعلا ، يتخيل صورة وحالا لغضب الله جل وعلا هذا كله تكييف يعني جعل للصفات كيفية ، وهذا هو التكييف الذي سلكه طائفة من المجسمة ، لأن المجسمة على قسمين :
- مجسمة مكيفة………- ومجسمة ممثلة
منهم مجسمة مكيفة جعلوا لله جل وعلا كيفية اخترعوها في أذهانهم ليس لها مثال ، ومنهم من جعله جل وعلا جسما على مثال يعلمونه مثل مخلوق أو نحو ذلك .
هذا معنى التكييف ، ونفيه لا شك أنه من أعظم المعلومات التي يعلمها المؤمن أنه إذا وصف الله جل وعلا يصفه بصفة يؤمن بمعناها ولا يعلم كيفيتها .
ولهذا قرر الإمام مالك هذه القاعدة آخذا لها من قوله جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?، فقال لمن سأله عن الاستواء ، الاستواء معلوم والكيف غير معقول - وهذه أثبت من الرواية الأخرى التي فيها الكيف مجهول - والإيمان به واجب والسؤال عنه بدعة .
(الاستواء معلوم) يعني في اللغة معلوم المعنى وأن معنى الاستواء العلو والارتفاع

(1/46)

(والكيف غير معقول) لا تعقل كيفية استواء الله جل وعلا ، فإيمان المؤمن باستواء الله جل وعلا إيمان معنى لا إيمان كيفية ، لأنه إيمان بما دل عليه ظاهر اللفظ.
أما الكيفية فإن قلب المؤمن قد انقطعت علائقه انقطع طمعه وانقطع طلبه للدرك والادراك لكيفية الاتصاف ، فإن هذا لا يعلمه إلا الله جل وعلا ، وهذه قاعدة تقولها في كل صفة .
إذا قيل لك كيف النزول ؟
قل النزول معلوم والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة .
كيف غضب الله جل وعلا ؟
تقول الغضب معلوم والكيف غير معقول والايمان به واجب والسؤال عنه بدعة .
كيف الاستواء ، كيف الرضا ، كيف الاسف ، كيف الرحمة ، كيف المجيء ، كيف الاتيان ونحو ذلك ، كل هذا هذه معلومة المعنى لكن كيفياتها غير معقولة .
قال هنا (وَلاَ تَمْثِيلٍ)
التمثيل من مثل يمثل تمثيلا إذا جعل للشيء مثالا .
وقد ذكرت لك أن التمثيل في الأصل نوع من التكييف ، لكن هنا أفرده فصار قسيما للتكييف صار التكييف شيئا و صار التمثيل شيئا آخر .
فما المراد بالتمثيل ؟
أن يجعل لصفة الله جل وعلا مثالا يعلمه ، يجعل اتصاف الله جل وعلا باليد على نحو اتصاف المخلوق به ، يجعل اتصاف الله جل وعلا بالغضب على نحو اتصاف المخلوق به ، يجعل اتصاف الله جل وعلا بالنزول على نحو اتصاف المخلوق به .
ولهذا تجد أن كل معطل ممثل ، لأنه لم يعطل إلا وقد استحضر التمثيل قبل أن يعطل .
فإذا سألت المعطل الذي نفى لم عطلت ؟
لم قلت في النزول تنزل رحمة الله ؟ لِمَ لَمْ تقل ينزل الله كما أخبر النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بذلك الذي هو أعلم الخلق بربه ؟
قال هذا غير معقول ، هذا يستحيل ، كيف ينزل هذا يقتضي التشبيه فهو استحضر أو ظن أن ظاهر النص هو التمثيل فمثل أولا ثم نفى ثانيا .

(1/47)

ولهذا يقول العلماء كل محرف أو معطل لنصوص الصفات فقد مثل وعطل ، فالممثل والمكيف خير من المعطل لأنه إنما وقع في شر واحد وبدعة واحدة وهي التمثيل والتكييف ، أما المعطل المحرف النافي للصفات فقد مثل باطنا ثم عطل ظاهرا .
قام بقلبه التمثيل أن الله جل وعلا في هذه الصفة مثل المخلوق ، كيف يد الله جارحة ، يتكلم كيف بحرف وصوت معنى ذلك يلزم لسان ولهاة وإلى آخره فاستحضر التمثيل يعني ظن ، فهم من النص أنه يدل على التمثيل فمثل ثم بعد ذلك نفى هذا وعطل نسأل الله جل وعلا العافية .
قال هنا (وَلاَ تَمْثِيلٍ) ولهذا التمثيل من فعل المجسمة ، كذلك التكييف من فعل المجسمة والمجسمة والمعطلة أعداء لأهل السنة والجماعة ، لأن أهل السنة والجماعة يؤمنون بالنصوص لا يمثلون ولا يجسمون ولا يعطلون ولا يحرفون بل يثبتون النصوص على ما دلت عليه كما سيأتي بيان ذلك في عقيدتهم في نصوص الصفات التي سيسوقها شيخ الاسلام رحمة الله جل وعلا الواسعة عليه .
قال شيخ الإسلام بعد أن ذكر هذا قال (بَلْ يُؤْمِنُونَ بِأَنَّ اللهَ سُبْحَانَهُ)
بل هذه للإضراب إضراب عما سبق إلى الآن ، والإضراب نوعان :
- قد يكون إضراب لغرض……- وقد يكون إضراب للانتقال من كلام إلى كلام .
والذي في القرآن من الإضراب الإضراب الانتقالي .
وهنا يعني به الإضراب الانتقالي قال (بَلْ يُؤْمِنُونَ) أضرب عن الكلام السالف يعني عن تفصيله وعن تدقيق الكلام فيه وتنويع الكلام فيه ودخل في كلام آخر .

(1/48)

قال (بَلْ يُؤْمِنُونَ بِأَنَّ اللهَ ?ِلَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? فَلاَ يَنْفُونَ عَنْهُ مَا وَصَفَ بِهِ نَفْسَهُ، وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ )نؤمن بأن الله ليس كمثله شيء وهو السميع البصير كما أخبر الله جل وعلا بذلك عن نفسه في سورة الشورى فقال ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? وقال جل وعلا ?وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ? وقال سبحانه ?هَلْ تَعْلَمُ لَهُ سَمِيّاً? وقال جل وعلا ?فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ إِنَّ اللّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ? يعني لا تضربوا لله الأوصاف والنعوت إن الله يعلم ما يصف به نفسه وأنتم لا تعلمون كيف تصفون الله جل وعلا .
هذه الآية وهي قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? فيها النفي والاثبات .
نفى بقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? وأثبت بقوله ?وَهُوَ السَّمِيعُ البَصِيرُ? .
وهذه قاعدة عظيمة أخبر الله جل وعلا بها ومعنى ذلك أن هذا الدين وأن هذا الايمان بالصفات مبني على النفي والإثبات .
نفيٌ كما نفى الله بقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? وإثبات كما أثبت الله بقوله ?وَهُوَ السَّمِيعُ البَصِيرُ?
يظهر من الآية أن النفي جاء فيها مجملا وأن الإثبات جاء فيها مفصلا ، فقال سبحانه ?لَيْسَ كَمِثْلِهِ شَيْءٌ? نفي مجمل بدون تحديد هذا النفي .
المبتدعة يعكسون القاعدة فيجعلون النفي مفصلا ويجعلون الإثبات مجملا ، والله جل جلاله جعل النفي مجملا والاثبات مفصلا قال ?لَيْسَ كَمِثْلِهِ شَيْءٌ? كل ما [ يطلع ] في الذهن فلا يصح أن يكون الله جل وعلا مثله ?لَيْسَ كَمِثْلِهِ ? .
الإثبات مفصل ?وَهُوَ السَّمِيعُ البَصِيرُ?
هنا في قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? الكاف هذه مما تكلم فيها العلماء ، ولتقريرها فائدة في العقائد

(1/49)

وذلك أن قوله تعالى ?لَيْسَ كَمِثْلِهِ شَيْءٌ? (شيء) اسم ليس .
سبك الكلام ليس شيء كمثله .
الكاف هنا هذه ما نوعها ؟ معنى الآية يتوقف على فهم معنى الكاف هنا .
?لَيْسَ كَمِثْلِهِ شَيْءٌ? ، الكاف هذه لأهل العلم فيها وجهان :
- قال طائفة من أهل العلم إن الكاف هنا صلة وهي الزائدة لإفادة تكرير الكلام والجملة مرتين أو أكثر ، واللغة العربية فيها زيادة الحرف لمزيد تأكيد الكلام كما قال جل وعلا ?فَبِمَا رَحْمَةٍ مِّنَ اللَّهِ لِنتَ لَهُمْ? يعني فبرحمة من الله لنت لهم (ما) هنا مزيدة لتوكيد الكلام ، ما معنى التوكيد هنا
تكرار الجملة لتعظيم شأنها ، قال فبرحمة من الله لنت لهم فبرحمة من الله لنت لهم .
هنا إذن على هذا تكون الكاف صلة يعني زائدة لتأكيد المعنى ، قال ?لَيْسَ كَمِثْلِهِ شَيْءٌ? يعني ليس مثله شيء ليس مثله شيء ليس مثله شيء وهو السميع البصير .
فالعربي يفهم من هذه الصلة ومجيء الكاف هنا أن الجملة كررت عليه أكثر من مرة وهذا من أسرار اللسان العربي .
قال ?لا أُقْسِمُ بِيَوْمِ الْقِيَامَة? (لا)هذه صلة ، معنى الكلام أقسم بيوم القيامة أقسم بيوم القيامة أقسم بيوم القيامة ، ?وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ? وأقسم بالنفس اللوامة أقسم بالنفس وهكذا ، فإذن مزيد الحرف لمزيد التأكيد ، فقوله هنا ?لَيْسَ كَمِثْلِهِ شَيْءٌ? هذه للتأكيد ومجيء الكاف للتأكيد بخصوصها هذا معروف في اللغة ومنه قول الشاعر :
لو كان في قلبي كقدر قلامة
حبا لغيرك ما أتتك رسائلي
وهنا قال إذن ?لَيْسَ كَمِثْلِهِ شَيْءٌ? فصار المعنى ليس مثله شيء ليس مثله شيء ليس مثله شيء وهو السميع البصير ، وهذا المعنى وهذا الوجه هو الصحيح وهو الراجح عند العلماء المحققين .
- الوجه الثاني أن تكون الكاف بمعنى مثل ، فيكون المعنى ليس مثلَ مثلِه شيء ـ ما فيها تأكيد ـ وهو السميع البصير .

(1/50)

ونفي مثل المثل فائدته استحالة وجود المثل وليس كما ظُن أن فيه إثبات لوجود المثل .
يعني صُرف النظر عن المثل إلى مثل المثل إبعادا لوجود المثل .
لكن هذا فيه نوع ضعف مع أن كثيرا من العلماء قال به ، ومجيء الكاف بمعنى مثل كثير ومنه قوله جل وعلا في سورة البقرة ?ثُمَّ قَسَتْ قُلُوبُكُم مِّن بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً? لما عطف (أشد) على موضع الكاف دلنا على أن الكاف ليست بحرف بل هي اسم لأن الاسم لا يعطف على حرف .
قال هنا (وَهُوَ السَّمِيعُ البَصِيرُ)
هذا إثبات ، إثبات مفصل فصل الاثبات قال ? السَّمِيعُ البَصِيرُ?.
والسميع اسم من أسماء الله ، البصير اسم من أسماء الله .
وأسماء الله جل وعلا تدل على ذاته دلالة الاسم على المسمى على الذات وفيها الصفة .
السميع اسم لمن كان ذا سمع ، والبصير اسم لمن كان ذا بصر .
ففيها إثبات السمع والبصر لله جل وعلا .
ما فائدة إثبات السمع والبصر هنا ؟
قال العلماء في هذا حكمة وفائدة عظيمة وهو أنه نفى أولا بقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? ثم أثبت هذين الاسمين لله المتضمنين لصفتي السمع والبصر ، وسبب ذلك أن صفة السمع والبصر من الصفات التي تشترك فيها أكثر المخلوقات الحية ذات الروح مهما صغر من فيه حياة من ذوي الأرواح أو عظم فعنده سمع وبصر ، فانظروا إلى النملة عندها سمع وبصر ?يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ? عندها سمع سمعت وتبصر طريها تبصر أمرها ، البعوضة كذلك لها سمع ولها بصر ، الدواب لها سمع ولها بصر ، الانسان له سمع وله بصر ، فصفتا السمع والبصر من أكثر الصفات اشتراكا بين المخلوقات الحية ذوات الأرواح .
فإذا كان ثم توهم في المماثلة فليكن توهم للماثلة في اتصاف هذه المخلوقات بصفة السمع والبصر .

(1/51)

فهل بصرك أيها الإنسان وسمعك من مثل بصر النملة وسمعها ؟ لا ، أن ثم قدرا مشتركا في السمع بين البعوض والإنسان وفي البصر بين البعوض والإنسان لكن تختلف كيفيته تختلف حقيقته يختلف عظمه وتعلقه ، كذلك السمع الإنسان يسمع من مسافة بعيدة المخلوق الصغير الذباب والبعوض هذا يسمع لأقل وهكذا فإذا كان كذلك دل على أن إثبات السمع والبصر في المخلوقات هو إثبات وجود لا إثبات مساواة وهذا متصل بقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? ، فإذن إثبات هاتين الصفتين لله التي عظم اشتراك المخلوقات مع الله جل وعلا في اسم الصفة وفي بعض معناها أن هذا ليس من جهة التمثيل في شيء .
ففيه أعظم رد على الذين توهموا أن إثبات الصفات فيه تمثيل وفيه تجسيم ، ظاهر هذا ؟
*هنا تنبيه : وهو أن التمثيل يختلف عن التشبيه ، التمثيل أن يُجعل الشيءُ مماثلا للشيء في صفة كاملة أو في الصفات كلها ، نقول : محمد مثل خالد إذا كان محمد مثل خالد في جميع الصفات أو في صفة كاملة ، محمد مثل خالد في الكرم يعني يماثله تماما .
أما المشابهة فهي اشتراك في بعض الصفة أو في بعض الصفات .
قال بعض العلماء أو في كل الصفات ، يعني جعلوا التشبيه أوسع من التمثيل .
يعني بعض العلماء جعل التمثيل أوسع من التشبيه .
ولهذا فإن نفي التشبيه ، إذا نُفِي في نصوص العلماء أهل السنة والجماعة فإنما يعنون به التشبيه الذي هو التمثيل .
المماثلة في صفة كاملة أو المماثلة في الصفات .
أما التشبيه الذي هو اشتراك في جزء المعنى فإن هذا ليس مرادا لهم لأنهم يثبتون الاشتراك ، فالله جل وعلا له سمع وللمخلوق سمع وهناك اشتراك في اللفظ وفي جزء المعنى .
فالسمع معناه معروف في اللغة لكن من حيث تعلقه بالمخلوق يختلف عن جهة تعلقه بالخالق .

(1/52)

ولهذا فإننا نقول في الصفات هنا كما قال ومن غير تكييف ولا تمثيل وإذا قيل من غير تشبيه فإنهم يريدون بالتشبيه التمثيل وهذا مستعمل عند العلماء أنهم ينفون التشبيه ويريدون به التمثيل .
قال هنا (فَلاَ يَنْفُونَ عَنْهُ مَا وَصَفَ بِهِ نَفْسَهُ، وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ)
يعني بل يثبتون ما وصف الله جل وعلا به نفسه ، ولا ينفون عنه صفة وصف بها نفسه .
(وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ) وقد بينت لكم معناه عند شرح كلمة التحريف .
قال (وَلاَ يُلْحِدُونَ فِي أَسْمَاءِ اللهِ وآيَاتِهِ، وَلاَ يُكَيِّفُونَ وَلاَ يُمَثِّلُونَ صِفَاتِهِ بِصِفَاتِ خَلْقِهِ)
الإلحاد في أسماء الله الميل بها والعدول بها عن حقائقها وعما يليق بها .
وأصله في اللغة من لَحَدَ وألحد إذا مال ، ألحد فلان في الطريق يعني مال في الطريق ، وهذا اللحد الذي هو جانب القبر الذي يوضع فيه الميت لحد لأنه أُمِيلَ به عن سمت الحفر .
والإلحاد في أسماء الله هو الذي جاء في قوله تعالى ?وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ? يعني يميلون بها عما يليق بها ، وهذا الإلحاد وهو الميل قد يكون :
* بصرفها عن ظواهرها التي دلت عليه .
* وقد يكون بترك التعبد بها .
* وقد يكون بتحريفها فالمشركون سموا العزى من العزيز ، وهذا إلحاد وسموا اللات من الله أو من الإله وهذا من الألحاد ونحوا ذلك ، سموا مناة من المنان كما هي بعض الروايات وهذا كله من الإلحاد .
* ترك دعاء الله جل وعلا بأسمائه هذا من الإلحاد .
هنا مراده نوع من ذلك الإلحاد وهو صرفها عن معانيها اللائقة بها ، لأنه ميل بها وعدول عن اللائق بها والواجب أن يُسلَك في الأسماء والصفات وآيات الله جل وعلا ما يليق بها لا أن يمال عما يليق بها ويعدل عن حقائقها التي تليق بالله جل وعلا .

(1/53)

قال (وَلاَ يُكَيِّفُونَ وَلاَ يُمَثِّلُونَ صِفَاتِهِ بِصِفَاتِ خَلْقِهِ)
وهذا جاء مقررا فيما سبق ونقف عند هذا ونسأل الله جل وعلا لنا ولكم الهدى والرشاد والانتفاع بما سمعنا وصلى الله وسلم على نبينا محمد .
فَلاَ يَنْفُونَ عَنْهُ مَا وَصَفَ بِهِ نَفْسَهُ، وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ، وَلاَ يُلْحِدُونَ فِي أَسْمَاءِ اللهِ وآيَاتِهِ، وَلاَ يُكَيِّفُونَ وَلاَ يُمَثِّلُونَ صِفَاتِهِ بِصِفَاتِ خَلْقِهِ؛ لأَنَّهُ سُبْحَانَهُ: لاَ سَمِيَّ لَهُ، وَلاَ كُفْءَ لَهُ، وَلاَ نِدَّ لهُ.
ولاَ يُقَاسُ بِخَلْقِهِ سُبْحَانَهَ وَتَعَالَى؛ فَإنَّهُ أَعْلَمُ بِنَفْسِهِ وَبِغَيْرِهِ، وَأَصْدَقُ قِيلاً، وَأَحْسَنُ حَدِيثًا مِنْ خَلْقِهِ.
ثُمَّ رُسُلُه صَادِقُونَ مُصَدَّقُون؛ بِخِلاَفِ الَّذِينَ يَقُولُونَ عَلَيْهِ مَا لاَ يَعْلَمُونَ، وَلِهَذَا قَالَ: ?سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ(180)وَسَلَامٌ عَلَى الْمُرْسَلِينَ(181)وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?[الصافات:180-182]، فَسَبَّحَ نَفْسَهُ عَمَّا وَصَفَهُ بِهِ الْمُخَالِفُونَ لِلرُّسُلِ، وَسَلَّمَ عَلَى الْمُرْسَلِينَ؛ لِسَلاَمَةِ مَا قَالُوهُ مِنَ النَّقْصِ وَالْعَيْبِ.
وَهُوَ سُبْحَانَهُ قَدْ جَمَعَ فِيما وَصَفَ وَسَمَّى بِهِ نَفْسَهُ بينَ النَّفْيِ وَالإِثْبَاتِ.
فَلاَ عُدُولَ لأَهْلِ السُّنَّةٌ وَالْجَمَاعَةِ عَمَّا جَاءَ بِهِ الْمُرْسَلُونَ؛ فَإِنَّهُ الصِّرَاطُ الْمُسْتَقِيمُ، صِرَاطُ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ والصَالِحِينَ.
ــــــــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم

(1/54)

الحمد لله والثناء على الله كما ينبغي لجلال وجهه وعظيم سلطانه ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين ، أما بعد :
قال شيخ الاسلام رحمه الله تعالى في هذه العقيدة المختصرة المباركة التي نسأل الله جل وعلا أن ينفعنا جميعا بها وأن يتقبل منا اعتقادنا لما فيها وأن يثبتنا عليه حتى نلقاه .
قال رحمه الله تعالى في وصف أهل السنة والجماعة :
فَلاَ يَنْفُونَ عَنْهُ مَا وَصَفَ بِهِ نَفْسَهُ، وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ
لا ينفون عنه ما وصف به نفسه كما نفى عنه الصفات التي وصف بها نفسه طوائف الضلال من الجهمية والمعتزلة والرافضة والكلابية والكرامية والأشعرية والماتريدية ونحو ذلك فإن كل طائفة من هؤلاء نفت عن الله جل وعلا إما جميع الصفات وإما بعض الصفات .
والذين ينفون عن الله جل وعلا ما وصف به نفسه :
- إما أن يكونوا من الذين ينفون أكثر الصفات وهؤلاء يقال لهم النفاة ، نفاة الصفات كالجهمية والمعتزلة .
- وإما أن يثبتوا منها سبعا أو عشرين أو ثمانيا كحال الماتريدية وهؤلاء قد يقال في حقهم الصفاتية لأنهم يثبتون من الصفات أكثر مما أثبت أصولهم وهم المعتزلة والجهمية .
فالكلابية تثبت من الصفات أكثر مما أثبت المعتزلة وكذلك الأشاعرة والماتريدية .
ولهذا قد يقال لهؤلاء : الصفاتية في مقابلة النفاة كما يذكر ذلك كثير من علماء أهل السنة ومنهم شيخ الإسلام رحمه الله تعالى
وهؤلاء جميعا (سواء كانوا من النفاة أم كانوا من الصفاتية) فهم ينفون عن الله جل وعلا ما وصف به نفسه .
وهذا النفي قد يكون نفيا للصفة بالكلية وقد يكون نفيا لمعناها بتأويلها بغير معناها وبحمل الظاهر فيها على غير ما دلت عليه ظاهر النصوص .
هؤلاء ينفون يعني أن مآل حالهم النفي ، سواء نفوه أصلا أو نفوا معناه الذي دل عليه الظاهر .

(1/55)

فالذين نفوا أن الله جل وعلا متصف بالرحمة اللائقة به هؤلاء نفوا الرحمة ولو قالوا إن معنى الرحمة إرادة الإحسان ، ونثبت الرحمة بتأويل ، هؤلاء أيضا ينفون .
وأما أهل السنة والجماعة فإنهم يثبتون المعاني التي اشتملت عليها ألفاظ الصفات على ما يليق بالله جل وعلا على قاعدة ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? .
يثبتون اللفظ ويثبتون ما في اللفظ من الصفة ويثبتون ويوقنون ويؤمنون بما دل عليه اللفظ من الصفة ويعلمون أصل معنى هذه الصفة لأنها بلسان عربي مبين ، ثم هم مع ذلك يعني أهل السنة والجماعة يقطعون الطمع عن إدراك الكنه وعن إدراك الكيفية يعني عن إدراك كل المعنى وعن إدراك الكيفية
فإذن أهل السنة لا ينفون عن الله ما وصف به نفسه بل يثبتون لله جل وعلا ما وصف به نفسه .
قال رحمه الله تعالى بعد ذلك (وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ)
لأن الذين يحرفون الكلم عن مواضعه هم اليهود كما وصف الله جل وعلا طوائف اليهود بذلك بقوله ?مِّنَ الَّذِينَ هَادُواْ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ?
ومعنى تحريف الكلم عن مواضعه بحمله على غير ما دل عليه .
والتحريف أصله العدول باللفظ عن معناه إلى غيره أو العدول بالمعنى عن أصله إلى غيره ، يعني إلى غير الأصل .
إما أن يقول إن اللفظ هذا معناه لفظ آخر كمن حرَف استوى إلى استولى .
أو ينفون المعنى ويثبتون معنى آخر .
وهؤلاء هم الذين يؤولون الصفات الفعلية وبعض الصفات الذاتية بما أثبتوا من الصفات العقلية كما سيأتي تفصيله إن شاء الله تعالى .
?يُحَرِّفُونَ الْكَلِمَ? يُعنى به الكلمات الشرعية الدينية التي هي في باب الأخبار عن الله جل وعل .
وتحريف الكلم عم مواضعه هذا حرام وقد يكون كفرا وقد يكون كبيرة وقد يكون معصية وقد يكون خطأ يعذر فيه صاحبه .

(1/56)

وهو إذن أقسام فليس كل تحريف كفرا بل قد يكون كفرا وقد يكون كبيرة من كبائر الذنوب وقد يكون معصية وقد يكون خطأ وتفصيل هذا وأمثلته تأتي في مواضعها في الرسالة إن شاء الله تعالى .
قال بعد ذلك (وَلاَ يُلْحِدُونَ فِي أَسْمَاءِ اللهِ وآيَاتِهِ)
الإلحاد مر معنا وهو أنه الميل ولهذا سمي اللحد لحد القبر لحدا لأنه مائل عن سمت القبر عن سمت الحفر فيه ميول فالإلحاد الميل ، ألحد يعني مال .
الملحد المائل عن الحق إلى غيره ، وفي الاصطلاح الملحد هو من مال عن الإيمان إلى الكفر .
قال (لاَ يُلْحِدُونَ فِي أَسْمَاءِ اللهِ وآيَاتِهِ) يعني أن أهل السنة والجماعة يؤمنون بالأسماء - أسماء الله - وبالآيات وما اشتملت عليه الآيات من الأسماء والصفات ولا يميلونها ولا يخرجون بها عن حقائقها اللائقة بها إذ إن صراط الأسماء المستقيم وصراط الآيات المستقيم أن يؤخذ بها بما دلت عليه ألفاظها من المعاني ويُثبَت ذلك لله جل وعلا .
فإذا حُرِفَ ذلك فإن هذا من الإلحاد ، بمعنى أنه إذا نفى صفة أو نفى اسما من أسماء الله فإن هذا من جنس الإلحاد في أسمائه وصفاته وقد قال الله جل وعلا في محكم كتابه ?وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ?
والإلحاد في أسماء الله وصفاته أنواع سبق ذكرها .
قال هنا (وَلاَ يُكَيِّفُونَ وَلاَ يُمَثِّلُونَ صِفَاتِهِ بِصِفَاتِ خَلْقِهِ)
التكييف مر معنا معناه والتمثيل مر معنا معناه .

(1/57)

إذن أهل السنة والجماعة تميزوا عما سواهم بهذه الخصائص أنهم يثبتون لله جل وعلا ما أثبته لنفسه ولا ينفون عن الله جل وعلا ما وصف به نفسه ولا ينفون عن الله جل وعلا ما وصفه به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لأن سبيلهم ليس هو سبيل الزائغين الضالين المغضوب عليهم الذين يحرفون الكلم عن مواضعه من الذين شابهوا اليهود أو الذين يلحدون في أسماء الله وآياته الذين شابهوا المشركين، وإنما يؤمنون بالأسماء والصفات على حقائقها اللائقة بالله جل وعلا.
انتهى الشريط الثاني من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثالث - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثالث
إذن أهل السنة والجماعة تميزوا عما سواهم بهذه الخصائص أنهم يثبتون لله جل وعلا ما أثبته لنفسه ولا ينفون عن الله جل وعلا ما وصف به نفسه ولا ينفون عن الله جل وعلا ما وصفه به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لأن سبيلهم ليس هو سبيل الزائغين الضالين المغضوب عليهم الذين يحرفون الكلم عن مواضعه من الذين شابهوا اليهود أو الذين يلحدون في أسماء الله وآياته الذين شابهوا المشركين وإنما يؤمنون بالأسماء والصفات على حقائقها اللائقة بالله جل وعلا.
ثم بين العلة في ذلك فقال (لأَنَّهُ سُبْحَانَهُ: لاَ سَمِيَّ لَهُ، وَلاَ كُفْءَ لَهُ، وَلاَ نِدَّ لهُ، ولاَ يُقَاسُ بِخَلْقِهِ سُبْحَانَهَ وَتَعَالَى)
هذا تعليل لما سبق، لِمَ لمْ ينفِ أهل السنة والجماعة عن الله ما وصف به نفسه؟
قال (لأَنَّهُ سُبْحَانَهُ: لاَ سَمِيَّ لَهُ، وَلاَ كُفْءَ لَهُ).

(1/58)

فإذن الصفات والأسماء وإن كان ظاهر المعنى قد يقتضي المشابهة ، فإن إثبات الأسماء لله جل وعلا وإثبات الصفات لله جل وعلا إثبات لها بإثبات اللفظ وإثبات المعنى الذي دل عليه اللفظ على ما يليق بالله جل وعلا ، وأما الاشتراك في بعض المعنى فإن هذا لا ينفيه أهل السنة والجماعة لأن الله جل وعلا هو الذي وصف نفسه بذلك كما سيأتي من قوله (فَإنَّهُ سُبْحَانَهُ أَعْلَمُ بِنَفْسِهِ وَبِغَيْرِهِ) .
فهو جل وعلا الذي سمى نفسه السميع وسمى المخلوق بالسميع .
وبين السميع والسميع قدر مشترك من المعنى ، وهذا المعنى هو أصل السمع .
والسمع الذي في المخلوق يناسب ذاته والسمع الذي لله جل وعلا يناسب ذاته .
وهذا على أصل القاعدة المقررة وهي أن القول في الصفات كالقول في الذات يُحتذى فيه حذوه ويُنهج فيه منهاجه ، لأن الصفة ،كل صفة تناسب الموصوف فسمع المخلوق يناسب ذاته وسمع الله جل وعلا يناسب ذاته .
ما بين الصفتين من القدر المشترك هذا هو ما يجمعهما في أصل اللغة في المعنى العام أما المناسبة للذات فهذه لخارج الأصل العام .
ولهذا فإن لله جل وعلا من الصفات أكملها وله من كل صفة كمال أكمل تلك الصفة وأعظمها وأشملها أثرا وأعمها متعلقا .
وهذا لا يعني بحال المماثلة ، وإنما القدر المشترك في أصل المعنى هذا لا ينفيه أهل السنة لأن الله جل وعلا أنزل القرآن بلسان عربي مبين ومعنى ذلك أن الكلمات التي فيها ذكر الأسماء والصفات أنها تفهم باللغة وهذا سيأتي تفصيله إن شاء الله تعالى .
قال (لأَنَّهُ سُبْحَانَهُ: لاَ سَمِيَّ لَهُ)
يأتي بيان معنى (سبحان) عند الآية وهي قوله ?سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ?
قال (لأَنَّهُ سُبْحَانَهُ: لاَ سَمِيَّ لَهُ، وَلاَ كُفْءَ لَهُ، وَلاَ نِدَّ لهُ) هذه الألفاظ الثلاثة السمي ، والكفؤ ، والند ، هذه جاءت في القرآن وهي متقاربة المعنى .

(1/59)

قال جل وعلا ?هَلْ تَعْلَمُ لَهُ سَمِيًّا? وقال سبحانه ?وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? وقال سبحانه ?وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ? .
فالله جل وعلا لا سمي له لأنه قال ?هَلْ تَعْلَمُ لَهُ سَمِيًّا? وهذا فيه الإنكار ، لأنه قال ?هَلْ تَعْلَمُ لَهُ سَمِيًّا? والاستفهام إذا أتى بعده جملة يراد إبطالها فإنه يكون للإنكار وإذا أتى بعده جملة يراد إثباتها صار الاستفهام للتوبيخ أو للحث أو نحو ذلك من المعاني المقررة في علم العربية .
هنا قال ?هَلْ تَعْلَمُ لَهُ سَمِيًّا? هذا فيه النفي يعني لا يعلم له سمي بل إنكار أن يُعلم له سمي سبحانه وتعالى ، فلا أحد من خلقه يعلم لله جل وعلا سميا .
والسمي هو المثيل والشبيه والنظير كما فسرها ابن عباس رضي الله عنه وغيره .
وكذلك الند ، الند هو المثيل والنظير كما ذكر ابن جرير عند آية البقرة عند قوله ?وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَاداً? ، قال : الأنداد جمع الند ، والند هو المثيل والنظير واستشهد لذلك بقول حسان بن ثابت :
أتهجوه ولست له بند
فشركما لخيركما الفداءُ
وتروى : أتهجوه ولست له بكفؤ .
فهذا الند والكفؤ والمثيل والسمي هذه كلها معانيها متقاربة ولا ترادف بينها لكن المعاني متقاربة
وسيأتي إن شاء الله تعالى بيان معانيها عند الآيات التي سيوردها الشيخ رحمه الله تعالى بعد ذلك .
قال (ولاَ يُقَاسُ بِخَلْقِهِ سُبْحَانَهَ وَتَعَالَى)
هذه الكلمة من شيخ الاسلام إبطال لأصلٍ أصله الجهمية ، وأصله المعتزلة ، يعني أصله أهل الكلام
أهل البدعة الذين شقوا صف الجماعة في باب الأسماء والصفات بل وفي باب القدر قالوا إن الله جل وعلا يقاس بخلقه
ما معنى القياس ها هنا ؟
يعني أنه ما نفته العقول نفيناه وما أثبته العقل وأثبتته العقول أثبتناه .

(1/60)

وبناء على هذا نفوا عن الله جل وعلا أكثر الصفات الذاتية فقالوا إن إثبات الوجه لله جل وعلا يقتضي التجسيم والعقل ينفي هذا .
ينفي أن يتصف الله جل وعلا بهذا لأن الوجه أبعاض وأجزاء والله جل وعلا ليس على ذلك .
قالوا إن الله جل وعلا لا يتصف بأن له يدين وذلك لأن اليد جارحة ، ما الدليل ؟
القياس العقلي ، وهكذا في سائر الصفات .
نعم إن أهل السنة أثبتوا ما أثبته القرآن من القياس وسيأتي ذلك في موضعه لكن ليس هو كل أنواع القياس .
قال هنا (ولاَ يُقَاسُ بِخَلْقِهِ) يعني في جميع الصفات التي اتصف الله جل وعلا بها فإنما نثبتها مع قطع القياس وقطع المماثلة مع الخلق مع الخلق .
فنحن نثبت لله جل وعلا الوجه وليس وجه الله جل وعلا كوجه الإنسان أو كوجه مخلوق من مخلوقاته ، نثبت لله جل وعلا اليدين وليست اليدان لله جل وعلا كيدي بعض مخلوقاته ، نثبت لله جل وعلا العينين وليست العينان لله جل وعلا كعيني بعض مخلوقاته وهكذا ، نثبت لله جل وعلا استواء يليق بجلاله وليس استواؤه كاستواء خلقه ، نثبت لله جل وعلا النزول كما أخبر النبي عليه الصلاة والسلام عن ربه جل وعلا وليس نزول الرحمن جل وعلا كنزول خلقه .
وهذا كله على هذه القاعدة لأنه سبحانه (لاَ يُقَاسُ بِخَلْقِهِ) .
وإنما كما ذكرنا من القاعدة أن القول في الصفات كالقول في الذات .
كما أن الله جل وعلا لا تشبهه ولا تماثله شيء من الذوات فكذلك أسماؤه في عموم معناها وكُنْهِ اتصاف الله جل وعلا بها ، وكيفية الاتصاف وأثر ذلك الأسماء .
كذلك لا يقاس هذا بخلق الله جل وعلا في أسمائهم إلى غير ذلك من الأصول العظيمة .
ثم ذكر تعليلا آخر للاتباع فقال (فَإنَّهُ سُبْحَانَهُ أَعْلَمُ بِنَفْسِهِ وَبِغَيْرِهِ)
لِمَ اتبعنا على هذا الوجه من التسليم ؟
لِمَ لم ندخل في هذا الأمر بالقياس وبالعقل وبما أصله طوائف ممن يسميهم أولئك الحكماء ؟

(1/61)

لأن الله جل وعلا هو الذي وصف نفسه بذلك وهو سبحانه أعلم بنفسه وبغيره .
هل تعلمون ذلك منه ؟ هل تعلمون كيف اتصف الله بصفاته ؟
هل يعلم المبتدعة والمؤولة والمحرفة كل المعنى الذي تحمله الصفة ؟
الجواب لا
وإذا كان كذلك فبطلت دعوى المجاز وبطلت دعوى التأويل الذي يصرف الألفاظ عن ظاهرها .
فإن الله جل وعلا أعلم بنفسه .
وهذا الباب باب الأسماء والصفات أعظم الأبواب التي يدخل منها الإيمان إلى القلب .
وإذا كان كذلك إذا كان كذلك فالله جل وعلا لا يبين للعباد من ذلك إلا ما فيه نفعهم .
ولو وقع في الأسماء والصفات في الآيات والأحاديث لو وقع ألفاظ لو جاءت ألفاظ لا تراد ظواهرها من ذلك لوقع عند الناس الاشتباه في هذا الأصل العظيم وهو الإيمان بالله ، لأن الله جل جلاله إنما خضع له العباد وذلوا وعبدوه وأحبوه ورغبوا إليه ورهبوا منه وخافوه ورجوه كل ذلك لشهودهم آثار أسمائه وصفاته ولإيمانهم بأسمائه جل وعلا وصفاته ونعوت جلاله وأنواع توحيده .
فإنهم ما رأوا ذاته جل وعلا وإنما عَلِموه جل وعلا بما علموا من الأسماء والصفات .
وإذا كان كذلك كان محالا أن يبقى هذا الباب ملتبسا على الخلق أو تُذكَر فيها ألفاظ يمكن فيها الاجتهاد كألفاظ الفقه ،كالآيات التي فيه أحكام فقهية أو الأحاديث التي فيها أحكام فقهية التي تحتمل أكثر من معنى في بعضها .
هذا الباب باب الأسماء والصفات محال أن يبقى فيه اللفظ محتملا وذلك لأنه لا مدخل فيه للاجتهاد
وإذا كان فيه مدخل للاجتهاد فمعنى ذلك أن فيه سبيلا لإضلال الناس ، والله جل وعلا إنما عرّف العباد بأسمائه وصفاته وأعلمهم بذلك ليكونوا في هذا الأصل العظيم على يقين وعلى ثَبَت وعلى إدراك تام لصفاته جل وعلا وما دلت عليه من المعاني ، وبهذا تخضع قلوبهم له وتذل قلوبهم له وتألهه جل وعلا محبة وانقيادا وتعظيما .

(1/62)

قال هنا (فَإنَّهُ سُبْحَانَهُ أَعْلَمُ بِنَفْسِهِ وَبِغَيْرِهِ) والعطف هنا في قوله (وبغيره) مهم لأن أولئك النفاة قاسوه جل وعلا بخلقه .
والقياس ممتنع لأن الله أعلم بنفسه فيما وصف به نفسه وأعلم بغيره الذين وصفهم بصفات يشتركون في ألفاظها مع صفات الله جل وعلا ويشتركون في جزء المعنى مع الله جل وعلا - يعني مع صفات الله وأسمائه جل وعلا - .
فهو أعلم بنفسه وما يصلح له وما يليق به جل وعلا ، وأعلم بخلقه وما يصلح لهم وما يليق بهم.
وهو جل وعلا وصف نفسه بالصفات ووصف خلقه .
سمى نفسه بالأسماء وسمى خلقه وهو أعلم بنفسه وبخلقه .
فلو كان مجال القياس واردا كما ادعوه ولو كانت الشبهة ووقوع التمثيل والتجسيم كما ادعوه واردا لكان في هذا إلباسا على متلقي هذا الدين ومتلقي القرآن ليؤمن به ، والله جل وعلا وصف آياته بأنها صدق وعدل فقال سبحانه ?وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلاً? وفي القراءة الأخرى ?وَتَمَّتْ كَلِماتُ رَبِّكَ صِدْقًا وَعَدْلاً? وهي صدق في الأخبار وعدل في الأحكام.
ولهذا فإن الله جل وعلا لما كان أعلم بنفسه وبغيره يعني وبخلقه فإنه يُتلقى ما سمى به نفسه وما وصف به نفسه بالتسليم العظيم لأنه لا أحد أعلم بالله من الله ولا أحد أعلم بالله من خلقه من رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
قال بعده (وَأَصْدَقُ قِيلاً)
كما قال سبحانه ?وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً? وقال (ومن أحسن من الله حديثا) 1
فالله جل وعلا لا أحد أصدق منه قيلا بل هو جل وعلا الذي كلماته صدق في أخباره إذا أخبر عن نفسه فهو صدق وحق ، وإذا أخبر عن أسمائه فهو صدق وحق وإذا أخبر عن صفاته فهو صدق وحق وإذا كان كذلك فمعناه أن دعاوى أولئك كلَها باطلة .
قال (وَأَحْسَنُ حَدِيثًا مِنْ خَلْقِهِ)
ثم قال رحمه الله تعالى (ثُمَّ رُسُلُه صَادِقُونَ مُصَدَّقُون)

(1/63)

الرسل جمع رسول وهم الذين أوحي إليهم بكتاب وأمروا بتبليغه إلى قوم مخالفين كما مر معنا في أول هذه الرسالة .
(صادقون) صادقون جمع الصادق والصادق اسم لمن قام به الصدق ، والصدق مطابقة الخبر للواقع كما قال : والصدق أن يطابق الواقع ما تقوله .........
إذا طابق الواقع ما تقوله فهذا هو الصدق ، إذا خالف الواقع ، إذا خالف ما تقوله الواقع ، أو خالف الواقع ما تقوله فإن هذا يعد كذبا سواء كان خطأ أو كان متعمدا ، هذا في الاصطلاح .
ورسل الله جل وعلا صادقون يعني قام بهم الصدق ، لم يخبروا بشيء من أسماء الله جل وعلا وصفاته ولا من دينه إلا وقد طابق الواقع .
فهم لم يذكروا شيئا عن الله جل وعلا لا يطابق الواقع بل ما وصفوا الله جل وعلا به هذا يطابق الحال .
وصف الرسل ربهم جل وعلا بأنه استوى على العرش فقال موسى لفرعون ذكر أن ربه جل وعلا هو الأعلى فقال فرعون ?يَا هَامَانُ ابْنِ لِي صَرْحًا لَّعَلِّي أَبْلُغُ الأَسْبَابَ (36) أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى? فهذا العلو نفاه فرعون .
ورسل الله مجمعون على إرشاد الناس وتبيين تلك الصفات لهم .
فهو جل وعلا له الصفات وأخبر رسله بما له من الصفات ورسله أخبروا الخلق بذلك وهم صادقون في ذلك .
فمن نفى صفة فقد كذب الرسول ، هذا حقيقة حاله .
لكن قد يكون التكذيب له وجه من العذر فلا يكون كافرا بذلك .
(رسله صادقون مصدوقون ...1
قال هنا (بِخِلاَفِ الَّذِينَ يَقُولُونَ عَلَيْهِ مَا لاَ يَعْلَمُونَ)
القول على الله بلا علم حرام ، سواء أكان القول في الأسماء والصفات في العقائد أو في الأحكام العملية ، يعني سواء أكان في الأحكام الخبرية التي هي العقائد أو في الحلال والحرام وهي الأحكام العملية .
القول على الله بلا علم أشد المحرمات ولهذا عنه تفرع كل ضلال ، وقد ذكر الله جل وعلا تحريمه في عدة آيات في كتابه جل وعلا .
مَن هم الذين قالوا على الله ما لا يعلمون ؟

(1/64)

قالها كل مخالف للرسل .
فإن مشركي العرب مثلا وصفوا الله جل وعلا بخلاف ما قاله الرسل بخلاف ما قاله النبي عليه الصلاة والسلام ، وأخبروا عن أسماء الله جل وعلا بخلاف ما جاءت به الرسل وعن صفات الله جل وعلا بخلاف ما جاءت به الرسل ، بل أثبتوا لله صفات ونفوا أسماء بما عندهم .
فقال الله جل وعلا عنهم ?وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ? وهذا قول على الله بلا علم .
وقال عن اليهود ?لَّقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء? وأخبر أنهم قالوا ?يَدُ اللَّهِ مَغْلُولَةٌ? وهذا كله في باب الأسماء والصفات ، قالوا على الله ما لا يعلمون .
ورث هذا القول منهم من أولئك طوائفُ الضلال .
فالجهمية ومن تفرع عنهم من المعتزلة والأشاعرة والماتريدية وأشباه هؤلاء ، كل طائفة أثبتت لله أسماء ونفت صفات من عقولهم ومن آرائهم بلا دليل .
فجعلوا من أسماء الله جل وعلا وصفاته الصفات السلبية مثل القديم ونحو ذلك مثل الموجود .
فجعلوها من الأسماء ومن الصفات .
والمعتزلة بل الجهمية قبلهم نفوا أن يكون لله جل وعلا أسماء فيها صفات .
فيفسرها الجهمية ، يفسرون الأسماء بالمخلوقات المنفصلة .
والمعتزلة يفسرون الأسماء بالذات التي ليس فيها صفة ، فيجعلون دلالة السميع هي دلالة العليم هي دلالة البصير دلالة على الذات بدون المعنى فتكون عندهم من قبيل المترادف المحض لأنها دالة على ذات بلا معنى .
وهذا كله قول على الله بلا علم ، هذه بلا شك جمل من الكلام وعرض عام سيأتي تفصيله بدقته وبتحريراته في مواضعه من هذه الرسالة .
قال هنا (َلِهَذَا قَالَ ?سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ(180) وَسَلَامٌ عَلَى الْمُرْسَلِينَ(181) وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ? فَسَبَّحَ نَفْسَهُ عَمَّا وَصَفَهُ بِهِ الْمُخَالِفُونَ لِلرُّسُلِ)

(1/65)

وقوله هنا (سُبْحَانَ رَبِّكَ) سبحان هذا مفعول مطلق ، يعني أسبح سبحان ، وأصله في اللغة معناه الإبعاد ، يقولون سبحان فلان من كذا يعني : بعد فلان من كذا ، وقد قال الشاعر :
أقول لما جاءني فخره
سبحان من علقمة التفاخر
يقول : أقول لما جاءني فخره سبحان من علقمة يعني : بعيد جدا أن يكون لعلقمة من يفخروا به
وتسبيح الله (سبحان الله) معناها تنزيه الله عن كل نقص وعيب وسوء ,
وموارده في الكتاب والسنة خمسة :
* تنزيه الله جل وعلا عن الشريك في الربوبية كما ادعاه الملحدون .
* تنزيه الله جل وعلا عن الشريك في الألوهية كما ادعاه المشركون .
* تنزيه الله جل وعلا في أسمائه وصفاته أن تسلب معانيها اللائقة بها وتنزيه الله جل وعلا في أسمائه وصفاته عن مماثلة المخلوقين لها .
* تنزيه الله جل وعلا - هذا الرابع - تنزيه الله جل وعلا في أمره الكوني وقدره الكوني عن أن يكون بلا حكمة أو أن يكون عبثا كما ادعاه من قالوا خلقنا الله عبثا ، ومن نفوا الحكمة في الخلق والإيجاد وتقدير الأشياء .
* والخامس وهو الأخير : تنزيه الله جل وعلا في شرعه وأمره الديني عن النقص وعن منافاة الحكمة .
فالله جل وعلا ينزه نفسه بقوله ?سُبْحَانَ رَبِّكَ? يعني تنزيها لله من كل سوء ادعاه المخالفون للرسل ، وهم ادعوا الشركة له في الربوبية فينزه الله جل وعلى عن الشريك في الربوبية
?سُبْحَانَ رَبِّكَ? يعني تنزيها لله .
إذا قلت في الركوع سبحان ربي العظيم معناه تنزيها لله ربي العظيم عن كل سوء ونقص في هذه المواد الخمسة التي في الكتاب والسنة : في الربوبية والألوهية والأسماء والصفات وفي الشرع وفي الأمر الكوني والقدر .
قال هنا (سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ)

(1/66)

(ربك) هنا الإضافة للتشريف ، أضاف الربوبية إلى النبي عليه الصلاة والسلام لتشريفه بها في هذا المقام العظيم وهذا يقتضي أن كلام النبي عليه الصلاة والسلام عن ربه الذي جحده الجاحدون أنه هو الأكمل وهو الأليق بالله جل وعلا .
ثم قال بعدها ?رَبِّ الْعِزَّةِ? ?سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ? بمعنى صاحب العزة ، بمعنى ذي العزة ، المتصف بالعزة .
والعزة صفة لله جل وعلا ، ومن أسمائه سبحانه وتعالى العزيز .
والعزيز هو الذي كملت له أوصاف العزة .
والعزة في الكتاب والسنة جاءت ـ يعني التي يتصف الله جل وعلا بها ـ جاءت على ثلاث معان :
* الأول العزة التي هي بمعنى الامتناع والغنى وعدم الحاجة ، الامتناع عمن يغالب أو عمن يسيء والغنى ـ هذه كلها معنى واحد ـ والغنى عن الخلق .
* والثاني العزة بمعنى القهر والغلبة .
* والثالث العزة بمعنى القوة ، طبعا معنى القوة الخاصة ، قوة لا يقوى عليها قوة لا يند عنها شيء
وهذه هي التي ذكرها ابن القيم هذه المعاني الثلاث في النونية
حيث قال في بيان معاني اسم الله العزيز قال رحمه الله :
وهو العزيز فلن يرام جنابه
أنى يُرامُ جنابُ ذي السلطان
وهو العزيز القاهر الغلابُ لم
يغلبه شيء هذه صفتان
وهو العزيز بقوة هي وصفه
فالعز حينئذ ثلاث معاني
وهي التي كملت له سبحانه
............ إلى آخر ما قال
هنا ذكر الثلاث ، معاني العزة ، قال (وهو العزيز فلن يرام جنابه) ، وهذا هو الأول وهي عزة الامتناع وهي التي بمعنى الغنى التام والامتناع عن أن يضره أحد كما قال (إنكم لن تبلغوا ضري فتضروني) وكذلك عن أن ينفعه أحد امتناع عن أن ينفعه أحد (ولن تبلغوا نفعي فتنفعوني) هذا المعنى الأول
وهو العزيز فلن يرام جنابه
أنى يُرامُ جنابُ ذي السلطان
المعنى الثاني قال (وهو العزيز القاهر الغلابُ) العزة بمعنى القهر والغلبة (لم يغلبه شيء هذه صفتان) .
ثم المعنى الثالث وهو العزيز بقوة هي وصفه .

(1/67)

أما الثالث وهو العزيز بمعنى ذو القوة الكاملة العظيمة التي لا يقوى عليها شيء فهذه تكون في الكتاب والسنة في فعلها من عَز يعَز بالفتح ، كما قال سبحانه مثلا في سورة يس ?فَعَزَّزْنَا بِثَالِثٍ? يعني قوينا وأيدنا بثالث .
وأما العزة بمعنى الامتناع فهذه يأتي فعلها مكسورا عَز يعِز .
وأما القهر والغلبة فيكون فعلها المضارع مضموما عز يعُز عِزة ، المصدر في الجميع عزة ، لكن المضارع يختلف المعنى ، هكذا قرره ابن القيم وغيره ـ العلماء ـ .
......
نعم القهر والغلبة هذه متعدية ، والقوة هذه لازمة .
قال ?عَمَّا يَصِفُونَ? ?سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ? .
وبهذا يصح أن تقول لله جل وعلا بهذا الدليل رب الرحمة ، رب السمع ، رب البصر ، رب العزة ، رب الجمال ، رب النور ، ونحو ذلك بمعنى صاحب يعني المتصف بهذه .
قال (عَمَّا يَصِفُونَ)
يعني عن الذي يصفون ، والمفعول به - الذي هو الضمير - محذوف
يعني (عما) عن الذي يصفونه يعني هو الله جل وعلا به .
ومن هم الواصفون الذين نزه الله جل وعلا نفسه عن وصفهم ؟
هم الذين لم يستجيبوا للرسل .
فقال (وسَلامٌ عَلَى الْمُرْسَلِينَ)
وذلك لأن المرسلين أنزل الله جل وعلا عليهم السلام , وهو جل وعلا السلام ، من أسمائه السلام ، وهو الذي يعطي السلامة .
وقال هنا عن نفسه ?سَلامٌ عَلَى الْمُرْسَلِينَ? فهو الذي جعل الأنبياء والمرسلين أهل للسلامة .
والسلامة متبعضة : هناك سلامة في القول في صحته ومطابقته للواقع ، وسلامة في الفهم ، وسلامة في العبودية ، وسلامة في الاعتقاد ، وسلامة في التبليغ .
فجهات السلامة كثيرة ، والله جل وعلا أعطاها عباده المرسلين .
ولهذا قال هنا ?سَلامٌ عَلَى الْمُرْسَلِينَ? وأفاد الإعطاء التعدية بـ(على) قال ?سَلامٌ عَلَى الْمُرْسَلِينَ? .
وفي قوله (على) ما يفيد أن السلامة صارت عليهم وقد أحاطت بهم .

(1/68)

وهذا في هذا المقام ظاهر الفائدة لأن المرسلين وصفوا الله جل وعلا بالصفات العلا وسموه بالأسماء الحسنى .
وفي هذه السورة التي هي سورة الصافات ذكر الله جل وعلا عن المشركين أنهم استكبروا عن قول لا إله إلا الله فقال فيها ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ (35) وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ? وذكر في آخر السورة أنهم جعلوا الملائكة بناتا لله جل وعلا , وهذا فيه وصف لله جل وعلا .
والأنبياء والرسل لم يصفوا الله جل وعلا بذلك بل هم سالمون مسلّمون في أقوالهم وفي أعمالهم وفي تبليغهم ، ولهذا قال هنا ?وَسَلامٌ عَلَى الْمُرْسَلِينَ? لسلامة ما وصفوه به من النقص والعيب وهذا لا شك أنه واسع المعنى .
ثم قال (وَالحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)
والحمد مر معنا معانيه كثيرة في أول هذه الرسالة .
وقوله هنا ?لِلَّهِ رَبِّ الْعَالَمِينَ? هذا فيه فائدة نبهنا عليه مرارا وهو أن هذه الآية دليل على أن الربوبية غير الألهية لأنه قال (الحمد لله)
والمعتمد عندنا أن لفظ الجلالة (الله) مشتق وعليه يكون مشتقا من الألوهة ، لأن الاشتقاق يكون من المصدر .
والرب من الربوبية ، والربوبية إذن غير الألوهية .
و قد قال الإمام محمد ابن عبد الوهاب رحمه الله تعالى إن اسم الرب والإله من الأسماء التي إذا اجتمعت افترقت وإذا افترقت اجتمعت ، وذلك إما بدلالة اللفظ أو بدلالة التضمن واللزوم .
قال (رَبِّ الْعَالَمِينَ)
العالمون جمع العالم ، والعالم كل ما سوى الله جل وعلا ، فكل ما سوى الله جل وعلا عالم وسمي عالما من العلامة ، لأنه علامة على أنه مربوب وأن له ربا خالقا , أو من العلم لأن به علم ما لله جل وعلا من الحق والأسماء والصفات كما قال الشاعر :
وفي كل شيء له آية
تدل على أنه الواحد

(1/69)

قال بعدها شيخ الإسلام (فَسَبَّحَ نَفْسَهُ عَمَّا وَصَفَهُ بِهِ الْمُخَالِفُونَ لِلرُّسُلِ، وَسَلَّمَ عَلَى الْمُرْسَلِينَ؛ لِسَلاَمَةِ مَا قَالُوهُ مِنَ النَّقْصِ وَالْعَيْبِ.
وَهُوَ سُبْحَانَهُ قَدْ جَمَعَ فِيما وَصَفَ وَسَمَّى بِهِ نَفْسَهُ بينَ النَّفْيِ وَالإِثْبَاتِ)
الله جل علا جمع بين النفي والإثبات في قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?
نفى في قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? وأثبت في قوله ?وَهُوَ السَّمِيعُ البَصِيرُ? .
كذلك قال ?اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ? فأثبت ثم قال ?لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ? فنفى
وقال سبحانه ?قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ? فيها إثبات في هاتين الآيتين ، ثم نفى فقال ?لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? .
وهذا فيه بيان لقاعدة أهل السنة والجماعة في ذلك بأعظم وأوضح استدلال بأنهم يجمعون في عقائدهم في الأسماء والصفات بين النفي والإثبات .
وعندهم النفي يكون مجملا كما أجمله الله جل وعلا .
وعندهم الإثبات يكون مفصلا كما فصله الله جل وعلا .
وأما النفي المفصل الذي جاء في القرآن كقوله ?وَلا يَظْلِمُ رَبُّكَ أَحَدًا? وكقوله ?لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ? وكقوله ?وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا? فإن النفي لا يكون كمالا ولا يمدح به المنفي إلا إذا كان النفي يراد به إثبات كمال الضد.
الله جل وعلا نفى عن نفسه الظلم والغرض من ذلك إثبات كمال ضد صفة الظلم وهو العدل .
?وَلا يَظْلِمُ رَبُّكَ أَحَدًا? ?وَمَا رَبُّكَ بِظَلاَّمٍ لِّلْعَبِيدِ? في هذا إثبات لكمال اتصافه بضد الظلم وهو العدل .
وبعض العلماء يسمي هذه الصفات السلبية يعني الصفات المسلوبة عن الله جل وعلا .

(1/70)

وما الفائدة من السلب ؟
الفائدة منه أن يثبت كمال ضده ، ?لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ? وذلك لكمال حياته سبحانه .
وقد يكون النفي لإثبات صفة واحدة وقد يكون النفي لإثبات صفتين معا - يعني النفي يكون المراد منه إثبات الصفتين جميعا - .
يدل على ذلك قوله ?وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ? العجز الذي نفاه الله جل وعلا عن نفسه قال العلماء إما أن يكون لأجل عدم العلم .
عَجَزَ عن الشيء لأجل أنه ليس بعالم به ، وإما أن يكون العجز لأجل عدم القدرة عليه ، لأجل عدم القدرة عليه وغير قادر عليه .
عجزت عن الكتابة لأني غير قادر عليها ، عجزت عن المسير لأني غير قادر عليه .
لكن عجزت عن جواب سؤال لأني غير عالم به .
فقوله هنا في هذا النفي ?وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ? يراد به إثبات كمال ضد العجز .
وكمال ضد العجز يكون بكمال صفتين :
وهي صفة العلم وصفة القدرة ولهذا قال جل وعلا في آخر هذه الآية قال ?إِنَّهُ كَانَ عَلِيمًا قَدِيرًا?
قال ?وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا? .
وقد تقرر أن كلمة (إنه) في القرآن من أساليب التعليل لما قبلها إذا كان خبرا أو أمرا أو نهيا أو حكما أو استفهاما ، يكون ما بعد إن تعليل لما قبلها .
?مَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ? ما علة ذلك ؟
قال ?إِنَّهُ كَانَ عَلِيمًا قَدِيرًا? وهذا فيه ظهور أن النفي هنا أريد به إثبات كمال ضده وهما صفتان صفة العلم وصفة القدرة .
ولذلك وصف الله جل وعلا نفسه بذلك في قوله ?إِنَّهُ كَانَ عَلِيمًا قَدِيرًا? مع ما في (كان) من إثبات الكمال السابق واللاحق ، وما في قوله ?عَلِيمًا قَدِيرًا? من إثبات الكمال بدلالة صيغة المبالغة عليه .
قال هنا (بينَ النَّفْيِ وَالإِثْبَاتِ)

(1/71)

المبتدعة عندهم عكس ذلك ، عندهم الإثبات مجمل ، نثبت لله صفات الكمال ما هي ؟
عندهم إجمال ، أما النفي فإنه يكون مفصلا .
يقولون الله جل وعلا ليس بذي دم وليس بذي جوارح وليس بذي روح ولا بذي أبعاض ولا هو فوق ولا تحت ولا يمين ولا شمال ولا بذي جهة وليس بداخل العالم ولا خارجه ... الخ .
عندهم النفي كما ترى في كتاب التمهيد وغيره وكتب أهل الكلام ـ التمهيد يعني للباقلاني ـ ترى أنه يأتي في وصف الله في النفي في صفحتين أو أكثر كلها نفي مفصل ، ليس بكذا وليس بكذا وليس بكذا ، وإذا أتى الإثبات أجمله فقال وله صفات الكمال ، ما هي ؟
الصفات التي يثبتونها وهي الصفات السبع العقلية .
قال (فَلاَ عُدُولَ لأَهْلِ السُّنَّةٌ وَالْجَمَاعَةِ عَمَّا جَاءَ بِهِ الْمُرْسَلُونَ)
وهذه كلمة عظيمة تدل على أن أهل السنة والجماعة يعني السلف الصالح أنهم تبعوا المرسلين .
و (لا عدول لهم) يعني لا ميل لهم ولا انحراف ، ولا يعدلون لا يوازنون بما جاء به المرسلون شيئا
بل هم متبعون للمرسلين ، وأما غيرهم فهم متبعون للمشركين أو لليهود أو للنصارى أو للملحدين
فكل بدعة في الأسماء والصفات ظهرت في هذه الأمة فإنها لم تُستقى من الأنبياء والمرسلين وحاشاهم من ذلك وإنما أخذت من المشركين وأهل الكتاب .
وقد قال النبي عليه الصلاة والسلام (لتتبعن سنن من كان قبلكم) وبين عليه الصلاة والسلام في الحديث الآخر الذي رواه البخاري وغيره من حديث ابن عباس قال (إن أبغض الرجال إلى الله ثلاثة) وذكر منهم (مبتغ في الاسلام سنة الجاهلية) .
وإذا رأيت فإن المشركين نفوا عن الله جل وعلا اسما من أسمائه الحسنى فنفوا اسم الرحمن عن الله .
قال سبحانه ?وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ? فورثه النفاة - نفاة الأسماء في هذه الأمة - واتبعوا سبيل أهل الجاهلية فنفوا عن الله جل وعلا الأسماء الحسنى .

(1/72)

أولئك وصفوا الله بما لم يصف به نفسه ونفوا عن الله جل وعلا ما وصف به نفسه من اليهود والنصارى وجعلوا له مثيلا وشبيها فورثهم المجسمة وورثهم المؤولة .
فإذن كل بدعة حصلت في هذه الأمة في أبواب الأسماء والصفات فإنها من ابتغاء سنة الجاهلية ، فإن أهلها إنما أخذوها من اليهود والنصارى والمشركين .
كذلك في باب الإيمان ، الذين قالوا بالجبر إنما أخذوها من الجبرية وهم طائفة كانت قبل النبي عليه الصلاة والسلام موجودة .
كذلك الذين قالوا بالإرجاء ورثوها ممن قبلهم .
وكذلك في أبواب الإمامة ، فإن اجتماع الناس على إمام واحد يطيعونه ويرضونه هذا إنما جاءت به الرسل أما أهل الجاهلية فإنهم يعدون التفرق مفخرة ويعدون الاتباع والطاعة لولي أمر واحد يعدون ذلك مسبة وذلا ، وهكذا ، في أبواب الصحابة ، المشركون يسبون أتباع الرسل ?أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ? وفي هذه الأمة في باب العقائد خالف من خالف في العقيدة في الصحابة في أتباع الرسل فسبوهم .
يعني أن أهل السنة والجماعة تبعوا المرسلين وكل من خالف أهل السنة والجماعة فإنما تبع أهل الجاهلية وهذه جملة يطول تفصيلها .
قال (فَهُوَ الصِّرَاطُ الْمُسْتَقِيمُ)
يعني الطريق الوحيد الموصل لرضا الله جل وعلا .
(صِرَاطُ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ والصَالِحِينَ)
وهذه جملة يؤخذ تفسيرها من الآية ونقف عند قوله (وَقَدْ دَخَلَ فِي هِذِهِ الْجُمْلَةِ: مَا وَصَفَ بِهِ نَفْسَهُ) أكرر وأقول إن ما ذكر هذا عرض إجمالي لا بد منه - لما ذكر من الكلمات والجمل - .
وأما تفصيل الكلام على الصفات في مواضعها إن شاء الله تعالى وصلى الله وسلم على نبينا محمد .
بسم الله الرحمن الرحيم

(1/73)

الحمد لله الذي ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? حمدا كثيرا ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله ، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين أما بعد :
فهذه الجمل التي سيأتي بيان ما فيها من العلم النافع من كلام شيخ الاسلام والمسلمين أبي العباس أحمد بن تيمية رحمه الله تعالى .
هذه الجمل هي كالتفصيل بل هي تفصيل لما سبق من ذكر مجمل أركان الإيمان فإنه ذكر أركان الإيمان مجملة دون تفصيل ، ولهذا قال بعد أن ذكر أركان الإيمان قال (ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه وبما وصفه به رسوله محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ)
قال (وَمِنَ الإيمَانِ بِاللهِ)
يعني أن الإيمان بالصفات ، الإيمان بما وصف الله جل وعلا به نفسه في كتابه ووصفه به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فيما ثبت في السنة أن هذا بعض الإيمان بالله .
وذلك لأن الإيمان بالله جل وعلا متركب من ثلاثة أشياء :
الإيمان بأن الله جل وعلا واحد في ربوبيته ، واحد في إلهيته واحد في أسمائه وصفاته .
فالإيمان بتوحيد الأسماء والصفات هو بعض الإيمان بالله ولهذا قال (وَمِنَ الإيمَانِ بِاللهِ) .
وهذه الجملة تفيد أن أهل السنة والجماعة الذين يقررون هذا الاعتقاد أنهم ساعون في تكميل الإيمان بالله بإيمانهم بالأسماء والصفات التي أخبر الله جل وعلا بها عن نفسه وأخبر بها عنه أعلم الخلق بربه النبي محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
وذكر ها هنا القاعدة العظيمة في هذا الباب وذلك بقوله (وَمِنَ الإيمَانِ بِاللهِ: الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كِتِابِهِ، وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) .

(1/74)

وهذه تقرير لقاعدة هذا الباب ، وهذا الباب أعني باب الأسماء والصفات سيكون في هذه الرسالة في أكثرها فإنه أطال عليه المؤلف رحمه الله تعالى إطالة لشدة الحاجة إليه ولكثرة المخالفين فيه ولكثرة الاشتباه في هذا الباب .
ذكر قاعدة هذا الباب بقوله (الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كِتِابِهِ، وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) وهذه الجملة نأخذ منها أن هذا الباب إنما عمدته على كتاب الله جل وعلا وعلى السنة التي ثبتت عن المصطفى صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
فإذن مصدر توحيد الأسماء والصفات إنما هو الكتاب والسنة ، وهذا كما قال أئمتنا رحمهم الله تعالى ومنهم الإمام أحمد بن حنبل الشيباني رحمه الله إذ قال في الصفات (لا نتجاوز القرآن والحديث) يعني في الأسماء والصفات وفي الأمور الغيبية ، لا نتجاوز القرآن والحديث .
فصارت قاعدة أن ما جاء في كتاب الله وما ثبت في السنة أنه يثبت لله جل وعلا من الأسماء والصفات والأفعال وكذلك في الاعتقادات في الأمور الغيبية .
وإذا تقرر هذا وأن القاعدة أن كل ما جاء في الكتاب من صفة الله جل وعلا ومن أسمائه ومن أفعاله أنه يُثبَتُ لله جل وعلا ، وما ثبت في السنة يثبت لله جل وعلا ، إذا تقرر هذا فثم بيان وهو أن ما يوصف الله جل وعلا به مما يكون في كلام أهل العلم مما لم يأت في الكتاب والسنة هذا على أقسام
فإن القاعدة كما ذكرنا أنه لا يتجاوز القرآن والحديث ، ولكن ربما استعمل بعض أهل العلم من أئمة السنة ألفاظا هي داخلة في باب الصفات أو داخلة في باب الأفعال ولم تثبت صفة لله جل وعلا في الكتاب والسنة .
وهذا الباب قال أهل العلم إنه من باب الإخبار، والقاعدة عندهم أن (باب الأخبار أوسع من باب الصفات كما أن باب الصفات أوسع من باب الأسماء) .
وهذا القسم سيأتي إن شاء الله إيضاح هذه القاعدة بعد ذكر بقية الأقسام .

(1/75)

وتارة يكون ثَمَ ذكرٌ لصفة من الصفات أو لفعل من الأفعال ولا يصح أن ينسب إلى الله جل وعلا.
فقد يطلق بعض التابعين أو بعض العلماء كلمة لا تصح أن تكون صفة لله جل وعلا .
أطلقوها إما من جهة الاجتهاد أو من جهة الحاجة إليها في زمن معين ونحو ذلك .
وإذا كانت الصفة لا يصح أن يوصف الله جل وعلا بها فإنها ترد لأن قاعدة هذا الباب أن لا يتجاوز القرآن والحديث .
ومن الأقسام في هذا أيضا وهو القسم الثالث أن يكون ثَمَ إطلاق لبعض الكلمات التي فيها وصف لله جل وعلا لكن ليس هناك ظهور في معناها من أنها تحمل معنى صحيحا يصح أن يقال إنه من باب الإخبار عن الله جل وعلا بما ثبت جنسه أو معناه في الكتاب والسنة .
وقد يكون أنها تحتمل المعنى الصحيح أو تحتمل معنىً غير صحيح .
وذلك في مثل تسمية الله جل وعلا بـ (الدليل) مثلا ، فإن بعض أهل العلم سموا الله جل وعلا بذلك من باب الإخبار خاصة في الدعاء من مثل ما أرشد به الإمام أحمد حيث أرشد من يدعو إلى أن يدعو بقوله (يا دليل الحيارى دلني على صراطك المستقيم) أو نحو ذلك .
فأثبت طائفة هذا الاسم ولكن هذا يحتمل ، يحتمل المعنى الصحيح ويحتمل معنى آخر .
ولهذا فإن هذا الباب يطلق فيه مما لم يأت في الكتاب والسنة مما جاء على هذا مما هو محتمل يطلق فيه على الوجه الذي يكون فيه كمال لله جل وعلا .
وهذا في مثل هذا الاسم وهو الدليل ، فإن الله جل وعلا دليل دل العباد عليه ، فإن العباد ما استدلوا على الله جل وعلا إلا بدلالته ، فالله جل وعلا دليل وهو جل وعلا مدلول عليه أيضا ، ولهذا المعنى الصحيح ساغ الإخبار بمثل هذا ، وسيأتي إن شاء الله مزيد تفصيل .
المقصود أن القاعدة المقررة عندهم هي أن لا يتجاوز القرآن والحديث ، فما لم يأت في الكتاب والسنة من الصفات مما ليس جنسه موجوداً في الكتاب والسنة ، ليس معناه ، فإنه لا يصح أن ينسب إلى الله جل وعلا ولو في باب الأخبار .

(1/76)

ولكن إذا كان في باب الأخبار قد جاء مثله فإنه ينسب وقد يسمى الله جل وعلا بذلك من باب الأخبار مثل ما يقال إنه جل وعلا (قديم) أو إنه (صانع) أو أنه (مريد) ونحو ذلك ، فهذه الألفاظ لم تأت لا في القرآن ولا في السنة أن الله جل وعلا قديم أو أنه مريد يعني بالاسم أو التسمية الخاصة باسم الصانع .
وذلك لأن هذه الأشياء تنقسم إلى ما فيه كمال وما فيه نقص فلاحتمالها لم تطلق في باب الصفات وإنما يجوز أن تطلق في باب الخبر عن الله جل وعلا ، يعني يخبر عن الله جل وعلا بأنه موجود ، بأنه مريد ، يخبر عن الله جل وعلا بأنه قديم ، وهذا ليس من باب الاسم ولا من باب الصفة .
يتبع هذا أن نذكر قواعد مهمة في مقدمة شرحنا لهذا الكتاب العظيم وهو العقيدة الواسطية .
قواعد مهمة في باب الأسماء والصفات هي كالتفصيل لهذه القاعدة التي نبه عليها شيخ الإسلام بقوله (وَمِنَ الإيمَانِ بِاللهِ: الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كِتِابِهِ، وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) .
* فمن القواعد المقررة في ذلك أن باب الأسماء لله جل وعلا أضيق من باب الصفات وأن باب الصفات أضيق من باب الأفعال وأن باب الأفعال أضيق من باب الإخبار .
ومعنى هذا بعبارة مختلفة : أن باب الأخبار أو باب الإخبار عن الله جل وعلا أوسع من باب الأفعال وباب الأفعال أوسع من باب الصفات وباب الصفات أوسع من باب الأسماء .
فإذا ثبت في الكتاب والسنة صفة لله جل وعلا لا يعني أنه يسوغ أن يشتق منها اسم لله جل وعلا بل قد يكون ثم صفة ُوصِف الله جل وعلا بها ولا يلزم أن يشتق له منها جل وعلا اسم .
لأن هذا الباب مبناه على التوقيف ، ليس مبناه على الاشتقاق ، مبناه على التوقيف .
فإذا أطلق الاسم تقيدنا بذلك بإثبات الاسم إذا أطلقت الصفة تقيدنا بذلك بإطلاق الصفة .

(1/77)

لكن إذا ثبت الاسم لله فإننا - كما سيأتي في القاعدة التي تلي إن شاء الله - فإنه لأن باب الأسماء أضيق فإن الاسم يشتمل على دلالة على الذات وعلى دلالة على الصفة ، فيشتق من الاسم صفة ، فمثلا الله جل وعلا (الرحمن) فنقول إنه جل وعلا موصوف بصفة الرحمة ، الله جل وعلا (السميع) نقول إنه جل وعلا موصوف بصفة السمع ، الله جل وعلا (حيي) نقول إنه جل وعلا موصوف بصفة الحياء ونحو ذلك ، وهذا كثير في هذا الباب .
كذلك باب الأفعال أوسع من باب الصفات .
يعني قد يكون في الكتاب والسنة وصف الله جل وعلا بالفعل ولكن لم تأت الصفة من الفعل فهنا يُتقيد بالكتاب والسنة فنثبت لله جل وعلا ما أثبته لنفسه بالفعل وأما الصفة أو الاسم من باب أولى فإنه لا يذكر ـ يعني لا يوصف الله جل وعلا به ـ
مثلا إنه جل وعلا وصف نفسه بأنه ( يستهزئ) وأنه (يخادع) وأنه جل وعلا (يمكر) وهذه أفعال هي لله جل وعلا على وصف الكمال ونعت الكمال الذي لا يشوبه نقص .
وقد أطلقت في الكتاب والسنة بالمقابلة ، قال جل وعلا (يستهزئون) في سورة البقرة ، يستهزئون ?اللَّهُ يَسْتَهْزِىءُ بِهِمْ? وقال جل وعلا ?يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ? وقال جل وعلا ?وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ? .
فإذن هذه ُوصِف الله جل وعلا بها من باب ذكر فعله جل وعلا .
فلا يشتق له من ذلك اسم كما غلط من غلط في ذلك من أمثال القرطبي في شرحه للأسماء الحسنى في قوله إنه يشتق من يمكر ماكر أو أن من صفاته المكر هكذا بإطلاق ، أو أنه يشتق له من قوله (يستهزئ) أنه مستهزئ ، أو أن له صفة الاستهزاء بإطلاق ونحو ذلك .
وإنما المقرر أن لا يتجاوز القرآن والحديث ، فيقال يوصف الله جل وعلا بأنه يستهزئ بمن استهزأ به
فنأتي بصيغة الفعل لأن هذا هو محض الاتباع .
أما إطلاق اشتقاقات فإن هذا فيه شيء .
نعم قد يطلق الاشتقاق مقيدا وهذا ينفي النقص .

(1/78)

فنقول ، فيقول القائل مثلا الله جل وعلا يوصف بمخادعة من خادعه ، يوصف بالاستهزاء بمن استهزأ بمن استهزأ به أو بأوليائه ، يوصف بالمكر بمن مكر به أو بنبيه أو بأوليائه ،وهذا إذا كان على وجه التقييد إذا كان على وجه التقييد فإنه أجازه العلماء لأنه ليس فيه نقص وليس فيه تعد بالمعنى لأن المعنى المراد هو إثبات الصفة مقيدة .
ولكن الأولى أن يُلزَم ما جاء في الكتاب والسنة .
مثل صفة (الملل) ، الله جل وعلا لا يقال إنه يوصف بالملل .
هذا باطل ، لأن الملل نقص ولكن الله جل وعلا وصف نفسه بأنه يمل ممن مل منه وهذا على جهة الكمال .
فإن هذه الصفات التي تحتمل كمالا ونقصا فإن لله جل وعلا منها الكمال .
والكمال فيها يكون على أنحاء منها أن يكون على وجه المقابلة .
قال جل وعلا ?إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ? وقال جل وعلا ?وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ? فهو جل وعلا يخادع من خادعه ، يستهزئ بمن استهزأ به ، وهذا كمال لأنه من آثار أنه جل وعلا .
عزيز جبار ذو الجلال وذو الكمال وذو القدرة العظيمة فهو جل وعلا لا يعجزه شيء .
* ومن القواعد - وتفصيل أيضا - باب الإخبار أوسع من باب الأفعال ، يعني أن باب الأفعال مقيد بالنصوص .
ولكن قد يكون باب الإخبار نخبر عن الله جل وعلا بفعل أو بصفة أو باسم ، لكنه ليس من باب وصف الله جل وعلا به وإنما من جهة الإخبار لا جهة الوصف .
وهذا سائغ كما ذكرت لك آنفا لأن باب الأخبار أوسع هذه الأبواب .
فإذا كان الإخبار بمعنى صحيح لم ينفَ في الكتاب والسنة وثبت جنسه في الكتاب والسنة فإنه لا بأس أن يخبر عن ذلك .
مثل أن يخبر عن الله جل وعلا بأنه (الصانع) فإنه جاء في القرآن قوله جل وعلا ?صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ? وقد جاء أيضا في الحديث (إن الله صانع ما شاء) وكذلك (إن الله صانع كل صانع وصنعته) -
......
(إن الله صانع) هذه رواية الحاكم في المستدرك

(1/79)

(إن الله صانعُ كل صانع وصنعته) بلفظ صانع
والذي في مسلم (إن الله خالق ما شاء - أو إن الله صانع ما شاء -) هذا أيضا من هذا الباب فإن لفظ الصانع مثل (المريد) .
قال بعض أهل العلم ومنه (الشيء) فإنه يخبر عن الله جل وعلا بـ ( الشيء ) .
وهذا فيه نظر لأنه جاء في الصحيح صحيح البخاري أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (لا شيء أغير من الله جل وعلا) والمقصود من هذا أن هذه القاعدة مهمة لك جدا فيما سنأتي من بيان الأسماء والصفات وتقرير عقيدة أهل السنة والجماعة في ذلك .
من القواعد في هذا الباب أن
....
- أنا ذكرت لك هذا ، تقيّد بما قيدت به في النصوص فالله جل وعلا لم يصف نفسه بأنه يستهزئ دون مقابلة وإنما وصف نفسه بأنه يستهزئ بمن استهزأ به فقال ?مُسْتَهْزِؤُونَ (14) اللَّهُ يَسْتَهْزِىءُ بِهِمْ? لم يصف نفسه مطلقا بأنه يخادع بل وصف نفسه بأنه يخادع من خادعه .
وهذا كله تقييد وذلك لأن هذه الصفات تحتمل كمالا ونقصا فإنها عند الناس ، عند الناس أن ذو الاستهزاء وذو المخادعة وذو المكر ونحو ذلك أنها ليست بجهات كمال ، والله جل وعلا كل كمال في المخلوق هو جل وعلا أحق به ، كل كمال في المخلوق الله جل وعلا أحق به .
وهذه الأشياء مثل مثلا الاستهزاء فإن الذي لا يردّ على الاستهزاء في العرف العام هذا قد يكون مأخذه العجز وقد يكون مأخذه الضعف ، مثل من يستهزئ به كبير قوم أو يستهزئ به أمير أو ملك أو رئيس أو نحو ذلك ، فمن جهة الضعف لا يرد ذلك والله جل وعلا موصوف بصفات الكمال .
ولهذا مع أن العرب تعلم أن الجهل مذموم وتذم الجاهلين وتذم الجهل لكن قال عمرو بن كلثوم مثبتا لنفسه كمال هذا الوصف بقوله :
ألا لا يجهلنْ أحد علينا
فنجهلَ فوق جهل الجاهلينا

(1/80)

وذلك لأن الجهل منه على من جهل عليه هذا من آثار قوته وعزته ومن آثار جبروته ومن آثار ملكه وسلطانه فلهذا صار كملا بهذا الاعتبار ، على كل حال هذه لها تفاصيل يأتي إن شاء الله مزيد بيان لها عند الآيات التي فيها تقرير ذلك ـ من القواعد المقررة في ذلك .
.....
نعم .. هو جل وعلا ، يعني قصدك أنه يوصف ، يسمى بأنه ماكر ؟ أو من جهة أنها لم تأت بالمقابلة ؟
هو جاء في السياق ما يدل على ذلك بقوله ?وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ? فهم ، فالله جل وعلا يمكر وهم يمكرون والله جل وعلا خير من يمكر ، إذا كانوا يمكرون فالله جل وعلا يمكر بهم ، وقد يكون في بعض النصوص إطلاق غير هذه ، استحضر أنا بعض النصوص فيها إطلاق لكنها المعروف أنها تقيَّد بما قيدت به في النصوص الأخرى .
* نقول أيضا من القواعد المقررة في هذا الباب أن أسماء الله جل وعلا لا تحصر بعدد معين كما جاء في الحديث الصحيح - أو الحسن - أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بيَن أن لله جل وعلا أسماء استأثر بها في علم الغيب عنده ، قال عليه الصلاة والسلام في تعليمه الدعاء (اللهم إني عبدك وابن عبدك وابن أمتك ماض فيَ حكمك عدل فيَ قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي) إلى آخر الحديث ، فدل هذا الحديث على أن أسماء الله جل وعلا لا تُحد بحد ، أما ما جاء في الصحيحين أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (إن لله تسعة وتسعين اسما مائة إلا واحدا من أحصاها دخل الجنة) فهذا تخصيص لتسعة وتسعين اسما بهذا الفضل بأن من أحصاها دخل الجنة وليس معناه حصر الأسماء الحسنى في هذا العدد .

(1/81)

وأسماء الله جل وعلا حسنى كما قال سبحانه ?وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ? ومعنى كون أسماء الله جل وعلا حسنى أنها بالغة في الحسن نهاية الحسن وبالغة في الجمال والجلال والكمال نهاية الجلال ونهاية الجمال ونهاية الكمال .
وأسماء الله جل وعلا هذه التسعة والتسعين ، التسعة والتسعين التي قال فيها عليه الصلاة والسلام (من أحصاها دخل الجنة) فُسِّر الإحصاء بأشياء وجماع ذلك ثلاثة أمور ، الإتيان بها مجتمعة هو معنى الإحصاء :
الأول حفظها .
الثاني : معرفة معانيها .
الثالث : التعبد لله جل وعلا بها. حفظها معرفة معانيها التعبد لله جل وعلا بها بسؤاله بها بدعائه بها ونحو ذلك .…
* القاعدة التالية أن أسماء الله جل وعلا وصفات الله جل وعلا تنقسم باعتبارات ، فمن انقسامها أنها تنقسم إلى صفات ذاتية وصفات فعلية :
- ونعني بالصفات الذاتية الصفة التي لا ينفك لا تنفك عن الله جل وعلا ، يعني أن الله جل وعلا موصوف بها دائما ليس في حال دون حال بل هو جل وعلا موصوف بتلك الصفات الذاتية مثل (الرحمة) فإن الله جل وعلا من صفاته الذاتية أنه (رحيم) أنه (ذو رحمة) وكذلك (الغنى) ، فالله جل وعلا (غني) هذا من صفات الذات ، كذلك (القدرة) فالله جل وعلا (قدير) كذلك من صفات ذاته ، كذلك (العلو) فالله جل وعلا موصوف بأنه (ذو العلو) ونعني بالعلو جميع أقسامه : علو الذات وعلو القهر وعلو القدر وهذا كله صفة ذاتية لله جل وعلا لا تنفك عن الموصوف ، فالله جل وعلا (سميع) هذه صفة ذاتية له جل وعلا ، الله جل وعلا (بصير) صفة ذاتية.

(1/82)

- القسم الثاني الصفات الفعلية ، ونعني بالصفات الفعلية التي يتصف الله جل وعلا بها بمشيئته وقدرته ، يعني أنه ربما اتصف بها في حال وربما لم يتصف بها مثل صفة الغضب مثلا ، فالله جل وعلا ليس من صفاته الذاتية الغضب فإنه يغضب ويرضى ، يغضب حينا ويرضى حينا وهذا كما جاء في آية سورة طه قال جل وعلا ?وَمَن يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى? وهنا الغضب يحل وهذا أيضا جاء مبينا في حديث الشفاعة أنه عليه الصلاة والسلام قال (إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله) وهذا باب واسع ، مثل الاستواء فإن الاستواء صفة فعلية باعتبار أن الله جل وعلا لم يكن مستويا على العرش ثم استوى على العرش ، وهذا باب واسع .
وهذا يسمى عند كثير من العلماء يسمى بالصفات الاختيارية وهي التي نفاها ابن كلاب ومن شابهه وأخذ نهجه من الأشاعرة والماتريدية ونحوهم كما سيأتي تفصيله إن شاء الله في مواضعه .
* أيضا من التقسيمات أن أسماء الله جل وعلا وصفاته من حيث معناها منها ما هو وصف جلال أو أسماء جلال ومنها ما هي أوصاف أو أسماء جمال ومنها ما هي أوصاف أو أسماء لمعاني الربوبية ومنها أوصاف أو أسماء لمعاني الألوهية ونحو ذلك ، فهذه انقسامات للمعاني .
أسماء الله جل وعلا منها أسماء جلال ومنها أسماء جمال وضابط ذلك :

(1/83)

- أن أسماء الجمال ما كان فيها فتح باب المحبة من العبد لربه جل وعلا من جنس أسماء وصفات الرحمة كصفة الرحمة والأسماء المأخوذة منها كالرحمن والرحيم ونحو ذلك من جهة أو من مثل اسم الله جل وعلا الجميل أو صفة الجميل صفة الجمال لله ، اسم الله جل وعلا النور أو صفة النور لله جل وعلا ، أن الله جل وعلا رزاق اسم الله الرزاق وأنه ذو الرَّزق ونحو ذلك مما فيه إحسان بالعباد ، هذا يقال له صفات جمال ولهذا يقول شيخ الاسلام في ختمه للقرآن الختم المشهور النسبة إليه يقول في أوله يقول (صدق الله العظيم المتوحد في الجلال بكمال الجمال تعظيما وتكبيرا الذي نزل الفرقان على عبده) إلى آخره ، هنا قال (متوحد في الجلال بكمال الجمال) وذلك أن أسماء الله جل وعلا منها جلال ومنها جمال .
- أما أسماء الجلال وصفات الجلال فضابطها أنها الأسماء والصفات التي فيها معاني جبروت الله جل وعلا وعزته وقهره من مثل اسم الله العزيز والقهار والجبار والقوي والمنتقم ونحو ذلك من الأسماء والصفات ، فمعاني العزة ، معاني الجبروت ، معاني القهر ونحو ذلك ،هذه كلها جلال لأنها تورث الإجلال ، تورث التعظيم تورث الخوف والهيبة لله جل وعلا ومن الله جل وعلا .
صفات أو أسماء من جهة الربوبية وذلك اسم الله جل وعلا الرب ، المالك ، الملك ، والسيد عند من أطلقه اسما لله جل وعلا ، ومدبر الأمر ، الذي يجير ولا يجار عليه ، الرزاق ، ونحو ذلك ، معاني الربوبية ، الأسماء التي هي من معاني الربوبية ، هذه كلها يقال لها أسماء فيها معاني الربوبية وقد تكون ببعض الاعتبارات أسماء جلال وقد تكون أسماء جمال ، وهذا باب واسع يطلب من مظانه .
* من القواعد المقررة في الأسماء والصفات أن العقل
......
نعم ، يسأل عن معاني الألوهية ، يعني الأسماء التي فيها معاني الألوهية
هذا مثل الله ، نعم ، والمعبود يعني مع أن المعبود ما أطلق باسم

(1/84)

يعني ما فيه معاني تدل على إفراد الله جل وعلا بأفعال العبيد .
..... نعم ، التقسيم هذا من جهة المعنى ، هذا التقسيم يقول دليله ؟
هذا دليله اللغة هذا المعنى ، يعني صفات الجلال هكذا هي في اللغة هذه صفات جلال ، صفات الجمال هي هكذا صفات جمال (إن الله جميل يحب الجمال) هو جميل جل وعلا في ذاته وفي أسمائه وصفاته وأفعاله ، وهو جل وعلا ذو الجلال والإكرام ، فوصف نفسه بأنه ذو الجلال ووصف نفسه بأنه جميل ، والله جل له جمال الذات وله جلال الذات ، وله جلال الصفات والأسماء وله جمال الصفات والأسماء وهذا مأخذه مع النصوص أيضا مأخذه اللغة لأن الجلال غير الجمال ومأخذ الجلال من الأسماء غير مأخذ الجمال من الأسماء ، وهذا ذكره شيخ الاسلام ابن تيمية في مواضع وذكره ابن القيم في مواضع ، وهو مقرر عند العلماء في شرح حديث (إن الله جميل يجب الجمال) وكذلك عند قوله ?ذُو الْجَلالِ وَالإِكْرَامِ? .
* من القواعد المقررة في هذا أن العقل تابع للنقل وأن النصوص نصوص الكتاب والسنة لا يُحَكّم فيها القوانين العقلية التي اصطلح عليها طوائف من الخلق بل نأخذ القواعد العقلية من النصوص ، النصوص مصدر للقواعد العقلية كما أنها مصدر للشرع وللأحكام ، وهذا فيه إبطال لمن قدم العقل على النقل أو جعل أن العقل أصل والسمع فرع ، وهذه القاعدة هي التي كتب فيها شيخ الاسلام كتابه العظيم العجاب درء تعارض العقل والنقل والذي قال فيه ابن القيم رحمه الله تعالى مثنيا عليه معظما له ، قال :
واقرأ كتاب العقل والنقل الذي
ما في الوجود له مثيل ثاني
وصدق فإنه في َدحضِ أصول المتكلمين وأصول المبتدعة من الأشاعرة ونحوهم والمعتزلة فإنه أصل ليس ثم مصنف يعدله في هذا من مصنفات علماء المسلمين .
......

(1/85)

الدرء ؟ درء التعارض ؟ ايه مطبوع ، مطبوع طبعة التي بتحقيق الدكتور محمد رشاد سالم في نحو أحد عشر مجلدا . وهذه القاعدة سنستفيد منها في الرد على أولئك في مواضعه وتفصيلها يأتي إن شاء الله تعالى .
* من القواعد المقررة في هذا الباب التي سنحتاجها إن شاء الله تعالى فيما سنأتي من بيان معاني الآيات والأحاديث التي فيها الصفات أن الواجب على العباد أن يؤمنوا بما أنزل الله جل وعلا في كتابه ، والإيمان بما أنزل الله جل وعلا في كتابه أو أخبر به نبيه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من الأسماء والصفات يكون بأشياء :
- الأول إثبات الصفة ، لأن الله جل وعلا أثبتها فتثبت كما أثبتها الله جل وعلا ، وهذا أول درجات الإيمان .
- الثاني أن يثبت المعنى الذي يدل عليه ظاهر اللفظ فإن القرآن نزل بلسان عربي مبين تعقل معانيه وتفهم ألفاظه بلسان العرب وبلغة العرب وآيات الصفات وآيات الأسماء هي من القرآن فهي تفهم باللسان العربي .
فكل اسم من أسماء الله له معنى يدل عليه ، وكل صفة من صفات الله لها معنىً تدل عليه بظاهر اللفظ فيجب إثبات الصفة من حيث هي ويجب إثبات المعنى الذي في اللفظ
أو نقول ما سبب ذلك ؟ إثبات المعنى لم ؟
لأن الله جل وعلا قال ?أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ? وقال ?بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ? يعني بين واضح ، وهذا يعني أن آيات الكتاب ومنها آيات الأسماء والصفات أنه يتعلق بها التدبر والفهم ، والتدبر فرع العلم بالمعنى .
ليست الأسماء والصفات غير معلومة المعنى فإن معانيها معلومة ، والتدبر للمعاني .
أما لو لم تكن بمعان صارت بمنزلة الأحرف الهجائية ألف باء تاء ثاء إلى آخره ليس لها معان خاصة تدل عليها ، وهذا يعني أنها لا ُتعقَلُ ولا تُتدبر
ولكن الله جل وعلا أمرنا أن نعقل وأن نتدبر كتابه ، وأعظم ما في القرآن الدلالة والعلم بالله جل وعلا ووصف الله جل وعلا ونعوت كماله جل وعلا .
وهذه كلها متعلق بها التدبر .

(1/86)

كيف يكون التدبر لغير هذا المطلب الأعظم.
أيضا من الإيمان بها أن يؤمَن بمتعلقاتها في الخلق وبآثارها في الخلق فإن الأسماء والصفات لها آثار متعلقة بخلق الله، متعلقة بملكوت الله.
فكل اسم وكل صفه له أثر، فنؤمن بالصفة من حيث هي ونؤمن بما اشتملت عليه من المعنى ونؤمن بالأثر الذي للصفة.
وهذا قد يسمى متعلَّق الصفة، فمثلا الله جل وعلا موصوف بأنه ذو سمع وأنه السميع وهذا نثبت فيه أن الله جل وعلا له السمع ونثبت معنى السمع، ثم نثبت أثر هذه الصفة في الخلق وأن الله جل وعلا لا يعزب عنه مسموع (سبحان من وسع سمعه الأصوات).
......
السمع، سؤال جيد يقول ما معنى السمع؟
السمع من حيث هو معناه إدراك ما يُسمع، هذا معنى السمع، السمع إدراك ما يسمع.
وهنا تنبيه: وهو أن المعاني يصعب تفسيرها بخلاف الذوات والأعيان فإنه يسهل التعريف بها
ولهذا تجد أن معاني القلوب مثلا أو ما يقوم بالقلوب بالقلب قلب البشر من الصفات فإنه إذا عرّفه فإنه يُعرِف ما قام بقلبه بتعلقه بذاته، تعلقه بالبشر
مثلا لو طلب تعريف الرحمة فإنها معنى قلبي كل واحد يدرك منّا معنى الرحمة لأنها معنى قلبي يشعر به، والدلالة بما يشعر به هذه دلالة أعظم من دلالات الألفاظ، فإذا أراد أن يعبر عنه ربما عسر عليه أن يعبر بتعبير مطلق يعني بتعبير عام، يشمل ما في قلبه ويشمل غيره، ربما عسر على كثير من الناس بل ربما عسر على كثير من أهل العلم ولكن الخاصة يؤتيهم الله جل وعلا من ذلك ما يشاء.
انتهى الشريط الثالث من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الرابع - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الرابع
مثلا لو طُلِب تعريف الرحمة فإنها معنى قلبي.
كل واحد يدرك منّا معنى الرحمة لأنها معنى قلبي يشعر به، والدلالة بما يشعر به هذه دلالة أعظم من دلالات الألفاظ.

(1/87)

فإذا أراد أن يعبر عنه ربما عسر عليه أن يعبر بتعبير مطلق يعني بتعبير عام ، يشمل ما في قلبه ويشمل غيره ، ربما عسر على كثير من الناس بل ربما عسر على كثير من أهل العلم ولكن الخاصة يؤتيهم الله جل وعلا من ذلك ما يشاء .
فإذا عرّف مُعَرِف (الرحمة) فإنه ربما يعرفها بالنظر إلى حاله مثل ما عرفها الأشاعرة .
كل أعمال القلوب التي في الإنسان ووصِف الله جل وعلا بها عرفوها بناء على أنها أعمال القلوب للإنسان ولهذا نفوها عن الله جل وعلا ، وهذا في المعاني كثير .
لهذا نقول إن المعاني تُعقلُ معانيها .
الصفات هذه التي هي من هذا الجنس تعقل معانيها وأما تفسيرها فلا بد أن تقف عليه بعبارة من عبارات أهل العلم المحققين لأن تفسير تلك المعاني قد يكون من المفسر بالنظر إلى بعض متعلقاتها :
يفسر (الرحمة) من جهة تعلقها بالمخلوق يفسر (الحياء) من جهة اتصاف المخلوق به ، يفسر (الغضب) من جهة اتصاف المخلوق به ، يفسر (الرضا) من جهة اتصاف المخلوق به وهكذا .
فإن هذه وجودها مطلقا - وجودها مطلق - من دون إضافة كما هو معلوم إنما يوجد في الأذهان أما في الخارج يعني في الواقع فإنما توجد مضافة :
رحمة الله ، رحمه الإنسان ، فإذا عَرَّفَ مُعَرَفٌ هذه المعاني فإنه قد ينظر في ذلك ، ينظر إلى ما يعقله من نفسه .
ولهذا ضل من ضل في هذا الباب من هذه الجهة .
فتنبهوا لهذه القاعدة وهي أن المعاني تفسيرها من دون إضافة قد يعسر على كثيرين فخذ تفسيرها من أهل العلم المحققين .
حتى بعض اللغويين يفسرها باعتبار من قامت به :
ربما فسر الحياء وهو ينظر إلى حياء المخلوق ، لكن الحياء الذي هو مطلق عن الإضافة الذي هو وجود كلي في الذهن ، معنى كلي في الذهن قد لا يصل إلى تعريفه لأنه إنما وجد في ذهنه بتخصيص .

(1/88)

ولهذا قال شيخ الإسلام رحمه الله في التدمرية في قاعدته المعروفة في الفرق بين التعميم أن المعاني هذه لا توجد كلية إلا في الأذهان أما في الخارج فإنما توجد بالإضافات والِنسب .
القواعد في هذا كثيرة وقد ذكر ابن القيم رحمه الله منها ربما يضيق الوقت عليها على تعداد ما سنستخدمه ، أنا ذكرت أشياء سنستخدمها إن شاء الله في فهم النصوص والرد على المخالفين من المؤولة والمعطلة والمشبهة والمجسمة ونحو ذلك من أصناف أهل الضلال في هذه الأبواب .
* بقي القاعدة الأخيرة التي نختم بها وهي أن ظاهر النصوص مراد ، وأن الإيمان إنما يكون بظاهر النص لأن الظاهر هو ما يتبادر إلى الذهن من النص وهذا هو الذي كلفنا الله جل وعلا بالإيمان به إذ لم نُكلّف بالغيبيات بأن نؤمن بأشياء وراء الظاهر لأنها لا تُدرك ، وهذه الغيبيات لا بد من إدراكها .
نقول إن الظاهر هو الذي يجب الإيمان به فما هو ظاهر النصوص ؟
ظاهر النصوص هو إثبات المعنى دون إثبات الكيفية .
ولهذا وجب الإيمان به لأن فيه إثبات معنى دون إثبات الكيفية :
الله جل وعلا وصف نفسه بأنه استوى على العرش وهذا إثبات لمعنى دون إثبات لكيفية .
وصف الله جل وعلا نفسه بأنه يغضب ?وَغَضِبَ اللَّهُ عَلَيْهِمْ? وهذا إثبات للمعنى دون إثبات للكيفية ، وصف الله جل وعلا نفسه بأنه يرضى وهذا إثبات للمعنى دون إثبات للكيفية .
فظاهر النص هو المعنى الذي دل عليه ، أما كيفية الاتصاف فإن هذه لا يدل عليها ظاهر النصوص.
ولهذا ضل من ضل حيث زعم وظن أن ظاهر النصوص فيه التشبيه أو فيه التمثيل .
ففهم من الغضب غضب المخلوق - يعني كيفية غضب المخلوق -
فهم من الرضا رضا المخلوق يعني كيفية رضا المخلوق فيفسرون الغضب مثلا بأنه ثوران دم القلب أو غليان دم القلب وهذا أثر الغضب في المخلوق وليس هو معنى الغضب بل الغضب له معنى كلي لا يتقيد بالمخلوق .

(1/89)

وهذا الباب مهم جدا ، فإن الإيمان بظاهر النص هو إيمان بالمعنى الذي دل عليه هذا الظاهر .
وهذا الظاهر أحيانا يكون إفراديا نفهمه من كلمة واحدة ، وأحيانا يكون هذا الظاهر تركيبيا نفهمه من تركيب الكلام .
يعني أن الظاهر ينقسم إلى قسمين : ظاهر إفرادي وظاهر تركيبي :
* الظاهر الإفرادي هو الذي دل عليه أفراد الكلام يعني كلمة واحدة كقوله ?وَغَضِبَ اللَّهُ عَلَيْهِمْ? وكقوله ?وَمَن يَحْلِلْ عَلَيْهِ غَضَبِي? وكقوله ?إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا? ونحو ذلك من الصفات .
* وأما الظاهر التركيبي فهو الذي يُفْهَم لا من جهة لفظه ولكن من جهة الكلام كله ، وهذا حجة وهو أصل في اللغة وهو مقرر عند أئمة أهل اللغة من السنيين وكذلك أئمه أهل السنة في كتب العقائد وغيرها ، مثاله قوله تعالى ? فَأَتَى اللَّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ? .
?فَأَتَى اللَّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ? هنا لا يُفْهَمُ منه صفة الإتيان لله جل وعلا لكن هنا يُفْهمُ الكلام بظاهره التركيبي وهو أن الله جل وعلا أتى بنيانهم من القواعد ، ومعلوم أن تركيب الكلام لا يدل على أن الإتيان كان بالذات وإنما الإتيان كان بالصفات ولهذا فسره المفسرون بأنه إتيان بعذابه أو بقدرته أو بنحو ذلك ، كذلك قوله جل وعلا ?أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاء لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً? إلى آخر الآيات ، قال ?أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ? هنا ليست رؤية إلى الله جل وعلا يعني إلى الذات ولكن تركيب الكلام وظاهر الكلام الذي أمرنا بالإيمان به هنا ظاهر تركيبي ليس لفظيا وذلك لأنه دل على معنى قوله ?أَلَمْ تَرَ إِلَى رَبِّكَ? دل على معناها قوله ?كَيْفَ مَدَّ الظِّلَّ? وهذه قاعدة مهمة جدا .

(1/90)

وهذا الذي ذكرت لك بينه شيخ الاسلام رحمه الله في مواضع ومنها في أول المجلد الثالث من رده على الرازي ، ببيان تلبيس الجهمية أو الرد على كتاب التأسيس والتقديس أو يسمى نقض التأسيس والتقديس وهذا القسم لم يطبع وهو من الأقسام المهمة جدا في الكتاب .
كذلك الحقيقة تنقسم إلى قسمين حقيقة تفهم من مفرد الكلام ، وحقيقة تفهم من تركيب الكلام وهي مرتبطة بتقسيم ظاهر الكلام إلى ظاهر إفرادي وظاهر تركيبي .
فمثلا ادُعِيَ المجاز في قوله تعالى ادعي المجاز في قوله تعالى ?وَاسْأَلِ الْقَرْيَةَ? وادعي المجاز في قوله تعالى ?وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ? وادعي المجاز في قوله تعالى ?الرَّحْمَنِ الرَّحِيمِ? وادعي المجاز في أشياء كثيرة ، وهم يزعمون أن مثل قوله ?وَاسْأَلِ الْقَرْيَةَ? فيها إثبات للمجاز لأن الحقيقة - حقيقة اللفظ -لم تعن بيقين ، وفهموا من حقيقة اللفظ هنا أن السؤال متوجه إلى القرية والسؤال متوجة إلى العير ففهموا من قوله ?وَاسْأَلِ الْقَرْيَةَ? أن السؤال يتوجه إلى القرية .
ونقول هذا ليس بظاهر الكلام وليس بحقيقته أيضا ، لأن الحقيقة هنا تركيبية ، ولأن الظاهر هنا ليس هو ما دل عليه مفرد اللفظ ، كما زعموا ، بل الحقيقة التركيبية هي المفهومة من قوله ?وَاسْأَلِ الْقَرْيَةَ? ومعلوم أن السؤال لم نؤمر بتوجيهه إلى جدران القرية وبيوتها وأرضها وإنما لمن يفهم السؤال ويجيب عليه وهم أهل القرية فهذا يسمى حقيقة تركيبية أو ظاهر دل عليه تركيب الكلام وفيه نفي للمجاز .
نقف عند هذا وأسأل الله جل وعلا أن يعلمنا ما ينفعنا وأن يوفقنا للهدى والرشاد وصلى الله وسلم على نبينا محمد .
الجمع بين النفي والإثبات
في وصفه تعالى

(1/91)

وَقَدْ دَخَلَ فِي هِذِهِ الْجُمْلَةِ: مَا وَصَفَ اللهُ بِهِ نَفْسَهُ فِي سُورَةِ الإِخْلاَصِ الَّتِي تَعْدِلُ ثُلُثَ الْقُرْآنِ، حَيثُ يَقُولُ: ?قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ(2)لَمْ يَلِدْ وَلَمْ يُولَدْ(3)وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ(4)?[الصمد].
وَمَا وَصَفَ بِهِ نَفْسَهُ فِي أَعْظَمِ آيَةٍ فِي كِتِابِهِ؛ حَيْثُ يَقُولُ: ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالْأَرْضَ وَلَا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ?[البقرة:255].
وَقَوْلُهُ سُبْحَانَهُ: ?هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ?[الحديد:3].
وَقَوْلُهُ سُبْحَانَهُ: ?وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ?[الفرقان:58].
وَقَوْلُه: ?وَهُوَ الْعَلِيمُ الْحَكِيمُ?[التحريم:2]، ?وَهُوَ الْحَكِيمُ الْخَبِيرُ(1)? [سبإ:1]
?يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا?[سبإ:2]
ــــــــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين ، والصلاة والسلام الأتمان الأكملان على نبينا محمد وعلى آله وصحبه أجمعين ، أما بعد :

(1/92)

فبدأ شيخ الاسلام رحمه الله تعالى وشرع في ذكر الأدلة التي فيها إثبات صفات الله جل وعلا وفيها تفصيل ما كان سبق أن ذكر من أن آيات القرآن فيها الجمع بين النفي والإثبات وأيضا أن من الإيمان بالله الإيمان بما وصف به نفسه في كتابه ووصفه به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.
فقال رحمه الله تعالى (وَقَدْ دَخَلَ فِي هِذِهِ الْجُمْلَةِ: مَا وَصَفَ اللهُ بِهِ نَفْسَهُ فِي سُورَةِ الإِخْلاَصِ)
(قَدْ دَخَلَ فِي هِذِهِ الْجُمْلَةِ) يعني بالجملة ما تقدم ، وقد يحتمل أن يكون مراده بالجملة قوله (مِنَ الإيمَانِ بِاللهِ: الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ) ويكون هذا تفصيل لقوله (الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ)
ثم ذكر الأدلة من القرآن التي فيها وصف الله جل وعلا نفسه .
ويحتمل أن يكون المراد ما تقدم من ذكر أن الطريقة لأهل السنة والجماعة هي الجمع بين النفي والإثبات ، حيث ذكر أن طريقتهم هي أنهم يجمعون بين النفي والإثبات كما جمع ذلك الله جل وعلا في كتابه في قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? .
ولكن على هذا الثاني يكون فيه إشكال من جهة أنه يصدق على ما ذُكر السورة سورة الإخلاص يعني الاستدلال الأول والاستدلال الثاني وذلك أن سورة الإخلاص فيها نفي وإثبات ، فيها النفي المجمل وفيها الإثبات المفصل ، وكذلك آية الكرسي فإن فيها الإثبات المفصل وفيها النفي المجمل ، ولكن ما بعد ذلك من الآي قد لا يكون فيها نفي وإثبات ولهذا نقول إن قوله (وقَدْ دَخَلَ فِي هِذِهِ الْجُمْلَةِ) الأحسن والأنسب أن يكون متعلقا بالأول وهو قوله (ومِنَ الإيمَانِ بِاللهِ: الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ)
قال (وَقَدْ دَخَلَ فِي هِذِهِ الْجُمْلَةِ) قال رحمه الله (وَقَدْ دَخَلَ فِي هِذِهِ الْجُمْلَةِ: مَا وَصَفَ بِهِ نَفْسَهُ)

(1/93)

الوصف هو النعت ، يعني ما كان نعتا لله ، ويراد بهذه الكلمة (مَا وَصَفَ بِهِ نَفْسَهُ) ما يشمل الأسماء والصفات والأفعال ، لأنها تدخل جميعا في إطلاق اسم صفات الله .
فإذا قيل صفات الله ، مذهب أهل السنة في الصفات ، فإنه يدخل ذلك الكلام في الأسماء والكلام في الصفات والكلام في الأفعال ، أفعال الله جل وعلا .
وذلك لأن الأسماء ليست أعلاما محضة بل هي من جهة أعلام دالة على الذات مترادفة من حيث دلالتها على الذات ، ومن جهة أخرى كل اسم مشتمل على صفة من صفات الله غير الصفة التي في الاسم الآخر .
فلهذا كانت الأسماء بهذا الاعتبار من الصفات والأفعال كذلك ، أفعال الله جل وعلا تجمع بين ـ يعني فيما أخبر الله في كتابه أو أخبر عن أفعاله رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ـ يجمع إطلاق الفعل عليه وإثبات الفعل له بين الحدث الذي هو المصدر وبين الزمن .
وهذا ـ أعني الحدث ـ وصف مثلا في قوله ?قَدْ سَمِعَ اللَّهُ? هذا فعل ماض .
الفعل الماضي متركب من شيئين الحدث وهو السماع ، وكون الحدث في الزمان الماضي .
ولهذا تدخل الأفعال بهذا الاعتبار في الصفات ، كذلك الفعل المضارع ?أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم? (نسمع) هذا فعل مضارع فيه الدلالة على الحدث وهو المصدر وهو السماع أو السمع وفيه دلالة على زمنه وهو الحاضر الحال.
ولهذا في قوله هنا (دَخَلَ فِي هِذِهِ الْجُمْلَةِ: مَا وَصَفَ بِهِ نَفْسَهُ) يشمل الأسماء بالاعتبار الذي ذكرنا ويشمل الصفات ويشمل الأفعال أيضا كما أوضحت .
إذن قولنا إن مذهب أهل السنة والجماعة في الصفات النفي المجمل والإثبات المفصل نعني به أيضا ما يدخل في الأسماء والأفعال ، ما يدخل فيه الأسماء والأفعال أيضا ، لكنه في الصفات هذا هو المقصود وإذا ذُكِرَت الأسماء فباعتبار أنها مشتملة على الصفة وإذا ذكرت الأفعال فإنها باعتبار أنها مشتملة على الصفة .

(1/94)

قال (فِي سُورَةِ الإِخْلاَصِ الَّتِي تَعْدِلُ ثُلُثَ الْقُرْآنِ)
سورة الإخلاص هي سورة ?قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ (4)?
وتسمية سور القرآن :
- تارة يكون باعتبار ذكر كلمة في السورة ليست في غيرها .
- أو باعتبار ذكر قصة في السورة مفصلة أكثر من غيرها من السور .
- أو باعتبار المعنى الذي في السورة وهذا ـ أو غير ذلك ـ
وهذه التسمية (سورة الإخلاص) بهذا الاعتبار الثالث ، وهي أنها سميت سورة الإخلاص مع أنها ليست فيها كلمة الإخلاص وذلك لأنها اشتملت على الإخلاص ، واشتمالها على الإخلاص من جهتين :
* الأولى أنها تورث صاحبها أعني المتدبر لها القارئ لها الإخلاص العلمي الاعتقادي لأنها صفة الله جل وعلا وقد جاء في الصحيح أن الصحابي قال للنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لما ذُكِرَ له أنه يقرأ سورة الإخلاص في مفتتح كل ركعة من الجهرية قال إنها صفة الرحمن وإني أحبها. فهي إذن فيها وصف الله جل وعلا ، ولهذا من تدبر هذا الوصف صار عنده الإخلاص في العلم والاعتقاد ونتبرأ من الشرك في العلم والاعتقاد ، والشرك في العلم والاعتقاد بكونه لا يُوَحِدُ الله في الأسماء والصفات ، والإخلاص في العلم والاعتقاد بكونه يوحد الله جل وعلا في الأسماء والصفات .
* ومن جهة أخرى فإنها ـ أعني سورة الإخلاص ـ أُخلِصَت لذكر صفة الله جل وعلا ، فهي مشتملة على صفة الله جل وعلا وحده ليس فيها وصف لغيره ، وليس فيها خبر عن غيره وليس فيها قصة وليس فيها حكم بل هي وصف لله جل وعلا ، فقد أخلصت لهذا .
فبالمعنى الأول ظاهر الاعتبار ـ أعني أنها من جهة أن من تدبرها يخلص لله جل وعلا - وبالاعتبار الثاني بالجهة الثانية أيضا المعنى صحيح لأنه يقال أخلص الشيء يخلصه إخلاصا وتخليصا بمعنى جعله متجردا لشيء دون غيره .
قال هنا (الَّتِي تَعْدِلُ ثُلُثَ الْقُرْآنِ)

(1/95)

وهذا من كلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، وذلك فيما رواه البخاري في الصحيح من حديث أبي سعيد الخدري رضي الله عنه حيث إن رجلا أخبر عن رجل أنه سمعه يقرأ سورة الإخلاص هذه ليلة كاملة يرددها حتى أصبح فأخبر النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يعني ذلك الرجل أخبر النبي كأنه يتقالُها يعني يقول قرأ الليلة كلها بسورة واحدة يرددها فقال النبي عليه الصلاة والسلام (والذي نفسي بيده إنها لتعدل ثلث القرآن) .
وكونها تعدل ثلث القرآن وجهها أبو العباس ابن سريج أحد أئمة الشافعية وتبعه العلماء على هذا التوجيه من أن القرآن منقسم إلى ثلاثة أقسام :
- فهو إما خبر عن الله جل وعلا وصفاته
- وإما خبر عن الأولين
- وإما أحكام
وقال غيرهم قالوا إنه منقسم إلى ثلاثة أقسام : أحكام وعقائد ووعد ووعيد .
وهذه السورة بهذا الاعتبار هي ثلث القرآن ، فإنها تعدل من هذه الجهة ثلث القرآن ، وكونها تعدل ثلث القرآن هذا يدل على أنها أفضل من بعض القرآن وذلك لأنها تعدل ثلثه ، يعني من الجهة التي ذكرت أي أنها في وصف الله جل وعلا ، وكونها تعدل ثلث القرآن يعني أن فيها فضيلة على غيرها من سور القرآن أو على غيرها من بعض سور القرآن .
وهذا المعنى مما تنازع الناس فيه ، يعني كون سورة الإخلاص تعدل ثلث القرآن ما وجهه ؟
اختلف الناس في ذلك والذي عليه أئمة أهل السنة والجماعة بل والسلف بعامة وهو شبه إجماع بينهم أن كونها تعدل ثلث القرآن يدل على أنها أفضل من بعض القرآن ، والقرآن بعضه أفضل من بعض كما أن صفات الله جل وعلا بعضها يفضل بعضا .

(1/96)

قال عليه الصلاة والسلام داعيا الله جل وعلا (أعوذ برضاك من سخطك) قال أيضا مخبرا عن ربه جل وعلا (إن رحمتي سبقت غضبي) وهذا يدل على أن بعض الصفات أفضل من بعض وأيضا بعض الصفة قد يكون أفضل من بعضها الأخر وهذا يترتب عليه أن يكون بعض القرآن أفضل من بعضه الآخر ، ولهذا صارت الفاتحة هي أعظم سورة في القرآن وآية الكرسي هذه أعظم آية في القرآن وسورة الإخلاص تعدل ثلث القرآن .
هذا مذهب أهل السنة والجماعة في تفضيل بعض صفات الله على بعض وتفضيل بعض القرآن على بعض .
وقال المبتدعة من الأشاعرة وغيرهم إن صفات الله لا تتفاضل وكذلك كلامه لا يتفاضل ، ومأخذ هذا عندهم أنه واحد بالعين فلا يمكن أن يفضل بعضه بعضا لأنه قديم وكله واحد ، كله أمر واحد ، كله نهي واحد ، كله خبر واحد وإنما الذي عبر عنه جبريل فيمنعون التفاضل .
وعلى هذا فإن تفسيرهم لكون سورة الإخلاص تعدل ثلث القرآن يرجعونه إلى الثواب ، فيقولون هي تعدل ثلث القرآن باعتبار الثواب يعني أن من قرأها يثاب لا أنها في نفسها أفضل من غيرها.
وهذا الكلام هو بعض جهة التفضيل لكن ليس كل جهة التفضيل ، يعني أن سورة الإخلاص نعم تفضل من جهة أن قارئها له ثواب أعظم من تلاوته لغيرها فلا يستوي من جهة الثواب قراءة سورة الإخلاص مع قراءة سورة ?تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ? التي هي قبلها مثلا .
ولكن ليس هذا وحده بل أيضا لأن كلام الله جل وعلا بعضه أفضل من بعض وأشكل عليهم هذا من جهة أن الكلام واحد عندهم ، وهذا لإبطاله موضع سيأتي إن شاء الله تعالى عند الكلام على صفات الله جل وعلا ، وتبيين بعض ذلك أن الكلام له نسبتان :
- الأولى من جهة المتكلِّم به……- والثانية من جهة المتكلَّم فيه
فإن الكلام يتفاضل عند الناس في عرفهم من هاتين النسبتين :

(1/97)

- إما من جهة أن المتكلم أفضل من المتكلم الثاني : كلام الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ليس ككلام أبي بكر بل كلامه عليه الصلاة والسلام أفضل من كلام أبي بكر وذلك بالنظر إلى اعتبار أن المتكلم هو النبي عليه الصلاة والسلام .
- الجهة الثانية المتكلَّم فيه فيتفاضل الكلام باعتبار المتكلَّم فيه فمثلا تتكلم أنت في العلم ، وتتكلم تارة أخرى في غير العلم ، كلامك في العلم أفضل من كلامك في غيره وذلك لأن المتكلَّم فيه أفضل
فإذن يكون التفضيل ها هنا من جهة المتكلَّم فيه ، يعني موضوع الكلام ، وموضوع الكلام يجمع شيئين : المعاني والألفاظ .
فإذن في كلام الله جل وعلا (سورة الإخلاص) تفضل على غيرها ، كذلك الفاتحة تفضل على غيرها ، وآية الكرسي أعظم من غيرها من جهة الاعتبار الثاني ، من جهة المتكلِّم .
المتكلِّم بالجميع هو الله جل وعلا فمن هذه الجهة لا تفضيل لأن الجميع كلام لله جل وعلا .
لكن من جهة المتكلَّم فيه فإن سورة الفاتحة مثلا فيها أصول ما في القرآن من العلوم والهداية .
آية الكرسي صفة الله جل وعلا أعظم آية في القرآن لما فيها من الإخبار عن الله جل وعلا في وحدانيته في ألوهيته وربوبيته وأسمائه وصفاته ونعوت جلاله وعظمته وجبروته ونحو ذلك .
سورة الإخلاص من جهة ما تعلقت به من جهة ما فيها من المعنى هي أفضل من سورة مثلا تبت يدا أبي لهب وتب كما ذكر ذلك شيخ الإسلام وغيره لأنها متعلقة بأسماء الله جل وعلا وصفاته ونعته وتلك خبر عن بعض المتوعَّدين من خلقه ولا شك أن الكلام عن صفة الله أفضل من الكلام عن خلق الله .

(1/98)

فإذن جهة التفضيل موجودة والقرآن بعضه أفضل من بعض ومن أنكر ذلك فإنه مناقض لكلام السلف وقد قال جل وعلا ?مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا? وفي القراءة الأخرى ?مَا نَنسَخْ مِنْ آيَةٍ أَوْ نَنْسَأْْهَا نَأْتِ بِخَيْرٍ مِّنْهَا أَوْ مِثْلِهَا? وقوله هنا ?نَأْتِ بِخَيْرٍ مِّنْهَا? مطلق يحتمل أن تكون الخيرية في الحكم أو أن تكون الخيرية في الموضوع في الفضل ولهذا قال بعدها (أو مثلها) وذلك بالاعتبار الثاني
وعلى هذا تكون سورة الإخلاص تعدل ثلث القرآن بهذا المعنى المتركب من شيئين وهو أنها أفضل من غيرها باعتبار ما فيها من صفة الله ، وأيضا هي أفضل من غيرها باعتبار ما يترتب من الثواب لقارئها ، هذا ما قرره أئمة أهل السنة والجماعة في ذلك .
قال رحمه الله بعد ذلك (فِي سُورَةِ الإِخْلاَصِ الَّتِي تَعْدِلُ ثُلُثَ الْقُرْآنِ، حَيثُ يَقُولُ: ?قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ(2)لَمْ يَلِدْ وَلَمْ يُولَدْ(3)وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ(4)?
هذه السورة عظيمة جدا من جهة معناها ، عظيمة جدا لأنها تتعلق بصفة الله جل وعلا لهذا يقول العلماء (شرف العلم بشرف المعلوم) ، يشرف العلم بشرف المعلوم فما هو المعلوم ؟
هنا المعلوم في هذه السورة هو الله جل وعلا لأنها صفة الرحمن سبحانه ولأنها اشتملت على أنواع التوحيد الثلاثة .
قال سبحانه (قل) يا محمد و (قل) هذه من الأدلة لأهل السنة على أن القرآن حرف وصوت وأن جبريل قد سمعه على هذا النحو فبلغه على نحو ما سمع ، ?قُلْ هُوَ اللَّهُ أَحَدٌ? .
هذه السورة لنزولها سبب وقد قال بعض المفسرين إنها مكية وقال آخرون إنها مدنية ، ولنزولها سبب وقد اختلفوا في سببه ، فقال بعضهم - وهذا أيضا نذكر الأقوال ثم بعد ذلك نأتي للإسناد -
قال بعضهم إن المشركين قالوا للنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ انسب لنا ربك ، فنزلت هذه السورة .

(1/99)

قال آخرون نزلت في الجواب عن سؤال اليهود حيث قالوا للنبي عليه الصلاة والسلام من أي شيء ربك من أي شيء إلهك فنزلت .
وهناك أقوال غير هذه في سبب النزول والمعتمد هو الأول وهو ما رواه الترمذي وابن جرير وجماعة من أهل العلم كثير من أن سبب نزولها أن المشركين قالوا للنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ انسب لنا ربك أو انسب لنا إلهك فنزلت هذه السورة .
?قُلْ هُوَ اللَّهُ أَحَدٌ? إذن هذه السورة في بيان صفة الله جل وعلا .
قال جل وعلا (قل) يا محمد لأولئك المشركين أو لأولئك اليهود والنصارى .
(هو) يعني الذي سألتم عنه .
?هُوَ اللَّهُ أَحَدْ? و الله هذا علم على المعبود بحق سبحانه ، و قوله (أحد) هذا أصلها من (وحد) من الوحدانية .
والأحدية جاءت في القرآن تارة منفية وتارة مثبتة ، فأما المنفية فهي لغير الله جل وعلا وأما المثبتة فهي لله جل وعلا : يعني أن لفظ (أحد)لم يطلق في الإثبات على غير الله جل وعلا ولكنه في النفي (إما الصريح أو المضمَّن) فإنه يطلق على غير الله جل وعلا كما قال هنا ?وَلَم يَكُن لَّه كُفُوًا أَحَدٌ? وقال ?وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ? ونعني بالنفي الذي ذكرناه النفي أو ما يكون في معناه عند البلاغيين وهو الشرط والاستفهام ونحو ذلك ، قال ?هَلْ يَرَاكُم مِّنْ أَحَدٍ ثُمَّ انصَرَفُواْ? هذا استفهام له مقام النفي ?وَإِنْ أَحَدٌ? هذا شرط أيضا له معنى النفي ?َلَم يَكُن لَّه كُفُوًا أَحَدٌ? هذا نفي .
فإذن كلمة (أحد) أتت في القرآن في سياق النفي أو الاستفهام أو الشرط وهذه لغير الله جل وعلا ، أما في الإثبات فهي لله جل وعلا لا تطلق على هذا الوجه بدون نفي إلا لله جل وعلا .
(قل هو) الذي سألتم عنه (الله أحد) و(أحد) بمعنى الواحد الذي لم يَشرَكهُ شيء في وحدانيته .

(1/100)

وأحدية الله جل وعلا يعني وحدانيته في ربوبيته وفي إلهيته وفي أسمائه وصفاته ، فهو جل وعلا واحد في ربوبيته لا شريك له ، أو نقول واحد في ربوبيته لا شريك له أي لا مشارك لا وزير له لا معاون له وهذه كلها ادعاها المشركون ، وهو واحد جل وعلا في إلهيته لا شريك له فيها أي استحقاق العبادة وهو واحد جل وعلا في أسمائه وصفاته لا مثيل له ولا نظير ولا كفو ولا سمي له في أسمائه وصفاته .
فإذن قوله ?هُوَ اللَّهُ أَحَدْ? هذا يشمل أنواع التوحيد الثلاثة ، توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات .
هنا بعدها بين جل وعلا بعض التفصيل لكلمة (أحد) فقال سبحانه :
?اللَّهُ الصَّمَدُ? هذا مبتدأ الله ، خبره الصمد ، ويقول علماء البلاغة إن الخبر إذا جاء معرفا بالألف واللام فإنه يقتضي الحصر ?اللَّهُ الصَّمَدُ? يعني الذي ليس صَمَد إلا هو ?اللَّهُ الصَّمَدُ? يعني الله الذي لا يستحق الصمدية إلا هو ، ?اللَّهُ الصَّمَدُ? يعني هو الذي قُصِرت عليه وحُصِرت فيه معاني الصمدية على وجه الكمال ، وأما البشر فإنهم يقال عنهم فلان صمد ، فلان صمد إذا كان يُصمَد إليه ـ ويأتي معنى ذلك إن شاء الله تعالى .
إذن فقوله ?اللَّهُ الصَّمَدُ? فيها حصر الصمدية ، حصر الصمْد في الله جل وعلا ، فالله من أسمائه (الصمد) فما معنى (الصمد) ؟
المفسرون من السلف اختلفوا في تفسيرها على قولين مشهورين وكل قول فيه تفاصيل وأيضا القول منهما يدل على الآخر بنوع من الدلالة .
- أما القول الأول فهو أن (الصمد) هو الذي لا جوف له ، (الصمد) كما فسرها ابن مسعود ورويت عنه موقوفة ومرفوعة أيضا لكن لا يصح المرفوع وأيضا رويت عن ابن عباس وعن جماعة من مفسري السلف بأن (الصمد) الذي لا جوف له ، وهذا بمعنى أنه لا يتخلل ذاته جل وعلا شيء بل هو جل وعلا واحد بالذات .

(1/101)

والمخلوقات غير الملائكة لها جوف يدخل فيها ما يدخل ويخرج منها ما يخرج ويلدون ويحمل منهم من يحمل ويلد من يلد ويأكلون ويشربون ويتغوطون وهذه كلها من صفات النقص ، ولهذا فسرها بعضهم بأن (الصمد) الذي لا يأكل ولا يشرب .
- وقال بعضهم (الصمد) تفسيره ما بعده وهو قوله ?لَمْ يَلِدْ وَلَمْ يُولَدْ? وهذه كلها في المعنى واحدة وهو أن (الصمد) الذي لا جوف له لأن الأكل والشرب يحتاج إلى جوف يمر فيه ، وكذلك الولادة يحتاج أن تخرج من جوف والله جل وعلا (صمد) ?اللَّهُ الصَّمَدُ? هذا هو المعنى الأول، وهذا قال ابن قتيبة وابن الأنباري هذا مأخوذ من (الصَمَت) بالتاء ، فكأن الدال هنا في قوله (الصمد) مبدلة من التاء ، من الصمْت أو المُصمَت من الشيء المصمت وهو الذي لا شيء في داخله ، قالوا الدال مبدلة من التاء ، وهذا رده شيخ الاسلام ابن تيمية رحمه الله وقال ليس هذا بوجيه بل الأولى أن يحمل هذا على الاشتقاق الأكبر وهذا صحيح ، لأن (الصمد) والصَمَت يعني المُصمَت و (الصمد) بينهما اشتقاق أكبر ، فبينهما اتصال في المعنى .
- أما القول الثاني وهو أيضا مروي عن ابن عباس وجماعة كثير من المفسرين من السلف فمن بعدهم أن (الصمد) هو الذي كَمُلَ في صفات الكمال وهو الذي يستحق أن يُصمَد إليه في الحوائج يعني يُسأل ويُطلب ويرغب فيما عنده وهو الذي يأتي بالخيرات وهو الذي يدفع الشرور عن من يَصمِد إليه ، وهذا مروي من طريق علي ابن أبي طلحة عن ابن عباس في صحيفة التفسير الصحيحة المعروفة حيث قال (الصمد) هو السيد الذي كمل في سؤدده ، الشريف الذي كمل في شرفه ، العظيم الذي كمل في عظمته ، الحليم الذي كمل في حلمه ، العليم الذي كمل في علمه .
يعني أن (الصمد) هو الذي اجتمعت له صفات الكمال .

(1/102)

وعلى هذا هو الذي يُصمَد إليه يعني يُتوجه إليه بطلب الحوائج إما بجلب المسرات أو دفع الشرور والمضرات ، وهذا معروف من جهة الاشتقاق ، من جهة الصَّمْد ، صَمَدَ إلى الشيء بمعنى توجه إليه وقد جاء في السنن (أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كان إذا صلى إلى عمود أو إلى سارية لم يَصْمُدْ إليه صَمْدا وإنما جعله عن يمينه أو عن يساره) وهذا الحديث استدل به شيخ الاسلام في كتاب اقتضاء الصراط المستقيم في موضع وفي إسناده ضعف لكن المقصود هنا من الشاهد اللغوي ، كان لا يصمد له بمعنى لا يتوجه إليه صمدا ، يتوجه إليه دون غيره بمعنى يكون مقابلا له متوجها له دون ما سواه .
وهذا إنما هو لله جل وعلا ، أما المخلوق فإنه وإن صُمِدَ إليه بمعنى إن تُوُجِّه إليه في الحاجات فهو أيضا يحتاج إلى أن يصْمُد وأن يَصْمِد إلى غيره ، أما الله جل وعلا فهو الذي كملت له أنواع الصمود وهو أنه الذي لا يستغني شيء عن أن يتوجه إليه وعن أن يصمِد إليه ، وهو جل وعلا مستغنٍ عن أن يَصْمِد إلى شيء ، ولهذا فسرها من فسرها من السلف قال (الصمد) هو المستغني عما سواه الذي يحتاج إليه كل ما عداه ، فسرت (الصمد) بذلك وهذا يعني أن الصمدية راجعة إلى صفة الله أولا ثم إلى فعل العبد ، يعني العباد هم الذين يصمدون إليه .

(1/103)

فإذن على هذين التفسيرين يكون قوله ?اللَّهُ الصَّمَدُ? فيها صفة الله جل وعلا ـ القول الأول - والثاني فيها أنواع صفات الله جل وعلا لأن معنى (الصمد) السيد الذي قد كمل في سؤدده الشريف الذي كمل في شرفه يعني (الصمد) من كملت له صفات الكمال ، وهذا ثابت في حق الله وأيضا على هذا يكون (الصمد) الذي يُصمَد إليه في الحوائج ، فيكون على هذا التفسير يكون قد جمعت كلمة (الصمد) بين توحيد الأسماء والصفات وبين توحيد الألهية ، لأن الذي يُصْمَد إليه وحده في الحوائج يُرغب إليه وحده يُطلب منه السؤال وحده يُحتاج إليه وحده ، هو (الصمد) وهو الله جل وعلا ، وفي هذا رد على المشركين الذين ألهوا غير الله أو وصفوا الله جل وعلا بصفات النقص من اليهود والنصارى والمشركين ومن شابههم .
قال هنا ?اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ? ، ما قبلها وهي كلمة (الصمد) ذكرت لكم أن منهم من فسرها بما بعدها وهي قول ?لَمْ يَلِدْ وَلَمْ يُولَدْ?
......
نعم كلا المعنيين صحيح ورجح شيخ الاسلام أن المعنى الأول والثاني متلازم ، متلازم ، هذا وهذا ، هذا يلزم هذا وهذا يلزم هذا .
قال هنا ?لَمْ يَلِدْ وَلَمْ يُولَدْ? وهذا نفي ، وقوله ?لَمْ يَلِدْ? يعني لم يخرج منه ولد فيرثه في ملكه ، وقوله ?لَمْ يَلِدْ? يعني لم يخرج من شيء فيكون هو وارثا له ، بل هو جل وعلا المستحق للملك بذاته ، هو جل وعلا ذو الملكوت هو صاحب ذلك المستحق له لم يحتج جل وعلا إلى غيره سبحانه وتعالى عما يقول الظالمون علواً كبيراً .

(1/104)

وهذا النفي قوله ?لَمْ يَلِدْ وَلَمْ يُولَدْ? كما قررت لك فيما سلف في الدرس الماضي أن النفي في الكتاب والسنة إذا كان في صفات الله فإنه لا يكون مدحا إلا إذا اقتضى إثباتَ الصفة ، وهذه الصفة التي تثبت هي ضد الصفة المذكور نفيها ، وهنا نفيت عن الله جل وعلا صفتان ، صفة أنه يلد وصفة أنه يولد ، وهاتان الصفتان هي في المخلوق من صفات النقص لا من صفات الكمال لأن المخلوق يحتاج في إيجاده إلى أن يُحمَلَ به ويحتاج هو إلى أن يلد حتى يبقى ، فإذن كونه ولد وكونه يولد هذا من صفات النقص فيه لأنها دليل على عدم استغنائه ، دليل على حاجته دليل على فقره دليل على ضعفه وهذا منتفٍ عن الله جل وعلا .
فإذن ?لَمْ يَلِدْ وَلَمْ يُولَدْ? هذا نفي وهذا النفي يراد به إثبات كمال ضده ، وكمال ضد هذا النفي هو كمال (غنى ) الله جل وعلا ، ?لَمْ يَلِدْ وَلَمْ يُولَدْ? لِم ؟
لكمال غناه ولكمال صمديته ـ الذي هو بالمعنى الأول ـ ولكمال جبروته ولكمال قهره جل وعلا ولكمال صفاته ، فإذن ?لَمْ يَلِدْ وَلَمْ يُولَدْ? فيها إثبات لكمال صفة مضادة لهذا وهي صفة (الغنى) لله جل وعلا وعدم الاحتياج بخلاف المخلوقين الذين يحتاجون إلى أن يولدوا ويحتاجون إلى أن يلدوا وهم محتاجون إلى كلتا الجهتين في كل مخلوق يلد ويولد .
قال بعدها ?وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? هذا النفي مجمل ?وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? وما قبله إثبات مفصل ، وهذا أحد الأدلة على أن القرآن فيه النفي المجمل وفيه الإثبات المفصل :
أما الإثبات المفصل في هذه السورة فهو قوله ?اللَّهُ أَحَدٌ? و (أحد) فيها إجمال لكنها باعتبار أفرادها بأنواع التوحيد الثلاثة يكون ذلك مفصلا ، وقوله ?اللَّهُ الصَّمَدُ? ما يشمله من الصفات كذلك باعتبار أفرادها يكون مفصلا .
قوله ?وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? هذا نفي مجمل ، أما قوله ?لَمْ يَلِدْ وَلَمْ يُولَدْ? فهل يعد من النفي المفصل ؟

(1/105)

هذا الجواب عنه أن هذا النفي من جنس ما في القرآن من النفي وهو أنه لا يراد به تفصيل النفي وإنما يراد به إثبات كمال الضد .
ومعنى ذلك أن النفي إذا ورد في القرآن مفصلا فهو محمول على الإثبات المفصل لأن المراد منه إثبات كمال الضد ، وكمال الضد في قوله ?لَمْ يَلِدْ وَلَمْ يُولَدْ? هي صفة (الغنى) التام وأنواع الكمال في الأوصاف وهذا من الإثبات المفصل .
قال هنا ?وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? ، أحد هذه اسم يكن ، لم يكن كفوا له أحدٌ ، هذا السياق ، هنا قال ?وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? فقدم خبر يكن على اسمها لأنه هو المقصود ، فالمقصود نفي المماثلة ، نفي أن يكون ثم كفؤ وليس المقصود الإخبار ، ليس المقصود أن يثبِت لغيره المشابهة وإنما المقصود أنه ليس له كفوا أحد وهذا من أسرار التقديم ، فإنه إذا كان الخبر أهم فإنه يقدَّم ، إذا كان هو المقصود يكون مقدما لأن المقصود بالإخبار تارة يكون المبتدأ وتارة في النفي يكون الخبر .
قال هنا سبحانه ?وَلَمْ يَكُن لَّهُ? يعني لهذا الذي وصف لله جل وعلا (كفوا) و (كفوا) فيها قراءتان ، قراءة هذه قراءتنا بضمتين الكاف مضمومة والفاء مضمومة ?لَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? .
وأما قراءة غير حفص فإنه يقرؤها ـ مثل نافع وغيره ـ يقرؤنها بالإسكان ?وَلَمْ يَكُن لَّهُ كُفُوًا? فمن الغلط أن تُقرأ ?وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? لمن يقرأ بقراءة حفص عن عاصم يعني برواية حفص عن عاصم .
(الكفو) المنفي هنا ذكرنا لكم معناه فيما سبق وهو أن (الكفو) المثيل والنظير والشبيه قال تعالى ?وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَاداً? و (الأنداد) جمع ند وهو الكفؤ والنظير والمثيل ، وذكرت لكم قول الشاعر :

(1/106)

أتهجوه ولست له بكفؤ - حسان في مدح النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ - يعني ولست له بند ، فالكفو والكفؤ من المكافأة وهي المسواة ، ?وَلَمْ يَكُن لَّهُ كُفُوًا? يعني لم يكن له ندا ، لم يكن له نظيرا ، لم يكن له مثيلا ، لم يكن له سميا (أحد) .
و (أحد) هنا نكرة في سياق النفي فهي تعم كل من صدق عليه اسم أحد في النفي ، تعم كل أحد ?لَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? يعني من خلقه ، فلا أحد يكافئه ولا يماثله لا في ذاته جل وعلا ولا في صفاته ولا في أسمائه فإنه لا مثيل له ولا نظير ولا مكافئ ولا عِدْل ، تبارك ربنا وتقدس وتعاظم.
هذه السورة فيها إذن إثبات الصفات .
وهذه السورة يفسرها من يفسرها من أهل البدع بتفسيرات مختلفة :
فمثلا الأحدية عندهم يقولون ?قُلْ هُوَ اللَّهُ أَحَدٌ? ، (الأحد) هو الواحد بالذات المتنزه عن الأبعاض والأركان والجهات ، هذا مثلا تفسير من تفاسير المبتدعة .
أو يقولون (الأحد) هو الواحد في ذاته لا قسيم له ويعنون بذلك أن ذاته غير منقسمة وهذا ليس هو معنى الأحدية لأنهم يريدون بذلك نفي الصفات التي هي بالنظر إلى كل صفة فإنها تكون غير الأخرى ، فالوجه من الذات ولكنه غير اليدين.
فإذن إذا قالوا واحد في ذاته لا قسيم له يريدون أن ينفوا عنه الصفات الذاتية كالوجه واليدين ونحو ذلك .

(1/107)

تفاسير المبتدعة في هذا كثيرة جدا ، ولا شك أن هذه السورة في وصف الله جل وعلا فيما اشتملت عليه مما تؤلف فيه مؤلفات طويلة تحتاج إلى بسط وتطويل في بيان ما تشمله كلماتها من المعاني العظيمة ، فلا شك أنها تعدل ثلث القرآن ، وقد قال ابن القيم رحمه الله تعالى إن الأخبار التي فيها أن ?قُلْ هُوَ اللَّهُ أَحَدٌ? تعدل ثلث القرآن تبلغ مبلغ التواتر ، وهذا لعظمها وعظم شأنها ، فلا غرو إذن أن يتلوها النبي عليه الصلاة والسلام في أحيانه كلها عند الصباح والمساء وكثيرا في النوافل في الوتر وركعتي الفجر وركعتي الطواف وفي كثير من أحيانه لأنها صفة الله جل وعلا .
نقف عند هذا لأن آية الكرسي تحتاج أيضا إلى بسط وقد ذكرنا شيئا من التفصيل على سورة الإخلاص لأهمية ذلك وأسأل الله جل وعلا أن ينفعني وإياكم بما سمعنا وصلى الله وسلم على نبينا محمد .
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين ، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا واختم لنا بالخير إنك أكرم الأكرمين وأجود الأجودين ، أما بعد :
فقد ذُكِرَ فيما سبق القاعدة التي ينبني عليها فهم توحيد الأسماء والصفات ألا وهي أن القاعدة هي أن يجمع بين النفي والإثبات ويكون الإثبات مفصلا والنفي مجملا ، وكل ما ثبت في الكتاب أو السنة من أسماء الله جل وعلا وصفاته فإنه يثبت لله جل وعلا ولا يُتعرض لذلك بنوع من التأويل أو التعطيل أو التحريف أو التمثيل أو أشباه تلك الطرق الكلامية المبتدعة .
تفرعةً على هذا الأصل وتلك القاعدة ذكر شيخ الاسلام أنه (دَخَلَ فِي هِذِهِ الْجُمْلَةِ) وقد ذكرت لكم معنى قوله (دَخَلَ فِي هِذِهِ الْجُمْلَةِ) ذكر سورة الإخلاص وتبين لنا ما فيها من الدلالة على تلك القواعد وما فيها من أسماء الله جل وعلا وصفاته .

(1/108)

ثم ذكر آية الكرسي ، وآية الكرسي هي أعظم آية في كتاب الله جل وعلا ، كما قال النبي عليه الصلاة والسلام لأبي بن كعب لما سأله أي آية في القرآن أعظم ؟ قال آية الكرسي قال (ليهنِك العلم أبا المنذر) ، وهذا يدل على أن معرفة فضل هذه الآية وأنها أعظم أنه من العلم العظيم الذي يهنَّأ به ، والمهنئ هو رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
وسمى معرفة ذلك والعلمَ بكونها أعظم آية سماه علما وأنه يُهنأ به وذلك لأنها صفة الله جل وعلا وفيها من بيان حق الله وبيان ما له من الصفات المثبتة ، وكذلك ما نُفِيَ عنه من الأوصاف التي لا تليق بجلاله جل وعلا وبعظمته .
آية الكرسي سميت بهذا الاسم لأن فيها ذكر كرسي الله جل وعلا ، ولم يرد ذكر الكرسي في آية غير تلك الآية قال جل وعلا ?وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا?
?وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ? يعني كان الكرسي كرسي الرحمن جل وعلا (وهو موضع قدمي رب العزة جل وعلا)كان واسعا للسماوات والأرض ، فالسماوات والأرض في جوف الكرسي .
وقد جاءت الأحاديث التي تبين هذا القدر الذي هو كون السماوات والأرض في جوف الكرسي وكون الكرسي شاملا واسعا محتويا على السماوات والأرض .
قال جل وعلا ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّوم?ُ
وهذا أول نعت لله جل وعلا قال ?اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ? وهذا النعت والوصف الأعظم لله هو أنه لا يستحق العبادة الحقة إلا هو لا يستحق العبادة المخلصة إلا هو كما قال جل وعلا ?وَلَهُ مَا فِي الْسَّمَاوَاتِ وَالأَرْضِ وَلَهُ الدِّينُ وَاصِبًا? فلا يستحق العبادة إلا هو جل وعلا
قال هنا ?لَا إِلَهَ إِلَّا هُوَ? ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ? تبين لنا فيما مضى معنى كلمة التوحيد على وجه التفصيل

(1/109)

قال جل وعلا واصفا نفسه ومخبرا عن اسمه جل وعلا (الله) قال ?الْحَيُّ الْقَيُّومُ? وهما اسمان من أسماء الله جل وعلا .
و (الحي) يعني ذو الحياة ، وأسماء الله لها دلالة على الذات ولها دلالة على الصفات ، فهي جميع الأسماء تدل بالمطابقة على شيئين معا يفهمهما العقل بمجرد إطلاق الاسم ، وهذان الشيئان هما : الذات والوصف .
فاسم الله (الحي) نفهم منه أنه جل وعلا له الحياة ، والحياة موصوف بها ذاته جل وعلا ، هذا بالمطابقة ، ويدل الاسم على أحد هذين بالتضمن ، فيدل اسم الله (الحي) على الحياة بالتضمن ويدل على الذات بالتضمن .
يعني أن اسم الله جل وعلا (الحي) يتضمن الذات ويتضمن الصفة فيكون مركبا .
يعني دلالته اللغوية تكون مركبة من شيئين : الأول دلالة على الذات المتصفة بالشيء الثاني الذي هو صفة الحياة .
وصفة الحياة لله جل وعلا هذه من الصفات الذاتية اللازمة ، وهنا جاء إثباتها على تلك القاعدة التي هي الإثبات المفصل ، وحياة الرحمن جل وعلا كاملة الكمال المطلق الذي ليس فوقه من جهة الحياة شيء ، فحياته جل وعلا أكمل حياة .
ولهذا يلزم من ذلك أنه جل وعلا لا يعتريه سِنة ولا نوم لأن السنة والنوم سِمة وصفة ونعت من حياته ناقصة ، أما ذو الحياة الكاملة التي لا نقص فيها بوجه من الوجوه فهو لا يحتاج إلى راحة لا كما يقول قتلة الأنبياء وهم اليهود إن الله جل وعلا تعب من خلق السماوات والأرض فاستراح يوم السبت فهذا من وصفهم بالنقائص لله جل وعلا .
حياة الله جل وعلا لها آثار في ملكوته ولها آثار في نفس عبد الله المؤمن ، أما آثارها في ملكوته جل وعلا فهي أنه جل وعلا جعل الحياة في أصناف كثيرة من خلقه بل كل مخلوق لله جل وعلا فيه حياة خاصة .

(1/110)

والحياة متنوعة فحياة الملائكة غير حياة الإنس ، وحياة الجن غير حياة الإنس وحياة الحيوانات تختلف عن حياة الإنس والجن والملائكة إلى آخره ، حتى الجمادات فاضت عليها آثار اسم الله جل وعلا (الحي) فكانت حية .
فالجماد هو من ليس فيه حياة ظاهرة ، وليس هو الذي لا يتحرك - يعني الجامد الذي لا يتحرك -
لا ، الجماد هو الذي ليس فيه حياة ظاهرة ، لا يقال ليس فيه حياة فقط ، كذلك يعني شرعا أو نظرا في الأدلة الشرعية فإن الجمادات فاضت عليها ما يناسبها من الحياة ولهذا فإن النبي عليه الصلاة والسلام يصف أحدا فيقول (أحد جبل يحبنا ونحبه) ولما حن الجذع أحد سواري المسجد التي بني بها مسجد النبي عليه الصلاة والسلام وكان النبي عليه الصلاة والسلام يتوكأ عليه ، يعني يستند عليه إذا خطب الجمعة ثم لم اتخذ المنبر وعلاه عليه الصلاة والسلام حنّ الجذع حنين العشار ، لفقده رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يعني أن في الجذع حياة خاصة تناسبه أحبَّ بها رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، فأتى النبي عليه الصلاة والسلام وضمه إلى صدره كما يضم الحبيب حبيبه فسكن الجذع لأن له حياة خاصة ، كذلك الأشجار لها حياة خاصة ، حياة النماء وأيضا حياة أخرى بها يسبح وبها يوحد الله جل وعلا ، كذلك الجدران كذلك الجبال ?إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ? (أحد جبل يحبنا ونحبه) الصخر كذلك ، يقول عليه الصلاة والسلام (إن بمكة حجر لم ألقه إلا سلم عليّ) يسلم ، ويقول ابن مسعود كما رواه البخاري في الصحيح (كنا نسمع التسبيح على عهد رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من الطعام) .
وهذا كله يبين أن اسم الله جل وعلا (الحي) له آثار في خلقه .
فكل شيء فيه حياة تخصه ، والحياة مراتب ودرجات والذي يعلمها على وجه التفصيل هو الله جل وعلا .

(1/111)

وأيضا هذا الاسم وهذه الصفة لله جل وعلا وهي صفة الحياة لها أثر في قلب المؤمن ، أثر خاص في قلب المؤمن فلها آثار في ملكوت الله ولها أثر في قلب المؤمن.
ومن آثارها في قلب العبد المؤمن أن المؤمن يشعر ويوقن بأنه بدون إحياء الله جل وعلا لبدنه ولقلبه فإنه لا حياة له .
كذلك يؤمن بأن الهداية التي هي حياة القلوب أنها بيد الله جل وعلا فإذا علم ذلك صار عنده من الفقه والعلم بهذا الاسم الكريم .
بهذا الاسم الذي هو من الأسماء الحسنى ما يفتح على قلبه أنواعا من العلوم والإيمان ?أَوَ مَن كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ? وقال جل وعلا ?اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا? في سورة الحديد بعد أن ذكر أن القلوب تقسو فقال ?وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ (16) اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا?
فالله جل وعلا من آثار اسمه (الحي) أنه يحيي الأرض الميتة ويحيي الأجساد البالية وكذلك يحيي القلوب الميتة ويحيي القلوب المريضة ، قال هنا ?فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ (16) اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا? .
فإذن أسماء الله جل وعلا لها آثار عظيمة في الملكوت ولها آثار عظيمة في قلب العبد المؤمن .

(1/112)

والإيمان بها يشمل هذه المرتب جميعا : فيؤمن بالاسم وأنه دال على الذات وعلى الصفة ويثبت الصفة على مقتضى لغة العرب دون تحريف أو تأويل أو تعطيل أو تمثيل ويؤمن بأن هذه الصفة لها آثار في ملكوت الله جل وعلا ، ثم يؤمن بأن هذه الصفة لها أثر في نفسه يشعر ويراه في نفسه ، يرى اسم الله جل وعلا (الحي) في نفسه كل يوم ، فحياته كل لحظة إنما هي من آثار إحياء الله جل وعلا له وإحياء الله جل وعلا له من أثر صفته واسمه (الحي) جل وعلا وهذا باب عظيم يحتاج الناس إلى العناية به .
قال هنا ?الْحَيُّ الْقَيُّومُ?
و (القيوم) هو الذي يقوم على كل شيء وبه قيام كل شيء .
فهو سبحانه قائم بنفسه غير محتاج إلى غيره وكذلك هو مقيم لغيره ، فما من شيء إلا وهو قائم به لا يستغني شيء ولا أحد عن الله جل وعلا طرفة عين ، قال جل وعلا ?أَفَمَنْ هُوَ قَآئِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ?
وقيوميته جل وعلا على خلقه لها أصناف كثيرة ، جماعها أنه جل وعلا هو المتولي بقيام الناس وقيام المخلوقات ، فلو ترك إقامة هذه المخلوقات لهلكت حتى العرش وحتى حملة العرش فإن العرش إنما قام بالله جل وعلا ، وإن حملة العرش ما قامت إلا بالله جل وعلا وهذا يعني أن الخلق جميعا محتاجون إليه أعظم الحاجة وأنه جل وعلا هو المستغني عنهم الذي يفتقر إليه كل شيء وهو جل وعلا مستغنٍ عن كل شيء .
ثم لما أثبت جل وعلا نفى ، والنفي هنا يُقصد به إثبات الصفة لأن النفي جاء مفصلا .
قال هنا ?لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ?
?لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ? وقد مر معنا أن قاعدة الصفات هي الجمع بين النفي والإثبات ، والنفي يكون مجملا والإثبات يكون مفصلا ، فإذا جاء النفي فيه تفصيل في القرآن أو في السنة فإنما يُعنى به إثبات كمال ضده من الصفات .

(1/113)

قال جل وعلا هنا ?لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ? وذلك فيه يعني هذا النفي فيه إثبات كمال الضد وضد أخذ السنة والنوم الذي هو (الحياة) الكاملة .
فإذن يكون هنا تأكيد لما سبق ذكره من قوله ?الْحَيُّ الْقَيُّومُ? ?اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ? وذلك لكمال حياته جل وعلا ولكمال قيوميته جل وعلا
والسِنة أخف من النوم ، السنة النعاس والنوم أعظم منه والنوم وفاة ?اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا? فالنوم وفاة وقيل أيضا إن النوم موت أصغر وهذا صحيح ، والسنة النعاس ، والنعاس يغشى الإنسان وفيه راحة ومقدمة للنوم وفيه راحة أيضا له .
ويدل النعاس في الإنسان الذي هو السنة على نقص قواه وعلى أنه ليس بقوي بل جسمه يضطرب ويضعف حتى يحتاج إلى راحة إما في عقله وإما في أعضاءه ، والله جل وعلا منزه عن ذلك كله فله الحياة الكاملة الكمال المطلق ، ومن كمال حياته الكمال المطلق أنه جل وعلا لا يحتاج إلى السنة ولا يحتاج إلى النوم ?لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ? يعني لا يغلبه شيء من ذلك ولا يحتاج إليه لكمال حياته جل وعلا
قال سبحانه بعدها ?لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ?
يعني له مِلكا ، له مِلك السماوات والأرض ، وذلك لأن اللام إذا أتى بعدها أعيان فإنها تعني المِلك غالبا

(1/114)

قال هنا ?لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ? يعني له مُلك السماوات والأرض ، وهذا كما قال في الآيات الأخرى ?لِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ? وقوله ?لِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ? ونحو ذلك ?الْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ? هذا نوع ، وقوله ?مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ? هذا عام يعني له الذي في السماوات والذي في الأرض فيعم كل شيء لأن (ما) اسم موصول والأسماء الموصولة تعم ما كان في حيز صلتها .
قال هنا بعدها ?مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ?
?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ? هذا فيه حصر استفيد من مجيء إلا بعد من .
يعني لا أحد يشفع عند الله إلا بإذنه ، وهذا شرط فالشفاعة لا تكون عند الرحمن إلا بعد أن يأذن كما قال سبحانه ?وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلاَّ مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى? فلا بد من الإذن بالشفاعة .
فالشفيع عند الله ليس كالشفيع عند الخلق ، فالشفيع عند الخلق إذا شفع إنسان عند من عنده ، من يملك شيئا من الأمر أو بيده مسؤولية يمكن أن ينفع ، فإنه يشفع عنده بدون إذنه يبتدئ بالشفاعة ، وذلك لأن الشافع يحتاج ، والشفيع أيضا يعني المشفع أيضا يحتاج .
فحياة الناس في الشافع والمشفع هؤلاء هذا يحتاج إلى هذا وهذا يحتاج إلى هذا ، فتقوم حياتهم بذلك لأجل نقصهم وأن بعضهم يكمل بعضا .

(1/115)

وأما الله جل وعلا فهو (الغني) الأعظم ذو الجبروت وذو القهر وذو العزة وذو القوة وذو الملك التام ، كل من في السماوات والأرض عبد له جل وعلا عبادة اختيار أو عبادة اضطرار ، لهذا لا أحد يسبق عند الله جل وعلا ويشفع بدون إذنه بل الله جل وعلا يعلم ما في نفس الشافع فإذا شاء أن يأذن أذن له ولا يبتدئ أحد عند الله فيشفع بدون إذنه .
قال هنا ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ? وحقيقة الشفاعة أن يكون السائل شفعا لصاحب الحاجة يعني بدل أن يكون صاحب الحاجة واحدا يأتي آخر ويصير شفعا له يعني ثانيا يرفع حاجته إلى المعظم ، والشفاعة معناها طلب الحاجة ، والدعاء طلب الدعاء بعض الشفاعة وليس كل الشفاعة .
قال هنا ?مَن ذَا الَّذِي يَشْفَعُ? يعني من هذا الذي يشفع عنده إلا بإذنه ، وهذا فيه كما ذكرت لك حصر بأنه لا يشفع أحد عند الله إلا بعد إذنه وهذا شرط .
الشرط الثاني في الشفاعة أنه لا يشفع أحد عند الله جل وعلا إلا في من يرضاه الله جل وعلا بأن يرضى أن يُشفع له ، والله جل وعلا لا يرضى أن يشفع لغير أهل التوحيد غير أهل محبته وتوحيده وطاعته الطاعة التي هي إخلاص الدين له ، فلا حظَ لمشرك بشفاعة أحد عند الله جل وعلا حاشا ، حاشا النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في شفاعته لأبي طالب بأن يخفف عنه شيء من العذاب ، وهذه شفاعة ليست لإخراجه من النار لكن بتخفيف العذاب عنه ، قال هنا ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ?

(1/116)

الشرط الثاني هذا الذي هو الرضى يعني أنه يشترط في الشفاعة المقبولة عند الله أن يأذن الله للشافع أن يشفع والثاني أن يرضى الله عن المشفوع له ، ولهذا في حديث الشفاعة العظمى فإن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يأتي بين يدي العرش فيسجد بين يدي العرش ، قال عليه الصلاة والسلام (فأحمد الله بمحامد يفتحها علي لا أحسنها الآن) ولا يبتدئ عليه الصلاة والسلام بين يدي الله بالشفاعة بل يحمد الله بمحامد يفتحها عليه ، يثني عليه والله جل وعلا أعلم بما في نفس عبده الذي يريد أن يشفع ثم يقول الله جل وعلا لنبيه (يا محمد ارفع رأسك وسل تعط واشفع تُشَفَّعْ) ...1
من الألفاظ التي تدل على علو الله جل وعلا في القرآن والسنة لأنها عندية ذات يعني عندية علو ، ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ? يعني في علوه جل وعلا .
قال بعدها ?يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ?
هذا فيه إثبات صفة العلم لله جل وعلا ، وصفة العلم لله جل وعلا من الصفات الذاتية .
وعلمه جل وعلا متعلق بما كان وما سيكون وما لم يكن ولم يشأ الله أن يكون لو كان كيف يكون.
فإذن علم الله شامل للسابق وللحاضر وللآتي وأيضا شامل لما لم يحدث في ملكوت الله لو حدث كيف يكون وعلمه جل وعلا بكل شيء بالجزئيات والكليات بصغار الأمور وبعظام الأمور.
والعلم جاء في القرآن - يعني العلم الذي وُصف الله جل وعلا به - جاء تارة مستأنفا وتارة بالماضي وتارة بالمستقبل ، وما كان في معنى الاستئناف فإنه يراد به إظهار ذلك للخلق لكي يعلموه وذلك من مثل قوله جل وعلا ?وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ? .

(1/117)

الله جل وعلا يعلم من سيتبع الرسول ممن سينقلب على عقبيه من دون هذه الحادثة، قال جل وعلا ?وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ? ونظائره في القرآن متعددة ?إِلاَّ لِنَعْلَمَ? أي ليكون العلم بذلك ظاهرا للناس حتى تقوم الحجة عليهم.
فالعلم هنا استدل به الذين يقولون إن علم الله جل وعلا مستأنف، استدلوا بمثل هذه الآيات.
وهذا غلط ولا شك من جهات، منها: أن علم الله جل وعلا في القرآن لما كان وما سيكون والحاضر والمستقبل وكل شيء وأيضا يعلم ما لم يكن لو كان كيف كان يكون.
انتهى الشريط الرابع من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الخامس - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الخامس
فالعلم هنا استدل به الذين يقولون إن علم الله جل وعلا مستأنف، استدلوا بمثل هذه الآيات.
وهذا غلط ولا شك من جهات:
منها أن علم الله جل وعلا في القرآن لما كان وما سيكون والحاضر والمستقبل وكل شيء وأيضا يعلم ما لم يكن لو كان كيف كان يكون.
وأما ما ذُكر فيه تعليل الشيء حتى يعلمه الله جل وعلا فهذا يراد به (إظهار العلم السابق لله جل وعلا) لكي يكون العلم به مشتركا بين سائله وبين الله جل وعلا، حتى تكون الحجة على العباد أعظم.
قال جل وعلا ?وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ? استدل أهل العلم بهذه الآية على الجزء الأخير من مُتَعَلَّق العلم وهو أن الله جل وعلا يعلم ما لم يكن لو كان كيف كان يكون.
قال هنا جل وعلا ?يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ?
?مَا بَيْنَ أَيْدِيهِمْ? يعني من الزمن، ما يستقبلونه، ما يفعلونه الآن وما يستقبلونه، ويعلم ?مَا خَلْفَهُمْ? ما خلفوه من الأعمال وهذا متعلق بالجليل والصغير من الأمور، فالكل يعلمه الله جل وعلا وهذه صفته تبارك وتعالى.

(1/118)

قال هنا ?وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ?
عِلمُ الله جل وعلا لا يحيط به أحد من خلقه إلا إذا عَلَّمَ الله جل وعلا الخلق شيئا من ذلك .
فإذن الأصل أن الخلق لا يعلمون شيئا إلا بتعليمه من الله جل وعلا :
إما من جهة التعليم الغريزي وإما من جهة التعليم التجريبي وإما من جهة التعليم الشرعي
يعني من جهة ما يكتسبونه في حياتهم من العلوم كما قال ?وَاللَّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ? إلى آخره ، أو العلم التجريبي أو العلم الشرعي
وأما علم الغيب فهذا خاص بالله جل وعلا ، لا يعلم أحداً الغيب إلا الله جل وعلا إلا أن الله يطلع الرسل بخاصة - يعني الرسل والأنبياء - على بعض الغيب ، كما قال سبحانه في سورة الجن ?عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلاَّ مَنِ ارْتَضَى مِن رَّسُولٍ? يعني فإن بعض الرسل يطلعهم الله جل وعلا على بعض المُغيبات .
والنبي عليه الصلاة والسلام أُطْلِعَ على كثير من المُغيبات ليكون ذلك دلالة من دلالات نبوته عليه الصلاة والسلام ، فقد أخبر بأشياء ستكون ، وكل ذلك ليس علما ذاتيا له عليه الصلاة والسلام بل كان بتعليم الله جل وعلا له كما قال هنا ?إِلاَّ مَنِ ارْتَضَى مِن رَّسُولٍ? وكما قال في هذه الآية ?وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إلا بِمَا شَاءَ? وجه الدلالة على ما ذكرنا : أن قوله (بِشَيْءٍ) هذه نكرة جاءت في سياق النفي في قوله ?وَلا يُحِيطُونَ بِشَيْءٍ? وهذه النكرة تدل على العموم لأنها جاءت في سياق النفي ، فالنفي إذا جاء بعده نكرة دل على العموم ، وأيضا هذا عموم في الأشياء .
والشيء هو ما يصح أن يعلم .

(1/119)

?وَلا يُحِيطُونَ بِشَيْءٍ? ، الشيء ما يصح أن يُعلم إما نظرا إلى الحاضر أو نظر إلى أنه سيؤول إلى العلم ، كما قال سبحانه ?هَلْ أَتَى عَلَى الإِنسَانِ حِينٌ مِّنَ الدَّهْرِ لَمْ يَكُن شَيْئًا مَّذْكُورًا? يعني لم يكن يصح أن ُيعلَم علما مذكورا ، يعني لم يكن شيئا يستحق أن يُذكر لأنه لم يكن شيئا يستحق أن يُعلم لأنه غائب ، قال ?لَمْ يَكُن شَيْئًا مَّذْكُورًا? لأنه في صلب أبيه أو في ترائب أمه .
قال هنا ?وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ? (مِنْ) هنا تبعيضية ?مِنْ عِلْمِهِ? يعني من بعض علمه ، وهذا فيه تأكيد آخر.
قال ?إِلا بِمَا شَاءَ? يعني إلا بمشيئته ، إلا بمشيئته ، فإذن لا أحد يعلم شيئا من علم الله إلا إذا أذن الله جل وعلا بذلك .
قال بعدها ?وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالْأَرْضَ?
و (الكرسي) كما ثبت عن ابن عباس أنه قال الكرسي موضع القدمين لله جل وعلا .
وكرسي الله جل وعلا هو موضع قدميه ، وهو ليس العرش ومن فسره بالعرش من السلف كالحسن وغيره فإن هذا غلط ، فالكرسي شيء والعرش شيء آخر ، هكذا دلت السنة .
وأصل مادة (الكرسي) أصلها من (الجمع والائتلاف) .
الجمع والائتلاف ، هذا أصل مادة الكرسي .
وإذا تبين ذلك فإن الكرسي مشتق من (التكرّس) وهو الجمع أو من (الكَرْسِ) وهو الجمع وهو غير مادة العلم تماما .
ومادة (العرش) هي مادة العلو والارتفاع ، قال ?وَمِمَّا يَعْرِشُونَ? ?نَكِّرُوا لَهَا عَرْشَهَا? هذا العرش يدل على الارتفاع .
أما مادة (الكرسي) في اللغة فهذه دالة على الجمع المؤتلف ، ولهذا تسمى (الكُرّاسة) كُراسة لأن فيها جمع الأوراق على وجه الائتلاف وعدم التنافر بينها وسمي (الكرسي) كرسيا لأن العيدان تجمع على نحو مؤتلف بحيث يمكن استخدامه للجلوس عليه .

(1/120)

وقد قال بعض الناس إن الكرسي هنا في قوله ?وَسِعَ كُرْسِيُّهُ? إن (الكرسي) هو العلم وينسب ذلك لابن عباس ، وقد ساق ذلك ابن جرير ولكن إسناده ضعيف لا يحتج به ولا يمكن أن يَقْوَى لمضادة الرواية الأخرى عن ابن عباس التي هي ?وَسِعَ كُرْسِيُّهُ? بمعنى أن الكرسي موضع القدمين لله جل وعلا مع ما دل من السنة على ذلك .
مادة (العلم) غير مادة (الكرسي) ومن الأخطاء البينة الظاهرة التي حشيت بها بعض كتب العقيدة ما جاء في حاشية كتاب (شرح العقيدة الطحاوية) في الطبعة الأخيرة التي علق عليها الأرناؤوط حيث جعل في موضع منها تعليقا واسعا حينما تكلم عن الكرسي رجح فيه أن الكرسيَّ العلم ، واستدل على ذلك بهذه الرواية التي ذكرت - رواية سعيد بن جبير عن ابن عباس بأن الكرسي هو العلم - وغمز بعض الأئمة الذين ضعفوا الرواة كـ (ابن مندة) وغيره بعبارات لا تليق بل عبارات منكرة ، ورجح أنها العلم ، هذا مما يجب أن يُتقى في تلك التعليقات التي لا تَمُتُّ إلى العقيدة السلفية بِصِلَة .
مادة (الكرسي) غير مادة (العلم)
يقولون إن ابن جرير ذكر بيتا أو شطر بيت يدل على أن (الكرسي) هو العلم ذلك هو قوله قول الشاعر في وصف رجل قانصٍ قال :
حتى إذا ما احتازه تكرّسا
(حتى إذا ما احتازه) يعني احتاز ما قنصه (تكرسا)
قالوا معنى (تكرسا) أي (علم) يعني علم أنه صاده .
وهذا مع أن ابن جرير حام إليه مستدلا لمن قال إن (الكرسي) هو (العلم) لكن هذا باطل من جهة أن قوله (حتى إذا ما احتازه تكرسا) هذا على المادة من أن الكرْس والتَكَرُّس هو (الجمع) وذلك أن الذي يقتنص شيئا إذا احتازه وصار في يديه جمعه له .
(حتى إذا ما احتازه تكرسا) يعني جمع نفسه له وضمه إليه وهذا وصف أنه ـ يعني من الشاعر ـ وصف أن هذا حريص على هذا القنْص ، على هذا الذي صاده وأنه من حرصه عليه بعد حيازته ضمه إلى نفسه متمسكا به خاشيا من فراره .

(1/121)

قالوا ويقال للعلماء (الكراسي) وذلك لأنهم أهل العلم ، وهذا يدل - على قولهم - يدل على أن معنى الكرسي هو العلم .
ولكن هذا أيضا باطل فإن مادة ( الكرسي) غير مادة (العلم) تماما .
هذا من التأويلات الباطلة فإن (الكرسي) الذي عليه إجماع أهل السنة والجماعة بدون خلاف بينهم أن الكرسي هو موضع قدمي رب العزة جل وعلا وتعالى وتعظّم وتعاظم وتقدس .
قوله هنا ?وَسِعَ كُرْسِيُّهُ? إذن الكرسي هو موضع القدمين وأما القولان الآخران فباطلان وهما :
* قول من قال إن (الكرسي) هو (العرش) .
* والثاني قول من قال إن (الكرسي) هو (العلم) .
والصواب أن (الكرسي) غير (العرش) وغير (العلم) .
?وَسِعَ كُرْسِيُّهُ?
......
نعم . الأشاعرة (الكرسي) عندهم هو (العرش) قد يجعله بعضهم هو(العلم) لأن عندهم (الكرسي) و(العرش) واحد .
قال ?وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضَ? وقد دلت السنة على أن السماوات والأرض أنها في جوف الكرسي كدراهم ملقاة في تُرس ، يعني أنها قليلة ، يعني أنها بالنسبة للكرسي محدودة الحجم ، الحيز ، وأن الكرسي أعظم منها بكثير ، والكرسي بالنسبة للعرش أيضا كحلقة ألقيت في فلاة من الأرض ، والعرش لا يَقْدُرُ قدْرُه إلا ربه جل وعلا .
قال هنا ?وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالْأَرْضَ وَلا يَؤُودُه?
يعني لا يقله ، لا يثقل الله جل وعلا حِفْظُهُمَا
?وَلا يَؤُودُهُ حِفْظُهُمَا? هنا (آد ، يؤود) بمعنى (ثقل يثقل) .
وقوله هنا ?لا يَؤُودُهُ? يعني لا يثقله .
(حِفْظُهُمَا) يعني حفظ السماوات والأرض ، وحفظ السماوات والأرض متنوع كما قال جل وعلا في آية فاطر قال ?إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَن تَزُولا وَلَئِن زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِّن بَعْدِهِ? فالله جل وعلا حافظ للسماوات وحافظ للأرض ، قامت السماوات بأمره وبحفظه ، وقامت الأرض بأمره وبحفظه جل وعلا .

(1/122)

?لا يَؤُودُهُ حِفْظُهُمَا? قال شيخ الإسلام هنا (أي لا يكرثه ولا يثقله حِفْظُهُمَا) .
ثم قال جل وعلا ?وَهُوَ الْعَلِيُّ الْعَظِيمُ?
وهذان اسمان جليلان ، اسمان آخران مع الأسماء التي سبقت ?وَهُوَ الْعَلِيُّ الْعَظِيمُ? .
(الْعَلِيُّ) يعني من له العلو الكامل المطلق : ذلك أن الألف واللام هنا إذا دخلت على (عليّ) فإنها تدل على العموم ، كما هي الألف واللام التي دخلت على (الْعَظِيمُ) لأن الألف واللام إذا دخلت على اسم الفاعل أو اسم المفعول فإنها تدل على عموم ما اشتمل عليه اسم الفاعل أو اسم المفعول من المصدر .
قال هنا ?وَهُوَ الْعَلِيُّ? يعني الذي له جميع أنواع وأوصاف العلو .
والعلو ثلاثة أنواع :
- علو الذات .……- وعلو القَهْرْ.……- وعلو القَدْرِ .
والله جل وعلا له هذه جميعا ، له علو الذات وله علو القَهر وله علو القَدْرِ سبحانه وتعالى ?وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ? .
إذن فقوله جل وعلا هنا ?وَهُوَ الْعَلِيُّ? تفسير (الْعَلِيُّ) أنه ما يشمل جميع أنواع العلو الثلاثة :
علو الذات وهو العلي في ذاته ، العلي في قهره ، العلي في قَدْرِهِ جل وعلا .
المبتدعة ، المؤولة يؤولون جميع ما في القرآن من صفة (العلو) أو صفة (الفوقية) بغير صفة (علو الذات) لأنهم ينكرون علو الرحمن جل وعلا علو الذات ، فتجد أن المبتدعة قد يثبتون ( العلو ) ويقولون ( العلو ) لله ثابت ، ويعنون به (علو القدر وعلو القهر) أما (علو الذات) فهو مما يَشْرَقُونَ به ، بل عندهم أن ذلك يلزمه الجهة ، ويلزمه التحيز والتجسيم ، إلى آخره ، وعندهم أن الله جل وعلا في كل مكان حالّ بذاته تعالى جل وعلا وتقدس وتعاظم عما يقول الظالمون علوا كبيرا .
?وَهُوَ الْعَلِيُّ? يعني من له أوصاف العلو وأنواع العلو جميعا ?وَهُوَ الْعَلِيُّ الْعَظِيمُ? سبحانه وتعالى.
(الْعَظِيمُ) الذي كَمُلَتْ له أنواع العظمة .

(1/123)

قال شيخ الإسلام رحمه الله بعد ذلك (وَلِهَذَا كَانَ مَنْ قَرَأَ هَذِهِ الآيَةَ فِيْ لَيْلَةٍ لَمْ يَزَلْ عَلَيْهِ مِنَ اللهِ حَافِظْ وَلا يَقْرَبُهُ شَيْطَانْ حَتَى يُصْبِحْ)
ذلك لأنها - آية الكرسي - التي هي أعظم آية في كتاب الله جل وعلا وفيها اسم الله الأعظم .
وتبين بهذه الآية أن فيها قاعدة في الصفات ففيها (الوصف المفصل) ، وفيها (النفي المجمل) ، وفيها إثبات الكمالات لله وفيها أنواع من أسماء الله جل وعلا وأنواع من صفات الله جل وعلا ، ففيها :
* أولا أن المستحق للعبادة ، فيها إثبات توحيد الإلهية بقوله ?اللَّهُ لا إِلَهَ إِلا هُوَ?
* وفيها إثبات اسم الله (الْحَيُّ) وأنواع الحياة ، و (الْقَيُّومُ) وما في ذلك من الصفات .
* فيها إثبات الشفاعة عنده وأنها لا تنفع إلا بعد الإذن .
* وفيها إثبات صفة العلم .
* و كرسي الرحمن جل وعلا .
* وأسماء الله جل وعلا (الْعَلِيُّ) و (الْعَظِيمُ) .
أما النفي الذي جاء فيها ففي قوله ?لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ? وفي قوله ?وَلا يَؤُودُهُ حِفْظُهُمَا? وفي قوله ?وَلا يَؤُودُهُ حِفْظُهُمَا? هذا نفي مفصل لكن كما ذكرنا النفي المفصل لا يُعنى به حقيقة النفي وإنما يراد منه إثبات كمال الضد ، وضد الإكتراث والثِّقل ضده كمال (القوة) وكمال (القهر) وكمال (الجبروت) وكمال (العزة) و (القدرة) له جل وعلا .
?وَلا يَؤُودُهُ حِفْظُهُمَا? لِمَ ؟
لكمال عزته وقوته وقهره جل وعلا وكمال جبروته وقدرته سبحانه وتعالى .
نعم .
......
إثبات ايش ؟
يعني فيه إثبات الشفاعة ؟
نعم ، الشفاعة هنا أُثْبتت ونُفيت ، فيه إثبات أن الشفاعة نافعة عند الله ، وفيه نفي أنها تنفع عند الله مطلقا بل إنما تنفع بشرط ذُكِر هنا وهو إذن الله جل وعلا .
......
نعم ، صحيح ، لكنه جمْع بين الإثبات والنفي هذا متعلق بالشفاعة ، مو في إثبات الصفات .

(1/124)

يعني ، نقصد بالجمع بين النفي والإثبات في الصفات ، هنا الشفاعة إذا نظرنا إلى قبول الشفاعة نعم ، هذا من الله جل وعلا ، لكن الشفاعة نفسها هذه من العبد ، الإذن من الله جل وعلا ، الإذن مُثبت ، ?مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ? نُفي أن يكون ثَم شفاعة إلا بإذن الله جل وعلا ، ولهذا ذكرت لك أنه حصر ، هذا أحسن من الآخر .
يأتينا بعد ذلك تفصيل الكلام على علو الله جل وعلا وقربه وأزليته وأبديته ، نجيب عن بعض الأسئلة :
- هذا مسألة علم الله جل وعلا بالكليات دون الجزئيات هذا قول طائفة من الفلاسفة ، وحُذاق الفلاسفة ردوا عليهم مثل (ابن ملْكا) الفيلسوف في كتابه المعتبر ، أثبت بالعقل أن الله جل وعلا يعلم الكليات والجزئيات ، وهذا سؤال ما نحب نطوّل على الكلام عليه .
- يقال من ذكر الإجماع على أن الكرسي هو موضع القدمين من أهل العلم ؟
الإجماع الذي يذكر في العقائد غير الإجماع الذي يذكر في الفقه .

(1/125)

إجماع أهل العقائد معناه أنه لا تجد أحدا من أئمة الحديث والسنة يذكر غير هذا القول ويرجحه ، هذا معناه الإجماع ، وإذا خالف أحد ، واحد أو نحوه فلا يعد خلافا ، لأنه يعد خالف الإجماع ، فلا يعد قولا آخر ، فنجد أنه مثلا أنهم أجمعوا على أن الله جل وعلا له (صورة) وذلك لأنه لا خلاف بينهم على ذلك كلهم يوردون ذلك ، فأتى (ابن خزيمة) رحمه الله تعالى رحمة واسعة فنفى حديث الصورة وتأوله - يعني حديث الخاص (أن الله خلق آدم على صورة الرحمن) وحمل حديث (خلق الله آدم على صورته) يعني على غير صورة الرحمن ، وأنكر ذلك ، وهذا عُدّ من غلطاته رحمه الله ولم يُقل إن ذلك فيه خلاف للإجماع أو إنه قول آخر ، فإذن الإجماع في العقائد يعني أن أهل السنة والجماعة تتابعوا على ذكر هذا بدون خلاف بينهم ، مثل مسألة الخروج على أئمة الجَور ، على ولاة الجور من المسلمين ، هذا كان فيه خلاف فيها عند بعض التابعين وحصلت من هذا وقائع ، وتبع التابعين ، والمسألة تذكر بإجماع ، يقال أجمع أهل السنة والجماعة على أن السمع والطاعة وعدم الخروج على أئمة الجور واجب ، وهذا مع وجود الخلاف عند بعض التابعين وتبع التابعين لكن ذلك الخلاف قبل أن تَقَرّرَ عقائد أهل السنة والجماعة ، ولما بُيِّنَت العقائد وقُرِّرَت وأوضحها الأئمة وتَتَبَّعوا فيها الأدلة وقرروها تتابع الأئمة على ذلك وأهل الحديث دون خلاف بينهم ، ففي هذه المسألة بخصوصها رُدَّ على من سلك ذلك المسلك من التابعين ومن تبع التابعين لأن هذا فيه مخالفة للأدلة فيكون خلافهم غيرَ معتبر لأنه خلافٌ للدليل ، وأهل السنة الجماعة على خلاف ذلك القول ، إذن الخلاصة أن مسألة الإجماع معناها أن يتتابع العلماء على ذِكْر المسألة العقدية ، إذا تتابعوا على ذِكرها بدون خلاف فيقال أجمع أهل السنة والجماعة على ذلك .
يقول كيف يسترق الشياطين السمع ؟ وكيف يصل إليهم قبل بعثة الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ؟

(1/126)

الشياطين لهم أوصاف غير أوصاف ابن آدم ، فمما جاء من استراقهم السمع أن بعضهم يركب بعضا ويعلو بعضهم بعضا حتى يبلغوا السماء - يعني الدنيا - فيسمعون ما أوحَى الله جل وعلا ، فربما لقف أحدهم الخبر من السماء قبل أن يصله الشهاب فيلقيه على من تحته ثم يصل إلى الأرض ، واستراق الشياطين للسمع له ثلاثة أحوال :
- قبل بعثة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
- وفي أثناء بعثة النبي عليه الصلاة والسلام ـ يعني في حياته .
- وبعد حياته عليه الصلاة والسلام .
قبل البعثة كان كثيرا جدا ، كثير جدا تخطف الشياطين الخبر وتلقيه على الكهنة وعظُم شأن الكهنة جداً .
أما في عهد النبي عليه الصلاة والسلام فإنه امتنع ذلك إلا في النادر جدا ، امتنع ، كما قال الله جل وعلا ?وَأَنَّا لَمَسْنَا السَّمَاء فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا (8) وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَن يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَّصَدًا? وقال في الآية الأخرى ?إِلاَّ مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ?، فملئت السماء حرسا شديدا وشهب حتى إذا بُلِّغ الوحي للنبي عليه الصلاة والسلام وسُمع الوحي في السماء فإنه لا يخطفونه فيقع الابتلاء والفتنة من جهة الوحي ، فلم يخطفوا شيئا من الوحي الذي أوحاه الله جل وعلا لنبيه .
وبعد وفاته عليه الصلاة والسلام أيضا عظم استراقهم ولكن دون ما كان قبل بعثته عليه الصلاة والسلام وفوق ما هو أثناء بعثته عليه الصلاة والسلام .
......
الماضي والمستقبل هي المذكورة في آية الكرسي ?يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ? هذا الماضي والمستقبل ، والمستأنف اللي ذكرت لكم ، اللي قالوا إن العلم أُنف ، هنا ?إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ? ?إِلاَّ لِنَعْلَمَ? كيف ؟ يعني الله جل وعلا قبل ما يعلم ؟

(1/127)

لا ، يعلم ، المقصود هنا (إظهار العلم ليكون حجة على الخلق) .
- هل في قول بعض الناس إن الله لا تحيط به الجهات خطأ ؟
طبعا ، الله جل وعلا لا يقال لا تحيط به الجهات ، هذي من التعابير ، من التعبيرات المبتدعة ، التعبيرات اللي ما وردت عن السلف تُتْرك في النفي وكذلك في الإثبات .
يقول العلم الذي جاء في القرآن جاء على ثلاثة معاني ، الرجاء توضيحها ؟
يعني اللي أنا ذكرته ؟ يمكن يقصد الماضي والمستقبل والمستأنف ؟ وضحته لك .
نكتفي بهذا القدر .
الجمع بين علوه وقربه
وأزليته وأبديته
وَقَوْلُهُ سُبْحَانَهُ: ?هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ?[الحديد:3].
وَقَوْلُهُ سُبْحَانَهُ: ?وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ?[الفرقان:58].
وَقَوْلُه: ?وَهُوَ الْعَلِيمُ الْحَكِيمُ?[التحريم:2]، ?وَهُوَ الْحَكِيمُ الْخَبِيرُ(1)? [سبإ:1]
?يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا?[سبإ:2]، ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ?[الأنعام:59]، وَقَوْلُهُ:?وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ?
ــــــــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين ، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا يا أرحم الراحمين .
أما بعد فهذه صلة للكلام على ما سبق من تفصيل الكلام على آيات الصفات لدخول ذلك في جملة الإيمان بالله جل وعلا .

(1/128)

الإيمان بالله منه الإيمان بما أثبت لنفسه من الأسماء وما أثبت لنفسه من الصفات ، وهذه جملة تشتمل على آيات كثيرة دلت على أسماء الله جل وعلا أو على صفاته .
من تلكم قوله جل وعلا ?هُوَ الأول وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ?
وهذه الآية من الآيات العظيمة التي فيها أربعة أسماء لله جل وعلا وهي (الأول) (وَالْآخِرُ) (وَالظَّاهِرُ) (وَالْبَاطِنُ) .
فهذه كلها أسماء لله جل وعلا .
والاسمان الأولان يطلقان غير متلازمين ، وأما الاسمان الآخران فإنهما يطلقان متلازمين .
فـ (الظَّاهِرُ وَالْبَاطِنُ)، يعني (الْبَاطِنُ) لا يطلق إلا ومعه (َالظَّاهِرُ) وذلك لأن كمال ما يشتمل عليه هذا الاسم من الصفة يكمل باسم الله جل وعلا (الظَّاهِرُ) .
مثل (النافع) و (الضار) فإن اسم الله جل وعلا (الضار) لا يطلق إلا مقترنا مع اسم الله (النافع) وذلك لأن كماله إنما يظهر مع الاسم الآخر ، وهذا له نظائر في أسماء الله جل وعلا الحسنى ، فمنها ما يطلق على وجه الانفراد ومنها ما يطلق على وجه الاقتران ولا يطلق على وجه الانفراد .
هنا في قوله ?هُوَ الأول وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ? هذه أسماء فسرها النبي عليه الصلاة والسلام في ثنائه على ربه في دعائه بالليل حيث قال عليه الصلاة والسلام (اللهم أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء)
خرجه مسلم وغيره وهذا الحديث فيه تفسير واضح لهذه الأسماء الأربعة .
الاسم الأول قال عليه الصلاة والسلام (أنت الأول فليس قبلك شيء) يعني أن لله جل جلاله سبق الأشياء ، بل كل شيء موجود إنما هو أثر من آثار أولية الله جل وعلا ، يعني أن سبْق الله جل وعلا على كل شيء ، كل شيء بعده جل وعلا إنما صدر عنه ، هو الخالق له وهو الذي جعله شيئا مذكورا ، فهو سبحانه (الأول) وليس قبله شيء .

(1/129)

و (أوليته) سبحانه بمعنى (الأزلية) يعني أنه جل وعلا لم يزل .
وكلمة أزلية ، هذه منحوتة من الكلمتين (لم) (يزل) فقيل فيها أزلية وتفسيرها (لم يزل) فالله جل وعلا (أول) بمعنى لم يزل بذاته ولم يزل بأسمائه ولم يزل بصفاته ، فهو سبحانه (أول) في ذاته فليس قبل ذاته شيء ، وهو (أول) جل وعلا بصفاته وبأسمائه جل وعلا وبأفعاله ، فإن أسماء الله تبارك وتعالى ، وإن صفات الله جل وعلا لم يكتسبها جل وعلا اكتسابا بعد حصول الخلق .
كما هو الحال في المخلوقين ، فإن الصفة أو الاسم في المخلوق إنما تكون بعد اكتسابه للصفة ، فيقال فلان كاتب بعد أن حصلت منه الكتابة ، وفلان قادر أو قدير بمعنى أنه حصلت منه هذه القدرة يعني في أجناسها وهكذا ، فلان صانع صنع الشيء بمعنى حصلت منه ، حصل منه ذلك.
وقد يطلق على المخلوق الصفة قبل فعله لها بمعنى كونه قابلا لها ، كما يقال في الإنسان حين ولادته إنه ناطق بمعنى أنه يقبل ذلك .
والله جل وعلا لم يزل بذاته ولم يزل بأسمائه ولم يزل بصفاته ولم يزل بأفعاله ، يعني أن أسماء الله جل وعلا فيها صفة (الأولية) كما أن ذاته جل وعلا لها صفة (الأولية) فكذلك أسماء الله جل وعلا كذلك صفاته كذلك أفعاله .
يعني أن الله جل وعلا هو (الأول) بذاته وأسمائه وصفاته وأفعاله، وهذا يعني أنه جل وعلا - كما يعبر طائفة من أهل العلم - سبق الأشياء ، وهذا السبْق وإن كان يجوز من باب الإخبار لكن لا يفهم أنه من باب الصفة أو من باب الإطلاق الوارد ، بل الذي ورد في ذلك إنما هو الأولية ، الله جل وعلا (أول) .
وهذه الآية بينها النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (أنت الأول فليس قبلك شيء) يعني أنه جل وعلا إنما كانت الأشياء بإيجاده لها وبخلقه لها وبصنعه لها ، فهو جل وعلا أوجد الأشياء ولهذا تكون الأشياء حادثة .

(1/130)

قوله هنا عن الله جل وعلا (الأول) يعني الذي لا يوصف بأنه حادث ولهذا قال بعض الناس إن معنى الأول أنه هو معنى اسم الله الذي سموه به (القديم) ، قالوا إن (الأولية) هي (القِدَم) وهذا غير صحيح ، لأن القديم وإن كان يحتمل الأزلية لكنها احتمال من الاحتمالات ، وذلك أن اسم القديم يطلق في العربية ـ وجاء استعماله أيضا في القرآن ـ على نحوين :
- الأول : أن يكون مطلقا ، يعني من الزمن ، يعني قِدم على جميع الأشياء .
- ومنها أن يكون قدما نسبيا ، يعني أن يكون قديم - يعني إطلاق اللفظ - قديم على بعض الأشياء
الأول واضح ، والثاني كقوله تعالى ?حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ? قال ?أَنتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ? وهذا فيه قِدم نسبي ، ولهذا لما احتمل هذا اللفظ أن يكون فيه المعنيان ـ معنى القِدم المطلق والقِدم النسبي - لم يصح أن يطلق في أسماء الله جل وعلا وأن يقال إن من أسمائه القديم ، وذلك للاحتمال.
فأسماء الله جل وعلا كلها حسنى ، كلها أسماء كمال ، وأما الاسم الذي يحتمل شيئين فإنه لا يطلق في أسماء الله جل وعلا وليس من أسماء الله الحسنى وهذا مثل (الصانع) ومثل (المريد) وأشباه ذلك .
أما الصفات أو الآثار - آثار الصفات - هذا قد يطلق عليها أنها قديمة كما قال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (أعوذ بوجهك الكريم وسلطانك القديم) وهذا أخص من أن يكون اطلاق اسم (القديم) عليه جل وعلا ، بل هو إطلاق على بعض ما له جل وعلا .
(أعوذ بوجهك الكريم وسلطانك القديم) فـ (القديم) ليس نعتا لله جل وعلا ، بل نعت للسطان ، ولهذا لا يصح أن يقال إن من أسماء الله جل وعلا (القديم) لهذا الأمر .
(الأول) أعظم - اسم الله الأول - أعظم وأجل من القديم ، وهو الذي جاء في الكتاب والسنة وهو الذي يشتمل على أنواع ( الأولية ) للذات والأسماء والصفات والأفعال تبارك ربنا وتعالى وتقدس .

(1/131)

قال جل وعلا (وَالْآخِرُ) (َالْآخِرُ) كما فسرها النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بأنه الذي (ليس بعده شيء) يعني الذي يبقى بعد ذهاب الأشياء كما قال سبحانه ?كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ ? ويقول جل وعلا في سورة غافر ?لِّمَنِ الْمُلْكُ الْيَوْمَ? ثم يجيب نفسه جل وعلا بقوله ?لِلَّهِ الْوَاحِدِ الْقَهَّارِ? فكل شيء إلى الفناء والهلاك وهو جل وعلا (َالْآخِرُ) الذي يبقى بعد فناء الأشياء .
وهذا لا شك دليل عظمته وقهره وجبروته وملكه للأشياء وأن كل شيء في هذا الملكوت إنما هو بتدبيره يحيي من يشاء ويميت من يشاء وهو جل وعلا (الأول) الذي له الأزلية و (َالْآخِرُ) الذي له السرمدية جل وعلا .
قال هنا (وأنت الآخر فليس بعدك شيء) وآخريته جل وعلا المراد منها هذا الي وصف .
وأما نعيم أهل الجنة وما هم فيه فإن النصوص أطلقت أنهم خالدون فيها أبدا لأن أهل الجنة يخلدون فيها أبدا ، وأهل النار النصوص جاء فيه الاطلاق بأن أهل النار خالدون فيها أبدا .
وهذه الأبدية لا تنافي كون الله جل وعلا آخرا ، لأن آخريته جل وعلا معناه الذي (ليس بعده شيء) وهو جل وعلا يهلك المخلوقات جميعا ويبقى جل وعلا وحده ويقول أنا الملك أنا الجبار أين ملوك الأرض ؟ ، لمن الملك اليوم ؟ ، ثم يجيب نفسه الجليلة العظيمة جل وعلا بقوله لله الواحد القهار .
قال سبحانه وتعالى هنا (وَالظَّاهِرُ وَالْبَاطِنُ)
(الأول وَالْآخِرُ) اسمان لاستغراق الزمان ، استغراق الزمان كله من مبتدئه إلى منتهاه ، فلو تُصُوِّر أن للزمان ابتداء فالله جل وعلا (أول) هو قبل ذلك ، ولو تُصُوِّر أن للزمان انتهاء فإن الله جل وعلا (آخر) أي بعد ذلك .
فإذن الزمان مستغرق في هذين الاسمين (الأول وَالْآخِرُ) واسم الله (الأول) .

(1/132)

واسم الله (َالْآخِرُ) دلالتهما أكثر وأعظم من دلالة الزمان ، يعني أن الزمان جميعا لو تُصُوِّر له ابتداء وله انتهاء فإن هذين الاسمين لله تبارك وتعالى تسع ذلك الزمان كله وغيره ، يعني أن الزمان لو تُصُوِّر أنه موجود بكماله ـ زمان لا بداية له وزمان لا نهاية له ـ فالله جل وعلا ليس قبله شيء والله جل وعلا ليس بعده شيء لا الزمان ولا غيره .
قال سبحانه وتعالى هنا (وَالظَّاهِرُ وَالْبَاطِنُ) وهذان اسمان لعلو الله وفوقيته .
فـ (َالظَّاهِرُ) كما فسره النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بقوله (أنت الظاهر فليس فوقك شيء).
والمراد بالظهور هنا (العلو) و (الفوقية) كما فسره عليه الصلاة والسلام .
و (علوه) جل وعلا و (فوقيته) الذاتية هي معنى كونه جل وعلا ظاهرا (الظاهر فليس فوقك شيء) يعني (الظَّاهِرُ) بذاته ، لأن معنى (ظهر على الشيء) : علا عليه ، كما قال سبحانه ?فَمَا اسْطَاعُوا أَن يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا? ?فَمَا اسْطَاعُوا أَن يَظْهَرُوهُ? يعني أن يعلوا على السُّد الذي جُعل بين يأجوج ومأجوج وغيرهم .
قال هنا (وَالظَّاهِرُ) فإذن الظهور هنا هو كونه جل وعلا فوق كل شيء يعني بذلك (علو الذات) (فوقية الذات) وأنه جل وعلا مستو على عرشه فوق خلقه أجمعين .
وليس المراد بالظهور هنا ظهور أثر الصنعة ، (الظَّاهِرُ) يعني الذي ظهرت آثار صنعته ودلت الأشياء عليه كما قال الشاعر :
وفي كل شيء له آية
تدل على أنه الواحد
ليس المراد ذلك ، بل الظهور هنا كما فسره النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بقوله (فليس فوقك شيء)

(1/133)

ويحتمل أن يكون في معنى الظهور على الصفات ، لأن اسم (الظَّاهِرُ) اسم فاعل (ظاهر) دخلت عليه الألف واللام فدخول الألف واللام على أسماء الفاعلين يدل على عموم ما اشتمل عليه الاسم - اسم الفاعل - من المصدر ، واسم الفاعل (ظاهر) اشتمل على مصدر وهو الظهور و (الظهور) بمعنى (الفوقية) يكون (فوقية ذات وفوقية صفات) يعني أن يكون (الظهور) ، ظهور ذات كما فسره النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، ويحتمل أن يكون أيضا مشتملا على (ظهور الصفات) يعني على أن صفاته جل وعلا فوق كل الصفات لأن العلو كما ذكرت لكم سابقا والفوقية تنقسم إلى ثلاثة أقسام :
* علو الذات وفوقية الذات .
* وعلو القدر وفوقية القدر .
* وعلو القهر وفوقية قهر .
ومن أهل السنة أي من العلماء من يقول العلو قسمان ، يعني هذا تقسيم والمعنى واحد ، منهم من يقول العلو قسمان والفوقية قسمان :
* علو الصفات .
* وعلو الذات .
وعلو الصفات يدخل فيها جميع أنواع الصفات والتي منها (القدر) و (القهر) .
والتوفيق بين القولين أن مَن قال من أهل السنة وهم الأكثر يعني خصوا العلو والفوقية بالثلاثة أقسام هذه - فوقية الذات وفوقية القدر وفوقية القهر - أن (القدر) و (القهر) هؤلاء قد نازع فيهما - يعني هذان المصدران وهاتان الصفتان - نازع فيها أهل البدع .
فقال طائفة من أهل البدع نقول بفوقية القدر والقهر دون غيرها من الفوقيات ودون غيرها من أنواع العلو ، أما علو سائر الصفات فهذا متفق عليه ، وهم لما نصوا على إثبات هذين دون إثبات علو الذات وفوقية الذات احتاج أهل السنة إلى أن يقسموا الفوقية إلى هذه الثلاث وهي :
- فوقية وعلو الذات .
- وفوقية وعلو القدر .
- وفوقية وعلو القهر .
باعتبار أن المبتدعة أثبتوا علو القدر وعلو القهر ونفوا علو الذات ، وإلا فإننا نقول إن صفات الله جل وعلا كلَّها عُلا له الصفات العلا ، كما أن له الأسماء الحسنى ، فكل صفاته هي العليا جل وعلا .

(1/134)

فإذن العلو يُقسم إلى علو ذات وعلو صفات ، ويقسم أيضا علو ذات وعلو قدر وعلو قهر .
الثاني هذا علو الذات وعلو القهر والقدر هو الأكثر في كتب أهل السنة مراعاه لحال المبتدعة في نفيهم لذلك .
(الظَّاهِرُ) لا شك في قول النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (وأنت الظاهر فليس فوقك شيء) يدل على علو الذات ويدل على استوائه جل وعلا على عرشه ، لكن دلالته على الاستواء دلالة لزوم بضميمة ما جاء في الآيات من ذلك .
قوله (وَالْبَاطِنُ) ، اسم الله الْبَاطِنُ فسره النبي عليه الصلاة والسلام بأنه الذي (ليس دونه شيء) واختلف العلماء والمفسرون في هذا الاسم كثيرا ، والذي عليه أهل التحقيق أن يقال :
إن اسم الله (الْبَاطِنُ) يوقف فيه على تفسير النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ دون غيره لأنه اسم لا تُفسره اللغة ولا يفسره السياق ويحتاج في تفسيره إلى معرفة كلام المعصوم له .
ولهذا قال عليه الصلاة والسلام (وأنت الباطن فليس دونك شيء) وهذا التفسير حُمل على أن معنى البُطون (القرب) والقرب في هذا يُعنى به القرب العام من المخلوقات .
والقرب العام من المخلوقات لا بد أن يفهم مع اسم الله (الظَّاهِرُ) .
لأن القرب العام من المخلوقات إما أن يكون قربا بالذات ، وإما أن يكون قربا بالصفات .فإذا كان قربا بالذات ناقض هذا قوله (الظَّاهِرُ)فلا بد أن يكون قربا بالصفات .
ولهذا قالوا إن (الْبَاطِنُ) اسم لقرب الله جل وعلا ، وقربه نوعان :
- قرب عام في الإحاطة والعلم والقدرة - وهذا تمثيل بهذه الصفات - .
- وقرب خاص من أوليائه بالإجابة وبنصرهم ونحو ذلك بسماع دعائهم إلى آخره .

(1/135)

إذن لفظ (الْبَاطِنُ) ينتبه إلى أنه لا يُدخل كثيرا في بحثه ولا في تفصيل الكلام عليه لأنه مزِلّة أقدام ، (الْبَاطِنُ) ، ومن هذا الاسم دخل كثيرا من غلاة الصوفية في أنواع من الضلال في الاعتقادات حتى وصلوا في تفسيرهم لاسم الله (الْبَاطِنُ) إلى القول بالوحدة والقول بالحلول والاتحاد .
أحسن تفسير له بل التفسير الذي يتعين تفسيرا دون غيره هو قول النبي عليه الصلاة والسلام (أنت الباطن فليس دونك شيء) فسره أهل السنة بأنه يدل على قرب الله جل وعلا ، قرب الإحاطة والعلم والقدرة ونحو ذلك .
قال سبحانه وتعالى بعدها ?وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ? وهذا فيه إثبات أن متعَلّق العلم هو كل شيء.
قد تقدم لك أن كلمة (شيء) في نصوص الكتاب والسنة أنها تفسر بأنها (ما يصح أن يُعلم) ?وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ? ما يصح أن يعلم ، سواء أكان واقعا أم لم يكن واقعا ، سواء أكان ماضيا أم كان حاضرا أم مستقبلا ، وسواء أكان مقدَّرا أم حاضرا - يعني غير مقدر - .
إذن قوله ?وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ? هذا يشمل كل شيء ، ولهذا استدل به أهل العلم من الصحابة فمن بعدهم على بطلان قول القدرية الذين يقولون إن الأمر أنُف - مستأنف - وأن الله جل جلاله لا يعلم الأشياء إلا بعد وقوعها تعالى الله عن قولهم علوا كبيرا ، وكذلك رُد به قول طائفة من الفلاسفة الذين يقولون إن الله يعلم الأمور الكلية دون التفصيلات والجزئيات ، كل هذا يرده قوله ?وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ?.
قال سبحانه في الآية التي بعدها ?وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ?
قوله ? وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ ? فيها اسم الله جل وعلا (الْحَيِّ) هذا هو الشاهد ، وهذا كما في آية الكرسي ?اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ? وقد تقدم الكلام على اسم الله (الْحَيِّ) .

(1/136)

وهذه الآية فيها الأمر بالتوكل على الله جل وعلا بقوله ?وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ? والتوكل مما اختلفت فيه عبارات العلماء ، بم يُفسر ؟
ولعله أن يكون من أحسنها أن التوكل هو (صدق التجاء القلب إلى الله جل وعلا بتفويض الأمر إليه بعد فعل السبب) وذلك يجمع شيئين :
- التفويض .
- وفعل الأسباب .
وهناك التفويض ، وقد فسر التوكل بأنه تفويض الأمر إلى الله ، وهذا ليس بصحيح ، وإن كان لغة (وكلتك بالأمر) أو تقول العرب (توكلت على فلان) يعني فوضت أمري إليه ، (توكلت على الله) يعني فوضت أمري إليه ، لكن جاء الشرع ببيان أن الأسباب وتحصيل الأسباب أنه من التوكل ، وهذا في قوله عليه الصلاة والسلام (لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا) وذلك من الطير عمل ، فإذن التوكل يجمع فعل السبب وتفويض الأمر إلى الله وصدق اللجأ إلى الله في أن يحصل المقصود .
?وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ? التوكل عبادة قلبية عظيمة من العبادات القلبية العظيمة ، والعبادات القلبية منها :
ما يجوز إظهاره على اللسان .
ومنها ما لا يجوز التعبد به لسانا .
فهذا التوكل مما يجوز التعبد به لسانا لمجيء السنة بذلك ، تقول (توكلت على الله) ، (اللهم إني متوكل عليك) تظهر ذلك بالكلام ، وهناك من العبادات ما لا يكون التعبد بإظهاره كالحب ونحو ذلك من العبادات القلبية ، فإذن هي تنقسم إلى قسمين :
- منها ما يتعبد بذكره ( توكلت على الله ) .
- ومنها ما لا يتعبد بذكره كالمحبة (أحببت الله) (أحبك يا الله) ونحو ذلك .
هناك في تفصيلات للتوكل لكن مكانها في الكلام على توحيد العبادة ، وتقسيمات التوكل ، والفرق بين التوكل والوكالة ونحو ذلك .

(1/137)

هنا مسألة يكثر السؤال عنها في التوكل وهي قول القائل (توكلت على الله ثم على فلان) من أهل العلم من أجازها ومنهم وهم الأكثر من منعها ، والمانعون على الأصل من أن التوكل فعل قلبي وأنه لا يسوغ التوكل على أحد إلا على الله جل وعلا قال سبحانه ?فَعَلَيْهِ تَوَكَّلُواْ? ?عَلَى اللَّهِ تَوَكَّلْنَا? اختصاص ذلك بالله أما المخلوق فيقال (وكلت فلانا) ونحو ذلك (اعتمدت على فلان) أما التوكل بخصوصه فليس للمخلوق منه نصيب لأن الذي يفعل الأمور وينفذها على ما يرجو العبد هو الله جل وعلا والمخلوق قد يكون سببا ، وإذ كان سببا فإنه لا يصح أن يفوض الأمر إليه.
قال طائفة من أهل العلم لا بأس أن يقال (توكلت على الله ثم على فلان) باعتبار أن العامي إذا أطلقها لا يعني بها التوكل الذي هو عبادة القلب ، وإنما يعني به ما تكون فيه الوكالة والاعتماد ظاهرا دون عمل القلب .
(التوكل) انقسامه من حيث الحكم أنه شرك أكبر أو أصغر لكن مو من حيث صحته.
الأخ يسأل يقول التوكل قال العلماء أنه ينقسم ؟
نقول قولهم ينقسم ليس من جهة أنه ينقسم إلى ما يجوز وما لا يجوز ، لا ، قالوا ينقسم إلى ما هو شرك أكبر وما هو شرك أصغر ، فإذا توكل على مخلوق ممن لا يقدر على شيء وفوض الأمر إليه ، والتجأ قلبه إليه هذا يكون شركا أكبر ، ممن لا يقدر يعني فوض أمره إليه ، كما يحصل عند عُبّاد القبور ونحو ذلك وعُبّاد الأولياء فإنه يتوكل على هذا الميت في حصول مقصوده من جلب رزق له أو دفع ضر أو نحو ذلك ، هذا شرك أكبر .

(1/138)

والقسم الثاني من التوكل هو إذا توكل على مخلوق فيما كان مقدورا له ، توكل على مخلوق فيما كان مقدورا له يعني أنه يعلم أن المخلوق سبب ولكنه توكل عليه ، فوض الأمر إليه ، يجد في قلبه ميلا لهذا المخلوق وتفويض الأمر إليه وتعلق القلب بأن هذا المخلوق سيحصل المقصود ، وإذا كان عند هذا القلب هذا التوجه وهذا الاندفاع نحو المخلوق فهذا القسم الثاني الذي هو شرك أصغر أو نوع تشريك ، لأنه يعني الضابط بينه وبين الأول أن الأول (استقلال) ، والثاني (سبب) الأول (غير مقدور) والثاني (مقدور) من هذه الجهة ، ليس من جهة أنه يجوز أو لا يجوز .
الآية التي بعدها قال وقوله تعالى ?وَهُوَ الْحَكِيمُ الْخَبِيرُ?
......
قوله ( توكلت على الله ثم عليك ) يظهر ، الأظهر فيه عدم الجواز لأن التوكل عبادة قلبية بحتة ليس للمخلوق فيها نصيب .. حتى (توكلت على فلان) لأنه أعظم .
قال هنا ?وَهُوَ الْحَكِيمُ الْخَبِيرُ? هذان اسمان من أسماء الله في هذه الآية ، قال جل وعلا ?وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ? اسمان من أسماء الله (الْحَكِيمُ) و (الْخَبِيرُ)
و (الْحَكِيمُ) هذا فعيل جاء قبله الألف واللام ، و (حكيم) مبالغة ، صيغة مبالغة من اسم الفاعل الذي هو (حاكم) أو (مُحكِم) صيغة مبالغة منه ، وكل من الاسمين راجع إلى إما (الحكمة) أو (الحُكم)
فتلخص إذا أن قوله (الْحَكِيمُ) يشمل شيئين بدلالة اللغة وأيضا بدلالة النصوص الكثيرة التي جاء فيها تفصيل اسم الله الْحَكِيمُ

(1/139)

- (الْحَكِيمُ) بمعنى (الحاكم) ، فالله جل وعلا له الحكم في الأولى وله الحكم في الآخرة ، حكمه جل وعلا في ملكوته نافذ هو جل وعلا يأمر وكل شيء مطيع له جل وعلا ، أمره نافذ فهو (الحاكم) الذي يحكم في السماوات وفي الأرض ، هو ذو الحكم في الأولى والآخرة ، هو ذو الحكم في الأمور الكونية القدرية من إحياء وإماتة صحة وسقم إغناء وفقر ، طول عمر وغيره ، وكذلك هو ذو الحكم في الأمور الشرعية ، يحكم بين العباد فيما اختلفوا فيه كما قال جل وعلا ?وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ?
فقوله هنا (الْحَكِيمُ) إذن أول معنى لها أن يكون (الْحَكِيمُ) بمعنى (ذو الحكم)
* والثاني أن يكون (الْحَكِيمُ) بمعنى (المُحكِم)
حكيم من أحكم الشيء ،وهو معنى صار محكما له ، الله جل وعلا (أحْكَمَ) بمعنى أتقن كل شيء خلقه ، وهو جل وعلا أحكم مخلوقاته جل وعلا ?مَّا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ? أحكم كونه وأحكم القدر وأحكم الشرع ، وأحكم الآيات الشرعية وأحكم الأحكام الشرعية ، فكل هذه على وجه الإتقان ، فملكوته جل وعلا جار على غاية الإتقان وغاية الجمال لا ترى فيه تفاوت ولا اختلاف .
كذلك الحكم الشرعي جار على غاية الإتقان كما قال جل وعلا ?أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللَّهِ لَوَجَدُواْ فِيهِ اخْتِلاَفًا كَثِيرًا? وكذلك قوله ?الَر كِتَابٌ أُحْكِمَتْ آيَاتُهُ? فإحكامٌ للقرآن وإحكام للأحكام التي في القرآن وإحكام لما جاءت به الرسل ، سواء في باب الاعتقاد أو في باب الشرائع .

(1/140)

- المعنى الأخير لـ (الْحَكِيمُ) أنه (ذو الحكمة) و (حكيم) بمعنى (ذي الحكمة) وهذا الذي يفهمه أكثر الناس حينما يقال (فلان حكيم) بمعنى أنه (ذو حكمة) والله جل وعلا (الحكيم) بمعنى أنه (ذو الحكمة) ، وحكمة الله جل وعلا بالغة كما قال سبحانه ?حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ? والحكمة هذه معناها الذي تفسر به أنها :
(وضع الشيء في موضعه الموافق للغايات المحمودة منه)
وأما وضع الشيء في موضعه دون نظر للغايات المحمودة منه إما لعجز أو لعدم رعاية ، فهذا لا يسمى حكمة .
وضع الأشياء في مواضعها هذا (عدل) والظلم وضع الشيء في غير موضعه والعدل وضع الشيء في موضعه .
الحكمة عدل وزيادة ، عدل بمعنى أنها (وضع الشيء في موضعه المناسب له) وزيادة أنها (يراعى فيه الغايات المحمودة من الأشياء) .
فالله جل وعلا (حكيم) بمعنى (ذو الحكمة) في أفعاله ، في خلقه ، في شرعه ، في قَدَرِه ، كل ذلك على وفق حكمة الله جل وعلا ، بمعنى أن الله جل وعلا في هذه الأشياء يعني في خلقه وقَدَرِه وفي شرعه ودينه وضع الأشياء مواضعها التي توافق الغايات المحمودة منها .
وكونه جل وعلا (حكيما) يعني أنه يفعل الأشياء لعلة ولحكمة ، ففي اسم الله (الْحَكِيمُ) إثبات لأن أفعال الله جل وعلا معللة .
وهذا هو الصحيح وأهل السنة يقررون ذلك تقريرا بالغا ، ويردون على المبتدعة من الأشاعرة وأشباههم الذين يقولون إن أفعال الله لا يدخلها التعليل ، فيفعل من غير علة ولا رعاية لغايات محمودة ، بل يفعل الأشياء ، يعني له أن يفعل الأشياء هكذا من غير علة .
والحكمة لا بد فيها من مراعاة الغايات المحمودة حتى تصير حكمة ، ولهذا يكون التعليل داخلا في أفعال الله جل وعلا.
هناك تفصيلات أيضا لهذا الاسم يضيق المقام عن بسطها .
قوله (الْخَبِيرُ)
......
عندكم ?وَهُوَ الْعَلِيمُ الْحَكِيمُ?
....
يعني الثنتين ؟
?وَهُوَ الْعَلِيمُ الْحَكِيمُ?

(1/141)

على كل حال قوله ? وَهُوَ الْعَلِيمُ الْحَكِيم ُ? فيها إثبات صفة (العلم) لله وهذا تقدم الكلام عليها عند قوله ?وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ? وفيها اسم الله (الْحَكِيمُ) وهذا في هذه الآية ، فشرح هذه الآية مع ما قبلها يغني عن شرح قوله تعالى ?وَهُوَ الْحَكِيمُ الْعَلِيمُ? أو ?إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ? ونحو ذلك .
قوله هنا (الْخَبِيرُ) اسم من أسماء الله متضمن لصفة (الخبرة) ، وخبرته جل وعلا بالأشياء معناها (أنه جل وعلا يعلم بواطن الأشياء على ما هي عليه)
فإن معنى أن فلانا خبير غير معنى كونه عليما ، لأن العلم هو في الظاهر ، وأما الخبرة ففيها الباطن ، وأعظم من ذلك (اللطيف) فثم ثلاثة أسماء :
- الْعَلِيمُ……- الْخَبِيرُ……- واللطيف
فـ(الْعَلِيمُ) للظاهر ، و(الْخَبِيرُ) لمعرفة الأمور الباطنة وخبرتها على حقيقتها وعلى ما هي عليه وعلى ما يصلح لها والثالث (اللطيف) وهذا من أوسعها معنى وأبطنها دخولا في الأشياء ?إِنَّ رَبِّي لَطِيفٌ لِّمَا يَشَاء? سبحانه وتعالى .
فإذن في هذه الآية اسمان من أسماء الله وهما (الْحَكِيمُ) و (الْخَبِيرُ) وقد عرفت قول المبتدعة في الحكمة وأنهم يخالفون أهل السنة في بعض معاني اسم الله (الْحَكِيمُ) .
.....
لاحظ الخبرة ما هي بالعلم ، الخبرة غير العلم ، الخبرة معرفة الأمور الباطنة على ما هي عليه ، قد تكون معلومات ، يعني قد تكون مسموعات وقد لا تكون ، وقد تكون مُبصَرات وقد لا تكون ، وقد تكون مُعَللات وقد لا تكون .

(1/142)

بمعنى أن العلم ?يَعْلَمُ السِّرَّ وَأَخْفَى? السر لا شك معلوم لله جل وعلا حتى ما يناجي به المرء نفسه هو معلوم له جل وعلا ليس في ذلك شك ، لكن الخبرة أدق من ذلك أو أعم من ذلك ، فهي معرفة بواطن الأمور التي لا تظهر ، السر لا بد أن يكون معلوما لأحد حتى لك ، أنت ما تذكره لنفسك بينك وبين نفسك هو معلوم لك ، بينك وبين واحد ?ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا? السر ولو كان خفيا لا بد أن يكون معلوما لأحد .
هذا معنى كونه ظاهرا ، يعني فيه نوع ظهور ، أما (الْخَبِيرُ) هذا يتعلق ببواطن الأمور حتى من جهة الخلق ومن جهة التقدير ليس فقط من جهة المعلومات ، - ظاهر - ، يعني المعلومات يعني المتعلق علم الرحمن جل وعلا بها هذه أخص من اسم الله (الْخَبِيرُ) ، (الْخَبِيرُ) فيه علم بهذه وغيرها سبحانه وتعالى .
أنا ذكرت لكم سابقا أن أسماء الله جل وعلا بعضها يجري مجرى التفصيل لبعض مثل قوله جل وعلا ?هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ? (البارئ) و (المصور) فيها (البَرء) و (التصوير) والبرء والتصوير هي بعض الخلق ، يعني الخلق يشمل التصوير ثم البرء ثم الإيجاد التام ، فإذن اسم الله (الخالق) يُفَصَّل في غيرها من الأسماء بعدة أسماء ، لكن (التصوير) قد يكون وحده بدون خلق ، وقد يكون (البرء) هنا أخص ، فلهذا أسماء الله جل وعلا لا تفهمها أن كل اسم مستقل بمعنى لا يشركه فيه الاسم الآخر ، ليس كذلك ، هي مختلفة نعم من جهة دلالتها لكن قد يشترك الاسم مع الآخر في بعض الدلالة وهذا أمر لا شك واسع يحتاج إلى مزيد بيان .
نقف عند هذا ... نجيب عن بعض الأسئلة هنا :
يقول هل مصطلح التواكل له أصل شرعي أو لغوي وذلك لشيوعه بين الناس ؟

(1/143)

له أصل لغوي ، وكذلك له أصل شرعي ، وقد جاء في الحديث عن عمر أنه رأى أقواما جاءوا من اليمن وليس معهم زاد يحجون بيت الله الحرام فسألهم عن ذلك فقالوا نحن المتوكلون ، قال بل أنتم المتأكلون - في رواية قال بعضهم - بل أنتم المتواكلون ، من التواكل لأنه يعني جعل غيره وكيلا له ، التواكل تفاعل يعني جعل غيره وكيلا له في ذلك
...
ذكرتم أن التوكل الصحيح هو ما جمع بين التفويض وبين فعل السبب - سؤالي ذكر بعض أهل العلم كابن رجب رحمه الله حالات القصص عن السلف الصالح مفادها بأنهم فوضوا قلوبهم إلى الله فوصلوا إلى درجة من التوكل بحيث لم يحتاجوا إلى فعل السبب ، واستدل بحديث ابن عباس وقال هي رتبة الخواص ؟
لا ، لا سنة إلا بحركة ولا إيمان إلا بتوكل ، ولا توكل إلا بفعل السبب ، كما قاله غير واحد من السلف ، فعل السبب من التوكل ، التفويض أمر آخر ويفوض يصبح مفوضا أمره إلى الله وهي عبادة قلبية عظيمة ?وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ? أما التوكل فهو فعل للسبب أولا ثم تفويض الأمر إلى الله ، ولهذا جاء في الحديث الذي رواه الترمذي وإن كان عده بعض العلماء من الضعيف قال رجل للنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يا رسول الله أترك ناقتي وأتوكل أو أعقلها وأتوكل ؟ قال (بل اعقلها وتوكل) (اعقلها) فعل السبب ، ثم قال (وتوكل) بواو العطف لأنه يشمل ، الأول داخل في الثاني ، يعني (العقل) بعض (التوكل) لأنه فعل السبب ، و هذا لا شك أمر ظاهر .
......

(1/144)

هذه ، الصحيح أنها تقيد بهذه الأفعال ولا يقاس عليها غيرها ، لأن هذه الأفعال العرب لهم اعتقاد فيها خاص ، العرب يعتقدون في (الكي) اعتقاد خاص ويعتقدون في (الرقية) اعتقاد خاص ، ويعتقدون في (التطير) ونحو ذلك ، فقوله ?وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ? يعني تركوا فعل تلك الأشياء توكلا على الله جل وعلا لأن فيها حاجة للخلق ، وبعض السلف كأبي بكر وغيره امتنع من إتيان الأطباء ومن العلاج .
ولهذا تنازع أهل العلم هل التداوي من المباح أم من المستحب أم من الواجب ؟
الإمام أحمد عنه روايتان :
قال في رواية إنه مستحب وذلك لأمر النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بقوله (تداووا عباد الله)
وفي رواية أخرى قال مباح تركه بعض السلف ، مباح تركه بعض السلف ، يعني أن التداوي مباح إن شئت تتداوى وإن شئت لا تتداوى ، هكذا قال ومن أهل العلم من حمل الأمر على الوجوب قال (تداووا عباد الله ولا تتداووا بحرام)
والتحقيق في هذه المسألة أن من فعله من السلف آنس من قلبه قوة يقين وتفويض الأمر إلى الله وصدق لجأ إليه ويعلم من نفسه أنه مع حبه لربه وصدق لجئه إليه أنه لن يندم ، وهذا لا يصلح أن يُرشد إليه الناس ، لأن بعض الناس يجي قال لا أتداوى الأفضل إني ما أتداوى و يجي مع نفسه ويترك الدواء فيقع في مصيبة أعظم فيندم على ما فعل فيقع في محرم آخر ، فيترك أمرا مستحبا ويفعل أمرا مستحبا ويقع في محرم عظيم .
......
أي نعم الأكثر أنهم فعلوا التداوي ، أكثر السلف فعلوه والنبي عليه الصلاة والسلام كوى وأمر بالتداوي ونحو ذلك ، ورَقى عليه الصلاة والسلام ورُقي ، وكل هذا من جنس التداوي .
- ما رأيك فيمن يقول اللهم إني وكلتك بجميع من ظلمني إن شئت أن تغفر له فاغفر له وإن شئت أن تعاقبه فعاقبه ولا تحرمني الأجر ؟
إذا ظلمك أحد فالمستحب للمرء أن يعفو عمن ظلمه كما جاء في قوله تعالى ?فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ?

(1/145)

والعفو عمن ظلم مستحب ، والظلم قد يكون في بعض صوره يجتمع فيه حقان :
حق للعبد ، وحق لله جل وعلا .
فحقك أنت لك أن تحلل تقول اللهم حلل فلانا اللهم إني عفوت عن فلان ونحو ذلك .
وهاهنا تنبيه على مسألة مهمة الحقيقة ولا بد - خاصة الشباب - أن يرعوها وهي مسألة التحليل ، التحليل الذي جاء في السنة الأمر به في الصحيح أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (من كانت عنده مظلِمة لأخيه في مال أو عرض) - لاحظ - (في مال أو عرض فليتحلله منه اليوم قبل أن يكون يوم لا درهم فيه ولا دينار) ، (فليتحلله منه اليوم) هذا أمر ، يعني : أنت فيه مظلِمة بينك وبين أحد تروح تحلل منه ، نلت من عرضه ، تحلل منه ، يا فلان حللني ، هنا المستحب أيضا لمن سئل التحليل أن يُحلل دون سؤال عن السبب ، وهذا من الخلق بل من الأمور التي ينبغي للشباب أن ينشروها وأن يتواصوا بها ، مسألة التحليل :
فلان حللني
الله يحللك ..
بدون ما يعترض . ولهذا العلماء تنازعوا فيمن اغتاب غيره هل يسأل غيره أن يحلله ، فمنهم من قال : لا ، لا يسأل كشيخ الإسلام وغيره لأنه قد يقع من ذلك مفسدة ، ومَنْعُ هذه المفسدة بأن يكون المُستحَل منه ، يعني المُتحَلل منه ، أن يقول حللتك بدون السؤال عن السبب ، قد يكون اغتابه قد يكون وقع فيه ثم تاب ، وهي وسيلة من وسائل تحقيق المحبة في القلوب ، لأننا - ونسأل الله جل وعلا للجميع الهداية - في هذا الزمن كثر وقوع الناس بعضهم في بعض ، وخاصة الشباب ، وقوع بعضهم في بعض واغتياب بعضهم لبعض وربما يكون في ذلك ظلم وأحيانا كذب ، فالتحليل أولى من يفعله هؤلاء الملتزمون لأنهم أقرب الناس إلى محبة ما تحصل به السنة ثم يرشدون الآخرين ، التحليل طيب لأنه يوم القيامة ما في إلا أن تؤخذ إما من حسناتك فتوضع له أو من سيئاته فتوضع عليك .
ونختم بهذا وصلى الله وسلم على نبينا محمد
إحاطة علمه
بجميع مخلوقاته

(1/146)

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين
أما بعد فهذه صلة لما سبق الكلام عليه من أن الإيمان بالله جل وعلا يشتمل على الإيمان بأسماء الله جل وعلا وبصفاته كما جاءت في النصوص .
وذكر شيخ الإسلام رحمه الله فيما سبق جملة من النصوص التي تدل على أسماء الله وعلى صفاته ، ثم ذكر منها قوله تعالى ?يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا? وذكر أيضا الآيات المتعلقة بعلمه جل وعلا كقوله ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ? وكذلك في قوله ?لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا? وهذه الآيات فيها جميعا إثبات صفة (العلم) لله جل وعلا وأن الله سبحانه وتعالى هو (الْعَلِيمُ) بصفة وهي صفة (العلم) .
وهذا فيه مخالفة للمعتزلة الذين قالوا إن الله جل جلاله يعلم لكن ليس بعلم ، يعني يقولون إن الله عالم لكن ليس بعلم ، يعني ليس بصفة زائدة على ذاته جل وعلا بل هو يعلم بذاته لا يعلم بصفة إنما العلم يأتي من ذاته جل وعلا .
وهذا باطل لأن اسم الله جل وعلا (الْعَلِيمُ) مشتمل على صفة العلم ، والعلم أُثبِت له جل وعلا كغيره من الصفات بالاسم كـ (الْعَلِيمُ) وبالصفة يعني المجردة وكذلك بالأفعال ، والأفعال تدل على حصول الحدث ، يعني تدل على حصول المصدر مع الزمن المقترن به ، وهذا كله يدل على أن العلم الحاصل لله جل وعلا هذا شيء زائد عن الذات ، يعني شيء متعلق بزمن ، والذات غير متعلقة بشيء من ذلك .

(1/147)

فإذن دل على أن صفة العلم لله جل وعلا أنها كسائر الصفات لله تبارك وتعالى وهي أنها صفة مستقلة ذاتية قائمة بالذات لكن ليست هي عين الذات فـ (الْعَلِيمُ) من أسماء الله جل وعلا هو ذو العلم الواسع وليس معناه أنه (الْعَلِيمُ) بذاته وإنما هو (عليم) بالعلم .
يعبر المعتزلة عن ذلك بقولهم عليم بلا علم .
معنى قولهم (عليم بلا علم) يعني عليم بلا صفة زائدة عن ذاته هي العلم ، وهكذا يقولون في سائر الصفات سميع بلا سمع ، يعني بلا صفة زائدة هي السمع بصير بلا بصر وحفيظ بلا حفظ ، وهكذا ، يعني أن الأسماء إما أن يفسروها بمخلوقات منفصلة وإما أن يفسروها بالذات .
ومما ينبه عليه هنا أن أهل السنة يقولون (يعلم بعلم) وأما ما وقع في بعض الكتب من الكتب المنسوبة لأهل السنة ككتاب (الحيدة) مثلا من أنه جل وعلا (يعلم بلا علم) هذا غلط ، أو قولهم (إننا لا نطلق هذه العبارة بعلم أو بغير علم لعدم ورودها) كذلك هذا غلط .
والذي جاء في (الحيدة) هو كذلك في غيرها (أننا نقول يعلم ولا نقول بعلم ولا بغير علم)
وهذا باطل لأن كونه جل وعلا يعلم معنى ذلك أن علمه متجدد بتجدد زمن الفعل ، لأن الفعل ينحل عن زمن وعن مصدر ، والمصدر مجرد من الزمن ، والزمن لا بد له من تجدد والذات لا يمكن أن تكون كذلك .
فإذن التجدد راجع إلى حصول هذه الصفة باعتبار متعلقاتها ، وإذا صارت هذه الصفة متجددة باعتبار متعلقاتها يعني باعتبار المعلوم صار ذلك بعلم زائد على الذات ، المقصود من ذلك أن في هذه الآيات رد على طائفة من الضلال في باب الصفات وهم الذين يقولون إن صفات الله جل وعلا هي بالذات وليست زائدة عن الذات . الصفات غير الذات ، نعم ، صفات الله جل وعلا القول فيها كالقول في الذات لكن ذاته جل وعلا هي المتصفة بالصفات .

(1/148)

فالصفات أمر زائد على الذات ولا يعقل أن توجد ذات ليست بمتصفة بالصفات بل الصفات تكون للذات، وليس الذات وجودها عينه هو وجود الصفات، بل ثم صفات وثم ذات.
نعم الصفات لا يمكن أن تقوم بنفسها بل لا بد لها من ذات تقوم بها، فإذن صفات الله جل وعلا ومنها (العلم) على ذلك، وهذه مقدمة تصلح لجميع أنواع الصفات التي ستأتي.
قال سبحانه وتعالى هنا ?يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا?
وجه الدلالة هنا قوله (يَعْلَمُ) وكما ذكرت لكم، الفعل المضارع ينحل عن مصدر وعن زمن.
يعني بالمصدر اللي هو الصفة (يعلم) فيه العلم (العلم زائد زمن) فإذن فيه إثبات الصفة وهذا معنى كون الأفعال فيها إثبات الصفة لأن الفعل هو حدث وزيادة على الحدث وهو الزمن.
قوله ?يَعْلَمُ مَا يَلِجُ? وجه الدلالة أيضا أنه أتى بـ (مَا) وهي اسم موصول تدل على عموم ما كان في حيز صلتها، يعني يعلم جميع الوالج في الأرض، والوالج في الأرض متجدد، متغير؟
كذلك يعلم جميع الذي يخرج من الأرض وهذا متغير.
إذن فالعلم صفة لله جل وعلا ذاتية، قائمة بذاته لكن المعلومات متجددة، فإذن صفة العلم لله جل وعلا ثابتة أصلا وآحادها متعلقة بالمعلومات وبتجدد المعلومات.
هنا قال ?وَمَا يَنزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا?
كذلك، وهذه الآية تدل على علم الله جل وعلا - كما ذكرت لكم غير مرة - على علم الله جل وعلا بالصغير وبالكبير، وبالجزئيات وكذلك بالكليات، وجه الدلالة أنه أتى بـ (مَا) وهي لفظ يدل على عموم الأشياء، يعني جميع ذلك ومنها أشياء يسيرة جزئية وليست كلها بكلية.
قال جل وعلا بعدها ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ?
انتهى الشريط الخامس من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط السادس - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط السادس

(1/149)

قال جل وعلا بعدها ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ?
وقوله (عِنْدَهُ) (العندية) تُشْعِر بالاختصاص وبالقرب أيضا ، ?الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ? يعني المختصون بذلك القريبون ، فـ (العندية) فيها مع العلو الاختصاص والقرب .
قوله هنا ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ? يعني أن هذه يختص الله جل وعلا بها .
و ?مَفَاتِحُ الْغَيْبِ? هي مجامعه وأصوله ، يعني أن مجامع الغيب وأصوله ، أو كما قال بعض أهل العلم الطرق الموصلة له التي ينكشف بها هي له جل وعلا وحده وليست لأحد من الخلق ولكن قد يطلع الله جل وعلا بعض خلقه على بعض مفردات الغيب لا على مفاتحه ، أما المَفَاتِحُ وهي الأصول والمجامع فهي عنده جل وعلا وحده .
قال هنا ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ? وهذه ، قوله ?لا يَعْلَمُهَا إِلا هُوَ? فيها حصر ، ووجه الحصر أنه أتى بأداة الاستثناء (إِلا) بعد النفي (لا) وأداة الاستثناء إذا أتت بعد النفي بـ (لا) أو بغيرها دلت على (الحصر والقصر) وأيضا قد تدل على (الاختصاص) .
فهنا فيه حصر وقصر ، يعني علمها محصور فيه جل وعلا ، وهذا كما جاء في آية لقمان ?إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ? الآية ، وقد جاء في الصحيح أن النبي صلى الله عليه وسلم قال (خمسٌ لا يعلمهن إلا الله) وذكر هذه الخمس المذكورة في آية لقمان ، لكن هذه الخمس فيها تفصيل من جهة اختصاص الله جل وعلا بعلمها .
قال هنا ?وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ?
عموم ، يدل على ما ذكرت لك في الآية التي قبلها .
?وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا?
هذا أيضا حصر .
?وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ?

(1/150)

هنا في آخرها قال ?إِلا فِي كِتَابٍ مُبِينٍ? وهذه دالة على صفة (العلم) أيضا كسابقتها ، يعني كالجملة في أول الآية .
وجه الدلالة أن (الكتابة) لا تكون إلا بعد (العلم) .
قال هنا ?وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ? ولا يكون فِي كِتَابٍ (إلا قبل أن توجد هذه الأشياء ، ومعنى ذلك أن (علم) الله جل وعلا شامل لما كان وما سيكون وأيضا يشمل لما لم يكن لو كان كيف يكون .
قوله هنا ?إِلا فِي كِتَابٍ مُبِينٍ? يعني به (اللوح المحفوظ) هو الكتاب المبين ووصفْه بأنه (مُبِينٍ) يقتضي شيئين :
* الأول أن ما فيه بيّن واضح ليس فيه اشتباه وليس فيه مداخلة بل كل ما فيه بيّن واضح ?فِي كِتَابٍ مُبِينٍ? ، من (أبان) اللازمة ، وذلك أن يكون الشيء بيّنا واضحا في نفسه .
* كذلك هو (مُبِينٍ) من (أبان) المتعدية ، أبان غيره ، (أبان الشيء) يعني (أوضحه وجلاّه) ، وأيضا في صفة (اللوح المحفوظ) أنه يُبين الأشياء ويظهرها ، لأن كل الأشياء تكون على وفق ما في (اللوح المحفوظ) .
فإذن ما في هذا الكتاب وهو (اللوح المحفوظ) بيّن في نفسه واضح لأن الله جل وعلا كتبه بـ (علم) وأيضا هو (مُبِينٍ) لغيره موضح لغيره وهذا فيه دلالة واضحة على هذه المسألة وهي علم الله جل جلاله .
ذكرت لك وجه الدلالة أن :
- أولا في لفظ الكِتَابٍ ما يفهم منه يفهم منه صفة (العلم) وذلك أن الكتابة لا تكون إلا بعد (العلم) ، يعني المجهول لا يُكتب ، إنما يكتب ما علم ، وهذا فيه إثبات صفة (العلم) .
- ثانيا كلمة (مُبِينٍ) هذه أيضا فيها صفة (العلم) يعني مضمنة صفة (العلم) لأن هذا الكِتَابٍ بيّن في نفسه واضح ، وهذا معناه يحتاج إلى (علم) - علم مَن كتبه - أيضا (مُبِينٍ) لغيره ، وهذا أيضا يقتضي (علم) من كتبه على التفصيل ، يعني علمه بالتفصيل والدقائق جميعا ، كما قال سبحانه في أول الآية ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ? .

(1/151)

هذه الآية فيها إثبات صفة (العلم) لله جل وعلا وإحاطة (علم) الله جل وعلا بجميع المخلوقات ، يعني أنه لا يعزب شيء عن (علم) الله جل وعلا بل كل المعلومات معلومة لله جل وعلا ، كل شيء يعلمه الله تبارك وتعالى ، لا يعزب عنه علم أي شيء ، لا يعزب عنه جل وعلا علم أي شيء ، بل كل المعلومات ، كل شيء يعلمه الله سبحانه وتعالى .
قال هنا ?وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ?
هذا فيه ذكر صفة (العلم) لله جل وعلا بقوله ?إِلا بِعِلْمِهِ? والكلام عليها كالكلام على ما سبق
قال جل وعلا بعدها ، يعني ذكر الشيخ - رحمه الله - الآية التي بعدها بقوله :
?لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا?
في هذه الآية فيها صفة (القدرة) لله جل وعلا وفيها صفة (العلم) لله جل وعلا .
وأيضا في أوله (التعليل) ?لِتَعْلَمُوا أَنَّ? ، وهذا (التعليل) راجع لما سبق ذكره في أول السورة اللي هي سورة (الطلاق) ?لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? يعني ما سبق ذُكِرَ وشُرِع وأُنْزِلت الآيات (لِتَعْلَمُوا) ذلك ففيها إثبات دخول (التعليل) في أفعال الله جل وعلا القدرية وكذلك في أفعال الله جل وعلا الشرعية .
فإذن في قوله (لِتَعْلَمُوا) اللام هذه لام (كي) أي لام (التعليل) ففيها إثبات (التعليل) من الجهتين ، يعني في أفعال الله القدرية وأفعال الله الشرعية .
قال هنا ?لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ?
و (القدرة) صفة من صفات الله جل وعلا .
واسم الله الـ(قَدِيرٌ) هو ذو القدرة البالغة لأن (قَدِيرٌ) صيغة مبالغة من (قادر) ، يعني هو من قامت به (القدرة) قياما عظيما ] هذا الـ (قَدِيرٌ) ، (القادر) اسم فاعل (القدرة) أو اسم من قامت به (القدرة) ، والـ (قَدِيرٌ) مبالغة عن ذلك يعني من قامت به (القدرة) قياما عظيما.

(1/152)

فالله جل وعلا له (القدرة) العظيمة المطلقة التي لا يعجزه جل وعلا بها شيء ، بل قدرته شملت كل شيء .
وقوله هنا ?عَلَى كُلِّ شَيْءٍ قَدِيرٌ? فيه أن (القدرة) متعلقة بكل شيء ، وأنه ما من شيء إلا وهو متعلق بقدرته جل وعلا ، يعني ما من شيء إلا وهو داخل تحت قدرته ، فـ (قدرة) الله جل وعلا شاملة لجميع الأشياء ، وهذا يدخل فيه :
- أفعال العباد خلافا للقدرية .
- يدخل فيه ما لم يشأ الله جل وعلا أن يكون خلافا للأشعرية والماتريدية .
لأن الأشعرية والماتريدية يقولون إن قدرة الله جل وعلا متعلقة بما يشاؤه ، ويجعلون لها نوعين من التعلق ، يسمون الأول التعلق الصلوحي ، ويسمون الثاني التعلق التنجيزي ، وهذا ليس محل إيضاحهما .
المقصود أنهم يقولون إن قدرة الله جل وعلا ليست شاملة لكل شيء بل هو قدير على ما يشاؤه جل وعلا ، ولهذا يكثر عندهم التعبير بقولهم (هو على ما يشاء قدير) (والله على ما يشاء قدير) ويعدلون عن ما قال الله جل وعلا ?وَاللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? يعدلون عن استعمال كلمة ?كُلِّ شَيْءٍ? إلى (ما يشاء) وذلك لأن (القدرة) تتعلق عندهم بما يشاؤه الله جل وعلا .
و ?كُلِّ شَيْءٍ? التي في النصوص يعني (كل شيء شاءه) وليس (كل شيء شاءه أو لم يشأه) .
وهذا لا شك أنه باطل وذلك لأن الله جل وعلا بيّن أن قدرته متعلقة بكل شيء ، وما لا يشاؤه داخل في هذا العموم ، فمن أراد إخراجه من العموم فلا بد أن يكون عنده دليل على ذلك ، بل الدليل دل على أن (قدرة) الله جل وعلا متعلقة بما لم يشأه جل وعلا وذلك في قوله تعالى في سورة الأنعام ?قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ? .
?قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ? هذه مُنعت عن هذه الأمة .

(1/153)

فإذن لم يشأها الله جل وعلا أن تقع على هذه الأمة .
?أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ? لم يشأها الله جل وعلا أن تقع في هذه الأمة .
?أَوْ يَلْبِسَكُمْ شِيَعًا? قال النبي عليه الصلاة والسلام (هذه أهون) .
فإذن دلت الآية على أن الله جل وعلا (قادر) على ما لم يشأه وعلى ما شاءه جل وعلا .
إذن في الآية هذه التي معنا وغيرها تعلق (قدرة) الله جل وعلا بكل شيء ، وهذا التعلق يشمل ما قضى الله جل وعلا وقدر أن يكون ، أو ما علم الله جل وعلا أنه لا يكون ، فقدرته شاملة لكل شيء .
فمما تجب مخالفة المبتدعة فيه أن لا تستعمل هذه الكلمة (على ما يشاء قدير) لأنها مما يختصون به
قد جاء في السنة في مواضع - ليس هذا محل تفصيل تام لهذا لكن إشارة - جاء في السنة كصحيح مسلم وغيره أن الله جل وعلا قال (إني على ما أشاء قادر) وهذا اعتُرِضَ به على ما أسلفت من الكلام لكن ليس فيه اعتراض ، لأن قوله على ما أشاء قادر :
* هذا أولا داخل في ضمن ?كُلِّ شَيْءٍ قَدِيرٌ? فإننا نقول : هو يقدر على ما يشاء وعلى ما لم يشأ.
* ثانيا أن هذه قالها الله جل وعلا متعلقا بشيء حصل وهذه قصة الرجل الذي دخل الجنة وقال الله جل وعلا له (أترغب في شيء) أو (هل لك من شيء) قال يا رب أتهزأ بي ، قال (لا ، ولكني على ما أشاء قادر) وهذا بعد حصول الشيء ، وهذا يختلف عن إطلاق أولئك هذه الكلمة لأنهم يطلقونها قبل حصول الأشياء غير متعلقة بشيء معين حصل ، إلى آخر الكلام في هذه المسألة.
المقصود قوله هنا ?لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? فيه إثبات صفة (القدرة) وأنها متعلقة بكل شيء .
ثم قال ?وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا?
(قَدْ أَحَاطَ) (الإحاطة) له جل وعلا أحاط هو سبحانه ?بِكُلِّ شَيْءٍ عِلْمًا? و (عِلْمًا) هنا متعلقة بـ (أَحَاطَ)

(1/154)

إذن فأَحَاطَ في هذه الآية مخصوصة بالإحاطة بـ(العلم) وهذا بعض معنى (إحاطة) الله جل وعلا بخلقه ، التي هي من معنى اسم الله ، أو من معنى قول الله جل وعلا ?أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ? .
?أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ? (الإحاطة) هنا أعم من كونها إحاطة علم ، لأن (الإحاطة) تُفَسر - يعني في قوله ?أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ? - تُفسر بأنها :
إحاطة (علم) و (قدرة) و (سعة) و (شمول) .
يفسر أهل السنة الـ (مُحِيطٌ) بهذه الأربعة إحاطة (علم) و (قدرة) و (سعة) و (شمول).
وقوله هنا ?قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا? هذا إحاطة بالعلم ، فليس فيها نفي لأنواع الإحاطة الأخرى بل هذا تخصيص للاحاطة العلمية بالذكر جل تعالى وتقدس وتعاظم .
هذه الآية فيها الدلالة على صفة (العلم) كما أسلفت لك .
قال سبحانه وتعالى ?إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ?
قال شيخ الإسلام (وقوله) يعني وقوله تعالى ?إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ? وهذا فيه اسم من أسماء الله وهو (الرَّزَّاقُ) وفيه اسم من أسماء الله وهو (الْمَتِينُ) .
و (الْمَتِينُ) فيه منازعة هل يدخل في أسماء الله جل وعلا التسعة والتسعين أم لا ؟
أما (الرَّزَّاقُ) فهو من أسماء الله جل وعلا الحسنى التسعة والتسعين .
(الرَّزَّاقُ) هذه من حيث اللفظ صيغة مبالغة من (رازِقْ) .
و (الرَازِقْ) اسم فاعل (الرَزْْقْ) بالفتح .
(الرَّزْق) هو المصدر ، مثل (الخَلْقْ) و (البَرْءْ) ونحو ذلك ، أما (الرِزْقْ) بالكسر ، فلا يقال إن الله جل وعلا متصف بصفة (الرِزْقْ) حاشا وكلا ، إنما الله جل وعلا متصف بصفة (الرَزْقْ) لأن (الرَّزْق) هو الحدث هو الوصف ، أما (الرِزْقْ) فهو العين المرزوقة (الرِزْقْ) هو الشيء ، إذا أتاك أكل هذا رِزق ، إذا أتاك مال هذا رِزق ، الهداية رِزق ، يعني (الرِزْقْ) في المخلوقات هو أثر (الرَزْقْ) .

(1/155)

أثر صفة الله (الرَزْقْ) (الرِزْقْ) .
فإذن (الرَزَاقْ) نقول صيغة مبالغة من (الرَازِقْ) ، و (الرَازِق) اسم فاعل (الرَزْقْ) و (الرَزْقُ) هو إعطاء ما تمس الحاجة إليه .
إذن في قوله (الرَزَاقْ) فيه إثبات صفة (الرَزْقْ) لله جل وعلا ، لذلك نقول مثلا في توحيد الربوبية نقول توحيد الربوبية هو [ توحيد الله بأفعاله ] مثل (الخلق) و (الرَزْقْ) - تنتبه ما تقول (الرِزْقْ) - (الخلق) و (الرَزْقْ) و (الإحياء) و (الإماتة) لأن (الرِزْقْ) هو العين المرزوقة ، فإذا قلت إن الله جل وعلا من صفته (الرِزْقْ) هذا باطل ، لأن (الرِزْقْ) هو الشيء المرزوق ، لكن من صفته (الرََزق) يعني أن يعطي العباد ما يحتاجون إليه .
هنا قال (الرَزَاقْ) و (الرَزَاقْ) كما ذكرت لكم ما دام أنها صيغة مبالغة من فاعل وهي (رازِق) ودخلت عليها الألف واللام فتفيد استغراق أنواع (الرَزْقْ) و أنواع (الرَزْقْ) لله جل وعلا هي أنواع ما أعطى العباد مما يحتاجون إليه ] فتدخل في ذلك
......
فـ (الهداية) تُرزَقٌ وذلك لأن العباد محتاجون إليها في حياتهم وفي آخرتهم .
إذن وجه الدلالة في شمول اسم الله (الرَزَاق) على نوعي (الرَزْقْ) الرِّزق في الدنيا والرِّزق في الآخرة
قال في الآخرة ?يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ? (الرَّزق) غير متعلق بالدنيا ، بالدنيا والآخرة ، كذلك هو بالمال والطعام والمشرب والملبس إلى آخره ، وكذلك (الرَّزق) الديني وهو إعطاء الهداية وأسباب الهداية إما بالتوفيق والإلهام وإما بالإرشاد والدلالة ، وهذا لا شك يكون فيه عموم لاسم الله جل وعلا (الرَّزَّاقُ) .
قال ?ذُو الْقُوَّةِ الْمَتِينُ?
?الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ? و(الْمَتِينُ) - (ذُو الْقُوَّةِ) واضح -(الْمَتِينُ) هذا في صفة الله جل وعلا هو البالغ في صفاته نهايتها هذا معروف عند العرب أن (المتانة) في الشيء بمعنى بلوغه الكمال .

(1/156)

(هذا شيء متين) يعني بالغ نهاية ما يناسبه ، والله جل وعلا في اتصافه بالصفات له الكمال المطلق الذي لا يعتريه النقص ولا يلحقه نقص ولا شائبة نقص بوجه من الوجوه ، وهذا كله مستفاد من اسم الله (الْمَتِينُ) .
فإذن (الْمَتِينُ) هو البالغ في الصفة نهايتها .
هنا لما قال ?ذُو الْقُوَّةِ الْمَتِين? لو فسرتها بأنها ذو القوة البالغ في قوته نهايتها ، البالغ في قدرته نهايتها صار هنا متعلقا بـ (القوة) .
أو جعلت (الْمَتِينُ) نعت لـ (الرَّزَّاقُ)
?ذُو الْقُوَّةِ الْمَتِينُ? نعت لـ (الرَّزَّاقُ) ونعت باعتبار الذات لا باعتبار الصفة ، لأن أسماء الله جل وعلا إذا تكرر اسمان الواحد تلو الآخر فإما أن تكون نعتا باعتبار الذات وإما أن تكون خبرا ثانيا أو مفعولا ثانيا أو اسما ثانيا باعتبار الصفات .
مثلا ?وَهُوَ الْغَفُورُ الرَّحِيمُ? (الْغَفُورُ) هذه كيف تعربها ؟ (الْغَفُورُ) خبر ، صحيح ؟
(الرَّحِيم) هل هي نعت لـ (الْغَفُورُ) أو خبر ثاني ؟
الأنسب عند كثير من أهل العلم أن يقال خبر ثاني ، لأن هنا ?الْغَفُورُ الرَّحِيمُ? (الرَّحِيمُ) هنا غير (الْغَفُورُ) فلا يناسب أن يكون نعتا له، لكن هو يناسب باعتبار الذات ، يعني لأن اسم الله (الْغَفُورُ) يدل على الذات ، وهذه الذات موصوفة - يعني منعوتة نعتا ما هو بالوصف اللي هو الوصف بالصفات - بأنها (الرَّحِيمُ) ، تقول فلان الكريم الجواد ، الجواد هنا أيضا وصف للرجل يعني نعت له في باب النحو.
فإن هنا قوله ?ذُو الْقُوَّةِ الْمَتِينُ? هنا (الْمَتِين) إما أن تكون خبر (إن) ثاني ?إِنَّ اللَّهَ هُوَ الرَّزَّاقُ الْمَتِينُ? هذا خبر ثاني ، وإما أن تكون نعتا لـ (الرَّزَّاقُ) أو نعتا لقوله ?ذُو الْقُوَّةِ? باعتبار الذات ، انتبه لهذه لأنها مهمة وهي مزالق أقدام أيضا في عبارات بعض المبتدعة في التفسير .

(1/157)

إذن هنا إذا جعلناها كذلك يكون (الْمَتِين) إما - إذا قلنا إنه خبر ثاني ?إِنَّ اللَّهَ هُوَ الرَّزَّاقُ الْمَتِينُ? خبر ثاني - يصير معناه البالغ في صفاته نهاية كمالها .
وإذا قلنا إن (الْمَتِين) نعت لقوله ?ذُو الْقُوَّةِ? يصير البالغ في القوة نهايتها .
وإذا جعلناه نعتا لـ (الرَّزَّاقُ) نقول البالغ في كمالات الرِّزق نهاية ذلك .
......
نعم
هي محتملة ، والخبر الثاني واضح لأنه يفيد الاستقلال ، لأن الخبر الثاني فائدته ما يكون متعلق بـ (الرَّزق) أو متعلق بقوله ?ذُو الْقُوَّةِ? ، يكون مستقل ، أو نعت على ذلك .
إثبات السمع والبصر
لله سبحانه
قال شيخ الإسلام رحمه الله بعد ذلك وقوله تعالى?ِلَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? وَقَوْلُه ?إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا?
هذان الاسمان وهما اسم (السَّمِيعُ) و (البَصِيرُ) لله جل وعلا وقوله ?كَانَ سَمِيعًا بَصِيرًا? هذه متضمنة ، مشتملة لصفة (السمع) و (البصر) لله جل وعلا .
و(السمع) و (البصر) من الصفات التي يثبتها (الصفاتية) يعني يثبتها الكلابية والأشاعرة والماتريدية ، ويثبتها أهل السنة والجماعة .
فإذن صفة (السمع) و (البصر) ليس فيها خلاف بين الأشاعرة وأهل السنة ، وإنما الخلاف فيها مع المعتزلة وأشباههم ، لأنها عندهم الصفات ثلاث فلا يدخل فيها (السمع) و (البصر) .
الأشاعرة والماتريدية و المتكلمون بعامة يجعلون صفة (السمع) و (البصر) من الصفات التي دل عليها العقل ، ولهذا جعلوها في الصفات السبع لأن الصفات السبع التي يثبتها القوم أثبتوها لدِلالَةِ العقل عليها .
فإذن هنا في استدلالنا بذلك بهذه الآيات نستدل عليها بالسمع لا بالعقل ، فبابها باب غيرها من الصفات فدليل صفات الله جل وعلا جميعا واحد وهو الدليل السمعي النقلي .

(1/158)

فـ (السمع) و (البصر) نستدل عليهما بالآيات والأحاديث كما نستدل بالآيات والأحاديث على غيرها من صفات الله جل وعلا .
وأما المتكلمون من الأشاعرة والماتريدية ونحوهم ممن يثبت صفة (السمع) و (البصر) ، فيثبتونها لأن أصلها مأخوذ من العقل .
فإذن اشتركنا معهم في الإثبات واختلفنا في مورد الإثبات وهذا مع تحصيل النتيجة لا يكون فيه كبير فرق من حيث إثبات الصفة ، لكن فيه فرق من حيث الدليل لأن العقل لا يسوغ أن يستدل به قبل النقل فإن العقل دليل صحيح إذا كان يوافق النقل إذا كان يوافق السمع ، وأما إذا لم يوافقه فنعلم أن عقل صاحب ذلك العقل لم يكن بصواب لأنه خالف كلام الله جل وعلا الذي وهب الناس العقول والذي يُعَلِم الناس الحق وليس بعد الحق إلا الضلال .
قوله هنا ?ِلَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?
?ِلَيْسَ كَمِثْلِهِ شَيْءٌ? معناها ليس مثله شيء ليس مثله شيء ، والكاف هذه في قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? الكاف هذه للعلماء فيها توجيهان :
* منهم من يقول هي بمعنى (مثل) تقدير الكلام (ليس مثل مثله شيء) ونفيُ (مثل المثل) فيه إعراض - انتبه للكلام - نفي (مثل المثل) فيه إعراض عن إثبات (المثل) لاستحالته .
يعني حينما قدرها بعضهم قدر الكاف بـ (مثل) كونه يكون المعنى (ليس مثل مثله شيء) رُدَ بأنه لو قدر بذلك لكان يمكن أن يكون فيه إثبات للمثل لأنه قال (ليس مثل مثله) فهل معنى نفي مثل المثل أن فيه إثبات المثل ؟
الجواب أنه على هذا القول ليس كذلك لأن العرب تنفي - يعني في لغتها - مثل المثل لأن وجود المثل مستحيل ولأنه لا يستحق أن يذكر ، فينفى مثل المثل مبالغة في نفي المثل ، هذا واحد .

(1/159)

* الثاني قالوا الكاف هذه (صلة) زائدة ، والحروف تُزاد في الآيات وزيادتها يعني أن تكون زائدة إعرابا ، أما من حيث المعنى فلها أكبر الفائدة وهي أن تكون في مقام تكرير الجملة وتأكيدها ، وأعلى ما تؤكَّد به الجملة في لغة العرب أن يكون تكراراً لثلاث مرات .
تكرار ثلاث مرات أعلى ما تؤكد به العرب ، إذا أردت أن تؤكد بالتكرار تؤكده ثلاث مرات ، فإذا زادت حرفا فإن هذا في مقام تكرارها ثلاث مرات كقوله هنا ?ِلَيْسَ كَمِثْلِهِ شَيْءٌ? يعني كأن الله جل وعلا قال ليس مثله شيء ليس مثله شيء ليس مثله شيء وهو السميع البصير ، وهذه قاعدة في الزيادات ، زيادات الأحرف في القرآن ، مثلا في قوله ?فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ? ، فَبِمَا رَحْمَةٍ والمعنى فبرحمة من الله ، (مَا) هنا هذه حرف زائد إعرابا لكن فائدته في الكلام هو التوكيد ?فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ? يفهم منها العربي أن الكلام طرق سمعه ثلاث مرات قال فبرحمة من الله لنت لهم فبرحمة من الله لنت لهم فبرحمة من الله لنت لهم ، ولو كنت فظا غليظ القلب ولا تأتي المؤكدات بالحرف الذي هو (صلة) أو زائد إلا لما عظُمَ تأكيده .
ما أتى كثيرا في القرآن ?لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ? (لا) هنا (صلة) يعني حرف زائد ، ليس معناه نفي القسم ، هو فيه إثبات القسم بتكراره ثلاث مرات [ أقسم بيوم القيامة أقسم بيوم القيامة أقسم بيوم القيامة ] كذلك ?فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ? يعني [ فبنقضهم ميثاقهم لعناهم فبنقضهم ميثاقهم لعناهم فبنقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية ] إلى آخره ، فإذن تكون الكاف على هذا (صلة) فيكون معنى الجملة تأكيد [ ليس مثله شيء ليس مثله شيء ليس مثله شيء وهو السميع البصير ] .

(1/160)

قوله هنا ?وَهُوَ السَّمِيعُ البَصِيرُ? هذا فيه تنبيه على أن صفة (السمع) و صفة (البصر) هذه تُثبت لله جل وعلا من غير تشبيه يعني من غير تمثيل لأنه نفى قال ?ِلَيْسَ كَمِثْلِهِ شَيْءٌ? وهذا فيه رد على المجسمة والممثلة ، وقال ?وَهُوَ السَّمِيعُ البَصِيرُ? ففيه رد على المعطلة الذين يُخلون الله جل وعلا من صفاته .
قال بعض أهل العلم سبب ذكر صفتي (السمع) و (البصر) ها هنا أنهما صفتان مشتركتان بين أكثر الكائنات التي حياتها بالروح .
تجد أن الكائنات التي حياتها بالروح لها (سمع) و (بصر) البعوضة لها (سمع) و (بصر) ، النملة لها (سمع) و (بصر) ، الذبابة لها (سمع) و (بصر) الهدهد الطائر له (سمع) و (بصر) وهكذا ، الإنسان له (سمع) و (بصر) ، السبع له (سمع) و (بصر) ، لكن الإنسان يعلم أنه ، يعرف أن سمعه وبصره مع ثبوته له ليس له شك في ذلك لكن ليس كسمع وبصر البعوض ليس كسمع وبصر النملة .
فإذا علم ذلك ، علم أن إثبات صفة (السمع) و (البصر) لله جل وعلا إنما هو إثبات معنى لا إثبات كيفية له تبارك وتعالى ، وذلك لأن كيفية اتصاف الإنسان ما هي بكيفية اتصاف النملة في السمع والبصر ، يختلف في الكيفية .
فنقول إذن ينتج من ذلك أن ذكر (السمع) و (البصر) بعد قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? لهذه المناسبة وهو أن (السمع) و (البصر) صفتان مشتركتان بين غالب أو أكثر الكائنات التي حياتها بالروح .
قال هنا ?إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا?
هذا كالآية التي قبلها ?السَّمِيعُ البَصِيرُ? (السَّمِيعُ) طبعا فعيل هي أيضا فيها مبالغة من (سامع) يعني الذي لا يفوت سمعه شيء .

(1/161)

كذلك (البَصِيرُ) مبالغة من (المبصر) وهو الذي لا يفوت بصره شيء ، يعلم ويرى دبيب النملة السوداء ويسمع ذلك يرى النملة السوداء في الليلة الظلماء على الصخرة السوداء ، بل ويرى من هذه النملة العروق ، بل ويرى ما يجري فيها من طعام ، كما قال ابن القيم رحمه الله تعالى (ويرى نياط عروقها) سبحانه وتعالى .
فإذن (بصره) متعلق بكل المُبصَرات .
صفة (السمع) معناها إدراك المسموعات .
صفة (البصر) معناها إدراك المبصرات وهذا سبق وتقدم الكلام عليها .
بقي هنا على الآية تنبيه وهو قوله ?إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا? هنا في صفات الله جل وعلا يكثر أن تأتي بالماضي بـ (كَانَ ?كَانَ سَمِيعًا بَصِيرًا? ، (سَمِع) ونحو ذلك ، وذلك أن إثبات الصفات بالفعل الماضي مقتضٍ لثبوتها أزلا وثبوتها فيما بعد ذلك من الزمان .
يعني [ كان على ذلك ] وإذا كان على ذلك فإنها لا تسلب منه ، كان على ذلك وهو جل وعلا لم يزل على ذلك .
فإذن إثبات الصفات بالفعل الماضي يدل على أن اتصافه جل وعلا بها (أَوَل) لأن (كان) ليس له حدود فيحمل على أوليته .
نقف عند هذا لأن إثبات المشيئة والإرادة يحتاج إلى تفصيل .
هنا سننبه إلى أنه لعارض عَرَضْ ستقف الدروس بعد نهاية هذا الأسبوع لمدة أرجو أنها لا تطول - لعارض السفر -
......
لا ، المعنى الثاني أوجه ، المعنى الثاني أظهر أنها (صلة) ، أما المعنى الأول وهو أن تكون الكاف بمعنى (مثل) هذا صحيح عربية لكنه دون أن تكون (صلة) .
هذا سؤال يحتاج إلى تفصيل ربما يضيق المقام عليه ، وهو إطلاق كلمة (مبتدع) على كثير من الناس وقد يكون متمسكا بالدين ، فما هو الضابط الشرعي لكلمة مبتدع ومن تطلق عليه ومتى ؟

(1/162)

هذا لعلنا نحفظ هذا السؤال إن شاء الله يكون عندنا وقت نجيب عليه بتفصيل لأن هذه صار فيها أخذ ورد واعتداء نسأل الله جل وعلا السلامة والعافية والناس فيها ما بين مُفْرِط ومُفَرِّط ، بين من يمتنع من إطلاق كلمة الـ (مبتدع) على من هو مبتدع فعلا ، وبين من يطلقها على من ليس كذلك .
هل يصح أن يقال إن لله (علما) علمه العباد وعلما لم يعلمه العباد ؟
لو قال ، نعم ، ?وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ? - العبارة الصحيحة - لكن لو قيل إنها في الغيب ، غيب أطلعه ، غيب أطلع العباد عليه ، وغيب لم يطلع العباد عليه.
هذا كلام عن نقل للإمام البغوي يحتاج إلى تأكيد عن قوله في الأول (القديم) وفي الآخر (الرحيم) والظاهر (الحليم) والباطن (العليم) أراجعه إن شاء الله وأجيبكم بعد ذلك .
نقف على هذا وأستودعكم الله الذي لا تضيع ودائعه .
إثبات المشيئة والإرادة
لله سبحانه
وَقَوْلُهُ: ?وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ?[الكهف:39]، وَقَوْلُهُ: ?وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ?[البقرة:253]، وَقَوْلُهُ: ?ِأُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ?[المائدة:1]، وَقَوْلُهُ: ?فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ?[الأنعام:125].
ــــــــــــــــــــــــــــــــــــــــــــــ
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين ، أما بعد :
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والثبات على الحق حتى لُقياه .

(1/163)

ثم إن في وصف النبي عليه الصلاة والسلام بـ (السيادة) فيما قرأ الأخ بارك الله في الجميع ، حيث يقول كثيرون (وصلى الله وسلم على سيدنا محمد) وهو عليه الصلاة والسلام سيد ولد آدم
ووصفه بالسياده وصف يستحقه عليه الصلاة والسلام ولا شك ولكن لا يدخله جهة التعبد من القائل ، بخلاف وصفه عليه الصلاة والسلام بمقام النبوة أو بمقام الرسالة فإنه وصف أعظم وأعلى من وصفه بالسيادة ثم يؤجر العبد عليه لأنه إقرار منه بنبوة ورسالة النبي عليه الصلاة والسلام .
فقول القائل في ابتدائه للكلام مثلا (الحمد لله والصلاة والسلام على نبينا محمد أو على نبينا ورسولنا محمد) هذا أفضل لأنه فيه الوصف الشرعي له عليه الصلاة والسلام ويؤجر العبد على ذلك لأن فيه الإقرار بنبوته عليه الصلاة والسلام وبرسالته .
ولهذا كان العلماء جميعا أعني علماء السلف يفضلون بل الشائع عندهم هو وصفه عليه الصلاة والسلام بالنبوة والرسالة وقلما تجد بل لا تكاد تجد الثاني وهو أن يقولوا (والصلاة والسلام على سيدنا محمد) .
واستحب طائفة من العلماء من فقهاء المذاهب أن يضاف على اسم النبي عليه الصلاة والسلام حيثما ورد لفظ السيادة حتى في الأدعية النبوية وحتى في أدعية الصلاة من مثل التشهد والصلاة على النبي صلى الله عليه وسلم ، فيقولون تقولوا - يقول القائل - (اللهم صل على سيدنا محمد وعلى آل سيدنا محمد) إلى آخره .

(1/164)

وسُئِلَ الحافظ ، سُئِلَ جمع من العلماء عن ذلك ومنهم الحافظ ابن حجر رحمه الله في فتوى أو في استفتاء وجه إليه فأجاب بأن هذا خلاف الأدب مع رسول الله صلى الله عليه وسلم لأن النبي عليه الصلاة والسلام علم الصحابة تلك الأدعية وتلكم الأذكار ولم يشرع لهم الزيادة عليها ، بل إن النبي عليه الصلاة والسلام لما علم دعاء النوم وقال من علمه (آمنت بكتابك الذي أنزلت وبرسولك الذي أرسلت) قال له عليه الصلاة والسلام (لا ولكن قل وبنبيك الذي أرسلت) كما علمه عليه الصلاة والسلام أولا فدل على أن ما علمه النبي عليه الصلاة والسلام يراعى فيه لفظه وهذا هو كمال الأدب معه عليه الصلاة والسلام لأنه اتباع له من كل الجهات وطرح للرأي مع رأيه ، والنبي عليه الصلاة والسلام لا شك هو سيد ولد آدم ولكن لم يكن من شعار العلماء هذه العبارة .
وإطلاق لفظ (السيد) بدون الإضافة عليه لا تجوز لأن السيد هو الله جل وعلا ، يعني هكذا (السيد) إذا قيل هكذا ويُعنى به النبي عليه الصلاة والسلام فإن هذا منهي عنه ، قد قال عليه الصلاة والسلام (السيد الله) ولما قيل له (أنت سيدنا وابن سيدنا وخيرنا وابن خيرنا) قال (قولوا بقولكم أو ببعض قولكم ولا يستجرينكم الشيطان) أو قال (ولا يستهوينكم الشيطان) ونحو ذلك
فدل على أن الكمال في الأجر أن يقول القائل (نبينا ورسولنا محمد) لأنه يؤجر على هذه العبارة ، لأن فيها وصف إيماني بما يعتقده المرء من الأمور التي رُتِّب عليها الإسلام ، رُتبت عليها الأجور العظام .

(1/165)

ثانيا أن إطلاق لفظ (السيد) بالتعريف هذا فيه نوع تنديد ولا يقال هكذا (السيد) وبالإضافة لا بأس به أن يقال (فلان سيد قومه) النبي عليه الصلاة والسلام سيد ولد آدم كما قال (أنا سيد ولد آدم ولا فخر) ونحو ذلك ، والعلماء فرقوا في هذه اللفظة لفظة (سيد) جمعا بين الأحاديث ، بين مواجهة المُخاطَب بها أو عدم مواجهته ، فإذا واجهه بقوله (أنت سيدنا) مثلا فإن هذا منهي عنه كما قال النبي عليه الصلاة والسلام (قولوا بقولكم أو ببعض قولكم ولا يستهوينكم الشيطان) وأما إذا وصف المرء بما فيه بدون مواجهة فإن هذا لا بأس به كما قال النبي عليه الصلاة والسلام (إن ابني هذا سيد) وكان صغيرا ، وقال (هذا سيد قومه) (وفلان سيد قومه) وقال (أنا سيد ولد آدم) ونحو ذلك ، فالإضافة جائزة ولا يواجه بها من قيلت فيه فإن هذا فيه فإن هذا هو الذي دل عليه حديث (قولوا بقولكم أو ببعض قولكم) .
نصل إلى ما ذكره الشيخ رحمه الله تعالى من الآيات .
هذا في قوله وَقَوْلِه ?وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ?
قوله (وَقَوْلِهِ) هذا معطوف على ما سبق من قوله (ودخل في هذه الجملة ما وصف الله به نفسه في كتابه أو وصفه به رسوله صلى الله عليه وسلم) وذكر قال (في قوله تعالى) ثم ذكر الآيات فقوله (وَقَوْلِهِ) معطوف على (في قوله) الأولى .
والمقصود بذكر الآيات هذه إثبات الصفات لله جل وعلا ، وهذه الآيات فيها إثبات صفة (الإرادة) و (المشيئة) لله جل وعلا .
فقوله هنا وَقَوْلِهِ: ?وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ?) فيها إثبات صفة (المشيئة) لله جل وعلا و (القوة) لله جل وعلا والمقصود منها إثبات صفة (المشيئة) .

(1/166)

وكذلك قوله في الآية التي بعدها ?وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ? قال ?وَلَوْ شَاءَ اللَّهُ? فيه إثبات (المشيئة) وأيضا فيها إثبات (الفعل) لله ، وإثبات (الإرادة) لله جل وعلا بقوله ?وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ? .
كذلك في الآية التي بعدها في قوله - آية المائدة - ?إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ? فيها إثبات صفة (الإرادة) لله جل وعلا .
وكذلك الآية الأخيرة ?فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلامِ? هذه صفة (الإرادة) كذلك قال ?وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ? .
و(المشيئة) لله جل وعلا و(الإرادة) إرادة الله جل وعلا ليستا بمتفقتين دائما وذلك أن (الإرادة) لله جل وعلا تنقسم إلى قسمين :
- إرادة كونية قدرية .
- وإرادة شرعية دينية .
ومعنى (الإرادة الكونية القدرية) أن الإرادة متعَلَّقها ما يكون في ملكوت الله من التكوين ومن القَدَر
و(الإرادة الشرعية الدينية) المراد منها ما يكون في آيات الله جل وعلا المَتلٌوَة من إرادات الله جل وعلا من العباد ، الإرادات الشرعية .
فـ (الإرادة الشرعية) قد يمتثلها العبد وقد لا يمتثلها ، يعني قد يأتي بفعل يوافق مراد الله الشرعي ، وقد يكون فعله غير موافق لمراد الله الشرعي .
وأما (الإرادة الكونية القدرية) فهي ما يكون في ملكوت الله لا بد ، لا يحصل شيء إلا وهو موافق لإرادة الله الكونية القدرية .
و(الإرادة الكونية القدرية) هذه قد يكون منها ، لا تقوم الأشياء إلا بها ، وقد تكون الأشياء من محبوبات الله وقد لا تكون من محبوبات الله ، فالله جل وعلا أراد الإيمان كونا من المؤمن وحصل العبد عليه ، وأراد الكفر كونا من الكافر وكان العبد كافرا .

(1/167)

وأما (الإرادة الشرعية الدينية) فهي محبوبة لله جل وعلا ، كما أراد الإيمان يعني طلبه مريدا له من العباد فحققه المؤمن .
فإذن يجتمع في المؤمن الطائع (الإرادة الكونية القدرية) و (الإرادة الشرعية الدينية) وأما الكافر أو العاصي فيكون في حقه (الإرادة الكونية القدرية) وهو يكون غير ممتثل لـ (الإرادة الشرعية) .
فمثلا في قوله هنا ?وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ? يعني كونا ، وقوله في الآية التي بعدها ?إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ? يشمل الحكم الشرعي كما جاء في الآية ?أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ? هذه حكم شرعي ?يَحْكُمُ مَا يُرِيدُ? في كونه و ?يَحْكُمُ مَا يُرِيدُ? أيضا في شرعه ودينه ، كذلك ?فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلامِ? هذه في (الإرادة الكونية) ?وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا? في (الإرادة الكونية)
إذا تبين لك ذلك ، فما صلة (المشيئة) لله جل وعلا بـ (الإرادة) ؟
(مشيئة) الله جل وعلا مشيئة كونية ، لا تنقسم المشيئة إلى شرعية دينية وإلى كونية قدرية .
(المشيئة) قسم واحد بخلاف (الإرادة) .
فإذن (إرادة) الله جل قسمان :
إرادة كونية وإرادة شرعية .
وأما (المشيئة) فهي شيء واحد وهي الإرادة الكونية القدرية .
فإذن في قوله ?وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ? هنا ?مَا شَاءَ اللَّهُ? يعني (المشيئة) هنا التي هي الكونية القدرية والتي ليس لها قسيم هي قسم واحد ، ومع قوله هنا ?مَا شَاءَ اللَّهُ? يعني أن ذلك حاصل بمشيئة الله كما سيأتي تفسيرها .
إذا تبين لك ذلك فهذا التفصيل في (الإرادة) من أن (الإرادة) تنقسم إلى كونية قدرية وإلى دينية شرعية هذا ليس في (الإرادة) فحسب فثَم ألفاظ في الكتاب والسنة تنقسم إلى هذا التقسيم ، وقد عدها العلماء في اثني عشر قسما .

(1/168)

أعني المحققين منهم شيخ الإسلام وابن القيم ومن تبعهم على المنهج الصحيح رحم الله جل وعلا الجميع وأسبغ عليهم رضوانه ، فثَم اثنا عشر لفظا في الكتاب والسنة تنقسم إلى هذين القسمين من مثل (الإذن) ومن مثل (الجعْل) ومن مثل (الحكم) ونحو ذلك و(الأمر) ، فإذن هنا ألفاظ لا بد أن تنتبه هل جاءت في الآية ويراد بها الكوني المعنى الكوني الذي لا بد أن يحصل ؟ أو المعنى الشرعي الديني الذي يطلب من العبد تحصيله ؟
انظر مثلا لفظ (الجعل) الذي جاء في الآية الأخيرة في قوله ?وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا?
هذا الجعل كوني أو شرعي ؟
كوني
قال ? يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا? لأن العبد ليس له في تحصيل ذلك ، لم يطلب منه أن يفعل ذلك
فإذن ، الصنف الكوني من هذه الألفاظ ما هو راجع إلى (فعل) الله جل وعلا وليس مطلوب من العبد أن يحصله ، وأما الشرعي الديني فهو ما كان من (فعل) الله جل وعلا ويطلب من العبد أن يحصله .
فمثلا ، خذ مثلا في (الإرادة) قال الله جل وعلا ?يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ? هذه في (الإرادة) أيش ؟
الشرعية لأنه لو كانت (إرادة) كونية كان تاب على الجميع الكافر والمشرك ، لكن ?يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ? يعني شرعا فكونوا مريدين للتوبة محصلين لها ولأسبابها .
هنا في (الجعل) مثلا قال الله جل وعلا ?جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ? هذه شرعية ولاّ كونية ؟
هذه شرعية ، لماذا ؟

(1/169)

لأن الكعبة قيام للناس يعني اجعلوها هكذا ، اجعلوا الكعبة قياما للناس مكان أمن واطمئنان ، العباد فرطوا في ذلك وصارت الكعبة يعني الحرم في أزمان في التاريخ محل خوف بل ومحل قتل ومحل ظلم - نسأل الله العافية - ولو كان (الجعل) قدريا لكانت الكعبة أمنا واطمئنانا رغم أنوف العالمين ، لكن الله جل وعلا قال ?جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ? يعني اجعلوها كذلك .
وهكذا في ألفاظ كثيرة يأتي إن شاء الله تفصيلها في مواضعها بإذن الله .
إذن بعد أن عرفت أنه يعني إثبات (المشيئة) لله و (الإرادة) والفرق بين الإرادة الكونية والقدرية والتفريق هذا مهم في باب القدر لأن كثيرا من فرق الضلال ضلت بسبب عدم التفريق بين (الإرادة) الكونية القدرية و (الإرادة) الشرعية الدينية ، وبسبب عدم التفريق ضل أناس كثيرون وقد قال ابن القيم رحمه الله بعد أن ساق هذا التفريق في النونية قال ما حاصله (هذا بيان طالما ضلت به الناس مدى الأزمان) يعني التفريق هذا إذا لم يحصله الناظر في هذا الأمر - في أمر القدر - ضل في هذا الباب .
قال وَقَوْلِه ?وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ?
هذه الآية فيها الحض على أن يقول العبد إذا أعجبه شيء ولو في نفسه ولو في ماله أن يقول هذه العبارة ?مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ? وهي تعصم من أثر العين لأن العين حق فإذا برّك الناظر أو برك السامع - إذا لم يكن يبصر - برّك إذا تعلق قلبه بشيء وأعجبه قال (بارك الله لك ، ما شاء الله تبارك الله) أو قال ما في هذه الآية ?مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ? فإن ذلك يمنع الأثر السيئ للعين .

(1/170)

وقوله هنا ?قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ? هنا في قوله ?لا قُوَّةَ إِلا بِاللَّهِ? الحصر وهي في المعنى كقوله - كما تعلم - في قوله (لا حول ولا قوة إلا بالله) يعني أنه لا قوة لك في أمر من الأمور ولا قوة لك في تدبير أمرك ولا في تدبير مالك ولا في تحصيل شيء إلا بالله جل وعلا .
فالعبد كما هو معلوم ضعيف إلا بربه جل وعلا .
فإذن في قوله ?مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ? فيها تحقيق التوكل وتفويض الأمر إلى الله جل وعلا وحسن الظن بالله وإثبات أن الله جل وعلا هو ولي الفضل وهو ولي الإحسان وهو ولي الإنعام وهو الذي ملّك العباد ما شاء جل وعلا وأن العباد ليس منهم شيء وليس إليهم شيء وإنما هو فضل الله جل وعلا يسوقه إلى عباده .
هنا في قوله ?وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ?
هنا ذكر (المشيئة) وذكر (الإرادة) تقدم لنا أنهما هنا بمعنى الإرادة الكونية .
(المشيئة) هنا - معروف طبعا بمعنى ما شاءه كونا - و(الإرادة) كذلك بمعنى الإرادة الكونية .
?وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ?
هذه فيها أن الله جل وعلا هو الذي يقدر الأشياء ويقدر أسبابها فهو جل وعلا لو لم يشأ قتالهم ، لو كان جل وعلا لم يشأ قتالهم ما حصل منهم اقتتال ، لو لم يشأ الله جل وعلا أن يموت بعضهم بسبب بعض ما حصل منهم اقتتال فإذن الله جل وعلا هو الذي شاء الاقتتال والاقتتال سبب في إزهاق الأرواح.
فإذن الله جل وعلا شاء الأشياء وأسبابها ، وهذا يعني أن (مشيئته) جل وعلا متعلقة بكل ما يحدث في الملكوت من الغايات والأسباب بل وأسباب الأسباب .
فما يشأ من شيء له سبب إلا والله جل وعلا قد شاءه كونا ، ولو لم يشأ الله جل وعلا ذلك لم يقع كما قال جل وعلا ?وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ? فـ (مشيئة) الله نافذة .

(1/171)

وهذه مرتبة من مراتب الإيمان بالقدر عند أهل السنة والجماعة كما سيأتي مفصلا إن شاء الله في موضعه فإن من مراتب الإيمان بالقدر الإيمان بتعلق مشيئة الله جل وعلا بكل ما يحصل في الملكوت فليس ثَم شيء حصل إلا وقد شاءه الله جل وعلا كونا إذ لا مغالب لله جل وعلا في ملكه .
قال هنا ?وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ? هذه الآية فيها إثبات أن الله جل وعلا يفعل الأشياء لـ (إرادة) تعلقت بذلك الشيء ، وفي ضمن ذلك إثبات الحكمة لله جل وعلا من وراء الأشياء .
فإن الله جل وعلا ?يَفْعَلُ مَا يُرِيدُ? وفعله لحكمة .
فإذن اقتتالهم كان مرادا من الله جل وعلا ، واقع بـ (مشيئة) الله وكان مرادا من الله جل وعلا .
وطبعا لفظ (الإرادة) غير لفظ (المشيئة) ، لفظ (المشيئة) قد لا يكون معه علة (شاء فلان هذا الشيء) لكن لفظ (الإرادة) (أراد هذا الشيء) يكون ثَم علة لذلك الشيء .
فإذن لفظ (المشيئة) و لفظ (الإرادة) ليستا متساويتين من جميع جهاتها ، نعم يلتقيان في [ الإرادة الكونية ] لكن أيضا (المشيئة) لا تساوي (الإرادة الكونية) من كل جهاتها فإن (الإرادة) فيها معنى أنه (فعل لشيء) وأما (المشيئة) فليس فيها هذا المعنى .
فإذن نقول الإرادة الكونية القدرية مشيئة وزيادة .
زيادة تفهم منها أن ثم حكمة ، ثم علة لذلك .
قال ?وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ? و ?مَاُ? بمعنى الذي ، يعني يفعل الذي يريده ، وهذا فيه عموم لأن الأسماء الموصولة عند كثير من أهل العلم تفيد عموم ما كان في حيز صلتها .
قال هنا في ما بعد ذلك وَقَوْلِه ?ِأُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ?
هنا ذكر لفظ (الحكم) وهذا يراد به الحكم الشرعي أو الحكم الكوني ؟

(1/172)

يراد به [ الحكم الشرعي ] لأنه ذكر قبلها حكما شرعيا ?أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ? هذا (حكم) .
حكم كوني أو حكم شرعي ؟
هذا (حكم) شرعي .
فإذن هنا في هذه الآيات في لفظ (الإرادة) في لفظ (الجعل) في لفظ (الحكم) وكلها منقسمة إلى [إرادة كونية وشرعية] وإلى [حكم كوني وشرعي] وإلى [جعل كوني وشرعي] .
(الحكم) الكوني دليله - هذه فيها الحكم الشرعي - (الحكم) الكوني هل ثَم دليل عليه ؟
نعم
?إِنِ الْحُكْمُ إِلا لِلَّهِ? يعني في كونه أو في دينه ؟
قد يكون في الدين لأنه من الحكم بين المتخاصمين . لكن الحكم الكوني
...
?إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ? نعم ، هذا ليس مطلوبا من العبد هذا حاصل من الله جل وعلا .
الآيات ما استحضرتها الآن لكن ثَم آيات كثيرة فيها أن (الحكم) كوني قدري ، وكذلك يكون (الحكم) شرعيا دينيا .
هذه الآية فيها الحكم الشرعي الديني .
?أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ? هذه الآية فيها أن بهيمة الأنعام حلال ، فبهيمة الأنعام الأصل فيها طبعا أنها حلال أحلها الله جل وعلا ، ولفظ ?أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ? لا يقتضي أنه كان قبلها تحريم فبهيمة الأنعام حلال ولم تُحَرَّم ، لم يحرمها الله جل وعلا بل هي حلال ، فقوله هنا ?أُحِلَّتْ لَكُمْ? يعني جعلها الله جل وعلا حلالا وليس معناها أنه سبق ذلك تحريم لها ?إِلا مَا يُتْلَى عَلَيْكُمْ? يعني ما يتلى عليكم سيأتي من ?الْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ? إلى آخره هذه كلها من أنواع ما لم يُحَل .

(1/173)

ثم قال ?غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ? المقصود بقوله ?وَأَنْتُمْ حُرُم? يعني قد دخلتم في الإحرام إما بحج أو بعمرة فالمرء إذا وصل للميقات وأحرم بحج أو بعمرة فإنه يحرم عليه الصيد كما قال هنا ?غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ? يحرم عليه أن يَصيد أو أن يعين على صيده أو حتى يشير إلى الصيد بلسانه أو بيده أو نحو ذلك فالصيد -الاصطياد- لا يباح للمحرم .
قال جل وعلا بعد ذلك بعد هذه الأحكام ?إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ? يعني في شرعه و ?مَا يُرِيدُ? هنا يعني ما يريده شرعا ويدخل في ذلك أيضا ما يريده كونا .
فإذن قوله ?إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ? في هذه الآية المراد بها (الحكم) الشرعي و (الإرادة) الدينية الشرعية ، ويدخل في العموم ?إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ? (الإرادة) و (الحكم) الكوني القدري .
هنا في قوله ?إِنَّ اللَّهَ? المتقرر عند علماء الأصول وكذلك عند علماء العربية وعند علماء التفسير أيضا أن كلمة ?إِنَّ? بعد الأمر والنهي والخبر تفيد التعليل - تعليل ما سبق - والتعليل قد يكون لكل الجملة وقد يكون لأصلها وقد يكون لبعضها فهنا ?إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ? هذا تعليل للإحلال ?أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ? وتعليل لعدم إحلال بعض بهيمة الأنعام في قوله ?إِلا مَا يُتْلَى عَلَيْكُمْ? وذلك أن المشركين قالوا هذه التي ماتت حتف أنفها إنما أماتها وقتلها الله وتلك التي ذُكِّيت فإنما أماتها المخلوق وما أما ته الله جل وعلا أولى بالحل مما أماته المخلوق وهذا لا شك أنه مغالطة لذلك ، الله جل وعلا قال هنا ?إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ? .
ونحو ذلك من الآيات التي فيها أن سبب (الطبع) هو (الكفر) سبب عدم الهداية - هدايتهم - هو (كفرهم) فإذن نقول في الآية هذه حالان :
* الحال الأولى حال المؤمنين .
* الحال الثانية حال الكافرين .

(1/174)

المؤمن يشرح الله صدره للإسلام مِنّة وتفضلا من الله جل وعلا وذلك قد يكون بسبب من العبد .
وأما القسم الثاني وهم (الضالون) وهم الكفار ممن لم تُشرح صدورهم قال جل وعلا فيهم ?وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا? وهذا يكون بمجازاة العبد بذلك .
فإذن (الطبع) بسببهم ، وعدم هدايتهم بسببهم ، وأما الهداية فهي قد يكون العبد له تحصيل ولكن التوفيق بيد الله لأن العبد له أنواع مما يصده عن اتباع الحق (الشيطان) يصده (الأهواء) تصده (الشهوات) تصده (الشبهات) تصده ، فهو لو وُكِل إلى نفسه قد لا يخلص من تلك الأعداء الكثيرة ، لكن الله جل وعلا يمن على العبد ويوفقه ويلهمه حتى يكون منشرح الصدر بالهداية .
فإذن هنا قال ?يَشْرَحْ صَدْرَهُ لِلْإِسْلامِ? فلهذا يجد العبد المؤمن في نفسه الإقرار لله جل وعلا بأنه ذو الفضل عليه أن مَنَّ عليه بالإسلام ، ذو الفضل عليه أن هداه ذو الفضل عليه أن وفقه ، أن أعانه ، كما قال تعالى ?يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ? قوله هنا ?يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ? يشمل نوعي (الهداية) هداية الإرشاد والدلالة ، و(هداية) التوفيق والإلهام .
ونكتفي بهذا القدر عند قوله وَقَوْلِه ?وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ? .
......
(الحول) الانتقال من حال إلى حال
(لا حول) يعني لا انتقال لنا من حال إلى حال .
أما (القوة) فتحتاجها في الحال الأولى وفي الحال الثانية .

(1/175)

يعني أنت الآن تنتقل من هذا المكان إلى ذاك المكان ، تنتقل من بيتك إلى المسجد هذا (الحول) لا انتقال لك إلا بالله ، كذلك لا (قوة) لك على ذلك الانتقال في الحالين وفيما بينهما إلا بالله ، هذا فيه (التجريد) في كل شيء فيه (التجريد) في جميع الأحوال ، (تجريد) الأمر لله جل وعلا ولهذا فيها محض (التوكل) وتفويض الأمر إليه جل وعلا .
......
(توكلت على الله ثم عليك) هذه فيها قولان لأهل العلم ، أما العلماء المتقدمون فإنهم لا يجيزون مثل هذا وذلك لأن (التوكل) عمل قلبي ، (التوكل) عمل القلب ، لأن فيه التفويض وفيه الاعتماد وفيه الالتجاء وكل ذلك عمل القلب ، وإذا كان هو من عمل القلب فلا يصلح إلا لله ، فلهذا ليس فيه ترتيب (ثم عليك) لأنه كله لله (توكلت على الله) ، هذا وجه الذين يمنعونه .
وبعض العلماء مثل الشيخ عبدالعزيز بن باز (حفظه الله) فيما نُقِل عنه - وإلا أنا ما سمعته منه - أنه يجيز ذلك ، ووجه الجواز أن الناس ما يعتقدون المعنى القلبي هم يعتقدون ظاهر اللفظ ، يعني ما عندهم المعنى القلبي (توكلت على الله ثم عليك) يعنون به توكلت على لله ثم وكلتك بهذا الأمر أو اعتمدت عليك في ها الأمر ونحو ذلك ، ما يعنون التوكل الشرعي ، لأن الذي يقولها أكثرهم جهال بالمعنى الشرعي للتوكل ، فهم ينطقون بلفظ لا يدرون معناه .
لكن إرشاد الناس إلى كون الشيخ قال بالجواز لا يعني أنه يسوّغه مطلقا للناس يستعملونه ، لكنه ما يشدد فيه ، من يغلط فيه ، ليس شركا وليس بحرام عند الشيخ لأن الناس لا يعنون به المعنى الباطل ، ونهي الناس عنه وإرشادهم إلى الكمال في ذلك والأفضل تجريد التوحيد ، هذا لا شك أنه أولى ، وقد سئل الشيخ محمد بن إبراهيم رحمه الله عن قول القائل (توكلت على الله ثم عليك) فقال لا يجوز لأن التوكل عمل القلب .
قول القائل أرجوك ؟

(1/176)

أرجوك معناها سهل ، بس .. قال (وفيك رجائي) مما فيه إخلاصه ، لأن (الرجاء) يحصل من العبد ، لكن (فيك رجائي) أو مثل قول القائل (لك الشكر) مما فيه الاختصاص والكمال ، تقديم الجار والمجرور أو تقديم ما حقه التأخير هذا فيه الاختصاص ، هذا لا يسوغ إلا لله ، أو يقول (مع خالص الشكر لك) خالص الشكر لله ، ونحو ذلك ، هذه ألفاظ كثيرا ما يُسأل عنها ، مثل لفظ (الشكر) و (الرجاء) ونحو ذلك ما كان فيه عبارة التجريد عبارة الإخلاص الكامل هذا لا تكون إلا لله ، وهذه تكون إما بقول (خالص) (مع خالص الرجاء) (مع خالص الشكر) أو (لك شكري) و (فيك رجائي) ونحو ذلك هذه لا تسوغ ولا تصلح إلا لله ، الثانية أنه يستخدمها كما قال الله جل وعلا ?أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ? [ اشكر لي واشكر لوالديك ] .
.....
ما في شك الواحد قد (يعين) نفسه ، ما في شك قد يصيب بالعين نفسه وماله .
......
وكذلك (القضاء) مثل ?وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ? هذا (قضاء) ايش ؟ شرعي ...
الحمد لله الذي بنعمته تتم الصالحات وبرحمته تكمل الطاعات ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين أما بعد :
فهذه الآيات التي سمعتم هي في معرض الاستدلال على صفة (المشيئة) لله جل وعلا وصفة (الإرادة) لله جل وعلا .
وقد ساق شيخ الإسلام رحمه الله تعالى قبل ذلك آيات فيها إثبات صفات لله جل وعلا متنوعة .
وشيخ الإسلام في سياقه لتلك الآيات تارة يكون مرتبا لها لمعاني وتارة تكون الصفة بعد الصفة هكذا اتفاقا .
فهذه الصفة وهي صفة (المشيئة) و (الإرادة) ذكرها بعد صفة (السمع) و (البصر) في قوله تعالى ?إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا?

(1/177)

ومن المناسبة في ذلك أن (السمع) و (البصر) و (الإرادة) و (المشيئة) ثم يعقبها بعد ذلك بـ (المحبة) و (الرضا) و (الحياة) ونحو ذلك من الصفات هذه الصفات يثبتها الأشاعرة والماتريدية ومن نحا نحوهم في ذلك .
وهي صفات يثبتونها بالعقل وهي ثابتة أيضا كما ذكر الأدلة على ذلك بالسمع .
فهو يريد أن يقول إن هذه الصفات التي أثبتها أولئك المبتدعة على الأصل العقلي عندهم هي ثابتة بالأدلة المنقولة بما جاء في كتاب الله جل وعلا من الآيات الكثيرة في ذلك وما ذكر إنما هو على جهة التمثيل وما ثبت أيضا في ذلك من السنة كما سيأتي الاستدلال ببعض الأحاديث على الصفات.
وصفة (الإرادة) و (المشيئة) لله جل وعلا الأدلة على إثباتها من الكتاب والسنة أكثر من أن تُحصر ، بل من الواجب عند أهل الفطر السليمة أن الله جل وعلا (يفعل) ما يشاء و (يفعل) ما يريد ، لأن ذلك من مقتضيات كونه ربا جل وعلا فإن الربوبية مقتضية لأن يفعل في ملكه ما يريد ، لأنه لو فُعِل في ملكه ما لا يريده كونا لكان في ذلك منازعة له في الربوبية .
ولهذا فإن صفة (الإرادة) و (المشيئة) هذه لم ينكرها إلا طوائف من الفلاسفة الضلال وهم لا ينكرونها مطلقا وإنما ينكرون بعضها .
والمتكلمون على وجه العموم يثبتونها بالعقل ، ودليلها من العقل عندهم (التخصيص) .
و (الإرادة) عندهم (إرادة) قديمة وتعلقها بما (علم) الله جل وعلا أنه سيكون بـ (الإرادة) القديمة هذا التعلق بما سيحصل تعلقه بـ (القدرة) المحدِثة له يسمونه (تخصيصا) ويسمون (التخصيص) (الإرادة) .
فإذن عندهم أن (الإرادة) هي تخصيص المقدورات بالمقدروات المعلومة أزلا لله جل وعلا بما خصصت به .
ويعنون بـ (التخصيص) أنواعا من التخصيص منها أنها كانت في هذا الزمن دون غيره ، مثلا خلق الله الشيء المعين في هذا الوقت دون غيره لِمَ خلق في هذا الوقت دون غيره ؟

(1/178)

تخصيص المخلوق أو الحادث بما حدث له في زمن دون غيره هذا التخصيص عندهم هو معنى (الإرادة) .
هذا من جهة التعلق بالزمن .
كذلك من جهة الطول والِقصر والضخامة والضآلة ، من جهة تكامل الصفات فيه وغير تكامل الصفات فيه - يعني في المعيّن - طول مدة بقائه وقلة مدة بقائه ، انعدامه أو غير انعدامه ونحو ذلك ، كل هذه تسمى عندهم (تخصيصات) وهذا (التخصيص) في الأشياء هو الدليل العقلي الذي نصبوه على صفة (الإرادة) .
ولا شك أن هذا الدليل من حيث هو استنتاج صحيح فإن التأمل في هذه الأشياء التي خلقها الله جل وعلا على اختلافها لا شك يُنتِجُ أن تلك التخصيصات المختلفة إنما جاءت من جهة (إرادة) الله جل وعلا لهذه الأشياء أن تكون على ما هي عليه .
وقد أثبت شيخ الإسلام رحمه الله هذا الدليل في شرح العقيدة الأصفهانية وأثبته أيضا في تائيته القدرية حيث قال رحمه الله تعالى :
وفي الكون تخصيص كثير يدل من
له نوع عقل أنه بإرادةِ
وهذا ولو كان صحيحا ، لكن القاعدة أن الصفات إنما تثبت بالنصوص ، فإذا جاء العقل مثبتا لصفة فإنما هو تابع لما دل عليه النص .
وهذا هو ما يعتمده أهل السنة في الدلالات العقلية للصفات .
يعني في إثبات الصفات عن طريق الدليل العقلي فإنهم قد يذكرونه وقد لا يذكرونه وذلك لاستغنائهم بالوحيين .
ولا يعني ذلك أن إثبات الصفات لا يكون بطريق عقلي بل منها كثير يكون إثباته بطريق عقلي صحيح ولكن لا يذكر أهل السنة الطرق العقلية لأن الكتاب والسنة عندهم كافيان في إثبات الصفات لأن الله جل وعلا أعلم بنفسه والعقل معرض للخطأ ومعرض للزلل وأما النص فهو الكامل من كل جهاته .
إذا تبين لك ذلك فهذه الأدلة التي ذكرها فيها إثبات (المشيئة) لله جل وعلا كقوله تعالى ?وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ? .

(1/179)

وفيها إثبات (المشيئة و الإرادة) في قوله تعالى في الآية الثانية ?وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ?.
وفيها إثبات (الإرادة الشرعية) في قوله ?إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ? أو (الإرادة الكونية والشرعية) معا
وكذلك (الإرادة الكونية) في قوله ?فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلامِ? فهذه الآيات فيها إثبات صفة (المشيئة) وصفة (الإرادة) لله جل وعلا وفيها إثبات غير هاتين الصفتين ولكن مقصود شيخ الإسلام من الاستدلال بهذه الآيات صفة (المشيئة) وصفة (الإرادة).
والذي دلت عليه النصوص أن (الإرادة) إرادة الله جل وعلا للأشياء هذه تنقسم إلى:
- إرادة كونية قدرية، يعني متعلقة بالكون بمخلوقات الله من حيث إيجادها وإعدامها، من حيث تقلباتها وأحوالها.
- وهناك الإرادة الشرعية الدينية وهذه المتعلقة بالأمر.
فـ (الإرادة الكونية) متعلقة بالخلق و (الدينية) متعلقة بالأمر والله جل وعلا له الخلق والأمر.
و (المشيئة) مشيئة الله جل وعلا هي (الإرادة الكونية) فإذا قلنا (شاء الله كذا) يعني أراده (كونا)
وإذا قلنا (أراد الله كذا) فهذا يحتمل أن يكون المراد من (الكونيات) أو أن يكون المراد من (الشرعيات).
وأما (المشيئة) فليس ثَم دليل لا في الكتاب ولا في السنة على انقسامها إلى (مشيئة كونية ودينية) وإنما الذي ينقسم (الإرادة).
فإذن صارت (المشيئة) بعض الإرادة فـ (الإرادة) من أقسامها (المشيئة) ومن أقسامها (الإرادة).
انتهى الشريط السادس من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط السابع - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط السابع
فإذن صارت المشيئة بعض الإرادة فالإرادة من أقسامها المشيئة ومن أقسامها الإرادة الدينية الشرعية.

(1/180)

إذا تبين لك ذلك فهذه النصوص في قوله تعالى ?وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ?
?وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ? (مَا) هذه مبتدأ أو خبر ، فإذا كانت مبتدأ يعني هي موصولة يعني الذي شاء الله ، لكن أين خبره ؟ (ما شاء الله كان) أو (ما شاء الله حصل) أو أن تكون خبرا لمبتدأ محذوف تقديره (الأمر ما شاء الله) (الذي كان وحصل هو الذي شاءه الله جل وعلا) ، (هذا - المشار إليه - ما شاء الله) الذي شاء الله يعني ?وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ? يعني هلاّ حين دخلت جنتك قلت هذا الذي شاء الله ، ففيه نفي للمشيئة عن مالك الجنة وعن الذي عمل فيها وإحالة ذلك إلى الله جل وعلا لأنه ما شاء الله كان .
وهذا طبعا فيه إثبات المشيئة العامة التي تتعلق بصغار الأمور و بكبارها .
كذلك في قوله تعالى ?وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا?
هذا فيه أن الاقتتال وقع بالمشيئة وفيه أيضا أن مشيئة الله جل وعلا و إرادته الكونية معللة ، فإن الله جل وعلا لو شاء ما اقتتل أولئك ولكنه أراد قتالهم لحكمة يعلمها جل وعلا فمشيئة الله مرتبطة بحكمته جل وعلا فهو يشاء جل وعلا لحكمة و يريد لحكمة .
وهذه الحكمة هي الغايات المحمودة عند الله جل وعلا للمُرادات ، هذه هي الحكمة في حق الله هي الغايات المحمودة للمُرادات .
وقوله هنا جل وعلا ?وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ?
فيها إثبات صفة (الإرادة) كما مر وفيها أيضا إثبات أن الذي (أراده) الله جل وعلا يفعله قال ?وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ? وهذا صفة كمال له جل وعلا لأن كل المخلوقات لا تفعل ما تريده ، ليس كل شيء تريده تفعله بل قد تريد أشياء ولا تستطيع فعلها لتخلف (القدرة) .

(1/181)

فإن المقدور المعيّن الذي سيحدث أو الذي يُراد أن يحدث يكون (بإرادة) جازمة و(بقدرة) تامة فإذا حصلت (الإرادة) الجازمة بتحقيقه وحصلت (القدرة) على إيقاعه حصل هذا الشيء وكان .
وهذا يتخلف في المخلوق كثيرا فالمخلوقات فيها من جهة (الإرادة) صفة النقص وهي أنها (تريد) أشياء ولكن لا تحصل المرادات ، والذي يتفرد بأنه يفعل ما يريد وهو فعال لما يريد وما شاءه كان وما لم يشأه لم يكن هو الواحد القهار جل وعلا وهذا من مقتضيات كونه هو (المالك) (الأحد) (الفرد) (الصمد) الذي له هذا الملكوت العظيم جل وعلا وتقدس وتعاظم سبحانه .
وقوله جل وعلا بعد ذلك في الآية الأخيرة في آية المائدة ?إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ?
فيها أيضا صفة (الإرادة) و (الحكم) هنا راجع إلى الحكم الشرعي ، و (الإرادة) هنا أيضا فيما يظهر راجعة إلى (الإرادة الشرعية) .
وقوله في الآية الأخيرة وَقَوْلِه ?فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلام?
هذه (الإرادة الكونية) ?فَمَنْ يُرِدْ اللَّهُ? إرادة كونية أن يهديه ، أما (الإرادة الشرعية) فالله جل وعلا مريد أن يهتدي الناس وأن يحصل منهم الإسلام لأنه أمرهم بذلك فمن يرد الله أن يهديه كونا يشرح صدره للاسلام ومن يرد كوناً أن يضله يجعل صدره ضيقاً حرجاً كأنما يصًعد في السماء .
إذا تبين لك ذلك فالإرادة عند أهل السنة والجماعة أو المشيئة صفة قائمة بالله جل وعلا من صفاته جل وعلا الذاتية.
يعني أنه جل وعلا لم يزل مريدا لم يزل شائيا ، فإنه لم تنفك عنه هذه الصفة وهي صفة المشيئة و الإرادة .
وهي مع ذلك متعلقة من جهة الأفراد بكل فرد حصل في ملكوت الله .
فإذن هي من حيث النوع قديمة ، ومن حيث الأفراد متجددة ، فكل شيء يحدث في ملكوت الله هو بإرادته جل وعلا الكونية و بمشيئته جل وعلا .
وهذه الصفة قائمة بالله جل وعلا ومتعلقة بالذي حدث حال حدوثه ، متعلقة به حال حدوثه .

(1/182)

فالإرادة إذن ، الله جل وعلا لم يزل مريدا وهذا من أوائل اعتقاد أهل السنة والجماعة في ذلك .
أما غير أهل السنة والجماعة فيقولون إن الإرادة قديمة .
هذا قول الأشاعرة والماتريدية ، يقولون الإرادة و المشيئة يعني الإرادة الكونية والمشيئة وحتى الإرادة الشرعية عندهم قديمة .
ما معنى كونها قديمة ؟
عندهم أن الإرادة وهي التوجه بتخصيص بعض المخلوقات بما خصصت به زمانا أو مكانا أو صفات هذا التخصيص أو هذا التوجه للتخصيص قديم من جهة الإرادة قديم ، إرادته قديمة .
الإرادة عندهم لها جهتان :
- جهة يسمونها (صلوحية) يعني راجعة إلى ما يصلح وما لا يصلح ، فيقولون من جهة الصلوحية فالإرادة تابعة للعلم .
- ولها جهة ثانية يسمونها الجهة (التنجيزية) يقولون هي من جهة التنجيز تابعة للقدرة .
يريدون بذلك مخالفة أهل الاعتزال ، لأن المعتزلة - يأتي إن شاء الله كلامهم في ذلك - يخالفون في هذا ويجعلون (الإرادة) راجعة - هم يثبتون صفة الإرادة ويجعلونها راجعة - إلى العلم من جهة القدم ، وأما الذي حدث إذا حدث فإنهم يجعلون (الإرادة) حادثة في ذلك الوقت ، وليس عندهم إرادة التي هي صفة قديمة كما عند الأشاعرة وإذا أثبتوها فإنهم يرجعونها إلى العلم .
الأشاعرة عندهم هذا التفصيل ، وكل الأمرين عندهم قديم ليس بمتجدد الآحاد مثل (الكلام) .
صفة (الكلام) عندهم صفة قديمة ، ما عندهم كلام يحدث ، الله جل وعلا تكلم عندهم بالقرآن في الأزل ، وكلامه جل وعلا انتهى ، تكلم بما شاء ثم انتهى من الكلام ، كذلك (الإرادة) يقولون أراد ما شاء في الأزل ، ولا تتعلق (الإرادة) بالأشياء تجديدا .
هل معنى ذلك أن لا يريد هذه الأشياء ؟
لا ، يقولون يريدها ولكن (الإرادة) هنا جهتها تنجيزية ، يعني تنجيز وإنفاذ للإرادة القديمة .

(1/183)

أهل السنة والجماعة يخالفون في هذا كما ذكرت لك قولهم فيقولون إن إرادة الله جل وعلا متجددة ، فما من شيء يحدث في ملكوت الله إلا وقد شاءه الله جل وعلا حال كونه ، كما أنه جل وعلا شاءه في الأزل .
فمشيئته في الأزل بمعنى إرادة إحداثه في الوقت الذي جعل الله جل وعلا ذلك الشيء يحدث فيه .
فإرادته للأشياء جل وعلا القديمة ليست إرادة ومشيئة تنفيذية في وقتها .
فلهذا نقول الإرادة من حيث هي صفة : قديمة ، لكن من حيث تعلقها بالمعين هذا متجددة ، فلا نقول إن الله جل وعلا شاء أن يخلق أحمد - مثلا - شاء أن يخلق أحمد منذ القدم في الأزل شاء أن يخلق أحمد - هذا من الناس - في ذلك الحين ، ولكن لم يخلق إلا بعد كذا وكذا من الزمن .
نقول هو جل وعلا شاء أن يخلق أحمد إذا جاء وقت خلقه ، فإذا شاء الله أن يخلقه خلقه ، وأما الصفة القديمة صفة (الإرادة) فهي متعلقة به جل وعلا يعني مريد لم يزل مريدا ، وتعلق (الإرادة) به بتجدد تعلق الحوادث .
ولهذا نقول إن إرادة الله جل وعلا ومشيئته المعينة للشيء المعين هذه هي التي نعني بها بتجدد الأفراد ، ومن حيث هي صفة فإن الله جل وعلا لم يزل متصف بتلك الصفة .
وسبب هذا الخلاف بينهم أن أهل السنة والجماعة يقولون بأن الله جل وعلا لم يزل حيا فعالا لما يريد ، فلا ينفون عن الله جل وعلا الإحداث والخلق في ما شاء جل وعلا من الزمان .
بخلاف المبتدعة من الأشاعرة والماتريدية والمتكلمة فإنهم يقولون الله جل وعلا متصف بالصفات لكنه لم تظهر آثار تلك الصفات إلا في وقت معين .
نعم متصف بالخلق لكنه لم يخلق زمانا طويلا ثم بعد ذلك خلق ، متصف بالعلم ولا معلوم ، متصف بالقدرة ولم تظهر آثار القدرة إلا بعد أن وجد مقدور وهكذا .

(1/184)

فإذن عند أهل السنة والجماعة أن إرادة الله جل وعلا أزلية لم يزل الله جل وعلا كذلك ، الله جل وعلا هو (الأول) وصفاته كذلك ، لم يزل متصفا بتلك الصفات ، ومقتضى ذلك أن يكون لتلك الصفات آثار في ملكوته .
على كل حال هذا بحث ذكرته بهذا الشيء من التفصيل لأن هناك في هذا الزمن من يثير هذه القضية على شيخ الإسلام رحمه الله تعالى ويجعل من مستنداته بحث الإرادة وهل هي قديمة أم جديدة ؟
(الإرادة) من حيث مذاهب الناس فيها ، الأقوال فيها في صفة (الإرادة) أربعة :
* فالفلاسفة يقولون إن حدوث الملكوت حدوث المحدثات هذا لم يكن عن إرادة لأنه كالمعلول للعلة ، يعني أنه لا بد أن يحدث ، فما دام أن الله جل وعلا موجود فلا بد أن يكون - مباشرة - أن يكون محدثات لأن الله محدِث فلا بد أن يكون ثَم محدثات ولهذا قالوا بأن العالم قديم والله قديم ، لماذا ؟ لأن عندهم تلازم ، تلازم فوري ، فإن عندهم المحدثات بالنسبة للمحدِث كالمعلول بالنسبة للعلة يعني مثل النور مع الشمس ، الشمس ، توجد الشمس وجد النور ، فالنور نتيجة للشمس نتيجة حتمية ، مثل وقوف الرجل في الشمس ، لا بد إذا وقف في الشمس أن يظهر ظل فهذا الظل بالنسبة للشخص هو المعلول بالنسبة للعلة ، يعني حتمي ما يكون متعلق بإرادته أن يظهر له مرة ظل أو لا يظهر ظل ، فإذن هذا قول نفاة الإرادة أصلا في حدوث العالم ، طبعا يتبع ذلك قضايا كثيرة ليس هذا محل بيانها .
* الثاني من أقوال الناس في الإرادة: قول المعتزلة ، والمعتزلة يقولون بإثبات الإرادة ولكنها إرادة حادثة لا في محل ، يعني لم تقم بالله جل وعلا لأن عندهم أن الإرادة متجددة ولا يجوز أن تقوم المتجددات بالله جل وعلا بل الذي يقوم بالله جل وعلا هي الثابتة عندهم التي هي القدرة والصفات الثلاث التي يثبتونها القدرة والحياة وغيرها ..1 لأنهم فروا من قيام الحوادث به .

(1/185)

* القول الثالث قول الأشاعرة وقد مر معك مفصلا وأن الإرداة إرادة قديمة وتعلق المرادات بها قديم وإحداثها يكون بالتنجيز بتعلقها بالقدرة .
* القول الأخير اللي هو قول أهل السنة والجماعة لذلك وقد مر معك مفصلا .
هذه الأقوال من حيث (الإرادة) عام .
انقسام الإرادة إلى شرعية دينية وإلى كونية قدرية هذه يثبتها أهل السنة والجماعة وكذلك يثبتها الأشاعرة والماتريدية ، فعند الأشاعرة كما نصوا عليه والماتريدية كما نصوا عليه في كتاب المسامرة مثلا أو المسايرة في شرح المسامرة في حواشيهم أثبتوا أن الإرادة تنقسم .
ويشيع عند بعض الناس أن الأشاعرة والماتريدية ينفون انقسام الإرادة إلى كونية قدرية وشرعية دينية هذا ليس بصحيح ، فهم يثبتون ذلك ويدللون عليه ، أما الذي ينفي هذا التقسيم فهم القدرية ، القدرية الجبرية ، أو القدرية النفاة الذين ينفون القدر .
القدرية النفاة مثل المعتزلة ، والقدرية الجبرية معروفون مثل الجهمية وغلاة الصوفية .
الأشاعرة هم جبرية متوسطة لكنهم لم يقولوا هنا بعدم الانقسام هذا من ثمرات الخلاف أو من أنواع الخلاف في هذه المسألة .
الثالث أنه يتبع ذلك التزام الإرادة بالمحبة والرضا .
هل الإرادة والمشيئة ملتزمة بصفة المحبة والرضا ؟
عند من نفى الإرادة الشرعية قال كل ما شاءه الله جل وعلا فهو مراد له محبوب لأنه لا يحدث في ملكه شيء لا يحبه ، وبالتالي قالوا إن كفر الكافر وعصيان العاصي هذه وقعت والله جل وعلا لا يحبها فإذن الله جل وعلا لم يردها ولم يشأها فإذن دخلوا في أن أفعال العبد منقسمة إلى أفعال أرادها الله وشاءها وأفعال لم يردها الله جل وعلا ولم يشأها .
ما الذي شاءه وأراده ؟
طاعة المطيع إيمان المؤمن .
ما الذي لم يرده ولم يشأه جل وعلا ؟
هو عصيان العاصي وكفر الكافر ، وهذا على قول الذين ينفون التقسيم أو لا يقولون به .

(1/186)

وأما عند المقسمة إلى إرادة دينية شرعية وإرادة كونية قدرية فإن هذا التلازم عندهم ليس واردا لأن الإرادة عندهم إذا كانت كونية فإنها قد تقع بما يحبه الله جل وعلا ويرضاه وقد تقع بما لا يحبه الله جل وعلا ولا يرضاه ، فإن الكفر كونا حصل في ملك الله بمشيئة الله وهو جل وعلا لا يرضاه ، والإيمان حصل في ملك الله وفي ملكوت الله وهو يرضاه ، والإيمان أَمَر به والكفر نهى عنه .
ولهذا يقول علماؤنا إنه في حق المؤمن المطيع تجتمع الإرادتان الشرعية الكونية و القدرية الدينية ، وفي حق العاصي إما بالمعصية وهو من أهل الإيمان أو بكفر الكافر فهذا يكون في حقه الإرادة الشرعية أو الإرادة الكونية ؟
في حقه الإرادة الكونية لأنه خالف الإرادة الشرعية .
إذا تبين لك هذا فإن (إرادة) الله جل وعلا لها جهتان :
- جهة في فعله جل وعلا .
- والجهة الأخرى في فعل العبد .
أما فعله جل وعلا وتعلق (الإرادة) به فكما قال جل وعلا ?وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ? فالله جل وعلا ما أراده فعله لا معقب لحكمه ولا راد لقضائه ولا لمشيئته جل وعلا.
وأما فعل العبد فهو من حيث (الإرادة) مراد له - للعبد - وهو مراد لله جل وعلا إذا توجهت (إرادة) العبد باختياره إليه ، فإن العبد يريد فعلا يفعله من الطاعة أو من المعصية هو مختار إذا توجهت (إرادته) - إرادة العبد - لهذا الفعل وفعله فإن الله جل وعلا ما مكنه من فعله إلا بعد أن شاء ذلك وذلك لأنه لا يحدث في ملكوت الله إلا ما يريده جل وعلا وما يشاؤه وأذن الله جل وعلا كونا بحصول الأشياء التي يريدها العبد مما لا يرضي الله جل وعلا ابتلاء للعباد وحكمة لأن حقيقة الابتلاء لا تحصل إلا بذلك .
فإذن من جهة (إرادة) العبد - من جهة العبد - فإن العبد يريد ، له مشيئة ، له إرادة ، وإذا أراد الشيء فإنه لا يكون إلا إذا أراده الله جل وعلا كونا .

(1/187)

وهذا يلاحظه المرء في نفسه فإنك تجد أن مثلا الصالح من عباد الله يتوجه إلى شيء من الفعل ويريده ثم يُصرف عنه بشيء لا يدري ما سببه ، يُصرف عنه بأنواع من الصوارف وهذا لأن الله جل وعلا لم يرد أن يُحْدِث ذلك لعبده المعين .
العبد تارة يكون عنده القدرة التامة على تحصيل هذا الشيء وعلى فعله وأراده لكن الإرادة كانت إرادة جازمة لكنه صُرِف عنه ، صُرِف عنه ذلك الشيء ولم يُترك ونفسه بل منحه الله جل وعلا عونا خاصا صرفه عن ذلك السوء الذي أراد أن يفعله .
كذلك ما يريد العبد أن يفعله من الطاعات وعنده القدرة عليه فإنه يلحظ من نفسه أنه لا يستطيع أن يُحْدِث بإرادته وبقدرته الفعل المعيّن بمجرد إرادته وقدرته وإنما يجد أن ثَََم إعانه خاصة أتته منعت مضادات الإرادة ومضادات القدرة .
مثلا العبد أراد أن يصلي أن يأتي للصلاة في المسجد وعنده هذه الإرادة وعنده القدرة على المشي في ذلك قد تصده شواغل كثيره يتسلط عليه الشيطان تتسلط عليه فتنة في نفسه أو في بصره في عينه أو يُثَبَّط عن ذلك فالمطيع الذي وُفِّق صُرِفت عنه أنواع المعيقات هذه من (إرادة) الله ، الله جل وعلا أراد منه أن يصلي ولو لم تُصْرف عنه هذه ربما قعد عن ذلك ، لو كانت عنده ذلك ثم أتته الشواغل فإن الله جل وعلا كونا لم يرد منه أن يصلي في المسجد ولذلك لم يقع منه الصلاة في المسجد .
في الحال الأولى الإعانة الخاصة على تحقيق إرادته المقترنة بالقدرة هذا يسمى (التوفيق) والآخر وهو سلبه الإعانة الخاصة التي تصرف عنه المضادات لما يريده من الخير هذا يسمى (الخِذلان) .
وهذا وجه تعلق (التوفيق) و (الخِذلان) بإرادة الله جل وعلا وقدرته وإرادة العبد وقدرته .

(1/188)

إذن يتضح لنا مما سبق أن هذا البحث واضح بحمد الله ألا وهو صفة (المشيئة) و (الإرادة) لله جل وعلا على مذهب أهل السنة والجماعة أتباع السلف الصالح وقولهم فيها واضح سهل ميسور لا يكاد أحد لا يفهمه ممن عنده نوع عقل كما قال شيخ الإسلام ، يعني أي واحد عنده بعض العقل يفهم هذا القول ، المشئية متعلقة بكل شيء و (الإرادة) منها شرعي ديني ومنها كوني قدري وهذا مذهب أهل السنة والجماعة .
أما أقوال المخالفين ففيها تعقيد لا يكاد يفهمها كل أحد فلا بد فيها من فهم خاص وتعليم خاص فهي لا تناسب فطر ، ولا تناسب العوام وإنما تحتاج إلى تعليم تلو تعليم حتى تُفهم ، وهذا من الدلائل على عدم مناسبتها لهذه الشريعة لأن هذه الشريعة أمية كما قال النبي عليه الصلاة والسلام (نحن أمة أمية)
قال الشاطبي في الموافقات الشريعة أمية يعني أنها تناسب الأمة جميعا بجميع صفات أهلها ، من ذكاء وبلادة ومن غني وفقير ومن عال ونازل إلى آخر هذه الأصناف .
نكتفي بهذا القدر ، إذا كان في أسئلة في الموضوع ، يأتي إن شاء الله بحث المحبة والرضا وتعلق ذلك بالإرادة الآيات في ذلك .
يقول هل هناك فرق بين المشيئة والإرادة غير التقسيم الذي ذكرتم ؟
ما أذكر عن أحد من أهل العلم أن ثَم تفريقا آخر ، المشيئة والإرادة تتفقان إذا كانت الإرادة بمعنى الإرادة الكونية ، وتختلفان إذا كانت الإرادة هي الإرادة الشرعية .
وهل أفردها العلماء بتعريفات خاصة ؟
نعم ، المشيئة والإرادة في لها تعريفات لكن هذه التعريفات ليس حاصلها التفريق بين المشيئة والإرادة ، أحيانا يكون تعريف لغوي ، فرق لغوي لكن فرق عقائدي بين هاتين الصفتين هو الذي كان الكلام فيه ، ليس ثَم تفريق فيما أعلم إلا التفريق الذي ذكرت .

(1/189)

هذه كلمات عندهم يستعملونها في الصفات بسبب تعلقاتها ، يعني تعلق الصفة عندهم تعلق صلوحي يعني تعلق بما يصلح له من الصلاحية ، يعني مثل ما تقول تعلق صلاحي يعني بما يصلح له قالوا تعلق صلوحي يعني بما يصلح له ، هذا التعلق الصلوحي أزلي ، يعني قديم ، تعلق تنجيزي هذه عندهم في القدرة والإرادة وفي بعض الصفات يستعملون هذا التقسيم .
التعلق التنجيزي يعني تعلق الصفة بالأثر حال تنجيزه حال إنجازه ، حال إنفاذه ، مثلا : الإرادة ، الله جل وعلا أراد بَعثة محمد صلى الله عليه وسلم ، نعم ، أراد إرساله ، من حيث الإرادة عندهم هذه من حيث - عند الأشاعرة - هي مرادة في القدم الله أرادها قديما ، لكن تعلقها من حيث القدم هل هو تعلق للإنفاذ أو تعلق من جهة العلم ، عندهم هنا يقولون تعلق صلوحي لأنها راجعة للعلم ، يعني صلحت لذلك ، صلح محمد عليه الصلاة والسلام للبَعثة لأن الله جل وعلا علم ذلك
- ظاهر -
لكن التنجيزي ما حدث ذلك وأُنْجِز إلا بعد أن أمر الله جل وعلا جبريل عليه السلام أن يأمر محمدا عليه الصلاة والسلام بإنذار الناس ، التعلق الصلوحي اللي هو القديم والتنجيزي اللي هو لإنجاز الشيء وإنفاذه .
?لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ? ، المعقبات هنا الملائكة الذين يتعاقبون على العبد لأن العبد موكَّل به ملائكة منهم ملائكة للكتابة - كتابة أعمالهم - ومنهم ملائكة لحفظه وهؤلاء الملائكة يقال لهم المعقبات ، وقوله هنا ?لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ? قال بعض العلماء هم أربعة اثنين من بين يديه واثنين من خلفه ?يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ? مِنْ ها هنا اختلف فيها المفسرون فقوله ?يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ? بعضهم أجرى مِن على معناها الأصلي وقال إن معنى الآية يحفظونه وذلك الحفظ له مِن أمر الله ، - ظاهر -

(1/190)

مِن قالوا على معناها الأصلي ، وهؤلاء أيضا اختلفوا :
- فقال بعضهم من هنا على معناها الأصلي و يحفظونه قَدَرْ يحفظونه ، وحفظهم له من أمر الله ، حفظهم له ليس من جراء أنفسهم ولكن الله جل وعلا أمرهم بذلك ،هذا قول .
- قال آخرون - اللي قالوا إن مِن معناها هو المعنى الأصلي - ?يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ? كما قال ابن عباس وغيره قال فإذا أتى قدر الله خلّوا بين العبد وبين ما قدر الله ، يحفظونه من المرض فإذا أتى أمر الله - اللي هو الأمراض - أمر الله جل وعلا الكوني الذي ذكرت اللي هو وقوع الآفات أن يقع به حادث ، أن يعتدي عليه أحد ، فالملائكة تحفظه من ذلك الشيء ، تحفظ أن ينتقل له المرض ، هي تحفظ أن يصاب بهذا الشيء تحفظه من ذلك تحفظه ?مِنْ أَمْرِ اللَّهِ? يعني مما سيصيب العبد لو تركته الملائكة يعني الذي هو من أمر الله الذي يحدث في ملكوته ، فوجود الأمراض وجود الآفات وجود المصائب وجود ما ينغص على العبد هذه كلها وقعت بأمر الله الكوني ، صحيح ؟ الملائكة تحفظ العبد من هذه الأشياء التي هي من أمر الله . - ظاهر - هذا الذي أبقوا (من) على معناها .
وآخرون قالوا من هنا بمعنى الباء وقوله ?يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ? يعني يحفظونه بأمر الله .
وهناك من يقول بالتضميم طبعا اللي هو الأصح وتكون هنا ?يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ? بمعنى من الأصلية اللي هو يحفظونه وذلك الحفظ والحراسة من أمر الله جل وعلا وليس من فعل الملائكة وحدهم يعني من جهتهم دون أمر الله لهم .
هذا فيه بيان فضل الله جل وعلا على العبد ونحو ذلك .
والله أعلم ...
يقول بعض الناس إذا فعل شيئا غير صحيح أي غير موافق للشريعة قال هذا من مشيئة الله لأن الله أراد أن أكون كذا ، فماذا نرد عليه ؟
هو من جهة وقوع الذي حصل من المعصية لا شك أنه ما وقع إلا بمشيئة الله لكن مشيئة الله جل وعلا الكونية ما يحتج بها العبد فيما يُعابُ به .

(1/191)

ما يحصل للعبد نوعان مما يلام عليه :
- نوع من المصائب .
- ونوع آخر هو من المعايب .
والاحتجاج بالمشيئة أو بالإرادة إرادة الله الكونية أو بالقدر يجوز أن يُحتج به في المصائب أما في المعايب فلا يجوز الاحتجاج به ، وذلك لأن النبي صلى الله عليه وسلم بين في حديث احتجاج آدم وموسى أن آدم عليه السلام قال لموسى هل رأيت أن الله كتب عليّ هذا قبل أن يخلق السماوات والأرض ؟
قال نعم .
قال فحج آدم موسى .
وجه كون آدم حج موسى أن هذه التي هي الإخراج من الجنة مصيبة أصيب بها آدم وأصيبت بها ذريته وموسى لام آدم على ما أصاب موسى وما أصاب ذرية آدم من جراء تلك المعصية التي هي جرّت تلك المصيبة ، فإذن هو يسألة عن المصيبة وحج آدم موسى لأنه احتج بالقدر على ما أصابه وهو إخراجه من الجنة .
بهذا القدر والإحالة على إرادة الله إذا كانت ثَم مصيبة على العبد فإنه يحيلها إلى القدر لأن هذا فيه نوع التسليم والرضا بقضاء الله جل وعلا .
أما إذا كانت من المعايب والآثام فلا يجوز أن يحيل إلى القدر لأنه له علاقة هو بما فعل لم يُصَب بذلك وإنما له علاقة بما فعل ألا وهو معصيته وعدم موافقته للإرادة الشرعية .
لهذا يقول علماء الحديث يُحْتَجُّ بالقدر في المصائب لا في المعايب ...
نسأل الله جل وعلا لنا ولكم التوفيق والسداد والهداية والاستقامة والثبات وصلى الله وسلم على نبينا محمد .
إثبات محبة الله
ومودته لأوليائه
على ما يليق بجلاله

(1/192)

وَقَوْلُهُ: ?وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ?[البقرة:195]، ?وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ?[الحجرات:9]، ?فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِين?[التوبة:7]، ?إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ?[البقرة:222]، وَقَوْلُهُ: ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ?[آل عمران:31]، وَقَوْلُهُ:?فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ?[المائدة:54]، وَقَوْلُهُ: ?إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنيَانٌ مَرْصُوصٌ?[الصف:4].
وَقَوْلُهُ:?وَهُوَ الْغَفُورُ الْوَدُودُ?[البروج:14].
ــــــــــــــــــــــــــــــــــــــــــــــ
الحمد لله رب العالمين وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين ، أما بعد :
فهذه صلة لما سبق الكلام عليه من إثبات صفات لله جل وعلا وسياق النصوص التي تدل على ذلك من كتاب الله جل وعلا .
فلما ذكر شيخ الإسلام رحمه الله الأدلة التي فيها إثبات صفة (الإرادة) لله جل وعلا و (الإرادة) من الناس من أثبتها وجعلها ملازمة للمحبة :
- فقال بعض الطوائف إن كل ما أراده الله جل وعلا فقد أحبه فجعلوا هناك تلازما بين (المحبة) و (الإرادة) فجعلوا كل مراد محبوبا مرضيا لله جل وعلا لهذا ساق شيخ الإسلام رحمه الله الأدلة التي فيها إثبات صفة (المحبة) لله جل وعلا .
وصفة (المحبة) لله جل وعلا من جملة الصفات التي يتصف الله جل وعلا بها .

(1/193)

(ومحبته) جل وعلا لمن شاء من عباده هذه موافقة لأمره ونهيه فإنه جل وعلا يحب التوابين ، يحب المتطهرين ، يحب المقسطين ، يحب المتقين ، يحب المحسنين ، يحب المؤمنين ، وهؤلاء هم الذين امتثلوا أمره واجتنبوا نهيه ، فالمشركون ليس لهم من محبة الله جل وعلا نصيب .
والمؤمن الذي يخلط عملا صالحا وآخر سيئا هذا فيه خصلتان :
- خصلة تقتضي محبة الله جل وعلا له وتلك الخصلة هي الإيمان الذي معه .
- وخصلة تقتضي عدم محبة الله جل وعلا له وتقتضي بغضه وهذا لأجل ما معه من شعب الكفر وشعب المعصية .
لهذا يجتمع في المعين - يعني المؤمن - يجتمع فيه محبة من جهة وبغض من جهة أخرى .
لهذا يقول أهل السنة والجماعة إن محبة الله جل وعلا تتفاضل فيحب بعض الناس أعظم من محبته للبعض الآخر ، ومحبة الله جل وعلا لإبراهيم عليه السلام بل وللنبي محمد عليه الصلاة والسلام أعظم من محبته لسائر خلقه ولذلك جعل الله جل وعلا إبراهيم خليلا وكذلك جعل محمدا عليه الصلاة والسلام خليلا والخلة أعلى المحبة .
المقصود من هذا أن (المحبة) صفة قائمة بالله جل وعلا وهو جل وعلا يحب من امتثل أمره الشرعي وإرادته الشرعية ، أما من كان منساقا مع إرادته الكونية ولم يمتثل للمراد الشرعي فإن هذا ليس محبوبا لله جل وعلا .
فكل شيء في ملكوت الله منساق لمراد الله جل وعلا الكوني وما يقع في ملكوت الله من الكفر والظلم والمعصية ونحو ذلك هذا مُبغض لله جل وعلا وممقوت من الله جل وعلا .
فـ (المحبة) صفة قائمة به ، وفي النصوص جاءت صفة (المحبة) مع صفات أخر فيها معنى المحبة .
فالمحبة نوع فيه عدد من الصفات ، مثلا :
- (الخلة) نوع من المحبة وهي أعلى أنواع المحبة .
- (المودة) نوع من المحبة وهذان الوصفان جاءا في الكتاب والسنة فإن الله جل وعلا اتخذ ابراهيم خليلا والله جل وعلا يحب كما سمعت من النصوص وكذلك له صفة المودة جل وعلا فهو يود المؤمنين ، يود المحسنين ونحو ذلك .

(1/194)

إذا تبين لك ذلك فمعتقد أهل السنة والجماعة أن صفة (المحبة) إثباتها لا يعني إثباتُ جميع مراتبها ، فإن المحبة مراتبها كثيرة فمن مراتبها وأنواعها ما جاء إثباته في النصوص ، ومن مراتبها وأنواعها ما لم يجئ إثباته في النصوص ، مثل ما ذكرت لك :
(الخلة) جاء إثباتها .
(المحبة) أثبتت .
(المودة) أثبتت .
لكن (العشق) مثلا (التتيم) (الهوى) (الصبابة) (العَلاقة) ونحو ذلك من مراتب المحبة هذه لم تُثْبت لله جل وعلا ولا يوصف الله جل وعلا بها ، فإذن مدار هذا الباب ، باب صفة (المحبة) لله جل وعلا على النص ولا يقاس شيء من مراتب المحبة على ما ذُكِرْ .
وهذا كما أنه من جهة الله جل وعلا فهو أيضا من جهة العبد ، فالله جل وعلا وصف عباده بأنهم يحبونه وأن من عباد الله من جعل الله جل وعلا خليلا له (لو كنت متخذا من الناس خليلا لاتخذت أبا بكر خليلا ولكن صاحبكم خليل الله) يعني نفسه عليه الصلاة والسلام .
فإذن الجهتان جهة محبة الله للعبد وجهة محبة العبد لله يوقف فيها على الوارد .
هذه هي طريقة أهل السنة .
وأما من خالف فمنهم من يقول بالقياس فيثبت في حق العبد كل أنواع المحبة ويتوجه بها العبد إلى الله فيقال (فلان عشيق الإله) (وقد عشق الله جل وعلا) أو (تتيم بربه) أو (هوي - فلان - ربه) يعني أحبه .
المقصود هذه المراتب التي لم تذكر في النصوص ، المتصوفة وبعض المبتدعة من غيرهم يثبتونها ويجيزونها في حق العبد قياسا على ما ورد .
وهي صفة من صفات الله جل وعلا والله جل وعلا جعل في قلوب عباده محبة له لكن لا يوصف الله جل وعلا إلا بما ورد فلا يقال (الله جل وعلا عشَق محمدا) على أساس أن النبي عليه الصلاة والسلام اتخذه الله خليلا .
يقولون (الخلة) أعظم ، ففي إثبات الأعظم إثبات الأدنى .

(1/195)

هذا باطل لأن كما قرره الأئمة (العشق) مثلا فيه اعتداء من العاشق للمعشوق و هذا لا شك أنه ينزه عنه الله جل وعلا وكذلك ينزه عنه أولياؤه ، لأن من مراتب المحبة ما فيه اعتداء ، ومنه ما فيه إهمال مثل (العلاقة) :
عٌلِقتها عرضا وعُلِّقت رجلا
غيري وعُلِّق أخرى ذلك الرجل
وعُلِّقتْه فتاة ما يحاولها
من أهلها ميت يهذي بها وهِلُ
فيه نوع تجاهل ، وهذا كله الذي ذكرت يعني أن الإثبات في هذا الباب مداره النصوص ، والناس في هذه الصفة - قبل أن ندخل في معنى الآيات - الناس في هذه الصفة صفة (المحبة) لله جل وعلا على أصناف :
- فأول من أنكر هذه الصفة ، أو أول بدعة جاءت في الصفات هي إنكار صفة (المحبة) وذلك أن جعد بن درهم كان في مكة وأنكر أن الله جل وعلا يتخذ من الخلق محبوبين و أخِلاء فأنكر أن الله اتخذ إبراهيم خليلا وكذلك أنه لم يكلم موسى عليه السلام تكليما ، فضحى به خالد القسري أمير الأمير وكان ذلك في يوم الأضحى بعد سنة مئة وعشرين للهجرة تقريبا .
أخذ هذه المقالة عنه في نفي الصفات وخاصة صفة (المحبة) بأن الله جل وعلا لا يُحِبُ وكذلك لا يُحَب أخذها عنه الجهم بن صفوان الترمذي وأيضا كان مصيره مصيرَ شيخه في ذلك ، وضحى به أمير خراسان سلْم بن أحْوَذ جزاه الله جل وعلا عن ذلك خير الجزاء وقتله مرتدا لأنه نفى صفات الله جل وعلا .
ورث هذه الأقوال طوائف ، منهم من ورث كل مقالة جهم ومنهم من ورث بعضها وكان ممن حظي ببعضها المعتزلة ، وكان ممن أخذ أصولهم أيضا الأشاعرة وهكذا ما بين مقل ومستكثر وقد أجمع المسلمون على أن الرجلين قتلا لخروجهما من الدين .
وهل خروجهما من الدين مكفر أو غير مكفر ؟
عند أهل السنة أن الرجلين كافران (الجعد بن درهم والجهم بن صفوان) لأنهما أنكرا صفات الله جل وعلا الواردة الثابتة في النصوص .
هذا مذهب من ينكر محبة الله جل وعلا لعباده ، يعني لبعض عباده .

(1/196)

كذلك ينكرون محبة العبد لربه فيقولون إن الله لا يُحِبُ ولا يُحَب ، وأخذ هذا أيضا أهل الاعتزال.
المعتزلة يقولون إن الله جل وعلا لا يُحِب ولا يُحَب .
إذا كان كذلك فكيف يفسرون الآيات والأحاديث التي فيها محبة الله لعبده ومحبة العبد لربه ؟
ما الجواب ؟ ..
كيف يفسرون ، يعني محبة الله لبعض عباده ومحبة العباد لله جل وعلا التي جاءت في النصوص مثل ?يُحِبُّهُمْ وَيُحِبُّونَهُ? كيف يفسر أولئك مثل هذه الآية ؟
نعم
......
يفسرون الحب بالطاعة .
طيب ، وحب الله ؟
أصبت بعضا وأخطأت بعضا .
في قول آخر ؟
.......
هذا هو القسم الذي أصاب فيه ، إكرام الله جل وعلا لهم وإحسانه إليهم وإنعامه عليهم هذا الذي يفسرون به المحبة .
لكن محبة العبد لله يفسرونها بأنها محبة أمره ومحبة طاعته ، فإذن ?يُحِبُّهُمْ وَيُحِبُّونَهُ? عند المعتزلة وأهل التجهم ?يُحِبُّهُمْ وَيُحِبُّونَهُ? يحبهم يعني يحسن إليهم ويثيبهم وينعم عليهم ، و (يحبونه) أي يحبون طاعته ودينه والجهاد في سبيله .
فيجعلون المحبة ليست لله ولكن لأوامر الله ومحبة الله يجعلونها الإنعام ، أثر المحبة ، يفسرون المحبة بالأثر .
من الأقوال في هذا إثبات محبة العبد لربه وإنكار محبة الرب لعبده .
يعني تأويل محبة الله لبعض عباده وإثبات محبة العباد لله ، وهذا قول أكثر المنتسبين إلى الأشعرية أو كثير من المنتسبين للأشعرية فإنهم يثبتون هذا النوع ، يثبتون محبة العبد ولكن لا يثبتون محبة الله جل وعلا ، وذلك لأن المحبة صفة تقوم بمن اتصف بها ويقولون لا مانع أن يتصف العبد بذلك .
إذا تبين لك ذلك وظهر لك قول أهل السنة والجماعة فالأدلة على ما قرره أئمتنا رحمهم الله تعالى كثيرة في الكتاب والسنة ، شيخ الإسلام ذكر بضعا من الآيات منها قوله جل وعلا ?وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ? .
قوله جل وعلا ?وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ?

(1/197)

ذكرت لكم أن (إنَ) إذا أتت بعد أمر أو نهي أو خبر أنها تفيد التعليل .
والله جل وعلا أمر بالإحسان بقوله ?وَأَحْسِنُوا? وعلل ذلك بأنه يحب المحسنين .
من المتقرر في الأصول أن حذف ما يتعلق بالفعل يفيد العموم .
الأصل أن يقال (أحسن إلى نفسك) (أحسن إلى والديك) (أحسن إلى أهلك) (أحسن إلى ذبيحتك) ونحو ذلك .
هنا الله جل وعلا أمر بالإحسان ولم يذكر الذي يتوجه إليه الإحسان
?أَحْسِنُوا? نحسن إلى من ؟
هذا يفيد العموم .
?أَحْسِنُوا? إلى من ؟
لم يذكر من يتوجه إليه الإحسان فذلك دليل على أنه مأمور بالإحسان لكل أحد ، فهذا فيه عموم ، طبعا إلا ما خصه الدليل من الكفار الذين أظهروا العداوة للمسلمين .
قال هنا ?إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ? قوله ?يُحِبُّ? هذا فيه الفعل المضارع ، والفعل المضارع ينحل كما سبق أن ذكرت لكم ينحل إلى مصدر و زمان الحاضر .
فقوله ?يُحِبُّ الْمُحْسِنِينَ? أفاد قوله ?يُحِبُّ? وهو الفعل المضارع - خلوكم معي - أفاد قوله ?يُحِبُّ? هو الفعل المضارع إثبات المحبة لأن الفعل المضارع يشتمل على مصدر - هذا واحد - .
(يحب) يعني له المحبة في الزمان الحاضر ، لأنه فعل مضارع (أحب يحب) وفيها إثبات أن محبة الله جل وعلا للمحسنين ليست قديمة وإنما هي حديثه وهذا من جنس كثير من الصفات التي يقال فيها قديم النوع حادث الآحاد .
فالله جل وعلا من صفاته أنه يحب والمحبة من صفات الله جل وعلا وتعلقها بمن أحبه تعلق حاضر ليس تعلقا قديما .
وهذا من فوائد قوله ?يُحِبُّ? ?يُحِبُّ الْمُحْسِنِينَ? .
من فوائد الآية أيضا أن الله جل وعلا يحب من امتثل أمره .
والأمر هنا بالإحسان ، وكما هو معلوم الإحسان يتفاضل .
يعني فعل العبد في امتثال هذا الأمر اللي هو (أحسنوا) هل هو على مرتبة واحدة أم على مراتب ؟
من الناس من يأتي بالإحسان كله ومنهم من يأتي بأكثره ومن يأت ببعضه ، فالناس في امتثال الأمر يتفاوتون .

(1/198)

وبناء عليه فإن المحبة تتفاوت لأن الله جل وعلا ?يُحِبُّ الْمُحْسِنِينَ? والمحسنون تتفاضل مراتبهم فينتج من ذلك تفاضل المحبة .
قوله جل وعلا ?وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ?
?أَقْسِطُوا? يعني اعدلوا ، فـ (أقسط) اسم الفاعل منها (مقسِط) يعني عادل .
بخلاف قسَط الثلاثية فإن اسم الفاعل منها (قاسِط) وهؤلاء هم الظلمة (قَسَطَ) الثلاثي بمعنى ظلم وتعدى ، كما قال جل وعلا ?وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا? .
أما (المقسِط) فهو من أسماء الله جل وعلا وهو (العادل) الذي له كمال العدل وهو أعظم من اسم العادل .
ولهذا ليس في أسماء الله (العادل) وإنما في أسماء الله جل وعلا (المقسط) .
من صفات الله جل وعلا أنه (الحَكَمُ العَدِلْ) والعدل - يعني أنه ذو العدل - والعدل اسم (المقسط) أعظم دلالة من (العدل) لأن الإقساط عدل وزيادة .
قال هنا ?أَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ? مثل الكلام في الأولى في أن في فوائدها من حيث التعليل وأن ?يُحِبُّ? في دلالتها على الصفة وعلى الزمان وكذلك على تفاضل هذه الصفة بتفاضل الامتثال لهذا الأمر .
ها هنا بحث يرد كثيرا وهو أن الله جل وعلا له صفات وله أسماء ويحب من العبد أن يكون فيه ما يناسبه من تلك الصفات .
مثلا في الحديث الذي رواه مسلم وغيره قال (إن الله جميل يحب الجمال)
في آخر الحديث المشهور قال في آخره (الرجل يحي أن يكون نعله حسنا وثوبه حسنا ، قال عليه الصلاة والسلام إن الله جميل يحب الجمال ،الكبر بَطَرُ الحق وغَمْطُ الناس) .
قوله (إن الله جميل يحب الجمال) والله جل وعلا (مقسط) ويحب (المقسطين) وهو جل وعلا (محسن) ويحب (المحسنين)
هذه مسألة وهي امتثال العبد لصفات الله جل وعلا وتأثره بذلك وإتيانه بها ، الناس فيها ما بين جافٍ وغالٍ ، وأما أهل السنة فإنهم أثبتوا ذلك على ما جاء في النصوص .
بيان ذلك :

(1/199)

أن الصوفية والفلاسفة - يعني غلاة الصوفية والفلاسفة - يقولون إن الفلسفة هي التخلق بصفات الله على قدر الطاقة ، التخلق بصفات الله ، هكذا يجعلون الفلسفة اللي هي عندهم أعلى الحكمة ، عند الصوفية أن صفات الله جل وعلا تُمتثل وسواء في ذلك الصفات التي هي راجعة إلى الجمال أم الصفات التي هي راجعة إلى الجلال أم الصفات التي هي راجعة إلى الربوبية أم الصفات التي هي راجعة إلى الألوهية .
يقولون تمتثل ولذلك دخلوا في مسائل في الفناء إلى آخره يعني ليس هذا محل بيانه .
أهل السنة في هذا قالوا هذه المسألة ينظر إليها بمعرفة العبد لنفسه وبعلم العبد بربه جل وعلا فإن العبد إذا علم حق الله جل وعلا وعلم ما يستحقه جل وعلا من الصفات التي لا يشاركه فيها أحد وعلم الصفات التي أحب من عباده أن يتمثلوها في أنفسهم صار عنده الفرق ، وتارة يكون الفرق بالنظر إلى الدليل وتارة يكون الفرق بالنظر إلى علم العبد بصفات الله جل وعلا ، فمثلا ما ورد من الصفات نثبته ، نقول الله جل وعلا (محسن) وقد أثبت شيخ الإسلام وابن القيم رحمهما الله تعالى في أسماء الله جل وعلا (المحسن) وقالوا الله جل وعلا هو المحسن ويحب المحسن من عباده
فهذا يثبت ، نقول يتمثل العبد بهذه الصفة ويتأثر بها ويفعل ما يستطيع من ذلك .
(الرحمة) الله جل وعلا (رحيم) ويفعل ذلك (الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء) .
كذلك (الجمال) (إن الله جميل يحب الجمال) فإذا كان الجمال بما يوافق الشرع فإن الله جل وعلا يحبه من العبد .
فإذن قالوا مدار ذلك على ما جاء في النصوص ، فإذا كان في النص ما يدل على امتثال العبد لصفات الله ، يعني بمعنى تمثله بها وفعله ما يستطيع من ذلك بما يناسب عبوديته فإنه يفعل ذلك لدلالة النصوص على ذلك ، وهذا بحث واسع ربما يطول الكلام فيه لكن هذه خلاصة الكلام .

(1/200)

قوله جل وعلا بعد ذلك ?فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِين? .
فيها ?مَا اسْتَقَامُوا? هذه (ما) شرطية يعني [ إن استقاموا لكم فاستقيموا لهم ] لكنها فيها شرط مع الزمان .
قال ?فَاسْتَقِيمُوا لَهُمْ? الشاهد منها الأخير وهو قوله تعالى ?إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِين? وهذا فيه إثبات صفة المحبة وكما ذكرنا سالفا بأن المحبة تتفاضل لأن التقوى تتفاضل .
(التقوى) اسم جامع لطاعة الله واجتناب معصيته ، هذه هي التقوى ، (التقوى) اسم جامع لطاعة الله واجتناب معصيته ، وأصلها من (الاتقاء) اتقاء الشيء ، تقول (اتقيت الشيء بالشيء) إذا جعلت بينك وبينه وقاية ، والعرب تعرف ذلك كما قال شاعرهم :
سقط النصيف ولم ترد إسقاطه
فتناولته واتقتنا باليد
يعني النصيف ما يجعل على الوجه ، ما ينصف الوجه ، كانت عليها النصيف فلما سقط قال الشاعر (سقط النصيف) ومن عفافها أنها (لم ترد إسقاطه) قال :
سقط النصيف ولم ترد إسقاطه……فتناولته - يعني يإحدى اليدين - واتقتنا باليد......1
وتوقوا مخالفة الأمر هؤلاء هم المتقون ، ولذلك قلت لك إن أقوى التعاريف للمتقين أنهم هم الذين قامت بهم التقوى ، و(التقوى) اسم جامع لماذا ؟
اسم جامع لامتثال طاعة الله واجتناب نهي الله .
قال الله جل وعلا بعدها ?إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ?
?إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ? التوابون جمع (التواب)
و (التواب) صيغة مبالغة من التائب ، تاب يتوب توبة وهو التائب
و (التائب) اسم فاعل التوبة أو اسم من قامت به التوبة
والمبالغة منه (التواب) وتاب بمعنى رجع من شيء إلى شيء ، مثل يعني قريب منه (ثاب) و (آب) ونحو ذلك.
من هم (التوابون) ؟
التوابون هم الذين كثر منهم الرجوع من معصية الله إلى طاعته ومما لا يحبه الله جل وعلا إلى ما يحبه ومن غير الله إلى الله قلبا وجوارحا .

(1/201)

وهذا اسم من أسماء العباد الذين تحققت فيهم هذه الصفة .
والله جل وعلا هو (التواب) أيضا فإن من أسماء الله (التواب) أليس كذلك ؟
فما معنى (التواب) في أسماء الله ؟
......
(التواب) في أسماء الله ؟
التواب بمعنى يقبل التوبة كذا ؟
......
التواب ما هو ؟ يقبل التوبة ، ما الدليل ؟ يعني وين جبت هالكلام ؟
تواب ، تواب بمعنى يقبل ، أو من الآية ?وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ? هذا المعنى صحيح أو ليس بصحيح ؟
هذا صحيح بنص الآية ?وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ? .
فإذن الله جل وعلا (التوا ب) بمعنى أنه يقبل التوبة .
هل من معنى آخر ؟
......
التواب في أسماء الله جل وعلا متعلق بالتائبين ، وتعلقه بالتائبين تعلقان .
أحد التعلقين قبل التوبة والآخر بعد التوبة .
فالله جل وعلا هو (التواب) فتعلقه بالتائب قبل أن يتوب ، هو (التواب) على التائب قبل أن يتوب بمعنى هو الذي وفقه وأعانه على أن يتوب .
فهو جل وعلا التواب الذي يوفق التائب إلى التوبة ولو كان العاصي لنفسه دون إعانة ولا توفيق من الله جل وعلا لم تحصل منه التوبة ، لأن أعداء الإنسان كثر والشياطين كثر يريدون أن يضلوه ، فالله جل وعلا تواب بمعنى وفق التائب إلى التوبة ، وأذن له بذلك ، هذا قبل وقوع التوبة .
وبعدها بعد وقوع التوبة ، الله جل وعلا (التواب) بمعنى أنه يقبل التوبة عن عباده ويحقق أثر القبول وهو الاعتداد بها يقبل التوبة ويحقق أثر القبول وهو الاعتداد بها .
ما أثر قبولها ؟
أن تمحى عنه سيئاته (التوبة تجب ما قبلها) ?قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا? أجمع المفسرون على أنها نزلت في التائبين .
إذن قوله تعالى هنا ?إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ? هؤلاء هم العباد ،

(1/202)

ومن أسماء الله (التواب) وعرفت أن التواب في أسماء الله جل وعلا له جهتان ، جهة قبل وقوع التوبة من العبد وجهة بعد ذلك ، وكلها صحيحة دلت عليها الآيات .
قوله جل وعلا ?إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ?
مثل ما سبق فيها دلالة على تفاضل محبته جل وعلا لهؤلاء ولهؤلاء لأن من الناس من يتوب من كثير من الذنوب لكن لا يتوب من بعض الذنوب فإذن محبته ليست كمحبة من يتوب من كل ذنب .
?وَيُحِبُّ الْمُتَطَهِّرِينَ? الذين تطهروا من أنواع النجاسات الحسية والمعنوية ، يعني صاروا أهل طهارة وهؤلاء أيضا يتفاضلون .
قال جل وعلا بعدها ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ?
?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ? هذه نزلت في وفد نصارى نجران حيث زعموا أنهم يحبون الله ، فقال جل وعلا لمحمد عليه الصلاة والسلام ليخاطبهم بقوله ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ? .
إن كنتم تزعمون أنكم تحبون الله فليس هذا هو الشأن ولكن الشأن أن يحبكم الله جل وعلا وسبيل محبة الله جل وعلا هو أن تتبعوا رسوله الخاتم محمدا عليه الصلاة والسلام .
لهذا قال من قال من السلف (ليس الشأن أن تُحِب ولكن الشأن أن تُحَب) أخذا من هذه الآية .
ليس الشأن أن تحب الله ليس الشأن أن تحب الإسلام ليس الشأن أن تحب الدين ليس الشأن أن تحب النصرة نصرة الله جل وعلا .
ولكن الشأن أن تُحَب ، يعني أن يحبك الله بأعمالك تلك كلها .
وإذا نظرت فإن النصارى يزعمون أنهم أبناء الله وأحباؤه لكن هل هم كذلك ؟
لا
هذه دعوى مجردة والبرهان الاتباع ?فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّه ُ? .

(1/203)

الخوارج في الفرق الإسلامية ، الخوارج يزعمون أنهم يحبون الله بل كانت عبادتهم تُحقَر معها عبادة الصحابة كما قال عليه الصلاة والسلام للصحابة في الحديث الذي في الصحيحين وغيرهما قال (يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرمية أينما وجدتموهم فاقتلوهم فإن في قتلهم لمن قتلهم أجرا عند الله) ، لأنهم أهل صلاة عظيمة وأهل صيام عظيمين وهم يزعمون أنهم أهل محبة الله وهم في قلوبهم من محبة الله الشيء العظيم قلوبهم وجلة خائفة محبون لله لكنهم لما لم يتبعوا السنة ، لم يتبعوا طريقة الصحابة وخالفوا ذلك كانوا أهل وعيد وكانوا من المَرَقة من الدين ، نسأل الله جل وعلا العافية .
وهكذا كل طائفة من طوائف الضلال .
الصوفي الضال أو بعض أهل الابتداع من غيرهم من الفرق الكلامية تجد أن عنده خوف وخشية ودموع وخوف من الله جل وعلا ومحبة .
لكن ليس الشأن في أن الله جل وعلا يُحِبُ العبد أن يُحِبَ العبدُ اللهَ .
كما قال من قال من السلف (ليس الشأن أن تحب لكن الشأن أن تُحَب) .
المسألة العظيمة ليست أن تحب أنت إنما المسألة العظيمة أن تسعى في محبة الله جل وعلا لك وهذا إنما يكون عن طريق واحد وهو اتباع النبي عليه الصلاة والسلام ظاهرا وباطنا وسواء في ذلك سلوك الفرد في نفسه أم سلوكه في غيره .
فهذه مسألة عظيمة وهي مسألة المحبة ، محبة العبد لربه ومحبة الرب لعبده .
وقد كتب شيخ الإسلام في ذلك قاعدة اسمها (قاعدة في المحبة) طبعت ضمن مجموع الرسائل ثم انتزعت مستقلة وهي رسالة نفيسة في هذا الأمر في محبة العبد لربه ومحبة الرب جل وعلا لعبده وابن القيم رحمه الله كتب كتابا عظيما في ذلك وهو كتاب (روضة المحبين) وفصَل فيها هذه المسألة تفصيلا جيدا .
في آخر الآيات التي ذكرها قال ?فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ?
ذكرنا معناها
قال في آخرها ?وَهُوَ الْغَفُورُ الْوَدُودُ?

(1/204)

?الْوَدُودُ? هذا من أسماء الله جل وعلا .
قبلها آية الصف ?إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنيَانٌ مَرْصُوصٌ?
?إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ? يحبهم محبة قائمة به صفة من صفاته التي اتصف بها جل وعلا حين قاتلوا ، هو متصف بالمحبة في الأزل ، لم يزل الله جل وعلا متصفا بذلك لكن تعلق المحبة بالمقاتلين حين قاتلوا ، ليست محبة أزلية قديمة ، وتتعلق بالحادثات فيما بعد ليست كذلك وإنما هي محبة تتعلق بما يحصل من ما يحب الله جل وعلا .
فإذا تطهر العبد أحبه الله ، المجاهد يحبه الله المقاتل في سبيله ?الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنيَانٌ مَرْصُوصٌ? حالة كونهم على تلك الحال يحبهم الله جل وعلا وهذا هو ما يقرره أهل السنة في ذلك .
?وَهُوَ الْغَفُورُ الْوَدُودُ?
الْوَدُودُ في أسماء الله جل وعلا الحسنى له معنيان ، وأصله من اتصف بالمودة أو التودد .
و ?الْوَدُودُ? فعول ، وفعول في اللغة يعني في اللسان العربي تارة تكون بمعنى فاعل ، وتارة تكون بمعنى مفعول .
يعني (مودود) فالْوَدُودُ في أسماء الله لها معنيان :
(وَدُودُ) فعول بمعنى فاعل يعني (وادّ) ، يعني محب .
(وَدُودُ) فعول بمعنى مفعول يعني (مودود) .
فإذن في هذا الاسم إثبات أنه يُحِب ويُحَب جل وعلا ، يَوَد ويُوَد جل وعلا .
?وَهُوَ الْغَفُورُ الْوَدُودُ? يعني الذي يحب ويُحَب ويَوَد ويُوَد جل وعلا .
كيف لا وآلاؤه وإنعامه وفضله على عباده يرونه أمامهم في كل لحظة ?وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ? سبحانه وتعالى .
بهذا يكمل الكلام عن هذه الصفة صفة المحبة والمقدمة التي قدمت لك بها هي في المذاهب في ذلك والأقوال مهمة في هذا الموضوع .
....
هل يجوز للمرء أن يتخذ خليلا وهل لذلك شروط وضوابط ؟

(1/205)

نعم، المرء له أن يتخذ خليلا لأن النبي عليه الصلاة والسلام قال (لو كنت متخذا من الناس خليلا لاتخذت أبا بكر خليلا ولكن صاحبكم خليل الله) فهو عليه الصلاة والسلام منعه من جعْل أبي بكر خليلا له أنه مشغول بخلة الله جل وعلا، وهذا يدل على أنه من لم يكن على هذه الصفة فإنه يجوز له أن يتخذ أخلاء.
وأبو هريرة رضي الله عنه بل الصحابة جميعا خليلهم هو النبي عليه الصلاة والسلام.
يقول أبو هريرة (أوصاني خليلي) والخليل هو الذي له المحبة العظيمة الذي تخللت محبته القلب والروح، وقد قال جل وعلا ?الْأَخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ?
فهناك من هو من المتقين ويكون له خليل وخلته مع خليله على خير لأنها في طاعة الله وفي تقوى الله
......
يقول قال تعالى ?وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ? قالوا في هذه الآية الرد على الجبرية والقدرية وكذلك فيها التعليل والحكمة أرجو التوضيح.
هذا من كلام ابن القيم رحمه الله وقد نقله بعض الشراح.
هذه الآية ?وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ? نعم فيها الرد على الجبرية والقدرية وكذلك فيها التعليل والحكمة.
أما الرد على الجبرية فإنه أمر بالإحسان والجبرية يقولون العبد يفعل الشيء مجبورا عليه، والمجبور على الشيء لا يؤمر به.
كذلك فيها الرد على القدرية، القدرية الذين ينفون القدر - يعني القدرية النفاة - الذين ينفون القدر إما جميع مراتبه أو بعض مراتبه ووجه ذلك أنه أمر أيضا بقوله ?وَأَحْسِنُوا? ووجه الاستدلال أن الامتثال لهذا الأمر يكون حادثا والله جل وعلا يحب المحسنين ...
انتهى الشريط السابع من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثامن - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثامن

(1/206)

كذلك فيها الرد على القدرية ، القدرية الذين ينفون القدر - يعني القدرية النفاة - الذين ينفون القدر إما جميع مراتبه أو بعض مراتبه .
ووجه ذلك أنه أمر أيضا بقوله ?وَأَحْسِنُوا? ووجه الاستدلال أن الامتثال لهذا الأمر يكون حادثا والله جل وعلا يحب المحسنين ، وقوله ?يُحِبُّ? فيها إثبات صفة (المحبة) لهؤلاء الذين تحققوا بالإحسان ، وهو جل وعلا يحبهم قدرا ، كتب محبتهم لما سيفعلونه وهو يحبهم إذا فعلوا أيضا.
كذلك فيها التعليل والحكمة ، التعليل في قوله ?إِنَّ? ، ?وَأَحْسِنُوا إِنَّ? مجيء (إن) بعد الأمر هذا فيه التعليل والحكمة في ذلك أيضا ، يعني التعليل والحكمة متصلان .
هل ثبت عن شيخ الإسلام ابن تيمية القول بفناء النار وكذلك ابن القيم ؟
هذه مسألة طويلة جداً ، كثير من الناس يخوضون فيها وهو لا يعقلونها .
هذه مسألة عظيمة كما ذكر شيخ الإسلام .
يقول ابن القيم سألته عن هذه المسألة قال فالتفت إلي وقال : هذه مسألة عظيمة ، وسكت شيخ الإسلام .
والناس ما يعقلونها ، وقد كتبت فيها كتابات متنوعة لكن تدل على عدم عقل هذه المسألة ، وأكثر الناس لا يعون معنى كلام شيخ الإسلام .
كلام شيخ الإسلام من العجب أنهم يأتون يردون عليه بقول الله جل وعلا ?خَالِدِينَ فِيهَا أَبَدًا? ?وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا? ومن المعقول أنهم إذا استحضروا هذه الآية في الرد على شيخ الإسلام أن لا يظنوا بشيخ الإسلام رحمه الله أنه يجهل هذه الآية .
شيخ الإسلام لا يجهل هذه الآية ، ودلالة الآية على مكانها ودلالتها اللغوية أيضا على مكانها .
شيخ الإسلام يفهم هذه المسألة بفهم بعيد عن ما دندن حوله كثير ممن كتب في هذه المسألة لكن الله المستعان ، وهي من المسائل التي لا يحسن الخوض فيها .
لكن طريقة أهل السنة والجماعة في ذلك أنهم يثبتون أن الجنة والنار مخلوقتان لا تبيدان ولا تفنيان .

(1/207)

الجنة مخلوقة الآن والنار مخلوقة لا تفنيان ولا تبيدان .
أهل الجنة إذا دخلوا فيها خلود فلا موت وأهل النار إذا دخلوا فيها خلود ولا موت ، وأما كلام شيخ الإسلام ومقاصده بكلامه فذاك له بحث آخر .
ما القول الصحيح في مؤولي الصفات وفي منكري الصفات هل يحكم بكفرهم أم بفسقهم وما موقف المسلم منهم ؟
مؤولو الصفات يختلفون عن المنكرين للصفات فهما صنفان :
- أما المنكرون للصفات إذا أنكر جميع الصفات هذا كافر ، مثل الجهمية ومن شابههم ، إذا أنكر جميع الصفات قال إن الله لا يتصف بصفة هذا كافر بإجماع الأمة , أما إذا كان ينكر بعض الصفات مثل المعتزلة فهذا فيه نظر : هل الصفة مما يتضح دليلها أم مما يحتاج دليلها إلى إيضاح ، بعض الصفات دليلها واضح بيِن مثل رؤية الله جل وعلا مثل كلام الله جل وعلا ونحو ذلك هذه دليلها بين واضح ، كُرِّر في القرآن كثيرا ونُوِّعت الأدلة على ذلك فإنكار ذلك هو إنكار للواضح ، وإنكار الواضحات لا يحتاج فيه المرء إلى إقامة الحجة إلا في حال من عنده شبهة معينة في ذلك فتزال مثل حال المأمون ونحو ذلك فإن أئمة الحديث رحمهم الله لم يحكموا بكفره وذلك لأجل الشبهة التي قامت عنده وما اتسع الزمان لمن يقيم عليه الحجة إقامة بينة واضحة ، لأنه توفي ولم يصل إليه أحد من أئمة السنة وإنما وصلوا لمن بعده من الولاة .

(1/208)

- أما مأولوا الصفات مثل الأشاعرة والماتريدية ونحو ذلك اللي يسمون الصفاتية يثبتون سبع صفات أو عشرين صفة فهؤلاء لا يحكم بكفرهم وإنما هم من المبتدعة الضُلال الذين عندهم فسق بما خالفوا فيه النص لأن الفسق يكون [ بعدم امتثال الأمر أو عدم اعتقاد الخبر ] فإن الله جل وعلا إذا أخبر بخبر فإن اعتقاده واجب ، كذلك إذا أمر بأمر فإن امتثاله واجب فإذا لم يُمتَثَل الأمر الذي هو من الواجبات ولا عذر لأحد في تركه فإن تركه فسق ، كذلك عدم اعتقاد الخبر فإنه فسق ، وأولئك الذين أوّلوا لم يعتقدوا ما دلت عليه النصوص فهم مبتدعة بالتأويل و فسقة لأجل عدم اعتقادهم ، وأما تكفيرهم فلم يحكم أحد من أهل السنة على الأشاعرة بالكفر وإنما يحكمون عليهم بالبدعة قد تكون مغلظة وقد تكون دون ذلك بحسب حال المؤولين .
وهم درجات ، الأشاعرة درجات منهم أشاعرة أهل الحديث مثل (الخطابي) و (البيهقي) ونحو ذلك فهؤلاء أهل الحديث يعني أهل الرواية مثل ما قسمهم شيخ الإسلام في الاستقامة ، أشاعرة رواة الأحاديث أو حفاظ الأحاديث أو أهل الحديث بهذا المعنى وإلا فأهل الحديث هم [ الذين يعتقدون ما اعتقده أئمة الحديث والأثر في صدر الإسلام وما اعتقده لصحابة ومن بعدهم ] هؤلاء الطبقة هم أخفهم مثل (البيهقي) و (الخطابي) ونحوهم .
هناك طبقة ممن أخذوا ببعض الحديث ولكن لم يفقهوه وعندهم نصيب من الكلام وهؤلاء أخف منهم .
وأدنى درجاتهم يعني أعظم الأشاعرة غلظة وبدعة هم المتكلمون مثل الرازي والآمدي وعضد الدين الإيجي صاحب المواقف ونحو ذلك من أئمتهم .
هل لكم ملاحظات على كتاب روضة المحبين ؟
هذا له مجال آخر ، روضة المحبين بعض الناس يستغرب يقول ابن القيم ذكر فيه أخبار المحبين اللي أحب الجواري واللي أحب ما أحب من الدنيا واللي أحب زوجته وأشعار وأخبار ويقول ويستغرب لماذا يذكر ابن القيم هذا الكلام ؟
هو ذكره لقصد .

(1/209)

ابن القيم يقول هؤلاء تعلقت قلوبهم بمحبوبيهم لِما ظهر لهم من أثر محبوبهم عليهم إما أن يشرح صدره وإما أنه تلتذ له عينه إذا رآه وإما أنه يلتذ له بدنه إذا رآه أو إذا خالطه يلتذ سمعه لما سمع ونحو ذلك .
فأسباب المحبة فيمن أحب أحدا في الدنيا تكون ببعض هذه الأنواع .
وإذا كانت كذلك فهي على ضآلتها وعلى حقارتها في محبة بعض أهل الدنيا للدنيا هي لا تساوي شيئا في جنب محبة المتقين لربهم جل وعلا ، لأنهم رأوا من الآثار ومن صفاته ومن آثار صفاته في خلقه ورأوا وعلموا من شرعه ما يوجب محبتهم له جل وعلا وإذا كان أولئك أحبوا أحبتهم وتناشدوا فيهم الأشعار وأطاع من أطاع :إن المحب لمن يحب مطيع
لأجل ما قام في نفوسهم من المحبة فكيف ينبغي أن يكون عليه حال من علم حق الله جل وعلا وعلم آثار صفات الله جل وعلا في ملكوته وعلم شرع الله جل وعلا وحكمته البالغة ونعمه المتواترة المتتابعة كيف ينبغي أن يكون عليه في باب محبة الله ؟
فإذن ما ذكره هو من باب التمثيل الذي هو للتحقير ، هذه محبة هؤلاء كيف فنوا في محبوبيهم فكيف حال من يحب ربه جل وعلا ، فلا تعجل في الانتقاد حتى تعرف مقاصد أهل العلم بكلامهم
هل لأحد أن يتسمى باسم محسن ؟
نعم ، محسن من جنس الأسماء التي يشترك فيها المخلوق مع الخالق جل وعلا ، فالله جل وعلا هو الملك وسمى بعض خلقه بملك ، والله جل وعلا هو السميع وسمى الإنسان بأنه سميع بصير والله جل وعلا هو الرؤوف الرحيم وسمى نبيه بذلك وهكذا المحسن والمقسط وأمثال ذلك .
أسأل الله جل وعلا أن ينفعنا وإياكم ، وصلى الله وسلم وبارك على نبينا محمد .
ذكر رضى الله
وغضبه وسخطه وكراهيته
وأنه متصف بذلك

(1/210)

قَوْلُهُ: ?رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ?(2)، ?وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ?[النساء:93]، وَقَولُهُ: ?ذَلِكَ بِأَنَّهُمْ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ?[محمد:28]، ?فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ?[الزخرف:55]، وَقَوْلُهُ: ?وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ?[التوبة:46]، وَقَوْلُهُ: ?كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ?[الصف:3].
ــــــــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين .
اللهم إنا نسألك علما نافعا وعملا صالحا وقلبا خاشعا اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا يا أرحم الراحمين ، أما بعد :
فهذه الآيات فيها إثبات جملة من الصفات الاختيارية .
وذكر المؤلف رحمه الله ما يدل على إثبات صفة (الرضا) وإثبات صفة (الغضب) وإثبات صفة (السخط) وإثبات صفة (الكراهية) وإثبات صفة (المقت) لله جل وعلا ، فالله سبحانه وتعالى يغضب ويرضى لا كأحد من الورى ، وهو جل وعلا في غضبه ورضاه ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ? .
كذلك كراهية الله جل وعلا وسخطه وبغضه ومقته وأسفه كل هذا يليق بجلاله وعظمته .
وأهل السنة والجماعة يثبتون هذه الصفات جميعا لأنها قد جاءت في الآيات والأحاديث في مواضع كثيرة .
ونُوِّع إثباتها بتنوع الدلالات عليها تارة بالفعل الماضي وتارة بالفعل المضارع وتارة بالمصدر ونحو ذلك من الدلالات .

(1/211)

فإذن هذه الصفات الاختيارية هي ثابتة لله جل وعلا كما أثبتها لنفسه وكما أثبتها له رسوله صلى الله عليه وسلم .
ونعني بقولنا الصفات الاختيارية أي [ التي تقوم بذات الله جل وعلا بمشيئته جل وعلا وقدرته ] .
وهذه الصفات مما حصل فيها النزاع قديما .
وأول من أحدث هذا القول بأن الصفات الاختيارية لا تثبت لله جل وعلا وإنما تُأوّل هم (الكلابية) ، وقبل ذلك قبلهم الجهمية .
والمعتزلة يقولون هذه الصفات هي مخلوقات منفصلة مثل ما قال المعتزلة أن كلام الله مخلوق كذلك قالوا في هذه الصفات التي تقوم بمشيئة الله يقولون هي مخلوقات منفصلة ، فـ (الغضب) عندهم مخلوق منفصل ويجعلون الغضب هو أثر الغضب وكذلك (الرضا) يجعلونه مخلوقا منفصلا يقولون مجاز عن النعمة أو مجاز عن الإنعام أو الإحسان أو نحو ذلك ، يعني أن هذه تفسر عندهم بالمخلوقات المنفصلة .
فرام ابن كلاب أن يأتي بقول يرد به قول أولئك ويثبت به ما دل الكتاب والسنة على إثباته فأخذ طريقة وسطا فقال هذه الصفات الاختيارية لا تقوم بذات الله جل وعلا بمشيئته وقدرته وإنما هي صفات قديمة .
فعنده (الغضب) قديم و (الرضا) قديم و (الكراهية) قديمة ومع ذلك فإنه يؤول .
يقول هذه مردها إلى صفة (الإرادة) ويقولون مثل ما يقول الأشاعرة والماتريدية يقولون (الغضب) إرادة الانتقام (والرضا) إرادة الإحسان ونحو ذلك ، فيرجعون الصفة القديمة إلى (الإرادة) .
فإذن الأشاعرة والماتريدية خالفوا أهل السنة والجماعة في هذا الباب في كون :
- أولا الصفة قديمة وليست قائمة بذات الله بمشيئته واختياره .
- ثانيا قالوا الصفة لا تليق بالله ولهذا يؤولونها بالإرادة وسيأتي بيان ذلك .
إذن فتحصل لك أن أولئك المخالفون للكتاب والسنة على مذاهب شتى في هذه الصفات الاختيارية ، وأهل السنة والجماعة يثبتون ما دلت عليه النصوص من إثبات صفة (الغضب) و (الرضا) .

(1/212)

قال جل وعلا ?رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ? وقال جل وعلا ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ? وتلحظ هنا من قوله ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ? أن زمن (الرضا) هو وقت المبايعة قال جل وعلا ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ? يعني حين يبايعونك ، و (إِذْ) ظرف زمان وظرف الزمان ينصب بالواقع فيه كما قال ابن مالك في الألفية قال :
فانصبه بالواقع فيه مُظهَرا
كان أو انْوِهِ مُقَدَرا
وما وقع في هذا الزمن هو (رضا) الله جل وعلا ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ? هذا ظاهر في أن (الرضا) حصل في وقت المبايعة أو بالمبايعة ، وهذا يعني أن (الرضا) لم يكن قديما وإنما كان (الرضا) مع المبايعة .
وكذلك قال الله جل وعلا في آية النساء التي ذكرها الشيخ ?وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ? فيها إثبات صفة (الغضب) لله جل وعلا .
وهذه الآية فيها إثبات صفة (الغضب) وفيها أن (الغضب) رُتِّب على القتل ، قال ?وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَـ? فأوله شرط وما بعد الفاء هو جزاء الشرط قال ?فَجَزَاؤُهُ جَهَنَّمُ? هذا أول الجزاء ?جَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ? فإذن وقوع (الغضب) بعد القتل وكذلك وقوع اللعنة بعد القتل كما أن جهنم كانت جزاء له بعد أن ارتكب تلك الكبيرة .
وهكذا ترى أن النصوص دلت على إثبات هذه الصفات الاختيارية بأنواع من الدلالات ، وفي هذه النصوص إثبات تلك الصفات وفيها أن الصفة قائمة بذات الله جل وعلا بمشيئته وقدرته .
ما معنى أنها قائمة بذات الله بمشيئته وقدرته ؟

(1/213)

يعني أنه جل وعلا غضب على المعين بعد أن لم يكن غاضبا عليه ، رضي عليه بعد أن لم يكن راضيا عنه ، ودلالات الكتاب فيما ذكرت لك ظاهرة .
كذلك من السنة بل أيضا من القرآن دليل واضح على ذلك في صفة (الغضب) قال جل وعلا في سورة طه ?وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى? .
فقوله ?وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي? يدل على أن (الغضب) حل .
وأولئك يقولون هو قديم والله جل وعلا قال ?وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى? فإذن دلت الآية على أن (الغضب) يحل بعد أن لم يكن حالا.
وهذا أيضا جاء مبينا في السنة في نصوص كثيرة فيها إثبات هذه الصفات .
وفيها أنه قائمة بذات الله بمشيئته وقدرته يتصف الله جل وعلا بها متى شاء كيف شاء جل ربنا وتعالى وتعاظم وتقدس.
في الحديث الذي في الصحيحين في بيان حال أهل الجنة أن الله جل وعلا قال - يعني في حديث فيه طول - قال الله جل وعلا لأهل الجنة قال (أحل عليكم رضواني) يعني ثواب لأهل الجنة ، قال (هل تريدون شيئا ؟) قالوا قد أعطيتنا وأعطيتنا قال (بقي شيء أحل عليكم رضواني فلا أسخط عليكم بعده أبدا) الشاهد منها قوله جل وعلا في هذا الحديث (أحل عليكم رضواني) يعني أن (الرضوان) حل عليهم ، وقال بعدها (فلا أسخط عليكم بعده أبدا) كذلك (السخط) يكون في وقت دون وقت .
هذا أيضا كما جاء في الحديث الآخر ، في حديث الشفاعة المعروف الذي رواه مسلم وغيره ، قال عليه الصلاة والسلام في سياق ما يحصل في عرصات القيامة قال (إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله) .
قال (غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله) فإذن دل على أن غضب الله جل وعلا الذي صار وكان في عرصات القيامة أنه لم يكن مسبوقا بمثله ولن يكون ملحوقا بمثله ، فإذن هذه صفة اتصف الله جل وعلا بها متى شاء .

(1/214)

وهذه الأصول مبينة واضحة جدا بحمد الله وتوفيقه .
إذا تبين لك ذلك فإذن أهل السنة والجماعة يعتقدون أن ما وصف الله جل وعلا به نفسه فإنه يوصف به جل وعلا سواء أكان ذلك من الصفات الذاتية أم من الصفات الفعلية ، وكذلك إذا كان من الصفات اللازمة أم من الصفات الاختيارية .
وقول الجهمية والمعتزلة في تفسير تلك الصفات بأنها مخلوقات منفصلة هذا باطل لأن في هذا نفي للصفة والله جل وعلا أثبت لنفسه تلك الصفات .
ثم إن بسبب نفيهم لتلك الصفات أن الجهمية الذين أصلوا أصول البدع في نفي الصفات وتأويلها وجحدها وتحريفها أولئك أصلوا أصلاً ألا وهو أن الله جل وعلا ليس بمتصف إلا بصفة واحدة ألا وهي صفة الوجود .
هذا قول الجهمية ، والصفات الأخرى يقولون هذه إذا أثبتت لزم منها حلول الأعراض في من اتصف بها .
وإذا قيل بجواز حلول الأعراض في من اتصف بها لزم منه أن يكون من حلت به جسماً وهذا باطل.
فقدموا لهذا بمقدمة باطلة فنتج عنها نتائج باطلة ثم أولوا النصوص .
وهذا أصل عند الجهمية وهو الذي به انحرف المعتزلة وانحرف الكلابية وانحرف الأشعرية والماتريدية وكل فرق الضلال في باب الصفات .
ما هذا الأصل ؟
هو ما يسميه أهل العلم بـ (حلول الأعراض) ولا بأس أن نعرِّجَ عليه بقليل من الإيضاح لأن فهمه يُفْهِمُك لماذا نفى الجهمية الصفات ؟
يُفْهِمُك لماذا نفى المعتزلة الصفات ؟
يُفْهِمُك لماذا نفى الكلابية والأشعرية والماتريدية الصفات، لماذا نفوها ؟
نفوها لهذا الأصل ألا وهو القول بأن إثبات وجود الله جل وعلا لا يكون إلا عن طريق دليل حدوث الأعراض .
ما هذا الدليل ؟
هذا أصلاً الجهمية ، تعرفون قصة جهم بن صفوان فإنه تحير هو في ربه جل وعلا لما قال له طائفة من السومانية - من أهل الهند التناسخية الذين لا يقولون بإله ولا برب خالق ولا بمعبود لهم - قالوا له أثبت لنا أن هذه الأشياء مخلوقة وأن لها خالقا .

(1/215)

فتتفكر مدة من الزمن - جهم - ثم أخرج هذا الدليل العقلي .
طبعا أولئك لا يقرون بالقرآن فاضطر إلى أن يحتج عليهم بهذا الدليل العقلي .
ما هذا الدليل العقلي الذي قال به جهم ؟
قال لدينا أعراض لا يمكن أن تقوم بنفسها ، يعني لا يمكن أن نراها ليس لها هيئة .
ما هذه الأعراض ؟
قال مثل اللون مثل الحرارة مثل البرودة
هذه أشياء ترى ؟
ما ترى .
مثل الحركة ، الحركة ترى ؟
يعني من حيث هي حركة ، المشي من حيث هو هل يرى ؟
الارتفاع ارتفاع الشيء علوه أو هبوطه هل يرى ؟ يعني هل ثَم شيء اسمه علو تراه مجسما ؟
هل ثَم شيء اسمه مشي تراه وحده مثل ما ترى البناء ، ترى جبل صحيح ، لكن ما يمكن أن ترى شيء اسمه مشي ، لأن المشي هذا ايش ؟ صفة ، مثل الحرارة مثل البرودة مثل الارتفاع مثل النزول إلى آخره .
يعني أن المعاني هذه سماها أعراضا وقال هذه المعاني لا يمكن أن تقوم بنفسها - يخاطب أولئك الضالين يخاطب السومانية - قال هذه المعاني لا يمكن أن تقوم بنفسها صحيح ؟
قالوا صحيح .
قال لهم إذن إذا حلت بشيء فهذا الشيء إذن احتاج لغيره .
فليس ثَم جسم إلا وفيه أعراض .
لا يقوم الجسم إلا بالأعراض أليس كذلك ؟
ليس ثَمَ جسم ليس فيه حرارة ولا برودة ولا يوصف بهذه الأوصاف اللي هي المعاني أليس كذلك ؟
قال لهم الجسم إذن هذا حلت فيه الأعراض معناه أن الجسم محتاج إلى هذه الأشياء .
قالوا صحيح .
قال ما دام أن الجسم محتاج فإذن ليس مستقلا بإيجاد نفسه .
لأن المحتاج إلى غيره في بعض وجوده أن يكون محتاجا إلى غيره في أصل الوجود أولى .
يعني لو كان هو أوجد نفسه لو هذه الأشياء أوجدت نفسها لكان يمكن أن تستغني عن هذه الأعراض ، أليس كذلك؟
فإذن قال إثبات هذه الأجسام وأنها لا يمكن أن توجد بنفسها كان عن طريق إثبات حلول الأعراض فيها
والأعراض لا يمكن أن تقوم .
فكذلك الأجسام لا يمكن أن تقوم بنفسها .
إذن فالجسم محتاج إلى غيره في وجوده .
استقام الكلام الآن ؟

(1/216)

قال إذن فلا بد من موجد له .
قالوا سلّمنا ، صحيح .
فإذن أثبت لهم أن الأشياء لا بد لها من موجد .
قال لهم هذا الموجد هو الله ، هذا الموجد هو الرب هو الخالق الذي أوجد هذه الأشياء من العدم ، سلموا بوجود الله جل وعلا .
لما سلموا قالوا إذن صف لنا هذا الرب .
فلما أتى يريد الوصف نظر في الأوصاف التي في القرآن فكلما أراد أن يصف بوصف وجد أن إثبات هذا الوصف ينقض الدليل ، الدليل الذي أقامه ولم يجد غيره على وجود الله جل وعلا .
إذا أثبت أن الله جل وعلا متصف بالصفات الصفات الذاتية مثل اليدين مثل الوجه إلى آخره ، هل هذه تقوم بنفسها ؟
يقولون هذه لا تقوم بنفسها فإذن من حلت به جسم مثل الأجسام .
فإذن هو محتاج إلى غيره .
فكذلك الصفات هذه مثل الغضب والرضا والعلو ونحو ذلك من الصفات من باب أولى .
هذه النظرية أو هذا الأصل الذي وضعه جهم - عامله الله جل وعلا بما يستحق - هذا الأصل أضل الأمة .
كل من أتوا بعده قالوا لا يوجد دليل لإثبات وجود الله لمن لا يؤمن بالله لم لا يؤمن بكتاب ولا بسنة ولا برسالات إلا بهذا الدليل اللي هو دليل حدوث الأعراض حلول الأعراض في الأجسام .
وإذا كان كذلك ، فكل ما ينقض هذا الدليل لا بد من نفيه أو تأويله .
فأصّل هذا وقال جهم ليس لله صفة إلا صفة واحدة هي الوجود المطلق ، الوجود المطلق .
الجود المطلق طبعا ما دام أنه خالق لا بد أن يكون موجودا ، فقال وجود مطلق .
طيب يا جهم هذه الصفات التي في الكتاب والسنة ماذا تقول فيها ؟
قال هذه كلها مخلوقات منفصلة الله هو السميع ، قال السميع يعني المسموعات ، البصير يعني المبصرات ، طيب ، وهكذا في كل الصفات سواء الذاتية أو الفعلية أو الاختيارية كلها أولها بمخلوقات منفصلة .
أتى المعتزلة بعده وقالوا هناك صفات عقلية .
الدليل الذي أقامه جهم قالوا صحيح ، انتبه ، الدليل الذي أقامه جهم قالوا صحيح .

(1/217)

إذا كان صحيحا قالوا هو دليل عقلي والعقل الصحيح لا يطعن في العقل الصحيح .
العقل الصحيح لا يطعن في العقل الصحيح ، أو العقل الصريح لا يطعن في العقل الصريح .
ماذا تريدون أيها المعتزلة ؟
قالوا نريد أن نقول أنه ثَم صفات عقلية دل عليها العقل أنه لا بد أن يكون الخالق متصفا بها
فأثبتوا ثلاث صفات دل عليها العقل .
أتي الكلابية أتباع عبدالله بن سعيد بن كلاب ، عبدالله بن سعيد بن كلاب نفسه وأتباعه
وكانوا لهم ميل إلى أهل الحديث لكنهم وجدوا أن أهل الحديث لم يقيموا دليلا عقليا على وجود الله ، والسلف لم يقيموا دليلا عقليا .
فأخذوا بطريقة خلطوا فيها كما يزعمون طريقة الجهمية وطريقة أهل الحديث .
فأثبتوا مع التأويل .
أثبتوا ماذا ؟
أثبتوا صفات عقلية سبع .
مثل ما قال المعتزلة العقل الصريح لا يناقض العقل الصريح قالوا هي ليست ثلاث صفات هي سبع.
وتبعهم على ذلك الأشعرية .
الماتريدية زادوا على ذلك بصفة ثامنة هي صفة (التكوين) قالوا هي ثمان صفات ليست بسبع كلها صفات عقلية .
المقصود من هذا أن تفهم حينما يقول لك أحد من أئمة السلف فلان ولو كان أشعريا فلان جهمي لماذا ؟
تقول كيف ؟
تستعظم ، بعض الناس يستعظم ، يقولون لماذا يقولون عن فلان اللي أول صفة هذا جهمي ؟
لأنه ما أوَلَ إلا بأصل الجهمية ، ما أوَلَ الصفات إلا وقد رضي أصل الجهمية الذي من أجله أوَلَ .
فإذن هو تبعهم في تأصيل ما يُثْبَت أو ما يُنْفَى من صفات الله جل وعلا ، من حيث التأصيل .
نعم خالفوهم في البعض لكن من حيث التأصيل رضوا بتلك الطريقة .
هذه الصفات التي معنا في هذا الدرس اليوم صفة (الغضب) و (الرضا) وصفة (الكراهية) و (المقت) و (الأسف) و (البغض) من الله جل وعلا كل هذه الصفات الاختيارية يسمونها أعراضا .
ويقولون لا يجوز القول بأن الله متصف بها لأن معنى ذلك حلول الأعراض فيه جل وعلا أو تارة يقولون حلول الحوادث فيه جل وعلا ومعنى ذلك أنه جسم إلى آخره .

(1/218)

فيمنعونها يقولون لأنه يقتضي أنه محل للحوادث .
طيب إذا صار محلا للحوادث وش يصير يا أشاعرة أو يا ماتريدية أو يا كلابية ؟
قالوا إذا صار محل الحوادث معناه أنه جسم ، ولهذا بعضهم يختصر فيقولون هذا التأويل لماذا ؟
قالوا لأن هذا يقتضي الجسمية بعضهم يختصر هذا الطريق فيقول نأول .
لماذا تأول ؟
يقول لأن إثباتها يقتضي الجسمية إلى آخره .
إذن هذا التأصيل البشع الضال المضل الذي أصله جهم وتبعه عليه الذين يعتقدون في أنفسهم أنهم عقلاء هذا كان أضر شيء على نصوص الصفات .
أضر شيء على الأمة فيما يتصل باعتقادها في نصوص الصفات .
فخاض غمرة ذلك أكثر الأمة ورضوا بهذا الأصل البشع الذي أصله الكافر المضل جهم بن صفوان عليه من الله ما يستحق .
هذا الأصل إذا أردت أن تنقض مسألة من مسائل أهل البدع تذكر هذا الأصل .
لأنهم إذا كانوا حُذاقا في طريقتهم فإنهم يعلمون هذا الأصل .
ولهذا شيخ الإسلام في التدمرية نقض هذا الأصل بعدد من القواعد التي ربما مرت على بعض منكم.
هذه الآيات نرجع إليها دلت على إثبات صفة (الرضا) لله جل وعلا .
و (الرضا) صفة لله جل وعلا قائمة به يرضى متى شاء كيف شاء جل وعلا .
ومن قال إن (الرضا) قديم فليس هذا مقولة للسلف ، ليس هذا مقولة للسلف .
يعني يقولون رضاه عن فلان قديم ، رضاه عن المؤمن قديم ، وغضبه على الكافر قديم ليس هذا بمقولة للسلف .
بل هي مقولة لأهل البدع لماذا ؟
لأننا نقول : إن الله جل وعلا رضي عن المؤمن بعد إيمانه .
فإذا كفر غضب عليه .
فيكون في حق المرتد عند أهل السنة والجماعة (رضىً) عنه لما كان مؤمنا و (غضبٌ) عليه لما ارتد .
وأولئك - الأشاعرة والماتريدية وغيرهم يقولون (الرضا) قديم ، فمن علم الله جل وعلا منه أنه يوافيه بالإيمان يعني يموت في الإيمان فهو راض عنه ولو كان كافرا .
يعني خالد بن الوليد عندهم في أيام معركة أحد وهو يرمي المسلمين بالنبل ويقتل من يقتل من المسلمين كان إذ ذلك مرضيا عنه .

(1/219)

أبو سفيان لما قاتل النبي صلى الله عليه وسلم في بدر وفي أحد كان إذ ذاك عندهم مرضيا عنه لماذا ؟
قالوا : لأن الله علم أنه يوافي بالإيمان يعني يموت على الإيمان .
كذلك ، المؤمن إذا كان في علم الله جل وعلا يوافي يعني يموت على الكفر فإنه حتى في حال إيمانه فهو مغضوب عليه .
ولا شك أن هذا يلزم منه لوازم باطلة ، في حال الإيمان مغضوب عليه فوفق إلى أعمال كثيرة .
هل الله يوفق من هو مغضوب عليه ؟
يعني يلزم على أقوالهم لوازم باطلة كثيرة ، إذن فهذه المسألة مهمة لأن بعض الناس قد لا يدقق فيها
وهي أن (الرضا) و (الغضب) و (البغض) و (الكره) و (المقت) و (الأسف) أن هذه الصفات التي سمعت الأدلة فيها هذه كلها متعلقة بمشيئة الله جل وعلا ، وليس (الرضا) القديم عن أولئك .
هذه الآية وهي قوله ?رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ?
(رضا) الله جل وعلا عن العبد صفة من الصفات كما ذكرت .
و (الغضب) في قوله ?وَغَضِبَ اللَّهُ عَلَيْهِ? (الغضب) صفة من الصفات أيضا .
ماذا يقول المؤولة ؟
يقولون (الرضا) إرادة ، إرادة الإنعام ، (الغضب) إرادة الانتقام .
طيب ما الغضب ؟ إذا سألتهم عن الغضب ما هو ؟ لماذا قلتم الإرادة ، لماذا ما قلتم الغضب هو الغضب ؟
قالوا لأن الغضب هو ثوران دم القلب وهذا ليس بلائق بالله ، لأن الغضب إثباته يقتضي إثبات الجسمية وهذا غير لائق بالله .
فيقال لهم (الغضب) صفة من الصفات يشترك فيه الخالق والمخلوق .
وأنتم حددتم في تعريف الغضب ما عقلتموه من المخلوق أليس كذلك؟
يعني فسروا الغضب بأنه ثوران دم القلب ، طيب هذا ثوران دم القلب هذا في المخلوق لكن هل هذا هو الغضب بشكل عام في المَلَك وفي الإنسان وفي جميع المخلوقات ؟
الجواب الثاني أن يقال ثوران دم القلب هل هو الغضب عينه أم هو أمر نشأ عن الغضب ؟

(1/220)

المتأمل يرى أن ثوران الدم وامتلاء العروق بالدم كما يقولون ، يقولون هذا الغضب ، هو في الواقع ، غضب أولا ثم حصلت هذه الأشياء .
فإذن غليان دم القلب وانتفاخ العروق والأوداج وتغير لون الوجه إلى آخره ، هذه ليست الغضب عينه وإنما هي أشياء نتجت عن الغضب في الإنسان .
فإذن إذا عُرِّف الغضب بهذا التعريف صار باطلا لأنه تعريف للشيء بأثره وهذا ليس بمستقيم عند المعرِّفين حتى عند أهل اللغة وعند جميع العقلاء .
إذن فكلامهم باطل لأن من قال (الغضب) إرادة الانتقام ، (الرضا) إرادة الإنعام أو الإحسان هذا نفي للصفة لأنه نفى صفة الرضا والغضب وجعل بدلها صفة الإرادة وهذا باطل .
نقول بعد ذلك ، والإرادة ما هي ؟
يعني الآن تتعجب منهم إذا أتيت تناقش المعتزلة يعني أصحاب الفرق هذه الضالة ، تتعجب انهم أحيانا يعتزون بعقولهم وفي الواقع يخطئون في أساسيات ، لكن سبحان من طمس على بصائرهم .
طيب الإرادة ما هي ؟ إذا أتيت تسأله أنت فسرت الغضب بالإرادة ليش ؟
قال لأن الغضب ما يليق بالله لأنه من آثار الأجسام .
طيب الإرادة ما هي ؟ ما هي الإرادة ؟ عرف الإرادة ؟
طيب لله إرادة والمخلوق ليس له إرادة ؟
قالوا المخلوق له إرادة لأنه لا يستطيع أن ينفي الإرادة عن المخلوق .
فإذا كان للمخلوق إرادة فمعنى ذلك أن التشبيه حصل ؟ أليس كذلك ؟
إذا كان المخلوق له إرادة معناها أن الإرادة هذه من صفات الأجسام ؟ أليس كذلك ؟
فكيف وصفتم الله جل وعلا بها ؟
قالوا دل الدليل العقلي على وجوب الإرادة ، على وجب الاتصاف بالإرادة .
طيب ، وإرادة المخلوق لماذا ما حصل دليل على أنها الإرادة في الله جسم تثبت الجسمية كما أن الإرادة في المخلوق تثبت الجسمية ؟
قالوا لا ، الإرادتان مشتركتان في اللفظ لكن مختلفتان في الحقيقة ، إرادة المخلوق تناسبه ، وإرادة الله جل وعلا تناسبه.
إذا قالوا ذلك كما قال شيخ الإسلام في التدمرية ، قال فقد طعنوا أنفسهم .

(1/221)

لهذا يقول ليس ثَم أحد من المبتدعة ما يثبت صفة ، حتى الجهمي اللي ما يثبت ولا صفة يثبت صفة الوجود .
فيقول إذا مسكت الجهمي فاطعنه بهذه الصفة التي أثبتها .
المخلوق متصف بالوجود أو غير متصف ؟ متصف بالوجود إذن اقتضى التماثل اقتضى التشبيه ، اقتضى التجسيم لأنهما اشتركا في صفة .
فاطعنه بذلك فيلزمه فيما بقي ما لم يثبته .
كذلك الكلابي أو المعتزلة أو الأشعرية أو الماتريدية إلى آخره يلزمهم ذلك .
إذن لا فرار عند أي ناف للصفات أن يثبت ولو صفة واحدة .
فإذا أثبت صفة ، فقل له ما معنى الصفة ؟
فإذا قال معنى الصفة كذا ، قل له والمخلوق فيه هذه الصفة ، فإذن اقتضى التجسيم أو التشبيه .
فإذا قال لا هذه تناسب هذا تناسب الخالق وهذه تناسب المخلوق ، فقل قل أيضا ذلك في كل الصفات .
إذ القول في بعض الصفات كالقول في البعض الآخر وكذلك القول في بعض الصفات كالقول في الذات يحتذى فيه حذوه ويُنهج فيه منهاجه .
إذن هذه الصفات لا شك أن قول المبطلين في ذلك واضح البطلان ، لكن فصلت لك بالخصوص لأن كثيرا من الذين يسمعون كلام بعض المفسرين أو خاصة بعض الذين يُدَرِسون في الكليات أو أحيانا في الثانوي قد يأتون إلى هذه النقاط ويرمي بعض الأشياء ويأتي طالب العلم ولا يحسن الرد ولا إقامة الحجة فلا يقيم الحجة .
وحجج أهل السنة والجماعة بحمد الله هي من أوضح الحجج في العقليات وهي من أوسع الحجج في النقليات ولله الحمد والمنة .
هذه الصفات التي ذكرها الشيخ رحمه الله فيما استدل عليها من الآيات فيه ثَم صفات مشتركة في الأصل ، مثل صفة (الغضب) ، مثل صفة (البغض) .
الغضب ?فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ?
هنا الأسف يطلق على [ شدة الغضب ] ويطلق على [ شدة الحزن والحسرة ] يعني في اللغة يطلق تقول (أسفت) (وآسفني فلان) إذا أغضبه أو أحزنه .
فهنا (الأسف) هو من جنس الغضب .

(1/222)

لهذا تنتبه إلى أن الصفة يكون لها أصل ، الصفات تكون متنوعة اللفظ لكنها مشتركة في الأصل .
الغضب منه أيش ؟
الغضب منه الأسف وقد يكون منه أشياء أخر .
كذلك (البغض) البغض أثبت ، يعني استدل الشيخ على إثبات (البغض) لله جل وعلا بقوله ?وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ? وقوله جل وعلا ?ذَلِكَ بِأَنَّهُمْ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ? .
هنا (السخط) هذا من جنس الغضب ، يعني الغضب ذكرنا الأسف وهنا السخط - لكن هنا (الكراهية) هذه في البغض ، مثل (المقت) في قوله ?كَبُرَ مَقْتًا? (المقت) هو [ أشد البغض ] .
فإذن (البغض) جنس منه - يعني من هذا الجنس - الكراهية ومنه المقت إلى آخره .
فإثبات أصل الصفة لا يعني أن الصفات الأُخَر مردها إلى هذا الأصل .
يعني لا نقول : (المقت) هو (البغض) لا نقول المقت هو البغض ، (الكراهية) هي (البغض) .
لا ، صفات الله جل وعلا كل صفة تُثبت على ما دل عليه النص .
لكن لها أصل ، لها جنس فمثل ما ذكرت لك (المقت) من جنس (البغض) ولذلك فسروه بأنه [أشد البغض] فليس هو البغض فقط ولكن البغض الشديد وهذا له مراتب ، البغض مراتب متعددة ، وهكذا .
إذن الخلاصة من هذا الأمر أن هذه الصفات وإن كانت عند التفسير قد يقرب بعضها من بعض لكن لا يقال إن معنى صفة أثبتها الله جل وعلا لنفسه هو معنى الصفة الأخرى بالترادف المطلق
لا ، ولكن يقال هي من جنسها ، مثل ما تكلم الأئمة في الصفات التي هي من جنس - كما يقول شيخ الإسلام وغيره - التي هي من جنس الحركة كالإتيان والمجيء والنزول ، والعلو إلى آخره .
بقي من الكلام على الآيات
قوله جل وعلا ?غَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ?
اللعن من الله جل وعلا هو [ الطرد والإبعاد من الرحمة ] و الطرد والإبعاد من الرحمة قد يكون طردا وإبعادا دائما وقد يكون طردا وإبعادا مؤقتا .

(1/223)

ففي حق المؤمن الذي ثبت له الإسلام يكون اللعن في حقه ، يعني إذا لعن الله جل وعلا من فعل كذا مثل هنا القاتل ?غَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ? فيكون اللعن هنا طرد وإبعاد مؤقت عن رحمة الله جل وعلا ، يعني أنه يعذب في النار حينا من الزمن ثم يخلص منها بإسلامه وتوحيده .
ما جاء في النصوص من اللعن لمن فعل كذا ولو كان مسلما يحمل على أنه طرد وإبعاد مؤقت
مثل لفظ التحريم (حرم الله على الجنة من فعل كذا) هذا التحريم تحريم مؤقت ، وهناك التحريم الأبدي هذا للكفار .
فإذن اللعن طرد وإبعاد من رحمة الله هو دائم بالنسبة للكافر ، ومؤقت بالنسبة للمسلم الذي فعل الكبيرة التي استحق بها اللعن أو مات على ذلك ولم يتب .
كيف يحصل اللعن من الله جل وعلا ؟
قال شيخ الإسلام رحمه الله وأئمة السنة (يحصل اللعن من الله بالقول) وليس بالمعنى فقط .
(بالقول) يقول الله جل وعلا (العنوا فلانا) أو (لعنت فلانا) أو نحو ذلك ، يعني اللعن يحصل من الله بالقول .
فإذن قوله جل وعلا هنا ?غَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ? أي لعنه بقوله بكلامه جل وعلا .
هذا ما يتصل بهذه الآيات .
نعم .
......
?عَلَيْهِمْ لَعْنَةُ اللَّهِ?
ايه ، لعنة الله يعني إذا جاء في النص لعن الله كذا يعني أنه يلعن بالقول جل وعلا ?لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ? كذلك بالقول .
لعنة الملائكة والناس دعاء بأن يُلعن .
يعني ما معنى ?أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ? ؟ لعنة الله هذه ما معناها ؟
أن الله يلعنه قولا ، يعني يأمر بطرده وإبعاده من رحمته قولا .
وأما الملائكة والناس فهم يدعون بأن يكون من الملعونين ، يدعون بأن يكون أولئك من الملعونين .
نكتفي بهذا القدر ونأخذ في بعض الوقت إجابة على بعض الأسئلة .
هذا سؤال مهم يقول ما تعريف الغضب ، إذا قلنا إن الغضب ليس هو ثوران الدم فما هو الغضب؟

(1/224)

هنا قاعدة أنه ثَمَ أشياء فطرية تعلم بالاضطرار ، لا يمكن أن تُحد بحد بتعريف يجمع معانيها جميعا
مثل المعاني القلبية جميعا مثل الرحمة ، المحبة ، المودة ، الخلة ، الغضب ، الرضا ، السخط ، الكراهية ، الحقد ، البغضاء إلى آخره ، الرحمة ، الصبر ، التوكل .
المعاني القلبية صعب أن تحدها بحدود لا تخرج عنها .
وذلك لأنها ليست بأشياء ماثلة أمامك يمكن أن تحدها .
الشيء الماثل أمامك يمكن أن تحده لأنك تراه .
يمكن أن تعرفه بتعريف جامع مانع لأنك تراه .
أما المعاني القلبية فلا يمكن أن تُعَرَفَ بتعريف دقيق ولكن بالاضطرار الواحد يعلم من نفسه معنى الكراهية بأي لغة ، معنى البغض بأي لغة ، معنى الغضب بأي لغة ،
هذا يعلمها من نفسه لأنها معاني نفسية .
مثال ذلك لو قلت لأحد منكم ما الهواء ؟ الهواء هذا المهم يقدر واحد يعرفه منكم ؟ الهواء ما هو ؟
الهواء لكن ما هو الهواء وش تعريفه ؟
من يوم طلعتم من بطون أمهاتكم وأنتم تشمونه ولا تعرفون ، أبَسْألك أنا عطني الهواء ؟
......
كيميائي عطنا الكيميائي وش هو ؟ ..
......
هذه مكوناته مو بتعريفه ، يعني يقول لنا مكوناته كذا وكذا ، هذا شيء ثاني ، تقول المكونات كذا ، وبعدين المكونات هذي أيضا فيها بحث ، يعني بس أنه المكونات غير التعريف .
يعني الآن جاك واحد قال يا أخي واحد قال لي وش الهواء عطني وش الهواء ؟ ماذا ستقول له ؟
تقول الهواء هذا الذي تشمه هذا الذي لا تقوم الحياة إلا به ، لماذا ؟
لأن ما الفائدة من التعريف أن يوصل المعرَّف إلى فهم السائل ، هذه فائدة التعريف .
يعني مثلا يجي واحد يقول ما المنديل ؟
يقولون في منديل ورق
المعروف في زمن النبي صلى الله عليه وسلم أن المنديل يكون من قماش ، صح ؟ من خِرَق ، قال في منديل ورق يقولون في منديل ورق ، تأخذ هذا وتقول له هذا منديل ورق ، صح ؟
حصل له الفهم ، لماذا ؟ لأن هذا جسم يمكن أن تريه فتنطبع عنده المعرفة بهذا الشيء .

(1/225)

المعاني النفسية ليست بمشاهَدَة .
ولهذا إذا عُرِّفت فسيضطر المعرِّف إلى أن يرعى فيها ما يعرفه ألا وهو حالة الإنسان أو ما يشهده .
فإذا أراد أن يعرف الرحمة مباشرة هو ماذا يعرف من الرحمة .
الرحمة التي في الإنسان .
لكن هل سيعرِّف الرحمة التي يعلمها والتي لا يعلمها ؟
رحمة الله جل وعلا لا يعلمها على الحقيقة .
فهو إذن حينما يعرفها سيعرفها بالنسبة للإنسان وهذا يكون غلطا في المعنى .
فإذن الكليات هذه في المعاني يصعب تعريفها وتحال إلى ما يعلمه المرء بالاضطرار .
الواحد يعرف معنى الرحمة ، يعرف معنى الرأفة ، يعني بالاضطرار من داخله من نفسه .
نعم من أهل العلم من المحققين من أهل السنة من عرف كثيرا من تلك الأشياء لكن ما عُرَّفت جميعها .
لهذا ابن القيم رحمه الله لما أتى إلى المحبة في مدارج السالكين ، ذكر عبارات القوم في المحبة وقال : كل هذا تقريب .
لما أتى إلى الاستعاذة ، تعريف الاستعاذة ، قال معنى طلب العَوذ ، كيف تستعيذ ؟ عرِّف لي معنى الاستعاذة ؟ طلب العوذ ، طيب ما هو العوذ ؟
ذكر أشياء ثم قال وهذا تقريب ، وإلا فما يقوم بالقلب من ذلك لا تحيط به العبارة ولا يدركه الوصف .
المقصود من هذا أن تنتبه لهذا الأصل العظيم في الصفات لأن الصفات هذه التي هي معاني أما الوجه فنقول الوجه ما تحصل به المواجهة .
اليد نقول اليد ما يحصل بها القبض والبسط والعطاء والمنع .
هذا يمكن أن يُعرف .
لكن المعاني القلبية لأنها معاني لا يمكن أن تجمعها في عبارة تشمل كل من اتصف بتلك المعاني .
......
الرحمة ، قال الرحمة رقة القلب ، صحيح هذا في الإنسان .
فيك الرحمة رقة في القلب لكن أيضا هي ليست رقة في القلب فقط ، رقة القلب ومعها أشياء
رقة القلب وانعطافه ومحبته في عدة أشياء .
لأن التحقيق أن اللغة ليس فيها ترادف ، عند المحققين من أهل اللغة اللغات جميعا ليس فيها ترادف
يعني ما في لفظ يقوم مقامه لفظ آخر من جميع الجهات .

(1/226)

هذا ليس بصحيح وفي اللغة العربية وفي اللسان العربي الشريف لا شك أنه ليس هناك ثم ترادف محض .
يعني هذه تساوي هذه من كل جهة ، لا ، وإنما تفسر اللفظ بلفظ آخر لمراد التقريب والإفهام .
......
لا ، مهي بأثر هي الرحمة .
ليست الرقة لأن الرقة في القلب ما تقول يعني شيء ينشأ ، هو فسر الرحمة برقة القلب .
يمكن ان تقول إنها أثر لأن تفسير الشيء بالشيء غير مطابق .
يعني الرحمة صفة ينشأ عنها الرقة ، يمكنك أن تقول ذلك .
الأخ يسأل عن قول من يقول يا من لا تغيره الحوادث ، كذا ؟
والله يعني هذه عجيبه ، وجه التوقف عندي مسألة (تغيره) أما الحوادث ما في شك استعمالها هنا خطأ .
......
هي في أقل التقديرات أنها محتملة لذلك يُنهى عنها لأجل الاحتمال لأن التغيير تغيير الحوادث ، وش معناه ؟
معناه أن كل ما يحدث مما لم يكن حادثا قبل لا يغير صفةً في الله جل وعلا هذه محتملة لهذا وهذا .
وعلى العموم مثل هذه الألفاظ في العقيدة التي فيها الاحتمال هذا ينهى عنه ، لأنه لا يجوز أن تأتي بلفظ محتمل لأنه قد يكون فهم الفاهم له يعني المستمع له أو الناظر فيه يكون على المعنى الباطل.
لكن هي عبارة منكرة طبعا ليست من استعمال السلف ، لكن هل نقول إنها مثلا إنها كفر ؟
لا ليست بصحيحة
......
لا ما نقول صحيحة باعتبار ، ليست بصحيحة لأن المعنى غير واضح منها .
هذا سؤال يتكرر ما حكم من نفى الصفات أو شبه صفات الله بالمخلوق مع حكم من أنكرها ؟
مر معنا هذا في هذه الدروس .
ما هو المقصود بالكلابية ؟

(1/227)

الكلابية أتباع عبدالله بن سعيد بن كلاب ، عبدالله بن سعيد بن كلاب توفي قريبا من وفاة الإمام احمد أظن سنة 241 أو 240 كان أتى بمذهب جديد خطير سمي بمذهب الكلابية ثم انقرض لأنه تبناه الأشعري والماتريدي ، لأن الأشعري بعد ما انتهى من فترة الاعتزال ذهب يطلب الحديث فرأى أصحاب ابن كلاب يتدارسون بعض الأمور فجلس عندهم فأخذ عنهم مذهبه المسمى بمذهب الأشعرية وهو مذهب الكلابية بأكثر مسائله .
هل يوصف الله جل وعلا .. بالمكر ويقال إن مكره غير مكر المخلوقين ؟
الله جل وعلا أخبر عن نفسه بأنه ذو مكر جل وعلا ولكنه أخبر بأن مكره بمن مكر بأنبيائه أو مكر بأوليائه ، قال جل وعلا ?وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ? فإذن المكر من الصفات التي تثبت مقيدة ، فيقال يثبت لله جل وعلا صفة المكر بمن مكر به ، وإذا قيل يثبت لله جل وعلا صفة المكر ويكون مراد القائل أن المكر مقيد هذا أيضا من باب التوسع لا بأس به لوجوده في بعض عبارات أهل العلم المتأخرين ، لكن يوصف الله جل وعلا بأنه يمكر بمن مكر به ، بأنه يخادع من خادعه ، بأنه يستهزئ بمن استهزأ به وهكذا في هذا الجنس
ونكتفي بهذا القدر وصلى الله وسلم على نبينا محمد.
ذكر مجيء الله
لفصل القضاء بين عباده
على ما يليق بجلاله
وَقَولُهُ:?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الْأَمْرُ?[البقرة:210]، ?هَلْ يَنظُرُونَ إِلا أَنْ تَأْتِيَهُمْ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ?[الأنعام:158]، ?كَلا إِذَا دُكَّتْ الْأَرْضُ دَكًّا دَكًّا(21)وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا?[الفجر:21-22]، ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنزِيلًا?[الفرقان:25].
ــــــــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم

(1/228)

الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين ، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا يا أكرم الأكرمين .
أما بعد فهذه الآيات فيها ذكر صفات من جنس واحد وهي صفة (الإتيان) و (المجيء) و (النزول) لله جل وعلا .
وشيخ الإسلام رحمه الله ذكر هذه الآيات كمثال وإلا فالآيات والأحاديث التي فيها ذكر (مجيء) الله جل وعلا وذكر (إتيانه) وذكر (نزوله) كثيرة بحيث يُقْطَعُ معها أن المراد بها - يعني بتلك الصفات - حقائقها التي دلت عليها ظواهر الألفاظ لتلك الصفات .
ففي آية سورة البقرة قال جل وعلا ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الْأَمْرُ? ، قوله ?إِلا أَنْ يَأْتِيَهُمْ اللَّهُ? يعني يوم القيامة للفصل بين العباد ، وذكر هذه الصفة لله جل وعلا ووصف الله بها نفسه وهي صفة (الإتيان) فقال ?إِلا أَنْ يَأْتِيَهُمْ اللَّهُ? .
وفي الآية الثانية قال جل وعلا ?أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ? ، فقوله ?أَوْ يَأْتِيَ رَبُّكَ? فيه إثبات هذه الصفة لله جل وعلا وهي صفة (الإتيان) .
وقال جل وعلا ?كَلا إِذَا دُكَّتْ الْأَرْضُ دَكًّا دَكًّا()وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا? ، قوله ?وَجَاءَ رَبُّكَ? فيها إثبات صفة (المجيء) لله جل وعلا .
وقوله ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنزِيلًا? ، قوله ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ? فيها إثبات صفة (النزول) لله جل وعلا يوم القيامة لفصل القضاء .
وجه الدلالة أن تشقق السماء بالغمام هو مقدمة ذلك النزول كما بينت ذلك السنة وكما دل عليه قوله جل وعلا ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ? .

(1/229)

فقوله ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ? تفسرها آية البقرة وكذلك السنة ففيها (إتيان) الله جل وعلا يوم القيامة للفصل بين العباد وكذلك فيها إثبات (نزوله) جل وعلا .
يظهر لك أن هذه الصفات في هذه الآيات ذُكرت بصيغة الفعل فقال جل وعلا ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ? ?هَلْ يَنظُرُونَ إِلا أَنْ تَأْتِيَهُمْ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ? وقال ?وَجَاءَ رَبُّكَ? وقال ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ? ، يعني (وجاء ربك) أو (وأتى الله) والتعبير بالفعل كما هو معروف مشتمل على شيئين :
مشتمل على (زمن) و (حدث) والحدث هو مصدر لذلك الفعل .
فإذن في قوله ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ? فيها زمن ذلك الفعل وهو المستقبل ، وفيها الحدث الذي هو (الإتيان) .
كذلك قوله ?وَجَاءَ رَبُّكَ? فيه الزمن وفيه (المجيء) الذي هو المصدر .
وهكذا في غيرها من الآيات ولا يشكل على هذا قول طائفة من أهل السنة إن باب الأفعال أوسع من باب الصفات ، وذلك أن مرادهم بقولهم باب الأفعال أوسع من باب الصفات أنه قد يطلق الفعل ولا يراد به إثبات الصفة من كل وجه .
وهذا مثل قوله جل وعلا ?اللَّهُ يَسْتَهْزِئُ بِهِمْ? ومثل قوله ?يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ? مثل قوله ?يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ? ونحو ذلك مما فيه الفعل فهذا منقسم ، وما ذُكِر من الآيات هذه الجميع كل فعل يطلق لا شك أنه مشتمل على الحدث والحدث وصف.
وما قالوه من أن باب الأفعال أوسع يعنون به أن ليس كل فعل أضيف إلى الله جل وعلا سيكون فيه إثبات الصفة على وجه الإطلاق بل قد يطلق الفعل ويراد به إثبات الصفة على وجه التقييد .

(1/230)

فباب الأفعال أوسع لا شك من باب الصفات فربما يطلق الفعل ويكون عند إثبات الصفة مقيداً كما نقول (يمكر الله جل وعلا بمن مكر به) (الله جل وعلا من صفاته الاستهزاء بمن استهزأ به) (من صفاته خداع من خادعه) (من صفاته كيد من كاده ، من كاد أولياءه) ونحو ذلك .
قوله جل وعلا في هذه الآيات ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ?
والآية الأخرى ?أَوْ يَأْتِيَ رَبُّكَ? وفي الثالثة ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا? ونحو ذلك هذه الصفات هي من جنس واحد وهي صفة (الإتيان) و (المجيء) و (النزول) ومثلها صفة (الهرولة) ونحو ذلك من الصفات التي هي كما يقول شيخ الإسلام وغيره من جنس الحركة .
وهذه الصفات جنس واحد ودلالتها متقاربة
ففيها إثبات صفة (الإتيان) إثبات صفة (المجيء) والمجيء يكون عن إتيان ، والإتيان يكون بمجيء
كذلك فيها إثبات صفة (النزول) .
فهذه الآيات دالة على إثبات هذه الصفات .
أما لفظ (الحركة) فهو لفظ لم يرد لا في الكتاب ولا في السنة إثباته لله جل وعلا وقولهم إنه من جنس الحركة كما قاله عثمان بن سعيد الدارمي في رده على بشر المريسي وكما قاله بعض أصحاب أحمد وكما قاله شيخ الإسلام استعمالهم لفظ الحركة .
قالوا الحركة يراد بها معناها في اللغة حينما نقول ذلك وهو أنه فيها الانتقال بالفعل من شيء إلى شيء .
هذا أصله ، وقد تكون حركة نفس وقد تكون حركة ذات وقد تكون حركة فعل وقد تكون حركة صفة .
وهذا في اللغة يعني بابها فيه سعة ولهذا لم تستعمل في الكتاب ولا في السنة لله جل وعلا بلفظ الحركة .
أما أفرادها فكثيرون منها وصف الله جل وعلا به كصفة (الإتيان) كما ذكرنا و (المجيء) و (النزول) و (التقرب) و (الهرولة) ونحو ذلك .
قوله جل وعلا هنا ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ?
سمعت قول أهل السنة في ذلك ، وأما المبتدعة فهم يدعون في صفات الأفعال ، الصفات الفعلية هذه أنها مجاز .

(1/231)

والمجاز معناه عندهم أن ثَمَ حذف في الكلام .
فقوله جل وعلا ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ? يعني [ إلا أن يأتيهم أمر الله ] أو [ إلا أن يأتيهم عذاب الله ] ?فِي ظُلَلٍ مِنْ الْغَمَامِ وَالْمَلائِكَةُ? وكذلك قوله ?وَجَاءَ رَبُّكَ? عندهم أي [وجاء أمر ربك] أو [ وجاء مُلْكُ ربك ]
وهذا ونحوه يسمونه مجاز الحذف ، يعني أنه حُذِف بعد الفعل كلمة هي فاعل الفعل أو هي التي يضاف إليها الفعل .
أما الله جل وعلا عندهم فليس بمتصف بمجيء ولا إتيان ولا نزول ولا غير ذلك .
فكل موضع فيه إثبات تلك الصفات لله جل وعلا يحرفونه بالمجاز ، ويقولون ثَم مجاز حذْف .
ومن أصول الرد عليهم - الرد عليهم يطول المقام به - لكن من أصوله أن المجاز أولا كما ذكرت لكم آنفا أن المجاز فيه ترك للمعنى الأول إلى المعنى الثاني وذلك لعلاقة بينهما ، وهذا لا يُصار إليه إلا إذا امتنع الأول أو لم يناسب .
- يعني هذا على كلامهم -
يعني نتنزل معهم في إثبات المجاز يعني نقول المجاز نجاريكم في أنه مثبت .
وعلى قاعدة المجاز عندكم بأنه لا يقال بالمجاز بنقل اللفظ من المعنى الأول إلى المعنى الثاني لعلاقة إلا إذا لم يناسب المقام أو لم يصح الكلام .
مثل ما قالوا في قوله ?وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا? قالوا هنا فيه مجاز حذف يعني [ واسأل أهل القرية ] لأن القرية لا تُسأل في نفسها وإنما يُسأل أهلها .
قالوا كذلك واسأل ?الْعِيرَ? على هذا النحو يعني [ واسأل أصحاب العير ] وهكذا في كل موضع فيه مجاز حذف كما ادعوه .

(1/232)

نقول إن قيل به - والبحث سبق لنا بحث مفصل في المجاز لكن إبطاله نقول المجاز أصلا ليس بصحيح لكن هنا تنزلا نقول حتى ولو على إثبات المجاز فليس المقام مقاما واحدا لأن مجاز الحذف يُصارُ إليه إذا كان الكلام مشكلا ولا يمكن إلا بإثبات مجاز الحذف ، وهذا إذا قيل به في ?وَاسْأَلِ الْقَرْيَةَ? واسأل ?الْعِيرَ? ونحو ذلك فذلك للإشكال الواقع لأن القرية لا تُسأل وأما قوله جل وعلا ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ? فنفْيُ (الإتيان) لو كان (الإتيان) الذي أثبته الله جل وعلا لنفسه في موضع واحد أتى في موضع واحد هو ونظائره - يعني مثل (المجيء) و (النزول) إلى آخره - لكان ربما يكون لهم وجه في التعلق لكن النصوص متكاثرة في إثبات (الإتيان) وفي إثبات (المجيء) ومحال أن يكون الكلام كله على هذا ذاهب إلى الحذف في كل موضع لأن معنى ذلك أن كل الصفات الفعلية كلها فيها مجاز حذف .
وهذا معناه نفي كل صفة فعلية لله جل وعلا وهذا يؤول إلى تعطيل الله جل وعلا عن صفاته الفعلية ولا شك أن هذا باطل .
أيضا هذه الآيات فيها إثبات الحقيقة ولا يمكن أن يقال إن الآيات لا تدل على حقيقة ما جاء فيها من الصفات إذ إن هذه الآيات ظاهر فيها أن المراد الصفة فانظر مثلا إلى قوله ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ? .
المجاز الذي ادعوه [ أن يأتي أمر الله أن يأتي عذاب الله ] إلى آخره ?فِي ظُلَلٍ مِنْ الْغَمَامِ? لا يناسب ذلك ، لا يناسبه البتة .
كذلك قوله جل وعلا ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا? لا يناسب أن يكون المقام [ وجاء أمره أو وجاء عذابه أو نحو ذلك ] لأن السياق يدل على أن (المجيء) و (الإتيان) ونحو ذلك بذاته جل وعلا ، إذن فما ادعوه من هذا يُبْطَل بأوجه :
- أصلها رد المجاز من أصله كما سبق أن أوضحناه مفصلا فيما قبل .

(1/233)

- الثاني تنازل معهم وإبطال ما ادعوه من أن هذه الآيات فيها مجاز بنفي دعوى المجاز فيها بخصوصها .
إذا تقرر هذا فنقول (الإتيان) و (المجيء) ونحوه في القرآن والسنة ورد على جهتين :
- الأولى : أنه يرد مطلقا .
- والثانية : أن يرد مقيدا .
ونعني بالمطلق أنه لا يتعدى ، ونعني بالمقيد أن يكون متعديا .
ومثال المطلق ?وَجَاءَ رَبُّكَ? هذا لم يتعد المجيء إلى شيء ، مثاله ?إِلا أَنْ يَأْتِيَهُمْ اللَّهُ? يعني يأتي الله أولئك ، هذا معناه هو تعدى من جهة المفعول لكن ليس من جهة ، يعني كون الله جل وعلا أتاهم ?إِلا أَنْ يَأْتِيَهُمْ اللَّهُ? فيه أن (الإتيان) هنا صفة لله جل وعلا وهذا من قسم المطلق لأن التعدي هنا ليس تعديا بالفعل .
يعني بالفعل أقصد به بالصفة وإن كان في اللغة الفعل تعدى إلى المفعول .
يعني حتى لا تشتبه المطلق ما فيه الوصف .
وأما المقيد فما يكون مُعَدّا إلى شيء بحرف أو بمفعول وتكون التعدية هذه ليس ظاهرا فيها الصفة
مثاله قوله جل وعلا ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ? هنا تعدى الإتيان إلى البنيان ، وقال فيه ?مِنَ الْقَوَاعِدِ?
قال ابن القيم رحمه الله فدلت الآية على أن هذه الصفة وهي الإتيان هذه إتيان عذابه وذلك لأنه ما بين البنيان وبين القواعد .
كذلك قوله في الحديث (اللهم لا يأتي بالحسنات إلا أنت) هنا (يأتي بالحسنات) هذا عُدِّي فيكون الإتيان هنا ليس إتيان الذات وإنما هو إتيان الصفات ، وهكذا في مواطن كثيرة يأتي الإتيان مقيدا فيكون المراد الإتيان بالصفات ، إما عذاب الله وإما رحمته وإما بملائكته ونحو ذلك ، الصفات كعذاب الله ورحمته أو ببعض خلقه كملائكة ونحو ذلك .
أما المطلق هذا فيه إثبات الصفة وهذا ظاهر من نحو الأمثلة التي ذكرنا .
قوله جل وعلا ?هَلْ يَنظُرُونَ إِلا أَنْ يَأْتِيَهُمْ اللَّهُ?

(1/234)

?هَلْ يَنظُرُونَ? فيها من البحث أن النظر هنا بمعنى الانتظار ?هَلْ يَنظُرُونَ إِلا? فالنظر يكون له استعمالان:
- ومنها أن يكون النظر بمعنى الانتظار ومن ضوابطه أن يكون بعد النظر (إلا) وقبله (استفهام) فيكون النظر بمعنى الانتظار.
- وقد يكون النظر بمعنى (الرؤية) إذا عُدّي بـ (إلى) أو .. محل النظر وهو الوجه فيكون رؤية العين.
فإذن يكون النظر يأتي:
1) بمعنى الانتظار هذا له ضابط.
2) يأتي بمعنى الرؤية إذا عدي بـ (إلى) أو ذكر محله وهو الوجه.
3) يكون النظر محتملا أن يكون الانتظار أو الرؤية إذا عدي إلى المفعول بنفسه كما تقول (نظرت محمدا) فيحتمل أن يكون المعنى انتظرته أو يكون المعنى رأيت محمدا.
وقوله هنا ?هَلْ يَنظُرُونَ إِلا? بمعنى هل ينتظرون ويأتي بحث ذلك مفصلا إن شاء الله في رؤية الله جل وعلا.
قوله ?إِلا أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ?
(الظُلَلْ) جمع ظُلَّةْ والظُلَةْ هي ما يظل المرء أو يظل الشيء وقد تكون بالغمام وقد تكون بغيره مما يظل، (يظل) من الإظلال بالظاء.
انتهى الشريط الثامن من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط التاسع - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط التاسع
قوله ?إِلَّا أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ?
(الظُلَلْ) جمع ظُلَّةْ، والظُلَّةْ هي ما يظل المرء أو يظل الشيء وقد تكون بالغمام وقد تكون بغيره مما يُظِل.
(يُظِلُ) من الإظلال بـ (الظاء)، لهذا قال بعدها ?مِنْ الْغَمَامِ?.
و (الغمام) هو [السحاب الأبيض الرقيق الناصع البياض الخفيف الجميل] وهذا يسبق نزول الله جل وعلا للفصل بين العباد، فصل القضاء يوم القيامة ?هَلْ يَنظُرُونَ إِلَّا أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ? وهذا كما قال جل وعلا في آية الفرقان ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنزِيلًا?.

(1/235)

قوله ?وَالْمَلَائِكَةُ? الملائكة ينزلون أيضا ويكونون صفوفا كما دلت عليها آية الفجر ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا? ويكونون صفوفا ، هل يحيطون بأهل المحشر أو صفوفا يحيطون بالأرض من أطرافها ؟
فهذا فيه قولان والأظهر أنهم يحيطون بأهل المحشر من الجن والإنس وذلك بحسب ما يكونون عليه من الأرض .
والملائكة تنزل وتُحْدِقُ بالناس والجن ، تحدق بالإنس والجن وتكون من ورائهم صفوفا صفا بعد صف .
قال جل وعلا في الآية الأخرى آية الأنعام ?هَلْ يَنظُرُونَ إِلَّا أَنْ تَأْتِيَهُمْ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ?
?هَلْ يَنظُرُونَ إِلَّا أَنْ تَأْتِيَهُمْ الْمَلَائِكَةُ? هذا مثل الأولى ?هَلْ يَنظُرُونَ إِلَّا? يعني [هل ينتظرون إلا]
?أَنْ تَأْتِيَهُمْ الْمَلَائِكَةُ? يعني بالعذاب
?أَوْ يَأْتِيَ رَبُّكَ? لفصل القضاء بينهم
?أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ? وهي طلوع الشمس من مغربها لهذا قال بعدها ? يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ? .
فطلوع الشمس من مغربها إذا حصل آمن الناس بها أجمعون ، يعني آمن الناس بالله أجمعون وسلَموا وهذا لا ينفعهم لأنهم قد رأوا آيات الله جل وعلا العظام .
وطلوع الشمس من مغربها هي بعض الآيات في تفسير عامة السلف في قوله ?أَوْ يَأْتِيَ رَبُّكَ? وذلك لأن النبي صلى الله عليه وسلم فسرها بذلك .
والآيات العظام لأنه قال هنا ?أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّك? ويُعنى بها أشراط الساعة العظام ، وأشراط الساعة العظام عشر مرتبة كما جاءت في الأحاديث وهي :
1- خروج المسيح الدجال
2- ثم نزول عيسى بن مريم عليه السلام
3- ثم خروج يأجوج ومأجوج
4- ثم خسف بالمشرق
5- ثم خسف بالمغرب
6- ثم خسف بجزيرة العرب
7- ثم الدخان

(1/236)

8- ثم طلوع الشمس من مغربها وهي الثامنة
9- ثم خروج الدابة على الناس ضحى
10- ثم النار تحشر الناس إلى أرض محشرهم
هذه هي الآيات العشر العظام ولهذا قال هنا في آية الأنعام ?أَوْ يَأْتِيَ بَعْضُ رَبُّكَ? يعني بعض العشر العظام التي هي دليل على الإيذان للكفار بالهلاك والعذاب السرمدي الذي ?لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ?.
وآية الفجر وهي قوله جل وعلا ?كَلَّا إِذَا دُكَّتْ الْأَرْضُ دَكًّا دَكًّا()وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا?
في قوله ?وَجَاءَ رَبُّكَ? كما ذكرنا إثبات صفة (المجيء) لله جل وعلا .
وقوله ?وَالْمَلَكُ? المراد الملائكة كما في آية البقرة وغيرها ، الملائكة يأتون ?صَفًّا صَفًّا? على نحو ما وصفت لك ، ويكون مجيء الملائكة قبل مجيء الله جل وعلا ، يعني كون الملائكة ينزلون في صفوف يَطْبِقُونَ بالناس قبل مجيء الله جل وعلا للفصل بين العالمين .
إذا تقرر هذا فنبه ابن القيم رحمه الله في كتابه الصواعق على أن ما ورد مقيدا من هذه الصفات التي ذكرنا مما لا يراد به الصفة وإنما يراد به مجيء العذاب ، الإتيان بالعذاب ، الإتيان بالرحمة ونحو ذلك كقوله ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ? ونحو ذلك .
قال وهذا المقيد يفسر بأنه الإتيان بعذاب الله أو في موضع آخر الاتيان برحمته أو إتيان الملائكة .
قال ولا يمتنع أن يكون إتيان الله جل وعلا لهذه مع ذلك حقيقيا ويكون كدنوه جل وعلا .
وهذا منه إعمال لكل المواضع مع أنه هو الذي قَسَمَها إلى مطلق ومقيد ، وجعل المقيد لا يراد به الصفة .
لكن قال لا يمتنع أن يكون يراد به مع ذلك أن يأتي الله جل وعلا بذاته ويكون ذلك كدنوه كما يكون جل وعلا يدنو من أهل عرفة ، وكما ينزل كل ليلة إلى سماء الدنيا ونحو ذلك فيكون في ذلك الإتيان الدنو مع أن المراد بالإتيان إتيانه جل وعلا بصفاته أو بملائكته أو بعذابه ورحمته ونحو ذلك .

(1/237)

قوله جل وعلا في آخر آية ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنزِيلًا?
?تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ? المراد يسبقه التشقق ، تشقق السماء بالغمام .
ولهذا قال بعض أهل العلم ، قالوا التشقق إيذان بنزول الله جل وعلا .
?تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ? إيذان بنزوله فهو منه لأن الإيذان بعض المُؤْذن به ، يريد أنه مقدمة ، وإذا كان مقدمة كان دالا عليه وهو بعض الصفة فيكون الدليل على أن هذه الآية المراد بها نزول الله جل وعلا أن التشقق إيذان بنزول الله .
وإلا يكون إيراد شيخ الإسلام لهذه الآية في هذا الموطن ليس له وجه مناسبة ، لأن الكلام على مجيء الله وإتيانه ونزوله فما معنى إيراده لقوله تعالى ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنزِيلًا? ما مناسبتها لإتيان الله ونزوله يوم القيامة لفصل القضاء ؟
مناسبتها هذه وهي أن التشقق إيذان بالنزول ، وقالوا الإيذان بالشيء هذا منه يعني يدل عليه ، فإذا أوذن بشيء دل عليه
كما تقول أنت إذا علمت مصاحبة فلان لفلان دائما تقول (جاء محمد) ولم تره وإنما رأيت من يصاحبه دائما لا ينفك عنه وهو عبدالله مثلا ، فإذا رأيت عبدالله استدللت على ذلك بقدوم محمد .
كذلك الأشياء المتلازمة مثل سماع الصوت مع الشخص ، ومثل الرعد والبرق مع المطر ونحو ذلك من الأشياء .
المقصود وجه دلالة الآية [ أن فيها إيذان بنزول الله وذلك دال على نزوله ] فتكون الآية من آيات الصفات بهذا المعنى
......
كيف ؟
......
لا ما يفهم منه كيف يعني من صفة الله ؟ لا ليس من صفة الله لكن هو يعني بسبب الإتيان ، من صفة الإتيان ، يعني التشقق من صفة الإتيان مو من صفات الله .
التشقق تشقق السماء هو من صفات السماء فهو بسبب الإتيان .

(1/238)

يعني أن الله جل وعلا إذا نزل إلى الأرض كما يليق بجلاله وعظمته لفصل القضاء تشققت السماء فيكون تشقق السماء إيذان بنزوله فهو دليل حتمي ?السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولًا? سبحانه وتعالى .
......
التشقق حسي نعم ، التشقق ?إِذَا السَّمَاءُ انْشَقَّتْ? التشقق حسي حقيقي ، السماء تتصدع وتنزل بالغمام وهذا يكون تشقق السماء يكون في موطنين :
- الموطن الأول بين النفختين .
- وهذا هو الموطن الثاني .
......
التشقق هذا للنزول الأخير ، النزول لفصل القضاء أما نزول الله جل وعلا إلى السماء الدنيا كل ليله أو نزوله عشية عرفة فهذا كله ليس معه تشقق ، يعني هذاك إتيان ، هذا نزول ..
يقول سبب مجيء الملائكة يوم القيامة هو لقبض الأرواح أم لتعذيب الكفار في الآية الأولى ?هَلْ يَنظُرُونَ إِلَّا أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ? ؟
ابن جرير رحمه الله ذكر قاعدة في التفسير في مجيء الملائكة فيقول إذا ذكر مجيء الملائكة أو إتيان الملائكة فيراد به إتيانهم بالعذاب المستأصل للكفار أو إتيانهم لقبض الأرواح .
يقول هذا الذي جاء في القرآن فكل موضع يكون فيه ذكر مجيء الملائكة أو إتيان الملائكة فإنما هو لأحد شيئين :
- إما لقبض الأرواح .
- أو للعذاب المستأصل للكفار .
فإذن في قوله هنا في آية البقرة ?هَلْ يَنظُرُونَ إِلَّا أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ وَالْمَلَائِكَةُ?
هل هذا لقبض الأرواح أو للعذاب السرمدي للكفار ؟
هو للعذاب السرمدي للكفار ولهذا قال بعدها ?وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ? .
يقول هنا كيف يوفَّق بين قوله ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ? وقوله ?يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ? ؟
هذا في موطن وهذا في موطن .

(1/239)

طي ?السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ? هذا قبل ، بين النفختين ?فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ?
يعني أن أحوال السماء والأرض مختلفة ، فالتشقق والطي ونحو ذلك هذا يكون بين النفختين لأنها تتغير السماء ?يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ? بين النفختين ، بين النفخة الأولى اللي هي نفخة الصعق ونفخة البعث ، هذا تتغير أشياء كثيرة ، الجبال تروح والأودية ترتفع وتكون الأرض ملساء صافية الناس جميعا ينظرون إلى مكان محشرهم ، تعلو الظلمة إلى آخره حتى تشرق ?الْأَرْضُ بِنُورِ رَبِّهَا? جل وعلا .
يعني في بعض الأسئلة ما تكون إشكال واضح فهذا الأفضل لطالب العلم التي تكون الأسئلة التي ليست بإشكال يرجع لها بنفسه يعني يطالعها بنفسه في التفاسير أو في كتب العقيدة ونحو ذلك .
يقول هل ممكن أن نقول أن الحركة وإطلاقها على الله من باب الأفعال ؟
ما في شك جنسها من باب الأفعال أما الحركة ما تطلق على الله كما ذكرت لك .
جنسها من باب الأفعال ، يعني (المجيء) فعل (الإتيان) فعل (النزول) فعل إلى آخره .
وأفعال الله جل وعلا صفات قائمة به ليست قائمة بغيره كما ذكرنا لكم قاعدة ذلك ، إلى آخره .
ما معنى قول الله تعالى في الحديث القدسي (إني إذا أطعت رضيت وإذا رضيت باركت وليس لبركتي نهاية ، وإذا عُصِيتُ سخطت وإذا سخطت لعنت ولعنتي تبلغ السابع من الولد) وما ذنب ذريته والله سبحانه يقول ?وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى? ؟

(1/240)

أولا هذا ليس بحديث قدسي هذا في الآثار الإلهية يعني في آثار بني إسرائيل ذكرها الإمام احمد وغيره (إنني أنا الله لا إله أنا إذا أطعت رضيت وإذا رضيت باركت وليس لبركتي نهاية ، وإنني أنا الله لا إله إلا أنا إذا عُصِيتُ غضبت وإذا غضبت لعنت وإن لعنتي تبلغ السابع من الولد) يقول ما ذنب ذريته ؟ الحديث طبعا ليس بحديث قدسي وإنما هو من أخبار بني إسرائيل وإذا كان كذلك فليس فيه إشكال .
ما حكم الحلف بصفات الله مثل قول القائل يا غضب الله ؟
طبعا السائل واضح أنه ما هو فاهم الفرق بين الحلف والنداء
الحلف بالصفات جائز بالإجماع ، فتحلف تقول وكلام الله وقدرة الله ومجيء الله وسمع الله وبصر الله هذا وتقول بسمع الله كان كذا وببصر الله كان كذا وبكلام الله كان كذا ، هذا جائز بالإجماع لأن صفات الله جل وعلا غير مخلوقة ، والذي يمتنع الحلف بالمخلوق ، أما تمثيله بقوله (مثل قول القائل يا غضب الله) هذا ليس بحلف هذا نداء ونداء الصفة لا يجوز وهو محرم بل قال شيخ الإسلام في رده على البكري في أوائله قال نداء الصفة كفر بالإجماع ، وهذا يعني به صفة معينة وهي (الكلام) الكلمة اللي هو (يا كلمة الله) ويُعنى بها المسيح عليه السلام أو على نحو معتقدات النصارى ، فهو كان يؤصله للفرق بين الكلام عند أهل السنة وغيرهم وضلال النصارى فقال دعاء الصفة - ويعني به دعاء الكلمة - ، قال كفر بالإجماع ، وأما نداء الصفات الأخر فنقول محرم وذلك لأن الصفات من جهة النداء والدعاء غير الذات في ذلك المقام .
قول (هذا من حسن الطالع) طبعا هذا لا يجوز لأن الطالع اللي هو النجم لا يملك ولا يدل على حسن ولا على قبح وليس له تأثير بل هذه الكلمة أتت إلى المسلمين من جراء مخالطتهم لغيرهم وهذه كلمة باطلة والطالع ليس بذي حسن وليس بذي قبح إنما هو خلق من خلق الله .
.......

(1/241)

هذا ليس نداء هذا استعاذة لهذا أنا ذكرت لك قلت الصفة في باب الدعاء والنداء غير الذات من هذا الوجه يعني في هذا المقام ، أما الاستعاذة فتستعيذ بالله جل وعلا وبصفاته ، الاستعاذة من جنس القسم والقسم يكون بالله وبصفاته وبأفعاله ، أما النداء الدعاء فليس الدعاء إلا للذات المتصفة بالصفات .
يقول ذكرت أن الهرولة صفة وهي صفة لم ترد إلا في حديث واحد (وإذا جاءني يمشي أتيته هرولة) ومن المعلوم أن العبد لا يمشي إلى الله وإنما المراد به التقرب إليه ، وليس المراد ظاهره فوجب أن يكون معنى الهرولة على خلاف ظاهر دلالة السياق وقد ذكر هذا بعض أهل العلم فما قولكم في هذا الكلام ؟
طبعا أهل السنة في الهرولة الأصل فيها أن تُثبت لله جل وعلا فهي من جنس باقي الصفات هذا قول عامة أهل السنة ، لكن شيخ الإسلام رحمه الله ذكر في رده على الرازي في القسم المخطوط الذي لم يطبع لأن الرازي استدل بهذا الحديث على أنه لا يراد بها الصفة بالإجماع .
شيخ الإسلام قال له هذا لأن الكلام ليس في الصفات فقوله جل وعلا (من تقرب إلي شبرا تقربت إليه ذراعا ومن تقرب إلي ذراعا) قال معلوم أن التقرب لا يكون من العبد إلى الله لا يكون بالمساحة ، يعني ما يكون بالأمتار ما يكون بقطع شيء إلى الذات وعليه يكون مقابله ليس كذلك ، كذلك قوله (ومن تقرب إلي ذراعا تقربت منه باعا) معلوم أن التقرب الأول الذي يحصل من العبد لا يكون بالمساحة قال فكذلك ما رتِّب عليه وهو تقرب الله جل وعلا من العبد باعا قال وكذلك قوله (من أتاني يمشي أتيته هرولة) معلوم أن العبد لا يأتي الله جل وعلا ماشيا يعني إلى ذات الله بالمساحة وإنما يكون إتيانه إلى طاعة الله أو حركة روحه إلى الله جل وعلا وقرب روحه من الله جل وعلا فيكون (أتيته هرولة) بمقابلة ذلك .

(1/242)

هذا الكلام منه من شيخ الإسلام تفصيلي يخالف بعض الكلام الذي أورده في بعض المواضع في الفتاوى على هذه الصفة من جهة أنه أثبت أصل (التقرب) طبعا هو القرب من الله جل وعلا عاما بما يشمل التقرب بالقرب بالذات والقرب بالصفات .
وعليه فيمكن أن يقال إن كلام شيخ الإسلام رحمه الله إما لأنه في مقام المناظرة ، في مقام الرد ، أو أنه لشيخ الإسلام رحمه الله قول غير ما أصل في الفتاوى ، وفي الفتاوى لم يذكر نص (الهرولة) فيما وقفت عليه ، فنقول له قول في هذا يخالف عموميات أقواله وهو أن لا تكون الهرولة من صفات الله جل وعلا
وذلك يقول لأن السياق يدل على أنه لم يُرَدْ الصفة (من أتاني يمشي أتيته هرولة) لم يرَد الأول وهو أن العبد يأتي إلى الله ماشيا فإذن الثاني غير مراد .
هذا كلام شيخ الإسلام في رده على الرازي والكلام فيه نوع إشكال والمقصود أن عامة أهل السنة يثبتون (الهرولة)
ووقفت على كلام لعثمان بن سعيد رحمه الله في رده على بشر المريسي يقول فيه :
وقد أجمعنا أو اتفقنا وإياكم على إثبات صفة (الهرولة) وهو من النقول القديمة عن السلف في إثبات هذه الصفة .
المقصود أن هذا أصل البحث في هذه المسألة ولهذا من أهل العلم من قال يمكن أن يقال في قوله (ومن أتاني يمشي أتيته هرولة) أنه يمكن أن يقال إنه من أتاني يمشي في عبادة تفتقر إلى المشي أتيته بثواب ورحمة سريعين .
وقد ذكر هذا الشيخ ابن عثيمين في القواعد المثلى ورجَح كما هو قول عامة أهل السنة القول الأول الذي ذكره وهو أنها صفة وهذا هو الصحيح ، فهي من جنس الصفات ، من جنس الحركة والله جل وعلا يتصف بما شاء سبحانه وتعالى وليس له حدود يعني ليس لصفاته حدود والعباد إنما يأخذون ذلك من الكتاب والسنة ولا يخوضون في ذلك بأفهامهم ولا بعقولهم فالمسألة عظيمة
هذا سؤال نرجئ الجواب عنه لأنه سؤال جيد إن شاء الله نشوف الجواب عنه بإذن الله .
إثبات الوجه
لله سبحانه

(1/243)

وَقَوْلُهُ:?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?[الرحمن:27]، ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ?[القصص:77].
وَقَوْلُهُ:?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، ?وَقَالَتْ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ?[المائدة:64].
ــــــــــــــــــــــــــــــــــــــ
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين .
اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا ، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا يا أرحم الراحمين ، أما بعد :
فهذه الآيات فيها ذكر صفتين من صفات الله جل وعلا التي تكاثرت الأدلة على إثباتها في الكتاب والسنة ويجب الإيمان بها وإثباتها لله جل وعلا ودحض ومنع التأويلات التي تخرجها عن حقائقها مع نفي الكيفية ونفي التمثيل والمشابهة بين صفات الله جل وعلا وصفات خلقه .
صفة (الوجه) لله جل وعلا ذكر عليها من الأدلة قوله جل وعلا ?كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ? وذكر قوله ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ?
......
ثم ذكر صفة (اليد) لله جل وعلا وذكر جملة من الأدلة على إثباتها مما سيأتي .
أما صفة (الوجه) لله جل وعلا فهي من الصفات الذاتية ، والله جل وعلا أثبت لنفسه وجها كما أثبت لنفسه العلية كما أثبت لذاته (يدين) وكما أثبت له نبيه صلى الله عليه وسلم (عينين) وكما أثبت لنفسه سائر الصفات الذاتية كـ (السمع) و (البصر) ونحو ذلك .
فهذه الصفة صفة (الوجه) من جنس تلك الصفات التي وصف الله جل وعلا بها ذاته ، وصف الله جل وعلا بها نفسه .

(1/244)

وهذه الآيات التي فيها الصفات يجب أن يُصَدق بها وأن يُؤمَن بها لأن باب الصفات باب واحد لا فرق فيه بين صفة وصفة ، فكما أننا نثبت صفة (السمع) وصفة (البصر) وصفة (الكلام) وصفة (الحياة ) وصفة (الإرادة) إلى آخر تلك الصفات التي يثبتها المبتدعة ويثبتها أهل السنة نثبت أيضا الصفات الذاتية صفة (الوجه) وصفة (اليدين) وغير ذلك من الصفات .
فالباب باب الصفات باب واحد هذا أصل وقاعدة عظيمة في ذلك .
فإن أهل السنة لم يفرقوا بين صفة وصفة لم يفرقوا بين نعت ونعت بل أجروا الجميع مُجْرىً واحدا
فكل ما كان صفة لله جل وعلا أثبتوه ومنعوا تحريفه وآمنوا به على الوجه اللائق به جل وعلا من ذلك صفة (الوجه) لله جل وعلا .
و (الوجه) جاء إثباته في آيات كثيرة وفي أحاديث عن النبي صلى الله عليه وسلم :
منها قوله جل وعلا ?كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ? فقوله ?وَيَبْقَى وَجْهُ رَبِّكَ? فيه إثبات صفة (الوجه) لأنه أضاف الوجه إلى الرب جل وعلا ثم نعته نعت الوجه بقوله ?ذُو الْجَلَالِ وَالْإِكْرَامِ? كذلك قوله جل وعلا ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ? هنا أضاف الوجه الذي هو صفة أضافه لنفسه وفي هذا إثبات كونه صفة لله جل وعلا .
أما الآية الأولى وهي قوله ?كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?
فقد قال فيها الشعبي عامر بن شراحبيل إمام من أئمة التابعين قال :

(1/245)

لا تقف على قوله ?فَانٍ? وإنما صل ?كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ? ، تصل بين الآية الأولى والآية الثانية لأن فناء الأشياء ليس مما يمدح لكن يمدح الإفناء ، والله جل وعلا يفنيها والذي في هذه الآية هو فناؤها ?كُلُّ مَنْ عَلَيْهَا فَانٍ? وإنما أريد بالآية ما هو حمد وثناء على الله جل وعلا بكون كل شيء يفنى ويبقى وجه الله جل وعلا ذو الجلال والإكرام .
قال جل وعلا ?كُلُّ مَنْ عَلَيْهَا فَانٍ? يعني كل من عليها هالك ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ? ففي ذلك إثبات أن الأشياء هالكة فانية وأن الذي يبقى هو الله جل وعلا وهنا ذكر البقاء لوجهه جل وعلا وذلك مقتضٍ لتشريفه وتعظيمه .
كذلك قوله جل وعلا ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ?
?كُلُّ شَيْءٍ هَالِكٌ? من المخلوقات
?كُلُّ شَيْءٍ هَالِكٌ? يعني يفنى ويذهب وليس موصوفا باستحقاق البقاء ، وإنما الذي يبقى هو وجه الله جل وعلا .
?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ? والله جل وعلا يبقى .
كما جاء في آية سورة غافر قال جل وعلا ?لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ? بعد أن يفني كل شيء فيقول ?لِمَنِ الْمُلْكُ الْيَوْمَ? ثم يجيب جل وعلا نفسه العظيمة بقوله ?لِلَّهِ الْوَاحِدِ الْقَهَّارِ? .
إذا تبين لك ذلك فقوله جل وعلا ?كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ? الكلية في الآية الأولى وكذلك الكلية في الآية الثانية على هذا التفسير الذي قدمت وهو أن المراد بـ ?وَيَبْقَى وَجْهُ رَبِّكَ? و ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَه ُ? على أن المراد به الإفناء والإهلاك للذوات الكلية هنا يدخلها التخصيص وذلك أن ?كُلُّ? من ألفاظ الظهور في العموم قد يستثنى منها أشياء يعبر عنها كثير من أهل العلم بقولهم (عموم ?كُلُّ? في كل مقام بحسبه)

(1/246)

لهذا قال جل وعلا في وصف الريح قال ?تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ? فقال ?تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ? بقيت المساكن مع أنه جل وعلا قال ?تُدَمِّرُ كُلَّ شَيْءٍ? وذلك أن ?كُلَّ شَيْءٍ? يعني مما أتت عليه الريح فهو عموم مخصوص ولهذا قال جل وعلا في الآية الأخرى في آية الذاريات ?مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ? وكذلك قال جل وعلا في وصف ملكة اليمن بلقيس قال ?وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ? مع أن ثم أشياء لم تؤت إياها بل اختص بها سليمان عليه السلام ، وإنما المقصود ?وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ? يؤتاه الملوك في الغالب .
فإذن عموم ?كُلّ? فيه الظهور وهذا يقبل الاستثناء أو نقول إن العموم في كل مقام بحسبه .
المستثنى : ما شاء الله ، كما قال جل وعلا ?وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ? فهنا استثناء أنه يصعق كل شيء ويفنى كل شيء إلا من شاء الله ، وهذا على أحد التفسيرين .
والتفسير الثاني لهاتين الآيتين أن المراد بقوله ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ? و ?كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ? المراد به الأعمال التي تُعْمَل وعلى هذا جمع من السلف في تفسير آية القصص ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ? .

(1/247)

قال طائفة منهم : كل شيء هالك من الأعمال إلا ما أريد به وجهه جل وعلا ، فالأعمال المُخْلَصة التي أخلص فيها أصحابها هي التي تبقى لهم ، أما أعمال المشركين فهي هالكة ويفنيها الله جل وعلا كما قال ?الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ? وقال ?وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ? وكما قال جل وعلا ?وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا? .
فإذن يكون المعنى هنا ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ? يعني [كل شيء هالك إلا ما أريد به وجهه]
?كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ? هل تحتمل هذين التفسيرين ؟
هذا فيه نظر ، ومنهم ن جعل هذه الآية مثل آية القصص ?كُلُّ مَنْ عَلَيْهَا فَانٍ? يعني من الأعمال
لكن هذا ليس بوجيه لمجيء ?مَنْ? فيها وقوله ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?
لكن منهم من جعلها من جنس آية القصص ، لكن آية القصص فيها نص من السلف على أنهم فسروها - يعني طائفة منهم - فسروها بأن المراد: كل شيء هالك إلا ما أريد به وجهه .
إذا تقرر ذلك فما معنى كون البقاء لوجه الله والأشياء تهلك إلا وجه الله ؟
ما فائدة التخصيص هنا بقوله ?وَيَبْقَى وَجْهُ رَبِّكَ? ؟
هذا يستفاد منه :
- أولا بقاء الله جل وعلا لأنه إذا بقيت صفة من صفات الله الذاتية فالله جل وعلا باق .
- والثاني أن يقال هنا خصص الوجه لجلاله وإكرامه وعظمته وتشريفه بذلك لكون المخلوقات تقصد وجه العظيم ، فهنا خص لأجل هذا فيكون هذا أبلغ في نفس المستمع ، أبلغ في نفس المخلوق .
ويعبر بعضهم ها هنا تعبيرا لا يليق يقول هنا في قوله ?وَيَبْقَى وَجْهُ رَبِّكَ? يقول هذا من إطلاق الجزء وإرادة الكل .
والنتيجة صحيحة لكن التعبير ليس بجيد .

(1/248)

وذلك لأن الله جل وعلا لا يعبَّر عن صفاته بالجزء والكل وإنما يقال هذا فيه إثبات بقاء الوجه وهذا يقتضي إثبات بقاء الذات ، تخصيص الوجه هنا لعظمته ولتشريفه أو لأن الناس يقصدونه أو نحو ذلك .
إذا تقرر ذلك ووضح لك المراد من وجه الاستدلال بهذا ومعنى الآيتين فإن المخالفين في هذه الصفة منهم من أوَّلْ الوجه .
منهم من قال : الوجه هنا مجاز والمراد به الذات والله جل وعلا ليس له وجه تعالى الله عن قولهم علوا كبيرا
قال يراد به الذات .
ومنهم من قال الوجه يراد به الثواب يعني ويبقى ثواب ربك
ولا شك أن هذين من جنس التحريفات التي يقولونها في الصفات
وكما تنظر في الآية بل في الآيتين أن الله جل وعلا قال ?وَيَبْقَى وَجْهُ رَبِّكَ? وفي الآية الثانية قال ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ?
والقاعدة في العربية وهي في صفات الله جل وعلا أن الأشياء التي تضاف إلى الله على قسمين :
- أعيان………- وصفات .
الأعيان يعني ذوات كما قال الله جل وعلا ?نَاقَةَ اللَّهِ وَسُقْيَاهَا? (بيت الله) (كعبة الله) ونحو ذلك فهذه الإضافة إضافة مخلوق إلى خالقه ، مملوك إلى مالكه .
وهذه تقتضي أن يكون لمن أضيف إلى الله مزيد تشرف لأنه خُص بالإضافة
كذلك وصف النبي صلى الله عليه وسلم بأنه عبد الله لأنه مخصوص بهذه الصفة ?وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا? .
فإذن إضافة الذات الذوات الأعيان إلى الله جل وعلا هذه إضافة تكريم وتشريف فيها تخصيصها لمزيد بيان فضل هذه الأشياء .
القسم الثاني إضافة صفات ، وإضافة الصفات أيضا على قسمين :
- إضافة صفات مستحقة لله جل وعلا وهذه يأتي بعدها لام الاستحقاق .
- والثاني إضافة صفات يتصف الله جل وعلا بها .

(1/249)

القسم الأول كقوله جل وعلا ?الْحَمْدُ لِلَّهِ? ?سُبْحَانَ اللَّهِ? فهذا ?سُبْحَانَ اللَّهِ? ، سُبْحَانَ ليس من صفات الله ولكن التسبيح سُبْحَانَ يعني تسبيح هذا مستحق لله ?الْحَمْدُ لِلَّهِ? يعني الحمد مستحَق لله (صَلَاتِي وَنُسُكِي لِلَّهِ) يعني مستحقة لله أو تكون مملوكة له جل وعلا .
القسم الثاني من هذا النوع هو ما كان صفة لله جل وعلا ، ولا يقال هو مستحق لذلك لأن العبد ليس له فعل في هذا النوع مثل ما جاء هنا (وجه الله) ?وَيَبْقَى وَجْهُ رَبِّكَ? هذه هنا أضاف صفة الوجه إلى الله .
والوجه صفة ليس بعين يعني ليس بذات تقوم بنفسها فهو صفة .
والصفة هنا ليست مستحَقة لله - يعني مستحقة يفعلها العبد يتوجه بها إلى الله - وإنما هي صفة من الصفات التي يستحقها الله جل وعلا استحقاق موصوف لصفته ، كذلك ?يَدُ اللَّهِ? من هذا الجنس (سمْع الله) من هذا الجنس (قدرة الله) (قوة الله) (كلام الله) ?رَحْمَةُ اللَّهِ? (سلام الله) كلها من هذا الجنس .
فإذن هي إضافة صفات إلى متصف بها وإذا كان كذلك فهذا الذي في هذه الآيات وفي غيرها في هذا الباب فالإضافة تقتضي رد قول من أوّل أو قال إن في الآية مجازا لأنهم قالوا ?كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ? قالوا يعني ويبقى ربك والوجه هذا المراد به الذات ، ويبقى ذات ربك أو ويبقى ثواب ربك ونحو ذلك .
نقول هنا الوجه صفة من صفات الله جل وعلا لأنه أولا أضافه إلى نفسه وهو منطبق على ما ذكرنا من القاعدة .
ثانيا أن قوله ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ? هنا نَعَتَ الوجه بأنه ذو الجلال والإكرام فقال ?وَجْهُ رَبِّكَ ذُو الْجَلَالِ? فـ (ذُو) نعت للوجه ولو أراد أن النعت للرب جل وعلا لقال (ذي الجلال والإكرام) كما جاء في آخر السورة سورة الرحمن حيث قال جل وعلا ?تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ?

(1/250)

وذلك أن الجلال والإكرام للرب جل وعلا لا لاسمه وذلك أن أسماء الله منقسمة كما سيأتي .
هنا قال ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ? فإذن الجلال والإكرام هاتان صفتان لوجه الله جل وعلا
?ذُو الْجَلَالِ? وجه الله وهو ذو ?الْإِكْرَامِ? هذا يمتنع عربية أن يكون نعتا للرب (وجه ربك ذي) لا قال ?وَجْهُ رَبِّكَ ذُو الْجَلَالِ? فهو نعت للوجه ، وهذا ظاهر واضح من حيث العربية ومن حيث القواعد في الصفات .
من المنتسبين للأشاعرة أو الذين جروا على طريقتهم وإن كانوا أخف طبقات الأشاعرة منهم من يفرق في الصفات بين صفات الذات وصفات الفعل مثل (الخطّابي) و (البيهقي) .
(البيهقي) له تأويلات من جنس الأشاعرة لكنه هو و (الخطابي) ومن على شاكلتهم أخف الأشاعرة لأنهم لم يتابعوهم في كل أصولهم وإنما في الصفات حرفوا على أصولهم مثل ما جعلهم شيخ الإسلام في أخف طبقات الأشاعرة أو الذين تأثروا بالأشاعرة .
(البيهقي) مثلا في الأسماء والصفات يفرق :
- فالصفات الذاتية عنده يقول تُثبت
- الصفات الفعلية أو ما تأول بالفعل يقول لا تثبت .
يميز بينها (البيهقي) في كتابه الأسماء والصفات بقوله (باب الوجه لله) أو (باب اليدين لله) أو (باب إثبات الوجه لله) (باب إثبات اليدين لله) ، وأما الأخرى فيقول (باب ما جاء في الإصبع) (باب ما جاء في النزول) (باب ما جاء في كذا) فيفرق بين هذه وهذه فيثبت البعض ويخالف في إثبات الأخريات والجواب أن الباب باب واحد فكل من نفى بعضا وأثبت بعضا فهو متناقض فيما فرق فيه .
قوله جل وعلا هنا ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ? (ذو) بمعنى صاحب ، يعني صاحب الجلال الموصوف بالجلال والإكرام .
فإذن الجلال والإكرام هذه صفة للوجه ، وهو صفة لله جل وعلا كما في آخر السورة ?تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ? .

(1/251)

والجلال هو التعظيم والهيبة وأسماء الله وصفاته منقسمة إلى قسمين بأحد الاعتبارات :
- صفات جلال وأسماء جلال .
- وصفات جمال وأسماء جمال .
ولهذا في الختمة ، ختمة القرآن المنسوبة لشيخ الإسلام ابن تيمية فيها هذا التفريق حيث قال في أوله (صدق الله العظيم المتوحدُ بالجلال بكمال الجمال) وهذه من الألفاظ التي أشعرت كثيرا من أهل العلم بصحة نسبة تلك الختمة لشيخ الإسلام ابن تيمية
المقصود أن صفات الله وأسماء الله جل وعلا منقسمة إلى جلال وجمال .
معنى الجلال يعني الصفات والأسماء التي تورث العظمة والهيبة والخوف (هذا واحد) ، مثل ايش ؟
(القوي) (العزيز) (الجبار) (القهار) (القدير) إلى آخر هذه الصفات والأسماء .
صفات وأسماء الجمال هذه هي التي ينبعث عنها المحبة والرغب .
فكل صفة ينشأ عنها المحبة يقال لها صفة جمال .
فمن صفات الله جل وعلا أنه (جميل) هذه من صفات الجمال ، الله جل وعلا هو (الرحمن الرحيم) هذه من صفات الجمال (السلام) من صفات الجمال (المؤمن) (الودود) ونحو ذلك ، الأسماء والصفات التي هي من تفريعات الربوبية ، ربوبية الله على خلقه هذه من قسم الجمال وهي التي تورث حسن التوكل على الله جل وعلا .
المقصود أن هذا باب - يعني فيه تقسيم الصفات على هذا النحو يحتاج إلى مزيد إيضاح - لكن المقصود ما يناسب قوله جل وعلا ?ذِو الْجَلَالِ وَالْإِكْرَامِ?
الإكرام هنا الإكرام من (الكريم) أو من (الكَرامة)
وقد ذكرنا لكم فيما مضى أن الكريم والكرامة في اللغة ما معناها ؟ من هو الكريم في اللغة ؟
الكريم هو الذي فاق جنسه في صفات الكمال هذا الكريم .
وصفات الكمال هنا اللي هي صفات الجمال فقال هنا ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?
يعني الذي فاق في أوصاف الجمال .

(1/252)

فجمعت الآية بين الجلال والجمال اللذَين تنقسم إليهما الصفات ، فدل على أن وجه الله جل وعلا فيه صفة الجلال وفيه صفة الإكرام وهو جل وعلا ذو الجلال والإكرام في صفاته وذاته جل وعلا .
قال بعض أهل العلم المراد بـ ?ذُو الْجَلَالِ? يعني أهل الجلال يعني أهل لأن يجل أهل لأن يكرم كما قال في آية المدثر ?هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ? يعني أهل لأن يتقى أهل لأن يغفر .
هنا ?ذُو الْجَلَالِ? قال بعضهم معناها أهل الجلال يعني المستحق لأن يجل المستحق لأن يكرم .
ويكرم يعني يتوجه إليه بالعبادة الكاملة .
ويجل يعني يعظم التعظيم اللائق به جل وعلا .
إذا تبين لك ذلك الوجه الأول بأن يُجل ويكرم جل وعلا ، ومن قال إنه يقال هو المستحق للإجلال المستحق للإكرام فإن معنى ذلك أنه يوهم أن الأول منفي وذلك لأن الصفة - صفة الجلال والإكرام - أثبتت لله جل وعلا فلا يريد أن يثبتها للوجه بخصوصه لكن هذا ليس بسديد لما ذكرت .
هذا بعض ما يتصل بالكلام على هاتين الآيتين فالواجب إذن الإيمان بنصوص الصفات والتسليم بها وإثبات ما أثبت الله جل وعلا لنفسه وعدم الخوض في ذلك بما يصرفها عن حقائقها اللائقة به جل وعلا ، فالباب باب الصفات باب واحد فمن فرق فيه بين صفة وصفة فقد عطل وتناقض .
إثبات اليدين
لله تعالى
ثم القسم الثاني من الآيات متصل بإثبات صفة اليد لله جل وعلا قال شيخ الإسلام رحمه الله وَقَوْلِهِ:?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?
هذا سؤال بالمناسبة يقول ما حكم إطلاق صاحب الجلالة على البشر كأن يطلق على صاحب منصب كملك أو أمير أرجو التوضيح .

(1/253)

سئل هذا السؤال الإمام الشيخ محمد بن إبراهيم رحمه الله فقال لا بأس لأن له جلالة تناسبه وقد وُصِفَ ابن عباس وجماعة بأنهم ذو جلالة ، فصاحب الجلالة يعني الذي له جلالة تناسبه ، الاشتراك هنا بأن الجلالة يريد منها أنها يمنع إطلاقها على البشر هذا ليس صحيح مثل ما أطلق الله على من يملك في الدنيا بأنه الملك ?وَقَالَ الْمَلِكُ? وهو جل وعلا الملك ، الجلالة منقسمة ، الجلالة معناها يعني وصف يقتضي هيبة ، يعني هو ذو المهابة والتعظيم وله تعظيم ومهابة تناسبه والنبي صلى الله عليه وسلم لما أرسل إلى ملك الروم قال (من محمد بن عبد الله رسول الله إلى عظيم الروم) فله عظمة تناسبه ، فإذن العظمة والجلالة والهيبة لكل أحد بما يناسبه وليست هي من الصفات المختصة وجواب الشيخ محمد بن إبراهيم رحمه الله حينما سئل عن ذلك قال (لا بأس لأن له جلالة تناسبه) مثل الرحمة تناسب المخلوق المُلك يناسب المخلوق ، السمع يناسب المخلوق إلى آخره .
الجملة الثانية من الآيات فيها إثبات صفة اليدين لله جل وعلا
قال سبحانه لأبليس ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?
هنا ثنا اليد
?ِيَدَيَّ? مثنى يد ، يعني كأنه قال ما منعك لأن تسجد لما خلقت بيدي الثنتين
وقال جل وعلا ?وَقَالَتْ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ يُنْفِقُ كَيْفَ يَشَاءُ?
فاليهود قالوا ?يَدُ اللَّهِ مَغْلُولَةٌ? يعني مكفوفة عن الإنفاق .
قال جل وعلا ?بَلْ يَدَاهُ? يعني الثنتان ?مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ يُنْفِقُ كَيْفَ يَشَاءُ?
وهذه الآيات وغيرها فيها إثبات صفة اليد لله جل وعلا ومن الأدلة على إثباتها أن الله جل وعلا وصف نفسه بأنه ذو يدين .
والمتأولة قالوا اليد بمعنى القدرة أو اليد بمعنى النعمة .

(1/254)

وهذا القول لا يناسبه عند ذوي العقول أن يكون مثنى ، لأن القدرة والنعمة جنس وأما قوله ?لِمَا خَلَقْتُ بِيَدَيَّ? فلا يناسبه أن تكون (بقدرتَيَّ أو بنعمتَيَّ) .
ولهذا الدارمي في رده على بشر المريسي من أوجه الرد قال (وأي قدرتين أراد ؟) هذا لا شك أنه من الباطل أن يقال إن هذا بمعنى القدرتين لأن القدرة واحدة ، ولِمَ القدرتان بخصوصهما وأي القدرتين التي أراد ؟ أي النعمتين ؟ ونحو ذلك ، فإذن هذا كله فيه إثبات الصفة صفة اليد لله جل وعلا .
والنصوص التي جاء فيها إثبات صفة اليد لله جل وعلا جاءت على ثلاثة أنحاء :
* منها إثبات صفة اليد مفردة كقوله ?وَقَالَتْ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ? .
* ومنها إثبات صفة اليدين مثناة كقوله جل وعلا ?لِمَا خَلَقْتُ بِيَدَيَّ? وكقوله ?بَلْ يَدَاهُ مَبْسُوطَتَانِ? .
* ومنها أن تكون مجموعة كما قال جل وعلا ?مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ? ?مِمَّا عَمِلَتْ أَيْدِينَا? ، ?أَيْدِينَا? هذا جمع ، ?أَيْدِينَا? جمع .
فإذن وردت على الإفراد والتثنية والجمع .
لهذا نظر فيها أهل السنة في ذلك وقالوا :
التثنية هذا نص ، والجمع ?أَيْدِينَا? لا يمنع التثنية والإفراد لا يمنع التثنية .
ذلك أن الإفراد للجنس ، فمن له أكثر من شيء قد يطلق مفردا وذلك لإرادة الجنس .
أما الجمع - هذا مثله مثل صفة العين كقوله ?تَجْرِي بِأَعْيُنِنَا? ونحو ذلك - فإن الجمع له قاعدة في اللغة قاعدة في النحو ، وذلك أن المثنى إذا أضيف إلى ضمير تثنية أو ضمير جمع فإنه يجوز فيه أن يجمع - يعني المثنى - تخفيفا وهذا أفصح ويجوز فيه أن يبقى على تثنيته وهذا أقل في الاستعمال .
يعني أقول ، أنا أقول (يد محمد) و (يدا محمد) و (يد محمد وخالد) و (يدا محمد وخالد) ثم أقول (يد محمد وخالد ويداهما) .

(1/255)

هذا ضمير تثنية ، هذا يصح وأيضا يصح في اللغة أن أقول (يد محمد وخالد وأيديهما) لأن القاعدة أن المثنى إذا أضيف إلى ضمير تثنية أو ضمير جمع جاز جمعه وهو الأفصح .
ويدل عليه في القرآن قول الله جل وعلا في سورة التحريم ?إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا? فخاطب جل وعلا عائشة وحفصة بقوله ?إِنْ تَتُوبَا إِلَى اللَّهِ? عائشة لها قلب واحد وحفصة لها قلب واحد والمجموع قلبان فقال ?فَقَدْ صَغَتْ? يعني مالت ?قُلُوبُكُمَا? فجَمَع لماذا ؟
لأنه أراد الإضافة إلى ضمير التثنية ، المقصود هذه قاعدة ، لهذا نقول :
ما ورد مثبتا بصيغة الجمع كقوله ?عَمِلَتْ أَيْدِينَا? ونحوها من الآيات فهذا فيه إثبات التثنية لأن التثنية نُص عليها بخصوصها والتثنية لا تحمل إلا على التثنية .
المثنى نص في المثنى أما الجمع فليس نصا عند الأصوليين بما زاد عن الاثنين.
كذلك المفرد ليس نصا عند الأصوليين بالواحد بل يحتمل أن يكون المراد أكثر من الواحد .
لهذا نقول : المفرد ?يَدُ اللَّهِ? هذا يفسر باليدين لأن المراد الجنس .
?عَمِلَتْ أَيْدِينَا? المراد (يدَيْنا) لكنه أضافه إلى ضمير الجمع ، أضاف المثنى إلى ضمير الجمع فجمع المثنى تخفيفا على الأفصح في لسان العرب .
إذا تبين لك ذلك فمن الباطل أن يقال إن الله جل وعلا له أيدي كما قاله بعض من لم يفقه ، أو أن الله جل وعلا له أعين كما قاله بعض من لم يفقه فهذا فيه غلو في الإثبات وعدم فقه للسان العرب والله جل وعلا موصوف بأن له يدين وهي نص فيها .
وأما الجمع فيرجع إليه ولهذا جاء في السنة ما يبين هذا التنصيص بقوله صلى الله عليه وسلم (على يمين الرحمن وكلتا يديه يمين) (يديه) (كلتا يديه يمين) كل هذي نص بأنهما اثنتان .
أما الذين تأولوا :
- فمنهم من ذهب إلى المجاز في نفي اليد وقال إنها مجاز عن القدرة مجاز عن الإنعام .

(1/256)

- ومنهم من قال إن ذلك يُأَوَّل والمراد لازم ذلك ومما استدلوا به أن العرب تقول (لفلان عليّ يد) يعني نعمة وفضل .
فنقول هذا الكلام صحيح فإن العرب تقول (لفلان عليّ يد) وتريد النعمة يعني له علي نعمة لكن العرب لا تستعمل ذلك إذا أرادت النعمة إلا على وجه واحد فقط ألا وهو القطع عن الإضافة ما تقول (يد فلان علي) (يد محمد علي) إذا صار لمحمد فضل عليه تقول (يد محمد علي) هذا لحن ولم تستعمله العرب قط وإنما تقول (لمحمد عليّ يد) بالقطع عن الإضافة لأنه بالقطع خرجت إرادة الصفة .
(يد) هنا ليست يد محمد لكن يد بمعنى النعمة ، فتقول (لفلان عليك يد) يعني عليك نعمة لأنك قطعت ولا يجوز أن تقول (يد محمد علي) بمعنى نعمة محمد علي .
فإذن استعمال يد بمعنى النعمة صحيح في لسان العرب والشواهد عليه معروفة ولكن هذا جاء على نحو واحد وهو أن يقطع عن الإضافة .
أما إذا أضيفت اليد إلى الذات فإنه يراد الذات المتصفة باليد .
مما قيل في ذلك يعني في صفة اليد لله جل وعلا وكذلك صفة الوجه لله جل وعلا مما اعترض به على أهل السنة ولكن اعتراض باطل هو أن الله جل وعلا قال في الوجه قال ?فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ? .
شيخ الإسلام لما اعْتُرِضَ عليه بذلك حيث قال لما جاءت المناظرة في الواسطية قال :
أتحداكم وأمهلكم ثلاث سنين لو ظفر واحد منكم - يعني من العلماء اللي حوله - لو ظفر واحد منكم بآية في الصفات تأولها السلف .
فقالوا أرجئنا يوما واحدا ، فلما أتى من غد قالوا ظفرنا بذلك .
قال أظنكم تريدون قوله جل وعلا ?فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ?
قالوا نعم .
قال هذا معناه الوجهة ، فأينما تولوا فثم وجهة الله يعني فثم القبلة وليس هذا من نصوص الصفات .
يعني قصده من ذلك النصوص التي هي ظاهرة في الصفات .

(1/257)

ومثله - مثل هذا - في قوله جل وعلا في اليد قال ?وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ?
?بَنَيْنَاهَا بِأَيْدٍ? قالوا هنا معنى (أيد) يعني القوة .
و (أيد) هذه أصلها (أيدي) لكن لما جرت هنا حذفت الياء يعني أصلها (والسماء بنيناها بأيديٍ) هكذا قالوا .
والجواب أن هذا ليس بصحيح ، وذلك أن (الأيد) في لغة العرب (الأيد) بمعنى القوة .
وليس ثَم علاقة بين الأيد واليد وذلك أن الهمزة في (أيد) أصلية
(أيد) الهمزة فيها أصلية : آد يؤود أيدا ، والأيد القوة ولها معانٍ أخر
فالهمزة هنا ليست للجمع ولكنها همزة أصلية في الكلمة .
هذا لأجل أن معناها القوة .
فإذن هذه الآية ?وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ? ليست هنا جمع (يد)
يعني (والسماء بنيناها بقوة وإنا لموسعون) ويدل عليه قوله جل وعلا في سورة ص ?وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ?
هنا ?ذَا الْأَيْدِ? يعني أيش ؟
هنا يصفه جل وعلا بما لم يشترك فيه مع غيره .
من جهة اليدين كل إنسان له يدين .
جل وعلا يصفه بما ليس في غيره وهو أنه ذو القوة التي اختصه بها ، خصه الله جل وعلا بها فقال ?ذَا الْأَيْدِ?
?الْأَيْدِ? صارت عندنا (أل) التعريف مع كلمة (أيد) التي هي القوة .
و(أيد) هذه الثانية هي التي في سورة الذاريات ?وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ? يعني بقوة ،
?ذَا الْأَيْدِ? يعني ذا القوة ونحو ذلك وهذا باب معروف والمناظرة أو الرد على أولئك من السهل والحمد لله .
نكتفي بهذا القدر ونجيب على بعض الأسئلة في الدقائق التي بقيت ، نعم ......

(1/258)

(كلتا يديه يمين) العرب تصف الشمال بالنقص ، اليد اليمنى واليد اليسرى ، اليد اليسرى عندهم ناقصة عن اليمنى ، فاليمنى في الإنسان عند العرب هي ذات الكمالات ، واليسرى هي لما لا يحمد من الأمور ، فيها العجز وفيها مزاولة ما لا ينبغي ، فالنبي صلى الله عليه وسلم حينما أثبت ذلك قال (على يمين الرحمن) حتى لا يتوهم أن إحدى اليدين يمين في ذاتها وصفاتها والأخرى ليست كذلك رفع ذلك الاحتمال بقوله (كلتا يديه يمين) يعني (يعني كلتا يديه شريفة متصفة بصفات الكمال ليست إحدى اليدين مفضلة على الأخرى) ثم هنا بحث : هل توصف الثانية بأنها شمال أم لا ؟ هذا فيه بحث معروف يأتي إن شاء الله في موضعه . هو متصل الحقيقة باليدين لكن يحتاج إلى شيء من التفصيل .
كتاب عبدالرحمن حبنّكه يسأل عنه (أسس العقيدة الإسلامية) ؟
ما تحتاج لكتب المعاصرين الآن طالب علم تقرأ كتب السلف ، كتب المعاصرين الذين لا يبينون عقيدة أهل السنة قصدا ويوضحونها ما تحتاجها في العقيدة ، خاصة العقيدة إياك ، يعني حتى تضبط عقائد السلف بتفصيلاتها ثم بعد ذلك يمكن أن تقرأ في بعض الكتب في ذلك ، هذا الكتاب من جنس كتب الشيخ عبدالرحمن حبنّكة الميداني هو عنده ميل إلى الأشعرية أو التصريح بها في مواضع وله كتاب اسمه (ضوابط المعرفة) كتاب فلسفي يعني المعرفة عند الفلاسفة ...
نكتفي بهذا القدر وصلى الله وسلم على نبينا محمد .
إثبات العينين
لله تعالى
وَقَولُهُ: ?وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا?[الطور:48]، ?وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ(13)تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ?[القمر:13-14]، ?وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي?[طه:39].
ــــــــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين .

(1/259)

أما بعد فهذا درس هو آخر الدروس قبل الحج ومعنا يوم الاثنين إن شاء الله في الزاد ويوم الثلاثة ليس فيه درس ونقف إن شاء الله إلى أول الأسبوع من الدراسة يعني نبدأ مع بداية الدراسة إن شاء الله .
ذكر المؤلف رحمه الله هذه الآيات التي فيها إثبات صفة (العينين) لله جل وعلا وهذا كله داخل في جملة أركان الإيمان لأن أركان الإيمان منها الإيمان بالله جل وعلا وللتذكرة ذكرنا أن الإيمان بالله جل وعلا هو الإيمان بربوبيته وبألوهيته وبأسمائه وصفاته ، ودخل في هذه الجملة - جملة الإيمان بالله - الإيمان بما وصف الله به نفسه في كتابه من هذه النصوص التي ساقها شيخ الإسلام من أول ما بدأنا إلى هذا الموضع وإلى ما بعده .
فمن تلك الصفات إثبات صفة (العينين) لله جل وعلا .
وذَكَرَ الأدلة الدالة على إثبات تلك الصفة لله جل وعلا قال جل وعلا ?وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا? وقال جل وعلا ?وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُر * تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِر َ? وقال جل وعلا ?وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي? فيجب الإيمان بهذه الصفة لله جل وعلا والنصوص من الكتاب والسنة دلت على إثبات هذه الصفة فيجب أن يُصَدَّق خبر الله جل وعلا إذ لا يصف الله جل وعلا أحد أعلم به من نفسه جل وعلا من نفسه فالإيمان بها واجب وتأويلها وردها هو من جملة التحريف الذي هو كفر بالصفات كما قال جل وعلا ?وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي? ?وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ? لما أنكروا اسم الرحمن لله جل وعلا وقالوا لا نعرف إلا رحمان اليمامة فكل من أنكر صفة من صفات الله جل وعلا فهو كافر بها .
هذه الأدلة دلت على إثبات صفة (العينين) لله جل وعلا .
وفي هذه الآيات ذكرت العين مفردة وذكرت مجموعة :

(1/260)

- ذكرت مفردة مضافة إلى المفرد في قوله جل وعلا ?وَلِتُصْنَعَ عَلَى عَيْنِي? .
- وذكرت مجموعة مضافة إلى ضمير العظمة ضمير الجمع قال جل وعلا ?وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا? وكذلك قوله ?تَجْرِي بِأَعْيُنِنَا?
هذا فيه إثبات صفة (العين) لله جل وعلا وعلى هذا أهل السنة والجماعة قاطبة .
وجاء في السنة بيان أن لله جل وعلا عينين وذلك في مثل حديث ابن عمر المتفق عليه بين البخاري ومسلم وخرجه جمع كثير وهو العمدة في الباب قال عليه الصلاة والسلام (إن ربكم ليس بأعور وإن الدجال أعور العين اليمنى كأن عينه عنبة طافية) ، كذلك جاء في حديث أنس وفي حديث غيرهما أن الدجال أعور وأن الله ليس بأعور .
قال أهل اللغة (إن الأعور هو من فقد أحد عينيه) وذلك لأن مخلوقات الله المعروفة لدى العرب من الإنسان كذلك الحيوان كلها لها عينان فوضعت العرب هذا الاسم (العَوَر) لمن فقد أحد عينيه
فهو خاص بذلك وليس العور هو ذهاب البصر .
لهذا دل هذا الحديث (إن ربكم ليس بأعور) على إثبات صفة (العينين) لله جل وعلا بدلالة الوضع اللغوي من أن (العَوَر) في اللغة عند العرب هو فقد أحد العينين .
إذا تبين لك ذلك فأهل السنة والجماعة يفهمون النصوص الواردة في صفة (العينين) لله جل وعلا بما يوافق بعضها بعضا :
- ففيها الإفراد في قوله جل وعلا ?وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي? والإفراد لا ينافي التثنية في السنة كذلك لا ينافي الجمع ، لأن السنة مبينة للقرآن ومن المعلوم أن المفرد المضاف لا يدل على الوَحْدة بل قد يدل وهو الأكثر على الكثرة كما في قوله مثلا ?وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا? ?نِعْمَةَ اللَّهِ? هنا لم يرد بالنعمة واحدة النعم وإنما أراد الجنس وهي كثرة .

(1/261)

وهذا متقرر في العربية أن المفرد إذا أضيف فإنه قد يفيد الكثرة وهو الغالب وقد يفيد الوَحْدة كما تقول (هذا كتاب فلان) يعني الكتاب واحد وقد يفيد الكثرة .
ولذلك هنا الإفراد لا ينافي الجمع الذي جاء في الآيتين الأخريين اللتين ساقهما شيخ الإسلام ولا ينافي التثنية التي جاءت في الحديث وذلك لأن المفرد يدل على أكثر من الواحد إذا أضيف ، يعني قد يدل على أكثر من الواحد إذا أضيف .
كذلك قوله جل وعلا ?وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا?
هنا جمع فقال (أعين) ثم أضافها إلى ضمير العظمة هو الموافق للجمع فقال ?بِأَعْيُنِنَا? .
و(الأعين) جمع والجمع يصدق على الاثنين فما زاد عند كثير من أهل العلم أو على الثلاثة فما زاد بإجماع أهل السنة من أهل العربية أهل الأصول .
السنة فيها إثبات العينين لله جل وعلا ، فكيف نفهم الجمع ؟
مرت معكم القاعدة في ذلك في العربية في بحث يدي الله جل وعلا وبينت لكم أن من قواعد العربية (أن المثنى إذا أضيف إلى ضمير تثنية أو جمعٍ جُمِع على الأفصح) كما قال جل وعلا ?وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ? .
قال ?فَاقْطَعُوا أَيْدِيَهُمَا? السارق تقطع منه يد واحدة والسارقة تقطع منها يد واحدة فصار المجموع يدين ، والله جل وعلا قال ?فَاقْطَعُوا أَيْدِيَهُمَا? والأيدي جمع يد والمثنى يديهما .
ولم جمعت ؟
لأنه أضيف إلى ضمير تثنية قال ?فَاقْطَعُوا أَيْدِيَهُمَا? .
أصل الكلام (فاقطعوا يديهُما) لكن فيه ثقل والقاعدة عرفتها فصارت ?فَاقْطَعُوا أَيْدِيَهُمَا? هذا هو الفصيح ،كذلك قوله جل وعلا ?إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا? والمرأتان لكل واحدة منهما قلب فعائشة لها قلب وحفصة لها قلب فصارا لهما قلبان إذا أضيفا إلى ضمير التثنية جمعا فقال ?فَقَدْ صَغَتْ قُلُوبُكُمَا? .

(1/262)

وهكذا النصوص التي جاءت في (اليدين) أو جاءت في (العينين) لله جل وعلا هي على هذا الأصل.
قال جل وعلا ?وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا? هنا الأعين يعني العينين.
ليس لله جل وعلا أكثر من عينين بل له عينان جل وعلا.
هذا معتقد أهل السنة لدلالة السنة على ذلك وموافقتها للسان العربي الشريف.
كذلك الآية الثانية قال ?وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ () تَجْرِي بِأَعْيُنِنَا?
فجمع لأن المثنى أضيف إلى ضمير جمع، قال ?بِأَعْيُنِنَا? فجمع المثنى لأن المثنى أضيف إلى ضمير جمع فجعل المثنى جمعا للّتناسب كما جاءت القاعدة.
إذا تبين لك ذلك وأن الإيمان بأن الله جل وعلا متصف بأن له (عينين) جل وعلا فهما صفتان ذاتيتان من صفات الذات.
إثبات صفة العين لله جل وعلا وأن له جل وعلا (عينين) هذه من صفات الذات التي لا تنفك عنه جل وعلا مثل (الوجه) و (اليدين) وغيرها من الصفات هذا معتقد أهل السنة والجماعة.
أما المعطلة معطلة الصفات:
- فالمعتزلة ينفون صفة البصر لله جل وعلا وينفون صفة العين والعينين لله جل وعلا فعندهم أن الله جل وعلا ليس له عين وليس له بصر جل وعلا.
- والأشاعرة تناقضوا فأثبتوا صفة البصر لدلالة لعقل على ذلك ونفوا صفة العينين لله جل وعلا.
وأهل السنة أعملوا النصوص فأثبتوا البصر لله جل وعلا وأثبتوا (العينين) لله جل وعلا، وأبو الحسن الأشعري - رحمه الله - في كتابه الإبانة أثبت صفة (العينين) لله جل وعلا ..
انتهى الشريط التاسع من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط العاشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط العاشر
وأبو الحسن الأشعري رحمه الله في كتابه الإبانة أثبت صفة (العينين) لله جل وعلا ولا شك أن في هذا مخالفة لقول المعتزلة وكذلك قول الكلابية وأصحاب أبي الحسن الأشعرية.
إذا تبين لك ذلك فقول الله جل وعلا ?وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا?

(1/263)

فيه إثبات صفة (العينين) لله جل وعلا .
بأي دلالة ؟
بدلالة السنة لأن السنة مفسرة ومبينة للقرآن ، وهنا قال (أعين) والسنة بينت أنهما عينان .
فنقول : في الآية إثبات صفة (العينين) لله جل وعلا لأن السنة مفسرة ومبينة للقرآن .
ما معنى الآية ؟
معناها [ ?وَاصْبِرْ لِحُكْمِ? - يأتي شرح أولها - ?فَإِنَّكَ بِأَعْيُنِنَا? يعني فإنك بمرأى منا وبصر وعناية ورعاية وكلاءة وحفظ ] .
وهذا التفسير هو تفسير السلف لذلك ، وذلك لأن النبي صلى الله عليه وسلم ليس بعين الله التي هي صفته وإنما هو عليه الصلاة والسلام بأعين الله الذي هو أثر اتصافه بـ (العينين) .
ولهذا أهل السنة حين يفسرون بهذا يعدون هذا من باب (التضمن)
والتضمن أحد دلالات اللفظ ، لأن اللفظ :
* له دلالة بالمطابقة .
* وله دلالة بالتضمن .
* وله دلالة دلالات باللزوم .
فهذا اللفظ بالمطابقة - المطابقة إثبات صفة العين لله جل وعلا -
ما المعنى ؟
هنا يحتاج إلى دلالة التضمن .
فقالوا معناه أن النبي صلى الله عليه وسلم بمرأى وبصر وكلاءة ورعاية وحفظ من الله جل وعلا
وذلك لأنه مضمون قوله ?بِأَعْيُنِنَا? .
فإذن ليس هذا من باب التأويل كما زعمه من لم يفقه بل هذا من باب التضمن .
والتضمن دلالة عربية واضحة من اللفظ .
قال السلف هذا مع إثبات صفة العينين ، فإن السلف قد يفسرون بالتضمن وقد يفسرون باللازم ويظن الظان أن هذا من التأويل وهذا غلط .
فإن التضمن شيء واللزوم شيء هذا من دلالة اللفظ .
وأما التأويل فهو محو لدلالة اللفظ .
التضمن واللزوم هذا من دلالات اللفظ ، دلالات اللفظ على المعنى ، أما التأويل فهو صرف اللفظ عن معناه .
إذا تبين هذا فإذن قول الله جل وعلا ?وَاصْبِرْ لِحُكْمِ رَبِّكَ? هذا أمر لنبيه صلى الله عليه وسلم بأن يصبر لحكم الله .

(1/264)

والصبر في اللغة الحبس ، (قتل فلان صبرا) أي حبسا ، محبوسا يعني مربوط أو شيء محبوس عن الحراك والتصرف ممنوع من التصرف والحركة فيقتل ، (صبر فلان شيئه) يعني حبسه ، (صبر فلان ماله) يعني حبسه وكنزه .
الصبر في الشرع هو [حبس اللسان عن التشكي وحبس النفس عن الجزع أو حبس القلب عن الجزع وحبس الجوارح عن لطم الخدود وشق الجيوب ونحو ذلك يعني في خصوص أقدار الله المؤلمة]
هنا الصبر قال الله جل وعلا ?وَاصْبِرْ لِحُكْمِ رَبِّكَ? واضح أن الصبر أمر به فمعنى ذلك أنه واجب وقال
..
?وَاصْبِرْ? وهذا أمر هذا معناه أن الصبر واجب هذا هو الصحيح فإن من أهل العلم من قال إنه مستحب هذا غلط والصواب أنه واجب للأمر به في آيات كثيرة .
قال الإمام أحمد (أمر بالصبر في القرآن في أكثر من تسعين موضعا) .
قال ?لِحُكْمِ رَبِّكَ? الحكم نوعان كما تقدم الكلام عليه :
* حكم كوني قدري .
* وحكم شرعي ديني .
والنبي صلى الله عليه وسلم أمر بالصبر على النوعين :
- أمر بالصبر على حكم الله الكوني القدري وما فيه مما يسر النفس أو مما يؤلمها ، ما فيه من المصائب ما فيه من معاندة المشركين وابتلاء الله جل وعلا نبيه بذلك فيحتاج إلى صبر
- كذلك الصبر على الحكم الشرعي وهو الصبر على الطاعات والصبر عن المعاصي
فإذن صار الصبر على حكم الله الكوني وحكم الله الشرعي تضمن أنواع الصبر الثلاثة
فإن الصبر على حكم الله الكوني فيه (الصبر على أقدار الله المؤلمة) والصبر على حكم الله الشرعي هذا فيه (الصبر على الطاعة والصبر عن المعصية) فجمعت هذه الآية أنواع الصبر الثلاثة ?وَاصْبِرْ لِحُكْمِ رَبِّك?
* الصبر على الطاعات .
* صبر عن المعاصي .
* صبر على أقدار الله المؤلمة .

(1/265)

قال ?فَإِنَّكَ بِأَعْيُنِنَا? وهنا ذكرت الباء فقال ?فَإِنَّكَ بِأَعْيُنِنَا? والباء تفيد الإلصاق الذي يفيد معنى الملازمة والدوام ، يعني [ فإنك دائما بمرأى منا وببصرنا وفي كلاءتنا ورعايتنا ] وهذا من دلالة الباء اللفظية .
لاحظ الآية الأخرى قال جل وعلا ?وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي?
قال ?عَلَى عَيْنِي? ?وَلِتُصْنَعَ عَلَى عَيْنِي? والمعنى أي [ على كلاءة مني ورعاية وحفظ ] .
فما الفرق بين (الباء) و (على) ؟
هذا تنويع لأجل دلالة الحال فإن موسى عليه السلام كان يُسْتَخْفَى به كحال أطفال بني إسرائيل وقال جل وعلا في منته على موسى ?وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي? .
ففي قوله (على) ما يفيد ظهوره وعلوه لأن (على) تفيد الاستعلاء ، وأطفال بني إسرائل كان يُسْتَخْفَى بهم في السنة التي يحق عليهم القتل ، والله جل وعلا يمن على موسى بأنه صنعه على عينه لأن في ذلك الاستعلاء والظهور لشأن موسى لكلاءة الله وحفظه ورعايته .
هذا من أوجه الفرق ، هذا هو الفرق بين (الباء) و (على) وليس ثَم فروق أخرى كما يدعيه بعض المؤولة .
هنا قال جل وعلا ?وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ () تَجْرِي بِأَعْيُنِنَا?
معلوم أن السفينة لا تجري في عين الله وإنما تجري بحفظه وكلاءته ورعايته وحفظه ،حفظ السفينة ومن فيها من كل الآفات ، قال جل وعلا ?وَحَمَلْنَاهُ? أي حملنا نوحا ?عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ? يعني على السفينة ذات ألواح
والدسر هي المسامير التي تربط بها الألواح وتشد بها .
قال جل وعلا ?تَجْرِي بِأَعْيُنِنَا? ?تَجْرِي بِأَعْيُنِنَا? يعني أن النصر سيكون له وأن غير هذه السفينة سيكون هالكا لأن الرعاية والحفظ كان لها ولمن فيها .
?تَجْرِي بِأَعْيُنِنَا? تفاسير السلف مثل الأولى دائرة على أنها تجري في حفظ منا وكلاءة ورعاية وهذا تفسير تضمن .

(1/266)

قال جل وعلا في الآية الأخيرة قال جل وعلا ?وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي?
يعني يحبه آل فرعون ويحبه بنوا إسرائيل وكذلك يحب موسى عليه السلام كل مؤمن بالله ، لأن المؤمنين بالله جل وعلا يحبون الرسل من عرفوا منهم ومن لم يعرفوا من شهدوهم ومن لم يشهدوهم
فنوح عليه السلام وأتباعه يحبون كل أنبياء الله جل وعلا ورسله مع أن نوحا هو أول الرسل ، كذلك من بعده يونس كذلك إبراهيم كذلك الرسل ، كل رسول ومن اتبع ذلك الرسول يؤمن بجميع الرسل ويحب جميع الرسل ، الذين بعثوا إليهم وكذلك الذين بعثوا إلى غيرهم ممن لم يعرفوهم
والمحبة عامة ومن كذب برسول كما تعلمون فقد كذب بجميع المرسلين قال جل وعلا ?كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ? وهم قد كذبوا نوحا وحده لأنه أول الرسل فسماهم الله جل وعلا مكذبين لجميع المرسلين لأنهم كذبوا رسولا واحدا ، فمن جحد رسالة رسول فقد جحد برسالة جميع الرسل ومن تنقص رسولا قد تنقص جميع الرسل لأنهم أوجب الله جل وعلا محبتهم وأجب الله جل وعلا طاعتهم ، كل يطاع بحسب أمر الله جل وعلا في خصوص الأقوام الذين يبعثون إليهم .
إذن هذه الآيات فيها إثبات صفة العينين لله جل وعلا والسنة موضحة ة لذلك .
إثبات السمع والبصر
لله سبحانه
بعد هذا ذكر شيخ الإسلام رحمه الله صفة السمع لله جل وعلا
وذكر قوله جل وعلا ?قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا?
وهذه الآيات التي ذكرها في إثبات صفة السمع لله جل وعلا لم ينفها إلا المعتزلة وأما أهل السنة فيثبتون السمع لله بدلالة النصوص .
كذلك الأشاعرة والماتريدية والكلابية يثبتون ذلك بدلالة النصوص .

(1/267)

وتنوعت الأدلة ففيها الإخبار بلفظ الماضي ?قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ? ?لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ? ونحو ذلك من الآيات .
فيها المضارع وفيها الماضي .
عائشة رضي الله عنها قالت (سبحان من وسع سمعه الأصوات) فجاءت بالصفة والله جل وعلا أثبت الاسم صيغة المبالغة التي هي من اسم الفاعل فقال ? وَهُوَ السَّمِيعُ البَصِيرُ ? ، ?إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ? .
فتنوعت الدلالات في النصوص على إثبات صفة السمع فلذلك إنكارها أبشع ما يكون لأن الدلالات كانت متنوعة :
أتى بلفظ الماضي والمضارع واسم الفاعل والصفة ، كلها جاءت فتحريفها أو نفي دلالتها هذا من المحال إلا بنوع هوى .
وتنويع الدلالة على الصفة لا شك يقوي إثبات الصفة ويكون ذلك أوضح وأوضح عند النظر .
هذه الصفة المذكورة في هذه الآيات وهي صفة سمع الله جل وعلا ، سمع الله جل وعلا متعلق بالمسموعات .
فقوله ?قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ? متعلق بذلك القول ، فسَمِعَ جل وعلا لما قالت المرأة
هذا معتقد أهل السنة .
الأشاعرة والماتريدية وجماعات يقولون سمعه قديم .
يثبتون السع ولكن السمع عندهم ليس بحادث ، السمع قديم .
فسمع الكلام في القدم لعلمه به هكذا يزعمون .
وهذا الكلام فيه التكذيب للقرآن ولولا التأويل لكانوا كفارا بذلك ، لأن الله جل وعلا يقول ?وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا? وقال ?قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ? وإذا كان السماع في الماضي قبل مجيء الكلام وقبل حصوله وقبل حصول المجادلة بين المرأة وبين رسول الله صلى الله عليه وسلم هل يصح أن يقال ?قَدْ سَمِعَ? بصيغة الماضي ؟
وإنما يقال ?قَدْ سَمِعَ? إذا كان الأمر قد وقع وانتهى ولهذا
.......1

(1/268)

قال نجد في النصوص لفظ الماضي ولفظ المضارع فقد يكون في إثبات السمع القديم البصر القديم دون البصر الحادث والسمع الحادث والكلام الحادث فيه نفي لدلالات النصوص وفيه تكذيب لها لأن الله جل وعلا يقول ?قَدْ سَمِعَ? وهؤلاء يقولون سمعه قديم .
كيف ؟ سمع في القدم قبل حدوث الكلام ؟
هذا لا يصح أن يقال ?قَدْ سَمِعَ? .
قال جل وعلا ?وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا? هذا فعل مضارع دلالته على الحال يعني يسمع تحاوركما الآن .
قد قالت عائشة (سبحان من وسع سمعه الأصوات أتت المجادلة إلى رسول الله صلى الله عليه وسلم تجادله في زوجها وليس بيني وبينها إلا جدار لم أسمعها) .
الله يسمع ، حين الكلام سمع ذلك جل وعلا .
وهذا ما يثبته أهل السنة والجماعة ، هذا ولا شك يعظم الصفة في نفس المؤمن لأنه يعلم أن الله جل وعلا يسمع سره ونجواه ?أَلَمْ يَعْلَمُواْ أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ? يسمع جل وعلا السر والنجوى فلا يخفى عليه شيء ، سمعه وسع الأصوات ، ما من شيء يُسْمَع إلا والله جل وعلا يسمعه ، يسمع صوت دبيب النمل فوق الصفا ، وهذه الصفة يجب الإيمان بها كما ذكرت بدلالاتها
السمع في النصوص السمع من حيث هو فعل ?سَمِعَ? أتى على أربعة أنحاء :
* الأول ?سَمِعَ? بمعنى السمع المتعلق بالمسموعات يعني بالأصوات ، هذا واحد .
* الثاني السمع المتعلق بالمعاني وهو سمع الفهم والعلم والعقل .
* الثالث السمع بمعنى الإيجاب ، (سمع) بمعنى أجاب ، وهذا متعلق بالسؤال .
* الرابع سمع بمعنى الانقياد ، ?سَمِعَ? بمعنى انقاد ، (سمع فلان لفلان) بمعنى انقاد له .
هذه أربعة جاءت في القرآن والسنة هذه الأربعة ولا خامس لها .

(1/269)

الأول : ?سَمِعَ? تعلقه بالأصوات كالآيات التي سمعت وهي قوله جل وعلا ?لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ? هذا سماع للمسموعات يعني للأصوات ?قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ? هذا أولا .
الثاني : سمع فهم وعقل وإدراك كقوله جل وعلا ?وَكَانُوا لا يَسْتَطِيعُونَ سَمْعًا? ليس المنفي هنا سماع الأصوات ?وَكَانُوا لا يَسْتَطِيعُونَ سَمْعًا? يعني سمع الإدراك والفهم والعقل ، قال جل وعلا ?أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ? يسمعون يعني يفهمون ، قال جل وعلا ?أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ? يعني ألقى قلبه ، سمعه اللي هو سمع الفهم ليس الأذن فقط . هذا الثاني .
الثالث : سمع بمعنى أجاب وهو متعلق بالسؤال وهذا في قولنا في الصلاة (سمع الله لمن حمده) يعني أجاب الله سؤال من حمده أو أجاب الله حمد من حمده ، والإجابة هنا تكون بالثواب أو بالعطاء .
الرابع : سمع الانقياد والطاعة وهذا كما قال جل وعلا ?وَفِيكُمْ سَمَّاعُونَ لَهُمْ? يعني منقادون لهم ، وكذلك قوله ?يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا وَاسْمَعُوا? يعني انقادوا واتبعوا وأطيعوا ،كذلك قوله ?سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ? ?سَمَّاعُونَ لِلْكَذِبِ? يعني سمع الانقياد .
إذا تبين لك ذلك فهي مُرتبة على هذا الترتيب فقد يسمع سمع الأصوات ولا يفهم كما قال جل وعلا ?وَكَانُوا لا يَسْتَطِيعُونَ سَمْعًا? سمعوا الصوت ولم يفهموا الكلام على وجهه .
قد يكون سمع عقل وفهم ولا يكون إجابة لسؤال .
أن يُسأل فلان فيفهم ، يسمع الأصوات يفهم ويعقل معنى السؤال ولكن لا يجيب .
الثالث سمع إجابة متضمن للإجابة وللفهم ولسمع الصوت .
الرابع الانقياد وهو متضمن للجميع .

(1/270)

وهذه كلها مثبتة لله جل وعلا على وجه الكمال .
- المثبت لله جل وعلا هذه الثلاثة أما الرابع اللي هو سمع الانقياد والطاعة هذه خاطب الله جل وعلا بها المخلوق - .
أما المخلوق فلا يتصف من تلك الصفات إلا بأقلها فله سمع يناسب ذاته الحقيرة ، سمع للأصوات .
إذا فهم فيفهم الفهم الذي يناسب عقله وذاته ، إذا أجاب فإنما يجيب بما يقدر عليه من الأشياء الحقيرة التي في يديه ، وإذا انقاد فإنه ينقاد على وجه النقص أيضا ، حاشا الكُمَلِ من خلق الله جل وعلا وهم الرسل فإن انقيادهم لله جل وعلا وطاعتهم كاملة ومع ذلك يستغفرون الله جل وعلا.
إذا تبين لك ذلك فيظهر لك عظم هذه الصفة صفة السمع لله جل وعلا واسم الله (السميع) فإنه جل وعلا يسمع الأصوات ويعلم جل وعلا معاني كلام الخلق على اختلاف لغاتهم وعلى تفنن حاجاتهم
يخاطبه جل وعلا العربي ويخاطبه جل وعلا العجمي يخاطبه صاحب كل لسان والله جل وعلا هو الذي خلق اللغات وخلق الألسنة وهو جل وعلا يسمع ذلك ويجيب ويثيب ويحاسب تبارك وتعالى.
هذا ملخص الكلام على صفة (السمع) لله جل وعلا .
نجيب على بعض الأسئلة ..
هذا سؤال عجيب أقرأه عليكم ، سؤال من فاهم يعي معنى الكلام :
يقول السلام عليكم ، هذه مناقشة أريد أن أصل فيها إلى حل إشكال لي ، وهي :
لو قال مبتدع المراد بيد الله قوته ونعمته فرددت عليه بأن هذا تأويل باطل ، قال لك : أنتم تفسرون ?تَجْرِي بِأَعْيُنِنَا? بالحفظ والرعاية وهذا تأويل باطل فلماذا تثبت هنا وتنفى هناك إذ هذا تحكم ، قال السنى : إنما فسرنا آية ?أعيننا? بالحفظ والرعاية لأجل فساد معنى تفسير أن المراد بالآية العين الباصرة ، قال المبتدع : وأنا قلت بأن المراد باليد القوة .. وصرفته عن الحقيقة لأجل فساد المعنى لأجل التجسيم ، فلماذا تنهاني عن تفسيري لهذه الآية بمعنى يخالف الحقيقة وأنت تفسر الآية بمعنى يخالف الحقيقة ؟

(1/271)

هذا السائل فاهم من جهة ، فاهم معنى التأويل ولكنه مخلط من جهة أخرى وذلك أن :
- أنا أعطيه فرقا يقصر معه الجواب -هو أن أهل السنة حينما يفسرون بالتضمن لا ينفون المطابقة لا ينفون الحقيقة فهم إذا فسروا ?تَجْرِي بِأَعْيُنِنَا? يعني بكلأنا ورعايتنا قالوا العين مثبتة .
أما المبتدعة فإنهم حينما يقولون ?لِمَا خَلَقْتُ بِيَدَيَّ? أي بقدرتيّ وقوتيّ ينفون معنى اليد .
من لوازم إثبات الصفة إثبات المعاني التي يقولها المبتدعة ، من لوازمها لكن ليست هي .
فأهل السنة يثبتون الصفة ويثبتون ما تضمنته ويثبتون اللوازم ، فالأعين يثبتونها ، لأنا الآن نسوق الآيات في إثبات صفة العين ، ويقول : هذا تأويل ، ما نفينا صفة العين حتى يكون تأويلا ، نحن أثبتنا صفة العينين لله جل وعلا ، فنقول : فيها إثبات صفة العينين والمعنى ، المعنى أيش ؟
المعنى تجري بكلأنا ورعايتنا ، فليس فيها نفي الصفة
لو قال قائل : ?تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? لو قال قائل : يعني تبارك الذي تحت قدرته وتصرفه الملك ، هذه قد يقولها رجل من أهل السنة ويقول معها : هذه الآية فيها إثبات صفة اليد لله تعالى والملك تحت قدرة الله تعالى وتصرفه ، فيكون الكلام صحيحا ، هذا تفسير بالتضمن ، تفسير باللازم ، لأنه يلزم من كون الملك بيد الله جل وعلا أن يكون تحت تصرفه وتدبيره وقدرته هنا يلزم من إثبات العينين لله جل وعلا أن الله جل وعلا يكون مع الذين اتقوا ، مع المؤمنين

(1/272)

يلزم من قول الله جل وعلا ?يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ? أن هذا تشديد على نكث البيعة ، لهذا المفسرون من أهل السنة قالوا في قوله ?إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ? قالوا ?يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ? فيها إثبات صفة اليدين لله جل وعلا والمعنى تشديد أمر نكث البيعة ?يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ? تشديد أمر نكث البيعة ، لماذا ؟
لأن الله جل وعلا شدد ذلك بذكر صفته وهي اليد فيكون المعنى اللازم عن ذلك مرادا مع إثبات الصفة.
فالفرق بين المبتدعة وأهل السنة أن السلف يفسرون اللفظ بالمطابقة ، يفسرون آيات الصفات بالمطابقة ويفسرنها أيضا بالتضمن واللازم ، وأما المبتدعة فينفون الدلالات هذه ويقولون بالتأويل ولابد من - يعني المناقشة مع أهل البدع - لا بد فيه من معرفة أصول الفقه ، لأن أصول الفقه فيها حل هذه الإشكالات لأنها هي المرجع لفهم دلالات الألفاظ ، لفهم الكلام .
فإذن نقول اللفظ يدل على معناه بالمطابقة أو يدل على معناه بالتضمن أو بالمطابقة والتضمن جميعا ويدل على المعنى اللازم ، فاللفظ له ثلاث دلالات تجتمع جميعا لا ينفى ، فيدل على المعنى جميعا بالمطابقة ، يدل على بعض المعنى بالتضمن ، يدل على أمر خارج باللازم ، هذه دلالات اللفظ ، المؤولة ينفون دلالات اللفظ ويقولون هذا غير مراد ، يذهبون إلى شيء آخر ، ظاهر ؟
فإذن هذا الكلام الذي قدره السائل مناقشة بين سني وبدعي ليس هكذا ، ولا أظن مبتدعا حاذقا يقول بمثل هذا الكلام
لأن المبتدعة حذاق لو قالوا بهذا الكلام رد عليهم بسرعة ، لكن هم يقولون هذا تجسيم ، تجسيم ، تجسيم ، فينفون الصفات لأجل بشاعة هذا اللفظ ، تجسيم ، تجعلون الله جل وعلا جسم ، هذا تشبيه هذا تمثيل إلى آخره ، وهذه هي أقوى متعلقاتهم الخبيثة
وأما أهل السنة فالحمد لله يفهمون المعاني كلها فهم أفقه الخلق بدلالات الكتاب والسنة وأيضا دلالات اللغة العربية ولله الحمد

(1/273)

فهم ما أثرت فيهم لوثات اليونان ولا أثرت فيهم لوثات الفلاسفة ولا العقليات الباطلة وإنما جمعوا بين السمع والعقل .
ونأخذ سؤالا آخر ، نعم .
......
الآن الباء للملاصقة
قرأتها في النحو ؟ .. وش معناه ؟ ..
جميل ، صح ، الملاصقة في النحو على درجتين :
ملاصقة للشيء بالشيء ذاتا .
وقرب الشيء من الشيء .
هذه ذكرها سيبويه في الكتاب ، تقول (مررت بفلان) كيف مررت ؟ لاصقته يعني ؟ (مررت بك) يعني ايش ؟ هذه الباء للملاصقة .
قالوا معناها يعني بمكان ملاصق لمكانه يعني بقربه ، فإذا كان كذلك لا تفهم الملاصقة معناها المماسة ، هذا في بعض المواضع . ?إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا? ملاصقة ، يعني إلصاق ذات بذات ، صحيح ؟
هنا ?تَجْرِي بِأَعْيُنِنَا? هذا يدل على القرب ، طيب .
هذه باء الملاصقة للقرب ، النوع الثاني ، واضح لك
فافهم الملاصقة ما هي معناها أن هذه في هذه ، أو أن هذه ملاصقة ذاتا ، لا .
وإذا كان معناها القرب ، يعني التصاق القرب فكان - هنا القرب ما فائدته - معناها في كلاءتنا ورعايتنا ونحو ذلك .
واضح ؟ ما في باقي شي من حجج المبتدعة ؟
شيخ الإسلام رحمه الله فاهمهم ، يعني ضابطهم وهو أقدر من أتى في هذه الأمة من بعد ظهور هذه الأهواء المضلة يعني من بعد القرن الثالث ، أقدر من أتى على رد إفك المبتدعة ، لماذا ؟

(1/274)

لأنه دخل معهم في القواعد ?فَأَتَى اللَّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ? بعث الله جل وعلا شيخ الإسلام ابن تيمية للناس عالما مجددا يأتيهم من القاعدة ، يزلزل القاعدة ، ومن الإشكالات العقلية المهمة في المناقشات أنه يجي يقدم مقدمة ثم يبني عليها أشياء ، تروح تنشغل أنت بالنتائج تنسى المقدمة ، يصعب الرد ، مثل الآن - اللي ذكرني به - الكلام أن الباء للملاصقة ، وكيف ؟ يشكل عليه ، لو سلمنا بمعنى الملاصقة على ما كان في الذهن كان الإشكالات تصير قائمة ولا نستطيع حلها .
شيخ الإسلام رحمه الله وتلميذه ابن القيم ومدرسة شيخ الإسلام جميعا تميز بأنه يغوص معهم في القواعد ، شوف ، يبدأ من النقطة اللي بدؤوا منها ، إذا جابوا مقدمة من أول الطريق يمسك المقدمة وينسفها ، خلاص ، ما عاد يبقى شيء ، يصير ما بني على باطل فهو باطل ، وهذه من المهمات لأهل العلم ، من المهم أن تفهم الأساس ، القول الأساس اللي بني عليه هذا القول .
إذا عرفت الأسس التي بنيت عليها الأقوال سواء الأقوال الحقة أو الأقوال الباطلة أمكنك تصور الحق من أساسه بحيث لو أتى واحد بيشبّه عليك ما تتزلزل عنه لأنك فهمته من أوله ، كذلك الأقوال الباطلة إذا فهمتها من أساسياتها استطعت أن ترد عليهم بنقض أساسياتهم ، لأن نفس الأساس اللي بنوا عليه هذا باطل .
نكتفي بهذا القدر وصلى الله وسلم وبارك على بينا محمد .
?إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى?[طه:46]، ?أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى?[العلق:14]، ?الَّذِي يَرَاكَ حِينَ تَقُومُ(218)وَتَقَلُّبَكَ فِي السَّاجِدِينَ(219)إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ?[الشعراء:218-220]، ?وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ?[التوبة:105].

(1/275)

وَقَوْلُهُ: ?وَهُوَ شَدِيدُ الْمِحَالِ?[الرعد:13]، وَقَوْلُهُ: ?وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ?[آل عمران:54]، وَقَوْلُهُ: ?وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ?[النمل:50]، وَقَوْلُهُ: ?إِنَّهُمْ يَكِيدُونَ كَيْدًا(15)وَأَكِيدُ كَيْدًا?[الطارق:15-16].
ــــــــــــــــــــــــــــــــــــــــــــــ
والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
.. ما سمعتم من الآيات العظيمة التي ساقها شيخ الإسلام ابن تيمية رحمه الله فهي من جنس الآيات السالفة قبلها التي استدل بها شيخ الإسلام رحمه الله على إثبات الصفات ، فهذه الآيات وأمثالها مما يؤمن بها أهل السنة والجماعة .
ومعنى إيمانهم بها كما سبق أن أوضحناه مرارا أنهم يعتقدون ما جاء فيها من الصفات ويثبتون ذلك لله جل وعلا بألسنتهم ويقوم في قلوبهم أثر تلك الصفات .
هذا معنى الإيمان بالصفة والواجب منها اعتقاد ذلك بعد بلوغ الخبر .. ،
فنؤمن بأن الله جل وعلا متصف بكل صفة وصف بها نفسه في كتابه أو وصفه بها رسوله صلى الله عليه وسلم ونخبر بذلك ، وإذا كان للصفة أثر على العبد فإنه يؤمن .
ومعنى ذلك يعمل بذلك الأثر .
ذكر الآيات التي فيها وَصْفُ الله جل وعلا برؤيته لخلقه ولعباده .
والرؤية ، رؤية الله جل وعلا لعباده ثبتت في نصوص كثيرة بلفظ الرؤية كقوله جل وعلا لموسى وهارون حين قالا ?رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى? ففيها إثبات صفة المعية لله جل وعلا وصفة السمع .
صفة المعية يأتي الكلام عليها ، سنعرض لبعض الكلام بما يوضح المراد من الآية .

(1/276)

وصفة السمع سبق الكلام عليها في الآيات السابقة والمقصود من استدلاله هاهنا هي صفة رؤية الله جل وعلا لعباده يعني أن الله جل وعلا يرى عباده ويبصر ما هم عليه ، ونحو هذا قوله جل وعلا ?وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُون وستردون إلى عالم الغيب والشهادة? ومثله قوله جل وعلا ?الَّذِي يَرَاكَ حِينَ تَقُومُ()و َتَقَلُّبَكَ فِي السَّاجِدِينَ? ففي هذه الآيات إثبات أن الله جل وعلا يرى عباده ، يرى خلقه جميعا ، يراهم ويبصر تصرفاتهم ، يرى أحوالهم وما هم عليه ، فيرى كل شيء .
ومتعلق الرؤية هو متعلق البصر لله جل وعلا ، وذلك أنها متعلقة بكل مرئي كما أن سمع الله جل وعلا متعلق بكل مسموع .
كذلك الرؤية متعلَّقها كل مرئي فالله جل وعلا يرى كل مرئي ، يعني يرى كل موجود ، كل شيء يراه جل وعلا على ما هو عليه سواء كان ذلك الشيء صغيرا أو كبيرا ، خفيا أم غير خفي ، ظاهرا أم باطنا ، يراه جل وعلا إذا كان من الذوات التي ترى وهذا من جنس البصر ، فإن الله جل وعلا بصير ، ومتعلق البصر المبصرات ، فهو جل وعلا بصير بكل شيء يُبْصَر يعني بكل الموجودات فلا تغيب عنه غائبة جل وعلا في السماء ولا في الأرض ولا تخفى عليه خافية بل هو جل وعلا يعلم كل شيء ويبصر ويرى كل شيء ويسمع كل الأصوات سبحانه وتعالى .
قال جل وعلا في آية سورة طه لموسى ولأخيه هارون ?لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى?
وهذه الآية فيها إثبات ثلاث صفات لله جل وعلا :
* الأولى هي المعية .
* والثانية هي السمع .
* والثالثة هي الرؤية .
وهذه الرؤية ، رؤية الله جل وعلا لخلقه ، هذه غير صفة الرؤية التي هي رؤية الله جل وعلا في الآخرة ، يعني رؤية العباد ربهم جل وعلا في الآخرة .

(1/277)

هذه غير تلك ، تلك العباد يرون ربهم ، ورؤية الله واقعة في الآخرة ، أما هذا المقام فالمراد به وصف الله جل وعلا بأنه يرى كل شيء ، فهو الرائي جل وعلا وفي تلك الصفة هو المرئي جل وعلا ففرق بين البحثين وفرق بين المقامين .
قال جل وعلا هنا ?لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى? وقوله ?إِنَّنِي مَعَكُمَا? يعني بالنصر والتأييد والتوفيق والإعانة والدفاع عنكما ، وهذا هو الذي فسرها به المحققون من أهل التفسير ها هنا .
?مَعَكُمَا? التي هي المعية الخاصة معية النصر والتأييد والتوفيق وذلك لأنها جاءت في مقابلة خوفهم ?قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا? فمعيته هنا خاصة تنفي الخوف وتزيل الخوف من قلب موسى وهارون لما أرسلهما الله جل وعلا إلى فرعون وملئه .

(1/278)

قال الله جل وعلا هنا ?إِنَّنِي مَعَكُمَا? فلا تخافا من بطشه فأنا معكم بنصري ولا تخافا من إيذائه فأنا معكم بنصري وتأييدي ، ولا تخافا من حججه فأنا أنبئكما بما يدلي به من الحجج وما يُرَد به عليه ، ولهذا كلام موسى عليه السلام الذي حج به فرعون من الحجج والبينات التي أؤتيها موسى عليه السلام من الله جل وعلا فهي من آثار معية الله جل وعلا لموسى ولأخيه هارون ، حيث قال فرعون لموسى وهارون ?فَمَن رَّبُّكُمَا يَا مُوسَى? فأجابه موسى عليه السلام ?قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى? فسأله فرعون ?فَمَا بَالُ الْقُرُونِ الأُولَى? فأجاب موسى ?قَالَ عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لاَّ يَضِلُّ رَبِّي وَلا يَنسَى? وهذا التوفيق لهذه الأجوبة العظيمة ، وكذلك ما جاء في سورة الشعراء من أجوبة موسى على فرعون حيث قال له فرعون : ?وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إن كُنتُم مُّوقِنِينَ? إلى آخر ما جاء في أجوبة موسى على فرعون ، هذا كله من آثار معية الله جل وعلا لموسى فإن معية الله الخاصة لعباده المؤمنين للرسل لأهل الصلاح لأهل العلم هذه المعية الخاصة معناها التوفيق والتأييد والإعانة والنصرة على أعدائهم .
لهذا قال جل وعلا في سورة براءة حينما أخبر عن هجرة النبي صلى الله عليه وسلم وما كان من شأنه في الغار قال ?إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا? يعني ?معنا? بنصره وتأييده وتوفيقه ، ومن كان الله معه فالخوف منه بعيد والأذى عنه بمراحل .

(1/279)

أما المعية العامة فهي الإحاطة العامة ، معية العلم كما فسرها السلف ويأتي تفصيل الكلام على المعية في موضعه حين يأتي استدلال شيخ الإسلام رحمه الله بقوله ?هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ? وكذلك ما ساقه بعد ذلك حيث قال وقوله ?مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ? إلى أن قال ?وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا? إلى آخر الآيات في ذلك والأحاديث التي ستأتي مبينة إن شاء الله تعالى في موضعها .
إذن فالمعية معيتان :
* معية عامة .
* ومعية خاصة .
ومعنى المعية العامة العلم ، ومعنى المعية الخاصة التي هي خاصة بأولياء الله بالرسل والأنبياء والعلماء المستقيمين وبالصالحين والعباد هذه معية توفيق ونصرة وتأييد .
قال هنا جل وعلا ?إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى? ومعنى ?أَسْمَعُ? يعني أسمع ما يقوله فرعون وألهمكم الجواب عليه ، ?وَأَرَى? مكانه ومكانكم ، أرى عمله وعملكم ، أرى ما يخفيه عنكم مما قد يكيدكم به أو قد يؤذيكم به فأخبركم به حتى تكونوا في أمان من ذلك .
?لا تَخَافَا? فإن جهات الخوف متنوعة ، قد يكون الخوف من الحجج التي يدلي بها فرعون ، قد يكون الخوف مما يمكر به ، الخوف من إيذائه ، الخوف من تحذيره ونحو ذلك ، والله جل وعلا مع موسى ومع فرعون يسمع مقالهم ومقاله ، ويسمع كلامه وكلامهما ويلهم الله جل وعلا موسى بالحجة ، ففيه إثبات الرؤية لله جل وعلا ?إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى?
كذلك قوله جل وعلا ?الَّذِي يَرَاكَ حِينَ تَقُومُ()وَتَقَلُّبَكَ فِي السَّاجِدِينَ?
?يَرَاكَ? هذا من الرؤية التي هي إبصار الله جل وعلا لعبده .

(1/280)

?يَرَاكَ حِينَ تَقُومُ? يعني إلى الصلاة أو حين تقوم في أي شأن من شؤونك .
ويرى أيضا ?تَقَلُّبَكَ فِي السَّاجِدِينَ? في المصلين ، ففيها إثبات رؤية الله جل وعلا لعبده .
كذلك قوله جل وعلا ?وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ?
?فَسَيَرَى اللَّهُ? هذه فيها إثبات الرؤية لله جل وعلا .
وإذا تبين ذلك فهذه الآيات وغيرها من الآيات التي فيها إثبات هذه الصفة لله جل وعلا نعتقد ما دلت عليه من أن الله جل وعلا يرى عباده ويراهم جل وعلا ويبصرهم بعينيه جل وعلا ليست رؤية وإبصار علم كما يقوله المبتدعة بل هي رؤية وإبصار بعينه جل وعلا لأن الله جل وعلا أخبر بأن له عينين جل وعلا والعين بها تكون الرؤية وبها يكون البصر .
وأما المبتدعة فيتأولون أن الرؤية والبصر يثبتها الأشاعرة والماتريدية ويقولون هي رؤيا وبصر سبيلها العلم .
يعني هو يرى ليس بعينيه جل وعلا لأنهم لا يثبتون العينين لله جل وعلا ولكن يكون رؤيا وسمع وبصر بإدراك تلك الأشياء عن طريق العلم ، إدراك المبصرات بالعلم ، إدراك المسموعات بالعلم ، إدراك المرئيات بالعلم .
و المعتزلة كما تعلمون ينفون ذلك كله ولا يثبتون رؤية ولا بصرا ولا سمعا وكذلك لا يثبتون علما هو صفة وإنما يقولون هو عليم بلا علم .
في قوله جل وعلا ?وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ? ?وَقُلْ اعْمَلُوا? هذا لمفسري السلف فيه وجهان :
- منهم من يقول هذا تهديد
- ومنهم من يقول هذا إخبار بأن العمل سيراه الجميع
ومنهم من يقول هذا تهديد وتخويف للذين يعصون الله جل وعلا .
وقوله ?وَقُلْ اعْمَلُوا? يعني - كما فسرها ابن جرير رحمه الله تعالى - : وقل اعملوا من الطاعات ما تشاءون وقل اعملوا من الخيرات ما تشاءون وقل اعملوا مما يقربكم إلى الله جل وعلا ما تحبون

(1/281)

ومن ذلك التوبة لأنها سيقت بعد الكلام عن التائبين ووعدهم بأنه سيرى عملهم قال ?وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ? .
فهنا في قوله ?فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ? إما أن تكون هذه الرؤية في الدنيا وإما أن تكون في الآخرة .
وهما وجهان أيضا عند محققي التفسير فإذا كانت في الدنيا ?فَسَيَرَى اللَّهُ عَمَلَكُمْ? في الدنيا يعني سيظهر الله عملكم في هذه الدنيا ، وقد جاء في بعض الآثار وقد جاء في الحديث رواه الإمام أحمد لكن ما يحضرني الحكم عليه قال (لو عمل العامل - بمعنى الحديث - أنه لو عمل في مكان مغلق وقد أوصد عليه الباب لأخرج الله عمله كائنا ما كان) ، وبه فسرت ?فَسَيَرَى اللَّهُ عَمَلَكُمْ? أي فسيظهر الله عملكم حتى يكون مرئيا لأن الله جل وعلا مطلع على كل شيء ?قُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ?.
وقال آخرون هنا ?وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ? يعني إذا وقع ، إذا فعلتموه فإن الله جل وعلا يراه وهذا فيه البشرى للعبد بأنه إذا عمل العبد العمل ويعلم أن الله جل وعلا يراه وهو مطلع على عمله فإنه ينشرح صدره لذلك ويقبل على العبادة أكثر لما في قلبه من تعظيم الله جل وعلا .
وهذا الثاني أوجه لأن قوله ?فَسَيَرَى? أن الرؤية تكون بعد وقوع المرئي ، وليس سبيلها سبيل العلم في نحو قوله جل وعلا ? إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ ? العلم يختلف لأن الله جل وعلا يعلم الأشياء قبل وقوعها .
لذلك فُسِرَ قوله ?إلا لنعلم? أي إلا ليظهر علمنا بمن اتبع الرسول ممن انقلب على عقبيه .

(1/282)

أما قوله ?فَسَيَرَى اللَّهُ عَمَلَكُمْ? فإن الرؤية عند أهل السنة رؤية الله جل وعلا تكون بعد حصول المرئي ولهذا فيكون هذا التفسير أوجه وأحسن فيكون ?فَسَيَرَى? يعني بعد حصول العمل فإن الله يرى ذلك بعد حصول العمل وفي هذا من البشرى والاطمئنان لأهل الإيمان إذا عملوا الصالحات ما فيه ، كذلك فيه التهديد والوعيد لمن عملا عملا من الأعمال التي لا يحبها الله جل وعلا فقال ?وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ? وسيراه ?رَسُولُهُ? وسيراه ?الْمُؤْمِنُونَ?
ولا شك أن العبد يخفي عمله القبيح ولا يحب أن يظهر وفي هذا من التهديد والوعيد لمن عملوا بالمعاصي والآثام وما لا يرضي الله جل وعلا في الخلوات فإن هذا فيه تهديد لهم وتخويف من ذلك
ووجه مناسبة ذلك أنه ذكر بعد أن ذكر التائبين حيث قال جل وعلا قبلها ?وَآخَرُونَ اعْتَرَفُواْ بِذُنُوبِهِمْ خَلَطُواْ عَمَلاً صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَن يَتُوبَ عَلَيْهِمْ?
وقال بعدها ?وَآخَرُونَ مُرْجَوْنَ لأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ? فهي في التائبين الذين خلطوا هذا وهذا وهم مرجون لأمر الله ، فيناسب هنا أن تكون الآية فيها البشرى وفيها التهديد والوعيد .
البشرى لمن عمل عملا صالحا والتهديد والوعيد لمن عمل غير ذلك .
أما قوله جل وعلا بالمناسبة في آية البقرة ?وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ وَإِن كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللَّهُ?
قوله ?عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ? لما ذكرناها هذه فيها أوجه من التفسير ، ونذكر من ذلك وجهين أحدهما لابن جرير والآخر للمحققين كشيخ الإسلام ابن تيمية وغيره .

(1/283)

قال ابن جرير رحمه الله في قوله ?إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ? قال ?لِنَعْلَمَ? أضاف الله جل وعلا العلم لنفسه وذلك لأنه أراد (إلا ليعلم رسولي وأوليائي والمؤمنون) وذلك أن الله جل وعلا جمع هنا ونسبه لنفسه كما ينسب العظيم الشيء لنفسه وإن لم يباشره ومَثَلَ عليه بقول القائل (فتح عمر سواد العراق) و (فتح عمر فارس) يعني فتحه بجنوده ، واستشهد لذلك واستدل عليه بالحديث المعروف الذي رواه مسلم - لكن طبعا ابن جرير لا يعزو لمسلم - قال الله (يا عبدي مرضت فلم تعدني و استقرضتك ولم تقرضني قال كيف أعودك وأنت رب العالمين قال ألم تعلم أن عبدي فلان مرض فلم تعده ولو عدته لوجدتني عنده) ساق بعض هذا باللفظ الذي يرويه ابن جرير رحمه الله قال هذا فيه أن الله جل وعلا أضاف الفعل لنفسه قال (مرضت فلم تعدني) (مرضت) والذي مرض هو عبده فيكون المعنى في قوله ?إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ? أي إلا ليعلم رسولي وأوليائي والمؤمنون ?مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ? .
والوجه الثاني أن العلم قسمان :
* علم باطن .
* وعلم ظاهر.
والله جل وعلا يعلم الأشياء قبل وقوعها ولكن علمه بالأشياء قبل وقوعها لا يحاسب عليه العباد ولا يذم العباد به
وإنما يحاسب العباد فيجزيهم على أعمالهم فيثيب المحسن ويعاقب المسيء إذا عملوا ذلك ظاهرا وصار علمه ظاهرا لأنه قبل أن يعملوه فليس من العدل أن يحاسبهم على شيء لم يعملوه ، فلهذا قال جل وعلا ?إِلاَّ لِنَعْلَمَ? قال المحققون يعني إلا ليظهر ما علمناه ، فيترتب على ظهور العلم المحاسبة لهم وجزاء المحسن الذي اتبع الرسول وجزاء المذنب المسيء المنافق الذي انقلب على عقبيه وهذا هو قول جمع من المحققين كشيخ الإسلام وغيره .

(1/284)

فالعلم هنا بمعنى الظهور ظهور العلم ?إِلاَّ لِنَعْلَمَ? يعني إلا ليظهر علمنا في هؤلاء ، وهذا في المواضع التي في القرآن التي فيها إضافة العلم إلى الله جل وعلا للأمور بعد وقوعها ليس المراد أنه لا يعلم الأشياء إلا بعد وقوعها بل هو جل وعلا يعلم ما كان وما سيكون وما لم يكن لو كان كيف كان يكون ، وإنما المراد بقوله ?إِلاَّ لِنَعْلَمَ? ونظائر ذلك ، مراده إلا ليظهر علمنا فيهم ذلك الظهور الذي يكون عليه المحاسبة والجزاء على ما عملوا .
هذه بعض ما يتصل بهذه الآيات التي استدل بها شيخ الإسلام على صفة رؤية الله جل وعلا لعباده التي هي معنى البصر .
الله جل وعلا البصير ويبصر ويرى عباده لا يخفى عليه خافية ، لكن لم يأت من أسماء الله جل وعلا الرائي ، الذي يرى ، الرائي بمعنى الذي يرى وإنما أتى البصير .
فيسمع ويبصر ويرى ، يبصر ويرى الاسم منهما البصير هو جل وعلا ولم يشتق منها الرائي لأنها لم ترد في النصوص .
إثبات المكر والكيد
لله تعالى
على ما يليق به
الآيات بعدها في ذكر صفة الكيد والمكر بمن كاد ومكر أولياء الله جل وعلا هذه الصفة يثبتها أهل السنة والجماعة مقيدة مختصة ، وهذه الآيات تدل على ذلك وهي قوله جل وعلا ?وَهُوَ شَدِيدُ الْمِحَالِ? وقوله جل وعلا ?وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ? وقوله جل وعلا ?وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ (50) فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ? وكذلك قوله جل وعلا ?إِنَّهُمْ يَكِيدُونَ كَيْدًا()وَأَكِيدُ كَيْدًا? ففيها إثبات هذه الصفة صفة المكر والكيد لله جل وعلا إثباتا مقيدا مختصا ، وسيأتي بيان ذلك إن شاء الله .
فقوله جل وعلا ?وَهُوَ شَدِيدُ الْمِحَالِ?

(1/285)

?الْمِحَالِ? فسرت بعدة تفسيرات ومنها الكيد والمكر يعني وهو شديد الكيد والمكر بمن كاده ، كاد أولياءه أو بمن مكر أولياءه ........1
وصف الله
بالعفو والمغفرة
والرحمة والعزة والقدرة
وَقَوْلُهُ: ?إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا?[النساء:149]، ?وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ?[النور:22].
وَقَوْلُهُ: ?وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ?[المنافقون:8]، وَقَوْلُهُ عَنْ إِبْلِيسَ: ?فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ?[ص:82].
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم ، الحمد لله رب العالمين ، وأشهد أن لا إله الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله ، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين أما بعد : فهذه صلة للكلام على ما يثبت لله جل وعلا من الصفات ، صفات الذات .
يعني الصفات الذاتية الملازمة لله جل وعلا والتي لا تنفك عنه سبحانه وتعالى .
والصفات الفعلية التي يتصف بها في حال دون حال بمشيئته وقدرته .
وهذه الآيات فيها إثبات جملة من هذه الصفات ، ففيها :
إثبات صفة العفو لله جل وعلا
وإثبات صفة المغفرة لله جل وعلا
وإثبات صفة العزة لله جل وعلا

(1/286)

وفيها أن الله جل وعلا يتسمى بالأسماء الحسنى المتضمنة للعلمية وللصفات كما قال جل وعلا ?إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا? وقوله ?وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ? قال ?أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ? وهذا كثير من أن الله جل وعلا يعرف عباده بصفاته وبأسمائه الحسنى بما يخاطبهم به من الأوامر والنواهي.
وفي هذه الآيات إثبات صفة العزة لله جل وعلا وأهل السنة والجماعة بابهم في هذا باب واحد يثبتون هذه جميعا لله جل وعلا، فما أثبته الله جل وعلا لنفسه من الصفات أثبتوه وما نفاه نفوه وما سمى نفسه به من الأسماء الحسنى سموه به جل وعلا وما نفاه عن نفسه نفوه.
فالباب عندهم باب واحد في الصفات لا يفرقون بين صفة وصفة ولا بين نص ونص لأن الباب باب واحد في ذلك جميعا لأن الآية أو الحديث إذا ثبت أنه من آيات الصفات أو من أحاديث الصفات فإنهم يجرون عليه قاعدة الإثبات لما تضمنه من الأسماء والصفات والأفعال ..
انتهى الشريط العاشر من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الحادي عشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الحادي عشر
وأهل السنة والجماعة بابهم في هذا باب واحد يثبتون هذه جميعا لله جل وعلا، فما أثبته الله جل وعلا لنفسه من الصفات أثبتوه وما نفاه نفوه وما سمى نفسه به من الأسماء الحسنى سموه به جل وعلا وما نفاه عن نفسه نفوه فالباب عندهم باب واحد في الصفات لا يفرقون في ذلك بين صفة وصفة ولا بين نص ونص لأن الباب باب واحد في ذلك جميعا، لأن الآية أو الحديث إذا ثبت أنه من آيات الصفات أو من أحاديث الصفات فإنهم ُيجْرون عليه قاعدة الإثبات لما تضمنه من الأسماء والصفات والأفعال.
في الآية الأولى فيها إثبات صفة العفو لله جل وعلا.

(1/287)

قال سبحانه في سورة النساء ?إِنْ تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا?
سمى الله جل وعلا هنا نفسه بأنه العفو قال ?فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا? ومن أسماء الله الحسنى العفو ، وكذلك قال ?قَدِيرًا? ومن أسماء الله جل وعلا الحسنى القدير
فهو سبحانه قدير وعفو وعفوه جل وعلا لا عن ضعف ولكن عن قدرة وعزة وعظمة وجلال .
وقوله هنا ?أَوْ تَعْفُوا عَنْ سُوءٍ? يعني أن لا تؤاخذوا من أتى بالسوء في حقكم أن لا تؤاخذوه بذلك بل تمحوا ذلك ولا ترتبوا أثر السوء الذي أصابكم على من أتى به بل تعفون عن ذلك ولا تعاقبوا من أتى به
وهذه هي صفة العفو ، لأن العفو معناه (عدم المؤاخذة بالفعل)
وهذا إنما يكون لمن يملك المؤاخذة ، فالعفو صفة من صفات الجمال لله جل وعلا .
ويكون العفو كمالا إذا كان عن غير عجز ، إذا كان العفو عن قدرة وعن استطاعة في إنفاذ العقوبة كان العفو كمالا لأنه يكون عن عزة .
وقد يعفو الضعيف فيكون عفوه عن ضعف لا عن قدرة والله جل وعلا له من الصفات العلا وله من الأسماء الحسنى فله صفة العفو ، وهو أنه لا يؤاخذ المذنب بجريرته على ما دلت عليه النصوص من قيود وشروط في ذلك ، ولا يؤاخذه بذلك بل يمحو ذلك عنه ولا يعاقبه لعفوه عنه جل وعلا وذلك لقدرته .
ولهذا قال هنا ?فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا? يجمع بين العفو وقدرته على إنفاذ العقوبة .
وهذا بخلاف صفة المغفرة وصفة قبول التوبة ، فإن الله جل وعلا من أسمائه العفو ومن أسمائه الغافر والغفار والغفور ومن أسمائه جل وعلا التواب .
وهذه تختلف ليس معناها واحدا ، بخلاف من قال إن معنى العفو والغفور معناهما واحد هذا ليس بصحيح بل الجهة تختلف والمعنى فيه نوع اختلاف مع أن بينهما اشتراكا .

(1/288)

فكما ذكرت لك العفو (عدم المؤاخذة بالجريرة ، عدم المؤاخذة بالسيئة) يسيء وسيئته توجب العقوبة فإذا لم يؤاخَذ صار عدم مؤاخذته بذلك عفوا .
وأما المغفرة فهي (ستر الذنوب) أو (ستر أثر الذنوب) .
وهذا جهته أخرى غير تلك ، لأن تلك فيها ترك المعاقبة على الفعل وهذا ستر دون تَعَرُضٍ للعقوبة.
والتواب هو (الذي يقبل التوبة عن عباده) ومعنى ذلك أنه يمحو الذنب ولا يؤاخذ بالسيئات إذا تاب العبد وأتى بالأسباب التي تمحو عنه السيئات .
فإذن هذه ثلاثة أسماء من أسماء الله الحسنى لكل اسم دلالته غير ما يدل عليه الاسم الآخر
هنا في هذه الآية قال ?فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا? يعني لا يؤاخذ العباد بجرائرهم ولا يوقع العقوبة بهم على ما فعلوا إذا شاء ذلك وذلك لكمال عفوه وكمال قدرته سبحانه .
ولولا عفوه جل وعلا لفسدت الأرض ولهلك الناس لأن العباد ما من لحظة فيها إلا وهم يستحقون عليها العقوبة .
لأن الشرك أكثر من الإيمان وأهل الإشراك أكثر من أهل الإيمان
والأرض من أزمان طويلة منذ أن تَنَسَخَ العلم وفترته قبل رسالة نوح عليه السلام فقد عم فيها الشرك وعم فيها الكفر حتى أتى نوح عليه السلام وأرسله الله جل وعلا فطهر الله جل وعلا الأرض من الكافرين استجابة لدعاء نوح ?رَّبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا? فطهر الله جل وعلا الأرض بالتوحيد ثم عاد بعد ذلك الشرك .
والشرك أكثر في الأرض ولو يؤاخذ الله جل وعلا الناس بما كسبوا ما ترك على ظهرها من دابة وهذا جاء في آيات في سورة النحل وفي سورة فاطر
ولهذا متعلَّق العفو عند أهل العلم هو الذنوب ، فإن الذنوب موجبة للعقوبة كما قال جل وعلا ?وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ? يعني لا يأتيكم بالمصائب التي هي بسبب ذنوبكم وعدم الإتيان هو بسبب العفو .

(1/289)

وقال جل وعلا ?وَلْيَعْفُوا وَلْيَصْفَحُوا ألا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ?
فالعبد إذا عفا وصفح عن المذنب الذي أذنب في حقه فإن الله جل وعلا يغفر له وهذه نزلت في امتناع أبي بكر من النفقة على قريبه مسطح ونزل فيها هذه الآية و عفا بعد ذلك أبو بكر عن مسطح وذلك رغبة فيما وعد الله جل وعلا به في هذه الآية .
قال ?وَاللَّهُ غَفُورٌ رَحِيمٌ? وغفور هذا مبالغة للكثرة يعني كثير المغفرة
لأن غفور فعيل من غافر ، وغافر اسم فاعل المغفرة والمغفرة (ستر الذنب)
فلا يفضح الله جل وعلا العبد بذنوبه ولا يخزيه بل يغفر له ذلك ويستره إذا طلب المغفرة
وإذا كان مع طلب المغفرة ، مع طلب الستر ، إذا كان معه توبة وإنابة إلى الله جل وعلا مُحِيَت تلك السيئات ، فيكون سترها بمعنى محوها أن توجد في صحائف أعماله ، وهذا كما قال جل وعلا ?وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى? .
بل قد يبدل الله جل وعلا بالتوبة السيئات حسنات كما قال جل وعلا ?إلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا () وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا? .
من المعلوم أن عدم المؤاخذة وعدم العقوبة هذا يشترط له الإسلام فإن المشرك ليس بداخل في أثر هذا الاسم في الآخرة ويدخل في أثره في الدنيا لأن الله لا يعاجله بالعقوبة في الدنيا .
قد يكون المشرك يشرك ثم يموت ولم ير عقابه .
وقد مثل النبي صلى الله عليه وسلم المؤمن بخامة الزرع التي تتكفأها الرياح مرة ها هنا ومرة هنا والكافر يأتيه الموت مرة واحدة فيكسره عن ذلك .
يعني أن العفو أثره في المسلم وأما المشرك فليس من أهل العفو في الآخرة - يعني جنس المشرك لا المشرك المعين - .

(1/290)

وأما في الدنيا فإن العفو كما ذكرت لك وسع أهل الأرض جميعا ، ولو لم يعف الله جل وعلا عنهم لعاجلهم بالعقوبة .
الآية الثالثة فيها إثبات صفة العزة لله جل وعلا .
قال سبحانه مخبرا عن قول إبليس ?فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ?
وصفة العزة لله جل وعلا ثابتة ، وذِكْرْ شيخ الإسلام هذه الآية التي فيها ذكر صفة العزة بعد الآية التي فيه المغفرة والآية التي فيها العفو ، ذلك لأن عفو الله جل وعلا ومغفرته عن عزة ، وهذا كمال بعد كمال .
فإن صفات الكمال لله جل وعلا منها صفة العزة ، منها صفة المغفرة ، منها صفة العفو ، والعفو كما ذكرت لك إن كان عن عزة يعني عن قدرة على إنفاذ الوعيد ، عن قدرة على إيقاع العقوبة ، كان عفوا على كمال وأما إذا كان عجز وعدم عزة فليس بكمال بل هو عن ضعف .
وإلا فقد سبق أن ذكر شيخ الإسلام كما تعلمون ذكر الآيات التي فيها اسم الله جل وعلا العزيز
وقدمنا لك أن العزيز من أسماء الله جل وعلا الحسنى ، وهو المتصف بالعزة سبحانه وتعالى .
والعز في في صفة الله جل وعلا له ثلاثة معاني ، والعزيز له ثلاث معان ذكرناها لكم فيما سبق
يجمعها قول ابن القيم رحمه الله تعالى :
وهو العزيز فلن يرام جنابه
أنى يُرام جنابُ ذي السلطان
وهو العزيز القاهر الغلاب لم
يغلبه شيء هذه صفتان
وهو العزيز بقوة هي وصفهم
فالعز حينئذ ثلاث معان
وهي التي كملت له سبحانه
كملت له هذه الثلاث معاني :
* فالأول من معاني العزيز : الذي لا يرام جنابه ، عزيز ممتنع لا يرام جنابه لا يصل أحد إلى ضره فيضره ولا يستطيع أحد أن يسلبه شيئا أو أن يُنقص من صفته أو من فعله أو من ملكه شيئا بل هو جل وعلا الممتنع الذي لا يرام جنابه .

(1/291)

* والثاني أنه العزيز القاهر ، بمعنى القاهر الغلاب عزيز يقهر غيره ، عزيز يغلب غيره لا يستطيع أحد أن يغالبه أو أن يقهره بل هو جل وعلا لتمام قدرته وقهره وجبروته وعظمته هو الذي يقهر ولا يقهر وهو الذي يغلب ولا يغلب ?كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي? .
* والثالث أن العزة بمعنى القوة .
وهي التي اجتمعت هذه الثلاث معاني اجتمعت لله جل وعلا .
فإذن قوله ?فَبِعِزَّتِكَ? فيها إثبات صفة العزة لله جل وعلا على نحو ما أوضحناه مختصرا .
هذا قول أهل السنة جميعا يثبتون هذه الصفات التي يتصف الله جل وعلا بها .
والعزة صفة ذاتية لم يزل الله جل وعلا عزيزا وهو جل وعلا على ما كان عليه من العزة .
العزة وصف ذاتي له جل وعلا لا ينفك عنه .
وأما العفو والمغفرة فهي صفات فعل ، صفات اختيارية إن شاء عفا وإن شاء لم يعفو ، إن شاء غفر وإن شاء لم يغفر .
وعلى ذلك تكون من الصفات الاختيارية التي هي متعلقة بمشيئة الله جل وعلا وقدرته .
أما المبتدعة فإنهم على طريقتهم في ذلك :
- فأما أهل الاعتزال فإنهم يفسرون العفو ويفسرون المغفرة وغير ذلك من صفات الفعل يفسرونها بأثرها
- والأشاعرة والماتريدية ونحوهم يؤولونها ، فيجعلون المغفرة إرادة كذا ، ويجعلون العفو إرادة كذا ،
فيرجعون هذه الصفات إلى الصفات السبع التي ثبتت عندهم بالعقل
وهذا على نظائره مما سبق أن مر معنا مرارا في ذلك من طريقة المعتزلة في مثل هذه الصفات وطريقة الأشاعرة في التأويل .
في قوله جل وعلا ?فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ? فيها أن صفات الله جل وعلا يجوز القسم بها وأن صفاته جل وعلا منه سبحانه وتعالى
نعم ......
ما في شك ، لأن إبليس يعرف صفات الله جل وعلا ، إبليس يثبت الصفات وأما بعض هذه الأمة هو ينفي هذه الصفات عن الله جل وعلا .

(1/292)

إبليس كفر لا عن معرفة بالله بل هو عالم بالله عارف به جل وعلا ولكن كفر إباء واستكبارا قال ?إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ? وإلا هو عالم ولهذا قال جل وعلا مخبرا عن قيله بأنه أقسم بصفة العزة لله جل وعلا قال ?فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ? .
وهذا فيه أن القسم بالصفات جائز ، لا بأس ، الصفات يقسم بها إذ القسم بالله جل وعلا وبأسمائه وبصفاته فتقسم باسم الله العلي باسم الله الحكيم والعلي والحكيم والخبير والقدير والمقيت والحسيب
وتقسم بصفات الله جل وعلا أيضا ، ورحمة الله تقصد رحمة الله جل وعلا التي هي صفته ، وعزة الله وكلام الله ونحو ذلك كل هذا جائز لأنه قسم بما ليس بمخلوق وأما الذي يمتنع فهو القسم بالمخلوقين .
فالقسم يكون بالله جل وعلا وبأسمائه وصفاته والبحث معروف في باب الأيمان من كتب الفقه .
كذلك الصفات الفعلية ، الباب واحد لكن إذا كانت الصفة محتملة لشيئين مثل الرحمة (ورحمة الله) سواء كانت فعلية أو غيرها مثل (ورحمة الله):
- الرحمة قد تكون صفة لله جل وعلا
- وقد تطلق الرحمة ويراد بها الأثر كما قال جل وعلا ?فَانظُرْ إِلَى آثَارِ رَحْمةِِ اللَّهِ? يعني المطر ، والجنة قال فيها الله جل وعلا في الحديث القدسي (أنت رحمتي) يعني الرحمة المخلوقة ، وقال (إن لله مئة رحمة يرحم بها عباده أمسك تسعة وتسعين وأرسل واحدة بها يتراحم الناس) يعني هذه الرحمة التي يتراحم بها الناس هي الرحمة المخلوقة .
فإذن هذه تنقسم وإذا كانت تنقسم فلا يجوز أن يقسِم إلا بنية أنه يقسم بصفة الله جل وعلا ، هذا معروف وله نظائر مثل (وأمانة الله) وأمثال ذلك .
فإذن إذا كانت الصفة لا تنقسم فهذا واضح ، إذا كانت تنقسم ثم خلاف بين العلماء :
- هل يعتبر قسما مطلقا باعتبار أن الأصل أنها صفة
- أم يعتبر قسما بالنية فيكون مجراه مجرى الكنايات؟

(1/293)

والصواب في ذلك أنه يعتبر قسما إذا كان القسم بها شائعا وأما إذا كان غير شائع فلا بد أن يأتي بالنية حتى يظهر الفرق بين مراده للقسم هل هو قسم بالصفة أم قسم بأثر الصفة يعني الأثر المخلوق
إثبات الاسم لله
ونفي المِثل عنه
بعد هذه الآيات ذكر شيخ الإسلام رحمه الله تعالى آيات كثيرة فيها بيان طريقة أهل السنة والجماعة في إثبات الصفات ، ففي قوله جل وعلا ?هَلْ تَعْلَمُ لَهُ سَمِيًّا? وفي قوله ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ? وفي قوله ?فلا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ? وفي قوله ?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ?
كل هذه فيها بيان طريقة أهل السنة والجماعة في إثبات الصفات ، وهي أنهم يثبتون صفات الله جل وعلا إثباتا مفصلا ، وينفون نفيا مجملا .
فقاعدة أهل السنة والجماعة في الصفات أن الإثبات يكون مفصلا والنفي يكون مجملا .
ولهذا في النفي قال ?هَلْ تَعْلَمُ لَهُ سَمِيًّا? وفي النفي قال جل وعلا ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ? وفي النفي قال جل وعلا ?فلا تَجْعَلُوا لِلَّهِ أَندَادًا? وفي النفي قال جل وعلا ?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ? .
وفي الإثبات قال جل وعلا ?تَبَارَكَ اسْمُ رَبِّكَ ذِي الجلال وَالْإِكْرَامِ? الذي هو الإثبات المفصل ، وفيه قال ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ? نفى مجملا ثم أثبت مفصلا .
وهذه هي قاعدة أهل السنة والجماعة أوضحها بهذه الجملة الكثيرة من الآيات .
وهذا مبني على أصل وعلى قاعدة وهي أن النفي المحض ليس بكمال بل الكمال هو الإثبات المفصل

(1/294)

والله جل وعلا يوصف بصفات الكمال ، لا يوصف بصفات النقص أو يوصف بصفات ليست بالكمال تحتمل النقص ، بل يوصف جل وعلا بصفات الكمال لأنه جل وعلا هو الحق وأسماؤه حق وصفاته حق ، فله من ذلك الكمال المطلق الذي لا تشوبه شائبة النقص بوجه من الوجوه .
وإذا كان كذلك فإن الله جل وعلا يوصف بصفات الكمال ، وصفات الكمال إنما تكون بالتفصيل في الإثبات .
ولهذا في القرآن التفصيل كثير والنفي قليل ، الأكثر الإثبات المفصل قال جل وعلا ?وَهُوَ الْغَفُورُ الرَّحِيمُ? ?إِنَّ اللَّهَ كَانَ غَفُورًا رَّحِيمًا? ?وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُّقِيتًا? ?وكان الله على كل شيء حسيبا 1? ?وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا? ?وَاللَّهُ عَزِيزٌ حَكِيمٌ? ?وَهُوَ الْغَفُورُ الْوَدُودُ (14) ذُو الْعَرْشِ الْمَجِيدُ (15) فَعَّالٌ لِّمَا يُرِيدُ (16)? ?الْحَمْدُ للَّهِ رَبِّ الْعَالَمِينَ (2) الرَّحْمنِ الرَّحِيمِ (3) مَلِكِ يَوْمِ الدِّينِ (4)? ?هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ (22) هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (23) هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ?
في آيات كثيرة
الأصل في القرآن في الصفات الإثبات ، وهو الكثرة الكاثرة ، وأما النفي فهو قليل ، والنفي كما ذكرت لكم في القاعدة أنه ليس بكمال .
ومتى يكون النفي كمالا ؟
يكون النفي كمالا إذا كان المراد بالنفي إثبات كمال الضد .
إذا كان المراد بالنفي إثبات كمال الضد فهو كمال وإذا كان المراد بالنفي النفي المحض وليس في مراد النافي إثبات ضد ذلك فإنه يكون نقصا .

(1/295)

قد تقول مثلا (فلان لا يظلم أحدا) أو تقول (لا يقاتل أحدا) نفيت عنه ذلك لعجزه ، فتنفي عنه هذه الصفة قد يكون لعجزه .
فالنفي لا يكون دائما كمالا وقد يكون كمالا إذا كان المراد من النفي إثبات كمال ضد الصفة .
ولهذا قال الشاعر في وصف بعض القبائل قال :
قُبَيِلَةٌ لا يغدرون بذمة
ولا يظلمون الناس حبة خردل
لا يغدرون لأجل - هذا في الجاهلية - لأجل أنهم عجزة لا يستطيعون أن يغدروا ، كذلك (لا يظلمون الناس حبة خردل) لأنهم عجزة أن يظلموا الناس
والكمال عند أهل الجاهلية (ومن لا يظلم الناس يظلم) الكمال عندهم :
ألا لا يجهلن أحد علينا
فنجهل فوق جهل الجاهلينا
ولهذا ذمهم بنفي وسلب الصفات هذه عنهم وهذا النفي قد يظهر لك أنه كمال (لا يغدرون بذمة) لكن هو في الحقيقة أراد ذمهم بذلك لعجزهم .
إذا جاء النفي في الكتاب أو في السنة فكما ذكرت لك يراد به إثبات كمال الضد .
قال جل وعلا ?اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ? فنفى جل وعلا عن نفسه أن تأخذه السنة أي الغفلة والنعاس وأن يأخذه النوم ، هل المراد نفي هذه الصفات بالذات؟
لا ، المراد أنه جل وعلا لكمال قيوميته ولكمال حياته فإنه لا يعتري حياته الكاملة ولا قيوميته الكاملة نقص ولا شائبة نقص بوجه من الوجوه ولذلك نفى .
فيكون المراد بالنفي تقرير وتأكيد إثبات كمال الحياة وكمال القيومية قال ?اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ? وذلك لكمال حياته ولكمال قيوميته
فيكون المراد هنا تقرير كمال الحياة وكمال القيومية .

(1/296)

كذلك في قوله ?وَلا يَظْلِمُ رَبُّكَ أَحَدًا? ?وَمَا رَبُّكَ بِظَلاَّمٍ لِّلْعَبِيدِ? المراد منه النفي الذي فيه إثبات كمال العدل لله جل وعلا فإن الله جل وعلا موصوف بكمال العدل ، وبعدله جل وعلا قامت السماوات والأرض ، أمر به في سمائه كونا وأمر به في أرضه كونا وشرعا جل وعلا ، فما يخلقه مبني على العدل وما يقدره مبني على العدل ، كذلك أمر في الشرع بالعدل : ?إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ? .
كذلك قال جل وعلا ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَد ٌ? وقال ?هَلْ تَعْلَمُ لَهُ سَمِيًّا? وذلك لكماله في أسمائه الحسنى وكماله في صفاته العلا ، فمن كماله جل وعلا في ذلك وتوحده بذلك أن لا يشركه أحد في أسمائه على وجه الكمال ولا في صفاته على وجه الكمال ولا فيما يستحقه جل وعلا .
كذلك قال الله جل وعلا ?وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا? كما ذكرت لكم فيما سلف أن النفي هنا نفى الله عن نفسه العجز والعجز يكون بسبب عدم العلم أو بسبب عدم القدرة ولهذا علل بعد هذا النفي بقوله ?إِنَّهُ كَانَ عَلِيمًا قَدِيرًا? فلا يأخذه جل وعلا العجز ولا يعجزه شيء في السماوات ولا في الأرض ذلك لكمال علمه ولكمال قدرته جل وعلا
وهذا باب واسع في أن طريقة أهل السنة والجماعة الإثبات المفصل والنفي المجمل .
قال جل وعلا هنا .
......
لا ما في تكليف ، كونا .
المقصود شرعا يعني في الكتاب بما أنزله الله جل وعلا على رسله أما الملائكة ومن في السماء فلا تكليف لأنهم مأمورون ونافذ في ذلك أمره جل وعلا نافذ فيهم كونا غير مكلفين باعتبار أنهم غير مخاطبين بما أنزل الله جل وعلا على رسله ، في خلاف أحدثه بعض أهل العلم هل النبي صلى الله عليه وسلم مبعوث إلى الملائكة أم لا ؟ ليس هذا موضعه ، محله معروف في موضعه .
قال هنا ?هَلْ تَعْلَمُ لَهُ سَمِيًّا?

(1/297)

هذا فيه الإنكار يعني : لا أحد سمي لله جل وعلا ، والسمي هو المثيل والنظير والشبيه ، مثل الند ، ومثله قوله جل وعلا ?وَلِلّهِ الْمَثَلُ الأَعْلَىَ? وقوله ?وَلَهُ الْمَثَلُ الأَعْلَى? يعني وله النعت والوصف والاسم الأعلى وأما خلقه فلهم الأرذل من ذلك أو ما يناسب ذاتهم مما فيه درجات .
وقال ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ? وقال ?فلا تَجْعَلُوا لِلَّهِ أَندَادًا?
يعني نظراء وشبهاء ، وأمثالا تجعلونها موازية لله جل وعلا ومماثلة فيما يستحقه جل وعلا .
هذه الآيات ظاهرة في الدلالة على ما ذكرنا والمبتدعة لهم في ذلك طريقة وهي أن الأصل عندهم أن النفي يكون مفصلا والإثبات يكون مجملا .
النفي عندهم مفصل :
إذا أخذت كتاب من كتب المعتزلة أو كتاب من كتب المتكلمين أو كتاب من كتب الأشاعرة فتجد عندهم النفي المفصل ، يقولون ليس بجوهر ولا عرض ولا جسم ولا ذي جوارح ولا دم ولا أعضاء ولا هو داخل العالم ولا خارجه ولا هو حديث ولا هو غائب ولا هو مركب ولا إلى آخره ، يأتي لك بصفحة فيها لا ، لا ، لا ، كلها نفي فيتعرفون ويعلمون ما يستحقه جل وعلا بالنفي
لأن الأصل عندهم أن الإثبات فيه التشبيه والتمثيل ، فلهذا يلجؤون إلى طريقة النفي هذه .
هذه الطريقة للمعتزلة ولأهل الكلام ولمتكلمي الأشعرية .
وبعض الأشعرية يثبت إثباتا مفصلا على حد ما عندهم .
......
المعطلة هذا اسم ، هو يشمل كل من عطل صفة أو صفات قلّت أو كثرت ، فالجهمية معطلة والمعتزلة معطلة والماتريدية معطلة والكلابية معطلة والأشاعرة معطلة وأهل الكلام معطلة ، فإذا قيل المعطلة فيعنى بها الجميع ، يعنى بها هؤلاء جميعا .
وإذا قيل المشبهة يعنى بها من مثل الله جل وعلا ببعض خلقه .
فيستعمل لفظ المعطلة إذا أريد جهة تعطيل الله جل وعلا عن صفاته ، وأما إذا تكلم بالتفصيل
......

(1/298)

نعم الأشاعرة درجات ، منهم معتزلة ، يعني يثبتون وينفون كما ينفي المعتزلة ، لكن في الجنس معلوم أن أقرب تلك الفرق إلى السنة هم الأشاعرة ، هم أقرب الفرق إلى السنة مع ما عندهم ، يعني أقرب مع بعد المسافة ، يعني لو كان بيننا وبين ذولاك مثلا مسيرة أيش ؟ كذا وكذا من المسافات فهم الأشاعرة أقرب من غيرهم ، لأن الأشاعرة يخالفوننا في الصفات ويخالفوننا في الإيمان ويخالفوننا في القدر ويخالفوننا في بعض مسائل الإمامة ، في بعض مسائلها لا جميع المسائل وعندهم في هذه الأمور من مخالفة السنة والبدع ما يوجب خروجهم عن مسمى أهل السنة والجماعة ، فهم من جملة الفرق الضالة التي قال فيها النبي صلى الله عليه وسلم (وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة) .
إذا تبين لك ذلك فأهل البدع فهموا من النفي في النصوص أن النفي هو المقصود واستدلوا على ذلك بتقديمه ، قال جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? .
والتقديم يدل على الاهتمام فلما قدم النفي دل على أن النفي أهم من الإثبات .
قالوا : ولهذا يقدم النفي فيقال ليس بكذا وليس بكذا وليس بكذا وليس بكذا ، وبعد ذلك إذا جاء الإثبات قالوا وله العلم والحياة والقدرة مثل ما عند المعتزلة أو له الصفات السبع مثل ما عند الأشاعرة أو نحو ذلك طريقة أهل الكلام .
وهذا ليس بصحيح بل هو باطل ، والنفي ليس المقصود منه الاهتمام به ولكن النفي تخلية والإثبات تحلية .
ومن المتقرر في اللغة وعند العقلاء أن التخلية تسبق التحلية .
يُخْلِي القلب ثم بعد ذلك يبدأ يضع فيه .
حتى إن هذه قاعدة عند العقلاء لو أنت بتغير مثلا تغير ما في هذا المسجد من فرش لازم أنك تخليه تطلعه برع بعد ذلك تأتي بالجديد .

(1/299)

وقلوب المشركين كان فيها من الزيغ في الاعتقاد ومن التشبيه ومن نفي الصفات ما فيها ، فالله جل وعلا نفى حتى يخلي القلب من المماثلة ، من اعتقاد المماثلة أو اعتقاد المشابهة ويكون القلب سالما من براثن التشبيه والتمثيل .
ثم أثبت حتى يكون القلب أيضا سالما من التعطيل .
ففي قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? كما يقول العلماء رد على المشبهة ، وفي قوله ?وَهُوَ السَّمِيعُ البَصِيرُ? رد على المعطلة .
فإذن قولهم أن هذا لأجل الاهتمام نقول هذا لغويا ليس بصحيح بل اللغة فيها أن البداءة بالشيء يدل على الاهتمام به هذا صحيح ، ولكن الاهتمام هنا لا يعني أن الاهتمام لأجل أن يكون النفي مفصلا ، لا لأن التجسيم أو التشبيه هذا شر ويجب أن ينفى ، وأما تقديم النفي على الإثبات فإنه لأجل أن التخلية تسبق التحلية .
نكمل إن شاء الله في قوله ?تَبَارَكَ اسْمُ رَبِّكَ ذِي الجلال وَالْإِكْرَامِ? وما بعدها من آيات الإثبات إن شاء الله تعالى في المرة القادمة .
يقول إذا اجتمعت صفة العفو مع العزة أو القدرة على إنفاذ العقوبة لأحد البشر هل يصح أن نقول إنه عفو كمال ؟
نعم يصح ، تقول هذا عفو كمال بالنسبة للبشر ، فالبشر لهم صفات كمال بقدر ما عندهم ، بقدر ذاتهم ، بقدر ما يناسبهم ، وليست صفة كمال تساوي صفة الله جل وعلا ، فما بين الصفة والصفة كما بين الذات والذات .
ما حكم القسم بصفة المكر والغضب ؟
ما يجوز القسم بهذه الصفات لأن هذه لا تثبت مطلقة بل تثبت مقيدة .
هل يصح لعن الكافر المعين ؟ وهل ورد ذلك عن السلف الصالح ؟

(1/300)

لعن الكافر المعين من جهة الجواز جائز ، الكافر المعين بعينه جائز ، والأفضل تركه هذا هو التحقيق في هذه المسألة والعلماء لهم كلام طويل في لعن المعين ، ففي لعن المعين من المسلمين خلاف و الأكثرون - أكثر أهل السنة والجماعة - على أنه لا يجوز لعن المعين من أهل الفسوق وإن كان يشمله اللعن في العموم ، مثلا يشمله اللعن في قوله ?أَلاَ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ? لكن لا تخص ظالما بلعنة ، الفاسق يشمله اللعن ولكن لا تخص فاسقا بلعنة ، يعني فاسقا معينا ، ولهذا لما أتي بأحد الصحابة يدعى بعبد الله حمار وقد كان يكثر شرب الخمر فلما أتي به في المرة الثالثة أو الرابعة قال أحد الصحابة (لعنه الله ما أكثر ما يؤتى به) فقال النبي عليه الصلاة والسلام (لا تقولوا هذا فإنه يحب الله ورسوله) فدل على أن المسلم مرتكب الكبيرة لا يلعن بعينه ، لا يخص بعينه ، ومن السلف من أجاز لعن المعين من الفسقة ولعن المعين من أهل البدع وهذا ليس الذي عليه عامة أهل السنة ، وسئل الإمام أحمد فقيل له ألا تلعن هؤلاء يعني رؤوس أهل البدع ؟ فقال متى رأيت أباك - يقول لأحد أبنائه أظنه عبد الله يقول - متى رأيت أباك يلعن أحدا ؟ وهذا في الفاسق المعين من المسلمين ، والكافر كذلك فيه خلاف ، والخلاف أيضا جاري بين أهل السنة هل يلعن الكافر المعين أم يترك لعنه ؟

(1/301)

لكن ترك لعنه لا لأجل عدم استحقاقه ولكن لأجل تنزيه اللسان عن اللعن ، وإلا فإن الكافر يستحق اللعن ولكن تنزيه اللسان عن اللعن لأن النبي صلى الله عليه وسلم إنما لعن كفرة بأعيانهم هذا لما حصل لهم من إيذائهم للمسلمين وقتلهم ما حصل كما هو معروف أن النبي صلى الله عليه وسلم لعن أقواما ثم عند كثير من أهل العلم أن هذا منسوخ نسخه قول الله عز وجل ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ? فاللعن للكافر من حيث الجواز جائز لكن المسلم ليس بلعان ولا طعان وليس بفاحش ولا بذيء .
......
تلعن المبتدعة ، نعم ، لكن المعين ما تلعنه ، من لعنه فذلك - يعني فيه من قال بلعنه -، لعن المعين من أهل البعد بشرط كونه مبتدعا ، ووصف البدعة إنما هو لأهل العلم إذا كان عالما يعلم أن هذا مبتدع وحكم عليه بالبدعة يجوز له ذلك عند بعض السلف
أما أن يترك الأمر كل من شاء وصف فلانا بالبدعة ثم لعنه ، هذا لا شك ليس من طريقة أهل السنة والجماعة البتة.
......
ما في بأس اللعنة بدون تعيين
......
إبليس أهل العلم في لعنه على قولين : منهم من يقول لا يجوز لعنه ، ومنهم من يقول يجوز مع الكراهة ، والأفضل ترك اللعن ، ومن أجاز اللعن مع الكراهة استدل بقول الله جل وعلا في إبليس ?وَإِن يَدْعُونَ إِلاَّ شَيْطَانًا مَّرِيدًا (117) لَّعَنَهُ اللَّهُ? والمانعون من لعنه استدلوا بحديث صحيح في الباب فيه أن النبي صلى الله عليه وسلم قال (لا تلعنوا الشيطان فإنه يتعاظم) إذا لعن ، ينتفخ ، يعني أنه صار شيء بحيث أنه يلعن .. والأولى أن لا يلعن ، يعني هذا هو الأولى أنه يترك لعنه .
هل جميع ما نفى الله عن نفسه أثبت كمال ضده في مواطن أخر ؟ أو يكون ذلك أي كمال الضد من اللوازم وإن لم يذكر في مواطن أخر ؟

(1/302)

هذا يحتمل ، يحتمل هذا ويحتمل هذا ، يعني بعض ما نفي أثبت كمال ضده مع في الآية أو في موضع آخر ومنه ما يعرف باللازم . نكتفي بهذا القدر .
نسأل الله جل وعلا أن يجعلنا وإياكم من عباده المتقين .و صلى الله وسلم على نبيه محمد
نفي الشريك عن
الله تعالى
وَقَوْلُهُ: ?وَقُلْ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنْ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا?[الإسراء:111]، ?يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ?[الجمعة:11]، وَقَوْلُهُ:?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا(1)الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا?[الفرقان:1-2]، وَقَوْلُهُ: ?مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ(91)عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ?[المؤمنون:91-92]، ?فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ?[النحل:74]، ?قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ?[الأعراف:33].
ــــــــــــــــــــــــــــــــــــــــ
وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين ، أما بعد :

(1/303)

فهذه الجملة من الآيات فيها معنى التوحيد وفيها نفي الشريك عن الله جل وعلا وفيها تحريم ضرب الأمثال لله جل وعلا ، وهذه الآيات التي فيها نفي الشريك عن الله جل وعلا يراد منها
مع أجناسها وما كان في معناها مما لم يذكره الشيخ رحمه الله يراد منها :
* التنزيه .
* والإثبات .
وذلك لأن التنزيه وحده ليس بكمال ، وكماله - كمال النفي - إنما يكون في الإثبات مع التنزيه. فنفيُ أن يكون لله جل وعلا شريكا في ربوبيته معه كمال حمد الله جل وعلا في ربوبيته .
يعني إثبات جميع أنواع الكمالات في الربوبية لله جل وعلا .
فهنا التسبيح والتنزيه ولهذا أورد الآيات التي فيها التحميد والآيات التي فيها التسبيح .
وآيات التسبيح فيها التنزيه وهو النفي والتخلية ، وآيات التحميد فيها الإثبات .
وهذه قاعدة أهل السنة أنهم يجمعون بين النفي والإثبات .
وعندهم أن النفي مجمل وأن الإثبات مفصل .
فذكر قول الله جل وعلا ?وَقُلْ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا?
ثم قول الله جل وعلا ?يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحِمْدُ وَهوَ عَلى كُلِّ شَيْءٍ قَدِيْر?
فهاتان الآيتان متقابلتان ، الآية الأولى فيها حمد الله والآية الثانية فيها تسبيح الله .
والتسبيح معناه في اللغة وأيضا في القرآن معناه (التنزيه والإبعاد) .
تقول العرب (سبحان فلان من كذا) إذا أرادت أنه بعيد من كذا كما قال الأعشى في بعض شعره:
أقول لما جاءني فخره
سبحان من علقمة الفاخر
يعني بعيد هذا ، فالتسبيح معناه الإبعاد والتنزيه عن هذا الشيء :
أقول لما جاءني فخره
سبحان من علقمة الفاخر
يعني سبحان الفاخر من علقمة ، يعني يبعد أن يكون ثم مفتخر بعلقمة ، بعيد ذلك
إذا كان كذلك فمعنى التسبيح لله جل وعلا تنزيه الله جل وعلا وإبعاد الله جل وعلا عن كل ما لا يليق بجلاله وعظمته
ففي معنى ذلك :
* تنزيهه عن الشركة في ربوبيته .

(1/304)

* وتنزيهه عن الشريك في ألوهيته .
* وتنزيهه عن الشريك في أسمائه وصفاته .
* وتنزيهه عن الشريك في قضائه وقدره .
* وتنزيهه عن الشريك في حكمه وأمره .
فهذه خمسة أشياء يقابلها الإثبات ، في :
* إثبات جميع كمالات الربوبية لله جل وعلا وهذا معنى الحمد .
* وإثبات جميع كمالات الألوهية لله جل وعلا .
* وإثبات جميع كمالات الأسماء والصفات لله جل وعلا .
* وإثبات جميع كمال القضاء والقدر لله جل وعلا ، يعني القضاء والتقدير .
* وإثبات جميع كمالات الحكم والأمر لله جل وعلا .
هذا معنى الحمد
فإذن في قوله ?وَقُلْ الْحَمْدُ لِلَّهِ? فيها إثبات للكمال في الربوبية ولهذا قال في الآية الأولى جل وعلا قال ?وَقُلْ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا?
فكون الله جل وعلا لم يتخذ ولدا هذا من أسباب حمده جل وعلا
فهو يحمد على كماله في الربوبية وعلى كماله في الأسماء والصفات وعلى وجوب وثبوت جميع أنواع الجلال والكمال له في ذلك .
ولهذا لم يتخذ ولدا .
فلأجل ثبوت الحمد له لم يتخذ ولدا ، لأجل ثبوت الحمد لله جل وعلا لم يكن له شريك .
ولهذا أعظم الكلمات التي تجمع بين هذين الأمرين اللذين يحبهما الله جل وعلا كلمة التسبيح والتحميد (سبحان الله والحمد لله) و (سبحان الله وبحمده) ونحو ذلك مثل ما جاء في الحديث (كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن سبحان الله وبحمده سبحان الله العظيم) لأنها تشتمل على التنزيه والإثبات .
أيضا من أفراد الإثبات لله جل وعلا أنه قال ?وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ? وهذه هامة ?وَلَمْ يَكُنْ لَهُ شَرِيكٌ? و ?شَرِيكٌ? هنا نكرة أتت في سياق النفي فيشمل جميع ما يمكن من أنواع الشَرِكَةِ في الملك
والشركة في الملك :
* قد تكون شركة على وجه الاستقلال هذا واحد .
* وقد تكون شركة على وجه البعضية ، يعني لا ينفرد الشريك بملك ولكن يشارك في بعضه.

(1/305)

* وقد تكون الشركة بغير ذلك .
فالله جل وعلا نفى جميع أنواع الشركة له في ملكه جل وعلا .
?وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنْ الذُّلِّ? هذا النفي المتكرر في قوله ?لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنْ الذُّلِّ? هذا كله لأجل ثبوت الحمد له جل وعلا
ولهذا قال ?وَقُلْ الْحَمْدُ لِلَّهِ الَّذِي? الحمد للمنعوت بأنه ?لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنْ الذُّلِّ?
الولي يعني : الناصر ، والذل يعني : الضعف والاحتياج .
وبعدها الآية ?يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحِمْدُ?
قال أهل العلم إن التسبيح كما ذكرت لكم هو التنزيه لله جل وعلا عما لا يليق به ولا يليق بجلاله وعظمته
وقوله هنا ?لَهُ الْمُلْكُ وَلَهُ الْحِمْدُ? هذا في مقام التعليل
يعني ثبت التسبيح له لعلة كونه جل وعلا له الملك وله الحمد ، قال ?يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحِمْدُ وَهوَ عَلى كُلِّ شَيْءٍ قَدِيْر? وقوله ?لَهُ الْمُلْكُ وَلَهُ الْحِمْدُ? و ?يُسَبِّحُ لِلَّهِ? هذه الثلاث من اللامات مختلفة :
فمعنى الأولى ?يُسَبِّحُ لِلَّهِ? معناها يسبح الله
(سبح فلان الله) ?يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ? اللام هذه للإخلاص لأنهم يسبحونه لا يسبحون غيره جل وعلا ، وكل ما في السماوات والأرض يسبح الله ?وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ? يعني يسبح الله ?بِحَمْدَهِ?.
قوله ?لَهُ الْمُلْكُ? اللام هذه لام المِلك
يعني هو جل وعلا ذو المُلك وذو المِلك
والمُلك والمِلك نوعان :
المُلك منها المَلِك وهو الذي ينفُذُ أمره في ملكه
وأما المِلك بالكسر فمنها مالك يعني هو الذي يملكه مِِلك الأعيان

(1/306)

ولهذا في آية الفاتحة ?مالِكِ يَوْمِ الدِّينِ? جاءت و ?مَلِكِ يَوْمِ الدِّينِ?
فـ ?مالِكِ يَوْمِ الدِّينِ? هذا من المِلك و?مَلِكِ يَوْمِ الدِّينِ? هذا من المُلك
والله جل وعلا هو مالكه ليس لأحد فيه نصيب وأيضا هو ملكه الذي ينفُذُ فيه أمره ولا أحد ينفذ أمره فيه يعني في ذلك اليوم .
الثالث ?وَلَهُ الْحِمْدُ? مثل قوله ?الْحَمْدُ للَّهِ? هذه لام الاستحقاق ، وضابطها أنها التي يكون بعدها أو التي تضيف المعاني إلى الذوات .
ولام المِلك هي التي تضيف الأعيان أو الذوات للذوات .
مثلا تقول (الفخر لي) (المجد لفلان) (العز لفلان) هذه كلها معاني ، اللام ، (العز لفلان) (المجد لفلان) (الاجتهاد لفلان) يعني على جهة الاستحقاق .
أما إذا كان قبلها عين ، ذات فهي تجعل هذه الذات مِلكا لمن أضيفت له فتقول (الكتاب لأحمد) يعني مِلكا ، هذان نوعان في هذا السياق .
بقي نوع ثالث وهي لام الاختصاص أو شبه المِلك وهي كثيرة أيضا في القرآن ، ليس هذا محل إيضاحها.
كذلك في قوله جل وعلا ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا () الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ?
هنا قوله ?تَبَارَكَ? هذا لفظ خاص بالله جل وعلا فلا يجوز أن يقال في حق أحد غير الله جل وعلا (تبارك فلان) لأن الله جل وعلا هو الذي له البركة وهو الذي تبارك .
ومعنى تبارك يعني (دام كماله وخيره وثبت واستقر) فمن الذي يدوم خيره ؟
هو الله جل وعلا
ابن عباس قال ?تَبَارَكَ? تعاظم
قال طائفة من المحققين : لا يريد ابن عباس بقوله (?تَبَارَكَ? تعاظم) أنه تفسير للفظ ولكن يقول هي على وزنها من جهة كونها مقصورة لأن الأصل في (تفاعل) أن يكون بين اثنين لا يكون لازما
تقول (تقاتل فلان وفلان) (تشاجر آل فلان وآل فلان) وهكذا ، فتفاعل في الأصل أنها تكون بين اثنين .

(1/307)

ابن عباس رضي الله عنه فسرها ?تَبَارَكَ? بمعنى تعاظم يريد أنها لازمة لا يريد معنى كلمة تبارك وإلا فإن البركة معناها دوام الخير وثباته واستقراره .
وهذا مشتق عند العرب من البروك والبِرْكة ونحو ذلك ، والبروك به يستقر البعير ويثبت في مكانه ، والبِرْكة هي التي فيها يدوم الماء ويستقر ويثبت بعد المطر .
إذن هنا ?تَبَارَكَ? فيها دوام الخير وكماله وثباته واستقراره
فنفهم من ذلك أن ?تَبَارَكَ? فيها إثبات جميع الكمالات لله جل وعلا الذاتية وما يفيضه الله جل وعلا على عباده من الخيرات ، ولهذا فيها معنى الإثبات الذي في الحمد ولهذا قال جل وعلا هنا ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ? وإنزال الفرقان الذي هو القرآن على النبي صلى الله عليه وسلم ، هذا من أعظم بل هو أعظم الخير الذي أوتيه عليه الصلاة والسلام وهو أعظم الخير الذي أعطيَتْه هذه الأمة ، لهذا ناسب في تنزيله أن يقول ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ? لأن هذا من النعم العظيمة
فدام خير الله وكمل ، الذي صفته أنه ?نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ? النبي ?لِلْعَالَمِينَ نَذِيرًا?
قال هنا ?الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ?
هذه مثل ما سبق في معناها أنها فيها نفي الولد عن الله جل وعلا
ونفي الولد عن الله جل وعلا لأجل كمال غناه وكمال ربوبيته وكماله في أسمائه وصفاته
وكذلك نفي الشريك عن الله جل وعلا في الملك لكماله في ربوبيته وفي أمره وفي أسمائه وصفاته .
كذلك قوله جل وعلا ?مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?
قوله هنا ?مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ? كسابقاتها في نفي الولد عن الله جل وعلا
وادعاء الولد لله جل وعلا ادعته طوائف من الناس ، ومن أشهر أولئك :

(1/308)

- النصارى في أكثر فرقهم ادعوا أن عيسى ابن لله وولد له ، تعالى الله عما يقولون علوا كبيرا .
- ومنهم اليهود ، فادعت طائفة قليلة منهم أن عزيرا ابن الله ، وليس هذا من القول المشتهر عند اليهود ، يعني في طائفة ليست هي الأكثر بين اليهود .
الله جل وعلا نفى ذلك ونفى أيضا ما تعتقده العرب في الملائكة بأنها بنات الله فقال جل وعلا ?مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ? فيه رد على النصارى ورد على اليهود ورد على مشركي العرب .
وقوله ?وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ? هذا فيها التنصيص الصريح بنفي إلهية أحد مع الله جل وعلا
وذلك لأن النكرة هنا وهي (إِلَهٍ) جاءت في سباق النفي وجاء قبلها حرف الصلة الذي هو (من).
حرف الجر (من) هذا الذي هو مزيد قبل النكرة في سياق النفي ليفيد نقل النفي من ظهوره في العموم إلى كونه نصا في العموم ، يعني لا يستثنى من ذلك شيء .
قوله ?مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ? كذلك هذا نفي لجميع الولد ، لكن لو قال مثل ما في المواضع الأخرى ، لو كانت كل المواضع (لم يتخذ ولدا) لكان هذا ظهور في العموم يحتمل أن يستثنى منه بعض الحالات
يحتمل وإن كان الاحتمال مرجوحا ضعيفا كما هو مقرر في الأصول
لكن قوله هنا ?مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ? في زيادة (من) قبل النكرة في سياق النفي يفهمنا أن المواضع التي نفي فيها الولد عن الله جل وعلا أن المراد منها التنصيص الصريح على نفي الولد وهذا لا يخرج عنه أحد ولهذا شملت جميع أولئك .
كذلك قوله ?ومَا كَانَ مَعَهُ مِنْ إِلَهٍ? والإله هو المعبود كما هو معلوم لكم وقررناه أكثر من مرة ، الإله فعال بمعنى مفعول معبود لأنه مأخوذ من الألوهة والألوهة بمعنى العبادة أو العبودية .
من له الألوهة ؟ من له العبادة ؟ من له العبودية ؟
هي لله جل وعلا
إذن قوله ?وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ? يعني لم يكن معه أحد يستحق أن يعبد .

(1/309)

ثم قال جل وعلا ?إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ ولعلا بَعْضُهُمْ عَلَى بَعْضٍ?
إذا كان ثم أحد يصح أن يكون إلها فلا بد أن يكون مالكا ولا بد أن يكون خالقا لما ملك
فالله جل وعلا قال في هذه الآية ?إِذًا? يعني لو كان ثم إله معه لكان هذا الإله مالكا لشيء وإذا كان مالكا لشيء فهو خالقا له ولهذا قال ?إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ? فصار عدة أنواع من الملكوت وكل ملكوت له خالق وكل خالق يعبده من في ذلك الملكوت .
وهذا من أعظم الفساد الذي يكون وهذا هو الذي نفي في آية الأنبياء .
قال سبحانه هنا ?وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ? وهذا لأجل أن الألوهية والربوبية - لأن الخلق من أفراد الربوبية
الخلق والرَّزق والإحياء والإماتة من أفراد الربوبية
فهنا قال ?إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ? وذلك لما بين الألوهية والربوبية من الترابط
فالألوهية متضمنة للربوبية والربوبية مستلزمة للإلهية ، يعني من كان إلها فهذا متضمن
يعني كونه إلها ، كونه اعتُقد فيه أنه إله أو ادعى أنه إله - يتضمن هذا الادعاء أنه رب أنه خالق وأنه مالك على وجه الاستقلال متضمن له
لأن ثبوت الإلهية يعني ثبوت استحقاق العبادة لا يكون إلا بعد ثبوت الربوبية
وأما الربوبية فهي مستلزمة للإلهية ، ولهذا تجد في آيات القرآن أن الله جل وعلا يحتج على المشركين فيما أنكروه من توحيده جل وعلا في إلهيته وأنه لا إله غيره
يحتج عليهم فيما أنكروه بما أقروا به وهو توحيد الربوبية من مثل قول الله جل وعلا ?وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ?

(1/310)

فأثبت أنهم يقرون بتوحيده في ربوبيته وفرع عليها ، رتب عليها ما يلزم من ذلك وهو أن يفردوه في إلهيته ، وكذلك قوله تعالى ?قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ? هذه جميعا أفراد الربوبية ، ?فَسَيَقُولُونَ اللَّهُ?
فلما قامت عليهم الحجة في الربوبية قال جل وعلا لنبيه ?قُلْ أَفَلاَ تَتَّقُونَ? والفاء هذه عاطفة لما بعدها على جملة محذوفة قبلها بعد الهمزة دل عليها السياق
يعني : أتقرون بأنه واحد في ربوبيته فلا تتقون الشرك به ?قُلْ أَفَلاَ تَتَّقُونَ (31) فَذَلِكُمُ اللَّهُ?
يعني فذلكم الإله المستحق للعبادة وحده ?فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ?
لهذا قال جل وعلا في هذا بعد أن نفى الشريك ذكر التسبيح
قال ?سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ?
يعني تنزيها لله عن كل ما وصفه المشركون .
?عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ?
فنزه الله جل وعلا نفسه وعالى جل وعلا نفسه عما ادعاه المشركون .
قال جل وعلا بعد ذلك في الآية الأخيرة التي ساقها شيخ الإسلام ?فلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لأ تَعْلَمُونَ?
(لا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ) الأمثال جمع مثل وهي النعوت والأوصاف والأقيسة
وذلك أن المشركين عبدوا غير الله بالقياس على عبادتهم لله
فعبدوه بالأقيسة وجعلوا الخلق مثلا وضربوا لله جل وعلا نعوتا وأوصافا من عندهم وأمثالا شبهوها حتى تستقيم عبادتهم للأوثان والأصنام .

(1/311)

فقوله هنا ?فلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ? يعني فلا تجعلوا لله النعوت والأوصاف والأمثال والتشبيهات وذلك لأنكم جاهلون بما يستحق الله جل وعلا وما يجب تنزيهه عنه
وعلل ذلك النهي بقوله ?إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُون َ? لما تقرر أن (إن) وما دخلت عليه إذا أتت بعد النهي أو الأمر فإنها تفيد التعليل
فإذن لماذا نهوا عن ضرب الأمثال لله ؟ لماذا نهي كل الخلق عن أن يضربوا لله الأمثال ؟
نهوا عنها لأنهم لا يعلمون
والذي يعلم ما يجب له وتفاصيل ما يستحق وما يصلح له من الأمثال وما لا يصلح هو الله جل وعلا لهذا قال ?إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ?
ثم بعدها ضرب الله جل وعلا الأمثال التي تصلح له جل وعلا بقوله ?ضَرَبَ اللَّهُ مَثَلاً عَبْدًا مَّمْلُوكًا لاَّ يَقْدِرُ عَلَى شَيْءٍ وَمَن رَّزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنفِقُ مِنْهُ سِرًّا وَجَهْرًا? إلى أن قال في الآية بعدها ?وَضَرَبَ اللَّهُ مَثَلاً رَّجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لاَ يَقْدِرُ عَلَىَ شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّههُّ لاَ يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَن يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ?
......1
فيها شيئان : فيها تنزيهه جل وعلا عما ادعاه المشركون لأن المشركين فيما ادعوه لله ضربوا الأمثال فهذه الآية جعلها شيخ الإسلام بعد الآيات السابقة لأنها في معنى التسبيح ، الله جل وعلا نزه نفسه عما قاله المشركون ومن ضمن ذلك أنه نهى أن تضرب له الأمثال لتنزيهه جل وعلا وتسبيحه عما ادعاه المشركون فيه جل وعلا .

(1/312)

وفي الآية الأخيرة قال ?قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لأ تَعْلَمُونَ?
هذا من جنس الآيات التي قبلها فالمشركون قالوا على الله بغير علم وقاسوا الآلهة على الله وقاسوا ما تستحقه الآلهة على ما يستحقه الله فجعلوا بعض خصائص الألوهية لهذه الآلهة من البشر والحجر ومن الصالحين وغيرهم .
هذه الآيات كما ترى فيها نفي الشريك عن الله جل وعلا وهذا محتمل :
* لنفي الشريك عنه في ربوبيته .
* ونفي الشريك عنه في إلهيته .
* ونفي الشريك عنه في أسمائه وصفاته .
* ونفي الشريك عنه في قضائه وقدره .
* ونفي الشريك عنه في حكمه وأمره .
وهذه كلها جاءت مفصلة في القرآن هذه الخمسة التي هي أصول معاني التسبيح والتحميد
......
?فلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ? هذا كما سبق في الآيات فيه التسبيح وفيه التحميد ، ذكرت أولا أن فيه التنزيه وهذا هو مقام التسبيح
فيه تنزيه الله جل وعلا لأن المشركين ضربوا الأمثال ولم ينزهوا الله جل وعلا ولم يسبحوه يعني أبعدوه عن كل نقص ولم ينزهه عن نقص بل جعلوا لبعض المخلوقين ما لله جل وعلا ففاتهم التنزيه فضربوا الأمثال فوقعوا في أنهم جعلوا بعض خلق الله كالله جل وعلا في ما يستحق وما لا ينبغي معه
والثاني إثبات الكمالات التي هي الحمد وأن المشركين لم يثبتوا ما يستحق الله جل وعلا من الكمالات فلذلك المشرك ليس بمسبح ولا بحامد لله جل وعلا على وجه الكمال
من الذي يسبح الله ويحمده على وجه الكمال ؟

(1/313)

هو المؤمن ، المسلم ، أما المشركون فقد يسبحون الله في بعض الأمور ، ينزهون الله في بعض الأمور ويشركون به في بعض آخر فمثلا : إذا أتى في الربوبية ينزهون الله عن الشريك ، في القضاء والقدر ينزهون الله عن الشريك ، لكن في الأسماء والصفات لم ينزهوا الله عن الشريك لم يسبحوه جل وعلا عن الشركاء ، كذلك في الألوهية عبدوا معه غيره كذلك في الحكم والتحاكم والأمر لم ينزهوا الله جل وعلا عن أن يكون معه أحد يشترك معه في تشريع الحكم كما قال سبحانه ?إِنِ الْحُكْمُ إِلاَّ لِلّهِ? .
فهذان الشيئان ، وكل هذين الأمرين يعني كونهم لم يسبحوا ولم يحمدوا هذان الأمران لأجل أنهم لا يعلمون فإذن العلم فيه إثبات التسبيح والحمد لله جل وعلا على أكمل الوجوه .
التحميد كما ذكرت لكم إثبات الكمالات في الربوبية والألوهية ، والربوبية ليس هو الذات فقط
فيها أشياء ذاتية وفيها متعدية ، مثل الخلق متعدي ، الإحياء متعدي ، الإماتة ، إلى آخره
ففيها متعدي ...
إثبات استواء
الله على عرشه
وَقَوْلُهُ: ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?(3) فِي سَبْعِ مَوَاضِعَ:
فِي سُورَةِ الأَعْرَافِ؛ قَوْلُهُ: ?إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?[الأعراف:54].
وَقَالَ فِي سُورَةِ يُونُسَ -عَلَيْهِ السَّلاَمُ-: ?إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?[يونس:3].
وَقَالَ فِي سُورَةِِ الرَّعْدِِ: ?اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?[الرعد:2]
وَقَالَ فِي سُورَةِ طَهَ: ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5].

(1/314)

وَقَالَ فِي سُورَةِ الْفُرْقَانِ: ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ?[الفرقان:59].
وَقَالَ فِي سُورَةِ آلم السَّجْدَةِ: ?اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?[السجدة:4].
وَقَالَ فِي سُورَةِ الْحَدِيدِ: ?هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?[الحديد:4].
ــــــــــــــــــــــــــــــــــــــــ
هذه الآيات هي معطوفة على ما سبق الاستدلال به من آيات على إثبات الصفات لله جل وعلا
ومن الصفات المثبتة لله جل وعلا صفة الاستواء على العرش .
والاستواء على العرش ذكر في مواضع عدة من كتاب الله جل وعلا مثل ما ذكر لكم في هذه المواضع السبعة .
وكونه يتكرر في هذه المواضع باختلاف أيضا في التقديم والتأخير ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? وآية طه ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى? وآية سورة الفرقان ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ? يعني ثم استوى الرحمن على العرش ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فاسأل به خبيرا? .
فإذن تنوعت الآيات من حيث التركيب في الدلالة على هذه الصفة
ولهذا هذا اللفظ ?اسْتَوَى? هو من الاستواء ، والاستواء معروف معناه في اللغة
ولهذا لما كانت هذه الصفة فيها إثبات بوضوح لصفات الله جل وعلا وفيها عند المبتدعة ما يُتَوَهَم فيه المماثلة أو مشابهة المخلوقين كانت هذه الصفة فاصلة بين أهل السنة وبين غيرهم .
فالإقرار باستواء الله على العرش حقيقة كما يليق بجلال الله جل وعلا وعظمته هذا لا يقول به إلا سني .
وأما غير أهل السنة كالأشاعرة والماتريدية وغير هؤلاء من الفرق فإن هذه الصفة عندهم محل فرقان
فإذا أتى من يثبتها نفوه أن يكون منهم وذلك لأجل الخلاف القديم في هذه الصفة وفي أمثالها .

(1/315)

وقد سئل كما تعلمون الإمام مالك عن الاستواء فقال (الاستواء غير مجهول) وفي لفظ آخر قال (الاستواء معلوم) لكن الأشهر (الاستواء غير مجهول) يعني غير مجهول المعنى في اللغة (والكيف غير معقول ، والإيمان به واجب وإنكاره بدعة وما أراك إلا مبتدعا)
هذه الصفة صفة الاستواء كما قال الإمام مالك (الاستواء غير مجهول) أو (الاستواء معلوم)
يعني في اللغة
فلهذا أهل السنة قاعدتهم في هذه الصفات أنهم يؤمنون بما وصف الله جل وعلا به نفسه أو وصفه به رسوله صلى الله عليه وسلم من الصفات ويفهمون ذلك ويثبتونه على مقتضى اللسان العربي
ومعلوم أن اللسان العربي من حيث فيه المعاني الكلية وفيه المعاني الإضافية
فهناك معاني كلية هذه - بشرط الكلية - لا توجد إلا في الأذهان
يعني أن نتصور معنى عام للاستواء من غير إضافته لأحد
هذا بحث لغوي بحت لكنه في الواقع غير موجود ، فكيف إذن تفسر الألفاظ اللغوية ؟
الألفاظ اللغوية تفهمها العرب وتفسرها بالمعنى العام الكلي الذي يكون في الذهن
وإذا صار مضافا في الخارج إلى لأشخاص فإنه تكون الإضافة فيه بحسب ما يليق بالمضاف إليه .
فمثلا الاستواء ، الاستواء في اللغة معلوم المعنى غير مجهول المعنى ومعناه معنى الاستواء العلو والارتفاع ، فتقول مثلا (استويت على الراحلة) إذا علوت عليها ، الاستواء هو العلو والارتفاع
لكن هذا العلو والارتفاع مضاف إلى أي شيء ؟
علو وارتفاع المخلوق ، علو وارتفاع رجل ، علو وارتفاع صاعد لجبل
هل هو علو وارتفاع الخالق ؟ أي علو وارتفاع ؟
فإذن تفسير الاستواء بالمعنى العام في اللغة هذا هو الذي ينفي التشبيه وينفي التمثيل
لأنه يقع التمثيل إذا سوِّي في الخارج بين من أضيف له الاستواء
فقيل في الرجل استوى والله جل وعلا على العرش استوى
الملك استوى على عرشه والله جل وعلا استوى على عرشه
الاستواء من حيث كونه معنى كليا في الذهن معناه واحد ،

(1/316)

لكن إذا أضيف، إذا خصص به فإن المعنى يختلف، يكون بحسب من خصص به
وهذه قاعدة مهمة (أن المعاني الكلية تختلف معانيها بالإضافة والتخصيص)
الإضافة والتخصيص إلى من فعل الفعل أو من اتصف بالوصف
فعندنا صفة المحبة، الله جل وعلا له المحبة والمخلوق أيضا له المحبة
المحبة من حيث اللغة إذا قال ما المحبة؟
إذا فسرها لغوي بما يجعل في ذهنه أن المراد بالمحبة محبة المخلوق فإنه هنا يغلط
لأن الواجب في تفسير الألفاظ اللغوية أن تفسر بالمعاني الكلية التي لا توجد في الخارج
لكي تشمل جميع الأصناف: تشمل محبة المخلوق تشمل محبة الإنسان الطبيعة كمحبة الرجل للمرأة، المرأة للرجل محبة الحيوانات الأم لولدها والولد لأمه، محبة الملائكة، تشمل محبة الله
هذا المعنى الكلي هو الذي يشمل الجميع، وإنما يختلف في الخارج باختلاف الإضافة والتخصيص
ولهذا في الاستواء الله جل وعلا أثبت أن بعض خلقه له الاستواء فقال ?فَإِذَا اسْتَوَيْتَ أَنتَ وَمَن مَّعَكَ عَلَى الْفُلْكِ?
يعني علوتم وارتفعتم على الفلك ?فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ?.
كذلك في قوله ?وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى? يعني موسى عليه السلام، هنا استوى بلا حرف جر
، لكن من الذي استوى؟
هنا موسى
انتهى الشريط الحادي عشر من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثاني عشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثاني عشر
في قوله ?وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى? يعني موسى عليه السلام، هنا استوى بلا حرف جر، لكن من الذي استوى؟
هنا موسى.
الله جل وعلا أيضا استوى على العرش فقال ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?.
الاستواء من حيث هو معنى كلي هو (العلو والارتفاع).
إذا أضفته وخصصته فيكون (ارتفاع المخلوق وعلوه بما يناسب ذاته) وإذا أضفته إلى الله صار (ارتفاع وعلو الله جل وعلا بما يناسب ذاته العلية).

(1/317)

ولهذا من القواعد المقررة عند أهل السنة في هذا أن [ الفرق بين الصفة والصفة كما بين الذات والذات ] .
الفرق بين صفة المخلوق وصفة الله إذا اشتركا في أصلها الفرق بينهما كما الفرق بين الذات والذات .
ولهذا شيخ الإسلام في التدمرية وفي كتبه الكبار يقول : لا توجد فرقة من الفرق التي ظهرت في هذه الأمة تنفي عن الله جل وعلا جميع الصفات ولا تثبت له صفة واحدة ، ما يوجد ، بل أغلا الفرق هي الجهمية ، والجهمية تثبت صفة واحدة وهي صفة الوجود - وهذا نؤصل لك المسألة ونفصل الكلام عن الاستواء إن شاء الله في الدرس القادم - الجهمية تثبت صفة واحدة وهي صفة الوجود ، هناك المعتزلة يثبتون ثلاث صفات ، الأشاعرة المتقدمون يثبتون سبع وبالتفصيل تصير عشرين ، الماتريدية ثمان ويزيدون على ذلك ، وأهل السنة والجماعة يثبتون جميع الصفات .
يقول : لا يوجد أحد ينكر جميع الصفات بمعنى لا يثبت صفة واحدة ، الجهمية وهم الغلاة يقولون له صفة الوجود ، ما صفة الرب ؟ ما صفة إلهكم ؟ ما صفة الله عندكم - يعني عند الجهمية - ؟ فيقولون صفته الوجود المطلق .
فيقول شيخ الإسلام في كتبه وهي حجة دامغة يقول : إذا كان كذلك فيُلْزَم كل من أنكر صفة لمعنى المماثلة والمشابهة والتجسيم أن يقولها فيما أثبت من الصفات .
فمثلا عندك الجهمية يقول : اطعن على الجهمي بصفة الوجود ، فيقول ألست بموجود يا جهم
تخاطب الجهمي تقول يا جهمي ألست بموجود ؟
الله موجود ، أليس في هذا تمثيل ؟
فلا بد له أن يجيب بقوله ، ليس له محيد عن جواب واحد وهو أن يقول: وجود الخالق غير وجود المخلوق لأنه ليس ثم حيلة إذا نفى حتى صفة الوجود عن الله صار عدما إله معدوم ، هذا ما يقوله عاقل .
فهم نفوا جميع الصفات لأجل التمثيل وقالوا الوجود هذا لا بد منه لأنه ما يستقيم إلا به .
يقول تبدأ معه بالطعن بهذه : ما الفرق بين ما أثبتَّ وما نفيت ؟

(1/318)

تذهب إلى المعتزلة كذلك في تفصيل هذه المسألة : ما الفرق بين إثباتك الحياة ونفيك ذلك ، .... أو القدرة ونفي بقية الصفات ؟
يقول له قدرة تناسبه ، دل العقل على ذلك وأما قدرة المخلوق فتناسبه .
نقول هذه قاعدة في جميع الصفات يجب أن تُطْرَد .
فيكون هنا الكلام إذن على أن القول في الصفات كالقول في الذات يحتذى فيه حذوه وينهج فيه منهاجه ، يعني كالقول في الذات .
كما أن إثبات الذات لله جل وعلا هو إثبات وجود لا إثبات كيفية فكذلك إثبات الصفات هو إثبات وجود لا إثبات كيفية ، كذلك [ الفرق بين الصفة والصفة كما بين الذات والذات ] .
هذه قاعدة أخرى وهذه القواعد مما ذكرها الخطابي في كتبه معالم - .. في كتابه في التوحيد يعني سلك به مسلك الأشاعرة لكنه قعد تقعيدات جيدة أظنه معالم أصول الدين أو نحو هذه الكلمة -
المقصود قعد فيها قواعد وأهل السنة استفادوا هذه التقعيدات منه لأنها تقعيدات صحيحة .
الفرق بين الصفة والصفة كما أن الفرق بين الذات والذات .
الله جل وعلا هو المَلِك وأثبت أن بعض خلقه ملك فقال ?وَقَالَ الْمَلِكُ? .
الله جل وعلا سميع بصير كذلك بعض خلقه سميع بصير .
فإذن الفرق بين الصفة والصفة كما بين الذات والذات .
صفة الاستواء من الصفات التي وقع فيها الاشتباه معناها هو العلو والارتفاع على العرش ، علو خاص وارتفاع خاص .
العلو صفة ذاتية لله جل وعلا لا تنفك عن الله جل وعلا .
العرش الله جل وعلا لم يكن مستويا على العرش يعني لم يكن عاليا ومرتفعا على العرش علوا خاصا
هو له العلو المطلق الذي هو صفة ذاتية .
لكن العلو الخاص والارتفاع الخاص على العرش هذا لم يكن مستويا عليه جل وعلا ثم استوى ، وهذا لأجل أن الأدلة التي فيها الاستواء في أكثرها ذكر (ثم) ومن المعلوم أن (ثم) هذه للتراخي تفيد أنه لم يكن كذلك ثم كان كذلك .

(1/319)

لهذا صفة الاستواء على العرش معناها أن الله جل وعلا قد علا وارتفع على عرشه علوا وارتفاعا خاصا وإلا فإن صفة العلو له جل وعلا على وجه الاطلاق .
نقف عند هذا القدر ونكمل إن شاء الله في الأسبوع القادم ...
وعلى آله وصحبه ومن اهتدى بهداه ، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا يا أرحم الراحمين ، اللهم بصرنا بالحق ومن علينا باتباعه وبصرنا بالباطل ومن علينا باجتنابه ، اللهم إنا نعوذ بك من الحَورِ بعد الكَورْ ، ونعوذ بك أن نَضِل أو نُضَل أو نَزِل أو نُزَل أو نجهل أو يُجهل علينا ، أما بعد :
فهذه الجملة من الآيات فيها إثبات صفة الاستواء ، استواء الله جل وعلا على عرشه .
وهذان الأمران الاستواء والعرش قد خالف فيهما أهلَ السنة والجماعة من خالف .
ففي عقائد المبتدعة الاستواء عندهم ليس هو الاستواء عند أهل السنة ، وكذلك العرش عندهم ليس هو العرش عند أهل السنة والجماعة .
هذه الآيات فيها إثبات الاستواء ، استواء الله جل وعلا على عرشه .
والعرش الذي استوى ربنا جل وعلا عليه هو مخلوق من مخلوقاته العظام وصفه الله جل وعلا بصفات في كتابه كقوله في وصفه إن العرش عظيم في قوله ?رَبُّ الْعَرْشِ الْعَظِيمِ? ووصفه بأنه كريم في قوله ?رَبُّ الْعَرْشِ الْكَرِيمِ? ووصفه بأنه مجيد ، وهذه الصفات لها معاني .
كذلك وصف الله جل وعلا عرشه العظيم الكريم المجيد .
وصف عرشه بأنه يُحمَل فقال جل وعلا ?وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ? .
ووصف جل وعلا أيضا عرشه بأنه يطاف به وأن حوله الملائكة قال سبحانه ?الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا? .

(1/320)

وفي السنة جاء وصف العرش بأن له قوائم وأنه يُحمَل كما جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم قال (يصعق الناس فأكون أول من يفيق فإذا موسى آخذ أو قال باطش بقائمة من قوائم العرش فلا أدري أفاق قبلي أم جُوزِيَ بصعقة الطور) ونحو ذلك من الأحاديث والآيات التي فيها وصف العرش بأنه من جنس العروش التي تُعْهَد للملوك .
وهذا هو الذي تقتضيه اللغة ، فإن العرش في لغة العرب هو (سرير المَلِك) .
يعني في اللغة : (المكان أو الكرسي الذي يجلس عليه الملك إذا أراد مقابلة من يدخل عليه)
وهذا جاء في قصة بلقيس حيث قال جل وعلا ?وَأُوتِيَتْ مِن كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ?
وقال جل وعلا ?وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّواْ لَهُ سُجَّدًا? .
إذا تبين لك ذلك فإن العرش في لغة العرب سمي عرشا لعلوه على غيره .
فإن التَعَرُش وعَرَش فلان بمعنى رفع فلان .
(عرش فلان اللحم) إذا رفعه فأكله .
وعرش فلان بيته إذا رفعه ، والعريش سمي عريشا لأنه معروش مرفوع ، وقد قال جل وعلا ?وَمِمَّا يَعْرِشُونَ? يعني ومما يرفعونه مما يبنون .
فأصل هذه المادة في لغة العرب راجعة إلى الارتفاع ، وسمي العرش الذي هو سرير المَلِك سمي بذلك لارتفاعه إذ الملك يجلس عاليا على من حوله وهذا معنى هذا اللفظ في لغة العرب .
ووصْفُ العرش في القرآن وفي السنة بأن له قوائم وأنه يحمل وأنه عرش عظيم وأنه مجيد وأنه كريم
هذه الصفات تقتضي أنه فاق العروش في بهائه وحسنه وعظمته .
فقوله جل وعلا ?رَبُّ الْعَرْشِ الْكَرِيمِ? في آخر سورة المؤمنون ?فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ?
بالرفع في سورة المؤمنون ?رَبُّ الْعَرْشِ الْكَرِيمِ? وهو جل وعلا رب العرش العظيم قال ?فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ? .

(1/321)

ومعنى كون عرش الله كريما ، كريم يعني (فاق جنس العروش في صفات الكمال) .
فالعروش المعهودة لها صفات وعرش الرحمن هو أكرم تلك العروش ، يعني هو الذي فاق تلك العروش في صفات الكمال ، إذ الكرم في لغة العرب معناه (أن يفوق من وصف به غيره الذي من جنسه في صفات الكمال) فيقال فلان كريم إذا فاق غيره في الصفات ، صار يبذل نفسه يبذل ماله ، يطعم ، صاحب نجدة ونحو ذلك هذا يقال له كريم يعني كثرت فيه الصفات التي تميز بها عن غيره.
فإذن عرش الله جل وعلا كريم .
فوصْفُهُ بأنه كريم في قوله ?رَبُّ الْعَرْشِ الْكَرِيمِ? وصْفُهُ بأنه كريم يقتضي أنه من جنس العروش لأن الكريم في لغة العرب هو الذي فاق جنسه في صفات الكمال .
والعرش من صفته في اللغة أنه عال فكذلك عرش الرحمن .
عرش الرحمن موصوف بالعلو .
ولهذا قال أهل العلم على ما جاء في السنة إنه - عرش الرحمن - هو فوقُ الجنة يعني سقف الجنة ، وأن عرش الرحمن عال على السماوات وعلى الكرسي فهو أعلى المخلوقات ، فليس ثم شيء من المخلوقات أعلى من عرش الرحمن ، وفوق العرش رب العالمين جل وعلا .
إذن نصل من هذا إلى تقرير أن لفظ العرش في اللغة يقتضي العلو ، وأن وصف العرش في القرآن وفي السنة يدل على أنه مخلوق منفصل له صفات وأنه من جنس العروش ، لكن فاقها في صفات الكمال ، يعني أنه يشترك مع بقية العروش في أصل المعنى .
كما أن صفات الله جل وعلا تشترك مع صفات المخلوقين في أصل المعنى وما بين الصفة والصفة كما بين الذات والذات ، فكذلك عرش الرحمن هو يشترك مع عروش الملوك في أصل المعنى لكن بين عرش الرحمن وعروش الملوك التي كانت تعتادها الملوك كما بين الذات والذات .
إذا تقرر هذا فنعلم أن إثبات العرش عند أهل السنة هو إثبات مخلوق عال فوق المخلوقات وأن له صفة وأنه يحمل وأن له قوائم وهو أعلى مخلوقات الرب جل وعلا .

(1/322)

إذا تقرر هذا فنقول : معنى قوله ?اسْتَوَى عَلَى الْعَرْشِ? يقتضي أن يكون معناه علا على العرش
لأن العرش موصوف بالعلو ومعنى استوى على العرش يعني علا على العرش .
وقبل الدخول في تفصيل هذا ، المبتدعة نازعوا في أن العرش على ما وصفنا ، وسبب المنازعة أنهم رأوا أنهم لو قالوا إن استوى بمعنى استولى كما هو المشهور عن الأشعرية والمعتزلة ومن شابههم قالوا استوى بمعنى استولى .
فيكون هنا تخصيص الاستيلاء بالعرش يفهم منه أن غير العرش لم يستولي عليه .
استولى على العرش ، وغير العرش ؟
فلهذا قالوا العرش ليس على هذا الذي وصفتم وإنما العرش معناه المُلْك فـ ?اسْتَوَى عَلَى الْعَرْشِ? يعني استولى على المُلك .
هذا قول المبتدعة وهذا بينته لك لأبين سبب وأصل الخلاف في هذه المسألة والتأويلات التي جاءت فيه .
إذن فقول الله جل وعلا ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى? ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ? ونحو ذلك من الآيات السبع التي ذكرها المصنف هي دالة على أن الله جل وعلا مستو على عرشه ، وأن استواء الله على عرشه أن هذا لا يقبل التأويل ولا يقبل صرفه عن ظاهره لأنه نُوِّعت العبارة .
ثم إن العرش فيه من معنى الاستواء ، فإن العرش والتعرش فيه العلو ، والاستواء فيه العلو كما سيأتي
فإذن هذه النصوص ، هذه الآيات السبع نص في صفة الاستواء .
ومعنى كونها نصا أنها لا تقبل معنى آخر ، بخلاف الذين زعموا أن الاستواء له عدة معان ربما كان كذا وكذا ، خمسة عشر معنى بعضهم يقول ويحرف الكلم عن مواضعه .
هذه الآيات نص في صفة الاستواء
إذا تبين ذلك فقوله ?اسْتَوَى عَلَى الْعَرْشِ? (استوى) هذه فسرها السلف بعدة تفسيرات :
* قالوا (استوى) علا .
* (استوى) استقر .
* ?اسْتَوَى عَلَى الْعَرْشِ? يعني ارتفع .
* ?اسْتَوَى عَلَى الْعَرْشِ? بمعنى صعد .

(1/323)

علا ، ارتفع ، استقر ، صعد ، هذه التفاسير المنقولة عن السلف ، وسبب هذه أن علا وارتفع وصعد واستقر هذه كلها لها صلة بالمعنى اللغوي بل هي من التفسير باللغة ، لأن (استوى) في اللغة معناها علا .
قال ابن الأعرابي - أحد أئمة اللغة - : إن العرب لا تعرف (استوى) إلا بمعنى علا .
وجاء أحد أهل اللغة في زيارة أحد الأعراب فنظر إليهم وهو على سطح بيته فقال : استووا إليّ ، يعني اصعدوا إليّ .
وهذا هو معنى (استوى) في اللغة ، فـ (استوى) في اللغة بمعنى علا وارتفع .
(استوى الشيء) يعني علا وارتفع ، (استوى على بيته) يعني علا وارتفع عليه .
قال جل وعلا ?فَإِذَا اسْتَوَيْتَ أَنتَ وَمَن مَّعَكَ عَلَى الْفُلْكِ? يعني علوتم وارتفعتم عليه .
فإذن معنى (استوى) في لغة العرب العلو والارتفاع .
ولهذا الآيات التي فيها إثبات الاستواء لله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى? ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ? ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? هذه فسرها السلف بـ (علا وارتفع وصعد واستقر) وهذه كلها من التفسيرات اللغوية .
إذا تبين لك هذا فإن الآيات التي ذكر فيها الاستواء في القرآن على قسمين :
* القسم الأول : ذكر فيها الاستواء بدون تعدية .
* والأخرى ذكر فيها الاستواء مُعَدّى .
بدون تعدية يعني بلا حرف جر بعد الفعل .
قال جل وعلا في قصة موسى ?وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى? هذا بدون تعدية .
إذا لم يُعَدّى يكون معنى (استوى) أي كمل وتم .
معلوم أنه كمل وتم هذا من معنى يعني بلغ غاية علوه وارتفاعه لأن الشاب يرتفع ، يطول ، يطول ثم يبلغ شدته ، واستواؤه يعني علوه وانتصاب قامته ، ثم بعد ذلك يبدأ في النزول والانحناء ، ولهذا قالوا في ?بَلَغَ أَشُدَّهُ وَاسْتَوَى? يعني تم وكمل لأن التمام والكمال هذه مقارنة لعلوه وارتفاعه في بنيتة ، هذا المطلق .
والمقيد قُيِّد بحرف (إلى) وقُيِّد بحرف (على) :

(1/324)

* فمن المقيد بحرف (إلى) قوله جل وعلا ?ثُمَّ اسْتَوَى إِلَى السَّمَاء? .
* من المقيد بحرف (على) ?فَإِذَا اسْتَوَيْتَ أَنتَ وَمَن مَّعَكَ عَلَى الْفُلْكِ? ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?
أصل معنى (استوى) واحد لا يختلف وهو العلو والارتفاع .
فهنا ?ثُمَّ اسْتَوَى إِلَى السَّمَاء? هذا عُدِّي الاستواء بحرف (إلى) فعُلِم منه أن الاستواء ضُمِّنَ معنى فعل آخر يصلح للتعدية بـ (إلى) .
ما معنى هذا الكلام ؟
معناه أن العرب تستعمل في لغتها التضمين ، والتضمين هو في مقام العطف ، فبدل أن تعطف فعلا على آخر فيطول الكلام تثبت الفعل الأصلي وتُعَدِّيه بحرف جر لا يناسب هذا الفعل وإنما يناسب فعلا آخر ، فنستدل بالفعل على المعنى الأصلي .
نستدل بـ (استوى) على العلو والارتفاع ، ونستدل بـ (إلى) على الفعل الذي ضُمِّن في (استوى) يناسب (إلى) .
ولهذا تجد أن من التفاسير كما تجد في تفسير ابن كثير والبغوي وغيره في قوله ?ثُمَّ اسْتَوَى إِلَى السَّمَاء? يعني عمَد وقصد
هذا تفسير ليس لِلَفظ (استوى) ولكن تفسير لما عُدِّي بـ (إلى) ، لأن (استوى) بمعنى علا وارتفع .
فمعنى قوله ?ثُمَّ اسْتَوَى إِلَى السَّمَاء? يعني على وارتفع وقصد إلى السماء .
ففيها إثبات للمعنى الأول لـ (استوى) وفيها إثبات للمعنى الثاني المُضَمَّن في فعل (استوى) الذي يناسب التعدية بـ (إلى) .
ولهذا قال بعضهم إن هذا تأويل من البغوي أو تأويل من الحافظ ابن كثير أو تأويل من بعض السلف الذين قالوا ?اسْتَوَى إِلَى السَّمَاء? بمعنى قصد هذا ليس كذلك ، بل هذا من التفسير باللازم أو من تفسير الآية بما يُحتاج إلى التنبيه عليه .
أما (استوى) عُلِم أنه بمعنى علا وارتفع .
هنا ?اسْتَوَى إِلَى? المعروف استوى على فلماذا هنا قال ?اسْتَوَى إِلَى? ؟
نقول : لأنه أراد أن يُضَمِّن (استوى) الذي هو بمعنى علا وارتفع معنى فعل قصد .
يعني : علا وارتفع قاصدا إلى السماء ، هذا نوع .

(1/325)

النوع الثاني من المُقيَّد الذي يقَيَّد بـ (على) فهذا يفيد أنه ارتفاع وعلو خاص .
لأن (استوى) أصلا بمعنى علا وارتفع فإذا عُدِّي بـ (على) صار الاستواء بمعنى العلو والارتفاع الخاص ، لأن (على) أيضا تفيد الاستعلاء ، أليس كذلك ؟
(قمت على الأمر) (على) تفيد الاستعلاء ?الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء? فيها استعلاء
فهنا عدَّى (استوى) بـ (على) ليفيد أنه ارتفاع وعلو خاص ، يعني فيه مزيد ، وهذا ما جاء في القرآن .
وفي اللغة و ما جاء في القرآن فيه قولهم (استوى فلان وفلان) (استوى الماء والخشبة) (استوى الساج والباب) مثلا ، هذا استوى كذا وكذا بمعنى تساوى يعني صار ارتفاعهما أو علوهما واحد فتساويا .
(استوى الماء والخشبة) يعني صارا في مستوى واحد ، هذا ليس في القرآن .
إذا تقرر ذلك فهذه معاني الاستواء في اللغة .
فقوله تعالى ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? يعني علا وارتفع على العرش .
الله جل وعلا لم يزل عاليا ومرتفعا على خلقه أجمعين ، فهو جل وعلا له العلو ، علو الذات فوق مخلوقاته و هو محيط بمخلوقاته وليس شيء من مخلوقاته يحيط به جل وعلا ، ولهذا هو جل وعلا خلق العرش ، ولما خلق العرش أراد جل وعلا بمشيئته وقدرته أن يستوي عليه فاستوى عليه يعني علا وارتفع علوا خاصا على العرش .
فهذا معنى قوله ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? وهذا معتقد أهل السنة أنهم يثبتون الاستواء من غير تكييف كما قال الإمام مالك (الاستواء معلوم والكيف غير معقول) يعني مجهول غير معقول ، كيف ما نعرفه ، لكن الاستواء في اللغة (الاستواء معلوم والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة) ثم قال للسائل (ولا أراك إلا مبتدعا فاخرج).
هذا الاستواء معلوم كذلك في كل الصفات .
.....
هو كلام مالك وربيعة شيخة ويروى عن بعض أمهات المؤمنين مرفوعا وموقوفا لكن هو ثابت عن مالك وعن شيخه ربيعة .

(1/326)

فإذن قوله (الاستواء معلوم) يعني في لغة العرب (الكيف غير معقول أو مجهول) يعني كيفية الاستواء.
فإذن إثبات الاستواء على العرش إثبات معنى لا إثبات كيفية فما توهم ذهنك في كيفية الاستواء فحقيقة الاستواء بخلافه فلا يكون عندك تشبيه ولا تمثيل في استواء الله جل وعلا على عرشه إذ استواء الله على عرشه ليس كاستواء الملوك على عروشها وليس كاستواء الناس على ما يجلسون عليه ، بل هو إثبات معنى دون إثبات الكيفية .
نؤمن بالصفة على ما جاءت ، وهذه قاعدة عامة في كل النصوص أننا نثبت ما جاء في النصوص ونقول بهذا الجواب كما ذكر الترمذي في كتابه يعني في جامعه أن أئمة السنة لم يزالوا يقولون هذا الجواب في كل ما يُسألون عنه من الصفات .
الاستواء معلوم تقول النزول معلوم والكيف غير معقول ، اليد معلومة والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة ، الرحمة معلومة والكيف غير معقول أو مجهول والإيمان به واجب والسؤال عنه بدعة ، في كل الصفات .
وقد قال أبو داود الطيالسي (أدركت سفيان وشعبة وحماد بن زيد وحماد بن سلمة والليث وشريك لا يحدون ولا يمثلون ولا يشبهون فإذا سئلوا نطقوا بالأثر) يثبتون الصفات على ما جاء في الأثر ، أما تحديدها يعني تكييفها فيبتعدون عنه ، تمثيلها يبتعدون عنه ، التشبيه يبتعدون عنه .

(1/327)

إذا تبين لك هذا فنقول إن استواء الله جل وعلا على عرشه هذا من صفاته جلاله جل وعلا إذ نعلم أن الأرض بالنسبة للسماوات أنها صغيرة ومتناهية في الصغر ، وأن السماوات السبع بالنسبة إلى الكرسي الذي هو موضع قدمي الله جل وعلا أنها كسبعة دراهم ألقيت في ترس ، الترس كما تعلمون مُقَبَّب ، والكرسي كالقبة على السماوات ، السماوات في داخله صغيرة ، والكرسي بالنسبة للعرش كحلقة ألقيت في فلان من الأرض ، والعرش فوق ذلك ، والله جل وعلا مستو على العرش يحيط بالعرش ولا يحيط به العرش جل وعلا إذ هو جل وعلا بكل شيء محيط ?أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ? .
فهذه العقيدة عقيدة الاستواء تورث إجلال الله جل وعلا ، تورث تعظيمه إذ يعلم أنه - ابن آدم - في الأرض أنه كالهباء يعني صغير بالنسبة للأرض ، وأن الأرض بالنسبة للسماوات أيضا متناهية في الصغر ، والسماوات السبع بمن فيها وما فيها بالنسبة للكرسي متناهية في الصغر ، والكرسي بالنسبة للعرش كذلك ، والعرش يحيط به رب العالمين والله جل وعلا بكل شيء محيط فهذا يورث التعظيم والإجلال وينقطع العبد عن الإدراك إلا بما جاءت به النصوص .
يورثه ذلك معرفة فقره وضعفه ويورثه ذلك إجلال الله جل وعلا وتعظيمه ومعرفة ربوبيته ولاستحقاق لأن يعبد وحده وأن يجل وأن يناب إليه .
هذه العقيدة وما تورثه هذه حُرِمَهَا المبتدعة .
أما اللغوي فلأن الاستواء في اللغة يأتي بمعنى الاستيلاء قال الشاعر - حسب كلامهم -
قد استوى بشر على العراق
من غير سيف ودم مهراق
(قد استوى بشر على العرق) يعني استولى بشر على العراق ،
من القائل ؟
قالوا هذا البيت قاله الأخطل .
بحث أهل العلم في ديوان الأخطل الذي يرويه المعروفون فلم يجدوا هذا البيت في ديوانه
فمن نسبه للأخطل ؟
لم ينسبه إلا المعتزلة إليه .
قال الأخطل ، لماذا خصوا الأخطل ؟

(1/328)

حتى يجعلوه في حدود من يحتج بشعرهم لأن شعر العرب يحتج به إلى سنة 150 للهجرة وما بعد ذلك لا يحتج بالشعر لأنه كثر فيه الموَلًّد واستعمال الألفاظ غير العربية فاختاروا الأخطل لذلك ولاختلاف نُسَخِ ديوانه ، إلى آخره وهو لا يوجد في شيء من ذلك .
وقد أورده - أورد هذا البيت - صاحب كتاب الصحاح الجوهري وغُلِّط في ذلك ولم يعزه إلى ديوان معروف برواية عالم معروف .
وهذا ما من شك أنه على أصولهم يبطل ، لماذا ؟
لأننا نقول لهم أيها المبتدعة وأيها الأشاعرة وأيها المعتزلة إذا كان استوى بمعنى استولى واحتججتم فيه بذلك بما يثبت عقيدة .
وأنتم من المعروف لديكم أنكم تقولون ليس خبر الآحاد بحجة في العقائد .
حديث النبي صلى الله عليه وسلم يقولون لا يحتج به في العقيدة ، لماذا ؟
قالوا لأنه نقل آحاد وإن صح السند وعلمنا الرجال وهم ثقات لكن هم أفراد والأفراد يجوز عليهم الغلط ، فردوا أحاديث الصفات لأجل نقل الآحاد .
فنقول : ألا حكمتم على أنفسكم بمثل ما اعترضتم به ، فهذا البيت لم ينقله أحد ، ليس ثَمَ إسناد إلى الأخطل أصلا وإنما هي نسبة من غير صحة ، ولو صح الإسناد فمقتضى كلامكم أنه لا يؤخذ بهذا .
لا يؤخذ بنقل الآحاد ، لا بد يكون نقلا مشتهرا ، مع أنه ليس موجودا في كتب الأخطل وليس ثم إسناد إليه .
فهو إذن أدنى وأدنى من مرتبة نقل الآحاد ، فعلى مقتضى أصولهم يجب عليهم إذا كانوا منصفين أن يبطلوا الاحتجاج بذلك .
الحجة الثانية عندهم قالوا عقلية .
هنا الاستواء على العرش إذا قيل استوى بمعنى علا وارتفع مثل ما أثبت أهل السنة اقتضى ذلك التشبيه ، اقتضى ذلك التجسيم لأن الاستواء على العرش بمعنى العلو والارتفاع عليه لا يعقل منه معنى إلا أن يكون ثم جلوس عليه واستقرار عليه .
ومعنى ذلك أن يحوي المجلوسُ عليه الجالس ، وهذا باطل .
نقول : هذا من الباطل ، ذلك لأنكم شبهتم الله جل وعلا بخلقه .

(1/329)

فررتم من التشبيه كما تزعمون ولكن أنتم الذين شبهتم لأنكم توهمتم أن اتصاف الله جل وعلا بصفاته هو من جنس ومن مثل اتصاف الخلق بالصفات فظننتم أن استواء الله جل وعلا على عرشه هو من جنس استواء الملك على عرشه أو استواء المخلوق على كرسيه وهذا تمثيل ، وقد وقعتم فيما نهي عنه .
فالله جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ? يقل فأنتم شبهتم أولا ثم عطلتم ثانيا ، مثلتم الله جل وعلا بعقولكم ثم نفيتم ثانيا الصفة فوقعتم في محذورين :
* توهم التجسيم والتمثيل .
* ثم بعد ذلك النفي والتأويل والتحريف .
هذا باطل وهذا باطل .
لأجل مسألة الاستواء قالوا العرش هو المُلْك .
لاحظ العرش عندهم هو الملك .
العرش هو المٌلك ، من أين أخذتم ذلك ؟
قالوا : العرب تقول : ثُل عرش بني فلان ، ثُل عرش سبأ ، إذا ذهب ملكهم ، فثُل العرش يعني ذهب المُلك .
فنقول :
* أولا :العرش وصفه الله جل وعلا في القرآن بأنه يوم القيامة يحمله ثمانية ?وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ? فهل المُلك يحمل ؟ المُلك أمر معنوي ، ليس هو المملكة إنما هو المُلك ، فهل المُلك يحمل ؟ هذا واحد .
* ثانيا :موسى عليه السلام قال فيه عليه الصلاة والسلام (فإذا موسى باطش بقائمة أو قال آخذ بقائمة من قوائم العرش) فهل للمُلك قوائم ؟ .

(1/330)

* الثالث: نقول : ما احتججتم به في اللغة صحيح من أن (ثُل عرش بني فلان) يعني ثُل ملكهم وذهب ملكهم وذلك لأن غاية ما يحافظ عليه أهل مملكة هو عرش الملك لأنه الذي يستقر عليه ويصدر الأوامر منه ، فآخر ما يوصل إليه من المملكة آخر ما يوصل إليه من المكان الذي فيه الوالي فيه الملك هو عرشه ، أليس كذلك ؟ آخر ما يوصل إليه ، فإذا دُخل بيته وكُسِر عرشه فقد ذهبت ولايته وذهب ملكه ، هذا آخر ما يوصل إليه ، فإذن العرب قالت (ثُل عرشه) لأنه من لوازم ذهاب العرش ذهاب المَلِك وإذا ذهب المَلِك ذهبت المملكة ، فإذن نقول احتجاجكم هذه اللغة صحيحة العرب تقول (ثُل عرش بني فلان) يعني ذهبت مملكة بني فلان ، وأما كون هذا يدل على أن العرش بمعنى المُلك نقول هذا ليس بصحيح ، النقل صحيح لكن الفهم ليس بسديد .
على كل حال بحوث الاستواء كثيرة والعرش .
وما ذكرنا يدل على أن الله جل وعلا متصف بأنه مستو على عرشه جل وعلا وتعاظم وتقدس وتبارك ربنا ، وأن عرشه ومن يحمل العرش أنهم محتاجون إلى الله جل وعلا ، فقراء إليه والله جل وعلا غني عنهم ، وهو الذي جل وعلا يحمل العرش ويعين حملته بقدرته جل وعلا وبقوته .
فليس جائزا في هذا المقام التوهم والتمثيل ودخول الأوهام في هذا الباب العظيم بل هذه الصفة تورث في القلب الإجلال والمهابة والتعظيم لله جل وعلا .
أثبتنا بذلك - بما ذكرنا - قول أهل السنة وأدلة أهل السنة على ما ذهبوا إليه وقول المبتدعة في الاستواء وفي العرش وأدلة ما ذهبوا إليه وبعض النقض لذلك .
نعم بحوث هذه المسألة وما شابهها طويلة لكن نذكر مقتضبا يناسب مستوى المتوسطين من الحضور
نعم
......
هنا ?اسْتَوَى عَلَى الْعَرْشِ? فسر باستقر ..
هو لازمها كما ذكرت ، تفسير باللازم ، يعني علا وارتفع ولم يزل على استوائه استقر على هذه الصفة ، استقر على العرش ، يعني هو جل وعلا استوى عليه ولم يتخلى من استوائه عليه ، ولم يخل من استوائه..

(1/331)

هو أنت أخذتها استقر بمعنى لم يزل ، ما قلنا استقر بمعنى لم يزل ، استقر يعني قر القرار يعني ما صار في انتقال عن حالته ، نقول أنت الآن أتيت واستقررت في مكانك هذا يعني خلاص ما برحت عنه ذهبت تنزل قال والله استقريت في البيت ، استقريت يعني خلاص ما عاد لك روحة لبيتك الأول وُ جَيّه ، خلاص استقريت في هذا المكان ، فإذن هنا علا وارتفع قال جل وعلا ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? فقبل ذلك لم يكن مستويا عليه يعني لم يكن عاليا ومرتفعا عليه العلو والارتفاع الخاص أما هو جل وعلا له العلو المطلق هو عال ومرتفع عليه من قبل لكن العلو والارتفاع الخاص الذي اسمه الاستواء لم يكن كذلك ، فهو جل وعلا لم يكن مستويا عليه ثم استوى عليه جل وعلا ، فلما استوى عليه هل فارق هذه الحال ؟ هنا فسروه من هذه الجهة بمعنى استقر ، يعني علا وارتفع وصعد واستقر ولهذا الصحيح أن كلها صحيحة كل هذه تجتمع في معنى الاستواء ليست تفسر الواحدة بالواحدة ، هو علا جل وعلا وارتفع وصعد واستقر ، كلها صحيحة ، جميعا توضح المعنى المراد .
في بحث نعطيكم عنوانه وقد ما يناسب تفصيله مستوى المتوسطين وهو : هل الاستواء على العرش صفة ذاتية أم صفة فعلية أم كانت فعلية ثم أصبحت ذاتية ؟ وسبب هذا ، هذا يحتاج إلى مزيد تفصيل وتطويل ، الراغب يبحث عنه ...
إثبات علو الله
على مخلوقاته

(1/332)

وَقَوْلُهُ: ?يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ?[آل عمران:55]، ?بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ?[النساء:158]، ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ?[فاطر:10]، ?يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ(36)أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا?[غافر:36-37]، وَقَوْلُهُ: ?أَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ فَإِذَا هِيَ تَمُورُ(16)أَمْ أَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ?[الملك:16-17].
ــــــــــــــــــــــــــــــــــــــــ
الحمد لله .
هذه الآيات في إثبات علو الله جل وعلا .
والاستواء كما ذكرت لكم آنفا هو بمعنى العلو والارتفاع ، لكن الاستواء هو علو وارتفاع خاص على العرش .
وأما هذه الآيات ففيها علو الله جل وعلا ?يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ? فيها أن عيسى مرفوع وأن الله جل وعلا هو الرافع لعيسى إليه .
فيها إثبات العلو لله جل وعلا .
?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ? فيها إثبات العلو لله جل وعلا ، وقد مر معنا فيما سبق مسألة العلو لله جل وعلا على وجه الاقتضاب
والمسألة من الواضحات وكما قال بعض أهل العلم إن في القرآن ألف دليل يدل على علو الله جل وعلا
وعلو الله جل وعلا قسمه بعض العلماء إلى قسمين فقالوا العلو ينقسم إلى :
* علو الذات .
* وإلى علو الصفات .
والمشهور عند أهل العلم أنه ينقسم إلى ثلاثة أقسام ، العلو هو :
* علو الذات .
* علو القَهْرْ .
* وعلو القَدْرْ .
القولان متقاربان لأن علو الذات قسم وعلو الصفات جعلوا منه القهر والقدر وغير ذلك من الصفات

(1/333)

أهل السنة يثبتون جميع هذه الأنواع لله جل وعلا ، يثبتون لله جل وعلا علو الذات وعلو القدر وعلو القهر وعلو الصفات جميعا .
لهذا يقولون له الأسماء الحسنى والصفات العلا .
الله جل وعلا عال على خلقه بذاته وعال على خلقه بقهره ، وعال على خلقه بقدره جل وعلا
أما أهل البدع فيقولون العلو الذي في النصوص هو علو القدر وعلو القهر ، أما الذات فليس لها علو لأنهم يقولون إن الله جل جلاله في كل مكان .
يُسْتَدَل لعلو الذات أن الله جل وعلا عال بذاته على خلقه بأدلة من الكتاب والسنة والعقل والفطرة
الاستواء ما يستدل له بالعقل - الاستواء على العرش - أما العلو فدليله عقلي مع الاستدلال عليه بالكتاب والسنة والفطرة .
ذَكَر أدلة من القرآن كقوله جل وعلا ?أَأَمِنتُمْ مَنْ فِي السَّمَاءِ ? فالله جل وعلا هو الذي في السماء كما قال ?وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الأَرْضِ إِلَهٌ? .
?فِي السَّمَاءِ ? هنا (في) بمعنى (على) كقوله ?لأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ? يعني على جذوع النخل .
?فَالَّذِينَ عِندَ رَبِّكَ? العندية في النصوص عندية العلو .
أيضا في السنة الأدلة على هذا كثيرة .
أما دليل الفطرة - وأدلة السنة ستأتينا في قسم الاستدلال بالسنة - الاستدلال بالفطرة في هذا الموطن فهو الذي يكون من أقوى الحجج على المبتدعة .
ودليل الفطرة معناه الضرورة التي يجدها كل إنسان في قلبه أنه إذا دعا توجه إلى العلو .
يجد ضرورة في نفسه ، روحه إذا أراد أن يدعو تتجه في طلب الفرج إلى جهة العلو .
وهذه ضرورة ليست واقعة في القلب نتيجة عن استدلال بل هي أمر ضروري .
يعني لا َيحتاج إلى استدلال ، فليس ثَم أحد إذا دعا توجه إلى السفل حتى من سجد فإنه إذا دعا يجد أن روحه تتوجه إلى العلو في طلب إجابة ما دعا .

(1/334)

وهذا الدليل الفطري يعني الشيء المغروس في الفطر ، الضروري ، هذا مما احتُج به على زعماء المبتدعة حيث قال - الجويني - قال إنه فرح بدليل يدل على أن الله في كل مكان .
فما هذا الدليل الذي فرحت به ؟
فقال : إن ذا النون في بطن الحوت - ذا النون يونس - ومحمد عليه الصلاة والسلام حينما عُرج به كان هذا وهذا في قربهما من الله جل وعلا سواء .
قال : لهذا قال عليه الصلاة والسلام (لا تفضلوني على يونس بن متّى? - هذا حسب كلامه - أو (ما ينبغي لعبد أن يكون أفضل من يونس بن متّى? على حسب ما يروون .
استدل بهذا على أن هذا المقام وهذا المقام بالنسبة للقرب واحد وأن جهة التفضيل من جهة القرب هذا قريب وهذا قريب فليس ثم مزية لمحمد عليه الصلاة والسلام على يونس .
هذا الكلام من جهة ما استدل به له بحث .
المقصود قابله أحد الحاضرين الهمذاني - الهمذاني منسوب إلى بلد - وقال له : أيها الشيخ أخبرنا عن هذه الضرورة التي نجدها في قلوبنا إذا دعا أحدنا توجه إلى العلو وإذا سأل الله شيئا تعلقت روحه بمن في العلو ، هذه الضرورة أخبرنا عنها ما تفسيرها ؟
كيف غُرست هذه الضرورة فينا من غير تعليم ؟ فقال حيرني الهمذاني ، حيرني الهمذاني .
هذا سؤال ما له جواب ، ولهذا في بعض الرحلات مثل رحلة ابن فضلان وهي مطبوعة .
ابن فضلان في القرن الرابع وجهه بعض الخلفاء إلى بلاد روسيا يعني لينظروا أخبار أهلها المهم ذكر القصة فيها في رحلة شيقة ولما وصل ذكر فيما ذكر في رحلته أنه رأى أمرا عجبا ، ما هذا الذي رأيت ؟ قال : رأينا أن الترك - الترك يعني بهم أهل روسيا وشمال الصين تلك الجهات - قال رأيناهم لا يعرفون إلها وليس عندهم رسالة ولا يعبدون أحدا ولكن إذا أصابتهم شدة خرجوا خارج البلد وتوجهوا جميعا إلى السماء يطلبون الفرج .
هذه الضرورة والفطرة ما يستطيع أحد أن يأتي عليها بدليل ولا أن ينكرها لأنها شيء في القلب مغروس في الفطر .

(1/335)

ولهذا نقول من دلائل العلو علو الله جل وعلا بذاته أن القلوب جُبِلَتْ ، جعل الله جل وعلا فيها ضرورة إذا دعت واحتاجت إليه جل وعلا وتوسلت إليه وابتغت ما عنده أنها تتجه إلى العلو .
وذلك يعني تتجه إلى الله جل وعلا المستوي على عرشه .
الدليل العقلي ليس هذا محل بيانه .
إذن العلو له أدلة ، دليل من الكتاب ومن السنة ومن العقل ومن الفطرة .
والاستواء دليله سمعي - الاستواء على العرش - ولذلك قال أهل العلم من أنكر العلو ، علو الله جل وعلا (علو ذاته) مع توافر هذه النصوص حوالي ألف دليل أو أكثر قالوا يكفر ، علو الذات إنكار العلو وادعاء أن الله جل وعلا حال في كل مكان هذا قالوا من ادعى ذلك أو من اعتقده فإنه يكفر .
قال ذلك جمع كثير من العلم وإن لم يكفر أئمة السنة الأشاعرة مع أنهم يعتقدون نفي علو الذات عن الله جل جلاله لأن الأدلة كثيرة ، فهم يردون النصوص في ذلك .
العلو يقال علو الله ويقال فوقية الله ، ولهذا نصوص الفوقية هي نصوص العلو .
?يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ? هذا دليل على العلو لأن فوقية الله بمعنى علو الله .
فإذا قلت لك مثلا ما أقسام الفوقية فوقية الله جل وعلا ؟
نقول : هي فوقية الذات ، وفوقية الصفات .
فوقية الذات ، وفوقية القدر ، وفوقية القهر .
قال أهل العلم النصوص - أي الأدلة - التي فيها ذكر الفوقية وقبل ذلك حرف (من) مثل ?يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ? هذا يدل على النص الصريح في العلو الذي لا يقبل التأويل ، لماذا ؟
لأن أصل الكلام يخافون ربهم فوقهم
هنا زيدت (من) للتنصيص ، زيدت (من) لينتقل الكلام من الظاهر إلى النص .
وعلى العموم بحث العلو طويل ونكتفي بهذه المقتطفات منه وسيأتينا بحثه مرة أخرى في دلالة السنة
أقول قولي هذا وصلى الله وسلم على نبينا محمد وأستغفر الله وأتوب إليه .
إثبات معيّة
الله لخلقه

(1/336)

?هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ?[الحديد:4]، وَقَوْلُهُ: ?مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَمَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ?[المجادلة:7]، ?لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا?[التوبة:40]، وَقَوْلُهُ: ?إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى?[طه:46]، ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128]، ?وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ?[الأنفال:46]، ?كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ?[البقرة:249].
ــــــــــــــــــــــــــــــــــــــــ
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين .
أسأل الله جل وعلا لي ولكم العفو والعافية والفقه في الدين والبصيرة فيه وأن يمن علينا برؤية الحق حقا ثم يمن علينا باتباعه ، وأن يمن علينا برؤية الباطل باطلا ثم يمن علينا باجتنابه .
ثم إن هذه صلة لما سبق الكلام عليه من الآيات الدالة على صفات الله جل وعلا .
وما ذكره شيخ الإسلام رحمه الله في أول الكلام على الإيمان بالله أن الإيمان بالله يدخل فيه الإيمان بما وصف الله جل وعلا به نفسه وما وصفه به رسوله صلى الله عليه وسلم .

(1/337)

فالصفات التي ذكرت في الكتاب يجب الإيمان بها على القاعدة المعروفة عند أهل السنة أنه إثبات لما جاء في الكتاب والسنة من الصفات إثبات من غير تكييف وإمرار من غير تعطيل ، فهم يُمِرّونها كما جاءت وليس إمرارهم لها كما جاءت يُعنى به تعطيلها .
كذلك يثبتونها وليس إثباتهم لها بإثبات المثلية أو المماثلة بل هم رضي الله عنه عنهم ورحمهم يثبتون ولا يكيفون ويمرون ولا يعطلون وذلك لأن الله جل جلاله هو الذي أخبر عن نفسه بذلك ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ قِيلًا? ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ حَدِيثًا? .
وبعد أن ذكر شيخ الإسلام رحمه الله الآيات التي دلت على استواء الله جل وعلا على عرشه ذكر الآيات الدالة على علو الله جل وعلا ثم ذكر الآن الآيات التي تدل على أن الله جل وعلا مع خلقه.
وهذا الترتيب مقصود لأنه لعدم رعاية ذلك حصل الخلل في طوائف من هذه الأمة
فإثبات استواء الله جل وعلا على عرشه على الحقيقة كما جاء في ظاهر النصوص وإثبات أن الله جل وعلا عال على خلقه بذاته كما أنه عال على خلقه بقدره وقهره جل وعلا كذلك هو مع علوه ومباينته لخلقه سبحانه إذ هو ليس بحال فيهم ولا بمختلط بهم اختلاط الذوات بل هو جل وعلا على العرش استوى ، له علو الذات على خلقه جل وعلا وعلو القهر وعلو القدر ، كذلك هو مع خلقه لا تغيب عنه جل وعلا من شؤون خلقه غائبة .
والله جل وعلا موصوف بأنه مع خلقه .
موصوف بصفة معيته لخلقه ، فهو جل وعلا مع خلقه جميعا .
و معيته لخلقه دلت عليها آيات منها قول الله جل وعلا .
?هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ?

(1/338)

في هذه الآية أخبر جل وعلا أنه مع خلقه أينما كانوا قال ?وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ? وهذه معية لم يخصص الله جل وعلا بها بعض خلقه دون بعض بل قال ?وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ? والعموم أو الشمول فيها من جهة الخلق ومن جهة الأمكنة ، لأن ?أَيْنَمَا? تدل على الأمكنة وقوله ?وَهُوَ مَعَكُمْ? يعني مع خلقه جل وعلا .
كذلك الآية الثانية ?مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَمَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ?
ذكر فيها معيته جل وعلا لكل من يتناجى وهذا يعم المسلم والكافر ويعم الصالح والطالح ويعم صاحب السنة وصاحب البدعة ، فالله جل وعلا معيته لخلقه في أي مكان كانوا ثابتة .
وهذه المعية التي لم يُخْتَص بها طائفة دون طائفة هذه هي المعية العامة لجميع الخلق .
وهذه ثابتة لله جل وعلا كما أخبر سبحانه بقوله ?إِلَّا هُوَ مَعَهُمْ أَيْنَمَا كَانُوا? فهذه الآيات وما كان مثل ذلك هذه فيها المعية العامة لله جل وعلا .
لماذا قلنا المعية العامة ؟
لأن المجموعة الأخرى من الآيات التي ساقها شيخ الإسلام أثبتت معية لمتصفين بصفات فقال جل وعلا ?لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا? يعني مع النبي صلى الله عليه وسلم ومع الصديق ، ?إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى? لموسى وهارون من الرسل ، قال ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا? وهذه معية جعلها الله جل وعلا للمتقين ، ?مَعَ الَّذِينَ اتَّقَوْا? ومع الذين ?هُمْ مُحْسِنُونَ? معية جعلها الله جل وعلا للمحسنين ?وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ? هذه معية جعلها الله للصابرين .
وهذه الآيات دلت على أن ثَمَ معية جعلها الله جل وعلا لمن حقق أوصاف المؤمنين :

(1/339)

التقوى ، الإحسان ، الصبر .
ومعية خاصة بالرسل .
وتلك المعية في الآيات الأول لم تخص بطائفة .
لأجل هذا قال أهل العلم : معية الله جل وعلا لخلقه منقسمة ودليل الانقسام المجموعة الثانية من الآيات التي فيها التخصيص إذ التخصيص دليل على أن هؤلاء خُصُوا بمعية ليست هي المعية التي في الآيات الأُوَل ، فمعنى ذلك أن هذه المعية من لم يكن على هذه الصفات لا تشمله ، فقوله ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ? نعلم أن هذه المعية التي خص بها أهل التقوى وخص بها أهل الإحسان ليست للكافر .
فإذن إذا قلت إن الكافر ليس الله معه المعية التي جاءت في هذه الآية نقول هذا صحيح إذ هذه المعية خصت بالمتقين بالمحسنين خصت معية في آيات أخر بالصابرين ونحو ذلك .
فإذن إذا كان كذلك ثبتت المعية الخاصة ، فيقتضي ذلك أن هذه المعية تختلف عن المعية العامة التي جاءت في الآيات السابقة .
فإذن نتج من هذا أن هذه الآيات دلت على أن معية الله جل وعلا لخلقه قسمان :
القسم الأول : معية عامة وهذه المعية العامة هي التي لا يُخَصُ منها بعض خلق الله بل كل أحد من خلق الله اللهُ جل وعلا معه بالمعية العامة .
وهذه المعية العامة فسرها السلف من الصحابة والتابعين وأئمة الإسلام فسروها بمعية العلم والإحاطة والاطلاع والبصر والسمع ونحو ذلك .
وأجمعوا على أن المراد بها في الآية الأولى آية الحديد المراد بها معية العلم ، أجمعوا على أن تفسير قول الله جل وعلا ?وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ? قالوا هذه معية العلم .
وكذلك في آية المجادلة التي بعدها قالوا هي معية العلم .
فإذن المعية العامة هي معية العلم .

(1/340)

العلم علم الله جل وعلا بخلقه هذا يقتضي الإحاطة كما قال جل وعلا ?يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لاَ يَرْضَى مِنَ الْقَوْلِ? معهم بعلمه أيضا بسمعه وبصره جل وعلا يسمع ما يقولون ويبصر أفعالهم وهو معهم جل وعلا بعلمه ?أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ? .
المعية العامة هي معية العلم والسلف فسروها بمعية العلم لأجل ما قام بالاضطرار من أن الله جل وعلا ليس مع خلقه بذاته فهو جل وعلا ليس حالا في كل مكان وليس بذاته مع الخلق في كل مكان وإنما هو جل وعلا مستو على عرشه بائن من خلقه موصوف بعلو الذات .
وهذا الأدلة عليه كثيرة جدا كما ذكرنا لكم في الدرس الماضي .
فإذن تكون المعية معيةٌ لا تناقض الاستواء ، معيةٌ لا تناقض علو الذات لأن الآيات والسنن يجب أن يفهم بعضها بما دل عليه البعض الآخر .
ما نضرب بعض القرآن ببعض ولا نضرب بعض السنة ببعض ولا السنة بالقرآن ولا القرآن بالسنة
بل هذا وهذا كلها أتت من عند الله جل وعلا فبعضها يصدق بعضا ويدل على بعض .
لهذا نقول إن معية الله جل وعلا المعية العامة تفسر بمعية العلم .
وأما المعية الخاصة التي جاءت في قوله تعالى ?لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا? فهذه معية قد تفسر بالنصر وقد تفسر بالتأييد وقد تفسر بالتوفيق وقد تفسر بالكلاءة والرعاية والعناية ونحو ذلك .
فالمعية الخاصة تُفَسَر بما يقتضي توفيق الله جل وعلا لمن كان معهم معية خاصة ونصرته لهم وكلاءته لهم وحراسته لهم جل وعلا وعنايته جل وعلا بهم العناية الخاصة .

(1/341)

لهذا اختلفت التفاسير فيها ، مثلا ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا? هنا ?مَعَ الَّذِينَ اتَّقَوْا? بحفظه وكلاءته ، بعضهم في قوله ?كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ? ?مَعَ الصَّابِرِينَ? بنصره وتأييده وتقويته وهكذا .
فإذن المعية الخاصة فسرت بما يقتضي عناية الله جل وعلا بمن كان معهم معية خاصة ونصرته لهم وفسرت بتأييده لهم وتوفيقه ونحو ذلك .
المعية عند أهل السنة والجماعة - المعية الخاصة - تتفاضل ، لأن الأوصاف التي ذكرها الله جل وعلا لمن هو معهم معية خاصة هذه أوصاف تتفاضل ، قوله مثلا ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا? التقوى عند أهل السنة والجماعة ليست بشيء واحد إما أن يأتي وإما أن يذهب بل الناس في التقوى متفاضلون فكذلك معية الله جل وعلا معهم تتفاضل .
حفظ الله لعباده يختلف بقدر حفظهم له جل وعلا حفظهم لحدوده .
تقواه تقوى العباد لربهم جل وعلا كلما زاد كلما ازدادت المعية .
فإذن هذه الأوصاف : الصبر ، التقوى ، الإحسان ، هذه تتفاضل ، فمعية الله جل وعلا الخاصة تتفاضل بتفاضل ذلك .
أيضا نقول إن معية الله جل وعلا هي - يعني المعية الخاصة - هي من جنس محبته جل وعلا ومودته لمن أحب وَوَدَّ من عباده ، فالله جل وعلا يحب وهو جل وعلا يود ?وَهُوَ الْغَفُورُ الْوَدُودُ? الذي يُود ويَود ، والله يحب وينتج من محبته ومودته لمن أتى بما يحبه الله جل وعلا ويوده أن يكون الله جل وعلا معه .
ولهذا باب الوَلاية والأولياء وكرامات الأولياء هذا من فروع الإيمان بالمعية الخاصة فالله جل وعلا يكرم أولياءه بما يكرمهم به لأنه معهم معية خاصة ، لأنه يحبهم كما أنهم يحبونه

(1/342)

ولهذا في حديث الولي قال جل وعلا (ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به) معناه كنت معه في سمعه الذي يسمع به يعني أوفقه وأسدده في سمعه (وبصره الذي يبصر به) يعني كنت معه في بصره الذي يبصر به يعني أوفقه في بصره (ويده التي يبطش بها) يعني كنت معه إذا بطش فلا يبطش إلا بما يحب الله جل وعلا ويرضى ، ولهذا المعية والمحبة والمودة من الله جل وعلا لعباده المؤمنين تتفاضل بتفاضل صفاتهم فهذا ظاهر من قوله ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا? والتقوى صفة تفاضل ?وَالَّذِينَ هُمْ مُحْسِنُونَ? ومحسن اسم فاعل الإحسان والإحسان يتفاضل كذلك كل أحد أتى بنصيب من ذلك له من المعية الخاصة نصيب .
إذا تبين ذلك فأهل البدع في هذه المسألة قالوا إن معية الله التي دلت عليها هذه النصوص هي معية ذاتٍ بحلوله جل وعلا في كل مكان .
فعندهم أن الله جل وعلا في كل مكان وليس فوق العرش رب وليس الله بعال على خلقه بذاته بل هو جل وعلا حال في كل مكان .
حال في وليس حال بكل مكان .
حال في كل مكان حتى ما ندخل في الحلول بالأشياء ، لا ، هو حال فيها يعني في أي مكان يوجد ، في أي مكان تذهب يوجد الله .
هذا اعتقاد أهل البدع من الأشاعرة وغيرهم فيقولون إن الله ليس على العرش وهو في كل مكان
سبب ذلك أنه قال هنا ?وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ? قالوا هذا دليل على أنه مختلط بالخلق ووجه الاستدلال على حسب زعمهم قالوا إنه ذكر (مع) و (مع) هذه معناها معية الذات ، وهذا القول منهم لأجله أبطلوا الاستواء ولأجله أبطلوا علو الذات .
ونقول هذا باطل وذلك :
لأن الله جل جلاله بين أنه ?مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ? ?مَعَ الصَّابِرِينَ? وهذا يقتضي بمفهوم المخالفة - وهذا مفهوم صفة والصفة لها مفهوم مخالفة - أن من لم يكن كذلك فليس هو جل وعلا معه .

(1/343)

فمعنى هذا على قولهم أنه جل وعلا ليس مع الكافر أينما توجه ، وهذا مضادة لنص القرآن .
فإذن الدليل الأول على بطلان ما قالوا أن المعية حينما خُص بها أهل التقوى وأهل الإحسان وخص بها أهل الصبر وخص بها النبي صلى الله عليه وسلم والصديق هو عليه الصلاة والسلام مع الصديق في الغار قال ?لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا? والمشركون فوق الغار والله جل وعلا أيضا معهم .
فعلى مقتضى كلام المبتدع كلام الأشاعرة ومن شابههم في ذلك ، معية الله جل وعلا التي معية ذات بالاختلاط والحلول لما قال النبي صلى الله عليه وسلم ?لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا? ليس ثم مزية له عليه الصلاة والسلام على الكفار لأنها معية ذات ، أليس كذلك ؟
فهؤلاء فوق الغار وهو في داخل الغار فما الفرق إذا كانت المعية فقط معية ذات وهو حال في هذا المكان .
فعُلِم أن قوله ?لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا? أنه ليس المراد بها معية الذات لأنها في هذا الموطن فيها شرف للنبي صلى الله عليه وسلم وشرف لصاحبه رضي الله عنه ، هذا وجه من حيث دلالة الآية .
أما من حيث اللغة فنقول ما ذكرتموه باطل من جهة اللغة وذلك لأن كلمة (مع) في اللغة تدل على مطلق المصاحبة والاقتران :
* قد يكون المقارنة والمصاحبة في المعاني .
* وقد تكون في الذوات مع اختلاط الذوات وتقاربها .
* وقد تكون في الذات والذات بعيدة عن الذات .
هذه ثلاثة أشياء :
أما الأول فالله جل وعلا قال ?يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَكُونُواْ مَعَ الصَّادِقِينَ? قال ?وَكُونُواْ مَعَ الصَّادِقِينَ? معهم بذواتكم ، هناك من الصادقين الأنبياء والرسل الذين كانوا قبل النبي صلى الله عليه وسلم ونحن مأمورون أن نكون معهم .
معهم بأي شيء ؟
بأن نكون مقارنين لهم ومصاحبين لهم في هذه الصفة صفة الصدق في الإيمان وعدم التردد فيه والاستجابة لما أمر الله جل وعلا به ورسوله .

(1/344)

فإذن قوله ?اتَّقُواْ اللَّهَ وَكُونُواْ مَعَ الصَّادِقِينَ? يعني معهم في صفة الصدق، يعني قارنوهم وصاحبوهم في هذه الصفة.
هذا نوع في المعاني.
أيضا في المعاني مثاله من كلام العرب يقال (فلانة مع زوجها) يعني بالذات أو بالعقد؟
تريد العرب إذا قالت (فلانة مع زوجها) يعني أنها لم تزل باقية في ذمته لم يطلقها، هي معه بحكم العقد، فهذا في المعنى أما هو فقد يكون في بلد وهي في بلد، ويُسأل: هل فلانة مع زوجها؟
يقول نعم فلانة مع زوجها، وهي مثلا في الرياض والزوج في أقصى الدنيا لا يمنع لأن هذا معية بالمعنى.
النوع الثاني أن تكون معية ذوات فيقول (أتاني فلان وفلان معا) يعني حالة كونهم مجتمعين، هذا في الذوات، أين فلان؟ (فلان مع امرأته) يعني في البيت، هذا في الذوات ..
انتهى الشريط الثاني عشر من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثالث عشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثالث عشر
النوع الثاني أن تكون معية ذوات فيقول (أتاني فلان وفلان معا) يعني حالة كونهم مجتمعين، هذا في الذوات، أين فلان؟ (فلان مع امرأته) يعني في البيت، هذا في الذوات.
الثالث: أن يكون معية معنى مع عدم غياب الذات، وهذه المعية لا تقتضي حلولا ولا اختلاطا.
ويمثل شيخ الإسلام لها في ما سيأتي من قسم السنة بالقمر.
يقول: القمر هو مع من في الحضر من في المدينة، ومع المسافر وغير المسافر جميعا، مع أن ذاته - ذات القمر - بعيدة في علوها ومع ذلك هو لا يغيب عن المسافر ولا عن غير المسافر.
فهذه هنا ضوء القمر شمل الجميع، رؤية القمر شملت الجميع شهود القمر هذا شمل الجميع، ومع ذلك فالقمر ليس مع كل ذات في كل مكان.

(1/345)

ولهذا نقول : إن تفسيركم بأن المعية تقتضي واحدا من هذه الأنواع وهو معية الذوات هذا باطل لأنه أحد أوجه ثلاثة عند العرب ، وما ذكرتموه يجب أن لا يؤخذ به لأن الأدلة دلت على خروج هذا القسم ، أدلة الاستواء ، أدلة علو الذات التي سبق أن ذكرناها في الدرس الماضي دلت على أن هذا النوع ليس بممكن لأن الله جل وعلا مستو على عرشه ، لأن الله جل وعلا له علو الذات .
فإذن معية ذات لذات متقاربتين بذواتهما كما تعقل من مقارنة ذات فلان لفلان هذا لا يمكن لمناقضته لما سبق .
فإذن نقول : معية الله جل وعلا بما تقتضيه اللغة تحتمل الأول وتحتمل الثالث ، هذا أو هذا ، أو قد يكون المراد هما معا :
- أما الأول فإن فيها معية المعاني ، والله جل وعلا كما قلنا موصوف بأنه مع خلقه جميعا بعلمه وإحاطته لهم ، هذا واحد .
- أما الثالث فهو كما قال هو معهم ، نقول كما أن القمر مع المسافر وغير المسافر لا يغيب عنهم بل هو مطلع عليهم ناظر إليهم هم تحت بصره وتحت سمعه لا تخفى عليه منهم خافية ، وذاته جل وعلا غير غائبة عن خلقه كما أن القمر غير غائب عمن في الأرض جميعا ، وهذا بعض مخلوقات الله جعله الله جل وعلا مثلا في ذلك فكيف بالعزيز العليم .
إذن هو جل وعلا مستو على عرشه ولا يخفى عليه شيء ، مُطَّلِعٌ على أحوالهم ... 1
لأن قول القائل إذا قال معنا بذاته يوهم أقوال أولئك أهل البدع ، والعبارات الموهمة في العقيدة يجب نفيها ، يجب البعد عنها .
إذا صار القول محتملا ممكن يُفْهَمْ على كذا وممكن يُفْهَمْ على كذا نقول نجتنب هذا القول لأن الله جل وعلا قال ?يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا? (راعنا) لأن اليهود كانت تستعمل هذه الكلمة من الرعونة ، راعنا وتريد بها الرعونة ، يعني أنت على هذه الحال ، فنهي أهل الإيمان عن استعمال هذه اللفظة لمشابهتها اليهود ، واليهود يريدون بها معنى آخر ومع ذلك نُهِينا عنها .

(1/346)

وكذلك في المعية ما تقول معية ذات ، لأجل أن في إطلاق هذا اللفظ :
* أولا : خروج عن ما استعمله السلف .
* وما دلت عليه النصوص .
* ثم ثالثا فيه مشابهة لأقوال أولئك .
طبعا من قال - يعني فرِّق بين قول من قال - إن المعية معية ذات وهو حال في كل مكان وينفي استواء الله على عرشه هذا من أقوال أهل البدع ، وقول من قال إنه مع خلقه بذاته مع أنه مستو على عرشه .
هذا القول : مع خلقه بذاته مع استوائه على عرشه وعدم حلوله في خلقه أو في كل مكان هذا القول الإشكال فيه زيادة كلمة (بذاته) ، وهو كله من كلام السلف لكن زيادة (بذاته) هذا الذي أخرج هذا القول عما نعلم من أقوال السلف .
وهذا لا يُعنى به قول المبتدعة ، لا ، هذا شيء وهذا شيء .
وإنما صُرِّح فيه لفظ (بذاته) لأن من الناس من أنكر أن تكون المعية محتملة للمعنى الثالث الذي ذكرت لكم في التقسيم ، فاحتاج إلى التنصيص حتى لا يخرج المعنى الثالث .
لكن كلام السلف في ذلك واضح أنهم أجمعوا على عدم إطلاق كلمة (بذاته) ولم نعلم أحدا من السلف أطلق هذه الكلمة أنه قال مع خلقه بذاته معية عامة ، أو مع المؤمنين بذاته معية خاصة أو نحو ذلك ، مع أن المعية حق على حقيقتها ، وإذا فسرناها بمعية العلم فهذه من مقتضياتها وإذا فسرناها بمعية النصر والتأييد والتوفيق والإلهام ونحو ذلك فهذا من مقتضياتها .
لكن لفظ (معية ذاتية) أو (معهم بذاته) فهذه لا تطلق لعدم جريان كلام السلف عليها .
......
هي معية حقيقة مثل بقية الصفات ، معية الله جل وعلا لخلقه ليست معية مجازية ، لا ، معية حقيقة ، وتفسيرنا لها بالعلم أو بالتوفيق اللي هي المعية الخاصة هذا تفسير لها على حقيقتها ، فهي معية حقيقة كما يليق بالله جل جلاله .
......

(1/347)

لا ، ما يصلح ، لا تقصد بالذات ، أنت تقول معية حقيقية نعم هذه أطلقها أئمة السنة ، المعية الحقيقة تنقسم إلى معية علم وهي معية عامة وإلى معية خاصية وهي كذا وكذا ، هذه من كلام أهل السنة ، أما معية ذاتية فهذه هي التي جرى فيها الكلام مؤخرا ، و كلمة مشتبهة فالأولى تركها لعدم جريان كلام السلف عليها .
شيخ الإسلام يقول معية حقيقية ، حتى الشيخ محمد بن إبراهيم الجد رحمه الله لما أتى لهذا الموضع من الواسطية قال هي معية حقيقة تقتضي بالنسبة لجميع الخلق العلم ، وتقتضي بالنسبة لخاصة الخلق من المؤمنين والمتقين والمحسنين والصابرين تقتضي النصر والتأييد والتوفيق ، قال: وإلا فهي معية حقيقية كما يليق بالله جل جلاله ، هذا استعمال كلام أهل العلم والمحققين في هذا ، والألفاظ قد يريد بها الواحد معنى صحيحا لكن قد تحتمل معنى آخر ، فتجنب المحتملات في باب العقيدة واجب
نعم ...
إثبات الكلام
لله تعالى
وَقَوْلُهُ: ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ حَدِيثًا?[النساء:87]، ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ قِيلًا?[النساء:122]، ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى بْنَ مَرْيَمَ?[المائدة:116]، ?وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا?[الأنعام:115]، ?وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا?[النساء:164]، ?مِنْهُمْ مَنْ كَلَّمَ اللَّهُ?[البقرة:253]، ?وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ?[الأعراف:143]، ?وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا?، وَقَوْلُهُ: ?وَإِذْ نَادَى رَبُّكَ مُوسَى أَنْ ائْتِ الْقَوْمَ الظَّالِمِينَ?[الشعراء:10] ،?وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ?[الأعراف:22]، وَقَوْلُه: ?وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمْ الْمُرْسَلِينَ?[القصص:65].
ــــــــــــــــــــــــــــــــــــــــ

(1/348)

هذه الآيات فيها ذِكر صفة الكلام لله جل وعلا ، ونوّع شيخ الإسلام رحمه الله صفة الكلام ، الأدلة على أن الله جل وعلا متكلم وأنه يتكلم كيف شاء وأن الكلام صفة له جل جلاله ، وأنه - أعني كلام الله - له حروف وأصوات .
فذكر آية النساء ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ حَدِيثًا? فذكر لفظ الحديث ، وذكر الآية أيضا آية النساء التي قبل هذه ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ قِيلًا? القول ، ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى بْنَ مَرْيَمَ? أيضا قول ، ?وَتَمَّتْ كَلِمَةُ رَبِّكَ? هنا في ذكر الكلام ، ?وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا? ?وَكَلَّمَهُ رَبُّهُ? هذا في الكلام ، ثم ذكر النداء ?وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ? ، ذكر النجا قال ?وَقَرَّبْنَاهُ نَجِيًّا? المناجاة ، وأيضا ذكر المناداة بعد ذلك ?وَإِذْ نَادَى رَبُّكَ مُوسَى? ?وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ? ?وَيَوْمَ يُنَادِيهِمْ? .
إذن هذه الآيات فيه تنويع للأدلة على هذه الصفة ، فالله جل وعلا هو أصدق حديثا من خلقه ، ومعنى ذلك أن الله جل وعلا يوصف كلامُه بأنه حديث .
كذلك الله جل وعلا يقول قال ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ قِيلًا? ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى بْنَ مَرْيَمَ? الله جل وعلا يتكلم ?وَتَمَّتْ كَلِمَةُ رَبِّكَ? ?وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا? ينادي يناجي ، هذه كلها أدلة على أن كلام الله جل وعلا يَتَصَرَفْ هذه التَصَرُفَاْت .
فالله جل وعلا إذا شاء نادى وإذا شاء ناجى سبحانه وتعالى .
هو جل وعلا وصف كلامه بأنه قول ، ووصف كلامه بأنه حديث .

(1/349)

فهذه تدل على أن الكلام - كلام الله جل وعلا - هو من حيث المعنى معنى هذه الصفة مشترك مع كلام الخلق في أصل المعنى ، لأن هذه التصريفات هي تصاريف كلام الخلق ، فالخلق يتكلمون يقولون يتحدثون ينادون يناجون ، هذا الذي يُعْهد ، أنت فيما تعهد تقول (قلت تحدثت تكلمت ناديت ناجيت) .
هذه تصاريف كلام الخلق ، والله جل وعلا أثبت لنفسه صفة الكلام بأنواع ما يعهده الناس من تصاريف كلامهم فدل على أن كلامه جل وعلا ليس من غير جنس كلام الخلق ، يعني ليس من جهة المعنى .
فالخلق لا يتكلمون بقلوبهم إنما يتكلمون بشيء يُسمَع ، أليس كذلك ؟
إذا نادَوا معنى ذلك أن كلامهم يسمعه البعيد وهو الكلام العالي .
إذا ناجَوا فكلامهم يسمعه القريب .
قول ، معنى ذلك أنه يقول القول يعني الذي يقوله عن نفسه أو عن غيره .
يتحدث يعني أن الكلام فيه صفة الحداثة أنه حديث ، محدَث .
إذن هذه تدل - انتبه لكلماتي - هذه تدل على أن كلام الله جل وعلا ليس بخارج عن جنس كلام الخلق :
- فهو جل وعلا متكلم بكلام يُسمَع كما أن كلام الخلق يُسمَع .
- يتكلم بكلام يتصف بالجدّة والحداثة كما أن كلام الخلق يتصف بالجدّة والحداثة .
فمثلا : خذ رجلا عمِّر ثمانين سنة وتكلم منذ سبعين سنة بكلمة وهو الآن مثلا يتكلم ، هو متكلم من ثمان وسبعين سنة وهو يتكلم ، صحيح ؟ لكن كلامه القديم الذي تكلم به من سبعين سنة هذا موصوف بأنه قديم وكلامه الجديد موصوف بأنه حديث ، فإذا قال (هذا حديثي منذ سبعين سنة) هذا غير مناسب في لغة العرب ، لكن يقول (هذا خبري ، هذا قولي ، هذا كلامي ، الذي تكلمت به) فالحديث إذن موصوف به الصفات الجديدة يعني الكلام الجديد.
إذا تبين لك ذلك فهذه الآيات التي نوعها شيخ الإسلام رحمه الله بدقة وغوص على أوجه الاستدلال التي يُحتج بها على الخصوم تبين لك على أن كلام الله جل وعلا من جنس الصفات الأخر .

(1/350)

فنحن نتكلم والله جل وعلا يتكلم ولكن كلامنا وكلام الله جل وعلا يشتركان في أصل المعنى ، لكن لا يختلفان بأن كلام المخلوق شيء آخر لا يشترك مع كلام الله ولا في أصل المعنى ، هذا باطل.
والذين تأولوا كما سيأتي قالوا كلام الله معنى وكلام المخلوق هو الذي يكون حروفا وأصواتا وهو الذي يسمع إلى آخره ، هذا باطل ، بل بين الكلامين اشتراك في أصل الصفة ، لكن ثم فرق عظيم ، فكلام المخلوق يناسب ذاته وكلام الله جل وعلا يناسب ذاته .
لكن بينهما اشتراك في أصله ، هذا الأصل أو القدر المشترك بينهما هو أن الجميع حروف وأصوات تُسمَع .
فكلام المخلوق هو ما يخرجه من حروف وأصوات تُسمع ، كذلك الكلام كلام الله جل وعلا حروف وأصوات تُسمع .
لهذا في قوله مثلا هنا ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى? وعيسى عليه والسلام سمع منه (يا) ، و (يا) هذه حرفان فإذن سُمِعَ منه حرفان .
وهذا يثبته أهل السنة بما دلت عليه هذه الأدلة من أن كلام الله جل وعلا صفة كما يليق بجلاله وعظمته تصف بها الله جل وعلا كما يليق بجلاله وعظمتة .
صفة نثبتها له من غير تمثيل لكلامه ولا تكليمه بكلام خلقه ولا قوله بقول خلقه سبحانه ، ونقول كلامه جل وعلا حروف وأصوات يسمع .
إذا شاء الله جل وعلا نادى ، وإذا شاء جل وعلا ناجى ?وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ? فهذه مناداة ?وَقَرَّبْنَاهُ نَجِيًّا? لاحظ كلمة ?وَقَرَّبْنَاه? واستعمال ?نَجِيًّا? مع التقريب ، ?وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ? هذا المناداة مع البعد ، ثم قال ?وَقَرَّبْنَاهُ نَجِيًّا? .
وهذا على أصل أنه تُثبت الصفات مع عدم المماثلة ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? .
إذن اعتقاد أهل السنة والجماعة على أن الله موصوف بصفات الكمال التي منها صفة الكلام ، وكلامه جل وعلا دلت عليه الأدلة بأنواع :
* فمنها الأدلة التي فيها القول .

(1/351)

* منها الأدلة التي فيها الكلام .
* منها الأدلة التي فيها المناداة .
* منها الأدلة التي فيها المناجاة .
* منها الأدلة التي فيها الحديث ?مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن رَّبِّهِم مُّحْدَثٍ? و ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ حَدِيثًا? ونحو ذلك .
إذا تبين ذلك فأهل السنة يقررون في هذا الباب ، يقررون أن صفة الكلام لله جل وعلا قديمة النوع حادثة الآحاد .
يعنون بذلك أن الله جل وعلا لم يزل متكلما ، حادثة الآحاد ، لم يزل الله جل وعلا متكلما سبحانه ، يتكلم كيف شاء إذا شاء متى شاء .
كلامه قديم وأفراد الكلام حديثة .
يعني أن كلام الله جل وعلا لعيسى بقوله ?يَا عِيسَى بْنَ مَرْيَمَ اذْكُرْ? هذا لم يكن كلاما في الأزل
بل كان كلاما حين وُجِدَ عيسى وصار هذا الكلام متوجها إليه ، هذا كلام أهل السنة .
ما كلام المبتدعة - ويأتينا تفصيله - كلام المبتدعة يقولون إن الله تكلم بكلام قديم حتى ?يَا عِيسَى بْنَ مَرْيَمَ اذْكُرْ? هذا كلام قديم ، فليس عندهم كلام حديث .
عندهم أن الله تكلم بكلام وانتهى فلم يعد يتكلم تعالى الله عن قولهم علوا كبيرا .
بل الله جل وعلا موصوف بصفة الكلام وهو يتكلم كيف شاء إذا شاء تبارك ربنا وتعالى .
......
هو كلامه جل وعلا قديم .. يعني ليس له بداية ، نعم ، لأن البدايات هذه أزمنة والله جل وعلا هو الذي خلق الزمان .

(1/352)

إذن نقول هنا كلامه قديم النوع حادث الآحاد ، يعني أن السورة التي نزلت حين نزلت على محمد عليه الصلاة والسلام سمعها جبريل من الله جل وعلا ، سمع الصوت وسمع الحروف والآيات على نحو ما أنزل على محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هذا محدَث ، من حيث الزمن حديث ، وكلامه جل وعلا لموسى ?إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ? هذا تكلم الله جل وعلا به قبل تكليمه لمحمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، تكليم الله جل وعلا لآدم قبل ذلك ، قوله جل وعلا في كلماته الكونية للشيء كن فكان في خلق السماوات والأرض قبل أن يخلق آدم وقبل أن يخلق حواء هو قبل ذلك .
فكلامه جل وعلا قديم النوع حادث الآحاد ، يعني لا تزال آحاده تتجدد لا يزال الله جل وعلا متكلما، لم يزل متكلما يتكلم جل وعلا كيف شاء إذا شاء .
وهذا يخالف فيه أهل البدع في مسألة الكلام مختلفون :
* والمشهور كما تعلمون أن المعتزلة والجهمية ينفون صفة الكلام ويقولون كلام الله مخلوق .
?إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ? يقولون هو كلام بمعنى مخلوق خلق في المكان المعين ، فعند الجهمية والمعتزلة أولا أن كلام الله مخلوق ، يعني خلق شيئا ، خلق حروفا وأصواتا في شجرة فسمى هذا المخلوق كلاما ، فصار كلام الله مثل ناقة الله ومثل بيت الله ، واضح ؟ هذا قول المعتزلة والجهمية .
* الثاني قول الأشاعرة والكلابية قبلهم أنه معنى نفسي واحد يلقيه في رُوعِ جبريل ، فلما ألقى الله جل وعلا المعنى النفسي - لاحظ - لما ألقى الله جل وعلا المعنى النفسي لجبريل بإرادة أنه التوراة صار توراة ، وبإرادة أنه الإنجيل صار إنجيلا وبإرادة أنه القرآن صار قرآنا .
فجبريل أخذ المعنى النفسي الذي أُلقِيَ في رُوعِهِ بتوجه إرادة الله عندهم للتوراة فصار توراة ، بتوجهها للإنجيل فصار إنجيلا ، بتوجهها للقرآن صار قرآنا .

(1/353)

فلم يسمع عندهم جبريل من الله جل وعلا شيئا وإنما شيء وقع في صدره ، ألقي في رُوعه ، ألقي في نفس جبريل فبلغها جبريل .
هذا قول طائفة أو هو المشهور قول الأشاعرة والكلابية ولهذا يقولون هو معنى واحد إن عُبِّر عنه بالعربية كان قرآنا ، عُبِّر عنه بالسريانية كان كذا ، عُبِّر عنه بالعبرانية كان كذا إلى آخره .
على كل حال مسألة الكلام مسألة شائكة وطويلة وتحتاج إلى مقدمات ما نفصل فيها أكثر من ذلك .
المهم أن هؤلاء قالوا بالمعنى النفسي - افهم هذه الكلمة - أنهم قالوا بالمعنى النفسي .
يعني أن الله جل وعلا لم يتكلم بكلام يُسْمَعُ منه وإنما هو معنى قام بنفسه فسمي كلاما ، وأما في الأزل فهو جل وعلا تكلم بكلام ، بالذي يريد أن يتكلم به بما يخلق به الأشياء ثم انتهى من الكلام ، ثم المعنى النفسي هذا يتجدد من حيث إيحاؤه لجبريل .
ولهذا يقولون هو عبارة عن كلام الله ، يعني عن الكلام القديم .
طبعا هذا باطل ، ونستدل على بطلانه بما قاله الآمدي - وهو أحد كبار هؤلاء المتكلمين - ويُكتفى بذلك .
قال إن هذه المسألة أشكلت عليه جدا - مسألة الكلام - ومما شككني في قول الأشاعرة أو قول المتكلمين أن الله جل وعلا قال ?قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا? .
قال وكلام المرأة الذي سُمع إنما كان بعد بعثة محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
فإذا كان الله جل وعلا قد قال ?قَدْ سَمِعَ اللَّهُ? قبل أن يخلق الخلق هذا ينافي الصدق .
يقول ?قَدْ سَمِعَ اللَّهُ? وهو لم يسمع بعد هذا ينافي الصدق .
يقول هذا من أعظم الأدلة على بطلان هذا القول .
وهي حجة جيدة وهذه على طريقتهم ، لكن عندنا من الحجج الكثيرة ، وكيف وألف شيخ الإسلام التسعينية ، تعرفونها ، الرسالة التسعينية أبطل فيها هذا القول وهو قول الأشاعرة والكلابية في المعنى النفسي .

(1/354)

على العموم نكتفي بهذا القدر ، وأسأل الله جل وعلا لي ولكم الانتفاع وصلى الله وسلم على نبينا محمد ، والأسئلة نجمعها ونجيب عنها في مرة قادمة إن شاء الله ...
?وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ?[التوبة:6]، ?وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ?، ?يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ?[الفتح:15]، ?وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ?[الكهف:27]، وَقَوْلُهُ:?هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ?[النمل:76].
?وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ?(4)، ?لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ?[الحشر:21]، ?وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ(101)قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ(102)وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ?[النحل:103].
ــــــــــــــــــــــــــــــــــــــــ
الحمد لله رب العالمين ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين ، أما بعد :

(1/355)

فهذه الآيات في بيان أن القرآن العظيم هو كلام الله جل وعلا لفظه ومعناه ، وأنه كلام الله جل وعلا بما فيه من الحروف ، وأن كلام الله جل وعلا يسمع وأنه يكون قرآنا وكتابا وهما بمعنى واحد
وقد مر معنا في الدرس الماضي أن كلام الله جل وعلا صفة له جل وعلا وهو قديم النوع حادث الآحاد وأن الله جل جلاله يتكلم كيف شاء إذا شاء متى شاء وأن كلامه يُسمَع منه بحرف وصوت
هذا الذي عليه أهل السنة والجماعة أعني أتباع السلف الصالح .
قالوا : (القرآن هو كلام الله منزَّل غير مخلوق منه بدأ وإليه يعود) .
وقولهم في القرآن (هو كلام الله) لهذه الأدلة التي ساقها شيخ الإسلام رحمه الله والتي منها قوله ?فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ? وقوله ?وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ? وكلام الله هنا كما سيأتي يحتمل التوراة أو القرآن وإن كان أكثر التفسير على أنه التوراة ، وقوله جل وعلا ?يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ? فوصف الله جل وعلا القرآن بأنه كلامه .
ولهذا قالوا (القرآن كلام الله) بهذه الأدلة.
وقالوا (منزَّل) (كلام الله المنزَّل) أو (القرآن كلام الله منزَّل غير مخلوق) .
(منزل) قالوها لهذه الأدلة التي سمعت كقوله جل وعلا ?لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ? وقوله ?وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ? وقوله ?قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ? ونحو ذلك من الآيات ، فوصف الله جل وعلا القرآن بأنه منزَّل .
وقولهم (غير مخلوق) لأن الله جل جلاله قال في سورة الأعراف ?أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ? .
والواو تقتضي المغايرة فتدل على أن الخلق غير الأمر .

(1/356)

والقرآن دل الدليل على أنه من الأمر وليس من الخلق في قول الله جل وعلا ?وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِّنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِن جَعَلْنَاهُ نُورًا نَّهْدِي بِهِ مَنْ نَّشَاء مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ? .
فقال جل وعلا ?رُوحًا مِّنْ أَمْرِنَا? وهذا هو القرآن فجعله من الأمر .
فإذن انقسام الأشياء في آية الأعراف قال ?أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ? فثم شيئان :
* خلق .
* وأمر .
والخلق غير الأمر لأنه عُطِف بالواو ، ولما قال في القرآن إنه من الأمر دلنا على أنه غير مخلوق .
إلى غير ذلك من الأدلة على بطلان قول من قال إن القرآن مخلوق .
قالوا (القرآن منه بدأ وإليه يعود) (كلام الله منزل غير مخلوق منه بدأ وإليه يعود) .
فقولهم (منه بدأ) يعني أنه تلقاه جبريل عليه السلام من الله جل وعلا سماعا ، ولم يأخذه جبريل من اللوح المحفوظ كما هو قول طائفة من المبتدعة ، ولم يأخذه جبريل من بيت العزة كما هو قول طائفة من المبتدعة ، ولم يعبِّر به جبريل عن كلام الله جل وعلا النفسي كما هو قول طائفة أو أنه حكاية وعبارة .
قالوا (منه بدأ) والقاعدة عندهم أن (من) إذا كان الابتداء من الله جل وعلا فهي تقوم مقام إضافة الأشياء إلى الله فتأخذ القسمين :
* إضافة الأعيان .
* وإضافة المعاني .
كما سيأتي إيضاح بعضه إن شاء الله .
قالوا (وإليه يعود) وقولهم (إليه يعود) يعني ما ثبت أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (يُسرَى على القرآن في ليلة حتى لا يبقى في الأرض منه آية واحدة)
يعني في آخر الزمان يعود القرآن إلى الله جل وعلا .
لأنه أنزله للعمل به ولأخذه بقوة ، فإذا رغب جميع الخلق عنه ولم يعودوا إليه أسري به إلى الله جل وعلا حتى لا يبقى منه في الأرض آية ، هذا معنى قولهم (وإليه يعود) (منه بدأ وإليه يعود) .

(1/357)

إذن هذا التعريف للقرآن (كلام الله المنزَّل غير المخلوق منه بدأ وإليه يعود) ، هذا التعريف كما رأيت مأخوذ كله من الأدلة .
فأهل السنة والجماعة يؤمنون بهذا وهذا الأصل عندهم به فهموا معاني الآيات .
ففي قوله جل وعلا ?وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ? وكذلك قوله ?وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ?
في هاتين الآيتين بُيِّن أن كلام الله يُسمَع ، وقوله ?حَتَّى يَسْمَعَ كَلامَ اللَّهِ? ?يَسْمَعُونَ كَلامَ اللَّهِ? هذا يدل على أن المسموع هو كلام الله ، والمسموع هو القرآن إذا تُلي على الناس القرآن ، ومع ذلك فإن المتكلم به ابتداء هو الله جل وعلا .
والناقل له هو الذي أسمع القرآن ، يعني المتكلم به نقلا ، القائل له نقلا .
فقال ?حَتَّى يَسْمَعَ كَلامَ اللَّهِ? فهنا كلام الله يسمع ، فدل على القارئ التالي للقرآن يُسمِع كلام الله .
فإذن القول ليس هو قول القارئ أو التالي .
القرآن ليس هو قول النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ إنشاء ولا هو قول جبريل إنشاء ولا هو قول من قرأ القرآن إنشاء .
وإنما هؤلاء إذا قرؤوا القرآن يقال إن هذا الذي خرج منهم هو قولهم بلاغا وإسماعا .
ففرق بين المنشيء للقول والمبلغ له .
ولهذا هنا حين قال ?يَسْمَعَ كَلامَ اللَّهِ? نعلم أن قوله ?كَلامَ اللَّهِ? هنا إضافة صفة إلى متصف بها.
وفرق بين باب الإبلاغ والإسماع وباب الإنشاء .
فالقرآن تكلم الله جل وعلا به وهو قول الله جل وعلا إنشاء ، من الله جل وعلا بدأ هو المتكلم به وسمع منه هو المنشيء له .
وجبريل سمع القرآن وأسمعه ، فيقال القرآن قول جبريل بلاغا كما في آية سورة التكوير قال ?إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (19) ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ? الذي هو جبريل .

(1/358)

?إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (40) وَمَا هُوَ بِقَوْلِ شَاعِرٍ? في آية الحاقة وهو المراد به النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
فإذن هنا أضيف القرآن من جهة القول إلى جبريل وأضيف إلى النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وهؤلاء قالوه مُسْمِعين له .
وهذه الآية دلت على أن من أسمع كلام الله لا يعني ذلك أن هذا المسموع خرج عن كونه كلام الله لأنه قال ?فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ? ومن المعلوم أنه لن يسمع الكلام من المنشيء له وهو الله جل جلاله وجل ثناؤه ولكن سيسمعه من التالي له القائل له .
ولهذا قال الله جل وعلا ?إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ? وهنا القول قول جبريل وجبريل مبلغ له .
هو قول النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بلاغا وأما الكلام فهو كلام الله جل وعلا إنشاء .
ففي هذا الباب من المهم أن تفرِّق بين باب البلاغ وباب الإنشاء لأن الله جل وعلا هو الذي ابتدأه (منه بدأ) .
قال في هذه الآية ?حَتَّى يَسْمَعَ كَلامَ اللَّهِ? قوله ?كَلامَ اللَّهِ? (كلام) صفة من الصفات لأنها ليست عينا قائمة وإنما هي صفة تقوم بالشيء .
لا يوجد عندنا شيء نراه اسمه الكلام وإنما الكلام يقوم بالأعيان التي تُرى ، فكلام خالد وكلام محمد وكلام صالح وكلام أحمد إلى آخره هذه صفات قامت بمن اتصف بها وليست بالأعيان .
كذلك قوله ?حَتَّى يَسْمَعَ كَلامَ اللَّهِ? هنا أضاف الصفة إلى الذات المتصفة بها .
أضاف صفة الكلام إلى الله جل وعلا وهذه إضافة صفة إلى موصوف .
ومن المتقرر في قواعد الأسماء والصفات أن الإضافة - إضافة الأشياء إلى الله جل وعلا نوعان :
- إضافة مخلوق إلى خالقه وذلك إذا كان المضاف عين منفصلة ، مثل (بيت الله) مثل (ناقة الله) ونحو ذلك ، (أرض الله) (مال الله) ?وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ? هذه كلها أعيان منفصلة فإضافتها إلى الله إضافة مخلوق إلى خالقه .

(1/359)

- والقسم الثاني إضافة صفة - معاني - إلى الله جل وعلا فهذه لا تحتمل إلا أن تكون صفة مضافة إلى موصوف .
وقوله جل وعلا ?وَنَفَخْتُ فِيهِ مِن رُّوحِي? الروح هنا عين منفصلة ليست معنى وإنما هي شيء منفصل يقوم بذاته ولهذا صارت الإضافة هنا إضافة مخلوق إلى خالقه جل ربنا وتعالى وتقدس .
قوله ?يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ?
هذا أيضا فيه نفس الدلالة من جهة أن الكلام أضيف إلى الله جل وعلا فهي من إضافة الصفة .
قال جل وعلا ?وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ?
فيه أولا الوحي ، والوحي هو الإعلام والإخبار في خفاء ، إذا كان الإعلام في خفاء .
وقال بعض أهل اللغة في سرعة وخفاء سمي وحيا .
وفي الاصطلاح الوحي هو إعلام الله رسله بالشيء إما مشافهة وإما عن طريق رسول وإما في منام أو بإلهام ، هذا في الاصطلاح .
فإذن الذي أوحي إلى النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هنا هو كتابه قال ?لا مُبَدِّلَ لِكَلِمَاتِهِ? .
والكتاب كتاب الله جل وعلا هو المكتوب ، ما كُتِبَ فيه كلام الله جل وعلا .
وهو كتاب من جهة صفة الكتابة ، وقرآن من جهة صفة القراءة .
فيقال : كلام الله جل وعلا الذي أنزله على رسوله محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هو كتاب إذا نُظِرَ إليه من جهة أنه مكتوب ?ذَلِكَ الْكِتَابُ لاَ رَيْبَ? وهو مقروء قرآن إذا نظر إليه من جهة أنه يُقرأ.
وهذا يدل على أن الكتاب والقرآن التغاير بينهما تغاير في الصفات لا في الحقيقة .
قال جل وعلا ?تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُّبِينٍ? هنا الكتاب والقرآن واحد من جهة الحقيقة
ولكن من جهة الصفة الكتاب نُظر فيه إلى كونه مكتوبا والقرآن نظر فيه إلى كونه مقروءا .
فإذن الواو هنا في قوله ?تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُّبِينٍ? هي واو العطف التي تقتضي المغايرة ، والتغاير قد يكون تغاير صفات لا تغاير ذوات .

(1/360)

هذا نقوله تقريرا لمذهب أهل السنة في أن الكتاب والقرآن واحد .
والكُلابية ومن نحا نحوهم يقولون الكتاب شيء والقرآن شيء آخر .
القرآن عندهم غير الكتاب وذلك مرتبط بقولهم في مسألة الكلام التي سيأتي بيان كلامهم فيها إن شاء الله .
إثبات تنزيل القرآن
من الله تعالى
قال جل وعلا ?وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ? ?لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ? ?وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ()قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ? الآية .
في هذه الآيات فيها لفظ الإنزال ?وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَك ٌ? ?لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ? ?قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ? وكذلك قوله ?نزل به الروح الأمين على قلبك لتكون من المنذرين? الآيات .
ولفظ (الإنزال) كما مر معنا هو داخل في تعريف القرآن لأنه منزل .
وإذا كان كذلكم فلفظ (أنزَل) و (أُنزِل) وما جرى مجراها في القرآن جاءت على أنحاء منها :
* أولا أن يكون مطلقا ?وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ? أنزله من أي مكان ؟
ما ذكر ، ?أَنزَلَ لَكُم مِّنْ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ? من أين جاء الإنزال ؟ لم يُذكر ، هذا نوع .
* النوع الثاني أن تُبَيَّن الغاية ?أَنزَلَ مِنَ السَّمَاء مَاء? هذه بُيِّنَت فيها الغاية .
* الثالث أن يكون ابتداء الغاية من الله جل وعلا ?قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ? ?لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ? .
(أنزلنا) هنا إذن هو نزل من الله ?كِتَابٌ أَنزَلْنَاهُ? يعني نزل من الله جل وعلا .

(1/361)

وإذا كان كذلك فهنا ينظر فيما ذكر فيه الإنزال بـ (من) على قاعدة الإضافة :
- فإذا كان المنزَل عينا صار إنزال مخلوق .
- وإذا كان المنزَل صفة كانت هذه الصفة قائمة بالله جل وعلا .
وهنا - يعني على هذه القاعدة - يستقيم استدلال شيخ الإسلام رحمه الله بهذه الآيات على أنه صفة الله جل وعلا لأن الإنزال ما دام أنه من الله جل وعلا فمعنى ذلك أنه إضافة إلى من اتصف بها جل ثناؤه وتقدست أسماؤه .
......
هو (من) إذا كان أتت (أُنْزَِِل من الله) (نَزَلَ من الله) ونحو ذلك (من ربك) فهذه تدخل في قاعدة الإضافة التي ذكرناها عند قوله ?فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ? ، يعني أن هذا الذي ذُكر أنه أنزل من الله إذا كان عينا منفصلة عينا تقوم بنفسها فهذا يكون مخلوقا .
وإذا كان معنى فإنه يكون صفة للموصوف بها وهو الله جل وعلا ، مثل ما قلنا في الكلام ، الفرق بين (كلام الله) و (ناقة الله) أن (ناقة الله) هذه مخلوق عين قائمة معروف أنها ناقة وأضيفت إلى الله هذه تسمى إضافة تشريف إضافة تكريم لأن هذه مخلوق مستقل اللي هو الناقة فتكون الإضافة إضافة مخلوق إلى خالقه بخلاف (كلام الله) (رحمة الله) (سمع الله) ونحو ذلك هذه معاني لا تقوم بنفسها فيكون إضافتها إلى الله إضافة صفات .
كذلك (نزل) و (أُنزِل) هنا إذا كان منفصلا عينا قائمة دخلت في أنها إنزال مخلوق من الله .
إذا كانت ليست عينا وإنما هي معنى دخلت في الصفات .
هذا تقرير لما استدل به الشيخ رحمه الله من هذه الآيات العظيمة .
وأهل السنة يقولون إن كلام الله جل وعلا حرفٌ وصوت وأن القرآن هو كلامه جل وعلا الذي سمعه منه جبريل وأمره أن يبلغه إلى النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
لأن جبريل يسمع كلام الله جل وعلا .
لكن القرآن أُمِرَ جبريل بأن يبلغه إلى النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فصار قرآنا .

(1/362)

وهناك ما يؤمَر أن يبلِّغَ جبريل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ولا يكون قرآنا ، يكون فتوى يكون حديثا قدسيا إلى غير ذلك .
لكن إذا بلغه وقال هذا قرآن وله صفاته المعروفة يعرفها النبي عليه الصلاة والسلام فهذا هو القرآن .
القرآن من حيث هو كلام الله جل وعلا له مراتب :
- فهناك مرتبة الكتاب وهو أن القرآن كتبه الله جل وعلا في كتاب وجعله في اللوح المحفوظ قال جل وعلا ?بَلْ هُوَ قُرْآنٌ مَّجِيد ٌ(21) فِي لَوْحٍ مَّحْفُوظٍ? ، هذه مرتبة الكتاب ، هو في لوح محفوظ ، وهذه المرتبة من مرتبة الكتابة هي التي جاء فيها أثر ابن عباس في أن جبريل (أخذ القرآن من اللوح المحفوظ ونزل به إلى بيت العزة ثم نزل بعد ذلك مفرقا) .
قوله هنا (في بيت العزة) يعني في مرحلة الكتاب لأنه أول ما أوحي إلى النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ القرآن أُكْرِمَ بيت العزة في السماء الدنيا بأن جُعل فيه القرآن المكتوب قبل أن يتكلم الله جل وعلا به كله لأنه نزل بالوقائع .
ليس كلام الله جل وعلا به قديما ، بالقرآن ، لا هو جل وعلا يتكلم به فإذا تكلم به سمعه جبريل فبلغه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في ثلاث وعشرين سنة ، هذه مرتبة الكتاب .
كذلك من مرتبة الكتابة المكتوب بين أيدينا المصحف الموجود هنا ، من حيث كونه مصحفا هو مكتوب ، كتاب .
- مرتبة أخرى مرتبة القرآن المتكلَّم به ، المسموع .
الله جل وعلا حين أراد أن يبعث نبيه محمدا صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ إلى الناس تكلم بكلام سمعه جبريل وأمره أن يبلغه محمدا صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قرآنا .
هو الكتاب الذي أعطيه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
وهو القرآن الذي هو حجة النبي عليه الصلاة والسلام .
فإذن حين بلغ جبريل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قول الله جل وعلا ?اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ? كان قد سمعه كذلك غضا طريا ..

(1/363)

فسمعه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من جبريل فبلغه الأمة على أنه كلام الله الذي يؤجر المرء بتلاوته
وابتلي به الناس - الذي هو القرآن - وسماه هذه آيات القرآن ، فرق بينها وبين الفتوى أو الحديث القدسي إلى آخره .
هنا إذا اقترنت القراءة بالكتابة يعني : أخذ يقرأ من القرآن ، أخذ يقرأ من المصحف .
عندنا هنا مكتوب ومكتوب فيه ، ومقروء وصوت .
هنا مقروء مسموع شيء مسموع ، وصوت سمع .
السلف فرقوا بين هذه وقالوا في قاعدتهم المعروفة (الكلام كلام الباري والصوت صوت القاري) يعني في مسألة اللفظ المعروفة فقالوا الكلام كلام الله والصوت صوت القارئ ؟
(الكلام كلام الباري والصوت صوت القاري) لأن الله قال ?حَتَّى يَسْمَعَ كَلامَ اللَّهِ? فالمسموع من جهة الصوت هو صوت القارئ ، ومن جهة الألفاظ والحروف والمعاني هذه هي كلام الله جل وعلا .
كذلك من جهة الكتابة ، المكتوب هو القرآن هو كلام الله جل وعلا في مرتبة الكتاب أو في نوع الكتاب ، وأما نفس الورق والمداد والألوان ونحو ذلك فهذه مخلوقة .
فإذن من جهة القارئ ثَم شيء مخلوق وشيء هو صفة الله وهو كلامه فالكلام كلام الباري والصوت صوت القاري ، هذا من جهة التالي .
وكذلك المكتوب يعني الكتاب المصحف المكتوب فيه هو كلام الله جل وعلا الذي هو صفته غير مخلوق ، وأما الورق والمداد إلى آخره فهذه مخلوقة صنعها البشر .
القارئ إذا قرأ لا يجوز أن نقول (لفظه بالقرآن مخلوق) ولا يجوز أن نقول (لفظه بالقرآن غير مخلوق) .
بل هذا بدعة وهذا بدعة .
وذلك لأن اللفظ كلمة لفظ هذه فعْل تحتمل المفعول وتحتمل الفعل - التلفظ - .
فإذا قال القائل (لفظي بالقرآن) أنا أفهم منه أحد شيئين :
- إما أن يريد (لفظي بالقرآن) : تلفظي بالقرآن .
- وإما أن يقول : ملفوظي .
لفظي احتمال أنها تلفظي واحتمال أنه ملفوظي .
التلفظ الذي هو حركة لسانه وإظهار صوته هذا مخلوق .

(1/364)

والملفوظ هذا هو القرآن الذي هو صفة الله جل وعلا غير مخلوق .
ولهذا بدّع السلف من قال لفظي بالقرآن مخلوق أو من قال لفظي بالقرآن غير مخلوق .
وتعلمون المحنة التي جرت على الإمام أبي عبد الله محمد بن إسماعيل البخاري رحمه الله في مسألة اللفظ حينما ظُنَ أنه قال لفظي بالقرآن مخلوق .
إذا تقرر هذا عندك من حيث تأصيل هذه المسألة .
باختصار كما تعلمون أن مسألة الكلام والقرآن هذه مسألة طويلة الذيول وكثير الكلام فيها حتى سمي علم الكلام بها ، لأنها هي أعظم مسائله وأشكل مسائله وأول ما تُكُلِّمَ في الصفات في كلام الله جل وعلا .
إذا تقرر لك مذهب السلف وأهل السنة والجماعة فإن المخالفين لهذا المذهب على أنحاء :
* فمنهم الذين قالوا إن كلام الله جل وعلا مخلوق .
وأول من أظهر هذه المقالة الجعد بن درهم وأخذها منه الجهم بن صفوان ثم تلقفها منه المعتزلة ، قالوا القرآن مخلوق ، كلام الله مخلوق ، هو إضافة مخلوق إلى خالقه ، لماذا ؟
قالوا : لأن الكلام لا يعقل أن يسمى كلاما حتى يكون بحروف وأصوات وهذا منزه عن الله جل وعلا .
فالمعتزلة حذاق من جهة التأصيل ، فقالوا لا يمكن أن يسمى الكلام كلاما حتى يكون بحروف وصوت ، كلام لا بد أن يكون بحرف وصوت .
والحرف والصوت يستلزم أشياء يستلزم التجسيم إلى آخره فقالوا فننفي ذلك عن الله جل وعلا
مثل كلامهم في مسألة الرؤية ، نفوا الرؤية كما سيأتينا لماذا ؟
قالوا : لأنه لا تكون الرؤية إلا إلى جهة ويستحيل أن يكون الله في جهة فنفوا الرؤية .
بخلاف الأشاعرة الذين نفوا الحرف والصوت وأثبتوا الكلام .
فإنهم تناقضوا يعني كلام أولئك غير معقول كما سيأتي .
إذن هؤلاء ما شبهتهم ؟
قالوا : لا كلام إلا بحرف وصوت وهذان لا يجوز وصف الله بهما لأنه يقتضي أن يكون له لسان ولهاث إلى آخره شبهوه بالبشر فنفوا ، أو أنه محل للحوادث ، أو أنه يكون ذلك في حلول الأعراض به جل وعلا فنفوا ذلك .

(1/365)

ما دليلكم على أن القرآن مخلوق ؟
قالوا : قول الله جل وعلا ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ? .
والقرآن شيء ، فدلت الآية على أن القرآن مخلوق لأنها داخلة في عموم قوله ?كُلِّ شَيْءٍ? .
والجواب عن الأولى أن نقول : إن قولكم الكلام لا يمكن إلا بحرف وصوت نقول هذا صحيح فإن الكلام فيما نعهد في لسان العرب أنه لا يمكن أن يكون كلاما نفسيا ولا كلاما معنويا في داخل الفؤاد بل لابد أن يكون بحرف وصوت ، وهذا هو الذي نثبته لله جل وعلا لكن كما يليق بجلال الله وعظمته .
فصوت الله جل وعلا ليس كأصوات المخلوقين ، وتكلمه جل وعلا ليس كتكلم المخلوقين .
وقد جاء في صفة الصوت في البخاري أن الله جل وعلا (ينادي بصوت يسمعه من بَعُد كما يسمعه من قَرُب) في الموقف .
وهذه ليست صفة صوت المخلوق قال (يسمعه من بعد كما يسمعه من قرب) .
فإذن نقول نلتزم بأن الكلام بحرف وصوت لكن نقول على القاعدة إن اتصاف الله جل وعلا بذلك كما يليق بجلاله وعظمته ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? .
فإثبات الصفات إثبات وجود ومعنى لا إثبات كيفية .
لأنه لا تُعلَمُ كيفية اتصاف الله جل وعلا بصفاته ، لا يعلمها إلا هو جل جلاله وتقدست أسماؤه .
أما قولهم في الاستدلال بقوله ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ? فنقول :
من جهة اللغة (كل) هذه تدل على ظهور في العموم .
والظهور في العموم يكون في كل شيء بحسبه .
ولهذا جاء استعمال كلمة (كل) و (كُلِّ شَيْءٍ) فيما لم يرد به العموم الاستغراقي التنصيصي كما في قوله جل وعلا في قصة بلقيس ?وَأُوتِيَتْ مِن كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ? يعني وأوتيت من كل شيء يؤتاه الملوك .

(1/366)

وكذلك قوله في ذكر الريح التي أرسلها الله جل وعلا قال ?مَا تَذَرُ مِن شَيْءٍ أَتَتْ عَلَيْهِ إِلاَّ جَعَلَتْهُ كَالرَّمِيمِ? وقال ?رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ (24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلاَّ مَسَاكِنُهُمْ? الآية ، فإذن صار هنا قال ?تُدَمِّرُ كُلَّ شَيْءٍ? ?مَا تَذَرُ مِن شَيْءٍ? ثم قال ?فَأَصْبَحُوا لا يُرَى إِلاَّ مَسَاكِنُهُمْ? فدلل على أن عموم كل - نعم هي من ألفاظ العموم - على أنها هي بحسبها .
يعني عموم يدل عليه السياق وهو ظهور في العموم قد يخرج منه أشياء لدلالة المقام على ذلك ، كذلك نقول قوله ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ? هنا (كل شيء صار مخلوقا) بهذه الآية فكل شيء خلقه الله جل وعلا .
وآية الأعراف دلتنا على أن الأشياء نوعان : خلق وأمر ، قال ?أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ?
والقرآن كلام الله من الأمر وليس من الخلق .
فدلت على أنه لا يدخل في الآية ، لأن الذي يدخل في آية الأنعام ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ? وآية الزمر إلى غيرها الذي يدخل فيه المخلوقات وأما الأمر فلا يدخل فيه والقرآن من الأمر وليس من الخلق .

(1/367)

والكلام معهم طويل الذيول ، لأنه في المرة الماضية بعد الدرس الماضي كان الكلام متوسطا في كلام الله جل وعلا وكلام الناس يعني آراء الناس في ذلك فذكر لي بعض الاخوة بعد ما خرجنا قالوا الكلام كان صعبا ونريد أن يعاد الدرس بكماله - الدرس الماضي - مع أنه هذه المسألة تعلمون أنها من أكثر المسائل في الصفات بحثا ، الكلام فيها كثير وطويل من حيث تقرير مذهب أهل السنة وغيره وصنفت فيها مصنفات كثيرة ومجلدات فالذي نذكره ما يناسب المتوسطين قد المبتدئ ما يحكم ذلك جميعا وقد يكون الذي حضر مجالس متنوعة يكون هذا الكلام عنده مكرر أو الفائدة فيه ليس جديدا عليه بكماله لكن نذكر هنا ما توسط يعني ما يناسب المستوى المتوسط للإخوة لا للمبتدئ ولا للمنتهي إنما هو بينَ بين .
هذا قول المعتزلة بتقرير خفيف لأدلتهم والجواب عليها .
* القول الثاني الذي هو قول الكُلاّبية .
والكُلاّبية هم أول من أحدث القول بأن كلام الله قديم .
أول من أحدث في الأمة أن القرآن كلام الله مخلوق هم : الجعدية ، الجهمية ، المعتزلة .
وأول من أحدث أن القرآن هو كلام الله وهو قديم وهو معنى نفسي هم الكُلاّبية أتباع عبد الله بن سعيد بن كُلاّب وتبَِع ابن كلاب على ذلك الأشعري ومن تبعه على مذهبه .
والسبب أن هذه المسألة لما أن الأشعري ترك المعتزلة وخلع مذهبه ذهب في بغداد اللي هي دار الخلافة العباسية ، يُدَرِس فيها في المساجد ، المعتزلة يُدَرِسون والكلابية يُدَرِسون والكرامية ، أصحاب كل مذهب لهم حلقات ، فلحق بحلقة أتباع عبد الله بن سعيد بن كلاب ، فسمعهم يتكلمون في مسألة الكلام فأعجب بكلامهم في أن كلام الله جل وعلا قديم وأنه معنى نفسي وأنه يختلف بالعبارة فأخذ كلامهم ونصره وصار كُلابيا اللي هو أبو الحسن الأشعري .
وهكذا يعد مذهب الأشاعرة يعد مذهبا كُلابيا .
المقصود : قالوا إن كلام الله قديم هنا هو معنى نفسي .

(1/368)

هذا المعنى النفسي واحد من حيث الصفة متعدد من حيث المعني .
إن تعلق بالمأمور سمي أمرا وإن تعلق بالنهي سمي نهيا وإن تعلق بالخبر سمي خبرا .
ومجموعها يقال له كلام الله ، وهو واحد ولكنه متعدد من جهة ما ألقي في رُوع جبريل ، فألقى الله جل وعلا كلامه القديم في رُوع جبريل بالعبرانية فصار توراة ، وبالسريانية فصار إنجيلا وبالعربية فصار قرآنا .
يعني عندهم أن الكلام معنى نفسي ليس عندهم الكلام يكون بحرف وصوت بل هو معنى نفسي قديم ، لماذا ؟ ما حجتكم في ذلك ؟
قالوا مستحيل أن يكون الكلام بحرف وصوت .
والأدلة دلت على أن الكلام صفة لله جل وعلا ، الأدلة التي ذكرنا التي سمعتم دلت على أن الكلام صفة الله جل وعلا ، والكلام مستحيل أن يكون حرفا وصوتا .
لأن معنى ذلك أنه يشبَّه الله جل وعلا بخلقه ، فما المخرج ؟
قالوا وجدنا في كلام العرب قول الشاعر :
إن الكلام لفي الفؤاد وإنما
جُعل اللسان على الفؤاد دليلا
ووجدنا قول عمر فيما حصل في سقيفة بني ساعدة أنه قال (فزوّرت في نفسي كلاما)
فدل - على قولهم - على أن الكلام يحتمل شيئين :
- يحتمل أن يكون بحرف وصوت
- ويحتمل أن يكون معنى نفسيا في داخل المتكلم ، والحرف والصوت ممتنع في حق الله جل وعلا فجعلنا ذلك معنى نفسيا ، لأن الكلام صفة ثابتة بالنصوص لا يمكن إنكاره .
- ردا على المعتزلة - فإذن هم ردوا على المعتزلة أن القرآن مخلوق وأن كلام الله مخلوق وقالوا لا بل هو صفة وأتوا بالأدلة .
لكن لأجل أن المعتزلة قالوا هو حرف وصوت وكان ذلك دليلا عندهم على أنه مخلوق هربوا من ذلك إلى ضده فأتوا بالمعنى النفسي أخْذا من قول الأخطل كما زعموا النصراني :
إن الكلام لفي الفؤاد وإنما
جُعل اللسان على الفؤاد دليلا
وبقول عمر فيما زعموا أيضا (فزوّرت في نفسي كلاما) .
والجواب عن هذا أن نقول : إن الكلام في لغة العرب لا يحتمل المعنى النفسي بل لا بد أن يكون بحرف وصوت .

(1/369)

والمعتزلة من حيث اللغة أحذق من الأشاعرة ، الأشاعرة أكثرهم عجم والمعتزلة لهم تحقيق في مسائل اللغة .
فلما قالوا الكلام حرف وصوت نقول نعم كلام العرب دل على أن الكلام لا يكون إلا بحرف وصوت واستدل على ذلك ابن جني في كتابه الخصائص بأن هذه الأحرف الثلاثة (الكاف ، واللام ، والميم) في لغة العرب في اللسان العربي الكريم كيفما جمعتها لا تدل على لين وسهولة وإنما تدل على قوة وشدة ، كيف ذلك ؟
قال خذ (كَلَمَ) يعني جرح ، خذ (مَلَكَ) خذ (كَمُلَ) خذ (لَكَمَ) إلى آخره ، فتصريفاتها تدل - بتقليباتها الذي يسمى الاشتقاق الأكبر - هذه تدل على قوة وشدة ولا تدل على لين وسهولة والذي يدل على القوة والشدة هو إخراج الكلام بحرف وصوت أما المعنى النفسي الداخلي فهذا مبالغة في اللين والسهولة لا يناسب معنى (تكلم) في لغة العرب .
وهذا الذي ذكره نفيس وصحيح لأنه يوافق الاشتقاق الأكبر ويوافق ما نعلمه من لغة العرب من أسرار في مثل ارتباط الكلمات وتصريفاتها وتقليبات الأحرف والكَلِم بعضها مع بعض .
هذا واحد .
قولكم إن الكلام يكون في الفؤاد نقول :
1 - هذا ما أخذتموه إلا من البيت الذي زعمتموه من قول الأخطل والأخطل أولا نصراني ، الأخطل التغلبي نصراني ، والنصارى أعظم ضلالهم في مسألة الكلام لأن قالوا الله جل وعلا سمى عيسى كلمة الله فجعلوا الكلمة هي من معنى أنه صفة الله فالنصارى ضلت في باب الكلام في نفسه هذا أولا ، وإذا كانت ضلت فلا يؤمَن أن النصراني هذا استعمل شيئا مما ورثه من ديانته ، هذا واحد .
2 - الثاني هذا البيت لم نجده في نسخة لا أصل ولا مشروحة من نسخ ديوان الأخطل ولا في ملحقاتها مما حفظه أهل اللغة ، لا يوجد في كلام في ديوان من دواوين الأخطل لا المشروحة ولا الأصول ، فمن أين أتيتم به ؟
3 - الثالث نقول : روي هذا البيت على وجه آخر ، روي بقوله :
إن البيان لفي الفؤاد وإنما
جُعل اللسان على الفؤاد دليلا

(1/370)

فهذا يدل على أن لفظة الكلام غير محفوظة ، وإذا كان كذلك فلا يسوغ الاحتجاج في اللغة بما يهدم الأصل بكلام غير محفوظ .
وقوله (إن البيان لفي الفؤاد) هذا يوافق اللغة .
البيان في الفؤاد لكن الكلام لا يمكن أن يكون في الفؤاد .
أما قولهم عن عمر أنه قال (فزورت في نفسي كلاما) نقول :
الرواية المحفوظة (فزورت في نفسي مقالا) وأما (فزورت في نفسي كلاما) فعلى فرْض صحتها فهو قال (زورت في نفسي كلاما) ولم يقل (قلت في نفسي كلاما) .
فزور في نفسه شيئا سماه كلاما باعتبار أنه سيخرجه لا باعتبار وجوده في داخل نفسه فافترق الأمر.
الجواب على كلامهم في هذا يطول .
المقصود من هذا أن قول الكلابية والأشاعرة في القرآن يقولون هو كلام الله ، كلام الله معنى نفسي
طيب القرآن الموجود بأيدينا وش يقول الكلابية و الأشاعرة فيه ؟
القرآن الذي بأيدينا يقولون مخلوق فيتفقون مع المعتزلة في أن القرآن الذي بأيدينا مخلوق لأنه جعلوا كلام الله على قسمين :
* كلام الله القديم صفته غير مخلوق ، صفة الله جل وعلا ولا يوصف بالخلق .
* وهذا الذي جُعِل في روع جبريل فعبّر عنه جبريل ، هذا مخلوق .
ولهذا من جعل القرآن مخلوقا على أي الجهتين - نسأل الله العافية - فهو راد لقول الله جل وعلا ?فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ? وقد مر معنا في الدرس الماضي إثبات أن الكلام كلام الله جل وعلا حروف وأصوات والدليل على ذلك بتفصيل .
المسألة لها بحوث وكلام آخر لكن لعل فيما ذكرنا كفاية إن شاء الله تعالى .
أسأل الله لي ولكم الهدى والسداد والتوفيق والرشاد ...
نعم .. هو من كلام الله وهو كلام الله ?حَتَّى يَسْمَعَ كَلامَ اللَّهِ? ...

(1/371)

يقول : فرق بعض أهل العلم بين الكلام والقول فقالوا يطلق الكلام على منشيء الكلام ابتداء والقول على من حكى أو بلغ الكلام ، ولكن ينشأ عن هذا إشكال نجد كثيرا ونقلا عن منشئ الكلام في قول عمر (وافقت ربي في ثلاث) فهل هذا المنقول كلام أو قول ؟
نعم هذا راجع إلى أن إطلاق لفظ الكلام (تكلم فلان) (هذا كلام فلان) لا يقال إلا لمن أنشأ لأنه أضافه إليه والإضافة تقتضي إضافة الكلام إلى منشئه .
أما المبلغ له يقال (قال فلان) لكن إذا مثلا أنا قلت (قال شيخ الإسلام ابن تيمية كذا وكذا) الكلام هذا كلام من؟ شيخ الإسلام ، والقول قولي إبلاغا لكلام شيخ الإسلام لكن أيضا هذا الكلام من الذي تكلم به ؟ إنشاءً تكلم به شيخ الإسلام وتبليغا تكلمتُ به ، لكن حين نقول هذا كلام من ؟ هو كلام شيخ الإسلام ليس كلامي ، لأنه إذا دار الأمر بين الإنشاء والتبليغ فيضاف إلى من أنشأه لا إلى من بلغه .
هذا قول من ؟ سمعت مني هذه الإضافة تنقسم إلى قسمين ، إذا سأل سائل ، سأل واحد منكم زميله فقال هذا قول من ؟ واحد يقول هذا قول فلان وآخر يقول هذا قول أئمة السنة ، قول شيخ الإسلام ابن تيمية ، قول ابن القيم ، قول البخاري قول الإمام أحمد ، طبعا هؤلاء هم الذين أنشؤوا القول وهو قولي من جهة أني ذكرته وتكلمت به عندكم فهو قول لي لكن لا يلزم أني أنا الذي أنشأته وإنما استفدته فيكون حظي البلاغ به ، فإذن مسألة الكلام نعم في قوله (كلام فلان) و (قول فلان) الكلام إذا قيل كلام فلان يعني هو الذي أنشاه ، هذا كلام شيخ الإسلام يعني هو الذي أنشأه ، هذا كلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يعني من حيث الإنشاء ، وأما التبليغ فلا يقال إلا مع القرينة .
إثبات رؤية المؤمنين
لربهم يوم القيامة

(1/372)

وَقَوْلُهُ:?وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ? [القيامة:21 - 22]، ?عَلَى الْأَرَائِكِ يَنظُرُونَ? ?لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ? [يونس:26]، وَقَوْلُهُ: ?لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ? [ق:35]، وَهَذَا الْبَابُ فِي كِتَابِ اللهِ كَثِيرٌ، مَنْ تَدَبَّرَ الْقُرْآنَ طَالِبًا لِلْهُدَى مِنْهُ؛ تَبَيَّنَ لَهُ طَرُيقُ الْحَقِّ.
ــــــــــــــــــــــــــــــــــــــــ
والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا، اللهم اغفر ولوالدينا ولإخواننا الذين سبقوا بالإيمان، اللهم هيئ لنا من أمرنا رشدا ودلنا على ما تحب وترضى ومُنَ علينا بالبصيرة والفهم في دينك وأَنِلْنا لذة النظر إلى وجهك يا أكرم الأكرمين، أما بعد:
فهذه الجملة من الآيات هي آخر الاستدلال من القرآن على صفات الله جل وعلا وذكر فيها الشيخ تقي الدين رحمه الله تعالى صفة النظر إلى وجه الله الكريم ..
انتهى الشريط الثالث عشر من - شرح العقيدة الواسطية -
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الرابع عشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الرابع عشر
وذكر فيها الشيخ تقي الدين رحمه الله تعالى صفة النظر إلى وجه الله الكريم.
والناظر هم المؤمنون والمنظور إليه هو الله جل وعلا.
وقول من قال صفة النظر يعني أن الله جل وعلا يُرى بالأبصار يوم القيامة.

(1/373)

قد دلت الأدلة من الكتاب والسنة على ذلك ، ومن أدلة القرآن هذه الآيات التي ذكرها الشيخ رحمه الله ، فمنها قوله جل وعلا ?وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ()إِلَى رَبِّهَا نَاظِرَةٌ? وقول الله جل وعلا ?عَلَى الْأَرَائِكِ يَنظُرُونَ تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ? كذلك قوله جل وعلا ?لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ? وقوله جل وعلا ?لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ?
وفي السنة أيضا إثبات أن الله جل وعلا يُرى يوم القيامة .
وهذه الصفة أو هذه الآيات فيها الدلالة على أن الله جل وعلا يُرى يوم القيامة وأن رؤية وجه الله الكريم هي أعلى نعيم أهل الجنة لأنه جعلها الزيادة فقال ?لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ? والحسنى هي الجنة والزيادة هي النظر إلى وجه الله الكريم .
ولما جعل للذين أحسنوا الحسنى وعطف عليها الزيادة دلنا على أن الزيادة هذه نعيم مخصوص وهو أعلى من نعيم الجنة وإن كان هو حاصلا في الجنة .
ومسألة الرؤية من المسائل التي قررها أهل العلم من أهل السنة وصنفوا فيها المصنفات لكثرة المخالفين فيها .
والأدلة دلت بوضوح على أن الله جل وعلا يُرى بالأبصار في الآخرة يراه المؤمنون في عرصات القيامة ويراه المؤمنون متلذذين متنعمين في دار الكرامة دار الحبور والسرور .
أما الآية الأولى فهي قوله جل وعلا ?وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ()إِلَى رَبِّهَا نَاظِرَةٌ?
سَبكُ الكلام : (وجوه يومئذ ناظرة ، ناظرة إلى ربها) .
فقوله ?إِلَى رَبِّهَا? هذا الجار والمجرور متعلق باسم الفاعل (ناظر) لأن القاعدة أن الجار والمجرور - يعني شبه الجملة - يتعلق بالفعل أو بما في معنى الفعل كاسم الفاعل كما هنا .
قال ?وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ()إِلَى رَبِّهَا نَاظِرَةٌ? كأنه قال : (وجوه يومئذ ناظرة إلى ربها) .
فوصف الوجوه أو أخبر عن الوجوه بشيئين :
* أخبر عنها بأنها ?نَاضِرَةٌ? .

(1/374)

* وأخبر عنها بأنها ?نَاظِرَةٌ? .
والنُّضرة :هي الحسن والبهاء .
وأما النظر : الذي منه (ناظر) فهذا هو نظر العين لأنه قال فيه ?إِلَى رَبِّهَا نَاظِرَةٌ? .
وكذلك قوله ?عَلَى الْأَرَائِكِ يَنظُرُونَ?
?يَنظُرُونَ? هنا حَذَفَ ما يتعلق به - يعني حذف جهة النظر أو حذف ما يُنظر إليه -
?عَلَى الْأَرَائِكِ يَنظُرُونَ? ينظرون أيَّ شيء ؟
قال أهل العلم هنا في قوله ?عَلَى الْأَرَائِكِ يَنظُرُونَ? يعني ينظرون إلى كل نعيم .
ومن النعيم لذة النظر إلى وجه الله جل وعلا .
فيكون قوله ?يَنظُرُونَ? يعني يَرَوْنَ بأبصارهم كل ما يسرهم لأنه من المتقرر أن الحذف يفيد أشياء ، ومما يفيده : التعميم أو الشمول أو عدم الاختصاص .
إذا تقرر هذا فلفظ (النظر) في القرآن جاء على أنحاء :
* فمنه ما جاء في كون النظر غير معدَّى بحرف جر ، (نَظَرَ) هكذا بدون تعدية .
* والثاني أنه يُعَدَّى بـ (في) (نَظَرَ في) .
* الثالث أنه يُعَدَّى بـ (إلى) (نَظَرَ إلى) .
وكل واحد من هذه الاستعمالات له معنى خاص .
واللازم منها يعني غير المُعَدَّى (نظر فلان) يعني : انتظر .
فـ ?هَل يَنظُرُونَ إلا الساعة? يعني هل ينتظرون .
فإذا لم يعدَّ النظر بحرف (في) ولا بحرف (على) فهو بمعنى الانتظار .
وكذلك قوله ?هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ? .
?هل يَنظُرُونَ? يعني هل ينتظرون .
?فَهَلْ يَنتَظِرُونَ إِلاَّ مِثْلَ أَيَّامِ الَّذِينَ خَلَوْاْ مِن قَبْلِهِمْ? يعني ينتظرون ، هذا القسم الأول.
القسم الثاني أن يُعَدَّى النظر بـ (في) : ?أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِن شَيْءٍ وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ? هنا عُدِّيت بـ (في) .
إذا عُدِّي النظر بـ (في) ?أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ? .

(1/375)

فيكون النظر بمعنى الرؤية المضمَّنة للاعتبار والتأمل والتفكر .
القسم الثالث أن يعدَّى النظر بـ (إلى) : فإذا عُدِّي النظر بـ (إلى) فيكون معناه الرؤية البصرية البحتة .
فقوله جل وعلا ?وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ()إِلَى رَبِّهَا نَاظِرَةٌ? هذا فيه تعدية النظر بـ (إلى) .
فيكون ?نَاظِرَةٌ? هنا بمعنى رائية بمعنى الرؤية البصرية .
ويقوي ذلك ويؤكده أنه أضاف النظر إلى الوجوه .
والوجوه إذا كانت هي التي تنظر معنى ذلك أن المقصود من النظر الرؤية لأن الوجوه هي محل الرؤية لأن فيها العينين .
كذلك قوله ?عَلَى الْأَرَائِكِ يَنظُرُونَ? يعني يَرَوْن .
هنا ?يَنظُرُونَ? لم يُعَدِّها فعلى ما ذكرنا من القاعدة يكون المعنى : على الأرائك ينتظرون.
والاحتمال الثاني أن يكون ?يَنظُرُونَ? بمعنى ينظرون إلى كذا وكذا ، فحذفت .
تعيَّن الثاني وهو أنه (ينظرون إلى) فحذف لأن هذا في سياق ذكر نعيم أهل الجنة .
ونعيم أهل الجنة لا يناسبه انتظارهم لما ينعَّمون به بل أهل الجنة إذا اشتهوا شيئا أتاهم فورا ، فلا ينتظرون حتى إن أحدهم ليشتهي الشواء فينظر إلى الطير في السماء - في سماء الجنة - فيأتيه مشوياً كما يشتهي في لحظة .
إذن نقول هنا في قوله ?يَنظُرُونَ? نعم هي محتملة للانتظار من حيث اللفظ لأنها لم تُعَدَّ .
لكن لا يناسب نعيم أهل الجنة الانتظار .
ولذلك استدل بها الشيخ هنا على مسألة الرؤية لأن ذلك هو الذي يناسب نعيم أهل الجنة .
قوله جل وعلا ?لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ?
?لِلَّذِينَ أَحْسَنُوا? يعني أخلصوا لله وتابعوا سنة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وكانوا من أهل الإحسان لهم الحسنى جزاءً وفاقا ، فكما أحسنوا فلهم الحسنى .
والحسنى هي الجنة لأنها هي البالغة في الحسن نهاية المخلوقات وهي غاية النعيم من المخلوقات وغاية الجمال من المخلوقات وعرش الرحمن الكريم البهيّ الجميل هو سقف الجنة .

(1/376)

قال ?وَزِيَادَةٌ? الزيادة فسرها النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بأنها النظر إلى وجه الله الكريم كما رواه مسلم في الصحيح .
وقوله ?وَزِيَادَةٌ? يعني زيادة على الحسنى ، والحسنى جعلها جزاءً للإحسان .
وأما الزيادة هذه وهي لذة النظر إلى وجه الله الكريم فإنه لا ينالها العبد البتة بسبب من الأسباب إلا بفضل الله جل وعلا ورحمته هو الذي تفضل على عباده بذلك .
الحسنى التوحيد الأعمال الصالحة هي سبب دخول الجنة والجنة يدخل لها العبد برحمة الله جل وعلا وأما الزيادة فهي محض فضل الله جل وعلا وكرمه ومِنَّته على عباده بهذا النعيم المقيم بالنظر إلى وجه الله الكريم .
لهذا قال ?وَزِيَادَةٌ? يعني زيادة على أجر عملهم ، ?ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ? هذا جزاء لهم وأعمالهم سبب في ذلك ، وأما الزيادة فهي كرم من الله جل وعلا .
قال وَقَوْلُهُ ?لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ?
فُسِّر قوله ?وَلَدَيْنَا مَزِيدٌ? أيضا بالنظر إلى وجه الله الكريم كما ذكر في الآية السالفة .
إذا تقرر ذلك فهذه الآيات فيها إثبات رؤية المؤمنين لله جل وعلا لأنها جميعا في أهل الإيمان : الأولى والثانية والثالثة والرابعة كلها في أهل الإيمان .
وأما الكفار والمنافقون فهم محجوبون عن رؤية الله جل وعلا قال سبحانه ?كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ? قال الشافعي وغيره (لما حجب أهل الكفر عن رؤيته دل على أن أهل الإيمان يرونه) أو كما قال .
وأهل السنة يثبتون الرؤية ويقولون : رؤية الناس لربهم جل وعلا في العرصات وفي الجنة بقوة يجعلها الله جل وعلا في أعينهم تناسب مقام الرؤية .
وأما في الدنيا فإنه لا يمكن لأحد أن يرى الله جل جلاله .
لا يمكن لأحد أن يقوى بصره لرؤية الله جل جلاله .

(1/377)

ولما سأل موسى الكريم سأل ربه الرؤية قال الله جل وعلا له ?لَن تَرَانِي? يعني في الدنيا ?تَرَانِي وَلَكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ موسَى صَعِقًا? وفي تفاسير السلف قالوا (تجلى الله جل وعلا للجبل كقدر هذه) فخر الجبل وخر موسى صعقا وساح الجبل .
ففي الدنيا لا يمكن لأحد أن يرى الله جل جلاله .
والنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ليلة أسري به أيضا لم ير الله جل جلاله وإنما رأى نورا .
رأى الحجاب والله جل وعلا هو النور وحجابه النور .
سئل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هل رأيت ربك قال (رأيت نورا) وفي رواية أخرى قال (نورٌ أنى أراه) يعني ثَمَ نور فأنى أراه يعني كيف أراه ؟
والنور هذا هو الحجاب الذي جاء في الحديث (حجابه النور لو كشفه لأحرقت سَبُحاتُ وجهه ما انتهى إليه بصره من خلقه) .
والبصر بصر الله جل وعلا ليس له نهاية فمعنى ذلك أنه لو كشفه لاحترق كل شيء جل وعلا وتقدس وتعاظم ربنا .
فإذن الرؤية عند أهل السنة أنها لا تكون في الدنيا ولا في البرزخ وإنما هي يوم القيامة بقوة يجعلها الله جل وعلا في أعينهم ، في أعين المؤمنين فيرونه .
وهذه الرؤية رؤية من غير إحاطة لأن الله جل جلاله لا يحاط به قال سبحانه ?لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ? .
?لاَّ تُدْرِكُهُ الأَبْصَارُ? يعني لا تحيط به الأبصار ، وكيف يحيط به البصر والأرض جميعا قبضته يوم القيامة جل وعلا فكيف بمخلوق واحد على أرض الله جل جلاله .
إذن نقول بامتناع رؤية أحد لله جل وعلا في الدنيا .
أما المخالفون لأهل السنة هم ثلاث طوائف :
- طائفة تزعم أن الرؤية ممكنة في الدنيا وفي الآخرة : وهؤلاء هم الصوفية ومن نحا نحوهم .
يقولون الله جل وعلا يُرى في الدنيا ويُرى في الآخرة .

(1/378)

وتقول رابعة العدوية - وهي منسوبة لهم - تقول لله جل جلاله :
أحبك حبين حب الهوى
وحب لأنك أهل لذاكا
فأما الذي هو حب الهوى
فشغلي بذكرك عمن سواكا
وأما الذي أنت أهل له
فكشفك لي الحُجْبَ حتى أراكا
وكل واحد منهم يزعم أنه رأى الله جل جلاله في اليقظة .
وهذا باطل وذلك لأن الرؤية حُجِبَت عن موسى عليه السلام فقال الله جل وعلا لموسى .
?لَن تَرَانِي وَلَكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي? .
نقول لا يُرى الله جل وعلا في الدنيا في اليقظة .
أما في المنام فأهل السنة يثبتون إمكان رؤية الله جل وعلا في المنام .
ورؤيته في المنام جل وعلا ليست على صورته جل وعلا التي هو عليها لأن هذه لا يمكن لأحد أن يراه فيها .
وإنما قالوا يراه الرائي على قدْر إيمانه لأن الرؤية يكون المقصود بها رؤية من يؤمن به .
فإن كان إيمانه قويا رأى صورة حسنة كما رأى النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ربه جل وعلا في أحسن صورة قال عليه الصلاة والسلام (رأيت البارحة ربي في أحسن صورة) .
وقوله (في أحسن صورة) لأنه عليه الصلاة والسلام أكمل المؤمنين إيمانا .
وهذا من جهة الإمكان .
والإمكان لا يدل على تكرار الوقوع لكن قد يحصل ، قد يراه يرى الرائي رؤية قبيحة فيكون ذلك دالا على ما في نفسه ونحو ذلك .
وهذه لا تسمى رؤية لله جل وعلا وإنما يرى ما يتمثل له إيمانه فيه .
ليس هذا محل البحث الذي هو رؤية المنام لأنها ليست رؤية إلى ذات الله جل وعلا وإنما هي شيء آخر ضرْب للأمثال يأذن الله جل وعلا بها لحكمة .
الطائفة الثانية : تقابل هذه وهي طائفة الخوارج والمعتزلة ، طوائف الخوارج والمعتزلة ومن شابههم من الذين يقولون إن رؤية الله جل وعلا لا يمكن أن تكون لا في الدنيا ولا في الآخرة .
قالوا من جهة الآيات هذه التي ذكرنا قوله ?إِلَى رَبِّهَا نَاظِرَةٌ? يعني منتظرة .
والنظر يأتي بمعنى الانتظار .

(1/379)

والجواب عليه بما سبق من التفصيل في معنى النظر من أن النظر ينقسم إلى ثلاثة أقسام .
وما ذكروه باطل وممتنع لأنه هنا عَدَّى النظر بـ (إلى) وذكر محل النظر الذي هو الوجه فلا يمكن أن يكون بحال بمعنى الانتظار .
قالوا وأما قوله ?لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ? فتفسير الزيادة بأنها النظر إلى وجه الله الكريم هذا من الآحاد والآحاد لا تقبل في العقيدة وإنما الزيادة هنا هي نعيم يزيدهم الله جل وعلا .
هكذا زعموا .
قالوا ومن الأدلة قوله جل وعلا ?لاَّ تُدْرِكُهُ الأَبْصَارُ? والإدراك بمعنى الرؤية .
فقوله ?لاَّ تُدْرِكُهُ الأَبْصَارُ? يعني لا تراه الأبصار ، وهذا عام يشمل الدنيا والآخرة .
والجواب أن قوله جل وعلا ?لاَّ تُدْرِكُهُ الأَبْصَارُ? الإدراك ليس بمعنى الرؤية في اللغة وإنما الإدراك بمعنى الإحاطة .
قال جل وعلا ?فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ? هو أثبت أن الجمعين قد رأى بعضهم بعضا فقال ?فَلَمَّا تَرَاءى الْجَمْعَانِ? يعني رأى هذا الجمع ذاك الجمع ورأى الجمع الآخر ذاك الجمع فأثبت أن الجمع رأى الجمع.
ثم قال ?فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ? فدل على أن معنى الإدراك غير الرؤية .
ومعنى قولهم ?إِنَّا لَمُدْرَكُونَ? يعني إنا لمحاط بنا .
فقوله ?لاَّ تُدْرِكُهُ الأَبْصَارُ? يعني لا تحيط به الأبصار وهذا مقطوع به ، تبارك ربنا وتعاظم .
قالوا قول الله جل وعلا لموسى حينما سأله قال موسى ?رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ? .
قال موسى لله ?رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ? فقال ?لَن تَرَانِي? .
قالوا قوله ?لَن تَرَانِي? هذا يشمل الدنيا والآخرة لأن (لن) تفيد التأبيد تفيد تأبيد النفي مطلقا. يعني ما بعدها منفي إلى الأبد ما لم يأت استثناء .

(1/380)

والجواب أن القول بأن (لن) تفيد التأبيد هذا غلط والمحققون من النحاة ردوا هذا القول واعتبروه دخيلا على النحو .
قال ابن مالك في منظومته الكافية الشافية :
ومن رأى النفي بلن مؤبدا
فقوله اردد وسواه فاعضدا
(من رأى النفي بلن مؤبدا) يعني المعتزلة (فقوله اردد وسواه فاعضدا) .
فإن النفي بـ (لن) لا يدل على التأبيد كما ذكر ابن هشام في المغني ... 1
فزمن النفي يستفاد من دليل آخر وهناك أيضا شواهد تدل على أنَّ (لن) لا تفيد التأبيد .
المقصود من هذا أنهم استدلوا بهده الأدلة على هذا النحو ويوردون شواهد على ذلك .
وفي هذا الزمن بخصوصه يتبنى مسألة الرؤية بقوة الإباضية ويدْعون الناس إلى ذلك ويقيمون الأدلة على ما زعموا والأدلة التي يستدلون بها عند التحقيق والنظر والعلم كلها ساقطة لا تصلح للاعتماد ولا الاعتضاد أصلا لنفي دلالاتها التي زعموها .
من أدلة المعتزلة على نفي الرؤية قالوا : الرؤية لا يمكن أن تكون إلا إلى جهة والجهة ممتنعة في حق الله جل وعلا لأنه إذا كان جل وعلا في جهة معنى ذلك أنه متحيز وإذا كان متحيزا معناه أنه شبيه بالأجسام وهذا باطل ، وقالوا ننفي الرؤية لأجل هذا .
والجواب أن هذا القول صحيح غلط .
صحيح من جهة أن الرؤية لا تكون إلا إلى جهة ، هذا صحيح .
ولكن كون الجهة من صفة الأجسام هذا مبني على تشبيههم الحال بالحال .
والله جل وعلا نثبت له العلو والعلو أحد الجهات .
فهو جل وعلا في العلو والناس يرونه وهو جل وعلا عال عليهم بذاته سبحانه وتعالى .
وأما التحيز فهو منفي لأن الرؤية معها عدم الإحاطة .
وعدم الإحاطة بسبب أن الله جل وعلا بكل شيء محيط لا يحيط البشر به وهو جل وعلا محيط بهم ?أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ? سبحانه وتعالى .
الطائفة الثالثة - هذا مختصر الإيرادات والأجوبة - الطائفة الثالثة الأشاعرة والماتريدية ..

(1/381)

قالوا نثبت الرؤية كما دلت عليها الأدلة ، الأدلة من الكتاب والسنة دلت على الرؤية قالوا فنثبت أن الله جل وعلا يُرى .
ولكن الرؤية إما أن تكون إلى جهة أو إلى غير جهة .
فإذا كانت إلى جهة اقتضى ذلك التحيز فنمنع ذلك ونقول الرؤية تكون إلى غير جهة .
بالعين ؟
قالوا لا ، ولكن بإدراك يُجعل في العين .
إذن عندهم إثبات الرؤية مع سلب صفات الرؤية ، إثبات الرؤية إلى غير جهة وهذا غير معقول
ثانيا مع سلب البصر تلك الرؤية وجعل الرؤية إدراك يكون في العين يعني أن العين لا تنظر ولكن الله جل وعلا يخلق إدراكا في العين لذلك .
وهذا القول باطل أيضا لأن الله جل وعلا جعل الرؤية للوجوه في قوله جل وعلا ?وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ()إِلَى رَبِّهَا نَاظِرَةٌ? .
والنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (سترون ربكم كما ترون البدر ليلة التمام) وقوله (كما) تشبيه للرؤية بالرؤية وليس تشبيها للمرئي بالمرئي .
وتشبيه الرؤية بالرؤية يعني أن رؤيتكم للبدر ليلة التمام فيها :
- أن الرؤية بالبصر .
- والثاني أن الرؤية لمن هو عال عليك (إنكم سترون ربكم كما ترون البدر ليلة التمام) .
- والثالث أنه لا يزدحم الناس في رؤيته بل يراه المؤمنون جميعا كما جاء في الحديث (لا تضامّون في رؤيته) وسيأتي في قسم السنة إن شاء الله .
وكون ثَمَ رؤية إلى غير جهة نقول هذا غير معقول .
لهذا المعتزلة أحذق فقالوا ليس ثَمَ رؤية إلا إلى جهة فإذا أثبتم الرؤية فأثبتوا الجهة وهذا الكلام صحيح ، فإذا أثبتت الرؤية فتثبت الجهة .
ولكن الجهة مجملة أيُّ جهة ؟
نقول هي جهة العلو لأن العلو ثابت لله جل وعلا .
?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ? .
هذا ملخص ما في هذا البحث .
قال رحمه الله تعالى بعد ذلك (وَهَذَا الْبَابُ فِي كِتَابِ اللهِ كَثِيرٌ)
ويعني بهذا الباب يعني باب الصفات أو باب الإيمان بالله جل وعلا على وجه العموم .

(1/382)

ومن أراد الهدى (أخذْ الإيمان من القرآن) ، فإن ذلك في القرآن كثير من جهة آيات الصفات وآيات الغيبيات والأسماء والأفعال والجنة والنار والصراط والميزان وأمور الإيمان كلها في كتاب الله جل وعلا .
قال (مَنْ تَدَبَّرَ الْقُرْآنَ طَالِبًا لِلْهُدَى مِنْهُ)
تدبر القرآن واجب لأن الله جل جلاله حث عليه وأمر به فقال سبحانه ?أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا? دلت الآية على أن من لم يتدبر القرآن فإن على قلبه قُفلا .
وقال ?أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللَّهِ لَوَجَدُواْ فِيهِ اخْتِلاَفًا كَثِيرًا? .
وقال جل وعلا ?أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءهُم مَّا لَمْ يَأْتِ آبَاءهُمُ الأَوَّلِينَ? .
وقال سبحانه ?وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ? .
وقال جل وعلا ?إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا? وقال ?إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا? ونحو ذلك من الآيات
فإذن القرآن عربي يُفهم عن طريق هذا اللسان وأنزِل للتدبر وحث الله جل وعلا على تدبره بل وأمر بذلك فـ (مَنْ تَدَبَّرَ الْقُرْآنَ طَالِبًا لِلْهُدَى مِنْهُ تَبَيَّنَ لَهُ طَرُيقُ الْحَقِّ) .
وقول الشيخ رحمه الله (طَالِبًا لِلْهُدَى مِنْهُ) يدل على أن من الناس من يتدبر القرآن ولكن ليس على طلب الهدى منه ولكن لطلب التأويل والاعتساف والتحريف وهذا حاصل عند أهل الأهواء المضلة
فإن المعتزلة منهم من تدبر القرآن لكن لا لطلب الهدى ولكن لطلب صرف وجوه الآيات عن ظاهرها وعن حقائقها إلى تأويلات باردة وتحريفات زائغة .

(1/383)

فـ (مَنْ تَدَبَّرَ الْقُرْآنَ طَالِبًا لِلْهُدَى مِنْهُ تَبَيَّنَ لَهُ طَرُيقُ الْحَقِّ) وهذا واجب أن يتدبر القرآن لأجل أن يأخذ الهدى منه لأن القرآن جعله الله جل وعلا هاديا للتي هي أقوم قال سبحانه ?إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ? وقوله ?لِلَّتِي هِيَ أَقْوَمُ? .
و هذا عام يشمل العقيدة يعني يشمل الأخبار والأحكام .
ففي باب الأخبار القرآن يهدي للتي هي أقوم وفي باب الأحكام القرآن يهدي للتي هي أقوم .
فمن أراد الهدى فهو في القرآن في كتاب الله جل وعلا من أراد إصلاح النفس فهو في القرآن من أراد بيان الإيمان فهو في القرآن من أراد الأحكام فهي في القرآن ، والسنة مبينة للقرآن وشارحة له ودالة عليه ومفسرة له كما قال جل وعلا ?وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ? .
وهذه الجمل الأخيرة التي ذكرها الشيخ للدلالة على شيء وهو أن أهل الباطل الذين خالفوا طريقة القرآن إنما أخذوا طريقتهم من أقوال أهل الكلام من أقوال المناطقة من أقوال اليونان .
واليونان أثّروا في صياغة ذهن الناظرين في العقائد .
لأن اليونان جاءوا بالفلسفة - والمنطق من الفلسفة - والفلسفة على قسمين :
* قسم فيه إصلاح للعقل كما يزعمون .
* وقسم فيه إصلاح للنفس .
أصحاب إصلاح العقل وضعوا القوانين التي بها تعرف حقائق الأشياء .
ويسلم بها المنطق والعقل من الخطأ .
وأصحاب إصلاح النفس هؤلاء يقال لهم (الإشراقيون) أتباع أفلوطين الاسكندراني هذا جعل الفلسفة لإصلاح النفس .
وطائفة كأرسطو وأفلاطون إلى آخره جعلوها لإصلاح العقل .
هاتان المدرستان دخلتا على البلاد الإسلامية لما ترجمت الكتب .

(1/384)

فمن أهل الإسلام من أراد إصلاح عقله عن هذا الطريق فنتج أنهم وجدوا أشياء مصادمة للنصوص فأرادوا أن لا يخرجوا من الإسلام بل يقبلوا ما جاء به أولئك من العقول الصحيحة - لأن اليونان كانوا يُمدحون كثيرا - ويأخذون بما جاء في الشريعة .
فنتج من هذا الخليط ما يسمى (علم الكلام) .
والإشراقيون ترجمت كتبهم ودخلت في بلاد الإسلام وكان أناس ينظرون في هذه الكتب ونتج من نظرهم أن وجدوا تلك الطريقة طريقة الإشراقيين في إصلاح النفس تخالف طريقة أهل الإسلام .
فأخذوا منها بما لا يخالف عندهم طريقة أهل الإسلام فنتج من هذا الخليط التصوف .
وهذا كله نشأ عن طريق دخول تلك الأفكار اليونانية إلى بلاد المسلمين .
ولهذا الشيخ ينبهك إلى هذا الأصل بقوله (مَنْ تَدَبَّرَ الْقُرْآنَ طَالِبًا لِلْهُدَى مِنْهُ تَبَيَّنَ لَهُ طَرُيقُ الْحَقِّ) فطريقة أهل الكلام في إثبات وجود الله أخذوها من المناطقة وليس من القرآن ، طريقة مختلفة .
أولئك يثبتونها عن طريق حدوث الأعراض والقرآن يثبت وجود الله جل وعلا افتقار الإنسان وأنه لم يصنع شيئا لنفسه ?إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ? إلى آخره .
طريقة إصلاح النفس عند هؤلاء شيء وفي القرآن شيء آخر ، إلى آخره .
هؤلاء ترهبوا وفي القرآن ?وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ? .
إشراق النفس منه أن المرء يصل بتربية النفس إلى رؤية الله جل وعلا .
فدخل على المسلمين بذلك .
في بحث يطول ويسمى صلة التفكير الإسلامي بالفكر اليوناني عند كثير من الباحثين .
هذا به ننتهي من القسم الأول وهو ذِكر الآيات الدالة على الصفات .
شيخ الإسلام أطال في هذه الآيات ولم يستوعب .
لأنه مختصر لأجل أن يثبت هذا الباب ، لأن هذا الباب فيه ضلال كثير عند المخالفين .
القسم الثاني يأتي السنة وسيكرر الكلام على الصفات أيضا التي ثبتت في السنة ومنها الصفات التي سبق إيضاحها .

(1/385)

بهذا إذا أتينا للقسم الثاني إن شاء الله تعالى سنذكر كلاما وجيزا فيها وسنحيل على ما سبق الكلام عليه من أصل الصفات .
لأن إيضاح الواسطية قد يكون إيضاحا تفصيليا وقد يكون إيضاح مباحث وهكذا كتب الاعتقاد
فالإيضاح التفصيلي أن تأخذ كل آية تفسيرها وما يتعلق بها من مباحث والتي من مباحثها إثبات الصفة التي فيها .
الطريقة الإجمالية على طريقتنا نأخذ مجموع الآيات ومراد الشيخ من الاستدلال بها وما تضمنته من الصفات أو من الإيمان ثم يعرض للمبحث بشكل عام .
إن شاء الله من الأسبوع القادم نبتدئ بقسم السنة ثم بعد قسم السنة ندخل في مباحث مهمة أيضا اللي هي مباحث العقيدة العام .
نعم
......
هذه بعض أهل العلم كابن القيم يقول إن الكفار يرون الله ولكن رؤية عذاب لا رؤية نعيم وهذا فيه نظر ، لكن الصواب أنهم يلقون الله جل وعلا يعني يلقونه محاسبا لهم من غير رؤية .
نعم .
?فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ? استدل بذلك على إثبات الرؤية وكذلك قال تعالى ?فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ? ما الجواب عن هذه الآيات ؟
?فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ? اللقاء فسرها طائفة من السلف بالرؤية اللقاء بالمعاينة، يعني فمن كان يرجو رؤية ربه ، واللقاء لقاء الله جل وعلا من المؤمن معناه رؤيته لله تبارك وتعالى .
هل هناك دليل على أن الحسنى هي الجنة ؟
نعم قول الله جل وعلا ?وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لاَ جَرَمَ أَنَّ لَهُمُ الْنَّارَ وَأَنَّهُم مُّفْرَطُونَ? .
كيف نرد على من احتج بأن القرآن يأتي شفيعا لأصحابه يوم القيامة ، فكيف تنفك الصفة عن الموصوف ؟
الله جل وعلا يجعل القرآن أو بعض القرآن يوم القيامة يعني ثواب القرآن يجعله مظللا العبد

(1/386)

كما جاء في السنة (أن سورة البقرة وآل عمران يأتيان يوم القيامة كأنهما غيايتان أو قال غيابتان أو فرقان من طير صواف يحاجان عن صاحبهما) .
هذا يدل على أنه يجعل الله جل وعلا ثوابه ذلك ، هذا قول .
القول الثاني على أن الله جل وعلا يجعلها أجساما كذلك وليست هي القرآن ولكن يجعل ذلك أجساما لتكون المحاجة وأما القرآن فهو كلام الله جل وعلا منزل غير مخلوق منه بدأ وإليه يعود .
في هذا القدر إن شاء الله كفاية .
وصلى الله وسلم وبارك على نبينا محمد .
فَصْلٌ في
أسماء الله وصفاته
في سنة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ
ثُمَّ فِي سُنَّةِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، فَالسُّنَّةُ تُفَسِّرُ الْقُرآنَ، وتُبَيِّنُهُ، وتَدُلُّ عَلَيْهِ، وتُعَبِّرُ عَنْهُ، وَمَا وَصَفَ الرَّسُولُ بِهِ رَبَّهُ عَزَّ وَجَلَّ مِنَ الأَحَادِيثِ الصِّحَاحِ الَّتِي تَلَقَّاهَا أَهْلُ الْمَعْرِفَةِ بِالْقَبُولِ؛ وَجَبَ الإيمَانُ بِهَا كَذَلِك.َ
فَمِنْ ذَلِكَ:
ــــــــــــــــــــــــــــــــــــــــ
ومن اهتدى بهداه ، اللهم إنا نسألك علما نافعا وقلبا خاشعا وعملا صالحا ودعاء مسموعا ربنا علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا يا أرحم الراحمين ... 1
أن السنة في الدلالة على صفات الله جل وعلا قرينة القرآن .
وأن الصفات يتلقاها أهل السنة من كتاب الله جل وعلا ومن سنة رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
وقوله هنا (ثُمَّ فِي سُنَّةِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) أنه ذكر قبل ذلك ما جاء في القرآن من إثبات الصفات .
فالإيمان بالله جل وعلا يدخل فيه الإيمان بربوبيته وبإلهيته وبأسمائه وصفاته .
ودلالة ذلك أو الدليل على ذلك القرآن والسنة وإجماع سلف الأمة .
ذكر الأدلة من القرآن ثم الآن ذكر الأدلة من السنة على ذلك.

(1/387)

لأنه قد قال قبل ذلك في قوله (من الإيمان بالله الإيمان بما وصف به نفسه) قال (وقد دخل في هذه الجملة ما وصف الله به نفسه في سورة الإخلاص) إلى وقوله إلى أن أتم الاستدلال من القرآن على ما أراد .
ثم قال هنا (فَصْلٌ : ثُمَّ فِي سُنَّةِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) .
والفصل جعله ليميز ما بين الأدلة من السنة عن الأدلة من القرآن وهذه طريقة أهل السنة والجماعة فإنهم يذكرون في المسائل الأدلة من الكتاب ثم يذكرون الأدلة من السنة .
وقوله (ثُمَّ فِي سُنَّةِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) السنة تطلق بإطلاقات :
* تطلق ويراد بها الطريقة العامة العملية ، وهذه جاء فيها حديث : (من سن سنة حسنة كان له أجرها وأجر من عمل بها إلى يوم القيامة ، ومن سن سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة) .
* وتطلق السنة ويراد بها ما يقابل القرآن وهو كلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وأفعال النبي عليه الصلاة والسلام وذلك كما جاء في الحديث ، حديث أبي مسعود البدري أنه قال : قالَ رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة) يعني بالسنة ما بلّغه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أمته مما ليس من القرآن أو ليس من كلام الله جل وعلا الذي نماهُ عليه الصلاة والسلام إلى ربه .
* وتطلق السنة ويراد بها كل ما يضاف إلى النبي عليه الصلاة والسلام من قول أو فعل أو تقرير أو وصف أو هَمْ أو إرادة أو خَلْقٍ أو خُلُقْ كل هذا يدخل في السنة وهذا عند المحدثين .
* وتطلق السنة ويراد بها الطريقة المرضية في الدين ، وهذه تُقَابَلُ بها البدعة فيقال السنة كذا والبدعة كذا يعني الطريقة المرضية في الدين كذا إما في العبادات أو في السلوك والبدعة كذا فيقابل بين السنة والبدعة .

(1/388)

هذه هي الإطلاقات للسنة ، ومراد شيخ الإسلام رحمه الله بهذا الاستدلال هو قول النبي عليه الصلاة والسلام أو فعله .
والقول كثير والفعل في مقام الاعتقاد من مثل مجيء الحَبر من أحبار اليهود إليه وقال (يا محمد إن الله يضع السماوات على ذِهْ والأرض على ذِهْ) الحديث يعني أصابعه ولما أتم كلامه قال (فضحك رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ تعجبا من قول الحَبر أو الحِبر) هذا يستفاد منه أو يستدل به على إثبات الأصابع لله جل جلاله ، وهذا ليس فيه قول منه عليه الصلاة والسلام وإنما هو فعل يؤخذ منه التقرير .
لكن هذا قليل والكثير في هذا الباب هو النقل بقول النبي عليه الصلاة والسلام في هذه المسائل .
إذن نقول قوله (ثُمَّ فِي سُنَّةِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ)
يعني بها أقواله عليه الصلاة والسلام التي فيها ذكر الأمور الغيبية أو ذكر صفات الله تبارك وتعالى .
قال (فَالسُّنَّةُ تُفَسِّرُ الْقُرآنَ ، وتُبَيِّنُهُ ، وتَدُلُّ عَلَيْهِ ، وتُعَبِّرُ عَنْهُ)
هذه عبارة الإمام أحمد : السنة تفسر القرآن تبينه تدل عليه وتعبر عنه .
والسنة في القرآن تأتي بلفظ (الحكمة) كما قال جل وعلا ?وَأَنزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ?
وكقوله ?وَمَن يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا? وكقوله ?وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ? هذه الحكمة يراد بها سنة الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
وأيضا في القرآن يأتي الدلالة على السنة بأن الرسول عليه الصلاة والسلام آتانا إياها كقوله ?وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا? .
ما آتاكم الرسول وما نهاكم عنه هذا دليل على السنة يعني على التعبير عن السنة بذلك .

(1/389)

كذلك يعبَّر عن السنة أو توصف السنة بما كان فيه أسوة كقول الله جل وعلا ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا? .
وقولي هنا (بما كان فيه أسوة) يعني ما كان يشرع فيه الاتساء .
يخرُج بذلك الأفعال الِجِبِليَة التي لا يشرع فيها الاتساء .
المقصود أن السنة في القرآن لها ألفاظ وكل هذه الأدلة تدل على أن السنة من الشرع وأنها حجة من عند الله .
هذه أدلة خاصة وكل آية فيها الأمر بطاعة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هي أمر بطاعة سنته عليه الصلاة والسلام .
وهذه الأوامر كقوله ?قُلْ أَطِيعُواْ اللَّهَ وَالرَّسُولَ? وكقوله ?وَأَطِيعُواْ اللَّهَ وَالرَّسُولَ? وكقوله ?وَأَطِيعُواْ اللَّهَ وَرَسُولَهُ? وكقوله ?فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ? وكقوله ?إِنْ عَلَيْكَ إِلاَّ الْبَلاغُ? وكقوله ?إِنْ أَنتَ إِلاَّ نَذِيرٌ? ونحو هذه الآيات هذه فيها الأمر بطاعة الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
وهذه الأوامر عامة لم يَخُصَّ جل وعلا شيئاً مما بلغه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ دون شيء .
وطاعة الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ تكون في الأخبار وتكون في الأحكام :
- فأما طاعته في الأخبار بتصديقها وباعتقاد ما دلت عليه .
- وطاعته في الأحكام عليه الصلاة والسلام بامتثال ما أَمر به أو نَهى عنه .
والأدلة عامة لم تفرق بين الأحكام والأخبار فكانت طاعته صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في الجميع واجبة
وسبب ذلك أنه عليه الصلاة والسلام يبلغ ما أوحَى إليه ربه به جل وعلا .

(1/390)

فالسنة من جهة المصدر من الله جل وعلا وجبريل ينزل على النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بالسنة كما ينزل عليه بالقرآن وقد قال جل وعلا في نبيه ?وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى?
وهذا في كل ما أخبر به عليه الصلاة والسلام أو أمر به أو نهى أو شرعه لعباد الله فإن ذلك كله من وحي الله جل وعلا ، ووحي الله الذي أوحى به إلى النبي عليه الصلاة والسلام :
- منه ما هو بلفظه ومعناه من الله جل جلاله وهو القرآن والحديث القدسي .
- ومنه ما معناه من الله جل وعلا ولفظه من النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لأنه قد يكون من جهة الإلهام وقد يكون مناما ونحو ذلك فيكون النبي عليه الصلاة والسلام يبلغه بعبارته وهذا هو حديثه عليه الصلاة والسلام وسنته .
والسنة كما ذكر الشيخ هنا (تُفَسِّرُ الْقُرآنَ، وتُبَيِّنُهُ، وتَدُلُّ عَلَيْهِ، وتُعَبِّرُ عَنْهُ) وذلك لأن الله جل جلاله قال ?وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ? فقال ?وَأَنزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا? .
فالسنة للبيان ?لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ? ، فوظيفة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ التبليغ والبيان .
والسنة مع القرآن لها أربع مراتب :
* الأولى أن تكون مُقَرِرَة لما جاء في القرآن .
فهي تأكيد له وتثبيت لما جاء فيه ، يكون موضوع الحديث قد جاء في الآية ، الآية تغني عن الحديث ولكن يكون مجيء الحديث لتثبيت ذلك والتذكير به وإقراره بلفظه عليه الصلاة والسلام.
* المرتبة الثانية أن تكون السنة مبينة للقرآن شارحة له .
فيكون في القرآن ما ليس بواضح فتأتي السنة وتبين ذلك ، يدخل في ذلك :

(1/391)

* (التفسير) كما فسر النبي عليه الصلاة والسلام قوله تعالى ?لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ? بأن الزيادة هي النظر إلى وجه الله الكريم .
وكما فسر القوة في قوله ?وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ? بأنها الرمي .
* أو (بيان للمجمل) يكون الآية فيها إجمال فتحتاج إلى بيان
والإجمال ما لم يعرف له معنى معينا يحتمل كذا ويحتمل كذا .
أو أن تكون الصفات والأحوال غير معروفة فتأتي السنة لبيان المجمل .
أمر الله جل وعلا بالصلاة فأتت السنة ببيان أوقاتها وعدد ركعاتها .
أتى القرآن بإيجاب الزكاة فأتت السنة بالبيان ، هذا يسمى تبيين للمجمل ، هذا كثير .
* كذلك تأتي السنة في هذا المرتبة (بتقييد المطلق) وذلك كقوله جل وعلا ?وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ? فإنه هنا لم يحد اليد لم تُحَد اليد فقال ?فَاقْطَعُواْ أَيْدِيَهُمَا? واليد هنا أطلقت فما قُيِّدَت ، فأتت السنة بأن اليد المراد بها الكف إلى الكوع .
* أو (توضيح معنى عام أو توضيح عموم أو تخصيص عام) مثل قوله جل وعلا ?الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ? ، ?الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ? هذا عموم لأن (ظلم) نكرة في سياق النفي فتعم والنبي عليه الصلاة والسلام بيّن أن العموم هنا غير مراد وأن المراد الخصوص وليس الخصوص فيكون هذا من العام المراد به الخصوص فقال (ليس هو ما تذهبون إليك إنما الظلم الشرك ألم تسمعوا قول العبد الصالح ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?) إلى آخر أنواع هذا القسم .
* والمرتبة الثالثة هي أن تكون السنة منشئة لحكم جديد لم يأت في القرآن البتة .

(1/392)

مثل حكم النَمْصْ وحكم التَفْليجْ للحُسُنْ ونحو ذلك ، يعني على قول أنه ما جاء في القرآن وأنه لا يدخل في قوله تعالى ?وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ? ، المقصود مثل النمْص ونحو ذلك أو مثل الأحكام المستقلة التي جاءت ببيان آداب الأكل وآداب الشرب وآداب السفر ونحو ذلك .
هذه أحكام كثيرة تكون في السنة ما ليس في القرآن أصلا .
وهذا القسم يُنازَع فيه ، لكن هو موجود فتكون السنة منشئة لأحكام لم تأتِ في القرآن وذلك لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ينُزَل عليه بالوحي بالسنة كما يُنزَل عليه بالقرآن فهما من مشكاة واحدة .
* القسم الرابع أو المرتبة الرابعة والأخيرة النسخ .
أن تكون السنة ناسخة لحكم في القرآن كما نَسَخَ قولُ النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (لا وصية لوارث) آيةَ البقرة .
إذن هذه أقسام أربعة للسنة فإذن السنة كلام شيخ الإسلام هنا على وجه العموم .
يريد أن يبين أن السنة (تُفَسِّرُ الْقُرآنَ، وتُبَيِّنُهُ) يعني تفسر المراد في القرآن مثل الزيادة فسرتها السنة بأنها النظر إلى وجه الله الكريم .
(وتُبَيِّنُه) يعني إذا كان ثم مجمل فإن السنة تبين هذا المجمل .
(وتَدُلُّ عَلَيْهِ) يعني بيما وافقت فيه السنة القرآن .
(وتُعَبِّرُ عَنْهُ) هذه هي السنة : تفسر القرآن وتبينه وتدل عليه وتعبر عنه ، والكلمات متقاربة .
لما فرغ من ذلك قال (وَمَا وَصَفَ الرَّسُولُ بِهِ رَبَّهُ عَزَّ وَجَلَّ مِنَ الأَحَادِيثِ الصِّحَاحِ الَّتِي تَلَقَّاهَا أَهْلُ الْمَعْرِفَةِ بِالْقَبُولِ وَجَبَ الإيمَانُ بِهَا كَذَلِك)

(1/393)

يعني كما وجب الإيمان بنصوص القرآن وذلك أن النبي عليه الصلاة والسلام قال (ألا وإني أوتيت القرآن ومثله معه ألا يوشِك رجل شبعان على أريكته يأتبه الأمر من أمري والنهي من نهيي فيقول ما وجدنا في كتاب الله أحللناه وما وجدنا فيه من حرام حرمناه) قال (وإن ما حرم رسول الله - صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ - مثل ما حرم الله) كذلك ما أحل الرسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مثل ما أحل الله كذلك ما أخبر به النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هو مثل ما أخبر الله لأن الجميع من جهة الكلام هي كلها من الله جل وعلا هي كلها موحى بها من الله جل وعلا والنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لم يأت بشيء من عند نفسه .
وإذا رُد كلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ معنى ذلك أنها ردت رسالته عليه الصلاة والسلام .
فإذن كل ما وصف به رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ الله جل وعلا وجب الإيمان به بشرطين :
الشرط الأول : أن يكون الحديث صحيحا .
والثاني : أن يتلقاها أهل المعرفة بالقبول .
فإذا كانت الأحاديث صحيحة وتلقاها أهل المعرفة بالقبول يعني صحت أسانيدها وتلقاها أهل المعرفة بالقبول ولم يقولوا إن في متونها نكارة فيكون هذا حجة يجب الإيمان بما دلت عليه .
وهذا على أقسام ما بلغت به السنة الناس .
فإن السنة منها ما هو متواتر ومنها ما هو آحاد .
والتواتر منه ما هو تواتر لفظا ومعنى ومنه ما هو متواتر من جهة المعنى .
وكذلك الآحاد منه ما هو مستفيض مشهور - المشهور ليس بالمعنى الاصطلاحي عند علماء الحديث - ومنه ما هو آحاد غير مستفيض إنما ينقله الواحد عن الآخر .
فما كان فيه التواتر فهذا حجة بالإجماع .
وما كان من جهة الآحاد فأهل السنة يسلِّمون بذلك كما قال شيخ الإسلام ويؤمنون بالأحاديث الصحاح .

(1/394)

فمن الأحاديث المتواترة في الصفات حديث النزول حديث النزول رواه أكثر من ثمانية وعشرين نفساً عن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ منهم من هو متقدم الإسلام ومنهم من هو متأخر الإسلام وروايته مشهورة عن أبي هريرة رضي الله عنه وقد أسلم بعد فتح خيبر أو في سنة فتح خيبر ، ومنهم من رواه من المتقدمين فدل على أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كان يقوله في أكثر من مجلس في مجامع مختلفة .
من الأحاديث ما هو متواتر معناً لا لفظا .
يعني دلت الأحاديث على هذا المعنى بتواتر معناه أما اللفظ فهو مختلف .
يعني مختلف الدلالة لكن المعنى واحد ، مثل أحاديث رفع اليدين في الدعاء فإنها متواترة من جهة المعنى ، مثل أحاديث خروج المهدي فإنها متواترة من جهة المعنى ، مثل أحاديث نزول المسيح عليه السلام فإنها متواترة من جهة المعنى و هي متواترة من جهة اللفظ عند كثير من أهل العلم إلى آخره
هنا قيده بما وصف به الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ربه عز وجل .
القسم الثاني الآحاد .
الآحاد منها ما هو مستفيض يعني نقله اثنين ثلاثة أربعة خمسة من الصحابة لكن لك يبلغوا به حد التواتر .
والقسم الثاني منه آحاد نقله واحد .
فالقاعدة في هذه جميعا أنه (إذا صح الإسناد وتلقى الخبر أهل المعرفة بالقبول فإنه يجب الإيمان بما دل عليه) .
ويريد بقوله (الأَحَادِيثِ الصِّحَاحِ) المصطلح الخاص بالصحيح وهو (ما نقله العدل الضابط عن مثله إلى منتهاه من غير شذوذ ولا علة) .
وهذا يخرج الأحاديث الحسنة عند جمع من أهل العلم .
لأن الحديث الحسن غير متفق على الحكم عليه بل يكون بعضهم يضعفه وبعضهم يحسنه .
فالحديث الحسن دائما أو غالبا يكون مختلَفا فيه .
لكن الحديث الحسن إذا كان ما اشتمل عليه من الصفة قد تلقاه أهل المعرفة بالقبول فإنه يكون له حكم الأحاديث الصحيحة من جهة قبول ما فيه .
وهذا إنما يكون من جهة المعاني .

(1/395)

مثل أحاديث حسنة تكون في العلو ، مثل أحاديث حسنة تكون في الاستواء على العرش .
لأن أصلها ثابت فتروى الأحاديث الحسنة لتقويتها ذلك الأصل .
أما ما كان فيه ضعف في راويه .
تفرد بلفظة ضعيفة .
فهذا لا يُثْبت صفة لله جل وعلا .
وثمت صفات يتنازع العلماء في إثباتها لأجل تنازعهم في صحة الإسناد .
مثل الحديث الذي فيه إثبات الشمال لله جل وعلا فإن مسلما رواه والعلماء متنازعون في صحة هذه اللفظة بخصوصها هل هي ثابتة أم غير ثابتة ، فمن صححها أثبت الشمال لله جل وعلا ومن لم يصححها ورأى أنها شاذة لم يثبت الشمال لله جل جلاله .
.....
نعم.
هذا حديث صحيح وشذ ابن خزيمة في تضعيفه .
الحديث صحيح صححه أحمد وابن المديني وإسحاق وجماعة كثيرون وكان هو الفيصل بين السني والجهمي هذا الحديث ، هذا الحديث تلقاه أهل المعرفة بالقبول وإنما أنكره ابن خزيمة رحمه الله في كتاب التوحيد وأجمع أهل السنة على أن ابن خزيمة زل في ذلك .
قال الذهبي في سير أعلام النبلاء : وزل ابن خزيمة في حديث الصورة غفر الله له .
ورد شيخ الإسلام على ابن خزيمة كلامه في تضعيف هذا الحديث وفي ألفاظه في نحو مئة صفحة في رده على الرازي في جزء مخطوط لم يطبع وقد أورده الشيخ حمود التويجري رحمه الله تعالى في كتابه عقيدة أهل الإيمان .
المقصود أن قوله (وَمَا وَصَفَ بِهِ رَبَّهُ عَزَّ وَجَلَّ مِنَ الأَحَادِيثِ الصِّحَاحِ الَّتِي تَلَقَّاهَا أَهْلُ الْمَعْرِفَةِ بِالْقَبُولِ؛ وَجَبَ الإيمَانُ بِهَا كَذَلِك) يعني وجب الاعتقاد بما دلت عليه من الصفات لأن كلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ واجبٌ الإيمان به من جهة الأخبار .
فنصدق بكل ما جاء به عليه الصلاة والسلام .
وهذا القدر وهو قبول الأحاديث على النحو الذي ذكرت هو طريقة أهل السنة والجماعة من أهل الحديث فقط وأما غيرهم فاختلفوا في ذلك :

(1/396)

- فذهب أهل الاعتزال والتجهم إلى أن العقائد لا يؤخذ فيها إلا بالقرآن أو بالمتواتر .
وأن غير ذلك - يعني المتواتر اللفظي - وأن غير ذلك فإنه لا يجوز أخذ العقائد منه وهذا مذهب المعتزلة كما ذكرت والجهمية والفلاسفة وطوائف تبعوهم في ذلك ..
- الثانية الأشاعرة و الماتريدية ومن نحا نحوهم و الكلابية قبلهم .
قالوا نثبت الأحاديث أحاديث الآحاد ولكن إذا كانت أحاديث الآحاد توهم تشبيها فإنّا نفوضها أو نؤولها على قاعدتهم المعروفة :
وكل نص أوهم التشبيها
أوله أو فوض ورم تنزيها
(كل نص) يعني من الكتاب أو السنة آحاد أو غير آحاد .
(أوهم التشبيه أوّله) أوّله اصرفه عن معناه الظاهر إلى معنى آخر بقرينة عدم جواز التشبيه القرينة العقلية .
(أو فوض) أثبت لفظا مجردا عن المعنى .
(ورم تنزيها) تنزيها لله جل وعلا .
وهذا الذي قالوه فيه سلب لأحاديث النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عن الدلالة في هذا الباب العظيم .
وباب الصفات باب عظيم جدا بل هو باب المعرفة والعلم بالله جل وعلا فإذا كان لا يقبل فيه كلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فمن يُقبل في هذا الباب ؟
وما أحسن قول الجويني حيث يقول : إنني كنت زمانا على عقيدة أو على طريقة المؤولين ، قال : ثم إني تأملت ورأيت أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كان يتكلم بالكلام الذي فيه الإخبار عن صفات الله جل وعلا في مجالسه وفي خطبه وفي أسفاره وفي حضره ويسمع ذلك منه الذكي والبليد ويسمع ذلك منه الأعرابي والحاضر ويسمع ذلك منه المهاجر وغير المهاجر ولا يُتْبِعه عليه الصلاة والسلام ولو في مرة واحدة بما يصرف كلامه عن ظاهره .
قال : فدلنا هذا على القطع بأن ظواهر الأخبار التي قالها النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في الصفات أو في الغيبيات عموما أن ظاهرها مراد .

(1/397)

وهذا هو الذي يثبته أهل السنة وهي حجة جيدة منه لأن النبي عليه الصلاة والسلام لا يجوز له أن يؤخر البيان عن وقت الحاجة .
وأحاديث الصفات هذه لا شك أنها إذا كانت ظواهرها غير مرادة فإنها تفضي في نفس العامة إلى التشبيه وإلى التمثيل .
وهذا لا يجوز أن يقع في قلوب العامة .
فدل إذن على أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أخبر بها لأجل إثبات ظاهرها لله جل وعلا ولكن على ما يليق به إثبات معنى لا إثبات كيفية لأن القاعدة فيما وصف الله جل وعلا به نفسه أو وصفه به رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أنه جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? فإذن :
- موقف المعتزلة والفلاسفة من أخبار الآحاد الرد مطلقا .
- وموقف الأشاعرة و الماتريدية وقبلهم الكلابية من أخبار الآحاد التشاغل بتأويلها أو تفويضها .
بعض أهل العلم يسلك طريقة بين هذه وتلك .
يعني بين طريقة الأشاعرة وبين طريقة أهل السنة وهو البيهقي والخطابي وجماعة ممن هم على رأس طبقات الأشعرية الذين اشتغلوا بالحديث وينسبون إلى أهل الحديث من جهة اعتنائهم به لا من جهة اعتقادهم .
فالبيهقي مثلا في كتابه الأسماء والصفات ينوع ، فإذا كانت الصفة دل عليها القرآن والسنة وليس عنده فيها تأويل يثبت الصفة يقول : (باب إثبات الوجه لله) (باب إثبات اليدين لله) إلى آخره
إذا كان ثَمَ تأويل عنده فإنه يعبر عنه بأنه (باب ما جاء في كذا) (باب ما جاء في ضحك الله) (باب ما جاء في نزول الله) (باب ما جاء في كذا) إلى آخره .
وهذا تفريق ليس عليه دليل ولا حجة إلا أنه أراد أن يسلك طريقة أهل الحديث فلم يقوَ لأجل رواسب الأشعرية في باب الصفات عنده .
وقوله (وَجَبَ الإيمَانُ بِهَا كَذَلِك) وجب يعني أن الإيمان بها فرض لا يجوز ترْكه فمن ترَكه كان مخالفا في هذا الأصل مبتدعا فيه .

(1/398)

لأن من قال أن هذه النصوص في الصفات لا يجب عليّ الإيمان بها ولا التصديق بها لأنها أمور غيبية ولكن أنا أستجيب وأعمل وأطيع الله جل وعلا ورسوله في العمليات وهذه الاعتقاديات للخلاف في ذلك إلى آخره فإنه لا يجب عليّ أن أعتقد فيها اعتقادا معينا .
نقول هذا باطل ومحرم وبدعة عظيمة وكبيرة من كبائر الذنوب لأن ما أنزل الله في كتابه أو أخبر به النبي عليه الصلاة والسلام فهذه يجب الإيمان بها .
لأن معنى الإيمان والشهادة له بأنه الرسول عليه الصلاة والسلام معنى ذلك أن تصدِّقه فيما أخبر به
فإذا ما صدقت أو شككت أو قلت لا يجب علي ذلك فلم تأت بالشهادة على وجهها .
وكان ذلك من نواقص الشهادة للنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بالرسالة .
- فمن لم يعتقد ما جاء به الرسول فهو كافر بالله جل وعلا .
- ومن رد ما جاء به الرسول فهو كافر بالله جل وعلا .
- ومن قال في نص من النصوص لم يجب عليّ الإيمان بذلك بهذا النص فإنه مبتدع ضال وقد يصل إلى الكفر .
وشيخ الإسلام في هذا ينبهك إلى هذا الأصل العظيم بقوله (وَجَبَ الإيمَانُ بِهَا كَذَلِك) .
وهذا الوجوب لمن سمعها يعني هو وجوب على من سمع وليس الواجب هذا مما يصَحَّح به الإيمان لأن واجبات الإيمان منها :
- ما هو ركن - يعني شرط - .
- ومنها ما هو واجب على من بلغه .
فهناك من أمور الإيمان ما لو لم يعتقده المكلف كان كافرا غير مؤمن أصلا .
ومنه ما لو لم يعتقده لصح إيمانه لكن إذا بلغه وجب عليه الإيمان بذلك .
وهذا تعرفون الكلام عليه في الفرق بين الإيمان الإجمالي والإيمان التفصيلي وأن المخاطَب به الناس جميعا الإيمان الإجمالي بما أوجب الله جل وعلا الإيمان به ، وأما الإيمان التفصيلي فهو لمن بلغه النص الخاص في كل مسألة من تلك المسائل في الأمور الغيبية صفات الله أو أسمائه إلى آخره .
وقوله (وَجَبَ الإيمَانُ بِهَا كَذَلِك) يعني من جهة الحكم .
كذلك من جهة الطريقة .

(1/399)

فنحن نؤمن بالصفات التي جاءت في كتاب الله من غير تحريف ولا تمثيل ولا تعطيل فنثبت الصفات إثبات معنى لا إثبات كيفية كذلك ما جاء في السنة على هذا النحو لا تتجاوز القرآن والحديث .
بدأ في ذِكر ما جاء في السنة .
وما سيذكره منه ما لم يأت في أدلة الكتاب ومنه ما جاء في أدلة الكتاب .
فمثلا يذكر النزول والفرح والضحك ونحو ذلك وهذا لم يأت في القسم الأول .
ويذكر المعية والرؤية والعلو وهذا قد جاء في القسم الأول .
قال رحمه الله تعالى .
في أحد بيسأل هنا ؟
......
على كل حال أنا عبارتي أظنها دقيقة إن شاء الله ضابطة لكن أعيد لك معناها :
إنكار ما جاء به النبي عليه الصلاة والسلام إذا أقر أنه كلامه عليه الصلاة والسلام ثم لم يؤمن به هذا كافر ، يقول أنا أعلم أن هذا كلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لكن ما أؤمن به أو ما أصدقه فهذا كفر بالله جل جلاله .
أما إذا قال لا يثبت هذا عن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، لا هذا ليس بصحيح هذا آحاد ويعنون بالآحاد ما نقله واحد عن واحد وناس يغيرون المعنى وعجم وإلى آخره نقلوا هذا الأحاديث العظيمة فلا نأخذ بها في العقيدة ، هذا يكون عدم تصديق بالنقل وليس عدم تصديق بكلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، يعني أنه لم يثبت عندهم أنه كلام رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .

(1/400)

فإذا ثبت عند أحد كلام النبي عليه الصلاة والسلام وقال أنا أعلم أن هذا كلام النبي عليه الصلاة والسلام ولكن لا أؤمن به فهذا كافر بالله جل جلاله، أما إذا رده لأجل عدم صحة النقل أو شك في النقل مثل ما يكون من البعض في هذا العصر يشككون حتى في روايات البخاري ومسلم فما يشكك هو أو ما يرد المتن لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قاله، لا، هو يقول هذا دخله التحريف، هذا نقْله ولو صححه البخاري هذا فيه ضعف لأنه ما يعقل أن يكون كذا ولا يعقل أن يكون كذا، هذا ليس بكفر، هذا ليس بكفر لكنه طريقة من طرق المبتدعة.
أما من ثبتت عنده السنة ثبت عنده قول النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وقال أعلم أن هذا كلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وأرده لا أؤمن بهذا فهذا لا شك أنه كافر بالله جل وعلا لأنه لم يلتزم بما جاء به الرسول ولم يقبل.
......
لا ما يدخل في ذلك لأنه ما تلقاه، أولا ليس من الحديث هذا واحد وليس من كلام النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ثم هذا من اجتهاد مجاهد يكون هذا اجتهاد من مجاهد ذكره اجتهادا وهو ما يُثْبَت صفة من الصفات.
لكن أثر مجاهد هذا كان فاصلا بين أهل السنة وغيرهم في زمن من الأزمنة، في الأزمنة الأولى كان هو الفارق أثر مجاهد في إجلاس النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ على العرش وقال به جماعة من أهل العلم لأجل أن الإجلاس فيه إثبات استواء الله على عرشه بذلك سبحانه، ولهذا يهتمون به، فمن أنكر خبر مجاهد فهو جهمي لماذا؟ لأنهم لا يريدون - من أنكره - لا يريد إنكار الفضيلة الخاصة بالنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وإنما يريد إنكار الاستواء على العرش وعلو الله جل وعلا بذلك ..
انتهى الشريط الرابع عشر من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الخامس عشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الخامس عشر
فمن أنكر خبر مجاهد فهو جهمي لماذا؟

(1/401)

لأنهم لا يريدون - يعني من أنكره - لا يريد إنكار الفضيلة الخاصة بالنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وإنما يريد إنكار الاستواء على العرش وعلو الله جل وعلا بذلك .
ولهذا كان هذا الأثر عن مجاهد في إجلاس النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ على عرش الله جل وعلا أنه فارق بين أهل السنة وأهل البدعة والتجهم ، لأن أهل السنة يروونه ويقبلون ما جاء به مجاهد في هذا الحديث لكن ما تفرد به من جهة الإجلاس لا يأخذون به ويقولون هو من قول مجاهد وعلى عهدته لكن هو يشمل العلو والاستواء وهذا رواه أهل الحديث والأمة وتلقته - تلقت يعني مضمونه - بالقبول .
هذا مثل حديث الأوعال ، له نظائر ، في أحاديث تضعف أسانيدها وبعضها يكون واهيا .
لو رأيت مثلا كتاب العرش وما جاء فيه لابن أبي شيبة تجد فيه أخبارا ضعيفة وأخبارا ضعيفة جدا إلى آخره يريد الناقل يريد المؤلف بذلك أن هذه الأخبار قبلها أهل السنة يعني قبلوا بمضمونها بما دلت على استواء الله على عرشه ودلت على علو الذات لله تبارك وتعالى .
فلا يدخل أثر مجاهد في ذلك لأن هذا الكلام يراد به ما جاء في حديث النبي عليه الصلاة والسلام .
ثبوت النزول الإلهي
إلى السماء الدنيا
على ما يليق بجلاله
قال رحمه الله تعالى (َفَمِنْ ذَلِكَ)
ومن ذلك هذا يُشعِر بأنه لن يأتِ بكل السنة وإنما سيأتي بطرف مما يستحضره من ذلك .
قال:مِثْلُ قَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : " يَنْزِلُ رَبُّنَا إلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ حينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ، فَيَقُولُ: مَنْ يَدْعُونِي فَأسْتَجِيبَ لَهُ؟ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟". مُتَّفَقٌ عَلَيْهِ
وهذا الحديث رواه البخاري ومسلم من حديث أبي هريرة ومن حديث غيره وكما ذكرت لكم هذا الحديث من المتواتر .

(1/402)

تَواتَرَ الحديث بنزول الله جل وعلا في الليل ، واختلفت الألفاظ ولكن النزول من حيث هو متواتر .
هذا الحديث فيه إثبات النزول لله جل وعلا لأنه قال (يَنْزِلُ رَبُّنَا إلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ حينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ)
وقوله (يَنْزِلُ رَبُّنَا إلَى السَّمَاءِ الدُّنْيَا)
النزول لما كان صفة لأن النازل هو الله جل وعلا والذي ينزل إلى سماء الدنيا هو الله جل وعلا ، ونزوله جل وعلا نزول يليق بجلاله وعظمته ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? فليس كنزول المخلوق من أنه ينتقل من مكان إلى مكان فيكون المكان الأول إذا كان أرفع قد أظله بعد نزوله إلى المكان الذي هو أخفض منه ، هذا في حق المخلوق ولا يلزم ذلك في حق الله جل وعلا بل هو جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? .
فإذن نثبت النزول إثبات معنى لا إثبات كيفية وإثبات من غير تمثيل ومن غير تجسيم ونزول الله جل وعلا كما يليق بجلاله وعظمته .
أهل السنة اختلفوا في النزول : هل يقال ينزل الله جل وعلا بذاته ؟ أم لا يقال ؟ أم يطلق اللفظ ؟ على ثلاثة أقوال :
* منهم من قال ينزل ربنا بذاته وهذا قول طائفة من أهل الحديث والسنة وذلك لأن ينزل ربنا بذاته نحتاجها حتى لا يتوهم متوهم أنه نزول أمره كما يؤوله المؤولة أو نزول رحمته .
* قال آخرون : لا ، لا نقول ينزل بذاته ونمنع من هذا القول ، فعندهم قول القائل ينزل ربنا بذاته أو إثبات النزول لله إلى سماء الدنيا بذاته أن هذا باطل ومردود ، هذا قول طائفة أخرى أيضا من أهل السنة .
* والقول الثالث وهو الصواب أن لا يطلق هذا ولا هذا ، لا يُنْفَى ولا يُثْبَتْ ، لأن قاعدتهم في السنة أنه لا يتجاوز القرآن والحديث ، فالحديث أثبت النزول ولم يقل فيه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بذاته فنثبته كما أثبته عليه الصلاة والسلام .

(1/403)

(يَنْزِلُ رَبُّنَا) نقول ينزل الله جل وعلا فيه إثبات صفة النزول لله ولا نقول (بذاته) ولا نقول (لا يجوز أن نقول بذاته) لا نثبت ولا ننفي .
وإذا قال قائل : هل النزول بذات الله جل وعلا ؟ هل تقولون النزول بذات الله ؟
نقول نعم ، نقول النزول بذات الله لكن هذا عند المناظرة ، عند الحِجاج بنفي التأويل ، وهذه طريقة يسلكها الدارمي في رده على المريسي وغيره فيثبتوا ألفاظا عند المناظرة والرد لا تُثْبت على وجه الاستقلال - وهذه قاعدة مهمة فيما يُثبَت عند الردود لأجل نفي التأويل والمعاني الباطلة وما لا يثبت من ذلك - .
هنا في قوله (يَنْزِلُ رَبُّنَا) ثَم بحث معروف وهو ما أثاره بعضهم من أنه : هل نزوله بخلو العرش منه أم لا ؟
قال بعض أهل الحديث والسنة : يخلو منه العرش ، وأداه إلى هذا القول وألجأه إليه أن النزول في فهمه لا يكون حقيقة حتى يلتزم بهذا .
وهذا الذي التزمه باطل ، بل الصواب الذي عليه المحققون وعامة أهل السنة وأهل الحديث وأئمة سلفنا الصالح رضوان الله عليهم أن الله جل وعلا مستو على عرشه وينزل كما يليق بجلاله وعظمته فينزل مع استوائه على عرشه ويدنو من خلقه عشية عرفة مع استوائه على عرشه ، ويأتي لفصل القضاء يوم القيامة مع استوائه على عرشه جل وعلا .
وقوله هنا (حينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ)
هذه اختلفت فيها الروايات ففيها (حينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ) وفيها (حين يبقى نصف الليل) وفيها (حين يمضي ثلث الليل) وفيها شك (حين يمضي نصف الليل أو ثلث الليل) أو (حين يبقى ثلث الليل أو نصف الليل) يعني رويت بالشك ، وأصحها هذا اللفظ الذي ساقه المصنف ، وبعده الأحاديث التي فيها ذكر النصف (حين يبقى نصف الليل) أو (حين يمضي نصف الليل) .
(فَيَقُولُ: مَنْ يَدْعُونِي فَأسْتَجِيبَ لَهُ ؟)

(1/404)

(فَأسْتَجِيبَ) هذا منصوب لأنه جواب الحض (مَنْ يَدْعُونِي فَأسْتَجِيبَ لَهُ؟ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟)
وقوله (مَنْ يَدْعُونِي فَأسْتَجِيبَ لَهُ؟) الدعاء يعم دعاء المسألة ودعاء العبادة ، والاستجابة هي استجابة لدعاء المسألة ولدعاء العبادة .
ففي دعاء المسألة يُعْطَى السؤال وفي دعاء العبادة يعطى الأجر ، وقد يكون هذا وهذا وقد يمنع من واحد ويعطى الآخر .
فالاستجابة - استجابة الله لدعاء الداعي - أعم من إعطاء عين المسؤول ، فقد يسأل شيئا بعينه فلا يعطاه ومع ذلك من دعا الله استجاب له وذلك لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (ما من داع يدعو بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث خصال : إما أن يعطى سؤاله وإما أن يصرف عنه من الشر مثلها وإما أن تدخر له يوم القيامة)
وهذه الثلاث جميعا هي استجابة .
فالله جل وعلا يجيب الدعاء ويستجب من دعاه فقد يكون بإعطاء عين المسؤول وقد يكون يُصرَف عنه من الشر مثل ما سأل ، يكون يسأل حاجة والله جل وعلا لم يشأ ولم يرد أن يعطيه عين حاجته لحكمته جل وعلا فيصرف عنه من الشر مثلها أو يدخرها له يوم القيامة .
ولهذا جعل بعد الدعاء الذي هو العام جعل بعده السؤال الخاص فقال (مَنْ يَسْأَلُنِي فَأُعْطِيَهُ ؟)
ثم العطاء قد يكون عطاء مغفرة وقد يكون عطاء حاجة وقد يكون عطاء عافية .
ولهذا انتقل منه إلى ما هو أخص بقوله (مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ ؟) - متفق عليه - .
فإذن أهل السنة يثبتون النزول حقيقة لله جل جلاله وأما المبتدعة من المعتزلة وتلامذتهم الأشاعرة والكلابية والماتريدية إلى آخره فينكرون النزول ، منهم من ينكره أصلا ويفسره بالمخلوق مثل المعتزلة ومنهم من يقول ينزل أمره هؤلاء المؤولة الأشاعرة وغيرهم ينزل أمره وتنزل رحمته ونحو ذلك وهذا باطل بما سنوضحه إن شاء الله في الدرس القادم .

(1/405)

وصلى الله وسلم وبارك على نبينا محمد .
إثبات أن الله
يفرح ويضحك ويعجب
وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهُ الْمُؤْمِنِ التَّائِبِ مِنْ أَحَدِكُمْ بِرَاحِلَتِهِ". مُتَّفَقٌ عَلَيْهِ.
وَقَوْلُهُ: صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "يَضْحَكُ اللهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الآخَرَ؛ كِلاهُمَا يَدْخُلُ الْجَنَّةَ". مُتَّفَقٌ عَلَيْهِ.
وَقَوْلُهُ: "عَجِبَ رَبُّنَا مِنْ قُنُوطِ عِبَادِهِ وَقُرْبِ غِيَرِهِ، يَنْظُرُ إِلَيْكُمْ أَزَلينَ قَنِطِينَ، فَيَظَلُّ يَضْحَكُ يَعْلَمُ أَنَّ فَرَجَكُمْ قَرِيبٌ". حَدِيثٌ حَسَنٌ.
وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "لا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا وَهِيَ تَقُولُ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا رِجْلَهُ [وَفِي رِوَايَةٍ: عَلَيْهَا قَدَمَهُ] فَيَنْزَوِي بَعْضُهَا إلَى بَعْضٍ، فَتَقُولُ: قَط قَط". مُتَّفَقٌ عَلَيْهِ.
ــــــــــــــــــــــــــــــــــــــــ
على نبينا محمد وعلى آله وصحبه أجمعين ، أما بعد :
فهذه الأحاديث التي ذكرها شيخ الإسلام مستدلا بها على إثبات صفة (الفرح) و (الضحك) و (العَجَبْ) و (القدم) لله جل وعلا هي من جنس النصوص الأخر التي فيها إثبات صفات الله جل وعلا .
والنصوص جاءت بإثبات الصفات لله جل وعلا الصفات الذاتية والصفات الفعلية ، والصفات الفعلية اللازمة وكذلك الصفات الفعلية المتعدية .
فباب النصوص جميعا باب واحد إذا أُقِرَ بأخذ صفة من نص فإنه في ضمن ذلك الإقرار أنه تؤخذ الصفة من النصوص الأخر .

(1/406)

فلهذا أهل السنة والجماعة يُجرون النصوص مجرى واحدا ويثبتون الصفات التي في النصوص دون تفريق بين نص ونص ، فإذا ثبتت الصفة بكتاب الله جل وعلا أو بسنة رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فإنهم يثبتون ذلك ونفوسهم مطمئنة دون حرج وتحرج في النفس لأنهم يثبتون النصوص على قاعدة ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? سبحان ربنا وتعالى .
وصفات الله جل وعلا كما سبق أن ذكرنا لكم منها صفات ذاتية ومنها صفات فعلية
والصفات الذاتية تفسر بأحد تفسيرين :
* منهم من فسر الصفة الذاتية بأنها الصفة التي لم تنفك عن الموصوف أزلا ولن تنفك عنه أبدا .
* ومنهم من قال الصفة الذاتية هي التي لا يزال الله متصفا بها لا تنفك عنه بدون ذكر الأزل والأبد .
وبين هذين فرق لأن بعض الأفعال التي فعلها الله جل وعلا واتصف بها اتصف بها جل وعلا ليس في الأزل وإنما اتصف الله جل وعلا بها لما شاء أن يتصف بها وذلك مثل الاستواء على العرش فإن الاستواء على العرش صفة فعل من جهة أن الله جل وعلا لم يكن مستويا على العرش ثم استوى عليه ، وهي صفة لازمة .
وعلى حد التعريف الثاني للصفة الذاتية فإنها تدخل في الصفة الذاتية بأن الله استوى على العرش ولا يزال مستويا عليه .
وأما التعريف الأول فلا يُدخَل فيه مثل صفة الاستواء لأن صفة الاستواء لم تكن ملازمة لله جل وعلا أزلا وإنما هو جل وعلا لم يكن متصفا بها ثم اتصف بها بمشيئته وقدرته سبحانه وتعالى .
فإذن قد تكون الصفة فعلية من جهة وذاتية من جهة أخرى ونقصد بالفعلية أنها التي تكون قائمة بمشيئة الله جل وعلا وبقدرته .

(1/407)

أهل السنة ما فرقوا في النصوص بين هذه الأنواع وإنما أجروا الجميع مُجرى واحدا وما ثبت في السنة عندهم مثل ما ثبت في القرآن لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هو الذي أخبر بذلك وما يخبر به عن ربه جل وعلا صادق فيه مصدوق يجب تصديقه فيه لأنه صادق عليه الصلاة والسلام فيما يبلغ عن الله .
والصفات وذكر الصفات هي من أعظم مهمات الرسل لأن بها العلم بالله جل وعلا .
لهذا نقول إن طريقة أهل السنة في السُنن وفيما جاء في القرآن من ذكر الصفات أن الجميع عندهم واحد وسواء ثبت ذلك في السنة في الصحيحين أو في غيرهما ما دام الحديث صحيحا وكذلك إذا ثبت في قراءة مشهورة أو في قراءات أُخَرْ ما دامت أنها متواترة فإنهم يثبتون الصفة بذلك .
شيخ الإسلام رحمه الله تعالى ذكر في هذا الموضع صفات فعلية ومنها صفة (الفرح) وصفة (الضحك) وصفة (العَجَبْ) .
وهذه الصفات فعلية لازمة - يعني أنها غير متعدية - لأن ضحك الله جل وعلا صفة لازمة لم يفعلها بغيره ، صفة الضحك لازمة لم يفعلها بغيره .
كذلك فرح الله جل وعلا لازم لم يفعله بغيره ، كذلك عجب الرب جل وعلا لازم لم يفعله بغيره.
والمؤولة يقولون : فعل بغيره هذه الأشياء .
أضحك غيره ، عجّب غيره ، أفرح غيره إلى آخره .
فيجعلونها ليست من الصفات وإنما هي من الأفعال المنفصلة مثل الخلق وغيره فأرجعوها إلى أنها مخلوقة أو أن المراد بها التأويل كما سيأتي تفصيله .
المقصود من ذلك أن هذه الأفعال هي من أشد ما ينكره المبتدعة من أهل التجهم والاعتزال والأشعرية والماتريدية
وصفة الفرح وصفة الضحك وصفة العَجَبْ هذه ليس فيها غرابة بل هي من جنس صفة اليد لله جل وعلا وصفة العلو لله جل وعلا وصفة العينين لله جل وعلا وصفة الأصابع لله جل وعلا لأن الباب باب واحد

(1/408)

ومن دخل في التشبيه تعاظم أن تكون هذه الصفات لله جل وعلا وأما من أيقن بأن المقصود بالإثبات هنا إثبات معنى لا إثبات كيفية لأن الله جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ? فإنه يكون هذا الباب يسيرا عليه بفضل الله جل وعلا وبنعمائه .
الحديث الأول قال شيخ الإسلام (وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ الْمُؤْمِنِ التَّائِبِ مِنْ أَحَدِكُمْ)
هذا الحديث فيه إثبات صفة الفرح لله جل وعلا بل فيه إثبات أن فرح الله جل وعلا يفاضَل بفرح غيره لأنه قال (لَلَّهُ أَشَدُّ فَرَحًا) فيها إثبات صفة الفرح وفيها إثبات أن فرح الله جل وعلا هو أشد من فرح غيره .
وهذا يدل على الاشتراك في أصل معنى الفرح بين المتفاضلَيْن لأن المتفاضلَيْن لا بد أن يكون بينهما قدر مشترك حتى يستقيم التفاضل .
قال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هنا (لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ الْمُؤْمِنِ التَّائِبِ مِنْ أَحَدِكُمْ) إلى آخره
(لَلَّهُ أَشَدُّ فَرَحًا) هذا واضح أن هذه الصفة ملازمة لله جل وعلا لأنه فرح سبحانه وتعالى .
وفرحه جل وعلا كما ذكرت آنفا صفة فعلية لكنها لازمة .
وأهل السنة يثبتون الفرح ويقولون إن الفرح معلوم المعنى والضحك معلوم المعنى والعَجَبْ معلوم المعنى ولا يمكن حده بحد واضح بين لأن هذه المعاني راجعة إلى القلب - يعني قلب الإنسان - ولما كانت راجعة إلى القلب فإن الإنسان إذا فسرها فسيفسرها بمعهوده ، سيفسرها بما أدرك في الخارج والمعاني هذه معان كلية توجد كلية في الذهن ، توجد كلية في التصور أما في الخارج فتختلف بالتخصيص والإضافة .
ففرح فلان غير فرح فلان وضحك فلان غير ضحك فلان آخر ، أما مجموع اسم الضحك أو اسم الفرح فإن هذا يوجد في معنى كلي في الذهن وأما في الخارج فلا يوجد إلا مضافا .

(1/409)

وإذا كان كذلك كانت المعاني الذهنية العامة يصعب التعبير عنها بعبارة جامعة تحدها وتخرج عداها
ولهذا لا تجد من أهل السنة من يفسر هذه الألفاظ تفسيرا يُخْرِجُ ما عداها عنها ويقولون فرح الله جل وعلا معناه كذا وكذا .
فيقولون الفرح معلوم وقد يفسرونه ببعضه من باب التقريب لكن الفرح معنى كلي يعلمه العبد يعلمه الناس ، كلٌّ في لغته يدرك معنى الفرح لأن الفرح شيء يحسه المرء ضرورة في نفسه والضحك شيء يحسه المرء ضرورة في نفسه والعَجَبْ شيء يحسه المرء ضرورة في نفسه .
وسيأتي أن انفراج الشفتين وظهور الأسنان أن هذا أثر الضحك وليس هو الضحك نفسه .
المقصود من ذلك أن مثل تفسير هذه الألفاظ وأمثالها مما سيأتي أنها لا يمكن أن تحد بحد جامع لأنها لا توجد كلية إلا في الأذهان ولهذا نقول الفرح معلوم ، وبالنسبة للإنسان يفسر الفرح بكذا وكذا ، بالنسبة لبعض خلق الله إذا كان يفرح نقول يوصف بكذا يعني المخلوق وفرحه معناه كذا وكذا يعني بما نراه
ولهذا ما نقول إن فرح الله معناه كذا لأن من فسر بذلك فإنه لا بد أن يقوم في ذهنه الواقع الذي شاهده والله جل وعلا متنزه عن مماثلة الخلق في صفاته .
فتُثبت الصفة بما يليق بجلال الله جل وعلا في معناها الكامل وأشد الكمال اللائق به جل وعلا .
ولهذا نقول الفرح معلوم ، وأهل السنة يفسرون ذلك على قاعدة الإمام مالك حين سئل عن الاستواء قال (الاستواء معلوم والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة ولا أراك إلا مبتدعا فاخرج) .
وقال أهل السنة مثل هذا في النزول ، ويقولون مثل هذا في الفرح وفي الضحك وفي العَجَبْ إلى آخره .
الفرح معلوم والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة ، وهكذا في الضحك ، الضحك معلوم والكيف غير معقول إلى آخره .
وذلك لأن هذه الصفات المقصود منها إثبات المعنى أما الكيفية فلا نعلم كيفية اتصاف الله جل وعلا بصفاته .

(1/410)

إذن في هذا الحديث إثبات صفة الفرح لله جل وعلا وهذا الإثبات على القاعدة أنه إثبات من غير تمثيل ومن غير تعطيل .
والممثلة مجسمة والمعطلة نفاة وأهل السنة بين هؤلاء وهؤلاء فيثبتون ولا يعطلون ولا يكيفون ولا يمثلون
أما المخالفون في هذه الصفة فالمعتزلة يجعلون الفرح - على قاعدتهم - يجعلونه مخلوقا منفصلا يعني مما شأنه أن يفرِح .
والشيء إذا كان من شأنه أن يُفْرِح يسمى فرحا .
فهنا (لَلَّهُ أَشَدُّ فَرَحًا) لأن هذا الفعل أو هذا الذي حصل في القصة وقول هذا الذي ضاعت راحلته وفقدها (اللهم أنت عبدي وأنا ربك) هذا شيء من شأنه أن يُفْرِح لأن هذا العبد تاب توبة من وجد راحلته بعد أن ضاق عليه الأمر وقال هذه الكلمة .
فهذا الفعل الذي هو وجود الراحلة وقول هذا وتحصيله للراحلة بعد فقدها هذا يكون منه أشد الفرح والله جل وعلا يفرح بل هو أشد فرحا بتوبة العبد من هذا .
فهذا العبد بما حصل له من شأنه أن يُفْرِحَه وكذلك التوبة من شأنها أن تفرح العبد فصار الفرح عندهم يطلق عندهم على ما من شأنه أن يفرح اللي هي توبة العبد .
والأشاعرة يؤولون ويقولون الفرح ليس المراد منه الحقيقة لأن الفرح إذا أثبت على حقيقته فإنه يقتضي التغير .
ويفسرونه بأن الفرح هو الرضا والرضا عندهم يفسر بإرادة الإحسان .
فرجع الأمر إلى أن الفرح يرجع عندهم إلى الإرادة لأنهم يرجعون الصفات إلى الصفات العقلية السبع التي أثبتوها .
فإذن يجعلون هذا تأويلا - كما ذكر الرازي في أساس التقديس وغيره - فيؤولون الفرح بأنه إرادة الإحسان الفرح عندهم هو الرضا والرضا إرادة الإحسان فرجع الفرح إلى أنه إرادة .
ولا شك أن هذا التفسير باطل كما أن التفسير الأول للمعتزلة أو التحريف الأول باطل لأن في كل منهما نفي للصفة .
فأمَّا أن تُجْعَل الصفة مخلوقا منفصلا فهذا لا شك بأنه مضاد لظاهر الدليل لأن الله جل وعلا (أَشَدُّ فَرَحًا) فظاهرٌ من اللفظ أنه لا يدخل فيه المخلوق المنفصل .

(1/411)

(أَشَدُّ فَرَحًا) يعني هو (أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ مِنْ أَحَدِكُمْ كان على رَاحِلَتِهِ) إلى آخره .
فإذن هو (أَشَدُّ فَرَحًا) من هذا الذي وُصِف وهذا يعني أنه ليس مخلوقا منفصلا ولا يمكن أن يكون لا في حقيقة الكلام ولا في مجازه ، بل هو وصف ملازم لأنه ميزه أيضا بأفعل التفضيل قال هو (أَشَدُّ فَرَحًا) بكذا وإذا كان كذلك لم يحتمل أن يكون مخلوقا منفصلا .
وقول الأشاعرة أقرب من قول المعتزلة لأنه يرجع إلى التأويل فأولوا الفرح بالإرادة ويُرد عليهم :
بأن الفرح شيء أولا والرضا شيء آخر وكل عبد يعلم من نفسه الفرق بين رضاه عن الشيء وبين فرحه به فإن الرضا عن الشيء فيه الطمأنينة إليه وأما الفرح به فيه الطمأنينة وزيادة البهجة والسرور واللذة بتحصيله أو بمشاهدته أو برؤيته أو بسماعه إلى آخره ، هذا في حق المخلوق ، فإذا كان في حق المخلوق نرى لزاما أن ثم فرقا بين الرضا والفرح كان ذلك دليلا على أن معنى الرضا غير معنى الفرح فإن الرضا يقصر عن الفرح ليس كل رضا فرحا .
والرضا محمود والفرح قد يكون بغير حق .
فلهذا ثم فرق بين الرضا والفرح .
الرضا طمأنينة النفس إلى الشيء وارتياحها إليه - يعني هذا من باب التقريب - لأن المعاني هذه لا يمكن أن تُحَد بحد بين لأن ما لها وجود في الخارج مثل ما ذكرت لكم في أول الكلام المعاني لا يمكن أن تُحَد بحد جامع لأن الذي يُحَد بحد جامع مانع الذي له وجود في الخارج الذي تراه ، فهذا الشيء الذي تراه أو تحسه ضرورة بأحد الحواس الخمس هذا الذي يمكن أن تحده لكن الذي يمكن أن تحده بحد جامع مانع هو الذي يُرى هذا يمكن أن تحده.
أما المعاني فليس ثم حد جامع مانع فيها .

(1/412)

لهذا مثل الهواء لا يمكن أن يحد بحد جامع مانع لأنه إنما أُحِسَّ به إحساس ولم يُرَ ، كذلك ما يسمى في العصر الحاضر الجاذبية ما يمكن أن تُحَد هي نفسها وإنما تعرف بأثرها وهكذا في أشياء كثيرة مما تعلمون ، إذا لم يكن الشيء يرى بنفسه لا يمكن أن يحد حدا جامعا دقيقا .
لذلك نقول : هذه المعاني إذا فُسرت فهي تفسير تقريب ونحن نرى الفرح من الإنسان ونرى الرضا من الإنسان .
لذلك نقرب الرضا منه بالمعنى ونقرب الفرح منه بالمعنى .
فنقول الرضا في تفسير الأشاعرة بأن الفرح هو الرضا نقول هذا غلط لأن رضا الإنسان يعلم هو من نفسه أنه غير فرحه فقد يكون راضيا غير فرح وقد يكون فرحا مسرورا بشيء وهو غير راض عنه من كل جهة .
فإذن الرضا يختلف عن الفرح ، فالرضا كما هو تقريب معناه كما ذكرت طمأنينة وارتياح للشيء أما الفرح ففيه زيادة عن ذلك بأنه بهجة وسرور تنال نفس المرء ولذة تكتنف قلبه من جراء ما شاهد أو حصل عليه إلى آخره .
إذن فتفسير الفرح بالرضا نقول :
* هذا لغة باطل ، هذا واحد .
* الثاني أن اللغة ليس ثم فيها ترادف وأن كل لفظ في اللغة يختلف عن المعنى الآخر ، والنصوص جاء فيها استعمال لفظ الفرح وجاء فيها استعمال لفظ الرضا قال جل وعلا ?رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ? وقال ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ? وأما لفظ الفرح فجاء في السنة في قوله (لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِه) إلى آخره فإذن استعمال لفظ الفرح غير استعمال لفظ الرضا فدل على أن لهذا معنى ولذاك معنى .

(1/413)

* الجواب الثالث نقول إنكم جعلتم الفرح بمعنى الرضا والرضا رجع عندكم إلى معنى الإرادة وما السبب في ذلك ؟ السبب أنكم قلتم إن إثبات الفرح فيه التشبيه والتمثيل والتجسيم لأن الفرح شيء من التغير وهذا يتنزه عنه الله جل وعلا ، ونقول : يلزمكم فيما أثبتم من جنس ما نفيتم لأنكم تثبتون الإرادة والإرادة تكون للمخلوق وتثبتون الوجود والوجود يكون للمخلوق وتثبتون الكلام والكلام يكون للمخلوق إلى آخره ، وهذه الأشياء إذا كانت ثبتت للمخلوق فإذن إثباتها لله جل وعلا تجسيم لأنها ما قامت فيما رأيتم إلا بالأجسام ، المريد هو الجسم - يعني الإنسان الجسم الخاص - والمتكلم هو الإنسان إذن فيلزمكم فيما أثبتم من جنس ما نفيتم وإلا حصل التناقض والتناقض مبطل للحجة .
وهذا واضح جلي ولهذا يُلزم كل من نفى صفة من الصفات سواء كانت من الصفات الذاتية أو الفعلية اللازمة أو المتعدية أو الأفعال يُلزم بأن ما نفيت هو مثل ما أثبت فما الفرق بينهما ؟
من أين أخذت أن الله جل وعلا يريد الإحسان ؟
الصفة عندك الإرادة لكن يريد الإحسان أخذتها من الدليل ، فإذن تثبت هنا كما أثبت هناك .
وهذا واضح ، فينبغي لك أن تتفهم هذه الحجة في مناقشة المؤولين لأن من أعظم ما يرد به عليهم ادعاء التناقض ، أنت تثبت صفة وتنفي صفة فما الفرق بين ما أثبتَّ وما نفيت ؟
ولا يقولون بفرق .
حتى الجهمي يعني ما في أحد أثبت وجود الله جل وعلا إلا وقال إن لذلك الموجود صفة حتى جهم الذي نفي جميع الصفات سئل عن صفته فقال هو موجود .. فأثبت صفة الوجود ونفى البقية لأجل أنها صفات للمحدثات .
فيقال أيضا الوجود صفة للمحدثات والموجود محتاج إلى موجِد على رأيك وإذا كان كذلك فإن الموجود لما حصل الاشتراك الموجود اسم اشترك أو صفة اشتركت بين الإنسان وبين الله جل وعلا فلماذا لم تنفها لقصد التجسيم والتمثيل ؟
كذلك المعتزلة انتبهوا لهذه الحجة فنفوا الصفات كلها وأثبتوا ثلاث .

(1/414)

(والأشاعرة) نفوا الصفات كلها وأثبتوا سبع لأجل هذه الحجة ، لأنه رأوا أنه يلزمهم الإثبات فأثبتوا .
أما أهل السنة فلم يفرقوا بين شيء من كلام الله جل وعلا وأثبتوا الجميع كما جاء في الكتاب والسنة .
الصفة التالية صفة الضحك قال (وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "يَضْحَكُ اللهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الآخَرَ؛ كِلاهُمَا يَدْخُلُ الْجَنَّةَ")
هذا فيه إثبات صفة الضحك لله جل وعلا .
وقوله (يَضْحَكُ اللهُ إِلَى رَجُلَيْنِ) (يَضْحَكُ) فعل ولكن الفعل مشتمل على مصدر وهو الضحك ولهذا يثبت منه صفة الضحك لله جل وعلا لأن المقصود هنا الإثبات سياق الإثبات .
والضحك صفة لازمة مثل ما ذكرنا فعلية لازمة تقوم بالله جل وعلا بمشيئته وقدرته وهي لازمة وأهل السنة على قاعدتهم يثبتون الضحك لله كما يليق بجلاله وعظمته .
الضحك في المخلوق يُرى بانفراج الشفتين وظهور الأسنان إلى آخره والله جل وعلا لا يثبت له أسنان ولا فم وذلك في حق المخلوق ثابت .
لهذا نقول إن الضحك لله جل وعلا كما يليق بجلاله وعظمته لا نعلم كيفية ذلك ، أما هذا الأثر فإنه نتيجة للضحك - يعني انفراج الشفتين وظهور الأسنان أو تغير بشرة الوجه وتغير السنحة بعض الشيء وانضمام بعض جلد الوجه والخدين بعضه إلى بعض - هذا كله أثر من آثار الضحك ليس هو الضحك ... 1
يردون إثبات هذه الصفة قالوا الضحك هو تغيير سنحة الوجه وانفراج اللهوات إلى آخره وهذا منزه عنه الله جل جلاله .
نقول لا ، الضحك أصله صفة قلبية ينشأ عنها أثر في المخلوق في الإنسان بهذا الذي تراه أما هو فهو شيء ينشأ ثم بعد ذلك يحصل في الإنسان هذا الأثر .
فإذن تفسير الضحك بأثره هذا غلط لأنه تجن على اللغة وإنما يُعلم الشيء بلازمه ففي الإنسان يعلم الضحك بهذا الشيء إلى آخره .

(1/415)

فإذن الضحك صفة من الصفات التي تثبت لله جل وعلا وعلى طريقة أهل السنة أنها من غير تكييف ولا تمثيل ومن غير تشبيه ولا تعطيل .
أما المبتدعة فعلى قاعدة أهل الاعتزال أنهم يجعلون الضحك مخلوقا منفصلا .
والأشاعرة يجعلون الضحك هو مثل الفرح ، يجعلون الضحك رضا أو علامة - يعني دليل الرضا ونحو ذلك - .
والرازي وغيره من المؤولة لما أتوا لهذه الصفة قال لا يمكن أن نصف الله جل وعلا بالضحك وقال أولا لأن الله جل وعلا قال ?وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى? وإذا كان الله جل وعلا هو الذي أضحك وأبكى فيكون الإضحاك صفة أو فعل فعله بغيره فلا نثبت صفة له لأنه فعل فعله بغيره وإذا كان فعله بغيره فيمتنع أن نصفه به .
والجواب عن هذا أن الله جل جلاله كذلك يُرْضي عباده مع أنه موصوف بالرضا وهو جل وعلا يفعل بعباده ما يشاء من إغنائهم وهو جل وعلا أغنى وهو جل وعلا الغني وهو سبحانه وتعالى يتصف بالصفة ويظهر أثر هذه الصفة في خلقه ، الله جل وعلا غني ويغني والله سبحانه وتعالى يَضحك وكذلك يُضْحِك .
ولهذا قال إنه جاء في هذا اللفظ ضبط آخر أنه - يعني في حديث آخر - غير هذا أنه يُضحِكُ الله جل وعلا فرام من ذلك نفي صفة الضحك أصلا وهذا باطل بهذا اللفظ الذي أورده الشيخ قال (يَضْحَكُ اللهُ إِلَى رَجُلَيْنِ) هذا ينفي أن تكون يُضحِكُ لأنه ذكر الفعل وذكر المفعول وهذا يمنع ما أولوه .
أيضا مما ذُكر أن الضحك هو تغير سنحة الوجه كما ذَكر وهذا عندهم يجري في كثير من الصفات مثل الغضب قالوا غليان دم القلب ولهم في ذلك أمثال فهذه الأشياء يفسرونها ، يعني هذه الألفاظ يفسرونها بآثارها .
نعم غليان دم القلب هو أثر الغضب في الإنسان يغلي دم قلبه لأن له دم وله قلب لكن هذا أثر ليس هو تفسير الغضب نفسه وإنما شيء ينشأ عن الغضب .
كذلك الانفراج وتغير سنحة الوجه إلى آخره من آثار الضحك هذا شيء ينشأ عنه .

(1/416)

فكونه ينفي الشيء لأجل انتفاء الأثر هذا تحكم وباطل من جهة اللغة وأيضا من جهة النصوص أيضا في هذا النفي تعطيل للنص وإثبات صفة الضحك جاءت في غير ما نص في عدة نصوص بألفاظ مختلفة وهذا يدل على أن إثباتها متعين لا يجوز تأويله بأي صفة أخرى مما يرمون .
وأولئك - يعني الأشاعرة - يجعلون الضحك بمعنى الرضا كما ذكرت أو بمعنى القبول .
يعني (يَضْحَكُ اللهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الآخَرَ) إلى آخره يعني أن الله قبل توبة هذا ودخوله في الإسلام ورضي عنهم فأدخلهم الجنة .
فيفسرون الضحك بالرضا والقبول ففيه من الرد عليهم ما سبق أن ذكرنا في الكلام على صفة الفرح .
الحديث الذي بعده قال (وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ "عَجِبَ رَبُّنَا مِنْ قُنُوطِ عِبَادِهِ وَقُرْبِ غِيَرِهِ، يَنْظُرُ إِلَيْكُمْ أَزِلينَ قَنِطِينَ، فَيَظَلُّ يَضْحَكُ يَعْلَمُ أَنَّ فَرَجَكُمْ قَرِيبٌ" حَدِيثٌ حَسَنٌ)
ويعني بالحديث الحسن ما تقاصر رواته عن رتبة الصحيح بأن نقله عدل خف ضبطه أو كما عرِّف
عرفه الخطابي وغيره أن الحديث الحسن هو ما اشتهر مخرجه وعدلت نقلته .
المقصود بالحديث الحسن يعني الحديث الحسن الاصطلاحي .
شيخ الإسلام تارة يستعمل الحسن بمعنى حسن المعنى وتارة يستخدم الحسن ويريد به الحسن الاصطلاحي ولكن أكثر ما يستعمله بمعنى الحسن الاصطلاحي وأما الحسن من جهة المعنى فإنه استعمله عدة مرات في أحاديث وحملت على أن المعنى حسن وليس حسنا على طريقة أهل الحديث
قال (وَقَوْلُهُ "عَجِبَ رَبُّنَا مِنْ قُنُوطِ عِبَادِهِ وَقُرْبِ غِيَرِهِ) أولا هنا في بعض النسخ (وقرب خيره) وهذا ليس بجيد بل الصحيح (وَقُرْبِ غِيَرِهِ) والغِيَر يعني التغيير وقرب تغييره الشيء من حال إلى حال

(1/417)

(عَجِبَ رَبُّنَا مِنْ قُنُوطِ عِبَادِهِ) إذا لم يأتهم المطر أو زادت عليهم الشدة والبأس فإنهم يقنطون والله جل وعلا يعجب (مِنْ قُنُوطِ عِبَادِهِ وَقُرْبِ غِيَرِهِ) يعني وقرب تغييره .
و (قرب خيره) هو في معنى تغييره يعني قرب إرسال الخير إليهم .
(عَجِبَ رَبُّنَا) (عَجِبَ) هذا فعل ماضي وفيها إثبات صفة العَجَبْ لأنه مشتمل على المصدر .
وصفة العَجَبْ لله جل وعلا على ما يليق بجلاله وعظمته .
وقد جاءت هذه الصفة في عدة أحاديث عن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كما في قوله (عجب ربنا من شاب ليست له صبوة) الحديث رواه أحمد في المسند وفي إسناده بعض الكلام
وفي سورة الصافات قال الله جل وعلا لنبيه ?بل عجِبْتُ ويسخرون? ?بل عَجِبْتُ? فيها إثبات صفة العَجَبْ لله جل وعلا على قراءة حمزة والكِسائي فإن فيها ضم التاء من (عجبتُ) والقراءة المشهورة ?بل عجِبْتَ ويسخرون?
?بل عجِبْت ُ? يعني عجب الله جل وعلا
وكذلك قوله جل وعلا ?وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ? في سورة الرعد .
?إِن تَعْجَبْ? أنت ?فَعَجَبٌ قَوْلُهُمْ? يعني تعجب من عدم إيمانهم أو إنكارهم البعث إلى آخره مما قالوه ?فَعَجَبٌ قَوْلُهُمْ? فالمتعجب هو الله جل وعلا في هذه الآية أيضا إثبات صفة العَجَبْ لله جل وعلا .
إذن صفة العَجَبْ لله سبحانه وتعالى دل عيها القرآن والسنة في نصوص متعددة
والعَجَبْ يكون من أحد شيئين :
* إما أن يكون العَجَبْ والتعجب من جهة عدم توقع حصول الشيء والجهل بحصوله ثم حصل على نحو ما فيُتَعَجَّب منه لأنه لم يكن يُتَوقَّع أو لم يكن يُظَنَّ أن يحصل كذا وكذا هذا المعنى الأول للعجب في اللغة أو في استعمالها .
* والثاني أن العَجَبْ يكون إذا حصل شيء لأحد من الخلق ويكون بالنسبة له - بالنسبة للمخلوق - فيه عدم علمه بالعاقبة وعدم نظره في حال نفسه ، فيكون يُتَعَجَّبُ منه لأجل حاله .

(1/418)

فإذن المعنى الأول راجع إلى جهل المتعجِّب ، والمعنى الثاني راجع إلى حال المتعجَّبِ منه .
والمعنى الأول لما كان فيه الجهل وفيه عدم العلم صار منفيا عن الله جل وعلا والمثبَتُ لله جل وعلا المعنى الثاني وهذا من جهة التقريب كما ذكرت لكم وليس من جهة الحد .
يعني أن مورِد العَجَبْ هو (عجب ربنا) هو أنه حصل من المخلوق ما يُتَعَجَّبُ منه مما يدل على جهله بالعاقبة أو عدم علمه بحال نفسه أو بتقلباته إلى آخره .
المقصود أن يُثبتُ لله جل وعلا العَجَبْ على جهة الكمال ، أما العَجَبْ الذي فيه الجهل ومؤداه الجهل وعدم العلم والشك ونحو ذلك أو التفاجؤ بالأمر والانصدام به والانذهال بالشيء هذا كله ينزّه عنه الله جل وعلا لأن الله سبحانه يعلم ما حصل وما سيحصل وليس شيء عنده جل وعلا جديدا ولا غريبا ولا هو جل وعلا سبق علمه جهل أو نسيان فيتعجب لأجل نسيانه أو عدم علمه بل هو جل وعلا الكامل في صفاته .
وإنما يكون التعجب لحال المتعجَّبِ منه يعني فعل فعلا غريبا بالنسبة إلى نظرائه أو عجيبا بالنسبة إلى نظرائه فيدل ذلك على أن المتعجَّب منه لا يعلم العاقبة لا يعلم الحال على جهله على عدم النظر في حاله وقت عمل شيء من الأعمال .
إذن فقوله (عجب ربنا) يُثبت العَجَبْ على الوجه اللائق بالله وهو العَجَبْ بحق أو العَجَبْ الكامل لله جل وعلا الذي ليس فيه نقص ولا يؤدي إلى نقص بوجه من الوجوه وهو إثبات مثل الصفات الأخر لكن اضطرنا إلى التفسير ما سيأتي من ضرورة الرد على من أول هذه الكلمة .
قال (يَنْظُرُ إِلَيْكُمْ أَزِلينَ قَنِطِينَ، فَيَظَلُّ يَضْحَكُ يَعْلَمُ أَنَّ فَرَجَكُمْ قَرِيبٌ) أيضا فيه إثبات صفة الضحك على ما ذكرنا .

(1/419)

إذا تقرر ذلك فالعَجَبْ لله جل وعلا ثابت وهو دليل على كماله وعزته وقهره لخلقه وأن خلقه ضعاف فقراء إليه جل وعلا لا يعلمون ما يستقبلون ولا يعلمون أحوالهم بل أحوالهم على التردد وعدم فهمهم لأحوالهم كما ينبغي والله جل وعلا هو العالم بما سيكون وما يكون سبحانه وتعالى فيتعجب من حال عباده .
إذن فالعَجَبْ إثبات صفة كمال لله جل جلاله .
أما النفاة فنفوا هذه الصفة على ما ذكرنا في نظائرها فيما سبق وقالوا : العَجَبْ يطلق ويراد به المخلوق المنفصل مثل ما ذكرنا فيما سبق يعني ما يُتَعَجَّب منه .
فـ (عَجِبَ رَبُّنَا مِنْ قُنُوطِ عِبَادِهِ) هنا (عَجِبَ) يعني أنه نظر إلى ما يتعَجَّبُ منه الخلق وإلا فالله جل وعلا لا يتعجب عندهم .
فالشيء الذي وقع يُتَعَجَّبُ منه يَتَعَجَّبُ منه الخلق لو اطلعوا على ذلك لو عرفوا ذلك يتعجبوا والله جل وعلا أضاف الفعل هنا إلى نفسه عندهم لأنه حصل شيء يتعجبون منه .
ومنهم من يقول وإن صفة العَجَبْ لله جل وعلا أن معنى صفة العَجَبْ - اللي هم الأشاعرة - لله جل وعلا إظهار غرابة ما من شأنه أن يُتَعَجَّب .
فالمعتزلة عندهم أن العَجَبْ منفصل .
والأشاعرة عندهم أنه إظهار لما يُتَعَجَّب منه إما بالقول .. أو بالإشادة به أو بتعجيب الخلق منه وإما بالفعل بأن بفعل بهم فعل ما يُتَعَجَّب منه .
وهذا لا شك من جميع الجهات باطل لأن فيه نفي لصفة الله جل وعلا .
والذي قادهم إلى ذلك أن العَجَبْ فيه نوع نقص لأنهم قالوا إن العَجَبْ لا يكون إلا ممن لا يعرف الحقيقة ولا يعرف المستقبل ولا يعرف أن هذا سيحصل ، والجواب الذي أسلفنا ذكره هو أن العَجَبْ ينقسم إلى ما يكون من جهة عدم العلم وما يكون من جهة المتعجَّب منه وهم أوّلوا ذلك من جهة المتعجَّب منه .
فإذن يثبتون العَجَبْ لله جل وعلا ويكون عجبه لأجل حال المتعجَّب منه وليس مؤولا بأن عجب الله جل وعلا هو حال المتعجَّب منه وإنما عجبه لأجل حاله .

(1/420)

وفرق بين أن يكون متعجِّبا لأن يكون هو المتعجِّب من أجل الحال أو أن يكون عجبه جل وعلا هو الحال نفسه أو يؤول بما ذكرت من التأويلات التي ذكروها .
المقصود من ذلك أن هذه الصفات ينفيها المبتدعة وأهل السنة يثبتونه جميعا وما ذكروه من التأويلات كل ذلك باطل والحمد لله جل وعلا على ظهور المحجَّة وضعف ما أوردوه فيما أولوا به تلك الصفات .
إثبات الرجل والقدم
لله سبحانه
قال (وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "لا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا وَهِيَ تَقُولُ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا رِجْلَهُ [وَفِي رِوَايَةٍ: قَدَمَهُ] فَيَنْزَوِي بَعْضُهَا إلَى بَعْضٍ، فَتَقُولُ: قَط قَط")
ــــــــــــــــــــــــــــــــــــــــ
هذا الحديث فيه إثبات صفة القدم لله جل وعلا ، ورواية في الرِّجْل تُفسر برواية القدم وأن الله جل وعلا متصف بهذه الصفة .
والله سبحانه متصف بالساق ومتصف بالرجل ومتصف بالقدم ولم يرد غير هذه الثلاث :
القدم والرجل والساق لله تبارك وتعالى .
ونثبت ذلك كما جاء في النصوص من غير تأويل ومن غير تمثيل ومن غير أن يطرأ على بالنا نفي أو تشبيه الصفة أو تمثيل هذه الصفات بصفات خلق الله جل جلاله .
في هذا قول النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا قدمه)
والمؤولة قالوا إن القدم هنا بمعنى ما تقدم من الشيء فيكون القدم ما تقدم من الله جل وعلا إلى جهنم .
وهذا عندهم كقوله جل وعلا ?وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ? قال ?لَهُمْ قَدَمَ صِدْقٍ? وهو ما يتقدم ومنه سميت القدم قدما لأنها تتقدم في المشي .

(1/421)

وهذا الذي قالوه من جهة التأويل هذا مردود وذلك لأن لفظ ?لَهُمْ قَدَمَ صِدْقٍ? يختلف عن لفظ (قدمه) فقوله ?وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ? أضاف القدم إلى الصدق والصدق له أثر يتقدمه لأن الصدق يهدي إلى البر ولهم قدم صدق يتقدمهم ذلك أمامهم أما في هذه الرواية ففيها (قدمه) أضاف القدم إليه جل وعلا وهذه إضافة صفة لم يضف القدم إلى معنى ، وفسرتها الرواية الثانية التي فيها رجله وهذه تنفي الاحتمال الوارد في رواية (قدمه) .
الوجه الثاني أن مما ينفي هذا الاحتمال أنه قال في أول الحديث (حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا قَدَمَهُ) (حَتَّى يَضَعَ) والموضوع هي القدم والواضع هو الله جل وعلا وهذا يمنع أن يكون المعنى التقدم وأولئك قالوا صفة القدم منفية عن الله جل وعلا وهذا الحديث باطل ولو كان متفقا عليه فهو موضوع أو ضعيف ، لماذا ؟
قالوا لأن الله جل جلاله يقول عن النار ?لأَمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ? فجعل ملء جهنم من الجنة والناس وهذا الحديث فيه أنها لا تملأ حتى يضع الجبار فيها قدمه ورجله جل وعلا وهذا منافي للآية .
وهذا لا شك أنه من التماحل في رد النصوص لأن ملء الشيء قيِّد في الآية بأنه من الجنة والناس ?لأَمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ? فالجنة والناس سَتُملأُ بهم جهنم ولكن هنا هل ملؤها بهذا أنه لا يكون بعدها فيه ثم شيء ؟
الجنة ستملأ وسينشئ الله جل وعلا لها خلقا آخر يملؤها (وكذلك النار أيضا لها ملؤها ولن يكفيها ما فيها وسينشئ الله جل وعلا لها خلقا آخر 1)
والشمس والقمر على عظم الشمس وعظم القمر ستكون في النار يوم القيامة كما ثبت ذلك في الحديث الصحيح .

(1/422)

فإذن قوله ?لأَمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ? هذا يراد بهم أنهم سيملؤونها يعني تكون جهنم الغالب عليها ملؤها بهؤلاء وليس في ذلك أنه لا يكون فيها متسع لشيء غير ذلك .
ولهذا الموحدون يكونون في طبقة من طبقات جهنم ثُمَ دلت النصوص أنهم يخرجون منها إلى الجنة فتظل هذه الطبقة من طبقات جهنم خالية ليس فيها أحد لأنها طبقة عصاة الموحدين الذين خرجوا منها .
فإذن النصوص يفسر بعضها بعضا فكون الله جل وعلا أقسم أن يملأ جهنم من الجنة والناس أجمعين لا يعني أنه لا يكون فيها متسع لغير ذلك بل الله جل وعلا (ينشئ لها خلقا آخر) .
ثم قال هنا (لا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا وَهِيَ تَقُولُ: هَلْ مِنْ مَزِيدٍ؟)
يعني ألا من مزيد ، وذلك لأن الله جل وعلا وعدها بملئها
(حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا رِجْلَهُ فَيَنْزَوِي بَعْضُهَا إلَى بَعْضٍ)
فيكون ذلك تحقيقا لقوله ?لأَمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ? .
فمن أهل العلم من قال : جهنم اسم لبعض النار وجهنم أخص من النار ، النار اسم لها جميعا أما جهنم فاسم خاص لبعض طبقاتها والنار اسم عام ولكن الصحيح أن جهنم والنار اسمان لمسمى واحد باعتبار اختلاف الصفة .
إذن في هذا الحديث إثبات صفة القدم والرِّجل لله جل وعلا على نحو ما أسلفنا من طريقة أهل السنة في الإثبات أنه من غير تمثيل ولا تجسيم ولا تعطيل سبحان ربنا وتعالى وتقدس .
ونكتفي بهذا القدر وصلى الله وسلم وبارك على نبينا محمد .
إثبات النداء والصوت والكلام
له سبحانه

(1/423)

وَقَوْلُهُ: "يَقُولُ تَعَالَى: يَا آدَمُ! فَيَقُولُ: لَبَّيْكَ وَسَعْدَيْكَ. فَيُنَادِي بِصَوتٍ: إِنَّ اللهَ يَأْمُرُكَ أَنْ تُخْرِجَ مِن ذُرِّيَّتِكَ بَعْثًا إلَى النَّارِ". مُتَّفقٌ عَلَيْهِ، وَقَوْلُهُ: "مَا مِنْكُمْ مِنْ أَحَدٍ إلاَّ سَيُكَلِّمُهُ رَبُّهُ وَلَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَانٌ".
وَقَوْلُهُ فِي رُقْيَةِ الْمَرِيضِ: "رَبَّنَا اللهَ الَّذِي فِي السَّمَاءِ، تَقَدَّسَ اسْمُكَ، أَمْرُكَ فِي السَّمَاءِ وَالأَرْضِ، كَمَا رَحْمَتُكَ فِي السَّمَاءِ اجْعَلْ رَحْمَتَكَ فِي الأَرْضِ، اغْفِرْ لَنَا حُوبَنَا وَخَطَايَانَا، أَنْتَ رَبُّ الطَّيِّبِينَ، أَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ، وَشِفَاءً مِنْ شِفَائِكَ عَلَى هَذَا الْوَجِعِ؛ فَيَبْرَأَ".حَدِيثٌ حَسَنٌ، رَوَاهُ أَبُو دَاوُدَ وَغَيرُهُ، وَقَوْلُهُ: "أَلاَ تَأْمَنُونِي وَأَنَا أَمِينُ مَنْ فِي السَّمَاءِ". حَدِيثٌ صَحِيحٌ، وَقَوْلُهُ:"وَالْعَرْشُ فَوْقَ الْمَاءِ، وَاللهُ فَوْقَ الْعَرْشِ، وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ". حَدِيثٌ حَسَنٌ، رَوَاهُ أَبُو دَاوُدَ وَغَيْرُهُ، وَقَوْلُهُ لُلْجَارِيَةِ: "أَيْنَ اللهُ؟". قَالَتْ: فِي السَّمَاءِ. قَالَ: "مَنْ أَنَا؟". قَالَتْ: أَنْتَ رَسُولُ اللهِ. قَالَ: "أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ". رَوَاهُ مُسْلِمٌ.
ــــــــــــــــــــــــــــــــــــــــ
والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
ففي الكلام على الحديث السابق الذي فيه إثبات القدم لله جل وعلا

(1/424)

قال شيخ الإسلام رحمه الله وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (لا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا وَهِيَ تَقُولُ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا رِجْلَهُ [وَفِي رِوَايَةٍ: عَلَيْهَا قَدَمَهُ] فَيَنْزَوِي بَعْضُهَا إلَى بَعْضٍ، فَتَقُولُ: قَط قَط) مُتَّفقٌ عَلَيْهِ)
هذا الحديث ذكرنا أن فيه إثبات الرجل وإثبات القدم لله تبارك وتعالى على ما يليق بجلاله تبارك وتعالى .
وهذه الصفة صفة القدم جاءت هنا بلفظ الإفراد وهما قدمان لله جل وعلا لما ثبت عن ابن عباس رضي الله عنه أنه قال في الكرسي أنه (موضع القدمين لله تبارك وتعالى) .
فهو سبحانه وتعالى متصف بهذه الصفة وإثباتها كإثبات بقية الصفات مع تنزيه الباري جل وعلا عن مماثلة خلقه وإثبات بلا تعطيل وإثبات بلا تمثيل كما أنه تنزيه لله عن المماثلة بلا تعطيل على قاعدة أهل السنة في نظائرها .
وقوله (لا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا وَهِيَ تَقُولُ: هَلْ مِنْ مَزِيدٍ؟) يعني تطلب المزيد أو تسأل عن ذلك (حَتَّى يَضَعَ رَبُّ الْعِزَّةِ) وقوله هنا (يَضَعَ) يدل على أن المراد أن القدم المعروفة لأنها هي التي توصف بالوضع أما ما يتقدم من الأمر فإنه يوصف بالإتيان ونحو ذلك كما أوضحت لكم .
قال (حَتَّى يَضَعَ رَبُّ الْعِزَّةِ) و (رَبُّ الْعِزَّةِ) العزة صفة من صفات الله جل وعلا والرب هو الصاحب ، رب الشيء هو صاحبه والمتصف به أو المالك له ونحو ذلك
والصفات تضاف إلى ربوبية الله جل وعلا باعتبار أنه صاحبها الذي يوصف بها لا باعتبار أنه المالك لها لأن الصفات قائمة بذات الله تبارك وتعالى كما قال سبحانه ?سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ()وَسَلَامٌ عَلَى الْمُرْسَلِينَ()وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِين َ?

(1/425)

فقوله عليه الصلاة والسلام هنا (حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا أو عَلَيْهَا قَدَمَهُ) فيها تصحيح أن يقال (رب العزة) و (رب الجلال) ونحو ذلك من الصفات و (رب الرحمة) على اعتبار أن معنى الربوبية هنا أنه الصاحب المتصف بها .
أما المِلك فلا يراد هنا لأن الله جل وعلا مالك لخلقه وأما صفاته جل وعلا فهي منه جل وعلا وتبارك وتقدس .
قال (فَيَنْزَوِي بَعْضُهَا إلَى بَعْضٍ، فَتَقُولُ: قَط قَط) يعني بعد أن يضع عليه الجبار جل وعلا قدمه ينزوي بعضها إلى بعض يعني يلتقي طرفاها فتصغر جهنم بعد ذلك بعد وضع الجبار عليها قدمه فتكون مملوءة بعد ذلك بأهلها .
فالجنة وعدها الله جل وعلا ملأها ويدخل أهل الجنة فيها ثم يبقى فيها فضل كما جاء ذلك في السنة يبقى فيها فضل فينشيء الله جل وعلا للجنة خلقا آخر يدخلهم ويسكنهم الجنة بفضله وبرحمته .
وأما النار فهي دار عدله ودار جزائه فإذا بقي فيها فضل فإن الله جل وعلا يضع عليها قدمه فينزوي طرفاها وتصغر حتى تمتلئ بأهلها الذين دخلوها وهذا معنى قوله جل وعلا ?لأَمْلأَنَّ جَهَنَّمَ مِنكَ وَمِمَّن تَبِعَكَ مِنْهُمْ أَجْمَعِينَ?
فالنار لها ملؤها والجنة لها ملؤها وأما إنشاء الخلق للنار فهذا ليس بصحيح والنار دار عدل الله جل وعلا ولا ينشيء الله لها خلقا فيملؤها بل ملؤها يكون من الجنة والناس .
وأما الجنة فهي التي يبقى فيها فضل فينشيء الله جل وعلا لها خلقا آخر .
فما ذكرته في المرة الماضية كما ذكر لي أحد الإخوة من أن النار يُنْشَأ لها خلق يعني كانت على وجه العطف في كلامي فإن هذا ليس بصحيح وهي زلة ما قُصدت .
المقصود إثبات ما ذكرت لك الآن وهي أن النار هي دار عدل الله تبارك وتعالى ودار جزائه ولا يُنشأ لها خلق لأن ذلك لم يثبت ولم يأت الدليل به أما الجنة فنعم ينشيء الله لها خلقا آخر والنار لها ملؤها والجنة لها ملؤها .
وطريقة أهل السنة هي إثبات صفة القدمين لله جل وعلا .

(1/426)

وأما أهل البدع فإنهم أولوا ذلك ونفوه وقالوا لا يتصف الله جل وعلا بالقدم لأن القدم قالوا مجاز عن تقدم الأمر كما قال جل وعلا في أول سورة يونس ?وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ?
قال ?قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ? القدم هنا بمعنى تقدُم الشيء الذي يَسْبِقُ فَيَتَقَدَم غَيرَهُ .
والقدم سميت في اللغة قدما لأنها تتقدم البدن عند المشي
وقالوا ما دام أنه قال ?قَدَمَ صِدْقٍ? ولم يُعنَ بها الصفة فاحتملت أن تكون كذا وكذا فيكون القدم هنا معناها تقدم أمره لجهنم .
وهذا باطل لأن النص ثبت بالقدمين في غير هذا وثبتت القدم في غير هذا النص ثم في هذا النص دلالة على إبطال ذلك التأويل أو ذلك التحريف لأنه قال فيه (حَتَّى يَضَعَ رَبُّ الْعِزَّةِ عَلَيْهَا قَدَمَهُ) أولا قوله (حَتَّى يَضَعَ رَبُّ الْعِزَّةِ .. قَدَمَهُ) لفظ (يَضَعَ) ثم قال (قَدَمَهُ) يعني قدم رب العزة يضعها على جهنم وهذه لا تحتمل أن تكون تقدم الأمر لأن ذلك يعبر عنه بالإتيان ، أتى أو نحو ذلك أما الوضع وضع القدم على الشيء هذا لا يحتمل التقدم .
وأيضا هنا أضاف القدم لله جل وعلا فقال (قَدَمَهُ) (رجله) وهذا يدل على أن هذه الصفة أضيفت إلى الله جل وعلا ومن المعلوم أن إضافة الصفات لله جل وعلا نعني بإضافة الأشياء لله جل وعلا مما لا يقوم بنفسه أنها إضافة صفات كما نقول (رحمة الله) وكما نقول (فضل الله) وكما نقول (يد الله) وكما نقول (علم الله) وكما نقول (كلام الله) الباب باب واحد فإنه إضافة صفة التي لا تقوم بنفسها أو إضافة الشيء الذي لا يقوم بنفسه إلى الله جل وعلا تكون إضافة صفة كما مر معنا تقريره مفصلا في القسم الأول .
فإذن هي إضافة صفات أما إضافة الأعيان المنفصلة فهذه تقتضي التشريف مثل الناقة (ناقة الله) و (بيت الله) ونحو ذلك هذه تقتضي التشريف كما نبهت على ذلك مرارا .

(1/427)

المعتزلة في مثل هذا يرون أن هذه الصفات تفسر بمخلوقات منفصلة ، يعني القدم - إذا ما نفيت - إذا ما نفوا الأدلة أصلا فإنهم إذا أثبتوا الدليل فسروه بمخلوقات منفصلة .
والمعتزلة إذا ناقض الدليل القرآن - يعني الدليل من السنة القرآن - حكموا بإبطال الدليل من السنة كما ذكرت لكم عن الرازي حيث إنه قال أن هذا باطل ولو كان متفقا عليه هذا ضعيف أو موضوع لأنه في القرآن أن الملء سيكون من الجنة والناس وهذا الحديث فيه أن الحديث سيكون بوضع الجبار عليها قدمه فهذا تناقض أو مضادة لما في القرآن فيكون هذا الحديث باطلا .
وهذا من جراء سوء الفهم منه لأن الملء حاصل ولكن بعد الوضع فالنار لها ملؤها .
الدليل من السنة دل على أن الملء سيكون للنار من الجنة والناس هذا الدليل من القرآن على أن الملء سيكون من الجنة والناس .
ودليل إثبات القدم هذا فيه أنه سيسبق هذا الملء وضع الجبار عليها قدمه فهي ستمتلئ منهم لا من غيرهم بعد أن يضع الجبار فيها أو عليها قدمه تبارك وتعالى كما ذكرت فينزوي بعضها إلى بعض فيلتقي طرفاها فتطيق فتمتلئ بأهلها ، وهذا ظاهر .
فالواجب أن يجعل الكتاب والسنة متفقين غير مختلفين لأنها من مشكاة واحدة كلها من عند الله تبارك وتعالى .
الأحاديث التالية في هذا الحديث من حيث ما تضمنته من الصفات سبق الكلام عليه مفصلا .
فأوله قال : (وَقَوْلُهُ: "يَقُولُ تَعَالَى: يَا آدَمُ!) يعني قوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ("يَقُولُ تَعَالَى: يَا آدَمُ! فَيَقُولُ: لَبَّيْكَ وَسَعْدَيْكَ. فَيُنَادِي بِصَوتٍ: إِنَّ اللهَ يَأْمُرُكَ أَنْ تُخْرِجَ مِن ذُرِّيَّتِكَ بَعْثًا إلَى النَّارِ". مُتَّفقٌ عَلَيْهِ
وَقَوْلُهُ: "مَا مِنْكُمْ مِنْ أَحَدٍ إلاَّ سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَانٌ") هذه فيها إثبات صفة الكلام لله جل وعلا وأن كلام الله جل وعلا بحرف وصوت .

(1/428)

دل على أنه بحرف وصوت قوله (يَقُولُ تَعَالَى: يَا آدَمُ) و (يا) حرف نداء والنداء لا بد أن يكون بصوت و (يا) حرفان فدل على إثبات الحرف في كلام الله جل وعلا والنداء صوت فلا بد من إثبات الصوت لله تبارك وتعالى .
ولهذا فسره بعد ذلك بقوله (فَيُنَادِي بِصَوتٍ: إِنَّ اللهَ يَأْمُرُكَ أَنْ تُخْرِجَ مِن ذُرِّيَّتِكَ بَعْثًا إلَى النَّارِ) وهذا اللفظ وهو قوله (فَيُنَادِي) روي أيضا في الصحيح (فَيُنَادَى بِصَوتٍ: إِنَّ اللهَ يَأْمُرُكَ)
وقد قيل إن المنادي غير الله جل وعلا الذي ينادي الملائكة لأن فيه (إِنَّ اللهَ يَأْمُرُكَ) .
وهذا ليس بجيد لأن الروايات يجب أن تأتلف وأن يفسر بعضها بعضا فرواية (فَيُنَادَى بِصَوتٍ) هي رواية (فَيُنَادِي بِصَوتٍ) فالمنادي هو الله جل وعلا .
وإذا قيل (فَيُنَادَى) لأجل الفرار من إثبات الصوت لله جل وعلا والحرف في كلامه تبارك وتعالى فهذا ثابت في قوله (يا آدم) إذ من أدلة إثبات الحرف والصوت لله تبارك وتعالى النداء ، فالنداء والنجاء هذه من لوازمها أو مما لا تحصل إلا به أن تكون بحروف وأصوات والله جل وعلا في كتابه العظيم أثبت أنه ينادي ويناجي ?وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ (10) قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ? وقال سبحانه ?وَقَرَّبْنَاهُ نَجِيًّا?
فالنداء ثابت في القرآن والنجاء ثابت في القرآن والنداء هو المخاطبة بصوت مرتفع يعني للبعيد والنجاء هو المخاطبة للقريب وهذا طبعا حسب العرف يعني حسب الوضع اللغوي .
فالنداء ، إثبات النداء لله يدل على أنه بحرف وصوت لأن المعنى النفسي لا يقال فيه نداء .

(1/429)

المقصود من ذلك أن هذا الحديث فيه إثبات صفة الكلام لله جل وعلا وأن كلامه جل وعلا بحرف وبصوت وقد مرت معنا المسألة في تقريرها مفصلة عند قوله تعالى في القسم الأول ?وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ? وقوله ?وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا? إلى آخر ما ذكر رحمه الله تعالى من الاستدلال على مسألة الكلام .
قال أيضا (وَقَوْلُهُ: "مَا مِنْكُمْ مِنْ أَحَدٍ إلاَّ سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَانٌ")
(مَا مِنْكُمْ مِنْ أَحَدٍ إلاَّ سَيُكَلِّمُهُ رَبُّهُ) هذا فيه التنصيص الصريح على أن كل أحد سيكلمه الله .
والتنصيص الصريح استفدناه من مجيء (من) بعد (ما) النافية (مَا مِنْكُمْ مِنْ أَحَدٍ) لأن (من) تأتي قبل النكرة في سياق النفي فتدل علة نقل العموم من ظهوره إلى نصه .
وهذا يعني أنه ليس أحد إلاَّ و سَيُكَلِّمُهُ الله جل وعلا لَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَانٌ .
ففي هذا الحديث إثبات صفة الكلام لله جل وعلا وأن كلام الله جل وعلا ليس من جنس كلام البشر تبارك ربنا وتعالى .
وكلام الله ومحاسبته للناس يوم القيامة يكون في وقت قصير كما قال سبحانه واصفا نفسه العلية وذاته الجليلة قال جل وعلا ?وَهُوَ أَسْرَعُ الْحَاسِبِينَ? قال أهل التفسير معنى قوله ?وَهُوَ أَسْرَعُ الْحَاسِبِينَ? الذي يحاسب الخلق فيقررهم بأعمالهم ويقيم عليهم الحجة من أنفسهم في ساعة جميع الخلائق ?وَهُوَ أَسْرَعُ الْحَاسِبِينَ? يحاسبهم في ساعة يعني في لحظة تبارك وتعالى وتقدس وتعاظم ربنا .
قال (إلاَّ سَيُكَلِّمُهُ رَبُّهُ) وهذا كما ذكرت لك فيه الحصر لما سبق يعني كل أحد سيكلَّم .

(1/430)

(لَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَانٌ) ووجه الدلالة من قوله (تَرْجُمَانٌ) أن الترجمة والترجمان وظيفته نقل ما يسمع من لغة إلى لغة ففيها إثبات أن كلام الله جل وعلا لمن سيكلمه مسموع ولا يحتاج فيما بينه وبينه إلى ترجمان يعني إلى من يسمع وينقل العبارة فالمكلَّم يسمع كلام الله والله جل وعلا متكلم ويتكلم مع كل أحد يوم القيامة فيقرره على أعماله .
إذن هذا فيه إثبات صفة الكلام لله جل وعلا وأن كلام الله جل وعلا بصوت يُسْمَع .
ومن صفة كلام الله تبارك وتعالى أنه إذا تكلم جل وعلا فإنه يسمعه من بعُد كما يسمعه من قرُب فلا يحتاج في إسماعهم لكلامه إلى أن يكون كلامه للبعيد غير كلامه للقريب بل الكلام للبعيد والقريب واحد فهذا من صفات كلام الله ولا يكون أحد من البشر له هذه الصفة ، لا يكون أحد من خلق الله له هذه الصفة فالله جل وعلا يتكلم بكلام يوم القيامة فيسمعه من بعُد كما يسمعه من قرُب الجميع على حد سواء .
وصفة الكلام لله تبارك وتعالى مر معنا أنها من الصفات التي تثبت بالسمع وأن كلام الله جل وعلا قديم النوع حادث الآحاد .
كلامه جل وعلا بالقرآن حديث يعني حين بعث رسوله محمدا صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ تكلم بالقرآن
م يتكلم به منذ القدم بل سمعه جبريل منه فبلغ جبريل ما سمع من الله جل وعلا إلى النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فهو حديث ومحدث يعني حديث العهد بربه ليس بقديم كما قال جل وعلا ?مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن رَّبِّهِم مُّحْدَثٍ إِلاَّ اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ (2) لاهِيَةً قُلُوبُهُمْ? وكما قال في آية الشعراء ?مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن رَّبِّهِم مُّحْدَثٍ? فهو حديث كما قال ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ حَدِيثًا? وهو محدَث يعني حديث التكلم به لأن لفظ محدث يُعنَى بها حديث الزمن يعني أن الله تكلم به فبُلِّغَه الناس .

(1/431)

وهذا ظاهر في نصوص كثيرة وقد قال عليه الصلاة والسلام في وصف ابن أم عبد (من سره أن يسمع القرآن غضا طريا كما أنزل فليقرأه على قراءة ابن أم عبد) فكلام الله قديم النوع حادث الآحاد وهو قسمان : كلام شرعي وكلام كوني .
- كلام الله الكوني هو المتعلق بما يحدثه الله جل وعلا في كونه مما يشاء .
- وكلام الله الشرعي هو المتعلق بخبره وأمره ونهيه في الكتب التي أنزلها على رسوله .
وهذا الثاني هو المراد بقوله جل وعلا ?وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا? فـ ?وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا? أو (من قاتل لتكون) - كما في الحديث - (لتكون كلمة الله هي العليا فهو في سبيل الله) المقصود بكلمة الله ، كلمات الله الشرعية .
وأما كلماته الكونية فهي عالية لأن الله جل وعلا لا معقب لحكمه ولا راد لقضائه والواجب على العباد أن يجاهدوا حتى تكون كلمة الله - يعني كلمات الله الشرعية التي أنزلها على عبده محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ - لتكون هي العليا ولتكون كلمة الذين كفروا السفلى .
فإذن الكلام منقسم إلى هذا وهذا ، وهذه يمكن زيادات على ما ذكرت لكم آنفا من تقرير هذه الصفة فأصل تقريرها والرد على المخالفين فيها تقدم في الكلام الذي سبق في قسم الأدلة من القرآن العظيم .
......
الحديث ما فيه إثبات الرؤية ، قد يسمع الكلام بدون أن يراه ، الرؤية هل هي ثابتة في العرصات عرصات القيامة لكل أحد أم لا ؟
الصحيح أنها ليست لكل أحد وإنما الذي يراه أهل الإيمان فقط .
قال رحمه الله (.وَقَوْلُهُ فِي رُقْيَةِ الْمَرِيضِ: "رَبَّنَا اللهَ الَّذِي فِي السَّمَاءِ)
أو (رَبُّنَا اللهُ الَّذِي فِي السَّمَاءِ) (تَقَدَّسَ اسْمُكَ، أَمْرُكَ فِي السَّمَاءِ وَالأَرْضِ، كَمَا رَحْمَتُكَ فِي السَّمَاءِ اجْعَلْ رَحْمَتَكَ فِي الأَرْضِ) إلى آخر الحديث .

(1/432)

قال (حَدِيثٌ حَسَنٌ، رَوَاهُ أَبُو دَاوُدَ وَغَيرُهُ) وأُعِلَ بأشياء والصواب كما ذكر شيخ الإسلام أنه حسن لمجموع طرقه.
وهذا من الأدعية التي لها أثرها في الرقية جدا كما ذكر ذلك ابن القيم وغيره.
ورقية المريض المقصود منها ما يتلى على المريض ويتلى عليه مع النفث لشفائه.
فالرقية كانت في الجاهلية بل هي في كل أمة من أمم الأرض عندهم رقى والرقى مؤثرة في دفع المكروه أو رفع المرض إذا حل ...
انتهى الشريط الخامس عشر من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط السادس عشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط السادس عشر
فالرقية كانت في الجاهلية بل هي في كل أمة من أمم الأرض عندهم رقى.
والرقى مؤثرة في دفع المكروه أو رفع المرض إذا حل ولهذا كان الناس يتعاطونها وكان أهل الجاهلية فيهم من يرقون وكثر ذلك فيهم وقد قال عليه الصلاة والسلام (إن الرقى والتمائم والتِّوَلَة شرك) يعني بها الرقى التي كان يتعاطاها أهل الجاهلية التي تشتمل على الشرك، فسئل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عن الرقى فقال (اعرضوا علي رقاكم لا بأس بالرقى ما لم تكن شركا) وفي لفظ (ما لم يكن فيه شرك) أو (ما لم يكن شرك)
فالرقى جائزة أو مستحبة وأفضلها ما كان بالأدعية النبوية يعني ما كان بالكتاب والسنة ما كان مأخوذا عن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ والاجتهاد فيها جائز ولكن لا بد أن يتوفر فيه شروط صحة الرقية.
وقد أجمع العلماء على أن الرقية الجائزة هي ما اجتمع فيه ثلاثة شروط:
- أن تكون بأسماء الله وبصفاته أو بكلامه.
- الثاني أن تكون باللسان العربي أو بما يفهم معناه ويعرف من الألسنة الأخرى.
- الثالث أن يعتقد الراقى والمرقي أنها لا تؤثر بنفسها وإنما هي سبب وتأثيرها ونفعها بإذن الله جل وعلا.

(1/433)

هذه أجمع العلماء على جوازها ، فإن كانت من غير ذلك ففيها اختلاف ، مثل الرقية بغير كتاب الله يعني بغير القرآن ، رقية بالتوراة أو بالإنجيل أو أن يرقى يهودي أو أن يرقى نصراني أو نحو ذلك
لا شك أن الرقى مؤثرة فاليهود يرقي بعضهم بعضا وتنفع رقاهم ، والنصارى يرقي بعضهم بعضا وتنفع رقاهم وهم إنما يرقون إذا رقوا الرقى المأذون بها عندهم ما كانت بكلام الله جل وعلا في التوراة أو في الإنجيل .
ومن المعلوم أن كلام الله جل وعلا في التوراة والإنجيل منه ما لم يُحرَّف ، منه ما هو باق على ما أنزله الله جل وعلا ، هذا إذا تلي على المريض فإن ذلك جائز ولا يشترط في حق أولئك أن يرقوا بكلام الله .
فمثلا لو وجدتَّ نصرانيا يرقي أخاه بالإنجيل فإن هذا لا بأس به ليس هذا بالمنكر لا بأس به ، فقد يرقي بغير القرآن يعني بالتوراة أو بالإنجيل وينفع ذلك إذا كان من كلام الله جل وعلا .
وقد كانت عائشة ربما فعلت أو ربما رقاها رقية بغير القرآن .....1
أو (اللهم ربَّنا الذي في السماء تقدس اسمك)
أو تكون خبرا (ربُّنا الله الذي في السماء تقدس اسمك) فيكون على جهة الإخبار .
والشاهد منه أن فيه قوله (الذي في السماء) وهذا (ربُّنا الله الذي في السماء) ففيها إثبات صفة العلو لله جل وعلا لأن قوله (الذي في السماء) يعني الذي في العلو ، والسماء تطلق ويراد بها العلو كما قال الله جل وعلا ?أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاء (24) تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا? قال ?وَفَرْعُهَا فِي السَّمَاء? يعني في العلو ، كذلك قوله ?أَأَمِنتُم مَّن فِي السَّمَاء? يعني من في العلو ?وَيُنَزِّلُ مِنَ السَّمَاء? يعني من العلو ، وكذلك منه قول الشاعر :
إذا نزل السماء بأرض قوم
رأيناه وإن كانوا غضابا

(1/434)

(إذا نزل السماء) يعني المطر سماه سماءً لأنه أتى من جهة العلو ، فإذن السماء المقصود بها العلو .
فقوله (ربُّنا الله الذي في السماء) يعني في العلو .
وإن أريد بالسماء السماء المخلوقة المعروفة يعني واحدة السماوات فيكون المراد بالسماء هنا السماء السابعة و (في) تكون بمعنى (على) يعني ربنا الله الذي على السماء السابعة لأن الله جل وعلا ليس في السماوات السبع بل هو جل وعلا مستو على عرشه بائن من خلقه وعرشه فوق سماواته ، وكرسيه فوق سماواته وعرشه على سماواته مثل القبة كما في حديث الأطيط .
(تَقَدَّسَ اسْمُكَ، أَمْرُكَ فِي السَّمَاءِ وَالأَرْضِ، كَمَا رَحْمَتُكَ فِي السَّمَاءِ اجْعَلْ رَحْمَتَكَ فِي الأَرْضِ، اغْفِرْ لَنَا حُوبَنَا وَخَطَايَانَا ، أَنْتَ رَبُّ الطَّيِّبِينَ، أَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ، وَشِفَاءً مِنْ شِفَائِكَ عَلَى هَذَا الْوَجِعِ ؛)
قال (فَيَبْرَأَ) يعني بإذن الله جل وعلا ، هذا سبب من الأسباب فيه الاستغاثة بالله والاستعانة به ورجاء رحمته وفيه حسن الظن به ، وقد ثبت في الصحيح أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال : قال الله تعالى (أنا عند ظن عبدي بي فليظن بي ما شاء) فإذا حسّن العبد ظنه بالله وهو يرقي المريض أو يرقي نفسه بأن الله سيكشف ما به من عين أو سحر أو مرض أو نحو ذلك فإن ذلك من أعظم الأسباب المؤثرة في رفع المرض وفي الشفاء منه .
......
ذكرت لك الوجهين .. والذي يرجح عندي أنها (ربُّنا الله الذي في السماء تقدس اسمك)
قال (وَقَوْلُهُ: "أَلاَ تَأْمَنُونِي وَأَنَا أَمِينُ مَنْ فِي السَّمَاءِ")
هذا فيه دلالة لإثبات صفة العلو لله جل وعلا .

(1/435)

قال وَقَوْلُهُ:"وَالْعَرْشُ فَوْقَ الْمَاءِ، وَاللهُ فَوْقَ الْعَرْشِ، وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ". حَدِيثٌ حَسَنٌ، رَوَاهُ أَبُو دَاوُدَ وَغَيْرُهُ) قال (وَقَوْلُهُ لُلْجَارِيَةِ: "أَيْنَ اللهُ؟". قَالَتْ: فِي السَّمَاءِ. قَالَ: "مَنْ أَنَا؟". قَالَتْ: أَنْتَ رَسُولُ اللهِ. قَالَ: "أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ". رَوَاهُ مُسْلِمٌ)
هذه الأحاديث فيها إثبات صفة العلو لله جل وعلا وعلو الله ثابت له بنوعيه :
- علو الذات ……- وعلو الصفات .
وثابت له بثلاثة أنواع :
- علو الذات ……- وعلو القهر ……- وعلو القدر .
فعلو الله تبارك وتعالى على خلقه هو علو ذات كما دلت عليه هذه الأحاديث وهو أيضا علو صفات علو قَدْرْ وعلو قَهْرْ .
فهو جل وعلا عال على خلقه بقَهْرِهِ وكذلك هو عال على خلقه بقَدْرِهِ جل وعلا فقَدْرُهُ جل وعلا أعظم وأجل وقد قال سبحانه ?وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ? .
وقوله في حديث (والعرشُ فَوْقَ الْمَاءِ، وَاللهُ فَوْقَ الْعَرْشِ)
هذا الماء فوق السماوات السبع فوقها ماء كما جاء في هذا الحديث والعرش فوق الماء والعرش لا يُقْدَرُ قدْرُه ، عظيم جدا .
العرش هو أعظم المخلوقات ، والكرسي بالنسبة للعرش كحلقة ملقاة في فلاة من الأرض والسماوات السبع بالنسبة للكرسي كدراهم سبعة ألقيت في ترس فالعرش أمره عظيم وهو أعظم مخلوقات الله قد وصفه الله جل وعلا بأنه عظيم وبأنه كريم .
فقال هنا عليه الصلاة والسلام (والعرشُ فَوْقَ الْمَاءِ، وَاللهُ فَوْقَ الْعَرْشِ) هذا فيه إثبات الفوقية ، وإذا مر معك لفظ الفوقية فهو بمعنى العلو فكل دليل للفوقية دليل لعلو الله جل وعلا ففوقية الله على عرشه هي علو الله على عرشه .
وتفصيل الكلام على علو الله والعرش والردود على المخالفين في ذلك مر معنا مفصلا في القسم الأول وإنما المراد هنا تأكيد دلالة السنة على ما دل عليه القرآن من إثبات الصفات .

(1/436)

قال (وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ)
يعني أن علو الله جل وعلا لا يضاد معيته جل وعلا لخلقه المعية العامة التي معناها العلم بما هم عليه .
قال (وَقَوْلُهُ لُلْجَارِيَةِ: "أَيْنَ اللهُ؟". قَالَتْ: فِي السَّمَاءِ.)
(أَيْنَ اللهُ) هذا سؤال عن المكان لأن (أين) يسأل بها عن المكان والنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ سأل الجارية عن ذلك فدل على أن الله جل وعلا جهة مكانه العلو .
وكل موجود لا بد أن يكون له جهة والذين منعوا وصف الله بالعلو قالوا :
لأن الجهات من عوارض المخلوقات - الجهة ، أن يكون في جهة معينة -
ولأنه إذا أثبتت الجهة اقتضى ذلك التحيز وأن الجهة تحوزه وتشمله وتحوطه .
وهذا باطل لأن الجهات ثَمَ جهات يعلمها البشر بما عهدوا وهي : أمام وخلف ويمين وشمال وتحت وفوق وهذه بالنسبة للبشر يتصورونها ، كذلك الجهات شمال وجنوب وشرق وغرب يعني اللي هي .. فهذا بالنسبة للبشر يقتضي الحصر لأنهم يرون هذه الجهات منحصرة في غيرها
أما الله جل وعلا فله جهة العلو .
هو سبحانه في جهة العلو .
والسؤال بـ (أين) فيه سؤال عن الجهة والجهة هي المكان .
فجهة الله جل وعلا هي العلو ولهذا الداعي إذا سأل الله جل وعلا توجه إلى العلو ونظر إلى العلو ورفع يديه إلى العلو يطلب الفرج .
والعلو نوعان :
* علو نسبي : - يعني العلو بالنسبة للبشر يعني هذا علو إضافي نسبي يعني بالنسبة للبشر - .
* وعلو مطلق .
والله جل وعلا في العلو المطلق الذي هو العلو بالنسبة لجميع جهات الأرض ، فسُفْلُ الأرض ما ينحدر إلى مركزها وعلو الأرض ما يتباعد عن محيطها كما يقول شيخ الإسلام ابن تيمية فيكون العلو لله تبارك وتعالى العلو المطلق والعبد إذا دعا الله ورفع يديه إليه سواء كان في أي جهة من الأرض سواء كان في شمالها أم في جنوبها في ظهرها أم في الجهة الأخرى فإنه إذا رفع يديه فإنه يرفع يديه إلى العلو المطلق - وانتبه إلى هذه الكلمة فإنها مهمة - .

(1/437)

فإن علو الله جل وعلا جهة ، فإن الله في العلو وعلو الله جل وعلا هو علو الذات وسؤال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بقوله (أين الله) قالت في السماء هذا دليل على إثبات جهة العلو لله تبارك وتعالى وهذا مهم لأن بإثبات جهة العلو لله تُثبَت صفات أخر كثيرة .
النفاة للعلو اعترضوا على هذا باعتراضات مرت معنا في القسم الأول لكن الذي يناسب الدليل من هاهنا أنهم قالوا : قوله (أين الله) هذا اللفظ ليس بثابت في بعض نسخ مسلم ، قالوا ولهذا أنكره البيهقي في كتاب الأسماء والصفات وقال ليس في نسختنا من مسلم لفظ (أين الله) في الحديث .
وهذه شبهة أدلى بها بعض المعاصرين الذين ينفون صفة العلو لله تبارك وتعالى .
والجواب عن ذلك أن مسلما رحمه الله لم يروِ كتابه عنه إلا رجل واحد .
وكتاب مسلم ليس كالبخاري ، البخاري ثَم له رواة فيرويه عنه الفِرَبْرِي ويرويه عنه حماد بن شاكر ويرويه عنه فلان وفلان ، وكل من هؤلاء له رواة أيضا ورواية الفربري المشهورة في البخاري أيضا فيه ثَم رواية أبي ذر ورواية أبي الوقت ورواية ابن عساكر والكُشْميهَني وهذه الاختلافات موجودة في نسخ البخاري تابعة لرواية الفربري وحده ، أما مسلم رحمه الله فإن كتابه الصحيح لم يروه عنه إلا شخص واحد وهو ابن سفيان رحمه الله وقد رواه عنه مسموعا في أكثر الكتاب وفاته سماع أو لم يُقرئ مسلم الراوي ثلاثة مواضع ، فلم يسمعها من مسلم أصلا ، ثلاثة مواضع كبيرة بعض المواضع يأتي على عشرين ثلاثين صفحة ، فليس له إلا رواية واحدة لأن مسلما ما تيسر له أن يُقرئ كتابه قبل وفاته بل اخترمته المنية قبل أن يُقرئه وإنما رواه عنه ابن سفيان وحده وهذا يدل على أنه ليس ثَم في مسلم اختلاف روايات بل هو رواية واحدة فما يقال في مسلم أن في بعض رواة مسلم رواها كذا وبعض رواة مسلم رواها كذا ، هذا من الجهل .

(1/438)

وأما نسخة البيهقي التي ذكرها بأنه ليس في نسختنا فالنسخ معلوم أن النسخ قد يحصل فيه غلط قد يحصل فيه نقص والرواية إذا كانت ثابتة عن الذي روى عن مسلم هذه اللفظة فإنه يُعتمَد عليها وتكون هي الحجة ، وأما أن يكون في بعض النسخ محذوف فيه هذه فإن ذلك ليس بدليل على نفيها لأن الرواية رواية واحدة وليست بروايات متعددة حتى يقال إن مسلما رجع عن هذه أو اختلفت نسخ مسلم إنما هي نسخة واحدة فيكون الخلل من جهة النُسّاخ وليس من جهة الرواية .
وهذا فرق كبير ، إذا كان الخلل من جهة الناسخ غير ما إذا كان الخلل من جهة الرواية ، مثلا في - أضرب لكم مثلا في البخاري - في دعاء الأذان المعروف أن من سمع المؤذن فقال (اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة والدرجة العالية الرفيعة وابعثه اللهم مقاما محمودا الذي وعدته إنك لا تخلف الميعاد) هذه بهذا الطول يعني بزيادة (والدرجة العالية الرفيعة) وبزيادة (إنك لا تخلف الميعاد) هذه في بعض نسخ البخاري في رواية الكشميهني عن البخاري ، ولهذا بعض أهل العلم ينسبها للبخاري كما نسبها شيخ الإسلام وغيره وهذه نسبة صحيحة .
ولكن رواية الكشميهني هنا خالفت الروايات الأخر فنقول الثابت من رواية الصحيح عدم إيراد هذه فتكون هذه ضعيفة لأجل شذوذ من رواها عن الفربري عن البخاري ، هذا بحث واضح من جهة الحديث ومن جهة نقل الكتب وسماع كتب السنة هذا واضح .
أما مسلم رحمه الله فمع الأسف ما له إلا رواية واحدة حتى فاته السماع في ثلاثة مواضع راويه ابن سفيان رحمهم الله تعالى .
فإذن هذه الحجة حينما قالوا إن هذا الحديث أو هذه اللفظة ليست موجودة في بعض نسخ مسلم فيدل أنها ليست بثابتة في مسلم فهذا ليس بحجة جيدة .

(1/439)

أيضا من الجواب أنها موجودة في غير كتاب مسلم بالأسانيد الصحيحة وليس فيها غرابة ، ما فيها غرابة ، هذا اللفظ فيه السؤال عن الجهة والنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هو السائل وجهة العلو ثابتة لله جل وعلا في غير هذا الدليل كما في قوله ?أَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ? كقوله (أَلاَ تَأْمَنُونِي وَأَنَا أَمِينُ مَنْ فِي السَّمَاءِ) واضح (مَنْ فِي السَّمَاءِ) يعني من في العلو (من) هذه لمن يعلم تبارك وتعالى .
نقف عند هذا ، بعض الأسئلة :
يقول : هل يجوز سؤال الأطفال والعامة بقولهم أين الله ؟
هذا مما لا تتحمله العقول ، ليس عقل كل أحد يتحمل هذه الكلمة خاصة في مثل هذا الزمان هذه ليست من كلمات الابتلاء ولكن تعلم العامة والأطفال صفات الله جل وعلا أما امتحان الناس بهذا السؤال فليس بجيد .
هل من صفات الله القرب من عباده مع كونه جل وعلا فوق عرشه ؟ وهل يستدل على قربه بقوله تعالى ?فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ? إلى آخره ؟
قرب الله جل وعلا الذي ثبت في النصوص أن قربه خاص بخلاف المعية ، المعية تنقسم إلى معية عامة وخاصة ، أما القرب فهو قرب خاص ليس ثم قرب عام من جميع خلقه جل وعلا .
?يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ? هل المقصود بكلام الله في الآية الكلام الكوني أم الكلام الشرعي؟
لا ، المقصود منه الكلام الشرعي .
......
لا ، القرب خاص ما هو بعام ، القرب العام إذا قلت إن القرب منه عام صار قرب علم لأن الله فوق عرشه فيصير مثل المعية أما قرب الله جل وعلا إنما ثبت أنه قريب من المؤمنين ، قريب ممن يدعونه ، قريب من المحسنين ، والقرب العام ما ثبت في الأدلة ، وما ورد من الدليل فيه القرب العام فإنما هو قرب الملائكة ملائكة الله جل وعلا كقوله ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ? ونحو ذلك.

(1/440)

هل يجوز أن يقال الله أفصح (الفاصحين) ؟ أو أفصح الفصحاء ؟
من باب الخبر الله جل وعلا هو أفصح المتكلمين ، نعم ، لكن من جهة الصفات ما أعلم أن هذه الصفة ثابتة لله تبارك وتعالى .
وفي هذا القدر كفاية ، وصلى الله وسلم وبارك على نبينا محمد .
إثبات معيّة الله لخلقه
وأنها لا تنافي علوه
فوق عرشه
وَقَوْلُهُ: "أَفْضَلُ الإِيمَانِ أَنْ تَعْلَمَ أَنَّ اللهَ مَعَكَ حَيْثُمَا كُنْتَ" حَدِيثٌ حَسَنٌ. وَقَوْلُهُ: "إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلاةِ؛ فَلاَ يَبْصُقَنَّ قِبَلَ وَجْهِهِ، وَلاَ عَنْ يَمِينِهِ؛ فَإِنَّ اللهَ قِبَلَ وَجْهِهِ، وَلَكِنْ عَنْ يَسَارِهِ، أَوْ تَحْتَ قَدَمِهِ". مُتَّفَقٌ عَلَيْهِ، وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "اللهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ وَالأَرْضِ، وَرَبَّ الْعَرْشِ الْعَظِيمِ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ، فَالِقَ الْحَبِّ وَالنَّوَى، مُنْزِلَ التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنَ، أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِي وَمِنْ شَرِّ كُلِّ دَابَّةٍ أَنْتَ آخِذٌ بِنَاصِيَتِهَا، أَنْتَ الأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ؛ اقْضِ عَنِّي الدَّيْنَ وَأَغْنِنِي مِنَ الْفَقْرِ" رِوَايَةُ مُسْلِمٌ، وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لَمَّا رَفَعَ الصَّحَابَةُ أَصْوَاتَهُمْ بِالذِّكْرِ: "أَيُّهَا النَّاسُ! ارْبِعُوا عَلَى أَنْفُسِكُمْ؛ فَإِنَّكُمْ لاَ تَدْعُونَ أَصَمَّ وَلاَ غَائِبًا، إِنَّمَا تَدْعُونَ سَمِيعًا بَصِيرًا قَرِيبًا، إِنَّ الَّذي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ" مُتَّفَقٌ عَلَيْهِ.

(1/441)

وَقَوْلُهُ: "إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ، لاَ تُضَامُونَ فِي رُؤْيَتِهِ، فَإِنِ اسْتَطَعْتُمْ أَن لاَّ تُغْلَبُوا عَلَى صَلاةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَصَلاةٍ قَبْلَ غُرُوبِهَا؛ فَافْعَلُوا". مُتَّفَقٌ عَلَيْهِ.
... إِلَى أَمْثَالِ هَذِهِ الأَحَادِيثِ الَّتِي يُخْبِرُ فِيهَا رِسُولُ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عَن رَّبِهِ بِمَا يُخْبِرُ بِهِ؛ فَإِنَّ الْفِرْقَةَ النَّاجِيَةَ أَهْلَ السُّنَّةِ وَالْجَمَاعَةِ يُؤْمِنُونَ بِذَلِكَ؛ كَمَا يُؤْمِنُونَ بِمَا أَخْبَرَ اللهُ بِهِ فِي كِتَابِهِ؛ مِنْ غَيْرِ تَحْرِيفٍ وَلا تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلاَ تَمْثِيلٍ؛ بَلْ هُمُ الْوَسَطُ فِي فِرَقِ الأُمَّةِ؛ كَمَا أَنَّ الأُمَّةَ هِيَ الْوَسَطُ فِي الأُمَمِ.
فَهُمْ وَسَطٌ فِي بَابِ صِفَاتِ اللهِ سُبْحَانَهُ وَتَعَالَى بَيْنَ أهْلِ التَّعْطِيلِ الْجَهْمِيَّةِ، وَأَهْلِ التَّمْثِيلِ الْمُشَبِّهَة.
وَهُمْ وَسَطٌ فِي بَابِ أَفْعَالِ اللهِ بَيْنَ الْجَبْرِيَّةِ وَالْقَدَرِيَّةِ.
وَفِي بَابِ وَعِيدِ اللهِ بَيْنَ الْمُرْجِئَةِ وَالْوَعِيدِيَّةِ مِنَ الْقَدَرِيَّةِ وَغِيْرِهِمْ.
وَفِي بَابِ أَسْمَاءِ الإِيمَانِ والدِّينِ بَيْنَ الْحَرُورِيَّةِ وَالْمُعْتَزِلَةِ، وَبَيْنَ الْمُرْجِئَةِ وَالْجَهْمِيَّةِ.
وَفِي أَصْحَابِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بَيْنَ الرَّافِضَةِ وَالْخَوَارِجِ.
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين .

(1/442)

أما بعد : فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والقلب الخاشع ، وأن يزيدنا إيمانا وثباتا وتوفيقا فإنه على كل شيء قدير ، اللهم نسألك العفو والعافية والمعافاة الدائمة في الدنيا والآخرة ، أما بعد :
فهذه صلة لما تقدم الكلام عليه من ذكر نصوص الصفات من السنة ، وكما ذكرت لكم من قبل أن النصوص التي ساقها شيخ الإسلام في هذا الفصل سبق الكلام على أكثر ما اشتملت عليه من الصفات في الاستدلال بالقرآن العظيم على الصفات .
فذكر هنا بعض الأحاديث في المعية وفي القرب ونحو ذلك فقال : (وَقَوْلُهُ: "أَفْضَلُ الإِيمَانِ أَنْ تَعْلَمَ أَنَّ اللهَ مَعَكَ حَيْثُمَا كُنْتَ" حَدِيثٌ حَسَنٌ. وَقَوْلُهُ: "إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلاةِ؛ فَلاَ يَبْصُقَنَّ قِبَلَ وَجْهِهِ، وَلاَ عَنْ يَمِينِهِ؛ فَإِنَّ اللهَ قِبَلَ وَجْهِهِ، وَلَكِنْ عَنْ يَسَارِهِ، أَوْ تَحْتَ قَدَمِهِ". مُتَّفَقٌ عَلَيْهِ) إلى آخر الأحاديث ،
هذا الحديث الأول الذي هو حديث المعية (أَفْضَلُ الإِيمَانِ أَنْ تَعْلَمَ أَنَّ اللهَ مَعَكَ حَيْثُمَا كُنْتَ)
فيه إثبات صفة المعية لله جل وعلا وأن العلم باتصاف الله جل وعلا بهذه الصفة أنه أفضل الإيمان فدل على أن العلم بأسماء الله جل وعلا وبصفاته هو أفضل الإيمان ذلك لأن الإيمان قول وعمل واعتقاد .
والاعتقاد هو الاعتقاد في الله جل وعلا يعني في أسمائه وصفاته واستحقاقه للربوبية والألوهية وللأسماء الحسنى والصفات العلا .
فجعل عليه الصلاة والسلام أفضل الإيمان العلم بمعية الله جل وعلا العامة لخلقه ، والمعية الخاصة للمؤمنين لأنه قال هنا (أَفْضَلُ الإِيمَانِ أَنْ تَعْلَمَ) يعني أفضل الإيمان علمك لأن (أن تعلم) موصول حرفي مع الفعل فيقدر بمصدر فأفضل الإيمان علمك أن الله معك حيثما كنت .

(1/443)

وهذا دليل على أن العلم بصفات الله جل وعلا من أفضل مقامات الإيمان بل هو أفضل مقامات الإيمان لأن الإيمان أركانه ستة وأعلى هذه الأركان الإيمان بالله جل جلاله ، والعلم بالصفات هو العلم بالله جل وعلا فهو راجع إلى أفضلها وهو الإيمان بالله .
قال (أَنْ تَعْلَمَ أَنَّ اللهَ مَعَكَ حَيْثُمَا كُنْتَ) ذكرنا لك فيما سلف أن معية الله جل وعلا تنقسم إلى :
- معية عامة لجميع الخلق ……- وإلى معية خاصة للمؤمنين .
والمعية العامة هي معيته جل وعلا لهم بالعلم والإحاطة جل وعلا فلا تغيب عنه جل وعلا منهم غائبة كما قال سبحانه وتعالى ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ? وشهودُ الله جل وعلا لعمل جميع الخلق هذا من معيته العامة لهم فهي معية علم وإحاطة واطلاع ورؤية سبحانه وتعالى .
وأما المعية الخاصة فهي معيته جل وعلا لأهل الإيمان بتسديده وتوفيقه وإعانته ونصره لهم فإنها معية مقتضية لذلك .
والله جل وعلا جعل معيته عامة وخاصة في القرآن ، فقال في المعية الخاصة ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ? وذكرنا لك أن معنى المعية في لغة العرب هي الاقتران .
(مع) يعني اقترن هذا الشيء بذاك الشيء ، فقولهم (الرجل مع القبيلة) يعني مقترنا بهم ، و (الزوجة مع زوجها) يعني لا زالت في عصمته مقترنة به ، وقد قال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَكُونُواْ مَعَ الصَّادِقِينَ? يعني كونوا معهم في الاقتران بإيمانهم وأخلاقهم وكونكم معهم في ما اتصفوا به من الصدق في المعاملة مع ربهم جل وعلا .

(1/444)

فالمعية سبق الكلام عليها مفصلا وترجع إلى ما سبق الكلام عليه في التدليل عليها وأقسامها وبيان تفصيل الكلام عليها لأن هذا الموضع هو موضع استشهاد من السنة واستدلال من السنة على الصفة أما الكلام على الصفة مفصلا فسبق .
قال (وَقَوْلُهُ عليه الصلاة والسلام: "إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلاةِ؛ فَلاَ يَبْصُقَنَّ قِبَلَ وَجْهِهِ، وَلاَ عَنْ يَمِينِهِ؛ فَإِنَّ اللهَ قِبَلَ وَجْهِهِ ")
هذا فيه إثبات صفتين لله جل وعلا بل عدة صفات لكن يُستَدَل به على صفتين :
أما الصفة الأولى فهي صفة قرب الله جل وعلا من خلقه يعني من عباده المؤمنين أهل الصلاة وإحاطته جل وعلا بخلقه .
وأما القرب سيأتي الكلام عليه ، وأما الإحاطة فإنه جل وعلا محيط بكل شيء وإحاطته جل وعلا بكل شيء جاءت في عدة آيات وفي أحاديث كثيرة كقول الله جل وعلا ?أَلا إِنَّهُمْ فِي مِرْيَةٍ مِّن لِّقَاء رَبِّهِمْ أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ? وكقوله ?وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُّحِيطًا? ونحو ذلك من الآيات .
وإحاطته جل وعلا بجميع خلقه تقتضي بل منها علوه جل وعلا فكون المصلي يصلي ويكون الله جل وعلا قبل وجه المصلي حال الصلاة هذا لأجل أن الله جل وعلا محيط بكل شيء وهو جل وعلا عال على خلقه مستو على عرشه ومع ذلك هو قبل المصلي حين الصلاة وذلك لإحاطته جل وعلا بكل شيء فـ ?لَيْسَ كَمِثْلِهِ شَيْءٌ? سبحانه وهو عال على عرشه قريب من المصلي بل هو محيط بكل شيء بل إن الله جل وعلا قبل وجه المصلي حال صلاته
والإحاطة فيما ذُكِر من النصوص في قوله ?أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ? وقوله ?وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُّحِيطًا? ونحو ذلك فسرها أهل السنة بأربعة معان ، فُسِرًت الإحاطة
- بإحاطة العلم ……- والسَّعة ……- والقدرة ……- والشمول

(1/445)

إحاطة علم وسعة وقدرة وشمول ، وهو جل وعلا محيط بهم من جهة العلم ومحيط بهم من جهة القدرة ومحيط بهم من جهة السَعَة حيث دل على ذلك هذا الحديث ومحيط بهم من جهة الشمول .
وهذا يوضحه أن الخلق جميعا يعني من على الأرض ومن في السماوات بالنسبة إلى الكرسي كدراهم ملقاة فيه وأن الكرسي بالنسبة للعرش كحلقة ملقاة في فلاة من الأرض والكرسي وسع السماوات والأرض والكرسي هو موضع قدمي الله جل وعلا ، فإذن المسألة يصعب تصورها من جهة الواقع لكن تصورها يكون من جهة العلم بما دلت عليه النصوص .
هذا الحديث فيه أيضا إثبات صفة القرب لله جل وعلا ، والقرب يأتي ذكره في الحديثين الآتيين .
قال (وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "اللهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ وَالأَرْضِ، وَرَبَّ الْعَرْشِ الْعَظِيمِ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ، فَالِقَ الْحَبِّ وَالنَّوَى، مُنْزِلَ التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنَ، أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِي وَمِنْ شَرِّ كُلِّ دَابَّةٍ أَنْتَ آخِذٌ بِنَاصِيَتِهَا، أَنْتَ الأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيءٌ)
هذه أربعة أسماء لله جل وعلا في هذا الحديث (الأول والآخر والظاهر والباطن)
فأما الأولان الأول والآخر فهما اسمان لأزلية الرب جل وعلا وأبديته .
فالأول مُتَنَاهٍ في الزمان من جهة الأولية والآخر مُتَنَاهٍ في الزمان من جهة الآخرية .
فهو جل وعلا بذاته وأسمائه وصفاته وأفعاله أول ليس قبله شيء لم يسبق ذاته جل وعلا ذات ولم يسبق صفاته جل وعلا صفات ولم يسبق أسماءه جل وعلا أسماء ولم يسبق أفعاله جل وعلا أفعال لأحد بل هو جل وعلا الأول الذي ليس قبله شيء .

(1/446)

كذلك جل وعلا هو الآخر الذي ليس بعده شيء وهذا تفسير لمعنى الآخر في آية الحديد ?هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ? ففسرها النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في هذا الحديث بقوله (أَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيءٌ) فمعنى آخرية الله جل وعلا ، معنى كونه جل وعلا الآخر أنه جل وعلا الأبدي يعني الذي هو آخرٌ أبديٌ بذاته وصفاته وأفعاله جل وعلا ، فليس بعده شيء جل وعلا .
وهذا يدل على أن جميع المخلوقات من جهة الزمان أن الله جل وعلا محيط بها فهو جل وعلا قبلها وبعدها ، كذلك الصفات والأسماء هو جل وعلا قبلها وبعدها ، كذلك الأفعال هو جل وعلا قبلها وبعدها سبحانه وتعالى .
وفي هذا دليل على بطلان قول من قال إن أسماء الله محدثة أحدثها الخلق .
وفيها دليل على بطلان قول من قال إن صفات الله جل وعلا اتصف بها بعد خلقه للخلق .
وفيها دليل على بطلان قول من قال إن هذا العالم المنظور قديم أو أزلي كقول الفلاسفة .
وفيها إثبات أن جنس المخلوقات قديم وأن الله جل وعلا يفعل ما يشاء لا معقب لحكمه ولا راد لقضائه إذ إنه جل وعلا بصفاته أول .
والصفات لا بد وأن تظهر آثارها في الخلق .
وأهل السنة يأخذون بالفرق بين هذين المقامين العظيمين فيقولون إن هذا الاسم من أسماء الله الأول يدل على أنه جل وعلا أول بأسمائه وصفاته وأفعاله ولا بد لأسمائه من أن تظهر آثارها في خلقه ولا بد لصفاته أن تظهر آثارها ولا بد لأفعاله أن تظهر آثارها .
فجنس ما تظهر فيه آثار أسماء الرب وصفاته وأفعاله قديم .
وأما قول أهل الباطل فإنهم يقولون إن هذا العالم الذي نراه السماوات والأرض والأفلاك والنجوم أن هذا قديم هذا باطل ، لأن الله جل وعلا أخبر أنه خلق هذه خلق السماوات والأرض ووصف لنا ذلك وأنه قدّر مقادير الخلق قبل خلق السماوات والأرض بخمسين ألف سنة وهذا يدل على أنها معروفة الأَول وأما جنس المخلوقات فلا تُحَد .

(1/447)

وهذا يوضح الفرق بين قول أهل السنة وقول الفلاسفة وقول المعتزلة وقول الأشاعرة والماتريدية .
أنا ذكرت لك خمسة أقوال فيما سلف من الكلام ، وسيأتي مزيد بسط لها في موضع آخر فيما نستقبل إن شاء الله تعالى .
قال (وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ) هذان الاسمان الظاهر والباطن اسمان لعلو الله جل وعلا وقربه .
واسم الظاهر يطلق منفردا .
وأما اسم الباطن فلا يطلق على الله جل وعلا إلا على وجه الاقتران بالظاهر لأن الظاهر هو ذو العلو في ذاته وأسمائه وصفاته وفسره عليه الصلاة والسلام بقوله (فَلَيْسَ فَوْقَكَ شَيْءٌ) والفوقية هي فوقية الذات وفوقية الصفات .
وأما الباطن ففسره عليه الصلاة والسلام بقوله (وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ) وقوله (لَيْسَ دُونَكَ شَيْءٌ) من حيث اللفظ يحتمل أن يكون ليس دون ذاته شيء أو ليس دون علمه وقدرته وقربه شيء .
الأول اللي هو أنها تحتمل أن يكون المعنى ليس دون الذات - يعني ليس دون ذاته شيء - هذه تدل على أنه جل وعلا في كل مكان وعلى أنه مختلط بالخلق ولهذا استدل بهذا المعنى المعتزلة والأشاعرة فقالوا هو في كل مكان وهذا قول كل من ينفي الاستواء .
وأهل السنة قالوا هذا المعنى وإن احتمله لفظ (لَيْسَ دُونَكَ شَيْءٌ) فإنه ينفيه قوله (أَنْتَ الظَّاهِرُ) فإثبات ظهوره جل وعلا ، إثبات أنه الظاهر الذي ليس فوقه شيء ، إثبات أنه عال على عرشه مستو عليه وأنه عال على خلقه بذاته يُبْطِل أن يكون البطون بطون ذات بل هو جل وعلا باطن من جهة قربه وعلمه فيكون بطون بعض الصفات

(1/448)

وهذا ظاهر لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قرن في التفسير بين الفوقية وبين البطون وبين كونه جل وعلا ليس دونه شيء ولا يمكن أن يُفهَم البطون إلا مع الظاهر كما قال جل وعلا ?هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ? وكونه جل وعلا باطنا يعني ليس دونه شيء يعني في صفاته التي هي العلم والقدرة والإحاطة والقرب ونحو ذلك .
فإذن يكون معنى قوله (أَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ) أنها فيها إثبات علو الله جل وعلا بذاته على خلقه و (أَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ) فيها إثبات إحاطته وقربه ومعيته جل وعلا لخلقه .
فيكون هذان الاسمان الظاهر والباطن لإثبات علو الله جل وعلا بذاته وقربه وإحاطته وعلمه جل وعلا بخلقه .
وهذا المعنى خالف فيه كما ذكرت لكم من خالف .
ولفظ الباطن هذا من الأسماء التي كثر في تفسيرها الخلاف وأهل السنة فسروا الباطن بما فسره به النبي عليه الصلاة والسلام وتفسيره يُفهَم مع قوله (أَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ) ومع قوله ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ? فكل أدلة علو الله جل وعلا على اختلاف أنواعها وجميع أدلة الاستواء مفسِّرة لمعنى البطون ومُخرِجة لبطون الذات عن معنى قوله (فَلَيْسَ دُونَكَ شَيْءٌ) .
فإذن هو جل وعلا ليس دونه شيء من جهة القرب من جهة العلم من جهة المعية
فمعيته جل وعلا عامة وعلمه جل وعلا عام .
هل القرب هنا عام ؟
من أهل السنة من قال القرب يكون عاما ويكون خاصا .
شيخ الإسلام رحمه الله وابن القيم في مواضع قالوا قرب الله جل وعلا إنما هو لخاصة عباده وليس ثَمَ قرب عام من جميع خلقه ، وإنما القرب العام فيما جاء في النصوص يكون قربه جل وعلا من جميع خلقه بملائكته .

(1/449)

فقوله جل وعلا ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ? هنا القرب فُسِّر بأنه - يعني فسره شيخ الإسلام وابن القيم - بأنه قرب الله جل وعلا بملائكته ، وقوله في آخر سورة الواقعة ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لاَّ تُبْصِرُونَ? ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ? قال هذا القرب العام من كل ميت قربٌ بالملائكة ، بجنوده ، فهو جل وعلا قريب منهم لأن جنوده الذين هم الملائكة قريبون من خلقه .
أما القرب قرب الله جل وعلا فإنه القرب الخاص من أوليائه ، من المصلي من الداعي من عباد الله المؤمنين ، فهو جل وعلا قريب من عباده المؤمنين بما يليق بجلاله وعظمته ، مع كونه على العرش ومع كونه عال على الخلق بذاته هو قريب منهم جل وعلا كما يليق بجلاله وعظمته .
وهذه لا يمكن للعباد أن يتصوروها بما يعلمون من الأحوال ، من أحوال المخلوقات لأن الله جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? .
قال (وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لَمَّا رَفَعَ الصَّحَابَةُ أَصْوَاتَهُمْ بِالذِّكْرِ: "أَيُّهَا النَّاسُ! ارْبَعُوا عَلَى أَنْفُسِكُمْ؛ فَإِنَّكُمْ لاَ تَدْعُونَ أَصَمَّ وَلاَ غَائِبًا، إِنَّمَا تَدْعُونَ سَمِيعًا بَصِيرًا قَرِيبًا، إِنَّ الَّذي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ")
في هذا الحديث إثبات أن قرب الله جل وعلا من الداعي متحقق وأنه أقرب إلى الداعي من نفسه (أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ) من أقرب الأشياء إليه ، فلو ناجاه المناجي بالهمس فإنه جل وعلا قريب يسمع النجوى يسمع دعاء الداعي ، وإذا ناداه ورفع صوته بالدعاء فإن الله جل وعلا قريب منه يسمع دعاءه .
ففي الحديث إثبات قرب الله جل وعلا الخاص من الداعي ومن الداعين الذين هم من خاصة المؤمنين .
إثبات رؤية المؤمنين
لربهم يوم القيامة

(1/450)

قال (وَقَوْلُهُ: "إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ، لاَ تُضَامُونَ فِي رُؤْيَتِهِ - وفي لفظ آخر أو ضبط آخر (لاَ تُضَامُّونَ فِي رُؤْيَتِهِ) فَإِنِ اسْتَطَعْتُمْ أَن لاَّ تُغْلَبُوا عَلَى صَلاةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَصَلاةٍ قَبْلَ غُرُوبِهَا؛ فَافْعَلُوا"
الحديث فيه دلالة على أن الرب جل وعلا سيراه المؤمنون لأنه قال (إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ)
والخطاب للمؤمنين ومثّل الرؤية برؤيتهم للقمر فقال (كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ، لاَ تُضَامُونَ فِي رُؤْيَتِهِ) .
القمر اسم لما بعد الثالثة من الليالي ، فيطلق عليه إلى الثالثة هلال ثم ما بعد ذلك يطلق عليه القمر ولذلك قال (كما ترون القمر ليلة البدر) يعني القمر ليلة الخامس عشرة وهي ليلة اكتماله ، ليلة البدر ، وهذا يكون واضحا للناس جميعا يرونه في وسط السماء فهو في ليلة البدر يشرق مع غروب الشمس يطلع مع غروب الشمس ويغيب مع شروقها فهو في منتصف الليل أو في أثناء الليل يكون واضحا يراه كل أحد .
فالنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ شبه الرؤية بالرؤية فقال (سَتَرَوْنَ رَبَّكُمْ كَمَا تَرَوْنَ الْقَمَرَ) يعني كرؤيتكم القمر ليلة البدر من جهة الوضوح ومن جهة عدم العناء في الرؤية ومن جهة عدم التضام فيها والتنازع بل الجميع يرون القمر ليلة البدر والكل يراه ومع ذلك ليس هو خاص بواحد دون آخر .
فشبه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ الرؤية بالرؤية وفي هذا دليل على أن الله جل وعلا يرى بالأبصار يوم القيامة .

(1/451)

وقوله (سَتَرَوْنَ) يعني بالبصر لأن الرؤية إذا عديت - يعني فعل (أرى) - إذا عدي إلى مفعول واحد كان بمعنى الرؤية البصرية ، وإذا عدي إلى مفعولين كان بمعنى العلم ، وهنا عدي إلى مفعول واحد وهو قوله (رَبَّكُمْ) (سَتَرَوْنَ رَبَّكُمْ) الفاعل هم يعني (الواو) والمفعول الذي وقع عليه الفعل (رَبَّكُمْ) لفظ الجلالة (رَبَّكُمْ) فإذن فهي بمعنى الرؤية البصرية .
ولذلك أهل السنة أثبتوا أن الرؤية هنا رؤية بصر وليست رؤية علم .
والنفاة قالوا هي رؤية علم لأن الله جل وعلا يعلمه يوم القيامة الجميع فإنه يُعلم يوم القيامة يعلمه كل أحد .
وهذا باطل لأن الرؤية التي بمعنى العلم تتعدى إلى مفعولين ... فعلمهم في الآخرة ?بَلْ هُمْ فِي شَكٍّ مِّنْهَا بَلْ هُم مِّنْهَا عَمِونَ? ?بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ? يعني سيدركون العلم في الآخرة وقال ?هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ? يعني هل ينظرون إلا ما تؤول إليه حقائقه فيعلم الناس كل شيء ، يعلم الناس ما أخبرت به الرسل وأن الله جل وعلا هو المتفرد بالألوهية والعبادة .
رؤية الله جل وعلا يوم القيامة سبق الكلام عليها عند قوله جل وعلا ?وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ()إِلَى رَبِّهَا نَاظِرَةٌ? وهي خاصة بالمؤمنين في العرصات وفي الجنة ، وفي الجنة هي أعلى نعيم المؤمنين .
وقوله (كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ) يعني في العرصة في عرصات القيامة (لاَ تُضَامُونَ فِي رُؤْيَتِهِ) والرؤية رؤية الله تبارك وتعالى ممنوعة عن الكفار لقوله ?كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ?
فحجب أهل الكفر عن رؤيته وأثبت الرؤية لأهل الإيمان به جل وعلا .
وسيأتي مزيد لذلك في الفصل الذي بعده إن شاء الله .
موقف أهل السنة
من الأحاديث التي فيها إثبات
الصفات الربانية

(1/452)

قال (إِلَى أَمْثَالِ هَذِهِ الأَحَادِيثِ الَّتِي يُخْبِرُ فِيهَا رَسُولُ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عَن رَّبِهِ بِمَا يُخْبِرُ بِهِ)
يعني أن هذا الذي ذكره شيخ الإسلام إنما هو على وجه التمثيل وليس على وجه الحصر لأحاديث الصفات فأكثر الأحاديث في صفات الله جل وعلا .
فأعظم الأبواب من الدين التي بينها النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هي أبواب العلم بالله وذلك لأنها أفضل الإيمان .
العلم بالله جل وعلا بأسمائه بصفاته بأفعاله ما يليق بجلاله وعظمته هذا أعظم الأبواب التي جاءت في السنة ولهذا قال الشيخ هنا رحمه الله (إِلَى أَمْثَالِ هَذِهِ الأَحَادِيثِ الَّتِي يُخْبِرُ فِيهَا رَسُولُ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عَن رَّبِهِ بِمَا يُخْبِرُ بِهِ) يعني أنه عليه الصلاة والسلام يخبر ويبلغ صفة ربه للناس والسنة وحي من الله جل وعلا والمخبر فيها رسول الله عليه الصلاة والسلام وهو أعلم الخلق بربه جل وعلا لا ينطق عن الهوى ?إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى? .
قال (فَإِنَّ الْفِرْقَةَ النَّاجِيَةَ أَهْلَ السُّنَّةِ وَالْجَمَاعَةِ يُؤْمِنُونَ بِذَلِكَ)
في قوله (إِنَّ الْفِرْقَةَ النَّاجِيَةَ أَهْلَ السُّنَّةِ وَالْجَمَاعَةِ) مر معنا معنى هذه الألفاظ في أول الدروس عند بداية هذه العقيدة المباركة وبينا أن الفرقة الناجية في قوله (أَمَّا بَعْدُ : فَهَذَا اعْتِقَادُ الْفِرْقَةِ النَّاجِيَةِ الطائفة الْمَنْصُورَةِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ) فأهل السنة والجماعة الطائفة المنصورة إلى قيام الساعة ما يدل على أن الفرقة الناجية وأهل السنة والجماعة والطائفة المنصورة ألفاظ لمعنى واحد لكن اختلفت باعتبار الصفات .

(1/453)

فهي فرقة ناجية يعني من النار ، ومنصورة باعتبار الدنيا منصورة في الدنيا ومنصورة أيضا يوم القيامة ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ? وهم أهل السنة لأنهم يتابعون السنة ولا يخرجون عنها وهم أهل الجماعة لأنهم لا يرضون بالفرقة ولا الافتراق في الأبدان ولا الأديان .
ولهذا يكون هذا باعتبار تعدد الأوصاف فهم موصوفون بأنهم ناجون (كُلُّهَا فِي النَّار إلاَّ وَاحِدَةً)
وموصوفون بأنهم منصورون (لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله وهم على ذلك) وهم أهل السنة لأنهم يتابعون السنة وينبذون العقل فيما لا يجوز فيه إعمال العقل ويجعلون العقل تابعا للسنة ، وهم أهل الجماعة الذين أخذوا بهذا الأصل العظيم الذي هو الاجتماع في الدين والاجتماع في الأبدان لأن الله جل وعلا أمرهم بذلك في قوله ?وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ? و في قوله ?وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ? إلى غير ذلك من الأحاديث .
قال (يُؤْمِنُونَ بِذَلِكَ كَمَا يُؤْمِنُونَ بِمَا أَخْبَرَ اللهُ فِي كِتَابِهِ)
القاعدة ذكرها (مِنْ غَيْرِ تَحْرِيفٍ وَلا تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلاَ تَمْثِيلٍ) .
ومعنى هذه الألفاظ الأربعة التحريف التعطيل التكييف والتمثيل في أول هذه الدروس أيضاً فترجع إليه .
ثم قال (بَلْ هُمُ الْوَسَطُ فِي فِرَقِ الأُمَّةِ؛ كَمَا أَنَّ الأُمَّةَ هِيَ الْوَسَطُ فِي الأُمَمِ)

(1/454)

الله جل وعلا وصف هذه الأمة بقوله ?وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِّتَكُونُواْ شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا? فإن هذه الأمة أعني أمة الإسلام أمة محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ هي بين الأمم ، بين اليهود في تشديداتهم وبين النصارى في جفائهم وتساهلهم .
من جهة الاعتقاد: اليهود قتلوا أنبياء الله ونفوا النبوة والنصارى ألهوا النبي وجعلوه ابنا لله جل وعلا من جهة العبادات : اليهود في الطهارة متشددون حتى إن أحدهم إذا وقعت النجاسة على ثوبه قطع هذه البقعة من الثوب والنصارى متساهلون حتى إنه يمضي على أحدهم المدة من الزمان لم يتطهر بل يتفاخرون بذلك أن فلانا العابد منهم أو الراهب مر عليه أربعون سنة لم يمس الماء ونحو ذلك .
فهذه الأمة جعلها الله وسطا في الأمم في العقيدة وفي العبادات وكذلك في المعاملات وكذلك في الحكم والتحكيم وما يصلح الناس به .
أهل السنة والجماعة الفرقة الناجية الطائفة المنصورة وسط في فرق هذه الأمة فهم وسط بين الغلاة والجفاة ، وسط بين النفاة والمجسمة ، وسط بين المعطلة والممثلة ، وسط بين المكفرة والمرجئة ، وسط في ذلك جميعا وهذا يدل على أنهم محمودون بما حُمد به أهل الإسلام بين الأمم .
وقوله ?وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا? معنى الوسط يعني العدل الخيار جعلناكم أمة عدلا خيارا مختارة من بين الأمم كما قال جل وعلا ?كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ? .
?كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ? الله جل وعلا جعل هذه الأمة خير أمة أخرجت فهي خير الأمم التي أخرجها الله جل وعلا .
وقوله ?للناس? متعلق بما قبله يعني كنتم للناس خير أمة أخرجت .

(1/455)

فهذه الطائفة المنصورة الفرقة الناجية أهل السنة والجماعة كذلك هم خير أمة أخرجت فهم خير أهل الأرض وهم الذين امتدحهم الله جل وعلا وهم الذين وعدهم الله جل وعلا في الدنيا بالنصر وفي الآخرة بالنصر والنجاة من النار فهم الذين يوصفون بأنهم عدل خيار .
فكل من التزم بطريقة أهل السنة والجماعة وبعقائد الفرقة الناجية وأخذ بذلك قولا وعملا فإنه موعود بكل خير وهو العدل الخيار بين هذه الأمة .
مكانة أهل السنة والجماعة
بين فرق الأمة
شرح ذلك رحمه الله في بيان وسطية أهل السنة والجماعة فقال (فَهُمْ وَسَطٌ فِي بَابِ صِفَاتِ اللهِ)
المبحث هذا يسمى في باب العقيدة مبحث الوسطية .
ومبحث الوسطية تارة يكون بين الأديان ، وسطية أهل الإسلام بين الأديان والكلام عليه طويل وكذلك مبحث الوسطية وسطية أهل السنة بين الفرق .
فقال (هُمْ) يعني أهل السنة والجماعة (وَسَطٌ فِي بَابِ صِفَاتِ اللهِ سُبْحَانَهُ بَيْنَ أهْلِ التَّعْطِيلِ الْجَهْمِيَّةِ، وَأَهْلِ التَّمْثِيلِ الْمُشَبِّهَة)
في باب صفات الله تعالى تنازع الناس وأهل القبلة المنتسبون إلى القبلة تنازعوا في الصفات .
هل تعطل أم تثبت ؟
فقالت طائفة التي هم الجهمية ومن تبعهم إن الصفات لله جل وعلا يجب أن تكون عن طريق العقل فلا يثبتون أي صفة لله جل وعلا إلا عن طريق العقل ولهذا نفى الجهمية جميع صفات الله جل وعلا إلا صفة الوجود المطلق .
وقابلهم أهل التجسيم فنظروا في الصفات الجائية في الكتاب والسنة وأثبتوا ذلك على وجه المماثلة
فقالوا لا نعقل من اليد إلا أنها كأيدينا ولا نعقل من الوجه إلا أنه كوجوهنا ولا نعقل من الكلام إلا أنه ككلامنا إلى آخره ، فأثبتوا الصفات على وجه التجسيم ، على وجه التمثيل فقالوا هو جل وعلا جسم كالأجسام وهذا نقيض قول الأولين .

(1/456)

وهدى الله أهل السنة فأثبتوا الصفات ونفوا عنها التمثيل فقالوا صفاته جل وعلا كما يليق بذاته فكما أننا نثبت ذاتا لا كالذوات فنثبت الصفات لا كالصفات كما قال جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? .
فأهل التعطيل أنواع وأهل التمثيل أنواع .
وقوله (أَهْلِ التَّمْثِيلِ الْمُشَبِّهَة) يريد به تشبيه الخالق بالمخلوق في الصفة يعني في المعنى والكيفية أو في كل المعنى وهذا من أقوال أهل البدع والضلال فإن الله جل وعلا ليس كمثله شيء في صفاته كما أنه ليس كمثله شيء في ذاته .
فإثبات الصفات إثبات معنى ووجود لا إثبات كيفية ولا إثبات مماثلة وبهذا يتبين طريقة أهل السنة في أنهم يثبتون وينزهون .
فالمعطلة يعبدون العدم .
والممثلة المجسمة يعبدون صنما وهذا الصنم هو الذي تخيلوه في أذهانهم .
صوروا صورة في أذهانهم فجعلوها لله جل وعلا فعبدوا هذا الذي تخيلوه .
ولهذا يقول أهل السنة : (المعطل) يعني الذي ينفي الصفات (يعبد عدما) لأنه ليس ثم شيء موجود إلا وله صفات لا بد ، والله جل وعلا متصف بصفات الكمال والجلال والجمال .
(المعطل يعبد عدما والممثل المجسم يعبد صنما) جعله لنفسه .
وقال بعد ذلك (وَهُمْ وَسَطٌ فِي بَابِ أَفْعَالِ اللهِ بَيْنَ الْجَبْرِيَّةِ وَالْقَدَرِيَّةِ)
وغيرهم ، وهذا الباب الذي هو باب أفعال الله يأتي بيانه في القدر مفصلا ونقول هنا إن أهل السنة في باب أفعال الله وسط بين الجبرية والقدرية ، والجبرية قسمان :
- جبرية الظاهر والباطن .
- وجبرية الباطن .
فجبرية الظاهر والباطن هم الجهمية والجبرية المشهورون بقولهم إن الإنسان في أفعاله كالريشة في مهب الريح ليس له اختيار البتة بل هو كالهباءة والريشة تلعب بها الريح كيف شاءت فهؤلاء جبرية الظاهر والباطن وهم الجهمية وغلاة الصوفية .
والطائفة الأخرى جبرية الباطن لا الظاهر ، يقولون في الظاهر مختار وفي الباطن مجبور ، وهذا قول الأشاعرة .

(1/457)

ولأجل هذا التفريق اخترع أبو الحسن الأشعري لفظ الكسب وقال أفعال العباد كسب لهم .
كسب يعني : تضاف إليهم وإلا فالفاعل هو الله .
وهم لا يضاف إليهم الفعل حقيقة وإنما يضاف إليهم الفعل مجازا .
هو في الباطن مجبور في الظاهر مختار .
ما وظيفته ؟
قال هو كالسكين في يد القاطع وعمله القطع .
والقطع فعل العبد والسكين آلة وحامل السكين الذي يمرها على الشيء الذي يراد قطعه هو الفاعل
فالفاعل حقيقة هو الله والمفعول يعني الفعل الذي حصل الذي فعله في الحقيقة هو الله .
والإنسان آلة فُعِل بها أو أضيف إليها الفعل وصار مكسوبا له .
ولهذا قال أهل العلم (مما يقال) يعني قال بعض أهل العلم :
مما يقال ولا حقيقة تحته
معقولة تدنو لذي الأفهامِ
الكسب عن الأشعري والحال عنـ…
ـد البهشمي وطفرة النظّامِ
ثلاث ما لها حقيقة ، ولهذا اختلف الأشاعرة الذين يقولون بالجبر في الباطن في تفسير الكسب الذي اخترعه أبو الحسن الأشعري إلى اثني عشر قولا مذكورة في الشروح المطولة للجوهرة وغيرها .
يأتي تفصيل الكلام إن شاء الله في موضعه .
المقصود أن الجبرية قسمان جبرية الظاهر والباطن وجبرية الباطن فقط والظاهر يقولون هو مختار .
والقدرية أيضا قسمان :
- القدرية الغلاة نفاة العلم هؤلاء هم الذين ينفون العلم السابق وهي التي جاء فيها قول السلف (ناظروا القدرية بالعلم فإن أقروا به خصموا وإن أنكروه كفروا) .
يُعْنَى بالقدرية الغلاة الذين ينكرون علم الله السابق للأشياء ويقولون إن الله لا يعلم الأشياء إلا بعد وقوعها ويقولون إن الأمر أنف يعني مستأنف ، وهؤلاء هم الذين قال فيهم ابن عمر (أخبرهم أني منهم بريء) .
- والقدرية الثانية هم الذين يقولون إن العبد يخلق فعل نفسه وهم المعتزلة .
فأولئك قالوا مجبور العبد مجبور وهؤلاء قالوا يفعل كما يريد وكما يشاء والله جل وعلا لا يخلق فعل العبد بل هو يخلق فعل نفسه .

(1/458)

فإرادته يخلقها وقدرته يخلقها وما ينتج عنها يخلقها العبد فيكون فعل العبد مخلوقا له .
أهل السنة وسط في باب أفعال الله فقالوا أفعال .
.....
يعني في القدر ، يقصد بأفعال الله يعني في القدر ، وهذه المسألة هي المقصود بها أفعال العباد ، فأفعال الله يعني القدر والقدر متعلق بأفعال العباد .
فالجبرية قالوا إن القدرة والقدر هو الذي يجري والعبد ليس قادرا على شيء أصلا بل القادر هو الله جل وعلا فهو الذي يفعل ما يشاء والعبد مجبور .
والقدرية ناقضوهم كما ذكرت لك .
أهل السنة قالوا العبد يفعل الفعل حقيقة والذي خلق فعله هو الله جل وعلا لأن الله جل وعلا يفعل ما يشاء ويخلق ما يشاء وهو جل وعلا خالق كل شيء وقد قال جل وعلا ?وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ? يعني وعملكم .
فالعبد يفعل الفعل وفعله له حقيقة لأنه اختار هذا الفعل وقَدِرَ عليه فوجه إرادته وقدرته إليه فالفعل ينسب إليه حقيقة لكن ليس ثم خالق إلا الله جل وعلا فالله هو الذي خلق فعل العبد .
والعبد مختار ولا يشاء شيئا فيقع إلا وقد شاءه الله جل وعلا فليس لأحد في ملكوت الله جل وعلا إجبار ولا اختيار بل ما شاء الله كان وما لم يشأ لم يكن وما شاءه العبد إذا شاءه الله كان وإذا لم يشأه الله لم يكن ، كما قال ?وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ? .
فإذن أهل السنة يثبتون فعل العبد وأنه يفعل حقيقة لكن الخلق الله جل وعلا هو الخالق .
طبعا هذه المسألة عرضت لها بشيء من الاختصار والسرعة فقد لا تكون مفهومة من جميع جهاتها ، يأتي تفصيلها إن شاء الله في الكلام على القدر بعد حين .
قال (وَفِي بَابِ وَعِيدِ اللهِ بَيْنَ الْمُرْجِئَةِ) وبين (الْوَعِيدِيَّةِ مِنَ الْقَدَرِيَّةِ وَغِيْرِهِمْ)

(1/459)

طبعا الأول قوله القدرية هم سُمُوا قدرية في قوله (وَسَطٌ بَيْنَ الْجَبْرِيَّةِ وَالْقَدَرِيَّةِ) سموا قدرية لأنهم نفاة للقدر ، جبرية لأنهم يقولون بالجبر وقدرية لأنهم ينفون القدر .
هذا على غير المعتاد ، لأن المعتاد أن النسبة تكون لمن يقول بها لكن هؤلاء ينفون القدر فسموا قدرية لأجل نفيهم للقدر إما النفي الكامل بجميع مراتبة من العلم وما بعدها وإما النفي لبعض مراتبه من أن الله جل وعلا هو الخالق وحده وأن العبد يفعل الفعل حقيقة .
قال (وَفِي بَابِ وَعِيدِ اللهِ بَيْنَ الْمُرْجِئَةِ وبين الْوَعِيدِيَّةِ مِنَ الْقَدَرِيَّةِ وَغِيْرِهِمْ) يريد أن أهل السنة في باب الوعيد يعني ما توعد الله به العصاة أنهم وسط بين أهل الإرجاء الذين يقولون لا يضر مع الإيمان ذنب ، وبين الوعيدية الذين يقولون إذا فعل المؤمن كبيرة من كبائر الذنوب خرج من الإيمان ودخل في الكفر .
الوعيدية منهم الخوراج ومنهم المعتزلة وهو المراد بقوله (من الْقَدَرِيَّةِ وَغِيْرِهِمْ) القدرية يعني المعتزلة الذين يقولون إن فاعل الكبيرة مخرج من اسم الإيمان وهو في منزلة بين المنزلتين ، (وَغِيْرِهِمْ) كالخوارج على اختلاف فرقهم .
والمرجئة الذين يقولون لا يضر مع الإيمان ذنب بل فاعل الكبيرة والذي لم يفعل الكبيرة الجميع في أصل الإيمان سواء .
والمرجئة منهم :
* المرجئة الغلاة كالجهمية .
* ومنهم المرجئة المتوسطون كالأشاعرة .
* ومنهم مرجئة الفقهاء .
فالمرجئة أصناف وهم الذين يرجئون بعض أركان الإيمان عن مسمى الإيمان إما إرجاء العمل وإما إرجاء الاعتقاد وإما إرجاء القول على اختلاف مللهم مما سيأتي توضيحه إن شاء الله تعالى .
بقي مسألتان نرجئها إن شاء الله المرة القادمة ونذكر بدرس التفسير بعد الأذان إن شاء الله .
نكتفي بهذا القدر وصلى الله وسلم على نبينا محمد .
بسم الله الرحمن الرحيم

(1/460)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه .
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا يا أرحم الراحمين ربنا لا تكلنا لأنفسنا طرفة عين واغفر لنا حوبنا وخطايانا ، أما بعد :
قال شيخ الإسلام رحمه الله تعالى في هذه العقيدة المباركة عن أهل السنة والجماعة في الفصل الثاني منها قال :
(وَهُمْ وَسَطٌ) يعني أهل السنة والجماعة وسط (فِي بَابِ أَفْعَالِ اللهِ بَيْنَ الْجَبْرِيَّةِ وَالْقَدَرِيَّةِ وغيرهم وَفِي بَابِ وَعِيدِ اللهِ بَيْنَ الْمُرْجِئَةِ وَالْوَعِيدِيَّةِ مِنَ الْقَدَرِيَّةِ وَغِيْرِهِمْ.وَفِي بَابِ أَسْمَاءِ الإِيمَانِ والدِّينِ بَيْنَ الْحَرُورِيَّةِ وَالْمُعْتَزِلَةِ، وَبَيْنَ الْمُرْجِئَةِ وَالْجَهْمِيَّةِ وَفِي أَصْحَابِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بَيْنَ الرَّافِضَةِ وَبين الْخَوَارِجِ)
في قوله هنا رحمه الله (وَفِي بَابِ أَسْمَاءِ الإِيمَانِ والدِّينِ بَيْنَ الْحَرُورِيَّةِ وَالْمُعْتَزِلَةِ، وَبَيْنَ الْمُرْجِئَةِ وَالْجَهْمِيَّةِ) يريد رحمه الله أن أهل السنة والجماعة وسط في مسألة الأسماء والأحكام بين الخوارج الحرورية ومن شابههم في ذلك كالمعتزلة هؤلاء في طرف وبين المرجئة والجهمية ومن شابههم في طرف آخر .
ويعني بقوله (أَسْمَاءِ الإِيمَانِ والدِّينِ) مثل الإسلام والإيمان والإحسان أو مسلم مؤمن من أهل الوعد من أهل الوعيد ونحو ذلك .
ومثلها مسألة الأحكام ، الحكم عليه أنه من أهل الدين أو أنه خارج من الدين في هذه الدنيا وفي الآخرة الحكم عليه بأنه من أهل الخلود في النار أو من أهل الجنة ونحو ذلك .
فهذه المسائل التي تسمى مسائل الأسماء والأحكام هذه مما كان أهل السنة رحمهم الله تعالى فيه في الوسط بين الغالين والجافين
لأن هذا الدين وسط بين الغلو والتقصير بين الغلو والجفا .

(1/461)

فالذين غلوا فسلبوا أسماء الدين والإيمان عمن يستحقها شرعا ، هؤلاء هم الحرورية والمعتزلة أو الأحكام في ذلك .
وبين الذين وصفوا بأسماء الدين والإسلام وأسماء الإيمان ونحو ذلك من لم يستحقها وهم المرجئة .
وأصل هذه المسألة مبني على اعتقاد الحرورية والمعتزلة والمرجئة والجهمية فلا بد من معرفة اعتقادهم في هذه المسائل :
- أما الحرورية : فيراد بهم الخوارج ، منسوبون إلى موضع تجمعوا فيه أول ما خرجوا على علي رضي الله عنه ، والخوارج كفّروا بالمعصية كفّروا بالذنب .
والمعصية التي هي من الكبائر من فعلها عندهم هو كافر خارج من الملة يطلق عليه اسم الكافر في الدنيا وفي الآخرة خالد في النار أبدا مثل سائر الكفرة .
- المعتزلة : يعتقدون أن فاعل الكبيرة في الآخرة حكمه أنه من أهل النار خالدا مخلدا فيها وفي الدنيا يقولون : لا نعطيه اسم الإيمان ولا نعطيه اسم الكفر ولا نسلب عنه في الدنيا اسم الإسلام جملة وإنما نقول هو في منزلة بين المنزلتين ، وهذه المنزلة هي التي ابتدعها المعتزلة عمرو بن عبيد ومن معه وواصل بن عطاء وقالوا إن فاعل الكبيرة ليس كما تقول الخوارج كافر في الدنيا وليس كما يقول المرجئة أنه لا يضر مع الإيمان ذنب ولكنه في الدنيا ليس من أهل الإيمان وليس من أهل الكفران بل هو فاسق يطلق عليه اسم الفاسق .
وهل هل فاسق مؤمن ؟
عندهم لا ، لأن اسم الفسق اللي هو الكبيرة يخرجه من مسمى الإيمان إلى منزلة بين منزلة الإيمان والكفر .
وهذا غلو في مسألة فاعل المعصية أو فعل الكبيرة ، لأن الكبيرة من كبائر الذنوب إذا فعلها العبد فإن الأدلة دلت على أنه لا يخرج من اسم الإيمان ولا يدخل في اسم الكفر بل هو جامع بين الإيمان وبين الفسق .
فالخوارج قالوا يكفر والمعتزلة قالوا يفسق ولا يسمى مؤمنا والمرجئة قالوا يسمى مؤمنا ولا يسمى فاسقا يعني في إطلاق .

(1/462)

- وأما أهل السنة فقالوا يُجْمَع بين هذه الأسماء جميعا ، فيكون فاعل الكبيرة مؤمن بإيمانه فاسق بكبيرته لأن الله جل وعلا ما سلب الإيمان عن من فعل الكبيرة قال سبحانه ?وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ? فسماهم مؤمنين مع حصول القتال والقتل فيما بينهم وهذا كبيرة من كبائر الذنوب فدل على أن فعل هذا الأمر الذي هو كبيرة القتل على أنه لا يُخرج من اسم الإيمان ، فيبقى معه الإيمان ولكن هو مع الإيمان فاسق بهذه الكبيرة ، نقص إيمانه جدا بفعله لهذه الكبيرة .
هذا طرف : اللي هو طرف الحرورية الخوارج والمعتزلة .
ووسطية أهل السنة .
والطرف الآخر المرجئة والجهمية : المرجئة طائفة أرجأت في الأصل أرجأت الكلام على من حصل منهم الكبائر حتى آل الأمر إلى أنهم أرجؤوا العمل عن مسمى الإيمان فقالوا (الإيمان قول واعتقاد) وأما العمل فأخرجوا العمل عن المسمى .
منهم من يقول هو لازم له خارج عنه - لازم -.
ومنهم من يقول هو خارج عنه وليس بلازم أيضا .
ومن المرجئة من سلبوا أيضا القول فقالوا يكفي الاعتقاد .
ومن هؤلاء من قالوا الاعتقاد يجمع العلم والتصديق الجازم فقالوا نكتفي فيه أيضا بالعلم وصار المرجئة على مراتب و على أنواع منهم الجهمية .

(1/463)

فقوله (وَبَيْنَ الْمُرْجِئَةِ وَالْجَهْمِيَّةِ) يعني بالمرجئة من كان عليه اسم الإرجاء كمرجئة الفقهاء الذين أخرجوا العمل عن مسمى الإيمان ، أو كالأشاعرة ونحوهم ، والجهمية الذين قالوا الإيمان هو المعرفة فقط ، قالوا الإيمان العلم ، معرفة ، هل لابد أن يكون مع التصديق ؟ لا لو لم يكن مع التصديق فيكفي ذلك في اسم الإيمان ، في اسم الإسلام .
فهؤلاء أدخلوا في الإسلام وأبقوا في الإسلام من تدل الأدلة على خروجه منه .
والحرورية والمعتزلة أخرجوا من الإسلام من دلت الأدلة على بقائه في الإسلام والإيمان .
أهل السنة وسط بين هؤلاء .
وهذه مسألة عظيمة لأنها من المسائل التي أوجبت الافتراق والاختلاف في هذه الأمة لأن مسألة الاسم ، من تُطْلِق عليه الاسم أسماء الإيمان ، أو من تُطْلِق عليه أسماء الفسوق هذه من الأسباب التي أحدثت الافتراق في الأمة فدائما إذا توبع فيها الشر ما حصل الاختلاف والافتراق ، وإذا بغى الناس بغى بعضهم على بعض فإنه يحصل الافتراق والاختلاف .
كذلك من الأسماء البدعة والتبديع والفسق والتفسيق والإيمان الإسلام الشهادة الإحسان الإمامة ، كل هذه الأسماء يجب أن لا تطلق إلا على من دل الدليل على استحقاقه لها ، أو دل الدليل على استحقاقه بسلبه إياها .
والخروج فيها عن مقتضى الأدلة وعن مقتضى كلام أهل السنة يوقع الفرقة والاختلاف .
أول ما حصل الخلاف من الخوارج في هذه المسألة فإنهم قالوا هؤلاء كفار لأجل الحكم ثم ناقضهم طائفة .
فصار عندنا طوائف ثلاث في أول الأمر الذين هم الخوارج الذين كفروا عليا والرافضة الذين ألهوا عليا رضي الله عنه والمرجئة الذين أرجؤوا والناصبة الذين ناصبوا العداء .
وظهرت أسماء وفرق من جراء الخلاف في الأسماء والأحكام .
لهذا يجب على طالب العلم أن لا يطلق هذه الأسماء إلا على ما علم بالدليل الواضح أنه يُطْلَقُ على صاحبه شيء من هذه الأسماء .

(1/464)

وليست المسألة مسألة ظن أو يطلق عليه بحسب الاجتهاد لأن الإطلاق على الناس إطلاق هذه الأسماء أو الأحكام على الناس هذه تسبب الخلاف والفرقة لأنه لا بد أن يكون ثم اختلاف في المعين فإذا صار الخلاف في المعين من جهة الرأي حصل الافتراق وإذا حصل النظر في جهة المعين من جهة الدليل والشرع حصل الاتفاق .
فهذا يقول فاسق والآخر يقول صالح ، هذا يقول إمام والثاني يقول زنديق وهذا يقول مبتدع والثالث يقول مجاهد أو إمام أو عالم أو نحو ذلك فتَقَابُل هذه الأسماء يخرج الناظر فيها عن دليل الشرع .
والواجب على أهل العلم وعلى طلبة العلم أن يقتفوا سيرة أهل السنة والجماعة في هذه المسألة لأجل أن لا يحصل الفرقة والخلاف في الأمة فلا يطلقوا هذه الأسماء إلا على من استحقها شرعا .
وطلاب العلم الذين ابتدؤا في طلب العلم أو توسطوا فإنهم فيما ينبغي أن يتباعدوا عن هذه الإطلاقات ويتركوها لأهل العلم الذين يعلمون حدود هذه الإطلاقات نفيا وإثباتا ومن يوصف باسم أسماء الإيمان ومن يسلب عنه ذلك إما أصله أو كماله ومنه مسألة التكفير فيمن يكفر لا يدخل فيها بعض صغار طلاب العلم أو المتوسطون لأنه تتبعها مسائل كبيرة .
وحصل في هذا الزمن خلاف كما ترون وتسمعون في مسائل التكفير في كثير من أمصار المسلمين من جراء الخلاف في الأحكام ، وظهرت فرق وجماعات جديدة لأجل الخلاف في الأسماء والأحكام هذه .
فهذه المسألة مهمة ووسطية أهل السنة والجماعة فيها (أن لا يطلق القول باسم من الأسماء على المعين أو أن يسلب عنه شيء من أسماء الدين أو حكمه في الآخرة أو حكمه في الدنيا إلا عن دليل شرعي .
وهذا الدليل الشرعي يكون مؤصلا عند أهل السنة والجماعة) يعني أقرت دلالته أهل السنة والجماعة
يأتي في موضع آخر ربما ذكر الجهمية والمرجئة في مسائل الإيمان وتفصيل الفرق بينهما يعني بدقة عند الكلام على مسائل الإيمان إن شاء الله تعالى .

(1/465)

فإذن هذه الوسطية دلتنا على أن مرتكب الكبيرة عند أهل السنة مؤمن لكن إيمانه ناقص، مسلم وإسلامه ناقص أيضا لأنه خرم شيئا من ظواهر الإسلام لأن الإسلام هو الظاهر والإيمان هو الباطن فبينهما تلازم من هذه الجهة ...
انتهى الشريط الساس عشر من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط السابع عشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط السابع عشر
فإذن هذه الوسطية دلتنا على أن مرتكب الكبيرة عند أهل السنة مؤمن لكن إيمانه ناقص.
مسلم وإسلامه ناقص أيضا لأنه خرم شيئا من ظواهر الإسلام لأن الإسلام هو الظاهر والإيمان هو الباطن فبينهما تلازم من هذه الجهة.
قال رحمه الله (وَفِي أَصْحَابِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بَيْنَ الرَّافِضَةِ وَبين الْخَوَارِجِ)
هنا في أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، الصحابة يجب على المؤمنين أن يتولوهم وأن يعلموا أنهم هم أفضل هذه الأمة كما قال عليه الصلاة والسلام (خيركم قرني) وقال جل وعلا ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ? وقال جل وعلا ?الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ? والأدلة في ذلك كثيرة وكما في آخر سورة الفتح مثلا قال ?ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا? وهؤلاء هم الصحابة لأنه قال في أولها ?مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء? الآية.
فصحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يجب توليهم واعتقاد أنهم أفضل هذه الأمة ومحبتهم ونصرتهم والدفاع عن أعراضهم وعدم الرضا أن ينالوا بشيء.

(1/466)

هذا الواجب تجاه صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
وأهل السنة توسطوا في الصحابة بين الذين ألهوا بعضهم وبين الذين كفروهم .
الذين ألهوا بعض الصحابة مثل الرافضة والذين كفّروا الصحابة مثل الخوارج .
فالصحابة رضوان الله عليهم بشر من البشر وهم خير هذه الأمة وأعظمها علما وأقلها تكلفا وأقربها بل أصحها متابعة لرسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
الرافضة هؤلاء فرقة تنازع أهل السنة هل هم من الثلاث والسبعين فرقة أم لا ؟
فقال بعضهم : الرافضة يخرجون من الثلاث وسبعين فرقة ، ومن يَخْرُجُ الرافضة والجهمية من بين الفرق العامة المنتسبة لهذه الأمة ، وعلى هذا يكون الرافضة كفرقةٍ كُفار - يعني كطائفة - .
وقال آخرون هم من الثلاث والسبعين فرقة ، هي فرقة من الثلاث والسبعين فرقة ، ولم يُخْرِجُوا من الفرق المنتسبة إلى القبلة إلا الجهمية .
والرافضة اسم لمن رفض إمامة (زيد بن علي بن الحسين) لأنه لما حصل الخلاف في زمن هشام بن عبدالملك - أحد خلفاء بني أمية - بين شيعة علي حصل الخلاف في الإمامة فجُعل الإمام زيد بن علي فطلب منه طائفة أن يتبرأ من الشيخين وأن يلعن أبا بكر وعمر رضي الله عنهما فرفض ذلك وأبى وترضّى عنهما رضي الله عنهما وعنه ، فرفضوا إمامته .
هؤلاء الذين رفضوا إمامته سموا رافضة لرفضهم إمامة زيد بن (علي) وصار شعارهم من البداية لعن وسب الشيخين .
والذين أيدوا زيد بن علي بن الحسين ، الذين أيدوه سُمُّوا زيدية .
وأصل مبدأ خروج الشيعة كما تعلمون في زمن علي رضي الله عنه ، فإن الذين لازموا عليا وكانوا حوله دائما هؤلاء يسمون شيعة علي ، شيعة علي لأنهم شايعوه .
وكان في الأصل من شايع عليا لم يبغض عثمان ولم يبغض عمر ولم يبغض أبا بكر .

(1/467)

ثم بعد ذلك حصل تأليه علي والغلو في ذلك وأول من بدأه عبدالله بن سبأ اليهودي الذي أسلم وتظاهر بالإسلام وأدخل في هذه الملة اعتقاد أن عليا إله وعلي رضي الله عنه حرّق أولئك وعاقبهم بأشد العقوبة وقال في شعره المشهور :
لما رأيت الأمر أمراً منكراً
أججت ناري ودعوت قَمبراً
فحفر لهم الأخاديد وحرّقهم بالنار .
هؤلاء الغالية الذين زعموا أن عليا إله .
لكن إلى هنا لم يظهر الرِّفض وإنما كان هؤلاء الشيعة ، شيعة علي من معه وهؤلاء شيعة غلاة
ولم يسموا بالشيعة الغلاة في ذلك الوقت وإنما سموا سبأية نسبة إلى عبدالله بن سبأ .
ثم بعد زمن ظهر الاجتماع حول زيد بن على إلى أن صار الخلاف فتفرقوا إلى زيدية ورافضة .
والرافضة فرق منهم الإمامية الاثني عشرية الموسوية ومنهم الجعفرية .
فيدخل في اسم الرافضة عند السلف الباطنية والإسماعيلية ويدخل فيهم الموسوية ، لأن هذا الاسم كان قبل التفرق وتفرق الرافضة إلى إسماعيلية وموسوية هذا كان بعد الكلام على الحادثة مع زيد بن علي كان بعد ذلك بزمن فافترقت الرافضة إلى إسماعيلية وإلى موسوية .
والإسماعيلية والموسوية هؤلاء ينتسبون إلى جعفر الصادق لأن إسماعيل بن جعفر وموسى بن جعفر ، فخرج من الإسماعيلية الباطنية وخرج من الموسوية الإمامية الاثني عشرية الذين يعرفون الآن باسم الرافضة .
فقد تجد أنه يُسَمَى الإسماعيلي رافضي وهذا صحيح ، تسمية صحيحة كما قال شيخ الإسلام رحمه الله ، وبسبب الرافضة بنيت القباب على القبور وعُبد الموتى من دون الله ويَقْصُدْ بالرافضة الإسماعيلية الباطنية الذين أعلنوا دولتهم الفاطمية .
المقصود من هذا أن اسم الرافضة يشمل هنا الإسماعيلية و الإمامية الاثني عشرية الموسوية ويشمل كثيرا من الفرق في ذلك لكن يخرج منه اسم الزيدية .
قال (وَبين الْخَوَارِجِ) الخوارج يعني الحَرورية .

(1/468)

فإن الرافضة غلو والخوارج جفوا ، الخوارج كفروا الصحابة والرافضة ألهوا عليا ، الرافضة يتبرءون من جميع الصحابة إلا من عدد والخوارج يتبرءون من الصحابة إلا من عدد .
وأهل السنة والجماعة بين هؤلاء لا يتبرءون من أي صحابي بل يترضون عن الجميع ويحمدون الجميع لأن الجميع تشرفوا بصحبة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
إلى آخر مباحث هذا الأمر اللي هو مبحث الوسطية عند أهل السنة والجماعة بين الفرق .
كل هذه الفرق ما بين غال وجاف ، ما بين غال ومقصر وأهل السنة دائما يذكرون في عقائدهم كما ذكره الطحاوي في آخر عقيدته وكما ذكره جماعة أيضا ، يذكرون مبحث الوسطية هذا ليبينوا أن أهل السنة رحمهم الله بين هؤلاء وهؤلاء ، ليسوا من الغلاة لنهي الله جل وعلا عن الغلو وليسوا من الجفاة لنهي النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عن الجفاء
قال جل وعلا في الغلو ?يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللَّهِ إِلاَّ الْحَقَّ? وقال جل وعلا أيضا في الآية الأخرى ?يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللَّهِ إِلاَّ الْحَقَّ? والنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ نهى عن الغلو فقال (إياكم والغلو فإنما أهلك من كان قبلكم الغلو) ونهى عن الغلو في رميهم للجمار عليه الصلاة والسلام فقال (بمثل هذه فارموا وإياكم والغلو)
والغلو يدخل في الاعتقاد ويدخل في الأعمال ويدخل في السلوك .
فأهل السنة ليسوا من الغلاة بل تابعوا السنة والتزموا بها فكانوا على خير .
ويقابلهم أهل الجفاء إما في الاعتقاد ، أهل التقصير في الاعتقاد ، وإما في الأعمال وإما في السلوك ، وهؤلاء طرف آخر بعيد ، وأهل السنة بين هؤلاء وهؤلاء فطريقتهم هي طريقة الصحابة رضي الله عنهم .

(1/469)

نكتفي بهذا القدر من بيان مسائل الوسطية وإن كانت مسائلها كثيرة والكلام يطول عليها لكن سيأتي إن شاء الله مزيد تفصيل في مواضعه في بعض ما يكون فيه أهل السنة وسط في مثل مسائل الإمامة ومسائل الأمر بالمعروف والنهي عن المنكر والوَلاية يعني الأولياء ومن مثل مسائل السلوك والأخلاق ونحو ذلك فيما نستقبل من الرسالة إن شاء الله .
وجوب الإيمان
بالاستواء والمعيّة
وأنه لا تنافي بينهما
فصل : وَقَدْ دَخَلَ فِيمَا ذَكَرْنَاهُ مِنَ الإِيمَانِ بِاللهِ الإِيمَانُ بِمَا أَخْبَرَ اللهُ بِهِ فِي كِتَابِهِ، وَتَوَاتَرَ عَن رَّسُولِهِ، وَأَجْمَعَ عَلَيْهِ سَلَفُ الأُمَّةِ؛ مِنْ أَنَّهُ سُبْحَانَهُ فَوْقَ سَمَاوَاتِهِ، عَلَى عَرْشِهِ، عَلِيٌّ عَلَى خَلْقِهِ، وَهُوَ سُبْحَانَهُ مَعَهُمْ أَيْنَمَا كَانُوا، يَعْلَمُ مَا هُمْ عَامِلُونَ؛ كَمَا جَمَعَ بَيْنَ ذَلِكَ في َقَوْلِهِ: ?هُوَ الَّذِي خَلَقَ السَّمَوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ?[الحديد:4]، وَلَيْسَ مَعْنَى قَوْلِهِ: (وَهُوَ?مَعَكُمْ) أَنَّهُ مُخْتَلِطٌ بِالْخَلْقِ؛ فَإِنَّ هَذَا لاَ تُوجِبُهُ، اللُّغَةُ، بَلِ الْقَمَرُ آيَةٌ مِنْ آيَاتِ اللهِ مِنْ أَصْغَرِ مَخْلُوقَاتِهِ، وَهُوَ مَوْضُوعٌ فِي السَّمَاءِ، وَهُوَ مَعَ الْمُسَافِرِ وَغَيْرُ الْمُسَافِرِ أَيْنَمَا كَانَ. وَهُوَ سُبْحَانَهُ فَوْقَ عَرْشِهِ، رَقِيبٌ عَلَى خَلْقِهِ، مُهَيْمِنٌ عَلَيْهِمْ، مُطَّلِعٌ عَلَيْهِم... إِلَى غَيْرِ ذَلِكَ مِن مَّعَانِي رُبُوبِِيَّتِهِ.

(1/470)

وَكُلُّ هَذَا الْكَلامِ الَّذِي ذَكَرَهُ اللهُ -مِنْ أَنَّهُ فَوْقَ الْعَرْشِ، وَأَنَّهُ مَعَنَا- حَقٌّ عَلَى حَقِيقَتِهِ، لاَ يَحْتَاجُ إَلَى تَحْرِيفٍ، وَلَكِنْ يُصَانُ عَنِ الظُّنُونِ الْكَاذِبَةِ؛ مِثْلِ أَنْ يُظَنَّ أَنَّ ظَاهِرَ قَوْلِهِ: (فِي?السَّمَاء)، أَنَّ السَّمَاءَ تُظِلُّهُ أَوْ تُقِلُّهُ، وَهَذَا بَاطِلٌ بِإِجْمَاعِ أَهْلِ الْعِلْمِ وَالإِيمَانِ؛ فَإنَّ اللهَ قَدْ وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضِ، وَهُوَ يُمْسِكُ السَّمَوَاتِ وَالأَرْضَ أَنْ تَزُولاَ، وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأَرْضِ؛ إلاَّ بِإِذْنِهِ، وَمَنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ.
ــــــــــــــــــــــــــــــــــــــــ
قال رحمه الله تعالى (فَصْلٌ:وَقَدْ دَخَلَ فِيمَا ذَكَرْنَاهُ مِنَ الإِيمَانِ بِاللهِ الإِيمَانُ بِمَا أَخْبَرَ اللهُ بِهِ فِي كِتَابِهِ، وَتَوَاتَرَ عَن رَّسُولِهِ، وَأَجْمَعَ عَلَيْهِ سَلَفُ الأُمَّةِ؛ مِنْ أَنَّهُ سُبْحَانَهُ فَوْقَ سَمَاوَاتِهِ، عَلَى عَرْشِهِ، عَلِيٌّ عَلَى خَلْقِهِ، وَهُوَ سُبْحَانَهُ مَعَهُمْ أَيْنَمَا كَانُوا، يَعْلَمُ مَا هُمْ عَامِلُونَ) .
هذا الفصل ذكر فيه شيخ الإسلام علو الله جل وعلا على عرشه ومعيته على خلقه كذلك أنه جل وعلا مع علوه فهو قريب ، قريب في علوه عال جل وعلا في دنوه سبحانه وتعالى .
فهذا الفصل نص فيه شيخ الإسلام رحمه الله على ذكر مسألة العلو والمعية والقرب والدنو لأجل أن هذه المسألة هي أشهر المسائل التي فيها الخلاف مع الأشاعرة أو مع المعطلة عموما .
مسألة علو الذات علو الله جل وعلا على عرشه علو ذات تبارك ربنا وتقدس وتعالى .

(1/471)

تلحظ أنه في الفصل الأول ذكر أدلة العلو ، وفي الفصل الثاني من السنة ذكر أيضا أدلة العلو والمعية والقرب وهنا أيضا عقد هذا الفصل لبيان علو الله ومعيته لخلقه العامة والخاصة وقرب الله جل وعلا من بعض عباده وذلك لتأكيد هذا الأمر ألا وهو أنه مما دخل في الإيمان بالله الإيمان بالعلو .
الذين أخرجوا العلو - يعني علو الذات - عن الإيمان بالعلو وقالوا الإيمان بالعلو هو الإيمان بعلو القدر والقهر هؤلاء لم يؤمنوا بما أخبر الله به في كتابه وتواتر عن رسوله عليه الصلاة والسلام وأجمع عليه سلف هذه الأمة .
قال (دَخَلَ فِيمَا ذَكَرْنَاهُ مِنَ الإِيمَانِ بِاللهِ الإِيمَانُ بِمَا أَخْبَرَ اللهُ بِهِ فِي كِتَابِهِ، وَتَوَاتَرَ عَن رَّسُولِهِ، وَأَجْمَعَ عَلَيْهِ سَلَفُ الأُمَّةِ؛ مِنْ أَنَّهُ سُبْحَانَهُ فَوْقَ سَمَاوَاتِهِ، عَلَى عَرْشِهِ، عَلِيٌّ عَلَى خَلْقِهِ)
ذكرنا لكم تفصيل هذه الجمل فيما سبق وتستفيد من هذا الكلام أن مسألة علو الذات لله جل وعلا أنها في الكتاب بدلالة قطعية والقرآن قطعي الثبوت وأدلة العلو أيضا علو الذات قطعية الدلالة وكذلك تواتر عن رسوله ذلك وبالتواتر صارت الدلالة قطعية ، صار الثبوت قطعيا ، وما جاء في هذه الأحاديث دلالته أيضا قطعية ، وأجمع سلف الأمة على ذلك والإجماع له صفة القطعية فإذن مسألة علو الذات لله تبارك وتعالى على عرشه هذه مسألة مقطوع بها .
علو الله جل وعلا بذاته على خلقه وأنه ليس في كل مكان جل وعلا وليس حالا بكل الأمكنة هذه قطعية في الثبوت وقطعية في الدلالة ...1
وأنكر ما دل عليه الإجماع إجماع السلف رحمهم الله تعالى .
ولكن لأجل التأويل اختلف أهل السنة في تكفير نفاة العلة ، لأجل التأويل لأنهم أولوا العلو بعلو الصفات علو القدر القهر وطائفة من أهل السنة كما ذكرت لك كفروا نفاة العلو لأنهم أنكروا ما تواترت به الأدلة وكان قطعي الدلالة .

(1/472)

هذا الذي تواتر قال فيه رحمه الله (مِنْ أَنَّهُ سُبْحَانَهُ فَوْقَ سَمَاوَاتِهِ، عَلَى عَرْشِهِ، عَلِيٌّ عَلَى خَلْقِهِ، وَهُوَ سُبْحَانَهُ مَعَهُمْ أَيْنَمَا كَانُوا)
يعني مع علوه ومع كونه جل وعلا فوق سماواته على عرشه فهو معهم يعلم ما هم عاملون .
(كَمَا جَمَعَ بَيْنَ ذَلِكَ في َقَوْلِهِ: ?هُوَ الَّذِي خَلَقَ السَّمَوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ?)
فبدأها بالعلم في قوله ?يعلم? وختمها بالعلم في قوله ?وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ? .
فصار تفسير المعية بما دلت عليه أول الآية وآخر الآية صار تفسيرها عند السلف أنها معية علم ، وهذه هي المعية العامة كما ذكرنا لكم من قبل وأما المعية الخاصة فهي من خاصة أوليائه فهو معهم جل وعلا بتوفيقه وتأييده وإلهامه ونصره إلى غير ذلك من مقتضيات المعية الخاصة .
قال في بيان معنى المعية لأجل أن الشبهة التي دعت النفاة ، نفاة العلو إلى نفي علو الذات الشبهة هي قوله ?وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ? لأن هل هذه المعية تقتضي حلولا في جميع الأماكن أم لا ؟
شيخ الإسلام استحضر هذا فأورد هذه الشبهة ونفاها .
في قوله (وَلَيْسَ مَعْنَى قَوْلِهِ: (وَهُوَ مَعَكُمْ) أَنَّهُ مُخْتَلِطٌ بِالْخَلْقِ؛ فَإِنَّ هَذَا لاَ تُوجِبُهُ اللُّغَةُ)
ولولا تكرار الكلام وإطالة الحديث لكررت لكم أو أفضت بزيادة عما ذكرته لكم سالفا

(1/473)

قد ذكرت لكم فيما قبل أن كلمة (مع) في اللغة لا تقتضي اختلاطا ولا تقتضي أن تكون معية قرب بالذات بل هي تقتضي المقارنة والاقتران بين الشيئين والصحبة بينهما كما قال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَكُونُواْ مَعَ الصَّادِقِينَ? كونوا معهم يعني في صحبتهم ومن الصادقين صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ونحن معهم مع تفاوت ما بيننا في الزمان والتفاوت فيما بين الأبدان
فإذن المعية مطلق الاشتراك والمقارنة والصحبة ولهذا قال (لَيْسَ مَعْنَى قَوْلِهِ: (وَهُوَ مَعَكُمْ) أَنَّهُ مُخْتَلِطٌ بِالْخَلْقِ؛ فَإِنَّ هَذَا لاَ تُوجِبُهُ اللُّغَةُ)
فقوله (لاَ تُوجِبُهُ) تنبيه على أنه تجيزه اللغة لأن الاختلاط بالذوات هو أحد معاني المعية ، تقول (أنا مع فلان) ، (أين كنت؟) (كنت مع فلان) يعني من جهة أن ذاتك مع ذاته كنت أنت وهو بالأبدان في مكان واحد ، ويكون على غير ذلك كما قلنا في الآية كما يقول الرجل (فلانة) يعني زوجته (معي) يعني لا زالت في ذمته وفي عصمته في صحبته مقترنة به ولم تخرج عن ذلك .
فإذن كلمة (مع) في اللغة لا توجب معنى اختلاط الذات بالذات ولكن هذا أحد المعاني ومعنى (مع) في اللغة كما ذكرت لكم أوسع من ذلك ولهذا عبر شيخ الإسلام بقوله (فَإِنَّ هَذَا لاَ تُوجِبُهُ اللُّغَةُ).
قال - في بعض النسخ (لا توجهه اللغة) .
......
لكن الصحيح (لا تُوجِبُهُ اللُّغَةُ) هذا هو المعروف (لا توجبهُ اللُّغَةُ) لأن اللغة تجيز ذلك ولا توجبه وشيخ الإسلام خاصة في المسائل اللغوية دقيق النظر - .
قال (وهو خلاف ما أجمع عليه سلف الأمة وخلاف ما فطر الله عليه الخلق)
ذكر هنا دليل الفطرة تكون أدلة علو الله جل وعلا على خلقه بذاته أربعة أنواع من الأدلة وكلها قطعية :
* فذكر أولا دليل الكتاب قال (أَخْبَرَ اللهُ بِهِ فِي كِتَابِهِ) وهذا تواتر النقل به معلوم .
* وتواتر السنة .
* والإجماع .

(1/474)

* ثم ذكر قال (وخلاف ما فطر الله عليه الخلق) وهذا الذي يسمى الدليل الفطري .
لأن أدلة علو الله بذاته على خلقه أربعة أنواع من الأدلة : الكتاب والسنة والإجماع والفطرة.
وهذه الفطرة هي أنه ما من أحد إلا وإذا أراد أن يفزع في أمر ليس له به طاقة توجه إلى العلو حتى ولو لم يكن ذا دين .
وقد ذكرت لكم أن ابن فضلان في رسالته التي يذكر فيها رحلته إلى بعض بلاد الترك - يعني بلاد روسيا في ذلك الزمان القرن الرابع الهجري - ذكر أنه أتى قوما وهؤلاء القوم لا يعرفون الله - يريد أن يبين لهم الإسلام ومن معه - ولا يعرفون الله قال ولكني رأيتهم إذا نابتهم شدة أو أصابهم قحط أو احتاجوا إلى شيء فإنهم يجتمعون ويتوجهون إلى السماء ويهمهمون ، وهذا شيء فطري مغروس في القلب ، حتى الملحد إذا مرض فإنه يتوجه إلى السماء فطرة ، وإذا عارض فإنه ينفيه بقسر نفسه على النفي لكن هذا في القلب تعلق النفس بمن في السماء ، هذا هو دليل الفطرة .
قال (بَلِ الْقَمَرُ آيَةٌ مِنْ آيَاتِ اللهِ مِنْ أَصْغَرِ مَخْلُوقَاتِهِ، وَهُوَ مَوْضُوعٌ فِي السَّمَاءِ، وَهُوَ مَعَ الْمُسَافِرِ وَغَيْرُ الْمُسَافِرِ أَيْنَمَا كَانَ)
يقول هذا تمثيل ببعض آيات الله والله جل وعلا له المثل الأعلى سبحانه .
قال (الْقَمَرُ آيَةٌ مِنْ آيَاتِ اللهِ) أنت الآن تمشي في الأرض وتنظر إلى القمر ومن يبعد عنك بمئات الكيلوات أيضا في نفس الليلة ينظر إلى القمر مثلا في نصف الشهر البدر في وسط الليل تنظر أنت إلى القمر والقمر معك لا يفارقك وأيضا من هو بعيد عنك بمئات الكيلوات لا يفارقه القمر والقمر معك ومع غيرك أيضا .

(1/475)

وهل ذات القمر حالة بالأرض ؟ هل ذات القمر حالة في كل مكان ؟ ليست كذلك بل هذا القمر وهو من أصغر مخلوقات الله مع المسافر ومع الحضر ومع غير المسافر مع تباعد ما بينهم من الأمكنة جداً هو معهم جميعا ، معهم يعني من جهة الاقتران والملازمة والصحبة والله جل وعلا له المثل الأعلى .
وهذا تمثيل من شيخ الإسلام رحمه الله تمثيل صحيح وهو قياس صحيح لأن قياس الأولى هذا مُقَر به عند أهل السنة والجماعة وذلك لأن القمر من مخلوقات الله وهو مع المسافر وغير المسافر ، والقمر عظيم الخلقة أيضا وأنت تراه صغير الخلقة والله جل وعلا في علوه إذا كان بعض مخلوقاته يكون مع من في الأرض مع اختلاف بلدانهم يعني إذا طلع القمر عليهم وتباعد ما بينهم فالله جل وعلا أعظم وأجل من مخلوقاته فهو سبحانه مع كل خلقه جل وعلا بعلمه واطلاعه وإحاطته جل وعلا .
هذه المباحث ذكرتها نمر عليها مرا سريعا لأنها مرت مفصلة مؤصلة فيما سبق .
قال (وَهُوَ سُبْحَانَهُ فَوْقَ عَرْشِهِ، رَقِيبٌ عَلَى خَلْقِهِ، مُهَيْمِنٌ عَلَيْهِمْ، مُطَّلِعٌ عَلَيْهِم إِلَى غَيْرِ ذَلِكَ مِن مَّعَانِي رُبُوبِِيَّتِهِ)
ومعاني الربوبية هي المعاني التي يقتضيها اسم الرب ويقتضيها تصريف الأمر ويقتضيها المُلك .
فهذه المعاني فيها الرقابة على الخلق والهيمنة عليهم والقهر لهم والاطلاع عليهم إلى غير ذلك من المعاني الراجعة إلى الربوبية ، يعني لأنه هو الخالق هو المتصرف في الأمر وهو الذي بيده الملكوت وهو الذي يجير ولا يجار عليه إلى غير ذلك .
قال (وَكُلُّ هَذَا الْكَلامِ الَّذِي ذَكَرَهُ اللهُ -مِنْ أَنَّهُ فَوْقَ الْعَرْشِ، وَأَنَّهُ مَعَنَا- حَقٌّ عَلَى حَقِيقَتِهِ، لاَ يَحْتَاجُ إَلَى تَحْرِيفٍ، وَلَكِنْ يُصَانُ عَنِ الظُّنُونِ الْكَاذِبَةِ)

(1/476)

قال : (كل هذا الكلام الذي ذكره الله من أنه فوق العرش حق على حقيقته) يعني ليس ذلك مجازا عن شيء وإنما هو على حقيقته التي يفهم منها وهو أن الله جل وعلا عال بذاته على عرشه سبحانه وتعالى على حقيقة اللفظ والعرش لا يُقْدَر قَدْرُهُ والكرسي كذلك لا يقدر قدره فالله جل وعلا فوق ذلك هو العظيم الأجل تبارك ربنا وتقدس وتعاظم .
كذلك معيته قال (حَقٌّ عَلَى حَقِيقَته) وأنه معنا حق على حقيقته (لاَ يَحْتَاجُ إَلَى تَحْرِيفٍ، وَلَكِنْ يُصَانُ عَنِ الظُّنُونِ الْكَاذِبَةِ) .
قوله في المعية أيضا (حَقٌّ عَلَى حَقِيقَته) هذه يفهم منها أن معنى المعية معنى معية الله جل وعلا لخلقه أن معناها فيما فسرت به من معية العلم أو معية النصر والتأييد والتوفيق إلى غير ذلك المعية العامة والخاصة ، أن هذا المعنى على حقيقته وليس صرفا للفظ عن ظاهره إلى غيره أو صرفا للحقيقة إلى المجاز .
كذلك يدل هذا الكلام (وَأَنَّهُ مَعَنَا حَقٌّ عَلَى حَقِيقَتِهِ) الذي قاله شيخ الإسلام على أن المعية تفسر بمعية العلم ومعية التوفيق والتأييد يعني المعية الخاصة هذا التفسير بالمقتضى أيضا .
ولهذا رأى السلف ما تحتمله لفظة أن تفسير المعية العامة والخاصة أنها من مقتضيات المعية أنه يفتح الباب لأهل الحلول الذي يقولون بأنه حال في كل مكان فلم يقولوا إن تفسير المعية بمعية العلم أو معية الإحاطة والنصر والتأييد أن ذلك بالمقتضى .
وفي الأصل هذا تفسير بالمقتضى .
يعني ما تقتضيه معية الله العامة أن تكون بالعلم ، ما تقتضيه معية الله الخاصة أنها بالتوفيق والتأييد.

(1/477)

والسلف تركوا هذا اللفظ أن هذا تقتضيه المعية لأنه يكون فيه مجال أن يكون قول من قال إنه حال في كل مكان له شبهة فقالوا معنى المعية العلم في الآيات العامة ، ومعنى المعية النصر والتأييد في الآيات الخاصة ?لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا? قالوا هذه معية نصر وتأييد وتوفيق ، ولم يقولوا معية تقتضي ذلك وذلك لأجل عدم فتح الباب لأولئك ولكن كما قال شيخ الإسلام هو جل وعلا معنا على حقيقة معنى المعية وما ذُكِرَ هو من مقتضياتها .
لكن لا يفصل القول في ذلك ولا يقال للناس إن هذا من المقتضيات يعني بشكل عام أو أنها معية ذات ومع استواء الله جل وعلا على عرشه لأن ذلك قد يفتح بابا للذين يقولون إن الله جل وعلا حال في كل مكان .
فالسلف تركوا لفظ معية ذاتية وتركوا لفظ معية مقتضاها كذا لأجل أن لا يدخل من قال إنه حال في كل مكان ، يدخل في تحريف العلو ونفي العلو لله جل وعلا بأدلة المعية .
قال (يَحْتَاجُ إَلَى تَحْرِيفٍ) لأنه متواتر (وَلَكِنْ يُصَانُ عَنِ الظُّنُونِ الْكَاذِبَةِ) مثل ماذا الظنون الكاذبة ؟
قال (مِثْلِ أَنْ يُظَنَّ أَنَّ ظَاهِرَ قَوْلِهِ: (فِي السَّمَاء)، أَنَّ السَّمَاءَ تُظِلُّهُ أَوْ تُقِلُّهُ، وَهَذَا بَاطِلٌ بِإِجْمَاعِ أَهْلِ الْعِلْمِ وَالإِيمَانِ؛ فَإنَّ اللهَ قَدْ وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضِ، وَهُوَ يُمْسِكُ السَّمَوَاتِ وَالأَرْضَ أَنْ تَزُولاَ، وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأَرْضِ؛ إلاَّ بِإِذْنِهِ، وَمَنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ).
(يُصَانُ عَنِ الظُّنُونِ الْكَاذِبَةِ) الظن هنا يعني الوهم يعني ما يأتي في الذهن من الأوهام من التخيلات .
فإذا قُلْتَ إن الله في السماء يتخيل البعض أنه في جوفها .

(1/478)

هذا باطل ، لأن معنى قوله ?أَأَمِنتُمْ مَنْ فِي السَّمَاءِ? السماء هنا بمعنى العلو قد ذكرت لكم ذلك مفصلا فيما قبل ، كذلك ?فِي السَّمَاءِ? بالتفسير الثاني (في) بمعنى (على) فتكون بمعنى على السماء
فإذن إذا توهم المتوهم من قوله ?فِي السَّمَاءِ? (أَنَّ السَّمَاءَ تُظِلُّهُ أَوْ تُقِلُّهُ) فإن هذا أتى من جهة وهمه الكاذب وظنه الكاذب الذي لم يأت عن دليل ولا عن علم ولا برهان .
هذا باطل ولا يقوله أهل العلم بالسنة وإنما يقولون معنى قوله ?فِي السَّمَاءِ? يعني في العلو ?فِي السَّمَاءِ? على السماء ، ولهذا مثّل بقوله (فَإنَّ اللهَ قَدْ وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضِ) الكرسي الذي هو موضع قدمي الرحمن جل وعلا وسع السماوات والأرض فالسماوات السبع والأرضين السبع في داخل كرسي الرحمن أو الكرسي يسعها جميعا هو أعظم منها وأكبر .
والكرسي موضع القدمين ، فإذن قدما الرحمن جل وعلا عالية على الكرسي وعالية على السماوات وعالية على الأرض فليست السماء ظرف لله جل وعلا بل هو جل وعلا سبحانه على عرشه مستو عليه بذاته تبارك وتعالى ولا يحيط به شيء بل هو جل وعلا الذي يحيط بكل شيء .
قال (وهو يُمْسِكُ السَّمَوَاتِ وَالأَرْضَ أَنْ تَزُولاَ) يعني السماوات والأرض بحاجة إلى الرحمن جل وعلا والله جل وعلا غني عن خلقه .
قال (وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأَرْضِ إلاَّ بِإِذْنِهِ) فالسماء محتاجة إلى الرحمن محتاجة إلى الرب والله جل وعلا غني عنها وهذه كلها مخلوقات لله جل وعلا هو جل وعلا بائن منها .
كذلك قال جل وعلا (وَمَنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ) هذه آية من آيات الله أن السماء والأرض إذا أمرها الله جل وعلا قام فيها أمره تبارك وتعالى .
يريد من ذلك التمثيل على بطلان هذا الظن الكاذب .
وهذا الفصل مر معنا تفصيل الكلام عليه كما ذكرت لك مرارا والكلام عليه ما يحتمل التطويل .

(1/479)

لهذا نكتفي بهذا القدر .
وتراجع ، يعني من أراد أن يراجع المسائل الماضية في القسم الأول اللي هو أدلة الكتاب فإنه يجد الكلام مفصلا .
أتى سؤال يقول : نريد أن تفصل الكلام عن القرب مرة أخرى - يعني اللي مر علينا في الدرس الماضي .
ونقول سيأتي الكلام عليه في الفصل الذي بعده (فصل :وَقَد دَّخَلَ فِي ذَلِكَ الإِيمَانُ بِأَنَّهُ قَرِيبٌ مُجِيبٌ)إن شاء الله تعالى .
ما صحة القول بأن الله في كل مكان بعلمه ؟
هنا في كل مكان ، الله في كل مكان بعلمه نقول علمه جل وعلا في كل مكان ، ولكن ما نقول هو في كل مكان بعلمه الأحسن أن تقول إنه جل وعلا علمه في كل مكان قال جل وعلا ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ?
يقول : هل الأئمة الأربعة اختلفوا في العقيدة أم الفقه ؟ أرجو توضيح ذلك .
إذا قيل الأئمة الأربعة فيُعنى بهم أبو حنيفة النعمان بن ثابت ومالك بن أنس ومحمد بن إدريس الشافعي وأبو عبدالله أحمد بن حنبل رحمهم الله تعالى جميعا وهم أئمة الفقه ، إذا قيل الأئمة الأربعة يعني في الفقه ، وأما في الاعتقاد فلا يعني حين يقال الأئمة الأربعة بهم أئمة الاعتقاد لأن أبا حنيفة رحمه الله من مرجئة الفقهاء وله مخالفات لمنهج السلف ولعقيدة السلف في مواضع فهو من الأئمة في فقه الأئمة الذين كان لهم أتباع ولفقههم أنصار لكن في العقيدة ليس هو من أئمة السلف في الاعتقاد بل عنده مخالفات في ذلك رحمه الله وهو معذور في أكثر ذلك والكلام على إمامتهم في الفقه معروف للجميع .
كيف يمكن الرد على من أول الصفات وفسرها بمقتضاها ولازمها واستشهد على ذلك بتفسير المعية بالمقتضى ؟

(1/480)

أحيانا يصح تفسير الصفة باللازم أو تفسير الصفة بالمقتضى ، والفرق بين المؤول وغيره أن المبتدع الذي يؤول الصفات إذا أتت صفة من الصفات في القرآن فهو ينفي - المؤول - ينفي دلالة الظاهر ويفسر باللازم وأما أهل السنة فيثبتون الظاهر ويثبتون اللازم ، فمثلا في قوله تعالى ?إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَن نَّكَثَ فَإِنَّمَا يَنكُثُ عَلَى نَفْسِهِ? قد تفسر هنا ?يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ? بأن هذا تشديد في أمر النكث وأن الله جل وعلا شدد في أمر نكث البيعة بقوله ?يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ? هذا هو معنى الآية لكن هل من قال ذلك ينفي الصفة ؟ أو يثبتها ؟ فإن كان ينفي صفة اليد كان هذا الذي قال تأويل وإذا كان يثبت صفة اليد فيكون هذا الذي قاله تفسير باللازم فيكون صحيحا ، كذلك قوله جل وعلا ?تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? إذا قال قائل ?تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ? يعني بقبضته وتحت تصرفه ومشيئته فإنه إن كان يثبت صفة اليد لله جل وعلا فيكون هذا من التفسير باللازم ، يعني هو يفسر لك المعنى البعيد أما المعنى الظاهر الواضح من الآية هذا مثبت ، وإذا أتى المؤول فإنه يُعْرِضُ عن إثبات الصفة ويفسر بهذا فيكون تأويلا ، فمثلا السني يقول ?تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ? هذا فيه إثبات لصفة اليد وأن ملك الرحمن جل وعلا بيده وتحت قهره وتصرفه وتدبيره في ملكه وهذا صحيح ولها نظائر كثيرة .
فإذن الفرق بين التأويل والتفسير بالمقتضى واللازم أن ينظر إلى أصل المعنى فإذا كان أصل المعنى مثبت يثبته المتكلم ثم فسر باللازم صار ذلك تفسيرا صحيحا وإن كان ينفي أصل المعنى ويذهب عنه إلى المعنى الآخر فيكون ذلك من التأويل
.....
لا ?وَيَبْقَى وَجْهُ رَبِّكَ? ليس كذلك .

(1/481)

نقف عند هذا القدر وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ..
انتهى الشريط السابع عشر من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثامن عشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثامن عشر
وجوب الإيمان بقرب الله
من خلقه،
وأن ذلك لا ينافي
علوه و فوقيته
وَقَد دَّخَلَ فِي ذَلِكَ الإِيمَانُ بِأَنَّهُ قَرِيبٌ مُجِيبٌ؛ كَمَا جَمَعَ بينَ ذَلِكَ في قَوْلِهِ: ?وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ ... ? [البقرة:186] الآيَة، وَقَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "إِنَّ الَّذِي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُم مِن عُنقِ رَاحِلَتِهِ". وَمَا ذُكِرَ فِي الْكِتِابِ وَالسُّنَّةِ مِنْ قُرْبِهِ وَمَعِيَّتِهِ لاَ يُنَافِي مَا ذُكِرَ مِنْ عُلُوِّهِ وَفَوْقِيَّتِهِ؛ فَإِنَّهُ سُبْحَانَهُ لَيْسَ كَمِثْلِهِ شَيْءٌ فِي جَمِيعِ نُعُوتِهِ، وَهُوَ عَلِيٌّ فِي دُنُوِّه، قَرِيبٌ فِي عُلُوِّهِ.
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فهذا الكلام الذي سمعت في هذا الفصل هو كالتفصيل لما ذُكِر من قبل، وذلك أن الإيمان بعلو الله جل وعلا وأنه عال على خلقه بذاته وأنه مستو على عرشه قد عورض بقربه جل وعلا الذي ورد في النصوص وببطونه جل وعلا و بمعيته جل وعلا لخلقه.
فذكر في الفصل الذي مضى ما يتصل بالمعية وأن معية الله تبارك وتعالى لا تنافي علوه فهو عال جل وعلا على خلقه بذاته، مع أنه معهم سبحانه وتعالى في كل حال المعية العامة ومع عباده المؤمنين المعية الخاصة.
وهذا الفصل فيه ذكر لصفة القرب لله جل وعلا.
وقال (وَقَد دَّخَلَ فِي ذَلِكَ الإِيمَانُ بِأَنَّهُ قَرِيبٌ من خلقه مُجِيبٌ)
و (دَّخَلَ فِي ذَلِكَ) يعني في الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره.

(1/482)

دخل في أركان الإيمان الإيمان بهذه الصفة وأنه جل وعلا (قَرِيبٌ من خلقه مُجِيبٌ) سبحانه .
وإذا كان كذلك فإن ما دخل في الإيمان بنص الكتاب والسنة لا يناقض ما دخل فيه بنص الكتاب والسنة لأن الحق لا يناقض الحق وإنما يناقض الحقَّ الباطل ويناقض الحقُّ الباطلَ وأن ما كان مورده واحدا وهو الدليل من الكتاب والسنة فإن الجميع حق والحق يؤيد الحق ولا يعارضه ولا يناقضه بل الكل حق وخارج مخرجا واحدا في الدلالة على ما يجب اعتقاده .
ومما جاء في الكتاب والسنة من الحق أن الله جل وعلا عال على عرشه مستو عليه وأنه عال على خلقه بذاته سبحانه وتعالى .
وأتى أيضا في الكتاب والسنة أن الله جل وعلا قريب قال سبحانه (?وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ...?) وقال جل وعلا ?هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ? وقال جل وعلا ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ? ونحو ذلك من الآيات التي فيها أن الله جل جلاله قريب من عباده وأنه عال على عرشه سبحانه .
فهذا الكل هذه الطائفة من الآيات والطائفة الأخرى التي فيها إثبات صفة العلو لله تبارك وتعالى هذه كلها توافق بعضها بعضا ولهذا قال شيخ الإسلام (وَمَا ذُكِرَ فِي الْكِتِابِ وَالسُّنَّةِ مِنْ قُرْبِهِ وَمَعِيَّتِهِ لاَ يُنَافِي مَا ذُكِرَ مِنْ عُلُوِّهِ وَفَوْقِيَّتِهِ) لأن الكل جاء من الله جل وعلا وإنما قد يتصور بعض الخلق لما في أذهانهم من التصورات السقيمة ، قد يتصورون أن هذا يناقض هذا ، وهذا باطل .
وسبب هذا التصور أنهم جعلوا الرب تبارك وتعالى في نعوته وصفاته وأحواله أنه جل وعلا ممثلٌ بخلقه ، ولما لم يكن ممكنا فيما شاهدوه من الخلق أن يكون المخلوق قريبا عاليا في نفس الوقت قالوا الله جل وعلا لا يمكن أن يكون قريبا وعاليا في نفس الوقت والله جل جلاله ليس كمثله شيء .

(1/483)

فالذين جعلوا المنافاة بين قربه تبارك وتعالى ومعيته وبين علوه علو الذات واستوائه على عرشه هم مشبهة لأنهم ما نفوا ذلك ولا جعلوا هذا يعارض ذاك وهذا ينافي ذاك إلا من جهة أنهم مثلوا وشبهوا فجعلوا الله في صفاته ممثلا بخلقه مشبها بهم ولما جعلوه كذلك لزم التناقض ولزم التنافي بين صفات الله جل وعلا .
فهذا الفصل معقود لبيان علو الله جل وعلا واستوائه على عرشه وأن ذلك لا ينافي قربه تبارك وتعالى .
قال سبحانه ?وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ?
?وَإِذَا سَأَلَكَ عِبَادِي عَنِّي? قد سأل الصحابة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فقالوا (أبعيد ربنا فنناديه أم قريب فنناجيه ؟) فنزلت هذه الآية ?وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ? فالله جل وعلا وصف نفسه بأنه قريب ووصف نفسه بأنه يجيب دعوة الداعي إذا دعاه فدل ذلك على أن القرب المذكور في هذه الآية هو قرب الإجابة من العباد ، قرب الإجابة ممن سأله تبارك وتعالى ، قرب الإجابة ممن دعاه جل وعلا .
ولهذا قلنا فيما سلف أن قرب الرب جل وعلا في الكتاب والسنة قرب خاص ويقرب جل وعلا من أوليائه ، يقرب جل وعلا من الساجد ، يقرب جل وعلا من العابد من الداعي إلى غير ذلك فهذا قرب خاص .
وأما القرب العام فإنه يفسر بقرب الإحاطة والبطون والله جل وعلا قريب من جميع خلقه لكن ليس هو القرب الخاص وإنما هو قرب الإحاطة وقرب البطون الذي فسره النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في قوله (وأنت الباطن فليس دونك شيء)
وفرقٌ بين القرب من غير إضافة والقرب الذي يضاف إلى الإحاطة والبطون .

(1/484)

ولهذا اختار شيخ الإسلام ابن تيمية وابن القيم وجماعة من المحققين أن قرب الله جل وعلا الذي جاء في الكتاب والسنة إنما هو قرب خاص لأنه ما جاء الدليل بالقرب العام وقال بعض أهل العلم : القرب قربان :
* قرب عام .
* وقرب خاص .
فالقرب العام من جميع الخلق بإحاطته جل وعلا وبقدرته عليهم وهذا هو الذي جاء في قوله ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ? وقوله ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ? والقرب الخاص هو الذي جاء في الآيات والأحاديث الأخر التي فيها أنه جل وعلا قريب من خاصة خلقه .
وهذان وجهتان لأهل السنة : هل القرب ينقسم أم لا ينقسم ؟
ومُحَصَلُ ذلك أن قرب الله جل وعلا عند الجميع صفة من صفاته اللائقة به سبحانه وتعالى .
قال جل وعلا ?وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ? وهذا القرب في هذه الآية خاص وقد جعله قرب إجابة جل وعلا وقرب الإجابة نوعان :
* قرب عطاء .
* وقرب إثابة .
فمن سأل الله جل وعلا في دعائة كان داعيا دعاء المسألة فيكون قرب الله جل وعلا منه قرب من يعطي ، وإذا دعا العبد ربه جل وعلا في عبادة وطاعة - يعني دعاء - عبادة كان قرب الله جل وعلا منه قرب إثابة .
فإذن الإجابة في تفسير السلف في قوله ?أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ? فسرت بأنها إعطاء السؤال أو إثابة الداعي ، وكل أحد يسأل الله جل وعلا شيئا أو يدعو الله جل وعلا شيئا فإن الله جل وعلا يعطيه ويجيب دعاءه ?أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ? ولا بد فإنه ما من داع يدعو إلا والله جل وعلا يجيب دعاءه .
ولكن إجابة الدعاء أعم من إعطاء عين السؤال فإن العبد قد يدعو بدعاء فيه مسألة وقد يدعو بدعاء ليس فيه مسألة خاصة ، فإذا سأل العبد ربه مسألة خاصة (أعطني كذا) فإنه يجاب بإحدى ثلاث خصال :

(1/485)

* إما أن يعطى عين ما سأل (اللهم هيء لي زوجة صالحة) (اللهم هيء لي من أمري رشدا) (اللهم اجعل هذا الأمر خيرا لي) فيجاب في سؤاله فيعطى عين ما سأل هذا حال .
* والثانية أن لا يعطى عين ما سأل ولكنه يؤخر له ذلك في الآخرة فيكون جواب السؤال في الآخرة ، هذا أعظم في بعض الأحوال .
* والثالث أن يصرف عنه من السوء مثل ما سأل فهو سأل شيئا وقضى الله جل وعلا بحكمته أن لا يعطي العبد عين ما سأل فيصرف عنه من السوء مثل ما سأل وهذا قد جاء في الحديث الذي رواه مسلم في الصحيح وغيره (ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث خصال) وذكر هذه الخصال التي أسلفت .
فإذن إجابة الداعي قد تكون إجابة للسائل وقد تكون إثابة للعابد ، وإجابة السائل أعم من إعطاء عين المسؤول ولهذا في حديث التنزل الإلهي تبارك ربنا وتقدس (فإن الله ينزل إلى السماء الدنيا حين يبقى الثلث الآخر من الليل فيقول هل من سائل فأعطيه هل من مستغفر فأغفر له هل من داع فأجيبه) ومعلوم أن الاستغفار والسؤال والدعاء الأولى تدخل في الثانية فإن المستغفر سائل وليس كل سائل مستغفرا كما أن السائل داع وليس كل داع سائلا ، ولهذا نقول الدعاء ينقسم إلى قسمين :
* دعاء مسألة .
* ودعاء عبادة .
وهذا جميعا داخل في قوله جل وعلا ?أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي?
قال رحمه الله (وَقَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "إِنَّ الَّذِي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُم مِن عُنقِ رَاحِلَتِهِ")
(إِنَّ الَّذِي تَدْعُونَهُ أَقْرَبُ) فعلق القرب هنا بقربه جل وعلا ممن دعاه .
وذلك أنهم كانوا يرفعون أصواتهم بالدعاء فبين لهم النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أن الله قريب منهم.

(1/486)

وهذا يشهده العبد في هذا القرب الخاص ويشهده أيضا إذا تأمل اسم الله الباطن الذي ليس دونه شيء فيجد أنه إذا قوي علمه بمعنى اسم الله الباطن فإنه يظهر له ظهورا جليا لا لبس معه في قلب العبد المؤمن العالم بأسماء الله وصفاته أنه إذا حدث نفسه بحديث فإن الله جل وعلا معه قريب يسمع جل وعلا ما حدَّث به نفسه مطلع عليه يعلمه وذلك لأن الله جل وعلا الباطن الذي ليس دونه شيء .
فلا تتصور أن ثم شيء يمكن أن تكون فيه خفيا على رب العالمين ولو كان ذلك بأقل حديث نفس ولو بخطرة نفس أو بخطرة بال فإن الله جل وعلا ليس دونه شيء يعلم ذلك ، وهذا من آثار اسم الله الباطن فإنه جل وعلا ليس دونه شيء كما أوضحنا ذلك مفصلا في معنى البطون في تفسير حديث النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فيما مضى .
قال (إِنَّ الَّذِي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُم مِن عُنقِ رَاحِلَتِهِ) والتمثيل هنا أو المفاضلة بعنق الراحلة لأجل شدة قربها من جهة مَنْ على الراحلة فإن عنق الراحلة قريب منه جدا فإذا تحدث بحديث خفي فإن مَنْ على عنق الراحلة سيسمعه والله جل وعلا أقرب من ذلك ، فهذه المفاضلة للتقريب لتقريب معنى الصفة (إِنَّ الَّذِي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُم مِن عُنقِ رَاحِلَتِهِ) فليس العبد بحاجة إلى أن ينادي في الدعاء بل الأمر أمر مناجاة والله جل وعلا قرب موسى عليه السلام فناجاه كما قال سبحانه ?وَقَرَّبْنَاهُ نَجِيًّا? فالمناجي هو من حاله القرب والعبد المؤمن العابد لله تبارك وتعالى الذي يستحضر أسماءه وصفاته ويستحضر آثار ذلك في ملكوته وفي نفسه وفي خلق الله تبارك وتعالى فإنه إذا نادى الله جل وعلا يحس بقرب الرب تبارك وتعالى من العبد الداعي خاصة .
وهذا مراد شيخ الإسلام أن القرب ، قرب العبد من الله يستلزم قرب الرب جل وعلا من العبد .

(1/487)

وليس هذا القرب قرب مساحة بأن من قَرُبَ شيئا مساحة من الأرض أو قُرْبْ مسافة فإن المقابل يقرب منه ، ليس قُرْبْ مسافة ولكنه قُرْبٌ كما يليق بالله جل وعلا .
ولهذا في الحديث الصحيح الذي رواه البخاري ومسلم في صحيحيهما من حديث أبي هريرة أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (من تقرب إلي شبرا تقربت إليه ذراعا ومن تقرب إلي ذراعا تقربت إليه باعا) وهذا التقرب فإن الله جل وعلا يقرب من العبد إذا قرب العبد منه (وأقرب ما يكون العبد من ربه جل وعلا وهو ساجد) .
وهذا قرب لا تحيط به العبارة .. لكن نعلم أنه ليس قربا بالمسافة يعني بحركة البدن لأن العبد وهو ساجد ، اثنان يصليان هذا بجنب هذا ويكون أحدهما قريبا جدا من ربه تبارك وتعالى والآخر يكون بعيدا جدا من ربه تبارك وتعالى .
وهذا القرب لا تحيط به العبارة ولكنه حق يحسه العابد إحساسا بينا لا يحتاج معه إلى أن يدلل عليه وهذا ظاهر ، هل هو قرب الروح والعلو علو النفس أم شيء آخر ؟
ولهذا قال بعض السلف (القلوب والأرواح جوالة فمنها ما يجول حول العرش ومنها ما يجول حول الحُشْ)
فالقلوب جوالة بعضها يرتقي يرتقي يرتقي حتى يصير قريبا .
المقصود من ذلك أن النصوص فيها قرب العبد من الله وفيها قرب الله جل وعلا من العبد وليس الأمر مستلزما ، ما نقول قرب العبد من الله يستلزم قرب الله من العبد لأن العبد قد يكون من أهل الخشوع والبكاء ونفسه متعلقه بالله جل وعلا أعظم تعلق ويكون من الممقوتين كما قال طائفة من السلف (ليس الشأن أن تُحِب ولكن الشأن أن تُحَب) فهو يتعلق قلبه بالله جل وعلا ولكن يكون على ضلالة وعلى غواية فلا يلزم من قرب العبد من ربه في ظنه أن يكون الله جل وعلا قريبا منه.
ولهذا نقول أن قرب الله تعالى صفة له تبارك وتعالى وأما العبد المؤمن المُسَدَد الصالح فإنه إذا تقرب من الله جل وعلا فإن الله يقرب منه كيف يشاء .

(1/488)

فهذا الاستلزام في حق العبد الصالح إذا قرب من الله جل وعلا فإن الله يقرب منه كما قال جل وعلا (من تقرب إلي شبرا تقربت إليه ذراعا ومن تقرب إلي ذراعا تقربت إليه باعا ومن أتاني يمشي أتيته هرولة) .
قال رحمه الله (وَمَا ذُكِرَ فِي الْكِتِابِ وَالسُّنَّةِ مِنْ قُرْبِهِ وَمَعِيَّتِهِ لاَ يُنَافِي مَا ذُكِرَ مِنْ عُلُوِّهِ وَفَوْقِيَّتِهِ)
ما ذُكِرَ في الكتاب والسنة من قربه ومعيته لا ينافي ما ذُكِرَ من علوه وفوقيته لأن الجميع حق والحق كما ذكرت لك لا يناقض حقا أبدا بل يكون معه يسير معه ويدل عليه ويبينه ويكون أحدهما دالا على الآخر والآخر دالا على الأول وهكذا .
قال (فَإِنَّهُ سُبْحَانَهُ) هذا تعليل (فَإِنَّهُ سُبْحَانَهُ لَيْسَ كَمِثْلِهِ شَيْءٌ فِي جَمِيعِ نُعُوتِهِ، وَهُوَ عَلِيٌّ فِي دُنُوِّه، قَرِيبٌ فِي عُلُوِّهِ)
هو سبحانه ليس كمثله شيء في جميع نعوته ، ليس كمثله شيء سبحانه في علوه علو الذات ، ليس كمثله شيء في استوائه على عرشه ، ليس كمثله شيء في قربه ليس كمثله شيء في معيته الخاصة ليس كمثله شيء في معيته العامة ، ليس كمثله شيء في إحاطته ، ليس كمثله شيء في قهره ، ليس كمثله شيء في جبروته ، ليس كمثله شيء في جماله ، ليس كمثله شيء في جلاله تبارك ربنا وتقدس ليس كمثله شيء البتة ، وذلك أن العبد لا يمكن أن يتصور شيئا إلا كان الله جل وعلا بخلافه لأن عقل الإنسان لا يمكن أن يطرأ عليه شيء إلا وقد صار لهذا مقدمة وهو أنه :
* قد رأى مثيلا لما طرأ على ذهنه .
* أو يكون رأى شبيها له .
* أو يكون رأى ما يقيسه عليه .
وإلا لا يمكن أن يتصور شيئا ?وَاللَّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ? فهذه وسائل الإدراك السمع والأبصار والأفئدة حتى يحصل القياس حتى تحصل المعرفة والمعرفة إنما تحصل بالوسائل .

(1/489)

والعبد لا يمكن أن يتصور شيئا حتى يكون ذلك الشيء قد رآه .
إذا قلت لك كتاب تتصور الكتاب لأنك قد رأيته أو رأيت مثيله ، كتاب تتصور كيفيته لكن أي كتاب ؟ هل هو كبير هل هو صغير ؟ لكن يقوم في ذهنك تصور معنى ودلالة هذه الكلمة .
أو تصور لشبيهها لما يشبهها من بعض الصفات .
أو تصور لما يقاس على ما ذكر فتقول الإنسان فإذا قيل لك الإنسان في العلو يعني إذا علا فإنه يخف ويطير في السماء ، فإنك ما تتصور هذه العبارة إلا بتصورك للإنسان وما يقاس عليه وتصورك لطيرانه وهو إنسان ومن صفة الإنسان أنه يمشي ليس من صفته أنه يطير ، لكن إنسان يطير ما تتصوره ، يسبح في الهواء لا تتصوره لأنك هنا إذا ألقي إنسان من فوق فإنه لا بد أن ينزل إلى السفل لكن تتصور ذلك لأن المقدمات موجودة ، السباحة تعرف معناها ، السقوط تعرف معناه الإنسان بحركته تعرف معناه ، فيمكن أن تقيس الحال المجهولة على هذه الحال المعلومة .
والله جل وعلا لم يُر ، ولم يُر مثاله ولم يُر شبيها له ولم يُر ما يقاس عليه فلهذا لا يمكن أن يخطر في البال شيء ، الله جل وعلا يكون شبيها لما طرأ في البال .
ولهذا يكون إثبات الصفات إثبات معنى لا إثبات كيفية اتصاف ، فإننا لا نقول يتصف باليد وهذه اليد متصلة مثلا بالجمع ، أو نقول متصف بالعينين وهاتان العينان في وجهه على صفة كذا هذا غير مقول ، وإنما نثبت الصفة ولا نثبت الكيفية ، الكيفية مفوضة لله جل وعلا ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ? .
ولهذا من جعل منافاة بين قربه تبارك وتعالى وبين علوه وفوقيته فإنه يكون مبطلا ، لماذا ؟
لأنه لم يتصور المنافاة حتى قام في قلبه وعقله التشبيه ، فلما قام التمثيل والتشبيه قال لا يمكن أن تجتمع هذه وهذه ، لماذا ؟
لأن ذهنه شبه أو مثل ثم بعد ذلك سعى في نفي ما عقده الذهن مشبَّها وممثَّلا ، أما المسلِّم لنصوص الكتاب والسنة فإنه يثبت الصفات إثبات معنى لا إثبات كيفية .

(1/490)

ومما يدلك على بطلان هذا التشبيه والتمثيل وبطلان من ادعى المنافاة بين القرب والمعية وبين العلو والفوقية إذا تصورت أن الله جل وعلا من عظمته وجلاله وسعته تبارك وتعالى وإحاطته ، أن السماوات السبع في كف الرحمن تبارك وتعالى كخردلة في كف أحدكم ، تأخذ حبة خردل وتضيع في راحتك ، الله تبارك وتعالى السماوات السبع في كف الرحمن كخردلة في كف أحدكم ، فكيف بالأرض التي هي صغيرة جدا بالنسبة للسماوات السبع .
ولهذا يقرِّب لك ذلك فهم أن اتصاف الله بالصفة لا يعلم كيفيته إلا هو وإنما علينا التسليم .
فمن جعل بعض النصوص مناقضة لبعض وبعض النصوص لا تتفق مع بعض آخر حتى يُعْمِلَ فيها عقله يكون قد أُتي من جهله ومن تشبيهه وتمثيله وضلاله لأنه جعل اتصاف الله جل وعلا بصفاته كاتصاف المخلوق بصفاته وهذا من أصول الضلال التي بها ضل كثير من الخلق .
قال رحمه الله (فَإِنَّهُ سُبْحَانَهُ لَيْسَ كَمِثْلِهِ شَيْءٌ فِي جَمِيعِ نُعُوتِهِ)
وقد قدمنا لكم أن قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? كما قال جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? أن هذه فيها تأكيد نفي المماثلة لأن الكاف هنا في قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? هذه صلة على الصحيح ، صلة جاءت لتوكيد الكلام ، يعني زائدة لفظا مؤكدة معنى ، زائدة لفظا يعني إعرابا ... ثلاث مرات ، أو أكثر فقال ?لَيْسَ كَمِثْلِهِ شَيْءٌ? يعني ليس مثله شيء ليس مثله شيء ليس مثله شيء ، فكأنه كُرِّرَ الكلام تأكيدا مرارا ، أفادنا ذلك مجيء الكاف .
وقال آخرون إن الكاف هنا اسم وليست حرفا وتكون بمعنى مثل وذلك كقوله جل وعلا ?ثُمَّ قَسَتْ قُلُوبُكُم مِّن بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً? قال ?أو أشدُّ? وجعل (أشد) مرفوعة وهي معطوفة على الكاف قال ?فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً? من الحجارة ، فصارت الكاف هنا اسما بمعنى مثل ، ومنه أيضا قول الشاعر :

(1/491)

لو كان في قلبي كقدر قُلامة
حبا لغيِركِ ما أتتك رسائلي
قال (لو كان في قلبي كقدر قلامة) لا بد أن تكون الكاف اسما لأنه إن لم تكن اسما فلا يكون ثَمَ خبر لـ (كان) لأنه تكون كلا الكلمتين شبه جملة (لو كان في قلبي كقدر قلامة) فلا بد أن تكون الكاف اسم أو صلة حتى يستقيم الكلام .
المقصود من ذلك أن قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? فيها إثبات نفي المثلية .
قال (فِي جَمِيعِ نُعُوتِهِ وَهُوَ عَلِيٌّ فِي دُنُوِّه، قَرِيبٌ فِي عُلُوِّهِ)
(فِي جَمِيعِ نُعُوتِهِ) النعوت عند أكثر أهل العلم هي الصفات ، فيقال صفات الرحمن ونعوت الرحمن
ومن أهل العلم من يفرق بين الصفات والنعوت فيجعل الصفات مما يتعلق بالذات ويجعل النعوت مما يتعلق بالأفعال ، والأمر فيه واسع ، وطريقة شيخ الإسلام وتلميذه ابن القيم أن النعوت والصفات متقاربان من جهة الدلالة فهي غير مختصة بالأفعال بل هي نعوت الله جل وعلا وصفاته الذاتية والفعلية وغيره كلها الباب واحد .
قوله هنا (فِي جَمِيعِ نُعُوتِهِ) هذا فيه التنبيه على أنه لا يفرق في نفي المثلية بين بعض الصفات وبعض وهذا معلوم من طريقة أهل السنة .
وطائفة من المبتدعة يجعلون عدم المماثلة في النعوت متعلقا ببعض الصفات دون بعض .
فما كان من جهة الأفعال قالوا يقاس على الخلق وما كان من جهة الذات فلا يقاس على الخلق.
وهذا باطل فإن الباب باب واحد في جميع نعوته سبحانه ليس كمثله شيء سواء في الأفعال أو في الصفات ، صفات الذات أو صفات الفعل ، الصفات الذاتية أو الاختيارية ، الباب جميعا باب واحد ليس كمثل الله جل وعلا شيء في جميع النعوت ، نعوت الجمال ونعوت الجلال ونعوت الكبرياء ونعوت الربوبية ونعوت الألوهية كل ذلك هو جل وعلا متفرد فيه ليس كمثله شيء .
قال (وَهُوَ عَلِيٌّ فِي دُنُوِّه، قَرِيبٌ فِي عُلُوِّهِ)

(1/492)

هذه من كلمات السلف المشهورة أنه جل وعلا (علي في دنوه) وعلوه جل وعلا المقصود هنا (علي) علو الذات في دنوه تبارك وتعالى الذي جاء في بعض الأحاديث (كدنوه من أهل عرفة) في المشهد يدنو الرحمن جل وعلا منهم ثُمَ يباهي بهم الملائكة .
وهو جل وعلا (قَرِيبٌ فِي عُلُوِّهِ) يعني أنه سبحانه يدنو ويقرب من عباده كيف شاء وهو على عرشه مستو عليه عال على خلقه بذاته تبارك وتعالى .
فعلو الرحمن علو الذات والقهر والقدر وفوقية الرحمن فوقية الذات والقدر والقهر ، أو العلو والفوقية الراجعة إلى الذات والراجعة إلى الصفات كل ذلك لا ينافي دنوه تبارك وتعالى ولا ينافي قربه تبارك وتعالى بل هو جل وعلا علي في دنوه قريب في علوه ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? تبارك ربنا وتقدس وتعاظم .
نقف عند هذا وهذا الدرس هو آخر الدروس في هذا الفصل ثم نستأنف إن شاء الله تعالى بعد ذلك ، والفصل القادم قد يطول الكلام عليه بعض الشيء لأنه في الكلام على صفة الكلام لله جل وعلا وأن القرآن كلامه هذا يتطلب كلاما مفصلا .
نجيب على بعض الأسئلة فيما بقي من الزمن
.....
يقول : ذكرت أن آية ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ? تدل على قرب الله للعبد يكون أقرب من حبل الوريد فهل هذا النوع من الاستدلال يدل على ذلك وأن الله أقرب إلى العبد من حبل الوريد وقد سمعت من قال إن المعنى قرب الملائكة ؟
هذا ذكرته لكم المرة الماضية بأن القرب عند من جعله قربا واحدا خاصا يفسر الآيات التي فيها القرب العام بأنه قرب الملائكة ، هذه طريقة شيخ الإسلام وابن القيم رحمهما الله .
يقول : الكلام على أن السماوات السبع في يد الله كالخردلة هل معنى هذا معرفة نسبة السعة وتكون بذلك محددة أم المعنى يقصد به التقريب ؟
المقصود بهذا الحديث أن السماوات السبع هي صغيرة بالنسبة لعظمة الله جل وعلا ، هذا المقصود ، ليس المقصود تحديد النسب ..

(1/493)

يقول : بناء على قاعدة نفي المماثلة هل نثبت البطون لله عز وجل بذاته أم أنه باطن بصفاته ؟
ذكرنا لكم من قبل أنه بطون الإحاطة وليس بطون الذات ، بطون الذات هو تفسير الذين يجعلونه حالا بكل مكان .
يقول : ما معنى قولنا ليس مثل مثله شيء إذا قلنا معنى الكاف مثل ؟
ليس مثل مثله شيء ، يعني إذا صارت الكاف بمعنى مثل فيكون معنى قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? يعني ليس مثل مثله شيء وهذا التركيب ظُن أن فيه إثبات المثلية لأنه نفى مثل المثل ، ونفي مثل المثل لا يلزم منه عقلا نفي المثل ، ولأنه نفى البعيد وليس معنى نفي البعيد أن ينفى القريب ، ولكن هذا احتجاج عجمي ليس احتجاجا عربيا وأما أهل اللسان العربي يعلمون أن نفي مثل المثل هذا من باب التنزيه والتعظيم فإن من لا يشابهه أحد ولا يماثله فإن من تعظيمه وإجلاله أن لا تُنْفَى المثلية عنه مباشرة بل تُنْفَى المثلية عن الأبعد لدلالة أنه متنزه متعال عظيم عن أن يكون له مثل في الأصل ، فإذن قولهم ليس مثل مثله شيء على هذا التقدير يكون ذلك إبعادا لوجود المثل على اللسان العربي لأن مثل ذلك يستعمل لمباعدة النفي عمن لا يستحق وجود الأصل فالله جل وعلا لا يوجد له مثيل ولكن على هذا التقدير إذا صار الكلام ليس مثله شيء عند من قدر هذا التقدير يكون ليس فيه المبالغة في نفي وجود المثيل وليس فيه التعظيم لله جل وعلا عن وجود المثيل فيكون التعبير عندهم أن الكاف بمعنى مثل لأجل المبالغة في نفي وجود المثيل ثم لأجل تعظيم الله جل وعلا عن وجود المثيل جميعا ، فإذن يكون هذا التقدير فيه التنزيه والتعظيم لله جل وعلا عن أن يوجد له مثيل باللسان العربي ، بعضهم تصور من ذلك أنه نفي لوجود مثل المثل وليس نفيا لوجود المثل نقول هذا كلام عجمي عقلي أما الكلام العربي فإنه يُفْهَم على اللسان العربي ما يُفْهَم على لسان العجم
هذا سؤال عن الخوارج : ما معنى قول ابن القيم في نونيته في وصف الخوارج :

(1/494)

ولهم نصوص قصروا في فهمها
فأتوا من التقصير في العرفان
هل تصح العبارة أن الخوارج أرادوا الآخرة وضلوا الطريق ؟
كل المتأولة من هذه الأمة الجميع يريد الآخرة الجميع يريد الجنة الجميع يريد رضا الرحمن جل وعلا فليس كفر من كفر وضلال من ضل عن عناد بل ضلوا عن جهل أو عن تأويل أو عن شبه ، فإذا تُصُوِر أن ثم من يعتنق مذهبا عنادا فإن هذا يكون من جهة عناده هذا يكون لا يريد الآخرة لكن أراد الدنيا فعاند فأخذ هذا المذهب ، وليس هكذا الفرق التي افترقت عن طريق أهل السنة والجماعة عن طريق الصحابة يعني الثنتين وسبعين فرقة ، هذه الفرق جميعها افترقت بتأويل حصلت الفتنة الأولى كما يقول شارح الطحاوية بين عثمان وبعده بين علي ومعاوية حصلت هذه الفتنة الأولى فخرجت عدة فرق خرجت الشيعة خرجت الخوارج خرجت الناصبة وخرج المرجئة ، حدثت الفتنة الثانية فظهر فرق ، حدثت الفتنة الثالثة فظهر الجهمية و المعتزلة إلى آخره ، فدائما الفتن تحدث هذا الافتراق وسبب الافتراق بعد الفتن أن المرء يدخل فيها بتأويله يدخل فيها بعقله ، وكل أصحاب البدع كما يقول شارح الطحاوية في آخرها كل أصحاب البدع عندهم بعض الحق ليس ثَمَ صاحب بدعة إلا وعنده بعض الحق ولكنه خَلط الحق الذي معه برأيه وهواه وعدم تسليمه للأمر الأول فخلط رأيه بالحق فصار عنده خليط من البدعة ومن السنة فيأتي الآتي فينظر إليه فإما أن يذمه جميعا ويقول كل ما عليه هذا ضلال وإما أن يمدحه جميعا وهم طائفته وحزبه ويقول كل ما عليه حق مثل طوائف الخوارج طوائف المرجئة القدرية وهكذا طوائف أهل الضلال ، وإما أن ينظر إليه فيقال هذا صاحب بدعة معه حق ومعه باطل ، فهم ينظرون إلى النصوص واستدلوا بالنصوص فلهم في النصوص فهم لكنه فهم قاصر مثل ما قال ابن القيم في الخوارح :
ولهم نصوص قصروا في فهمها
فأُتوا من التقصير في العرفان

(1/495)

ومن العجمة أتي من انحرف عن الحق والسنة كما يقوله طائفة من السلف ، فأولئك لهم نصوص لهم أدلة لكن قصروا في فهمها ، أخذوا المتشابه وتركوا المحكم ، لهم كل واحد له دليل ما في أحد ما له دليل ، لا بد ، كل طائفة من طوائف الضلال لها دليل ، فليس الشأن في الاستدلال ولكن الشأن أن يكون الاستدلال على وفق طريقة الصحابة رضوان الله عليهم وعلى فهم أئمة السنة ، أما وجود المنزع من الاستدلال فإن الله ابتلى هذه الأمة بأن جعل القرآن فيه متشابه يمكن أن يأخذ منه النصراني الحجة على مذهبه بأن محمدا صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ رسالته مخصوصة بالعرب قال النصراني قال تعالى ?وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ? ?وَإِنَّهُ لَذِكْرٌ لَّكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ? فهذا دليل من القرآن على أن رسالة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ خاصة للعرب ، الذي لا يحرم الخمر قال : الله جل وعلا قال ?فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ? وقال في اجتنابها ?فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ? فعلله بالفلاح وقال ?اجْتَنِبُوهُ لَعَلَّكُمْ? وهذا فيه تردي يدل على أن المستحب والأفضل تركه لكن لا يدل على حرمته ، الخوارج ?وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا? قالوا هذا دليل على تكفير مرتكب الكبيرة ، المعتزلة ?وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ? قالوا يؤمر بالمعروف ويُنهى عن المنكر ولو كان في ذلك الخروج عن الإمام الحق فإنه ينهى عن المنكر لعموم الدلالة ?وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ? ?كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ

(1/496)

الْمُنكَرِ? فأي منكر وجد فإنه لا بد من إنكاره باليد إن استطاع الناس دون النظر إلى التفريق بين الإمام وغيره وبين المقدور عليه وغير المقدور عليه والشرائط التي عند أهل السنة وهكذا ، وهكذا فإن كل طائفة خرجت عن الحق ينطبق عليها كلام ابن القيم هذا:
ولهم نصوص قصروا في فهمها
فأُتوا من التقصير في العرفان
وسبب ذلك المجملات ، المجملات من أنواع المتشابه لدلالتها على أكثر من حال ، والمجمل إذا ما بُيِن واتضح بيانه من النصوص وأفهم بيانه أهلُ العلم فإنه يحصل الالتباس في هذه المجملات يعني التي تحتمل أكثر من شيء ، ولهذا يقول ابن القيم أيضا في النونية بعد كلام له في بعض مسائل القدر وهو انقسام الإرادة يقول :
فعليك بالتفصيل والتبيين فالـ
إطلاق والإجمال دون بيان
قد أفسدا هذا الوجود ...
(عليك بالتفصيل والتبيين) إذا كان العالم يتكلم فإنه يفصل ويبين في المؤلَّف وكذلك في الكلام يفصل ويبين فإن أكثر الناس يتعلق بالمجملات ويقع منه اشتباه من جهة ما سمع لأجل عدم التبيين فيقول (عليك بالتفصيل والتبيين) التفصيل والتبيين لنصوص الكتاب والسنة (فالإجمال والإطلاق دون بيان قد أفسدا هذا الوجود) يعني أن من أخذ بالمجمل ولم يأخذ بالمبين من أخذ بالمطلق ولم يأخذ بالمقيد من أخذ بالنص يعني بالدليل مع الكتاب والسنة ولم ينظر في فهمه إلى فهم أهل العلم فإنه يحصل له من البعد عن طريقة أهل السنة بقدر ما بعد من جهة فهمه للأدلة .
هذه مسألة عظيمة لا بد لطالب العلم من أن يرعاها تماما .
......
على كل حال المُشتَرَك اللفظي هو الذي يكون يصدق على كذا واحد بدون تداخل .
عين هذه العين الباصرة وعين الماء والذهب إلى آخره ، هذه كل واحدة لها معنى .
أو يكون المشترك مما يدل على معنيين فأكثر ولا يعرف دلالته مثل القُرْءْ يدل على الطهر ويدل على الحيض ، وهل يحمل المشترك اللفظي على معنى واحد أو على معنيين أو على معانيه ؟

(1/497)

الصحيح أنه يحمل على معانيه جميعا ما لم يدل الدليل على واحد منها وهذه قاعدة من قواعد التفسير ، على كل حال المعية معية الله تبارك وتعالى لعباده ليست من جهة المشترك ، هي معية هذه المعية الخاصة لها معناها والمعية العامة لها معناها وكل ذلك من مقتضيات معية الله جل وعلا لعباده ...
يقول ذكرت أن أهل السنة أخرجوا الجهمية من الإسلام فما هي الفرق التي أخرجت من الإسلام ؟
الجهمية أخرجهم من الإسلام عبدالله بن المبارك وجماعة يعني أخرجوهم من الثنتين وسبعين فرقة ، أصلا ، وأخرجهم من الإسلام أصلا يعني جعلوهم مرتدين أكثر بل كل أهل السنة :
ولقد تقلد كفرهم خمسون في
عشر من العلماء في البلدان
و الرافضة أيضا ألحقوا بالفرق التي لا تدخل في الثنتين وسبعين فرقة ، وبعض أهل العلم يرى دخول الرافضة في الثنتين والسبعين فرقة وذلك لأن قول النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (افترقت اليهود على إحدى وسبعين فرقة والنصارى على اثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة) هذا الافتراق لا يدل على أن هذه الثنتين وسبعين فرقة من هذه الأمة على أنها مخلدة في النار لا يدل عليه بل هي متوعدة بالنار ، و المعتزلة يسأل عنهم السائل ليسوا بخارجين من الإسلام كطائفة ، هم من الطوائف الثنتين وسبعين فرقة لكن منهم يعني من المعتزلة من يخرج من الإسلام .
هل يجوز أن أُسَلِمَ على أخت جدتي والتي تعتبر بالنسبة للوالدة خالة ؟.
نعم ، خالة أمك خالتك محرمة عليك يعني يجوز أن تسلم عليها .
وفي هذا القدر كفاية .
وأسأل الله جل وعلا لي ولكم الهدى السداد .
وصلى الله وسلم على نبينا محمد .
وجوب الإيمان
باليوم الآخر وما فيه

(1/498)

فصل :وَمِنَ الإِيمَانِ بِالْيَوْمِ الآخِرِ الإيمَانُ بِكُلِّ مَا أَخْبَرَ بِهِ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مِمَّا يَكُونُ بَعْدَ الْمَوْتِ، فَيُؤْمِنُونَ بِفِتْنَةِ الْقَبْرِ، وَبِعَذَابِ الْقَبْرِ وَنَعِيمِهِ.
فَأَمَّا الْفِتْنَةُ؛ فَإِنَّ النَّاسَ يُمْتَحَنُونَ فِي قُبُورِهِمْ، فَيُقَالُ للرِّجُلِ: مَن رَّبُكَ؟ وَمَا دِينُكَ؟ وَمَن نَّبِيُّك؟ فـ?يُثَبِّتُ اللهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ?[إبراهيم:27] فَيَقُولُ الْمؤْمِنُ: رَبِّيَ اللهُ، وَالإِسْلاَمُ دِينِي، وَمُحَمَّدٌ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ نَبِيِّي. وَأَمَّا الْمُرْتَابُ؛ فَيَقُولُ: هَاه هَاه؛ لاَ أَدْري، سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ، فَيُضْرَبُ بِمِرْزَبَةٍ مِنْ حَدِيدٍ، فَيَصِيحُ صَيْحَةً يَسْمَعُهَا كُلُّ شَيْءٍ؛ إلاَّ الإِنْسَانَ، وَلَوْ سَمِعَهَا الإِنْسَانُ؛ لَصُعِقَ.
ثُمَّ بَعْدَ هَذِهِ الْفِتْنَةِ إمَّا نَعِيمٌ وَإِمَّا عَذَابٌ، إِلَى أَنْ تَقُومَ الْقِيَامَةُ الْكُبْرى، فَتُعَادُ الأَرْوَاحُ إِلَى الأجْسَادِ.
وَتَقُومُ الْقِيَامَةُ الَّتِي أَخْبَرَ اللهُ بِهَا فِي كِتَابِهِ، وَعَلَى لِسَانِ رَسُولِهُ، وَأَجْمَعَ عَلَيْهَا الْمُسْلِمُونَ. فَيَقُومُ النَّاسُ مِنْ قُبُورِهِمْ لِرَبِّ الْعَالَمِينَ حُفَاةً عُرَاةً غُرْلاً، وَتَدْنُو مِنْهُمُ الشَّمْسُ، وَيُلْجِمُهُمُ الْعَرَقُ.
فَتُنْصَبُ الْمَوَازِينُ، فَتُوزَنُ بِهَا أَعْمَالُ الْعِبَاد، ?فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ(102)وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ?[المؤمنون:102-103].

(1/499)

وَتُنْشَرُ الدَّوَاوِينُ، وَهِيَ صَحَائِفُ الأَعْمَالِ، فَآخِذٌ كِتَابَهُ بِيَمِينِهِ، وآخِذٌ كِتَابَهُ بِشِمَالِهِ أَوْ مِنْ وَّراءِ ظَهْرِهِ؛ كَمَا قَالَ سُبْحَانَهُ وَتَعَالَى: ?وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا(13)اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا?[الإسراء:13-14].
وَيُحَاسِبُ اللهُ الخَلائِقَ، وَيَخْلُو بِعَبْدِهِ الْمُؤْمِنِ، فَيُقَرِّرُهُ بِذُنُوبِهِ؛ كَمَا وُصِفَ ذَلِكَ فِي الْكِتَابِ وَالسُّنَّةِ.
وَأَمَّا الْكُفَّارُ؛ فَلا يُحَاسَبُونَ مُحَاسَبَةَ مَنْ تُوزَنُ حَسَنَاتُهُ وَسَيِّئَاتُهُ؛ فَإِنَّهُ لاَ حَسَنَاتَ لَهُمْ، وَلَكِنْ تُعَدُّ أَعْمَالُهُمْ، فَتُحْصَى، فَيُوقَفُونَ عَلَيْهَا وَيُقَرَّرُونَ بِهَا.
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
فهذا الفصل فيه ذِكْرٌ لركن من أركان الإيمان ألا وهو الإيمان باليوم الآخر .
والإيمان باليوم الآخر واجب وفرض ومن لم يؤمن به فلا يصح إسلامه .
والقدر الذي يصح به الإسلام منه أن يؤمن بأن هناك بعثا بعد الموت وحسابا وجنة ونار ، هذا القدر لا يسوغ أو لا يسع أحدا أن يجهله ، فإذا آمن بالبعث بعد الموت يعني بيوم القيامة وآمن بالجنة والنار صح إيمانه بهذا الركن .
هذا من حيث القدر الواجب الذي يُصَحِح الإسلام ، ثم هناك تفاصيل في هذه الجملة من الإيمان باليوم الآخر وهذه التفاصيل يلزم ويجب اعتقادها لمن علمها بدليلها فمن علم شيئا من ذلك بدليله وجب عليه أن يعتقده وأن يصدق خبر الله وخبر رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في ذلك .
واليوم الآخر اسمٌ ليوم القيامة سمي يوما آخرا لأنه يوم طويل .

(1/500)

و (آخر) لأنه آخر الأيام وبعده حياة جديدة جنة ونار دائمة لا انقطاع لها .
ولهذا قال شيخ الإسلام رحمه الله ها هنا (فَصْلٌ: وَمِنَ الإِيمَانِ بِالْيَوْمِ الآخِرِ الإيمَانُ بِكُلِّ مَا أَخْبَرَ بِهِ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مِمَّا يَكُونُ بَعْدَ الْمَوْتِ) ما بعد الموت من الموت فما بعده ، دار البرزخ ثم الدار الأخرى هذه كلها داخلة في هذا الاسم - يعني داخلة في الحكم في حكم الاسم - وذلك لأن الإيمان باليوم الآخر هو الإيمان بالقيامة والإيمان بالقيامة يشمل نوعي القيامة :
* القيامة الصغرى .
* والقيامة الكبرى .
فالقيامة الصغرى هي الإيمان بما بعد الموت لأن من مات فقد قامت قيامته والإيمان بالقيامة الكبرى فإذن اسم اليوم الآخر يطلق على ما ذكرنا من يوم القيامة الكبرى وكذلك يدخل فيه ما بعد الموت إلى أن يبعث الله جل وعلا الأجساد .
قال رحمه الله هنا (وَمِنَ الإِيمَانِ بِالْيَوْمِ الآخِرِ)
يعني الإيمان الواجب (الإيمَانُ بِكُلِّ مَا أَخْبَرَ بِهِ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مِمَّا يَكُونُ بَعْدَ الْمَوْتِ) .
الموت مخلوق خلقه الله جل وعلا كما قال ?الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ? فليس الموت عدما للحياة وإنما الموت مخلوق كما أن هذه الحياة الدنيا مخلوقة .
حقيقة الموت انفصال التعلق الظاهر بين الروح والبدن هذا هو الموت .
وذلك أن الروح مع البدن لها أنواع من التعلقات أربعة :
* الأول ما يكون في رحم الأم حين يبعث الملك فيؤمر بأن ينفخ في الجنين الروح ، وهذا فيه حياة للبدن والروح لكن التعلق هنا تعلق خاص ليس كما إذا خرج الجنين من بطن أمه .

(2/1)

* النوع الثاني من التعلق تعلق الروح بالبدن على هذه الحياة الدنيا ، فإن الحياة للأبدان والروح تبع للبدن ، يعني أنه يقع النعيم أو التنعم في الدنيا ويقع التألم ونحو ذلك على الأجساد والروح تبع له فإنها تألم بألمه وتسعد بسعادته ، وقد يكون أيضا هناك استقلال للروح في تنعمها وحزنها ونحو ذلك .
* الثالث ما بعد الموت ، حياة البرزخ الحياة هناك للروح والبدن تبع عكس الحياة الدنيا ، الحياة الدنيا الأبدان تتحرك والأرواح غامضة وما بعد الموت في البرزخ الحياة للأرواح والعذاب والنعيم على الأرواح والأبدان تبع لها يكون لها نصيب من العذاب ومن النعيم لتبعيتها للروح .
* الرابع والأخير هو تعلق الروح بالبدن يوم القيامة العظمى وما بعده وهذا أكمل تعلق فإن الروح مخلوق منفصل والبدن مخلوق منفصل ويكون التنعم يوم القيامة والعذاب واقعين على الروح والبدن جميعا في أكمل تعلق لهما ، وهذا أسراره يعلمه الله جل وعلا .
هناك نوع من التعلق ذكره طائفة من أهل العلم زيادة على ما ذكرنا وهو (حال المنام) وهو أن النائم للروح تعلق بالبدن لكن ليس كالحياة الدنيا فيه نوع اختلاف وذلك أن الروح منها ما - يعني بعض الروح بعض روح المعين المكلف - ما يمسكها الله جل وعلا حال المنام ومنها ما تسرح وتذهب وتجيء ويكون منها الأحلام ، ومنها ما يكون ملازما للبدن وبه تكون حياته البدنية ، ولهذا قال طائفة : إن الأنفس التي تتكون منها الروح ثلاثة :
* نفس تكون بها الحياة تتضح هذه الأنفس في المنام تكون بها الحياة حياة البدن .
* ونفس يمسكها الله جل وعلا .
* ونفس تذهب وتجيء ويكون منها لقاء الأرواح ولقاء الأنفس وتكون منها الرؤى إذا لقيت الأرواح الطيبة ، وتكون منها الأحلام إذا لقيت الشياطين أو الأرواح الخبيثة أو نحو ذلك .

(2/2)

وهذا كما قال الله جل وعلا ?اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا? فجمع قال الأنفس ثم قال ?مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى? الآية ، المقصود من ذلك أن الموت مخلوق تكون بعده حياة أخرى جديدة فكما أن لحظة نفخ الروح في الجنين تكون بها حياة لهذا الجنين فإن نزع الروح من البدن تكون بها حياة جديدة للروح ، وهذا تفصيل مهم في فهم ما يتعلق بالعذاب والنعيم إلى آخر ذلك .
قال هنا رحمه الله (الإيمَانُ بِكُلِّ مَا أَخْبَرَ بِهِ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مِمَّا يَكُونُ بَعْدَ الْمَوْتِ)
يعني بعد انفصال الروح من البدن ، وانفصال الروح من البدن يعني بالموت يكون على أنحاء :
* ومنها أن يكون القبض للروح من البدن والبدن سليم لا علة فيه .
* وآخر يكون البدن غير قابل صار فاسدا لا يقبل أوامر الروح ولا يقبل أن تسكنه الروح ، فإذا كان البدن فسد ولا يصلح أن تسكنه الروح فإن الروح تخرج يقبضها ملك الموت لأجل عدم مناسبة البدن لسكنى الروح لأن البدن مسكن الروح .
قال طائفة أيضا من أهل العلم إن القلب هو محل الروح ولهذا قال عليه الصلاة والسلام (ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب) ومعلوم أنه لا يقصد القلب من حيث كونه لحما ودما من حيث كونه مضغة بل إنما يقصد القلب من حيث كونه محلا للتكليف محلا للعبادات محلا للمشاعر ولهذا قال طائفة إنه مسكن الروح ومكانها.
المقصود من ذلك أن الإيمان بما بعد الموت هذا فرض واجب لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أخبر بذلك .
فأخبر شيخ الإسلام عن أهل السنة بأنهم (يُؤْمِنُونَ بِفِتْنَةِ الْقَبْرِ، وَبِعَذَابِ الْقَبْرِ وَنَعِيمِهِ)
بفتنة القبر وبعد الفتنة يكون عذاب ويكون نعيم ، ثم فصل ذلك ، فصل هذه الثلاثة فقال :

(2/3)

(فَأَمَّا الْفِتْنَةُ؛ فَإِنَّ النَّاسَ يُمْتَحَنُونَ فِي قُبُورِهِمْ)
سمى بعض ما يحصل في القبر فتنة لأن الفتنة هي الابتلاء والإختبار ، فتن الشيء يعني اختبره وامتحنه
والمقصود من هذه الفتنة مجيء ملكين خاصين يقال لأحدهما المنكر وللآخر النكير أو منكر ونكير ويسألان الناس عن ربهم وعن نبيهم وعن دينهم ، يسألان الناس هذه الثلاث مسائل العظيمة والأصول الثلاثة العظيمة ، هذه هي فتنة القبر .
يعني إذن فتنة القبر هي سؤال الملكين للناس في قبورهم عن هذه المسائل الثلاث العظيمة .
قال رحمه الله (فَأَمَّا الْفِتْنَةُ؛ فَإِنَّ النَّاسَ يفتنون فِي قُبُورِهِمْ) أولا إذا قيل فتنة القبر فإن المقصود به فتنة البرزخ وذلك لأن الفتنة واقعة لما بعد الموت وما بعد الموت هو الحياة البرزخية وإنما سمي ذلك بفتنة القبر لأن غالب الناس يُقْبَرون ولكن لا يخص ذلك من قُبِرَ دون من أُحْرِقَ مثلا وذُرَّ أو من فُتِّتت عظامه أو نحو ذلك الكل يقع عليهم الافتتان ويأتيهم الملكان والله جل وعلا قادر على كل شيء .
قال العلماء سمي ذلك فتنة القبر لأن معظم الناس يُقْبَرون وأما غير المقبور فإنها حالات خاصة فأطلق هذا الاسم باعتبار الغالب .
قوله هنا رحمه الله (فَإِنَّ النَّاسَ يفتنون فِي قُبُورِهِمْ) قوله (النَّاسَ) هذا يشمل الصغير والكبير والذكر والأنثى من المسلمين والمنافقين والكافرين ، هذا لفظ الناس .
الناس لفظ عام يدخل فيه جميع الإنس وإذا كان كذلك هل هذا المفهوم مراد ؟
هل هذا اللفظ مراد بأن هؤلاء جميعا يفتنون ؟
الجواب : نعم ، فإن فتنة القبر تقع على جميع الخلق من الناس ، يمتحن المسلم ويمتحن المنافق ويمتحن الكافر ويمتحن الرجل وتمتحن المرأة ويمتحن الصغير ويمتحن الكبير ، فهذه كلها جاءت بها الأدلة وفيها خلاف :
* قال طائفة من أهل العلم إن الفتنة فتنة القبر تقع على المسلم والمنافق دون الكافر أما الكافر فإنه لا يفتن .

(2/4)

* وقال طائفة إنها تقع على المسلم والكافر بعد بعثة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ خاصة وأما من قبل بعثة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فإنه لا فتنة عليهم في قبورهم .
والجواب أن هذا ليس بصحيح بل الصواب تعميم ذلك ، وما استَدَلَ به من حصر الفتنة مثلا في هذه الأمة قالوا إن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (إنه أوحي إلي أنكم تفتنون في قبوركم) قال(أوحي إلي أنكم) قالوا الخطاب لهذه الأمة ومعنى ذلك أن الفتنة خاصة بها ، والجواب أن هذا من باب الخطاب وليس من باب الحصر فهم يفتنون في قبورهم لبعث النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عليهم وغير هم أيضا يفتن فهذا اللفظ لا يدل على التخصيص والأصل أن الفتنة عامة وذلك لقوله جل وعلا ?يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاء? قال أهل التفسير : نزلت في فتنة القبر وهذا اللفظ في آية إبراهيم هذه ليس خاصا بهذه الأمة .
فإذن هذا الأول أن الصحيح أن فتنة القبر غير خاصة بأمة محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بل بالجميع .
الثاني : هل هي خاصة بالمسلمين والمنافقين دون الكفار ؟
الجواب : لا أيضا ، بل الكافر يفتن كما دل عليه حديث البراء ، فقول القائل (سمعت الناس يقولون شيئا فقلته) لا يدل على أنه للمنافق والمسلم فقط بل في حديث البراء أنه يقول (فأما الكافر أو المنافق) وهذا يدل على دخول الجميع في ذلك ، ويدل عليه أيضا قول الله تعال ?وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاء? .

(2/5)

أما الصغير فإن طائفة كثيرة من أهل العلم قالوا إنه لا يفتن ، وقد ثبت أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ دعا لصغير بأنه يعيذه الله من عذاب القبر ، كذلك أبو هريرة دعا لصغير في ذلك ، وإذا كان ثبت أن ثمة على الصغير عذابا في القبر فإنه يعني أنه يمتحن ، لا يقال إنه انعقد الإجماع على أن أطفال المسلمين في الجنة ، نقول هذا صحيح ولكن خبر النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ودعاؤه هذا أيضا يجب الإيقان به والدعاء للصغير لا يعني أن يكون حتما يعذب ولكن دعاء بأن يعاذ من العذاب وأن يعاذ من التعذيب فيه فمعنى ذلك أنه دعاء له بأنه إذا سئل أسئلة فتنة القبر فإنه يجيب جواب المصيب المسلم المسدد .
وهذا هو اختيار شيخ الإسلام ابن تيمية وجماعة أيضا من أهل العلم من تلامذته كابن القيم وغيره .
المقصود من ذلك أن قوله (النَّاسَ يفتنون فِي قُبُورِهِمْ)عام لهذه الأمة ولغيرها للكفار والمسلمين والمنافقين والصغير والكبير للرجل وللمرأة .
قال (فَيُقَالُ للرِّجُلِ) (يُقَالُ)
القائل هما الملكان منكر ونكير .
(فَيُقَالُ للرِّجُلِ مَن رَّبُكَ؟)
هذا السؤال الأول ، وهو أعظم الأسئلة (مَن رَّبُكَ؟)
السؤال عن المعبود والرب هنا ليس المقصود به الخالق الرازق المحيي المميت وإنما المقصود به الذي يعبد لأن الرب يطلق في القرآن والسنة على السيد المتصرف المطاع ويطلق على المعبود وهو في حق الله جل وعلا على المعنييْن ، لهذا قال تعالى ?وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَابًا? يعني معبودين ، وقال ?اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللَّهِ? يعني معبودين من دون الله ?وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ? وهذا يدل على أن الربوبية تأتي ويكون معناها العبودية وهذا :
- إما أن يكون بطريق اللزوم لأنه يلزم ممن هو رب أن يكون معبودا وحده دون ما سواه .

(2/6)

- وإما أن يكون بطريق اجتماع الألفاظ وافتراقها ، قد قال إمام هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله (إن لفظ الإله والرب والألوهية والربوبية في الكتاب والسنة تدخل في الألفاظ التي إذا اجتمعت افترقت وإذا تفرقت اجتمعت) وهذا ربما يكون لأجل التضمن واللزوم الذي بين اللفظين .
المقصود من ذلك أن قول الملكين للمقبور (مَن رَّبُكَ؟) يعني من معبودك ، ودليل ذلك أن المحنة والرسالات والابتلاء بالنبوات إنما وقع في العبودية ولم يقع في الاعتراف بالربوبية فإذن (مَن رَّبُكَ؟) يعني من معبودك من الذي تعبد ، هذا هو السؤال الأول ، والمسلم يجيب (رَبِّيَ اللهُ) يعني معبودي الله ، المنافق يقول (هَاه هَاه؛ لاَ أَدْري، سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ) والكافر يصرح يقول معبودي كذا من الأوثان والأصنام ، وهذا معنى قوله ?وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاء?
قال أيضا (فَيُقَالُ للرِّجُلِ مَن رَّبُكَ؟وَمَا دِينُكَ؟)
الدين يعني ما يلتزمه من الدين ، ما هو الدين الذي تلتزمه ، ما هو الدين الذي تعتنقه ؟ فيجيب المسلم بالإسلام والكافر بدينه وهكذا والمنافق أيضا يتردد والشاك والمرتاب يتردد ويقول (سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ) .
(مَن نَّبِيُّك؟)
السؤال عن النبي الذي أرسل إليه وبعد بعثة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ السؤال عن محمد عليه الصلاة والسلام .

(2/7)

قال أهل العلم في قول المرتاب (هَاه هَاه؛ لاَ أَدْري، سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ) في قول المرتاب ذلك ما يدل على أن العقائد لا ينفع فيها التقليد بل لا بد فيها من معرفة الحق بدليله لأنه قال (سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ) وهذا هو التقليد ، أن يقلد غيره دون حجة فإذن يكون مقتضى ذلك أن من يثبَّت ويُلهم الحجة هو من عرف أجوبة هذه المسائل بدليلها وهذه المسائل الثلاث هي التي أورد أدلتها وبينها الإمام محمد بن عبد الوهاب رحمه الله في الرسالة المشهورة باسم ثلاثة الأصول فإن هذه الأصول هي الثلاثة (من الرب ما الدين من النبي) .
قال فـ ?يُثَبِّتُ اللهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ?
في الحياة الدنيا يثبتهم الله بالقول الثابت يعني بالتوحيد والإسلام والقول بالشهادتين وذكر الله جل وعلا حتى يتوفاهم الله على ذلك ، وفي الآخرة يعني إذا ابتدأت آخرتهم وابتدأت قيامتهم قامت عليهم القيامة الصغرى ، يعني بالموت يثبتهم الله عند سؤال الملكين .
(فَيَقُولُ الْمؤْمِنُ: رَبِّيَ اللهُ، وَالإِسْلاَمُ دِينِي، وَمُحَمَّدٌ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ نَبِيِّي)
هذا جواب المؤمن الذي عرف أجوبة هذه المسائل بدليلها .
قال (وَأَمَّا الْمُرْتَابُ؛ فَيَقُولُ: هَاه هَاه؛ لاَ أَدْري، سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ)
وهذا حال المنافق ، والكافر يجيب بما يعبد وما يدين به .
(فَيُضْرَبُ بِمِرْزَبَة) أو بمرزبَّة (مِنْ حَدِيدٍ، فَيَصِيحُ صَيْحَةً يَسْمَعُهَا كُلُّ شَيْءٍ؛ إلاَّ الإِنْسَانَ، وَلَوْ سَمِعَهَا الإِنْسَانُ؛ لَصُعِقَ)

(2/8)

وهذا نوع من أنواع العذاب والميت يسمع قرع نعال من يثخَلِّفُونَه حال تخليفهم إياه ، فإذن له حياة خاصة وله في روحه وبدنه تعلقات خاصة والله جل وعلا على كل شيء قدير ، فهذا المنافق يعذب وأول عذابه أنه يضرب بهذا النوع من العذاب (بِمِرْزَبَة مِنْ حَدِيدٍ، يَصِيحُ صَيْحَةً) من أثرها (يَسْمَعُهَا كُلُّ شَيْءٍ؛ إلاَّ الإِنْسَانَ) هذا يدل على أن الجن والحيوانات تسمع عذاب المعذبين.
ومن هذا الأصل أخذ شيخ الإسلام رحمه الله تعالى إبطال عبادة من كان يعبد في دمشق عمود من الأعمدة كان مبنيا هناك وكانوا يتوسلون به ويتمسحون به ويعتقدون في هذا العمود وكان من إبطال شيخ الإسلام لذلك أن الدواب إذا أتت عنده يعني عند هذا العمود تسلح وتخرج ما في بطنها قال شيخ الإسلام وهذا يدل على أن هذا العمود تحته قبر كافر أو منافق يعذب ولهذا تسمعه الحيوانات فتسلح وتتغير .
وهذا من عظيم فقهه في النصوص فأُبطل ذلك وهُدِم ووجد تحته قبر يقال إنه قبر نصراني .
المقصود أنه يعذب والعذاب تتأذى منه البهائم وتسمعها البهائم ولكن الله جل وعلا جعل لها من الاحتمال ما ليس للإنسان في ذلك .
قال (وَلَوْ سَمِعَهَا الإِنْسَانُ؛ لَصُعِقَ) وذلك لأن روح الإنسان بتلقي هذه الأشياء غير روح ونفس الحيوانات ، والله جل وعلا له الحكمة البالغة في خلقه .
قال رحمه الله (ثُمَّ بَعْدَ هَذِهِ الْفِتْنَةِ إمَّا نَعِيمٌ وَإِمَّا عَذَابٌ)
بعد هذه الفتنة يكون القبر إما روضة من رياض الجنة وإما حفرة من حفر النار ، والعذاب في القبر نوعان :
* عذاب أمدي ، فترة ثم ينقطع وهو عذاب عصاة الموحدين أو بعض غيرهم .

(2/9)

* وعذاب أمدي لا ينقطع وهو عذاب الكفار أو طائفة من الكفار لأن الله جل وعلا قال في وصف آل فرعون ?النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ? فبين أنهم قبل قيام الساعة يعرضون على النار غدوا وعشيا وهذا يكون في قبورهم .
......
النوع الأول عذاب أمدي يعني مدة ثم ينقطع ، وهذا لأن دار البرزخ نوع من الدور قد يجعل الله جل وعلا العذاب فيها من المكفرات يعني يكون العبد عنده ذنوب فيُزال أثر هذه الذنوب وتُكفَّر عنه بالعذاب في البرزخ ، لأن هناك عشرة أشياء يزال بها العذاب أو أثر الذنب ومنها ما يكون من العذاب والمصائب في البرزخ وكذلك في عرصات القيامة إلى غير ذلك من الأنواع العشرة المعروفة.
القبر أيضا له ضمة كما هو معروف والقبر حفرة من حفر النار أو روضة من رياض الجنة .
وضمة القبر لا ينجو منها أحد ، وقد رأت عائشة رضي الله عنها صغيرا ميتا يُحْمَل فبكت وقالت أشفقت عليه من ضمت القبر ، وضمة القبر لم ينجُ منها أحد وقال عليه الصلاة والسلام (لو نجا منها أحد لنجا منها سعد) .
وهذه الضمة تختلف فأما ضمة الكافر فإن الأرض حمقة عليه حمقة غاضبة عليه فتضمه ضم عذاب وأما المسلم المؤمن فإن الأرض إذا كان المسلم على ظهرها وفقدته فإنها تبكي على فقده حين تسمع ذكره وفقدت مكان صلاته وفقدت مصلاّه وفقدت تنقله للخير فتكون الأرض في ضمها لهذا المقبور كما قال طائفة من أهل العلم تضمه ضمة الحبيب لحبيبه ولكن هذه الضمة يكون منها شدة على المضموم يعني على المقبور .
يعني أن الضمة لا بد منها ولكن فرق بين ضمة مسلم وضمة كافر أو منافق ، نسأل الله جل وعلا لنا ولكم حسن الختام والموت على الشهادة .

(2/10)

ومن الدلائل على النعيم والعذاب أو عذاب القبر أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مر بقبرين فقال (إنهما ليعذبان وما يعذبان في كبير بلى إنه كبير أما أحدهما فكان لا يستبرئ من البول وأما الآخر فكان يمشي بالنميمة) فهذا دليل من أدلة عذاب القبر وهو حق أجمع أهل السنة والجماعة عليه والأدلة عليه كثيرة كبيرة ومن الحديث المتواتر أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كان يعلمهم الناس كما يعلمهم السورة من (الصلاة) أن يدعو في آخر الصلاة بالاستعاذة من أربع (اللهم إني أعوذ بك من عذاب النار وعذاب القبر وفتنة المحيا والممات وفتنة المسيح الدجال) وهذا دليل ظاهر ولا حجة لمن منع النعيم والعذاب في القبر بل هو مخالفة للنصوص وضلال بيِّن .
قال رحمه الله (إِلَى أَنْ تَقُومَ الْقِيَامَةُ الْكُبْرى)
يعني يلبثون في قبورهم إلى أن تقوم القيامة الكبرى وهم في حال كونهم في قبورهم أرواح المؤمنين مقرها الجنة كما ثبت عن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أنه قال (نسمة المؤمن طائر يعلق من ثمار الجنة) (نسمة المؤمن طائر) ووصف نفس الشهيد فقال (أرواح الشهداء في حواصل طير خضر تروح وتسرح في الجنة وتأوي إلى قناديل معلقة تحت العرش) المقصود من ذلك أن مقر أرواح المؤمنين في الجنة ومقر أرواح الكفار في النار ، ولا يمنع ذلك أن تكون هذه الروح لها تعلق بالقبر بل تذهب تصل إلى القبر في لحظات وتذهب إلى مكانها في لحظات ولا يمنع هذا أيضا من أن من الناس من تحبس أرواحهم على قبورهم على حسب ما جاء في الأدلة فالأدلة يصدق بعضها بعضا وبعضها يُفهم البعض الآخر .
قال (إِلَى أَنْ تَقُومَ الْقِيَامَةُ الْكُبْرى فَتُعَادُ الأَرْوَاحُ إِلَى الأجْسَادِ)

(2/11)

وهذا من الاختصار اختصره شيخ الإسلام رحمه الله لأن إعادة الأرواح إلى الأجساد يسبقها شيء كثير فيلبث الناس في القبور إلى أن يموت جميع الخلائق وذلك بنفخة الصعق فتعاد الأرواح إلى الأجساد بنفخة البعث والنفخات وذِكرها هي من جملة ما جاء في النصوص بيانه فيدخل في الإيمان باليوم الآخر والذي دلت عليه الأدلة أن النفخات ثلاث، ثلاث نفخات:
* أما النفخة الأولى فهي نفخة الفزع التي جاء في سورة النمل في قوله تعالى ?وَيَوْمَ يُنفَخُ فِي الصُّورِ فَفَزِعَ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ إِلاَّ مَن شَاء اللَّهُ?
انتهى الشريط الثامن عشر من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط التاسع عشر - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط التاسع عشر
والذي دلت عليه الأدلة أن النفخات ثلاث، ثلاث نفخات:
* أما النفخة الأولى فهي نفخة الفزع التي جاء في سورة النمل في قوله تعالى ?وَيَوْمَ يُنفَخُ فِي الصُّورِ فَفَزِعَ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ إِلاَّ مَن شَاء اللَّهُ?.
* والنفخة الثانية هي نفخة الصعق.
* والنفخة الثالثة هي نفخة البعث والقيام.
وهما اللتان ذكرتا في قوله تعالى في سورة الزمر وغيرها ?وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ إِلاَّ مَن شَاء اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ?.
هذا التقسيم إلى ثلاثة أقسام هو الذي رجحه شيخ الإسلام وابن القيم وجماعة من المحققين ودل عليه أيضاً حديث أبي هريرة المعروف بحديث الصُّوْر الطويل الذي رواه ابن جرير وأبو يعلى و الطبراني والبيهقي وجماعة لكن الحديث ضعيف لأن فيه مجهولا وضعيفاً كما أعله الحافظ ابن حجر بذلك ولكن هو موافق في ذلك لظاهر القرآن لأن في القرآن ثلاث نفخات:
- نفخة فزع ……- ونفخة صعق ……- ونفخة بعث.

(2/12)

قال كثير من أهل العلم إن النفخات إنما هما ثنتان ونفخة الصعق طويلة تمتد أولها فزع وآخرها صعق ، ودل على ذلك الحديث الذي رواه مسلم في الصحيح أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (أول من يسمع - أو كما قال يعني معناه - أول من يسمع النفخ في الصور رجل يلوط حوضه فيُصْغِي لِِيْتَاً ويرفع لِِيْتَاً - يعني جهة عنقه - قال ثم يصعق الناس) فهذا دليل على أن الفزع يتبعه صعق .
وعلى العموم القول الأول أظهر من حيث دلالة الآيات وأن النفخات ثلاث : نفخ ?فِي الصُّورِ فَفَزِعَ? ونفخ ?فِي الصُّورِ فَصَعِقَ? ?ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ? ..
والنفخة الأولى على هذا التقسيم هي نفخة الفزع والثانية نفخة الصعق .
ومعنى الصعق يعني الموت فهي نفخة يموت منها من سمعها ومن استثنى الله من ذلك الذين في قوله ?إِلاَّ مَن شَاء اللَّهُ? يستثنون من الصعق فلا يصعقون ، قال الإمام أحمد بن حنبل رحمه الله (المقصود بمن استثنى الله هم الحور والولدان والغلمان في الجنة) وقال طائفة (وأرواح الشهداء) والأقوال في ذلك كثيرة .
نفخة الصعق هذه يكون فيها الإهلاك - يعني الموت - ، تموت الخلائق ويستعدون للقيامة الكبرى العظيمة للقيام لله رب العالمين .
بين نفخة الصعق ونفخة البعث ثَمَ مدة زمنية جاء بيانها في الحديث الصحيح الذي رواه البخاري ومسلم وغيرهما أن أبا هريرة قال سمعت رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يقول (بين النفختين أربعون) قالوا يا أبا هريرة أربعون يوما ؟ قال أبيَتُ ، قالوا أربعون شهرا ؟ قال أبيتُ ، قالوا أربعون سنة قال أبيت . يعني أبيت أن أقول ما ليس لي به علم لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال أربعون وسكت ، قال (وكل شيء يبلى من ابن آدم إلا عَجِبَ الذَنَبْ ومنه يركب الخلق يوم القيامة) .

(2/13)

وبيان ذلك كما جاء في الأحاديث الصحيحة أن الله جل وعلا بعد صعق الناس يُنْزِلُ بل قبل ذلك يغير الله جل وعلا الأرض تتغير الأرض ومعالم الأرض وتتغير معالم السماء فالأرض تغيرت ، تُدَكُّ الجبال ?وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا (105) فَيَذَرُهَا قَاعًا صَفْصَفًا (106) لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا? يعني الأرض ، فتكون منبسطة بسطا واحدا فيستوي حين ذلك من دفن بين الجبال ومن دفن في الأرض السهلة فيستوون جميعا وتحصل أمور عظام و ?تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ? ?إِذَا الشَّمْسُ كُوِّرَتْ (1) وَإِذَا النُّجُومُ انكَدَرَتْ? وقال ?إِذَا السَّمَاء انشَقَّتْ (1) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (2) وَإِذَا الأَرْضُ مُدَّتْ (3) وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ (4) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ? يعني أن هذه الأمور تحصل بين النفختين .
ثم بعد ذلك يأمر الله جل وعلا السماء فتحمل مطرا كماء الرجال فتُمطَر به الأرض أربعون صباحا فتنبت منه أجسام الناس ، لأن أجسام الناس بقي منها بذور هي آخر عظام .. تنبت منه الأجسام هكذا فتنبت الأجسام كالأشجار تشقق الأرض وتنبت الأجسام بلا أرواح فتظل هكذا أجساما مستعدة قابلة للأرواح كحال الجنين ثم يأمر الله جل وعلا إسرافيل بأن ينفخ في الصور النفخة الأخيرة والعظيمة الجليلة هي نفخة البعث فتتفرق الأرواح إلى الأجساد فتهتز الأجساد بالأرواح ، قال ابن القيم رحمه الله في جميل ما قال في وصف ما يحصل إذ ذاك قال :
وإذا أراد الله إخراج الورى
بعد الممات إلى المعاد الثاني
ألقى على الأرض التي هم تحتها
والله مقتدر وذو سلطان
مطرا غليظا أبيضا متتابعا
عشرا وعشرا بعدها عشران
فتظل تنبت منه أجسام الورى
مثل النبات كأجمل الريحان
حتى إذا ما الأم حان ولادها
- يعني الأرض -
حتى إذا ما الأم حان ولادها
وتمخضت فنفاسها متداني

(2/14)

أوحى لها رب السما فتشققت
فإذا الجنين كأكمل الشبان
فيظل الناس هنا بعد عود الأرواح في غرابة من هذه الأرض فلا يعرفون هذه الأرض ولا يعرفون السماء ولهذا قال جل وعلا في آية الزمر ?فَإِذَا هُم قِيَامٌ يَنظُرُونَ? ينظرون ما عرفوا هذه الأرض ولا عرفوا تلك السماء لأنها تغيرت وهذا من عجائب صنع الله هو جل وعلا الذي بدأ الخلق وهو الذي يعيده فخلق السماوات والأرض أكبر من خلق الناس والله سبحانه وتعالى له في خلقه عجائب وعجائب .
قال رحمه الله (إِلَى أَنْ تَقُومَ الْقِيَامَةُ الْكُبْرى)
يعني اليوم الآخر (فَتُعَادُ الأَرْوَاحُ إِلَى الأجْسَادِ) يعني بنفخة البعث ، والذي ينفخ نفخة البعث هو ملك موكل بذلك اسمه فيما شاع إسرافيل .
إسرافيل هو الملك الذي وكل بالنفخ ، وقد قال عليه الصلاة والسلام (كيف أنعم وصاحب القرن قد التقم القرن ينتظر متى يؤمر بالنفخ) ...1
وهذا هو الذي يكون فيه الإيمان باليوم الآخر ، الإيمان باليوم الآخر هو الإيمان بالأصالة بهذه القيامة العظمى .
قال (تَقُومُ الْقِيَامَةُ الَّتِي أَخْبَرَ اللهُ بِهَا فِي كِتَابِهِ، وَعَلَى لِسَانِ رَسُولِهُ) صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (وَأَجْمَعَ عَلَيْهَا الْمُسْلِمُونَ)
وهذه القيامة كائنة لا محالة وهي قريبةٌ قريبة ومن مات من أول الخلق يعني آدم ومن مات قرب قيام الساعة فهم في علم الله سواء لا يبعد بعد الزمن بمن مات متقدما ولا بقرب من مات متأخرا ،قرب الساعة ، لا يفترقان في الحقيقة وهما أرواح حلت في أجساد ثم فارقتها الأرواح ثم الجميع ينتظرون متى ينفخ ويستجاب لله جل وعلا وما أعظم قوله تعالى ?يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِن لَّبِثْتُمْ إِلاَّ قَلِيلاً? .
قال (فَيَقُومُ النَّاسُ مِنْ قُبُورِهِمْ لِرَبِّ الْعَالَمِينَ)
يقومون لرب العالمين لأنه هو الذي دعاهم لذلك .

(2/15)

يقومون فيختلف حال المسلم عن حال غيره ، حال خاصة بالمؤمنين أنهم يحشرون إلى الرحمن وافدين كما قال جل وعلا ?يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا (85) وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا? يحشر المتقون إلى الرحمن وفدا يعني وافدين ، قال المفسرون : تجعل لهم نجائد من الجنة تنقلهم من قبورهم إلى عرصات القيامة وأما المجرمون فيساقون إلى جهنم وردا يعني بغلظة وشدة .
قال (حُفَاةً عُرَاةً غُرْلاً)
يعني على هيأتهم كأنهم خرجوا من بطون أمهاتهم والأرض أُم ?مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى? فيخرجون كحال خروجهم من بطون أمهاتهم حفاة عراة غرلا ، ومعنى غرلا أي غير مختونين ، وقد استعجبت عائشة حينما قال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ذلك فقال : يا رسول الله الرجال والنساء ينظر بعضهم إلى بعض ؟ فقال عليه الصلاة والسلام (يا عائشة الأمر أعظم من ذلك) يعني كل يقول نفسي نفسي لا يهمه أن يرى عاريا أو ما حوله ?تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُم بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ? يوم القيامة هو يوم العذاب العظيم ?إنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ(7)مَا لَهُ مِن دَافِعٍ?.
(حُفَاةً عُرَاةً غُرْلاً) يظلون كذلك حفاة عراة غرلا يسيرون من قبورهم إلى أن يجتمعوا في العَرَصَات إلى أن يجتمعوا في عرصات القيامة ، و العَرَصَات المقصود منها الساحات العظيمة التي أعدها الله جل وعلا من الأرض لاجتماع الناس فيها ، ثم ينتظرون
فـ (تَدْنُو مِنْهُمُ الشَّمْسُ، وَيَلْجُمُهُمُ الْعَرَقُ)
وحينذاك يُكسى الخلائق ، فأول من يكسى من الخلائق إبراهيم عليه السلام ثم يكسى الناس أكسية لتستر عوراتهم .

(2/16)

(تَدْنُو مِنْهُمُ الشَّمْسُ) الله جل وعلا جعل الشمس إذ ذاك لها حالة أخرى فتدنو فـ (يَلْجُمُهُمُ الْعَرَقُ) ويشتد عليهم الحر ومن عجائب صنع الله في ذلك اليوم أن العرق بكل واحد خاص به وكل واحد يسبح في عرقه والآخر بجنبه لا يتأثر بعرق من بجانبه كل بحسب عمله .
(تَدْنُو مِنْهُمُ الشَّمْسُ، وَيُلْجِمُهُمُ الْعَرَقُ) ويظلون على ذلك زمنا طويلا ، يظلون في ذلك زمنا طويلا طويلا ?يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ? ثم يحصل من ذلك مجيء الملائكة في ظلل من الغمام وشيئا فشيئا فيطوقوِّن الناس صفا صفا يطوقوِّن الناس ، يطوقوِّن الناس ثم بعد ذلك ينزل الله جل وعلا في ظلل من الغمام .
ثم يتبع الناس بعد طول المقام طلبا في الشفاعة وأحاديث الشفاعة في ذلك معروفة لكن نريد أن نصل إلى نصب الموازين .

(2/17)

يفزع الناس من الخلق إلى آم عليه السلام فيقال له يا آدم أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه ألا ترى إلى ما نحن فيه ؟ فيقول نفسي نفسِي اذهبوا إلى نوح ، فيذهبون إلى نوح ثم يذهبون إلى إبراهيم ثم يذهبون إلى موسى وكلٌ يذكر ذنبا أذنبه وهو منشغل في ذلك الموقف العظيم بذنبه فيُحِيل إلى من بعده حتى يأتون عيسى فيقول عليكم بمحمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ولا يذكر ذنبا ، فيأتون للنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ويطلبون منه الشفاعة العظمى فيقول (أنا لها) عليه الصلاة والسلام فيأتي ويخر تحت العرش فيحمد الله جل وعلا بمحامد يفتحها عليه قال عليه الصلاة والسلام (لا أحسنها الآن) محامد يعني أنواع من الثناء بين يدي الله جل وعلا فيظل ساجدا يثني على ربه حتى يقول له الرب جل وعلا (يا محمد ارفع رأسك وسل تعط واشفع تشفع) فيشفع عليه الصلاة والسلام أول الشفاعات وأعظمها في أن يعجِّل الله جل وعلا حساب الناس حتى يستريحوا من عذاب الموقف ومن هوله وما فيه فيحصل من ذلك أمور فيُعَجَّل للناس الحساب وتنصب كما قال شيخ الإسلام (الْمَوَازِينُ) والموازين جمع ميزان ، والميزان هو الذي يوزن به ، والميزان عند الله جل وعلا له كفتان كما قال جل وعلا ?وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ? .
وقال هنا (تُنْصَبُ الْمَوَازِينُ)
يعني أنها يُؤتَى بها فتُنْصَب بين الخلائق حتى يوزن بها أعمال العباد ويوزن بها العباد وتوزن بها الصحائف .
والموازين جمع ميزان ويوم القيامة هل ثَم ميزان واحد أو موازين ؟
* قال طائفة من أهل العلم هو ميزان واحد .

(2/18)

* وقال آخرون هي موازين لظاهر قوله تعالى ?وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا? ، ولأجل هذا الظاهر قال شيخ الإسلام و(تُنْصَبُ الْمَوَازِينُ) وهو الظاهر أنها موازين وليست ميزانا واحدا ، وكل منها ميزان حقيقي ليس وهميا ولا معنويا ، ميزان حقيقي له كفتان وله لسان كما جاء ذلك في الأحاديث وكما هو ظاهر لفظ الميزان
قال (فَتُوزَنُ فيها أَعْمَالُ الْعِبَاد) (?فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ () وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ?)
قوله (تُوزَنُ فيها أَعْمَالُ الْعِبَاد) هذا أحد ما يوزن يوم القيامة ، والذي دلت عليه النصوص أن ما يوزن يوم القيامة في الموازين ثلاثة أشياء :
* الأول الأعمال .
* والثاني صحائف الأعمال .
* والثالث صاحب العمل ، ويدل على هذا الثالث قوله عليه الصلاة والسلام في ابن مسعود حينما ضحك الصحابة من حموشة ساقيه أو دقة ساقيه قال (إنهما في الميزان يوم القيامة أثقل من جبل أحد) وثبت أيضا عنه عليه الصلاة والسلام أنه قال (يؤتى بالرجل السمين يوم القيامة فلا يزن عند الله جناح بعوضة) إذ الوزن للأجسام المراد منه ما في الروح من حقائق الإيمان فمن كان أعظم إيمانا كان أثقل ولهذا من كان أعظم إيمانا ثَقُلَ ولم يزِل عند العبور على الصراط .
قال (وَتُنْشَرُ الدَّوَاوِينُ وَهِيَ صَحَائِفُ الأَعْمَالِ)
وهذا يتطلب أيضاً كلاما أيضا فيه شيء من التفصيل لأن شيخ الإسلام اختصر بعض ما يحصل في ذلك الموقف ، وهذا من العلم المهم أن يعلم طالب العلم ما يكون بحسب ما دلت عليه النصوص منذ موت الميت إلى أن يدخل أهل الجنة الجنةَ وأهل النار النارَ ، العلم بذلك على تفاصيله من العلم النافع الذي يمتاز به المريدون للعلوم النافعة وقد قال ابن القيم في وصف العلوم النافعة :

(2/19)

والعلم أقسام ثلاث ما لها
من رابع والحق ذو تبيان
علم بأوصاف الإله وفعله
وكذلك الأسماء للديان
و الأمر والنهي الذي هو دينه
وجزاؤه يوم المعاد الثاني
فهذا ثلث العلم : العلم بالجزاء وكيف يجازي الله جل وعلا وما يحصل وبما يجازي وما جزاء الحسنة وما جزاء السيئة إلى آخر ذلك .
وللموضوع إن شاء الله تعالى تتمة وتفصيلات في الأسبوع القادم بإذن الله .
نجيب على بعض الأسئلة في هذا المقام :
يقول : هل يقع السؤال في القبر والفتنة على أولاد المشركين وأهل الفترة ؟
الجواب : نعم ، السؤال عام ويكون جوابهم بحسب ما يؤول إليه حالهم وما يعلمه الله جل وعلا عنهم لكن لا يُنَعَّمون إذا كانوا من أهل النعيم ولا يعذبون إذا كانوا من أهل العذاب يعني أولاد المشركين وأهل الفترة إلا بعد قيام الحجة عليهم ببعث رسول لهم في عرصات القيامة .
هل صح حديث بأن اسم الملكين منكر و نكير ؟
نعم هذا الحديث حسن وله طرق ولهذا صححه جماعة من أهل العلم وأثبتوا بذلك اسم المنكر والنكير ، بعض من ألف في ما يحصل في القبر قال هو مُنْكِر ونكير ليس منكَر هو مُنْكِر لأنه ينكر على المقبور بفتنته لكن الصواب أنه مُنْكَر ونكير من جهة أشكالهما فإن أشكالهما تُنكَر وتَرُوعُ الميت .
هذا السؤال جيد ، يقول : هل أحد يستثنى من فتنة القبر ؟
نعم ورد في الأدلة أصناف من الناس لا تشملهم فتنة القبر فمنهم الشهداء مع النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، الشهداء ، من يموت ليلة الجمعة أو يوم الجمعة ، هؤلاء يُؤمَنُونَ الفتان وهذا بابه جمع الأحاديث الواردة في هذا وهي أحاديث كثيرة منها ما هو صحيح ومنها ما هو ضعيف وهذا الذي ذكرت لكم الذي صحت به الأحاديث أو قبلت به الأحاديث .
ما الدليل على أن الكافر يصرح بمعبوده ؟
لأنه لا بد أن يجيب ، فإذا سئل من ربك فإنه لا بد وأن يجيب على ذلك .

(2/20)

لا يعني ما جاء في الحديث أنه يقول سمعت الناس يقولون شيئا فقلته أو يقول لا أدري أن هذا يشمل كل الكفار ، الكافر يجيب بحسب الحال .
متى يكون الحوض على الصحيح ؟
ما يتعلق بالحوض يأتينا إن شاء الله تعالى بحثه .
هل تذكر لنا كتابا ذكر ما يحصل في يوم القيامة مرتبا واهتم المؤلف بالأحاديث الصحيحة .
الحافظ ابن كثير في كتابه النهاية ذكر ذلك مرتباً جيدا في علم واسع فيه ، وثَمَ كتاب لكنه لم يطبع للسفَّاريني ذكر فيه أحوال القيامة وما يحصل فيها من النشور إلى دخول أهل الجنة الجنةَ وأهل النار النارَ مرتبا وذكر فيها الأدلة لكن طُبع جزء منه في الهند قديما الجزء الأول منه ولم يطبع بقيته فهو في حكم المفقود ، وأظن حققت رسالة في كلية أصول الدين أو شيء لكن لا زال لم يطبع .
ما هو الدليل على أن للموازين كفتين يوم القيامة ؟
الموازين لها كفتان لأن الله جل وعلا سماها ميزانا وإذا سماها ميزانا فهو على ظاهر اللفظ فهو ميزان وموازين وكل ميزان له كفتان ولسان ، وهذه ذكرها ابن قدامة في لُمعة الاعتقاد وقال له كفتان ولسان ، وهذا لأجل ظاهر الآية وأظن جاء فيه حديث لكن لا يحضرني الآن .
هل ورد أن الشهيد والمبطون والذي مات مرابطا في سبيل الله ومن مات يوم الجمعة يؤمَنون من فتنة القبر
هذا سبق الجواب عليه .
......
هذا استدلال جيد ، حديث البطاقة قال (فتوضع في كفة فترجح سيئاته فيقال هل لك من عمل فيقول لا فيؤتى له ببطاقة مكتوب فيها لا إله إلا الله فتوضع قال فتطيش السجلات) يعني سجلات الذنوب ، هذا استدلال جيد ، كذلك حديث أبي سعيد المعروف أن موسى قال لربه جل وعلا (يا رب علمني شيئا أدعوك وأذكرك به) قال (يا موسى قل لا إله إلا الله) قال (يا رب كل عبادك يقولون هذا) قال (يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع كانت في كفة ولا إله إلا الله في كفة لمالت بهن لا إله إلا الله) .
هل الموتى يسمعون ؟

(2/21)

هذا بحث يطول تقريره ويكفي في ذلك حديث (وإنه ليسمع قرع نعالهم) وهم يسمعون ولا يسمعون ?وَمَا أَنتَ بِمُسْمِعٍ مَّن فِي الْقُبُورِ? هم يسمعون في حال ولا يسمعون في حال .
ما الدليل على أن الخلائق يكسون يوم القيامة الثياب ؟
الدليل قول النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (أول من يكسى من الخلائق إبراهيم) ...
......
يوزن ثلاثة أشياء العمل والصحائف وصاحب الأعمال .
......
هو العمل منه ، قول وعمل واعتقاد هذا منه ?فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِّن نَّارٍ يُصَبُّ مِن فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ? هذا ليس من الاكتساء هذا عذاب لهم في النار .
هل السؤال والجواب في القبر يكون باللغة العربية ؟
الجواب أن عامة أهل العلم على أن السؤال والجواب يكون باللغة العربية إذا كان المقبور من أهل العربية وشذ بعضهم فقال إنه ورد أن لغة أهل الجنة هي السريانية وبالتالي يكون السؤال بهذه اللغة ، وهذا غير صحيح فإن المقصود من السؤال سؤال القبر جواب المقبور وهذا المجيب يجيب بلغته فكل يرد بلغته
....

(2/22)

... يعني حديث موسى هذا رواه مسلم في الصحيح ولكن أُعِلَ أيضا وكون موسى عليه السلام يصلي ومر عليه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وهو يصلي في قبره هذا لا يعني أن روحه لا تكون في الجنة فهو عليه الصلاة والسلام مر في حال الإسراء ورأى موسى يصلي وصعد تلك الليلة في المعراج ورأى موسى في السماء يعني روحه في السماء ، فهذا يدل على أن حال الأرواح لا تَقِسْ ذلك بحال الدنيا ، الله جل وعلا أعلم بحقيقة ذلك ، ترى الأرواح في المنام مثلا يحصل عجائب لروحك وأنت نائم عجائب فيمن تلتقي به إلى آخره ، وتحصل إلتقاء أرواح موتى بأحياء في حال المنام ويخبر الميت هذا الحي بأشياء لا يعرفها الحي ، يخبره بأشياء لا يعرفها ، يقول مثلا قل لفلان كذا وكذا وكذا وهو ما يعرف أصلا القصة ويخبره بأشياء لا تُعْرَف ، فهذا عالم عجيب الله أعلم به وحقيقته ?وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً? .
......
... الحديث (نسمة المؤمن طائر يعلق من ثمار الجنة) نسمة المؤمن طائر ، وأما أرواح الشهداء في في حواصل طير خضر .
......
... الأحاديث (نسمة المؤمن طائر) هذا شيء فالمؤمن نسمته طائر يعلق من ثمار الجنة (وأرواح الشهداء في حواصل طير خضر) هذا قسم ثاني ، إذا ورد - أنا ما أحفظ الآن ما أتذكر شيئ - يعني ورد أن أرواح المؤمنين جميعا في جوف طير ، لكن إن ورد فيقصد بهم الشهداء لأنه يكون مطلق وذاك يكون مقيد إن ورد ، لكن يراجع البحث في الطحاوية أظنه غير ما ذكر .
......
ما صعد نعم هو لقيه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ... لقيه في السماء ما صعد .. يعني هو لقيهم عليه الصلاة والسلام في المسجد صلى بهم ولقيهم في السماء لكن ما مشوا معه .. لأنه هو ذهب بجسده وروحه عليه الصلاة والسلام وهم بأرواحهم ...
.....

(2/23)

يعني أنت تقصد أن هذا خاص بموسى ؟ و لا بكل الأنبياء وكل الأموات منهم في الجنة أجسادهم تصعد فوق في الجنة ... لأن جسده في الأرض مدفون ، اللي رُفع جسده من الأنبياء عيسى عليه السلام فقط وليس ثم أحد غير عيسى ... لكن كونه عليه الصلاة والسلام لقي ليلة عرج به لقي الأنبياء فلان وفلان قال العلماء يعني لقي أرواحهم إلا عيسى السلام فإنه لقيه جسدا وروحا لأنه هو الذي رفع إلى السماء ظاهر؟
فإذن الأنبياء مقبورون مدفونون والذي في السماء منهم يعني في الجنة منهم من المؤمنين إنما هي الأرواح وإلا هم مكانهم في الأرض ، ما ترفع الأجساد من الأرض ، اللي رفع حيا عيسى عليه السلام وإذا نزل آخر الزمان إلى الأرض فإنه يموت ويدفن كما دفن بقية الأنبياء ... ?وَرَفَعْنَاهُ مَكَانًا عَلِيًّا? ما أستحضر أن المراد رفع الجسد والله أعلم ...
(نسمة المؤمن طير) والشهيد (في حواصل طير خضر) يعني الشهيد جمع بين الأمرين بين كونه طير وفي جوف طير ، لكن ليس كل مؤمن في حواصل طير ، لا ، وأنها (تأوي إلى قناديل معلقة تحت العرش) هذا خاص بالشهداء .
في هذا القدر كفاية .
وأسأل الله جل وعلا أن ينفعنا وإياكم بالعلم وأن يرزقنا الاستعداد ليوم المعاد .
وصلى الله وسلم وبارك على نبينا محمد .
وَتُنْشَرُ الدَّوَاوِينُ، وَهِيَ صَحَائِفُ الأَعْمَالِ، فَآخِذٌ كِتَابَهُ بِيَمِينِهِ، وآخِذٌ كِتَابَهُ بِشِمَالِهِ أَوْ مِنْ وَّراءِ ظَهْرِهِ؛ كَمَا قَالَ سُبْحَانَهُ وَتَعَالَى: ?وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا(13)اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا?[الإسراء:13-14].
وَيُحَاسِبُ اللهُ الخَلائِقَ، وَيَخْلُو بِعَبْدِهِ الْمُؤْمِنِ، فَيُقَرِّرُهُ بِذُنُوبِهِ؛ كَمَا وُصِفَ ذَلِكَ فِي الْكِتَابِ وَالسُّنَّةِ.

(2/24)

وَأَمَّا الْكُفَّارُ؛ فَلا يُحَاسَبُونَ مُحَاسَبَةَ مَنْ تُوزَنُ حَسَنَاتُهُ وَسَيِّئَاتُهُ؛ فَإِنَّهُ لاَ حَسَنَاتَ لَهُمْ، وَلَكِنْ تُعَدُّ أَعْمَالُهُمْ، فَتُحْصَى، فَيُوقَفُونَ عَلَيْهَا وَيُقَرَّرُونَ بِهَا.
وَفِي عَرَصَاتِ الْقِيَامَةِ الْحَوضُ الْمَوْرُودُ لِلنَّبِيِّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، ماؤُه أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ، وَأَحْلَى مِنَ الْعَسَلِ، آنِيَتُهُ عَدَدُ نُجُومِ السَّمَاءِ، طُولُهُ شَهْرٌ، وَعَرْضُهُ شَهْرٌ، مَن يَّشْرَبُ مِنْهُ شَرْبَةً؛ لاَ يَظْمَأُ بَعْدَهَا أَبَدًا.
وَالصِّرَاطُ مَنْصُوبٌ عَلَى مَتْنِ جَهَنَّمَ، وَهُوَ الْجِسْرُ الَّذِي بَيْنَ الْجَنَّةِ وَالنَّارِ، يَمُرُّ النَّاسُ عَلَيْهِ عَلَى قَدْرِ أَعْمَالِهِمْ، فَمِنْهُمْ مَنْ يَمُرُّ كَلَمْحِ الْبَصَرِ، وَمِنْهُم مَن يَمُرُّ كَالْبَرْقِ، وَمِنْهُم مَن يَمُرُّ كَالرِّيحِ، ومِنْهُم مَن يَمُرُّ كَالْفَرَسِ الْجَوَادِ، وَمِنْهُم مَن يَمُرُّ كَرِكَابِ الإِبِلِ، ومِنْهُم مَن يَعْدُو عَدْوًا، وَمِنْهُم مَن يَمْشِي مَشْيًا، وَمِنْهُم مَن يَزْحَفُ زَحْفًا، وَمَنْهُم مَن يُخْطَفُ خَطْفًا وَيُلْقَى فِي جَهَنَّمَ؛ فَإِنَّ الْجِسرَ عَلَيْهِ كَلاَلِيبُ تَخْطِفُ النَّاسَ بِأَعْمَالِهِم.
فَمَنْ مَرَّ عَلَى الصِّرَاطِ؛ دَخَلَ الْجَنَّةَ.
فَإِذَا عَبَرُوا عَلَيْهِ؛ وَقَفُوا عَلَى قَنْطَرَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ، فَيُقْتَصَّ لِبَعْضِهِم مِن بَعْضٍ، فَإِذَا هُذِّبُوا وَنُقُّوا؛ أُذِنَ لَهُمْ فِي دُخُولِ الْجَنَّةِ.
وَأَوَّلُ مَن يَسْتَفْتِحُ بَابَ الْجَنَّةِ مُحَمَّدٌ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، وَأَوَّلُ مَن يَدْخُلُ الْجَنَّةَ مِنَ الأُمَمِ أُمَّتُهُ.
وَلَه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فِي الْقِيَامَةِ ثَلاثُ شَفَاعَاتٍ:

(2/25)

أَمَّا الشَّفَاعَةُ الأُوْلَى: فَيَشفَعُ فَي أَهْلِ الْمَوْقِفِ حَتَّى يُقْضَى بَيْنَهُمْ بَعْدَ أَنْ يَتَرَاجَعَ الأَنْبِيَاءُ؛ آدَمُ، وَنُوحٌ، وَإِبْرَاهِيمُ، وَمُوسَى، وَعِيسى بْنُ مَرْيَمَ عَنِ الشَّفَاعَةِ حَتَّى تَنْتَهِيَ إلَيْهِ.
وَأَمَّا الشَّفَاعَةُ الثَّانِيَةُ: فَيَشْفَعُ فِي أَهْلِ الْجَنَّةِ أَن يَدْخُلُوا الْجَنَّة.
وَهَاتَانَ الشَّفَاعَتَانِ خَاصَّتَانِ لَهُ.
وَأَمَّا الشَّفَاعَةُ الثَّالِثَةُ: فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ، وَهَذِهِ الشَّفَاعَةُ لَهُ وَلِسَائِرِ النَّبِيِّينَ وَالصِّدِّيقِينَ وَغَيْرِهِمْ، فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا، وَيَشْفَعُ فِيمَنْ دَخَلَهَا أَن يَخْرُجَ مِنْهَا.
وَيُخْرِجُ اللهُ مِنَ النَّارِ أَقْوَامًا بِغِيرِ شَفَاعَةٍ؛ بَلْ بِفَضْلِهِ وَرَحْمَتِهِ، وَيَبْقَى فِي الْجَنَّةِ فَضْلٌ عَمَّنْ دَخَلَهَا مِنْ أَهْلِ الدُّنْيَا، فَيُنْشِئُ اللهُ لَهَا أَقْوَامًا فَيُدْخِلُهُمُ الْجَنَّةَ.
وَأَصْنَافُ مَا تَضَمَّنَتْهُ الدَّارُ الآخِرَةُ مِنَ الْحِسَابِ وَالثَّوَابِ وَالْعِقَابِ وَالْجَنَّةِ وَالنَّارِ وَتَفَاصِيلُ ذَلِكَ مَذْكُورَةٌ فِي الْكُتُبِ الْمُنَزَّلَةِ مِنَ السَّمَاءِ، وَالآثَارِ مِنَ الْعِلْمِ الْمَأْثُورِ عَنِ الأَنْبِيَاءِ، وَفِي الْعِلْمِ الْمَوْرُوثِ عَنْ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مِنْ ذَلِكَ مَا يَشْفِي وَيَكْفِي، فَمَنِ ابْتَغَاهُ وَجَدَهُ.
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين .
اللهم إنا نسألك علما نافعا وقلبا خاشعا وعملا صالحا ودعاء مسموعا اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علماً وعملا ودرجة إنك ولي ذلك ولا حول ولا قوة إلا بك ، أما بعد :

(2/26)

فهذا الذي سمعتم تتمة لتفاصيل ما يحصل في اليوم الآخر وذكر مشاهده وما يكون فيه من الأمور التي هي من جملة ما يجب أن يؤمَن به لأنها من اليوم الآخر ومن فرائض الإيمان الإيمانُ باليوم الآخر ، ومن علم من ذلك شيئا فإنه يجب عليه أن يعتقده وأن يؤمن به لأنه مأخوذ عن الكتاب أو السنة وما كان فيهما وجب اعتقاده ووجب الإيمان به وحَرُمَ الشك فيه أو التردد .
ذكرنا فيما سبق نصب الموازين وأن الله جل وعلا ينصب الموازين في ذلك اليوم العظيم ?فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ()وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ? .
ومما يحدث في ذلك اليوم نشْر الدواوين قال شيخ الإسلام رحمه الله فيما سمعتم (وَتُنْشَرُ الدَّوَاوِينُ، وَهِيَ صَحَائِفُ الأَعْمَالِ فَآخِذٌ كِتَابَهُ بِيَمِينِهِ، وآخِذٌ كِتَابَهُ بِشِمَالِهِ وَمِنْ وَّراءِ ظَهْرِهِ؛ كَمَا قَالَ سُبْحَانَهُ) إلى آخر كلامه قال :
(وَتُنْشَرُ الدَّوَاوِينُ، وَهِيَ صَحَائِفُ)
تنشر أي تُظهر والنشر هو الإظهار حتى لا يكون خفيا .
و (الدَّوَاوِينُ) جمع ديوان والديوان اسم لما يدوَّن فيه يعني لما يكتب فيه ، فلهذا فسر شيخ الإسلام الدواوين بأنها (صَحَائِفُ الأَعْمَالِ) .
فالدواوين هي الكتب وهي صحائف الأعمال :
فهي كتب باعتبار الناس وباعتبار الأمم فلكل أمة كتاب ولكل أمة إمام وكذلك لكل إنسان كتاب
وهي صحائف أعمال الناس .
فهذه يوم القيامة تنشر يعني ينشر ما فيها فيُرَى ذلك والناس يرون ذلك ويعلمون ما عملوا .
وهذه الكتب وتلك الدواوين أو تلك الصحف يؤتاها الإنسان وهي التي طارت عنه كما قال جل وعلا ?وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا? .

(2/27)

?كُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ? الطائر هو ما يطير عن الإنسان من العمل من خير أو شر لأنه كأنه كان في سعة قبل أن يعمل فلما عمل طار عنه ولم يعد يتمكن من إرجاعه إن كان خيرا فخير وإن كان شرا فشر فسمي ما يعمله الإنسان طائرا لأنه طار عنه ، وقال بعض أهل العلم : سمي طائرا لأنه يحصل منه - يعني من العمل - يحصل منه وبسببه السعادة أو الشِقوة وهكذا كانت العرب تتطير بالطيور فيحصل من تطيرها فيما يعتقدون إما أن يقْدموا وإما أن لا يقدموا على العمل أو السفر فسمي طائرا باعتبار النهاية أنه يحصل منه السعادة والشقاوة بحسب ما جرى من الاستعمال . والأول هو الصحيح وأن الطائر سمي طائرا - يعني العمل سمي طائرا - لأنه طار عن المرء فلا يمكن استرجاعه ودوِّن في كتاب .
قال جل وعلا ?وَكُلَّ إِنسَانٍ? هذا عموم يشمل المسلم والكافر .
?أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ? يعني جعل ذلك الذي خرج منه الذي صدر منه من الأقوال والأعمال أقوال القلوب وقول اللسان وعمل القلب واللسان والجوارح جعل ملازما له في عنقه كالقلادة لا تنفك عنه فهي ملازمة له يوم القيامة لأن هذه كتبتها الملائكة فهي ملازمة للإنسان ، يوم القيامة يُخرَج له كتاب كما قال جل وعلا
?وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا? فيوم القيامة تخرج الدواوين وتنشر ويراها المرء ويُريها أيضا ، قال سبحانه
?يَلْقَاهُ مَنشُورًا? يعني ينشر ولهذا قال شيخ الإسلام (وَتُنْشَرُ الدَّوَاوِينُ) فتعبيره بـ (تُنْشَرُ) لأجل هذه الآية ولغيرها ?صُحُفًا مُّنَشَّرَةً? يعني تنشر ويعرفها وتُعرف أيضا .
هذا الكتاب هو الديوان فهذه الكتب تتطاير والناس يوم القيامة كما ثبت في الحديث الصحيح يُعْرَضُون ثلاث عرضات على الله جل وعلا :
* فعرضتان جدال ومعاذير .
* ثم العرضة الثالثة تتطاير حينها الصحف ، وتتطاير الدواوين والكتب .

(2/28)

وهذه العرضة الثالثة التي فيها التطاير يكون بعدها التقرير ، ولهذا نشر الدواوين يكون قبل الحساب قال جل وعلا ?فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ (7) فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا (8) وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا (9) وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاء ظَهْرِهِ (10) فَسَوْفَ يَدْعُو ثُبُورًا (11) وَيَصْلَى سَعِيرًا?
قال ?فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا? فدل على أن ذلك الحساب يكون بعد نشر تلك الدواوين وبعد أخذ الصحف باليمين ، فمن أخذ صحيفته باليمين فإنه تكون تلك الصحيفة هي التي سُجِّلَت فيها الأعمال فيحاسب على ما فيها .
أما المؤمن فإنه يحاسب حسابا يسيرا تعرض عليه عرضا دون محاققة في الحساب ودون مناقشة ولو نوقش أحد الحساب لهلك ، مجرد تقرير : فعلت كذا ، فعلت كذا ، فعلت كذا ، ألم تفعل كذا ، أعرفت ذنبك كذا ، أعرفت فعلك كذا ، يقول الله جل وعلا له ذلك فإذا أقر قال الله جل وعلا له كما ثبت في الصحيح (إني سترتها عليك في الدنيا وإني أسترها عليك الآن) أو (أغفرها لك الآن) وأما الآخر فإنه يأخذ كتابه بشماله وراء ظهره كما سيأتي .
قال جل وعلا ?اقْرَأْ كِتَابَكَ? يعني اقرأ صحيفة عملك ، اقرأ هذا الكتاب الذي كتبته الملائكة مما عملت ومما قلت .
?كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا? في قوله هنا ?كَفَى بِنَفْسِكَ? يعني كفى نفْسُكَ إذ الباء هنا صلة للتأكيد فـ (نفس) هنا فاعل يعني كفى نفسُك اليوم عليك حسيبا يعني تكفي نفسك في نفسك كفاية اليوم عليك حسيبا .
والله جل وعلا مطلع على أعمال العباد وهذا النشر للدواوين وهذا الحساب الذي سيأتي بيانه أيضا هذا كله من رحمة الله جل وعلا بالعباد ولكي يقرر العباد بذنوبهم وبأعمالهم فلا يأخذ أحدا إلا بما صدر عنه .

(2/29)

قال ?كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا? يعني بعد أخذ الكتاب اقرأ كتابك فأنت تحاسب نفسك يعني تقرر نفسك على ذلك العمل لأنه ليس ثَم حجة له .
وهذا لا ينفي ما يكون من بعض الناس من جدال في بعض ما يحصل لكن الجدال والمعاذير تكون عند تقرير الأعمال قبل إعطاء الصحف كما مر معك في الحديث أنها ثلاث عرضات عرضتان منها جدال ومعاذير فإذا جاء الكتاب ورأى ما عمل فإن الحجة قامت عليه ولا يُجْحَدُ شيئا كما قال جل وعلا ?وَلاَ يَكْتُمُونَ اللَّهَ حَدِيثًا? يعني خاصة من عصى وكذلك عامة الناس أيضا لا يكتمون الله شيئا .
قال بعد ذلك (وَيُحَاسِبُ اللهُ الخَلائِقَ)
ترتيب شيخ الإسلام هنا حيث جعل المحاسبة بعد نشر الدواوين هذا صحيح إذ إن الحساب وهو تقرير الأعمال يكون بعد نشر الدواوين وبعد أخْذ من أخَذ كتابه باليمين وأخْذ من أخَذ كتابه بالشمال .
مر معنا فيما سبق أن الناس في أخذ الكتب ينقسمون إلى قسمين :
* (آخِذٌ كِتَابَهُ بِيَمِينِهِ) - يعني في كلام شيخ الإسلام - .
* (وآخِذٌ كِتَابَهُ بِشِمَالِهِ وَمِنْ وَّراءِ ظَهْرِهِ) .
فهما قسمان :
فمنهم من يأخذ الكتاب باليمين وهم المؤمنون أهل التوحيد أهل الإيمان .
ومنهم من يأخذ كتابه بالشمال من وراء الظهر وهم الكفار والفجار أعني المنافقين ، فهؤلاء يأخذون الكتاب بالشمال من وراء الظهر .
والله جل وعلا جعل أخذ الكتب في آية للكفار بالشمال وفي آية من وراء الظهر ، فمن أهل العلم من قال إنها ثلاثة أصناف ، يعني إن الناس الخلائق ثلاثة أصناف :
* منهم من يأخذ كتابه باليمين .
* ومنهم من يأخذ كتابه بالشمال .
* ومنهم من يأخذ كتابه وراء الظهر .

(2/30)

والصواب هو القول الثاني الذي عليه أكثر المفسرين وهو أن من يأخذ كتابه بالشمال يأخذه بشماله من وراء ظهره فكما أنه ترك كتاب الله جل وعلا ظِهْرِيا ولم يُقبِل على كتاب الله جل وعلا فإنه يجازى بصفة أخذه لكتابه بأنه من شماله من وراء ظهره ، قالوا فتخلع شماله حتى يكون أخذ ذلك الكافر أو المنافق للكتاب من وراء ظهره .
المقصود أن قوله (وآخِذٌ كِتَابَهُ بِشِمَالِهِ وَمِنْ وَّراءِ ظَهْرِهِ) هؤلاء صنف واحد وليس بصنفين .
قال بعد ذلك (وَيُحَاسِبُ اللهُ الخَلائِقَ وَيَخْلُو بِعَبْدِهِ الْمُؤْمِنِ)
الحساب هو المقصود من الإيمان باليوم الآخر ، فإن الإيمان بالبعث معناه الإيمان بيوم يرجع فيه الناس إلى الله فيحاسَبُون فحقيقة الإيمان بالبعث هو الإيمان بالحساب لأنه ما ثَم شيء إلا سيحاسب الله جل وعلا عبده عليه ، وهذا الآيات فيه كثيرة في إثباته والأحاديث فإنكاره كفر بالله جل وعلا من أنكر الحساب يكون منكرا للبعث .
قال (يُحَاسِبُ اللهُ الخَلائِقَ) قوله (الخَلائِقَ) هذا ظاهر منه أنه يعم جميع الخلق ولكن هو من الظاهر العام المراد به الخصوص وهم خصوص المكلفون ، خصوص من كلفه الله جل وعلا ، إذ المحاسبة على ما عمل العبد من خير أو شر إنما هي للمكلف والمكلفون هم الإنس والجن فيحاسب الله الإنس ويحاسب الله الجن لأن الجن منهم المسلم ومنهم الكافر ، منهم من يدخل الجنة ومنهم من يدخل النار كما قال جل وعلا في حور الجنة ?لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلا جَانٌّ? فدل على أن الجن والإنس يدخلون الجنة كذلك يدخلون النار .
فإذن قوله (ويُحَاسِبُ اللهُ الخَلائِقَ) يعني المكلفين الجنة منهم والناس .

(2/31)

قال (وَيَخْلُو بِعَبْدِهِ الْمُؤْمِنِ) هذا معنى المحاسبة أن الله جل وعلا (يَخْلُو بِعَبْدِهِ الْمُؤْمِنِ فَيُقَرِّرُهُ بِذُنُوبِهِ كَمَا وُصِفَ ذَلِكَ فِي الْكِتَابِ وَالسُّنَّةِ) والمحاسبة في ذلك المقام بالنسبة للمؤمن سرا ، يخلو الله جل وعلا بالعبد سرا ولا يعلمه أحد لأنه إذا حوسب على الملأ فإن في ذلك فضيحة له ، والله جل وعلا (يَخْلُو بِعَبْدِهِ الْمُؤْمِنِ فَيُقَرِّرُهُ بِذُنُوبِهِ) كما ذكرت لكم من الأحاديث (أتعرف ذنب كذا ، أتعرف ذنب كذا) فيُقَرَرً بالذنب ويُقَرَرُ بالعمل وهذا معنى الحساب وكل واحد سيكلمه الله جل وعلا ليس بينه وبينه ترجمان كما ثبت ذلك في الأحاديث ، وحساب الناس جميعا ، حساب الخلائق جميعا في ذلك المقام حساب سريع فالله جل وعلا لا يُشغِله شأن عن شأن وليس حسابه لعباده كحساب المخلوقين قال سبحانه ?أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ? هو أسرع الحاسبين لتمام علمه وقدرته وقوته وهيمنته جل وعلا فيحاسب الناس ، يحاسب المؤمنين ويحاسب الخلائق في وقت قصير قال بعضهم كلمحة بصر .
إذن محاسبة المؤمنين فيها تقرير العمل الصالح وتقرير العمل غير الصالح .
فيها تقريرهم بما لهم وما عليهم.
وأما الكفار فهل يحاسبون ؟
قال رحمه الله (وَأَمَّا الْكُفَّارُ فَلا يُحَاسَبُونَ مُحَاسَبَةَ مَنْ تُوزَنُ حَسَنَاتُهُ وَسَيِّئَاتُهُ؛ فَإِنَّهُ لاَ حساب لَهُمْ)
وذلك لقول الله جل وعلا ?فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا? ولقوله جل وعلا ?وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا? فإنهم ليس عندهم حسنات حتى توازن حسناتهم وسيئاتهم.
والمقصود من المحاسبة هنا أن تعد عليهم أعمالهم ، ما عملوه في الدنيا من خير وما عملوه من شر فتحصى فيوقفون عليه ويقرون بها ويجزون بها .
أما ما عملوا من خير فإن أعمال الكفار في الدنيا :

(2/32)

* منها ما يشترط فيه الإسلام والنية .
* ومنها ما لا يشترط فيه ذلك .
فأما ما يشترط فيه الإسلام فإنها لا تقبل منهم ولا تنفعهم لا في الدنيا ولا في الآخرة .
وأما ما لا يشترط فيه النية والإسلام كمثل حسن الخلق وكمثل التيسير على المعسر وكمثل العتق وصلة الرحم ونحو ذلك فإن هذه يجازون عليها في الدنيا .
فيُبَيَّنُ لهم أن هذا ما لكم وأن هذا قد جوزيتم عليه لإظهار كمال عدل الله جل وعلا في خلقه .
فتبقى أعمالهم التي يظنون أنها تنفعهم في الدنيا أنها تنفعهم أعمالهم التي يظنون أنها صالحة من عبادات كانوا يتعبدون بها أو صلوات كانوا يصلونها أو دعوات كانوا يدعون بها فيجعلها الله جل وعلا هباء منثورا كما قال سبحانه ?وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا? يعني الأعمال التي يظنون أنها ستنفعهم في الآخرة وأما ما ينفع الكافر مما لا يشترط فيه الإسلام والنية فإنه ينفعه في الدنيا وأما في الآخرة فإنه يجعل هباء منثورا .
قال (لا يُحَاسَبُونَ مُحَاسَبَةَ مَنْ تُوزَنُ حَسَنَاتُهُ وَسَيِّئَاتُهُ؛ فَإِنَّهُ لاَ حساب لَهُمْ) يعني لا وزن ، أراد بقوله (لاَ حساب لَهُمْ) يعني لا وزن ، والكافر لا يقام له يوم القيامة وزنا كما قال جل وعلا ?فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا? .
ويكون بعد ذلك عد لأعمالهم ، تحصى أعمالهم (يوقَفُونَ عَلَيْهَا وَيُقَرَّرُونَ بِهَا) هذا ما عملت جاءتك الأنبياء جاءتك الرسل - الأنبياء يعني الرسل - و بلغوك كما قال جل وعلا ?فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ (7) وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ? الآيات .
قال بعد ذلك (وَفِي عَرْصَةِ الْقِيَامَةِ الْحَوضُ الْمَوْرُودُ لِلنَّبِيِّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ)
.....

(2/33)

ما في شك أن قوله (يحاسب الخلائق) - يعني تنبيه جيد جزاك الله خير - (ويُحَاسِبُ اللهُ الخَلائِقَ) فيه من لا يحاسب أصلا وهم السبعون ألفا الذين لا حساب عليهم ولا عذاب الذين أتوا في الحديث المشهور قال عليه الصلاة والسلام عن أمته (وفيهم سبعون ألفا يدخلون الجنة بلا حساب ولا عذاب) وهؤلاء هم الذين حققوا التوحيد وصفهم النبي عليه الصلاة والسلام بقوله (هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون) إشارة إلى صفات تدل على تحقيقهم للتوحيد ، فهناك من لا حساب عليه ولا عذاب وهؤلاء هم السبعون ألفا.
حوض النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ
ومكانه وصفاته
قال (وَفِي عَرْصَةِ الْقِيَامَةِ الْحَوضُ الْمَوْرُودُ لِلنَّبِيِّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ)
(عرصة) هذه العرصة هي الفناء الواسع الذي لا بناء فيه ، ساحة عظيمة لا بناء فيها وهكذا الأرض يوم القيامة فإنه لا بناء فيها لأحد ، وعرصات القيامة هي الأماكن التي يجتمع فيه الناس وينتظرون فيها حسابهم ، هذه هي عرصات القيامة ، وهناك عرصات الجنة وهي ما بعد جواز الصراط وقبل دخول الجنة هناك أيضا عرصات ساحات كبيرة يجتمع فيها الخلق لدخولهم لدار المقام
قال (فِي عَرْصَةِ الْقِيَامَةِ الْحَوضُ الْمَوْرُودُ لِلنَّبِيِّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) يعني أن حوض النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ الذي جاءت به الأحاديث الذي دل عليه قوله جل وعلا ?إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ? هو في عرصة القيامة يعني أنه ليس بعد العبور على الصراط وإنما هو في عرصة القيامة في الأماكن التي يقوم فيها الناس لرب العالمين ، وهذا من شيخ الإسلام رحمه الله إثبات لأن الحوض قبل الصراط .
والعلماء تنازعوا : هل الحوض قبل الصراط أم بعد الصراط على أقوال :
* منهم من يقول إنه قبل الصراط .
* ومنهم من يقول هو بعد الصراط .

(2/34)

* ومنهم من يقول هو قبل الصراط وبعده حوض واحد ممتد من عرصات القيامة إلى العرصات التي قبل الجنة .
* ومنهم من يقول هما حوضان : قبل الصراط حوض وبعد الصراط حوض .
والله جل وعلا أعلم بكيف يكون الصراط على هذه الحال وجهنم واسعة والصراط منصوب على متنها .
وما ذكر من أن الحوض قبل الصراط هذا ظاهر وهذا صحيح وذلك أن الناس يجتمعون يوم القيامة بعد أن يخرجوا من قبورهم يجتمعون في ذلك المقام العظيم بين يدي الله رب العالمين لانتظار نزول الرب جل وعلا والحساب فيكرم الله جل وعلا نبينا محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بأن يعطيه ذلك الحوض الذي امتداده يعني مدده من جهة الماء من الجنة ، فيعطيه ذلك في عرصات القيامة .
قال العلماء : كون الناس يخرجون من قبورهم ويظلون في ذلك الموقف وقتا وزمانا طويلا وعظيما يناسب أن يكون الحوض قبل الصراط لأنه من شرب منه شربة لم يظمأ بعده أو بعد تلك الشربة أبدا ، فناسب أن يكون تخفيفا على المؤمنين الذين يرِدون على النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ...1
الصراط لأن المُقَام في ذلك اليوم يوم القيامة لأنه مُقَامٌ طويل جدا والناس في حاجة إلى أنواع من الأمن فيه ومن الأمن أن يسقوا شربة لا يظمؤون بعدها أبدا ، وهذا صحيح ، فإن ذلك الحوض قبل الصراط .
وهذا لا يمنع أن يكون ثَمَ حوض آخر بعد الصراط وذلك لأنه قد جاء في الحديث الصحيح أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (يرد علي ناس من أمتي الحوض فأعرفهم) وفي لفظ (يرد على ناس من أصحابي الحوض فأعرفهم ثم يُخْتَلجُون دوني فأقول رب أمتي أمتي فيقول إنك لا تدري ما أحدثوا بعدك) وفي رواية أخرى (قال أصحابي أصحابي ، قال إنهم لم يزالوا مرتدين على أدبارهم مذ تركتهم) يعني من ارتد بعد النبي عليه الصلاة والسلام (فيُخْتَلَجُون) يعني يؤخذون إلى النار ، قالوا فهذا دليل على أنه يكون بعد العبور على الصراط لأنهم يؤخذون فيدفعون إلى النار .

(2/35)

وكلام شيخ الإسلام هنا ظاهر في أن الحوض الذي أوتيه محمد عليه الصلاة والسلام فإنه يكون قبل الصراط وهذا واضح ، وقد وصف في الأحاديث بصفات تأتي إن شاء الله .
والحوض ليس خاصا بالنبي عليه الصلاة والسلام بل لكل نبي من الأنبياء حوض ، فإنه تكرِمَة لكل نبي وأمن لأتباع الأنبياء والمرسلين وقد جاء ذلك في حديث رواه الترمذي واعتمده به العلماء من أنه لكل نبي حوض .
وأول تلك الأحواض يظهر ويرد عليه الناس هو حوض النبي عليه الصلاة والسلام فإن هذه الأمة آخرة ولكنها سابقة كما ثبت ذلك في الصحيحين من حديث أبي هريرة أنه عليه الصلاة والسلام قال (نحن الآخرون السابقون الأولون يوم القيامة بَيْدَ أنهم أوتوا الكتاب من قبلنا) يعني إلا أنهم أو غير أنهم أوتوا الكتاب من قبلنا ، فهذه الأمة آخرة ولكنها سابقة يوم القيامة .
هذا الحديث يدل على أن هذه الأمة تسبق الأمم جميعا في كل شيء في ذلك اليوم العظيم ، فتسبق في الحشر في أرض المحشر وتسبق في الشربة من حوض النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وهذا الحوض يظهر وتشرب منه هذه الأمة قبل أحواض الأنبياء وتسبق في المحاسبة وتسبق في الوزن وتسبق في أخذ الصحف إلى آخر ذلك إذ اللفظ عام (نحن الآخرون السابقون يوم القيامة) ولم يقيد أو لم يخص ذلك بنوع من أنواع السبق ، كذلك يسبقون إلى دخول الجنة قبل غيرهم من الأمم ، فمحمد عليه الصلاة والسلام هو أول من يدخل الجنة ثم الأنبياء والمرسلون ثم هذه الأمة تكرِمة من الله جل وعلا لها فهم السابقون يوم القيامة .
فهذا الحوض هو أول الأحواض ظهورا وأول من يرد عليه ، أول من يرد على تلك الأحواض هم أمة محمد عليه الصلاة والسلام يكون لهم استراحة وطمأنينة في ذلك .

(2/36)

وها هنا سؤال معروف وهو : أنه تتكرر أشياء في يوم القيامة ونتيجتها أنها أمن وأمان للمؤمن ، فهل يستمر خوف المؤمن في كل ما يحصل ذلك اليوم ؟ يعني من حوسب فوجد الحساب يسيرا فإنه مؤمن ومن أخذ الكتاب باليمين فإنه مؤمن ومن شرب من الحوض فإنه لا يشرب منه أصلا إلا مؤمن ، فما معنى هذا التكرير أنه يحصل له ذلك ؟ هل يظل خائفا أم أنها زيادة طمأنينة ؟
الظاهر أنه ما يحصل في ذلك اليوم والله أعلم ، أنه ما يحصل في ذلك اليوم ليس مُسْتَتْبَعاً فيه العلم الذي في الدنيا ، هذه تحتاج منكم إلى بحث ونظر وسؤال ، فإن ما يحصل ذلك اليوم ليس مُسْتَتْبَعاً فيه ما علمت في الدنيا يعني أن ما علمت في هذه الدنيا مما يحصل يوم القيامة فإنه في الظاهر والله أعلم أنه لا يصحب الإنسان لا يصحب المسلم المؤمن في ذلك اليوم فإذا شرب فإنه لا يأمن ، وإذا أعطي كتابه باليمين فإنه لا يأمن وإذا حوسب فإنه لا يأمن يعني أن يكون ممن حقت عليهم بعض كلمات الله جل وعلا أو أن يكونوا ممن يعذبون شيئا يعني في عرصات القيامة أو ممن حقت عليهم الكلمة فيعذبون شيئا في النار .
هذه مسألة بحث تأملوها .
على العموم هي زيادة طمأنينة للمؤمن فإنه يطمئن بالشرب من الحوض وأنه من أتباع محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ويطمئن بالورود تحت لواء النبي عليه الصلاة والسلام ويطمئن بأن يكون حسابه حسابا يسيرا ، ولهذا قال العلماء في قوله ?فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا (8) وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا? إلى أهله يعني من في الجنة من الحور والأهل ينقلب إليهم مسرورا ليس إلى أهله الذين كان يعهدهم في الدنيا وإنما أهله الذين جعلهم الله جل وعلا أهلاً له في الجنة .
فهذه أنواع من الطمأنينة يحصل بها للمؤمن الأمن والأمان وعدم الحزن في ذلك الموقف العظيم .
قال رحمه الله في وصف الحوض (ماؤُه أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ، وَأَحْلَى مِنَ الْعَسَلِ)

(2/37)

(ماؤُه أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ) كما جاء في بعض الأحاديث في الصحيحين وجاء في بعضها أنه أشد بياضا من الوَرِقْ يعني الفضة ، وأطيب رائحة من المسك (وَأَحْلَى مِنَ الْعَسَلِ) فله هذه الصفات يعني لمائه :
* أنه (أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ) .
* ورائحته أطيب من المسك يعني المسك الخالص الطيب الذكي الذي كان معروفا في زمنه عليه الصلاة والسلام فهو أطيب المشمومات .
* (وَأَحْلَى مِنَ الْعَسَلِ) العسل الخالص .
وهذا الماء مدده من الجنة قال جل وعلا ?إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ? والكوثر نهر أعطاه الله جل وعلا محمدا صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في الجنة .
وقال عليه الصلاة والسلام في وصف كوثره (وهو حوضي ترد عليه أمتي يوم القيامة) .
فـ (الكوثر) نهر وهو حوضه ، وجاء في حديث آخر أنه (يَشْخُبُ في الحوض ميزابان من نهر الكوثر في الجنة) وسمي حوضا له لأنه - الحوض - ماؤه من ذلك النهر فإذن ماء النهر يصب في هذا الحوض فكلما شرب منه أناس ونقص صار ملآناً بما يُمد به من الكوثر الذي هو نهر أعطيه النبي عليه الصلاة والسلام في الجنة .
قال (آنِيَتُهُ عَدَدُ نُجُومِ السَّمَاءِ)
وفي لفظ آخر قال عليه الصلاة والسلام (آنيته كنجوم السماء) فهذان اللفظان مختلفان :
* الأول (آنيته عدد نجوم السماء) وهذا من جهة العدد يعني من جهة الكثرة أنه ككثرة نجوم السماء .
* وفي الثاني قال (آنيته كنجوم السماء) والكاف هذه مثليّة وهي مثلية تشمل العدد والوصف يعني من جهة الإضاءة واللمعان .
فإذن (آنِيَتُهُ) الآنية المعلقة على جوانب ذلك الحوض موصوفة بأنها كثيرة جدا كثرة نجوم السماء وموصوفة أيضا بأنها ذات لمعان وضياء كلمعان وضياء النجوم التي في السماء .
قال في وصفه عليه الصلاة والسلام أيضا (طُولُهُ شَهْرٌ، وَعَرْضُهُ شَهْرٌ)

(2/38)

وجاء في رواية أخرى أيضا في الصحيح (زواياه سواء) وهذا (طُولُهُ شَهْرٌ) يعني مسيرة الإبل (وَعَرْضُهُ شَهْرٌ) وقال (زواياه سواء) هذا يقتضي أنه مربع طوله وعرضه سواء يعني مربع ، قال بعض أهل العلم (طُولُهُ شَهْرٌ، وَعَرْضُهُ شَهْرٌ) يحتمل أن يكون مدوّرا لكن في الحديث الآخر (زواياه سواء) يعني أنه مربع والله أعلم .
(مَن يَّشْرَبْ مِنْهُ شَرْبَةً؛ لاَ يَظْمَأُ بَعْدَهَا أَبَدًا)
هنا (مَن) تكون شرطية يعني اسم موصول مُضَمَّنْ الشرط (مَن يَّشْرَبْ مِنْهُ شَرْبَةً) فما جزاء ذلك ؟ قال (لاَ يَظْمَأُ بَعْدَهَا أَبَدًا) أو (لا يظمأْ بعدها أبدا) (مَن يَّشْرَبْ مِنْهُ شَرْبَةً؛ لاَ يَظْمَأْ بَعْدَهَا أَبَدًا) أو تقول (مَن) هنا موصولة بدون شرط يعني بمعنى الذي : الذي (يَّشْرَبُ مِنْهُ شَرْبَةً؛ لاَ يَظْمَأْ بَعْدَهَا أَبَدًا) .
الميزان والحوض مما أنكره المعتزلة وأقر به عامة المخالفين لأهل السنة يعني من الأشاعرة وغيرهم ، والمعتزلة يجعلون الميزان بمعنى العدل وأنه ليس ثَم ميزان له كفتان يعني ميزان حسي وإنما هو ميزان معنوي وهو إقامة العدل ونفيُ الظلم في ذلك الموقف العظيم .
كذلك الحوض أيضا ينكرونه ويقولون لا حوض - يعني لا يُتصور هذا - وإنما الحوض المقصود منه ما يحصل في قلوب المؤمنين من البرد والطمأنينة بنعمة الله وإنعامه عليهم في ذلك المقام .
وهذه الأدلة من الكتاب والسنة تدل بالتواتر على - يعني من جهة النقل متواترة وتدل دلالة قطعية على - أنه كما وصف لأنه وصف صفات عديدة لا مجال فيها إلى أن يؤوَّل ، ثم إن أمور الغيب لا تقاس على أمور الشهادة والله جل وعلا يخلق خلقه وينشئُ ما يشاء ويبدع ما يشاء لا معقب لحكمه يحكم ما يشاء ويفعل ما يريد .
ثم ذكر شيخ الإسلام رحمه الله تعالى الصراط ، وقبل الدخول في ذلك ، نعيد ترتيب ما يحصل مما سبق :

(2/39)

* إذا نُشر الناس من قبورهم ووافوا الموقف فإنه يكون الحوض هذا أولا ، يعني ترتيب ما سبق ، الحوض .
* ثم يأمنون فيظلون هكذا زمانا طويلا يقومون بين يدي الله جل وعلا رب العالمين قبل أن ينزل الله جل وعلا لفصل القضاء وفي هذه الحال الشمس قد دنت منهم وتفاوت عرقهم بحسب أعمالهم .
* ثم تنزل الملائكة وتجيء صفا صفاً وتحيط بالخلائق .
* ثم ينزل الله جل وعلا كما يليق بجلاله وعظمته فيقوم الناس لرب العالمين خاشعين منيبين فيطول عليهم الموقف جدا ثم يذهبون إلى النبي عليه الصلاة والسلام طلبا للشفاعة بعد أن يطلبوها من آدم إلى آخره كما سيأتي ، فيشفع فيبدأ الحساب ، يشفع في أن يعجل فصل القضاء فيُبدأ بالحساب .
* وقبل الحساب يكون العرض ، عرضات فيها جدال ومعاذير وهي من الحساب لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ حينما سألته عائشة فقالت له أوليس الله يقول ?فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا? قال (ذلك العرض ، ومن نوقش الحساب هلك) وفي رواية (عذِّب) يعني أن اسمه حساب وهو عرض .
* قبل الحساب - يعني هذا العرض نحن ذكرنا العرض - ثُمَ تنشر الدواوين وتطير الصحف فآخذ كتابه باليمين وآخذ كتابه بالشمال في أثناء العرضة الثالثة ، يعني عرضتان جدال ومعاذير ، وفي أثناء الثالثة تطير الصحف ويأخذ الناس ، فيأتي المؤمن في بقية تلك العرضة فيحاسب حسابا يسيرا ، اطلاع ، يطلع على عمله فقط ويستر عليه ، ويحاسب الكافر على ذلك .
* ثم يكون الوزن ، بعد الحساب يكون الوزن وهذا هو الذي ذكره شيخ الإسلام ابن تيمية رحمه الله تعالى .

(2/40)

* بعد الوزن يكون الناس قد عرفوا ، عرف كلّ ما له وما عليه ، وعرف كلّ مصيره فينادي منادي أن تتَّبِعَ كل أمة ما كانت تعبد ، فهنا يحشر الناس ويكون الناس أزواجا ?احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ (22) مِن دُونِ اللَّهِ? ?الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ? يعني نظراءهم وأشباههم وقرناءهم في الكفر ، فيقال أن تتَّبِعَ كل أمة ما كانت تعبد ، قال جل وعلا عن فرعون ?فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ? فيأتي كل معبود وكل طاغوت فيتَّبِعُهُ من كان يعبده فيتهافتون في النار قبل نصب الصراط لأن الصراط هو لجواز المؤمنين إلى الجنة ، لعبور المؤمنين من على النار إلى الجنة فيتهافتون في النار تهافتا لأنه ثَمَ قبل الصراط وقبل النار ظلمة وهذه الظلمة التي قبل النار لا يعرف الكفار فيها أين المسير ، بل يذهبون يتقدمون يتبعون معبودهم حتى يتهافتون في النار ، وأما من كان يتبع معبودا صالحا كمن كان يعبد عيسى والعزير قال بعض أهل العلم إنه يُمَثَّلُ لهم ملك في صورة المسيح أو في صورة العزير أو من عبد محمدا عليه الصلاة والسلام في صورة محمد عليه الصلاة والسلام، ملك ، هذا جاء في حديث الصور (فيمثل لهم ملك في صورة عيسى وفي صورة العزير) فيتبعونه فيهوي بهم فيقودهم إلى جهنم ، قال آخرون يُمَثَّلُ لهم - لأن حديث الصور فيه ضعف كما ذكرت لكم - يُمَثَّلُ لهم شيطان على هيئة عيسى ، أو الشيطان الذي أمرهم بعبادة عيسى فإنه يتمثل لهم في تلك الصورة ، أو الشيطان الذي أمرهم بعبادة العزير أو إلى آخره يمثل لهم بتلك الصورة فيتبعونه حتى يتهافتون في النار والعياذ بالله .
* ثم تنتهي الأمم ، يتهافتون فيدخل أهل النار النار حتى لا يبقى إلا المسلمون الذي أسلموا ظاهرا وباطنا أو ظاهرا ، يعني تبقى هذه الأمة والأمم وفيهم المنافقون .

(2/41)

* ثم يُنْصَبُ الصراط على متن جهنم ، وأول من يجوز الصراط أمة محمد عليه الصلاة والسلام فيتقدم عليه الصلاة والسلام إلى الصراط .
* وقبل الصراط ثَمَ ظُلْمَة (أين يكون الناس يوم تبدل الأرض غير الأرض والسماوات) قال (هم في الظلمة دون الجسر) يعني دون الصراط ، ثَمَ ظلمة عظيمة ، هذه الظلمة يمضي فيها المسلمون ، يأتيها يعني يقدم عليها المسلمون والمنافقون ، الجميع كانوا في نور ، ثم إذا قبل النار أتت هذه الظلمة فيبصر المؤمن بنوره والمنافق ينطمس نوره ، فيقول المنافق للمؤمن ?انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُم بِسُورٍ لَّهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قِبَلِهِ الْعَذَابُ? يعني بعد العبور على الصراط ، فيؤتى كل واحد نور على قدر عمله .
* ثم يؤتى بالصراط ، ثم يكون الصراط منصوبا على متن جهنم ثم يأتي النبي عليه الصلاة والسلام فيعبر ثم تعبر هذه الأمة قبل الأمم .
وهذا العبور سيأتي بيان الكلام على الصراط وصفة العبور ، هذا العبور هو ما جاء في القرآن بأنه الورود ، ورود المؤمن على النار ، قال ?وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَّقْضِيًّا (71) ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوا وَّنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا? الورود ورودان :
1 - ثَم ورود ورود دخول………2 - وثَم ورود مرور .
ورود المؤمن على النار هو ورود مرور عليها إذا كان ممن سيعبر الصراط وإذا كان من أهل الوعيد ممن سيدخلون النار ويطهرون فإنهم سيدخلونها .
إذن هذا تفاصيل ما سيحصل من البعث إلى نصب الصراط .
الصراط
معناه ومكانه وصفته مرور الناس عليه
ثم تعبر الأمم كما ذكر شيخ الإسلام هنا قال (وَالصِّرَاطُ مَنْصُوبٌ عَلَى مَتْنِ جَهَنَّمَ، وَهُوَ الْجَسْرُ الَّذِي بَيْنَ الْجَنَّةِ وَالنَّارِ)

(2/42)

منصوب على متن جهنم يعني على ظهرها، لأن جهنم يجاء بها يوم القيامة ولها سبعون ألف زمام ولها ألف زمام مع كل زمام سبعون ألف ملك يجرونها ثم يوضع الصراط بعدما ذكرت لكم.
قال شيخ الإسلام (منصوبٌ) يعني أنه ينصب ..
انتهى الشريط التاسع عشر من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط العشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط العشرون
قال شيخ الإسلام (منصوبٌ)
يعني أنه ينصب.
قال (وَهُوَ الْجَسْرُ الَّذِي بَيْنَ الْجَنَّةِ وَالنَّارِ)
(الْجسْرُ الَّذِي بَيْنَ الْجَنَّةِ وَالنَّارِ) ليس معناه أنه هو الوُصلة بين الجنة والنار ولكن يعني من عبره فإنه من أهل الجنة، يعني لا طريق إلى الجنة إلا على هذا الصراط.
والأنبياء حين يعبرون عليه كل يقول (اللهم سلم سلّم).
هذا الصراط وُصف بأنه دحْض مزلة وبأنه أدق من الشعر وأحد من السيف كما في صحيح مسلم عن أبي سعيد بلاغا، فله صفات.
قال بعض أهل العلم الصراط واسع لأن لفظ الصراط يدل على سعته ولأن كونه دقيقا وحادا هذا لم يثبت به الدليل الصحيح والأنسب أن يكون عريضا واسعا حتى يعبر الناس منه.
لكن ذلك هو المشهور عند أهل العلم وجاءت به أحاديث وأنه دحض مزلة أدق من الشعر وأحد من السيف عليه كلاليب.
فهذا هو الذي يجب أن يؤخذ به وأما من قال إنه واسع فإن هذا ليس بظاهر، إذ اعتمادهم على اللغة على لفظ كلمة (صراط) في اللغة وهذا لا يُقضى بها على ما جاء في الحديث والأثر.
قال (يَمُرُّ النَّاسُ عَلَيْهِ عَلَى قَدْرِ أَعْمَالِهِمْ)
يعني أن كل أحد من الناس الذين يعبرون على الصراط يعني من أتباع الأنبياء كل واحد يُعطى سرعة أقصاها على قدر عمله، لا يستطيع أن يتعدى تلك السرعة، فمنهم - يعني لا شك أنهم يرون النار تحتهم - وهذا الصراط منصوب وكل سيأتي بأعظم ما عنده من السرعة فلهذا قال
(مِنْهُمْ مَنْ يَمُرُّ كَلَمْحِ الْبَصَرِ)

(2/43)

يعني لحظة ، على عظم جهنم وعلى سعتها وعلى طول ذلك الصراط ، لحظة كلمح البصر يعني مجرد التفاته يعني أقل من لحظة كما قال جل وعلا ?كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ? يعني لمح البصر متناهي في الزمن .
قال (وَمِنْهُم مَن يَمُرُّ كَالْبَرْقِ)
البرق زمنه أطول من لمح البصر هذا أقصى ما عندهم من السرعة ، الطائفة الثانية .
وَمِنْهُم مَن يَمُرُّ كَالرِّيحِ)
والريح سريعة .
(ومِنْهُم مَن يَمُرُّ كَالْفَرَسِ وَمِنْهُم مَن يَمُرُّ كَركابِ الإِبِلِ، ومِنْهُم مَن يَعْدُو عَدْوًا، وَمِنْهُم مَن يَمْشِي مَشْيًا، وَمِنْهُم مَن يَزْحَفُ زَحْفًا)
يعني على اختلاف أعمالهم وسرعتهم .
قال (وَمَنْهُم مَن يُخْطَفُ خَطْفًا وَيُلْقَى فِي جَهَنَّمَ؛ فَإِنَّ الْجَسرَ عَلَيْهِ كَلاَلِيبُ تَخْطِفُ النَّاسَ)
يعني أن من الناس من يمر لكنه إذا مر قليلا فإنه على جَنَبَتَي ذلك الصراط كلاليب .
والكلاليب هي الخطاطيف المعروفة المائلة هذه فإنها تجذب الناس ، ترتفع وتجذب هذا وتجعله في جهنم لأن معها ملائكة يفعلون ذلك .
هؤلاء هم عصاة الموحدين يكونون في الطبقة العليا من النار فتخطفهم تلك الكلاليب وتجعلهم في النار .
قال (فَمَنْ مَرَّ عَلَى الصِّرَاطِ؛ دَخَلَ الْجَنَّةَ)
يعني من عبر الصراط ضمن دخول الجنة لأن هذه النار تعداها ، نسأل الله جل وعلا ذلك بمنه وكرمه .
القنطرة بين
الجنة والنار
(فَإِذَا عَبَرُوا عَلَيْهِ؛ وَقَفُوا عَلَى قَنْطَرَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ)
يعني بعد العبور عليه يكون الاجتماع في عرصات أُخَرْ وتلك عرصات أيضا واسعة قبل أن يأتوا إلى باب الجنة .

(2/44)

قال العلماء يدل على هذا التراخي قوله جل وعلا ?وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا? لما قال ?وَفُتِحَتْ أَبْوَابُهَا? دل على أن ثمة زمن قبل فتح الأبواب ، وهذا الذي استُفيد من الآية ظاهر فإنه عند العبور يعني بعد العبور على الصراط فإنه يكون ثم مدة من الزمن يجتمع فيها المؤمنون ثم تكون هناك شفاعات أيضا يشفع النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ شفاعات قبل دخول الجنة ومنها شفاعته لأهل الجنة أن يدخلوها وأنواع من الشفاعة يأتي بيانها إن شاء الله .
قال شيخ الإسلام هنا (إِذَا عَبَرُوا عَلَيْهِ؛ وَقَفُوا عَلَى قَنْطَرَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ) القنطرة والصراط متقاربة فإن الصراط هو الطريق الواسع في اللغة والقنطرة كذلك لكن صفتها أنها مرتفعة يعني مرتفع من المكان واصل أيضا بين تلك العرصات ودخول الجنة ، يُحْبسُون على تلك القنطرة مدة .
(فيُقْضى لِبَعْضِهِم مِن بَعْضٍ)
يعني من كان بينه وبين أخيه خصومة فإنه يقضى بينه وبينه في ذلك حتى يدخل الناس الجنة أعني حتى يدخل المؤمنون الجنة وليس في قلب أحد على أحد شيئا (فَيُقْتَصَّ لِبَعْضِهِم مِن بَعْضٍ) .
يسبق الفقراء ويتأخر الأغنياء قال عليه الصلاة والسلام في حديث (يتأخرون نصف يوم) يعني خمسمائة سنة وفيهم من هو من سادات الصحابة ومن المبشرين عبدالرحمن بن عوف وغيره وذلك لأن المال - يعني الأغنياء يتأخرون - لأن المال فيه حقوق كثيرة متنوعة فيتأخرون ليُعْطَى كل ذي حق حقه ويسبق الفقراء مع النبي عليه الصلاة والسلام .
فيأتي عليه الصلاة والسلام إلى الجنة فيستفتح وهو أول من يستفتح فيقول له خازن الجنة (من) فيقول (محمد) فيقولون له (بك أمرنا أن لا نفتح لأحد قبلك) عليه الصلاة والسلام ، فيدخل عليه الصلاة والسلام الجنة ويدخل الأنبياء والمرسلون .

(2/45)

والجنة لها ثمانية أبواب وكل باب له اسم فثَمَ باب الصلاة وثَم باب الزكاة أو الصدقة وثَم باب الريان باب الصيام وباب الجهاد إلى آخره يدخل من كان مختصا بنوع من أنواع العبادات في النفل أو بصفة مزيدة في العبادات في الفرض في أدائها أو صفتها يختص بأحد هذه الأبواب فمن كان مختصا بصفة دخل من باب من تلك الأبواب ومنهم من يُدْعَى من أكثر من باب إذا كان اختصاصه بأكثر من صفة .
قال شيخ الإسلام في الذين يحبسون على تلك القنطرة :
(فَإِذَا هُذِّبُوا وَنُقُّوا؛ أُذِنَ لَهُمْ فِي دُخُولِ الْجَنَّةِ)
يعني هؤلاء الذين عليهم التهذيب والتنقية ، من كان عليه تهذيب وتنقية فإنه لا يدخل إلا بعد أن يهذب وينقى .
معنى ذلك أنه ما من أحد إلا وسيحبس على تلك القنطرة ولكن الناس يختلفون في التهذيب والتنقية بعضهم أشد من بعض ، لا يؤذن لهم حتى لا يدخل الجنة إلا من سلم قلبه وأُخِذَ الحق منه .
قال (فَإِذَا هُذِّبُوا وَنُقُّوا؛ أُذِنَ لَهُمْ فِي دُخُولِ الْجَنَّةِ) يعني بعد اقتصاص بعضهم من بعض ، قال جل وعلا ?وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُّتَقَابِلِينَ? والآيات في ذلك معلومة .
قال شيخ الإسلام بعد ذلك (وَأَوَّلُ مَن يَسْتَفْتِحُ بَابَ الْجَنَّةِ مُحَمَّدٌ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، وَأَوَّلُ مَن يَدْخُلُ الْجَنَّةَ مِنَ الأُمَمِ أُمَّتُهُ)
ظاهر من هذا الترتيب أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يستفتح وأن أول الأمم دخولا هذه الأمة وهذا على نحو ما ذكرت لك من الترتيب أنه عليه الصلاة والسلام يدخل أولا ثم الأنبياء والمرسلون ثم تسبق هذه الأمة غيرها من الأمم .
وهذه الأمة هي خير الأمم كما قال جل وعلا ?كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ? والوقف هنا على ?أُخْرِجَتْ? وقف لأجل الاستدلال لأن قوله ?لِلنَّاسِ? ليس متعلقا بأخرجت .
تركيب الكلام : كنتم للناس خير أمة أخرجت .

(2/46)

بعض الناس قد يفهم أنها : كنتم خير أمة أخرجت تلك الأمة للناس .
لا ، كنتم للناس خير أمة أخرجت ، فخير أمة أخرجها الله جل وعلا هي هذه الأمة وهي خير الأمم للناس لأنها وسط لأنها شاهدة عليهم ولأنها أمة التوحيد وأمة الاستجابة عددها كثير واستجابتها للنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وقيامها بأمره ونهيه أعظم من قيام غيرها من الأمم بأمر أنبيائها ورسلها ..
شفاعات
النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ
قال رحمه الله تعالى (وَلَه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فِي الْقِيَامَةِ ثَلاثُ شَفَاعَاتٍ:أَمَّا الشَّفَاعَةُ الأُوْلَى: فَيَشفَعُ فَي أَهْلِ الْمَوْقِفِ)
إلى آخره (لَه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فثلاث شفاعات) الشفاعة في الأصل يعني في اللغة الشفاعة هي ضَمُ طالِبِ طَلَبَهُ إلى غيره ، يعني ثَم طالب يطلب طلبا فيأتي آخر يضم طلبه إلى طلب الطالب الأول
فله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ شفاعات يوم القيامة أعظمها هذه الثلاث التي ذكرها شيخ الإسلام .
أو الشفاعة هي التوسط ?مَّن يَشْفَعْ شَفَاعَةً حَسَنَةً? يعني يتوسط في أمر حسن ?مِّنْهَا وَمَن يَشْفَعْ شَفَاعَةً سَيِّئَةً? يعني يتوسط في أمر سيء .
قال (لَه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ثَلاثُ شَفَاعَاتٍ) يعني يوم القيامة .
(أَمَّا الشَّفَاعَةُ الأُوْلَى: فَيَشفَعُ فَي أَهْلِ الْمَوْقِفِ حَتَّى يُقْضَى بَيْنَهُمْ بَعْدَ أَنْ تتَرَاجَعَ الأَنْبِيَاءُ؛ آدَمُ، وَنُوحٌ، وَإِبْرَاهِيمُ، وَمُوسَى، وَعِيسى بْنُ مَرْيَمَ عَنِ الشَّفَاعَةِ حَتَّى تَنْتَهِيَ إلَيْهِ)

(2/47)

هذه الشفاعة هي الشفاعة العظمى التي قال الله جل وعلا فيها لنبيه عليه الصلاة والسلام ?وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا? وهي التي جاءت في الحديث الذي يدعو به الداعي بعد الأذان فيقول فيه (اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة و ابعثه مقاما محمودا الذي وعدته) .
المقام المحمود الذي وعده هو مقام الشفاعة وذلك كما ذكرت لكم أن الناس ينتظرون في الموقف زمانا طويلا حتى يأتوا إلى الأنبياء فيطلبون من كل نبي من آدم يعني هؤلاء الأنبياء الستة يطلبون منهم الشفاعة : (آدَمُ) ثم (نُوحٌ) آدم نبي مكلم ثم نوح هو أول المرسلين ثم (إِبْرَاهِيمُ) ثم (مُوسَى) ثم (عِيسى) ثم آخرهم محمد عليه الصلاة والسلام وكل يحيل إلى غيره ويذكر ذنبه إلا عيسى عليه السلام فإنه لا يذكر ذنبا وإنما يأمر بالذهاب إلى نبينا عليه الصلاة والسلام وهذا لأجل أنه عليه السلام - يعني عيسى - ينزل في آخر الزمان ويكون من أتباع محمد عليه الصلاة والسلام فلا يذكر ذنبا وإنما هو عليه الصلاة والسلام مقدم على عيسى بن مريم عليه السلام ، فيأتون إلى النبي عليه الصلاة والسلام فيذكرون له هول الموقف (ألا ترى ما بنا ألا ترى إلى ما نحن فيه ألا تشفع لنا عند ربنا) فيقول عليه الصلاة والسلام (أنا لها أنا لها) فيأتي فيخر تحت العرش فيحمد الله جل وعلا بمحامد قال عليه الصلاة والسلام (فأحمده بمحامد يمن بها علي - يعني الله جل وعلا وفي لفظ (يفتحها علي) - لا أحسنها الآن) فيدعو بتلك الدعوات يعني يحمد بتلك المحامد ويثني على الله جل وعلا بما هو أهله ثم يقول جل وعلا له (يا محمد ارفع رأسك وسل تعط واشفع تُشَفَّع) قال الراوي (فيشفع في قوم أن يدخلوا الجنة بلا حساب ولا عذاب) .
والمقصود من هذا الحديث الشفاعة العظمى يعني يشفع لفصل القضاء .

(2/48)

والشفاعة كما هو معلوم هذه الشفاعة العامة متفق عليها بين الفرق ، هذه الشفاعة العامة متفق عليها لا أحد ينكرها لأنها شفاعة في الإراحة من الموقف وكذلك الشفاعة الثانية التي فيها دخول أهل الجنة الجنة كذلك هذه متفق عليها بين الفرق وإنما الخلاف في الشفاعة الثالثة .
والشفاعة في العموم نوعان :
* شفاعة نافعة .
* وشفاعة مردودة .
والشفاعة النافعة في الكتاب والسنة هي ما كان فيها شرطان ، يعني ما توفر فيها شرطان :
الشرط الأول الرضا .
والشرط الثاني الإذن .
والرضا ينقسم إلى قسمين : رضا عن ...1
?فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا? يعني لا تنفع شفاعتهم .
?إِلاَّ مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء? يعني ممن يريد أن يشفع .
?وَيَرْضَى? يرضى عن الشافع وعن المشفوع له .
والإذن الذي هو الشرط الثاني أيضا هو إذن كوني وإذن شرعي .
هذه هي الشفاعة النافعة ، والله جل وعلا يوم القيامة يجعل نبينا محمدا عليه الصلاة والسلام أول الشفعاء وسيد الشفعاء في ذلك المقام العظيم .
بعد الشفاعة العامة هذه الأولى يُحاسَبُ الناس .
قال (وَأَمَّا الشَّفَاعَةُ الثَّانِيَةُ: فَيَشْفَعُ فِي أَهْلِ الْجَنَّةِ أَن يَدْخُلُوا الْجَنَّة)
يعني بعد أن يجتاز المؤمنون من الأمم الصراط وينتظروا قبل دخول الجنة ، ينتظروا دخول الجنة فإنهم لا يدخلون إلا بشفاعة ، يشفع النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في دخولهم للجنة فيخر تحت العرش فيحمد الله جل وعلا بمحامد ثم يقال له ما قيل له آنفا فيقول (أي رب) فيسأل الله جل وعلا الشفاعة ، فيسأل الله جل وعلا إدخال تلك الأمم الشفاعة ، وهذه الشفاعة الثانية ثابتة أيضا ومتفق عليها والفِرق تثبت هذه الشفاعة ومعها شفاعة أخرى أيضا في رفع درجات من كان مستحقا لمرتبة في الجنة أن ترفع مرتبته ، هذه الشفاعة الثانية .
قال (وَهَاتَانَ الشَّفَاعَتَانِ خَاصَّتَانِ لَهُ)

(2/49)

يعني أن غيره من الأنبياء لا يَشْرَكُهُ ولا الملائكة ولا العلماء ولا الشهداء ، لا أحد يَشْرَكُهُ في هاتين الشفاعتين ، فدل على أن غيرهما من الشفاعة يدخل فيها غيره من الأنبياء ، فإن الشفاعات متعددة.
أيضا من الشفاعات الخاصة له عليه الصلاة والسلام شفاعته في عمه أبي طالب ، فإنها خاصة به إذ لا ينفع أحدا من الكفار نافع إلا النبي عليه الصلاة والسلام حين يشفع لعمه أن يخفف عليه عذاب النار ، كما ثبت في الصحيح أنه سئل عليه الصلاة والسلام (هل جزيت عمك بشيء لقاء ما عمل) فقال (نعم هو في ضحضاح من النار ولولا أنا لكان في الدرك الأسفل من النار) ففي ذلك شفاعته لعمه أبي طالب ويخفف عنه من العذاب بشفاعة النبي عليه الصلاة والسلام .
قال (وَأَمَّا الشَّفَاعَةُ الثَّالِثَةُ: فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ)
لفظ (اسْتَحَقَّ النَّارَ) هذه يعني استحق النار فدخلها .
(وَهَذِهِ الشَّفَاعَةُ لَهُ وَلِسَائِرِ النَّبِيِّينَ وَالصِّدِّيقِينَ وَغَيْرِهِمْ)
وهذا ثابت فإن الملائكة تشفع والأنبياء يشفعون والعلماء يشفعون والصالحين يشفعون وذلك بإذن الله جل وعلا ورضاه عنهم .
هذه الشفاعة الثالثة فصَّلها شيخ الإسلام فقال (فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا، وَيَشْفَعُ فِيمَنْ دَخَلَهَا أَن يَخْرُجَ مِنْهَا)
أما الأولى وهي قوله (فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا) هذه تواردت عليها كلمات أهل العلم ولكن كما قال ابن القيم رحمه إنها مما لم يظفر عليه بدليل أنه يشفع فيمن استحق النار أن لا يدخلها ابتداء ، وإنما هي شفاعة قال - يعني هذه أثبتها العلماء - لكن ابن القيم يقول (لم أجد عليها دليلا) وهذا ظاهر ، والشفاعة التي هي ثابتة في هذا النوع هي أنه (يَشْفَعُ فِيمَنْ دَخَلَهَا أَن يَخْرُجَ مِنْهَا) .

(2/50)

وهذه الشفاعة هي الشفاعة في أهل الكبائر من أمة محمد عليه الصلاة والسلام وهي التي خالف فيها المعتزلة والخوارج والوعيدية الذين يقولون لا يخرج أحد من النار بعد أن يدخلها ، ويستدلون على ذلك بقوله جل وعلا ?إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? ويستدل أيضا المعتزلة والخوارج أيضا على نفيهم لهذه الشفاعة بقوله جل وعلا ?فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ? والجواب أن قوله ?فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ? هي في الكفار ، لا ينفع أحدا من الكفار شفاعة شافع في أن يخرج منها وهذا يقول به أهل السنة ، وأما قوله جل وعلا ?إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? قوله ?وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? يعني الذين دخلوا فإن الدخول في الكتاب والسنة دخولان :
* ثَم مطلق لدخولٍ .
* وثَم الدخول المطلق .
أما مطلق الدخول يعني أصله يعني حصول الدخول .
وأما الدخول المطلق يعني الذي يكون داخلا في النار ومستقرا فيها ، وهذه هي حالة أهل الكفر يعني الدخول الكامل الأبدي .
ومن دخل ليخرج هذا يصدق عليه أنه دخل ولكن دخوله لخروج وليس دخوله لمقام ، ولهذا قال جل وعلا في الآية ?إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ? والذي يخزى إنما هو الكافر ولهذا قال بعدها ?وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? .
فذلك النصير والشفيع المنفي هو في حق من دخوله للنار دخول أبدي أما من كان دخوله دخولا أمديا ويخرج بعد ذلك فهو وارد لها والوارد غير المستقر .
وأما قوله جل وعلا في هذه الآية ?وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? قالوا إن الظالمين هو كل من ظلم وفاعل الكبيرة ظالم .

(2/51)

والجواب أن اسم الظلم إذا أطلق ينصرف في الكتاب والسنة أولا إذا لم يقيد بالشرك كما قال جل وعلا ?الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ? فسرها عليه الصلاة والسلام بأن المقصود من الظلم الشرك .
المقصود لهم أدلة في نفي ذلك وهذه الشفاعة ثابتة وقد ثبت عنه عليه الصلاة والسلام أنه قال (شفاعتي لأهل الكبائر من أمتي) قد قال له أبو هريرة رضي الله عنه : يا رسول الله من أحق الناس بشفاعتك ؟ قال : (أحق الناس بشفاعتي من قال لا إله إلا الله خالصا من قِبَل نفسه) وفي لفظ (خالصا من قلبه ونفسه) وفي رواية يقول عليه الصلاة والسلام لأبي هريرة (لقد علمت أنه لن يسألني عن هذا أحد قبلك لما أعلم من حرصك على الحديث) فقوله (لما أعلم من حرصك على الحديث) يدل على أنه سبق أن ذكر شفاعته ، شفاعته لأهل الكبائر لأنه قال (لمن قال لا إله إلا الله من قلبه ونفسه) وكل مؤمن يقول لا إله إلا الله لكن هذا شرط خاص فدل على أنه بعض من يقول لا إله إلا الله ينتفع بتلك الشفاعة في الخروج من النار .
وقول شيخ الإسلام هنا (ويَشْفَعُ فِيمَنْ دَخَلَهَا أَن يَخْرُجَ مِنْهَا) ظاهره أنه كل من دخل النار يشفع له عليه الصلاة والسلام في الخروج منها .
والظاهر أن الذين يشفعون متعددون فيشفع النبي عليه الصلاة والسلام ويشفع الأنبياء ويشفع العلماء كلّ يشفع إذا أذن الله جل وعلا له أن يشفع ، فيخرج من استوجب النار وعُذِبَ فيها بتلك الشفاعات .
وهناك شفاعات أخر غير هذه ذكرها أهل العلم فمنها :
* شفاعته عليه الصلاة والسلام لقوم من أهل الجنة أن تزاد درجاتهم وهذه ذكرت لك آنفا أنها قد تدخل في الشفاعة الثانية في أهل الجنة لأن تلك في أهل الجنة أن يدخلوها وهذه في أهل الجنة أن تُزاد درجاتهم .

(2/52)

* وقال السادس شفاعته صلى الله ..((نحن ذكرنا الآن كم ؟ .. ذكر شيخ الإسلام الشفاعة (فيمن استحقوا النار أن لا يدخلوها وفيمن دخلوها أن يخرجوا منها) إذا اعتبرت هذه واحدة فهذا الخامس وإذا اعتبرتها ثنتين وهو أحسن فيكون هذه السادسة في قوم تساوت حسناتهم وسيئاتهم ، نحن ذكرنا أيضا شفاعته في عمه أبي طالب فصارت سبع شفاعته عليه الصلاة والسلام لأهل الكبائر كما جاء في الحديث الذي في الصحيح أنها تتكرر أربع مرات ، أربع مرات يشفع لهم عليه الصلاة والسلام ، مرة فيَحُدُ له حدا ومرة أخرى فيحد له حدا وثالثة ورابعة كما جاء في حديث أنس المعروف في الصحيح .
هذا بعض مهمات الشفاعة ولو كنا أجلناها لا شك أنه سوف يكون ثَم كلام أطول من هذا وأبسط يعني من البسط لأنها فيها مسائل ، فيها خلاف والأدلة والرد عليها لكن لعله فيما ذكر الكفاية إن شاء الله تعالى .
إخراج الله
بعض العصاة من النار برحمته
وبغير شفاعة
قال شيخ الإسلام بعد ذلك رحمه الله (وَيُخْرِجُ اللهُ مِنَ النَّارِ أَقْوَامًا بِغِيرِ شَفَاعَةٍ؛ بَلْ بِفَضْلِهِ وَرَحْمَتِهِ)
الله جل وعلا ثبت في الحديث أنه يقول (شفع الأنبياء وشفعت الملائكة وشفع وشفع وبقي أرحم الراحمين فيأخذ الله جل وعلا بقبضته من النار فيُخرج قوما لم يعملوا خيرا قط فيدخلهم الجنة) وهؤلاء الذين لم يعملوا خيرا قط من أهل العلم من استشكل معنى قوله (لم يعملوا خيرا قط) .
والظاهر أن معنى قوله (لم يعملوا خيرا قط) أنهم ليس لهم عمل إلا التوحيد ، يعني عندهم أعمال كثيرة جدا لم يعملوا خيرا قط يكون سببا في نجاتهم ، لم يعملوا خيرا قط يكون سببا في شفاعة الشفعاء لهم فيظلون لا عمل لهم يشفع في خروجهم من النار السريع ولا شفيع لهم شفع فالله جل وعلا أرحم بعباده المؤمنين فيأخذ هؤلاء ويخرجهم من النار ويدخلهم الجنة بفضله ورحمته .

(2/53)

قال (وَيَبْقَى فِي الْجَنَّةِ فَضْلٌ عَمَّنْ دَخَلَهَا مِنْ أَهْلِ الدُّنْيَا، فَيُنْشِئُ اللهُ لَهَا أَقْوَامًا فَيُدْخِلُهُمُ الْجَنَّةَ)
(يَبْقَى فِي الْجَنَّةِ فَضْلٌ عَمَّنْ دَخَلَهَا مِنْ أَهْلِ الدُّنْيَا) وصف الله جل وعلا الجنة بأن عرضها عرض السماوات والأرض ?وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاء وَالأَرْضِ? ?عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ? فيبقى فيها فضل بعد دخول المؤمنين جميعا من أتباع الرسل والأنبياء فينشئ الله جل وعلا لها خلقا ، وجاء أيضا في صحيح البخاري من حديث أبي هريرة أنه (ينشئ للنار من يشاء فيلقيها فيها حتى تمتلئ) وهذا اللفظ بعض أهل العلم اعتمده وقال هو في البخاري وبعضهم قال إنه انقلب على بعض الرواة ولم يفهموه ، لم يفهموا أصل الحديث فانقلب عليهم رواية ، والإنشاء يكون للجنة ، وأما النار فيضع الله جل وعلا فيها قدمه حتى تقول قط قَط ، وهذا هو الصحيح فإن الله جل وعلا لا يعذب أحدا بالنار إلا بذنب ارتكبه وظاهرٌ ما جاء في الأحاديث من وضع الجبار جل وعلا قدمه في النار .
قال شيخ الإسلام بعد ذلك (وَأَصْنَافُ مَا تَضَمَّنَتْهُ الدَّارُ الآخِرَةُ)
(أَصْنَافُ) يعني أنواع .
(مِنَ الْحِسَابِ) الْحِسَابِ مر معك معناه .
(وَالثَّوَابِ) (الثَّوَابِ) أُخِذَ من ثاب يثوب إذا رجع ، (ثاب الشيء) رجع وذلك أن العمل يخرج من العامل فيرجع إليه ثواب ، يرجع إليه شيء ، هذا الراجع سمي ثوابا يعني جزاء العمل رجع ، فسمي ثوابا لأنه رجوع لما خرج منه من العمل .
(وَالْعِقَابِ) الْعِقَابِ ما يحصل من العقوبة .

(2/54)

(وَالْجَنَّةِ وَالنَّارِ) الجنة مخلوقة الآن من مخلوقات الله جل وعلا وسميت جنة إما لاستتارها عن العيون أو لأنها مُشَبَّهَة بما يعرف الناس من الاجتنان في الدنيا لأن من دخلها فإنه لا يُرَى ، فهي جنان أيضا والجنة اسم جنس ، هي مخلوقة الآن وموجودة والنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ حين عرج به إلى السماء رآها ورأى النار أيضا عليه الصلاة والسلام ، والنار أحد أسماء دار الجحيم يقال لها النار والجحيم وسقر وأسماء كثيرة وهذه الأسماء باعتبار تباين الصفات .
قال (وَتَفَاصِيلُ ذَلِكَ مَذْكُورَةٌ فِي الْكُتُبِ الْمُنَزَّلَةِ مِنَ السَّمَاءِ)
وذلك لشدة الحاجة إلى هذا العلم لأن علم الجزاء من أهم العلوم بل هو ثلث العلم كما ذكر ابن القيم رحمه الله تعالى .
فتفاصيله مذكورة في كل الكتب المنزلة من السماء ، والأنبياء يذكرون تفاصيل ذلك وهو حق على حقيقته كما أخبر الله جل وعلا به لا يجوز أن نتأول شيئا من أمور الغيب وأن نحمله على غير ظاهره
وقاعدة أهل السنة في جميع الغيبيات في الصفات وفي ما في الملكوت من خلق الله وما يحصل يوم القيامة قاعدتهم جميعا في الغيبيات أن يحملوا ما جاء في الشرع من ألفاظ يوصف بها ما غاب عنا أن يحملوها على ظاهرها وأن لا يؤولوها بتأويلات تصرفها عن ظاهرها المتبادر منها .
فما في يوم القيامة من حشر وما في يوم القيامة من ركوب وما في يوم القيامة من نور وظلمة وعرق ودنو الشمس والحوض والميزان إلى غير ذلك كل ما في ذلك يُحْمَل على حقيقته ، والنار حقيقة نار تستعر والجنة دار مقام إلى آخره وفي كل هذه بحملها على غير ما يتبادر منها خالف فيها من خالف إما من مبتدعة المتكلمين وإما من الفلاسفة في أصناف شتى من أهل الأقوال التي تُنْسَبُ لهذه الأمة .
(وَالآثَارِ مِنَ الْعِلْمِ الْمَأْثُورِ عَنِ الأَنْبِيَاءِ) عليهم السلام .

(2/55)

قال (وَتَفَاصِيلُ ذَلِكَ مَذْكُورَةٌ فِي الْكُتُبِ الْمُنَزَّلَةِ مِنَ السَّمَاءِ وَالآثَارِ مِنَ الْعِلْمِ الْمَأْثُورِ عَنِ الأَنْبِيَاءِ) عليهم السلام .
قال (وَفِي الْعِلْمِ الْمَوْرُوثِ عَنْ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مِنْ ذَلِكَ مَا يَشْفِي وَيَكْفِي، فَمَنِ ابْتَغَاهُ وَجَدَهُ)
وقد صنف العلماء في ذلك مصنفات كثيرة ذكروا فيها الآيات وذكروا فيها الأحاديث التي فيها تفاصيل ما يكون في ذلك اليوم العظيم الذي هو لا بد كائن ، الذي هو كائن لا محالة ولا بد آت وهو قريب قريب والنبي عليه الصلاة والسلام إذا ذكر الغيب مهما امتد زمانه يقول (يوشك أن يفعل أحدكم كذا) (يوشك أن يلقى أحدكم كذا) (يوشك أن ينزل فيكم كذا) إلى آخره ، فهو قريب قريب وإن تباعدته النفوس أو بعض العقول فإنه قريب لأن الزمن ما دام أنه يجري فإن غدا لناظره قريب .
وإذا تقرر هذا فإن على المؤمن أن يستعد لذلك اليوم أشد الاستعداد ، لأنه يوم مَهِيلٌ أصيل وكل أحد سيلقى ما عمل وهي الحياة الباقية التي ليس ثَم حياة بعدها ولا دار للتصحيح بعدها ولا مكان بعدها يمكن أن تعمل فيه فتتغير حالك ، فالمكان الذي اختبرت فيه وابتليت فيه بالاتباع بالاستجابة هو هذه الدار فإن كنت فيها مفلحا ناجحا فأنت في الآخرة كذلك وإن كنت فيها أعمى فأنت في الآخرة أعمى .

(2/56)

ولهذا يجب على المؤمن أن يثمر في قلبه الإيمان باليوم الآخر ثمرات عظيمة وعديدة وأعظم تلك الثمرات أن يكون قلبه معلقا بالآخرة في حركاته وأعماله ، وأن يكون الله جل وعلا أعظم في قلبه من الخلق فيكون عمله لله إذا رضي الله عنه فإنَّ غضب الناس عليه أو سخطهم عليه فإنَّ هذا ليس بشيء لأن الله جل وعلا هو الذي خلق وهو الذي رزق وإليه المآب وإليه الرجعى فإذا كان كذلك فإنما المسير إليه وإنما العمل سيُرَى بين يديه ولهذا يجب على المؤمن أن يأخذ حِذْرَه وأن لا يتمنى على الله الأماني وأن لا يأخذ حياته هكذا تذهب دون استعداد ودون جد في حياته لأنك إذا كنت جادا في هذه الدنيا فإن الآخرة ستجد فيها ثمرة ذلك .
ومن أعظم ما يكون أن المرء إذا عمل عملا صالحا وعزم في قلبه على أعمال صالحات كثيرة فإنه يكتب له ذلك وإن توفاه الله جل وعلا .
وهذه من العظائم ، قال جل وعلا ?وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلى اللَّهِ? فمن سعى في شيء وقلبه معلق بأنَّه يعمل كذا وكذا وكذا من الخيرات إذا امتد به الزمن إذا امتدت به الحياة فإن الله جل وعلا كريم يعطي عباده بغير حساب ويجزل لهم الثواب ومن رحمته وكرمه بعباده المؤمنين أنه إذا كان قلبه معلقا بشيء في المستقبل أن يعمله من الطاعات متى ما حان الأوان فإنه يؤتيه ذلك .
وكم من رجل تمنى أن يموت شهيدا في سبيل الله ولم يحصل له لقاء الأعداء في الجهاد فمات على فراشه فبلغه الله جل وعلا منازل الشهداء وكم من رجل تمنى أن يكون في علمه عالما وإماما للمتقين فمات قبل ذلك فلعل الله جل وعلا أن يبلغه ذلك .
وهكذا فإن النيات عظيمة وهي مطايا وإذا خلص قصد العبد ومحبته لله جل وعلا ولرسوله فإنه يحصل على الخير والله جل وعلا يعلم ما في الصدور ويعلم ما تكنه قلوب الناس .

(2/57)

فإذا نَوَيْتَ خيرا فأبشر بالخير وإذا نَوَيْتَ غير ذلك فأنت وما ترتضي لنفسك .
لهذا من الخير أن تجعل أمانيك عظاما أن تجعل أمنياتك من الخيرات عظيمة وأن لا تقنع في أمرك مثلا في العلم والتعلم بشيء يسير بل كن كما قال الله جل وعلا في وصف المؤمنين الصالحين ?وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا (72) وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا (73) وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا (74) أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا? دعوا بدعوة قد يكونوا صاروا أئمة وقد لا يكونون لكن فضل الله جل وعلا يؤتيه من يشاء .
وثم فرق عظيم بين حب الإمامة في الدين وبين الترفع وحب الجاه والرغبة في أن ينظر الخلق إلى ذلك الرجل وقد ذكر هذا الفرق ابن القيم وغيره .
فمصدر محبة الإمامة في الدين الرضا عن الله جل وعلا وعن شرعه ودينه والرغبة في الآخرة وقلب الرجل معلق بالآخرة ولا ينظر إلى الدنيا فهو يريد أن يكون إماما للمتقين لكي يهديهم إلى دين الله ولكي يبصرهم في أمر الله ونهيه وبما جاء في كتابه فيحب ذلك لا لنفسه ولكن محبة لدلالة الخلق على خالقهم وإرشاد الخلق إلى ما يرضي ربه جل وعلا .
وأما الآخَر فمراده وقصده أن يكون له في الناس جاه وسمعه ورفعه إذا حصل له ذلك حصل له مبتغاه .
فهذا من الشيطان وأما الآخر فهو من الإخلاص .

(2/58)

ولهذا ينبغي للمؤمن أن يقدم على أمور الخير ويخلص فيها نيته وقصده ويجاهد نفسه في ذلك فإنه على شعبة من شعب الخير ، وإذا رأى من نفسه حب الشهرة أو حب الجاه أو حب السمعة أو حب الرفعة حتى في كلمة تقولها بين أصحابك فإنه يوم القيامة لا بد وأن تحاسب على كل شيء والإخلاص هو الذي به تصلح الأعمال وتحسن وفرق بين المقامات ، والله جل وعلا هو الموفق والهادي إلى سواء السبيل .
أسأل الله جل وعلا لنا جميعا أن يغفر ذنوبنا وأن يكفر عنا سيئاتنا وأن يجعلنا ممن كتب له المقام العظيم في جنات عدن ، نسأل الله جل وعلا الفردوس الأعلى من الجنة ونسأله جل وعلا أن يجعلنا من الذين تعلموا فعملوا ومن الذين كانوا أئمة للمتقين بغير حب لنظر الخلق وفي غير محبة لإعجاب الناس أسأل الله جل وعلا لي ولكم ذلك وأن يعفو عنا ويتسامح .
وصلى الله وسلم وبارك على نبينا محمد ...
شفاعات
النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ
- 2 -
وَلَه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فِي الْقِيَامَةِ ثَلاثُ شَفَاعَاتٍ:
أَمَّا الشَّفَاعَةُ الأُوْلَى: فَيَشفَعُ فَي أَهْلِ الْمَوْقِفِ حَتَّى يُقْضَى بَيْنَهُمْ بَعْدَ أَنْ يَتَرَاجَعَ الأَنْبِيَاءُ؛ آدَمُ، وَنُوحٌ، وَإِبْرَاهِيمُ، وَمُوسَى، وَعِيسى بْنُ مَرْيَمَ عَنِ الشَّفَاعَةِ حَتَّى تَنْتَهِيَ إلَيْهِ.
وَأَمَّا الشَّفَاعَةُ الثَّانِيَةُ: فَيَشْفَعُ فِي أَهْلِ الْجَنَّةِ أَن يَدْخُلُوا الْجَنَّة.
وَهَاتَانَ الشَّفَاعَتَانِ خَاصَّتَانِ لَهُ.
وَأَمَّا الشَّفَاعَةُ الثَّالِثَةُ: فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ، وَهَذِهِ الشَّفَاعَةُ لَهُ وَلِسَائِرِ النَّبِيِّينَ وَالصِّدِّيقِينَ وَغَيْرِهِمْ، فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا، وَيَشْفَعُ فِيمَنْ دَخَلَهَا أَن يَخْرُجَ مِنْهَا.

(2/59)

وَيُخْرِجُ اللهُ مِنَ النَّارِ أَقْوَامًا بِغِيرِ شَفَاعَةٍ؛ بَلْ بِفَضْلِهِ وَرَحْمَتِهِ، وَيَبْقَى فِي الْجَنَّةِ فَضْلٌ عَمَّنْ دَخَلَهَا مِنْ أَهْلِ الدُّنْيَا، فَيُنْشِئُ اللهُ لَهَا أَقْوَامًا فَيُدْخِلُهُمُ الْجَنَّةَ.
وَأَصْنَافُ مَا تَضَمَّنَتْهُ الدَّارُ الآخِرَةُ مِنَ الْحِسَابِ وَالثَّوَابِ وَالْعِقَابِ وَالْجَنَّةِ وَالنَّارِ وَتَفَاصِيلُ ذَلِكَ مَذْكُورَةٌ فِي الْكُتُبِ الْمُنَزَّلَةِ مِنَ السَّمَاءِ، وَالآثَارِ مِنَ الْعِلْمِ الْمَأْثُورِ عَنِ الأَنْبِيَاءِ، وَفِي الْعِلْمِ الْمَوْرُوثِ عَنْ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مِنْ ذَلِكَ مَا يَشْفِي وَيَكْفِي، فَمَنِ ابْتَغَاهُ وَجَدَهُ.
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
فهذا المبحث الذي هو مبحث الشفاعة ذكره شيخ الإسلام رحمه الله بما يتصل بما يحصل في اليوم الآخر وكأنه عنده من جملة ما هو داخل في الإيمان باليوم الآخر لأنه يحصل فيه .
وهذا ظاهر لأن الشفاعة تكون في ذلك اليوم ، في يوم القيامة ، وجاء تفصيل الكلام عليها في الأدلة من السنة في كلام المصطفى صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وفي كلام الصحابة فيما فسروا به بعض الآيات مما يكون يوم القيامة .
وإذا كان كذلك فهي داخلة في تلك الجملة وهي قوله (واليوم الآخر) يعني الإيمان باليوم الآخر .
قال شيخ الإسلام رحمه الله (وَلَه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ثَلاثُ شَفَاعَاتٍ)
أصل كلمة الشفاعة هذه مأخوذة من شفع يشفع إذا طلب لأن الطالب واحد فإذا أتى معه آخر صار شفعاً له بعد أن كان فردا ، فسمي شفيعا فعيل بمعنى فاعل يعني شافع شفع غيره ، يعني صار الطلب بعد أن كان من واحد صار من اثنين ، لهذا سميت شفاعة ، هذا من جهة اللغة .

(2/60)

ومن جهة الشرع فيها أصل المعنى اللغوي وزيادة أن الشفاعة هي ما يُطلب من الله جل وعلا بشروطه الشرعية .
يعني أن من الشفاعات ما يكون شفاعة لكن يكون مردودا لعدم توفر الشروط فيه ولهذا قال جل وعلا ?وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى? ?وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ? .
فإذن ليست كل شفاعة نافعة شرعا ومسماة شفاعة في الشرع حتى تكون يوم القيامة قد جاء صاحبها بشروطها وإن كانت شفاعة في اللغة .
وشفاعة النبي عليه الصلاة والسلام في يوم القيامة منها شفاعة متفق عليها بين جميع الفرق ومنها شفاعة أو شفاعات مختلف فيها يقر أهل السنة منها ما دلت عليه الأدلة وينفيها طائفة من الفرق المنتسبة إلى القبلة .
قال شيخ الإسلام رحمه الله (ولَه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ثَلاثُ شَفَاعَاتٍ) (ثَلاثُ شَفَاعَاتٍ) يعني للمؤمنين وهي التي تكون يوم القيامة فذكر هذه الشفاعات وهي غير مختصة بهذه الثلاث بل هناك شفاعات لم يذكرها رحمه الله تعالى مثل شفاعته لعمه ومثل بعض الشفاعات الأخر كما سيأتي إن شاء الله تعالى .
معلوم أن الشفاعة جاءت في الكتاب والسنة منفية وجاءت مثبتة .
وهناك فرق يبن الشفاعة المثبتة والشفاعة المنفية ، يعني الشفاعة النافعة هي المثبتة والشفاعة المنفية غير النافعة .
وهناك فرق أيضا بين الشفاعة في الدنيا والشفاعة في الآخرة .
فالله جل وعلا أثبت أن الشفاعة عنده تنفع بشروط قال ?وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى? ?لَيْسَ لَهَا مِن دُونِ اللَّهِ وَلِيٌّ وَلاَ شَفِيعٌ? وقال جل وعلا ?وَكَم مِّن مَّلَك فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلاَّ مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى? يعني أن أصل الشفاعة عند الله جل وعلا ثابتة.

(2/61)

وهذه الشفاعة في مقام الافتقار وليست في مقام الوجاهة ، وبيان ذلك أن العبد إذا شفع عند الله جل وعلا فإنه يشفع وهو عبد ذليل مفتقر إلى الله جل وعلا ليس كحال الشفاعة عند أهل الدنيا وذلك أن الشفاعة عند الناس تكون بمن له جاه وعز عند المشفوع عنده حتى يجيب ، والمشفوع عنده كملك أو أمير أو مسؤول أو عالم أو شيخ أو تاجر إلى آخره يكون يرجو من هذا الشفيع شيئا فيجيب شفاعته لما يرجو من إجابة شفاعته ، ولهذا يكون الشفيع متفضلا على الشافع .
وأما الشفاعة عند الله جل وعلا فهي ليست من هذا القبيل وإنما هو جل وعلا هو الذي يكرم من شاء من عباده أن يكون شفيعا ثم يكرم من شاء من عباده أن يؤذن له في الشفاعة وأن يلهمه القول الحسن فيها حتى يجاب .
فالفضل فيها لله جل وعلا ابتداء وانتهاء ، وهذا بخلاف الشفاعة عند أهل الدنيا ولهذا ظن المشركون أن الشفاعة عند الله جل وعلا من جنس شفاعة الناس بعضهم لبعض فاتخذوا الآلهة والأصنام شفعاء لأنهم يظنون أنهم يشفعون عند الله جل وعلا ولو لم يأذن الله جل وعلا في ذلك أو لم يرض فلهم المقام عند الله الذي يجعل الله جل وعلا يجيب سؤالهم ويجيب شفاعتهم .
فإذن في هذا الباب يطول البحث لكن تفرق بين الشفاعة المثبتة والشفاعة المنفية التي هي الشفاعة النافعة والشفاعة غير النافعة والشفاعة في الدنيا والشفاعة في الآخرة والشفاعة عند المشركين في فهمهم والشفاعة في الشرع ، ما هي الشفاعة عند المشركين وما هي الشفاعة في الشرع ، وبهذا يتقرر هذا الباب بما ينفع في باب الاعتقاد العام يعني هنا وفي توحيد العبادة .
شفاعة النبي عليه الصلاة والسلام في الدنيا على رجاء الإجابة ، قد يجاب وقد لا يجاب وهكذا شفاعة الأنبياء والمرسلين قد يجابون وقد لا يجابون ولكنهم على رجاء الإجابة ، فنوح مثلا لم تجب دعوته في ابنه وإبراهيم لم تجب دعوته في أبيه .

(2/62)

لأن حقيقة الشفاعة هي الدعاء ، شفع يعني دعا ، طلب ، فالشفاعة طلب ودعاء ، فنوح طلب من الله جل وعلا أن يكون ابنه معه من الناجين فلم يجب وإبراهيم دعا فلم يُجَبْ والنبي عليه الصلاة والسلام دعا أيضا لعمه ولم يُجَبْ حتى نزل فيه قول الله جل وعلا ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ? ونهي عن ذلك في قوله ?مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى? ولما دعا على أناس قال الله جل وعلا له ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ? المقصود أن الشفاعة في الدنيا قد تجاب وقد لا تجاب حتى من الأنبياء وذلك أنها يشترط فيها شروط ، يعني الشفاعة النافعة يشترط فيها شروط :
* يشترط أولا الإذن .
* والثاني الرضا .
الشرط الأول : الإذن ، والشرط الثاني : الرضا وقد جاء في قوله تعالى ?إِلاَّ مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى? وقال ?وَرَضِيَ لَهُ قَوْلاً? ?وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى? ونحو ذلك من الآيات .
والإذن نوعان :
* إذن كوني .
* وإذن شرعي .
والرضا نوعان :
* رضا عن الشافع .
* ورضا عن المشفوع له .
فالإذن الكوني : بمعنى أنه لا تحصل شفاعة إلا من بعد أن يأذن الله للشافع كونا ، فلا يمكن أن يشفع شافع من عند نفسه إلا بعد أن يأذن الله له بالشفاعة في كونه ، فلا يحدث شيء في ملكوت الله إلا من بعد إذنه الكوني ، يعني ليس لأحد حق الابتداء ، فإن الله قد يصرف الشافع فلا يُمَكِّنَه من أن يشفع أصلا ، يصرف قلبه يصرف نفسه فلا تقع أصلا لأنه لا بد أن يكون ثَم إذن كوني بحصول الشفاعة من الشافع .

(2/63)

الثاني الإذن الشرعي ، والإذن الشرعي معناه أن يكون حصول الشفاعة على وفق الشروط الشرعية فيمن شفع له الشافع وفي الشافع نفسه ، فالمشرك لا تنفع شفاعته لأنه مشرك ، والمشرك لا ينفع أن يُشْفَع له كما قال ?لَيْسَ لَهَا مِن دُونِ اللَّهِ وَلِيٌّ وَلاَ شَفِيعٌ? فإذن هو لا ينفع أن يشفع ولا أن يشفَّع فيه إلا أبا طالب في حالة خاصة ، وهذا ظاهر في حال ابن نوح وحال أبي إبراهيم وحال عم النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في الدنيا إلى آخره .
الثاني الرضا ، الرضا عن الشافع والرضا عن المشفوع له ، وهذا ظاهر .
والرضا إنما يكون عن أهل التوحيد وذلك لما ثبت في الصحيح أن أبا هريرة سأل النبي عليه الصلاة والسلام فقال له : من أحق الناس بشفاعتك يا رسول الله ؟ قال (لقد علمت أنه لن يسألني أحد قبلك عن هذا لما أعلم من حرصك على الحديث ، أحق الناس بشفاعتي من قال لا إله إلا الله خالصا من قبل نفسه) وفي رواية (خالصا من قلبه ونفسه) فهذا شرط الإخلاص وهو لأهل التوحيد .
فإذن الذي يرضى عنه الله جل وعلا هم أهل التوحيد ، فالشفاعة لا تنفع إلا أهل التوحيد أما أهل الإشراك بالله جل وعلا فلا تنفعهم الشفاعة لأنها إنما هي لمن ارتضى ربنا جل وعلا وهو لا يرضى سبحانه إلا التوحيد وقال في المشركين ?وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? وقال أيضا ?فَمَا لَنَا مِن شَافِعِينَ? وقال ?لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ?
الرضا عن الشافع والرضا عن المشفوع له .
وهذا الرضا عن الشافع والرضا عن المشفوع له مع الشرط الأول هذا كله ، كل هذه شروط للانتفاع بالشفاعة .
قد تقع الشفاعة مع عدم وجود بعض هذه الشروط .
قد تقع الشفاعة من غير إذن شرعي فلا تنفع ، الإذن الكوني طبعا لا بد منه .
قد تقع من غير رضا عن الشافع أو رضا عن المشفوع له فتقع لكنها لا تنفع إلا إذا وجدت هذه الشروط مجتمعة .

(2/64)

وهي في حق النبي عليه الصلاة والسلام في يوم القيامة ظاهرة وواضحة في أتم ظهور فإنه عليه الصلاة والسلام لا يشفع إلا بعد أن يأذن الله جل وعلا .
وفي الشفاعة العامة في أهل الموقف أن يحاسبوا فإن الناس إذا طال بهم الموقف في ذلك اليوم العظيم يأتون إلى الأنبياء إلى آدم ثم إلى نوح ثم إلى إبراهيم ثم إلى موسى ثم إلى عيسى وكل لا يجيب إلى أن يشفع إلى الرحمن حتى تنتهي إلى النبي عليه الصلاة والسلام فيقول عليه الصلاة والسلام (أنا لها أنا لها) فيسجد تحت العرش ، قال عليه الصلاة والسلام (فأحمد ربي بمحامد يفتحها علي) يعني الله جل وعلا يفتح على نبيه أن يحمده ويثني عليه بذلك الثناء العظيم قال عليه الصلاة والسلام (لا أحسنها الآن) .
وهذا يدل على أن الشفاعة محض تفضل من الله جل وعلا فهو في الحقيقة الذي تُطْلَبُ منه الشفاعة ?قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا? لأنه هو الذي يأذن وهو الذي يأمر وهو الذي يوفق لها فتُطْلَبُ منه أن يشفَّع في العبد النبيُّ عليه الصلاة والسلام .
قال عليه الصلاة والسلام (لا أحسنها الآن) فيقال (يا محمد ارفع رأسك وسل تعط واشفع تشفَّع) فهذا بعد الإذن ، يعني لا يبتدئ الشفاعة بل يحمد ويثني ويعلم الله جل وعلا ما في نفسه ثم يرفع رأسه فيشفع ، فيشفع عليه الصلاة والسلام عدة شفاعات وتأتينا إن شاء الله تعالى .
قال شيخ الإسلام رحمه الله (وَلَه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ثَلاثُ شَفَاعَاتٍ)
قوله (لَه) اللام هنا هي لام الاستحقاق وهذا الاستحقاق بتفضل من الله جل وعلا يعني هو لا يملكها لأن الشفاعة إنما يملكها الله جل وعلا ?قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا? الشفاعة ملك لله وحده سبحانه لكن تفضل الله على نبينا محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فأعطاه شفاعات فصار مختصا بها ، فاللام هذه إما لام الاستحقاق لأنه تفضل الله عليه بها ، وإما أن تكون لام الاختصاص يعني هو مختص بهذه .

(2/65)

وقوله (ثَلاثُ شَفَاعَاتٍ) العدد هنا لا مفهوم له يعني ليس مفهومه أنها ليست بأربع
قال (لَه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ثَلاثُ شَفَاعَاتٍ) يعني التي يريد أن يبينها شيخ الإسلام رحمه الله في هذا المقام .
وجمعه شفاعات باعتبار تعددها لأنها تحصل مرة بعد مرة لا تحصل دفعة واحدة يعني في مقام واحد ، هذه ثم هذه ثم هذه أو باعتبار تنوعها فإن بعضها في الإراحة من الموقف في الحساب وبعضها في التجاوز عن أهل الكبائر ، وبعضها تلك الشفاعات في أهل الجنة أن يدخلوها .
فصّل ذلك قال (أَمَّا الشَّفَاعَةُ الأُوْلَى: فَيَشفَعُ فَي أَهْلِ الْمَوْقِفِ حَتَّى يُقْضَى بَيْنَهُمْ بَعْدَ أَنْ يَتَرَاجَعَ الأَنْبِيَاءُ؛ آدَمُ، وَنُوحٌ، وَإِبْرَاهِيمُ، وَمُوسَى، وَعِيسى بْنُ مَرْيَمَ عَنِ الشَّفَاعَةِ حَتَّى تَنْتَهِيَ إلَيْهِ)
على نحو ما ذكرت لك فتنتهي إليه فيقول (أنا لها أنا لها) عليه الصلاة والسلام فهو أول شافع في ذلك المقام في كل مقامات الشفاعة ، وأول شافع من حيث حصول الشفاعة بالإراحة من الموقف وهو أول شافع لأهل الكبائر وهو أول شافع في دخول أهل الجنة يعني بين الأنبياء .

(2/66)

هذه الشفاعة قال (فَي أَهْلِ الْمَوْقِفِ حَتَّى يُقْضَى بَيْنَهُمْ) وذلك أنهم يمكثون زمانا طويلا في ذلك اليوم الذي يبلغ طوله خمسين ألف سنة فيمكثون ويمكثون ويمكثون عَلَّهُمْ أن يُرَاحُوا من ذلك الموقف حتى يتقدم طائفة فيسألون الأنبياء الشفاعة وهو سؤال لحي حاضر يقدر أن يجيب على ذلك ، فيشفع عليه الصلاة والسلام ، في الأحاديث التي جاءت في بيان هذا قال (بَعْدَ أَنْ يَتَرَاجَعَ الأَنْبِيَاءُ) الذي في الأحاديث بعد ان قال عليه الصلاة والسلام (فآتي تحت العرش فأسجد فأحمد ربي بمحامد يفتحها علي لا أحسنها الآن فيقال يا محمد ارفع رأسك وسل تعط واشفع تشفع فيرفع رأسه عليه الصلاة والسلام فيشفع فيمن يدخل الجنة بلا حساب ولا عذاب) هذا الذي ذُكِرْ في الأحاديث ولم يذكر بعد هذه القصة إلا الشفاعة فيمن يدخل الجنة بلا حساب ولا عذاب .
قال العلماء : خُصَ ذلك لأجل أن الرواية هذه اشتملت على عدد من أنواع الشفاعة ، والشفاعة العظمى متفق عليها فكأن الرواة اختصروا الحديث وذكروا ما فيه اختلاف من حيث العقيدة بين أهل السنة وبين الفرق وهذا الجواب أجاب به شيخ الإسلام ونقله عنه شارح الطحاوية كما هو معروف وإلا فإن المقصود من هذه الشفاعة في القضاء بين الناس ، ليس المقصود من هذه الشفاعة في دخول من لا حساب عليهم ولا عذاب الجنة وإنما المقصود منها الإراحة من الموقف.

(2/67)

إذن حصل اختصار في هذه الأحاديث فإذا نظرت في هذه الأحاديث ولم تجد أن فيها سؤال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أن يقضى بين العباد فقالوا هذا اختصر لأجل أنه متفق عليه فذكروا احتجاجا بهذا الحديث ما يُقَرَّر على أهل البدع الذين ينفون بعض أنواع الشفاعات وإلا فإن الشفاعة هذه ثابتة وهي التي ذكرها الله جل وعلا في قوله ?وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا? المقام المحمود هو المقام الذي تحمده عليه الخلائق تحمد النبي عليه الصلاة والسلام على ذلك المقام الخلائق وهو أن يعجل في القضاء .
فهو عليه الصلاة والسلام محمد في الدنيا ومحمد في الآخرة يعني كثير خصال الحمد كثير الصفات التي يُحْمَدُ عليها في الدنيا وهو عليه الصلاة والسلام كثير الصفات التي يُحْمَدُ عليها في الآخرة ومن أعظم الصفات التي يُحْمَدُ عليها في الآخرة مقام الشفاعة :
فذو العرش محمود وهذا محمد - عليه الصلاة والسلام -
ثم مباحث متعلقة بالشفاعة العظمى لكنها واضحة إن شاء الله تعالى .
قال (وَأَمَّا الشَّفَاعَةُ الثَّانِيَةُ: فَيَشْفَعُ فِي أَهْلِ الْجَنَّةِ أَن يَدْخُلُوا الْجَنَّة)
(يَشْفَعُ فِي أَهْلِ الْجَنَّةِ أَن يَدْخُلُوا الْجَنَّة) إذ أهل الجنة لا يدخلونها بعد جواز الصراط وبعد أن يقضى بينهم ، وأول فئة تدخل الجنة وهو عليه الصلاة والسلام أول من يستفتح باب الجنة فهو السابق إلى ذلك فهو الذي يشفع في أهل الجنة .
قد قال عليه الصلاة والسلام (أنا أول شافع وأول مشفَّع) .

(2/68)

(أول شافع) يعني في كل مقام فيه الشفاعة ، فدخول الجنة هو عليه الصلاة والسلام الذي يشفع وهو أول من يدخل الجنة فيأتي فيستأذن في دخول الجنة فيقول له الملائكة (من أنت) فيقول (أنا محمد بن عبدالله) فيقال له عليه الصلاة والسلام (بك أمرنا أن لا نفتح لأحد قبلك) فتفتح تلك الأبواب وعرض ما بين البابين كذا وكذا كما بين السماء والأرض من عِظَمِها فيدخل الناس الجنة ، يدخل معه يعني بعده عليه الصلاة والسلام الأنبياء ثم فقراء أمته ثم تتابع الأمم ، فأول من يدخل الجنة بشفاعته عليه الصلاة والسلام الأنبياء ثم أمته ثم بعد ذلك تأتي الأمم .
قال (فَيَشْفَعُ فِي أَهْلِ الْجَنَّةِ أَن يَدْخُلُوا الْجَنَّة) وقوله (فِي أَهْلِ الْجَنَّةِ) يعني الذين استحقوها بفضل من الله جل وعلا وإحسان ورحمة .
وقيل فيهم أهل الجنة لأن الله جل وعلا جعلهم من أهل الجنة منذ خلق أرواحهم (هؤلاء إلى الجنة ولا أبالي وهؤلاء إلى النار ولا أبالي) وظهر علمه السابق فيهم جل وعلا يوم القيامة فيظهر أهل الجنة من أهل النار .
يشفع فيهم (أَن يَدْخُلُوا الْجَنَّة) كما أوضحت لك في شأن هذه الشفاعة .
قال شيخ الإسلام (وَهَاتَانَ الشَّفَاعَتَانِ خَاصَّتَانِ لَهُ)
عليه الصلاة والسلام ، يعني أن الشفاعة في دخول الجنة هي خاصة به فهو الذي يشفع في دخول الجنة فينتفع بشفاعته بقية الأنبياء والمرسلين ثم أمته ثم بقية الأمم الذين أجابوا المرسلين .

(2/69)

ومن الشفاعات الخاصة به عليه الصلاة والسلام الشفاعة في أبي طالب فإنه عليه الصلاة والسلام يشفع في عمه كما ثبت في الصحيحين أنه قيل له عليه الصلاة والسلام (هل نفعت عمك بشيء ؟) قال (نعم إنه في ضحضاح من نار ولولا أنا لكان في الدرك الأسفل من النار) عليه الصلاة والسلام ، فهذه شفاعة في تخفيف العذاب وليس في الإخراج من النار ، في تخفيف العذاب عن عمه أبي طالب وهذه خاصة به لا يشفع أحد غير النبي عليه الصلاة والسلام في مشرك أبدا وإنما هي خاصة به عليه الصلاة والسلام .
قال (وَأَمَّا الشَّفَاعَةُ الثَّالِثَةُ: فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ)
أما الشفاعتان الأُوليان ، الأولى والثانية فهذه متفق عليها لا يخالف فيها أهل البدع وأما الثالثة هذه فهي التي فيها الخلاف قال - يعني الشفاعتان الأوليان الشفاعة في القضاء والشفاعة في دخول أهل الجنة - الثالثة التي ذكرها شيخ الإسلام قال :
(وَأَمَّا الشَّفَاعَةُ الثَّالِثَةُ: فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ وَهَذِهِ الشَّفَاعَةُ لَهُ وَلِسَائِرِ النَّبِيِّينَ وَالصِّدِّيقِينَ وَغَيْرِهِمْ، فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا، وَيَشْفَعُ فِيمَنْ دَخَلَهَا أَن يَخْرُجَ مِنْهَا)
قوله (فِيمَنِ اسْتَحَقَّ النَّارَ) هذا يشمل حالين فصَّلَهُما شيخ الإسلام بعد ذلك :
* استحق النار فدخل .
* استحق النار فلم يدخل .
قال (وَهَذِهِ الشَّفَاعَةُ لَهُ وَلِسَائِرِ النَّبِيِّينَ وَالصِّدِّيقِينَ وَغَيْرِهِمْ) وذلك لما جاء في الحديث الصحيح أن الله جل وعلا يقول يوم القيامة (شفع الأنبياء وشفع الشهداء وشفع الصالحون ولم تبق إلا رحمة أرحم الراحمين فيُخْرِجُ من النار أقواما لم يعملوا خيرا قط)
فإذن غير النبي عليه الصلاة والسلام يشفع ، في أي شي ؟

(2/70)

يشفع فيمن استحق النار ، فالأنبياء يشفعون والصالحون يشفعون والآباء يشفعون والصغار يعني من ماتوا من المسلمين وهم صغار يشفعون ومن قدَّمَ مجموعة من الأولاد يعني ماتوا شفعوا له وهكذا فيما جاءت به الأدلة .
قال (فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا) دليل هذا النوع من الشفاعة قوله عليه الصلاة والسلام (شفاعتي لأهل الكبائر من أمتي) وكذلك ما جاء في حديث أنس الطويل أنه ذكر لهم أن النبي عليه الصلاة والسلام قال لهم في حديث طويل مضمونه أنه يشفع عليه الصلاة والسلام أربع شفاعات في أهل الكبائر في أربع مرات ذلك اليوم ، وقوله (شفاعتي لأهل الكبائر من أمتي) هذه تشمل أهل الكبائر الذي ماتوا على التوحيد لأنه قال (فهي نائلة منهم من مات لا يشرك بالله شيئا) وفي الحديث الذي ذكرت لكم أنه قال عليه الصلاة والسلام لأبي هريرة (أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه)
قال (فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا) وهذه الجملة ذكرها العلماء أنها مما يشفع فيه النبي عليه الصلاة والسلام في أقوام استحقوا النار أن لا يدخلوها ، قبل الدخول يشفع لهم فلا يدخلونها وقد قال ابن القيم رحمه الله فيما أذكر (أن هذا لم أجد عليه دليلا) وقال إن هناك شفاعات يذكرها العلماء لم أقف فيها على دليل ومنها هذه يعني فيمن لم يدخل النار أن لا يدخلها ، لمن استحق النار ولم يدخلها ألا يدخلها .
وقد يُسْتَدَلُ لهؤلاء يعني يستدل لهذا النوع من الشفاعة بقوله عليه الصلاة والسلام (شفاعتي لأهل الكبائر من أمتي) فأثبت عليه الصلاة والسلام شفاعته في أهل الكبائر ، ومعلوم أن أهل الكبائر يشمل من استحق النار ممن دخل أو لم يدخل ، فقوله (شفاعتي لأهل الكبائر من أمتي) فيها شمول لمن دخل ولمن لم يدخل فيُسْتَدَل بعموم هذا الحديث على صحة هذا النوع من الشفاعة ، يعني على صحة كونه شفاعة .

(2/71)

(فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا وَيَشْفَعُ فِيمَنْ دَخَلَهَا أَن يَخْرُجَ مِنْهَا) وهذه هي الشفاعة في أهل الكبائر وهذا النوع هو الذي نازعت فيه المبتدعة من الخوارج والمعتزلة فقالوا :
إن الشفاعة لا تنفع من دخل النار ولا تنفع أهل الكبائر لأن الله جل وعلا قال ?كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ? وقال جل وعلا ?وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? وقال جل وعلا ?لَيْسَ لَهَا مِن دُونِ اللَّهِ وَلِيٌّ وَلاَ شَفِيعٌ? فاستدلوا بهذه الآيات على أن من دخل النار فهو موصوف بالظلم وهو من أهل الوعيد والله جل وعلا نفى الشفاعة عن هذا الصنف ، فقالوا النبي عليه الصلاة والسلام لا يشفع في أهل الكبائر لأن أهل الكبائر في النار مخلدون على أصلهم في أن الكبيرة تخلِّد في النار يوم القيامة .
الخوارج يجعلونه في الدنيا كافرا وفي الآخرة مع الكفار خالدا مخلدا في النار .
والمعتزلة يجعلونه في الدنيا ليس بمؤمن ولا كافر في منزلة بين المنزلتين وفي الآخرة يتفقون مع الخوارج في أنه خالد مخلد في النار .
وإذا كان كذلك فمعناه أنه لا تنفعه الشفاعة ذلك أن الله جل وعلا قال عن المؤمنين في دعائهم ?إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? فمن دخل النار خَزي وليس له نصير بنص هذه الآية .

(2/72)

والجواب عن هذا الاستدلال أن هذه الآية في حق من دخلها من الكفار وذلك أنه قال ?مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ? ولفظ (الدخول) ولفظ (الخزي) يحمل على المطلق منه لا على مطلق الدخول ومطلق الخزي يعني يحمل على الدخول الكامل لا أصل الدخول والخزي الكامل لا أصل الخزي ، لأن هذا الأصل في إطلاق هذه الألفاظ ، ولهذا قال بعدها ?وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? والذين يوصفون بأنهم ظالمون هم الكفار والمشركون بدليل قوله تعالى في سورة الأنعام ?الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ? وثبت في الصحيح أنه فسرها عليه الصلاة والسلام بأن الظلم الشرك .
فدل على أن قوله ?وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? يعني وما للمشركين من أنصار لأن الظالمين جمع تصحيح للظالم والظالم اسم فاعل الظلم والظلم هو الشرك ، فهي إذن ليست في أهل الكبائر .
نعم أهل الكبائر إذا دخلوا النار فلهم نصيب من الخزي لكن ليس الخزي المطلق وليس الدخول المطلق الذي لا خروج بعده بل هو دخول بعده خروج ، كذلك قوله جل وعلا ?مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ (18) يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ? في سورة غافر هذه أيضا في المشركين (الظالمين) يعني المشركين وكذلك قوله ?لَيْسَ لَهُم مِّن دُونِه وَلِيٌّ وَلاَ شَفِيعٌ? فهي في المشركين فهم الذين في حقهم الشفاعة المنفية ، فإذن ثَم شفاعتان :
شفاعة مثبتة ، وشفاعة منفية .
المثبتة في القرآن لأهل التوحيد ولو كانوا من أهل الكبائر ، والمنفية عن أهل الشرك بالله جل وعلا يعني الشرك الأكبر الكفار والمشركين فهؤلاء هم الذين نفيت عنهم الشفاعة .

(2/73)

هذه أنواع الشفاعات التي ذكرها ، وهناك أنواع أُخَرْ لم يذكرها شيخ الإسلام هنا لأن هذه العقيدة المباركة مبنية على الاختصار ليست مبنية على التفصيل فهاهنا أنواع من الشفاعات أخر لم يذكرها شيخ الإسلام رحمه الله تعالى فمنها :
* أنه عليه الصلاة والسلام يشفع في من يدخل الجنة بلا حساب ولا عذاب وهذه يدل عليها حديث تراجع الأنبياء في الشفاعة ثم سؤال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ الشفاعة وأنه حُد له حد فجُعِل أولئك يدخلون الجنة بلا حساب ولا عذاب وأيضا يستدل له باعتبار أنه يشفع في قوم لم يستحقوا أن يكونوا ممن لا حساب عليهم ولا عذاب فيكون بشفاعة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كذلك يستدل له بقوله لعكّاشة بن محصن في الحديث المشهور حيث قال (وفيهم سبعون ألفا يدخلون الجنة بلا حساب ولا عذاب) قالوا يا رسول الله من هم ؟ قال (هم الذي لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون) فقام عكاشة بن محصن فقال يا رسول الله ادع الله أن يجعلني منهم فقال (اللهم اجعله منهم) بهذه الرواية بالدعاء (اللهم اجعله منهم) دليل على هذا النوع من الشفاعة ، والرواية الأخرى المشهورة (قال أنت منهم) والأخرى فيها الدعاء .

(2/74)

* ومن الشفاعات أيضا للنبي عليه الصلاة والسلام شفاعته في زيادة ثواب بعض أهل الجنة ، وهذه أيضا مما ليس فيها دليل واضح صريح ومما استشكله ابن القيم رحمه الله وقال يمكن أن يستدل له بدعاء النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ للميت بقوله (اللهم ارفع درجته في المهديين) فهذا دليل على رفع الدرجة وهو دعاء وشفاعة من النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لذاك ، هذا النوع - اللي هو الشفاعة في من لا حساب عليه ولا عذاب - متنازع فيها ، لكن هذا في زيادة الثواب هذا غير متنازع فيها يعني يتفق أهل الفرق مع أهل السنة في أن هذه الشفاعة تحصل لأنها محض تكرم وفضل فيمن دخل الجنة ليس فيها إخراج أحد من النار ولا إسقاط العذاب عمن استحقه
* ومن الشفاعات أيضا له عليه الصلاة والسلام الشفاعة في قوم تساوت حسناتهم وسيئاتهم في أن يدخلوا الجنة وهؤلاء على أحد أقوال المفسرين أنهم هم أهل الأعراف الذين قال الله جل وعلا فيهم ?وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ? ففيها تفاسير ومنها أنهم قوم تساوت حسناتهم وسيئاتهم فيوقَفون يُرجؤون حتى ينظر فيهم ، فيشفع فيهم النبي عليه الصلاة والسلام فيدخلون الجنة
إخراج الله
بعض العصاة من النار
برحمته وبغير شفاعة
- 2 -
قال شيخ الإسلام بعد ذلك (وَيُخْرِجُ اللهُ مِنَ النَّارِ أَقْوَامًا بِغِيرِ شَفَاعَةٍ)
يعني بل برحمته ، كما جاء في الصحيح أنه جل وعلا يقول (شفعت الأنبياء وشفع الشهداء وشفع الصالحون وشفعت الملائكة وبقيت رحمة أرحم الراحمين فيخرج أقواما من النار لم يعملوا خيرا قط)
فهذا هو الذي قال فيه شيخ الإسلام (وَيُخْرِجُ اللهُ مِنَ النَّارِ أَقْوَامًا بِغِيرِ شَفَاعَةٍ؛ بَلْ بِفَضْلِهِ وَرَحْمَتِهِ وَيَبْقَى فِي الْجَنَّةِ فَضْلٌ عَمَّنْ دَخَلَهَا مِنْ أَهْلِ الدُّنْيَا، فَيُنْشِئُ اللهُ لَهَا أَقْوَامًا فَيُدْخِلُهُمُ الْجَنَّةَ)

(2/75)

وهذا ظاهر من حيث الأحاديث فإن الجنة ينشيء الله جل وعلا لها خلقا فيسكنهم الجنة والجنة يدخلها المؤمنون من المكلفين يعني من الإنس والجن .
قد جاء كما ذكرت لكم في بعض الأحاديث حديث أبي هريرة في الصحيح أن النار كذلك ينشيء الله لها خلقا وذكرت لكم أن هذا غلط وانقلب على بعض الرواة وأن الصواب أن إنشاء الخلق إنما هو للجنة دون النار .
قال بعد ذلك شيخ الإسلام رحمه الله(وَأَصْنَافُ مَا تَضَمَّنَتْهُ الدَّارُ الآخِرَةُ مِنَ الْحِسَابِ وَالثَّوَابِ وَالْعِقَابِ وَالْجَنَّةِ وَالنَّارِ وَتَفَاصِيلُ ذَلِكَ مَذْكُورَةٌ فِي الْكُتُبِ الْمُنَزَّلَةِ مِنَ السَّمَاءِ، وَالآثَارِ مِنَ الْعِلْمِ الْمَأْثُورِ عَنِ الأَنْبِيَاءِ عليهم السلام وَفِي الْعِلْمِ الْمَوْرُوثِ عَنْ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مِنْ ذَلِكَ مَا يَشْفِي وَيَكْفِي، فَمَنِ ابْتَغَاهُ وَجَدَهُ)
وهذا ظاهر فإن ما يحصل يوم القيامة فيه من الآيات وتفصيل ذلك وما بينته السنة من معانيها ما هو من العلم العزيز وأنواع ما يحصل في ذلك اليوم وأصناف ما يحصل كثير بين واضح من ابتغاه وجده ، والنبي عليه الصلاة والسلام بين ذلك بيانا كافيا شافيا والعلم بالجزاء يوم المعاد هو أحد العلوم الثلاثة النافعة فهو ثلث العلم .
من علم أحوال الناس يوم القيامة وما يحصل في ذلك اليوم وما يكون فإن هذا من ثلث العلم فإن هذا ثلث العلم ....1
والعلم أقسام ثلاث ما لها
من رابع والحق ذو تبيان
علم بأوصاف الإله وفعله
و كذلك الأسماء للديان
والأمر و النهي الذي هو دينه
وجزاؤه يوم المعاد الثاني
فهذه العلوم الثلاثة :
* التوحيد .
* الحلال والحرام .
* علم الجزاء .

(2/76)

وهذا العلم لا شك أنه يطلب تفصيله من النصوص لأنه لا استنباط فيه ولا مدخل للفهم فيه وإنما هو علم مبني عن دليل فقط ليس محل اجتهاد، وكذلك مسائل الاعتقاد كلها على ذلك لأن أمرها غيبي والأمور الغيبية موقوفة على الدليل وليس فيها مسرح للاجتهاد والرأي.
لما انتهى شيخ الإسلام من هذا الركن من أركان الإيمان وهو الإيمان باليوم الآخر ذكر القدر والإيمان بالقدر إذ هو آخر الأركان الستة ...
انتهى الشريط العشرون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الحادي و العشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الحادي و العشرون
الإيمان بالقدر
ومراتب القدر
وَتُؤْمِنُ الْفِرْقَةُ النَّاجِيَةُ مِنْ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ.
وَالإِيمَانُ بِالْقَدَرِ عَلَى دَرَجَتَينِ؛ كُلُّ دَرَجَةٍ تَتَضَمَّنُ شَيْئَيْنِ.
فَالدَّرَجَةُ الأُولَى: الإيمَانُ بِأَنَّ اللهَ تَعَالَى عَلِيمٌ بِالْخَلْق، ِ وَهُمْ عَامِلُونَ بِعِلْمِهِ الْقَدِيمِ الَّذِي هُوَ مَوْصُوفٌ بِهِ أَزَلاً وَأَبَدًا، وَعَلِمَ جَمِيعَ أَحْوَالِهِم مِنَ الطَّاعَاتِ وَالْمَعَاصِي وَالأَرْزَاقِ وَالآجَالِ، ثُمَّ كَتَبَ اللهُ فِي اللَّوْحِ الْمَحْفُوظِ مَقَادِيرَ الْخَلْقِ.

(2/77)

فَأَوَّلُ مَا خَلَقَ اللهُ الْقَلَمَ قَالَ لَهُ: اكْتُبْ. قَالَ: مَا أَكْتُبُ؟ قَالَ: اكْتُبْ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ، فَمَا أَصَابَ الإِنْسَانَ لَمْ يَكُن لِّيُخْطِئَهُ، وَمَا أَخْطَأَهُ لَمْ يَكُن لِّيُصِيبَهُ، جَفَّتِ الأَقْلاَمُ، وَطُوِيَتِ الصُّحُفُ؛ كَمَا قَالَ تَعَالَى: ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[الحج:7] ، وَقَالَ: ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[الحديد:22]، وَهَذَا التَّقْدِيرُ التَّابِعُ لِعِلْمِهِ سُبْحَانَهُ يَكُونُ فِي مَوَاضِعَ جُمْلَةً وَتَفْصِيلاً:
فَقَدْ كَتَبَ فِي اللَّوْحِ الْمَحْفُوظِ مَا شَاءَ.
وَإِذَا خَلَقَ جَسَدَ الْجَنِينِ قَبْلَ نَفْخِ الرُّوحِ فِيهِ؛ بَعَثَ إِلَيْهِ مَلَكًا، فَيُؤْمَرُ بِأْرْبَعِ كَلِمَاتٍ، فَيُقَالُ لَهُ: اكْتُبْ: رِزْقَهُ، وَأَجَلَهُ، وَعَمَلَهُ، وَشَقِيٌّ أَمْ سَعِيدٌ.. وَنَحْوَ ذَلِكَ.
فَهَذَا التَّقْدِيرُ قَدْ كَانَ يُنْكِرُهُ غُلاةُ الْقَدَرِيَّةِ قَدِيمًا، وَمُنْكِرُهُ الْيَوْمَ قَلِيلٌ.

(2/78)

وَأَمَّا الدَّرَجَةُ الثَّانِيَةُ؛ فَهِيَ مَشِيئَةُ اللهِ النَّافِذَةُ، وَقُدْرَتُهُ الشَّامِلَةُ، وَهُوَ: الإِيمَانُ بِأَنَّ مَا شَاءَ اللهُ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَأَنَّهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مِنْ حَرَكَةٍ وَلاَ سُكُونٍ؛ إلاَّ بِمَشِيئَةِ اللهِ سُبْحَانَهُ، لاَ يَكُونُ فِي مُلْكِهِ مَا لاَ يُرِيدُ، وَأَنَّهُ سُبْحَانَهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ مِنَ الْمَوْجُودَاتِ وَالْمَعْدُومَاتِ، فمَا مِنْ مَخْلُوقٍ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ إلاَّ اللهُ خَالِقُهُ سُبْحَانَهُ، لا خَالِقَ غَيْرُهُ، وَلاَ رَبَّ سِوَاهُ.
وَمَعَ ذَلِكَ؛ فَقَدْ أَمَرَ الْعِبَادَ بِطَاعَتِهِ وَطَاعَةِ رُسُلِهِ، وَنَهَاهُمْ عَنْ مَعْصِيَتِهِ.
وَهُوَ سُبْحَانَهُ يُحِبُّ الْمُتَّقِينَ وَالْمُحْسِنِينَ وَالْمُقْسِطِينَ، وَيَرْضَى عَنِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ، وَلا يُحِبُّ الْكَافِرِينَ، وَلاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ، وَلاَ يَأْمُرُ بِالْفَحْشَاءِ، وَلاَ يَرْضَى لِعِبَادِهُ الْكُفْرَ، وَلاَ يُحِبُّ الْفَسَادَ.
ــــــــــــــــــــــــــــــــــــــــ
الإيمان بالقدر أحد أركان الإيمان الستة ، والدرجة الواجبة منه أو القدر الواجب منه الذي هو ركن أن يؤمن بالقدر خيره وشره ، يعني أن الله جل وعلا سبق تقديره بما كان وما يكون .
فإذا آمن بأن كل شيء بقدر فإنه قد حقق ذلك من الخير والشر ، إذا آمن بأن كل شيء بقدر مما يحصل له من الخير والشر فإنه يكون قد أتى بالقدر الواجب ، وهناك تفاصيل هذه لمن علم تلك التفاصيل من الأدلة من الكتاب والسنة .
فمن علم شيئا من الدليل يتصل بهذا الركن من أركان الإيمان وهو الإيمان بالقدر وجب عليه اعتقاده لأن الذي أخبر به صادق عليه الصلاة والسلام ، يعني إذا صح الدليل به من السنة أو كان في كتاب الله جل وعلا .

(2/79)

قال (وَتُؤْمِنُ الْفِرْقَةُ النَّاجِيَةُ أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ)
(بِالْقَدَرِ) الذي تؤمن به أهل السنة والجماعة الفرقة الناجية هذا هو الذي جاء مفصلا في هذا البحث يعني في هذا الكلام الذي هو على درجتين كل درجة تتضمن شيئين ، فهم يؤمنون بذلك على وجه التفصيل .
وأهل السنة فصَّلُوا هذه الدرجات وهذه المراتب لأجل أنه في كل واحدة خالف من خالف فاضطروا إلى التفصيل لأجل التقسيم حتى يُعْرَفَ من وافقهم ومن خالفهم ، وكل مرتبة دلَّ عليها دليل ، كل درجة دلَّ عليها دليل ففصلت لأجل مخالفة المخالفين لهم في ذلك .
وقوله (بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ) القدر يُعَرَّف بأنه - يعني في الشرع عند أهل السنة والجماعة - بأنه (تقدير الله السابق للأشياء وعلمه بها ثم كتابته لها في اللوح المحفوظ ومشيئته العامة وخلقه لكل شيء) هذا هو القدر .
فإذا تأملت التعريف وجدت أنه يشمل المراتب جميعا :
فهو تقدير الله للأشياء قبل حصولها .
فالقدر مأخوذ من التقدير وأصل هذا في لغة العرب يقال (قدَّرتُ أقَدِّرُ) إذا علم ما سيفعل قبل فعله وعلم ما سيحصل قبل فعله ثم يجعل الشيء على وفق ما يقدره .
والبشر قاصرون فقد يكون ما يفعلون موافقا لما يُقَدِّرُون وقد يكون ما يفعلون مخالفا لما يُقَدِّرُون لعجزهم وقصورهم ، أما الله جل وعلا فإنه قدَّرَ الأشياء وهي واقعة كما قدَّرَها سبحانه لأنه علم ما العباد عاملون إلى يوم القيامة فكتب ذلك سبحانه وتعالى .
قال جل وعلا ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? قوله ?كُلَّ شَيْءٍ? هذا عموم لأن ?كُلَّ شَيْءٍ? هذا من الألفاظ الظاهرة في العموم ، كل شيء خُلِقَ بقدر .
وقوله (شيء) عندنا أن الشيء هو (ما يصح أن يُعْلَمَ أو يؤول إلى العلم) فيسمى الشيء شيئا إذا كان يُعْلَم يعني يصح أن يُعْلَم أو يؤول إلى العلم .

(2/80)

فكل ما سيكون مما يُعْلَم أو يصح أن يُعْلَم أو يؤول إلى العلم فإنه الله جل وعلا خلقه بقدر ، قدر سابق ، بتقدير منه جل وعلا بما سيحدث من حيث مكانه - مكان حدوثه - وزمانه وصفته وهيئته وقدره وتفاصيل ذلك ، فلا تعدو ما قدره الله جل وعلا وقال سبحانه ?وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا? .
فالإيمان به فرض ولازم ، وكما تعلمون أن حديث مجيء جبريل الذي جاء في حديث عمر وحديث أبي هريرة وفيه ذكر الإيمان بالقدر ظاهر الدلالة على ذلك ، ولن يستقيم إيمان أحد حتى يؤمن بالقدر .
وقد قال علي رضي الله عنه لمن نازعه في القَدَرْ (القدر سر الله فلا تكشفه) .
فلا يمكن لأحد أن يعلم الحكمة في جعل الأشياء مُقَدَّرَةً على هذا النحو لأنها مبنية على العلم ، والعلم - علم العبد- قاصر وعلم الله جل وعلا كامل .
وفي قصة الخَضِرْ مع موسى ما يبين أن اعتراض موسى عليه السلام على الخَضِرْ كان على وفق علمه فاعترض على القدر يعني على ما حصل من الخَضِرْ ولم يفهم حقيقة ذلك القدر من الله جل وعلا وذاك قال ?وَمَا فَعَلْتُهُ عَنْ أَمْرِي? وكان ما فعله موافقاً للحكمة .
فقدر الله جل وعلا موافق لحكمته ، وحكمة الله سبحانه وتعالى صفة من صفاته .
الحكمة صفة من صفات الله إذ هو جل وعلا الحكيم من أسمائه الحكيم بمعنى الحاكم وبمعنى المُحْكِم وبمعنى ذو الحكمة .
إذ اسم الله الحكيم يفسر بهذه الثلاثة الأشياء :
* حكيم بمعنى حاكم يحكم ما يشاء سبحانه .
* حكيم بمعنى مُحْكِم ?كِتَابٌ أُحْكِمَتْ آيَاتُهُ? ?مَّا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ?.
* وحكيم بمعنى ذو حكمة .
فهو جل وعلا فيما قدَّرَهُ ذو حكمة بالغة سبحانه وتعالى ، وإنما يَضِلُ العباد إذا دخلوا في القدر على وفق أهوائهم ورغباتهم .
وسبب الضلال في هذا الباب هو الخوض في تعليل الأفعال .

(2/81)

أصل الضلال في باب القدر هو الخوض في الأفعال : لِمَ فعل ؟ لِمَ كان كذا ؟ لمَ قُدِّر علي كذا ؟ هذا عاش هذا مات هذا غني هذا فقير إلى آخره .
وقد قال شيخ الإسلام في تائيته العظيمة ، تائيته في القدر ، قال :
وأصل ضلال الخلق من كل فرقةٍ
هو الخوض في فعل الإله بعلةِ
فإنهمُ لم يفهموا حكمة له
فصاروا على نوع من الجاهليةِ
ولا شك أننا لا نستطيع أن ندخل في معرفة الحِكَمْ والأسرار ، قد نعلم بعض الأشياء قليلة جداً وأشياء كثيرة لا نعلمها ، وما أحسن قول القائل :
وما سبب الخلاف سوى اختلاف الـ
علوم هناك بعضا أو تماما
فكان من اللوازم أن يكون الـ
إله مخالفا فيها الأناما
فلا تجعل لها قدرا وخذها
شكورا للذي يحيي الأناما
من أعظم ما ينفع في هذا الباب أنك تختلف مع ابنك الصغير أو مع أخيك الصغير فلا يقتنع بفعلك وفعلك موافق للمصلحة وهو لا يقتنع بذلك ويعارض وسبب الخلاف هو الاختلاف في العلوم ، تعلم ما لا يعلم فكان فعلك موافقاً لما تعلم وفعله واعتراضه موافقاً لما يعلم ، وسبب الخلاف اختلاف العلوم .
فإذن كان من اللوازم أن يكون الإله جل وعلا ، الرب سبحانه مخالفا فيها الأناما لأن علمه كامل شامل محيط بكل شيء وعلم العبد قاصر لا يعدو شيئاً يسيراً بجانبه .

(2/82)

إذن فهذا الباب باب القدر مبني على عدم الخوض في الحِكَمْ ، عدم الخوض في التعليلات ، على التسليم ، لأن ذلك سر الله جل وعلا ، فإذا درسناه فإننا ندرسه لأجل فهم الأدلة وما ثبت في الدليل ، ما ثبت في الحديث أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (إذا ذكر القدر فأمسكوا) يعني أمسكوا عن الخوض فيه بغير علم أما الكلام في القدر بعلم فإنه فهم للنصوص ، فهم للكتاب والسنة وما دام أن الله جل وعلا أخبرنا بذلك وأخبرنا رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فإن فهمه والعلم به وتدارسه وذكره هذا فهمٌ للشرع فليس مما يُسْمَكُ عن الكلام فيه وإنما يُمْسَكُ الكلام في الخوض في هذه المسائل بدون علم ، يعني في تعليلات في آراء ، أما إذا كان تفقها في دلالات الكتاب والسنة فإن هذا من العلم النافع بل من العلم الذي يجب على طائفة من هذه الأمة أن تتفقه في ذلك وتعلمه حتى تحفظ على الأمة دينها .
قال شيخ الإسلام رحمه الله (بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ) ويقصد خير القدر وشر القدر بالنسبة إلى العبد ، فإن العبد هو الذي يُوصًفُ الفعل الذي تعلق به بأنه خير وشر ، أما من جهة تقدير الله جل وعلا فهو خير محض لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وصف ربه جل وعلا بقوله (والشر ليس إليك) .
فالله جل وعلا ليس بِشَرْ وليس في أفعاله شر وليس في صفاته شر بل هو جل وعلا ذو الرحمة الواسعة وذو الخير العميم الذي عم به عباده ، وتقديره خير محض .
لكن بالإضافة إلى العباد قد يكون في حق العبد المعين شراً ، وقولنا يكون شر بالنسبة له هذا جاء في الحديث كما قال (بالقدر خيره وشره) فهو شر إضافي بالنسبة للعبد أما الله جل وعلا فليس إليه شر سبحانه وتعالى .
قال (وَالإِيمَانُ بِالْقَدَرِ عَلَى دَرَجَتَينِ؛ كُلُّ دَرَجَةٍ تَتَضَمَّنُ شَيْئَيْنِ)

(2/83)

هذه تسمى مراتب الإيمان بالقدر (عَلَى دَرَجَتَينِ؛ كُلُّ دَرَجَةٍ تَتَضَمَّنُ شَيْئَيْنِ الأُولَى) لماذا قسموها إلى درجتين وقالوا كل درجة تتضمن شيئين ؟
قسمها شيخ الإسلام إلى ذلك لأن هذه المراتب منها ما يكون قبل وقوع المُقَدَّر ومنها ما يكون معه أو بعده ، منها ما يكون قبل وقوعه ومنها ما يكون مع وقوعه في أثناء وقوعه .
فما كان قبله هذا درجة ، وما كان معه هذا درجة .
فقبل وقوع المقدر يعني قبل القضاء هذه درجة قبل ذلك وهي التي ضمت :
* العلم السابق
* والكتابة .
وما يكون في أثناء وقوعه هي التي ضمت :
* مشيئة الله جل وعلا الشاملة .
* وخلقه جل وعلا لكل شيء .
فإذن هذا التقسيم في قوله (وَالإِيمَانُ بِالْقَدَرِ عَلَى دَرَجَتَينِ) لأجل هذا المعنى لأن منه شيء سابق ومنه شيء موافق .
تقدير الله جل وعلا لهذا الذي وقع ثَمَّ شيء من مراتب القدر سابق له وثَمَّ شيء مقارن له .
السابق [ العلم والكتابة ] والمقارن [ المشيئة وخلق جل وعلا كل شيء من الطاعات والمعاصي وأفعال العباد وكل ما يحصل في ملكوته ] .
يتصل بهذا - مبحث القدر كما تعلمون طويل وفيه تفريعات كثيرة لكن ننبه على المهمات فيه - يتصل بهذا البحث المعروف في الفرق بين القضاء والقدر ، ما الفرق بين القضاء والقدر ؟
- قال جماعة من أهل العلم القضاء والقدر هما بمعنى واحد ، قضى سبحانه بكذا يعني قدره فما قدره كائن وما قضى كائن .
- وقال آخرون القدر إذا وقع كان قضاءً والقضاء قدر لكن إذا وقع القدر سمي قضاء ، وهذا مأخوذ من لفظهِ (القضاء) يعني قُضِيَ فانتهى كما قال ?قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ? ?فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلاَّ دَابَّةُ الأَرْضِ تَأْكُلُ مِنسَأَتَهُ? يعني انتهى .
فإذن هو مُقَدَّرٌ ومَقْضِي فإذا وقع سُمِيَ قضاء لأنه انتهى .

(2/84)

وهذا تفريق جيد من حيث الفهم لكن من حيث دلالات النصوص فيها هذا وفيها هذا ، قد يطلق القضاء على القدر وقد يطلق القدر على القضاء ، أما في الاستعمال الخاص فإن كثيرين يستعملون القضاء (قضي علي بهذا) (هذا قضاء الله جل وعلا) (اصبر لما قضى الله سبحانه) هذا لما وقع وانتهى من القدر .
قال (وَالإِيمَانُ بِالْقَدَرِ عَلَى دَرَجَتَينِ كُلُّ دَرَجَةٍ تَتَضَمَّنُ شَيْئَيْنِ الأُولَى: الإيمَانُ بِأَنَّ اللهَ عَلِمَ ما الخلقُ عَامِلُونَ بِعِلْمِهِ الْقَدِيمِ)
هذه المرتبة هي مرتبة العلم والله جل وعلا عِلْمُهُ كما قال شيخ الإسلام هنا (قديم) و (مَوْصُوفٌ بِهِ أَزَلاً) والعلم من صفات الذات والله جل وعلا هو الأول بذاته وصفاته فعلمه سبحانه وتعالى أول يعني أزلي .
واستعمال شيخ الإسلام لفظ (بِعِلْمِهِ الْقَدِيمِ) يعني وصْفْ العلم بالقِدَم هنا يعني الأزلية لا يريد القديم المعنى اللغوي لأن القديم في اللغة يعني (ما سبقه شيء) لكن هذا يقْصِدْ به كما يَقْصِدْ الناس إذا قالوا - يعني المتكلمين ومن شابههم - إذا قالوا في أسماء الله القديم أو أخبروا عنه بالقديم .
فهو جل وعلا يُخْبَرُ عنه بأنه قديم وأن صفاته كذلك قديمه وقد يُسْتَأْنَسُ لذلك بدعاء الداخل إلى المسجد (أعوذ بوجه الله الكريم وسلطانه القديم) على اعتبار أن السلطان يشمل الصفة.
(الَّذِي هُوَ مَوْصُوفٌ بِهِ أَزَلاً)
إذن الدرجة الأولى ، أو الأولى من الدرجتين السابقة لوقوع المقدر قال شيخ الإسلام (الإيمَانُ بِأَنَّ اللهَ عَلِمَ ما الخلقُ عَامِلُونَ) فهذا العلم السابق .
هل العلم هذا حدث في وقت ؟

(2/85)

قال (بِعِلْمِهِ الْقَدِيمِ الَّذِي هُوَ مَوْصُوفٌ بِهِ أَزَلاً) يعني عَلِمَ بِعِلْمْ ، وهذا العلم متى عَلِمَهُ جل وعلا ليس له بداية ، عَلِمَهُ جل وعلا أزلا ، عِلْمُهُ جل وعلا بما سيحصل هذا أول يعني لا نستطيع ، الزمان يتناهى ، الزمان مخلوق ، يتناهى ، فلا نستطيع أن نقول بدايته كذا لأن الزمان مهما امتد له بداية ، صفر ، والله جل وعلا من صفاته جل وعلا (أول) سبحانه وصفاته جل وعلا قديمة .
قال (وَعَلِمَ جَمِيعَ أَحْوَالِهِم مِنَ الطَّاعَاتِ وَالْمَعَاصِي وَالأَرْزَاقِ وَالآجَالِ) - سبحانه - (ثُمَّ كَتَبَ اللهُ فِي اللَّوْحِ الْمَحْفُوظِ مَقَادِيرَ الْخَلْقِ)
(كَتَبَ اللهُ فِي اللَّوْحِ الْمَحْفُوظِ) هذه هي المرتبة الثانية .
قوله في المرتبة الأولى (عَلِمَ) يعني في الدرجة الأولى (عَلِمَ ثُمَّ كَتَبَ) هذه تشمل شيئين
* العلم ، واحد .
* والكتابة ، ثاني .
العلم لجميع الأحوال والكتابة لجميع الأحوال .
فالعلم بـ (الطَّاعَاتِ وَالْمَعَاصِي وَالأَرْزَاقِ وَالآجَالِ) يعني أنه جل وعلا لم يأته شيء في حدوث الطاعات والمعاصي أو حدوث الأشياء يكون مُستأنفاً جديداً عليه جل وعلا ، بل هو سبحانه عَلِمَ هذا في الأزل لا يخفى عليه شيء ، عَلِمَ ما كان وما سيكون وما لم يكن لو كان كيف كان يكون.
فإذن هذه المرتبة فيها :
* العلم الأزلي ، هذا واحد ، فيها عِلْمُهُ جل وعلا بما سيكون من جميع الأحوال طاعات ومعاصي وأرزاق وآجال على التفصيل ، يعلم الكليات سبحانه والجزئيات .
* قال (ثُمَّ كَتَبَ اللهُ فِي اللَّوْحِ الْمَحْفُوظِ مَقَادِيرَ الْخَلْقِ) وهذه هي المرتبة الثانية وهي التي جاءت في الآية التي استدل بها شيخ الإسلام حيث قال جل وعلا ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? فجمعت هذه الآية بين هاتين المرتبتين : العلم والكتابة .

(2/86)

الكتابة في اللوح المحفوظ ، وهذا بعد خَلْقِ القلم .
وخَلْقُ القلم كان عند الكتابة .
خَلَقَ الله جل وعلا القلم للكتابة ، فحين خَلَقَهُ أمره أن يجري فَكُتِبَ في اللوح المحفوظ ما هو كائن إلى يوم القيامة .
وقوله هنا (فَأَوَّل مَا خَلَقَ اللهُ الْقَلَمَ)
هذه كما جاءت في الحديث الذي رواه أبو داود وغيره (أولُ ما خلق الله القلم قال له اكتب) هكذا يرويها بعضهم (أولُ) .
وشيخ الإسلام رحمه الله لا يختار هذا النحو ، لا يختار أن يقال (أَوَلُ) .
وإنما يختار أن تُقْرأ (أَوَّلَ) فتكون قراءته هنا فيما ذكر (فَأَوَّلَ مَا خَلَقَ اللهُ الْقَلَمَ قَالَ لَهُ: اكْتُبْ) .
ومعنى (أوَّلَ) يعني حين ، يعني أَوَلْ شيء بعد خلقه قال له كذا (فَأَوَّلَ مَا خَلَقَ اللهُ الْقَلَمَ قَالَ لَهُ: اكْتُبْ) .
فتكون الرواية (أَوَّلَ ما خلق الله القلم) .
وهي التي فُهِمَتْ أنها (أوَّلُ) فنُقِلَتْ ورُوِيَتْ (إن أَوَّلَ) كما هي ألفاظ .
في لفظ (إن أَوَّلَ ما خلق الله القلم) ولفظ (أَوَّلْ ما خلق الله القلم)
(أَوّلْ ما خلق الله القلم) هذا هو المعتمد ، هل هو (أَوَلُ) أو (أَوَلَ)
الصحيح أنه (أَوَلَ) يعني حين ، وذلك لأن القلم على الصحيح خُلِقَ بعد العرش .
فإذن لا يكون أَوَلْ مخلوقات الله القلم بل العرش كان مخلوقا قبل .
وهذه المسألة مرتبطة بمسائل أُخَرْ مما يسمونه التسلسل وقِدَمْ الجنس جنس المخلوقات إلى آخره .
المقصود من ذلك الذي يهمنا هنا أن القلم خُلِقَ فلما خُلِقَ أمره الله جل وعلا أن يكتب والعرش كان مخلوقا قبل ذلك وهذا هو الصحيح أن العرش قبل القلم .
والقول الثاني أن القلم قبل العرش لأجل دِلالة هذا الحديث (أَوَلُ ما خلق الله القلم فقال له اكتب) في رواية بالفاء وهذه لا تناسب (أَوَلَ) قالوا أيضا فيه (إن أَوَلَ ما خلق الله القلم) وأنا بينت لكم التوجيه أن هذه مروية بالمعنى ولهذا ابن القيم رحمه الله :
والناس مختلفون في القلم الذي

(2/87)

كُتِبَ القضاء به من الديانِ
هل كان قبل العرش أو هو بعده
قولان عند أبي العلا الهمذاني
والحق (هذا كلام ابن القيم)
والحق أن العرش قبل لأنه
عند الكتابة كان ذا أركانِ
وهذا هو الصحيح أن القلم مخلوق بعد العرش والعرش قبل ذلك .
فإذن يكون قوله هنا (فأَوَّلَ ما خَلَقَ الله القلم قال له اكتب) يعني حين خَلَقَ الله القلم .
(أَوَّلَ ما خلق الله القلم) يعني حين خَلْقِ الله فتكون (ما) هنا ليست موصولة وإنما هي مصدرية.
(أَوَّلَ خَلْقِ الله) (ما) هنا مصدرية .
إذا كانت موصولة يعني (أَوَّلُ الذي خَلَقَ الله) ، يعني يصير أوَّلُ المخلوقات القلم .
وهذا ليس بصحيح كما ذكرنا فتكون (ما) هنا مصدرية .
(أَوَّلَ ما خَلَقَ الله القلم) يعني أَوَّلَ خَلْقِ الله القلمَ .
يعني (أَوَّلَ) حين خَلْقِ الله القلم قال له اكتب .
يعني عند الَخْلق قال له بعد أن خلقه الله قال .
وهذا هو الذي يقرره شيخ الإسلام فتُفهَمُ عقيدته هذه على نحو ما يقرر في كتبه .
(قَالَ لَهُ: اكْتُبْ قَالَ: مَا أَكْتُبُ؟ قَالَ: اكْتُبْ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ)
فهذا يدل على أن غاية ما هو مكتوب في اللوح المحفوظ إلى يوم القيامة وما بعد ذلك غير داخل فيما كُتِبَ في اللوح المحفوظ .
فإذن هذه المرتبة تشمل تقدير الأشياء إلى يوم القيامة .
لكن العلم يشمل ما بعد ذلك ، لأن علم الله جل وعلا ليس محدودا بزمن .
أما ما خلق الله جل وعلا وهو كتابة القلم هذه ، يعني ما خلق الله جل وعلا الذي هو القلم وما كتب القلم من المقادير هذا محدود بيوم القيامة .
قال شيخ الإسلام (فَمَا أَصَابَ الإِنْسَانَ لَمْ يَكُن لِّيُخْطِئَهُ، وَمَا أَخْطَأَهُ لَمْ يَكُن لِّيُصِيبَهُ، جَفَّتِ الأَقْلاَمُ، وَطُوِيَتِ الصُّحُفُ)

(2/88)

وهذا مأخوذ من حديث ابن عباس المشهور الذي قال فيه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ له (يا غلام إني أعلمك كلمات : احفظ الله يحفظك) إلى آخره ، في آخره قال (جفت الأقلام وطويت الصحف) يعني أن الكتابة انتهت وأنه لن يكون شيء إلا على وفق ما كتب وقُدِّر .
وقد ثبت أن النبي - في صحيح مسلم - أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (إن الله قَدَّرَ مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة)
فقوله (قَدَّرَ مقادير الخلائق) تنصرف إلى أي مرتبة ؟
إلى العلم ليس بصحيح لأن علم الله سابق لا يعلم شيئا بعد أن لم يكن علمه بل هو جل وعلا عالم بكل شيء لكن قدرها بالكتابة .
فتكون إذن مرتبة الكتابة هذه هي التي قبل خلق السماوات والأرض بخمسين ألف سنة فيكون معنى الحديث (إن الله قدر مقادير الخلائق) يعني بالكتابة .
قال (فَمَا أَصَابَ الإِنْسَانَ لَمْ يَكُن لِّيُخْطِئَهُ) يعني أن المرء سيأتيه ما كُتِبَ له ، وما كتب على المرء أو ما كتب له سيلاقيه لا مفر منه لأن الله جل وعلا عالم بأحوال العباد وعالم ما سيحصل مما أردت أن يحصل بك أو مما لم تُرِدْ أن يحصل بك مما فُعل بك مثلا أو جُني عليك أو ظُلِمْتَ كل هذا علمه عند الله فكتب ما سيحصل .
فإذن كتابته جل وعلا وعلمه سبحانه ليس بإجبار للعبد أن يفعل وإنما هو كشف لما يحصل .
وهذا الكشف لأن الله جل وعلا أعطى العبد - يعني في حق العبد المختار - أعطاه اختيارا فيختار إما هذا وإما هذا والنهاية التي يختارها وتحدث هي التي عَلِمَهَا الله جل وعلا منه وهي التي كُتِبَتْ عليه .
نعم هناك توفيق وهناك خذلان .
ففي هذه في قوله (مَا أَصَابَ الإِنْسَانَ لَمْ يَكُن لِّيُخْطِئَهُ) يعني لا يتصور العبد أنه لو فعل غير هذا الفعل لم يكن يصيبه هذا ، لأنه لا بد أن يفعل هذا فيصيبه هذا ، لأن الجميع بقدر فلا يمكن أن يخرج عن ذلك .

(2/89)

هو باختياره فعل ونتيجة الاختيار حصلت وهذا هو الذي كان مكتوبا عليه لأن الله جل وعلا قَدّرَ مقادير الخلائق وكل شيء خلقه جل وعلا بِقَدَرْ ولا بد أن يكون ما قَدَّرَ سبحانه وتعالى .
هناك توفيق وهناك خذلان والتوفيق والخذلان من الألفاظ التي يختلف فيها قول أهل السنة عن قول غيرهم .
- فالتوفيق عند أهل السنة هو إعانة الله العبد على الفعل وإضعاف الأسباب أو إبطال الأسباب التي تعيق الفعل .
الله جل وعلا يوفق للطاعات .
أعطى اختيارا سبحانه ، أعطى العبد أن يختار هذا أو هذا، وهذا الخيار عدل منه جل وعلا يَحْبُو بعض العباد سبحانه - يعني يمن - جل وعلا على بعض العباد بأن يوفقه .
يعني يعين على الطاعة ، يعين على هذا الأمر سبحانه ، يعطي العبد قوة عليه يعينه على ذلك ، ويثبط أو يبطل أو يعطل أو يضعف الأسباب التي تعوق دون فعله .
هذه لها تفاصيل لكن بالمثال يقرب الكلام .
يعني أن العبد لا شك في تحصيله لأي فعل من الأفعال لا بد له من إرادة وقدرة .
لا يمكن أن يحصل فعل إلا بإرادة وقدرة .
إرادة جازمة وقدرة تامة .
فإذا كانت إرادته قاصرة مترددة ما حَصَلْ فِعْل ، لأنه لا بد أن يتوجه إلى الفعل بإرادة جازمة ثم بقدرة تامة إذا كانت قدرته ناقصة ما تَمَ الفعل أو كان ليس عنده قدرة لم يُتِمَ الفعل .
فإذا كان هذان الاثنان القدرة والإرادة تَمَ الفعل ، هذا من جهته .
فإعانته على أن يريد ، على أن يتوجه قلبه لذلك هنا فيه إعانة خاصة .
إقداره على ذلك في بعض الأعمال التي تحتاج قدرة خاصة ، يعني قد ما يتوجه إليها العبد ابتداء مثل الجهاد الأعمال العظيمة ، الله جل وعلا يُقْدِر عبده يعني يزيده في ذلك ، هذا يتوجه إلى الفعل .
هناك مثبطات ، الشياطين ، هناك مثبطات من عمل شياطين الجن والإنس من الملهيات من الشهوات إلى آخره .
إضعاف الأسباب المثبطة عن الفعل أو إبطال تلك الأسباب وعدم تعرضها لهذا العبد المُوَفَّقْ هذا من التوفيق .

(2/90)

فإذن التوفيق عندنا يشمل شيئين :
* الأول إعانة خاصة على الإرادة أو القدرة .
* والثاني إضعاف أو إبطال أو تعطيل الأسباب المثبطة عن العمل .
هذا هو التوفيق عند أهل السنة .
أما الخذلان فإن الخذلان ترك العبد ونفسه .
أن تُتْرَكَ أنت ، تُعامَل بالعدل ، لا تُعان بإرادة ولا قُدرة ولا تُثَبَّطْ عنك الأسباب أو تُضْعَف أو تُبطَل أو تُعَطَّل - الأسباب المانعة - .
فإذا خُذِل العبد تسلطت عليه الشياطين - شياطين الإنس والجن - تسلطت عليه الشهوات وخُذِلَ فوُكِلَ إلى نفسه .
لهذا من وُكِلَ إلى نفسه خسر خسرانا مبينا .
لهذا كانت (لا حول ولا قوة إلا بالله) كنز من كنوز الجنة لأنها سبب كل خير ، وسبب الأعمال التي تُدْخِل إلى الجنة هي (لا حول ولا قوة إلا بالله) لأن معناها أنه لا توفيق إلا بالله ولا إعانة إلا من الله ، فطَلَبٌ للتوفيق وإبعاد عن الخذلان .
أما الأشاعرة - وهذه تكثر عند النووي في شرحه على مسلم وغيره - فإنهم يفسرون :
- التوفيق بأنه خَلْقْ القدرة على الطاعة .
- والخذلان منع القدرة عن الطاعة ، هذا عندهم وعند المعتزلة .
وهذا ليس بجيد لأن خَلْقَ القدرة على الطاعة هذه مقارنة والتوفيق سابق .
خَلْقْ القدرة على الطاعة هذه مقارنة أما التوفيق فسابق ?وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ? هذا ظاهر من لفظ الكلمة (وُفِّقَ إلى كذا) يعني سبق فعمل (وُفِّقَ إلى هذا) هُدِيَ إلى ذلك الشيء بما ذكرنا ، أُعينَ عليه وأُبْطِلَتْ الأسباب المثبطة عنه ، إلى تفاصيل تزيد على ذلك ..
نقف عند هذا وإن شاء الله مبحث القدر له تفصيلات كثيرة نسأل الله جل وعلا لنا ولكم العفو والعافية .
وصلى الله وسلم على نبينا محمد ....
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
.... نعود إلى ما كنا بصدده وهو الكلام على القدر وأخذنا منه شيئا ..

(2/91)

وصلنا إلى قوله رحمه الله (جَفَّتِ الأَقْلاَمُ، وَطُوِيَتِ الصُّحُفُ) ذكر شيخ الإسلام بعد ذلك الأدلة على تلك المرتبتين الأولى والثانية : العلم ثم الكتابة ، فقال رحمه الله تعالى :
قَالَ تَعَالَى: ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?
وَقَالَ: ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?
الآية الأولى دلت على أن علم الله جل وعلا شاملٌ لما في السماء وما في الأرض كما قال ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ? .
وقوله جل وعلا ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ? هذا دليل على مرتبة العلم لأن قوله ?يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ? هذا علمٌ غير مخصوص بزمن فهو علمٌ بما يكون في السماء والأرض ، فهو جل وعلا عالم بكل شيء سبحانه .
قال ?إِنَّ ذَلِكَ فِي كِتَابٍ? الإشارة بقوله ?ذَلِكَ? إلى المعلوم مما يكون في السماء والأرض ، وذلك أن القَدَرْ يعني ما جَعَلَهُ الله جل وعلا في اللوح المحفوظ مكتوباً هذا متعلق بما يحدث في السماوات والأرض إلى قيام الساعة .
قال ?إِنَّ ذَلِكَ فِي كِتَابٍ? فما يكون في السماء والأرض جعله الله جل وعلا في كتاب .
والكتاب هو المجموع سُمِيَ كتاباً لأنه يُجْمَعُ فيه إما الصحف وإما الكلام .
ولهذا قيل للكتابة كتابة لأن الكاتب يجمع الحروف وهذا يبين أن الكتابة في اللوح المحفوظ حقيقة كتابة بالقلم على ما يُفْهَمُ من قول القائل (كَتَبْتُ الشيء) يعني كَتَبَهُ بقلمه ، كَتَبَهُ ليكون مقروءا بعد الكتابة .

(2/92)

قال جل وعلا ?إِنَّ ذَلِكَ? يعني المعلوم ?فِي كِتَابٍ? ، ?إِنَّ ذَلِكَ? يعني ما ذُكِر من كتابة ذلك في كتاب وعلمه جل وعلا بكل شيء ?إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? فالله جل وعلا لا يُعجزهُ شيء في السماوات ولا في الأرض كما قال سبحانه ?وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا? .
فمن أسباب أن الأشياء يسيرة عليه جل وعلا أنه عليم سبحانه ، قدير سبحانه ، فعلمه تام كامل من جميع الوجوه وقدرته تامة كاملة من جميع الوجوه .
قدير هو جل وعلا على كل شيء : على ما يشاؤه وعلى ما لم يشأه سبحانه ، فقدرته عامة على كل شيء ، ولهذا قال هنا ?إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? وعلمه جل وعلا بتفاصيل كل شيء وكتابته لذلك هذا يسير على الله سبحانه وتعالى وذلك لعظمته وجلاله وكمال أسمائه وصفاته وكمال علمه وقدرته جل وعلا .
وقال جل وعلا ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? يعني أن الله جل وعلا كتب في اللوح المحفوظ ما يُصيبُ الناس وما يقع في الأرض من مصائب ومفهومه أيضا ما يقع في الأرض من خيرات .
فالكل مكتوب وخَصَّ المصيبة في هذه الآية لأنها هي التي يُتَحَسر عليها ويقع في نفس الإنسان منها ما يقع من سَخَطْ ونحو ذلك ، فإذا عَلِمَ أن كل شيء بقدر وأنه مكتوب وأن القدر سابق اطمأنت نفسه وحسن ظنه بربه جل وعلا وعلم أن ذلك موافق لحكمته سبحانه.
?إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? يعني ما ذكر هو عليه جل وعلا يسير .
هذا استدلال من شيخ الإسلام على تَيْنِكَ المرتبتين .

(2/93)

قال بعدها (وَهَذَا التَّقْدِيرُ التَّابِعُ لِعِلْمِهِ سُبْحَانَهُ يَكُونُ فِي مَوَاضِعَ جُمْلَةً وَتَفْصِيلاً: فَقَدْ كَتَبَ فِي اللَّوْحِ الْمَحْفُوظِ مَا شَاءَ. وَإِذَا خَلَقَ جَسَدَ الْجَنِينِ قَبْلَ نَفْخِ الرُّوحِ فِيهِ؛ بَعَثَ إِلَيْهِ مَلَكًا، فَيُؤْمَرُ بِأْرْبَعِ كَلِمَاتٍ، فَيُقَالُ لَهُ: اكْتُبْ: رِزْقَهُ، وَأَجَلَهُ، وَعَمَلَهُ، وَشَقِيٌّ أَمْ سَعِيدٌ وَنَحْوَ ذَلِكَ)
هذا فيه إشارة من شيخ الإسلام رحمه الله إلى أن التقدير أو القَدَرْ هو بالنسبة إلى العِلم العام وهي المرتبة الأولى وإلى التقدير بمعنى الكتابة في اللوح المحفوظ ، هذا على وجه الإجمال .
وهناك أيضا إيمان بالقدر على وجه التفصيل ، وذلك أن عِلْمَ الله جل وعلا يكون بحسب المعلوم ، فهو جل وعلا علم الأشياء في الأزل قبل أن تحدث وإذا حدث الشيء علمه جل وعلا فيوافق علمه السابق ، ولهذا قال جل وعلا في آيات في القرآن في مثل قوله سبحانه ?سَيَقُولُ السُّفَهَاء مِنَ النَّاسِ مَا وَلاَّهُمْ عَن قِبْلَتِهِمُ الَّتِي كَانُواْ عَلَيْهَا قُل لِّلّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَن يَشَاء إِلَى صِرَاطٍ مُّسْتَقِيمٍ? إلى قوله ?وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ? ونحو ذلك من الآيات التي فيها أن الله جل وعلا جَعَلَ الأشياء وقَدَّرها لكي يعلم .
فهذا فيه دليل على أن العلم يكون بعد وقوع الشيء .
وهذا لا ينافي العلم السابق .
فالعلم السابق فيه أدلته والله جل وعلا يعلم الأشياء جملة وتفصيلا الكليات والجزئيات بالعلم الأزلي السابق وكذلك إذا حدث الشيء عَلِمَهُ .
وما جاء في الآيات من مثل آية البقرة هذه ?إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ? ونحو ذلك فهذا المراد منه عند المحققين إظهار العلم الذي تكون به الحجة على العباد .

(2/94)

ففي قوله ?إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ? هو جل وعلا يعلم ذلك قبل حدوثه ولكن هذا لإظهار العلم الذي تقوم به الحجة على العبد .
فالله جل وعلا يعلم قبل ذلك ، وإنما خَصَّ هنا هذه المسألة وأمثالها - يعني مسألة تحويل القبلة وأمثال ذلك - بأنه شَرَعَ أو فَعَلَ لِيَعْلَمَ ، فجعل ذلك لأجل أن يُظْهِرَ علمه السابق وتقوم الحجة على العبد .
وهذه الآية وأمثالها استدل بها الذين يقولون إن علم الله مستأنف كما يأتي في بيان تلك الطائفة لأن قوله ?إِلاَّ لِنَعْلَمَ? هذا فيه دليل على أن العلم يكون بعد الوقوع ففيه التخصيص بذلك .
قالوا وهذا يدل على أن علم الله مستأنف .
وهذه هي أول مرتبة من مراتب القدر نُفِيَتْ ، التي هي العلم السابق فجُعِلَ الأمر أُنُفْ ومستأنف يحدث بلا علم سابق وبلا قَدَرٍ سابق .
وبيَّنتُ لك أن معنى هذه الآيات هو إظهار العلم السابق لكي يكون حجة على العباد ، فالآيات متوافقة غير متعارضة .
كذلك بالنسبة للكتابة هناك أنواع من التقدير الكتابي .
وأصله في أم الكتاب في اللوح المحفوظ وهو الذي قال فيه عليه الصلاة والسلام (إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء) (قدر مقادير الخلائق) يعني كتبها .
هذا التقدير العام في اللوح المحفوظ ، وهو الذي جاء في قوله ?يَمْحُو اللَّهُ مَا يَشَاء وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ? يعني الكتاب الأصل الذي لا يتغير ولا يتبدل وهو اللوح المحفوظ .
هذه الكتابة العامة السابقة للخلق .
وهناك كتابات تفصيلية .
هذه الكتابات التفصيلية تفصيلٌ لما كُتِبَ في اللوح المحفوظ ، فمنها ما ذكره شيخ الإسلام هنا :
- قال في الكتابة العامة (كَتَبَ فِي اللَّوْحِ الْمَحْفُوظِ مَا شَاءَ) هذه الكتابة الأصل .

(2/95)

- ثم ذكر نوعا آخر من الكتابة قال (وَإِذَا خَلَقَ) جل وعلا (جَسَدَ الْجَنِينِ قَبْلَ نَفْخِ الرُّوحِ فِيهِ؛ بَعَثَ إِلَيْهِ مَلَكًا، فَيُؤْمَرُ بِأْرْبَعِ كَلِمَاتٍ) وفي الحديث أيضا في الرواية (فيؤمر بِكَتْبِ أربع كلمات) (فَيُقَالُ لَهُ: اكْتُبْ: رِزْقَهُ، وَأَجَلَهُ، وَعَمَلَهُ، وَشَقِيٌّ أَمْ سَعِيدٌ) .
وهذه ذَكَرْ شيخ الإسلام أنه قبل نفخ الروح لقوله في الحديث ( ثم يؤمر بنفخ الروح) .
هذه كتابة خاصة متعلقة بهذا الإنسان الذي ستُنْفَخُ فيه الروح ، وهذا الكَتِبْ هو تفصيل لما في اللوح المحفوظ ، هو مكتوب في اللوح المحفوظ ويؤمرون بذلك ، فيكون كتابة تفصيلية في حق هذا المعين .
- كذلك هناك التقدير السنوي الذي يكون في ليلة القدر ، قال جل وعلا ?إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ(1) وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ? سميت ليلة القدر لأنها يُقَدَّرُ فيها ما يحصل في تلك السنة ، (يُقدَّر) بمعنى يُكتب ، أما التقدير الأصلي فهو في اللوح المحفوظ ، وهي التي في قوله تعالى في أول سورة الدخان ?حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ (3) فِيهَا يُفْرَقُ كُل أَمْرٍ حَكِيمٍ? وهذا الفَرْقْ ?يُفْرَقُ كُل أَمْرٍ? يعني يُفْصَل من اللوح المحفوظ إلى الصحف التي بأيدي الملائكة كما هو أحد وجهي التفسير ، فهذه كتابة سنوية .
هاتان الكتابتان : العُمُرِيَة والسنوية هذه يكون فيها التعليق .
يعني يقال فيها (إن فعل العبد كذا سيكون القدر كذا وإن فعل العبد كذا يكون القدر كذا) فإن وصل رَحِمَهْ زِيْدَ في عمره ، إن وصل رَحِمَهُ وُسِّعَ له في رزقه .

(2/96)

فما يكون فيه المحو والإثبات هو في هذه الصحف التي فيها التقدير السنوي أو العمري الذي بأيدي الملائكة ، وهذه تكون معلقة كما قال ابن عباس في تفسير آية الرعد وهي قوله جل وعلا ?يَمْحُو اللَّهُ مَا يَشَاء وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ? .
- فهناك أشياء من القدر تقبل المحو والإثبات .
- وهناك أشياء من الكتابة لا تقبل المحو والإثبات بل هي آجال لا تقبل التغيير أو أشياء لا تقبل التغير ، وذلك ما في اللوح المحفوظ .
أما ما في صحف الملائكة فإنه يقبل التغيير ، وكل ذلك مكتوب في اللوح المحفوظ يعني مكتوب التفصيل والنهاية لكنه لا يقبل المحو والإثبات ، أما ما في صحف الملائكة فإنه يقبل المحو والإثبات كما قال جل وعلا ?يَمْحُو اللَّهُ مَا يَشَاء وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ? وهذا الوجه هو الذي قاله ابن عباس رضي الله عنه وهو وجهٌ ظاهر البيان والصحة لأنه موافق للأدلة كما قال جل وعلا ?وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلا يُنقَصُ مِنْ عُمُرِهِ إِلاَّ فِي كِتَابٍ? وقال عليه الصلاة والسلام (من سرَّهُ أن يُبْسَط له في رزقه ويُنْسَأُ له في أثره فليصل رَحِمَهُ) فكان وصلُ الرحم سببا في زيادة الرزق وسبباً في نسأ الأثر في زيادة العمر و(إن الرجل ليحرم الرزق بالذنب يصيبه) هذا كله بما في صحف الملائكة وما يكون فيها .
فإذن هاتان المرتبتان : العلم والتقدير فيها إجمال ، يعني فيها جملة ، عِلْمٌ جُمْلِي وهناك علم تفصيلي ، أو علم بالكليات والجزئيات ، وكذلك التقدير في تقدير عام لجميع المخلوقات وهناك تقديرات أُخَرْ وأنواع من الكتابة التفصيلية وقد فَصَّلَ فيها ابن القيم رحمه الله في كتابه شفاء العليل ذكر هذه المراتب وذكر أنواع التقدير الخمسة وذكر الأدلة عليه بما يُحالُ به عليه لأنها كلها تفصيلات للقدر السابق .

(2/97)

* قوله هنا (وَإِذَا خَلَقَ جَسَدَ الْجَنِينِ قَبْلَ نَفْخِ الرُّوحِ فِيهِ؛ بَعَثَ إِلَيْهِ مَلَكًا) وقد جاء في الصحيح ، صحيح مسلم أنه مما يُؤْمَرُ به أهو ذكر أم أنثى ، يعني يُعلَمْ أهو ذكر أو أنثى ، فالملك يُؤمر بهذه الكتابات (اكْتُبْ: رِزْقَهُ، وَأَجَلَهُ، وَعَمَلَهُ، وَشَقِيٌّ أَمْ سَعِيدٌ) وكذلك يُقالُ للملك أذَكر هذا الجنين أم أنثى ، فإذا كان كذلك فيكون بإعلام الملائكة بهذا العلم ألا وهو هل هو ذكر أم أنثى خرج ذلك المعلوم من كونه غيبا مختصا بالله جل وعلا ، فإذن عِلْمُ نوعِ ما في الرحم هل هو ذكر أم أنثى هو مختص بالله جل وعلا قبل نفخ الروح ، وإذا نُفِخَتْ فيه الروح فإن الملائكة تعلم فإذن يكون غير مختص بالله جل وعلا فليس من الغيب الذي لا يطَّلِع عليه أحد .
ولهذا في هذا الزمن يطَّلِعُونَ على هذا الجنين بالأجهزة هل هو ذكر أم أنثى لأنهم يرون ما يتميز به الذكر مما تتميز به الأنثى تقريبا من الشهر الخامس فما فوق ، وهذا ليس من الغيب المختص بالله بل هو مما يُدْرَكْ ، وقد ذكر ابن العربي المالكي وغيره أنه يمكن معرفة نوع الجنين بدلائِلْ يقينية عند أهل الاختصاص والمعرفة حتى في زمنه ، إذن فما يكون عند نفخ الروح في الجنين من جهة الكتابة هذه الكلمات الأربع (الرزق والأجل والعمل وشقي أم سعيد) .
قال بعض أهل العلم الأجل يختلف عن العُمُرْ ، فالعمر يقبل التغيير وأما الأجل فهو الذي لا يقبل التغيير وذلك لقوله جل وعلا ?فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ? وقال ?لِكُلِّ أُمَّةٍ أَجَلٌ? والآيات في ذكر الأجل وعدم الاستئخار والاستقدام فيه كثيرة ، وقال في العُمُرْ ?وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلا يُنقَصُ مِنْ عُمُرِهِ إِلاَّ فِي كِتَابٍ? قالوا فهذا يدل على أن الأجل لا يقبل التغيير ولا يقبل الاستئخار والاستقدام والعمر يقبل ذلك .

(2/98)

وهذا الذي قالوه باعتبار ما جاء في القرآن صحيح أما باعتبار ما جاء في السنة فإنه ليس بظاهر لأن هذا الذي يُكتب من الأجل هو يقبل التغيير لقوله عليه الصلاة والسلام (من سره أن يبسط له في رزقه وينسأ له في أثره) وفي بعض ألفاظ هذا الحديث (ويُنسأ له في أجله) وهذا ظاهر لكن الاستعمال أو ما جاء في القرآن من ذلك واضح في التفريق بين الأجل والعمر .
قال شيخ الإسلام بعد ذلك (فَهَذَا القَدَرُ قَدْ كَانَ يُنْكِرُهُ غُلاةُ الْقَدَرِيَّةِ قَدِيمًا، وَمُنْكِروهُ الْيَوْمَ قَلِيلٌ)
يقصد بغلاة القدرية الذين ينكرون العلم السابق ، وهم الذين ظهروا في عهد ابن عمر في البصرة ، غيلان الدمشقي ومعبد الجُهَني ومن كان على هذه الشاكلة فإنهم زعموا أن الله جل وعلا لا يعلم الأشياء إلا بعد أن تحصل قالوا الأمرُ أُنُفْ ، مستأنف .
وأول حديث في صحيح مسلم حديث ابن عمر المعروف عن عمر وفي حديث جبريل فيه هذه البدايات وأنه أناس في البصرة كانوا يَتَقَفَرُونَ العلم قالوا إن الأمر أُنُفْ قال ابن عمر أخبرهم أني منهم براء ثم ساق الحديث .
الذين كانوا ينكرون القدر كانوا ينكرون مرتبة العلم السابق وهؤلاء هم غلاة القَدَرِيَة.
وقوله (غُلاةُ الْقَدَرِيَّةِ) يعني أن هناك قدرية غير غلاة ،هل هذا المفهوم صحيح من كلامة ؟
نعم ، هو صحيح لأن القَدَرِيَة أنواع منهم الغلاة ومنهم من ليسوا بغلاة .
وبعض أهل العلم يعبر يقول (المتوسطون) ، وبعض أهل العلم يثبت ثلاث طبقات للقدرية :
* الغلاة .
* والمتوسطون
* ومن مُخالفتهم في القدر خفيفة .

(2/99)

وقوله (الْقَدَرِيَّةِ) هذا اسم لمُنكِر القدر ، والأصل أن النسبة تكون للمثبِت لا للنافي فإذا أثبت شيئا ننسبه إليه ، كما يقال (الصفاتية) لمثبتةِ الصفات ، (العقلانيين) لمقدمي العقل ، ونحو ذلك ، لكن هؤلاء قيل لهم القدرية لأنهم نفاة القدر فهذا اصطلاح خاص ، فالذين ينفون القدر سواء الغلاة أم غير الغلاة يقال لهم قدرية ، ويشمل طائفتين كبيرتين :
* الأولى الغلاة الذين أنكروا العلم .
* والطائفة الأخرى المعتزلة الذين أنكروا أن الله جل وعلا يخلق فعل العبد وزعموا أن العبد يخلق فعل نفسه كما سيأتي في المرتبة الأخيرة .
ويقابل القدرية (الجبرية) ويأتينا بيان فرقهم في آخر الكلام إن شاء الله .
قال (وَمُنْكِروهُ الْيَوْمَ قَلِيلٌ) وهذا في وقت شيخ الإسلام يعني منكروا العلم السابق قليل.
والذين ينكرون العلم في زمنه وفي هذا الزمن هم الفلاسفة ومن كان على مذهب غلاة القدرية من بعض الناس الذين لا ينتسبون إلى طائفة ، الفلاسفة يزعمون - يعني الفلاسفة الإسلاميين - أن الله جل وعلا يعلم الكليات دون الجزئيات ، وهذا إنكار للعلم ، يقولون العلم السابق هو علم كُلِّي لا تفصيلي ، علم بالكليات دون الجزئيات وهو نوع من إنكار العلم السابق .
هؤلاء هم الذين قال فيهم الشافعي رحمه الله كلمته المشهورة (ناظروا القدرية بالعلم فإن أقروا به خُصِمُوا وإن أنكروه كفروا) .
لما انتهى من ذلك شيخ الإسلام قال (وَأَمَّا الدَّرَجَةُ الثَّانِيَةُ)
يعني من درجتي القدر
(فَهِيَ مَشِيئَةُ اللهِ النَّافِذَةُ، وَقُدْرَتُهُ الشَّامِلَةُ)
ذكرنا أن الدرجة الأولى قديمة : العلم والكتابة قديمة ، والدرجة الثانية تُقَارِنُ المقدور ، تُقَارِنُ المقضي .
فالقدر إذا وقع أو إذا شاء الله جل وعلا أن يقع لا بد أن يكون بقدر سابق وبقدر مقارن .
هذا القدر المقارن هو مشيئة الله النافذة وقدرته الشاملة ، وهذه هي الدرجة الثانية وتشمل مرتبتين .

(2/100)

فصّل ذلك شيخ الإسلام بقوله - يعني - (مَشِيئَةُ اللهِ النَّافِذَةُ، وَقُدْرَتُهُ الشَّامِلَةُ)
قال (وَهُوَ)
يعني هذه الدرجة كيف يكون الإيمان بذلك ؟
(الإِيمَانُ بِأَنَّ مَا شَاءَ اللهُ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَأَنَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِنْ حَرَكَةٍ وَلاَ سُكُونٍ؛ إلاَّ بِمَشِيئَةِ اللهِ ، لاَ يَكُونُ فِي مُلْكِهِ مَا لاَ يُرِيدُ، وَأَنَّهُ سُبْحَانَهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ مِنَ الْمَوْجُودَاتِ وَالْمَعْدُومَاتِ، فمَا مِنْ مَخْلُوقٍ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ إلاَّ اللهُ خَالِقُهُ سُبْحَانَهُ، لا خَالِقَ غَيْرُهُ، وَلاَ رَبَّ سِوَاهُ. وَمَعَ ذَلِكَ؛ فَقَدْ أَمَرَ الْعِبَادَ بِطَاعَتِهِ)
إلى آخر كلامه ، هذه الدرجة الثانية مرتبتها الأولى وهي المرتبة الثالثة من مراتب القدر (الإيمان بمشيئة الله) مشيئة الله النافذة ، وهو جل وعلا ما شاء كان وما لم يشأ لم يكن .
والأدلة على هذه المرتبة كثيرة جدا منها قوله جل وعلا ?وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي? الآية ، وكذلك قوله جل وعلا ?وَلَوْ شَاء رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعًا? وكذلك قوله ?وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُواْ وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ? فهو سبحانه يحكُمُ ما يشاء ويفعل ما يريد مشيئته نافذة ، ومنها قوله جل وعلا ?وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ? وقوله ?مَن يَشَإِ اللَّهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ? والآيات في هذا الباب كثيرة جدا .

(2/101)

فإذن مشيئة الله شاملة ، مشيئة الله نافذة ، فهو ما شاء كان ، ومعنى قوله (نافذة) يعني أنه جل وعلا لا معقب لحكمه ولا يخاف جل وعلا أحدا ولا يتردد جل وعلا فيما يشاؤه سبحانه وتعالى ، بل ما شاء كان وهذه المشيئة هي الإرادة الكونية لأن الإرادة الكونية تفسيرها المشيئة .
وكما ذكرنا لكم أن الإرادة قسمان :
* إرادة كونية .
* وإرادة شرعية .
الإرادة الكونية هي المشيئة ، فإذا قلت شاء الله كذا بمعنى أراده كونا ، فلا تكون المشيئة في الأمور الشرعية .
وقوله هنا (مَا شَاءَ اللهُ كَانَ) يعني كونا .
أما الأمور الشرعية فإنها لا يطلق عليها المشيئة لأن ما شاء الله كان وما لم يشأ لم يكن .
وأما الشرعيات فتدخلها الإرادة الشرعية التي توافق محبة الله جل وعلا ما أراده الله شرعا هو موافق لمحبته إذ لا يريد جل وعلا شرعا إلا ما يحبه ، وما أراده شرعا قد يفعله العبد وقد لا يفعله ?وَاللَّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ? لكن من العباد من لا يختار أن يتوب الله عليه ، فهذه إرادة شرعية ، أما الإرادة الكونية وهي المشيئة النافذة فهذه كما قال (مَا شَاءَ اللهُ كَانَ) .
فإذا آمن العبد بأن - يعني اعتقد اعتقادا جازما - بأن ما شاء الله كان وأنه جل وعلا يتصرف في هذا الملك كما يشاء وأنه جل وعلا لا معقب له يحكم في ملكه كما يشاء فما شاءه حصل ووقع وما لم يشأه جل وعلا لا يحصل ولو اجتمع عليه من بأقطارها من في السماوات ومن في الأرض فإنهم لا يستطيعون أن يفعلوا شيئا هو جل وعلا لا يشاؤه بل إن مشيئتهم تابعة لمشيئة الله جل وعلا كما قال سبحانه ?وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُ العالَمِينْ? .
قال (وَأَنَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِنْ حَرَكَةٍ وَلاَ سُكُونٍ؛ إلاَّ بِمَشِيئَةِ اللهِ) (مِنْ حَرَكَةٍ وَلاَ سُكُونٍ) لأنه ليس الأصل السكون وليس الأصل الحركة بل السكون بمشيئة ، بقدر ، والحركة بمشيئة وبقدر .

(2/102)

فمن قال إن الأصل هو السكون والحركة خلاف الأصل زعم أن القدر راجع إلى المتحركات دون الساكنات .
ولكن هذا باطل بل إنه ما من سكون إلا بمشيئة وما من حركة في مُتَحَرِكْ إلا بمشيئة .
فسكون الساكن ليس عن اختياره وليس لأن الأصل فيه السكون بل لأن الله قدر جل وعلا أن يكون ساكنا ، وشاء منه في هذه اللحظة أن يكون ساكنا ، إذا قلنا قدر يعني في الماضي تقدير بالعلم والكتابة وفي هذه اللحظة التي رأيت الساكن فيها ساكنا فهو بمشيئة الله جل وعلا والله سبحانه له ملائكة وكَّلَهُم جل وعلا بفعل ما يشاؤه سبحانه ، وكَّلَهُم توكيلا ، هم مُوَكَلُون بذلك كما قال جل وعلا ?قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ? فهم موكلون .
قال (مِنْ حَرَكَةٍ وَلاَ سُكُونٍ؛ إلاَّ بِمَشِيئَةِ اللهِ) حتى سقوط الورقة ، هبوب الريح ، هَبَاءَه ماشِيَة تراها شعاع فيه غبار هذا كله بمشيئة الله جل وعلا لا يخرج شيء عن مشيئة الله جل وعلا النافذة وعن قدرته سبحانه الشاملة .
قال (لاَ يَكُونُ فِي مُلْكِهِ مَا لاَ يُرِيدُ) هذا تعليل لما سبق
(وَأَنَّهُ سُبْحَانَهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ مِنَ الْمَوْجُودَاتِ وَالْمَعْدُومَاتِ) هذه القدرة الشاملة .
عبَّر شيخ الإسلام بقوله (قدرته الشاملة) وذلك لأنه في القرآن وفي السنة فيها القدرة الشاملة على الموجودات والمعدومات .
ففي القرآن في آيات كثيرة ?وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? وقال ?إنَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِير? وقال ?وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُّقْتَدِرًا? والآيات في ذلك كثيرة .
قال (عَلَى كُلِّ شَيْءٍ) و (كُلِّ) من ألفاظ الشمول والظهور في العموم فتشمل المعدوم والموجود و (شَيْءٍ) اسم لما يقبل العلم ، يعني للمعلوم أو لما يؤول إلى العلم ، والمعدوم يقبل العلم ، فإذن صارت مشيئة الله نافذة وقدرته شاملة للموجود لما رأيته وللمعدوم أيضا .

(2/103)

وقوله (المعدوم) يعني لما لم يشأه الله جل وعلا فهو سبحانه ما شاءه كان ، لكن ما يقدر عليه سبحانه ربما يكون ، وربما لا يكون ، بحسب حكمته جل وعلا ، وهذا لأجل إطلاق الشمول في النصوص في قوله ?وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? .
وهذا مذهب أهل السنة والجماعة أن قدرة الله شاملة للمعدومات والموجودات كما قال سبحانه ?وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ? فإذن الإسماع إسماع الاستجابة ما حصل ولو أسمعهم إسماع الاستجابة لتولوا وهم معرضون .
وهذا تابع للعلم وهو تابع أيضا للقدرة كما قال جل وعلا ?قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَابًا مِّن فَوْقِكُمْ أَوْ مِن تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُم بَأْسَ بَعْضٍ? ففي هذه الآية إثبات أن الله جل وعلا قادر على هذه الثلاثة أشياء ?قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَابًا مِّن فَوْقِكُمْ? هو قادر على هذا الشيء ، وهل هذا الشيء حصل ؟ موجود أو معدوم ؟
قال عليه الصلاة والسلام حينما تلا هذه الآية (أعوذ بوجهك) فأُجِيبْ ، وقال أيضا في قوله ?أَوْ مِن تَحْتِ أَرْجُلِكُمْ? قال (أعوذ بوجهك) فأُجِيبْ وقال في قوله ?أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُم بَأْسَ بَعْضٍ? (هذه أهون) لأن الله جل وعلا لم يُعْطِهِ ذلك .
قال العلماء دلت الآية على أن قدرة الله على ما شاءه وعلى ما لم يشأه ، فقوله ?وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? فيه عموم في القدرة على ما شاءه وعلى ما لم يشأه وهذا مذهب أهل السنة .
والأشاعرة والماتريدية وغيرهم يقولون إن القدرة لها تعلقان :
تعلق صلوحي ، وتعلق قديم .
هذا بحث يحتاج إلى تفصيل لكن أيضا مما يناسب الكلام هذا هنا يقولون إن القدرة ، قدرة الله جل وعلا متعلقة بما شاءه .

(2/104)

ولهذا يقول الأشاعرة كثيرا في كتبهم (والله على ما يشاء قدير) .
وهذه عند أهل السنة والجماعة باطلة لا يجوز أن يخالف المرء نص القرآن ويقول (والله على ما يشاء قدير) هو نَعَمْ هو جل وعلا على ما يشاء قدير لكن قدرته على ما يشاء وعلى ما لم يشأ فهو سبحانه قدير على ما شاءه وقدير على ما لم يشأه .
فعندهم القدرة متعلقة بما شاءه وعند أهل السنة القدرة متعلقة بما شاءه جل وعلا وبما لم يشأه لقوله سبحانه ?قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَابًا مِّن فَوْقِكُمْ أَوْ مِن تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُم بَأْسَ بَعْضٍ? .
نعم جاء في بعض الأحاديث (إني على ما أشاء قادر) (وإني على ما أشاء قدير) وهذا يثبته أهل السنة لأنه دليل على أنه جل وعلا على ما يشاء قدير وهذا دلَّ عليه قوله ?عَلَى كُلِّ شَيْءٍ قَدِيرٌ? لكن عندهم شعار أنهم يُعرِضون عن قوله ?وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? إلى قولهم (والله علم ما يشاء قدير) .
وإذا كان شعارا لأهل البدع فإن استعماله فيه موافقة لهم مع صحته في نفسه معنى .
وقول القائل (إنه جل وعلا على كل شيء قدير) هذا يشمل ما شاءه وما لم يشأه وفيه موافقة للنصوص من الكتاب والسنة .
هذا معنى قول شيخ الإسلام (مِنَ الْمَوْجُودَاتِ وَالْمَعْدُومَاتِ) هو على كل شيء قدير من الموجود والمعدوم .
طبعا هذا كله متعلق بما يمكن أما المُحال مما أحالَهُ أو مَنَعَهُ جل وعلا أن يكون في ملكه وأوجب ذلك على نفسه فهو جل وعلا قدير على كل شيء على هذا وذاك ، ولكن لما جعل ذلك مُحالا فهو لا يكون ، وقدرته شاملة جل وعلا لكل شيء ، ولكن المحال هو الذي جعله جل وعلا محالا .
مثل أن يكون ثَم إله بحق فهذا محال فلا يكون البتة ، هل هذا متعلق بالقدرة ؟

(2/105)

نقول نعم القدرة متعلقة بكل شيء لكن هذا محال لا يكون ، كذلك أن يوجد إله آخر هذا محال ، كذلك أن يكون له جل وعلا ولد هذا محال ، إلى آخره ، وهذه المحالات هو جل وعلا الذي جعلها محالة سبحانه وتعالى .
فإذن لا تُبحَثْ هذه كما بحثها الفلاسفة وطائفة هل تدخل تحت القدرة أو لا تدخل ، لأن هذه جعلها الله جل وعلا محالات فما يُبْحَثْ هو ما جاءت فيه النصوص وأما ما جعله الله جل وعلا محالا فإننا نأخذه على ما جاء في النص ولا نخوض فيه بهل تشمله القدرة أو لا تشمله لأنه لا فائدة منه ولأن فيه استدراكا واعتراضا على النصوص .
قال بعد ذلك (فمَا مِنْ مَخْلُوقٍ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ إلاَّ اللهُ خَالِقُهُ سُبْحَانَهُ، لا خَالِقَ غَيْرُهُ، وَلاَ رَبَّ سِوَاهُ. وَمَعَ ذَلِكَ؛ فَقَدْ أَمَرَ الْعِبَادَ بِطَاعَتِهِ وَطَاعَةِ رُسُلِهِ) قوله (وَمَعَ ذَلِكَ) يعني مع وجود القَدَرْ السابق فالله جل وعلا أمر العباد بطاعته ، فالقدر لا يعني عدم العمل بل القدر ، قدر الله جل وعلا هو عِلْمُهُ جل وعلا بما سيكون ، كتابته جل وعلا لما سيكون وما قدَّرَهُ سبحانه وتعالى على عباده ، ومع ذلك أمر العباد بالطاعة ونهاهم عن المعصية وهو جل وعلا يحب المتقين ويرضى عن الذين آمنوا وعملوا الصالحات ......1
إذا كانت المعاصي داخلة تحت المشيئة فكيف تدخل تحت المشيئة مع أنها داخلة تحت ما يُبغِض الرب جل وعلا ؟
وهذا الضلال أو هذه الشبهة أوقعت طوائف في الضلال .

(2/106)

وأهل السنة قالوا إنه يجتمع في حق المعين من المسلمين الإرادة الكونية والشرعية فيما أطاع الله جل وعلا فيه، يجتمع فيه المحبة والإرادة الكونية، ومن خالف - الكافر أو العاصي حين معصيته - نفذت فيه المشيئة والإرادة الكونية ولكنه في هذه الحال لم يوافق الإرادة الشرعية، فالمسلم تعلق به في طاعته حين يطيع الإرادة الكونية التي هي المشيئة والإرادة الشرعية والعاصي حين عصى أو الكافر تعلق به الإرادة الكونية دون الإرادة الشرعية.
انتهى الشريط الحادي و العشرون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثاني و العشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثاني و العشرون
فالمسلم تعلق به في طاعته حين يطيع الإرادة الكونية التي هي المشيئة والإرادة الشرعية.
والعاصي حين عصى أو الكافر تعلق به الإرادة الكونية دون الإرادة الشرعية.
فلهذا صارت المحبة والرضا تبع للإرادة الشرعية:
فالمسلم الذي عمل الطاعة واجتمعت فيه الإرادة الشرعية والكونية حصل له محبة من الله جل وعلا لإتيانه بما أراده الله شرعا.
فالمحبة تبع للإرادة، المحبة تبع لتنفيذ الإرادة الشرعية، والبغض تبع لعدم الإتيان بما يريده الله جل وعلا شرعا.
وهذا يجتمع في حق المعين من المسلمين، يجتمع موجب المحبة وموجب البغض، وفي الكافر تكون فيه الإرادة الكونية.
إذا تبين ذلك فإن الله يرضى كما ذكر الشيخ عن المتقين ويحب المتقين والمحسنين والمقسطين.
وهذه مسألة ضل فيها طوائف وذهبوا لأجلها إلى الجبر وبعضهم ذهب إلى نفي القدر وبعضهم ذهب للدخول في التعليل فضلوا.
والقدرية أصناف وأصل ضلالهم هو الدخول في الأفعال.
وقد قال شيخ الإسلام ابن تيمية في تائيته القدرية:
ويدعى خصوم الله يوم معادهم
إلى النار طُرّاً معشر القدريةِ
سواء نفوه أو سعوا ليخاصموا
به الله أو ماروا به في الشريعةِ
فهذه طوائف القدرية من حيث العموم:
* النفاة بأصنافهم الذين سبقوا.

(2/107)

* و من سعى ليخاصم أو مارى به في الشرع .
وهاتان الطائفتان (من مارى به في الشرع) يعني من مارى بالقدر في الشرع يعني في الامتثال راجع إلى عدم التفريق بين الإرادة الكونية والشرعية ، إلى عدم فهم أنه يجتمع في حق المعين المشيئة الكونية وما لا يريده جل وعلا شرعا ، وهذا ظاهر بين ، و شيخ الإسلام ألمح إلى هذا في هذه الكلمات .
طبعا مسائل القدر متنوعة وشُبَهْ القوم والدخول فيها لا يناسب لأنها تحتاج إلى ردود تفصيلية وتأصيلية ، ولها مجالس أخر إن شاء الله تعالى .
انتهى من هذه المرتبة قال بعدها :
وَالْعِبَادُ فَاعِلُونَ حَقِيقَةً، وَاللَّهُ خَلَقَ أفْعَالَهُم وَالْعَبْدُ هُوَ: الْمُؤْمِنُ، وَالْكَافِرُ، وَالْبَرُّ، وَالْفَاجِرُ، وَالْمُصَلِّي، وَالصَّائِمُ. وِلِلْعِبَادِ قُدْرَةٌ عَلَى أَعْمَالِهِمْ، وَلَهُمْ إِرَادَةٌ، وَاللهُ خَالِقُهُمْ وَقُدْرَتَهُمْ وَإِرَادَتَهُمْ؛
وهذه الدرجة من القدر يكذب بها عامة القدرية .
هذه الدرجة التي هي مشيئة الله النافذة وقدرته الشاملة وأن الله جل وعلا هو الذي خلق أفعال العباد ، هذه مرتبتان :
* المرتبة الأولى عموم القدرة ونفوذ المشيئة ، هذه المرتبة الثالثة من مراتب القدر .
* والمرتبة الرابعة أن الله خالق كل شيء ومن ذلك أفعال العباد .
فانتهى من المرتبة الثالثة وهي الأولى من الدرجة الثانية ، ثم ذكر الأخيرة من مراتب القدر فقال :
(وَالْعِبَادُ فَاعِلُونَ حَقِيقَةً، وَاللَّهُ خَالِقٌ أفْعَالَهُم)
العباد جمع عبد ، من هذا العبد الذي يريده المؤلف ؟
فصَّلَ ذلك قال :
(الْمُؤْمِنُ، وَالْكَافِرُ)
(الْمُؤْمِنُ، وَالْكَافِرُ، الْبَرُّ، وَالْفَاجِرُ) هو الذي يفعل فعله حقيقة ليس فعله الذي فعل مجازا وإنما فعل حقيقة ، ما معنى ذلك ؟
يعني حين صلى من المصلي ؟ من الذي فعل الصلاة ؟
هو العبد ، حين تصدق من الذي تصدق على الحقيقة ؟ من الذي فعل الصدقة ؟

(2/108)

هو العبد ، حين - والعياذ بالله - شرب الخمر حين سرق حين ارتشى حين أكل الربا حين زنا إلى آخره ، من الذي فعل هذه الأفعال على الحقيقة ؟
الذي فعلها العبد ، هل معنى ذلك أن العبد هو الذي خلق فعل نفسه ؟
نقول : لا ، العبد له قدرة وإرادة وهو الذي فعل هذا الفعل ، فالفعل يُنسب للعبد لأنه هو الذي اختاره وفعله بنفسه لم يُكْرَهْ عليه.
ومع ذلك من الذي خلق فعله ؟
قال شيخ الإسلام :
(وَاللَّهُ خَالِقٌ أفْعَالَهُم)
فإذن اجتمع أن يكون العبد هو الذي فعل على الحقيقة ليس فعلا مجازيا كما يقوله الأشاعرة والماتريدية وطوائف ، وليس هو الذي يخلق فعل نفسه كما يقوله المعتزلة يعني القدرية ، وإنما هو يفعل حقيقة والله هو الذي خلق فعله ، وذلك لمجيء هذه في النصوص :
أما الفعل حقيقة فلأنه جاء في النصوص نسبة الفعل إلى العبد قال جل وعلا ?إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ? فالعبد هو التواب وإذا كان هو التواب فالتواب صيغة مبالغة من اسم الفاعل تائب ، وتائب اسم فاعل التوبة ، المتطهر هذا اسم فاعل التطهر .
فإذن العبد هو الذي فعل التوبة وهو الذي فعل التطهر بدِلالة اللغة .
وإذا كان كذلك فهذه الدِلالة حقيقية ، فهو الذي فعل التوبة حقيقة لأن الله جل وعلا جعله توَّابا وجعله مُتطهراً .
والأصل كما هو معلوم أن ما أُسْنِدَ إلى العبد فهو الحقيقة باتفاق الناس ، الأصل هو الحقيقة باتفاق الناس ، سواء الذين قسموا لغة العرب إلى حقيقة ومجاز أو الذين لم يقسموا ، بالاتفاق أن الأصل هو الحقيقة .
فإذن عند الجميع ما أسنده الله جل وعلا من الأفعال للعبد هو الذي فعلها حقيقة لأنه هو الأصل.
ولهذا في الأدلة جميعا : صلى ، صام ، تصدق ، إلى آخره ، أمر الله جل وعلا بالصلاة بالصوم بالتصدق ، فَعَلَ العبد هذه الأشياء فهو إذن يفعلها حقيقة ، لكن كيف فعلها ؟

(2/109)

جعل الله جل وعلا له قدرة - ركز معي - جعل له قدرة وجعل له إرادة ، هذه القدرة التي جعلها في العبد من الذي خلقها ؟
خلقها الله ، وهذه الإرادة التي جعلها للعبد من الذي خلقها ؟
خلقها الله جل وعلا ، فَفِعْلُ العبد ينتج عن هاتين الصفتين القدرة والإرادة .
والقدرة والإرادة مخلوقتان فإذن ما يحصل منهما مخلوق .
فإذن اجتمع أن العبد يفعل حقيقة وأنه لا يخلق فعله ، لأنه إذا كان يصح أن يقال يخلق فعله معناه ما أحدثه - يعني الأسباب أو الآلة التي جعلته يفعل - يكون هو الذي خلقها ، والآلة التي جعلته يفعل الجوارح أو هذه الصفات القدرة والإرادة هو لم يخلقها وإنما خلقها الله جل وعلا .
فإذن النتيجة هي أن الله خلق فعل العبد لأنه خلق له القدرة وخلق له الإرادة .
والعمل - فعل العبد - لا يكون مطلقا أبدا إلا بقدرة وإرادة ، لا يمكن أن يعمل عملا حتى تكون عنده قدرة وإرادة.
والإرادة نعني بها الإرادة الجازمة والقدرة نعني بها القدرة التامة ، فضابط الإرادة التي يحصل بها الفعل هي الإرادة الجازمة ، والقدرة التي يحصل بها الفعل هي القدرة التامة .
يعني قد يكون مريدا للشيء لكن إرادته مترددة فهل يحصل الفعل ؟
لا يحصل لأنه ما يدري يقول أنا متردد أريد أن أذهب إلى المسجد وأريد أن أذهب إلى مكان كذا ، فإرادته مترددة ، هذه الإرادة المترددة لا يحصل بها الفعل حتى تتحول إلى إرادة جازمة ، فإذا توجه جزم باختيار إحدى الإرادتين صارت إرادته جازمة .
فإن كان عنده قدرة عنده آلات عنده رجل يمشي بها أو أراد أن يكتب وعنده قدرة على الكتابة متعلم للكتابة ويده صحيحة حصل له مراده .
فإذن النتيجة -الفعل - لا يحصل حتى يكون عند العبد إرادة جازمة لهذا المعين من الفعل وقدرة تامة على هذا المعين من الفعل .
في أناس عندهم إرادة جازمة ولكن عندهم قدرة ناقصة ، يريد مثلا أن يسافر هذه اللحظة إلى مكان كذا وكذا هذه إرادة جازمة لكن هل عنده قدرة على ذلك ؟

(2/110)

ما عنده قدرة فلا يحصل الفعل .
فإذن نقول الفعل لا يكون من العبد إلا بإرادة جازمة وقدرة تامة .
والإرادة والقدرة مخلوقتان ، فالفعل مخلوق .
هذا من حيث التدليل العام .
ومن حيث التدليل الخاص قال جل وعلا ?وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ? وفي قوله هنا ?وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ? وجهان من التفسير :
* الأول أن تكون (ما) بمعنى (الذي) [ والله خلقكم والذي تعملون ] يعني تعملونه .
* الثاني أن تكون (ما) مصدرية تُقَدَّرْ مع الفعل بمصدر فيكون معنى الآية [ والله خلقكم وعملكم ] .
فإذن في الآية دليل على أن الله خالق لأفعال العباد .
لهذا قال شيخ الإسلام ابن تيمية في هذه العقيدة المباركة ، قال :
(ولِلْعِبَادِ قُدْرَةٌ عَلَى أَعْمَالِهِمْ، وَلَهُمْ إِرَادَةٌ، وَاللهُ خَالِقُهُمْ وَخَالِقُ قُدْرَتَهُمْ وَإِرَادَتَهُمْ)
الصفات هذه من الذي خلقها ؟
رب العالمين ، هم الذين يفعلون ، من الذي خلقهم ؟
رب العالمين ، إذن النتيجة أن الذي يحصل منهم من الأفعال الذي خلقه رب العالمين .
لكن الفعل فعل من ؟
فعل العبد حقيقة .
قال (وَهَذِهِ الدَّرَجَةُ مِنَ الْقَدَرِ يُكَذِّبُ بِهَا عَامَّةُ الْقَدَرِيَّةِ الَّذِينَ سَمَّاهُمُ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: مَجُوسَ هَذِهِ الأُمَّةِ)
هذه الدرجة من القدر ، يعني الدرجة الثانية ، الإيمان بمشيئة الله النافذة وقدرته الشاملة وكذلك بأن الله هو الذي يخلق فعل العبد يكذب بها عامة القدرية .
ويعني بالقدرية هنا المعتزلة ومن شابههم في نفي القدر .
نفاة القدر هم القدرية :
- الغلاة ينفون العلم
- وهؤلاء ينفون المشيئة النافذة ومنهم من لا ينفي هذه المشيئة النافذة أو القدرة الشاملة ولكن ينفي أن الله خلق فعل العبد .
وتعلمون أنه من المشهور أن المعتزلة يقولون أن العبد يخلق فعل نفسه ، لماذا قالوا ذلك ؟

(2/111)

قالوا لأن العبد يعمل المعاصي ، وإذا قلنا إن المعصية خلقها الله جل وعلا فيكون ذلك محذورا من وجهين :
* الأول أن يكون الله هو الذي فعل المعصية .
* والثاني أن يكون أجبرهم عليها .
وهاتان ممتنعتان شرعا وعقلا .
وهذا صحيح فإن الله جل وعلا ليس هو الذي فعل بل الذي فعل العبد ولكن الله خلق ، وقولهم (هذا يعني الإجبار) نقول وكذلك الإجبار منفي .
لكن هل يصح أن يكون هذا الفعل دليلا على أنه يُجْبِرْ ؟
هل يصح أن ذلك دليلا على أنه هو الفاعل ؟
نقول لا ، هذا ليس بصحيح بل النصوص دلت على التباين ، على أن العبد يفعل والله جل وعلا هو الذي يخلق وعلى أن العبد يفعل المعصية والله جل وعلا يأذن بها كونا ولا يرضاها شرعا.
فاجتمع في ذلك المرتبتين اللتين في هذه الدرجة .
فإذن في حق العاصي ، يعني المعتزلة نظروا أنه في حق العاصي ، هذا عصى وحين يشرب الخمر من الذي خلق هذا الفعل ؟
قالوا إذا قلنا إن الله هو الذي خلقه فمعناه هو الذي فعل لأن هناك تلازم عندهم بين الفعل والخلق ، كونه فعل يعني خلق ، وهذا ممتنع فإذن يكون العبد هو الذي خلق .
أيضا لو قلنا إن الله هو الذي خلق ذلك معناه ألغينا إرادة العبد وإذا ألغينا إرادة العبد كان مجبورا على المعصية وهذا يقدح في العدل والله جل وعلا منزه عن الظلم وله صفة العدل .
هذه شبهتهم ، وهذا الذي قالوه باطل واضح البطلان لأنهم لم يفرقوا بين الفعل والخلق ، وكوننا نقول إن الله جل وعلا هو الذي خلق هذا الشيء بمعنى أنه جل وعلا هو الذي خلق ما يكون به هذا الشيء .
ومعلوم أن الأسباب في الشرع تُحْدِثُ المُسَببَّات ، الماء ينزل فينبت به النبات ، الله جل وعلا جعل الماء سببا ، يتزوج الذكر ويضع ماءه في رحم الأنثى فيكون منه الولد .
فالعبد يفعل لكن الذي خلق هو الله جل وعلا ، فالأسباب التي تنتج المسببات مخلوقة فإذن النتائج مخلوقة .

(2/112)

وهذه هي التي فاتت أهل الاعتزال ولا غرابة أن يكونوا غلاة في إثبات الأسباب ويناقضون والأشاعرة يقابلونهم في أنهم ينفون الأسباب وينكرون ذلك .
قال شيخ الإسلام هنا (الَّذِينَ سَمَّاهُمُ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: مَجُوسَ هَذِهِ الأُمَّةِ) وهذا قد جاء في حديث في السنن عن ابن عمر وعن غيره (القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم و إن ماتوا فلا تشهدوهم) وهذا الصواب أنه مرسل ولا يصح مرفوعا ، وروي عن غيره .
بعض أهل العلم قال مجموع هذه الروايات يصل إلى الحُسْنْ .
قال بعد ذلك شيخ الإسلام بعد ذلك (وَيَغْلُو فِيهَا) - يعني في هذه الدرجة - (قَومٌ مِنْ أَهْلِ الإثْبَاتِ، حَتَّى سَلَبُوا الْعَبْدَ قُدْرَتَهُ وَاخْتِيَارَهُ، وَيُخرِجُونَ عَنْ أَفْعَالِ اللهِ وَأَحْكَامِهِ حِكَمَهَا وَمَصَالِحَهَا)
هذه احتوت على جملتين :
الأولى (وَيَغْلُو فِيهَا قَومٌ مِنْ أَهْلِ الإثْبَاتِ) يعني أن الذين أثبتوا هذه المرتبة ، أثبتوا المشيئة النافذة وأثبتوا القدرة الشاملة - يعني على ما يشاء - أثبتوا أن الله هو الذي خلق فعل العبد ، غلوا في ذلك حتى سلبوا العبد قدرته (وَاخْتِيَارَهُ) يعني إرادته وهم الجبرية ، غلوا في إثبات القدر حتى قالوا إن العبد مسلوب القدرة والاختيار -ي عني مجبور - وهؤلاء الجبرية طائفتان مشهورتان :
- الأولى غلاة الجبرية وهم الذين يقولون إن العبد مجبور على كل شيء وهو بمنزلة المقصور المضطر إلى الفعل فهو كالريشة في مهب الهواء وكحركة القلم في يد الكاتب ، العبد مجبور ليس له اختيار ، مسلوب بتاتا وهو مجبور ولا بد أن يفعل ، هؤلاء الغلاة ، غلاة الجبرية ومنهم الجهمية والصوفية وطوائف .
- وهناك متوسطون في الجبر وهم الأشعرية والماتريدية .
وهؤلاء يقولون إن العبد مجبور باطنا لا ظاهرا .
مجبورٌ في الباطن لكن في الظاهر شكله شكل المُختار .

(2/113)

تَنْظُرُ إليه عنده قدرة وإرادة لكنه في الواقع في الباطن مجبور ، وهذا معنى القَدَرْ عندهم أنه الجبر .
لكن هل هو مجبور ظاهرا ؟
يقولون لا ، مجبور باطنا .
إذا كان كذلك فما تقولون في فعل العبد ؟ هل هو يفعل الفعل على ذلك عندكم حقيقة ؟
قالوا لا ، إذا كان مجبورا فمعناه أن الفعل ليس فعلا له حقيقة .
إذن فعل له على أي شيء ؟
قالوا فعل له مجازي .
إذا كان كذلك فمن الذي فعل ؟
قالوا الفاعل هو الله .
العبد ما مهمته ؟
قالوا العبد محلٌ للفعل .
ما معنى محل الفعل ؟
قالوا كما تكون السكين في يد القاطع يقطع بها الخبز .
فالسكين ظاهراً لمن رآها والخبز دون اليد المحركة ، هي التي قطعت .
وفي الواقع هي محلٌ مجبورةٌ على أن تقطع .
فإذا قال كيف قُطع الخبز ؟
يقال بالسكين .
لكن في الواقع من الذي حرك السكين ؟
تحتاج إلى محرك .
فلهذا قال شيخ الإسلام هنا (سَلَبُوا الْعَبْدَ قُدْرَتَهُ وَاخْتِيَارَهُ) فيكون جعلوا العبد بمنزلة الجمادات .
هنا الاجتماع هذا عندهم بين أنه يفعل الفعل مجاز كيف إذن تُنسب له الأعمال ؟
وكيف يحاسب على العمل إذا هو مجبورا عندهم ، يعني عند الأشاعرة والماتريدية الجبرية المتوسطة ؟
قالوا العبد يَكْسِبُ فعله فللعبد كَسْبٌ وهو مجبور على هذا الكَسْبْ .
ما تعنون بالكسب ؟
أنتم تقولون لا يفعل حقيقة وإنما هو بمنزلة السكين ، كيف يكون له كَسْبْ إذا كان مجبورا ؟
اعترف عقلاؤهم وحذاقهم أنه لا مناص من الإجابة عن هذا السؤال .
وهذا الذي أوقع الأشعري في أن يُخْرِجَ الكَسْبْ ، هذه اللفظة خرجت جوابا عن هذا الإشكال هذا الإيراد ، وهذا الكَسْبْ ما تفسيره ؟
الأشاعرة لهم في شروح عقائدهم اختلاف في تفسير الكسب إلى اثني عشر قولا ذُكِرَت في شروح الجوهرة وغيرها .
إذا كان اختلفوا في تفسيره على اثني عشر قولا معناه أن الشيء غير معروف ، والذي ابتدعه الأشعري ، ولهذا قال القائل :
مما يقال ولا حقيقة تحته
معقولة تدنو لذي الأفهامِ

(2/114)

الكسب عن الأشعري والحالُ عنـ
ـد البهشمي وطَفْرَةُ النظّامِ
فهناك ثلاثة أشياء اخترعها أصحابها لا وجود لها في الواقع إنما هي موجودة في أذهان أصحابها ، شيء لا حقيقة له ، لهذا قال :
مما يقال ولا حقيقة تحته
معقولة تدنو لذي الأفهامِ
الكسب عند الأشعري
هذا الكسب الذي قاله أن العبد يفعل مجازا هو مجبور في الباطن .
في الظاهر مختار مجبور في الباطن .
وينسب له العمل كسبا ويحاسب عليه كسبا وهو مجبور .
هذا شيء لا يُفهم ، ولهذا ما حقيقة هذا الكسب حتى يُحاسِبْ الله العبد عليه ؟
اختلفوا فيه إلى اثني عشر قولا وكلها أقوال متضاربة ، فمعنى ذلك أنهم اخترعوا شيئا وقعدوه وهم لم يفسروه بتفسير يتفقون هم عليه وهم أهل هذا القول وهذا من أدلة بطلان المسائل كما دَلَّنا ذلك على بطلان قول أبي هاشم في الحال والطفرة عند النَّظَّام .
إذن هذا خلاصة لمذهب الجبرية المتوسطة ولهذا يستعملون كثيرا لفظة الكسب (وهذا من كسبه) (والعبد يكسب الفعل) ويكثرون من هذه اللفظة لأجل هذه العقيدة عندهم .
وأهل السنة والجماعة يستعملون كثيرا بل يستعملون دائما لفظ (فَعَلَ العبد) (عَمِلَ العبد) (صلى العبد) ما يقولون (كسب العبد كذا) .
ما ورد من لفظ الكَسْبْ في القرآن وفي السنة لا يُعني به طبعا هذا المصطلح المحدث وإنما يُعنى به العمل ، ?لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ? يعني لها ما عملت وعليها ما عملت من شر ، لها ما كسبت من خير وعليها ما عملت من شر ، فما ورد في القرآن أو في السنة من لفظ (كَسَبَ) فإنه يراد به العمل ، أما (الكَسْبْ) الخاص ، المصلح الخاص ، فإنما حدث هذا بعد ثلاثة قرون وهذا شيء كما ذكرنا لا حقيقة له .
فإذن هؤلاء سلبوا العبد قدرته واختياره ، قالوا لا يَقْدِرُ وإنما الله الذي فعل ، لا يريد هو وإنما الله الذي أراد .
المعصية من الذي فعلها ؟
هل الله جل وعلا هو الذي فعل المعصية ؟

(2/115)

قالوا لا ، الذي فعلها العبد مجازا ، أُجْبِرَ عليها ففعل فصار محلا لهذا الشيء ، بمنزلة الأشياء الجامدة.
وهذا لا شك فيه والعياذ بالله كما قال المعتزلة في ردهم على الأشاعرة فيه نسبة الظلم إلى الله جل وعلا ، وهكذا كل جبري فإنه ينسب الظلم إلى الله جل وعلا .
إذن إذا كان على ما قالوا ما قولهم في الحكمة ؟
هل الله جل وعلا أفعاله معللة ؟
طبعا استحضروا هذا الشيء ، هل في هذا إثبات الظلم ؟
إذن هذا ليش حصل هذا الشيء ؟
فاضطروا إلى أن ينفوا الحكمة فيقولون إن الله جل وعلا لا يُوصَفُ بالحكمة ولا يُوصَفُ بأن فعله موافق لحكمة أو فعله معلل .
وهذه هي آخر جملة ذكرها لك شيخ الإسلام ابن تيمية حيث قال (وَيُخرِجُونَ عَنْ أَفْعَالِ اللهِ وَأَحْكَامِهِ حِكَمَهَا وَمَصَالِحَهَا) إذا كان كذلك فهو لا شك نتيجة أنهم ينفون الحِكَمْ وينفون المصالح لأنهم لا يقولون بالاختيار ولا يقولون إن العبد يفعل وإذن يكون هناك أن الله فعل ولا حكمة له في ذلك حتى يتخلصوا من نسبة الله جل وعلا إلى الظلم .
وأصل الضلال في ذلك كما ذكرنا ، أصل الضلال في باب القدر في جميع الفرق سواء فرقة الغلاة الإبليسية أو المشركين كل هؤلاء الأصل في ضلالهم هو الخوض في الأفعال .
وكل أحد على الفطرة - ما خاض في هذه المسائل - يُحِسُّ من نفسه أنه مختار ، يُحِسُّ من نفسه أنه يفعل هذا أو هذا وهذا شيء فطري ضروري ، كل واحد يحس أنه يختار هذا الفعل ويختار هذا الفعل فإما هذا وإما هذا .
فإن عامل الله جل وعلا العبد بِعَدْلِهِ وخَذَلَهُ ، عامله بالعدل وتركه ونفسه جعله يختار بدون إعانة.
يختار يعني ما بدا له اختاره وما لم يَبْدُ له تركه إلى آخره - والله أعطى العبد القدرة والاختيار .
وإذا أراد الله جل وعلا بالعبد خيرا أعانه .
أعانه على أن تكون إرادته في الخير وأعانه على تكون إرادته فيما يحب ويرضى .
وهذه الإعانة هي التي تسمى بالتوفيق .

(2/116)

فالتوفيق أمر زائد على الاختيار .
كل أحد يختار أعطاه الله جل وعلا الاختيار ?وَهَدَيْنَاهُ النَّجْدَيْنِ? هو يريد ويحس ذلك فطرة ، المطيع هل إذا أطاع وتعبد الله وأفلح وتابع وأخلص هل هذا الفعل إذا أَحَسَّ هو بالإرادة يُقْنِعُ نفسه بأنه هو الذي حَصَّلَ هذه الأشياء ؟
لا ، ولكن يعلم أنه أُعِينَ عليها ، وهذا هو التوفيق .
فكل أحد من أهل الفطرة إذا فعل طاعة يعلم أنه هو الذي اختار وهو الذي فعل لكن لو شاء الله جل وعلا لصرفه عن ذلك بمعنى ، ما معنى لو شاء الله لصرفه ؟
بمعنى أن يكله إلى نفسه فلا يوفقه ولا يعينه فإذا تُرِكَ ونفسه فإنه يَضِلْ .
فإذن المؤمن يُحِسُّ بتوفيق الله له ، يُحِسُّ بالإعانة يُحِسُّ بأنه حُبِّبَ إليه الخير وكُرِّهَ له الشر ، ومن عومل بعدل الله جل وعلا : هو أمامك اختر هذا الطريق أو هذا الطريق .
إذن في مذهب أهل السنة والجماعة فيه إثبات هذه المراتب وفيه إثبات أن أفعال الله معللة ، أفعال الله الكونية وكذلك أحكام الله جل وعلا الشرعية .
ففعلُ الله في كَوْنِهِ مُعِلَّلْ .
يعني فَعَل الله جل وعلا لعلة ، لحكمة قد نعلمها وقد لا نعلمها ، وقد ذكرت لكم أن الحكمة في صفات الله تفسر بأنها وضع الشيء في موضعه الموافق للغايات المحمودة منه .
وضع الشيء في موضعه هذا عدل ، فإذا كان وضع الشيء في موضعه موافق لغاية محمودة منه صار حكمة .
الظلم وضع الشيء في غير موضعه مقابل للعدل .
فإذن الله جل وعلا تُثْبَتُ له الحكمة والتعليل في أفعاله الكونية وفي أحكامه الشرعية ، وهذا مذهب أهل السنة والجماعة ، والنصوص في ذلك كثيرة بينة .
هذا نهاية مبحث القدر في كلام شيخ الإسلام ، هذا المبحث طويل جدا لكن ذكرنا منه ما يتعلق بكلام شيخ الإسلام خاصة في مباحث الأفعال والأحكام إلى آخره .

(2/117)

ومما ينبغي لطالب العلم أن يستحضره دائما في هذا الباب ما ابتدأنا به الكلام وهو أن القدر سر الله جل وعلا ، كما قال علي رضي الله عنه (القدر سر الله في تكشفه) .
لا يستطيع أحد أن يكشفه ، ولكن كيف يحاول ويروم ذلك ؟
إذا خاض في الأفعال والتعليلات .
الله جل وعلا فعله معلل لكن لم يُطْلِعْ العباد على علل ذلك جل وعلا وتبارك وتقدس ربنا ، ولهذا قال شيخ الإسلام في التائية :
وأصل ضلال الخلق من كل فرقة
هو الخوض في فعل الإله بعلةِ
فإنهمُ لم يفهموا حكمة له
فصاروا على نوع من الجاهليةِ
فإنك إذا لم تعلم علم الله فإنك لن تفهم الحِكًمْ .
وتريد أن تفهم الحِكًمْ والأسرار بعلمك القاصر ، هذا مستحيل .
وقد تخاصم الملائكة في الملأ الأعلى كما قال جل وعلا ?مَا كَانَ لِي مِنْ عِلْمٍ بِالْمَلإٍ الأَعْلَى إِذْ يَخْتَصِمُونَ? حديث اختصام الملأ الأعلى معروف ، كذلك وقع بين موسى عليه السلام والَخِضْر في السورة التي تُكَرَرْ دائما في يوم الجمعة سورة الكهف ، وقع بينه وبين الَخِضْر تلك المساءلات وموسى مع أنه كليم الله لكنه لم يدرك العلل ، ما عرف فاعترض وكان الصواب مع الَخِضْر لأنه عُلِّمَّ من لدن الله جل وعلا علما .
فإذن أساس هذا الباب الإيمان والتسليم ، العلم بأن علم الله جل وعلا لا يمكن للعباد أن يحيطوا بشيء منه إلا بما قُدِّرَ لهم ، وأن الخوض في الأفعال والتعليلات : لم فعل ؟ ولم حصل لي كذا ؟ ولم أفقرت ؟ ولم غنيت ؟وليش كذا ؟ هذا باب من أبواب الشيطان يُدْخِلُها على العبد ، وقد ذكر هذه الخلاصة الأخيرة أحد العلماء في أبيات جميلة قال فيها :
تَسَلَ عن الوِفاق فربنا قد
حكى بين الملائكة الخصاما
كذا الخَضِرُ المُكَرَّمُ والوجيه الـ
ـمُكَلَّمُ إذ ألَمَّ به لِماما
تَكَدَّرَ صفوُ جمعِهمها مرارا
لماذا تكدر الصفو ؟
بالأسئلة .
حُرِم موسى علما ، ليش ؟

(2/118)

لأنه سأل ، وهكذا من خاض في القدر فإنه يحرم العلم ومن لم يسلم فيه يحرم العلم ، قال :
كذا الخَضِرُ المُكَرَّمُ والوجيه الـ
ـمُكَلَّمُ إذ ألَمَّ به لِماما
تَكَدَّرَ صفوُ جمعِهمها مرارا
فَعَجَّلَ صاحِبُ السِرِّ الصَّراما
ففارقه الكَليمُ كَليم َقلبٍ
وقد ثنَّى على الخَضِرِ الملاما
وما سبب الخلاف سوى اختلاف ال
ـعلوم هناك بعضا أو تماما
فكان من اللوازم أن يكون الـ
إله مخالفا فيها الأناما
فلا تجهل لها قدرا
يعني هذه الحكمة البليغة وهذا البيان
فلا تجهل لها قدرا وخذها
شكورا للذي يحيي الأناما
فهذا باب هدى الله جل وعلا فيه أهل السنة كما هداهم في غيره ونحمد الله جل وعلا أن جعلنا منهم ونسأله لنا ولكم الثبات على القول الصالح والعمل الصالح وأن يميتنا ثابتين غير خزايا ولا مفتونين وأن يغفر لنا ذنوبنا وإسرافنا في أمرنا .
وصلى الله وسلم وبارك على نبينا محمد .
حقيقة الإيمان
وحكم
مرتكب الكبيرة
وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ أَنَّ الدِّينَ وَالإِيمَانَ قَوْلٌ وَعَمَلٌ، قَوْلٌ الْقَلْبِ وَاللِّسَانِ، وَعَمَلُ الْقَلْبِ وَاللِّسَانِ وَالْجَوَارِحِ. وَأَنَّ الإيمَانَ يَزِيدُ بِالطَّاعَةِ، وَيَنْقُصُ بِالْمَعْصِيَةِ.

(2/119)

وَهُمْ مَعَ ذَلِكَ لا يُكَفِّرُونَ أَهْلَ الْقِبْلَةِ بِمُطْلَقِ الْمَعَاصِي وَالْكَبَائِرِ؛ كَمَا يَفْعَلُهُ الْخَوَارَجُ؛ بَلِ الأُخُوَّةُ الإِيمَانِيَّةُ ثَابِتَةٌ مَعَ الْمَعَاصِي؛ كَمَا قَالَ سُبْحَانَهُ: ?فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ?[البقرة:178]، وَقَالَ: ?وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ(9)إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ?[الحجرات:9-10].
وَلاَ يَسْلُبُونَ الْفَاسِقَ الْمِلِّيَّ اسْمَ الإيمَانِ بِالْكُلِّيَّةِ، وَلاَ يُخَلِّدُونَهُ فِي النَّار؛ كَمَا تَقُولُ الْمُعْتَزِلَةُ.

(2/120)

بَلِ الْفَاسِقُ يَدْخُلُ فِي اسْمِ الإيمَان؛ كَمَا فِي قَوْلِهِ: ?فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ?[النساء:92]، وَقَدْ لاَ يَدْخُلُ فِي اسْمِ الإِيمَانِ الْمُطْلَقِ؛ كَمَا فِي قَوْلِهِ تَعَالَى: ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا?[الأنفال:2]، وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "لاَ يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ، وَلا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ، وَلاَ يَشْرِبُ الْخَمْرَ حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ، وَلاَ يَنْتَهِبُ نَهْبَةً ذَاتَ شَرَفٍ يَرْفَعُ النَّاسُ إِلَيْهِ فِيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ". وَيَقُولُونَ: هُوَ مُؤْمِنٌ نَاقِصُ الإِيمَانِ، أَوْ مُؤْمِنٌ بِإِيمَانِهِ فَاسِقٌ بِكَبِيرَتِهِ، فَلاَ يُعْطَى الاسْمَ الْمُطْلَقَ، وَلاَ يُسْلَبُ مُطْلَقَ الاسْمِ.
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين ، أما بعد :
فإن عقيدة أهل السنة والجماعة من حيث بيانها وتبويبها كما ذكرنا لكم مرارا يَقْسِمُونها إلى ثلاثة أقسام .
* والأول من هذه الأقسام هو الكلام على أركان الإيمان الستة ، وقد بين شيخ الإسلام فيما مضى الكلام على الإيمان بالله وذكر ما دخل في تلك الجملة العظيمة من الإيمان بأسمائه وصفاته والقواعد في ذلك وإثبات الصفات وما خالف فيه المبتدعة أهلَ السنة في ذلك فقرره رحمه الله أحسن تقرير.
* ثم ذكر مسائل متصلة أيضا ببقية أركان الإيمان .

(2/121)

* وهذا الفصل معقود لبيان معنى الإيمان أصلا لأن تلك إيمان بالله بالملائكة باليوم الآخر بالكتب بالرسل بالقدر خيره وشره وهذا معنى الإيمان ما هو ؟
بم يحصل الإيمان ، ومسألة الحكم ، ومتى يسلب الإيمان ، ومتى يطلق عليه اسم المؤمن أو اسم المسلم إلى غير ذلك مما يسمى مسائل الأسماء والأحكام .
وهذا الكلام من الأمور المهمة يعني بيان مسألة الإيمان وهي التي كَثُرَ كلامُ السلف فيها رحمهم الله تعالى ، وذلك لأن الخلاف فيه كان متقدما .
فأول خلاف جرى في هذه الأمة هو الخلاف في مسائل الإيمان من جهة الأسماء والأحكام ، فحصل خلاف الخوارج ثم حصل خلاف المرجئة ثم المعتزلة إلى آخر ذلك .
فمسألة الإيمان من المسائل المهمة العظيمة ، ولذلك صَنَّفَ فيها السلف مصنفات مستقلة كثيرة.
وفي داخل كتب أهل السنة من الصحاح والمسانيد والسنن وكتب الاعتقاد والشريعة أصول كثيرة مُقَرِّرة لهذه المسألة ، ولهذا قال شيخ الإسلام هنا :
فصل : وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ أَنَّ الدِّينَ وَالإِيمَانَ قَوْلٌ وَعَمَلٌ)
وهذا أمر مجمع عليه ، قال البخاري رحمه الله (طفت الأمصار وأدركت نحو ألف من علماء المسلمين علماء الأمصار كلهم يقول الإيمان قول وعمل يزيد وينقص) ولهذا يقال إن البخاري رحمه الله لم يُخَرِّجْ في صحيحه إلا لمن قال إن الإيمان قول وعمل .
وهذا القَدْرْ مُجْمَعٌ عليه بين أهل السنة وهو أن الإيمان قول عمل .
وبعض الأئمة كأحمد وغيره يزيد ويقول (قول وعمل ونية) .
و(القول والعمل) اثنان و(قول وعمل ونية) ثلاثة ولكنها ترجع إلى الاثنين كما سيأتي .
فتعدد عبارات السلف في بيان أركان الإيمان كلها ترجع إلى معنى واحد ، فليس ذلك من الخلاف كما سيتضح عند بيان كلام الشيخ رحمه الله .

(2/122)

قال من أصولهم (أَنَّ الدِّينَ وَالإِيمَانَ قَوْلٌ وَعَمَلٌ) الدين يشمل مراتب الدين الثلاثة : الإسلام والإيمان والإحسان ، وعَطْفْ الإيمان عليه من باب عطف الخاص على العام وذلك للاهتمام به ولأن الكلام كان في الإيمان .
فالإيمان إذن قول وعمل ، فصَّل ذلك فقال :
(قَوْلٌ الْقَلْبِ وَاللِّسَانِ)
القول يرجع إلى القلب وإلى اللسان ، والقلب له قول واللسان له قول :
- أما القلب فقوله اعتقاده ، لأنه باستحضار أنه ينطق في قلبه بهذه المعتقدات أو يقولها قلبا.
- واللسان بتكلمه بالشهادتين .
- وعمل القلب هو النية .
- وعمل اللسان هو ما يجب أن يتكلم به المرء في عباداته بلسانه من مثل الفاتحة والأذكار الواجبة إلى غير ذلك مما يجب .
- والجوارح عملها بما يتصل بعمل اليدين والرجلين وسائر جوارح ابن آدم أو سائر جوارح المكلفين .
هذا من حيث الجملة في صلة هذه الكلمات .
فإذن رَجَعَ أن (القول والعمل والنية) هو القول والعمل .
فإذا قلت إن الإيمان (قول وعمل) عند أهل السنة فالعمل هو عمل القلب واللسان والجوارح وعمل القلب هو نيته .
فإذن من قال هو (قول وعمل ونية) فَصَّلَ العمل فأخرج عمل القلب فنص عليه وقال هو النية .
ومعلوم أن عمل القلب أوسع من النية يدخل فيه أنواع عبادات كثيرة كما سيأتي بيانه ، إنما أردت بذلك أَنَّ تَنَوُعْ العبارات في هذا راجع إلى شيء واحد وإنما هو تفصيل لبعض المجملات ، فمنهم من فصّل ومنهم من قال قول وعمل واكتفى بذلك والكل صحيح موافق للأدلة .
هذه مقدمة لبيان تنوع العبارات في الإيمان .
والإيمان من الألفاظ التي لها استعمال في اللغة ولها استعمال في الشرع .
لها استعمال في الكتاب والسنة ولها استعمال في اللغة .
فالإيمان لغة مشتقٌ من الأَمْنْ (أمِنَ يأمنُ أمانا) واشتُقَ منه (إيمان) .
فالإيمان من حيث الاشتقاق راجع إلى الأمن .
ومعنى الإيمان في اللغة : التصديق والاستجابة .

(2/123)

التصديق الجازم والاستجابة إذا كان فيما صُدِّقَ استجابة له بعمل ، بل إن التصديق في الحقيقة في اللغة وفيما جاء في القرآن لا يطلق إلا على من استجاب .
ولهذا بعض أهل العلم يقول : الإيمان في اللغة هو التصديق الجازم ولا يذكر قيد الاستجابة وذاك لأن التصديق لا يقال له تصديق حتى يكون مستجيبا في ما كان يحتاج إلى الاستجابة في أمور التصديق .
وقد قال جل وعلا في قصة إبراهيم مع ابنه إسماعيل قال ?فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا? ومعلوم أن إبراهيم عليه السلام كان مصدِّقا للرؤيا لأنه هو الذي رآها فلم يكن عنده شك من حيث اعتقاد أنه رأى ، ورأى هذا الشيء الذي رآه ، ولكن سمي مصدقا للرؤيا لما استجاب بالفعل ?وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا? متى ؟
لما ?أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ? .
فإذن التصديق الجازم في لغة العرب :
* تارة يكون من جهة الاعتقاد .
* وتارة يكون من جهة العمل .
فما كان من الأخبار فتصديقه باعتقاده وما كان من الأوامر والنواهي يعني من الإنشاءات فتصديقه بامتثاله ، هذا من جهة دلالة اللغة وكذلك جاءت في استعمال القرآن .
لهذا نقول إن الإيمان يقال عنه في اللغة التصديق الجازم هذا صحيح واشتقاقه من الأمن كما قرر ذلك شيخ الإسلام ابن تيمية في كتاب الإيمان وغيره من أهل العلم .

(2/124)

والأوضح أن يقال التصديق والاستجابة ، الإيمان التصديق والاستجابة ، وذلك لأنه يعدى في القرآن باللام ، يعدى الإيمان اللغوي في القرآن باللام كما أنه في اللغة أيضا قد يعدى باللام ، قال جل وعلا ?فَآمَنَ لَهُ لُوطٌ? عَدَّى الإيمان باللام لأن الإيمان هنا تصديق واستجابة ، وقال جل وعلا ?وَمَا أَنتَ بِمُؤْمِنٍ لِّنَا وَلَوْ كُنَّا صَادِقِينَ? ?مَا أَنتَ بِمُؤْمِنٍ لِّنَا? عداه باللام لأن الإيمان هنا هو التصديق ، وقال جل وعلا أيضا في قصة موسى في سورة الدخان ?وَإِنْ لَّمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ? يعني التصديق معه الاستجابة ، هذا الإيمان اللغوي ، في هذه الآيات الإيمان اللغوي ، فضابط استعمال الإيمان اللغوي في القرآن أنه يُعدى باللام غالبا.
وأما إذا عُديَ الإيمان في القرآن بالباء فإنه يراد منه الإيمان الشرعي المخصوص ?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ? هذا بالباء (آمن بكذا) هذا الإيمان الشرعي ، ?يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ? بالباء ، والآيات في تعدية الإيمان بالباء كثيرة.
لماذا عُدِّي الإيمان في تلك المواضع باللام ؟
عُدِّي لأنه مُضَمَّنٌ معنى الاستجابة أو لأن معناه التصديق والاستجابة ، والاستجابة في اللغة تُعَدَّى باللام ?فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ? (استجاب لفلان) (سمع الله لمن حمِده) لأن السماع هنا مُضَمَّن معنى الإجابة يعني (أجاب لمن) وهذا يوضح أن لفظ الإيمان في اللغة تصديق معه الاستجابة .
فإذن في اللغة الإيمان اعتقاد واستجابة .
وفي الشرع صار الإيمان بأشياء مخصوصة ، اعتقاد خاص واستجابة خاصة ، وزيادة مراتب وشروط وأركان .

(2/125)

إذا تبين ذلك فإن الإيمان الشرعي له صلة كما ذكرنا بالإيمان اللغوي ، والإيمان اللغوي منه العمل ، منه الاستجابة ، حتى التصديق لا يقال إنه صدق الأمر حتى يمتثل في اللغة .
يعني التصديق الجازم متى ؟
إذا امتثل ، ?وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا? متى صار مصدقا ؟ لما ?أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ? .
الإيمان عند أهل السنة والجماعة أخذوا أركانه بما دلت عليه النصوص فقالوا إن الإيمان قول وعمل واعتقاد يزيد وينقص ، وهذه هي الجملة التي ذكرها شيخ الإسلام هنا فقال :
(مِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ أَنَّ الدِّينَ وَالإِيمَانَ قَوْلٌ وَعَمَلٌ قَوْلٌ الْقَلْبِ وَاللِّسَانِ، وَعَمَلُ الْقَلْبِ وَاللِّسَانِ وَالْجَوَارِحِ. وَأَنَّ الإيمَانَ يَزِيدُ بِالطَّاعَةِ، وَيَنْقُصُ بِالْمَعْصِيَةِ)
قول وعمل (قَوْلٌ الْقَلْبِ وَاللِّسَانِ) هذا ركن القول .
* قول القلب واللسان :
* أما قول القلب فهو جملة الاعتقادات التي تكون في القلب :
- الاعتقاد بالله وملائكته وكتبه ورسله
- الاعتقاد بجميع الأخبار الاعتقاد بالتزام جميع الأوامر والتزام جميع النواهي ونعني بكلمة (التزام) أنه يعتقد أنه مُخاطَبٌ بذلك غير اعتقاد الوجوب ،لا ، اعتقاد الالتزام ، قول القلب جملة الاعتقادات .
* قول اللسان الذي يدخله في الإسلام وهو أن يشهد أن لا إله إلا الله وأن محمدا رسول الله.
* ثم عمل القلب :
أعمال القلب كثيرة متنوعة فأول الأعمال وأعظمها النية والإخلاص .
النية والإخلاص مترادفان تارة وأحدهما يفارق الآخر تارةً أخرى .
النية تارة تستعمل لتمييز العبادة عن غيرها ، وتارة تستعمل النية في إخلاص القصد ، إخلاص العمل لله .
فإذا قلنا إن عمل القلب يدخل فيه النية والإخلاص فنعني :
- بالنية تمييز العبادة عن غيرها حتى يكون يتعبد وقد ميَّزَ هذا العمل من غيره .

(2/126)

- والإخلاص أن يكون قصد وجه الله جل وعلا وحده بإسلامه بالعمل الذي يعمله باعتقاداته إلى آخر ذلك .
يدخل في عمل القلب الصبر والتوكل والإنابة والمحبة والرجاء والخشية والرغب والرهب إلى آخر أنواع أعمال القلوب وهي واجبات .
* وعمل اللسان الواجب : يعني ما كان امتثاله من الأوامر راجعا إلى اللسان .
أُمِرَ بأن يقول كذا في الصلاة فقوله لتلك الأشياء في الصلاة هذا عمل اللسان الواجب ، أُمِرَ أن يقول كذا حين يهل بالحج هذا من عمل اللسان الواجب .
* وعمل الجوارح يعني امتثال الأوامر واجتناب النواهي الراجعة إلى أعمال الجوارح يعني غير اللسان.
والمقصود بعمل الجوارح هنا عند أهل السنة والجماعة جنس الأعمال لا كل عمل ولكن جنس الأعمال هي التي تدخل في ركن الإيمان .
فلو تُصُوِّر أن أحدا لم يعمل عملا البتة ، يعني لم يمتثل أمرا ولم يجتنب نهيا ما عمل شيئا البتة فهذا لم يأت بهذا الركن من أركان الإيمان الذي هو العمل ، لأن العمل لا بد فيه : قلب ولسان وجوارح جميعا .
لكن لو تُصُوِّر أنه أتى ببعض الطاعات وترك بعضا ، امتثل أمرا ، أمرين ، ثلاثة ، عشرة ، أو امتثل التحريم يعني النهي عن فعل ، فعلين ، ثلاثة ، فهذا يدخل في الإيمان وقد أتى بهذا الركن عند أهل السنة والجماعة .
في مسألة الصلاة خلاف ، هل هذا العمل هو الصلاة أم غير الصلاة ؟
هذا فيه خلاف بين أهل السنة والجماعة .
هل العمل المشترط هو الصلاة أم غير الصلاة ؟
والبحث هنا يكون هل ترك الصلاة تهاونا وكسلا يخرج به من الإيمان أم لا ؟
ومنهم من قال يخرج به من الإيمان يكفر ، ومنهم من قال لا .
من قال إنه لا يخرج من الإيمان بترك الصلاة فإنه يقول لو ترك جنس العمل لخرج من الإيمان .

(2/127)

يعني لو كان لم يعمل خيرا قط لم يصل ولم يزك ولم يحج ولم يصم ولم يصل رحمه طاعتة لله ولم يبر بوالديه طاعة لله ولم يترك الزنا طاعة لله يعني فُرِض أنه لم يوجد شيء البتة فهذا خارج من اسم الايمان لم يأت بهذا الركن بالاتفاق ، ثم في الصلاة الخلاف المعروف عندكم .
فإذن صارت أركان الإيمان بصيغة أخرى قول وعمل واعتقاد .
ولهذا تعرفون العبارة المشهورة أن الإيمان عند أهل السنة والجماعة (قول اللسان واعتقاد الجنان وعمل بالجوارح والأركان يزيد بطاعة الرحمن وينقص بطاعة الشيطان) .
فشمل الإيمان عندهم هذه الخمسة أشياء ، والعمل ركن من أركان الإيمان وذلك لأن الله جل وعلا سمى الصلاة عملا فقال سبحانه ?وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ? والإيمان هنا كما هو معروف في سبب نزول هذه الآية هو الصلاة لأنها لما نزلت آيات تحويل القبلة قال بعض الصحابة ما شأن صلاتنا حين توجهنا إلى بيت المقدس ، وقال آخرون ما شأن الذين ماتوا قبل أن يدركوا القبلة الجديدة ؟ ضاعت أعمالهم ؟
فأنزل الله جل وعلا قوله ?وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ? وجه الاستدلال : أنه سمى الصلاة إيمانا ، وتسمية الشيء أو إطلاق الكل وإرادة الجزء دال على أنه من ماهيته يعني ركنا فيه كما هو مقرر في الأصول .
وبهذه القاعدة استدل أهل العلم على أن القراءة في الصلاة واجبة بقوله تعالى ?وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا? والمراد بالقرآن هنا الصلاة فسمى الصلاة قراءة فأطلق عليها ذلك لأنها جزؤها فهذا دليل من دلائل الركنية .

(2/128)

فإذن دليلُ أنَّ العمل ركن من أركان الإيمان قوله جل وعلا ?وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ? ومن الأدلة على ذلك قوله عليه الصلاة والسلام لوفد عبد القيس (آمركم بالإيمان بالله وحده ، أتدرون ما الإيمان بالله وحده ؟ شهادة أن لا إله إلا الله وأن محمدا رسول الله و إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام وأن تؤدوا الخمس من المغنم) وفي بعضها إسقاط الحج فأدخل أداء الخُمُس وأدخل الصلاة والزكاة في الإيمان في تفسير الإيمان وهذه أركان الإسلام بالاتفاق : الصلاة والزكاة والصيام . أركان الإسلام وجعلها تفسيرا للإيمان فدل على أنها ركن له .
ولهذا عند أهل السنة أن الآيات التي عُطِفَ فيها العمل على الإيمان أنه من باب عطف الخاص على العام ، قال جل وعلا ?إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ? وقال ?إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا? فعطف العمل على الإيمان وهذا من عطف الخاص على العام
لا يعني أنه ليس بركن كما استدل به المرجئة قالوا هو خارج عن الماهية بل هذا من عطف الخاص على العام .
هل يعطف الخاص على العام ؟
نقول نعم يُعطفُ الخاص على العام كما أن العام يعطف على الخاص ، قال جل وعلا ?مَن كَانَ عَدُوًّا لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِّلْكَافِرِينَ? قال ?مَن كَانَ عَدُوًّا لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ? ثم قال ?وَجِبْرِيلَ وَمِيكَالَ? وجبريل وميكال من الملائكة ومن الرسل أيضا يعني من رسل الملائكة إلى البشر ، نريد من هذا تقرير أدلة أهل السنة والجماعة على مثل هذه المسائل .
فالإيمان عندهم هو قول وعمل واعتقاد يزيد وينقص .

(2/129)

أما الزيادة والنقصان فإن أدلتها كثيرة ، والأدلة للزيادة هي أدلة النقصان قال جل وعلا ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ? وجه الاستدلال أن في الآية حصرا ، قال ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ? فحصر وصف المؤمنين بأنهم ?إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا? فإذن دل على أن صفة الإيمان بالحصر يكون فيها الزيادة وإذا كانت فيها الزيادة فإنه يكون فيها النقصان لأن الاسم ليس شيئا واحدا وإنما هو متفاوت فما كان فيه من زيادة فإنه إذا تركت الزيادة أو ذهبت الزيادة رجع إلى نقص ، قال جل وعلا ?لِيَزْدَادُوا إِيمَانًا مَّعَ إِيمَانِهِمْ? .
فأهل السنة والجماعة عندهم زيادة الإيمان ثابتة في الأدلة ، وكل دليل فيه زيادة الإيمان فيه حجة على نقص الإيمان ، يعني على أن نقص الإيمان داخل في المسمى ، يعني أن الإيمان يزيد وينقص ، فعرَّفوا الإيمان بما دلت عليه الأدلة ، عندهم الإيمان يزيد بالطاعة وينقص بالمعصية .
من أهل السنة من قال (هو يزيد ولا ينقص) وذلك لأن الأدلة دلت على زيادته ولم تدل على نقصانه وهذا ليس بجيد لأن الشيء إذا زاد فإذا ذهب عنه ما كان سببا في الزيادة فإنه ينقص ، وما كان قابل للزيادة فإنه قابل للنقصان كما قرره العلماء .
قال بعد ذلك شيخ الإسلام رحمه الله (وَهُمْ مَعَ ذَلِكَ لا يُكَفِّرُونَ أَهْلَ الْقِبْلَةِ بِمُطْلَقِ الْمَعَاصِي وَالْكَبَائِرِ؛ كَمَا يَفْعَلُهُ الْخَوَارَجُ)
يعني مع إقرارهم بأن الإيمان قول وعمل واعتقاد يزيد وينقص فإنهم لا يكفرون أهل القبلة بمطلق المعاصي .

(2/130)

والمراد بأهل القبلة من ثبت إسلامه ، فأهل القبلة اسم يطلق على أهل التوحيد ، وليس المراد به من صلى إلى القبلة وكان مشركا أو كان مرتكبا لشيء كفري بل المراد بأهل القبلة هم أهل التوحيد.
وقد جاء هذا في حديث صحيح (من صلى صلاتنا واستقبل قبلتنا فهو المسلم) واستقبال القبلة أُخِذَ منه أهل القبلة ، وقد جاء هذا التنصيص لفظ (أهل القبلة) في بعض الأحاديث التي في إسنادها مقال
(هُمْ مَعَ ذَلِكَ لا يُكَفِّرُونَ أَهْلَ الْقِبْلَةِ) يعني من ثبت له الإسلام .
وقوله (لا يُكَفِّرُونَ) يعني لا يخرجونه من الإيمان ، لأن الكفر والإيمان شيئان متضادان إذا ثبت اسم الإيمان طُرِدَ الكفر وإذا ثبت اسم الكفر طُرِدَ الإيمان ، فوجود أحدهما دال على انتفاء الآخر ، هما ضدان ، إذا وجد الإيمان إذا كان مؤمنا فإنه ليس بكافر وإذا كان كافرا فإنه ليس بمؤمن .
ولهذا (لا يُكَفِّرُونَ أَهْلَ الْقِبْلَةِ) يعني أهل التوحيد بِمُطْلَقِ الْمَعَاصِي ، فالإيمان عند أهل السنة قول وعمل واعتقاد وبالتالي لا يكون التكفير بترك بعض العمل إذا فعل المعصية أو الكبيرة فإنه لم يترك العمل كله وما ارتكب ما يقدح في أصل العمل فلهذا لا يَخْرُجُ من الدين لا يَخْرُجُ من الإيمان .
قال (بِمُطْلَقِ الْمَعَاصِي) المقصود بقوله مطلق المعاصي يعني وجود المعصية .
واستعمال شيخ الإسلام في هذا الفصل استعمل بعض اصطلاحات الأصوليين وهذا الاصطلاح هو التفريق بين مطلق الشيء والشيء المطلق .
فقال هنا (مُطْلَقِ الْمَعَاصِي) فَفَرْقٌ بين المعاصي المطلقة أو المعصية المطلقة وبين مطلق المعصية .
فقوله (مُطْلَقِ الْمَعَاصِي) يعني أصل المعصية ، وجود المعصية .
فمطلق الشيء وجود أدنى درجاته .
والشيء المطلق وجود كل درجاته أو وجود كماله .
فقوله (لا يُكَفِّرُونَ أَهْلَ الْقِبْلَةِ بِمُطْلَقِ الْمَعَاصِي وَالْكَبَائِرِ) يعني بوجود بعض المعاصي والكبائر (كَمَا يَفْعَلُهُ الْخَوَارَجُ)

(2/131)

لم لا يكفرون ؟
لأنه إذا ثبت له اسم الإيمان بحصول القول والعمل والاعتقاد فإنه لا يخرج عنه بانتفاء بعض أجزائه.
يعني العمل ركن فلو انتفى بعض العمل لا يكفرونه ، القول ركن إذا انتفى بعض القول الذي ليس هو شرط في الدخول في الإيمان فإنهم لا يكفرونه ، إذا انتفى بعض الاعتقاد فإنهم لا يكفرونه يعني بمطلق وجود هذا الشيء حتى يوجد اعتقاد خاص يضاد أصل ذلك الاعتقاد ، حتى يوجد عمل خاص يضاد أصل الاعتقاد أو العمل ، حتى يوجد قول خاص يضاد أصل القول .
فإذا ثبت اسم الإيمان بيقين فإن أهل السنة لا يُخْرِجُون أحدا ثبت له اسم الإيمان باليقين إلا بشيء يقيني بمثل الذي أدخله في الإيمان .
فهو ثبت له اسم الإسلام والإيمان فلا يخرجونه عنه بشيء لا ينقض أصل الإيمان .
ولهذا أهل السنة فيما صنفوا في كتب الفقه يجعلون أن الردة تحصل بقول وعمل واعتقاد .
المرجئة الذين منهم الأشاعرة يجعلون الإيمان هو الاعتقاد والقول ، فلهذا يجعلون الكفر هو مضادة الاعتقاد الذي هو إما الاعتقاد أو التكذيب وحده .
ولهذا تجد أن الذين يعرفون الكفر من أهل السنة لهم فيه تعريف ، والذين يعرفون الكفر من الأشاعرة لهم فيه تعريف .
مِثِلْ مثلا الرازي يعرف الكفر بالتكذيب ، الغزالي يعرف الكفر بالتكذيب ، لماذا ؟
لأن أصل الإيمان عندهم هو الاعتقاد لأنهم أشاعرة والأشاعرة مرجئة .
إذن قول شيخ الإسلام هنا (وَهُمْ مَعَ ذَلِكَ لا يُكَفِّرُونَ أَهْلَ الْقِبْلَةِ بِمُطْلَقِ الْمَعَاصِي) هذا بالنظر إلى أحد أركان الإيمان وهو العمل وذلك لأن أول شيء وقع في هذه الأمة هو إخراج المسلم من إسلامه بعمل ، وهذا الذي حصل من الخوارج فإنهم قالوا إن من ارتكب الكبيرة فإنه كافر خارج من الإيمان والإسلام فكفروا كثيراً من الصحابة والتابعين والعلماء بذلك نسأل الله العافية والسلامة.
......
المرجئة درجات يأتيتنا تفصيل الكلام عليهم .

(2/132)

قوله (بِمُطْلَقِ الْمَعَاصِي وَالْكَبَائِرِ) الكبائر جمع كبيرة والكبائر لفظ استعمل في القرآن ، قال جل وعلا ?إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ? وفي السنة أيضا جاء استعمال لفظ الكبائر .
فبيقين أن الذنوب منها كبائر ومنها صغائر .
والكبيرة ضابطها هي [ ما كان فيه حد في الدنيا أو وعيد بالنار في الآخرة ] هذا في الإجمال .
حد في الدنيا والمقصود بالحد هنا الحد في اصطلاح الفقهاء ليس الحد في الاستعمال الشرعي لأنه يُستَعْمَل في النصوص لفظ الحد وقد يدخل فيه التعزير ، فالمقصود هنا بالحد الحد عند الفقهاء ، أو وعيد في الآخرة ، وزاد شيخ الإسلام ابن تيمية على ذلك [أو جاء نفي الإيمان أو اللعن أو الغضب] إذا اقترن بالمعصية نفي لإيمان من فعلها أو لعنة من فعلها أو الغضب على من فعلها .
وهذا نظمه الناظم بقوله :
فما كان فيه حد في الدُّنا أو توعد
بأخرى فسِمْ كبرى على نص أحمدِ
وزاد حفيد المجد أو جا وعيده
بنفي لإيمان ولعن لمبعدِ
فإذن الكبيرة هي ما كان فيه حد في الدنيا أو وعيد بالنار في الآخرة أو اقترنت بنفي لإيمان (لا يؤمن) أو اقترنت بغضب أو لعنة . هذه الكبائر ، فإذا فعل شيئا يصدق عليه هذه فإنه عند أهل السنة لا يخرج من الإيمان ، وعند الخوارج يخرج من الإيمان ويكون كافرا .
أما الصغائر فهي ما كان دون الكبائر يعني (ما حُرِّمَ ولم يلحقه ذلك الوعيد) حُرِّمْ : معصية جاء النهي عنها وكان النهي فيها للتحريم ولم يأت فيها الوعيد ذاك الذي نُصَ عليه في ضابط الكبائر .
من أهل العلم من قال الكبيرة والصغيرة لا تنضبط بهذه الأوصاف وإنما ما عَظُمَت مفسدته في الشرع فإنه كبيرة وما خفَّتْ مفسدته فإنه صغيرة ، وهذا ليس بجيد والأول أظهر .
وكم عدد الكبائر ؟
هي إلى السبعين أو إلى السبع مائة أقرب ، هي كثيرة .
وقد قال بعض السلف (لا كبيرة مع استغفار ولا صغيرة مع إصرار) .

(2/133)

وقال بعض أهل العلم إن الصغيرة قد يقترن بها من الاستخفاف وعدم الخوف وعدم المبالاة ما يلحقها بالكبائر ، وقد يقترن بالكبيرة حين يفعلها صاحب الكبيرة من الوجل والخوف وتعظيم نهي الله جل وعلا ما يجعلها ملحقة بالصغائر ، فإذن هذا يدل على أن الصغيرة قد تُلْحَقْ بالكبيرة والكبيرة قد تُلْحَقْ بالصغيرة لكن ذاك من جهة الضابط العام .
(كَمَا يَفْعَلُهُ الْخَوَارَجُ)لأن الخوارج ابتدعوا هذه المسألة وهي أن فاعل الكبيرة كافر خارج من الملة فيطلقون عليه اسم الكافر في الدنيا ، وفي الآخرة هو مع الكفار مخلد في النار لا تنفعه شفاعة ولا يخرج من النار بشفاعة أحد ، مع الكفار ، مثله مثل الكفار .
وأما المعتزلة فإنهم شابهوا الخوارج في الآخرة ، قالوا في الآخرة نعم هو من أهل النار خالدا مخلدا في النار لكنه في الدنيا لا يطلق عليه اسم الإيمان ولا اسم الكفر بل هو في منزلة بين المنزلتين ليس بمؤمن ولا بكافر ، في شيء بينهما .
ما هذا الشيء الذي بينهما ؟
ليس له اسم ، اسمه المنزلة بين المنزلتين وهذا أحد أصولهم الخمسة .
قرر شيخ الإسلام بعد ذلك الأدلة على أن قول الخوارج باطل وعلى أن قول أهل السنة حق قال :
(بَلِ الأُخُوَّةُ الإِيمَانِيَّةُ ثَابِتَةٌ مَعَ الْمَعَاصِي؛ كَمَا قَالَ سُبْحَانَهُ: ?فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ?) وهذا في القتل (وَقَالَ: ?وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا?)

(2/134)

فسماهم مؤمنين مع وجود الاقتتال ، والقتال كبيرة من الكبائر ، ولهذا أهل العلم يستدلون بهذه الآية على إبطال قول الخوارج لأن الله جل وعلا سماهم مؤمنين مع وجود هذه الكبيرة منهم وهي الاقتتال ، مع وجود كبيرة قتل المسلم ، قال ?وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا? وقال بعد ذلك ?إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ? فسمَّاهم مؤمنين مع وجود الاقتتال وسماهم إخوة مع وجود الاقتتال .
والأخوة لفظ يدل على الاقتران (هذا أخ لهذا) يعني مشترك ومقترن به في وصف :
* قد تكون أخوة قبيلة كما قال ?وَإِلَى عَادٍ أَخَاهُمْ هُوداً? ?وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا? .
* وقد تكون أخوة أب بعيد .
* وقد تكون أخوة أب قريب فيقال (هذا أخ لفلان) يعني هو والثاني يشتركان في أب واحد.
* وقد تكون في صفة ، صفة صالحة أو صفة سيئة .
من صفات الصلاح الإيمان قال ?إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ? لأنهم اشتركوا فيه ، فدل على أن هذا الاشتراك في اسم الإيمان بقي مع وجود القتال ، مع وجود أن هذا يقتل هذا وذاك يقتل ذاك .
وفي الكفر قال جل وعلا ?وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لاَ يُقْصِرُونَ? .
إذن دل على أن لفظ الأخوة هو للاشتراك في الصفة ، فهذا وذاك اشتركا في صفة الاقتتال ومع ذلك اشتركا في صفة الإيمان فلم يسلب الإيمان بوجود القتال ، قال بعد ذلك يعني بعد هذين الدليلين :
(وَلاَ يَسْلُبُونَ الْفَاسِقَ الْمِلِّيَّ اسْمَ الإيمَانِ بِالْكُلِّيَّةِ )
والفاسق هو من حصل منه الفسق ، لأن الفاسق اسم فاعل الفسق .
والفسق في اللغة الخروج عن الشيء ، يقال (فسقت المرأة) إذا خرجت عن طاعة زوجها (فسق النوى عن الرطب) إذا خرج عنه (فسقت النخلة) إذا خرجت وهكذا ، خرجت عن أصلها .
في الشرع أطلق اسم الفاسق على من خرج عن الطاعة .
أي طاعة ؟
طاعة الأوامر والنواهي .

(2/135)

هل كل الأوامر والنواهي ؟
لا ، ولكن الأوامر التي تَرْكُهَا كبيرة ، والنواهي التي فعلها كبيرة .
فالفاسق هو صاحب الكبيرة .
إذن قوله (وَلاَ يَسْلُبُونَ الْفَاسِقَ) يعني فاعل الكبيرة .
فإذن الفسوق اسم لفاعل الكبيرة والفاسق هو فاعل الكبيرة .
لاحظ أن من أهل العلم من يجعل الإصرار على الصغائر من الكبائر ، فإذا كان كذلك فيكون المصر على الصغائر عندهم داخل في اسم الفاسق .
هذا الفاسق (الْمِلِّيَّ) المنتسب للملة الذي بقي عليه اسم الإسلام مهما كثر فسوقه وكثرت كبائره فإنه عندهم لا يسلب عنه الإسلام بالكلية ، قال شيخ الإسلام هنا :
(وَلاَ يَسْلُبُونَ الْفَاسِقَ الْمِلِّيَّ الإسْلامْ)
(لاَ يَسْلُبُونَ) يعني أهل السنة .
(الْفَاسِقَ الْمِلِّيَّ) يعني مرتكب الكبيرة المنتسب للملة ، لا يسلبون عنه الإسلام بِالْكُلِّيَّةِ .
(وَلاَ يُخَلِّدُونَهُ فِي النَّار؛ كَمَا تَقُولُ الْمُعْتَزِلَةُ ، بَلِ الْفَاسِقُ يَدْخُلُ فِي اسْمِ الإيمَان المطلق)
الفاسق بقي عليه اسم الإسلام وبقي عليه اسم الإيمان وقد قال عليه الصلاة والسلام (لاَ يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ، وَلا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ) والزنا والسرقة من الكبائر ، فحين فعل هذه الكبيرة ليس بمؤمن معناه أنه يبقى عليه اسم الإسلام وحين ينتهي عن هذه الكبيرة يرجع إليه اسم الإيمان .
وقد جاء هذا في حديث صحيح رواه الإمام أحمد في مسنده أنه قال عليه الصلاة والسلام (الزاني إذا زنى ارتفع عنه الإيمان فبقي عليه كالظلة فإذا ترك عاوده) وهذا يدل على أن اسم الإسلام يبقى على فاعل الكبيرة وعلى من حصل منه الفسوق .
قال (بَلِ الْفَاسِقُ يَدْخُلُ فِي اسْمِ الإيمَان المطلق ؛ كَمَا فِي قَوْلِهِ: ?فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ?
?فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ? الرقبة المؤمنة هي التي حصل لها اسم الإيمان والإسلام بالإجماع .

(2/136)

والرقبة التي - يعني العبد - الذي أسلم ، المسلم يجوز أن يكون في كفارة في هذه الكفارة بالإجماع ولو كان فاسقا .
فقوله ?فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ? هنا أطلق الإيمان ولم يقيده بقيد يعني قيد الكمال أو قيد أصله فدل على أن الإيمان هنا مُطلقٌ من القيد .
هنا في إشكال في هذا المقام إشكال معروف في كلام شيخ الإسلام وهو أنه قال هنا (يَدْخُلُ فِي اسْمِ الإيمَان المطلق) .
وقد قررنا لكم آنفا أن الإيمان المطلق هو الكامل ، أليس كذلك ؟
وأن مطلق الإيمان هو أصله فكيف يستقيم هذا مع كلام شيخ الإسلام هنا ؟
وقد قال بعد ذلك شيخ الإسلام في آخر الفصل (فَلاَ يُعْطَى الاسْمَ الْمُطْلَقَ، وَلاَ يُسْلَبُ مُطْلَقَ الاسْمِ) وهنا قال (بَلِ الْفَاسِقُ يَدْخُلُ فِي اسْمِ الإيمَان المطلق) فهل بين هذا وذاك تعارض ؟
الجواب أنه لم يُرِد بقوله (اسْمِ الإيمَان المطلق) ذاك الاصطلاح الذي ذكرنا والذي استعمله في آخر كلامه في الفصل ، وإنما أراد بقوله (اسْمِ الإيمَان المطلق) يعني اسم الإيمان الذي لم يُقَيَّدْ حين إطلاقه في هذا المقام .
(يَدْخُلُ فِي اسْمِ الإيمَان المطلق) يعني في اسم الإيمان الذي لم يُقَيَّدْ ولا يقصد به (اسْمِ الإيمَان المطلق) يعني اسم الإيمان الكامل ، ولهذا قال (كَمَا فِي قَوْلِهِ: ?فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ?) وهنا لم تقيد بقيود.
قال بعدها (وَقَدْ لاَ يَدْخُلُ فِي اسْمِ الإِيمَانِ الْمُطْلَقِ) يعني الذي لم يقيد (كَمَا فِي قَوْلِهِ ?إِنَّمَا الْمُؤْمِنُونَ?) هنا ما قُيِّدَ بالكمال ، فهنا لا يدخل في اسم الإيمان المطلق .

(2/137)

فإذن استعماله في هذا الموضع للإيمان المطلق قوله إن (الْفَاسِقُ يَدْخُلُ فِي اسْمِ الإيمَان المطلق) (وَقَدْ لاَ يَدْخُلُ فِي اسْمِ الإِيمَانِ الْمُطْلَقِ) لا يعني بالإيمان المطلق الإيمان الكامل كما عرَّفنا سابقا لكم وكما سيأتي في آخر كلامه إنما يعني به الإيمان الذي لم يقيَّد بقيد في النص كما قال ?فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ? فلم يقيد الإيمان هنا بصفات (وَقَدْ لاَ يَدْخُلُ فِي اسْمِ الإِيمَانِ) كما في قوله تعالى (?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا?) فهنا لم يُقَيِّدْ أن هؤلاء هم المؤمنون كاملوا الإيمان لذلك لا يدخل في اسم الإيمان المطلق يعني الذي لم يُقَيَّدْ .
ذكر دليل الزيادة والنقصان ودليل أن فاعل الكبيرة لا يخرج من اسم الإيمان قال :
(وَقَوْلُهُ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "لاَ يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ، وَلا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ، وَلاَ يَشْرِبُ الْخَمْرَ حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ") - هذه واضحة - وَلاَ يَنْتَهِبُ نَهْبَةً ذَاتَ شَرَفٍ يَرْفَعُ النَّاسُ إِلَيْهِ فِيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ")
(يَنْتَهِبُ نَهْبَةً) يعني يأخذ شيئا جهرا قهرا ، يعني أمام الناس بالقهر ، يعني غصب يقهر عليه مالِكَهُ فينتهب هذه النهبة والناس ينظرون إليه هذا ليس من فعل المؤمن لأن المؤمن حيي يستحي فلا يفعل ذلك علانية فإذا فعل ذلك علانية دل ذلك على استخفافه بها فهو مرتفع عنه اسم الإيمان حين ينتهبها .
فالنهبة ضابطها أن تكون جهراً قهراً كما قال الحافظ رحمه الله في شرحه للحديث في فتح الباري .
قال (ونقول: هُوَ مُؤْمِنٌ نَاقِصُ الإِيمَانِ)
يعني أن مرتكب الكبيرة عند أهل السنة مؤمن لكن ناقص الإيمان .

(2/138)

(أَوْ مُؤْمِنٌ بِإِيمَانِهِ فَاسِقٌ بِكَبِيرَتِهِ)
قولهم (مُؤْمِنٌ بِإِيمَانِهِ) يعني الإيمان الذي ثبت له بدخوله في الإسلام وذلك أن الإسلام لا يصح إلا بالإيمان.
لا يصح الإسلام إلا بقدر من الإيمان بمطلق من الإيمان يُصَحِّحْ الإسلام.
فلا يُتَصَوَّر مسلم ليس بمؤمن البتة بل كل مسلم معه قدر من الإيمان يصح به إسلامه كما أن كل مؤمن لا بد له من قدر من الإسلام يُصَحِّحْ به إيمانه.
فالإسلام والإيمان متلازمان لكن حين نقول الإسلام والإيمان نعني بالإسلام الأعمال الظاهرة وبالإيمان الاعتقادات الباطنة كما جاء في المسند من حديث أنس رضي الله عنه أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (الإيمان في القلب والإسلام علانية)
هذا إذا اجتمعا.
إذا اجتمعا يكون الإسلام للأعمال الظاهرة والإيمان للأعمال الباطنة يعني أعمال القلب.
انتهى الشريط الثاني و العشرون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثالث و العشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثالث و العشرون
قال (ونقول: هُوَ مُؤْمِنٌ نَاقِصُ الإِيمَانِ)
يعني أن مرتكب الكبيرة عند أهل السنة مؤمن لكن ناقص الإيمان.
(أَوْ مُؤْمِنٌ بِإِيمَانِهِ فَاسِقٌ بِكَبِيرَتِهِ)
قولهم (مُؤْمِنٌ بِإِيمَانِهِ) يعني الإيمان الذي ثبت له بدخوله في الإسلام.

(2/139)

وذلك أن الإسلام لا يصح إلا بالإيمان ، لا يصح الإسلام إلا بقدر من الإيمان بمطلق من الإيمان يُصَحِح الإسلام ، نفلا يُتَصَوَّر مسلم ليس بمؤمن البتة بل كل مسلم معه قدر من الإيمان يصح به إسلامه كما أن كل مؤمن لا بد له من قدر من الإسلام يصحح به إيمانه ، فالإسلام والإيمان متلازمان لكن حين نقول الإسلام والإيمان نعني بالإسلام الأعمال الظاهرة وبالإيمان الاعتقادات الباطنة كما جاء في المسند من حديث أنس رضي الله عنه أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (الإيمان في القلب والإسلام علانية) هذا إذا اجتمعا ، إذا اجتمعا يكون الإسلام للأعمال الظاهرة والإيمان للأعمال الباطنة - يعني أعمال القلب - ولهذا نقول مؤمن بايمانه فاسق بكبيرته .
الكبيرة تجعله فاسقا وقد يكون خرج من اسم الايمان إلى اسم الإسلام .
وفاعل الكبيرة على قسمين :
* منهم من يفعلها ويبقى معه اسم الايمان ، يعني يقال هو مؤمن بعد تخلصه من الكبيرة ، يعني بعد فراغه من الكبيرة ، بعد تركه لها يقال هو مؤمن ، وحين المزاولة لا يقال هو مؤمن ، هذا حال .
* والحال الثانية : أنه يفعل الكبيرة ويُسلَب عنه اسم الايمان أصلا ويقال هو مسلم .
وثَمَ بينهما فروق ، ومن الفروق التي ذكرها شيخ الإسلام وغيره :
- أن من فعل الكبيرة ولم يكن ذلك ديدنا له (فعلها هكذا غلبته نفسه ، غلبته شهوته فسرق ، غلبته نفسه وشهوته فزنى) فهذا يبقى عليه اسم الايمان إذا ترك ذلك الفعل .

(2/140)

وأما من اجترأ على ذلك وصار ديدنا له ، مدمن للزنا ، مدمن للخمر ، مدمن للسرقة ، مدمن للنهب ، فإن هذا لا يطلق عليه اسم الايمان بل يقال هو مسلم ، قال جل وعلا ?قَالَتِ الأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ? هذا في حق من أسلم جديدا فإنه دخل في قلبه اسم الاسلام وصار اسم الاسلام منطبقا عليه ، دخل في قلبه الاسلام وعمل بالاسلام لكن لم ينتقل إلى مرتبة الايمان .
وكذلك من فعل الكبائر واجترأ عليها وصار مدمنا عليها مستخفا ، فإن هذا يطلق عليه اسم الاسلام ويسلب اسم الايمان فلا يقال فلان مؤمن .
فإذن قول شيخ الاسلام هنا (مُؤْمِنٌ نَاقِصُ الإِيمَانِ، أَوْ مُؤْمِنٌ بِإِيمَانِهِ فَاسِقٌ بِكَبِيرَتِهِ) هذا على اختلاف الأحوال .
و(فَاسِقٌ) : الفسق له جهتان :
* الجهة الأولى : جهة اعتقاد .
* والجهة الثانية جهة عمل .
فمن الفساق من هم صالحون عُبَّاد من جهة العمل لكن من جهة الاعتقاد فَسَقَة .
ولهذا يقول ابن القيم رحمه الله الفسق فسقان ، فسق اعتقاد وفسق عمل :
- أما فسق الاعتقاد فهو اعتقاد البدع كاعتقادات المعتزلة والخوارج والمرجئة ونحو ذلك .
- وفسق عمل بفعل هذه الكبائر .
فإذن المبتدع فاسق ، ومرتكب الكبيرة فاسق أيضا ، فهؤلاء لا يسلب عنهم اسم الايمان أو الاسلام ، ولهذا نقول مثلا الأشاعرة مسلمون مؤمنون ، لا يُسلب عنهم ببدعتهم ، بفسقهم ، بهذه البدعة ، بدعة الاعتقاد اسم الايمان والاسلام ، وهكذا من فعل المعاصي من جهة الشهوة .
قال : (فَلاَ يُعْطَى الاسْمَ الْمُطْلَقَ، وَلاَ يُسْلَبُ مُطْلَقَ الاسْمِ)
هذا الذي قدمنا الكلام عليه :
قال (لاَ يُعْطَى الاسْمَ الْمُطْلَقَ) يعني اسم الاسلام الكامل أو اسم الايمان الكامل .

(2/141)

(وَلاَ يُسْلَبُ مُطْلَقَ الاسْمِ) يعني لا يسلب مطلق الايمان ولا مطلق الاسلام ، بل نقول معه أصلٌ من الاسلام وأصلٌ من الايمان صَحَّ به اسلامه وايمانه ، لكن ليس بكامل الايمان وليس بكامل الاسلام .
هل الاسلام يزيد وينقص ؟
قال شيخ الاسلام وغيره ، نعم الاسلام يزيد وينقص ، مثل الايمان لكن العبارة ليست بمشهورة لأنه حين يقال الايمان يزيد وينقص فإنه يدخل في الايمان فروع الاسلام كما قال عليه الصلاة والسلام (الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلا الله) وهي من الإسلام .
فالاسلام في الحقيقة يزيد وينقص ، الاسلام الذي هو الاستسلام لله ، لكن أهل السنة لا يستعملون هذه العبارة : الاسلام يزيد وينقص ، بل يقولون الايمان يزيد وينقص ، يزيد بالطاعة وينقص بالمعصية ، ويدخل في الايمان هنا الاسلام .
إذا تقرر ذلك ، هذا اعتقاد أهل السنة والجماعة ، وبيان موقف الخوارج والمعتزلة من الكبائر .
نرجع إلى تلخيص الكلام في هذه المسألة وذلك بأن نقول :
إن الايمان جَمَعَ ثلاثة أشياء مهمة : القول والاعتقاد والعمل ، وأنه يزيد وينقص .
في كل واحدة من هذه الثلاث القول والعمل والاعتقاد خالَفَ فيها من خالَفَ .
فمن الناس ، من الطوائف المنتسبة إلى القبلة :
* من خالفوا في العمل ، فقالوا (الايمان قول واعتقاد) وهؤلاء الذين يُسَمَّونْ المرجئة ، أرجؤوا العمل عن مسمى الايمان ، فقالوا الايمان قول واعتقاد وأما العمل فليس من مُسَمَّى الايمان وإنما هو لازم له - يعني لابد أنه يعمل لكن لو لم يعمل ما خرج عن اسم الايمان - فجعلوا العمل مرجَأً عن اسم الايمان ، فقالوا الايمان قول واعتقاد فقط وهؤلاء هم مرجئة الفقهاء .
ومن الطوائف التي تدخل في ذلك الماتوريدية والأشاعرة : هم يقولون إن الايمان قول واعتقاد إذا قال لا إله إلا الله محمد رسول الله واعتقد الاعتقاد الصحيح يعني أركان الايمان فإنه مؤمن ولو لم يعمل خيرا قط .

(2/142)

فقالوا العمل ليس داخلا في المسمى ، هو خارج عنه ، فهذه أول مخالفة .
هؤلاء يجعلون الكفر هو منافاة القول والاعتقاد ، لا يجعلون الكفر راجعا إلى العمل (يعني نقض الايمان ، نقض ذلك العقد بنقض القول أو بنقض الاعتقاد) .
فالعمل لمَّا لم يكن من مُسَمَّى الايمان فإنه لا يتصور أن يُنْقَضَ الايمان بعمل ، لم ؟
لأنه ليس داخلا عندهم في مسماه فليس ركنا من أركانه فلذلك لو تُرِكَ العمل أو جاء بعمل يقضي على أصل الاستسلام فإنه ليس داخلا في نواقض الايمان ولا رافعات الايمان لأنه غير داخل في الايمان أصلا .
* الطائفة الثانية من المرجئة الذين أرجؤوا الاعتقاد مع العمل جميعا ، قالوا (هو قول فقط) .
وهؤلاء هم الكَرَّامية (طائفة ذهبت ، وإن كان كثير من أهل العلم لا يطلق عليهم اسم الارجاء لكن في الواقع هم أرجؤوا الاعتقاد والعمل) لم ؟
قالوا لأن المنافقين اكْتُفِىَ منهم بالقول مع أن اعتقادهم باطل وعمل أولئك باطل وحصل منهم القول فقط وسماهم أو دخلوا في الخطاب ?يَا أَيُّهَا الَّذِينَ آمَنُوا? ودخلوا بالخطاب بالإسلام فدل ذلك على أنه يُكتفي في الاسلام والايمان بالقول فقط .
* ومن المرجئة وهم الغلاة من قالوا : الايمان (اعتقاد فقط) يعني لا قول ولا عمل ، لا القول يُحتاج إليه ولا العمل يُحتاج إليه ، وإنما هو اعتقاد فقط ، اعتقاد الجَنان ، وهؤلاء هم الجهمية ومن وافقهم
وهؤلاء انقسموا : هل الاعتقاد يكون معرفة فقط ؟ أو اعتقاد بعقد القلب على صحة ذلك الشيء؟
* فغلاة الجهمية يقولون بالمعرفة فقط ويتبعهم في ذلك غلاة الصوفية ، يقولون يصح الايمان أو يبقى اسم الايمان بالمعرفة ، فيُطْلَقُ على من عرف أنه مؤمن ، فإبليس على لازم كلامهم مؤمن ، وفرعون على لازم كلامهم مؤمن لأنه أتى بالمعرفة .

(2/143)

* والذين قالوا إن الايمان هو الاعتقاد لا يُكتفي بالمعرفة فقط ، قالوا إن إبليس عنده معرفة ولم يسمى مؤمنا وفرعون عنده معرفة ولم يسمى مؤمنا فلهذا لا يصح إطلاق المعرفة فقط بل فلا بد من الاعتقاد ، أما القول والعمل فإنهما لازمان للاعتقاد ، فإنه إذا اعتقد اعتقادا جازما فلا بد له أن يقول ولابد له أن يعمل ، فصار القول عندهم والعمل من لوازم الاعتقاد الصحيح ، كما أن المرجئة - يعني مرجئة الفقهاء - قالوا إن العمل من اللوازم ، هؤلاء قالوا حتى القول أيضا من اللوازم لا يدخل في أصل الكلمة ، واستدلوا على ذلك على بأن أصل الايمان في اللغة هو التصديق الجازم ، وقالوا في الشرع لم يُنقَل إلى شيء آخر بل هو التصديق الجازم الذي هو الاعتقاد .
فهؤلاء جميعا خالفوا أهل السنة في هذه المسائل .
من المسائل المتصلة بالايمان أيضا أن الخلاف في الايمان مع المرجئة خلاف جوهري وليس خلافا صُوْرِياً .
ونقول ذلك لأن صاحب الطحاوية والشارح ابن أبي العز رحمهما الله جل وعلا قالوا إن العمل من لوازم الايمان وليس بداخل في أصله ، هذا قاله الطحاوي ، وشارح الطحاوية قال : إن الخلاف مع الذين يجعلون العمل من الايمان خلاف شكلي ، وليس خلافا حقيقيا ، خلاف صوري .
والجواب عن هذا :
* أن الخلاف حقيقي ، وذلك أن الأدلة دلت على أن العمل جزء من الايمان ، على أن العمل ركن من أركان الإيمان ، فإذا أَخرَجَ أحد هذا الركن عن حقيقة الايمان صار مخالفا في فهم الدليل ، وإذا خالف في فهم الدليل وترك فهم أهل السنة والجماعة للدليل فإنه خالف أهل السنة والجماعة في حقيقة تعريف الايمان .
* الثاني : أنه لو تُصُوِّرَ أن أحدا أتى بالقول والاعتقاد ولم يعمل شيئا البتة ، لا صلاة ولا زكاة ، لم يعمل خيرا البتة فهل هذا ينجو أم لا ينجو ؟
عندهم ينجو لأنه مؤمن ، وعند أهل السنة والجماعة هو كافر مخلد في النار .

(2/144)

* الثالث : أن نفي دخول العمل في مسمى الايمان قد يلزم منه أن لا يُجْعَل الخروج من الايمان بعمل ، وأهل السنة أخرجوا من الايمان بعمل ، بل إن الحنفية الذين قالوا إن الايمان قول واعتقاد ولم يجعلوا العمل من مسميات الايمان كفَّروا وأخرجوا من الايمان بأشياء يسيرة من العمل :
فجعلوا من قال مسيجد ومصيحف ونحو ذلك ، جعلوا هذا كفرا - هذا من جهة الأقوال - وجعلوا من عمل عملا كُفريا مثل إلقاء المصحف في قاذورة أو السجود لصنم ، جعلوه أيضاً كفرا ، مخرجا من الملة ، الجهة عندهم انهم كفَّروه بالعمل لمناقضته لأصل الاعتقاد .
نقول قد يلزم من جعل عدم العمل من الايمان ، من جعل عدم العمل والخلاف فيه صوريا مع أهل السنة قد يلزم منه الخلاف في التكفير ، وهذا قد حصل فعلا .
ولهذا نقول إن الخلاف الذي ذكره صاحب شرح الطحاوية من انه صوري وليس بحقيقي أن هذا ليس صوابا بل الصواب أن الخلاف حقيقي ولهذا صنف أهل السنة كتب الايمان وجعلوا فيها الأدلة على أن العمل من الايمان .
من أصول أهل الإرجاء أنهم يقولون لا يضر مع الايمان ذنب كما أنه لا تنفع مع الكفر طاعة .
لا يضر مع الإيمان ذنب يعني أن الإيمان شيء واحد يستوي فيه الناس جميعا فايمان أبي بكر وعمر وآحاد المؤمنين واحد ، كله واحد لأنه هو التصديق الجازم .
والتصديق الجازم اعتقاد وهذا لا يقبل المفاضلة ، فالتفاضل جاء بالعمل ، والعمل خارج عن مسمى الايمان عندهم فلهذا قالوا لا يضر مع الايمان ذنب .
فإذا وجدت الذنوب فإن أصل الايمان لا يتغير لأنه عندهم قول واعتقاد .
وهذا يدل على أن الخلاف معهم خلاف حقيقي وليس صوريا ، لأن من لوازم إخراج العمل عن مسمى الايمان أن يُجْعَلَ الذنب غير مؤثر في الايمان .
وفي هذا القدر كفاية .
بعض الأسئلة
....

(2/145)

كلها الجملة كلها (وَلاَ يَسْلُبُونَ) اقرأها من أولها ، هذا كله (لاَ يَسْلُبُونَ) مع الجملة التي بعدها هي الكلام على المعتزلة ، الخوارج سبق الكلام عليهم ، والآن الكلام على المعتزلة أنهم يسلبون عن الفاسق الملي اسم الإيمان ويجعلونه ليس بكافر يعني كاسمٍ ولكنه في منزلة بين منزلتين وفي الآخرة يخلدونه في النار ، فقوله (كَمَا تَقُولُ الْمُعْتَزِلَةُ) راجع إلى الجملتين ليس راجعا إلى الجملة الأخيرة ، أنهم يخلدون ويسلبون ، هؤلاء المعتزلة
....
الخوارج يقولون في الدنيا كافر أما المعتزلة يقولون في الدنيا نسلبه اسم الإيمان والإسلام .
طيب كافر ؟
قالوا : لا ، ما نقول هو كافر في الدنيا لكن عندنا في الدنيا نسلبه اسم الإيمان والإيمان ، هل يطلق عليه مسلم ؟
لا .
هل يطلق عليه مؤمن ؟
لا .
ما اسمه ؟
قالوا هذا في منزلة بين المنزلتين ، لكن الخوارج يقولون هو في الدنيا كافر ، في الآخرة اتفقت الخوارج والمعتزلة على أن فاعل الكبيرة الذي مات مصرا عليها أنه مخلد في النار .
......
لكن اللي ذكرنا ووجهناها هي الموجودة في كثير من النسخ ، أنه (يَدْخُلُ فِي اسْمِ الإيمَان المطلق ؛ كَمَا فِي قَوْلِهِ: ?فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ? وَقَدْ لاَ يَدْخُلُ فِي اسْمِ الإِيمَانِ الْمُطْلَقِ؛ كَمَا فِي قَوْلِهِ تَعَالَى: ?إِنَّمَا الْمُؤْمِنُونَ?) وهذه العبارة موجودة ولا إشكال فيها لأنه يعني مثل ما ذكرت لكم بالمطلق ما خلا عن القيد .
نسأل الله جل وعلا أن يتقبل منا ومنكم وأن يعفو عنا .
الواجب نحو الصحابة
وذكر فضائلهم

(2/146)

وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ سَلاَمَةُ قُلُوبِهِمْ وَأَلْسِنَتِهِمْ لأَصْحَابِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، كَمَا وَصَفَهُمُ اللهُ بِهِ فِي قَوْلِهِ تَعَالَى: ?وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ?[الحشر:10]، وَطَاعَةَ النَّبِيِّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْفِي قَوْلِهِ: "لاَ تَسُبُّوا أَصْحَابِي فَوَالَّذِي نَفْسِي بِيَدِهُ لَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلا نَصِيفَهُ". وَيَقْبَلُونَ مَا جَاءَ بِهِ الْكِتَابُ وَالسَّنَّةُ وَالإِجْمَاعُ مِنْ فَضَائِلِهِمْ وَمَرَاتِبِهِمْ.
وَيُفَضِّلُونَ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ -وَهُوَ صُلْحُ الْحُدَيْبِيَةِ- وَقَاتَلَ عَلَى مَنْ أَنْفَقَ مِنْ بَعْدُ وَقَاتَلَ. وَيُقَدِّمُونَ الْمُهَاجِرِينَ عَلَى الأَنْصَارِ.
وَيُؤْمِنُونَ بِأَنَّ اللهَ قَالَ لأَهْلِ بَدْرٍ -وَكَانُوا ثَلاثَ مِائَةٍ وَبِضْعَةَ عَشَرَ-: "اعْمَلُوا مَا شِئْتُم، فَقَدْ غَفَرْتُ لَكُمْ". وَبِأَنَّهُ لاَ يَدْخُلُ النَّارَ أَحَدٌ بَايَعَ تَحْتَ الشَّجَرَةِ؛ كَمَا أَخْبَرَ بِهِ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، بَلْ لَقَدْ رَضَيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ، وَكَانُوا أَكْثَرَ مِنْ أَلْفٍ وَأَرْبَعِ ماِئَة. وَيَشْهَدُونَ بِالْجَنَّةِ لِمَنْ شَهِدَ لَهُ رَسُولُ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، كَالْعَشَرَةِ، وَثَابِتِ بْنِ قِيْسِ بنِ شَمَّاسٍ، وَغَيْرِهِم مِنَ الصَّحَابَةِ.

(2/147)

وَيُقِرُّونَ بِمَا تَوَاتَرَ بِهِ النَّقْلُ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللهُ عَنْهُ وَغَيْرِهِ مِنْ أَنَّ خَيْرَ هَذِهِ الأُمَّةِ بَعْدَ نَبِيِّهَا: أَبُو بَكْرٍ، ثُمَّ عُمَرُ. وَيُثَلِّثُونَ بِعُثْمَانَ، وَيُرَبِّعُونَ بِعَلِيٍّ رَضِيَ اللهُ عَنْهُمْ؛ كَمَا دَلَّتْ عَلَيْهِ الآثَارُ، وَكَمَا أَجْمَعَ الصَّحَابَةُ عَلَى تَقْدِيمِ عُثْمَانُ فِي الْبَيْعَةِ.
مَعَ أَنَّ بَعْضَ أَهْلِ السُّنَّةِ كَانُوا قَدِ اخْتَلَفُوا فِي عُثْمَانَ وَعَلِيٍّ رَضَيَ اللهُ عَنْهُمَا -بَعْدَ اتِّفَاقِهِمْ عَلَى تَقْدِيمِ أَبِي بَكْرٍ وَعُمَرَ- أَيُّهُمَا أَفْضَلُ؟ فَقَدَّمَ قَوْمٌ عُثْمَانَ: وَسَكَتُوا، أَوْ رَبَّعُوا بِعَلِيٍّ، وَقَدَّم قَوْمٌ عَلِيًّا، وَقَوْمٌ تَوَقَّفُوا.
لَكِنِ اسْتَقَرَّ أَمْرُ أَهْلِ السُّنَّةِ عَلَى تَقْدِيمِ عُثْمَانَ، ثُمَّ عَلِيٍّ.
وَإِنْ كَانَتْ هَذِه الْمَسْأَلَةُ -مَسْأَلَةُ عُثْمَانَ وَعَلِيٍّ- لَيْسَتْ مِنَ الأُصُولِ الَّتِي يُضَلَّلُ الْمُخَالِفُ فِيهَا عِنْدَ جُمْهُورِ أَهْلِ السُّنَّةِ. لَكِنِ الَّتِي يُضَلَّلُ فِيهَا مَسْأَلَةُ الْخِلاَفَةِ، وَذَلِكَ أَنَّهُمْ يُؤْمِنُونَ أَنَّ الْخَلِيفَةَ بَعْدَ رَسُولِ اللهِ صلى الله عليه وسلم: أَبُو بَكْرٍ، وَعُمَرُ، ثُمَّ عُثْمَانُ، ثُمَّ عَلِيٌّ. وَمَنْ طَعَنَ فِي خِلاَفَةِ أَحَدٍ مِنْ هَؤُلاءِ؛ فَهُوَ أَضَلُّ مِنْ حِمَارِ أَهْلِهِ.
وَيُحِبُّونَ أَهْلَ بَيْتِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، وَيَتَوَلَّوْنَهُمْ، وَيَحْفَظُونَ فِيهِمْ وَصِيَّةَ رَسُولِ اللهِ صلى الله عليه وسلم:
حَيْثُ قَالَ يَوْمَ غَدِيرِ خُمٍّ: "أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي".

(2/148)

وَقَالَ أَيْضًا لِلْعَبَّاسِ عَمِّه -وَقَدِ اشْتَكَى إِلَيْهِ أَنَّ بَعْضَ قُرَيْشٍ يَجْفُو بَنِي هَاشِمٍ- فَقَالَ: "وَالَّذِي نَفْسِي بِيَدِهِ؛ لاَ يُؤْمِنُونَ حَتَّى يُحِبُّوكُمْ؛ للهِ وَلِقَرَابَتِي".
وَقَالَ: "إِنَّ اللهَ اصْطَفَى بَنِي إِسْمَاعِيلَ، وَاصْطَفَى مِنْ بَنِي إسْمَاعِيلَ كِنَانَةَ، وَاصْطَفَى مِنْ كِنَانَةَ قُرَيْشًا، وَاصْطَفَى مِنْ قُرَيْشٍ بَنِي هَاشِمٍ، وَاصْطَفَانِي مِنْ بَنِي هَاشِمٍ".
وَيَتَوَلَّوْنَ أَزْوَاجَ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ؛ أُمَّهَاتِ الْمُؤْمِنِينَ، وَيُؤْمِنُونَ بَأَنَّهُنَّ أَزْوَاجُهُ فِي الآخِرَةِ:
خُصُوصًا خَدِيجَةَ رَضِيَ اللهُ عَنْهَا أُمَّ أَكْثَرِ أَوْلاَدِهِ، وَأَوَّلَ مَنْ آمَنَ بِهِ وَعَاَضَدَهُ عَلَى أَمْرِه، وَكَانَ لَهَا مِنْهُ الْمَنْزِلَةُ الْعَالِيَةُ.
وَالصِّدِّيقَةَ بِنْتَ الصِّدِّيقِ رَضِيَ اللهُ عَنْهَا، الَّتِي قَالَ فِيهَا النَّبِيُّ صلى الله عليه وسلم: "فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ".
وَيَتَبَرَّءُونَ مِنْ طَرِيقَةِ الرَّوَافِضِ الَّذِينَ يُبْغِضُونَ الصَّحَابَةَ وَيَسُبُّونَهُمْ. وَطَرِيقَةِ النَّوَاصِبِ الَّذِينَ يُؤْذُونَ أَهْلَ الْبَيْتِ بِقَوْلٍ أَوْ عَمَلٍ.
وَيُمْسِكُونَ عَمَّا شَجَرَ بَيْنَ الصَّحَابَةِ، وَيَقُولُونَ: إِنَّ هَذِهِ الآثَارَ الْمَرْوِيَّةَ فِي مَسَاوِيهِمْ مِنْهَا مَا هُوَ كَذِبٌ، وَمَنْهَا مَا قَدْ زِيدَ فِيهِ وَنُقِصَ وَغُيِّرَ عَنْ وَجْهِهِ، وَالصَّحِيحُ مِنْهُ هُمْ فِيهِ مَعْذُورُونَ: إِمَّا مُجْتَهِدُونَ مُصِيبُونَ، وَإِمَّا مُجْتَهِدُونَ مُخْطِئُونَ.

(2/149)

وَهُم مَّعَ ذَلِكَ لاَ يَعْتَقِدُونَ أَنَّ كُلَّ وَاحِدٍ مِنَ الصَّحَابَةِ مَعْصُومٌ عَنْ كَبَائِرِ الإِثْمِ وَصَغَائِرِهِ؛ بَلْ يَجُوزُ عَلَيْهِمُ الذُّنُوبُ فِي الْجُمْلَةِ، وَلَهُم مِنَ السَّوَابِقِ وَالْفَضَائِلِ مَا يُوجِبُ مَغْفِرَةَ مَا يَصْدُرُ مِنْهُمْ -إِنْ صَدَرَ-، حَتَّى إنَّهُمْ يُغْفَرُ لَهُم مِنَ السَّيِّئَاتِ مَا لاَ يُغْفَرُ لِمَنْ بَعْدَهُمْ؛ لأَنَّ لَهُم مِنَ الْحَسَنَاتِ الَّتِي تَمْحُو السَّيِّئَاتِ مَا لَيْسَ لِمَنْ بَعْدَهُمْ.
وَقَدْ ثَبَتَ بِقَوْلِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْأَنَّهُمْ خَيْرُ الْقُرُونِ، وَأَنَّ الْمُدَّ مِنْ أَحَدِهِمْ إذَا تَصَدَّقَ بِهِ كَانَ أَفْضَلَ مِنْ جَبَلِ أُحُدٍ ذَهَبًا مِمَّن بَعْدَهُمْ.
ثُمَّ إِذَا كَانَ قَدْ صَدَرَ مِنْ أَحَدِهِمْ ذَنْبٌ؛ فَيَكُونُ قَدْ تَابَ مِنْهُ، أَوْ أَتَى بَحَسَنَاتٍ تَمْحُوهُ، أَو غُفِرَ لَهُ؛ بِفَضْلِ سَابِقَتِهِ، أَوْ بِشَفَاعَةِ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْالَّذِي هُمْ أَحَقُّ النَّاسِ بِشَفَاعَتِهِ، أَوْ ابْتُلِيَ بِبَلاَءٍ فِي الدُّنْيَا كُفِّرَ بِهِ عَنْهُ.
فَإِذَا كَانَ هَذَا فِي الذُّنُوبِ الْمُحَقَّقَةِ؛ فَكَيْفَ الأُمُورُ الَّتِي كَانُوا فِيهَا مُجْتَهِدِينَ: إنْ أَصَابُوا؛ فَلَهُمْ أَجْرَانِ، وَإِنْ أَخْطَؤُوا؛ فَلَهُمْ أَجْرٌ وَاحِدٌ، وَالْخَطَأُ مغْفُورٌ.
ثُمَّ إِنَّ الْقَدْرَ الَّذِي يُنْكَرُ مِنْ فِعْلِ بَعْضِهِمْ قَلِيلٌ نَزْرٌ مَغْفُورٌ فِي جَنْبِ فَضَائِلِ الْقَوْمِ وَمَحَاسِنِهِمْ؛ مِنَ الإِيمَانِ بِاللهِ، وَرَسُولِهِ، وَالْجِهَادِ فِي سَبِيلِهِ، وَالْهِجْرَةِ، وَالنُّصْرَةِ، وَالْعِلْمِ النَّافِعِ، وَالْعَمَلِ الصَّالِحِ.

(2/150)

وَمَن نَظَرَ فِي سِيرَةِ الْقَوْمِ بِعِلْمٍ وَبَصِيرَةٍ، وَمَا مَنَّ اللهُ عَلَيْهِم بِهِ مِنَ الْفَضَائِلِ؛ عَلِمَ يَقِينًا أَنَّهُمْ خِيْرُ الْخَلْقِ بَعْدَ الأَنْبِيَاءِ؛ لاَ كَانَ وَلا يَكُونُ مِثْلُهُمْ، وَأَنَّهُمُ الصَّفْوَةُ مِنْ قُرُونِ هَذِهِ الأُمَّةِ الَّتِي هِيَ خَيْرُ الأُمَمِ وَأَكْرَمُهَا عَلَى اللهِ.
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله حق حمده وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله ، أشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد فصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين ، أما بعد :
فهذا الفصل ذكر فيه شيخ الإسلام الشيخ تقي الدين أحمد بن تيمية رحمه الله تعالى أصلا من أصول أهل السنة ألا وهو اعتقادهم في الصحابة رضوان الله عليهم ، وما يعقدون عليه قلوبهم وما ينطقونه بألسنتهم في أمر صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.
وأصل هذه المسألة أُدخِلَت في العقائد لأجل مخالفة من خالف فيها ، لأن أمر الجماعة قبل أن تتفرق الأمة كان على هذا الاعتقاد ،كان على اعتقاد جميع ما جاء في الكتاب والسنة من الأصول والفروع ، من القواعد والتفريعات لكن ثَمَّ مسائل ظهرت طوائف خالفت فيها .
لهذا أفرد أهل السنة لتلك المسائل التي الجماعة فيها على عقيدة واضحة بينة ، خالفوا فيها عقائد الضالين ، أفردوا لها فصولا وكتبا وبينوا فيها ما دلت عليه النصوص من الكتاب والسنة وما قاله الصحابة فمن بعدهم فيها .
ومن تلك مسألة الصحابة فإن مخالفة الخوارج والروافض وقبلهم الشيعة الغلاة ، إن مخالفتهم في ذلك جعلت تلك الفرق بائنة عن طريقة الجماعة أي طريقة أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.

(2/151)

وكما ذكرنا لكم آنفا أن الخلاف في الصحابة كان ظاهرا لما حصلت الفتنة في مقتل عثمان رضي الله عنه وأرضاه فإن الناس بعده انقسموا :
- منهم من تولى عليا وغلا فيه .
- ومنهم من تولى عليا وعَدَلَ فيه ، يعني كان فيه على ما جاءت به النصوص والأدلة وهم الصحابة جميعا ومن تبعهم على ذلك .
- ومنهم من جفا عليا وجفا من معه من الصحابة حتى صارت الأقوال هذه ، يعني ما بين غال وجاف ومعتدل ، صارت إلى فرق :
* فالسبئية الشيعة الغلاة غلوا في علي حتى ألَّهوه وكفَّرُوا أكثر الصحابة ، وكانوا يكرهون عامة الصحابة إلا أربعة نفر وكفَّرُوا الأكثرين منهم .
* ثم الخوارج قابلوا أهل السنة ، قابلوا الصحابة بالقتال لما حصلت مسألة التحكيم وتبع ذلك أن قالوا في الصحابة رضوان الله عليهم أنَّ من لم يعتقد اعتقاد الخوارج فإنه كافر مردود ولو كان من أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.
* ثم جاءت النواصب الذين قابلوا أولئك .
* ثم تنوعت الفرق في الصحابة رضوان الله عليهم .
فكان من اعتقد الاعتقاد الحق في الصحابة في ما لهم من المكانة والمنزلة وفي اعتقاد اجتهادهم وفي توليهم وحبهم وسلامة الألسنة وسلامة القلوب في حقهم ، كان من اعتقد ذلك الاعتقاد وبقي على ما كانت عليه الجماعة كان هو صاحب القول الحق وهو الذي عليه الصحابة فمن بعدهم رضوان الله عنهم أجمعين .
إذن سبب ذكر تلك المسألة المُخالَفَة .
وتبع هذا الذكر أن كثيرا من أهل السنة خالفوا أيضا تلك الطوائف في أشياء :

(2/152)

يعني أظهروا هذه العقيدة في الصحابة وبينوها وكانت لأهل السنة شعارا وأدخلوها في أشياء من العبادات وفي كلامهم كما فعلوا في إدخال الترضّي عن الصحابة و الترضي عن أمهات المؤمنين والترضي عن جميع الآل في خطبة الجمعة وفي غيرها من الخطب ، فإن إدخال الترضي عن الصحابة وعن زوجات النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّم ْلم يكن بالأمر الأول ، لم يكن في عهده عليه الصلاة والسلام ولا في عهد أبي بكر وعمر ولا في عهد عثمان ، ثم بعد ذلك الأئمة من التابعين فمن بعدهم أدخلوا هذا الترضي وأدخلوا هذا الشعار لأنه صار شعارا لأهل السنة في مقابلة غيرهم من الروافض والخوارج والنواصب ومن شابه اولئك .
كذلك في مسألة الصلاة على النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، الأصل فيها أن الصلاة عليه ، عليه الصلاة والسلام وعلى آله كما جاء ذلك مبينا في حديث أبي حميد وغيره في الصحيحين وغيرهما فإن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ علمهم أن تكون الصلاة عليه وعلى آله ، فأدخل أهل السنة إذا ذكروا الصلاة عليه ، عليه الصلاة والسلام ، وأرادوا أن يذكروا الآل ، أدخلوا معهم الصحابة ، فقالوا صلى الله عليه وعلى آله وصحبه ولم يقتصروا على الآل ، وهذا عند أكثر أهل السنة لأجل ألا يشابهوا الرافضة والشيعة في توليهم للآل دون الصحب .
هذا كله تفريع عن هذه المسألة العظيمة .
فهذا الفصل ذكر فيه شيخ الإسلام اعتقاد أهل السنة والجماعة في صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، وهذا ليس من أركان الايمان الستة ولكنه من أصول أهل السنة والجماعة لأنهم خالفوا به أهل الضلال وفرق الضلال التي تفرقت عن الجماعة الأولى والتي قال فيها عليه الصلاة والسلام (كلهم في النار إلا واحدة وهي الجماعة) .

(2/153)

قال شيخ الإسلام رحمه الله (فَصْلٌ : وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ سَلاَمَةُ قُلُوبِهِمْ وَأَلْسِنَتِهِمْ لأَصْحَابِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ)
(وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ)
الأصول : جمع أصل ، والأصل المراد به في هذا الموضع : القاعدة ، يعني من قواعد أهل السنة والجماعة (سَلاَمَةُ قُلُوبِهِمْ) لأن الأصل يطلق على أشياء :
* منها أن يقال الأصل في المسألة كذا وكذا يعني الدليل ، أصل المسألة الكتاب والسنة يعني دليل المسألة من الكتاب والسنة .
* أو يأتي الأصل ويراد به القاعدة المشتهرة كما تقول :الأصل في العقود كذا ، الأصل في العبادات أنها موقوفة على الدليل ، الأصل في المعاملات أنها متروكة لعرف الناس ما لم يأت دليل بتحريم نوع من أنواع المعاملة ، فهذا معناه القاعدة المشتهرة التي ترجع إليها هذه المسألة .
* ويأتي الأصل ويراد به ما يقابل الفرع ، كما عرَّفوا القياس بقولهم (الحاق فرع بأصل لِعِلَةٍ جامعة بينهما) .
فقول شيخ الإسلام هنا (وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ) يعني من قواعدهم في الاعتقاد ، من القواعد عندهم في الاعتقاد التي تجمع مسائل كثيرة
(سَلاَمَةُ قُلُوبِهِمْ وَأَلْسِنَتِهِمْ لأَصْحَابِ رَسُولِ اللهِ صلى الله عليه وسلم)
والأصحاب ، أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ(هم الذين صحبوه ورأوه مؤمنين به وماتوا على ذلك) .
والصحيح : ولو تخللت ذلك ردة فإنهم صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.

(2/154)

وأصل الصاحب في اللغة هو الملازم ملازمة طويلة ، يقال هذا صاحِبُ ذاك إذا لازمه ملازمة طويلة فسواء كانت تلك الصحبة لحي أو لجماد فإن الملازمة الطويلة يقال لها صُحبة ولمن فعلها صاحب كما قال جل وعلا ?أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا? قيل لهم أصحاب الكهف لأنهم لازموه ملازمة طويلة ?أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ? يعني الذين سيلازمونها ملازمة طويلة قد يكون فيها خلود أبدي وقد تكون ملازمة طويلة دون خلود ، كذلك في قوله ?أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ? ونحو ذلك من الآيات .
لكن في حق الصحابة رضوان الله عليهم خُرِجَ عن الأصل اللغوي وهو أن الصحبة هي الملازمة الطويلة ، لأن الصحبة هي من رأى النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مؤمنا به ولو كانت الصحبة قليلة ولو ساعة من نهار ، لأن من حضر خطبة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ خطبة الوداع يوم عرفة أولئك مائة ألف هم صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وكذلك من أدرك ما دون ذلك إذا كان رآه في اليقظة مؤمنا بالنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ومات على ذلك الايمان فإنه صاحب من أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.
فأولئك الذين ينطبق عليهم ذلك التعريف هم الذين لهم هذا الحق الذي جاء مُبيناً في هذا الكلام لشيخ الإسلام رحمه الله .
قال (مِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ سَلاَمَةُ قُلُوبِهِمْ وَأَلْسِنَتِهِمْ)
أما سلامة القلوب يعني من الغل والحقد والحسد ونحو ذلك مما يكون من أعمال القلوب المحرمة التي لا يجوز لمسلم أن يَغُلَّ عليها قلبه .

(2/155)

قال (سَلاَمَةُ قُلُوبِهِمْ) يعني أن تكون قلوبهم سليمة لأصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من محرمات أفعال القلوب كالظن السيء والحقد والغل والحسد إلى غير ذلك من الصفات المذمومة.
وهذا قاله شيخ الإسلام رحمه الله لأن الأصل فيه قول الله جل وعلا ?لِيَغِيظَ بِهِمُ الْكُفَّارَ? وكذلك قوله في ما ذَكَرَ من آية سورة الحشر ?وَالَّذِينَ جَاؤُو مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِّلَّذِينَ آمَنُوا? فهنا ذَكَرَ الغل وهو مما يكون في القلوب ، وفي آية سورة الفتح قال ?لِيَغِيظَ بِهِمُ الْكُفَّارَ? فالغيظ الذي يكون في القلب وفيه الكراهية وفيه الحقد وفيه الحسد إلى غير ذلك ، هذه كلها مما يجب أن تنزه القلوب عنه .
فقوله هنا (سَلاَمَةُ قُلُوبِهِمْ) هذا أصله الأدلة من الكتاب والسنة ، وهو أصل أصيل ، ذلك أن من كان قلبه غير منطوٍ على محبة أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أو كان قلبه منطويا على انتقادهم أو على تخطئتهم أو على بغض أحد منهم أو على حسدهم أو على عدم موافقتهم على بعض أفعالهم فإنه يكون قد اشتمل قلبه على شيء ليس بسليم .
فالواجب أن تكون القلوب سليمة لا تظن بالصحابة إلا خيرا ولا تعْقِد في حق الصحابة إلا أن يكونوا هم أحق هذه الأمة بالمحبة والنصرة وقد قال جل وعلا ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ? وأعلى المؤمنين ايمانا هم صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.
فالمؤمن ولي المؤمنين ، قال ?أولياء? ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ? والوَلاية هي المحبة والنصرة ، والمحبة في القلب ، فمن كان في قلبه شيء من البغض لبعضهم أو شيء من الغل لبعضهم أو من التغيظ لهم فإنه ليس مواليا لهم بل هو عدو لهم مضاد .

(2/156)

فإذن هذا هو الأصل الأول أن تكون القلوب سليمة .
ثُمَّ أن تكون الألسنة سليمة في حق أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، سليمة من عيبهم ومن انتقادهم ومن القدح فيهم ، ومن ذكرهم بغير الجميل وبغير الخير فإنهم هم العُدُول الذين أثنى الله جل وعلا عليهم ، وإن صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْهم الذين أثنى الله عليهم ومن أثنى الله عليه ورضي عنه فإن من تعرَّضَهُ بلسانه فإنه مخالف لما جاء في حقه من الإكرام والتعديل والرِّفعة في كتاب الله جل وعلا وفي سنة رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.
ومن دلائل هذا الأصل وهو سلامة الألسنة حال الذين ذكرهم الله جل وعلا في قوله ?وَالَّذِينَ جَاؤُو مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ? ?رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا? (إخواننا) هم صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، فالذين جاءوا من بعد الصحابة يقولون ?رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ? وهذا مورِدُهُ اللسان ، قالوا ذلك لأن ألسنتهم لا تقول عن الصحابة إلا الجميل ، ثم قال ?وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِّلَّذِينَ آمَنُوا? وأولئك هم الصحابة رضوان الله عليهم ، وإذا لم يكن في القلب غِلْ فإن اللسان سالم ، والألسنة كما هو معلوم مَغارِفٌ للقلوب .
وهذا أصل عام في أن أهل السنة والجماعة لا يذكرون الصحابة رضوان الله عليهم إلا بالجميل.
الصحابة درجات والصحابة طبقات ومراتب وهذا يأتي إن شاء الله .
فتوليهم رضوان الله عليهم ، توليهم تولي مطلق لجميع الصحابة مع اعتقاد أنهم ليسوا في الفضل سواء بل هم متفاضلون بعضهم أفضل من بعض .

(2/157)

ويتبع ذلك أن محبة أفاضل الصحابة ليست كمحبة أدناهم مع أن الجميع مشتركون في المحبة والنصرة وتوليهم وسلامة القلب واللسان في حقهم لكن من كان في أعلى المراتب منهم له حق أعظم وله الوَلاية يعني أن يُتولى أعظم من غيره .
وأعلى هذه الأمة وأعظم هذه الأمة مرتبة أبو بكر الصديق رضي الله عنه ثم عمر ثم عثمان ثم علي فيتبع موالاة هؤلاء أن من ذكرهم بغير الجميل ، من ذكرهم منتقدا فإن موالاة أولئك الصحابة تقتضي أن يُقامَ في نُصْرَتِهِم وأن يُجَرَّد اللسان والقلم ويُذَب عنهم لأنهم سادات المؤمنين وهم أفضل هذه الأمة .
قال شيخ الإسلام رحمه الله (كَمَا وَصَفَهُمُ اللهُ بِهِ فِي قَوْلِهِ تَعَالَى: ?وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ?
وجه الاستدلال من هذه الآية أن هؤلاء أثنى الله عليهم ، والذين جاءوا من بعدهم ، ذكرهم الله جل وعلا بهذا الوصف في أثناء كلامه على من يستحق الفَيْءْ في سورة الحشر فقال إن ممن يستحق الفَيْءْ هؤلاء الذين جاءوا من بعدهم ، فالصحابة لهم حق في الفيء والذين جاءوا من بعدهم لهم حق بالفيء ، وهذا ثناء من الله جل وعلا على هؤلاء الذين سَلِمت قلوبهم وألسنتهم لصحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فكان من جملة دعائهم أنهم قالوا ?رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ? وقوله في آخرها ?إِنَّكَ رَءُوفٌ رَحِيمٌ? هذا في مقام التعليل يعني أنهم علَّلُوا هذا الذي قالوه ، وهو رجاء إجابة الله جل وعلا دعاءهم بأن الله جل وعلا رؤوف رحيم .
والرأفة أشد الرحمة ، هي أعلى درجات الرحمة هي الرأفة ، فكل رؤوف رحيم وليس كل رحيم رؤوفاً .

(2/158)

النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بالمؤمنين رؤوف وبالمؤمنين رحيم ، والله جل وعلا هو الرؤوف الذي له بعباده المؤمنين وبغيرهم الرأفة العظيمة والرحمة العامة وكذلك الرحمة والرأفة الخاصة فهو جل وعلا الرؤوف بعباده وهو الرحيم بهم .
وهذا من المناسب أن يجعل العبد في دعائه من الأسماء الحسنى ومن الصفات ما يناسب سؤاله ، قال شيخ الإسلام بعد ذلك :
(وَطَاعَةُ النَّبِيِّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْفِي قَوْلِهِ: "لاَ تَسُبُّوا أَصْحَابِي فَوَالَّذِي نَفْسِي بِيَدِهُ لَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلا نَصِيفَهُ")
هذا الحديث حديث أبي سعيد الخدري الذي رواه البخاري ومسلم في صحيحيهما له قصة وهو أن خالد بن الوليد سابَّ عبد الرحمن بن عوف وتعرَّض لعبد الرحمن بن عوف بشيء من المسبة فاطَّلَعَ النبي عليه الصلاة والسلام على ذلك فقال هذه المقالة ، قال (لاَ تَسُبُّوا أَصْحَابِي فَوَالَّذِي نَفْسِي بِيَدِهُ لَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلا نَصِيفَهُ) .
والمقصود بقوله هنا (لاَ تَسُبُّوا أَصْحَابِي) يعني الذين سبقوا إلى الصحبة لأن خالدا من الصحابة أيضا لكنه لما سبَّ عبد الرحمن بن عوف ، وعبدالرحمن من السابقين الأولين ومن العشرة المبشرين بالجنة فإنه تعرّض - خالد تعرض - لخاصة أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ حتى كأن هذا الوصف بقوله (أَصْحَابِي) ليس إلا لهؤلاء الأولين .
قال (لاَ تَسُبُّوا أَصْحَابِي فَوَالَّذِي نَفْسِي بِيَدِهُ لَوْ أَنَّ أَحَدَكُمْ) يدخل فيه الذين أنفقوا من بعد الفتح وقاتلوا ، يعني من أسلم متأخرا وكان من الصحابة فإنه ليس في المرتبة مثل من كان من السابقين الأولين .

(2/159)

قال عليه الصلاة والسلام فيمن تأخر إسلامه من الصحابة (لَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا لم يبلغ مُدَّ أَحَدِهِمْ وَلا نَصِيفَهُ) إذن هي في حق التفضيل بين من أسلم متأخرا وبين من أسلم متقدما ، وهذا إذا كان في حق أولئك فهو في حق من ليس له مقام الصحبة من باب أولى .
ولهذا العلماء يستدلون بهذا الحديث لما في عموم قوله (لاَ تَسُبُّوا أَصْحَابِي) على أن مسبة الصحابة رضوان الله عنهم منهي عنها وأنهم - أعني الصحابة - يجب أن تسلم القلوب وتسلم الألسنة في حقهم ، وأن من بعدهم لو أنفقوا مثل أحد ذهبا لم يبلغ مد الصحابي حتى لو كان من مسلمة الفتح ، ولو كان من مُسْلِمَة حجة الوداع ، يعني من المتأخرين ، فإنه لن يبلغ الآخر - يعني من أتى بعدهم - مقام الصحابي الواحد .
وقد قال بعض السلف (لَمُقامُ أحدِهم ساعة مع رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ خير من الدنيا وما فيها) فكانت لهم سابقة الصُّحبة ، وكانت لهم سابقة النُّصرة فلهم حق أن تسلم القلوب والألسنة من التعرض لهم إلا بالجميل .
(مَا بَلَغَ مُدَّ أَحَدِهِمْ) يعني لو تصدق بالمد فإن من هو غير الصحابة أو المتأخر من الصحابة مع من تقدم - لن يبلغ بِأُحُدٍ ذهبا لو كان لَهُ - ما يبلغه مد أحد الصحابة ولا نصيف ذلك يعني ولا نصف ذلك المد ، وهذا لما لهم من السابقة والنُصْرَة .
قال شيخ الإسلام (وَيَقْبَلُونَ مَا جَاءَ بِهِ الْكِتَابُ وَالسَّنَّةُ وَالإِجْمَاعُ مِنْ فَضَائِلِهِمْ وَمَرَاتِبِهِمْ)

(2/160)

أما ما جاء في الكتاب والسنة فظاهر أن الكتاب والسنة فيها التفريق بين الصحابة ، وأن الصحابة مراتب ، وأنهم ليسوا في الفضل ولا في المرتبة سواء مع أن الجميع أثنى الله جل وعلا عليهم بقوله ?مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا? إلى قوله في آخر الآية ?وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا? فهذه في جميع الصحابة في حق كل الصحابة لقوله في أولها ?مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ? قال في آخرها ?وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم? وهم كذلك جميعا ?مَّغْفِرَةً وَأَجْرًا عَظِيمًا? .
وقوله هنا ?مِنْهُم? ?وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم? (مِنْ) ههنا بيانية ليست تبعيضية ولا ابتدائية ، والمخالفون من الروافض والخوارج والنواصب يزعمون أن (مِنْ) ههنا تبعيضية كقولك (الدراهم من الفضة) أو (الأربعة من العشرة) يعني بعض العشرة ، أو (فلان من آل فلان) يعني أنه مِنْ بعضهم .
وهذا ليس بصحيح بل إن المتقرر في لغة العرب أن (مِنْ) لها استعمالات كثيرة فإن (مِنْ) تأتي على أنحاء كما قرر ذلك علماء العربية وخاصة في كتب حروف المعاني ، فـ (مِنْ) لها عدة استعمالات ومن استعمالاتها :
* أن تأتي للابتداء .
* وأن تأتي للتعليل .
* وأن تأتي للتبعيض .
* وأن تأتي للبيان .
وقد قال المرادي في نظمه لبعض حروف المعاني ، في معاني (مِنْ) قال :
أتتنا مِنْ لتبيين وبعض
وتعليل وبدء وانتهاء
وزائدة وإبدال وفصل
ومعنى عن وعلى وفي وباء

(2/161)

فذكر اثني عشر معنى لـ (مِنْ) ، وابتدأ ذلك بقوله (أتتنا مِنْ لتبيين) يعني للبيان (وبعض) ، فهذا يدل على أن كون (مِنْ) في الأصل للبيان أنها مقدمة على كونها للتبعيض .
فـ (مِنْ) ليس المراد بها أنها تبعيضية بل (مِنْ) تأتي لمعاني كثيرة ومنها البيان والتبعيض والابتداء إلى غير ذلك .
فقوله جل وعلا في آية الفتح ?وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم? يعني هذا بيان يعني منهم لا من غيرهم لأنه قال في أول الآية ?مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ? و (الذين) من الأسماء الموصولة وهي تعم جميع من كان معه عليه الصلاة والسلام وهم أصحابه رضي الله عنه .
قال (وَيَقْبَلُونَ مَا جَاءَ بِهِ الْكِتَابُ وَالسَّنَّةُ وَالإِجْمَاعُ مِنْ فَضَائِلِهِمْ)
فضائل الصحابة في القرآن كثيرة وكذلك مراتب الصحابة ، فالقرآن فيه ذكر المهاجرين وذكر الأنصار وذكر من أسلم وأنفق من بعد الفتح ومن أسلم وأنفق من قبل الفتح وفيه ذكر أهل بدر وفيه ذكر لأهل أحد ولم يسوَّ بينهم في القرآن .
قال جل وعلا مَثَلاً ?وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ? فذكر صفة الهجرة وذكر صفة النصرة :
- والمهاجرون هم من هاجر من مكة إلى المدينة من قبل الفتح - يعني فتح مكة - .
- والأنصار هم من نصر النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّم ْمن الأوس والخزرج .

(2/162)

قال العلماء : تقديم المهاجرين على الأنصار في النصوص من الكتاب والسنة يدل على أن مرتبة المهاجرين أرفع من مرتبة الأنصار وهذا مراد شيخ الإسلام بقوله (مَا جَاءَ بِهِ الْكِتَابُ وَالسَّنَّةُ وَالإِجْمَاعُ مِنْ فَضَائِلِهِمْ وَمَرَاتِبِهِمْ) كذلك قوله جل وعلا ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ? ونحو ذلك من الآيات التي فيها بيان الفضل وبيان مراتب أولئك ، وقد قال جل وعلا أيضا ?لا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى? وهذه الآية وغيرها أصل في أن الصحابة على مراتب .
قال العلماء : إن الصحابة مراتبهم تبلغ بضعة عشر مرتبة كما ذكر ذلك علماء المصطلح في مبحث الصحابي ، يعني قد تبلغ خمسة عشر مرتبة أو سبعة عشر مرتبة ، بضعة عشر مرتبة .
وهذا بحسب الحوادث ، وهذا يعنون به :
* أن أول من أسلم والنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لم يُبْعَثْ رسولا أن هذا مُقَدَّم .
* ثم من أسلم بعد بَعْثِهِ رسولا .
* ثم من أسلم قبل الجهر بالإسلام .
* ثم من أسلم قبل الهجرة إلى الحبشة .
* ثم من أسلم بعد الهجرة .
* ثم من أسلم قبل العقبة الأولى .
* ثم قبل العقبة الثانية ، وهكذا فيقال فلان مثلا عَقَبي يعني من أهل العقبة الأولى .
* ثم من أسلم قبل الهجرة .
* ثم من أسلم قبل بدر يعني أهل بدر .
* ثم أهل أحد .
إلى آخره فيمكن أن تُجْعَلْ مراتب كثيرة .
ومراتبهم من حيث الإجمال :
* الأولى : المهاجرون .
* والثانية : أهل بدر .
* والثالثة : الأنصار .
* والرابعة : من أسلم قبل الفتح .
* ثم من أسلم من بعد الفتح .
هذه مراتب مجمله لهم ، والمهاجرون إذا أردنا التفصيل :

(2/163)

* فأولهم وأفضلهم العشرة الذين بشرهم النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بالجنة في مجلس واحد ، وهم على الترتيب الذي جاء في الحديث وأولهم الخلفاء الأربعة : أبو بكر ثم عمر ثم عثمان ثم علي إلى آخر العشرة .
* ثم من أسلموا مبكرا من المهاجرين وأفضل ممن أسلم متأخرا .
* ثم من حضر بدر أفضل ممن لم يحضر بدر .
* ثم الأنصار ، إلى آخر ما ذكرنا .
فلهم مراتب ومن حضر بيعة الرضوان بيعة الشجرة ، هذا مفضل أيضا على من لم يحضرها لأن الله جل وعلا ذكر ذلك بقوله ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ? ، ولهذا قال شيخ الإسلام بعدما ذكرنا :
(وَيُفَضِّلُونَ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ -وَهُوَ صُلْحُ الْحُدَيْبِيَةِ- وَقَاتَلَ عَلَى مَنْ أَنْفَقَ مِنْ بَعْدُ وَقَاتَلَ)
وهذا لأجل آية سورة الحديد ، قال جل وعلا ?لا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى? .
والمراد بالفتح هو الصلح ، صلح الحديبية ، لأنه هو الفتح وقد نزلت سورة الفتح ?إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا? بعد صلح الحديبية وذلك لأن ذلك الصلح العظيم جعل الله جل وعلا به فتحاً عظيماً وصار للمؤمنين بذلك الصلح من المصالح العظيمة ومن انتشار الإسلام ومن قوة المسلمين ومن هيبتهم وظهورهم على عدوهم ما جعل ذلك فتحا مبينا كما وصفه الله جل وعلا بذلك بقوله ?إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا? .
وقوله ?فَتْحًا مُّبِينًا? المُبين هو البَيِّن الظاهر في نفسه والمُبِينُ أيضا لغيره ، فكونه فتحا بيِّنْ واضح ظاهر وأيضا هو مبين لغيره من الأشياء ، من الفتوح وتبعه فتح خيبر وتبعه فتح مكة .

(2/164)

فالمقصود بقوله ?لا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ? أن هذا الفتح هو صلح الحديبية كما فسرها الصحابة رضوان الله عليهم ، فصلح الحديبية كان فتحا كما ثبت ذلك عن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قيل له في الحديبية أهو فتح ؟ قال (نعم) .
وكذلك فتح خيبر فتح ، أو فتح مكة هو فتح ، لكن أعظم تلك الفتوح ذلك الفتح الذي لم يحصل فيه قتال وهو صلح الحديبية قال هنا :
(وَيُفَضِّلُونَ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ عَلَى مَنْ أَنْفَقَ مِنْ بَعْدُ وَقَاتَلَ)
وسبب التفضيل ما جاء في الآية ، وسبب ذلك أن ما قبل الفتح كان المسلمون في شدة وضيق ، ضيق من جهة الأموال وأيضا من جهة النصير ، فكان عَدِيْدُ أصحاب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قليل ، الذين بايعوا تحت الشجرة كانوا بين ألف وأربعمائة وألف وخمسمائة ، وهذا عدد قليل إذا قيس بمن دخل مكة يعني من كان مع النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في فتح مكة .
فما بعد صلح الحديبية كَثُرَ الذين دخلوا في الدين ، دخل خالد بن الوليد وأبو هريرة وجماعات من الصحابة الذين اشتهر أمرهم ، لكن ما قبل الفتح كانت الحاجة ، حاجة المسلمين وحاجة الدين إلى النصرة والقتال وبذل الأموال عظيمة ، فلهذا من بذل في ذلك الوقت الذي كانت الحاجة فيه عظيمة والأعداء أكثر والقتال - قتال تلك القلة - أعظم ، كان مفضلا على من أنفق من بعد وقاتل ، وكما قال جل وعلا ?هُمْ دَرَجَاتٌ عِندَ اللَّهِ? .
قال (وَيُقَدِّمُونَ الْمُهَاجِرِينَ عَلَى الأَنْصَارِ)
المهاجرون هم من هاجروا من مكة إلى المدينة ، فالمهاجر اسم فاعل الهجرة .
والهجرة هي ترك مكة إلى المدينة ، فمن ترك مكة من أهلها إلى المدينة هؤلاء هم الذين يُطلَق عليهم المهاجرون ، فالهجرة وصف .

(2/165)

والأنصار جمع ناصر والمراد بهم الأوس والخزرج ويقال لهم بنو قَيْلَهْ ، لأن قَيْلَةَ أمٌّ لهم تجمع بين هذين الفيصلين ، هم الأوس والخزرج يَلُونَ المهاجرين .
يقدم أهل السنة المهاجرين على الأنصار ، دليل التقديم أن الله جل وعلا قدَّمَهُم في القرآن وإذا كان ثَمَّ أوصاف وقُدِّمَتْ إحدى الصفات على غيرها فإنها تقتضي أن صاحب هذه الصفة مفضل على غيره ...1
أنها في القرآن مقدمة ، لأنهم في القرآن مقدمون ، ولما حصل الخلاف في سقيفة بني ساعدة وكان ما كان من التَرَادِّ في القول والخلاف الذي حصل ، قال أبو بكر رضي الله عنه (إن الله جل وعلا قدَّمَ المهاجرين وهم السابقون إلى الإسلام فنحن الأمراء وأنتم الوزراء) وهذا أصل من أصول الفهم أيضا لتقديم المهاجرين في الجملة على الأنصار .
وإذا قلنا إن المهاجرين مقدمون على الأنصار المقصود به تقديم النوع على النوع .
فأهل السنة في هذا الترتيب والمراتب التي ذكرنا تفضيل النوع على النوع ، أما تفضيل الفرد من هؤلاء على الفرد من أولئك فهذا لا يكون إلا بنص ، يعني الأصل في المهاجرين أنهم أفضل من الأنصار ، قد يكون الواحد من الأنصار أفضل من واحد من المهاجرين لكن من حيث النوع فإن المهاجرين أفضل .
وهذه قاعدة خذها - يعني في جميع مراتب الصحابة - نقول :
- أهل بدر أفضل من أهل أحد ، المقصود بها في الجملة .
- أهل أحد أفضل ممن أسلم بعد ذلك ، المقصود بذلك الجملة .
- السابقون من المؤمنين إلى الإسلام أفضل ممن أسلم بعدهم ، المقصود بالجملة .
أما عند الله جل وعلا هل كل فرد من أولئك أفضل من الفرد من الطائفة الأخرى ؟
هذا لا يُجْزَمْ به وإنما نقول هؤلاء أفضل من أولئك والأصل أنه - يعني من حيث القاعدة العامة - أن كل واحد من أولئك أفضل من كل واحد ممن هم في المرتبة بعدها .

(2/166)

لكن إذا أتى التعيين فإن أهل السنة لا يعينون ، يذكرون النوع ويفضلون نوعا على نوع ولا يعينون ، كما يقولون بأن التابعين أفضل من تَبَعْ التابعين وأن القرون الثلاثة أفضل ممن بعدهم وهذا لا يعني أن يكون واحد أو اثنين أو أكثر ممن بعدهم أفضل من الواحد من التابعين لكن المقصود تفضيل النوع على النوع ، قال شيخ الإسلام :
(وَيُؤْمِنُونَ بِأَنَّ اللهَ قَالَ لأَهْلِ بَدْرٍ -وَكَانُوا ثَلاثَ مِائَةٍ وَبِضْعَةَ عَشَرَ-: "اعْمَلُوا مَا شِئْتُم، فَقَدْ غَفَرْتُ لَكُمْ"
هذا جاء في الحديث الصحيح المروي من طرق أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال في قصة حاطب وفي غيرها قال (وما يدريك لعل الله اطلع إلى أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم) وهذا روي بقوله (لعل الله اطَّلَع) وأيضا رُوِيَ بقوله (إن الله اطَّلَعَ إلى أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم) ولَعَلَ الأرجح من اللفظين هو اللفظ الثاني وهو قوله (إن الله اطلع إلى أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم) كما رُجِّحَ ذلك من حيث الرواية ، مما يبسط لبيانه محل آخر .
المقصود من ذلك أن هذا ثابت في قصة حاطب وفي غيره ، وقد قال عليه الصلاة والسلام (إن الله اطلع إلى أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم) قوله هنا (اعملوا ما شئتم) هذا من باب التكريم :
- والأمر يأتي ويراد به الإنفاذ يعني أن تُنَفِّذَ الأمر مثل ما أقول افعل كذا (اكتب)
- ويأتي الأمر لمعان أخرى غير إرادة امتثال المأمور ، ومنها أن يكون للتكريم ومنه قوله هنا ?اعْمَلُوا مَا شِئْتُمْ?

(2/167)

- ويأتي ويراد به الإهانة كما في قوله ?اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ? في سورة فصلت قال جل وعلا ?إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَن يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّن يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ? قوله ?اعْمَلُوا مَا شِئْتُمْ? هنا للتهديد ، كقوله ?ذُقْ إِنَّكَ أَنتَ الْعَزِيزُ الْكَرِيمُ? هذا كله للإهانة وللتهديد .
أما قوله لأهل بدر (اعْمَلُوا مَا شِئْتُم، فَقَدْ غَفَرْتُ لَكُمْ) هذا للتكريم .
وقوله (قَدْ غَفَرْتُ لَكُمْ) هل هي مغفرة في الدنيا والآخرة جميعا أم مغفرة في الآخرة ؟
الأظهر أنها مغفرة في الآخرة ، وأما في الدنيا فإنه إذا عمل الواحد منهم ما يوجب عقوبةً عليه ، - يعني عقوبة شرعية من حد أو تعزير أو نحو ذلك - أُخِذَ به كما عليه عمل الخلفاء الراشدين ، فقوله (اعْمَلُوا مَا شِئْتُم، فَقَدْ غَفَرْتُ لَكُمْ) يعني انهم وإن وقعت منهم ذنوب فإنه مغفور لهم والله جل وعلا ذكر أو قال في قصة حاطب بن أبي بلتعة لما حصل منه ما حصل من إفشاء سر رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وهو من أهل بدر قال الله جل وعلا في شأنه ?وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ? وحاطب كان بدريا ولأنه من أهل بدر وهم مغفور لهم كان ذنبه ذاك مغفورا ، لكن من يحصل منه شيء مما يوجب عقوبةً أو حداً أو عزلاً أو مؤاخذة فإن الصحابة آخذوا أهل بدر ولهذا تفسير قوله (فَقَدْ غَفَرْتُ لَكُمْ) يعني في الآخرة .
قال العلماء : معنى ذلك أنهم يُوَفَّقُون لما به تُغفر ذنوبهم إما بمصائب تحصل لهم وإما بحسنات ماحية وإما بابتلاء يحصل لهم أو نحو ذلك من مكفرات الذنوب وما به يغفر الله جل وعلا ذلك .

(2/168)

ومما يغفر الله جل وعلا به - يعني من أسباب المغفرة - مغفرته جل وعلا بدون سبب وهذا إذا لم يحصل للعبد أشياء مما يُغْفَرُ به وتُستَرُ الذنوب وتُغْفَرُ به السيئات فإن الله يمن على أهل بدر بمغفرته لهم جل وعلا ، قال شيخ الإسلام بعد ذلك :
(وَبِأَنَّهُ لاَ يَدْخُلُ النَّارَ أَحَدٌ بَايَعَ تَحْتَ الشَّجَرَةِ)
وهذا مأخوذ من الآية ، قال جل وعلا ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ? قال العلماء : قوله ?لَقَدْ رَضِيَ? هذا فيه رضاه جل وعلا عنهم أبدا ، وإذا كان رضي عنهم أبدا فإنهم لا يستحقون دخول النار ، وتَأَيَّدَ هذا الفهم بما ثبت في الحديث الصحيح أن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (لا يدخل الجنة أحد بايع تحت الشجرة) أو كما ضَمَّنَ ذلك الحديث شيخ الإسلام في هذا المقطع ، قال :
(كَمَا أَخْبَرَ بِهِ النَّبِيُّ صلى الله عليه وسلم)
يعني في الحديث الذي ذكرت لكم (بَلْ لَقَدْ رَضَيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ، وَكَانُوا أَكْثَرَ مِنْ أَلْفٍ وَأَرْبَعِ ماِئَة) هم كانوا بين ألف وأربعمائة وألف وخمس مائة يعني عدد بين هذا وذاك قال بعد ذلك
(وَيَشْهَدُونَ بِالْجَنَّةِ لِمَنْ شَهِدَ لَهُ رَسُولُ اللهِ صلى الله عليه وسلم، كَالْعَشَرَةِ، وَثَابِتِ بْنِ قِيْسِ بنِ شَمَّاسٍ، وَغَيْرِهِم مِنَ الصَّحَابَةِ)
الشهادة بالجنة لجنس الصحابة هذه ثابتة ، نشهد للصحابة بالجنة ، لكن للمعين منهم لا بد من شهادة خاصة له خاصة لأن الشهادة له بالجنة موقوفة على ما كان عليه في خاتمة أمره ، وما يكون عليه في خاتمة أمره ، يعني حين مفارقة الروح البدن هذا عِلمُهُ عند الله جل وعلا .

(2/169)

ولهذا الشهادة للمعين لا بد فيها من نص ، للمعين بالجنة وللمعين بالنار ، فمن شهد له رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بالجنة فإنه يُشهد له .
فمن أولئك الذين شهد لهم رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بالجنة العشرة ، ويقال عنهم العشرة المبشرون بالجنة ، وليس المراد بذلك التخصيص أنهم هم المبشرون وغير أولئك ليس بمبشر لكن أولئك قيل لهم مبشرون بالجنة لأنهم بُشِّروا بالجنة في مجلس واحد .
كان النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّم ْفي حائط فقال لمن معه ايذن لفلان ايذن له وبشره بالجنة ، فكان الداخل أبا بكر ، ثم قال ايذن له وبشره بالجنة فكان الداخل عمر ثم قال ايذن له وبشره بالجنة على بلوى تصيبه فكان الداخل عثمان ثم تتابعوا ، كذلك في حديث واحد قال عليه الصلاة والسلام (أبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وعبدالرحمن بن عوف في الجنة وسعد بن أبي وقاص في الجنة وطلحة بن عبيد الله في الجنة) إلى آخر العشرة.
فهؤلاء بُشِّرُوا في مجلس واحد فأطلق عليهم أهل السنة أنهم المبشرون بالجنة يعني في مجلس واحد أو في حديث واحد ، هل معنى ذلك أن غيرهم لم يبشر ؟

(2/170)

بل قد بُشِّرَ كثير كثابت بن قيس بن شماس الذي بشَّرَهُ النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لما نزلت أول سورة الحجرات حيث قال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ? ثم قال ?يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لا تَشْعُرُونَ? وكان ثابت بن قيس بن شماس كان خطيب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، وكان كثير رفع الصوت بين يديه لأنه كان يذكر ما يقول عليه الصلاة والسلام ، كان خطيباً له عليه الصلاة والسلام ، فخاف جدا لما نزلت هذه الآية ولزم بيته وجعل يبكي كما هو معروف في أول تفسير تلك الآيات فخاف كثيرا وقال (قد حبط عملي وأنا من أهل النار) فافتقده النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فقالوا له إنه يبكي ويقول إنه حبط عمله برفعه الصوت بين يديك وهو من أهل النار فقال (لا هو من أهل الجنة) .
كذلك عُكَّاشة بن محصن الأسدي المعروف الذي جاء خبره في حديث السبعين ألف .
وبلال رضي الله عنه حيث قال له النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (لقد سمعت خشف نعليك بين يدي في الجنة) ، إلى غير أولئك.
فالمبشرون بالجنة من الصحابة كثير لكن لا نشهد للمعين إلا إذا شهد له رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، قال بعد ذلك :
(وَيُقِرُّونَ بِمَا تَوَاتَرَ بِهِ النَّقْلُ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللهُ عَنْهُ وَغَيْرِهِ مِنْ أَنَّ خَيْرَ هَذِهِ الأُمَّةِ بَعْدَ نَبِيِّهَا: أَبُو بَكْرٍ، ثُمَّ عُمَرُ)
وهذا تواتر به الحديث عن علي رضي الله عنه وذلك قوله (أفضل هذه الأمة بعد نبيها أبو بكر ثم عمر) .

(2/171)

والنبي عليه الصلاة والسلام أوصى كثيرا بأبي بكر وعمر فمن ذلك قوله عليه الصلاة والسلام (اقتدوا باللَّذَين من بعدي أبي بكر وعمر) وقد أمر أبا بكر أن يصلي بالناس ، وكان أبو بكر وعمر وزيرا رسولِ الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يصحبانه دائما وهما معه في حله وفي ترحاله صلى الله وسلم عليه .
فكان علي يقول أبو بكر ثم عمر ، وأهل السنة يُثَلِّثُونَ بعثمان ، وقوله (وَيُثَلِّثُونَ بِعُثْمَانَ) يعني جمهور أهل السنة ، عامة أهل السنة .
قد حكى الإجماع على ذلك بعض أهل العلم لكن الصواب أن هذه المسألة ليس فيها إجماع فمن جهة الفضل خالف فيها من خالف وكان من أهل السنة من يفضل عليا على عثمان مع إقرارهم بأن عثمان هو الأحق بالخلافة من علي لكن في مسألة الفضل كما سيأتي بيانه إن شاء الله فيما يأتي.
قال (وَيُثَلِّثُونَ بِعُثْمَانَ، وَيُرَبِّعُونَ بِعَلِيٍّ رَضِيَ اللهُ عَنْهُمْ)
يعني في الفضل وفي الخلافة يقولون أبو بكر ثم عمر ثم عثمان ثم علي ، فهم في الفضل كترتيبهم في الخلافة .
قد قال أيوب السختياني وقاله غيره (من قدم عليا على أبي بكر وعمر فقد أزرى بالمهاجرين والأنصار) وهذه الكلمة صحيحة ودقيقة لأن المهاجرين والأنصار هم الذين قدموا أبا بكر وهم الذين قدموا عمر لإمامة دينهم ولإمامتهم في دنياهم .
فالفضل الذي لأبي بكر ولعمر به استحقا الخلافة ، فمن قدم عليا على أبي بكر وعمر فقد أزرى بالمهاجرين والأنصار يعني نسبهم لشيء يُزْرِيْ بهم وهو أن يكون بينهم الفاضل ويقدمون المفضول.
وهذه حجة بينة واضحة .

(2/172)

ولما تناظر أيوب مع سفيان ، وكان سفيان الثوري يقدم عليا على عثمان قال له أيوب هذه الكلمة (من قدم عليا على أبي بكر وعمر فقد أزرى بالمهاجرين والأنصار) توقف سفيان عن تقديم علي على عثمان أو كما ذُكرت هذه الحكاية ، لأن تقديمهم لعثمان في الخلافة يقتضي أنه أفضل من علي ولأن عليا بينهم فكيف يقدمون المفضول ويتركون الفاضل ، قال شيخ الإسلام :
(وَكَمَا أَجْمَعَ الصَّحَابَةُ عَلَى تَقْدِيمِ عُثْمَانُ فِي الْبَيْعَةِ. مَعَ أَنَّ بَعْضَ أَهْلِ السُّنَّةِ كَانُوا قَدِ اخْتَلَفُوا فِي عُثْمَانَ وَعَلِيٍّ رَضَيَ اللهُ عَنْهُمَا وبَعْدَ اتِّفَاقِهِمْ عَلَى تَقْدِيمِ أَبِي بَكْرٍ وَعُمَرَ أَيُّهُمَا أَفْضَلُ؟ فَقَدَّمَ قَوْمٌ عُثْمَانَ: وَسَكَتُوا، وْرَبَّعُوا بِعَلِيٍّ، وَقَدَّم قَوْمٌ عَلِيًّا، وَقَوْمٌ تَوَقَّفُوا. لَكِنِ اسْتَقَرَّ أَمْرُ أَهْلِ السُّنَّةِ عَلَى تَقْدِيمِ عُثْمَانَ على عَلِيٍّ)
هذه المسألة هي مسألة التفضيل بين عثمان وعلي ، من الأفضل ؟ هل عثمان أفضل أم علي أفضل ؟
الأقوال فيها لأهل السنة ثلاثة :
* عامة أهل السنة وجمهور أهل السنة على أن عليا مفضول بالنسبة إلى عثمان وأن عثمان أفضل من علي لأن عثمان مُقَدَّم في الأحاديث ولأن عثمان رضي الله عنه وأرضاه اختاره الصحابة جميعا للخلافة مع وجود علي ، وعمر كما هو معلوم لما توفي ترك الأمر في ستة نفر الذين مات رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وهو بينهم راض وفيهم عثمان وفيهم علي فأجمع الناس على عثمان بن عفان رضي الله عنه وأرضاه ، فاختلف أهل السنة فعامتهم على تقديم عثمان على علي .

(2/173)

* وقال قوم وهم قلة من أهل الكوفة وغيرها بتفضيل علي على عثمان ، وهذه في مسألة التفضيل ليست في مسألة الخلافة أما الخلافة فهم مُجمِعُون على أن عثمان أحق بالخلافة من علي ، مسألة الخلافة لا اختلاف بينهم فيها أما مسألة التفضيل فإن منهم كسفيان الثوري وكأبي حنيفة وجماعة ممن كان في الكوفة كانوا يُفَضِّلُونَ عليا على عثمان ورجع منهم طائفة .
* والقول الثالث هو قول من توقف فيهم فلا يقول أن عثمان أفضل ولا يقول أن عليا أفضل لتعارض الأدلة والفضل في حق هذا وهذا ، وممن اختار هذا القول الإمام مالك رحمه الله كما هو مذكور في المدونة وفي غيرها .
والصواب من هذه الأقوال أن عثمان رضي الله عنه أفضل من علي وأن عليا يليه في الفضيلة وأن ترتيبهم في الفضل كترتيبهم في الخلافة لأن الصحابة لم يقدموا في الخلافة إلا من هو أفضل وعلي أجَّلُوه وقدَّموا عثمان فهو أفضل من علي ، قال :
(لَكِنِ اسْتَقَرَّ أَمْرُ أَهْلِ السُّنَّةِ عَلَى تَقْدِيمِ عُثْمَانَ، ثُمَّ عَلِيٍّ)
يعني بعد ذهاب تلك الطائفة في الكوفة الذين يقال لهم الشيعة ، شيعة علي لأنهم كانوا يقدمون علي على عثمان لما ذهبوا أولئك مع الزمن في القرن الثالث هجري استقر الأمر على أن ترتيبهم في الفضل كترتيبهم في الخلافة ، قال بعد ذلك شيخ الإسلام :
(وَإِنْ كَانَتْ هَذِه الْمَسْأَلَةُ -مَسْأَلَةُ عُثْمَانَ وَعَلِيٍّ- لَيْسَتْ مِنَ الأُصُولِ)
وهذا صحيح لأن الأصل هو ما يتبعه اعتقاد ، ومسألة عثمان وعلي إنما هي في الفضل وليست في الخلافة ، لا ينبني عليها تضليل الطائفة الأخرى ، ولا ينبني عليها أن من قدم عثمان على علي في الخلافة أنه مخطئ وإنما اختاروا في الفضل أن هذا أفضل .
وإذا تأملت الأمر في الحقيقة فإن مسألة الفضل في أصلها هي عند الله جل وعلا ، من الأفضل ؟

(2/174)

حقيقة الأمر أنه عند الله جل وعلا هو الذي يعلم سبحانه، هذا أفضل أم هذا أفضل، ولكن لما قَدَّمَ الصحابة رضي الله عليهم عثمان على علي فإننا نأخذ بهذا الأصل وهو أنهم لن يقدموا لإمامتهم في دينهم وفي دنياهم إلا من هو أفضل.
فهذا الأصل وهو إجماع الصحابة على بيعة عثمان وعلى تقديمه على علي يجعل ذلك الأمر الخفي وهو أن هذا أفضل، الذي لم يرد فيه نص بخصوصه فإنه يجعل الأمر على أن عثمان هو الأفضل وأن عليا بالنسبة إلى عثمان مفضول.
قال (مَسْأَلَةُ عُثْمَانَ وَعَلِيٍّ لَيْسَتْ مِنَ الأُصُولِ) لأن الأدلة فيها ليست بواضحة في تفضيل عثمان على علي، والتفضيل كان مستندا إلى مسألة الخلافة ولهذا كانت ليست من الأصول.
والذين فضلوا علياً على عثمان يُقِرُّون بالفضل لعثمان بالخلافة وأنه أحق بها فلذلك لم تكن من مسائل الأصول التي يختلف فيها أهل السنة عن غيرهم من الفرق فإنما الخلاف بينهم في مسألة الفضل لما جاء في حق عثمان من الأحاديث وفي حق علي من الأحاديث.
ومسائل التفضيل دائما يكون فيها اختلاف، إذا جاء في حق كل من الاثنين يعني أي صحابيين فضلْ، فإن من جاء إلى التفضيل هل هذا أفضل وهل هذا أفضل لابد أن يحصل خلاف.
انتهى الشريط الثالث و العشرون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الرابع و العشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الرابع و العشرون
ومسائل التفضيل دائما يكون فيها اختلاف، إذا جاء في حق كل من الاثنين يعني أي صحابيين فضلْ، فإن من جاء إلى التفضيل هل هذا أفضل وهل هذا أفضل لابد أن يحصل خلاف بأن أحد المفضِّلَيْن أو أحد القائلين في هذه المسألة لا بد أن ينظر إلى بعض الخصال فيفضِّل من أجلها، وآخر يأتي إلى بعض الخصال فيفضِّل من أجلها فيأتي الخلاف كما سيأتي عند الكلام على مسألة المفاضلة بين خديجة وعائشة رضي الله عنهما.

(2/175)

قال (لَيْسَتْ مِنَ الأُصُولِ الَّتِي يُضَلَّلُ الْمُخَالِفُ فِيهَا عِنْدَ جُمْهُورِ أَهْلِ السُّنَّةِ لَكِنِ الَّتِي يُضَلَّلُ فِيهَا مَسْأَلَةُ الْخِلاَفَةِ)
ومسألة الخلافة بحمد الله لا اختلاف بين أهل السنة فيها فأهل السنة مجمعون على أن الأحق بالخلافة عثمان ثم علي .
لهذا قال بعدها (وَذَلِكَ أَنَّهُمْ يُؤْمِنُونَ أَنَّ الْخَلِيفَةَ بَعْدَ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : أَبُو بَكْرٍ، وَعُمَرُ، ثُمَّ عُثْمَانُ، ثُمَّ عَلِيٌّ. وَمَنْ طَعَنَ فِي خِلاَفَةِ أَحَدٍ مِنْ هَؤُلاءِ؛ فَهُوَ أَضَلُّ مِنْ حِمَارِ أَهْلِهِ)
يعني أنه بلغ في الضلال مبلغا ألحقه بأبلد الحيوانات وهو الحمار ، وذلك أن مسألة الخلافة مسألة ظاهرة بينة أجمع الصحابة على أبي بكر وأجمع الصحابة بعد أبي بكر على عمر وأجمع الصحابة بعد عمر على عثمان وأجمع الصحابة بعد عثمان على علي ، فمسألة الخلافة ظاهرة لهؤلاء ولا يجوز لأحد أن يطعن في خلافة أحد من هؤلاء .
وأبو بكر رضي الله عنه اختلف أهل العلم هل ولي الخلافة بعهد من رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أم ولي الخلافة باتفاق الصحابة وإجماعهم عليه أو هي بيعة الصحابة له ؟
* فقال قائلون من أهل العلم بل هو بعهد ونص لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (اقتدوا باللذين من بعدي أبي بكر وعمر) وقال أيضا عليه الصلاة والسلام للمرأة التي أتته تسأله في شيء من قضاء دينها فكأنها أشارت إليه ، أشارت للنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فإن لم أجدك ؟ كأنها تعني الوفاء فقال (ايت أبا بكر) وكذلك قوله عليه الصلاة والسلام (مروا أبا بكر فليصل بالناس) فرضي النبي عليه الصلاة والسلام في أثناء مرضه الأخير عليه الصلاة والسلام رضي أبا بكر لهذه الأمة إماما لها في صلاتها التي هي أعظم أركان الإسلام فكان ذلك عهدا منه صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لأبي بكر .

(2/176)

* وقال قائلون : بل هذه محتملة ولو كان هذا العهد واضحا لما اختلف الصحابة رضوان الله عليهم بعد وفاته عليه الصلاة والسلام في مسألة من يلي الخلافة ، فقد تنازعوا ولو كانت المسألة بعهد لما تنازعوا ، فكانت إذن على هذا القول كانت ببيعة واجتماع وليست بعهد ، وهذا هو القول الثاني رجحه طائفة أيضا من المحققين من أهل العلم .
والصواب في ذلك عندي أن هذه المسألة اجتمع فيها هذا وهذا ، اجتمع فيها العهد واجتمعت فيها البيعة والاجتماع :
- فالعهد النصوص فيه كثيرة ، والنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أوصى بأبي بكر وأمر بأن يؤمهم في الصلاة وأمر بالاقتداء به بل قال (اقتدوا باللذين من بعدي) فما معنى قوله (من بعدي) إلا مسألة الخلافة ، ولهذا نقول اجتمع في حق أبي بكر العهد والاجتماع ، وهذا العهد الذي عهده النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في حق أبي بكر ليس هو الذي به صار خليفة .
- ومن قال من أهل العلم إنه بالاجتماع عنى أنه لم يعهد النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عهدا به صار أبو بكر خليفة ، وهذا صحيح ، فإن عهد النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لأبي بكر ليس هو عهد الخلافة كما عهد أبو بكر لعمر وإنما هو عهد وصية بأن يكون أبو بكر بعده في إمامة الناس وليس بعهد مكتوب ، بل كان يريد عليه الصلاة والسلام أن يكتب عهدا فتركه لما تماروا عنده وكان الذي نهى عن الكتابة عمر رضي الله عنه كما ثبت ذلك في الصحيح وغيره من السنن والمسانيد .
عمر رضي الله عنه كانت خلافته بعهد أبي بكر لأن أبا بكر عهد لعمر بعده بالخلافة .
وعثمان كانت خلافته شورى ، ببيعة له من أهل الحل والعقد من الستة وغيرهم ، الستة الذين ترك عمر الأمر فيهم ، هم الذين قال عمر فيهم (توفي رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وهو عنهم راض) فكانت خلافة عثمان ببيعة واجتماع .
وعلي رضي الله عنه بعد ذلك ببيعة أهل المدينة واجتماعهم عليه .

(2/177)

وولاية معاوية بن أبي سفيان لم تكن مستقيمة في عهد علي ولا في عهد الحسن بن علي بعده وإنما كان في عهد علي باغيا على علي رضي الله عنهم أجمعين .
ومعاوية لم يبايع عليا ولم يقر له بالولاية حتى يسلم قتلة عثمان ، وذلك لأن الله جل جلاله قال ?وَمَن قُتِل مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا? وولي عثمان الأقرب له كان معاوية فكان معاوية رضي الله عنه يطلب من علي أن يسلم له قتلة عثمان حتى يقتص منهم ، وعلي رضي الله عنه كان لا يستطيع لاختلاف الأمر أن يسلم أولئك القتلة لأن الناس كانوا في هرج ومرج وكانت فتنة عظيمة في المدينة لم يكن معها علي مستطيعا أن يسلم القتلة لمعاوية لأن الأمر لم يستتب له وكان الأمر في المدينة على ما تعلمون من التاريخ من الفتنة العظيمة التي كانت إذ ذاك .
فلم يكن علي مستطيعا وأراد علي أن يتأخر أمر قتلة عثمان حتى يستتب الأمر له وحتى يقوى جانب الخلافة ثم بعد ذلك يقتص من قتلة عثمان ، ولكن معاوية بادره على ذلك وحصل ما حصل.
ولم تكن ولاية علي ولاية الخلافة مستقيمة ولم تكن ولاية علي الخلافة مستقيمة وإنما كان فيها ما فيها من القتال والدماء ، وكان سبب ذلك الخوارج لأنهم هم الذين فتنوا المؤمنين وفرقوا بين صفوفهم .
المقاتل التي حصلت مثلا في وقعة الجمل المشهورة بين عائشة ومن معها وعلي رضي الله عنه ، الذي أثار القتال هو أحد الخوارج ، هم الذين أثاروا القتال ، ذهبوا إلى أولئك فنمّوا لهم بكلام وذهبوا إلى معسكر عائشة فنموا لهم بكلام وإلا فعائشة لم تأتِ للقتال وإنما أتت لصلح ولكي يعظموا أمر رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بحضور زوجته التي يحبها والتي هي من العلم والفضل بما هو معلوم عند الفئتين ، لكن حرك الخوارج المقتلة بين الفئتين ، فالذين حركوا القتال بين الصحابة هم الخوارج .

(2/178)

لما قُتِلَ علي ، قتله عبد الرحمن بن ملجم ، وعبد الرحمن بن ملجم رأس من رؤوس الخوارج وكان قارئا للقرآن عابدا صالحا تقيا في عهد عمر رضي الله عنه وكان في عهد عمر في المدينة وكان عمر يقدمه حتى كتب لعمرو بن العاص في مصر (إنه يأتيك عبد الرحمن بن ملجم وإنه من الصالحين وأثنى عليه عمر وقال فاتخذ له دارا يقرئ الناس القرآن فيها) حصلت الفتنة في مصر وكان عبدالرحمن بن ملجم هذا ممن أدركته الفتنة فقدم معهم إلى المدينة ثم ذهب مع علي ثم كان آخر الأمر أن قتل سيد المسلمين في زمانه وأفضل من على الأرض في زمانه وهو علي رضي الله عنه وأرضاه فقتله واقتص منه الحسن بن علي فقتل عبدالرحمن بن ملجم بعد أيام من موت علي رضي الله عنه .
بعد موت علي ما استتب الأمر لمعاوية وإنما بايع الناس الحسن بن علي فاستمرت خلافته ستة أشهر ثم تنازل بالخلافة لمعاوية فاجتمع الناس على معاوية في عام واحد وأربعين من الهجرة لأن عليا كان قتله في رمضان ثم ستة أشهر من رمضان ولاية الحسن بن علي ثم تنازل بالخلافة في سنة واحد وأربعين لمعاوية فصار عام الجماعة .
سماه المسلمون عام الجماعة يعني عام الاجتماع فبدأ عهد معاوية رضي الله عنه وكان عهد تغلب ، يعني ولي الخلافة بالتغلب وكان ملكا وهو أول ملوك المسلمين وخير ملوك المسلمين كما يقول شيخ الإسلام ابن تيمية رحمه الله .
فإذن تحصل من هذا أن الخلفاء خمسة أبو بكر وعمر وعثمان وعلي والحسن بن علي .
الحسن بن علي إمامته منعقدة وولي الخلافة بعدها ، لكن أهل السنة أو عامة العلماء لا يذكرون الحسن بن علي على أنه خليفة لأنه لم يحصل له زمان يقوم بمهام الخليفة ولهذا يقولون الخلفاء أربعة وهم أبو بكر وعمر وعثمان وعلي .
... على كل حال نقف عند هذا ، ونكمل إن شاء الله المرة القادمة ، بقي معنا نزر يسير من هذه العقيدة المباركة ...

(2/179)

يقول : لقد ذكر شيخ الإسلام رحمه الله في منهاج السنة أنه لم يكن الدعاء للخلفاء الراشدين في خطبة الجمعة إلا بعد أن سب الرافضة الصحابة في الخطبة ، السؤال هو لقد كان ذلك ردا على بدعة ، ولكن المتقرر عند السلف أن لا نرد بدعة ببدعة والدعاء للصحابة لم يرد كما هو معلوم ؟
هذا السؤال يتنوع كثيرا ، يأتي تارة بهذا الأسلوب وتارة يأتي بأن الدعاء عموما في خطبة الجمعة وفي الخطب أنه محدث وبدعة ، وينقلون كلام الشاطبي أيضا في الاعتصام في هذه المسألة وهذا من عدم فهم أصول أهل السنة في مسائل البدع .
البدعة لابد أن تخالف طريقة أهل السنة والجماعة ، فإذا كان أهل السنة والجماعة على طريقة ، على أصل ، على عمل ، على سَنن فإن هذا السنن وهذا الأصل لا يمكن أن يكون بدعة ، ولو لم يكن لهذا الأصل أو لهذا العمل ولو لم يكن له أصل معلوم من الكتاب أو السنة فيه بخصوصه .
فأهل السنة أدخلوا أشياء مخالفة للرافضة فمثلا يقولون (صلى الله عليه وعلى آله وصحبه وسلم) أدخلوا الصلاة على الصحابة مقارنة أو مقرونة بالآل مخالفة للمبتدعة وهل هذا كان في عهد النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ؟
لم يكن على هذا النحو في عهد النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ولا قائل من أهل السنة إن هذا بدعة بل من قال إنه بدعة فهو مبتدع مخالف لطريقة أهل السنة ، كذلك في مسألة الخطبة ، الخطبة شعار ظاهر للمعتقدات والمتقررات ، فيجب أن يكون فيها شعار لمخالفة أهل البدع ، مخالفة الفرق الضالة والجماعات المنحرفة ، فإذا كان كذلك كان عند أهل السنة وعند أئمة السلف إظهار مخالفة المبتدعة في الخطبة أمر مقصود ، فخالفوا المبتدعة في الصلاة على الصحابة والترضي عن زوجات النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وفي الدعاء لولاة الأمور ، خالفوا طوائف من المبتدعة ومن الفرق الضالة في هذه المسائل .

(2/180)

لا يقال إن هذه المسائل محدثة وبدعة لأن الجواب أن البدعة هي ما قال أهل السنة إنها بدعة وهذه المسألة قررها أهل السنة وأئمتها إذ لا منكر بين أهل السنة في هذه المسائل .
والمقصود بأهل السنة الأئمة منهم الذين كتبوا في ذلك وقرروا وتتابع العمل على هذه المسائل دون إنكار ، إذا أتى أحد وأنكر شيئا من ذلك فيكون محجوجا بتقدم العمل بهذه المسائل .
فليست إذن المسألة مما قاله السائل في أنه رد بدعة ببدعة ، لأن هذا مدَّعى أن يكون الدعاء للصحابة وللزوجات وللخلفاء بدعة هذا مدعى بل هو سنة من سنن أهل السنة والجماعة .
يقول : في حديث (إن من أصحابي من لا أراه بعد أن أمت) هل يشكل على الصحابة في الجملة؟
ما أدري هل هذا حديث معروف ، هل هذا حديث ؟ حبذا لو يورده مرة أخرى مع تخريجه إذا كان يعلم أنه حديث .
لماذا لا يقدّم كل من بُشر بالجنة من الصحابة في مسألة التفضيل ؟
لأن التفضيل ليس راجعا إلى الخاتمة يعني هل هو في الجنة أم لا ، إنما التفضيل راجع للصفات ، والجنة مشتركون فيها لكن الاختلاف في الدرجات ، فلا يعني أن من بُشر بالجنة أنه أعلى درجة ممن لم يبشر بها لكن البشرى طمأنينة ولإظهار فضله ، فالتفضيل راجع إلى الصفات والمعاني التي تحلى بها الصحابة .
هل هناك من حصر المبشرين بالجنة من أهل العلم ؟
يعني في الأدلة ، في مؤلفات في ذلك مختصرة والسفاريني في شرحه على عقيدته ذكر كثيرين منهم وكذلك الحافظ وغيره .
كيف الجمع بين قول النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (لولا الهجرة لكنت امرؤا من الأنصار) وقول شيخ الإسلام (ويفضلون المهاجرين على الأنصار) ؟
(لولا الهجرة لكنت امرؤا من الأنصار) وأولئك فضلوا بالهجرة ، لم يفضلوا لأنهم مكّيّون وإنما فضلوا لأنهم مهاجرون فلولا الهجرة لكان النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ امرؤاً من الأنصار ولكن الهجرة جعلت أولئك يتصفون بأنهم مهاجرون ، فالمهاجرون أفضل ولا إشكال .

(2/181)

هل يكفّر عبدالرحمن بن ملجَم بكبيرته ؟
لا ، عبدالرحمن بن ملجَم لا يكفّر بكبيرته وبقتله لخير خلق الله في زمانه خير المكلفين علي بن أبي طالب رضي الله عنه ، قد سئل علي رضي الله عنه عن الخوارج عموما أكفارٌ هم ؟
قال (لا ، من الكفر فروا).
منزلة أهل البيت النبوي
عند أهل السنة والجماعة
وَيُحِبُّونَ أَهْلَ بَيْتِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، وَيَتَوَلَّوْنَهُمْ، وَيَحْفَظُونَ فِيهِمْ وَصِيَّةَ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: حَيْثُ قَالَ يَوْمَ غَدِيرِ خُمٍّ: "أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي".
وَقَالَ أَيْضًا لِلْعَبَّاسِ عَمِّه -وَقَدِ اشْتَكَى إِلَيْهِ أَنَّ بَعْضَ قُرَيْشٍ يَجْفُو بَنِي هَاشِمٍ- فَقَالَ: "وَالَّذِي نَفْسِي بِيَدِهِ؛ لاَ يُؤْمِنُونَ حَتَّى يُحِبُّوكُمْ؛ للهِ وَلِقَرَابَتِي".
وَقَالَ: "إِنَّ اللهَ اصْطَفَى بَنِي إِسْمَاعِيلَ، وَاصْطَفَى مِنْ بَنِي إسْمَاعِيلَ كِنَانَةَ، وَاصْطَفَى مِنْ كِنَانَةَ قُرَيْشًا، وَاصْطَفَى مِنْ قُرَيْشٍ بَنِي هَاشِمٍ، وَاصْطَفَانِي مِنْ بَنِي هَاشِمٍ".
وَيَتَوَلَّوْنَ أَزْوَاجَ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ؛ أُمَّهَاتِ الْمُؤْمِنِينَ، وَيُؤْمِنُونَ بَأَنَّهُنَّ أَزْوَاجُهُ فِي الآخِرَةِ:
خُصُوصًا خَدِيجَةَ رَضِيَ اللهُ عَنْهَا أُمَّ أَكْثَرِ أَوْلاَدِهِ، وَأَوَّلَ مَنْ آمَنَ بِهِ وَعَاَضَدَهُ عَلَى أَمْرِه، وَكَانَ لَهَا مِنْهُ الْمَنْزِلَةُ الْعَالِيَةُ.
وَالصِّدِّيقَةَ بِنْتَ الصِّدِّيقِ رَضِيَ اللهُ عَنْهَا، الَّتِي قَالَ فِيهَا النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ".

(2/182)

وَيَتَبَرَّءُونَ مِنْ طَرِيقَةِ الرَّوَافِضِ الَّذِينَ يُبْغِضُونَ الصَّحَابَةَ وَيَسُبُّونَهُمْ. وَطَرِيقَةِ النَّوَاصِبِ الَّذِينَ يُؤْذُونَ أَهْلَ الْبَيْتِ بِقَوْلٍ أَوْ عَمَلٍ.
وَيُمْسِكُونَ عَمَّا شَجَرَ بَيْنَ الصَّحَابَةِ، وَيَقُولُونَ: إِنَّ هَذِهِ الآثَارَ الْمَرْوِيَّةَ فِي مَسَاوِيهِمْ مِنْهَا مَا هُوَ كَذِبٌ، وَمَنْهَا مَا قَدْ زِيدَ فِيهِ وَنُقِصَ وَغُيِّرَ عَنْ وَجْهِهِ، وَالصَّحِيحُ مِنْهُ هُمْ فِيهِ مَعْذُورُونَ: إِمَّا مُجْتَهِدُونَ مُصِيبُونَ، وَإِمَّا مُجْتَهِدُونَ مُخْطِئُونَ.
وَهُم مَّعَ ذَلِكَ لاَ يَعْتَقِدُونَ أَنَّ كُلَّ وَاحِدٍ مِنَ الصَّحَابَةِ مَعْصُومٌ عَنْ كَبَائِرِ الإِثْمِ وَصَغَائِرِهِ؛ بَلْ يَجُوزُ عَلَيْهِمُ الذُّنُوبُ فِي الْجُمْلَةِ، وَلَهُم مِنَ السَّوَابِقِ وَالْفَضَائِلِ مَا يُوجِبُ مَغْفِرَةَ مَا يَصْدُرُ مِنْهُمْ -إِنْ صَدَرَ-، حَتَّى إنَّهُمْ يُغْفَرُ لَهُم مِنَ السَّيِّئَاتِ مَا لاَ يُغْفَرُ لِمَنْ بَعْدَهُمْ؛ لأَنَّ لَهُم مِنَ الْحَسَنَاتِ الَّتِي تَمْحُو السَّيِّئَاتِ مَا لَيْسَ لِمَنْ بَعْدَهُمْ.
وَقَدْ ثَبَتَ بِقَوْلِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أَنَّهُمْ خَيْرُ الْقُرُونِ، وَأَنَّ الْمُدَّ مِنْ أَحَدِهِمْ إذَا تَصَدَّقَ بِهِ كَانَ أَفْضَلَ مِنْ جَبَلِ أُحُدٍ ذَهَبًا مِمَّن بَعْدَهُمْ.
ثُمَّ إِذَا كَانَ قَدْ صَدَرَ مِنْ أَحَدِهِمْ ذَنْبٌ؛ فَيَكُونُ قَدْ تَابَ مِنْهُ، أَوْ أَتَى بَحَسَنَاتٍ تَمْحُوهُ، أَو غُفِرَ لَهُ؛ بِفَضْلِ سَابِقَتِهِ، أَوْ بِشَفَاعَةِ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ الَّذِي هُمْ أَحَقُّ النَّاسِ بِشَفَاعَتِهِ، أَوْ ابْتُلِيَ بِبَلاَءٍ فِي الدُّنْيَا كُفِّرَ بِهِ عَنْهُ.

(2/183)

فَإِذَا كَانَ هَذَا فِي الذُّنُوبِ الْمُحَقَّقَةِ؛ فَكَيْفَ الأُمُورُ الَّتِي كَانُوا فِيهَا مُجْتَهِدِينَ: إنْ أَصَابُوا؛ فَلَهُمْ أَجْرَانِ، وَإِنْ أَخْطَؤُوا؛ فَلَهُمْ أَجْرٌ وَاحِدٌ، وَالْخَطَأُ مغْفُورٌ.
ثُمَّ إِنَّ الْقَدْرَ الَّذِي يُنْكَرُ مِنْ فِعْلِ بَعْضِهِمْ قَلِيلٌ نَزْرٌ مَغْفُورٌ فِي جَنْبِ فَضَائِلِ الْقَوْمِ وَمَحَاسِنِهِمْ؛ مِنَ الإِيمَانِ بِاللهِ، وَرَسُولِهِ، وَالْجِهَادِ فِي سَبِيلِهِ، وَالْهِجْرَةِ، وَالنُّصْرَةِ، وَالْعِلْمِ النَّافِعِ، وَالْعَمَلِ الصَّالِحِ.
وَمَن نَظَرَ فِي سِيرَةِ الْقَوْمِ بِعِلْمٍ وَبَصِيرَةٍ، وَمَا مَنَّ اللهُ عَلَيْهِم بِهِ مِنَ الْفَضَائِلِ؛ عَلِمَ يَقِينًا أَنَّهُمْ خِيْرُ الْخَلْقِ بَعْدَ الأَنْبِيَاءِ؛ لاَ كَانَ وَلا يَكُونُ مِثْلُهُمْ، وَأَنَّهُمُ الصَّفْوَةُ مِنْ قُرُونِ هَذِهِ الأُمَّةِ الَّتِي هِيَ خَيْرُ الأُمَمِ وَأَكْرَمُهَا عَلَى اللهِ.
___________________________________________________
بسم الله الرحمن الرحيم
الحمد لله وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين ، أما بعد :
فهذه صلة للكلام على أصل هذه المسألة وهي بيان أصل أهل السنة والقاعدة التي يرجعون إليه في اعتقادهم في الصحابة وفي زوجات النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
فإن من أصول أهل السنة والجماعة سلامة قلوبهم وسلامة ألسنتهم لصحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ جميعا كما بين ذلك المصنف شيخ الإسلام رحمه الله في أول الكلام لقول الله جل وعلا ?وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ? .

(2/184)

وبعد أن بيَّنَ معتقد أهل السنة في الصحابة أو ما ألزموا أنفسهم به تجاه صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بيَّنَ طريقة أهل السنة والجماعة مع آل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
وسبب ذكر آل البيت في العقيدة كسبب ذكر الصحابة في الاعتقاد لأن مخالفة من خالف من أهل البدع في آل البيت كمخالفة من خالف من أهل البدع في صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ، ذلك أن الذين غلو في آل البيت قابلوا ذلك الغلو في الحب ببغض الصحابة فحب الصحابة وحب آل البيت وجودا وعدما أو خلطا بين هذا وذاك متلازم .
لأن أول الفتن حصولا ما حصل بعد مقتل عثمان رضي الله عنه ، حصل به ذلك الاختلاف الذين تفرقت به الأمة إلى أصناف شتى :
- فمن الناس من غلا في آل البيت وتبرأ من الصحابة ، وهؤلاء هو الرافضة الشيعة الغلاة ومن أصولهم في هذا الباب أنه لا ولاء إلا ببراءة ، يقولون لا ولاء إلا ببراءة ، يعني لا تولي لأهل البيت ولا محبة لآل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ إلا بالبراءة من الصحابة ، من أكثر الصحابة ، صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، ويتبرءون منهم لأنهم يعتقدون أن الصحابة كفروا إلا قليلا منهم ، ويكرهون عدد العشرة لأنه ذكر فيه العشرة المبشرين بالجنة ، ويتشاءمون ببعض الأعداد مما هو معروف عندهم في تفصيل الكلام على مللهم وآرائهم ، من معتقداتهم أنه لا ولاء إلا ببراء .

(2/185)

وأهل السنة والجماعة يخالفون هذا الأصل ويقولون إن تولي آل البيت لا يتم إلا بتولي الصحابة وأن تولي الصحابة ومحبتهم لا يتم إلا بتولي آل البيت فتولي الصحابة وتولي آل البيت قرينان متلازمان ، وجود أحدهما عند أهل السنة هو وجود الآخر ، فلا يوجد من أهل السنة من يتبرأ من أحد من هذين الصنفين ولذلك تجد في مباحث الاعتقاد في مبحث عن آل البيت متصل بمبحث عن الصحابة لأن سبب التفرق في هؤلاء يعني في الصحابة هو سبب التفرق في مسألة محبة آل البيت .
بعد أن ذكر شيخ الإسلام القول في الصحابة قال بعده رحمه الله :
(وَيُحِبُّونَ) يعني أهل السنة والجماعة (يُحِبُّونَ أَهْلَ بَيْتِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، وَيَتَوَلَّوْنَهُمْ)
المحبة التي قامت في قلوب أهل السنة والجماعة لأهل البيت هي المودة الخاصة وهي مودة بسبب رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كما جاء في الحديث الذي ذكره شيخ الإسلام بعد ذلك حيث قال النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ للعباس (وَالَّذِي نَفْسِي بِيَدِهِ؛ لاَ يُؤْمِنُونَ حَتَّى يُحِبُّوكُمْ؛ للهِ وَلِقَرَابَتِي) فمحبة أهل السنة لآل البيت محبة في الله ولله ولرسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وهذه المحبة لها مقتضيات عند أهل السنة فتقتضي :
* أولا أن يعتقد أنهم أفضل الناس نسبا ، فأفضل هذه الأمة نسبا هم آل بيت رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، فمن الجاهلية أن تُقَدَّم قبيلة أو فئة أو نسب على نسب الآل كمن يعتقد أن بعض القبائل أفضل من الأشراف أو من الآل أو نحو ذلك ، هذه جاهلية ، فأول درجات المحبة أن تعتقد أن نسبهم هو أفضل الأنساب فهم خير بيت موجود اليوم على ظهر الأرض إذا صح نسبهم إلى علي بن أبي طالب رضي الله عنه ، فخير بيت من جهة النسب على الأرض هم آل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .

(2/186)

* والثانية أن يكرموا في المجالس وأن يقدموا لأجل أنهم من آل رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وإذا كان العالم منهم مع علماء فإنه يقدم على من شاركه في العلم لأجل أن معه مزية النسب وفضيلة أنه من آل رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وإذا كان العامي مع أمثاله فإنه يقدم عليهم يقدم على أمثاله لأنه فاقهم لكونه من آل بيت رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
* الثالث من مقتضيات هذه المحبة أن آل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ حق أن يكرموا وأن يعانوا وأن يدافع عنهم وأن ينصروا وأن تحفظ أعراضهم ، ولهم حق في الفيء بعامة ، والصدقة يعني الزكاة المفروضة حرام عليهم ، فإذا كان آل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ محتاجين إلى بعض المال فحق على من يحبهم أن يعينهم لأنهم إن منعوا الفيء فإنهم لا بد أن يُغْنَوا ، وقد اختلف أهل العلم هل لهم يعني لآل البيت أن يأخذوا من الزكاة إذا مُنِعوا الفيء ؟ فلم يجزه الأكثرون وأجازه شيخ الإسلام ابن تيمية وغيره من أهل العلم وهو الأصوب في هذا ، فإذا منعوا الفيء ولم يكن ثَم من يعطيهم من الزكاة فإن الناس يعينونهم ولا بد لأنهم من آل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وهذا معنى الموالاة والمحبة لهم وقول النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي) يعني أذكرهم وصية الله في أهل بيتي وقد قال جل وعلا ?قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى? والمودة في القربى يعني أن تصلوني لأجل ما بيني وبينكم من القرابة ، والمخاطب بذلك قريش وآل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ مشتركون في هذا الأمر .

(2/187)

قال (وَيُحِبُّونَ أَهْلَ بَيْتِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) (أهل) و (آل) متقاربة لكن (آل) لا تطلق إلا على البيوت العظيمة المشتهرة ، إذا اشتهرت بعلم أو رياسة أو فاقت الناس يقال (آل فلان) و (أهل) هذه أعم .
و (أَهْلَ بَيْتِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) وأهل النبي هم آله ، لأن الأهل ليس معناه الزوجات فحسب وإنما كلمة أهل في اللغة وفي الشرع تطلق على الزوج - يعني الزوجة - وعلى الأبناء وعلى الإخوان وعلى الأخ ونحو ذلك ، وأدلة هذا معروفة ?إِنَّ ابْنِي مِنْ أَهْلِي? وقال جل وعلا في قصة موسى ?وَاجْعَل لِّي وَزِيرًا مِّنْ أَهْلِي (29) هَارُونَ أَخِي? فكلمة (آل) و(أهل) هذه وهذه تتناوب من حيث المعنى ، شيخ الإسلام استعمل لفظ (أهل) لأنه أعم في هذا السياق ، و (آل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) لها إطلاقان :
الإطلاق الأول : أن يراد به خصوص آله ، يعني خصوص أهله ، لهذا شيخ الإسلام هنا عبر بلفظ الأهل لأجل هذا الإطلاق .
وهؤلاء يراد بهم الخمسة بيوت المشهورة بقرابة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كما جاء ذلك في صحيح مسلم عن زيد بن أرقم ، وهؤلاء هم (آل علي ، وآل عقيل ، وآل جعفر ، وآل العباس وبنو الحارث بن عبد المطلب) .
هؤلاء هم الذين تحرم عليهم الصدقة ، يعني تحرم عليهم الزكاة ، ومنعوها لأنهم طاهرون والزكاة أوساخ الناس كما قال عليه الصلاة والسلام (إن الصدقة لا تحل لآل محمد إنما هي أوساخ الناس) فهؤلاء الأربعة بيوت التي جاءت في مسلم وزاد عليها العلماء (بنو الحارث بن عبد المطلب) هؤلاء هم الذين تحرم عليهم الصدقة ، يعني الزكاة هم آل النبي عليه الصلاة والسلام .

(2/188)

وهؤلاء منهم أهل الكساء الذين أدار عليهم النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كساءه وخصهم بذلك وفيهم نزل قول الله جل وعلا في سورة الأحزاب ?إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا? وقد أدار النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ الكساء على طائفة من أهل البيت وهم (علي وفاطمة والحسن والحسين) فهؤلاء أخص لهم الحق الأخص وجميع آل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ لهم الحق وهؤلاء لهم حق أخص .
أيضا من الآل زوجات النبي عليه الصلاة والسلام .
فإذن شمل آل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ثلاث فئات :
* الخمس بطون الذين ذكرت .
* وعلي وفاطمة والحسن والحسين وهم يدخلون في آل علي في التفسير الأول .
* وزوجات النبي عليه الصلاة والسلام ، هذا الأول .
والثاني : أن آل النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ تطلق إطلاق عام ليس هو المراد في هذا الموطن ، وهذا الإطلاق يراد به الأتقياء الذين تبعوا النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ على دينه ورسالته وسنته ، وهذا اختيار ابن القيم رحمه الله في قول المصلي (اللهم صل على محمد وعلى آل محمد) يعني على أتباع محمد (كما صليت على إبراهيم وعلى آل إبراهيم) يعني على إبراهيم وعلى أتباع إبراهيم .
قال (وَيَتَوَلَّوْنَهُمْ، وَيَحْفَظُونَ فِيهِمْ وَصِيَّةَ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : حَيْثُ قَالَ يَوْمَ غَدِيرِ خُمٍّ: "أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي")

(2/189)

(يَحْفَظُونَ فِيهِمْ وَصِيَّةَ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) لأنه عليه الصلاة والسلام قال (أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي) يعني أذكركم أمر الله في أهل بيتي ، أذكركم وصية الله في أهل بيتي ، أذكركم تقوى الله بأهل بيتي ، فتذكر الله في أهل بيته هو تذكر شرعي ، الشرع الذي جاء من عند الله في آل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، وقد جاء في إكرام آل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وفي محبتهم وتوليهم أحاديث كثيرة .
قوله (حَيْثُ قَالَ يَوْمَ غَدِيرِ خُمٍّ) (خُمٍّ) مكان فيه ماء بين مكة والمدينة ولما رجع النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من حجة الوداع في اليوم الثامن عشر من ذي الحجة وقف عند هذا الغدير وخطب الناس في ذلك اليوم يوم الثامن عشر من ذي الحجة خطب الناس في ذلك الغدير ، ذلك المكان ، حيث قال في ذلك ذكّر الناس ووعظهم وحثهم على التقوى ثم أمرهم بالاستمساك بحبل الله جل وعلا وهو كتاب الله جل وعلا قال في ذلك عليه الصلاة والسلام (تركت فيكم ما إن تمسكتم به لن تضلوا : كتاب الله) ثم ذكر كلاما ثم قال في آخره (وَأَهْلَ بَيْتي أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي) .
منهم من روى هذا الحديث بالجمع قال (كتاب الله وعترتي أهل بيتي) وهذا من السياق بالمعنى وجعل في آخره كما هي رواية الترمذي - الحديث حديث غدير خم في صحيح مسلم حديث زيد بن أرقم حديث مشهور معروف الروايات فيه مختلفة منه رواية عند الترمذي وعند غيره - حيث قال فيها (وإنهما لن يتفرقا حتى يردا علي الحوض) ففهم من ذلك أن هذين اللذين لن يتفرقا كتاب الله جل وعلا وأهل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .

(2/190)

وهذا الفهم غلط لأن هذا الحديث حصل فيه اختصار في الروايات وزيد بن أرقم رضي الله عنه ذكر بأنه اختصر الكلام كما في صحيح مسلم وأنه لم يسقه لشيء حصل له أو لعدم ضبطه لذلك ، والرواية التي في صحيح مسلم واضحة وفي غيرها جاء فيها هذا اللفظ (وإنهما لن يتفرقا حتى يردا علي الحوض) وقد قال عدد من المحققين من أهل الحديث أن هذا اللفظ سيق بالمعنى وبعضهم جعله من الشاذ وأن هذه اللفظة غير محفوظة بل هي شاذة ، وقد وردت هذه الرواية عند الحاكم - الحديث على تخريج الحديث يطول لكن الرواية عند الحاكم - وعند غيره أن الذي حث عليه النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ فقال (تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبدا) قال فيه (كتاب الله وسنتي وإنهما لن يتفرقا حتى يردا علي الحوض) فهو عليه الصلاة والسلام أوصى بالاستمساك بكتاب الله وبسنة رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، فلما فرغ من الوصية بالكتاب والسنة قال (أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي) .
فإذن ليس المراد بقوله (تركت فيكم أمرين) في بعض الألفاظ أو (تركت فيكم ما إن تمسكتم به لن تضلوا) ليس المراد بأحد هذين الأمرين أهل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بل هما الكتاب والسنة ، ومن جعل أحد هذين الأمرين آل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أو العترة فقد أدخل شيئا في شيء وروى بالمعنى كما فهمه وليس هذا بصحيح كما حققه الأئمة من أهل الحديث ومن أئمة السنة في العقيدة .

(2/191)

قال شيخ الإسلام بعد ذلك (وَقَالَ أَيْضًا لِلْعَبَّاسِ عَمِّه -وَقَدِ اشْتَكَى إِلَيْهِ أَنَّ بَعْضَ قُرَيْشٍ يَجْفُو بَنِي هَاشِمٍ- فَقَالَ: "وَالَّذِي نَفْسِي بِيَدِهِ؛ لاَ يُؤْمِنُونَ حَتَّى يُحِبُّوكُمْ؛ للهِ وَلِقَرَابَتِي" ، وَقَالَ: "إِنَّ اللهَ اصْطَفَى بَنِي إِسْمَاعِيلَ، وَاصْطَفَى مِنْ بَنِي إسْمَاعِيلَ كِنَانَةَ، وَاصْطَفَى مِنْ كِنَانَةَ قُرَيْشًا، وَاصْطَفَى مِنْ قُرَيْشٍ بَنِي هَاشِمٍ، وَاصْطَفَانِي مِنْ بَنِي هَاشِمٍ")
فأنا خيار من خيار من خيار ، وهذا ظاهر الدلالة على ما ذكره شيخ الإسلام من أن أهل السنة والجماعة يحبون آل البيت لمحبتهم لرسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
قال بعدها (وَيَتَوَلَّوْنَ أَزْوَاجَ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ؛ أُمَّهَاتِ الْمُؤْمِنِينَ، وَيُؤْمِنُونَ بَأَنَّهُنَّ أَزْوَاجُهُ فِي الآخِرَةِ: خُصُوصًا خَدِيجَةَ رَضِيَ اللهُ عَنْهَا أُمَّ أَكْثَرِ أَوْلاَدِهِ، وَأَوَّلَ مَنْ آمَنَ بِهِ وَعَاَضَدَهُ عَلَى أَمْرِه)
(وَيَتَوَلَّوْنَ أَزْوَاجَ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ؛ أُمَّهَاتِ الْمُؤْمِنِينَ) أزواج النبي عليه الصلاة والسلام هم زوجاته ، الأفصح أن يقال للمرأة : زوج الرجل ، وزوجة يجوز ذلك على قلة كما جاء ذلك في وصف عائشة في صحيح مسلم (وإنها زوجة نبيكم صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في الدنيا والآخرة) .
وأزواج جمع زوج ، والزوجات جمع زوجة ، فقوله (وَيَتَوَلَّوْنَ أَزْوَاجَ رَسُولِ اللهِ) يعني زوجاته ، والتعبير بالأزواج والمفرد زوج أفصح .
قال (أُمَّهَاتِ الْمُؤْمِنِينَ) النبي عليه الصلاة والسلام تزوج عددا من النساء وتسرى بمارية القبطية التي أهداها له المقوقس عظيم مصر ، وكانت زوجاته حين توفي رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كن تسعة .

(2/192)

وأول زوجاته خديجة ولم يتزوج عليها أحدا عليه الصلاة والسلام وكانت أعظم النساء عنده عليه الصلاة والسلام .
وأول زوجاته لحوقا به زينب بنت جحش حيث قال عليه الصلاة والسلام (أسرعكن لحوقا بي أطولكن يدا) فكانت الأطول يدا في الخير والصدقة والبذل زينب بنت جحش ، توفيت رضي الله عنها سنة عشرين من الهجرة وعائشة توفيت سنة سبع وخمسين وصلى عليها أبو هريرة رضي الله عنه وعنها .
قال (وَيَتَوَلَّوْنَ أَزْوَاجَ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ؛ أُمَّهَاتِ الْمُؤْمِنِينَ) أمهات المؤمنين لأن الله وصفهن بذلك في قوله ?وَأَزْوَاجُهُ أُمَّهَاتُهُمْ? وهن أمهات المؤمنين من جهة المكانة لا من جهة المحرمية .
يعني من جهة المكانة ، ومن جهة الحرمة ، فلا يحل لأحد أن يتزوج امرأة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بعده ، والناس ليسوا محارم لزوجات النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بل هن أجنبيات عن الأمة.
فإذن هن من جهة الحرمة محرمات أما من جهة المحرمية ليس الرجال محارم لزوجات النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
هذه مرتبة بين المراتب ، وهناك من النساء من هن محرمات ومن حرمت عليه المرأة كان محرما لها ، وهناك من النساء من هن محرمات ولا تكون محرما يعني لا يكون الرجل محرما لها مع أنها محرمة عليه ، وهناك من النساء من هي محرمة ومحرم ولكن لا يستحسن أن يكون خاليا بها أو محرما لها في سفر ونحو ذلك على ما هو معلوم من تفاصيل ذلك في كتاب النكاح .
قال (وَيُؤْمِنُونَ بَأَنَّهُنَّ أَزْوَاجُهُ فِي الآخِرَةِ) ذلك لأن أزواج النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في الدنيا هن زوجاته في الآخرة كما ثبت ذلك في الحديث .

(2/193)

(خُصُوصًا خَدِيجَةَ) خديجة هي أفضل زوجات النبي عليه الصلاة والسلام في أول الإسلام وهي أعظم زوجاته نصرة له وهي أول زوجات النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وهي أول الناس إسلاما وإيمانا بالنبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
قال شيخ الإسلام في وصف خديجة (أُمَّ أَكْثَرِ أَوْلاَدِهِ، وَأَوَّلَ مَنْ آمَنَ بِهِ) ، (أُمَّ أَكْثَرِ أَوْلاَدِهِ) يعني باستثناء إبراهيم فإنه كان من سريته مارية القبطية ، وأولاد النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من الرجال يعني من الذكور ومن الإناث كانوا من خديجة ، روي أن عائشة حملت وأسقطت لكن هذا ليس بصحيح فإن زوجات النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ما حمل منهن إلا خديجة ومارية .
قال عن خديجة (وَأَوَّلَ مَنْ آمَنَ بِهِ وَعَاَضَدَهُ عَلَى أَمْرِه، وَكَانَ لَهَا مِنْهُ الْمَنْزِلَةُ الْعَالِيَةُ)
وَالصِّدِّيقَةَ بِنْتَ الصِّدِّيقِ)
يعني وأخص الصديقة بنت الصديق .
رَضِيَ اللهُ عَنْهَا، الَّتِي قَالَ فِيهَا النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ".
ذكر هاتين الزوجتين خديجة وعائشة لأنهما أعظم زوجاته وأحب زوجاته إليه ، وكانت عائشة كثيرا ما تغار إذا ذكر النبي عليه الصلاة والسلام خديجة ، ولما توفيت خديجة أُري النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عائشة في المنام وكانت زوجته عليه الصلاة والسلام .
اختلف أهل العلم في خديجة وعائشة أي هاتين أفضل ، هل خديجة أفضل من عائشة ؟
أم عائشة أفضل من خديجة ؟
* فمنهم من فضل خديجة لما جاء في فضلها من الأحاديث الكثيرة ولأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وصفها بأنها كملت وهي التي ناصرت النبي عليه الصلاة والسلام وساندته وأيدته وبذلت له عليه الصلاة والسلام مالها وكانت له ردءا ولها من المقامات في أول الأمر ما ليس لعائشة .

(2/194)

ومنهم من فضل عائشة وقال عائشة أفضل لأن النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال (فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ) والنساء يدخل فيها خديجة ، وقالوا أيضا عائشة رضي الله عنه نفعت الأمة جميعا بما روت من الأحاديث وما حفظت من سنة النبي عليه الصلاة والسلام وبما بينت للأمة من الأحكام حتى إن الصحابة رضوان الله عليهم كانوا يرجعون إلى عائشة إذا اختلفوا ، واستدركت عائشة على عدد من الصحابة في الأحكام وصنف في ذلك بعض أهل العلم كتبا منها كتاب الزركشي (الإصابة فيما استدركته عائشة على الصحابة) فقالوا عائشة أفضل لما لها من المحبة ولما لها من العلم ولتفضيل النبي عليه الصلاة والسلام لها .
* والذي عليه طائفة من المحققين كشيخ الإسلام ابن تيمية وغيره أن هذا التفضيل ليس بوجيه لأن المسائل التي يختلف فيها أهل العلم من مسائل التفضيل إنما الحكم فيها للنص ، والنص لم يأت بتفضيل عائشة على خديجة ولا خديجة على عائشة مطلقا ، وإنما ورد أن هذه مفضلة أو أن هذه أفضل وورد أن الأخرى مفضلة وأنها أفضل ، فلهذا وجب أن ينظر في جهات الفضل وأن يتكلم في الفضل من جهة ما حصل ، لهذا قال شيخ الإسلام إن التحقيق أن يقال إن خديجة رضي الله عنها في أول الإسلام كانت أفضل من عائشة وعائشة إذ ذاك صغيرة لا تحسن شيئا وخديجة هي التي ناصرت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وأيدته فهي أفضل من هذه الجهة في أول الإسلام ، ولما انتشر الإسلام النبي عليه الصلاة والسلام كانت عائشة عنده وحفظت عنه من السنن ومن أحواله في بيته ومن كلماته ومن أحكامه ما لم يكن عند خديجة وما لم تنقله الأمة عن خديجة ، فاستفادت الأمة من عائشة ما لم تستفده من خديجة ، فمن هذه الجهة تكون عائشة أفضل من خديجة ، وهذا كلام عدل وهو كالمتعين لأن هذه وهذه كل لها فضل .

(2/195)

وهكذا ينبغي في سائر مسائل التفضيل سواء في مسائل العقيدة ، يعني في التفضيل في المسائل التي وردت في العقيدة أم في غيرها ، فإن مسائل التفضيل يختلف فيها الناس .
إذا رأى الناس المسائل أو الرجال هذا أصح أو هذا أصح أو هذا الرجل أفضل أو هذا العالم أعلم أو هذا أشجع أو هذا أقدر ونحو ذلك ، فإنها إذا جاء أفعل التفضيل يختلف الناس في ذلك لزما ، لأن جهات التفضيل ليست واحدة ، جهات التفضيل متعددة ، فلا بد أن يختلف في التفضيل لأن الجهات متعددة .
فإذا تكلم الناس في التفضيل بعدل وبحكمة لم يتبع ذلك الاختلاف تفرقا و أما إذا تكلموا في التفضيل بنوع ابتداء فإنه ربما أحدث ذلك تفرقا .
والذي ينبغي على طالب العلم أن يستفيد من تحقيق شيخ الإسلام في هذه المسألة في مسألة التفضيل بين خديجة وبين عائشة في نظائر ذلك من التفضيل الذي له جهات فإنه يفصِّل فيكون المقام مقام تفصيل ، فيقول إذا نظرت إلى هذه الجهة فتقول هذا العالم أفضل وإذا نظرت إلى الجهة هذه فتقول هذا العالم أفضل ، إذا نظرت إلى هذه الجهة تقول هذا العالم أعلم أزهد وإذا نظرت إلى هذه الجهة قلت ذاك أعلم وأحكم مثلا وهكذا .
إذن تعدد جهات التفضيل أو جهات الإعجاب فالتفصيل يكون هو العدل في الغالب إذا تنازع الناس في مسائل التفضيل وهو المستفاد من كلام شيخ الإسلام في مسألة التفضيل بين عائشة وخديجة .
تبرؤ أهل السنة والجماعة
مما يقوله أهل البدع والضلالة
في حق الصحابة وآل البيت
قال بعد ذلك (وَيَتَبَرَّءُونَ مِنْ طَرِيقَةِ الرَّوَافِضِ الَّذِينَ يُبْغِضُونَ الصَّحَابَةَ وَيَسُبُّونَهُمْ)
(يَتَبَرَّءُونَ) يعني أهل السنة والجماعة ، (يَتَبَرَّءُونَ) يعني يعلنون البراءة وهي عدم الانتساب إلى طريقة الروافض وبغض طريقة الروافض ، فالبراءة تجمع البعد وإعلان عدم الانتساب وبغض ذلك الشيء.

(2/196)

(وَيَتَبَرَّءُونَ مِنْ طَرِيقَةِ الرَّوَافِضِ) الروافض جمع رافضي ، والرافضي اسم من قام به الرِّفْض ، والرفض عقيدة من العقائد .
وسمي أولئك رافضة لأنهم رفضوا إمامة زيد بن علي وقد كان الشيعة يتولون آل البيت حتى حصلت مسألة سب أبي بكر وعمر فتبرأ زيد بن علي ممن سب أبا بكر وعمر ولعنهما رضي الله عنهما وأرضاهما فقال زيد بن علي (أنا أتبرأ منكم وأرفضكم) فقالوا (ونحن نرفض إمامتك) فقال (أنتم الرافضة) فسموا رافضة لأنهم رفضوا إمامة زيد بن علي أو رفضوا الترضي وتولي أبا بكر وعمر .
رافضي اسم فاعل الرِّفض بالكسر وأصله من رفض يرفض رفضا ، مصدر الرفض بالفتح لكن العلماء جعلوا للعقيدة هذه اسم غير المصدر قالوا (هذا رِفْض) وهؤلاء رافضة كما قال الشافعي في بيته المشهور :
إن كان رِفضا حب آل محمد
فليشهد الثقلان أني رافضي
فالرواية له (رِفضا) بالكسر كما نبه على ذلك شارح القاموس الزَّبيدي وغيره من أهل العلم وهي التي تسمع من أهل العلم خلافا لمن قرأها بالفتح (إن كان رَفضا حب آل محمد) بل هي :
إن كان رِفضا حب آل محمد
فليشهد الثقلان أني رافضي
الرافضة الكلام عليهم له تفصيلات وتطويلات لكن على كل حال ما يخص هذا الموضع ذكره شيخ الإسلام بقوله (الرَّوَافِضِ الَّذِينَ يُبْغِضُونَ الصَّحَابَةَ وَيَسُبُّونَهُمْ) .
الروافض جمعوا بين بغض الصحابة وبين لعنهم كما ذكرنا عنهم أنهم يقولون (لا ولاء إلا ببراء) يعني لا تولي لأهل البيت إلا بالبراءة من الصحابة ، قد كفّروا الصحابة إلا بضعة نفر ، والروافض مع الصحابة يكفرونهم ويبغضونهم ويلعنونهم ويجعلون البغض والتكفير واللعن دينا يتقربون إلى الله به خاصة الشيخين أبا بكر وعمر رضي الله عنهما فالرافضة يلعنون أبا بكر وعمر وسائر الصحابة .
قال (وَطَرِيقَةِ النَّوَاصِبِ الَّذِينَ يُؤْذُونَ أَهْلَ الْبَيْتِ بِقَوْلٍ أَوْ عَمَلٍ)

(2/197)

النواصب جمع ناصبي ، والناصبي اسم فاعل النصب ، والنصب هو مناصبة آل الببيت العداء والعداوة ، هذه حصلت في زمن الفتنة :
* فإن منهم من تولى عليا وغلا فيه ، هؤلاء تدرج بهم الأمر حتى صاروا روافض.
* ومنهم من تبرأ من علي والآل هؤلاء سموا نواصب .
والنواصب في العموم ليسوا فرقة معروفة بعقائدها ، فليس ثَم فرقة من الفرق معروفة العقيدة لها تفاصيل الكلام في الأسماء والصفات وفي الإيمان وفي القدر إلى آخره يقال لهم النواصب ، وإنما النواصب يذكرون في هذا المقام لأجل أن لهم اعتقادا في الصحابة رضوان الله عليهم ، فهم كالخوارج عقيدة في الصحابة وفي آل البيت ولكن يشابهون الخوارج في آل البيت بالأخص ، فمن هذه الجهة يمكن أن يعتبروا من الخوارج يعني أنهم ناصبوا آل البيت العداء وجعلوا العداوة قائمة بينهم وبين آل البيت وكذلك نظرهم في الصحابة ليس كنظر الرافضة بل هو كنظر الخوارج .
أهل السنة وسط في آل البيت بين طريقة الرافضة الذين يغلون في آل البيت وجعلوا منهم أئمة بل جعلوهم أئمة وجعلوهم معبودين وعظموهم فوق ما يجب ، وبين طريقة النواصب الذين يسبونهم ويلعنونهم ويؤذون آل بيت النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
فأهل السنة وسط يتولون الصحابة ويتولون الآل لا يتبرءون من الصحابة ولا يتبرءون من الآل ، فعندهم الحق واضح يجمع بين هذا وهذا يعني بين حب الصحب وحب الآل جميعا .
قال (وَيُمْسِكُونَ عَمَّا شَجَرَ بَيْنَ الصَّحَابَةِ)
هذه عقيدة أهل السنة أنه ما شجر بين الصحابة ، (شَجَرَ) يعني حصل ، وسمي الشجار شجارا لأنه يحصل فيه اختلاف واشتباك .
وأصل التشاجر هو التداخل لذلك سميت الشجرة شجرة لتداخل فروعها .
والاختلاف الذي حصل بين الصحابة هو الذي شجر بينهم ، (وَيُمْسِكُونَ عَمَّا شَجَرَ بَيْنَ الصَّحَابَةِ) يعني عما حصل من الاختلاف في الأقوال أو في الأعمال بين صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .

(2/198)

قوله (يُمْسِكُونَ) هذا يعم عند أهل السنة الإمساك باللفظ وبالقول وبما يدور في القلب وبالعمل وبالكتابة والحكاية والإسماع والإقراء ، كل ما كان من قبيل القول أو العمل في جميع تصرفاته كلاما أو كتابة أو عملا من الأعمال كل هذا يمسك أهل السنة عن الخوض في الصحابة فيه فيمسكون عن التأليف فيما صدر بين الصحابة ويمسكون عن الإقراء ويمسكون عن الإسماع فلا يريدون ما شجر بين الصحابة أصلا وإنما عندهم في هذا أنهم يقولون عنهم جميعا يعني عن الصحابة جميعا ?اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ? وهذا يشمل جميع الصحابة رضوان الله عليهم .
(وَيَقُولُونَ: إِنَّ هَذِهِ الآثَارَ الْمَرْوِيَّةَ فِي مَسَاوِيهِمْ مِنْهَا مَا هُوَ كَذِبٌ، وَمَنْهَا مَا قَدْ زِيدَ فِيهِ وَنُقِصَ وَغُيِّرَ عَنْ وَجْهِهِ)
كذلك أهل السنة في ما روي من الآثار في كتب التأريخ عن حكاية ما شجر بين الصحابة وعن تفاصيل الأحوال فإنهم يقولون إن هذه الآثار التي تروى وفيها مساوئ لهم هي على ثلاثة أقسام ،شيخ الإسلام ذكر منها ذكر هذه الثلاثة أقسام :
* فأول هذه الأقسام أن (مِنْهَا مَا هُوَ كَذِبٌ) وهذه معروفة في التواريخ كتاريخ ابن جرير وتاريخ .. بعض المعايب لهم منها ما هو كذب قطعا وهذا هو الذي هو كذب الذي روي عن طريق الكذابين وأشهرهم (أبو مخنف) في تاريخ الطبري وهناك رسالة مختصة بذلك اسمها (مرويات أبي مخنف في التاريخ) وكذلك (الكلبي) فإن هذين معروفَيْن بالكذب كما قال شيخ الإسلام ابن تيمية وغيرهم .

(2/199)

* القسم الثاني (وَمَنْهَا مَا قَدْ زِيدَ فِيهِ وَنُقِصَ وَغُيِّرَ عَنْ وَجْهِهِ) يعني منها أشياء صحيحة حصلت منهم لكن زيد فيها أشياء إما من جهة فهم الراوي أو من جهة ظنه أو من جهة إيضاحه للحال وأخطأ في ذلك ، أو منها ما نُقِض منه ما يُفَسَّر به الذي حصل ، فإذا كان كذلك فالزيادة والنقصان تغيير لتلك المرويات عن وجهها فبدل أن تكون تلك المرويات فيها عذر لهم صار بالزيادة والنقصان فيها ذكر شيء يفهم على أنه من مساوئ الصحابة رضوان الله عليهم .
* القسم الثالث ما اجتهدوا فيه ، وهذا كثير وهو صحيح لكن ما يمكن أن يفهم على أنه من مساوئهم هم مما اجتهدوا فيه .
فاعتقاد أهل السنة والجماعة في هذا الصحيح أنه ما كان من قبيل المساوئ مما صح فإنهم إما مجتهدون فيه لهم فيه الصواب أو الخطأ الذي يؤجرون عليه ، وإما ما هو من الذنوب التي تكون من الكبائر أو الصغائر وهم في تلك الذنوب معفو عنهم مغفور لهم .
هذا قال في القسم الأخير (وَالصَّحِيحُ مِنْهُ هُمْ فِيهِ مَعْذُورُونَ: إِمَّا مُجْتَهِدُونَ مُصِيبُونَ، وَإِمَّا مُجْتَهِدُونَ مُخْطِئُونَ)
لم يذكر قسم الذنوب وسيأتي ذكره بعد ذلك .
وقوله (هُمْ فِيهِ مَعْذُورُونَ) يعني به ما ليس من قبيل الذنوب إنما ما كان من قبيل الاجتهادات غير ما حصل من القتال بين طلحة والزبير وعلي ومثل ما حصل من القتال بين معاوية وعلي ومثل قصة الحكمين ونحو ذلك مما يذكر .
فما كان من ذلك هم مجتهدون فيه إما مصيبون مأجورون أجرين وإما مخطئون ، وهذا الذي حصل من الخلاف بين الصحابة نعتقد بأنهم ما دخلوا فيه إلا عن تأويل فإنما قصدهم نصره الحق وقصدهم أن ينتصروا للحق وأن يبطلوا الباطل ، فاجتهدوا فمنهم من هو مصيب في اجتهاده ومنهم من كان مخطئا في اجتهاده وليس فيهم من دخل في أمر وهو يعلم أنه ذنب ومعصية ودخل فيه عن عمد وإنما دخل فيه عن اجتهاد فإما أن يكون مصيبا أو أن يكون مخطئا .

(2/200)

ولما حصلت الفتنة بعد مقتل عثمان ولم يقر معاوية رضي الله عنه لعلي رضي الله عنه بالخلافة وكانت الخلافة منعقدة لعلي ولكن معاوية لم يقر بالخلافة وحصل ما حصل من المسير إلى معاوية وإلى العراق الاختلاف المعروف لم يدخل من الصحابة في ذلك الاختلاف ما يقرب من ثلاثين رجل بل الأكثر اعتزلوا الاقتتال ، وأقروا بخلافة علي أكثر الصحابة بايعوا عليا وأقروا له بالخلافة وأنه هو الخليفة بعد عثمان رضي الله عنه لكن لم يسيروا معه في الاقتتال لم يبلغوا ثلاثين من الصحابة ، والصحابة فيما حصل من الفتنة والاختلاف كانوا على ثلاثة أقسام :
* القسم الأول منهم من رأى صواب علي وأنه هو الخليفة وأنه محق في قتاله لمعاوية أو في مسيرة لكي يذعن معاوية لبيعته ويبايع لأنه يجب على الإمام أن لا يقر أحدا لا يبايعه إذا بايعه أهل الحل والعقد يجب عليه أن يلجئ هذا إلى بيعته فرأى جمع من الصحابة أن عليا مصيب فساروا معه وأيدوه .

(2/201)

* ورأى عدد آخر أن معاوية مصيب في ما طالب به من دم عثمان وأن تسليم القتلة لولي عثمان واجب وأنه يجب الانتصار للمظلوم وعثمان رضي الله عنه كان مظلوما بقتله ومعاوية هو وليه لأنه من آله والانتصار للمظلوم واجب وقد قال جل وعلا ?وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا? فجعل السلطان لولي المقتول ، فاجتهد بعض الصحابة فساروا أو كانوا مع معاوية لأجل هذا الفهم ، فهذا هو القسم الثاني . واستدل ابن عباس وغيره بأن الأمر صائر إلى معاوية وأن الأمر سيكون إليه والسلطان سيكون بيده بعد حين بهذه الآية ، وهذا من جهة الإشارة التي يفهمها بعض من آتاه الله العلم وليست ظاهرة لكل أحد لأن الله جل وعلا قال في ذلك ?وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا? ففُهِم من السلطان أنه السلطان العام ?فَلاَ يُسْرِف فِّي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا? هذا الذي حصل من معاوية فإنه لما ولي وجعل الله له السلطان فإنه لم يسرف في القتل ونصره الله جل وعلا بذلك والصحابة هم أفقه هذه الأمة وهم أبر هذه الأمة قلوبا وهم أعمق هذه الأمة علوما وأقلها تكلفا ، قوم صحبوا رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ولمقام أحدهم ساعة مع رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ خير من عبادة غيرهم كذا وكذا سنة .
* الفئة الثالثة من الصحابة هم الذين لم يصوبوا الاقتتال ، بايعوا عليا وأقروا بخلافته ولكنهم لم يصوبوا الاقتتال وعلي لم يلزم الجميع بالسير معه ، فبقوا في المدينة ومنهم من بقي في غيرها وتركوا الدخول في هذه الفتنة كابن عمر ومن معه . هؤلاء هم الأكثرون .
قال شيخ الإسلام هذه المسائل هي من قبيل التأريخ والتفصيل يعني نختصر الكلام فيها ، قال (إِمَّا مُجْتَهِدُونَ مُصِيبُونَ، وَإِمَّا مُجْتَهِدُونَ مُخْطِئُونَ) فإن أصابوا فلهم أجران وإن أخطؤوا فلهم أجر واحد .

(2/202)

قال (وَهُم مَّعَ ذَلِكَ) يعني أهل السنة (لاَ يَعْتَقِدُونَ أَنَّ كُلَّ وَاحِدٍ مِنَ الصَّحَابَةِ مَعْصُومٌ عَنْ كَبَائِرِ الإِثْمِ وَصَغَائِرِهِ)
أهل السنة لا يعتقدون عصمة الصحابة ، لا يعتقدون أن كل صحابي معصوم بل الصحابة تقع منهم الكبائر وتقع منهم الصغائر .
قد حد النبي عليه الصلاة والسلام عددا من الصحابة في وقته ، وحد الخلفاء بعده عددا من الصحابة أيضا في كبائر من الذنوب ، حصلت منهم الكبائر والصغائر لكن هذا من جهة التجويز على الجملة ، التجويز على الصحابة ، لكن لا يقال الصحابي فلان قد يقع منه كبيرة ، الصحابي فلان يمكن أن يفعل كبيرة بعينه وإنما نقول في الجملة لا نقول إن الصحابة معصومون من الكبائر أو الصغائر بل تقع منهم الكبائر والصغائر جوازا ممكن أنها تقع منهم الكبائر كما حصل وتقع منهم الصغائر ، لكن ما لم نعرف أنه وقعت منه الكبيرة فلا نقول أنه ممكن أنه عمل كبيرة لأن هذا ينافي محبتهم وتوليهم واعتقاد أنهم خير هذه الأمة .
(مَعْصُومٌ عَنْ كَبَائِرِ الإِثْمِ وَصَغَائِرِهِ) الكبائر والصغائر قسمان للإثم وللذنوب .
وتقسيم الذنوب إلى كبائر وصغائر هو الذي عليه الجمهور جمهور أهل العلم لقول الله جل وعلا ?إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيمًا? فقالوا بمفهوم وجود الكبائر أنها توجد صغائر ، ولقوله تعالى ?إِلاَّ اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ? وهذا في الصغائر ، والأحاديث كثيرة في ذكر تكفير الصلاة لما دون الكبائر إلى غير ذلك ، ذكرنا لكم فيما مضى ضابط الكبيرة وضابط الصغيرة فلا نعيده .
قال (بَلْ يَجُوزُ عَلَيْهِمُ الذُّنُوبُ فِي الْجُمْلَةِ)
الذنوب جائزة عليهم ، جائز أن يعملوا الكبائر ، جائز أن يعملوا الصغائر .

(2/203)

قال شيخ الإسلام هنا كلمة مهمة قال (فِي الْجُمْلَةِ) وهذا هو الذي ذكرت لكم أن معناه أن لا يحدد جواز ذلك على واحد منهم ، نقول في الجملة يعني لا نقول فلان من الصحابة يجوز عليه كذا وكذا بل نقول هم - الصحابة - في المجموع يجوز عليهم الذنوب ، وهذه الذنوب التي تجوز عليهم
(لَهُم مِنَ السَّوَابِقِ وَالْفَضَائِلِ مَا يُوجِبُ مَغْفِرَةَ مَا يَصْدُرُ مِنْهُمْ)
قال شيخ الإسلام (لَهُم مِنَ السَّوَابِقِ وَالْفَضَائِلِ) يعني من الحسنات لأن الله جل وعلا قال ?إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ? وقد قال عليه الصلاة والسلام في حق عثمان لما جهز جيش العسرة (ما ضر عثمان ما فعل بعد اليوم) كما هو في الترمذي وغيره وقد قال أيضا عليه الصلاة والسلام في الحديث المعروف المتفق على صحته يعني أن أهل العلم صححوه (إن الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم) والأحاديث في ذلك كثيرة .
قال (لَهُم مِنَ السَّوَابِقِ وَالْفَضَائِلِ مَا يُوجِبُ مَغْفِرَةَ مَا صَدَرَ مِنهُم) عبر شيخ الإسلام هنا بقوله (مَا يُوجِبُ) الوجوب هنا هو إيجاب من الله جل وعلا على نفسه بفضله ووعده لأن الله أوجب على نفسه وأحق على نفسه أنه يغفر لمن مات لا يشرك بالله شيئا، أوجب على نفسه وأحق على نفسه أنه جل وعلا يغفر لمن أتى بالحسنات ولمن أتبع السيئة بالحسنة فقال ?إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ? ومن تاب تاب الله عليه ، هذا بوعده الصادق .
وهذا الوعد الصادق بعض أهل العلم يعبر عنه بالحرام وبعضهم يعبر عنه بالإيجاب ، وقد قال شيخ الإسلام في موضع حين كلامه على حديث (أسألك بحق السائلين عليك) حديث أبي سعيد الخدري المعروف (وبحق ممشاي هذا) قال (هو حق أحقه الله على نفسه باتفاق أهل العلم وبإيجابه على نفسه في أحد أقوالهم) .

(2/204)

إذن قوله (مَا يُوجِبُ مَغْفِرَةَ مَا يَصْدُرُ مِنْهُمْ) يعني بالوجود هنا وجوب الفضل ، والله جل وعلا يحرم على نفسه ما شاء ويوجب على نفسه ما يشاء ، ليس العبد هو الذي يوجب ولكن لما أخبر الله بوعده الصادق أن هذا سيكون ووعده لا يتخلف يكون إيجابا من الله جل وعلا على نفسه .
قال (مَا يُوجِبُ مَغْفِرَةَ مَا يَصْدُرُ مِنْهُمْ) فالله جل وعلا قال ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ? ورضاه عنهم معناه أنه يعفى عنهم سيئات ما قد يكونون عملوه .
قال (مَا يُوجِبُ مَغْفِرَةَ مَا يَصْدُرُ مِنْهُمْ إِنْ صَدَرَ حَتَّى إنَّهُمْ يُغْفَرُ لَهُم مِنَ السَّيِّئَاتِ مَا لاَ يُغْفَرُ لِمَنْ بَعْدَهُمْ؛ لأَنَّ لَهُم مِنَ الْحَسَنَاتِ الَّتِي تَمْحُو السَّيِّئَاتِ مَا لَيْسَ لِمَنْ بَعْدَهُمْ)
تكفير أو محو السيئات له أسباب عشرة معلومة دلت عليها نصوص ثلاثة من العبد وهي:
1 - الحسنات الماحية .
2 - والتوبة .
3 - والاستغفار .
وثلاثة من المؤمنين وهي :
1 - الصلاة .
2 - والدعاء .
3 - والاستغفار .
أو نقول بدل الصلاة (القرب التي يهديها المؤمنون لمن توفاهم) وفي الدعاء والاستغفار ، وأربعة
......
لا ما هو بواحد ، الدعاء قد يكون غير الاستغفار ، الاستغفار بعض الدعاء الاستغفار يمحو به ، (استغفروا لأخيكم اسألوا له التثبيت فإنه الآن يسأل) (إذا مات ابن آدم انقطع عمله إلا من ثلاث) قال (أو ولد صالح يدعو له) الاستغفار بعض الدعاء ، الدعاء أعم .
......
نعم صلاة الجنازة هي الدعاء .
وأربعة من الله جل جلاله ، إذا قلنا الدعاء يدخل فيه الشفاعة ، إذا قلنا الدعاء من المؤمنين يدخل في الشفاعة في الدنيا وفي الآخرة ويدخل فيها أيضا شفاعة النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ .
وأربعة هي :
1 - المصائب التي تحصل للعبد في الدنيا فإنها كفارات .
2 - ما يعذب به العبد في القبر .

(2/205)

3 - ما يحصل للعبد من مصاعب في عرصات يوم القيامة .
4 - والأخير هو مغفرة الله للعبد بدون سبب .
هذه عشرة ذكرها بعض أهل العلم ، والمقصود من ذكرها أن هذه العشرة للصحابة منها أوفر النصيب إذا كانت هذه للغيرة متصورة فهي للصحابة من جميع الأمة ، الصحابة فيما بينهم ومن غير الصحابة لهم من وقت الصحابة إلى يومنا هذا ، ولهذا قال شيخ الإسلام (لَهُم مِنَ الْحَسَنَاتِ الَّتِي تَمْحُو السَّيِّئَاتِ مَا لَيْسَ لِمَنْ بَعْدَهُمْ) فلهم من ذلك الحسنات التي عملوها هم مقامهم جهادهم إلى آخره ، تقربهم إلى ربهم جل وعلا كذلك الحسنات التي تصلهم من المؤمنين هذه لهم ما ليس لمن بعدهم .
وَقَدْ ثَبَتَ بِقَوْلِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أَنَّهُمْ خَيْرُ الْقُرُونِ
إلى آخر الكلام ، التتمة إن شاء الله في المرة القادمة ...
ما حكم تخصيص آل البيت بلفظ (عليهم السلام) ؟
التخصيص بالسلام أو بالصلاة (عليهم الصلاة والسلام) أو (عليهم السلام) هذا ليس من طريقة أهل السنة والجماعة .

(2/206)

والصلاة والسلام لغير الأنبياء تجوز إذا كانت أحيانا أما إذا كانت شعارا دائما لا يجوز، لأن الشعار بالصلاة أو الشعار بالتسليم إنما هو للأنبياء، وأما إذا كان أحيانا فقد كان النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ إذا أتاه قوم بصدقات أموالهم قال عليه الصلاة والسلام (اللهم صل عليهم) فأتاه ابن أبي أوفى بصدقة فقال (اللهم صل على آل أبي أوفى) وبوب عليه البخاري كما هو معروف (هل يصلَّى على غير النبي صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) والتحقيق أنه يسوغ أحيانا (اللهم صل على أبي بكر) يسوغ أحيانا (عليه السلام) يسوغ أحيانا، كذلك لفظ (رضوان الله عليه) أو (رضي الله عنه) في حق غير الصحابة، الصحابة رضي الله عنهم بقوله جل وعلا ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ? وبقوله ?رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ? إلى غير ذلك من الآيات، فغيرهم لا يجعل له شعرا، يذكر مثلا الإمام أحمد دائما يقال رضي الله عنه، الشافعي رضي الله عنه ويجعل هذا شعارا دائما يلتزم في حق من هو من غير الصحابة، إنما إذا قيل بعض الأحيان بما لا يكون شعارا فإنه لا بأس به لأنه دعاء.
يقول لدينا بعض الطلبة ينكرون أنهم من الرافضة أو الشيعة مع أن بعضهم بحراني والآخر يقال له .. ، فهل نأخذ بظاهر حديثهم أنهم ليسوا من الشيعة، وكيف نتحقق من أنهم متبرئون من هذا المذهب؟
ذكرنا مرارا أن الرافضة أو الشيعة عندنا إو في دار الإسلام لهم حكم المنافقين، يعني يقبل منهم ظاهرهم وتوكل سرائرهم إلى الله جل وعلا ومن أظهر منهم بدعة فيعامل على أنه مبتدع، إذا أظهر هذا الذي يعني لا نعامله باسمه ابتداء أو نعرف بلده فنعامله على أساس أنه رافضي أو شيعي ابتداء، لا، لهم حكم المنافق، يعني يعامل ظاهرا معاملة المسلم.
انتهى الشريط الرابع و العشرون من شرح العقيدة الواسطية

(2/207)

للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الخامس و العشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الخامس و العشرون
ذكرنا مرارا أن الرافضة أو الشيعة عندنا أو في دار الإسلام لهم حكم المنافقين، يعني يقبل منهم ظاهرهم وتُوكَلْ سرائرهم إلى الله جل وعلا.
ومن أظهر منهم بدعة فيعامل على أنه مبتدع، إذا أظهر هذا الذي - يعني لا نعامله باسمه ابتداء أو نعرف بلده فنعامله على أساس أنه رافضي أو شيعي ابتداء - لا لهم حكم المنافق، يعني يعامل ظاهرا معاملة المسلم.
فإن أظهر لك بدعة أو صرح بأنه تبع لهذا المذهب فتعامله على أنه من أهل هذه الفئة أو تلك النِّحْلَة
هل النواصب موجودون الآن، وإن كانوا موجودين فأين يوجدون؟
النواصب ذكرنا لكم أنه ليس ثَمَّ طائفة يُقال لهم الناصبة، وإنما من سبَّ الصحابة وتبرأ من الآل يقال لهم ناصبة، فلهذا الخوارج يدخلون في أنهم نواصب.
لماذا لا يقال إن خديجة أفضل من عائشة في الآخرة لما نُصَّ عليه الحديث أنها ومريم بنت عمران سيدتا نساء أهل الجنة؟
هو طبعا الجهات مختلفة فيدخل التفضيل فنختلف أيضاً كما اختلف الأولون.
هل يكفر من سب الصحابة؟
هذه تأتينا في آخر البحث، حكم سب الصحابة وحكم سب الزوجات في آخر البحث.
ما صحة ما ينسب للشيخ عبدالعزيز من أنه يكفر الروافض في بلادنا؟

(2/208)

الروافض أصناف وطوائف ، فالرافضة الإمامية الغلاة الذين يُعرفون اليوم بهذا المذهب من حيث العموم يُكَفَّرون لأنهم يعتقدون أن أئمتهم آلهة يُدعَون ويُرجَون ، ويعتقدون جواز مناداة علي والاستغاثة به رضي الله عنه ومناداة الأئمة ولهم معتقدات كثيرة بها نقول من اعتقد ذلك الاعتقاد فهو كافر ، هذا من جهة الجنس لكن من جهة المعين في دار الإسلام ما يُحكم على المعين منهم بالكفر بل يُحكم عليه بظاهره مثل ما ذكرت لكم ، يُحكم عليه ظاهرا بالإسلام وتُوكَل سرائرهم إلى الله جل وعلا ، فمن أظهر منهم من المعينين بدعة حكم عليه بدعة حكم عليه بالبدعة ، من أظهر من المعينين شركا حكم عليه بالشرك ، من أظهر ردة حكم عليه بالردة ، وهكذا ، ولا تؤخذ الطائفة بفعل الواحد في دار الإسلام وهذا الذي عملته العلماء والقضاة في أزمنة الولايات الإسلامية من ولاية العباسيين وقبلهم الأمويين ومن بعدهم إلى زمننا هذا من جهة الفئات التي يحكم عليها بأنها كافرة كعقيدة عامة بفئة ، إذا أتى على المعين لا ، يعاملون كطائفة بأنهم منافقون ويقال الطائفة هذه حكمها كذا ، ولكن المعين يعامل على الإسلام ظاهرا حتى يظهر منه ما يخالف ذلك الأصل ، في الرياض معروف في زمن أئمة الدعوة والمشايخ إلى وقتنا هذا معروف أن الذين يبيعون الذهب هم من الرافضة ، بعضهم من شيعة القطيف ... وكانوا يأتون يصلون مع الناس وإذا مات الواحد منهم صُلِّيَ عليه ، لكن يجتنب الشيخ أو إمام المسجد إذا عرف أنه رافضي يجتنب الصلاة عليه تعزيرا له ، ولكن يجعل المسلمين يصلون عليه ويُدفن في مقابر المسلمين ، هذا عمل أئمة الدعوة رحمهم الله معهم .
ما وجه الجميع بين قولك أنه لا يجوز الدوام في الصلاة على الصحابة والسلام عليهم مع أننا نسلم على أنفسنا وعلى عباد الله الصالحين خمس مرات ؟

(2/209)

هذا استشكال في غير مكانه لأن المقصود من ذلك فيما لم يرد به الدليل ، وهذا السلام على أنفسنا وعلى عباد الله الصالحين هذا ليس خاصا بهم ، بل لو قال شيئا أبلغ من ذلك من أن الناس أجمعوا يعني المسلمين أجمعوا على أنه يقال صلى الله على محمد وعلى آله وصحبه ، فنُدرج الآل والصحب في الصلاة جميعا فهذا أبلغ ، هذا مما أجازه أهل العلم ، أما كلامنا السالف أن يُجعل على فئة شعارا ، يقال فلان عليه السلام مثل ما عند الزيدية أو عند الشيعة : جعفر عليه السلام ، علي عليه السلام الحسين عليه السلام ، الكاظم عليه السلام وهكذا .
هل ما يكتب في كتب التاريخ كتاريخ ابن جرير والبداية والنهاية وغيرها مما ذُكِرَ من الأحداث مما جرى بين الصحابة يشمل عدم الإمساك عما شجر بينهم ؟
الكتب ، كتب التاريخ على قسمين :
* منها ما هو بالإسناد ، ما كان بالإسناد فالقاعدة عند أهل العلم أن العالم إذا ذكر إسناده فقد تبرأ من العُهدة ، يذكر لك الإسناد وهذا الإسناد فيه رواية فلان المعروف بأنه كذاب ، انتهى من العُهدة ما دام ذكر لك الرجال وكان أمينا معك فذكر الرجال فقد تبرأ من العُهدة يعني عهدة ما ذُكر في الرواية .
* وأما الكتب التي ليس فيها إسناد كالبداية والنهاية وغير ذلك ففيها من التفصيل ما هو مهم في فهم ما جرى ، فالإمساك عما شجر بينهم يعني من الاختلاف ، أما إذا كان فيه بيان الحق أو بيان وإيضاح لما حصل فإنه قد يكون ذلك فيه مساعدة على الإمساك لأنك إذا عرفت الوِجهة أمسكت وأما إذا لم تعرف الوِجهة وِجهة هؤلاء ووِجهة هؤلاء لا يقتنع المرء بالإمساك فيكون وسيلة من وسائل الإمساك .
والتاريخ يُتَجَوَّزُ فيه ما لا يُتَجَوَّزُ في غيره .
وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين ، أما بعد :

(2/210)

فهذا الدرس بداية لدروس هذا العام الذي أسأل الله جل وعلا فيه أن يكون عملنا فيه صالحا وعلمنا فيه نافعا وأن يجعلنا من المقبلين على الحق المتواصين به الذين يريدون وجه الله جل جلاله في كل أعمالهم .
ولا يخفى أن العلم هو أشرف مطلوب وأن السعي فيه سعي في أشرف المطالب وأعظمها فنَفَسُ طالب العلم عبادة وحركاته إذا كانت فيه في عبادة وذلك إذا كان مخلصا لله جل وعلا فيه ، فإن الملائكة كما جاء في الحديث الصحيح (تضع أجنحتها لطالب العلم رضاً بما يصنع) (ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة) .
فأعظم المطالب لمن عقل : العلم ، العلم بالله جل وعلا وبكتابه وبرسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وبسنة محمد بن عبد الله عليه الصلاة والسلام ، هذا هو أشرف المطالب وأعظمها .
فمن كان من الموفقين وُفِقَ إلى هذا الأمر العظيم وهو أن يطلب العلم لله جل جلاله وأن يخلص فيه القصد له سبحانه وتعالى .
وقد قال العلماء (أعظم ما يتنافس فيه المتنافسون العلم لأن العمل يكون بعد العلم ?فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ? .
والعلم بلا إله إلا الله هو علم بالشريعة ، والشريعة تضم الاعتقاد والأحكام .
لهذا في إقبالنا على هذه الدروس نُكرر الوصية بالجد في طلب العلم ونكرر التحذير أن لا تتوالى الأيام وتنقضي الأعمار والناس إما في غفلة عن هذا العلم وإما أن يكونوا يطلبونه على غير وجهه.
والعلم سهل ميسور لأن الله جل وعلا سهَّلَه فقال سبحانه ?وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ? وتيسير القرآن للذكر يشمل تلاوته وتدبره والعلم بما فيه .

(2/211)

فالعلم الشرعي سهل ميسور ، فإذا نظرت إلى العلوم الأخرى التي وُرِثت من الأمم المختلفة من حصاد العقول أو حصاد التفكير في الروحانيات كما يزعمون وجدت أنها مغلقة إلا بمجاهدة عظيمة ، أما هذا العلم بالكتاب والسنة فهو سهل ميسور ولكن لمن أنعم الله جل وعلا عليه بالنية الصالحة وبالإقبال عليه والثبات عليه والحرص على ما ينفعه .
وكما هو معلوم أن العلم له خطوات وله طرائق من فاتته فاته تحصيل العلم على وجهه .
ومن تأمل في طريقة السلف وجد ذلك ظاهرا بينا ، فإنهم يطلبون العلم شيئا فشيئا ، وإذا كتبوا رحمهم الله إذا كتبوا الأحاديث فإنهم يتفقهون فيها وينظرون فيها نظر المتأمل ونظر الذي يستنبط العلم أو يكتب العلم بعد معرفة دليله .
فالأصل في التعلم أن يكون بالأدلة ، يعني أن يطلب طالبُ العلم القرآنَ ويتفقه في القرآن ، و أن يطلب الحديث ويتفقه في الحديث ، هذا هو الأصل .
وأهل العلم مَشوا على هذا نحو ثلاثة قرون من الزمان وصار المتميز منهم يكون فقيها بالكتاب والسنة بعد مدة من الزمن طويلة لأن التفقه في النصوص ابتداء هو الأصل ولكن يَطْلُبُ طَالِبَ علمٍ مُجِدٍ ويَطْلُبُ معلما محيطا بنصوص الكتاب والسنة وبالعام والخاص والناسخ والمنسوخ وكلام الناس في ذلك .
ولهذا ترى في هذا الزمن هناك من يقرر العلم لكن لو أتي له بتفسير القرآن أو بتفسير السنة فإنه قد لا يُخْرِجُ نفسه من كثير من الإشكالات وذلك لأن الفقه في النصوص يطلب علما واسعا .
ولهذا لما فتر الزمان وضعفت همة طلاب العلم عن الاستقصاء وعن طلب الحديث ولقاء العلماء والرحلة في ذلك خفف أهل العلم على المحصلين فصنفوا لهم الكتب المختصرة في التفسير وفي الأحكام في الفقه وفي العلوم المساعدة بخلاف الأصل الذي درج عليه الأولون .
وهذا منهم رحمهم الله تعالى لأجل تيسير العلم على الناس لأن الناس ضعفوا عن حمل العلم كما حمله السلف الصالح .

(2/212)

ولهذا تجد أن فقهاء الإسلام في الصحابة والتابعين كثير ثم فيمن بعدهم أقل ثم فيمن بعدهم أقل وهكذا ، وهذا لصعوبة العلم من جهة أنه يَطلب توسعا في النظر وتوسعا في أخذه .
هو سهل من جهة استقباله ميسر لمن أقبل عليه لكنه كثير المسائل كثير التفصيلات .
نظر أهل العلم بعد ثلاثة قرون فوضعوا الكتب المختصرة في فنون شتى ، ومن أهم ذلك العقيدة والفقه وأدلة الأحكام .
فالسلف لم يجعلوا العقيدة على شكل مختصرات بل كانوا يجعلونها في كتب مبسوطة كما ترى في كتاب السنة لعبد الله بن الإمام أحمد وفي كتاب التوحيد لابن خزيمة وفي كتاب التوحيد من صحيح البخاري والسنة من سنن أبي داود والسنة من ابن ماجه وهكذا في كتب كثيرة ، والإيمان والشريعة والتوحيد ونحو ذلك من الكتب والقدر وغيرها .
فكانت كتبهم فيها البسط لأنها تليق بمكانتهم وبمن يتلقى لكن صارت حاجة المتعلمين إلى المختصرات لتضبط الأصول فصار الأمر بعد ذلك تسهيلا أن يُبْدَأَ بالمختصر الذي فيه فقه النصوص يعني الذي كتب فيه مصنفه ما يعلمه من فقه النصوص ومما قرره أئمة الإسلام .
فكُتِبَت المختصرات في العقيدة وفي الفقه وجُمِعت أدلة الأحكام وكتبت المختصرات في العلوم المساعدة كأصول الفقه والنحو ومصطلح الحديث ونحو ذلك .
هذا كله تيسيرا ، هذا كله لأجل التيسير ومخالف للأصل ولكن هكذا لما ضعف الحفظ وضعفت همة الناس كان لزاما أن يُحفظ الدين بوضع هذه الكتب .
وإذا تأملت وجدت أن أكثر الذين يرومون طلب العلم على طريقة السلف الصالح رضوان الله عليهم من التوسع في فهم معاني نصوص القرآن بمطالعة كلام السلف عليها وكذلك في تتبع الأحاديث وأخذ الفقه منها تجد أن الأمر يطول عليهم جدا وربما التبست عليهم المسائل .
لا شك أن هذا هو الأصل ولكن ذاك أصل إذا شابهت طريقتنا واستعداداتنا استعدادات السلف وطلاب العلم في ذلك الزمان .

(2/213)

لكن أهل العلم بعد القرون الأُول اختلفوا فيما يعلمون الطلاب عن تلك الطريقة الأولى ، وسلكوا عليها إلى زماننا هذا في العناية بالمختصرات وطلب الدليل بعد تقرير المسألة .
أما طريقة السلف فالدليل أولا ثم الاستنباط ، لكن طريقة المتأخرين المسألة ثم دليلها وهذا لأجل أن تكون المسألة التي هي حصيلة فهم ذلك العالم بنصوص كثيرة وقد يكون بعضها يحتاج إلى أن يوفَّق بينه وبين بعض آخر من النصوص بضرب من استعمال أصول الفقه وأوجه الدلالة المختلفة وقد يكون بالنظر إلى فهم الصحابة وقد يكون بالنظر إلى فهم اللغة ونحو ذلك فجعلوا المسألة أمامك بخلاصة ما أدى إليه اجتهاد ذلك المصنف ثم الدليل عليها .
هذا صار فيه مشاكل منه من جهة أن المتعصبين للآراء والمذاهب أصبح كلّ يدلي بتأصيله في المسألة ويكون الدليل على وفق ما يفهم من يقدِّم ما يفهم من يتعصب له ، وهذا لا شك أنه سبّب ثغرة في هذه الطريقة في العلم من جهة التعبد لأن الأصل الذي كان عليه السلف أن يأخذ بفقه النص من الكتاب والسنة وهو يأخذ على الفقه على جهة التعبد كما جاء (قد أحسن من انتهى إلى ما سمع) فهو في تعبد لأنه يطلب علم الكتاب والسنة .
بعد ذلك لما شاعت الأمور المختلفة كما ذكرنا صار العيب في شيء واحد وهو أن تُصنف المصنفات على جهة التعصب ، هناك كتب مختصرة في الفقه كانت على جهة التعصب أو على جهة نصرة مذهب معين ومنها ما هو لتقرير مذهب ، يعني أن يُنظر في هذا الكتاب المؤلَّف على اجتهاد إمام من الأئمة كما صُنفت المختصرات الكثيرة ، لكن منها ما هو على غير هذه الجهة بل على جهة نُصرة المذهب لا بتقريره للمتعلم .
لهذا كان هناك ضرورة للأخذ بما درج عليه الأئمة من فهم العلم على طريق تلك الكتب وبالأخذ عنها وكان هناك ضرورة أيضا أن الأخذ ذاك لأجل التصور لا لأجل التعصب .

(2/214)

فهاتان مسألتان مقترنتان مهمتان ، أن هذه المختصرات تؤخذ على طريق التفقه والفهم والعلم ، ثم الأدلة عليها يهتم بها طالب العلم ولا تؤخذ على جهة التعصب لأن أصل التعبد في العلم أن تتعبد بفهم نصوص الكتاب والسنة .
من الذي يُفهمُك النصوص ؟
أهل العلم ، فأهل العلم وسائل ، أدوات لإفهام ما دلت عليه النصوص لأنهم أمضوا أعمارهم وأتعبوا أفهامهم في فقه النص ، في فقه ما أنزل الله جل وعلا على رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، فهم أدوات للفهم فهم يشرحون ليُفهِموا الشريعة .
فإذن أهل العلم على هذه المثابة فلا يُتعصب لقول وإنما يُتعصب لدليل ذلك القول .
إذا كانت المسألة اجتهادية فلك أن تثق بقول أوثق العلماء لديك إذا التبَسَت .
وهذا طبعا لا يصلح للمبتدئ في طلب العلم وإنما المبتدئ في طلب العلم يجتهد في تصوير المسائل وفي النظر فيها يعني في أن يفهم الصور صورة المسألة في العقيدة في الحديث في الفقه في العلوم المساعدة يفهم الصورة ثم الحكم عليه ، فالحكم حكم تلك الصورة ثم الدليل على ذلك الحكم .
هذه الثلاث المراتب المهمة : تحقيق الصورة ثم الحكم ثم الدليل .
واجْتَهِد أن لا تُدخل رأسَك إلا صورة صحيحة ثم بعد الصورة أن يكون الحكم منطبقا على تلك الصورة ثم أن يكون الدليل مع وجه الاستدلال لتلك الصورة .
هذا هو العلم الثلاث مراتب هذه : صورة واضحة ، إذا خالفت أن تكون الصورة واضحة معناه دخلت وفيه تشويش ، تقرأها بسرعة أو تسمعها ولا تجتهد أن تفهمها مئة في المئة تُدخلها الذهن على أن تكون واضحة لا لبس فيها ، هذا إذا احتجتها بعد فترة تكون مشوشة في ذهنك وإذا كانت مشوشة ما حصلت العلم .

(2/215)

يأتي ما ينبني على تلك فيكون مشوشا ، يأتي ما يشابهها فيكون مشوشا وهكذا وأنا أرى من جهة الشباب في كثير مما يتعاطون من المسائل التي يلتبس فيها أو ما يوردون من الأسئلة التي فيها إشكالات إنما جاء من جهة أن فهمه لأصل المسألة أو لذلك الباب ليس مُقَعَّداً ، فهمه كان على شيء من التشويش وهذا لا ينبغي بل هو مضر بذهن طالب العلم . هذا ما يتعلق بالمسائل .
الجهة الثانية فهم الأبواب وهذا من أهم ما يكون في الذهن وما يرتبط العلم به لأن الأبواب مُقَعَّدَة ، كل باب له قاعدة ينبني عليها ذلك الباب أو له قواعد ينبني عليها ذلك الباب .
فمثلا الكلام في الصحابة رضوان الله عليهم لو ما علمت تفاصيله لكن هو مبني على قاعدة إذا ضبطت القاعدة وتصورتها في الذهن تماما فلو أُورِدَت إشكالات في هذا الباب في باب الصحابة والكلام عليهم رضوان الله عليهم أجمعين لن يكون هناك مدخل للشبهة ، سوف تكون شبهة أو إيراد يحتاج إلى جواب لكن التقعيد الذي أخذته عن أهل العلم لا يهتز .
وهذا هو المهم في طالب العلم أن يكون الباب عنده مُقَعَّدَا لا يهتم بكثرة المسائل والصور إنما أن تكون قواعد الباب محكمة يعني أن ينظر في الباب مرة مرتين ثلاث حتى يتصور هذا الباب بُنِيَ على أي شيء ، بعد ذلك صوره إذا زادت أو المسائل إذا كثرت فهذا من ازدياد العلم لكن مع إحكام الأساس .
فصار عندنا إذن جهتان :
- الجهة الأولى جهة التقعيد تقعيد الأبواب وهذا من أهم المهمات .
- والجهة الثانية تقعيد المسائل .

(2/216)

لهذا تجد أن أهل العلم لو استفتيت أو سألت أو أوردت على بعض أهل العلم حديثا مثلا فيه إشكال أو يصادم تقعيدا في باب أو أوردت آية ما فهمتها أو احتج بها بعض أهل العلم أو أوردها بعضهم في استدلال له مما يصادم ما تعلم من تحقيق العلم في باب من الأبواب ، قد لا يكون عند العالم اطلاع على هذه المسألة أو هذا الإيراد أو على هذا الاستدلال لكن يقول يكون عنده من فهم ذلك الباب وتقعيده ما يظل ثابتا على ذلك التأصيل ويقول هذا يُبحث عنه يُنظر لعله كذا لعلها توجَّه بكذا لعل المراد كذا أو المقصود كذا .
هذا هو حقيقة العلم ليست حقيقة العلم بأن تظل وراء المسائل بدون تأصيلات للباب في تقعيده وللمسائل في تصويرها لأن الإيرادات على القواعد كثيرة تختلف ما بين فن وفن لكن إحكام تقعيد الأبواب هذا مهما ورد عليك من الإيرادات والإشكالات وأنت تقرأ في كلام بعض أهل العلم فإنه يظل معك الأصل سليما.
وإذا ضبطت القواعد وتأصيلات المسائل فلو قرأت في الكتب المطولة في الحديث ، في شروح الحديث كفتح الباري أو في الفقه كالمغني والمجموع فإنه لن يضرك ذاك ، لم ؟
لأن التقعيد والتأصيل سليم ، فلو جاء ما جاء من الصور أو من المذاهب المختلفة أو من الاستدلالات أو الأقوال أو عشرة أقوال أو اثنا عشر قولا أو أربعين من الأقوال فإنك لن تلتبس عليك المسألة لأن التقعيد موجود عندك أما إذا لم يكن أو كان مهتزا فإنك تضيع ، لهذا أجد أن كثيرا من الإخوان الشباب طلبة العلم يوردون إشكالات وتستغرب أنه يورد الكثير من الإشكالات
لم ؟
لأن كثرة إيراد الإشكالات يدل على أن التأصيل غير جيد ، أو التقعيد فهم الباب غير جيد ، فمنهم من أورد إشكالات كثيرة على أبواب من كتاب التوحيد بل منهم من أورد إشكالات على تأصيل المسائل في التوحيد أصلا ، فجاء من قال أتى بأقوال ويستدل لها بما يرى بما يخالف ما هو مقرر في التوحيد والعقيدة ، هذا يدل على عدم الإحكام .

(2/217)

ورود الدليل بما يخالف ما قعده الأئمة هذا تنظر إليه أولا في (كيف نفهمه) لكن لا يهتز ما عندك من التأصيل ، كيف تفهمه ؟ ما وجهه ؟ نذهب نبحث نسأل أهل العلم أو نبحث في الكتب ، تجد مخرجه خاصة في المسائل يعني في التقعيدات ، تقعيدات الأبواب في التوحيد والعقيدة وفي الفقه ، أما في المسائل يعني في الحكم على المسألة هذا نعم تختلف باختلاف ما جاءت به الأدلة .
فإذن هذان نوعان مهمان الأول في تقعيد الأبواب ، تتأمل تجلس تتأمل مع نفسك تتأمل حتى تحكم تقعيد الباب ، ثم تصوير المسائل ، والتقعيد يكون بعد التصوير في الواقع ، لأنك إذا قرأت مسألة مسألتين ثلاث فهمتها مع عالم يأتي التقعيد بعد ذلك تضبط ذلك الباب .
إذا ضبطت التقعيد تنتقل من مختصر إلى ما هو أطول منه تكبر عندك أوراق الشجرة أو تعظم عندك فروع الشجرة ، تتفرع تتفرع لكن الجذع الأصلي عندك محكم .
كثرة المسائل بحسب استعداد الذهن ، من الناس من يكون حافظا ذهنه مستعد لأن يقبل مئة صورة مئتين ثلاث مئة صورة في الباب الواحد ، منهم من لا يكون كذلك يكون أقل .
لكن المهم في طلب العلم أن تكون القاعدة سليمة ، أما المشوش فهذا لا يسمى طالب علم اللي دائما مشوش لابد أن يبدأ من جديد .
أيضا مما ينبغي طرحه في ابتداء هذه الدروس كوصية في العلم والتعلم أن يكون نظرك في العلم مستمراً حتى تحكم العلم أعني بذلك أن بعض العلوم لا تفقهها وتفهمها إلا إذا كنت لها دون غيرها
مثلا التوحيد والعقيدة هذه تحكمها وتقوى فيها إذا كنت لها دائما تبحث فيها دائما تبحث فيها شيء من عمرك حتى تحكم قواعدها جميعا وتضبط ذلك ، تكون عندك القاعدة ، بعد هذا لو انتقلت إلى علم آخر يعني من حيث الاستيعاب وكثرة البحث فيه يكون تأصيل هذه قد استقام.

(2/218)

مثلا في العلوم المساعدة النحو ، النحو من العلوم التي لا تُطلب مع مشاركة شيء آخر ، يريد ذلك العلم طالبَ علم متفرغ له فترة من الزمن حتى تحكمه ، سنة إذا ضبطته جدا انتهى خلاص بعد ذلك يكون تفريعات مسائل وقراءات تكون سهلة تستلذ لها كما تقرأ كلاما صحفيا أو نحو ذلك لأن التقعيد مشى عندك لكن هذا ما يصلح بالمخالطة .
أقول هذا لأن بعض طلبة العلم يضع له جدولا يقول مثلا يوم السبت يكون لي كذا وكذا وكذا ، يوم الأحد أقرأ في كذا وكذا يوم الاثنين أقرأ في كذا يجعل له جدولا وإذا به يقرأ في تسعة أنواع من العلوم أو ثمانية أنواع من العلوم وهذا غير صحيح ، هذا يكون بعد التأصيل والتقعيد ، يكون استزادة من المعارف والعلوم نعم يصلح ، لكن في البداية وهو لم يحكم علما تختلط عليه العلوم يدخل عليه ما ورد في التفسير من مثلا الخلافات النحوية على ما في النحو على ما في أصول الفقه على ما في مصطلح الحديث ، ما في العقيدة ، التوحيد يدخل مثلا على ما في الفقه وهكذا تختلط معه .
لكن الذهن خاصة في ثلاثة علوم التوحيد العقيدة والفقه والنحو ، هذه العلوم الثلاثة ما تقبل الشركة ، أما غيرها فيمكن أن يؤخذ على مر الأيام والليالي بحسب ما جربت يعني شيئا فشيئا ، التفسير تأخذه شيئا فشيئا ، الحديث شيئا فشيئا حسب ما تقرأ تستفيد ، وكذلك العلوم الُأخر .
نعم سم الله .
العقيدة الواسطية بقي لنا فيها ربما أربع جلسات يعني أربعة دروس ...
الكلام في الصحابة بعضه متصل ببعض ما تركناه منه جُمَل تقرؤنها أنتم إن شاء الله .
موقف
أهل السنة والجماعة
من كرامات الأولياء

(2/219)

وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ: التَّصْدِيقُ بِكَرَامَاتَ الأَوْلِيَاءِ وَمَا يُجْرِي اللهُ عَلَى أَيْدِيهِم مِنْ خَوَارِقِ الْعَادَاتِ فِي أَنْوَاعِ الْعُلُومِ وَالْمُكَاشَفَاتِ وَأَنْوَاعِ الْقُدْرَةِ وَالتَّأْثِيرَاتِ، كَالْمَأْثُورِ عَنْ سَالِفِ الأُمَمِ فِي سُورَةِ الْكَهْفِ وَغَيْرِهَا، وَعَنْ صَدْرِ هَذِهِ الأُمَّةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ قُرُونِ الأُمَّةِ، وَهِيَ مَوْجُودَةٌ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ.
ــــــــــــــــــــــــــــــــــــــــ
الحمد لله والصلاة والسلام على رسوله الله وعلى آله وصحبه ومن اهتدى بهداه .
قال شيخ الإسلام أبو العباس أحمد بن عبدالحليم بن عبدالسلام بن تيمية رحمه الله تعالى :
(وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ: التَّصْدِيقُ بِكَرَامَاتَ الأَوْلِيَاءِ)
هذا المبحث مبحث الكلام على كرامات الأولياء يُذكرُ في كتب الاعتقاد لمخالفة المعتزلة والعقلانيين فيه .
فكرامات الأولياء يُنكرها أهل الاعتزال ومن شابههم ، وأهل السنة يُقِرُّون بها ويصدقون بها لما جاء من الأدلة في ذلك .
فوضَعَ أهل السنة بحث كرامات الأولياء في كتب العقيدة لمخالفة أهل السنة للفرق الضالة في ذلك.
وسبب الضلال في هذا الباب عند أهل الاعتزال وغيرهم ومنشؤه أنهم أصَّلُوا أصلا في آيات وبراهين الأنبياء .
لأن آية النبي وبرهان نبوته قائم على خرقه للعادة .
فما أجرى الله من الآيات على يد الأنبياء والرسل كعصا موسى عليه السلام وكمسح عيسى عليه السلام للمريض والأكمه والأبرص ونحو ذلك وكدخول إبراهيم عليه السلام النار ونحو ذلك من الآيات والبراهين الدالة على صدق الأنبياء العمدة فيه في ذلك عندهم عند المعتزلة ومن شابههم أنها أمور خارقة للعادة .
قالوا فإذا كان ذلك خارقا للعادة فمعناه أن الآية قامت للنبي في نبوته .

(2/220)

فإذا كان هناك خوارق للعادة أُخَر يجوز أن تقع لغيرهم من السحرة والكهنة أو من الأولياء فإن النبوة تكون مشتبهة وليس لها دليل واضح لأن عمدة الدليل عندهم على خرق العادة ، وكرامات الأولياء خوارق للعادات وسحر الساحر خوارق للعادات وهكذا .
لهذا لا يصدقون بكرامات الأولياء ولا بالخواق التي تكون على أيدي مُمَخرِقين لأن ذلك عندهم يجعل حجة النبي غير قائمة كما ذكرت لك .
هذا أصل شبهتهم وأصل ضلالهم في هذا الباب .
فخالفهم أهل السنة في التأصيل وفي التفريع :
- خالفهم في التأصيل من أن خرق العادة الذي ذكروه لا يُفهم على ما فهموه
- ومن حيث التفريع فإن النصوص ثبتت في كرامات الأولياء والأدلة عليها كثيرة جدا في الكتاب والسنة وفيما وقع وتواتر ، فمن حيث التفريع أيضا تُثبَت لمجيء الأدلة عليها في الكتاب والسنة وقيام الدليل القطعي العقلي من حيث التواتر بحصول ذلك في الأمم المختلفة .
قال هنا رحمه الله (وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ: التَّصْدِيقُ بِكَرَامَاتَ الأَوْلِيَاءِ وَمَا يُجْرِي اللهُ عَلَى أَيْدِيهِم مِنْ خَوَارِقِ الْعَادَاتِ)
قبل أن نتكلم على الكرامات والأولياء والولي هذه الكلمة مهم أن تُفهَمَ فهما صحيحا وهي (خَوَارِقِ الْعَادَاتِ) ما المراد بذلك ؟
وهذا اللفظ مُخْتَرَع اخترعه المعتزلة وليس في نصوص الكتاب والسنة هذا الاسم (خارق للعادة) ولهذا يجب أن يُفهم بما لا يعارض النصوص .
المصطلحات لا بأس بإحداثها لكن تُقَيَّد بما دلت عليه النصوص .
لهذا نقول في قولهم (خارق العادة) هذا (العادة) هذه عادة من ؟
فإذا فصّلنا في (العادة) هذه عادة مَنْ اتضح الفرق العظيم بين آيات الأنبياء وبراهين صدق الأنبياء وما بين كرامات الأولياء وما بين خوارق السحرة والكهنة ونحو ذلك .

(2/221)

* فآيات الأنبياء وبراهين الأنبياء خارقة لعادة الخلق جميعا ومن أعظمهم في ذلك الجن والإنس جميعا ولهذا قال جل وعلا ?قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا? فعصا موسى عليه السلام بانقلابها حية تسعى تلقف ما يأفك أولئك السحرة هذه خارقة للعادة .
عادة من ؟
عادة المخلوقات جميعا ، عادة الجن والإنس والملائكة إلى غيرهم ، لا يمكن أن يأتي أحد بمثل هذا إلا الله جل وعلا لأن في ذلك تحويلا وخلقا وهذا إنما هو لله ، إحياء الميت ، إبراء الأكمه والأبرص بمسحة هذا ليس في عادة الإنس ولو اجتمعت أطباؤهم وليس في عادة الجن ولو اجتمعت حكماؤهم وأطباؤهم وليس في عادة أحد .
فإذن آيات وبراهين الأنبياء خارقة لعادة المخلوقات أو تقول خارقة لعادة الجن والإنس جميعا .
* وكرامات الأولياء خارقة للعادة ، لكن عادة من ؟
هل هي عادة الجن والإنس جميعا ؟
لا ، لو كانت عادة الجن والإنس جميعا لاشتبه ذلك بالنبوة لكن هي خارقة لعادة الناس في زمانهم.
ولهذا نقول كرامات الأولياء قد تكون من جنس آيات الأنبياء لكن يختلف خرق العادة في هذا وهذا ، ويختلف أيضا جنس الآية بين هذه وهذه .
قد تشترك معها ، مثل أن إبراهيم عليه السلام دخل النار فكانت بردا وسلاما عليه ، كذلك أحد الصحابة في اليمامة دخل النار فلم تحرقه ، فالنار هذه والنار هذه جنس لكن هذا من كونه من جنس تلك النار يعني نار إبرهيم والنار التي أججوها لهذا تختلف ، وأيضا سلامة إبراهيم تختلف عن سلامة هذا ، وآية إبراهيم في ذلك في تحديهم يختلف عما وقع للصحابي في ذلك .
هناك بعض آيات الأنبياء قد تكون من جنس ما حصل لكن لا تساويها في العِظَم وفي التحدي بها وفي إضطرار الناس على أن ذلك لا يكون إلا من عند الله جل جلاله .

(2/222)

فإذن نقول كرامة الولي خارقة للعادة كما قال شيخ الإسلام هنا لكن هي عادة الناس في زمانهم ، ليست عادة الناس في كل زمان .
قد يكون يتقدم الزمان ويكون يُفعل بمثل ما فعل .
مثل مثلا منهم من انتقل إلى مكانه إلى مكان آخر في مدة وجيزة ، هذه كرامة ، في ساعة انتقل من الرياض إلى مكة في ذلك الزمن هي كرامة لأنها ليست من عادة الناس .
إذن من الذي جعل ذلك للولي ؟
الله جل وعلا فصارت كرامة له ، حصلت في هذا الزمان .
خوارق السحرة والكهنة ونحوهم هي خوارق لمن ليس منهم ، ليست للناس لكن خارقة لعادة من ليس ساحرا ، خارقة لعادة من ليس كاهنا فصارت أظهر لأن الشياطين تساعدهم والسحرة والكهنة كل منهم يُمِدُّه شيطان .
فإذن صار هذا المُسمى (خارق للعادة) اصطلاح جديد يجب أن يُفهم على ما يتفق مع ما دلت عليه النصوص من الكتاب والسنة على فهم سلف الأمة .
فالقرآن العظيم خارق للعادة ، عادة من ؟
عادة الثقلين بل وجميع المخلوقات والملائكة لهذا قال جل وعلا ?قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ? وقال جل وعلا ?قُلْ إِنَّمَا الآيَاتُ عِندَ اللَّهِ? فالآيات هذه من الله جل وعلا .
فإذن التأصيل الذي تأصل به الضُلاّل من المعتزلة وغيرهم في هذا الباب بما نفوا به كرامات الأولياء مبني على مقدمة غلط ، لفظ اخترعوه ثم فهموه غلطا ونتج عن ذلك أن قيدوه ببعض الأحوال وهذا من جراء عدم استيعاب فهم نصوص الشريعة .
قال (وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ: التَّصْدِيقُ بِكَرَامَاتَ الأَوْلِيَاءِ)
قوله (التَّصْدِيقُ) فيه الإقرار بحصول ذلك ، قد يحصل له وقد لا يحصل له لكن من حيث إيمانه بوقوع الكرامات للأولياء هو مؤمن بذلك مصدق ليس في شك من ذلك .
لم ؟
لأنه قد جاء في النصوص في الكتاب والسنة .

(2/223)

فالتصديق بما دلت عليه النصوص واجب من الواجبات لذلك كان من أصولهم التصديق بكرامات الأولياء .
وقوله (كَرَامَاتَ الأَوْلِيَاءِ) هذه فيها كلمتان :
- (كَرَامَاتَ) وهي جمع كرامة
- و (أَوْلِيَاءِ) وهو جمع ولي .
والولي له معنى في اللغة وهو المحب الناصر ?إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55) وَمَن يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُواْ فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ? الولي هو الناصر .
والوَلاية المحبة والنصرة ?هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ? الوَلاية - بالفتح فتح الواو - المحبة والنصرة ، أما الوِلاية بالكسر فهذه هي الإمارة ، هذا في اللغة ، فالولي هو المحب الناصر تقول هذا وليي يعني محب لي وناصر لي ، ومنه قول الله جل وعلا ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ?.
أما في الاصطلاح فالولي هو (كل مؤمن تقي ليس بنبي) ، الولي عند أهل السنة كلُ مؤمن تقي ليس بنبي .
اشتمل التعريف على أن الولي من جهة الاسم الاصطلاحي لا يدخل فيه الأنبياء أما من جهة الأصل فإن الأنبياء أولياء بمعنى أنهم مؤمنون أتقياء لكن إذا قيل هنا كرامات الأولياء فنعني بهم كرامات المؤمنين الأتقياء الذين ليسوا بأنبياء ، فلا تدخل في بحثنا براهين الأنبياء وآيات الأنبياء وما يحصل على أيديهم من خوارق العادات لا يدخل في هذا البحث لأن الولي هنا لفظ اصطلاحي يُعنى به كل مؤمن تقي ليس بنبي .
قالوا (كل مؤمن تقي) لأن الله جل وعلا قال في سورة يونس ?أَلا إِنَّ أَوْلِيَاء اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ? فالله جل وعلا جعل الأولياء هم المؤمنون الأتقياء ..1 فالتعريف مأخوذ من الآية بظهور ووضوح .

(2/224)

إذا تأملت ذلك فالتعريف نفهم منه أن الوَلاية تتبعض لأن الإيمان والتقوى في أهله يتبعض .
فكل مؤمن تقي ليس بنبي ولي .
والإيمان يتبعض والتقوى تتبعض فينتج من ذلك أن الوَلاية تتبعض .
لكن اسم الولي يطلق على من كَمَّلَ الإيمان والتقوى .
فقولهم (كل مؤمن تقي) يعني من كَمَّلَ الإيمان والتقوى واجتهد في ذلك ، وهذا هو الذي يطلق عليه الولي ، وقد يكون هناك كرامات لمن لم يكمل الإيمان والتقوى بحسب ما يناسبه .
هذا تعريف الولي ، هناك مباحث متصلة بذلك نتركها .
أما الكرمات فهي جمع كرامة وهي في الأصل نعمة خاصة ، يعني في اللغة الكرامة هي النعمة الخاصة ، ولهذا قال جل وعلا ?فَأَمَّا الإِنسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ? ?فَأَكْرَمَهُ وَنَعَّمَهُ? هذا الإكرام نعمة خاصة ، إنعام خاص مزيد على الإنعام العام .
أما في الاصطلاح فالكرامة عندهم هي - أعني تعريفها - أمر خارق للعادة جرى على يدَيْ ولي.
هذا تعريف الكرامة أمر خارق للعادة جرى على يدي ولي .
وقولهم (خارق للعادة) هذا يُقَيد بأنه عادة الناس في زمانهم وليس هو عادة الجن والإنس ، بل قد تفعل الجن بأصحابها ، تفعل شياطين الجن بأوليائها كما يُفعل أو كما يحصل للولي .
فقد تجد مثلا من حيث الإمكان هذا وهذا هذا يمضي على الماء يمشي عليه وكأنه جَدَدٌ من الأرض يبس وذاك الآخر يمشي على الماء وكأنه جَدَدٌ من الأرض يبس ، وهذا يكون وليا وذاك يكون مُمَخْرِقا يعني خدمه شيطان .
ولهذا قال من قال من السلف (لا تغتر بهم وإن مشوا على الماء أو طاروا في الهواء حتى يكونوا على الكتاب والسنة) لا بد من شاهدين : شاهد من الكتاب والسنة يعني من حيث التزام هذا بالكتاب والسنة .
أهل البدع والضلال قد يحصل لهم شيء من الخوارق ، ولهذا نقول الخارق ليس هو ميزان للولاية ، بل الميزان أن يكون هذا الخارق جرى على يدي مؤمن تقي .

(2/225)

قلنا الكرامة أمر خارق للعادة جرى على يدي ولي ، والولي هو المؤمن التقي ، فخرج بذلك ما يجري من خوارق العادات على يدي من ليس بمؤمن تقي من أصحاب الفسق والفجور والبدع المضلة ونحو ذلك .
وهذا فيصل مهم بين أولياء الرحمن وأولياء الشيطان فيما يحصل لهم من خوارق العادات .
قال شيخ الإسلام هنا رحمه الله (وَمَا يُجْرِي اللهُ عَلَى أَيْدِيهِم مِنْ خَوَارِقِ الْعَادَاتِ)
قوله (يُجْرِي اللهُ) هذا فيه أن الذي حَصَّلَ لهم الكرامة أو الذي أَنْعَمَ عليهم بالكرامة هو الله جل وعلا ، فليس باختياره أن تحصل أو لا تحصل بل الله جل وعلا هو الذي ينعم عليه بذلك (يُجْرِي اللهُ عَلَى أَيْدِيهِم) ينعم عليه بذلك قد يكون لحاجته وقد يكون تفضل من غير احتياج :
- من جهة حاجته كما حصل أن أحد الصحابة مات فرسه فدعا الله فقام حيا - الفرس - حتى أوصله إلى أهله لأنه مات في مكان ليس فيه أحد يخشى معه بهذا الهلاك فدعا الله فأحياه له فلما وصل إلى بيته ودخل الدار خر الفرس ميتا مرة أخرى ،رؤية عمر لسارية وللجيش وسماع سارية لعمر هذا من جهة الحاجة .
- وقد يكون من غير حاجة ينعم الله جل وعلا عليهم ابتداء ، سفيان الثوري والحسن البصري كان هناك من يطلبهم من السلطان سلطان زمانهم فدخل الشُرَطُ ينظرون في المنزل ويفتشون وكان الحسن جالسا في صحن الدار وسفيان أيضا كان جالسا في صحن داره ولم ير الشُرَطُ الحسن ولا سفيان ، هذا من جهة إكرامه ، إنعام ، ليس هو بحاجة يعني يحتاج إلى ذلك أو هو وقع في نفسه أنه محتاج لكن إنعام من الله جل وعلا وإكرام .
ولهذا قال العلماء إن الكرامة لا تدل على رفعة من حصلت له .
وهذا من أصول أهل السنة في باب الكرامات أن الكرامة لا تدل على رفعة من حصلت له وأن من لم تحصل له أضعف ممن حصلت له ، وذلك لأن أكثر الصحابة ما حصلت لهم كرامات ، والكرامات في التابعين أكثر وهكذا .

(2/226)

وقد قال بعض أئمة أهل العلم إن كثرة الكرامات فيما بعد القرون المفضلة راجعة إلى ضعف الإيمان لأن منهم من لو لم تحصل له كرامة لشك في الله أو لشك في الرسالة لأنه جاهد نفسه في الإيمان والتقوى فلو حرم الكرامة لحصل له شك ، وقد يكون ذلك من جهة ذنبه أو من جهة ضعف إيمانه ، فحصول الكرامة لمن حصلت له إنعام وإكرام من الله جل وعلا وإجراء على يدي ذلك الولي أو من حصلت له الكرامة ، وليس بدال على أنه أفضل ممن لم تحصل له .
قال (مِنْ خَوَارِقِ الْعَادَاتِ فِي أَنْوَاعِ الْعُلُومِ وَالْمُكَاشَفَاتِ وَأَنْوَاعِ الْقُدْرَةِ وَالتَّأْثِيرَاتِ)
هذه الكلمة من شيخ الإسلام (أَنْوَاعِ الْعُلُومِ وَالْمُكَاشَفَاتِ وَأَنْوَاعِ الْقُدْرَةِ وَالتَّأْثِيرَاتِ) هذا ذكر لنوعي الكرمات .
الكرامات نوعان :
- كرامات من جهة العلم والكشف .
- وكرامة من جهة القدرة والتأثير .
* الكشف والعلم قد يكون - هذا أحد نوعي الكرامة - :
* قد يكون من جهة كشف المعلوم العقلي .
* وقد يكون من جهة كشف الحجاب والغطاء عن البصر .
* وقد يكون من جهة كشف الحجاب والغطاء عن السمع .

(2/227)

مثال البصر ما حصل لعمر رضي الله عنه حيث كان يخطب في المدينة فرأى سارية ورأى جيش الفُرس فقال (يا سارية الجبل الجبل) في حديث حسَّنَه وقواه الحافظ ابن حجر وغيره خلافا لمن ضعفه ، فهذا كشف من جهة عمر كشف بصري ، انكشف عنه الغطاء لأن البصر له حجاب فإذا انكشف رأى شيئا لم يره بحجابه الموجود له كما قال جل وعلا ?فَكَشَفْنَا عَنكَ غِطَاءكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ? إذا انكشف الغطاء عن البصر بالموت رأى أشياء بروحه بعينيه رأى أشياء لم يكن يراها في الدنيا : رأى الملائكة ورأى من يخاطبه ورأى أشياء لا يراها في حياته ، هذا كشف الغطاء ، فهنا الكشف هنا التعبير بالكشف لقول الله جل وعلا ?فَكَشَفْنَا عَنكَ غِطَاءكَ? فالكشف له أصله في الشرع ، عمر رضي الله عنه انكشف عنه غطاء البصر ، وسارية رضي الله عنه انكشف عنه غطاء السمع فسمع كلام عمر وعمر في المدينة وسارية في مكانه من بلاد فارس فانكشف عنه غطاء السمع فسمع كلام عمر يُدَوِّي هذا إكرام من الله جل جلاله ، فلزموا الجبل ونجوا .
أيضا من الكشف البصري أبو بكر رضي الله عنه رأى في بطن زوجته فقال (فيها أنثى) فلما ولدت بعد مدة كانت كذلك ، فهذا من الكشف كشف البصر .
أيضا الكشوف العلمية حيث يُكْشَفُ له وينكشف له من العلوم ما لا يكون بقدرة غيره هذا إكرام من الله جل وعلا للعبد .
ولهذا نقول إن هذا النوع ، نوع العلم والكشف من الكرامات مرتبط بكلمات الله جل وعلا الكونية وكلمات الله جل وعلا الشرعية :
- ارتباطه بكلمات الله جل وعلا الكونية راجع إلى الكشف البصري والسمعي ونحو ذلك .
- وارتباطه بكلمات الله جل وعلا الشرعية راجع إلى العلم فيعلم منها ما لا يعلم غيره فينكشف له من العلم بالنصوص ما ليس لغيره ويوفق حتى يكون ذلك كرامة له ، هذا نوع .

(2/228)

* النوع الثاني من الكرامات قوله (وَأَنْوَاعِ الْقُدْرَةِ وَالتَّأْثِيرَاتِ) يعني أن يقدر على ما لا يقدر عليه غيره أو يؤثر بما لا يستطيع أن يؤثر غيره ، يعني يكون عنده قدرة زائدة ليست في مقدور أهل زمانه .
مثل ما حصل لسعد حيث يَبَسَ الماء ومر الجيش هذا نوع من القدرة ، مثل إحياء الفرس للصحابي هذا نوع من القدرة والتأثير .
والقدرة في قوله (وَأَنْوَاعِ الْقُدْرَةِ) هو يقدر بما يُجْرِي الله على يديه وإلا فليس بوسعه أن يقدر لأنه خارج عن مقدوره لكن الله جل وعلا يعطيه قدرة خاصة من جهة الإكرام فصارت القدرة كرامة .
والتأثير قد يكون تأثيرا في الكون في الكونيات وقد يكون تأثيرا في الشرعيات ، صار عندنا هنا في القدرة والتأثير صار عندنا قسمان :
- قدرة وتأثير في الكونيات .
- وقدرة وتأثير في الشرعيات .
وهذا أيضا نؤمن به ونصدق :
- فمن جهة الكونيات كما مثلنا لكم
- ومن جهة الشرعيات ما جعل الله جل وعلا لبعض الناس من الكرامة في التأثير في الناس فيؤثر فيهم ويُقبل فيكون قوله فيهم مسموعا وإفهامه لهم مؤثرا وتكون دعوته لهم نافعة ووعظه لهم نافعا ، وقد ذكر أهل العلم عن بعض الوعاظ من العلماء أنه ربما أسلم على يديه في المجلس الواحد كذا وكذا من جراء وعظه وتاب على يديه عشرة آلاف كما ذكروا في بعض مجالس ابن الجوزي رحمه الله ، هذا نوع من الكرامة في التأثير ، تأثير مرتبط بالشرع ، تأثير في الشرعيات يعني أثَّر بالشرع بالالتزام بالشرع ونحو ذلك ، أثَّر في فهم الشرعيات ، أو تأثير في الكونيات بالإقدار على ما لا يقدر عليه غيره .
هذا خلاصة البحث في هذا التقسيم وهذه الجمل لها تفصيلات وتقسيمات تطلب من مظانها المطولة
إذا تقرر ذلك فبحث الكرامات بحث مهم ، وذكرت لكم أن المعتزلة ينفون الكرامات ولا يصدقون بكرامات الأولياء ، وأهل السنة يصدقون بكرامات الأولياء والأشاعرة يصدقون أيضا بكرامات الأولياء .

(2/229)

وهناك فرق بين قول أهل السنة وقول الأشاعرة :
- فأهل السنة يصدقون بكرامات الأولياء وما يُجْرِي الله على أيديهم من خوارق العادات بالقيد الذي ذكرنا من أن كرامة الولي لا تبلغ آية النبي .
- والأشاعرة يقولون كرامة الولي تساوي آية النبي والفرق بينهما أن كرامة الولي ليست مقرونة بدعوى النبوة وآية النبي أو كرامة النبي أو البرهان الذي يعطيه الله جل وعلا للأنبياء والرسل هذه مقرونة بدعوى النبوة .
فالفرق بينهما عند الأشاعرة من جهة اقتران الكرامة أو الخارق للعادة بدعوى النبوة ، فإن كان مع الخارق للعادة دعوى النبوة صارت آية وبرهانا ومعجزة وإن خلت من دعوى النبوة صارت كرامة.
وهذا يخالف مذهبنا وطريقتنا وقول أئمة أهل السنة في أن كرامات الأولياء لا تبلغ آيات الأنبياء .
ولهذا نقول إن آيات الأنبياء وبراهين الأنبياء خارقة لجنس أو خارقة لمقدور جنس المخلوقات الجن والإنس والملائكة إلى آخره ، أما كرامة الولي فهي محدودة ، خارقة لعادة ناس زمانهم .
هذا فرق مهم ، بالمناسبة ابن حزم مع المعتزلة في مذهبه يعني ينكر الكرامات .
خلاصة القول في مذهب أهل السنة والجماعة في كرامات الأولياء :
أن كرامات الأولياء لا تتساوى .
وعدم تساويها ليس لأجل تفاضل الإيمان ، فقد يعطى الأكمل في الولاية من الكرامة ما هو أقل مما يعطى الأقل منه إيماناً وقد يعطى من عليه بعض المعصية أو من عصى شيء من الكرامة ولا يعطاها المؤمن التقي المسدد لأجل حاجة ذاك إلى ما يقوي إيمانه ولطف الله جل وعلا به وعدم حاجة ذاك .
من أصول أهل السنة في هذا أن أهل البدع والمحدثات والعصيان والكبائر ليسوا بأهل للكرامة فلا يُجرى على أيديهم خوارق للعادات .

(2/230)

وهذا يعني أن ما يحصل لأهل البدع من خوارق العادات إنما هو من الشياطين أو من الاحتيال ، يحتالون ، ولهذا شيخ الإسلام ابن تيمية لما ذُكِرَت له الرفاعية ، طائفة صوفية منسوبة إلى أحمد الرفاعي المعروفة في الشام أنهم من آياتهم التي تدل على أنهم أولياء أنهم يدخلون النار ولا تحرقهم فقال شيخ الإسلام ابن تيمية إن هناك زيتا يباع في المشرق إذا اطلي به الجسد لم تصل النار إلى الجسد فإن كانوا صادقين فليغتسلوا قبل أن يدخلوا النار ، يغتسلوا اغتسالا جيدا قبل أن يدخلوا النار ، فأبوا أن يفعلوا ذلك ، هذا من جهة الاحتيال .
من جهة أخرى قد يكون من جهة الشياطين كمن يدخل السكين في بطنه أو يأكل الأفعى ولا تصيبه ونحو ذلك ، هذا من جهة تصوير الشياطين .
فإذن التقعيد أن أهل البدع ما يحصل لهم من الكرامات ليست هي كرامات وإنما هي خوارق شيطانية إلا في حالة واحدة :
وهي حالة قتال أهل البدع للكفار والمشركين فهذه حالة مستثناة عند أهل السنة وهي أن أهل البدع إذا قاتلوا المشركين والكفار فقد يُكرمون وقد تكون لهم كرامات .
وهذه الكرامات ليست إكراما لأشخاصهم لأنهم أهل بدع وعصيان وضلالات ولكن إكرام لما حملوه من أصل الدين من أصل الإسلام ، لهذا قال شيخ الإسلام في كتاب النبوات وفي غيره إن أهل البدع يُعطون كرامات إذا كانوا في جهاد للمشركين إما جهاد لسان أو جهاد سنان :
- ففي جهاد السنان يعطى المبتدع كرامة لكن لا يدل على أن ما عليه من مخالفة الكتاب والسنة وأخذ البدع والعصيان أنه حق بل لأجل أن يفوق ما معه من أصل دين الإسلام على ما مع أولئك من الكفر والضلال .
فإذن يكون إعطاء المبتدع في حال القتال الكرامة لأجل إظهار أن الله جل وعلا أيد من على الإسلام ولو كان مبتدعا على من هو على الكفر .

(2/231)

ويمثَّل لذلك بعدة أمثلة قاتل المبتدعة من هذه الأمة المشركين والملحدين في قديم الزمان وفي حديثه وهذا لأجل ما معهم من أصل الدين في مواجهة الكافر المشرك أو الملحد أيَّدهم الله جل وعلا بالكرامات لبيان أن هذا الدين أعظم مما هم عليه لأجل التصديق بهذا الدين
- المواجهة بالبيان والجهاد باللسان أيد الله جل وعلا وأكرم بعض المبتدعة من هذه الأمة ، بعض المعتزلة وبعض الأشاعرة في حجاجهم ومواجهتهم لطوائف الضلال من التناسخية في الهند والحُلولية واليهود والنصارى وأصحاب الملل المختلفة فيؤيَّدون حال الحجاج .
فإذن في حال الجهاد المسألة تختلف فقد يعطى المبتدع الكرامة لا لذاته ولكن لنصرة ما معه من أصل الدين كأنه في مقام الجهاد الله جل وعلا أكرمه لأجل ما معه من أصل الديانة .
وهذا فرق مهم ، وكثير ممن خاض في الزمن الأخير وفيما حصل للأفغان من أمور قالوا إنها كرامات من شاهدها قال إنها كرامات وتُنوقلت وهناك من يكذب يقول هؤلاء مبتدعة والمبتدع لا يحصل له كرامة أصلا وهناك من يقول هي كرامات وهذا يدل على أنهم عند الله جل وعلا لهم مكانة الأولياء ونحو ذلك .
وبهذا التفصيل يُفهم الفرق بين حال الكرامة في الجهاد وحال الكرامة في غير الجهاد فإنه في الجهاد ليست دليلا على أن المجاهد ولي بل قد يكون غير ذلك كما هو الواقع فإن الحال في أولئك كثير منهم مبتدعة وكثير منهم عندهم شركيات وخرافات فما حصل لهم من الكرامات فيما نَقَلَ النقلة قد يكون ، وذلك لأجل تأييد ما هم عليه من دين الإسلام على ما عليه أولئك الكفرة من الإلحاد والظلم العظيم .
قال (والْمَأْثُورِ عَنْ سَالِفِ الأُمَمِ)
يعني التصديق بالمأثور عن سالف الأمة .
(فِي سُورَةِ الْكَهْفِ وَغَيْرِهَا)

(2/232)

سورة الكهف فيها قصة أصحاب الكهف وأن الله جل وعلا أنامهم في الكهف ?ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا? ومن العادة أن الإنسان لا ينام هذه النومة الطويلة ويسلم فيها والله جل وعلا جعل ذلك كرامة لهم .
قال (فِي سُورَةِ الْكَهْفِ وَغَيْرِهَا، وَعَنْ صَدْرِ هَذِهِ الأُمَّةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ فِرَقٍ الأُمَّةِ، وَهِيَ مَوْجُودَةٌ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ)
يعني أن الكرامات لا تزال تحصل في هذه الأمة وذلك إلى يوم القيامة ، ويقصد بيوم القيامة يعني ما قبل قيام الساعة يعني قبل هبوب الريح التي تقبض أنفاس المؤمنين لأن الكرامات مرتبطة بأهل الإيمان ويبقى الناس مدة طويلة لا يقال في الأرض الله الله كما جاء في صحيح مسلم يعني لا أحد يعظم الله فيقول للآخر اتق الله اتق الله ، بل يتهارجون فيها كما تتهارج الحمر .
هذا خلاصة بحث كرامات الأولياء وهو بحث مهم والتوسع فيه له مجال كبير .
شيخ الإسلام ابن تيمية وابن القيم لهم في مؤلفاتهم الكلام الكثير عن ذلك لكن أصول هذا الباب ذكرته لك .
نكتفي بهذا القدر ، وصلى الله وسلم وبارك على نبينا محمد ...
ما حكم من عَمَّمَ وقال إن الخوارق هي خوارق للعادات الطبيعية ؟
هي في عادة الإنس فيما يَجْري لهم عادة ، عادة أهل الزمان في ما يجري لهم عادة .

(2/233)

العادات الطبيعية قد يكون شيء من جهة القدرة من جهة الكشف هذه ليس لها دخل - الطبيعة - فيها ، يعني ينظر هكذا فيرى ما يفعله الناس ، يُكشِف عما في قلبه يرى فلان ويعرف ما يدور في نفسه ، ولهذا تجد أنهم يذكرون الكلام على الفراسة (اتقوا فراسة المؤمن فإنه ينظر بنور الله) يذكرون الكلام على الفراسة وأنواع الفراسة وأصناف ذلك في مبحث الكرامات لأن لها صلة بمبحث الكرامات لأن الفراسة كشف ونعني بالفراسة الفراسة الإيمانية هي كشف كما أن الكرامة كشف فهي في الواقع كرامة ، وأما الفراسة الرياضية وأشباه ذلك فهذا يحصل بالتعلم وليس من جهة الإكرام .
هذا وصلى الله وسلم على نبينا محمد .
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
فأسأل الله جل وعلا لي ولكم السداد في القول والعمل وأن يجنبنا الفتن ما ظهر منها وما بطن وأن يجعل أعمالنا جميعا خالصة لوجهه وأن يجعلنا في كل حركاتنا وسكناتنا ناصرين هذه الدعوة التي هي دعوة التوحيد الخالص التي بُعث بها المرسلون جميعا .
وما من شك أن الأزمنة تحتاج في إقرار الحق ودفع ضده إلى جهاد ومجاهده ، وكل ذلك لا بد من القيام به ، وإذا أتيح باب من أبواب الخير أو باب من أبواب المجاهدة في الصلاح والخير فإن العبد إذا أحسن نيته لله جل وعلا ورغب في الخير وصَدَقَ مع الله جل وعلا في تعامله واجتهد أن يكون كما أمر الله جل وعلا فإنه على باب من أبواب الفلاح والهدى لأن الله جل وعلا أمر بالجهاد ، والجهاد يكون بالقرآن قبل أن يكون بالسنان كما قال جل وعلا ?فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُم بِهِ جِهَادًا كَبِيرًا? يعني جاهدهم بهذا القرآن .

(2/234)

والجهاد بالقرآن وبالعلم وبالدعوة يحتاج إلى صبر ومصابرة ويحتاج إلى طول عناء وسؤال للثبات ، ولهذا كثيرون ممن راموا طريق العلم تركوه لأن العلم طويل ، فتجد أنه طلبه بعض السنين ثم تركه لأجل طوله ، والأمور كلها تحتاج إلى مجاهدة ومنها طريق العلم .
ومن الأبواب التي يحصل بها الخير في طريق طلب العلم والدعوة أن يتعاون الجميع لأن الدعوة إلى الخير والدعوة إلى هذه العقيدة الصافية الصحيحة التي نُدَرِّسُ كتابا من كتبها وهو العقيدة الواسطية إن إقرار ذلك ونشره في الناس وتعليم الجاهل وبثه في المساجد وغير ذلك لا شك أنه من المهمات ويجب أن يتعاون طلبة العلم والدعاة إلى الخير وأهل العلم وكل منتسب إلى الخير يتعاونون في ذلك جميعا لأن الله جل وعلا أمر بذلك في قوله سبحانه ?وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ? وفي قوله جل وعلا ?وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ? لهذا ربما ما حضر الدرس الماضي كثير منكم فابتدأنا بهذه الوصية العامة التي نرجو أن تكون على البال وفي القلوب وأن لا يترك بعضنا بعضا وأن يساعد بعضنا بعضا في الخير والصلاح والهدى .
وقد كنا شرحنا في الدرس الماضي جملة من كلام شيخ الإسلام ذكر فيها أصول اعتقاد أهل السنة والجماعة في الأولياء وقد رُغِبَ أن يُكَرَّرَ ذلك لأن الحضور في الدرس الماضي كان نصف تقريبا الحضور اليوم وكثير من الإخوان ما حضروا فنستأذن الاخوة الذين حضروا الدرس الماضي وربما يكون فيه زيادة على ما ذُكر إن شاء الله تعالى وفي التكرار إن شاء الله تثبيت .

(2/235)

وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ: التَّصْدِيقُ بِكَرَامَاتَ الأَوْلِيَاءِ وَمَا يُجْرِي اللهُ عَلَى أَيْدِيهِم مِنْ خَوَارِقِ الْعَادَاتِ فِي أَنْوَاعِ الْعُلُومِ وَالْمُكَاشَفَاتِ وَأَنْوَاعِ الْقُدْرَةِ وَالتَّأْثِيرَاتِ، كَالْمَأْثُورِ عَنْ سَالِفِ الأُمَمِ فِي سُورَةِ الْكَهْفِ وَغَيْرِهَا، وَعَنْ صَدْرِ هَذِهِ الأُمَّةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ قُرُونِ الأُمَّةِ، وَهِيَ مَوْجُودَةٌ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ.
ــــــــــــــــــــــــــــــــــــــــ
قال شيخ الإسلام رحمه الله تعالى (وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ: التَّصْدِيقُ بِكَرَامَاتَ الأَوْلِيَاءِ)
كرامات الأولياء البحث فيها جاء فرعا عن الكلام في دلائل النبوة وآيات الأنبياء وبراهين الأنبياء.
فالله جل وعلا أيد كل نبي بآية وببرهان وهي التي سماها بعض المتأخرين المعجزات، والتسمية الشرعية لها الآيات والبراهين والبينات ?قَدْ جِئْتُكُم بِبَيِّنَةٍ مِّن رَّبِّكُمْ? قال ?فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ?
انتهى الشريط الخامس و العشرون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط السادس والعشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط السادس والعشرون
فالله جل وعلا أيد كل نبي بآية وببرهان وهي التي سماها بعض المتأخرين المعجزات والتسمية الشرعية لها الآيات والبراهين والبينات ?قَدْ جِئْتُكُم بِبَيِّنَةٍ مِّن رَّبِّكُمْ? قال ?فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ? وقال جل وعلا ?فَذَانِكَ بُرْهَانَانِ مِن رَّبِّكَ? وقال سبحانه ?لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ?.

(2/236)

ويلحق بذلك ما هو أثر في الآية والبرهان وهو ما جاء في بعض الآيات أنه السلطان قال ?فَأْتُونَا بِسُلْطَانٍ مُّبِينٍ? والآيات لا يستملكها البشر وإنما هي عند الله جل وعلا كما قال جل وعلا ?إِنَّمَا الآيَاتُ عِندَ اللَّهِ? .
والآيات جمع الآية وهي الدليل الواضح البيِّن على المراد حيث لا يتخلف عنه .
آيات الأنبياء وبراهين الأنبياء ودلائل صدقهم هذه خارقة للعادة .
ولفظ (الخارق للعادة) هذا كما ذكرنا استعمله المعتزلة والمتكلمون ، فجعلوا الدليل على كون الآية والبرهان حجة للرسول ومعجزة للرسول أن فيها خرقا للعادة ، وخرق العادة قالوا لا يكون إلا لله جل وعلا .
أصّل المبتدعة هذا التأصيل فلهذا أنكر طوائف : كالجهمية والمعتزلة وبعض الفقهاء ، أنكروا كرامات الأولياء لأن كرامات الأولياء عندهم أمور خارقة للعادة ، فالخارق للعادة هو ما يحصل بما لا يكون فيه إمكان للبشر أن يفعلوه ، فصار خارقا للعادة ، فأنكروا كرامات الأولياء لأن الكرامة شيء خارق للعادة كما قال شيخ الإسلام رحمه الله هنا قال :
(وَمَا يُجْرِي اللهُ عَلَى أَيْدِيهِم مِنْ خَوَارِقِ الْعَادَاتِ فِي أَنْوَاعِ الْعُلُومِ وَالْمُكَاشَفَاتِ)
فسبب ضلال من ضلال من ضلَّ في هذا الباب وهو باب كرامات الأولياء أنهم جعلوا إثبات كرامات الأولياء بما جاءت به النصوص ، جعلوا ذلك يطعن في دليل النبوة .
قالوا : ولو أثبتنا كرامة للولي لاشتبه ذلك بمعجزة النبي ، ومعجزة النبي قامت على خرق العادة فلهذا لا يمكن أن يكون للولي كرامة تُخْرَقُ بها العادة .
أهل السنة رضي الله عنهم وأرضاهم من الصحابة والتابعين ومن سلك مسلكهم خالفوا المبتدعة في الأصل وهو أن مبنى آيات الأنبياء على خرق العادة .
قالوا : ومبنى آيات الأنبياء على أنَّ آية النبي ليست في إمكان المخلوقات بل لا يمكن أن يأتي بهذه الآية إلا الله جل جلاله سبحانه وتعالى .

(2/237)

فهي خارقة للعادة ولكن كلمة (العادة) هذه وكلمة (خرق العادة) كلمة محدثة لم تأت في النصوص وإذا كان كذلك وجب تقييدها بما جاءت به النصوص .
فالعادة هنا التي تخرقها آيات الأنبياء هي عادة الجن والإنس والمخلوقات .
فالعادة في آيات الأنبياء غير العادة في كرامات الأولياء ، غير العادة في مخاريق السحرة والكهنة ، لأن الساحر والكاهن والمشعوذ والبطَّال يأتون بخوارق للعادات ، لكن عادة من ؟
هذه هي نكتة هذا الباب وهو مبني - يعني باب كرامات الأولياء والكلام على السحرة وإثبات ما جاء في النصوص في ذلك والرد على أهل البدع - مبني على هذا التأصيل الذي ذكرته .
لهذا نقول إن أهل السنة أثبتوا آيات الأنبياء وذلك بأنها خارقة لعادة المخلوقات ، يعني لا يمكن أن يكون مخلوق يأتي بمثل تلك الآية ، لا يمكن لمخلوق أن يقلب عصا حيةً لأن هذا من جهة الخلق ، فيقلب العصا حية وتكون حية فعلا ، ليست من جهة التمويه ولكن تكون فعلا حية ، أو يجعل البحر رهوا ، أو يجعل البحر يبساً ، أو يجعل فرق البحر فرقتين هذه كذا كالطود العظيم وتلك كذا كالطود العظيم ?فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ? هذا ليس في وسع أي مخلوق بل هو لله جل وعلا ، كذلك آية عيسى عليه السلام ، كذلك آية سليمان عليه السلام ، وآية عيسى أنه يُبرئ الأكمه والأبرص بمسحة ويحيي الموتى وهذا لا يمكن إلا لله جل وعلا .
ولهذا نقول عُمدة هذا الفصل أو هذا الباب في فهمه أن خرق العادة هنا يختلف .

(2/238)

فإذا قلنا بهذا اللفظ المحدث واستعملناه فلا بد أن نفهم أنه مقيد بالسياق الذي يجيء فيه ، فإذا جاء في سياق ذكر آيات الأنبياء كانت العادة التي تُخرق في آيات الأنبياء هي عادة المخلوقات جميعا ، قال جل وعلا في القرآن ?قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ? فهنا وقع طلب المعارضة باجتماع الجن والإنس جميعا وهما الثقلان المكلفان قال ?لاَ يَأْتُونَ بِمِثْلِهِ? يعني قد يأتون بشيء يسمونه قرآنا أو يسمونه مصحفا أو يسمونه كتابا من عند الله لكن لا يكون مثل القرآن فيكون كذبا .
مثل ما يدعي الدُّروز أن عندهم مصحفا خاصا بهم وصحف خاصة - وعندي من مصحفهم نسخة - شاكلوا به القرآن وأخذوا بعض الآيات ووسموه بأشياء وجعلوا له فواصل ونحو ذلك ، لكنه بارد وليس فيه تحريك لا للنفس ولا للقلب ولا السلطان بل هو سَمِجٌ لا تمضي فيه حتى تكرهه ، وكذلك بعض من ادَّعى معارضة القرآن ، فإذن المقصود هنا أن خرق العادة في آيات الأنبياء بعادة الجن والإنس أو تقول عادة المخلوقات يعني تُدْخِل فيهم الملائكة إلا بأمر الله جل وعلا .
هذا التأصيل لا بد منه .
هنا خرق العادة في كرامات الأولياء غير خرق العادة في آيات الأنبياء لهذا نقول ، مَبْنَى هذا الباب أن أهل السنة خالفوا المبتدعة في تأصيل هذا الباب وفي فروعه :
في التأصيل بما ذكرنا
وفي الفروع بالقول بأن كرامات الأولياء حق ، وأن سحر الساحر حق ،وأن السحر يُمرِضُ حقيقة ويقتل حقيقة وهو موجود على الحقيقة ،وأن مَخْرَقَة الكهنة والمشعوذين أن هذه هي مَخْرَقَة فعلا وحاصلة حقيقة ليست فقط تمويها لكنها تحصل حقيقة ، بأن يأتي بشيء بدل شيء ويخفي شيئا ويظهر شيئا، وهذه خارقة للعادة .
ولكن العادة التي خُرِقَتْ بكرامات الأولياء هي عادة الناس في ذلك الزمان .
والعادة التي خُرِقَتْ بمخرقة السحرة هي عادة أهل ذلك البلد ممن ليس بساحر .

(2/239)

هذه هي القيود في هذا الباب .
قال رحمه الله (وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ: التَّصْدِيقُ بِكَرَامَاتَ الأَوْلِيَاءِ)
التصديق يعني اعتقاد أنها حق من حيث الوقوع ومن حيث الجنس ، لا من حيث الشيء المعين الذي يحصل لأفراد الأمة ، ما جاءت به النصوص من الكرامات نقول هو كرامة ونصدق بذلك لأن التصديق بالنصوص واجب .
قال (بِكَرَامَاتَ الأَوْلِيَاءِ) والأولياء جمع ولي ، والولي في اللغة هو المحب الناصر كما قال جل وعلا ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ? يعني بعضهم يحب بعضا وينصر بعضا ، وقال جل وعلا ?إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55) وَمَن يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُواْ فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ? فالولي هو الناصر والمحب ، هذا في اللغة .
أما في الاصطلاح فأهل السنة إذا قالوا الولي فيريدون به (كل مؤمن تقي ليس بنبي) .
قولهم كل مؤمن تقي في التعريف لأن الله جل وعلا وصف الأولياء بأنهم المؤمنون الأتقياء قال سبحانه ?أَلا إِنَّ أَوْلِيَاء اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ? لكن اسم الولي عندهم يصدُقُ على من كَمَّلَ الإيمان والتقوى بحسب استطاعته .
قد يكون عنده بعض الذنوب لكن هو مجتهد في الإيمان والتقوى على الكمال .
قد ينقص طبعا عن ذلك لأن الناس ليس فيهم من ليس له ذنب .
(كل مؤمن تقي ليس بنبي) أخرج الأنبياء عن اسم الولي ، فإذا قيل في اصطلاح أهل السنة الولي وكرامات الأولياء فلا يدخل فيها الأنبياء مع أن النبي في اللغة والرسول في اللغة ولي لأنه محب ناصر لله جل جلاله ، والله جل وعلا (من عادى لي وليا فقد آذنته في بالحرب) لكن من حيث الإصطلاح لا يطلق على الأنبياء .

(2/240)

أما الوَلايَة - بفتح الواو - فهي المحبة والنصرة ، وهذه لكل مؤمن تقي لكن تختلف درجاتها .
فكل مؤمن تقي له نصيب من الوَلاية .
ولا يقال لمن كان عنده بعض الإيمان والتقوى إنه ولي في الاصطلاح لكن له ولاية بقدر ما فيه من الإيمان والتقوى لأن الله جل وعلا علق ذلك بوصف الإيمان والتقوى فقال جل وعلا ?أَلا إِنَّ أَوْلِيَاء اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ? قوله ?الَّذِينَ آمَنُواْ? هذا يفيد استمرار الإيمان وكماله ?وَكَانُواْ يَتَّقُونَ? كذلك .
أما الوَلايَة فهو من عنده إيمان وتقوى .
فكل مؤمن له وَلاية بحسبه ، يعني أنه يحب الله وينصر الله جل وعلا بحسب إيمانه وتقواه وكذلك الله جل وعلا يحبه وينصره بقدر إيمانه وتقواه .
فالوَلاية ، وَلاية العبد لربه ، ووَلاية الله جل وعلا لعبده متبعضة لأنها مبنية على وصفين كل منهما متبعض ، قال جل وعلا ?الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ? والإيمان عند أهل السنة يتبعض والتقوى عند أهل السنة تتبعض فنتج من ذلك أن الوَلاية تتبعض أيضا .
فليست الوَلاية شيئا واحدا عند أهل السنة إما أن يأتي وإما أن يذهب ، لكن صار اسم الولي لمن كمَّلَ الإيمان والتقوى بحسب استطاعته .
أما الكرامات فهي جمع الكرامة ، والكرامة في اللغة هي النعمة الخاصة أو الإنعام الخاص كما قال جل و ?فَأَمَّا الإِنسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ? الإكرام عُطِفَ عليه الإنعام والعطف يقتضي التغاير في الصفات أو في الذوات .
لهذا نقول الكرامة شيء خاص على الإنعام ، هي إنعام لكن إنعام خاص ، في اللغة .
أما في الاصطلاح فالكرامة هي أمر خارق للعادة جرى على يدي ولي ولهذا قال شيخ الإسلام هنا
(َوما يُجْرِي اللهُ عَلَى أَيْدِيهِم مِنْ خَوَارِقِ الْعَادَاتِ)

(2/241)

عبر بـ (ما يُجْرِي اللهُ عَلَى أَيْدِيهِم) لأن الكرامة تجري على يدي الولي .
وقال (مِنْ خَوَارِقِ الْعَادَاتِ) لأن الكرامة خارق للعادة .
فالكرامة إذن أمر خارق للعادة جرى على يدي ولي .
(خارق للعادة) عادة من ؟
ذكرنا لكم التفصيل في ذلك :
فإذا قلنا آيات الأنبياء خارقة للعادة نقول عادة كذا أو يكون مُستحضرا .
وكرامات الأولياء خارقة للعادة نقول عادة الإنس أو عادة الناس جميعا أو أهل هذا البلد جميعا ، وهذا ليدل على أنه ليس باستطاعته هو أن يأتي بذلك وإنما هي من عند الله جل وعلا .
قبل أن نأتي لتفصيل الكلام فيها على كلام شيخ الإسلام نقول الناس فيها - في الكرامات - لهم أقوال المشهور منها ثلاثة أقوال :
- الأول قول أهل السنة وهذا ما ندرسُهُ ونوضِحُهُ على كلام شيخ الإسلام إن شاء الله تعالى.
- والقول الثاني قول المعتزلة والجهمية ومن حذا حذوهم من الفقهاء كابن حزم ونحوه ، وهؤلاء ينفون كرامات الأولياء أصلا للشَُبهة التي ذكرت في أول الكلام .
- والقول الثالث قول الأشاعرة وهو أن كرامة الولي ثابتة وقد تكون مساويةً لآيات الأنبياء .
وأهل السنة يثبتون الكرامة لكن يقولون لا تساوي آيات الأنبياء ، لا تبلغها ، لأن آيات الأنبياء خارقة لعادة الجن والإنس جميعا وأما كرامات الأولياء فتخرق عادة الناس أو ناس جهة معينة .
قال رحمه الله (وَمَا يُجْرِي اللهُ عَلَى أَيْدِيهِم مِنْ خَوَارِقِ الْعَادَاتِ فِي أَنْوَاعِ الْعُلُومِ وَالْمُكَاشَفَاتِ وَأَنْوَاعِ الْقُدْرَةِ وَالتَّأْثِيرَاتِ)
قوله (فِي أَنْوَاعِ الْعُلُومِ وَالْمُكَاشَفَاتِ) هذا نوع من أنواع الكرامة ، فإن الكرامة لها نوعان :
- إما أن تكون في علمٍ .
- وإما أن تكون في قدرة .
والعلم كشفٌ ، يعلم الشيء بشيء يكون في رُوعِهِ أو يعلمه بإبصاره أو يعلمه بسمعه .
يسمع ما لا يسمع غيره ، يبصر ما لا يبصر غيره ، يعلم ما لا يعلمه غيره .
هذا في أنواع العلوم والمكاشفات .

(2/242)

من جهة البصر ينكشف له ما لا ينكشف لغيره كما حصل لعمر رضي الله عنه فإنه انكشف له حال سارية وحال الجبل فقال (يا سارية) وهو في المدينة (يا سارية الجبل الجبلَ) يعني الزم الجبل لأنه انكشف له حال المسلمين وموقع المسلمين وحال الفرس وموقع الفرس فنادى ، فانكشف لعمر الوضع ، والصورة اتضحت أمامه فرأى ما لم يره الناس .
هذه كرامة من جهة الكشف البصري .
سارية سمع ، وكان سماعه من جهة الكشف السمعي أو من جهة الكرامة في السمع .
وهذا لا يكون بالعادة ، ولكن عندنا مثلا في هذا الزمان يكون بالهاتف مثلا أو لا ؟
قد يكون هناك تسليط صور بأقمار صناعية أو نحو ذلك فيرون المكان ويكون مراقب ويتصل بالهاتف ويقول انتبه تحرك كذا كما هو في الجيوش الحديثة .
ولهذا أهل السنة من القديم قيَّدُوا الكرامة بتقييد عظيم في نفسه وبيَّنَ ما ظهر في الأزمنة المختلفة أنه تقييد حق في نفسه ، وهو أنهم قيدوه بما هو خارق للعادة ، عادة الناس في زمانهم ، لا يمكن لأحد أن يتصور ذلك ، فصار كرامة .
هنا العلم والمكاشفة لها ارتباط بكلمات الله جل وعلا لأن حصول الانكشاف قد يكون متعلقا بكلمات الله الكونية وقد يكون متعلقا بكلمات الله الشرعية :
فمثلا تعلقه بكلمات الله الكونية مثل ما حصل لعمر رضي الله عنه ، ومثل ما حصل لأبي بكر الصديق رضي الله عنه حيث نظر في بطن امرأته وكانت حبلى فقال فيها أنثى ، فولدت بعد فترة فصار أنثى ، ومثل ما يحصل من هذا الجنس من جهة المكاشفة .
هذه مرتبطة بكلمات الله الكونية ، يعني أنه انكشف له شيء راجع إلى كلمات الله الكونية لأنه نظر إلى كوَّنه الله جل وعلا أو سمع ما كوَّنه الله جل وعلا .

(2/243)

من جهة الكلمات الشرعية ينكشف له العلم بالشرعيات ما لا ينكشف لغيره ، ولهذا تجد أن أكثر العصاة لا ينكشف لهم العلم الشرعي ، وكلما كان العبد أتقى لربه جل وعلا وأحرص على طاعته وأكثر استغفارا من الذنب وأكثر الإنابة إلى ربه جل وعلا كلما كان انكشاف العلم له أكثر .
وبالمناسبة هناك استدلال يخطئ فيه كثيرون وهو أنهم يستدلون بقوله تعالى في سورة البقرة ?وَاتَّقُواْ اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ? على أن التقوى مؤثرة في تحصيل العلم .
وهذا الاستدلال ليس بصحيح لأن قوله جل وعلا ?وَاتَّقُواْ اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ? هذا عطْف ، عَطَفَ ?يُعَلِّمُكُمُ? على التقوى، فليس العلم مُرَتَبَاً في الآية على التقوى .
لهذا قال كثيرون من أهل العلم هنا لا ارتباط بين هذا وهذا لأنه لو كان العلم أثر للتقوى لكانت مجزومة (واتقوا الله يعلمْكم الله) لأنه يكون بجواب الأمر كما في قوله ?أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ (3) يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ? وهو معروف في النحو .
فقوله ?واتقوا الله? هذا يَحْسُنُ الوقف عليها ثم تبتدئ فتقول ?وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ? يعني بما كان قبل ذلك في الآية من الكلام على كتابة الدين وأحكام الشهادة ونحو ذلك .
النوع الثاني من أنواع الكرامات ما يكون في القدرة والتأثير .
يعني يقدر على ما لا يقدر عليه غيره ، يؤثر بما لا يستطيعه غيره بالقيد الذي أسلفنا ، القيد الذي سلف .

(2/244)

فمثلا في القدرة ، يقدر على ما لا يقدر عليه غيره كما حصل لأحد الصحابة رضوان الله عليهم أنه لمَّا مات فرسه وكان في خلاة من الأرض دعا الله أن يحيي له الفرس فأحيا الله له الفرس ، دعا الله أن يحيي له الفرس حتى يرجع إلى بيته وإلا سينقطع وستصيبه هلكة فأحيا الله له الفرس ، فوصل إلى داره واستقبله ابنه ، فلما استقبله ونزل من فرسه قال يا بني اذهب بالفرس بعيدا فإنه عارِيَّةْ ، قال فذهب به الولد فلما أبعد به سقط ميتا .
هذا نوع من القدرة ، قُدْرَةٌ هذه راجعة إلى كلمات الله الكونية فإن الله جل وعلا أكرمه بأن أحيا له ميتا أحيا له نفسا ميتة ، مثل ما حصل لسعد رضي الله عنه حينما مرَّ بالجيش على الماء ، دعا الله أن ييبَسَ لهم الماء فيبِسَ الماء فمر عليه الجيش بخيولهم وبأسلحتهم ومن هم عليه إلى ماءٍ يابس وكأنهم في أرض صلبة ، هذا نوع راجع إلى القدرة .
هل هو قَدِرَ أو جرت على يديه القدرة ؟
الجواب جرت على يديه كرامة له ، لهذا تنتبه لقوله (وَمَا يُجْرِي اللهُ عَلَى أَيْدِيهِم) .
والغلاة جعلوا ذلك من قدرة الولي ، فغلوا في الأولياء جعلوهم يستحقون شيئا من ما لله جل وعلا.
(أَنْوَاعِ الْقُدْرَةِ وَالتَّأْثِيرَاتِ) التأثير أن يؤثر في غيره .
قد يؤثر في الذوات مثل ما أثر سعد في الماء ، وقد يؤثر في الأزمنة مثل ما حصل لخُبيب بأنه يأتيه عنب في غير وقته وتأتيه الفاكهة في غير وقتها ، هذا تأثير راجع إلى قدرة لكن تأثير في الزمان .
مثل ما حصل ليوشع بن نون حيث حُبِسَتْ له الشمس فنادى الشمس فقال ، أو خاطب الشمس فقال (أنتِ مأمورة وأنا مأمور اللهم فاحبسها علينا) فظلت الشمس وكانت قريبة من الغروب ظلت زمانا طويلا حتى صار ذلك فتحا .
وهذه آية ليوشع لأنه على أحد الأقوال أنه كان نبيا من الأنبياء ولأن هذه خارجة على قدرة البشر.
المقصود التأثير بنوع التمثيل ، فالتأثيرات تختلف :

(2/245)

تأثير في الأزمنة وتأثير في الذوات وأحيانا يكون تأثيرا في الأمكنة وتأثير في الحواس ، مثل ما حصل أن جند الحجاج بن يوسف أو شُرَط الحجاج بن يوسف دخلوا على الحسن البصري فدعا الله جل وعلا أن لا يبصروه فمروا وهو محتذ بفناء داره رحمه الله فنظروا ونظروا فلم يجدوا أحدا في الدار وهو ينظر إليهم وهم يتحركون بين يديه ، هذه كرامة ?وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ? .
فالمقصود من هذا أن التأثير فيما مثَّلْنَا به راجع إلى التأثير في الكونيات .
هناك نوع من التأثير والقدرة راجع إلى الكلمات الشرعية ، يعني مرتبط بالدين .
الكلمات الشرعية يعني القرآن ، السنة ، الدين ، الدعوة ونحو ذلك .
فيقدر في هذه الأمور على ما لا يقدر عليه غيره ، يُكْرَمْ .
تجد من أهل العلم من عاش زمانا قصيرا لكنه صنف من المصنفات وقَدِرَ على ما لم يقدر عليه علماء زمانه بمجموعهم ، أو أثر في الناس من جهة الدعوة أو من جهة إصلاحهم ووعظهم تأثيرا بالغا فدخل إلى قلوبهم فأَثَّرَ في الشرعيات وأُكْرِمَ بأن يُؤَثِرْ .
كما ذكر عن ابن الجوزي وغيره أنه كان يتوب على يديه في المجلس الواحد أحيانا نحو عشرة آلاف وكان مجلسه في مسجده يحضره الآلاف المؤلفة ، وكما قيل إنه أسلم في يوم وفاة الإمام أحمد بن حنبل كذا وكذا من اليهود والنصارى في بغداد ونحو ذلك .
هذا تأثر في الشرعيات ، يعني أَثَّرُوا حتى جعلوا الشرعيات مقبولة واستسلم لها الناس .
ولهذا يقول أهل العلم إنَّ كرامات الأولياء مرتبطة بكلمات الله الكونية وكلمات الله الشرعية ، وتفصيل المقام في ذلك بما ذكرته لك .
قال (والْمَأْثُورِ عَنْ سَالِفِ الأُمَمِ فِي سُورَةِ الْكَهْفِ)
وقصة أصحاب الكهف واضحة (وَغَيْرِهَا) كما في قصة مريم ، لأن مريم ولية من أولياء الله جل وعلا لأنه ليس في النساء نبية وإنما الرسالة والنبوة في الرجال .

(2/246)

(وَعَنْ صَدْرِ هَذِهِ الأُمَّةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ فِرَقٍ الأُمَّةِ، وَهِيَ مَوْجُودَةٌ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ)
وهذا الأمثلة عليه واضحه وكثيرة .
بقي هنا تتمات لهذا المبحث .
فأهل السنة يعتقدون أن الولي تابع للنبي ، وأنهم لا يُفَضِّلُونَ أحدا من الأولياء على أحد من الأنبياء ويقولون نبي واحد أفضل من جميع الأولياء كما قال الطحاوي رحمه الله في عقيدته .
وأول من أحدث القول بِخَتْمْ الوِلاية وباحتمال أن يَفْضُلَ الولي على النبي فيما يُذْكَرْ عنه الحكيم الترمذي .
الحكيم الترمذي صاحب كتاب نوادر الأصول له كتاب سماه (ختم الوَلاية) وعنى بها (ختم الأولياء) ذكر فيه أصولا في هذا الباب ، وكان سببا لضلال جهلة المتصوفة والاتحادية في هذا الباب .
فقالوا إن الولاية تُخْتَمْ كما تُخْتَمْ النبوة ، وأنه يمكن أن يكون الولي أفضل من النبي .
وقد تبنى هذا والعياذ بالله ، تبناه ابن عربي الحاتمي المعروف صاحب كتاب (الفتوحات المكية وفُصُوصْ الحِكَمْ) ذكره في كتابه الفُصُوصْ ، وذكر أن خاتم الأولياء - قالوا يعني نفسه - أفضل من خاتِم الأنبياء .
ولهذا كفَّرَهُ العلماء بذلك وحكموا عليه بالزندقة بل قالوا وأي كفر أعظم من هذا حيث قال هو:
إن النبي عليه الصلاة والسلام مثَّلَ لبناء الأنبياء بأنه لم يبق فيه إلا لبنة فكان هو عليه الصلاة والسلام تلك اللبنة .
قال وخاتم الأولياء يَنْظُرُ نفسه في موضع لبنتين ، لَبِنَة في الظاهر و لَبِنَة في الباطن .
فلبنة الظاهر تتابع رسم الشريعة ، ولبنة الباطن تَسْتَقِي من المَعْدِنْ الذي يَسْتَقِي منه المَلَكْ الذي أوصل الخبر إلى النبي .
وقد ألَّفَ هو كتاباً فيه الأحاديث التي يرويها عن ربنا جل وعلا مباشرة ، وهو مطبوع سمَّاه الأربعين عن رب العالمين ، فكانت جهة التفضيل هي هذه .

(2/247)

ولذلك تجد أن هؤلاء يرون أنه سقطت عنهم التكاليف لأنهم خوطبوا بما لم يخاطب به غيرهم ، لكن في الظاهر يتبعون ، لكن في الباطن هم معذورون أو لهم شريعتهم الخاصة .
وهذا لا شك أنه زندقة وهو الذي ذكره إمام هذه الدعوة الشيخ محمد بن عبدالوهاب رحمه الله في نواقض الإسلام ، هو هذا المعنى ، وكان كثيرا في نجد وما حولها وفي الحجاز وفي البلاد الإسلامية الأخرى إلى يومنا هذا من أن من الناس من يعتقد أنه يَسَعُهُ الخروج عن شريعة محمد صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كما وَسِعَ الخضر الخروج عن شريعة موسى عليه السلام ، يعنون به هؤلاء الذين يقولون بختم الولاية .....1
مبتدعا مقيما على بدعته ولا صاحب كبائر ، بل الولي هو الذي يتابع الكتاب والسنة ولا يُغْتَرْ بما يجري لهم من الخوارق يعني بأهل البدع والمعاصي أنهم قد يحصل لهم خوارق فلا يُغْتَرْ بهم ، فليس برهان الولاية ، أو كون هذا وليا ، ليس برهان ذلك أنه جرى له خارق للعادة ، بل برهان ذلك أنه تابع القرآن والسنة وأمَّر السنة على نفسه ظاهرا وباطنا بقدر الإستطاعة .
ولهذا قالوا تحصل مخاريق من الشياطين والجن ليغووا الناس بهذا حتى يذهبوا عن السنة .
وهذا هو الذي حصل فإنه في الفرق المختلفة الذين ضلوا في هذا الباب أغوتهم الشياطين وجعلت لهم كرامات ، أو جعلت لهم ما يشبه الكرامات فاغتر الناس وقالوا هذه كرامات وهي في الواقع من جهة الشياطين ، وقد تأتي بصورته وقد يكون هو في أكثر من محل في نفس الوقت مثل ما يقال فلان رُئي بدمشق يوم العيد - عيد الأضحى - ورئي بمنى يرمي الجمرة ذلك اليوم ، وفلان رحمه الله خطب الجمعة في سبعة مساجد ، شهد الناس بأنه خطب هنا وخطب هنا وخطب هنا وخطب هنا ، ويقول الشعراني عن هذا الذي خطب في أكثر من موضع يقول : وكان رحمه الله يتلو آيات ليست في القرآن .

(2/248)

وهذا ضلال فوق الضلال ، يتلو آيات ليست في القرآن لأنهم يعتقدون أنه يصل إلى أن يكلمه الله جل وعلا فأعطاه آيات ليست في القرآن .
وهذا لا شك أنه كفر وزندقة وخروج عن الملة ، فالكرامة لا يُؤتاها إلا المتابعين للكتاب والسنة المؤمنون الأتقياء .
هل يحصل لأهل البدع كرامات ؟
نقول ما يحصل لأهل البدع والضلال والعصيان من خوارق للعادات هي من جهة الشياطين لتغوي الناس ، بل قد يحصل لأحد الأولياء أن الشياطين تتمثل به في أكثر من مكان حتى تُضِل الناس ، مثلما قال شيخ الإسلام عن نفسه ، قال : وكانت الشياطين تتمثل بي فتأتي إلى أصحابي كما حصل مرة أنهم وقعوا في شدة وكانوا في مكان بعيد عني فرأوني أنظر إليهم فاستغاثوا بي ، فأغاثهم ، يعني زال ما بهم من الشدة ، قال : فلما رجعوا أخبروني وشكروني على ذلك فقلت لهم لم أبرح دمشق وإنما كان الذي رأيتم شيطانا تمثَّل في صورتي ، فإِيَاكُم .
يحصل هذا كثيرا ، ولهذا نقول الشيطان إذا كان يتمثل في صورة العبد الصالح فقد يتمثل في صورة المبتدع ليضل الناس أكثر فلهذا يقول أهل العلم الخوارق ثلاثة أنواع :
- النوع الأول : ما يحصل للأنبياء وهذه آيات وبراهين .
- والنوع الثاني : ما يحصل للأولياء وهذه كرامات .
- والنوع الثالث : ما يحصل لأهل العصيان والمبتدعة وأهل الضلال أو السحرة أو الممخرقين وهذه خوارق شيطانية .
لأن كل واحدة لها اسم يجمعها اسم الخارق للعادة ، لكن ما يحصل على يدي المبتدعة وأهل العصيان يسمى خارقا شيطانيا .
وأوضح ذلك شيخ الإسلام بتفصيل في كتابه الفرقان بين أولياء الرحمن وأولياء الشيطان .
المبتدعة قد تحصل لهم كرامات في حال واحدة ، وهي حال جهاد من ليس من أهل الإسلام ، إذا جاهدوا النصارى أو جاهدوا أهل الإلحاد والزندقة أو جاهدوا المشركين فقد يعطي الله جل وعلا الجيش الذي قاتل أولئك الملحدين أو اليهود أو النصارى ، يعطيهم بعض الكرامات ولو كانوا مبتدعة .

(2/249)

قال شيخ الإسلام ابن تيمية : وذلك لما معهم من أصل الدين الذي هو دين الحق وهو الإسلام ليظهر على ما مع أولئك من الشرك والدين الذي هو باطل أو أبطله الله جل وعلا .
ومثَّلْتُ على ذلك بما حصل وما جرى فيه النقاش كثيرا في وقت من الأوقات بالكرامات التي نُقِلَتْ عن الأفغان وما حصل لهم في ذلك ، ومنهم من ينفي ومنهم من يُثْبِتْ 5 ومنهم من يقول - يعني من إخواننا - من يقول إنهم مبتدعة والمبتدعة لا يُعْطَون كرامات ، بعضهم مشركين ، يعني عندهم شرك أصغر ، وبعضهم يكون عنده أعظم من ذلك ، فنقول :
القاعدة في ذلك أن المبتدع ، ومن عنده شرك أصغر ، ونحو ذلك قد يعطى كرامة كما حصل ، فلا نثبت أنها كرامة مطلقا ، ولا نقول ليست بكرامة بل نقول قد تكون كرامة وذلك كما عليه التأصيل عندنا أن ذلك لتأييد ما معهم من أصل الدين والإسلام ليظهر على ما عليه أهل الإلحاد وتقوم حجة الله جل وعلا أو تظهر حجة من حجج الله على الناس .
كذلك في المناظرات ، في المجاهدة بالقرآن فإن الله جل وعلا يؤيد ربما المعتزلي بكرامة ، يؤيد الأشعري بكرامة ، يؤيد المبتدع بكرامة إذا كان يُحاجْ أهل الإلحاد أو النصارى أو الفرق التناسخية أو أهل الملل الباطلة ليظهر أن ما معه من أصل الدين خير .
ولهذا ذكر الشيخ تقي الدين ابن تيمية رحمه الله أن كثيراً من المبتدعة دعوا إلى الدين وأَدْخَلُوا في الدين طوائف من المشركين ، ومن عبدة الأوثان ومن أهل الديانات كاليهودية والنصرانية ، وأهل الملل الباطلة كمِلِلْ أهل الهند والفرس ونحو ذلك ، فكان ما حصل لهم من الإسلام الذي فيه بدع وخرافات وفيه ضلال عن السنة خير لهم من بقائهم على مِلَلْ الكفر والضلال .
وهذا لا شك أنه صواب كما قال رحمه الله تعالى لأن هذا يكون مسلما مبتدعا ، يكون مسلما ضالا ، لكن لو ترك وحاله الأولى لكان مشركا كافرا زنديقا ، لو مات على تلك الحال كان من أهل النار إن قامت عليه الحجة .

(2/250)

من المباحث أيضا المتعلقة بهذا الباب مبحث الفراسة ، والفراسة ثلاثة أنواع :
- فراسة إيمانية .
- وفراسة طبيعية .
- وفراسة رياضية .
o يُعْنَى بالطبيعية ما يحصل من دِلالة تقاسيم الوجه على خُلُقِ صاحبه ، أو ما يُسْتَدَلُ به في سِعَةِ أو عِظَمِ صدره خِلْقَةً على أنه واسع البال ، لا يضيق سريعا ، على أنه حليم ، ومثل ما يُسْتَدَلُ بكبر الرأس على كبر العقل أو المخ ، ومثل ما يُسْتَدَلُ بصغر الرأس على البلادة ، أو حدة العينين على قوة في الذكاء ، و برود العينين على فتور الذهن .
هذه أشياء طبيعية خَلْقِيَّة تكلم فيها الناس ، وصُنِّفَ فيها مصنفات ، والشافعي رحمه الله تعالى دَرَسْ من هذا شيئا ، وكان رحمه الله تعالى وأجزل له المثوبة وعفا عنه ورفع درجته في العليين كان لما درس هذا في الصغر كان يؤثر عليه وغلب عليه كما ذكروا في ترجمته حتى أتى له الربيع تلميذه مرة أتى له فقال له اذهب فاشتر لنا باقلاء وخضراً - يعني مأكولات أشياء للبيت - فذهب فاشتراها .
قال ما صفة البائع ؟
فقال الربيع كان أعرج أعور . - أعرج يتكسب وأعور هذا خلقة الله جل وعلا - .
قال اصرفه عني ، تصدق به .
غَلَبَ عليه هذا .
كان مما يقول الشافعي رحمه الله : ذهبت إلى اليمن لطلب كتب الفراسة - وَوَلِيَ إِمْرَةً لأحد البلاد في اليمن فترة من الزمن -
ويقول : لما طلبت هذه الكتب فكان من الصفات في الكتب أن الرجل إذا كان من العرب وكان أشقر الشعر أزرق العينين فهي أخبث صفة .
قال : فبينا أنا سائر في تهامة وآواني الليل إلى مكان ، يقول : فإذا بنار فأتيتها فإذا برجل فلما رأيت صورته كرهته فكان أزرق العينين وكان شعره أشقر .
وقلت : هذه أخبث صفة في كتب الفراسة ، فقال : فرحب بي أعظم ترحيب ،وأنزلني
وقال : انزل عندنا وعشاءك عندنا وما تريد ؟

(2/251)

يقول : وأخذ دابتي بنفسه بيده فقال هيا اذهب ، ووضع لي مكانا وأتى لي بالعشاء وأخذ الدابة وأعلفها وسهر علي وعلى دابتي ذلك الليل كله .
فقلت : يا خسارة ما أنفقت على هذه الكتب طيلة مسيري ومكثي في اليمن .
قال : فلما أتى الصباح قلت له لقد أسديت لنا يا فلان معروفا وإذا أتيت مكة فسل عن محمد بن إدريس حتى نكافئك .
فقال ذلك الرجل : ما رأيت رجلا مثلك قط ، أُكْرِمُ دابتك وأكرمك وأسهر عليك الليل وتقول إذا أتيتُ مكة اطلب فلانا ؟ انقد لي خمسة دنانير
يقول : وليس معي إلا خمسة دنانير وكان هو في فعله لا يستحق إلا دينارا واحدا .
قال : فتمسكت بكتب الفراسة .
وأثرت هذه على الشافعي رحمه الله في أخبار من ذلك .
المقصود أن هذه تسمى فراسة خَلقية طبيعية ، يعني من الشكل يستدل بشيء ، وفي كتاب للرازي في هذا وكتب يستدلون بالخلق على الخُلق .
* النوع الثاني فراسة رياضية وهذه هي التي يتعلمها القضاة وكذا .
من نظرته لحركة الرجل ولكلامه ولهيئته يعلم تصرفه يعلم هل هو مُحق أم مُبطل ونحو ذلك .
* وهناك فراسة أخرى ثالثة وهي فراسة إيمانية ، هذه الفراسة الإيمانية هي التي جاء فيها الحديث الذي في الترمذي وغيره عنه عليه الصلاة والسلام أنه قال (اتقوا فراسة المؤمن فإنه ينظر بنور الله) هذه فراسة إيمانة ليست من جهة الفراسة الرياضية التي تُتَعلم بالرياضة بالتعود وبالخبرة ، وليست خلقية طبيعية ولكن هكذا يُقْذَفْ في رُوعه في نفسه أن هذا كذا وكذا ، وهذه من جنس الكرامات بل هي كرامة ، ولهذا أهل العلم يبحثون الفراسة إذا بحثوا الكرامة ، فمبحث الفراسة في كتب العقيدة بعد كرمات الأولياء لأن من أنواع الفراسة الفراسة الإيمانة وهي جزء أو نوع من أنواع الكرامة .
هذا بعض ما يتصل بهذا الموضوع والبحث لا شك أنه متشعب وألفت فيه كتب كثيرة ولكن هذه أصول المسائل في هذا الباب .
يقول : ما معنى آيات الله الكونية وآيات الله الشرعية ؟

(2/252)

آيات الله الكونية المراد بها ما جعله الله جل وعلا آية دالة عليه في الكون المنظور مثل الشمس والقمر والليل والنهار ?وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ? هذه آيات كونية ، آية لأنها تدل دلالة ظاهرة وواضحة على الله جل وعلا فإن من تأمل في الليل والنهار كفاه برهانا على وجود الحق جل وعلا وتقدس وتعاظم ربنا ، الشمس والقمر وتسخير الشمس والقمر لأهل الأرض تجد أن ذلك من الآيات الدالة عليه .
أما آيات الله الشرعية فهي القرآن وكتب الله المنزلة ، هذه آيات الله الشرعية وهي الكلمات الشرعية .
قال ما الفرق بين الكرامة والمعجزة ؟
الكرامة ذكرناها ، المعجرة لفظ حادث ، المعجرة لفظ لم يرد لا في الكتاب ولا في السنة ولا في كلمات الصحابة ولا في التابعين ولا تبع التابعين ، وأول من استعمل لفظ المعجزة في آيات الأنبياء المعتزلة ، لم ؟
لأنهم بنوا آيات الأنبياء على العَجْزْ على عَجْزْ الناس عنها ولهذا أنكروا الكرامات ، ولفظ المعجزة ما جاء كما ذكرنا ولهذا ضَلَّ فيه من أحدثه لكن معناه بما تعورف عليه أنه هو معنى الآية والبرهان ، فإذا قيل معجزات الأنبياء يعني آيات الأنبياء براهين الأنبياء الدالة على صدقهم والبينات التي أيدهم الله جل وعلا بها ، لكن لفظ المعجزة مُحدث وينبغي أن يقيّد ويفهم أنه محدث وأن تقييده بما لا يضع التباسا في فهم آيات الأنبياء ودلائل الأنبياء .
ولمن تقع كل واحدة منهما ؟
الكرامة للولي وأما المعجزة وهي الآية والبرهان فهي للنبي .
وجاء في التاريخ أن صلة حصل له أشياء ..... حتى وصل .
هذه هي القصة التي ذكرتها .
هذا سؤال جيد يقول أَشْكَلَ علي إضافة العادة بالنسبة للنبي والولي إذ ما الفرق مثلا بين إحراق إبراهيم عليه السلام وبين إحراق أبي إدريس الخولاني ؟

(2/253)

هذا الاستشكال أورده شيخ الإسلام في كتاب النبوات وقال الجنس مختلف ، النار التي أُجِّجَتْ لإبراهيم ليست هي النار التي أُجِّجَتْ لأبي إدريس الخولاني فمن حيث إن هذه نار وتلك نار نعم ، ولكن لا تساوي هذه تلك ولهذا قال أهل السنة إن كرامة الولي لا تساوي آية النبي ، والأشاعرة قالوا إن كرامة الولي تساوي آية النبي ولكن الفرق بينهما أن الولي لا يدعي النبوة والنبي يقول هو مرسل من عند الله جل وعلا .
قال من ذكر هذا الضابط في العادة بين الولي والنبي والساحر من أهل العلم وأين نجدها بالتفصيل ؟
المسألة مبحوثة في كتب كثيرة ولعل من أدق من تكلم عن هذا البحث شيخ الإسلام في كتاب النبوات فهو مُؤَصَل في بيان هذه المسألة .
يقول ذكرتم أن ظهور الكرامات لأهل البدع والمحدثات عند قتال أهل الكفر والشرك ، وضربتم مثالا بما ظهر من كرامات في الجهاد الأفغاني إن صح أنها كرامات ، ولا يفوتكم أن الجهاد الأفغاني شارك فيه سلفيون من شتى أنحاء العالم الإسلامي وكان لهم أمارة بكنر ، أفلا يصح أن تكون هذه الكرامات التي ظهرت ظهرت لأهل السنة منهم بعيدا عن القبوريين والخرافيين ؟
لا ، السلفيون ظهرت لهم كرامات والمبتدعة أيضا يقولون إنها ظهرت لهم أيضا كرامات ، لا نكذب بظهور الكرامات ولا نصدق ولكن نقول من ظهرت منهم هذا هو التأصيل حتى لا يَعْتَقِدْ أنهم ما دان أنه ظهرت له كرامة فإن معنى ذلك أنه على الحق ، نقول ظهور الكرامة وأنت مقيم على الشركيات الشرك الأصغر أو على البدع هذه تأييد لما معك من أصل الدين ، لأنك إذا كلمته في أصل الكرامة هو شهد شيئا خارقا للعادة ، وتأصيل أهل العلم على أنه لا يمنع من أن يكون مع أهل البدع كرامات لكن في حال مجاهدة الكفار والمشركين إما بالسنان أو باللسان كما ذكرت ذلك .

(2/254)

قوله ?فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ? يستعملها بعض العامة عند إرادته إخفاء نفسه عن الناس كما فعله بعضهم فهل ورد في ذلك شيء ؟ ثم أين نجد أسانيد القصص المذكورة في الكرمات ؟
أسانيد القصص هذه موجودة في عدد من الكتب منها كتاب الزهد للإمام أحمد ومنها كتاب كرامات الأولياء للالكائي وكتب التاريخ أيضا ومناقب الصحابة فيها من ذلك شيءٌ كثير .
ما هو الفرق بين خوارق العادات وخوارم المروءة ؟
خوارم المروءة الأشياء التي تقدح في العدالة وهي الخروج عن ما أوجبه الشرع وما هو معروف عند أهل العلم والتقوى والصلاح ، أما خوارق العادات فهذه راجعة إلى أنه شيء ما يستطيع أحد يعني من الحاضرين أن يفعله إلا بقيود .
سؤال غير وجيه في مسألة النار وأن النار التي دخل فيها أبو إدريس الخولاني من الشياطين ، هذا فيه نظر .
هل هناك فرق بين ابن عربي وابن العربي أم أنهما شخص واحد ؟
ابن العربي هذا فقيه مالكي معروف صاحب كتاب أحكام القرآن وصاحب كتاب عارضة الأحوذي ، صاحب شرح الموطأ ، عالم من علماء المالكية معروف لكنه كان قليل العناية بالسنة كما سمعت ذلك من سماحة الشيخ عبد العزيز حفظه الله ، ولكنه كان فقيها مالكيا وعالما وعنده ما عند غيره من أهل العلم ، أما ابن عربي بحذف الألف واللام فأصله هو ابن العربي أيضا مثل الأول لأنه هو أندلسي كما أن الأول أندلسي والعربي اسم هناك في تلك الجهات يكثر التسمية به ، لكن لمَّا كان على تلك الزندقة والضلال فرق العلماء بينه وبين الأول بأن حذفوا منها الألف واللام لأن الألف واللام تشريف وتعريف فحذفت من ابن عربي لأنه لا يستحقها فقيل ابن عربي بالتنكير .
هل من كان من أهل الكبائر من المسلمين ثم تاب وأحسن هل يكون من أهل الكرامات ؟

(2/255)

نعم يكون من أهل الكرامات ، صاحب الكبيرة أو الكبائر إذا تاب منها فالتوبة تجب ما قبلها بل قد يكون في حقه أن الله جل وعلا يبدل سيئاته حسنات ، هذا من اعظم فضل الله جل وعلا كما جاء ذلك في آخر سورة الفرقان ?فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ? فصاحب الكبائر إذا تاب وأحسن التوبة وعمل صالحا وأخلص لله جل وعلا فإنه قد تبدل سيئاته حسنات وهذا ليس للجميع ولكن لبعض التائبن ، لمن تاب توبة خاصة ، فيأتي العبد ويكون ليس له من الزمن في الإسلام إلا أو في السنة أو في الصَّلاح إلا فترة وجيزة ويكون أفضل ممن كان قبل ذلك لم ؟ لأنه وقع في قلبه من تعظيم الله جل وعلا وتوقيره واحتقار نفسه وعظم ذنبه الذي يتراءى بين عينيه ما يجعله أفضل من غيره فيبدل الله سيئاته حسنات وهذا من فضل الله جل وعلا على بعض عباده ، وفي هذا القدر كفاية وأسأل الله جل وعلا لي ولكم العفو والعافية ، وصلى الله وسلم على نبينا محمد .
صفات أهل السنة والجماعة
ثُمَّ مِنْ طَرِيقَةِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ اتِّبَاعُ آثَارِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بَاطِنًا وَظَاهِرًا، وَاتِّبَاعُ سَبِيلِ السَّابِقِينَ الأَوَّلِينَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ، وَاتِّبَاعُ وَصِيَّةِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ،حَيثُ قَالَ: "عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيْينَ مِنْ بَعْدِي، تَمَسَّكُوا بِهَا، وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ؛ فَإِنَّ كُلَّ بِدْعَةٍ ضَلالَةٌ".

(2/256)

وَيَعْلَمُونَ أَنَّ أَصْدَقَ الْكَلامِ كَلامُ اللهِ، وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، وَيُؤْثِرُونَ كَلاَمَ اللهِ عَلَى غَيْرِهِ مِنْ كَلامِ أَصْنَافِ النَّاسِ، وَيُقَدِّمُونَ هَدْيَ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عَلَى هَدْيِ كُلِّ أَحَدٍ.
وَلِهَذَا سُمُّوا أَهْلَ الْكِتَابِ وَالسُّنَّةِ، وَسُمُّوا أَهْلَ الْجَمَاعَةِ؛ لأَنَّ الْجَمَاعَةَ هِيَ الاِجْتِمَاعُ، وَضِدُّهَا الْفُرْقَةُ، وَإِنْ كَانَ لَفْظُ الْجَمَاعَةِ قَدْ صَارَ اسْمًا لِنَفْسِ الْقَوْمِ الْمُجْتَمِعِينَ.
وَالإِجِمَاعُ هُوَ الأَصْلُ الثَّالِثُ الَّذِي يُعْتَمَدُ عَلَيْهِ فِي الْعِلْمِ وَالدينِ.
وَهُمْ يَزِنُونَ بِهَذِه الأُصُولِ الثَّلاثَةِ جَمِيعَ مَا عَلَيْهِ النَّاسُ مِنْ أَقْوَالٍ وَأَعْمَالٍ بَاطِنَةٍ أَوْ ظَاهِرَةٍ مِمَّا لَهُ تَعَلُّقٌ بِالدِّينِ.
وَالإِجْمَاعُ الَّذِي يَنْضَبِطُ هُوَ مَا كَانَ عَلَيْهِ السَّلَفُ الصَّالِحُ؛ إِذْ بَعْدَهُمْ كَثُرَ الاخْتِلاَفُ، وَانْتَشَرَ فِي الأُمَّةِ.
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين ، أما بعد :
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والقلب المُخبت المنيب وأسأله جل وعلا أن يستعملنا فيما يحب ويرضى وأن يجنبنا طريق أهل الرَّدَى وأن يجعلنا من المتعاونين على البر والتقوى .

(2/257)

هذا الفصل فصل عام في بيان طريقة أهل السنة والجماعة ومنهاج أهل السنة والجماعة ، لأن أهل السنة والجماعة الذين هم أهل الأثر وأهل الحديث وأتباع السلف الصالح رضوان الله عليهم هؤلاء تميزوا عن غيرهم في الاعتقاد وتميزوا عن غيرهم في العمل وصاروا شامةً بين الناس فلهذا كانت طريقتهم في العمل وطريقتهم في تلقي النصوص وطريقتهم في التعامل مع آثار السلف الصالح مباينةً لطريقة المخالفين .
فذكر شيخ الإسلام رحمه الله وأجزل له المثوبة هذا الفصل ليبين لنا طريقة أهل السنة والجماعة ومنهجهم في العمل وفي مصدر التلقي الذي اعتمدوه ، فقال رحمه الله تعالى :
(ثُمَّ مِنْ طَرِيقَةِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ اتِّبَاعُ آثَارِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بَاطِنًا وَظَاهِرًا)
قوله (ثُمَّ مِنْ طَرِيقَةِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ) يعني بالطريقة هنا المنهج ، والنهج والمنهاج والسبيل لأن الطريقة تعم ذلك .
فالطريقة فهي الطريق المطروق فهو النهج والمنهج كما قال جل وعلا ?لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا? والمنهاج هو السبيل وهو الطريق ، فجعل الله جل وعلا لأصحاب نبيه عليه الصلاة والسلام ومن تبعهم طريقا مايزوا به غيرهم .
وأهل السنة والجماعة مر معنا في أول شرح هذه العقيدة المباركة معنى أهل السنة ومعنى الجماعة .
فمنهجهم (اتِّبَاعُ آثَارِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بَاطِنًا وَظَاهِرًا) واتباع الآثار أَفْهَمَ أنهم حين يتبعون اتبعوا عن علم وبصيرة لأن لفظ الاتباع يدل على متابعة عن علم وبصيرة ، فيختلف المتَّبِعُ عن المقلد .
فإن أهل السنة والجماعة طريقتهم هي الاتباع وليست طريقتهم هي التقليد .

(2/258)

وفي أصول الدين منه ما لا يجوز التقليد فيه وهو القدر الواجب - يعني من العقيدة - ما لا يجوز التقليد فيه بل يجب أن يعتقد الحق فيه مع دليله ، ومنه ما يسوغ أن يتبع فيه قول عالم معتمد موثوق في دينه وسنته .
فإذن قوله (اتِّبَاعُ) نفهم منها أنهم علموا بذلك ، وإذا كانوا علموا فلا بد من وسيلة للعلم وهي كثرة ورودهم على سُنَن المصطفى صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وكثرة قراءتهم في كتب الحديث وكتب السنة لأنه بذلك تعلم آثار المصطفى عليه الصلاة والسلام .
وال (آثَار) جمع الأثر وهو ما يُنْقَلُ من الخبر في الأقوال أو في الأعمال أو في الأحوال .
وعند أهل الاصطلاح الأثر يعم الحديث عن المصطفى صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ والأقوال أو الأعمال للصحابة والأقوال أو الأعمال للتابعين فهذه هي الآثار ، ولهذا قيدها هنا بقوله (اتِّبَاعُ آثَارِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ بَاطِنًا وَظَاهِرًا) فاتباع الآثار هذه سمة أهل السنة والجماعة ، يعني أنهم يحرصون على الاتباع ولا يُحَكِّمُون عقولهم ولا أهواءهم .
(رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) التعبير بالرسول أو النبي جائز ، قد يستعمل لفظ النبي وقد يستعمل لفظ الرسول لكن في بعض المواضع يحسن استعمال لفظ الرسول ومنه هذا الموضع .
فقوله (اتِّبَاعُ آثَارِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) فيه التنبيه على أن هذه الآثار قد أُرْسِلَ بها من الله جل وعلا ، وهذا هو الذي يعتقده أهل السنة بأن السنة وحي من الله جل وعلا وليست اجتهادا منه عليه الصلاة والسلام بل هي وحي أوحاه الله جل وعلا إليه أن اعمل كذا واترك كذا وقد يكون هناك أشياء فيها اجتهاد لكن يكون مُقَرَّاً عليها وإلا لم تكن أثرا من آثاره عليه الصلاة والسلام .

(2/259)

وهناك قسم ثالث وهو ما كان من الأمور الجِبِلِيَّة الطبيعية التي يعملها بمقتضى عادته عليه الصلاة والسلام من مثل طريقته في مشيته ومن مثل طريقته في نومته ونحو ذلك مما هو هيئة لم يأمر به ولم يحض عليه عليه الصلاة والسلام ، فهذا النوع يُتَّبَع أيضا ويكون الاتباع على جهة الاقتداء ليس لأنه سنة في نفسه ولكن يُؤْجر من فعل لأنه نوى الاقتداء .
فتلخص من ذلك أن هذا النوع الثالث وهو الأمور الجِبِلِيَّة الطبيعية مما فعل أو مما ترك عليه الصلاة والسلام فإن الاتباع فيها يكون بنية الاقتداء ، فإذا نوى الاقتداء أُجِرَ على هذه النية وإلا فإن الأمور الجبلية ليس مأجورا على أن يفعل مثلها إلا بنية الاقتداء فيؤجر على نية الاقتداء .
ولهذا قال العلماء في كتب الأصول إن هذه الأمور الجِبِلِيَّة يؤجر فيها بنية الاقتداء فيفعل - معنى نية الاقتداء - أن يفعل ما فعل عليه الصلاة والسلام لأجل أنه فعل وأن يترك ما ترك عليه الصلاة والسلام لأجل أنه ترك .
فمن اقتدى بالنبي عليه الصلاة والسلام في مشيته لأجل أنه مشى هكذا فإنه يؤجر على نيته وإلا فإن الأمور الجِبِلِيَّة نفسها ليست محل اتباع في نفسها ، وإنما الذي يُتَّبَع ما كان من قبيل السنة من قبيل التشريع .
وكل اقتداء بالنبي عليه الصلاة والسلام فيه أجر في جميع الأحوال لكن منه ما يكون الأجر في اتباع العمل من حيث هو ، لأن العمل عبادة إما أن يكون واجبا أو سنة ، الترك إما أن يكون محرما أو مكروها ، ومنه ما يكون الأجر في أن يفعل على جهة الاقتداء وأن يترك على جهة الاقتداء .
قوله رحمه الله (بَاطِنًا وَظَاهِرًا) يعني به الإخلاص والمتابعة .
والاتباع لا بد فيه من الإخلاص وهو اتباع الآثار في الباطن ، ولا بد فيه من المتابعة للسنة وهو اتباع الآثار في الظاهر .

(2/260)

فاتباع الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في الباطن يقتضي أن تخلص لله جل وعلا وأن تخبت له وتنيب وأن تصحح عملك من الشوائب وأن تكون في أعمالك لله وحده دونما سواه ، وهذه حال المصطفى عليه الصلاة والسلام إذ هو أكمل خلق الله جل وعلا توحيدا وإخلاصا لربه جل وعلا .
فإصلاح الباطن واتباع الآثار في الباطن هذا من طريقة أهل السنة ، ولهذا أعظم وصية يوصي بها أهل السنة من حولهم ومن معهم ومن وراءهم الوصية بإخلاص الدين لله جل وعلا .
هذه هي اتباع الآثار في الباطن .
واتباع الآثار في الظاهر بأن يعمل على نحو ما عمل عليه الصلاة والسلام فيكون في هيئته وعبادته وسلوكه وأخلاقه وفي ملابسه وفي أكله وفي نومته وفي أحواله على طريقة المصطفى صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، فأكملهم اتباعا من كان على اجتهاد في متابعة النبي عليه الصلاة والسلام فمن كان أكثر اتباعا كان أكمل .
قال (وَاتِّبَاعُ سَبِيلِ السَّابِقِينَ الأَوَّلِينَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ)
هذه تميز بها أهل السنة والجماعة عن غيرهم ، لأن اتباع الكتاب والسنة هذه يدعيها الأكثرون ، كلُ يقول الكتاب والسنة ، لكن أي تلك الدعاوي صوابا ؟
هي قول من اتبع سبيل السابقين الأولين ، وهذا على نحو الكلمة التي هي مشهورة بأن يكون ذلك على منهاج السلف الصالح ، نفهم الكتاب والسنة على طريقة الصحابة رضوان الله عليهم ، على طريقة السلف الصالح .
وهذا القيد مهم لأنه يميز أهل السنة عن غيرهم أما الأخذ بالكتاب والسنة أو طريقتنا طريقة الكتاب والسنة ونحو ذلك فإنها يشترك فيها الأكثرون ، لكن نفهم الكتاب بفهم السلف الصالح من الصحابة والتابعين ، نفهم السنة على طريقة السلف الصالح من الصحابة والتابعين ، ولهذا لا بد من اتباع سبيل السابقين الأولين من المهاجرين والأنصار .

(2/261)

وتقييده بالسابقين الأولين لأنهم كانوا قبل حدوث الفتن ولم يحصل من أحد منهم افتتان رضي الله عنهم وأرضاهم ، لأن الله جل وعلا أحل عليهم رضوانه كما قال جل وعلا ?وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ? وقال جل وعلا ?لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ? .
وقوله (السَّابِقِينَ الأَوَّلِينَ) من هم السابقون الأولون ؟
فيها خلاف بين أهل العلم :
- ومنهم من قال إن السابقين الأولين هم الذين صلَّوا إلى القبلتين .
- ومنهم من قال السابقون الأولون هم من أسلم قبل الحديبية .
- ومنهم من قال من أسلم قبل فتح مكة .
- ومنهم من قال هم أهل بدر من المهاجرين والأنصار .
والصواب في ذلك أن السابقين الأولين هم الذين أسلموا قبل صلح الحديبية وأما بعد ذلك فكثر الذين دخلوا في الإسلام وذلك لقول الله جل وعلا ?لا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى? ، وأما الأقوال الأخرى فكلها فيه ما فيه .
قد رد شيخ الإسلام رحمه الله على تلك الأقوال في كتابه منهاج السنة وأظن قد عَرَضْنَا لبعضها في ما سبق في الكلام عن الصحابة .
(مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ) المهاجرون اسم لمن هاجر من مكة إلى المدينة ، والأنصار هم الذين ناصروا المهاجرين .
والأنصار إما من الأوس وإما من الخزرج .
وهذان الاسمان (المهاجرون والأنصار) اسمان شرعيان .

(2/262)

الله جل وعلا هو الذي سمى هؤلاء المهاجرين وسمى من نصرهم الأنصار، مثل ما ذكرنا في الآية في قول الله جل وعلا ?وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ? فهذا يدل على أن الأسماء التي في التعريف تجوز، شرط أن لا يُتَعَصَّبَ لها من دون اسم الإسلام ومن الإيمان.
فإحداث الأسماء في الإسلام غير اسم الإسلام المسلم والمؤمن جائز بشرط أن لا يُتَعَصَّبَ له، لأنه إذا يُتَعَصِّبَ للأسماء كانت جاهلية ....
انتهى الشريط السادس و العشرون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط السابع والعشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط السابع والعشرون
وإحداث الأسماء في الإسلام غير اسم الإسلام المسلم والمؤمن جائز بشرط ألا يُتَعَصَّبَ له، لأنه إذا تُعُصِب للأسماء كانت جاهلية.
يدل على ذلك أن النبي عليه الصلاة والسلام لما نادى مهاجريٌ في خصومة بينه وبين الأنصار فقال) يا للمهاجرين (يندبهم لنصرته وقال الأنصاري) يا للأنصار (يندبهم لنصرته فبلغ ذلك النبي عليه الصلاة والسلام فقال (أبدعوى الجاهلية وأنا بين أظهركم) استدل به أهل العلم على أن الأسماء التي للتعريف إذا تُعُصِب لها كانت جاهلية.
وهذا من جنس الأسماء المحدثة في الإسلام مثل حنبلي حنابلة شافعية ومالكية الحنفية والظاهرية ومن مثل المدارس السلوكية ونحو ذلك، فهذه الأسماء إذا كانت للتعريف فلا بأس بها، أما إذا تُعُصِب لها أو أُعتُقِد أن من هذا اسمه فهو على الحق و غيره على الباطل فإن هذا ليس من طريقة أهل السنة بل رَدُّوا ذلك، حاشى التسمية بما كان عليه صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من اسم أهل السنة والجماعة، أتباع السلف الصالح، أهل الأثر، أهل الحديث ونحو ذلك فإن هذه الأسماء نصرتُها والتعصب لها بمعنى التعصب لما اشتملت عليه من العقيدة الصحيحة هذا تعصبٌ لأصل الإسلام وليس تعصباً لمُحدث فإذا تعصب لعقيدة أولئك فقد تعصب للحق.

(2/263)

أما إذا تعصب لاسمٍ دون ما تميز به ذلك الاسم فإن ذلك باطل ولا يجوز .
مثل ما يحصل في هذا الزمن في بعض البلاد الإسلامية من أنهم يتعصبون للأسماء هذه وقد لا يكونون من أهل الاعتقاد الصحيح على وجه الكمال ، مثل ما يتعصب في بعض البلاد أهل الحديث ضد السلفيين واسم أهل الحديث في الأصل بمعنى أهل السنة والجماعة واسم أتباع السلف الصالح بمعنى أهل السنة والجماعة فهما بمعنى واحد .
لكن في هذا الزمن حصل هناك التعصب لأسماء دون ما احتوت عليه الأسماء لأنها صارت لها ... أحوال أحزاب أو متنافس ونحو ذلك .
فالواجب أن تكون مثل هذه الأسماء للتعريف ، وأما الاجتماع فهو على العقيدة الصحيحة التي كان عليها أهل السنة والجماعة فهي التي يُتَعَصَبُ لها وهي التي تنصر ويُدافَع عنها ويُدافَع عن أسماء أصحابها و أهلها .
وإذا كان الدفاع أو التعصب لاسمٍ دون الحقيقة فإن هذا نوع من أنواع الجاهلية .
فهذه الأسماء المحدثة تكلم عنها شيخ الإسلام ابن تيمية في كتابه اقتضاء الصراط المستقيم و أيضاً غيره فالواجب أن يُعرَفَ شروط جواز التسمي بهذه الأسماء .
وإذا كان الاسمان الشرعيان الأولان المهاجرون والأنصار قد صارا نوعاً من الجاهلية لمَا تُعُصِبَ له مع أن الله هو الذي سماهم بذلك دل على أن التسمية بغير ذلك إذا تعصب له من باب أولى أن يكون نوعاً من أنواع الجاهلية .
قال هنا (وَاتِّبَاعُ وَصِيَّةِ رَسُولِ اللهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، حَيثُ قَالَ: "عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيْينَ مِنْ بَعْدِي)
هذا الأمر منه عليه الصلاة والسلام (عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيْينَ مِنْ بَعْدِي) يدل على تعظيم سنة الخلفاء الراشدين وأهل العلم في فهم هذا على قولين :
* الأول أن سُنَة الخلفاء الراشدين ما أجمعوا عليه ، ما اجتمع عليه الأربعة .

(2/264)

وهذا قول كثيرين من أهل العلم .
* والثاني أن سُنَة الخلفاء الراشدين هو ما سنه واحد منهم وقَبِلَهُ الصحابة في زمنه ، تكون سُنَة له أمضاها ، والنبي عليه الصلاة والسلام أمر باتباع سٌنَتِه وسُنَة الخلفاء الراشدين المهديين من بعده .
وهذا القول الثاني هو الصواب لأن القول الأول وهو أن لا تُتَبَع إلا السُنَة التي اجتمعوا عليها يُفْضِي القول به إلى تعطيل هذا الأمر في زمن أبي بكر وفي زمن عمر وفي زمن عثمان حتى تنقضي الخلافة الراشدة ، وهذا لا شك أنه باطل لأن هذا الأمر واجبُ الامتثال منذ تولي أبي بكر الخلافة ، ففي عهد أبي بكر يجب اتباع سنة الخلفاء الراشدين وأبو بكر أولهم فتُتَبَع سنته .
و هذا الذي كان يفهمه الصحابة فيطيعون الخليفة فيما سنَّه لأن وصية النبي عليه الصلاة والسلام بذلك .
فلهذا أخذ أهل السنة بكثير من سُنَن الخلفاء و أقرُّوها وإن كانت لم تكن في زمن النبي عليه الصلاة والسلام وخاصةً ما كان في زمن عمر وفي زمن عثمان رضي الله عنهما ، فإنه في زمن عمر عمل أشياء منها صلاة التراويح ومنها إحداث الدواوين ونحو ذلك وإن كانت هذه من قبيل المصالح المرسلة لكن هي داخلةٌ في سنة الخلفاء الراشدين ، كذلك ما كان في زمن عثمان رضي الله عنه من إحداث الأذان الأول في الجمعة و تزيين المساجد وجمع المصاحف على حرف واحد وإلغاء بقية الأحرف فهذه كلها سنن يلزمُ اتباعها و لا يجوز تعطيلها لأن النبي عليه الصلاة والسلام أمر باتباع سنة الخلفاء الراشدين المهديين من بعده عليه الصلاة والسلام .
قال في هذا الحديث (وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ؛ فَإِنَّ كُلَّ بِدْعَةٍ ضَلالَةٌ)
إياكم يعني أحذركم محدثات الأمور ، والمحدثات في هذا المراد بها البدع ، لأن المحدثات قسمان :
* محدثات ليست من الدين يعني من أمر الدنيا هذه لا بأس بإحداثها كما أحدث عمر الدواوين وترتيب الأرزاق و نحو ذلك .

(2/265)

* ومنها محدثات في الدين هذه هي التي تكون من البدع ، الشافعي رحمه الله أُثِرَ عنه أنه قال المحدثات قسمان .
قال (فَإِنَّ كُلَّ بِدْعَةٍ ضَلالَةٌ) ، وهذا العموم ظاهر ، فإن لفظ كل يدل على الظهور في العموم ، وهذا يرد على تقسيم من قَسَم البدعة إلى بدعة حسنة وبدعة سيئة فإن قوله عليه الصلاة والسلام كل بدعة ضلالة يدل على أنه ليس شيءٌ من البدع في الدين حسنة بل كلُ بدعةٍ ضلالة كما قال عليه الصلاة والسلام .
و البدعة في اللغة ما أُحدِثَ على غير مثالٍ سابق ومنه قول الله جل وعلا ?بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ? يعني من أحدث السموات والأرض دون مثال سابق . ومنه قوله جل وعلا ?قُلْ مَا كُنتُ بِدْعًا مِّنْ الرُّسُلِ? يعني لست بدعاً من الرسل جئت على غير رسل من قبلي بل سبقني رسل ولست برسولٍ مُبتدعٍ القول بالرسالة .
فهذا هو معنى البدعةِ في اللغة ومنه قول عمر رضي الله عنه لمَّا رآهم يصلون التراويح وقد اجتمعوا على إمام واحد و اكتظَ المسجد بذلك قال نعمة البدعة هذه ، يعني هذه البدعة اللغوية لأن هذا عُمِل على غير مثالٍ سابقٍ في عهده رضي الله عنه وليست بدعة في الشرع لأن النبي عليه الصلاة والسلام صلى بهم لياليَ من رمضان واجتمع الناس معه كما روى ذلك أصحاب السنن .
و أما البدعة في الاصطلاح فإنها تُعَرَّفُ بتعاريف :
* منها ما كان على خلاف الدليل الشرعي
* وعُرّفَت بطريقة في الدين مخترعة تُضَاهى بها الطريقة الشرعية يُقصَدُ بالسلوك عليها المبالغة في التعبد لله تعالى ، كما هو تعريف الشاطبي في الاعتصام .
* ومن أهل العلم من عرف البدعة بقوله البدعة ما أُحْدِثَ على خلاف الحق المُتَلَقى عن رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ في اعتقادٍ أو علمٍ او حالْ وجُعِلَ ذلك صراطاً مستقيماً وطريقاً قويماً .
هذه تعاريف مختلفة للبدعة وتعريف الشاطبي مشهور والتعريف الثالث أيضاً جيد .

(2/266)

ويظهر لنا من تعريف الشاطبي للبدعة أن البدعة طريقة في الدين مخترعة :
فمعنى (الطريقة) أنها صارت مُلتَزَماً بها .
ومعنى كونها (مخترعة) أنها لم تكن في عهده عليه الصلاة والسلام ولا في عهد الخلفاء الراشدين.
و هذا القول يعطينا فرقاً مهماً بين البدعة ومخالفة السنة :
وهي أن البدعة مُلتَزَم بها ، وأما ما فُعِل على غير السنة ولم يُلْتَزَمْ به فإنه يقال خلاف السنة ، فإذا التزم به صار بدعة .
وهذا الفرق نبه العلماء على أنه فرق دقيق مهم بين البدعة ومخالفة السنة .
فالضابط بين العمل المبتدع وبين العمل المخالف للسنة أن يكون العمل هل هو الملتزم به أم غير ملتزم به ؟
فإذا عمل على خلاف السنة يتعبد بذلك مرة أو مرتين ما التزم به من جهة العدد أو من جهة الهيئة أو من جهة الزمن أو من جهة المكان فإنه يُقال خلاف السنة .
أما إذا عمل عملاً يريد به التقرب إلى الله جل وعلا والتزم به عدداً مخالفاً للسنة أو التزم به هيئةً مخالفةً للسنة أو التزم به زماناً مخالفاً للسنة أو التزم به مكاناً مخالفاً للسنة صار بدعةً .
هذه أربعة أشياء في العدد والهيئة والزمان والمكان .
فمن أخطأ السنة و تعبد ولم يلتزم يقال هذا خالف السنة ، و أما إذا التزم بطريقته وواظب عليها فإنه يقال هذا صاحب بدعة وهذا العمل بدعة .
مثال ما ذكرت مَن رَفَعَ يديه بعد الصلاة المكتوبة ليدعُوَ ، سلَمَ ثم رَفَعَ يديه بعد الصلاة المفروضة ليدعُوَ :

(2/267)

نقولُ هذا الفعل منه خلاف السنة لأن السنة أنه بعد السلام يَشرَع في الأذكار وأما رفع اليدين بالدعاء بعد السلام فليس مشروعاً وليس من السنة ، فإذا رأيته يفعل ذلك تقول هذا خلاف السنة وسُنَةُ النبي عليه الصلاة والسلام أن يبتدئ بالأذكار بعد السلام ، فإن كان ملازماً لها كل بعد صلاة يفعل هذا الفعل صار بدعةًً ، أو يلتَزِم أن يسبح في وقت ما من اليوم عددا من التسبيح لا يتركه ، يجعل له بعد الصلاة مثلاً مائة تسبيحة ومائة تهليلة ومائة تكبيرة ومائة تحميدة هذا خلاف السنة لكن إن فعلها مرة أو نحو ذلك فهذا نقول خلاف السنة وقد يكون له حاجة في تكفير ذنب أو نحو ذلك هو أدرى به لكن إن التزمه صار بدعةً .
وقد ذكر ابن الحاج في المدخل أن أحد العلماء العُبَّادْ كان كثير الذكر ويَذكُرُ الله جل وعلا بعد الصلاة المكتوبة مائة تسبيحة ومائة تحميدة ومائة تكبيرة .
قال : فبينا هو نائم إذ رأى رؤيا كأنه - أنا سأستطرد هذا الاستطراد اسمحوا لنا لأجل إيضاح هذا المقام - يقول رأى في المنام أنه قد قامت الساعة وقد اجتمعت الملائكة لتُعطِيَ الناس أجورهم على أعمالهم فَصِيحَ أين أهل الذكر فقدموا وهو منهم - هذا الذي رأى المنام ، صاحب الذكر - منهم.
قال : فأعطوا الناس ومنعوا كثيرين .
قال : فتقدمت فقلت لقد كنت صاحب ذكر كنت أفعل كذا وكذا وكذا من الذكر .
فقالوا له :ليس لك عندنا شيء ،ليس ما فعلت على رسم صاحب الشريعة .
والتقييد بالأعداد مقصود شرعاً فلا بد من التَقَيُد هذه هي السنة ، فإذا تعدى الشرع وأراد أن يحوز فضلاً في شيء قد قُيِدَ بالشرع في وقته أو زمانه أو عدده أو مكانه فإن الزيادة تكون نوع من الإعتداء .
قال (تضاهى بها الطريقة الشرعية يقصد بالسلوك عليها المبالغة في التعبد لله تعالى) قوله يقصد بالسلوك عليها المبالغة في التعبد لله تعالى هذا ليكون هناك فرق بين البدعة والمصلحة المرسلة .

(2/268)

لا بد من إيضاح المقام في الفرق ما بين البدعة والمصلحة المرسلة :
- والبدعة فهِمتَ معناها وتعريفها
- أمَا المصلحة المرسلة فهي مُختلفٌ فيها في التعريف :
* فمِن أهل العلم من يعُدُ العبادات التي أحدثها الخلفاء الراشدون أو الأعمال يُعُدُّها من المصالح المرسلة .
* ومنهم من يُقيِد المصلحة المرسلة بالدنيا .
شيخ الإسلام ابن تيمية رحمه الله وعدد من المحققين على الأول يجعلون المصلحة المرسلة ما لم يقم المقتضي لفعله في زمن النبي عليه الصلاة والسلام ولم يفعله عليه الصلاة والسلام .
يعني لم يقم المقتضي للفعل في عهده ثم فُعِلَ من العبادات .
فهذا يُعَدُ مصلحةً مرسلة ، مثل الأذان الأول ونحو ذلك فهي عند شيخ الإسلام من المصالح المرسلة يعني في عهده عليه الصلاة والسلام لم يُقُم المقتضي للفعل وإنما قام المقتضي للفعل بعد ذلك من أمور العبادات هذه عنده تدخل في المصلحة المرسلة ، وكذلك من أمور الدنيا ما قام المقتضي على فعلها أو لفعلها في عهده عليه الصلاة والسلام وقام بعد ذلك فتسمى مصلحةً مرسلة لأن الشارع أرسل العمل بها ولم يقيد العمل بما كان في وقته عليه الصلاة والسلام .
والثاني من الأقوال أن المصلحة المرسلة ما كان من أمر الدنيا وما كان فيه تيسير العمل وتيسير أمور الناس في دنياهم ، فتكون المصلحة المرسلة مفارقة للبدعة من جهتين :
- الجهة الأولى أن البدعة في الدين في العبادة وأما المصلحة المرسلة فهي في الدنيا .
- والثاني أن البدعة تقصد لذاتها كما قال لك الشاطبي في تعريفه يقصد بالسلوك عليها المبالغة في التعبد ، و أما المصلحة المرسلة فهي لأمر الدنيا لا يقصد بها المبالغة في التعبد ، والمصلحة المرسلة وسيلة لتحقيق كلي من كليات الشريعة وأما البدعة فتقصد لذاتها ليست وسيلة وإنما هي مقصودة ذاتاً .

(2/269)

هذا هو الفرق بين البدعة و المصلحة المرسلة والذي يظهر لي ويترجح هو القول الثاني أما قول شيخ الإسلام ابن تيمية فكأنه لا ينضبط في بعض المسائل من المحدثات فيما يظهر لي .
وما أُحدِثَ في عهد الخلفاء الراشدين ندخله ضمن قول النبي عليه الصلاة والسلام عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي فهي سنة الخلفاء وليست مصلحة مرسلة ، و الخلاف من جهة اللفظ أما من جهة التطبيق فيتفق الجمهور مع قول شيخ الإسلام رحمه الله تعالى .
هناك تفصيلات متنوعة في البدعة وما يتعلق بها تطلب من مظانها .
قال (وَيَعْلَمُونَ أَنَّ أَصْدَقَ الْكَلامِ كَلامُ اللهِ - جل جلاله -).
وكلام الله هو القرآن الذي هو صفته سبحانه وتعالى ليس مخلوقاً منه بدأ وإليه يعود .
قال (وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ) .
خير الهدي هدي محمد عليه الصلاة والسلام فلا أحد يكون أحسن من هديه .
و الهدي ، هدي النبي عليه الصلاة والسلام ما كان من فعله و أقواله في العبادات أو في المعاملات أو في أحواله وسائرِ يومه .
وفي هذا الزمن أصبحوا يأخذون هدياً غير هدي النبي عليه الصلاة والسلام ، ومنهم من هم ممن يُسَمَّونَ بالاسلاميين في الداخل وفي الخارج تنظر إلى حقيقة الحال فكأنهم يستنكفون من بعض هدي النبي عليه الصلاة والسلام أو يرون أنه لا يناسب العصر أو لا يناسب هذا الزمان والنبي عليه الصلاة والسلام بيَنَ لنا أن خير الهدي هدي محمد عليه الصلاة والسلام فلا يكون هدي أحد مهما كان أكمل من هديه عليه الصلاة والسلام سواءً في الأكل أو في الشرب أو في الدخول والخروج أو في المعاشرة أو في الهيئات العامة أو في العبادة أو في النظر أو في الحكم أو في الوصية أو في التعامل أو في التواضع أو في الأخلاق أو غير ذلك فأكمل الهدي هديُ محمد عليه الصلاة والسلام وخير الهدي هديه عليه الصلاة والسلام .

(2/270)

إذا اختلف الزمان وتغير فيبقى خير الهدي هدي محمد عليه الصلاة والسلام ، إذا اختلفت العقول واختلفت الأنظار وتوسع الناس فيبقى خير الهدي هدي محمد عليه الصلاة والسلام .
وهذه تحتاج إلى قوة قلب وأهل السنة والجماعة أتباع آثار السلف الصالح قويةٌ قلوبهم ولله الحمد بذلك وهم بين الناس كالشامة لأنهم على الأمر الأول وخير الهدي هدي محمد عليه الصلاة والسلام
قال (وَيُؤْثِرُونَ كَلاَمَ اللهِ عَلَى غَيْرِهِ مِنْ كَلامِ أَصْنَافِ النَّاسِ، وَيُقَدِّمُونَ هَدْيَ مُحَمَّدٍ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ عَلَى هَدْيِ كُلِّ أَحَدٍ)
وهذا ظاهر فإن لهم من العناية بالقرآن ومن تلاوته وتَدَارُسِهِ ما بَزُّوا به غيرهم ، وكذلك السنة ومعرفتها والنظر فيها والفقه فيها ما ليس عند غيرهم ، فهم أهل الكتاب والسنة لهم عناية بالقرآن من جهة تلاوته وتدبره وحفظه وتدارسه والقيام به والصلاة به ، وكذلك أهل سنة ينظرون في السنة ويكثرون الورود عليها و يتفقهون فيها .
قال (وَلِهَذَا سُمُّوا أَهْلَ الْكِتَابِ وَالسُّنَّةِ)
فأهل الكتاب والسنة ، أهل القرآن والسنة هؤلاء هم أهل السنة والجماعة وهم أهل الأثر إذا كانوا أهل الكتاب والسنة على فهم السلف الصالح 1
والمقصود بالجماعة ما كان في زمن الخلفاء الراشدين رضي الله عنهم فإنهم كانوا مجتمعين وإنما حصل الخلاف بعدهم .
قال (لأَنَّ الْجَمَاعَةَ هِيَ الاِجْتِمَاعُ، وَضِدُّهَا الْفُرْقَةُ)
قد ذكرت لك في أول شرح الواسطية أن الجماعة والفرقة لفظان متقابلان .
والجماعة اختلف السلف في تفسيرها وكذلك الفرقة ، وجِماعُ أقوالهم أن الجماعة نوعان :
جماعةٌ في الأبدان الذي هو اجتماعُ في الأبدان .
وكذلك جماعة في الدين الذي هو اجتماع في الدين .

(2/271)

فالله جل وعلا أمر بأن نجتمع في أبداننا وأن لا نتفرق قال ?وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ? وأمر كذلك بالاجتماع في الدين فقال جل وعلا ? شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا? تفرق في الدين وبعدٌ عن الاجتماع فيه وهذه صفة فرق الضلال ، صفة الثنتين والسبعين فرقة ،كذلك من لم يجتمع في الأبدان وفي الدين تفرق وسعى في التفريق في الأبدان وفي الدين فهو ليس على طريقة أهل الجماعة الذين ذكرهم شيخ الإسلام رحمه الله هنا .
وفصَلتُ لك ذلك مطولاً فلا نحتاج إلى إعادته لكن نكتته أو قاعدته :
أن الاجتماع نوعان ويقابله الفرقة نوعان ، فرقة في الأبدان وفرقة في الدين وكلٌ منهما تؤول إلى الأخرى :
فإن من سعى إلى الاجتماع في البدن يسعى إلى الاجتماع في الدين .
ومن سعى إلى الاجتماع في الدين سعى إلى الاجتماع في البدن .
وكلٌ منهما ملازمة للأخرى ، فلا يُتَصَور الاجتماع في الدين مع التفرق في الأبدان إلا تفَرُق أهل الضلالة ، فمن سعى في أن يجتمع الناس في الدين فقد سعى في أن يجتمع الناس في أبدانهم .
ولهذا من أعظم الفرية أن يقالَ عن من كان على طريقة السلف الصالح والداعين إلى الحق والهدى أنهم يسعون إلى التفريق ، لأنهم إذا دعوا إلى توحيدِ الله وإخلاص الدين له وإلى الاجتماع في الدين وأن لا نفرق بين أوامر الله جل وعلا فهم في الحقيقة دعوا إلى الاجتماع ، ومن دعا إلى الاجتماع في البدن فهو يدعو إلى الاجتماع في الدين ، وإنما يؤتى الناس من جهة عدم معرفة الضابط بين هذا وهذا .
وهذه من المسائل العظيمة لأن مسألة الجماعة والاجتماع من أعظم نعم الله جل وعلا على عباده إذا منَ عليهم بالاجتماع ونبذ الفرقة .

(2/272)

وكلٌ منهما لها صلةٌ بصاحبتها ، فمن سعى في اجتماع الناس في الدين فقد سعى في اجتماع الناس في أبدانهم وكذلك مقابله من اجتمع لاجتماع الناس في الأبدان سعى لاجتماع الناس في الدين لأنه به يمكن أن يُرشَد الناس دون تفرق ، والفرقة عذاب كما قال عليه الصلاة والسلام في الحديث الحسن (الاجتماع رحمة والفرقة عذاب) يعني الاجتماع في البدن وفي الدين رحمة والفرقة في البدن وفي الدين عذاب يعذب الله جل وعلا به من شاء .
قال (وَإِنْ كَانَ لَفْظُ الْجَمَاعَةِ قَدْ صَارَ اسْمًا لِنَفْسِ الْقَوْمِ الْمُجْتَمِعِينَ)
هذا من باب الأصل يقال هذه جماعة بني فلان لأنهم مجتمعون أما في الشرع فالجماعة أعم من ذلك.
قال (وَالإِجِمَاعُ هُوَ الأَصْلُ الثَّالِثُ)
الإجماع بعد الكتاب والسنة .
فأهلُ السنة والجماعة عندهم ثلاثةُ أشياء : الكتابُ والسنة على فهم السلف الصالح ، ثم الإجماع.
لكن الإجماع لم ينضبط فكثيرون ادَعوا الإجماع على أشياء لا يصح فيها الإجماع ، ولهذا قال الإمام أحمد رحمه الله في مسائل ادُعِيَ فيها الإجماع من ادَّعى الإجماع فهو كاذب يعني في مسائل معينة وإلا ثمَ مسائل أٌجمِعَ عليها .
قال (وَالإِجِمَاعُ هُوَ الأَصْلُ الثَّالِثُ الَّذِي يُعْتَمَدُ عَلَيْهِ فِي الْعِلْمِ وَالدينِ) لا شك أنَ الإجماع أصل من الأصول الثلاثة التي عليها أهل السنة والجماعة .
ودليلهُ قول الله جل وعلا ?وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا?
قال ?وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ? وهذا هو الإجماع .
وقد سُئُل الشافعي ، لما ذَكَرَ الإجماع في بعض كتبه .
قيل له : هذا اللفظ الذي أتيت به لا دليل عليه فاتنا بدليل عليه .

(2/273)

قال : فقرأت القرآن متدبراً من أوله إذ عندي (يعني هذا حاصل كلامه) إذ عندي أنه لا بد من دليل عليه فنظر .
قال : حتى أتيت هذه الآية من سورة النساء وهي قوله تعالى ?وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى? فصارت هذه الآية دليلاً للإجماع .
ذكر بعد ذلك أن (َالإِجْمَاعُ الَّذِي يَنْضَبِطُ هُوَ مَا كَانَ عَلَيْهِ السَّلَفُ الصَّالِحُ؛ إِذْ بَعْدَهُمْ كَثُرَ الاخْتِلاَفُ، وَانْتَشَرَ فِي الأُمَّةِ)
والإجماع بحثٌ أصولي معروف في كتب الأصول ، و يٌتَصَوَر الإجماع ، إجماع أهل السنة في غير زمن السلف الصالح ، ولكنه لا ينضبط لأنه قد يكون ثمَ من يخالف في مكان من الأرض ، لكن بما اشتهر يكفي الإجماع .
والإجماعُ المقصود به إجماع من هم من أهل الفقهِ في الدين الذين يفقهون معاني الكتاب والسنة ، أما أهل الرواية وأهل الأثر من جهة معرفة الحديث ومخارجه ونحو ذلك فالأصوليون نصُّوا على أنه من كان من أهل الرواية ولم يكن من أهل الدراية فلا يُعتَد به في الإجماع فلو خالف لا يكون مخالفاً للإجماع .
ولهذا ذكر عدد من أهل السنة أن ثمَ مسائل انعقد الإجماع عليها ولا عبرة بخلاف الظاهرية فيها لأنهم لم يكونوا على طريقة الأئمة ، أئمة الحديث في الفقه كمالك والشافعي واحمد إذ هم أئمة الحديث وهم أئمة الفقه عند أهلِ السنة والجماعة .
فالإجماع ينضبط في عهد السلف الصالح ، وما بعده فيه عدم انضباط وكثرة اختلاف .
لكن المقصود به إجماع أهل الفقه والدراية بالكتاب والسنة .
ويٌتَصَوَر بعدهم أن يُجمِعوا إذا أجمع الفقهاء المعروفون بالكتاب والسنة ولم يُعرف مخالف لهم .
قال (وَهُمْ يَزِنُونَ بِهَذِه الأُصُولِ الثَّلاثَةِ جَمِيعَ مَا عَلَيْهِ النَّاسُ مِنْ أَقْوَالٍ وَأَعْمَالٍ بَاطِنَةٍ أَوْ ظَاهِرَةٍ مِمَّا لَهُ تَعَلُّقٌ بِالدِّينِ)

(2/274)

لا شك أن هذه الأصول الثلاثة يوزن بها الناس وتوزن بها الفئات والطوائف والأشخاص .
كتاب ، قرآن وسنة من جهة العناية بها والاستدلال بها واعتماد ما دلت عليه وأنها تفيد العمل وتفيد العلم سواءً كانت متواترة أو كانت آحاداً .
فإفادة السنة للعلم يُشْتَرَط له ثبوت السنة فإذا ثبتت السنة أفادت العلم وأفادت العمل أيضاً بعد ذلك .
وأما ما ذكره بعض الأصوليين من المعتزلة وغيرهم من أتباع المذاهب من أنَ حديث الآحاد لا يفيد العلم وإنَما يفيد العلم الظني فهذا مخالفٌ لطريقة السلف الصالح .
بل نقول يفيد العلم ولا نقول يفيد العلم الظني أو العلم اليقيني .
لكن كثيرٌ من أهل العلم يُعَبِّر بأن حديث الآحاد يفيد العلم الظني ، وقد يفيد العلم اليقيني بشروطه وذلك إذا احتفت به القرائن أو كان مُخَرَّجَاً في الصحيحين ونحو ذلك ، أو تلقته الأمة بالقبول كما ذكر ذلك الحافظ في شرح النخبة حيث قال : وخبرُ الآحاد إذا احتفت به القرائن أفاد العلم اليقيني.
هناك لفظان وهما :
* قطعية الدلالة .
* وقطعية الثبوت .
- قطعية الثبوت : يعني أن يكون ثبوت السنة قطعيا أو ثبوت ما كان من القرآن قطعياً .
القرآن نقول ثابتٌ بالقطع إذا كان من الروايات المنقولة بالتواتر ، أما الرواية التي لم تُنقل بالتواتر يعني الروايات الشاذة ونحو ذلك فهذه عند أهل السنة والجماعة موقوفة على صحة السند ، فإذا صح السند إلى القارئ كالأعمش ونحو ذلك فإنها مُعْتَبَرَة إذا لم تخالف القراءة المتواترة ، وتفيد العلم وتفيد العمل .
بخلاف طريقة القراء فإن عندهم القراءات الشاذة هذه ليست معتمدة .
لكن طريقة أهل السنة أن القراءةَ إذا صحت ، إذا صحت القراءة ، صح سندها ولو لم تكن متواترة فإنها تفيد العلم والعمل .
والقطعية راجعة إلى ثبوت ذلك من جهة صحة الإسناد في الشاذ ، والتواتر معروف في القراءات العشر أو ما هو أكثر من ذلك .

(2/275)

فالسنة تكون قطعيةً إذا كانت متواترة ، قطعية الثبوت إذا كانت متواترة ، أما إذا كانت غير متواترة فيقال إنها ظنية الثبوت .
وهذا اصطلاح يعني أن طريقة إثباتها لم تكن على وجه القطع بل مظنونة لأنها لم تُنقل بالتواتر .
يقابل ذلك قطعية الدِلالة بالكتاب والسنة وهذا نادر .
و أغلب النصوص ليست قطعية الدلالة - نصوص الأحكام - أغلب نصوص الأحكام ليست قطعية الدلالة بل فيها مجال للاجتهاد وأما الأخبار ، خبر عن الله جل وعلا أو عن صفاته أو عن الغيبيات أو عن قصص الأنبياء فهذه قطعية الدلالة من جهة حصول اليقين بما دلت عليه .
قد يكون هناك ألفاظ تحتمل كذا وكذا هذا يكون فيه مجال للفهم والدلالة .
أما الأحكام فإنها قد تكون نص من الكتاب أو السنة قطعي الدلالة وقد لا يكون .
وعندهم - عند الأصوليين - (ما نريد نستطرد في القطعي والظني في هذا المقام لكن كلمات تبحثونها) عند الأصوليين النص يكتسب القطعية إذا سلم من اثني عشر أمراً وهي موجودة في كتب الأصوليين .
المقصود أن هذه الأصول يزن بها أهل السنة والجماعة الناس .
أما القياس فلم يُذكَر لأن القياس مُختلف فيه .
القياس مُختلف فيه حتى عند السلف الصالح منهم من لم يقس ولم يرض بالقياس .
والقياس نوعان : قياس قواعد وقياس فروع .
* قياس القواعد الذي هو من جهة عموم المعنى ، هذا لا خلاف فيه بين السلف بل كان السلف يُعملونه كثيراً وهو من العلم النافع العظيم .
وهناك قياس فروع ، وقياس الفروع هو المعروف عند الأصوليين بالقياس وهو (إلحاق فرعٍ بأصل لعلةٍ جامعةٍ بينهما) - يقصدون بالفرع الحكم المسكوت عنه والأصل الحكم المنصوص عليه - ، وأما القياس قياس القواعد فهذا هو الذي يسمى عموم المعنى ، هو الذي تكلم عنه ابن القيم في أوائل معالم الموقعين عن رب العالمين وأطال الكلام فيه وفي تقريره ، وهو الذي يسمى تحقيق المناط ، وهو الذي يكون من الفقهاء في العبادات .

(2/276)

بعض أهل العلم أو بعض طلاب العلم ما يفرق بين القياس وبين القواعد ، تجد أنه في باب العبادات يرى أنه ألحق شيئاً بشيء فقال هذا قياس والقياس في العبادات ممتنع .
هذا ليس بجيد بل الصحابة ألحقوا بعض العبادات ببعض من جهة عموم المعنى من جهة القياس قياس القواعد ، وهذا مقبول عندهم باضطراد .
وأما قياس الفروع فهذا هو الذي بينهم خلاف ، وما كان منه جلياً هذا اعتمده أئمة السنة كمالك والشافعي وأحمد و ما كان منه خفياً وعرضة للأخذ والرد .
على العموم ثمَ مباحث طويلة في ذلك لكن هذه أصول تَجْمَعْ لك هذا الموضوع في طريقة ومنهج أهل السنة والجماعة .
قال هنا كلمة ، قال (يَزِنُونَ بِهَذِه الأُصُولِ الثَّلاثَةِ جَمِيعَ مَا عَلَيْهِ النَّاسُ مِنْ أَقْوَالٍ وَأَعْمَالٍ بَاطِنَةٍ أَوْ ظَاهِرَةٍ مِمَّا لَهُ تَعَلُّقٌ بِالدِّينِ) عني هذه الأصول لا يُوزَنُ بها ما له تعلق بالدنيا ، لأن هذا الأصل فيه التوسع ، أما ما له تعلق بالدين فيزنون الأقوال والأعمال الظاهرة والباطنة .
فأحوال الناس الأفراد والطوائف تُوزن وأقوالهم تُوزن بهذه النصوص فمن كان متبعاً طريقة السلف الصالح فهو على طريقة أهل السنة والجماعة .
فهذه الأصول توزن بها الأقوال والأعمال وتوزن بها المقاصد وتوزن بها النيات ويوزن بها ما ظهر وما بطن ، ولا شك أنه ميزانٌ عظيم لكن لا يحسن تطبيقه إلا الراسخون في العلم لأن تطبيقه يحتاج إلى دقة ، خاصةً في الأمور الباطنة أما الأعمال الظاهرة هذه قد يشترك فيه الكثيرون من جهة الوزن بهذه الأصول .
نكتفي بهذا القدر و نجيب على بعض الأسئلة .
......
نعم عند الحافظ ابن حجر هذه نص عليها في النخبة وشرحها يقول : و خبر الآحاد يفيد العلم اليقيني بشروطه ، ذكر في الشرح أنه من شروطه إذا احتفت به القرائن أو تلقتها الأمة بالقبول أو اتُفِقَ على تخريجه ونحوه .

(2/277)

هل يلزم من قولنا نفهم الكتاب والسنة على فهم السلف الصالح أن يصير كلامهم حجة دون نظرنا في دليلهم مثل مثلاً أن نأخذ أقوال الحسن البصري وميمون بن مهران في الإعتقاد و يصبح هو حجة ؟
لا شك أن كلام السلف منه ما هو مُتَّفَقْ عليه موافق للأصول ، أصول الشريعة ، وقواعد الشريعة ونصوص الكتاب والسنة ، فهذا تأخذ بفهمهم لأنه فهمٌ للنصوص ، وقد يكون في أقوالهم ما هو مُشْتَبِهْ فهذا لا بد أن ينظر في أقوال غيرهم ، فلا تأخذ الحجة بقول واحد من التابعين أو بفعله ، كذلك قول أحد الصحابة أو بفعله إلا إذا لم يعلم له مخالف ، أما إذا كان ثَّمَ مخالف فإنه لا يؤخذ بقوله بل ينظر في الدلائل وقد ذكرت هذا الضابط وصلته بالمحكم والمتشابه في أحد الدروس العامة وكان بعنوان (قواعد القواعد) ويَحسُن الرجوع إليه لأن فيه تأصيلات للمنهج .
ما هو العلم الظني والعلم اليقيني ؟
العلم الظني ما يكون العلم به راجح لكن لا تتيقنه ، بعبارة العصر ليس مائة في المائة أن الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ قال هذه ، لكن نقول تسعين في المائة وغالب الظن أنه قالها لأن الإسناد صحَّ ونحو ذلك ، هذا قصدهم بالعلم الظني ، والعلم اليقيني ما نقول مائة في المائة قاله ، يعبر عنه بعض العلماء بما يصح التطليق عليه ، إذا صح أنك تطلِق مثلاً يقول قائل زوجته طالق إن لم يقل النبي عليه الصلاة والسلام هذا الحديث ، هذا يكون عنده يقين والظني ما لا يكون عنده بهذه المثابة ، لكن هذه كلها من أقوال الخلف أما السلف فليس عندهم مثل هذه الألفاظ .
ما الحكم في من زعم أن هنالك بدعةً حسنة وبدعةً سيئة ؟

(2/278)

وأول من قال بتقسيم البدع فيما أعلم إلى حسنة وسيئة الفقيه أبو محمد العز بن عبدالسلام هو الذي قسمها وتتابع الناس على هذا ولا شك أن هذا من المحدثات ومن البدع لأن الصحابة رضوان الله عليهم نفوا البدع جميعاً وقوله عليه الصلاة والسلام (كل بدعةٍ ضلالة) ينفي ذلك ، وقد رد الأئمة على هذا القول .
يقول ذكر بعض المتكلمين - يقول القائل دكتور في جامعة الإمام - أنه ينبغي أن لا يفهم الإسلام من خلال دعوةٍ من الدعوات ، أو حركةٍ من الحركات ، كدعوة الوهابية أو دعوة الإخوان المسلمين أو غيرها من الدعوات ، فما رأيكم في هذا القول ؟
الجواب بما سمعتم ، يظهر أن الدعوات و الانتساب إلى الأسماء هذا يوزن بالأصول التي ذكرنا وكما قيل :
وكلٌ يدعي وصلاً بليلى
وليلى لا تقر لهم بذاك
لا شك أنه من الشرف العظيم أن يرفع الإنسان نفسه بالانتساب إلى الكتاب والسنة وطريقة السلف الصالح ، لكن الكلام على البرهان هل هو متبعٌ لطريقتهم أم لا ، والدعوات منها دعواتٌ شهد الجميع بأنها على الحق والهدى وعلى طريقة السلف الصالح مثل دعوة الإمام المصلح شيخ الإسلام محمد بن عبدالوهاب - رحمه الله تعالى - فإنها بشهادة الخصوم أنها دعوةٌ لتحقيق توحيد الله جل وعلا وهي على ميراث النبوة ، على مثل ما دعا عليه الأنبياء والمرسلون عليهم الصلاة والسلام ، وهذا أمرٌ ظاهرٌ بين وقد اتبع فيها طريقة السلف الصالح في القول والعمل و الاعتقاد وفي العلاقات ونحو ذلك وجمع فيها بين الفقه والعلم والبصيرة رحمه الله تعالى وأجزل له المثوبة ، ولا يُعلم دعوة من وقته إلى هذا الزمن قاربت دعوته في الدعوة إلى ما دعا إليه الأنبياء والمرسلون عليهم الصلاة والسلام ، إلا من كان متأثراً بدعوته ، أما الدعوات الأخرى ففيها وفيها وأكثر أمورها على خلاف طريقة السلف الصالح رضوان الله عليهم .
هل يبدع المخالف لإجماع السلف ؟

(2/279)

لا شك من خالف إجماع السلف فهو متوعَدْ ، هو يُبَدَع لأن الله جل وعلا قال ?وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا? .
ذكرت مما أُحدِثَ في زمن عثمان تزيين المصاحف ، هل هذا يعتبر سنة الخلفاء ولم يعارض ؟
أنا أظن يريد المساجد ، أنا ذكرت تزيين المساجد حيث هناك أحاديث في النهي عن تزيين المساجد ، نعم لاشك أنه هناك أحاديث في بيان أنه من أشراط الساعة تزيين المساجد و المباهاة في المساجد ونحو ذلك ، وقد قَرَّرَ أهل العلم أن ما جاء وصفه من الأعمال بأنه من أشراط الساعة فإنه لا يفيد ذماً أو مدحاً ، هذا من حيث التأصيل ، وتزويق المساجد سببٌ للإلهاء ، إلهاء المصلي ، حيث ينظر في الزخارف، ينظر في الكتابات ، ينظر في التخطيط فيلهيه عن صلاته ، هذا أمرٌ يُرغَب عنه وقد صلى النبي عليه الصلاة والسلام مرة فألهته عن صلاته ألهاه ما افترشه عن صلاته عليه الصلاة والسلام فأمر بإبعادها وأن يٌؤتى بامبجانية أبي جهم ، وقال إن خطوطها ألهتني عن صلاتي آنفا ، لهذا لم تزوق المساجد ، لكن في عهد عثمان جُصِّصَت يعني وضع لها الجِصْ ، تبييض فقط ، وما حصل تزيين المساجد بمعنى زخرفة المساجد إلا في عهد بني أمية في العهد الأخير عهد الوليد وما بعده ، وقد قال الفقهاء رحمهم الله تعالى أن الناس إذا كانت مساكنهم على نحوٍ ما من التزيين وتبديجها و نحو ذلك فإنه ينبغي أن تكون المساجد على نحو المساكن حتى لا يَرْغَبْ الناس عن المساجد ويتعففوا من حضورها ، وهذا ظاهر لو تأملت في زمننا الحاضر لو جعلنا هذا المسجد على ما كان في عهد النبي عليه الصلاة والسلام فرش بالحصباء - الحصب الحجارة - فإن كثيرين من أهل الترف قد لا يرغبون لأنهم يحتاجون إلى من يُرَغِبُهم ومع وجود هذه الآلات وهذه الفرش وهذا التيسير مع ذلك منهم من يكسل وهم الأكثرون ولهذا كان الفقهاء على بصيرة حينما قالوا تكون

(2/280)

المساجد على نحو البيوت ، لا تزخرف زخرفة شديدة لكن من حيث الراحة تكون على نحو البيوت حتى يرغب الناس في المساجد ولا يرغبوا عنها .
يقول - هذا يتعلق بالشفاعة درس من السنة الماضية - يقول ذكر أهل السنة أن الشفاعات للرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ثمان شفاعات خمسة منها ورد لها أدلة ولكن الثلاث الباقية ما هو دليلها حيث لم أجد لها أدلة والشفاعات هي : شفاعة في من تساوت حسناته وسيئاته وشفاعته في أهل المعاصي وغيرها ؟
ما أدري يعني يبدو اختلط عليه الأمر أو ما دقق ، على العموم دليل ما ذَكَر قوله عليه الصلاة والسلام فيما صح عنه (شفاعتي لأهل الكبائر من أمتي) ، و قوله شفاعتي لأهل الكبائر يشمل من كان من أهل المعصية من أهل الكبيرة وكذلك من تساوت حسناته وسيئاته لأن الصغائر تغفر باجتناب الكبائر كما قال جل وعلا ?إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ? فتُغفَر الصغيرة بشرط اجتناب الكبيرة ، والصلاة إلى الصلاة مكفرات لما بينهما إذا اجتُنبت الكبائر فـ (شفاعتي لأهل الكبائر من أمتي) يدخل فيها الشفاعة لأهل الأعراف والشفاعة لأهل العصيان والشفاعة في قومٍ أمر بهم إلى النار أن يدخلوها أن لا يدخلوها وفي قومٍ دخلوا النار أن يخرجوا منها وهكذا ، والشفاعة لأهل الأعراف فيها بعض الأحاديث أيضاً الخاصة لكن نكتفي بهذا الحديث العام .
هذا يسأل عن نفس سؤال الأخ السابق عن زخرفة المساجد .
ما نقول بالزخرفة هي التي جاء فيها النهي - الزخرفة التي تلهي - أما تزيين المساجد بجعلها على نحو البيوت حتى يرى يرغب الناس فيها هذا من ما كان عليه الأمر الأول .
إذا نٌقِل الإجماع في العصور المتأخرة بعد القرون الثلاثة الأولى فهل يكون حجة لا يسع أحداً خلافه بحيث يصير إجماعاً قطعياً فإن كان كذلك فهذا لا ينضبط ؟
والإجماع عند المتأخرين لا ينضبط ولهذا قال الإمام أحمد من ادعى الإجماع فهو كاذب .

(2/281)

هل الأحاديث الصحيحة الغير متواترة تعتبر العلم الظني أو العلم اليقيني ؟
ذكرنا الكلام عنه .
ما المقصود بالمصالح المرسلة ؟
ذكرناه .
هذا استفتاء في الجهاز الذي يقتل الحشرات الطائرة كالذباب والذي يعمل بالكهرباء يكثر في أماكن بيع الأطعمة ؟
ما عندي علم بجوابه كان في بالي أسأل المشايخ عنه من مدة لكن نسيت .
جاء كتاب من مَحَلَّهْ للمزني أنَ رجلاً قال ورب (يس) لا فعلت كذا ، فحنث ، قال المزني لا شيء عليه ومن قال يحنث فهو يقول إن القرآن مخلوق أو معناه، ما هي هذه العبارة ؟
(يس) - هذا إستشكالٌ جيد - (يس) حينما قال ورب (يس) هذه محتملة ، لأن (يس) قيل إنه من أسماء النبي عليه الصلاة والسلام في قوله تعالى في أول سورة (يس) ?يس (1) وَالْقُرْآنِ الْحَكِيمِ? وكذلك (يس) اسم نبي من الأنبياء ?سَلامٌ عَلَى إِلْ يَاسِينَ? فمن أراد بقوله ورب (يس) النبي عليه الصلاة والسلام أو (يس) النبي فهذا أقسم بربوبية الله جل وعلا لمخلوق ، هذا واضح أنه حلف منعقد .

(2/282)

المُزَنِي فيما نقل الأخ (ما أدري هل النقل دقيق أو لا) لكن في قوله ورب (يس) ، (يس) فُسِرت بأنه قرآن ، من أسماء القرآن ، كما هو معروف في الحروف المقطَّعة جميعاً (الم) من أسماء القرآن (ق) من أسماء القرآن منها (يس) هذه من أسماء القرآن ، وقوله ورب (يس) كأنه جُعِلَ هنا فَهِمْ منه أن الحالف برب (يس) حَلَفَ برب القرآن ، والقرآن ليس بمخلوق فكيف يكون له رب ، وهذا غير مفهوم عندي إذا كان على هذا النحو ، لأنه القرآن هو كلام الله جل وعلا وصفته وقول القائل ورب القرآن يحتمل أن يريد به الصفة ويحتمل أن يريد به - يعني القرآن الذي هو صفة الله جل وعلا - ويحتمل أن يريد أن القرآن مخلوق ، فيُمنَع منه لأجل هذا الإحتمال ،والأول أن يكون ورب القرآن يعني ورب الصفة بمعنى أنه جل وعلا صاحبها هذا جائز من جهة أنه ربٌ للصفة كقوله جل وعلا ?سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ? وهو رب العزة والعزة صفة من صفاته جل وعلا ، فيقال رب الرحمة بمعنى أنه جل وعلا صاحبها المتصف بها ، رب العزة بمعنى أنه جل وعلا المتصف بها .
رب القرآن بمعنى أنه المتصف به لكن مثل هذه الكلمة لا يسوغ أن تقال لأن هذه هي من كلمات من يقولون القرآن مخلوق ، فكأن المزني في وقته كان قول من يقول ورب (يس) رب القرآن ، يقولها من يعتقد أن القرآن مخلوق فلذلك نبه على ذلك رعاية للحال الذي كان في زمنه ، أما من جهة الأصل فإنه يقال رب القرآن بمعنى صاحبه أو بمعنى المتصف به الذي تكلم به جل وعلا ولكن هذا عند الإختيار لا يقال بل يُبتعد عنه لأن القرآن صفة الله جل وعلا والناس لا يعقلون من الربوبية إلا ربوبية المخلوق ، لا ربوبية الصفة بمعنى أنه المتصف بها .
ما هو اعتقاد الصوفية في المجانين ؟
اعتقاد الصوفية في المجانين ، واحد من الإخوان من السودان ولا من ... يجاوبنا ، هم يقولون :
مجانين إلا أن سر جنونهم
عزيزاً على أبوابه يسجد العقل
لماذا جُنَّ ؟

(2/283)

لأن عقله انصرف عن الفاني إلى الباقي ، فهو فيما يرى الفاني أنه مجنون لكن عقله مع الباقي جل وعلا ، ولهذا يعدونهم أولياء ، وعندهم أنَ المجنون يسمى مَجْذُوب يعني جُذِبَ عقله للحق جل وعلا فليس مجنوناً ولكنه جُذِبَ .
وهذا والعياذ بالله إعتقاد صار في كثيرين حتى الآن في كثير من البلاد في مصر و الشام وفي العراق وفي غيرها وفي السودان وفي أفريقيا يكثر وجود مثل هذا أنهم يعدون المجاذيب أولياء ، حتى ولو كانوا على أفحش الأمور ، ما دام أنه مجذوب فهو ولي .
وذكر الحافظ ابن حجر في كتاب (إنباء الغمر في التاريخ) أنَ أحد ولاة دمشق مر في موكبه - أحد السلاطين - مر في موكبه ، وكان ثم طريق ضيق بعض الشيء ، وكان أحد المجاذيب جالساً ، فلما مرَ الموكب قال هذا بصوتٍ مرتفع يا صاحب الرغيف ، فانذهل السلطان من هذه الكلمة والتفت إلى هذا المجذوب وأوقف المسير والتفت إليه ونزل وقال له ماذا تعني ؟
قال يا صاحب الرغيف ماذا فعل الرغيف البارحة ؟
كلمة جاءت هكذا ألقاها الشيطان في نفسه فانذهل ، هذا الوالي كان له قصة في الرغيف ما ادري خذا الرغيف عن أحد ، ما أدري وش قصة الرغيف هذه .
يقول فكان هذا المجذوب يدخل - يقول الحافظ ابن حجر - يدخل بيت السلطنة ويبصق في وجه السلطان والسلطان يتمسح ببصاقه .
هذا نوع من الاعتقاد الفاسد اللِي سبب انحراف في العقلية الإسلامية ، سبَب انحراف وصار هؤلاء هم الذين يتحكمون ويمشون ويعدون المجاذيب أولياء لله جل وعلا .
عصمة الأنبياء هل هي في كل شيء أم ماذا ؟

(2/284)

مذاهب عند الناس ، لكن أهل السنة عندهم أن الأنبياء معصومون عن كبائر الذنوب وعن صغائر الذنوب التي لها صلةٌ بالتبليغ والرسالة وعمَا يشين من الذنوب الصغيرة فَيُجَوِزون لا يقولون إنها واقعة منهم ، يقولون قد يقع من الرسول أو من النبي بعض الذنوب الصغيرة لكن لا تكون لها مساس بالرسالة أو بالتبليغ أو بما يُشْتَرَطْ للنبوة ونحو ذلك ويؤيد ذلك قوله جل وعلا ، نقول ويدل على ذلك قوله جل وعلا ? إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ? فجعل له ذنباً والأشاعرة يقولون هم معصومون ، يقولون الأنبياء معصومون عن جميع الذنوب الكبيرة والصغيرة ، الأشاعرة يقولون حتى الأمراض يجوز عليهم اليسير منها وهذا ضلال واضح مصادم للنص ويقول صاحب عقيدتهم في منظومة له في عقائد الأشاعرة :
وجائز في حقهم من عرضِ
بغير نقصٍ كخفيفِ المرضِ
يعني أنهم يجوز عليهم الأعراض منها الأمراض الخفيفة ، أين هم من قول النبي عليه الصلاة والسلام (أشد الناس بلاءً الأنبياء ثم الأمثل فالأمثل ، يُبتلى الرجل على قدر دينه) وقد دخل عليه ابن مسعود رضي الله عنه ، دخل على النبي عليه الصلاة والسلام وهو يوعك وعكاً شديداً ، فقال يا رسول الله أئنك لتوعَكُ فقال أجل إني لأوعك كما يُوعك رجلان منكم) عليه الصلاة والسلام .
يقول قول فلان لفلان هذا الأمر من بركات مجيئك أو قدومك علينا هل في هذا اللفظ شيء ؟
البركة نوعان : بركة ذات وبركة عمل .
فبركة الذات للأنبياء وللرسل عليهم الصلاة والسلام .

(2/285)

أما الصالحون فلهم بركة عمل يعني إذا عملوا خيراً ، دعوا إلى الله ، ذكَّروا ، وصلوا الصلة ، وصلوا الرحم ، أصلحوا ذات البين ، هذا يكون من بركات أعمالهم كما قال أحد الصحابة لمَا ضاع عقد عائشة - أظنه أسيد بن حضير - قال : ما هذه بأول بركتكم يا آل أبي بكر يعني بركة العمل ، أما بركة الذات بمعنى يُتَمَسَح بهم ونحو ذلك فهذه ليست إلا للأنبياء والرسل عليهم الصلاة والسلام .
كيف نرد على من قال إن عثمان رضي الله عنه أحرق الأحرف الستة مع أنَ الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ كما ثبت عند مسلم كان يطلب من الله أن يزيده من الأحرف حتى وصلت إلى سبعة أحرف إلى آخره ؟
هذا سؤالٌ معروف في القراءات ، والقراءة بالسبعة أحرف كانت في زمن النبي عليه الصلاة والسلام جائزة ، ليست واجبة أن تكون القراءة على سبعة أحرف ، وإنما نزل القرآن على سبعة أحرف توسعة من الله جل وعلا على هذه الأمة حتى تأتلف قلوبها ويأتلف العرب ويجتمعون على النبي عليه الصلاة والسلام ، وهذا كان على وجه الجواز ليس على وجه الوجوب ، فوقت الحاجة إليه انتهى فبقي ما تتحقق به مصلحة الإجتماع وهو أن يجتمعوا على حرفٍ واحد ، ولذلك عثمان أمرهم أن يكتبوا المصاحف على حرف قريش ، وكانت المصاحف غير منقوطة كما هو معلوم ، فبقيت بعض الأحرف السبعة فيما يحتمله رسم المصحف .1
قضايا كلية
ثُمَّ هُم مَّعَ هّذِهِ الأُصُولِ يَأْمُرُونَ بِالْمَعْرُوفِ، وَيَنْهَونَ عَنِ الْمُنْكَرِ عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ، وَيَرَوْنَ إِقَامَةَ الْحَجِّ وَالْجِهَادِ وَالْجُمَعِ وَالأَعْيَادِ مَعَ الأُمَرَاءِ أَبْرَارًا كَانُوا أَوْ فُجَّارًا، وَيُحَافِظُونَ عَلَى الْجَمَاعَاتِ.

(2/286)

وَيَدِينُونَ بِالنَّصِيحَةِ للأُمَّةِ، وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ الْمَرْصُوصِ؛ يَشُدُّ بَعْضَهُ بَعْضًا"، وَشَبَّكَ بَيْنَ أَصَابِعِهِ، وَقَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ كَمَثَلِ الْجَسَدِ؛ إِذَا اشْتَكَى مِنْهُ عُضْوٌ؛ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالْحُمَّى وَالسَّهَرِ".
وَيَأْمُرُونَ بِالصَّبْرِ عِنْدَ الْبَلاءِ .
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
فأسأل الله جل وعلا لي ولكم علماً نافعاً وعملاً صالحاً وقلباً خاشعاً ، اللهم استعملنا فيما تحب وترضى ونعوذ بك من وجوه الردى .
هذه الجملة من كلام شيخ الإسلام رحمه الله في هذه العقيدة المباركة بيَّنَ فيها أصول مذهب أهل السنة والجماعة في الأمر بالمعروف والنهي عن المنكر ، وفي أنواع التعاملات مع الولاة ، ولاة الأمور الذين ولاهم الله جل وعلا على المسلمين .
وهذا الأصل وهو الأمر والنهي من الأحكام العملية ، وإدخاله في العقيدة جاء من جهة أن الفِرَقْ الضالة كالخوارج والرافضة والمعتزلة خالفوا في هذا الأصل وتركوا ما كانت عليه الجماعة الأولى ، فخالفت الخوارج طريقة الصحابة ، وخالفت الشيعة والرافضة طريقة الصحابة والتابعين في هذا الأصل وكذلك خالف المعتزلة أهل السنة في هذا الأصل .
فذَكَرَ شيخ الإسلام كغيره من أئمة الإسلام والسنة ، ذكروا مسألة الأمر والنهي لأنها من المسائل الكبيرة التي خالف فيها أهل السنة أهل الضلال .

(2/287)

ومسألة الأمر بالمعروف والنهي عن المنكر من المسائل العظيمة في الدين لأن الصلاح في الدين سببه الأمر والنهي والدعوة إلى الخير ، والفساد في الدين أو في حياة الناس سببه ترك ما توجبه الشريعة في مسائل الأمر بالمعروف والنهي عن المنكر ، لهذا صار من المسائل العظام وعده طائفة من أهل العلم من أصول الدين ومبانيه العظام .
قال شيخ الإسلام رحمه الله هنا: ثُمَّ هُم مَّعَ هّذِهِ الأُصُولِ - يعني ثم أهل السنة والجماعة مع هذه الأصول التي سلفت - يَأْمُرُونَ بِالْمَعْرُوفِ، وَيَنْهَونَ عَنِ الْمُنْكَرِ عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ .
والأمر والنهي جاء في الكتاب وفي السنة في مواضع كثيرة منها قول الله جل وعلا ? كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ? ومنها قوله جل وعلا ?وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ? ومنها قوله جل وعلا (وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ) ومنها قول الله جل وعلا (الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ) والآيات في هذا الأصل كثيرة .

(2/288)

ومن السنة قول النبي عليه الصلاة والسلام فيما رواه مسلم وغيره من حديث أبي سعيد الخدري رضي الله عنه أن النبي عليه الصلاة والسلام قال (من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان) وفيه أيضاً في صحيح مسلم أنه عليه الصلاة والسلام قال (ما من نبي بعثه الله إلا كان له من أمته حواريون يستنون بسنته و يهدون بهديه ثم إنه تَخْلُفُ من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل) وأيضاً كما جاء في السنن والمسند من حديث أبي بكر رضي الله عنه إذ خطب الناس فقال لهم (أيها الناس إنكم تقرؤون هذه الآية فتضعونها في غير موضعها وهي قوله تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ? و إني سمعت رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ يقول : لتأمرن بالمعروف ولتنهوُنَ عن المنكر ولتأطرن السفيه أو قال على يد السفيه تأطرونه على الحق أطرا أو يوشك أن يعمهم الله بعقابٍ من عنده) أو كما جاء في الحديث . والآيات والأحاديث في هذا الباب كثيرة معلومة يضيق المقام عن ذكرها وبسطها .
قد أجمعت الأمة أيضاً على هذا الأصل وهو وجوب الأمر بالمعروف والنهي عن المنكر .
وهذه الجملة لا شك أنها مهمة وتحتاج إلى تفصيل وبيان لأن شيخ الإسلام أجمل أحكام الأمر بالمعروف والنهي عن المنكر في قوله على ما توجبه الشريعة .
فهذه الكلمة هي التي فيها تفاصيل كثيرة ، تفاصيل أقوال أهل السنة وأهل العلم في الأمر بالمعروف والنهي عن المنكر ، ونحن نذكر ذلك في مسائل حتى يكون أوضح للمقام .
* الأولى من تلك المسائل في تفسير كلمة المعروف والمنكر :
فإن المعروف في النصوص الذي جاء الأمر به هو ما عُرِفَ حسنه في الشرع .

(2/289)

والمنكر ما عرف قبحه في الشرع .
وقال بعض أهل العلم المعروف إسمٌ جامع لكل ما يحبه الله جل وعلا ويرضاه من أمور الخير .
والمنكر إسمٌ جامع لكل ما يسخطه الله جل وعلا ويأباه من أمور الشر .
فدخل في المعروف الواجبات والمستحبات ، ودخل في المنكر المحرمات .
وأعظم المعروف توحيد الله جل جلاله ، وأبشع المنكر وأقبح المنكر وأردؤه الشرك بالله جل جلاله ولهذا قال أبو العالية في قول الله تعالى ?الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ? قال أمروا بتوحيد الله ونهوا عن الشرك .
وكل معروف في القرآن فهو التوحيد وكل منكر في القرآن فهو الشرك ، ذلك أن الطاعات وأبواب الخير كلها من فروع التوحيد ومن آثار التوحيد ، والمعاصي من آثار الشرك .
فلهذا أعظم ما يؤمر به التوحيد ويؤمر بفروعه ومسائله ومستلزماته من الطاعات وكذلك أعظم ما ينهى عنه وينكر الشرك بالله جل جلاله .
المعروف درجات والمنكر أيضاً درجات ولهذا كان من قواعد أهل السنة أن المعروف الذي يُطْلِبْ إذا تزاحم معروفان ما كان أعلى ، والمنكر الذي يُنْهى عنه إذا تزاحم منكران ما كان أعلى فتترك الأقل لما هو أعلى ، فتنكر الأعلى لأن الشريعة جاءت بتحصيل المصالح ودرء المفاسد .
* المسألة الثانية حكم الأمر بالمعروف والنهي عن المنكر وتفصيل الكلام على أحواله .
الأمر بالمعروف والنهي عن المنكر كما سمعت في النصوص مأمور به وهو واجب وهذا الوجوب هل هو وجوب عيني أم كفائي ؟
في المسألة تفصيل : وهو أن الأمر بالمعروف والنهي عن المنكر يجب عيناً ، يجب على المعين إذا رآه كما جاء في الحديث (من رأى منكم منكراً فليغيره بيده فإن لم يستطع) الحديث ، فيجب على من رآه عيناً مع القدرة .
وإنكار المنكر له مراتبه هذه التي سيأتي بيانها ، و يجب إنكار المنكر على الأمة على وجه الكفاية.

(2/290)

والمنكرات قسمان ، والواجبات قسمان :
واجبات يشترك في معرفتها الجميع ومنكرات يشترك في معرفة أنها منكرة جميع المسلمين .
مثاله في الواجبات : الصلاة والزكاة وصلة الأرحام وما شابه ذلك وقراءة القرآن .
ومثاله في المنكرات شرب الخمر والزنا والسرقة وأخذ الرشوة وشهادة الزور ونحو ذلك .
فهذا الذي يشترك في معرفته الجميع يجب الإنكار فيه على الجميع، لا يختص في الإنكار فيه لأهل العلم .
وأما ما كان من مسائل الإجتهاد ومن المسائل التي فيها أدلة وفيها بيان من أهل العلم لا يشترك في معرفتها الجميع وإنما تحتاج إلى بيان واستدلال ونحو ذلك مما لا يعلمه إلا الخاصة أو إلا طلبة العلم وأهل العلم ، فهذه يُشْتَرَطُ فيها لمن أنكر العلم .
والمسائل التي يكون المورد فيها مورد اجتهاد فإن العلم فيها مَنُوطْ بأهل العلم الراسخين فيه .
وما كان من المسائل تتعلق بالفرد فإنه يكون الإنكار فيه بحسب علمه ، يعني إذا علم شيئاً أنكر بحسب العلم كما ذكر ذلك النووي وغيره .
فتفصيل المقام في هذا لا بد منه وهو أنه يُشْتَرَطُ لوجوب الأمر بالمعروف والنهي عن المنكر العلم قبل الأمر والنهي ، لا يأمر ولا ينهى إلا عالم .
هناك مسائل العلم بها مشترك هذا يأمر بها كل أحد ، أي مسلم يجب عليه أن يأمر بالصلاة وأن ينهى عن الزنا لأن هذه مشتركة .
وأما المسائل الإجتهادية أو المسائل الخفية أو المسائل التي تحتاج إلى نظر ورعاية مصالح ونحو ذلك يعني من مسائل الإجتهاد فهذه لا بد فيها من علم ، لكن علم أهل العلم ، علم الراسخين فيه لأن الشريعة جاءت بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها .

(2/291)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته في الأمر بالمعروف والنهي عن المنكر يقول (إنَ الآمر بالمعروف والناهي عن المنكر يجب عليه أن يكون عالماً قبل أن يأمر وينهى وأن يكون متيقناً بحصول المصلحة في أمره ونهيه ودرء المفسدة ، فإن دخل في الأمر والنهي بظنٍ ولو كان ظناً راجحاً أثم لأن درء المفاسد مقدم على جلب المصالح) .
فهذه القاعدة أظنها مجمعاً عليها فيما ذكره شيخ الإسلام من أن الأمر والنهي المقصود منه تحصيل المصالح ودرء المفاسد ، فإذا كان الآمر والناهي على علمٍ بأن المصلحة من الأمر راجحة وأن المصلحة ستكون برجحان وأن المفسدة لن تكون عنده برجحان فإذا تيقن ذلك دخل في الأمر والنهي ولم يأثم ،وأما إذا كان مظنوناً يقول نقول هذا أو نعمل هذا العمل ننكر على فلان قد يكون معه مصلحة ، إذا قال ذلك يأثم لأنه لا بد فيه من التيقن لا بد فيه من العلم أما الظن فلا يُكتفى به.
فتحصل من هذه المسألة أن أحكام الأمر بالمعروف والنهي عن المنكر في الجملة واجب ، وقد يكون واجباً عينياً وقد يكون واجباً كفائياً إذا قام به طائفة من الناس كفى البقية ، والمسائل العامة العظيمة الأمر فيها والنهي يكون لأهل العلم لا يدخل فيه العامة أو من لم يكن راسخاً في العلم .
* المسألة الثالثة في قول شيخ الإسلام هنا على ما توجبه الشريعة :
فيه أن من أمر و نهى دون رعاية لأحكام الشريعة في الأمر والنهي فليس على طريقة أهل السنة فأهل السنة يأمرون وينهون على ما توجبه الشريعة لا على ما توجبه الأهواء أو الآراء فلا بد أن يكون عند الآمر والناهي معرفة بالحكم الشرعي ودليلاً يعتمده وإلا يكون أمر على غير ما توجبه الشريعة ، وهذا لأجل مخالفة الخوارج والرافضة والشيعة والمعتزلة في هذه المسألة .
وقوله على ما توجبه الشريعة أخرج طوائف :

(2/292)

أخرج من ذكرنا لأن هؤلاء غلوا في الأمر بالمعروف ونهوا عن المنكر حتى جعلوا من الأمر بالمعروف والنهي عن المنكر الخروج على ولاة الجور و الولاة الذين يظلمون أو الفجار من الولاة، جعلوا الخروج عليهم من الأمر بالمعروف والنهي عن المنكر.
انتهى الشريط السابع و العشرون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثامن و العشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثامن و العشرون
وقوله (عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ) أخرج طوائف، أخرج من ذكرنا لأن هؤلاء غلوا في الأمر بالمعروف ونهوا عن المنكر حتى جعلوا من الأمر بالمعروف والنهي عن المنكر الخروج على ولاة الجور والولاة الذين يظلمون أو الفجار من الولاة، جعلوا الخروج عليهم من الأمر بالمعروف والنهي عن المنكر.
وهذا من الغلو وهذا باطل مخالف لطريقة أهل السنة والجماعة.
ويقابل هؤلاء من ترك الأمر والنهي أصلاً كحال المتصوفة وحال الذين يرون القَدَرَ ماضياً في الناس فلا يحتاج إلى أمر ونهي.
وبسبب هؤلاء المتصوفة دخل أعداء الملة والدين وأعداء الإسلام بلاد الإسلام.
وقد يشابههم غيرهم ممن يتركون الأمر والنهي بحججٍ واهية.
فمن أسباب دخول الفرنجة ودخول الصليبين بلاد الإسلام كثرة المتصوفة في أواخر القرن الخامس وأوائل القرن السادس، فكثرة أولئك سببت دخول الصليبيين لأنهم أَقْعَدُوا الناس عن الأمر والنهي وأحبطوا في النفوس الجهاد والأمر بالمعروف والنهي عن المنكر.
فعندنا طائفتان وأهل السنة وسط بين هؤلاء وهؤلاء.
قوم غلوا كالخوارج ومن شابههم، وقوم جفوا وهم الصوفية ومن شابههم.
والأمر بالمعروف والنهي عن المنكر عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ يتطلب كما ذكرنا علماً و غَيْرَةً، لابد أن يجتمع هذا وهذا.
فالعلم فات الخوارج والمعتزلة ومن شابههم، والغَيْرَة على دين الله فاتت الصوفية ومن شابههم.

(2/293)

فلا بد من علم صحيح ومن غَيْرَة فمن فاتته الغَيْرَة وكان عنده علم فإنه لن يأمر .
ومن كانت عنده غيرة وليس عنده علم بما توجبه الشريعة في الأمر والنهي أفسدته .
ومن جراء هذين الفريقين حصل الفساد وحصل إضعاف الشريعة في عصور الإسلام من أوائل الزمن إلى زمننا هذا .
فأناس دخلوا بغيرة دون علم ، وأناس علموا ولكن لم يغاروا على دين الله جل وعلا .
وهدى الله من تمسك بأصول أهل السنة فغاروا على حرمات الله وأمروا ونهوا لكن عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ فحققوا المصالح و درؤوا المفاسد .
* المسألة الرابعة في قوله عليه الصلاة والسلام (من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان)
هذا فيه الأمر بتغيير المنكر عند رؤيته (من رأى منكم منكراً فليغيره بيده) وفقه هذا الحديث مهم وذلك أن كلمة (رأى) فيه ، هذه جاءت بالشرط .
(من رأى منكم منكراً فليغيره) فعندنا :
* أولاً الشرط الذي جاء في الحديث وهو أنَّ شرط وجوب التغيير أن يكون ثَمَّ رؤية .
* والثاني المنكر .
* والثالث التغيير .
والمنكر تكلمنا عنه وهو ما عُلِم قُبحُه بالشرع ، أو أن مَثَارَتَهُ كانت بالشرع لا بمقتضى الهوى أو مقتضى ما يكون عن اجتهاد ناقصي العلم .
أولاً قوله (من رأى منكم منكراً) رأى هنا هي البصرية وليست العلمية ، ليس معنى رأى هنا عَلِمَ وإنما معناه رؤية البصر لأنه عداها إلى مفعول واحد .
فرأى إذا تعدت في النحو إلى مفعول واحد كانت رؤيةً بصرية (من رأى منكم منكراً) .
فتفسيرها بعَلِمَ ليس بصحيح .
فالرؤية هنا التي عُلِقَ عليها وجوب الإنكار هي الرؤية البصرية ،فيجب أن تنكر باليد فإن لم تستطع فباللسان إذا رأيت المنكر بعبينيك مع شرط القدرة .
أما إذا لم تره ولكن سمعته سماعاً محققاً كأن سمعت امراة تصرخ أو سمعت بسماع محقق رجل يراود امرأة أو سمعت سماعاً محققاً ملاهي ونحو ذلك فهذه وإن لم ترها تلحق بالرؤية .

(2/294)

ألحقها أهل العلم بالرؤية لأنها متيقنة بحاسة السمع كتيقن المرئي بحاسة الرؤية .
وأما غير ذلك مما يُخبَرُ يه المرء فليس المجال فيه مجال إنكار ، وإنما يجب الإنكار على من رأى أو سمع سماعاً محققاً أما من أُخْبِرْ فمجاله مجال النصيحة .
والنصيحة غير الإنكار ، النصيحة باب والإنكار فصل منه .
يعني أن الأمر بالمعروف والنهي عن المنكر باب من أبواب النصيحة .
النصيحة عامة ومن النصيحة الأمر بالمعروف والنهي عن المنكر .
فالنصيحة أوسع .
والأمر والنهي ما كان نصيحةٌ لها شروطها ولها أحوالها بما جاء في الشريعة .
والنصيحة هذه عامة كما جاء في الحديث الصحيح أن النبي عليه الصلاة والسلام قال (الدين النصيحة ، الدين النصيحة ، الدين النصيحة ، ثلاثاً ، قلنا لمن يا رسول الله - يعني - قال الصحابة لمن يا رسول الله ؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين ولعامتهم)
فالنصيحة عامة ، الدين كله نصيحة .
والنصيحة هذه لأئمة المسلمين ولعامتهم تشمل الأمر والنهي .
الأمر بالمعروف والنهي عن المنكر بعض النصيحة لكن له شروط خاصة فهو كالمخصص من العام .
والتخصيص من العموم بشروطه ، هذا له أحكامه المعروفة .
فإذن ليست كل أحكام النصيحة جارية على الأمر بالمعروف والنهي عن المنكر وليست كل أحكام الأمر بالمعروف والنهي عن المنكر جارية على النصيحة بل الأمر بالمعروف والنهي عن المنكر نصيحة لعباد الله ولأئمة المسلمين ولعامتهم ولكن بشروطه الشرعية .
o ومن الفروق بينهما أن النصيحة الأصل فيها السر .
النصيحة تكون سراً وتكون مُجملةً بدون تحديد ، هذا الأصل فيها كما قرَّره أهل العلم ، والأمر بالمعروف والنهي عن المنكر قد يكون في بعض أحواله سراً ولكن الأصل فيه أن يكون علناً .
o الأمر بالمعروف والنهي عن المنكر يكون إذا رُؤِي المنكر أو سُمِع سماعاً محققاً ، والنصيحة تكون بأوسع من ذلك فيما إذا رُؤي أو سُمٍع أو أُبلِغتَهُ ، أو بلغك أنه حصل كذا وكذا .

(2/295)

الأمر بالمعروف والنهي عن المنكر يكون فيما إذا حصل المنكر أمامك ، أما إذا حصل في غيبة عنك فإنه نعود إلى الأصل العام وهو النصيحة لأن النبي عليه الصلاة والسلام الصلاة والسلام قيَّد وجوب الإنكار بقوله (من رأى منكم منكراً) ، فمن رأى وجب عليه ومن لم يرى بل سمع أو قيل له فلان حصل منه كذا وكذا أو الأمر الفلاني حصل فيه كذا وكذا فالمجال فيه مجال نصيحة .
o من الفروق أيضاً أن النصيحة تحتاج إلى تثبت واستفصال والأمر والنهي بما حصل أمامك فإنك متيقن منه ، يعني أن النصيحة لمن يحتاج النصيحة تكون بما علمته وتثبت منه وأما الأمر والنهي فهو لا بد فيه من اليقين كما قال شيخ الإسلام وغيره .
o من الفروق بينهما أن الأمر بالمعروف والنهي عن المنكر متعلق بالمنكر ، أن النهي عن المنكر يعني في حديث أبي سعيد هذا (من رأى منكم منكراً فليغيره) هذا متعلق بالمنكر ، وأما النصيحة فهي متعلقة بمن ينتفع من الأمر أو النهي عن المنكر .
فحديث أبي سعيد متعلق بالمنكر وليس فيه ذكر لفاعل المنكر ، قال (من رأى منكم منكراً فليغيره) ، يعني ليغير المنكر ، أما الواقع في المنكر فهذا يختلف الحال فيه .
مقامه يحتاج إلى تفصيل :
الحال الأولى أن يكون المُنكِر للذي رآه من أهل الحسبة ، يعني من نواب الوالي في الإنكار ، فهؤلاء حالهم غير حال عامة الناس ، فهذا لَهُ أن يعاقبه بتخويل السلطان لَهْ ، بتخويل ولي الأمر لَهْ ، لَهُ أن يعاقب برؤية المنكر ، إذا رأى الفاعل للمنكر له أن يعاقب بحسب ما جُعِل له من السلطة في ذلك.
أما عامة الناس ، يعني غير أهل الحسبة يعني مثل ما نقول الآن غير رجال الأمر بالمعروف والنهي عن المنكر ، غير الهئية ، فهؤلاء في حقهم لا بد أن يُفَرِّقُوا بين المنكر وبين فاعل المنكر .

(2/296)

المنكر يجب إنكاره وفاعله - يعني من قام به المنكر - فهذا المقام فيه مقام نصيحة ?ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ? .
مثال ذلك إذا رأيت مع أحد المسلمين رأيت معه خمراً أو رأيت معه أمراً منكراً أو رأيته يمارس أمراً منكراً ، فإنكار المنكر بإزالته ، بتغييره باليد إن أمكن أو باللسان ، أما صاحب المنكر الواقع فيه فهذا تستعمل معه الرفق والأناة وما هو أنفع وأصلح له .
ولهذا قال العلماء إن الآمر بالمعروف والناهي عن المنكر يُشترَطُ له ثلاثة شروط :
? الأول قبل أن يأمر وينهى ، وذلك الشرط هو العلم .
? والثاني حين يأمر وحين ينهى ، وذلك الشرط هو الرفق .
? والثالث بعد أن يأمر وبعد أن ينهى وهو الصبر .
فثّمَّ ثلاثة شروط :
علم قبل ورفق مقارن وصبر بعده كما قال ?وَاصْبِرْ عَلَى مَا أَصَابَكَ? ?يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ? فلا بد من الصبر بعد الأمر والنهي ، لأن الآمر والناهي يخالف ما يشتهيه الخلق ، أكثر الناس ولو كانوا من المسلمين تبع لأهوائهم ، فيحتاج من يأمر وينهى إلى الصبر ، ولا بد من رفق مقارِن فهذا رفق بمن عمل المُنْكَرْ .
والإنكار للمُنْكِرِ نفسه هذا لا بد فيه من قوة (من رأى منكم منكراً فليغيره بيده) ما يكون فيه مثل ما يقول أهل العصر مجاملة في المُنْكَرِ نفسه .
أما فيمن فعله فهذا تُهادِيْهْ وتدعوه بالتي هي أحسن .
رأيت معه شيء تكسر المنكر الذي معه أو تُقَطِعُهُ أو تحجز بينه وبينه بحسب ما تقتضيه المصلحة .
إذا كان كذلك فتعلق المُنْكَرْ بفاعل المُنْكَرْ يحتاج أيضاً إلى تفصيل :
ذلك أن المُنْكَرَ مع فاعله تارة يكون منفكاً وتارةً يكون ملازماً :

(2/297)

فإن كان منفكاً بمعنى أن المعصية منفكة عن فاعلها أو المنكر منفك عن فاعله ، مثل ان تدخل على أحد - نسأل الله لنا وللمسلمين العافية والسلامة والهداية - تدخل على أحد فتجد أمامه كأس خمر أو تجد انه يسرق أو تجد أن أمامه صورة عارية ينظر إليها ونحو ذلك ، فهذه الجهة فيها منفكة لأن كاس الخمر منفصل عن من يريد أن يشربه .
الصورة العارية منفصلة عن من يريد أن يشاهدها .
والمال الذي يريد أن يسرقه منفصل عنه .
فهذا إنكار المنكر بأن تغير هذا الذي بين يديه - يعني المنكر - بيدك فإن لم تستطع فبلسانك بمعنى تحجزه عن ذلك باللسان ، أو تكسره بيدك إن كان ذلك بالامكان .
من كان مُريداً لإتيان هذا المنكر فهنا إذا كان منفكاً يكون معه النصيحة والرفق والأناة .
فالمُنْكَرُ نفسه لا تكن رفيقاً به ، وأما من وقع فيه فلا بد فيه من الرفق لأن النبي عليه الصلاة والسلام قال (إن الرفق ما كان في شيء إلا زانه ولا نُزِعَ من شيء إلا شانه) .
هذا بحسب تحقيق المصلحة فإن كانت المصلحة هنا هي أن تكون رفيقاً في إنكار المنكر ورفيقاً أيضاً في تعليم أو دعوة أو نصيحة من فعل هذا المنكر أو من يريد أن يواقعه فإن تحقيق المصلحة ودرء المفسدة في هذا المقام لابد منها ، ولكن الأصل أن الإنكار يكون بقوة إلا إذا كان ثَمَّ مفسدة ستكون فإنك تكون رفيقاً في الأمر والنهي وفي إنكار المنكر ، والإنكار على من واقعه .

(2/298)

الحالة الثانية أن يكون المنكر ملازماً لصاحب المنكر مثل أن يكون حالقاً للحيته أو أن يكون مسبلاً لإزاره أو أن يكون لابساً لذهبٍ أو أن يكون سكراناً أو ما شابه ذلك ، فهذه فيها اختلاط المنكر بفاعله ، لا تستطيع أن تغير فتجعل الحليق ملتحياً ولا أن تجعل المسبل مُشَمِّراً ، هذا ليس مستطيع ، فيكون هنا الإنكار باللسان (من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه) يكون الإنكار باليد لأهل الإختصاص ، لمن له ولاية أو باللسان ، هذا ما يكون هناك فرق بين الفاعل والمنكر ، فيكون هنا الرفق والأناة في الأمر والنهي .
في قوله عليه الصلاة والسلام هنا (من رأى منكم منكراً فليغيره بيده) عرفنا معنى رأى وأن الرؤية هنا بالبصر أو بالسماع المحقق ، أما إذا سمعت قيل قال هذا لا بد فيه من التثبت ثم النصيحة ، والنصيحة تكون سراً والأمر والنهي يكون بحسب الحال التي ذكرتها .
قال (فليغيره بيده) بل قبل (فليغيره بيده) (منكراً) هنا المنكر المراد هنا فيه ما عُلِم كما ذكرنا ما عُلِمَتْ نكارَتُهُ بالشريعة ، وهذا يدخل في صورتين :
* الصورة الأولى ما كان مُجمعاً عليه .
* والصورة الثانية ما كان مُختَلَفاً فيه ولكن الخلاف فيه ضعيف ، فهذا يُنكَر .
ما أُجْمِعَ عليه ينكر وما اختُلٍف فيه ولكن الخلاف فيه ضعيف أيضاً تنكره .
ما أُجْمِعَ عليه واضح مثل إنكار الزنا والسرقة والرشوة إلى آخره .
وما اختُلِف فيه ولكن الخلاف فيه ضعيف هذا أيضاً يجب إنكاره .
وما اختُلِف فيه والخلاف فيه قوي هذا لا يُنْكَرْ ، بل لا يجوز إنكاره ولكن يُنَاَظُر فيه ويُجَادَلُ فيه ويبحث فيه .

(2/299)

مثال ما كان الخلاف فيه ضعيفاً النبيذ الذي تبيحه بعض الحنفية ويبيحه بعض الأوائل أو العصير الذي اشتد وصار مسكراً يعني جلس ثلاثة أيام في حر ، هذا يكون مسكراً ، طائفة من أهل العلم يبيحونه ، أو إباحة الفوائد الربوية ، يعني إباحة الفوائد البنكية والعملات والفائدة أو المنفعة من وراء القرض أو تفصيل أنواع القروض بقروضٍ صناعية وقروضٍ استهلاكية ونحو ذلك ، هذه فيها خلاف .
ولكن الخلاف فيها عندنا ضعيف لأنه ليس حجة لمن خالف في هذه المسائل حجة واضحة فهذه تُنكَرْ ، تُلْحَقْ بالمسائل المجمع عليها ، ولا تدخل في قول من قال (لا إنكار في مسائل الخلاف) .
أما ما كان الخلاف فيه قوياً فهذا لا يُنكَرْ ، مثل قراءة الفاتحة في الصلاة ، فمن تركها مثلاً هذا الخلاف فيه قوي ، هل تجب في الصلاة على المأموم أم لا تجب ، يتحملها الإمام ، هذا الخلاف فيها قوي معروف ، مثل زكاة الحل ومثل إعفاء اللحية بعدم أخذ شيء منها أو بما زاد عن القبضة ونحو ذلك من المسائل .
هذه المسائل فيها خلاف ، واختلف فيها العلماء ومذاهب الأئمة فيها معروفة ونحو ذلك .
هذه المسائل الخلاف فيها قوي ، الباب فيها باب دعوة ومجادلة لا باب إنكار .
وبهذه المناسبة نُفَصِّل القول في مسألة من يقول (لا إنكار في مسائل الخلاف) ، وبما ذكرت يتبين لك أن هذا القول على إطلاقه غلط ، بل الصواب فيه أن تُفَصِّل القول في مسائل الخلاف ، وذلك أن نقول مسائل الخلاف تنقسم قسمين :
- مسائل الخلاف فيها ضعيف فهذه يُنكر فيها .
- ومسائل الخلاف فيها قوي فهذه لا إنكار في مسائل الخلاف فيها .
ولهذا قيَّد طائفة من أهل العلم قول من قال (لا إنكار في مسائل الخلاف) بما إذا كان الخلاف قوياً ، أما إذا كان الخلاف ضعيفاً فإنه يُنكَر ، وتشابهها عبارة قول من قال (لا إنكار في مسائل الإجتهاد) هذه غير مسائل الخلاف لأن مسائل الإجتهاد غير مسائل الخلاف .

(2/300)

مسائل الإجتهاد التي اجتهد فيها أهل العلم في نازلة من النوازل .
نازلة من النوازل نزلت فاجتهد فيها العلماء ، قال طائفة كذا وقال طائفة كذا .
فمسائل الإجتهاد ما يكون الإجتهاد فيها في إلحاق النازلة بالنص ، ومسائل الخلاف ما كان الإجتهاد فيها راجعاً إلى فهم النص .
فإذا كان الفهم راجعاً إلى النص في مثل المسائل التي ذكرت لكم فهذه تسمى مسائل الخلاف .
لا إنكار في مسائل الخلاف التي خلافها قوي .
وأما مسائل الإجتهاد في إنكار فيها مطلقاً بدون تفصيل ، لأنه اجتهد ، ما دام أنه اجتهد في النازلة ليلحقها بالنصوص ولا نَصَّ فيها ، فهذه لا يُثَرِّبُ أحد المجتهدين على الآخر ولا ينكر عليه إلا إذا كان اجتهاده في مقابلة النص أو في مصادمة القواعد الشرعية على ما هو معلوم في أصول الفقه .
(فليغيره بيد) هنا أوجب تغيير المنكر ، وإيجابه هنا كما ذكرنا مشروط بـ :
1- علمه بأن هذا منكر .
2 - وأن المصلحة مُتَيَقَنَة ، يعني بشروطه .
إذا غلب على ظنه أن الإنكار لا ينفع ، مثلاً يغلب على ظنه أنه إذا أنكر على ....1
ولن يحصل ثَمَّ فائدة منه ، فهل يجب الإنكار أم لا يجب ؟
اختلف العلماء في هذه المسألة على قولين :
- قالت طائفة يجب الإنكار لأنه هو الأصل ولا دليل يُخرِجْ هذه المسألة عن ذلك ، وهذا أصح الروايتين عن الإمام أحمد رحمه الله وهو قول الأكثر من أهل العلم .
- والقول الثاني أن الرائي للمنكر إذا غلب على ظنه عدم الانتفاع بإنكاره فإنه يُسْتَحَبُ له أن يُنْكِر ولا يجب ، ومال إلى هذا فيما يُفْهَمُ من كلامه شيخ الإسلام ابن تيمية ، واسْتُدِلَ بهذا بل ذكر شيخ الإسلام دليلاً على ذلك بقوله جل وعلا ?فَذَكِّر إِن نَّفَعَتِ الذِّكْرَى? قال معنى الآية إن نفعت الذكرى فذكر ، فأوجب التذكير ويدخل فيه الأمر والنهي إذا غلب على ظنه الانتفاع .
مفهوم الآية أنه إذا لم يغلب على ظنه الانتفاع فإنه لا يجب عليه ، ويكون الحال إذاً على الإستحباب .

(2/301)

وهذا القول أظهر عندي وأصح وهو قول جماعة كثير من أهل العلم من الصحابة فمن بعدهم ويؤيده أن الصحابة رضوان الله عليهم دخلوا على ولاة بني أمية ودخلوا على بعض الأمراء في زمنهم فوجدوا عندهم منكرات فلم يُنْكِرُوا ، حُمِلَ على أنه غلب على ظنهم عدم الإنتفاع لأنه أولى من أن يُحْمَلَ على أنهم تركوا واجباً .
وإذا قلنا أنه لا يجب يبقى الاستحباب حمايةً للشريعة وصيانةً لهذا الواجب الشرعي وكما جاء في الحديث (إن بني إسرائيل أول ما دخلهم النقص كان الرجل يلقى الرجل فيقول له يا هذا اتق الله ودع ما تصنع ، فلا يمنعه ذلك من أن يكون أكيله وقعيده وشريبه) يعني أنه يأمره مرة و يترك ذلك فيبقى هذا على جهة الإستحباب دائماً إذا غلب على الظن أنه لا ينتفع في إنكار المنكر .
مثل ما ترى اليوم من وجود النساء كاشفات الوجه في المستشفيات أو في بعض الأسواق أو في المطارات أو في السيارات فإن هذا مُنْكَرْ لكن يغلب على الظن أن بعض ألئك النسوة لا ينتفعن بالإنكار.
فمن غلب على ظنه أن المرأة التي رآها على ذلك أنها لا تنتفع بالإنكار ، فإنه لا يجب عليه الإنكار ، بمعنى لا نُؤَثِمُهُ إن ترك .
وعمل أكثر أهل العلم على هذا ، ولكن قول أكثر أهل العلم كما ذكرنا هو بالإيجاب مطلقاً ، وتأثيم المسلمين فيه حرج سيما مع ظهور الدليل في قوله ?فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى? وما ذكرنا من عمل الصحابة وأهل العلم .
(فليغيره) هنا التغيير - أنا أطلت في شرح هذا الحديث لأن شيخ الإسلام في قوله (عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ) يستحضر هذه المسائل كما فصلها في كتابه منهاج السنة وفي غيره من كتبه رحمه الله - .
(عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ) هذه كلمة عظيمة تَمَيَّزَ بها أهل السنة عن غيرهم فلا بد من تفصيل المقام في ذلك .
......

(2/302)

لا ، فرق بين هذا وهذا ، وذاك تَيَقُنٌ بأن المصلحة راجحة ، ولا يكفي أن يغلب على ظنه حصول المصلحة ، بل لا بد أن يتيقن أن المصلحة راجحة وأن المفسدة زائلة أو مهملة .
وتعلمون القاعدة المعروفة (درء المفاسد مقدم على جلب المصالح) هذه لها ضابط :
وضابطها أن المصلحة والمفسدة إذا استوت عندك فدرء المفسدة مقدم على جلب المصلحة .
إذا استوت هذه مصلحة وهذه مفسدة أو تقاربت فهنا نقول درء المفاسد مقدم .
وأما إذا كانت المصلحة راجحة والمفسدة قليلة مرجوحة ، ضعيفة ، فهنا لا نقول درء الفاسد مقدم على جلب المصالح ، بل تحصيل المصلحة راجح لأنه ما من مصلحة يُراد تحصيلها إلا وتكون مُخالِفَة لأهواء الخلق ، فلا بد أن يكون ثَمَّ نوع مفسدة ، مثل تأمر واحد يزعل عليك صحيح إنه بينفذ أو يَزُول المنكر لكن هو بيزعل وبيغضب أو نحو ذلك ، لكن لن تكون فتنة أو قطيعة رحم أو يكون هناك فساد أو اختلاف في القلوب لكن مجرد إنه يغضب أو يزعل أو نحو ذلك أو يتكلم عليك ، هذه نعم مفاسد لكنها لا تُقابَلُ بالمصلحة الراجحة .
فقول من يقول من أهل العلم وهي قاعدة صحيحة (درء المفاسد مقدم على جلب المصالح) فيما إذا تقاربت المصلحة والمفسدة أو تساوت المفسدة والمصلحة .
أما إذا كانت المصلحة راجحة بيقين والمفسدة مرجوحة وضعيفة جداً بيقين فإن هذا لا يُقال فيه (درء المفاسد مقدم على جلب المصالح) لأنه ما من مصلحةٍ يراد تحقيقها إلا ولا بد يحصل شيء من مفسدة بتحقيقها لأن الشريعة لم تأت على موافقة أهواء الخلق .
قوله (فليغيره) هذا اللفظ لا يساوي فليزله .
التغيير في الشرع لا يساوي الإزالة ، يدل عليه أنه قال (فإن لم يستطع) يعني أن يغير بيده (فليغيره بلسانه) .
(فإن لم يستطع فبلسانه) يعني فليغير المنكر بلسانه ، ومعلوم أن تغيير المنكر باللسان قد يكون معه إزالة وقد لا يكون .
قال (فإن لم يستطع فبقلبه) يعني فليغير المنكر بقلبه .

(2/303)

فالتغيير قد يكون بإزالة وقد لا يكون ، وهذا من توسعة الله جل وعلا على هذه الأمة .
فيجب التغيير ولكن الإزالة لا تجب إلا إذا كانت مُستطاعة .
فقوله (فليغيره بيده) التغيير باليد يكون بإزالته ، والتغيير باللسان يكون بالإنكار ويُسمَّى مُغَيِّراً .
فمن أنكر منكراً بلسانه يكون قد غَيَّرْ .
والأمة إذا كانت تأمر بالمعروف وتنهى عن المنكر ، وتغير المنكر باللسان لا تقره ولا تسكت على المنكر فإنها تكون مُغَيِّرَةً لا يلحقها الوعيد الذي جاء في قول الله جل وعلا ?لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ (78) كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ? إذا غَيَّرْ باللسان وذكر المنكر ونهى عنه فإن هذا يكفي ويحصل به التغيير إلا إذا استطاع اليد فإنه يكون مخاطباً بتغييره باليد .
من الأحكام التي في الحديث أن التغيير بالقلب له ضابط وهو أن يكره هذا المُنكر بقلبه ولا يرضى فعله ويترك المكان الذي فيه المنكر إن استطاع ، أو كانت المصلحة في ترك المكان .
فإذن التغيير بالقلب لا بد فيه :
o من كراهة المنكر ، هذا واحد ، البغض بغض المنكر .
o الثاني لا يرضى به وأن يمقته ، لا يرضى بحصوله .
o الثالث أن يفارق المكان إن كانت مفارقته راجحة من حيث المصلحة .
هذا بعض ما يتعلق بالأحكام المهمة في الحديث .
* المسألة الخامسة وهي مسألة مهمة تتعلق بالفرق بين نصيحة الولاة والأمر بالمعروف والنهي عن المنكر للولاة ، بل لعامة الناس .
النصيحة كما ذكرنا الأصل فيها أن تكون سراً والمنكر الأصل فيه أن يكون علناً .

(2/304)

وقد جاء في بيان هذا الأصل قوله عليه الصلاة والسلام في الحديث الصحيح (من أراد أن ينصح لذي سلطان فلا يُبْدِهِ علانية ، وليأخذ بيده ، وليخلو به ، فإن قبل منه فذاك وإلا يكون قد أدَّى الذي عليه) وهذا الحديث إسناده قوي ، ولم يُصِبْ من ضعَّف إسناده وله شواهد كثيرة ذكرها الهيثمي في مجمع الزوائد ، ويؤيده ما جاء في صحيح البخاري (من أنهم أرادوا أن يُنْكِرَ أسامة بن زيد على عثمان ، فأسامة بن زيد لم يفعل وقال أما إني قد بذلته له سراً لا أكون فاتح باب شر) وهذا موافق لهذا الأصل وهو أنه ما يقع في ولاية السلطان في ولاية الوالي من مخالفات للشرع فهذا بابه النصيحة ، لأنها ما تعلقت به من جهة رؤيةٍ لفعله أو سماعٍ محقق له .
أما من رأى السلطان بنفسه يفعل منكراً فإنه مثل غيره يأمره وينهاه .
وأمر ونهي السلطان يكون عنده لا يكون بعيداً عنه لما جاء في الحديث (أفضل الشهداء حمزة ورجل قام إلى سلطانٍ جائر فأمره ونهاه فقتله)
فأمر ونهي السلطان يكون فيما رأيته منه بنفسك أو سمعته منه سماعاً محققاً ، سمعته منه بأذنك فتُنْكِر بحسب الإستطاعة ، بحسب القدرة بحسب ما يتيسر علناً أو غيرها .
أما النصيحة فهي ما يجري في ولايته .
وأهل العلم فرقوا في هذا المقام بما ذكرت لك، بين النصيحة بما يقع في الولاية وبين ما يكون منكراً يفعله السلطان بحضرة الناس .
وكثير من الحوادث والأدلة والأحاديث أنكر فيها الصحابة وأنكر فيها التابعون على ذوي السلطان علناً ، وكلها إذا تأملتها بدون استثناء يكون فيها الأمر أن المنكر فعله بحضرتهم ، رأوه منه أو سمعوه سماعاً محققاً منه .
مثل ما أنكر الرجل على مروان في تقديمه خطبة العيد على الصلاة ، فهذا شيء سُمِعَ منه ، ولو كان السلطان إذا فعل مُنْكَراً فإنه يُنْكَرْ عليه ، ولا يقال هنا سراً بل يُنْكَرْ عليه ولو كان بحضرة الناس بشرط أن يُؤمَنَ أن يكون ثمَّ فساد أعظم منه من مقتلة أو فتنة عظيمة أو نحو ذلك .

(2/305)

وكذلك ما حصل من الإنكار على عمر في لبسه الثوبين .
وكذلك ما حصل من الإنكار على معاوية ، وأشباه ذلك كثير .
فإن باب النصيحة غير باب الإنكار .
باب الإنكار يكون برؤيةٍ ، سواء كانت رؤية المنكر من السلطان أم من عامة الناس .
إذا رأيته بنفسك .
أما باب النصيحة فما يقع في الولاية ، وتأمل في ذلك النصوص جميعاً ، وقد تأملتها رعايةً لتحقيق المقام في هذه المسألة المهمة وبراءةً للذمة ، ووجدت أن هذا الذي ذكرت لك مُنْضَبِطْ كما قال أهل العلم ، كما ذكر ذلك مُحَقَقَاً ابن رجب في شرحه لحديث (من رأى منكم منكراً) وكما ذكره ابن النَّحاس في كتابه (تنبيه الغافلين) بل قد قال ابن عباس رضي الله عنهما (لا تأمر السلطان ولا تنهاه عن منكر إلا فيما بينك وبينه) رواه عنه عبدالرزاق بإسناد صحيح .
وكلام السلف إذا تأملته يدور على هذا الفرق ما بين النصيحة وما بين الإنكار .
فباب الإنكار شيء وباب النصيحة شيء .
الإنكار بقيده برؤيةٍ ممن فعل أو سماع محقق ، وتلحظ أن الإنكار يكون بحسب التفصيل الذي ذكرنا من انفكاك المعصية أو ملازمتها .
* المسألة السادسة في هذا الباب المهم أن الأمر والنهي يجب على العين أو على الكفاية بشرط أن يأمن أن يُؤْذَى أذىً لا يناسبه .
يأمن أن يُقْتَل أو يأمن أن يُضْرَبْ أو يُجْلَدْ أو يُسْجَنْ ، فإن خاف على نفسه القتل أو السجن أو خاف على نفسه قطع الرِزق ونحو ذلك فإنه لا يجب عليه ، يبقى باب بالاستحباب وهذا نص الإمام أحمد رحمه الله تعالى (يُشْتَرَط في الوجوب أن يأمن على نفسه ، فإن خشي فتنةً فإنه لا يجب عليه بل يُسْتَحَب إن قوي على البلاء) وليس كل أحد يقوى على البلاء .
وليس من الإيذاء الذي يُسْقِطُ وجوب الأمر والنهي السب أو الشتم أو إشاعة الإشاعات الباطلة على الآمر الناهي ، هذا لا يعذر به .

(2/306)

يجب عليه أن يأمر وينهى ولو قيل في عرضه ما قيل ، إلا إذا كان ثَمَّ إيذاء لا يتحمله في نفسه أو في رزقه أو ما شابه ذلك .
* المسألة السابعة ، الأمر بالمعروف والنهي عن المنكر فيما يحصل في هذه الأزمان في بعض البلاد من قتلٍ أو تفجيرٍ أو نحو ذلك ، أو خروج على ولاة الكفر أو على الدول الكافرة هذه المسألة مهمة.
ومسألة الخروج والأمر بالمعروف والنهي عن المنكر نعلم فيها أن الخروج على أئمة المسلمين ما دام أن أصل الإسلام باقي لم يرتد عن الإسلام فإنه لا يجوز الخروج عليهم ولا الإعانة بالخروج عليهم ولا التثبيط عنهم .
هذا أصل عند أهل السنة والجماعة كما هو معلوم ويأتي تفصيله في الجملة التي تأتي بعدها .
وأما دول الكفر أو ولاة الكفر فإن الخروج عليهم جائز ، لكن جوازه مع القدرة وتحصيل المصلحة ودرء المفسدة .
والمصلحة والمفسدة في ذلك مَنُوطَةٌ بقول الراسخين في العلم كما ذكرنا في أول الكلام ، ليست منوطة باجتهاد المجتهد .
ولهذا ذكرنا لكم من كلام شيخ الإسلام أنَّ من دَخَلَ في هذا الأمر غير مُتَيِقِّنٍ أن المصلحة ستكون وتزول ويكون بعد المنكر خير فإنه لا يجوز له ذلك .
وقد ذكر ابن القيم رحمه الله أن مراتب إنكار المُنْكَر أربعة :
* الأولى منها أن يُنْكِر المُنْكَر فيزول و يَخْلُفُهُ الخير ، وهذه مشروعة وهي المطلوب الأعظم .
* المرتبة الثانية منها أن يُنْكِر المُنْكَر ويَخِفْ ، يقل المُنْكَر و لا يزول ، لكن يقل .
* والثالثة أن يزول المُنْكَر ويحصل منكر آخر مساوٍ له .
* والرابعة أن يزول المُنْكَر ويحصل منكر أنكر منه .
الأولى والثانية شرعيتان والثالثة محل اجتهاد والرابعة لا تجوز باتفاق .

(2/307)

فما يحصل من أمر بالمعروف والنهي عن المنكر بتفجيرٍ ونحوه في بعض البلاد هذا في عمل أصحابه يقولون : إنه فيه تحقيق مصلحة ، و هذا فيه إنكار منكر ، ولا يشترط في إنكار المنكر عندهم الشروط التي ذكرنا ، فيقولون فيه تحقيق مصلحة وفيه درء مفاسد ونحو ذلك .
فنقول هنا إن قاعدة أهل السنة أن تحصيل المصلحة في هذه المسائل ودرء المفسدة منُوطةٌ باجتهاد أهل العلم ، لأن هذه مسائل متعلقة بالعامة ، وهي إنكار سيسبب قتلاً ويسبب أذىً على غيره ، والمنكر إذا كان إنكاره يسبب أذىً على غيره لم يَجُزْ أن يِنْكِرَهُ إلا برضى الآخرين لأنه قد تعلق بهم
وأما إذا كان الإنكار ، إذا أنكر سيناله الأذى على نفسه فقط ، مثل من يقوم إلى سلطانٍ جائر فيأمره وينهاه ، فيقتله ، فنقول لا بأس إذا رضيت بذلك لنفسك فلا بأس بذلك ، وهذا خير الشهداء كما قال النبي عليه الصلاة والسلام .
أما إذا أنكر سيُؤْذى غيره من النساء أو ستنتهك أعراض أو سيُؤْذى غيره من الناس ويُسْجَن فيكون هناك بلاء فإنه لا يجوز الإنكار باتفاق أهل العلم .
فإذا كان الإنكار بمثل هذه المسائل فإنه لا يجوز باتفاق أهل العلم لأنه قد تعدى الضرر ، وإذا تعدى الضرر فإنه لا يجوز إنكاره بمثل هذه التي فيها الإنكار بأبلغ ما يكون من أنواع الإنكار باليد .
فتحصَّلْنَا من ذلك أنَّ المصلحة والمفسدة منوطة بفهم بأهل العلم ، وأنَّ أهل العلم هم الذين يقدرون المصالح والمفاسد .
فلا يجوز لأحد أن يدخل في مثل هذه المسائل أصلاً إلا بفتوىً من أهل العلم ، وأهل العلم لا يُفتون في هذه الأمور بالجواز لأن تحريمها معلومٌ من أصول الشريعة لتَعَدِّي الضرر ولأن مفسدتها أعظم بكثير من المصالح التي تظن .
بل كثير من أبواب الخير وكثير من الأذى نال بسبب عمل من لم يأمر وينهى عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ ، والعباد يُؤاخذون بذنوبهم .

(2/308)

المقام يحتاج إلى أيضاً تفصيلات في هذه المسائل لكن لعلنا نكتفي بذلك ، وتنظرون كتب أهل العلم في هذا وتجمعون الضوابط ، لأن من نفائس العلم معرفة الضوابط ، ضابط هذا الحكم ، لا تكن تأخذ المسائل بإجمال ، أو تكن عاطفتك في بعض المسائل غالبة على علمك .
لا بد أن يكون هناك غيرة وعلم متوازنة خاصة في مسائل الأمر بالمعروف والنهي عن المنكر حتى يتحقق طريق ونهج أهل السنة والجماعة فيما ذكر شيخ الإسلام هنا في قوله (ثُمَّ هُم مَّعَ هّذِهِ الأُصُولِ يَأْمُرُونَ بِالْمَعْرُوفِ، وَيَنْهَونَ عَنِ الْمُنْكَرِ عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ) .
نكتفي بهذا القدر وأسأل الله جل وعلا لي ولكم الفقه في الدين والانتفاع بكلام أهل العلم .
قال ذكرتم أثناء الشرح انه لا يُنْكَر على المجتهد ، فهل إذا اجتهد أي أحد لا ينكر عليه ؟
لا ، المجتهد المراد أنه لا يُنْكَر عليه الذي هو من أهل العلم ممن يجوز له الاجتهاد ، أما إذا اجتهد جاهل أو شبيه الجاهل أو من ليس من أهل الاجتهاد فلا يجوز له أن يجتهد أصلاً فيُنْكَر عليه اجتهاده في مقابلة اجتهاد أهل العلم .
......
لا هذا غير صحيح إلا إذا أراد بمسائل الاجتهاد ما يدخل في فهم النصوص ، هذا يرجع إلى الأول .
ما رأيك في هذه القواعد في إقامة الحجة في التكفير والتبديع ؟

(2/309)

ما أَحَبِذْ سؤال عن الرأي لأن الرأي مذموم ، ويُسْأَل عن هذه القواعد هل هي صحيحة أم لا حسب ما يقتضيه العلم ، أما الآراء لا يُسأَل الواحد عن رأيه ، أنا رأيي لنفسي ، لكن للناس ما نذكُرُ لهم إلا ما يقتضيه العلم الذي عليه كلام أهله أو ما بيَّنَهُ أهل العلم من دلالات النصوص ، أما الرأي ما يذكر العالم رأيه ، يذكر فقهه في النصوص ، فهمه لكلام أهل العلم ، نعم ، لأن العلماء إنما هم أدوات ، العلماء وسطاء في إيصال معاني النصوص للناس ، هذه وظيفة العالم وهي خير وظيفة وأعظم وظيفة أن تُبَيِّنَ للناس معاني الكتاب والسنة ، ليس مكان العالم عندنا أن يذكر آراءَهُ ، الرأي لا قيمة له ، إلا أن يُعْمِلَ فهمه في فقه النصوص ويستنير بأقوال أهل العلم نعم ، أما الرأي المجرد والاستحسان وأرى كذا وهذا أحسن ، ترجيحات ونحو ذلك فهذا لا قيمة لها ، العلم قال الله وقال رسوله ، قال اصحابة هم أولو العرفان ، مثل ما قال ابن القيم أيضاً رحمه الله :
و العلم أقسامٌ ثلاثٌ ما لها
من رابع و الحق ذو تبيان
علمٌ بأوصاف الإله ونعته
وكذلك الأسماء للديان
و الأمر والنهي الذي هو دينه
و جزاؤه يوم المعاد الثاني
والكل في القرآن والسنن التي
جاءت عن المبعوث بالفرقآن
والله ما قال امرؤٌ متحذلقٌ
بسواهما إلا من الهذيان
أعظم ما ينعم الله جل وعلا به على طالب العلم أن يعتني بكلام أهل العلم في فهمهم للنصوص ، يعتني بتصوير المسائل ، وفهمها ، وأحكام أهل العلم ، ويربط ذلك دائماً بالنص ، هذه من أعظم ما يكون من الفوائد .
المقصود قال هذه القواعد لإقامة الحجة في التكفير والتبديع :
- أولاً قولٌ وفعلٌ كفر ويكفر صاحبه من غير إقامة حجة مثل سب الله وسب الرسول .
- قولٌ وفعلٌ كفر ولا يكفر صاحبه إلا بعد إقامة الحجة عليه ، وإنما يبدع مثل تأويل الصفات .
- قول وفعل لازمه البدعة ولا يبدع صاحبه إلا بعد إقامة الحجة عليه مثل الموالد .

(2/310)

- خلاف أفهام مبني على الأدلة مثل صلاة التراويح وغيرها ليس فيه تبديع ولا تكفير .
مثل هذا التفصيل أو مثل هذا التقعيد لا يَحْسُنْ أن يخوض فيه طلاب العلم في أجناسه ، بسبب أن مثل هذه التقعيدات سواءً فيما ذكر أو في غيرها تكون مبنية على الواقع ، والتقعيد أعمْ من رؤية الواقع ، يعني بعض المُقَعِّدِين ينظر إلى الواقع فيستخلص الأحوال ويقسمها بحسب ما عنده من الرأي أو ما عند طائفته من الرأي ، ثم بعد ذلك يقَسِّم على حسب الواقع الذي في زمنه ، مثل من يشاهد في زمن معين الحال كذا وكذا وكذا يقول نقسمهم حتى يكون رأيه صواباً ، هذا ليس مقتضى العلم ، مقتضى العلم أن تنظر إلى ما دلت عليه النصوص وكلام أهل العلم قبل حصول هذا الواقع المعين ثم تنزل كلام أهل العلم في فهمهم للنصوص على الواقع ، لا أن تجعل الواقع هو الأصل ثم تحمل الكلام والتقسيمات عليه ، هذا لا يسوغ لأنه تَعَدٍ ، ولهذا نقول نفهم كلام أهل العلم وتقعيداتهم وننزله على الواقع ، أما كثرة التقسيمات فيما ذكر فلا أفهم أنها قواعد .
يقول عند النظر إلى بعض الدول الإسلامية نجد أن الأحداث التي تصلنا عن طريق الوسائل الإعلامية ، أن هناك من الجماعات الإسلامية من يتبنى منهج العنف ، أو قَصْدْ العنف بالسلاح والتفجير فهل صحيح أن هذه الأفعال تتبناها الجماعات الإسلامية ؟ وإذا كان صحيحاً فهل يصح أن تطلق على هذه الجماعة جماعة إسلامية ؟

(2/311)

هو الجماعة الإسلامية بحسب الاسم ، هم يسمون أنفسهم الجماعة الإسلامية ، مثل ما في مصر أو غيرها ، أو الجبهة مثلاً في الجزائر أو نحو ذلك ، هذه أسماء لم يطلقها الناس عليهم وإنما هم سمَّوا أنفسهم بتلك الأسماء ، و يُنْظَر في تلك الأفعال بحسب الأحكام الشرعية ، هم عندهم مخالفات في فهم مسائل الأمر بالمعروف والنهي عن المنكر ، البحث معهم في الأمر والنهي وأصوله الشرعية وكلام أهل السنة فيه والمصلحة والمفسدة والقواعد المرعية في ذلك والرجوع إلى الراسخين في العلم فيه .
يقول كيف الجمع بين قوله عليه الصلاة والسلام (أفضل كلمة حق قيلت عند سلطان جائر أو كما قال) وبين دخول بعض الصحابة على حكام بني أمية وعدم إنكارهم عليهم ؟

(2/312)

ولاة بني أمية - أحسن من أن يقال حكام ، نقول الولاة - ، ولاة بني أمية فيهم معاوية رضي الله عنه وأرضاه وهو ملكٌ خليفة وخير ملوك الأرض ، والصحابة رضوان الله عليهم خالطوا ، والولاة في الزمن الماضي وفي كل زمن لا شك أنهم عندهم حماية بولايتهم ، معاوية رضي الله عنه كان شديداً في أمر الولاية ، كان لا يتكلم الصحابة في حضرته لأنه كان له حق في ذلك ، وكان لا يرضى أن يتكلم أحد إلا بإذنه ، ومن الحوادث التي كانت في ذلك ذكرها المؤرخون وهي ثابتة أن أحد الصحابة كان في الكوفية ، أظنه حجر بن عدي ، أو عدي بن حجر (كيف وحجرٌ على الطريق) أظنه حجر بن عدي ، تكلم هو ومعه أصحابه في أمير الكوفة وأنكروا عليه مرة وهو يتكلم ونالوا منه فأمر معاوية أن يُبعثوا إليه ، وكان حجر هذا أحد الصحابة وأحد الفقهاء أو العباد منهم فأتى إلى الشام وهو في سبعة عشر نفراً من أصحابه ، فلما كانوا على مقربة من دمشق أرسل لهم معاوية جنداً من جنده فقتلوهم جميعاً ، ولما كانت بيعة يزيد بن معاوية قال للصحابة ، قال لأنس وابن عمر فيما أحسب أو لغيرهما ، قال إن أردتما الكلام فتقدما فإذا تكلمت فلا يتكلمن أحد بعدي ، فقالا ليس عندنا كلام ، فقام على المنبر معاوية رضي الله عنه وقال أيها الناس إني عقدت البيعة وولاية العهد لابني يزيد بن معاوية فقوموا فبايعوه ، وهؤلاء صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ حاضرون ، يعني ينبئ بذلك على أنهم مقرون بذلك ، فقام الناس فبايعوا فما استطاع الصحابة أن يتكلموا في ذلك وإلا فيزيد ليس بذي حق في ولاية العهد ، ونحو ذلك لما جاء الأحنف بن قيس إلى معاوية رضي الله عنه وكان في مجلسه وقد غصَّ المجلس بالناس ، ومعروف أن الأحنف رئيس قبيلة وكان حكيماً من حكماء العرب ، فصاح معاوية فقال يا أحنف ما تقول في بيعتنا ليزيد ، الأحنف أُحْرِجْ فأسر لمعاوية بينه وبينه فقال يا أمير المؤمنين ، فيما بينه وبينه ، الناس لا

(2/313)

يسمعون ، نخاف الله إن كذبنا ونخافك إن صدقنا ، نخاف الله إن كذبنا وقلنا إنه أهل ونخافك إن صدقنا فقلنا ليس بأهل ، هذا بينه وبينه ، معاوية رضي الله عنه استغل هذا فصاح في الناس قائلاً جزاك الله خيراً عن الطاعة يا أحنف ، أوهم أنه يقول إنها نعم البيعة ، ومضت المسألة .
فمسائل الولاة وما يتعلق بها وأمراء المؤمنين في الزمن الأول إلى الزمن الحاضر ينبغي لطلبة العلم أن يعتنوا بها وأن يقرؤوا التاريخ حتى يكون عندهم فقه كيف عامل العلماء الولاة في كل زمن و ما الذي يحصل من الولاة ونحو ذلك حتى تحصل المصالح وتُدْرَءْ المفاسد ، لأن تحصيل المصالح ودرء المفاسد أمر عظيم وقاعدة من قواعد الشريعة ولها ولا بد من رعاية و النظر في سبر الأولين ، فالصحابة رضوان الله عليهم خالطوا ولاة بني أمية ولم ينكروا عليهم إما لظنهم بأن الإنكار لا ينفع أو لخوفهم أو لضعفهم أو نحو ذلك مما يُوَجَّه به فعله ، قد تكون هناك مسائل إجتهادية بعضهم يراها منكراً وهي مسألة إجتهادية ، والمسائل الإجتهادية لولي الأمر أن يجتهد فيها أو الوالي أن يجتهد فيها ولا تكون من باب الإنكار .
أرجو التفريق بين المصالح والمفاسد والانتفاع وعدم الانتفاع ؟
المصلحة معروفة والمفسدة معروفة .
المصالح جمع مصلحة ، والمصلحة هي ما أُمِرَ به في الشرع وكان فيه أداء حق الله أو أداء حق العباد.
والمصالح راجعة إلى تحصيل حق الله جل وعلا أو تحصيل حق العباد أو هما معاً .
والمفاسد ضدها ، ما كان فيه تعطيل لحق الله جل وعلا أو تعطيل لحق العباد أو جرأة على حق الله أو على حق العباد .
فهذا وهذا متقابلان ، المصلحة تقابلها المفسدة .
الانتفاع وعدم الانتفاع يعني يغلب على ظنه أن ينتفع المُنْكَر عليه بالانكار ، يعني يستجيب ، ينتفع ، قلبه يصلح ، ينتهي عن المنكر ونحو ذلك .

(2/314)

عدم الانتفاع يغلب على ظنه أنه سمع هذا الكلام مراراً ، يعرف أن هذه محرمة ، يعرف أنه لا يجوز يفعل هذا الفعل ولن يتأثر ، قلت له أو ما قلت واحد عنده لكثرة ما ورد عليه ، مثل ما يحصل الآن مثل الإنكار على حالق اللحية يعرفون حلق اللحية محرم أو على تارك صلاة الجماعة يعرفون أن ترك صلاة الجماعة محرم وبعضهم يكون مُسْتَمْرِئْ لذلك ، أو مثل كشف بعض النساء خاصةً من ليست من أهل هذه البلاد ، تكشف وجهها ونحو ذلك ، عندها الأمر سيان ، فمثل هذه هي التي يقال فيها ينتفع بمعنى يستفيد فيترك يُحَصِّلْ الخير ويترك الشر ، أو لا ينتفع بمعنى أن واحد عنده هذا أو هذا.
يقول ما الضابط في الخلاف الضعيف والقوي وقد يكون الخلاف عند شخص قوي وعند آخر ضعيفاً ؟
إذا كان الخلاف عندك قوياً فلا تُنْكِر وإذا كان الخلاف عندك ضعيفاً فأنْكِرْ ، فبحسب ظن المكلف ، بحسب ما بينه وبين ربه جل وعلا ، يعني هذا بشرط أن يكون متأهلاً للنظر في المسائل الخلافية .
نخشى الإطالة عليكم ، نكتفي بهذا القدر وصلى الله وسلم وبارك على نبينا محمد .
وَيَرَوْنَ إِقَامَةَ الْحَجِّ وَالْجِهَادِ وَالْجُمَعِ وَالأَعْيَادِ مَعَ الأُمَرَاءِ أَبْرَارًا كَانُوا أَوْ فُجَّارًا، وَيُحَافِظُونَ عَلَى الْجَمَاعَاتِ.
وَيَدِينُونَ بِالنَّصِيحَةِ للأُمَّةِ، وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ :"الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ الْمَرْصُوصِ؛ يَشُدُّ بَعْضَهُ بَعْضًا"، وَشَبَّكَ بَيْنَ أَصَابِعِهِ، وَقَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ كَمَثَلِ الْجَسَدِ؛ إِذَا اشْتَكَى مِنْهُ عُضْوٌ؛ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالْحُمَّى وَالسَّهَرِ".
وَيَأْمُرُونَ بِالصَّبْرِ عِنْدَ الْبَلاءِ، وَالشُّكْرِ عِنْدَ الرَّخَاءِ وَالرِّضَا بِمُرِّ الْقَضَاءِ.

(2/315)

وَيَدْعُونَ إِلَى مَكَارِمِ الأَخْلاقِ، وَمَحَاسِنِ الأَعْمَالِ، وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا"، وَيَنْدُبُونَ إِلَى أَنْ تَصِلَ مَنْ قَطَعَكَ، وَتُعْطِيَ مَنْ حَرَمَكَ، وَتَعْفُوَ عَمَّنْ ظَلَمَكَ، وَيَأْمُرُونَ بِبِرِّ الْوَالِدَيْنِ، وَصِلَةِ الأَرْحَامِ، وَحُسْنِ الْجِوَارِ، وَالإِحْسِانِ إلَى الْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ، وَالرِّفْقِ بِالْمَمْلُوكِ، وَيَنْهَوْنَ عَنِ الْفَخْرِ، وَالْخُيَلاءِ، وَالْبَغْيِ، وَالاسْتِطَالَةِ عَلَى الْخَلْقِ بِحَقٍّ أَوْ بِغَيْرِ حَقٍّ، وَيَأْمُرُونَ بِمَعَالِي الأَخْلاَقِ،َ وَيَنْهَوْنَ عَنْ سَفْسَاِفِِهَا.
وَكُلُّ مَا يَقُولُونَهُ وَيَفْعَلُونَهُ مِنْ هَذَا وَغَيْرِهِ؛ فَإِنَّمَا هُمْ فِيهِ مُتَّبِعُونَ لِلْكِتَابِ وَالسُّنَّةِ، وَطَرِيقَتُهُمْ هِيَ دِينُ الإسْلاَمِ الَّذِي بَعَثَ اللهُ بِهِ مُحَمَّدًا صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبد الله ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين ، أما بعد :
فهذا الفصل الذي ابتدأه شيخ الإسلام بالكلام عن الأمر بالمعروف والنهي عن المنكر ، وما تلا ذلك من المسائل شمل قسمين من الأقسام التي يُدْخِلُها جَمْعٌ من أهل السنة في العقيدة .
وهذان القسمان هنا هما :
- منهج التعامل
- والثاني الأخلاق
أو ما يسمى المنهج بعامة ، حيث إنهم خالفوا طُرُقَ أهل الضلال في سلوكهم في أنفسهم وفي سلوكهم مع غيرهم فاتبعوا في ذلك نصوص الكتاب السنة واقتفوا أثر الرعيل الأول .

(2/316)

وهذا هو الذي سمَّاهُ بعض المعاصرين المواجهة ، فكلمة التعامل أو طريقة المواجهة أو طريقة الدعوة أو الأخلاق وما شابه هذه الألفاظ وما دلَّ عليها من المعاني هذه كلها داخلة في عقيدة أهل السنة.
فالعقيدة كما مر معك من أول الكتاب إلى هذا الموطن اشتملت على مباحث متنوعة :
منها مباحث أصلية في شرح أركان الإيمان الستة .
ومنا متممات لذلك كما مر معنا .
ومنها الكلام على منهج التلقي والاحتجاج بما يكون وهو الذي مرَّ معنا في الفصل السابق حيث تكلم عن النصوص والتسليم لها والإجماع وحجية ذلك ، وما ينضبط به الأمر وما يتصل بهذه المسائل .
في هذا الفصل يتكلم الإمام رحمه الله تعالى عن أصول مسائل التعامل وهي من عقيدة أهل السنة والجماعة ، فعقيدة أهل السنة والجماعة أَتْباعْ السلف الصالح فيها طريقتهم في التعامل مع الخلق ، مع المسلمين ومع منافقين ومع الكافرين ، وكذلك في أصناف المسلمين تعاملهم مع ولاتهم ، تعاملهم مع علمائهم ، تعاملهم مع خاصة المسلمين و أتقيائهم ، وتعاملهم مع بقية أهل الإسلام من المطيعين ، وتعاملهم مع عصاة أهل الإسلام .
فهذه الأنواع من أصناف الناس كلها لأهل السنة والجماعة ضوابط في مواجهتهم وأمرهم ونهيهم وما ينضبط به الأمر ، لأن هذه المسائل دخل فيها أهل الابتداع وأهل الضلال من الخوارج والمعتزلة والرافضة ومن شابههم من الفرق القديمة والحديثة ، دخلوا فيها بأهوائهم ، فكان من مميزات أهل السنة والجماعة أن لهم منهجاً واضحاً في التعامل مع الخَلْقْ ، التعامل مع الناس ، وهذا من صلب العقيدة ، ودليل ذلك ظاهر في كتب أهل السنة القديمة والحديثة والمتوسطة ككتاب شيخ الإسلام العقيدة الواسطية وغيره .

(2/317)

فإذن هذه المسائل من الأمر بالمعروف والنهي عن المنكر وإقامة الحج مع الأمراء والجهاد مع الأمراء والجُمَعْ والجماعات مع الأمراء أبراراً كانوا أو فجاراً والمحافظة على الجُمَعْ والجماعات والدَّيْنُونَةْ للأمة بالنصيحة وما شابه ذلك هذه كلها منهج لأهل السنة والجماعة تميزوا به عن غيرهم .
ومسائل الأمر والنهي سبق تفصيلها فيما مضى .
وذكر بعدها ما يتعلق بالأمراء وولاة الأمر
قال (وَيَرَوْنَ إِقَامَةَ الْحَجِّ وَالْجِهَادِ وَالْجُمَعِ وَالأَعْيَادِ مَعَ الأُمَرَاءِ أَبْرَارًا كَانُوا أَوْ فُجَّارًا)
هذه هي السُنَّةُ الماضية فإنَّ فالنبي عليه الصلاة والسلام روي عنه كما في السنن أنه قال (الحج والجهاد ماضيان مع الأمراء أبراراً كانوا أو فجاراً) وفي إسناده بحث ، وأجمع أهل السنة على هذا الأصل لمَّا قَرَّ القرار وأنه لا يجوز الخروج على الولاة ولا يجوز التخلف عن حضور الجماعات معهم ولو أخَّرُوا الصلاة قال فيها عليه الصلاة والسلام (صل الصلاة لميقاتها وصلها معهم فإنها لك نافلة) وكذلك الجهاد معهم لأن بر الأمير أو فجور الأمير هذا يرجع إلى نفسه .
وقد قال ابن المبارك رحمه الله تعالى :
لولا الخلافة لم تأمن لنا سبلٌ
في الأبيات المشهورة عنه .
وقال الحسن رضي الله عنه ورحمه ، الحسن البصري ، قال (إن ما يصلحون أكثر مما يفسدون)
وهذا الأصل عام عند أهل السنة والجماعة في كل أمير ووالٍ ما دام أنه لم يخرج عن الإسلام ، فإذا خرج عن الإسلام وكفر بالله جل وعلا كان البحث بحثاً آخر ، لكن ما دام أنَّ اسم الإسلام باقٍ عليه ولو كان معه ليس إلا القدر الذي يصح معه بقاؤه على الإسلام فإن الحج ماضٍ معه والجهاد ماض معه والجمعة ماضية معه والجماعات كذلك والأعياد ، وذلك سواءٌ أكان صالحاً أم طالحاً ، فاسقاً معلناً بالفسق أم مستتراً بالفسق ، الأمر عندهم واحد في ذلك .

(2/318)

والنصوص الدالة على هذا الأصل كثيرة جداً في أن طاعة ولاة الأمور واجبة والخروج عليهم محرم والصلاة معهم وإقامة الحج والجهاد هذا من طريق أهل السنة فقد روى البخاري في صحيحه أن ابن عمر كان مُفْتِياً في الحج من جهة أمير المؤمنين من ولاة بني أمية ، وكان الذي في إمرة الحج الحجاج بن يوسف الظالم المبين ، وكان ابن عمر يدخل عليه ويستشيره ويكون معه وإياه بحث في أمور الحج والفتوى ، روى البخاري في صحيحه (أن ابن عمر في الحج كان يصلي خلف الحجاج وكان يقول للحجاج اقعد ، قال الحجاج في هذه الساعة ، قال نعم سنة أبي القاسم صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ)
فالصلاة خلف الضال وخلف المفسد وخلف المُقَتِّل لأولياء الله كالحجاج ونحو ذلك هذا من سمة أهل السنة فلا يتخلفون عن الاجتماع العام في الصلاة وما شابهها لأجل ظلم الأمير أو لأجل فسقه في نفسه أو في الأمة أو ظلمه في نفسه أو ظلمه الأمة أو تقتيله للصالحين أو للناس وما شابه ذلك ، فإن بقاء الهيبة وبقاء اتباع الأمر فيه من المصالح عند أهل السنة والجماعة ما هو راجح على مصلحة ترك الظالم والبراءة منه والبعد عنه .
لا يُتَابَع في ظلمه ولكن يُتَعَاوَن معه على ما أمر الله جل وعلا من البر والتقوى ?وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ? .
والسلف رضوان الله عليهم كان لهم في مسألة الخروج على الإمام في أول الأمر كان لبعضهم اجتهاد خالف فيه النصوص .
وهذا الاجتهاد منه لا يُتَّبَع فيه بل ينسب إليه وليس طريقاً لأهل السنة والجماعة أتباع السلف الصالح ، بل يقال هكذا فَعَلَ الصحابي مثلاً فلان أو هكذا فعل التابعي فلان أو هكذا فعل تبع التابعي فلان فيما خرجوا به على الوالي لتأويلٍ نظروا فيه .
والذين يخرجون على الولاة بالسيف قسمان :

(2/319)

القسم الأول البغاة : وهم الذين يخرجون على الإمام بتأويل سائغ ، لهم تأويل إمَّا في المال أو لهم تأويل في الدين ونحو ذلك فهؤلاء يُسَمَون البغاة كما قال الفقهاء في تعريف البغاة في قتال أهل البغي قالوا (وهم الذين خرجوا على الإمام بتأويل سائغ) ، فإن كانوا خرجوا بتأويل غير سائغ فهم المحاربون الذين جاء فيهم حد الحرابة .
والصنف الثاني من الذين يخرجون على الولاة الخوارج الذين يتبعون عقيدة الخوارج الأُول ، فليس كل من خرج على الإمام الحق ، على ولي الأمر المسلم خارجياً بل قد يكون باغياً له تأويله ويُقاتَل حتى يفيء إلى أمر الله جل وعلا ، وقد يكون خارجياً ، والخارجي له أحكام الخوارج المعروفة وهم الذين يخرجون على الإمام لأجل معتقداتهم في ذلك .
والنصوص الدالة على وجوب السمع والطاعة كثيرةٌ معروفة مشهورة كقول الله جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً? ، وكما ثبت في الصحيح أن النبي عليه الصلاة والسلام الصلاة والسلام قال (من أطاع الأمير فقد أطاعني ومن عصى الأمير فقد عصاني) ، وثبت عنه أيضاً عليه الصلاة والسلام أنه قال (من رأى من أميره شيئاً يكرهه فليصبر) وهذا فيه عموم ، قال أهل السنة إن هذا يشمل الأقوال والأعمال والاعتقادات .

(2/320)

من رأى من أميره شيئاً يكرهه من الأقوال المخالفة للحق أو الأعمال المخالفة للحق أو الاعتقادات المخالفة للحق فسلك سبيل المبتدعة ، فإنه يجب الصبر ولا يجوز نزع اليد من الطاعة كما فعل الإمام أحمد مع ولاة بني العباس مع أنهم كانوا في شر مقالة أخذوا الناس بها ودعوا الناس إليها ، وقتلوا وحبسوا فيها من حبسوا فكانت طريقة الإمام أحمد أنه لم ينزع يداً من طاعة بل نهى ابن نصر الخزاعي في طريقته ورغبته في الخروج على الوالي حتى قُتِلَ الخزاعي في ذلك ، ولما قيل للامام أحمد في ذلك ما هو معلوم ، قيل له (ألا ترى ما الناس فيه ألا ترى هذه الفتنة - يعني فتنة الإبتلاء بخلق القرآن ، وفتنة الناس فيه - ألا ترى هذه الفتنة ، قال هذه فتنة خاصة وإذا وقع السيف وسالت الدماء صارت فتنة عامة ، إياكم والدماء ، إياكم والدماء ، إياكم والدماء) وجعل ينفض يديه كالكاره لذلك أشد الكراهية .
وقوله عليه الصلاة والسلام هنا (من رأى من أميره شيئاً يكرهه فليصبر) كما هو معلوم في الأصول أن كلمة شيئاً نكرة جاءت في سياق الشرط فتعم الأشياء التي تُكْرَه ، ولهذا جاء في حديث آخر في الصحيح (أطع الأمير وإن جلد ظهرك وأخذ مالك) وذلك لأن ضرره يكون محدوداً أو الفتنة التي تحصل به أو الظلم الذي يحصل منه يكون محدوداً ، أما إذا عمّ َونُزِعَت اليد من الطاعة فإنه يكون ذلك مُسبباً لأنواع من الفساد .
وقد ذكر شيخ الإسلام ابن تيمية في معرض كلام له ، قال (ولم تخرج طائفة على ولاة الأمر إلا وكان ما أفسدوه بالخروج عليه أعظم مما ظنوه من الصلاح) وهذا جَرَّبَهُ من جَرَّبَهُ في عصر التابعين ومن بعدهم فما نفع .
ولهذا ذكر بعضهم كالحافظ ابن حجر أن الخروج على الوالي كان فيه قولان عند السلف ، ثم استقر - هذا تعبير الحافظ ابن حجر - قال ، ثم استقر أمر أهل السنة والجماعة على أنه لا يجوز الخروج على الولاة وذكروا ذلك في عقائدهم .

(2/321)

وهذا الذي قاله من أنه ثَمَّ قولان فيه للسلف، هذا ليس بجيد بل السلف متتابعون على النهي عن الخروج، لكن فعل بعضهم ما فعل من الخروج وهذا يُنْسَبُ إليه ولا يعد قولاً لأنه مخالف للنص، فالنصوص كثيرة في ذلك، كما أنه لا يجوز أن ننسِبَ إلى من أحدث قولاً في العقائد ولو كان من التابعين أن يقول هذا قول للسلف، فكذلك في مسائل الإمامة لا يسوغ أن نقول هذا قول للسلف لأن من أحدث القول بالقدر كان من التابعين، ومن أحدث القول بالإرجاء كان من التابعين، من جهة لُقِيِه للصحابة، لكن رُدَّ ذلك، رُدَّتْ تلك الأقوال عليه ولم يُسِغْ أحد أن يقول قائل (كان ثم قولان للسلف في مسألة كذا) فكذلك مسائل الإمامة أمر السلف فيها واحد ومن تابعهم، وإنما حصل الاشتباه من جهة وقوع بعض الأفعال من التابعين أو تبع التابعين أو غيرهم في ذلك، والنصوص مجتمعة عليهم لا حظ لهم منها.
(وَيَرَوْنَ إِقَامَةَ الْحَجِّ وَالْجِهَادِ) الجهاد مضى مع كل الولاة.
أهل الحديث والسنة لم يتخلفوا عن الجهاد في أي فترة من فترات تاريخ الإسلام ما دام أن الوالي الذي أمر بالجهاد مسلم.
انتهى الشريط الثامن و العشرون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط التاسع والعشرون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط التاسع والعشرون
أهل الحديث والسنة لم يتخلفوا عن الجهاد في أي فترة من فترات تاريخ الإسلام ما دام أن الوالي الذي أمر بالجهاد مسلم، أو حثَّ عليه، أو كان الجهاد في زمنه، فهم لا يتخلفون عن الجهاد أو يقولون لا جهاد اليوم لأجل أن الوالي فيه كذا أو أن ولي الأمر فيه كذا من الظلم والطغيان ونحو ذلك كما كان من بعض ولاة بني أمية وبعض ولاة بني العباس فمن بعدهم.
كذلك الجُمَعْ والجماعات ماضين مع الأئمة.

(2/322)

وقد ذكر النبي عليه الصلاة والسلام أنه سيكون أمراء كما جاء في صحيح مسلم وغيره قال (سيكون أمراء يؤخرون الصلاة عن وقتها ، قالوا فما تأمرنا ؟ قال صلوا الصلاة لوقتها ثم صلوها معهم فإنها لكم نافلة (وقد ذكر ابن عبدالبر في التمهيد أن بعض ولاة بني أمية كانوا يحبسون الناس في صلاة الجمعة فلا يخرجون إلى صلاة الجمعة إلا قريب العصر وكان الصحابة في الناس وكان التابعون وسادات التابعين وعلماء التابعين في الناس وكان الشُرَطُ يقفون على الرؤوس أن لا يصلي أحد قبل إتيان الأمير فكانوا يَلْقَونَ من ذلك عنةً وشدة ، قال ابن عبدالبر فكان بعضهم يصلي إيماءً خشيةً من ذهاب الوقت) .
فكانت المسائل هذه في الزمن الأول شديدة ، في مسائل الصلاة و العبادة وكان الأمر ما يراه الأمراء في ذلك الزمان ومع ذلك كانت طريقة أهل السنة واحدة لأن النصوص دلَّت على شيء عام ونهت عن شيء محدد فلزموا ذلك ولم يختلفوا فيه مع تغير الأحوال في الأزمنة المختلفة .
قال (مَعَ الأُمَرَاءِ) والأمير يشمل ولي الأمر ويشمل الأمير الذي جعله ولي الأمر أميراً سواءً كانت إمارة حَضَرْ أو إمارة سفر .
فالأمير هو من جُعِل يأمر على من عنده ، فهذا إذا كان أميراً بالولاية العامة أو كان أميراً بالولاية الخاصة فإنه ينعقد له الأمر براً كان أم فاجراً .
وقد صلى ابن مسعود رضي الله عنه وغير ابن مسعود مع بعض ولاة الكوفة بعثمان وكان منهم من يشرب الخمر فكان يصلي بهم الفجر أربعاً ونحو ذلك كما هو معلوم .
المقصود من ذلك أنَّ بِرَّ الأمير أو فجوره هذه ليس لها نظر من جهة الطاعة ، طاعة الأمير ، فيطاع سواءً كان صالحاً أو فاسداً ، وقد ثبت أن النبي عليه الصلاة والسلام قال (إن الله ليؤيد هذا الدين بالرجل الفاجر وبأقوامٍ لا خلاق لهم) .
والإمارة أو الولاية أو الإمامة هذه تنعقد عند أهل السنة والجماعة بواحد من أمور :

(2/323)

الأول ببيعة أهل الحل والعقد له واختيارهم له - اختيارهم له ثم بيعتهم له - وهي التي يسميها أهل العلم ولاية الإختيار ، وهذه هي أفضل أنواع الولاية لو حصلت لا يُعْدَلُ عنها إلى غيرها ، ولاية الإختيار ، أن لا يكون على الأمة إلا من يُختَارْ لها .
وولاية الإختيار هذه منها ولاية أبي بكر رضي الله عنه ، ولاية عمر ، ولاية عثمان ، الخلفاء الراشدين وكذلك ولاية معاوية بن أبي سفيان لما تنازل له الحسن بالخلافة فإنها كانت ولاية إختيار ، ثم بعد ذلك لم يَصِرْ ولاية إختيار إلا في أزمنة محدودة وفي أمكنة متفرقة ليست عامة ولا ظاهرة .
النوع الثاني ولاية الإجبار ، وولاية الإجبار تُسمَّى أيضاً ولاية التغلب ، وهي أن يغلب أحدٌ على المسلمين بسيفه وسنانه ويدعو الناس إلى بيعته فإنه هنا تلزم بيعته لأنه غَلَبَ .
وهذه تسمى ولاية تَغَلُبْ كما في شرح الطحاوية وفي غيرها وفي كتب الفقه .
هذا النوع ولاية التغلب تلزم به الطاعة وجميع حقوق الإمامة ، لكن هذا ليس هو الأصل وليس مُختاراً بل هذا لدرء الفتنة والالتزام بالنصوص فإن النصوص أوجبت طاعة الأمير وعدم الخروج عليه ، وهذا غلب على الناس ودعا الناس إلى طاعته فلا يجوز أن يُتخلَّفَ عن مبايعته .
مما حصل في أنواع الوِلاية في زمن الخلفاء أن أبابكر رضي الله عنه وَلِيَ بنص من رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وبالاجتماع عليه ، وعمر وَلِيَ بنص من أبي بكر رضي الله عنه ثم بالاجتماع عليه وعثمان رضي الله عنه وَلِيَ بجعل عمر الولاية في ستة نفر ، اختاروا عثماناً من بينهم ثم بايعه الناس وعليٌ رضي الله عنه لم يجتمع الناس عليه وإنما بايعه من كان في المدينة وبايعه غيرهم .

(2/324)

هذا فيه أن الولاية الشرعية تحصل بالتنصيص عليه من الوالي قبله ، وهو الذي أخذه معاوية رضي الله عنه حين عقد بيعة ليزيد بن معاوية في حياته ولايةً للعهد ، ولما عقد البيعة ليزيد ولايةً للعهد لَزِمَتْ ذلك في حياته واستمرت بعده .
فولاية التنصيص هذه إن كان بعدها اختيار من أهل الحل والعقد صارت ولاية إختيار ، وإن كانت من جهة الغلبة أنه لا يستطيع أحد أن يخالف وإلا لفُعِلَ به وفعل صارت ولاية تغلب .
ولهذا يعدون ولاية يزيد بن معاوية من ولاية التغلب لا من ولاية الاختيار بخلاف معاوية رضي الله عنه فإنه خير ملوك المسلمين وولايته كانت بالاختيار لأن الحسن رضي الله عنه تنازل له عن الخلافة وعن إمرة المؤمنين فاجتمع الناس على معاوية سنة واحد وأربعين وسمي ذلك العام عام الاجتماع أو عام الجماعة .
المقصود من ذلك أن حصول الولاية الشرعية يكون بأحد هذه الأشياء .
ولاية الاختيار وولاية الإجبار ، أو ولاية التغلب فيها أفضل وفيها جائز :
أما الأفضل فأن تجتمع في الوالي ، أن تجتمع في ولي الأمر ، في الإمام الشروط الشرعية التي جاءت في الأحاديث ، من مثل أن يكون قُرشياً عالماً وأن يكون سليماً من خوارم المروءة أو نواقض العدالة أو سالماً من الفسق يعني صالحاً ونحو ذلك من الشروط المعتبرة العامة التي تكلم عليها الفقهاء .
هذه في ولاية الإختيار .
يشترط في الوالي أن يكون قُرشياً ، في أي ولاية ؟
في ولاية الاختيار .
أما ولاية التغلب فإنما هي لدرء الفتنة فيُقَرُ الوالي ولو كان عبداً حبشياً كما جاء في الصحيح أن النبي عليه الصلاة والسلام قال (اسمع وأطع ولو كان عبداً حبشياً مُجَدَّعْ الأطراف كأن رأسه زُبيبَةْ)
وهذا في ولاية التغلب .

(2/325)

والرواية الثانية - هذه وإن كان هذه عامة - والرواية الثانية قال (وإن تَأَمَرَ - فيها - وإن تأمر عليكم عبد حبشي) وفي رواية (وإن أُمِرَ عليكم حبشي) وهذه كلها فيها بيان أن فقد الشروط المعتبرة : الأئمة القرشية ونحوها هذه إنما ، يعني إجتماع هذه الشروط يكون في ولاية الإختيار أما في ولاية التغلب فلا يُنظَر إلى هذه الشروط لأن المسألة مسألة غلبة بالسيف .
فينبغي تحرير هذا المقام وظهور الفرق بين ولاية الإختيار وولاية التغلب وكلٌ منهما ولايةٌ شرعية عند أهل السنة والجماعة يجب معها حقوق الأمير كاملةً .
النصوص أوجبت طاعة ولاة الأمر كما جاء في قول الله جل وعلا ?أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ? قال ابن القيم رحمه الله وغيره طاعة ولاة الأمر تبع لطاعة الله ورسوله ليست استقلالية لأنهم ليست جهات شرعية وإنما الشرع يُؤخذ من الله جل وعلا ومن رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ ، وأما ولاة الأمور فطاعتهم تبع لطاعة الله وطاعة رسوله فليس لهم الحق في أن يُحِلُّوا حلالاً ولا أن يُحرِّموا حرماً ولا أن يأمروا بما لم يبحه الله جلَّ وعلا ، فإن أمروا بمعصية فلا طاعة لمخلوق في معصية الخالق .
يعني أن طاعة ولاة الأمور طاعةٌ واجبة في غير المعصية .
هذا الذي دلت عليه النصوص أن الأمير يطاع في غير المعصية ، والنصوص ما فرَّقت بين ولاة العدل وولاة الجور فإنها عامة في كل أمير وَلِي .
وهكذا عقائد أهل السنة يطلقون ويقولون براً كان أم فاجراً ويرون حقوقه كاملة سواءً كان براً أو فاجراً وذلك يعني سواءً كان عادلاً أم ظالماً ، فالنصوص أوجبت الطاعة وحرَّمت الخروج وحرَّمت طاعة الأمير في المعصية لأن حق الله جل وعلا أوجب فإذا أمر بمعصية فلا يطاع .
نفهم من ذلك أن أهل السنة والجماعة قالوا إن طاعة الأمراء تكون في أربعة أشياء من الحكم التكليفي :

(2/326)

تكون في الواجبات ، وفي المستحبات ، وفي المباحات ، وفي المكروهات .
وهذه الأربعة جاريةٌ أيضاً في حق ولاية الوالد على ابنه فإنه يُطاع في الواجب ويُطاع في المستحب ويُطاع في المباح وُيطاع في المكروه ، إذا قال لك افعل كذا وهو مكروه فإن طاعته واجبة وفعل المكروه لا إثم فيه فيُرجَّح جانب الواجب لأنه أرجح من جهة الحكم .
يبقى الحكم التكليفي الخامس وهو ما نُهِيَ عنه نهي تحريم فإنه لا يُطاع فيه إذ لا طاعة لمخلوق في معصية الخالق .
بعض أهل العلم فرَّقَ وقال الولاة قسمان :
ولاة عدل وولاة جور .
- ولاة العدل يطاعون في غير المعصية .
- وأما ولاة الجور فلا يُطاعون إلا فيما يُعلم أنه طاعة ، أما ما لا يُعلم أنه طاعة فإنهم لا يطاعون فيه ، لأنه لا يُؤمَن أن يأمُر العبد بمعصية ،فلا بد أن تعلم أن هذا طاعة حتى تطيع .
وهذا القول فيه مخالفة للنصوص ، وهو موجود في بعض كلام شيخ الإسلام ابن تيمية رحمه الله تعالى .
وشيخ الإسلام حين ذكر هذا الكلام أراد به مَنْعَهُ حين مُنِعَ من القول بعقائد السلف الصالح ، ومَنْعْ شيخ الإسلام رحمه الله إذ ذاك فيه معصية إذ لا أحد في وقته قام بنشر عقيدة السلف الصالح إلا هو ، فلو مُنِع هو - هذا بحسب كلام شيخ الإسلام - فلو مُنِع هو واستجاب للمنع مطلقاً فإنه يكون انطفاء لعقيدة السلف الصالح ، وقد رأى في وقته أنه لا أحد يقول بعقيدة السلف الصالح وينشرها بين الناس .
فلهذا ذكر شيخ الإسلام هذا التفريق وهو من اجتهاداته وأكثر أهل العلم على خلافه .

(2/327)

وشيخ الإسلام معذور فيما قال لأنه رأى ما تشتد الحاجة إليه في وقته بل هو من الضروريات ، أعظم من حاجة الناس إلى الأكل والشرب والمسكن والملبس أن يُبَيَّن لهم عقيدة السلف الصالح وليس ثَمَ من يقوم بها في وقته بل منذ انتهاء القرن الرابع الهجري لا أحد يقوم بعقيدة السلف الصالح بظهور وتفصيل إلا ما كان من أفراد ليس لهم جُهدُ وجهاد ، لكن - يعني أفراد قليلين لهم تصنيفات وكذا لكن ليسوا بمرتبة شيخ الإسلام في الظهور والبيان - والنبي عليه الصلاة والسلام وعد هذه الأمة بأنه لا يزال طائفة منها ظاهرة على الحق .
هذا التفريق بين الطاعة ، طاعةٌ للإمام العدل في غير المعصية ، طاعة للإمام الجور والظلم فيما يُعْلًم أنه طاعة ، هذا التفريق غير صحيح لأنه مخالف للنصوص ، إلا في حالة واحدة ، بل نقول إلا في حالة معينة وهي انه ليس ثَمَّ من يقوم بتبيين الناس الواجب عليهم من جهة الإعتقاد ومن جهة العبادة .
إذا كان ليس ثَمَّ من يقوم بتبيين ما يصحح للناس عقيدتها وعبادتها فإنه يقال إنه لا يطاع في ذلك لأن طاعته في ترك بيان العقيدة المتعيَّنَة على هذا الفرد أو بيان العبادات المتعينة على هذا الفرد هذه معصية ، رجع الأمر إلى الحال الأولى ، فصارت المسألة أن ما دلت عليه النصوص أن الولاة يطاعون في غير المعصية في الأحكام الأربعة التكليفية وإذا أمروا بمعصية فلا يطاعون .
قال في وصف أهل السنة والجماعة (وَيُحَافِظُونَ عَلَى الجُمَعِ الْجَمَاعَاتِ)
وهذا الوصف لهم منهج ، من منهجهم وطريقتهم وسلوكهم أنهم يحافظون على الجُمَعِ والجماعات مخالفين في ذلك طوائف الضلال .
* فأول الطوائف التي خالفوها بهذا الوصف طائفة المنافقين ، فإن المنافقين لا يحضرون الجماعات ولا يحضرون الجُمَع إلا ما اشتهوا .
* والطائفة الثانية التي خالفوها الروافض الذين يقولون لا جمعة ولا جماعة إلا مع الإمام المعصوم.

(2/328)

* والطائفة الثالثة التي خالفوها الخوارج لأن الخوارج لا يصلون إلا خلف من كان على مثل عقيدتهم.
* والطائفة الرابعة الذين لا يصلُّون إلا خلف من يعلمون عقيدته في الباطن .
قال شيخ الإسلام ابن تيمية رحمه الله في موضع (ومن قال لا أصلي الجماعة ولا الجمعة ولا العيد إلا خلف من أعلم عقيدته في الباطن فإنه مبتدع مخالف لقول الأئمة الأربعة ولسلف الأمة) .
وهذا موجود في الزمن الأول وموجود في هذا الزمن ممن يُسَمَّون جماعة الوقف الذين يجعلون الناس لا تُعْلَمُ عقائدهم - يعني مستورون - إلا من ظهر أنه موحد أو ظهر أنه مشرك ، ومن لم يظهر توحيده أو شركه فهذا موقوف أمره فلا يُصلَّى خلفه حتى تُعْلَمَ عقيدته في الباطن .
هذا قولٌ مُبتَدَع مخالف لطريقة أهل السنة فإن أهل السنة والجماعة يجعلون الأصل في المسلم الإسلام ، ما دام أنه لم يظهر منه مُكفِّر ولم يظهر منه مخرج من الملة فإن الأصل فيه الإسلام ، فلا نشترط في الذي يصلي أن تُعلَمَ عقيدته الباطنة ، ونقول هذا ما ندري عنه فلا نصلي خلفه حتى نعلم حاله في الباطن واعتقاده في الباطن .
هذا باطل لأنه نصلي ونحافظ على الجُمَعِ والجماعات ، وقد صلى أئمة السلف خلف الجهمية في الجُمَع ، وصلوا خلف بعض المعتزلة وصلوا الجمع والجماعة خلف بعض غلاة المرجئة ونحو ذلك كما ذكره الأئمة عنهم ، منهم ابن تيميه وغيره ، ذَكَرَ ذلك عن السلف .
وهذا القدر متفق عليه بين السلف لأنهم يصلون خلف الإمام الذي يصلي بالناس الجمع والجماعة ، وإنما تنازع السلف في مسألة هل تعاد الصلاة أم لا ؟
هذه مسألة أخرى .
يعني الصلاة خلفهم تصلي ، خلف من يصلي بالناس ما تفارق الجماعة والجمعة .
لكن هل تعاد الصلاة خلف من ظهر منه عقيدة مكفرة كالجهمية والمعتزلة أم لا تعيد الصلاة ؟
على قولين عند الإمام أحمد وعند غيره معروفة في الفقه .

(2/329)

لكن من جهة الأفضلية إذا كان ثَمَّ من سيتقدم بدون ولاية للصلاة ، ثَمَّ من يتقدم وهو لا تُعلم عقيدته وهناك من يُعلم أنه صحيح العقيدة متابع لطريق السلف موحد فإنه يُقدَّم على من تُجهل عقيدته ، لأنه لا يجوز الصلاة خلف مبتدع إذا كان المجال مجال اختيار ، أما إذا كان في المسألة إمامة بولاية - يعني الإمام اللي امعينه - هو الإمام فإنك تصلي وراءه محافظة على الجمع والجماعة والعيد
.......
هذه مسألة إجتهاد ، عُرِض علينا أسئلة في هذا من مثل بعض مناطق أفريقيا ونحو ذلك ، يكون الكثرة الكاثرة لا يكفرون بالطاغوت ، فهذا ما العمل فيه ؟
هل يُحافظ على الصلاة أم تُترك الصلاة معهم ؟
الظاهر من الحال أنهم إن تمكنوا من مسجدٍ يؤمون فيه بعضاً 1
لكن في منطقة أكثرهم مثل ما نقول مشركون والغالب فيهم أنهم لم يحققوا ولم يكفروا بالطاغوت ثُمَ يعني يصلي وله صلاته ولذاك صلاته ، وارتباط صلاة الإمام بالمأموم فيها خلاف كما هو معروف والصواب أن المأموم له صلاته والإمام له صلاته ، وقد سُئل في ذلك سماحة الشيخ عبدالعزيز بن باز فقال اجتهدوا في الأمر .. تجدون يعني مكان تصلون فيه إماماً مسجد لكم فإذا ما وجدتم صلُّوا خلفهم وصلاتكم لله مقبولة إن شاء الله .
......
هذه مسائل عملية يختلف فيها الوضع لأنه بعض الأحيان يكون هناك حرج شديد في هذه المسألة ، لأنه يعلمون أن هذا يحضر الموالد التي يذبح بها لغير الله ، يحضر الذبح لغير الله ولا يُغيِر أو إذا عُرِضَت مسائل التوحيد كان من المنفرين عنها ، هذا ما كفر بالطاغوت ، وهذا مشرك من جنس المشركين ، بل قد يكون إذا كان من العلماء أو من القراء أشد فتنة وأعظم شركاً من العامة ، فهذا هو الذي يحصل فيه إشكال .
على العموم إذا عَرَضْ من ذلك شيء فيحصل فيه استفتاء للمفتين فيُجابون بالصواب إن شاء الله .
قال (وَيَدِينُونَ بِالنَّصِيحَةِ للأُمَّةِ) .

(2/330)

الجُمَلْ الأُوَلْ هذه في منهج التعامل مع ولاة الأمور ومع من يلي الإمامة ، وأولها بالأمر بالمعروف والنهي عن المنكر مع العصاة ، مع المبتدعة وغيرهم ، ذكرنا أمورها .
ننبه هنا على كلمة انتشرت في هذا الزمن وهي قول بعضهم (إننا نحتاج في هذا الزمن إلى عقيدة سلفية ومواجهة عصرية) ويقول (العقيدة على عقائد السلف والمواجهة تكون مواجهة تناسب العصر) وهذه الكلمة قالها بعض الإخوان المعاصرين وهي غلط على السلف الصالح وعلى عقيدة السلف الصالح لأن كلمة مواجهة عصرية هذه كلمة مجملة .
ماذا يراد بكون المواجهة عصرية ؟
إن كان المراد بالوسائل ، يعني مثلاً بالشريط وبالردود وبالدعوة وبالمكاتب التي تُفتح ونحو ذلك فهذا صحيح ، هذه وسائل قد يتوسع الناس فيها .
أما إذا كان المراد بعصرية المواجهة أن تُحدث أنواع من الإنكار ليست على عقيدة السلف أو أن يُواجَهْ الولاة بطرق جديدة ليست على منهج السلف فإن هذا مخالف لمنهج السلف .
والعقيدة منها المواجهة ، مثل هذه الألفاظ ، العقيدة منها المواجهة ، عقيدة أهل السنة والجماعة أحد أجزائها طريقة المواجهة ، طريقة التعامل مع العصاة مع المبتدعة مع الولاة مع العلماء مع الناس مع أئمة الصلاة ونحو ذلك كما مرّّ عليك في هذا الموضع .
فالواجب إذاً أن يقال عقيدة سلفية ، لأن عقائد السلف شملت جميع ما نخالف به عقائد أهل الضلال وأهل البدع فلا حاجة إلى شيء عصري في المواجهة يخالف طرق الأولين .

(2/331)

لأن قول القائل مواجهة عصرية هذه قد تدخل فيها صور جديدة في هذا الزمان مما يحدثه بعض المجتهدين وبعض الناس في هذا الأمر فيكونون غالطين على السلف غالطين على الأئمة ، بل الواجب أن تكون العقيدة التي منها مسائل الإيمان ، منها مسائل القدر منها مسائل الصفات الأركان كلها والكلام في الصحابة وأمهات المؤمنين والكلام في كرامات الأولياء والكلام في بقية المسائل العلمية ، وكذلك في مسائل منهج التلقي الكتاب والسنة والإجماع ونبذ العقل وكذلك في مسائل المواجهة والتعامل وكذلك في مسائل الأخلاق ، هذه خمسة أشياء عند أهل السنة والجماعة لا بد من رعايتها ، وإخراج المواجهة من عقيدة السلف الصالح هذا لم يسبق إليه أحد قبل هذا الزمان فيكون من جملة المحدثات .
قال (وَيَدِينُونَ بِالنَّصِيحَةِ للأُمَّةِ) .
هذا لقول النبي عليه الصلاة والسلام (الدين النصيحة) وقوله يدينون يعني يتعبدون .
الدينونة تعبد ، دان بكذا يعني تعبَّد بكذا ، فهم يتعبدون بالنصيحة للأمة ، يعني يتقربون إلى الله جل وعلا بنُصح الأمة كما جاء في حديث تميم الداري أن النبي عليه الصلاة والسلام قال (الدين النصيحة ، الدين النصيحة ، الدين النصيحة ، قلنا لمن يا رسول الله ؟ قال لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم) .
? النصيحة لله بإخلاص الدين له .
? والنصيحة للنبي عليه الصلاة والسلام بمتابعة سنته وترك البدع .
? والنصيحة لكتاب الله بتلاوته وتحكيمه وتحليل حلاله وتحريم حرامه .
? والنصيحة لأئمة المسلمين بطاعتهم في غير المعصية وفي ترك الخروج عليهم .
? والنصيحة لعامة المسلمين في السعي في إرشادهم للحق والهدى ومحبة الخير لهم والسعي فيما يصلحهم والتعاون معهم على البر والتقوى .

(2/332)

فكلمة النصيحة هذه كلمة جامعة تشمل أصول الدين وتشمل فروعه ، تشمل التوحيد وتشمل المعاملات ، ولهذا قال عليه الصلاة والسلام (الدين النصيحة) فجعل الدين محصور في النصيحة لأن حقيقة النُصْحْ إخلاص القول والعمل لله جل وعلا .
و إخلاص القول والعمل لله جل وعلا يتضمن أن يخلص المتابعة ، ويخلص اتباع الكتاب ، ويكون دائماً بالطاعة ودائماً بمحبة الخير للأمة .
فالنصح مثل ما قالوا إن النصح هو خالص الشيء ، هذا شيء نصيح يعني خالص لم تشبه شائبة .
والنصيحة للأمة أن تحب لهم الخير بأن لا يشوب تلك المحبة شائبة .
وقد قال هنا (وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ الْمَرْصُوصِ؛ يَشُدُّ بَعْضَهُ بَعْضًا"، وَشَبَّكَ بَيْنَ أَصَابِعِهِ) .
المؤمن للمؤمن كالبنيان يشد بعضه بعضاً يعني المؤمن كامل الإيمان للمؤمن مطلقاً كالبنيان يشد بعضه بعضاً .
والمؤمن الأولى المراد بها كامل الإيمان .
والمؤمن الثانية المراد بها من معه مطلق الاسم لا الاسم المطلق .
فالأولى المراد بها الإيمان المطلق ، والثانية المراد بها مطلق الإيمان .
المؤمن كامل الإيمان للمؤمن من معه أصل الإيمان كالبنيان يشد بعضه بعضاً ، ولذلك كَمَلَتْ الإيمان يدينون بالنصيحة للأمة ويسعون في ذلك ويرشدونها ويصبرون على ما أصابها ولو سبوهم وآذوهم ولمزوهم بما يلمزون به فإنهم يحبونهم وينصحون لهم ، وقد قال الإمام أحمد رحمه الله تعالى وغيره (وددت لو أن الخلق أطاعوا الله وقُرِّضَ جسمي بالمقاريض) يعني بالمقصات الكبار هذه قُطِّع قُطِّع والناس أطاعوا الله لكان الأمر هيناً .
وهذا من عِظم محبته لهم ، وقد قال أيضاً فيما رُوِيَ عنه رحمه الله أنه كان يدعو في سجوده بقوله (يا رب - هذا الإمام أحمد - إن جعلت أحداً من خلقك فداءً لعصاة أمة محمد عليه الصلاة والسلام فاجعلني ذلك الرجل)

(2/333)

وهذا أعظم ما يكون من المحبة للخلق والنصح لهم ، فإنه يود أنهم جميعهم دخلوا الجنة ولو كان هو أصابه ما أصابه .
و هذا من شدة المحبة التي تغلب على النفس وهذه هي المرادة هنا .
فالمؤمن كامل الإيمان يحب الخير لإخوانه ويصبر على ما جاء منهم و لا يكون كما يقال أنانياً أو محتكراً الخير لنفسه بل يحب لأخيه ما يحب لنفسه كما جاء في الحديث الآخر الصحيح (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه) والمراد هنا لا يؤمن أحدكم الإيمان الكامل ، لأن محبة الخير لإخوانك المؤمنين هذه من كمالات الإيمان ، واجبة أو مستحبة بحسب الحال ، لكنها من كمالات الإيمان ليست شرطاً في صحته .
قال (وَقَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ كَمَثَلِ الْجَسَدِ؛ إِذَا اشْتَكَى مِنْهُ عُضْوٌ؛ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالْحُمَّى وَالسَّهَرِ")
قال (مَثَلُ الْمُؤْمِنِينَ) يعني الذين كَمُل إيمانهم في توادهم وتراحمهم وتعاطفهم كمثل الجسد .
أما ناقصوا الإيمان فإنهم ليسوا بمثل هذه المثابة ، ناقص الإيمان يكون عنده بغض لأخيه المؤمن ، ويكون عنده كراهية له وسعي ربما فيما يضره وأحقاد عليه ونحو ذلك .
لكن كامل الإيمان هو مع إخوانه في تواده وتراحمه وتعاطفه كمثل الجسد الواحد لأنهم شيءٌ واحد.
قال (وَيَأْمُرُونَ بِالصَّبْرِ عِنْدَ الْبَلاءِ)
إلى آخره ، هذه في الأخلاق وهو القسم الأخير من العقيدة .
الأخلاق عند أهل السنة والجماعة أو أخلاق أتباع السلف الصالح نرجئ الكلام عليها إلى الدرس القادم إن شاء الله تعالى .
......
ما تفسير الكفر البواح الذي قال عنه الرسول صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ (إلا أن تروا كفراً بواحاً) ؟
الكفر البواح هو الظاهر الغالب ، البواح ما يجمع صفتين : الظهور والغلبة .
يعني غلب وظهر .

(2/334)

إذا رُؤي كفراً ظاهراً غالباً فإنه هنا يصبح الخروج مأذوناً فيه .
......
هو إذا قلنا إذا قال العلماء على روايتين أو على قولين وش يكون ؟
القول الأول بالإعادة والقول الثاني بعدم الإعادة .
لقد قلت أنه لم يكن هناك علماء يبينون الحق ومذهب أهل السنة في زمن شيخ الإسلام وهذا في نظري غير صحيح ، وذلك لوجود كثير من مشايخ شيخ الإسلام وتلاميذه ؟
هو يعني الكلام اللي ذكره صواب ، بقوله يعني من قال لم يكن هناك علماء يبينون الحق ومذهب أهل السنة في زمن شيخ الإسلام ، يعني بهذا اللفظ الاعتراض عليه صحيح ، لكن لو تأمل كلمتي أنا قلت لم يكن هناك من يُظهرون ، تذكرون هذه ، كررتها كذا مرة ، في ظهورهم ، كان هناك من قبله علماء صنفوا لكن لم يكونوا في ظهورهم بالحق وإظهارهم له بمثابة شيخ الإسلام ابن تيمية ، أما أنه هناك علماء ، فهناك علماء .
شيخ الإسلام ابن تيمية نشأ على غير مذهب السلف ، نشأ مبتدعاً ،لم يكن على طريقة السلف الصالح بل نشأ على غير طريقة السلف الصالح ، ومشايخه لم يكونوا على طريقة السلف الصالح ، يعني أكثر مشايخه إلا نُدَّر منهم .
هذه ذكرها عن نفسه قال في موضع في الفتاوى (وأما أنا فقد كنت في الأصلين على غير طريقة السلف الصالح) هذه موجودة النص في الفتاوى ، شيخ الإسلام إنما هداه الله جل وعلا لذلك متأخراً يعني بعد سنة تسعين ، ستمائة وتسعين ، يعني وعمره جاوز الثلاثين أو هو حول الثلاثين ، لم ينشأ على العقيدة الصحيحة ، ولذلك رأى الغربة ، وأكثر مشايخه من الحنابلة على طريقة السلف لكنهم في الصفات يفوضون ، في الصفات عندهم يفهمون مذهب أحمد أنه التفويض .
وهذا باطل .
فشيخ الإسلام كان يواجه أشياء عظيمة في زمنه رحمه الله تعالى وأجزل له المثوبة وجزاه عنا خير الجزاء .
ما هي أفضل الكتب التي تنصحون بقراءتها التي تتحدث عن طاعة ولي الأمر ؟

(2/335)

كتب العقيدة بعامة كلها فيها هذا المذهب وهناك مصنفات مستقلة في ذلك يعني بين رسائل مختصرة ومطولة لكن كتأصيل هي في كتب العقيدة ، في شرح الطحاوية بحثٌ جيد وكذلك في لوامع الأنوار للسفاريني أيضاً كذلك جمع النصوص فيه وفي كلام شيخ الإسلام ابن القيم من ذلك الكلام الجميل المفيد .
بعض الناس يعتبر إنكار بعض المشايخ لبعض المنكرات الظاهرة في المجتمع كالربا وبعض المظاهر المخالفة لأصول الدين ، فيعتبرون من تكلم في ذلك وأنكره خارجاً عن الطاعة ، فما رأي فضيلتكم في ذلك ، أرجو الإجابة لأني محتار ؟
ما انحيره إن شاء الله ، مع الإجتهاد في طلب الحق ما في حيرة .

(2/336)

إنكار المنكرات في المجتمع من الربا أو انتشار الفساد فيما يتعلق بالنساء أو نحو ذلك من المنكرات هذا إنكاره واجب شرعي لأن الله جل وعلا أوجب على هذه الأمة إنكار المنكر فقال جل وعلا ?كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ? وأمر بذلك فقال ?وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ? فإنكار المنكرات التي تكون في المجتمعات هذا واجب شرعي على أهل العلم وعلى من يُوَجِّهْ الناس ، لكن إيجاب إنكار المنكر هذا واجب مستقل ، وإيجاب الطريقة في إنكاره هذا واجب مستقل ، فهناك واجبان : واجب الإنكار وواجب الطريقة ، مثل ما مرَّ معنا في كلام شيخ الإسلام قال (يَأْمُرُونَ بِالْمَعْرُوفِ، وَيَنْهَونَ عَنِ الْمُنْكَرِ عَلَى مَا تُوجِبُهُ الشَّرِيعَة)ُ ، يعني ليس المقصود الأمر والنهي هذا الواجب فقط بل الواجب أن يكون الأمر والنهي على ما توجب الشريعة ، فمثل هذه المعاصي والذنوب من الكبائر وغيرها ، الطريقة الشرعية فيها أنه يُنهى عن المنكر بدون نَظَرٍ إلى الواقع فيه ، فيقال الربا محرم ، يذكر الربا كحكم شرعي ، هذا هو الذي يجب شرعاً ، وما عدا ذلك من الأساليب وغير ذلك ، هذه هي التي يكون فيها النظر هل هي أساليب موافقة لطريقة أهل السنة أم غير موافقة ، لأن بعضهم يتخذ أساليب غير مأذون بها شرعاً مثل تحديد الواقع في المنكر ، يقول مثلاً المُنْكَر الفلاني وقع في هذه الجهة ، وقع مثلاً في الوزارة الفلانية أو وقع في المؤسسة الفلانية ، ويعدُّ هذا التشخيص من الإنكار للمنكر بطريقة شرعية ، وهذا غلط ، النبي عليه الصلاة والسلام كان إذا بلغه شيء وأراد إنكاره كما جاء في عدة أحاديث كان يقول (ما بال أقوام يقولون كذا وكذا) (ما بال أقوام يشترطون

(2/337)

شروطاً ليست في كتاب الله) ونحو ذلك ، وهذه هي طريقة أهل العلم والدين من قديم الزمن ، يعني في عهد أئمة الدعوة إلى وقتنا هذا ، هذه هي طريقة السلف الصالح ، لأنهم ينهون عن المنكر النهي العام بسماع الناس عامة ، لكن لا يحددون من الذي أتى بالمنكر أو من الواقع فيه بل ينهون عنه لأن الحديث فيه من رأى منكم منكراً فليغيره بيده والآية فيها ?كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ? فثم واجبان : واجب الإنكار هذا متعين فلو تركت الأمة الإنكار لكانت أمة ملعونة كما لعن الله جل وعلا بني إسرائيل .
والواجب الثاني أن يكون إنكار المنكر من الخطيب أو من الداعية أو من الشاب في بيته أو في سوقه أو في أي مكان ، أن يكون الإنكار بطريقة شرعية .
إذا اشتبه عليه وهي من المسائل المشكلة في بعض المسائل ، ما هي الطريقة التي يسلم بها من الإثم ، لا بد من الإستفتاء .
وقد ذكرت لك من كلام شيخ الإسلام ابن تيمية في الدرس الماضي أنه كان يقول (إن الآمر والناهي إذا أمر ونهي وقد غلب على ظنه أن المصلحة راجحة وأن المفسدة مرجوحة فإنه يأثم) ، إذا غلب على ظنه بإنكاره أن المصلحة راجحة والمفسدة مرجوحة يأثم ، لم ؟

(2/338)

(قال لأنه لا بد من اليقين) ما يُكتفى بغلبة الظن في هذا (لأنه لا بد من اليقين بتحصيل المصالح وبدرء المفاسد) تعلم أن المصلحة راجحة بيقين ، أما اتقول والله يمكن خل انسويها والله يمكن لعلها تنفع ، هذا تأثم به ، لأنك لا تدري ربما يحدث شيء أعظم مما نهيت عنه ، ودرء المفاسد كما هو معلوم مقدم على جلب المصالح ، فتترك الأمر حتى تتيقن أن فعلك فيه تحصيل المصلحة ودرء المفسدة ، فإذن تحصيل هذا الكلام لأن الناس في هذه المسألة ، يعني الشباب ما فهموا كلام المحققين من أهل العلم فظنوا أن إنكار المنكر في الدعوة أو في الخطب أو في المجالس ونحو ذلك أن هذا مخالف لطريقة السلف ، بل هذا غلط كبير على منهج السلف ، بل يجب إنكار المنكر لكن يجب أن يكون بالطريقة الشرعية ، هذه هي طريقة أهل السنة والجماعة .
فمن أوجب إنكار المنكر على أي طريقة هذا مخالف لطريقة أهل السنة .
ومن قال لا تنكر بل الإنكار على أهل العلم فقط في كل المسائل هذا غلط .
والصواب التفصيل :
فما كان من العلم - كما ذكرنا لكم في الدرس الماضي - ما كان من العلم مما يشترك فيه الناس هذا الإنكار ، إنكار المنكر والدعوة إليه واجب على من علمه .
وما كان خاصاً أو ما يتعلق بمصلحة عامة في الأمة فهذا مختص بالراسخين في العلم .
قال لقد قلت إن تحديد الجهة أو الوزارة التي فعلت المنكر لا يجوز وقد أنكرت ما قال عبدالفتاح الحائك في مجلة الشرق الأوسط ، كيف أجمع بين ذلك ؟
هذا يعني السائل يعني كأنه رابح شيء فاحتج بشيء وهو من عدم فهمه لما قلت ، النبي عليه الصلاة والسلام قال (من رأى منكم منكراً فليغيره بيده) .

(2/339)

هذا مقال نُشِر في جريدة باسمه ، فإذا نَشَرَ أحد مقالا له باسمه فقد أعلن المنكر مع التعيين ، فهنا الذي فعل المنكر مُعَيَّنْ ، وانتشر في الناس ، فهذا يجب أن يُرد عليه بمثل طريقته ، هذه طريقة إنكار المنكر ، أما ما حصل في وزارة لا يعلمه أحد ، مثلاً حصل في جهة وخطوط السعودية شيء أو حصل في شركة الإسمنت شيء ، الناس ما يعلمون عنه ، عَلِمَهُ الموظف اللي فيه أو أحد الشباب اللي فيه فأتاني بالخطاب قال اقرأ هذا لأن فيه لا بد ننكر هذا المنكر باسم الذي فعله المدير الفلاني أمر بهذا الأمر ونحو ذلك مما هو في الجهة تلك ، فهذا نقول نعم هنا لا يجوز إنكاره إلا إذا شهره هو ، نشر في جريدة فلان بأي جهة سواءً كان كبيراً في المسؤولية أو صغيراً ، وزير أو غيره ، نشر منكراً في جريدة من الجرائد فهنا يُرد عليه بمثل طريقته ، لأن هذا هو ما يجب شرعاً (من رأى منكم منكراً فليغيره بيده) فيُرَدْ عليه ، أما إذا كان شيئاً خفياً ، ما علمه إلا طائفة وما استعلم به فإن هذا ، أو كان ما تعرف الجهة التي له ، أو كان ما يتعلق بمصلحة عامة بالأمة ونحو ذلك هذا إنما يكون فيه الأمر بتحديد المنكر دون فاعله مثل ما قال عليه الصلاة والسلام (ما بال أقوامٍ يقولون كذا وكذا) (ما بال أقوامٍ يشترطون) لأن الذي علم بهذا المنكر من ذلك الذي فعل فئة من المسلمين وليس كل المسلمين ، أما عبدالفتاح الحائك في مجلة الشرق الأوسط فهذا نشر تلك المقالة الكفرية على العامة وأعلن توبته وبعد ذلك بأسابيع .
هذا يسأل عن الجزائر ، يقول هل الثوار الذين في الجزائر هل يعتبرون من الخوارج ؟

(2/340)

لا يعتبرون من الخوارج لأن دولتهم هناك دولة غير مسلمة ، فليسوا من الخوارج ولا من البغاة ، وإنما الكلام معهم في مسألة هل هذا فيه مصلحة أم لا ، هل فعلهم هذا فيه تحقيق للمصلحة التي يرجونها شرعاً أم لا ، والواقع أنهم دخلوا في هذا الأمر دون علم شرعي ، ولذلك صار ما صار من مفاسد ، لكن البغاة والخوارج لا تقال إلا لمن خرج على ولي الأمر المسلم .
.......
هذا سؤال جيد جداً ، يقول ما صحة تسمية الولاة الآن بولاة الأمر ، وما الدليل على وِلايتهم مع تعددهم في العالم وعدم توحيد المسلمين جميعاً على وليٍ أمرٍ واحد ؟
سؤال جيد من حيث إثارة الموضوع وهو اشتبه عليه مسألتين :
مسألة أولى متفق عليها ، وهي تسمية هؤلاء ولاة أمر - يعني المسلم الذي يلي أمر المسلمين يسمى ولي أمر باتفاق سواءً كان بلد أو بلدين أو عشر أو عشرين أو مائة لا خلاف في ذلك - وإنما خالف بعضهم في تسميته إماماً ، وإنعقاد البيعة للامام المتعدد ، يعني عندهم أن الإمامة إنما تُعْقَدُ لمن اجتمع عليه المسلمون جميعاً ، هذا لفظ الإمام وهو الذي تجب له البيعة عندهم ، هذه شبهة عند بعض طلبة العلم أو بعض الشباب ، عندهم هناك تفريق بين ولاة الأمر والأئمة ، فعندهم ولي الأمر تجب له الطاعة ولكن ما تجب له بيعة حتى يجتمع المسلمون على والي واحد .

(2/341)

وهذا القول مجانب للصواب ثَمَّ المجانبة وذلك أن المسلمين أجمعوا بلا نكير ولا اختلاف على انعقاد الإمامة الشرعية لإمامين هما إمام بني العباس في بغداد ، وإمام بني أمية في الأندلس ، ومضت الأمة على ذلك قروناً ، وكل واحد من هذين الإمامين العلماء وأئمة السنة في بلده يقول هذا الإمام الذي تجب بيعته ويحرم الخروج عليه ، وهذا إجماع منهم على أن البيعة لا يشترط لها الخلافة الراشدة العامة بل البيعة منوطة بمن وَلِيَ الأمر لأن البيعة تتجزأ حسب البلد ، بحسب الوالي كما جاء في الحديث الصحيح أنه عليه الصلاة والسلام قال (من بايع أميراً فأعطاه صفقة يده و ثمرة قلبه) من بايع أميراً سواء بايع هذا الأمير على جهاد أو بايعه على إمارة عامة أو إمارة خاصة ، فهذه تنعقد البيعة ، فالبيعة مرتبطة بولاية الأمر وليست مرتبطة بالإمامة العظمى ، لذلك بعضهم يقول (الإمامة العظمى هي المعتبرة عند أهل السنة والجماعة) وهذا غلط كبير على معتقد أهل السنة والجماعة لإجماع أهل السنة في الأندلس على بيعة بني أمية في الأندلس ولإجماع أهل السنة في الشرق على بيعة المسلمين لولاة بني العباس ، وهاتان دولتان مسلمتان .

(2/342)

لمَّا تعددت الطوائف أيضاً ، صارت الدول - يعني دول القرن الرابع الهجري والخامس - صارت دويلات مختلفة ، أيضاً ما نُزِعَ اسم الإمامة وأُنيط بإمام عام عند أهل السنة والجماعة ، فهذا البحث مهم ومن ظن أن الإمامة إنما تكون لمن أجمع عليه المسلمون في زمن ، فلم ينظر إلى وجود إمام بني العباس وإمام بني أمية وإجماع أهل السنة على أن كل منهما له إمامته الشرعية فقامت دولتان ، وتعلمون أن دولة بني أمية بالاندلس كانت قبل خروج العباسيين على بني أمية فخرج العباسيون على بني أمية فأخذوا من البلاد التي يليها الأمويون بعضاً فأقاموا فيها حكم العباسيين وما لم يستطيعوا بقيت فيه ولاية الأمويين ، اللي هي الأندلس والمغرب ، ثم المغرب دخل في العباسيين بعد فترة لكن الأندلس بقي في ذلك حتى سقط الأندلس وهو عند بني أمية ثم سقط بنو العباس ، ولاية بنو العباس وهم في بغداد ولا دخل لهم بالولاية في الأندلس ، فهذا إجماع مُتَيَقَنْ ولا أحد من أهل السنة قال إن ولاة بني أمية في الأندلس ليسوا بأئمة وليس لهم بيعة وكذلك ولاة بنو العاس ليسوا أئمة وليس لهم بيعة لوجود إمامين في ذلك الزمان ، هذا بحث .
والثاني في هذه المسألة أن هذا القول وهو أن البيعة لا تكون إلا مع الإمامة العظمى يلزمه أن البيعة قد ذهبت منذ أزمان وأن قول النبي عليه الصلاة والسلام (من مات وليس في عنقه بيعة مات ميتة جاهلية) أن هذا مخصوص ببعض الأزمنة دون بعض ، وهذا تَحَكُمٌ في دلالة النص و تَحَكُمٌ أيضاً في كلام أهل السنة ، فالبيعة ليس لها زمن يحدها عند أهل السنة ، بل هي ماضية ولم يحدها أحد ، والقول بأن البيعة منوطة بالإمامة العظمى هذا يلزم منه هذين اللازمين الباطلين .

(2/343)

وكما هو معلوم في بحث الجدل أن القول إذا لزم منه باطل فإنه يكون باطلاً ، ولذلك أهل السنة أبطلوا قول الجهمية بالحلول لأنه يكون يحل في الأشياء المستكرهة مع أن القائلين بالحلول لا يقولون بحلوله لكن قالوا يلزم منه ، أحياناً القائل بالقول لا يلتزم القول ، لا يلتزم يعني ما ينتج عن القول ، لا يلتزم لوازم القول ، يقول أنا ما ألتزم هذا ، ولهذا قال العلماء لازم المذهب ليس بمذهب ، لكن اللوازم الباطلة على القول تدل على أن القول باطل ، هذا الذي تجده ... في كتب أهل العلم .
......
إذا كان انتقاله انتقال سفر وإقامة فهذا تلزمه بيعة الأول لأنه هو مسافر وسيرجع ، وأما إذا كان انتقاله انتقال استيطان ، يعني ترك هذا الوطن واتخذ له وطناً آخر ، فما دام انه استوطن البلد الآخر فيلزمه أحكام ولي الأمر في ذلك البلد ، وكما تعلم أن الفقهاء قسموا الناس إلى ثلاثة أقسام :
مسافر ومقيم ومستوطن ، وبعضهم يقول مسافر ومقيم ويُدْخِل المستوطن في المقيم .
المستوطن مثلاً أنت ذهبت إلى بلد أخرى واستوطنت فيها ، .. تركت هذا البد لا تشتغل تبع المملكة ولا تشتغل تبع جهة فيها ونحو ذلك وإنما قلت أنا تركت هذه خلاص وسكنت في تلك البلد ، فهنا من حيث جريان الأحكام والسمع والطاعة بحسب البلد الذي ذهبت إليه ، من حيث عقد القلب ، ثمرة القلب وصفقة اليد إما بنفسك أو بواسطة أهل الحل والعقد هذه بحسب ما ترغب فيها أنت فإن رغبت في بقاء البيعة الأولى لأنها هي الأصل ولم تجدد بيعةً ثانية فأنت على الأولى ، وإذا جددت بيعة ثانية للوالي الآخر فأنت يلزمك ذلك الوالي ، وهي المسألة مسألة دين ماهي مسألة أهواء (من مات ولي في عنقه بيعة مات ميتة جاهلية) يعني على كبيرة من الكبائر ، وإذا كان على كبيرة من الكبائر فهو ايش ؟

(2/344)

صغائره لا تُكَفَّر ?إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ? الصلاة إلى الصلاة غير مكفرات لما بينهما إذا مات وليس في عنقه بيعة ، والصيام إلى الصيام غير مكفر لما بينهما فالمسألة عظيمة لأنها دين و يعني التساهل في هذا الأمر بآراء أو بأقوال أو بحديث مجالس أو بسوالف شباب يعني من الإستهانة بشيء من عقائد أهل السنة والله المستعان .
ما رأيكم في قول (لقد تحدث القرآن) كما هو دارج على ألسنة كثير من المتكلمين ؟
تحدث القرآن ، قال القرآن ونحو هذه كلها من الألفاظ المحدثة والألفاظ الثقافية التي لا يجوز استعمالها لأن الذي تحدث وجعل هذا القرآن حديثاً هو الله جل وعلا ?وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا? القرآن لا يتحدث هو ، ليس بمخلوق ، إنما القرآن كلام الله جل وعلا فالذي يتحدث هو الله جل وعلا ?مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن رَّبِّهِم مُّحْدَثٍ? .
......
يقول ?إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ? ، لكن يعني أنا يظهر لي أن كلمة يقص غير قال ، تحدث ، يقص بما فيه من القصص ، لكن تحدث وقال الآن ما عندي جواب على هذه الآية تبيلها تأمل إن شاء الله .
هل تعتبر النصيحة أمراً بالمعروف ونهياً عن المنكر ؟
ما ادري هذا ما حضر الدرس الماضي أو لا .
هل يأمر الفُسَّاقْ بالمعروف وينهون عن المنكر ؟
نعم ، الفاسق يجب عليه أن يأمر وينهى مثل المطيع ، وكونه فاسقاً لا يعني أن يترك الواجب لأن الواجبات متداخلة فيجب عليه أن يأمر ويجب عليه أن ينهى ، فإذا كان يفعل المعصية ما يترك الواجب عليه لأجل أنه واقع في معصية فيجتمع عليه مخالفات ، ولهذا قال الإمام مالك (لو لم يأمر بالمعروف إلا من فعله ولم ينهى عن المنكر إلا من تركه لما وجدت آمراً ناهياً) يعني لكثرة المعصية في الناس والمخالفة .

(2/345)

هنا هذا سؤال أيضاً عن ولاة الأمر ، إذا قلنا ولاة الأمر يُعنى بهم - يعني في بحثنا هذا ، الدرس هذا - نعني بهم الأمراء ، مثل ما قال شيخ الإسلام هنا (مَعَ الأُمَرَاءِ أَبْرَارًا كَانُوا أَوْ فُجَّارًا) أما كلمة ولي الأمر وأولي الأمر في النصوص فإنها في الأصل للأمراء لأنهم علماء ، ولما صار الأمراء غير والعلماء غير من عهد بني أمية قسم أهل العلم ذلك وذكروا في تفسير قول الله تعالى ?وَأُوْلِي الأَمْرِ مِنكُمْ? قالوا هم العلماء والأمراء يعني كُلٌ فيما تجب طاعته فيه ، فالعلماء فيما أوجب الله جل وعلا طاعتهم فيه من العلم والدين والأمراء فيما يتعلق بدنيا الناس والحفاظ على ثغورهم وإقامة الحدود والفرائض الشرعية ونحو ذلك .
نكتفي بهذا القدر وصلى الله وسلم وبارك على نبينا محمد .
وَيَأْمُرُونَ بِالصَّبْرِ عِنْدَ الْبَلاءِ، وَالشُّكْرِ عِنْدَ الرَّخَاءِ وَالرِّضَا بِمُرِّ الْقَضَاءِ.
وَيَدْعُونَ إِلَى مَكَارِمِ الأَخْلاقِ، وَمَحَاسِنِ الأَعْمَالِ، وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا"، وَيَنْدُبُونَ إِلَى أَنْ تَصِلَ مَنْ قَطَعَكَ، وَتُعْطِيَ مَنْ حَرَمَكَ، وَتَعْفُوَ عَمَّنْ ظَلَمَكَ، وَيَأْمُرُونَ بِبِرِّ الْوَالِدَيْنِ، وَصِلَةِ الأَرْحَامِ، وَحُسْنِ الْجِوَارِ، وَالإِحْسِانِ إلَى الْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ، وَالرِّفْقِ بِالْمَمْلُوكِ، وَيَنْهَوْنَ عَنِ الْفَخْرِ، وَالْخُيَلاءِ، وَالْبَغْيِ، وَالاسْتِطَالَةِ عَلَى الْخَلْقِ بِحَقٍّ أَوْ بِغَيْرِ حَقٍّ، وَيَأْمُرُونَ بِمَعَالِي الأَخْلاَقِ،َ وَيَنْهَوْنَ عَنْ سَفْسَاِفِِهَا.

(2/346)

وَكُلُّ مَا يَقُولُونَهُ وَيَفْعَلُونَهُ مِنْ هَذَا وَغَيْرِهِ؛ فَإِنَّمَا هُمْ فِيهِ مُتَّبِعُونَ لِلْكِتَابِ وَالسُّنَّةِ، وَطَرِيقَتُهُمْ هِيَ دِينُ الإسْلاَمِ الَّذِي بَعَثَ اللهُ بِهِ مُحَمَّدًا صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ.
لَكِنْ لَمَّا أَخْبَرَ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أَنَّ أُمَّتَهُ سَتَفْتَرِقُ عَلَى ثَلاثٍ وَسَبْعِينَ فِرْقَةً؛ كُلُّهَا فِي النَّار؛ إلاَّ وَاحِدَةً، وَهِيَ الْجَمَاعَةُ. وَفِي حَدِيثٍ عَنْهُ أَنَّهُ قَالَ: "هُمْ مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ الْيَومَ وَأَصْحَابِي"، صَارَ الْمُتَمَسِّكُونَ بِالإسْلامِ الْمَحْضِ الْخَالِصِ عَنِ الشَّوْبِ هُمْ أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ.
وَفِيهِمُ الصِّدِّيقُونَ، وَالشُّهَدَاءِ، وَالصَّالِحُونَ، وَمِنْهُمُ أَعْلامُ الْهُدَى، وَمَصَابِيحُ الدُّجَى، أُولو الْمَنَاقِبِ الْمَأْثُورَةِ، وَالْفَضَائِلِ الْمَذْكُورَةِ، وَفِيهِمُ الأَبْدَالُ، وَفِيهِمُ أَئِمَّةُ الدِّينِ، الَّذِينَ أَجْمَعَ الْمُسْلِمُونَ عَلَى هِدَايَتِهِمْ وَدِرَايَتِهِمْ، وَهُمُ الطَّائِفَةُ الْمَنْصُورَةُ الَّذِينَ قَالَ فِيهِمُ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ: "لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى الْحَقِّ مَنْصُورَةً، لاَ يَضُرُّهُم مَنْ خَالَفَهُمْ، وَلاَ مَنْ خَذَلَهُمْ؛ حَتَّى تَقُومَ السَّاعَةُ".
نَسْأَلُ اللهَ أَنْ يَجْعَلَنَا مِنْهُمْ وَأَنْ لاَ يُزِيغَ قُلُوبَنَا بَعْدَ إِذْ هَدَانَا، وَأَنْ يَهَبَ لَنَا مِن لَّدُنْهُ رَحْمَةً إِنَّهُ هُوَ الوَهَّابُ.
وَاللهُ أَعْلَمُ.
وَصَلَّى اللهُ عَلَى مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ وَسَلَّمَ تَسْلِيمًا كَثِيرًا
ــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم

(2/347)

الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين ، أما بعد :
فهذه خاتمة هذه الرسالة المباركة التي سُمِّيت بالعقيدة الواسطية وفيها بيان أخلاق أهل السنة والجماعة .
وأهل السنة تميزوا عن غيرهم بأنهم أثَّرت فيهم المتابعة وأثَّرَ فيهم الاعتقاد فجعلهم أهل اتباع للنبي عليه الصلاة والسلام في المسائل العلمية وفي المسائل العملية .
وأهل البدع جعلوا المسائل العملية والأخلاق ، جعلوها في مرتبة ليست بمهمة أو يقولون إن هذه من قشور الدين .
وأهل السنة من جهة اعتنائهم وفقههم واتباعهم للنبي عليه الصلاة والسلام تابعوا في المسائل العلمية وفي المسائل العملية .
والمسائل العملية منها الأحكام الفروعية ومنها الأخلاق ، فلذلك هم في السلوك أهل اتباع لسبيل المؤمنين بطريقة المصطفى عليه الصلاة والسلام وطريقة الصحابة رضوان الله عليهم من بعده .
والفِرَقْ المخالفة لطريقة أهل السنة في باب الأخلاق تنوعت :
منهم من لم يهتم بهذا أصلاً ، وإنما يهتمون بالأمور الكلية وأما إذا أتيت إلى سلوكهم وعملهم وأخلاقهم وديانتهم فإنهم لا يهتمون بذلك ، لا من جهة حقوق الله جل وعلا ، ولا من جهة حقوق الخلق ، من جهة الواجبات و المستحبات ، فيفرطون في ذلك وأخذوا الاعتقاد من جهة العقليات ، فصارت عندهم مباحث أشبه ما تكون بمباحث اللاهوت عند النصارى ، وليست بمباحث عقدية تؤثر في القلب عقداً فتستجيب لها الجوارح فعلاً وسلوكاً وحركة .
فالمتكلمون أقسى قلوباً مع أنهم يُثبتون وجود الله جل وعلا بما يثبتونه به ويثبتون البعث ويثبتون أشياء مما هي معلومة في العقيدة ويخالفون فيما يخالفون لكنهم ليسوا بذوي ذكاء في قلوبهم ، ولهذا قال شيخ الإسلام رحمه الله في وصفهم ، أو في وصف أئمتهم (أوتوا ذكاءً ولم يؤتوا ذكاءا ، وأوتوا علوماً ولم يؤتوا فُهُوما).

(2/348)

وهذا واقع فإن كثيرين دخلوا في مباحث الاعتقاد من جهةٍ عقلية بحتة ولم يستفيدوا منها في تعظيم الله جل وعلا كما ينبغي له جل وعلا ولا في تعظيم رسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ التعظيم الذي أذن الله به لرسوله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ من جهة محبته وطاعته واتباع ما جاء به .
فهذه الفئة ، المتكلمون ومن شابههم ، هؤلاء لم يعتنوا أصلاً بالأخلاق ولا بالعمل ومثلهم الفلاسفة الإسلاميين كذلك لم يهتموا بالعمل ، وهؤلاء أصناف متنوعة .
يقابلهم جهة أخرى غلت في الأخلاق حتى جاوزت المأذون به وجاوزت السنة في ذلك وهم المتصوفة .
والصوفية فرقة نشأت في أواسط القرن الثاني للهجرة وكان لنشوئها سبب أو أسباب ومنها مخالطتهم للنصارى خارج الأمصار ، خارج البلاد - يعني البلد التي هي متأهلة بالسكان - خارج بغداد ، خارج دمشق ونحو ذلك .
كان النصارى يميلون إلى الرهبنة وينعزلون فخالطهم طائفة من جهلة المسلمين فقلَّدُوهم في ذلك حتى غلوا في هذا الجانب ، جانب الأخلاق ، فصاروا مخالفين لطريقة السلف الصالح فيه .
وهؤلاء الذين غلوا وهم الصوفية نُسِبوا إلى لُبْسِهِم الصوف تقليداً للنصارى وهناك أقوال أخر ، لكن هذا هو أظهرها .
ففي المقامات والأحوال لم يتابعوا ما جاء عن النبي عليه الصلاة والسلام وإنما دخلوا بالذوق .
وهذا له سبب وذلك أن كتب اليونان لمَّا تُرجِمَتْ في أوائل القرن الثالث وقَدِمَتْ بلاد المسلمين ، كانت كتب ألئك فلسفية .
والفلسفة معناها طلب الحكمة .
والحكمة تارةً تكون في العقليات وتارةً تكون في الروحانيات .
والفلاسفة اليونان على هاتين الفرقتين :
- منهم من عُنُوا بالعقليات كأرسطو وأفلاطون وجماعة من كبارهم فحققوا المسائل الفلسفية بحسب ظنهم بطلب معرفة الأشياء الطبيعية على ما هي عليه ، وكذلك معرفة ما وراء الطبيعة على ما يظهر عليه البرهان العقلي عندهم .

(2/349)

هذا ليس مهماً عندنا في هذا الموضع لكن الذي يُهمنا هنا القسم الثاني وهم الفلاسفة الذين اعتنوا بطلب إصلاح النفس ، طلب الحكمة عن طريق إصلاح النفس .
قالوا طلب الحكمة لا يكون إلا عن طريق إصلاح النفس ، وإصلاح النفس بأن تتجرد من العلائق الأرضية وتنطلق في الأجواء السماوية ، وإذا كان كذلك فلا بد لها من رياضة ، وهذه الرياضة مُعْتَمِدَةْ عندهم على فصل الروح عن الجسد ، فلا ينظروا إلى الجسد البتة بل ينظروا إلى الروح فيُخَلِّصْ الروح من تعلقها بالجسد ، يعني من تعلقها بالأرض .
وهؤلاء الفلاسفة يُسمون أهل الإشراق أو أصحاب نظرية الفيض .
هؤلاء لهم كتب يمثلهم أفلوطين - غير أفلاطون - أفلوطين كان يعيش في الاسكندرية وصار صاحب نظرية الفيض .
والبحث في هذا متشعب ، المقصود أنها وصلت هذه الأقوال وهذه النظريات إلى المسلمين ، فتُرجمت كتب اليونان في العقليات وفي الروحانيات ، يعني في إصلاح العقل وفي إصلاح الروح .
وأنتم تعلمون أن المنطق يُعَرِّفُونَهُ بأنه قوانين تضبط العقل عن الخطأ .
وقوانين الروح عندهم تضبط الروح عن الدَنَسْ ، فدخلت هذه وهذه عن طريق الكتب التي تعتني بالعقليات نشَاَتْ الفلاسفة ، والفلاسفة غير المتكلمين .
نشأت الفلسفة وظهر الفلاسفة الذين اعتنوا بفلسفة الأوائل كالفارابي من المتقدمين وأشباهه وابن سينا ونحو هؤلاء .
والجهة الثانية الذين غلوا في إصلاح النفس ، والذين غلوا في إصلاح النفس تأثروا بالنصارى كما ذكرت لك وبالكتب الإشراقية هذه .
كتب نظرية الفيض التي تُرجمت عن اليونانية .
صار إذاً إصلاح النفس مخالفاً لطريقة السلف .

(2/350)

فأهل السنة رأوا كلام الذين بدأ فيهم الزيغ فتكلموا في الأخلاق وفي إصلاح النفس بغير ما دلت عليه النصوص ، مثل جماعة ممن كانوا في عصر الإمام أحمد وقبله كان أفراداً وفي عصر الإمام أحمد وبعده كان هناك من يتكلم في هذه المسائل على غير طريقة السلف ، وصنفوا فيها مصنفات معروفة وموجودة ولهذا قابلهم السلف بتأصيل الأخلاق ومخالفة أهل الضلال فيها عن طريق كتب الزهد والرقائق .
فتصنيف كتب الزهد والرقائق كان مقصوداً لمخالفة هذه الطائفة التي غلت في الأخلاق ، غلت في السلوك فتركت طريق النبي عليه الصلاة والسلام ، وأيضاً الرد على الذين نظروا إلى الدنيا وأخذوا بالعقليات ونسوا يوم الحساب .
فهؤلاء وهؤلاء رَدَّ عليهم السلف بكتب الزهد والرقائق ، ما كان عليه النبي عليه الصلاة والسلام من الزهد وما كان عليه أصحابه وما كان عليه الأنبياء عليهم صلوات الله وسلامه وهكذا .
فصار أهل السنة في باب إصلاح النفس مخالفين للجفاة الذين لم يعتنوا بإصلاح الأخلاق وللذين غلوا فابتدعوا طرقاً في إصلاح النفس والأخلاق .
كلمة الأخلاق هذه كلمة عامة والمقصود منها الصورة الباطنة لأن الخَلْقْ ، خَلَقَ يخلُقُ خلْقاً هو الإيجاد.
وهذا المخلوق له صورتان ، صورةٌ ظاهرة وهي الخَلْقْ ، خَلْقُهُ خِلْقَتُهُ وصورة باطنة وهي خُلُقُه .
ولهذا عظَّم النبي عليه الصلاة والسلام حسن الخلق في أحاديث كثيرة متعددة يأتي بعضها إن شاء الله تعالى .
قد قال الله جل وعلا لنبيه عليه الصلاة والسلام ?وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ? ، وفي صحيح مسلم من حديث عائشة في حديثٍ طويل في سؤال بعضهم عائشة رضي الله عنها عن النبي عليه الصلاة والسلام ، وسألوا عائشة عن خلُقُ ْالمصطفى عليه الصلاة والسلام فقالت (كان خلقه القرآن) .
فأهل السنة ذكروا في تصانيفهم ما يتعلق بالزهد والأخلاق وإصلاح العمل والصورة الباطنة .

(2/351)

المتابعة الظاهرة وإصلاح الصورة الباطنة من مكارم الأخلاق ، ونهوا عن كل ما يخالف طريقة السلف في هذا الأمر ، ذلك لأن مسألة التربية ومسألة الأخلاق ومسألة إصلاح النفس قد تكون على غير طريقة السلف الصالح .
فلهذا ذكروا أصول ما هم عليه في باب إصلاح الخُلُق ، إصلاح الصورة الباطنة ، إصلاح النفس مما أشار إليه شيخ الإسلام رحمه الله تعالى في هذه الجملة .
المقصود في هذا البيان أن ذكر الأخلاق في كتب أهل السنة والجماعة مقصودٌ وهو من جملة ما تميزوا به عن غيرهم .
فغيرهم في هذا الباب ما بين جافٍ وغالٍ .
وإذا نظرت إلى تصانيف الغزالي مثلاً وجدت أنه غلا في هذا الباب فخالف طريقة أهل السنة ، ومشايخه أخف منه كمكي بن أبي طالب في كتاب (قوت القلوب) و القُشيري ونحو ذلك لكن عندهم أيضاً بلاء .
وهكذا كلما مضى الزمن وجدت أن المتأخرين في هذا الباب لسعة الانفراج يزيدون على من قبلهم انحرافا .
فمن المهم أن يُؤصل كلام أهل السنة في باب الأخلاق ، والكلام في الزهد والرقائق والخُلُقْ ليس أمراً ثانوياً كما يقوله من لم يفهم أو أمراً شكلياً أو قشور وليست بلُبَابْ .
الدين كله لُبَابْ وكله قولٌ ثقيل كما قال جل وعلا لنبيه عليه الصلاة والسلام ?إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً? وقد سئل الإمام مالك رحمه الله تعالى عن مسالةٍ فقال لا أدري .
فقال له السائل : إن هذه المسألة خفيفة .
فنهره وقال : ليس في العلم شيء خفيف العلم كله ثقيل قال الله جل وعلا ?إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً?
فنأمر بما أمرنا الله جل وعلا به وما أمرنا به المصطفى عليه الصلاة والسلام والكل حق وهدى نأخذه ونخالف بذلك أهل الضلال .

(2/352)

فإذن الدعوة إلى هذه الأخلاق هذه من خصائص أهل السنة ومن أثر العقيدة على النفس، ومن تَمَثَّلَ العقيدة الصحيحة فهو الصالح، فالصالح من عباد الله هو الذي صَلُحَ باطنه وظاهره، وصلاح باطنه بالاعتقاد الصحيح والأخلاق الفاضلة، وظاهره بأن يكون مقيماً لحقوق الله ومقيماً لحقوق الخلق.
فالصالح عند أهل العلم هو القائم بحقوق الله القائم بحقوق الخلق، فمن جمع القيام بهذا وهذا فهو صالح، فمن فرط في شيء من هذين فهو ينقصه من الصلاح ويدخله شيء من ضده بحسب ما فرط وترك.
انتهى الشريط التاسع و العشرون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى


الشريط الثلاثون - شرح العقيدة الواسطية آل الشيخ

شرح العقيدة الواسطية صالح آل الشيخ

الشريط الثلاثون
فالصالح عند أهل العلم هو القائم بحقوق الله، القائم بحقوق الخلق، فمن جمع القيام في هذا وفي هذا فهو صالح، ومن فرَّطَ في شيء من هذين فهو ينقصه من الصلاح ويدخله شيء من ضده بحسب ما فرَّطَ وترك.
قال شيخ الإسلام رحمه الله تعالى هنا في وصف أهل السنة رحمهم الله تعالى وحشرنا معهم قال:
وَيَأْمُرُونَ بِالصَّبْرِ عِنْدَ الْبَلاءِ، وَالشُّكْرِ عِنْدَ الرَّخَاءِ وَالرِّضَا بِمُرِّ الْقَضَاءِ
يأمرون بهذه لأنه جاء الأمر بها.
والصبر عند البلاء هذا يشمل: صبر القلب وصبر الجوارح، لأن الصبر في اللغة الحبس.
قُتِل فلانٌ صبراً يعني حبساً، حُبِس ورُبِطَ بشيء حتى قتل، يعني من غير قتال.
وهو في الشرع: حبس القلب عن التسخط وحبس اللسان عن التشكي وحبس الجوارح عن لطم الخدود وشق الجيوب ونحو ذلك.
فإذا أتى بلاء فإنهم يصبرون.
إذا ابتلوا بشيء في أنفسهم أو في أهليهم أو في أولادهم من نقص في الأطراف أو نقص في الأموال أو ما شابه ذلك فإنهم يصبرون عند البلاء.
والصبر واجب من الواجبات وليس بمستحب.

(2/353)

بل الصبر واجب ، واجبٌ أن لا يتسخط القلب ، يحبس القلب عن التسخط على فعل الله جل وعلا ، ويحبس اللسان عن شكوى الله جل وعلا إلى الخَلْقْ ويحبس الجوارح عن إظهار الجزع من لطم وشق وعويل وما شابه ذلك .
الصبر كما جاء في الحديث الصحيح الذي في مسلم وفي غيره قال عليه الصلاة والسلام (والصبر ضياء) وهذا من أعظم ما يكون عند الصابرين فإن الصبر حبس ولكنه يضيء القلب ويضيء الطريق
فالصبر واجب ، والأجر على البلاء هذا يكون بالصبر .
البلاء في نفسه مكفر للسيئات ، والصبر عليه يؤجر عليه العبد ، فصار البلاء في المؤمن له جهتان :
- جهة تكفيره للسيئات .
- وجهة إثابته على هذا البلاء .
البلاء يُكَفِّرْ ولكن الإثابة تكون على الصبر ، فإن فقد الصبر هل يقع التكفير أم لا ؟
خلافٌ بين أهل العلم والظاهر في ذلك أن الصبر لا يُشترط لتكفير السيئات بالمصيبة ، بل وقوع المصيبة بنفسها فيه تكفير للسيئات رحمة من الله جل وعلا كما قال جل وعلا ?وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ? وفي الصحيح (من يرد الله به خيراً يُصِبْ منه)
فبالمصيبة يكون الخير للمسلم ، ولا شك إذا صبر عليها فإنه يُؤجرُ وتكفر عنه السيئات .
وتفاصيل الكلام على الصبر في كتاب التوحيد وفي مدارج السالكين في منزلة الصبر .
قال (وَالشُّكْرِ عِنْدَ الرَّخَاءِ) الشكر عام يدخل فيه عبادات كثيرة .
والشكر مما يُؤمَرُ به العباد لأن الله جل وعلا أمر به في مثل قوله ?وَاشْكُرُواْ لِي وَلاَ تَكْفُرُونِ? ?أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ? ?وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ? ?كُلُوا مِن رِّزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ? ونحو ذلك من الآيات ، فالشكر مأمور به وهو واجب .
والشكر له أركان ثلاثة واجبة كلها :

(2/354)

* الأول أن يقوم في القلب أنه من عند الله ، أنَّ النعمة من عند الله جل وعلا ، فيكون القلب منطوياً على أن الفضل من الله جل وعلا لا من غيره ?وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللَّهِ? .
* والثاني التحدث بهذه النعمة .
* والثالث استعمالها فيما يُحِبُّ من أَنْعَمَ بها لا فيما يَسْخَط ويَكْرَهْ ، وإذا قلنا إستعمالها فيما يُحِب يشمل ما أَذِنَ به من جهة التغليب ، يعني يشمل المباح من جهة التغليب وإلا فالأولى أن يقال استعمالها فيما أَذِنَ به فيدخل فيه المباح لأن من استعمل نعم الله جل وعلا في الواجبات أو في المستحبات أو في المباحات فإنه شاكر بخلاف من استعملها في المحرمات .
والشكر كما هو معلوم له تعلق بالقلب وتعلق بالعمل .
الشكر يكون بالقلب وبالعمل جميعاً .
والعمل عمل اللسان وعمل الجوارح .
فصار الشكر إذاً متعلقاً بالقلب واللسان والجوارح جميعاً ، بخلاف الحمد .
الحمد ليس له تعلق بالعمل والشكر له تعلق بالعمل .
الحمد ثناء على من اتصف بالصفات الحسنة سواءٌ أكان مُنْعِماً أم غير مُنْعِم ، فليس الحمد في مقابلة النعمة ، بل الحمد في مقابلة الصفات الحسنة .
وأما الشكر فهو في مقابلة نعمة .
ولهذا قال هنا ((وَالشُّكْرِ عِنْدَ الرَّخَاءِ)) فإذا أصاب العبد رخاء شكر .
يشكر بقلبه يعني ينسب النعمة لله .
ويشكر بلسانه بأن يتحدث بهذه النعمة ?وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ? ما يكتم نعمة الله عليه .
ويشكر بعمله بأن يستعملها في ما يحب المُنْعِم كما قال جل وعلا ?اعْمَلُوا آلَ دَاوُودَ شُكْرًا وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ? .
فإذن صار الشكر غير الحمد ، الحمد ثناء والشكر فيه عمل .
الشكر على نعمة وأما الحمد على أوصاف الكمال ، فَتَحْمَدُ من لا تحب من جهة الإنصاف ، تثني عليه بما هو أهله .
والله جل وعلا هو المحمود بكل لسان سبحانه وتعالى .

(2/355)

قال (وَالشُّكْرِ عِنْدَ الرَّخَاءِ) والصبر والشكر هذان متقابلان كما جاء في الحديث (الإيمان نصفان نصفٌ صبر ونصفٌ شكر) لأن العبد ما يخلو في أي حال من حالاته :
إما أن يكون في شيء يستوجب شكراً لك .
أو في شيء يستوجب صبراً .
ولا يخلو من هذا وهذا جميعاً ، فلا بد من هذا وهذا فيكون إذاً متعبداً بالصبر وبالشكر .
قال (وَالرِّضَا بِمُرِّ الْقَضَاءِ) الرضا هنا مقام من المقامات العظيمة للقلب ، والله جل وعلا رضي عنه عباده الصالحون ?رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ? فما يأتي من الله جل وعلا شيء إلا والمؤمن يعلم أنه خير له فيرضى ويُسَلِّم فيما يأتيه من الخيرات وما يأتيه من غيرها .
الشكر لا يمكن أن يكون إلا برضا ، فمرتبة الشكر أرفع لأن الرضا منطوٍ تحت الشكر .
فكل شاكرٍ راضٍ ، والراضي بالنعمة يشكرها .
وهنا في قوله (وَالرِّضَا بِمُرِّ الْقَضَاءِ) تخصيص أحد وجهي الرضا وهو الرضا عن المصايب ، الرضا عن ما يصيب العبد .
والرضا مختلف عن الصبر ، الصبر حبس ، وأما الرضا فهو التسليم لهذه واستئناف القلب لها ورضاه عن هذه المصيبة أو رضاه عن من أتى بهذه المصيبة أو مُرْ القضاء .
ولهذا صار للرضا أحكام منها الرضا الواجب ومنها الرضا المستحب .
هل الرضا واجب أو الرضا مستحب ؟
هذه ذكرتها عدة مرات ، وتحقيق المقام في ذلك بأن الرضا تختلف جهته :
تارة يكون واجباً ، وتارة يكون مستحباً .
- فالرضا الواجب أن يكون النظر إلى جهة القضاء ، جهة فعل الله جل وعلا ، فإذا نظر العبد إلى فعل الله جل وعلا وجب عليه أن يرضى به وأن لا يَتَسَخَطَ فِعْلَ الله جل وعلا فهذا قَدْرٌ واجب .
- أما المقضي ، المصيبة في نفسها فهذه الرضا بها مستحب ، فإذا نظر إلى المصيبة وأنها شر بالنسبة إليه فقد لا يرضى بذلك من جهة فقد ولد أو فقد مال أو مرض أصابه لكن المستحب له أن يرضى بذلك .

(2/356)

أمام من جهة فعل الله جل وعلا فيجب عليه أن يرضى وأن لا يتهم الله جل وعلا في فعله ولا في قضائه .
فالرضا بالقضاء واجب والرضا بالمقضي مستحب .
و هذا تحقيق القول في هذه المسألة التي اختلف فيها أهل العلم .
والصبر كما هو معلوم غير الرضا ، الرضا شيء والصبر شيءٌ آخر لأنه قد يصبر من لم يرض فإذا رضي عن الله جل وعلا ورضي بالمصيبة التي جاءته صار ذلك كمالاً في حقه وهو زيادة على الصبر
(وَالرِّضَا بِمُرِّ الْقَضَاءِ) القضاء معروف وهو ما قدره الله جل وعلا ، سمي قضاءً لأنه سيقع لا محالة .
القدر قد يسمى قضاءً قبل أن يقع باعتباره نهايته وأنه سيقع لا محالة .
لهذا اختلف أهل العلم هل القدر والقضاء متفاوتان أم معناهما واحد ؟
فمنهم من قال معناهما واحد باعتبار أن القدر لا بد أن يقع فهو قضاء ولو قبل أن يحصل لأن ما قَدَّرَ الله جل وعلا كائن لا محالة .
ومنهم من فرَّقْ بين القدر والقضاء بأن القدر ما يسبق وقوع المقضي فإذا وقع المُقَدَّرْ وانتهى قُضِيَ وصار قضاءً .
والمعنيان متقاربان يؤولان إلى شيءٍ واحد .
قال (وَيَدْعُونَ إِلَى مَكَارِمِ الأَخْلاقِ، وَمَحَاسِنِ الأَعْمَالِ) .
يدعون يعني يأمرون بذلك ويدعون الخلق إلى مكارم الأخلاق .
الأخلاق كما ذكرت لك هي الصورة الباطنة ، جمع خُلُقْ ، والخُلُقْ الصورة الباطنة للانسان يعني ما يكون عليه في الباطن ويفصح عنه الظاهر من إصلاح حاله مع ربه وإصلاح حاله مع الخَلْقْ .
فيدخل في الخُلُقْ الإخلاص ويدخل فيه مقامات الإيمان من الصبر والرضا واليقين والعلم والعفة والشجاعة ونحو ذلك .
ويدخل أيضاً في الخُلُقْ : الظاهر ، يعني ما فيه صلاح ما بينك وبين الخلق بأداء الأمانة وصدق الحديث ونصرة المظلوم وإغاثة الملهوف وترك التعدي على الخَلْقْ والنَصَفَة من العالم ونحو ذلك .

(2/357)

قال بعض أهل العلم عماد حسن الخُلُقْ وكَرَمْ الخُلُقْ أن تكون منصفاً الخَلْقْ على نفسك وأن تكون مع الخَلْقْ على نفسك .
يعني إذا كان بينك وبين الخَلْقْ معاملة فتكون معهم عليك ، وهذا يجعلك تأخذ لنفسك القَدْرْ الذي أُذن به ، ما تتجاوز .
فتكون معهم على نفسك كما جاء في الأثر وأنَّ من أخلاق أهل الإيمان (والنَصَفَةْ من العالم).
تنصفهم منك يعني تكون معهم على نفسك ولا تكون عليهم متسلطاً ، بل إذا اختلفت معهم كن معهم على نفسك فتكون مُثْبِتاً للحق راداً بما ليس بحق .
والمكارم جمع مَكْرُمَةْ وهي مأخوذة من الكرم .
والكرم في الأقوال والصفات والأعمال الكامل منها .
والكريم هو الذي فاق غيره في صفات الكمال المناسِبَة .
فكريم الرجال من فاق غيره في صفات الكمال ، هذا من جهة عموم اللغة .
عُرْفْ العرب يسمون الكريم الجواد ، يعني يقولون للجواد إنه كريم وذلك لأن من أعظم ما يحتاج إليه الناس في ذلك الزمن الأكل والشرب والإكرام بالضيافة ، وإلا فإن لفظة الكريم هو أن يفوق غيره في صفات الكمال .
يدخل فيه أن يفوق غيره في الجود وفي الإحسان وفي صدق الحديث وفي أداء الأمانة وفي البعد عن المظالم إلى آخر ذلك .
ولهذا وصف الله جل وعلا الملائكة بأنهم كرام ?كِرَامًا كَاتِبِينَ? ووصف الزرع بأنه كريم ?أَوَلَمْ يَرَوْا إِلَى الأَرْضِ كَمْ أَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ كَرِيمٍ? النبات كريم باعتبار أنه فاق غيره مما يُتصوَّر مما يخرج من الأرض ، يعني لو تصورت فاق غيره في الحسن والبهاء في صفاته ، فلو تأملت هذا النبات لوجدت له في صفاته عجباً .
فكما قيل في هذا إن الكريم الذي فاق جنسه أو تقول غيره في صفات الكمال المناسبة له .

(2/358)

ومن أسماء الله جل وعلا الكريم لأنه جل وعلا فاق غيره في صفات الكمال ، فالخلق لهم صفات قد يشتركون فيها مع الله جل وعلا في أصل المعنى ، لهم منها ما يناسب ذاتهم الحقيرة الوضيعة ، لكن لله جل وعلا من هذه الصفات الكمال الأعظم المطلق الذي لا يعتريه نقص ولا يتطرق إليه عيب بوجهٍ من الوجوه .
فإذن مكارم الأخلاق يعني الأخلاق التي فاقت غيرها .
فالخلق الكريم هو الذي فاق غيره .
فأهل السنة يدعون في معاملتهم مع ربهم جل وعلا وفي تعاملهم مع الخَلْقْ إلى الخُلُقْ الذي فاق غيره
فإذا أنت كان عندك اختيار في ثلاثة أنواع من التصرفات مع الخَلْقْ ، فإذا تصرفت بأحسنها وأكملها وأرقها وأبلغها صلة بالخَلْقْ فإن هذا هو الخُلُقْ الكريم وهو الخُلُقْ الحسن كما جاء في الحديث الصحيح (إنما بعثت لأتمم مكارم الأخلاق) وفي رواية في الموطأ (إنما بعثت - أو نحوها - لأتمم حَسَنَ الأخلاق) فمكارم الأخلاق كانت موجودة فبُعِثَ النبي عليه الصلاة والسلام ليتمم مكارم الأخلاق ، فيدخل في مكارم الأخلاق الصورة الباطنة من الإخلاص والأخلاق جميعاً الباطنة وكذلك الظاهرة في التعامل مع الخلق .
قال (وَيَدْعُونَ إِلَى مَكَارِمِ الأَخْلاقِ) يعني يأمرون بكل خلق حسن .
فكلما كان العبد أحسن خُلُقاً مع صحة العقيدة كلما كان أقرب إلى طريقة السلف الصالح رضوان الله عليهم .
وإذا تأملت طريقة الإمام أحمد وسفيان ووكيع ومالك والشافعي مع الناس وجدت عجباً ، فهم الخِيَرَةُ ، وإذا قرأت تراجمهم وجدت أنهم صَلُحُوا في عباداتهم وصَلُحُوا مع الخلق فأدَّوا ما يجب عليهم تجاه الله جل وعلا وتجاه عباده .
قال (وَمَحَاسِنِ الأَعْمَالِ) محاسن الأعمال يعني في العمل الذي هو مع الله جل وعلا أو مع الخلق .
قال (وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا")

(2/359)

ولهذا نقول من كَمَّلَ خُلُقَهُ الحسن ، من سعى في إكمال أخلاقه الظاهرة والباطنة فإنه يكون أكمل إيماناً ممن لم يُكَمِّلْ ذلك .
(أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا) وهذا يدل على أن إصلاح الصورة الباطنة وإصلاح الظاهر من جهة التعامل مع الناس فإن هذا من حُسْنْ الخُلُقْ وهذا يدل على أن حسن الخُلُقْ من أعظم أعمال الإيمان ، ولهذا كتب فيه جماعة منهم البيهقي في كتابه شُعب الإيمان ، فهو مبني على ذِكْرِ شعب الإيمان وأكثرها من جهة الأخلاق .
قال (وَيَنْدُبُونَ إِلَى أَنْ تَصِلَ مَنْ قَطَعَكَ)
يندبون أن يحضون ويأمرون بذلك على جهة الدعوة والحض والأمر بذلك ، يندبون ، يُرَغِّبُون في أن تصل من قطعك .
والذي يَصِلْ من قَطَعَهُ هو الواصل .
وأما الذي يَصِلْ من وصله وأما من قَطَعَهُ فإنه يقطعه فهذا قد عامل بالعدل ولم يَصِلْ كما جاء في الحديث أنه عليه الصلاة والسلام قال (ليس الواصل بالمكافئ) يعني اللي يعمل مثل ما يعمل .... ، يقول والله عمل معي جاني بجيه ، تكلم في طيب بتكلم فيه طيب تكلم فيني قبيح بتكلم فيه قبيح .
هذا يسمى مكافئ ، ترد الشيء بمثله قال (ليس الواصل بالمكافئ إنما الواصل من إذا قُطِعَتْ رَحِمُهُ وصلها) ، ولقد جاءه عليه الصلاة والسلام رجل فقال (يارسول الله إن لي قرابةً أصلهم ويقطعوني وأحسن إليهم ويسيؤون إلي ، قال إن كنت كما قلت فكأنما تُسِفُّهُم المَلَّ سفَّاً) - الرماد الحار في وجوههم - لأنك ... وقد قال جل وعلا ?وَلا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنكُمْ وَالسَّعَةِ أَن يُؤْتُوا أُوْلِي الْقُرْبَى? وهذا في قصة أبي بكر مع قريبه الذي قطعه .

(2/360)

والمقصود من ذلك أن صلة الرحم واجبة ?فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ (22) أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ? ، وصلة الرحم تكون بصلة من قطع ، وقد جاء في مسلم وفي غيره أن النبي عليه الصلاة والسلام قال (يُغْفَرُ لكل مؤمن في يوم الاثنين من كل أسبوع ويوم الخميس إلا رجل كانت بينه وبين أخيه خصومة فيقال أركوا هذين حتى يصطلحا ، انْظِرُوا هذين حتى يصطلحا)فكل خير في الصلة وكل شر في القطيعة .
والوصل يكون صلة الرحم وصلة المسلم بعامة ، فتصل من قطعك ، ....1
وإعطاء المسلم أخاه المسلم حقه ليس مبنياً أن ذاك يعطيك حقك ، لا بل تعطيه حقه لأن الله أوجب ذلك ولو حَرَمَكَ حَقَكَ .
ولهذا العلماء ذكروا في كتب الفقه المسألة المعروفة بمسألة الظَفَرْ ، وهو ظَفَرُ صاحب الحق بحقه هل يجوز له أن يأخذه ؟
يعني مثلاً واحد خذ منك ألف ريال فوجدت عنده ، جيته في بيته ، وجدت على الكرسي أو كذا ألف ريال وهو خذها منك ... ونحو ذلك فهل تأخذ منه بمثل ما أخذ ؟ تقول تسرقها وتأخذها وتضعها في جيبك ؟
قال عليه الصلاة والسلام (أدِّ الأمانة إلى من ائتمنك ولا تخن من خانك) فالأمانة تُؤدى وإذا ظفرت بمال لك فإن العلماء اختلفوا في ذلك تأخذه أو لا تأخذه على أقوال ، والتحقيق منها أن ما كانت دلائله ظاهرة بينة لا إشكال في ذلك جاز أخذه ، وأما إذا كان الأمر خفياً فإنه لا يجوز أخذه إلا عن طريق القاضي لأن الحقوق تقطع القطيعة وتُثَبِّتُ الصلة .
قال (وَتَعْفُوَ عَمَّنْ ظَلَمَكَ)
تعفو عن من ظلمك لأن العفو عن من ظَلَمْ هذا مُستحب .

(2/361)

من أخذ بالقصاص فلا بأس ، هذا عدل ولكن الإحسان بالعفو عن من ظلمك ، كما قال جل وعلا ?وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ? وقال جل وعلا في آية الشورى ?وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ? وهذا هو الأفضل أن يصبر المرء وأن يعفو عن من ظلمه وأن يعفو عن من أساء إليه وهكذا كان عليه الصلاة والسلام .
(تَعْفُوَ عَمَّنْ ظَلَمَكَ) الظلم قد يكون في البدن وقد يكون في العرض وقد يكون في المال ونحو ذلك.
(وهنا مسألة ننبه إليها لأنها تتعلق بالعفو عن من ظلم ، بمن اغتاب إخوانه أو اغتاب أحداً من أصحابه أو أحبابه أو أحداً من المسلمين من أئمتهم أو عامتهم من أهل العلم أو من غيرهم فإنه يُستحب له ويتأكد عليه أن يطلب التحليل .
يطلب أن يُحَلَلَ ، وهذه من السنن المغفول عنها كما جاء في البخاري أنه عليه الصلاة والسلام قال (من كانت عنده مظلِمة لأخيه - مظلِمة بكسر اللام ليست مظلَمة - من كانت عنده مظلِمة لأخيه في مالٍ أو عرضٍ فليتحلل منه اليوم ، قبل أن يكون يومٌ لا درهم فيه ولا دينار)
فالمستحب أن تتحلل ممن ظلمته في عرضه أو في ماله ، فتقول لأخيك أنا أخطيت في حقك حللني .
ويستحب أن يعفو من طلب منه التحليل عن من ظلمه فلا يستفصل منه ، فيقول ماذا قلت ؟ إيش قلت في ؟ وش اللي تعديت ؟ وش اللي صاير منك ؟
فيستحب لمن أتاه قال له حللني أن يقول له حللك الله وأباحك مما عملت والله جل وعلا يتولى جزاء من عفا عن من ظلمه .
فهذه من صفات المؤمنين ، ومن مات من أموات أهل التوحيد ، أموات أهل الإيمان فتقول له ، تقول حلله الله ، اللهم حلله ، لعله ينجو بذلك أو يخف عليه الحساب ، والمؤمنون يحب بعضهم بعضاً وإن كان المؤمن قد يغلط وقد يعصي وقد يحصل منه لكن قلب المؤمن على إخوانه فلا يحب أن تكثر عليهم الذنوب .

(2/362)

أحياناً يكون الظلم عظيماً ، ورد القول السيئ بمثله جائز لكن ليس هو الأفضل كما قال الله جل وعلا ?لاَّ يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ? يعني من ظُلِمَ فإن الله جل وعلا أباح أن يُجْهَرَ له بالسيء من القول من جهة الجزاء .
لكن هل هو الأفضل ؟
لا ، الأفضل أن يعفو الرجل عن من ظلمه ، وقد ثبت عنه عليه الصلاة والسلام أنه قال (وما ازداد عبدٌ بعفوٍ إلا عزاً) فالذي يعفو لا يظن أنه ينقص بل هو يعتز يُظْهِرْ الله جل وعلا له مناراً لأنه تخلص من حظ نفسه وفعل ما ندبه الله جل وعلا إليه .
قال (وَيَأْمُرُونَ بِبِرِّ الْوَالِدَيْنِ)
وبر الوالدين فرض وقطيعة الوالدين كبيرة من الكبائر قرنت بالشرك ?وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا? والآيات في ذلك معلومة
وَصِلَةِ الأَرْحَامِ
ذكرنا بعض ما فيها .
وَحُسْنِ الْجِوَارِ
حسن الجوار أن تحسن إلى جارك ، والإحسان إلى الجار يشمل مرتبتين :
المرتبة الأولى أن تؤدي له حقه .
والثانية أن تكف الأذى عنه .
والجوار - يعني الجيران - الذين لهم حق حسن الجوار على مراتب :
* أعظمهم حقاً الملاصق ، وهذا الجار الملاصق هذا أعظمهم حقاً ، وقد جاء في الندب إلى حسن الجوار معه أحاديث كثيرة حتى جاء فيها قوله عليه الصلاة والسلام (ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه) ، هذه المرتبة الأولى ، الملاصق القريب منك ، ملاصق هنا أو هنا أو هنا ، يعني من الجهات ، هذا له حق .
* والمرتبة الثانية الجار الجُنُبْ ، الجُنُبْ يعني البعيد .
ما حد الجُنُبْ ؟
اختلف فيه السلف وهو ما ذُكِرْ في آية النساء ?وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ? .
الجار الجُنُبْ البعيد .
ما حده ؟
قال بعضهم سبعة أبيات ، يعني بيت ، سبعة أبيات من كل جهة ، هذا يُعتبرُون جيران جنب أمر الله جل وعلا ووصى بهم .

(2/363)

قال آخرون أربعون داراً ، وقد جاء فيها حديث ولكنه ضعيف ، أربعون داراً يعني من كل جهة ، كل الجهات ، أربعون داراً من هنا ومن هنا ومن هنا ، هؤلاء يدخلون في الجار الجُنُبْ ، جار بعيد
* والثالث من الجيران جيران البلد ، من يساكنك في البلد التي أنت فيها ، ولو كان في طرف البلد وأنت في طرف البلد فإنه يسمى جاراً كما قال جل وعلا ?ولا يُجَاوِرُونَكَ فِيهَا إِلاَّ قَلِيلاً? فالذي يسكن معك في نفس البلد يعتبر جاراً ، فله حق الإحسان ، حسن الجوار ، لكن مراتب :
* أولها أعظمها .
* والثاني الجار الجنب متوسط وله حق عظيم أمر الله به .
* والثالث من باب العموم وحسن الجوار للعامة .
القريب يعني المرتبة الأولى والثانية تنقسم أيضاً إلى مراتب بحسب الحق :
- إذا كان جاراً وصاحب رَحِمْ ومسلم صار له ثلاثة حقوق ، حق الجوار ، وحق الإسلام ، وحق الرَحِمْ .
- وإذا كان جاراً مسلماً ولي بذي رَحِمْ صار له حقان .
- وإذا كان جاراً وليس بمسلم ولا بذي رَحِمْ صار له حق الجوار .
وقد كان النبي عليه الصلاة والسلام الصلاة والسلام يزور بعض جيرانه اليهود ويرسل لهم من بعض الطعام ونحو ذلك ، فهذا فيه حق الجوار .
قال (وَالإِحْسِانِ إلَى الْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ)
لعلنا نمر عن هذه وتفاصيلها معلومة لديكم تطلبونها ولا شك أنها من المهمات أن تتطلب ما به يكون عملك مع الخلق على بَيِّنَةْ .
ما الذي يفرق بين طالب العلم وبين غيره ؟
غير طالب العلم قد يعمل الشيء بمقتضى سماعه ، بمقتضى فعله ، بمقتضى طبيعته ، بمقتضى عادته ، لكن طالب العلم يعمل الشيء وهو يتعبد به ، يعرف أنه مأمور به ، وهو يتحرك يعمل يتذكر ما فيه من الدليل ، يتذكر ما فيه من الأمر، يتذكر ما فيه من كلام أهل العلم فيعمله .

(2/364)

لا شك لا يستوي هذا وذاك ، فلهذا تَطْلُبُ مكارم الأخلاق وأنواع هذه الأخلاق مما في النفس - يعني في القلب - أو في الباطن ، ومما يكون في التعامل مع الخلق ، وأحكام ذلك وتفاصيل المقام فيها ، نمر على هذه .
قال (وَالإِحْسِانِ إلَى الْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ) اليتامى معروف أنهم هم من دون سن الإحتلام ممن مات من يعيلهم .
والمساكين ، يدخل فيه الفقراء ، من لم يجد حاجته .
وابن السيبل المنقطع .
وَالرِّفْقِ بِالْمَمْلُوكِ
المملوك هو الخادم يعني الرقيق ، العبد ، يُرْفَقْ به ولا يُكلف من العمل إلا ما يطيق ، يُعان عليه ويطعم مما يطعمه الإنسان ويكسى مما يكتسي منه ونحو ذلك .
وَيَنْهَوْنَ - هذا جانب المنهيات - وَيَنْهَوْنَ عَنِ الْفَخْرِ، وَالْخُيَلاءِ، وَالْبَغْيِ
الفخر والبغي متقاربان ، لكن الفخر يكون بذكر ما أنت عليه بحق ، يعني يكون فيك وتفخر بما أنت عليه بصدق .
والبغي فيه افتخار بالباطل ، شيء لست أنت عليه .
والفخر نوعان : منه ما هو مأذون به ومنه ما هو مذموم .
والمذموم هو الذي أراده شيخ الإسلام في هذا الموضع .
قال (وَيَنْهَوْنَ عَنِ الْفَخْرِ) يعني الفخر المذموم ، وأما الفخر المحمود ، تَذْكُرُ ما أنت فيه على جهة بيان الأمر ، وذِكْرُ ذلك للناس كما قال عليه الصلاة والسلام (أنا سيد ولد آدم ولا فخر) وقال سعد (أنا أول من رمى بسهم في سبيل الله) ونحو ذلك مما يُذْكَرُ فيه الأعمال الصالحة على جهة بيانها للخلق .
هذا إذا لم يكن على جهة الاستطالة على الخلق والترفع عليهم بفساد الباطن فإنه يكون محموداً ولا يصير من الفخر المذموم .
و الضابط في الفرق بين الفخر المذموم والفخر المحمود ، أن الفخر المحمود أن يذكر شيئاً تحدثاً بنعمة الله عليه ، هذه هي الصورة الأولى .

(2/365)

الثاني لأجل أن يُقتدى به ، يذكر ذلك ليشجع على العمل ، أنا فعلت كذا وكذا ليشجع الناس عليه ، لكن باطنه منطو على كراهة الفخر والإستطالة على الخلق ، فإذا ذكر ذلك لأجل التحدث بنعمة الله أو لدلالة الخلق على الفعل فإن هذا لا بأس به ، كما ذكر ذلك العلامة شمس الدين ابن القيم وغيره .
أما الفخر المذموم فهو أن يذكر ذلك استطالة على الخلق وترفعاً عليهم .
وجاء تعريف الكِبِرْ بأنه (بطر الحق وغمط الناس) رفض الحق وغمط الناس والإستطالة والله جل وعلا ?لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُورًا? .
قال بعض أهل العلم الفخر بالاستطالة والترفع والإختيال ليس محموداً إلا بحالين :
الحال الأولى الجهاد ، والثانية الصدقة .
فالاختيال في الجهاد ، يمشي بين الصفوف مختالاً يقابل العدو باختيال ، هذا مأذون به كما جاء في الحديث (إن هذه مشية يُبْغِضُهَا الله إلا في هذا الموطن) ، يعني مشية الخيلاء .
وكذلك الصدقة ، الفخر بالصدقة والفرح بها وإظهارها هذا ممدوح عند طائفة من أهل العلم .
قال (وَالاسْتِطَالَةِ عَلَى الْخَلْقِ بِحَقٍّ أَوْ بِغَيْرِ حَقٍّ)
الاستطالة على الخلق مذمومة بل الواجب على العبد أن يلين مع الخلق وأن يعتبر نفسه إن لم يرحمه الله جل وعلا هو أهون الخلق ، فلهذا لا يستطيل وينصف من نفسه .
قال (وَيَأْمُرُونَ بِمَعَالِي الأَخْلاَقِ،َ وَيَنْهَوْنَ عَنْ سَفْسَاِفِِهَا)
... سفساف الرذيل منها .
وَكُلُّ مَا يَقُولُونَهُ وَيَفْعَلُونَهُ مِنْ هَذَا وَغَيْرِهِ؛ فَإِنَّمَا هُمْ فِيهِ مُتَّبِعُونَ لِلْكِتَابِ وَالسُّنَّةِ، وَطَرِيقَتُهُمْ هِيَ دِينُ الإسْلاَمِ الَّذِي بَعَثَ اللهُ بِهِ مُحَمَّدًا صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ
هذا فيه تنبيه على ما ذكرت لك أنهم في طريقتهم في باب الأخلاق إنما يتابعون فيه ما بعث الله به نبيه عليه الصلاة والسلام ، وهذا يفارقوا به أهل الضلال من الجفاة والغلاة .

(2/366)

قال بعد ذلك (لَكِنْ لَمَّا أَخْبَرَ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ أَنَّ أُمَّتَهُ سَتَفْتَرِقُ عَلَى ثَلاثٍ وَسَبْعِينَ فِرْقَةً؛ كُلُّهَا فِي النَّار؛ إلاَّ وَاحِدَةً، وَهِيَ الْجَمَاعَةُ. وَفِي حَدِيثٍ عَنْهُ أَنَّهُ قَالَ: "هُمْ مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ الْيَومَ وَأَصْحَابِي"، صَارَ الْمُتَمَسِّكُونَ بِالإسْلامِ الْمَحْضِ الْخَالِصِ عَنِ الشَّوْبِ هُمْ أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ).
هذا المقطع فيه بحث أو عدة مباحث :
الأول أن حديث الافتراق المراد به أمة الإجابة لا أمة الدعوة ، فهذه الفرق ، الثنتين والسبعين فرقة ، هذه من أمة الإجابة ، وهم الفرق التي خالفت الجماعة الأولى ولم يحدث منها كفرقة مُكَفِرْ مخرج من الملة .
أخرج أهل السنة منها بالإجماع الجهمية ، لأن الجهمية الغلاة أتباع جهم الأوائل هؤلاء ليسوا من الثنتين والسبعين فرقة أصلاً .
وأخرج طائفة من أهل العلم من المتقدمين و المتأخرين الرافضة الغلاة أيضاً من الثنتين والسبعين فرقة .
هذه الفرق الثنتين والسبعين ليست بكافرة خارجة عن الملة وقوله عليه الصلاة والسلام (كلها في النار) يعني متوعدة بالنار وليس محكوماً لها بالخلود في النار .
قال شيخ الإسلام وغيره من أئمة الإسلام ، قال (من ظن أن هذه الفرق خالدة مخلدة في النار كافرة فقد خالف إجماع السلف الصالح) والسلف الصالح لم يحكموا على هذه الفرق بأنهم كفار خارجون عن الملة .
ولهذا يغلط بعضهم فيقول (هذه الفرق النارية) ، هذه تسمية محدثة ، صحيح كلها في النار ، لكن كلمة النارية تحتمل أن تكون مخلدة في النار أو غير مخلدة ، وقد يكون ظاهر اللفظ أنهم مخلدون في النار ، ولهذا لا يصلح أن تقال هذه الكلمة ، بل يقال هذه الفرق في النار ، متوعدة بالنار ، خارجة عن طريق أهل السنة ، ضالة ونحو ذلك ، مبتدعة وبدعهم مختلفة متفاوتة .

(2/367)

(كُلُّهَا فِي النَّار؛ إلاَّ وَاحِدَةً، وَهِيَ الْجَمَاعَةُ) الجماعة من هي ، جاء تفسيرها في الحديث الآخر .
قال (هُمْ مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ الْيَومَ وَأَصْحَابِي) (مَنْ كَانَ عَلَى مِثْلِ) المثلية هنا في العلميات وفي العمليات ، يعني من جهة الإعتقاد ومن جهة السلوك والعبادة .
قال (صَارَ الْمُتَمَسِّكُونَ بِالإسْلامِ الْمَحْضِ الْخَالِصِ عَنِ الشَّوْبِ هُمْ أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ) فأهل السنة والجماعة فئة واحدة ، فرقة واحدة ، طائفة واحدة ، وهم أهل الحديث وهم أهل الأثر ، وهم أتباع السلف الصالح رضوان الله عليهم ، وهذا شبه إجماع من السلف على أن أهل السنة والجماعة هم أهل العلم ، أهل الحديث ، أهل الأثر ، وما شابه ذلك من الكلمات الدالة على المراد .
غلط طائفة من أهل العلم من الحنابلة وغيرهم فقالوا الفرقة الناجية عبارة عن ثلاث فئات :
* الأولى : أهل الحديث .
* والثانية : الأشاعرة .
* والثالثة : الماتريدية .
كما قاله السفَّاريني في لوامع الأنوار البهية وقاله غيره من المتأخرين ، قالوا (الذي يشمله هذا القول الفرقة الناجية أو أهل السنة والجماعة هم أهل الحديث ، الأشاعرة ، الماتريدية) .
وهذا قولٌ باطل ، وغلط كبير لأن الأشاعرة والماتريدية من الفئات التي عليها الوعيد لمخالفتهم أهل السنة في :
1- أبواب التلقي ……………2 - منهج التلقي
3 - وتقديم النصوص على العقل لأنهم يقدمون العقل على النصوص
4 - كذلك في الصفات ……………5 - كذلك في الإيمان
6 - كذلك في القدر ……………7 - في مسائل أخر خالفوا أهل السنة
فليسوا من أهل السنة والجماعة أتباع السلف الصالح ، بل هم من المبتدعة الضُلال .
وَفِيهِمُ الصِّدِّيقُونَ، وَالشُّهَدَاءِ، وَالصَّالِحُونَ

(2/368)

(الصِّدِّيقُونَ، وَالشُّهَدَاءِ، وَالصَّالِحُونَ) ذكر هؤلاء الثلاثة لأجل آية النساء وهي قوله جل وعلا ?وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنَ اللَّهِ? فالصديقون من أهل السنة والجماعة ، والشهداء الذين ماتوا على السنة ، على غير البدعة ، هؤلاء من أهل السنة والجماعة ، والصالحون القائمون بحقوق الله وحقوق الخلق هؤلاء من أهل السنة والجماعة .
وفي لفظ الصالحين ما يشمل القيام بحقوق الله ، ومن حقوق الله أن تكون في العلميات يعني في الأمور الإعتقادية على ما أمر الله جل وعلا به ، على ما جاء في النصوص ، فيخرج المبتدعة من وصف الصلاح ولو كانت جبهته فيها ... قد أثر فيها السجود ، أو كان يصوم النهار ويقوم الليل ، ما دام أنه على اعتقاد بدعي في الله جل وعلا فقلبه ليس بسليم .
فالعمل الصالح القليل مع اعتقاد سليم هذا أعظم ما يُتَقَرَبْ به إلى الله جل وعلا ، ولهذا جاء في أثر أبي الدرداء المعروف قال (يا حبذا نوم الأكياس وإفطارهم ، كيف يغبنون سهر الحمقى وصومهم ، ولمثقال ذرة من بر مع تقوى ويقين أعظم من أمثال الجبال عبادةً من المغترين) .
فالقصد القصد مع صلاح القلب في العقيدة ومتابعة السلف الصالح ونفي الزَغَلْ والدَغَلْ عنه وأن يحب لإخوانه المؤمنين ما يحبه لنفسه ، وأن يَسْلَمَ لسانه وتَسْلَمْ يده ويكون في عقيدته وفي عمله موافقاً للسلف الصالح هذا يزكو معه عمله ولو كان قليلاً ، والله جل وعلا أكرم الأكرمين وأجود الأجودين ، لكن مع بدعة ومع ضلال هذا لا شك أنه على خطر .
قال (وَمِنْهُمُ أَعْلامُ الْهُدَى، وَمَصَابِيحُ الدُّجَى)
منهم يعني من أهل السنة أعلام الهدى ومصابيح الدجى .
يقصد بأعلام الهدى : الذين صاروا مُقْتَدىً بهم من الأئمة .

(2/369)

ومصابيح الدجى : الذين يُؤْخذ قولهم ، فصارت أقوالهم محفوظة في الأمة ، فصاروا مصابيح في الظُلَمْ يُهتدى بأقوالهم ويُنظرُ في سيرهم فيقتفى أثرهم ، فلهم الأثر في الأمة بذلك .
قال (أُولو الْمَنَاقِبِ الْمَأْثُورَةِ، وَالْفَضَائِلِ الْمَذْكُورَةِ)
يعني مما هو مُسَطَرْ في كتب أهل العلم ، في ذكر مناقب الشافعي ، مالك ، سفيان ابن عيينة ، سفيان الثوري ، ابن أبي حاتم أو أبو حاتم ، أبو زرعة إلى آخر الأئمة والحفاظ البخاري ، مسلم ، أبو داوود ، النسائي وأمثال هؤلاء الأعلام ، فهؤلاء هم أولو المناقب المأثورة والفضائل المذكورة ، وهكذا أئمة السنة والإسلام ، فمن نظر في سيرهم حَقَرَ نفسه معهم ، والنظر في سير وسير أئمة أهل السنة يعطيك رغبة في الإقتداء بهم ، ويعطيك رغبة في أن تنهج على نهجهم ، ويقويك ولو لم تكن في هذا إلا واحداً .
إذا نظرت في سيرهم ولو خالفك كثيرون أو الأكثرون فإنك تكون على بردٍ ويقين لأنه سبقك أئمة سنة وحق وهدى وقالوا ما قالوا ، فتمسك بأقوالهم وآثارهم فإن فيها النجاة لأنهم تابعوا من قبلهم.
ومن خصائص أهل السنة أنهم لا يتكلمون إلا بما أثروه عن من قبلهم ، فطريقتهم طريقة مأثورة يأخذها الخالف عن السالف ، يأخذها المتأخر عن المتقدم ،ليس فيها ابتداء ولا استئناف وإنما هي منقولة بالإسناد ، هذا ينقل عن هذا عمله ، وهكذا حتى وصل إلينا الدين اليوم كما ترون غضاً طرياً كما علمه الصحابة والتابعون ، فليس شيء من الدين ذهب ، بل هو محفوظ .
قال (وَفِيهِمُ - يعني في أهل السنة - الأَبْدَالُ)
والأبدال جمع بدل وهو لفظ جاء في بعض الأحاديث ، لكن لم يصح حديث في الأبدال على الصحيح وإن كان بعض أهل العلم صحح في الأبدال بعض الأحاديث .
والأبدال هم أهل الحديث وأهل الأثر وأهل السنة ، إذا ذهبت منهم طائفة أبدل الله جل وعلا بهم طائفة أخرى .

(2/370)

فمفهوم كلمة الأبدال هو معنى قوله عليه الصلاة والسلام (لا تزال طائفة من أمتي على الحق ظاهرين حتى تقوم الساعة) فـ (لا تزال طائفة) هذه الطائفة هم الأبدال .
وقيد بعض أهل العلم الأبدال بأنهم بعض الطائفة المنصورة ، بعض الفرقة الناجية ، وهم الصديقون والصالحون ، هم الأولياء المتقون .
فلفظ البدل إما أن يكون عاماً في الطائفة المنصورة ، الفرقة الناجية .
وإما أن يكون مخصوصاً به أهل التُقَى والزَكَى وهم الأولياء والصديقون والصالحون .
هناك ألفاظ مقارنة أيضاً ظهرت في الأمة : الأقطاب ، الأوتاد ، الغوث ونحو ذلك ، وهذه كلها ألفاظ محدثة وإحداثها كان في أول الأمر ليس مراداً به ما تشتمل عليه من المعاني الباطلة ، ثم استخدمت في المعاني الباطلة فعبد غير الله واستغيث بغير الله بهذه الألفاظ ، القطب الأكبر والغوث الأكبر ونحو ذلك مما فيه توجيه للعامة بالشرك بالله جل جلاله وتقدست أسماؤه .
قال (وَفِيهِمُ أَئِمَّةُ الدِّينِ، الَّذِينَ أَجْمَعَ الْمُسْلِمُونَ عَلَى هِدَايَتِهِمْ)
في قوله (أَجْمَعَ الْمُسْلِمُونَ عَلَى هِدَايَتِهِمْ) إخراج من كان من أئمة الدين لم يجمع عليه المسلمون في هدايته في أبواب السنة والاعتقاد .
فأئمة الدين كُثُرْ ، من أئمة الحديث ، كأصحاب الكتب الستة ومالك والشافعي وأحمد والسفيانان ووكيع والأوزاعي وحماد بن سلمة ، وأشباه هؤلاء الأئمة وابن شهاب إلى آخره ، فهؤلاء هم أئمة الدين ، شيخ الإسلام ابن تيمية وابن القيم وأئمة هذه الدعوة من لدن شيخ الإسلام محمد بن عبدالوهاب رحمه الله تعالى وأبنائه وتلامذته ومن أخذ بدعوته وأخذ بطريقته إلى زماننا هذا .
هؤلاء أئمة الدين أجمع المسلمون على هدايتهم .

(2/371)

المقصود بالمسلمين هنا يعني أجمع أهل الحق على هدايتهم ، وإلا فإن لفظ الإسلام من حيث هو ، لفظ المسلم المتصف بالإسلام ليس مراداً هنا ، لأن المعتزلة ابتَلَوا الإمام أحمد ، فالإمام أحمد ليس مُجمعاً عليه بين الفرق الثلاثة وسبعين وإنما هو مجمع عليه بالنسبة للفرقة الناجية ، كذلك الشافعي ، كذلك مالك ، فأهل الاعتزال وأهل الضلال لهم خلاف في ذلك ، وهم منتسبون إلى الإسلام وباقون على اسم الإسلام .
فعُلِمَ بذلك أن قوله (أَجْمَعَ الْمُسْلِمُونَ عَلَى هِدَايَتِهِمْ) المقصود هنا الخصوص لأن اللفظ العام قد يطلق ويراد به الخصوص ، هذا هو الظاهر .
قال (وَهُمُ الطَّائِفَةُ الْمَنْصُورَةُ الَّذِينَ قَالَ فِيهِمُ النَّبِيُّ صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ : "لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى الْحَقِّ مَنْصُورَةً، لاَ يَضُرُّهُم مَنْ خَالَفَهُمْ، وَلاَ مَنْ خَذَلَهُمْ؛ حَتَّى تَقُومَ السَّاعَةُ)
يعني أن الفرقة الناجية وأهل السنة والجماعة والطائفة المنصورة ، هذه ألفاظ اختلفت ولكن المعنى واحد ، المسمى واحد ليس مختلفاً ، فأهل السنة والجماعة هم الفرقة الناجية وهم الطائفة المنصورة .
ولفظ الفرقة الناجية ما جاء في النصوص وإنما فُهِمَ من قوله عليه الصلاة والسلام (كلها في النار إلا واحدة) قيل لهذه الواحدة فرقة ناجية باعتبار الفهم ، وإلا لفظ فرقة ناجية لم يرد في النصوص وأما الذي ورد الطائفة المنصورة (لا تزال طائفة من أمتي على الحق منصورة) ، والمنصورة والناجية طائفة واحدة بإجماع السلف الصالح فمن بعدهم من أهل السنة والجماعة بلا خلاف بينهم في ذلك ، وإنما هذه عبارات متنوعة .
قيل لهم فرقة ناجية باعتبار الآخرة ، نجوا من النار .

(2/372)

وقيل لهم طائفة منصورة باعتبار الدنيا والآخرة في أنهم نُصِرُوا في الدنيا وسينصرون في الآخرة ، قال جل وعلا ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ? فهم منصورون في الحياة الدنيا ومنصورون يوم يقوم الأشهاد ، وهم يوم القيامة ناجون .
فهذه أسماء اختلفت لكن المسمى واحد ، مثل أسماء السيف ، ومثل أسماء المطر ونحو ذلك ، تختلف الأسماء ، وأسماء الأسد ، باعتبار اختلاف الصفات .
سيف ، صام ، أبيض ، مُسْلِطْ ، مهند ، هو شيء واحد من جهة المسمى لكن صفته التي عُنِيَتْ بتغير الاسم هذا مختلف من جهة الصفة ، لكن من جهة المسمى واحد .
كذلك الأسد أسماؤه المختلفة المسمى واحد ، وهو الحيوان المعروف ، وكذلك المطر إذا قلت مطر أو قلت غيث أو قلت طل أو نحو ذلك هو ما ينزل من السماء لكن باختلاف صفته .
كذلك اسم الفرقة الناجية ، الطائفة المنصورة ، أهل السنة والجماعة ، أهل الحديث ، أهل الأثر ، أهل العلم ، كلهم شيء واحد يراد به من كان متبعاً في الاعتقاد ما كان عليه صحابة رسول الله صَلَّىْ اللهُ عَلَيْهِ وَسَلَّمْ وخرج في صغير الأمر وفي كبيره عن قول المخالفين للجماعة الأولى .
قال في آخر هذه الرسالة العظيمة المختصرة الجامعة :
نَسْأَلُ اللهَ أَنْ يَجْعَلَنَا مِنْهُمْ
وهذا فيه عدم التزكية للنفس فإن شيخ الإسلام مع ما قرَّرَ من هذه العقائد ، ومع ما هو معلوم من جهاده وعِظَمِ مقامه في هذا الدين ونشر اعتقاد السلف الصالح ، لكنه يرجو .
وهذا هو الواجب على المسلم ، الواجب على المؤمن الموحد يسعى في أسباب النجاة ، في أسباب الاعتقاد الصالح ويسأل الله جل وعلا أن يجعله من الطائفة المنصورة ومن الفرقة الناجية مع سعيه في أسباب ذلك ولا يزكي نفسه فإن الله جل وعلا أعلم بالمتقين ، قال ?فَلا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى? .

(2/373)

فنسأل الله جل وعلا أن يجعلنا منهم وأن يُلْزِمنا كلمتهم وأن يبصرنا بأقوالهم وأن يمن علينا بالاهتداء بهديهم .
اللهم نسألك بأسمائك الحسنى وبصفاتك العلى وباسمك الأعظم الذي إذا دعيت به أجبت وإذا سئلت به أعطيت ، أن تميتنا على اعتقاد الصحابة رضوان الله عليهم ، وأن لا تميتنا إلا وأنت راض عنا ، اللهم من كان منا مقصراً فاغفر له واهده سبيل الرشاد ومن كان منا عاصياً فاغفر له ذنبه ومُنَّ عليه بالتوبة النصوح ، ومن كان منا فيه قصور من جهة اعتقاده أو من جهة عمله اللهم فهيئ له أسباب كماله ، اللهم نسألك وأنت الكريم الجواد ألا تجعلنا من الخائبين ولا من الذين يكون آخر عملهم أقبح من أوله وأن تجعل آخر أعمالنا خيراً من أوائلها .
نسألك أن تمن علينا بتوبة نصوح من كل شيء لا يرضيك قبل الممات .
الله نسألك ثباتاً على الاعتقاد ومتابعةً لسلف هذه الأمة وأن تُخَلِصَ قلوبنا من الغش ، وأن تُخَلِصَ أعمالنا من الرياء وأن تجعلنا راغبين في الآخرة متجانبين عن دار الغرور .
قال رحمه الله تعالى (نَسْأَلُ اللهَ أَنْ يَجْعَلَنَا مِنْهُمْ وَأَنْ لاَ يُزِيغَ قُلُوبَنَا بَعْدَ إِذْ هَدَانَا)
الله لا تزغ قلوبنا بعد إذا هديتنا ، وهب لنا من لدنك رحمة إنك أنت الوهاب ، لا خير إلا خيرك ، لا حول لنا ولا قوة إلا بك ، نحمدك والحمد لك والفضل لك والنعمة لك على أن تفضلت علينا بسماع هذا العلم وبإفادته وبالبذل فيه فأنت ولي ذلك ، اللهم تقبل ذلك منا ، اللهم تقبله من القائل ، وتقبله من المستمع ، واغفر لشيخ الإسلام الذي أفادنا بذلك ، الله صل وسلم على معلم الناس الخير محمد بن عبدالله كِفَاءَ ما علم وكِفَاءَ ما أرشد , الله وابعثه مقاماً محموداً الذي وعدته .
اللهم وارض عن صحابة نبيك عليهم رضوانك اللهم ارض عنهم وأَرْضِي عنهم ، اللهم اغفر لإخواننا الذين سبقونا بالايمان ولا تجعل في قلوبنا غلاً للذين آمنوا ربنا إنك رؤوف رحيم.

(2/374)

وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.
نترك إجابة الأسئلة للدرس القادم إن شاء الله.
وحبذا لو تكررون هذه الرسالة مع شرحها، وأنفس الشروح لها فيما اطلعت، كتاب التنبيهات السنية للشيخ عبدالعزيز بن رشيد رحمه الله تعالى.
كتاب نافع، نافع للغاية، جامع كل علم، مسائله كلها فيها فائدة، فيه من الضوابط والقواعد والإفادات الشيء الكثير.
وطالب العلم لا يترك الواسطية وشروحها بل دائماً يمر عليها مرة تلو أخرى.
وأسأل الله جل وعلا لي ولكم القبول، وأستودعكم الله.
انتهى الشريط الثلاثون من شرح العقيدة الواسطية
للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى
الفهرس
العنوان
الصفحة
الشريط الأول
1
عقيدة الفرقة الناجية
5
الشريط الثاني
26
الشريط الثلث
49
الشريط الرابع
74
الجمع بين النفي والإثبات في وصفه تعالى
78
الشريط الخامس
97
الجمع بين علوه وقربه وأزليته وأبديته
106
إحاطة علمه بجميع مخلوقاته
121
الشريط السادس
124
إثبات السمع والبصر لله سبحانه
132
إثبات المشيئة والإرادة لله سبحانه
137
الشريط السابع
151
إثبات محبة الله ومودته لأوليائه على ما يليق بجلاله
161
الشريط الثامن
174
ذكر رضى الله وغضبه وسخطه وكراهيته وأنه متصف بذلك
178
ذكر مجيء الله لفصل القضاء بين عباده على ما يليق بجلاله
195
الشريط التاسع
202
إثبات الوجه لله سبحانه
210
إثبات اليدين لله تعالى
218
إثبات العينين لله تعالى
224
الشريط العاشر
228
إثبات السمع والبصر لله سبحانه
233
إثبات المكر والكيد لله تعالى على ما يليق به
247
وصف الله بالعفو والمغفرة والرحمة والعزة والقدرة
249
الشريط الحادي عشر
251
إثبات الاسم لله ونفي المثيل عنه
257
نفي الشريك عن الله تعالى
265
إثبات استواء الله على عرشه
275
الشريط الثاني عشر
279
إثبات علو الله على مخلوقاته
293
إثبات معية الله لخلقه
298
الشريط الثالث عشر

(2/375)

305
إثبات الكلام لله تعالى
309
إثبات تنزيل القرآن من الله تعالى
320
إثبات رؤية المؤمنين لربهم يوم القيامة
331
الشريط الرابع عشر
333
فصل في أسماء الله وصفاته في سنة رسول الله صلى الله عليه وسلم
345
الشريط الخامس عشر
357
ثبوت النزول الإلهي إلى السماء الدنيا على ما يليق بجلاله
359
إثبات أن الله يفرح ويضحك ويعجب
363
إثبات الرجل والقدم لله سبحانه
376
إثبات النداء والصوت والكلام له سبحانه
379
الشريط السادس عشر
387
إثبات معية الله لخلقه وأنها لا تنافي علوه فوق عرشه
394
إثبات رؤية المؤمنين لربهم يوم القيامة
402
موقف أهل السنة من الأحاديث التي فيها إثبات الصفات الربانية
405
مكانة أهل السنة والجماعة بين فرق الأمة
408
الشريط السابع عشر
417
وجوب الإيمان بالاستواء والمعية وأنه لا تنافي بينهما
421
الشريط الثامن عشر
430
وجوب الإيما بقرب الله من خلقه وأن ذلك لا ينافي علوه وفوقيته
431
وجوب الإيمان باليوم الآخر وما فيه
444
الشريط التاسع عشر
454
حوض النبي صلى الله عليه وسلم ومكانه وصفاته
471
الصراط : معناه ومكانه وصفة مرور الناس عليه
479
الشريط العشرون
481
القنطرة بين الجنة والنار
484
شفاعات النبي صلى الله عليه وسلم
487
إخراج الله بعض العصاة من النار برحمته وبغير شفاعة
493
شفاعات النبي صلى الله عليه وسلم - 2 -
498
إخراج الله بعض العصاة من النار برحمته وبغير شفاعة - 2 -
529
الشريط الحادي والعشرون
512
الإيمان بالقدر ومراتب القدر
513
الشريط الثاني والعشرون
536
حقيقة الإيمان وحكم مرتكب الكبيرة
548
الشريط الثالث والعشرون
563
الواجب نحو الصحابة وذكر فضائلهم
570
الشريط الرابع والعشرون
589
منزلة أهل البيت النبوي عند أهل السنة والجماعة
595
تبرؤ أهل السنة والجماعة مما يقوله أهل البدع والضلالة في حق الصحابة وآل البيت
605
الشريط الخامس والعشرون
614
موقف أهل السنة والجماعة من كرامات الأولياء
624

(2/376)

الشريط السادس والعشرون
638
صفات أهل السنة والجماعة
654
الشريط السابع والعشرون
660
قضايا كلية
678
الشريط الثامن والعشرون
684
الشريط التاسع والعشرون
706
الشريط الثلاثون
728
1 لم أجدها في المصحف
1 هنا يوجد مسحٌ في الشريط
1 هنا يوجد مسح في الشريط
1 مسح في الشريط
1 يوجد مسح بالشريط
1 يوجد مسح بالشريط
1 هنا مسح بالشريط وقد أكمله من قام بتسجيل هذه المادة بجزء من الشريط الحادي عشر من الدقيقة 25 إلى 44.02 قمت بوضعها في الشريط 11 ، وهذه هي نسخة دار ابن رجب
1 لم أجدها في المصحف وإنما وجدت ? إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا ?
1 يوجد خنا مسح بالشريط
(3)وردت هذه الآية في القرآن في ستّ مواضع:
الأعراف:54، يونس:3، الرعد:2، الفرقان:59، السجدة:4، الحديد:4.
1 مسح بالشريط
(4)الأنعام:92، و155.
1 هنا مسح بالشريط
1 يوجد مسح بالشريط
1 يوجد مسح بالشريط
1 هنا أخطأ الشيخ وسيبين ذلك فيما بعد
1 يوجد مسح بالشريط
1 يوجد مسح بالشريط
1 يوجد مسح بالشريط
1 يوجد مسح بالشريط
1 يوجد مسح بالشريط
1 يوجد مسح بالشريط
1 مسح بالشريط
1 يوجد مسح بالشريط
1 مسح بالشريط
1 يوجد مسح بالشريط
5) هنا ينتصف الشريط .
1 يوجد مسح بالشريط
1 مسح بالشريط
1 يوجد مسح بالشريط
1 يوجد مسح بالشريط
1 يوجد مسح
??
??
??
??
شرح العقيدة الواسطية لفضيلة الشيخ صالح بن عبدالعزيز آل الشيخ
15
الشريط الأول

(2/377)


بسم الله الرحمن الرحيم - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

شَرْحُ الْفَتْوَى الحَمَوِيَّة الكُبْرَى
لشيخ الإسلام أحمد بن عبد الحليم بن تيمية
- رحمه الله تعالى-
شرحها الشيخ العلامة
صالح بن عبد العزيز بن محمد آل الشيخ
حفظه الله تعالى
[(11) شريطا مفرغا]
يوم الخميس 16 جمادى الآخرة 1416هـ - الخميس 9 محرم 1418هـ
ملاحظة: تفريغ الأشرطة لا يعني الاستغناء عنها.
أعدّ هذه المادة: سالم الجزائري
بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
سئل شيخ الإسلام العالم الرباني تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية رحمه الله تعالى:
ما قول السادة العلماء أئمة الدين في آيات الصفات كقوله تعالى?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى? [طه:5]، وقوله ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? [الأعراف:54، يونس:3، الرعد:2، الفرقان:59، السجدة:4، الحديد:4]، وقوله ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ? [فصلت:11]، إلى غير ذلك من آيات الصفات وأحاديث الصفات كقوله - صلى الله عليه وسلم - "إنّ قلوب بني آدم بين إصبعين من أصابع الرحمن"، وقوله "يضع الجبار قدمه في النار" إلى غير ذلك، وما قالت العلماء فيه، وابسطوا القول في ذلك مأجورين إن شاء الله تعالى؟
فأجاب -رضي الله عنه-:
الحمد لله رب العالمين، قولنا فيها ما قاله الله ورسوله - صلى الله عليه وسلم - والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودرايتهم، وهذا هو الواجب على جميع الخلق في هذا الباب وغيره؛ فإن الله سبحانه وتعالى بعث محمدا - صلى الله عليه وسلم - بالهدى ودين الحق ليُخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد، وشهِدَ له بأنه بعثه داعيا إليه بإذنه وسراجا منيرا، وأمره أن يقول ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي? [يوسف:108].

(4/1)

فمن المحال في العقل والدين أن يكون السراج المنير الذي أخرج الله به الناس من الظلمات إلى النور، وأنزل معه الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه، وأمر الناس أن يردُّوا ما تنازعوا فيه من أمر دينهم إلى ما بُعث به من الكتاب والحكمة، وهو يدعو إلى الله وإلى سبيله بإذنه على بصيرة، وقد أخبر الله بأنه أكمل له ولأمته دينهم وأتم عليهم نعمته، محال -مع هذا وغيره- أن يكون قد ترك باب الإيمان بالله والعلم به ملتبسا مشتبها، ولم يميز بين ما يجب لله من الأسماء الحسنى والصفات العليا، وما يجوز عليه وما يمتنع عليه.
فإنّ معرفة هذا أصل الدين، وأساس الهداية، وأفضل وأوجب ما اكتسبته القلوب وحصّلته النفوس، وأدركته العقول، فكيف يكون ذلك الكتاب، وذلك الرسول، وأفضل خلق الله بعد النبيين لم يُحكموا هذا الباب اعتقادا وقولا!
ومن المحال أيضا أن يكون النبي - صلى الله عليه وسلم - قد علّم أمته كل شيء حتى الخِراءة(1)، وقال "تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك"، وقال فيما صح عنه أيضا "ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وينهاهم عن شر ما يعلمه لهم".
وقال أبو ذر :- رضي الله عنه - لقد توفي رسول الله - صلى الله عليه وسلم - وما طائر يقلب جناحيه في السماء إلا ذكر لنا منه علما.
وقال عمر بن الخطاب - رضي الله عنه -: قام فينا رسول الله - صلى الله عليه وسلم - مقاما فذكر بدء الخلق حتى دخل أهل الجنة منازلهم وأهل النار منازلهم، حفظ ذلك من حفظه ونسيه من نسيه. رواه البخاري.(2)
__________
(1) الخراءة التي هي كيفية وهيئة وآداب قضاء الحاجة، التي جاءت في الأثر: علمكم نبيكم كل شيء حتى الخراءة.
(2) بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد:
فهذه الرسالة الموسومة بالحموية رسالة عظيمة في تقرير مذهب السلف، في صفات الله جل وعلا، وهي جواب سؤال ورد لشيخ الإسلام ابن تيمية رحمه الله تعالى، وسبب السؤال أنّ مذاهب الناس في زمنه كان أكثرها على غير الهدى في باب صفات الله جل وعلا، فكثير منهم أشاعرة، وماتريدية، وثَم معتزلة قليل، وثَم من أهل الفرق الأخرى أيضا جماعات، وهؤلاء كلهم في باب الصفات ضُلاَّل ولم ينج في باب الصفات إلا من تبع السلف الصالح، ولهذا كانت الحاجة ماسة لكثرة ما خاض الناس في هذا الباب في زمن شيخ الإسلام وما قبله أن يُبسط القول في مذهب السلف المنجي في باب صفات الله جل وعلا.
ومن المتقرر أن طريقة النجاة في هذا الباب أن يسلك فيها طريقة سلف هذه الأمة؛ لأن الله جل وعلا وصف السلف بأنهم خير القرون، قال"خيركم قرني ثم الذين يلونهم، ثم الذين يلونهم" وكونهم خير القرون يدل على أنهم جمعوا من العلم أسلمه وأعلمه وأحكمه، وجمعوا أيضا من العمل ما كان على صواب فيه إخلاصهم ومتابعتهم.
وهذا الباب باب صفات الله أعظم أبواب الدين؛ لأن به معرفة الله جل وعلا والعلم به، فإن الله جل جلاله لن تره العيون في هذه الدنيا، وما آمن به من آمن لرؤية وإنما رأته القلوب بحقائق الإيمان، وهذا الإيمان أعظمه العلم بالله جل وعلا وبأسمائه وبنعوت جلاله وصفات كماله وجماله.
فلما كان الإيمان بصفات الله جل وعلا بهذه المثابة نجزم قطعا بأنه لا يمكن أن لا يذكر باب النجاة فيه في الكتاب والسنة؛ لأن هذا أعظم ما تصح به القلوب وأعظم ما يكون به الهدى، فإن العبد كلما كان أعرف بالله جل وعلا كان أتبع لشرعه وكان أتقى لله جل وعلا.
ونقطع أيضا أنّ الله جل جلاله قد أكمل لنا الدين وبين ذلك لنا رسول الله - صلى الله عليه وسلم - -وهذه هي المقدمة الثانية-، وكمال الدين يقضي بأن ما كان في ذلك الزمن الأول هو العلم المحكم، العلم الكامل في باب صفات الله جل وعلا وفي غيره، فقول الله جل وعلا ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ?[المائدة:3] من الدين الكلام في العقائد ومن ذلك الكلام في صفات الله جل وعلا؛ بل ذلك ما به تصح القلوب، وتشرق الأرواح على المعارف الربانية والحقائق الإلهية، وإذا كان كذلك كان ذكره على وجه الكمال في الكتاب والسنة لا بد منه، بل كان ذكره متيَقَّنا لم؟ لأنّ الله أكمل لنا الدين، أتمَّ علينا النعمة، وهذا من الدين، وهذا الإكمال يقتضي أن طريقة الصدر الأول طريقة محكمة في هذا الباب، وأن ما فهموه من الكتاب والسنة في هذا الباب هو العلم وهو الحكمة، وهذا فيه -كما أشار الشيخ - فيه إبطال لقول من قال: إن طريقة السلف أسلم وطريقة الخلف أعلم وأحكم. فهذه المقالة باطلة -كما سيأتي-؛ لأنها مبنية على أن الصدر الأول الذين هم خير هذه الأمة لم يُحكموا هذا الباب وإنما طلبوا فيه السلامة، وفرق بين السلامة والعلم والحكمة والإحكام؛ لأن السلامة مرتبة دون العلم والإحكام، فلهذا كان قول من قال إن طريقة السلف أسلم وطريقة الخلف أعلم وأحكم، باطل من وجوه متعددة.
هذا التأصيل من شيخ الإسلام والتقديم لكي يدخل في هذا البحث، وما ذكر مبني على هاتين المسألتين.

(4/2)

ومحال مع تعليمهم كل شيء لهم فيه منفعة في الدين -وإن دقّت- أن يترك تعليمهم ما يقولونه بألسنتهم ويعتقدونه في قلوبهم في ربهم ومعبودهم ربِّ العالمين، الذي معرفته غاية المعارف وعبادته أشرف المقاصد، والوصول إليه غاية المطالب، بل هذا خلاصة الدعوة النبوية وزبدة الرسالة الإلهية، فكيف يتوهم من في قلبه أدنى مسكة من إيمان وحكمة أن لا يكون بيان هذا الباب قد وقع من الرسول على غاية التمام، ثم إذا كان قد وقع ذلك منه فمن المحال أن يكون خير أمته وأفضل قرونها قصَّروا في هذا الباب؛ زائدين فيه أو ناقصين عنه.
ثم من المحال أيضا أن تكون القرون الفاضلة القرن الذي بعث فيه رسول - صلى الله عليه وسلم - ثم الذين يلونهم ثم الذين يلونهم كانوا غير عالمين به وغير قائلين في هذا الباب بالحق المبين؛ لأن ضد ذلك إما عدم العلم والقول، وإما اعتقاد نقيض الحق وقول خلاف الصدق. وكلاهما ممتنع.
أما الأول فلأن من في قلبه أدنى حياةٍ وطلب للعلم ونهمة في العبادة، يكون البحث عن هذا الباب والسؤال عنه ومعرفة الحق فيه أكبر مقاصده وأعظم مطالبه؛ أعنى: بيان ما ينبغي اعتقاده لا معرفة كيفية الرب وصفاته.
وليست النفوس الصحيحة إلى شيء أشوق منها إلى معرفة هذا الأمر.
وهذا أمر معلوم بالفطرة الوُجدية(1)، فكيف يتصور مع قيام هذا المقتضى الذي هو من أقوى المقتضيات أن يتخلف عنه مقتضاه في أولئك السادة في مجموع عصورهم. هذا لا يكاد يقع في أبلد الخلق، وأشدهم أعرضا عن الله وأعظمهم إكبابا على طلب الدنيا والغفلة عن ذكر الله تعالى، فكيف يقع في أولئك؟!
__________
(1) الوُجدية بضم الواو نسبة إلى الوجود، الفطرة الوجدية نسبة إلى الوجود يعني الوجود الأول الذي كانوا عليه...

(4/3)

وأما كونهم كانوا معتقدين فيه غير الحق أو قائليه فهذا لا يعتقده مسلم ولا عاقل عرف حال القوم.(1)
__________
(1) من عرف حال السلف من الصحابة فمن بعدهم، خاصة في عهد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بالنسبة للصحابة، وبعد حياته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يجزم قطعا أنهم لا يمكن أن يتفقهوا في أمور الدين المختلفة في أبواب الطهارة والصلاة والعبادات والبيوع وإلى آخره ولا يتفقهون في باب صفات الله جل وعلا؛ بل نجزم ونقول من المحال ألا يكون الصحابة اعتنوا بهذا الباب اعتنوا بهذا الباب اعتناء عظيما؛ لأن الأمم مجمعة على أن معرفة الله جل وعلا غاية المطالب وأن عبادته سبحانه وتعالى والوصول إليه غاية المقاصد وأشرف المقاصد، العلم بالله جل وعلا بما هو عليه سبحانه وتعالى من نعوت الجلال وصفات الكمال، هذا مطلب مهم وكل طالب علم أو طالب هدى يسعى في فهم صفات الله جل وعلا؛ لأن هذا به العلم الحق، والله جل وعلا هو معبوده فلا بد أن يعلم معبوده، كيف يعلمه؟ هل يعلمه بالعقليات؟ وبإعطاء المقاييس العقلية له جل وعلا؟ فيدرك الصفات من جهة العقل، كما فعل الفلاسفة من قبل؟ أم يدرك ذلك عن طريق الوحي؟
الأصل في هذا الدين التسليم للنصوص ?وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ?[الأحزاب:36]، فما فيه نص من الكتاب أوالسنة وجبت متابعته.
فنقول من المحال أن يكون السلف من الصدر الأول غير معتنين بهذا الباب.
وهذه المقدمات من شيخ الإسلام ضرورية لا بد أن ترجع إليها من أول الكتاب، وتكتب المقدمات الحجة على المخالفين، فقدم بذلك للوصول إلى حقيقة وهي أن طريقة السلف في ذلك واضحة، وأنها مسطورة، وأنها مأخوذة من النصوص، وأنها هي الأعلم والأحكم والأسلم جميعا.
هذه مقدمات حتى يدخل في البحث في قوة لأجل الحجة للمخالفين في هذا الباب.
ومن المعلوم أن طريقة السلف في صفات الله جل وعلا هي أنهم يمِرُّونها كما جاءت، وأنهم لا يدخلون فيها بلا تأويل ولا تفسير يخرجها عن ظاهرها، وطريقتهم فيها أنهم يأخذون بحقيقة ألفاظها، وبظاهر ألفاظها، فباب الغيبيات باب تسليم لا تعمل فيه العقول ولا تصح فيه الأقيسة، وخاصة ما يتعلق بالله جل وعلا، لهذا طريقة السلف فيه التسليم بما دل عليه الظاهر، وظاهر النصوص ليس هو التشبيه أو التمثيل، وإنما ظاهر النص هو ما دل عليه النص من إثبات الصفة ومن معناها، أما الكيفية فهي التي يتطرق إذا تُحدِّث عنها إلى التمثيل أو إلى التشبيه، وأما الظاهر المجرد الظاهر المتعلق بالمعنى فإنه لا مدخل للكيفية فيه، ولهذا من القواعد المقررة في هذا الباب -كما سيأتي مفصلا- أننا نقول في باب الصفات: نأخذ بظاهر ما دلت عليه النصوص، ونثبت ظاهر ما دلت عليه النصوص، وهذا الظاهر ما دل عليه اللسان العربي في هذا النص.
يدلنا على ذلك قطعية معلومة بلا نزاع وهي أن النبي عليه الصلاة والسلام يأتيه الناس المختلفون في ذكائهم وفهمهم وفي علمهم وإدراكهم، يأتونه من خارج المدينة ومن خارج مكة، ويأتونه ويسألونه ويتلو عليهم القرآن ويتكلم عليهم بحديثه عليه الصلاة والسلام، وفي ذلك علم صفات الله جل وعلا، ثم لم يُتبع ذلك عليه الصلاة والسلام بكلام يدل على أن ظاهر تلك الألفاظ غير مراد، أو أنّ اللغة التي نفهم بها ما دلت عليه تلك الكلمات في باب الصفات أن لا نأخذ بها، وهذه قطعية يأتيه الجميع فيتلو عليهم القرآن، ويتلو عليهم ما أنزل الله جل وعلا، ويخبرهم بالسنة، وفي ذلك صفات الله ولم يعقب ذلك بشيء يصرفها عن ظاهرها، فدلت [.....] هو ظهور المعنى وأن صرف اللفظ عن ظاهره المتبادر منه ليس بجائز؛ لأنه ما علمهم ولا في مسألة أن يصرفوا الألفاظ في الصفات ولا في الغيبيات عن ظاهرها المتبادر منها، وإذا قلنا الظاهر فإنه يقابله التأويل، وإذا قلنا الحقيقة فإنه يقابل ذلك المجاز، والمجاز غير التأويل، والظاهر غير الحقيقة.

(4/4)

ثم الكلام في هذا الباب عنهم أكثر من أن يمكن سطره في هذه الفتوى أو أضعافها يعرف ذلك من طلبه وتتبعه.
ولا يجوز أيضا أن يكون الخالفون أعلم من السالفين، كما قد يقوله بعض الأغبياء ممن لم يقدّر قدر السلف بل ولا عرف الله ورسوله والمؤمنين به حقيقة المعرفة المأمور بها من أن طريقة السلف أسلم وطريقة الخلف أعلم وأحكم، وإن كانت هذه العبارة إذا صدرت من بعض العلماء قد يعنى بها معنى صحي.
فإن هؤلاء المبتدعين الذين يفضلون طريقة الخلف من المتفلسفة ومن حذا حذوهم على طريقة السلف إنما أُتوا من حيث ظنوا أنَّ طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث، من غير فقه لذلك، بمنزلة الأميين الذين قال الله فيهم ?وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ?[البقرة:78]، وأن طريقة الخلف هي استخراج معاني النصوص المصروفة عن حقائقها بأنواع المجازات وغرائب اللغات.
فهذا الظن الفاسد أوجب تلك المقالة التي مضمونها نبذ الإسلام وراء الظهر، وقد كذبوا على طريقة السلف، وضلوا في تصويب طريقة الخلف؛ فجمعوا بين الجهل بطريقة السلف في الكذب عليهم، وبين الجهل والضلال بتصويب طريقة الخلف.(1)
__________
(1) في أوّل الكلام مر معك قوله (هؤلاء المبتدعة من المتفلسفة) وهذا من أقوال أهل الكلام الذي سمعت، ومن الناس من يقول: إن أهل الكلام ليسوا بفلاسفة، والفلاسفة شيء وأهل الكلام شيء آخر. وهذا في الواقع غلط؛ لأن أهل الكلام من الفلاسفة؛ لكن فلسفتهم كانت مع وضع الاتصال بين الحكمة والشريعة.
فالفلاسفة أقسام:
فلاسفة نهجوا نهج اليونان في الفلسفة، وجعلوا طريقة اليونان هي الأصل، وجعلوا النصوص محمولة على طريقة أهل اليونان، هؤلاء الذين يقال لهم فلاسفة الإسلام أو الفلاسفة الإسلاميين.
ومنهم من الفلاسفة من جمعوا بين الحكمة -وهي الفلسفة- وما بين الشريعة فركبوا منها الكلام، وذلك أنهم قالوا نأخذ بما دل عليه العقل من القوانين التي يطلب بها الحكمة، نأخذ بما دل عليه العقل بشرط أن لا يخالف الشرع، فإذا خالف الشرع أخذنا بالوحي، وبالتالي جعلوا نصوص الوحي محكومة بالعقل.
ولهذا ألف ابن رشد وغيره كتبا فيما بين الشريعة والحكمة من الاتصال ككتابه: فصل المقال فيما بين الشريعة والحكمة من الاتصال. وكتاب: مناهج الأدلة. له، وكتب كثيرة، فأهل الكلام هم الذين جمعوا بين الفلسفة والشريعة، ركَّبوا منهما شيئا جديدا غريبا سمي علم الكلام.
فشيخ الإسلام دقيق حينما يقول (من المتفلسفة) فأهل الكلام الذين يقولون طريقة الخلف أعلم وأحكم من طريقة السلف ليس هذا في الواقع كلام الفلاسفة الإسلاميين، هو كلام أهل الكلام، وأهل الكلام فلاسفة بالاعتبار الذي ذكرت.
وهذا الظن الفاسد منهم -وهو أن طريقة الخلف أعلم وأحكم- جعلهم يخوضون في نصوص الغيبيات بتأويلات غريبة، بما يصرفها عن حقائقها، كما قال شيخ الإسلام هنا بأنواع المجازات وغرائب اللغات، يريد بغرائب اللغات ونحو ما ذكره ابن العربي في كتابه عارضة الأحوذي حينما تكلم على حديث الاستواء يعني في حديث فيه ذكر الاستواء ونحو ذلك قال: فإن قلتَ ما معنى الاستواء في كلام العرب؟ قلنا: الاستواء في كلام العرب يرد على خمسة عشر معنى هي الأول الثاني العاشر الخامس عشر. ذكرها جميعا، ثم قال: فإن قلت على أيها تحمل الآيات؟ قلنا: هذا غير ممكن، فلا ندري على أَيِّها يحمل: فلابد من نفي أصل المعنى؛ لأنه لا ندري أي المعاني يراد فيكون معنى استوى غير معلوم، هذه طريقة لبعضهم الذين يصرفون الحقائق بغرائب اللغات، ولهذا ولهذا تحذر إذا وجدت في كتب بعض الناس في العقائد كثرة التحاليل اللغوية في آيات الصفات، إذا قال هذه الكلمة من آيات الصفات ترد بعدة معاني كذا وكذا وكذا، ثم يسكت فلا يذكر المعنى المراد، فهذا دليل شيء من الخوض في هذا الأمر، بخلاف من قال إن هذه الصفة في كلام العرب ترد لعدة معاني وكلها ثابتة في حق الله، مثل طريقة طائفة من العلماء كابن القيم يذكر للفظ عدة معاني ويقول كلها صحيحة بحق الله جل وعلا مثل ما قال في تفسير (العزيز):
وهو العزيز فلن يرام جنابه أنا يرام جناب ذي السلطان
وهو العزيز بعزة وهو وصفه فالعز حينئذ ثلاث معاني
يعني بعد كلام له.
المقصود أنه تارة المفسر يفسر في كتب الحديث أو في كتب التفسير اللفظ من الصفات أو من الغيبيات، ويأتي بمعان ويسكت، فهذا يحذر منه، وتارة يقول يأتي بمعان وهذه كلها ثابتة والمعنى بصفات الله هو كذا، فهذا إذا موافقا لطريقة السلف فيقبل.

(4/5)

وسبب ذلك اعتقادهم أنه ليس في نفس الأمر صفة دلت عليها هذه النصوص بالشبهات الفاسدة التي شاركوا فيها إخوانهم من الكافرين؛ فلما اعتقدوا انتفاء الصفات في نفس الأمر وكان مع ذلك لابد للنصوص من معنى بقوا مترددين بين الإيمان باللفظ وتفويض المعنى -وهي التي يسمونها طريقة السلف- وبين صرف اللفظ إلى معان بنوع تكلف -وهي التي يسمونها طريقة الخلف-، فصار هذا الباطل مركبا من فساد العقل والكفر بالسمع، فإن النفي إنما اعتمدوا فيه على أمور عقلية ظنوها بينات وهي شبهات، والسمع حرفوا فيه الكلمَ عن مواضعه.
فلما انبنى أمرهم على هاتين المقدمتين الكاذبتين الكفريتين كانت النتيجة: استجهال السابقين الأولين واستبلاههم، واعتقاد أنهم كانوا قوما أميين بمنزلة الصالحين من العامة، لم يتبحروا في حقائق العلم بالله، ولم يتفطنوا لدقائق العلم الإلهي، وأنّ الخلف الفضلاء حازوا قصب السبق في هذا كله.
ثم هذا القول إذا تدبره الإنسان وجده في غاية الجهالة بل في غاية الضلالة.
كيف يكون هؤلاء المتأخرون، لاسيما والإشارة بالخلف إلى ضرب من المتكلمين الذين كثر في باب الدين (1) اضطرابهم، وغلظ عن معرفة الله حجابهم، وأخبر الواقف على نهاية إقدامهم بما انتهى إليه أمرهم حيث يقول
لعمري لقد طُفت المعاهد كلها وسيرت طرفي بين تلك المعالم
فلم أر إلا واضعا كف حائر على ذَقَنٍ أو قارعا سن نادم (2)
وأقروا على أنفسهم بما قالوه متمثلين به أو منشئين له فيما صنفوه من كتبهم كقول بعض رؤسائهم:
نهاية إقدام العقول عقال وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا وحاصل دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه قيل وقالوا (3)
__________
(1) عندكم كلها في باب الدين؟ كأنها (في باب أصول الدين)، على كل حال المعنى (باب الدين) المقصود (أصول الدين) لا المقصود الفروع.
(2) هذا الشهرستاني في أول كتابه نهاية الإقدام، هو أيضا كتاب فيه عجائب أعني على طريقة المتكلمين.
(3) هذا الرازي فخر الدين الرازي وهو من عمداء الكلام -وهم الأشاعرة الذين نحو منحى المعتزلة في تقرير المسائل- في أول كتاب له اسمه أقسام اللذات لم يطبع، موجود منه نسخة خطية في أسبانيا في مكتبة [ .... ]
المقصود من الشاهدين أن أولئك الذين أتوا ذكاء ولم يؤتوا زكاء، أنهم يتندَّمون في آخر عمرهم على ما مضى من ترك طريقة السلف، فالغزّالي أبو حامد المعروف توفي وصحيح البخاري على صدره يعني ينظر في الحديث، وكأنه ندم -فيما ذكروا- على مضي عمره في غير طريقة السلف ولم يدرك طريقة السلف.
وكذلك الشهرستاني فيما سمعت، وكذلك الرازي، وجماعات أيضا عندي بعض أسمائهم، فيما اطلعت عليه يندمون في آخر أعمارهم؛ لأنهم أذكياء ويصلون في آخر الأمر إلى أنهم ما جمعوا حقائق بعلم الكلام؛ لأن علم الكلام يعارض الشريعة، يعارض الوحي، الحقيقة أنه لا يحصل منه الإنسان على تحقيق.
مثلا الآمدي وهو من رؤوس أهل الضلال في العقائد حينما تكلم عن تقرير كلام الله جل وعلا وأنه كلام قديم وأن القول بأنه كلام نفسي حادث هو قول الأشاعرة وهو قول الحق إلى آخره، قال: لكن يشكل على هذا شيء عظيم عندي، وهو أن في القرآن ألفاظا جاءت بصيغة الماضي ?قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا? [المجادلة:1]، ?قَدْ نَعْلَمُ? [الأنعام:33]، ونحو ذلك من الأفعال التي فيها الخبر عن شيء حدث في الزمن الماضي، قال: وهذا له احتمالان: إما أن يكون قد سبق فعلا، وإما أن يكون الكلام غير مطابق للواقع، وإذا كان الكلام غير مطابق للواقع فهو الكذب، قال وهذا عندي مشكل يعني استعمال الأفعال في صيغة الماضي، (قَدْ سَمِعَ) إذا كان الكلام؛ كلام الله جل وعلا في القرآن قديم، وقال الله جل وعلا (قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا) معناه أنه قد سمع، حصل السمع وتحقق، فهل هناك شيء قد سُمع قبل ذلك؟ يُشكل على أصولهم؛ لأن من أصولهم أنه ليس ثمّ مخلوقات يعني جنس المخلوقات، ليس بقديم في مسألة تسلسل الحوادث، وهو إما الخبر يكون كذب في نفسه، وإما أن يكون أحيل على شيء ماضٍ وهذا يبطل أصلا من أصول الأشاعرة، قال وهذا مشكل عندي جدا، وهذا ذكي وانتبه لهذه المسألة.
وهكذا كثير من حذّاق الأشاعرة وحذّاق المتكلمين يترددون في إثبات ما راموه؛ لأنه يخالف الواقع، ويخالف الشريعة، ويخالف النصوص، وإنما يشتد الواحد منهم في مسألة وهي إذا دخل في باب التأويل، إذا دخل في باب التأويل من جهة اللغة هنا تعظم الشبهة عنده، أما إذا دخل بعقليات؛ تأصيلات عقلية فإن العقل يناقضه عقل، ولهذا تجد أن شيخ الإسلام ابن تيمية رحمه الله في كتابه درء تعارض النقل والعقل، قال: إن الأصل الذي أصله الرازي حيث قال هو في قانونه العام الذي رد عليه شيخ الإسلام بكتاب درء التعارض قال الرازي: إما أن نجعل النقل مقدم على العقل فهذا ... [انتهى الوجه الأول من الشريط الأول] فهذا فيه إثبات الدليل قبل المدلول لأنه ما عرفنا صحة النقل إلا بالعقل، تقديم العقل على النقل مستقيم هذا في أصله، جاء شيخ الإسلام وانتبه إلى ناحية وجهة في هذا البرهان في إبطاله مع عدة جهات مهمة جدا تنتبه لها، وهو أنه قال: تقول إذا اختلف العقل والنقل، العقل هذا عقل من؟ ونحن نجدكم أيها المتكلمون تختلفون في العقليات، تختلفون مع الفلاسفة، أنتم تختلفون فيما بينكم في كثير من العقليات، وهناك أقوال لأهل الكلام في المسألة الواحدة، وكذلك تختلفون مع الفلاسفة وهم عندكم حكماء، فالعقل هذا الذي اختلف مع النقل، عقل من؟ وجواب السؤال: أنه ليس ثم عقل محدود؛ أنه عقل فلان، وإذا كان كذلك كان العقل غير منضبط، وإذا صار غير منضبط وجب أن تدخل في العقل هذا عقل السلف؛ لأنهم جزء من العقول، وإذا عقل السلف دخل فحجتهم أقوى ولا مناقضة بين عقل السلف وما بين النقل في النصوص. ف
هذا التأصيل مهم في أنهم يستعملون كلمات تناقشهم في دليلها، فهنا طريقة الخلف أعلم وأحكم من أي شيء وأحكم من أي شيء لم؟ لعقلهم، هذا العقل اختلفوا فيه، بل هم اعترفوا في آخر أعمارهم كما سمعت في أن عقولهم لم تكن صحيحة:
............................ وحاصل دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه قيل وقالوا
قيل وقالوا لاختلاف العقول في ذلك، فإذن مناقضة العقل للنقل هذه باطلة، فوجب التسليم إذن لما دلت عليه النصوص، والذين سلموا لما دلت عليه النصوص هم السلف الصالح، فلذلك صارت طريقة السلف أسلم أعلم وأحكم.
هذا الذي يريد أن يصل إليه شيخ الإسلام.

(4/6)

لقد تأملت الطرق الكلامية والمناهج الفلسفية، فما رأيتها تشفي عليلا، ولا تروى غليلا ورأيت أقرب الطرق طريقة القرآن، اقرأ في الإثبات ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ?[فاطر:10]، واقرأ في النفي ?لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11]، ?وَلَا يُحِيطُونَ بِهِ عِلْمًا?[طه:110]، ومن جرب مثل تجربتي عرف مثل معرفتي. ا.هـ
ويقول الآخر منهم: لقد خضت البحر الخضم، وتركت أهل الإسلام وعلومهم، وخضت في الذي نهوني عنه، والآن إن لم يتداركني ربي برحمته فالويل لفلان، وها أنا أموت على عقيدة أمي.ا.هـ(1)
ويقول الآخر منهم: أكثر الناس شكًّا عند الموت أصحاب الكلام.(2)
ثم هؤلاء المتكلمون المخالفون للسلف(3)
__________
(1) يعني عقيدة صافية (على عقيدة أمي) يعني ما دخلتها هذه الكلمات، وهذه أريد أن تستفيد منها فائدة عظيمة وهي قول هذا المتكلم (أموت على عقيدة أمي) في إبطال قول من قال: إن عامة الأمة والسواد الأعظم من الأمة على طريقة الأشاعرة والماتريدية، أو على غير طريقة السلف.
طريقة الأشاعرة والماتريدية موجودة في أذهان من درسها، في أذهان المتكلمين، في أذهان العلماء منهم، أما العامة فلو تأتي تسأل عاميا في أي بلد، أثبت لك ما أثبت القرآن، ما قام في ذهنه إلا ما يسمع بظاهر اللفظ، فهذا يقول (أموت على عقيدة أمي) أمك لماذا لم تكن مثلك؟ لأنه هو انصرف عن الفطرة بالتعليم، فلهذا لا يجوز أن يُتسامح في قول من قال إن عامة الأمة أشاعرة، أو السواد الأعظم على غير طريقة السلف، أو على هذه الطريقة الوهابية؛ بل العامة في باب الصفات لا في باب توحيد العبادة، في باب الصفات لا يعرفون الطرق الكلامية ولا يعرفون التأويلات يسمعون ويسلمون، لو تأتي لهم بتفسير ابن جرير وابن كثير وتقرؤه عليهم لما استنكروا فيه شيئا، بخلاف من تعلم فإنه خرج عن فطرته إلى شيء آخر، وهذا يقول (أموت على عقيدة أمي)، فأمه على الفطرة وهو بما تعلّم فسدت فطرته وخرج عن طريق السلف، فالعامة من المسلمين لا يعرفون هذه الطرق ولا التأويلات وإنما هم يسلمون للنصوص.
(2) عند الموت) يعني إذا جاء الموت شكُّوا في معلوماتهم السابقة فماتوا على غير عقيدة، ماتوا مترددين، متذبذبين، متشككين. نسأل الله العافية والسلامة.
(3) السؤال:.... غير مسموع]
هذه ما ودّي أنك سألت عنها؛ لأنه استعملها بعض الفضلاء، بعض الأئمة (طريقة السلف أسلم وطريقة الخلف أعلم وأحكم) ويريد بها من استعملها ممن هم مأمونون؛ بأن طريقة السلف الاستمرار الإثبات؛ إثبات الظاهر والاستمرار على هذا الإثبات، وطريقة الخلف -يعين من تأخر على السلف- طريقتهم إثبات ما أثبته السلف بأنواع البراهين، مثل الآن طريقتنا في الشرح، تقرير العقائد، طريقة شيخ الإسلام فيها التفصيل والبرهان والردود، فيها إثبات الصفات لكن على طريقة برهانية، فيها طول وشرح، لكن السلف ما عندهم هذا، السلف آمنوا بالصفات، وأمروها على ظاهرها، آمنوا بظاهرها ظاهر اللفظ وأثبتوا ما فيها من المعنى، دون خوض في البراهين، دون خوض في التفصيلات؛ لكن من الخلف من أثبت ما أثبتته السلف لكن على طريقة التفصيل والبرهان، فهذا معناه صحيح.
ولهذا نقول في تفسير هذه العبارة: قد يستعملها بعضهم ويريد بها معنى صحيحا، هنا يريد بكلمة الخلف ما يشمل المتأخر جميعا، ولا يريد بالخلف المتكلمين؛ لأن المتكلمين حين قالوا: طريقة الخلف أعلم وأحكم، يريدون بالخلف: المتكلمين، وهذا الذي يعني المعنى الصحيح يريد بالخلف المتأخر؛ لأن الخلف من تبع أو من جاء بعد من سلف يقال له خلف، الألف واللام هنا إما للعهد وهو مراد المتكلمين، وإما للجنس؛ جنس من تأخر وهو مراد من عني بها معنى صحيحا.

(4/7)

إذا حقق عليهم الأمر لم يوجد عندهم من حقيقة العلم بالله وخالص المعرفة به خبر، ولم يقعوا من ذلك على عين ولا أثر، كيف يكون هؤلاء المحجوبون المفضلون المنقوصون المسبوقون الحيارى المتهوكون: أعلم بالله وأسمائه وصفاته، وأحكم في باب ذاته وآياته من السابقين الأولين من المهاجرين والأنصار، والذين اتبعوهم بإحسان، من ورثة الأنبياء وخلفاء الرسل، وأعلام الهدى ومصابيح الدجى، الذين بهم قام الكتاب وبه قاموا، وبهم نطق الكتاب وبه نطقوا، الذين وهبهم الله من العلم والحكمة ما برزوا به على سائر أتباع الأنبياء، فضلا عن سائر الأمم الذين لا كتاب لهم، وأحاطوا من حقائق المعرفة وبواطن الحقائق بما لو جُمعت حكمة غيرهم إليها لاستحيا من يطلب المقابلة.
ثم كيف يكون خير قرون الأمة أنقص في العلم والحكمة -لاسيما العلم بالله وأحكام أسمائه وآياته- من هؤلاء الأصاغر بالنسبة إليهم؟ أم كيف يكون أفراخ المتفلسفة وأتباع الهند واليونان، وورثة المجوس والمشركين، وضلاّل اليهود والنصارى والصابئين وأشكالهم وأشباههم؛ أعلم بالله من ورثة الأنبياء وأهل القرآن والإيمان؟!
وإنما قدمتُ هذه المقدمة لأنّ من استقرت هذه المقدمة عنده علم طريق الهدى أين هو في هذا الباب وغيره. وعلم أن الضلال والتهوك إنما استولى على كثير من المتأخرين بنبذهم كتاب الله وراء ظهورهم، وإعراضهم عما بعث الله به محمدا - صلى الله عليه وسلم - من البينات والهدى، وتركهم البحث عن طريقة السابقين والتابعين والتماسهم علم معرفة الله ممن لم يعرف الله بإقراره على نفسه، وبشهادة الأمة على ذلك، وبدلالات كثيرة؛ وليس غرضي واحدا معينا وإنما أصف نوع هؤلاء ونوع هؤلاء. (1)
__________
(1) بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فأول ما سمعتم من الكلام تبعٌ لما قبله في بيان فضل الصحابة رضوان الله عليهم وفضل التابعين وتبع التابعين على المتهوكين الحيارى المتأخرين من المتكلمين والمتفلسفة.
ولاشك أنّ الصحابة رضوان الله عليهم ومن تبع هداهم، أفضل وأزكى وأعلم وأحكم؛ ذلك لأن العلم والحكمة مكتسبة، فإما أن تكتسب عن طريق العقل، وإما أن تكتسب عن طريق الشرع عن طريق النص.
فإن كانت مكتسبة عن طريق العقل فالعقل بإجماع الناس يخطئ ويصيب، يدرك الحق وقد يخفى عليه، والأخذ من الكتاب والسنة هذا فيه العصمة؛ لأنّ الكتاب وحي من الله جل وعلا؛ ولأنّ السنة وحي من الله جل وعلا، فمن أخذ بالكتاب -بنصوصه- وأخذ بالسنة فقد نطق بالعلم والحكمة؛ لأنه متيقن الصحة.
وأما العقل فإنه دون ذلك بمراتب لتعرضه للخطأ.
لهذا أولئك لما جعلوا الأصول العقلية هي المقدَّمة صاروا مفضولين، وصار الصحابة رضوان الله عليهم ومن تبع هداهم هم أعلم والأحكم في باب أسماء الله جل وعلا وصفاته وباب معرفة الله بعامة، فلا يتصور أن هؤلاء المتكلمين ومن نحى نحوهم الذين ورثوا علوم الهند واليونان، كما قال الشيخ وورثوا أقوال اليهود والنصارى الصابئة لا يمكن أن يكونوا مقاربين لسلف هذه الأمة الذين قال فيهم عليه الصلاة والسلام "خيركم قرني ثم الذين يلونهم ثم الذين يلونهم"، والخيرية راجعة إلى الصفات، ومن أعظم الصفات التي يكون بها الفضل: العلم والعمل، فدل على أن علم الصحابة والقرون المفضلة أغزر وأحكم، وعلى أن عملهم أزكى وأطيب، وبهذا ظهر فضلُهم على من عداهم.
الصابئون فيما ذكر قال (ضلال اليهود والنصارى والصابئين) جاء ذكرهم في القرآن كما هو معلوم?إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ?[البقرة:62] فُسر ذلك بوجهين من التفسير:
½إما أن يكون الصابئون ملة من الملل؛ يعني أتباع رسول من الرسل، هم موجودون في شمال الجزيرة يعني في العراق وبعض الشام في الوقت الحاضر -يعني من حيث التقسيم-؛ ولكنهم في القديم كانوا أتباع رسول من الرسل، ولهذا قال جل وعلا ?إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ?[البقرة:62].
½والقول الثاني أن الصابئين طائفة لهم نحلة انتحلوها وليسوا بتبعٍ لرسول.
وهذا بخلاف استعمال العرب لهذه الكلمة؛ لأن استعمال العرب لكمة صبأ بمعنى خرج عن دينه، صبأ محمد يعني خرج عن دينه، هؤلاء صابئة يعني خارجون عن دينه الذي نشؤوا عليه فيما زعموا.

(4/8)

وإذا كان كذلك، فهذا كتاب الله من أوله إلى آخره، وسنةُ رسوله - صلى الله عليه وسلم - من أولها إلى آخرها، ثم عامة كلام الصحابة والتابعين، ثم كلام سائر الأئمة مملوء بما هو إما نص وإما ظاهر(1)
__________
(1) إما نص وإما ظاهر) النص يُراد به ما لا يَحتمل غيره، نص وظاهر هذه الألفاظ الأصوليين في بحثهم في الاستدلال، الركن الثالث من الأصول الاستدلال.
والنص: ما لا يحتمل غيره؛ يعني لا يتطرق للكلام احتمال أن يراد غير المعنى المفهوم.
الظاهر: ما يحتمل بمرجوحية، يحتمل ولكن هذا احتمال ضعيف؛ ولكن الأرجح، الغالب، الأظهر، هو الاحتمال الأول، فيكون في الظاهر إما احتمال ظاهر بيّن للمعنى، وثَم احتمال ضعيف خفي للمعنى.
فهذا هو الفرق بين النص والظاهر، ولهذا تجد أن السلف يستعملون كلمة ظاهر كثيرا، أمروا على ظاهرها، أمروها كما جاءت، الأخذ بدلالة النص والظاهر، أما قولهم النصوص، والنص، قد جاء في النص، فيريدون بالنص الكتاب والسنة، وهذا ليس المراد منه الاصطلاح الخاص عند الأصوليين بذلك، وإنما راد بالنص الدليل من الكتاب والسنة.
فإذن تنتبه للفرق بين هذين الاستعمالين.

(4/9)

في أن الله سبحانه وتعالى هو العلي الأعلى وهو فوق كل شيء وهو عليٌّ على كل شيء، وأنه فوق العرش، وأنه فوق السماء، مثل قوله تعالى ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ?[فاطر:10]، ?إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ?[آل عمران:55]، ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ(16)أَمْ أَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا?[الملك:16-17]، ?بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ?[النساء:158]، ?تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ?[المعارج:4]، ?يُدَبِّرُ الْأَمْرَ مِنْ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ?[السجدة:5]، ?يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ?[النحل:50]، ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?(1) في ستة مواضع، ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، ?يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ(36)أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا?[غافر:36-37]، ?تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ?[فصلت:42]، ?مُنَزَّلٌ مِنْ رَبِّكَ?[الأنعام:114]. إلى أمثال ذلك مما لا يكاد يحصى إلا بكلفة(2)
__________
(1) الأعراف:54، يونس:3، الرعد:2، الفرقان:59، السجدة:4، الحديد:4.
(2) وابن القيم في النونية جمع أنواع الأدلة على العلو، فهذه الآيات والأحاديث في علو الله جل وعلا:
"علو الذات.
"وعلو الصفات.
هذه كثيرة جدا يمكن أن تقسم إلى أنواع كما قسمها ابن القيم رحمه الله إلى أكثر من عشرين نوعا.
فهذا -مسألة العلو والفوقية- نص لا تحتمل غيرها؛ لأن الآيات دالة بما لا يحتمل أن المراد علو غير علو الذات, إما علو قهر أو قدر فقط أو علو جبروت أو علو هيمنة ونحو ذلك، أو علو جنس على جنس، وإنما هذه الآيات فيها علو الذات، ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ?[فاطر:10]، يصعد إليه, الصعود ظاهر المعنى، بيِّن، نص, انتقال الشيء من وضعه إلى ما هو أعلى، وقوله (إِلَيْهِ), وتقديم (إِلَيْهِ) يفيد أن هذا الصعود يكون إليه جل وعلا دون غيره، فهو سبحانه المتصف بالعلو المطلق, كذلك قوله ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ?[الملك:16]، (السَّمَاء) هنا بمعنى العلو أأمنتم من في العلو، ولما لم يَحُدَّ ذلك بحد دل على أن السماء هنا هو العلو المطلق، نهاية العلو المتصور, نهاية العلو, فلا أَحَدَ أعلى من الله جل وعلا, الله جل وعلا فوق خلقه بذاته، كما أنه فوق خلقه بصفاته, والعلو من أهل العلم من يقول: إن علو الله جل وعلا على خلقه له ثلاث معان:
-علو الذات.
-علو القهر.
-علو القدر.
ومنهم من يقول العلو قسمان:
- علو الذات.
- علو الصفات.
والمخالفون لطريقة السلف يحصرون علو الله جل وعلا في علو القدر والقهر، أو في علو الصفات، أو في علو جنس الله جل وعلا على جنس خلقه، والله جل وعلا واحد في ذلك الجنس فهو سبحانه المتفرد، فقالوا: العلو علو قدر وقهر وعلو جنس، يعني جنس الربوبية عال على جنس المخلوقين، جنس الرب عال على جنس غيره، كما يقال الفضة أعلى من الحديد؛ بمعني لأن جنسها أعلى، أو يقال الذهب أعلى من الفضة بمعنى أن جنس الذهب أعلى من جنس الفضة، وهكذا.
المقصود من هذا أن هذه المسألة مسألة علو الله جل وعلا -علو الذات- من أبشع ما خالف فيه المخالفون، حتى إن طائفة من أهل العلم كفَّروا من لم يُثبت علو الذات لله جل وعلا.
ولا يثبت علو الذات من الفرق إلا أهل السنة والجماعة أتباع السلف الصالح.

(4/10)

.
وفي الأحاديث الصحاح والحسان ما لا يحصى إلا بالكلفة.
مثل قصة معراج الرسول - صلى الله عليه وسلم - إلى ربه، ونزول الملائكة من عند الله وصعودها إليه؛ وقوله في الملائكة الذين يتعاقبون فيكم بالليل والنهار، فيعرج الذين باتوا فيكم إلى ربهم فيسألهم وهو أعلم بهم.
وفي الصحيح في حديث الخوارج "أَلاَ تَأْمَنُونِي؟ وَأَنَا أَمِينُ مَنْ فِي السّمَاءِ, يَأْتِينِي خَبَرُ السّمَاءِ صَبَاحاً وَمَسَاءً".
وفي حديث الرقية الذي رواه أبو داود وغيره: "رَبُّنَا الله الّذِي في السّماء تَقَدّسَ اسْمُكَ أَمْرُكَ في السّمَاءِ وَالأرْضِ كما رَحْمَتُكَ في السّمَاء اجْعَلْ رَحْمَتَكَ في الأرْضِ اغْفِرْ لَنَا حُوبَنَا وَخَطَايَانَا أنْتَ رَبّ الطّيّبِينَ أنْزِلْ رَحْمَةً مِن رَحْمَتِكَ وَشِفَاءً مِنْ شِفَائِكَ عَلَى هَذَا الْوَجَعِ".
قال رسول الله - صلى الله عليه وسلم - "إذا اشتكى أحد منكم أو اشتكى أخ له فليقل ربنا الله الذي في السماء" وذكره.
وقوله في حديث الأوعال "والعرش فوق ذلك والله فوق عرشه وهو يعلم ما أنتم عليه" رواه أحمد وأبو داود
وغيرهما.
وقوله في الحديث الصحيح للجارية "أين الله" قالت: في السماء. قال "من أنا" قالت: أنت رسول الله. قال "فأعتقها فإنها مؤمنة".
وقوله في الحديث الصحيح"إن الله لما خلق الخلق كتب في كتاب موضوع عنده فوق العرش، إن رحمتي سبقت غضبى".
وقوله في حديث قبض الروح "حتى يعرج بها إلى السماء التي فيها(1) الله تعالى" إسناده على شرط الصحيحين.
وقول عبدالله بن رواحة - رضي الله عنه - الذي أنشده للنبي - صلى الله عليه وسلم - وأقره عليه:
شهدت بأن وعد الله حق وأن النار مثوى الكافرينَ
وأن العرش فوق الماء طاف وفوق العرش رب العالمينَ
__________
(1) فيها) هنا في قوله (فيعرج بها إلى السماء التي فيها الله تعالى) (فيها) هنا بمعنى (على)، (في) بمعنى: على السماء التي عليها الله تعالى، كما قال جل وعلا ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ?[الملك:16]، فسرت السماء هنا بمعنى العلو، فيكون في علا من العلو وفسر السلف هنا السماء بجنس السموات، فتكون (في) بمعنى (على): من على السموات. ومجيء (في) بمعنى (على) معروف، من أمثلة ذلك قوله جل وعلا ?وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ?[طه:71]، والتصيلب إنما يكون عليها من الخارج لا في داخلها.

(4/11)

وقول أمية بن أبي الصلت الثقفي الذي أنشد للنبي - صلى الله عليه وسلم - هو وغيره من شعره فاستحسنه، وقال آمن شعره وكفر قلبه حيث قال:
مجدوا الله فهو للمجد أهل ربنا في السماء أمسى كبيرا
بالبناء الأعلى الذي سبق الناس وسوى فوق السماء سريرا
شرجعا ما يناله بصر العين ترى دونه الملائك صورا
وقوله في الحديث الذي في المسند "إن الله حيي كريم يستحيي من عبده إذا رفع يديه إليه أن يردهما صفرا".
وقوله في الحديث "يمد يديه إلى السماء يقول يا رب يا رب"، إلى أمثال ذلك مما لا يحصيه إلا الله، مما هو أبلغ المتواترات اللفظية والمعنوية،(1) التي تورث علما يقينيا من أبلغ العلوم الضرورية أن الرسول - صلى الله عليه وسلم - المبلِّغ عن الله ألقى إلى أمته المدعوين أنّ الله سبحانه على العرش وأنه فوق السماء، كما فطر الله على ذلك جميع الأمم عربهم وعجمهم، في الجاهلية والإسلام؛ إلا من اجتالته الشياطين عن فطرته.
ثم عن السلف في ذلك من الأقوال ما لو جُمع لبلغ مئين أو ألوفا.
ثم ليس في كتاب الله ولا في سنة رسوله - صلى الله عليه وسلم - ولا عن أحد من سلف الأمة لا من الصحابة ولا من التابعين لهم بإحسان، ولا عن الأئمة الذين أدركوا زمن الأهواء والاختلاف، حرف واحد يخالف ذلك لا نصا ولا ظاهرا.
__________
(1) لهذا قال جماعة من أهل العلم منهم المناوي من الشافعية وغيره: إنه في النصوص أكثر من ألف دليل على علو الله جل وعلا على عرشه، علو الله جل وعلا، مطلق العلو بدون العرش، فعلو الله جل وعلا أدلته كثيرة بالمئات، علو الذات، كما سمعتم بعضها، فنفيه نفي لنص، ولهذا ذكرتُ لك أن ابن القيم رحمه الله جعلها أنواعا كثيرة؛ يعني جعل الأدلة أنواع؛ لأنه لا يمكن أن تسرد بنوع واحد أوهذا تلو هذا، فهي كثيرة متنوعة.
والعلو والفوقية بمعنى واحد، إذا قيل علو الله جل وعلا أو فوقية الله جل وعلا فهما بمعنى واحد.

(4/12)

ولم يقل أحد منهم قط: إن الله ليس في السماء. ولا أنه ليس على العرش، ولا أنه بذاته في كل مكان، ولا أنّ جميع الأمكنة بالنسبة إليه سواء، ولا أنه لا داخلَ العالم ولا خارجه، ولا أنه لا متصل ولا منفصل، ولا أنه لا تجوز الإشارة الحسية إليه بالأصابع ونحوها؛ بل قد ثبت في الصحيح عن جابر بن عبد الله أن النبي - صلى الله عليه وسلم - لما خطب خطبته العظيمة يوم عرفات في أعظم مجمع حضره الرسول - صلى الله عليه وسلم - جعل يقول: "ألا هل بلغت" فيقولون: نعم، فيرفع إصبعه إلى السماء ثم ينكبها إليهم ويقول "اللهم أشهد" غير مرة، وأمثال ذلك كثيرة.
فإن كان الحق ما يقوله هؤلاء السالبون النافون للصفات الثابتة في الكتاب والسنة، من هذه العبارات ونحوها دون ما يفهم من الكتاب والسنة إما نصا وإما ظاهرا، فكيف يجوز على الله تعالى ثم على رسوله - صلى الله عليه وسلم - ثم على خير الأمة أنهم يتكلمون دائما بما هو إما نص وإما ظاهر في خلاف الحق، ثم الحق الذي يجب اعتقاده لا يبوحون به قط، ولا يدلون عليه لا نصا ولا ظاهرا حتى يجيء أنباط الفرس والروم وفروخ اليهود والنصارى والفلاسفة يبينون للأمة العقيدة الصحيحة التي يجب على كل مكلَّف أو كل فاضل أن يعتقدها.
لئن كان ما يقوله هؤلاء المتكلمون المتكلفون هو الاعتقاد الواجب، وهم مع ذلك أُحيلوا في معرفته على مجرد عقولهم، وأن يدفعوا بما اقتضى قياس عقولهم ما دل عليه الكتاب والسنة نصا أو ظاهرا، لقد كان ترك الناس بلا كتاب ولا سنة أهدى لهم وأنفع على هذا التقدير؛ بل كان وجود الكتاب والسنة ضررا محضا في أصل الدين.
فإن حقيقة الأمر على ما يقوله هؤلاء: إنكم يا معشر العباد لا تطلبوا معرفة الله عز وجل، وما يستحقه من الصفات نفيا وإثباتا لا من الكتاب ولا من السنة ولا من طريق سلف الأمة.
ولكن أنظروا أنتم فما وجدتموه مستحقا له من الصفات فصفوه به -سواء كان موجودا في الكتاب والسنة أو لم يكن- وما لم تجدوه مستحقا له في عقولكم فلا تصفوه به؟
ثم هم ها هنا فريقان:
أكثرهم يقولون: ما لم تثبته عقولكم فانفوه.

(4/13)

ومنهم من يقول بل توقفوا فيه، وما نفاه قياس عقولكم -الذي أنتم فيه مختلفون ومضطربون اختلافا أكثر من جميع اختلافٍ على وجه الأرض- فانفوه، وإليه عند التنازع فارجعوا، فإنه الحقُّ الذي تعبدتكم به، وما كان مذكورا في الكتاب والسنة مما يخالف قياسكم هذا، أو يثبت ما لم تدركه عقولكم -على طريقة أكثرهم- فاعلموا أني أمتحنكم بتنزيله، لا لتأخذوا الهدى منه، لكن لتجتهدوا في تخريجه على شواذ اللغة، ووحشي الألفاظ، وغرائب الكلام، أو أن تسكتوا عنه مفوضين علمه إلى الله، مع نفي دلالته على شيء من الصفات، هذا حقيقة الأمر على رأى هؤلاء المتكلمين. (1)
__________
(1) هذا الكلام من شيخ الإسلام رحمه الله كالتفصيل لرد قول من قال: إن طريقة السلف أسلم ولكن طريقة السلف أعلم وأحكم.
فإننا نعلم باليقين أن السلف تكلموا في مسائل الغيبيات ومنها مسائل الصفات بما هو نص أو ظاهر في إثباتها، ولم يأتِ عنهم نقل لا نصًّا ولا ظاهرا في نفي شيء منها، أو تحكيم العقل في شيء منها، أو تخريج بعض تلك النصوص على شواذ اللغة وغرائب اللهجات واللغات، هذا علم يقين، من أبلغ -كما قال- من أبلغ العلوم الضرورية يعني قد يكون بعد التأمل فيه يكون عند الإنسان المتأمل في ذلك أنه علم ضروري لا يحتاج معه إلى استدلال، إذا تأمل كلام السلف ونظر فيه صار عنده علم ضروري بأن طريقة السلف هي الإثبات، وأنهم لم يدخلوا العقل في ذلك، بمنزلة الشيء الذي يلمسه والذي يحسه والذي يراه يعني يصبح أمرا ضروريا عنده لا يحتاج إلى استدلال.
وهذا هو البين لمن رأى طريقة السلف.
إذا افترضا أن كلام أولئك صحيح وهو أن طريقة الخلف أعلم وأحكم، فنقول طريقة الخلف هي الدخول بعقولهم بنصوص الغيبيات والصفات، والدخول بالعقل في هذه يشترك فيه كل من خالف طريقة السلف، ولكن هؤلاء الذين أجمعوا على وجوب الأخذ بالعقل وتأويل النصوص بما يوافق العقل، هؤلاء الذين أجمعوا على تحكيم العقل على النصوص لا نراهم اتفقوا على تلك المسائل التي خاضوا فيها:
فالجهمية أسسوا هذا المبدأ، ولهم نظر في النصوص خاص بنصوص الصفات والغيبيات والأسماء لله جل وعلا.
المعتزلة خالفوا عقل الجهمية، وأثبتوا بعض الصفات، أثبتوا ثلاثا من الصفات، وأعملوا بعض الأقيسة وخالفوا الجهمية؛ لأن الجهمية في أبواب القدر جبرية، والمعتزلة نفاة للقدر؛ للقدرية؛ القدرية يقولون إن العبد يخلق فعل نفسه، فالكلية العقلية ما اتفقوا عليها لا في الصفات ولا في أبواب القدر.
وكذلك إذا نظرت إلى الكلابية أيضا أبطلوا هذا الأصل تبعا للجهمية؛ ولكن عقلهم أداهم إلى شيء آخر غير ما قالته المعتزلة، وغير ما قالته الجهمية.
الكرَّامية؛ أدّاهم عقلهم إلى شيء.
السَّالمية أدّاهم عقلهم إلى شيء.
الأشاعرة أدّاهم عقلهم إلى شيء تبعوا فيه الكلابية في جل المسائل.
الماتريدية أداهم عقلهم إلى شيء خالفوا به الأشاعرة في مسائل كثيرة معروفة.
المقصود من هذا أنّ أولئك قالوا إن العقل قاطع والنصوص موهمة. فذكر شيخ الإسلام في هذا التأصيل أن تنازعهم في العقليات من أعظم التنازع والاختلاف، أعظم من اختلاف من اختلف في فهم النصوص؛ بل إن نصوص الغيبيات والصفات لم يحصل بين السلف اختلاف فيها.
فهذا القاطع الذي يسمونه القاطع العقلي ويريدون أن يُرجعوا


انتهى الشريط الأول - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

[انتهى الشريط الأول] النصوص إليه وأن لا تُفهم النصوص إلا بعد عرضها على بعض تلك العقليات.
نقول العقليات اختلفتم فيها اختلافا بينا ظاهرا، فهل يمكن أن يُحيل الشارع إلى عقولكم؟ هل يمكن أن يَعدل السلف عن ما دلَّت عليه النصوص نصا ظاهرا ولا يتكلموا في أي مسألة من دلائل العقول، فيُحجب ذلك ويكتمون؟ هل يمكن يكتموا الحق ولا يبينوه لمن بعدهم؟ والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يكتم الحق ولا يبين ذلك لمن بعده؟ لا شك أن هذا من أمحل المحال، فيبين ... فكل واحد له عقل خاص ينظر به للنصوص.
فإذن الإحالة إلى العقل إحالة إلى شيء غير واضح، ومن قواعد المتكلمين المعروفة الإعمال [بالعقل العام] فيستفاد من ذلك لإبطال نظريتهم هذه وهي تحكيم العقل على النصوص بأن العقل ليس بشيء واضح معلوم متفق عليه، فأي عقل هذا؟
ولو كان الأمر كذلك، كما قال شيخ الإسلام هنا فإن الله جل وعلا يكون أحالك إلى العقل ولم يحتج الناس إلى بعثة الرسل لتُبين لهم صفة الله جل وعلا وما له جل وعلا من الأسماء الحسنى والصفات العلا.
هذا استطراد في بيان طريقة السلف، وأنها تفصيل وإثبات، وليس فيها نفي ولا تأويل ولا تفويض، وأنَّ طريقة الخلف عقليات مختلفة متضاربة، وأنّ السلف لم يختلفوا في ذلك، وأن أولئك اختلفوا أكثر اختلاف وأبين اختلاف.
فهذا الكلام الذي قالوه من أن طريقة السلف أسلم وطريق الخلف أعلم وأحكم باطل؛ لأن ما يوصف بالعلم والحكمة يجب أن يكون متفقا، غير مختلف غير متباين، فإذا كان متضاربا فكيف يكون علما وحكمة؟ وهم يختلفون في المسألة إلى أقوال؛ بل حتى في المذهب الواحد، تجد أنهم اختلفوا في تفسير بعض الألفاظ إلى مذاهب شتى، سبعة، ثمانية، كما عند الأشاعرة في مسائل، وعند المعتزلة في مسائل، إما في جليِّ الكلام أو في دقيق الكلام.

(4/14)

وهذا الكلام قد رأيته صرح بمعناه طائفة منهم، وهو لازم لجماعتهم لزوما لا محيد عنه، ومضمونه أنّ كتاب الله لا يُهتدى به في معرفة الله، وأن الرسول معزول عن التعليم والإخبار بصفات من أرسله، وأن الناس عند التنازع لا يردون ما تنازعوا فيه إلى الله والرسول،(1) بل إلى مثل ما كانوا عليه في الجاهلية، وإلى مثل ما يتحاكم إليه من لا يؤمن بالأنبياء كالبراهمة والفلاسفة -وهم المشركون- والمجوس وبعض الصابئين.
__________
(1) على تأصيلهم يقولون الكتاب والسنة غير واضحة مجهولة، فلا يرجع إليها في هذه المسائل، هذا كفر والعياذ بالله.

(4/15)

وإن كان هذا الرد لا يزيد الأمر إلا شدة ولا يرتفع الخلاف به إذْ لكل فريق طواغيت يريدون أن يتحاكموا إليهم، وقد أمروا أن يكفروا بهم، وما أشبه حال هؤلاء المتكلمين بقوله سبحانه وتعالى ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا(60)وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا(61)فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا?[النساء:60-62].(1)
__________
(1) وجوب التحاكم إلى الكتاب والسنة ليس خاصا في الخصومات العملية بين الناس؛ بل حتى في الخصومات العلمية يجب الرد إلى الكتاب والسنة، فهؤلاء الذين تنازعوا في العلميات في مسائل الصفات والإيمان والقدر والأسماء وغير ذلك، هؤلاء اختلفوا فيها ولم يردوها إلى الكتاب والسنة؛ بل قالوا: إن الكتاب والسنة لا يهدي في هذه المسائل؛ بل الذي يهدي هو العقل. فصار ذلك اتخاذا لطاغوت، تجاوزوا به حدَّه، والطاغوت يكون بأشياء منها طاغوت المتكلمين هذا الذي ردُّوا به الكتاب والسنة وتحاكموا إليه، ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ?[النساء:60]، تحاكموا إلى العقل، تحاكموا إلى الفلسفة، تحاكموا إلى أقوال اليونان، تحاكموا إلى أقوال جهم، إلى أقوال كبرائهم، وتركوا ما يدل عليه الكتاب والسنة.
وهذه هي حقيقة قول المتكلمين، فإن المتكلمين تركوا تحكيم الكتاب والسنة في مسائل الصفات وأخذوا بتحكيم أرائهم وأقوال كبرائهم، وهو من تحكيم الطاغوت.
ويمنع من تكفيرهم عدم الجزم بأنهم أرادوا هذا التحاكم، قد يكونون تحاكموا من غير إرادة له ورغبة، إنما لشبهة فيه، فقوله جل وعلا (يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ) الإرادة هنا مقصودة، (يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ) فمن أراد واختار التحاكم إلى الطاغوت لا لشبهة قامت عنده فإنه كافر، ولهذا أهل العلم ما كفروا عامة المتكلمين، وإنما ربما كفروا أفاردا منهم الذين تبينوا منهم الحق وتركوه وتحاكموا إلى الطاغوت رغبة منهم في ذلك وإرادة منهم لأقوال الفلاسفة واليونان، والعياذ بالله بعضهم يضيق إذا جاءت النصوص كما في مصنفات بعض المعتزلة وأشباههم، إذا جاء النص ضاق، تحس أن في صدره حرجا منه.
حتى أني سمعت كلمة لبعض المعتزلة أو من ينحون منحى المعتزلة في هذا الوقت يتكلم عن بعض المسائل في الصفات، لما جاء الكلام العقلي قرر مذهبه، ولكن لما جاءت الأدلة من النصوص تلحظ منه وهو يتكلم أن في صدره حرج من إيرادها، فهذا من أعظم الاختلاف، يتلو النص وفي صدره عدم راحة، يود أنه لو لم يكن في الباب هذا النص، هذا بلاء عظيم.

(4/16)

فإن هؤلاء إذا دعوا إلى ما أنزل الله من الكتاب وإلى الرسول -والدعاء إليه بعد وفاته هو الدعاء إلى سنته- أعرضوا عن ذلك وهم يقولون: إنا قصدنا الإحسان علما وعملا بهذه الطريق التي سلكناها، والتوفيق بين الدلائل العقلية والنقلية.(1)
__________
(1) هذا زعمهم يقولون: نريد أن نوفق بين الدلائل العقلية والنقلية. هذا عمل المتكلمين، أما الفلاسفة، الفلاسفة الإسلاميين يقولون: نرجع النصوص إلى العقل، العقل عندهم أساس، المنطق، الفلسفة وما دلت عليه التجربة والنظر والتأمل هذا أساس, والنص يرجع إليه إن وافقه أخذ به وإن لم يوافقه حمل على محمل يناسب المقام.
ففرق بين المتكلمين والفلاسفة, الذين يوفقون بين الدلائل النقلية والعقلية, هؤلاء هم المتكلمون الذين يوفقون، مثل ما ألف ابن رشد كتابه فصل المقال فيما بين الشريعة والحكمة من اتصال.
فقد ذكرت لكم في أحد هذه المجالس أنّ طلب الحكمة الذي كان عند اليونان -يعني طلب معرفة الصواب بالأشياء إما الأشياء المنظورة أو غير المنظورة-، هذا يكون بالعلم أو العمل، العلم بالعقليات دخل إلى المسلمين فمن ردّ هذه العقليات من السلف.
ومن قال نقبل ذلك ونجعله أساسا، وإذا وافقته النصوص أخذنا بها وإذا خالفته النصوص تركنا النص؛ لأنه تكون دلالته غير واضحة وهم أهل التجهيل، وهؤلاء الفلاسفة.
وطائفة تقول نأخذ بالنص ونأخذ بالدليل العقلي ونوفق بينهما، فجمعوا بين علوم اليونان وعلوم الشريعة في خليط وعجينة جديدة سُمّيت علم الكلام.
هذا من جهة العلم.
ومن جهة العمل صار عندنا شرائح دخلت اشراقات اليونان وآراء فلسفية في إصلاح النفس، ومما أثّر في الأمة منها القول بالإشراق والخير ونحو ذلك الذي شاع عند الصوفية في آواخر القرن الثالث والرابع وما بعده.
المقصود من العلم المهم أن تعرف كيف دخل الانحراف على المسلمين، كيف دخل؟ ما تفهم الأقوال في العقيدة ولا التفصيلات حتى تعرف تطور ذلك في السنين، في القرن الأول كان كذا، والقرن الثاني كان كذا، وتدرج ذلك، تفهم كل قول ما منشؤه، ولم نشأ الخلاف فيه؟ والأقوال المتضاربة ما سببها؟ أما إذا أخذت الأقوال أقوال الأئمة، أو أقوال المخالفين دون معرفة بتسلسل القول، وكيف نشأ يكون عندك ضعف لإدراك المراد من كلامهم والرد عليهم، إلى آخره، من العلم المهم أن تعلم كيف دخل الانحراف على المسلمين في شتى المجالات؛ في الاعتقاد، في العمل، بالتفصيل إلى آخره.
.. ما أعرف في الحقيقة أن هناك بحثا مفصلا فيه؛ لكن يمكن أن يؤخذ باستطراد من كلام شيخ الإسلام من درء تعارض العقل والنقل ........

(4/17)

ثم عامة هذه الشبهات التي يسمونها دلائل إنما تَقَلَّدوا أكثرها عن طواغيت من طواغيت المشركين أو الصابئين، أو بعض ورثتهم الذين أمروا أن يكفروا بهم؛ مثل فلان وفلان، أو عمن قال كقولهم لتشابه قلوبهم، وقال الله تعالى ?فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا?[النساء:65]، ?كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمْ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ?[البقرة:213] الآية.
ولازم هذه المقالة أن لا يكون الكتاب هدى للناس، ولا بيانا ولا شفاء لما في الصدور ولا نورا، ولا مردا عند التنازع، لأنا نعلم بالاضطرار أن ما يقوله هؤلاء المتكلفون أنه الحق الذي يجب اعتقاده لم يدل عليه الكتاب والسنة لا نصا ولا ظاهرا، وإنما غاية المتحذلق أن يستنتج هذا من قوله ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ?[الإخلاص:4]، ?هَلْ تَعْلَمُ لَهُ سَمِيًّا?[التحريم:65].
وبالاضطرار يعلم كل عاقل أن من دلّ الخلق على أن الله ليس على العرش، ولا فوق السموات ونحو ذلك بقوله (هَلْ تَعْلَمُ لَهُ سَمِيًّا) لقد أبعد النجعة، وهو إما مُلْغِز وإما مدلس لم يخاطبهم بلسان عربي مبين.
ولازم هذه المقالة أن يكون ترك الناس بلا رسالة خيرا لهم في أصل دينهم؛ لأنّ مردهم قبل الرسالة وبعدها واحد، وإنما الرسالة زادتهم عمى وضلالة.(1)
__________
(1) هذا الكلام واضح من حيث دلالته على إبطال ما تكلم به المتكلمون وزعموه دلائل ويقينيات من نقض النصوص بالعقليات.
التنبيه هنا على قوله (ولازم هذه المقالة) هذا يكثر عند أهل العلم أن يذكروا اللوازم التي تلزم على الأقوال الباطلة، وذلك من جهة البرهان؛ لأن من البرهان على إبطال المقالة أو على فسادها أو على ضعفها أن يلزم منها لوازم باطلة، فإذا كان القول يلزم عليه لوازم باطلة فإن القول باطل، وليس هذا من شيخ الإسلام ولا من أهل العلم بإلزام للقائل بلازم مذهبه؛ لأن التحقيق أن لازم المذهب ليس بمذهب حتى يُصَرِّح صاحبه بمذهبه؛ لكن لازم المذهب يدل على بطلان المذهب، إذا كان ذلك اللازم باطلا، وهذا يستفاد منه في المناظرات، وفي إبطال أقوال أهل الضلال خاصة في العقائد، يستفاد منه أكبر فائدة، فنجد مثلا هنا يقول (لازم هذه المقالة أن يكون ترك الناس بلا رسالة خير لهم في أصل دينهم) معلوم أن المتكلمين لا يقولون أن ترك الناس بلا رسالة خير لهم في أصل دينهم؛ لكن هذا لازم على تلك المقالة، ولما كان هذا اللازم يشترك فيه يعني في بطلانه المتكلمون يشترك في إبطاله المتكلمون وأهل السنة دل على فساد تلك المقالة.
فهذا تنبيه على طريقة من طرق الاحتجاج على إبطال أقوال الخصوم.

(4/18)

يا سبحان الله! كيف لم يقل الرسول يوما من الدهر ولا أحد من سلف الأمة هذه الآيات والأحاديث لا تعتقدوا ما دلت عليه؛ ولكن اعتقدوا الذي تقتضيه مقاييسكم، أو اعتقدوا كذا وكذا فإنه الحق، وما خالف ظاهره فلا تعتقدوا ظاهره، أو انظروا فيها فما وافق قياس عقولكم فاقبلوه وما لا فتوقفوا فيه أو أنفوه.
ثم رسول الله - صلى الله عليه وسلم - قد أخبر أن أمته ستفترق على ثلاث وسبعين فرقة، فقد علم ما سيكون، ثم قال "إني تارك فيكم ما إن تمسكتم به لن تضلوا؛ كتاب الله".
وروي عنه أنه قال في صفة الفرقة الناجية "هم من كان على مثل ما أنا عليه اليوم وأصحابي".
فهلا قال من تمسك بالقرآن أو بدلالة القرآن أو بمفهوم القرآن أو بظاهر القرآن في باب الاعتقادات فهو ضال، وإنما الهدى رجوعكم إلى مقاييس عقولكم، وما يحدثه المتكلمون منكم بعد القرون الثلاثة في هذه المقالة، وإن كان قد نبغ أصلها في أواخر عصر التابعين. ثم أصل هذه المقالة -مقالة التعطيل للصفات- إنما هو مأخوذ عن تلامذة اليهود والمشركين وضلال الصابئين؛ فإن من حُفِظَ عنه أنه قال هذه المقالة في الإسلام أعني أن الله سبحانه وتعالى ليس على العرش حقيقة وأن معنى استوى بمعنى استولى ونحو ذلك هو الجعد بن درهم، وأخذها عنه الجهم بن صفوان؛ وأظهرها فنُسبت مقالة الجهمية إليه، وقد قيل أن الجعد أخذ مقالته عن أبان بن سمعان، وأخذها أبان عن طالوت بن أخت لبيد بن الأعصم، وأخذها طالوت من لبيد بن الأعصم اليهودي الساحر الذي سحر النبي - صلى الله عليه وسلم -، وكان الجعد بن درهم هذا فيما قيل من أهل حران، وكان فيهم خلق كثير من الصابئة والفلاسفة، بقايا أهل دين النمرود، والكنعانيين الذين صنف بعض المتأخرين في سحرهم، والنمرود هو ملك الصابئة الكنعانيين المشركين، كما أن كسرى ملك الفرس والمجوس، وفرعون ملك مصر القبط الكفار، والنجاشي ملك الحبشة النصارى، وبطليموس ملك اليونان، وقيصر ملك الروم، فهو اسم جنس لا اسم علم.

(4/19)

فكانت الصابئة إلا قليلا منهم إذ ذاك على الشرك وعلماؤهم هم الفلاسفة، وإن كان الصابئ قد لا يكون مشركا؛ بل مؤمنا بالله واليوم الآخر كما قال الله تعالى ?الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ?[البقرة:62]، وقال ?إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ?[المائدة:69].
لكن كثيرا منهم، أو أكثرهم كانوا كفارا أو مشركين، كما أن كثيرا من اليهود والنصارى بدّلوا وحرفوا وصاروا كفارا أو مشركين، فأولئك الصابئون الذين كانوا إذ ذاك؛ كانوا كفارا أو مشركين وكانوا يعبدون الكواكب ويبنون لها الهياكل.
ومذهب النفاة من هؤلاء في الرب: أنه ليس له إلا صفات سلبية أو إضافية أو مركبة منهما وهم الذين بعث إليهم إبراهيم الخليل - صلى الله عليه وسلم -، فيكون الجعد قد أخذها عن الصابئة الفلاسفة.
وكذلك أبو نصر الفارابي دخل حرّان وأخذ عن فلاسفة الصابئين تمام فلسفته، وأخذها الجهم أيضا -فيما ذكره الإمام أحمد وغيره- لما ناظر السُّمنية(1) بعض فلاسفة الهند -وهم الذين يجحدون من العلوم ما سوى الحسيات-.
فهذه أسانيد جهم ترجع إلى اليهود والصابئين والمشركين والفلاسفة الضالين هم إما من الصابئين وإما من المشركين. (2)
__________
(1) السُّمنية بضم السين.
(2) هذه الكلمة من شيخ الإسلام مهمة ونفيسة رحمه الله تعالى؛ لأن فيها بيان أصل الضلال في هذا الباب، وأن زعم من زعم أن طريقة المتكلمين هذه أنها أحكم أنها باطلة؛ لأن هذا القول قول فيه الإجحاف بالسلف الصالح -كما مر معنا-، ومن المعلوم أنه لم يأتِ شيء في النصوص ولا في هدي النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يرشد الناس إلى ألا يأخذوا بظواهر النصوص؛ بل قال "إني تركت فيكم ما إن تمسكتم به لن تضلوا؛ كتاب الله" كما رواه مسلم في الصحيح، ورواه غيره في قوله "كتاب الله وسنتي ولن يفترقا حتى يرد علي الحوض".
وقد قال بعض العلماء: إنه من اليقين القطعي أنّ النبي - صلى الله عليه وسلم - لما تلا القرآن وذكر النصوص التي فيه في الغيبيات والصفات وغيرها، كذلك لما ذكر حديث الصفات على الناس، لم يرد أنه أتبعها بشيء يصرفها عن ظاهرها؛ بل أوردها وترك فهم المعنى للناس، وهذا يدل على أنَّ المعنى الذي اشتملت عليه تلك النصوص هو ظاهر اللفظ؛ لأنه لو كان المعنى غير الظاهر معنى آخر يؤول يجب على النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أن يبينه حتى لا يعتقدوا في الله العقيدة الباطنة، فلما لم يُتبِع ذلك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بشيء يصرفه عن ظاهره دلنا على أن الظاهر مراد.
ثم نقول إنّ هذه المقالة وهي مقالة التأويل إنما هي مأخوذة عن الجعد بن درهم، وأخذها عنه الجهم بن صفوان، والجهم ابن صفوان كما ذكر في آخر الكلام، وهو كلام مهم، الجهم بن صفوان كان فقيها عنده علم بالفقه بعض الشيء، ووقع له اجتهاد في مناظرة هذه الطائفة من الطبائعيين الذين يقولون بتناسخ الأرواح وهي طائفة السُّمنية، طائفة من طوائف خراسان والهند، ناظرهم في وجود الله جل وعلا فحيَّروه، حتى قالوا عنه إنه تحير فبقي أربعين يوما لا يصلي من شدة الحيرة، وهذا لأجل أنه خاض في مناظرة أولئك دون علم واسع بما يجب وينبغي في مناظرة أمثال هؤلاء، فقاده ذاك إلى أنه يثبت وجود الله لهم، فلم يجد دليلا يثبت به وجود الله جل وعلا إلا ما سُمي فيما بعد بطريقة حلول أو حدوث الأعراض في الأجسام أو طريقة الجوهر الفرد. هذه الطريقة لها تفاصيل؛ لكن المقصود أنها طريقة مخالفة لما جاء في القرآن والسنة من إثبات الله جل وعلا، ولما تقتضيه الضرورة الفطرية في الإنسان أنه جاء لا من فعل نفسه، ولا من فعل والديه، وقد رُكِّبت فيه هذه الآلات تركيبا عجيبا، محال عند كل ذي عقل أن يكون الزمن أو أن تكون الطبيعة أوجدتها على هذا النحو العجيب.
سلك تلك الطريقة التي هي طريقة حلول الأعراض في الأجسام، وقال إنَّ العرض لا يقوم بنفسه - العرض مثل اللون أو الألوان والطبائع الأربعة: الحرارة البرودة والرطوبة واليبس، ومثل الارتفاع والانخفاض والحركة ونحو ذلك، هذه أعراض تكون في الجسم - فلما كان كذلك، قال: إن هذه الأعراض في الجسم الجامد تحل فيه، تحدث فيه، والجسم الجامد هذا لا يمكن أن يكون أحدث تلك الأعراض؛ بل إنما أُحدثت فيه، كذلك هذا الجسم الجامد إذا جزأناه إلى أجزاء صغيرة صغيرة ينتهي إلى ما سَمَّوه بالجوهر الفرد، وهذا الجوهر الفرد يعني الخلية الواحدة أو الجزيء الواحد هذا فيه عرضا أيضا من تلك الأعراض التي ذكرنا.
ومعلوم أن هذا الجزيء الواحد لا يمكن أن يُحدث ذلك العرض لنفسه، لا يحدث الارتفاع في نفسه ولا البرودة ولا الحرارة ولا الرطوبة، إلى آخره، فَعُلم أنه محدَث فيه، وإذا كان محدثا فيه فلا بد له من محدث.
وإذا كان كذلك فخرج هذا الجزيء الصغير، أو خرج هذا الجسم الذي حلت فيه الأعراض، عن حكم الطبيعة؛ لأنه لا يمكن لهذا الجزيء وهو الطبيعة أن يؤثر تلك التأثيرات.
المقصود أنهم سلَّموا له بأن الأجسام لابد لها من محدث، قالوا: من هذا المحدِث؟ قال هذا هو ربي هو الله جل وعلا. فلنا سلموا له بذلك فرح، ثم قالوا له صِفْ لنا ربك، فلما أراد أن يصفه بما جاء في القرآن من الصفات تحيَّر أكثر؛ لأنه وجد أنه إذا وصف الله جل وعلا بما جاء في القرآن فإنه سيعود على دليله الذي ذكر بالإبطال؛ لأنه إذا وصف الله بأنه رحيم بأنه ذو رحمة، فالرحمة عرض ليست بجسم يُرى، إنما هي عرض، فمعنى ذلك أن هذا العرض حل في جسم، وهذا يقضي على برهانه الذي أتى به بالإبطال، لأنه يعود يقول من الذي أحدث الرحمة في ربك يا جهم؟ نظر في الصفات؛ الحركة ، في المجيء والإتيان ونحو ذلك، نظر في الاستواء وهو الاستواء على العرش، والعلو، ونحو ذلك، فتحير فلما لم يجد برهانا على وجود الله إلا ذلك البرهان، قال: إنَّ هذا البرهان قطعي فلابد أن كل ما عاد على هذا البرهان القطعي بالإضعاف أو بالبطلان أنْ يؤول، فأوَّل نصوص الصفات جميعا وهذا الذي تبعه عليه المعتزلة ثم الكلابية ثم الأشاعرة، إلى آخره.
هذا مقصود شيخ الإسلام لما ذكر في هذه الجملة، وهي جملة لها تفاصيل كبيرة معروفة.

(4/20)

ثم لما عُرِّبَت الكتب الرومية واليونانية في حدود المائة الثانية زاد البلاء مع ما ألقى الشيطان في قلوب الضلال ابتداء، من جنس ما ألقاه في قلوب أشباههم.
ولما كان في حدود المائة الثالثة انتشرت هذه المقالة التي كان السلف يسمونها مقالة الجهمية، بسبب بشر بن غياث المريسي وطبقته، وكلام الأئمة مثل مالك، وسفيان بن عيينة، وابن المبارك، وأبي يوسف، والشافعي، وأحمد، وإسحاق، والفضيل بن عياض، وبشر الحافي، وغيرهم، في هؤلاء كثير في ذمهم وتضليلهم.
وهذه التأويلات الموجودة اليوم بأيدي الناس مثل أكثر التأويلات التي ذكرها أبو بكر بن فُورك في كتاب التأويلات، وذكرها أبو عبد الله محمد بن عمر الرازي في كتابه الذي سماه تأسيس التقديس، ويوجد كثير منها في كلام خلق كثير غير هؤلاء مثل أبي علي الجبائي وعبد الجبار بن أحمد الهمداني، وأبي الحسين البصري، وأبي الوفاء بن عَقيل، وأبي حامد الغزالي، وغيرهم؛ هي بعينها تأويلات التي ذكرها بشر المريسي في كتابه: وإن كان قد يوجد في كلام بعض هؤلاء رد التأويل وإبطاله أيضا، ولهم كلام حسن في أشياء.
فإنما بينت أن عين تأويلاتهم هي عين تأويلات بشر المريسي، ويدلُّ على ذلك كتاب الرد الذي صنفه عثمان بن سعيد الدارمي أحد الأئمة المشاهير في زمان البخاري، صنف كتابا سماه: رد عثمان بن سعيد على الكاذب العنيد فيما افترى على الله في التوحيد حكى فيه هذه التأويلات بأعيانها عن بشر المريسي بكلام يقتضى أن المريسي أقعد، بها وأعلم بالمنقول والمعقول من هؤلاء المتأخرين الذين اتصلت إليهم من جهته، ثم رد ذلك عثمان بن سعيد بكلام إذا طالعه العاقل الذكي علم حقيقة ما كان عليه السلف، وتبين له ظهور الحجة لطريقهم، وضعف حجة من خالفهم.

(4/21)

ثم إذا رأى الأئمة -أئمة الهدى- قد أجمعوا على ذم المريسية وأكثرهم كفّروهم أو ضللوهم، وعلم أن هذا القول الساري في هؤلاء المتأخرين هو مذهب المريسية تبين الهدى لمن يريد الله هدايته ولا حول ولا قوة إلا بالله. (1)
والفتوى لا تحتمل البسط في هذا الباب، وإنما أشير إشارة إلى مباديء الأمور والعاقل يسير فينظر.
__________
(1) هذا الكلام ظاهر لك في أصل الضلال، والجهم بن صفوان هو الذي أسس تحكيم العقول على النصوص، وأن النص لا يحكم بظاهره حتى يعرض على العقل، ولهذا كل من حكم العقل على النص يقال له جهمي، فالمعتزلة من السلف يقولون عنهم أنهم جهمية، بشر المريسي هذا من كبار المعتزلة وهو من الجهمية، وكذلك الكلابية يطلق عليهم طائفة من أئمة السلف أنهم جهمية، كذلك الأشاعرة يقال عنهم جهمية باعتبار أنهم شاركوا جهما في الأصل الذي به رد دلالة النصوص وهو مشاركتهم له في تحكيم العقل على النص.
إذن نسبة الطوائف وفرق الضلال إلى جهم بالتبعية له في الأصل الذي أصله إن كانوا لا يقولون بكل ما يقول جهم فليست النسبة مقتضية بالمماثلة في كل شيء والمساواة بل إذا وافق في الأصول، وإن زعم أنه لا يقول بقوله.
التأويلات التي ذكرت في كتب الأشاعرة مثل [......] كتاب التأويلات [....] وهو مطبوع، ومثل كتاب الرازي تأسيس التقديس، الذي رد عليه شيخ الإسلام في كتاب كبير سماه [محو التأسيس] وكغيرهم من المعتزلة والماتريدية لما أولوا من النصوص، هؤلاء إنما تبعوا أوائل المعتزلة والجهمية في تأويل النصوص، تبعوا بشرا المريسي وأمثاله، بل إن بشرا المريسي أعرف بدلالات المنقول والمعقول -مثل ما ذَكر- من هؤلاء؛ لأنه لم يخض في تأويل كل الصفات وإنما خاض في تأويل ما يعظم الشبهة عنده في تأويله، وأما هؤلاء المتأخرون فإنهم خاضوا في تأويل كل الصفات التي لا يثبتونها بجراءة وعدم مراعات عقول الناس، ومن أعظم ذلك دخولهم في تأويل العلو وتأويل الاستواء ونحو ذلك من الصفات.
فالمقصود أن الطريقة متتابعة وأنَّ طريقة هؤلاء إنما هي تبع لطريقة بشر المريسي، وبشر المريسي وأتباعه أجمعت الأمة في وصفهم يعني الفرقة الناجية، أجمع السلف في وصفهم الأئمة ومن تبعهم على أنهم ضلاَّل، وكفّرهم طوائف كثيرة من أهل العلم، وهذا ظاهر بيّن، فالأخذ بمقالتهم أخذ بالضلال الذي أجمع على تضليل من قال به السلف الصالح رضوان الله عليهم، ورحمهم الله تعالى.

(4/22)

وكلام السلف في هذا الباب موجود في كتب كثيرة لا يمكن أن نذكر هاهنا إلا قليلا منه، مثل كتاب السنن للالكائي، والإبانة لابن بطة، والسنة لأبي ذر الهروي، والأصول لأبي عمرو الطلمنكي، وكلام أبي عمر بن عبد البر، والأسماء والصفات للبيهقي، وقبل ذلك السنة للطبراني، ولأبي الشيخ الأصبهاني، ولأبي عبد الله بن منده، ولأبي أحمد العسال الأصبهاني، وقبل ذلك السنة للخلال، والتوحيد لابن خزيمة، وكلام أبي العباس بن سريج، والرد على الجهمية لجماعة، مثل البخاري وشيخه عبد الله بن محمد بن عبد الله الجعفي، وقبل ذلك السنة لعبد الله بن أحمد، والسنة لأبي بكر بن الأثرم، والسنة لحنبل، وللمروزي ولأبي داود السجستاني، ولابن أبي شيبة، والسنة لأبي بكر بن أبي عاصم، وكتاب الرد على الجهمية لعبد الله بن محمد الجعفي شيخ البخاري، وكتاب خلق أفعال العباد للبخاري، وكتاب الرد على الجهمية لعثمان بن سعيد الدارمي، وغيرهم.
وكلام أبي العباس عبد العزيز المكي صاحب الحيدة في الرد على الجهمية، وكلام نعيم بن حماد الخزاعي.
وكلام غيرهم، وكلام الإمام أحمد بن حنبل وإسحاق بن راهويه ويحيى بن سعيد ويحيى بن يحيى النيسابوري، وأمثالهم، وقبل هؤلاء لعبد الله بن المبارك وأمثاله وأشياء كثيرة.
وعندنا من الدلائل السمعية والعقلية ما لا يتسع هذا الموضع لذكره، وأنا أعلم أن المتكلمين النفاة لهم شبهات موجودة، ولكن لا يمكن ذكرها في الفتوى، فمن نظر فيها وأراد إبانة ما ذكروه من الشبه فإنه يسير.
فإذا كان أصل هذه المقالة -مقالة التعطيل والتأويل- مأخوذا عن تلامذة المشركين، والصابئين، واليهود، فكيف تطيب نفس مؤمن بل نفس عاقل أن يأخذ سبيل هؤلاء المغضوب عليهم أو الضالين، ويدع سبيل الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين. (1)
__________
(1) بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فأسأل الله جل وعلا أن يرزقنا العلم النافع والعمل الصالح وأن يبصرنا في ديننا وأن يجعل هذا العلم نورا في القلوب وبصيرة لما نأتي ونذر.
ما ذكره هنا تَعداد للكتب التي توجد فيها أقوال السلف في الاعتقاد، وسمعت منها كتبا كثيرة سيأتي كثير من النقول عنها، كذلك نقل عنها وعن غيرها ابن القيم رحمه الله في كتابه اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية وينقل عنها أهل العلم نصوص السلف في العقيدة في باب الإيمان والقدر وغير ذلك، هذه الكتب التي ينقل عنها يكتفى فيها بشهرة الكتاب ونقل العلماء عنه، ولا يشترط فيها أن يثبت الكتاب لمصنفه وذلك لأن الكتاب إذا نقل عنه أهل العلم واعتمدوه فإن هذا يكفي في النقل عنه، يعني أن يُعتمد وينقل عنه لأن العلماء نقلوا عنه، ولا يفتقر ذلك إلى صحة نسبة الكتاب إلى المؤلف؛ لأن المقصود ما اشتمل عليه الكتاب من الأقوال، وذلك لأن في بعض ما سمعنا من الكتب شيئا من البحث في نسبة الكتاب إلى مؤلفه مثل كتاب الحيدة للكناني، فإن هناك بحثا [انتهى الوجه الأول من الشريط الثاني] معروفا في نسبته إلى مؤلفه، وهكذا أيضا غيره.
المقصود أن هذه الكتب اعتمدها المتقدمون من أهل العلم ونقلوا عنها، وكلام السلف من حيث الأصول وأيضا أفراد العقيدة موجود في هذه الكتب، من حرص على كلام السلف وجده في هذه الكتب.
المسألة الثانية مما يتعلق بهذا المقام أن كتب المتقدمين من السلف ليست بسهولة الأخذ منها ومنهجية تصور مسائل العقيدة منها كالكتب التي صنفت متأخرة لأئمة السنة كلمعة الاعتقاد والواسطية والحموية والتدمرية هذه وأشباه ذلك؛ وذلك لأن تلك الكتب تعتمد على نقل أقوال السلف، كلام السلف واحد كقواعد في العقائد، وليس يُفهم على أن كل قول منه أصل وقاعدة في بابه، كلام السلف يفهم بعضه مع بعض، سواء كان ذلك كلام الصحابة أو كلام التابعين أو كلام تبع التابعين، أو كلام الأئمة، وذلك لأنه يوجد في كلامهم متشابه، لابد من إرجاع بعضه على بعض، حتى يحكم القول في مسائل الاعتقاد، نعم أكثر كلامهم واضح؛ لكن طالب العلم إذا لم يكن عنده تقعيد جيد في العقيدة، فإنه إذا نظر في كلام الأولين قد يشتبه عليه، ولا يدرك المراد منه، وذلك لأن فهمه يحتاج إلى جمع أقوالهم ومعرفة اصطلاحاتهم؛ بل ومعرفة ما يجري في ذلك الزمن من ردود وأقوال، فمن الكلام المنقول عن السلف ما لا يفهم إلا بفهم بساط الحال الذي كان يعيش عليه ذلك الكلام، وهذا كثير في فهم كلام أهل الفتوى في كل زمان.
ذكر أيضا فيما سمعت كتاب الصفات للبيهقي، والبيهقي معدود في الطبقة الأولى من طبقات الأشاعرة، والطبقة الأولى هي أقرب طبقات الأشاعرة لأهل الحديث، فالبيهقي رحمه الله في كتابه الأسماء والصفات خلّط في أبواب الصفات، ولم يجر فيها على طريقة أئمة السنة المتقدمين، فقسم الصفات إلى صفات ذات وإلى صفات فعل، فما كان من صفات الذَّات وجاء نصه في القرآن يعقد له الأبواب لإثباته، وما كان من صفات الفعل -في بعضها- فإنه يتأوله، ويعقد الباب لذكر ما جاء فيه، يقول مثلا: باب ما جاء في الضحك، باب ما جاء في الإتيان، باب ما جاء في الهرولة، وذكر شيخ الإسلام له لا لأجل أنه من كتب أئمة السنة ولكن لأجل أن أقوال السلف موجودة فيه، فهو كتاب ينقل فيه البيهقي بالأسانيد عن المتقدمين، فتؤخذ منه أقوال السلف في مسائل الاعتقاد في الأسماء والصفات.

(4/23)

فصل
ثم القول الشامل في جميع هذا الباب أن يوصف الله بما وصف به نفسه، أو بما وصفه به رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وبما وصفه به السابقون الأولون لا يُتجاوز القرآن والحديث.
قال الإمام أحمد - رضي الله عنه -:(1) لا يوصف الله إلا بما وصف به نفسه، أو بما وصفه به رسوله - صلى الله عليه وسلم - لا يتجاوز القرآن والحديث.
ومذهب السلف أنهم يصفون الله بما وصف به نفسه وبما وصفه به رسوله من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، ونعلم أن ما وُصف الله به من ذلك فهو حق ليس فيه لغز ولا أحاجي؛ بل معناه يعرف من حيث يعرف مقصود المتكلم بكلامه لاسيما إذا كان المتكلم أعلم الخلق بما يقول، وأفصح الخلق في بيان العلم، وأفصح الخلق في البيان والتعريف والدلالة والإرشاد. (2)
__________
(1) الأصل في الترضي أنه للصحابة، ?رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ?[التوبة:100]، ?لَقَدْ رَضِيَ اللَّهُ عَنْ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ?[الفتح:18]، وغير الصحابة يجوز أن يُترضى عنهم؛ ولكن بشرط أن لا يكون ذلك شعارا؛ معناه ألا يلتزم مع ذكر من هم دون الصحابة دائما الترضي، مثل الصلاة، فيجوز أن يُصلى على غير الأنبياء لكن لا يكون ذلك دائما على جهة الشعار، صلَّى الله على أبي بكر، كما قال بعض الصحابة فهذا جائز على جهة المرة والمرتين، فالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان إذا أتاه قوم بصدقاتهم صلَّى عليهم، فأتاه ابن أبي أَوْفَى بصدقة قومه قال"اللهم صلِّ على ابن أبي أوفى" أو "على آل أبي أوفى"، وأوسع من الصلاة الترضي، فإنه يسوغ الترضي؛ لكن لا يُجعل ذلك بندية الترضي على الصحابة، يعني يقال مرة مرتين ثلاث، ونحو ذلك، ولا يلتزم مع إمام من الأئمة.
(2) هذا الكلام قواعد كلها تحتاج إلى تفصيل لكن تأخذون تفصيلها من مظانه.
ننبه هنا إلى التحريف والتعطيل والتكييف والتمثيل هذه العبارة جُمعت من أقوال متنافرة للسلف بفهم مذهب السلف بعامة.
التحريف: صرف اللفظ عن معناه إلى معنى آخر لا يحتمله البتة، قد يكون بزيادة أو نقصان، مثل تفسير استوى استولى، هذا تحريف لا تدل عليه اللغة ولا يحتمله اللفظ، مثل تفسير الإتيان بإتيان الأمر هذا تحريف أيضا؛ لأنه لا دليل يدل على ذلك.
كذلك التعطيل: التعطيل هو الإخلاء يعني إخلاء الرب جل وعلا عن الصفة، فحقيقة قول النفاة أنهم عطلوا الله عن صفاته يعني أخلوه جل وعلا من أن يكون موصوفا بصفة.
والتكييف: أن تُجعل الصفة على كيفية من الكيفيات، يكيف الصفات، فيقول مثلا: كيفية استواء الله جل وعلا هو كذا وكذا، كيفية سمع الله جل وعلا هو كذا وكذا، كيف يسمع؟ يقول كذا وكذا؛ يجيب، هذه الطريقة لبعض الضالين في القديم، يكيفون، وهذا منفي لأن الله جل وعلا إثبات الصفات له إثبات وجود لا إثبات كيفية.
والأخير التمثيل: التمثيل هذا نفي يقول الله جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، التمثيل قد يكون، التمثيل هو إثبات المثل أو المثلية، قد يكون في صفة من الصفات، وقد يكون إثبات المثل في أكثر من صفة أو في الذات والصفات، وهو خلاف التشبيه، فالتمثيل أن يقال يده كيد الإنسان، استواءه كاستواء الإنسان، هذا يقول هذا مثل هذا، هذا أيضا منفي؛ لأن الله جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
وتفاصيل هذه الجملة بتعريف هذه الألفاظ الأربعة تجدونها فيما سبق ذكره في شرح الواسطية أو في الكتب المعروفة في ذلك.
قال بعدها كلمة مهمة هي قوله: إنما وصف الله جل وعلا به نفسه أو وصفه به رسوله - صلى الله عليه وسلم - حق لا مرية فيه، يُفهم من حيث مقصود المتكلم بكلامه. هذه الكلمة دقيقة؛ وذلك أن مقصود المتكلم بكلامه: تارة يكون من جهة أفراد الكلام، وتارة يكون من جهة التركيب.
مثلا يقول هذا كتابي، تفهم معنى الكتاب هو الذي في ذهنك منه، يقول مررت بفلان، تفهم معنى المرور حيث هو كلمة وفلان تتصوره، هذا استعمال للألفاظ وفهم المعنى العام مبني على فهم هذه الألفاظ.
هذا يسمى المعنى الإفرادي للكلام؛ يعني يفهم الكلام بفهم أفراده، هذا نوع.
والثاني وهو مهم في هذا الباب أن المتكلم يُفهم كلامه بتركيب الكلام بسياق الكلام، وهذا هو الذي يسمى عند الأصوليين بالدلالة الحملية للكلام، هذا في غاية الأهمية للناظر في هذا الباب باب الأسماء والصفات؛ لأن من ادعوا التأويل وأن السلف أوّلوا في باب الأسماء والصفات احتجوا ببعض كلامهم في هذا الأمر، وهم إنما أرادوا دلالة التركيب ومعلوم أن الكلام إذا دل بتركيبه فإنه لا يكون نفيا بما دلت عليه أفراده.
مثال ذلك قول الله جل وعلا ?أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ?[الفرقان:45]، الظاهر الإفرادي للكلام (أَلَمْ تَرَ إِلَى رَبِّكَ) أن الرؤية تكون لله؛ يعني يرى اللهَ جل وعلا يرى الرب جل وعلا (أَلَمْ تَرَ إِلَى رَبِّكَ)؛ لكن لما قال (كَيْفَ مَدَّ الظِّلَّ) علمنا بدلالة التركيب وهو ما يُفهم به مقصود المتكلم من كلامه أنه أراد قدرة الله جل وعلا ?أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا?[الفرقان:45].
كذلك قوله جل وعلا ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمْ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ?[النحل:26]، (فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ) هل هذه من آيات الصفات فيها الإتيان؟ لا، ولم يحملها السلف على ذلك، وليست من آيات صفة الإتيان؛ لأن المقصود بالإتيان إذا أثبتت الصفة إتيان الذات وليس إتيان الصفات، هنا (أَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ) نقول ليس هذا دليلا على صفة الإتيان لأن التركيب تركيب الكلام يدل على أن المراد إثبات الصفة بقوله (أَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ) ومعلوم أن المتقرر في أنه جل وعلا ليس كمثله شيء أن الله جل وعلا لا يأتي بذاته للبنيان من قواعده، فهو جل وعلا أجلُّ من ذلك ومستوٍ على عرشه سبحانه، وإنما المقصود إتيان صفاته اللائقة في هذا الموضع وهي قدرته وبسطه وقوته وعقابه ونكاله بالكافرين لذلك قال(فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ مِنْ فَوْقِهِمْ).
أيضا من أمثلته -نطيل فيها لأجل أهمية ذلك- قوله جل وعلا في سورة البقرة? وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ?[البقرة:115]، هنا فسر السلف الوجه بالقبلة؛ لأن الوجه من حيث اللفظ يطلق على الجهة ويطلق على الصفة، وجه بمعنى وِجهة، والوجه وجه الله بمعنى الصفة التي هي الوجه المعروفة، هنا ما حُمل على الصفة مع أنها إضافة وجه الله، إضافة صفة إلى متصف، وذلك لدلالة السياق لدلالة التركيب، وهذا ظاهر لقوله (وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ) لسياق الآيات في القبلة (فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ) يعني القبلة؛ ولهذا خرجت هذه الآية من أن تكون من آيات الصفات.
كذلك قوله جل وعلا ? يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ?[القلم:42]، (يَوْمَ يُكْشَفُ عَنْ سَاقٍ) هذه هي الآية الوحيدة التي اختلف فيها السلف هل هي من آيات الصفات أم ليست من آيات الصفات؟ وبعضهم قال من آيات الصفات وبعضهم فسرها بما يخرجها عن كونها من آيات الصفات، لم؟ لتنازع هذا الموضع بين أن يُقصد الفرد فتكون من آيات الصفات، أو أن يكون المقصود التركيب فتكون من غير آيات الصفات، يعني هل يفهم الكلام بفهم كلمة (سَاقٍ)، أو نفهمه مع سباقه ولحاقه فمن فهمه مع سباقه ولحاقه، العرب تقول كشفت الحرب عن ساقٍ إذا كشفت عن هول وشدة، وهذا استعمال تركيبي تستعمله العرب للدلالة على الهول والشدة، فلهذا قال ابن عباس وغيره (يَوْمَ يُكْشَفُ عَنْ سَاقٍ) يعني عن هول وشدة. وآخرون كأبي سعيد وغيره: (يَوْمَ يُكْشَفُ عَنْ سَاقٍ) يعني عن ساق الرحمن جل وعلا فيما جاء في الحديث في الدلالة على ذلك.
المقصود هذا البحث مهم وطويل فروعه، تضبطه بأن ظاهر الكلام قد يكون من جهة اللفظ، وقد يكون من جهة التركيب؛ لأن الذي يفهم به مقصود المتكلم من جهة ظاهر كلامه، لأننا لا نعلم بواطن الكلام، لكننا نعلم ظاهر الكلام، هذا مقصود المتكلم نفهمه من جهة ظاهر الكلام، وهذا الظاهر قد يكون من جهة الأفراد، وقد يكون من جهة التركيب، ولهذا ينقسم الظاهر إلى ظاهر إفرادي وتركيبي.
هذا البحث أطال عليه شيخ الإسلام في مواضع كثيرة من كتبه، وهو معروف من جهة أصول الفقه في الركن الثالث من علم الأصول وهو دلالة الألفاظ أو الاستدلال.

(4/24)

وهو سبحانه مع ذلك ليس كمثله شيء لا في نفسه المقدسة المذكورة بأسمائه وصفاته، ولا في أفعاله، فكما يتيقن أنّ الله سبحانه له ذات حقيقية، وله أفعال حقيقية، فكذلك له صفات حقيقية، وهو ليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله، وكل ما أوجب نقصا أو حدوثا فإن الله منزه عنه حقيقة، فإنه سبحانه مستحق للكمال الذي لا غاية فوقه، ويمتنع عليه الحدوث لامتناع العدم عليه، واستلزام الحدوث سابقه العدم(1) ولافتقار المحدث إلى محدث، ولوجوب وجوده بنفسه سبحانه وتعالى.
ومذهب السلف بين التعطيل والتمثيل، فلا يمثلون صفات الله بصفات خلقه، كما لا يمثلون(2) ذاته بذات خلقه، ولا ينفون عنه ما وصف به نفسه، ووصفه به رسوله؛ فعطلوا أسماءه الحسنى وصفاته العليا ويحرفوا الكلم عن مواضعه، ويلحدوا في أسماء الله وآياته.
وكل واحد من فريقي التعطيل والتمثيل فهو جامع بين التعطيل والتمثيل.
أما المعطلون فإنهم لم يفهموا من أسماء الله وصفاته إلا ما هو اللائق بالمخلوق، ثم شرعوا في نفي تلك المفهومات، فقد جمعوا بين التمثيل والتعطيل؛ مثلوا أولا وعطلوا آخرا، وهذا تشبيه وتمثيل منهم للمفهوم من أسمائه وصفاته بالمفهوم من أسماء خلقه وصفاتهم، وتعطيل لما يستحقه هو سبحانه من الأسماء والصفات اللائقة بالله سبحانه وتعالى.
__________
(1) يعني يلزم من كون الشيء حادثا أن يكون قبل ذلك عدما، حدوث الشيء يستلزم سبق حدوثه بالعدم.
(2) كما لا يمثلون) هنا الكاف هذه كاف التقعيد، يعني ما بعدها قاعدة، ذكرت لكم أنه عند الفقهاء والعلماء تتأتي الكاف تارة للتنضيد التمثيل وتارة تأتي الكاف للتقعيد، يعني يكون ما قبلها فرع من فروع ما بعدها ، هنا قال: لا يمثلون صفات الله بصفات خلقه كما لا يمثلون ذاته بذات خلقه. هنا تمثيل ذاته بذات خلقه هذا شيء مجمع عليه أنه لا تمثل الذات بذات الخلق وإنما الخلاف بين الصفاتية في مسألة الصفات، فإنه كذلك لا يمثلون الصفات بصفات خلقه خلافا للمجسمة، فهم لا يمثلون الصفة بالصفة لأنهم لا يمثلون الذات أصلا بشيء من الذوات، فكما أن ذات الله جل وعلا لا تشبه الذوات وكذلك صفاته لا تشبه الصفات، وهذه القاعدة جاءت في التدمرية تبعا لما ذكره الخطابي في كتاب معالم الإيمان أو نحو ذلك، ذكر قاعدة السلف في هذا أن القول في الصفات كالقول في الذات، يحتذى فيه حذوه، وينهج فيه على منواله.

(4/25)

فإنه إذا قال القائل لو كان الله فوق العرش للزم إما أن يكون أكبر من العرش أو أصغر أو مساويا، وكل ذلك من المحال، ونحو ذلك من الكلام، فإنه لم يفهم من كون الله على العرش إلا ما يثبت لأي جسم كان على أي جسم كان، وهذا اللازم تابع لهذا المفهوم، أما استواء يليق بجلال الله تعالى ويختص به فلا يلزمه شيء من اللوازم الباطلة التي يجب نفيها، كما يلزم من سائر الأجسام.
وصار هذا مثل قول الممثل إذا كان للعالم صانع، فإما أن يكون جوهرا أو عَرَضا (1) وكلاهما محال، إذ لا يعقل موجود إلا هذان، و قوله إذا كان مستويا على العرش فهو مماثل لاستواء الإنسان على السرير أو الفلك، إذ لا يُعلم الاستواء إلا هكذا فإن كليهما مثّل وكليهما عطّل حقيقة ما وصف الله به نفسه، وامتاز الأول بتعطيل كل اسم للاستواء الحقيقي، وامتاز الثاني بإثبات استواء هو من خصائص المخلوقين. (2)
__________
(1) الجوهر ما يقوم بنفسه، والعرض ما لا يقوم إلا بغيره.
(2) هذا الكلام من شيخ الإسلام تقرير لأصل متفق عليه، وبهذا الأصل يرد على الطوائف الضالة؛ ذلك هو قول الله جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، فالله جل وعلا ليس كمثله شيء لا في ذاته ولا في صفاته، فالذين أوَّلوا، الذين عطلوا الله جل وعلا عن صفاته إما جميعا كالجهمية، وإما بعض الصفات كالصِّفَاتية من المعتزلة والكلابية والأشاعرة والماتريدية ونحو هؤلاء، هؤلاء وقعوا في التمثيل أولا، ثم وقعوا في التعطيل ثانيا، لأنه لا يمكن أن يعطل الله جل وعلا عن صفة من صفاته إلا بسبب أنَّ الذي عطّل قام في قلبه التمثيل ثم لأجل ما قام في قلبه من المعنى الباطل عطَّل، فمثلا إذا أتى لقول الله جل وعلا ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، وقع في قلبه أن اليدين في هذه الآية مثل يدي المخلوق، فلما وقع في قلبه هذا المعنى الذي هو التمثيل، قال: اليدان هنا بمعنى القدرة، أو بمعنى النعمة. وسبب هذا التأويل أنه وقع في قلبه أن النص فيه التمثيل، فنفى هذا التمثيل الذي قام بقلبه، أو وقع في قلبه بدلالة النص فنقول هذا من شر ما يكون؛ لأنَّ المعطل شر من الممثل؛ لأن الممثل مثَّل أولا والمجسم جسَّم، لكن المعطل مثل في قلبه ثم سعى لنفي هذا التمثيل الذي قام في قلبه وحمل عليه النص أو ظن أن النص يمكن أن يدل عليه فسعى لتأويله أو لدلالة المجاز عليه أو نحو ذلك. لهذا قال هنا كل معطل لا بد أن يجمع بين التمثيل والتعطيل؛ لأنه ما عطل إلا وقد مثل في قلبه أولا، فنفى ما قام بقلبه من المثلية التي نفاها الله جل وعلا بقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11] سبحانه وتعالى.
تعلمون الكلمة المشهورة عند السلف: الممثل يعبد صنما، والمعطل يعبد عدما، والسني يعبد إله واحدا فردا صمدا.

(4/26)

والقول الفاصل هو ما عليه الأمة الوسط؛ من أنّ الله مستو على عرشه استواء يليق بجلاله ويختص به، فكما أنه موصوف بأنه بكل شيء عليم، وعلى كل شيء قدير وأنه سميع بصير، ونحو ذلك ولا يجوز أن يثبت للعلم والقدرة خصائص الأعراض التي لعلم المخلوقين وقدرتهم، فكذلك هو سبحانه فوق العرش، ولا يثبت لفوقيته خصائص فوقية المخلوق على المخلوق ولوازمها.
وأعلم أنه ليس في العقل الصريح، ولا في شيء من النقل الصحيح ما يوجب مخالفة الطريقة السلفية أصلا؛ لكن هذا الموضع لا يتسع للجواب عن الشبهات الواردة على الحق، فمن كان في قلبه شبهة وأحب حلها فذلك سهل يسير، ثم المخالفون للكتاب والسنة وسلف الأمة -من المتأولين لهذا الباب- في أمر مريج، فإن من أنكر الرؤية يزعم أن العقل يحيلها وأنه مضطر فيها إلى التأويل، ومن يحيل أنّ لله علما وقدرة، وأن يكون كلامه غير مخلوق ونحو ذلك يقول: إن العقل أحال ذلك فاضطر إلى التأويل. بل من ينكر حقيقة حشر الأجساد والأكل والشرب الحقيقي في الجنة، يزعم أن العقل أحال ذلك، وأنه مضطر إلى التأويل، ومن يزعم أن الله ليس فوق العرش: يزعم أن العقل أحال ذلك وأنه مضطر إلى التأويل.
ويكفيك دليلا على فساد قول هؤلاء أنه ليس لواحد منهم قاعدة مستمرة فيما يحيله العقل؛ بل منهم من يزعم أن العقل جوّز وأوجب ما يدعي الآخر أن العقل أحاله.
فيا ليت شعري بأي عقل يوزن الكتاب والسنة، فرضي الله عن الإمام مالك بن أنس، حيث قال: أَوَ كلما جاءنا رجل أجدل من رجل تركنا ما جاء به جبريل إلى محمد - صلى الله عليه وسلم - لجدل هؤلاء.
وكلٌّ من هؤلاء مخصوم بما خصم به الآخر وهو من وجوه:
"أحدها: بيان أن العقل لا يُحيل ذلك.
"والثاني: أن النصوص الواردة لا تحتمل التأويل.
"والثالث: أنّ عامة هذه الأمور قد عُلم أن الرسول - صلى الله عليه وسلم - جاء بها بالاضطرار، كما أنه جاء بالصلوات الخمس، وصوم شهر رمضان؛ فالتأويل الذي يحيلها عن هذا بمنزلة تأويلات القرامطة والباطنية في الحج والصلاة والصوم، وسائر ما جاءت به النبوات.
"الرابع: أنْ يبين أنَّ العقل الصريح يوافق ما جاءت به النصوص، وإن كان في النصوص من التفصيل ما يعجز العقل عن دَرَك تفصيله، وإنما عقله مجملا إلى غير ذلك من الوجوه على أن الوجوه الأساطين من هؤلاء الفحول معترفون بأن العقل لا سبيل له إلى اليقين في عامة المطالب الإلهية.

(4/27)

وإذا كان هكذا فالواجب تلقي علم ذلك من النبوات على ما هو عليه.
ومن المعلوم للمؤمنين أن الله تعالى بعث محمدا - صلى الله عليه وسلم - بالهدى ودين الحق ?لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا? [الفتح:28]، وأنه بين للناس ما أخبرهم به من أمور الإيمان بالله واليوم الآخر. (1)
__________
(1) ?لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا? [الفتح:28]، هذه الجملة التي سمعنا من كلام المصنف رحمه الله فيها تأصيل فساد تأويل الآيات والأحاديث التي في الغيبيات بالعقل، والعقل قد حكّمه المبتدعة من الجهمية فالمعتزلة فمن بعدهم إلى يومنا هذا، حكموا العقل في ردّ النصوص، ولهذا وصف العقلانيين يشمل كل من ردّ النصوص بحجج أو بتأويلات عقلية.
والواجب على عباد الله أن يسلموا في الأمور الغيبية بما دلت عليه النصوص؛ لأن الله جل وعلا أعلم بخلقه سبحانه وتعالى، ?أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ? [الملك:14]، وقال جل وعلا ?قُلْ أَأَنْتُمْ أَعْلَمُ أَمْ اللَّهُ? [البقرة:140]، وقال جل وعلا ?قُلْ صَدَقَ اللَّهُ? [آل عمران:95]، وقال جل وعلا ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ حَدِيثًا? [النساء:87]، وقال?وَمَنْ أَصْدَقُ مِنْ اللَّهِ قِيلًا? [النساء:122]، فالله جل وعلا خبره صدق وحق ويأخذ على ما دل عليه في ظاهره، والذين أولوا الآيات والأحاديث في الأمور الغيبية وصرفوها على حقائقها اللائقة بها إلى معان أخر احتجوا بالعقل، قالوا العقل الصريح اضطرنا إلى ذلك، فمثلا حينما نفوا رؤية الله جل وعلا في الآخرة، قالوا: العقل الصريح يردُّ إمكان هذه الرؤية. كما هو قول الجهمية والمعتزلة، قالوا: لأن الذي يرى لابد أن يكون في جهة، ولابد أن يحاط به من جهة الرؤية، وإذا كان في جهة معناه أنه في مكان، وإذا كان في مكان معناه أنه متحيز وأن ثم مكان من مخلوقاته يسعه، وهذه كلها كما يقولون نعلم بالعقل أنها لا يمكن أن تكون؛ أنها باطلة؛ لأن الله جل وعلا ليس بمحاط بشيء من خلقه ولا متحيز بشيء من خلقه من الأمكنة ونحوها، فدلنا ذلك على بطلان الرؤية، وعلى بطلان الاستواء على العرش وما أشبه هذا.
فنفوا الرؤية لأجل هذا الصريح عندهم، وسبب ذلك أنهم جعلوا الصفة من الله جل وعلا من جنس ما يتصف به المخلوق فهم لم يحكموا على الله جل وعلا إلا ما رأوا في الدنيا، ومعلوم أن الفعل الصريح أيضا يدل على أنه يحتمل أن تكون أشياء لا يعقلها العقل.
وهناك مثل بين في ذلك وهو الروح؛ روح الإنسان: فهذه الروح هي في الجسد؛ ولكن هل هذه الروح باقية في الجسد؟ متحيزة به لا تخرج عنه؟ أم أنها تذهب وتجيء وتصعد إلى الله جل وعلا وترسل ?اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى? [الزمر:42]، فهذه الروح لا يعقلها ابن آدم، فدل على أن تحكيم بعض قوانين المخلوقات في بعض، أن هذا ليس من الحكمة، وليس من العقل، فكيف بتحكيم قوانين المخلوقات على الله جل وعلا؟ ولهذا قال سبحانه ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? [الشورى:11]، فلا يجوز أن يوصف الله جل وعلا، أو أن ينفى عنه الوصف في قياس شمولي، ولا بقياس منطقي؛ وذلك لأنه لا ينطبق عليه جل وعلا ما ينطبق على المخلوقات، هذا العقل الذي أولوا به النصوص متناقض أصلا؛ لأننا نجد أنَّ المعتزلة مثلا يثبتون البعث بعد الموت، ويثبتون بعض الصفات.
والنافي للبعث والنافي للصفات التي أثبتها المعتزلة يقول: دلنا العقل الصريح على عدم إثباتها. والمعتزلة يقولون: العقل دل على عدم امتناعها.
ويأتي بعد المعتزلة الكلابية فيقولون المعتزلة أثبتوا ثلاث صفات ونحن نثبت سبعا؛ لأن العقل الصريح دل على إثبات هذه السبع.
والماتريدية وجاءوا وقالوا نثبت ثمان صفات لأن العقل الصريح دل أيضا على إثبات ثمان صفات.
فإذن العقل الذي به تأول المعتزلة النصوص وظن أنه هو الصريح وأنه هو الذي يجب أن تخضع إليه الآيات والأحاديث، خالفهم فيه عقل الكلابية، وعقل الأشاعرة، وعقل الماتريدية، وخالف الأشاعرة أيضا في عقلهم الماتريدية.
فإذن عقول أصحاب هذه الفرق التي تعتمد على العقل بعضها يضاد بعضا، فأي عقل هذا الذي يُحكَّم على النصوص؟ لا مناص من القول في أن هذا العقل لا يوجد؛ لأن أصحاب العقل الذين يحكمونه مختلفون في تحكيمه، وهذا قطعي.
لهذا نقول ما من شيء قال فيه المبتدعة إن العقل يحيله من الأمور الغيبية، إلا وثَم دليل على أن العقل لا يحيله.
وخذ مثلا على ذلك الرؤية التي مثل بها شيخ الإسلام؛ رؤية الله جل وعلا، الأشاعرة أثبتوا الرؤية، والمعتزلة نفوا الرؤية، الأشاعرة قالوا: يرى لا في جهة؛ يعني شيء يكون إدراكه في نفس الإنسان لكن رؤيته لا تكون إلى جهة معينة, والمعتزلة قالوا: إن رؤية الله جل وعلا إن أثبتناها بحسب ما جاء بالآيات والأحاديث فمعنى ذلك أن الله في جهة, وإن نفيناها نفينا أن الله في جهة، وعقل المعتزلة في هذه -من اطراد الإثبات والنفي- صحيح، وأما الأشاعرة فمتناقضون.
ولهذا أهل السنة قالوا بإثبات الرؤية وإثبات علو الله جل وعلا؛ لأن الله سبحانه وتعالى له علو الذات وعلو الصفات سبحانه؛ فإذن هو يُرى وهو في جهة العلو جل وعلا، فالعقل


انتهى الشريط الثاني - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

[انتهى الشريط الثاني] مع النقل دلّ على إثبات ذلك وعدم التناقض بين هذا وهذا, ولهذا جعل شيخ الإسلام من الأوجه وهو الوجه الأول: في كل مسألة زعموا أن العقل يحيل الإثبات, نقول في العقل ما يدل على الإثبات، وتضرب بعض المبتدعة ببعض، فالجهمية تضربهم بالمعتزلة, والمعتزلة تضربهم بالأشاعرة, والأشاعرة تضربهم بالماتوريدية, وهكذا في تناسق؛ يعني هذا ضد هذا, هذا ضد هذا، حتى تصل إلى أن قول السنة هو الحق وأن العقل لا يحيل شيء من الصفات.
وأعظم دليل على ذلك أن الله جل وعلا لا يقاس بأحد من خلقه، لا قياس شمول، ولا قياس منطق.
المسألة الثانية التي تعرض لها هي: أن نصوص الصفات تُعلم بالاضطرار ليست دليلا واحدا يمكن تأويله، ولا هما نصان يمكن أن يتأولا؛ ولكن هي كثيرة، كثيرة جدا، حيث إنه يعلم بالاضطرار أنَّ المراد بها وصف الله جل وعلا بهذه الصفات. فوصف الله جل وعلا بالعلم, وصف الله جل وعلا بالقدرة, بالكلام، بالسمع, بالبصر, بالحياة، هذا كثير, كثير جدا في القرآن، ولهذا في هذه الصفات لم ينكرها الأشاعرة, ولم ينكر بعضها المعتزلة كذلك غيرها من الصفات؛ الصفات الذاتية أو الفعلية, كصفة الوجه لله جل وعلا أوصفة اليدين، أو صفة القدم له سبحانه وتعالى, أو صفة الساق، أو غير ذلك من الصفات، كلها ثابتة لله جل جلاله، لا يُدخل فيها بتأويل, لأن التأويل يمتنع في هذا بقوة؛ بل بجزم لأن النصوص كثيرة جدا مما يُعلم معه أنه لا مجال للتأويل قطعا، ولا يدخل فيها التأويل؛ لأن التأويل كلمة أو جملة تأتي ويراد منها غير ظاهرها لقرينة -كما يُعرِّفون التأويل بأنه صرف اللفظ عن ظاهره المتبادر منه إلى غيره بقرينة دلَّت على ذلك-, هذا يكون في دليل, يكون في مسألة, أما في نصوص الصفات فهي كثيرة كثرة يمتنع معها أن يكون كل هذه الكثرة يُخاض فيها بالتأويل، وإلا يكون أنَّ النبي - صلى الله عليه وسلم - بل النبوات جميعا أتت بما لا يدركه في صفات الله جل وعلا أحد.

(4/28)

والإيمان بالله واليوم الآخر يتضمَّن الإيمان بالمبدأ والمعاد، وهو الإيمان بالخلق والبعث كما جمع بينهما في قوله تعالى ?وَمِنْ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ?[البقرة:8]، وقال تعالى ?مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ?[لقمان:28]، وقال تعالى ?وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ?[الروم:27].
وقد بين الله على لسان رسوله - صلى الله عليه وسلم - من أمر الإيمان بالله واليوم الآخر ما هدى الله به عباده، وكشف به مراده.
ومعلوم للمؤمنين أن رسول الله - صلى الله عليه وسلم - أعلم من غيره بذلك، وأنصح من غيره للأمة، وأفصح من غيره عبارة وبيانا، بل هو أعلم الخلق بذلك وأنصح الخلق للأمة وأفصحهم، فقد اجتمع في حقه كمال العلم والقدرة والإرادة.(1)
__________
(1) وهذه الثلاث هي صفات الكمال، صفات الكمال في البشر ترجع إلى هذه الثلاث؛ كمال العلم والقدرة والإرادة، إذا كان هناك علم وقدرة وإرادة نتج الفعل أو القول بما يوافق الحكمة، وإذا كان كلامه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حكمة فإنه ينفى عنه الباطل، فكمال هذه الصفات تنتج أنَّ ما قاله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هو الحق في نفسه، وكونه عليه الصلاة والسلام كاملا في العلم، وكاملا في القدرة البشرية، وكاملا في الإرادة الجازمة التي ليس فيها تردد، هذا متفق عليه بين الفرق، وإذا كان متفقا عليه فيلزم من ذلك أن يُتَّفق على كونه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حكيما صادقا فيما أخبر به، وإذا كان حكيما فيما أخبر به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من صفات الله، فمعنى ذلك أن ظاهر هذه الصفات مرادة؛ لأنه إذا كان يخبر عن الله بصفات كثيرة في كل مجلس وبتنوعها ولا يكون ظاهرها مرادا، فيقع في الخلق اعتقاد ما ليس ظاهره مرادا، هذا ينافي الحكمة.
ولهذا نقول: هذا البرهان ضد كل مبتدع، فنقول لكل مبتدع تأوَّل أحاديث النبي عليه الصلاة والسلام في الصفات أو في الغيبيات، نقول: أليس هو عليه الصلاة والسلام أكمل الخلق علما؟ فسيقول: بلى. أليس هو عليه الصلاة والسلام أكمل الخلق قدرة؟ فسيقول: -يعني القدرة البشرية المناسبة له- بلى. أليس هو عليه الصلاة والسلام أكمل الخلق إرادة فلا تردد في قلبه، بل هو جازم بما يعتقده عليه الصلاة والسلام، أكمل الخلق إرادة؟ فسيقول:بلى. فينتج من ذلك أنه أكمل الخلق حكمة، ثم ينتج من ذلك أنّ ما أخبر به هو الموافق للحكمة، وهو هذه الأخبار التي ظاهرها إثبات الصفات، ظاهرها إثبات البعث، إلى آخره.
وإذا كان أكثر الخلق لا يستطيعون الدخول في هذه الأحاديث بالتأويل، وإنما التأويل صنيع الخاصة عند هؤلاء المبتدعة، فإما أن تنفى عنه عليه الصلاة والسلام، فيكون ناقضا لذلك الاعتقاد الأول في أنه عليه الصلاة والسلام كامل العلم والقدرة والإرادة، وإما أن يقال هو عليه الصلاة والسلام حكيم؛ بل هو أحكم الخلق، فيكون إذن في ذلك البرهان على إثبات الصفات والغيبيات.

(4/29)

ومعلوم أن المتكلم أو الفاعل إذا كمل علمه وقدرته وإرادته: كمل كلامه وفعله، وإنما يدخل النقص إما من نقص علمه وإما من عجزه عن بيان علمه وإما لعدم إرادته البيان.
والرسول هو الغاية في كمال العلم، والغاية في كمال إرادة البلاغ المبين،(1) والغاية في قدرته على البلاغ المبين، ومع وجود القدرة التامة، والإرادة الجازمة: يجب وجود المراد، فعُلم قطعا أن ما بينه من أمر الإيمان بالله واليوم الآخر حصل به مراده من البيان، وما أراده من البيان فهو مطابق لعلمه، وعلمه بذلك أكمل العلوم، فكل من ظن أن غير الرسول أعلم بهذا منه، أو أكمل بيانا منه، أو أحرص على هدى الخلق منه فهو من الملحدين لا من المؤمنين؛ والصحابة والتابعون لهم بإحسان ومن سلك سبيلهم في هذا الباب على سبيل الاستقامة.
وأما المنحرفون عن طريقهم فهم ثلاث طوائف: أهل التخييل، وأهل التأويل، وأهل التجهيل.
فأهل التخييل: هم المتفلسفة ومن سلك سبيلهم من متكلم ومتصوف، فإنهم يقولون: إن ما ذكره الرسول من أمر الإيمان بالله واليوم الآخر إنما هو تخييل للحقائق لينتفع به الجمهور، لا أنه بيّن به الحق، ولا هُدِي به الخلق، ولا أوضح به الحقائق.
ثم هم على قسمين:
__________
(1) ولهذا قال جل وعلا ?وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا?[فاطر:44]، فقال جل وعلا (وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ) العجْز إما أن يكون:
"عن عدم علم أو نقص في العلم.
"وإما عن عدم قدرة أو نقص في القدرة.
"وإما عن عدم إرادة أو نقص في الإرادة.
هذا به يكون العجز، ولهذا قال سبحانه (وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ) وعلل ذلك يعني لِمَ لم يُعجزه شيء سبحانه؟ علل ذلك بقوله (إِنَّهُ كَانَ عَلِيمًا قَدِيرًا) لكمال علمه وكمال قدرته ليس يعجزه شيء سبحانه وتعالى، فهكذا هو عليه الصلاة والسلام لكمال علمه البشري ولكمال قدرته البشرية وإرادته البشرية كَمُل قوله فعله عليه الصلاة والسلام وصار موافقا للحكمة.

(4/30)

منهم من يقول: أن الرسول لم يعلم الحقائق على ما هي عليه. ويقولون: إن من الفلاسفة الإلهية من علمها وكذلك من الأشخاص الذين يسمونهم أولياء من علمها، ويزعمون أن من الفلاسفة والأولياء من هو أعلم بالله واليوم الآخر من المرسلين،(1) وهذه مقالة غلاة الملحدين من الفلاسفة والباطنية: باطنية الشيعة وباطنية الصوفية.
"ومنهم من يقول: بل الرسول علمها لكن لم يبينها، وإنما تكلم بما يناقضها، وأراد من الخلق فهم ما يناقضها؛ لأن مصلحة الخلق في هذه الاعتقادات التي لا تطابق الحق.
ويقول هؤلاء يجب على الرسول أن يدعو الناس إلى اعتقاد التجسيم مع أنه باطل، وإلى اعتقاد معاد الأبدان مع أنه باطل، ويخبرهم بأن أهل الجنة يأكلون ويشربون مع أن ذلك باطل. قالوا: لأنه لا يمكن دعوة الخلق إلا بهذه الطريقة التي تتضمن الكذب لمصلحة العباد.
فهذا قول هؤلاء في نصوص الإيمان بالله واليوم الآخر.
وأما الأعمال فمنهم من يقرها ومنهم من يجريها هذا المجرى، ويقول: إنما يؤمر بها بعض الناس دون بعض، ويؤمر بها العامة دون الخاصة، فهذه طريقة الباطنية الملاحدة والإسماعيلية ونحوهم.
وأما أهل التأويل: فيقولون: إن النصوص الواردة في الصفات لم يُقصد بها الرسول أن يعتقد الناس الباطل؛ ولكن قصد بها معاني ولم يبيّن لهم تلك المعاني ولا دلهم عليها، ولكن أراد أن ينظروا فيعرفوا الحق بعقولهم، ثم يجتهدوا في صرف تلك النصوص عن مدلولها، ومقصوده امتحانهم وتكليفهم وإتعاب أذهانهم وعقولهم في أن يصرفوا كلامه عن مدلوله ومقتضاه، ويعرف الحق من غير جهته، وهذا قول المتكلمة والجهمية والمعتزلة ومن دخل معهم في شيء من ذلك.
__________
(1) الفلاسفة الإلهية؛ لأن الفلسفة لها عدة أقسام، فهنا قوله (الفلاسفة الإلهية) يعني الفلاسفة الذين اعتنوا بالإلهيات، والفلاسفة منهم من اعتنى بالرياضيات، ومنهم من اعتنى بالطبيعيات، ومنهم من اعتنى بأثر الأصوات والألحان والموسيقى إلى آخره، ومنهم من اعتنى بالإلهيات هؤلاء هم الذين اعتنوا بما يسميه الفلاسفة ما وراء الطبيعة، قسم من أقسام الفلسفة، وهو أعظمها شأنا عندهم.
"يريد أن يقول أنّ الفلاسفة الإلهيين هم الذين اهتموا بالفلسفة الإلهية علموا تلك الحقائق.

(4/31)

والذين قصدنا الرد عليهم في هذه الفتيا هم هؤلاء، إذ كان نفور الناس عن الأولين مشهورا، بخلاف هؤلاء فإنهم تظاهروا بنصر السنة في مواضع كثيرة، وهم في الحقيقة لا للإسلام نصروا ولا للفلاسفة كسروا،(1) لكن أولئك الفلاسفة ألزموهم في نصوص المعاد نظير ما ادعوه في نصوص الصفات. فقالوا لهم: نحن نعلم بالاضطرار أن الرسل جاءت بمعاد الأبدان وقد علمنا فساد الشبه المانعة منه.
وأهل السنة يقولون لهم: ونحن نعلم بالاضطرار أن الرسل جاءت بإثبات الصفات ونصوص الصفات في الكتب الإلهية أكثر وأعظم من نصوص المعاد، ويقولون لهم: معلوم أن مشركي العرب وغيرهم كانوا ينكرون المعاد، وقد أنكروه على الرسول وناظروه عليه، بخلاف الصفات فإنه لم ينكر شيئا منها أحد من العرب.
فعُلم أن إقرار العقول بالصفات أعظم من إقرارها بالمعاد، وأن إنكار المعاد أعظم من إنكار الصفات، (2) فكيف يجوز مع هذا أن يكون ما أخبر به من الصفات ليس كما أخبر به، وما أخبر به من المعاد هو على ما أخبر به.
وأيضا: فقد علم أنه - صلى الله عليه وسلم - قد ذم أهل الكتاب على ما حرفوه وبدلوه، ومعلوم أن التوراة مملوءة من ذكر الصفات، فلو كان هذا مما بدل وحرف لكان انكار ذلك عليهم أولى، فكيف وكانوا إذا ذكروا بين يديه الصفات يضحك تعجبا منهم وتصديقا لها ولم يعبهم قط بما تعيب النفاة أهل الإثبات، مثل لفظ التجسيم والتشبيه ونحو ذلك، بل عابهم بقولهم ?يَدُ اللَّهِ مَغْلُولَةٌ?[المائدة:64]، وقولهم ?إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ?[آل عمران:181]، وقولهم إنه استراح لما خلق السموات والأرض، فقال تعالى ?وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ?[ق:38].
والتوراة مملوءة من الصفات المطابقة للصفات المذكورة في القرآن والحديث، وليس فيها تصريح بالمعاد كما في القرآن. فإذا جاز أن نتأول الصفات التي اتفق عليها الكتابان فتأويل المعاد الذي انفرد به أحدهما أولى، والثاني مما يعلم بالاضطرار من دين الرسول أنه باطل، فالأول أولى بالبطلان.
__________
(1) يعني الأشعرية مثل الرازي والآمدي وأشباه هؤلاء.
(2) قوله (أن إنكار المعاد أعظم من إنكار الصفات) يعني -لا من جهة الإثم، إنكار المعاد أعظم من إنكار الصفات من جهة الإثم، لا، قصده من جهة البرهان.

(4/32)

وأما الصنف الثالث وهم أهل التجهيل: فهم كثير من المنتسبين إلى السنة وأتباع السلف. يقولون: إن الرسول - صلى الله عليه وسلم - لم يعرف معاني ما أنزل الله إليه من آيات الصفات ولا جبريل يعرف معاني الآيات، ولا السابقون الأولون عرفوا ذلك.
وكذلك قولهم في أحاديث الصفات: إن معناها لا يعلمه إلا الله، مع أنّ الرسول تكلم بها ابتداء فعلى قولهم تكلم بكلام لا يعرف معناه، وهؤلاء يظنون أنهم اتبعوا قوله تعالى ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ?[آل عمران:7]، فإنه وقف أكثر السلف على قوله (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ)، وهو وقفٌ صحيح، ثم فرقوا بين معنى الكلام وتفسيره، وبين التأويل الذي انفرد الله تعالى بعلمه، وظنوا أن التأويل المذكور في كلام الله تعالى هو التأويل المذكور في كلام المتأخرين وغلطوا في ذلك.(1)
__________
(1) هذا التقسيم لطريقة الضلاّل في الوحي وفي النظر في النصوص مهم، وتأصيل وتقعيد لهذه الانحرافات العظيمة، فإن الضلال في هذا الباب على ثلاثة أقسام: أهل التخييل، وأهل التأويل، وأهل التجهيل.
وأهل التخييل: سماهم شيخ الإسلام بذلك؛ لأنهم قالوا الغيبيات عرضت في النصوص بما عرضت به من جهة الخيال لا أنها حقائق وإنما هي خيال، فليس ثَم بعث للأجساد وإنما هو خيال، وليس ثم جنة على ذلك الوصف إنما هو خيال، وليس ثَم نار على ذلك الوصف إنما هو خيال، وليس ثَم كذا وكذا وإنما هذه خيالات، وكذلك في أبواب الصفات فإنّ الله وصف نفسه بكذا وكذا وكذا وقالوا هذه أخيلة كلها؛ لأجل أن يتخيل الجمهور من الناس هذه الأشياء، فسئلوا لِمَ يُحتاج إلى ذلك؟ قالوا: لأن فلسفتنا دلت على أن الجماهير لا يُصلحها البرهان العقلي وإنما تصلحها الأخيلة، فإذا جُعلت لهم الأمور بتخييل يناسب ما يحدث الإصلاح عندهم بأن يكونوا أناسا صالحين في الدنيا، يَعْمُرونها دون تعدي وظلم، فإن هذا الذي يناسب ويصلح، فإذن يكون المراد كمن ذكر العذاب تخييل ليخوف الناس حتى يكونوا صالحين عند أهل الوهم والتخييل، وذكر الصفات كذلك المقصود منها التخييل.
وهذا والعياذ بالله أعظم تكذيب لما جاءت به الرسل، ولما أخير الله جل وعلا به في كتبه جميعا، فإن الأخبار لا تقبل النسخ ولا التخصيص؛ لأنّ -الأخبار- إنما مدارها على الصدق أو الكذب والله جل جلاله أخبر بصفة الجنة وصفة النار وأخبر بالبعث في كتبه جميعا، فهذه أخبار لا تتغير بتغير الشرائع ولا بتغير الرسل؛ لأنها خبر صادق من الله جل جلاله، فهذا من قال إنه تخييل هو تكذيب لله جل وعلا ذلك أن الله أخبر بما هو كذب في نفسه، وهذا أعظم ذنب أن يكون المرء مكذبا لله جل وعلا فيما جاءت به الرسل جميعا.
هؤلاء في نصوص الصفات أيضا سلكوا هذا المسلك، فقالوا: في نصوص الصفات ظهرت مظهر التجسيم -كما يقولون- لله وجه، ولله يدان، ولله أعين، ولله جل وعلا صفة كذا وكذا وكذا، وإنما المقصود أن يتخيل الناس أن إلههم له هذه الصفات التي هي من جنس صفاتهم، فيكون قويا قديرا له ذلك، كما يتخيلون الملك القوي في الدنيا فيكون ذلك أبلغ في طاعته وفي عبادته. وهذا قول الفلاسفة الإسلاميين يعني المنتسبين للإسلام الغلاة منهم، وإلا فإن الفلاسفة طبقات في هذا.
وكذلك منهم يعني من الفلاسفة في هذا: الباطنية -لأن الباطنية فلاسفة-، الإسماعيلية وإخوان الصفا والفرق التي تفرعت عن ذلك فإن منهم طوائف تقول بهذا التخييل وحتى النبوات قالوا إنها يمكن أن يتحصل عليها، والحقائق -إذا كانت هذه تخاييل- الحقائق من يدركها؟ يقولون يدركها من صَفَّى باطنه عن الأوهام من الفلاسفة الإلهيين وأشباههم.
المقصود من هذا أن هذا القسم هم الغلاة وهم كفار عند علماء الإسلام؛ بل أجمعت الأمة على كفر من قال بهذا، فمن قال إن شيئا من النصوص إنما هو للتخييل وللإيهام لأجل مناسبة الجمهور وإلا فإنه لا حقيقة له، فإنه تكذيب لما أخبر الله جل وعلا به، وهذا كفر بالاتفاق.
وكذلك الباطنية والفلاسفة من جهة الأعمال أيضا يقولون إن الأمر بالأعمال كان لأجل الإصلاح، فإذا صلحت النفس وأشرقت فلا حاجة إلى العمل، لهذا الفلاسفة وغلاة الباطنية يسقطون على أنفسهم العلم فلا يعملون البتة لا صلاة وصيام ولا زكاة ولا حج ولا سائر الأعمال الصالحة؛ لأن العمل مقصود منه شيء وهو الوصول إلى الحقيقة وتصفية الباطن عن الأغيار، فإذا وصل إلى ذلك سقط عنه ما فُرض على العامة، وهذه طريقة غلاة الباطنية والفلاسفة.
القسم الثاني من الضلال في الوحي؛ أهل التأويل: وأهل التأويل المقصود بهم الجهمية؛ فإن الجهمية هم الذين أسسوا بدعة التأويل بصرف النص عن ظاهره إلى معنى آخر بقرائن عقلية، فلا يصفون الله جل وعلا بما يستحق من الصفات التي أخبر بها عن نفسه أو أخبر بها عنه رسوله - صلى الله عليه وسلم -، وإنما يقولون لابد فيها من التأويل لأن البرهان العقلي القاطع دلنا على أنه لا يمكن أن يوصف بهذه الصفات، هذا قول الجهمية الأوائل، فإنه لا يوصف الله جل وعلا عندهم إلا بصفة واحدة وهي صفة الوجود المطلق من القيود، والمعتزلة أتوا بعدهم فأثبتوا ثلاثا من الصفات وأولوا الباقي، ثم الكلابية أتباع عبد الله بن سعيد بن كلاب فأثبتوا سبعا، وتبعهم عليها الأشاعرة والماتريدية فجعلوا الصفات سبعا أو جعلوها عشرين بنوع من التفصيل، وأوَّلوا الباقي، وعندهم القاعدة أن التأويل هو طريقة المحققين، وطريقة الناقصين التفويض.
لهذا كل من تفرع عن الجهمية يقول بالتأويل، لهذا السلف كل مؤول يعدونه جهميا، فالأشعري يقولون هو جهمي؛ لأنه أوّل، وبدعة التأويل أتى بها الجهمية فيُنسب كل من تأوَّل إلى جهم لأنه وافقه على هذا الأصل وهو أن التأويل يكون في الصفات، فنفوا على الله جل وعلا ما يستحقه من صفات الجمال والجلال وغير ذلك لأجل التأويل بجامع القرينة العقلية التي أصَّلوها من عند أنفسهم.
الفرقة الثالثة؛ أهل التجهيل: وأهل التجهيل ذكر منهم شيخ الإسلام صنفا وهم صنفان:
"ذكر أن أهل التجهيل الذين يقولون إنَّ النصوص نصوص الصفات والغيبيات لا يعلم أحدا معناها على الحقيقة، وإنما تمر كما جاءت ولا يُعلم معناها، كما ينقلون مخطئين في فهم ما نقلوا في كلام من نقلوه بأن الأئمة أحمد وغيره قالوا: لا كيف ولا معنى في نصوص الصفات والغيبيات. فيقولون إن المعنى لا يدركه أحد لا جبريل كان يعرف المعنى، ولا الرسول عليه الصلاة والسلام كان يعرف المعنى ولا الصحابة كانوا يعرفون المعنى، فلا أحد يعلم المعنى على الحقيقة، وعلى هذا يكونون أهل تجهيل لأنهم قالوا إن الأمة؛ بل إن جميع الخلق يجهلون معنى النصوص فلا أحد يعلم معنى النصوص الغيبية، وهذا معناه أنهم جهال بما أنزل الله جل وعلا على نبيه - صلى الله عليه وسلم -، فمثلا عندهم معنى (يأتي) معنى الإتيان قد يكون هو معنى الرحمة، وقد يكون هو معنى الاستواء، وقد يكون هو معنى الغضب، وقد يكون هو معنى القدرة إلى آخره، فالمعاني لا تفهم بالعربية، وإنما الكلام جرى على هذا النحو لكن معناه لا يعلم، لا أحد يعلم معناه، هذه فرقة وهم الغلاة في هذا الباب، مع أنه منسوب هذا إلى طائفة من المنتسبين إلى السلف كما قال شيخ الإسلام هنا.
" والطائفة الأخرى من أهل التجهيل: الذين يفوضون المعنى يقولون المعنى لا نعلمه فنفوّض المعنى إلى الله جل وعلا، والرسول - صلى الله عليه وسلم - يعلم المعنى ولكن لم يبينه، ومن الصحابة من علم المعنى ولكن لم يبينه، وإنما سِيقت نصوص الصفات والغيبيات هكذا دون تفسير لها، ومعانيها غير هذه الظاهرة منها، لهذا يقولون معنى قول السلف أمروها كما جاءت يعني لا تخوضوا فيها.
وهذا باطل بوضوح؛ لأنهم قالوا كما جاءت، ولم يقولوا أمروها فقط، وإمرارها كما جاءت في نصها العربي كما هو معلوم، وهذا هو المذهب المعروف بمذهب أهل التفويض، مذهب المفوضة، فإن المفوضة أهل التجهيل لأنهم يقولون نجهل المعنى، وهذا قول كثير من المنتسبين لأحمد من المتأخرين، وقول طائفة من المنتسبين للأشعرية من المتأخرين، ويظنون أن هذا مذهب السلف، وهذا باطل فإنه مذهب أهل التجهيل، ولهذا من عقائد الأشعرية التفويض؛ تفويض المعنى من عقائد الأشاعرة، لهذا في منظومتهم المشهورة في الجوهرة:
وكل نص أوهم التشبيه أوِّله أو فوّض ورُم تنزيهَا
أوِّله كطريقة أهل التأويل وهو الكمال عندهم (أو فوّض) المعنى (ورم تنزيها) وهذا قول طائفة منهم.
السلف وأئمتهم يفوضون ولكن يفوضون الكيفية؛ لأن الكيفية لا يعلمها إلا الله جل وعلا، كيف اتصف بهذه الصفة؟ كيف صفته الوجه؟ كيف صفته القدم؟ كيف صفته اليد؟ كيف صفته القدرة؟ لا يعلمها إلا الله جل وعلا، أما معنى اليد فنعلمه معنى الوجه نعلمه، معنى القدم نعلمه، معنى الرحمة نعلمها، إلى آخره.
فإذن التفويض اللائق أنّ يفوَّض ويوكل العلم إلى الله جل وعلا ولا يعلم أحد تأويله إلا الله سبحانه وتعالى هو تفويض الكيفية لا تفويض المعنى، أما تفويض المعنى فهو من التجهيل، وهذا قول طائفة من الضُّلاَّل؛ بل قد قال الأئمة إنَّ أهل التفويض يعني أهل التجهيل شر من أهل التأويل؛ لأنهم سلبوا المعنى أصلا عن النص الذي يعلم، وأولئك أوَّلوا فأبقوا المعنى ولكن أولوا فأبقوا المعنى ولكن أولوه إلى معنى آخر، والمعنى الآخر الذي أوَّله إليه أهل التأويل صحيح في نفسه ولكنه ليس صحيحا بالنسبة لفظ الذي أولوه، فمثلا أولوا الرحمة بأنها الإنعام، الإنعام صحيح في نفسه أن الله متصف بالإنعام، ولكن لا يصلح أن يكون تفسيرا للرحمة؛ لأن الرحمة صفة من حيث هي معلومة المعنى.
المقصود من ذلك أن يُحذر من هذه الطرائق الثلاث، وكلها مناقضة لطريقة السلف، فأعظمها الأولى أهل التخييل وهم كفار، ويليها أهل التجهيل ومنهم من يكفر إذا ادَّعى أن هذه النصوص لا معنى لها البتة، وأخفهم أهل التأويل وأولئك لا يطلق القول بكفرهم؛ ولكن منهم وهم الغلاة؛ غلاة الجهمية وغلاة المعتزلة وأشباههم منهم من حكم بكفره لتكذيبه ما جاءت به النصوص ورده ما دلت عليه. نكتفي بهذا القدر.
.. هو إذا كان يقول أن جبريل لا يعلم، النبي - صلى الله عليه وسلم - لا يعلم، الصحابة لا يعلمون، لا أحد يعلم المعنى، هذا صنف.
وإذا كان هؤلاء علموا المعنى، والسادات من العلماء وعلموا المعنى؛ لكن لم يبين المعنى لأحد؛ بل يعلمون ويسكتون هذا قول المفوضة، يقول أنا ما أعلم المعنى، أفوض المعنى لله جل وعلا.

(4/33)

فإن لفظ التأويل يراد به ثلاث معان:
"فالتأويل في اصطلاح كثير من المتأخرين هو: صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح لدليل يقترن بذلك، فلا يكون معنى اللفظ الموافق لدلالة ظاهره تأويلا على اصطلاح هؤلاء، وظنوا أن مراد الله تعالى بلفظ التأويل ذلك، وأن للنصوص تأويلا يخالف مدلولها لا يعلمه إلا الله، أولا يعلمه المتأولون، ثم كثير من هؤلاء يقولون: تجري على ظاهرها فظاهرها مراد. مع قولهم: إن لها تأويلا بهذا المعنى لا يعلمه إلا الله. وهذا تناقض وقع فيه كثير من هؤلاء المنتسبين إلى السنة من أصحاب الأئمة الأربعة وغيرهم.
"والمعنى الثاني: أن التأويل هو تفسير الكلام سواء وافق ظاهره أو لم يوافقه، وهذا هو التأويل في اصطلاح جمهور المفسرين وغيرهم، وهذا التأويل يعلمه الراسخون في العلم، وهو موافق لوقف من وقف من السلف على قوله ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ?[آل عمران:7]، كما نقل ذلك عن ابن عباس ومجاهد ومحمد بن جعفر بن الزبير ومحمد بن إسحاق وابن قتيبة وغيرهم، وكلا القولين حق باعتبار كما قد بسطناه في موضع آخر، ولهذا نقل عن ابن عباس هذا وهذا وكلاهما حق.
"والمعنى الثالث: أن التأويل هو الحقيقة التي يؤول الكلام إليها، وإن وافقت ظاهره فتأويل ما أخبر الله به في الجنة من الأكل والشرب واللباس والنكاح وقيام الساعة وغير ذلك هو الحقائق الموجودة أنفسها، لا ما يتصور من معانيها في الأذهان، ويعبر عنه باللسان، وهذا هو التأويل في لغة القرآن كما قال تعالى عن يوسف أنه قال ?يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَاي مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا?[يوسف:100]، وقال تعالى ?هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ?[الأعراف:53]، وقال تعالى ?فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا?[النساء:59]، وهذا التأويل هو الذي لا يعلمه إلا الله.

(4/34)

فتأويل الصفات هو الحقيقة التي انفرد الله تعالى بعلمها، وهو الكيف المجهول الذي قال فيه السلف كمالك وغيره: الاستواء معلوم والكيف مجهول. فالاستواء معلوم يعلم معناه ويفسر ويترجم بلغة أخرى وهو من التأويل الذي يعلمه الراسخون في العلم، وأما كيفية ذلك الاستواء فهو التأويل الذي لا يعلمه إلا الله تعالى.
وقد روى عن ابن عباس ما ذكره عبد الرزاق وغيره في تفسيرهم عنه أنه قال: تفسير القرآن على أربعة أوجه: (1)
__________
(1) هذا البحث مهم جدا؛ وذاك لأنّ لفظ (التأويل) لفظ جاء في الكتاب والسنة، وجاء به اصطلاح جديد عند علماء الأصول، وتداخل المصطلحات فيما يأتي به العلماء من مصطلح يكون بخلاف المراد بالمصطلح الشرعي يُحدث لَبْسًا كثيرا إلا عند المحقق من أهل العلم، وذلك أنّ العلماء قد يحتاجون إلى وضع اصطلاح لمعنى من المعاني أو شيء من العلوم، فإذا كان هذا اللفظ الذي اصطلح عليه لمعنى من المعاني بتعريفه موجودا في الكتاب والسنة بمعنى آخر وقع الالتباس؛ في أن المتعاطي لذلك العلم يظن أن المراد بلفظ (التأويل) فيما يرد في الكتاب والسنة هو المراد به في ذلك العلم، وهذا له نظائر ذكرت لكم بعضها فيما مضى، ومنها لفظ (التأويل) هذا فإنه لفظ قد جاء في القرآن وجاء في السنة.
ففي القرآن مثلا قول الله جل وعلا ?يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَاي مِنْ قَبْلُ? [يوسف:100]، ?وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ? [يوسف:44]، وقال جل وعلا ?هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ? [الأعراف:53]، وقال جل وعلا ?فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا? [النساء:59]، فهذه النصوص فيها استعمال لفظ (تأويل) وهذا اللفظ يراد منه ما تؤول إليه حقيقة الشيء، ما يؤول إليه الشيء أو تؤول إليه حقيقته؛ لأنه مأخوذ من آل يؤول بمعنى صار يصير، آل الشيء إلى كذا وكذا يؤول إلى كذا، ومعلوم أن الكلام قسمان:
"إنشاء وهو الأمر والنهي والطلب والاستخبار ونحو ذلك.
"وخبر.
فالإنشاء له تأويل, والخبر له تأويل؛ يعني في النصوص.
فتأويل الإنشاءات امتثالها؛ تأويل الأمر امتثال الأمر، وتأويل النهي امتثال النهي يعني البعد عنه, وذاك لأنه ما تؤول إليه حقيقة الشيء -كما ذكرنا-، هذا التأويل, فحقيقة الأمر بالشيء من الآمر يؤول إلى أنَّ المطلوب امتثاله، وحقيقة ما يؤول إليه النهي أن المطلوب الانتهاء عنه، فأوامر الله جل وعلا ونواهيه تأويلها امتثال الأمر والانتهاء عن النهي.
والأخبار مثل الخبر عن الجنة والنار والخبر عن صفات الله جل وعلا، الخبر عن العذاب, عن النعيم, عن ما يكون في عرصات يوم القيامة، وأشباه ذلك من المغيبات، أو ما يكون من المغيب في الدنيا بعد زمن تنزل القرآن، فهذه تأويلها وقوعها؛ لأنها هي الحقيقة التي تؤول إليها كما قال جل وعلا (هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ)؛ يعني ما تؤول إليه حقيقة تلك الأخبار للوعد والوعيد، وما تؤول إليه الحقيقة هو وقوعها، لهذا قال (يَوْمَ يَأْتِي تَأْوِيلُهُ) [انتهى الوجه الأول من الشريط الثالث] يعني يوم يأتي وقوع ذلك وما تؤول إليه تلك الأخبار من وقوعها كما أخبر الله جل وعلا ?يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ? [الأعراف53].إلى آخر الآيات.
هذه المغيبات التي أخبر الله جل وعلا بها إما من صفاته أو أفعاله أو الجنة والنار أوما سيكون في المستقبل أو أخبار الملائكة إلى آخره، ما تؤول إليه حقيقة الخبر منقسم إلى:
"المعنى الذي يُفهم منه وقوع الشيء.
"والكيفية لوقوعه.
المعنى والكيفية، فاجتماع المعنى والكيفية يُقال له تأويل وهو أتم التأويل؛ يعني ما تؤول إليه حقيقة إخبار الله عن صفاته هو معناها وكيفية اتصاف الله بها، ما تؤول إليه حقيقة نعيم الجنة -مما أخبر الله به- هو معنى ذلك وكيفيته.
فإذن وقوع تلك الأخبار هو تأويلها، وما تؤول إليه حقيقتها إما أن يكون آيِلاً تأويلا لعناها حيث نفهم الوقوع بمعنى معين، وإما أن يكون تأويلا لكيفيتها يعني مع المعنى.
ولهذا جاء إثبات فهم التأويل وجاء نفيه، تأويل المغيبات، نقول نعلم التأويل ولا نعلمه؛ فنعلمه باعتبار، ولا نعلمه باعتبار؛ فإذا أريد بالتأويل ما تؤول إليه حقيقته من حيث وقوعها من جهة المعنى فقط فإن هذا نعلمه؛ لأن القرآن جاء بلفظ عربي مبين، وعلى هذا وقْف من وقَف من السلف على قوله تعالى ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ ? [آل عمران:7]، فيعلم الراسخون في العلم التأويل، والله جل وعلا يعلم تأويله، والمراد من هذا بعلم الراسخين المراد منه أنهم يعلمون تأويل المعنى.
والنوع الثاني من تأويل الخبر أن تعلم الكيفية وهذا هو الذي في المغيبات لا يعلمه إلا الله جل وعلا، وعلى هذا قول من وقف من السلف على لفظ الجلالة (اللَّهُ) وعدّه وقفا لازما (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) يعني الكيفية.
لهذا في تفسير الأحلام ?وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ? [يوسف:44]، ?هَذَا تَأْوِيلُ رُؤْيَاي مِنْ قَبْلُ? [يوسف:100] يعني ما تؤول ........
أنّ التأويل في الكتاب والسنة يُراد منه ما تؤول إليه حقيقة الشيء، وهذا الشيء قد يكون إنشاء؛ أمر أو نهي، وقد يكون خبرا، ففي الإنشاء آية النساء ?ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا?، لأنه هناك أمر ونهي ?فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا? [النساء:59]؛ يعني من جهة إنفاذ أمر الله ونهيه.
والخبر مثل ما في آية آل عمران وآية الأعراف وفي غيرها.
جاء أهل الاصطلاح وعرّفوا التأويل بأنه صرف اللفظ من الاحتمال الراجح إلى الاحتمال المرجوح لقرينة، وبعضهم يعرِّف التأويل بقوله صرف اللفظ عن ظاهره المتبادر منه إلى غيره لقرينة، وهؤلاء الذين عرَّفوا بهذا التعريف، الكلام الصحيح ويُحتاج غليه في الفقه في بعض الأشياء، وهذا التأويل منه ما هو صحيح في نفسه، ومنه ما هو ضعيف، ومنه ما هو باطل لا يصح أن يسمى تأويلا حتى عند الأصوليين.
فإذن هذا القسم من التأويل، يُدَّعى في أشياء أنها تأويل وهو لا يصح عليها التأويل حتى في اصطلاح أهل الأصول.
في نصوص الصفات -وهو ما الكلام عليه الآن- يُقال هذه الآية ليس المراد بها الظاهر وإنما المراد بها كذا، وهذا هو الذي يسمى التأويل، وتأويلها كذا؛ بمعنى أن هذا اللفظ في الصفات ليس مرادا، والمراد كذا للتأويل، والتأويل غير المجاز، الظاهر والمؤول غير الحقيقة والمجاز، فهذا التأويل ظنَّه أصحابه حقا لمجيء النصوص به في قوله (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) فعرّفوا التأويل باصطلاحهم وحملوا هذا التعريف على ما جاء في النصوص فوقع الخلط والباطل.
والصواب في هذا أن التأويل على شرح الأصوليين صحيح إذا تمت شروطه، ولكن إنما ينقل اللفظ عن ظاهره المتبادر منه إذا لم يكن الظاهر مرادا، هذا شرطه، بحيث إنه يُنقل اللفظ عن الظاهر إلى غيره، يُنقل عن الاحتمال الراجح إلى المرجوح، إذا ظهر أنَّ هذا الاحتمال الراجح غير مراد، أو أنَّ الظاهر غير مراد.
ولهذا يتناقض بعض أهل التفويض مثل ما ذكر لكم شيخ الإسلام من أتباع الأئمة الأربعة يقولون: تُمرّ على ظاهرها أو تُجرى على ظواهرها وتأويلها كذا، ما يستقيم، هذا غلط حتى في تعريف التأويل عند أهله، فلا يقال تجرى على ظاهرها ولا يعلم تأويلها إلا الله، هذا تناقض؛ لأن معنى: تجرى على ظاهرها: أنك لم تحتج إلى التأويل فتفهم المعنى على الظاهر.
فإذن لا إعمال لتعريف التأويل هنا.
فإذن تعريف التأويل يكون النزاع أدق فيه مع من يقول: هذا اللفظ ظاهره غير مراد، وإنما المراد كذا وكذا من الاحتمال المرجوح لقرينة كذا وكذا.
وأما من قال الظاهر مراد ولا يَعلم المعنى إلا الله، فهذا خلط من الكلام وتناقض، مثل ما ذكر لك الشيخ تقي الدين رحمه الله.
إذن يبقى الكلام مع من يقول بتعريف التأويل على نحو ما ذكرنا، وجوابه فيما يورد من آيات الصفات أن الظاهر هو الذي ينبغي أن يفهم الكلام عليه؛ ظاهر اللفظ أو ظاهر الكلام؛ لأن السلف قالوا أمروها كما جاءت، وقال بعضهم تجرى على ظاهرها، وإجراؤها على ظاهرها ليس راجعا إلى لفظ، وإنما يرجع إلى اللفظ والتركيب جميعا، فإجراء الكلام على ظاهره يعني ما تفهمه من الكلام على ظاهره، والكلام هذا قد يكون كلمة وقد يكون جملة، فإذا قلنا بهذا فلا احتياج إلى إدخال التأويل في نصوص الغيبيات أصلا، وذلك لسببين:
الأول: أنَّ نصوص الغيبيات لا يُعلم فيها المعنى والكيفية جميعا حتى نقول إنَّ الاحتمال الراجح غير مراد وإنما المراد الاحتمال المرجوح، ومن المتقرر أنَّ صرف اللفظ عن ظاهره المتبادر منه أو عن الاحتمال الراجح في تعريف التأويل مشروط بعدم مناسبة الاحتمال الراجح أو الظاهر -كما ذكرتُ لك-، وهذا في نصوص الغيبيات غير متحقق؛ لأننا لا نعلم حقيقة الكيفية وإنما نعلم تأويلها بمعنى المعنى؛ نعلم معناها، أما الكيفية فلا.
فإذن صرفُها ليس له وجه لأنَّ الحقيقة بكمالها معنى وكيفية لا نعلمها، وإنما نعلم المعنى فقط، والمعنى لا يخوِّلنا أن نصرف اللفظ عن احتماله الراجح؛ لأن اللفظ مشتمل على معنى وكيفية، والكيفية غير معلومة فلا بد من إبقاء دلالة اللفظ على ما هي عليه. هذا واحد.
الثاني: أن ظاهر الكلام إذا فهمناه فإننا لا نحتاج معه إلى التأويل؛ لأنَّ ظاهر الكلام يُفهم المراد.
مثال ذلك قول الله جل وعلا ?أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا? [الفرقان45]، في قوله (أَلَمْ تَرَ إِلَى رَبِّكَ) ليس ظاهر الكلام أننا نرى ربنا جل وعلا في الدنيا وكيف يمد الظل في الدنيا, ليس هذا ظاهر الكلام، وإنما الذي يفهمه العربي من ذلك (أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ) يعني إلى بديع صَنعته وإلى بديع قدرته سبحانه وتعالى.
فإذن ظاهر الكلام يفهم منه العربي شيئا لا يحتاج الذي يريد فهمه إلى أن ينظر إلى كلمة فيه؛ لأنه إذا نظر إلى كلمة حجبته عن رؤية الكل، فلهذا احتاج كثير من العجم إلى التأويل؛ لأنهم ما يفهمون الكلام إلا بتركيب أفراده كلمة كلمتين ثلاثة، أما الكلام بعمومه ليس عندهم من فهم إلا بفهم مفرداته، مثل عندما تأتي تدرس مثلا اللغة الإنجليزية أو تدرس لغة أخرى، حتى تفهم الجملة لابد تحللها، تقول هذه معناها كذا وهذه معناها كذا ثم تتصور الجميع، العربي الذي يفهم العربية لا يحتاج إلى أن يحلل الألفاظ، وإنما يفهمه جميعا بفهم واحد وهو المسمّى: الظاهر التركيبي.
فإذن الظاهر يكون ظاهر الكلام بتركيبه وهو الذي يُفهم منه وهذا لا يُحتاج معه إلى التأويل.
مثاله أيضا قول الله جل وعلا ?وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ? [البقرة:115]، ظاهر هذه الآية واضح في أنها ليست من آيات الصفات وإنما المقصود بها الكلام عن القبلة، (وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ) يعني الوُجْهَة؛ وُجْهَة الله وهي القبلة.
ومثال ذلك أيضا قوله جل وعلا في سورة النحل ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمْ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ? [النحل:26]، (فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ) يعني أتاه الله جل وعلا بعذابه بقدرته من القواعد وليس في الآية كما يفهمها أي عربي صحيح العربية أنّ المقصود منها إتيان الله جل وعلا بذاته إلى ذلك المكان إلى قواعده فيهدمه جل وعلا بإتيانه بذاته من القواعد، ليس هذا هو ظاهر الكلام؛ لأن ظاهر الكلام (فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ) المقصود هنا الإتيان بالصفات ليس إتيان الذات، هذا واضح من ظاهر الكلام، ولهذا لا أحد لا من السلف ولا من الخلف يقول هنا تأويلها أن المراد هنا بالإتيان إتيان الله وتأويلها هو كذا وكذا وإنما المقصود هو الإتيان بالصفات.
وهذا بخلاف قول الله جل وعلا، قالوا -يعين أهل التأويل- ?وَجَاءَ رَبُّكَ? [الفجر:22]، وجاء أمر ربك، فتلحظ من الكلام أنه على هذا التأويل ظاهر الكلام يضطرب ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا? [الفجر:22]، يصبح المعنى وجاء أمر ربك والملك صفا صفا، هذا تلحظ أن المعنى اختلّ بهذا، ولهذا نقول الظاهر هنا -ما يفهم من ظاهر الكلام- هذا غير ما أولوا به وإنما هو على ظاهره من أن المجيء هو صفة وهكذا.
فإذن المقصود هنا أنّ الظاهر تارة يُفهم بكلمة، وتارة يفهم من تركيب، فما أُدعي فيه التأويل من المواطن التي أُحتيج فيها إلى التأويل مثل الأمثلة التي ذكرنا، فإنه نقول ليس ثم تأويل فيها هنا على اصطلاحكم، وإنما هذا ظاهر فالكلام لم يزل باقيا على ظاهره، والمقصود به الكلام التركيبي.
فتحصلنا من هذا البحث -وله طول تراجعونه في مظانه- أنَّ التأويل صار له ثلاث استعمالات: اثنان منها جاءت في الكتاب والسنة، وواحد في اصطلاح المتأخرين وهو الذي حملوا آيات الصفات عليه وهذا باطل لأنه:
أولا: لفظ محدث اصطلاحي فلا تحكم الاصطلاحات على النصوص.
وثانيا: ما ذكرنا من أن ذلك يُبطل دِلالة الأخبار الغيبية، وهذا باطل أيضا.

(4/35)

"تفسير تعرفه العرب من كلامها.
"وتفسير لا يعذر أحد بجهالته.
"وتفسير يعلمه العلماء.
"وتفسير لا يعلمه إلا الله عز وجل فمن ادعى علمه فهو كاذب.(1)
وهذا كما قال تعالى ?فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ?[السجدة:17]، وقال النبي - صلى الله عليه وسلم - "يقول الله تعالى أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر".
وكذلك علم الساعة ونحو ذلك، فهذا من التأويل الذي لا يعلمه إلا الله تعالى، وإن كنا نفهم معاني ما خوطبنا به ونفهم من الكلام ما قصد إفهامنا إياه كما قال تعالى ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا?[محمد:24]، وقال ?أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ?[المؤمنون:68]، فأمر بتدبر القرآن كله لا بتدبر بعضه.(2)
__________
(1) كلام ابن عباس هذا ظاهر ومعنى قوله وتفسير لا يعلمه إلا الله عز وجل فمن ادعى علمه فهو كاذب، المقصود به حقيقة الغيبيات التي انفرد الله بها وهو الكيفية.
(2) وتدبر القرآن جميعا بقوله ?أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ?[المؤمنون:68]، ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا?[محمد:24]، ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82]، ونحو ذلك من الآيات، تدبر القرآن جميعا هو الذي أُمرنا به، تدبر القرآن جميعا يوجب أن يرد المتشابه منه إلى المحكم كما قال جل وعلا ?هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ?[آل عمران:7]، فالكتاب؛ القرآن منه متشابه ومنه محكم، فمن تدبر القرآن كله كما أمر الله جل وعلا ردّ ما تشابه منه إلى المحكم فخَلَصَ من الإشكال، وكل زائغ عن الحق فاته تدبر القرآن جميعا، فإنه قد يتدبر بعضه، الخوارج تدبروا بعض القرآن وتركوا تدبُّر بعضه، المرجئة كذلك، القدرية كذلك، الأشاعرة، الماتريدية، المعتزلة، الجهمية، جميع الفئات، ضُلاّل الصوفية وهكذا، لكن أهل السنة والجماعة أتباع السلف الصالح رحمهم الله تعالى وأجزل لهم المثوبة، هؤلاء تدبروا القرآن كلَّه فما تشابه في موضع ردّوه إلى المحكمات فاتضح لهم الشبيه، اتضح لهم المعنى، سواء ذلك في باب الأسماء أو في باب الأحكام أو في باب المغيبات.

(4/36)

وقال أبو عبد الرحمن السلمي حدثنا الذين كانوا يقرئوننا القرآن عثمان بن عفان وعبد الله بن مسعود وغيرهما أنهم كانوا إذا تعلموا من النبي - صلى الله عليه وسلم - عشر آيات لم يتجاوزوها حتى يتعلموا ما فيها من العلم والعمل. قالوا: فتعلمنا القرآن والعلم والعمل جميعا.
وقال مجاهد: عرضت المصحف على ابن عباس رضي الله عنهما من فاتحته إلى خاتمته، أقف عند كل آية وأسأله عنها.
وقال الشعبي: ما ابتدع أحد بدعة إلا وفي كتاب الله بيانها.
وقال مسروق: ما سئل أصحاب محمد عن شيء إلا وعلمه في القرآن ولكن علمنا قصر عنه.
وهذا باب واسع قد بسط في موضعه.
والمقصود هنا التنبيه على أصول المقالات الفاسدة التي أوجبت الضلالة في باب العلم والإيمان بما جاء به الرسول - صلى الله عليه وسلم -، وأن من جعل الرسول غير عالم بمعاني القرآن الذي أنزل إليه، ولا جبريل جعله غير عالم بالسمعيات، ولم يجعل القرآن هدى ولا بيانا للناس.
ثم هؤلاء ينكرون العقليات في هذا الباب بالكلية فلا يجعلون عند الرسول وأمته في باب معرفة الله عز وجل لا علوما عقلية ولا سمعية، وهم قد شاركوا الملاحدة في هذه من وجوه متعددة، وهم مخطئون فيما نسبوا إلى الرسول - صلى الله عليه وسلم - وإلى السلف من الجهل، كما أخطأ في ذلك أهل التحريف والتأويلات الفاسدة وسائر أصناف الملاحدة.
ونحن نذكر من ألفاظ السلف بأعيانها، وألفاظ من نقل مذهبهم إلى غير ذلك من الوجوه بحسب ما يحتمله هذا الموضع ما لم يعلم به مذهبهم.(1)
__________
(1) ما سبق كما ذكر إنما هو أصول لتُعْلَم القواعد التي بنى عليها السلف مذهبهم، والقواعد التي بنى عليها المبتدعة مذاهبهم، وتقاسيم المبتدعة في ذلك، وهذه الرسالة مصنفة لبيان مذهب السلف، ولهذا ما سيأتي في الفصل نُقُول كثيرة طويلة عن السلف، وعن من صنف في عقيدة السلف في هذا الباب، ما ينبئ عن معتقدهم في الصفات، وفي الإيمان، وفي الغيبيات، وفي أشباه ذلك، والمخالفون -كما ذكر- هم يعتمدون العقل ويجعلون السمع تابعا للعقل، هذا أصل من أصول الضلال، وإن المتكلمين جميعا اتفقوا على تقديم العقل على النقل، اتفقوا على أن النقل هو القاضي المحكَّم، وأما السمع الشرع، النقل فإنه شاهد من الشواهد، فإن زكاه العقل قُبِل وإلا رُدّ وهذا جعل الجهمية والمعتزلة والكُّلابية والأشاعرة والماتريدية والإكرامية وأصناف الضالين في هذا الباب، جعلهم فرقة واحدة.
فهذا الأصل يجعل كل من تفرَّع بل كل من قال به يجعله جهميا؛ لأن الجهمية والمعتزلة هم الذين أصلوا هذا الأصل، وأن النصوص تابعة للعقل وليس العقل تابعا للنصوص، ولهذا السلف كل من خالف في هذا الباب يعدونه جهميا، قد لا يكون جهميا من جهة تفاصيل المذهب؛ ولكنه جهمي إذْ تبعهم في الأصل الذي أصلوه وهو أن العقل مقدم على النقل، وأنَّ النقل إذا خالف العقل أو لم يدلَّ عليه العقل فإنه لابد من تأويله أو ردّه.
فإذن كل من خالف منهج السلف فيُعزى إلى الجهمية من هذه الجهة، وقد يُعزى كلٌّ إلى مذهبه باعتبار النسبة الأخص، فالنسبة العامة للمبتدعة في أبواب الصفات والغيبيات: الجهمية، والنسبة الخاصة كلٌّ إلى مذهبه المعتزلي ينسب إلى قومه، والأشعري أشعري وهكذا.
هذا الفصل فيه ذَكَرَ نُقول عن السلف وعمّن نقل مذهبهم وهي مهمة في هذا تأصيلا وتفريعا.

(4/37)

روى أبو بكر البيهقي في الأسماء والصفات بإسناد صحيح عن الأوزاعي قال: كنا والتابعون متوافرون نقول: إن الله تعالى ذكره فوق عرشه ونؤمن بما وردت فيه السنة من صفاته.
وقد حكى الأوزاعي -وهو أحد الأئمة الأربعة في عصر تابع التابعين الذين هم: مالك إمام أهل الحجاز، والأوزاعي إمام أهل الشام، والليث إمام أهل مصر، والثوري إمام أهل العراق- حكى شهرة القول في زمن التابعين بالإيمان بأن الله تعالى فوق العرش، وبصفاته السمعية.(1)
وإنما قال الأوزاعي هذا بعد ظهور مذهب جهم المنكر لكون الله فوق عرشه، والنافي لصفاته، ليعرف الناس أن مذهب السلف خلاف ذلك.
وروى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال: سئل مكحول والزهري عن تفسير الأحاديث فقالا: أمروها كما جاءت.
وروى أيضا عن الوليد بن مسلم قال: سألت مالك بن أنس وسفيان الثوري، والليث بن سعد، والأوزاعي عن الأخبار التي جاءت في الصفات، فقالوا: أمروها كما جاءت. وفي رواية. فقالوا أمروها كما جاءت بلا كيف.
فقولهم رضي الله عنهم أمروها كما جاءت، رد على المعطلة، وقولهم بلا كيف، رد على الممثلة، والزهري ومكحول هما أعلم التابعين في زمانهم، والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين، ومن طبقتهم حماد بن زيد وحماد بن سلمة وأمثالهما.(2)
__________
(1) وكون الله جل وعلا فوق العرش دليله النقل؛ السمع، أما العقل فلا يدل عليه، ولهذا قال أهل العلم: العلو يدل عليه النقل والعقل، وأما الاستواء على العرش فدليله السمع.
(2) إذن قول السلف (أمرّوها كما جاءت) وفي رواية لبعضهم (أمروها كما جاءت بلا كيف)، قوله (أمروها كما جاءت) يعني بما دلّ عليها ظاهرها، وظاهرها يدل على إثبات الصفة، لهذا قال (أمرّوها كما جاءت ردّ على المعطلة) لأن المعطلة هم نفاة الصفات الذين يُخلون الله عز وجل من صفات الجلال والجمال، فقوله (أمروها كما جاءت) ردّ على هؤلاء المعطلة؛ لأن قوله (كما جاءت) يعني على ظاهرها وظاهرها إثبات الصفات.
وقوله (بلا كيف) حتى لا يتوهم أن ظاهرها فيه الكيفية كما في قوله جل وعلا ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، لأن اليدين لهما كفيفة معينة وكذلك ?فَإِنَّكَ بِأَعْيُنِنَا?[الطور:48]، ?إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى?[طه:46]، وأشباه ذلك، كيفية السمع، كيفية البصر، كيفية العينين كذلك ?يَوْمَ يُكْشَفُ عَنْ سَاقٍ?[القلم42] التي هي ساق الرحمن جل وعلا، كذلك لما جاء في الأحاديث "إن الله ينزل إلى سماء الدنيا آخر كل ليلة" في رواية "في الثلث الأخير" في رواية "في النصف الأخير" كيف ينزل؟ ، و(وإن الله استوى على العرش) ، ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، كيف استوى؟ ، هذا كله ليس مرادا، فإثبات الصفات إثبات معنى لا إثبات كيفية، مع وجوب أن يقطع الموحِّد الطمع في إدراك الكيفية، لا يمكن لأحد مهما أجال ذهنه أن يدرك الكيفية، مهما فكر وفكر وفكر لا يمكن أن يدرك ولا أن يعلم ولا أن يأتي على ذهنه أصلا كيفية اتصاف الرحمن بصفاته، لا من جهة الصواب في ذلك، ولا من جهة مقاربته، يعني أن كيفية اتصاف الله جل وعلا بصفاته لا يحوم حوله ذهن بشر مطلقا، حتى ولو فكَّر فكل الأوهام والتفكيرات لن يكون منها كيفية اتصاف الله جل وعلا بصفاته.
قال أهل العلم ذلك لأن عقل البشر إنما يدور فيه أحد ثلاثة أشياء:
الأول: أن يدور فيه ما رآه، واحد شفته فيأتي في الذهن صورة هذا المرئي، بناء رأيته إذا أدرت في ذهنك أتى في ذهنك صورة هذا المرئي، وهذا واضح، والله جل وعلا لم يُرَ، فلا يمكن أن يدور في الذهن ذلك.
الثاني: أن يدور في الذهن رؤيةُ مثيله، مثل ما ترى إنسان فتقول أنا رأيت أحدا سُعوديا، والثاني يقول وأنا أيضا رأيت سعوديا، هذا وهذا مثيلان تكوّن صورة من جهة اللباس والهيئة إلى آخره لأنه رأى مثيلا له، رأيت البِناء الفلاني هذا يقول أنا رأيت مثل ذلك، فيتصور هذا ما عند ذاك، وذاك ما عند هذا باعتبار رؤية المثيل، فرؤية المثيل تجعل الصورة والكيفية في الذهن.
النوع الثالث: مما يدور في الذهن ما يكون داخلا ضمن تفريع الجزئي عن الكلي وهو القياس؛ يعني يدور في الذهن من تصور الشيء من جهة الكيفية ما يقاس عليه، مثلا لو أتى أحد وقال لك: هناك خبز في الصين من صفته أنه مستطيل ثم يكون مدوّرا ثم يكون مستقيما، يعني اختلف شكله؛ لكن لمعرفتك بالخبز يمكن أن تتصور كيفية ذلك الخبز لاشتراكه معه في الجنس.
وهذا من جهة التنظير، فإذن الذهن يمكن أن يدور فيه رؤية الشيء أو رؤية مثيل له أو رؤية ما يقاس عليه، وأما غير ذلك فلا يدور في الذهن كيفية شيء أصلا لم يره ولم ير مثيلا له ولاما يقاس عليه، كيف يأتي للذهن؟ فهذا واقع في اتصاف الله جل وعلا بصفاته، فإن اتصافه سبحانه وتعالى وجل وتقدس وتعاظم بصفاته له المعنى وله الكيفية، لنا من ذلك العلم بالمعاني، والعلم بأصل المعنى دون كماله أيضا.
وأما الكيفية فلا يمكن أن تحوم لأحد من البشر على بال، في هذا في يوم القيامة يأتيهم الله جل وعلا في صورة حتى يعرفه خاصة عباده.
فإذن الكيفية مقطوع الطمع عن إدراكها، لهذا قال بعض أهل العلم: كل ما دار بذهنك فالله جل وعلا بخلافه؛ لأنه لا يمكن أن تتصور ذلك، لا يمكن أن يأتي للذهن شيء؛ لأن العقل إنما تأتيه المعرفة لرؤية الشيء أو رؤية مثيله أو رؤية ما يقاس عليه، لهذا كلمة السلف هذه عظيمة جدا (أمروها كما جاءت بلا كيف) وإمرارها كما جاءت ليس تعطيلا لها عن المعنى كما يقول المفوضة.
.. السلف حين قالوا أمروها كما جاءت بلا كيف أرادوا صفات الرب جل وعلا، أما الأمور الغيبية فلا، ليست كل الأمور الغيبية، مثلا الميزان أمر غبي؛ لكن رأينا ميزان فيمكن أن نتصور الميزان في الآخرة من جهة ما يقاس عليه، لكن الله جل جلاله لا يمكن، الجنة رأينا في الدنيا بعض النعيم فيمكن أن نتصور نعيم الجنة؛ لكن على كماله وكيفيته التامة؟ لا، لكن أصول الكيفية يمكن أن نتصورها، وكذلك عذاب أهل النار يمكن أن نتصوره لأننا رأينا مثالا له، فالدنيا هذه جعل الله جل وعلا فيها أمثلة للجنة وأمثلة للنار؛ بل ما من شيء إلا وهو مثال لما في الجنة أو ما في النار، ما من شيء إلا وهو مثال لهذه أو هذه، لهذا قال بعض أهل العلم: إن جميع المؤنسات في الدنيا؛ جهة المنظر ما يؤنس العين، أو ما تلذ له الأذن، أو ما يلذ له المتكلم، أو يلذ له البدن داخل البدن أو خارج البدن، لكل ما في الدنيا، إنما هو مثال يذكرك بالجنة، إذا رأيت شيئا مؤنسا، صاحب القلب الحي يتذكر الجنة مباشرة هذا نعيم جُعل في الدنيا لأهلها نعمة من الله جل وعلا وهو يُذكِّر بالجنة، وكذلك إذا رأيت أي مؤذٍ في الدنيا بجميع أنواع المؤذيات من البشر، ومن الجمادات التي تؤذي، ومن الحشرات والطيور والكواسر والسباع وأشباه ذلك، فإن هذا مثال للمؤذيات.
لهذا لما ذكر بعضهم وجود المؤذيات من الحشرات وأشباه ذلك مما يؤذي، فأجابه بعض أهل العلم بقوله: لتتذكر النار. قال وجود العقارب، وجود الحيات، وجود كذا وكذا وجود السباع وهذا يهجم، قال: هذا لتتذكر النار.
وهذا من توفيق الله لهذا العالم هذا الرد الجميل، هذا واقع، فإن من حب الله جل وعلا في وجود ما تستلذ له وما لا ترغب في رؤيته، أو ما يؤذي، سواء آذاك أو آذى غيرك أنك تتذكر العذاب، تتذكر النار.
فإذن الحجة قامت على العباد بالقرآن، وبآيات الله في الآفاق وفي الأنفس وفي ما حولك، ما من شيء إلا يذكرك بما أخبر الله به، فالعباد إذن كما قال الله جل وعلا ?لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ(10)فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ?[الملك:10-11]، هذا باب واسع. نعم

(4/38)

وروى أبو القاسم الأزجي بإسناده عن مطرَّف بن عبد الله(1) قال: سمعت مالك بن أنس إذا ذكر عنده من يدفع أحاديث الصفات يقول: قال عمر بن عبد العزيز سنَّ رسول الله - صلى الله عليه وسلم - وولاة الأمر بعده سننا، الأخذ بها تصديق لكتاب الله، واستكمال لطاعة الله، وقوة على دين الله، ليس لأحد من خلق الله تعالى تغييرها ولا النظر في شيء خالفها، من اهتدى بها فهو مهتد، ومن استنصر بها فهو منصور، ومن خالفها واتَّبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا.
وروى الخلال بإسناد كلهم أئمة ثقات عن سفيان بن عيينة قال: سئل ربيعة بن أبي عبد الرحمن عن قوله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5] كيف استوى؟ قال: الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة وعلى الرسول البلاغ المبين، وعلينا التصديق.
وهذا الكلام مروي عن مالك بن أنس تلميذ ربيعة بن أبي عبد الرحمن من غير وجه.
منها ما رواه أبو الشيخ الأصبهاني وأبو بكر البيهقي عن يحيى بن يحيى قال: كنا عند مالك بن أنس فجاء رجل فقال: يا أبا عبدالله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]كيف استوى؟ فأطرق مالك برأسه حتى علاه الرحضاء، ثم قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا مبتدعا. فأمر به أن يخرج.
فقول ربيعة ومالك: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، موافق لقول الباقين: أمروها كما جاءت بلا كيف، فإنما نَفَوا علم الكيفية، ولم ينفوا حقيقة الصفة.
ولو كان القوم قد آمنوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا: الاستواء غير مجهول، والكيف غير معقول، (2) ولما قالوا: أمروها كما جاءت بلا كيف، فإنَّ الاستواء حينئذ لا يكون معلوما بل مجهولا بمنزلة حروف المعجم.
وأيضا فإنه لا يحتاج إلى نفي علم الكيفية، إذا لم يفهم عن اللفظ معنى، وإنما يحتاج إلى نفي علم الكيفية إذا أثبتتَ الصفات.
__________
(1) مُطَرِّف بن عبد الله الشِّخِّير.
(2) إذن لقالوا الاستواء مجهول، لو كانوا يجهلون كالمفوضة، لو كان السلف يجهلون المعنى لقالوا الاستواء مجهول، لكن ما قالوا الاستواء غير مجهول وفي بعض ألفاظها الاستواء معلوم هذا يدل على أن معنى الاستواء على العرش يعلمونه هذا فيه رد على هؤلاء. نعم.

(4/39)

وأيضا فإن من ينفي الصفات الخبرية، أو الصفات مطلقا لا يحتاج إلى أن يقول: بلا كيف، فمن قال: إن الله ليس على العرش، لا يحتاج أن يقول: بلا كيف، فلو كان من مذهب السلف، نفي الصفات في نفس الأمر لما قالوا: بلا كيف.
وأيضا فقولهم: أمروها كما جاءت. يقتضي إبقاء دلالتها على ما هي عليه، فإنها جاءت ألفاظ دالة على معاني؛ فلو كانت دلالتها منتفية لكان الواجب أن يقال: أمروا ألفاظها مع اعتقاد أن المفهوم منها غير مراد، أو أمروا ألفاظها مع اعتقاد أن الله (1) لا يوصف بما دلت عليه حقيقة، وحينئذ فلا تكون قد أمرت كما جاءت، ولا يقال حينئذ بلا كيف، إذْ نفى الكيف عما ليس بثابت لغو من القول. (2)
وروى الأثرم في السنة، وأبو عبد الله بن بطة في الإبانة، وأبو عمرو الطلمنكي وغيرهم بإسناد صحيح عن عبد العزيز بن عبد الله بن أبي سلمة الماجشون -وهو أحد أئمة المدينة الثلاثة الذين هم: مالك بن أنس، وابن الماجشون، وابن أبي ذئب- وقد سئل عما جحدت به الجهمية:
__________


انتهى الشريط الثالث - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

(1) انتهى الشريط الثالث].
(2) هذا واضح تمام الوضوح، وهو قول السلف (أمروها كما جاءت) فيه إثبات المعنى، وقولهم (بلا كيف) دليل آخر على أنهم يثبتون المعنى؛ لأن من لا يثبت المعنى لا يحتاج أن يقول (بلا كيف)، وإنما الذي يحتاج إلى أن ينفي الكيفية لم يثبت المعنى، فلما نفي السلف الكيفية في إثبات الصفات دلّ ذلك على أنهم يثبتون المعنى، ولكن ينفون العلم بالكيفية، وهذا ظاهر أيضا في قول ربيعة ومالك (الاستواء غير مجهول) يعني علمه، فإن الاستواء في لغة العرب يدل على العلو، يقول العربي إذا كان مرتفعا استوي إلي يعني ارتفع، إلي استوى على الدابة يعني أُعْلُ عليها، استوي على الكرسي يعني أُعْلُ عليه، وعلى هذا قول الله جل وعلا ?فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ? [المؤمنون:28]، يعني علوتم على الفلك واستقررتم عليها.

(4/40)

أما بعد: فقد فهمتُ ما سألتَ فيما تتابعت الجهمية ومن خَالفَها، في صفة الرب العظيم الذي فاقت عظمته الوصف والتدبر وكلت الألسن عن تفسير صفته، وانحصرت العقول دون معرفة قدرته، وردت عظمتَه(1) العقولُ فلم تجد مساغا فرجعت خاسئة وهي حسيرة، وإنما أمروا بالنظر والتفكر فيما خلق بالتقدير، وإنما يقال كيف لمن لم يكن مرة ثم كان، فأما الذي لا يحول ولا يزول، ولم يزل، وليس له مثل، فإنه لا يعلم كيف هو إلا هو، وكيف يعرف قدر من لم يبدأ ومن لا يموت ولا يبلى، وكيف يكون لصفة شيء منه حد أو منتهى، يعرفه عارف أو يحد قدْرَه واصف على أنه الحق المبين لا حق أحق منه، ولا شيء أبين منه. الدليل على عجز العقول عن تحقيق صفته عجزها عن تحقيق صفة أصغر خلقه، لا تكاد تراه صغرا يجول ويزول، ولا يرى له سمع ولا بصر؛ لما يتقلب به ويحتال من عقله، أعضل بك وأخفى عليك مما ظهر من سمعه وبصره فتبارك الله أحسن الخالقين، وخالقهم وسيد السادة وربهم ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
اعرف رحمك الله غِناك عن تكلف صفة ما لم يصف الرب من نفسه بعجزك عن معرفة قدر ما وصف منها؛ إذا لم تعرف قدر ما وصف فما تكلفك علم ما لم يصف، هل تستدل بذلك على شيء من طاعته أو تزدجر به عن شيء من معصيته؟
فأما الذي جحد ما وصف الرب من نفسه تعمقا وتكلفا فقد ?اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ?[الأنعام:71]، فصار يستدل بزعمه على جحد ما وصف الرب وسمَّى من نفسه بأن قال: لابد إن كان له كذا من أن يكون له كذا، فعمي عن البيّن بالخفي، فجحد ما سمى الرب من نفسه، بصمتٍ عمّا لم يسم منها، فلم يزل يملي له الشيطان حتى جحد قول الله عز وجل ?وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ(22)إِلَى رَبِّهَا نَاظِرَةٌ?[القيامة:22-23]، فقال: لا يراه أحد يوم القيامة، فجحد والله أفضل كرامة الله التي أكرم بها أولياءه يوم القيامة من النظر إلى وجهه، ونضرته إياهم ?فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ?[القمر:55].
__________
(1) عظمته) مفعول به للفاعل (العقول)، العقول هي الواردة (وردت عظمتَه العقولُ) يعني العقول دخلت ووردت لعظمة الله جل وعلا لتفهم كيف هي عظمته، فرجعت خاسئة، أما المعنى معنى عظمته ومعنى صفاته فهو معلوم. نعم

(4/41)

قد قضى أنهم لا يموتون فهم بالنظر إليه ينضرون، إلى إن قال: وإنما جحد رؤية الله يوم القيامة إقامة للحجة الضالة المضلة؛ لأنه قد عرف أنه إذا تجلّى لهم يوم القيامة رأوا منه ما كانوا به قبل ذلك مؤمنين، وكان له جاحدا.
وقال المسلمون: يا رسول الله هل نرى ربنا يوم القيامة؟ فقال رسول الله - صلى الله عليه وسلم -: "هل تضارون في رؤية الشمس ليس دونها سحاب؟" قالوا: لا. قال "فهل تضارون في رؤية القمر ليلة البدر ليس دونه سحاب؟" قالوا: لا. قال: "فإنكم ترون ربَّكم يومئذ كذلك".
وقال رسول الله - صلى الله عليه وسلم - "لا تمتلئ النار حتى يضع الجبَّار فيها قدمه، فتقول قط قط وينزوي بعضها إلى بعض".
وقال لثابت بن قيس "لقد ضحك الله مما فعلت بضيفك البارحة".
وقال فيما بلغنا "إن الله تعالى ليضحك من أزلكم وقنوطكم وسرعة إجابتكم" فقال له رجل من العرب: إن ربنا ليضحك؟ قال "نعم"، قال: لا نُعْدَمُ من رب يضحك خيرا. إلى أشباه لهذا مما لا نحصيه.
وقال تعالى ?وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، ?وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا?[الطور:48]، وقال تعالى ?وَلِتُصْنَعَ عَلَى عَيْنِي?[طه:39]، وقال تعالى ? مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، وقال تعالى?وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّموَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ?[الزمر:67].
فوالله ما دلهم على عظم ما وصفه من نفسه وما تحيط به قبضته إلا صغر نظيرها منهم عندهم، إن ذلك الذي أُلقي في روعهم، وخلق على معرفة قلوبهم فما وصف الله من نفسه وسماه على لسان رسوله - صلى الله عليه وسلم - سميناه كما سماه، ولم نتكلف منه صفة ما سواه -لا هذا ولا هذا- لا نجحد ما وصف ولا نتكلف معرفة ما لم يصف. (1)
__________
(1) الكلام السابق في كلام ابن الماجشون رحمه الله تعالى تفصيل للقاعدة المعروفة؛ أنّ الكلام في الصفات باب واحد، وأنّ بعض الصفات مثل بعض من جهة الإثبات والإيمان، وأنَّ الحق أنه لا يفرق بين صفة وصفة من جهة التعامل معها؛ أعني العلم والإيمان، فكل صفات الله جل وعلا حق كما وصف بها نفسه جل وعلا وكما وصفه بها رسوله - صلى الله عليه وسلم -.
فصفة الاستواء مثل صفة السمع والبصر، مثل صفة الاستواء مثل صفة الضحك، مثل صفة امكان رؤية الرب جل وعلا يوم القيامة، أو حصول رؤية الرب جل وعلا للمؤمنين في الجنة و في العرصات وأشباه ذلك.
فهذه الصفات الباب فيها باب واحد، ما نقول إن بعض الصفات يُدخل فيه بالعقل فيقبل المجاز والتأويل وبعضها لا يقبل، مثل ما ذهب إليه طائفة من المتأخرين كالخطَّابي والبيهقي وجماعة.
بل الحق الذي عليه السلف أن هذا الباب باب واحد لا يختلف، ولا نتجاوز فيه ما حُدَّ لنا نؤمن به، فصفة الضحك، وصفة الاستواء، وصفة النظر إلى وجه الله الكريم يعني أن الله جل وعلا ينظر إليه، وصفة السمع والبصر، هذه الصفات كلها شيء واحد من جهة أنها صفات، لا نقول هذه صفة ذاتية فنتعامل معها بكيت وكيت، وصفات فعلية فيدخلها التأويل، وأشباه هذا.
لهذا قعّد العلماء في هذا عدة قواعد ذكرها شيخ الإسلام في التدمرية:
"منها أن الكلام في الصفات كالكلام في بعض.
"منها أن الكلام في الصفات الكلام في الذات يحتذا فيها على حذوه وينهج فيه على منواله.
"ومنها أن إثبات الصفات إثبات معنى لا إثبات كيفية وأشباه ذلك.
فإذا كان كذلك لا نفرّق إذن بين صفة وصفة، فالعقول هي وردت إلى عظمة الله جل وعلا وأرادت أن تتصور كيف يتصف الرب جل وعلا بهذه الصفات رجعت خاسئة حسيرة فيما أرادت؛ بل الواجب التسليم.
والمؤولة أنواع:
"منهم من أوّل الجميع؛ جميع الصفات.
"ومنهم من أوّل جميع الصفات إلا ثلاثا المعتزلة.
"ومنهم من أوّل جميع الصفات إلا سبعا الكلابية والأشاعرة.
"ومنهم من أوّل جميع الصفات إلا ثمان الماتريدية.
"ومنهم من أوّل جميع الصفات الفعلية وأثبت الصفات الذاتية كطائفة من المنتسبين إلى الحديث كالبيهقي والخطَّابي وأشباه هؤلاء.
"ومنهم من لم يلتزم في هذا شيئا واحدا بل أوّل بما يدخل بعقله وأثبت في بعض الأشياء دون بعض كابن حجر وأشباه هؤلاء وابن الجوزي وجماعة، تناقضوا.
فالمؤولة لم يجعلوا الباب بابا واحدا وهم أصناف وطبقات يمكن أن تقسمهم إلى خمس أو ست طبقات، والواجب طريقة السلف هي لا يفرقون في هذا الباب بين وصف ووصف، فإذا تكلموا على صفة الحياء فهو من جنس كلامهم على صفة الاستواء، هو من جنس كلامهم على صفة العلو، الإثبات بلا تكييف ولاتمثيل للرب جل وعلا بخلقه، هوإثبات للمعنى للصفة مع قطع الطمع لإدراك الكيفية والمثلية، جل ربنا وعظم وتقدس سبحانه.

(4/42)

اعلم رحمك الله أنَّ العصمة في الدين أن تنتهيَ في الدين حيث انتهى بك ولا تجاوز ما قد حد لك، فإن من قوام الدين معرفة المعروف وإنكار المنكر، فما بسطت عليه المعرفة وسكنت إليه الأفئدة وذكر أصله في الكتاب والسنة وتوارثت علمه الأمة، فلا تخافنَّ في ذكره وصفته من ربك ما وصف من نفسه عيبا، ولا تتكلفن بما وصف لك من ذلك قدرا.
وما أنكرته نفسك، ولم تجد ذكره في كتاب ربك ولا في حديث عن نبيك -من ذكر صفة ربك- فلا تكلفن علمه بعقلك، ولا تصفه بلسانك واصمت عنه كما صمت الرب عنه(1) من نفسه، فإن تكلفك معرفة ما لم يصف من نفسه مثل انكار ما وصف منها، فكما أعظمت ما جحده الجاحدون مما وصف من نفسه، فكذلك أعظم تكلف ما وصف الواصفون مما لم يصف منها.(2)
__________
(1) هذا كما قال الأئمة: لا نتجاوز القرآن والحديث، ابن الماجشون رحمه الله توسع بعبارات للتأثير، القواعد العامة فهذا الكلام، (وما أنكرته نفسك ولم تجد ذكره في كتاب ربك ولا في الحديث عن نبيك عليه الصلاة والسلام فلا تكلفن عمله بعقلك) إلى آخره هذا كقولهم (لا تتجاوز القرآن والحديث). نعم.
(2) قال المجسمة الذين تجاوزوا القرآن والحديث وجعلوا الله جل وعلا جسما كالأجسام، فإثبات بعض الصفات عندهم دال على صفات أخر، فإثبات القدم دال على وجود الأصابع عندهم، وإثبات الساق دال على وجود الفخذ، وإثبات اليد دال على وجود الساعد والعضد، وإثبات الضحك دال على وجود اللهوات، وإثبات السمع دال على وجود الأذن، وهكذا.
فإذن هناك من عطّل كمن زاد على ما جاء في القرآن والحديث فجعل كل صفة أثبتت دالة على صفة لم ترد باعتبار الالتزام، فجعلوه جل وعلا جسما كالأجسام، لهذا هؤلاء أثبتوا أن الله جل وعلا جسم كالأجسام، وأيدوا ذلك بزعمهم بقول النبي - صلى الله عليه وسلم - "رأيت البارحة ربي بأحسن صورة"، وفي بعضها إن كانت لا تصح "على صورة شاب[قطط]" إلى آخره، فهذا باطل لأنه تجاوز، فالمجسمة غلوا وتجاوزوا، والمعطلة جفوا ونقصوا، والحق ما بين هذا وهذا أن لا نتجاوز القرآن والحديث نثبت ما أثبته الله جدل وعلا عن نفسه وأثبته له رسوله - صلى الله عليه وسلم - من غير تكييف ولا تمثيل، ومن غير تحريف ولا تعطيل.

(4/43)

فقد -والله- عزَّ المسلمون الذين يعرفون المعروف وبهم يعرف، وينكرون المنكر وبإنكارهم ينكر، يسمعون ما وصف الله به نفسه من هذا في كتابه، وما يبلغهم مثله عن نبيه، فما مرض من ذكر هذا وتسميته قلب مسلم، ولا تكلف صفة قدره ولا تسمية غيره من الرب مؤمن.
وما ذكر عن رسول الله - صلى الله عليه وسلم - أنه سماه من صفة ربه فهو بمنزلة ما سمى وما وصف الرب تعالى من نفسه.
والراسخون في العلم -الواقفون حيث انتهى علمهم، الواصفون لربهم بما وصف من نفسه، التاركون لما ترك من ذكرها- لا ينكرون صفة ما سمى منها جحدا، ولا يتكلفون وصفه بما لم يسم تعمقا؛ لأن الحق ترك ما ترك وتسمية ما سمى، ?وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?[النساء:115]. وهب الله لنا ولكم حكما وألحقنا بالصالحين.
وهذا كله كلام ابن الماجشون الإمام فتدبره، وانظر كيف أثبت الصفات ونفى علم الكيفية موافقة لغيره من الأئمة، وكيف أنكر على من نفى الصفات بأنه يلزمهم من إثباتها كذا وكذا كما تقوله الجهمية: أنه يلزم أن يكون جسما أو عَرَضا فيكون محدَثا.(1)
__________
(1) الجسم هو ما يقبل الحركة عندهم، الكلام، الكلام في الصفات يبحثون في هذه الأمور يقسمون الحديث في الصفات، وغيرها إلى قسمين:
"دليل الكلام.
"ودقيق الكلام.
دليل الكلام: هذا يتكلمون فيها عن الصفات العامة.
ودقيق الكلام: يتكلون فيها عن التعريفات تعريفات الألفاظ.
فالجسم -عندهم- ما يقبل الحركة، والعَرَض ما لا يقوم بنفسه وإنما يقوم بالجسم، فالعَرَض مثل الألوان، مثل الأحوال الأربعة: الرطوبة، الجفاف، الحرارة والبرودة وأشباه ذلك.
لماذا ذكر الجسم والعَرَض هنا؟
قال (كما تقوله الجهمية أنه يلزم أن يكون جسما أو عرضا فيكون محدثا) هذا لأن جهم أثبت وجود الله جل وعلا عن طريق حدوث الأجسام، وأثبت حدوث الأجسام عن طريق حدوث الأعراض في الأجسام فكانت هذه الأشياء محدثة عنده عن طريق برهان الجسم والعرض، لهذا ذكر هنا قال (كما تقوله الجهمية أنه يلزم أن يكون جسما أو عرضا فيكون محدثا) لأنهم ما أثبتوا المحدثات إلا عن طريق الأجسام والأعراض.
وذلك أن جهم قال لما ناظرته السُّمنيَّة، طائفة من التناسخية في الهند، ناظرته وقالوا له: أثبت لنا وجود ربك. وشككوه فتأمل مدة، وكان من الفقهاء جهم بن صفوان الترمذي كان فقيها، وكان عنده علم بالشريعة وبالنصوص، فنظر كيف يقنع السُّمينة بإثبات وجود الله جل وعلا، فتأمل تأمل في العقليات، فوجد أن البرهان الصحيح هو حدوث الأعراض في الأجسام، فالعَرَض باتفاق بينه وبينهم أنه لا يقوم بنفسه -حرارة، برودة، لون، رطوبة، جفاف- هذه أشياء لا تقوم بنفسها، غير محسوسة، وإنما توجد في غيرها.
فنظر فإذا الجسم تحله الحرارة، تحله البرودة، تحله الألوان المختلفة، الجفاف، والرطوبة، فقال: الجسم حلَّت فيه هذه الأشياء، فدل على أنه مكان للتغيُّر، ومكان لحلول الأعراض فيه، والعرض لا يوجِد نفسَه بالاتفاق، وإنما يُوجَد.
فإذن الجسم أُوجد فيه؛ جُعل فيه العرض؛ أُحدث فيه العرض، فمعناه أن الجسم لابد له من عرض؛ يعني لا يبقى بلا عرض لا يمكن أن لا يكون له لون ولا يمكن أن لا يكون له صفة من الصفات الأرض حرارة برودة رطوبة ويبوسة.
فإذا كان كذلك، فلابدّ من إيجاده، فمن الذي أوجده؟ فقال: إذن هنا الجسم لما كان يقبَل إحداث العرض فيه دل على أنه محدث؛ لأن الجسم لا يكون إلا بعرض؛ لابد له من عرض، فالجسم حقيقته ما يقبل الحركة والعرض فيه، والعرض لا يوجد بنفسه، والأجسام تتغير الأعراض فيها، فدلّ أن الجسم لا يوجد العرض بنفسه، فإذا كان العرض محدث في الجسم، فدل على أن ما حل فيه ذلك المحدث ذلك المتغير محدَث.
فسلموا له هذه القضية، فقالوا: دل ذلك على أن الأجسام محدثة. فقال لهم: فالمحدث لها هو الله جل وعلا.
ثم قالوا له: ما صفة ربك؟ لأنهم هم بالهند كل إله له كذا الآلهة لها صفات، فقالوا ما صفة ربك؟ فنظر فإذا هم أمام مشكلة كبيرة، وهي أنه إذا أثبت ما جاء في الكتاب من الصفات فسيعود ذلك الإثبات إلى برهانه الذي برهنه بالإبطال؛ لأنّ عندنا صفات لا تقوم بنفسها مثل صفة مثلا الإتيان، الإتيان هذا على حسب تعريفهم عَرَض ليس جسم يقبل الحركة هو بنفسه، الإتيان شيء يكون في الموصوف، صحيح؟ مثل مثلا الاستواء، مثل الرحمة، الرأفة، الغضب، الرضا، فوجد صفات كثيرة إن أثبتها كما جاء في القرآن صارت جميعا أشياء غير موجودة بنفسها وإنما توجد في شيء ، الوجه ، اليدين إلى آخره، فوجد أنه لا يستقيم له صفة إلا صفة واحدة لا تطعن على برهانه في وجود الله بالإبطال وهي صفة الوجود، ولهذا قال لا نصف الله جل وعلا إلا بالوجود الأعظم فقط. وما جاء في الكتاب والسنة من الأسماء والصفات يؤولها بمخلوقات منفصلة عن الرب جل وعلا.
المعتزلة سلموا بهذا البرهان ولكن قالوا العقل دليل رابع على إثبات ثلاث صفات، فالبرهان سليم ولكن ثمّ ثلاث صفات دلّ العقل على إيجادها فأثبتوا ثلاثة.
الكلابية قالوا البرهان صحيح والعقل دلّ على إثبات سبعة فزادوا بهذا.
الماتريدية قالوا البرهان صحيح لكن دل العقل على زيادة الثامن وهو صفة التكوين؛ لأنه محدِث فلا بد أن يكون موصوف بالتكوين إلى آخره.
هذا كله يبين لك أن كل من نفى الصفات فهو جهمي؛ لأنه ما نفى الصفة إلا لتسليمه ببرهان جهم في وجود الله جل وعلا، ولهذا إذا كان ثَم حاذق في طريقة الأشاعرة والماتريدية فإذا زُلزل عن هذا البرهان صار ما بعده أسهل؛ لهذا شيخ الإسلام ابن تيمية كرر نقض هذا البرهان الجهمي على وجود الله جل وعلا يعني إبطاله من أوجه كثيرة في كل كتبيه: في منهاج السنة عرض له بالتفصيل، في النبوات عرض له بالتفصيل، في درء تعارض العقل والنقل عرض له بالتفصيل، في الجواب الصحيح عرض له بالتفصيل، في كل موضع يأتي بهذا الكلام، في الرد على الرازي؛ الرد المطول أيضا عرض له بالتفصيل وهكذا.
فإذن هذه الكلمة فيها إشعار بهذا، فكل من نفى صفة من الصفات فإنما كان عن هذا الطريق، لقوله هنا (كيف أنكر على من نفى الصفات بأنه يلزمهم من إثباتها -يعني على حسب قولهم -كذا وكذا كما تقوله الجهمية أنه يلزم أن يكون جسما أو عرضا فيكون محدثا).
هذه كلمة مُهمة مهمة، ولها تفاصيل وفهم مسيرة الانحراف في أقوال الناس في الصفات نابع من هذه المسألة.
فإذا فهمت هذه المسألة جيدا فهمت قدر تفرع الفرق إلى أقوال، ليش قال المعتزلة ثلاث صفات؟ وليش قال الأشاعرة سبع؟ والماتريدية ثمان؟ والكرامية قالوا كذا؟ السالمية لماذا قالوا كذا؟ والمرجئة إلى آخره، كلها مبنية على هذه المسألة.

(4/44)

وفي كتاب الفقه الأكبر المشهور عند أصحاب أبي حنيفة، الذي رووه بالإسناد عن أبي مطيع الحكم بن عبد الله البلخي قال: سألت أبا حنيفة عن الفقه الأكبر؟ فقال: لا تكفرن أحدا بذنب، ولا تنف أحدا به من الإيمان، وتأمر بالمعروف وتنهى عن المنكر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولا تتبرأ من أحد من أصحاب رسول الله - صلى الله عليه وسلم -، ولا توالي أحدا دون أحد(1)، وأن ترد أمر عثمان وعلي إلى الله عز وجل.
قال أبو حنيفة: الفقه الأكبر في الدين خير من الفقه في العلم، ولأنْ يفقه الرجلُ(2) كيف يعبد ربه خير له من أن يجمع العلم الكثير.
قال أبو مطيع الحكم بن عبد الله قلت: أخبرني عن أفضل الفقه، قال: تعلم الرجل الإيمان، والشرائع والسنن، والحدود، واختلاف الأئمة، وذَكَرَ مسائل الإيمان، ثم ذكر مسائل القدر، والرد على القدرية بكلام حسن ليس هذا موضعَه.
ثم قال: قلت: فما تقول فيمن يأمر بالمعروف وينهى عن المنكر فيتبعه على ذلك أناس فيخرج على الجماعة، هل ترى ذلك؟ قال: لا. قلت: ولم؟ قال: أمر الله ورسوله بالأمر بالمعروف والنهي عن المنكر وهو فريضة واجبة؟ قال: هو كذلك لكن ما يفسدون أكثر مما يصلحون من سفك الدماء واستحلال الحرام.
قال: وذكر الكلام في قتل الخوارج والبغاة إلى أن قال: قال أبو حنيفة عمن قال لا أعرف ربي في السماء أم في الأرض: فقد كفر؛ لأن الله يقول ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5] وعرشه فوق سبع سموات.
قلت: فإن قال أنه على العرش استوى، ولكنه يقول لا أدري العرش في السماء أم في الأرض؟ قال: هو كافر لأنه أنكر أن يكون في السماء؛ لأنه تعالى في أعلى عليين، وأنه يدعا من أعلى لا من أسفل.
وفي لفظ سألت أبا حنيفة عمن يقول لا أعرف ربي في السماء أم في الأرض قال: قد كفر. قال: لأن الله يقول ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، وعرشه فوق سبع سموات، قال: فإنه يقول على العرش استوى، ولكن لا يدرى العرش في الأرض أو في السماء، قال: إذا أنكر أنه في السماء فقد كفر.
__________
(1) لا توالي أحدا دون أحد يعني من الصحابة.
(2) ولأنْ يَفْقَهَ الرجلُ ) اللام هذه واقعة في جواب القسم تسمى المواطئة، مفتوحة وليست مكسورة (ولأَن).

(4/45)

ففي هذا الكلام المشهور عن أبي حنيفة عند أصحابه أنه كفَّر الواقف(1) الذي يقول: لا أعرف ربي في السماء أم في الأرض؛ فكيف يكون الجاحد النافي الذي يقول: ليس في السماء أو ليس في السماء ولا في الأرض، واحتج على كفره بقوله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، قال: وعرشه فوق سبع سموات.
وبين بهذا أنّ قوله تعالى (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) يبين أن الله فوق السماوات، فوق العرش، وأن الاستواء على العرش دل على أن الله بنفسه فوق العرش.
ثم أنه أردف ذلك بتكفير من قال إنه على العرش استوى. ولكن توقف في كون العرش في السماء أم في الأرض، قال: لأنه أنكر أنه في السماء لأن الله في أعلى عليين، وأنه يدعى من أعلى لا من أسفل.
وهذا تصريح من أبي حنيفة بتكفير من أنكر أن يكون الله في السماء، واحتج على ذلك بأن الله في أعلى عليين وأنه يدعى من أعلى لا من أسفل، وكل من هاتين الحجتين فطرية عقلية، فإن القلوب مفطورة على الإقرار بأن الله في العلو، وعلى أنه يدعى من أعلى لا من أسفل، وقد جاء اللفظ الآخر صريحا عنه بذلك فقال: إذا أنكر أنه في السماء فقد كفر. (2)
__________
(1) الواقف الذي لا يثبت ولا ينفي، ما يدري، لا يقول كذا ولا كذا، هذا يسمى الواقف.
(2) كتاب الفقه الكبر -لأبي حنيفة النعمان بن ثابت أحد العلماء الكبار المتبوعين في الفقه- كتاب اشتمل على كثير من مسائل الاعتقاد وسماه الفقه الأكبر مقابلة بالأصغر، وكما سمعت حثّ فيه على العلم النافع، وقال (لأن يفقه الرجل كيف يعبد ربّه خير له من يستزيد ويكثر في العلم) لأن العلم نوعان علم مقصود للعمل وعلم غير مقصود للعمل، وإذا كان العبد يكثر من العمل الذي لا يقصد للعمل وهو جاهل أو ينقصه كثير والأكثر فيما يحتاجه للعمل، هذا لا شك أنه من جهله وعدم معرفته بغاية العلم، فالعلم الغاية منه العمل؛ والعمل -عمل قلب وعمل الجوارح- هذا يكون بالعلم بالتوحيد وبالعقيدة الصحيحة، وكذلك بالعمل بالفرائض وفقه ذلك.
والاستزادة بالفنون المختلفة هذا ما يجري على أصحابه شيئا من جهة الفقه الصحيح والأجر والثواب إلا إذا كانوا على علم بما يعبدون ربهم به وفيما يتعاملون به، فإذا كان يبتاع ويشتري يعرف كيف يبتاع وكيف يشتري، وإذا كان له زوجة يعرف كيف يعامل أهله المعاملة الشرعية الصحيحة ويعاشرها بما أمر الله جل وعلا به، وإذا كان له أكثر من زوجة يعرف كيف يعامل هذه وهذه، وإذا كان له أصحاب يعرف كيف يعاملهم بالشرع وهكذا.
فإذا كان في نوع من تعامله يحتاج إلى الشرع؛ إلى معرفة حكم الشرع فيه ولم يطلب علم الشرع فيه، وطلب علم آخر لا يحتاجه من جهة العمل، فهو مقصر ويلحقه الإثم بذلك.
مثل بعض الناس يتوسع في علوم ليست مرادة من جهة العمل مثل التوسع في معرفة السيرة أو التراجم، أو في تخريج الأحاديث، أو في المصطلح، أو في النحو، أو في أصول الفقه، فيفوته العلم بنصوص الكتاب والسنة والعلم بالفقه والعقيدة الصحيحة والتوحيد، وهو يتوسع في علوم -كما يقال- على حساب العلوم الأصلية هذا لاشك أنه خلاف المقصود شرعا، وذكر لك هذا أبو حنيفة رحمه الله تعالى.
أيضا ذكر في هذا الكتاب مسائل كثيرة تتعلق بالاعتقاد، وهذا الكتاب له أكثر من رواية منها رواية أبي مطيع البلخي التي نقل عنها شيخ الإسلام هنا، فهي الرواية المعتمدة عند أصحابه، وله روايات أخر وعند الحنفية من تفصيل هذه الروايات والفروق بينها شيء كثير.
الكتاب عليه مؤاخذات في بعض المواضع مخالف فيها لعقيدة السلف، وهذا يطلب في مكانه في وقت آخر إن شاء الله.
ذكر فيما سمعت: الكلام على الأمر بالمعروف والنهي عن المنكر، وذِكره له لغرض مخالفة الخوارج، فإن الخوارج وأشباه الخوارج في ذلك الزمان احتجوا على خروجهم عن طاعة الإمام بنصوص الأمر بالمعروف والنهي عن المنكر، فبيّن أنه لا يأمر بمعروف ولا ينهى عن منكر بجماعة تخرج عن الإمام، تخرج عن الطاعة بالسيف أو بغيره؛ لأن هذا كما قال: إنهم ما يفسدون أكثر مما يصلحون. وهذا واقع فإنه ما خرج أحد في تاريخ الإسلام على طاعة الإمام الحق إلا وكان ما يفسد أكثر مما يصلح، ويروم الصلاح ويروم الإصلاح ولكن يحصل من الفساد أكثر مما أراد من الإصلاح.
وهذا ذكره شيخ الإسلام في مواضع كثيرة، وقد أطال في هذا الموضع -يعني في بيان الأمر والنهي- في رسالته المعروفة بالأمر بالمعروف والنهي عن المنكر وبيّن أوجه الصلاح الباقية في طاعة الإمام، وأوجه الفساد في الخروج عنه، وحال الفرق المخالفة.
كذلك ذكر مسألة العلو لله جل وعلا والاستواء على العرش، ومن كذّب وأنكر أن الله جل وعلا في السماء مثل ما قال أبو حنيفة فهو كافر إلا أن يكون له تأويل مستساغ، ولهذا كثير من أهل العلم كفروا الذين ينفون علو الذات لله جل جلاله، والصواب في ذلك أنه لا يقطع في تكفيرهم؛ لأنه قد يكون لهم تأويل فلابد من إقامة الحجة عليهم؛ لأنه وقع في ذلك كثير من علماء كبار في الأمة، ولم ينص المحققون والأئمة على تكفيرهم، فيقال بالكفر من جهة الوعيد والتخويف لكن من جهة التطبيق فلا نعلم أنه طُبق على من أنكر علو الذات من العلماء؛ لأن علماء الأشاعرة والماتريدية هؤلاء يُنكرون علو الذات لله جل وعلا وأن الله مستو على عرشه كما يليق بجلاله جل جلاله، بل يقولون الاستواء بمعنى الاستيلاء والقهر، ويقول العلو بمعنى علو القهر والقدر وليس بعلو الذات.
الاستواء دليله سمعي؛ دليله القرآن والسنة، والعلو دليله فطري مع الكتاب والسنة والإجماع، ففرق بين المسألتين، شيخ الإسلام فيما سمعت قال لك (وكل من هاتين الحجتين فطرية عقلية) لا يقصد بها الاستواء والعلو وإنما يقصد بها العلو واتجاه الداعي، جهة الدعاء؛ يعني الداعي يدعو من أعلى لا من أسفل، يتجه إلى العلو في دعائه، وهذا الاتجاه ليس لأن العلو قبلة الدعاء والسماء قبلة الدعاء كما تقوله المبتدعة، إنما اتجاه إلى المدعو، الله جل جلاله في السماء وهذا فطري قد أجمع عليه الناس: المسلمون والكفار والمشركون؛ بل وحتى الذين لا يعرفون الله جل جلاله، كما ذكر ذلك بعض أصحاب الرحلات قالوا ذهبنا -تسمى برحلة [ابن طبلان] المعروفة- قال ذهبنا إلى قوم ليس لهم دين ولا يعرفون الله؛ ولكن كانوا إذا أصابتهم شدة وقحط أو بلاء أومصيبة خرجوا إلى الصحراء خرجوا إلى خارج البلد فتوجهوا إلى السماء بأدعية وهذا مما ورثوه ممن قبلهم أو هو فطري في الأنفس، وهذا بين واضح.
فإذن الاستواء ليس دليله فطريا، ليس دليله عقليا وإنما دليله السمع، أما الدليل الفطري العقلي فهو في العلو وفي اتجاه الداعي، اتجاه الداعي أنه يدعو متجها إلى العلو طلبا للمدعو جل جلاله هذا فطري، وعلو الله جل وعلا هذا على خلقه علو الذات هذا أيضا عقلي.
فلهذا إذن نقول دليل العلو الكتاب والسنة والإجماع والعقل والفطرة.
فما دل عليه الإمام أبي حنيفة ظاهر من كون الله جل جلاله فوق سمواته مستو على عرشه كما يليق بجلاله وأن إنكار ذلك كفر؛ لأنه جل وعلا أثبت ذلك بقوله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5] سبحانه وتعالى.

(4/46)

وروى هذا اللفظ بإسناد عنه شيخ الإسلام أبو إسماعيل الأنصاري الهروي في كتاب الفاروق، وروى أيضا ابن أبي حاتم أن هشام بن عبيد الله الرازي -صاحب محمد بن الحسن، قاضي الري- حبس رجلا في التجهم، فتاب فجئ به إلى هشام ليُطلقه فقال: الحمد لله على التوبة، فامتحنه هشام فقال: أتشهد أن الله على عرشه بائن من خلقه؟ فقال: أشهد أن الله على عرشه، ولا أدري ما بائن من خلقه، فقال ردوه إلى الحبس فإنه لم يتب. (1)
وروى أيضا عن يحيى بن معاذ الرازي أنه قال: إن الله على العرش بائن من الخلق، وقد أحاط بكل شيء علما وأحصى كل شيء عددا لا يشك في هذه المقالة إلا جهمي رديء ضِلِّيل وهالك مرتاب، يمزج الله بخلقه ويخلط منه الذات بالأقذار والأنتان. (2)
__________
(1) لأن الفرق بين الجهمية وغيرهم القول بالحد، القول بالحد هو الفرق، القول (بائن من خلقه) هذا هو التفريق، ولهذا نص كثير من الأئمة قال بحدٍّ، وهذه كلمة لم ترد في الكتاب والسنة؛ لكن لأجل التفريق ما بين الذين ينكرون العلو، علو الذات والاستواء على العرش وبين المقرين به؛ لأنه قد يقول أقرّ بأن الله على العرش استوى ويعني به مستول، أو يعني به معنى آخر في ذهنه، أو يقول لا أدري -أيضا في نفسه- ما معنى استوى؟ لكن إذا قال بحد، أو بائن من خلقه هنا صار المعنى استواء الذات وعلو الذات.
ولهذا دخل كثير من الأئمة في لفظ الحد وألفاظ غير واردة في الكتاب والسنة لأجل الفصل ما بين قول المبتدعة وقول غيرهم، فاتخذوا هذه الألفاظ حتى لا يضيع الحق فيما بين ألفاظ المبتدعة، فاحتاجوا إليها احتياجا حتى يُفرق بين أقوال أهل البدع وأقوال أهل الحق. [انتهى الوجه الأول من الشريط الرابع]
(2) يعني يقول في كل مكان، هذا المعنى، (يمزج الله بخلقه ويخلط منه الذات بالأقذار والأنتان) يعني يقول الله في كل مكان, أو يخلط منه الذات بالأقدار والأنتان يعني يقول الله في كل مكان والعياذ بالله.
في مكة، في السنة هذه، في رمضان، في الحرم فيه ثلاثة يتكلمون واحد يقول - يبدو واحد من الشباب يناقش مسألة العلو- وأغلظ عليه وشدد، ولا تحتج بقول علماء الأزهر، وهذا الشاب يبدو أنه قال أن هؤلاء علماء الأزهر لا يفقهون شيئا، وأنا أفهم منهم وهؤلاء كذا وكذا فأخذتهم الحمية، هم يتكلمون, أنا أمشي أسمعهم، قال واحد منهم كيف يقول الناس أنَّ الله استوى على عرشه, هو على عرشه يعني في كل مكان, أنا سمعتها من الدكتور عبد الحليم محمود, كان يرددها, كيف هذا.
الشاهد من هذا أن إضلال الناس وقع في هذه المسائل بأقوال العلماء, علماء الظلال أو العلماء المخالفين أوقعوا في الناس خلاف ما دل عليه النص, لهذا بعض الناس يقول أكثر الأمة أشاعرة, هذا غلط وباطل؛ بل أكثر الأمة على السنة في الصفات؛ إلا إذا أتاهم مبتدع يعلمهم غير العقيدة الصحيحة، هنا ينتقلون، أما فطرتهم ما عليه, يسمع ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى? [طه:5]، ما يأتي في ذهنه المعنى الباطل إلا بالتعليم إنما يأتي في ذهنه التسليم (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) سبحانه وتعالى، فيأتي من يقرر له خلاف العقيدة الصحيحة بالتعليم.
ولهذا نقول أكثر هذه الأمة في الصفات على الفطرة، يعني على التسليم؛ إلا إذا أتاهم من يعلمهم العقيدة الأشعرية أو يقرر لهم العقيدة الماتوريدبة، فإنهم يخرجون عن ذلك وتقر في أذهانهم الأقوال المبتدعة؛ لأن العامي ما يعرف كيف يصرف لفظ الكتاب والسنة إلى التأويل، أو إلى المجاز، أو ينفي الحقائق التي دلت عليها النصوص، وإنما هذا بفعل علماء الظلال، الذين أظلوا الأمة، وهذا من المصائب الكبيرة. يأتي من يحتج بقول عالم, هذا كيف تقنعه, لذلك مثلا شاب أو طالب علم صغير يناقش واحد كبير، يقول أنا سمعت من العالم الفلاني الذي فيه كذا وكذا أنه قال كذا أو ذكره في كتابه كذا, كيف تناقض هذا القول، أنت أفهم من فلان, أنت أعلم من فلان, فيذهب في القول في المسألة بالترجيح بقول الرجال، بقول العلماء هذا قال كذا وكذا, لكن أنظر إلى النصوص، فإذا احتجت إلى مناقشة من عنده شبهات في العقيدة وفي التوحيد فلا تدخل في الحكم على القائل؛ لأن الحكم على القائل يصرف ذهن ويصرف قلب المناقَش إلى الدفاع عن هذا المتهم, أو هذا المقدوح فيه, تقول العلم هذا فيه كذا وكذا وكذا، خلاص ينصرف عن أصل المسألة وتأخذه الحمية للدفاع عن [ ...... ] من يعظِّمهم يُحدث من الفرقة ما يحدثه الخروج عن الإمام.
لهذا ترى شيخ الإسلام لما كتب الوصية الكبرى عظّم عدي بن مسافر وبين أنه كذا ومقامه في السنة, لما أتى يتكلم شرح كلمات في نصوص الغيب عظّم عبد القادر الجيلاني وما قدح فيه بشيء؛ لأن هؤلاء أئمة طرق صوفية، فقال هؤلاء فيهم وفيهم وذكر النصوص عنهم في رجوعهم للسنة ومحبتهم للسنة ومحبتهم لأهل الحق, فهذا أصل في أنك عند نقاش المخالف لا يستجرك الخلاف إلى أن تتكلم في الشخص؛ لأنه يصد عن قبول الحق، يصبح هناك تعصب هو يتعصب للشخص وأنت تتعصب عليه، فيحجز ذلك عن قبول الحق في المسألة.
المقصود ليس الكلام في العلماء, العلماء أدوات لنقل الشريعة, فإن نقلوها على الصواب فذلك من كرامة الله لهم, وإن نقلوها على الغلط فلا يتبع العالم بزلته و لا يقدح فيه بزلته، إلا إذا احتيج إلى ذلك في مقامات, أما في النقاش تنتبه إلى أنك تقرر الحق وتصبر مهما بالغ في مدح العالم لا تقدح فيه، حتى لا يكون في قلب المتحدث معه حاجزا عن قبول الحق الذي تأتي به؛ لأن النفوس جبلت على تعظيم الأشخاص، فإذا تقدح فيه ولو كان كلامه حقا لكن يؤخر بعض الحق في مصلحة راجحة ويبين الحق في نفسه حتى يقبل.
وهذا هو الذي عمله علماء الملة وأئمة المتقين، فإذا نظرت شيخ الإسلام ابن تيمية فإنه ما تكلم بالأئمة شيء ولو كان عندهم بعض المخالفات، مثل أبي حنيفة رحمه الله, بل جعله من الأئمة الأعلام، كما في كتابه رفع الملام عن الأئمة الأعلام، وأتى من أتى وقال أبوا حنيفة ذها فيه وفيه وقد وقدحوا، وهكذا.
أئمة الدعوة رحمهم الله ما قدحوا في الأئمة الذين حصلت عندهم مخالفات، ما قدحوا في ابن قدامة ولا في النووي مع أنهم أوردوا بعض القصص التي استدل بها المبتدعة، وما قدحوا في ابن حجر ولا في العلماء الذين شرحوا كتب الحديث والمفكرين، وإنما أخذوا منهم ونقلوا الحق، وتركوا ذلك ولم يتعرضوا له.
إذا احتاجوا للتبيين في موقع وأتى نقل مثل نقل للنووي فيه التأويل قال مثلا: والنووي رحمه الله كان يتأول الصفات وكان كذا وينهج منهج كذا وهذا من الغلط، ففرق ما بين الرد على المقالات الباطلة، وما بين القدح في العلماء السابقين الأئمة الذين لهم مقام في الدين.
وتحتاج إلى هذا كثيرا في النقاش و الجدال ومع أتباع المعظمين، فإنه لا يسوغ الخوض في القدح في أولئك المعظمين؛ لأنه يحجب عن قبول الحق إلا إذا احتيج إليه في موضعه، ولكل مقام مقال إذا صُرف عنه [استحال]. نعم.

(4/47)

وروى أيضا عن ابن المديني لما سئل ما قول أهل الجماعة قال: يؤمنون بالرؤية والكلام. وأن الله فوق السماوات على العرش استوى، فسئل عن قوله ? مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ?[المجادلة:7]، فقال اقرأ ما قبلها ?أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ?[المجادلة:7].
وروى أيضا عن أبي عيسى الترمذي قال: هو على العرش كما وصف في كتابه، وعلمه وقدرته وسلطانه في كل مكان.
وروى عن أبي زرعة الرازي أنه لما سئل عن تفسير قوله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، فقال تفسيره كما تقرأ: هو على العرش وعلمه في كل مكان، ومن قال غير هذا فعليه لعنة الله.(1)
وروى أبو القاسم اللالكائي الحافظ الطبري -صاحب أبي حامد الإسفرائيني- في كتابه المشهور في أصول السنة بإسناده عن محمد بن الحسن -صاحب أبي حنيفة- قال: اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن والأحاديث التي جاء بها الثقات عن رسول الله - صلى الله عليه وسلم - في صفة الرب عز وجل من غير تفسير ولا وصف ولا تشبيه، فمن فسَّر اليوم شيئا منها فقد خرج مما كان عليه النبي - صلى الله عليه وسلم - وفارق الجماعة، فإنهم لم يصفوا ولم يفسروا، ولكن أفتوا بما في الكتاب والسنة ثم سكتوا، فمن قال بقول جهم فقد فارق الجماعة؛ لأنه قد وصفه بصفة لا شيء.
__________
(1) هذا وعيد (فعليه لعنة الله) لعنة لغير معين، أما لعن المعين فلا يجوز؛ لأن "لعن المؤمن كقتله".
ولعن الكافر فيه قولان لأهل العلم، أصحهما أنه لا يلعن إلا لحاجة؛ لأن المؤمن ليس باللعان، فلعن الجنس غير لعن المعين، مثلا في قوله عليه الصلاة والسلام في الحديث الذي رواه مسلم في الصحيح في النساء الكاسيات العاريات المائلات المميلات قال في أحد الروايات "أينما لقيتموهن فالعنوهن فإنهن ملعونات" هذا يُقصد به لعن الجنس لا لعن المعينة من النساء؛ فإن لعن المعين من المسلمين لا يجوز، لأن "لعن المؤمن كقتله"، ففرق ما بين لعنة الجنس ولعنة المعين على التفصيل الذي ذكرته، مثل ما قال هنا (ومن قال غير هذا فعليه لعنة الله) هذا حتى يحذر من هذا العمل ويخاف منه. نكتفي بهذا.
.. "لعن المؤمن كقتله"، الذي أحفظه أنه حديث.

(4/48)

محمد بن الحسن أخذ عن أبي حنيفة ومالك وطبقتهما من العلماء، وقد حكى هذا الإجماع، وأخبر أن الجهمية تصفه بالأمور السلبية غالبا أو دائما، وقوله من غير تفسير أراد به تفسير الجهمية المعطلة الذين ابتدعوا تفسير الصفات بخلاف ما كان عليه الصحابة والتابعون من الإثبات.
وروى البيهقي وغيره بإسناد صحيح عن أبي عبيد القاسم بن سلاّم قال: هذه الأحاديث التي يقول فيها "ضحِك ربُّنا من قنوط عبادة وقرب غيره"، و"إنَّ جهنم لا تمتلئ حتى يضع ربك فيها قدمه"، و"الكرسي موضع القدمين"، وهذه الأحاديث في الرؤية هي عندنا حق حملها الثقات بعضهم عن بعض؛ غير أنا إذا سئلنا عن تفسيرها لا نفسرها، وما أدركْنا أحدا يفسرها.
أبو عبيد أحد الأئمة الأربعة الذين هم: الشافعي، وأحمد، وإسحاق وأبو عبيد، وله من المعرفة بالفقه واللغة والتأويل ما هو أشهر من أن يوصف، وقد كان في الزمان الذي ظهرت فيه الفتن والأهواء، وقد أخبر أنه ما أدرك أحدا من العلماء يفسرها -أي تفسير الجهمية-.
وروى اللالكائي والبيهقي بإسنادهما عن عبد الله بن المبارك أن رجلا قال له: يا أبا عبد الرحمن أني أكره الصفة -عني صفة الرب-. فقال له: عبد الله بن المبارك وأنا أشد الناس كراهية لذلك، ولكن إذا نطق الكتاب بشيء قلنا به، وإذا جاءت الآثار بشيء جسرنا عليه ونحو هذا.
أراد ابن المبارك أنا نكره أن نبتدئ بوصف الله من تلقاء أنفسنا حتى يجيء به الكتاب والآثار.
وروى عبد الله بن أحمد وغيره بأسانيد صحاح عن ابن المبارك أنه قيل له: بماذا نعرف ربنا؟ قال: بأنه فوق سمواته على عرشه بائن من خلقه، ولا نقول كما تقول الجهمية: أنه هاهنا في الأرض. وهكذا قال الإمام أحمد وغيره.
وروى بإسناد صحيح عن سليمان بن حرب الإمام سمعت حماد بن زيد وذكر هؤلاء الجهمية فقال: إنما يحاولون أن يقولوا ليس في السماء شيء.
وروى ابن أبي حاتم في كتاب الرد على الجهمية عن سعيد بن عامر الضبعي -إمام أهل البصرة علما ودينا من شيوخ الإمام أحمد- أنه ذكر عنده الجهمية فقال: هم أشر قولا من اليهود والنصارى، وقد أجمع اليهود والنصارى وأهل الأديان مع المسلمين على أن الله على العرش، وهم قالوا: ليس على شيء.

(4/49)

وقال محمد بن إسحاق بن خزيمة إمام الأئمة: من لم يقل: إن الله فوق سمواته على عرشه بائن من خلقه وجب أن يستتاب فإن تاب وإلا ضربت عنقه ثم ألقي على مزبلة لئلا يتأذى بنتن ريحه أهل القبلة، ولا أهل الذمة. ذكره عنه الحاكم بإسناد صحيح.
وروى عبد الله بن الإمام أحمد بإسناده عن عباد بن العوام الواسطي -إمام أهل واسط من طبقة شيوخ الشافعي وأحمد- قال: كلمتُ بشرا المريسي، وأصحاب بشر فرأيت آخر كلامهم ينتهي أن يقولوا ليس في السماء شيء.
وعن عبد الرحمن بن مهدى الإمام المشهور أنه قال: ليس في أصحاب الأهواء شر من أصحاب جهم، يدورون على أن يقولوا ليس في السماء شيء، أرى والله أن لا يناكحوا ولا يوارثوا.
وروى عبد الرحمن بن أبي حاتم في كتاب الرد على الجهمية عن عبد الرحمن بن مهدى قال: أصحاب جهم يريدون أن يقولوا: إن الله لم يكلم موسى، ويريدون أن يقولوا: ليس في السماء شيء، وإن الله ليس على العرش. أرى أن يستتابوا فإن تابوا وإلا قتلوا.
وعن الأصمعي قال: قدمت امرأة جهم فنزلت بالدباغين فقال رجل عندها: الله على عرشه، فقالت محدود على محدود، فقال الأصمعي كفرت بهذه المقالة.
وعن عاصم بن علي بن عاصم -شيخ أحمد والبخاري وطبقتهما- قال: ناظرت جهما فتبين من كلامه أنه لا يؤمن أن في السماء ربا.
وروى الإمام أحمد بن حنبل الشيباني قال أخبرنا سريج بن النعمان، قال: سمعت عبد الله بن نافع الصائغ قال: سمعت مالك بن أنس يقول: الله في السماء، وعلمه في كل مكان لا يخلو من علمه مكان.
وقال الشافعي: خلافة أبي بكر الصديق حق قضاه الله في السماء وجمع عليه قلوب عباده.
وفي الصحيح عن أنس بن مالك قال: كانت زينب تفتخر على أزواج النبي - صلى الله عليه وسلم - تقول: زوجكن أهاليكن وزوجني الله من فوق سبع سموات. وهذا مثل قول الشافعي.
وقصة أبي يوسف -صاحب أبي حنيفة- مشهورة في استتابة بشر المريسي حتى هرب منه لما أنكر الصفات وقال بقول جهم قد ذكرها بن أبي حاتم وغيره.
وقال أبو عبد الله محمد بن أبي زَمَنِين -الإمام المشهور من أئمة المالكية- في كتابه الذي صنفه في أصول السنة قال فيه: باب الإيمان بالعرش.

(4/50)

قال: ومن قول أهل السنة: أن الله عز وجل خلق العرش واختصه بالعلو والارتفاع فوق جميع ما خلق ثم استوى عليه كيف شاء، كما أخبر عن نفسه في قوله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، وقوله ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ?[الحديد:4] الآية.
فسبحان من بعد وقرب بعلمه، فسمع النجوى، وذكر حديث أبي رزين العقيلي؛ قلتُ يا رسول الله: أين كان ربنا قبل أن يخلق السموات والأرض؟ قال "في عماء ما تحته هواء وما فوقه هواء ثم خلق عرشه على الماء" قال محمد: العماء السحاب الكثيف المُطْبِق -فيما ذكره الخليل- وذكر آثارا أخر.(1)
__________
(1) هذا الذي ذكره شيخ الإسلام رحمه الله من النقول، دال على الأصل الذي أصله من أن طريقة أئمة أهل الحديث والأثر والسلف أنهم يثبتون ما جاء في النصوص، وأن لا يتجاوزا ذلك، وأنه لولا أن صفة الرحمن جل وعلا جاءت في النصوص لأمسكوا عن ذلك، وهذا قاعدة عامة عندهم؛ بأنهم لا يصفون الله جل وعلا إلا بما دلت عليه النصوص، لا يخرجون عنه.
كذلك فيما ذكر الفرقان ما بين أهل البدع من الجهمية ومن نحى نحوهم وبين أهل السنة في أن الله جل و علا في السماء، فالجهمية وأتباع بشر المريسي وأشباه هؤلاء يصفون الله جل وعلا -كما هو معلوم- بالمنفيات يجعلون السَّلب مفصلا ويجعلون النفي مفصلا، فيقولون إن الله جل وعلا ليس بـ-يعني في الصفات- ليس في السماء ولا ينزل، وليس بجسم، وليس بذي أعضاء، وليس بكذا وليس بكذا، إلى آخره، فيجعلون معرفة الرب جل وعلا من جهة نفي ما لا يليق به جل وعلا، هذا هو طريقتهم حتى إنهم يصلون بنفي جميع الصفات إلى أنه جل وعلا معدوما، فيرجع قولهم إلى أنه معدوم أو يرجع قولهم إلى أنه جل وعلا ليس له وجود في الحقيقة إلا في أذهان المؤمنين به جل وعلا، ولهذا صار حقيقة قولهم نفي أن يكون الله جل وعلا في السماء، وأنه سبحانه وتعالى في الأرض كما يزعمون، تعالى الله عن قولهم علوا كبيرا.
الذي دلت عليه النصوص وإجماع السلف أن الله جل وعلا في السماء كما قال سبحانه ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ?[الملك:16]، وكما في قوله ?وَهُوَ اللَّهُ فِي السَّمَاوَاتِ?[الأنعام:3]، وكما في قوله جل وعلا ?وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ?[الزخرف:84]، وأشباه هذه الآيات، فالله سبحانه وتعالى في السماء كما دلت على ذلك النصوص، ومعنى كونه (فِي السَّمَاءِ) أنه على السماء، لا أن السماء ظرف له تحيط به. ومعنى (فِي) هنا بمعنى على فيكون قوله (أَأَمِنتُمْ مَنْ فِي السَّمَاءِ) يعني على السماء.
فنحن نعتقد أن الله سبحانه وتعالى على سمائه بائن من خلقه سبحانه وتعالى وأنه مستو على عرشه كما يليق بجلال عظمته وعظيم سلطانه سبحانه.
فالإثبات عندنا مفصل والنفي مجمل بخلاف الجهمية وأرباب البدع، فإنّ عندهم النفي مفصل ليس بكذا وليس بكذا إلى آخره، وأما الإثبات عندهم فإنما يثبتون صفة واحدة وهي صفة الوجود المطلق غير المقيد.
وما ساقه عن ابن أبي زمنين في كتابه السنة واضح في الإيمان بعرش الرحمن جل وعلا، وهذا حق كما دلت عليه النصوص، فالعرش مأخوذة مادته من الارتفاع، ولهذا جعله الله جل وعلا مرتفعا، وله علو على جميع المخلوقات، حتى الجنة فإن عرش الرحمن فوقُها؛ يعني سقفها، فله ارتفاع وعلو خاص على جميع المخلوقات يعني العرش، والله جل وعلا إستوى على العرش، يعني ارتفع عليه وعلا عليه علوا خاصا، عبَّر عنه بعض السلف بأنه جل وعلا استقر عليه سبحانه وتعالى وأشباه ذلك.
فإذن العرش مادته مأخوذة من الارتفاع والعلو، والاستواء عليه أيضا ارتفاع وعلو خاص، فهذا يقضي من الجهتين على أن الله جل وعلا مستو على عرشه سبحانه؛ يعني أنه عالٍ عليه وعلوه عليه، وعلو على جميع المخلوقات، هذا بخلاف من زعم أنه سبحانه في كل مكان فإن مادة العرش تنافي ذلك، فلو آمن بالعرش لآمن بأن الله جل وعلا لابد أن يكون عاليا على العرش، وأن الاستيلاء لا يناسب؛ لأنه لابد أن يكون عاليا على جميع المخلوقات سبحانه وتعالى. نكتفي بهذا.

(4/51)

ثم قال: باب الإيمان بالكرسي. قال محمد بن عبد الله: ومن قول أهل السنة أن الكرسي بين يدي العرش، وأنه موضع القدمين. ثم ذكر حديث أنس الذي فيه التجلي يوم الجمعة في الآخرة، وفيه فإذا كان يوم الجمعة هبط من عليين على كرسيه، ثم يحف الكرسي على منابر من ذهب مكللة بالجواهر، ثم يجيء النبيون فيجلسون عليها.
وذكر ما ذكره يحيى بن سالم صاحب التفسير المشهور: حدثني العلاء بن هلال عن عمار الدهني عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: إن الكرسي الذي وسع السموات والأرض وموضع القدمين، ولا يعلم قدر العرش إلا الذي خلقه.
وذكر من حديث أسد بن موسى ثنا حماد بن سلمة، عن زر عن ابن مسعود قال: ما بين السماء الدنيا والتي تليها مسيرة خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، وهو يعلم ما أنتم عليه.
ثم قال في باب الإيمان بالحجب، قال: ومن قول أهل السنة أن الله بائن من خلقه يحتجب عنهم بالحجب فتعالى الله عما يقول الظالمون علوا كبيرا، ?كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا?[الكهف:5]، وذكر آثارا في الحجب.
ثم قال: في باب الإيمان بالنزول، قال: ومن قول أهل السنة أن الله ينزل إلى سماء الدنيا، ويؤمنون بذلك من غير أن يحدوا فيه حدا، وذكر الحديث من طريق مالك وغيره. إلى أن قال: وأخبرني وهب عن ابن وضاح عن الزهري(1) عن ابن عباد قال: ومن أدركت من المشائخ -مالك وسفيان وفضيل بن عياض وعيسى بن المبارك ووكيع- كانوا يقولون: إنّ النزول حق.
قال ابن وضاح: وسألت يوسف بن عدي عن النزول، قال: نعم. أومن به ولا أحد فيه حدا. وسألت عنه ابن معين، فقال: نعم أٌقِرُّّ به ولا أحد فيه حدا.
__________
(1) الزهري هذا من هو؟ يراجع، إذا كان أبو مصعب الزهري راوي الموطأ، ماشي لكن يقال له أبو مصعب ما يقال له الزهري، إذن فالزهري هذا هو أبو مصعب تلميذ مالك راوي الموطأ. ماشي.

(4/52)

قال محمد: وهذا الحديث يبين أن الله عز وجل على العرش في السماء دون الأرض، وهو أيضا بين في كتاب الله وفي غير حديث عن رسول الله - صلى الله عليه وسلم -، قال تعالى ? يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ?[السجدة:5]، وقال تعالى ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ فَإِذَا هِيَ تَمُورُ(16)أَمْ أَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ?[الملك:16-17]، وقال تعالى ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ?[فاطر:10]، وقال ?وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ?[الأعراف:18 و61]، وقال تعالى ?يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ?[آل عمران:55]، وقال ?بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ?[النساء:58].
وذكر من طريق مالك قول النبي - صلى الله عليه وسلم - للجارية "أين الله؟" قالت: في السماء. قال "من أنا؟" قالت: أنت رسول الله. قال "فاعتقها".
قال: والأحاديث مثل هذا كثيرة جدا، فسبحان من علمه بما في السماء كعلمه بما في الأرض، لا إله إلا هو العلي العظيم.
وقال قبل ذلك في الإيمان بصفات الله تعالى وأسمائه، قال: وأعلم بأن أهل العلم بالله وبما جاءت به أنبياؤه ورسله، (1)
__________
(1) هذا النقل عن ابن زمنين واضحا في أن طريقة السلف من الصحابة فمن بعدهم رضي الله عنهم هي أنهم يقرون بما جاء في النصوص على ما تقتضيه اللغة، وأن الإيمان بالظاهر هو الإيمان بما تدل عليه اللغة، والكرسي كرسي الرحمن جل وعلا جاء تفسيره عن ابن عباس بأنه موضع قدمين.
واشتقاقه؛ الكرسي اشتقاقه من الجمع؛ لأن مادة (كَرَسَ) هذه راجعة إلى الجمع، فقيل للأوراق المجتمعة كراسة؛ لأنها جمعت، وقيل للكرسي كرسي لأنه أعواد تجمع فيجلس عليه، وقيل أيضا للعلماء كراسي العالَم في اللغة؛ لأنهم جمعوا العلم فأصبحوا يُرجع إليهم، وأما من قال مادة الكرسي راجعة إلى العلم هذا غلط والرواية به عن ابن عباس أيضا مرجوحة أو غلط.
والصواب أن الكرسي خلاف العلم، وأن كرسي الرحمن جل وعلا هو موضع القدمين منه جل وعلا، وهذا الكرسي وسع السموات والأرض، كما قال سبحانه ?وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَؤودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ?[البقرة:255], وأهل السنة متفقون على أن الكرسي موضع القدمين، وأن الرواية عن ابن عباس هذه الموثوقة حجة وأنها لها حكم المرفوع، وأنّ الكرسي بين يدي العرش كالمرقاة يعني أنه بين يديه ليس بعيدا عنه وأنه كالمرقاة إليه ليس مرقاة إليه؛ لكن كالمرقاة إليه؛ يعني كما تضع شيئا أمام شيء، فهو بالنسبة للعرش صغير جدا، وهو موضع قدمي الرحمن جل وعلا, هذا الذي جرى عليه اتفاق أهل السنة في مسألة الكرسي.
وذكر مسألة النزول, والنزول يقولون به على ظاهر ما جاء في الأحاديث, ينزل ربنا آخر كل ليلة إلى سماء الدنيا وهذا النزول بغير حد يحده, ولا يتكلمون في النزول بأكثر مما دل عليه ظاهره؛ بل يمرونها كما جاءت، فلا يقولون نزول مع خلو العرش، ولا نزول بلا خلو العرش ولا يقولون نزول يكون في زمان كذا وفي زمان كذا، وإنما يقرون بظاهر الصفة ولا يدخلون في التفصيل, ولا يحدون حدا للصفات, صفات الرحمن جل وعلا، لا من جهة الكيفية ولا من جهة استغراق المعنى, بل يمرونها كما جاءت على ما دلَّت عليه اللغة، وهذا مهم في العلم بمذهبهم فإنهم يتركون التفسير لا لأجل أنَّ التفسير باللغة غير وارد عندهم ولكن لأجل أن التفسير في اللغة معلوم.
لهذا قال مالك رحمه الله تعالى: الاستواء معلوم يعني في اللغة, يعلمه أهل اللسان فلا يحتاج إلى تفسيره، وفي رواية, الاستواء غير مجهول يعني في اللغة, والكيف غير معقول. وذكر الترمذي رحمه الله في الجامع: أن العلماء يقولون كلمة مالك في النزول، فيقولون: النزول غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة, يعني عن كيفيته وحدِّه.

(4/53)

يرون الجهل بما لم يخبر به عن نفسه علما، والعجز عن ما لم يدع إليه إيمانا، وأنهم إنما ينتهون من وصفه بصفاته وأسمائه إلى حيث انتهى في كتابه، وعلى لسان نبيه.
وقد قال -وهو أصدق القائلين- ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ?[القصص:88]، وقال ?قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلْ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ?[الأنعام:19]، وقال ?وَيُحَذِّرُكُمْ اللَّهُ نَفْسَهُ?[ آل عمران:28 و30]، وقال ?فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي?[الحجر:29]، وقال ?فَإِنَّكَ بِأَعْيُنِنَا?[الطور:48]، وقال ?وَلِتُصْنَعَ عَلَى عَيْنِي?[طه:39]، وقال ?وَقَالَتْ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ?[المائدة:64]، وقال ?وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ?[الزمر:67]الآية، وقال ?إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى?[طه:36]، وقال ?وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا?[النساء:164]، وقال تعالى ?اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ?[النور:35] الآية، وقال ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ?[البقرة:255] الآية، وقال ?هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ?[الحديد:3]، ومثل هذا في القرآن كثير.
فهو تبارك وتعالى نور السموات والأرض، كما أخبر عن نفسه، وله وجه ونفس وغير ذلك مما وصف به نفسه، ويسمع ويرى ويتكلم، هو الأول لا شيء قبله، والآخر الباقي إلى غير نهاية ولا شيء بعده، والظاهر العالي فوق كل شيء والباطن بَطُنَ(1)
__________
(1) البطون كمال مع العلو، الله جل وعلا قال (هُوَ الْأَوَّلُ)........... فليس فوق ذاته ذات وهو جل وعلا مستوٍ على عرشه كما يليق بجلاله وعظمته، وكذلك هو الظاهر فوق كل شيء من صفاته سبحانه كما فسرها عليه الصلاة والسلام، وأما البطون فإنه يفسر ببطون العلم، وبطون الإحاطة والقدرة، فالبطون بطون صفات لا بطون ذات، ومن قال: إن البطون بطون ذات فهذا يناقض أنه جل وعلا ظاهر ليس فوقه شيء، وهو قول الأشاعرة والحلولية الذين يقولون إن الله في كل مكان، إما من جهة الحلول أو من جهة الوحدة أو من جهة عدم التمُّيز.
فإذن البطون كلمة "الباطن فليس دونه شيء" السلف يفسرونها ببطون الصفات، وهو أن الله جل وعلا أقرب لأحدنا من حبل الوريد، وأقرب إلينا من عنق الراحلة، وأقرب إلينا من أي شيء بصفاته سبحانه؛ لأنَّ القرب قرب العلم هذا هو المراد بالبطون، فهنا قال (بَطُنَ علمُه) هذا التفسير صحيح وافق تفاسير السلف للباطن.
فإذن قوله جل وعلا (وَالظَّاهِرُ وَالْبَاطِنُ) فسره عليه الصلاة والسلام بقوله "أنت الباطن فليس دونك شيء"، (ليس دونك شيء) يعني أنه الله جل وعلا أقرب الأشياء إلى العبد، أقرب الأشياء إلى المخلوق من جهة قرب صفاته سبحانه، (فليس دونه شيء) فهو أقرب ما يكون، أقرب حتى من النفس جل وعلا لعلمه بما بخلقه وإحاطته التامة، والله بكل شيء محيط سبحانه.

(4/54)

علمُه بخلقه فقال: وهو بكل شيء عليم، قيوم حي لا تأخذه سنة ولا نوم.
وذكر أحاديث الصفات ثم قال: فهذه صفات ربنا التي وصف بها نفسه في كتابه، ووصفه بها نبيه، وليس في شيء منها تحديد ولا تشبيه ولا تقدير، ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? [الشورى:11]، لم تره العيون فتحدَّه كيف هو، ولكن رأته القلوب في حقائق الإيمان. ا. هـ (1)
وكلام الأئمة في هذا الباب أطول وأكثر من أن تسع هذه الفتيا عشره، وكذلك كلام الناقلين لمذهبهم.
مثل ما ذكره أبو سليمان الخطَّابي في رسالته المشهورة في الغنية عن الكلام وأهله، قال: فأما ما سألت عنه من الصفات وما جاء منها في الكتاب والسنة. فإن مذهب السلف إثباتها وإجراؤها على ظواهرها، ونفي الكيفية والتشبيه عنها، وقد نفاها قوم فأبطلوا ما أثبته الله، وحققها قوم من المثبتين فخرجوا في ذلك إلى ضرب من التشبيه والتكييف، وإنما القصد في سلوك الطريقة المستقيمة بين الأمرين، ودين الله تعالى بين الغالي فيه والجافي والمقصر عنه.
والأصل في هذا: أن الكلام في الصفات فرع على الكلام في الذات، ويُحتذا في ذلك حذوه وأمثاله. فإذا كان معلوما أن إثبات الباري سبحانه إنما هو إثبات وجود لا إثبات كيفية، فكذلك إثبات صفاته إنما هو إثبات وجود لا إثبات تحديد وتكييف.
فإذا قلنا: يد وسمع وبصر وما أشبهها، فإنما هي صفات أثبتها الله لنفسه، ولسنا نقول: أن معنى اليد القوة أو النعمة، ولا معنى السمع والبصر العلم، ولا نقول إنها جوارح، ولا نشبهها بالأيدي وبالأسماع وبالأبصار التي هي جوارح وأدوات للفعل، ونقول إن القول إنما وجب بإثبات الصفات لأن التوقيف ورد بها، ووجب نفي التشبيه عنها لأن الله ليس كمثله شيء، وعلى هذا جرى قول السلف في أحاديث الصفات. هذا كله كلام الخطابي. (2)
__________
(1) هذا من كلام علي رضي الله عنه، قيل له: أتؤمن ولم تر ربك؟ قال: إن لم تره العيون فقد رأته القلوب بحقائق الإيمان.


انتهى الشريط الرابع - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

[انتهى الشريط الرابع]
(2) هذا كلام الخطابي أصل، واعتمد شيخ الإسلام في التدمرية في أحد القواعد أن الكلام في الصفات كالكلام على الذات يحتذا فيه حذوه وينهج فيه على منواله. وعلى منواله.
والخطَّابي رحمه الله في الجملة على طريقة السلف؛ لكن له بعض التأويلات رحمه الله تعالى، له اجتهاد في ذلك، وهو معذور في هذا رحمه الله، فهو من أئمة الدين، والعلماء الربانيين، ألف في التوحيد والصفات، وألف في السنة، وله مؤلفات متنوعة في نصرة علوم الكتاب والسنة.
ما ذكره هنا من أننا لا نقول اليد بمعنى القدرة والنعمة؛ لأن هذا هو قول المبتدعة، هذا معنى هو قول من قال من الأئمة الشافعي وأحمد وجماعة نقول الصفات بلا كيف ولا معنى، يعني لا كيف كما يقوله المجسمة، ولا معنى كما يقوله المؤولة، وهنا ذكر أنه غلا فيها قوم فحققوها فخرجوا بها إلى ضرب من التشبيه وجفا قوم فتأولوها أو عطلوها.
والصواب ما بين هذين وأنه إثبات بلا تكييف يليق بجلاله وعظمته كما قال سبحانه ?يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ? [المائدة:64]، وكما قال?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ? [ص:75]، وكذلك وجهه سبحانه حق على حقيقته صفة له ذاتية ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ? [القصص:88]، وكذلك سمعه وبصره وكلامه وتكليمه وعزته وقوته وإرادته ورحمته كل هذا من باب واحد، فكما أن إثبات الصفات إثبات وجود، لا إثبات كيفية، فإنك لو سألت كل مؤمن بوجود الله جل وعلا، ما كيفية ذاته فإنه لا يمثلها ولا يكيفها لأنه يعرف إلا أن يكون مجسما.
فكذلك نقول إثبات الصفات وجود لا إثبات كيفية، فعندك أهل الاعتزال حينما أثبتوا ثلاث صفات وزاد عليهم الأشاعرة أربعا فأثبتوا سبع صفات، والماتريدية ثمان صفات، ثم محققوهم إلى عشرون صفة، قسموها إلى صفات ذاتية وسلبية ومعاني ومعنوية إلى آخره، كل هذا على أصولهم أن إثبات الذات وجود الذات أنه إثبات وجود لا إثبات كيفية.
فكذلك يقال لهم طريقة السلف الصالح في إثبات الصفات إثبات وجود بلا كيفية.
فنقول: كما أنكم أقررتم في صفة السمع وأنكرتم على المعتزلة يا أشاعرة، بأنَّ السمع ليس هو العلم، والبصر ليس هو العلم، فقولوا كذلك في الرحمة أنها ليست الإرادة، وقولوا كذلك في الغضب أنه ليس إرادة الانتقام، وهكذا، فيلزمكم فيما فررتم منه؛ فيما أثبتم ما فررتم منه، يلزمكم فيما رددتم به على الأشاعرة أن تردوا على أنفسكم به، القاعدة مطردة مأخوذة من قول الخطابي، الكلام على الصفات كالكلام على الذات، أو فرع على الكلام عن الذات، فكلٌّ مثبت لبعض الصفات تطعنه بهذه القاعدة كل بحسبه.
فإذا قال لك الجهمي: أنا أُومن بوجود مطلق بشرط الإطلاق بلا صفة.
فقل له: لم؟
فلابد أن يقول: لأن الصفات الأخر المخلوقات متصفة بها، وأنا أنزه الله جل وعلا عن أن يشابه خلقه.
فقل له: ما من مخلوق من مخلوقات الله إلا له صفة الوجود، فإذن ثَمَّ اشتراك.
فسيقول: قلت أنا إن صفة الله موجود المطلق بشرط الإطلاق.
فنقول له: قل كذلك: صفة الله جل وعلا أو من صفاته اليدان بشرط عدم التكييف، وقل كذلك: صفة الله اليدان بشرط عدم التكييف، فكما أنك اشترطت في الوجود الإطلاق حتى لا يشابه وجوده جل وعلا وجود مخلوقاته، فكذلك قل في كل الصفات ما يخرجها عن مماثلة مخلوقاته.
كذلك المعتزلي يؤمن ببعض الصفات، فألزمه فيما أثبت المماثلة أو المشابهة.
فإنه يقول: أنا لا أشبِّه الله بخلقه.
قل: إثباتك لهذه الصفات فيها تشبيه؛ لأن هذه الصفات عند المخلوق، فالإرادة؛ المخلوق عنده الإرادة، الحياة؛ المخلوق فيه حياة، فلم إذن ما نفيت هذه الصفات لوجود المماثلة؟
فسيقول: هذه لابد لما دل عليها بالعقل، وإذا كان لابد منها فلا يمكن لي أن أتأولها.
فإذن نقول له: إذن قاعدتك في المماثلة أنَّ إثبات الصفة فيه مماثلة، هذه ليست جيدة؛ لأنه لابد أن يخرج شيء عن هذه القاعدة، فإذا أخرجت هذه الثلاث صفات، فأخرج الصفات الأخر؛ لأن الكتاب والسنة دل عليها، وانْفِ عن الرحمن جل وعلا مماثلة المخلوق.
كذلك الأشاعرة يثبتون سبع وينفون البقية، يلزمهم فيما نفوا نظير ما لزم الأولين؛ لأن القاعدة عندهم نفي المشابهة والمماثلة، ودرج عليها الجميع وهي تلزمهم فيما أثبتوا.
المقصود من ذلك أن هذه القاعدة مهمة جدا، وأنه يحتاج إليها المناظر.
والمناظر للمبتدعة إذا حباه الله جل وعلا:
"فقها في النصوص، ومعرفة بكلام السلف عليها في الصفات.
"ثم معرفة باللغة وأوجه التوجيه اللغوي.
"والثالث حسن إلزام ومجادلة ومعرفة لمذاهبهم.
فإنه لاشك سيكون غالبا، كما قال جل وعلا ?بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ? [الأنبياء:18].
وإنما يؤتى من يناظر القوم أو من يتكلم معهم من جهله بهذه الثلاثة جميعا أو بأحد منها، فإنه إذا لم يعلم النصوص ودلالة النصوص على فهم السلف الصالح ربما خانته الحجة، ثم إذا لم يعلم اللغة ربما خانته الحجة؛ لأن ذاك يقول هذا في اللغة كذا، مثل الكرسي الذي مرّ معنا، يقول الكرسي في اللغة العلم، وليس ثَمّ مخلوق محسوس يقال له كرسي، وأنه موضع القدمين، وإنما الكرسي العلم مثل ما جاء عن ابن عباس في أن الكرسي العلم، وفي اللغة العلماء يقال لهم الكراسي؛ لأن الكرسي هو العلم، مثل ما ذكره ابن جرير في تفسيره عند الآية وأطال عليها، ويأتي المحقق في اللغة فيقول الكرسي بمعنى العلم ليس معنى أصليا، وإنما صار العالم كرسيا لجمعه للعلم، فيقول قال الشاعر في وصف قانص.
فلما احتازها -يعني حاز الصيد، رماه السهم فاحتازه؛ يعني أمسكه-.
قال:
فلما احتازها تكرَّس ....................
قال تكرس هنا علم بأنه صاده، يفسرونها بأنه علم بأنه صاده.
وعند أهل العلم بالتوحيد هنا تكرّس يعني جمع (عندما احتازها كان بها بقية حياة فجمعها إليه حتى لا تنفلت).
فيكون إذن حتى ما يريدونه عند من يعلم اللغة يكون حجة عليه.
كذلك مثلا إذا قال اليد تأتي في اللغة ويراد بها النعمة، ويقال فلان له علي يد؛ يعني نعمة وفضل، نقول هذا صحيح في أنه يقال هذا؛ لأن الناس إنما يعطون باليد، فقيل لفلان عليّ يد للقطع عن الإضافة لأنه استعلى حين أعطاه بيده، أما عند الإضافة فلا يمكن أن تكون بمعنى النعمة، فلا يقول قائل من العرب: يد فلان عليَّ. ويعني بها النعمة، ولا يأتي أحد من العرب ويقول لفلان يدان عليَّ، أو عليّ منه يدان. ويقصد بها نعمتين، هذا لا أصل له في اللغة، وأشباه ذلك.
والبيهقي وجماعة ومنهم الخطابي راج عليهم بعض الشبهات اللغوية فما تتخلصوا منها، هذا هو النوع الثاني مما يحتاجه طالب العلم المحقق في العقيدة في اللغة وفي الشواهد وكلام أئمة التفسير عليها وكلام السلف معاني الصفات.
الثالث أن يكون عنده علم بمذاهب القوم ومواقع الحجاج؛ لأنَّ عندهم ثغرات كبيرة في مذاهبهم حتى على أصولهم؛ لأنه ما من أحد يخالف الحق إلا وله نصيب من التناقض، لابد له نصيب من أنه يتناقض، فيقولون بالإثبات مرة، بالتأويل مرة، بالتفويض مرة، وهكذا، فيلزم طالب العلم أن المبتدعة بما يكون معه حجته أقوى وبرهانه أمضى.
نكتفي بهذا القدر، وفقكم الله، وصلى الله وسلم وبارك على نبينا محمد.

(4/55)

وهكذا قاله أبو بكر الخطيب الحافظ في رسالة له أخبر فيها أن مذهب السلف على ذلك.
وهذا الكلام الذي ذكره الخطّابي قد نقل نحوا منه من العلماء ما لا يحصى عددهم مثل أبي بكر الإسماعيلي، والإمام يحيى بن عمار السجزي، وشيخ شيخ الإسلام أبي إسماعيل الهروي(1)، صاحب منازل السائرين وذم الكلام وهو أشهر من أن يوصف، وشيخ الإسلام أبي عثمان الصابوني، وأبي عمر بن عبد البر النمري إمام المغرب، وغيرهم.
وقال أبو نعيم الأصبهاني صاحب الحلية في عقيدة له قال في أولها: طريقتنا طريقة المتبعين الكتاب والسنة وإجماع الأمة؛ قال: فمما اعتقدوه أنّ الأحاديث التي ثبتت عن النبي - صلى الله عليه وسلم - في العرش واستواء الله يقولون بها ويثبتونها من غير تكييف ولا تمثيل ولا تشبيه، وإن الله بائن من خلقه، والخلق بائنون منه، لا يحل فيهم ولا يمتزج بهم(2)، وهو مستو على عرشه في سمائه دون أرضه وخلقه.
__________
(1) أليس إسماعيل هو؟ أبو إسماعيل! راجعوها، هو إسماعيل الهروي، راجعوها، هو صاحب كتاب منازل السائرين الذي شرحه ابن القيم في مدارج السالكين. [هو: أبو إسماعيل عبد الله بن محمد الأنصاري الهروي توفي سنة 481 هـ، قاله المفرغ]
(2) بائن من خلقه وهم بائنون منه) فسَّرها بقوله (لا يحل فيهم ولا يمتزج بهم) هذا التفسير صحيح؛ فإن قول السلف بائن من خلقه يعني عدم الحلول وعدم الامتزاج، لهذا فسرها بعضهم بقوله بحد (بائن من خلقه بحد)، يعني أن هناك حدا يمنع حلوله جل وعلا في خلقه أو اختلاطه في خلقه؛ بل هو جل وعلا بائن منه، لا يختلط بهم جل وعلا، ذاته لا تختلط بذواتهم، ولا يحل جل وعلا في شيء منهم، والحلول هنا منفي ما يشمل نوعي الحول العام والخاص. نعم.

(4/56)

وقال الحافظ أبو نعيم في كتابه محجة الواثقين ومدرجة الوامقين تأليفه: وأجمعوا أنّ الله فوق سمواته عالٍ على عرشه مستو عليه، لا مستول عليه كما تقول الجهمية أنه بكل مكان خلافا لما نزل في كتابه ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ?[الملك:16]، ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ?[فاطر:10]، ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، له العرش المستوي عليه والكرسي الذي وسع السموات والأرض، وهو قوله ?وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ?[البقرة:255]، وكرسيه جسم، والأرضون السبع والسموات السبع عند الكرسي كحلقة في أرض فلاة، وليس كرسيه علمه كما قالت الجهمية؛ بل يوضع كرسيه يوم القيامة لفصل القضاء بين خلقه، كما قاله النبي - صلى الله عليه وسلم -، وأنه تعالى وتقدس يجيء يوم القيامة لفصل القضاء بين عباده والملائكة صفا صفا، كما قال تعالى ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا?[الفجر:22]، وزاد النبي - صلى الله عليه وسلم - وأنه تعالى وتقدس يجيء يوم القيامة لفصل القضاء بين عباده فيغفر لمن يشاء من مذنبي الموحدين، ويعذب من يشاء. كما قال تعالى ?يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ?[آل عمران:129، المائدة:18، الفتح:14]. (1)
__________
(1) هذا النقل مشتمل على إثبات استواء الله على عرشه وأنه ليس بمعنى الاستيلاء، وأن قول الجهمية إن العرش ليس عليه استواء من الرحمن جل وعلا وإنما هو سبحانه في كل مكان، وهذا باطل؛ لأن استوى في اللغة بمعنى علا وارتفع ارتفاعا خاصا.
ويكون معناه أيضا علا وارتفع واستقر وجلس كما في قوله جل وعلا ?فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ?[المؤمنون:28]، يعني إذا علوتم عليه وارتفعت ثم استقررتم عليه وجلستم، فإذا استويت أنت ومن معك على الفلك، استوى عليه يعني ارتفع عليه.
وهذا يعني الاستواء على العرش دلت عليه الآيات الكثيرة، والأحاديث الكثيرة.
والكرسي، كرسي الرحمن جل وعلا غير العلم، وغير العرش.
فمن فسر الكرسي بأنه العلم فهو من أهل البدع، بخلاف من فسر الكرسي بأنه العرش فإن هذا غلط؛ لأنه منقول عن بعض السلف؛ لكنه غلط فإن الكرسي غير العرش؛ لأن:
"مادة الكرسي مأخوذة من الجمع، وأما العرش فمأخوذة من الارتفاع.
"كذلك ما دلت عليه السنة من أن العرش يستوي عليه الرحمن جل وعلا، والكرسي موضع قدمي الرب جل وعلا.
فإذا نقول الصحيح أنَّ الكرسي غير العرش، وأن الكرسي؛ كرسي الرحمن جل وعلا مخلوق عظيم وسع السموات والأرض.

(4/57)

وقال الإمام العارف معمر بن أحمد الأصبهاني -شيخ الصوفية في حدود المائة الرابعة في بلاده- قال: أحببت أن أوصي أصحابي بوصية من السنة وموعظة من الحكمة، وأجمع ما كان عليه أهل الحديث والأثر بلا كيف وأهل المعرفة والتصوف من المتقدمين والمتأخرين.
قال فيها وأن الله استوى على عرشه بلا كيف، ولا تشبيه، ولا تأويل، والاستواء معقول والكيف فيه مجهول، وأنه عز وجل مستو على عرشه بائن من خلقه، والخلق منه بائنون، بلا حلول ولا ممازجة، ولا اختلاط ولا ملاصقة؛ لأنه الفرد البائن من الخلق، الواحد الغني عن الخلق، وأن الله عز وجل سميع، بصير، عليم، خبير، يتكلم، ويرضى ويسخط، ويضحك، ويعجب، ويتجلى لعباده يوم القيامة ضاحكا، وينزل كل ليلة إلى سماء الدنيا كيف شاء، فيقول: هل من داع فاستجيبَ له؟ هل من مستغفر فاغفر له؟ هل من تائب فأتوب عليه؟ حتى يطلع الفجر، ونزول الرب إلى السماء بلا كيف ولا تشبيه، ولا تأويل، فمن أنكر النزول أو تأول فهو مبتدع ضال، وسائر الصفوة من العارفين على هذا. ا.هـ(1)
__________
(1) هذا الكلام مشتمل على تقرير عقيدة كبار أئمة التصوف في الزمان الأول، فإنهم كانوا في الصفات على منهج أهل السنة، ولم يكن بينهم وبين أهل السنة فرق كما هو مقرر في كتاب الإمام [الكلابادي] رحمه الله التعرف على أقوال أهل التصوف أو ما شبه ذلك أو نحو هذا العنوان، وهو مطبوع ذكر فيه اعتقاد أئمة الصوفية وهو مشتمل على ما يوافق اعتقاد السلف في جل المسائل.
وهذا النقل واضح في مسألتين عظيمتين خالف فيهما الجهمية أهل السنة، وهما الاستواء ومسألة النزول؛ فإن الاستواء فرقان وكذلك النزول فرقان، فنبه على أن الاستواء معقول؛ يعني معقول معناه كما قال الإمام مالك الاستواء غير مجهول يعني المعنى في اللغة، كذلك قوله الكيف مجهول؛ يعني أن إثبات الاستواء إثبات معنى لا إثبات كيفية بلا تشبيه، والتشبيه يستعمله الأئمة المتقدمون بمعنى التمثيل؛ لأن المشبهة في زمانهم هم الذين جعلوا الله جل وعلا يُمثل بالأجسام وله كصفات الأجسام فإذا قالوا بلا تمثيل. يعنون التشبيه الكامل وإذا قالوا بلا تشبيه. فيعنون بذلك التمثيل.
.. وهو سبحانه (فرد)، ولكنه ليس من الأسماء الحسنى، وهو وصف عن الله جل وعلا بأنه (فرد)؛ لكن ليس من الأسماء الحسنى التي ثبتت في الكتاب والسنة ويدعا بها الله جل وعلا؛ لأنه مشتمل على احتمال نقص كلمة (الفرد) تحتمل نقصا، فلهذا لا تدخل في الأسماء الحسنى، نعم.... يعني من جهة أنه ليس بمتعدٍّ؛ لأنه إذا أطلق فلان فرد يعني له ضعف، يعني كأنه ضعيف. نعم.
.. لا هو ما يرد من النفي المفصل في كلام السلف حق، وليس مخالفا للقاعدة؛ لأنه ردّ على أهل البدع، وهناك فرق ما بين الإثبات؛ إثبات الصفات ابتداء وما بين نفي أقوال أهل البدع، فإذا أردت أن تنفي أقوال أهل البدع فلك أن تنفيها مفصلا، وليس هذا من جهة الوصف، ولكن من جهة إثبات الوصف؛ وصف الله جل وعلا بالتفصيل، والنفي يكون لأقوال أهل البدع، فنقول مثلا في قاعدتنا الله جل وعلا ليس بحال في الأمكنة، ولا بممازج، ولا بمخالط، وليس هو جل وعلا مشبها بخلقه، وليس هو جل وعلا معطلا عن صفاته، وأشباه ذلك، هذا رد على أهل البدع جائز، هذا، هذا لا يخالف منهج السلف لأنه يجامع التفصيل في الإثبات. نعم

(4/58)

وقال الشيخ الإمام أبو بكر أحمد بن محمد بن هارون الخلال في كتاب السنة: ثنا أبو بكر الأثرم، ثنا إبراهيم بن الحارث -يعني العبادي- حدثنا الليث بن يحيى، قال: سمعت إبراهيم بن الأشعث، قال أبو بكر -وهو صاحب الفضيل- قال: سمعت الفضيل بن عياض يقول: ليس لنا أن نتوهم في الله كيف هو؛ لأن الله تعالى وصف نفسه فأبلغ فقال ?قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ(2)لَمْ يَلِدْ وَلَمْ يُولَدْ(3)وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ(4)?[الإخلاص]، فلا صفةَ أبلغُ مما وصف به نفسه.
وكل هذا: النزول، والضحك، وهذه المباهاة، وهذا الإطلاع، كما يشاء أن ينزل، وكما يشاء أن يباهي، وكما يشاء أن يضحك، وكما يشاء أن يطَّلع. فليس لنا أن نتوهم كيف وكيف؟ فإذا قال الجهمي: أنا أكفر بربٍّ يزول عن مكانه. فقل: بل أومن برب يفعل ما يشاء.
ونقل هذا عن الفضيل جماعة؛ منهم البخاري في أفعال العباد، ونقله شيخ الإسلام بإسناده في كتابه الفاروق فقال: ثنا يحيى بن عمار ثنا أبي، قال ثنا يوسف بن يعقوب، قال ثنا حرمي بن علي البخاري وهانئ بن النضر عن الفضيل.
وقال عمرو بن عثمان المكي في كتابه الذي سماه التعرف بأحوال العباد والمتعبدين قال: باب ما يجيء به الشيطان للتائبين، وذكر أنه يوقعهم في القنوط، ثم في الغرور وطول الأمل، ثم في التوحيد، فقال: من أعظم ما يوسوس في التوحيد بالتشكل أو في صفات الرب بالتمثيل والتشبيه، أو بالجحد لها والتعطيل.(1)
__________
(1) يكثر هنا رحمه الله من تسمية شيخ الإسلام، شيخ الإسلام الهروي، شيخ الإسلام الأصبهاني، شيخ الإسلام كذا، وهذه كلمة درجت في تلك الأزمنة على من كان حجة في علومه، فمن كان حجة في علمه وجمع علما كثيرا فيقال له شيخ الإسلام، يعني في العلم الشرعي، فهي تطلق على العملاء في الشرع الذين بلغ علمهم مبلغا عظيما وصاروا أئمة وحجة.
وأول من أطلقت عليه كلمة شيخ الإسلام عبد الله بن المبارك من السلف؛ يعني بهذا المعنى.
أما من جهة الإطلاق فإنها أطلقت أبي بكر الصديق وعلى عمر في حديث صحيح عن النبي - صلى الله عليه وسلم - "هما شيخا الإسلام"، وهذا جاء في حديث، لكن المعنى الاصطلاحي هو ما ذكرت لك، وأول من قيلت فيه هو ابن المبارك رحمه الله تعالى، فتوسع الناس فيها حتى صارت منصبا دينيا، في الخلافة أو في الدولة العثمانية صارت منصبا دينيا، يقال منصب شيخ الإسلام يعني كالمفتي، ومشيخة الإسلام دار مثل دار الفتوى، يقال هذا شيخ الإسلام هذا وكيل شيخ الإسلام، إلى آخره، ومعناها على ما ذكرنا.
والإمام لمن كان قدوة مع كونه حجة، وكلمة شيخ الإسلام هذه لجمع العلوم ولو لم يتبع الإمام يزيد عليه بأنه أُتبع وأهل بأن يقتدى به.

(4/59)

فقال بعد ذكر حديث الوسوسة:
وأعلم -رحمك الله- أن كلما توهمه قلبك، أو سنح في مجارى فكرك، أو خطر في معارضات قلبك من حسن أو بهاء، أو ضياء أو إشراق، أو جمال، أو سنح مسائل، أو شخص متمثل: فالله تعالى بغير ذلك بل هو تعالى أعظم وأجل وأكبر، ألا تسمع لقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ? [الشورى:11]، وقوله ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ? [الإخلاص:4] أي لا شبيه ولا نظير ولا مساوي ولا مِثل، أو لم تعلم أنه لما تجلَّى للجبل تدكدك لعظم هيبته، وشامخ سلطانه، فكما لا يتجلى لشيء إلا اندك، كذلك لا يتوهمه أحد إلا هلك، فَرُدَّ بما بيّن الله في كتابه من نفسه عن نفسه التشبيه والمثل والنظير والكفْء.
فإن اعتصمت بها وامتنعت منه أتاك من قبل التعطيل لصفات الرب تبارك وتعالى وتقدس في كتابه وسنة رسوله محمد - صلى الله عليه وسلم - فقال لك: إذا كان موصوفا بكذا أو وصفته أوجب له التشبيه فأكذبه؛ لأنه اللعين إنما يريد أن يستزلك ويغويك ويدخلك في صفات الملحدين الزائغين الجاحدين لصفة الرب تعالى.
وأعلم -رحمك الله تعالى- أنَّ الله تعالى واحد لا كالآحاد فرد صمد لم يلد ولم يولد ولم يكن له كفوا أحد، إلى أن قال: خلصت له الأسماء السَّنية فكانت واقعة في قديم الأزل بصدق الحقائق، لم يستحدث تعالى صفة كان منها خليا، واسما كان منه بريا تبارك وتعالى، فكان هاديا سيهدي، وخالقا سيخلق، ورازقا سيرزق، وغافرا سيغفر، وفاعلا سيفعل، ولم يحدث له الاستواء إلا وقد كان في صفة أنه سيكون ذلك الفعل، فهو يسمى به في جملة فعله، كذلك قال الله تعالى ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا? [الفجر:22] بمعنى أنه سيجيء، فلم يستحدث الاسم بالمجيء، وتخلف الفعل لوقت المجيء، فهو جاء سيجيء، ويكون المجيء منه موجودا بصفة لا تلحقه الكيفية ولا التشبيه؛ لأن ذلك فعل الربوبية، فيستحسر العقل وتنقطع النفس عند إرادة الدخول في تحصيل كيفية المعبود، فلا تذهب في أحد الجانبين لا معطلا ولا مشبها، وارض لله بما رضي به لنفسه، وقِف عند خبره لنفسه مسلما مستسلما، مصدقا؛ بلا مباحثة التنفير ولا مناسبة التنقير. (1)
__________
(1) على كل حال الجملة الأخيرة تحتاج إلى بحث لغوي (مباحثة التنفير ومناسبة التنقير) كأنها غير مستقيمة.
هذا الكلام مشتمل على عدة مسائل:
فمنها أنَّ ما توهمه خيال المرء أو حلم عليه ذكره في صفة الرب جل وعلا؛ يعني في كيفية اتصافه أو دار بخياله، فليعلم بأن الله جل وعلا على خلافه، وهذا لأن كسب المعارف إنما يكون في رؤية الشيء أو مثيله أو بما يقاس عليه، فتتصور شيئا ما في ذهنك إذا رأيته فذُكِّرت به، أو رأيت مثيلا له فذكرت بمثيله، فقلت هذا مثل هذا, مثل هذا بيت مثل بيت, وخبز مثل خبز وأشباه ذلك، أو ما يقاس عليه, يعني ما يمكن أن يجمع بينهما قياس فيكون هذا مع هذا مشترك في الكيفية في شيء، فيمكن أن نتصور ونتوهم ما دلَّت عليه الرؤية أو دل عليه التمثيل أو دل عليه القياس، والله سبحانه وتعالى لم تُرَ ذاته العلية الجليلة، ولم ير مثل له سبحانه وتعالى، ولم ير شيء يقاس عليه.
فإذن لا يمكن أن يتصور الذهن صفة الرب جل وعلا من جهة الكيفية، لا يمكن؛ لأن الذهن لا يكتسب أو القلب لا يكتسب المعرفة وتصور صورة الشيء إلا بهذه الثلاث لا غير.
أما إذا لم يكن ثَم مثيل، ولا ما يقاس عليه أو لم ير الشيء، فإنه لا تأتي الصورة إلى الذهن، وإن أتت صورة، فالصورة من نسج الخيال ليست على جهة الواقع والحقيقة.
ولهذا قال العلماء ما دار في ذهنك فالله سبحانه وتعالى بخلافه؛ لأن الله جل وعلا ليس كمثله شيء ولم يكن له كفوا أحد سبحانه وتعالى.
وما بقي من الكلام واضح، إلا أنه ذكر مسألة أسماء الله جل وعلا وصفاته، وأنه سبحانه كان متسميا بالأسماء متصفا بالصفات قبل أن يفعلها، فقال (خالقا سيخلق، ورازقا سيرزق، وجائيا سيجيء، ومستويا على عرشه سيستوي) وأشباه ذلك، وهذه الكلمة مجملة تحتاج إلى استفصال، فإنها رد على كلام المعتزلة.
وهذه الكلمة التي قالها قد تكون من مذهب السلف وأهل الحديث، وقد لا تكون؛ يعني تكون على مذهب أو على رأي الأشاعرة.
فأما كونها على رأي الأشاعرة، فهذا يحصل بتقرير أهل في هذا الباب، وهو أن المعتزلة قالوا: إن الله جل وعلا لم يستفد اسم الخالق إلا من الخلق، ولم يستفد اسم الرازق إلا من الرزق، ولم يستفد اسم المحيي إلا من الإحياء، ولم يستفد اسم المميت إلا من الإماتة، وهكذا، ولا المصور إلا من التصوير، ولا البارئ إلا من البرء، فقبل أن يخلق ليس له اسم الخلق، وقبل أن يرزق، ليس له اسم الرازق إلى آخره، وهذا كلام المعتزلة، وهو باطل.
فإنّ الله جل وعلا لم يزل متسميا بهذه الأسماء.
الأشاعرة يقولون إنه جل وعلا كانت له هذه الأسماء؛ ولكن لم يشأ أن يظهر أثر الاسم في خلقه، فكان اسمه الخالق ولم يخلق شيئا حتى ابتدأ خلق هذا العلم، وكان اسمه الرازق والرزاق ولم يرزق أحدا وأشباه هذا.
وهذا القول يحوم حوله الكلام الذي سمعتم، وبهذا نقول: إن كان مراده هذا الكلام فهذا غير صحيح؛ بل هو مخالف لمنهج ما عليه أهل الحديث والأثر في أن الله جل وعلا له هذه الأسماء الحسنى، وهذه الأسماء الحسنى والصفات لابد لها من أثرٍ، لابد لها من أثر، والله سبحانه وتعالى لم يزل خالقا عليما قديرا رزَّاقا سبحانه وتعالى، فعالا لما يريد، لم يزل سبحانه يفعل ما يريد. [انتهى الوجه الأول من الشريط الخامس].
فإذن هو جل وعلا يفعل ما يريد، حي خالق رازق قبل خلق هذا العالم، ولا يجوز أن يعتقد أن الله جل وعلا مُتَسَمٍّ بهذه الأسماء دون ظهور أثر هذه الأسماء في خلقه؛ بل هو سبحانه لابد من ظهور آثار أسمائه وصفاته في ملكوته، والملكوت لا يقصد به هذا الملكوت المرئي السموات والأرض إلى آخره؛ بل هو سبحانه له الملكوت كله؛ ما علمنا منه وما لم نعلم، ما سبق هذا المرئي وما سيخلقه.
فإذن نقول إنه سبحانه وتعالى خالق ظهر أثر خلقه ورزاق ظهر أثر رَزقه، ولا بد.
وكلمته أنه (خالق سيخلق) إن أراد بها هذا الملكوت فهذا يوافق قول الأشاعرة، وإن أراد بها جنس المخلوقات، خالق يعني أنه سبحانه وتعالى خالق سيخلق جنس مخلوقات في الأزل أو في القديم فهذا مستقيم، فإذن تعلق الخلق، بأي شيء؟
فإن كان تعلقه بهذا العلم هذا من قول الأشاعرة.
وإن كان تعلقه بجنس المخلوقات بما لا نعلم فإن هذا متفق مع قول أهل الحديث.
.. لا، الأشاعرة ما يقولون بتعطيل الأسماء والصفات، هم ما يلزمهم، هم يقولون متصف لم يظهر أثر اتصافه، لم يظهر أثر فيه، لأنه لا مخلوق.
.. خالف منهج أهل السنة؟ بل وافقهم، بل هو رحمه الله وافق قول أهل السنة في المسألة، شيخ الإسلام قرر منهج أهل الحديث العام، ما نصّوا عليها، لكن مخالفتهم للمعتزلة وللأشاعرة في المسألة وتقريرهم خلاف ما قالوا، علمنا مذهبهم؛ وهو أن الله سبحانه وتعالى حي لم يزل حيا، قدير لم يزل قديرا فعال لما يريد، لم يزل سبحانه وتعالى فعال لما يريد، ولابد أن يكون لهذا أثر، فامتناع الرب جل وعلا عن الفعل زمنا طويلا جدا حتى خلق هذا العالم، يعني أن صفات الرب جل وعلا لم تظهر آثارها في شيء من بريته، هذا ممتنع؛ لأن معنى هذا أنه سبحانه وتعالى متصف بصفات ولا أثر لهذا الاتصاف، فهو سبحانه محيي بلا إحياء على هذا القول، مميت بلا إماتة، خالق بلا خلق، هذا ممتنع، لا شك أنه لابد أن ثَمة ابتداء للخلق في زمان، لاشك أنه لابد لابتداء الخلق في زمان، لكن الزمان محدَث، والزمان نسبي فهل الزمان ابتدأ مع خلق السموات والأرض؛ لأن الزمان زمن يتكرر بشيء، هل ابتدأ مع خلق السموات والأرض وخلق الشمس؛ صار اليوم هو كذا، أو صار اليوم بالنسبة اليوم عند الله جل وعلا كألف سنة مما نعد؟ واليوم في مكان آخر في المريخ يختلف، واليوم في مكان آخر يخنلف، فالزمان كله نسبي، ثلث الليل، نصف الليل، هذا نسبي، منسوب يعني منسوب إلى أهل، فالزمان مخلوق، كما أن المكان مخلوق، فالزمان مخلوق، فلهذا لابد للزمان من ابتداء.
الإنسان لا يتصور خلاف الزمان؛ لأنه في معارفه لم يكتسب بالنسبة شيء إلى شيء بالتقدم أو التأخر إلا من جهة الزمن.
فإذن نسبت الأشياء عنده من حيث أن هذا قبل هذا من جهة الزمان، رأى أن فيه هذا قبل هذا أو علم فيه أن هذا قبل هذا، ومعلوم أن هذا من جهة كسب المعارف.
فنظرية المعرفة المعروفة إنما هي قائمة على النسبية، كما قال جل وعلا ?وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ? [النحل:78]، فهو سبحانه أخرجنا لا نعلم شيئا، فكل معلومة اكتسبها الإنسان فهي منسوبة، فليس عند الإنسان علم مطلق، وإنما كل شيء ينسبه؛ هذا كبير لأنه رأى أصغر منه، وهذا عالم لأنه رأى أجهل منه، وهذا زمن لأنه احتاج أن يقيم شيئا من جهة حصوله، فهو يوم وراءه يوم؛ لأنه رأى التكرر، شمس شهر، رأى التكرر، سنة، رأى التكرر.
يمكن يعني من جهة النظر لا من جهة الواقع والشرع؛ يمكن أن نصطلح على أن كل عشر سنين أن نسميها سنة، وهذا اصطلاح، فتجعل كل عشرة أشهر شهر يعني ما ممضى من رمضان إلى رمضان، نجعلها شهر، ونجعل رمضان أسبوع؛ يعني من حيث الاصطلاح لا يمنع، يعني كل شيء منسوب عند الإنسان.
ويأتي غلط الإنسان أنه يقيس العالم فيما قبل هذه النسب بالعالم المنسوب، فيأتي ويقول إنما قبل خلق السموات والأرض هو مثل ما بعد خلق السموات والأرض من جهة الزمان، وهذا غير وارد؛ لأن ما بعد خلق السموات والأرض صار الزمن منسوبا إلى علامات حدوث الزمن بما في السموات والأرض؛ يعني الشمس، القمر، الأرض، الحركات إلى آخره، وما قبل ذلك فلا تنسبه إلى الزمن هذا الذي حصل بعد خلق السموات والأرض، أو هذا قائم على أن كل علم يكتسبه الإنسان فهو منسوب إلى شيء، ولهذا غاية ما عند الإنسان من العلم محدودة؛ لأنها منسوبة، فجميع ما يمكن أن يحصله من المعارف منسوب إلى الأشياء التي حوله، والأشياء التي حوله محدودة، فيبقى علمه محدودا.
ولهذا يجب تنزيه الرب جل وعلا عن أن يكون اتصافه بصفاته أو تسميه جل وعلا بأسمائه مقيدا بزمان هو عندنا زمان، أو مقيد بمكان هو عندنا مكان؛ لأن هذا كله راجع إلى ما نكتسبه من المعارف أومن المعلومات، والله سبحانه وتعالى هو العليم بكل شيء المتوحد في الجلال بكمال الجمال.
فإذن أهل السنة والحديث يرون في مقتضى كلامهم حيث خالفوا الأشاعرة والمعتزلة في مسألة الأسماء؛ أسماء الرب حل وعلا والصفات: أنه سبحانه وتعالى يفعل ما يشاء، ويحكم ما يريد سبحانه، ولا نحد ذلك بحد ولا نقول ابتدأ خلقه بخلق السموات والأرض، أو ما أشبه ذلك؛ فإنه سبحانه له أن يتصرف وأن يفعل كما يشاء لا معقب لحكمه وراد ما يريد جل وعلا.
والإنسان يصل بحد ينتهي فيه تصورُه، يعني إذا امتد في تصوره أن هذه الأشياء سينقطع إما بانقطاع الزمن أو بانقطاع المكان في حسب رأيه، فإذا انقطع الزمن وانقطع المكان انقطع هو، فإنه يمكن أن يبدأ في ذهنه ويمشي إلى أزمان، أزمان، أزمان، ثم يقول ما بعد ذلك؟ يقول إيش بعد هذا؟ أو إيش قبل هذا؟ من الزمن؟ فينتهي تصوره، لم؟ لأنه لا يمكن أن يدرك شيئا غير الزمان، هو لا يعرف إلا الزمن ينسب إليه الأشياء، والزمن هذا أبتدئ، الزمن مخلوق أبتدئ.
فإذن هو سيصل، سيصل لو قدّر أنه يصل إلى ابتداء الزمن، وابتداء الزمن لا يمكن أن نحد به صفات الرب جل وعلا، فالله سبحانه وتعالى يخلق ما يشاء.
فإذن غلط الذين غلِطوا من المعتزلة والأشاعرة وأشباه هؤلاء في هذه المسألة العظيمة، أنهم نظروا إلى الزمان وإلى هذا العالم، فجاء الغلط من هاتين الجهتين:
½ النظر إلى أن هذا العالم هو الذي خُلق ليس قبله عوالم.
½ومن جهة الزمن أن الزمن محدود بابتداء هذا العالم وهذا أيضا منسوب لا ندري هل هو صحيح أم غير صحيح.
والله سبحانه وتعالى يخلق ما يشاء من الأزمنة والأمكنة، إلى غير ذلك.
في الجنة الزمن يختلف، اليوم يختلف على ما قد يختلف مروره، يوم القيامة يوم ألف سنة هو يوم واحد، إذن الشمس تدنو من الخلائق، إلى آخره.
فإذن كل هذه الأزمان منسوبة، نسب، الناس يعيشون بنسب تعارفوا عليها، واصطلحوا عليها، وجاءت الشرائع بتقريرها لإصلاح حالهم ?يَسْأَلُونَكَ عَنْ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ? [البقرة:189]، ?إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ? [التوبة:36]، يعني جعل الله جل وعلا لما خلق السموات والأرض جعل القمر عَوْدُه دلالة على شهر لأنه يحصل به الظهور والاشتهار، واثنا عشرة شهرا فيها ترجع الشمس إلى موضعها الأول، فصار هذا بعد خلق السموات والأرض هو ما يُنسب إليه الأزمنة الشهرية والأزمنة السنوية واليوم إلى آخره.
فهذا نسبي للإنسان، وأما الزمن المطلق فلا نعلمه، مثل ما تقول: الآن نحن أعلى. نحن الآن أعلى أو أسفل؟ ما فيه شيء اسمه أعلا أو أسفل، أما بالنسبة لمن تحتنا في الجوف فنحن أرفع منهم، أما بالنسبة لمن في السطح فنحن أسفل، ما فيه شيء أعلا مطلقا أو أسفل مطلقا، لابد من شيء ينسب إليه، ولهذا غلط من غلط في حديث النزول في قوله "ينزل ربنا حين يبقى ثلث الليل الآخر" فقال ثلث الليل يمتد الأرض كلها، فهل يعني ذلك أن الله جل وعلا نازل كل الليل، نظر إلى أن فعل الله جل وعلا في الزمن هو كالزمن الذي ينسبه إلى نفسه، الزمن المنسوب، وهذا تشبيه لصفات الله جل وعلا بصفات خلقه فإن الإنسان هو الذي يبقى إذا كان في الثلث بقي مع الزمان خلاص استغرق هذا الزمان.
الله جل وعلا ليست هذه صفته ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? [الشورى:11]، بل هو سبحانه ينزل كيف يشاء على الصفة التي شاء جل وعلا.
المقصود أن هذه المسألة مهمّة مهمة جدا للغاية وهي أن المعارف نسبية، وهذه تجيب على جميع الإشكالات التي ترِد على الغيبيات، الغيبيات إذا استشكل شيء منها فيطرد بهذه القاعدة؛ قاعدة النسبي والمطلق، فإذا فهمتها حصّلت خيرا كثيرا.

(4/60)

إلى أن قال: فهو تبارك وتعالى القائل أنا الله، لا الشجرة الجائي قبل أن يكون جائيا، لا أمره المتجلي لأوليائه في المعاد؛ فتبيض به وجوههم، وتفلج به على الجاحدين حجتهم، المستوي على عرشه بعظمة جلاله فوق كل مكان تبارك وتعالى، الذي كلم موسى تكليما، وأراه من آياته، فسمع موسى كلام الله لأنه قربه نجيا، تقدَّس أن يكون كلامه مخلوقا أو محدثا أو مربوبا، والوارث بخلقه لخلقه السميع لأصواتهم، الناظر بعينه إلى أجسامهم، يداه مبسوطتان، وهما غير نعمته، خلق آدم ونفخ فيه من روحه -وهو أمره تعالى وتقدس أن يحل بجسم، أو يمازج بجسم، أو يلاصق به تعالى عن ذلك علوا كبيرا، الشائي له المشيئة، العالم له العلم، الباسط يديه بالرحمة، النازل كل ليلة إلى سماء الدنيا ليتقرب إليه خلقه بالعبادة، وليرغبوا إليه بالوسيلة، القريب في قربه من حبل الوريد، البعيد في علوه من كل مكان بعيد، ولا يشبه بالناس.
إلى أن قال ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ?[فاطر:10]، القائل ?أَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ فَإِذَا هِيَ تَمُورُ(16) أَمْ أَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا?[الملك:16-17] تعالى وتقدس أن يكون في الأرض كما هو في السماء جل عن ذلك علوا كبيرا. ا.هـ(1)
__________
(1) الكلام الذي سبق نقله كلام في الجملة موافق لكلام السلف رحمهم الله تعالى، إلا أن قوله (من غير ممازجة أو يلاصق به) كلمة (يلاصق به) هذا نفي أو تنزيه لما لم يرد، أما أن يحل أو يمازج فهذه واضحة؛ لأن الله جل وعلا مستوٍ على عرشه، بائن من خلقه.
أما الملاصقة به بجسم فهذه تحتاج إلى نظر والأشبه عدم جواز قولها؛ لأن الله سبحانه وتعالى غرس جنة عدن بيديه ولأنه سبحانه خلق آدم بيده، ولأنه سبحانه كتب لموسى الألواح بيده، وأشبه ذلك، ولأنه سبحانه مستو على عرشه بذاته، وهذا يدل على بقاء هذه الأشياء على ظاهرها، فلا يسوغ أن ننفي هذه الكلمة؛ لأنه قد يكون النفي حقا وقد يكون باطلا، ومعلوم أننا في الإثبات نتوقف على النصوص وكذلك في النفي نتوقف على ما جاء أيضا في النصوص.
فهذه لم يرد نفيها وهي محتملة، فلا ينبغي الإثبات ولا النفي، وبعض السلف بعض الأئمة أثبت المسيس، وهذا له محل بحث.

(4/61)

وقال الإمام أبو عبد الله الحارث بن إسماعيل بن أسد المحاسبي في كتابه المسمى فهم القرآن قال -في كلامه على الناسخ والمنسوخ وأن النسخ لا يجوز في الأخبار- قال: لا يحل لأحد أن يعتقد أن مدح الله وصفاته ولا أسماءه يجوز أن ينسخ منها شيء.
إلى أن قال: وكذلك لا يجوز إذا أخبر أن صفاته حسنة عُليا أن يخبر بذلك أنها دنية سفلى، فيصف نفسه بأنه جاهل ببعض الغيب بعد أن أخبر أنه عالم بالغيب، وأنه لا يبصر ما قد كان، ولا يسمع الأصوات، ولا قدرة له، ولا يتكلم، ولا الكلام كان منه، وأنه تحت الأرض لا على العرش جل وعلا عن ذلك.
فإذا عرفت ذلك واستيقنته علمت ما يجوز عليه النسخ وما لا يجوز، فإن تلوت آية في ظاهر تلاوتها تحسب أنها ناسخة لبعض أخباره كقوله عن فرعون ?حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ?[يونس:90] الآيات، وقال ?حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ?[محمد:31].
وقال: قد تأول قوم أن الله عنى أن ينجيه ببدنه من النار لأنه آمن عند الغرق، وقال: إنما ذكر اللهُ أن قوم فرعون يدخلون النار دونه، وقال ?فَأَوْرَدَهُمْ النَّارَ?[هود:98]، وقال ?وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ?[غافر:45]، ولم يقل بفرعون، قال: وهكذا الكذب على الله؛ لأن الله تعالى يقول ?فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى?[النازعات:25]، كذلك قوله ?فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا?[العنكبوت:3] فاقرأ التلاوة على استئناف العلم من الله عز وجل عن أن يستأنف علما بشيء؛ لأنه من ليس له علم بما يريد أن يصنعه لم يقدر أن يصنعه -نجده ضرورة-.
قال ?أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ?[الملك:14]، قال: وإنما قوله (حَتَّى نَعْلَمَ الْمُجَاهِدِينَ) إنما يريد حتى نراه، فيكون معلوما موجودا؛ لأنه لا جائز أن يكون يعلم بالشيء معدوما من قبل أن يكون، ويعلمه موجودا كان قد كان، فيعلم في وقت واحد معدوما موجودا، وإن لم يكن وهذا محال.
وذكر كلاما في هذا في الإرادة.(1)
__________
(1) فهذا الكلام الذي سمعت قاله الحارث المحاسبي رحمه الله تعالى وهو صحيح، لأن النسخ إنما في الأحكام في الإنشاءات فإن كلام الله جل وعلا منقسم: إلى أخبار وإلى إنشاءات.
والخبر: هو ما يكون قابلا للتصديق وللتكذيب.
والإنشاء: هو الأمر والنهي وما يدل عليهما.
فهذا يعني الإنشاء فيه الامتثال، وأما الأخبار ففيها التصديق أو التكذيب من الخلق، فالأحكام والإنشاءات هي التي يجوز أن تنسخ كما قال جل وعلا ?مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ?[البقرة:106]، يعني في الأحكام.
أما الخبر عن الغيب؛ عن الجنة أو عن النار أو عن الملائكة أو عن صفات الله جل وعلا أو أسمائه أو عن الأمم الماضية فهذه لا يجوز أن يدخلها النسخ، ولا أن يعتقد في الآية المتأخرة أنها ناسخة للآية المتقدمة، كما ذهب إليه قوم من الضُّلال من الرافضة والملاحدة وأشباه هؤلاء، فإن هؤلاء ظنوا أن النسخ يكون في الأخبار ويكون في الإنشاءات، وهذا غلط عظيم؛ لأن الخبر يَدخله التصديق أو التكذيب، والخبر كيف يُنسخ؟ إذا قيل بجواز نسخ الخبر، معنى ذلك أن الأول ليس بصدق، والله جل وعلا كلامه حق وصدق كما قال سبحانه ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ قِيلًا?[النساء:22]، وكقوله ?وَمَنْ أَصْدَقُ مِنْ اللَّهِ حَدِيثًا?[النساء:87].
ولهذا لا يجوز أن يقال إن هذه الآية في الأخبار هذه الآية نسخت ما قبلها، بمعنى أزالت الحكم.
أما النسخ الذي هو بمعنى إيضاح للمجمل الذي قد يستعمله السلف بمعنى النسخ؛ يعني أن هذه الآية أوضحت مجملا في الآية الأخرى في الغيبيات، فهذا لا بأس أن يكون في الأخبار؛ لأنه من قبيل البيان ليس من قبيل إزالة خبر وإتيان بخبر جديد يقوم مقامه، فكل ما أخبر الله جل وعلا به حق، والعلم علم الله جل وعلا أوّل فهو سبحانه وتعالى لم يزل عالما وعلمه في خلقه يظهر، كما قال سبحانه ?وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ?[البقرة:143]، وفي قوله تعالى في آية محمد ?وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ?[محمد:31]، هنا في قوله (لِنَعْلَمَ)، و(حَتَّى نَعْلَمَ) مثل ما ذكر لك الحارث في آخر الكلام وهو قول السلف أن معناها حتى يظهر علمنا فيها، (حَتَّى نَعْلَمَ الْمُجَاهِدِينَ) يعني حتى يظهر علمنا السابق في المجاهدين، (وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ) يعني إلا ليظهر علمُنا فيكون حجة على الناس حجة على الموافق والمخالف على المطيع والعاصي.
وهذا يجرُّ تبعا للأصل أن الله جل وعلا لا يستأنف علما لم يكن علمه قبل؛ بل هو سبحانه وتعالى لم يزل عالما سبحانه قبل أن يخلق الخلق ويعلم أحوالهم على التفصيل والإجمال سبحانه وتعالى، يعلم الكليات والجزئيات، يعلم الظاهر ويعلم الباطن؛ إذْ هو جل وعلا بكل شيء عليم.
فصفات الله جل وعلا وأسماؤه والأخبار الغيبية هذه كلها من قبيل الأخبار، لا يجوز عليها النسخ، ولا يستأنف سبحانه وتعالى شيئا منها لم يكن عليه؛ بل هو سبحانه لم يزل في صفاته جل وعلا.

(4/62)

إلى أن قال: وكذلك قوله ? إِنَّا مَعَكُمْ مُسْتَمِعُونَ?[الشعراء:15] ليس معناه أنه يحدث له سمعا، ولا تكلف بسمع ما كان من قولهم، وقد ذهب قوم من أهل السنة أنَّ لله استماعا في ذاته، فذهبوا إلى أنَّ ما يعقل من أنه يحدث منهم علم سمع لما كان من قول؛ لأن المخلوق إذا سمع حدث له عقد فهم عما أدركته أذنه من الصوت، وكذلك قوله ?وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ?[التوبة:105]، لا يستحدث بصرا محدثا في ذاته،(1) وإنما يحدث الشيء فيراه مكونا كما لم يزل يعلمه قبل كونه.
إلى أن قال: وكذلك قوله تعالى ?وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ?[الأعراف:18 و61]، وقوله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، وقوله ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ?[الملك:16]، وقوله ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ?[فاطر:10]، وقال ?يُدَبِّرُ الْأَمْرَ مِنْ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ?[السجدة:5]، وقال ?تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ?[المعارج:4]، وقال لعيسى ?إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنْ الَّذِينَ كَفَرُوا?[آل عمران:55] الآية، وقال ?بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ?[النساء:158]، وقال ?إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ?[الأعراف:206].
وذكر الآلهة أن لو كان آلهة لابتغوا إلى ذي العرش سبيلا حيث هو فقال ?قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا?[الإسراء:42]، أي طلبه، وقال ?سَبِّحْ اسْمَ رَبِّكَ الْأَعْلَى?[الأعلى:1].
قال أبو عبد الله فلن ينسخ ذلك لهذا أبدا.
__________
(1) هو يريد الكلام على قوله ?إِنَّا مَعَكُمْ مُسْتَمِعُونَ?[الشعراء:15] أنه ليس بتكلف؛ يعني مستمع قد يفهم منها الإصغاء، قد يفهم منها تكلف السماع، والله سبحانه وتعالى سميع بالغ في السمع نهاية هذه الصفة من الجمال والجلال لا يتكلف شيئا؛ بل هو سبحانه وتعالى يسمع دبيب النملة السوداء على [الصخرة الصماء] سبحانه وتعالى، ويعلم السر وأخفى، بل حديث المرء في نفسه يعلمه سبحانه وتعالى دون عناء ودون مشقة، فلا يفهم من قوله (إِنَّا مَعَكُمْ مُسْتَمِعُونَ) أن هذا بكلفة ومشقة، بل هو سبحانه كامل في صفاته وكل شيء هيِّن عليه جل وعلا، وسع سمعه الأصوات سبحانه وتعالى.

(4/63)

كذلك قوله ?وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ?[الزخرف:84]، وقوله ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ?[ق:16]، وقوله ?وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ?[الأنعام:3]، وقوله ?مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ?[المجادلة:7] الآية، فليس هذا بناسخ لهذا، ولا هذا ضد لذلك.
واعلم أن هذه الآيات ليس معناها أن الله أراد الكون بذاته فيكون في أسفل الأشياء، أو ينتقل فيها لانتقالها، ويتبعض فيها على أقدارها، ويزول عنها عند فنائها، جل وعز عن ذلك، وقد نزع بذلك بعض أهل الضلال، فزعموا أن الله تعالى في كل مكان بنفسه كائنا، كما هو على العرش، لا فرقان بين ذلك، ثم أحالوا في النفي بعد تثبيت ما يجوز عليه في قولهم ما نفوه؛ لأن كل من يثبت شيئا في المعنى ثم نفاه بالقول لم يغن عنه نفيه بلسانه، واحتجوا بهذه الآيات؛ أنّ الله تعالى في كل شيء بنفسه كائنا ثم نفوا معنى ما أثبتوه، فقالوا: لا كالشيء في الشيء.
قال أبو عبد الله لنا قوله ?حَتَّى نَعْلَمَ?[محمد:31]، ?وَسَيَرَى اللَّهُ?[التوبة:94]، و?إِنَّا مَعَكُمْ مُسْتَمِعُونَ?[الشعراء:15]، فإنما معناه حتى يكون الموجود فيعلمه موجودا، ويسمعه مسموعا، ويبصره مُبْصَرا لا على استحداث علم ولا سمع ولا بصر.
وأما قوله ?إِذَا أَرَدْنَا?[الإسراء:16]، إذا جاء وقت كون المراد فيه.
وأن قوله ?عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، ?وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ?[الأعراف:18 و61] الآية، ?أَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ?[الملك:16] ?إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا?[الإسراء:42]،(1)
__________
(1) هو هذا الكلام في الحقيقة ليس على الجادة؛ لكن يمكن أن يفسر بتفسير صحيح؛ لأن شيخ الإسلام لما نقله لعله أراد ما اشتمل عليه من إثبات الصفات وما ذكره من الكلام -يعني الحارث - فيه بعض ما لا يتفق مع طريقة السلف في تقرير الصفات، ويمكن أن يحمل على محمل صحيح، ففي آخره جعل السمع والبصر مثل العلم، وهذا ليس كذلك، فالعلم علم الرحمن جل وعلا هو سبحانه يعلم الأشياء قبل حدوثها.
أما السمع فهو سبحانه يسمع الأصوات بعد صدورها من أهلها، أو صدورها من الأشياء، ويرى المبصرات بعد وجودها كونا، مثل ما قال في أول الكلام (يحدث شيئا فيراه كونا فإذا أحدثه جل وعلا رآه) واقترانه أو قرنه السمع والبصر بالعلم في هذا الباب ليس بجيد؛ لأن العلم للأشياء قبل أن تكون، أما السمع والبصر للأشياء فإنها بعد أن تكون، فتعلق العلم عند أهل السنة، متعلق العلم غير متعلق السمع والبصر؛ لكن يحمل على تفسير صحيح وهو أنه أراد الرد على من قالوا بأنه جل وعلا يستأنف علما أو يستأنف سمعا أو يستأنف بصرا وهذا المراد صحيح.

(4/64)

فهذا وغيره مثل قوله ?تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ?[المعارج:4]، ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ?[فاطر:10]، هذا منقطع يوجب أنه فوق العرش، فوق الأشياء كلها منزه عن الدخول في خلقه، لا يخفى عليه منهم خافية؛ لأنه أبان في هذه الآيات أنه أراد أنه بنفسه فوق عباده لأنه قال ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ?[الملك:16]، يعني فوق العرش والعرش على السماء؛ لأن من قد كان فوق كل شيء على السماء في السماء، وقد قال مثل ذلك في قوله ?فَسِيحُوا فِي الْأَرْضِ?[التوبة:2]، يعني على الأرض، لا يريد الدخول في جوفها. وكذلك قوله ?يَتِيهُونَ فِي الْأَرْضِ?[المائدة:26] يعني على الأرض لا يريد الدخول في جوفها، وكذلك قوله ?وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ?[طه:71] يعني فوقها عليها.
وقال ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ ?، ثم فصل فقال ?أَنْ يَخْسِفَ بِكُمْ الأَرْضَ?[الملك:16]، ولم يصل فلم يكن لذلك معنى -إذ فصل قوله (مَنْ فِي السَّمَاءِ)، ثم استأنف التخويف بالخسف-، إلا أنه على عرشه فوق السماء.
وقال تعالى ?يُدَبِّرُ الْأَمْرَ مِنْ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ?[السجدة:5]، وقال ?تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ?[المعارج:4]، فبين عروج الأمر وعروج الملائكة، ثم وصف وقت صعودها بالارتفاع صاعدة إليه فقال ?فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ?[المعارج:4]، فقال صعودها إليه، وفصله من قوله (إِلَيْهِ) كقول القائل إصعد إلى فلان في ليلة أو يوم، وذلك أنه في العلو وأن صعودك إليه في يوم، فإذا صعدوا إلى العرش فقد صعدوا إلى الله عز وجل، وإن كانوا لم يروه ولم يساووه في الارتفاع في علوه فإنهم صعدوا من الأرض وعرجوا بالأمر إلى العلو، قال تعالى ?بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ?[النساء:158]، ولم يقل عنده.
?وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ(36)أَسْبَابَ السَّمَوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى? ثم استأنف الكلام فقال ?وَإِنِّي لَأَظُنُّهُ كَاذِبًا?[غافر:36-37]، فيما قال: قال لي أن إلهه فوق السموات.

(4/65)

فبين الله سبحانه وتعالى أنّ فرعون ظن بموسى أنه كاذب فيما قال: قال وعمد لطلبه حيث قاله مع الظن بموسى أنه كاذب ولو أن موسى قال إنه في كل مكان بذاته لطلبه في بيته أو في بدنه أو حُشِّه،(1) فتعالى الله عن ذلك ولم يجهد نفسه ببنيان الصرح.
قال أبو عبد الله: وأما الآية التي يزعمون أنها قد وصلها ولم يقطعها كما قطع الكلام الذي أراد به أنه على عرشه فقال ?أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ?[المجادلة:7] فأخبر بالعلم ثم أخبر أنه مع كل مناج ثم ختم الآية بالعلم بقوله ?إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ?[المجادلة:7]، فبدأ بالعلم وختم بالعلم، فبين أنه أراد أنه يعلمهم حيث كانوا لا يخفون عليه، ولا يخفى عليه مناجاتهم، ولو اجتمع القوم في أسفل وناظر إليهم في العلو فقال: إني لم أزل أراكم وأعلم مناجاتكم لكان صادقا -ولله المثل الأعلى أن يشبه الخلق- فإن أبوا إلا ظاهر التلاوة، وقالوا هذا منكم دعوى. خرجوا عن قولهم في ظاهر التلاوة؛ لأن من هو مع الاثنين فأكثر هو معهم لا فيهم، ومن كان مع شيء خلا جسمه وهذا خروج من قولهم.
وكذلك قوله تعالى ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ?[ق:16]؛ لأن ما قرب من الشيء ليس هو في الشيء ففي ظاهر التلاوة على دعواهم أنه ليس في حبل الوريد.
__________
(1) حش: مكان قضاء الحاجة.

(4/66)

وكذلك قوله ?وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ? [الزخرف:84]، لم يقل في السماء ثم قطع -كما قال ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ? [الملك:16] ثم قطع فقال ?أَنْ يَخْسِفَ بِكُمْ الأَرْضَ? [الملك:16]- فقال (وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ) يعني إله أهل السماء إله أهل الأرض وذلك موجود في اللغة، تقول فلان أمير في خراسان، وأمير في بَلْخ، وأمير في سمرقند، وإنما هو في موضع واحد، ويخفى عليه ما وراءه، فكيف العالي فوق الأشياء لا يخفى عليه شيء من الأشياء يدبره، فهو إله فيهما إذ كان مدبرا لهما، وهو على عرشه وفوق كل شيء تعالى عن الأشباه والأمثال. (1)
__________


انتهى الشريط الخامس - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

(1) انتهى الشريط الخامس] الحارث المحاسبي في هذا الكلام الطويل يريد الرد على طوائف أساءت فهم القرآن، وكتابه فهم القرآن أو تفهيم القرآن مبني على الرد على من أساء فهم القرآن سواء في الأصول أو في الصفات أو في السلوك أو غير ذلك، والكتاب مطبوع، والطوائف التي ظلت في فهم القرآن أصناف منهم من ظلوا في باب التوحيد، وهذا النقل كله مختص بهذا، فمنهم المعتقدون بالحلول وأن الله جل وعلا في كل مكان بذاته في الأماكن الطاهرة وفي الأماكن النجسة في الحش وفي المسجد وفي الشارع وفي كل مكان، تعالى الله عن قولهم علوا كبيرا، احتجوا ببعض الأدلة كقوله جل وعلا ?وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ? [الأنعام:3]، وكقوله جل وعلا ?وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ? [الزخرف:84]، وردّوا على بعض الأدلة التي يُرد بها عليهم كقوله ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ? [الملك:16]، لأن هذا فيه فصل ثم فيه استئناف وأشباه ذلك مما سمعت من الاحتجاج والرد عليهم.
وحجة أهل السنة واضحة وما قرره الحارث في هذا جيد وواضح، فإن قوله مثلا في آخر الكلام (وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ) يعني هو جل وعلا الذي يُعبد في السماء وهو الذي يُعبد في الأرض، مع كونه جل وعلا على عرشه مستوٍ عليه كما يليق بجلاله وعظمته سبحانه، كما يقول القائل فلان أمير في كذا وأمير في كذا وأمير في كذا، أو هو الأمير في كذا وكذا وهو في مكان واحد، وإنما يصدر أمره في هذه جميعا، ويطاع في ذلك، فقوله ?وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ? [الزخرف:84] هذا معناه وهو المعبود في السماء وهو المعبود في الأرض، فلا معبود غيره في السماء ولا معبود غيره في الأرض، وأما آية الأنعام ?وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ? [الأنعام:3]، فإن تفسيرها فيه أوجه منها:
½أن قوله (وَهُوَ اللَّهُ فِي السَّمَاوَاتِ) يعني على السموات؛ يعني هو جل وعلا في السموات يعني على السموات، (فِي) هنا بمعنى (على) كقوله ?وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ? [طه:71]، يعني على جذوع النخل ثم تستأنف وتقول (وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ).
½ القول الثاني أن الوقف على (وَفِي الْأَرْضِ) يعني (وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ) هذا الوقف، ثم تقول (يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ) فيكون المعنى وهو المعبود الحق في السموات وهو المعبود في الأرض إذْ إنّ لفظ الجلالة علم على المعبود بحق.
½ أو تصلُها جميعا الآية فتقول (وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ).
والوجه الأول أظهر هذه الأوجه، والثاني أيضا ظاهر والثالث بين، فيقرأ القارئ يقول (وَهُوَ اللَّهُ فِي السَّمَاوَاتِص وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ) يعني أنه سبحانه على السموات وفي الأرض يعلم فعلمه مع خلقه أو تقول (وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ) يعني وهو المعبود سبحانه في السموات وهو المعبود في الأرض كآية الزخرف (وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ).
هو يريد الردّ -يعني الحارث المحاسبي- على أصحاب الحلول والوحدة النافية لصفات الله جل وعلا.
نكتفي بهذا القدر.

(4/67)

وقال الإمام أبو عبد الله محمد بن خفيف في كتابه الذي سماه: اعتقاد التوحيد بإثبات الأسماء والصفات قال في آخر خطبته: فاتفقت أقوال المهاجرين والأنصار في توحيد الله عز وجل، ومعرفة أسمائه وصفاته وقضائه، قولا واحدا وشرعا ظاهرا، وهم الذين نقلوا عن رسول الله - صلى الله عليه وسلم - ذلك حتى قال "عليكم بسنتي" وذكر الحديث، وحديث "لعن الله من أحدث حدثا" قال: فكانت كلمة الصحابة على الاتفاق من غير اختلاف، وهم الذين أُمرنا بالأخذ عنهم إذ لم يختلفوا بحمد الله تعالى في أحكام التوحيد وأصول الدين من الأسماء والصفات، كما اختلفوا في الفروع، ولو كان منهم في ذلك اختلاف لنُقل إلينا كما نقل سائر الاختلاف، فاستقر صحة ذلك عند خاصتهم وعامتهم حتى أدوا ذلك إلى التابعين لهم بإحسان، فاستقر صحة ذلك عند العلماء المعروفين حتى نقلوا ذلك قرنا بعد قرن؛ لأن الاختلاف كان عندهم في الأصل كفر ولله المنة.
ثم إني قائل: وبالله أقول أنه لما اختلفوا في أحكام التوحيد وذكر الأسماء والصفات على خلاف منهج المتقدمين من الصحابة والتابعين، فخاض في ذلك من لم يعرفوا بعلم الآثار، ولم يعقلوا قولهم بذكر الأخبار، وصار معولهم على أحكام هوى حسن النفس المستخرجة من سوء الظن به(1) على مخالفة السنة، والتعلق منهم بآيات لم يسعدهم فيها ما وافق النفوس، فتأولوا على ما وافق هواهم وصححوا بذلك مذاهبهم، احتجت إلى الكشف عن صفة المتقدمين، ومأخذ المؤمنين، ومنهاج الأولين؛ خوفا من الوقوع في جملة أقاويلهم التي حذر رسول الله - صلى الله عليه وسلم - أمته ومنع المستجيبين له حتى حذرهم.
ثم ذكر أبو عبد الله خروج النبي - صلى الله عليه وسلم - وهم يتنازعون في القدر وغضبه، وحديث "لألفين أحدكم" وحديث "ستفترق أمتي على ثلاث وسبعين فرقة" وأن الناجية ما كان عليه هو وأصحابه.
__________
(1) هوى حسن النفس المستخرجة) هذه هي الأحكام؛ وصار معلوم لهم على الأحكام المستخرجة من سوء الظن، والأحكام هذه هي أحكام هوى النفس، أو هوى حسن النفس؛ يعني تحسين النفس، ماشي، كلها صحيحة (على الأحكام هوى حسن النفس المستخرجة) يعني هوى تحسين النفس؛ يعني هوى مصدره تحسين النفس، يعني حسن النفس ما تراه النفس حسنة، والمستخرجة هي الأحكام.

(4/68)

ثم قال: فلزم الأمةَ قاطبة معرفةُ ما كان عليه الصحابة،(1) ولم يكن الوصول إليه إلا من جهة التابعين لهم بإحسان المعروفين بنقل الأخبار ممن لا يقبل المذاهب المحدثة، فيتصل ذلك قرنا بعد قرن ممن عرفوا بالعدالة والأمانة، الحافظين على الأمة ما لهم وما عليهم من إثبات السنة.
إلى أن قال: فأول ما نبتدئ به ما أوردنا هذه المسألة من أجلها، ذكر أسماء الله عز وجل وصفاته مما ذكر الله في كتابه، وما بين - صلى الله عليه وسلم - من صفاته في سنته، وما وصف به عز وجل نفسه مما سنذكر قول القائلين بذلك مما لا يجوز لنا في ذلك أن نرده إلى أحكام عقولنا بطلب الكيفية بذلك ومما قد أُمرنا بالاستسلام له. (2)
__________
(1) معرفةُ) هذه وأشباهها تضبطها بأن تسندها إلى ياء المتكلم، فإذا أسندتها إلى ياء المتكلم فالياء مفعول وما بعدها فاعل، تقول مثلا (لزم محمدا القراءةُ), (يلزمني القراءةُ), (كفى محمدا العلمُ), لأنك تقول:كفاني العلمُ، سرني الخبرُ، يسرني علمُك، وأشباه ذلك، فالأفعال من هذا تضبطها ما يشتبه فيها الفاعل بالمفعول، تشتبه على القارئ.
فما أسند إلى ياء المتكلم هذا يكون ما بعده فاعل؛ يعني الياء مفعول وذاك فاعل، تقول سرَّني الخبر؛ يعني سرّ الخبر إياي، كفى محمدا العلم، لأنك تقول كفاني العلم، كفاني المال، وأشباه ذلك.
(2) ما سبق إيراده من خطبة كتاب التوحيد لأبي عبد الله الخطيب هذا مشتمل على تأصيل منهج التلقي عند أهل السنة والجماعة.
وهذا المنهج مأخوذ من الكتاب والسنة وكلام الصحابة والتابعين في فهم الكتاب والسنة، والتابعون لا يستقلون بأحكام التوحيد؛ بل إنما هم مقرّرون لما جاء في النصوص، فلو جاء عن أحد منهم شيء لم يكن في النصوص -يعني عن التابعين- لكان هذا على عهدة قائله ولا يكون عقيدة ولو تبعه عليها بعض من بعده.
فشرط الاعتقاد الصحيح أن يكون جائيا في الكتاب أو السنة وكان عليه الصحابة رضوان الله عليهم، فهذا هو قيد الاعتقاد الصحيح وقيد مصدر تلقيه.
فهذا هو الذي أجمع عليه السلف بإجماع المهاجرين والأنصار على ذلك فمن بعدهم.
ثم إن العقل لا مأخذ له في الغيبيات، العقل وتحسين النفوس ورؤية الصواب من جهة عقلية في الأمور الغيبية ليست واردة وليست من مواد التلقي أو من مصادر التلقي عند أهل السنة والجماعة؛ بل التلقي إنما يكون كما ذكرنا من النصوص وما عليه السلف الصالح يعني بما أجمعوا عليه، والعقل إنما هو لفهم النصوص.
فالأمور الغيبية العقلُ لا يحسنها؛ لأن العقل راجع في إدراكه وفي تصوراته إلى قياس الأمور بعضها مع بعض، فهذا هو الذي قرره العقلاء في الكلام في ما يسمى نظرية المعرفة وما يكتسبه الناس من المعارف كيف يكون؟
والأصل في اكتساب الناس المعارف إنما هو بالأقيسة على الضروريات، فالضروريات التي شاهدوها بأعينهم أو سمعوها أو ذاقوها أو لمسوها يقيسون المعارف على ما شاهدوا فتنتج لهم المعارف، وتنتج لهم الأقيسة العقلية والإدراكات العقلية.
ففي ما هو معلوم في المنطق وفي الفلسفة بعامة ما يسمى بنظرية المعرفة؛ يعني ما به تكون معرفة الأشياء فيه:
أولا: الضروريات كما قال جل وعلا?وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ?[النحل:78]، فجعل الأبصار، فجعل الأفئدة، جعل السمع ، قبل ذلك لم؟ لأن هذه هي وسائل التحصيل، فما كان مأخوذا من هذه الحواس فيسمى عندهم ضروري؛ يعني لا يحتاج إلى استدلال نظري لإثباته، بل نقول هذا هو أمامي لمسته سمعته أسمعك الآن لا يحتاج إلى إثبات، ومن احتاج إلى إثبات الضروريات هؤلاء قوم أهل بدع يقال لهم السفسطائية الذين يجادلون حتى في الضروريات.
المقصود أن العقل يدرك المعارف بعد تحصيل الضروريات بقياس ما لم يره على ما رآه، بقياس ما لم يسمعه على ما سمعه، ومعلوم أن المعارف إنما حُصِّلت بأشياء دنيوية، بأشياء مرئية، بأشياء مسموعة بعالم الشهادة.
وقياس عالم الغيب على عالم الشهادة وإدخال العقل في ذلك هذا من مناهج أهل الضلال.
وعندنا -عند أهل السنة والجماعة- أن قياس الغيب على الشهادة باطل شرعا، كما أنه باطل عقلا عند العقل الصريح؛ لأن الأقيسة هذه العقلية مبنية على المدارك الضرورية، والمدارك الضرورية الدنيوية مشهودة، فكونك تقيس غير المشهود على المشهود هذا فيه بطلان في تحكيم حتى القواعد العقلية.
فخلصنا من ذلك: أن قياس عالم الغيب سواء في صفات الله جل وعلا وأسمائه أو في صفة الجنة والنار أو في الميزان أو في الصراط المنصوب على متن جهنم، أو في عالم الملائكة، أو في أي أمر غيبي يأتي في النصوص إثباته، فإن الخوض فيه بدلالة عقلية بمخالفة ظاهر ما دلت عليه النصوص، هذا راجع إلى الأصل الذي ذكرنا، وهو إعمال العقل في قياس عالم العقل على عالم الشهادة، وهذا خلف من القول وباطل من التقرير بل الغيب له قواعده وأقيسته العقلية الصحيحة، والشهادة لها قواعدها وأقيستها الصحيحة فجعل هذا لذاك أو ذاك لهذا لا يصح.
نخلص من ذلك إلى أن العقل التفكير في النصوص في الثواب في العقاب في الغيبيات هذا من الباطل.

(4/69)

إلى أن قال: ثم إن الله تعرف إلينا بعد إثبات الوحدانية، والإقرار بالألوهية: إن ذكر تعالى في كتابه بعد التحقيق، بما بدأ من أسمائه وصفاته، وأكده عليه السلام بقوله، فقبلوا منه كقبولهم لأوائل التوحيد من ظاهر قوله لا إله إلا الله.
إلى أن قال بإثبات نفسه بالتفصيل من المجمل، فقال لموسى عليه السلام ?وَاصْطَنَعْتُكَ لِنَفْسِي?[طه:41]، وقال ?وَيُحَذِّرُكُمْ اللَّهُ نَفْسَهُ?[ آل عمران:28 و30.].
ولصحة ذلك، واستقرار ما جاء به المسيح عليه السلام فقال ?تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ?[المائدة:116].
وقال عز وجل ?كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ?[الأنعام:54]، وأكد عليه السلام صحة إثبات ذلك في سنته فقال يقول الله عز وجل "من ذكرني في نفسه ذكرته في نفسي".
وقال "كتب كتابا بيده على نفسه أن رحمتي غلبت غضبي"، وقال "سبحان الله رضي نفسه" وقال في محاجة آدم لموسى "أنت الذي اصطفاك الله واصطنعك لنفسه".
فقد صرح بظاهر قوله أنه أثبت لنفسه نفسا، وأثبت له الرسول ذلك؛ فعلى من صدق الله ورسوله اعتقاد ما أخبر الله به عن نفسه، ويكون ذلك مبنيا على ظاهر قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11]. (1)
__________
(1) هذا النقل والكلام فيه ذكر صفة النفس لله جل وعلا، والنفس له سبحانه فسرت بتفسيرين:
الأول أن النفس بمعنى الذات يعني انه جل وعلا له ذات؛ لأنه يقال في اللغة النفس بمعنى الذات، كما في قول القائل: جاءني خالد نفسُه؛ يعني ذاته من جهة التأكيد؛ يعني لم يأتِ رسول منه ولم يأت كتاب منه وإنما أتى خالد نفسه يعني بذاته.
وتأتي النفس ويراد بها في المخلوق الروح, الروح كما في أدلة كثيرة منها: قول الرجل في الحديث الصحيح (إِنّ أُمّيَ افْتُلِتَتْ نَفْسَهَا) يعني روحها، ?إِنَّ اللَّهَ اشْتَرَى مِنْ الْمُؤْمِنِينَ أَنفُسَهُمْ?[ التوبة:111] يعني أرواحهم، وأشباه ذلك.
وفي صفة الله جل وعلا صفة النفس:
½منهم من أهل العلم من قال: النفس بمعنى الذات. يعني من أهل السنة.
½ومنهم من قال النفس يعني له جل وعلا نفسا خاصة، ونثبت اللفظ ولا نقول هم بمعنى الذات فقط؛ بل نقول له سبحانه وتعالى نفس وهو جل وعلا له ذات ،كما أن له صفات وأفعال والصفات قائمة بالذات.
وقوله جل وعلا ?تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ?[المائدة:116]، هذا ظاهر في إثبات النفس لله جل وعلا كما قال النبي - صلى الله عليه وسلم - "سبحان الله رضا نفسه" وأشباه ذلك.
ومنهم من قال في الآية إن هذه بمعنى الذات لأنه (وَلَا أَعْلَمُ مَا فِي نَفْسِكَ) هذا يعني ما تعلمه أنت ذاتُك.
½ لكن بقاء النص على ظاهره، بدون الدخول في تفسير أحد الاحتمالين أولى، فنقول: إن النفس قد يكون المراد بها الذات، وقد يراد به صفة خاصة هي النفس، وقد يكون المراد الاثنين جميعا، وهذا الثالث أولى لأنه ظاهر الكلام لغة، فنقول إذن الأولى أن يقال (تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ) يعني فيها إثبات صفة النفس للذات.

(4/70)

ثم قال فعلى المؤمنين خاصتهم وعامتهم قبول كل ما ورد عنه عليه السلام بنقل العدل عن العدل حتى يتصل به - صلى الله عليه وسلم -، وأن مما قضى الله علينا في كتابه ووصف به نفسه ووردت السنة بصحة ذلك أن قال ?اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ?، ثم قال عقيب ذلك ?نُورٌ عَلَى نُورٍ? [النور:35]، وبذلك دعاه - صلى الله عليه وسلم - "أنت نور السموات والأرض"، ثم ذكر حديث أبي موسى "حجابه النور -أو النار- لو كشفه لأحرقت سُبحات وجهه ما انتهى إليه بصره من خلقه" وقال (سُبحات وجهه) جلاله ونوره، نقله عن الخليل وأبي عبيد، وقال: قال عبد الله بن مسعود: نور السموات نور وجهه. (1)
__________
(1) ذكر صفة النور لله جل وعلا، والنور المضاف إليه جل وعلا نوعان:
نور هو صفته سبحانه فهو جل وعلا نور، ومن أسمائه النور جل وعلا، وهذا النور من صفاته غير مخلوق؛ صفة من صفاته، كما جاء في الحديث "لو كشفه لأحرقت سَبُحات وجهه -أو سُبُحات وجهه- ما انتهى إليه بصره من خلقه" والسُّبحات هي الأنوار، وهذا صفة من صفاته سبحانه.
والثاني نور مخلوق، وهذا النور المخلوق يبتدئ من الحجاب قال "حجابه النور لو كشفه لأحرقت سُبُحات وجهه" فالحجاب نوره هذا مخلوق فيه، وتعالى الله جل وعلا وتقدس، وكذلك نور السموات والأرض ما فيها هذا نور مخلوق، كما قال جل وعلا ?اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ? [النور:35]، معناها نوّر السموات والأرض كما في القراءة الأخرى (اللَّهُ نَوَّرَ السَّمَاوَاتِ وَالْأَرْضَ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ) يعني هذا النور المخلوق، بل قال ابن عباس وجماعة في الآية؛ آية سورة النور: إنَّ النور هنا مثل ضربه الله جل وعلا لنور الهداية في قلوب أهل الإيمان، لهذا قال في آخرها ?يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ? [النور:35]، (اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ) يعني مثل نور هداية في قلوب عابديه (كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ) الآية.
فإذن تقرر أنَّ النور منه ما هو صفة ومنه ما هو مخلوق، والنور المضاف إلى الله جل وعلا على هذين القسمين.
ونور السموات والأرض هذا نور مخلوق، ليس هو نور وجه الحق جل وعلا؛ لأنه سبحانه لو كشف الحجاب لتدكدك ما انتهى إليه بصره [انتهى الوجه الأول من الشريط السادس] من خلقه، ولما قال موسى عليه السلام لربه ?رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنْ انظُرْ إِلَى الْجَبَلِ فَإِنْ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ? [الأعراف:143] (تَجَلَّى) أي أزيل الحجاب فوصل نور الحق جل وعلا إلى الجبل جعله دكا؛ يعني من قوة أثر النور.
بل كان السلف يقولون -كسفيان وجماعة وهو مأثور عمن قبلهم ويروى مرفوعا-: أن الحق جل جلاله وتقدست أسماؤه كشف من الحجاب قدر هذه, وأشاروا إلى الخنصر بالأنملة العليا، قدر هذه، قالوا كشف قدر هذه فتدككك الجبل ?فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا? [الأعراف:143]، يعني من قوة النور الذي رآه في لحظة.
المقصود من هذا أن الله جل وعلا موصوف بصفة النور، فنوره سبحانه من صفاته، وله نور مخلوق جل وعلا يضاف إليه إضافة المخلوقات تشريفا وتعظيما.
[سؤال: شيخ النور الذي يدل عليه الحديث هل هو نور الله "نُورٌ فأَنّىَ أَرَاهُ"؟]
.. لا، "نُورٌ فأَنّىَ أَرَاهُ" هذا معناه رأيت نورا مثل ما جاء في الروايات الأخرى "نُورٌ أَنّىَ أَرَاهُ" يعني هناك نور وهو نور الحجاب فكيف أراه وبيني وبينه حجاب النور؟ مثل ما جاء في الرواية الأخرى قال "رأيت نوراً" هَلْ رَأَيْتَ رَبّكَ؟ قَالَ "رأيت نوراً" يعني نور الحجاب (حجابه النور) جل وعلا.
.. ?اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ? [النور:35]، ?اللَّهُ نَوَّرَ السَّمَاوَاتِ وَالْأَرْضَ? [النور:35]، تفسير القرآن بالقرآن قراءة السبعية المتواترة (اللَّهُ نَوَّرَ السَّمَاوَاتِ وَالْأَرْضَ) فمن فسرها الله مُنَوِّر السموات والأرض على هذه القراءة (اللَّهُ نَوَّرَ السَّمَاوَاتِ وَالْأَرْضَ) هي قراءة سبعية وأعلى ما يفسر به القرآن القرآن، فمن قال الله منور السموات والأرض صحيح، الله نوّر على القراءة الثانية المتواترة، هذا أجود الله نوّر السموات والأرض.
.. ?نُورٌ عَلَى نُورٍ?، لا هذا ?كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ? [النور:35].
.. الآن عندك:
"نور على نور. هذا واحد.
"أنت نور السموات وأرض. هذا اثنين.
"الثالث لأحرقت سَبُحات وجهه. هذا ثلاثة
قول ابن مسعود: نُور السموات والأرض نُور وجهه. هذا فيه إثبات صفة النور في الوجه.

(4/71)

(1)
ثم قال: ومما ورد به النص أنه حي، وذكر قوله تعالى ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ?[البقرة:255] والحديث "يا حي يا قيوم برحمتك استغيث".
قال ومما تعرف الله إلى عباده أنْ وصف نفسه أن له وجها موصوفا بالجلال والإكرام فأثبت لنفسه وجها، وذكر الآيات.
ثم ذكر حديث أبي موسى المتقدم فقال في هذا الحديث مِن أوصاف الله عز وجل (لا ينام) موافق لظاهر الكتاب ?لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ?[البقرة:255]، وأن له وجها موصوفا بالأنوار وأن له بصرا كما علمنا في كتابه أنه سميع بصير.
ثم ذكر الأحاديث في إثبات الوجه, وفي إثبات السمع والبصر, والآيات الدالة على ذلك.
ثم قال: ثم إن الله تعالى تعرف إلى عباده المؤمنين, وأنه قال: له يدان قد بسطهما بالرحمة. وذكر الأحاديث في ذلك, ثم ذكر شعر أمية بن أبي الصلت, ثم ذكر حديث: "يلقى في النار وتقول هل من مزيد؟ حتى يضع فيها رجلَه"(2) وهي رواية البخاري وفي رواية أخرى "يضع عليها قدمه".
ثم ما رواه مسلم البَطين عن ابن عباس: أنَّ الكرسي موضع القدمين. وأن العرش لا يقدر قدره إلا الله, وذكر قول مسلم البطين نفسَه, وقول السدي, وقول وهب بن منبه, وأبي مالك, وبعضهم يقول: موضع قدميه. وبعضهم يقول: واضع رجليه عليه.
ثم قال: فهذه الروايات قد رويت عن هؤلاء من صدر هذه الأمة موافقة لقول النبي - صلى الله عليه وسلم - متداولة في الأقوال و محفوظة في الصدر، ولا ينكر خلف عن السلف، ولا ينكر عليهم أحد من نظرائهم, نقلتها الخاصة والعامة مدونة في كتبهم، إلى أن حدث في آخر الأمة من قلل الله عددهم ممن حذرنا رسول الله - صلى الله عليه وسلم - عن مجالستهم ومكالمتهم, وأمرنا أن لا نعود مرضاهم, ولا نشيع جنائزهم, فقصد هؤلاء إلى هذه الروايات فضربوها بالتشبيه وعمدوا إلى الأخبار فعملوا في دفعها إلى أحكام المقاييس, وكَفَّروا المتقدمين, وأنكروا على الصحابة والتابعين وردوا على الأئمة الراشدين فضلوا وأضلوا عن سواء السبيل. (3)
__________
(1) هذه كلها، الآن عندك:
"نور على نور. هذا واحد.
"أنت نور السموات وأرض. هذا اثنين.
"الثالث لأحرقت سَبُحات وجهه. هذا ثلاثة
قول ابن مسعود: نُور السموات والأرض نُور وجهه. هذا فيه إثبات صفة النور في الوجه.
(2) رجلَه؛ لأن الغلط في الإعراب في الصفات أو في أسماء الله جل وعلا يغيِّر المعنى.
(3) ذكر عدة صفات سواء من الصفات الذاتية أو من الصفات الفعلية له جل وعلا.
ومن صفاته الذاتية أنه سبحانه وتعالى حيّ، وأنه جل وعلا له صفة اليدين، وله صفة القدمين، أو الرجل له جل وعلا، كل هذا ثابت في الأحاديث، هذا، والسمع والبصر وإلى آخره.
وهذا هو قول النبي عليه الصلاة والسلام في الحديث المتفق على صحته "إنَّ الله خلق آدم على صورته" فالله جل وعلا خلق آدم على صورة الرحمن سبحانه وتعالى؛ يعني على صفاته سبحانه، فخصَّ آدم من بين المخلوقات بأنَّ له من الصفات من جنس صفات الحق سبحانه وتعالى؛ يعني أن الله سبحانه وتعالى له وجه وجعل لآدم وجها، وله سمع وجعل لآدم سمعا، وله بصر وجعل لآدم بصرا، وله أصابع سبحانه وجعل لآدم أصابعا، وله جل وعلا قدمان وجعل لآدم قدمين، وله سبحانه ساق وجعل لآدم ساقا، إلى آخر ذلك.
فهذا اشتراك في الصفة، والاشتراك في الصفة لا يعني الاشتراك في الكيفية؛ لأن هذا باطل، فالله سبحانه وتعالى جعل لآدم من الصفات مثل الصفات التي ذكرنا؛ يعني الصفات سواء الذاتية أو الصفة القوة والغضب والرضا والكلام إلى آخره، هذه الصفات جعل صفات آدم على صفات الرحمن سبحانه وتعالى وكما جاء في الحديث هذا "خلق الله آدم على صورته" و(على) ليست للتمثيل وليست للتشبيه، وإنما هي في اللغة للاشتراك، وهذا الاشتراك حاصل بدلالة النصوص.
فما فصل في هذا الموضع مما ينقله العلماء أجمل في قوله عليه الصلاة والسلام "خلق الله آدم على صورته" فقوله (على) يقتضي -كما ذكرت لك- الاشتراك ولا يقتضي المشابهة ولا المماثلة في الكيفية ولا في الصفة؛ يعني في غاية الصفة، وإنما هو اشتراك في جنس الصفة؛ في أصل معناها.
والصورة في اللغة، الصورة في اللغة هي الصفة، قال هذه صورة الشيء يعني هذه صفته، كما جاء في الحديث المتفق على صحته وقوله عليه الصلاة والسلام "أول زمرة يدخلون الجنة على صورة البدر ليلة التمام" فقوله (على صورة البدر) يعني على صفة البدر ليلة التمام.
فهذا الحديث فيه كما ذكرت الاشتراك في الصفات.
وكذلك من الصفات التي جاءت في الأحاديث أن لله جل وعلا صورة خاصة، والصورة الخاصة غير الصورة العامة، الصورة العامة يعني الصفات، والصورة الخاصة التي هي هيئة اجتماع الصفات، والله جل وعلا له صورة ليست كصورة المخلوق، وهذا بمعنى الصورة الخاصة، وهو جل وعلا له صورة يعني له صفات، وجعل المخلوق له من الصفات على صفات الرحمن سبحانه "خلق الله آدم على صورته" وهذا خاص بآدم؛ يعني لو تأملت كل المخلوقات ما تجد أنها مثل الإنسان في الاشتراك فيما بين صفاته وصفات الرحمن جل وعلا، فصفات الرحمن سبحانه وتعالى تجد معانيها في الإنسان بما يناسب ذات الإنسان.
وهذا هو التحقيق في معنى الحديث، خلافا لمن فهموا منه التمثيل أو التشبيه أو الذين ردوه أو الذين جعلوا معنى الصورة الصورة الخاصة، وليست الصورة العامة التي هي بمعنى الصفات.
[سؤال: ما الفرق بين الصورة الخاصة والصورة العامة]
.. مثل ما الفرق بين الإسلام الخاص والإسلام العام، الإسلام ثلاث مراتب إسلام وإيمان وإحسان، هذه ألفاظ في اللغة يكون اللفظ عاما ويدخل في تقاسيمه خاص هو نفس اللفظ، فالصورة هيئة اجتماع الصفات هذه صورة، الصفات صورة، مثل ما ذكرت لك في الحديث الذي في الصحيحين "أول زمرة يدخلون الجنة على صورة البدر" يعني على صفته في الوضاءة والضياء والكمال كما أجمع عليه الشراح. هذا هو دِلالة اللغة ودلالة موارد الكلمة في الأحاديث.
الله سبحانه له صورة مثل ما جاء في أحاديث كثيرة غير أحاديث الصورة هذا، كما جاء مثلا في قوله "سيأتيهم في غير الصورة التي رأوه عليها أولا، فيقول لهم أنا ربكم، فيقولون له: لا نزال هنا حتى يأتي ربنا. قال: هل بينكم وبينه آية؟ قالوا نعم الساق. فيكشف ربنا عن ساقه فيخر..." إلى آخره.
فجاء في الأحاديث إثبات الصورة لله جل وعلا، وهذه مثل ما قلنا لكم الصورة الخاصة؛ يعني الصورة التي معناها هيئة اجتماع الصفات فالله سبحانه وتعال له صورة تليق بجلاله وعظمته، واجتماع صفاته سبحانه ليست كاجتماع صفات المخلوق، فما خطر في بالك، فإن الله جل وعلا بخلافه، فالمخلوق اجتمع صفة الأصابع مع صفة اليد فيه مع صفة الوجه مع صفة القدمين على هذا النحو الذي أمامك في الإنسان، فالله سبحانه اجتماع صفاته في صورة لا يجوز أن نجعل هذه الصورة كصورة الإنسان؛ لأن هذا تمثيل والقاعدة ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
والحديث هذا "إن الله خلق آدم على صورته" لفظة (على) تقتضي الاشتراك والمطابقة في الصفات؛ لكن لا تقتضي المماثلة، فالله جل وعلا عُدْ من صفاته سواء الصفات الذاتية أو الصفات الفعلية تجد أن الله جل وعلا خلق آدم على صفاته سبحانه: فالوجه والعينان والسمع والبصر والقوة والإرادة والمشيئة والمحبة والرضا والغضب، والصفات الذاتية: الأصابع والقدم والساق إلى آخره والنفس -يعني عُدْ الصفات-، العلو الاستواء المجيء الإتيان، خذ، لكن هذه الصفات هي معنى قوله "خلق الله آدم على صورته" يعني على صورة الرحمن، فليس في الحديث على هذا شيء جديد، الحديث إجمال تفصيله في الأحاديث الأخرى، فليس فيه جديد هذا الحديث.
وهذا أشار إليه ابن قتيبة في كتابه تأويل مختلف الحديث قال: استعظموا هذا الحديث لعدم إِلْفِهِم له ولعدم سماعهم له، وإلا فليس هو أعجب من نصوص إثبات الصفات كقوله ?بَلْ يَدَاهُ مَبْسُوطَتَانِ?[المائدة:64]، وكقوله ?وَيَبْقَى وَجْهُ رَبِّكَ?[الرحمن:27]، وكقوله ?وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى?[طه:81]، والآيات يعني في الصفات، هذا وهذا الباب واحد ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11] سبحانه وتعالى.
.. لا، الحديث الذي في الصحيحين جاء بألفاظ مختلفة "خلق الله آدم على صورته":
فمرة جاء في بدأ خلق آدم "خلق الله آدم على صورته طوله ستون ذراعا في السماء، فقال له ائتي هؤلاء النفر من الملائكة فانظر بما يحيونك" إلى آخر الحديث، هذا واحد.
الثاني الذي رواه مسلم "إذا قاتل أحدكم فليجتنب الوجه فإن الله خلق آدم على صورته"، بعضهم قال على صورته يعني على صورة المضروب.
وفيه مستقل بدون هذا وهذا "خلق الله آدم على صورته".
وفيه "خلق الله آدم على صورة الرحمن"، هذا الحديث الذي صححه الإمام أحمد وإسحاق وجماعة من أهل السنة.
أما من أرجع الضمير إلى آدم فهذا قول الجهمية؛ لأن آدم لم تكن له صورة قبل أن يُخلق، كما قال الإمام أحمد قيل له: فلان يقول على صورته يعني على صورة آدم. فقال: وأي صورة كانت لآدم قبل أن يخلق، هذا قول الجهمية. يعني قول الذين يريدون نفي الصفات؛ يعني معنى على صورته يعني على الصفات، الإمام أحمد يعلم أن على صورته وكذلك أهل اللغة في زمانه -وحتى الجهمية- يعلمون على صورته يعني على صفاته، فإذا قالوا على صورته يعني على صورة الرحمن على صفاته اضطروا إلى إثبات تفصيلاتها في النصوص، ولكن لما أرجعوا الضمير إلى آدم صار المقصود منتفيا، فصار ليس في الحديث إثبات الصفات أصلا.
الحديث هذا يدمغ المؤولة والمشبهة والمعطلة؛ لكن الشأن في فهمه كيف يُفهم.
وأنا أعجب كثير من بعض من ينتسب إلى العلم، ويظن أن الحديث فيه تمثيل أو فيه تشبيه، وهذا لأجل فساد اللغة؛ فإن (على) في اللغة ليست بمعنى (مثل) بالاتفاق؛ (على) ليست بمعنى المثلية، خلق آدم على صورته، على صورة الرحمن، ليس معناه مثل صورة الرحمن، نقول هذا أخلاقه على أخلاق فلان، هذا عمله على عمل فلان؛ يعني أنه يتصف بصفات عمله؛ يشترك معه؛ لكن إذا أتيت إلى الكيفية إلى مقدار العمل لا يقتضي المماثلة في ذلك، قد يقتضي المشابهة (على) قد تقتضي التشابه والتشابه في أصل المعنى لا ننفيه، إنما ننفي التشابه في تمام المعنى يعني في كماله أو في الكيفية.
لهذا شيخ الإسلام أطال جدا في بحثه على هذا الحديث ورد على ابن خزيمة على تضعيفه لحديث "إن الله خلق آدم على صورة الرحمن" ونفيه لمعنى الصورة مما زلَّ فيه ابن خزيمة رحمه الله، في بحث معروف رد عليه في نحو خمسين ستين صفحة كبيرة في بحث من أحسن ما كتب على ذلك، في كتابه بيان تلبيس الجهمية، وفي الرد على الرازي في الجزء الذي لم يطبع.
.. كل صفات الله جل وعلا غير مخلوقة، إذا قلنا صفة معناه أنها غير مخلوقة، لكن النور أضيف إلى الله جل وعلا، فهذا النور الذي أضيف إلى المولى جل وعلا ينقسم إلى قسمين:
"نور مخلوق.
"ونور غير مخلوق.
النور المخلوق هذا من جملة المخلوقات يضاف إليه كما يضاف إليه بيت الله وناقة الله إلى آخره.
والنور الذي هو صفة إضافته إليه إضافة صفة إلى موصوف.
.. نور الهداية مخلوق، ما فيه شك
.. النور من التسعة والتسعين في الحديث المعروف.

(4/72)

ثم ذكر المأثور عن ابن عباس, وجوابَه لنجدة الحروري؛ ثم حديث الصورة وذكر أنه صنف فيه كتابا مفردا, واختلاف الناس في تأويله.
ثم قال: وسنذكر أصول السنة وما ورد من الاختلاف فيما نعتقده فيما خالفنا فيه أهل الزيغ, وما وافقنا فيه أصحاب الحديث من المثبتة -إن شاء الله-.
ثم ذكر الخلاف في الإمامة واحتج عليها, وذكر اتفاق المهاجرين والأنصار على تقديم الصديق وأنه أفضل الأمة.
ثم قال: وكان الاختلاف في خلق الأفعال, هل هي مقدَّرة أم لا؟ قال: وقولنا فيها أنَّ أفعال العباد مقدرة معلومة وذكر إثبات القدر.
ثم ذكر الخلاف في أهل الكبائر ومسألة الأسماء والأحكام، وقال: قولنا فيها أنهم مؤمنون على الإطلاق, وأمرهم إلى الله, إن شاء عذبهم, وإن شاء عفا عنهم.
وقال: أصل الإيمان موهبة يتولد منها أفعال العباد فيكون أصل التصديق والإقرار والأعمال, (1) وذكر الخلاف في زيادة الإيمان ونقصانه، وقال: قولنا إنه يزيد وينقص. قال: ثم كان الاختلاف في القرآن مخلوقا وغير مخلوق، فقولنا وقول أئمتنا أن القرآن كلام الله غير مخلوق وأنه صفة الله منه بدأ قولا، وإليه يعود حكما.
ثم ذكر الخلاف في الرؤية وقال: قولنا وقول أئمتنا فيما نعتقد أنَّ الله يُرى في القيامة، وذكر الحجة.
ثم قال: اعلم رحمك الله أني ذكرت أحكام الاختلاف على ما ورد من ترتيب المحدثين في كل الأزمنة. وقد بدأت أن أذكر أحكام الجمل(2) من العقود، فنقول ونعتقد أنَّ الله عز وجل له عرش، وهو على عرشه فوق سبع سمواته(3) بكل أسمائه وصفاته، كما قال ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، و?يُدَبِّرُ الْأَمْرَ مِنْ السَّمَاءِ إِلَى الْأَرْضِ?[السجدة:5]، ولا نقول أنه في الأرض كما هو في السماء على عرشه؛ لأنه عالم بما يجرى على عباده ثم يعرج إليه.
__________
(1) لعله يكون أصلُه، أو فيكون أصلَ التصديق، لكن التصديق ما يستعمل مع كلمة أصل، أصلُ التصديق هذه العبارة ما يستعملها العلماء أصلُ التصديق والإقرار، وإنما يقال التصديق والإقرار.
على كل حال المقصود أن الإيمان هو التصديق والإقرار والأعمال؛ يعني تصديق القلب وإقرار اللسان أعمال الجوارح.
(2) الجمل يعني المجملة، الأحكام المجملة من العقيدة، هذه العبارة كانت عند العلماء.
(3) العقود جمع عقد وهي العقيدة، عقد القلب على شيء يقال له عقد، تعاقد بينك وبين فلان عقد وبينك وبين الله جل وعلا عقد يعني العقيدة، وجمعها عُقود.

(4/73)

إلى أن قال: ونعتقد أن الله تعالى خلق الجنة والنار، وأنهما مخلوقتان للبقاء (1) لا للفناء.
إلى أن قال: ونعتقد أن النبي - صلى الله عليه وسلم - عرج بنفسه إلى سدرة المنتهى.
إلى أن قال: ونعتقد أن الله قبض قبضتين فقال "هؤلاء للجنة وهؤلاء للنار".
ونعتقد أن للرسول - صلى الله عليه وسلم - حوضا، ونعتقد أنه أول شافع وأول مشفَّع، وذكر الصراط، والميزان، والموت، وأن المقتول قُتل بأجله (2)، واستوفى رزقه.
__________


انتهى الشريط السادس - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

(1) انتهى الشريط السادس]
(2) هذه مسألة (المقتول قُتل بأجله)، خلاف ما بين أهل السنة والمعتزلة القدرية فيها معروف، وهي فرع عن مسألة؛ مسألة كبيرة في القدر ويأتي تقريرها إن شاء الله؛ لكن عندنا أن المقتول قتل بأجله، وعندهم لا، هذا القاتل قطع عليه أجله؛ وذلك لأن الأفعال عندهم خلْق الإنسان غير مخلوقة لله جل وعلا، الأسباب عندهم خلْق الإنسان، فالقدر واحد لا يدخل فيه الأسباب ولا أفعال العبد، والقتل ظلم أو اعتداء، والأسباب التي أدت إليه من فعل الإنسان فخرجت عن القدر، والقدر هو أن أجله كذا، لهذا قالوا المسألة كان يبتلى بها الناس كانت مسألة من المسائل التي يكثر الكلام فيها بين المعتزلة وأهل السنة، في هل المقتول قُتل بأجله أم قُطع أجله، والأجل واحد؟
تقرير مذهب أهل السنة أن المقدَّر هو الأجل مع السبب، السبب الذي يكون به موت الإنسان أيضا مقدَّر، وهو من خلق الله جل وعلا، والله جل وعلا هو الذي خلق العباد، وهو الذي خلق الأسباب، وهو الذي خلق المسببات، فما تغلب قدرة الإنسان قدرة الله وإرادة الإنسان إرادة الله جل وعلا، هؤلاء يقولون إن كان عمره بأجل الثمانين وقتل وهو أبو عشر سنين يقول هذا قطع المخلوق؛ القاتل على المقتول أجله، ولو لم يقتله لعاش ثمانين سنة، لكنه اعتدى فقطع عليه أجله، وهذا خلوص منهم إلى نفي الظلم على الله جل وعلا بالقاعدة التي يقعدها أهل الاعتزال.
المقصود هو أشار إلى هذه لأنها من المسائل التي كان يكثر فيها الحجاج والأخذ والرد بين أهل السنة والقدرية المعتزلة، وهي مبناها على مسألة الظلم وعلى مسألة الأسباب، الأسباب هل الله خالقها؟ ثم الظلم المنفي عن الله ما هو؟

(4/74)

إلى أن قال: ومما نعتقد أنَّ الله ينزل كل ليلة إلى سماء الدنيا في ثلث الليل الآخر، فيبسط يده فيقول "ألا هل من سائل" الحديث، وليلة النصف من شعبان،(1) وعشية عرفة، وذكر الحديث في ذلك. قال: ونعتقد أن الله تعالى كلم موسى تكليما، واتخذ إبراهيم خليلا، وأن الخلة غير الفقر، لا كما قال أهل البدع.
ونعتقد أنّ الله تعالى خص محمدا - صلى الله عليه وسلم - بالرؤية، واتخذه خليلا كما اتخذ إبراهيم خليلا.
ونعتقد أن الله تعالى اختص بمفاتح خمس من الغيب لا يعلمها إلا الله ?إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ?[لقمان:34]الآية.
ونعتقد المسح على الخفين ثلاثا للمسافر ويوما وليلة للمقيم.
__________
(1) ليلة النصف من شعبان جاء فيها أحاديث أثبتها بعض العلماء بأن فيها فضلا، والظاهر أن أصل الفضل فيها ثابت، وذهب كثير من أهل العلم إلى أن الليلة النصف من شعبان هي الليلة التي يكون إنهاء الآجال والتقديرات استعدادا ليلة القدر في رمضان، ولهذا كان عدد من السلف يُحيون هذه الليلة يقومون فيها لما ورد فيها من الفضل.
والمحققون يقولون إن ورود الفضل فيها لا يعني أن تُخَصَّ بقيام أو بصيام أو ما أشبه ذلك؛ يعني بقيام من بين الليالي وصيام من بين الأيام لأجل أنها -ليلة النصف أو يوم النصف- فيها فضل ليلة النصف من شعبان؛ لكن هذا الفضل من أجل التقدير ما يحصل فيها من أجل التقدير، والله أعلم بحقيقة ذلك.

(4/75)

ونعتقد الصبر على السلطان من قريش(1) ما كان من جور أو عدل، ما أقام الصلاة من الجمع والأعياد، والجهاد معهم ماض إلى يوم القيامة، والصلاة في الجماعة حيث ينادى لها واجب إذا لم يكن عذر أو مانع، والتراويح سنة، ونشهد أن من ترك الصلاة عمدا فهو كافر، والشهادة والبراءة(2) بدعة، والصلاة على من مات من أهل القبلة سنة، ولا ننزل أحدا جنة ولا نارا حتى يكون الله ينزلهم،(3)
__________
(1) وقوله في السلطان: الصبر على السلطان إذا كان من قريش. هذا لأجل ما جاء في الأحاديث من أن الأئمة من قريش، فالوِلاية ولاية المسلمين العامة والاختيارية ينبغي أن تكون في قريش؛ لأن النبي - صلى الله عليه وسلم - قال "الأئمة من قريش ما بقي من الناس اثنان" يعني حين الاختيار، أما إذا حصل تغلب من إمام ودعا الناس إلى بيعته وتغلب بسيفه فهذه تسمى عند العلماء بيعة غلبة ليست بيعة اختيار، وللإمام هذا جميع حقوق الأئمة من قريش لما جاء من الأحاديث لقوله عليه الصلاة والسلام "وإن تأمر عليكم عبد حبشي كأن رأسه زُبيبة". نعم
(2) الشهادة والبراءة بدعة) لأنها معتقد الرافضة يقولون لا ولاء إلا ببراء، ولا شهادة -يعني لا إله إلا الله وأن محمدا رسول الله- إلا ببراءة.
ويعنون بالولاء؛ لا ولاء إلا ببراء: يعني لا مولاة لعلي وآله إلا بالبراءة من جمع الصحابة عدى النفر صاروا مع علي، فلا يصح عندهم موالاة لعلي إلا بالتبري من الصحابة الآخرين.
كذلك الشهادة عندهم لا شهادة لعلي بأنه على الحق، ولا شهادة بأن لا إله إلا الله وأن محمدا رسول الله نافعة إلا بالبراءة، فعندهم البراءة أصل في هذا.
ولا شك أن الولاء والبراء أو الشهادة والبراءة بهذا المعنى بدعة؛ بل الولاء والبراء في النصوص ليس المقصود منه البراءة من الصحابة؛ بل البراءة من الشرك وأهله. نعم
(3) يعني لا يشهد لأحد بجنة أو نار إلا من شهد له أو عليه الرسول - صلى الله عليه وسلم -، وأما الكفار الأصليين؛ مشرك أصلي مات على الشرك، أو يهودي أو نصراني، هذا ما يدخل في هذا الكلام بل إذا مات وقد أقيمت عليه الحجة فيبشر بالنار، ويشهد عليه بمعينا، كما جاء في الحديث الصحيح "حيثما مررت بقبر كافر فبشره بالنار" وقوله عليه الصلاة والسلام "أبي وأبوك في النار".
وهذا خارج عن قول أهل العلم لا نشهد لمعين بجنة ولا نار إلا من شهد له الرسول - صلى الله عليه وسلم -، يقصدون المعين من أهل القبلة، فلا نقول هذا سيعذب بالنار، أو هذا من أهل الجنة قطعا ولا هذا سيعذب في النار قطعا؛ لأننا لا نشهد إلا بالعلم، وهذا لا علم لنا به.
وهذا بالاتفاق بين أهل السنة.
وثَمة مسألة متصلة بهذا فيها اختلاف بين أهل السنة وهي: هل يشهد لغير من شهد له الرسول - صلى الله عليه وسلم -؟ اختلفوا:
"فقال طائفة من أهل السنة وهم الأكثر لا يشهد لأحد على هذا الإطلاق.
"وقال آخرون يشهد لمن تواتر فضله وإيمانه، وشهد له المسلمون جميعا؛ يعني استفاض خيره وإيمانه وتقواه، وشُهد له بذلك، فمثل هذا يُشهد له بالجنة عند أصحاب هذا القول، كعمر بن عبد العزيز رحمه الله، وكالشافعي، والإمام أحمد وأشباه هؤلاء، وإلى هذا القول كان يميل شيخ الإسلام ابن تيمية؛ لأن هؤلاء يشهد لهم، أستدل له بحديث أنه مُرَّ على النبي - صلى الله عليه وسلم - بجنازة فأثنوا عليها خيرا فقال "وجبت"، ثم مرّ بجنازة أخرى فأثنوا عليها شرا فقال "وجبت" قالوا يا رسول الله ما وجبت؟ فقال"تلك مرّت فأثنيتم عليها خيرا فوجبت لها الجنة، وهذه مرت فأثنيتم عليها شرا فوجبت لها النار، أنتم شهداء الله في أرضه" يستفاد من هذا أن من استفاض بين المسلمين أنه من أهل الإيمان وكان من السابقين في دينهم بما يعلمه الناس فشهدوا له بذلك أنه يجوز الشهادة له بالجنة على هذا القول.
ولا شك أن الأسلم عدم الخوض في ذلك؛ لأن الله جل وعلا أعلم بخاتمته، وكل من المسلمين يُرجى له، وأهل الإيمان والمقامات العالية نرجوا لهم أعظم؛ لأن الله جل وعلا قوله الحق ووعده الصدق.

(4/76)

والمراء والجدال في الدين بدعة.
ونعتقد أن ما شجر بين أصحاب رسول الله - صلى الله عليه وسلم - أمرهم إلى الله، ونترحم على عائشة ونترضى عنها(1)
__________
(1) عائشة بالذات لأن الرافضة يتبرؤون منها، ولأن بعض الذين لم يلزموا أنفسهم السنة ربما تكلم في عائشة لما حصل في وقعة الجمل ودخولها في ذلك.
فعائشة رضي الله عنها حينما ذهبت إنما ذهبت للصلح، ذهبت لتحقن الدماء رضي الله عنها، فكانت غايتها أعظم غاية لقول الله سبحانه ?فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ?[الأنفال:1]، فكانت ساعية في تقوى الله لإصلاح ذات البين وكف الشجار بين المؤمنين والتوفيق بين علي رضي الله عنه وبين المخالفين؛ لكن حصلت الحرب والقتال لا باختيار عائشة رضي الله عنها فإنها قيل لها لو ذهبت لهاب الناس مجيئك وقبلوا ما تقولين وسارت على جملها وقيل لهم هذه عائشة زوج النبي - صلى الله عليه وسلم - وأحب نسائه إليه بعد خديجة، فإيتوها فإنها تطلب أن لا تريقوا الدماء.
فالخوارج الذين صحبوا عليا ضد معاوية هم الذين أثاروا المقتلة، فسعوا في الفتنة ما بين هؤلاء وهؤلاء، فقالوا لمن مع عائشة إن عليا ومن معه سيصبِّحونكم بالقتال، وذهبوا إلى أولئك وقالوا لهؤلاء إن أولئك سيأتونكم على غرة منتصرين لمعاوية ومن معه، فحصل ما حصل من الوشاية العظيمة هذه، فحصلت المقتلة بغير اختيار علي رضي الله عنه وطلحة والزبير ومن معهم، ولا باختيار عائشة رضي الله عنها، فالجميع لم يكن يختارون مثل هذا الأمر، ولكن وقع بفعل الوشاية.
ولهذا نترحم على الجميع ونترضى عن الجميع، نعلم أن الجميع رجال صدق، وأنهم كما أثنى الله جل وعلا عليهم، ونتولاهم جميعا، وإنما حصلت الفتنة من أهل الفتنة، وأما الصحابة فإنما وقعوا فيها بغير اختيار، ولا رغبة في ذلك، ولكن وقعت بفعل أهل الشر الذين قادوهم لذلك ولا مناص لهم من هذا الأمر.
.. عدم الترضي على الصحابة ليس كفرا، سب الصحابة له أحوال:
"إذا سب الصحابة جميعا فهو كفر جميعا بلا استثناء.
"وإذا سب طائفة منهم ولو كانوا الأكثر فهنا:
oإن سبّ تدينا؛ تدينا يعني متأولا فلا يُكَفَّر.
oوإن سبَّ تغيضا بغضا لهم، بغضا لنصرتهم للنبي - صلى الله عليه وسلم - فهذا كفر، لقوله جل وعلا ?لِيَغِيظَ بِهِمْ الْكُفَّارَ?[الفتح:29].
oوإن سب ولعن تنقصا لهم في دينهم فهذا أيضا ليس بكفر؛ لأنه قد يكون جاءه شبهة، هذا مثلا يقول معاوية كذا وكذا من السب رضي الله عن معاوية لأجل مثلا أنه طلب الملك أو لأنه فعل، هذا ليس بكفر وإنما هو فسق من صاحبه، وحرام عليه وكبيرة من الكبائر، "لا تسبوا أصحابي فوالذي نفسي بيده فلو أنفق أحدكم مثل أُحد ذهبا ما بلغ مدّ أحدهم ولا نصيفه".
فيه تفاصيل معروفة، خمسة أقوال في السب.
وأما عائشة فمن سبها من جهة عرضها فهو كافر؛ لأنه مكذِّب للقرآن، تنقَّصها في عرضها فهو كافر لأنه مكذب بالقرآن؛ لأن الله أنزل براءتها من فوق سبع سموات، وأما إذا لما حصل منها يوم الجمل وأشباه ذلك، لا لأجل العِرض هذا له حكم سب الصحابة، على التفصيل السابق الذي هو تغيض أو هو تدين.

(4/77)

.
والقول في اللفظ والملفوظ؛ وكذلك في الاسم والمسمى بدعة، (1)
__________
(1) اللفظ والملفوظ؛ يعني هل اللفظ بالقرآن مخلوق أو لا؟ هل يجوز أن يقول القائل لفظي بالقرآن مخلوق؟ لما قَوِيَ أهل السنة صارت هذه الكلمة لفظي بالقرآن مخلوق لا يقولها إلا جهمي؛ لأنه يريد أن يهرب من إلزامه بشيء.
فاللفظ مصدر:
"يُعنى به تارة التلفظ.
"ويُعنى به تارة الملفوظ.
مثل (خَلْقٌ) يعني به التخليق، ويُعنى به المخلوق، نقول هذا خلق الله، يعني تخليقه سبحانه الذي هو فعله، أو ما انفصل عن فعله وهو المخلوق.
وهذا كثير في المصادر التي على وزن فعل، إما يعنى به الحدث وإما يعنى بها المحدث.
فاللفظ، تقول لفظي هل تعني به التلفظ أو تعني به الملفوظ هل هو الملفوظ الخارج أو حركة اللسان التلفظ؟
معلوم أنه إن أريد الأول وهو التلفظ: فالتلفظ من أفعال العبد، وأفعال العباد مخلوقة.
وإن عُني باللفظ الملفوظ فالملفوظ هو القرآن.
لهذا صارت الكلمة محتملة، واستعمال المحتملات في العقيدة بدعة؛ فإنه لا يجوز أن تستعمل مثل هذه العبارة التي قد تحتمل شيئا آخر فيفهم الناس منها فهم غير سليم.
ولهذا كان الإمام أحمد يقول من قال لفظي بالقرآن مخلوق فهو مبتدع، ومن قال لفظي بالقرآن غير مخلوق فهو مبتدع أيضا؛ لأنها تحتمل هذه وهذه والإطلاق سكت عنه السلف، قد قال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انظُرْنَا وَاسْمَعُوا?[البقرة:104]، كلمة (رَاعِنَا) من المراعاة كلمة طيبة؛ لكن يستعملها اليهود من الرُّعُونة، ولهذا نهي عنها للاحتمال، فأخذ أهل السنة من هذا أصلا عظيما وهو: أنَّ الألفاظ المحتملة فيما يتصل بذات الله جل وعلا أو صفاته أو أفعاله أو أمور العقيدة والغيبيات لا يجوز استعمالها، فينهى عنه، فاستعمال مع بقاء الاحتمال والإجمال بدعة.
ولهذا قال ابن القيم رحمه الله:
فعليك بالتفصيل والتبيين فالإجمال والإطلاق دون بيان قد أفسدا هذا الوجود.
فالمجملات والمحتملات لا يستعملها السلف في العقيدة، كلامهم واضح فيها لأن المقام مقام وضوح.
أما الاسم والمسمى، فهذا متعلق بشيئين إما بأسماء الله جل وعلا؛ يعني هل الاسم هو عين المسمى؟ أو هو غيره؟ هل اسم الله الديان أو اسم الله الرحيم هل هو عين الله؟ أو هو غير الله؟ محتملة:
"إن قلنا الاسم هو عين المسمى فهذا صحيح باعتبار؛ لأن اسم الله جل وعلا دال على ذلك، فالرحيم هو الله جل وعلا، والقدير هو الله جل وعلا، فالاسم دال على المسمى.
"وإن قلنا هنا الاسم غير المسمى فأيضا صحيح؛ لأن الاسم زائد على الذات.
الأسماء والصفات زائدة على الذات، فالاسم مشتمل على صفة، وصفات الله جل وعلا قائمة بذاته، فهي ليست هي الذات ولا غير الذات يعني باعتبار؛ ليست هي الذات باعتبار، ولا هي غير الذات باعتبار آخر، لهذا صار المقام يحتاج إلى تفصيل.
فمن أهل البدع من قال الاسم هو عين المسمى، ومنهم من قال: لا، الاسم ليس عين المسمى.
وأهل السنة لا يطلقون لا هذا ولا هذا؛ يعني في أكثر أقوالهم أو جمهورهم لا يطلقون هذا ولا هذا؛ لأن هذه من المسائل المحدثة؛ ولأنها محتملة، قد يعنى به وقد يعنى به هذا، وفي كل مقام له حكم.
وأيضا يعنى بالاسم والمسمى مسألة الأسماء والأحكام؛ يعني المسلم والإسلام، والمؤمن والإيمان، فالاسم الإسلام والمسمى به المسلم، والاسم الإيمان والمسمى به المؤمن، والاسم الفسوق والمسمى به الفاسق، والاسم الكفر والمسمى به الكافر، والاسم البدعة والمسمى به المبتدع، وهكذا.
وعندهم هناك الثنائية لا يلزم من وجود الكفر أن يكون كافرا، ولا وجود البدعة أن يكون مبتدعا، ولا يدخلون في أمثال ذلك؛ لكن المسلم من حقق الإسلام فهو مسلم، يطلق عليه هذا، ولا نقول هو مسلم إن شاء الله باعتبار الحال؛ بل نقول هو مسلم، الآن، وباعتبار المآل يجوز أن نقول إن شاء الله، هو مؤمن مادام معه إيمان فهو مؤمن بلا استثناء، وباعتبار المآل -يعني ما يموت عليه- نقول مؤمن إن شاء الله يعني إن شاء الله يموت على الإيمان وهكذا.
والظاهر أنه يعني بالاسم والمسمى المسألة الأولى المتعلقة بالصفات؛ لأن الأكثر يستعمل كلمة الاسم في الأسماء والأحكام أو الاسم والحكم على الصورة الثانية التي ذكرتها.

(4/78)

والقول في الإيمان مخلوق أو غير مخلوق بدعة، واعلم أني ذكرت اعتقاد أهل السنة على ظاهر ما ورد عن الصحابة والتابعين مجملا من غير استقصاء، إذْ تقدم القول من مشائخنا المعروفين من أهل الإبانة والديانة إلا إني أحببت أن أذكر عقود أصحابنا المتصوفة فيما أحدثته طائفة نسبوا إليهم ما قد تخرصوا من القول بما نزه الله تعالى المذهب وأهله من ذلك.
إلى أن قال: وقرأت لمحمد بن جرير الطبري في كتاب سماه التبصير، كتب بذلك إلى أهل طبرستان في اختلاف عندهم؛ وسألوه أن يصنف لهم ما يعتقده ويذهب إليه فذكر في كتابه اختلاف القائلين برؤية الله تعالى؛ فذكر عن طائفة إثبات الرؤية في الدنيا والآخرة.
ونسب هذه المقالة إلى الصوفية قاطبة، لم يخص طائفة، فبين أن ذلك على جهالة منه بأقوال المخلصين منهم، وكان من نسب إليه ذلك القول -بعد أن ادعى على الطائفة- ابن أخت عبد الواحد بن زيد، والله أعلم محله عند المخلصين، فكيف بابن أخته، وليس إذا أحدث الزائغ في نحلته قولا نسب إلى الجملة؛ كذلك في الفقهاء والمحدثين ليس من أحدث قولا في الفقه، وليس فيه حديث يناسب ذلك ينسب ذلك إلى جملة الفقهاء والمحدثين.
وأعلم أنّ ألفاظ الصوفية وعلومهم تختلف، فيطلقون ألفاظهم على موضوعات لهم، ومرموزات وإشارات تجري فيما بينهم، فمن لم يداخلهم على التحقيق، ونازل ما هم عليه رجع عنهم وهو خاسئا وهو حسير.
ثم ذكر إطلاقهم لفظ الرؤية بالتقييد. فقال: كثيرا ما يقولون: رأيت الله يقول. وذكر عن جعفر بن محمد قوله لما سئل هل رأيت الله حين عبدته؟ قال: رأيت الله ثم عبدته. فقال السائل: كيف رأيته؟ فقال: لم تره الأبصار بتحديد الأعيان، ولكن رؤية القلوب بتحقيق الإيقان.
ثم قال: وإنه تعالى يرى في الآخرة كما أخبر في كتابه وذكره رسوله - صلى الله عليه وسلم -.
هذا قولنا وقول أئمتنا دون الجهال من أهل الغباوة فينا.
وأن مما نعتقده أن الله حرم على المؤمنين دماءهم وأموالهم وأعراضهم، وذكر ذلك في حجة الوداع. فمن زعم أنه يبلغ مع الله إلى درجة يبيح الحق له ما حظر على المؤمنين -إلا المضطر على حال يلزمه أحياء للنفس- لو بلغ العبد ما بلغ من العلم والعبادات فذلك كفر بالله، والقائل ذلك قائل بالإباحة وهم المنسلخون من الديانة.

(4/79)

وأن مما نعتقده ترك إطلاق تسمية العشق على الله تعالى؛ وبيَّن أن ذلك لا يجوز لاشتقاقه، ولعدم ورود الشرع به، وقال: أدنى ما فيه أنه بدعة وضلالة، وفيما نص الله من ذكر المحبة كفاية.(1)
__________
(1) هذا الكلام من أوله إلى هذا الموطن: فيه ذكر بعض حال الصوفية الذين سئل عنهم، والأوائل منهم توسعوا في الألفاظ وجعلوها رموزا وإشارات لمعاني يريدونها، ولمصطلح خاص لهم، وتوسع من بعدهم في ذلك حتى وصلوا إلى ألفاظ منكرة ظاهرها الكفر.
واعتذار ابن جرير عنهم محمول على حال الأولين الذين سبقوا وقته رحمه الله، وذكر مثل قولهم: رأيت الله يقول، أو بعضهم يقول رأيت الله يعني بها الأوائل الرؤية العلمية، وهذا جهله من بعدهم، فجعلوا رؤية الله جل وعلا البصرية ممكنة فمنهم من قال أنه كشفت عنه الحجب حتى أصبح يرى الله عيانا إلى آخر ما هو مخالف للشرع عندهم.
عندهم ألفاظ كثيرة أحدثوها باطلة مخالفة للشرع ولا يجوز أن تحمل على اصطلاح خاص، ومنها ما يجوز أن تحمل على اصطلاح خاص، فصار الأمر إلى أن ألفاظ الصوفية المحدثة سواء في ذلك المتقدمون منهم أو المتأخرون على قسمين:
"منها ما يمكن حمله على معنى خاص.
"ومنها ما لا يمكن حمله
وما يمكن حمله على معنى خاص هو ما وضح فيه الاصطلاح. وصنف المؤلفون في اصطلاحات الصوفية كالقشيري والسلمي وجماعات.
ومنها ما ليس لهم اصطلاح فيه غلا القول بالظاهر والباطن -والعياذ بالله- حتى صار من ألفاظ بعض كبارهم ما هو كفر في نفسه.
اعتبر أتباعهم عنهم بأن هذا من باب الاصطلاح الخاص كاعتذار القاساني لابن العربي الطائي وابن الفارض وأشباه هؤلاء.
والصواب أن ألفاظهم منها ما يحمل على اصطلاح خاص ومنا ما لا يجوز حمله.
من الألفاظ التي أحدثها الصوفية العشق مثل ما ذكر لك، وقال إن العشق لا يجوز إطلاقه على الرب جل وعلا؛ يعني لا يجوز أن يقول قائل أنا أعشق الله، أو الله معشوقي؛ بل يكتفى بما ورد في الكتاب والسنة من محبة الله جل وعلا أو الخلة وهي أعظم درجات المحبة.
وسبب منع كلمة العشق في حق الله جل وعلا؛ أعشق الله، معشوقي الله وما اشتق من ذلك لأمرين:
الأول: عدم ورودها وهذا الذي علل به فيما سمعتم؛ لأنها لم ترد في الكتاب والسنة فنقتصر على اللفظ الوراد، والعشق نوع من أنواع المحبة، ولكن لكن المحبة وردت والخلة وردت؛ لكن لم يرد العشق هذا يدل على عدم جواز استعماله.
والثاني: هو تعليل لسبب المنع وسبب عدم الورود بالكتاب والسنة، أنَّ العشق فيه تعدٍّ وهو غير المحبة فإن العاشق يتعدى في عشقه على نفسه وعلى معشوقه، فالعشق من درجات المحبة لكن فيها التعدي على النفس، ولهذا كلمة عَشَقَ وعِشْقٌ تدل على تعد حتى في اللغة فيما استعملت فيه، ولهذا لا يجوز أن يقال إن أحدا تعدى في حبه لله على نفسه؛ إذْ محبة الله جل وعلا حق وكذلك لا يجوز أن يتعدى على الرب جل وعلا في حبه له لأن محبة الله جل وعلا له حق؛ لكن عشق العبد لربه هذا فيه تعدٍّ؛ لأن العاشق من غلبه هواه أو من غلبته محبته حتى جعلته يتصرف بعقله أو يتصرف بعلاقته بمحبوبه على غير ما يقتضيه الصواب.
فلهذا منع لفظ العشق فإن لفظ معشوقي وعشق وما اشتق منها لا يجوز لهذين الأمرين؛ لعدم الورد والثاني للتعدي وما أوضحت لكم من التعليل.
.. (رأيت الله يقول) سوء في التعبير هو ما رآه، (رأيت الله يقول) هذا ما رآه، علمت الله يقول، مثل ما تقول رأيت في الكتاب الفلاني كذا أو رأيت الحق في المسألة كذا، هم استعملوا رأيت الله على معنى عندهم يعني أنه صار هذا القول حقا كمقام الرؤية، ففهمها من بعدهم على غير مرادهم بأنهم رأوا الله عيانا، فهم غلطوا في التعبير فقط، رأيت الله يقول يعني علمت الله يقول علما يقينيا هو في مقام الرؤية، فعبروا بتعبير أوقع في الالتباس.
.. التتيم ما يجوز في حق الله لأنه فيه تعدٍّ، ذكر شارح الطحاوية نقلا عن ابن القيم في روضة المحبين ذكر مراتب المحبة عشرة ابتدأها من أولها إلى آخرها، وبين فيها ما يجوز وما لا يجوز.

(4/80)

وأن مما نعتقده أنَّ الله لا يحل في المرئيات، وأنَّه المتفرد بكمال أسمائه وصفاته، بائن من خلقه، مستو على عرشه، وأن القرآن كلامه غير مخلوق، حيث ما تلا ودرس وحفظ.
ونعتقد أن الله تعالى اتخذ إبراهيم خليلا، واتخذ نبينا محمدا - صلى الله عليه وسلم - خليلا وحبيبا، والخلة لهما منه على خلاف ما قاله المعتزلة إن الخلة الفقر والحاجة.
إلى أن قال: والخلة والمحبة صفتان لله هو موصوف بهما ولا تدخل أوصافه تحت التكييف والتشبيه، وصفات الخلق من المحبة والخلة جائز عليها الكيف، فأما صفاته تعالى فمعلومة في العلم، وموجودة في التعريف، قد انتفى عنهما التشبيه، فالإيمان به واجب، واسم الكيفية عن ذلك ساقط. (1)
ومما نعتقده أنّ الله أباح المكاسب والتجارات والصناعات وإنما حرم الله الغش والظلم، وأما من قال بتحريم تلك المكاسب فهو ضال مضل مبتدع؛ إذْ ليس الفساد والظلم والغش من التجارات والصناعات في شيء، إنما حرم الله ورسوله الفساد لا الكسب والتجارات، فإن ذلك على أصل الكتاب والسنة جائز إلى يوم القيامة.
وأن مما نعتقد أن الله لا يأمر بأكل الحلال ثم يعدمهم الوصول إليه من جميع الجهات؛ لأن ما طالبهم به موجود إلى يوم القيامة، والمعتقد أنَّ الأرض تخلو من الحلال، والناس يتقبلون في الحرام فهو مبتدع ضال، إلا أنه يقل في موضع ويكثر في موضع؛ لا أنه مفقود من الأرض. (2)
__________
(1) يعني هذه المسائل معروفة في العقيدة، المسائل التي مرت، يعني الكلام في القرآن والحلول والاستواء والرؤية والخلة يعني هذه مرّت.
(2) هذه المسالة كثرت في زمان القرن الثالث الهجري وما بعده.
وهي مسألة التكسب بالتجارة، وأن التجارة أصابها ما أصابها ودخول الحرام فيها، وأن التوكل بترك السبب أفضل، وهذا شاع عند الصوفية، وأحد المسألتين قادت إلى الأخرى، يعني مسألة دخل إلى التجارة أو ما دخلها تركوها، وعللوا ذلك أيضا بحسن التوكل على الله جل وعلا وصنف فيها عدد من أهل العلم مصنفات في الحث على التجارة والصناعة والعمل، ككتاب الخلال، وأيضا للجاحظ رسالة في ذلك التبصر بالتجارة، وكله رد على هذه الطائفة التي زعمت أن ترك العمل أفضل، وأن التوكل على الله جل وعلا بعدم ملابسة الأسباب أفضل، وهذا باطل بل التكسب أفضل، وهو صنيع الأنبياء والمرسلين، وعباد الله الصالحين، وأطيب ما كسب المرء من عمل يده، هذا أطيب ما كسب المرء، فما يأتيه من الصدقات وما يأتيه من العطيات ليس في الطيب مثل كسبه بيده، وأحل ما يكسبه المرء وأنفعه له ما كسبه بيده.
كذلك المسألة الثانية التي ذكرها: وهي مسألة ضيق الحلال، هذه أيضا كان فيها اعتقاد بأن الحلال عدم، وأنه لا يوجد أكل حلال؛ لأن مثلا في العراق في ذلك الوقت أو في الشام الأراضي فتحت وأصبحت أرض خراجية فأعتدي عليها بالإقطاع وبغيره، فصارت بدلا أن تكون ملكا عاما أصبحت ملكا خاصا، فأصبحت إذن مخصوبة وما يخرج منها له حكم الغصب وإلى آخر هذه التدرجات، فأصبح كثيرون من الصوفية يتركون الأكل تماما من كل ما يوجد في السوق لأجل الاشتباه، اشتباه ما يخرج من الثمرات من الأرض المغصوبة.
كما يحكى أيضا حتى عن بعض المتأخرين النووي أنه كان لا يأكل مما تخرجه مزارع دمشق لأجل هذا.
وهذا في الواقع ليس بصحيح، وليس بسائغ شرعا؛ لأن من اعتقد أن الحلال عُدم تماما، فإن هذا اعتقاد بأن الله جل وعلا أحل على عباده شيء ثم عدمه سبحانه، أو حرم عليهم شيء وجعله هو المتعين أزمانا متطاولة دون غيره، وهذا لا يجوز، فالله جل وعلا جعل الحلال موجودا في كل مكان وفي كل زمان لكن يقل ويكثر، نعم قد يقل في موطن ويكثر في موطن، ويقل الحرام في موطن ويكثر في موطن، أما أن يعدم بالكلية في مكان، فهذا لا يقول به فقيه ولا عالم يعلم حدود ما أنزل الله على رسوله.
الصوفية في جهة الورع زادوا في هذه المسائل زادوا حتى كان بعضهم لا يأكل إلا صيده، وكان بعضهم لا يأكل إلا شيئا أنبته في بيته، وأشباه هذه الأفعال التي هي من الورع المذموم.
.. لا يوصف الله جل وعلا بالتردد سبحانه وتعالى؟ الحديث على ظاهره [انتهى الوجه الأول من الشريط السابع] "وما ترددت في شيء ترددي في قبض نفس عبدي المؤمن يكره الموت وأكره مساءته".
التردد:
"إما أن يكون ناتجا عن عدم العلم أو الجهل بالعاقبة فهذا مذموم.
"وإما أن يكون التردد للإكرام، لا للجهل إنما تردد إكرام، ما تدري والله تذبح له ذبيحة أو ثنتين، هذا تردد إكرام، ليس ناتج عن عجز أو جهل ولكن بما يكرم به، تردد هل تهدي له كتاب أو كتابين ليس عجزا ولا جهلا ولكن من جهة المناسب.
فالله جل وعلا أكرم عبده المؤمن، ومن أجل إكرامه له تردد فيما يكرمه به، ومعلوم أن التردد إما أن يكون فضلا وإما أن يكون عدلا، فليس التردد فيه للأفعال لجهل عاقبتها وعدم معرفة ما يناسبها؛ بل هذا احتمال أمرين إما الفضل أو العدل والله جل وعلا، قد يتفضل على عباده، وقد يعاملهم بالعدل، وفي كل منهما هو سبحانه وتعالى له الحكمة البالغة، فلا يوصف الله جل وعلا بالتردد لا مطلق ولا مقيد، لا تردد بالاتفاق مطلق، ولا أيضا مقيد يتردد في قبض النفس أيضا لا يوصف لا هذا ولا هذا، لأن معنى التردد هنا غير المعنى الذي يفيده كلمة تردد في غير هذا السياق.

(4/81)

ومما نعتقده إنا إذا رأينا مَنْ ظاهره جميل لا نتهمه في مكسبه وماله وطعامه، جائز أن يؤكل طعامه، والمعاملة في تجارته، فليس علينا الكشف عما قاله، فإن سأل سائل على سبيل الاحتياط جاز إلا من داخل الظَّلَمة.
ومن ينزع عن الظلم وأخذ الأموال بالباطل ومعه غير ذلك: فالسؤال والتوقي؛ كما سأل الصديق غلامه، فإن كان معه من المال سوى ذلك مما هو خارج عن تلك الأموال فاختلطا، فلا يطلق عليه الحلال ولا الحرام، إلا أنه مشتبه؛ فمن سأل استبرأ لدينه كما فعل الصديق، وأجاز ابن مسعود وسلمان الأكل منه وعليه التبعة. والناس طبقات والدين الحنيفية السمحة.(1)
__________
(1) المسألة الأولى ذكر فيها توقي من مكسبه حرام وأن الأصل في المسلم السلامة فلا يُتورع في معاملة المسلم الذي ظاهره السلامة، وهذا الذي ذكره هو الصحيح في انقسام المسألة إلى ثلاثة أقسام:
القسم الأول: معاملة عامة المسلمين الذين لم يظهر من مكاسبهم الريبة، فهذا الصنف وهذا القسم التورع في التعامل معه بدعة، وخلاف هدي السلف، لأن الأصل في المسلم السلامة، ولم يظهر على هذا ما يدل على مكسب خبيث، فإذا تورع لأجل قد يكون عنده مكاسب خبيثة، فهذا بدعة وغلو في التوقي.
والقسم الثاني: من يخالط الظلمة الذين يظلمون الناس في أكل الأموال بالباطل، أو في التعدي على الحقوق، أو بالتعدي على ممتلكاتهم، أو ما أشبه ذلك، وكان ذلك شائعا في الدولة العباسية بكثرة، حتى قيل إن أكثر بغداد أنها منتزعة من أصحابها، حتى قيل أن أكثر دمشق منتزعة من أصحابها؛ يعني من أملاك كانت للناس فنزعت منهم لغيرهم.
فهذا الصنف من عُلم منه أنه يخالط من يأكل أموال الناس بالباطل فيكون عنده المال الحرام، فهذا يسمى صاحب المال مختلط، وصاحب المال المختلط الأقوال فيه أربعة لأهل العلم، والتحقيق أنه لا يجب ترك الأكل مما يقدمه أو يضيف به أضيافه، أو يهديه إلى آخره، أنه لا يجب تركه؛ لأن المال لم تعين للحرام بل المال مختلط من هذا وهذا، كما قال ابن مسعود رضي الله عنه: كل والحرام عليه.
وهذا يدل على أن من لم يتمحض ماله للحرام فإنه لا يجب ترك ماله؛ ترك الأكل من ماله، أو ترك أخذ ماله إلى آخره أو ما أشبه ذلك.
ولكن يستحب -وهذا هو الذي ذكره هنا أنه يستحب من جهة الورع- يعني من استطاع ذلك فإنه يستحب له ذلك، وبعض أهل العلم يرى أن هذا ليس من جهة الاستحباب؛ لكن من جهة التورع فإن تورع فهو أفضل، وإلا فلا يستحب لأن الصحابة كثير منهم لم يتورعوا هذا التورع.
والقسم الثالث: من الأقسام من ماله حرام، يُعلم أن مكاسبه حرام؛ يعني كل ماله حرام، فهذا لا يجوز الأكل من ماله عند جمهور أهل العلم، ما يجوز الأكل من أكله، ولا من ماله؛ لأنك تعلم أنه اكتسبه على وجه محرم، وهذا الحقيقة نادر من جهة الوقوع؛ لأن من هو في الناس لا مكسب له إلا من الحرام هذا نادر.
وأكثر المسلمين أموالهم مختلطة يعني قد يغلب الحرام وقد يغلب الحلال، فأكثر المسلمين؛ بل جل المسلمين من القسم الثاني من يختلط فيه هذا وهذا يعني ممن مكسبه حرام، ولكن الأصل في المسلمين هو الأول -كما ذكرنا أن الأصل السلامة- إلا إذا عُرف؛ لكن من يكسبون مالا حراما فإن الأصل فيهم أنهم خلطوا أموالهم، فلهم حكم من اختلط ماله الحرام بمال حلال.
ولهذا نقول إنه إذا عُلم أن الشيء من مال حرام بعينه؛ يعني أُشتري شيء بمال حرام بعينه فإنه لا يؤكل منه.
ومعلوم أن مسألة الهبات غير مسألة الأكل، الأكل هو أشدُّها، وأما مسألة الهبة فهذه فيها تفصيل، هل الكسب بظلم وتعدي أم هو حرام بلا ظلم.
.. لا، الكافر النبي - صلى الله عليه وسلم - أكل من طعام اليهود وهم أكلة الأموال بالباطل، لا هذا في المسلم بس.
..الكافر لا يضر الأكل من عنده، لكن بخلاف التعدي ظلم بهذا بعينه، مثل ما قلت لك، المال الذي كسب بالتعدي، غير الذي كسب بالرضا ولكنه حرام؛ يعني هل الحرمة وصف عارض أو وصف ملازم، هذا فيه بحث، إذا كان عارضا هذا له حكم وإذا كان ملازما له حكم، يعني في الكافر.

(4/82)

وأن مما نعتقد أن العبد ما دام أحكام الدار جاريةً عليه فلا يسقط عنه الخوف والرجاء، وكل من ادعى الأمن فهو جاهل بالله، وبما أخبر به عن نفسه ?فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ?[الأعراف:99]، وقد أفردت كشف عوار كل من قال بذلك.
ونعتقد أن العبودية لا تسقط عن العبد ما عقَل وعلِم ما له وما عليه، فيبقى على أحكام القوة والاستطاعة؛ إذ لم يسقط الله ذلك عن الأنبياء والصديقين والشهداء والصالحين، ومن زعم أنه قد خرج عن رق العبودية إلى فضاء الحرية بإسقاط العبودية والخروج إلى أحكام الأَحدية المُسْدِية بعلائق الآخرية, فهو كافر لا محالة, إلا من اعتراه علة, أو رأفة؛ فصار معتوها. أو مجنونا, أو مبرسما، وقد اختلط عقله, أو لحقه غشية يرتفع عنه بها أحكام العقل, وذهب عنه التمييز والمعرفة؛ فذلك خارج عن الملة مفارق للشريعة.
ومن زعم الإشراف على الخلق يعلم مقاماتهم ومقدارهم عند الله بغير الوحي المنزل من قول رسول الله - صلى الله عليه وسلم - فهو خارج عن الملة, ومن ادعى أنه يعرف مآل الخلق ومنقلبهم و على ماذا يموتون عليه ويختم لهم, بغير الوحي من قول الله وقول رسوله - صلى الله عليه وسلم - فقد باء بغضب من الله.(1)
__________
(1) هذه المسائل الثلاث تكلم فيها عن حال غلاة المتصوفة فإن منهم من قال: أنا أعبد الله لا خوفا من عقابه، ولا طمعا في ثوابه، ولكن محبة له، كما يقوله طائفة من كبارهم، فيقول إنَّ العبد ما دام أن أحكام هذه الدار يعني الدنيا جارية عليه فإنه لابد أن يعيش بين الخوف والرجاء؛ خوف عبادة ورجاء عبادة، فيرجو رضا الله ويرجو الجنة ويخاف من عقاب الله من النار وعذابه، هذا هو الإيمان.
وأما من قال أنا أعبد بالمحبة لا بالخوف والرجاء فهذا باطل، ويدل على نوع زندقة وخروج عن طريقة الأنبياء والمرسلين عليهم صلوات الله وسلامه، والخوف والرجاء يجب أن يجتمعا في القلب.
وهل يغلب الخوف الرجاء، أو يغلب الرجاء الخوف؟ فيه تفصيل:
"أما عامة الناس وأكثرهم ظالم لنفسه، فهذا يجب عليه في حال حياته أن يُغلِّب جانب الخوف على الرجاء، فيُعظم الخوف أكثر من الرجاء حتى ينيب ويُقلع عن ظلمه وعن معاصيه.
"والخاصة المقتصدون أو السابقون بالخيرات فهؤلاء يقومون على استواء الخوف والرجاء في قلوبهم، الخوف والرجاء يكونان متساوين؛ لا يغلِّب جانب الرجاء فيترك العمل ولا يغلِّب جانب الخوف فيقنط.
"والحال الثالثة حال أهل المرض -الذين يظن أن مرضهم مرض هلكة- فهذا يجتمع في قلبه الرجاء والخوف، ويعظم خوفه ويعظم رجاؤه، ولكن يكون رجاؤه أعظم؛ لأن النبي - صلى الله عليه وسلم - ثبت عنه أنه قال "لا يمت أحدكم إلا وهو يحسن الظن بربه"، وقال "قال الله تعالى أنا عند ظن عبدي بي فليظن بي ما شاء"، فإذا كان في مرض فإنه يجتمع في قلبه الخوف والرجاء، ويعظم عنده الخوف ويعظم الرجاء؛ لكن يزيد في الرجاء لأن الله جل وعلا أمر بإحسان الظن به وأنه رحيم بعباده.
هذا تحقيق المقام في الجمع ما بين الخوف والرجاء.
وعبارات العلماء والأئمة بعضهم أطلق تغليب الرجاء، بعضهم أطلق تغليب الخوف، بعضهم قال بالتساوي، حتى عن الإمام الواحد كالإمام أحمد نقل طائفة من أصحابه عنه تغليب الخوف ونقل آخرون تغليب الرجاء، والتحقيق أن لكل مقام ما يناسبه على هذا التفصيل الذي ذكرت لك، فمن قال نغلب الرجاء فقط حق، ومن قال يغلب حق، ومن قال يتساويان حق كل بما يصلح له من الحالات.
من حالات الصوفية الغلاة أنهم مع انسلاخهم عن الخوف والرجاء يقولون تخلصنا من أمور العبادة إلى مشاهدة الأحدية السرمدية؛ يعني إلى الفناء في الربوبية ومشاهدة تصرف الله في الملكوت يعني ارتفعت عنهم التكاليف، وهذه زندقة وردة؛ لأنه إذا اعتقد أحد أنه وسعه الخروج من شريعة محمد - صلى الله عليه وسلم - كما وسع الخضر الخروج من شريعة موسى فإنه مرتد، كل من اعتقد أنه يجوز أن لا يلتزم بأحكام الشريعة وأنَّ أحكام الشريعة لطائفة من الناس وأنه لا يخصهم الخطاب لارتفاع التكاليف عنه وعدم التزامه بالتكاليف، وهذا أيضا ردة وزندقة، مثل ما هو حاصل مع غلاة المتصوفة.
والمسألة الثالثة: هذه أحوال أيضا لغلاة المتصوفة الذين ادعوا أنهم كشفت لهم الحجب فأصبحوا يعلمون الغيب، يعلمون الغيب من جهة أحوال الناس ومقاماتهم، وما سيؤول إليه أمرهم سواء في أمور الدنيا أو أمور الآخرة.
فكل هذه الثلاث أنواع من الزندقة التي هي عند بعض غلاة المتصوفة.

(4/83)

والفراسة حق على أصول ما ذكرناه, وليس ذلك مما رسمناه في شيء.
ومن زعم أن صفاته تعالى بصفاته ويشير في ذلك إلى غير آية العظمة والتوفيق والهداية وأشار إلى صفاته عز وجل القديمة: فهو حلولي قائل باللاهوتية والالتحام, وذلك كفر لا محالة. (1)
__________
(1) هاتان مسألتان، كل هذه المسائل عظيمة ومهمة الفِراسة ذكرنا لكم في درس سابق أنواع الفراسة الثلاثة وأنها:
"فِراسة خَلْقِية.
"وفراسة إيمانية.
"وفراسة رياضية؛ والرياضية يعني مما يدخل فيها القياسة وأشباها.
والفراسة الإيمانية التي جاء فيها الحديث "اتقوا فراسة المؤمن فإنه ينظر بنور الله"، ذكرت لكم تفاصيل ذلك في كلامنا على الفرقان.
أما المسألة الثانية التي ذكرها بعد الفِراسة هي الحلول هذه وقع فيها طائفة من بداية القرن الثالث الهجري.
والحلول والإتحاد لفظان متباينان، فالحلول شيء والاتحاد شيء آخر.
والحلول ينقسم إلى حلول عام وحلول خاص.
والإتحاد ينقسم إلى اتحاد عام واتحاد خاص.
فالفرق بين الحلول والاتحاد أن الحلول يقبل الانفصال والإتحاد لا يقبل الانفصال.
مثاله أنك لو وضعت سكرا في ماء فحركته، صار حلولا أو اتحادا ؟ صار اتحادا؛ لأن هذا لا يقبل أن ينفصل مرة أخرى، أما لو وضعت في الماء شيئا من الأشياء -حصاة أو وضعت ورقة فصارت في داخله- فهذا يسمى حلول لأنها أصبحت هي والماء شيء واحد.
مثل لو وضعت ورقة الشاي يعمي مثلا (ليبتون) أو غيره في كأس ماء، هنا اجتمع حلول واتحاد أما الحلول فوجود هذه الورقة التي تستطيع أن ترفعها، والإتحاد؛ الشاي هذا الذي بعد أن كان الماء لا لون له أصبح اتحد بالشاي وتغير لونه، هو ماء وتعرف أنه ماء ودخله شيء آخر وهو الشاي فتغير فاتحدا.
لهذا القائلون بالحلول غير القائلين بالاتحاد، والحلول قسمان عام وخاص، والاتحاد قسمان عام وخاص
فالحلول العام: هو قول من يقول هو حل في كل شيء، لكن حلوله من قبيل حلول اللاهوت في المخلوق، يمكن أن يبقى للمخلوق صفة المخلوق ويبقى لللاهوت صفة الإله، مثل من يعتقد في حلوله في الصور الجميلة في كل صورة جميلة يقول انحل فيها الإله، أو حلول الرب جل وعلا في كل مكان، حيث إنه ليس مندمجا في الذات، ولكن فيه تَبَايُن، حالٌّ في كل مكان مع الانفصال.
والحلول الخاص: هو أنه يحل في بعض الأشخاص، مثل ما يقول الصوفية، بعض الصوفية يقول ما في الجبة إلا الله يعني حلول خاص فيه، أو قول النصارى إن الله جل وعلا حل في عيسى فصار عيسى له صفتان صفة الناسوتية البشرية في جثمانه وصفة الإلهية في ما حل فيه، ومثل قول القرامطة والإسماعيلية إن الله جل وعلا حل في الحاكم أو في فلان أو فلان من الناس، هذا حلول خاص.
أما الاتحاد مثل ما ذكرنا لك فهو اتحاد عام وخاص:
أما الاتحاد العام: فهو أن يكون الوجود هو عين الله جل وعلا، الوجود هو عينه، الوجود الذي تراه وجود الأشياء هو وجود الله، وصفة الأشياء هي صفة الله، فهذا يسمى اتحاد، اتحاد بكل شيء وهو قول الاتحادية كابن عربي وابن سبعين وابن الفارض إلى آخره، مثل ما قال ابن الفارض قبحه الله
لك صلاتي في المقام أقيمها وأشهد أنها لي صلت
فله صلاته، ولنفسه صلت لأجل اتحاده بالخلق، هذا قول أصحاب وحدة والوجود، وحدة الوجود اتحادية لا حلولية؛ لأنهم يقولون الوجود واحد، هو عين وجود الحق جل وعلا، يعني لهم بحوث تفصيلية في هذا.
أو الاتحاد القسم الثاني اتحاد خاص: اتحد ببعض المخلوقات دون بعض، فلم يتحد بكل شيء، نزهوه عن الاتحاد بالأشياء القذرة الأشياء القبيحة، ولكن اتحد ببعض الأشياء دون بعض، فاتحد بالأولياء، اتحد بالصالحين، اتحد بالأنبياء، اتحد بالفلاسفة، فصاروا هم عين وجود الله جل وعلا.
وهذا لاشك جميع الأقوال هذه كفرية، فمن قال بالحلول أي نوع أو الاتحاد أي نوع فهو كافر بالله جل وعلا.

(4/84)

ونعتقد أن الأرواح كلها مخلوقة. ومن قال إنها غير مخلوقة فقد ضاهى قول النصارى -النسطورية- في المسيح, وذلك كفر بالله العظيم(1).
ومن قال: إن شيئا من صفات الله حال في العبد, أو قال بالتبعيض على الله فقد كفر؛ والقرآن كلام الله ليس بمخلوق ولا حال في مخلوق, وأنه كيفما تُلي وقرئ وحفظ: فهو صفة الله عز وجل وليس الدرس من المدروس, ولا التلاوة من المتلو, لأنه عز وجل بجميع صفاته وأسمائه غير مخلوق, ومن قال بغير ذلك فهو كافر.
ونعتقد: أن القراءة الملحنة بدعة وضلالة. (2)
__________
(1) أما الأرواح فالروح التي أضافها الله جل وعلا لنفسه هي روح مخلوقة، وأضافها الله جل وعلا لنفسه تشريفا، قال سبحانه ?فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ?[الحجر:29]، من روحه الإضافة إضافة مخلوق إلى خالقه؛ لأن الروح مخلوقة، وإضافة المخلوق إلى الخالق تقتضي التشريف مثل? فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى?[النجم:10]، تشريف العبد ?نَاقَةَ اللَّهِ وَسُقْيَاهَا?[الشمس:13]، الناقة تشريف لها، "بيت الله" تشريف لهذا البيت إلى آخره، وكذلك الروح، طائفة ظنوا أن إضافة الروح لله جل وعلا إضافة صفة إلى موصوف، وهذا غلط وهو الذي به ضلت النصارى، فظنوا أنه لما نفخ الله جل وعلا فيه من روحه أنه حلت فيه اللاهوتية، حل فيه الإله، ولهذا قال ضاهى قول النصارى النسطورية طائفة من النصارى.
(2) صفة الكلام والقرآن.
القرآن كلام الله ليس بمخلوق، هذا اعتقاد السلف الصالح من أولهم إلى آخرهم منه بدأ جل وعلا قوله وإليه يعود سبحانه وتعالى، وهو كلام الله إذا تلي، وهو كلام الله إذا كتب، وهو كلام الله جل وعلا إذا حفظ، ففي أي صفة كان تناوله العبد فهو كلام الله ليس بمخلوق.
ومعلوم أنه ثم فرق ما بين التلاوة وبين المتلو، وما بين الدراسة والمدروس، وما بين القراءة والمقروء، فكما قال أئمة السلف: الصوت صوت القاري والكلام كلام الباري جل وعلا، فالجهة منفكة لا تلازم بين التلاوة والمتلو؛ لأن التلاوة فعل العبد والمتلو كلام الله جل وعلا، ولهذا بدَّع السلف من قال لفظي بالقرآن مخلوق؛ لأن كلمة لفظي تحتمل أن يكون المراد التلفظ الذي هو عمل العبد فتكون الكلمة صحيحة، تلفظ العبد مخلوق لأن أعمال العباد مخلوقة، وما بين اللفظ الذي هو الملفوظ؛ لأن (فعل) تأتي بمعنى المصدر وتأتي بمعنى المفعول خلْق بمعنى المخلوق ، لفْظ بمعنى الملفوظ وهكذا.
فـ(لفظ) تأتي بمعنى الملفوظ، فالملفوظ هو كلام الحق جل وعلا ليس بمخلوق، فمن قال لفظي بالقرآن مخلوق هو مبتدع؛ لأن هذه الكلمة لا تجوز أن تقال لاحتمال أن يكون المراد باللفظ المصدر أو يكون المراد باللفظ الملفوظ.
فإن كان المراد بالمصدر فهو صحيح أن فعل العبد وتلفظه مخلوق.
وإن كان المراد بالمصدر الملفوظ فالملفوظ كلام الحق جل وعلا ليس بمخلوق.
لكن استعمل هذه اللفظة بعض أهل البدع والاعتزال والجهمية ليستروا قولهم بخلق القرآن، فاستعملوا قولا محتملا حتى لا يؤخذ على أيديهم.
فاستعمال هذا اللفظ لا يجوز.
فإذن مثل ما قال لك هناك فلاق بين التلفظ والملفوظ، وما بين المتلو والتلاوة، والدرس والمدروس إلى آخره.

(4/85)

وأن القصائد بدعة, ومجراها على قسمين: فالحسن من ذلك من ذكر آلاء الله ونعمائه, وإظهار نعت الصالحين وصفة المتقين, فذلك جائز, وتركه والاشتغال بذكر الله والقرآن والعلم أولى به, وما جرى على وصف المرئيات, ونعت المخلوقات, فاستماع ذلك على الله كفر, واستماع الغناء والربعيات على الله كفر, والرقص بالإيقاع ونعت الرقاصين على أحكام الدين فسق, وعلى أحكام التواجد والغناء لهو ولعب.
وحرام على كل من يسمع القصائد والربعيات الملحنة الجائي بين أهل الأطباع على أحكام الذكر, إلا لمن تقدم له العلم بأحكام التوحيد, ومعرفة أسمائه وصفاته, وما يضاف إلى الله تعالى من ذلك وما لا يليق به عز وجل مما هو منزه عنه فيكون استماعه كما قال ?الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ?[الزمر:18] الآية.
وكل من جهِل ذلك وقصد استماعه على الله على غير تفصيله فهو كفر لا محالة، فكل من جمع القول وأصغى بالإضافة إلى الله فغير جائز إلا لمن عرف بما وصفت من ذكر الله ونعمائه، وما هو موصوف به عز وجل مما ليس للمخلوقين فيه نعت ولا وصف بل ترْك ذلك أولى وأحوط، والأصل في ذلك أنها بدعة، والفتنة فيها غير مأمونة، على استماع الغناء و الربعيات بدعة، وذلك مما أنكره المطلبي ومالك والثوري ويزيد بن هارون وأحمد بن حنبل وإسحاق، والإقتداء بهم أولى من الإقتداء بمن لا يُعرفون في الدين، ولا لهم قَدَم عند المخلصين.
وبلغني أنه قيل لبشر بن الحارث: إنّ أصحابك قد أحدثوا شيئا يقال له القصائد، قال: مثل أيش؟(1) قال: مثل قوله:
اصبري يا نفس حتى تسكني دار الجليل
فقال: حسن، وأين يكون هؤلاء الذين يستمعون ذلك؟ قال: قلت: ببغداد. فقال: كذبوا والله الذي لا إله غيره، لا يسكن ببغداد من يستمع ذلك.
قال أبو عبد الله: ومما نقول -وهو قول أئمتنا- إن الفقير إذا احتاج وصبر ولم يتكفف إلى وقت يفتح الله له كان أعلى، فمن عجز عن الصبر كان السؤال أولى به على قوله - صلى الله عليه وسلم - "لأن يأخذ أحدكم حبله" الحديث.
ونقول إن ترك المكاسب غير جائز إلا بشرائط موسومة من التعفف والاستغناء عما في أيدي الناس، ومن جعل السؤال حرفة وهو صحيح، فهو مذموم في الحقيقة خارج.
__________
(1) مثل أيْشٍ، أيش يعني هذه مختصر أي شيء عربية فصيحة، أيش مختصر أيُّ شيء وتسمى منحوتة.

(4/86)

ونقول: إنّ المستمع إلى الغناء والملاهي فإن ذلك كما قال عليه السلام "الغناء ينبت النفاق في القلب"، وإن لم يكفر فهو فسق لا محالة.
والذي نختار: قول أئمتنا: إن ترك المراء في الدين، والكلام في الإيمان مخلوق أو غير مخلوق، ومن زعم أن الرسول - صلى الله عليه وسلم - واسط يؤدي وأن المرسل إليهم أفضل: فهو كافر بالله، ومن قال بإسقاط الوسائط على الجملة فقد كفر. ا.هـ (1)
__________
(1) هذا الكلام مما يحتاج إلى تفصيل وعناية، وهو تكلم على مسألة المعازف والغناء وسماع الألحان من غير المعازف والقصائد، والقصائد الرُّبعية وأشباه ذلك.
وذكر أن الأشعار أيضا تنقسم إلى قسمين، وهذا كله مبني على قول النبي - صلى الله عليه وسلم - "الشعر كلام فحسنه حسن وقبيحه قبيح" ولا شك أن ما كان من الشعر في وصف الله جل وعلا وصف آلائه، ووصف الصالحين، والتذكير بالدار الآخرة، والجهاد وأشباه ذلك من المعاني الإسلامية والدينية العظيمة، فإن هذا مما أمر به؛ لأن النبي عليه الصلاة والسلام أنشدت الأشعار بين يديه، وقال عليه الصلاة والسلام لحسّان بن ثابت "أهجهم وروح القُدُس معك" وهذا أمر ثابت متفق عليه بين أهل العلم.
لكن التشاغل به عن غيره أيضا من العلم الواجب أو من العلم المستحب هذا لا ينبغي؛ بل الانشغال بالعلم الواجب والمستحب هذا لا شك أولى بل آثر أن ينشغل عنه بإنشاد الأشعار في المعاني الإسلامية العامة.
وأما الأشعار التي في اللهو والمجون وأشباه ذلك، فهذه لا تجوز، ولا يجوز نشرها أيضا من أن ما كان وسيلة إلى الشيء فله حكمه، فالأشعار التي فيها وصف النساء أو وصف الخنا والفجور أو وصف الخمر شرب الخمر ونحو ذلك، نشرها بين الناس يعني إذاعتها أو إقرارها وأشباه ذلك، هذا لا يجوز لأنه وسيلة على الشر.
لكن قد يتناقل العلماء من هذه الأشعار أشياء في الشواهد أو أشياء في الوصف وبيان بعض معاني اللغة وبيان بعض البلاغة تشبيه فهذا، إذا كان بقدره فلا حرج منه، فقد نقل العلماء كثيرا من الأشعار في كتبهم من التفسير وفي شروح الأحاديث ببيان معاني كلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم -، وفي بعضها ما ينكر؛ لأن ذلك ليس مقصودا به المنكر، وإنما المقصود به [حقيقة .. ].
أما المسالة التي ذكرها من سماع الألحان المطربة والقصائد الزهديات بالألحان فهذا هو الذي كان يسمى في العصر الأول بالتغبير، والتغبير كان بنوع ضرب على الجلود وقد يكون بالدفوف أيضا، وفيه إنشاد للقصائد الزهدية، استعمله طائفة من المتصوفة لأجل إشغال الناس بالقصائد التي تحث على الدار الآخرة، وتزهد في الدنيا، عن الغناء والفجور وأشباه ذلك.
والعلماء أنكروا التغبير وأنكروا سماع القصائد الملحنة يعني بألحان مبتدعة؛ الألحان التي يستخدمها أهل التصوف، بما يشبه الرنة، وعدوا ذلك من البدع المحدثة. ووجه كونه بدعة ظاهر، وذلك أنه يقصد بذلك التقرب إلى الله، ومعلوم أن التقرب إلى الله لا يكون إلا بما شرع، وهذه القصائد على هذا النحو التي كان يلقى في الماضي، ويلقيه المتصوفة في الحاضر، هذا مبتدع محدث لا يجوز ترقيق القلوب به.
أيضا من سماع الألحان ما يتصل بالتعبد بها، وهذا لاشك أنه كفر، مثل ما ذَكَرَ لك بأن سماعها واستماع ذلك تعبدا كفر؛ لأنه:
"جَعَل من الدين ما لم يأذن به الله جل وعلا هذه واحدة.
"وجعل أن الله جل وعلا شرع هذا ورضيه ودل عليه وبه يحصل توحيده، كما يعتقده المتصوفة.
فأصل الاستماع استماع الألحان استماع الغناء أصله فسق إذا كان يصحبه معازف، وإذا كان لا يصحبه معازف فهو بحسب الحال وقد يكون فسقا في بعض الأمور كحال الصوفية


انتهى الشريط السابع - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

[انتهى الشريط السابع]
... أن هذا الاستماع عبادة، استماع هذه الألحان المطربة والغناء وأشباه ذلك عبادة، وهذا فسق، وهو عند طائفة كفر.
والثاني أنهم يعتقدون أن الله جل وعلا يستمع هذا اللحن ويرضى به، وهذا كفر؛ لأن الله جل وعلا لا يجوز نسبته إلى الرضا بالفسوق والفجور، تعالى الله جل وعلا عن قولهم.
هذا ما يمكن حمل كلام من نقل عنه شيخ الإسلام هنا بقوله في أكثر من موضع (فاستماع هذا كفر) أو (استماعه على الله كفر في هذا الحال)؛ لأنهم يعنون به تعبد الذي يعتقدون معه أنَّ الله جل وعلا يستمع لهذا ويرضى به، كما قال في أوله فاستماع ذلك على الله كفر؛ يعني اعتقاد أنَّ الله يرضى بهذا ويستمع إليه وينصت إليه سبحانه وتعالى كما يعتقد طائفة من غلاة المتصوفة والجهلة، هذا كفر إذ فيه وصف الله جل وعلا بما يتنزه عنه.
وهذا معنى قوله فيما يظهر، وإلا فالعبارة مشكلة (فكل من جهل ذلك وقصد استماعه على الله على غير تفصيله فهو كفر) يحمل على ما ذكرته لك من الحالين، وهذا يعرف معناه بمعرفة حال أهل التصوف.
ذكرتُ وجهين:
الوجه الأول: أن التقرب إلى الله جل وعلا عبادة، وجعلوه عبادة أذن الله بها ورضيها، وهذا كما قلت لك عند طائفة كفر؛ لأن الله جل وعلا لم يأذن لأحد أن يجعل عبادة يخترعها جديدة بأمر منكر، فيتعبد بالحرام، تعبده بالحرام كفر عند جماهير أهل العلم؛ يعني يفعل حراما ويقول أتعبد الله به، ينظر إلى النساء ويقول أتعبد الله بالرؤية -ما له دخل الاستحلال قد يكون استحلال وقد يكون شيء آخر-؛ المقصود أنه تعبد الله بالحرام، يعني أمر محرم تقرب إلى الله بهذا المحرم، معلوم أن هذا جماهير أهل العلم على رده يعني السماع المحدث، ولذلك قلت لك أنه قول طائفة من العلماء أنه كفر.
والثاني وهو واضح: أنهم يعتقدون أن هذه الألحان التي تقرب إلى الله جل وعلا أن الله رضيها، وأنه يستمع ذلك؛ بل ويقصد الله إلى سماعه، وهذا وصف الله جل وعلا بما لا يجوز أن يوصف به، وهذا كفر.
هذا تخريج لكلامه وإلا كما ذكرت لك فالكلام مشكل.
.. هي عبارته مشكلة لكن بما أوضحته لك ما يصير فيه إن شاء الله إشكال، قال (وقصد استماعه على الله)، (فاستماع ذلك على الله كفر).
.. الاستماع في نفسه بدعة محدثة، عند هذا الناقل قد يكون كفرا في المواطن التي ذكرها، طبعا إذا جاءتك المواطن المشكلة من كلام العلماء فإن كلام العلماء فيه متشابه، ما نأخذها بالتسليم إلا بعد رده إلى المحكم، فإذا رددناه إلى المحكم في قواعد التكفير، رجعنا إلى أنه لا يكفر المستمع إلا بأحد الصفتين التي ذكرت لك، إما بالتقرب على الله بالحرام، وهذا عند طائفة كفر حتى حكى العلماء، أن من زنى وقال في أوله بسم الله وعلى بركة الله أنه يكفر بالإجماع -نقل بعض العلماء الإجماع عليه- وإن كان لا يُسلم -لأنه ما أعرف من قال بالإجماع من المتقدمين-، لكن من قال بسم الله على بركة الله فإنه يكفر؛ لأنه هنا يريد الاستعانة بالله هذا الأمر المحرم، ويطلب البركة في هذا الأمر المحرم، كذلك من أراد التعبد بالحرام كالذين قال جل وعلا فيهم ?وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ? [الأعراف:28]، هذا يمكن الرجوع إليه؛ لأنه من تعبد بالحرام تقرب إلى الله بما حرَّم هذا عند طائفة من العلماء؛ بل عند الجمهور كفر.
والثاني أنه جل وعلا يرضى بهذا ويستمع إليه وينصت إليه فإن هذا أيضا كفر؛ لأن الله جل وعلا لا يستمع إلى الفسق والفجور ويرضى به.
.. هذا ما فيه كلام الله سبحانه وتعالى يسمع كل شيء.
.. نحن نخرّج كلامه على وفق الأصول، ما نقرر ما يقوله.

(4/87)

ومن متأخريهم الشيخ الإمام أبو محمد عبد القادر بن أبي صالح الجيلاني، قال في كتاب الغنية: أما معرفة الصانع بالآيات والدلالات على وجه الاختصار فهو أن يعرف ويتيقن أن الله واحد أحد.
إلى أن قال: وهو بجهة العلو مستو على العرش، محتو على الملك، محيط علمه بالأشياء، ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ?[فاطر:10]، ?يُدَبِّرُ الْأَمْرَ مِنْ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ?[السجدة:5]، ولا يجوز وصفه بأنه في كل مكان؛ بل يقال: إنه في السماء على العرش كما قال ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5].
وذكر آيات وأحاديث إلى أن قال: وينبغي إطلاق صفة الاستواء من غير تأويل، وأنه استواء الذات على العرش. قال: وكونه على العرش مذكور في كل كتاب أنزل على كل نبي أرسل بلا كيف. وذكر كلاما طويلا لا يحتمله هذا الموضع، وذكر في سائر الصفات نحو هذا.
ولو ذكرتُ ما قاله العلماء في هذا لطال الكتاب جدا.
قال أبو عمر بن عبد البر: رَوينا عن مالك بن أنس وسفيان الثوري وسفيان بن عيينة والأوزاعي ومعمر بن راشد في أحاديث الصفات أنهم كلهم قالوا: أمروها كما جاءت. قال أبو عمر: ما جاء عن النبي - صلى الله عليه وسلم - من نقل الثقات، أو جاء عن أصحابه رضي الله عنهم فهو علم يُدان به؛ وما أُحدث بعدهم ولم يكن له أصلٌ فيما جاء عنهم فهو بدعة وضلالة.
وقال في شرح الموطأ لما تكلم على حديث النزول قال: هذا حديث ثابت النقل، صحيح من جهة الإسناد، ولا يختلف أهل الحديث في صحته، وهو منقول من طرق سوى هذه، من أخبار العدول عن النبي - صلى الله عليه وسلم -، وفيه دليل على أن الله في السماء على العرش استوى من فوق سبع سموات، كما قالت الجماعة، وهو من حجتهم على المعتزلة في قولهم: إن الله تعالى في كل مكان بذاته المقدسة.
قال: والدليل على صحة ما قال أهل الحق قول الله -وذكر بعض الآيات-.
إلى أن قال: وهذا أشهر وأعرف عند العامة والخاصة من أن يحتاج إلى أكثر من حكايته؛ لأنه اضطرار لم يوقفهم عليه أحد، ولا أنكره عليهم مسلم.

(4/88)

وقال أبو عمر بن عبد البر أيضا: أجمع علماء الصحابة والتابعون الذين حمل عنهم التأويل، قالوا في تأويل قوله ?مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ?[المجادلة:7]، هو على العرش وعلمه في كل مكان، وما خالفهم في ذلك من يحتج بقوله.
وقال أبو عمر أيضا أهل السنة مجمعون على الإقرار بالصفات الواردة كلها في القرآن والسنة، والإيمان بها، وحملها على الحقيقة لا على المجاز؛ إلا أنهم لا يكيفون شيئا من ذلك ولا يحدّون فيه صفة محصورة.
وأما أهل البدع الجهمية والمعتزلة كلها والخوارج: فكلهم ينكرونها ولا يحملون شيئا منها على الحقيقة، ويزعمون أن من أقر بها مشبه، وهم عند من أقر بها نافون للمعبود، والحق فيما قاله القائلون: بما نطق به كتاب الله وسنة رسول الله - صلى الله عليه وسلم - وهم أئمة الجماعة.
هذا كلام ابن عبد البر إمام أهل المغرب.(1)
__________
(1) كلام الحافظ أبي عمر بن عبد البر ص(4) كتاب التمهيد والاستذكار وغيرهما كلام عظيم تأصيلي مهم في هذا الباب، وهو تقرير لما سبق إيراده وتقريره.
قوله رحمه الله تعالى (إن السلف تتابعوا على أنه في الصفات نمرها كما جاءت بلا كيف) هذا مما اتفق عليه السلف من أئمة في الدين وعلماء المسلمين أمروها كما جاءت وهذا معناه على وجهين:
الوجه الأول: أن قولهم أمروها كما جاءت يعني بلا تفسير، فالأصل أنّ أحاديث الصفات والآيات في ذلك لا تفسر؛ بل تُمر كما جاءت؛ يعني قال فيها وصف الله جل وعلا بكذا، ولا يقال معنى هذا كذا؛ لأن المعاني معلومة عند المستمع، فمعنى قول الله جل وعلا ?الرحمن الرحيم? معلوم من صفة الرحمة، و?غَضِبَ اللَّهُ عَلَيْهِمْ?[المجادلة:14]، معلوم صفة الغضب، ? بَلْ عَجِبْتُ وَيَسْخَرُونَ?[الصافات:12] على القراءة المعروفة، العجب ?وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ?[الرعد:5]، معروف صفة العجب إلى آخر ذلك، فلا يدخل في هذا بتفسير، إن الله ? اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا?[البقرة:26]، أيضا صفة الاستحياء معروفة، فهذا يكتفى بإمراره، بذكر ما جاء فيه بدون أن يخاض فيه بتفسير؛ لأن هذه المعاني معلومة، كذلك صفة الوجه صفة اليدين، إلى غير ذلك من الصفات في القرآن وفي السنة.
والوجه الثاني: في معنى قوله أمروها كما جاءت: أن هذا الإمرار وعدم الدخول في الكيفية ولا في بحث المعاني التي ادَّعاها المبتدعة، ولهذا قال طائفة من أهل العلم: أمروها كما جاءت لا كيف ولا معنى، وهذا القول -أمروها كما جاءت لا كيف ولا معنى- موافق لأمروها كما جاءت؛ لأن نفي الكيفية يراد به الكيفية التي ادعاها المجسمة في نصوص الصفات، ونفي المعنى لا كيف ولا معنى هو المعنى التأويلي الذي صرف معاني الصفات إليه أهل البدع، فقولهم لا كيف ولا معنى يعني لا كيف كما كَيَّفَهُ المجسمة ولا معنى كما ادعاه المؤولة، وهو موافق لقولهم أمروها كما جاءت، وبهذا قال طائفة أيضا من الأئمة تفسيرها تلاوتها، فنفس التلاوة تفسير لها؛ لأن الصحابة رضوان الله عليهم ما خاضوا في آيات الصفات بتفسير كما تكلموا بآيات العلم والفقه، وإنما في آيات وصف الله جل وعلا أو في الأحاديث ذكروها وأمروها كما جاءت بلا شيء زائد عن ذلك، فأيقنوا بما وصف الله به نفسه باستوائه على العرش، وهم يعلمون معنى الاستواء في اللغة، لهذا لا حاجة لهم في تفسيره، وكذلك في حديث النزول "إن الله ينزل إلى سماء الدنيا آخر كل ليلة" أو "في الثلث الأخير من الليل" أو "في النصف الأخير من الليل" أو "حين يبقى ثلث الليل الآخر"، أو الأحاديث الجائية في هذا، وهذا كله يقال به ويمر كما جاء، فلا يجوز الخوض فيه بزيادة عن ذلك، إلا بحالة واحدة وهي في حالة الرد على الخصوم.
ولهذا يخطئ بعض المنتسبين إلى طريقة السلف وإلى السنة في أنهم يحدثون العامة بأحاديث الصفات ويفسرونها لهم، هذا ليس هو طريقة السلف طريقة السلف، أن تتلى عليهم الآيات والأحاديث في هذا الباب، وأن يمر كما جاء وأن لا تفسر لهم وإنما يقال لهم إن الله استوى على العرش يؤتى بالآيات في هذا، علو الله على خلقه، الآيات والأحاديث في هذا، يذكر صفات الله سبحانه وتعالى؛ لأنها معلومة يدركها المرء بلغته وبفطرته.

(4/89)

وفي عصره الحافظ أبو بكر البيهقي مع توليه للمتكلمين من أصحاب أبي الحسن الأشعري، وذبه عنهم، قال في كتابه الأسماء والصفات: باب ما جاء في إثبات اليدين صفتين لا من حيث الجارحة لورود خبر الصادق به، قال الله تعالى ?قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، وقال ?بَلْ يَدَاهُ مَبْسُوطَتَانِ?[المائدة:64].
وذكر الأحاديث الصحاح في هذا الباب، مثل قوله في غير حديث؛ من حديث الشفاعة "يا آدم أنت أبو البشر، خلقك الله بيده"، ومثل قوله في الحديث المتفق عليه "أنت موسى اصطفاك الله بكلامه، وخط لك الألواح بيده" وفي لفظ "وكتب لك التوراة بيده"، ومثل ما في صحيح مسلم أنه سبحانه "غرس كرامة أوليائه في جنة عدن بيده"، ومثل قوله - صلى الله عليه وسلم - "تكون الأرض يوم القيامة خبزة واحدة يتكفؤها بيده كما يكتفؤ أحدكم خبزته في السفر نزلا لأهل الجنة".
وذكر أحاديث مثل قوله "بيدي الأمر"، "والخير في يديك"، "والذي نفس محمد بيده"، و"إن الله يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل"، وقوله "المقسطون عند الله على منابر من نور عن يمين الرحمن وكلتا يديه يمين"، وقوله "يطوى الله السموات يوم القيامة ثم يأخذهن بيده اليمنى ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"، وقوله "يمين الله ملآ لا يغيضها نفقة سحاء الليل والنهار،(1) أرأيتم ما أنفق منذ خلق السموات والأرض فإنه لم يغض ما في يمينه وعرشه على الماء، وبيده الأخرى القسط يخفض ويرفع". وكل هذه الأحاديث في الصحاح.
وذكر أيضا قوله "إن الله لما خلق آدم قال له ويداه مقبوضتان إختر أيهما شئت. قال: اخترت يمين ربي وكلتا يدي ربي يمين مباركة". وحديث "إن الله لما خلق آدم مسح على ظهره بيده" إلى أحاديث أخر ذكرها من هذا النوع.
__________
(1) يجوز أن تقول: سَحَّاءُ الليلِ والنهار أو تقول: سحَّاءُ الليلَ والنهار، فيكون الليل والنهار هذا ظرف، أو سحاءُ الليلِ والنهار على الإضافة، وجهان في رواية الحديث.

(4/90)

ثم قال البيهقي: أما المتقدمون من هذه الأمة فإنهم لم يفسروا ما كتبنا من الآيات والأخبار في هذا الباب؛ وكذلك قال في الاستواء على العرش وسائر الصفات الخبرية مع أنه يحكى قول بعض المتأخرين.(1)
__________
(1) البيهقي رحمه الله من علماء الحديث المعروفين، له كتاب السنن الكبرى والسنن الوسطى والسنن الصغرى، وكتب كثيرة في الحديث، وله كتاب الأسماء والصفات، وطريقته في العقيدة -في الأسماء والصفات بخصوصها- هي طريقة الخطّابي وأشباه هؤلاء، وهم في أعلى طبقات الأشاعرة؛ لأن عندهم دفاع عن المتكلمين، ولأن عندهم كثيرا من التأويل؛ لكنهم أخفُّ من غيرهم.
شيخ الإسلام في موضع له قسم الأشاعرة إلى خمس طبقات، وجعل البيهقي والخطابي وأشباه هذين من الطبقة العليا من الأشاعرة؛ يعني أن ما تأولوه قليل، أو أنهم الأصل عندهم الإثبات بخلاف قومهم؛ فلم يجعلوا هؤلاء كالبيهقي لم يجعلوا القاطع العقلي فيما يزعمون حكما على النصوص، بل نظروا في اللغة وتأولوا تأويلات من جهة اللغة كما هو ظاهر في كتابه الأسماء والصفات.
والبيهقي في الأسماء والصفات تارة يقول باب إثبات يدي للرحمن، أو باب ما جاء في إثبات كذا، وتارة يقول باب ما جاء في كذا، أو باب ما يذكر في كذا ولا يذكر الإثبات، لهذا قال بعض أهل العلم: إنه يثبت الصفات الذاتية كالوجه واليدين وأشباه ذلك، وأما الصفات الفعلية فيتأولها.
وكتابه من الكتب التي اشتملت على أدلة كثيرة في الصفات، واشتملت في كثير من ذلك على تأويلات باطلة، وهو يدافع عن المتكلمين، وينقل كلامهم.
نسأل الله جل وعلا له العفو والرحمة؛ لما له من قدم راسخة في نشر السنة، ورواية الحديث وتدوين ذلك، والاجتهاد، نرجو أن يكون مجتهدا أخطأ في اجتهاده؛ لكنه آثم بما خرج عن طريقة السلف الصالح.
مما ذكر: صفة اليدين لله جل وعلا وصفة الوجه وكل هذا الباب الذي ذكره راجع إلى إثبات صفة اليدين للحق جل وعلا، وهذه الصفة كثيرة النصوص فيها في الكتاب والسنة، وأجمع عليها السلف، والله جل وعلا له يدان وكلتا يديه يمين سبحانه وتعالى، وأنه سبحانه وتعالى متصف فيهما بصفة الكمال.
والمؤولة أوَّلوا اليدين إلى أنواع من التأويل، ذكرناها لكم في عدة مواضع؛ منها تأويل اليدين بأنها القدرة أو بالنعمة أو ما شاكل ذلك.
وإضافة اليد إلى الله جل وعلا إضافة صفة، واليد هي اليد الحقيقية المعروفة، والله جل وعلا لا يقال في حقه إنه متصف بها على نحو كيف وكيف؛ لأنه ما دار في البال فالله جل وعلا بخلافه.
قد ذكرنا القواعد في هذا وتقرير منهج أهل السنة في شرح الواسطية وفي غيره.
المقصود من هذا أن قول البيهقي فيما ذكر كلامه جيد وصواب في نقله للنصوص وتقرير هذه الصفة، وكل الصفات على هذا النحو الذي ذكره في كثرة النصوص فيها، وفي أنها لا يخاض فيها بتأويل.
ومما ذكر أن السلف لم يخوضوا في تفسيرها، إذا جاءت صفة اليدين في كتب التفسير القديمة وفي كلام السلف لا تجد أنه يقول اليدان هما كذا؛ بل معروف اليدان هما اليدان، والله جل وعلا متصف بذلك. نكتفي بهذا.

(4/91)

وقال القاضي أبو يعلى في كتاب إبطال التأويل: لا يجوز رد هذه الأخبار ولا التشاغل بتأويلها، والواجب حملها على ظاهرها، وأنها صفات الله، لا تشبه صفات سائر الموصوفين بها من الخلق، ولا يعتقد التشبيه فيها؛ لكن على ما روى عن الإمام أحمد وسائر الأئمة.
وذكر بعض كلام الزهري، ومكحول، ومالك، والثوري، والأوزاعي، والليث، وحماد بن زيد، وحماد بن سلمة، وسفيان بن عيينة، والفضيل بن عياض، ووكيع، وعبد الرحمن بن مهدي، والأسود بن سالم، وإسحاق بن راهوية، وأبي عبيد، ومحمد بن جرير الطبري، وغيرهم في هذا الباب. وفي حكاية ألفاظهم طول.
إلى أن قال: ويدل على إبطال التأويل: أنّ الصحابة ومن بعدهم من التابعين حملوها على ظاهرها، ولم يتعرضوا لتأويلها، ولا صرفوها عن ظاهرها، فلو كان التأويل سائغا لكانوا أسبق إليه لما فيه من إزالة التشبيه ورفع الشبهة.
وقال أبو الحسن علي بن إسماعيل الأشعري المتكلم، صاحب الطريقة المنسوبة إليه في الكلام في كتابه الذي صنفه في اختلاف المصلين، ومقالات الإسلاميين، وذكر فرق الروافض والخوارج والمرجئة والمعتزلة وغيرهم.
ثم قال مقالة أهل السنة وأصحاب الحديث جملة: قول أصحاب الحديث وأهل السنة: الإقرار بالله وملائكته وكتبه ورسله وبما جاء عن الله تعالى، وما رواه الثقات عن رسول الله - صلى الله عليه وسلم -، لا يردون شيئا من ذلك، وأن الله واحد احد فرد صمد لا إله غيره، لم يتخذ صاحبة ولا ولدا، وأن محمدا عبده ورسوله، وأن الجنة حق، وأن النار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأن الله على عرشه كما قال ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، وأن له يدين بلا كيف كما قال ?خَلَقْتُ بِيَدَيَّ?[ص:75]، وكما قال ?بَلْ يَدَاهُ مَبْسُوطَتَانِ?[المائدة:64]، وأن له عينين بلا كيف كما قال ?تَجْرِي بِأَعْيُنِنَا?[القمر:14]، وأن له وجها كما قال ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?[الرحمن: 27].

(4/92)

وأن أسماء الله تعالى لا يقال إنها غير الله كما قالت المعتزلة والخوارج، وأقروا أن لله علما كما قال ?أَنزَلَهُ بِعِلْمِهِ? [النساء:166]، وكما قال ?وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ? [فاطر:11]، وأثبتوا له السمع والبصر ولم ينفوا ذلك عن الله كما نفته المعتزلة؛ وأثبتوا لله القوة كما قال ?أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً? [فصلت:15]، وذكر مذهبهم في القدر.
إلى أن قال: ويقولون أن القرآن كلام الله غير مخلوق، والكلام في اللفظ والوقف من قال باللفظ وبالوقف فهو مبتدع عندهم، لا يقال اللفظ بالقرآن مخلوق، ولا يقال غير مخلوق.
ويقرون أنّ الله يُرى بالأبصار يوم القيامة، كما يُرى القمر ليلة البدر، يراه المؤمنون، ولا يراه الكافرون لأنهم عن الله محجوبون، قال عز وجل ?كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ? [المطففين:15].
وذكر قولهم في الإسلام والإيمان والحوض والشفاعة وأشياء. (1)
__________
(1) كلام أبي يعلى في كتاب إبطال التأويل: تأصيل لرد أنواع التأويل لآيات الصفات والأمور الغيبية. وكتاب إبطال التأويلات ليس من كتب تقرير الاعتقاد الحق في الصفات من كل وجه؛ لكن يستفاد منه ما نقله شيخ الإسلام عنه في تأصيله في رد التأويل؛ لأن أبا يعلى وجماعة من المنتسبين لمذهب الإمام أحمد رحمه الله تعالى ذهبوا إلى الإثبات فغلوا في الإثبات حتى أثبتوا أشياء لم يصح بها الدليل أو لم يرد بها الدليل أصلا؛ ولكن الكتاب معقود لإبطال التأويل في أخبار الصفات، وهذا القدر أورد عليه أدلة كثيرة وأبطل تأويل المبطلين.
ذكر فيه أن الذي يجب: أن يؤمن بظاهر النصوص التي فيها الإخبار عن الله جل وعلا وعن أسمائه وصفاته، وأنه لا يجوز التشاغل بردها ولا بتأويلها، ولا بصرفها عن ظواهرها، بل الواجب حملها على ظاهرها، وهذا حق.
وإذا قلنا الواجب حملها على ظاهرها، فإن الظاهر كما هو معلوم يقابله التأويل، والمجاز يقابله الحقيقة.
فعندنا فيما تحمل عليه آيات الصفات وأحاديث الصفات بل آيات وأحاديث الأمور الغيبية بعامة، أنه يجب حملها على ظاهرها وعلى حقائقها، ولا يجوز حملها على التأويل ولا على المجاز.
والظاهر قسمان كما أن الحقيقة قسمان، فنحمل الآيات والأحاديث على الظاهر، والظاهر للآيات والأحاديث على قسمين:
"منها ظاهر للألفاظ بمفردها، وهذا يسمى الظاهر الإفرادي، الظاهر للمفردات، فهذا يُفهم الكلام على ظاهره في اللفظ، ولا يجوز أن يحال اللفظ عن ظاهره إلى شيء آخر.
وذلك لأن تعريف التأويل عندهم: صرف اللفظ عن ظاهره المتبادر منه إلى غيره لقرينة، وسبب الصرف -أنهم صرفوه عن ظاهره-، أنه لا يجوز نسبة هذا الظاهر إلى المنسوب إليه، وهذه مقدمة هي الدعوة، هي الدعوة جعلوها مقدمة، لماذا صرفوا اللفظ عن ظاهره؟ قالوا لأنه لا يجوز أن يوصف الله بصفات الأجسام، فجعلوا الدعوى هي البرهان، ولذلك باطل أن يسلط التأويل على الظاهر؛ ظاهر الألفاظ كما في قوله مثلا ?بَلْ يَدَاهُ مَبْسُوطَتَانِ? [المائدة:64]، ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ? [ص:75]، ?فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ? [التوبة:6]، ?وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا? [النساء:164] وأشباه ذلك، ? ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ? [الفرقان:59]، فهذه ظواهر، ظواهر هذه الآيات فيها إثبات الصفة على ما دل عليه معنى الصفة في اللغة، فاليد في اللغة ليست هي القدرة؛ لأن القدرة إذا أريد باليد القدرة أو النعمة فإنها لا تضاف بل تقطع عن الإضافة، فتقول مثلا لفلان علي يدٌ، أو عندي لفلان يدٌ، هذا جاء في كلام العرب وأرادوا بها النعمة؛ لأن النعمة تسدى باليد، ولكن لا يقال يد فلان عليَّ ويراد بها النعمة، أو يدا فلان عليَّ ويراد بها النعمة، فإذا ثنيت وأضيفت فإنه لا يمكن بحال أن يراد بظاهرها هذا المعنى الذي ذهبوا إليه، فيكون الذي ذهبوا إليه غلطا في اللغة، وأيضا فيه تأويل والتأويل لا يجوز لهذا لأنه لا برهان عليه.
إذا تبين ذلك فهذا الظاهر نفهم الآيات على ظاهرها، يعني اللفظ هذا ظاهره فنؤمن به على ما دل به ظاهره، ولا نتشاغل بتأويله ولا برده، ولا بضرب الأمثلة إلى آخره بل نؤمن، والله جل وعلا وصف نفسه بذلك، نؤمن بذلك ولا نخوض فيه.
"النوع الثاني من الظاهر: ظاهر الجمل الظاهر التركيبي، والظاهر التركيبي أو ظاهر الجمل، هذا معناه ما يفهم من ظاهر الكلام بمجموعه لا بمفرداته.
فإن المقصود من الكلام إفهام المتكلم المخاطَب بما يريد، وقد يُفهم المخاطِبُ المخاطَبَ بمفردات يعني المفرد، وقد يفهمه بمجموع الكلام فإذا ظهر المراد بمجموع الكلام سمي ذلك ظاهرا تركيبيا، والأول ظاهر أفرادي أو لفظي.
والظاهر التركيبي هذا مثلا في قوله جل وعلا ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ? [النحل:26]، لم يفهم منها أحد أن فيها إثبات صفة إتيان الله بنيان الكفار من القواعد؛ لأن المراد هنا بالتركيب ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ? [النحل:26] المراد أنه إتيان عذاب الله جل وعلا بقدرته سبحانه، هذا يفهم من ظاهر التركيب -تركيب الجمل-، وإذا أتيت إلى قوله (فَأَتَى اللَّهُ) لقلنا فيه إثبات صفة الإتيان لكن هذا غير مراد؛ لأن (فَأَتَى اللَّهُ) هنا نفهمها مع الجملة.
بخلاف قوله مثل في آية البقرة أو في آية الفجر ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا? [الفجر:22] وهذا واضح أن الظاهر منها الظاهر الإفرادي نفسه الظاهر التركيبي.
كذلك في قوله ?أَلَمْ تَرَى إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ? [البقرة:115]، (أَلَمْ تَرَى إِلَى رَبِّك) هل فيه إثبات رؤية الله بالأوصاف كما يدعيه الصوفية يعني غلاة الصوفية؟ لا، هنا المراد الظاهر التركيبي (أَلَمْ تَرَى إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ) فظاهر الآية التركيبي دلّ على أن المراد برؤية الله جل وعلا هنا رؤية آثار ربوبيته في خلقه، ولهذا قال ?كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا? [الفرقان:45].
ولهذا لما قيل لشيخ الإسلام إن هناك آية أجمع السلف على تأويلها -وهي قوله جل وعلا في سورة البقرة ?وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ? [البقرة:115]-، فقال: أعلم ما تريدون، تريدون قوله تعالى هذه الآية أصلا ليست من آيات الصفات حتى يقال إن السلف أولوا آيات الصفات؛ بل هذه الآية تركيبها المراد بالوجه هنا الوِجهة، وليس المراد بالوجه الذي هو صفة الله جل وعلا، قال (فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ) يعني فثم القبلة، فثم الوِجهة وِجهة الله التي أمركم بالتوجه إليها دل عليها قوله قبلها (وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ) سبحانه وتعالى.
كذلك الحقيقة منقسمة إلى حقيقة إفرادية وإلى حقيقة تركيبية.
وهذا البحث أجاد فيه شيخ الإسلام في أوائل المجلد الثالث من رده على الرازي وهو لم يطبع بعد؛ لأن الرازي ذكر تأويل الآيات والأحاديث، فأصل شيخ الإسلام تأصيلا عميقا قويا كعادته رحمه الله في بيان الظاهر والتأويل وأقسام الظاهر والحقيقة وهذه المباحث.
المقصود أن هذا الذي ذكر أن نؤمن بالظاهر ولا نتشاغل بالتأويل، هذا هو الحق، والظاهر على قسمين والحقيقة على قسمين.
نقل أيضا عن أبي الحسن الأشعري صاحب الطريقة المنسوبة إليه والمعروفة، الكلام الذي نقله في أول عقيدة أهل السنة والحديث واضح: الإقرار بالله وملائكته والإيمان بالصفات، كل هذا واضح.
لكن نحتاج إلى التعليق على قوله (وإن أسماء الله تعالى لا يقال إنها غير الله كما قالت المعتزلة والخوارج) أسماء الله جل وعلا سمَّى بها الله سبحانه وتعالى نفسه، وأسماؤه مترادفة متباينة، أما ترادفها فباعتبار الذات، كلها تدل على نفس الله جل وعلا وذاته سبحانه وتعالى، فالعليم هو ذات القدير هو ذات الرحيم إلى آخره.
وهي متباينة باعتبار أن كل اسم فيه صفة ليست في الاسم الآخر، فالقدير فيه صفة القدرة، والرحيم فيه صفة الرحمة إلى آخره.
والله جل وعلا لم يزل متسميا بهذه الأسماء قبل أن يخلق الخلق.
والمعتزلة يرون أن أسماء الله جل وعلا سمَّاه بها الخلق، فلم يكتسب اسم الخالق إلا بعد أن خلق الخلق، ولا اسم القدير إلا بعد أن قدر، ولا العليم إلا بعد أن وجد شيئا يعلمه إلى آخره، فالخلق هم الذين كسوه بهذه الأسماء بحسب ما رأوا من صفاته أو من آثاره أو من خلقه إلى آخره.
فعندهم على هذا الأسماء تكون مخلوقة، وهي على هذا عندهم غير الله جل وعلا.
وأهل السنة يردون هذا ويقولون إن أسماء الله جل وعلا سمَّى بها نفسه قبل أن يخلق الخلق سبحانه وتعالى "إن لله تسعة وتسعين اسما من أحصاها دخل الجنة" وهذا ليس من صُنع الخلق؛ بل هو من تسمية الله جل وعلا لنفسه، فهي الأسماء الحسنى له سبحانه وتعالى.
إذا كان كذلك فأسماء الله لا يجوز أن يقال إنها مخلوقة.
والثاني إن أسماء الله جل وعلا لا يجوز أن يقال [انتهى الوجه الأول من الشريط الثامن] أنَّ الصفات تفسر بمخلوقات منفصلة؛ لأن الله جل وعلا ما قام به ذات واحدة ليست صفاته سبحانه وتعالى منفكة عن ذاته؛ يعني صفاته الذاتية أو صفاته الاختيارية حين تقوم به جل وعلا، ليست منفكة عن ذاته.
فكلمة (غير) تفهم الانفصال، وهذا يوافق معتقد الجهمية والمعتزلة الذين يفسرون الأسماء والصفات التي لا يقرون بها بمخلوقات منفصلة، ولذلك يستعملون كلمة (غير).
إذن هنا في قوله (وإن أسماء الله تعالى لا يقال إنها غير الله) على ما ذكرت لك من مبادئ البحث فيها، كذلك لا يقال إنها مخلوقة، فالغيرية ممتنعة بل هو قول المعتزلة والخوارج، كذلك قول بأنها مخلوقة كذلك من فروع قول بأنها غير الله.
سبق أظن أن مر معنا الكلام على اللفظ والملفوظ، من قال لفظي بالقرآن مخلوق فهو مبتدع؛ لأن كلمة لفظ تشتمل على لفظ مصدر، اللفظ مصدر، قد يكون المراد به تلفظ، وقد يراد به الملفوظ، فلما احتمل هذا وهذا، صار إطلاق قول القائل لفظي بالقرآن مخلوق بدعة؛ لأن كلمة لفظ تحتمل أن يكون المراد بها التلفظ، والتلفظ الذي هو عمل الإنسان، هذا مخلوق ?وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ? [الصافات:96].
وإن كان قصد باللفظ الملفوظ، فالملفوظ كلام الله جل وعلا، فلا يجوز أن يقول كلام الله ملفوظ.
فإذن قول القائل ما ذكر إن اللفظ مخلوق مثل ما قال (والكلام في اللفظ والوقف، من قال بالوقف واللفظ فهو مبتدع)، فمن قال لفظي بالقرآن مخلوق فهو مبتدع، ومن قال لا أقول لفظي بالقرآن مخلوق ولا أقول ليس لفظي بالقرآن مخلوق بل أتوقف لا أعلم هذا أيضا بدعة، أو أتوقف وأقول القرآن مخلوق أو غير مخلوق فهذا بدعة؛ بل الواجب أن نقول إن القرآن كلام الله غير مخلوق، وأن اللفظ قول القائل لفظي بالقرآن مخلوق، هذا لا يجوز أن يقال لأنه يحتمل، مثل ما قال السلف من قال أن لفظي بالقرآن مخلوق فهو مبتدع، ومن توقف هجروه.
البخاري رحمه الله تعالى هجره محمد بن يحيى الزهري، ومسلم وأبو حاتم، وأبو زرعة، لما أظهر عندهم أن لفظه بالقرآن مخلوق، كما قيل في الرواية.
والبخاري أراد شيئا حقا لكنهم من شدة تمسكهم بالسنة ما اكتفوا منه باللفظ الغير واضح فأطلقوا أنه مبتدع، ولذلك تركوا التحديث عنه حتى مات رحمه الله تعالى.
ترك المجلس وذهب إلى بلده فاستقر فيه مدة، ثم توفي.
لهذا تجد في الجرح والتعديل لابن أبي حاتم ترجم للبخاري قال: محمد بن إسماعيل البخاري أبو عبد الله تركه أبي وأبو زرعة لما أظهر عندهم مسألة اللفظ. يعني متروك.
ومسلم أيضا دافع عن البخاري في هذه المسألة وانحرف عنه بعد ذلك؛ لأنه من تلامذته الخاصين فلما ترجم له ابن أبي حاتم -وهو من أئمة السنة هو وأبوه وأيضا أبو زرعة- قال لما ترجم لمسلم: مسلم بن حجاج النيسابوري صدوق. لأجل هذه المسألة.
فإذن ينبغي إلى الذين ينظرون في التراجم، طلاب العلم، والذين يخرِّجون ويستخرجون أقوال في الجرح والتعديل، أن لا يأخذوا ظاهر اللفظ دون أن يعلموا تواريخ الرواة، وما حصل من الفتن التي حصلت ووأثرها على الناس.
يحيى بن معين أيضا تركه علي بن المديني وحصل ما حصل؛ لأنهم أجابوا في المسألة أو توقفوا فيها؛ يعني فتنة عظيمة حصلت فيمن تقدم وفيمن بعدهم. والله المستعان.

(4/93)

إلى أن قال: ويقرون بأن الإيمان قول وعمل، يزيد وينقص، ولا يقولون مخلوق، ولا يشهدون على أحد من أهل الكبائر بالنار.
إلى أن قال: وينكرون الجدل والمراء في الدين والخصومة والمناظرة فيما يتناظر فيه أهل الجدل، ويتنازعون فيه من دينهم، ويسلمون للروايات الصحيحة، كما جاءت به الآثار الصحيحة التي جاءت بها الثقات عدل عن عدل حتى ينتهي ذلك إلى رسول الله - صلى الله عليه وسلم -؛ لا يقولون كيف ولا لم؟ لأن ذلك بدعة عندهم.
إلى أن قال: ويقرون أن الله يجيء يوم القيامة كما قال تعالى ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا?[الفجر:22]، وأن الله يقرب من خلقه كيف شاء كما قال ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ?[ق:16]. (1)
__________
(1) قوله هنا (وأن الله يقرب من خلقه كيف شاء كما قال ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ?[ق:16])
الصحيح هنا في قوله (وَنَحْنُ أَقْرَبُ إِلَيْهِ) أن المراد به قرب الملائكة؛ لأن القربة نوعان: قرب عام وقرب خاص.
والقرب الذي يوصف الله جل وعلا به هو القرب الخاص؛ قرب خاص من خاصة خلقه؛ من الداعي "الله أقرب من أحدكم من عنق راحلته" وأشباه ذلك.
أما عامة الخلق فإن قرب الله جل وعلا منهم إنما هو قرب بصفاته العظيمة سبحانه وتعالى، فهو يقرب من خلقه كيف شاء سبحانه وتعالى؛ يعني إما قرب الذات أو قرب الصفات فهو سبحانه وتعالى كيف شاء في ذلك.
فالقرب الذي يوصف فالله جل وعلا به هو القرب الخاص أما القرب العام فهو قرب الملائكة من عباد الله جل وعلا كما في هذه الآية (وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ) يعني حين الوفاة بقرب الملائكة ?إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَن الْيَمِينِ وَعَن الشِّمَالِ قَعِيدٌ?[ق:17].
وقد أوضحت هذا فيما أذكر مفصلا، ومسألة القرب تقتضي بحثا طويلا في شرح الواسطية فيرجع إليه هناك. نعم

(4/94)

إلى أن قال: ويرون مجانبة كل داع إلى بدعة، والتشاغل بقراءة القرآن، وكتابة الآثار، والنظر في الآثار والنظر في الفقه مع الاستكانة والتواضع، وحسن الخلق مع بذل المعروف، وكف الأذى وترك الغيبة والنميمة والشكاية، وتفقد المآكل والمشارب. قال: فهذه جملة ما يأمرون به، ويستسلمون إليه، ويرونه، وبكل ما ذكرنا من قولهم نقول وإليه نذهب، وما توفيقنا إلا بالله وهو المستعان.(1)
__________
(1) هذا من أعظم الصفات التي ينبغي أن يكون عليها أهل السنة في سلوكهم، فأهل السنة وأهل الحديث وأهل الأثر وأتباع السلف ليسوا متكلمين بأقوال لا عمل معها ولا سكينة ولا خشوع ولا تواضع؛ بل هم يأمرون بعقيدة صحيحة معها إتباع، ومعها استكانة، ومعها خضوع.
فالسلوك جزء من عقيدتهم لهذا ترى في آخر الواسطية كما مرّ معنا ذكر شيخ الإسلام فصل؛ لأن أهل السنة والجماعة يأمرون مع ذلك بقيام الليل والأمر بالمعروف والنهي عن المنكر والصلاة إلى آخره.
وهنا ذكر الأشعري رحمه الله بعض صفاتهم التي عرفهم الناس بها، فهم يجانبون كل داع إلى بدعة، لا يقولون بالبدع ولا يحبون أهلها ويجانبونها، كذلك يتشاغلون عن القيل والقال بقراءة القرآن وبكتابة الآثار وبالنظر في فقه الأثر؛ فقه السنة، وفي ذلك ليسوا متكبرين على الخلق بل أهل استكانة وتواضع، هذه صفة أهل العلم الراسخين فيه المتبعين للسلف أنهم أهل استكانة وتواضع، أما إذا رأيت الذين يتكبرون تعلم أنهم فقدوا بعض صفات السلف الصالح، حتى ولو كانوا منتسبين إلى طريقة السلف، فطريقة السلف كاملة، فطريقة السلف كاملة، وإنما الشأن في بعض أتباعهم إذا تكبروا أو اغتابوا أو نَمُّوا أو سعوا في الأرض لغير هدي السلف.
فأهل السنة أهل الحديث أهل الأثر أتباع السلف الصالح فيهم خشوع في قلوبهم، خشوع في أقوالهم، خشوع واستكانة وتواضع لله جل وعلا في أحوالهم مع الخلق، ينفعون الخلق ويبعدون المضرة عنهم، ويسعون في نفعهم، ويأبون أن يضروهم بشيء، وكذلك في عباداتهم لهم الهدي، وفي فقهم وفي نظرهم يتبعون الآثار ولا يخرجون عن ذلك، ومعهم حسن خلق مع الناس، وبذل للمعروف وسعي في مصالح الله جل وعلا، وكذلك يكون الأذى أذاهم لا يصل، كما قال عليه الصلاة والسلام "المسلم من سلم المسلون من لسانه ويده" هم يكفون الأذى، ويبذلون الندى، ويحسنون خلقهم مع الناس، ويتركون آفات اللسان من الغيبة والقيل والقال والنميمة والخوف من عباد الله جل وعلا.
بل كلامهم كلام دائما فيه خير، فيه معروف، فيه صلاح، وإذا لم يأت الكلام الصالح سكتوا فهو خير لهم.
هذه صفة أهل العلم صفة أتباه السلف الصالح وهي التي يجب أن نصابر ونصبر على امتثالها، قد يغلط المرء قد يصيبه بعض الغفلة؛ لكن يجب عليه أن يوطن نفسه وأن يطبّع نفسه على الصفات المحمودة، وخاصة في حال قلبه بخشوعه واستكانته، وحال لسانه فيما يتكلم به وما يذر وفي بذله بجوارحه للناس الخير وكف الأذى.
فهذه من كمُلت له كان صالحا، والصالح من عباد الله من قام بحق الله وأتى بحق الله الواجب، وقام بحق المخلوق الواجب، فمن أدى حق الله وأدى حق المخلوقين فهو الصالح من عباد الله، ومن فرّط نقص من صلاحه أو ظهر فيه فساد بقدر ذلك. والله المستعان.
والكلمة هذه الأخيرة التي قالها (وبكل ما ذكرنا من قولهم نقول وإليه نذهب) أستدل بها على أن الأشعري ترك المقالة المعروفة عنه؛ لأن الأشعرية له مرحلتان:
المرحلة الأولى التي كان فيها معتزليا؛ لأنه نشأ في حجر الجُبَّائي المعتزلي، وبعد أن عرف مذهب الاعتزال رجع حيث أقام عليه أربعين سنة، رجع إلى مذهب آخر خلط فيه ما بين قول أهل الاعتزال وقول الكلابية، مال إلى أتباع ابن كُلاّب فقال بقولهم.
قالوا وفي آخر أمره صنّف ثلاثة مصنفات ترك فيها المصنفات التي صنفها على مذهب الكلابية، وهذه المصنفات الثلاث هي مقالات الإسلاميين هذه التي نقل عنها شيخ الإسلام هذا النقل، فيه أنه ذكر في هذا الموضع بعد الفصل مقالة أهل الحديث والسنة قال (وبكل ما ذكرنا من قولهم نقول وإليه نذهب) والثاني كتابه الإبانة المعروف، والثالث كتابه رسائل أهل الثغر. وهذه الثلاث كلها مطبوعة لبيان منهج أو طريقة أهل السنة في الجملة.
أتباعه -أتباع الأشعري- على مذهبه الذي رجع عنه، يقولون هذه الكلمات التي في مقالات الإسلاميين مدسوسة عليه، كعادة أهل الأهواء في رد الحق، وكتاب الإبانة أيضا لا تصح نسبته إليه وكتاب رسائل أهل الثغر لا تصح نسبتها إليه، وهذا باطل؛ لأن كل هذه الكتب والألفاظ التي فيها تناقلها العلماء من بعد الأشعري إلى وقتنا هذا.
ولهذا كان الحنايلة والأشاعرة بعد الأشعري كان الحنابلة والأشاعرة متفقين غير مختلفين إلى أن حديث فتنة ابن القشيري المعروفة في بغداد في أواخر المائة الخامسة يعني في أربعمائة و في أواخر المائة الخامسة فتفرق الحنابلة والأشاعرة؛ لأن الأشاعرة أخذوا المذهب المتوسط وردوا قول الأشعري في نصرة اهل السنة والحديث وافترقوا واتضح الافتراق إلى وقتنا هذا. نكتفي بهذا القدر.

(4/95)

وقال الأشعري أيضا في اختلاف أهل القبلة في العرش: فقال قال أهل السنة وأصحاب الحديث إن الله ليس بجسم ولا يشبه الأشياء، وأنه استوى على العرش كما قال ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، ولا نتقدم بين يدي الله في القول؛ بل نقول استوى بلا كيف، وأن له واجها كما قال ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?[الرحمن:127]، وأن له يدين كما قال ?خَلَقْتُ بِيَدَيَّ?[ص:75]، وأن له عينين كما قال ?تَجْرِي بِأَعْيُنِنَا?[القمر:14]، وأنه يجيء يوم القيامة هو وملائكته كما قال ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا?[الفجر:22](1)
__________
(1) قوله في أول الكلام (قال أهل السنة وأصحاب الحديث إن الله ليس بجسم) هذه النسبة لأهل السنة ولأهل الحديث ليست بصحيحة بل أهل السنة وأهل الحديث لا يجاوزون في الإثبات والنفي ما جاء به القرآن والحديث على القاعدة المقررة عندهم؛ أنه لا يتجاوز في صفات الله تعالى القرآن والحديث، فلا نثبت ما لم يثبت في القرآن والحديث بالأقيسة ولا ننفي ما لم يُنف في القرآن والحديث بالأقيسة؛ لأن المنفي له جهات كثيرة، ولفظ هنا الجسم المنفي وأنه ليس بجسم هذا لا يستعمل هذه العبارة أهل السنة ولا يقولون إن الله تعالى جسم لا كالأجسام ولا يقولون أيضا ليس بجسم؛ لأن هذا لم يرد وهذا لم يرد.
ولفظ الجسم هذا يحتمل المراد منه إلى أن الجسم هنا ما له صفات مختلفة ذاتية ومعنوية متشكلة على هيئة صورة، أو الجسم المراد به الأجسام المعهودة المخلوقة.
إذن نريد بالجسم ما له صفات ذاتية معنوية صفات ذاتية وصفات أفعال على هيئة صورة اجتماعها يشكل صورة، فإن الله جل وعلا له صورة سبحانه وتعالى كما ثبت في ذلك في الأحاديث الصحيحة، وصفاته جل وعلا باجتماعها بها يكون صورة الرب جل وعلا، لهذا في الحديث المعروف بعرصات القيامة "قال: هل تعرفون ربكم؟ قالوا: نعم. قال: فيأتيهم في صورة غير التي عرفوها أو رأوه عليها، فيقول: أنا ربكم فاسجدوا لي، فيقولون: لا نسجد إلا لربنا، حتى يأتينا ربنا، قال: هل بينكم وبينه آية؟ قالوا: نعم الساق، فيكشف ربنا عن ساقه، فيخر من كان يسجد له في الدنيا، ويبقى من كان لا يسجد له -يعني من المنافقين-، فيريد أن يسجد فيعود ظهره طبقا واحدا" الحديث المعروف الصحيح المقصود من هذا أن لفظ الجسم هذا لم يرد، فلا يصح أن ينسب لأهل السنة والحديث نفيا للجسمية ولا إثبات الجسمية فهذا ليس بمثبت ولا بمنفي.
مقصود شيخ الإسلام بهذه النقول مقصود جملة الكلام، ما يقصد منها تحقيقها هو حققها في التدمرية هذه المباحث.
هذا التعليق من شيخ الإسلام، هذا التعليق من كلامه، هو الذي علمنا هذا رحمه الله.
.. نقول الألفاظ المجملة إن فسرت بمعنى صحيح قُبلت، فالنافي من يقول ليس بجسم نقول ماذا تريد بالجسم؟ إن قال أريد بالجسم الأجسام المخلوقة المعهودة فنقول نعم جل وعلا ليس بجسم من الأجسام المعهودة المخلوقة.
وإذا أراد بالجسم صفات الله جل وعلا من أن له جل وعلا وجها وله عينين سبحانه وله سبحانه وتعالى يدان وله عينان وله قدم إلى آخر ذلك، وله صورة سبحانه وتعالى، وله صفات سمع وقوة إلى آخره، قال أنا أريد بنفي الجسم هذا نفي الصورة، وأن الصفات هذه مجتمعة على هيئة صورة فنقول هذا باطل إلى آخره.
مثل ما تفضلت الألفاظ المجملة التي تحتمل معنيين يعني تحتمل هذا وتحتمل هذا هذه لا يطلق إثباتها؛ لأنها أصل لم ترد ولا في القرآن كلها سواء ولله الحمد؛ لأن المقام مقام إيضاح لصفات الرب سبحانه.
.. السّفّاريني له أغلاط في عقيدته، له أغلاط متعددة، سواء في المتن أو في المنظومة أو في الشرح؛ لوامع الأنوار، له فيها أغلاط كبيرة علق على بعضها أئمة الدعوة منهم الشيخ أبا الطين والشيخ سلمان بن سحمان، وتركوا أشياء أيضا لم يعلقوا عليها، مثل قوله ........... أهل الحديث والأشاعرة والماتريدية وأشياء كثيرة من هذا، عنده أغلاط فيها.......رحمه الله تعالى، وهذا الذي أداه إليه اجتهاده في هذه المسائل التي في عصره ما كان أحد يفهمها يعني، في عصره ما كان أحد يفهم مثل فهمه، هو اجتهد وجمع من كلام شيخ الإسلام وكلام الأئمة ما ظن أنه الصواب هو مأجور على ذلك؛ لأن اجتهاد الحاكم يدخل في المسائل العلمية والعملية، فإن لم يستطع غير هذا ولم يعرف غير هذا فهذه قدرته.

(4/96)

وأنه ينزل إلى سماء الدنيا كما جاء في الحديث، ولم يقولوا شيئا إلا ما وجدوه في الكتاب أو جاءت به الرواية عن رسول الله - صلى الله عليه وسلم -.
وقالت المعتزلة: إن الله استوى على العرش بمعنى استولى وذكر مقالات أخرى.
وقال أيضا أبو الحسن الأشعري في كتابه الذي سماه الإبانة في أصول الديانة -وقد ذكر أصحابه أنه آخر كتاب صنفه- وعليه يعتمدون في الذب عنه عند من يطعن عليه، فقال: فصل في إبانة قول أهل الحق والسنة. فإن قال قائل: قد أنكرتم قول المعتزلة والقدرية والجهمية والحرورية والرافضة والمرجئة، فعرِّفونا قولكم الذي به تقولون وديانتكم التي بها تدينون.
قيل له: قولنا الذي نقول به، وديانتنا التي ندين بها؛ التمسك بكلام ربنا وسنة نبينا، وما روي عن الصحابة والتابعين وأئمة الحديث، ونحن بذلك معتصمون، وبما كان يقول به أبو عبد الله أحمد بن حنبل - رحمه الله تعالى نضر الله وجهه ورفع درجته وأجزل مثوبته- قائلون، ولما خالف قوله مخالفون؛ لأنه الإمام الفاضل والرئيس الكامل؛ الذي أبان الله به الحق، ودفع به الضلال، وأوضح به المنهاج، وقمع به بدع المبتدعين، وزيغ الزائغين، وشك الشاكين؛ فرحمة الله عليه من إمام مقدم وجليل معظم وكبير مفهَّم.
وجملة قولنا: أنا نقر بالله وملائكته وكتبه ورسله، وبما جاءوا به من عند الله، وبما رواه الثقات عن رسول الله - صلى الله عليه وسلم -، لا نردّ من ذلك شيئا؛ وأن الله واحد لا إله إلا هو فرد صمد لم يتخذ صاحبة ولا ولدا، وأن محمدا عبده ورسوله أرسله بالهدى ودين الحق؛ ليظهره على الدين كله، وأن الجنة حق والنار حق، وأن الساعة آتية، وأن الله يبعث من في القبور، وأن الله مستو على عرشه كما قال ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، وأن له وجها كما قال ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?[الرحمن:127]، وأن له يدين بلا كيف كما قال ?خَلَقْتُ بِيَدَيَّ?[ص:75]، وكما قال ?بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ?[المائدة:64]، وأن له عينين بلا كيف كما قال ?تَجْرِي بِأَعْيُنِنَا?[القمر:14].
وأنَّ من زعم أن أسماء الله غيرُه كان ضالا -وذكر نحوا مما ذكر في الفِرَق-.

(4/97)

إلى أن قال: ونقول إن الإسلام أوسع من الإيمان، وليس كل إسلام إيمانا، وندين بأن الله يقلب القلوب بين إصبعين من أصابع الله عز وجل،(1)
__________
(1) هذا واضح سبق إيضاحه في الشروح المختصرة والمطولة، الإسلام أوسع من الإيمان هذا صحيح؛ لأن أوامر الإسلام ومن ينطبق عليه لفظ الإسلام أو خصال الإسلام، هذا أكثر من خصال الإيمان، والمؤمن أخص من المسلم كما هو معروف، فلهذا اختلف أهل العلم في تمثيل الدوائر في حديث عمر المعروف، قال"الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله" إلى آخره "والإيمان أن تؤمن بالله وملائكته وكتبه ورسله" الدائرة الكبرى ما هي؟ والدائرة الصغرى ما هي؟
بعضهم قال الدائرة الكبرى هي الإسلام، والصغرى هي الإيمان التي في داخلها، على اعتبار أن الإسلام أوسع من الإيمان.
وبعضهم عكس الكبرى هي الإيمان، والصغرى هي الإسلام.
هنا نظر من قال الإيمان والإسلام أن كل مؤمن مسلم، وكل مسلم ليس بمؤمن[ الشيخ يريد: ليس كل مسلم بمؤمن، المفرَّغ]؛ لأن الإيمان أخص من الإسلام، لهذا إذا نظرت إلى أهل الإسلام وأهل الإيمان فأهل الإسلام في أهل الإيمان أكثر؛ لأنهم أخذوا بالإسلام صار أوسع من هذه الجهة، فصارت الدائرة الكبرى دائرة الإسلام والدائرة الصغرى دائرة الإيمان.
ومن نظر إلى أن الإيمان والإسلام يشتركان في شيء فقال الدائرة الصغرى هي دائرة الإسلام والدائرة الكبرى هي دائرة الإيمان؛ لأنه ليس كل مسلم مؤمنا، وهذه تنتبه لها كثيرا يحصل فيها الاختلاف باختلاف الاعتبار.
فيصح أن تجعل الكرة الإسلام داخلها الإيمان باعتبار أوامر الإسلام؛ الإسلام في نفسه لا في أهله أوسع من الإيمان، وإذا عكست ونظرت على أهل الإيمان كل مؤمن مسلم نرسم دائرة الإسلام في داخلها داخل دائرة الإيمان، فهذه صحيحة وهذه صحيحة.
وقوله الإسلام أوسع من الإيمان وهذا صحيح، والمسلمين أكثر من المؤمنين هذا صحيح، من ثمرات هذا الكلام، وإذا قلنا الإيمان أخص من الإسلام هذا صحيح، وإذا قلت الإيمان يشمل الإسلام زيادة يشمل الإسلام وزيادة يعني يصبح الإسلام داخل الإيمان فهذا أيضا صحيح.
فإذن الاعتبارات مختلفة في هذه المسألة تداخل الإسلام والإيمان، حصل فيها النقاش المعروف والبحث المعروف عند السلف، وأئمة كثيرون مثل مالك والبخاري وغيره ممن لهم آراء مختلفة في تداخل الإيمان والإسلام.
[ سؤال: منهج أهل السنة يا شيخ أنهم ينفون نفيا مجملا كيف الجواب عن قولهم أن ....]
النفي عندهم ليس بكمال، فتقول مثلا فلان ليس بكاتب ولا قارئ ولا ذكي ولا عالم ولا صانع، هذا ما فيه شيء، النفي المحض ليس كمالا، النفي المحض ما يدل على شيء، يدل على ضعف المنفي عنه، إلا في حالة واحدة وهي أنك أردت بالنفي كمال ضد المنفي عنه، فتنفي عنه خصالا تريد بها إثبات ضدها، فمثلا يتكلم واحد عن غلط عالم فيقول: فلان غلط. فيأتي واحد ويقول العلام الفلاني ليس بجاهل. لا يقصد في الحقيقة نفي الجهل عنه لأنه عالم هو يقصد أنه ليس بجاهل بل هو عالم في هذه المسألة وفي غيرها، فكيف تُغَلِّطه؟ ففي صفات الله جل وعلا أن النفي يراد منه إثبات كمال الضد يراد منه المدح.
فكل نفي في القرآن أو في السنة متعلق بالله جل وعلا أو بصفاته سبحانه فإنما يراد منه إثبات الصفات، النفي يرجع إلى الإثبات، فقوله سبحانه وتعالى ?اللَّهُ الصَّمَدُ(2)لَمْ يَلِدْ وَلَمْ يُولَدْ?[الإخلاص:2-3] هذا نفي ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ?[الإخلاص:4]، المراد من النفي هنا إثبات كمال غناه سبحانه وتعالى وكمال أحديته. كذلك ?لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ?[البقرة:255]، المراد كمال غناه وكمال قيوميته وكمال حياته وقدرته سبحانه وكذلك قوله ?وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ?[فصلت:46]، لكمال عدله سبحانه، وكذلك قوله هنا ?مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91]، الآية التي هنا ?مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا?[الجن:3]، كل هذا المراد منه إثبات ضد هذه الصفات؛ لأن هذه في المخلوق اتخاذ الصفة والولد، ليش يتخذ المخلوق الصاحبة والولد؟ لحاجته للصاحبة لتخدمه ويسكن إليها وحاجته للأولاد، لإبقاء اسمه وإبقاء ذكره حتى لا ينقطع، أما الله جل وعلا فهو ذو الغنى الكامل سبحانه وتعالى، لا يحتاج إلى أن يلد ولا أن يولد، ولا أن يتخذ الصاحبة، سبحانه وتعالى من إله عظيم سبحانه وتعالى ربنا وتقدس وتعالى.
.. هم لماذا رجعوا إلى النفي؟ لأنهم لا يثبتون الصفات، هم أصلا لا يثبتون الصفات ففروا من الإثبات إلى النفي، فتعرفوا إلى الله جل وعلا بالنفي، لذلك تجد في كتب المتكلمين صفحة كاملة في صفات الله فيها نفي، وما يأتي يثبت، ما يثبت إلا صفة واحدة أو ثلاث صفات أو سبع بحسب مذاهبهم، ولهذا لا يقولون إن النفي نريد بكل نفي إثبات صفات، لو قالوا ذلك ليكون جمعوا جميع المنفيات؛ لكن هم ما يقولون هذا لأنه يأتي للمنفيات المفصلة في النفي، ما ينفون نفيا مجملا ?مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا?[الجن:3]، هذا نفي مجمل مو مفصل، يعني هو مفصل من جهة ولكنه مجمل من جهة الصاحبة والولد، لكن أولئك ماذا يقولون هو ليس بجسم، ولا جوهر، ولا عَرَض ولا دم ولا أبعاض وليس أعلى ولا أسفل ولا يمين ولا شمال وقدّام ولا خلف وليس وليس في صفحة كاملة أو أكثر يذكرون مثل هذه، يعني كل ما يتعلق بالصفات أو يوهم عندهم شيئا نفوه.
فإذن هم لا يريدون بالنفي إثبات صفة، ولو أرادوا لقلنا يرجع نفيهم إلى نفي مجمل، ويكونون موافقون لأهل السنة ولكنهم لا يقرون بهذا.

(4/98)

وأنه عز وجل يضع السموات على إصبع، والأرضين على إصبع، كما جاءت الرواية الصحيحة عن رسول الله - صلى الله عليه وسلم -.
إلى أن قال: وإن الإيمان قول وعمل يزيد وينقص، ونسلم الروايات الصحيحة عن رسول الله - صلى الله عليه وسلم -، التي رواها الثقات عدلا عن عدل(1) حتى ينتهي إلى رسول الله - صلى الله عليه وسلم -.
إلى أن قال: ونصدق بجميع الروايات التي أثبتها أهل النقل من النزول إلى سماء الدنيا، وأن الرب عز وجل يقول: "هل من سائل؟ هل من مستغفر؟" وسائر ما نقلوه وأثبتوه خلافا لما قال أهل الزيغ والتضليل.
ونعوِّل فيما اختلفنا فيه على كتاب ربنا وسنة نبينا وإجماع المسلمين وما كان في معناه، ولا نبتدع في دين الله ما لم يأذن لنا به، ولا نقول على الله ما لا نعلم، ونقول: إن الله يجيء يوم القيامة كما قال ?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا?[الفجر:22]. (2)
وأن الله يقرب من عباده كيف شاء كما قال ?وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ?[ق:16]، وكما قال ?ثُمَّ دَنَا فَتَدَلَّى(8)فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى?[8-9].
__________
(1) العدل يراد به هنا الثقة، يعني العدل الضابط، ما يطلق العدل ويراد به العدالة بالسلامة من خوارم المروءة دون الضبط، إذا أطلق لفظ العدل في مثل هذا فيراد به الثقة، وإلا فمعلوم أن العدالة وحدها لا تكفي في صحة الإسناد لابد أن ينظم إلى العدالة الضبط؛ لأنهم عرَّفوا الحديث الصحيح أنه ما اتصل إسناده بنقل عدل ضابط عن مثله إلى منتهاه من غير ما شذوذ ولا علة، فقد يستعمل الأولون لفظ العدل ولا يريدون به السلامة من خوارم المروءة أو من البدع فقط، يريدون به العدل الضابط السالم الضابط يعني الثقة، ما عبَّر عنه المتأخرون الثقة، بنقل ثقة عن ثقة.
(2) .?وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا?[الفجر:22] يعني وجاء ربك، وحالة الملائكة أنهم صفا صفا، وليس أنه الملائكة يجيئون صفا صفا؛ لأن الملائكة تنزل قبل ويصفون صفوفا، كما قال سبحانه في سورة الفرقان ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنزِيلًا(25)الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ?[الفرقان:25-26]، الملائكة ينزلون في ضلل من الغمام، والله سبحانه وتعالى يجيء يوم القيامة يصف الملائكة صفوفا، بعد ذلك ينزل الرب جل وعلا على عرشه سبحانه.

(4/99)

إلى أن قال: وسنحتج لما ذكرناه من قولنا وما بقي مما لم نذكره بابا بابا. ثم تكلم على أن الله يُرى واستدل على ذلك، ثم تكلم على أن القرآن غير مخلوق واستدل على ذلك، ثم تكلم على من وقف في القرآن وقال: لا أقول أنه مخلوق ولا غير مخلوق، ورد عليه.
ثم قال: باب ذكر الاستواء على العرش.
فقال: إن قال قائل ما تقولون في الاستواء؟ قيل له: نقول إن الله مستو على عرشه كما قال ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى? [طه:5]، وقال تعالى ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ? [فاطر:10]، وقال تعالى ?بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ? [النساء:158]، وقال تعالى ?يُدَبِّرُ الْأَمْرَ مِنْ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ? [السجدة:5]، وقال تعالى حكايةً عن فرعون ?يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ (36) أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا? [غافر:36 - 37]، كذب موسى في قوله إن الله فوق السموات، وقال تعالى ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ? [الملك:16]، فالسموات فوقها العرش فلما كان العرش فوق السموات قال (ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ)؛ لأنه مستو على العرش الذي هو فوق السموات، وكل ما علا فهو سماء، فالعرش أعلى السموات، وليس إذا قال (ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ) يعني جميع السموات، وإنما أراد العرش الذي هو أعلى السموات، ألا ترى أن الله عز وجل ذكر السموات فقال تعالى ?وَجَعَلَ الْقَمَرَ فِيهِنَّ? [نوح:16]، ولم يرد أن القمر يملؤهن وأن فيهن جميعا.
ورأينا المسلمين جميعا يرفعون أيديهم إذا دعوا نحو السماء؛ لأن الله على عرشه الذي هو فوق السموات، فلولا أن الله على العرش لم يرفعوا أيديهم نحو العرش، كما لا يحطونها إذا دعوا إلى الأرض. (1)
__________
(1) ذكر أدلة الاستواء المختلفة المعروفة: من القرآن أدلة متنوعة في علو الله جل وعلا واستوائه على عرشه وذلك دليل الفطرة في علو الله جل وعلا.
ومسألة العلو في الاستدلال غير مسألة الاستواء، العلو أوضح، العلو ثابت بالكتاب والسنة والعقل والفطرة والإجماع، وأما الاستواء؛ الاستواء على العرش فهو ثابت بالسمع بالكتاب والسنة وليس مما مصيره العقل أوالفطرة، ولكن علو الله جل وعلا هذا واضح لذلك هو أدخل أدلة الاستواء في أدلة العلو، فانتبه لفرق ما بين أدلة هذا وأدلة هذا، ودليل الفطرة راجع إلى العلو مثل ما ذكره الأخير، الذي يدعو يتوجه إلى السماء، يتوجه إلى العلو هذا لأجل الفطرة التي في قلبه، هذا يصلح دليلا للعلو لا للاستواء على العرش؛ لكن الاستواء على العرش هو علو خاص كما هو معلوم.
.. في الصلاة، لا؛ في الصلاة لا يجوز أن يرفع البصر؛ لأن النبي - صلى الله عليه وسلم - لما دعا في الاستسقاء رفع يديه حتى وصل بها إلى وجهه عليه الصلاة والسلام حتى رئي بياض إبطه رفع يديه هكذا وعينيه للسماء لا بأس في ذلك، لكن في الصلاة لا، الصلاة فيها خشوع والبصر السنة فيه يكون موضع السجود.
.. قال (لَعَلِّي [أَبْلُغُ الْأَسْبَابَ (36) أَسْبَابَ السَّمَاوَاتِ فَـ] أَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا) أتعرف ليش ذهب يبحث عنه في السماء؟ الكذب يرجع إلى الشيئين وجود إله وكون هذا الإله في السماء، لذلك هو طلب إله في العلو، فالكذب يرجع إلى قوله


انتهى الشريط الثامن - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

[انتهى الشريط الثامن] .....
.. السنة إذا استسقى الإمام في الجمعة أن يرفع يديه، وأن يرفع الناس أيديهم كما ثبت في البخاري من حديث أنس أن النبي - صلى الله عليه وسلم - استسقى يوم الجمعة فرفع يديه عليه الصلاة والسلام ورفع الناس أيديهم، فالإمام إذا استسقى يوم الجمعة يرفع يديه.
والدعاء السنة فيه أن يرفع يديه إلى صدره هكذا، هذه سنة الدعاء، هكذا إلى صدرك، هكذا كان عليه الصلاة والسلام يدعو، إلا في الاستسقاء فإنه تُرفع، ومن شدة الرفع قال بعضهم إنه جعل ظهور كفيه إلى السماء، بعضهم قال جعل بطن كفيه إلى السماء، من شدة الرفع اشتبهت على بعض الرواة، لهذا قال بعضهم -بعض أهل العلم- يجعل ظهور كفيه إلى السماء يدعو، يعني يدعو هكذا، يجعل ظهور كفيه على السماء؛ لكن هذا ليس بجيد بل هذا؛ دعاء الاستسقاء مثل غيره لكن يشتد الرفع بحيث أنه قد تشتبه.
.. رفع النبي عليه الصلاة والسلام يديه ورفع الناس أيديهم، هذا في الاستسقاء، خاص به. يرفع يديه إلى وجهه، الدعاء العادي هكذا هذه السنة، الناس اتبعوا العادة في الدعاء المعتاد هكذا، تضعها في وجهك؟ لا، هذا خلاف السنة ملتصقة أو قريبة بعضها من بعض، ليست متفرقة كهيئة المستطعم المسكين، مثل ما جاء في دعاء عرفة يدعو كهيئة المستطعم المسكين ...
.. هذا مذكور عن مجاهد جاءت فيه بعض الآثار يثبتها أهل السنة في الجملة لأجل إثبات الاستواء لكن ما جاءت به أحاديث مرفوعة، هذا ليس مما فيه الاجتهاد .. .. لا، مثل هذا الحديث مثل هذا الأثر أثر مجاهد في قوله تعالى ?عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا? [الإسراء:79] وأن يجلسه تعالى على عرشه هذا كان الناس يمتحنون به في زمن الفتنة في القرن الثاني والثالث لما حصلت فتنة خلق القرآن وقبل ذلك كان الناس يمتحنون بهذا الأثر أثر مجاهد، ومن لم يكن من أهل السنة نفاه وقال لا أقول به، ومن كان من أهل السنة أثبته؛ لأن المراد ليس هو الإجلاس المراد منه فيه التصريح بالاستواء الذي معناه الجلوس، فأوضح الاستواء أنه بمعنى الجلوس إجلاس النبي - صلى الله عليه وسلم - مع الرب جل وعلا على العرش، وإلا فالإجلاس لم تثبت به السنة، ما نقول ابتداء أنه من عقيدتنا أنه يجلس عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نسكت عن ذلك لا نذكرها؛ لكن قالها مجاهد رحمه الله، وابتلي الناس بذلك لأنها تفسر معنى الاستواء، فمن رد هذا؛ لأن بعض الناس يقول أنا أقر بالاستواء ويعني بالاستواء معنى آخر، فهذا الأثر صار فارقا بين الاسم وغيره، فمن لم يقل به قيل أنه من المبتدعة في الزمن الأول، لهذا من أهل العلم طوّل عليه الكلام مثل الخلاَّل في السنة أربعين صفحة أو خمسين صفحة على هذا، وكذلك الدار قطني والطبراني ومن الآثار التي ينبغي الانتباه لمعناها، وإلا فالقاعدة عندكم أنه لا يتجاوز القرآن والحديث. نقف عند هذا.

(4/100)

ثم قال: فصل: وقد قال القائلون من المعتزلة والجهمية والحرورية أن معنى قوله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5] أنه استولى وملك وقهر، وأن الله عز وجل في كل مكان وجحدوا أن يكون الله على عرشه كما قال أهل الحق، وذهبوا في الاستواء إلى القدرة، فلو كان كما ذكروه كان لا فرق بين العرش والأرض السابعة، لأن الله قادر على كل شيء، والأرض فالله قادر عليها وعلى الحشوش وعلى كل ما في العالم، فلو كان الله مستويا على العرش بمعنى الاستيلاء -وهو عز وجل مستول على الأشياء كلها- لكان مستويا على العرش وعلى الأرض وعلى السماء وعلى الحشوش والأقذار؛ لأنه قادر على الأشياء مستول عليها، وإذا كان قادرا على الأشياء كلِّها ولم يجز عند أحد من المسلمين أن يقول: إن الله مستو على الحشوش(1) والأخلية. لم يجز أن يكون الاستواء على العرش الاستيلاء الذي هو عام في الأشياء كلها، ووجب أن يكون معنى الاستواء يختص العرش دون الأشياء كلها.
وذكر دلالات من القرآن والحديث والإجماع والعقل.(2)
__________
(1) الحشوش جمع حُشْ وهي الحمامات وأماكن قضاء الحاجة.
(2) هذا الكلام من أبو الحسن الشعري رحمه الله كلام حق يخالف ما عليه أهل البدع من معتزلة والرافضة والخوارج والكلابية والماتريدية والأشاعرة أيضا الذين انتسبوا إلى مذهب الأشعري في مرحلته التي كان فيها على مذهب الكلابية.
هذا الكلام واضح وحق وهو أن الاستواء ليس معناه الاستيلاء والقهر؛ وذلك استولى غير استوى، استوى مادة واستولى مادة أخرى، ثم إن الاستواء جاء مخصوصا بالعرش، استوى على العرش، واستوى إلى السماء سبحانه وتعالى، ولما كان مخصوصا الاستواء بأنه على العرش وإلى السماء دلَّ على أن هذين؛ يعني العرش والسماء خُصَّ بالاستواء إلى السماء وعلو عليها مع القصد، واستواء على العرش، وهو علو عليه علوا خاصا، وهذا يدل على أن تعميم الاستواء على الأشياء جميعا هذا غلط على القرآن وتحريف لما أنزل الله جل وعلا، فلفظ (استوى) من حيث اللغة يدل على العلو والارتفاع، وإذا عُدِّي بـ(على) فهو علو وارتفاع على الشيء الذي عُدي عليه بـ(على) كما قال سبحانه ?فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ?[المؤمنون:28]، يعني علوتم وارتفعتم على الفلك، وقوله سبحانه ?ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? واستوى في القرآن جاءت على ثلاثة أنحاء:
"جاءت معداة بـ(إِلَى) في قوله?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ?[فصلت:11].
"وجاءت معداة بـ(عَلَى) (فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ)، وفي قوله (ثُمَّ اسْتَوَى عَلَى الْعَرْشِ).
" وجاءت غير معداة بقوله الآيات التي ذكرناها لكم في التفسير ?وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى?[القصص:14]، فآتيناه حكما وعلما، وفي قوله ?ذُو مِرَّةٍ فَاسْتَوَى?[النجم:6] ونحو ذلك، وكلها راجعة إلى معنى العلو.
المقصود من ذلك أن من فسر الاستواء بالاستيلاء والقهر والملك وأشباه ذلك، فإن التخصيص عنده ممتنع؛ بل متناقض فيكون استيلاؤه جل وعلا على كل شيء، ويكون استيلاؤه على الأمكنة القذرة وعلى الأمكنة المباركة العظيمة كلها استيلاء واحد، فهو سبحانه الذي قهر الأشياء واستولى عليها من غير مغالب، وملكها سبحانه وتعالى بخلقه لها وهي راجعة إليه وأمرها سائر إليه سبحانه وتعالى، ولكن الاستواء جاء مخصوصا بالاستواء إلى السماء والاستواء على العرش، فدل على أن تعميم ذلك غلط على القرآن ومخالف فيما دلت عليه الآيات والأحاديث في ذلك.
نخلص من هذا إلى أن أقوال المبتدعة في هذا مناقضة لدلالات القرآن والسنة ولدلالة اللغة، وكذلك لدلالة العقل التي تمنع أن يكون الله جل وعلا في كل مكان، فإنّ هذا مما يأباه العقل الصريح؛ إذْ لابد أن يكون الخالق الصانع المدبر متميزا عن مخلوقه، فإذا كان المخلوق حالا في الخالق والخالق حالا في مخلوقه غير متميز عنه، فإن هذا مما تأباه والعقول والفطر السليمة.
لهذا مسألة العلو عند أهل السنة والجماعة راجعة في دليلها إلى الكتاب والسنة والإجماع والعقل والفطرة، دليلها هذه الأشياء الخمسة: كتاب وسنة وإجماع وعقل صريح وفطرة سليمة، فإذا كان الأصل صريح والفطرة سليمة يرد به قول هؤلاء المبتدعة.
فمسألة الاستواء مسألة، ومسألة العلو يعني كثر الكلام فيها والتأليف فيها وفيه مصنفات كثيرة وقد قررناها لكم من جاه مختلفة.
لكن الشاهد في هذا الموضع قول الأشعري في إبطال كون الله حالاًّ في كل مكان هو أن الاستواء يكون استيلاء وقهرا لكل شيء؛ لأن هذا يمنعه تخصيص الاستواء في القرآن بالعرش وبالسماء.
.. [ سؤال: من قال إن الله استولى على الأشياء كلها، هل يقال أن الله مستولٍ على الأشياء كلها؟]
من غير مغالبة، إذا كان المقصود من غير مغالبة فما فيه إشكال، هو مستول على الأشياء سبحانه وتعالى من غير مغالبة، ولفظ هذا الاشتقاق استفعل واستولى قد تكون من طرفين، وقد تكون من طرف واحد في اللغة أصلا، ولا يلزم من استولى وجود طرفين متنازعين، ولهذا نقول في بيان المعنى نقول استولى من غير مغالبة ولا منازعة، فملك الأشياء وقهرها سبحانه وهي في ملكه مذ خلقها، فاستيلاؤه سبحانه وتعالى على كل شيء؛ يعني أن كل شيء تحت حكمه وقهره وأمره وتدبيره لقيوميته عليه وولايته سبحانه عليه ?أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ?[الرعد:33]، ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ?[البقرة:255].
جاء الاشتباه من لفظة استولى، استولى هي استفعل من وَلِيَ الشيء، أصلها وَلِيَ فاستولى فيها الألف والسين والتاء هذه من استفعل فأصل المادة هي ولي، فيفهم من استولى أنه طلب الوِلاية؛ يعني طلب ملكها، وطلبها قالوا أنه يكون لأن ثم منازعا فيها، وهذا غير دقيق الكلام هذا؛ لأنه راجع إلى أظن أن كلمة استفعل ترجع إلى طَلَبَ، هذا غير صحيح بل استفعل في اللغة قد تكون للطلب وقد تكون لتحقق الصفة فيها، كما في قوله ?وَاسْتَغْنَى اللَّهُ?[التغابن:6]، (اسْتَغْنَى اللَّهُ) غني فصار الغنى وصفا لازما له سبحانه، ما طلب الغنى مثل استوى واستولى وكل هذه، ما طلب ذلك لكن كانت صفة له سبحانه وتعالى في غاية ما يكون الوصف.

(4/101)

ثم قال: باب الكلام في الوجه والعينين والبصر واليدين.
وذكر الآيات في ذلك، ورد على المتأولين لها بكلام طويل لا يتسع هذا الموضع لحكايته، مثل قوله: فإن سئلنا أتقولون لله يدان؟ قيل نقول ذلك، وقد دل عليه قوله تعالى ?يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ?[الفتح:10]، وقوله تعالى ?لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، وروى عن النبي - صلى الله عليه وسلم - أنه قال"إن الله مسح ظهر آدم بيده فاستخرج منه ذريته"، وقد جاء في الخبر المذكور عن النبي - صلى الله عليه وسلم - "أن الله خلق آدم بيده وخلق جنة عدن بيده وكتب التوراة بيده وغرس شجرة طوبى بيده".
وليس يجوز في لسان العرب ولا في عادة أهل الخطاب أن يقول القائل: عملت كذا بيدي ويريد بها النعمة، وإذا كان الله إنما خاطب العرب بلغتها، وما يجري مفهوما في كلامها، ومعقولا في خطابها، وكان لا يجوز في خطاب أهل البيان أن يقول القائل: فعلت كذا بيدي ويعني بها النعمة، بطل أن يكون معنى قوله تعالى (بِيَدَيَّ) النعمة.
وذكر كلاما طويلا في تقرير هذا ونحوه.(1)
__________
(1) صفة اليدين لله جل وعلا ثابت بالكتاب والسنة والأدلة عليها كثيرة، فجاء وصف الله جل وعلا باليد وباليدين وبالأيدي.
والمقصود من الجميع أن الله جل وعلا له يدان؛ لأن المثنى في اللغة وعند الأصول نص في دلالته، خلاف المفرد فإنه قد يراد به الجنس، والجمع أيضا قد يراد به المثنى.
فالمفرد يطلق ويراد به أكثر من واحد في بعض الأحيان، فدلالة المفرد على فرد بخصوصه ليست نصية بل ولا ظاهرة؛ بل قد يكون المراد في الدلالة على واحد ويكون المراد على اثنين أو ثلاثة أو أكثر بحسب الحال؛ لأنه يراد بالمفرد في مواضع الجنس، وهذا يحكمه السياق.
كذلك الجمع؛ الجمع قد يراد به المثنى، ويعبر بالجمع للإضافة إلى ضمير تثنية أو جمع، وقد يراد منه الجمع: ثلاثة أو أربعة أو خمسة.
فلما جاء وصف الله جل وعلا باليد والأيدي وباليدين علمنا أن النص الصريح راجع إلى اليدين كما قال سبحانه ?بَلْ يَدَاهُ مَبْسُوطَتَانِ?[المائدة:64]، (يَدَاهُ مَبْسُوطَتَانِ) هذا وصف لله فله يدان وليست بثلاثة.
وقوله جل وعلا ?مِمَّا عَمِلَتْ أَيْدِينَا?[يس:71] جمع الأيدي؛ لأن القاعدة العربية أن المثنى إذا أضيف إلى ضمير تثنية أو جمع فإنه يجمع المثنى لأجل سهولة الكلام، كما في قوله سبحانه ?إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا?[التحريم:4]، (إِنْ تَتُوبَا) يعني المرأتين اللتين تظاهرتا على رسول الله - صلى الله عليه وسلم - (إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا) ولكل واحدة منها قلب واحد، فجمع القلبين على قلوب؛ لأجل أنه أضافه إلى ضمير التثنية.
فرجع الكلام إلى أن ذكر اليدين الثنتين نص فيهما لا يقبل التأويل، النص لا يقبل التأويل بالإجماع، أما الذي يقبل التأويل؟ الظاهر والمجمل وأشباه ذلك؛ لكن النص الصريح هذا لا يقبل التأويل لأنه نص في دلالته، ومن ذلك الأعداد يعني الدلالات النصية عند الأصوليين كثيرة متعددة، تأتي الدلالة النصية في عشرة أنواع منها الأعداد ومنه التثنية.
فقوله سبحانه (بَلْ يَدَاهُ مَبْسُوطَتَانِ) يدل على أنهما اثنتان، كذلك قوله جل وعلا لعدوه إبليس ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، هذا دال على أنه من الله جل وعلا خلق آدم بيديه الثنتين، فما جاء في الحديث إن الله خلق آدم بيده المقصود منه الجنس يعني بيديه.
ومن أول اليدين أنه المراد منهما القدرة إنما هو قول طائفة من المبتدعة وأهل الكلام، أو أولوا اليدين أن المراد بهما النعمة، فنقول: هذا غلط وهذا غلط.
فأولا اليد في اللغة إذا أضيفت إلى المتكلم فإنها لا تأتي بمعنى القدرة ولا بمعنى النعمة وإنما يُراد بها الصفة.
والثاني أن قوله ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، لما فسروها بالقدرة أو فسروها بالنعمة بطل إذ قدرة الله جل وعلا ليست قدرتين؛ بل إنما أنها هي قدرة عظيمة واحدة تدخل فيها جميع أنواع القُدَر، أو هي قُدَر كثيرة كثيرة جدا، كون آدم خلق بقدرتين هذا باطل وخُلْفٌ من القول وكلام لا معنى له، وكذلك نقول خُلق بنعمتين فآدم خلقه الله جل وعلا بنعم كثيرة عليه، فكل ما في آدم من خلقه منة من الله جل وعلا عليه.
وهذا التأويل يؤولون به ترويجا على الجهال في آية صورة ص ? مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، ولكنهم [يَشْرقون] إذا جاءت الآية ?بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ?[المائدة:64]، هذه لا تحتمل قدرتين ولا تحتمل نعمتين.
الوجه الثالث فيما قرره الأشعري هنا أن اليد ربما أتت في لغة العرب بمعنى النعمة لكن تأتي بمعنى النعمة بشرطين:
الأول: أن تكون نكرة وليست بمعرفة.
والثاني: أن تقطع عن الإضافة.
فلا تقول العرب هذه اليد لفلان عليّ؛ يعني هذه النعمة، وإنما تقول هذه أو لفلان عليّ يدٌ، هذه التي تقولها العرب فتعبِّر بالنكرة.
والثاني أنها تقطعها من الإضافة وتنون، ولا تقول العرب: يد فلان عليّ، يد محمد عليّ، تريد به نعمة محمد، لا، إذا أرادت النعمة قطعت فقالت: لمحمد عليَّ يدٌ، يعني نعمة أو لمحمد عليَّ إصبعٌ، أيضا، إذا كانت نعمة قليلة إذا كانت نعمة كبيرة قالوا لفلان يدٌ فيقطعونها عن الإضافة ويُنَكِّرون. هذا جاء.
وهذا من قبيل المقاربة؛ لأن اليد هي وسيلة الإعطاء؛ إعطاء النعمة وإيصال النعمة إلى المنعم عليه باليد، فقالوا لفلان عليَّ يدٌ؛ لأن الأصل في اليد المعروفة هي اليد المعروفة لفلان عليُّ يد وعنوا بها النعمة؛ لأنَّ النعمة لا تصل إلا باليد يد المرسل أو يد من أنابه، فإكراما له قالوا عن نعمته: إن له عليهم يد، إكراما ليده وإعلاء لها، هذا سائغ في اللغة.
أما التعبير بأن يد فلان علي أو يداه علي فهذا لاشك أنه غلط على العربية وعلى لسان العرب.
فتحصَّل من هذا أن لله جل وعلا يدين سبحانه كما يليق بجلاله وعظمته لا تماثل يد المخلوق، وإنما هي يد عظيمة تليق به جل وعلا، وكلتا يديه يمين سبحانه وتعالى.
وأما تفسير من فسر اليد بالنعمة أو بالقدرة هذا من تفاسير المبتدعة الضلال وأهل الكلام ومن شايعهم.

(4/102)

وقال القاضي أبو بكر محمد بن الطيب الباقِلاَني(1) المتكلم -وهو أفضل المتكلمين المنتسبين إلى الأشعري؛ ليس فيهم مثله لا قبله ولا بعده- قال في كتاب الإبانة تصنيفه: فإن قال قائل: فما الدليل على أن لله وجها ويدا؟ قيل له: قوله ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?[الرحمن:127]، وقوله تعالى ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، فأثبت لنفسه وجها ويدا.
فإن قال: فلم أنكرتم أن يكون وجهه ويده جارحة إن كنتم لا تعقلون وجها ويدا إلا جارحة؟ قلنا: لا يجب هذا كما لا يجب إذا لم نعقل حيا عالما قادرا إلا جسما أن نقضي نحن وأنتم بذلك على الله سبحانه وتعالى، وكما لا يجب في كل شيء كان قائما بذاته أن يكون جوهرا؛ لأنّا وإياكم لم نجد قائما بنفسه في شاهدنا إلا كذلك، وكذلك الجواب لهم، إن قالوا يجب أن يكون علمه وحياته وكلامه وسمعه وبصره وسائر صفات ذاته عرَضا واعتلوا بالوجود، وقال: فإن قال: فهل تقولون إنه في كل مكان؟ قيل له معاذ الله؛ بل مستو على عرشه كما أخبر في كتابه فقال ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، وقال الله تعالى ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ?[فاطر:10]، وقال ?ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ فَإِذَا هِيَ تَمُورُ?[الملك:16].
قال: ولو كان في كل مكان لكان في بطن الإنسان وفمه والحشوش والمواضع التي يُرغب عن ذكرها، ولوجب أن يزيد بزيادة الأمكنة إذا خلق منها ما لم يكن، وينقص بنقصانها إذا بطل منها ما كان، ولصحَّ أن يرغب إليه إلى نحو الأرض، وإلى خلفنا وإلى يميننا وإلى شمالنا، وهذا قد أجمع المسلمون على خلافه وتخطئة قائله.(2)
__________
(1) البَاقِلاَني بالتخفيف، نسبة إلى بيع البَاقِلاَء، بالتخفيف، وإذا شددت تقول: البَاقِلِّي. فالباقلاني هي بالتخفيف لا بالتشديد.
(2) هذا الكلام واضح سبق تقريره في إثبات صفة الوجه لله جل جلاله وإثبات صفة اليدين.
وذكر هنا قاعدة مرّ تقريرها: وهي أن إثبات الصفات لله جل وعلا -إثبات الوجه واليدين والقدم وسائر صفات الحق سبحانه- إثبات للصفة، لا من جهة كونها جارحة؛ يعني لا من جهة كونها عضو كالأعضاء التي معنا؛ لأننا لا نعقل في الإنسان؛ في مخلوق إلا هذا، فنثبت لله جل وعلا ما عَقَلْناه فقط، لا شك أن هذا باطل فإن إثبات الصفة لله إنما هو من جهة الإثبات أن الله سبحانه وتعالى هو الذي أثبتها، وليس عَقْلُنا أن الصفة هذه لا ترد أو لا نعقلها في المخلوقات فيما رأينا إلا جارحة أن نثبت لله صفة من حيث كونها جارحة.
بل نقول نثبت لله صفة من حيث هي والله أعلم كيف يتصف بصفاته، فنحن نصدق القرآن والحديث ولا نتجاوز القرآن والحديث، ولا ندخل في ذلك بآرائنا، نحن لا نعقل في الحياة الدنيا إلا أشياء، نعقل أشياء من الوصف؛ لكن لا يعني ذلك أن كل الاحتمالات والأنحاء هي فيما رأينا، بل الله جل وعلا أظهر لنا بعض خلقه، فرأينا بعضه، وبعض خلقه لم نره فكيف بذاته سبحانه وتعالى.
فإذن لا يجوز أن نقيس عالم الغيب على عالم الشهادة؛ بل عالم الغيب مستقل بنفسه في مخلوقات الله في الجنة والنار والملائكة، فكما أنه لا يقاس فما في الجنة على ما في الدنيا، كما قال ابن عباس رضي الله عنهما: ليس من الجنة في دنياكم إلا الأسماء. في الجنة أنهار وفي الدنيا أنهار وليست الأنهار كالأنهار، وفي الجنة شجر وطير وأكل ونساء وليس كطير وأكل وشرب الدنيا، فكيف، هذه صفات مخلوقات الله، الملائكة لها أجنحة مثنى وثلاث ورباع فهل هي مثل أجنحة الطير، وأنواع ذلك، ليس الأمر كذلك، فكيف إذن -إذا كان في الصفات الغيبية في المخلوقات لا تشارك فيما نراه بحقيقة الاتصاف- فكيف بصفات الحق جل جلاله وتقدست أسماؤه؟
فإذن إثباتنا للصفات يعني إثبات لها من حيث الوجود، أما الكيفية فالله أعلم بها، والإنسان لا يبني على ما رآه على أنَّ كل شيء محتمل، لا، هناك أشياء أخرى محتملة لا نعلمها، من حيث الاحتمال من حيث هو، وكذلك من وجود أنواع المخلوقات التي نراها، فدلَّ ذلك على أن الله جل وعلا لا يجوز أن يقاس اتصافه باتصاف خلقه فيما أخبر به عن نفسه أو أخير به عنه رسوله - صلى الله عليه وسلم -، وهذا هو الذي قرره الباقلاني رحمه الله. نعم

(4/103)

وقال أيضا في هذا الكتاب صفات ذاته التي لم يزل ولا يزال موصوفا بها وهي الحياة والعلم والقدرة والسمع والبصر والكلام والإرادة والبقاء والوجه والعينان واليدان والغضب والرضا.
وقال في كتاب التمهيد كلاما أكثر من هذا لكن ليست النسخة حاضرة عندي، وكلامه وكلام غيره من المتكلمين في مثل هذا الباب كثير لمن يطلبه، وإن كنا مستغنين بالكتاب والسنة وآثار السلف عن كل كلام. (1)
وملاك الأمر أن يهب الله للعبد حكمة وإيمانا بحيث يكون له عقل ودين، حتى يفهم ويدين، ثم نور الكتاب والسنة يغنيه عن كل شيء؛ ولكن كثيرا من الناس قد صار متنسبا إلى بعض طوائف المتكلمين، ومحسنا للظن بهم دون غيرهم، ومتوهما أنهم حققوا في هذا الباب ما لم يحققه غيرهم، فلو أتي بكل آية ما تبعها حتى يؤتى بشيء من كلامهم.
__________
(1) هذا التمثيل الذي مثله الباقلاني؛ ذكر عددا من الصفات واختياره لها موفق، وذكر الصفات التي يثبتها الأشاعرة الحياة والعلم والقدرة والسمع والبصر والكلام والإرادة، وذكر الصفات التي يؤولونها وينكرونها الصفات الذاتية والصفات الاختيارية، وذكر بعد ذلك الوجه وذكر العينين واليدين وذكر الغضب والرضا، الوجه والعينان واليدان صفات ذاتية والغضب والرضا صفات اختيارية فعلية، فجمع بين ما يقرره الأشاعرة وما يقرره أهل السنة في صفات الذات وفي صفات الأفعال.
وفي هذا الذي ذكر رد على كل الطوائف، على المعتزلة والجهمية والأشاعرة والكلابية والماتريدية بهذه الصفات التي ذكر، فكان تمثيلا موفقا.

(4/104)

ثم هم مع هذا مخالفون لأسلافهم غير متبعين لهم، فلو أنهم أخذوا بالهدى الذي يجدونه في كلام أسلافهم لرُجي لهم مع الصدق في طلب الحق أن يزدادوا هدى، ومن كان لا يقبل الحق إلا من طائفة معينة، ثم لا يتمسك بما جاءت به من الحق: ففيه شبه من اليهود الذين قال الله فيهم ?وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنتُمْ مُؤْمِنِينَ? [البقرة:91]. فإنَّ اليهود قالوا: لا نؤمن إلا بما أنزل علينا قال الله تعالى لهم (فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنتُمْ مُؤْمِنِينَ) أي إن كنتم مؤمنين بما أنزل عليكم، يقول سبحانه وتعالى لا لما جاءتكم به أنبياؤكم تتبعون، ولا لما جاءتكم به سائر الأنبياء تتبعون، ولكن إنما تتبعون أهواءكم، فهذا حال من لم يقبل الحق، لا من طائفته ولا من غيرها، مع كونه يتعصب لطائفته بلا برهان من الله ولا بيان. (1)
__________
(1) هذا وصف لأهل البدع جميعا، فإنهم يتعصبون للأشخاص وينتصرون لهم، ولا ينتصرون لدلالات الوحي من الكتاب والسنة، هذا وصف كل أهل الأهواء على هذا النحو، إذا قالت الرجال قدموها والنصوص عندهم فيها نظر.
ولهذا شيخ الإسلام أطال من النقول في هذا الكتاب عن العلماء السابقين في تقرير الصفات والعقيدة الصحيحة ليكون في ذلك أبلغ تأثير والرد على المخالفين.
ولاشك أن هذه الصفة من صفة أهل الأهواء، فإن أهل الأهواء دائما إنما يتعلقون بمعظميهم، وإذا أتاهم معظمهم بشيء من الكلام قبلوه، فربما جادلوا في دلالة الكتاب والسنة، ثم إذا قلت قاله فلان من معظميهم، قال قاله؟ فيقبله؛ لأن إمامه أو لأن متبوعه أو كبيره قالها، وهذا من علامات سوء النظر، ومن علامات عدم التوفيق الخذلان.
نعم يحتاج إلى قول الأئمة إذا كانت دلالة الدليل محتملة، فنأخذ، نحتاج إلى كلام العالم والإمام لتبيين المعنى؛ لكن إذا كان المعنى واضحا إذا كان المعنى نصا يشترك الجميع في فهمه كذكر صفات الله جل وعلا وذكر العقيدة الصحيحة، فإن هذا مما لا يتنازع الناس في فهمه؛ بل هذا واضح لكثرة الأدلة الدالة عليه، فهي دلالة نصية لا تحتمل تأويلا ولا تحتمل أوجها، فإنما دلالتها على ما دلت عليه نصية قاطعة.
وهذه ينبغي أن يحذر منها كل صاحب اتِّباع، أن يحذر من أن يرد الحق لقول أحد، أن يحذر من أن يترك دلالة الوحي لقول أحد؛ بل يجب عليه أن يجعل كلام الناس تبعا لكلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم -، إذا كانت الدلالة ظاهرة أو نصا فإنه لا يلتفت بعدها إلى قول أحد، وإذا كنت محتملة فيها فهم تعارض في الآيات محكم ومتشابه أو عام وخاص أو مطلق ومقيد واشتبه عليه الأمر، فيرجع في فهم ذلك ولا شك إلى أهل العلم فيكون قول العالم مريحا له، بأن فهمه صواب أو أن فهمه غير صحيح.
فأهل السنة لا يعظمون أئمتهم ويغلون فيهم بحيث يجعلون كلامهم حكما على النصوص، ولا يجفون بحيث يجتهدون في الفهم دون مرجع ومرجعية يرجعون إليها في فهم الكتاب والسنة وطريقة السلف الصالح والطريقة والقواعد المقررة في الملة؛ بل يكونون على وسط في ذلك؛ فهم يعظمون أهل العلم ويحبونهم وتولونهم ويدافعون عنهم وينصرونهم، ويعلمون أن أهل العلم إنما هم فضلهم الله جل وعلا بفهم الكتاب والسنة فهم الوحي، فإذن هم وسطاء وأدلاء في فهم دلالة النصوص؛ يشرحون للناس معنى ما أنزل الله على رسوله - صلى الله عليه وسلم -، يشرحون للناس ما فهموه من الشريعة ما فهموه من الوحي، وأما أن يكون العالم مستقلا بفهم أو تشريع أو تقعيد أو نحو ذلك فهذا لا يقبل منه، وهذا لاشك أنه بلاء كبير، فنحن لا نغلوا ولا نجفوا ونترك أقوال أهل العلم ونقول نستقل بفهم النصوص ونترك العلماء، ولا نقول نأخذ بكلامهم حرفيا في كل ما قالوه من العلماء المتقدمين والمتأخرين؛ بل نأخذ بكلامهم في دلالتنا لفهم النصوص لفهم الوحي؛ لأنا متعبدون باتباع الوحي والعلماء من أراد جعلهم الله أدلاء لفهم الوحي وكفى بها منزلة، والمعطوف على المرفوع مرفوع.
.. اليد هل هي يمين أو شمال؟ هذا ليس خلافا في العقيدة، العقيدة أن لله جل وعلا يدين هذا بالاتفاق؛ لكن النصوص تعارضت، ففي الحديث الذي في النصوص قال "إن المقسطين على منابر من نور على يمين الرحمن وكلتا يديه يمين" إلى آخر الحديث، فهذا يدل على أن لله جل وعلا يدين، وعلى أنَّ يديه سبحانه يمين، وجاء في مسلم أيضا أنَّ الله جل وعلا يأخذ بشماله القسط يخفضه ويرفعه قال.
المقصود فيها ذكر الشمال الذي رواه مسلم في الصحيح ومن أهل العلم من ضعفها وفي الواقع تفرد بها أحد الضعفاء راح من بالي لفظ الحديث .... [انتهى الوجه الأول من الشريط التاسع]
... ومن قال فيه إثبات الشمال لله جل وعلا قال: قوله (كلتا يديه يمين) في الخير، (كلتا يديه يمين) في الوصف؛ لأن المخلوق تعارف على أنه اليمنى أشرف من اليسرى، اليمنى يأكل بها الشريف من الأشياء، واليسرى أو الشمال للأشياء المستكرهة، فاليمنى مشرَّفة.
فقال (كلتا يديه يمين) يعني أن يدي الرحمان جل وعلا كلا منهما فيها الخير والوصف الكامل وأنه لا يعترى أحد يديه نقص؛ بل كلها في الوصف واحدة بل كلها في الكمال واحدة، فليست إحداهما أكمل من الأخرى.
فهذا الخلاف ليس خلافا في العقيدة هذا خلاف في فهم الأدلة، هذا الدليل أصح دلالته أو هذا دلالته أصح؛ لكن العقيدة كلتا يدي الرحمان جل وعلا يمين.
والصحيح عندي أنه لا يقال إن لله جل وعلا شمالا لأن الحديث الذي فيه الشمال إسناده ضعيف، مع أنه أثبتها بعض الأئمة كإمام هذه الدعوة الشيخ محمد بن عبد الوهاب في آخر كتاب التوحيد، وذكر في المسائل قوله إثبات اليدين لله جل وعلا، وبعد هذا قال التصريح بالأخرى أنها الشمال، وهذا معروف، وإليه يميل بعض مشايخنا الموجودين الآن حفظ الله الجميع ورحم الأموات.
المقصود هذه مسألة راجع إلى النصوص ليست خلافا في الاعتقاد، ولذلك حتى لما ذكر حتى الأولون هذه المسألة لم يذكروها خلافا. نكتفي بهذا

(4/105)

وكذلك قال أبو المعالي الجويني في كتابه الرسالة النظامية:(1) اختلف مسالك العلماء في هذه الظواهر، فرأى بعضهم تأويلها وإلتزم ذلك في آي الكتاب وما يصح من السنن، وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها وتفويض معانيها إلى الرب.
فقال: والذي نرتضيه رأيا وندين الله به عقيدة اتِّباع سلف الأمة، والدليل السمعي القاطع في ذلك إجماع الأمة وهو حجة متبعة، وهو مستند معظم الشريعة.
وقد درج صحب رسول الله - صلى الله عليه وسلم - على ترك التعرض لمعانيها، ودرك ما فيها، وهم صفوة الإسلام، والمستقلون بأعباء الشريعة، وكانوا لا يألون جهدا في ضبط قواعد الملة، والتواصي بحفظها وتعليم الناس ما يحتاجون إليه منها، فلو كان تأويل هذه الظواهر مسوغا أو محتوما: لأوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشريعة، وإذا انصرم عصرهم وعصر التابعين على الإضراب عن التأويل: كان ذلك هو الوجه المتبع، فحق على ذي الدين أن يعتقد تنزُّه الباري عن صفات المحدثين، ولا يخوض في تأويل المشكلات ويكل معناها إلى الرب تعالى فليجر آية الاستواء والمجيء وقوله ?لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?[الرحمن:127]، وقوله ?تَجْرِي بِأَعْيُنِنَا?[القمر:14]، وما صح من أخبار الرسول - صلى الله عليه وسلم - كخبر النزول وغيره على ما ذكرناه. (2)
__________
(1) الرسالة النظامية مطبوعة باسم العقيدة النِّظامية، وصنفها لوزير نظام الملك، سميت نظامية نسبة إلى من صنفت لنظام الملك، أو للمدرسة النظامية أيضا التي نسبت أيضا للوزير نفسه الذي هو نظام الملك.
(2) نقل فيما سمعتم نقلا عن العقيدة النظامية للجويني، وهو آخر النقول التي يريد منها شيخ الإسلام رحمه الله تقرير تتابع العلماء على نفي التأويل وعلى الإثبات.
والعقيدة النظامية على طريقة الأشاعرة، والأشاعرة في آيات الصفات والغيبيات على فرقتين: منهم من يؤول، ومنهم من يفوِّض المعنى. والمؤولة من الأشاعرة، والمفوضة أيضا من الأشاعرة.
وفي هذا الكتاب أو في هذه العقيدة النظامية أو الرسالة النظامية جرى فيها على التفويض؛ تفويض المعنى، ويَظن أن هذا هو مذهب السلف.
وهذا كثير في المتكلمين الذين تابوا وتركوا طريقة أهل البدع والكلام إلى ما يظنونه طريقة أهل الحديث والسنة، يظنون أن طريقة السلف هي تفويض المعاني وترك التعرض لها، وأننا نثبت استواء لا نعلم معناه، ونؤمن باستواء لا نعلم معناه، ونزول لا نعلم معناه وهكذا في نظائرها، ويدان لا نعلم معناها، وهذا لاشك أنه شرٌّ من التأويل، التفويض شر من التأويل، لأن:
المؤول قال إن هذه الكلمات نزلت بلسان عربي ونفهمها باللسان العربي واللسان العربي أدى إلى هذا التأويل، فيكون غلِط من جهة أنه حمل اللسان العربي ما لم يحتمله، وأوَّل مع عدم ورود التأويل لغة أو جوازه شرعا.
وأما المفوض -مفوض المعنى- فإنه يزعم أن هذه الصفات الكثيرة جدا في القرآن والسنة أنه لا يعلم معناها، لها ألفاظ لا يعلم معناها، فهم داخلون في فرقة أهل التجهيل الذين يقولون نجهل المعاني، فعندهم أكثر القرآن مجهول المعنى، هذا فيه إبطال بما يلزم وإن لم يلتزموه، إبطال للاحتجاج بالقرآن ولكونه قائما على وصف الرب جل وعلا ووصف ما يستحقه سبحانه وذكر الغيبيات والجهة والنار وذكر الملائكة والأنبياء إلى آخره.
فإذن العقيدة النظامية هذه هذا على حالها، ولذلك طبعها وتحمس لها أول ما طُبعت الكوثري لاشتمالها على ما يُظن أنه مذهب السلف؛ ولكنه هو في الواقع مذهب أهل البدع قد قال قائلهم في جوهرته:
وكل نص أوهم التشبيه أوِّله أو فوِّض ورُم تنزيها
التأويل والتفويض كلاهما من مذاهب المبتدعة، من مذاهب المتكلمة، من مذاهب الأشاعرة وأشباههم.
فتفويض المعنى ضد مذهب السلف، مذهب السلف يجرون الظواهر ويؤمنون بها على مواردها مثل ما قال؛ لكن لا يفوضون المعنى، الإيمان بها على مواردها يعني على ما وردت في اللغة، وهذا صحيح، ومعلوم أن ما يستحق الرب جل وعلا من الصفة التي وردت في الكتاب والسنة على كمالها وشمولها مع عدم مماثلته سبحانه لخلقه في اتصاف الصفة كيفية وتمام صفة وكمال معنى، فله من الصفات ما يستحقه سبحانه، وللناس للمخلوق ما يناسب ذاتهم الوضيعة.
لما فرغ شيخ الإسلام من هذا الأصل الهام، وهو كثرة إيراد النقول عن العلماء للتدليل على إبطال التأويل وعلى الإثبات، وأن القول في أمور الصفات وأمور العقيدة راجع إلى الأخذ من الكتاب والسنة وعدم التعرض لها بتأويل، وأن موردها مورد واحد لا يتعدد، وأن العقل ما هو أعلى بالفهم، وليس مصدرا لإبداء الحق، وإنما الحق في القرآن والسنة دون غيره، النقول التي من أول قرأنا إلى الآن علق عليها بعد ذلك، وختم هذه الرسالة بتأصيل المنهج العام للسلف في الاعتقاد بما نسمعه إن شاء الله.

(4/106)

قلت: وليعلم السائل أن الغرض من هذا الجواب ذكر ألفاظ بعض الأئمة الذين نقلوا مذهب السلف في هذا الباب، وليس كل من ذكرنا شيئا من قوله من المتكلمين وغيرهم يقول بجميع ما نقوله في هذا الباب وغيره؛ ولكن الحق يقبل من كل من تكلم به، وكان معاذ بن جبل يقول في كلامه المشهور عنه، الذي رواه أبو داوود في سننه: إقبلوا الحق من كل من جاء به وإن كان كافرا -أو قال فاجرا- واحذروا زيغة الحكيم، قالوا: كيف نعلم أن الكافر يقول كلمة الحق؟ قال: إنَّ على الحق نورا. أو قال كلاما هذا معناه.(1)
__________
(1) وهذا منهج عام لإقامة الحجة وإيضاح المحجة في أبواب الدين كله، وهو أنه لا يلزم من نقل الناقل عن كتاب أنه يزكيه مطلقا، وقد ينقل عنه ما وافق فيه الحق تأييدا للحق وإن كان خالف الحق في غير ذلك، فلا يُعاب على من نقل من كتاب اشتمل على حق وباطل، إذا نقل ما اشتمل عليه من الحق.
وأيضا تكثير النقول عن الناس على اختلاف مذاهبهم هذا يفيد في أن الحق ليس غامضا؛ بل هو كثير، شائع، بيِّن.
وأيضا لا يلزم من اختلاف الناقل مع المنقول عنه أن يترك الاستفادة مما قاله.
لهذا ينقل علماؤنا عن بعض المتكلمين، وعن بعض المفسرين الذين عليهم ملاحظات، كـ: ما ينقلون عن أبي السعود مثلا، وعن الرازي وعن القرطبي، وأشباه هؤلاء، الذين عليهم ما عليهم من ملاحظات في العقيدة؛ لكن ينقلون ما أصابوا فيه، فإذا أصاب القائل فإنه يُنقل عنه إذا احتيج إلى ذلك في تقرير الحق في مسألة ما، كما فعل شيخ الإسلام ها هنا.
فيقبل الحق ممن جاء به ولو كان كافرا.
كما قُبِل الحق من الشيطان في قصة أبي هريرة مع الشيطان في صدقة الفطر المعروفة، حيث جاء يأخذ فمسكه أبو هريرة، ثم جاء يأخذ فمسكه، ثم جاء يأخذ فمسك، ثم قال له: ألا أدلك على كلمة إذا قلتها كنت في أمان، أو عصمتك ليلتك كلها؟ إقرأ آية الكرسي كل ليلة فإنه لا يزال عليك من الله حافظ حتى تصبح. فأخبر النبي عليه الصلاة والسلام بذلك، فقال عليه الصلاة والسلام "صدقك وهو كذوب" سَلِم بهذا التعليم، وأخذ به مع أنه من الشيطان.
كذلك النبي عليه الصلاة والسلام أقر إفادة اليهود والنصارى لنا بما فيه تنزيه رب العالمين وعدم التشريك به في قول من قال ما شاء الله وشاء محمد، فقال عليه الصلاة والسلام "قولوا ما شاء الله ثم شاء محمد"؛ لأن اليهود قالوا: إنكم لأنتم القوم لولا أنكم تنددون.
كذلك قالت طائفة من النصارى: إنكم لأنتم القوم لولا أنكم تنددون. تنددون يعني بقول ما شاء الله وشاء محمد، فأخذنا هذا منهم مع أنهم ليسوا بأهل توحيد، هم أهل شرك وهم أهل التنديد الأعظم بالله؛ لكن ينطق الله بعض عباده بالحق وإن كان على الباطل في بعض أموره.
لهذا ذكر الأئمة -أئمة الدعوة رحمهم الله- وخاصة الشيخ محمد رحمه الله في مسائل كتاب التوحيد: أنّ صاحب الهوى يكون له فهم فيؤخذ من فهمه، فلهم ذكاء فيؤخذ من ذكائهم ما أصابوا فيه.
وهذه قاعدة عامة في طريقة الأئمة.
فإذن فهذه النقول الكبيرة من مخالفين في العقيدة، ومن متكلمين، ومن أشاعرة فيما نقل شيخ الإسلام في هذه العقيدة الحموية تدلُّ على أن النقل لإقامة الحجة وللتكثير والإفادة منه عن من عليه نزعة اعتقاد باطل أنه لا بأس به إذا كانت الحاجة للنقل عنه قائمةً: إما في إقامة الحجة أو في تكثير من قال بهذا القول أو لغرض شرعي صحيح.
.. كلامي واضح؟، لا تبني على شيء في ذهنك، خذ الكلام مستقلا.
.. مرَّ معنا من هذا كثير، فيه إطلاقات!! هو لا يريد أن كل ما نقل صواب، هو مجمل ما نقل هو الرجوع إلى مذهب السلف، هذا بالاتفاق لكن فهمه هو لمنهج السلف هو الذي أخطأ فيه؛ لكن الاتفاق من كل من نقل عنهم شيخ الإسلام أن الرجوع إلى مذهب السلف هو الحق وهو الذي يجب، وعدم الخوض فيما لم يخض به السلف، هذه القاعدة الكلية للأمور الغيبية، أما فهمه هو لمذهب السلف، فهذا غلط منه لا يعود على القاعدة بالإبطال؛ مثل من يقول قاعدة حق ثم إذا جاء لتفسيرها أخطأ، هذا القاعدة تكون مقبولة وتفسيره يُرد، هذا مر معنا كثير، تعقبنا ما أورده أو ما نقل شيخ الإسلام في مواضع كثيرة أخطؤوا، فيه أغلاط في العقيدة وأغلاط في... نعم

(4/107)

فأما تقرير ذلك بالدليل، وإماطة ما يعرض من الشبه وتحقيق الأمر على وجه يخلص إلى القلب ما يبرد به من اليقين ويقف على مواقف آراء العباد في هذه المهامه، فما تتسع له هذه الفتوى، وقد كتبت شيئا من ذلك قبل هذا وخاطبت ببعض ذلك بعض من يجالسنا، وربما أكتب إن شاء الله في ذلك ما يحصل به المقصود.(1)
وجِماع الأمر في ذلك أن الكتاب والسنة يحصل منهما كمال الهدى والنور لمن تدبر كتاب الله وسنة نبيه، وقصد اتِّباع الحق وأعرض عن تحريف الكلم عن مواضعه، والإلحاد في أسماء الله وآياته.
ولا يحسب الحاسب أنَّ شيئا من ذلك يناقض بعضه بعضا ألبتة؛ مثل أن يقول القائل ما في الكتاب والسنة من أن الله فوق العرش يخالفه الظاهر من قوله ?وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ?[الحديد:4].
وقوله - صلى الله عليه وسلم - "إذ قام أحدكم إلى الصلاة فإنّ الله قِبل وجهه" ونحو ذلك فإن هذا غلط(2)
__________
(1) فالظاهر أنه كتب رحمه الله تعالى كتب كتبا في ذلك، فمن أعظمها وأجلها قدرا في هذه المسائل كتاب درء تعارض العقل والنقل، أو كتاب العقل والنقل الذي قال فيه ابن القيم رحمه الله لما عدد كتب شيخ الإسلام، قال:
واقرأ كتاب العقل والنقل الذي ما في الوجود له مثيل ثاني
يعني في وجود في زمان شيخ الإسلام من الكتب المؤلفة
واقرأ كتاب العقل والنقل الذي ما في الوجود له مثيل ثاني
فرد فيه على أهل البدع على اختلاف أقوالهم على الفلاسفة وعلى الباطنية يعني في أصول مذهبهم وعلى المبتدعة وعلى نفاة الصفات وأمثال هؤلاء.
كذلك كتاب الرد على الرازي في كتاب تأسيس التقديس؛ فإنه أيضا من الكتب العظيمة جدا في هذا الباب، فهو وكتاب درء تعارض العقل والنقل أعظم ما ألف في أبواب الصفات والغيبيات والعقائد بجملتها.
(2) هذا شروع من شيخ الإسلام في رد الشبه على مذهب السلف.
فإن من الشبه التي وردت على مذهب السلف أن طريقة السلف في ذلك تؤول إلى التناقض، تؤول إلى أن بعضها ينقض بعضا ويخالف بعضا، وأن إثبات الظواهر لا يستقيم مع العقل، فبعضها يخالف بعضا من أساسه.
مثل الاستواء والمعية؛ فإذا قلنا الاستواء على عرشه، ?وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ?[الحديد:4]، فهذا وهذا مخالف، وإن الله قبل وجهك، ?فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ?[البقرة:115]، وأشباه ذلك. فيقولون هذا تناقض لو أثبتنا الاستواء لتناقضنا مع الآيات الأخرى، فعندهم أن الإثبات والإيمان بالظاهر يؤول على التناقض، وهذه من أعظم ما أُدْلِي به على مذهب السلف، وردها في هذه الرسالة وفي غيرها.

(4/108)

وذلك أن الله معنا حقيقة، وهو فوق العرش حقيقة كما جمع الله بينهما في قوله سبحانه وتعالى ?هُوَ الَّذِي خَلَقَ السَّمَوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ?[الحديد:4].
فأخبر أنه فوق العرش يعلم كل شيء وهو معنا أينما كنا، كما قال النبي - صلى الله عليه وسلم - في حديث الأوعال "والله فوق العرش، وهو يعلم ما أنتم عليه".
وذلك أن كلمة (مَعَ) في اللغة إذا أُطلقت فليس ظاهرها في اللغة إلا المقارنة المطلقة من غير وجوب مماسة أو محاذاة عن يمين أو شمال، فإذا قُيدت بمعنى من المعاني دلت على المقارنة في ذلك المعنى، فإنه يقال ما زلنا نسير والقمر معنا أو والنجم معنا، ويقال هذا المتاع معي لمجامعته لك، وإن كان فوق رأسك فالله مع خلقه حقيقة وهو فوق عرشه حقيقة.
ثم هذه المعية تختلف أحكامها بحسب الموارد، فلما قال (يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا) إلى قوله (وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ)، دل ظاهر الخطاب على أن حكم هذه المعية ومقتضاها أنه مطَّلِع عليكم، شهيد عليكم، ومهيمن عالم بكم، وهذا معنى قول السلف: إنه معهم بعلمه. وهذا ظاهر الخطاب وحقيقته.(1)
__________
(1) هذا ظاهر الخطاب وحقيقته في هذا الموضع، أنها معية علم ليست معية ذات، نعم، وهو سبحانه مع خلقه جميعا بعلمه وإحاطته وإطلاعه وقدرته إلى غير ذلك من مقتضيات المعية العامة.
وكذلك هو مع المؤمنين والمحسنين والمتقين وأهل البر والإحسان، ومع أهل الصلاح، ومع أهل الإيمان بعامة بحسب مراتبهم في ذلك، للتوفيق والتأييد وما تقتضيه المعية الخاصة.
ويدل على تأصيل المسألة بما ذكره شيخ الإسلام عليه رحمه الله أنَّ كلمة (مع) إنما تقتضي المقارنة المطلقة، ولو كان ثم بعد في الذوات، فالله سبحانه قال لعباده المؤمنين ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ?[التوبة:119]، (كُونُوا مَعَ الصَّادِقِينَ) يعني في صفاتهم، أخلاقهم؛ الصدق في الإيمان، الصدق في الإخلاص، الصدق في العبادة، الصدق في السلوك، الصدق في امتثال الشرع، كونوا معهم؛ يعني مقارنين لهم في تلك الصفات، وإن لم يكونوا معهم بذواتهم، فإن كان معتزلا على رأس جبل فكن مع الصادقين.
وهذا يدل على أن المعية لا تقتضي مقارنة الذات للذات، لا تقتضي اختلاط الذات بالذات، وإنما تقتضي المقارنة.
ويقال أيضا فلان معه زوجه، وفلانة معها زوجها إذا كان عقد الزوجية باقيا، وإن كانت هي في بلد وهو في بلد؛ لأن المراد ما تقتضيه المعية من المقارنة في كل مقام بحسبه.
وهذا التفصيل العام لا بد أن تلحظه في كل مسائل الصفات، والمسائل الغيبية في الرجوع إلى المعنى اللغوي العام، والمعاني اللغوية العامة قد يمكن تفسيرها، وأحيانا لا يمكن لكل أحد أن يفسرها؛ لأن المعنى العام الكلي ليس له وجود في الخارج، إنما يوجد كليا في الأذهان، وفي الخارج يوجد مخصصا مضافا؛ يعني في الواقع يوجد مخصصا مضافا.
وإذا كان كذلك فتفسيره يغلب على ذهن الأكثرين حتى من أهل اللغة أن يفسره بما في الخارج لغرض التقريب؛ ولكن المعنى الكلي الذي يصدق على ما تراه وما لا تراه، هذا قد لا يوفق إليه كل أحد، ولهذا إذا جاء بعض الناس فتكلم في معنى الرحمة أو في معنى النزول أو في معنى الغضب أو في معنى الرضا أو في معنى الأسف أو في ما أشبه ذلك، ربما فسرها بما يراه في الخارج، فيغلبه الحس الذي يراه؛ ما يحسه وما اكتسبه من معارف على الأمر الكلي النظري الذي لا يوجد إلا في الذهن.
ومعلوم أن الله جل وعلا في اتصافه بالصفات وما أثبت لنفسه في كتابه أو في سنة نبيه عليه الصلاة والسلام فإنه له أكمل المعنى سبحانه، أكمل المعنى للصفة، وأشمل المعنى وأعظمه وأنزهه، وهذا ما لا يمكن كل أحد أن يعبر عنه لغلبة النظر إلى الخارج خارج الذهن في التعبير عن المعاني.
هذا تنتبه له كثيرا لأن بعضهم يأتي إلى أفراد أهل السنة ممن ليسوا بمحققين أو ليسوا بمتمكنين بالعلم، فإذا اراد أن يثبت الصفة قال بيِّن لي معنى الغضب، بيِّن لي معنى الرضا، بيّن لي معنى المعية، فإذا أخذ في البيان ربما عجز لأنه لا يعرف القواعد الكلية للغة في تفسير الألفاظ، ولا المعنى الكلي المجرد عن الإضافة والتخصيص.
وهذا مما ينبغي التنبه له، وهذا مثال أورده شيخ الإسلام على ما يدخل ضمن هذه القاعدة في كلمة (مع)، فإن (مع) لا تقتضي في اللغة إلا اقترانا، وقد يكون اقتران ذات بذات، وقد يكون اقتران ذات بصفات، واقتران الذات بالذات قد يكون مع قربها، وقد يكون مع بعدها، وقد يكون مع اتصالها، وقد يكون مع انفصالها؛ لأنه هو الاقتران المطلق، مطلق الاقتران، مثل ما تقول سرت والقمر معنا والنجوم معنا إلى آخره، مع ديمومة ما بينك وبينه.
إذن فالرجوع إلى المعنى الكلي بشرط كونه كليا، هذا من أعظم الحجج في رد التأويل؛ لأن الخارج خصص وأضاف، والمعنى الكلي يضاف على الله جل وعلا بما تستحقه ذاته على قاعدة ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
وعلى العموم هذه المسائل لها إن شاء الله بسط آخر في موضعه، وتحتاج إلى بصر عميق في اللغة في دلالاتها دلالات الأفراد والمعاني الكلية ودلالة الوضع وأشباه هذه العلوم.
.. أنا ما أعلم كتابا من كتب اللغة تكلم على الكليات بشرط كونها كليات، ما فيه؛ لأنهم يريدون أهل اللغة إيضاح المعاني التي يستعملها الناس، والناس إنما يستعملون كلامهم، ويستعملون في أشعارهم وخطبهم، وجاء أيضا في كلام العرب الأولين وفي كلام الناس المتأخرين جاء في كلامهم ما هو في الخارج، ما هو واقع أمامهم؛ يعني المعاني المضافة المخصصة، فلذلك يأتي التفسير للمعاني المضافة المخصصة؛ لكن الفقيه في اللغة قد يأخذ من أصل الاشتقاق معنى كلي.
والكتب المؤلفة في هذا الباب في اللغة بعضها يصيب في المعنى العام، وبعضها يغلب عليه التخصيص مثل ما ذكرت لك لأجل الإفادة، لأن المعنى العام نظري، فتحديده لا حاجة إليه، والإيمان بصفات الله جل وعلا إيمان لما اشتملت عليه من المعنى الذي تعرف مطلقه، أما المعنى المطلق الكامل فهذا كلي، البيان له يحتاج إلى علوم كثيرة.
.. نحن الآن رجعنا للخارج؛ لكن المعنى الكلي يمكن أن يُفسر، لكن يصعب على الأكثرين أن يفسروه، أما تفسيره هو كلمة [...] لابد لها معنى -واضح؟- لابد أن يكون لها معنى عام.
.. المضادة ما هي تفسير، المضادة ليست بتفسير.
يزيد الإشكال في المعاني الكلية إذا كان بحثا عن الصفات النفسية في الإنسان، إذا كان -ليست الصفات الظاهرة- يعني التي يُرى أثرها مثل ما ذكرت ولا ترى فيها؛ يعني مثل اليد الأصابع مثل النزول، مثل الاستواء، مثل الهرولة إلى آخره، مثل السمع والبصر هذه كلها، القدرة الكلام هذه كلها يمكن تفسيرها بوضوح؛ لكن قد لا يمكن كل أحد تفسيرها بالمعنى الكلي؛ لكن المعاني القلبية في الإنسان، المعاني النفسية في الإنسان، إخراج معنى كلي يشمل المعنى بشرط كونه كليا مطلقا هذا صعب على الأفراد، لكن ما يقال ما لها تفسير لها معنى، الغضب، تكون أنت من نفسك تعرف الغضب وتعرف أنك غضبت، ثم تظهر آثار الغضب، فهذا الغضب الذي تعرفه من نفسك قبل ظهور آثاره هو أصله الذي يناسب المخلوق، ولله جل وعلا كمال ذلك بغير مماثلة للمخلوق، وهذا تفسير بالواقع؛ يعني إرجاعه لما يعرفه من نفسه، أما بالتفسير اللفظي الغضب والرضا وإلى آخره، الذين فسروه، فسروه بأشياء ترجع إلى الخارج، والخارج كما هو معلوم بما رأوا، والله جل وعلا لم يروه ولم يعرفوا كيف يتصف بصفاته، لذلك لم يفسروا هذه الألفاظ نعني علماء اللغة.
الآن يذكر شيخ الإسلام تفصيل لهذا.

(4/109)

كذلك في قوله ? مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ? إلى قوله ?هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا? [المجادلة:7] الآية، ولما قال النبي - صلى الله عليه وسلم - لصاحبه في الغار"لا تحزن إن الله معنا" كان هذا أيضا حقا على ظاهره، ودلت الحال على أن حكم هذه المعية هنا معية الإطلاع والنصر والتأييد.
وكذلك قوله تعالى ?إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ? [النحل:128]، وكذلك قوله لموسى وهارون ?إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى? [طه:46]، هنا المعية على ظاهرها، وحكمها في هذه المواطن النصر والتأييد.
وقد يدخل على صبي من يخيفه فيبكي فيشرف عليه أبوه من فوق السقف فيقول: لا تخف أنا معك، أو أنا هنا، أو أنا حاضر ونحو ذلك. ينبهه على المعية الموجبة بحكم الحال دفع المكروه؛ ففرق بين معنى المعية وبين مقتضاها، وربما صار مقتضاها من معناها، فيختلف باختلاف المواضع.
فلفظ المعية قد استعمل في الكتاب والسنة في مواضع يقتضي في كل موضع أمورا لا يقتضيها في الموضع الآخر، فإما أن تختلف دلالتها بحسب المواضع، أو تدل على قدر مشترك بين جميع مواردها -وإن امتاز كل موضع بخاصية- فعلى التقديرين ليس مقتضاها أن تكون ذات الرب عز وجل مختلطة بالخلق حتى يقال قد صرفت عن ظاهرها.
ونظيرها من بعض الوجوه الربوبية والعبودية، فإنهما وإن اشتركتا في أصل الربوبية والعبودية فلما قال ?رَبِّ الْعَالَمِينَ (121) رَبِّ مُوسَى وَهَارُونَ? [الأعراف:121 - 122]، كانت ربوبية موسى وهارون لها اختصاص زائد على الربوبية العامة للخلق، فإن من أعطاه الله من الكمال أكثر مما أعطى غيره: فقد ربَّه وربَّاه ربوبية وتربية أكمل من غيره. (1)
__________
(1) هذا إرجاع كلمة الربوبية إلى التربية.
وهذا أحد وجهي التفسير لها أن الرب هو الذي ربَّى الخلق بنعمه.
والتفسير الثاني المشهور أن الرب هو السيد المطاع، فالرب هو المالك هو السيد المطاع.
.. دائما في الإنسان تكثر، حتى في أمورك العادية، من ليس دقيقا يرى حالة فيعممها وهذه كثيرة، قد يكون التعميم مع سلامة قصد، وقد يكون تجني يرى حالة حالتين يقول هذا كذا أو باين كذا أو أكيد كذا وأنه رأى مرة أو مرتين، مع أن النظر المطلق النظر الكامل يقتضي احتمالات أكثر من هذا، فلا يسوغ تعميم شيء برؤية بعض أفراده حتى يكون الاستقراء تاما أو أغلبيا؛ لأن الاستقراء حجة إذا كان تاما أو أغلبيا؛ لأنه ما من قاعدة إلا ولها شواذ يعني واحدة ثنتين ثلاث تخرج عنها. فإذا كان ثَم استقراء تام أو أغلبي يمكنك أن تقول: هذا كذا أو هذا داخل في كذا إلى آخره، أما إذا كانت واحدة أو ثنتين أو جاء إلى الذهن أو غلب على الظن حالة معينة، ويريد أن يؤول المعنى لها أو يحوِّل الوجهة لها، فهذا ولا شك أنه تجني، وهذا من التجني العلمي، وهذا يؤدي إلى اختلاط العلم بالجهل، كثير من الأخطاء التي أخطأ فيها الناس من أحكام وفي الرقى وفي أحوالهم جاءت من هذا القبيل، يتبادر إلى الذهن حالة معينة أو احتمال، فيعمم هذا الاحتمال يجعله واحدا، يجعله أكيدا، يجعله قطعيا، ثم تنتهي إليه.
وإنما العاقل ينظر إلى احتمالات كبيرة، ولهذا يأتي نظر المتبصر في كل فن بفنه، المتبصر باللغة يكون نظره واسعا عن من لم يكن متبصرا باللغة، الفقيه يكون نظره أوسع من المتفقه الذي عرف مسألة مسألتين عشرة مائة، يظن أنها هكذا؛ لكن ذاك يأتي في مسألة تصير واسعة عنده يعني واسعة النظر، فيقارن بين هذه وهذه يجمع بين هذه وهذه، ويفرق، يأخذ بالقواعد إلى آخره؛ يعني أن صاحب الاختصاص يتسع أفقه في النظر إلى الشيء، في النظر إلى مسألة، بحيث إنه عند غيره لا يخطر له على بال أن تكون المسألة بهذه السعة كلها، ولهذا طالب العلم على العموم يكون دقيقا في تعبيره عن العلم، هذه دائما أوصيكم بها أن تكون في تعبيرك عن العلم دقيقا، وأن لا تعبر عن العلم بما تحسه من نفسك، حتى تكون عندك عليه حجة، ودائما تنظر إلى المطلقات العامة حتى يسع كلامك الزمان الذي أنت فيه والزمان الذي يأتي، لا تخصص شيئا بغير تخصيص جازم له، تقول هذا هو كذا، لا في المكتشفات ولا في الأمور العادية، يكون المرء أوسع، فلا يتكلم بشيء إلا بحجة واضحة، لا يقيد حتى يأتيه حجة في التقييد؛ لأن المؤمن بل لأنّ طالب العلم أو العالم ربما أُخذ كلامه على أنه حجة للشريعة أو على الشريعة، فقد يقال: هذا شوف كلامه. مثل ما قيل في أزمنة مضت بعيدة وقريبة في أشياء كثيرة.
فطالب العلم دائما ينظر إلى الأمور المطلقة من حيث هي، سواء في الصفات التي يعرفها أو في الصفات التي لا يعرفها، ينظر لها مطلقة، ثم بعد ذلك ينزل منها إلى التخصيص، ويفهم أن هذا التخصيص لا يعارض الإطلاق؛ بل هو بعضه،


انتهى الشريط التاسع - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

[انتهى الشريط التاسع] فيقيد في كلامه يعرف أنه ما تجاوز القدر العلمي الحق في نفسه؛ لأنك إذا كنت متجردا لم يصاحبك في نظرك إلى العلم هوى أو عجلة فإنك تصيب، أما إذا صاحبك في نظرك للعلم هوى أو تعجُّل فإنك تخطئ العلم ولا بد، سواء من ذلك المسائل النظرية أو المسائل العملية.
فينتبه طالب العلم لهذا دائما في أن يكون نظره وأفقه واسعا في النظر للمسائل العلمية والمسائل العملية، ولا يحكم بشيء إلا بحجة.
ولهذا يكثر من الأئمة تكثر الوصية بالاحتجاج بالكتاب والسنة والرجوع إلى القرآن والسنة فهو من الحق المطلق الذي لا يخطئ من استدل به؛ لأن فيها الحق الذي هو الحق، أما إذا أتى نظر الناس وعقل الناس إذا كان مستقلا فإنه لابد أن يخطئ، وإذا كان راجعا للكتاب والسنة بفهمها فإنه يصيب في ذلك.
على العموم هذه مسائل نظرية فتحها الأخ عبد الرحمن -جزاه الله خيرا- ينبغي الانتباه لها؛ الدقة في الألفاظ، طالب العلم لا يقول شيء إلا وهو مفكر فيه، في دلالته أبعاده بقدر الإمكان، ولابد أن يخطئ مع ذلك لأن البشر لابد أن يخطئ؛ لكن يكون خطؤه قليلا، أما إذا توسع كل ما جاء في باله قاله بدون قواعد عقلية وقواعد نظرية ولا حجج، هنا يصير الخلاف كثير وتكثر الأقوال في الشريعة.
لهذا قال ابن الجوزي أو قال غيره: لو سكت من لا يعلم لقلَّ الخلاف، لو سكت من لا يعلم من أول الزمن إلى يومنا هذا، لو سكت من لا يعلم لقل الخلاف، يصير الخلاف محدودا لأن الميدان الذي يمكن فيه الخلاف قليل جدا المسائل التي يمكن فيها الخلاف قليل؛ لكن خاض من لا يعلم فاتسع الخلاف، سواء في ذلك المسائل الفلسفية العقلية المجردة، أو المسائل الحياتية أو المسائل الشرعية، إلى آخره.

(4/110)

وكذلك قوله ?عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا?[الإنسان:6] و?سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا?[الإسراء:1].
فإن العبد تارة يعني به المعبد فيعم الخلق كما في قوله ?إِنْ كُلُّ مَنْ فِي السَّمَوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا?[مريم:93]، وتارة يعنى به العابد فيُخَص، ثم يختلفون فمن كان أعبد علما وحالا، كانت عبوديته أكمل، فكانت الإضافة في حقه أكمل، مع أنها حقيقة في جميع المواضع.
ومثل هذه الألفاظ يسميها بعض الناس مشككة لتشكك المستمع فيها، هل هي من قبيل الأسماء المتواطئة، أو من قبيل المشتركة في اللفظ فقط، والمحققون يعلمون أنها ليست خارجة عن جنس المتواطئة؛ إذْ واضع اللغة إنما وضع اللفظ بإزاء القدْر المشترك، وإن كانت نوعا مختصا من المتواطئة فلا بأس بتخصيصها بلفظ.(1)
ومن علم أن المعية تضاف إلى كل نوع من أنواع المخلوقات -كإضافة الربوبية مثلا- وأنَّ الاستواء على الشيء ليس إلا للعرش، وأن الله يوصف بالعلو والفوقية الحقيقية، ولا يوصف بالسفول ولا بالتحتية قط، لا حقيقة ولا مجازا: علم أن القرآن على ما هو عليه من غير تحريف.
ثم من توهم أن كون الله في السماء بمعنى أن السماء تحيط به وتحويه، فهو كاذب إن نقله عن غيره، وضال إن اعتقده في ربه، وما سمعنا أحدا يفهم هذا من اللفظ، ولا رأينا أحدا نقله عن واحد، ولو سئل سائر المسلمين هل تفهمون من قول الله ورسوله إن الله في السماء أن السماء تحويه؟ لبادر كل أحد منهم إلى أن يقول: هذا شيء لعله لم يخطر ببالنا.
__________
(1) الألفاظ دلالتها على معانيها -يعني عند أهل اللغة مع تنازع فيما سأذكر- راجعة في كلامهم إلى: تواطؤ ترادف تخالف مشتركة، هذه: متواطئة مترادفة متخالفة مشتركة.
وفي المتواطئ يدخل المشككة هذه أربع بس، تواطؤ ترادف تخالف تشارك إلى آخره، فيه منازعة فيها منازعة تحقيقية لغوية. نذكرها بَعْدِين.
تذكر هذه الأربع في مقدمات أصول الفقه تذكر هذه الأربع والفرق بينها إلى آخره.

(4/111)

وإذا كان الأمر هكذا فمن التكلف أن يجعل ظاهر اللفظ شيئا محالا لا يفهمه الناس منه، ثم يريد أن يتأوله بل عند الناس إن الله في السماء وهو على العرش واحد، إذْ السماء إنما يراد به العلو، فالمعنى أن الله في العلو لا في السفل، وقد علم المسلمون أن كرسيه سبحانه وتعالى وسع السموات والأرض، وأن الكرسي في العرش كحلقة ملقاة بأرض فلاة، وأن العرش خلق من مخلوقات الله لا نسبة له إلى قدرة الله وعظمته، فكيف يتوهم بعد هذا أن خلقا يحصره ويحويه، وقد قال سبحانه ?وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ?[طه:71]، وقال ?فَسِيرُوا فِي الْأَرْضِ?[آل عمران:137] بمعنى على ونحو ذلك، وهو كلام عربي حقيقة لا مجازا، وهذا يعلمه من عرف حقائق معاني الحروف، وأنها متواطئة في الغالب لا مشتركة.(1)
وكذلك قوله - صلى الله عليه وسلم - "إذا قام أحدكم إلى الصلاة فإن الله قِبل وجهه، فلا يبصق قِبل وجهه" الحديث حق على ظاهره، وهو سبحانه فوق العرش، وهو قبل وجه المصلى؛ بل هذا الوصف يثبت للمخلوقات؛ فإن الإنسان لو أنه يناجي السماء أو يناجي الشمس والقمر لكانت السماء والشمس والقمر فوقه وكانت أيضا قبل وجهه.
وقد ضرب النبي - صلى الله عليه وسلم - المثل بذلك -ولله المثل الأعلى- ولكن المقصود بالتمثيل بيان جواز هذا وإمكانه لا تشبيه الخالق بالمخلوق،(2)
__________
(1) وهذا صحيح هذا تحقيق وهذا هو التحقيق، الترادف غير موجود، والاشتراك قليل، والتواطؤ غالب، هذا هو التحقيق في الألفاظ.
.. متواطئة في اللفظ، اللفظ واحد لكن المعنى مخصص.
(2) سبحان الله العظيم، الأرض بالنسبة للسماوات كما هو معلوم صغيرة، كل سماء تحيط بالأرض، سماء الدنيا تحيط بالأرض، ثم السماء التي بعدها طبقة فوقها، ثم السماء التي بعدها طبقة فوقها، فهي طباق، والسموات والأرض وسعها الكرسي ?وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ?[البقرة:255]، وهي كحلقة ملقاة في ترس، أو كحلقة ملقاة في فلاة، والسموات السبع بالنسبة للكرسي كدراهم سبعة، يعني تناهي في الصغر، مثل ما تأتي إلى نقطة صغيرة وتحطها وسط كرة كبيرة، فهي الكرة لو كانت بعيدة عنها، مثلك أنت الآن السماء، الآن السماء أمامك ولكنك أنت متناهي في الصغر، وين رحت السماء أمامك، رحت يمين السماء أمامك، رحت شمال السماء أمامك، وهذا مثل من مخلوقات الله جل وعلا ولله المثل الأعلى في ذلك.
يبين لك أن هذه الحقائق التي جاءت في النصوص حق على ظاهرها؛ لكن مشكلة البشر أنهم لا يعقلون من الحقائق إلا ما أدركوه بحواسهم، هذا يعطل باب الإيمان بالغيبيات، الغيبيات مطلقة والحواس مقيدة، فلا يجوز الحكم على المطلق بالمقيد في هذه الأمور، ما أطلق شيء ماله حدود، كيف تقيده بما له حدود، فإذن الأرض كلها صغيرة بالنسبة للسموات صغيرة بالنسبة للكرسي، والكرسي بالنسبة للعرش كيف مقامه والله جل وعلا قدرته وعظمته، فإذن صارت الأرض بمن عليها متناهي في الصغر.
.. لا، هذا يقول إنّ عرشه على سمواته بس، قال: ويحك أنظر ما تقول، شأن الله أعظم من ذلك، إنّ عرشه على سمواته كمثل القبة وأشار أو هكذا، قال إن عرشه على سمواته هكذا، وأشار بيديه، لهذا العرش على السموات وأشار.
ظاهر الحديث ضعيف، الحديث مضطرب فيه اضطراب؛ لكن المعنى هو هذا، لذلك العلماء يقولون في العقائد العرش على السموات كالقبة، العرش على السموات كالقبة، طبعا لا يعني كالقبة أنها أصغر منها، لا، الآن السماء على الأرض قبة يعني بمعنى أنها هكذا، والأرض بالنسبة للسماء صغيرة، يعني لا يفهم من كون العرش على السموات كالقبة، أن السموات أكبر منه، لا، أو أن القبة صغيرة، لا، هذا شكله؛ شكله كالقبة. نكتفي بهذا القدر، وفقكم الله، لما يحبه ويرضى.

(4/112)

فقال النبي - صلى الله عليه وسلم - "ما منكم من أحد إلا سيرى ربه مَخْلِيًّا به" فقال له أبو رَزِين العُقَيْليْ: كيف يا رسول الله وهو واحد ونحن جميع؟ فقال النبي - صلى الله عليه وسلم - "سأنبئك بمثل ذلك في آلاء الله، هذا القمر كلكم يراه مخليا به وهو آية من آيات الله، فالله أكبر" أو كما قال النبي - صلى الله عليه وسلم -.
وقال "إنكم سترون ربكم كما ترون الشمس والقمر"، فشبه الرؤية بالرؤية، وإن لم يكن المرئي مشابها للمرئي، فالمؤمنون إذا رأوا ربهم يوم القيامة وناجوه كل يراه فوقه قبل وجهه كما يرى الشمس والقمر، ولا منافاة أصلا.
ومن كان له نصيب من المعرفة بالله والرسوخ في العلم بالله يكون إقراره للكتاب والسنة على ما هما عليه أوكد.(1)
__________
(1) هذا الموضع وهو الكلام على المعية، أو الكلام على ما يصح أن يُقَرَّبَ به وصف الله جل وعلا -والله سبحانه له النعت الأعلى- يمكن أن تَضرب له كثيرا من الأمثلة على ما جاء في الكتاب والسنة، فإنّ الله سبحانه ضرب الأمثلة العامة التي تقرب صفاته سبحانه سواء كانت صفات الربوبية أو الألوهية أو الأسماء والصفات بعامة.
وهنا قال (لله المثل الأعلى) وهذا منزع من الآية فإن الله سبحانه وتعالى ?لَهُ الْمَثَلُ الْأَعْلَى?[الروم:27]، ومعنى المثل الوصف والنعت الأعلى فالله سبحانه له المثل الأعلى يعني الوصف الأعلى والنعت الأعلى، والنبي - صلى الله عليه وسلم - ضرب الأمثال، والله له المثل الأعلى، وهذه ينبغي إذا قُرِّبَ شيء من ذلك مما يتعلق بحق الله جل وعلا فيقال له سبحانه ولله المثل الأعلى في ذلك، تنزيها له سبحانه عن أن يكون ثم مثل أو وصف يطابق ما هو عليه سبحانه من كل جهة، ولهذا قال سبحانه ?ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ?[الروم:28] إلى آخر الآية.
وقال سبحانه ? فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ?[النحل:74] فالأصل أن ضرب الأمثلة يعني الأوصاف التي تقرب ما لله جل وعلا من ربوبية وألوهية وأسماء وصفات وأشباه ذلك أنه لله جل وعلا ولرسول - صلى الله عليه وسلم -؛ لأنه قال (فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ) لكن يسوغ لأهل العلم العالمين بالله جل وعلا وبما يستحق أن يضربوا مثلا في ذلك زائدا عما جاء في النص في أمثلة الكتاب والسنة إذا كان ذلك ظاهرا في ..... عندهم إذا كانوا من العلماء الراسخين في الدين.
وهذه الكلمة (ولله المثل الأعلى) المثل الأعلى يعني الوصف الأعلى، إذا كان كذلك فلا يجوز أن يُطلق أحد أنه مثل أعلى لك، لا في أمورك ولا في سلوكك، مثلا يقال من مثلك الأعلى؟ فيقال مثلي الأعلى فلان من الصحابة، أو من العلماء أو نحو ذلك المثل الأعلى هو الله جل وعلا، فلا يجوز أن يقال فلان هو المثل الأعلى؛ لأن الأعلى هو الرب سبحانه، والوصف الأعلى هو وصف الرب جل وعلا، فلله الأسماء الحسنى والصفات العلا، وهذا هو الصحيح في إطلاق مثل هذه الكلمة.
المقصود ليس هذا، المقصود أن النبي - صلى الله عليه وسلم - ضرب لنا أمثلة في ذلك، منها قوله عليه الصلاة والسلام في رؤية القمر "ما منكم من أحد إلا وسيرى ربه كما يرى أحدكم القمر ليلة التمام" هذا في روايات مختلفة ساقها ابن تيمية هنا بعض الألفاظ فيها.
فإذن المثل هنا تعلق للرؤية، شبّه المقال الرؤية بالرؤية، وإن كان المرئي غير مشبه بالمرئي.
وهذا يُقَرِّب لك مسألة المعية التي غلط الناس فيها، كذلك في الصفات جميعا، فإنّ المعية لا تقتضي إذا قلنا إنّ الله جل وعلا معنا سبحانه حقيقة لا تقتضي أن تكون معية ذاتية، ولا أن تكون معية كمعية الفرد للفرد؛ لأن القمر مع المسافر وغيره؛ ولأن الرب سبحانه سيُرى يوم القيامة كما يرى القمر يشترك فيه الجميع مع علوه سبحانه وتعالى في الرؤية، وكذلك علوه سبحانه وتعالى في المعية.
المقصود من هذا أن المعية إذا أثبتت فإنها تثبت على ما دل عليه معناها في لغة العرب، ومعناها في لغة العرب لا يدل على اختلاط، ولا على مماسة، ولا على قدر زائد عن الاشتراك أو الاقتران، والاقتران هذا يكون كما ذكرنا اقترانا في الصفات كما قررناه لكم سابقا.
كذلك في غير المعية مثل الرؤية التي أنكرها المعتزلة أصلا، أو أنكر كونها في جهة الأشاعرة، فإن التمثيل كان تمثيلا للرؤية بالرؤية، وتمثيل الرؤية بالرؤية هذا يقتضي أن الرؤية حق وأنها في جهة، وأن ذلك كما يليق بالحق جل وعلا "ما منكم من أحد إلا وسيرى ربه"، وقال "سترون ربكم كما ترون البدر ليلة التمام لا تضامون في رؤيته" وأشباه ذلك.

(4/113)

واعلم أن من المتأخرين من يقول: مذهب السلف إقرارها على ما جاءت به مع اعتقاد أن ظاهرها غير مراد، وهذا اللفظ مجمل فإن قوله ظاهرها غير مراد، يحتمل أنه أراد بالظاهر نعوت المخلوقين وصفات المحدثين؛ مثل أن يراد بكون الله قبل وجه المصلي، أنه مستقر في الحائط الذي يصلي إليه، وأن الله معنا ظاهره أنه إلى جانبنا، ونحو ذلك، فلا شك أن هذا غير مراد.
ومن قال: إن مذهب السلف إن هذا غير مراد فقد أصاب في المعنى لكن أخطأ بإطلاق القول بأن هذا ظاهر الآيات والأحاديث، فإن هذا المحال ليس هو الظاهر على ما قد بيناه في غير هذا الموضع، اللهم إلا أن يكون هذا المعنى الممتنع صار يظهر لبعض الناس فيكون القائل لذلك مصيبا بهذا الاعتبار، معذورا في هذا الإطلاق.
فإن الظهور والبطون قد يختلف باختلاف أحوال الناس، وهو من الأمور النسبية، وكان أحسن من هذا أن يبين لمن اعتقد أن هذا هو الظاهر، أن هذا ليس هو الظاهر، حتى يكون قد أعطى كلام الله وكلام رسوله حقه لفظا ومعنى.
وإن كان الناقل عن السلف أراد -بقوله الظاهر غير مراد عندهم- أن المعاني التي ظهرت من هذه الآيات والأحاديث مما يليق بجلال الله وعظمته ولا يختص بصفة المخلوقين، بل هي واجبة لله أو جائزة عليه جوازا ذهنيا، أو جوازا خارجيا: غير مراد، فهذا قد أخطأ فيما نقله عن السلف، أو تعمد الكذب، فما يمكن أحد(1) قط أن ينقل عن واحد من السلف ما يدل -لا نصا ولا ظاهرا- أنهم كانوا يعتقدون أن الله ليس فوق العرش، ولا أن الله ليس له سمع ولا بصر ولا يد حقيقة.
__________
(1) أحدا) لأنها مفعول به، وهذه كلام شيخ الإسلام غريبة، فما يمكن أحدا نقل، مثل ما تقول ما يمكنني فعل ذلك، لا يمكنني فعل كذا، الاسم الظاهر أو الضمير إذا اتصل بيمكن فإنه يكون مفعولا به ثم الفاعل يأتي بالمصدر.

(4/114)

وقد رأيت هذا المعنى ينتحله بعض من يحكيه عن السلف، ويقولون: إن طريقة أهل التأويل هي في الحقيقة طريقة السلف، بمعنى أن الفريقين اتفقوا على أن هذه الآيات والأحاديث لم تَدُلَّ (1) على صفات الله سبحانه وتعالى، ولكن السلف أمسكوا عن تأويلها، والمتأخرون رأوا المصلحة في تأويلها، لمسيس الحاجة إلى ذلك، ويقولون: الفرق بين الطريقين أن هؤلاء قد يعينون المراد بالتأويل، وأولئك لا يعينون لجواز أن يراد غيره. (2)
__________
(1) لم تَدُلَّ إذا جاء الفعل المشدد الآخر ودخل عليه جازم فيفتح تقول لم تقرَّ قرَّ دخلت عليها لم؛ لم تقرَّ أعين الأعداء، لم تدلّ الأدلة، علَّ؛ لم تعُلَّ، نصَّ؛ لم ينصَّ أحد من أهل العلم على ذلك، الفعل المشدد الآخر إذا أدخلت عليه جازما يعني جازما من أنواع الجوازم لم إلى آخره كل هذا يفتح فهو يفتح لالتقاء الساكنين فهو لم يضم لأنه لو ضم نفى دخول الجازم ولم يكسر لأن الفعل لا يدخله الكسر والسكون ممتنع، فلجؤوا إلى الفتح ولأنها أخف الحركات.
(2) هذا الكلام يحتاج إلى بسط طويل وشيخ الإسلام رحمه الله تعالى أجمل وفصل هذا في مواضع كثيرة من كتبه كما فصله قبله أئمة أهل العلم.
وتقرير هذا الموضع أنّ الكلام في الظاهر من نصوص الصفات ما هو؟ وقول من قال من الناس: مذهب السلف إمرارها أو إقرارها على ما جاءت مع اعتقاد أن ظاهرها غير مراد، وبيان ما في هذا القول من المنافاة لمذهب السلف، وذلك لما فيه من الإجمال أو الغلط، هذه كلها مسائل تحتاج إلى بيان طويل.
لكن خلاصة ذلك أن تنتبه إلى أصل هذه المسألة، وأصلها راجع إلى دلالات الألفاظ في اللغة، ودلالات اللفظ في اللغة على ثلاثة أقسام:
إما أن يدل اللفظ على المعنى بلا تخلف لأي فرد من الأفراد، هذا يسمى النص.
وإما أن يكون دلالة اللفظ على المعنى أو على أفراد المعنى ظاهرة، وهذه قد يتخلف فيها بعض الأفراد؛ يعني احتمالا لغويا، هذا الذي يسمى عندهم حقيقة اللفظ وظاهر اللفظ، والحقيقة يقابلها المجاز، والظاهر يقابله عندهم -يعني عند المتأخرين- التأويل.
والثالث المجمل الذي لم يستبن معناه، يحتمل هذا ويحتمل هذا ويسمى مجملا.
فإذن الألفاظ:
"إما أن تكون نصا.
" وإما أن تكون ظاهرة، وهذا الظاهر الثاني قد يكون حقيقة التي يقابلها المجاز، وقد يكون ظاهرا الذي يقابله التأويل.
" والثالث قد تكون مجملة.
والصفات صفات الله جل وعلا دائرة ما بين كونها نصا وما بين كونها ظاهرا، فبعضها نص لا يحتمل التأويل، واستفادة التنصيص قد يكون من دليل واحد وقد يكون من مجموع أدلة:
فمثال الدليل الواحد كقوله سبحانه ?اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ? [الأعراف:59، 65، 73، 75، هود:50، 61، 84، المؤمنون:23، 32]، هذا نص صريح في عموم بطلان الآلهة جميعا بلا استثناء، وإثبات العبادة الحقة في الله جل وعلا، هذا إذا كانت من دليل واحد.
إذا كانت من مجموع أدلة مثل صفة العلو لله سبحانه، ومن مثل صفة اليدين لله جل وعلا، وجميع الصفات الذاتية، الرحمة صفة الوجه وأشباه ذلك لله جل وعلا، فإن هذه تنصيصية لا تحتمل غيرها؛ لأنها جاءت بها أدلة كثيرة تنفي الاحتمال الذي قد يعرض -طبعا نعني بالاحتمال الاحتمال اللغوي، لا الاحتمال العقلي- تنفيه وتحدد المراد لو كان ثم احتمال في اللغة.
فهذا وجه مجيء التنصيص أو كيف نعرف أنها نص ولذلك من أنكر ما نُصَّ عليه، وقولنا نُصَّ عليه يعني ما صار اللفظ دالا على مراده بالنصية فإنه كافر، إلا إذا كان ثم شبهة قوية عرضت، مثل ما عرض لنفاة العلو ما عرض، وكثير من أهل العلم يكفر من أنكر علو الرحمن جل وعلا على خلقه.
والثاني من الألفاظ؛ الألفاظ التي دلت على المعنى لما هو دون النص وهو الظاهر، وهذا -كما ذكرت لك- قد يكون من جهة -يعني عند المتأخرين- جهة الحقيقة، قد يكون من جهة الظاهر، وتقسيم الكلام إلى حقيقة ومجاز، وظاهر ومؤول، هذا اصطلاح حادث وإلا فكلام العرب يدل على معناه إما بنصية وإما بظهور، وهذا الظهور قد يكون من جهة الحقيقة وقد يكون من جهة الظاهرية، كما أن النص يكون حقيقة لا غير.
إذا تبين لك ذلك، فالظهور هنا إذا قلنا دل ظاهر المعنى على كذا فإن كلام العرب دال على ما اشتمل عليه المعنى بظاهره وبحقيقته، ولكن الحقيقة والظاهر تنقسم إلى حقيقة إفرادية وحقيقة تركيبية، وكذلك الظاهر إلى ظاهر إفرادي وظاهر تركيبي؛ يعني ما نستفيد منه المعنى يعني من الألفاظ بلفظ واحد، فهذا يسمى حقيقة إفرادية، وبالسياق أو بأدلة مختلفة فهذه تكون تركيبية.
كذلك الظاهر كقوله مثلا ?أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ? [الفرقان:45]. (أَلَمْ تَرَ إِلَى رَبِّكَ) هنا (أَلَمْ تَرَ إِلَى رَبِّكَ) هذا فيه إضافة الرؤية إليك توجه إلى الرب جل وعلا، ومعلوم أن ذلك غير مراد، وهذا لا يعني تأويلا أو صرفا عن الظاهر؛ بل ظاهر الكلام أن المراد، ظاهر الآية أن المراد هو رؤية قدرة الله جل وعلا وآثار صنعته في خلقه، لأنه قال بعدها (كَيْفَ مَدَّ الظِّلَّ)، وكقوله جل وعلا في آية النحل ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ? [النحل:26] ليست هذه من آيات الصفات فيها الإتيان؛ لأن المقصود هنا إتيان صفات الله إتيان قدرة الله جل وعلا لقوله بعدها (كَيْفَ مَدَّ الظِّلَّ) هذا يقال له حقيقة تركيبية أو الظاهر المركب وهو الظاهر الذي يفهم من السياق.
فكلام العرب يفهم على حقيقته يفهم على ظاهره والظاهر معناه المعنى الذي دل عليه اللفظ على ما ذكرت لك، وهذا كما ذكرت يحتاج إلى تفصيل طويل في شرحه وبيانه؛ لأنه يجمع ما بين العقيدة والأصول.
التنبيه الذي يلي هذا على هذه المسألة التي تكلم عليها شيخ الإسلام أن من تكلم في أن الظاهر غير مراد نظر إلى المعنى الإضافي، فقال إن الظاهر غير مراد. والآيات التي في الصفات والأحاديث التي في الصفات أو في الغيبيات عموما لا يُنظر فيها إلى المعاني الإضافية؛ لأنه إذا نظر فيها إلى المعاني الإضافية كان ثم تمثيل أو تشبيه مذموم، وإنما ينظر فيه إلى المعنى الكلي الذي لا يدخله التخصيص أو لا تدخله الإضافة، فإذا نُظر إلى المعنى الكلي لظهوره أضيف إلى الرب جل وعلا ما يليق به سبحانه وتعالى وتقدس وتعاظم ربنا.
وهذا المعنى الأصلي أو الكلي قد يكون بالوضع معروفا، وقد يكون بكلية تقعيدية في اللغة يُنَصُّ عليها، والوضع الأول كما هو معلوم الوضع الأول هو الأصل في اللغة، والوضع الأول على قسمين:
"وضع أسماء وهذه قد علمها الله جل وعلا آدم في أصل اللغة التي تكلم بها آدم، ثم تشعبت إلى لغات أهل الأرض على اختلاف بينهم في الألفاظ؛ لكن على اشتراك في الدلالات ?وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا? [البقرة:31].
"ثم المعاني والاشتقاقات والأفعال والمصادر وتنوع الدلالات فهذا يختلف باختلاف أهل الأرض في لغاتهم وقواعدهم ولهجاتهم إلى آخره.
فإذن الوضع الأول من جهة الأسماء يمكن أن يُعقل؛ لكن من جهة المعاني فإنه -كما ذكرت لك- مبني على أن المعاني لم تُعَلَّم، فإذن صارت راجعة إلى الناس في مواضعتها، والناس فيها توضعوا عليه يرجعون فيما تواضعوا عليه إلى ما أدركوه؛ يعني إلى ما جعلوه مضافا مخصصا بخلاف المعاني الكلية فإنهم لا يدركونها، ولهذا صار هناك فرق ما بين الأسماء والمعاني فيقع الاختلاف في المعاني كثيرا، وأما في الأسماء فيقل الاختلاف.
فإذا ذكر الوجه وذكرت اليدين وأشباه ذلك من الصفات التي هي راجعة إلى الأسماء -يعني أسماء أشياء ليست مصادر ولا معاني- فهذه تجد أن الخلاف فيها -يعني حتى مع المخالفين الخلاف فيها مع المخالفين قليل-؛ لأن هناك من يثبتها وإنما يأتي الكلام في المعاني، مثل صفة الرحمة والغضب والرضا والنزول والاستواء إلى غير ذلك من الصفات، وهذا سببه كما ذكرت لك أن المعاني كلية ينظرون فيها إلى ما تواضع عليه طائفة من أهل اللغة أو من الناس أو من العرب المتقدمين مع أن كلامهم إذا ورد فإنه يرد مخصصا مضافا وقد يرد أمثلة من المعاني الكلية تستنبطها.
نذكر مثالا لذلك: مثل لفظ الجناح كلمة جَناح هذه جعلها المتأخرون أصلا في الطاهر قالوا الجناح حقيقة في الطائر؛ لأنه هو الذي له الجناح، وأما الإنسان فتشبه يده بالجناح أنها كجناح الطائر من جهة الاستعارة، ويجعلون قوله تعالى ?وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ? [الإسراء:24] الجناح هو اليد أو اليدين هذا على جهة الاستعارة، وذلك لأنهم جعلوا الجناح الذي هو من الأسماء ولكنه في الأصل معنى جعلوه صادقا على الطائر دون غيره.
وفي الحقيقة هو راجع إلى المعنى لا إلى الاسم، وذلك لأن لفظ جَنَحَ يَجنح جنوحا والاسم منه الجَناح والجُناح هذا كله راجع إلى الميل.
فالمعنى الكلي الذي يتفرع منه بأنواع الإضافة والتخصيص وما يناسب الأعيان المختلفة هذا راجع إلى الميل فقال جل وعلا ? وَإِنْ جَنَحُوا لِلسَّلْمِ? [الأنفال:61] يعني مالوا إليه ?لَا جُنَاحَ عَلَيْكُمْ? [الممتحنة:10] يعني لا ميل عن الشريعة، لا ميل عن طاعة الله، لا إثم عليكم في ذلك لاحظنا هذا من جهة المعنى.
فجاء من جهة الاسم أطلق على ما كان يميل من أعضاء المخلوق، أطلق عليه جناح في الطائر، لأن بدن الطائر الأصل فيه الاستقامة ولا يميل نفس البدن، وهذا الجسم الذي يميل يذهب ويجيء سمي جناحا في الطائر، وأيضا في الإنسان ويصدق عليه هذا الاسم فهو جناح، جناح فيه، ولهذا قال جل وعلا لموسى ?وَاضْمُمْ إِلَيْكَ جَنَاحَكَ? [القصص:32] فسمَّى اليد جناحا، وقال في موضع آخر ?وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ? [طه:22] يعني إلى جنبك وأشباه ذلك فهذا كله راجع إلى أصل المعنى.
فإذن تنتبه إلى أن هناك أسماء قد تكون أسماء من جهة اللغة؛ لكنها من جهة الاشتقاق جُعلت أسماء برؤية المعاني، وهذا يبين لك أن [انتهى الوجه الأول من الشريط العاشر] قاعدة الحقيقة والظاهر هو الأصل عندنا في جميع ما يفهم من اللغة وفي التفسير، وهذا يرجع إلى انقسامها إلى أسماء مما علَّمها ربنا جل وعلا آدم، وأنه علمه بلغة غير اللغة العربية كما هو معروف؛ لكن نقول من حيث الألفاظ تغيرت؛ لكن من حيث الدلالات دلالات الأسماء بقيت لأن المسميات موجودة لكن الألفاظ التي يعبر بها عن المسميات اختلفت، ثم المعاني التي اشتقت للأشياء، اشتقت للأسماء؛ المصادر، أسماء اشتقت من المعاني يعني معناه أنها ليست أسماء جامدة.
وهذا موضع يحتاج أيضا منك إلى توسع فيه لأنه هو العمدة في فهم إبطال التأويل، هو العمدة في إبطال المجاز، هو العمدة في إبطال دعوى من قال إنَّ الوضع الأول هو كذا؛ لأن الوضع الأول لا يُعلم، إن كان معاني كلية وفُسِّرت بالتخصيص والإضافة، فنعلم أنها ليست الوضع الأول، الوضع الأول فيها غير مسلم به، وإن كانت من جهة الأسماء التي لا يدخلها اشتقاق، عرفنا أن هذه تدخل فيما علمه الله جل وعلا آدم على اختلاف في ذلك.
إذا تقرر لك هذا، فإن قول من قال ظاهر الآيات والأحاديث غير مراد، فهذه الكلمة محتملة إن قال ظاهرها غير مراد ويريد بهذا الطائر الذي هو غير مراد بالتمثيل فإن هذا صحيح، ظاهرها الذي يبدو للأذهان السقيمة من أن ثم فيها تمثيل صفات الله بصفات خلقه، فإن هذا لاشك أنه غير مراد، وإذا قلنا قال الله جل وعلا ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ? [ص:75]، فتصور أن الظاهر من يدي الرحمن جل وعلا كيدي المخلوقات فهذا باطل قطعا، نقول ظاهرها غير مراد قطعا؛ لأن الرب سبحانه ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? [الشورى:11]، كذلك في صفة الوجه وفي غيرها من الصفات للرب جل وعلا.
وإن كان المراد من تلك المقالة أن الظاهر غير مراد يعني أن الظاهر الذي فيه إثبات الصفة غير مراد حتى تُؤوَّل، فلاشك أن هذا لا يجوز أن ينسب للسلف، ولا أن يحكى عن السلف أصلا؛ لأن السلف أثبتوا ما دلت عليه الآيات والأحاديث دون دخول في التفسير الذي يخرجها عن معناها الظاهر.
وبالجملة وكما ذكر شيخ الإسلام رحمه الله -فيما سمعتم- هذه المقالة مقالة خاطئة ولا يسوغ أن تستأنف لقول القائل ظاهرها غير مراد؛ لأنّ الظاهر مراد، والظاهر ليس الذي فيه التمثيل؛ لأن الله الذي وصف نفسه بهذه الصفات هو الذي قال ?لَيْسَ كَمِثْلِهِ شَيْءٌ? [الشورى:11]. فمن صرفها عن ظاهرها فلأجل سوء في فهمه وسوء في عقيدته؛ لأنه أولا مثَّل وشبَّه ثم بعد ذلك أوّل وصرف عن الظاهر.
وكذلك الحقيقة كل نص فهو حقيقة وظاهر في الدلالة على معناه، وظاهرها مراد، وقول القائل وظاهرها غير مراد هذا غلط ولا يصح أن ينسب إلى السلف.
ومن أجله قال من قال إنه لا فرق ما بين التأويل والتفويض، لا فرق ما بين مذهب المؤولة ومذهب السلف -كما يزعمون-؛ لظنهم أن مذهب السلف أيضا أنه ينفي المعنى اللائق بالله جل وعلا ويكون المعنى غير مراد وكذلك أهل التأويل يقولون المعنى غير مراد على ما ذكر شيخ الإسلام ابن تيمية.
المقصود من هذا أن هذه المسألة كبيرة جدا، وهي أصل باب الكلام في الصفات، وأصل الكلام مع المخالفين، وهي مرتبطة بمباحث لغوية وأصولية وعقدية والجمع بينها يحرر المقام ويتَّضح به حقيقة قول السلف وقوة قول السلف رحمهم الله، وضعف قول المخالفين في المسائل، لا من جهة لغوية، ولا من جهة أصولية؛ ولكن على التحقيق، ولكن جاء الخلط والغلط من جهة أن المتأخرين درجوا على فنون وعلوم أصلوها وجعلوا لها ألفاظا ومصطلحات وصاروا يحملون الشريعة أو يحملون لغة العرب -التي هي قبل ورود هذه العلوم والمصطلحات- يحملونها على قول من تأخر في اصطلاحاتهم فيجعلون كلام العرب منقسم إلى حقيقة ومجاز وظاهر ومؤول إلى آخره، بناء على تقسيماتهم، مع أن كلام العرب كان قبل هذه التقسيمات ولم يخطر ببالهم أصلا أن ثم مثل هذه التقسيمات حين تكلموا بما تكلموا.
وهذا كثير في استعمالاتهم مثل كلام في الوضع الأول هو كذا، وهذا استعارة لأن أصل المعنى هو كذا، ويمكنك أن تنازع في كل موضع يخالف ما عليه أهل التحقيق في أصل ما قالوه بقولك: من قال هذا؟ قالوا والوضع الأول كذا، من قال لك إن الوضع الأول كذا؟ ما فيه دليل عنده إلا نقل، الوضع الأول يعني ما تواضع عليه الناس ما تواضع عليه العرب ما تواضع عليه أهل اللغة، وهل أهل اللغة اجتمعوا في مؤتمر -يعني في الزمن الأول- اجتمعوا في مؤتمر أو في مجتمع عام وقالوا نضع لهذا المعنى كذا ونضع لهذا المعنى كذا يعني مما لا يتصور، وإنما انتشر في اللغة هكذا بمعاني كلية موجودة في الأذهان لكن تخرج بحسب ما يحتاج إليه، تخرج بحسب ما يضاف إليه تلك المعاني.
المعاني الكلية قد لا تجد تفسيرها لأنها كلية لا وجود لها في الخارج ولكنها موجودة في لَمِّ شتات المعاني.
هذه مسألة كبيرة لكن ذكرت لك بعض ما يفتح لك الباب في فهمها، فتنتبه لعظم هذه المسألة.
.... أولا قولهم يعني إذا قيل فلان أسد، محمد أسد، فهذا غلط من جهات أن هذا مجاز.
أولا المجاز عرَّفوه: بأنه نقل اللفظ من وضعه الأول إلى وضع ثان لعلاقة بينهما رجع إلى نقل عن الوضع الأول. فإذا كان كذلك فنقول: من قال إن الوضع الأول للفظ الأسد والعرب هو أنه على الحيوان المفترس؟ هذه تحتاج إلى نص وإلى دليل، ولا دليل يثبت ذلك، إلا أن يقول: هذا معروف.
وكل موضع أدعي فالمجاز فارجع فيه إلى التعريف: نقل اللفظ من وضعه الأول إلى وضع ثان لعلاقة بينهما. فقل: من قال إن هذا الوضع الأول؟ من قال إن هذا -مثل الجناح قالوا الجناح هذا حد الطائر- من قال لك إن الأسد هذا في الوضع الأول هو الحيوان المفترس؟ كما ذكرنا لك أنه يكون ثم معنى كلي، فبالتخصيص يختلف.
فلفظ الأسد -من جهة المعنى الكلي هذا- يدخل في كل -يعني المعنى الكلي له- كل من بلغ القوة والقهر لغيره، فهذا يطلق عليه أسد، فما كان من الحيوانات الذي يقهر غيره هو أسد، وعند العرب أسد غير الأسد عندك، الأسد الآن الحيوان المعروف، لكن عند العرب الأسد أوسع، أوسع في الدلالة وكل حيوان قهر غيره التي تفرس هذه يدخلونها في الأسد، فالأسد المعروف أسد، والنمر أسد عندهم، والفهد أسد إلى آخر ذلك، هذا شيء.
الشيء الثاني أن يقال إن القول بالمجاز بالاتفاق باتفاق أهله: أن كل مجاز يصح نفيه، كل مجاز يصح نفيه على اعتبار النفي سُلط على الوضع الأول، فإذا قلت فلان أسد، يصح أن تقول بعدها ولكنه ليس بأسد، وهذا إذا دخلنا في صفات الله جل وعلا فإنه تَجَرُّؤ وتكذيب أيضا.
إذا قلت مثلا في قوله تعالى (ثُمَّ اسْتَوَى عَلَى الْعَرْشِ) لكنه لم يستوِ، هذه قاعدة في المجاز باتفاق أهله.
تقول (الرحمن الرحيم) ولكنه ليس بذي رحمة.
وأشباه ذلك في كل موضع أدعي فيه المجاز فإن ضابط المجاز أنه يصح نفيه، على اعتبار نفي الوضع الأول والانصراف للثاني.
رأيت أسدا فكلمني ولكنه ليس بأسد. هذا جناحك اخفضه ولكنه ليس بجناح، في نظائر ذلك.
الثالث مما يبطل القول بالمجاز في مثل ما ذكرت أن المجاز في كلام العرب إذا وجد فهو موجود بلا اسم مجاز -واضح؟ - موجود هكذا في لغتهم ولا اسم له عندهم ولم يضعوا له اسما يعنونون لذلك كصنيع المتأخرين من جهة فنية.
وإذا كان كذلك، فإن قول القائل هذا مجاز يحتمل أن يكون:
فيفرع عليه أحكاما وقوانين للمجاز أصَّلَها قبل استقراء كلام العرب وهذا باطل؛ لأنه تحكيم لقوانين متأخرة على وضعٍ قبل ذلك.
والثاني أن يكون سماه مجازا ولكن لن يزيد فيه على ما ورد.
وإذا كان هذا الثاني فنقول هذا صحيح لك أن تسميه مجازا لكن لا تجري عليه قوانين أهل المجاز، لذلك بعض العلماء المتقدين سموا كتبهم بالمجاز مثل أبي عبيدة معمر بن مثنى سمى كتابه مجاز القرآن يعني ما جاز في اللغة من التفسير، وهنا لم يجر عليه قوانين أهل العقائد أو أهل الأصول المعتزلة وغيرهم في ذكر المجاز وتعريفه، لا، ولكنه اعتبر أن هذا جاء عن العرب في موضع كذا، وجاء عنهم في الموضع الثاني كذا فهذا مما يجوز في لسان العرب أن تفسر هذه بهذه.
وثَم فرق ما بين إجراء كلام العرب على المجاز اصطناعيا يعني على جهة أهل الاصطلاح المتأخرين.
والقول الثاني الذي يسمى مجاز دون إرجاع إلى قواعدهم. والفرق بينهما أن صاحب القانون الذي عرف المجاز عرفه بتعريف سيطبقه على كلام العرب، سيطبقه على كلام المتقدمين، سيطبقه على كلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم -، وهذا تحكم في الحقيقة لأنه قَنَّنَ قانونا ثم أراد أن يجري عليه كل الكلام.
لكن نقول الذي يقضي به البرهان الصحيح السليم من الهوى أن يقال كل موضع استعملته العرب في كلامها فهو حقيقة وظاهر ومجاز أيضا، هو حقيقة باعتبار ما دل عليه، وظاهر باعتبار دلالة المعنى دلالة ظاهر اللفظ على معناه، ومجاز يعني بمعنى أنه يجوز في لغتها.
هذه الثلاث حقيقة وظاهر ومجاز إلى آخره إذا استعملتها فهي ألفاظ لا تؤول إلى كلام المتأخرين.
فنرجع من هذا كله إلى أن كلام العرب حجة، والله جل وعلا أنزل القرآن بلسان عربي مبين، فما استعمل في كلام العرب صار حجة سمِّه حقيقة، سمِّه مجازا، سمِّه ما شئت؛ لكن لا على قوانين أهل الاصطلاح، فإذا قلت هذا حقيقته كذا، هذا ظاهره كذا، هذا مجازه كذا، باعتبار ما يجوز وما يظهر وحقيقة اللفظ كونه دليلا على حقيقة الأمر، فهذا لا شيء فيه.
لكن الإشكال جاء من كونهم قننوا القوانين ثم حكموها على اللغة، وقولنا سمه ما شئت هذا يجعل الدائرة ضيقة، إذْ يخرج هذا الباب عن الأقيسة يخرج هذا الباب عن القياس، وأما القول بالقوانين فإنه يدخل ما لم يرد في كلام العرب -مما يجوز- يدخله في التأويل أو في صرف الحقيقة عن ما هي عليه لأجل القانون.
فتلحظ أنه إذا اقتصرنا على كلام العرب سميناه مجازا، سميناه حقيقة، ظاهرا فإن الدائرة تكون ضيقة، وإذا سلطنا اصطلاح المتأخرين فإنه سيصرف اللفظ عن ظاهره، سيصرف اللفظ عن حقيقته بالقانون، وإن لم يرد ثم استعمال لكلام العربي به، وإن لم يرد استعمال يقال: لا، هذا غير مراد.
وفي الحقيقة إذا قلنا: صرف اللفظ من وضعه الأول إلى وضع ثان لعلاقة بينهما. أو في تعريف التأويل صرف اللفظ عن ظاهره المتبادر منه إلى غيره لقرينة، هذا القرينة ما هي باتفاق أنها قرينة عقلية، العلاقة ما هي؟ العلاقة منها علاقة لغوية ومنها علاقة عقلية.
إذا كان كذلك فكل واحد يمكن أن يقول: عقلي يصرف هذا اللفظ عن ظاهره، عقلي ينقل هذا اللفظ عن حقيقته، في الأمور الغيبية التي لم ير أمثالها، أما التي رأى أمثالها هذه يقرب الناس فيها؛ لأنه لو قال عقلي يخالفه يكذبه الحس؛ لكن في الأمور الغيبية سيأتي كل أحد يدعي أن عقله ينفي ذلك، هذا معناه أن يرجع القانون إلى أمر غير منضبط، وهذا باتفاق أهل المنطق وأهل الحدود أنه يرجع على القانون بالإبطال، فكل ضابط في قانون أو في حد أو في تعريف لا ينضبط لكون حد فيه أو جملة فيه لا تنضبط فإنه لا يصح أن يكون تعريفا.
ولذلك نحن ننازع أصلا في التعريفات هذه، تعريف التأويل ننازع، تعريف المجاز ننازع إلى آخره، في هذه الأشياء التي أحدثت البلبلة في العقيدة، وأحدثت البلبلة في الغيبيات، وفرقت الأمة وكل ذلك من جراء أهل البدع؛ لأنهم اعتقدوا اعتقادات ثم سعوا في العلوم ما يؤصلها، لذلك ما تجد عند أهل السنة هذه التعريفات، ما تجدها، والعلوم ما فسدت إلا لما دخلتها التعريفات، من جميع الفنون، التعريفات على صناعة المناطقة والحدود إذا دخلت خلاص لن تفهمها، إذا انشغلت بالتعريفات الأصولية فلن تفهم الأصول، إذا انشغلت بالتعريفات البلاغية فلن تفهم البلاغة، ولذلك جاء مثلا الذين اشتغلوا بالتعاريف البلاغية السَّكَّاكي والخطيب القديم لأنه معتمد على السكاكي وأشباه هؤلاء، هؤلاء تركوا البلاغة التي هي كلام العرب صرفوها على ما هي عليه على قوانين اصطلاحية يطبقها العجمي مثل ما يطبق واحد زائد واحد يساوي اثنين، لا، لغة العرب تذوق، لغة العرب فهم، لغة العرب إحساس، ليست قانونا، العرب ما اجتمعت وقالت واحد زائد واحد يساوي، الكلمة هذه زائد الكلمة هذه تطلِّع لنا استعارة تخيلية، الكلمة هذه تطلع لنا، هذا كله ليس مرادا.
فدخلت التعاريف فأفسدتها، ولذلك أجمع أهل البلاغة على أن بلاغة أبي القاسم، وعلى أن بلاغة من تقدم مثل العسكري في الصناعتين، والجاحظ وأشباه هؤلاء ومن لم يدخلوا في التعاريف هذه الصناعية، لا شك أنها هي الأولى لأن المتأخرين انصرفوا عن المعاني إلى قوانين فأفسدت الفن.
وهذه لها أمثلة كثيرة:
حتى في مصطلح الحديث: مصطلح الحديث أيضا تجد أن من تعلق بألفاظ المتأخرين في التعريفات لم يطبق عليها أقوال المتقدمين مائة في المائة، يقرب و يجد ما يخالفها.
حتى في اللغة العربية: التعريفات أنظر إلى تعريف نائب الفاعل، نفس تقسيم الفعل إلى ماضي وأمر ومضارع إلى آخره، هذا يسبب إشكال، فيه إشكال معروف في موضعه أيضا، قول هذا نعت وهذا صفة النعت عندهم غير الصفة، النعت عندهم الذي هو من التوابع، والصفة ما كانت راجعة إلى المبنى، مثل اسم الفاعل واسم المفعول والصفة المشبهة لاسم الفاعل، هذه الثلاث فقط التي يطلق عليها صفة، النعت عندهم .. ؛ لكن في اللغة عندنا وصف الله جل وعلا هو نعته سبحانه، نعت الله هو وصفه.
مثلا عندك في (مَنْ) ترجع لكتب اللغة جميعا تقول (مَن) اسم موصول لمن يعقل أو للعاقل، و (مَا) اسم موصول لغير العاقل، وهذا باطل؛ لأن هذا التعريف يدرج عليه الجميع، فالله جل وعلا يعبر عنه بـ (من) ويعبر عنه بـ (ما)، فمن يقال أنها للعاقل والله ليس في صفاته عاقل ولهذا صار من اسم لمن يعلم لا لمن يعقل.
هذا لو ندخل في الفنون كلها سنجد خلطا كبيرا خلطا في الفنون بعد زمان السلف، وهذا يعلم بعد التحقيق والنظر ومعرفة كيف مشى كل علم؟ كيف توسعت مؤلفاته؟ وكيف تحرك وتحرك أهله وكيف بنى المتأخر على قول من تقدمه؟ ثم يكون من تقدم أحسن التصنيف فأعتمد فصارت مدرسة كبيرة، قد يُنظر إلى من يرجع الناس في المدرسة إلى طريقة الأولين قبل حدوث هذه المدارس أنه ينهى عن العلم إلى آخره.
وهذا يطول الكلام عليه؛ لكن ينبغي لطالب العلم أن يكون عنده بعد نظره في العلوم وفهمه للعلوم -سواء العلوم المساعدة الصناعية الأصول أو مصطلح أو لغة إلى آخره- أن يتعدى بعد فهمها أو إحكامها على طريقة المتأخرين، أن يتعدى اصطلاحاتهم إلى الزمن الأول.
ولذلك إذا نظرت إلى كتاب سيبويه مثلا في النحو هو أفضل مائة مرة؛ هو أفضل بما لا حد له من كتب المتأخرين من شروح الألفية وإلى آخره لأن ذاك ما فيه التقييدات المنطقية التي وردت في كتب المتأخرين، وفيه سعة، وفيه تذوق للنحو جعل النحو مع البلاغة جمع بينهما، جعل النحو والصرف والبلاغة تمشي جميعا؛ بينما المتأخرين جعلوا هذا وهذا للتوضيح، لكن إذا أتى طالب العلم فأحكم يرجع إلى كليات كلام المتقدمين الذي هو اللغة، كذلك في التعريفات المختلفة.
المقصود من هذا أن جناية الانحراف في العلوم بتعريفات لا تنطبق على التحقيق، هذا لاشك أنه أحدث غلطا كبيرا.
خذ مثلا في النحو تأتي مسائل تُجعل مسلمة ولكن هي ليست مسلمة، في النحو جعلت مسائل مسلمة وهي غير مسلمة، مسائل في الأصول جعلت مسلمة، بحيث أنك لو تقول لواحد كذا ......
قوله تعالى ?إِنَّ هَذَانِ لَسَاحِرَانِ? [طه:63] على القراءة الثانية (إِنَّ هَذَانِ لَسَاحِرَانِ)، في اللغة، النحو الشائع يقضي بإيش؟ إِنَّ هَذَيْنِ لَسَاحِرَانِ، هذين اسم إن، من أين أتى؟ كلهم خاضوا الذين وجهوا هذه القراءة على إضمار الضمير يعني إنه هذان لساحران، وأشباه ذلك، جاء شيخ الإسلام وقال: أصله كلكم اعتمدتم على أن هذان تنصب بالياء؛ لأنها ملحقة بالمثنى، وترفع بالألف لأنها، من قال هذا؟ لاحظ الذهاب إلى أصل الموضوع، أحيانا تأتي أنت وتعتبر شيئا مسلما، وأصل هذا المسلم غير مسلم.
وهذه حالة نفسية قد تُرَبَّى شيء أنت ويكون مسلما وفي الحقيقة غير مسلم، عند البرهان الصحيح غير مسلم، بكثير من الأشياء النفسية والاجتماعية والعلمية.
قال: من قال أن (هذان) أصلا أنها تنصب بالياء، هذه مبنية، لا تقال بالياء أصلا، تقول قال هذان ورأيت هذان ومررت بهذان هذه مبنية في كل الأحوال.
وقراءة من قرأ (إِنْ هَذَانِ) على البناء، و (إِنَّ هَذَانِ) على البناء، فقالوا: له أنت الآن تقول هذا الكلام فيه آية في القرآن فيها نصب. قال ما فيه، ما يوجد إلا (هَذَانِ) تبنى على الألف، و (هَاتَيْنِ) للمرأة تبنى على ?أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ? [القصص:27]، (هَاتَيْنِ) ليست منصوبة، (هَاتَيْنِ) أصلا مبنية على الياء.
وهذا مذهب الكوفيين، البناء مذهب الكوفيين؛ لكن درج الناس على مذهب البصريين.
إذن مذهب الكوفيين الذي هو أقرب إلى حقيقة النحو -من جهة السماع- من مذهب البصريين، حتى قال بعض مشايخنا في هذا: إن مذهب البصريين هو مذهب مبتدعة النحو، ومذهب الكوفيين هو مذهب سلفيي النحو. يعني من جهة اعتمادهم على النقل، وأما البصريون فاعتمدوا على الأقيسة في ذلك، وعلى الأمثلة والقوانين ثم فرعوا عليها.
يعني قال شيخ الإسلام ما قال، وهذه أعجبت ابن هشام، فجعل كلام شيخ الإسلام لخصه تماما في أحد كتبه في النحو الذي هو في أظن شرح الشذور.
المقصود من هذا أن خوض طالب العلم مع المخالفين ينبغي بل يجب أن يكون من الأسس من القواعد، وإذا ما فهمت أسس الكلام كل كلمة تِفْلاَها، تعرف ما وراءها، فإنك ستكون مقصرا بقدر ما فاتك، والذي ينبغي لك أن تفلي كل مسألة.
نعم العلم كثير واسع؛ لكن لابد، لابد لك من هذا، لو فوَّت بعض الأشياء من الفروع التفريعات حتى تضبط هذه المسألة التي حصل فيها الخلل العظيم، هذا ليس الكثير إن شاء الله؛ لأنه لو فاتك بعض الفروع فإنه إحكامك للأصول التي انطلقت منها هذه العلوم وما حصل فيها من الانحراف.
في الحقيقة جاءت هذه الكلمة، وطالت؛ لكن ربما تفتح لكم أبوابا.
وهذه لو تكلم الإنسان لاحتاج إلى مدة طويلة لو خضنا في كل فن ما فيه، وتحقيق أهله فيه والمسائل.
مثلا عند أصول الفقه هل تجد كتاب سلفي في أصول الفقه؟ ما فيه، الرسالة للشافعي يعني بداية في أصول الفقه؛ لكن ما فيه في أصول الفقه كتاب مأمون من كل جهاته، ما فيه، مؤتمن محقق.
إذن كيف نفهم أصول الفقه؟ نفهم طبعا كلام المتأخرين ونضبطه هذه طريقة صنعة، وتأتي المرحلة التي بعد ذلك نأتي للمسائل ونقارنها بكلام المتقدمين؛ لأنك تجد مثلا أن أصول الفقه كلما تقدمت أسلم من كتب المتأخرة، وأقرب لك لإفهامك للاستنباط والخوض عن الصناعة والتعريفات والمحترزات، تأتي ساعة لتفهم التعريف، ويقول هذا مردود عليه من أوجه ثم يرد تدخل في معمعة؛ لكن لو رأيت كتب المتقدمين وجدتَّ أن أصول الفقه فيها سهلة واضحة وهي التي تنفعك في الاستنباط.
نعم كلام المتأخرين مهم لابد من فهمه لكن المحقق أو طالب العلم الذي يريد أخذ العلم بحقيقته، ينتقل بعده إلى ما تقدم حتى يحكم أصوله.
وهذا يأتي في مسائل في العقيدة واللغة وغير ذلك.
.... [سؤال: ?لِمَا خَلَقْتُ بِيَدَيَّ? [ص:75]، الظاهر غير مراد والحقيقة مرادة؟]
هل قلنا أن الظاهر غير مراد؟ نحن نرد على الذين يقولون أن الظاهر غير مراد، هو الظاهر مراد، نعم، هذه مشكلة التأصيلات تحوز، المقصود أن الظاهر مراد، لكن بعض الناس أطلق قال: الظاهر غير مراد، مثل ما قال لك شيخ الإسلام ابن تيمية هنا، معناه التمثيل، الظاهر الذي هو أن يدي الله جل وعلا كيدي المخلوق، نقول هذا لاشك أنه غير مراد، هذا غير مراد فعلا؛ لأن إثبات الصفات على قاعدة ليس كمثله شيء، فلا يجوز أن تقال أصلا هذه العبارة حتى في آيات الصفات حتى لو كان المراد بها معنى صحيحا -واضح؟ -، قوله ?بَلْ يَدَاهُ مَبْسُوطَتَانِ? [المائدة:64]، الظاهر مراد بل لله يدين حقيقة سبحانه وتعالى ?يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ? [المائدة:64]، ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ? [ص:75]، الظاهر مراد إلى آخره، فنحن نبطل قول من قال الظاهر غير مراد أو من قال بالمجاز، إلى آخره.
.. هذه من كتب المتوسطين اسمها المُسَوَّدَة ليس المُسْوَدَّة، مسودة آل تيمية، هذه جمع فيها كلام والد شيخ الإسلام وجده، وكلام شيخ الإسلام وهو قليل فيها، كلام شيخ الإسلام قليل فيها، وهو من الكتب المتوسطين، جروا على اصطلاحات شيخ الإسلام له فيها بعض التحقيقات لكنها قليلة.
.. "خلق آدم بيديه" وهنا قال ?مِمَّا عَمِلَتْ أَيْدِينَا? [يس:71] ما قال خلقت، (مِمَّا عَمِلَتْ أَيْدِينَا) ونتيجة العمل وما ينتج عنه يصدق يصدق عليه أنه عمل اليدين في اللغة، هذا عمل يدي وإن كان نتيجة له، ولهذا قال سبحانه ?وَجَعَلْنَا مِنْ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ? التسلسل في الآثار غير ممتنع عندنا عند أهل السنة، التسلسل في العلل والمعلولات والآثار غير ممتنع فقد يكون أثر ينتج عن أثر، وأثر ينتج عن أثر، والله سبحانه وتعالى هو الذي عمل الأول سبحانه وتعالى وأجرى سنته في أن الأول ينتج الثاني والثاني ينتج الثالث إلى آخره، مثل ألان خلق آدم وخلقك أنت آدم، هو خلقه الله جل وعلا بيديه سبحانه وتعالى، والإنسان مخلوق بيدي الله سبحانه وتعالى، خلق الله سبحانه وتعالى له، وعمل اليدين ?أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا? [يس:71].
.. ما فيه فرق، جرينا على اصطلاحه، قلنا: نص وظاهر ومجمل. هذا الذي في اللغة، كون هذا أن الظاهر ينقسم إلى حقيقة وظاهر هذا دخلنا في الأصول، دخلنا في مباحث لغوية اصطلاحية، واضح؟ لأنّ النص الذي لا احتمال فيه، الظاهر ثَم احتمال فيه، حتى على اصطلاحهم، ومجمل محتمل لهذا وهذا، كل هذا على اصطلاحهم، لكن تقسيم الثلاث جار على اللغة بلا إشكال، تقسيم حقيقة وظاهر ومجاز ومؤول هذا يدخله البحث.

(4/115)

وهذا القول على الإطلاق كذب صريح على السلف: أما في كثير من الصفات فقطعا، مثل أن الله تعالى فوق العرش، فإن من تأمل كلام السلف المنقول عنهم -الذي لم يحك هنا عشره- علم بالاضطرار أن القوم كانوا مصرحين بأن الله فوق العرش حقيقة، وأنهم ما اعتقدوا خلاف هذا قط، وكثير منهم قد صرح في كثير من الصفات بمثل ذلك.
والله يعلم أني بعد البحث التام ومطالعة ما أمكن من كلام السلف، ما رأيت كلام أحد منهم يدل -لا نصا ولا ظاهرا ولا بالقرائن- على نفي الصفات الخبرية في نفس الأمر؛ بل الذي رأيته أن كثيرا من كلامهم يدل -إما نصا وإما ظاهرا- على تقرير جنس هذه الصفات، ولا أنقل عن كل واحد منهم إثبات كل صفة؛ بل الذي رأيته أنهم يثبتون جنسها في الجملة، وما رأيت أحدا منهم نفاها، وإنما ينفون التشبيه، وينكرون على المشبهة الذين يشبهون الله بخلقه، مع إنكارهم على من ينفي الصفات أيضا؛ كقول نعيم بن حمّاد الخزاعي شيخ البخاري: من شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس ما وصف الله به نفسه ولا رسوله تشبيها.
وكانوا إذا رأوا الرجل قد أغرق في نفي التشبيه من غير إثبات الصفات قالوا: هذا جهمي معطل. وهذا كثير جدا في كلامهم، فإن الجهمية والمعتزلة إلى اليوم يسمون من أثبت شيئا من الصفات مشبها -كذبا منهم وافتراء- حتى إن منهم من غلا ورمى الأنبياء صلوات الله وسلامه عليهم بذلك، حتى قال ثمامة بن الأشرس من رؤساء الجهمية: ثلاثة من الأنبياء مشبهة موسى حيث قال ?إِنْ هِيَ إِلَّا فِتْنَتُكَ?[الأعراف:135]، وعيسى حيث قال ?تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ?[المائدة:116]، ومحمد - صلى الله عليه وسلم - حيث قال "ينزل ربنا".
وحتى إن جل المعتزلة تُدخل عامة الأئمة مثل مالك وأصحابه، والثوري وأصحابه، والأوزاعي وأصحابه، والشافعي وأصحابه، وأحمد وأصحابه، وإسحاق بن راهوية، وأبي عبيد، وغيرهم في قسم المشبهة.
وقد صنف أبو إسحاق إبراهيم بن عثمان بن درباس الشافعي جزءا سماه تنزيه أئمة الشريعة عن الألقاب الشنيعة، ذكر فيه كلام السلف وغيرهم في معاني هذا الباب، وذكر أن أهل البدع كل صنف منهم يلقب أهل السنة بلقب افتراه، يزعم أنه صحيح على رأيه الفاسد؛ كما أنَّ المشركين كانوا يلقبون النبي بألقاب افتروها.

(4/116)

فالروافض تسميهم نواصب، والقدرية يسمونهم مُجَبِّرَة، (1) والمرجئة تسميهم شكاكا، والجهمية تسميهم مشبهة، وأهل الكلام يسمونهم حَشْوِية (2) ونوابت (3) وغثاء وغثرا، إلى أمثال ذلك، كما كانت قريش تسمى النبي - صلى الله عليه وسلم - تارة مجنونا، وتارة شاعرا، وتارة كاهنا، وتارة مفتريا.
قالوا: فهذه علامة الإرث الصحيح والمتابعة التامة، فإن السنة هي ما كان عليه رسول الله - صلى الله عليه وسلم - وأصحابه اعتقادا واقتصادا وقولا وعملا؛ فكما أن المنحرفين عنه يسمونهم بأسماءٍ مذمومة مكذوبة -وإن اعتقدوا صدقها بناء على عقيدتهم الفاسدة-، فكذلك التابعون له على بصيرة الذين هم أولى الناس به في المحيا والممات باطنا وظاهرا.
وأما الذين وافقوه ببواطنهم وعجزوا عن إقامة الظواهر، والذين وافقوه بظواهرهم وعجزوا عن تحقيق البواطن، والذين وافقوه ظاهرا وباطنا بحسب الإمكان: فلابد للمنحرفين عن سنته أن يعتقدوا فيهم نقصا يذمونهم به، ويسمونهم بأسماء مكذوبة -وإن اعتقدوا صدقها- كقول الرافضي: من لم يبغض أبا بكر - رضي الله عنه - وعمر فقد أبغض عليا؛ لأنه لا وَلاية (4) لعلي إلا بالبراءة منهما. ثم يجعل من أحب أبا بكر وعمر ناصبيا، بناء على هذه الملازمة الباطلة التي اعتقدها صحيحة أو عاند فيها وهو الغالب.
وكقول القدري: من اعتقد أن الله أراد الكائنات وخلق أفعال العباد: فقد سلب من العباد الاختيار والقدرة، وجعلهم مجبورين كالجمادات التي لا إرادة لها ولا قدرة.
وكقول الجهمي: من قال أن الله فوق العرش فقد زعم أنه محصور، وأنه جسم مركب محدود وأنه مشابه لخلقه.
وكقول الجهمية والمعتزلة: من قال أن لله علما وقدرة فقد زعم أنه جسم مركب، وأنه مشبه؛ لأن هذه الصفات أعراض، والعرَض لا يقوم إلا بجوهر متحيز، وكل متحيز جسم مركب أو جوهر فرد، ومن قال ذلك فهو مشبه؛ لأن الأجسام متماثلة.
__________
(1) مُجَبَّرَة ومُجْبِرَة.
(2) حشوية يعني حشو الوجود ما لهم قيمة.
(3) هذه نوابت الذي ينبت الأشياء التي تنبت ما لها قيمة، كلها ألفاظ تعني أنهم ليسوا بشيء، ألفاظ اخترعها أعداء السنة في وصف أهل الحق لتنفير الناس منهم؛ يعني بأنهم ليسوا بشيء يعني أنهم حشوية ونوابت إلى آخره.


انتهى الشريط العاشر - شرح الحموية آل الشيخ

شرح الفتوى الحموية الكبرى صالح آل الشيخ

[انتهى الشريط العاشر]
(4) الوِلاية الإمارة، والوَلاية المحبة.

(4/117)

ومن حكى عن الناس المقالات وسماهم بهذه الأسماء المكذوبة بناء على عقيدته التي هم مخالفون له فيها فهو وربه(1) والله من ورائه بالمرصاد، ولا يحيق المكر السيء إلا بأهله. (2)
__________
(1) لعلها: وَرِأْيُهُ.
(2) ما سمعتم من أول الكلام إلى هذا الموطن يبحث في مسألة واحدة، واستطرد في الكلام عليها، وهي ظنُّ المتأخرين أنّ السلف والخلف اتفقوا على أن آيات الصفات وأحاديث الصفات أو الصفات الخبرية التي جاءت في الكتاب والسنة أنه لا يراد بها ظاهرُها، وقد يُعلم المراد وقد لا يُعلم، ظنوا أن الجميع اتفق على أن إيراد فضائلها ممتنع، ثم هل المعنى معروف أو غير معروف؟ على قولين، وكل هذين القولين عندهم لا يخرج على اتفاق الخلف مع السلف، ولهذا يقولون التأويل متفق عليه فالسلف لما لم يثبتوا ظاهر المعنى، وإنما قالوا لا نثبت الألفاظ نجريها على ظواهرها ولا نثبت معانيها، فإن هذا مصير منهم إلى تأويلها، ولكن إلى غير معنى محدد.
وبالتالي فإن زعمهم هذا يؤول إلى تصحيح التأويل بالاتفاق، وسواء كان التأويل إلى معنى كقول المؤولة مثلا الرحمة إرادة النعمة أو أن الغضب إرادة الانتقام وأشباه ذلك، أو أن التأويل إلى غير معناه كقول من يقول نثبت رحمة لا ندري معناها الذي هو قول مفوضة المعنى.
ولهذا جعل الأشاعرة القولين حقا، فجعلوا المفوض للمعنى أو المؤول إلى غير معنى أن هذا منهجا صحيح، وهو قول السلف وقول الخلف، أو المؤول إلى معنى دل عليه العقل أن هذا أيضا قول صحيح، ونظموه في عقائدهم كقول قائلهم:
وكل نصٍّ أوهم التشبيه أوِّله أو فوِّض ورم تنزيها
يعني أوله على معنى معروف، أو فوض المعنى إلى الله؛ يعني لا تؤمن بظاهر ما دل عليه اللفظ.
ولهذا يزعمون أن مذهب السلف هو إثبات الصفات لا على معنى، وإثبات الأسماء لا على معنى، كما قال ابن العربي مثلا في موضع من كلامه في العارضة قال: فإن قلت فما معنى الاستواء، قلنا لك الاستواء يرد في لغة العرب على خمسة عشرة معنى -وذكرها-، ولا نعلم المراد من هذه المعاني في قوله ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]. وكذب، فإن الاستواء في لغة العرب معروف المعنى، واحد، معناه واحد، وهو العلو والارتفاع، هذا هو معنى الاستواء ?فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ?[المؤمنون:28]، ?وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى?[القصص:14]، كل مواردها على ذلك.
فهذا الأصل الذي أصلوه وهو أن التأويل متفق عليه بين السلف والخلف، جعلهم يذمون كل مخالف لهم، فالذين يثبتون الصفات عندهم مشبهة، سواء كان إثبات الصفات إثبات بعض الصفات أو إثبات كل الصفات، فعند المعتزلة الأشاعرة مشبهة، وعند الأشاعرة أهل السنة مشبهة، وعند الجميع أهل الحديث والأثر أهل السنة مشبهة مجسمة حشوية نوابت إلى غير ذلك من الألفاظ التي يشنعون بها.
ومسألة الألفاظ والتشنيع على أهل الحق بالألفاظ البذيئة هذه كانت من العلامات الفارقة، لذلك من صنف من أهل السنة في التوحيد أو السنة يذكر مسألة الألفاظ عند ذكر الافتراق، يقول وعلامة أهل البدع تسميتهم أهل السنة والأثر بالحشوية أو النوابت، فإذا رأيت من يطعن على أهل الحديث والأثر في شيء من هذه الألفاظ أو بأمثالها فاعلم أنه على تأسيس ضلالة؛ لأن المسألة قديمة في التشنيع عن طريقتهم بألفاظ مختلفة، مثل ما سموه في هذا العصر الوهابية وما قبله حتى ينفروا الناس منهم، وهي ألفاظ يتداولها المتأخر عن السالف بالتشنيع وبالصد عن ذكر الله وعن السنة.
فالمقصود أن العبرة اتِّباع الكتاب والسنة وأن السلف متفقون على إمرار هذه الآيات والأحاديث على ظاهرها ومعنى ذلك إثباتها على ما دلت عليه من اللغة، وأنهم مانعون للتأويل وليسوا قائلين به، وأن الخلف الذين زعموا أن السلف أولوا إلى غير معنى، أي فوضوا، أن هذا باطل وأن طريقة الخلف مخالفة لطريقة السلف جملة وتفصيلا.
فشيخ الإسلام يدور حول هذا المبحث؛ لأنّ طائفة من المبتدعة حسّنوا بدعتهم بالتأويل، بحكايتهم اتفاق السلف على التفويض، والتفويض عندهم ضرب من التأويل.
هناك كلمات مرت في كلام المعتزلي يعني إذا أحببتم أن نذكر معناها فلا بأس (من قال أن لله علما وقدرة فقد زعم أنه جسم مركب وأنه مشبه لأن هذه الصفات أعراض والعرض لا يقوم إلا بجوهر متحيز وكل متحيز جسم مركب أو جوهر فرد) هذا أصل، لأن هذا الكلام يتردد كثيرا في كتب القوم وفي كلام شيخ الإسلام أيضا يورد مقالاتهم، هذا مبني على فهم ثلاثة أشياء:
الشيء الأول: الأجسام ونوع الأجسام.
الثاني: نوع العرض ونوع الأعراض.
والثالث: معنى التركيب.
ثم نخلص من الثلاثة هذه إلى بنتيجة، هذه المقدمات الثلاث مهم أن تفهمها، حتى تفهم مثل هذا الكلام وأشباهه، مما يلي من شرح الطحاوية وكتب شيخ الإسلام.
الأول الجسم: الجسم نظروا إليه نظرا فلسفيا، كنظر اليونانيين وأشباههم، فقالوا: الأجسام مركبة من أجزاء صغيرة متناهية في الصغر، هي الجوهر الفرد، الذي يسمى الجزيئات التي لا تقبل الانقسام، فكل جسم عندهم مركب من جواهر فردة، جواهر؛ جوهر يعني لا يقبل الانقسام، الآن يسمونه الذرة أو يسمونه الخلية أو إلى آخره، يعني جزء صغير لا يقبل القسمة، نفرض عندك مائة جزء إذا فسمتها شيء واحد إلى مائة وهذا الواحد من المائة لا يمكن قسمته هذا الذي يسمى جوهرا فردا، جوهر باعتبار أنه الأصل الذي لا يقبل القسمة، وفرد يعني أنه ليس بقابل للاثنينية. الأجسام عندهم مكونة من هذه الأجزاء الصغيرة إلى آخره.
وأهل السنة فيما حكى عنهم شيخ الإسلام ابن تيمية في كتابه الصفدية وفي النبوات وفي غير ذلك، يقولون إن الأجسام قد تتركب من جواهر فردة، وقد تتركب من جواهر مركبة؛ يعني أن الجسم قد يؤول إلى جزيء واحد لا يقبل الانفصال، وقد يؤول بتقسيمه إلى أكثر من جزيء اثنين ثلاثة مرتبطة منفصلة نظريا؛ لكنها من جهة الواقع غير قابلة للانفصال.
فإذن قول من قال إن الأجسام مبنية على ذرات منقسمة، وأن كل جسم يؤول إلى خلية واحدة، يتصور أن تكون موجودة دون غيرها، هذا ليس من أقوال أهل السنة، بل يقولون قد يكون ذلك في بعض الأجسام، وفي بعض الأجسام لا يمكن أن تكون ثَم جواهر فردة بل لابد أن تكون جواهر مركبة، يعني يؤول التقسيم إلى حقيقة تقبل الانقسام نظريا؛ لكنها واقعيا لا تقبل الانقسام.
وهذا العلم الحديث أيَّد قول أهل السنة في ذلك لأن البحوث المعاصرة الفيزيائية وغيرها تؤيد ذلك حتى في جسم الإنسان وفي الخلايا والمواد المختلفة التي لا محل لبيانها.
عندهم الأجسام هذه صفة جسمية وهي تركبها من الجواهر الفردة، ولها صفة معنوية عرضية وهي حلول الأعراض بها أو قبولها للعَرَض.
والأعراض -وهي المسألة الثانية في بحثنا أو المقدمة الثانية-: الأعراض هي ما يعرض ويزول وصف يعرض بالجسم ويزول، مثل أن يكون مرتفعا، أن يكون له طول، له عرض، له عمق، له ارتفاع، له حرارة، له رطوبة، له برودة، له صفة أخرى من الصفات المعنوية؛ عنده قدرة السمع إلى آخره، هذه كلها أعراض تعرض للجسم وتزول عنه، فهو يعرض له أن يكون طويلا ثم يزول ذلك عنه، يعرض له أن يكون حارّا ثم يزول ذلك عنه، يعرض له أن يكون سامعا ثم يزول ذلك عنه، وهذه الصفات العَرَضية راجعة في الجسم إلى الأجزاء التي تركب منها الجسم، ولذلك صار عندهم إثبات الصفات إثبات للأعراض في الأجسام ومعنى ذلك إثبات للجوهر الفرد، ومعنى ذلك إثبات للتركيب.
فآل بهم القول بالمسألة الثالثة وهي أن القول بإثبات الصفات هو إثبات للأعراض في الأجسام، ومعنى ذلك إثبات بأن الله جل وعلا جسم ومركب؛ لأن العرض لا يحل إلا بجسم، لا يمكن أن تجد ارتفاعا بلا مرتفع بلا جسم، لا يمكن أن تجد عمق طول وعرض بغير جسم؛ يعني شيء يقال له طوله كذا وهو ما معنا شيء، هذا عرض طول عندهم صفة لابد لها من موصوف، كذلك الصفات المعنوية مثل العلم والقدرة إلى آخره كلها لابد لها من موصوف.
المقصود من ذلك أن تنتبه إلى أن هذا البحث بحث كلامي سيِّء ولكن لابد من فهمه لفهم كلام شيخ الإسلام ممعنى كلام القوم.
المسألة الثالثة مسألة التركيب: والتركيب عندهم هو تركب الجسم من جواهره الفردة، أو تركب الجسم من أعراض حلت فيه، ومعنى كونه مركبا: أنْ توجد الأشياء الصفات فيه أو الجواهر، الصفات أو الخصائص الجسمية على وجه الانفصال توجد على وجه الانفصال.
لهذا منعوا كل الصفات على هذا الأساس، ولماذا قدموا بهذه المقدمة ذكرت لكم فيما سلف أصل هذا الكلام، وهو أنهم لم يثبتوا وجود الله جل وعلا إلا عن طريق إثبات الأجسام أو الجواهر الفردة وحلول العرض في الجسم، فإنهم أثبتوا وجود الله جل وعلا عن طريق حلول الأعراض في الأجسام، فقالوا وجود العرض -الذي لا يقوم بنفسه- بالشيء، يدل على أن هذا الشيء مفعول به، وهذا من خصائص الأجسام ومعناه أنه هناك فاعلا إلى آخر السلسلة التي تكلمنا معكم بتفصيل فيها في أول الكلام أظن في الحموية أو في موضع آخر.
إذا حصل هذا فنرجع إلى نتيجة هذا كله أن إثبات صفة العلم والقدرة عندهم معناه إثبات لصفات لله جل وعلا، وهذه الصفات تعرض وتزول؛ يعني العلم والقدرة باعتبار المعين عَلِمَ هذا الشيء فلما انقضى المعلوم انتهى تعلق العلم به، فصار من جهة الأجزاء عارضا ثم زال، فصار عَرَضا.
فإذن العرض لا يمكن أن يقوم بنفسه كما يقوم الجسم، والجسم لا يقوم إلا بجواهر فردة، فرجع الأمر إلى أن إثبات الصفات يستلزم التعدد، يستلزم عندهم التركيب، يستلزم الجسمية، لهذا قالوا عن كل مثبت للصفات أنه مجسم على حسب اعتقادهم؛ لأنه وإن لم يثبت التجسيم وإن نفى التجسيم عن نفسه فهم كل معتزلي وجهمي يقول المثبت للصفات مجسم وإن لم يقل إنه مجسم؛ لأن حقيقة أمره يؤول إلى التجسيم.
وهذا كله راجع إلى أنهم قدموا بمقدمة باطلة في النظر في الجسم والعرض والتركيب أصل هذه المقدمة بحثها بهذا الشكل غلط، وما نتج عنه جعلوه صوابا، ولاشك أن المبني على غلط يكون غلطا.
الحقيقة هم مثلوا وشبهوا الله جل وعلا بخلقه؛ لأنهم لم يتصوروا وصفا إلا على النحو الذي رأوا فجعلوا الصفات تشبيها.
وهذه المسائل يعني بسطها يعني وتحرير المقام فيها يحتاج إلى أطول من ذلك لكن هذه خلاصتها بما تفهم معه المراد.
.. تقول إثبات وجود الله جل وعلا عندهم كان عن طريق إثبات حلول الأعراض في الأجسام، هذا الأصل، فحلول الأعراض بالأجسام دلهم على أن الجسم محتاج؛ مفعول به، فدلَّهم على أن ثَم فاعل، فإذا أثبتنا الصفات صار عندهم الرب جل وعلا مفعولا به يحتاج إلى فاعل؛ لأنهم ما أثبتوا الوجود إلا عن طريق حلول الأعراض في الأجسام، واضح؟ أنت تأخذ باللازم مثل ما ذكرت أن دليل نفي الصفات هو امتناع حلول الأعراض بالأجسام، هذا الذي أصَّله جهم بن صفوان عليه من الله ما يستحق، وتبعه المعتزلة على هذا الأصل العقلي، تبعه عليه الأشاعرة كلهم يثبتون وجود الله على هذه الطريقة؛ لكن المعتزلة أثبتوا بعض الصفات للدلالات العقلية اللازمة، والأشاعرة كذلك للدلالة العقلية اللازمة، قالوا هذه ما تنافي القرآن.
سبق أن أوضحتها لكم بالتفصيل، وهي تحتاج إلى درس خاص؛ لأنها إذا فهمت هذه المسألة كل مسائل الصفات وكلام القوم -أهل الكلام أو المعتزلة أو الأشاعرة- كلها مضبوطة بهذا الباب، إذا فهمت هذه المسألة انتهى، كل الباقي سيفهم، سواء الكلام العقلي لهم أو الألفاظ التي يستعملونها لها دائرة على هذه المقدمات الثلاث الأجسام الأعراض التركيب، إذا فهمت هذه الثلاث انتهى، نعم...

(4/118)

وجماع الأمر أن الأقسام الممكنة في آيات الصفات وأحاديثها ستة أقسام ، كل قسم عليه طائفة من أهل القبلة:
قسمان يقولان: تجري على ظواهرها.
وقسمان يقولان: هي على خلاف ظاهرها.
وقسمان: يسكتون.
أما الأولون فقسمان:
أحدهما: من يجريها على ظاهرها، ويجعل ظاهرها من جنس صفات المخلوقين، فهؤلاء المشبهة، ومذهبهم باطل أنكره السلف وإليهم يتوجه الرد بالحق.
الثاني: من يجريها على ظاهرها اللائق بجلال الله، كما يجري(1) ظاهر اسم العليم، والقدير، والرب، والإله، والموجود، والذات، ونحو ذلك، على ظاهرها اللائق بجلال الله، فإن ظواهر هذه الصفات في حق المخلوق: إما جوهر محدث، وإما عرض قائم به.
فالعلم والقدرة والكلام والمشيئة والرحمة والرضا والغضب ونحو ذلك في حق العبد أعراض.
والوجه واليد والعين في حقه أجسام.
فإذا كان الله موصوفا عند عامة أهل الإثبات بأن له علما وقدرة وكلاما ومشيئة -وإن لم يكن ذلك عرضا يجوز عليه ما يجوز على صفات المخلوقين- جاز أن يكون وجه الله ويداه صفات ليس أجساما يجوز عليها ما يجوز على صفات المخلوقين.
وهذا هو المذهب الذي حكاه الخطَّابي وغيرُه عن السلف، وعليه يدل كلام جمهورهم، وكلام الباقين لا يخالفه، وهو أمر واضح فإن الصفات كالذات، فكما أن ذات الله ثابتة حقيقة من غير أن تكون من جنس المخلوقات، فصفاته ثابتة حقيقة من غير أن تكون من جنس صفات المخلوقات.
فمن قال: لا أعقل علما ويدا إلا من جنس العلم واليد المعهودين.
قيل له: فكيف تعقل ذاتا من غير جنس ذوات المخلوقين، ومن المعلوم أن صفات كل موصوف تناسب ذاته وتلائم حقيقته؛ فمن لم يفهم من صفات الرب -الذي ليس كمثله شيء- إلا ما يناسب المخلوق فقد ضل في عقله ودينه.
وما أحسن ما قال بعضهم: إذْ قال لك الجهمي كيف استوى؟ أو كيف ينزل إلى سماء الدنيا؟ أو كيف يداه؟ ونحو ذلك، فقل له: كيف هو في ذاته؟ فإذا قال لك: لا يُعلم ما هو إلا هو، وكنه الباري تعالى غير معلوم للبشر، فقل له: فالعلم بكيفية الصفة مستلزم للعلم بكيفية الموصوف، فكيف يمكن أن تعلم كيفية صفة لموصوف، لم تعلم كيفيته، وإنما تعلم الذات والصفات من حيث الجملة على الوجه الذي ينبغي لك، بل هذه المخلوقات في الجنة قد ثبت عن ابن عباس أنه قال: ليس في الدنيا مما في الجنة إلا الأسماء.
__________
(1) يَجري أو يَجري.

(4/119)

وقد أخبر الله تعالى أنه لا تعلم نفس ما أخفى لهم من قرة أعين، وأخبر النبي - صلى الله عليه وسلم - "أن في الجنة ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر".
فإذا كان نعيم الجنة وهو خلق من خلق الله كذلك فما ظنك بالخالق سبحانه وتعالى. (1)
__________
(1) بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم نسألك علما ينفع، ونعوذ بك من علم لا ينفع، ومن قلب لا يخشع ومن عين لا تدمع.
اللهم يسر لنا الأمر كله العلم والعمل، وفيما تحب وترضى.
أما بعد: فهذا الكلام الذي ابتدا به شيخ الإسلام هذا المقطع قال فيه (وجماع الأمر أن الأقسام الممكنة في آيات الصفات وأحاديثها ستة أقسام كل قسم عليه طائفة من أهل القبلة) وهذه الأقسام جاءت من جهة السبر والتقسيم؛ يعني أن هذه الأقسام الممكنة:
"إما أن تجرى على ظاهرها.
"وإما أن لا تجرى على ظاهرها.
"وإما أن يسكت فلا يقال نعلم ظاهرها أو لا نعلم ظاهرها.
وكل قسم ينقسم إلى قسمين، فصارت ستة:
فالأولون هم الذين يقولون نجري هذه على ظاهرها، وهؤلاء هم المنتسبون في الجملة إلى السلف الصالح رضوان الله عليهم؛ لأن السلف أجروا الأحاديث على ظاهرها، وما فسروها بما يخالف ظاهرها؛ بل أيدوا ظاهرها [بالتفسير]، وهذا التقرير العام لـ: أن السلف مجمعون من الصحابة والتابعين على عدم صرف هذه الألفاظ عما دل عليه ظاهرها، أخذ به من بعدهم -يعني من بعد الصحابة ومن بعد التابعين- أخذ به طائفتان:
الطائفة الأولى المجسمة: الذين فهموا من الظواهر أنها تشبيه لصفات الخالق بصفات المخلوق، وأنها مثلها اليد كاليد، والعينان كالعينين، والسمع كالسمع، والبصر كالبصر وهكذا، من حيث الكيفية، وهؤلاء هم الذين سماهم السلف المجسمة الممثلة، ووصفوا مذهبهم بالكفر.
هؤلاء أُتُوا من جهة أن إثبات الظاهر ما المراد به؟ ظاهر الألفاظ ما المراد به؟ ظنوا أن الظاهر المراد منه ما يفهمه الإنسان من هذه الكلمة من جهة المعنى والكيفية؛ لأنَّ القرآن أنزل بلسان عربي مبين، فلن يعقل منها إلا هذا وهذا يعني إلا هذا المعنى وهذه الكيفية.
فإذن جاء ضلالهم من جهة فهم معنى الظاهر فهموا الظاهر أنه مثل ما للمخلوق، والسبب أن الله وصف المخلوق بصفات ووصف نفسه الجليلة بصفات وما فرَّق من حيث دلالة الألفاظ بين هذا وهذا بكلام يصرف الكلام عن ظاهره، فجعلوا هذا وهذا سواء، وقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ? [الشورى:11]، فسَّروه بغير تفسير المماثلة في الكيفية، وإنما فسروه بمنع المماثلة في تمام المعنى دون الكيفية.
الطائفة الثانية: ممن قالوا بإجراء اللفظ على ظاهره هم -يعني داخلة في القسم الأول الذين يجرون الألفاظ على ظواهرها- الطائفة الثانية ممن يجرون اللفظ على ظاهره: هم المنتسبون للحديث والسنة، فهم مجمعون على أن هذه الألفاظ يجب أن تجرى ظواهرها على الوجه اللائق بالله جل وعلا، وفهموا من كلام السلف أنه يجب إجراء الألفاظ هذه على ظواهرها والإيمان بما دل عليه ظاهر اللفظ، وقالوا ظاهر اللفظ لا يدل على الكيفية ولا يدل على تمام المعنى؛ بل ظاهر اللفظ في المخلوق ما يناسب ذاته، ظاهر اللفظ بالنسبة لجلال الله جل وعلا ما يناسب ذاته، فالمخلوق له من الصفة مثل ما لذاته، والله جل وعلا له من هذه الصفات يعني من ظاهرها ما يناسب ذاته، وذاته كاملة الكمال المطلق وصفاته كذلك، لهذا أجروا القاعدة القول في الصفات كالقول في الذات، يُحتذى فيه حذوه وينهج فيه على منواله، فكما أن إثبات الذات إثبات وجود لا إثبات كيفية، فكذلك إثبات الصفات إثبات وجود ومعنى لا إثبات كيفية.
والأولون -المجسمة- لم يقولوا إنَّ وجود الله جل وعلا مماثل لوجود المخلوق، ولهذا كل من خالف منهج السلف فهو ملزم بالتناقض، فإنه لابد أن يتناقض بين ما أثبت وبين ما نفى، بين ما حمل عليه الألفاظ -حمل عليه الأدلة- وبين ما لم يحمل عليه الأدلة.
المنتسبون للسلف الذين أجروا الألفاظ على ظاهرها هؤلاء ينقسمون على ثلاث طوائف:
½الطائفة الأولى: هم الحقيقون بصحة الانتساب إلى مذهب السنة والحديث، وهم الذين أثبتوا الصفات ولم يخالفوا منهج الصحابة والتابعين فيها؛ بل كان إثباتهم لها إثبات وجود وإثبات معنى على ما دل عليه اللفظ، وهذا هو مذهب أهل السنة والحديث بكل الصفات.
½والطائفة الثانية: الذين قالوا نجريها على ظواهرها، وظواهرها غير معلومة لنا، ومعنى الإجراء على ظاهرها أننا نذكر اللفظ ونسكت عن المعنى، هؤلاء هم المفوضة.
½والطائفة الثالثة: من أجروا هذه الألفاظ على ظاهرها؛ لكنهم غلوا في إجرائها على ظواهرها، بحيث فسَّروا الظواهر باللازم، فأثبتوا صفات لم ترد باللوازم، وهذا عليه طائفة من الغلاة في الإثبات من المنتسبين للحنابلة ولغيرهم، ولهذا قال شيخ الإسلام قال بعضهم: رجلان جنى عليهما أصحابهما جعفر الصادق وأحمد بن حنبل؛ فإن أصحاب جعفر -يعني الشيعة الذين انتسبوا إليه وسُموا بالجعفرية- حرفوا طريقة جعفر وكان فقيها على مذهب أهل السنة، وصرفوا ذلك ونسبوا إليه كتبا في التوحيد وفي الفقه بما يخالف ما كان عليه حقيقة، وكذلك طائفة كبيرة من أصحاب أحمد المنتسبين إليه وليسوا من فقهاء الإسلام في التوحيد وفي السنة وفي الفقه؛ بل كانوا من المنتسبين إليه ومن غير العلماء بمذهبه، غلوا في الإثبات حتى نسبوا أشياء إليه لا يصح أن تنسب إليه، فأثبتوا باللوازم الصفات، وقالوا ظاهر اللفظ لابد له من إثبات ما يلزم منه، لهذا أيدوا هذه اللوازم بالأحاديث الضعيفة الكثيرة، كما فعله طائفة من مثل أبي يعلى في كتابه إبطال التأويلات، وأشباه هؤلاء، فيجعل من لازم إثبات القدم لله جل وعلا إثبات تركب الساق عليها؛ لأن هذا هو الظاهر، ويجعل من إثبات ... [انتهى الوجه الأول من الشريط الحادي عشر] وما روي ويثبتون العضد والمنكب والجنب وأمن هذا على حسب اللوازم وما أيده اللازم من أحاديث رويت في هذا فهي إما غير صحيحة وإما لها دلالة غير ما ذهبوا إليه.
المقصود من هذا أن هؤلاء أعني من أثبتوا الظاهر سواء أكانوا مجسمة أو كانوا من أهل الحديث والسنة أو كانوا من الطوائف التي ذكرنا هؤلاء الخلاف بينهم في تفسير معنى الظاهر، فتنتبه إلى أن المراد من تفسير الظاهر ما هو؟ فإذا حدد فحدد فهم هذه المذاهب.
ساق شيخ الإسلام المثالين على أن إثبات الصفات إثبات وجود لا إثبات كيفية، وهذان المثالان ساقهما أيضا في كتابه المعروف التدمرية، وهما: مثال الجنة وما فيها، والروح. وهما واضحان في الدلالة على ما أراده رحمه الله.
.. ولا شك هو على قاعدة الإمام مالك المتفق عليها: الاستواء غير مجهول، والكيف غير معقول. فالاستواء غير مجهول المعنى، والكيف غير معقول. فثَم كيفٌ لكنه غير معقول، نحن لا ننفي الكيفية لكن ننفي أن تكون الكيفية ككيفية اتصاف المخلوق بالصفات، أما كيفية اتصاف الرب جل وعلا بصفاته فلا يعلمها إلا هو سبحانه. نعم.

(4/120)

وهذه الروح التي في بني آدم قد علم العاقل اضطراب الناس فيها، وإمساك النصوص عن بيان كيفيتها، أفلا يعتبر العاقل بها عن الكلام في كيفية الله تعالى؟ مع أنا نقطع بأن الروح في البدن، وأنها تخرج منه وتعرج إلى السماء، وإنها تسل منه وقت النزع كما نطقت بذلك النصوص الصحيحة، لا نغالي في تجريدها غلو المتفلسفة، ومن وافقهم حيث نفوا عنها الصعود والنزول، والاتصال بالبدن والانفصال عنه، وتخبطوا فيها حيث رأوها من غير جنس البدن وصفاته، فعدم مماثلتها للبدن لا ينفي أن تكون هذه الصفات ثابتة لها بحسبها، إلا أن يفسروا كلامهم بما يوافق النصوص، فيكونون قد أخطئوا في اللفظ، وأنَّى لهم بذلك؟
ولا نقول إنها مجرد جزء من أجزاء البدن كالدم والبخار مثلا أو صفة من صفات البدن والحياة وإنها مختلفة الأجساد ومساوية لسائر الأجساد في الحد والحقيقة كما يقول طوائف من أهل الكلام بل نتيقن أن الروح عينٌ موجودة غير البدن وإنها ليست مماثلة له وهى موصوفة بما نطقت به النصوص حقيقة لا مجازا فإذا كان مذهبنا في حقيقة الروح وصفاتها بين المعطلة والممثلة فكيف الظن بصفات رب العالمين. (1)
__________
(1) في الروح مذهبان:
الأول: مذهب الفلاسفة في الروح.
والثاني: مذهب أكثر أهل الكلام.
الفلاسفة عندهم أن الروح خُلقت في الأزل أو أنها موجودة في الأزل، وللبقاء هي، وأنها تهبط لتدخل الجسد الذي يلائمها، وأنها إذا دخلت الجسد فإنها شيء واحد لا يتجزأ؛ لا ينفك عن الجسد إلا إذا لم يصلح الجسد لبقاء الروح فيه فتنفصل، فإذا انفصلت ذهبت إلى جسد آخر أو حُفظت.
وهذا هو مذهب الفلاسفة المعروف عنهم، وعندهم أنها ملازمة لا تنفك، لا تذهب لا تجيء، شيء واحد غير منقسمة؛ لأنها إذا خرجت معناه أنها ذهبت الحياة.
وأهل الكلام -أعني أكثرهم- يقولون هي جزء من أجزاء البدن مثل [...]، ومثل [الهضم] في الإنسان ومثل حركة القلب ومثل، ومثل ما يجري في بني آدم أو في الكائنات الحية، فالروح والنفس مثل هذه الأشياء جزء من أجزائه، أيضا لا تنفك عنه.
وهذا وهذا لاشك أنهما مخالفان لما دلت عليه النصوص في شأن الروح.
قصده من هذا التمثيل: أن الروح إثباتها بالاتفاق إثبات وجود لا لإثبات كيفية، وكذلك الصفات؛ صفات الرب جل وعلا إثباتها إثبات وجود لا إثبات كيفية. نعم

(4/121)

وأما القسمان اللذان ينفيان ظاهرها، أعني الذين يقولون ليس لها في الباطن مدلول هو صفة الله تعالى قط، وأن الله لا صفة له ثبوتية؛ بل صفاته إما سلبية وإما إضافية، وإما مركبة منهما، أو يثبتون بعض الصفات وهي الصفات السبعة أو الثمانية أو الخمسة عشر، أو يثبتون الأحوال دون الصفات، ويقرون من الصفات الخبرية بما في القرآن دون الحديث على ما قد عرف من مذاهب المتكلمين.
فهؤلاء قسمان:
قسم يتأولونها ويعينون المراد مثل قولهم استوى بمعنى استولى؛ أو بمعنى علو المكانة والقدر، أو بمعنى ظهور نوره للعرش، أو بمعنى انتهاء الخلق إليه، إلى غير ذلك من معاني المتكلفين.
وقسم يقولون الله أعلم بما أراد بها، لكنا نعلم أنه لم يرد إثبات صفة خارجية عما علمناه.(1)
وأما القسمان الواقفان:
قسم: يقولون يجوز أن يكون ظاهرها المراد اللائق بجلال الله، ويجوز أن لا يكون المراد صفة الله ونحو ذلك، وهذه طريقة كثير من الفقهاء وغيرهم.
وقوم يمسكون عن هذا كله ولا يزيدون على تلاوة القرآن وقراءة الحديث، معرضين بقلوبهم وألسنتهم عن هذه التقديرات.
فهذه الأقسام الستة لا يمكن أن يخرج الرجل عن قسم منها.
والصواب في كثير من آيات الصفات وأحاديثها القطع بالطريقة الثابتة(2) كالآيات والأحاديث الدالة على أن الله سبحانه وتعالى فوق عرشه، ويعلم طريقة الصواب في هذا وأمثاله بدلالة الكتاب والسنة والإجماع على ذلك، دلالة لا تحتمل النقيض، وفي بعضها قد يغلب على الظن ذلك مع احتمال النقيض، وتردد المؤمن في ذلك هو بحسب ما يؤتاه من العلم والإيمان، ومن لم يجعل الله له نورا فما له من نور.(3)
__________
(1) عما علمناه يعني بالعقل.
(2) والصواب في كثير من آيات الصفات وأحاديثها القطع بالطريقة الثابتة)، بالطريقة الثانية أو الثابتة؟ ما معنى الثابتة؟ الحقيقة ما هي واضحة. بالطريقة الثابتة كأنها الثانية لكن..، هو قسّم ست أقسام والطريقة الثانية أيدها وكأنه يريد الثانية. أنتم تأملوها.
(3) هذان القسمان المتوسطان -يعني في التقسيم- وهم الذين قالوا إن هذه لا تجرى على ظواهرها، يقولون: إن هذه الآيات والأحاديث لها معنى باطن لها معنى في الحقيقة؛ لكن المعنى ليس هو ما دل عليه الظاهر لأن الظاهر غير مراد للشارع بدلالة قوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11].
وهذا الظاهر لما ذهب المجسمة إلى فهم الآيات والأحاديث على ظاهرها في التجسيم فيجب أن ينفى دلالة هذا الظاهر، وهؤلاء فروا من شيء إلى غيره لأجل شناعة من أثبت الظاهر وهم المجسمة، ولو فهموا معنى كلام السلف لما عدلوا عنه إلى غيره.
في الحقيقة هذا القول الذي تبناه ابن كلاب وتبعه عليه الأشعري وجماعة.
الأشعري ومن معه لم يكونوا يعرفون حقيقة مذهب السلف، ولذلك يشكل عليه في كثير من المواضع مذهب السلف، فلا يعرفونه، ولما ساق الأشعري في كتابه مقالات الإسلاميين، ساق مذهب السلف ومذهب أهل الحديث، وقال في آخره: وبما قال به أهل الحديث أقول، وإلى ما ذهبوا إليه أذهب. إنما ساق مذهبهم إجمالا، ما ساقه على وجه التفصيل، ولما ساق مذاهب المبتدعة من أصحاب الفرق المختلفة ساقها على مذهب التفصيل، فيفصل أقوالهم في كل مسألة، وليس عنده من العلم بكلام أئمة السنة من التابعين ممن تكلموا في الصفات والأمور الغيبية، وعلماء السنة وممن أتى بعدهم، ليس عندهم من العلم بها ما يجعله يفهم مذهب السلف، وبناء على فهمه وكلامه نشأ الأشاعرة والمتكلمون في أكثر ما ذهبوا إليه، ولهذا لا يفهمون من إثبات الظاهر إلا ما عند المجسمة، هذا أصل الضلال في هذه المسألة؛ لأن الأشعري ما فهم تفاصيل كلام السلف بل ولا علمها، وإنما علم مذهبها جملة.
ولهذا لما صنف كتاب الإبانة تصنيفه له معروف وهو في الجملة مقبول؛ لكنه أيضا فيه إجمال تكلم عن كذا مسألة وأجمل قبول ما عليه الإمام أحمد بن حنبل.
لهذا نقول: إن الذين قالوا لا تجرى على ظواهرها استحضروا لإجراء الظواهر مذهب المجسمة، فأرادوا أن يفروا منه إلى ما لا إشكال فيه، فنفوا إرادة الظاهر، وهذا لاشك أنه أصل باطل في هذا الباب.
هذا منشأ الضلال عند من قال لا تجرى على ظواهرها.
ومنشأ الضلال الثاني أنهم جعلوا العقل أصلا وجعلوا النقل تابعا، وعندهم العقل هو القاضي والنقل هو الشاهد، ولهذا ما دلَّت دلالة العقل على منع اتصاف الرحمن به فإنهم يمنعونه ولو جاء في النص، ولهذا اختلفوا منهم من أثبت ثلاث صفات وهم المعتزلة، منهم من أثبت سبعا وهم الأشاعرة، ومنهم من أبت ثماني صفات وهم الماتريدية، ومنهم من أثبت خمسة عشر، ومنهم من قسم إلى صفات وجودية وسلبية ومعاني ومعنوية وأوصلوها إلى عشرين، إلى تقسيمات لهم منهم من أثبت الأحوال دون غيرها.
فهذه التقسيمات كلها راجع الخلاف فيها على أن دلالة العقل ما هي؟ فلما لم يتفقوا على دلالة العقل لم يتفقوا على ما يثبتون من الصفات، فتنظر مثلا إلى المسألة الكبيرة بين الأشاعرة والماتريدية -وكلهم في الغالب واحد؛ لكنهم اختلفوا في شيء وأربعين مسألة بعضها من جليل المسائل وبعضها من دقيقه فاختلفوا في إثبات الصفات فقال الأشاعرة بإثبات سبع وزاد الماتريدية صفة ثامنة وهي صفة التكوين، وقالوا صفة التكوين يعني أنه سبحانه هو الذي يكون الأشياء فيخلق ويصوِّر ويبرأ بقوله كن فيكون ففهموا من قوله ?هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ?[الحشر:24] صفة التكوين وأنه سبحانه ينشئ ما قدر وما خلق وصور بقوله كن، وكل ما يلزم لتكوين المخلوق هو داخل في ذلك فيحدثونه بأصل الصفات، وهذا الفرق بينهما لأجل أن دلالة العقل لا تمنع، فلابد بصفة خاصة بالتكوين، أما الصفات الأخرى السمع والبصر والكلام والإرادة والحياة والقدرة إلى آخر السبع -إذا كنا نسينا منها شيء- هذه لا تكفي هناك خلق، فأين صفاته؟
فإذن تجد أن الخلاف في الدلالة العقلية، وهذا مما تمسكوا به في تأويل أو تحريف كل الأسماء والصفات.
والدلالة العقلية عندهم على نوعين:
الأول: دلالة عقلية ملازمة دائمة، وهذه هي امتناع مماثلة الله جل وعلا للمخلوق، و امتناع مشابهة، فهذه تجري عندهم في كل الصفة، امتناع المشابهة وامتناع المماثلة، هذه الدلالة العقلية تجعلهم ينفون يقولون هذه الآيات في الصفات ليست على ظاهرها.
والدلالة الثانية: العقلية ليست عامة، وإنما هي خاصة لفظية.
والأول هو المدعى في التأويل.
والثاني هو المدعى في المجاز.
فيقولون مثلا استوى بمعنى استولى، لأنه لا يُعقل من الاستواء استواء المخلوق، وهذا منفي عن الله؛ لأن الله ليس كمثله شيء أو لأن الله لا يشبه المخلوقين فيحيلون عن الدلالة العامة، وكل مسألة أوَّلوا وأحالوا فيها على التأويل، فهو إحالة على الدلالة العقلية العامة؛ لأن التأويل عندهم صرف اللفظ عن ظاهره المتبادر منه إلى غيره لقرينة، والقرينة هذه الحقيقة القرينة والعقلية العامة.
والثاني هي الدلالة العقلية الخاصة، وهي الدلالة اللفظية في المجاز فيما ادعوا فيه من الألفاظ أنه مراد به المجاز، وأنه ليس في وضعه الأول بل هو في وضعه الثاني.
وهو مختلف باختلاف الصفات، يقولون الرحمة مثلا إرادة الإنعام هذا تأويل، وإذا قالوا الرحمة هي الإنعام هذا مجاز، فإذا أحالوها صفة من الصفات السبع التي أثبتوها صار تأويلا، وإذا قالوا الرحمة هي النعمة ، مجاز عن النعمة، اليد مجاز عن القدرة وهكذا فهذا يكون مجازا؛ لأنه صار مرجعه إلى اللفظ يعني إلى الدلالة العقلية اللفظية.
وباقي الأقسام يعني فيها غموض ما نطيل الكلام فيها، أعني من قالوا أننا لا نعلم، المراد البتة هؤلاء هم أهل التجهيل، أو قالوا المراد خفي قد يكون هذا قد يكون هذا أيضا هؤلاء يدخلون في قسم أهل التجهيل.
هذا الموضع فيه تفصيل له في أول درء التعارض، في أول درء تعارض العقل والنقل فصّل وأطال شيخ الإسلام لما ذكر مذاهب الناس في الصفات وقسمهم إلى أهل الوهم والتخييل وإلى أهل التجهيل الذين يقولون نجهل المعنى أو الذين صرفوها؛ يعني الأقسام الأربعة الأخيرة.

(4/122)

ومن اشتبه عليه ذلك أو غيره فليدعُ بما رواه مسلم في صحيحه عن عائشة رضي الله عنها، قالت: كان رسول الله - صلى الله عليه وسلم - إِذَا قَامَ يصلي مِنَ اللّيْلِ، قال "اللّهُمّ رَبّ جَبْرَائِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ. فَاطِرَ السّمَاوَاتِ وَالأَرْضِ. عَالِمَ الْغَيْبِ وَالشّهَادَةِ. أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ. اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقّ بِإِذْنِكَ إِنّكَ تَهْدِي مَنْ تَشَاءُ إِلَىَ صِرَاطٍ مُسْتَقِيمٍ".
وفي رواية لأبي داود: أنه كان يكبر في صلاته ثم يقول ذلك.
فإذا افتقر العبد إلى الله ودعاه, وأدمن النظر في كلام الله وكلام رسوله وكلام الصحابة والتابعين وأئمة المسلمين: انفتح له طريق الهدى.
ثم إن كان قد خبر نهايات إقدام المتفلسفة والمتكلمين في هذا الباب, وعرف أن غالب ما يزعمونه برهانا هو شبهة, ورأى أن غالب ما يعتمدونه يؤول إلى دعوى لا حقيقة لها, أو شبهة مركبة من قياس فاسد, أو قضية كلية لا تصح إلا جزئية, أو دعوى إجماع لا حقيقة له, أو التمسك في المذهب والدليل بالألفاظ المشتركة.
ثم إن ذلك إذا ركب بألفاظ كثيرة طويلة غريبة عمن لم يعرف اصطلاحهم, أو همت الغر ما يوهمه السراب للعطشان, ازداد إيمانا وعلما بما جاء به الكتاب والسنة, فإن الضد يُظهر حسنه الضد وكل من كان بالباطل أعلم كان للحق أشد تعظيما, وبقدره اعرف إذا هُدي إليه.
فأما المتوسطون من المتكلمين فيخاف عليهم ما لا يخاف على من لم يدخل فيه, وعلى من قد أنهاه نهايته, فإن من لم يدخل فيه فهو في عافية, ومن أنهاه فقد عرف الغاية, فما بقى يخاف من شيء آخر, فإذا ظهر له الحق وهو عطشان إليه قبله، وأما المتوسط فيتوهم بما يتلقاه من المقالات المأخوذة تقليدا لمعظمه(1) تهويلا.
__________
(1) يتوهم من المقالات المأخوذة تقليدًا، يتوهّم إيش؟ تأويلا لمعظمه؛ لأنه الآن يأخذ الأشياء بالتقليد ما يعرف ووش وراها، انخدع بالألفاظ يعني المتكلمون والضلال وضعوا اصطلاحات وضعوا ألفاظا توهم الناظر فيها أن وراءها علم لا يدركه إلا الخاصة لا يدركه إلا العلماء لا يدركه إلا الأئمة إلى آخره، إنما يؤخذ تقليدا، فتورث هذه الألفاظ تقليدا لهم؛ لأنها تعزل الناظر عن البرهان، فإذا قلدهم فيها أورثته تعظيما لمعظمه وتأويلا لمعظمه. العبارة ماشية صحيحة.

(4/123)

وقد قال بعض الناس: أكثر ما يفسد الدنيا: نصف متكلم، ونصف متفقه، ونصف متطبب، ونصف نحوي، هذا يفسد الأديان، وهذا يفسد البلدان، وهذا يفسد الأبدان، وهذا يفسد اللسان.
ومن علم أن المتكلمين من المتفلسفة وغيرهم في الغالب في قول مختلف، يؤفك عنه من أفك، يعلم الذكي منهم والعاقل أنه ليس هو فيما يقوله على بصيرة، وأن حجته ليست ببينة وإنما هي كما قيل فيها:
حجج تهافت كالزجاج تخالها حقا وكل كاسر مكسور
ويعلم العليم البصير بهم أنهم من وجه مستحقون ما قاله الشافعي - رضي الله عنه - حيث قال: حكمي في أهل الكلام أن يضربوا بالجريد والنعال، ويطاف بهم في القبائل والعشائر ويقال: هذا جزاء من اعرض عن الكتاب والسنة وأقبل على الكلام.
ومن وجه آخر إذا نظرت إليهم بعين القَدَر(1) -والحيرة مستولية عليهم والشيطان مستحوذ عليهم- رحمتهم وترفقت بهم، أوتوا ذكاء وما أوتوا زكاء، وأعطوا فهوما وما أعطوا علوما، وأعطوا سمعا وأبصارا وأفئدة ?فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون?[الأحقاف:26].
ومن كان عليما بهذه الأمور: تبين له بذلك حِذْقُ السلف وعلمهم وخبرتهم حيث حذروا عن الكلام ونهوا عنه وذموا أهله وعابوهم؛ وعلم أن من ابتغى الهدى في غير الكتاب والسنة لم يزدد من الله إلا بعدا.
فنسأل الله العظيم أن يهدينا صراطه المستقيم؛ صراط الذين أنعم عليهم، غير المغضوب عليهم ولا الضالين. آمين.
والحمد لله رب العالمين وصلاته وسلامه على محمد خاتم النبيين وآله وصحبه أجمعين. (2)
__________
(1) بعين القدر يعني ما قدر الله عليهم من الضلال وعدم إدراك الهدى والحيرة التي يتخبطون فيها، فانظرهم بعين القدر ترحمهم، وأنظرهم بعين الشرع تبغضهم والله المستعان.
(2) هذه الجملة من الكلام سمعنا فيها كلام شيخ الإسلام رحمه الله، وهي حرية منك بإعادة النظر وإمعانه في هذا الموطن؛ لأن الناظر في نصوص الكتاب والسنة وفي كلام السلف يُخشى عليه من شيئين:
الأول: يخشى عليه من الغلو في فهمها أو أن يسيطر عليه الشبهة فلا يفهم النصوص كما ينبغي، وهذا وقع فيه طائفة بل طوائف من هذه الأمة.
والثانية: أن يمل من الرجوع إلى النصوص بما دلت عليه وإلى طريقة السلف، ويذهب إلى غير هذا النفي وهذه الطريقة مللا، وهذه من مكايد الشيطان أنه يُمِلُّه من هذا ويقول ما عند الآخرين فيه علم وفيه تفصيل فيعرض عن معرفة تفاصيل كلام السلف وشرحهم وبيانهم للآيات والأحاديث في هذا الباب باب العقيدة والاعتقاد في صفات الله وأسمائه وغير ذلك من أركان الإيمان، فيقبل على ما عند العقلانيين من المتكلمين والمبتدعة والضلال، فإذا نظر في كلامهم رأى في كلامهم عجبا من جهة تنوع الألفاظ وتجددها وكثرة المصطلحات، وهذه قد تغري الناظر بأن وراءها علما، وإنما وراءها كما قال شيخ الإسلام سراب لا العلم فكل الكلام والفلسفة فيه حريق وظلمة حريق للإيمان وظلمة للقلوب، وزخرفوها بالألفاظ والاصطلاحات حتى غدت عجيبة في كثرة ما يوردون وما زعموا أن طريقتهم برهانية صحيحة، فالواقع أن طريقتهم عقلية مخالفة لطريقة السلف والاعتماد على ما جاء في الكتاب والسنة.
فإذن تنتبه على أن أصل الضلال هو الذهاب إلى أحد الطريقين:
الطريق الأول: وهو أن يغلو العبد في النصوص وأن يُحَمَّلَها ما لا تحتمل أو أن تسيطر عليها الشبه فيها ولا يعلم ما دلت عليه علم الحق واليقين.
والثاني: أنه يخشى عليه من الملل؛ الملل من قراءة كتب السنة والحديث والتوحيد على طريقة السلف فيذهب إلى غيرها فيحصل عنده أولا إعجاب ثم بعد ذلك تحصل عنده شبهة ثم بعد ذلك يحصل عنده بدايات الانحراف والضلال ولهذا قال من قال من السلف: لا تصغي إلى ذي هوى بأذنيك فإنك لا تدري ما يوحي إليك.
ولا شك أنَّ كلام المتبعين للسلف قليل كثير الفائدة وأن كلام غيرهم كثير قليل الفائدة إن لم يكن كثيرٌ كثيرَ المضرة.
والمتكلمون أقل كلاما من الفلاسفة والفلاسفة أكثر كلاما من المتكلمين وكل له نصيبه من الضلال عن منهج السلف.
فإذن الواجب علينا أن نضرع إلى الله جل وعلا دائما في أن يرينا الحق حقا، وأن يمنَّ علينا باتباعه في المسائل العظيمة وفي المسائل التي قد تبدو غير عظيمة.
فلنضرع دائما إلى الله في أن يلهمنا الحق وأن يرينا الحق حقا وأن يمن علينا باتباعه.
وأن نضرع إلى الله دائما أن يهدينا طريق عباده المتقين الذين رضيهم ورضي عنهم سبحانه وتعالى، ووصفهم الرب بقوله ?وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا(66)وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا(67)وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا(68)وَمَنْ يُطِعْ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا(69)ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا?[النساء:66-70].
إذا كان كذلك، فالاهتمام بطريقة السلف لا تنتهي، لا يقول طالب العلم أنا عرفت طريقة السلف عرفت مذهب السلف أريد أن أعرف ما عند أهل الفرق أريد أن أعرف ما عند المتكلمين، ونحو ذلك، فيأتيه النقص والضلال من هذا.
فكلام أهل العلم في الاعتقاد ينسى إذا ما حافظ عليه العبد بالترداد والقراءة، والرجوع على الأصول التي تعلمها بين حين وحين، وإذا تركه واقبل على غيره صار جناية على ما سبق أن تعلمه وانتفع به من كلام أئمة أهل الحق والدين.
أسأل الله سبحانه أن يرفع درجة شيخ الإسلام ابن تيمية، وأن يجزيه عن الموحدين خير الجزاء، فإن في عنق كل موحد ومتبع للسلف في عنقه لشيخ الإسلام رحمه الله منة، ولشيخ الإسلام علينا منة، فيجب علينا أن نسأل الله جل وعلا له دائما رفعة الدرجات وأن يجعله ربنا مع الصديقين ومع أهل المقامات العالية والدرجات الرفيعة.
وأسأله سبحانه أن يمكن في قلوبنا العلم النافع، وأن يثبت ما تعلمنا منه يعني من كتب شيخ الإسلام في قلوبنا، وأن يمن علينا بالدعوة إلى ذلك وبتعليمه وبالصبر عليه، فإن في ذلك الفائدة العظيمة لنا في الدنيا والأخرى.
اللهم فثبتنا وتقبل منا.
وصلى الله وسلم وبارك على نبينا محمد.

(4/124)


شرح كتاب الطهارة من بلوغ المرام

شرح كتاب الطهارة من بلوغ المرام
تأليف
الحافظ ابن حجر العسقلاني

قام بشرحه

معالي الشيخ
صالح بن عبد العزيز آل الشيخ

(1/1)

كتاب الطهارة
مقدمة

{يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} (1).
أحمده -جل وعلا- خير حمد وأوفاه، وأثني عليه الخير كله، وأشكره وأذكره، وأسأله جل جلاله وتقدَّست أسماؤه أن يجعلني وإياكم من حملة العلم ومحصليه، ومن الذين يعلمون ويعملون ويبلغون، إنه سبحانه جواد كريم.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، - صلى الله عليه وسلم - وعلى آله وصحبه وسلم تسليما كثيرا.

أما بعد:

فإن من نعم الله -جل وعلا- علينا جميعا أن هيأ لنا مثل هذه الدورات العلمية التي هي من أعظم ما يتعبد به المرء في هذا الزمان من النوافل، بل قد قال أهل العلم: إن أفضل النوافل على الإطلاق طلب العلم، وفضَّل الإمام أحمد وجماعة من الأئمة والمحققين فضلوا طلب العلم على غيره، فجعلوا طلب العلم الذي ينفع المرء في دينه في عقيدته وفي عباداته وفي معاملاته جعلوه أفضل من الجهاد النفل.
وهذا ظاهر؛ لأن العلم متعدٍ، العلم يتعداك إلى غيرك فتنفع به نفسك وتنفع به غيرك؛ ولهذا قال جماعة من أهل العلم: لأجل فضل العلم ما أمر الله -جل وعلا- نبيه أن يستزيد من شيء إلا من العلم، فقال
__________
(1) - سورة المجادلة آية: 11.

(1/2)

جل جلاله: {وَقُلْ رَبِّ زِدْنِي عِلْمًا} (1)؛ لهذا ينبغي لنا أن نرعى هذه النعمة، وأن نقبل عليها ألا وهي وجود مثل هذه الدورات التي يشرح فيه الشيء الكثير في الوقت القليل.
فربما لم يمكنا أن نشرح متنا من المتون إلا في سنة، لكن لأجل هذه الدورات فإنها يمكن معها أن يشرح المتن في عشرة أيام أو في عشرين يوما بحسب ما يتيسر من الحال.
لهذا ينبغي على كل طالب علم أن يجتهد في هذه الدورات في الحضور وفي المراجعة قبل وبعد، وأن يجعل هذه الأسابيع قليلة وسيلة للعبادة، بل ينوي بها التعبد في حضوره للعلم، وفيما يستعد له قبل وبعد، وهذا يعني أن تحض نفسك ومن تعرف ممن يمكنهم أن يحضروا ويحملوا العلم ويستمعوا إليه، أن تحضهم على حضور هذه الدورات سواء التي في هذا المسجد المبارك أم في غيره؛ لأن العلم مطلوب تحصيله، ومطلوب نشره.
وإن العلم لا ينتزعه الله -جل وعلا- ولا يرفعه من العباد هكذا نزعا، وإنما بموت العلماء، حتى إذا لم يبق عالم اتخذ الناس رؤوسا جهالا.
لهذا من أعظم ما أتعلم له، وكل محب لدين الله يتعلم له أن يسمع هذا الحديث، وينظر إلى قلة من هو جاد في طلب العلم، ويخشى أن يأتي زمان يتكلم في العلم من هو نتفة فيه يأخذ من هاهنا وهاهنا، ثم يتصدر بين الناس فيكون ممن قال فيه عليه الصلاة والسلام: " حتى إذا لم يبق عالم اتخذ الناس رؤوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا " اتخذوا رؤوسا جهالا؛ لأنهم ظنوا أنهم علماء أو أنهم من أهل العلم فسئلوا وهم في الحقيقة جهلة لم يحصلوا من العلم ما به ترسخ أقدامهم فيه، ويرسخ قلبهم في فهم العلم في فهم كلام الله -جل وعلا- وكلام رسوله - صلى الله عليه وسلم - فسألهم الناس فأفتوا بغير علم؛ لأن علمهم إما معدوم، أو مشوَّش؛ فأفتو بغير علم فضلوا وأضلوا.
بهذا ينبغي أن تحتسب أنفاسك، وأن تحتسب عمرك في طلب العلم، وفي الحض عليه، وفي حفظه وفي تدارسه فهو أفضل أنواع الجهاد في هذا الزمان، فليس ثم نوع من أنواع الجهاد الذي يجاهد به أعداء الله -
__________
(1) - سورة طه آية: 114.

(1/3)

جل وعلا-، ويجاهد به الصد عن دين الله -جل وعلا- في هذا الزمان، بل وفي غيره مثل العلم؛ ولهذا -كما ذكرت لك- فضَّل العلماء طلب العلم على غيره من النوافل، واختلفوا هل هو أفضل من الجهاد النفل - التطوع - أم لا؟
والصحيح أن طلب العلم أفضل؛ لعظم آثاره ولعظم فضله، ثم إن طالب العلم ينبغي له أن يتأدب بآداب أهل العلم وحملة العلم ومحصليه، وهذه الآداب ذكرناها لكم مرارا في دورات سبقت، ولا بد من تعاهدها.
فمن أعظمها: أن يكون مجاهدا نفسه في الإخلاص لله -جل وعلا-، وفي أنه يكون ذا نية صحيحة في العلم، فالعلم عبادة، ولا يقبل إلا بنية صالحة، وبإخلاص لله -جل وعلا- كما قال نبينا -عليه الصلاة والسلام-: " إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى " فكل امرئ له ما نواه، فإذا كانت نيته صالحة فإن عمله يكون عبادة مع توفر الشرائط الأخرى وانتفاء الموانع؛ لهذا من أعظم أسباب البركة في العلم أن تكون نيتك صالحة في العلم، ومعنى النية في العلم: أن تنوي رفع الجهل عن نفسك بما تتعلم، فالجاهل هو الذي يقول: العلم معروف، والأحكام معروفة والحمد لله، العقيدة معروفة، هذا كلام جهلة.
وأما الذي شذى طرفا من العلم فإنه كما قال عمر: "من قال أنا عالم فهو جاهل". يعلم أن العلم واسع كثير؛ ولهذا يصعب تحصيله في وقت قصير، بل وقت تحصيل العلم العمر كله، وقت تحصيل العلم عمرك كله من أوله إلى آخره.
ولهذا جاء: "اطلبوا العلم من المهد إلى اللحد". قال العلماء: النية في طلب العلم تأتي مع العلم، كما قال طائفة من أئمة الحديث: طلبنا العلم وليس لنا فيه نية، ثم جاءت النية بعد؛ لأنه لما تعلم العلم علم أنه لا بد أن ينوي فيه نية صالحة، وأن يتقرب به إلى الله فنوى بعد أن تعلم.
وقال آخرون من أئمة أهل الحديث:
"طلبنا العلم لغير الله فأبى أن يكون إلا لله" يعني: أنهم حين طلبوه طلبوه لنوايا، قد تكون منافسة، وقد تكون مجاملة، وقد تكون، وقد تكون، لكنه أبى أن يكون إلا لله؛ لأن العبد الذي يريد رضا ربه -جل

(1/4)

وعلا- إذا حضر العلم وسمع كلام الله -جل وعلا- وكلام رسوله - صلى الله عليه وسلم - وعلم معنى كلام الله وكلام رسوله فإنه لن يفر من الله إلا إلى الله -جل وعلا-؛ لتصحيح النية وتصحيح القلب، وإسلام الوجه والنفس لله -جل وعلا- وحده.
فإذن النية الصالحة في العلم أن تنوي رفع الجهل عن نفسك، ثم أن تنوي رفع الجهل عن غيرك، فمن استقام له هذان الأمران أو الأول منهما فهو على نية صالحة في العلم فيرجى له القبول، وهذا القصد وهذه النية تنفعك كثيرا إذا استحضرتها في العلم، وطالما نفعت غيرك في أنك إذا نويت رفع الجهل عن نفسك فإنك ستستحضر دائما أنك تجهل أشياء كثيرة، تجهل أشياء كثيرة في العقيدة، تجهل أشياء كثيرة في التوحيد، تجهل أشياء كثيرة في معنى كلام الله في القرآن، معنى كلام النبي -عليه الصلاة والسلام- في العبادات في المعاملات، العلم واسع فإذا أحسست بأنك تجهل كثيرا، وأنك تنوي وتجاهد على رفع الجهل عن نفسك فإنك ستجتهد أكثر وأكثر في طلب العلم وفي حفظه وفي مدارسته.
هذه مقدمة بين يدي هذه الدورة التي أسأل الله -جل وعلا- أن يجزي القائمين عليها خيرا، وأخص بالذكر منهم أخانا الشيخ "فهد الغراب" وفقه الله لكل خير، فلقد علمته مجتهدا خير اجتهاد في أن ينفعكم، فلا تحرموه مع إخوانه وزملائه الذين أسهموا في إقامة هذه الدورة لا تحرموهم من دعائكم الصالح مع تجزيتهم خيرا, فأسأل الله -جل وعلا- لنا ولهم القبول والسداد في الأقوال والأعمال، وأن يغفر لنا ولهم ولوالدينا ولمشايخنا ولأحبابنا أجمعين إنه سبحانه جواد كريم نعم.

(1/5)

خطبة الكتاب
بسم الله الرحمن الرحيم
قال الإمام المصنف الحافظ ابن حجر -رحمه الله تعالى-:
الحمد لله على نعمه الظاهرة والباطنة قديما وحديثا، والصلاة والسلام على نبيه ورسوله محمد وآله وصحبه الذين صاروا في نصرة دينه سيرا حثيثا، وعلى أتباعهم الذين ورثوا علمهم والعلماء ورثة الأنبياء أكرم بهم وارثا وموروثا،
أما بعد:
فهذا مختصر في الشرح على أصول الحديثية التكليفية للأحكام الشرعية، حررته تحريرا بالغا؛ ليصير لمن يحفظه من بين أقرانه نابغا، ويستعين به الطالب المبتدئ، ولا يستغني عنه الراغب المنتهي، وقد بينت عقب كل حديث من أخرجه من الأئمة؛ لإرادة نصح الأمة فالمراد بالسبعة: "أحمد، والبخاري، ومسلم، وأبو داود، والترمذي، والنسائي، وابن ماجه " وبالستة ": من عدا أحمد " وبالخمسة: " من عدا البخاري ومسلم "، وقد أقول: الأربعة وأحمد وبالأربعة: "ما عدا الثلاثة الأول" وبالثلاثة: ما عداهم وعدا الأخير وبالمتفق عليه: البخاري ومسلم، وقد لا أكتب معهما غيرهما، وما عدا ذلك فهو مبين وسميته: "بلوغ المرام من أدلة الأحكام " والله أسأل أن لا يجعل ما علمنا علينا وبالا، وأن يرزقنا العمل بما يرضيه -سبحانه وتعالى-.

-سبحانه وتعالى-
هذه الخطبة لهذا الكتاب العظيم "كتاب بلوغ المرام من أدلة الأحكام" اشتملت على مقاصد:
الأول: الثناء على الله -جل وعلا- وحمده -سبحانه وتعالى-، وقد رأيت أنه لم يبتدئها بما يسميه العلماء بخطبة الحاجة؛ وذلك أن أهل العلم يجعلون خطبة الحاجة في الخطب الكلامية، وأما في المكتوب فعندهم أنه يشرع أن يثنى على الله -جل وعلا- بما هو مناسب للحال، والنبي -عليه الصلاة والسلام- في كتبه التي أرسلها إلى أهل الأمصار، وفي كتاب الصدقات -أيضا- لم يبتدئها بما يسمى خطبة الحاجة؛

(1/6)

فخطبة الحاجة مشروعة في الخطب الكلامية، وأما المكتوب فإن سنة أهل العلم فيه أن يحمد الله -جل وعلا- بما يتيسر إن كان بما يسمى بخطبة الحاجة "الحمد لله نحمده ونستعينه ... " إلخ كما هي معروفة في رواية ابن مسعود، أو بما يتيسر له من الثناء على الله -جل وعلا-.
والحافظ ابن حجر -رحمه الله تعالى- وهو من أئمة أهل الحديث في زمانه، ومن حفاظه ابتدأها بما يناسب الحال من الثناء على الله -جل وعلا- وحمده على نعمه الظاهرة والباطنة، القديمة والحديثة.

والمقصد الثاني في هذه الخطبة: أنه ذكر فضل صحابة رسول الله - صلى الله عليه وسلم - وفضل أتباعهم والتابعين لهم بأنهم ورثوا العلم، والعلماء ورثة الأنبياء، أكرم بهم وارثا وموروثا.
وهذا فيه تحريك للنفوس لنيل أعلى المراتب، وهو أن تكون وارثا للمصطفى - صلى الله عليه وسلم - وأكرم به وارثا وموروثا، أكرم بهم وارثا، وأكرم بالعلم موروثا، ورثوه عن المصطفى -صلى الله عليه وسلم-؛ ولهذا قال -عليه الصلاة والسلام-: " العلماء ورثة الأنبياء، فإن الأنبياء لم يورثوا دينارا ولا درهما، وإنما ورثوا العلم، فمن أخذه أخذ بحظ وافر ".

المقصد الثالث: ذكر أن كتابه هذا مختصر يشتمل على أصول الأدلة الحديثية للأحكام الشرعية، وذكر أنه حرره تحريرا بالغا؛ ليصير من يحفظه بين أقرانه نابغا، وهذا موافق للحقيقة، وبر فيه الحافظ شهاب الدين أحمد بن حجر العسقلاني -رحمه الله- فلقد اختصره، وهذا يقتضي أن يكون استفاد من غيره من الكتب، والكتب المؤلفة في الأحكام يعني في أحاديث الأحكام كثيرة، ومن أشهرها: "عمدة الأحكام"، و "منتقى الأخبار" للمجد ابن تيمية، و"الإلمام" لابن دقيق العيد، و"المحرر" للحافظ شمس الدين بن عبد الهادي، و"بلوغ المرام" الذي نحن بصدد شرحه.
والعلماء بعد ابن دقيق العيد استفادوا منه كثيرا، فأكثر ما يستفيد العلماء في الكتب المختصرة في متون الأحاديث، أحاديث الأحكام من كتاب ابن دقيق العيد الذي هو "الإلمام"، وقد اختصره واستفاد منه، وقد

(1/7)

رد بعضهم هذا شمس الدين بن عبد الهادي في كتابه "المحرر" فحينئذ تعلم أن مصادر الحافظ ابن حجر في كتابه هذا: العمدة عمدة الأحكام، و"منتقى الأخبار والإلمام" لابن دقيق العيد، و"المحرر" لابن عبد الهادي، وقلما يخرج عن هذه إلى غيرها مما يحرره هو ويستفيده ويقرره.

المقصد الأخير: ذكر مصطلحه فيه، وأنه عنى بالسبعة "الإمام أحمد وأصحاب الكتب الستة البخاري ومسلم، وأبي داود، والنسائي، والترمذي، وابن ماجه، وهذا المصطلح السبعة الستة الخمسة الأربعة الثلاثة: هذا اصطلاح ليس متفقا عليه، وليس سنة ماضية بين أهل العلم، لكنه انتشر وصف كتب الحديث البخاري ومسلم وأبي داود والترمذي والنسائي وابن ماجه بالكتب الستة؛ لأنه أدخلت في بعض التصانيف، وإلا فقد تجد من لا يسمي هذه الكتب بالستة، فقد يقتصر على الخمسة دون ابن ماجه، كما فعل ابن الأثير في "جامع الأصول" على ما هو معروف عند أهل الاختصاص في مواطنه، فإذن هذه الكلمات السبعة، والستة ... إلى آخره هذه إلى حين.
وطالب العلم ينتبه إلى أنه قد يكون هذا التخريج الذي عُزي لهذه الكتب، للستة أو للسبعة أو للخمسة قد يكون في رواية موجودة بين أيدينا، وقد يكون في رواية ليست بأيدينا، وهذا يعني أن تتثبت كثيرا حينما تخرج الحديث الذي ذكره الحافظ في بلوغ المرام؛ فإن من الأحاديث ما قد يظن الظان أنه لم يخرج في هذا الكتاب الذي عزاه إليه الحافظ ابن حجر، وإذا تتبع الناظر وجد أن لعزو الحافظ أسبابا منها ما ذكرته لك من أنه يكون في رواية غير الرواية التي بأيدينا مثلا: يكون في رواية للبخاري ليست في رواية الفربري ويكون في رواية أخرى كرواية حماد بن شاكر أو نحو ذلك.
وقد يكون في مخرج لرواية الفربري غير المخرج المعروف، وقد يكون في نسخه لأبي داود غير الرواية المعروفة؛ فإن أبا داود لكتابه عدة روايات، فرواية اللؤلؤي هي المشتهرة المعروفة بين أيدينا، ولها -أيضا- عدة أوجه ونسخ.

(1/8)

وهناك رواية ابن داسة التي اعتمدها الخطَّابي في شرحه "معالم السنن"، والتي رواها من طريق ابن داسة البيهقي في السنن الكبرى، يعني: يرويه السنن من طريق ابن داسة، وهناك روايات أخر للسنن غير ما ذكرنا، وهكذا في الترمذي فإن نسخه تختلف اختلافا كثيرا في الزيادة وفي النقص، سواء في الأحاديث، أو في الحكم على الأحاديث بالصحة، أو بكونه حسنا صحيحا، أو بكونه حسنا إلى آخر ذلك.
ثم كذلك سنن النسائي تارة يطلق العزو ويراد به الكبرى، وتارة يطلق العزو ويراد به المجتبى، وهكذا في ابن ماجه فإن نسخه -أيضا- مختلفة، ومسند الإمام أحمد بخصوصه النسخة الموجودة بين أيدينا المطبوعة، هذه نسخة ناقصة؛ أحيانا مسانيد لبعض الصحابة كاملة لا تكون موجودة، وأحيانا بعض الأحاديث؛ لهذا نرى أن ابن تيمية وابن كثير وابن حجر تارة يعزون أحاديث لا نجدها في هذا المسند الذي بين أيدينا.
وهذا المسند الذي بين أيدينا لجمعه قصة معروفة عند أهل العلم، وهو أن الحافظ مسند زمانه عبد الله بن سالم البصري ثم المكي المعروف خاف على مسند أحمد من الاندثار، وذهاب نسخه فاجتهد في جمعها على ما يعلم، فجمع القطع التي بأيدي الناس، وراسل العلماء حتى اجتمعت عنده نسخة فجمعها ورتبها على ما يعلم من ترتيب مسند الإمام أحمد، فخرجت على هذا النحو، ثم نسخ منها نسخا وفرقها في الأمصار؛ حفاظا على هذا المسند العظيم، وعن أحد هذه النسخ طبع مسند الإمام أحمد في طبعته المعروفة.
والناظر في فهرس مسند الإمام أحمد الذي جعله له الحافظ ابن عساكر، وهو في القرن السادس الهجري ينظر أن ثمة مسانيد فيه ليست موجودة في مسند الإمام أحمد الموجود، وثمة أحاديث بالجزم عزاها إلى مسند أحمد ابن تيمية أو ابن كثير أو ابن حجر وليست موجودة في هذا الذي بين أيدينا.
هذا العرض المختصر سواء لهذه الكتب السبعة أو لغيرها يجب معه أن يكون طالب العلم متحريا كثيرا فيما ينتقد به العلماء في تخاريجهم، وخاصة في حفاظ الحديث، والأئمة الذين عنهم أخذ التخريج وهم الحفظة الكملة في ذلك، فلا يتجاسر أحد على توهيم الحافظ ابن حجر، أو على توهيم غيره من الأئمة إلا بدليل قاطع واضح من عالم راسخ في تخريج الحديث، وفي معرفته هذا أحد الأسباب.

(1/9)

والسبب الثاني: أن الحافظ ابن حجر قد يخرج الحديث ويعزوه -الحديث- إلى أكثر من مصدر، وهو يعني أصل الحديث فيكون الحديث في بعض المصادر مفصلا وفي بعضها مختصرا، فيعزو المختصر وينسبه للجميع، فيذكر المختصر (لفظ المختصر) وينسبه للجميع؛ لأجل رعاية الأصل، وهذا من السنة المعروفة عند أهل العلم في أنهم يصححون العزو، ويقصدون بذلك أصل الحديث.
أيضا قد يعزو الحافظ ابن حجر إلى بعض الكتب بلفظ وينظر إلى المخرج إلى أنه ليس في الكتاب بهذا اللفظ، وهذا يكون له سبب ثالث وهو أن الكتاب الذي عزاه إليه كمسلم -مثلا- أو البخاري أو سنن أبي داود أو غير ذلك يكون قد ذكر فيه الإسناد دون المتن، ومعلوم أن البخاري يورد أسانيد دون متونها في الشواهد، ويورد كذلك مسلم أسانيد كثيرة ويقول في آخرها بمثله سواء بنحوه أو نحو ذلك ولا يذكر المتن.
وكذلك قد يفعل أبو داود والترمذي وجميع من صنف في الحديث، فيكون العالم يعلم أن هذا الإسناد متنه هو كذا كذا، وهو موجود في سنن الدارقطني، أو موجود في سنن البيهقي، أو موجود في مسند ابن الجارود، أو موجود في مستخرج أبي عوانة، ونحو ذلك، فيقول: هذا المتن يقول: رواه مسلم، أو رواه أبو داود، وهو لم يذكر -أعني: مسلما أو أبا داود- لم يذكر اللفظ، وإنما ساق الإسناد، فيأتي من يتعقب الحافظ ابن حجر، أو يتعقب الأئمة فيقول: هذا لم يروه مسلم، وإنما رواه بلفظ كذا وكذا، لم يروه البخاري، لم يروه أبو داود، وهكذا في أنواع من تعقب الأئمة، وقد لا يكون تعقب من تعقب صحيحا لهذه الأسباب أو بعضها، ومن أهمها: أنه يذكر اللفظ، وصدق من قال: إنه ليس في مسلم، ولكن في مسلم الإسناد الذي يعلم الحافظ للحديث ويعلم من يعتني بالمتون والأسانيد يعلم أن متن هذا الإسناد هو كذا وكذا مما هو موجود في سنن النسائي -مثلا- أو في الدارقطني، أو في البيهقي، أو في ابن الجارود، أو عند الحاكم، أو ابن حبان أو ابن خزيمة ... إلخ.
فإذا ذكر مسلم إسنادا ولم يذكر المتن فإنه يقال: إنه رواه؛ لأنه روى الإسناد، وقال بمثله ولكنه اختصارا لم يذكر المتون، وهذه فائدة مهمة وعزيزة ينبغي لك أن تعتني بها جدا؛ ولهذا اعتنى العلماء بالمستخرجات التي فكت هذا الاختصار وذكرت ما اختصره مسلم، أو اختصره البخاري ونحو ذلك من المسائل؛ لهذا

(1/10)

ينبغي لك أن تعتمد ما ذكره الحافظ من التخريج، وألا تتعقبه في شيء من ذلك، وألا تلتفت -أيضا- لتعقب من تعقب في التخريج حتى يكون ثم برهان بيّن بعد رعاية هذه الأشياء التي ذكرت لك، ورعاية غير هذه الأشياء مما قد يطول المقام بتفصيله في أصول التخريج ومقاصد العلماء، أعني: أئمة الحديث في عزوهم للأحاديث.
ومما يعظم عندك هذا الكتاب كتاب "بلوغ المرام" أنه من تأليف خاتمة الحفاظ، من أجمع على الثناء عليه من جميع الفئات والطوائف، وعلى حسن تصانيفه وعلى دقته في بحثه، وعلى نزاهته فيه -أيضا- ألا وهو الحافظ العلم شهاب الدين أحمد بن علي بن حجر العسقلاني المصري، المولود سنة ثلاث وسبعين وسبعمائة، والمتوفى سنة اثنين وخمسين وثمانمائة -رحمه الله تعالى، وجزاه عن أهل العلم خيرا-.
بلوغ المرام كتاب قد يطول الكلام عليه جدا؛ لأن شرح الحديث كما تعلمون قد يكون مبسوطا، وقد يكون مختصرا، فالمعلم بيده بسط الكلام، أو اختصار الكلام على الأحاديث، والذي رأيت أنه مناسب، وأرجو أن يكون -إن شاء الله تعالى- مناسبا ونافعا لي ولكم أن يكون شرحنا مختصرا، وقدرت أن يكون ختم شرح "بلوغ المرام" في مائة يوم، وهذه الدورة قد تبلغ ثمانية عشر يوما؛ ولهذا قد نشرح فيها نحو -يعني- ما بين المائتين إلى الثلاثمائة بحسب النشاط وعدم ما يقطع اتصال الدرس، الشرح سيكون سهلا ممتنعا مختصرا لكن أرجو أن يكون مفيدا بحيث إنه يرتب الكلام في شرح كل حديث على مقاصد أو على مسائل.
فنذكر: أولا: المعنى الإجمالي للحديث. وثانيا: لغة الحديث. وثالثا: درجة الحديث يعني من حيث الصحة والحسن والضعف، وقد أبين بعض العلل أو النقد على الأسانيد على قلة. وأخيرا: فوائد الحديث أو من أحكام الحديث، وفي كل حديث -إن شاء الله تعالى- نرتبه على هذه المسائل الأربعة، وسنمر مرورا سريعا -إن شاء الله تعالى-، فأسأل الله -جل وعلا- أن يوفقني لنفعكم ونفع نفسي، وأن يوفقكم -أيضا- لتلقي ذلك ومباحثته وفهمه ودرسه، إنه سبحانه جواد كريم ابدأ.

(1/11)

باب المياه

حديث "هو الطهور ماؤه الحل ميتته"

(1/12)

قال رحمه الله تعالى: "كتاب الطهارة " باب المياه.
عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - في البحر: " هو الطهور ماؤه، الحل ميتته " أخرجه الأربعة، وابن أبي شيبة واللفظ له، وصحَّحه ابن خزيمة والترمذي، ورواه مالك والشافعي وأحمد.

هذا الحديث حديث أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - في البحر: " هو الطهور ماؤه، الحل ميتته " ومعنى قوله قال في البحر: يعني أنه ذكر البحر عنده فقال هذه الكلمة، وهذا الحديث له سبب أن النبي -عليه الصلاة والسلام- سئل عن أنهم يكونون في البحر يعني على سفنهم ومعهم ماء قليل؛ ليشربوه أو ليطبخوا به أو نحو ذلك، وإن استعملوه في الوضوء نفد، وضاق الأمر عليهم فسألوه عن ذلك، فقال -عليه الصلاة والسلام- في البحر: " هو الطهور ماؤه "؛ لأن السؤال كان عن التوضؤ بماء البحر. هل نتوضأ بماء البحر أم لا نتوضأ؟ فقال -عليه الصلاة والسلام- في البحر -يعني في التطهر بماء البحر-: " هو الطهور ماؤه، الحل ميتته " وسبب السؤال أنهم نظروا في ماء البحر ووجدوا طعمه متغيرا، وجدوا أن طعمه مالح، بل قد يكون شديد الملوحة، فهل يتوضأ بمثل هذه الحال بشيء تغير طعمه، فأشكل عليهم هل يتوضأ بما تغير طعمه أم لا؟
والنبي -عليه الصلاة والسلام- أجابهم بما يحتاجون، فبين أنه طهور، وزاد على ما يحتاجون لقوله: " الحل ميتته " وهذه الزيادة سببها أن الراكب للبحر سأل عن الوضوء، وهو يلابسه أمر الصلاة، كما أنه يلابسه أمر الأكل فيحتاج إلى أشياء من أهمها: أمر عبادته وأمر غذائه، فلما سأل السائل عن واحدة أفاده -عليه الصلاة والسلام- باثنتين؛ لأنه -عليه الصلاة والسلام- بالمؤمنين رءوف رحيم.
المسألة الثانية: لغة الحديث.
قال -عليه الصلاة والسلام- في البحر: " هو الطهور " ولفظ الطهور فعول من طاهر فهو مبالغة من طاهر، فيدخل في صيغ المبالغة كالغفور من غافر ونحو ذلك، وإذا كانت كلمة طهور مبالغة من طاهر فهذه المبالغة هل هي مبالغة في كونه طاهرا مبالغة في طهارته، أو هي مبالغة في تعدي الفعل إلى تطهير غيره؟

(1/13)

الوجه منهما هو الثاني؛ لأنهم لم يستشكلوا كون البحر طاهرا، وإنما سألوا عن التوضؤ بماء البحر؛ فلهذا دل قوله: " هو الطهور ماؤه " أن المبالغة هنا المقصود منها مبالغة تعدي التطهير فهو طاهر في نفسه وأيضا يطهر غيره، وهذا الاستعمال هو استعمال شرعي عند طائفة من أهل العلم يعني أنه ليس بالحقيقة اللغوية، ولكنه حقيقة شرعية، وذلك أن الشرع جاء في استعمال لفظ طهور لما تتعدى لما يكون مطهرا لغيره، والتطهير قد يكون رفعا لحدث، أو قد يكون إزالة لخبث؛ لهذا من هذه اللفظة لفظة "طهور" قال طائفة من أهل العلم: إن هذه اللفظة في اللغة لها معنى، وهي المبالغة في كون الماء طاهرا، وأما في الاستعمال الشرعي فنفهم منها زيادة عن كون الشيء طاهرا، وهو كونه طاهرا ومطهرا -أيضا-، وهذا جاء في هذا الحديث: " هو الطهور ماؤه " وهم يعلمون أن ماء البحر طاهر في نفسه فلما قال: " الطهور ماؤه " علمنا أنهم فهموا من قوله: " الطهور ماؤه " يعني: أن ماءه يتطهر به، ومثله قول النبي -عليه الصلاة والسلام- في التراب: " وجعلت تربتها لنا طهورا " والتراب معلوم أنه طاهر، ولكنه جعل لهذه الأمة طهورا يعني: مطهرا، وهذا بحث لغوي مهم في هذا الحديث.
قال: " الحل ميتته " ميتة هي: ما يموت في البحر من حيوانات البحر لا من غيره، الميتة ميتته هذه الإضافة تقتضي أن يكون ميتة البحر مما يعيش فيه، أما إذا كان يعيش في غيره ثم مات فيه فلا يصدق عليه أنه ميتة بحر، وإن كان مات بسبب البحر؛ لهذا قال: " الحل ميتته " يعني: مما يموت ويطفو من حيوانات البحر كالسمك والحوت وغير ذلك.
المسألة الثالثة: في درجة الحديث.
الحديث صحيح: صححه جمع كثير من الأئمة، وقال بعض أهل العلم: إن طرقه لا تخلو من مقال، ولكنه بمجموعها يكون صحيحا، فالمعتمد دون تفصيل في التخريج والبحث في الأسانيد، المعتمد والذي عليه عامة أهل العلم أن الحديث صحيح، وهو أصل في بابه.
المسألة الرابعة: هي من أحكام هذا الحديث.

(1/14)

أولا: هذا الحديث افتتح به الحافظ ابن حجر هذا الكتاب، وهو كتاب الطهارة، والطهارة يبتدأ بها؛ لأن أعظم الأركان العملية الصلاة، والصلاة مفتاحها الطهارة، والطهارة لا تكون إلا بالماء؛ لذلك جعل كتاب الطهارة، ثم باب المياه، ثم ساق هذا الحديث في صدر أحاديث الباب.
ثانيا: الحديث دلَّ على أن الماء ينقسم إلى طهور وإلى طاهر، ووجه ذلك أن الصحابة -رضوان الله عليهم- سألوا عن التطهر بماء البحر، فلم يشكل عليهم كون ماء البحر طاهرا، وإنما سألوا عن التطهر به، والنبي -عليه الصلاة والسلام- ذكر أن ماء البحر طهور يعني: أنه مطهر، وهذا يعني: أن الماء ينقسم إلى ماء يتطهر به، وإلى ماء لا يتطهر به، وهذا حجة كثير من أهل العلم في قسمهم الماء إلى ثلاثة أقسام: إلى طهور وطاهر ونجس، والحديث دل على قسمين على الطاهر والطهور.
ودلَّ -أيضا- تقسيم الماء إلى طاهر وطهور عدة أشياء منها: قوله -عليه الصلاة والسلام- في التراب مما فضل الله -جل وعلا- به هذه الأمة قال: " فضلت على الأنبياء بخمس " ثم ساقه، وقال -عليه الصلاة والسلام- في آخره: " وجعلت تربتها لنا طهورا " وقال -أيضا عليه الصلاة والسلام-: " فأيما مسلم أراد أن يصلي فعنده مسجده وطهوره ".
ومعلوم أن هذه الأمة فضلت على غيرها من الأمم في شأن التراب بكون التراب لها طهورا، وهو لغيرنا طاهر، فدل على أن التراب لغيرنا طاهر ولنا طهور، وكذلك ماء البحر طهور وهو طاهر في نفس الأمر، فدل هذا على انقسام الماء إلى القسمين المشهورين إلى الطهور والطاهر وإلى النجس، فصار الماء ثلاثة أقسام: طاهر وطهور ونجس، وهذا واضح من جهة الاستدلال في هذا الحديث وفي غيره.
قال آخرون من أهل العلم: إن الماء قسمان: طهور ونجس، فالله -جل وعلا- أنزل من السماء ماء طهورا، والطهور هو الماء الباقي على أصله وعلى إطلاقه، فيكون طاهرا في نفسه ومطهرا لغيره.
قالوا: الماء إنما ينقسم إلى قسمين: إلى طاهر ونجس، وهذا هو مذهب الإمام مالك والظاهرية، وعدد من أهل الحديث، جمع من أهل الحديث، واختيار شيخ الإسلام ابن تيمية.

(1/15)

وقال كثيرون من أهل العلم -وهم الجمهور-: إن الماء ينقسم إلى طاهر وطهور ونجس، وهذا من حيث الاستدلال أظهر -كما ذكرت لك-، من حيث إن الماء ينقسم إلى طهور وطاهر ونجس، والفرق بين الطهور والطاهر أن الطهور ماء باق على أصل خلقته مطهر لغيره، الماء الطهور هو الذي بقي على أصل خلقته فهو طاهر في نفسه ومطهر لغيره، فإن خالطه شيء مازجه بعد أن نزل -يعني بعد خلقته- مازجه فغير أحد أوصافه، نقله من كونه طهورا إلى كونه طاهرا، وهنا يبقى بحث في هل بقي عليه اسم الماء، أم زال عن اسم الماء إلى غيره؟ وهذا هو محل النظر بين قول شيخ الإسلام ومن قسم الماء إلى قسمين، ومن قسمه إلى ثلاثة أقسام.
مثاله: ننظر إلى ماء البحر ماء البحر تغير أحد أوصافه وهو الطعم فطعمه مالح، ولكن هذا الطعم وهذا التغيير ليس تغيرا، وإنما هو باق على أصل خلقته فخلقته هكذا؛ ولهذا صار طهورا عند الجميع بنص كلام المصطفى - صلى الله عليه وسلم - فإن جاء الماء شيء فخالطه فغيَّر أحد أوصافه بطهارة، يعني: شيء طاهر غيَّر أحد أوصافه، فهنا نظروا هل سلب عنه اسم الماء؟ فصار بدلا من الماء صار شايا، يعني: هو ماء فوضعت فيه الكيس فانتقل من كونه ماء إلى كونه شايا بتغير لونه فقط، يعني: لما خالطه لون الشاي تغير الاسم من كونه ماء إلى كونه شايا، فهنا تغير الاسم فإذا تغير الاسم فعند الجميع أنه لا يتطهر به، لكن محل البحث إذا تغير بعض أوصافه لكن لم يسلب عنه اسم الماء مثل بعض أثر لعجين، بعض أثر لطحين، بعض التغيرات التي لم تسلب عنه اسم الماء، لكن جاءه ملح خفيف تغير الطعم، جاءه ريحة بنزين خفيفة، جاءه في ريحه واحد ركب خزانا جديدا قال: فيه ريحة قليلة لكن بقي عليه اسم الماء، فهنا يحدث الخلاف ما بين من قسم الماء إلى ثلاثة أقسام، ومن قسمه إلى قسمين في مثل هذه المسائل.
والصحيح في هذا أن المسألة راجعة في التحقيق إلى تقسيم الماء إلى ثلاثة أقسام: إلى طهور وطاهر ونجس، وأن الماء إذا خالطه طاهر فغيَّر أحد أوصافه الثلاثة غيرها تماما بحيث نقله نقل هذا الوصف فغير يعني لاحظ لفظ التغير غير أحد أوصافه فإنه ينتقل من كونه طهورا إلى كونه طاهرا؛ لأن الماء الذي تعبدنا

(1/16)

بالطهارة منه، إنما هو الماء الذي اسمه الماء، الله -جل وعلا- قال: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا ((((((((} (1) فإذا كان اسمه الماء فإننا نتوضأ ونتطهر، فإذا زال عنه اسم الماء إلى اسم جديد بتغير فإنه يلحق به.
والحديث -كما ذكرت لك- دلَّ على هذا التقسيم إلى طهور وطاهر، وكذلك حديث: " وجعلت تربتها لنا طهورا " إلى أن هذه الأمة فضلت بنقل التراب من كونه طاهرا إلى كونه طهورا، وأما الماء المعتصر فهذا فيه بحث يطول، محله كتب الفقه.
الفائدة الثالثة: قوله -عليه الصلاة والسلام- في البحر: " الحل ميتته " يدل على أن ليس كل ميتة حراما، فالله -جل وعلا- حرم علينا الميتة، ويستثنى من ذلك ميتة البحر كما سيأتينا في حديث ابن عمر: " أحلت لنا ميتتان ودمان " وميتة البحر هي ما مات فيه من حيواناته من السمك والحيتان وفرس البحر أو أفاعي البحر، فكل ما مات من حيوان البحر وطفا، فإنه يجوز أخذه وأكله؛ لأنه لا زكاة له.
الفائدة الرابعة: أن المعلم أو المفتي ينبغي له؛ اقتداء بالنبي -عليه الصلاة والسلام- أن يستزيد في إفادة المستفتي إذا كانت حاجته ظاهرة للزيادة، والنبي -عليه الصلاة والسلام- كثيرا ما زاد المستفتي أكثر مما طلب، وهذا ظاهر في هذا الحديث أنهم سألوا عن التوضؤ بماء البحر فأجابهم بحل ميتته -صلى الله عليه وسلم وبارك عليه- نعم.
حديث "إن الماء الطهور لا ينجسه شيء"

عن أبي سعيد الخدري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إن الماء الطهور لا ينجسه شيء " أخرجه الثلاثة وصحَّحه أحمد.

هذا الحديث معناه:
__________
(1) - سورة النساء آية: 43.

(1/17)

وهو حديث أبي سعيد الخدري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إن ماء الطهور لا ينجسه شيء " هذا الحديث معناه أن الماء لا يحمل الخبث، طهور لا تقوى عليه الأشياء الأخر أن تنجسه، فإن الله -جل وعلا- جعل فيه خاصية لإذابة النجاسات وإلى طردها، فقال -عليه الصلاة والسلام-: " إن ماء الطهور لا ينجسه شيء " وهذا الحديث له سبب وهو أنه -عليه الصلاة والسلام- سئل عن بئر بضاعة، وما يلقى فيها من الزبل، والنتن، والحيض ونحو ذلك، فقال -عليه الصلاة والسلام-: " إن ماء الطهور لا ينجسه شيء " فهذا الحديث جاء بسب السؤال عن بئر بضاعة، وهذا يعني أن ماء البئر لا ينجسه شيء مهما ألقي فيه، فهو ماء طهور لا ينجس بما ألقي فيه.
ثانيا: لغة الحديث:
قوله: " لا ينجسه شيء " شيء هنا نكرة جاءت في سياق النفي، فهي تعم جميع الأشياء سواء كانت النجاسة أو الشيء النجس مغلظا أو كان مخففا، فإن الماء طهور لا ينجسه شيء.
ثالثا: في الحكم على الحديث:
هذا الحديث حديث صحيح، وهو المعروف بحديث بئر بضاعة، ودلالته -أيضا- مما صحح أهل العلم ما دلت عليه هكذا مطلقا بهذا اللفظ دون زيادات ستأتينا في الأحاديث التي بعده فقوله: " إن ماء الطهور لا ينجسه شيء " هذا القدر قدر صحيح يعني: ثابت صحَّحه أهل العلم، وهو محل وفاق عند أئمة الحديث.
رابعا: في أحكام هذا الحديث:
هذا الحديث دلَّ على أحكام:
الأول: إن الماء إذا كان ماء بئر فإنه لا يحمل الخبث، ولا ينجسه شيء، يعني: أن الماء إذا كان كثيرا فإنه لا ينجسه شيء، فهمنا التقييد بكونه كثيرا من سبب ورود الحديث من أنه سئل عن بئر بضاعة، وأهل العلم نظروا في هذا الحديث مع حديث ابن عمر الذي سيأتي المعروف بحديث "القلتين"، وسيأتي مزيد الكلام عليه هناك.

(1/18)

فالحديث دلَّ على أن الماء إذا كان ماء بئر كثيرا فإنه لا ينجسه شيء، يعني: لا يحمل النجاسة، لا يحمل الخبث فيه، وأنه طهور يتطهر منه؛ لأن الماء يدفع النجاسة.
ثانيا: أفاد الحديث أن الماء إذا بقي عليه اسم الماء فإنه طهور، يتطهر به برفع الحدث وبإزالة الخبث، يعني: أن النجاسة الحكمية ورفع الحدث يستعمل فيهما هذا الماء الذي هو طهور، يعني أنه عندنا شيئان:
أولا: رفع الأحداث.
وثانيا: إزالة النجاسة.
رفع الحدث هو أن تغتسل من الجنابة، أن تغتسل المرأة من الحيض أو النفاس، أن ترفع الحدث الأصغر بالوضوء ونحو ذلك، فالماء الطهور يرفع به الحدث.
الثاني: أن الماء إذا كان طهورا لا ينجسه شيء، فإن النجاسات تطهر باستعمال الماء لها، والنجاسات المقصود بها النجاسات الحكمية يعني ورد ماء على أرض، ورد ماء على فرش، ورد ماء على ثوب إلى آخره، فإنه يطهر بالماء؛ لأن الماء وصف بكونه لا ينجسه شيء، وهذا يعني أن الماء يتطهر به لهذين الأمرين فهو يرفع به الحدث، وترفع به النجاسة، أو تزال به النجاسة.
إذا تبين ذلك فهل يقتصر في هذا على الماء؟ أما إن ثمة أشياء غير الماء ترفع الحدث وتزيل الخبث؟
أما الأول: وهو رفع الحدث فإنه بالإجماع لا يرفع الحدث إلا بالماء، أما إزالة الخبث ورفع النجاسة إزالة النجاسة الحكمية تطهير الأرض، وتطهير المكان أو تطهير الثوب، فإن الصحيح أن الماء أفضل ما يستعمل له.
والفرق بين الأول والثاني: أن رفع الحدث تعبد، مطلوب للتعبد يعني: أنك تتوضأ تعبدا بهذا النوع وهو الماء فقط، أما إزالة النجاسة من الثوب من البقعة من الأرض فالمقصود منه الترك، وهو ترك النجاسة، فترك النجاسة هنا أو إزالة النجاسة في البقعة أو في الثوب أو في الأرض. .. إلخ يحصل بأي نوع من أنواع إزالة النجاسة، فقد يكون بالهواء، وقد يكون بشمس تزيل النجاسة، قد يكون بمسح -مثلا- على رخام، مسحت على رخام سقالة أو على حديدة أو على سيارة أو نحو ذلك، فالنجاسة تزال بأشياء؛ ولهذا

(1/19)

الحديث لا يدل على أن الماء يخص به إزالة النجاسات الحكمية، وإنما يخص بالماء المطلق الذي لا ينجسه شيء يخص به رفع الحدث، وهذا ظاهر من حيث الاستدلال.
الفائدة: الثالثة والأخيرة: إن هذا الحكم مما فيه بحث كثير يأتينا في مواقف في شرح حديث: " إذا بلغ الماء قلتين لم يحمل الخبث " وفي حديث: " أن الكلاب كانت تقبل وتدبر " أو: " أن أعرابيا أتى في المسجد فبال في طائفة منه " إلخ الحديث يأتينا بالتقييدات بما أطلق هنا. نعم.
حديث "إن الماء لا ينجسه شيء إلا ما غلب على ريحه وطعمه ولونه"

وعن أبي أُمامة الباهلي - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إن الماء لا ينجسه شيء إلا ما غلب على ريحه وطعمه ولونه " أخرجه ابن ماجه وضعَّفه أبو حاتم، وللبيهقي: " الماء طهور إلا إن تغير ريحه أو طعمه أو لونه بنجاسة تحدث فيه ".

هذا الحديث معناه:
أو نسرد الحديث قبل- قوله: عن أبي أمامة الباهلي - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إن الماء لا ينجسه شيء إلا ما غلب على ريحه وطعمه ولونه ".
هذا الحديث معناه أن الماء -كما ذكرنا- لا ينجسه شيء إلا بشيء يغلب عليه نجاسة غلبت عليه فغيرت ريحه فصارت النجاسة غالبة بتغيير الريح، غلبت النجاسة فغيرت الطعم؛ لأنه تكون النجاسة أثَّرت في أجزاء الماء فغيرت طعمه. فإذن انتقل من كونه ماء مطلقا إلى تأثير النجاسة فيه بتغيير أحد أوصافه.
قال: " إن الماء لا ينجسه شيء إلا ما غلب " يعني: غلب على أوصافه فأثَّر في أحد هذه الأوصاف الثلاثة أو في أكثر من وصف واحد.
قال: " إلا ما غلب على ريحه وطعمه ولونه " والمراد بالواو هنا طعمه وريحه ولونه، أو لأنها جاءت في رواية البيهقي إلا إن تغيَّر ريحه أو طعمه أو لونه بنجاسة تحدث فيه، هذا معنى الحديث.

(1/20)

أما لغة الحديث:
فالمقصود بالغلبة أن أجزاء النجاسة تغلب أجزاء الماء، أجزاء الماء لا لون لها لا طعم لا رائحة فإذا دخلت النجاسة إلى الماء فإما أن تغلب أجزاء الماء أجزاء النجاسة فتذوب النجاسة في الماء دون تأثر، وإما أن تغلب أجزاء النجاسة أجزاء الماء فتؤثر بتغيير صفات الماء، فهذا معنى إلا ما غلب على ريحه وطعمه ولونه، الريح معروف، الطعم معروف، اللون معروف؛ لأن الماء لا ريح له يعني الماء المطلق لا ريح له ولا طعم ولا لون.
المبحث الثالث: درجة الحديث.
الحديث -كما ذكر لك- ضعَّفه أبو حاتم، أخرجه ابن ماجه وضعَّفه أبو حاتم، وهذا الحديث ضعيف الإسناد؛ لأن في إسناده رشدين بن سعد، وهو معروف بضعفه إلا أنه -أيضا- اختلف عليه فيه، فالحديث بهذه الزيادة ضعيف، وأما أصله وهو قوله: " إن الماء لا ينجسه شيء " هذا جاء في الحديث الذي قبله حديث بئر بضاعة.
فإذن هذه الزيادة: "إلا ما غلب" هذه ضعيفة، وكذلك قوله في رواية البيهقي "إلا إن تغير ريحه أو طعمه أو لونه بنجاسة تحدث فيه" هذه الزيادة -أيضا- ضعيفة، لكن معنى هذه الزيادة مجمع عليه؛ لهذا يستشهد به؛ لأن الحكم الذي في هذه الزيادة أجمع العلماء عليه، فهو محل إجماع بأن الماء إذا أتته نجاسة سواء كان قليلا أو كثيرا، إذا كانت كثيرة فأثرت فيه النجاسة وغيرته فهو بالإجماع يكون نجسا.
الرابع: أحكام الحديث.
هذا الحديث دلَّ على أن الماء لا ينجسه شيء، قد مرَّ معنى الكلام عليه في حديث أبي سعيد السابق، ودلَّ -أيضا- على أن الماء إذا غلب على أجزائه نجاسة فإنه ينجس لأجل التغير.
والتغير نوعان: تغير بطاهر، وتغير بنجس، والكلام هنا إذا تغيَّر بنجاسة، إذا تغير بشيء نجس؛ لأنه جاء في حديث في رواية البيهقي في آخره قال: بنجاسة تحدث فيه "إلا إن تغير ريحه أو طعمه أو لونه بنجاسة تحدث فيه".

(1/21)

وقوله: "بنجاسة" بسبب نجاسة، فإذن الماء الباقي على إطلاقه إذا تغير أحد أوصاف هذه الثلاثة لون أو طعم أو ريح بطاهر فإنه ينتقل من كونه طهورا إلى كونه طاهرا، فإن تغير أحد أوصافه بنجاسة تحدث فيه، فإنه ينتقل إلى كونه نجسا، هذا التغير -كما ذكرت لك- إن حدث فهو بالإجماع ينقل الماء إلى كونه نجسا.
الفائدة الثالثة: قوله: " بنجاسة تحدث فيه " إن هذا مقيد بورود النجاسة على الماء، وأما إذا ورد الماء على النجاسة، فإنه لا يشمله هذا الوصف؛ لأن هذا الحكم قيد -كما ذكرت لك- بالإجماع، وبما دلَّت عليه هذه الرواية أن النجاسة إن حدثت في الماء يعني إن وردت النجاسة على الماء فغيرت فهو نجس.
فإذن يفرق هنا بين مسألتين مهمتين: الأولى: ورود الماء على النجاسة. والثانية: ورود النجاسة على الماء.
وهذا الحديث تعرض للناحية الثانية، وهي ورود النجاسة على الماء فتغير، أما التطهير فمعلوم أنك تطهر الأشياء بالماء، فلو قيل: إن الماء الذي تطهر به الأشياء النجسة أنه إذا تغير فإنه يكون نجسا فإنه سيئول الأمر إلى أنه لا يطهر شيء بالماء؛ لأنك ستصب قليلا من الماء على نجاسة، وهذه النجاسة ستخلط بهذا القليل، وأيضا تؤثر فيه وتغيره، ثم ستضيف وسيئول الأمر إلى أنك تضيف أشياء كثيرة؛ لهذا هذا الحديث مقيد بورود النجاسة على الماء، فإذا وردت النجاسة على الماء فغيرته فهذا يسلب الماء اسم الماء الطهور، أو اسم الماء الطاهر إلى النجس. نعم.

حديث "إذا كان الماء قلتين لم يحمل الخبث"

عن عبد الله بن عمر -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم - " إذا كان الماء قلتين لم يحمل الخبث " وفي لفظ: " لم ينجس " أخرجه الأربعة وصحَّحه ابن خزيمة والحاكم وابن حبان.

(1/22)

هذا الحديث حديث ابن عمر - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إذا كان الماء قلتين لم يحمل الخبث " وفي لفظ: " لم ينجس ".
هذا الحديث معناه:
أن الماء الكثير الذي يبلغ قلتين؛ لأجل كثرته لا يحمل الخبث، فلو جاءته نجاسة، واختلطت به فإنه لا ينجس الماء، يعني: بمجرد ورود النجاسة على الماء قال: " لم يحمل الخبث "؛ لأنه كثير، وفي الرواية الأخرى أو اللفظ: " لم ينجس ".
وهذا الحديث له سبب وهو أن النبي -عليه الصلاة والسلام- سئل عن الماء يكون في الفلاة وما ينوبه من السباع والدواب ونحو ذلك فقال: " إذا بلغ الماء قلتين لم يحمل الخبث ".
الثاني: لغة الحديث.
قوله: "قلتين" القلتان تختلف، والمعتمد في هذا الحديث أن المراد بالقلتين هي قلال هجر، هجر يعني: الأحساء، وكانت لهم قلال معروفة مستعملة في المدينة في عهد النبي -عليه الصلاة والسلام-، والقلتان تبلغ نحوا من 270 لتر بالمقياس الحاضر يعني: قلتين من قلال هجر.
قوله: "الخبث" الخبث اسم للنجاسة، لم يحمل الخبث، يعني لم يحمل عين النجاسة، بل تتحلل فيه، والماء يغلب فيذيب هذه النجاسة ولا يتأثر بها لما جعل الله -جل وعلا- فيه من الخاصية.
ثالثا: درجة الحديث:
هذا الحديث حديث صحيح، وقد أعلَّه بعض أهل العلم بالاضطراب، فضعفوه ورجَّحوا عليه حديث أبي سعيد الخدري: " إن الماء طهور لا ينجسه شيء " والصواب أن هذا الحديث لا يستقيم تعليله، وأنه صحيح وقد صحَّحه جمع كثير من أئمة أهل العلم.
والحديث وذكر لك هنا إشارة قال: وصحَّحه ابن خزيمة وابن حبان والحاكم وغيرهم -أيضا- ممن هم أشد منهم شرطا، الحديث صحيح وتعليله بالاضطراب ليس بجيد.
المبحث الرابع: في أحكام هذا الحديث:

(1/23)

الحديث أولا: دلَّ على التفريق ما بين الماء القليل والماء الكثير في حمل الخبث، ووجه الاستدلال أن قوله -عليه الصلاة والسلام-: " إذا كان الماء قلتين " أن هذا شرط سئل عن الماء يكون في الفلاة وما ينوبه من السباع إلى آخره فقال: " إذا كان الماء قلتين " وهذا شرط، والمتقرر في أصول الفقه في مباحث المنطوق والمفهوم أن الشرط له مفهوم مخالفة؛ ولهذا ذهب كثير من أهل العلم إلى أن قوله: " إذا بلغ الماء قلتين " أن مفهومه صحيح وهو أنه إذا كان أقل من القلتين فإنه يحمل الخبث.
وهذا استدلال صحيح من جهة الأصول؛ لأن هذا مفهوم شرط، ومن المفاهيم المخالفة المعتبرة مفهوم الشرط.
الفائدة الثانية: أن التفريق ما بين الماء الكثير والقليل بالقلتين يحد فيه بقلال هجر؛ لأنها القلال التي كانت مستعملة في عهد النبي - صلى الله عليه وسلم - والتفريق ما بين القليل والكثير هو مذهب جمهور أهل العلم في أنه يفرق ما بين القليل والكثير.
والإمام مالك -رحمه الله تعالى- يرى أن العبرة بالتغير، وعليه -أيضا- مذهب الظاهرية كابن حزم وغيره فيرون أن العبرة بالتغير سواء كان قليلا أو كثيرا، فالماء طهور لا ينجسه شيء، ويعتمدون في ذلك حديث أبي سعيد، ويرجحونه على حديث عبد الله بن عمر هذا، والذي عليه كثير من أهل العلم هو التفريق -كما ذكرت لك مذهب جمهور أهل العلم هو التفريق بين القليل والكثير.
فالإمام الشافعي والإمام أحمد والجماعة يفرقون بين الكثير والقليل بالقلتين بصحة هذا الحديث.
والحنفية يفرقون ما بين القليل والكثير بأن الكثير هو الماء الذي إذا أتى الرجل فحرَّك طرفه لم ير التحرك في آخر الماء، هذا هو الكثير عندهم، وهذا ذهاب إلى الرأي والقياس، وعندنا الحديث الصحيح الذي يفرق ما بين القليل والكثير.
ثالثا: أفاد الحديث أن الماء إذا كان قليلا أقل من القلتين فإنه يحمل الخبث، يعني: بمجرد ملاقاة النجاسة له فإنه يتقبلها ويحملها.

(1/24)

وأما الكثير وحده القلتان فما هو أكثر فإنه لا يحمل الخبث، يعني: ينفي الخبث، فمعنى ذلك أنه إذا وردت النجاسة على ماء قليل فإنها تتنجس فإن الماء يتنجس إذا وردت النجاسة على ماء قليل فإنه يتنجس، وإذا وردت النجاسة على ماء كثير قلتين فأكثر فإنه لا يحمل النجاسة إلا بالتغير. نعم.
حديث "لا يغتسل أحدكم بالماء الدائم وهو جنب"

وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " لا يغتسل أحدكم بالماء الدائم وهو جنب " أخرجه مسلم.
وللبخاري: " لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل فيه " ولمسلم: "منه"، ولأبي داود: " ولا يغتسل فيه من الجنابة ".

هذا الحديث هو حديث أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم - " لا يغتسل أحدكم بالماء الدائم وهو جنب " وهذه الرواية معناها: النهي عن أن يأتي أحد عليه غسل واجب إما من جنابة، أو امرأة من حيض أو نفاس فتغتسل في الماء الدائم، وهنا قيده بقوله: " وهو جنب "؛ رعاية لحال المخاطبين، فهذا ليس خاصا- كما سيأتي- بالجنب حتى المرأة الحائض والنفساء، كذلك يعني أن الماء الدائم الذي لا يجري لا يغتسل فيه لرفع الحدث الأكبر، وهذا نهي لقوله: " لا يغتسل أحدكم ".
اللفظ الآخر: قال وللبخاري: " لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل فيه " هذا اللفظ فيه النهي عن الجمع ما بين البول والاغتسال يعني: أن الماء الدائم لا تبل فيه، ثم تغتسل، يعني: لا يحصل هذا وهذا، نعم، تبول ثم تغتسل. قال ولمسلم: "منه" يبول ثم يغتسل منه يعني يأخذ منه فيغتسل بعد بوله. قال ولأبي داود: " ولا يغتسل فيه من الجنابة " يعني إذا بال فلا يغتسل فيه من الجنابة.
لغة الحديث:
قوله: "يغتسل" الاغتسال اسم لإفاضة الماء على البدن، أو تعميم البدن بالماء.

(1/25)

وقوله: "أحدكم" يعني أحد المؤمنين، ويدخل في هذا الحكم الرجال باللفظ، والنساء بالتبع.
قوله: "الماء الدائم"، الماء الدائم هو الراكد، هو الذي لا تغذية له ولا تصريف له، ماء غدير، ماء بركة ثابت لا يتغير لا يأتيه شيء ولا يذهب منه شيء إنما راكد دائم.
الحديث من حيث الصحة كما رأيت في البخاري ومسلم وهذا يغني عن البحث في ذلك؛ لأن العلماء أجمعوا على صحة كتاب البخاري ومسلم -رحمهما الله تعالى- إلا ألفاظ نوزع البخاري ومسلم فيها، بعض الألفاظ هذا لا يقدح في الإجماع على صحة ما تضمنه كتاب البخاري ومسلم.
الرابع في أحكام الحديث:
اللفظ الأول: أفاد النهي، والنهي يقتضي التحريم؛ لأن أحدا لا يغتسل في الماء الدائم وهو جنب، وإذا كان كذلك فهل لو اغتسل لا يصح اغتساله؟ الصحيح أن اغتساله يصح مع الإثم؛ لأن العلة فيه غير ظاهرة؛ فلذلك يأثم مع صحة الغسل.
وأما قوله في الرواية الأخرى: " لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل فيه " فحكمها الجمع ما بين البول والاغتسال، فيحرم أن يبول ثم يغتسل، يعني: أن يجمع ما بين البول والاغتسال في الماء الدائم، وذلك أن البول ثم الاغتسال قد يكون مع القذارة، وقد يكون مع عدم تنزيه النفس، والماء الدائم الذي لا يجري ولا يتحرك قد يغتسل لقرب النجاسة التي أفاض بقرب بوله ونحو ذلك.
بعض أهل العلم علل النهي عن ذلك بعلة الوسواس، وأن ذلك يسبب الوسوسة، وربما يسبب أمراضا نفسية ونحو ذلك، لكن ليس البحث في هذا، وإنما ما دلَّ عليه حديث النهي، والأصل في النهي التحريم لأن يجمع ما بين البول والاغتسال، وكذلك في أن يغتسل في الماء الدائم وهو جنب. نعم.
حديث "نهى رسول الله - صلى الله عليه وسلم - أن تغتسل المرأة بفضل الرجل"

وعن رجل صحب النبي - صلى الله عليه وسلم - قال: " نهى رسول الله - صلى الله عليه وسلم - أن تغتسل المرأة بفضل الرجل، أو الرجل بفضل المرأة، وليغترفا جميعا " أخرجه أبو داود والنسائي وإسناده صحيح.

(1/26)

قال: عن رجل صحب النبي - صلى الله عليه وسلم - قال: " نهى رسول الله - صلى الله عليه وسلم - عن أن تغتسل المرأة بفضل الرجل، أو الرجل بفضل المرأة، وليغترفا جميعا ".
هذا الحديث معناه
أن النبي عليه الصلاة والسلام نهى المرأة، ونهى الرجل أن يغتسل أحدهما بفضل الآخر، يعني: في غسل الجنابة، في غسل رفع الحدث الأكبر، وصورة الفضل -يعني: فضل الرجل وفضل المرأة- أن يكون هنا إناء فيه ماء، فيأتي الرجل فيفيضه على جسمه فيبقى فيه أو المرأة تأخذ منه وتفيض عليه فيبقى شيء، فنهى النبي -عليه الصلاة والسلام- عن أن يغتسل الرجل ببقية غسل المرأة أو أن تغتسل المرأة ببقية غسل الرجل، قال: "وليغترفا جميعا" يعني: إذا كان ولا بد فإن هذه تأخذ، وهذا يأخذ بدون أن يكون أحدهما مستقلا بالاغتسال منه.
لغة الحديث:
المعنى واضح كلمة "فضل الرجل" الفضل هو البقية، يعني: بقية الماء، ماء الغسل للرجل أو المرأة.
قوله: "وليغترفا جميعا" يعني: هذا يغرف لنفسه، وهذه تغرف لنفسها.
درجة الحديث:
الحديث صحيح، والحافظ ابن حجر هنا قال لك: أخرجه أبو داود والنسائي وإسناده صحيح، وهذا ظاهر عند غيره -أيضا-.
الأحكام:
هذا الحديث فيه حكم في نهي الرجل ونهي المرأة أن يغتسل أحدهما بفضل الآخر، وهذا النهي الأصل فيه أنه للتحريم؛ لأن الأصل في النهي -كما هو معلوم- للتحريم، فدلَّ الحديث على أن الرجل لا يجوز له أن يغتسل بفضل المرأة، على أن المرأة لا يجوز لها أن تغتسل بفضل الرجل، وأنه إن أراد فليغترفا جميعا، والعلة في هذا الحكم علة تعبدية في هذا يعني لا يعرف ما العلة في هذا ظاهرة؛ ولهذا ذهب أكثر أهل العلم أن

(1/27)

النهي هنا للتنزيه، وأنه من باب الأدب، وليس من باب التحريم؛ لأن العلة ليست معروفة، ولا يعرف لِمَ يُنْهَى الرجل، ولم تنهى المرأة عن أن يغتسل أحدهما بفضل الآخر.
جزى الله فضيلة الشيخ خير الجزاء ونفعنا وإياكم بما سمعنا.
ثانيا: الذي ذهب إليه طائفة من أهل الحديث، ومنهم الإمام أحمد أن المرأة إذا خلت بماء قليل لرفع الحدث، فإن هذا الماء يكون طاهرا.
يعني: لا يكون مطهرا، فقيدوا ذلك بقيود فقالوا: أو بماء قليل خلت به امرأة يعني: بالغة عن طهارة واجبة، وهذا سيأتينا في حديث ابن عباس أن النبي - صلى الله عليه وسلم - كان يغتسل بفضل ميمونة ما يعارض ذلك.
المقصود أن جمهور أهل العلم على أن هذا الحديث، على أن هذا النهي للأدب.
وذهب الإمام أحمد على أنه بالنسبة للرجل فإن المرأة إذا خلت بماء طهور قليل لطهارة واجبة، فإن هذه الخلوة تعبدية لأجل النهي تُحوِّل الماء من كونه طهورا إلى كونه طاهرا. نعم.
حديث "أن النبي - صلى الله عليه وسلم - كان يغتسل بفضل ميمونة"

وعن ابن عباس -رضي الله عنهما-: " أن النبي - صلى الله عليه وسلم - كان يغتسل بفضل ميمونة -رضي الله عنها- " أخرجه مسلم، ولأصحاب السنن: " اغتسل بعض أزواج النبي - صلى الله عليه وسلم - في جفنة، فجاء يغتسل منها، فقالت: إني كنت جنبا. فقال: إن الماء لا يجنب " وصحَّحه الترمذي وابن خزيمة.
قال عن ابن عباس -رضي الله عنهما-: " أن النبي - صلى الله عليه وسلم - كان يغتسل بفضل ميمونة -رضي الله تعالى- عنها " أخرجه مسلم.
يعني: أن النبي -عليه الصلاة والسلام- كان يرفع الحدث الأكبر من الجنابة بأن يغتسل بماء أبقته ميمونة، بماء استعملته ميمونة، وفضل مما استعملته، فيغتسل منه النبي -عليه الصلاة والسلام- وبين هذا في رواية السنن قال: " اغتسل بعض أزواج النبي - صلى الله عليه وسلم - في جفنة -وهي الإناء- فجاء النبي - صلى الله عليه وسلم - ليغتسل منها فقالت له: إني كنت جنبا. فقال: إن الماء لا يجنب ".

(1/28)

يعني: أنه استعمل هذا الماء الذي أفضلته زوجه ميمونة -رضي الله عنها-.
لغة هذا الحديث:
الجفنة: إناء صغير، يعني: وسط وهم مثل الكاسا، وإناء وسط، وليس مثل يعني القدر الكبير، إناء صغير، مما يوضع عادة في البيوت يأخذ قدر يعني -تقريبا- قدر لترين أو ثلاثة من الماء. " قالت: فجاء النبي -عليه الصلاة والسلام- ليغتسل منها، فقالت له: إني كنت جنبا " يعني: أن لفظ الجنب يصلح على المرأة ويصلح على الرجل، ومعنى الجنب يعني: من قام به حدث من جهة الجماع أو الاحتلام، الحدث الأكبر من جهة جماع أو احتلام من رجل أو امرأة والجنابة معروفة، وسميت جنابة لأجل البعد؛ لأن الجنب بعيد، والجنب هو البعيد لأجل ابتعاده عن غيره لأجل ما حصل منه.
درجة الحديث:
أما اللفظ الأول: فأخرجه مسلم، والثاني -أيضا- صحيح؛ لأن الترمذي صحَّحه، وصحَّحه -أيضا- ابن خزيمة وجماعة آخرون من أهل العلم.
أحكام الحديث: دلَّ الحديث:
أولا: على أن اغتسال الرجل بفضل زوجته بالماء، بفضل الماء الذي أفضلته زوجته بعد غسلها من الجنابة أنه لا بأس به، وأنه يرفع الحدث، وأن الماء لا ينتقل بهذه الخلوة أو بالاستعمال، لا ينتقل من كونه طهورا إلى كونه طاهرا، فهذا الحديث في الحقيقة فيه رد على من قال: إن استعمال المرأة للماء مبطل لطهوريته -كما ذكرنا لكم في الحديث الذي قبله-.
فالصحيح إذن ما دلَّ عليه هذا وهو أن النهي عن استعمال الرجل بفضل المرأة إنما هو للتنزيه، ولأجل الكمال، وقد يحتاج الرجل إلى ذلك فيستعمله، وأما من جهة أن الماء يكون طاهرا أو يجنب الماء فكما قال -عليه الصلاة والسلام-: " إن الماء لا يجنب ".
ثانيا: دلَّ الحديث على لطفه -عليه الصلاة والسلام- مع أزواجه وعلى حسن تعامله معهم، وهذا هو الذي ينبغي من جهة إكرام الرجل لزوجه وأهله في الألفاظ وفي الأعمال.

(1/29)

الثالث: من الفوائد أن النبي -عليه الصلاة والسلام- كانت حاله حال بساطة وحال زهد وبعد عن ملذات الدنيا، وهو الذي خير أن لو شاء لكان ملكا نبيا لحصل له ذلك -عليه الصلاة والسلام- ولكنه اختار أن يكون عبدا رسولا وعاش -عليه الصلاة والسلام- عيشة ليست عيشة المترفين ولا الأغنياء ولا الملوك -عليه الصلاة والسلام-.
فهذه جفنة يتداولها -عليه الصلاة والسلام- هو وزوجه، يعني: من قلة ما في البيت من الأشياء التي تستعمل؛ لهذا لما أراد الوليد بن عبد الملك أن يوسِّع المسجد أراد أن يهدم غرف النبي -عليه الصلاة والسلام- وأن يغير طابعها، وأن يبني بنيانا يغير من الهيئة التي كانت عليها، فبكى كثيرون من التابعين، وأنكر كثيرون -كما هو معلوم في ذلك- لأجل أن لا يكون ما حصل من إدخال الغرفة أو إحاطة المسجد بالغرفة إلا من جهة واحدة أن يكون بتغيير معالم الغرفة أن لا يكون زريعة لتعظيم قبر النبي -عليه الصلاة والسلام- وتعظيم حجرته، ثم هو السبب الثاني الذي صرَّح به سعيد بن المسيب وجماعة قالوا ليتهم تركوا الناس ينظرون ما كان عليه المصطفى - صلى الله عليه وسلم - من الحال في الدنيا وكيف كان بيته من أعواد يستكن بها عن المطر، وكيف كانت حالته -عليه الصلاة والسلام- في أوانيه؛ لأن كانت بعض الآنية موجودة في البيت.
المقصود أن النبي -عليه الصلاة والسلام- هو أكرم الخلق على ربه ومع ذلك لم يعطه من الدنيا، فإن الله -جل وعلا- يعطي الدنيا من يحب ومن لا يحب، والنبي -عليه الصلاة والسلام- اختار أكمل الحالات، وهي الزهد والبعد عن المتاع والبعد عن التلذذ، بل قد نام على حصير مرة فأثَّر في جنبه من شدة خشونته ولين جلد النبي -عليه الصلاة والسلام-؛ ولهذا ينبغي على طالب العلم وعلى الرجل الصالح، والعبد الصالح، وكذلك المرأة الصالحة أن يعوِّد نفسه البعد عن الملذات في بعض الأحيان، نحن اليوم -كما ترون- فاضت علينا الأمور بحيث إن الناس صاروا يتنافسون فيما يريحهم، وينبغي على المرء أن يذكر نفسه بين الحين والآخر بما فيه تقشف، وبما فيه معالجة لبعض الأمور العسيرة عليه بعض الشيء مما فيه ترك الملذات، وترك استعمال الأشياء تذكرا بنعمة الله -جل وعلا- عليه إما في الثياب أو في المسكن أو في الفراش أو نحو ذلك حتى يتذكر العبد النعمة، ويتذكر حال المصطفى -عليه الصلاة والسلام-. نعم.

(1/30)

نكتفي بهذا -إن شاء الله تعالى-، ونكمل ونأخذ -إن شاء الله- قدرا أكبر، يعني: أنا كنت مقرر كل يوم نأخذ خمسة عشر حديثا، واليوم لعل المقدمة أخذت منا وقتا فنرجو من الإخوة أن يبكروا بالحضور حتى لا ننتظر كثيرا.
حديث "طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات"

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء وإمام المرسلين، نبينا محمد وعلى آله وصحبه أجمعين.
قال المصنف -رحمه الله تعالى- وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب " أخرجه مسلم وفي لفظ له: "فليرقه" وللترمذي: "أخراهن أو أولهن".
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم إنا نسألك علما نافعا، وعملا صالحا، وعملا متقبلا، ودعاء مسموعا، ربنا نعوذ بك أن نَزِلَّ أو نُزَل أو نَضِلَّ أو نُضَل أو نجهل أو يُجهل علينا أو نَظْلِمَ أو نُظْلَم.
قال الحافظ ابن حجر -رحمه الله تعالى-: وعن أبي هريرة -رضي الله تعالى عنه- قال: قال: رسول الله - صلى الله عليه وسلم - " طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب ".
أولا: معنى الحديث:
أن الكلب قد يلغ في الإناء، وفي ذلك الزمان كانت الكلاب تكون بالقرب من البيوت؛ ولهذا قد يشرب الكلب أو يلعق في الإناء، سواء كان فيه شراب أو طعام، فبين النبي -عليه الصلاة والسلام- كيف يطهر هذا الإناء الذي ولغ فيه الكلب فقال: "طهور إناء أحدكم" يعني: تطهير إناء أحدكم "إذا ولغ فيه

(1/31)

الكلب" يعني: بلعابه ولسانه فشرب أو لعق "أن يغسله" أن يغسل ذلك الإناء "سبع مرات" يعني: بالماء "أولاهن بالتراب" يعني: أن تكون الأولى من تلك السبع غسلات بالتراب.
لغة الحديث:
قوله: "طهور" الطهور -بالضم- معناه التطهير، فالمقصود منه الفعل، وثمة ألفاظ يكون منه فُعُول وفَعُول، فيكون فُعُول للفعل والفَعُول للشيء ذاته مثل: طُهُور وطَهُور، والطَهُور هو الماء نفسه أو التراب نفسه، وأما الطُّهور فهو التطهير، وكذلك السُّحُور والسَّحُور، فالسُّحُور هو الأكل نفسه، السحور هو الأكل، وأما السَّحُور بالفتح فهو ما يؤكل، وكذلك الفُطُور هو الإفطار، والفَطُور هو ما تفطر عليه، وهكذا في نظائره.
فإذن في اللغة تفريق ما بين فُعُول وفَعُول في كلمات كثيرة بأن فُعُول يعنى بها الفعل، يعني المصدر، وأما فَعُول بالفتح فيعنى بها الشيء ذاته.
قال: "إذا ولغ فيه الكلب" يقال للكلب ولغ، ولغ في الشيء، ولغ في الماء، ولغ في الإناء، ولغ في الطعام إذا أخرج لسانه إليه فلعق منه أو امتص منه، فيقال ولغ يلغ ولوغا والباقي واضح.
ثالثا: درجة الحديث:
الحديث -كما رأيت- في اللفظ الأول رواه مسلم في الصحيح فهو صحيح لتصحيح مسلم -رحمه الله تعالى- له، ولإيراده له في صحيحه، قال: وفي لفظ له يعني: لمسلم "فليرقه"، وهذا -أيضا- صحيح، قال: وللترمذي "أخراهن أو أولاهن" بالتراب، ولفظ "أولاهن" قد جاء بلفظ كما ذكر هنا "أخراهن"، وجاء بلفظ التردد "أولهن أو أخراهن".
وأصح هذه الألفاظ جميعا، بل الصحيح من هذه الألفاظ هو ما قدم وهو قوله: "أولهن بالتراب"؛ وذلك لأن مخرج الحديث واحد ويتعين أن يحمل على أحد الألفاظ دون التعدد بأن المخرج واحد، والطريق واحد، لكن جاء في مسلم -أيضا- "وعفروه الثامنة بالتراب" وهذه في صحيح مسلم، لكن مخرج الحديث

(1/32)

-كما ذكرت لك- واحد، والعلماء قدموا ورجَّحوا رواية مسلم: "أولهن بالتراب" على "وعفروه الثامنة بالتراب".
الرابع من أحكام الحديث قوله -عليه الصلاة والسلام-: " طهور إناء أحدكم إذا ولغ فيه الكلب " نفهم منه أن هذا فيه التطهير، وإذا كان الإناء يجب تطهيره فمعنى ذلك أن الكلب لما ولغ فإنه نجس يعني أن لسان الكلب الذي ولغ به نجس، وأن لعاب الكلب الذي يعلق بلسانه كذلك نجس.
وهذا محل اتفاق بين أهل العلم أن لعاب الكلب في نفسه نجس ثم هل يعد هذا إلى بقية أجزاء الكلب؟ يعني: أن الحديث فيه دليل على نجاسة لعاب الكلب بأنه أمر بتطهير الإناء، فهل يعني ذلك أن بقية أجزاء الكلب نجسة أو هل يقال يعد ذلك بالقياس إلى بقية الأجزاء إذ لا فرق ما بين لعابه وفمه وبين بقية أجزاء بدنه، أم يقصر ذلك على فمه أو على لسانه وريقه.
للعلماء في ذلك ثلاثة أقوال: منهم من قال: إن الكلب طاهر، وإنما ينجس إذا لاقى الإناء فقط فيطهر الإناء إذا ولغ فيه، وأما الكلب في نفسه فهو طاهر، وهذا مذهب الإمام مالك -رحمه الله تعالى- عنه، وعليه بني جواز بيع وشراء الكلاب.
القول الثاني: ومن قال إن الكلب نجس بجميع أجزائه وهو قول جمهور أهل العلم.
والثالث: من فرق ما بين لسان الكلب ولعابه وبين أجزاء بدنه وهو قول أبي حنيفة وإحدى الروايتين عن أحمد -رحمه الله تعالى-، وصحَّح هذه الرواية ورجَّحها شيخ الإسلام ابن تيمية بأن بقية أجزاء الكلب ليست بنجسة وإنما الذي ينجس هو الريق واللسان؛ لأن النبي -عليه الصلاة والسلام- إنما أمر بالتطهير من الولوغ دون غيره، ومعلوم أن ملابسة الكلاب في ذلك الزمان كثيرة فقد تمس البدن، وقد تمس الثياب، فالبلوى حاصلة بها، فلم يأمر بالتطهير إلا من الولوغ فقط، وهذا القول الثالث هو أظهر الأقوال من حيث الدليل.
الفائدة الثانية: أنه -عليه الصلاة والسلام- أمر بغسله سبع مرات وهذا الغسل يحمل على الغسل بالماء؛ لأنه هو الأصل، ولأنه قال:"أولهن بالتراب" فيعني ذلك أن التطهير يحصل بأن تكون الأولى بالتراب؛

(1/33)

لأن التراب يزيل ما علق بالإناء، ثم بعد ذلك يغسل ست مرات بعد الأولى، وفي الرواية الثانية لمسلم -كما ذكرت لك- قال: "وعفروه الثامنة بالتراب" وهذا اللفظ لم يحتج به أو لم يأخذ بما دل عليه ظاهره إلا الحسن البصري -رحمه الله تعالى- وبقية أهل العلم يحملونه على الأولى، ويقولون: "عفروه الثامنة بالتراب" يحمل على أنها مستقلة، فتكون الأولى ثم يكون سبعا بعدها بالماء، وظاهر الرواية الأولى: سبع مرات أولهن أن تكون السبع منها التراب، وتكون واحدة بالتراب، وست بالماء وهذا هو الصحيح وهو الذي عليه المحققون من أهل العلم بأن تكون الأولى بالتراب ثم يغسل بالماء ست غسلات بعدها، ويقوم مقام التراب أي نوع من الأنواع من أنواع الصابون أو السوائل التي لها من القوة في الإزالة ما للتراب.
ثالثا: من الأحكام: أن الحديث فيه دليل على انقسام النجاسات إلى ثلاثة أقسام:
إلى نجاسة مغلظة: وهي التي ذكرت هنا وهي نجاسة الكلب يعني: إذا ولغ بأنه أمر فيها بتطهير زائد سبع مرات.
وإلى نجاسة معتادة: وهي التي يؤمر فيها عادة بغسلة واحدة أو بغسلات تذهب معها النجاسة.
والنوع الثالث من النجاسات: ما دل عليه حديث آخر النجاسة المخففة، وهي التي يكتفى فيها بالرش كبول الغلام الذي لم يأكل الطعام يعني مما يرش دون الغسل أو قيء الصغير الذي لم يأكل الطعام.
فتبين أن النجاسات بعامة ثلاث درجات: نجاسة مغلظة وهي نجاسة الكلب وفي حكمه الخنزير.
والثاني: نجاسة معتادة وهي سائر النجاسات.
والثالث: نجاسة مخففة وهي التي يكتفى فيها بالرش -كما ذكرت لك- من بول والقيء، ويلحق به -أيضا- المذي في كونه يكون بالسراويل ونحو ذلك، فإنه يكتفى فيه بالرش. نعم.
حديث "إنها ليست بنجس إنما هي من الطوافين عليكم"

وعن أبي قتادة - رضي الله عنه - " أن رسول الله - صلى الله عليه وسلم - قال في الهرة: إنها ليست بنجس، إنما هي من الطوافين عليكم " أخرجه الأربعة، وصحَّحه الترمذي وابن خزيمة.

(1/34)

قال رحمه الله عن أبي قتادة -رضي الله تعالى عنه-: أن رسول الله - صلى الله عليه وسلم - قال في الهرة: " إنها ليست بنجس إنما هي من الطوافين عليكم ".
معنى الحديث:
هو أن الهرة وهي القط أو السنور، الهرة تطوف على الإنسان في بيته، يكثر ملابستها للإنسان، تدخل البيت فتكون قريبة منه، فملامستها له كثيرة، وأيضا قربها من الآنية التي يستخدمها الإنسان كثيرة؛ ولهذا الحديث سبب وهو أن أبا قتادة - رضي الله عنه - أصغى للهرة ماء فقيل له في ذلك فقال: إني سمعت رسول الله - صلى الله عليه وسلم - يقول: " إنها ليست بنجس إنها من الطوافين عليكم " وهذا يدل على أن أبا قتادة - رضي الله عنه - فهم من ذلك ما وقع من النبي -عليه الصلاة والسلام- وهو أن الهرة من الطوافين؛ ولأجل كونها تطوف فليست بنجس.
لغة الحديث:
قوله: "نجس" يعني: ليست نجسة، والنَّجَس والنَّجِس واحد، كما قال جل وعلا: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} (1) والنجاسة تنقسم إلى نجاستين: عينية وإلى نجاسة حكمية، وإلى نجاسة معنوية. قوله: "الطوافين" الطواف: صيغة مبالغة من طائف فعَّال من طائف وهو الذي يعني الطواف يكثر تطوافه ودخوله على الإنسان.
مثل أولاد الإنسان مثل خدم الإنسان فإنهم يكثرون الدخول والخروج عليه، بهذا قال تعالى في وصف الخدم أو في وصف من عند الإنسان في بيته قال: {طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ} (2) فمن يكثر دخوله وخروجه يقال له طواف؛ لأنه يكثر دورانه حول الإنسان وتطوافه عليه، والهرة قيل لها إنها من الطوافين لأجل كثرة دخولها وخروجها لبيت الإنسان وخروجها على آنيته وأشيائه.
درجة الحديث: الحديث صحيح.
ومن أحكام الحديث:
__________
(1) - سورة التوبة آية: 28.
(2) - سورة النور آية: 58.

(1/35)

دلَّ الحديث على أن الهرة بلعابها وفمها وأجزاء بدنها إنها طاهرة ليست بنجسة وقوله في التعليل: "إنها من الطوافين عليكم" هذا تعليل لكونها ليست بنجس، ومن المتقرر في أصول الفقه أن مما يستفاد منه التعليل بعد الحكم مجيء "إن" بعد الأمر أو النهي أو الخبر بحكم ما، فلما قال بعض قوله: " ليست بنجس إنما هي من الطوافين عليكم " فهمنا من هذا التعليل، فإذن العلة لعدم النجاسة أنها طواف، أن الهرة من الطوافين.
الفائدة الثانية: أن هذا الحكم لا يقتصر به على الهرة؛ لأن مجيء التعليل بقوله: "إنها من الطوافين عليكم " يقتضي فرض هذه العلة فيما شابه الهرة في الخلقة؛ ولهذا قال العلماء ما كان مثل الهرة في الخلقة أو ما دونها مما يشترك في وصف التطواف. فإنه ليس بنجس. نعم.
حديث "جاء أعرابي فبال في طائفة المسجد"

وعن أنس بن مالك - رضي الله عنه - قال: " جاء أعرابي فبال في طائفة المسجد، فزجره الناس، فنهاهم النبي - صلى الله عليه وسلم - فلما قضى بوله أمر النبي - صلى الله عليه وسلم - بذنوب من ماء، فأهريق عليه " متفق عليه.
قال: وعن أنس بن مالك -رضي الله تعالى عنه- قال: " جاء أعرابي فبال في طائفة المسجد، فزجره الناس، فنهاهم رسول الله - صلى الله عليه وسلم - فلما قضى بوله أمر النبي - صلى الله عليه وسلم - بذنوب من ماء فأهريق عليه ".
معنى الحديث:
أن أحد الأعراب وهم الذين لا يسكنون المدينة، ولا يعرفون حال النبي -عليه الصلاة والسلام- وأوامره وحال الصحابة جاء فاحتاج إلى البول، فرأى المسجد كالأرض الفلاة، فظن أنه له أن يبول فيه، فبال في طائفة المسجد، يعني: في ناحية من نواحي المسجد، وهذا معناه أنه ظن أن المسجد مثل سائر الأرض بأن له أن يبتعد أو يختار مكانا بعيدا فيفعل ذلك فيه، يعني: فيبول فيه، فزجره الناس، الزجر هو الإنكار بغلظة أو الإنكار بشدة، فقال فنهاهم رسول الله - صلى الله عليه وسلم - يعني نهاهم عن زجره.

(1/36)

وكما جاء في لفظ قال: "لا تزرموه" يعني: لا تقطعوا عليه بوله، نهاهم -عليه الصلاة والسلام- لأنهم إذا قطعوا عليه بوله فإنه سيقوم وهو يبول فإذا كان ذلك، فإنه سيتلوث ثوبه بالبول وسيتلوث المسجد أكثر؛ ولهذا كان نهي النبي -عليه الصلاة والسلام- لأجل أن لا يزداد نجاسة في المسجد وعلى ثياب الرجل وبدنه.
قال فلما قضى بوله يعني فلما قضى الأعرابي بوله وهذا نفهم منه أنه أطال في ذلك يعني وأخذ حظه من الوقت الذي يقضي فيه بوله دون عجلة أمر النبي - صلى الله عليه وسلم - بذنوب من ماء، يعني: بوعاء كبير سطل من ماء، بذنوب من ماء، فأهريق عليه يعني: صب عليه.
لغة الحديث:
قوله: "أعرابي" اسم الأعرابي في الأدلة يطلق على من كان يسكن البادية، وأما من يسكن المدينة، يسكن المدن والقرى، فلا يقال له أعرابي، قال: "فبال في طائفة المسجد" الطائفة: الناحية المبتعدة من المسجد، قال: "زجره الناس" يعني: أنكروا عليه بغلظة، والذنوب هو وعاء كبير من ماء مثل السطل الكبير، قوله: "أهريق عليه" يعني: أريق عليه، والهاء في قوله أهريق عليه هذه لتأكيد اللفظ ولقرب مخرجها من الهمزة أكد بها وإلا فإنها بمعنى أريق، فأهريق وأريق بمعنى واحد إلا أن في زيادة الحرف زيادة في المعنى، يعني: فهي إراقة مزيجة.
درجة الحديث: الحديث متفق عليه -كما سمعت في تخريجه-.
من أحكام الحديث:
أولا: في الحديث أن بول الإنسان نجس، وهذا محل الإجماع، فإن بول الإنسان كذلك عذرته نجسة، وهذا بالاتفاق سواء كان الإنسان صغيرا أو كبيرا ذكرا أو أنثي.
ثانيا: أن البول إذا وقع على البقعة فإنه يطهر بمكاثرة الماء عليه، فيكاثر عليه ماء كثير حتى يغلب على أجزائه؛ فيطهر المكان به، وكون الماء يكون كثيرا ليس شرطا، ولا ثم تحديد للكثرة والقلة، وإنما المراد أن تزول عين النجاسة، فإذا كان على الأرض، أرض تراب أو حصى أو نحو ذلك، يعني: التراب في حجارة صغيرة، فإنه يكاثر عليه ماء حتى تزول أو تستحيل عين النجاسة في الماء فتذوب فيه، وإذا كان في مكان مثل طين

(1/37)

أو فرش أو نحو ذلك، فإنه يصب عليه من الماء، ويدلك في نحو الفرش والطين الذي يحتاج إلى تقليب حتى تذهب عين النجاسة، ويتيقن من زوالها.
ثالثا: من الأحكام: أن هذا الحديث فيه أن تطهير البول على الأرض يكون بمكاثرة الماء عليه، وهذا ليس حصرا في تطهير النجاسة على الأرض بالماء، وإنما هذا أحد أوجه التطهير، ومن أهل العلم من قال لا تطهر النجاسة إلا بالماء بخصوصه.
والقول الثاني: أن النجاسة تطهر بما يحصل به زوال عين النجاسة، فإذا حصل عندنا وسيلة من وسائل التطهير تزول بها عين النجاسة، فإن ذلك هو المقصود شرعا، فالشريعة لا تتشوق إلى وسيلة من وسائل إزالة النجاسة بل بأي وسيلة زالت النجاسة فإن ذلك مجزئ؛ ولهذا فالصحيح أن النجاسة لا يتعين أن تزال بالماء، بل بأي شيء زالت فإنها مجزئة، يعني: فإن إزالة النجاسة مجزئة؛ لهذا في الأرض تراب والحصى ونحو ذلك تطهره الشمس، فالشمس بحرارتها لها خاصية للتطهير، كذلك يطهره الهواء والهواء ينشف، يطهره الغبار وما يحصل بذلك.
أيضا من وسائل التطهير -كما في عصرنا الحاضر- ثم وسائل كثيرة من السوائل أو من البخار أو نحو ذلك مما قد يكون أبلغ في بعض أحواله من التطهير بنوع من استعمال الماء؛ لهذا نقول الصواب من قول أهل العلم في هذه المسألة أن النبي -عليه الصلاة والسلام- أمر بأن يهراق على بول الأعرابي بذنوب من ماء؛ لأن الماء قريب، ولأجل أن ينبههم على ذلك، ولكن ذلك ليس بمتعين.
وقد جاء في الحديث -أيضا- أن الذي علقه البخاري في الصحيح ورواه أصحاب السنن أن الكلاب كانت في زمن النبي -عليه الصلاة والسلام- تقبل وتدبر في المسجد وكان تبول ولم يكونوا يغسلون أو يرشون شيئا من ذلك، هذا يدل على أن الشمس والريح والهواء مطهر.
فإذن الصحيح أن تطهير النجاسة ليس كرفع الحدث، فثم رفع للحدث، وثم إزالة للخبث، رفع الحدث عبادة فلا بد فيه مما عين وسيلة له وهو الماء، قال جل وعلا: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (1) إلى قوله: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا ((((((((} (2) فهذا في تعبد بالطهارة، وأما إزالة النجاسة فهي من باب الطروق، وباب الطروق لا تحدد فيه وسيلة، لأنه قد يدخل في الحكم الوضعي.
بهذا نقول: إن الصحيح من قول أهل العلم ألا تحد وسيلة من وسائل تطهير النجاسة، فبأي وسيلة زالت النجاسة زالت عين النجاسة فإنه يحصل التطهير.
الحكم الرابع: التفريق ما بين ورود الماء على النجاسة وورود النجاسة على الماء، فورود الماء على النجاسة يطهر ولو كان الماء ليس بكثير، أي: لا يبلغ قلتين، وأما ورود النجاسة على الماء فإنه إذا كان الماء قليلا -كما ذكرنا لكم في الدرس الماضي- يعني: دون القلتين على الصحيح فإنه ينجسه، يعني: أن يفرق ما بين ورود النجاسة على الماء، فإنه إذا وردت النجاسة على ماء قليل ينجس وما بين ورود الماء القليل الذي هو دون القلتين على النجاسة، فإنه يطهر، فيفرق في هذا ما بين ورود الماء على النجاسة وورود النجاسة على الماء. الخامس: في الحديث رفق النبي -عليه الصلاة والسلام- بصحابته وحسن تعليمه لهم، ورفقه في الإنكار على الجاهل الذي لا يعلم وحسن معالجته -عليه الصلاة والسلام- بالأمور، وهذا لأجل أن الشريعة جاءت لتحسين المصالح وتكميلها، ودرء المفاسد وتقليلها، فالجاهل أن يتلطف معه في التعليم من تحصيل المصالح ومن درء المفاسد وتقليلها، وكذلك هذا الأعرابي لو زجر وقام وهو يبول لكان تعدد النجاسة أو إصابة النجاسة تكون أكثر لأجزاء من المسجد، وقد يفوت تتبع تلك الأجزاء بأنها تكثر نقطة هنا ونقطة هنا بهذا من حكمة المصطفى - صلى الله عليه وسلم - أن عالج الأمر بهذا الرفق العظيم عليه صلوات ربي وسلامه.
السادس: أن الحمية في الدين قد لا تكون صوابا دائما فالصحابة -رضوان الله عليهم- حملتهم الغيرة على المسجد أن يزجروا الأعرابي الذي انتهك حرمة المسجد، فبال فيه، وكان معدن العلم والرسالة فالمصطفى - صلى الله عليه وسلم - في رفقه ولينه وحسن تعليمه ومعالجته للأمر هو الحكم الشرعي، وهو الأعلى، فيتبين بذلك
__________
(1) - سورة المائدة آية: 6.
(2) - سورة النساء آية: 43.

(1/38)

أن الحمية والغيرة قد تكون الحكمة أبلغ منها بل قد تكون أقرب بمراد الشارع، بل قد تكون هي مراد الشارع. نعم.
حديث "أحلت لنا ميتتان ودمان"
وعن ابن عمر -رضي الله عنهما-قال: قال رسول الله - صلى الله عليه وسلم - " أحلت لنا ميتتان ودمان، فأما الميتتان فالجراد والحوت، وأما الدمان فالطحال والكبد " أخرجه أحمد وابن ماجه، وفيه ضعف.
قال رحمه الله: عن ابن عمر -رضي الله تعالى عنهما- قال: قال رسول الله - صلى الله عليه وسلم - " أحلت لنا ميتتان ودمان، فأما الميتتان فالجراد والحوت، وأما الدمان فالكبد والطحال ".
معنى الحديث:
أن الميتة محرمة، والدم محرم بنص القرآن {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ (((((((((} (1) وربنا -جل وعلا- أحل لهذه الأمة نوعين من الميتة، ونوعين من الدم، فأما الميتة: فالجراد والحوت، يعني: إذا وجد الجراد ميتا أو حيا وأنت جعلته ميتا فإنه يؤكل ولا بأس بذلك، يعني: أنه ليس له ذكاة، وكذلك الحوت والسمك وأنواع ميتة البحر فإنها كذلك مباحة، ويخص بها عموم الآية، وكذلك الدم محرم، ولكن الكبد والطحال مع كونهما دمين فإنهما يخصان من حرمة الدم هذا معنى الحديث.
أما لغة الحديث: فقوله أحلت لنا: يعني جعلت هاتين حلالا لنا، يعني: أن أكلها ليس بمحرم بل هو حلال فلفظ أحلت يفهم منه أنه سبق التحريم لذلك ويفهم منه أن المحل لذلك هو الله -جل وعلا-.
ثالثا: درجة الحديث:
الحديث ذكر الحافظ في تخريجه قال أخرجه أحمد وابن ماجه، وفيه ضعف، ووجه ضعفه أن الحديث في إسناده عبد الرحمن بن زيد بن أسلم، وهو معروف عند أهل العلم بضعف حفظه، فربما كثر منه الغلط ورفع الموقوفات وأشباه ذلك مما جعله لا يحتج به، فإذا سبب ضعف الحديث أو علة الحديث هو أن في إسناده عبد الرحمن بن زيد بن أسلم، وهو ضعيف، وروي من غير طريق عبد الرحمن بن زيد بن أسلم موقوفا على
__________
(1) - سورة البقرة آية: 173.

(1/40)

ابن عمر، وهذا هو الصحيح، فرفعه ضعيف، والصواب والصحيح أنه موقوف على ابن عمر فيكون الحديث من كلام ابن عمر أن ابن عمر قال: " أحلت لنا ميتتان ودمان " وإذا كان ابن عمر -رضي الله عنهما- قال: "أحلت لنا" ومعنى ذلك أن المحل لذلك هو رسول الله - صلى الله عليه وسلم - بهذا من جهة الحكم، فالرواية مرفوعة والموقوفة مؤداها واحد.
رابعا: من أحكام الحديث:
أن ميتة الجراد حلال أكلها، وهذا يعم ما إذا كان الجراد مات بنفسه أو أماته الإنسان، والذين يأكلون الجراد يجمعونه حيا، ثم يجعلونه في القدر حيا ويكاثرون عليه الماء ويغلونه حتى يموت في القدر، وإذا أفاد الحديث أن ميتة الجراد مباحة وحلال، وهذا يعم الصورتين ما إذا مات بنفسه أو أماته الإنسان؛ لأنه لا ذكاة له وكذلك الحوت، والحوت أحلت ميتته لا لخصوص كونه حوتا وإنما لأجل أنه من ميتة البحر، فكل حيوان يعيش في البحر فإذا مات فإنه يباح أكله ويحل دون ذكاة سواء أمات في البحر وطفا أو مات أو خرج إلى البر ومات فيه وهذا إذا كان مما لا يعيش إلا في البحر، أما الحيوان الذي يعيش في البر وفي البحر فله حكم آخر.
قال في فائدة ثالثة: في إباحة الدمين الكبد والطحال.
الكبد دم متجمد والطحال كذلك دم متجمد، والدما التي في الحيوان محرم أكلها بنص الآية، فاستثني من المحرم الكبد والطحال؛ لكونهما يحتاج إليهما، ولأن تجمد الدم فيها أخرجه عن كونه دما مسفوحا، وهذا الدم بعمومه بما يحرم من الدم اختلف العلماء هل يحرم كل دم أم إنما يحرم الدم المسفوح، والصحيح أن الذي يحرم هو الدم المسفوح، أما الدم المتردد في العروق أو الذي إذا ذبحت الذبيحة يبقى بين أنسجتها، وإذا طبخت بقي فيها نوع دم فهذا لا يحرم؛ لأنه كان يوجد مثل ذلك في عهد النبي - صلى الله عليه وسلم - فرخص الصحابة فيه.
فإذن الذي يحرم وهو من أشد المحرمات أن يشرب الدم المسفوح، وهو السائل الذي يكون بعد ذبح الذبيحة، وهذا يتعاطاه بعض الجهلة وبعض ذوي النفوس الخبيثة وهو من أشد المحرمات في الأطعمة، هو شرب الدم المسفوح، أما غير المسفوح فإنه لا بأس به على الصحيح كما ذكرت لكم. نعم.

(1/41)

حديث "إذا وقع الذباب في شراب أحدكم فليغمسه"

وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه، فإن في أحد جناحيه داء وفي الآخر شفاء " أخرجه البخاري وأبو داود وزاد: " وأنه يتقي بجناحه الذي فيه الداء ".
قال عن أبي هريرة -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه، فإن في أحد جناحيه داء وفي الآخر شفاء ".
معنى الحديث:
أن الذباب وهو كل طير صغير يوصف بالعود إذا ذُبَّ، ولا يخص بالذباب المعروف عندكم، أن كل طير صغير إذا وقع في شراب المسلم فإن النبي -عليه الصلاة والسلام- أمر بغمسه يعني أن تغمس الذباب ثم ترفعه تغمسه.
تغمس الذباب حتى يموت في الإناء، أو حتى حتى يكون الذباب بأجمعه في داخل السائل، ثم ترفعه وتلقي الذباب.
قال: "فليغمسه ثم لينزعه": يغمسه يعني: يدخله كله في إناء، ثم ينزعه يرفعه، علل ذلك بقوله بأن في أحد جناحيه داء وفي الآخر شفاء.
أحد الجناحين لم يحدد، أحد الجناحين فيه الداء، والآخر فيه الشفاء، وقد ذكر بعض من رأوا الذباب أو تأملوا ذلك بأنه يدخل أحد الجناحين ويرفع الآخر، وهذا معنى قوله في الرواية الثانية: "وإنه يتقي بجناحه الذي فيه الداء".
لغة الحديث:
قوله: "الذباب": الذباب في اللغة اسم لكل طير صغير يوصف بأنه إذا ذب آب وعاد هذا من جهة اللغة، فالنحلة في اللغة ذباب، والبعوض في اللغة ذباب، والذباب ذباب -أيضا- وهكذا في أشياء كثيرة

(1/42)

"كالذنبور"، وكثير من الحشرات التي تطير، ويجمع الوصف بأنها إذا ذبت أتت يعني إذا طردت فإنها تذهب وتعود، والمقصود بالحديث هل يعم هذه الأصناف جميعا أم لا يأتي بحثه في الأحكام -إن شاء الله تعالى-.
قوله: "شراب أحدكم" يعني: ما يشرب سواء أكان ماء أم كان لبنا أم كان شايا أم أي نوع من أنواع الشراب؛ لأن قوله: "شراب أحدكم" يجمع الجميع.
"فليغمسه" يعني: يدخله في الشراب يغمس الذباب في الشراب، يدخل الذباب في الشراب، "ثم لينزعه" يعني: ثم يرفعه، أحد الجناحين فيه داء، الداء هو المرض، أو وسيلة المرض، والشفاء هو الدواء من ذلك الداء.
درجة الحديث:
الحديث رواه البخاري، والبخاري هو أعلى كتب الحديث في الصحة والشرط، وقوة شرط البخاري فيه معلومة عند الجميع، فأعلى كتب الحديث كما هو معلوم في الصحة وفي الشروط هو كتاب البخاري؛ ولهذا فإن ثمة طائفة من العقلانيين يردون مثل هذا الحديث وينكرون صحته، ويقولون إنه مصادم للعقل وللواقع، وهذا من جراء تقديمهم العقول على قول المصطفى - صلى الله عليه وسلم - مع أن العقل الصريح لا ينافي النقل الصحيح، بل قد أثبت الأطباء ما ذكره المصطفى - صلى الله عليه وسلم - هنا فتقوَّى الأطباء في بحوثهم بشهادة المصطفى - صلى الله عليه وسلم - لهم.
فالحديث إذن صحيح، ودلالته -كما ذكرت لكم- من جهة كون البخاري رواه، وأنه ثابت الصحة يقطع القول على من طعن في هذا الحديث.
من أحكام الحديث:

أولا: أن الذباب إذا مات في الشراب فإنه لا ينجس الشراب؛ لأن النبي -عليه الصلاة والسلام- أمر بغمس الذباب في الشراب، فغمس الذباب في الشراب قد يموت الذباب في داخل الشراب، فيكون إذن السائل أو الشراب قد مات فيه الذباب، وهذا يعني أن موت الذباب في الشراب لا ينجسه، وهل هذا يخص الذباب أم يعم ما كان من جنس الذباب فيما لا نفس له سائلة، للعلماء في ذلك أقوال، وأصحها

(1/43)

أن كل ما لا نفس له سائلة فإنه، إذا مات في الشراب فإنه لا ينجس الشراب به، وعلة ذلك أن سبب التنجيس هو وجود الدم.
وقولنا: "ما لا نفس له سائلة" يعني: ما لا دم له سائل يجري في عروقه، وإذا مات خرج منه الدم، فإذن موته هنا وحياته ليست بالدم وجودا ووقوفا وعدما، وإنما هي بوجود النفس فقط فإذا هذا الحكم وهو أن موت الذباب في الشراب أو في الطعام لا ينجسه سواء كان جامدا أم كان سائلا لا ينجسه، وهذا حكم لكل ما لا نفس له سائلة ممن هو من جنس الذباب.
الفائدة الثانية: أو الحكم الثاني: أن اسم الذباب -كما ذكرت لكم- في اللغة يعم أصنافا كثيرة، فهل الحكم لكل أنواع الذباب أم لما سمي ذبابا بخصوصه وهو الطير الصغير المعروف، الأظهر هو الثاني لأجل مزيد العلة، وهي قوله: "فإن في أحد جناحيه داء وفي الآخر شفاء" وقوله: "وإنه يتقي بجناحه الذي فيه الداء" والذين تأملوا وجدوا أن هذا الوصف إنما هو في الذباب المعروف لا في كل ما يصلح عليه أنه ذباب.
الحكم الثالث: أن قوله -عليه الصلاة والسلام- "فليغمسه ثم لينزعه " هذا أمر، وهل هذا الأمر للوجوب أم للاستحباب، من أهل العلم من أبقى الأمر على أصله فقال هو للوجوب.
والقول الثاني: أن هذا الأمر محمول على الاستحباب؛ لأن الصارف له أنه من الآداب ومن الصوارف المعتبرة التي تصرف الأمر من الوجوب الى الاستحباب أن يكون الأمر الذي جاء فيه الوجوب أو جاء فيه الأمر أن يكون الأمر الذي أمر به المصطفى - صلى الله عليه وسلم - أن يكون أدبا من الآداب، بهذا حملوا أحاديث كثيرة، أعني جمهور العلماء على -أحاديث كثيرة فيها الأمر حملوها على- الاستحباب، وحملوا النهي على الكراهة لأجل أن الحكم الذي اشتمل عليه ذاك الحديث إنما هو الأدب مثل الأمر بالأكل باليمين والشرب باليمين وأشباه ذلك، فإن هذا لما حمل على الأدب جعلوا الأمر للاستحباب، وهذا هنا وارد فيكون الحكم هنا ليس على الإيجاب، وإنما هو على الاستحباب فليغمسه يعني: استحبابا، ثم لينزعه استحبابا فإن في أحد جناحيه داء وفي الآخر شفاء.

(1/44)

الرابع: أن هذا الشراب الذي وقع فيه الذباب لا يلزم أن يشرب فمن كانت نفسه تستقذره لا يعني أنه لم يتبع السنة، فإن النفس قد تستقذر ذلك فيريق الشراب جملة فلا بأس بذلك، لكن إن كان يحتاج إلى شرابه مثل وجود لبن أو حليب كثير أو وجود شراب يهمه ولا يريد أن يريقه فالنبي -عليه الصلاة والسلام- أرشده إلى الطريق.
الفائدة الأخيرة: أن هذا الحكم وكثير من أحكام الشريعة التي قد يظهر لبعض الناس أنها لا توافق ما تمليه العقول يجب على المسلم أن يكون معه تسليم بكلام المصطفى - صلى الله عليه وسلم - وأن يتخلص من داعية هواه في تقديم العقل على ما قاله المصطفى - صلى الله عليه وسلم - ومن المتقرر عند المحققين من أهل العلم من أهل السنة والجماعة أن الرسول - صلى الله عليه وسلم - لا يأتي بما تحيله العقول، ولكن يأتي بما تحار فيه العقول.
لهذا قال شيخ الإسلام ابن تيمية في موضع من كلامه على الأنبياء في رده على الفلاسفة والعقلانيين قال: "الأنبياء تأتي بمحارات العقول لا بمحالات العقول"، وهذا هو الحق وهو الواقع فإن العجز عند الإدراك إدراك، والنبي -عليه الصلاة والسلام- ليس طبيبا وإنما يقول هذا من جهة الوحي لا من جهة الاجتهاد؛ ولهذا أخبره الله -جل وعلا- بأن في أحد جناحي الذباب داء، وفي الآخر شفاء، وهذا مما لا يعلمه الناس عادة في ذلك الزمان، بهذا يجب على كل مسلم أن يسلم للرسول - صلى الله عليه وسلم - ما أتى به بأنه وحي يوحى ولو حار عقله فيما أتى به -عليه الصلاة والسلام-، لكن يجب أن يعلم أن النبي -عليه الصلاة والسلام- يأتي بما يحار فيه عقل العاقل، لكن العاقل البسيط لا يحيل ما أتى به النبي -عليه الصلاة والسلام-، بل يعلم أن العجز عن الإدراك إدراك. نعم.
حديث "ما قطع من البهيمة وهي حية فهو ميت"

وعن أبي واقد الليثي - رضي الله عنه - قال: قال النبي - صلى الله عليه وسلم - " ما قطع من البهيمة وهي حية فهو ميت " أخرجه أبو داود والترمذي وحسنه واللفظ له. .

(1/45)

قال: وعن أبي واقد الليثي -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " ما قطع من البهيمة وهي حية فهو ميت ".
معنى الحديث: أن أي جزء قطع من البهيمة، وهي ما يؤكل من بهيمة الأنعام، أو ما يؤكل من الصيد، ما قطع من البهيمة وهي حية فهو ميت، وهذا له سبب أنهم لما قدم رسول الله -عليه الصلاة والسلام- المدينة سئل عن أنهم كانوا يجبون أليات الضأن يعني يقطعون الأليات ليستفيدوا من شحمها فجاء قوله -عليه الصلاة والسلام-: " ما قطع من البهيمة وهي حية فهو ميت " يعني: أي جزء من أجزاء البهيمة قطع وهي حية، فإن هذا الجزء ميت، يحرم أكله والانتفاع به.
لغة الحديث:
قوله "قطع" القطع معروف وهو استعمال الآلة الحادة كالسكين والسيف في أخذ شيء من لحم الحيوان، أو من شحمه البهيمة، البهيمة -في الأصل اللغوي- يشمل كل الحيوان، فالحيوان كله بهيمة؛ لأنه لا يفصح عما في نفسه، وأما في خصوص الاستعمال -يعني في العرف اللغوي- خصت البهيمة بما يؤكل عادة عند الناس، والذي يؤكل عادة الإبل والبقر والغنم وأشباه ذلك.
قوله: "فهو ميت". مَيِّتٌ ومَيْتٌ بمعنى أنه صار له حكم الميتة، فيقال: مَيْت ومَيِّت فصار له حكم الميتة، وتختلف مَيِّت عن مَيْت بأن مَيِّت تشمل الميتة الآن وتشمل ما سيموت، فيقال: فلان ميت إذا مات أو باعتبار ما سيأتي؛ لأنه سيموت، قال جل وعلا لنبيه -عليه الصلاة والسلام- {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (((} (1).
درجة الحديث: الحديث ذكر لك الحافظ في تخريجه أنه رواه أبو داود والترمذي وحسَّنه، والحديث حسن كما حسَّنه الترمذي، وحسنه جمع من أهل العلم، فهو صالح للاحتجاج لحسن إسناده.
من أحكام الحديث:
__________
(1) - سورة الزمر آية: 30.

(1/46)

أولا: في الحديث النهي عن أن يقطع من البهيمة شيء وهي حية، والمقصود من ذلك شيء من أجزاء لحمها، المقصود من ذلك شيء من أجزاء لحمها أو شحمها، ولا يدخل في ذلك الصوف والشعر؛ لأن هذه حياتها بالنماء لا بحلول الروح، فالشعر حياته بالنماء فينمو، فهنا إذا قطع واستفيد منه لا بأس بذلك؛ لأنه ليست حياته بدخول النفس فيه.
ثانيا: دل الحديث على أن أي جزء قطع من البهيمة فله حكم الميتة، بل هو ميتة فلا يجوز أكله ولا يجوز الانتفاع به، وهذا عام دل على العموم قوله: "ما قطع فهو" وهذا فيه عموم؛ لأن ما من الألفاظ التي يستفاد منها العموم.
ثالثا: الحديث يستثنى منه أشياء منها مسك الغزال فإنه يقطع من الغزال، وهو دم متجمد يجتمع إما في سرة الغزال أو تحت إبطه، فيجتمع ثم يقطع، والغزال حي، وهذا ليس بنجس وليس هذا الجزء ميتا فيحرم استعماله، بل هو مباح لاستعمال النبي -عليه الصلاة والسلام- له.
الصورة الثانية: التي تستثنى طريدة وهي أن يكون أناس يصيدون فيطردون لهم ظبيا أو غزالا أو نحو ذلك فلا يستطيعون صيدها، فيضرب هذا بسيفه فيقطع شيئا منها، فالطريدة تستثنى من ذلك، فإذا طرد شيء من البهائم، ولم يستطع إمساكه إلا بأن يقطع منه، فإن هذا مباح؛ لأنه لأجل إدراكه وصيده، وهذا جاء فيه الأثر عن الصحابة -رضوان الله عليهم-. نعم.
باب الآنية
حديث "لا تشربوا في آنية الذهب والفضة"

عن حذيفة بن اليمان -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم - " لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافهما، فإنها لهم في الدنيا، ولكم في الآخرة " متفق عليه.
قال رحمه الله باب الآنية: الآنية: جمع إناء، وهو الوعاء الذي يجعل فيه السائل، يجعل فيه الماء، أو يجعل فيه الشراب، أو يجعل فيه الطعام، أو تجعل فيه الأشياء الأخر، وهو لمَّا ذكر المياه تطرَّق معها إلى

(1/47)

أشياء من الأحكام، أحكام الحيوانات وغير ذلك ذكر الوعاء الذي يحمل الماء للوضوء، وما يجوز استعماله من ذلك وما لا يجوز.
فالعلماء يرتبون باب الآنية بعد باب المياه؛ لأنه وعاؤه، لأن الماء غالبا ما يستخدم بالإناء.
قال: عن حذيفة بن اليمان -رضي الله تعالى عنهما- قال: قال رسول الله - صلى الله عليه وسلم - " لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافها فإنها لهم في الدنيا، ولكم في الآخرة " متفق عليه.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- نهى عن أن يشرب أو يؤكل في آنية الذهب والفضة أو في الصحاف، وهي جمع صحفة إناء يتخذ للطعام، وعلَّل ذلك النهي بأنها للكفار في الدنيا وللمؤمنين في الآخرة، وهذا من قوله جل وعلا في وصف الكفار {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ (((((} (1) قال -عليه الصلاة والسلام- " فإنها لهم في الدنيا ولكم في الآخرة " وذلك لأجل أن استعمال آنية الذهب والفضة في الأكل والشرب هذا مما يفعله أهل التعلق بالدنيا والتلذذ بها وأهل الكبر والبطر وهذه من صفات الكفار.
وأما المؤمن فهو ذو عظة من ربه في قلبه، وهو ذو تواضع وخوف من الله -جل وعلا- وبعد عن الكبر فأسباب الكبر يبتعد عنها، وأسباب قسوة القلب يبتعد عنها ومنها ما يغريه بالدنيا وملذاتها، ومن أعظم ذلك الاستمتاع بالذهب والفضة في الأكل والشرب.
لغة الحديث:
قوله: "آنية الذهب والفضة" آنية الذهب اسم للإناء المصنوع من الذهب الخالص فهو الذي يصح عليه أن يقال وآنية ذهب وكذلك الإناء إذا كان من فضة خالصة قيل له إناء فضة، وأما إذا كان فيه ذهب وفيه فضة فإنه لا يقال له إناء ذهب ولا إناء فضة يعني في اللغة.
إذن إذا غلب الذهب يقال إناء ذهب، وإذا غلبت الفضة على غيرها قيل إناء فضة، والنبي -عليه الصلاة والسلام- لما انكسر قدحه لَأَمَهُ وجعل مكان الشعبي سلسلة من فضة، ولم يصل إناء فضة، فإذن
__________
(1) - سورة الأحقاف آية: 20.

(1/48)

في اللغة يقال إناء ذهب وإناء فضة إذا كان الغالب عليه الذهب والغالب عليه فضة، يعني -مثلا-: إذا كان الذهب -كما يقولون- عيار واحد وعشرين، معنى عيار واحد وعشرين يعني أن نسبة النحاس، أو نسبة المواد المضافة قليلة ثلاثة؛ لأن أن العيار الكامل أربع وعشرين وهذا لا يصلح للاستعمال لين لا يبقى ولا يصاغ، فلا بد أن يوضع معها أشياء، فبالطبع عيار واحد وعشرين صار ذهبا ذهب خالص، وفي الواقع ذهب غالب كذلك إذا صار عيار 18 ذهب غالب، إذا صار عيار 14 صار ذهبا غالبا، وكذلك الفضة.
فإذن إذا كان الذهب غالبا فيقال إناء ذهب، وإذا كانت الفضة غالبة فيقال إناء فضة، وهذا مهم في تفصيل الكلام على حكم المموه وما خالطه ذهب أو فضة من الآنية -كما سيأتي في الأحكام-.
قال: "ولا تأكلوا في صحافها" الصحاف جمع صحفة، وهي إناء كان من خشب يتخذ في ذلك الزمان للأكل فيه الحديث.
درجة الحديث: الحديث متفق على صحته.
من أحكام الحديث:
أن الحديث فيه النهي عن الشرب أو الأكل في آنية الذهب والفضة، وهذا الحكم وهذا النهي دال على تحريم الأكل والشرب في آنية الذهب والفضة، فالأكل والشرب في إناء الذهب والفضة حرام؛ لأن هذا النهي يعني باتفاق أهل العلم لأن هذا النهي للتحريم، ودل عليه، دل على بشاعته وعلى قبحه لهذا الاستعمال ما جاء في حديث أم سلمة الذي سيأتي أنه قال -يعني عليه الصلاة والسلام: " الذي يشرب في إناء الفضة إنما يجرجر في بطنه نار جهنم " وهذا الوعيد يدل على تحريم على تحريم الاستعمال.
الثاني: في الحديث التعليل للتحريم بأن الكفار يستعملونها في الأكل والشرب، وهي لهم في الدنيا ولنا في الآخرة، وهذا التعليل لا يصلح عليه العلة المستخدمة في القياس؛ لهذا ذهب العلماء إلى أن علة تحريم الأكل والشرب في إناء الذهب والفضة قد تكون لأجل الكبر وكسر نفوس الفقراء والمساكين باستعمال إناء الذهب والفضة، وعلل بعضهم بأن ذلك النهي لأجل ألا يضيق النقد، ومعلوما أن النقد عند الناس هو الذهب والفضة، فلو اتخذ الأغنياء آنية الذهب والفضة لضاق نقد الذهب والفضة، ومعنى ذلك أن يرتفع

(1/49)

سعره ويتضرر الناس بذلك، فعللوا النهي لأجل ألا يضيق النقد، يعني: ذهب الذهب، الجنيه، الدينار، الدرهم إلى آخره.
الثالث: هذا الحديث نص في تحريم الأكل والشرب في آنية الذهب والفضة، وكما ذكرت لك الإناء هو الغالب عليه الذهب والفضة فهذا يحرم، لكن إذا كان الذهب والفضة في الإناء قليلا
مثل ما يسمى الآن مطلي ذهب ومطلي بالفضة فهل يحرم الأكل والشرب -مثلا- في الملاعق التي هي مطلية بالذهب أو مطلية بالفضة للعلماء في ذلك قولان:

الأول: أنه يحرم لأجل أن العلة الموجودة في الأول موجودة في الثاني، وهي قوله -عليه الصلاة والسلام- " فإنها لهم في الدنيا ولكم في الآخرة " ولأجل أن الطلى والترتيب ونحو ذلك معه تضييق النقدين ومعه -أيضا- كسر قلوب الفقراء؛ لأن الشكل واحد، والذهب معروف اللون؛ فيحصل كسر القلوب ويحسن التضييق بالاستعمال.
والقول الثاني: أن المراد أن المطلي في الأكل والشرب هذا فيه ذهب قليل وليس بكثير، ولا يصدق عليه أنه إناء ذهب وفضة؛ لأن فيه ذهبا وفضة، وقالوا النبي -عليه الصلاة والسلام- لما انكسر قدحه اتخذ مكان الشعب سلسلة من فضة، وهذا قليل معلوم أن السلسلة يكون فيها الشراب ولا يباشر الشرب من مكان الفضة، ولكن يصح استعماله لو استعمله فإنه لا شيء عليه، يعني: لو شرب من ذلك فإنه لا يحرم عليه، قالوا ومعنى ذلك أن استعمال المطلي لا بأس به.
والصحيح أن الصحيح القول الأول وهو أن تحريم الأكل والشرب يصدق على إناء الذهب والفضة، وما كان له حكم إناء الذهب والفضة، مما ظاهره أنه ذهب وفضة، فيدخل في ذلك المطلي ويدخل في ذلك المفضض والمكثد وأنواع ذلك كما ذكرها الفقهاء.
الحكم الرابع: هل يحرم استعمال آنية الذهب والفضة في غير الأكل والشرب أم يقتصر ذلك على الأكل والشرب؟

(1/50)

معلوم أن الحديث دل على تحريم الأكل والشرب، وهكذا سائر الحديث التي فيها النهي عن استعمال آنية الذهب والفضة، إنما جاء في الأكل والشرب خاصة فهل يحرم الاستعمال؟ اختلف العلماء في ذلك على أقوال، أشهرها قولان:
الأول: أنه لا يحرم الاستعمال، والقول الثاني هو قول الشافعي -رحمه الله تعالى- والذين قالوا بالأول قالوا بحرمة الاستعمال، قالوا لأن العلة الموجودة في الأكل والشرب، هي موجودة -أيضا- في الاستعمال في أشياء أخر يستعملها في الكحل، مثلا امرأة تستعملها في الكحل، رجل يستعملها في أقلام، استعمال في أي شيء، فهذا العلة موجودة فيه؛ فلذلك قالوا يحرم الاستعمال؛ لأن العلة موجودة.
والقول الثاني: الذي هو قول الشافعي وجماعات كثيرة من أهل العلم إن الحديث إنما نص على الأكل والشرب، وأما الاستعمال في غير الأكل والشرب فلم يأت نهي عن ذلك، بل جاء في البخاري أن أحد أزواج النبي -عليه الصلاة والسلام- كان عندها قمقم أو جلجل من فضة، وهذا يدل على أنها اتخذت ذلك إما باستخدامه في كحل أو طيب أو نحو ذلك.
والصحيح من القولين أنه يجب قصر المسألة على ما جاء فيه الدليل، فما جاء فيه الدليل، وهو تحريم الأكل والشرب في إناء الذهب والفضة هو الذي يقيد به، وأما ما لم يأت به الدليل من جهة الاستعمال أو الاتخاذ أو نحو ذلك فإنه لا يحرم؛ لأن الدليل لم يأت به والعلة التي ذكروها من أن فيها كسر قلوب الفقراء، أو أن فيها تضييقا للنقل هذه لا تستقيم في كل حال؛ ولهذا تعليل بها قد يكون في الأكل والشرب في الإناء إناء الذهب والفضة كعلة كاشفة له، لكن أن تكون علة للحكم الشرعي فإن في الدليل هذا الذي معنا لم يعلل فيه إلا من جهة الكبر، فقال: " فإنها لهم في الدنيا ولكم في الآخرة ".
فإذن أقول: الصحيح الذي عليه طائفة من المحققين والمجتهدين من أهل العلم أن هذا يخص بإناء الذهب والفضة الذي يؤكل ويشرب فيه، وأما ما يستعمل في غيرهما فلا يحرم، وكذلك ما يتخذ بلا استعمال يعني: يشتري إناء ذهب ويجعله عنده دون أن يستعمله، إما لمنظر أو بغرض يستفيد منه في بيع في وقت

(1/51)

آخر، أو نحو ذلك سواء كان رجلا أو امرأة، فإذا صار عندنا هنا تحقيق المسائل هذه فيها ثلاث درجات: الدرجة الأولى: الأكل والشرب. والثانية: الاستعمال. والثالثة: الاتخاذ.
والأكل والشرب معلوم تحريمه بنص الحديث، والاستعمال فيه خلاف قوي بين أهل العلم من محرم، ومن مجيز، وأما الاتخاذ بدون استعمال فإن القول بمنعه فيه تكلف، وهو أضعف من القول الثاني يعني: بمنع الاستعمال.
إذا تبين هذا فيترتب على ذلك مسائل أخر، إذا كان يستعمل أشياء مضببة أشياء مطلية مثل الآن كل شيء يقولون لك الآن: مطلي ذهبا، لمبة مطلية ذهبا، وهي مثلا ثرية مطلية ذهبا، بيقول لك: قيمتها أربعمائة ريال، خمسمائة، ألف ريال، وبعضها يقول لك: مطلي قيمتها خمسة آلاف، بعضها يقول لك: مطلي عشرة آلاف، كذلك في الساعات، كذلك في بعض الأشياء كالأقلام ونحو ذلك.
فالذي فيه سعة في هذا الأمر هو ما قلت لك من أنه يقصر التحريم على الأكل والشرب دون ما سواها، وخاصة أن الأشياء المستعملة الآن الذهب فيها قليل لو سألت ما مقدار الذهب الموجود في الثرية؟ ما مقدار الذهب الموجود في القلم، في الساعة؟ لقال لك شيء جزء من الجرام من الذهب، يعني يقول لك مثلا: مائة ميكرو جرام -مثلا-، خمسمائة ميكرو جرام، يعني: نصف جرام، ربع جرام ونحو ذلك، وهذا شيء قليل.
وشيخ الإسلام -رحمه الله تعالى- يفرق هنا ما بين اليسير التابع لغيره، وما بين الذهب المقصود بنفسه، فيقول -رحمه الله تعالى-: إن الذهب اليسير التابع لغيره لا بأس به في اللباس، ولا بأس به في الاستعمال؛ لأنه غير مقصود يعني كأنه يقول: هذا بالاتفاق في ذلك، فيه ذهب يسير تابع لغيره غير مقصود وغير مرغوب فيه لذاته، وإنما هو تبع لغيره مثل ما يحصل من بعض الملابس يكون فيها تطريز ذهب، أو تطريز فضة، أو بعض الآنية، أو بعض الآلات يكون فيها شيء من هذا نعم.
حديث "الذي يشرب في إناء الفضة إنما يجرجر في بطنه نار جهنم "

(1/52)

وعن أم سلمة -رضي الله عنها- قالت: قال رسول الله - صلى الله عليه وسلم - " الذي يشرب في إناء الفضة إنما يجرجر في بطنه نار جهنم " متفق عليه.
قال: وعن أم سلمة -رضي الله تعالى عنها- قالت: قال رسول الله - صلى الله عليه وسلم - " الذي يشرب في إناء الفضة إنما يجرجر في بطنه نار جهنم ".
هذا معنى الحديث فيه الوعيد الشديد على من يشرب في إناء الفضة، وأعظم منه من يشرب في إناء الذهب؛ لأن الفضة أوسع في الاستعمال من الذهب، والذهب أقل في الاستعمال، فالنفوس تتعاظم وتتكبر باستعمالها الذهب أعظم من استعمالها الفضة، فهذا الحديث فيه وعيد على من استعمل إناء الفضة في الشراب والأكل مثله أنه " إنما يجرجر في بطنه نار جهنم "؛ لأن استعماله لذلك محرم، ومتوعد عليه بالنار -والعياذ بالله-.
لغة الحديث:
قوله: " يجرجر في بطنه نار جهنم " رويت هكذا "يجرجِر" ورويت "يُجرجَر" وعلى هذه الثانية تكون "نار" مضمومة؛ لأنها مرفوعة، وإذاً تكون " إنما يجرجَر في بطنه نارُ جهنم " أو الرواية التي بين أيدينا " إنما يجرجِر في بطنه نار جهنم " يعني: إنما يسوق نار جهنم يجرها إلى بطنه جرا، وهذا يعني: أنه اقتحم هذا، اقتحم النار، وأتى بها إلى بطنه -والعياذ بالله-.
أحكام الحديث:
هذا الحديث دل على حرمة الشرب ـ في آنية الذهب ـ في آنية الفضة؛ لأنه توعد عليها بالنار، ومثله مثل آنية الفضة آنية الذهب؛ لأنها أبلغ نعم.
حديث " إذا دبغ الإهاب فقد طهر "

وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم - " إذا دبغ الإهاب فقد طهر " أخرجه مسلم، وعند الأربعة: " أيما إهاب دبغ "

(1/53)

قال: وعن ابن عباس -رضي الله تعالى عنهما- قال: قال رسول الله - صلى الله عليه وسلم - " إذا دبغ الإهاب فقد طهر " أخرجه مسلم، وعند الأربعة: " أيما إهاب دبغ ".
معنى الحديث:
أن جلد الميتة إذا دبغ فإن دباغة الجلد طهارة له، وهذا يعم جميع أنواع الجلود؛ لقوله: " إذا دبغ الإهاب " الإهاب يعم أنواع الجلود، وكذلك دل عليه الرواية الثانية التي عند الأربعة. قال: " أيما إهاب دبغ " فإذا معنى الحديث أن جلود الميتة والإهاب دباغته طهارته.
لغة الحديث:
قوله: " إذا دبغ " الدبغ معروف يعلمه أهل الصنعة، قد ذكروا في وصفه أنه استعمال مواد يقوى بها الجلد، ويتخلص من القذر الذي فيه، فالدباغة صناعة بإضافة مواد إلى هذا الجلد على نحو معين حتى تغير وصف الجلد من حيث المتانة والقوة، وكذلك من حيث إنه يزول مع الدباغة، واستعمال المواد القوية في الدباغة يزول معه ما بقي في الجلد من أثر اتصاله بالحيوان.
الثاني: قوله الإهاب، الإهاب اختلف أهل العلم فيما يطلق عليه اسم الإهاب، فقال طائفة من العلماء: إن الإهاب اسم لكل جلد من جلود الحيوان قبل الدباغة؛ ولهذا قال: " إذا دبغ الإهاب " فقوله: " إذا دبغ الإهاب " يدل على أن الإهاب اسم للجلد قبل الدباغة.
وقال آخرون: إن الإهاب اسم للجلد بعد الدباغة، أو اسم للجلد إذا كان مذكى، وأما مطلق الجلد فيقال له جلد، جلد الحيوان فإنما يسمى إهابا إذا كان مذكى، أو كان مدبوغا، والقول الأول هو الصحيح عند علماء اللغة، ودل عليه هذا الحديث " إذا دبغ الإهاب فقد طهر ".
قوله: "طهر": يعني صار طاهرا، وهذا يعني أن الإهاب اسم للجلد جلد الميتة، ومعلوم أن أجزاء الميتة نجسة؛ فإذن قوله: -"طهر" يعني: صار طاهرا بعد أن كان نجسا.
درجة الحديث:

(1/54)

أما اللفظ الأول فأخرجه مسلم فهو صحيح بتصحيحه وإخراجه له، وأما اللفظ الثاني الذي عند الأربعة: " أيما إهاب دبغ " فكذلك صحيح وهو دال على ما دل عليه الأول.
من أحكام الحديث:
قال: " إذا دبغ الإهاب فقد طهر " دل على أن الجلد إذا دبغ فإنه يكون طاهرا، ومعلوم أن الحيوان ينقسم إلى قسمين: ... الحيوان -يعني البهيمة- ينقسم إلى قسمين: مذكاة وميتة. فالمذكاة جلدها طاهر طهرته الذكاة، وأما الذي يكون نجسا فهو جلد الميتة هو الذي يكون نجسا؛ لأن الميتة نجسة أجزاؤها جلدها نجس لا يجوز استعماله؛ ولهذا قال: " إذا دبغ الإهاب فقد طهر " ويأتينا عدة روايات في هذا بعد هذا الحديث؛ إذا نقول: دل الحديث على أن الحيوان ... على أن البهيمة الميتة تطهر جلودها بالدباغة، وأما المذكاة فإنها طاهرة بالذكاة فلا تحتاج إلى دباغة للتطهير، تحتاج إلى دباغة؛ لاستعمال الجلد؛ لتقويته ... إلى آخره، هذا شيء آخر.
الفائدة الثانية: أن هذا يعم جميع الجلود، جلود الميتة سواء كانت مما يؤكل لحمه، أو مما لا يؤكل لحمه، يعني: مما يجوز أن يؤكل كبهيمة الأنعام، أو مما لا يجوز أن يؤكل كالسباع وغيرها، فقال: " أيما إهاب دبغ فقد طهر " وهذا يعم جميع أنواع الأهب، وهذا يشمل إهاب ما يؤكل، وإهاب ما لا يؤكل.
فإذن دل الحديث على أن جميع أنواع الجلود يمكن تطهيرها إما بالذكاة إذا كانت مما يباح بالذكاة، وإما بالدباغة إذا كانت ميتة، أو مما لا يباح بالذكاة نعم.
"حديث" دباغ جلود الميتة طهورها

وعن سلمة بن المحبق -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " دباغ جلود الميتة طهورها " صحَّحه ابن حبان.
قال: وعن سلمة بن المحبق -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " دباغ جلود الميتة طَهورُها وطُهورُها " صحَّحه ابن حبان.

(1/55)

الحديث معناه: أن تطهير جلود الميتة بالدباغة، فجلود الميتة نجسة، لكن الدباغة تجعلها طاهرة.
لغة الحديث: مر معنا معنى الدباغة، ومعنى الطَّهور والطُّهور فيما مضى.
درجة الحديث: الحديث صحيح.
من أحكام الحديث: قوله: " دباغ جلود الميتة طَهورها أو طُهورها " قوله: طُهورها يعني: تطهيرها، يعني: أن جلود الميتة نجسة، وتطهيرها بالدباغة، وهذا الحكم مر معنا في الحديث السابق، وهذا الحديث ليس فيه من الأحكام مزيد على ما سبق إلا أنه تأكيد لأن الميتة تطهر جلودها بالدباغة نعم.
أورد بعض الإخوة: أنني بالأمس لم أذكر أقوالا أخر في مسألة تطهير جلد الميتة بالدباغ، وأني اقتصرت على أحد الأقوال في ذلك؛ لدلالة ظاهر الحديث عليه، ولا شك أن بعض المسائل التي في الأحاديث الكلام عليها من حيث الخلاف، وإيراد الأدلة يطول به المقام جدا، وخاصة المسائل المشهورة، مثل مسألة دباغ الجلود وأنه يطهرها، والأقوال في ذلك وأدلة كل قول والأجوبة عن الإيرادات المختلفة، لكن لأجل هذا الطلب أذكر مزيدا من التفصيل؛ لأجل ألا يظن بعض الإخوة أن القول الذي ذكرته أنه ليس هو المعروف فيما درسوه أو نحو ذلك، فأقول:
المسألة مسألة دباغ جلود الميتة فيها يعني من حيث التطهير فيها عدة أقوال لأهل العلم، وأشهرها ثلاثة أقوال:
القول الأول: هو الذي ذكرناه لك من أن الدباغة تطهر جلد الميتة سواء كانت الميتة من مأكول اللحم أم لم تكن كذلك، يعني سواء أكانت الميتة من الغنم والبقر والإبل أو نحو ذلك من مأكول اللحم، أو لم تكن من مأكول اللحم مثل السباع كجلد الأسد، أو جلد الفهد، أو جلد الذئب، أو نحو ذلك من الجلود والدب وأشباه ذلك، أو كانت الميتة لها حكم الميتة، ولو ذكيت كأن تكون ذبيحة مرتد، أو ذبيحة مشرك لا يجوز أكل ذبيحته يعني لم يكن من أهل الكتاب، فهي لها حكم الميتة، ولو كانت من الغنم أو البقر أو الإبل، وهذا القول يعم أنواع الميتة كما ذكرنا لك، وهو قول مشهور معروف عند السلف، قال به جمع كثير من الصحابة، واستعمال الصحابة وهدي الصحابة فيما استعملوه من الجلود وما رخصوا به، وما

(1/56)

أجابوا به أسئلة السائلين يقضي بأن كثيرا منهم يقول بهذا يعني أن الدباغة تطهر جلد الميتة بعام، وهذا منقول عن علي، وعن ابن مسعود، وعن ابن عباس، وجماعة كثيرة من الصحابة -رضوان الله عليهم-، ودليل هذا القول ظاهر فيما ذكرته لك من الأحاديث التي مرت معنا، وأصرحها قوله -عليه الصلاة والسلام-: " أيما إهاب دبغ فقد طهر " وكلمة " أيما إهاب " يعني أي إهاب، وهذا من ألفاظ العموم، كذلك يدل عليه العموم في قوله: " إذا دبغ الإهاب " والإهاب جنس لا يخص منه نوع من الإهاب دون نوع آخر.
القول الثاني: هو أن جلد الميتة لا يطهر بالدباغ إلا إذا كانت الميتة مما هي طاهرة في حال الحياة، يعني مما يؤكل لحمه أو كان طاهرا حال الحياة كالهر ونحو ذلك، وهذا قول مشهور، وعليه كثير من أهل العلم، وهو أحد الروايتين عن الإمام أحمد -رحمه الله تعالى- من أن الدباغة تطهر ما كان حال الحياة طاهرا، أما ما كان حال الحياة نجسا فإنه لا يطهر، وعندهم أن ـ ما فوق الهر من الخلقة ـ ما فوق الهر خلقة يعني ما هو أكبر من الهر خلقة فإنه يعد من السباع، ويكون عندهم نجسا يعني ليس بمأكول اللحم، أي: لا يكون طاهرا، وهذا القول مبني على عدم تصحيح رواية: " أيما إهاب دبغ فقد طهر " وهذه الرواية ضعفها الإمام أحمد -رحمه الله تعالى-، وكذلك شيخ الإسلام ابن تيمية، والإمام أحمد بنى تضعيفه لهذه الرواية على أن راويها ضعيف، وشيخ الإسلام بنى تضعيفه لهذه الرواية على أن افتراش جلود السباع والنمور جاء النهي عنه، فجعل بين هذا وهذا تلازما فضعف الرواية بذلك، واستدل أيضا بتضعيف الإمام أحمد.
والصواب أن راوي الحديث الذي ضعفه الإمام أحمد أنه ثقة وثقه جماعة، ولا يضره أن ضعفه الإمام أحمد؛ لأنه وثقه ابن معين والنسائي وجماعة آخرون، فإسناد الرواية كما ذكرت لك بالأمس صحيح.
القول الثالث: أن جلد الميتة لا يطهر بدباغ أصلا، وهذا قول مشهور معروف، ورجحه كثير من أهل العلم، وهو أحد الروايتين عن الإمام أحمد، وعليها المذهب عند المتأخرين من أصحابه؛ ولهذا نصوا في كتبهم كالزاد وغيره بقولهم: ولا يطهر جلد ميتة بدباغ، ويباح استعماله في يابس من حيوان طاهر حال الحياة.

(1/57)

هذا نص الزاد ـ زاد المستقنع، ـ وهذا القول مبني على أن أحاديث تطهير جلد الميتة بالدباغ منسوخة بحديث عبد الله بن عكيم أنه قال: " أتانا كتاب رسول الله - صلى الله عليه وسلم - قبل موته بشهر أو شهرين ألا تنتفعوا من الميتة بإهاب ولا عصب " وهذا القول فيه نظر ظاهر من جهة أن هذا الحديث على القول بصحته وعدم اضطرابه فإنه مخصوص بالإهاب، وقد قدمنا لك أن الإهاب في اللغة اسم للجلد قبل أن يدبغ، فإذا دبغ فلا يسمى إهابا، يسمى بحسب استعماله، يسمى مزادة، يسمى شن، يسمى قربة، يسمى ما شئت من الأسماء، فإذا اسم الإهاب اسم للجلد قبل دبغه في اللغة،
فقوله: " إذا دبغ الإهاب " تبين لك معناه اللغوي معه، فقوله: " لا تنتفعوا من الميتة بإهاب ولا عصب " الاستدلال به على نسخ: " إذا دبغ الإهاب فقد طهر " مبني على أن الإهاب اسم للجلد قبل الدبغ وبعد الدبغ، وهذا ليس براجح من جهة اللغة، ولا صحيح من جهة اللغة، وهذا القول كما ذكرت لك فيه نظر ظاهر، وهو المذهب عند المتأخرين من علمائنا الحنابلة -رحمهم الله تعالى-.
المقصود أن هذه المسألة من المسائل المشهورة الكبيرة عند طلبة العلم المعروفة، فتفصيل الكلام فيها على حديث يحتاج منا إلى طول في الوقت؛ لهذا في بعض المسائل قد أذكر ما يدل عليه الحديث دلالة ظاهرة، ولا أدخل في التفاصيل التي تدل عليها أحاديث أخر، ومعلوم أن تدريس الحديث لا يراد منه تقرير الراجح في نفس الأمر من كل وجه، وإنما يراد تبيين ما دل عليه الحديث من الأحكام مع وجه الاستدلال؛ ولهذا قد تجد في بعض المسائل ألا ندخل في كثير من التفاصيل؛ لأجل يعني في الخلاف بين العلماء وأدلة كل قول وترجيح الأقوال؛ لأجل ذلك.
كذلك ذكر لي بعضهم على حديث سلمة بن المحبق قال: قال رسول الله - صلى الله عليه وسلم - " دباغ جلود الميتة طَهورها أو طُهورها ".
وأني ذكرت أن إسناده جيد أو قوي، وقال: إن إسناده ضعيف وذكر علته، وهذه تحتاج إلى مزيد بحث من الذي أورد هذا معتمدا على بعض الحواشي لسبل السلام في ذلك، والصواب أن راويه قد وثقه جمع أظنه عبد الله بن مالك بن حذافة قد وثقه جمع من أهل العلم غير ابن حبان؛ ولذلك ذكرت لك الحكم

(1/58)

اختصارا بحسب ما يظهر لي من ذلك. هذا إيراد حتى ما تكثر ـ بس ـ الاعتراضات، وطيب لو طالب العلم بحث قبل أن يذكر ما ألفه من العلم يبحث ثم يورد، ولا شك أن العلم يستفاد من الصغير ومن الكبير؛ لأنه له سلطان على الجميع، أو هو كلام على حديث ميمونة الذي بعده -تراجعونه في الحاشية-.
حديث "لو أخذتم إهابها"

وعن ميمونة -رضي الله عنها- قالت: " مر النبي - صلى الله عليه وسلم - بشاة يجرونها، فقال: لو أخذتم إهابها، فقالوا: إنها ميتة، فقال: يطهرها الماء والقرظ " أخرجه أبو داود والنسائي.
قال: وعن ميمونة -رضي الله تعالى عنها- قالت: " مر النبي - صلى الله عليه وسلم - بشاة يجرونها، فقال: لو أخذتم إهابها، فقالوا: إنها ميتة، فقال: يطهرها الماء والقرظ ".
معنى الحديث:
أن النبي -عليه الصلاة والسلام- مر عليهم وهم يجرون شاة ميتة، شاة ميتة يجرونها؛ إما لتنحيتها عن الطريق؛ وإما لرميها في مكان بعيد حتى لا تؤذي برائحتها، فقال -عليه الصلاة والسلام- لهم: " لو أخذتم إهابها " يعني: خذوا إهابها، خذوا جلدها لينتفع به لتنتفعوا به؛ لأنها لا يجوز الانتفاع منها بالأكل، لكن بالنسبة للجلد ما المعنى من ذلك؟ فقال: " لو أخذتم إهابها " وهذا فيه حض لهم وترغيب في أن يأخذوا إهابها، وأن ينتفعوا منه، وألا يهدروا الاستفادة من ذلك، " فقالوا: إنها ميتة " ظنا منهم أن الميتة لا يجوز استعمال شيء منها مطلقا، فقال -عليه الصلاة والسلام-: " يطهرها الماء والقرظ " والماء والقرظ نوع من أنواع ما يكون به الدباغة في ذلك الزمان، فقوله إذن -عليه الصلاة والسلام-: " يطهرها الماء والقرظ " هو في معنى قوله: " إذا دبغ الإهاب فقد طهر ".
لغة الحديث:
في قوله: " لو أخذتم إهابها " ما يدل على ما ذكرنا لكم من أن الإهاب اسم للجلد مطلقا، يعني: فيدخل في ذلك جلد الميتة، " فقالوا: إنها ميتة " قوله: إنها ميتة لفظ "إن" يؤتى به في مقام الرد على من

(1/59)

أنكر، فثم فرق بين قولهم: إنها ميتة، وما لو قالوا: هي ميتة، فقولهم لو قالوا هي ميتة؛ إخبار لمن لا يعرف الحال ولا يناسب؛ لأن النبي -عليه الصلاة والسلام- يراها أنها ميتة؛ فلذلك قالوا: إنها ميتة، فقولهم: إنها ميتة هذا فيه رد على النبي -عليه الصلاة والسلام- في قوله: " لو أخذتم إهابها " رد من هو مستغرب ومستفصل في أخذ التوجيه الكريم من النبي -عليه الصلاة والسلام-.
وهذا عام في اللغة ينبغي التنبه له أن الخالي من الخبر يلقى عليه الخبر بالمبتدأ والخبر، يقول مثلا: فلان قادم، ما عندك خبر فلان قادم لكن إذا كان عندك تشكك، أو المخبر أراد أن ينزل الثاني ينزل المخاطب منزلة المتشكك أو منزلة المفيد أو منزلة المنكر؛ ليفيد فيأتي بلفظ "إن"؛ لأن كلمة إن تفيد التأكيد في ذلك فيأتي ويقول: إن فلانا قادم، يعني: أن هذا يعلم أنه قادم، ولكن أنا أؤكد لك إذا كان عندك استغراب، إذا كان عندك شك في الموضوع فيؤكد على ذلك، ويزاد التأكيد تارة إذا كان ثم شك، أو ثم إنكار، أو مزيد استفصال، أو تنزيل المخاطب منزلة الشاك يزاد التأكيد بمجيء اللام في خبر إن مثل يقول: إن فلانا لقادم، إن فلانا لقادم هذه أشد، يعني: أن يكون أنت المنكر أو المتشكك أنا أؤكد لك الأمر الذي أنت فيه منكر أو متشكك فيما ذكرته.
ومثاله في القرآن مما قد يعلق بأذهانكم ما جاء في قصة القرية في سورة يس قال -جل وعلا-: {وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ جَاءَهَا جَاءَهَا الْمُرْسَلُونَ (13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ ((((} (1) فنزلوهم في الأول منزلة الشاك، منزلة الراد فعرضوا إليهم الأمر؛ ليستنهضوا هممهم في الجواب والتصديق، {فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ ((((} (2) فلما كذبوا فقالوا {مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا الرَّحْمَنُ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ (15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ ((((} (3)؛ لأن هذا فيه التأكيد البليغ في رد هذا الإنكار الذي أنكروه.
المقصود من ذلك أن في قول الصحابة في هذا إنها ميتة ما يوافق البلاغة في هذا، وهو الذي يقتضيه الحال، وطلب الجواب من النبي -عليه الصلاة والسلام- والإفادة. قال -عليه الصلاة والسلام-: " يطهرها الماء والقرظ " والتطهير يعني يرفع النجاسة عنها، يعني النجاسة الحسية.
درجة الحديث:
الحديث رواه أبو داود والنسائي بإسناد قوي.
من أحكام الحديث:
الحديث دل على ما دلت عليه الأحاديث السابقة أن الميتة يمكن الانتفاع بجلدها وبشعرها؛ لأن الجلد يمكن أن يطهر بالماء والقرظ وبالدباغة، أما بدن الميتة ولحم الميتة فمعلوم أن حياته بالدم، ولما صار ميتة ولم يخرج هذا الدم النجس بل بقي فيه موجودا في اللحم وممتدا في العروق متوزعا في أنحاء البدن، فإنه لا يمكن إخراجه منه؛ لأنها صارت ميتة فصارت أجزاء البهيمة نجسة، ولا يجوز استعمالها، لا يجوز الأكل منها ولا استعمالها؛ لأن الدم منحبس فيها، ولا يمكن إخراجه بعد كونها ميتة، أما الأجزاء الظاهرية مثل الجلد والشعر فإن الجلد ملابس -الجلد الخارجي- ملابس لأجزاء اللحم، وبينه وبينه أغشية؛ فلذلك نجاسة الجلد لأجل المماسة لا لأجل الدم الذي فيه، لأجل المماسة لا لأجل الدم؛ لهذا صار يطهر بالدباغة وأبيح استعماله.
فإذن هذا الحديث دل على ما دلت عليه الأحاديث السابقة من أن جلد الميتة إذا دبغ فإنه يطهر، ويجوز استعماله.
ثانيا: في الحديث تلطف النبي -عليه الصلاة والسلام- مع صحابته في الجواب على السؤال وفي الإيراد، وهذا مما ينبغي على طالب العلم أن يتحلى به؛ اقتداء بنبينا -عليه الصلاة والسلام-، فيرشد لا
__________
(1) - سورة يس آية: 13.
(2) - سورة يس آية: 14.
(3) - سورة يس آية: 15.

(1/60)

معنفا بالجهل أو واسما غيره بالجهل، وإنما يرشد بعبارة لائقة تبعث الهمة على الاستفادة من الأحكام الشرعية، وهذا أقرب في قبول النفوس للأحكام، وفي رغبتها في تلقي الخير.
ثالثا: أفاد الحديث أن ما له مالية فإنه لا يهدر، بل ينبغي الاستفادة منه إذا كانت الاستفادة مأذونة شرعا، فهذه الميتة الشاة الميتة في جلدها يمكن أن يرمى ولا يستفاد منه، لكن الجلد له مالية والشعر أو الصوف له مالية؛ فلذلك حض النبي -عليه الصلاة والسلام- الاستفادة منها بأن لها مالية، وإضاعة المال مذمومة، فكل ما يمكن الاستفادة منه مما له مالية شرعا فإنه ينبغي الاستفادة منه وعدم إهداره؛ لأن إضاعة المال منهي عنها.
نقف عند هذا، وقوله: "شاة" نسيت أذكرها لكم في معاني اللغة: " مر النبي - صلى الله عليه وسلم - بشاة " لفظ الشاة في اللغة يصدق على واحدة الغنم سواء كان ذكرا أو أنثى، والغنم قسمان: ضأن ومعز، والضأن ما له صوف، والمعز ما له شعر، وواحدة الضأن ذكرا كان أو أنثى يقال لها: شاة، وواحدة المعز -أيضا- ذكرا كانت أو أنثى يقال لها: شاة.
فإذن اسم الشاة في اللغة وأيضا في ألفاظ الشرع واحدة الغنم سواء كانت ذكر أو أنثى، فحل أو كانت أنثى؛ لهذا جاء في ذكر الصدقات صدقات بهيمة الأنعام -كما سيأتينا إن شاء الله تعالى- في الزكاة أن في كل أربعين شاة إيش؟ شاة يعني: شاة سواء كان ذكر أو أنثى يعني في العدد، فكل واحدة شاة.
أضيفوها في موضعها من لغة الحديث، أسأل الله -جل وعلا- أن يبارك لي ولكم فيما سمعنا، وأن يثبتنا على دينه، وأن يزيدنا من العلم والهدى، وأن يغفر لنا ولوالدينا ولأحبابنا إنه سبحانه سميع قريب، وصلى الله وسلم وبارك على نبينا محمد.
حديث "لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها"

بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين.

(1/62)

قال المصنف -رحمه الله تعالى-: وعن أبي ثعلبة الخشني - رضي الله عنه - قال: " قلت: يا رسول الله إنا بأرض قوم أهل كتاب أفنأكل في آنيتهم؟ قال: لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها " متفق عليه
بسم الله الرحمن الرحيم
الحمد لله على ما أنعم به علينا وتفضل، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:
فأسأل الله -جل وعلا- أن يجعلني وإياكم ممن حمل علما نافعا، وعمل عملا صالحا، وبين يدي هذا الدرس ثم طريقة ينبغي لطالب العلم أن يتعاهد نفسه بها، وهذه الطريقة يسميها بعض أهل العلم الانتخاب، ومعنى الانتخاب: أن طالب العلم كثيرا ما يمر عليه مسائل أو فوائد إما في التفسير، أو في الحديث، أو في العقيدة، أو في الأحكام، أو في الآداب من تحرير بعض المسائل، أو بيان بعض أوجه الدلالة من الآية، أو من الحديث، أو نحو ذلك مما يكون فائدة نفيسة يستفيدها طالب العلم، وإذا كان كذلك فإن مرور تلك الفوائد بدون تقييد يضيعها، والمرء يذكر اليوم وينسى غدا " نسي آدم فنسيت ذريته "؛ ولذلك يفضل أن يكون عند طالب العلم دفاتر خاصة يكتب فيها ما يريد أن يستذكره من العلم، ما يريد أن يحفظه من تحقيق المسائل، أو من النقول عن أهل العلم، أو من الفوائد المختلفة، وهذا هو الذي يسمى الانتخاب.
والانتخاب له طرق ووسائل منها: أن يمر على كتاب من كتب أهل العلم فيستخلص منه الفوائد، وهذه الفوائد التي يستخلصها قد تكون عنده فوائد، وعند من هو أعلى منه وسبقه في الطلب ليست كذلك، وهو لن يتقدم في الطلب، وتكون عنده الفائدة، فائدة حتى يكتب ويستظهر هذه الفائدة حتى تكون واضحة عنده، وبعد زمن لو مر على هذا الكتاب وجد أن من هذه الفوائد التي سجلها ما لا يعد

(1/63)

فائدة؛ لأنه من المعروف المشتهر عند أهل العلم ولكتابة هذه الفوائد ولانتخابها يعني بقراءة كتاب سواء كان طويلا أم كان مختصرا لذلك طريقتان:
الأولى: أن يقيد الفوائد في مقدمة الكتاب، في طرة الكتاب، في غلاف الكتاب، يقول: في الصفحة الفلانية بحث كذا، ثم إذا انتهى من الكتاب رجع ونقل هذه الفوائد إلى كراسته أو إلى دفتره.
والطريقة الثانية: أنه يحضر معه أوراق مستقلة في كل ورقة يذكر الجزء والصفحة من هذا الكتاب، أو الصفحة وحدها، ويذكر عنوان المسألة حتى إذا أتم القراءة حتى لا تتقطع عليه القراءة بالنقل وبالكتابة يعود مرة أخرى فيسجل تلك الفوائد، لا شك أن أي طالب علم قد يصيبه ملل بين الحين والآخر من كثرة المطالعة، أو من الحفظ، أو من البحث، أو من المراجعة، فمثل هذه الفوائد وهذه الدفاتر التي تكون عنده في فترة الملل يرجع إليها، فبالتجربة ينشرح صدره لوجودها، ويستذكر بها كثيرا من العلم، ويستفيد، وتكون له كالتكرار.
الطريقة الثانية: أنه ليس شرطا أن يمر على كتاب بأكمله، بل إذا سمع فائدة من عالم، أو من طالب علم، أو من معلم فإنه يذكرها في دفتره الخاص، أو قرأ في كتاب، أو قرأ بحثا في مجلة متخصصة، أو نحو ذلك، فإنه يورده في كتابه، ثم يرجع إليه بعد تقييده مراجعة ودرسا.
المرحلة الثالثة: أنه إذا قيد ذلك حبذا حتى تستقر المعلومات عنده أن يبحث هذه المسائل، يعني أن يراجعها في كتاب آخر، يبحث وينظر ماذا قال العلماء في بحث المسائل هذه؟ وإذا كانت مسألة لغوية ماذا قالوا فيها؟، إذا كانت مسألة في التفسير ماذا قال الآخرون فيها؟، ثم يقيد هذا البحث؛ تتمة لما نقله في البداية، وهذه تثبت المعلومات، ويستفيد طالب العلم مع الانتخاب بحثا وتحريرا، وهذا مهم في الحقيقة أعني الانتخاب لطالب العلم، وأن يحرص على دفاتره، وعلى كراساته هذه أو على كراريسه؛ لأنه يحتاج إليها في المستقبل كثيرا، ولا شك أن العلم صيد والكتابة قيد، فلا بد من تقييده، والذي يسمع ولا يكتب يذهب عنه العلم، ولا يتهيأ له مراجعته، وقد لا تتهيأ له مذاكرته وبحثه وتحريره نعم.

(1/64)

قال -رحمه الله- وعن أبي ثعلبة الخشني -رضي الله تعالى عنه- قال: " قلت: يا رسول الله إنا بأرض قوم أهل كتاب أفنأكل في آنيتهم؟ قال: لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها " متفق عليه.
معنى الحديث:
أن أبا ثعلبة الخشني - رضي الله عنه - كان يكون بأرض، يكون فيها من اليهود والنصارى وهم أهل الكتاب، ولا شك أن الذي يكون في أرض فيها أهل الكتاب يحتاج إلى استعمال آنيتهم، ويحتاج إلى استعمال ملابسهم، يحتاج إلى استعمال أشياء مما يستعملونه، فسأل رسول الله - صلى الله عليه وسلم - قال: " أفنأكل في آنيتهم؟ "؛ لأن المشرك نجس؛ ولأن آنية المشرك قد يطبخ فيها الخنزير، وقد يغلي فيها الخمر ونحو ذلك، فسأل النبي -عليه الصلاة والسلام- فقال له: " أفنأكل في آنيتهم؟ قال: لا تأكلوا فيها إلا أن لا تجدوا غيرها " قال: لا تأكل فيها لكن إذا ما وجدت إلا هي فاغسلها وكل فيها، قال: " إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها " هذا معنى الحديث العام.
لغة الحديث:
قوله: قوم أهل كتاب، أهل كتاب اسم يخص بمن له كتاب من عند الله -جل وعلا- يعني في أصله، وهم اليهود والنصارى باتفاق أهل العلم، وثم بعض طوائف باختلاف بين أهل العلم فيه فاليهود والنصارى أهل الكتاب، وسموا أهل كتاب؛ لأن عندهم التوراة والإنجيل، وينظر في ذلك إلى أن الكتاب الذي بأيديهم أصله من الله -جل وعلا-؛ لأن التوراة من الله أنزلها الله؛ ولأن الإنجيل من الله أنزله الله، ولو دخلها التحريف فينظر فيها باعتبار الأصل، وينظر لليهود والنصارى بأنهم أهل كتاب باعتبار الأصل، والله -جل وعلا- أثبت أن التوراة والإنجيل حرفت، ومع ذلك ناداهم باسم أهل الكتاب، قال: " أفنأكل في آنيتهم " الآنية في ذلك الوقت الأوعية المختلفة التي تستخدم، قد تكون من الخشب وهو الأكثر، وقد تكون من غيره يعني من جلود ونحو ذلك، وأكثر ما كانت تستعمله العرب والناس في ذلك الزمان أن تكون الآنية من الخشب؛ لأن المعادن يطرأ عليها الصدأ، وتحتاج إلى معالجة كثيرة، وأما الخشب فهو يبقى وكذلك الجلود؛

(1/65)

فلذلك آنية الناس بالذات أكثرها من الخشب أو من الجلود، قد تكون من المعادن يعني من بعض المعادن التي لا تصدأ على قلة، والخشب والجلد من صفاته أنه يتشرب الرطوبة، يتشرب الأشياء؛ ولذلك سأل أبو ثعلبة النبي - صلى الله عليه وسلم - عن ذلك.
درجة الحديث: حديث متفق على صحته.
من أحكام الحديث:
أولا: دل الحديث على أن آنية المشركين ليست بنجسة، ووجه الدلالة أنه أذن لهم في استعمالها إذا لم يجدوا غيرها، ومعلوم أن استعمال آنية المشركين إذا لم يجد غيرها قد تكون فيها النجاسة متشربة في داخلها إذا كانت من الخشب، أو من الجلود سواء من نجاسة ما يطبخ فيها الخمر، أو الخنزير على القول بنجاستهما، أو من نجاسة أخرى مثل نوع الحطب، أو نوع ما يوقد عليها، ويؤيد ذلك أن النبي -عليه الصلاة والسلام- كما سيأتي توضأ من مزادة مشركة، وأن النبي -عليه الصلاة والسلام- دعاه يهودي إلى طعام فأجابه، وأكل في آنيتهم، فدل هذا على أن إناء المشرك في أصله ليس بنجس.
ثانيا: دل قوله -عليه الصلاة والسلام-: " لا تأكلوا فيها " على أن الأولى اجتنابها، لكن إن احتاجها فإنه الأفضل أن يغسلها ثم يأكل فيها، وهذا الحكم كما ذكرت لك من جهة الأولوية إذا صار الوضع محل اختيار، وإذا كانت الآنية مما يشرب أو قد يشرب أو يترطب بما يوضع فيه، وهذا يخرج منه الآنية الصقيلة مثل الصحون الآن اللي عندنا؛ لأن هذه ملساء تماما لا يمكن أن ينفذ إليها شيء، ولا يمكن أن يدخل إلى مسامها شيء ألبتة؛ فلهذا الصحون الملساء هذه سواء من اللي يسمونه الصيني، أو من المعدن الصقيل هذه كل ما يوضع فيها ظاهري، فبهذا إذا جاءت مغسولة فإنه حتى من جهة الأولى لا يحتاج أن تغسلها مرة أخرى؛ لهذا قال العلماء: إنه لا بأس باستعمال آنية المشركين إلا أن تعلم نجاستها، فإذا علمت النجاسة خرج عن الأصل وهو طهارة آنية المشركين إلى كونها نجسة، فهنا يجب غسل النجاسة منها كسائر النجاسات.

(1/66)

الثالث: إن قوله -عليه الصلاة والسلام-: " إلا أن لا تجدوا غيرها فاغسلوها " هذا من جهة تنزيه وتكريم المسلم عن أن يستعمل آنية المشرك مطلقا، وهذا من جهة الاختيار، ولكن إن وجدها ولا يعلم نجاسة فيها فلا بأس باستعمالها مطلقة، كما ذكرنا لك في أول البحث نعم.
حديث "أن النبي - صلى الله عليه وسلم - وأصحابه توضئوا من مزادة امرأة مشركة"

وعن عمران بن حصين - رضي الله عنه - " أن النبي - صلى الله عليه وسلم - وأصحابه توضئوا من مزادة امرأة مشركة " متفق عليه في حديث طويل.
قال -رحمه الله-: عن عمران بن حصين -رضي الله تعالى عنهما- " أن النبي - صلى الله عليه وسلم - وأصحابه توضئوا من مزادة امرأة مشركة " متفق عليه من حديث طويل.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- وأصحابه احتاجوا إلى ماء كان في مزادة امرأة مشركة، يعني في نحو القربة مع امرأة مشركة، فاستخدموه في الوضوء فتوضئوا منه.
لغة الحديث:
المزادة إناء من جلد مكون من ثلاث قطع يكون بمجموعها هذا الإناء يحوي الماء يعني تخاط الثلاث قطع على نحو ما فيكون حاويا للماء، وهو أقل من القربة يكون صغير مما يحمل عادة على الرواحل وأشباه ذلك، يعني أكبر من اللي يسمونه الناس المطارق أكبر منها بقدر الضعف، أو أكثر قليل جلدتين تلتقي من الأسفل ثم واحدة يعني بمعنى تكون مثلثة؛ ليتسع الإناء.
قوله: " امرأة مشركة " المرأة توصف بالشرك إذا كانت وثنية يعني ليست من أهل الكتاب، أما أهل الكتاب فلا يطلق عليهم في الكتاب والسنة أنهم مشركون، وإنما يقال لهم: كفار كما قال -جل وعلا-: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} (1) {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ (((((((((((} (2) فغالب استعمال الكتاب والسنة الفرق ما بين أهل الكتاب والمشركين، فيقال لأهل الكتاب: كفار، ويقال للوثنيين: مشركون.
تخريج الحديث:
هذا الحديث كما ذكر متفق على صحته في حديث طويل لعمران بن حصين، فيه قصة أن النبي -عليه الصلاة والسلام- وأصحابه لم يكن معهم ماء، فأمر النبي -عليه الصلاة والسلام- بعض الصحابة أن يبحثوا عن ماء، فوجدوا امرأة مشركة، فسألوها عن الماء، فقالت: " عهدي بالماء مثل هذه الساعة " يعني أمس يعني أنه بعيد، فرأوا أن معها مزادة ماء، فساقوها إلى النبي -عليه الصلاة والسلام-.
والحديث ذكر طائفة من أهل العلم تخريج الأحاديث أنه -كالنووي وغيره- أنه لم ينص فيه صراحة على أن النبي -عليه الصلاة والسلام- توضأ، لكن سياق الحديث يقتضي بأنه لم يكن معهم ماء، وبحثوا عن ماء، وأتي لهم بهذه المزادة التي فيها ماء قليل فبورك فيها، وفي الحديث عدد من معجزات النبي -عليه الصلاة والسلام-.
من أحكام الحديث:
دل الحديث على أن جلد الميتة يطهر بالدباغ كما مر معنا في الأحاديث السالفة؛ لأن ذبيحة المشرك تعتبر ميتة ولو كانت مذكاة؛ لأن شرط الإسلام ليس موجودا في المشرك، فذبيحته ولو ذكاها فهي ميتة، وجلد الميتة -الذي جلد المزادة- الذي مع المرأة قد يكون من مأكول اللحم، وقد يكون من غير مأكول اللحم، وعلى كل فهو ميتة، وما لابسه من الماء معلوم أن الماء رطب واستعماله حينئذ يدل على -مع قلة الماء- على أنه طاهر، فهذا يدل على أن استعمال الجلود بعد دباغتها جائز مطلقا، وأن الدباغة مطهرة.
ثانيا: دل الحديث على أن النبي -عليه الصلاة والسلام- أوتي الآيات والبراهين التي دلت على صدقه، ومن ذلك أنه يكثر له الماء القليل حتى يكفي الأمة الكثيرة من الناس، كما حصل مع هذا الماء الذي في مزادة المرأة المشركة وهو قليل فتوضأ منه النبي -عليه الصلاة والسلام- والجيش وكانوا كثرة جدا، والعلماء
__________
(1) - سورة البينة آية: 1.
(2) - سورة البينة آية: 1.

(1/67)

يعبرون عن ما خرق به النبي -عليه الصلاة والسلام- العادة بأنه آية وبرهان له -عليه الصلاة والسلام-، دال على صدق نبوته، وعلى أنه رسول من عند الله -جل وعلا- حقا، فالعلماء يسمون المعجزات يسمونها الآيات والبراهين، ولفظ المعجزة اصطلاح حادث جاء بعد القرون الأولى، واستعمال القرآن ما جاء في القرآن وفي السنة هو الآيات والبراهين، وسمى بعض أهل الحديث الآيات والبراهين الدلائل، فصنف جمع من أهل العلم في آيات وبراهين نبينا -عليه الصلاة والسلام- صنفوا فيها باسم الدلائل كدلائل النبوة لأبي نعيم الأصبهاني أحمد بن عبد الله، وكدلائل النبوة للحافظ البيهقي، ودلائل النبوة للفريابي، وجماعة من أهل العلم نعم.
حديث "أن قدح النبي - صلى الله عليه وسلم - انكسر"

وعن أنس بن مالك - رضي الله عنه - " أن قدح النبي - صلى الله عليه وسلم - انكسر فاتخذ مكان الشعب سلسلة من فضة " أخرجه البخاري.
قال: وعن أنس بن مالك -رضي الله تعالى عنه-: " أن قدح النبي - صلى الله عليه وسلم - انكسر فاتخذ مكان الشعب سَلسَلة من فضة أو سِلسلة من فضة " أخرجه البخاري.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- كان له قدح يشرب فيه الماء أو اللبن انكسر؛ لأنه من خشب أو نحوه، فلقلة الحال وقلة التوسع في الدنيا عند نبينا -عليه الصلاة والسلام- أصلح ذلك الإناء ذلك القدح بأن جعل مكان الكسر مكان الشعب سَلسَلة من فضة، يعني وصله بفضة؛ لقوة معدن الفضة، وعدم انكساره، وإمكان اجتماع طرفي المكسور بذلك.
لغة الحديث:
القدح إناء صغير للشراب، الشعب: هو مكان الانشعاب وهو الانشطار أو الانكسار، وقوله: سَلسَلة من فضة، رويت بوجهين:

(1/69)

الأول: بالفتح هكذا يعني بفتح السين سَلسَلة من فضة، وهذا يعني أنه وصلت بأي طريق وصلت به.
والثاني: سِلسِلة من فضة وهو أن تكون على شكل حلقات على شكل السلسلة المعروفة تربط بها الأجزاء، وعدد من أهل العلم رجحوا الأول وهو أن يكون ضبطها سَلسَلة من فضة لعمومها؛ لأنه لا يتعين أن يكون التئام الطرفين والشعب على هيئة السِلسِلة.
درجة الحديث:
الحديث رواه البخاري -رحمه الله تعالى- في صحيحه.
من أحكام الحديث:

دل الحديث:
أولا: على رضى النبي -عليه الصلاة والسلام- من متاع الدنيا بالقليل، وأنه كان عبدا رسولا، وأنه -عليه الصلاة والسلام- اختار أن يكون مسكينا من المساكين، ولو أراد أن يكون ملِكا من الملوك لحصل له ذلك، فقد خير فاختار أن يكون عبدا رسولا -عليه الصلاة والسلام-، دل على ذلك إصلاح القدح الذي عادة ما تكون قيمته يسيرة زهيدة.
ثانيا: الفضة مر معنا أن الذي يشرب في إناء الفضة فكأنما يجرجر في بطنه نار جهنم، والذي يشرب في إناء الفضة، أو يأكل أو الذهب أو يأكل في صحافهما جاء النهي عنه فيما مر معنا من حديث حذيفة، فخرج من ذلك ـ أن تكون ـ أن يصلح الإناء بالفضة اليسيرة، فدل الحديث على أن استعمال الفضة اليسيرة في إصلاح القدح لا يجعل الإناء إناء فضة؛ لأنها ليست هي الغالب، وأما الذهب فلا يباح استعماله بحال.
ثالثا: إذا استعمل الفضة في جبر الكسر، أو جبر شعب، فإن الأفضل أن لا يباشرها بشراب؛ لأجل ألا يكون باشر فمه الماء أو الحليب المتدفق من فضة، ولو استعمل ذلك لم يكن به بأس؛ لأن الإناء لا

(1/70)

يصدق عليه أنه إناء فضة، فإذا يكره استعمال الفضة التي أصلح بها الفضة اليسيرة في القدح، أو في الإناء الذي أصلح به يكره أن يباشرها بالاستعمال إلا لحاجة مثل أن يكون مكان هذا فيه تدفق للماء أو نحو ذلك، وأما الشراب يعني الشرب منها أن يجعل فاه إلى مكان الفضة فإنه يكره، والأفضل تجنبه نعم.
باب إزالة النجاسة وبيانها
حديث "سئل رسول الله - صلى الله عليه وسلم - عن الخمر تتخذ خلا"

باب إزالة النجاسة وبيانها
عن أنس بن مالك - رضي الله عنه - قال: " سئل رسول الله - صلى الله عليه وسلم - عن الخمر تتخذ خلا قال: لا " أخرجه مسلم، والترمذي وقال: حسن صحيح.
قال: باب إزالة النجاسة وبيانها: المقصود بالنجاسة هنا النجاسة الحكمية يعني الشيء النجس الذي ورد على مكان طاهر فأصبح المكان الطاهر متنجسا؛ بورود النجاسة عليه، فإن النجاسة نوعان: نجاسة عين: مثل نجاسة البول والغائط وأشباه ذلك. ونجاسة حكمية: وهي الأماكن الطاهرة المتنجسة، والنجاسة العينية لا تطهر إلا باستحالتها كما سيأتي يعني إلى شيء آخر، لكن ما دامت عين النجاسة باقية فهي نجاسة، وأما النجاسة الحكمية فهي التي تطهر وتزال بأنواع من الإزالة يأتي بيانها -إن شاء الله تعالى-.
قال: عن أنس بن مالك - رضي الله عنه - قال: " سئل رسول الله - صلى الله عليه وسلم - عن الخمر تتخذ خلا قال: لا " أخرجه مسلم والترمذي وقال: حديث حسن صحيح.
معنى الحديث:
أن الخمر لما كانت مباحة يعني قبل تحريمها، أو إذا تخمر شيء سألوا النبي -عليه الصلاة والسلام- هل لهم أن يخللوها؟ يعني أن يعالجوها حتى تصير خلا فتنقلب حقيقة الخمر إلى أن تكون خلا بفعل وقصد الآدمي، فقال النبي -عليه الصلاة والسلام-: لا، فنهاهم عن ذلك يعني أن يعملوا في الخمر لأجل أن تتحول إلى خل.

(1/71)

لغة الحديث:
الخمر اسم لما خامر العقل وغطاه من أنواع الأشربة والأنبذة سواء كان المغطي للعقل المخامر له مما يسكر قليله أو مما يسكر كثيره، فالكل يطلق عليه اسم الخمر؛ لأنه يخامر العقل ويغطيه، وهو في اللغة يشمل كل ما له هذه الصفة سواء أكان من التمر والعنب، أم من غير هذين الصنفين، فالشراب الذي له وصف تغطية العقل وأنه يخامر العقل ويغيب العقل عن الإدراك فيسمى خمرا من أي نوع كان.
قوله: " تتخذ خلا " يعني يحول الإنسان الخمر بفعله إلى خل فيعالجها إما بتشميس وتظليل، أو نحو ذلك من المعالجة، أو يضيف عليها مواد أو أشربة، أو يجعل لها صفة من المعالجة بحيث تتحول إلى خل فتنقلب إلى خل، ويذهب عنها حقيقة الخمر والإسكار.
درجة الحديث:
الحديث رواه مسلم في صحيحه والترمذي وقال: حديث حسن صحيح، وقول الترمذي حسن صحيح مما نظر فيه أهل العلم بتوجيه مراده بكون الحديث حسنا صحيحا، والترمذي ليس هو أول من استعمل الجمع ما بين الحسن والصحة في الحكم على الحديث، بل قد سبقه طائفة من أهل العلم كيعقوب بن شيبة وكغيره لكنه هو أول من أشهر استعمال الحسن، واستعمال الجمع ما بين الحسن والصحة، وللعلماء في ذلك أقوال يعني في توجيه مراده منها -وهو أشهرها-: أن يكون أراد بالحسن حسن الإسناد، وبالصحة صحة الحكم، والجمع بالطرق يعني أن يكون الإسناد بمفرده حسنا، وأن تكون الصحة لأجل الطرق.
من أحكام الحديث:

أولا: الحافظ ابن حجر -رحمه الله- أورد هذا الحديث في باب إزالة النجاسة بناء على أصل وهو أن الخمر نجسة، وهذا قول جمهور أهل العلم، بل عامة العلماء إلا نفرا قليلا لم يقولوا بنجاسة الخمر، والعلماء لهم كما ذكرت لك في نجاسة الخمر لهم قولان، والصواب مع الجمهور بأن الخمر نجسسة لأدلة دلت على ذلك معلومة في موطنها.

(1/72)

الثاني: أن الخمر تتحول إلى خل بطريقين: بفعل الآدمي، وتتحول بنفسها:

فالأول: منهي عن استعماله، فيجب إراقة الخمر التي تحولت إلى خل بفعل الآدمي وقصده.
والثاني: أن تتحول الخمر إلى خل بنفسها فهذه استحالة بنفسها دون فعل الآدمي، فلا بأس بها، فرخص في استعمال الخل إذا كانت متحولة من خمر بغير فعل الآدمي، وقد جاء " خير خلكم خل خمركم " يعني فيما تحولت بنفسها، وسبب ذلك أنها استحالت بنفسها، ويأتي أن الاستحالة مطهرة.
الثالث: دل الحديث على أن الاستحالة، استحالة النجاسة إلى شيء آخر مطهرة يعني أن النجاسة إذا تحولت عينها وحقيقتها إلى شيء جديد فإنه لا ينظر فيه إلى الأصل، بل الاستحالة حولت هذه المادة وهذه العين من شيء إلى شيء، فالعين الجديدة لها حكم مستقل؛ ولذلك الخل الذي تحول بعد كونه خمرا إلى كونه خلا بنفسه فهذه استحالة وتحول والخل طاهر؛ فلهذا حكمنا بأن الاستحالة مطهرة وأن الاستحالة تزال بها النجاسة.
والفرق ما بين هذه الصورة وصورة أن الآدمي يخلل الخمر، فإن الآدمي يعني المسلم مأمور بإراقة الخمر، فكونه يبقيها؛ ليحولها فيها استعمال للخمر في غير ما أذن له به؛ فلهذا النبي -عليه الصلاة والسلام- لما حرمت الخمر أمر بإراقتها فسالت في شوارع المدينة، وأمر بالدنان فشقت، وهذا يدل على أن ظروف الخمر، وأوعية الخمر لا يجوز أن تبقى، وهذا من باب التعزير بالمال، فالخمر كذلك لا تبقى، فإذا نقول: إن الاستحالة كما دل عليها هذا البحث مطهرة؛ ولهذا أورد الحافظ ابن الحجر هذا الحديث في باب إزالة النجاسة، وظاهره لا علاقة له بإزالة النجاسة، " سئل عن الخمر تتخذ خلا قال: لا " ظاهر الحديث لا علاقة له بإزالة النجاسة، وبيان كيف تكون هذه الإزالة، لكنه أراد بذلك الإشارة إلى بحث أن الاستحالة مطهرة، والعلماء لهم قولان في هل الاستحالة مطهرة أم لا؟ القول الأول: أنها لا تطهر؛ لأن النجاسة في عينها باقية، وإن ما اختلف في الحقيقة هو الاسم. والقول الثاني: أن الاستحالة مطهرة، وهذا هو الصحيح يدل عليه أن اللبن الذي يخرج من ضروع الغنم أو البقر أو الإبل ذكر الله -جل وعلا- أنه يخرج من بين

(1/73)

فرث ودم لبنا سائغا للشاربين، وهذا الفرث والدم نجس لكن الله -جل وعلا- حول حقيقته، وأحال حقيقته إلى شيء طاهر، فدل ذلك على أن الاستحالة مطهرة. الدليل الثاني: ما ذكرنا من ـ تخليل ـ تخلل الخمر بنفسها. الدليل الثالث: وهو مختلف فيه ما سيأتي من البحث في أن المني -مني الإنسان الرجل- طاهر مع كونه يرشح من الدم على خلاف سيأتي في موضعه -إن شاء الله تعالى- نعم.
حديث "إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية"

وعنه - رضي الله عنه - قال: " لما كان يوم خيبر أمر رسول الله - صلى الله عليه وسلم - أبا طلحة فنادى: إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية فإنها رجس " متفق عليه.
قال: وعن أنس بن مالك - رضي الله عنه - قال: " لما كان يوم خيبر أمر رسول الله - صلى الله عليه وسلم - أبا طلحة فنادى أن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية فإنها رجس " متفق عليه.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- لما فتحت له خيبر، ونزل بساحتها وجد الصحابة الحمر الأهلية يعني الحمار الأهلي وجدوه كثيرا، فأخذوه محتاجين إلى أكله، فذكوه وجعلوه في القدور، فأخبر بذلك النبي -عليه الصلاة والسلام- فأمر أبا طلحة فنادى في الناس: " إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية " يعني ينهيانكم عن أكلها، فأكفئت القدور ورمي بالحمر يعني هذا معنى ما دلت عليه روايات أخر للحديث، وعلل ذلك بأنها رجس يعني خبيثة.
لغة الحديث:
قوله " فنادى: أن الله ورسوله " أن هنا تكسر همزتها فتقول: فنادى إن الله ورسوله على اعتبار أن النداء قول، وبعد القول تكسر همزة إن، وقد تفتح على اعتبار أن النداء ليس فيه حروف القول، والأولى كسرها. قال: ينهيانكم يعني الله -جل وعلا- نهى ورسوله - صلى الله عليه وسلم - نهى عن لحوم الحمر. قوله: الحمر الأهلية يعني الحمار الذي يكون موجودا في المدن، أو في القرى، أو في حول الناس وسميت أهلية؛ لمخالفتها

(1/74)

للوحشية التي لا تألف الإنسان، والحمر يحتاجها الناس في الركوب، يحتاجها الناس في زراعة ونحو ذلك، وقد تأكل من النجاسات، وقد تأكل من الميتة، وقد تأكل من أشياء كثيرة؛ فلهذا قال -عليه الصلاة والسلام- في آخرها: " فإنها رجس " وكلمة رجس معناها الخبيث، الرجس هو الخبيث، وقال بعض العلماء: إن الرجس هو النجس، وهذا ليس بجيد، فإن الرجس في اللغة هو الخبيث، ويدل على ذلك قول الله -جل وعلا-: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا ((((} (1) فالرجس هو الخبث؛ ولهذا عقب بقوله: {وَيُطَهِّرَكُمْ تَطْهِيرًا ((((} (2) فالتطهير للروح وللبدن مقابل الرجس الذي هو الخبث الذي يكون في النفس وفي القول وفي العمل.
درجة الحديث:
الحديث متفق على صحته.
من أحكام الحديث:
دل الحديث على تحريم لحوم الحمر الأهلية، وهذا ظاهر من قوله: "ينهيانكم"، " إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية " وظاهر أيضا من أنها أكفئت القدور ورمي بها، وهذا التحريم علته أنها خبيثة، وأنها تأكل النجاسات، وما كان كذلك فإنه يحرم.
جزى الله فضيلة الشيخ خير الجزاء، ونفعنا وإياكم بما سمعنا، وإلى اللقاء مع الشريط التالي. وهذا ظاهر من قوله: "ينهيانكم"، " إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية " وظاهر أيضا من أنها أكفئت القدور ورمي بها، وهذا التحريم علته أنها خبيثة وأنها تأكل النجاسات وما كان كذلك فإنه يحرم.
ثانيا: قوله: "فإنها رجس" استدل به بعض أهل العلم على التلازم ما بين التحريم والنجاسة، وقالوا هنا فإنها رجس يعني نجسه لأكلها النجاسات، ونحو ذلك، وقالوا حرمها لأجل أنها نجسة أو لتناولها للنجاسات، فجعلوا ثَمَّ تلازمٌ ما بين المحرم وما بين النجس، فجعلوا كل محرم نجسا، وجعلوا كل نجس محرما.
__________
(1) - سورة الأحزاب آية: 33.
(2) - سورة الأحزاب آية: 33.

(1/75)

وهذا ليس بجيد فإن القاعدة غير مطردة؛ فإن من المحرمات ما هو طاهر يعني أنه لو مس فإن النجاسة لا تصحب الماس أو حمل فإن النجاسة لا تصحب الحامل، فأما النجس فهو محرم؛ ولهذا نقول: كل نجس محرم أصله لما دل عليه الحديث في قوله: "فإنها رجس" يعني الخبيثة؛ لأجل النجاسة التي فيها فلما كانت تتعاطى النجاسة صارت محرمة، فالنجس خبيث محرم.
وأما المحرم فقد يكون نجسا، وقد لا يكون نجسا، قد أجمع العلماء على أن الحشيشة والمخدر أنها محرمة مع كونها طاهرة، يعني لو مست لا يجب أن يغسل اليد منها أو هو قول غالب العلماء.
ثالثا: دل الحديث على أن الجمع ما بين الله -جل جلاله- وبين رسوله - صلى الله عليه وسلم - في ضمير الفعل أنه لا بأس به؛ لقوله: " إن الله ورسوله ينهيانكم ... " وقد جاء أن خطيبا خطب بين يدي النبي -عليه الصلاة والسلام- فقال في خطبته: " من يطع الله ورسوله فقد رشد ومن يعصهما فقد غوى، فقال له النبي -عليه الصلاة والسلام-: بئس الخطيب أنت ... ".
فقد نظر العلماء في معنى قوله: " بئس الخطيب أنت ... " هل هو لتحريم قوله: "ومن يعصهما" للجمع ما بين ضمير الله -جل وعلا- - والنبي -عليه الصلاة والسلام- ولهذا قال: " ألا قلت ومن يعص الله ورسوله فقد غوى "؛؛ لأن النبي -عليه الصلاة والسلام- جاء عنه استعمال ضمير التثنية، فقال في الحديث الصحيح: " ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما ... ".
وقال هنا: " إن الله ورسوله ينهيانكم ... " قال بعض أهل العلم: يُوَجَّهُ ذلك أو يجمع ما بين الأحاديث بأحد وجهين:
الأول أن يقال: هذا خاص بالنبي -عليه الصلاة والسلام- يعني أن الإنسان من هذه الأمة لا يجوز له أن يستعمل الجمع ولكن النبي -عليه الصلاة والسلام- له أن يستعمل. والفرق ما بين النبي -عليه الصلاة والسلام- وبين غيره أن مقام النبي -عليه الصلاة والسلام- في التفريق ما بين عظمة الله -جل وعلا- وما

(1/76)

بين قدر المصطفى - صلى الله عليه وسلم - قائم في حقه -عليه الصلاة والسلام-؛ لأنه أعظم الناس معرفة بربه وعلما بحقه -جل وعلا- وتواضعا لله وإيثارا بين يديه؛ لأجل زوال المانع فإنه -عليه الصلاة والسلام- استعمل ذلك.
الوجه الثاني: أنه جمع ما بين هذه الأحاديث بأن جمع الضمير لا بأس به لأجل دلالة الحديثين عليه لقوله: " أحب إليه مما سواهما " ولقوله: " ينهيانكم ... " هنا، وأما قوله: " بئس الخطيب أنت ... " وهذا الذم لأجل أن مقام الخطبة يحتاج إلى بسط ويحتاج إلى تعريف الناس بالأسماء باسم الله -جل وعلا- وباسم رسوله ويقتضي الإطالة. أما جمع الضمير فهو نقص في حق الخطيب فيكون إذن قوله: " بئس الخطيب أنت .. " راجع إلى عدم التبسيط، وليس راجعا إلى جمع الضمير، وهذا الثاني وجيه؛ لأجل عدم ظهور الاختصاص في الأول؛ لأن الصحابة أيضا -رضوان الله عليهم- والكُمَّل منهم يعلمون الفرق العظيم بين الله -جل جلاله- وما بين نبيه -عليه الصلاة والسلام- نعم.

حديث "خطبنا النبي - صلى الله عليه وسلم - بمنى وهو على راحلته"

وعن عمرو بن خارجة - رضي الله عنه - قال: " خطبنا النبي - صلى الله عليه وسلم - بمنى وهو على راحلته ولعابها يسيل على كتفه ... " أخرجه أحمد والترمذي وصححه.

قال -رحمه الله- عن عمرو بن خارجة -رضي الله تعالى عنه- قال: " خطبنا رسول الله - صلى الله عليه وسلم - بمنى وهو على راحلته ولعابها يسيل على كتفه " أخرجه أحمد والترمذي وصححه.
معنى الحديث:
أن عمرو بن خارجة يصف النبي -عليه الصلاة والسلام- وهو أنه كان يخطب -في منى- الناس على راحلته، هذه الخطبة هي خطبة يوم النحر في الغالب، وهو أنه لما رجع من طوافه بالبيت خطب الناس، وتكلم فيهم، أو هي الخطبة في أول النهار، وهي تعليم خاص ببعض الأشياء المتصلة بأحكام منى، قال:

(1/77)

خطب وهو على راحلته؛ لأجل أن يكون مرتفعا، قال: ولعابها يعني لعاب الراحلة، وهي من الإبل يسيل على كتفه لقربه من فم الراحلة؛ لأجل أنه كان معه الزمام؛ والعقال ماسكا بالراحلة.
لغة الحديث:
اللعاب: معروف وهو ماء الفم المتولد منه، وقوله "يسيل": يعني يتقاطر على كتفه من الراحلة.
درجة الحديث:
الحديث رواه الإمام أحمد والترمذي وصححه الترمذي كما قال الحافظ، وفي إسناده شهر بن حوشب، وهو مما اختلف العلماء في تقوية حديثه، فحديثه هذا حسن -إن شاء الله-، قد أعل باضطرابه فيه؛ لأنه تارة يوصل وتارة يرسل، ولكن الافتراض على التحقيق ليس من شأن فيه.
من أحكام الحديث:
الحديث يدل على أن لعاب الراحلة لعاب الإبل طاهر؛ لأنه كان يسيل على الكتف، ولم يذكر أنه طهره أو أنه عالجه، وسياق الحديث يدل على أنه أراد منه أن اللعاب طاهر، وهذا ليس خاصا بالإبل فلعاب كل مأكول اللحم طاهر والإبل أيضا طاهرة البول، وليس اللعاب فقط، فإن النبي -عليه الصلاة والسلام- أذن بالتداوي بشرب أبوال الإبل كما جاء في حديث أنس الذي في الصحيح، وفيه قصة العُرَنِيين، وأنهم اجْتَوَوْا المدينة " فأمرهم النبي -عليه الصلاة والسلام- أن يلحقوا بإبل الصدقة وأن يشربوا من أبوالها وألبانها " نعم.

حديث "كان رسول الله - صلى الله عليه وسلم - يغسل المني ثم يخرج إلى الصلاة"

وعن عائشة -رضي الله عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - يغسل المني ثم يخرج إلى الصلاة في ذلك الثوب، وأنا أنظر إلى أثر الغسل " متفق عليه.

(1/78)

ولمسلم: " لقد كنت أفركه من ثوب رسول الله - صلى الله عليه وسلم - فركا فيصلي فيه " وفي لفظ له: " لقد كنت أحكه يابسا بظفري من ثوبه ".
قال: وعن عائشة -رضي الله تعالى عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - يغسل المني ثم يخرج إلى الصلاة في ذلك الثوب وأنا أنظر إلى أثر الغسل فيه " متفق عليه.
ولمسلم: " لقد كنت أفركه من ثوب رسول الله - صلى الله عليه وسلم - فركا فيصلي فيه " وفي لفظ له: " لقد كنت أحكه يابسا بظفري من ثوبه ".
معنى الحديث:
أن النبي -عليه الصلاة والسلام- كان يغسل المني تنقية لثوبه من وجود ما يُسْتَقْذَر فيه، فكان يغسل المني ثم يخرج إلى الصلاة، وفيه أثر الماء يعني في الثوب أثر الماء من أثر الغسل، والرواية الثانية معناها قالت: " لقد كنت أفركه ... " يعني أنها كانت تحكه بشدة أو تقارب بين أجزاء الثوب فركا، وهذا إنما يحصل إذا كان يابسا، فيصلي فيه النبي -عليه الصلاة والسلام- إذا ذهبت أجزاء المني بعد يبسه.
قال: وفي لفظ له: " لقد كنت أحكه يابسا بظفري من ثوبه ... " يعني أن عائشة -رضي الله عنها- كانت تنقي ثوب النبي -عليه الصلاة والسلام- بأن تحك المني حكا إذا كان يابسا بظفرها لتنقية ثوبه -عليه الصلاة والسلام-.
لغة الحديث:
المني: معروف، وهو ما يخرج من الرجل بعد تمام الشهوة له إما بجماع أو بمباشرة أو باحتلام فهو معروف عند الرجال يختلف عن المذي: وهو ماء رقيق يخرج على أثر في الفكر أو المشاهدة أو الملاعبة، ويختلف عن الودي: وهو ما يخرج من الماء الأبيض عقب البول عند بعض الناس.
ثمة ثلاثة أشياء: وَدْيٌ ومَذْيٌ ومَنِيٌّ وفي اللفظ من حيث اشتقاق اللغة ما يدل على حجم كل واحد منها، فإن الإمناء فيه تدفق بشدة؛ ولهذا سميت منى لما يمنى فيها يعني لما يُسَال فيها بكثرة من الدماء،

(1/79)

المقصود أن ثمة فرق بين هذه الثلاثة ألفاظ في الحقيقة والاشتقاق يدل على القصد، ونبه على ذلك لأجل أن ينتبه طالب العلم إلى فقه اللغة والاهتمام باللغة من أن اللغة العربية فيها فروق دقيقة بين الألفاظ.
ويتنوع المعنى في الفرق بين اللفظ واللفظ الآخر مثل، مثلا: تجد فرقا بين قبس وقرص، قبس وقرص متقاربة لكن واحدة أبلغ من الأخرى، مذي ومني النون أقوى من الذال ويناسب قوة المني في خروجه.
وهذا مما ينبغي للقارئ أن يعتني به من حيث اشتقاق اللغة وفقه اللغة؛ لأنه يقوي ملكة طالب العلم في اللغة التي هي أساس فهم الشريعة.
قوله: " لقد كنت أفركه من ثوب رسول الله - صلى الله عليه وسلم - فركا " الفرك: هو الدعك بشدة والحك ليس فيه تجميع أجزاء الثوب أو الشيء، وإن ما فيه يعالج من جهة واحدة.
قوله: في ذلك الثوب، الثوب في اللغة يطلق على كل ما يُرْتَدَى وعلى هذا الاستعمال الشرعي فالقميص ثوب، والسراويل ثوب، وأيضا الغطرة هذه ثوب.
وما يلبسه الإنسان يقال له ثوب، وسبب تسمية ما يلبسه الإنسان ثوبا أنه يثوب إليه بعد خلعه، يثوب إليه بعد خلعه يعني: يرجع إليه بعد خلعه، فكل ما يلبسه الإنسان رجل أو امرأة يقال له ثوب، فتخصيص الاستعمال في عصرنا الحاضر بالقميص هذا الكبير يعني الذي نلبسه نسميه الثوب؛ لكونه ثوبا لا يعني أنه هو الذي في الشرع يسمى ثوبا فالغطرة ثوب، والسراويل ثوب، وإلى آخره.
درجة الحديث:
الحديث كما ترى متفق عليه، وبعض ألفاظه في مسلم في الصحيح.
من أحكام الحديث:
الحديث دل أولا على أن المني لا يجب غسل الثوب منه على كل حال، بل قد يغسل وقد يحك ما كان يابسا، فدل الحديث في رواياته على التفريق في المني ما بين أن يغسل إذا كان طريا أو كان يابسا، وأنه يفرك إذا كان يابسا، ويحك أيضا إذا كان يابسا، وهذا من جهة الاختيار، فله أن يغسل الجميع، وله أن يحك الجميع، وله ألا يغسل، لكن غسله من باب التنزه عن القذرة كما سيأتي.

(1/80)

ثانيا: دل الحديث على أن المني طاهر، ووجه الدلالة أنه اكتفي فيه بالفرك والحك، ومعلوم أن الفرك والحك يزيل اليبس لكن لا يزيل أجزاء المادة التي تعلق في نسيج الثوب، وهذا إذ لم يؤمر فيه بغسل دال على أنه طاهر، لكن غسل النبي -عليه الصلاة والسلام- وفرك لأجل التنزه من القذرة فهو من جهة التقذر به بمنزلة المخاض وكثرة اللعاب وأشباه ذلك، وليس لأجل نجاسته.
ومعلوم أن النجاسة لا بد فيها من الغسل بالماء كما أمر النبي -عليه الصلاة والسلام- الحاج.
والعلماء اختلفوا في مسألة طهارة المني على قولين: منهم من قال بطهارته وهم الجمهور، ومنهم من قال بنجاسته، وهم الحنفية ومن تابعهم.
والبحث في هذه المسألة مشهور طويل الذيل، والاستدلال والردود، لكن مما يعلم أن هذا الحديث من الأدلة على طهارته، وأيضا استدلوا على طهارته؛ لأنه خلق من الإنسان والإنسان خلق من هذا الماء، وإذا كان كذلك فهذا الإنسان المكرم لا يكون مخلوقا من نطفة نجسة في أصلها فيكون الإنسان متولدا من نجاسة، وهذا فيه تقبيح للإنسان، وعدم تكريم له والله -جل وعلا- قال: {* وَلَقَدْ كَرَّمْنَا بَنِي (((((((} (1).
ودل أيضا على طهارته أن المني مستحيل من الدم، وليست رطوبة في العضو نفسه كالمذي بل هو مستحيل من الدم؛ ولذلك هو يرفث عن الدم فيختلف الناس في إخراجهم للمني باختلاف دمائهم، وأشباه ذلك؛ ولهذا يشبه في طهارته بخروج اللبن السائل من ضروع بهيمة الأنعام، كما ذكرت لك في قوله -جل وعلا- {مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا (((((((((لِلشَّارِبِينَ ((((} (2) في سورة النحل، وفي سورة المؤمنون وفي غيرهم من الأدلة التي دلت على أن خروج اللبن يكون من أصل نجس، وهو الدم والفرث والأدلة على ذلك كثيرة وابن القيم -رحمه الله- عقد مناظرة في أظن كتاب بدائع الفوائد بين القائل بطهارة المني وبنجاسته في بحث طويل يرجع إليه المستفيد ... نعم
حديث "يغسل من بول الجارية، ويرش من بول الغلام"
__________
(1) - سورة الإسراء آية: 70.
(2) - سورة النحل آية: 66.

(1/81)

وعن أبي السمح - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " يغسل من بول الجارية، ويرش من بول الغلام " أخرجه أبو داود والنسائي وصححه الحاكم.

قال: وعن أبي السمح - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " يغسل من بول الجارية ويرش من بول الغلام " أخرجه أبو داود والنسائي وصححه الحاكم، معنى الحديث أن بول الجارية يختلف عن بول الغلام في قوة النجاسة فيه وأن الأصل أن البول نجس؛ لكن خفف في الغلام فالله -جل وعلا- أعلم بحقيقة مكونات بول الغلام، فقال -عليه الصلاة والسلام- يغسل من بول الجارية، ويرش من بول الغلام.
ويعنى بالغلام هنا الذي لم يأكل الطعام يعني عن رغبة منه واختيار أي لا يزال يرضع من لبن أمه، قال يغسل من بول الجارية يعني أن نجاسة بول الجارية يجب معها الغسل، وأما بول الغلام فيكتفى فيه بالرش.
لغة الحديث:
الجارية: اسم للأنثى حتى تبلغ الاحتلام فإذا بلغت الاحتلام فهي امرأة، والغلام كذلك اسم للذكر من الإنسان حتى يبلغ الاحتلام، فإذا بلغ الاحتلام فهو رجل وقد يقال للمرأة، وقد يقال للجارية الصغيرة غُلامَه في لغة قليلة.
يرش: كلمة يرش، الرش معروف، وهو أخف من الغسل في أن تنثر الماء نثرا على الموضع دون إراقته فمناط استعمال الماء في إزالة النجاسة الرش، وهو تفريق الماء باليد أو نحوه أو الغسل وهو إراقة الماء كليا على الموضع، أو النضح أو إلى آخره، ويسمى أسماء كثيرة تتعلق بذلك فهنا فرق ما بين الغسل والرش.
الحكم على الحديث أو درجة الحديث:
الحديث إسناده صحيح فهو حديث صحيح.
من أحكام الحديث:
دل الحديث أولا على أن البول نجس، وهذا محل إجماع على أن نجاسة البول يطهرها الغسل بالماء.

(1/82)

ثانيا: في الحديث أن النجاسة نجاسة البول، أو النجاسات تتنوع إلى أقسام فذكر منها هنا ذكر نوعين من النجاسة، وهي النجاسة المعتادة والنجاسة المخففة.
أما النجاسة المعتادة كسائر الأبوال ومنها بول الجارية، وأما النجاسة المخففة فكنجاسة بول الغلام الذي لم يأكل الطعام اختيارا.
والقسم الثالث ما ذكرناه لك عند حديث إذا ولغ الكلب في إناء أحدكم وهو النجاسة المغلظة التي يجب معها الغسل سبع مرات أولاها بالتراب.
ثالثا: دل الحديث على أن إزالة النجاسة تكون بالماء؛ لأنه قال: " يغسل من بول الجارية ويرش ... . " وهذا إنما يكون بالماء، وهو محل اتفاق من أن النجاسات يعني النجاسة الحكمية، وهي النجاسة الواردة على ثوب طاهر أن تطهيرها يكون بالماء ثم اختلف العلماء هل يسوغ تطهيرها، ويجزئ تطهيرها بغير الماء على أقوال من أهل العلم من قصرها على الماء، فمنهم من قال: إن النجاسة المقصود منها الترك والتنقية فإذا أزيلت النجاسة بأي طريق كان إما بالماء أو بغير ذلك فإن المقصود إزالة عين النجاسة.
وهذه الإزالة بأي شيء حصلت فإنها مجزئة نعم الماء له قوة أكثر ونص عليه في الأحاديث؛ لأنه المستعمل عادة في ذلك الزمان، وهذا القول هو الصحيح من القولين، وهو أنه لا يتعين الماء لإزالة النجاسة، وقد ذكرت لكم قبل التفريق ما بين الطهارة التي يتعبد بها، وإزالة النجاسة التي هي من باب الطهور ... ففي الأولى لا بد من استعمال الماء المطلق، وفي الثانية لا يشترط ذلك.
الثالث: من الأحكام أن الغسل بالماء قدر كم حتى يكون المكان طاهرا الحديث أطلق فقال: يغسل من بول الجارية والغسل لما أطلق في هذا الحديث، وفي غيره كما سيأتي في حديث الحائض يعني دم الحيض لما أطلق دل على أنه لم يحدد، ولم يأت دليل صحيح فيه تحديد عدد الغسلات، فما ذهب إليه بعض أهل العلم من أن سائر النجاسات تغسل سبعا، ويستدل في ذلك بأثر ابن عمر أمرنا بغسل ا لأنجاس سبعا فهذا ليس بصحيح، والأثر لا يعرف مخرجه.

(1/83)

وبهذا فإن الصحيح أن النجاسة تغسل بالماء حتى يغلب على الظن أو حتى يتيقن أنها زالت بمكاثرة الماء عليها، ولا يشترط في ذلك غسلات محدودة قد تكون واحدة تكفي، وقد تكون ثنتين، وقد تكون خمس وقد تكون عشر بحسب الحال وبحسب النجاسة.
الأخيرة من أحكام الحديث: أن الرش يكفي، والرش هو توزيع الماء على الموضع، والماء له خاصية في التطهير والنجاسة إذا ضعفت كبول الغلام الذي لم يطعم الطعام، وكالمذي الذي يكون في الثوب إذا كانت النجاسة مخففة، فإن الماء إذا انتشر في الموطن بأدنى انتثار دل الحديث على أنه يكفي في التطهير، وهذا يفيد كثيرين في ذهاب الوسواس، والمبالغة في الطهارة خاصة المذي الذي قد يتوسع بعض الناس في تطهيره في الملابس بما يئول بهم إلى الوسواس فيه.
ومسألة الطهارة تطهير النجاسات في البدن أو في الثوب، هذا مهم أن تلتزم فيه بضابط الشرع، وألا تغلب فيه دائما جانب الاحتياط؛ لأن تغليب جانب الاحتياط دائما يورد المبالغة التي تورد الوسواس، ولهذا جاء في المذي أنه الإنسان يكفي أن ينضح على سراويله ماء، قال العلماء لأجل أن يطهر ولأجل أنه إذا رأى في سراويله بللا فإنه لا يتبادر إلى ذهنه أنه من المذي قد يكون هذا من الماء فيذهب فكره الذي يدخل به الشيطان إلى إحداث الوسواس في الإنسان الذي به يضعف عن العبادة، وربما فسدت عبادته، وربما حصل له شر كثير من ذلك نعم.
حديث "قال في دم الحيض يصيب الثوب: تحته ثم تقرصه "

وعن أسماء بنت أبي بكر -رضي الله عنهما- أن النبي - صلى الله عليه وسلم - " قال في دم الحيض يصيب الثوب: تحته ثم تقرصه بالماء ثم تنضحه ثم تصلي فيه " متفق عليه.

قال: وعن أسماء بنت أبي بكر -رضي الله تعالى عنهما- أن النبي - صلى الله عليه وسلم - " قال في دم الحيض يصيب الثوب تحته ثم تقرصه بالماء ثم تنضحه ثم تصلي فيه " متفق عليه.

(1/84)

معنى الحديث:
أن النبي -عليه الصلاة والسلام- سئل عن دم الحيض يصيب ثوب المرأة يعني إما أن يصيب سراويلها، وإما أن يصيب قميصها، وإما أن يصيب جلبابها، أو نحو ذلك فكيف تطهره كيف تطهر هذا الثوب، فقال -عليه الصلاة والسلام- أنه إذا أصاب الثوب تحته؛ لأنه في الغالب ييبس تحته حتى يذهب اليبس قال: ثم تقرصه بالماء يعني بأصابعها تقرصه، وتكاثر بالماء وتقرص حتى يتوغل الماء في جميع أجزاء الثوب ثم تنضحه يعني مرة أخرى بالماء تكاثر عليه بالماء في أطرافه يعني في أطراف الموضع ثم تصلي فيه.
لغة الحديث:
الحيض يأتي بيانه في الصوم مرة، تحته: الحت يكون في الشيء اليابس، وهو تساقط الشيء اليابس أو إزالة الشيء اليابس، فيقال تحات ورق الشجر يعني إذا تساقط يبسه وحت الشيء إذا كان يابسا فأزاله، قوله: ثم تقرصه ثم هذه نستفيد منها أن القرص يكون بعد الحت؛ لأن ثم حرف عطف يدل على شيئين يدل على الجمع ما بين المعطوف والمعطوف عليه.
وعلى الترتيب أن الثاني مُرَتَّب ومُتَرَاخ عن الأول، والقرص أبلغ من القبص فالقبص يكون بأطراف الأصابع في اللغة، وأما القرص فيكون بوسط الإصبع فتقرصه بالماء يعني شبه الفرك وبقوة ثم وهي تُكَاثِرُ عليه الماء، قال: ثم تنضحه يعني تفيض الماء عليه، والنضح إسالة الماء بسهولة وأبلغ منه النضح، وهو فوران الماء وشدته ومن لطائف اللغة أنها فرقت ما بين النضح والنضخ في المعنى للفرق ما بين الحاء والخاء في قوة المخرج فالحاء سهلة المخرج، ولذلك كانت لإسالة الماء بسهولة والخاء قوية المخرج، ولذلك كانت لفوران الماء، ولهذا قال -جل وعلا- في وصف عين الجنة: {فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ ((((} (1).
فأفاد الفوران من جهتين من جهة استعمال اللفظ يعني الخاء، ومن جهة زيادة المبنى لفظا، وأنا أذكر لكم مزيد من التفصيل في اللغة مع أن الأولى الاختصار لأحثكم على أن تعرفوا، وأن تطالعوا أسرار لغتكم العربية، فإن هذا اللسان لا شك لسان كريم عزيز فيه من الأسرار والفقه ما لو علمه طالب العلم لَفَقُهَ في
__________
(1) - سورة الرحمن آية: 66.

(1/85)

الشريعة أكثر ولالتذ أكثر وأكثر في سماعه للقرآن معرفته لمعانيه ومعرفته إلى الإعجاز في ذلك إلى غير ذلك من الفوائد العظيمة.
درجة الحديث:
الحديث متفق عليه كما سمعت في تخريج الحافظ له.
من أحكام الحديث:
أولا: دل الحديث على أن دم الحيض نجس فهذا محل إجماع واتفاق بين أهل العلم.
ثانيا: من أحكام الحديث أن دم الحيض النجس إذا أصاب الثوب، فإن الثوب يكون متنجسا لورود هذه النجاسة عليه فتطهيره يعني تطهير الثوب بين النبي -عليه الصلاة والسلام- صفته بأنه يُزَال أولا اليابس منه؛ لأنه يكون أجزاء الدم متجمدة فيزال اليابس، واليابس يبقى في ظاهر الثوب، ثم أمر بأن يقرص بالماء؛ ليدخل الماء ليطهر الأجزاء الداخلية في الثوب يعني أجزاء النسيج الداخلية.
ثم أمر أن ينضح الجميع بالماء ليكون مبالغة في تطهيره فإذن دل الحديث على أن التطهير، يكون بهذه الصفة، وهذه الصفة هي للمبالغة والكمال وليست للإجزاء فإن لتطهير النجاسة يعني من دم الحيض في ثوب المرأة لها مرتبة ثانية المرتبة الأولى في الإجزاء، وهو إزالة النجاسة هذه التي هي دم الحيض بأي صفة كانت، والكمال فيها أن يكون بهذه الطريقة التي أرشد إليها النبي -عليه الصلاة والسلام- بأن يُحَتَّ الثوب على الظاهر، ويغمر الداخل بالماء مع القرص حتى يشفع في الماء، ثم يقابل ما عليه بالنضح حتى تزول النجاسة.
فإذا وجدت صفة في التطهير وفي الدخول إلى أجزاء الثوب أبلغ من هذه فلها حكمها؛ لأن الشريعة لا تتصور ... في إزالة النجاسة إلى صفة معينة؛ لأنها ليست للتعبد، فإذا وجدت صفة أبلغ فإنها تكون أكمل فقد تكون أفضل مما أرشد إليه النبي - صلى الله عليه وسلم - في ذلك في هذا الحديث، وإرشاده هو الكمال كما ذكرت لك في حت أهل ذلك الزمان؛ لأن هذا عندهم أبلغ من غيره نعم.
حديث " يكفيك الماء، ولا يضرك أثره"

(1/86)

وعن أبي هريرة - رضي الله عنه - قال: " قالت خولة يا رسول الله! فإن لم يذهب الدم؟ قال: يكفيك الماء، ولا يضرك أثره " أخرجه الترمذي وسنده ضعيف.
قال عن أبي هريرة -رضي الله تعالى عنه- قال: " قالت خولة: يا رسول الله فإن لم يذهب الدم؟ قال: يكفيك الماء، ولا يضرك أثره " أخرجه الترمذي وسنده ضعيف.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- سئل بعد أن وصف يعني هذا من القرينة بعد أن وصف للنساء كيف يطهرن ثيابهن من دم الحيض أنه يبقى لون الدم في الثوب فهل هذا يضر؟ قال النبي -عليه الصلاة والسلام- سألوه: فإن لم يذهب الدم يعني لون الدم وأثر الدم؟ فقال -عليه الصلاة والسلام- يكفيك الماء، يعني: يكفيك في التطهير الماء، ولا يضرك أثر الدم، يعني لون الدم؛ لأن لون الدم هذا عرض، وليس بجرم فاللون عرض، وليس بجرم فقد يؤثر في الثوب من جهة اللون، ولكن العين تكون ذهبت مثل وجود الحناء في اليد، فإنه يوجد اللون دون بقاء العين.
فبعض الأجرام يبقى اللون في الثوب أو في البدن مع بقاء العين وفي بعض الأشياء يبقى اللون وتذهب العين، ولهذا قال النبي -عليه الصلاة والسلام- يكفيك الماء ولا يضرك أثره.
لغة الحديث:
قوله: يكفيك الماء، كلمة يكفي دائما يتصل بها الضمير الذي يكون في محل نصب مفعول به ويكون ما بعدها من الاسم الظاهر فاعل لذلك قال: " يكفيك الماء " الماء فاعل أو تقول مثلا: يكفيني حضورك، يكفي فلانا حضورك، يكفيني حضورك فيكون الضمير المتصل في محل نصب مفعول به والفاعل يكون مُظْهَرًا قال: كثير ما قد يقطع في من جهة القراءة وثم أفعال على هذا النحو يعني: أن يكون الضمير المتصل دائما مفعول به مثل يلزمني الحضور، ومثل يسرني حضورك مثل أهل التسجيلات ما يقولون يسر تسجيلاتُ

(1/87)

إيش كذا أن تقدم لكم لا. يسر تسجيلاتِ؛ لأن الذي وقع عليه أثر السرور هو التسجيلات، وفاعل السرور هو التقديم المقصود ثم أفعال فانتبه لها فاطلبها في النحو.
قال: ولا يضرك أثره لا يضرك الضرر هنا الذي نفاه النبي -عليه الصلاة والسلام- المقصود منه الضرر الشرعي، وهو حصول الإثم أو عدم إجزاء الصلاة لملابسة الثوب الذي فيه النجاسة، فنفى الضرر الشرعي يعني نفى الإثم لعدم إكمال الترتيب، ونفى عدم إجزاء الصلاة فيه؛ لقوله ولا يضرك أثره، والأثر المقصود هنا البقية؛ لأن الأثر هو البقية، والبقية المرادة هنا هي اللون.
درجة الحديث:
قال في تخريجه: أخرجه الترمذي وسنده ضعيف، وقد نازع بعضهم الحافظ في عزوه للترمذي من أن الترمذي لم يروه، وإنما قال: وفي الباب عن كذا وكذا، وعن أبي هريرة، وهذا لا يعني إخراجا له.
والجواب عن ذلك أنه لا بد من النظر في روايات الترمذي الأخر فقد يكون في بعضها زيادة ساق فيها سند أبي هريرة دون ذكر متنه أو مع ذكر متنه، ونسخ الترمذي تختلف كغير الترمذي تختلف زيادة ونقصا، أما تضعيف السند قال: وسنده ضعيف؛ لأنه من رواية عبد الله بن لهيعة، وعبد الله بن لهيعة العلماء منهم من يضعفه مطلقا، ومنهم من يوثقه مطلقا، ومنهم من يفرق ما بين حالتين له هي: قبل اختلاطه وبعد اختلاطه.
وأصحاب القول الثالث هذا جعلوا رواية ابن لهيعة قبل اختلاطه تعرف بأشياء منها رواية أحد العبادله عنه، ومنهم عبد الله بن وهب الإمام المعروف صاحب الجامع وهذا الحديث من رواية عبد الله بن وهب عن عبد الله بن لهيعة فعبد الله بن وهب أخذ عنه قبل الاختلاط.
فمن قال: إن عبد الله بن لهيعة ضعيف مطلقا في الحديث، قال بضعف الحديث مطلقا، ومن صحح رواية العبادلة عنه حسن هذا الحديث أو صححه؛ لأنه من رواية عبد الله بن وهب عن عبد الله بن لهيعة، إذن فقول الحافظ: وسنده ضعيف لأجل أن فيه يعني في إسناده عبد الله بن لهيعة، وهو ضعيف مطلقا عند

(1/88)

بعض أهل العلم، ومن صحَّح روايته رواية العبادلة قبل الاختلاط فيحكم بالصحة، وهذا هو الأظهر من أن رواية عبد الله بن لهيعة صحيحة إذا كانت قبل الاختلاط.
من أحكام الحديث:
الحديث دل على أن الماء يكفي في التطهير كما دل عليه الحديث السالف، ودل على أن بقاء اللون لا حكم له، وأن النجاسة إنما هي في جرم الدم لا في لونه والدم له جرم، وله عرض الجرم أجزاءه ومكوناته، واللون عرض له، فالذي يؤمر بإزالته هو جرم الدم، ويكفي فيه الماء، أو أي نوع من أنواع التطهير وأما اللون فلا حكم له.
الثاني أنه ثَمَّ تلازمٌ في بعض الأحيان بين وجود الدم وبين بقاء النجاسة بين وجود اللون وبقاء النجاسة، وضابط ذلك أنه إذا طهر الدم بما يجب به التطهير شرعا دون قصور، فإنه يحصل التطهير تطهير البقع من الثوب ولا يضر بقاء اللون، وأما إذا قصر فلا يحتج بأن اللون لا يؤثر على التقصير في التطهير فإذن لا بد من المبالغة في تطهير الثوب من الدم؛ لأن الدم نجس دم الحيض نجس، وكذلك سائر الدماء على الصحيح، وإذا طهرت بما يجب شرعا فإنه لا يضر بقاء اللون.
نكتفي بهذا القدر، وأسأل الله -جل وعلا- أن يبارك لي ولكم في العلم النافع والعمل الصالح.
باب الوضوء
حديث "لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء"

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين.
قال المصنف -رحمه الله تعالى-:
باب الوضوء

(1/89)

عن أبي هريرة - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - أنه قال: " لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء " أخرجه مالك وأحمد والنسائي وصححه ابن خزيمة، وذكره البخاري تعليقا.

بسم الله الرحمن الرحيم
الحمد لله الذي أنعم علينا بنعم كثيرة سابغة ظاهرة وباطنة، فله الحمد على ما أنعم به وتفضل، ونسأله -جل وعلا- أن يجعلنا من الشاكرين لِنِعَمِهِ العارفين لفضله ومزيده وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه، ومن اهتدى بهداهم إلى يوم الدين.
أما بعد قد جاء في الحديث أن النبي - صلى الله عليه وسلم - قال: " الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء " وهذا الحديث عرف عند أهل العلم بالحديث والرواية باسم المسلسل بالأولية، وذلك أنه درج العلماء في روايتهم للحديث أن يبدءوا به لطلابهم فيكون أول حديث يُسْمِعُهُ الشيخُ الطالبَ هذا الحديث، ولذلك عرف بالحديث المسلسل بالأولية؛ لأن كل شيخ في الإسناد يقول وهو أول حديث سمعته منه يعني من شيخه.
قال العلماء: هذا فيه لطيفة وفائدة أما اللطيفة فهي أن مبنى هذا العلم، علم الشريعة بين أهله وفي طلبه وفي بذله على الرحمة، فبين طلاب العلم لا بد أن تغشاهم الرحمة، وأن يتراحموا فيما بينهم، ولذلك في البداية بهذا الحديث إسماعا فيه التركيز لهذا الأصل العظيم، وهو أن طالب العلم يريد الرحمة من الرحمن -جل وعلا- وقد قال نبينا - صلى الله عليه وسلم - " الراحمون يرحمهم الرحمن ".
فأول درجات التراحم أن يكون راحما لغيره من إخوانه من طلبة العلم، ولهذه الرحمة أوجه منها: أن يكون معينا له في طلب العلم، وبعض طلاب العلم قد يكون شحيحا بالعلم، أو مترفعا به، وشحه به يجعله بخيلا بالعلم، فلا يمكن زميله، ولا يمكن صديقه أو لا يمكن غيره من أن يطلع على كتابته أو على بحثه أو على ما عنده شحا به وبخلا، ومعلوم أن البذل معيار الزيادة.

(1/90)

ومن شكر العلم والله -جل وعلا- يقول: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} (1) وكذلك بذله للناس جميعا بما علم فيه رحمة الخلق، فإن طالب العلم إذا اقتصر في علمه على نفسه ولم يُعَلِّم من حوله ولم يُعَلِّم المؤمنين المسلمين فإنه لم يحمل هذا العلم على حقيقته؛ لأن المقصود من حمل العلم أن يرفع المؤمن به الجهل عن نفسه ثم يرفع به الجهل عن غيره، كما ذكرنا لكم في النية الصالحة في العلم.
ولهذا ينبغي لكل أحد أن يُمَرِّنَ نفسه بأن يبذل العلم لمن حوله يعني علم معنى آية يشرحها لأهل بيته، يشرحها لزملائه بدون تَرَفُّع ولا تَكَبُّر ولا غرور بالعلم، بل عن تواضع ورغبة وانكسار؛ لأجل أن يكون ممن دخلوا في هذا الحديث " الراحمون يرحمهم الرحمن ".
ولا شك أن الجهل في الناس من أعظم أسباب الرحمة يعني: أن ترحم غيرك لجهله فكما أن الناس يتراحمون لنقص في دنياهم؛ لنقص في المال، أو نقص في الصحة أو رؤية ... في شيء كريه في البدن في بدن غيره، فينكسر قلب المسلم لإخوانه رحمة لأجل هذه الحاجة الدنيا، فالذي يعلم حق الله -جل وعلا- وعظم مقاصده في خلق الخلق يكون في قلبه من الرحمة لهم إذ جهلوا أعظم مما يرحمهم به إذا كانوا في نقص في دنياهم.
ولذلك صار من أعظم أنواع التراحم وبث الرحمة هو العلم فنشر العلم من أعظم أنواع الرحمة بالعباد، والدعوة إلى الله -جل وعلا- بالعلم النافع الموروث عن المصطفى - صلى الله عليه وسلم - هذا من أعظم أسباب حصول الرحمة للمدعو وللداعي؛ لأن النبي - صلى الله عليه وسلم - يقول: " الراحمون يرحمهم الرحمن ".
وهذا يجعل طلاب العلم في كل حال يجعلهم ينتبهون لهذه اللطيفة المهمة، وهي أن مبنى هذا العلم على التراحم بدءا وانتهاء طلبا ونشرا له، وهذا من النية الصالحة التي يكسب بها العبد العلم، ويكسب بها بإذن ربنا -جل وعلا- الرحمة من الله -سبحانه-، هذه هي اللطيفة.
__________
(1) - سورة إبراهيم آية: 7.

(1/91)

أما الفائدة التي في هذا الحديث أن العلم له طغيان كما قال ابن المبارك: إن للعلم طغيانا كطغيان الماء والله -جل وعلا- يقول: {كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى (6) أَنْ رَآَهُ اسْتَغْنَى (((} (1) وابن المبارك وهو الفقيه في العلم والعلماء وطلبة العلم يقول: إن للعلم طغيانا كطغيان الماء.
وهذا صحيح فإن العلم قد يورث صاحبه الكبر، والعياذ بالله، قد يورث صاحبه التعالي، قد يورث صاحبه الحسد والغيرة من إخوانه، قد يورث صاحبه أمراضا من جهة الطغيان به فيكون علمه عليه وبالا؛ ولهذا من فائدة هذا الحديث وأن العلماء يُقْرِءُونَه تلامِذَتِهم أول ما يقرءونه فيجعلونه أول حديث يُسْمِعُونَه طلابَهم في الرواية فيه هذه الفائدة، وهو أن يتجنب الطغيان، وأن يكون منكسر القلب راحما لعباد الله -جل وعلا-.
ولهذا ينبغي لكل منكم إذا أراد البركة في العلم وفي التعلم وأن يثبت الله -جل وعلا- العلم في صدره أن يكون منكسرا لله -جل وعلا- في تعلمه وتعليمه، وأن يكون راحما نفسه راحما الخلق بتعلمه هذا العلم، وألا يكون متكبرا به فالعلم النافع كلما زاد عند العبد الصالح كلما زاده تواضعا لله -جل وعلا- وخشية.
ولهذا قال سبحانه وتعالى {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} (2) يعني أن هذا حال الذين يخشون الله -جل وعلا- حقيقة هم العلماء؛ لأنهم أحق الناس بالبعد عن الطغيان وبالبعد عن الترفع بما كسبوا من العلم وقد نجد ... في حال الكثيرين في أنهم إذا عظم عندهم حالهم وقدرهم بما أوتوا من بيان، أو أوتوا من علم أو قدرة على البحث أو كثرة مؤلفات فإن إعجابهم بأنفسهم يوقعهم في أضرار كثيرة يوقعهم في أشياء يجعل الناس معه، يشيرون إلى هذا بالغلط الكبير الذي لا يحتمل عادة.
ولهذا ينبغي لك أن تحرص على هذه الفائدة، وأن تكون هذه الفائدة منك على ذكر وبال؛ لأن بعض الناس قد يحفظ ويترفع يحفظ القرآن فيصبح ينظر لنفسه يحفظ متن أو متنين أو ثلاثة فيصبح ينظر إلى غيره
__________
(1) - سورة العلق آية: 6.
(2) - سورة فاطر آية: 28.

(1/92)

أنه جاهل، أو إذا ما ساق أحد الرواية على بابها أو على ما حفظ فينظر إليه شذرا، ويصبح يحتقر الناس، وهذه كلها مقاصد سيئة؛ لهذا ينبغي أن تحرص على البعد عن أسباب سلب الرحمة عن العبد.
والرحمة لها أسباب دل عليها هذا الحديث، ومن أسبابها رحمة الخلق كما ذكرنا في اللطيفة، ومن أسبابها تنزيه القلب والسلوك عن أن يكون فيه ترفع وطغيان وغرور وكبر على الناس.
أسأل الله -جل وعلا- أن يجعلني وإياكم ممن يتعلمون له، ويبذلون العلم له، وأن يجعلني وإياكم ممن مَنَّ الله عليهم بتثبيت العلم ووضوحه وانتقاص صورته في القلب وعدم نسيانه، إنه سبحانه جواد كريم، نعم.

قال -رحمه الله-: باب الوضوء، والوضوء والطهارة المخصوصة المعتبرة شرعا لصحة الصلاة، فلا صلاة إلا بطهارة يعني إلا بوضوء والوضوء مأخوذ من الوَضَاءة؛ لأن المتوضئ إذا أسبغ الماء على أطراف الوضوء، فإنه يحصل له طهارة ووضاءة ونقاء من جهتين: الجهة الأولى في تنقية هذه الجوارح من أدران الآثام.
فقد جاء في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال: " إذا توضأ العبد فغسل وجهه تساقطت الذنوب مع الماء أو مع آخر قطر الماء " تساقطت الذنوب أو تساقطت الذنوب التي رآها بعينيه مع الماء أو مع آخر قطر الماء وكذلك ذكره في اليد، وكذلك في غيره.
فهذا من جهة أن الوضوء يرفع الآثام والسيئات؛ لأنه كما قال -عليه الصلاة والسلام-: " من توضأ فأتم الوضوء تَحَاتَتْ خطاياه " لهذا سمي وضوءا لما يحصل للعبد معه من الطهارة والوضاءة التي من عدمها بسبب الآثام فإنها تسلب عنه الطهارة والوضاءة.
لهذا فالمعصية سبب للنكت السوداء في القلب، والمعصية سبب لحرمان التوفيق في الجوارح والمعصية سبب لأمور كثيرة معها اتساخ العبد بالآثام، لهذا جاء الوضوء مطهرا للعبد من الآثام، وذلك بشرط اجتناب الكبائر، والثاني أن الوضوء للصلاة فيه وضاءة وطهارة ونور للعبد يوم القيامة كما سيأتينا في حديث: " إنكم تأتون يوم القيامة غُرًّا مُحَجَّلِين من آثار الوضوء ".

(1/93)

فالوضوء: من توضأ كما أمره الله فأسبغ الوضوء، فإنه يبعث يوم القيامة وعلى أطرافه كغرة الفرس من الوضاءة والنور، إذن الوضوء خير للعبد في دنياه وفي آخرته، وهو شرط لصحة الصلاة، وهو طهارة المراد بها رفع الحدث الأصغر، قال -رحمه الله- عن أبي هريرة -رضي الله تعالى عنه- عن رسول الله - صلى الله عليه وسلم - أنه قال: " لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء " أخرجه مالك وأحمد والنسائي وصححه ابن خزيمة، وذكره البخاري تعليقا.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- لأجل رحمته بأمته ورغبته في عدم المشقة عليهم ترك أمرهم بالسواك عند كل صلاة أو مع كل وضوء، ولو أمرهم لوجب ذلك عليهم، ولشق عليهم؛ لأن وجود السواك مع الإنسان قد لا يتيسر دائما قد يغفل عن حمله فيحصل له مشقة في إيجابه عليه عند الصلاة أو مع كل وضوء.
لغة الحديث:
قوله: " لولا أن أشق على أمتي ... " يعنى بالمشقة هنا مشقة التكليف، والتكليف في أصله فيه مشقة، وإن كان العبد المؤمن يرتاح له لكن فيه مشقة، ولذلك قال: " لولا أن أشق ... " فالمشقة تعب، والتكليف وحصول الأمر على غير يسر مما يحتاج معه إلى مصابرة أو إلى صبر وذلك بالأمر به يعني أن يكون العبد مكلفا بالإتيان به
قوله: " على أمتي ... " الأمة المراد منها هنا أمة الإجابة؛ لأنهم هم الذين وحدوا، والوضوء يخاطب به من وحَّد ودخل في الإسلام، وفي الأحاديث بل وفي القرآن تنوعت الأمة يعني بالإضافة إلى النبي -عليه الصلاة والسلام- إلى نوعين:
أمة الدعوة، وأمة الإجابة، أمة الدعوة المراد بهم مَن أرسل إليهم النبي -عليه الصلاة والسلام- وهم عامة الجن وعامة ا لأنس دون استثناء. والثاني أمة الإجابة وهم الذين أجابوا النبي -عليه الصلاة والسلام- في دعوته، وشهدوا أن لا إله إلا الله وأن محمدا رسول الله.

(1/94)

قوله: " لأمرتهم " الأمر يعني أن يكون بفعل يناسب المأمور به يعني استاكوا مثلا عند كل وضوء، أو مع كل وضوء، والأمر في امتثاله فيه مشقة ويسمى أمرا إذا كان من أعلى إلى من هو دونه.
السواك في اللغة: اسم للعود الخاص الذي يستاك به يعني ينقى الفم به، والفم يحدث فيه الفضلات من بقايا الطعام أو الشراب إما عالقة بالأسنان أو على اللسان أو نحو ذلك، فالسواك اسم لما يطهر الفم به.
سواك ككتاب، وجمعه سوك ككتب، هذا في أصل اللغة وهو بعامة في الشرع يعني دلالة الشرع على اسم السواك أنه كل ما يتطهر به، سواء أكان من عود الأراك أم من عود أخضر أم من غير ذلك كفرشة الأسنان وأشباه ذلك، فكل ما يتطهر به يطهر الفم به من أي شيء يسمى في الشرع سواك؛ لأن المقصود بالسواك ما يتطهر به.
درجة الحديث:
الحديث كما ذكره ... أخرجه مالك وأحمد والنسائي وصححه ابن خزيمة وهو حديث صحيح صححه عدد من أهل العلم وهو في الصحيحين بلفظ: " لولا أن أشق على أمتي لأمرتهم بالسواك مع كل صلاة أو عند كل صلاة " واللفظان صحيحان يعني مع كل وضوء أو عند كل وضوء ومع كل صلاة، أو عند كل صلاة.
قال: وذكره البخاري تعليقا، معنى التعليق هذا لفظ يستعمل في وصف بعض الأسانيد إذا أسقط المسند المخرج للحديث إذا أسقط الواسطة فيما بينه وبين من علق عنه، وقد يكون يسقط طبقة واحدة يعني يسقط اسم شيخه ويبتدئ بمن بعده يعني مثلا يقول البخاري: وقال شعبة وقد يسقط أكثر من ذلك فيقول مثلا البخاري: وعن بهز بن حكيم عن أبيه عن جده، وأشباه ذلك وقد يسقط إلى الصحابي يقول: وقال عمر وقد يسقط أيضا الجميع حتى الصحابي فيقول: وقال رسول الله أو وينقل عن رسول الله - صلى الله عليه وسلم - فالبخاري يعلق كثيرا.
وللحافظ ابن حجر كتاب كبير معروف في وصل تعاليق البخاري مطبوع مؤخرا سماه تغليق التعليق يعني وصل تعاليق البخاري، والبخاري له في تعاليقه طريقتان تارة يجزم فيقول وقال: عمر، وعن بهز مثلا، وهذا

(1/95)

يعني أنه صح عنده الإسناد إلى من علق عنه لكن تقاصر شرط الصحة عما شرطه على نفسه في أسانيد صحيحة، وقد يكون يجزم ويكون ذكره في موضع آخر من صحيحه.
والطريقة الثانية أنه يذكره بصيغة الاحتمال أو التمرير كأن يقول: ويذكر ويروى وقيل وأشباه ذلك، وإذا قال ذلك فقد يكون صحيحا، وقد لا يكون صحيحا يعني ما مرره أو ذكره بصيغة الاحتمال فإنه قد يكون صحيحا، وقد لا يكون فلا يجزم لأجل تمريره أو لأجل عدم جزمه لا يجزم بأنه ليس بصحيح؛ لأنه قد يكون صحيح الإسناد إلى مَن عَلَّق عنه، وقد لا يكون كذلك.
من أحكام الحديث:
الحديث من الأحاديث العظيمة التي اعتنى العلماء كثيرا في شرحها، وبعض أهل العلم أوصل الفوائد التي في هذا الحديث إلى نحو ثلاثمائة فائدة يعني في هذا اللفظ القصير " لولا أن أشق على أمتي لأمرتهم بالسواك مع كل صلاة أو عند كل صلاة " وهذا يدل على أن النبي -عليه الصلاة والسلام- جمع له الكلام واختصر له اختصارا، ثم فوائد كثيرة في كل لفظة إما متعلقة باللغة أو بالأصول أو بالأحكام الفقهية أو حتى بالعقيدة في هذا الحديث.
منها الأحكام
أولا: قوله: " لولا أن أشق على أمتي لأمرتهم " فيه دليل على أن أوامر النبي -عليه الصلاة والسلام- إذا أمر فيها مشقة، وهذه المشقة يعنى بها أن الأمر يكون واجبا، فهذا يدل دلالة واضحة على المختار من أقوال أهل العلم في دلالة الأمر على أن الأصل في الأمر الوجوب، ولو لم يكن الأصل في الأمر الوجوب لم يكن ثَمَّ مشقةٌ في أن يأمر -عليه الصلاة والسلام-؛ لأنه يكون حينئذ على الاختيار فإذن قوله -عليه الصلاة والسلام- " لولا أن أشق على أمتي لأمرتهم " دل على أن الأصل في الأمر الوجوب؛ لأنه -عليه الصلاة والسلام- قرنه بحصول المشقة.
ثانيا: دل الحديث على أن السواك، وهو استعمال ما به تطهير الفم من الصفرة أو من بقايا الطعام، ونحو ذلك على أن السواك متأكد، وعلى أنه يقرب من كونه واجبا يعني من جهة تأكيده لكن ليس

(1/96)

بواجب؛ لأن النبي -عليه الصلاة والسلام- أكده بهذه الصيغة " لولا أن أشق على أمتي لأمرتهم بالسواك ".
ويفهم منه أن استعماله إذا لم يكن فيه مشقة في حق العبد يعني في تحصيله فهو متأكد عليه تأكدا عظيما؛ لأنه -عليه الصلاة والسلام- عبر بقوله: " لولا أن أشق على أمتي لأمرتهم بالسواك ".
الثالث: السواك باتفاق أهل العلم مستحب وقال بعضهم إنه سنة مؤكدة عند الوضوء وعند الصلاة وهذا هو الصحيح؛ لأن النبي -عليه الصلاة والسلام- كان يستاك أكثر أحيانه خاصة عند الصلاة -عليه الصلاة والسلام-.
الرابع: قوله: "السواك"، كان المستعمل في عهد النبي -عليه الصلاة والسلام- أنواع من السوك ومنها وهو أفضلها عود الأراك المعروف عندنا ا لآن بالمسواك، وذلك لما له من قوة في تنقية الفم، قال العلماء: يجزئ عنه ما هو أقل منه كما أنه يجزئ عنه ما قد يكون أبلغ منه في التنظيف، وبهذا يدخل في نيته يعني في نية الاستياك، وتحقيق السنة استعمال الفرشاة أو استعمال المنظفات الحديثة، فالكل يدخل في اسم السواك، إذا كان يُستاك به ويٌتنظف به.
وقد جاء في الحديث الصحيح أن النبي -عليه الصلاة والسلام- (قال لم يزل جبريل يأمرني بالسواك حتى خشيت على أسناني) ولهذا كان -عليه الصلاة والسلام- يستعمله كثيرا جدا وحتى وهو صائم فهو يستعمله.
الخامس: قوله مع كل وضوء ذكرت لك أن الرواية الأخرى التي في الصحيحين عند كل صلاة، وهذا يدل على أن هذين الوضعين أو الحالين يتأكد فيهما استعمال السواك، وهو عند الصلاة، وعند الوضوء وهما آكد أحوال استعمال السواك التي دل عليها الشرع وسنة النبي -عليه الصلاة والسلام- من فعله، فآكدها استعمال السواك قبل الصلاة عند الصلاة وذلك؛ لأن المصلي يناجي ربه، وهو يصلي ومناجاته لربه بالقرآن وبمرور اسم الله -جل وعلا- على لسانه والملائكة بجنبه، والملائكة تتأذى مما يتأذى منه ابن آدم.

(1/97)

فكلما كان فمه أطيب رائحة وأنقى من الوسخ والدرن وما يعلق فيه كلما كان هذا أبلغ في تكريم ما يقوله المرء في صلاته وما يتلوه ويناجي به ربه، ولذلك صارت آكد أحوال استعمال السواك عند الصلاة، وهل عند الصلاة في المسجد أو خارج المسجد اختلف العلماء في ذلك، والصواب أو والأظهر من القولين أنه يستوي أن يكون خارج المسجد وفي المسجد إلا إن كان يحتاج إلى بصاق فإنه يكون خارج المسجد أو مع الوضوء؛ لأن المساجد يجب أن ينقيها.
الحال الثانية التي يتأكد فيها: عند الوضوء يعني في أول الوضوء فإنه يستاك حتى ينظف أسنانه فيكون وضوءه تاما باستعمال يعني: كاملا باستعمال السواك.
الحال الثالثة: عند تغير الفم تغير رائحة الفم ووجود الطعام أو بقايا الطعام أو الصفرة، في أي حال كان بعد القيام من النوم أو بعد الأكل، أو في أي حال فإنه إذا حصل تغير في الفم أو وجود بعض الدرن أو بعض بقايا الطعام في الفم فإنه يتأكد استعمال السواك، ولا شك أن الأفضل للمؤمن أن يكون دائما فمه طيب الريح؛ لأنه لا يفتأ يذكر الله -جل وعلا- ويتلو آياته في القرآن، ونحو ذلك، وهذا يتطلب الكمال في تنقية المخرج وهو اللسان والأسنان.
السادس: بحث العلماء في السواك في مباحث كثيرة، ونذكر منها كآخر فائدة أن استعمال السواك قد يكون باليد اليمنى، وقد يكون باليد الشمال، فيكون عند بعض أهل العلم باليمين دائما، وعند بعضهم بالشمال دائما، فمن قال: إن السنة فيه أن يكون في يمينه حملوا أو فهموا من حديث عائشة الآتي " أن النبي - صلى الله عليه وسلم - كان يعجبه التيمن في تنعله وترجله وفي طهوره يعني تطهره ".
قالوا: السواك من جملة التطهر، ولذلك يكون باليمين، وقال آخرون من أهل العلم السنة: فيما فيه تنقية من الوسخ والإزالة أن يكون بالشمال؛ لأن حديث عائشة يحمل على التطهر في أعضاء الوضوء لا في التطهر من الأوساخ، وتوسط شيخ الإسلام ابن تيمية وجماعة من أهل العلم فقالوا: إن كان للتنقية من الوسخ فيحمل السواك بشماله، وإن كان للتعبد والمبالغة في التنظيف عند الوضوء أو عند الصلاة فيحمله بيمينه، نعم.

(1/98)

صفة وضوء النبي - صلى الله عليه وسلم -

وعن حمران " أن عثمان دعا بوضوء فغسل كفيه ثلاث مرات ثم تمضمض واستنشق واستنثر ثم غسل وجهه ثلاث مرات ثم غسل يده اليمنى إلى المرفق ثلاث مرات ثم اليسرى مثل ذلك ثم مسح برأسه ثم غسل رجله اليمنى إلى الكعبين ثلاث مرات ثم اليسرى مثل ذلك ثم قال: رأيت رسول الله - صلى الله عليه وسلم - توضأ نحو وضوئي هذا " متفق عليه. اللي بعده.

وعن علي - رضي الله عنه - في صفة وضوء النبي - صلى الله عليه وسلم - قال: " ومسح برأسه واحدة " أخرجه أبو داود، وأخرجه الترمذي والنسائي بإسناد صحيح بل قال الترمذي: إنه أصح شيء في الباب. نعم اللي بعده.

وعن عبد الله بن زيد بن عاصم -رضي الله عنهما- في صفة الوضوء قال: " ومسح رسول الله - صلى الله عليه وسلم - برأسه فأقبل بيديه وأدبر " متفق عليه، وفي لفظ لهما بدء بمقدم رأسه حتى ذهب بهما إلى قفاه ثم ردهما إلى المكان الذي بدأ منه. نعم اللي بعده.

وعن عبد الله بن عمرو -رضي الله عنهما- في صفة الوضوء قال: " ثم مسح برأسه وأدخل إصبعيه السبابتين في أذنيه ومسح بإبهامه ظاهر أذنيه " أخرجه أبو داود والنسائي وصححه ابن خزيمة. بإبهامه ولا بإبهاميه؟

هذه الأحاديث كما سمعت فيها جمع صفة وضوء النبي -عليه الصلاة والسلام- حديث عثمان - رضي الله عنه - الأول، وحديث علي الثاني في بيان كيف يمسح الرأس ثم في بيان عدد مسح الرأس، ثم حديث عبد الله بن

(1/99)

زيد في كيف يمسح الرأس، وثم حديث عبد الله بن عمرو في صفة مسح الأذنين، هذه الأحاديث كما ترى في صفة وضوء النبي -عليه الصلاة والسلام-.
والنبي -عليه الصلاة والسلام- توضأ امتثالاً للآية، وبما أوحى الله -جل وعلا- إليه من صفة الوضوء، أما الآية فهي: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (1) فدلت الآية على إيجاب الوضوء عند إرادة الصلاة: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا (((((((((((} (2) يعني إذا قمتم إلى الصلاة، يعني إذا أردتم الصلاة {فَاغْسِلُوا (((((((((((} (3) فأمَرَ بغسل الوجه.
قال: {وَأَيْدِيَكُمْ إِلَى (((((((((((((} (4) فأَمَرَ بغسل اليدين إلى المرفقين، ثم أمر بمسح الرأس فقال: {وَامْسَحُوا (((((((((((((} (5) ثم أمر بغسل الرجلين فقال: {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (6).
وهذه الآية بينها النبي -عليه الصلاة والسلام- بفعله، يعني بيَّن دلالتها ومعنى وصفة الوضوء بفعله -عليه الصلاة والسلام-، فكل حديث فيه بيان صفة الوضوء، وضوء النبي -عليه الصلاة والسلام- فإنه ينظر فيه إلى الآية، كما سيأتي في الأحكام.
بهذا نقول: إن معنى هذه الأحاديث هو تفصيل وبيان لمعنى آية المائدة، فهي جميعا فيها دلالة على ما أُجْمِل، أو على ما دلت عليه آية المائدة: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى (((((((((((} (7) الآية، فدلت الأحاديث، أو معنى الأحاديث أن النبي -عليه الصلاة والسلام- كان يتوضأ على النحو التالي:
__________
(1) - سورة المائدة آية: 6.
(2) - سورة المائدة آية: 6.
(3) - سورة المائدة آية: 6.
(4) - سورة المائدة آية: 6.
(5) - سورة المائدة آية: 6.
(6) - سورة المائدة آية: 6.
(7) - سورة المائدة آية: 6.

(1/100)

كان أولاً يغسل كفيه ثلاث مرات، وهذا على الكمال وإلا فإنه توضأ مرتين مرتين، ومرة مرة كما جاء في البخاري، فيغسل يديه ثلاث مرات، ومعنى أنه يغسل يديه ثلاث مرات يعني أنه يدير الماء على اليدين ثلاث مرات، كل إسباغ للكفين يُعَدّ مرة.
وهذا القدر ما جاء في الآية، وسيأتي دلالة ذلك في الأحكام بأن الذي في الآية أنه بدأ بغسل الوجه: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا (((((((((((} (1) فهذا زيادة عما دلت عليه الآية، وسيأتي حكم ذلك في الأحكام -إن شاء الله-.
قال: " ثم تمضمض واستنشق واستنثر " تمضمض واستنشق واستنثر يعني: بغرفة واحدة كما سيأتي في حديث قادم، فإنه جعل ماء في كفه فمضمض منه، واستنشقه ثم استنثر، وهذا داخل في غسل الوجه الآتي.
قال: ثم غسل وجهه ثلاث مرات، يعني للكمال وإلا فإنه كما ذكرت لك صح عنه أنه توضأ مرة مرة، ومرتين مرتين، ثم غسل ... يعني: بعد تمام غسل الوجه غسل يده اليمنى، فبدأ بها إلى المرفق ثلاث مرات، ثم انتقل إلى اليسرى إلى المرفق ثلاث مرات، فأدخل المرفق في غسله ليده، ثم انتقل إلى مسح الرأس؛ امتثالاً لقوله تعالى: {وَامْسَحُوا (((((((((((((} (2) فمسح برأسه مرة واحدة.
وصفة هذا المسح كما دل عليه حديث عبد الله بن زيد أنه أقبل بيديه وأدبر، أو أنه بدأ بمقدم رأسه حتى انتهى إلى آخره، ثم رجع إلى حيث بدأ، ومن مسح الرأس مسح الأذنين، فكان يُدخل -عليه الصلاة والسلام- الإبهام في الأذن، ويدير الماء يدخل السبابة في الأذن، ويدير الماء بالإبهام على ظاهر الأذنين، ثم ينتقل بعد ذلك والمسح للرأس مرة واحدة، والمسح للأذنين مرة واحدة، بماء واحد، ثم ينتقل بعد ذلك إلى غسل الرجلين، فيغسل الرجل إلى الكعب ثلاث مرات اليمنى ثم اليسرى كذلك.
__________
(1) - سورة المائدة آية: 6.
(2) - سورة المائدة آية: 6.

(1/101)

لما أتم عثمان -رضى الله عنه- هذه الصفة قال: " رأيت رسول الله - صلى الله عليه وسلم - توضأ نحو وضوئي هذا " هذا معنى هذه الأحاديث، وصلة هذا بالآية لغة، هذه الأحاديث فيها لغة يطول الكلام عليها؛ لأنها فيها مسائل كثيرة في الألفاظ، والمضمضة، والاستنشاق، والاستنثار، والوجه، واليد، وحد ذلك في اللغة والكعب، في تفاصيل يمكن أن ترجع فيها إلى الشرح بمعرفة الحدود اللغوية لهذه الألفاظ.
التخريج أو درجة الحديث:
الحديث الأول حديث عمران مولى عثمان عن عثمان هذا متفق على صحته، وحديث علي قال: " مسح الرسول - صلى الله عليه وسلم - برأسه واحدة " قال الحافظ: أخرجه أبو داود والنسائي والترمذى بإسناد صحيح، بل قال الترمذى: إنه أصح شيء في الباب.
هو كما قال الحافظ: إسناده صحيح، وصحَّحه جمع كثير من أهل العلم، ورجَّحوه على ما جاء في رواية من روايات صفة وضوء النبي - صلى الله عليه وسلم - في حديث عثمان أنه مسح برأسه ثلاثاً، وضعَّفوها بل جعلوها شاذة، وحكموا بأن الصحيح هو ما روي عن علي بهذه الرواية أنه مسح برأسه واحدة.
فهذه الرواية -كما قال الترمذى- أصح شيء في الباب، يعني في باب عدد مسح الرأس أنه ما مسح برأسه إلا واحدة، وأما ما جاء في حديث عثمان في بعض طرقه أنه مسح برأسه ثلاثا، فهذا غير محفوظ.
وبعض أهل العلم قال: إسناده لرجال ثقات، ويحمل على تعدد الجهات لا على تعدد المساحات، يعني مسح أجزاء رأسه ثلاث مرات، فقطعها فجعل الأعلى له مرة، والمؤخرة لها مرة، والجوانب لها مرة، فقال الراوي: ثلاث مرات، وهى في الحقيقة مسحة واحدة، جمعت الرأس في جميعه، وهذا توجيه الحافظ ابن حجر، ولكن فيه نوع تكلف؛ لأنه ما جاء في صفة مسح النبي -عليه الصلاة والسلام- أنه قطع مسح الرأس ثلاث مرات، فالصحيح هو ما قاله الترمذي: أن مسح الرأس واحدة كما جاء في حديث علي هو أصح شيء في الباب.
من أحكام هذه الأحاديث:

(1/102)

أولا: أن سنة النبي -عليه الصلاة والسلام- منها ما هو واجب، يعني: ما فعله -عليه الصلاة والسلام- منها ما هو واجب، ومنه ما هو مستحب، أعنى الفعل، فعل النبي -عليه الصلاة والسلام-، ووضوء النبي -عليه الصلاة والسلام- منه ما هو واجب، ومنه ما هو مستحب، يميز بين الواجب والمستحب بفعله -عليه الصلاة والسلام- في الوضوء أن الآية فيها الأمر بغسلٍ، ومسحٍ، لأعضاء مخصوصة.
فما كان في السنة من بيان لما جاء الأمر به في آية الوضوء فهو واجب؛ لأن المتقرر عند الأصوليين أن الأمر بالفعل في القرآن إذا امتثله النبي -عليه الصلاة والسلام- فعلاً فإنه يكون امتثاله له، في منزلة الأمر، يعني يكون مأموراً به، فأمر بغسل الوجه، فصفة غسل النبي - صلى الله عليه وسلم - لوجهه تكون مأموراً بها؛ لأنها جاءت امتثالاً للفعل، امتثالاً للأمر، وامتثال الأمر بالفعل بمنزلته، يعني بمنزلة المأمور به.
وهذه القاعدة يستعملها العلماء في الاحتجاج على الحكم الواجب بهذه القاعدة في مواطن كثيرة، في الصلاة، وفى الوضوء، وفى الصلاة " صلوا كما رأيتموني أصلي " وفى الحج، وفى غير ذلك.
ثانياً: نأخذ كل مورد في الآية، وننظر إلى ما له به صلة مما جاء في هذه الأحاديث، قال -جل وعلا-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا (((((((((((} (1) فأمر -جل جلاله- بغسل الوجه في الوضوء، والوجه ما تحصل به المواجهة في اللغة، وما تحصل به المواجهة من الرأس هو من حد الشعر، شعر الرأس يعني للرجل المعتاد، الذي ليس بأصلع من حد بداية الرأس بمقدم الوجه، أو في أعلى الوجه إلى ما استرسل من اللحية طولاً، ومن الأذن إلى الأذن عرضاً. فيدخل في الوجه في الطول من أعلى الجبهة إلى آخر اللحية، ويدخل في العرض، عرض الوجه من البياض الذي بعد شعر اللحية، يعني من بداية السمار إلى الآخر، هذا حد الوجه في اللغة، هل يدخل في حد الوجه في اللغة ما ظهر من الفم والأنف؟ الأنف والفم مما تحصل به المواجهة، وهو من الوجه فهل ما ظهر عند التكلم أو بوابة الأنف هذه التي تظهر هل هي داخلة في الوجه في اللغة؟ أم لا؟
__________
(1) - سورة المائدة آية: 6.

(1/103)

اختلف العلماء في ذلك، والصحيح أنها داخلة في اسم الوجه؛ لأنها تحصل بها المواجهة، وكذلك مما يحصل به المواجهة باطن العينين البياض والسواد، وظاهر العينين وهما الجفنان، الله -جل وعلا- أمر بغسل الوجه، والوجه له هذه الدلالة في اللغة، فهنا للامتثال ينظر إلى سنة النبي -عليه الصلاة والسلام- في الامتثال، كيف امتثل ذلك؟ فجاء في حديث عثمان -رضى الله عنه- أن النبي -عليه الصلاة والسلام- دعا بوضوء يعني بالماء، فغسل كفيه ثلاث مرات، غسل الكفين لم يذكر في الآية؛ لهذا سيأتي بعد ذكر ما دلت عليه الآية الكلام على غسل الكفين، وأنه مستحب، قال في بيان الوجه ثم تمضمض، واستنشق، واستنثر، ثم غسل وجهه ثلاث مرات.
هنا هل المضمضة والاستنشاق لأجل دخول جزء من الفم في الوجه فيكون إذاً المضمضة والاستنشاق امتثالا للأمر في الآية فتكون واجبة أو هي خارجة عن الوجه، يعني ما ظهر من الفم والأنف، فيكون الوجه هو الواجب، وهذه تكون مستحبة في تفاصيل يأتي الكلام على ذلك. والذي دلت عليه الآية -كما ذكرت لك مع دلالة اللغة- أن الوجه يدخل فيه هذا كله يدخل فيه هذا كله، يعني يدخل فيه ما ظهر من الفم والأنف، ويدخل فيه ما ظهر من العينان، والوجه بأجمعه.
فإذاً الأحاديث دلت على أن النبي - صلى الله عليه وسلم - امتثل بالمضمضة والاستنشاق، وغسل الوجه فدل على أن امتثال الآية، امتثال الأمر دخل فيه المضمضة والاستنشاق، وغسل الوجه على النحو الذي ذكر، فيكون هذا القدر واجباً، وفرضاً من فرائض الوضوء؛ لأنه امتثال للأمر في الآية.
وأما العينان في باطنهما فإنما دلت السنة على غسل ظاهرهما، والسنة تبعاً، فلهذا خرج باطن العينين من دخوله في مسمى الوجه الذي أمرنا بغسله، وأمر النبي -عليه الصلاة والسلام- بغسله بدلالة السنة، وإلا فالجميع يحصل به المواجهة، إذاً فقوله -جل وعلا-: " إذا قمتم إلى الصلاة فاغسلوا وجوهكم " هذا أمر بغسل الوجه على النحو الذي جاء في سنة النبي -عليه الصلاة والسلام-.

(1/104)

فإذاً نفهم من امتثال الأمر أن غسل الوجه فرض، وأن غسل ما ظهر من الفم بالمضمضة التي تدير الماء في داخل الفم حتى يغسل ما يظهر منه، والاستنشاق الذي يدخل إلى ما بعد البوابة بوابة الأنف قليلاً، هذا يحصل به غسل ما ظهر من هذين العضوين، وغسل الوجه بعامه.
فإذاً نقول: حديث عثمان هذا دل على أن غسل الوجه على هذه الصفة مرة واحدة من فرائض الوضوء؛ لأنه امتثال للأمر في الآية.
قال -جل وعلا- بعد قوله: {إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا (((((((((((} (1) قال {وَأَيْدِيَكُمْ إِلَى (((((((((((((} (2) فأمر بغسل اليدين إلى المرفقين، دلالة الآية على أن الواجب هو غسل اليدين إلى المرفقين، ولم يذكر هل تقدم اليمنى أو تقدم اليسرى؟ يعني في الآية لكن في الآية أنه قال: إلى المرفقين، فهل المرفقان يدخلان في اسم اليدين؟ أم لا؟
اللغة تقتضي أن اليد اسم لهذا العضو المُكَوَّن من الكف والساعد والعَضُد، اليد ثلاثة أجزاء في اللغة: كف، وساعد، وعضُد فمن أطراف الأصابع إلى الكتف هذا يطلق عليه يد في اللغة، فجاء في هذه الآية قال: {وَأَيْدِيَكُمْ إِلَى (((((((((((((} (3) فالمرفق داخل في اسم اليد لغة.
والقاعدة اللغوية والأصولية أن الغاية إذا دخلت في المُغَيَّا فإنها تكون منه، فلما أمر الله -جل وعلا- بأن نغسل إلى المرافق، وكان المرفق من اليد لغة دل على أن المرفق داخل في الوضوء.
ولهذا النبي -عليه الصلاة والسلام- لما امتثل ذلك غسل يديه، وأدخل المرفقين في الوضوء حتى شرع في العضد، وأما حديث " وأدار الماء على مرفقيه " فيأتي بيانه أنه لا يصح، إذاً قوله -جل وعلا-: {وَأَيْدِيَكُمْ إِلَى (((((((((((((} (4) امتثل النبي -عليه الصلاة والسلام- ننظر في حديث عمران هذا قال: " ثم
__________
(1) - سورة المائدة آية: 6.
(2) - سورة المائدة آية: 6.
(3) - سورة المائدة آية: 6.
(4) - سورة المائدة آية: 6.

(1/105)

غسل يده اليمنى إلى المرفق ثلاث مرات، ثم اليسرى مثل ذلك " هنا تقديم اليمنى على اليسرى هل يفهم منه الوجوب لأنه امتثال للأمر؟
قال في هذا جمع من أهل العلم بأنه هو الأصل أنه امتثل ذلك -عليه الصلاة والسلام- وقال آخرون: إن تقديم اليمنى ... واستدل أولئك بأن اليمنى أيضاً واجبة بدلالة الامتثال، يعني تقديم اليمنى على اليسرى واجب بدلالة الامتثال، ولما سيأتي من حديث: " ابدءوا بميامنكم " وهذا يدل على الوجوب ويأتي الكلام عليه إن شاء الله تعالى.
وقال آخرون: إن الآية دلت على الجمع بين اليدين، والجمع بين اليدين واضح في أنه لا يحد منه بداية باليمنى ولا اليسرى؛ ولذلك قالوا باستحباب البداءة باليمنى، لا بإيجابها؛ لأن هذا لا يدخل في المجمل الذي يحتاج إلى بيان، بل قال: {وَأَيْدِيَكُمْ إِلَى (((((((((((((} (1) والأمر بغسل اليدين يحصل الامتثال به بغسل اليدين، سواء قدمت اليمنى على اليسرى، أو اليسرى على اليمنى.
والصواب من ذلك، أو الأظهر من ذلك: أن تقديم اليمنى على اليسرى واجب؛ لأن هذا داخل في القاعدة بأنه امتثال بالأمر، ولما سيأتي من حديث: " ابدءوا بميامنكم " ولما جاء في حديث أم عطية في غُسل الميت أنه قال: " ابدأن بميامنها، وبمواضع الوضوء منها ".
غَسْل اليد الواجب كما ذكرت لك يبدأ من أطراف الأصابع إلى آخر المرفقين يعني: أن المرفقين داخلة، أما غسل الكف الأول الذي هو قبل غسل الوجه فهذا ليس في الآية، ولهذا قال العلماء: لما خرج عن الآية فإنه مستحب، يعني لو بدأ الإنسان بغسل وجهه ولم يغسل كفيه قبل الوضوء، فلا شيء عليه، وهذا يدل على ما ينبغي التنبيه عليه من أن كثيرين يكتفون بغسل الكفين يعني في الأول قبل الوجه عن غسل الكفين الواجب بعد الوجه، يأتي ويبدأ وضع الماء في كفه، ثم يفيض على ساعده، ويترك ظهر الكف، وهذا لا يجزم معه الوضوء فوضوئه لا يصح، وغسل الكفين الأول مستحب، والثاني واجب، إذاً فينتبه أن
__________
(1) - سورة المائدة آية: 6.

(1/106)

الواجب في الوضوء وفرض الوضوء أن تغسل اليد كاملة من أطراف الأصابع إلى المرفقين بعد الوجه، أما ما قبل فهذا مستحب.
قال -جل وعلا-: {وَامْسَحُوا (((((((((((((} (1) قوله {وَامْسَحُوا (((((((((((((} (2) أمر بالمسح، والمسح خلاف الغسل حقيقة المسح أن تمر اليد على الموضع، مسح رأسه، مسح بدنه، يعني أَمَرَّ اليدَ عليه، هنا -جل وعلا- ما قال: امسحوا رءوسكم، وإنما قال: {وَامْسَحُوا (((((((((((((} (3) دلالة الباء اقتضت أن يكون مسح الرأس ليس باليد، وإنما بالماء الذي علق في اليد؛ لأن الباء دلت على ذلك، ولهذا الآية أمرتْ بالمسح وأن يكون المسح بالرأس بواسطة الماء.
بهذا جاء امتثال ذلك في السنة أن النبي -عليه الصلاة والسلام- مسح برأسه واحدة، ما مسح رأسه، مسح برأسه يعني أخذ ماءا فمسح برأسه، هنا الآية دلت على وجوب المسح. هل المسح لجميع الرأس؟ أم لبعضه؟ الأحاديث التي فيها مسح النبي - صلى الله عليه وسلم - برأسه فيها أنه مسح رأسه بمجموعه، مجموع الرأس، وفى بعضها أنه مسح أول الرأس يعني الناصية ثم أكمل المسح على العمامة.
الآية في دلالتها أن الواجب مسح جميع الرأس أو مجموع الرأس، وهذا هو الواجب، فإذاً أوجبت الماء الآية المسح بالرأس وهذا يعم الرأس، والمراد بالرأس: الشعر الذي على الرأس إن كان.
نظر العلماء هنا في المسح بالرأس هل يكفى بعض المسح؟ أم لا؟ والصواب أنه لا يكفى، أو الأظهر أنه لا يكفى بل لا بد من مسح المجموع، يعني لا كل شعرة بنفسها، وإنما مجموع الرأس يعني يمر يده التي فيها الماء على الرأس إقبالاً وإدباراً، ولا يشترط أن يتيقن أو يغلب على ظنه أن كل شعرة جاءها ماء؛ لأن دلالة السنة دلت على ذلك، فإذاً دلت السنة على أن مسح الرأس واحدة ودلت الآية على وجوب مسح الرأس واحدة.
__________
(1) - سورة المائدة آية: 6.
(2) - سورة المائدة آية: 6.
(3) - سورة المائدة آية: 6.

(1/107)

وهذا ما دل عليه حديث علي قال: ومسح برأسه واحدة وهو فعل، ولكنه امتثال للآية فدل على الوجوب، قال: ثم غسل رجله اليمنى إلى الكعبين ثلاث مرات، وثم اليسرى مثل ذلك؛ الكعب: هو العظم الناتئ في جانب الرجل، وثَمَّ اختلافٌ كبير بين العلماء في مكان الكعب إلى آخره لكن المقصود الراجح من ذلك أنه العظم الناتئ، فيدخل الكعب في الغسل.
والدليل على إدخاله هو ما ذكرنا من إدخال المرفق في اليد، إذاً دلالة الآية على فرائض الوضوء دلت عليها السنة، وكما شرحت لك في هذا ظهور، ما زاد عن ذلك ما زاد عن دلالة الآية، فهو مستحبٌ ولا يجب، فغسل الكفين مستحب التكرار مستحب الزيادة على المرفقين مستحب الزيادة على الكعبين يعني الزيادة على المرفقين قليلاً مستحب ليتقن دخول المرفقين، والزيادة على الكعبين قليلاً مستحب.
أما مسح الرأس فلا يشرع أن يكون أكثر من واحد، مسح الرأس فيه الأذنان، والأذنان هل هي من الوجه أو من الرأس؟ الذي عليه جمهور أهل العلم أن الأذنين من الرأس، وقد جاء في حديث أن النبي -عليه الصلاة والسلام- قال: " الأذنان من الرأس " وهو حسن إن شاء الله تعالى، قد ضعفه كثير من أهل العلم، وصححه آخرون لأجل كثرة طرقه، وهو حسن بمجموع طرق.
فدل على أن الأذنين من الرأس، يعني أنهما يمسحان، وهذا يدل على أن مسح الأذنين يكون كمسح الرأس، وجاء في السنة بيانه كما في حديث عبد الله بن عمرو قال: وأدخل إصبعيه السباحتين في أذنيه، ومسح بإبهاميه على ظاهر أذنيه يعني الإصبع السباحة الذي شار بها أدخلها في الداخل ثم الإبهام من الخارج ومسح به، وهذا القدر مستحب، وكيفما مسحت الأذن أجزأ، ومسح الأذن واجب لأنها من الرأس، فإذاً الواجب مسح الأذن على أي صفة كان، والمستحب أن تكون على هذه الصفة.
حديث عبد الله بن عمرو هذا ما ذكرت لكم درجة الحديث في البحث قال: أخرجه أبو داود والنسائي وصححه ابن خزيمة، الحديث من رواية عمرو بن شعيب عن أبيه عن جده، وهذه الرواية عمرو بن شعيب عن أبيه عن جده لما اختلف فيها العلماء من القديم منهم مَن ضعَّفها للانقطاع، ومنهم من صحَّحها؛ لأنه كتاب ووجادة، ومنهم من قال: هي حسنة؛ لأن عمرو بن شعيب نفسه صدوق.

(1/108)

وهذا القول الثالث هو الأقرب، ولهذا قال العلماء: من صحح حديث عمرو بن شعيب عن أبيه عن جده حكم على هذا الحديث بالصحة، وكل النسخة بالصحة وهى نسخة مكتوبة، وهى من أهم النسخ يعني التي كتبها العلماء، كتبها الرواة في ذلك الزمان، الزمان الأول لما اشتملت عليه من أحاديث كثيرة مهمة في الأحكام فهي نسخة حسنة، وإسنادها حسن، وبإسناد إلى عمرو بن شعيب صحيح؛ فيكون هذا الحديث حسن أو صحيح عند من يصحح رواية عمرو بن شعيب عن أبيه عن جده.
قوله: في حديث عبد الله بن زيد قال: " ومسح رسول الله - صلى الله عليه وسلم - برأسه فأقبل بيديه وأدبر " وفى اللفظ الآخر " بدأ بمقدم رأسه حتى ذهب بهما إلى قفاه " وهاتان الروايتان متعارضتان ظاهراً؛ لأن:
الأولى: أنه أقبل أولاً ثم أدبر ثانياً، يعني من المنتصف أقبل بهما ثم أدبر.
والثانية: أنه بدأ بمقدم رأسه حتى ذهب بها إلى قفاه ثم رجع، يعني بكلتا يديه، ثم رجع، فمن العلماء من قال: هذه سنة وهذه سنة، يعني لك أن تبدأ من المنتصف إلى أن تأتى إلى الناصية ثم ترجع، تكمل، ومنهم من قال: لا، الجميع واحد، سنة واحدة، وأنه يبدأ بالناصية إلى الأخير. وإنما جاء في حديث عبد الله بن زيد قال: " فأقبل بيديه وأدبر " تفاؤلاً بالإقبال حتى لا يبدأ بالإدبار، فيقول: أدبر بيديه وأقبل، والعرب من لغتها أنه تقدم ما فيه التفاؤل، وإن لم يكن مقدما فعلاً فيما فيه العطف بالواو.
مسائل أخر تتعلق بالوضوء يأتي بيانها في الأحاديث القادمة إن شاء الله نعم.
حديث "إذا استيقظ أحدكم من نومه فليستنثر ثلاثا"

وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إذا استيقظ أحدكم من نومه فليستنثر ثلاثاً، فإن الشيطان يبيت على خيشومه " متفق عليه. وعنه: " إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثاً فإنه لا يدرى أين باتت يده " متفق عليه، وهذا لفظ مسلم.
قال: وعن أبي هريرة -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " إذا استيقظ أحدكم من منامه فليستنثر ثلاثاً فإن الشيطان يبيت على خيشومه " متفق عليه.

(1/109)

معنى الحديث:
أمر النبي -عليه الصلاة والسلام- لمن استيقظ من منامه ليلاً أن يستنثر ثلاثاً، وهذا الاستنثار إما أن يكون قبل الوضوء، وإما أن يكون في الوضوء كما يأتي في الأحكام، إن شاء الله.
وعلل ذلك -عليه الصلاة والسلام- بأن الشيطان وهو شيطان الجن المصاحب للإنسان يبيت على هذا الموطن وهو الخيشوم الذي هو الأنف.
لغة الحديث:
قوله: " إذا استيقظ " تيقظ: هذا يكون بعد منام، أو بعد غفلة في اللغة، ويكون من نوم الليل، ونوم النهار جميعا فكل منام بعده يقظة، قوله: " من منامه " المراد بالنوم هنا نوم الليل دون نوم النهار؛ لأنه قال في آخر الحديث: " فإن الشيطان يبيت على خيشومه " والبيتوتة تكون في الليل فيقال: بات في الليل وظل في النهار.
قوله: " فليستنثر " الاستنثار: أصل استفعل تكون للطلب، يعني الغالب في اللغة أن استفعل تكون للطلب واستنثر هي استفعال من النثر، ولكن هنا ليس المراد منها طلب هذا الشيء، وإنما المراد المبالغة في النثر؛ لأن من أوجه اللغة أنه يزاد السين والتاء في الفعل فيكون سداسياً أو خماسياً بأجل تحقيقه، دون نظر إلى أن يكون معناها الطلب.
وهذا له أمثلة كثيرة ومنها قول الله -جل وعلا-: {وَاسْتَغْنَى اللَّهُ} (1) استغنى: ليس معناه طلب الغنى، إنما استغنى يعني غنى غناً كاملاً، أما الباب فهو استفعل يعني للطلب، استسقى لطلب السقي، استغاث لطلب الإغاثة، استعان لطلب الإعانة، هذا هو الباب المطرد، لكن يخرج عنها يخرج عن هذا الباب أشياء.
فإذاً في قوله: " فليستثنر " يعني يبالغ في ذلك أو يتأكد ذلك، فإن الشيطان يكون لما هو بعيد عن الخير أو بعيد عن الأخلاق المرضية، ولهذا يقال للكافر شيطان، وللجن شيطان، وللفاسق شيطان، ويقال
__________
(1) - سورة التغابن آية: 6.

(1/110)

للبعيد عن الخير شيطان، فكلمة شيطان مأخوذة من الشَّطَن وهو البعد، والمقصود به هنا شيطان الجن؛ لأن الظاهر يدل عليه وهو الملازم للإنسان أما غير شيطان الجن، فإنه ليس كذلك، يعني ليس ملازما.
قال: " يبيت على خيشومه " يبيت: البيتوتة هي المكث ليلاً، والخيشوم هو الأنف، فكلمة خشم للأنف صحيحة لغة، والخيشوم أفصح، درجة الحديث حديث متفق على صحته.
من أحكام الحديث:
أولاً: دلّ الحديث على الأمر بالاستنثار ثلاثاً لمن نام ليلاً فاستيقظ، وهذا الأمر اختلف فيه العلماء هل هو للوجوب أم للاستحباب؟ فقال بعض أهل العلم: إنه للوجوب؛ لأن ظاهر الأمر أو الأصل في الأمر الوجوب، وأمر هنا بالاستنثار ثلاثاً، والأمر للوجوب ولا صارف له عن ذلك.
والقول الثانى: أن الاستنثار مستحب، ووجه دلالته على الاستحباب أو وجه دلالة الحديث على الاستحباب أنه علله بأن الشيطان يبيت على خيشومه، والشيطان في بيتوته هذا مما يسعى المرء لإبعاده لكن ليس من جهة النجاسة فيطهر، ولا من جهة أمر معقول المعنى فيسعى في التطهير والتنقية منه، ولهذا لما علل بقوله " فإن الشيطان يبيت على خيشومه " دل على أن الأمر للاستحباب، والراجح من القولين هو الأول؛ لأن الأصل في الأمر كذلك ولا صارف، وما ذكروه من الصارف غير معقول المعنى، ولم يعده أكثر أهل العلم أو الجمهور في الصواب.
ثانياً: دل الحديث على أن الاستنثار يكون بعد الاستيقاظ، إذا استيقظ أحدكم من منامه فليستثر ثلاث، هل هذا الاستنثار قبل الوضوء؟ أو بعد الوضوء؟ وهل إذا لم يكن يريد الوضوء يجب عليه الاستنثار مطلقاً؟ الظاهر من دلالة الحديث أن الاستنثار يكون مع الوضوء إما قبله، أو في أثناء الاستنشاق، ودلالة ذلك على أن الغالب في حال من يستيقظ ليلاً من منامه أنه يستيقظ للصلاة، ورعاية الغالب معتبرة في الأحكام.
ثالثاً: وهو الأخير دل الحديث على أن مصاحبة الشيطان، وكل بعيد عن الخير مما ينبغي على الإنسان أن يجتهد في تنزيه نفسه عنه والمبالغة في إبعاده، وهذا ظاهر من أن الاستنثار لإبعاد الشيطان عن هذا

(1/111)

الموضع الذي يبيت فيه فكذلك شياطين الإنس وشياطين الجن التي تحتوش الإنسان في فعله هذا ما يذكره بأنه يجتهد في دفع أثر شيطان الجن ومقاربته له وتأثيره عليه، وكذلك يجتهد في دفع أثر شيطان الإنس وتحبيبه الشر وتقريبه السوء للمسلم.
قال في الحديث الذي بعده وعنه يعني: عن أبى هريرة: " إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثاً فإنه لا يدري أين باتت يده " معنى الحديث أن النبي -عليه الصلاة والسلام- أمر بأن أحدنا إذا استيقظ من نومه، فلا يغمس يده في الإناء يعني عنده إناء فيه وضوء أعده للتوضأ لا يعجل بأنه يدخل يديه في الإناء ونهاه عن ذلك -عليه الصلاة والسلام- وقال: " حتى يغسلها ثلاثا " يعني حتى يكون بالغ في غسلها وعلل ذلك -عليه الصلاة والسلام- بأن النائم لا يدري أين باتت يده؟ فقد تكون يده باتت في موضع فيه نجاسة أو قد يكون مس نجاسة أو قد يكون لابسها من الشياطين ما لابسها، والاحتمالات كثيرة، لهذا أمر -عليه الصلاة والسلام- بالغسل ثلاثاً، ونهى عن أن يغمس في الإناء حتى تغسل اليد.
لغة الحديث: قوله: " من نومه " المراد بها نوم الليل لدلالة قوله " لا يدري أين باتت يده " في آخر الحديث كما قدمت لك البيتوتة تكون في الليل، قوله: " لا يغمس " الغمس إدخال خفيف غمس يعني أدخل الشيء بخفة وخفاء، ولهذا وصفت اليمين التي هي كذب بأنها يمين غموس؛ لأنها تغمس صاحبها في النار يعني تدخل صاحبها من حيث لا يشعر بخفة، وهو لا ينتبه لذلك تغمس صاحبها في النار.
درجة الحديث: ذكر أنه متفق على صحته، وهذا لفظ مسلم.
من أحكام الحديث: حديث فيه النهى عن غمس اليد في الإناء المحصور في الماء قبل غسلها ثلاثاً، وهذا النهي هل هو للتحريم أو للكراهة؟ قولان لأهل العلم منهم من ذهب إلى التحريم ومنهم من ذهب إلى الكراهة.
أما التحريم فدليله ظاهر؛ لأن النهي عن الغمس نهي، والنهي إذا لم يصرفه صارف فهو للتحريم.

(1/112)

والقول الثانى: أنه للكراهة قالوا: والصارف بالنهي من التحريم إلى الكراهة أنه أدب أولاً، والأدب من الصوارف والنجاسة لأجلها نهى عن ذلك؛ لقوله " لا يدري أين باتت يده " والنجاسة مظنونة ليست متيقنة ولا يجب الغسل وعدم الغمس من شيء مظنون النجاسة، وإنما إذا تحققت النجاسة وجب الغسل.
والأظهر من القولين هو الثاني وهو أن هذا من جهة يعني الأمر بغسل اليدين وعدم إدخالهما للإناء جهة الاستحباب والنهى عن غمس اليد في الإناء جهة الكراهة؛ لأن ما علق عليه الحديث مظنون غير متحقق أو غير متيقن التحقق، والوجوب لا يتعلق بما لم يكن متقينا النجاسة فيه.
الثاني: قوله حتى يغسلها ثلاثاً من قال بوجوب الغسل قال بوجوب غسلها ثلاثاً والعدد للمبالغة في التعبد.
وعلى القول الثاني: وهو أن الأمر هنا أو التعليق بالغسل بعد النهي أنه للاستحباب. قال: إن الثلاث هنا مبالغة في الاستحباب فلو اكتفى بمرة أو مرتين حصل المراد لأجل تنزيه.
ثالثاً: قوله: " فإنه لا يدري أين باتت يده " نظر العلماء في التعليل هذا ما المراد منه؟ " لا يدري أين باتت يده " هل هو لأجل أن يده قد تكون مثلاً في مواضع من بدنه نجسة ويلابس النجاسة؟ أو هو لأمر غيبي لا يعلم مما قد يكون بملابسة الشيطان اليد أو نحو ذلك فمن أهل العلم من عَلَّل بـ " لا يدري أين باتت يده " فيحتمل أن تكون باتت في نجاسة.
ومنهم من علل بالثاني بملابسة الشيطان، والصحيح أنه لا يجزم لا بهذا ولا بهذا، وإن كان من المحققين من أهل العلم من كالشافعي وغيره رأوا الأول، وهو أنه لأجل مظنة النجاسة لكن لأجل رعاية حال العرب، وأنهم كانوا ينامون وليس عليهم سراويلات فربما أدخلوا يدهم في مواضع قد تلامس النجاسة من أبدانهم، وكان الغالب عليهم الاستجمار، لا استعمال الماء، ولكن هذا ليس بظاهر في كل حال، بهذا نقول: إن الحديث لم يحدد الصفة بل قال: " لا يدري أين باتت يده " وهذه لها احتمالات كثيرة فيبقى الحديث على احتمال نعم.
حديث "أَسْبِغ الوضوء وخَلِّلْ بين الأصابع"

(1/113)

وعن لقيط بن صبرة -رضى الله عنه- قال: قال رسول الله - صلى الله عليه وسلم - " أَسْبِغ الوضوء، وخَلِّلْ بين الأصابع، وبَالِغْ في الاستنشاق إلا أن تكون صائما ".
أخرجه الأربعة وصححه ابن خزيمة، ولأبي داود في رواية " إذا توضأت فمضمض ".
قال: وعن لقيط بن صبرة -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " أسبغ الوضوء وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائماً " أخرجه الأربعة، وصححه ابن خزيمة ولأبى داود في رواية: " إذا توضأت فمضمض ".
معنى الحديث:
النبي -عليه الصلاة والسلام- أمر لقيط بن صبرة بعدة أوامر منها: أنه أمره بإسباغ الوضوء، وهو إكمال الوضوء، وإتمام تعميم الماء على العضو المراد غسله، أو إتمام المسح على الرأس، وأمره أيضا بالتخليل بين الأصابع، أصابع اليدين أو أصابع الرجلين، وأمره بالمبالغة في الاستنشاق أن يستنشق ويبالغ في ذلك بأن يدخل الماء إلى آخر منخريه بحيث لا يتأذى من ذلك إلا في حالة أن يكون صائماً، فإنه لا يبالغ لأجل ألا يدخل الماء إلى الجوف، وفى الرواية الثانية أو في زيادة أبي داود أنه أمره أيضاً إذا توضأ أن يتمضمض.
ألفاظ الحديث أو لغة الحديث:
"أسبغ": الإسباغ في الوضوء أو الإسباغ بعامة في اللغة معناه الإتمام والإكمال كما قال -جل وعلا-: {وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} (1) يعني أتمها وأكملها، فإسباغ الوضوء يعني إتمام الوضوء وإكمال الوضوء على الموضع بتعميم الماء على كل العضو، وهذا يعني أن الإسباغ كما سيأتي إتمام واجب، قال: " خلل بين الأصابع ".
__________
(1) - سورة لقمان آية: 20.

(1/114)

التخليل: هو أن يكون الشيء بين شيئين فيتخللهما يعني يكون بينهما، " خلل بين الأصابع " يعني اجعل شيئا يتخلل الأصابع هذا دلالة خلل لغة، قال: بالغ في الاستنشاق المبالغة هي الزيادة في الشيء عن الحد الأدنى أو الحد المجزئ منه إلى ما هو أبلغ منه إلى ما هو أكثر منه.
"بالغ" يعني زد في الاستنشاق عن أدنى الحد إلى ما هو أكثر منه يعني بجذبه إلى آخر المنخرين.
الرواية الثانية: " إذا توضأت فمضمض " المضمضة في اللغة إدارة الماء في الفم هذه دلالتها في اللغة، ولذلك كَرَّرَ العرب، أو كَرَّرَت اللغة كررت الحرفين: الميم والضاد مض مض ميم وضاد، وبعدين أيش ميم وضاد لمناسبة تكرير الماء، أو إدارته بين مكان وآخر في الفم، فثم مناسبة ما بين اللفظ، وما بين معناه، والمضمضة معروفة.
درجة الحديث:
أخرجه الأربعة يعني أصحاب السنن، يعني أبا داود والترمذي في جامعه والنسائي وابن ماجه وابن خزيمة قال: وصححه ابن خزيمة، وهذا الحديث حديث لقيط إسناده صحيح، وصححه جمع كثير من أهل العلم وهو حجة في مسائل لكن له ألفاظ كثيرة غير هذه من الألفاظ ما فيه مخالفة.
وما فيه زيادة فأصل هذه الكلمات الأربع هذه بإسناد صحيح أحياناً في بعضها زيادات، ولذلك زيادة أبى داود: إذا توضأت فمضمض، رجالها ثقات إذا توضأت فمضمض رجالها ثقات.
وبعض أهل العلم حكم بشذوذها لمخالفتها الروايات الصحيحة في ذلك؛ لأن رواية أبى داود خالفت رواية بقية أصحاب السنن، والظاهر أنها من المزيد يعني مما زاده الثقات ما دام أن الإسناد رجاله ثقات، وهذه الزيادة ليس فيها مخالفة فهي زيادة مقبولة فيحكم بها لهذا الظاهر أن هذه صحيحة، وليست بشاذة.
من أحكام الحديث:
الحديث دل على وجوب الإسباغ.
أولا: قال: " أسبغ الوضوء "
والإسباغ له درجتان: درجة واجبة، ودرجة مستحبة.

(1/115)

أما الواجبة: فهي ما يدخل في معنى الإسباغ لغة، وهو الإتمام، وإتمام الوضوء على ما أمر الله -جل وعلا-، يعني بالقدر المجزئ، فمن أتم إدارة الماء على العضو فقد أسبغ، لذلك الإسباغ واجب، وهو تعميم العضو بالماء، تعميم الوجه بالماء إسباغ تعميم اليد بالماء يعني في جميع أجزائها هذا إسباغ، وهذا إسباع واجب، أما. .. ودلالة على وجوبه الآية لا بد من التعميم حتى يخرج من الأمر يعني من عهده الأمر، ثم دلالة "أسبغ الوضوء".
الدرجة الثانية الإسباغ المستحب: وهو أن يكرر الوضوء فيكمله ويتممه باثنتين، وبثلاث، ونحو ذلك فهذا مستحب.
ثانيا: قال: " خلل بين الأصابع "
فأمر بالتخليل، والتخليل بين الأصابع قدر زائد على ما جاء في الآية، ولهذا قال العلماء: إن التخليل بين الأصابع هنا أمر به فيحمل على الاستحباب؛ لأنه زاد عما أمر به في الآية، فالآية فيها تعميم العضو بالغسل والتخليل صفة زائدة فيكون التعميم بالماء والتخليل يزيد عليه لذلك حمل الأمر هنا على الاستحباب لا على الوجوب.
ومن أهل العلم من قال بالوجوب، لكنه قول ليس بظاهر، وليس بقول الجمهور، والتخليل اختلف فيه العلماء على ثلاثة أقوال:
الأول: أن التخليل بين الأصابع واجب.
الثاني: أنه مستحب.
والثالث: أنه لا يستحب.
والقول الأول: ليس بصحيح لما ذكرت لك من الدليل على أنه خارج عن معنى الآية أو عن ما دخل في الآية، والأخير أيضاً أنه لا يستحب هذا أيضاً ضعيف؛ لأن السنة ثبتت به، وما دام أن السنة ثبتت به فهو مشروع، ولا تعارض السنة بأقوال من لم تبلغه السنة من أهل العلم، فإذاً الصحيح أن التخليل بين الأصابع مستحب.

(1/116)

ما صفة التخليل؟ جاء في الحديث الصحيح أن النبي -عليه الصلاة والسلام- خلل بين أصابعه بأن أتى بالخنصر من يده اليسرى، الخنصر من يده اليسرى فدلك به بين أصابع رجليه فدلك به بين أصابع رجليه، فهذه الصفة هي السنة في التخليل أن يأتي بالخنصر فيدلك به بين أصابع رجليه، وهذا فيه مبالغة في إيصال الماء ومبالغة في التنظيف، تنظيف ما بين الأصابع؛ لأن ما بين الأصابع عُرْضَة للروائح الكريهة؛ ولاجتماع الدرن والأوساخ، والنبي -عليه الصلاة والسلام- هو الكامل في تَطَهُّره ونظافته -عليه الصلاة والسلام-، وطيب ريحه وبدنه.
أما أصابع اليدين فصفة التخليل فيها أن يدخل أصابع إحدى اليدين في الأخرى هكذا ويكفى بالتخليل، يعني يجعل بعضها على بعض هكذا.
ثالثاً: قال: " وبالغ في الاستنشاق " بالغ في الاستنشاق، الاستنشاق كما ذكرنا لك سابقاً أهل العلم اختلفوا فيه على قولين منهم من قال بوجوبه، ومنهم من قال باستحبابه، القائلون بوجوبه احتجوا بما ذكرت لك أن النبي - صلى الله عليه وسلم - امتثل للآية، وكان في امتثاله أنه استنشق، والاستنشاق لأجل إيصال الماء إلى ظاهر الأنف إلى ظاهر بوابة الأنف، وهذا يدخل في اسم المواجهة يعني في اسم الوجه أو في مسمى الوجه يدخل في مسمى الوجه.
القول الثاني: أنه للاستحباب الاستنشاق؛ وذلك لأنه خارج عما دلت عليه الآية، والصواب أو الصحيح من القولين أن الاستنشاق واجب لما ذكرنا لك من الأدلة المبالغة في الاستنشاق التي أمر بها هنا قدر زائد عما جاء في الآية، ولهذا نقول المبالغة هي جذب الماء إلى آخر الأنف، ومعلوم أن ما زاد عن بوابة الأنف عن بوابة المنخرين ما زاد عنه فلا يدخل اسم أو في مسمى لا يدخل في مسمى الوجه، ولذلك يكون ما زاد مستحباً لا واجباً، فإذا المبالغة وإن كان مأموراً بها هنا فهو أمر استحباب لا إيجاب لدليلين:
الأول: ما ذكرته لك.

(1/117)

والثاني: أنه قال إلا أن تكون صائماً، فلما علَّق ذلك بأن الصائم لا يبالغ فلو كانت واجبة لكان الاستنشاق والمبالغة فيه واجب مستقل فيجب عليه أن يبالغ، ويتوقى فلما كان الصيام مانعاً من المبالغة دل على أن المبالغة ليست بواجبة.
الرابع: قوله: إذا توضأت فمضمض فيه على القول بصحة هذه الرواية فيه الأمر بالمضمضة والعلماء لهم فيها قولان من وجوب واستحباب كالقولين في الاستنشاق، وكالدليل على الاستنشاق، كما قلنا في الاستنشاق يقال في المضمضة نعم.
حديث "أن النبي - صلى الله عليه وسلم - كان يخلل لحيته في الوضوء "

وعن عثمان - رضي الله عنه - " أن النبي - صلى الله عليه وسلم - كان يخلل لحيته في الوضوء " أخرجه الترمذي وصححه ابن خزيمة. .
قال: وعن عثمان -رضي الله تعالى عنه-: " أن النبي - صلى الله عليه وسلم - كان يخلل لحيته في الوضوء " أخرجه الترمذي وصححه ابن خزيمة.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- إذا توضأ خلل لحيته بأن يدخل الماء إلى داخل اللحية إلى داخل اللحية حتى تمس أطراف الجلد يعني من تحت اللحية بيده اليمنى يدخلها حتى تمس أطراف الجلد أو من الخارج يخللها هكذا.
لغة الحديث:
التخليل كما ذكرت لك في معنى خلل بين الأصابع أنه إدخال الشيء بين الشيء، والمقصود إدخال الأصابع بين شعر اللحية.
درجة الحديث:
ذكر الحافظ هنا أن حديث التخليل أخرجه الترمذي وابن خزيمة في صحيحه وأن ابن خزيمة بإيراده له في صحيحه صححه، وأحاديث تخليل اللحية جاءت من طرق متنوعة والعلماء علماء الحديث كأحمد وابن

(1/118)

معين وفحول الأئمة اختلفوا في أحاديث التخليل فأكثرهم أكثر أئمة الحديث وأئمة النقل على أنه لا يثبت في تخليل اللحية شيء، وأن الأحاديث في تخليل اللحية ضعيفة، ولا يصح منها شيء، وإن تعددت، أو تنوعت، يعني الطرق، وقلة من أهل العلم من رأى أن الطرق تجبر على ذلك، وأنها تكون حسنة أو صحيحة.
ولذلك أورد ابن خزيمة حديث التخليل في صحيحه، وأشار إلى ذلك الحافظ بقوله: وصححه ابن خزيمة.
والأظهر عندي من الرأيين أو من الاجتهادين هو الأول، وهو أن أحاديث التخليل لا يصح منها شيء، وأن تعددها لا يجبر الضعف الوارد فيها، فهي ما بين مضطربة وضعيفة، ضعيفة الإسناد، وبعضها فيه نكارة وضعف شديد، وما شابه ذلك فلا يصح في تخليل اللحية شيء حديث.
من أحكام الحديث:
دل الحديث عند مَن صححه على أن وحتى عند من ضعفه لمن يحتج بالضعيف في بعض الأحكام دل على أن السنة أن اللحية تُخَلَّل، وموطن تخليلها بعد الفراغ من غسل الوجه، فيخللها يعني يجعل الماء يتخلل اللحية إما من الظاهر وإما من الباطن، وأوجب طائفة قليلة من الفقهاء في بعض المذاهب أوجبوا التخليل، قالوا: لأن الأصل أن يغسل الوجه إذا لم يكن فيه لحية، وهو يخلل حتى يمس بأصابعه أطراف ما يجب لو لم يكن له لحية، وهذا القول فيه كما ترى غرابة في السياق والعرض والتصور.
لهذا ضعَّفه عامة أهل العلم أو أكثر أهل العلم فإذا نقول تخليل اللحية على الصحيح لا تثبت في مشروعيته سنة، وإنما الواجب في اللحية أن يغسل ما ظهر منها، الظاهر ما ظهر منها يغسله مع الوجه فيسيل الماء على وجهه، وما استرسل من لحيته وجوانب لحيته، أما باطن اللحية خاصة لمن لهم لحية كثيفة، فإنهم لا يمكن أن يدخلوا الماء إلى داخلها، فلهذا الواجب هو هذا القدر، وأما التخليل فلا تثبت مشروعيته، نعم.
حديث "إن النبي - صلى الله عليه وسلم - أُتىَ بثلثي مُدٍ فجعل يدلك ذراعيه"

(1/119)

وعن عبد الله بن زيد قال: " إن النبي - صلى الله عليه وسلم - أُتىَ بثلثي مُدٍ فجعل يدلك ذراعيه " أخرجه أحمد، وصححه ابن خزيمة.
قال: وعن عبد الله بن زيد -رضى الله تعالى عنه-: " أن النبي - صلى الله عليه وسلم - أُتىَ بثلثي مدٍ فجعل يدلك ذراعيه " أخرجه أحمد، وصححه ابن خزيمة.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- لأجل رعايته لجانب عدم الإسراف والاكتفاء بالقليل في أموره كلها فإنه يتوضأ بالماء القليل حتى إنه توضأ بماءٍ يبلغ ثلثي مد، ومن المبالغة في الاكتفاء بهذا القليل أنه لما توضأ به جعل يدلك ذراعيه بالماء.
لغة الحديث:
قوله: " مد " المد كيل معروف عند الناس في ذلك الزمان، وفى هذا الزمان، وسمى مداً لأنهم كانوا يملئون اليدين من الطعام، وجعلوا اليدين المعتادة يعني الكفين جعلوها مقياساً لكيل معلوم فيمدونه إلى المشترى بالطعام، فسمى ما يملأ الكفين من الطعام، سمى مداً؛ لأنه يمد تمَد به الكفان.
ولهذا قال الفيروزابادي في كتابه المشهور في اللغة "القاموس المحيط"، والقاموس الوسيط فيما تفرق من كلام العرب سماطيط قال: وقد جربت ذلك بنفسي لما تكلم عن أن المد في أصله هو مد اليد.
قال: وقد جربت ذلك بنفسي فوجدته صحيحاً، يعني أن المد كيل لما يملأ كفي الرجل المعتدل ثم جعل في وعاء مخصوص، وجُعل ربع الصاع، فالصاع أربعة من أيش جمع المد أمداد أربعة من الأمداد، والمد هو ما يملأ كفي الرجل المعتدل فالنبي -عليه الصلاة والسلام- توضأ بماء ثلثي مد يعني تصور الرجل المعتدل اللى يملأ كفيه من الماء ثلثاً كفي الرجل المعتدل كفت النبي - صلى الله عليه وسلم - في الوضوء.
وكان -عليه الصلاة والسلام- كما سيأتي -إن شاء الله- في الأحكام أنه كان يتوضأ بالمد، ويغتسل بالصاع المقصود معنى المد في اللغة هو ما ذكرته لك، هو كيل وهو ربع الصاع، هو كيل وليس بوزن.
" يدلك ذراعيه " الدلك هو الفَرْك، والدلك في اللغة: الفرك كما قال -جل وعلا-: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ ((((((((} (1) يقال للشمس دالكة إذا أحدثت الدلك في عين الناظر، فأقيم الشيء أو الاسم مقام السبب، فقيل: دلوك الشمس إذا كان يسبب الدلك الناظر إلى الشمس في الزوال، وهو أشد الشمس يدلك عينيه المقصود أن الدلك معناه الفرك فمعنى يدلك ذراعيه يعني يفرك الماء على ذراعيه، والذراع في اللغة اسم لما؟ لجزء من اليد ما بين الكف إلى العضد وهو الساعد.
درجة الحديث:
الحديث رواه الإمام أحمد وابن خزيمة وجماعة، وهو حديث صحيح إسناده صحيح، وصححه كثير من أهل العلم.
من أحكام الحديث:
دل الحديث على أن المشروع أن يقتصر المرء في الوضوء على ما يكفى، وأن الإسراف في الوضوء منهي عنه؛ لأن النبي -عليه الصلاة والسلام- كان يكفيه ثلثاً المد، وغالب أحياناً -عليه الصلاة والسلام- أنه كان يتوضأ بالمد كما جاء في الحديث الصحيح أنه -عليه الصلاة والسلام- كان يغتسل بالصاع، ويتوضأ بالمد هذا غالب حال النبي -عليه الصلاة والسلام-.
لهذا قال بعض التابعين للصحابي: إنه لا يكفى، فقال قد كان يكفى من هو أوفى شعاراً منك، ولهذا الإسراف في الوضوء، الإسراف في استعمال الماء استعمال الماء في الوضوء منهي عنه.
وقد جاء في المسند من حديث سعد أن النبي -عليه الصلاة والسلام- قال: " لا تسرف في الوضوء ولو كنت على نهر جارٍ " أو لا تسرف في الماء ولو كنت على نهر جار، وإسناده ضعيف، لكن يصلح للاستشهاد به في مثل هذا، وأيضاً جاء في الحديث الثابت: " سيكون قوماً يعتدون في الطهور وفي الدعاء ".
__________
(1) - سورة الإسراء آية: 78.

(1/120)

والاعتداء في الطهور منه المبالغة والإسراف فيه، فإذا السنة الاكتفاء بالقليل، وألا يدخل المرء على نفسه مبالغة في التعبد بشيء ما جاءت به السنة، وقد يفضي ذلك إلى الوسواس.
ثانياً: من أحكام الحديث أن دلك الذراع سنة؛ لأن النبي -عليه الصلاة والسلام- دلك ذراعه، ومثله الرجل فتدلك الذراعان، وتدلك الرجلان، والغرض من الدلك إيصال الماء إلى جميع أجزاء العضو.
فإذا كان الماء قليلاً فاستعماله قد ينبع عن العضو، ويذهب ويبقى بعض الأجزاء في العضو لا يصلها الماء، فإذا دلكت وصل إلى جميع الأجزاء فمع الدلك يصلح استخدام القليل من الماء.
الثالث: أن الذي جاء وصح أن النبي -عليه الصلاة والسلام- كما ذكرت لك توضأ بمد وبثلثي مد، وأما ما جاء في بعض الروايات، أو عند ذكر بعض العلماء أنه توضأ بثلث مد فليس له أصل يعني توضأ بثلث مد فليس له أصل في السنة.
نكتفي بهذا القدر وكنت آمل الحقيقة أنى آخذ أكثر من هذا لكن على كل حال يأتينا -إن شاء الله- البقية وفقكم الله لما فيه رضاه.
حديث "أنه رأى النبي - صلى الله عليه وسلم - يأخذ لأذنيه ماء"

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء وإمام المرسلين نبينا محمد، وعلى آله وصحبه أجمعين، قال المصنف -رحمه الله تعالى-: وعن عبد الله بن زيد -رضى الله عنه- " أنه رأى النبي - صلى الله عليه وسلم - يأخذ لأذنيه ماء غير الماء الذي أخذه لرأسه " أخرجه البيهقي، وهو عند مسلم من هذا الوجه بلفظ " ومسح برأسه بماء غير فضل يديه " وهو المحفوظ.
بسم الله الرحمن الرحيم

(1/122)

الحمد لله المحمود بكل لسان المُثْنَى عليه بكل جنان، له الحمد كله أن هيَّأ لنا من أمرنا رشداً، ومَنَّ علينا بالفقه في الدين واتباع سنة سيد المرسلين، فله الحمد كثيراً كما أنعم علينا كثيراً، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم تسليماً مزيداً أما بعد:
فأسأل الله -جل وعلا- أن يجعلني وإياك ممن إذا أُعطى شكر، وإذا ابتلى صبر، وإذا أذنب استغفر، كما أسأله -جل وعلا- في هذه الساعة المباركة ألا يحرمني وإياك فضل العلم، وألا يكلنا فيه إلى أنفسنا، اللهم ثبت العلم في قلوبنا، ونوِّر بصيرتنا، واجعلنا ممن يحملون العلم الذي تحبه وترضاه إنك سميع قريب، ثم إن من المسائل التي ينبغي لطالب العلم أن يعتني بها العناية بكتبه، والكتب كثيرة في هذا الزمان جداً، وكثرتها أذهبت عند كثيرين حسن العناية بها، وأوجه العناية بالكتاب مختلفة، لكن من أهمها العناية بالتعليق، والكتابة على الكتاب.
فأرى كثيراً من طلبة العلم من لا يحسن كيف يحشي على الكتاب، وكيف يكتب للفوائد على نسخته مما يسمعه من المعلم، أو من العالم، أو مما يقرأه في كتاب، ويبحثه ويريد أن يعلقه على نسخته، ولا شك أنه إنما علَّق وكتب على نسخته ليبقى له ذلك إذا أراد الرجوع إليه استذكاراً، أو أراد الرجوع إليه حفظاً ودرساً.
والإمام أحمد -رحمه الله- وغيره من أئمة أهل الحديث والعلم والسنة نهوا في الكتاب عن أشياء، نهوا أن يكون الخط صغيراً بحيث إنه إذا احتاج إليه في زمن يأتي لا يتمكن من قراءته، وهذا نجده كثيرا في بعض التعاليق على الكتب.
تجد أنه يصغر الخط، ويرص الكلام حتى إذا أراد أن يرجع إليه صار عنده صعوبة في استخراج ما كتب هو، حتى إن بعضهم لا يحسن أن يقرأ خطه؛ لأجل صغر الخط، كذلك نهي عن الاستعجال في الكتابة إذا أراد أن يحشي أو يكتب تقريراً للعالم، فإنه لا يستعجل في الكتابة؛ لأن الاستعجال قد يبدل الكلام، وقد يفوته بعض الشيء، ولهذا الأنسب من أن يكتب على الكتاب مباشرة أن يكون معه كراسة خاصة يكتب فيها بسرعة ما شاء ثم بعد ذلك ينتخب فائدتها كتعليق وتحشية، ويجعلها على نسخته من الكتاب.

(1/123)

ومن الآداب في التعليق أن ينسب التعليق إلى قائله، وألا يطلق فيقول مثلاً: قال فلان كذا أو سمعت فلاناً من العلماء أو المشايخ يقول كذا، أو يذكر الكلام، ثم يجعل في آخره يقول: انتهى من كلام مثلاً شيخنا فلان، وأشباه ذلك هذا يميز القول؛ لأنه قد يقرأ الكتاب على عالم آخر، وعلى عالم ثالث، وقد يقرأ هو بحثاً فيحرره ويحشيه على الكتاب حتى لا يمتزج الكلام من هذا وهذا دون معرفة للقائل.
والمسائل قد يختلف العلماء في توجيهها، وفى التعليل لها، وفى حسن الاستدلال فينبغي أن يتعاهد أن ينسب كل قول إلى قائله أيضاً من الآداب التي ينبغي أن يعتني بها في الكتابة على كتابه، أن تكون الكتابة إلى أعلى الكتاب لا إلى أسفل، وأن يعتني بذكر الموضع الذي يريد التعليق عليه، ونعنى بالكتابة إلى أعلى لا إلى أسفل أنه مثلاً الآن عندك في البلوغ إذا أردت أن تكتب مثلاً فائدة على حديث فتكون الكتابة من هذا الحديث، وأعلى الصفحة.
أما الكتابة إلى أسفل فإنك لا تدرى ماذا سيأتي من الكلام على الحديث الآخر، وعلى الحديث الذي بعده، وكذلك في التحشية على كتاب نحو أو أصول أو فقه إلى آخر العلوم.
ولهذا ذكر علماء الحديث في المصطلح في كيفية الكتابة ذكروا آداباً عظيمة ينبغي العناية بها، فلعلكم ترجعون إليها في كتب المصطلح؛ لأنها من الآداب المهمة، وكلما اعتنيت بالكتاب الذي معك وبحواشيه، وبالكتابة عليه كلما نفعك في وقت الحاجة.
أيضاً من الآداب أن يعتني طالب العلم بأن تكون كتابته على نسخة صحيحة، واليوم الموجود من الكتب بأيدي الناس منه ما هو معتنًى به، ومنه ما ليس معتنًى به.
ولهذا ينبغي أن يسأل عن النسخة هذه مثلاً البلوغ أيش أفضل نسخة فيه مثلاً، الرد على الزنادقة ما أفضل طبعة له "الموقظة" أنسب طبعة لها أيش السليمة أو الحسنة، فيسأل المعتني بالعلم والكتب من طلاب العلم، ويكون بعد ذلك محصلاً لنسخة صحيحة أو جيدة وتكون تعاليقه عليها محفوظة عنده لوقت الحاجة هذه إشارة ولعلكم تستخرجون ما غاب من الفوائد أو من الآداب مما ذكر نعم.

(1/124)

قال رحمه الله: وعنه يعني: عن عبد الله بن زيد " أنه رأى النبي - صلى الله عليه وسلم - يأخذ لأذنيه ماء خلاف الماء الذي أخذه لرأسه " أخرجه البيهقي، وهو عند مسلم من هذا الوجه بلفظ ومسح برأسه بماء غير فضل يديه، وهو المحفوظ.
معنى الحديث:
أن عبد الله بن زيد الصحابي ذكر أنه رأى النبي -عليه الصلاة والسلام- يأخذ لأذنيه ماء غير الماء الذي أخذه لرأسه يعني أنه مسح برأسه بماء، ثم مرة أخرى جعل في يديه في أصابعه ماء ومسح بها بأذنيه هذا معنى رواية البيهقي، وأما ما جاء في مسلم أنه مسح برأسه -عليه الصلاة والسلام- مسح الرأس الذي هو بعد غسل اليدين بماء غير الذي فضل في يديه؛ لأنه بعد غسل اليدين سيكون في الكف رطوبة وماء بقية قطرات الماء فالنبي -عليه الصلاة والسلام- أخذ ماء جديداً ليمسح رأسه غير الذي بقي في كفيه من أثر غسل اليدين.
لغة الحديث:
قوله: " مسح برأسه بماء " في رواية مسلم " مسح برأسه بماء " حرف الباء هذا يقتضي الإلصاق، فأصله في اللغة يقتضي المقاربة والإلصاق، ولذلك في قوله -جل وعلا- {وَامْسَحُوا (((((((((((((} (1) نفهم من الباء شيئين:
الأول: أنه مسح بشيء زائد عن اليد يعني في اليد شيء.
والثاني: أنه ليس رشاً على الرأس بالماء، ولكنه مسح باليد بإلصاقها بالرأس، وهذا يظهر لك من قوله، ومسح برأسه بماء فبرأسه للإلصاق، وهذا ظاهر من جهة أن اليد التي فيها ماء تلصق بالرأس ثم يُمِرُّهَا عليه.
قوله: " فضل يديه " الفضل: هو البقية والسؤر يعني أن ما بقي في يده من ماء لما غسل اليد أخذ ماء جديداً غير هذا الذي بقي.
درجة الحديث:
__________
(1) - سورة المائدة آية: 6.

(1/125)

الرواية الأولى قال: أخرجه البيهقي وهي " أنه رأى النبي - صلى الله عليه وسلم - يأخذ لأذنيه ماء خلاف الماء الذي أخذ لرأسه " الرواية هذه فيها " أنه أخذ لرأسه ولأذنيه ماء مرتين مرة أخذ لرأسه فمسح، ثم مرة ثانية أخذ لأذنيه فمسح "
وهذه الرواية -كما ذكر- رواها البيهقي وصحح إسنادها البيهقي، قال: وإسناده صحيح. وهذه الرواية، وإن كان ظاهر إسنادها الصحة، لكنها شاذة؛ لمخالفتها الرواية الأخرى الثابتة، ولمخالفتها الروايات التي فيها " أن النبي -عليه الصلاة والسلام- أخذ لرأسه ولأذنيه ماء مرة واحدة " ولهذا البيهقي بعد أن صحح الإسناد قال: وساق رواية مسلم الثانية " ومسح برأسه بماء غير فضل يديه " قال وهذا أصح.
ولهذا الحافظ ابن حجر قال لك في آخر البحث قال: وهو المحفوظ. والمحفوظ يقابل به أيش؟ الشاذ
إذًا فالرواية الأولى عند الحافظ ابن حجر شاذة، ورواية مسلم هي المحفوظة. وهذا هو الذي يقتضيه التحقيق في البحث.
من أحكام الحديث:
دلت رواية مسلم " أن النبي - صلى الله عليه وسلم - أخذ لرأسه ماء جديدًا " والماء الذي يمسح به الرأس إنما هو رطوبة يعني قطرات من الماء تعلق باليد ثم يمسح بها الرأس، فالرأس يمسح بماء ليس بمجرد أدنى رطوبة في اليد.
ولهذا لا يحسن أو ليس من اتباع السنة أنه إذا أخذ ماء وعلق بيديه أنه يجعله ينقضه حتى يتقاطر ثم بعد ذلك يمسح.
بل ما علق باليدين من الماء بعد لمه فيه، وثم إفراغ الكفين من الماء هذا يمسح به رأسه، فإذا دل الحديث على أن السنة أن يكون الماء الذي يؤخذ للرأس وللأذنين واحدًا ويلصق بالرأس وبالأذنين.
الثانية: دل الحديث على أن مسح الرأس والأذنين جميعًا يسمى مسحًا - لإمرار الماء - لإمرار اليد على الرأس، ثم إدخال الأصابع في الأذنين ومسح الرأس ظاهر من كلمة مسح، لكن في الأذنين إدخال السباحة أو السبابة في الأذنين ثم إدارة الإبهام في ظاهر الأذن، قد لا يسمى مسحًا باليد؛ لأنه استعمال لإصبعين فقط، لكن الحديث دل على أنه وإن كان كذلك، فإنه يسمى مسحًا فيكون إذا ليس المقصود من

(1/126)

المسح في الأذنين أن تمر اليد على الأذنين، وإنما المراد أن يلصق بعض اليد، وهو الأصابع بالأذن، ويكفي هذا.
فلو أَمَرَّ إصبعًا واحدًا على أذنه بعد أن مسح رأسه لأجزأ يعني أنه ليس لمسح الأذن بالكف جميعًا.
حديث "إن أمتي يأتون يوم القيامة غرًا محجلين"

وعن أبي هريرة - رضي الله عنه - قال: " سمعت رسول الله - صلى الله عليه وسلم - يقول: إن أمتي يأتون يوم القيامة غرًا مُحَجَّلين من أثر الوضوء. فمن استطاع منكم أن يطيل غرته فليفعل " متفق عليه، واللفظ لمسلم.
قال رحمه الله: عن أبي هريرة -رضي الله تعالى عنه- قال: " سمعت رسول الله - صلى الله عليه وسلم - يقول: إن أمتي يأتون يوم القيامة غرًا محجلين من أثر الوضوء، فمن استطاع منكم أن يطيل غرته فليفعل " متفق عليه واللفظ لمسلم.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- ذكر ما تختص به هذه الأمة فيميزها عن غيرها من الأمم يوم القيامة؛ لأن هذه الأمة، وإن اشتركت مع غيرها من الأمم في الوضوء، لكن هذه الأمة أثر الوضوء فيها ليس كأثر الوضوء في غير هذه الأمة؛ لهذا بيَّن أنه -جل وعلا- أكرم هذه الأمة بأنهم يأتون يوم القيامة وهم غَرٌّ محجلون من أثر الوضوء، يعني: أن في ناصيتهم نورًا، ووضاءة ناصعوا الجبهة والوجه، وأن في أطراف أيديهم أيضًا نورًا ووضاءة من أثر الوضوء الذي تعبدوا الله -جل وعلا- به.
قال: " إن أمتي يأتون يوم القيامة غرًا محجلين من أثر الوضوء " وأثر الوضوء هذا من إكرام الله -جل وعلا- لهم، وإلا فإن الوضوء بنفسه لا يقلب البدن أو أجزاء البدن هذه لا يقلبها إلى ذات نور وذات وضاءة، ولكنه إكرام ولهذا خصت هذه الأمة بهذه المَكْرُمَة من الله -جل وعلا-.

(1/127)

قال: " فمن استطاع منكم أن يطيل غرته فليفعل " يعني لأجل طلب كثرة الوضاءة والنور فمن استطاع منكم أن يزيد من هذا النور والوضاءة في أطراف الوضوء فليفعل ذلك بأن يزيد في استعمال الوضوء إلى ما زاد عن المرفقين والكعبين.
فقوله: " أن يطيل غرته " المراد: غرته وتحجيله؛ لأن الغرة في الرأس لا تطال، وإنما الذي يطال أو يمكن أن يزاد فيه بوضوح هو استعمال الماء في اليدين بأن يشرع في العضد ويزيد، وفي القدمين بأن يشرع في الساق ويزيد.
لغة الحديث:

قوله: يأتون ... " إن أمتي يأتون يوم القيامة " يفهم منه أن هذا الإتيان إذا أفاضوا إلى أرض المحشر، وأن هذه الصفة هي فيهم منذ أن يمشوا من قبورهم إلى أن يوافوا أرض المحشر.
قوله "غرًا":
الغرة والتحجيل، هذه من صفات الفرس وهو بياض يكون في الناصية يعني في جبهة الفرس ويكون بياضا وهو من اللون المستحب في قوائم الفرس، وهو ما تعتني العرب به وتمدح الفرس به وتمدح من يملك ذلك.
فهو تشبيه، شبه أثر الوضوء في أطراف المسلم وفي ناصيته بهذه الصفة في الخيل.
قال: " من أثر الوضوء " والأثر تارة يكون متصلا وتارة يكون منفصلا. وهنا المراد بأثر الوضوء المنفصل الذي هو ثواب عليه، وجزاء على استعمال الطهارة، وعلى الامتثال لأمر الله -جل وعلا- في ذلك.
قال: " فمن استطاع منكم". المراد هنا بالاستطاعة الحث وإلا فكل أحد يستطيع من حيث الفعل، لكن المراد من هذا الحث على حصول ذلك.
درجة الحديث:
الحديث كما ذكر متفق عليه، واللفظ الذي ساقه في مسلم في الصحيح.

(1/128)

ولكن تكلم العلماء، -أعني علماء الحديث- في قوله: " من استطاع منكم أن يطيل غرته -يعني: وتحجيله- فليفعل " هل هذا من كلام النبي -عليه الصلاة والسلام- أو هو مدرج على بحث معروف طويل.
لكن حاصله أن الصواب في ذلك أنه مُدْرَج من كلام أبي هريرة - رضي الله عنه - وأنه ليس من المرفوع إلى النبي -عليه الصلاة والسلام- لأجل تفرد راوٍ به وهو نعيم عن سائر رواة الحديث.
من أحكام الحديث:

أولا: دل الحديث على إكرام الله- جل وعلا- لهذه الأمة، وأن هذه الأمة اختصها الله -جل وعلا- بأشياء لم يجعلها لغيرها من الأمم. فمما اختص الله -جل وعلا- به هذه الأمة هذا الإكرام والثواب والجزاء على الطهارة والوضوء بأن الله -جل وعلا- يبعثها في وضاءة ونور في الوجه وفي الأطراف؛ وذلك لأجل أنهم تطهروا كما أمرهم الله - جل وعلا-. قال العلماء: الوضوء والصلاة كانا عند من قبلنا من الأمم، ولكن كانت الصلاة على نحو ما، كما جاء في شريعة كل نبي، والوضوء أيضا: استعمال للماء على ما يشابه هذه الصفة، أو على مثل هذه الصفة التي في شريعتنا. فإذن الوضوء والصلاة ليست مما اختص الله -جل وعلا- بها هذه الشريعة شريعة الإسلام. ومعلوم أن الأنبياء دينهم واحد ولكن الشرائع شتى. فالوضوء موجود، ولكن أثر الوضوء والثواب عليه والجزاء والإكرام اختص الله - جل وعلا- به هذه الأمة بأن جعلها غرة، بأن جعل هذه الأمة يأتون يوم القيامة غرًا محجلين.
ثانيًا الغرة والتحجيل: دل الحديث على أنها من أثر الوضوء. والوضوء الألف واللام فيه للعهد يعني الوضوء المعهود، والوضوء المعهود هو الذي سَنَّهُ وعلمه أمته رسول الله - صلى الله عليه وسلم - امتثالا لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (1).
__________
(1) - سورة المائدة آية: 6.

(1/129)

فإذن في قوله: الوضوء أن الغرة والتحجيل تحصل لمن امتثل الوضوء الشرعي وليس لمن زاد فيه أو زاد عليه؛ لأن الألف واللام لشيء معهود يعلمه السامع، فإذن ليست الغرة والتحجيل مما يتنافس فيه يعني في زيادته مثلا. على ما جاء في الوضوء الشرعي؛ لهذا نفهم من قوله -عليه الصلاة والسلام- من أثر الوضوء يعني الوضوء المشروع، أما الزيادة فإنها ليست من الوضوء المشروع، فلا يرتب على ما ليس بالوضوء المشروع فضلا ولا كرمًا من الله -جل وعلا- لأنه ليس مما أذن به.
ولهذا نهى العلماء عن المبالغة والإسراف في الوضوء، بل قد قال طائفة منهم -وهو ظاهر-: إن الزيادة على المشروع في الوضوء إذا كان وجهها التعبد فهو بدعة. والزيادة على المشروع في الوضوء يكون بأشياء:
الأول: أن يزيد على ثلاث مرات بأن يغسل وجهه أربعًا أو خمسًا أو أكثر أن يغسل يده كذلك ونحو ذلك، فمن زاد على ثلاث مرات تعبدًا فهذا مُحْدَث وبدعة؛ لأن النبي -عليه الصلاة والسلام- جعل الكمال إلى ثلاث، ومن زاد على السنة متعبدًا فقد دخل في البدعة.
الثاني: يكون في زيادة الصفة بأن يدخل مثلا في غسل الوجه جزء من الشعر، شعر الرأس فيغسل جزء من شعر الرأس مع الوجه، أو يدخل شيئًا من الأذنين في الوجه غسلا أو يدخل شيئا من الرقبة في الوجه غسلا أو يدخل شيئا من الرقبة في الرأس مسحًا؛ وهذا كله مما لم تَأْتِ به السنة. كذلك يدخل العضد أو أكثر العضد في غسل اليدين زيادة، أو يدخل أكثر الساق أو نصف الساق مع غسل القدمين زيادة. وهذا كله زيادة عن المشروع، فمن فعله تعبدًا للرغبة في أن يكون من الغر المحجلين فإنه زاد عن المأذون به ودخل في المنهي عنه وهو الاستدراك على السنة أو التعبد بشيء لم يأت به الدليل، فيكون إذن في حد البدع، والبدع يأثم عليها صاحبها، وإن كانت نيته حسنة. وهذا نفهمه من قوله: غرًا محجلين من أثر الوضوء. إذن فحصول الغرة والتحجيل عند المؤمن إنما هو من أثر الوضوء الشرعي فمن قال: إن له أن يجتهد في ذلك بزيادة في العدد أو في الوصف، فإنه زاد على ما أذن به فلا، ليس الفضل إلا لمن امتثل للشرع.
ثالثًا: قوله: " فمن استطاع منكم أن يطيل غرته وتحجيله فليفعل " هذا كما ذكرنا لك أن الصحيح أنه مُدْرَج، وأنه ليس من كلام النبي -عليه الصلاة والسلام- ولهذا فهم بعض الصحابة من هذا القول وبعض

(1/130)

التابعين أن لهم أن يطيلوا الغرة بالزيادة في الوضوء، فبعضهم يغسل يديه إلى نهاية العضد يعني إلى الكتف، وبعضهم يبالغ في غسل الوجه إلى ما ليس من الوجه، وهذا راجع إلى اجتهادهم في فهم هذا الحديث، وأن فمن استطاع منكم أن يطيل غرته وتحجيله فليفعل أنه من كلام النبي -عليه الصلاة والسلام-. والصواب في ذلك فعل مَن لم يفعل ذلك من الصحابة -رضوان الله عليهم- وهم الكثرة وجمهور الصحابة رضوان الله عليهم. فإذن نقول: تنافس في إطالة الغرة وحصول هذا الفضل إنما هو بالتنافس في تطبيق السنة، وأما الزيادة على السنة فليس بمأذون به في التعبد والنبي-عليه الصلاة والسلام- صح عنه أنه قال: " فمن رغب عن سنتي فليس مني ". والرغبة عن السنة تكون بالترك تارة يعني ترك السنة، ويكون بالمبالغة في التعبد تارة أخرى ومورد الحديث، وسياق الحديث الذي في آخره فمن رغب عن سنتي، هو إلى الثاني لا إلى الأول، وهو منطبق على هذه الصفة زيادة في الوضوء.
رابعًا: الذي دلت عليه السنة أن النبي -عليه الصلاة والسلام- كان إذا توضأ وغسل يديه شرع في العضد كما سيأتي، وشروعه في العضد هذا لأجل أن يتيقن غسل المرفقين؛ لأن المرفق كما ذكرنا لك واجب غسله لدخوله في الآية {وَأَيْدِيَكُمْ إِلَى (((((((((((((} (1) يعني مع المرافق، ولا يمكن غسل المرفق إلا بأن يتجاوز إلى شيء من العضد. ولهذا روى مسلم في الصحيح أن النبي-صلى الله عليه وسلم- توضأ فغسل يديه فشرع في العضد، ومثله غسل الرجلين حتى يشرع في الساق يعني قليلا، وهذا لا لأجل إطالة الغرة والتحجيل، ولكن لأجل التيقن من غسل المرفق مع اليد يعني اليد مع المرفق والقدم مع الكعبين.
حديث "كان النبي - صلى الله عليه وسلم - يعجبه التيمن في تنعله وترجله "

وعن عائشة -رضي الله عنها- قالت: " كان النبي - صلى الله عليه وسلم - يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله " متفق عليه.
__________
(1) - سورة المائدة آية: 6.

(1/131)

قال رحمه الله: عن عائشة -رضي الله تعالى عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - يعجبه التيمن في تنعله وترجله وفي طهوره وفي شأنه كله " متفق عليه
معنى الحديث:
أن النبي -عليه الصلاة والسلام- لما حباه الله -جل وعلا- به من رفيع الأدب ومن مكارم الأخلاق ومن اختيار الأفضل دائمًا أن النبي -عليه الصلاة والسلام- كان يحب التيمن، ومعلوم أن جهة اليمين من حيث الجنس أفضل من جهة الشمال، ولهذا يكرم الله -جل وعلا- الناجين بأن يجعلهم أهل يمين، وأصحاب اليمين فيكونون آخذين الكتاب باليمين. ويكونون أيضًا في اليمين.
ويهين الآخرين بأن يجعلهم من أهل الشمال، فجهة اليمين مكرمة على غيرها، ولهذا كان -عليه الصلاة والسلام- يعجبه التيمن يعني كان يحب استعمال اليمين، يعني يده اليمنى أو رجله اليمنى أو جهته اليمنى من البدن، في تنعله يعني في لبسه النعل، وفي ترجله يعني فيما يعالج به شعره، شعر رأسه أو شعر لحيته، وفي طهوره في تطهره بأنواع التطهر إما رفع الحدث الأصغر، أو رفع الحدث الأكبر، أو في غسل الجنازة، أو في أنواع التطهر الأخرى.
قال: " وفي شأنه كله "؛ لأن النبي -عليه الصلاة والسلام- يحب الجهة الفاضلة على الجهة المفضولة. والجهة الفاضلة المكرمة هي جهة اليمين.
لغة الحديث:

التيمن هو استعمال اليمين. والتنعل هو لبس النعل. والنعل اسم يشمل ما يلبس في الرِّجْل من أنواع ملبوس الرجل، فيدخل فيه النعل ذات الإصبع الواحد ويدخل فيه النعل السَّبْتية ويدخل فيه أصناف كثيرة، ولا يدخل فيه ما غطيت الرجل فيه بالكامل كالخف والجرموق، وأشباه ذلك.
وترجله: الترجل هو ما يصلح به الشعر ليسكنه من استعمال الدهن أو استعمال المشط يعني تسريح الشعر، ونحو ذلك هذا يدخل في اسم الترجل.

(1/132)

قوله: "طهوره": الطهور بالضم ذكرنا لكم أنه المصدر الذي هو التطهر أو في الحقيقة اسم المصدر، فذكرنا لكم الفرق بين الطهور وهو الماء الذي يستعمل في الطهارة، والطهور هو حدث التطهر يعني فعل التطهر.
"وفي شأنه كله" الشأن يعني في سائر أموره.
درجة الحديث:
الحديث -كما ذكر- متفق عليه.
من أحكام الحديث:

أولا: أن السنة فيها تفضيل اليمين على الشمال وتكريم اليمين على الشمال وهذا جاء في أحاديث كثيرة جدا. وسنة النبي -عليه الصلاة والسلام- طافحة بتقرير هذا، وتفضيل اليمين على غيره، والنبي -عليه الصلاة والسلام- دل الحديث على أن غالب أمره بل جُلُّ أمره على استعمال اليمين إلا فيما تستعمل فيه الشمال مما تُصَان عنه اليمين.
ثانيا: قاعدة التيمن بعامة في السنة يمكن أن تضبط بأن كل ما ليس داخلا في المرغوب عنه تستعمل فيه اليمين. يعني أن الأشياء التي يتنزه عنها لا تستعمل فيها اليمين والأشياء التي لا يتنزه عنها، بل يفعلها كرام الرجال فإن ذلك تستعمل فيه اليمين لشرفها، وهذا يدخل في كل أنحاء حياة الإنسان إلا بعض حالات الضعف في التخلص في تطهير النجاسة أو إزالة النجاسة وفي بعض الأشياء القليلة مثل الخروج من المسجد يكون بتقديم الشمال مثل الخروج من البيت يكون بتقديم الشمال، كما سيأتي في قاعدة الشمال إن شاء الله.
الثالث: أن التنعل فيه التيمن وهو أن يبدأ بلبس النعل اليمنى ويؤخر اليسرى والسنة في النعل أن يلبس في اليمنى قاعدًا لا قائمًا ثم يلبس اليسرى قاعدًا لا قائمًا. وهذا؛ لأن نعالهم في هذا الزمان كانت ذات شراك وذات خيط يربط من الخلف وكان ربما لبسها قائمًا فاختلت عليه فسقط وهز أو اهتز، وهذا مما لا

(1/133)

يليق عادة. ولهذا يصدق على هذه الصفة بعض أنواع الأحذية التي لا يمكن أو لا يحسن في الهيئة أن يلبسها قائما؛ لاشتراكها مع النعل في هذه الصورة فإذن نقول السنة في النعل إذ لم يكن في الغالب أو لم يكن عادة أنه يختل في لباسها فإنه يلبسها قاعدًا، وإلا فتقديم اليمنى سواء كان إذا لم يكن عادة يختل فإنه لا بأس أن يلبسها قائمًا، وإما إذا كان قد يختل قد يحصل له شيء فإن السنة أن يلبسها قاعدًا. أما خلع النعل فإنه عكس لبس النعل فإنه يبدأ في الخلع بالشمال؛ لأن لبس النعل إكرام للرجل فتبقى اليمنى مكرمة مؤخرة عن الشمال والنبي -عليه الصلاة والسلام- " كان ينتعل أحيانًا ويحتفي أحيانًا " يعنى أن السنة في الانتعال أن يكون بعض الأحيان كذا، وبعض الأحيان كذا. فمن ترك الانتعال بعض الأحيان في بيته أو نحو ذلك، فقد أتى بهذا القدر من السنة.
أيضا من أحكام الحديث:

الرابع: قوله: "وترجله" دل على أن التيمن في تسريح الشعر وفي معالجته شعر الرأس واللحية يكون بالبداية باليمين؛ لأنها أكرم فيدهن مثلا في شعره ابتداء باليمين ويدهن في لحيته ابتداء باليمين، وكذلك إذا أراد أن يتطيب يطيب رأسه أو يطيب لحيته فإنه يبتدئ باليمين.
الخامس: قوله: "وطهوره" يعني أنواع تطهره، وهذا يشمل الطهارة الصغرى والطهارة الكبرى، وكذلك يشمل غسل الجنازة فإن النبي -عليه الصلاة والسلام- كان يتيمن في ذلك فإنه يبدأ باليمين في طهوره، في رفع الحدث الأصغر يعني في الوضوء، ويبدأ أيضًا باليمين في غسل الجنابة أو الغسل المستحب. وكذلك أمر بالبداية باليمين في غسل الجنازة، كما قال في حديث أم عطية: " ابدأن بميامنها ومواضع الوضوء منها "
كذلك يدخل في الطهور: كل ما من شأنه التعبد بالتطهر مثل ما ذكرنا لكم استعمال السواك أنه إذا كان تطهرًا فإنه يستعمل فيه اليد اليمنى، ويبتدأ فيه بالجهة اليمنى حيث إن الطهور يشمل أشياء كثيرة السنة فيها أن تكون باليمين.

(1/134)

قوله: "وفي شأنه كله" يعني أنه يحب اليمين في سائر أحواله-عليه الصلاة والسلام-، فإذا نام: نام على الجنب الأيمن، وإذا دخل المسجد دخل باليمنى وأشياء كثيرة من ذلك، وإذا شرب -عليه الصلاة والسلام- أعطى ما بقي في الإناء إلى الأيمن. والنبي-عليه الصلاة والسلام- في سائر أحواله وشأنه كله يحب جهة اليمين ويفضلها على جهة الشمال.
الأخيرة استعمال الشمال: أو ما تُقَدَّمُ فيه الشمال مستثنًى أو خارج عن الأصل، ولهذا المواضع التي تُسْتَعْمَل فيها الشمال أو تقدم فيها الشمال محصورة، وقاعدتها أن فيما كان منتقلا فيه إلى المفضول عن الفاضل فإنه يستعمل فيه الشمال مثل إزالة النجاسة، فإنها تزال بالشمال، مثل الخروج من المسجد فإن الخروج من المسجد: انتقال من فاضل إلى مفضول فيستعمل الشمال فيقدم الشمال خارجا.
داخل إلى البيت من الشارع يدخل باليمنى؛ لأن البيت أفضل من السوق؛ ثم إذا أراد أن يخرج انتقل من فاضل إلى مفضول فتقدم اليسرى وهكذا؛ فضابطها أن الانتقال من الفاضل إلى المفضول يقدم فيه الشمال، وما عداه فإن النبي -عليه الصلاة والسلام- يحب التيمن في شأنه كله نعم.
حديث " إذا توضأتم فابدءوا بميامنكم "

وعن أبي هريرة - رضي الله عنه - أنه قال: قال رسول الله - صلى الله عليه وسلم - " إذا توضأتم فابدءوا بميامنكم " أخرجه الأربعة وصححه ابن خزيمة.
قال: وعن أبي هريرة -رضي الله تعالى عنه- " قال رسول الله - صلى الله عليه وسلم - إذا توضأتم فابدءوا بميامنكم " أخرجه الأربعة وصححه ابن خزيمة.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- أمر حين الوضوء وهو رفع الحدث الأصغر بالطهارة المخصوصة أننا نبدأ باليمين يعني نبدأ باليمين في اليدين ونبدأ باليمين في القدمين، وهذا أمر منه -عليه الصلاة والسلام- في الوضوء خاصة.

(1/135)

لغة الحديث:
الميامن جمع ميمنة وهي الجهة اليمنى فكل شيء له جهتان يقال لأحدهما يمنى والأخرى يسرى، وسميت الجهة المستعملة، والفاضلة يمنى تبركا أو تفاؤلا باليمن، والأخرى يسرى تفاؤلا أيضا بالتيسير، فلم يسمها العرب تسمية قبيحة، وإنما فضلوا اليمن على اليسر، ولهذا جعلوا أحدهما يمنى والأخرى شمالا أو يسرى.
درجة الحديث:
الحديث صحيح صحَّحه جمع من أهل العلم وبعض أهل العلم ضعَّفه لكن الصواب صحته؛ لأن رجاله ثقات، وليس به شذوذ ولا علة؛ وهو متصل فلذلك صحته ظاهرة فهو حقيق بأن يصحح كما قال بعض أهل العلم.
من أحكام الحديث:

أولا: قوله -عليه الصلاة والسلام- " إذا توضأتم " فيه تعليق لما سيأتي من الأمر البداءة باليمين بالوضوء، وهذا تعليق ظاهر الدلالة من جهة أن الحكم الذي سيأتي في الوضوء خاصة فقوله: " إذا توضأتم " أخص مما لو قال: إذا تطهرتم فإذا الأمر في البداية بالميامن هذا في الوضوء كما هو ظاهر اللفظ هنا.
ثانيا: قوله: "فابدءوا". هذا أمر، والأمر الأصل فيه أنه للوجوب ولا صارف له هنا من الوجوب إلا ما قاله بعض أهل العلم كما سيأتي في الخلاف.
فقوله: "فابدءوا" هذا الأمر احتج به على أن البداية باليمين في أعضاء الوضوء واجبة وأعضاء الوضوء: الوجه واليدان والرأس والرجلان أما الوجه والرأس فلم يدخلا في ذلك باتفاق أهل العلم؛ لأنه يستعمل فيهما يعني في الوضوء يستعمل فيهما اليدان جميعا، الوجه يغسل باليدين والرأس يمسح باليدين جميعًا وهذا يعم الوجه بجهتيه، ويعم الرأس بجهتيه فإذن بقي تقديم اليمين في الأمر به أن المراد به تقديم اليد اليمنى على الأخرى والقدم اليمنى الرجل اليمنى على الأخرى.

(1/136)

وكما ذكرت لك دل هذا على إيجاب ذلك، والعلماء اختلفوا في وجوب التيامن في اليد والرجل على أقوال أهمها قولان: الأول أنه يجب. والثاني: أنه يستحب ولا يجب.
أما حجة من قال بالوجوب فهو هذا الحديث، إذ فيه الأمر وأيضًا قالوا: قوَّى هذا أن النبي-عليه الصلاة والسلام- لما امتثل الأمر في قوله اغسلوا: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى (((((((((((((} (1) أنه لم ينقل عنه في حديث صحيح أنه بدأ باليسرى قبل اليمنى؛ بل كل سنته على أنه يبدأ باليمنى قبل اليسرى وهو امتثال للآية بقدر زائد صحيح لكنه يعني بقدر زائد على دلالتها؛ لأنه في الوصف لا في الحقيقة، لكنه قيد بقوله: " إذا توضأتم فابدءوا بميامنكم ".
وهذه المسألة تحتاج إلى مزيد من إيضاح، وإن كان كثير من المسائل لا نحتاج فيه إلى التطويل؛ لأجل ضيق الوقت والرغبة في أخذ أكبر قدر من الأحاديث. لكن نذكر لك أن بعض الأخوة استشكل أمس بعض المسائل، أن الآية فيها الأمر بغسل اليد قال: {وَأَيْدِيَكُمْ إِلَى (((((((((((((} (2) وهذا مطلقه يحصل بغسل اليد.
أما صفة غسل اليد أو صفة تقديم إحدى اليدين على الأخرى فهذه صفة زائدة عن مسمى غسل اليد، فمسمى غسل اليدين يحصل بغسلهما، فما زاد عن المسمى فلا يدخل في الآية على الصحيح؛ لأن الدلك مثلا - دلك الذراع - ليس داخلا في الآية؛ لأنه صفة زائدة عما أمر به في الآية فالنبي -عليه الصلاة والسلام- دلك فلا نقول: الدلك واجب؛ لأن النبي - صلى الله عليه وسلم - فعله امتثالا للآية؛ لأنه فعله زائد عن الآية.
فامتثال الآية غسل اليدين فالدلك صفة، وتقديم اليمنى على اليسرى صفة زائدة فهي لا تدخل فيما أمر في الآية، فأمر في الآية بغسل الوجه فتعميم الوجه بالماء يحصل به الامتثال. وأمر في الآية بغسل اليدين فتعميم اليدين بالماء هذا يحصل به الامتثال، ما هو أكثر من ذلك هذا قدر زائد عما أمر به؛ ولذلك
__________
(1) - سورة المائدة آية: 6.
(2) - سورة المائدة آية: 6.

(1/137)

العلماء اختلفوا في وجوبه؛ لأنه قدر زائد عما جاء في الآية والقاعدة التي ذكرت لك من قبل أن الأمر إذا جاء مجملا في القرآن وامتثله النبي-عليه الصلاة والسلام- بفعله فيدل فعله على وجوب ما فعل مما يدخل فيما أمر به في الآية.
وأما ما زاده فإنه لا يدخل فيه، وهذا له أمثلة كثيرة: " صلوا كما رأيتموني أصلي " أقم الصلاة، هذا فيه شيء يدخل في الحقيقة، وثم شيء زائد ولذلك لا نقول: كل ما امتثل به هنا هو من الأصل فنوجب كل ما جاءت به السنة في الصلاة كذلك " خذوا عني مناسككم " وما أمر به في القرآن من حج بيت الله الحرام، وهو يشمل كل ما فعله النبي-عليه الصلاة والسلام- في حجته.
فلا نقول إنه دخل في ذلك بفعله امتثالا للأمر فيكون ذلك واجبًا على كل هيئته لا نقول ما دخل في الامتثال يدل على الوجوب، وما خرج عن ما دلت عليه الآية فلا يدخل في الوجوب؛ لأن النبي -عليه الصلاة والسلام- يمتثل ويزيد أشياء فيؤخذ بها على أنها سنة من سنته، هذه دلالة الفعل وَصِلَتُهَا بما أمر به في القرآن.
أما هذا الحديث في قوله: " إذا توضأتم فابدءوا بميامنكم " فهذا فيه الوجوب؛ لأنه أمر قولي، فإذن هو زائد عما أمر به في الآية، والنبي-عليه الصلاة والسلام- يستقل بالأمر وما أمر به -عليه الصلاة والسلام- هو بمنزلة ما أمر به الله -جل وعلا-؛ لأن فعله -عليه الصلاة والسلام- وحي يوحى، إذن فدليل القول بوجوب البداءة باليمين هو هذا الحديث. ومن قال ذكر الوصف في امتثال الآية وبحثته لك في هذا البحث المختصر.
القول الثاني: أن البداءة باليمين سنة؛ لأن الأمر هنا يحمل على الاستحباب لا على الوجوب، وذلك أولا قالوا:؛ لأن الحديث مختلف في صحته وهذه اللفظة فيها زيادة، وإذا كان كذلك فلا يستقل بالوجوب قالوا: ثانيا أن النبي-عليه الصلاة والسلام- امتثل الآية بمطلق الامتثال، وإذا كان كذلك فيحمل هذا الأمر على الاستحباب؛ لأنه قدر زائد على فرائض الوضوء وفرائض الوضوء بَيَّنَتْهَا الآية وما زاد عليها فإنه يحمل فيه على الاستحباب، ولم يأت شيء حمل على الوجوب مما زاد عن الآية إلا هذا التيامن؛ فلذلك نجعله

(1/138)

كغيره من الصفات التي جاءت في الأحاديث من أنها مستحبة وليست بواجبة. والأظهر من القولين هو الأول لظهور وجه الاستدلال فيه نعم.
حديث " أن النبي - صلى الله عليه وسلم - توضأ فمسح بناصيته وعلى العمامة والخفين "

وعن المغيرة بن شعبة - رضي الله عنه - " أن النبي - صلى الله عليه وسلم - توضأ فمسح بناصيته وعلى العمامة والخفين " أخرجه مسلم.
قال: وعن المغيرة بن شعبة -رضي الله تعالى عنه- " أن النبي-صلى الله عليه وسلم- توضأ فمسح بناصيته وعلى العمامة والخفين " أخرجه مسلم
معنى الحديث:
أن النبي -عليه الصلاة والسلام- مرة توضأ كما يتوضأ كل مرة لكن كانت عليه عمامة، وكان على رجليه خفان فالعمامة كانت في وسط رأسه لهذا لما توضأ وأراد مسح الرأس مسح ما ظهر من شعر رأسه فمسح الناصية ثم أكمل المسح على العمامة. مسح بناصيته وعلى العمامة يعني جميعا.
لغة الحديث:
الناصية: مقدم شعر الرأس، والعمامة نوع من اللباس يختص بالرأس وهو أنواع، وكانت العرب تعتني بالعمامة، وكانت غالب عمائم العرب أن تكون محنكة فتارة تكون مسمطة، والنبي-عليه الصلاة والسلام- استعمل العمامة المحنكة وهي التي تشد في الحنك.
وأكثر أمره -عليه الصلاة والسلام- أنه خالف المشركين فاستعمل الذؤابة في العمامة فجعل لعمامته ذؤابة يعني: زاد في الثوب الذي هو تُلَفُّ به العمامة، وجعل بعضه يخرج بين كتفيه -عليه الصلاة والسلام- وهو المسمى ذؤابة العمامة. والخفان يأتي البحث فيهما في باب المسح على الخفين.
درجة الحديث:
الحديث أخرجه مسلم في الصحيح.

(1/139)

من أحكام الحديث:
أولا: دل الحديث على أن النبي -عليه الصلاة والسلام- مسح بعض رأسه، وهو أنه مسح بناصيته ثم أكمل المسح على العمامة ومسح بعض الرأس هنا في هذا الحديث استدل به طائفة من العلماء كالحنفية وغيرهم من أن الواجب في مسح الرأس هو بعض الرأس كالربع ونحوه، فإذا مسح بعض الرأس فإنه يجزئ.
قالوا: والباء في قوله: {وَامْسَحُوا (((((((((((((} (1) تأتي في اللغة للتبعيض يعني يكون معنى الآية عندهم: وامسحوا بعض رءوسكم فاستدلوا بقوله فمسح بناصيته على أنه يجزئ مسح بعض الرأس.
والقول الثاني أن الآية دلت على وجوب تعميم الرأس بالمسح، وذلك يعني أن يمسح مجموع الرأس لا جميع الرأس؛ لأنه لا يمكن الحصول باليقين بذلك بالمسح يعني تمسح جميع الرأس كل نقطة باليقين هذا لا يحصل بالمسح، وإنما يحصل بالغسل ولهذا نقول الواجب دلت الآية على أن الواجب أن يمسح المجموع لا الجميع، وهذا هو الذي فعله النبي-عليه الصلاة والسلام- حيث بدأ بمقدم رأسه، ثم ذهب بيديه إلى قفاه، ثم أعادهما إلى الموضع الذي بدأ منه، وهذا يحصل من مسح المجموع أما مسح الناصية أما دلالة الباء على التبعيض فهذا ضعيف في اللغة فالباء لا تأتي للتبعيض، وإنما التبعيض له حروف أخر.
أما هذا الحديث فلا يدل على أن المسح يكون لبعض الرأس، وإنما النبي -عليه الصلاة والسلام- مسح في هذا الحديث على مجموع رأسه، وذلك أنه مسح ما ظهر من رأسه ومسح ما خفي من رأسه، وذلك أن الرأس الذي أمر أن يمسح به -عليه الصلاة والسلام- فيه ظاهر فمسحه وهو الناصية، وفيه باطن مسح ما ستره وهو العمامة.
ولهذا الراوي أراد أن يشير إلى ذلك فقرن مسحه بالعمامة بالمسح بالخفين؛ لأن الجميع يشترك في أنه من الحوائل، وهذا فيه تخفيف؛ لأن العمامة يصعب خلعها ثم إعادتها بسهولة في وقتها؛ لأن السنة جاءت في ذلك بالتخفيف والنبي -عليه الصلاة والسلام- مسح العمامة.
__________
(1) - سورة المائدة آية: 6.

(1/140)

وهل العمامة كانت ذات الذؤابة أو كانت المحنكة؟ من أهل العلم من رأى أن المسح إنما يكون على العمامة المحنكة، أما إذا لم تكن محنكة فإنه لا يشق نزعها فلذلك يمسح على رأسه ويخلع العمامة فحملوا هذا الحديث أنه مسح بناصيته وعلى العمامة، على العمامة المحنكة دون ذات الذؤابة، ويأتي مزيد بحث لذلك المقصود أن الحديث هذا لا يدل على الاجتزاء ببعض الرأس بل يدل على مسح مجموع الرأس وهو الصحيح كما ذكرنا، وأما قول الحنفية، علماء الحنفية وقول غيرهم أنه يكتفي ببعض الرأس ويجزئ هذا ليس بقوي في الاستدلال.
الثاني: المسح على العمامة؛ لأن العمامة حائل والحائل يمسح عليه كما جاءت السنة بالمسح على الحوائل جميعا.
ولهذا يأتينا في باب المسح على الخفين أن كثيرا من العلماء تركوا التعبير في الباب بباب المسح على الخفين إلى باب المسح على الحوائل؛ لأن المسح لم يختص في السنة بأنه مسح على الخفين بل مسح على الخفين وعلى الجوربين وعلى الجراميق وعلى العمامة إلى نحو ذلك، وكلها تشترك في أنها حوائل والعمامة هنا هل تحمل على ذات الذؤابة وذات الحنك أم لا تحمل إلا على المحنكة فقط؟ اختلف العلماء في ذلك على قولين، والأظهر التعميم يعني ألا تقتصر على أحد النوعين دون الآخر؛ لأن الدليل فيه مسح على العمامة، والعمامة هي التي كان يلبسها -عليه الصلاة والسلام-، التي كان يلبسها -عليه الصلاة والسلام- تارة تكون محنكة وتارة تكون ذات ذؤابة، فلذلك قصر العمامة على أحد النوعين دون الآخر يحتاج إلى دليل زائد على هذا اللفظ فيبقى هذا اللفظ على شموله للنوعين.
المسح على الخفين، مسح على العمامة والخفين، يأتي البحث فيه إن شاء الله تعالى.
هنا المسح على العمامة ما صفته؟ بحثه الفقهاء في كتبهم وهو أنهم قالوا: إن العمامة يمسح عليها بأن يمسح على أكوارها يعني يمسح على دوائرها- يعني يمسح على دوائرها يعني بمعنى يمسح ما يمسح على يمسح يعني هكذا فوق لا يمسح الناصية مثلا ثم العمامة يديرها على حوائفها، وبعض الأخوة بوده أن يمسح على الشماغ، مثل المسح على العمامة، لا الشماغ لا تدخل في اسم العمامة لا عرفا ولا لغة نعم.

(1/141)

حديث "ابدءوا بما بدأ الله به"

وعن جابر بن عبد الله -رضي الله تعالى عنهما- " في صفة حج النبي - صلى الله عليه وسلم - قال: قال - صلى الله عليه وسلم - ابدءوا بما بدأ الله به " أخرجه النسائي هكذا بلفظ الأمر وهو عند مسلم بلفظ الخبر.
قال: وعن جابر بن عبد الله -رضي الله تعالى عنهما- " في صفة حج النبي - صلى الله عليه وسلم - قال: قال - صلى الله عليه وسلم - ابدءوا بما بدأ الله به " أخرجه النسائي هكذا بلفظ الأمر، وهو عند مسلم بلفظ الخبر.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- لما فرغ من طوافه وصلاة الركعتين توجه إلى السعي، فاتجه إلى الصفا فلما أتى الصفا، قال ابدءوا بما بدأ الله به يعني أن الله -جل وعلا- بدأ بالصفا فقال: {* إِنَّ الصَّفَا ((((((((((((((} (1) فأمرهم بأن يبتدئوا بالصفا ثم ينزلوا منه إلى المروة.
والرواية الأخرى التي في الصحيح في حديث جابر نفسه أنه لما أتى الصفا قال: " أبدأ بما بدأ الله به " وهذا معنى الخبر في قوله: وهو عند مسلم بلفظ الخبر؛ لأن لفظ النسائي الأمر " ابدءوا بما بدأ الله به ".
والرواية التي عند مسلم المشهورة في حديث جابر الطويل المعروف في صفة حجه -عليه الصلاة والسلام- قال: " أبدأ بما بدأ الله به " والله -جل وعلا- بدأ بالصفا فلهذا بدأ النبي -عليه الصلاة والسلام- بالصفا.
لغة الحديث:
ما فيه كلمات تحتاج إلى بيان.
درجة الحديث:
اللفظ الأول بلفظ الأمر " ابدءوا بما بدأ الله به " قال: أخرجه النسائي وهكذا بلفظ الأمر، وإسناد النسائي رجاله ثقات متصل يعني أن ظاهر إسناده الصحة، والذي في مسلم أصح إسنادًا وهو المعروف؛
__________
(1) - سورة البقرة آية: 158.

(1/142)

لأن النبي -عليه الصلاة والسلام- قال: "أبدأ" بلفظ الخبر، فهل تصحح الروايتان جميعًا أم نصحح واحدة منهما وتكون الأخرى شاذة؟
اختلف العلماء في ذلك منهم من حكم بصحة الروايتين وهذا ليس بجيد، بل اختلاف الروايات ينبغي كما هو معروف في علل الحديث والتخريج أن ينظر فيه إلى أشياء من أهمها وهو المناسب لحديثنا هنا، من أهمها أن ينظر هل الواقعة تعددت أم هي واحدة؟ وهل مخرج الحديث واحد أم هو متعدد؟ معلوم أن النبي -عليه الصلاة والسلام- لما صعد الصفا قال كلمة واحدة، لم يقل مرة بلفظ الأمر ومرة بلفظ الخبر، هو قال واحدة إما أن يكون قال: "أبدأ" وإما أن يكون قال "ابدءوا"، فبهذا.
أما تصحيح الروايتين جميعا معناه أنه قال الخبر وقال الأمر جميعا وهذا لم يأت في رواية مطلقا، وإنما اختلفوا هل قال بلفظ الأمر أم بلفظ الخبر فيكون إذن ترجيح الأصح والرواية التي هي أثبت في الرجال هو الأولى فتكون الرواية الثابتة المحفوظة هي ما في مسلم وفي غيره لكثرة ناقليها، وثقتهم وعدالتهم وإمامتهم لأنه -عليه الصلاة والسلام- قال: " أبدأ بما بدأ الله به " بلفظ الخبر.
وأما رواية "ابدءوا" هذه التي رواها النسائي فهي، وإن صححها عدد من أهل العلم، لكن الصحيح أنها شاذة؛ لأن الحادثة واحدة ولا يحسن حملها على تعدد القول في ذلك الموضع.
من أحكام الحديث:
قوله: " ابدءوا بما بدأ الله به " فيه دليل على أن ما قدمه الله -جل وعلا- في القرآن من الأمور المتعددة فإنه مرتب في العبادات ويبدأ به قبل الآخر.
وهذا يطبق فعلا على ما فعله النبي-عليه الصلاة والسلام- في الحج بأن بدأ بالصفا ثم المروة وكذلك طبقه -عليه الصلاة والسلام- في الوضوء؛ لأن الله -جل وعلا- في آية الوضوء جعلها متعاطفة بالواو فقال: {إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى (((((((((((((} (1) والواو تقضي مطلق الجمع لا
__________
(1) - سورة المائدة آية: 6.

(1/143)

الترتيب، والترتيب يحتاج إلى دليل زائد عن معنى حرف الواو لهذا قوله: " ابدءوا بما بدأ الله به " يعني أن الأمر إذا أمر به الله -جل وعلا- في القرآن فإنه يرتب بحسب ما بدأ الله به.
وهذا يطبق حتى في الصلاة طبقها النبي -عليه الصلاة والسلام- {يَا أَيُّهَا الَّذِينَ آَمَنُوا ارْكَعُوا (((((((((((((} (1) فيقدم الركوع على السجود، وهذه قاعدة لها نظائرها.
إذن دل الحديث سواء بلفظ الأمر أو بلفظ الخبر على أن ما جاء في القرآن من أمور العبادات بمتعدد بالواو فإنه يقدم الأول ويرتب على ما بعده يعني يرتب الثاني على الأول ويكون الأول مقدما ثم الثاني على وجه الترتيب.
ثانيا: الحديث فيه دلالة سواء بلفظ الخبر أو بلفظ الأمر فيه دلالة على وجوب الترتيب في الوضوء وهو وإن كان في صفة حجه -عليه الصلاة والسلام- إلا أنه يعم جميع الأنواع لم؟ لأنه -عليه الصلاة والسلام- قَعَّدَ القاعدة ثم جعل البداية بالصفا مثالا لها فقال: " أبدأ بما بدأ الله به " وهذا عام أو مطلق وتقييده بسببه ليس بوجيه لهذا نقول: إن هذا، وإن كان في سياق الحجة، فالعلماء يستدلون به في البداية مطلقا، لهذا الحافظ ابن حجر أورده في مباحث الوضوء ليكون دليلا على وجوب الترتيب فإذن الحديث فيه دلالة على وجوب الترتيب بين أعضاء الوضوء، والعلماء اختلفوا هل يجب الترتيب أم لا؟ على قولين:
القول الأول: أن الترتيب لا يجب؛ لأنه لا دليل على الترتيب واضح والحديث صحته " أبدأ بما بدأ الله به " ولأنه جاء أنه -عليه الصلاة والسلام- توضأ غير مرتب.
وهذا مذهب الحنفية، مذهب أبي حنيفة النعمان بن ثابت، ومذهب جماعة قليلة من أهل العلم، والقول الثاني وهو الصحيح لما سيأتي من الأدلة له أن الترتيب فرض وأن من فرائض الوضوء الترتيب، ووجه الاستدلال عليه أن الله -جل وعلا- عطف بين فرائض الوضوء بالواو فقال اغسلوا: {إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى (((((((((((((} (2) فعطف بالواو ثم قال: {وَامْسَحُوا (((((((((((((} (3) فعطف بالواو ثم قال: {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (4) فعطف بالواو.
والعطف بالواو لا يقتضي الترتيب إلا بدليل زائد في المتعاطفات، والدليل هنا أنه -جل وعلا- أدخل الممسوح بين المغسولات، ومعلوم أن إدخال الممسوح فيه إنشاء فعل جديد وإنشاء جملة؛ لأن العطف الأول هو {فَاغْسِلُوا وُجُوهَكُمْ ((((((((((((((} (5) الأيدي عطفت على الوجوه فهو عطف كلمة على كلمة أما قوله: {وَامْسَحُوا (((((((((((((} (6) فهذا عطف جملة على جملة؛ لأنه أتى بفعل جديد وهو المسح ثم بعدها عطف بالواو قال: {((((((((((((((} (7) إعادة إلى الفعل الأول.
والعرب لا تستعمل مثل هذا مطلقا إلا فيما يراد به الترتيب؛ لأن الأصل أنه إذا لم يرد الترتيب أن يجمع عطف المفردات على بعضها، ثم يؤتى بعطف الجملة بعد ذلك فيكون النسق لو لم يرد به الترتيب: فاغسلوا وجوهكم وأيديكم إلى المرافق وأرجلكم إلى الكعبين، فيكون الجميع معطوف عطف مفردات.
ثم يعطف جملة فعلية على جملة فعلية فيقول: وامسحوا برءوسكم ولما لم يحصل ذلك وإنما أدخل الممسوح بين المغسولات وأدخل عطف الجملة على عطف المفردات دل هذا على وجوب الترتيب؛ لأن العرب لا تستعمل هذا في كلامها إلا إذا أرادت الترتيب في ذلك.
الدليل الثاني: هذا الحديث وهو أنه-عليه الصلاة والسلام- قال: " أبدأ بما بدأ الله به " وفي الصفا والمروة أجمع العلماء على أنه يبتدئ بالصفا محتجين بقوله: " أبدأ بما بدأ الله به " فجعلوا ابتدائه بالصفا
__________
(1) - سورة الحج آية: 77.
(2) - سورة المائدة آية: 6.
(3) - سورة المائدة آية: 6.
(4) - سورة المائدة آية: 6.
(5) - سورة المائدة آية: 6.
(6) - سورة المائدة آية: 6.
(7) - سورة المائدة آية: 6.

(1/144)

مع قوله "أبدأ" حجة، جعلوا قوله: "أبدأ " مع ابتدائه بالصفا حجة على وجوب الترتيب بين الصفا والمروة في الحج فاتفقوا على أنه لو بدأ بالمروة إلى الصفا فإنه لا يحسب ذلك الشوط، وهنا المقام هو المقام نفسه فلهذا يكون فعل النبي -عليه الصلاة والسلام- بأنه غسل وجهه ثم يديه ثم مسح رأسه ثم غسل رجليه هكذا مرتبا دال على الوجوب؛ لأنه امتثل الآية كما امتثل السعي بين الصفا والمروة.
الدليل الثالث: أنه لم يثبت عن النبي -عليه الصلاة والسلام- أنه توضأ منكسا أو غير مرتب وما جاء في هذا ضعيف من جهة الاستدلال نعم.
حديث "كان النبي - صلى الله عليه وسلم - إذا توضأ أدار الماء على مرفقيه "

وعنه - رضي الله عنه - قال: " كان النبي - صلى الله عليه وسلم - إذا توضأ أدار الماء على مرفقيه " أخرجه الدارقطني بإسناد ضعيف.
قال: وعنه - رضي الله عنه - قال: " كان النبي - صلى الله عليه وسلم - إذا توضأ أدار الماء على مرفقيه " أخرجه الدارقطني بإسناد ضعيف.
معنى الحديث:

أنه -عليه الصلاة والسلام- في وضوئه إذا توضأ يدير الماء بكفه على مرفقيه ليكون أبلغ في إيصال الماء إلى المرفق والمرفق جلد يكون غليظا عادة وربما خفي أو ربما لم يصل الماء إلى بعضه كضعيف الجلد لهذا هنا قال: " إذا توضأ أدار الماء على مرفقيه " يعني هكذا بهذا الشكل.
لغة الحديث:
أدار: الإدارة معروفة يعني أنه فعل فعلا فيه دوران.
درجة الحديث:
ذكر لك أنه أخرجه الدارقطني بإسناد ضعيف وهو كما قال الحافظ إسناده ضعيف بل قد يكون ضعيفا جدا؛ لأني أظن في إسناده القاسم بن محمد بن عبد الله بن عقيل، وقد قال فيه الإمام أحمد وابن معين:

(1/146)

ضعيف، وقال فيه أبو حاتم الرازي محمد بن إدريس الحافظ المعروف: هو متروك، الحديث ضعيف أو ضعيف جدا، فلا تثبت بمثله السُّنِّيَّة.
من أحكام الحديث:
الحديث دل على صفة إيصال الماء إلى المرفق وأنه بالإدارة وهذه لم تثبت فلا تشرع، الذي ثبت به السنة أن النبي - صلى الله عليه وسلم - يغسل المرفقين كما يغسل اليد حتى يشرع في العضد نعم.
حديث " لا وضوء لمن لم يذكر اسم الله عليه"

وعن أبي هريرة -رضي الله تعالى عنه- " قال رسول الله - صلى الله عليه وسلم - لا وضوء لمن لم يذكر اسم الله عليه " أخرجه أحمد وأبو داود وابن ماجه بإسناد ضعيف، وللترمذي عن سعيد بن زيد وأبي سعيد نحوه قال أحمد: لا يثبت فيه شيء.
قال: وعن أبي هريرة -رضي الله تعالى عنه- " قال رسول الله - صلى الله عليه وسلم - لا وضوء لمن لم يذكر اسم الله عليه " أخرجه أحمد وأبو داود وابن ماجه بإسناد ضعيف، وللترمذي عن سعيد بن زيد وأبي سعيد نحوه قال أحمد: لا يثبت فيه شيء.
معنى الحديث:
أن من توضأ فلم يبتدئ وضوءه بذكر اسم الله في أوله فإنه لا وضوء له يعني أن وضوءه غير مجزئ.
لغة الحديث: قوله:
"لا وضوء " هذا نفي؛ لأن "لا" هنا نافية للجنس والمنفي هنا هو الوضوء وخبر لا محذوف. ومن المعروف في باب لا النافية للجنس في النحو أن خبرها يحذف كثيرًا فالعرب تحذف خبر لا النافية للجنس كثيرا ويكون تقديره بما يناسب السياق وما يدل عليه.
نعم ... (تختبرون صوتي ... أيش كنا نقول)
خبر لا النافية للجنس يحذف كثيرا كما قال ابن مالك في آخر الباب:

(1/147)

وشاع في ذا الباب (يعني باب لا النافية للجنس) إسقاط الخبر ... إذا المراد مع سقوطه ظهر

فقوله: لا وضوء خبر لا النافية للجنس محذوف. أيش تقديره؟ اختلف العلماء في ذلك يعني الفقهاء اختلفوا في ذلك، فمنهم من يقول: لا وضوء كامل فيصح الوضوء مع عدم التسمية، ومنهم من يقول: لا وضوء مجزئ، فلا يصح الوضوء حينئذ معه يعني مع ترك التسمية. ولا أحد يقول إن الخبر يقدر لا وضوء حاصل؛ لأنه يتوضأ فيحصل منه، لكن الكلام في الحكم.
قوله: لمن لم يذكر اسم الله، ذكر اسم الله في الشرع يكون تارة بالتسمية وتارة بالبسملة. والمقصود بالتسمية أن يقول باسم الله فقط، وبالبسملة أن يقول بسم الله الرحمن الرحيم والأغلب في أحكام الشرع أنه يكتفى فيها بالتسمية دون البسملة هذا هو الأكثر، وهو الغالب في ذكر اسم الله مثلا هنا لمن لم يذكر اسم الله عليه يعني لمن لم يقل باسم الله مثلا في ابتداء الأكل أيش الحديث اللي فيه؟
" يا غلام سم الله وكل بيمينك وكل مما يليك ".
" سم الله " يعني قل باسم الله وهذا هو الغالب فإذا الأصل فيما أمر به من ذكر اسم الله -جل وعلا- في ما أمر به شرعا هذا الأصل فيه أنه يكتفى ببسم الله فقط إلا فيما نص فيه على البسملة فإنه يقال فيه بسم الله الرحمن الرحيم.
قوله: "عليه" هنا كلمة عليه في اللغة تقتضي الأولوية يعني في أوله لأنها تعني في اللغة الاستعلاء والظهور، والاستعلاء والظهور إذا كانا على الوضوء جميعًا فإنه يشمل أوله وآخره، يعني من أوله إلى آخره، ولا يمكن أن يكون عليه إلا أن يكون قبله، ولهذا في اللغة تستعمل على كثيرًا ويراد بها أول الشيء، ومن

(1/148)

أمثلته قوله -عليه الصلاة والسلام-: " أحب العمل إلى الله الصلاة على وقتها " جاء في الرواية الأخرى: " لوقتها ".
قوله: " على وقتها " يعني في أول وقتها إذن قوله: " لمن لم يذكر اسم الله عليه " نفهم من كلمة "عليه" أن التسمية تكون في بداية الوضوء يعني وهو يغسل يديه وقبل ذلك بقليل كل هذا كاف.
درجة الحديث:
الحديث هذا من الأحاديث التي البحث فيها مشتهر ومعروف عند أئمة الجرح والتعديل والمخرجين، ويختلف فيه العلماء كثيرًا ما بين مثبت وما بين مضعف.
والحافظ ابن حجر -رحمه الله- أشار هنا إلى أنه يختار أن هذا الباب لا يثبت فيه شيء وهو قول كثير من أهل العلم من المحققين وأئمة الجرح والتعديل من المتقدمين والمتأخرين من أن أحاديث التسمية على الوضوء لا يصح منها شيء وذلك؛ لأن أسانيدها المفردة ضعيفة ومجموع الأسانيد لا ينهض لأسباب على أن تكون صحيحة أو حسنة عند من ضعفها، ولهذا المشهور من أقوال أهل الحديث أنه لا يثبت في التسمية شيء كما قال الإمام أحمد: لا يثبت فيه شيء.
والقول الثاني لأئمة الحديث أن هذا الحديث صحيح قال الحافظ أبو بكر بن أبي شيبة صاحب المصنف: ثبت عندنا أن النبي -عليه الصلاة والسلام- قاله. وهذا يعني أنه يصحح ذلك وأن النبي - صلى الله عليه وسلم - قاله يعني كثبوت. فما قال صدق الحديث، قال ثبت النبي - صلى الله عليه وسلم - قاله وهذا أبلغ.
من أحكام الحديث: الحديث دال

أولا: على أن النفي تارة يتجه إلى الكمال وتارة يتجه إلى الإجزاء، وذلك من جهة اللغة.
ثانيا: دل الحديث على أن ترك التسمية مُنْقِص لكمال الوضوء أو مبطل للوضوء، فإن قدرنا لا وضوء كامل صار ترك التسمية منقصًا للوضوء، وإن قدرنا لا وضوء صحيح أو مجزئ أو جائز فإنه يكون مبطلا ترك التسمية في الوضوء. وعلى كل من التقديرين ذهب جماعة من أهل العلم كما سيأتي في الذي بعده.

(1/149)

ثالثا: اختلف العلماء في التسمية هل تجب في الوضوء وفي الطهارة فمن صحح الحديث قال: التسمية إما مستحبة أو واجبة، وذلك لظاهر الدلالة عليها. مستحبة مؤكدة أو واجبة، فإن قلنا: لا وضوء كامل صارت مستحبة ومؤكدة وإن قلنا: لا وضوء مجزئ صارت واجبة. والذي عليه جمهور الفقهاء أو نقول أكثر الفقهاء أو كثير من الفقهاء هو إيجاب التسمية أخذًا بهذا الحديث؛ لأجل تصحيح من صحح أولا، ولأجل الاحتياط من إبطال العبادة ثانيا. استدلوا بشيئين أولا بالحديث بأن من صححه جَمْعٌ من الراسخين في معرفة صحيح الحديث من سقيمه، ثم لأنه احتياط والاحتياط الأخذ به بابه معروف في مثل هذا وفي غيره.
القول الثاني: أن التسمية ما دام أنه لم يثبت الحديث فإنها لا تشرع يعني لا بأس بتركها، ليس لا تشرع لكن لا بأس بتركها، وأنه إن تركها فلا حرج، وهذا كله مبني على هل يصح الحديث أم لا يصح الحديث. والذي ينبغي للمسلم أن يستعمل هذا الحديث لأجل الاحتياط، وإلا فإن في تصحيحه نظرًا قويًا وظاهرًا، لكن من جهة الاحتياط لأجل ألا تبطل العبادة يستعمله، والعلماء اتفقوا على أنه لو جاء بالتسمية في هذا الموطن لم يكن مخالفًا، لهذا فإن التسمية هنا يؤتى بها احتياطًا لعدم إبطال عبادة الطهارة.
الرابع: أن وجوب التسمية أخذ من هذا الحديث أنها تجب أيضًا في الطهارة الكبرى، فيجب في غسل الجنابة ويجب في تطهر المرأة من الحيض والنفاس. ووجه استدلال من ذهب إلى ذلك من أهل العلم أن الطهارة الكبرى أعظم من الطهارة الصغرى فلما أوجب ذلك في الطهارة الصغرى فإيجابه في الطهارة الكبرى من باب أولى.
حديث "رأيت رسول الله - صلى الله عليه وسلم - يفصل بين المضمضة والاستنشاق "

وعن طلحة بن مصرف عن أبيه عن جده - رضي الله عنه - قال: " رأيت رسول الله - صلى الله عليه وسلم - يفصل بين المضمضة والاستنشاق " أخرجه أبو داود بإسناد ضعيف.

(1/150)

قال: وعن طلحة بن مصرف عن أبيه عن جده قال: " رأيت رسول الله - صلى الله عليه وسلم - يفصل بين المضمضة والاستنشاق " أخرجه أبو داود بإسناد ضعيف.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- كان يفصل ما بين المضمضة والاستنشاق يعني أنه يمضمض وينتهي من المضمضة ثم يستنشق بعد انتهائه من المضمضة.
لغة الحديث:
قوله "يفصل" يعني لا يبدأ في الثاني، وهو الاستنشاق حتى ينتهي من الأول.
درجة الحديث:
ذكر هنا أن أبا داود أخرجه بإسناد ضعيف، وقد أخرجه غير أبي داود، أخرجه جمع من أهل العلم، وإسناده -كما ذكر الحافظ ابن حجر- ضعيف، ووجه ضعفه: أولا: أن في إسناده ليث بن أبي سليم، وهو معروف بالضعف عند أهل الحديث. والوجه الثاني لضعفه: أن مصرف وآل الطلحة هذا لا يعرف، فيه جهالة. والوجه الثالث: أن جده اختلف في سماعه من النبي -عليه الصلاة والسلام-؛ لذلك يتردد ذلك: هل يكون الحديث مرسلا إذا كان الجد صحابيا، أو إذا كان غير صحابي، أو يكون موصولا إذا كان الجد صحابيا؟
وأهل الحديث يضعّفون هذا الحديث، ولم أر من صححه من المحققين من أهل العلم؛ بهذا نقول: الحديث ضعيف، ولا يصح الاحتجاج به، لا يصح الاحتجاج به لمخالفته أيضا السنة في صفتي المضمضة والاستنشاق.
من أحكام الحديث:
الحديث دل على أن النبي -عليه الصلاة والسلام- كان يفصل بين المضمضة والاستنشاق، فيتمضمض ثم ينتهي، ثم يبدأ في الاستنشاق وينتهي منه، وهذا يدل على استحبابه لو ثبت به الدليل.

(1/151)

لكن الذي ثبت في السنة هو أن النبي -عليه الصلاة والسلام- كان يتمضمض ويستنشق من غَرفة واحدة، والمرء لو تمضمض واستنشق من غَرفتين؛ ليكون أبلغ له أو لأنه لا يحسن أن يتمضمض ويستنشق من غرفة واحدة فلا بأس به، لكنه ليس من السنة، فالسنة أن يتمضمض ويستنشق من غرفة واحدة.
ووجه ذلك أن الفصل يحتاج أيضا إلى ماء كثير، والاستنشاق المقصود منه إدخال الماء إلى طرف الأنف، وهو بوابة الأنف، وهذا هو القدر الواجب كما ذكرنا، وهذا يحصل بأدنى إيصال بالماء. نعم، المبالغة في الاستنشاق تحتاج إلى مزيد ماء في ذلك.
المقصود من ذلك أن السنة أن النبي -عليه الصلاة والسلام- كان يتوضأ فيمضمض ويستنشق من غرفة واحدة، وهذا خلاف ما جاء في هذا الحديث، فإذن يكون هذا الحديث ليس بمتفق مع السنة -يعني السنة الثابتة-، وهذا وجه آخر أيضا لعدم الأخذ به نعم.
حديث "ثم تمضمض - صلى الله عليه وسلم - واستنثر ثلاثا، "

وعن علي - رضي الله عنه - في صفة الوضوء: " ثم تمضمض - صلى الله عليه وسلم - واستنثر ثلاثا، يمضمض وينثر من الكف الذي يأخذ منه الماء " أخرجه أبو داود والنسائي.
قال: وعن علي -رضي الله تعالى عنه- في صفة الوضوء: " ثم تمضمض واستنثر ثلاثا، يمضمض وينثر من الكف الذي يأخذ منه الماء " أخرجه أبو داود والنسائي.
وبعده قال: وعن عبد الله بن زيد -رضي الله تعالى عنه- في صفة الوضوء: " ثم أدخل - صلى الله عليه وسلم - يده فمضمض واستنشق من كف واحدة، يفعل ذلك ثلاثا " متفق عليه.
هذان الحديثان معناهما ظاهر -كما ذكرت لك- من أن النبي -عليه الصلاة والسلام- يمضمض ويستنثر من كف واحدة، ويجعل ذلك مرة، يعني من كف واحدة مرة، فيستعمل ثلاث مرات لمضمضة واستنشاق، ويكون لكل واحدة كف واحدة، هذا هو الذي دل عليه هذان الحديثان.
لغة الحديث:

(1/152)

ليس في الحديث جديد فيما يظهر.
درجة الحديث:

الحديث الثاني -حديث عبد الله بن زيد- متفق عليه، وحديث علي قال: أخرجه أبو داود والنسائي وإسناده صحيح.
من أحكام الحديث:

الحديث دال على ما سبق أن قررته لك في الحديث الذي قبله: من أن السنة أن يمضمض ويستنثر ويستنشق من كف واحدة، والاستنشاق أن يجذب الماء، والاستنثار أن يخرج الماء، والمرة الواحدة تعتبر مرة في العدد، يعني الكف الواحدة مرة في العدد.
فإذا أراد أن يبلغ الكمال بثلاث استعمل ثلاث مرات، يعني الكف الأولى، ثم الثانية، ثم الثالثة، وهذا جزء -كما ذكرت لك- من غسل الوجه، فإذا فعل ذلك غسل وجهه ثلاثا؛ ليوافق الكمال في الصفتين.
ثانيا: هذا الحكم للاستحباب، لكنه لو لم يفعل ذلك بأن مضمض فقط ثم أدخل الماء إلى أنفه بدون استنشاق فإن هذا مجزئ، يعني مثلا يبلل أصابعه بالماء ويجعلها في طرف الأنف؛ لأن القدر الواجب هو أن يغسل الوجه.
والوجه كما ذكرنا لك يدخل فيه فتحة الفم؛ لأنه يحصل بها المواجهة؛ لأن المرء كثيرا ما يتكلم والإنسان ناطق؛ فيحصل المواجهة بجزء من هذا، ولا يمكن غسل هذا إلا بالمضمضة، وكذلك اللسان.
وأما بوابة الأنف التي يحصل بها المواجهة، فلو أخذ قليلا من الماء وأدخلها في طرف الأنف لأجزأ، فالحديث دل على السنة في ذلك، وأنه يتمضمض ويستنشق ثم ينثر كما سيأتي.

(1/153)

ثالثا: قوله في الحديث: "وينثر" هذا غير ما جاء في حديث عبد الله بن يزيد: "واستنشق" فالاستنشاق جذب الماء إلى الأنف، والنثر إخراج الماء.
ورواية: "استنثر" فيها المبالغة في النثر، يعني يخرج بقوة، وهذا له مأخذ أيضا من جهة تطييب الأنف مما يعلق به من الكدر نعم.
حديث "ارجع فأحسن وضوءك"

وعن أنس - رضي الله عنه - قال: " رأى النبي - صلى الله عليه وسلم - رجلا وفي قدمه مثل الظفر لم يصبه الماء، فقال: ارجع فأحسن وضوءك " أخرجه أبو داود والنسائي.
قال: وعن أنس -رضي الله تعالى عنه- قال: " رأى النبي - صلى الله عليه وسلم - رجلا وفي قدمه مثل الظفر لم يصبه الماء فقال: ارجع فأحسن وضوءك " أخرجه أبو داود والنسائي.
معنى الحديث:

أن رجلا فرغ من وضوئه، فرأى النبي -عليه الصلاة والسلام- في قدمه مثل الظفر لم يصبه الماء، يعني مثل قدر الظفر بقعة صغيرة ما أصابها ماء الوضوء، فأمره بأن يرجع فيحسن وضوءه، بأن يبتدئ الوضوء من جديد حتى يحسن وضوءه، إلى أن يغسل قدميه على الوجه الذي أُمر به.
لغة الحديث:

قوله: "وفي قدمه": القدم اسم لجزء من الرِّجل من بين أصابع الرجل إلى الكعبين، فيحتمل أن يكون المراد هنا بأنه في قدمه أنه في أعلى القدم أو أنه في باطن القدم، أو أنه على العرقوب لأن قوله: "وفي قدمه" يشمل كل أجزاء القدم.

(1/154)

وسميت القدم قدما؛ لأنها تتقدم الإنسان إذا مشى، ففي اللغة: القدم هو المتقدم، وليست القدم خاصة بالرِّجل يعني بالجزء من الرجل، ليس اسم القدم في اللغة بالوضع الأول، أو بوضع اللغة أنها على هذا الجزء من الرجل، وإنما القدم في اللغة للمتقدم، فسميت القدم قدما لتقدمها في المشي.
وهذا التقرير لأصل اللغة ينفعك في مباحث العقيدة، من ذلك قوله -جل وعلا-: {وَبَشِّرِ الَّذِينَ آَمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ} (1) فلأجل معنى التقدم قال: {قَدَمَ ((((((} (2).
فقدم هنا بمعنى: تقدم صدق عند ربهم، يعني أن صدقهم وإيمانهم يتقدمهم عند ربهم -جل وعلا-، فإذا أضيفت القدم أو عُبِّر عنها بالرِّجل فإنه يكون هنا المراد القدم التي هي القدم المعروفة في الرِّجل.
لهذا جاء في صفة الرب -جل وعلا- أن النار تشتكي يوم القيامة حتى يضع فيها الجبار رجله، وفي رواية: "قدمه"، وهذا فيه بحث في العقيدة يمكن أن تستفصلوا فيه.
لكن المقصود من هذا -بالمناسبة- أن تنتبه إلى هذه الوجهة اللغوية، أن كلمة "قدم" لا يحتج بها في مثل هذه الآيات على أنها قد تؤول في: " حتى يضع الجبار فيها قدمه " إن المراد هنا ما يتقدم الرب -جل وعلا- من عذابه من ملء النار بأمره ونحو ذلك؛ لأن القدم صحيح أنها في اللغة: "ما يتقدم" كما قال: {قَدَمَ ((((((} (3) لكن إن كان السياق يقتضي ظهور التقدم في إضافة القدم إلى المعاني فهذا واضح.
لهذا أضاف القدم إلى الصدق، فهنا معلوم أن "قدم الصدق" هو تقدم الصدق، أما لما جاء قدم الرب -جل وعلا- ورِجل الرب -جل وعلا- علمنا أن المراد بالقدم صفة الرب -جل جلاله وتقدست أسماؤه-، وللمسألة هذه مزيد بحث معروف في شرح كتب العقيدة.
" مثل الظفر " الظفر هو معروف، هو ما يلبس ظاهر الأصابع من العظم الخفيف، أو الغضاريف الخفيفة.
__________
(1) - سورة يونس آية: 2.
(2) - سورة يونس آية: 2.
(3) - سورة يونس آية: 2.

(1/155)

قوله: " ارجع فأحسن وضوءك " إحسان الشيء أن يأتي به على الوجه الذي أُمر به، إحسان العمل أن تأتي به على الوجه الذي أُمرت به، فإذا قالت العرب: "أحسن عملك في كذا" يعني: اعمله على الوجه الذي يرضي، أو على الوجه الذي أُمرت به، فلان حسن العمل حسن الوجه حسن الصفات، إذا كان ذلك منه على الوجه الذي يرضي.
فإذن قوله: " ارجع فأحسن وضوءك " يعني: فتوضأ على الوجه الذي يرضي، على الوجه الذي أُمرت به، هذا من جهة دلالة اللغة.
تخريج الحديث:

الحديث صحيح، وله شاهد بمثله في صحيح مسلم: " أن النبي -عليه الصلاة والسلام- رأى رجلا وفي ظهر قدمه لمعة لم يصبها الوضوء، فأمره بإعادة الوضوء ".
من أحكام الحديث:

أولا: الحديث دل على حكم جديد لم يتقدمنا، وهو وجوب الموالاة في طهارة أعضاء الوضوء، ومعنى الموالاة: أن يغسل أعضاء الوضوء البعض يلي البعض، بأن لا يفصل بينهما بزمن طويل عرفا أو عادة، لِم؟ وجه الاستدلال أن النبي -عليه الصلاة والسلام- أمر الذي في قدمه مثل الظفر أن يرجع فيعيد الوضوء قال: " أحسن وضوءك ".
ولو كانت الموالاة غير واجبة وغير فرض لقال: "ارجع فاغسل قدميك"؛ لأن غسل القدمين هو المتأخر وليس بعده شيء فيكتفي به، فدل أمر النبي -عليه الصلاة والسلام- هذا الرجل على أن يعيد الوضوء، وأن يحسن وضوءه على وجوب الموالاة.

(1/156)

تفسير الموالاة شرعا: أن يغسل العضو قبل أن ينشف العضو الذي قبله، يعني يغسل اليدين قبل أن ينشف الوجه فيما هو معتاد من حالة الناس، يمسح الرأس قبل أن ينشف الماء الذي على اليدين، يغسل الرجلين قبل أن ينشف ماء الرأس، يعني أن يتوالى واحدة تلو الأخرى.
المرء قد يحتاج أحيانا يفصل، يعني يغسل يديه، يجيء واحد يكلمه، يغسل وجهه، يتكلم بالتليفون أو يكلم أحدا، أو يعالج شيئا، ثم يريد أن يكمل، فالموالاة تنقطع بأنه إذا فصل بينها بوقت، ما جاء في الشرع ضابط، يعني منصوص عليه.
لكن ضبطه العلماء بهذا، لأجل أنه إذا لم ينشف العضو، فإن اسم الغسل باقٍ عليه؛ لأنه لم يزل فيه أثر الماء، فإذا ذهب عنه أثر الماء ونشف، فيكون هذا قد مضى غسله، وليس الآن بباقٍ أثر الغسل فيه، لأجل هذا المعنى ضبطوا الموالاة بهذا الضابط، وهو قول العلماء في اشتراط الموالاة.
ثانيا: اختلف العلماء في الموالاة، هل هي من فرائض الوضوء أم لا؟ على قولين: القول الأول: أنها من الفرائض استدلالا بهذا الدليل. والقول الثاني: أنها مستحبة، وهو قول الحنفية؛ لأنه إذا لم يوالِ ولم يرتب -قول الحنفية وغيرهم-: إذا لم يوالِ ولم يرتب فإنه لا حرج عليه في ذلك.
ثالثا: هذا الحكم -وهو اشتراط الموالاة أو فرضية الموالاة وما سبق من فرضية الترتيب- هذا خاص بالوضوء، أما الطهارة الكبرى -وهي الغسل- فلا يشترط لها لا الموالاة ولا الترتيب، فله أن يفصل بين أجزاء بدنه في الغسل.
يعني مثلا: يجيء في أيام الشتاء وعليه غسل واجب، وهو سيخرج الفجر مثلا في وقت برد مثلا، يخشى أن يلفحه الهواء ونحو ذلك، فإن له أن يغسل رأسه، ويبقي غسل بدنه إلى وقت أدائه للصلاة، يعني إلى ما بعد قيامه من النوم.
فلو فصل بين هذا وهذا ليس ثم حرج، فيغسل شعر رأسه ثم ينام، إذا نام سينشف هذا، فلا أثر لنشوفته؛ لأن الموالاة لم يأتِ الدليل باشتراطها ولا بفرضيتها؛ لأن الموالاة لم يأت الدليل باشتراطها ولا بفرضيتها إلا في الوضوء خاصة، وأما الغسل فليس بفرض فيه نعم.

(1/157)

حديث "كان رسول الله - صلى الله عليه وسلم - يتوضأ بالمُد، ويغتسل بالصاع إلى خمسة أمداد "

وعنه - رضي الله عنه - قال: " كان رسول الله - صلى الله عليه وسلم - يتوضأ بالمُد، ويغتسل بالصاع إلى خمسة أمداد " متفق عليه.
قال: وعنه -يعني عن أنس- قال: " كان رسول الله - صلى الله عليه وسلم - يتوضأ بالمد، ويغتسل بالصاع إلى خمسة أمداد " متفق عليه.
معنى الحديث:

أن النبي -عليه الصلاة والسلام- كان في وضوئه يتوضأ بالمد وهو ربع الصاع، وفي غسله يغتسل بالصاع وهو أربعة أمداد إلى خمسة أمداد، يعني إن زاد صاعا ومدا يعني خمسة أمداد.
لغة الحديث:

"الصاع": نوع من المكاييل التي كانت في ذلك الزمان، يكال به، ويستخدم في الماء وفي غيره، لكن هو بالكيل، يستخدمه الباعة في الكيل.
وجاءت أحكام كثيرة في الشرع متعلقة بالمد وبالصاع، فالصاع كيل وليس بوزن وهو أربعة أمداد، والمُد مدّ النبي -عليه الصلاة والسلام- معروف من جهة الكيل بالضبط، ومعروف من جهة الشكل أيضا.
وعلماء الحديث يروون صفة المد بالإجازة، ويأخذه طلبة العلم عن العلماء بالإجازة فيكون مصنوعا، يصنع طالب العلم مُده على مد شيخه المصنوع على مد شيخه، فيوجد أسانيد خاصة بالمد بمد النبي -عليه الصلاة والسلام- بشكله ومقداره.
فيصنع طالب العلم على مد شيخه الذي يرويه بالإجازة، يصنعه عند الصانع، وعند الحداد، ثم يقايسه بالماء حتى يستوي هذا وهذا، يزيد فيه، يدخل بعض الشيء، يرفع بعض الشيء حتى يستوي، وأسانيد المد -مد النبي عليه الصلاة والسلام- معروفة عندنا وعند أهل العلم.

(1/158)

أما الصاع فلا أعلم أنه يروى بالأسانيد، أو يوجد صاع معروف كيف صاع النبي -عليه الصلاة والسلام- كهيئة المد، المد موجود الشكل، وموجود الإسناد إلى زيد بن ثابت - رضي الله عنه - الذي كان معه مد النبي -عليه الصلاة والسلام-.
الصاع وإيش يقابله من الوزن إلى آخره نرجئ البحث فيه إلى موضعه في الزكاة إن شاء الله تعالى.
درجة الحديث:
الحديث متفق على صحته.
من أحكام الأحاديث:

أن الحديث دل على اقتصاره -عليه الصلاة والسلام- في استعمال الماء في الطهارة على القليل وأنه كان يتوضأ بالمد في أكثر أحيانه وأنه كان يغتسل بالصاع في أكثر أحيانه.
ثانيا: كلمة "كان" عند الأصوليين مختلف فيها، هل تقتضي الأغلبية أو الديمومة أو التكرار أو مطلق الفعل؟ على أقوال، منهم من قال: إنها تقتضي الأغلبية يعني بلفظها، ومنهم من قال: إنها تقتضي الديمومة إلا بصارف، ومنهم من قال: تقتضي التكرار يعني الشيء تكرر منه، ومنهم من قال: تقتضي مطلق الفعل.
والأولى فيها ألا يجزم بقول من هذه الأقوال، وقد تردد في ذلك جمع من المحققين، ولهذا الأولى والأظهر عند البحث والتحقيق أنه لا يطلق القول بإفادة كان رسول الله - صلى الله عليه وسلم - يفعل كذا يقرأ كذا لا تفيد ديمومة بمفردها، ولا أغلبية، ولا تكرارا، ولا فعلا مطلقا بمجرده.
بل قد يكون هذا، وقد يكون هذا، وقد يكون هذا، فإذن لإثبات دلالتها على واحد من هذه الأنحاء تحتاج إلى دليل خارجي، وهذه مسألة معروفة في كتب الأصول نعم.
حديث "ما منكم من أحد يتوضأ فيسبغ الوضوء "

(1/159)

وعن عمر - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء " أخرجه مسلم والترمذي، وزاد: " اللهم اجعلني من التوابين واجعلني من المتطهرين ".
قال: وعن عمر -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أم محمدا عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء " أخرجه مسلم والترمذي، وزاد: " اللهم اجعلني من التوابين واجعلني من المتطهرين ".
معنى الحديث:

أن هذا الحديث يحض فيه النبي -عليه الصلاة والسلام- المؤمنين على أن يقرنوا الوضوء الذي به يصلون، وبه طهارة أجزاء البدن، وفيه الفضائل من تحاتِّ الخطايا، أن يقرنوه بالأصل الذي به يصح، والأصل الذي به ينتفع المسلم، وهو التوحيد.
فإن الوضوء لا ينفع المسلم إذا لم يكن مخلصا لله -جل وعلا- دينا؛ ولهذا جعل التوحيد في هذا المقام فقال: " ما منكم من أحد يتوضأ فيسبغ الوضوء " يعني: فيعمم الوضوء على الأعضاء، ويكمل الوضوء على الأعضاء " ثم يقول: أشهد ألا إله إلا الله. . " إلى آخره هذا " إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء " لأنه جمع ما بين التوحيد -الذي هو أصل الملة ولا يصح العمل إلا به- وما بين أصل الدين، وهو الطهارة التي هي مفتاح الصلاة.
لغة الحديث:

قوله: " فيسبغ الوضوء " مر معنا فيما مضى، وأن الإسباغ هو الإتمام والإكمال.

(1/160)

كلمة التوحيد: "أشهد ألا إله إلا الله وحده لا شريك له" الكلام في معناها لغة، وما تشتمل عليه يطول المقام به؛ لأنها هي الكلمة التي قامت عليها السماوات والأرض، وهي الكلمة التي يرضاها الله -جل وعلا-، وهي الكلمة التي من أجلها بعثت الرسل، وأنزلت الكتب، وجُرِّدَت السيوف للجهاد في سبيل الله.
فمعناها مختصرا يقول مقرا ثم يقول: أقر وأعلم وأخبر شاهدا بأنه لا معبود حقا إلا الله -جل وعلا- وحده في العبادة لا شريك له في استحقاق العبادة، كما أنه لا شريك له في استحقاق الربوبية.
وأعلن وأخبر شاهدا بأن محمد بن عبد الله هو رسول الله حقا، لم يأتِ بشيء من عند نفسه، وإنما أرسله الله، فحمّله بالوحي، وحمله بالرسالة، وهو عبد من عباد الله، ليس بمعبود، عبد يُتَّبع، يَعبد الله -جل وعلا- وليس بمعبود يُعبد.
" فتحت له أبواب الجنة الثمانية " أبواب الجنة ثمانية بعضها إلى جنب بعض، ولكل باب اسم كما هو معروف.
الحديث الرواية الأولى -يعني درجة الحديث-:
أخرجها مسلم، وأما الثانية: " اللهم اجعلني من التوابين واجعلني من المتطهرين " رواها الترمذي كما ذكر، وهي ضعيفة الإسناد، وكذلك أضعف منها أنه بعد أن فرغ رفع بصره إلى السماء.
لكن من استعملها على جهة الدعاء لمناسبته لتمام الوضوء فلا بأس بذلك؛ لأن الحديث الضعيف عند طائفة من أهل العلم يعمل به في مثل ذلك، مع عدم اعتقاد قول النبي - صلى الله عليه وسلم - بذلك؛ لأن الحديث الضعيف قد يكون صحيحا، لكن من باب الاحتياط قلنا: إن إسناده ضعيف لأن في إسناده رجلا ضعيفا أو أكثر.
فمن باب الاحتياط قلنا: إنه لا يصح. لكن الرجل الضعيف الحفظ قد يصيب حفظه مرة، قد يصيب حفظه في بعض الأحيان، ولهذا قال طائفة من أهل العلم: إنه في فضائل الأعمال وفي الأدعية لا بأس أن يستعمل الحديث الضعيف، مع عدم الاعتقاد أن النبي -عليه الصلاة والسلام- قاله، وإنما يعمل به للفضيلة ولاغتنام الأجر.
من أحكام الحديث:

(1/161)

الحديث دل على فضل التوحيد بعد الوضوء، وأن دخول الجنة ليس بالعبادات مهما عظمت، وإنما هو برحمة الله -جل وعلا- أولا إذا أتى العبد بسبب عظيم، بل هو أعظم الأسباب، وهو توحيد الله -جل وعلا-.
فمع التوحيد يبارك الله -جل وعلا- في الطهارة فيجعلها مكفرة، ويبارك الله -جل وعلا- في قليل الصلاة فيجعلها نافعة للعبد، ويبارك الله -جل وعلا- للعبد في سائر أعماله.
ومع ضعف التوحيد أو اختلاله تنزع البركة، وربما آل ذلك إلى الشرك -والعياذ بالله- أو القذف في التوحيد بسلب شيء منه، ولهذا أعظم ما يعتني به طالب العلم -بل ما يعتني به المسلم بعامة- أن يحرر إخلاصه لله -جل وعلا-، وأن يحقق توحيده لربه -جل وعلا- في ربوبيته، وفي إلاهيته، وفي أسمائه وصفاته.
فهذا أعظم ما يتنافس فيه المتنافسون الذين يرغبون في دخول الجنة من أي أبوابها شاء العبد أن يكون محققا لهذه الشهادة "أشهد ألا إله إلا الله وحده لا شريك له".
قال العلماء: "لا إله إلا الله" فيها التوحيد فقال:"وحده" بعد ذلك تأكيدا للتوحيد، ثم قال: "لا شريك له" تأكيدا للتوحيد.
قال العلماء: تأكيد بعد تأكيد لبيان عظم شأن التوحيد، وهذا -ولا شك- يوجب على كل واحد منكم أن يعتني عناية عظيمة بتوحيد الله -جل وعلا- درسا وتأملا، لا يقُلْ الواحد منا: درسنا وختمنا، وقرأت كتاب التوحيد وانتهيت منه، وقرأنا الطحاوية وانتهينا منها، ولا يراجع ذلك؛ لأن التوحيد يُنسى، فقد نسيه خاصة الناس فكيف لا ينساه من هو في مثل حالنا؟!
ولهذا إبراهيم -عليه السلام- سأل الله -جل وعلا- أن يجنبه عبادة الأصنام فقال: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ ((((} (1).
__________
(1) - سورة إبراهيم آية: 35.

(1/162)

وما أحسن قول إبراهيم التيمي من علماء التابعين وثقاتهم وأئمتهم قال عند هذه الآية: "ومن يأمن البلاء بعد إبراهيم". إذا كان إبراهيم -عليه السلام- الذي هو خليل الله وهو رسول الله سأل الله -جل وعلا- أن يجنبه عبادة الأصنام، فغيره من باب أولى أن يخاف على نفسه.
ولهذا ذكر إمام الدعوة الإمام محمد بن عبد الوهاب -رحمه الله- هذه الآية، وذكر في الشرح أثر إبراهيم عند باب الخوف من الشرك.
وإذا خفت من الشرك وعلمت فضل التوحيد أوجب عليك ذلك معاهدة التوحيد، وحفظ أدلته، ووضوح صورته، والدعوة إلى ذلك، ومعرفة سيرة أئمة التوحيد، وأئمة أهل السنة، ومتابعة ذلك؛ لأن السير على منوالهم هو السير على طريق الجماعة التي هي الناجية لقول النبي -عليه الصلاة والسلام- في الفرق: " كلها في النار إلا واحدة ".
لهذا أخص نفسي مجددا، وكل واحد منكم على مدارسة ذلك وتعاهده، لا يقُل الواحد منا: عرفنا التوحيد، درسناه، فهمناه، خلاص، ليش تكريره؛ لأنه يُنسي، بل عبادة الله -جل وعلا- لا تعظم أجرا وثوابا إلا بتوحيده.
فكلما كنت مستحضرا معاني الآيات في التوحيد، مستحضرا أفراد التوحيد، خائفا من ضده، عالما بأفراد ضد التوحيد من الشرك اللفظي، والشرك الأصغر، والشرك الأكبر، يحدث لك أنواع من العبادات.
بخلاف من لا يتعاهد ذلك، ينسى أن هذا من الشرك اللفظي، فإذا حصل أمامه لم يحصل في قلبه كراهية له، فتفوته هذه العبادة، لا يحصل في قلبه إنكار للمنكر، لا يحصل عنده بيان لوجه الإنكار، كذلك الشرك الأصغر وأنواعه؛ لأن الشرك يجب كراهته.
أول درجات البراءة من الشرك أن تكره الشرك وأن تبغضه، فإذا لم تبغض الشرك الذي هو ضد كلمة التوحيد فلا يصح الإيمان، ولا يصح الإسلام، ولا يصح التوحيد، وبعد بغضه لا بد من معرفة أفراده.
ولهذا دل الحديث -في الحقيقة- على ما يجب أن نحاض أنفسنا به من مدارسة التوحيد وتعاهده، فهو أفضل علم؛ لأنه يتعلق بأفضل معلوم، وهو الرب -جل جلاله- في ربوبيته وألوهيته وأسمائه وصفاته.

(1/163)

أسأل الله الكريم بأسمائه الحسنى وصفاته العلا أن يجعلني وإياكم من أوليائه، ومن أهل توحيده وخاصته، وأن يجعلنا ممن حقق التوحيد، وعلم العلم النافع في توحيد الله -جل وعلا- والإخلاص له، وفي علم حلاله وحرامه، وفي متابعة سنة نبيه -عليه الصلاة والسلام-، إنه سبحانه جواد كريم.
كما أسأل المولى -جلت قدرته- أن يغفر لآبائنا وأمهاتنا ومشايخنا، وأئمتنا أئمة التوحيد والسنة، وأن يجزيهم عنا خير الجزاء على ما جاهدوا وبذلوا، وأورثونا الشريعة والتوحيد صافية ناصعة، كأننا نعيشها مع الصحابة رضوان الله عليهم.
اللهم فاغفر لهم جما، وارفع درجاتهم، واجمعنا بهم على حوض نبيك -عليه الصلاة والسلام- إنك كريم، عاملنا بعفوك وكرمك ورحمتك، فإنك أهل التقوى وأهل المغفرة.
وفي هذا القدر كفاية، نقف على باب المسح على الخفين، ونلتقي بكم -إن شاء الله تعالى- على خير حال برحمة الله يوم السبت بعد الفجر إن شاء الله تعالى.
يعني غدا ليس فيه درس.
باب المسح على الخفين
حديث "دعهما فإني أدخلتهما طاهرتين"

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء وإمام المرسلين، نبينا محمد وعلى آله وصحبه أجمعين.
قال المصنف -رحمه الله تعالى-: باب المسح على الخفين
وعن المغيرة بن شعبة - رضي الله عنه - قال: " كنت مع النبي - صلى الله عليه وسلم - فتوضأ، فأهويت لأنزع خفيه، فقال: دعهما فإني أدخلتهما طاهرتين " متفق عليه.
بسم الله الرحمن الرحيم

(1/164)

الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله ومصطفاه، صلى الله عليه وعلى آله وصحبه، ومن اهتدي بهداه واقتفي أثره واستن بسنته إلى يوم لقاه ..
أما بعد:
فان من المسائل المهمة لطالب العلم أن يكون العلم مؤثرا عليه، والعلم النافع لا شك أنه يؤثر على حامله؛ لأن الصحابة -رضوان الله عليهم- ما تغيرت أحوالهم إلا بعد أن حملوا العلم -أعني الكتاب وسنة النبي عليه الصلاة والسلام-.
فالعلم له أثره في هدي حامله، وفي سكينته وطمأنينته، والعلم له أثره في عبادة صاحبه، وفي تقربه إلى ربه وخشوعه وإخباته، والعلم له أثره في تعامل المرء مع إخوانه وأهله وخاصته، وفي تعامله مع كل شيء حوله.
فطالب العلم لا يحكم هواه، ولا يحكم عواطفه، وإنما يحكم العلم ودليله على ما يراه، وما يريد أن يعمله أو أن يتركه، لهذا ثَم مقارنة مهمة بين العلم والمنهج، وهذه المقارنة لا بد أن تكون واضحة عند كل طالب علم حتى يكون منتفعا بالعلم.
وقد مر معنا في عقدين من الزمان مضيا عدد كثير من الأخوة الذين حضروا الدروس، واهتموا بالعلم شيئا، ولكنهم لم يتأثروا بالعلم في أن يكونوا على منهج أهل العلم، لأن العلم ليس مباحث عقلية، وليس العلم مباحث نظرية، وليس العلم معرفة بما قيل ويقال وبالخلاف وبالآراء المختلفة، وإنما العلم تأثر بسبيل أهله.
ولهذا لما ذكر الإمام أحمد -رحمه الله تعالى- حديث الفرقة الناجية -أعني حديث الافتراق المشهور- لما ذكر ذلك قال: "إن لم يكونوا أهل الحديث لا أدري من هم؟ " ويعني بذلك قول النبي -عليه الصلاة والسلام-: " وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة ".

(1/165)

قال الإمام أحمد: "إن لم يكونوا أهل الحديث فلا أدري من هم؟ " يعني لا أرى ممن حمل العلم عن الصحابة بحق وأثر ذلك فيه إلا أنهم أهل الحديث الذين رآهم في زمانه؛ لأنهم علَّموا العلم، ونشروا الدعوة، وكانوا أهل سكينة وتواضع وخير في مواقفهم كلها.
وقال البخاري -رحمه الله-، وتبعه الترمذي: "إن لم يكونوا أهل العلم لا أدري من هم؟ ".
وهذا -الحقيقة- نأخذ منه -كما يظهر لك- أن العلم له أثر في كبح جماح حامله وصاحبه عن الأهواء المختلفة، وعن أن يحكم العواطف فيما يقتضيه العلم.
ولا يخفي ما جاء في الحديث الذي ذكره إمام الدعوة في كتاب "التوحيد" أن النبي -عليه الصلاة والسلام- قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به ".
وقد مر معكم في شرح التوحيد أن ابن جرير -رحمه الله- صحح الحديث لأنه في معنى قول الله -جل وعلا-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا ((((} (1).
لهذا أرى أن خيرة أهل هذا الزمان طلبة العلم، وأن أحسن الناس ونخبة الناس هم طلبة العلم الذين حملوا العلم، فإننا نرى الأرض اليوم فيها من البلاء ما تعلمون وما لا تعلمون، وأن صفوة الناس هم الذين حملوا في صدورهم القرآن، وحملوا في صدورهم سنة النبي -عليه الصلاة والسلام- فعلموا وعملوا وعلَّموا ودعوا إلى الله -جل وعلا- على بصيرة.
ولهذا إذا كان هؤلاء هم النخبة وهم الصفوة فإن عليهم سؤالا، وإن عليهم مسؤولية عظيمة في أن يجتهدوا في أن يحملوا المنهج -منهج أهل العلم- أعني منهج أهل العلم الذين حملوا منهج أهل السنة والجماعة ممن رأوا من أهل العلم.
ولهذا فان هذه الثنائية مهمة جدا أن يتفكر فيها طالب العلم، وهي ثنائية العلم والمنهج، ونعني بالمنهج منهج أهل العلم، وإلا فإن الاجتهادات والآراء الصائبة والخاطئة كثيرة في هذه الموضوعات.
__________
(1) - سورة النساء آية: 65.

(1/166)

لكن النجاة في أن يسلك المرء طريقة السلف الصالح، الصحابة، التابعين، من تبعهم، أئمة الإسلام، إلى أن يصل الأمر إلى علماء أهل السنة والجماعة في هذا الوقت، الذين شهد لهم الجميع بذلك.
لهذا مما لا يحسن، بل قد يكون وبالا على صاحبه، أن لا يكون العلم مؤثرا على صاحبه في العمل، مؤثرا على صاحبه في الإخبات.
العلم ليس مباحث كلامية، ولا مباحث نظرية، وإنما العلم له أثره في عمل صاحبه، له أثره في مواقفه، له أثره في سمته، له أثره في دعوته، له أثره في نشاطه، في الأمر بالمعروف والنهي عن المنكر، له أثره في سمته وسلوكه مع الجميع.
فمن سلك سبيل أهل العلم فهو على باب نجاة، ومن تخلف عن ذلك فإنه لا بد له -إذا أراد أن يستمر في حمل العلم- أن يكون مقتديا بأهل العلم، يحمل سيرتهم، ويحمل منهجهم؛ لأنهم حملوا عمن سلف طريقة أهل السنة والجماعة، ومن سلف حمل عمن قبلهم طريقة السلف الصالح، وهكذا إلى زمان الأئمة، إلى زمان الصحابة رضوان الله عليهم.
فهذا طريق واحد، طريق مسلوك، طريق مأثور، أخذه الخالف عن السالف، أخذه المتأخر عن المتقدم، ولا يخلو زمان من قائم لله بالحجة الصحيحة؛ لأنة لا بد أن تكون في هذه الأمة طائفة منصورة ظاهرة على الحق، فهي ظاهرة بالحق إما بالسيف والسنان في أرض الله، وإما باللسان والبيان في بعض أرض الله.
وهذا لا بد أن يكون كما قال شيخ الإسلام ابن تيمية -رحمة الله تعالى-: "إنه لا تزال طائفة من هذه الأمة على الحق ظاهرة ولا بد "، فهم الذين قال فيهم البخاري وغيره: هم أهل العلم. وقال فيهم الإمام أحمد أيضا: "إن لم يكونوا أهل الحديث -يعني هذه الطائفة- فلا أدري من هم؟ "
لهذا ينبغي لك -يا طالب العلم- أن تفكر كثيرا في هذه الثنائية: "العلم ومنهج أهل العلم" هل العلم يكون بمعزل عن منهج أهل العلم؟ لا يكون كذلك.

(1/167)

وقد رأينا -كما ذكرنا لكم- كثيرا من الطلاب درسوا وحفظوا، لكنهم لما لم يصبروا على طريقة أهل العلم، وإنما أخذوا يمينا وشمالا، فإنهم تركوا العلم إلى غيره، وهذا -ولاشك- ترك لما فضله الله -جل وعلا- وأمر بالاستزادة منه {وَقُلْ رَبِّ زِدْنِي عِلْمًا (((((} (1).
لهذا طالب العلم ينبغي له أن يكون -بل يجب عليه- أن يكون ذا طمأنينة في الحق، وألا يكون ذا تردد ولا تنقل.
وقد قال الإمام مالك -رحمه الله- في معرض بعض كلامه قال: "من جعل دينه عرضة للخصومات أكثر التنقل" يعني من جعل دينه كل يوم يخاصم به فلانا، ويخاصم به الآخر، ويوما هكذا، ويوما هكذا، فإنه سيكثر التنقل؛ لأنه سيقابل من هو ألحن بحجته من الآخر وينتقل إليه، وسيقابل من يكون ألحن بحجته من هذا فينتقل إلى الآخر، وهكذا كما ترى من حال المضطربين.
ولكن طالب العلم مهما تغير الناس، ومهما تنوعت الأمور، فهو يحمل العلم الموروث عن النبي -عليه الصلاة والسلام- ببيان ما جاء في كتاب الله -جل جلاله-، لهذا ترى أنه ذو طريقة ثابتة واضحة؛ لأنه يحمل علما صالحا لكل زمان ولكل مكان.
أسأل الله -جل وعلا- أن يجعلني وإياكم من أهل العلم الذين هم أهل الله -جل وعلا- وخاصته، والعلم في الحقيقة هو علم كتاب الله -جل جلاله- وتقدست أسماؤه نعم.
قبل أن نبتدئ في شرح هذا الباب مر معنا حديث أبي هريرة -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " إذا توضأتم فابدءوا بميامنكم ".
وذكرت لكم أن هذا الحديث دل بظاهره على الأمر، والأمر في أصله يفيد الوجوب، ولما راجعت المسألة وجدت أن أهل السنة أجمعوا على أن الأمر هنا للاستحباب.
__________
(1) - سورة طه آية: 114.

(1/168)

ولم يقل أحد من علماء هذه الأمة -أعني أهل السنة والجماعة- لم يقل أحد منهم إن البداءة بالميامن واجبة، بل أجمعوا على أنها مستحبة وليست بواجبة، وذكر الإجماع جماعة من أهل العلم منهم النووي، ومنهم ابن قدامه، وجماعة آخرون.
لهذا نقول: يصحح على ما ذكرنا على هذا الحديث بأن هذا الأمر في قوله: " فابدءوا بميامنكم " وإن كان ظاهره الوجوب، فلما لم يقل أحد من أهل العلم بوجوب البداءة بالميامن، فإنه يحمل على الاستحباب للإجماع على أنه مستحب، وأنه لا قائل بوجوب ذلك، فيلحق هذا بما سبق في ذلك الموطن.
قال: باب المسح على الخفين: "باب المسح على الخفين" هذا تعبير لطائفة كثيرة من أهل العلم يعبرون عن المسح على الحوائل بالمسح على الخفين.
وذلك لأن المسح على الخفين هو الذي كان في زمن النبي -عليه الصلاة والسلام- أكثر من غيره، بل وفي كل زمن الناس يحتاجون إلى المسح على الخفين أكثر من حاجتهم للمسح على الجوربين، وأكثر من حاجتهم للمسح على العمائم، وأكثر من حاجتهم للمسح على الجبائر، إلى آخره.
فقوله: "باب المسح على الخفين" من أهل العلم من يعبر بهذا، ومنهم من يعبر: "باب المسح على الحوائل" وهذا في عدد من كتب الفقه، ومن كتب أحكام الحديث، والحوائل يجمع العمائم، ويجمع العصائب، ويجمع خُمُر النساء، ويجمع أشياء غير ذلك.
إيراد باب المسح على الخفين في هذا الموطن لأجل أن الباب السابق في الوضوء، وفي صفة الوضوء، وآخر أعضاء الوضوء الرجلان، أعني القدمين، وفرضهما الغسل، والمسح على الخفين بدل عنهما ورخصة، ولذلك يجعلون المسح على الخفين، أو المسح على الحوائل بعد صفة الوضوء، يعني في مثل سياق الحافظ ابن حجر -رحمه الله تعالى-.
المسح مر معكم معناه، وأنه الإمرار إمرار اليد على الشيء، والخفان في قوله: "على الخفين" الخفان مثنى خف، والخف هو ما يُلبس في الرجل من جلد ونحوه يغطي إلى الكعبين فما زاد، يسمى خفا لأنه مشبه في تحمله للأرض وللحصى بخف البعير.

(1/169)

قال: عن المغيرة بن شعبة -رضي الله تعالى عنه- قال: " كنت مع النبي - صلى الله عليه وسلم - فتوضأ، فأهويت لأنزع خفيه فقال: دعهما فإني أدخلتهما طاهرتين، فمسح عليهما " متفق عليه.
معنى الحديث:

أن المغيرة بن شعبة -وكان من سادات قومه- كان يصحب النبي -عليه الصلاة والسلام- مرة، فخدمه، ولما توضأ -عليه الصلاة والسلام- أهوى -يعني انحنى- لينزع خفيه، ينزع خفي النبي -عليه الصلاة والسلام- تكريما منه للمصطفى -عليه الصلاة والسلام-، وخدمة له وشرفا بمساعدته وإعانته -عليه الصلاة والسلام-.
فقال -عليه الصلاة والسلام- له: "دعهما" يعني دع الخفين " فإني أدخلتهما طاهرتين، فمسح عليهما " يعني سبب قولي لك "دعهما" أني أريد أن أمسح عليهما، وذلك لأني أدخلتهما طاهرتين، يعني أدخلت الرجلين في الخفين، أو أدخلت الخفين في الرجلين على طهارة.
لغة الحديث:

قوله: " فإني أدخلتهما طاهرتين " الضمير -ضمير التثنية هذا- في اللغة يفيد مطلق الاشتراك، ولا يفيد الاشتراك في الزمن الواحد، يعني لا يفيد أنه أدخلهما معا في وقت واحد، وهي قاعدة في اللغة: أن ضمير التثنية إذا جاء في مثل هذا فإنه يستفاد منه مطلق الاشتراك.
مثلا تقول: الكتابان رفعتهما، القلمان وضعتهما، الرجلان أدخلتهما، الضيفان أكرمتهما، ونحو ذلك، لا يفيد ضمير التثنية أن الأول والثاني وقعا معا، يعني وضعت الكتابين في وقت واحد، وضعت القلمين في وقت واحد، أدخلت الرجلين في وقت واحد.
فضمير التثنية يستفاد منه مطلق الاشتراك في الفعل، يعني حصل الإدخال، لكن هل كان جميعا أو كان أحدهما قبل الآخر؟ هذا لا يستفاد من مجرد ضمير التثنية.

(1/170)

قوله: " فمسح عليهما " "مسح عليهما" المسح: تارة يعدى بالباء، وتارة يعدى بـ على، وتارة لا يعدى بهذين الحرفين، والذي يهمنا هنا أنه مر معنا تعدية المسح بالباء {وَامْسَحُوا (((((((((((((} (1) وهنا أتت تعدية جديدة "مسح عليهما" فما الفرق بين مجيء الباء ومجيء على في المسح؟
أولا: الباء -كما ذكرنا لك سالفا- تفيد التعميم {وَامْسَحُوا (((((((((((((} (2) يعني: أن يكون إلصاقا بها، وأن يكون معمما الرأس به؛ لأنه ألصقه بالرأس كله، {وَامْسَحُوا (((((((((((((} (3) فهو إلصاق بالرأس، ويعني ذلك المجموع، مجموع الرأس.
أما الحرف على " فمسح عليهما " فيفيد الاستعلاء، وحصول مطلق المسح، يعني: أنه يحصل بحصول الاستعلاء في المسح، وحصول مطلق المسح، يعني: أدنى درجة من درجات تحصيل اسم المسح.
ولهذا يأتينا في الأحكام "صفة مسح الخفين" وأنه ليس مثل صفة مسح الرأس، فالمسح بالرأس لا بد أن يكون بمجموعه لدلالة الباء، وهنا بدلالة على أن يفيد المسح بما ظهر بما يحصل معه اسم المسح دون التعميم.
درجة الحديث:
الحديث متفق على صحته.
من أحكام الحديث:
أولا: دل الحديث على مشروعية المسح على الخفين، والمسح على الخفين قد جاء عن أكثر من سبعين من صحابة رسول الله - صلى الله عليه وسلم - كما قال الحسن البصري -رحمه الله تعالى-.
وقال الإمام أحمد في ذلك: "ليس في نفسي من المسح على الخفين شيء، عندي فيه أربعون حديثا عن النبي -عليه الصلاة والسلام-".
__________
(1) - سورة المائدة آية: 6.
(2) - سورة المائدة آية: 6.
(3) - سورة المائدة آية: 6.

(1/171)

بهذا عده طائفة من أهل العلم من المتواتر، يعني مسح النبي -عليه الصلاة والسلام- على الخفين.
الثاني: المسح على الخفين رخصة، يعني أنه تخفيف من الله -جل وعلا- على عباده، وهو بدل عن غسل الرجلين، ولأن الإنسان يحتاج تارة إلى لبس الخفين أو ما قام مقامهما، فخفف عنه بأن لا يخلع فيغسل رجليه، فيكتفي بالمسح عليهما.
فهو رخصة، وإذا كان رخصة فإن الأخذ بالرخص محبوب لله -جل وعلا-، وقد جاء في الحديث: " إن الله يحب أن تؤتى رخصه " يعني أن يأتي العبد رخص الله -جل وعلا-.
ولهذا تنازع أهل العلم هل الأفضل المسح أم الغسل؟ فطائفة قالت: الأفضل أن يغسل وأن لا يمسح، وقال آخرون: الأفضل أن يمسح ولا يغسل، يعني ولا يخلع فيغسل.
والصواب: أن الأفضل المسح إذا كانت قدماه مستورتين بخف ونحوه؛ لأن النبي -عليه الصلاة والسلام- فعل ذلك أولا، ثم لأنه رخصة، فهو سنة يؤجر من اتبع النبي -عليه الصلاة والسلام- عليها، ثم هو رخصة، والله -جل وعلا- يحب أن تؤتىرخصه.
الثالث: هذه المسألة -وهي مسألة المسح على الخفين- مما فارق أهل السنة والجماعة الروافض والخوارج، ولهذا أدخل علماء السلف وأئمة أهل السنة مسألة المسح على الخفين في العقائد، فقالوا: ونرى المسح على الخفين، وذلك لأن المخالف فيه أهل العقائد الباطلة من الروافض والخوارج ومن شابههم.
الرابع: قوله -عليه الصلاة والسلام- " إني أدخلتهما طاهرتين " أُخذ منه الشرط الأول من شروط صحة المسح على الخف، وهو أن يكون لبس الخفين بعد تمام الطهارة، فقوله: " أدخلتهما طاهرتين "
يعني أنني لم ألبس الخفين إلا بعد أن أكملت طهارتي.
وقوله: "أدخلتهما" يعني: أدخلت رجليَّ أو قدميَّ في الخف حالة كونهما طاهرتين، يعني بعد تمام طهارة الرجلين، ومعلوم أن طهارة الرجلين لا تحصل بمجردهما -يعني بهما وحدهما- وإنما طهارة الرجلين هذا حكم يحصل بعد تمام الوضوء، فإذا أتم الوضوء صارت الرجلان طاهرتين، فليست طهارة الرجلين تحصل للواحدة دون الأخرى، وإنما لهما جميعا إذا أتم الطهارة.

(1/172)

ولهذا تنازع العلماء في أنه هل إذا غسل رجله ثم أدخلها الخف، ثم غسل الأخرى فأدخلها الخف، هل يجزئ ذلك ويمسح على الخفين؟ على قولين لهم -يعني للعلماء-.
والأصح منهما أنه لا يصح المسح على الخفين حتى يدخل الرجلين طاهرتين كما دل عليه ظاهر الحديث، وسبب ذلك أو دليل ذلك: أن لفظ أو اسم الطهارة، والحكم بأن الرِّجل تكون طاهرة ليس حكما للرجل بمفردها، وإنما هو حكم يحصل للمكلف في أجزاء الوضوء، في أعضاء الوضوء إذا أتم الطهارة. يعني: أنه إذا غسل وجهه ما نقول: أصبح وجهه طاهرا، المسلم لا ينجس، إذا غسل يديه لا نقول: أصبحت اليدان طاهرتين، إذا مسح برأسه لا نقول: أصبح رأسه طاهرا، وإنما لفظ الطهارة يحصل إذا أتم الوضوء، فلهذا قوله -عليه الصلاة والسلام-: " إني أدخلتهما طاهرتين " يدل على أن الإدخال كان بعد تمام الطهارة.
خامسا: هذا أحد الشروط -كما ذكرت لك- أحد شروط المسح على الخفين أن تكون الرجلان أُدخلتا طاهرتين، وأما بقية الشروط فهي مما جرى فيه خلاف بين أهل العلم.
وهنا لا بد من تقعيد قاعدة في فهم الشروط التي يشترطها العلماء، ولم يأت بها دليل واضح في اشتراطها، وذلك -أعني تقرير هذه القاعدة- بأن أقول: إن العبادات جاءت على خلاف الأصل، ولهذا عرفت العبادة بأنه ما أمر به أو أذن به على خلاف ما جرى به الاضطراد العرفي أو الاقتضاء العقلي.
التعريف المشهور هذا عبارته: "ما أمر به من غير اضطراد عرفي ولا اقتضاء عقلي" فإذن العبادة خارجة عن الأصل، ولهذا العبادة جاءت بشروطها، فكل عبادة شرعها الشارع أمرا أو استحبابا فلها شروط ولا بد -يعني شروط صحة- لها شروط إجزاء، هذه الشروط كيف نعرفها؟ كيف نعلمها؟ لها طريقان:
الطريق الأول: أن يكون الشرط منصوصا عليه في الدليل، إما في الكتاب أو في السنة أو في الإجماع -إجماع أهل العلم- فإذا كان الشرط دل عليه الكتاب أو السنة أو الإجماع أو هذه جميعا، فهذا القول بشرطيته لا يكون فيه خلاف مثل هنا الطهارة في المسح على الخفين.

(1/173)

النوع الثاني: وهو الذي يحصل فيه الخلاف، وينبغي التنبه له: هو أن حال النبي -عليه الصلاة والسلام- وما كان عليه يؤخذ منها اشتراط الشرط، وذلك أنه -عليه الصلاة والسلام- لما كان التعبد على خلاف الأصل، وكانت الرخصة على خلاف الأصل، فإنه لا بد أن يكون فيها شرط يعني من جهة أن العبادة الأصل فيها الاشتراط لا الأصل فيها الإطلاق.
ولهذا العلماء يقولون: العبادة الأصل فيها التوقيف، والمعاملات الأصل فيها الحِل لِم؟ لأن العبادة على خلاف الأصل، والمعاملات جارية مع الأصل، فلم تحتج إلى شروط وبيان، لهذا ترى أن كثيرا من أهل العلم -وخاصة فقهاء الحديث المتقدمين- يشترطون شروطا يأخذونها من حال النبي -عليه الصلاة والسلام-.
فمثلا في الخف: اشترطوا شروطا زائدة على ما ذكرنا، فقالوا: إن الخف لا بد أن يكون ساترا لمحل الوضوء -يعني إلى الكعبين أو ما هو أكثر- وهذا الشرط من أين أخذوه؟ أخذوه من خف النبي -عليه الصلاة والسلام-.
قالوا: لا بد أن يكون الخف -أو ما قام مقامه- أن يكون صفيقا -يعني كثيفا- يستر ما تحته، هذا الشرط أخذوه من حال خف النبي -عليه الصلاة والسلام-، وحال جوربه -عليه الصلاة والسلام-، يعني الحال التي كانت في ذلك الزمان.
من الشروط أيضا: أن يكون يثبت بنفسه، يمكن معه المشي، من أين أخذوه؟ أيضا من رعاية الحال.
وهذه قاعدة خاصة عند إمام أهل السنة أحمد بن حنبل -رحمه الله تعالى- في أنه إذا كانت العبادة لم يأت فيها شرط فيعتبر الشروط برعاية الحال، فينظر إلى الحالة التي كان عليها -عليه الصلاة والسلام-، أو كانت عليها الصحابة، ونزل فيها التشريع، فيأخذ منها الشروط.
لهذا نقول: إن هذه الشروط التي ذكرت كل واحدة منها فيها خلاف، لكن من اعتمد هذا الدليل من أهل العلم، هذا الدليل في الاشتراط مع ضمين ما في القاعدة التي ذكرتها لك، فإنه يعتبرها شروطا صحيحة.

(1/174)

وباب المسح على الخفين في كتب الفقه، من أهل العلم من ألغى الباب كله، يعني وجعل اجتهادا جديدا؛ لأنه يقول: الشروط هذه ليست لها دليل، والأحكام هذه ليست لها دليل، وليست للباب في أصله إلا بعض الأحاديث التي ذكرت هنا، وهي في مسألة إدخال الرجلين طاهرتين، وفي مسألة التوقيت -يعني مدة المسح- وأما ما عداه فليس له أصل عند بعض أهل العلم.
وهذا -في الحقيقة- ليس بجيد من جهة متابعة السلف وأئمة أهل العلم المتقدمين في الاستدلال؛ لأنهم يستدلون على الشروط بأحد هذين النوعين:
إن كان الشرط منصوصا عليه فانتهى الأمر فيكون دليلا، وإن لم يكن منصوصا عليه نظروا في الحال، فاشترطوا شروطا من رعاية الحال لأجل ما ذكرته لك من التقعيد عندهم.
وهذه مسألة معروفة عند -يعني في كلام- بعض المحققين في الأصول، وفي كلام بعض أئمة أهل الحديث.
إذن فنقول: الحديث دل على شرط، والشروط الأخرى تؤخذ من حال خف النبي -عليه الصلاة والسلام-، وحال جوربه، والحال التي كانت.
لهذا شيخ الإسلام ابن تيمية لما أتى إلى مسألة الخف هل يشترط أن لا يكون مخرقا؟ ألا يكون مخرقا؟
فقال: هذا شرط ليس بصحيح، لأن خفاف الصحابة -رضوان الله عليهم- الغالب أن يكون فيها خروق؛ لأن أكثرهم فقير، وليسوا بذوي جدة من المال، بحيث إنهم يغيرون الخفاف، وقد جاء في بعض الغزوات أنه قال: "حتى نقبت خفافنا"
فأخذ من الحال أنه ليس بشرط، وهذا استدلال صحيح وفي محله.
سادسا: قوله: " فمسح عليهما " "عليهما" ذكرنا لك أن قوله: " مسح عليهما " أنه يفيد الاستعلاء أولا، ويفيد أن المسح كان غير مستوعب يعني: على الخف جميعا، وسيأتي البحث في مسح أعلى الخف وأسفله، وهذا يدل عليه لفظ "على".

(1/175)

فإذن قوله: " فمسح عليهما " يدل على أن المسح المجزئ حصول اسم المسح على الخف، فبأي طريق مسح على الخف أجزأه، إما أن يمسح بأصابعه هكذا مخططة من أوله إلى آخره، وإما أن يمسح بطرف إصبعه -أصابعه- عدة مرات في جهة الخف العليا، يعني أنه لا يشترط الاستيعاب، وإنما يشترط حصول المسح على الخفين، فلو لم يمسح عليهما ما جاز له يعني ما تمت طهارته.
السابع والأخير: قوله: " مسح عليهما " هذا الضمير -يعني الهاء مع الميم- والألف الدالة على التثنية: استدل به بعض أهل العلم على أنه يجب أن يمسح عليهما معا في وقت واحد، يعني يجعل اليد اليمني على الخف الأيمن، واليسرى على الخف الأيسر، وأن يمسح عليهما في وقت واحد مستدلا بقوله: " فمسح عليهما ".
وهذا يفهم منه أن يكون المسح في وقت واحد، وقد ذكرت لك أن قاعدة اللغة العربية: أن المجيء بالضمير لا يعني الاشتراك في زمان واحد -في عين الزمان أو في الزمان عينه- وإنما الاشتراك في الفعل " مسح عليهما " دل ذلك على وقوع المسح على كل من الخفين.
أما من جهة هل يقدم الأيمن على الأيسر أو يمسح بهما معا لفظ "عليهما" لا يدل على ذلك؛ لأنه يحتمل أن يكون الاشتراك في زمان، ويحتمل أن يكونا مفرقين، كما تقول: أخذت الكتابين، أو الكتابان أخذتهما، يحتمل أن تكون أخذت هذا وهذا جميعا في وقت واحد، أو هذا ثم هذا، المهم أنه حصل الأخذ.
لهذا القول الثاني -وهو قول جمهور أهل العلم- أن السنة في المسح على الخفين أن يمسح الخف الأيمن باليد اليمنىولا، ثم إذا فرغ مسح الخف الأيسر باليد اليسرى.
واستدلوا لذلك بأن النبي -عليه الصلاة والسلام- " كان يعجبه " -حديث عائشة الذي مر معنا- " كان يعجبه التيمن في تنعله وترجله وفي طهوره وفي شأنه كله " والطهور يعني: التطهر، والمسح على الخفين من التطهر، والنبي - صلى الله عليه وسلم - يعجبه التيمن في ذلك كله، يعني: البداءة باليمين.
والدليل الثاني: أن المسح على الخفين بدل عن غسل الرجلين، والبدل يقوم مقام المبدل عنه في أحكامه، فهنا يسن أنه كما كان يغسل اليمنى قبل اليسرى فيمسح الأيمن قبل الأيسر نعم.

(1/176)

حديث "أن النبي - صلى الله عليه وسلم - مسح أعلى الخف وأسفله "

وللأربعة عنه إلا النسائي: " أن النبي - صلى الله عليه وسلم - مسح أعلى الخف وأسفله " وفي إسناده ضعف.
وعن علي - رضي الله عنه - أنه قال: " لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت رسول الله - صلى الله عليه وسلم - يمسح على ظاهر خفيه " أخرجه أبو داود بإسناد حسن.
قال: وللأربعة عنه -يعني عن المغيرة بن شعبة -إلا النسائي " أن النبي - صلى الله عليه وسلم - مسح أعلى الخف وأسفله " وفي إسناده ضعف.
معنى الحديث:

أن النبي -عليه الصلاة والسلام- مسح جهتي الخف: الجهة العليا والجهة السفلى جميعا.
لغة الحديث:
ليس فيه كلمات تحتاج إلى بيان.
درجة الحديث:

قال الحافظ هنا: وفي إسناده ضعف، وهذا ظاهر، فقد أُعِلَّ الحديث بعدة علل من الانقطاع، والضعف، والإرسال، والجهالة في بعض رواته، وهو كاتب المغيرة.
وقد يمكن أن يجاب عن كثير من هذه العلل إلا علة الإرسال والانقطاع، فإنها من أقوى العلل في هذا الحديث، -يعني في الإسناد- ولهذه الجملة بسط يضيق عنه المقام هذا، العلماء أعلوه بعدة علل لكن بعضها يمكن الجواب عليه إلا الانقطاع والإرسال.
من أحكام الحديث:

(1/177)

دل الحديث على أن السنة أن يمسح أعلى الخف وأسفله جميعا، وهذا الحكم الذي في هذا الحديث عورض بما جاء في حديث علي - رضي الله عنه - لهذا نقول: إن هذا الحكم في هذا الحديث لا يصح القول به لضعف الحديث أولا، ولمعارضة الحديث الصحيح له ثانيا.
وقد قال به بعض أهل العلم بأنه يمسح أعلى الخف وأسفله، ووجهوا ذلك بأن المسح على الخف بدل عن الطهارة، والطهارة للجهة العليا والجهة السفلى للقدم جميعا، ومسح الخف لما كان بدلا، فيكون لجهتي القدم، وهذا رأي، والسنة مقدمة على الرأي.
الحديث الذي بعده قال: وعن علي -رضي الله تعالى عنه- قال: " لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت رسول الله - صلى الله عليه وسلم - يمسح على ظاهر خفيه " أخرجه أبو داود بإسناد حسن.
معنى الحديث:
أن عليا - رضي الله عنه - يقول: الدين إنما هو من عند الله -جل وعلا-، ليس المجال فيه مجال رأي، ومجال نظر، وإنما كثير من أحكامه تعود إلى التعبد بها.
ولو كان الدين بالرأي والنظر لكان الخف يمسح أسفل الخف أولى من أن يمسح أعلاه؛ لأن أسفل الخف هو الذي يصيبه الغبار، وقد يعلق فيه بعض الأشياء التي تُستكره ونحو ذلك، فيكون المسح بأسفله أولى من أن يمسح أعلاه.
لكن لما لم يكن الدين بالرأي، وإنما كان محض تعبد، وأنه من عند الله -جل وعلا- نسلم بأننا نتعبد كما أمرنا، دون خوض بعقولنا وآرائنا في معارضات الشريعة؛ لهذا كان المسح في ظاهر -أو على ظاهر- الخفين.
قال: " وقد رأيت رسول الله - صلى الله عليه وسلم - يمسح على ظاهر خفيه " أخرجه أبو داود بإسناد حسن.
لغة الحديث:

(1/178)

قوله: " لو كان الدين بالرأي " يعني: لو كانت أحكام الإسلام -أحكام الشريعة- بالآراء مما يكون بما يقتضيه العقل -عقل عامة الناس- لكان مسح الخف في الأسفل أولى من أعلاه.
فكلمة الرأي في اللغة تطلق على ما يظهر للمرء باجتهاد عقله، يرى هذا الرأي فيما يجتهد فيه بعقله، فإذا كان الاجتهاد لا لدليل وإنما لاجتهاد عقلي قيل: رأى كذا، وهذا من رأيه.
فما جاء في السنة من ذم القول بالرأي، والتحذير من أهل الآراء، وتحذير السلف منهم يعنون بهم من يقولون بمجرد اجتهادات العقول دون الرجوع إلى ما ثبت به الدليل عن النبي -عليه الصلاة والسلام-.
درجة الحديث:

قال الحافظ هنا: أخرجه أبو داود بإسناد حسن، وفي كتابه "التلخيص الحبير في أحاديث الرافع الكبير" في كتابه "التلخيص" حكم بصحة الإسناد فقال: وإسناده صحيح، وإسناده قوي، وخليق بأن يكون صحيحا، وعلى العموم هو حجة فيما دل عليه؛ لأن الحسن والصحيح من المقبول.
والعلماء الأولون -علماء الحديث- لم يكن عندهم إلا الحديث الصحيح والضعيف، أعني طبقة الإمام سفيان الثوري، وعبد الرحمن بن مهدي، وسفيان بن عيينة، ومن بعدهم بقليل، كان عندهم الحديث نوعين: صحيح وضعيف، والحسن من قبيل الصحيح.
فتارة تجد تصحيح حديث عند المتقدمين، ولا يعنون به الصحة الاصطلاحية عند المتأخرين في كون الصحيح قسيما للحسن، وإنما قد يعنون بالصحيح الحسن، وقد يقولون هذا حديث صحيح، ويكون حسنا عند المتأخرين، ولا حرج في هذا؛ فإن المسألة فيها سعة في التعبير عن الحديث الحسن بكونه صحيحا.
من أحكام الحديث:

أولا: دلّ الحديث على أن النبي -عليه الصلاة والسلام- يمسح على ظاهر الخف، وهذا هو الثابت من سنته -عليه الصلاة والسلام-، وما تقدم من مسح أعلى الخف وباطنه أو أسفله هذا مردود.

(1/179)

ثانيا: في الحديث ذم الرأي وإعمال العقول فيما جاء به التشريع في استحسان شيء لم يرد به التشريع على آخر، بل الذي ينبغي على المسلم أن يسلم لما جاء به المصطفى - صلى الله عليه وسلم - وأن لا يعارض التشريع التعبدي بآراء وعقول محضة لا دليل عليها.
وإنما الاجتهاد يكون في فهم الدليل، فإذا كان الدليل محل اجتهاد ونظر -يعني إما من القرآن أو من السنة- فللعالم أن يجتهد فيه ما شاء بشرط أن تكون عنده أدوات الاجتهاد.
وأما معارضة الثابت من السنة بالرأي، أو بالعقل، أو أن يُجعل قانونا يُحْكَم به أو يفضل به العقل على النقل، أو النقل يجعل تابعا للعقل، ونحو ذلك، فهذا كله من كلام أهل الرأي المذموم، وأهل البدع المحضة العقدية والعملية نعم.
حديث "كان النبي - صلى الله عليه وسلم - يأمرنا إذا كنا سفرا"

وعن صفوان بن عسال - رضي الله عنه - قال: " كان النبي - صلى الله عليه وسلم - يأمرنا إذا كنا سَفْرا ألا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة، ولكن من غائط وبول ونوم " أخرجه النسائي والترمذي واللفظ له، وابن خزيمة وصححاه.
قال: وعن صفوان بن عسال -رضي الله تعالى عنه- قال: " كان النبي - صلى الله عليه وسلم - يأمرنا إذا كنا سَفْرا ألا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة، ولكن من غائط وبول ونوم " أخرجه النسائي والترمذي واللفظ له، وابن خزيمة وصححاه.
معنى الحديث:

أن صفوان بن عسال - رضي الله عنه - كان يسافر والنبي -عليه الصلاة والسلام- يأمر المسافرين بما فيه التخفيف عليهم، وأنه إذا حان وقت الصلاة فإنه لهم أن يمسحوا على الخفاف.

(1/180)

وقال: " كان يأمرنا " يعني لتأكيد عملهم بهذه الرخصة ألا ينزعوا إذا كانوا مسافرين، ألا ينزعوا خفافهم ثلاثة أيام ولياليهن إلا إذا أصاب أحدهم جنابة، فإنه ينزعها ويغتسل غسلا كاملا، أما الغائط والبول والنوم فإنه ينقض الوضوء، ولكنه لا يوجب خلع الخفين.
لغة الحديث:

قوله "يأمرنا": " كان النبي - صلى الله عليه وسلم - يأمرنا " هذا الأمر هو أمر اتباع للرخصة لا أمر إيجاب، يعني أنه كان يأمرهم بما هو الأرفق بهم.
والأمر في اللغة له مقتضيات كثيرة متنوعة، وفي التشريع الأصل فيه أن يكون للإيجاب، وقد يكون للاستحباب، وأما في اللغة فله معان كثيرة، فهنا الأمر هنا أمر شفقة، وأمر رحمة لهم بألا ينزعوا خفافهم ثلاثة أيام ولياليهن.
قوله "سفرا": " إذا كنا سفرا " "سفرا" جمع "سافر"، مثل ركب وراكب، وأشباه ذلك، والمسافر يجمع على مسافرين، مسافر يجمع على مسافرين، فإذن "سافر" جمعه "سفر"، والسافر هو المسافر، وسمي المسافر سافرا لأنه يبدو ويخرج من نطاق بلده أو قريته أو مدينته.
"ننزع": النزع: الخلع.
" ثلاثة أيام ولياليهن " اليوم والليلة بتعبيرنا المعاصر هو الأربع والعشرين ساعة، ثلاثة أيام ولياليهن يعني اثنين وسبعين ساعة، بمعنى أنه كل يوم له اثنا عشر ساعة، وكل ليلة لها اثنا عشر ساعة، صار الجميع أربعا وعشرين ساعة.
لكنه في اللغة: اسم اليوم يطلق على ما بين طلوع الفجر الثاني إلى غروب الشمس، والليلة من غروب الشمس إلى طلوع الفجر الصادق، وهذا في حال الكمال.

(1/181)

وأما في حال التنصيف والتثليث لليل أو لليوم فإن بحثه آخر، يعني يقال: نصف اليوم، ولا يراد منه تنصيف ما بين طلوع الفجر الثاني إلى غروب الشمس، ويقال: نصف الليلة، ويراد منه ما بين غروب الشمس إلى طلوع الفجر الثاني.
فإذن التنصيف مختلف عن التعميم، يعني أنه يقال يوم على التعريف الذي أوردت لك، ويقال ليلة على التعريف، أما إذا جاء التنصيف فيختلف الليل عن النهار.
بهذا نقول: وقت صلاة الظهر هي في نصف النهار، فدائما إذا علمت وقت طلوع الشمس، ووقت غروب الشمس، وقسمت هذين إلى اثنين، فإنه يأتيك وقت صلاة الظهر في أي وقت من السنة.
يعني مثلا لو كانت الشمس تطلع الساعة السادسة وتغرب الساعة السادسة، كم هذه؟ اثنا عشر ساعة، صحيح نصفها ست ساعات، تضيفها على طلوع الشمس تصبح كم؟ اثنا عشر صحيح، فيكون إذن زوال الشمس الساعة اثنا عشر بالضبط.
فإذن نصف النهار أو نصف اليوم يقال لما بين طلوع الشمس إلى غروبها، ولا تحسب المدة من الفجر الثاني إلى طلوع الشمس، ما تدخل في الحساب.
وأما الليل ففي اللغة -هذه فائدة، لأنها مهمة في معرفة نصف الليل وثلث الليل الآخر لمن يعتني بذلك- نصف الليل الآخر، وثلث الليل الآخر، مقتضى اللغة أن يكون ما بين غروب الشمس إلى الفجر الثاني، وتقسمها على اثنين، ثم تضيفه إلى موعد غروب الشمس، فيأتي نهاية نصف الليل الذي هو آخر وقت صلاة العشاء، الوقت المختار.
شيخ الإسلام ابن تيمية نازع في هذا -في الليل- وقال: ينبغي أن ينظر في أنه -في الليل- يكون نصف الليل ما بين غروب الشمس إلى طلوع الشمس، فإذا جاء التنصيف صار تنصيف اليوم ما بين الطلوع إلى الغروب، وتنصيف الليلة ما بين الغروب إلى طلوع الشمس، والتثليث كذلك.
وهذا يحتاج منك إلى مزيد بحث ونظر، والمجال فيه -يعني- يطول، لكن من حيث البحث اللغوي أفادنا بأن المسألة في الليل تحتاج إلى تحرٍ في ذلك.

(1/182)

وإذا قارنتها بحديث أسماء في النفرة من مزدلفة إلى منى، أو في الإفاضة من مزدلفة إلى منى بأنها كانت تقول: يا بني هل ترى القمر؟ وأن الإفاضة تكون للعجزة أو للثقلة تكون بعد غياب القمر، والضعفة.
غياب القمر يكون ليس في نصف الليل، يعني إذا حسبنا ما بين الغروب إلى، إلى إيش؟ إلى طلوع الفجر الثاني، لكن يكون نصف الليل إذا حسبنا من الغروب إلى، إلى طلوع الشمس، وهذه مسألة للفت النظر تحتاج منكم إلى مزيد بحث لأنها ذات بال.
" إلا من جنابة " الجنابة يأتي تعريفها في موطنها.
غائط، بول، نوم: هذه الثلاثة معروفة.
درجة الحديث:

قال: أخرجه النسائي والترمذي واللفظ له، وابن خزيمة، وصححاه. هذا الحديث صحيح، صححه جمع كثير من أهل العلم، وعدوه من الأحاديث الأصل في باب المسح على الخفين.
من أحكام الحديث:
دل الحديث على أن مدة المسح للمسافر ثلاثة أيام ولياليها، يعني بعد الحدث فإنه يمسح ثلاثة أيام ولياليها.
يعني أن تكون مدة المسح الذي له أن يمسح فيها ثلاثة أيام بلياليها، وهذه اختلف فيها أهل العلم من جهة متى تبتدئ مدة المسح؟ إذا كانت تأتينا يوم وليلة للمقيم وثلاثة أيام ولياليها للمسافر، هنا في بحث المسافر متى تبتدئ؟
هل هي بعد الطهارة إذا تطهر ولبس الخفين؟ هل هي بعد الحدث؟ أو إذا مسح فبعد أول مسح يأخذ اثنين وسبعين ساعة ثلاثة أيام ولياليها؟ قولان لأهل العلم:
منهم من قال بالأول -وهو بعد الحدث-، ومنهم من قال بالثاني، القول الأول هو المشهور من مذهب علمائنا الحنابلة -رحمهم الله تعالى-.

(1/183)

ووجه القول الأول وهو أن يكون بعد الحدث أنه قال: "يمسح" في الحديث الذي سيأتي، لا ما جاء بالحديث هذا يمسح، ذاك لفظ آخر.
وجه الاستدلال لهم أنه وُقِّت المسح بيوم وليلة للمقيم، وثلاثة أيام ولياليها للمسافر، وتوقيت المسح هل هو لجواز المسح؟ أو هو لمسحه فعلا؟ ظهر لهم أنه لجواز المسح، والمسح يجوز له بعد الحدث، فإذا تطهر ولبس الخفين ثم أحدث فإنه جواز مسحه يبتدئ من الآن.
فلو أخر المسح هو لعدم حاجته إليه في أن يتطهر في ذلك الوقت، فإنه أخر ماله فيه الجواز، ولهذا قالوا: لا يعتبر بتأخيره هو، وإنما يعتبر من إذن الشرع له بأن يمسح، وهو بعد حصول الحدث له أن يتطهر، وأن له أن يتطهر يعني ويمسح على الخفين.
والقول الثاني: هو أن مدة المسح تبتدئ من أول مسح، فيمسح أربعا وعشرين ساعة للمقيم، واثنتين وسبعين ساعة للمسافر بعد أول مسح له، فإذا مسح أول مسح يبدأ يحسب المدة بعدها، وأخذوا ذلك من قوله -عليه الصلاة والسلام-: " يمسح المقيم يوما وليلة ".
وهنا قال: " ألا ننزعها ثلاثة أيام " وقال في الحديث الذي بعده -ويأتي-: " جعل ثلاثة أيام للمسافر ويوما وليلة للمقيم " يعني في المسح.
فأخذوا من قوله: " يمسح المقيم " أنه يمسح اليوم والليلة جميعا، يمسح الثلاثة أيام ولياليها جميعا، وهذه خاصة بالمسح في كونه يبتدئ المسح، ويكون يمسح هذه المدة جميعا.
وهذان قولان مشهوران لأهل العلم، والقول الأظهر منهما أن مدة المسح تبدأ من أول مسح بعد الحدث، لا بعد الحدث مباشرة، من أول المسح بعد الحدث.
ثانيا: دل الحديث على أن الرخصة في المسح على الخفين للمسافر لأجل كثرة ما يعانيه وهي كذلك للمقيم، لأن الرخصة عامة ولكنها في المسافر متأكدة، يعني في أن يأخذ بهذه الرخصة لأجل ما ينتاب المسافر من المشقة، فإذن تتأكد، يتأكد الأخذ بهذه الرخصة في السفر.

(1/184)

قوله -يعني من الأحكام الثالث-: " إلا من جنابة " يدل على أن المسح على الخفين لا ينتقض بنواقض الطهارة الصغرى، وإنما ينتقض بالحدث الأكبر.
فإذا حصلت الجنابة، أو حصل للمرأة حيض أو نفاس أو نحو ذلك فإن هنا الطهارة طبعا، أو الطهارة بطلت بالحيض والنفاس، ثم هنا المدة يعني أن المسح على الخفين لا يكون مع الحدث الأكبر، وهو الجنابة كما جاء في هذا الحديث.
فإذن دل الحديث على أن الجنابة -وهي الحدث الأكبر- يجب معها خلع الخفين والمسح.
رابعا: قال: " ولكن من غائط وبول ونوم " يعني ألا نهتم بالغائط والبول والنوم، فإنها تنقض الطهارة الصغرى، ولكنها لا تؤثر في نزع الخفين بعد أن أُدخلت الرجلان طاهرتين.
خامسا: دل الحديث على أن الغائط والبول والنوم من النواقض، وهذا يأتي البحث فيه في باب نواقض الوضوء.
لعلك تضيف في الكلام على درجة الحديث أن بعض أهل العلم مثل شيخ الإسلام ابن تيمية قالوا إن كلمة: "ونوم" في قوله: " ولكن من غائط وبول " قالوا: "ونوم" هذه مدرجة في الحديث، وليست من كلام النبي -عليه الصلاة والسلام- أو الجملة كلها: " ولكن من غائط وبول ونوم " الحديث. نعم، الذي بعده.
حديث "جعل النبي - صلى الله عليه وسلم - ثلاثة أيام ولياليهن للمسافر ويوما وليلة للمقيم"

وعن علي بن أبي طالب - رضي الله عنه - قال: " جعل النبي - صلى الله عليه وسلم - ثلاثة أيام ولياليهن للمسافر، ويوما وليلة للمقيم، يعني في المسح على الخفين " أخرجه مسلم.
قال: وعن علي -رضي الله تعالى عنه- قال: " جعل النبي - صلى الله عليه وسلم - ثلاثة أيام ولياليهن للمسافر، ويوما وليلة للمقيم، يعني في المسح على الخفين ".
معنى الحديث:

(1/185)

أن النبي -عليه الصلاة والسلام- وقت في المسح على الخفين أن المقيم يمسح يوما وليلة -يعني أربعا وعشرين ساعة- وأن المسافر يمسح ثلاثة أيام ولياليهن، كما مر معنا في الحديث السابق.
لغة الحديث:

لفظ "المسافر": المسافر هنا في هذا الحديث، قال: المسافر والمقيم، فجعل المسافر مقابلا للمقيم، والذي جاء في نصوص الشرع أن حالة الإنسان إما أن تكون حالة إقامة أو حالة سفر، إما أن يكون مسافرا وإما أن يكون مقيما.
والمسافر من حكم الشرع له بأنه مسافر، والقدر المتفق عليه في السفر أن يكون مرتحلا من بلد إلى بلد، فهذا مسافر بيقين، فإذا دخل بلدا أخرى، فكم يمكث فيها حتى يكون مقيما؟
هذا فيه اختلاف بين أهل العلم من جهة الشرع، يأتي في موضعه -إن شاء الله- من الجمع أو قصر الصلاة، يعني أن لفظ الإقامة في اللغة لمن كان في بلده، ولفظ المسافر في اللغة لمن كان متنقلا من بلد إلى بلد.
وما زاد على ذلك فهذا له حكم شرعي خارج عن معناه في اللغة، يأتي في موضعه إن شاء الله.
درجة الحديث:

قال: أخرجه مسلم، فهو صحيح بتصحيح الإمام مسلم له.
من أحكام الحديث:

دل الحديث على ما دل عليه الحديث السابق: من أن المسافر يوقت له ثلاثة أيام ولياليها، وزاد هذا الحديث بأن المقيم وقت له يوم وليلة، وقد ذكرنا لكم البحث في أن هذا التوقيت، هل هو بعد الحدث؟ أو بعد المسح؟ وأن الصحيح أنه بعد المسح، يعني بعد أول مسح نعم.

(1/186)

حديث "بعث رسول الله - صلى الله عليه وسلم - سرية فأمرهم أن يمسحوا على العصائب"

وعن ثوبان - رضي الله عنه - قال: " بعث رسول الله - صلى الله عليه وسلم - سرية فأمرهم أن يمسحوا على العصائب يعني العمائم والتساخين يعني الخفاف ". رواه أحمد، وأبو داود، وصححه الحاكم.
قال: وعن ثوبان - رضي الله عنه - قال: " بعث رسول الله - صلى الله عليه وسلم - سرية فأمرهم أن يمسحوا على العصائب يعني العمائم والتساخين يعني الخفاف ". رواه أحمد، وأبو داود، وصححه الحاكم.
معنى الحديث:
أن النبي - صلى الله عليه وسلم - لرفقه بالمسافرين وبالمجاهدين أمرهم أن يترخصوا برخصة الله -جل وعلا-، وأن يأخذوا الأرفق بهم، والأكثر إعانة لهم على أمر السفر وأمر الجهاد.
فأمرهم أن يمسحوا على العمائم، على العصائب، يعني العمائم، وأمرهم أن يمسحوا على التساخين، وهي كل ما يلبس في الرِّجل لتسخين الرجل من البرد، وذلك يدخل فيه أولا الخفاف، لهذا فسره بقوله: " يعني الخفاف " وفسر العصائب بأنها العمائم.
لغة الحديث:
العصائب: جمع عصابة، وهي ما يلف على الرأس ويعصب به الرأس، وهي أحد أنواع العمامة، يعني العمامة قد تكون عصابة يعصبها على رأسه، وقد تكون غير ذلك، فالعمائم أنواع، منها العصائب.
قوله: "التساخين": "تساخين" جمع "تسخين" أو "تسخينة" وهي ما يلبس لغرض التسخين، يلبس في الرجل لغرض التسخين.
والعرب كانت تلبس للرجلين لباسا ليسخنهما في البرد، تلبس الخفاف، وتلبس الجوارب الثقيلة التي من الصوف أو القطن الكثيف لغرض تسخين الرجل؛ لأنه لم يكن عندهم ترف في استعمال ألبسة الرجل المختلفة، وإنما كانوا يلبسونها لغرض، فالخفاف يلبسونها لغرض المشي، ولغرض تسخين الرجل والدفء، وكذلك الجوارب الكثيفة يلبسونها لغرض المشي تارة، ولغرض تسخين الرجل تارة.

(1/187)

درجة الحديث.
الحديث رواه الإمام أحمد كما ذكر، وأبو داود، وصححه الحاكم، ورواه غير هؤلاء، وهو حديث صحيح، صححه جمع من أهل العلم.
من أحكام الحديث:
أولا: دل الحديث على جواز المسح على العمائم، والمسح على العمائم تارة يكون بالمسح عليها مع جزء من الرأس يبين، كما مر معنا أن النبي -عليه الصلاة والسلام- مسح على ناصيته وعمامته، وتارة يكون مسحا عليها مجردا، يعني مسح على العمامة دون مسح على الناصية أو على جزء من شعر الرأس.
والمراد هنا أن يمسح على العمامة مطلقا، وإذا مسح على العمامة فإنه لا يلزمه أن يمسح على جزء من الرأس؛ لأن النبي -عليه الصلاة والسلام- أمرهم أن يمسحوا على العمائم.
والظاهر من حال لابس العمائم أنها لا تستقر بحيث تخفي جميع الناصية دائما، وخاصة في حال المجاهد، والذي يذهب في سرية، فإنه قد يظهر بعض الرأس، فلم يأمرهم النبي -عليه الصلاة والسلام- إلا بالمسح على العمائم، وهذا يوافق الرخصة.
وإذا تبين هذا فهل يمسح على العمامة جميعا أو يمسح على دوائرها وأكوارها؟
من أهل العلم من قال: يمسح عليها على ظاهرها كما يمسح على الرأس، يعني يمر اليد عليها.
والقول الثاني -وهو الصحيح-: أنه يختص المسح على العمامة، على لفائفها، يمسح على لفائفها، وذلك في أكوارها أو في دوائرها، فإذا كان الجزء من الرأس الأعلى كان مخفيا فإنه يمسح عليه لأنه جزء من العمامة.
ثانيا: المسح على التساخين: مر معنا المسح على الخفاف، لكن اسم التساخين ذكرت لك في اللغة أنه يدل على ما تسخن به الرجل، فيشمل الخفاف؛ لأن غالب ما يسخن العرب به الرجل الخفاف.
ويشمل أيضا الجوارب التي تسخن، ولهذا جاء الحديث الآخر أن النبي -عليه الصلاة والسلام- مسح على الجوربين والنعلين.

(1/188)

والعلماء اختلفوا في المسح على الجوارب، وقد جاء عن النبي -عليه الصلاة والسلام- أنه مسح على الجوارب، وجاء عن سبعة أو ثمانية من الصحابة أنهم مسحوا على الجوربين.
والعلماء اختلفوا في المسح على الجوربين، هل يمسح على الجوربين أم لا يمسح؟ على قولين:
القول الأول: أنه لا يمسح على الجوارب، وهو قول الأئمة الثلاثة: مالك، والشافعي، وأبي حنيفة، إلا أن مذاهبهم صارت إلى تسهيل المسح على الجوارب، ويذكر عن بعض العلماء -بعض هؤلاء الأئمة- أنه رجع إلى المسح على الجوربين في آخر عمره.
القول الثاني: أنه يمسح عليها لأجل ما جاء في الأدلة من ذلك.
أما الذين منعوا فاحتجوا بأن الآية فيها الأمر بغسل الرجلين، وأن البدل عنه إلى الخفاف -المسح على الخفين- إنما هو بالرخصة التي جاءت عن النبي -عليه الصلاة والسلام-، والمسح على الجوربين ما جاء مجردا، وإنما جاء مسح على الجوربين مع النعلين. وليس مسحا على الجوربين بمفردهما، لهذا لم يذهبوا -لم يذهب هؤلاء الأئمة- إلى المسح على الجوربين إلا في آخر الأمر في مذاهبهم.
القول الثاني: وهو المسح على الجوربين دليله ظاهر.
في المسح على الجوارب عدة مباحث مهمة محلها كتب الفقه، لكن أذكر منها مبحثا لصلته بلفظ "التساخين"، وهو أن العلماء اتفقوا -أعني المتقدمين- على أن الجورب الذي يمسح عليه هو ما كان على مثل جورب النبي -عليه الصلاة والسلام-؛ لأنه -عليه الصلاة والسلام- مسح على الجوربين.
وهذا اللفظ: " مسح على الجوربين وأمرهم أن يمسحوا على التساخين " وقد تدخل فيها الجوارب، " مسح على الجوربين " هذا ليس مطلقا وإنما هو معهود، يعني على الجوارب التي كانت عليه -عليه الصلاة والسلام- قال: " مسح على الجوربين ".
وأما القول بأن هذا مطلق فلا يصح من جهة الأصول؛ لأن المطلق عند الأصوليين هو النكرة في سياق الأمر، {فَتَحْرِيرُ ((((((((} (1) حرر رقبة، اكتب كتابا، ونحو ذلك، أغلق بابا، هنا باب تكون مطلقا لأنها
__________
(1) - سورة النساء آية: 92.

(1/189)

نكرة في سياق الأمر، فاختر ما شئت، أعتق عبدا، أخرج ريالا، هذا مطلق، في أي واحد يحصل الامتثال به.
أما مسح على الجوربين، فهذا مسح على جوربين معهودة وليست مطلقة، يعني ما قال -عليه الصلاة والسلام-: امسح على أي جورب، امسحوا جوربا، من لبس جوربا فليمسح، ونحو ذلك. هذا يستفاد منه العموم أو الإطلاق في بعض صيغه.
لكن قوله: " مسح على الجوربين " يعني على الجوربين اللتين كانتا عليه، ولهذا ذهب عامة أهل العلم المتقدمين ممن قال بالمسح على الجوارب أن يكون الجورب على صفة جورب النبي -عليه الصلاة والسلام- وجوارب العرب.
وصفة جوارب العرب الأهم فيها أن تكون كثيفة للتدفئة، للتسخين، وأما الجوارب الخفيفة فهذه لا يصدق عليها أنها تساخين، وليست أيضا في صفة جورب النبي -عليه الصلاة والسلام-.
ولهذا قال بعض أهل العلم: إن من قال بأن المسح على الجوارب الخفاف -كما شاع في القرن المتأخر هذا، وألف فيه بعض الرسائل- إن هذا قول شاذ ليس له أصل من أقوال الأئمة المتقدمين، وإنما هو تسهيل في غير موطنه.
والدليل الذي لهم، اللذين قالوا: امسح على أي جورب كان، قالوا: فيه إطلاق، وفيه عموم، والتقييد يحتاج إلى دليل، وهذا ليس بقوي من جهة الأصول؛ لأنه ليس ثَم إطلاق في الأحاديث بتطبيق قاعدة المطلق والمقيد في الأصول، وليس أيضا ثَم عدم شرط واسع فيه؛ لأن الجورب فرع أو أخف، أو هو أنزل رتبة من الخف، والخف بدل عن الرجلين، فغسل الرجلين هو الأصل، فرخص إلى المسح على الخفين، والمسح على الخفين قد هو يستغني عنهما بجوربين كثيفين للتسخين، فرخص في المسح على الجوربين.
ولهذا الذي جاء في المسح على الخفين جاء عن أكثر من سبعين من الصحابة، أما المسح على الجوارب فجاء عن قلة من الصحابة -رضوان الله عليهم- سبعة ونحو ذلك، وفي بعض أسانيدها بحث.

(1/190)

لهذا نقول: الذي ينبغي في هذا المقام أن يتقيد بما ورد، فالنبي -عليه الصلاة والسلام- هنا أمرهم أن يمسحوا على التساخين، وهو اسم لما يلبس في الرجل مما يسخنها، أما مما لا يحصل معه مشقة في خلعه، ولا فائدة من لبسه إلا للتجمل، فإنه لا يصدق عليه أنه جورب كما كانت العرب تلبس الجوارب، ولا يصدق عليه أنه تساخين، فلهذا ترخيص المسح به حكم بشذوذه عن أقوال أهل العلم المتقدمين.
ولهذا اشتُرط للجورب شروطا من أهمها أن يكون صفيقا كثيفا، يعني يستر ما تحته؛ لأنه غالبا إذا كان يستر ما تحته فإنه يكون يحصل منه قدر من التسخين نعم.
حديث "إذا توضأ أحدكم ولبس خفيه فليمسح عليهما، وليصل فيهما"

وعن عمر - رضي الله عنه - موقوفا، وعن أنس مرفوعا: " إذا توضأ أحدكم ولبس خفيه فليمسح عليهما، وليصل فيهما ولا يخلعهما إن شاء إلا من الجنابة " أخرجه الدارقطني والحاكم وصححه.
قال: وعن عمر -رضي الله تعالى عنه- موقوفا وأنس مرفوعا: " إذا توضأ أحدكم ولبس خفيه فليمسح عليهما، وليصل فيهما ولا يخلعهما إن شاء إلا من جنابة " أخرجه الدارقطني والحاكم وصححه.
معنى الحديث:
قال -عليه الصلاة والسلام-: " إذا توضأ أحدكم ولبس خفيه " فإنه ينبغي له أن يمسح عليهما أخذا بالرخصة وألا يخلع خفيه، والله -جل وعلا- رخص له أن يمسح، قال: " فليمسح عليهما " رفقا به " وليصل فيهما ولا يخلعهما " يعني للصلاة، ولا يخلعهما ليغسل رجليه " إن شاء إلا من جنابة " فإنه يجب عليه أن يخلع، وأن يعمم بدنه بالغسل.
لغة الحديث
قوله هنا: " وليصل فيهما " " فليمسح عليهما وليصل فيهما " يعني يصلي في خفيه، والأمر هنا في قوله: "وليصل" اللام هذه لام الأمر، وكذلك قوله: " فليمسح عليهما " اللام لام الأمر، والفعل بعدها يكون مجزوما بلام الأمر، وعلامة جزمه السكون في "وليمسح".

(1/191)

لام الأمر هذه من صيغ الأمر -الأمر في اللغة- فإنه لو لم يكن الفعل فعل أمر، فإن مجيء اللام نستفيد منها الأمر، ولذلك سميت لام الأمر، هل هي أقوى من فعل الأمر المجرد أوهي مساوية له؟ خلاف بين علماء النحو.
قوله: " ولا يخلعهما إن شاء " الإرجاع إلى المشيئة يعني "إن شاء"، المشيئة هي الاختيار، تقول: شاء إذا اختار، شاء الرجل كذا إذا اختاره وأراده، فالمشيئة راجعة إلى اختيار المكلف، يعني أو إلى اختيار الإنسان.
درجة الحديث
قال: أخرجه الدارقطني والحاكم وصححه، وهذا الحديث حكم العلماء بأنه مخالف للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في التوقيت، وأنه قال: " ولا يخلعهما إن شاء " ففهموا منه أنه إذا لبس فإنه يمسح متى ما كان لابسا، كما يأتي في دلالة حديث أُبي بن عمارة الأخير في هذا الباب.
ولهذا حكموا على هذا الحديث بالشذوذ؛ لأن هذه الرواية مخالفة للروايات الصحيحة عن النبي -عليه الصلاة والسلام- في التوقيت.
من أحكام الحديث:
دل الحديث على عدم خلع الخفين للطهارة، وهذا دلت عليه الأحاديث السالفة.
ثانيا:- دل الحديث على أنه يُصلى في الخفاف، وهذا من باب التخفيف، فإنه إذا مسح عليهما معناه أن الحاجة له أن يصلي فيهما، وكذلك يصلي في النعال، ولهذا جاءت السنة بأنه يصلي في نعاله إذا كانت نعلاه عليه، يعني إذا كان في مكان يصلح أن يصلي فيه بنعاله.
والنبي -عليه الصلاة والسلام- صلى بخفيه، وصلى بنعليه، وربما صلى بدون نعلين في بعض المواطن، لهذا ينبغي ألا تترك سنة الصلاة في النعلين في المكان الذي لا يتأذى فيه أو يتسخ بالصلاة في النعال.

(1/192)

أما مثل المساجد الآن المفروشة، والتي يعتني الناس بها، ما تكون أرض ورمل أو حصى ونحو ذلك، فهذه لا يسوغ الدخول فيها بالنعال المتسخة؛ لأن النبي -عليه الصلاة والسلام- أمر بتطهير المساجد وبتنظيفها وبتطييبها؛ ولأنه -عليه الصلاة والسلام- صلى على امرأة كانت تقم المسجد تعظيما لفعلها.
فما فيه اتساخ ووساخة، وما فيه تنفير للناس من دخول المسجد، فإنه حينئذ تمنع الصلاة بنعلين أو بأحذية فيهما وسخ أو قذر يعلمه من لبس النعلين.
أما إذا كان مثلا في بيته، أو إذا كان مثلا في البر، أو كان في أرض، فإني أرى بعض الناس مثلا يأتي، يريد أن يصلي فيخلع نعليه، يذهب يصلي وهو في البر مثلا، أو يكون على سجادة، ما يهم هي تتوسخ أو ما تتوسخ ونحو ذلك، فهذا فيه مخالفة للسنة، والنبي -عليه الصلاة والسلام- أمر بالصلاة في النعال، وكان يصلي في نعليه -عليه الصلاة والسلام-.
لهذا فإن تنظيف المساجد -تطهير المساجد وعدم توسيخها- هذا مطلوب، ومما أُمر به شرعا، لكن ليس معنى ذلك أن تترك الصلاة في النعال في البر، أو في بيتك، أو نحو ذلك، فإذا أراد أن يصلي خلع نعليه، كأن الصلاة في النعلين ليست بجائزة، وهذا مما ينبغي ملاحظته.
إذن قوله -عليه الصلاة والسلام-: " وليصل فيهما " دل على اعتبار الأرفق بحالة المصلي، فإنه يصلي بما على رجليه من الخف أو من النعلين ونحو ذلك.
ثالثا: قال: " ولا يخلعهما إن شاء " هذه اللفظة ذكرنا لكم أنها مما حكم بشذوذ الحديث لأجلها؛ لأنها أفادت عدم التوقيت، والأحاديث الصحيحة أفادت التوقيت، كما مر معنا.
والعلماء اختلفوا في مدة المسح وفي التوقيت على أقوال ثلاثة: القول الأول: أن المقيم يمسح يوما وليلة كما مر معنا، والمسافر ثلاثة أيام بلياليها، وهذا قول أهل الحديث، ومنهم الإمام الشافعي، والإمام أحمد، وجماعة. القول الثاني: أن المقيم يمسح يوما وليلة، وأما المسافر فلا يوقت بتوقيت، المسافر لا يوقت بتوقيت، يمسح ما شاء. القول الثالث: أن المقيم والمسافر جميعا لا يوقت فيها بتوقيت؛ لدلالة هذا الحديث وغيره على ذلك.

(1/193)

وذهب إلى هذا مالك -رحمه الله تعالى-، والليث، وجماعة قالوا: أحاديث عدم التوقيت من باب التخفيف على الإنسان، التخفيف على المسلم، وأحاديث التوقيت من جهة الأفضل والأولى، لكنه من جهة التوقيت لا يشترط له مدة، فإن شاء مسح سبعة أيام، وإن شاء مسح أسبوعين .. إلى آخره.
وسيأتي في الحديث الأخير: " قال أمسح ثلاثة أيام؟ قال: نعم. قال: وما شئت " يعني في أي دليل.
وهذا القول -لا شك- مخالف، أو هذان القولان مخالفان للأحاديث الصحيحة.
وذكر عن شيخ الإسلام ابن تيمية أنه استعمل هذا القول -قول الإمام مالك- لما سافر إلى مصر، استعمله يعني في الطريق، فمسح أكثر من ثلاثة أيام استعمالا لهذا القول.
وهذا من شيخ الإسلام -رحمه الله تعالى- ليس مصيرا منه كما ظن بعضهم إلى أنه يرى عدم التوقيت، وإنما هو يرى التوقيت، ولكن له أصل في المسائل الخلافية، وهي أن العالم المجتهد إذا علم القول وعلم دليله فله أن يعمل به في خاصة نفسه إذا احتاج إلى ذلك، له أن يعمل به في خاصة نفسه إذا احتاج إلى ذلك إذا كان يعلم الخلاف وأقوال أهل العلم، ويعلم الأدلة.
وهذا الذي وجه به فعل شيخ الإسلام قاله هو في مواضع في عدة مسائل، يعني وجه بعض المسائل بهذا، وهو أولى من أن يقال: إن شيخ الإسلام يذهب إلى أنه لا تحديد بمدة نعم.
حديث " أنه رخص للمسافر ثلاثة أيام ولياليهن، وللمقيم يوما وليلة "

وعن أبي بكرة - رضي الله عنه - " عن النبي - صلى الله عليه وسلم - أنه رخص للمسافر ثلاثة أيام ولياليهن، وللمقيم يوما وليلة إذا تطهر فلبس خفيه أن يمسح عليهما " أخرجه الدارقطني، وصححه ابن خزيمة.
هذا الحديث قال: وعن أبي بكرة -رضي الله تعالى عنه- " عن النبي - صلى الله عليه وسلم - أنه رخص للمسافر ثلاثة أيام ولياليهن، وللمقيم يوما وليلة إذا تطهر فلبس خفيه أن يمسح عليهما " أخرجه الدارقطني، وصححه ابن خزيمة.

(1/194)

الحديث ليس فيه -فيما يظهر- جديد على ما مضى من الأحاديث، ففيه التوقيت وقد مضى، وفيه اشتراط الطهارة وقد مضى، وفيه المسح على الخفين، أن يمسح عليهما، ومضى البحث فيه في أول الكلام نعم.
حديث "يا رسول الله أمسح على الخفين قال نعم "

وعن أُبي بن عمارة - رضي الله عنه - أنه قال: " يا رسول الله أمسح على الخفين؟ قال: نعم. قال: يوما؟ قال: نعم. قال: ويومين؟ قال: نعم. قال: وثلاثة أيام؟ قال: نعم، وما شئت " أخرجه أبو داود وقال: ليس بالقوي.
قال -رحمه الله-: وعن أُبي بن عمارة - رضي الله عنه - أنه قال: " يا رسول الله أمسح على الخفين؟ قال: نعم. قال: يوما؟ قال: نعم. قال: ويومين؟ قال: نعم. قال: وثلاثة أيام؟ " يعني أمسح ثلاثة أيام " قال: نعم، وما شئت " أخرجه أبو داود وقال: ليس بالقوي.
معنى الحديث
أن أُبي بن عمارة - رضي الله عنه - سأل رسول الله - صلى الله عليه وسلم - عن المسح على الخفين هل يمسح يوم، يومين، ثلاثة .. إلى آخره، فرخص له النبي -عليه الصلاة والسلام- في أن يمسح إلى ما شاء.
لغة الحديث:
ليس فيها، ليس في الحديث جديد.
درجة الحديث:
قال الحافظ ابن حجر: أخرجه أبو داود وقال: ليس بالقوي. وهذا الذي قاله أبو داود حكم منه بضعف الحديث، وقد اتفق أئمة أهل الحديث على ضعف هذا الحديث، ضعّفه جمع كثير من الأئمة المتقدمين: البخاري، وأحمد، وجماعة كثيرة من أهل العلم.
من أحكام الحديث:

(1/195)

الحديث ليس فيه جديد عما سبق، فهو أن فيه عدم التوقيت، وعدم التوقيت مر معنا البحث فيه، وأن هذا الحديث استدل به المالكية، واستدلوا بالحديث السابق -حديث أنس المرفوع " ولا يخلعهما إن شاء " - على عدم التوقيت.
وهذان الحديثان: هذا الحديث ضعيف، والحديث الأول شاذ ومخالف للأحاديث الصحيحة، لهذا حكم العلماء بأن عدم التوقيت ليس له حجة صحيحة عن النبي -عليه الصلاة والسلام- نعم.
باب نواقض الوضوء
حديث "كان أصحاب رسول الله - صلى الله عليه وسلم - على عهده ينتظرون العشاء "

عن أنس بن مالك قال: " كان أصحاب رسول الله - صلى الله عليه وسلم - على عهده ينتظرون العشاء حتى تخفق رؤوسهم، ثم يصلون ولا يتوضئون " أخرجه أبو داود، وصححه الدارقطني، وأصله في مسلم.
قال رحمه الله: باب نواقض الوضوء.
بعد أن ذكر الطهارة، كيف يتطهر المسلم؟ والسنة في ذلك، والأحاديث الواردة، وذكر بدل غسل الرجلين، وهو المسح على الخفين، والمسح على العصائب والتساخين وبعض الحوائل، ذكر هنا ما ينقض الطهارة.
وهذا الترتيب منطقي صحيح، فقال: باب نواقض الوضوء. والنواقض جمع ناقض، والناقض يراد به هنا ما يزيل حكم الوضوء، والوضوء حكمه يعني أن أثر الوضوء هو الحكم بالطهارة؛ لأن العبد قامت به الطهارة الصغرى لما توضأ، ناقض الوضوء هو ما يرفع حكم هذه الطهارة، يعني يصبح غير متطهر حكما.
قال: عن أنس -رضي الله تعالى عنه- قال: " كان أصحاب رسول الله - صلى الله عليه وسلم - على عهده ينتظرون العشاء حتى تخفق رؤوسهم، ثم يصلون ولا يتوضئون " أخرجه أبو داود، وصححه الدارقطني، وأصله في مسلم.
هذا الحديث صدّر به باب نواقض الوضوء؛ لأنه في الكلام على النوم، هل ينقض الوضوء أم لا؟

(1/196)

قال: عن أنس -رضي الله تعالى عنه- معنى الحديث: أن أصحاب النبي -عليه الصلاة والسلام- في عهده كانوا ينتظرون الصلاة، والنبي -عليه الصلاة والسلام- كان يؤخر صلاة العشاء، ويحثهم على الصبر، وعلى أفضلية تأخيرها، والانتظار، وقال: " لا يزال أحدكم في صلاة ما انتظر الصلاة ".
ولما خرج عليهم وهم ينتظرون الصلاة سُر بهم -عليه الصلاة والسلام- لما رآهم يصبرون، وينتظرون صلاة العشاء إلى نحو ثلث الليل الأول.
فكانوا من طول الانتظار، وهم أصحاب شغل وأصحاب عمل، إما في حرف أو في أسواق أو نحو ذلك، كانوا إذا انتظروا العشاء بعد أن تطهروا تخفق رؤوسهم من النوم، يعني يأتيهم النعاس، فتخفق الرؤوس لأجل ما ملأها من النوم.
قال: ثم يصلون إذا أقيمت الصلاة قاموا " يصلون ولا يتوضئون " يعني أنهم لم يكونوا يعدون ذلك النعاس مبطلا لطهارتهم السابقة.
لغة الحديث:
قوله: " تخفق رؤوسهم " خفق الرأس مأخوذ أو مشبه بخفق الطير، وهو يعني الحركة المعروفة أن الواحد إذا نام يخفق رأسه، يعني ينزل من غير إرادته، ينزل من غير إرادته، ثم ينتبه فيرفع رأسه.
درجة الحديث:
قال: أخرجه أبو داود، وصححه الدارقطني، وأصله في مسلم. حديث صحيح، صححه عدد من أهل العلم، وكما ذكر أن أصله في صحيح مسلم -رحمه الله-.
من أحكام الحديث: هذا الحديث
أولا: دل على أن أنس - رضي الله عنه - فَهِم من حال صحابة رسول الله -عليه الصلاة والسلام- وما أدركه أن النوم ناقض للوضوء، واستثنى من ذلك هذه الصورة، وهي التي قد تُشكل على البعض، وهي النعاس الذي معه خفق الرأس لأنهم كانوا ينتظرونها قعودا، ينتظرون الصلاة فينعسون، فتخفق رؤوسهم. ففي الحديث أن النوم ناقض من نواقض الوضوء، وهذا بالفهم أو بالمفهوم من أنه استثنى، أو أوضح الحالة المستثناة، وهي

(1/197)

حالة النعاس، أنه لا يتطهر لها، ولو كان النوم مقصودا أنه لا يتطهر له -يعني ولا ينقض الوضوء- لقال: كنا ننام ولا نتوضأ.
الثاني: أن الحديث دل على أن النوم اليسير والنعاس لا ينقض الوضوء، وهذا في أصل النوم، والنوم اليسير أيضا مما اختلف فيه أهل العلم على أقوال:
القول الأول: أن النوم ناقض بجميع أنواعه: القليل والكثير، اليسير وغير اليسير والمستغرق، واستدلوا على ذلك بقول النبي -عليه الصلاة والسلام-: " العينان وكاء السه، فمن نام فليتوضأ ".
قالوا: والنعاس يدخل في اسم النوم لغة؛ لأنه أوله، وإذا كان يخفق الرأس أو يغيب قليلا -يعني في النعاس والنوم- فإنه بدأ النوم، فاستدلوا بقوله -عليه الصلاة والسلام-: " العينان وكاء السه " فمن تغمضت عيناه لأجل النوم والنعاس -سواء كان قليلا أو كثيرا- فإنه تنتقض الطهارة، فمن نام فليتوضأ.
القول الثاني: أن النوم ليس بناقض لا القليل منه ولا الكثير، وهذا مذهب ينسب إلى المالكية، وهو مروي عن الإمام مالك -رحمه الله تعالى- يقول: إن النوم ليس بناقض، لا اليسير ولا العميق. لِم؟
قالوا: لأن النوم مظنة للحدث، وإذا تأكد أنه لم يخرج منه شيء فإن النوم بمجرده لا ينقض الطهارة حتى يتيقن أنه حصل منه شيء.
القول الثالث: هو قول جمهور أهل العلم أن النوم يفرق فيه ما بين اليسير وما بين الكثير، فالكثير المستغرق هذا هو الذي يسمى نوما، فهو الذي تنقض به الطهارة كما مر معنا في الحديث السابق " ولكن من غائط وبول ونوم " ولحديث أنس هذا بمفهومه كما ذكرنا، وللحديث أيضا الذي ذكرته لكم " العينان وكاء السه فمن نام فليتوضأ ".
قالوا: وهذا يصدق على النوم الكثير؛ لأنه هو الذي يسمى نوم، وأما القليل فإن الصحابة -رضوان الله عليهم- أقرهم النبي -عليه الصلاة والسلام- على أنهم إذا نعسوا في انتظار العشاء فإنهم لا يتوضئون، وهذا نوم يسير؛ لأنه إذا خفق رأسه فإنه ينتبه، ويعيد رأسه مرة أخرى منتبها لما حوله.

(1/198)

اختلف الجمهور في ضابط النوم اليسير والقليل، ما الضابط في التفريق ما بين اليسير والكثير؟ فمتى يسمى النوم يسيرا، ومتى يقال إن النوم كثير؟ يعني متى ينقض، ومتى لا ينقض؟
وأقرب ما ذكروه أن النوم اليسير هو ما لا يغيب معه المكلف عما حوله سماعا وحركة، سماعا إذا تحدث أحد معه، وحركة إذا حصلت أمامه، أما إذا حصل معه غياب عن السماع، فإذا تحدث أحد حوله بكلام ليس بمرفوع الصوت فإنه لا يسمع، وإذا تحرك أحد أمامه فإنه لا يرى، فهذا معناه أنه غلب عليه النوم، غلب على إدراكه ويقظته.
وهذا أولى لأنه فيه تطبيق حالة الصحابة -رضوان الله عليهم- بأنهم كانوا ينتظرون العشاء حتى تخفق رؤوسهم، وهذا معه الانتباه، ومعه النعاس.
المسألة الثالثة من أحكام الحديث: أن الحديث دل على أن النوم الذي يعفى عنه هو النوم اليسير بالضابط الذي ذكرنا، وهو نوم أو إغفاءة القاعد.
أما المضطجع فإنه ليس كذلك؛ لأن المضطجع إذا غاب عن الوعي فإنه لا يدخل في أنه يعني يدخل في حد الصحابة، وفعل الصحابة الذي كان: " حتى تخفق رؤوسهم وهم ينتظرون الصلاة " حالة الصحابة أنهم كانوا قعودا.
لهذا ذكر العلماء أن المستلقي وعلى ظهره، أو على جنبه -يعني المضطجع- فإنه لا يدخل في الترخيص، فنومه يعد نوما كثيرا، سواء أكان فيه إغفاءة يسيرة، أو كان أكثر من ذلك.
أيضا فيه بحث، يعني فيه زيادة في الحديث، زيادة الاضطجاع وهي زيادة ضعيفة.
نعم ... .
هنا نقف على حديث المستحاضة بارك الله فيكم، نكتفي بهذا القدر وصلى الله وسلم على نبينا محمد.
حديث " لا إنما ذلكِ عرق وليس بحيض"

(1/199)

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين. قال المصنف -رحمه الله تعالى-:
وعن عائشة -رضي الله عنها- قالت: " جاءت فاطمة بنت أبي حبيش إلى النبي - صلى الله عليه وسلم - فقالت: يا رسول الله، إني امرأة أستحاض فلا أطهر أفأدع الصلاة؟ قال: لا إنما ذلكِ عرق وليس بحيض، فإذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم ثم صلي " وللبخاري: " ثم توضئي لكل صلاة " وأشار مسلم إلى أنه حذفها عمدا.
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، وبعد ..
فإن مما ينبغي لطالب العلم أن يتعهده في نفسه في مسيره في طلب العلم أن يكون معتنيا بكتاب الله -جل وعلا-، حفظا للقرآن وكثرة التلاوة، ومعاهدة له في المحفوظ والمتلو.
ولا شك أن أعظم العلم هو القرآن، إن أعظم العلم هو العلم الذي اشتمل عليه القرآن، وأعظم الأدلة هو دليل الكتاب؛ لأنه كلام الله -جل وعلا- الذي من قال به خصم.
وتعاهد طالب العلم للقرآن له مقاصد:
الأول: أن التعبد بالتلاوة أمر معلوم. فلقارئ القرآن بكل حرف يقرأه عشر حسنات، والله -جل وعلا- يضاعف لمن يشاء، وهذا يعني أن بقراءة القرآن زيادة الحسنات وزيادة الأجور.
والثاني: أن في قراءة القرآن تدبر القرآن، والله -جل وعلا- حض على ذلك بقوله: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا ((((} (1) وقال: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا ((((} (2).
__________
(1) - سورة محمد آية: 24.
(2) - سورة النساء آية: 82.

(1/200)

تعاهد القرآن من جهة الحفظ والتلاوة يهيئ لطالب العلم أن يعلم المعاني، وإذا علم المعاني زاد فقهه في القرآن.
الثالث: أنه إذا قرأ القرآن حفظا في صلاته، أو حفظا في مصلاه، أو قرأه تلاوة في أي مكان يقرأ فيه ينبغي له أن يتأمل مواضع الاستدلال، وكثيرا ما تمر معنا في الدروس آيات يستدل بها.
والقرآن كله دليل على مسائل العلم، إما دليل على مسألة عقدية، أو في التوحيد، أو في الفقه، أو في الآداب، أو في التاريخ، أو في مسألة نحوية، أو في مسألة أصولية، أو دليل على معنى لغة .. إلى أخره.
فكلما زاد علم طالب العلم كلما علم أن كل آية دليل -ولا شك- ينزل في موقعه من مواقع الاستدلال في العلوم المختلفة: علوم الشريعة الأصلية، والصناعية المساعدة.
لهذا إذا قرأت القرآن فلتكن القراءة مع كونها للتعبد، أن تضع قلبك، وأن تفتح قلبك وذهنك إلى مواضع الاستدلال، هذه الآية فيها دليل على مسألة كذا، قد لا يكون عندك علم أنها دليل من قبل، لكن لما تأملت وجدتها أنها تصلح دليلا لهذه المسألة، فتذهب تراجع في التفسير، تراجع كتب العقيدة مثلا إذا كانت الآية في العقيدة، تراجع كتب الفقه إذا كانت الآية في الأحكام، وتنظر هل هذا الفهم منك صحيح أم لا؟
ولهذا من حفظ القرآن وهو كبير، يعني ليس في حالة الصغر، يعني مثلا بعد أن عرف العلم، وعرف طلب العلم، فإنه يستفيد من هذه الطريقة أكثر ممن حفظه صغيرا.
وهذا أمر مجرب في أن طالب العلم إذا ابتدأ حفظ القرآن وعنده معلومات، عنده بعض المسائل في التوحيد، بعض المسائل في العقيدة، بعض المسائل في الفقه، وعلم من هذا وهذا وهذا أشياء، فإنه وهو يحفظ سيتأمل الآية، فسيجد أنها دليل على المسألة الفلانية، والأخرى دليل على المسألة الفلانية، وهذه دليل على أن اللغة هذه فصيحة -يعني- في استعمال كلمة، وهكذا.

(1/201)

لهذا من مقاصد تلاوة القرآن، وحفظه لطالب العلم، وكثرة تلاوته أن يكون على ذكر منه دائما، بعد التعبد والتقرب إلى الله -جل وعلا- بما خرج منه -سبحانه وتعالى-، أن يكون على ذكر دائما بمواضع الاستدلال، وهذه منكم ينبغي لكم العناية بها كثيرا.
كذلك إذا قرأتم في كتب السنة، كما سيأتي إن شاء الله تعالى ربما في كلمة مثل هذه، كيف يستفاد من كتب السنة في التدبر والاستذكار؟ فإذن إذا قرأت القرآن لا تكن القراءة قراءة هذٍّ، لا تعلم المعاني، ولا تعلم أوجه الاستدلال، يعني لا تدبرت في المعنى فعلمت التفسير، ولا تدبرت في أوجه الاستدلال فاستفدت منه.
ولهذا نقول: إن أعظم ما ينبغي لك أن تعتني به أن تكون قراءتك للقرآن قراءة استدلال على مسائل العلم، وهذا يتنوع فيه الناس بحسب قدرتهم على انتزاع الأدلة، أو معرفتهم بكلام العلماء في الاستدلال.
ومن الضعف أن يكون طالب العلم قليل الاستدلال بالقرآن، الحجة في الكتاب والسنة مبينة للقرآن {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ ((((} (1).
فالاحتجاج بالقرآن هو أعظم الاحتجاج، والسنة مبينة للقرآن، مبينة للمجمل، مخصصة للعام، مقيدة للمطلق، وهكذا في بيانات في أنواع البيان، والتخصيص والتقييد والعموم .. إلى آخره.
لهذا ينبغي لك أن تتعاهد هذه المسألة من نفسك، تأمل هذا الدليل إذا حفظت يكون معك أدلة المسائل.
الرابع: أنك إذا وطنت نفسك على الاستدلال اجمع النظائر، يعني مثلا مسألة في المساجد، الكلام على أحكام المساجد: في القرآن فيه آيات كثيرة في أحكام المساجد، إذا كنت حافظا للقرآن، أو كثير التلاوة، مستظهرا للآيات، فوطن نفسك ودرّب نفسك على أن تكون الآيات في المساجد معك دائما.
__________
(1) - سورة النحل آية: 44.

(1/202)

الآيات في تدبر القرآن معك دائما، عدد من الآيات في إيجاب الصلاة معك دائما، عدد من الآيات في ذكر الآخرة معك دائما، عدد من الآيات في ذكر مراقبة الله -جل وعلا- معك دائما، عدد من الآيات في ذكر التقوى ومراتب التقوى والأمر بها معك دائما.
وهكذا في أصناف العلم، مع الزمن تجتمع عندك حصيلة كبيرة جدا في الآيات، مصنفة في قلبك وفي ذهنك، لأنها تأتي تباعا، مثلما أنك تحفظ سورة من أولها إلى آخرها، تقرأ مائة آية تلو بعض ولا تخطئ، كذلك إذا رتبت نفسك في الاستدلال ستجد أن هناك آيات كثيرة في أحكام المساجد متوالية، في تدبر القرآن متوالية، في ذكر استدلالهم في التوحيد في أن الدعاء هو العبادة متوالية، في أن دعاء الموتى شرك أكبر بالله -جل وعلا- متوالية، فيما دعت إليه الرسل تأتي تباعا.
وهذا في الحقيقة يقويك من جهة فهم العلم، وفهم ما أنزل الله -جل وعلا- على رسوله، والخروج من التقليد في ذلك إلى معرفة الحجة والاستدلال.
ثم يقويك إذا أردت أن تتكلم في خطبة، أردت أن تتكلم في محاضرة، أن تعظ الناس، أن تُذكر أهلك، أن تذكر أصحابك ومن حولهم، أن تلقي كلمة يكون معك شيء.
والدين ليس بالآراء، إن الواحد يجتهد ويفكر، ويبدأ يتكلم بكلام كله من محض الأفكار التي عنده، لا، الدين مبناه على: قال الله، قال رسوله - صلى الله عليه وسلم -. ثم طالب العلم بفهمه للشريعة يوضح معاني الكتاب والسنة، هذا هو العلم.
فإذا علمت تبويب الاستدلال بالقرآن والأدلة من السنة شيئا فشيئا، لا شك أن الذي أمضى زمنا طويلا في العلم يجتمع عنده من الأدلة والتبويب ما ليس عند المبتدئ، ومن فهمه للأدلة وفي تصنيفها، لكن شيئا فشيئا تجتمع عندك وتتبوب، فيكون عندك من الاستدلال الشيء الكثير.
فإذا علمت العلم كان عندك طرف صالح من التوحيد والعقيدة، وعندك طرف صالح في أحكام الفقه، ثم في الآداب، وتنوع ذلك، ثم في مسائل أخر، فإذا أتيت تتكلم عن مسألة تتوارد عندك الأدلة، ثم بعد ذلك تبين معاني كلام العلماء في بيان معاني الكتاب والسنة.

(1/203)

لهذا حقيقة من هو العالم؟ العالم هو الذي فَقه الكتاب والسنة، ثم بين للناس دلالات الكتاب والسنة، هذا هو العالم، العالم ناقل، العالم مبلغ مأمون على تبليغ دلائل الكتاب والسنة.
العالم ليس مخترعا للأحكام يبتدئ بها من عند نفسه، العالم ليس بذي رأي، يأتي بالأشياء المنصوص عليها هكذا من جهة نفسه لا، العالم يعلم ما جاء في القرآن وما جاء في سنة النبي -عليه الصلاة والسلام-، ويبين للناس معاني الكتاب والسنة، هذه وظيفة العالم.
فإذا جاءته مسألة ليس فيها عنده، يعلم فيها استدلال من الكتاب أو السنة، فإنه لأجل علمه ومعرفته بالأدلة، ومعرفته بحدود ما أنزل الله -جل وعلا- على رسوله - صلى الله عليه وسلم - فإنه يجتهد، فإذا أصاب فله أجران: أجر الاجتهاد، وأجر الإصابة التي وفقه الله -جل وعلا- إليها، وإن أخطأ فله أجر واحد، وهو أجر اجتهاده مع وجود آلات الاجتهاد عنده في ذلك.
لهذا ينبغي لك أن تكون هذه المسالة منك على ذكر وبال، وهي مسألة مهمة لا تستهن بها، ولا تجعلها تمر هكذا، لا بد لك من تبويب نفسك مع القرآن، جهة كثرة التلاوة والتعبد بذلك، ومراجعة محفوظك، ثم أن ترتب نفسك في الأدلة.
تمرن نفسك على أن هذه الآية دليل كذا، هذه الآية دليل في كذا، ثم بعد ذلك تبوب هذه الأدلة من القرآن في الموضوعات المختلفة، تلحظ أنك بعد سنين إذا أردت أن تتكلم عن مسألة جاءت عدة آيات فيها، ثم بعد ذلك تبين معنى الآيات، ثم ما جاء في السنة، ثم كلام أهل العلم على ذلك، وما يتصل بهذه المسألة، هذا هو العلم في الحقيقة، هذا نقل العلم يكون بهذه الوسيلة.
أسأل الله -جل وعلا- أن يجعلني وإياكم من أهل القرآن الذين هم أهله وخاصته، وأن يعلمنا منه ما جهلنا، وأن يذكرنا منه ما نسينا، إنه سبحانه جواد كريم.
قَالَ -رَحِمَهُ اللَّهُ تَعَالَى-: وعن عائشة -رضي الله تعالى- عنها قالت: " جاءت فاطمة بنت أبي حبيش إلى النبي - صلى الله عليه وسلم - فقالت: يا رسول الله، إني امرأة أستحاض فلا أطهر أفأدع الصلاة؟ قال: لا، إنما ذلكِ عرق

(1/204)

وليس بحيض، فإذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم ثم صلي " متفق عليه، وللبخاري: " ثم توضئي لكل صلاة " وأشار مسلم إلى أنه حذفها عمدا.
معنى الحديث:
أن فاطمة بنت أبي حبيش كان يصيبها خروج الدم الذي هو زائد عن دم الحيض، فسألت النبي -عليه الصلاة والسلام- عن الاستحاضة فقالت: " إني امرأة أستحاض فلا أطهر " يعني أن خروج الدم يطول معي جدا " أفأدع الصلاة؟ قال: لا، إنما ذلكِ عرق وليس بحيض " هذا ليس بحيض ما دام أنه يطول.
الحيض معروف، له مدته الغالبة على النساء، وله صفاته، وهذا عرق يخرج من عرق، وليس بحيض، و " إذا أقبلت حيضتك فدعي الصلاة " إذا أقبل الحيض اتركي الصلاة، فإذا أدبر الحيض فاغسلي عنك أثر الدم، فاغسلي عنك الدم ثم صلي.
وهذا الحديث ساقه الحافظ ابن حجر في أول باب الحيض حيث قال: وعن عائشة -رضي الله عنها- قالت: " إن فاطمة بنت أبي حبيش كانت تستحاض، فقال لها رسول الله - صلى الله عليه وسلم - إن دم الحيض دم أسود يعرف، فإذا كان ذلك فأمسكي عن الصلاة، فإذا كان الآخر فتوضئي وصلي " وهذا في السنن، وسيأتي الكلام عليه.
لغة الحديث:
قوله: "أستحاض" أو قولها: " إني امرأة أستحاض " يعني تصيبني الاستحاضة، والاستحاضة خروج الدم الذي هو ليس بحيض من عرق في فرج المرأة، أو في باب رحمها، يخرج عن فساد أو عن مرض، وهو يختلف في صفاته عن صفات دم الحيض، ومن جهة قولها: "أستحاض" وتسمية ذلك بالاستحاضة، هذا للتمكن لا من الحيض، ولكن مما يشبه الحيض.
فاللغة لا تفرق في خروج الدم ما بين الحيض والاستحاضة، يعني من جهة اللغة الكل دم، وصارت مادة الاستحاضة راجعة إلى حاض، استحاضة وحاضت يعني المادة مشتركة.

(1/205)

لكن ثَمَّ اختلاف بينهما من جهة اللغة في الوصف، يعني في وصف الشيء، في وصف المسمى، ومن جهة الشرع في التفريق ما بين الحيض والاستحاضة، أريد التنبيه أن المادة واحدة، يعني حاضت واستحاضت إنما صار فيه السين والتاء.
قالت: "أفأدع"؟ "أدع" يعني أترك. أفأترك الصلاة؟ قال: "إنما ذلكِ"، "ذلكِ" الكاف هنا إذا كانت لخطاب المؤنثة وخطاب الأنثى فإنها تكسر، وإذا كانت لخطاب الذكر فإنها تفتح، إنما ذلكَ هذا للرجل، إنما ذلكِ للمرأة.
"عرق": هذا العرق سماه النبي -عليه الصلاة والسلام- عرقا، يعني أن دم الاستحاضة يخرج من عرق، وأطباء العرب الأولون وأصحاب اللغة يقولون: إن هذا العرق يسمى العادم أو العاذر، وهذه التسمية لا تعنينا في هذا الزمان، ولكن المهم أنه دم يخرج من عرق، العرق يعني من وريد من الأوردة التي مثل العرق الموجود في اليد، مثل العرق الموجود في الرِّجل.
كذلك هناك عرق موجود في أول رحم المرأة، يخرج منه هذا الدم، فإذن ليس هو دم ناشئ عن عدم حمل المرأة فيلقى الدم الذي هو دم الحيض، إنما هو دم عرق يعني مثل الدم الذي يجري في البدن في أي مكان آخر.
فقوله -عليه الصلاة والسلام-: " إنما ذلك عرق " يعني مثل العروق الأخرى التي في البدن، وليس بحيض؛ لأن الحيض ليس بعرق، وإنما هو دم يرخيه الرحم في أوقات معلومة كما سيأتي في باب الحيض.
قال: " فإذا أقبلت حِيضتك " هذه الكلمة "حيضتك" تقرأ بالفتح حَيضتك، وهذا ليس بجيد، وتقرأ بالكسر حِيضتك، وقراءتها بالكسر أصح عند علماء الحديث، ولهذا غلّط الخطابي في خطأ المحدثين -كتابه "بيان غلط المحدثين"- غلّط من قرأها "حَيضتك" في حديث " إن حيضتك ليست في يدك " وقال: إن الصواب: إن حِيضتك، وكذلك هنا الصواب: " فإذا أقبلت حِيضتك " بالكسر.
درجة الحديث:

(1/206)

الحديث في الرواية هذه قال: متفق عليه، وأما الرواية الأخرى قال: وللبخاري: " ثم توضئي لكل صلاة " وأشار مسلم إلى أنه حذفها عمدا، ومسلم -رحمه الله- كأنه حذف هذه الرواية، هذا اللفظ: " ثم توضئي لكل صلاة " لظنه أنه تفرد بها الراوي -وأظنه حماد- إلى إنه تفرد بها، فلم يصححها، والصواب أن هذه الرواية صحيحة، وأنها محفوظة، إذ رواها جمع كثير أيضا، فلهذا ساقها البخاري، والصواب مع البخاري في تصحيحها وإيرادها.
من أحكام الحديث:
دل الحديث على أن الاستحاضة ناقض من نواقض الطهارة؛ لأنه قال في رواية البخاري: " ثم توضئي لكل صلاة " فالاستحاضة -وهو خروج الدم- ينقض الوضوء خروج دم الاستحاضة.
ودل الحديث على أن الاستحاضة تختلف عن الحيض في الأحكام، وأن الاستحاضة حدث دائم لا يمنع الصلاة، فهو من جنس سلس البول، ومن جنس خروج الريح دائما، ومن جنس استطلاق الأمعاء، ونحو ذلك مما قد يحصل عند بعض الناس في مرض ونحوه، فالاستحاضة دل الحديث على أنها حدث دائم؛ لهذا قال: " توضئي لكل صلاة ".
ثانيا الاستحاضة والحيض شيئان مختلفان فرق النبي -عليه الصلاة والسلام- بينهما في الحديث، فقال: " إنما ذلكِ عرق وليس بحيض " والحيض له أحكامه خاصة التي ستأتي في باب الحيض.
وأما الاستحاضة فإنها تختلف عن الحيض في الأحكام، وهي دم فساد ومرض، والحيض دم طبيعة وجبلة، الاستحاضة تأتي للمرأة في أي وقت، دم يخرج منها من الرحم وليس هو دم الحيض، دم الحيض له صفاته المعروفة التي تعرفها المرأة بها، ودم الاستحاضة مختلف.
ولهذا في قوله هنا: " إنما ذلكِ عرق " يفهم منه أن دم الاستحاضة له صفات الدم المعتاد، وهو كونه فاتح اللون ورقيق إلى آخره، مثلما جاء في الحديث الآخر الذي ذكرته لك، الذي في السنن: أن دم الحيض أسود يعرف، ودم الاستحاضة يختلف عن ذلك.

(1/207)

دم الاستحاضة هو دم فساد، والعلماء يعبرون عن كل دم خرج من الموضع -يعني من الرحم- وخرج من يعني من الفرج -فرج المرأة- وليس بدم حيض بأنه دم استحاضة أو دم فساد.
فإذن عندنا الدماء بحسب ما دل عليه الحديث الدماء نوعان: دم حيض، ودم استحاضة، دم الاستحاضة هو دم الفساد، فإذا لم يكن ما يخرج من المرأة حيضا فهو استحاضة.
ثالثا: دل الحديث على أن خروج الدم من العرق ناقض للطهارة؛ لأنه -عليه الصلاة والسلام- أمر المستحاضة بأن تتوضأ لكل صلاة، وسبب ذلك -يعني سبب أمرها بالتوضؤ- وعلة ذلك خروج الدم من العرق، قال: " إنما ذلكِ عرق ".
وتعليل النبي -عليه الصلاة والسلام- للاستحاضة بأنها عرق، وللأمر بالوضوء لأجل خروج الدم من العرق نستفيد منه أن خروج الدم من العرق من أي موضع كان من البدن ناقض للطهارة، وهذه المسألة مما اختلف فيها أهل العلم كثيرا، وهي المسألة المعروفة بـ هل خروج الدم ينقض الطهارة أم لا؟
والدم فيه مبحثان:
مبحث في: هل هو طاهر أم نجس؟ والمبحث الثاني: الذي يتعلق بهذا الحديث: هل خروج الدم ينقض الطهارة أم لا ينقضها؟
وللعلماء في ذلك عدة أقوال:
القول الأول: أن خروج الدم من البدن لا ينقض الطهارة، وإنما ينقض إذا خرج من الموضع -من الفرج من أحد السبيلين-، فإذا خرج من فرج المرأة فإنه يكون ناقضا، أما غير ذلك فإنه باق على أصله، وهو أنه لا ينقض الطهارة، إذ لا دليل على ذلك، وهذا القول قال به الإمام مالك، والشافعي، واختاره عدد من المحققين من أهل العلم كشيخ الإسلام ابن تيمية، وجماعة آخرون.
القول الثاني: ونحن يهمنا قولان- القول الثاني: هو أن خروج الدم ينقض الطهارة، سواء أكان الخروج من الموضع -يعني من فرج المرأة- بالاستحاضة، أو بغير ذلك، أو كان الخروج من أي موضع من سائر البدن.

(1/208)

ودليلهم على ذلك هذا الحديث، وهو أن النبي - صلى الله عليه وسلم - علل إيجاب الوضوء على المستحاضة بأن ما خرج منها عرق فقال: " إنما ذلك عرق وليس بحيض ... ثم توضئي لكل صلاة ".
فقوله: " ثم توضئي لكل صلاة " في آخر الحديث معلق بخروج الدم من العرق، وتعليل النبي - صلى الله عليه وسلم - خروج الدم بأنه من عرق هذا فيه فائدة أنه لا فرق في البدن ما بين عرق وعرق، وهذا القول ظاهر الاستدلال، وهو أولى لا شك ممن قال:. .. من قول من قال: إنه لا دليل على نقض الطهارة بخروج الدم.
يشكل عليه ما استدل به أصحاب القول الأول من أن الصحابة كانوا يصلون في جراحاتهم، وأن عمر - رضي الله عنه - صلى بالناس -لما طعنه أبو لؤلؤة-، صلى بالناس وجرحه يثعب دما، وهكذا في غيرها، وكحديث عمار بن ياسر في غزوة ذات الرقاع، إلى غير ذلك.
والجواب عن هذا أن الجراحات أحداث مستديمة، فمن به جرح مستديم الخروج -يعني الدم مستديم الخروج- فإنه لا ينقض الطهارة مثل المستحاضة فإنها تتوضأ وتصلي، ولو كان الدم أثناء الصلاة يجري ويخرج، وهكذا صاحب سلس البول، وهكذا من استطلقت أمعاؤه إلى آخره.
فالذي به حدث دائم؟ الحدث الدائم لا يمنع الصلاة، فيستمر في صلاته ولو كان الحدث ملابسا له؛ ولهذا قال العلماء: إن خروج الدم ينقض الطهارة، ويستثنى من ذلك الدماء التي لا ترقأ -يعني الدائمة- لأجل الأدلة التي ذكرت.
وهذا القول هو الظاهر من حيث الاستدلال كما رأيت، وهو أن يقال: إن خروج الدم من العروق من أي مكان في البدن ينقض الطهارة، وإذا كان الدم لا يرقأ -مستمرا- فإنه لا بأس بالاستمرار في الصلاة؛ لأن هذا له حكم الأحداث المستديمة.
قال أصحاب هذا القول: إن يسير الدم يُعفى عنه، يعني النقطة الصغيرة إذا خرجت؛ وذلك لأنها لا تكون غالبا من عروق، مثل ما جاء عن ابن عمر أنه عصر بثرة فخرجت دما ونحو ذلك؛ لأن هذا الدم متجمع في الحبة أو في البثرة، وليس دم عرق.

(1/209)

فإذا كان دم يخرج من الأوردة، من أغشية الجسم، من العروق، ونحو ذلك، فهذا ناقض للطهارة عنده، وهذا القول -كما ذكرت لك- هو الصحيح.
الرابع: دل الحديث على أن المستحاضة -كما ذكرنا- تتوضأ لكل صلاة، فقد جاء في بعض الألفاظ أنها تغتسل، وهذا ليس بصحيح، بل يكتفى في المستحاضة أن تتوضأ لكل صلاة، وفي حكم المستحاضة كل من به حدث دائم كما ذكرنا لكم آنفا نعم.
حديث "كنت رجلا مذاء فأمرت المقداد أن يسأل النبي - صلى الله عليه وسلم - "

اقرأ:
وعن علي بن أبي طالب - رضي الله عنه - قال: " كنت رجلا مذاء، فأمرت المقداد أن يسأل النبي - صلى الله عليه وسلم - فسأله، فقال: فيه الوضوء " متفق عليه واللفظ للبخاري.
قال -رحمه الله-: وعن علي بن أبي طالب - رضي الله عنه - قال: " كنت رجلا مذاء فأمرت المقداد أن يسأل النبي - صلى الله عليه وسلم - فسأله، فقال: فيه الوضوء " متفق عليه، ب واللفظ للبخاري.
معنى الحديث:
أن عليا - رضي الله عنه - كان زوج فاطمة بنت رسول الله - صلى الله عليه وسلم - ولأجل استحيائه وأدبه مع النبي -عليه الصلاة والسلام- أراد أن يسأل عن حكم كثرة خروج المذي منه، فلم يباشر ذلك بنفسه، بل أمر المقداد أن يسأل النبي -عليه الصلاة والسلام-.
جاء في بعض الروايات أنه قال: " لمكان ابنته مني " لأجل حيائه - رضي الله عنه - فسأل المقداد النبي -عليه الصلاة والسلام-، فأمره أن يتوضأ، فقال: " فيه الوضوء " وفي رواية أخرى قال: " يغسل ذكره وأنثييه ثم يتوضأ " إلى غير ذلك.
لغة الحديث:

(1/210)

قوله: "مذاء": مذاء فعال صيغة مبالغة، يعني أنه كثير إخراج المذي، والمذي سائل معروف يخرج عند الفكر أو المداعبة أو نحو ذلك، جعله الله تعالى لتطهير المجرى مجرى البول منه، يعني من البول، وتهيئة للجماع.
درجة الحديث:
الحديث قال: متفق عليه، واللفظ للبخاري، وله ألفاظ متعددة، وروايات بعضها طويل، وبعضها مختصر.
من أحكام الحديث:
دل الحديث على أن خروج المذي من الرجل ينقض الوضوء، فالمذي نجس، وخروجه ينقض الطهارة، وهذا ثبتت به السنة في هذا الحديث وفي غيره، وأيضا أجمع عليه العلماء، فمن خرج منه المذي فقد انتقضت طهارته، فمن نواقض الوضوء خروج المذي.
ثانيا: في الحديث أن الرجل إذا استحيا أن يباشر سؤالا بنفسه، فإنه يوكل من يسأل له من المأمونين الذين يفهمون معنى الكلام، وأن الحياء في مثل هذا لا ينقص قدر الرجل، بل إنه مطلوب في بعض المسائل لأجل بعض الأحوال.
فعلي - رضي الله عنه - لأجل قرابته من النبي -عليه الصلاة والسلام-، ولأجل أن سبب كثرة خروج المذي منه هو ما يكون من معاشرته لبنت رسول الله - صلى الله عليه وسلم - ولأجل أن الأدب ألا يواجه الرجل بمثل هذا، فاختار أن يوكل المقداد بالسؤال.
وهذا مما ينبغي للناس أن يتعاهدوه فيما يستحيا منه، أما ما هو معروف من أنه لا حياء في الدين، وأن الأنصار قوم لا يمنعهم الحياء أن يسألوا عما بدا لهم، وأن بعض النساء كانت تأتي النبي -عليه الصلاة والسلام- وتسأله بعض الأسئلة، فهذا للإنسان -للرجل، للمرأة- أن يسأل بنفسه.
لكن في بعض الأحوال يكون الحياء أفضل، وألا يباشر السؤال بنفسه، خاصة مع عالم أو مع إمام يعرفه، وربما صار السؤال يحدث منقصة له ونحو ذلك.

(1/211)

فدل الحديث على أن الحياء في مثل هذا مطلوب، والحياء شعبة من الإيمان، ولا يناقض هذا من أن أمور الدين لا يستحيا من السؤال فيها أو عنها نعم.
حديث "أن النبي - صلى الله عليه وسلم - قبَّل بعض نسائه ثم خرج إلى الصلاة "

وعن عائشة: " أن النبي - صلى الله عليه وسلم - قبَّل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ " أخرجه أحمد، وضعفه البخاري.
قال: وعن عائشة -رضي الله تعالي عنها-: " أن النبي - صلى الله عليه وسلم - قبَّل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ " أخرجه أحمد، وضعفه البخاري.
معنى الحديث:
أن عائشة تذكر عن النبي -عليه الصلاة والسلام- أنه كان ربما أنه قبل بعض نسائه -تعني نفسها- ثم يخرج إلى الصلاة، ولا يجدد وضوءا بعد تلك القُبلة، ولم تذكر صفة هذه القبلة، هل هي قبلة مودة، أو هي قبلة تلذذ وشهوة؟ وإنما قالت: " قبل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ ".
لغة الحديث:
الحديث ألفاظه واضحة، قولها "قبّل": التقبيل يكون تارة -كما ذكرت لك- عن شهوة، وتارة يكون عن مودة ورحمة، وتارة يكون عن إكرام، فالتقبيل له أنحاء، فيقبل لأجل الاحترام والتقدير، ويُقبل لأجل الرحمة والمودة، كما يقبل الأب أبناءه ونحو ذلك، ويقبل لأجل الشهوة والتلذذ كما يقبل الرجل من تحلّ له.
درجة الحديث:
الحديث قال هنا: أخرجه أحمد، وضعفه البخاري، وهذا الحديث من الأحاديث التي فيها كلام كثير من جهة تخريجها، وبعض العلماء المتأخرين حسن هذا الحديث، وعلماء الحديث المتقدمون على تضعيفه، فضعفه البخاري، وضعفه جماعة أيضا غير البخاري.

(1/212)

وهذا هو الأصح؛ لأن هذا الحديث لا يثبت عن النبي -عليه الصلاة والسلام-، ولا يصح في هذا الباب شيء عن النبي -عليه الصلاة والسلام- يعني في التقبيل وترك الوضوء، وكما ذكرت لك أن عددا من المتأخرين حسن هذا الحديث لأجل كثرة طرقه وما يعترضه من شواهد.
وصنيع المتقدمين من أنه لا يثبت في هذا شيء؛ ولهذا الحافظ ابن حجر -رحمه الله- اختار القول بالتضعيف حيث قال: أخرجه أحمد، وضعفه البخاري. وهذا مصير منه إلى ترجيح القول بتضعيفه، وأنه قول المتقدمين.
من أحكام الحديث:
الحديث فيه دليل على أن القبلة -قبلة الرجل لامرأته أو للمرأة عموما- أنها لا تنقض الطهارة، وعائشة لم تفصل في نوع القبلة، لهذا يحتمل أن يكون قبّل لشهوة، فتكون قبلة الشهوة لا تنقض الطهارة، ويحتمل أن يكون قبل مودة، فيكون لمس الرجل لامرأته للتقبيل.
والتقبيل عادة يحصل فيه نوع تلذذ حتى ولو كان للمودة بأنه أيضا لا ينقض الطهارة، لكن ذكرنا لك أن الحديث -الصحيح أنه- ضعيف، وأن هذا الحديث لا يصلح دليلا في هذه المسألة.
ثانيا: مسألة التقبيل راجعة إلى مسألة مس المرأة بشهوة أو مس الرجل للمرأة، والله -جل وعلا- ذكر في كتابه أن ملامسة النساء ولمس النساء ناقض للطهارة، فقال -جل وعلا-:
{أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا ((((((((} (1) وفي القراءة الأخرى: "أو لمستم النساء"، ولهذا اختلف العلماء في مسألة مس الرجل المرأة، هل ينقض الطهارة أم لا؟ يعني هل لمس الرجل للمرأة ينقض الطهارة أم لا؟ على أقوال:
القول الأول: أن مس الرجل للمرأة -ويدخل في ذلك التقبيل- لا ينقض مطلقا، سواء مس بشهوة أو بغير شهوة، وسواء قبّل بشهوة أو بغير شهوة، فإنه لا ينقض مطلقا.
__________
(1) - سورة النساء آية: 43.

(1/213)

قالوا: والدليل على ذلك هذا الحديث، وهذا يحصل منه المسيس، ولمس، وتقبيل، وأيضا الآية المراد بـ {أَوْ لَامَسْتُمُ ((((((((((((} (1) المراد بها الملامسة وهي الجماع، فاستدلوا بها أن المراد بالآية الجماع، وأن الحديث هذا دليل على ما ذهبوا إليه.
القول الثاني: أن لمس الرجل للمرأة ينقض مطلقا، يعني مقابل القول الأول، القول الأول: لا ينقض مطلقا، وهذا: ينقض مطلقا إذا مس أجنبية، فإذا مس زوجته أو أجنبية فإنه ينقض مطلقا.
فإذا مسها بشهوة أو بغير شهوة، أفضى بيده إليها من غير حائل، قبّل ونحو ذلك، هذا الجميع ينقض الطهارة، وهذا القول للشافعي ولغيره.
القول الثالث: إن المسألة فيها تفصيل: وهو أن قوله جل وعلا: {أَوْ لَامَسْتُمُ ((((((((((((} (2) يفهم على: "أو لمستم" وأن هذا الحديث لا يصح، وأن فهم الآية والحديث ينبغي أن يكون مع فهم قواعد الشريعة.
لهذا قالوا: إن مس الرجل للمرأة ينقض الطهارة إذا كان بشهوة، أما مجرد المس فإنه لا ينقض الطهارة.
فقالوا: إذا قبّل بشهوة انتقض وضوءه، وإذا لامس بشهوة انتقض وضوءه، وهذا يعم ملامسته للمرأة التي تحل له، أو -والعياذ بالله- التي لا تحل له، فكل هذا ينقض الطهارة.
استدلوا لذلك بما ذكرت لك من أن الآية فيها: "أو لمستم النساء" والقراءة الأخرى {أَوْ لَامَسْتُمُ ((((((((((((} (3) والقراءتان يفسر بعضها بعضا، ويفهم ذلك على القواعد الشرعية.
ونظرنا في القواعد فوجدنا أن هذه المسألة -وهي مسألة النقض- يبنى فيها في عدد من الأحكام -كما سيأتي- على أن المظنة تقوم مقام المئنة.
فيؤخذ بهذه القاعدة -وهي أن المظنة تقوم مقام المئنة- يعني أن الشيء إذا كان مظنة للحدث فإنه يحكم عليه بأنه حدث؛ لأنه مظنة له، والمظنة تقوم مقام المئنة -يعني الشيء المتحقق-.
__________
(1) - سورة النساء آية: 43.
(2) - سورة النساء آية: 43.
(3) - سورة النساء آية: 43.

(1/214)

وهذه القاعدة استعملوها في هذه المسألة لأجل أن الشريعة استعملتها في المسائل المشابهة في النواقض، فجاء في مس الذكر: " من مس ذكره فليتوضأ " وجاء في النوم: " العينان وكاء السه فمن نام فليتوضأ ".
فإذن ضابط الباب -أو قاعدة الباب- أنها في عدة مسائل جعلت الشريعة مظنة الحدث تقوم مقام الشيء المتحقق وهو المئنة، قالوا: فهذه المسألة المختلف فيها ما دام أنها في باب نواقض الوضوء، فنجري عليها ما دلت عليه الأدلة الأخرى من رعاية هذه القاعدة.
فالشريعة رعت هذه القاعدة في مسائل وأبواب كثيرة، وفي هذا الباب -باب نواقض الوضوء- في المذي، وفي النوم، وفي مس الذكر، لمظنة خروج المذي ونحو ذلك، وهذا القول هو القول الصحيح.
وبالنسبة للرجل فله علامة، علامة غالبة وليست معسسة، يعني علامة كاشفة وليست شرطا، لكنها علامة، وهي أنه إذا مس بشهوة، أو قبّل بشهوة، فأنعظ ذكره -يعني ظهر دليل الشهوة- فإنه مظنة لخروج المذي، والمذي ناقض، فيكون استدل بما حصل له على أن المظنة متحققة.
فإذن نقول هذه الأقوال الثلاثة الصحيح منها أن مس المرأة لشهوة ينقض الوضوء نعم.
حديث "إذا وجد أحدكم في بطنه شيئا فأشكل عليه "

وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا؟ فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا " أخرجه مسلم.
قال -رحمه الله-: وعن أبي هريرة -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا؟ فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا " أخرجه مسلم.
معنى الحديث:

(1/215)

النبي -عليه الصلاة والسلام- يرشد صحابته أنه إذا كان في المسجد فوجد في بطنه شيئا فأشكل عليه، يعني سمع قرقرة، سمع صوتا أيضا، شيء ينازعه، يخرج منه أو لا يخرج، هو يشكل عليه بما يحس في مخرج الريح، وما يحس أيضا في بطنه.
يشكل عليه خرج منه شيء أم لا، يقول: هل خرج؟ ما خرج. فإذا وجد ذلك فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا، يعني حتى يتيقن أنه خرج منه شيء؛ وذلك لأن الشيطان يأتي للإنسان فيجعله يوسوس في ذلك.
لغة الحديث:
قوله: " في بطنه شيئا " البطن المراد به هنا أمعاء الإنسان لأنها باطنة، والبطن يطلق على الجزء من البدن ما بين الصدر إلى الحقوين من الجهة الأمامية فهذا بطن، فكل ما دخله كان فيه فهو بطن، فيدخل فيه الأمعاء، ويدخل فيه المعدة، ويدخل فيه الكليتان إلى آخره.
" أشكل عليه " الإشكال الاشتباه، في هذه المسألة إشكال يعني فيها اشتباه.
الباقي واضح.
" حتى يسمع صوتا " يعني إذا كان حواسه معتادة.
" أو يجد ريحا " يعني من أثر الهواء الذي خرج منه.
درجة الحديث: قال: أخرجه مسلم.
من أحكام الحديث:
دل الحديث على أن من نواقض الطهارة خروج الهواء من البطن بصوت أو بغير صوت؛ لقوله: " أخرج منه شيء؟ " ثم قال: " حتى يسمع صوتا أو يجد ريحا ".
فمن النواقض للطهارة باتفاق العلماء: الفساء والضراط، وخروجها -يعني خروج الهواء- ليس بنجس فلا ينجس السراويل، لا ينجس السراويل وإنما خروجه ناقض.

(1/216)

والعلماء قالوا: إن الهواء هذا ليس بنجس ولو كان معه رائحة، ولهذا فلا ينجس السراويل التي أصابته، ولا ينجس أيضا صفحتي الدبر ولو وجد فيها الريح.
ثانيا: دل الحديث على أن المسلم فيما يشكل عليه يبنى على المستيقن، يبنى على اليقين؛ لهذا أخذ العلماء من هذا الحديث -ومن أحاديث أخرى ستأتي- قاعدة البناء على اليقين، وأن الأمر إذا اشتبه فيبنى على الأصل، ويبنى على اليقين.
فهنا اليقين هو الطهارة، والناقل عن اليقين والناقل عن الأصل هو خروج الهواء، قال: " أشكل عليه أخرج منه شيء أم لا؟ " فهذا خلاف الأصل، فيبقى على الأصل حتى يجد ما هو متيقن منه أنه نقله عن الأصل.
وقوله في الحديث: " فلا يخرجن من المسجد " هذا ليس له مفهوم بأن هذا يتقيد بالمسجد، بل هذا عام سواء أكان في المسجد أم في الصلاة -وهما أظهر- أم كان في خارج المسجد وفي غير الصلاة.
فإذا كان الأصل أنه طاهر -يعني تطهر الطهارة- فلا ينتقل عن هذا الأصل إلا بيقين، وهذا لا بد أن يعتني به من يجد في نفسه شيئا، من يجد في نفسه شيئا من الوسوسة أو الإشكالات الكثيرة في خروج الهواء منه، هل خرج؟ ما خرج.
بعض الناس يفتح باب التحري -الوسوسة- ويعيد الوضوء كذا مرة، وخاصة إذا كان في أمعائه وفي بطنه شيء من الخلل، فإنه يقول: خرج، ما خرج، أحسست بشيء .. إلى آخره.
والنبي -عليه الصلاة والسلام- أرشده آمرا بأنه لا يخرج حتى يسمع صوتا أو يجد ريحا، وغير ذلك لا تخرج من المسجد، تفتح على نفسك بابا لا تطيقه.
ثالثا: دل الحديث على أن المتيقن من الأشياء يكون بالعلم بأحد الحواس؛ لقوله في آخره: " حتى يسمع صوتا أو يجد ريحا " وهذا لا يتقيد به في اليقين، يعني لا يتقيد في اليقين بأنه ما حصل تيقنه بأحد الحواس، بل ما حصل العلم به بأي طريق، فصار علما، وصار يقينا، ليس شكا ولا مشكلا ولا اشتباها، فإنه يحصل به الحكم.

(1/217)

لهذا لا يصح تقييد مَن قيّد حصول اليقين بأن يكون المتيقن مدركا بأحد الحواس، بل ما حصل به اليقين فإنه يُجزمه، فقد يكون هو تيقن، أو غيره تيقن، دله دليل على ذلك، إلى آخر فروع المسألة نعم.
حديث " لا إنما هو بضعة منك "

وعن طلق بن علي - رضي الله عنه - أنه قال: " قال رجل: مسست ذكري، أو قال: الرجل يمس ذكره في الصلاة أعليه وضوء؟ فقال النبي - صلى الله عليه وسلم - لا إنما هو بضعة منك " أخرجه الخمسة، وصححه ابن حبان، وقال ابن المديني: هو أحسن من حديث بسرة. نعم. . اقرأ حديث بسرة:
وعن بسرة بنت صفوان -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم - قال: " من مس ذكره فليتوضأ " أخرجه الخمسة، وصححه الترمذي، وابن حبان، وقال البخاري: هو أصح شيء في هذا الباب.
قال -رحمه الله-: عن طلق بن علي -رضي الله تعالى عنه- قال: " قال رجل: مسست ذكري، أو قال: الرجل يمس ذكره في الصلاة أعليه وضوء؟ فقال النبي -عليه الصلاة والسلام-: لا إنما هو بضعة منك " أخرجه الخمسة، وصححه ابن حبان، وقال ابن المديني: هو أحسن من حديث بسرة.
وعن بسرة بنت صفوان -رضي الله تعالى عنها- أن رسول الله - صلى الله عليه وسلم - قال: " من مس ذكره فليتوضأ " أخرجه الخمسة، وصححه الترمذي، وابن حبان، وقال البخاري: هو أصح شيء في هذا الباب.
معنى الحديثين:
أن النبي -عليه الصلاة والسلام- سأله رجل ذات مرة عن الرجل يمس ذكره في الصلاة، يعني هل تنتقض بذلك الطهارة أم لا؟ ما الحكم؟ فقال له النبي -عليه الصلاة والسلام-: " إنما هو -يعني الذكر- بضعة منك " يعني جزء من أجزاء بدنك.
فمعنى ذلك أنه كاليد وكالرجل وكالبطن، يعني إذا مسستها فهل عليك وضوء؟ فكذلك هو -يعني الذكر- إذا مسسته في الصلاة فليس عليك وضوء.

(1/218)

ومعنى حديث بسرة أن النبي -عليه الصلاة والسلام- أطلق القول فقال: " من مس ذكره فليتوضأ " يعني في أي حالة كان إذا مس الرجل ذكره فإنه يجب عليه الوضوء، وهذا يعني أن مس الذكر ناقض للوضوء.
لغة الحديث أو لغة الحديثين:
قوله: " مسست ذكرى " " قال رجل: مسست ذكري " مسست: المس هو الإفضاء باليد إلى الشيء، فيقال: مسست رجلي إذا أفضيت بيدي إليها، مسست ذكري -إذا يعني يقال: مسست أو تقول: مسست ذكري- إذا أفضيت بيدك إليه، وهكذا مسست الكتاب مسسته إذا أفضيت باليد إليه، فإذن لفظ المس خاص باليد في اللغة.
قوله: "ذكري": الذكر هو معروف: فرج الرجل.
قوله: "بضعة منك": البضعة هي القطعة من الشيء، فالشيء يقسم إلى أبضاع يعني إلى أجزاء، فالبضعة واحدة الأبضاع، يعني واحدة الأجزاء.
فقوله: " إنما هو بضعة منك " يعني جزء منك، والبضعة يصدق على القطعة أيضا من اللحم، فقوله: "بضعة" يعني: قطعة منك، أو لحم من لحم بدنك، ونحو ذلك.
درجة الحديثين:
هذان الحديثان من الأحاديث التي اختلفت فيها أنظار العلماء من المتقدمين والمتأخرين، بين مصحح ومضعف.
والحافظ ابن حجر أشار إليه، أشار لك بالخلاف، فذكر حديث طلق أن ابن المديني -وهو من أئمة الجرح والتعديل، ومن أئمة علل الحديث، ومعرفة الحديث- قال في حديث طلق: هو أحسن من حديث بسرة.
والبخاري رحمه الله -تلميذ ابن المديني لأن علي ابن المديني شيخ البخاري- تلميذ ابن المديني قال في حديث بسرة: هو أصح شيء في هذا الباب.

(1/219)

فأشار الحافظ ابن حجر إلى أن أئمة الجرح والتعديل وأئمة علل الحديث المتقدين قد اختلفوا في هذين الحديثين أيّ هذين الحديثين يُرجح؟
ولهذا نفهم من هذه الإشارة أن الدخول في هذين الحديثين بالبحث المستفيض أنه لا بد أن يتنوع إلى أحد هذين القولين.
فإما أن يكون المُخَرِّج ينصر -مهما جمع من الطرق ومهما علل ومهما أضعف القول الثاني- ينصر قول ابن المديني في أن الترجيح لحديث طلق، أو ينصر قول البخاري في أن أصح شيء في الباب حديث بسرة.
ولهذا نطوي القول عن الترجيح بين القولين، ونقول: كل واحد من هذين الحديثين فيه علة، وهو علة بأشياء، فيحتمل تصحيحه، ويحتمل تضعيفه، ولا ندخل في الترجيح ما بين اختيار ابن المديني وحكمه، وما بين اختيار البخاري وحكمه.
إلا أن أكثر -من جهة الكثرة- أكثر أئمة الحديث على متابعة البخاري، والأخذ بقوله في ترجيح حديث بسرة على حديث طلق بن علي، فإذا اعتبرت الكثرة هنا في التصحيح فإن المصححين لحديث بسرة أكثر ممن صحح حديث طلق بن علي.
من أحكام الحديث:
الحديثان -كما ترى- متعارضان ظاهرا؛ فحديث طلق بن علي يقول: إن من مس ذكره فلا يتوضأ، فقال في مس الذكر، والرجل يمس ذكره: " إنما هو بضعة منك " يعني ليس فيه الوضوء.
وحديث بسرة قال: " من مس ذكره فليتوضأ " فهما حديثان متعارضان في اللفظ، فالعلماء اختلفوا في الجمع ما بين هذين الحديثين؛ ولهذا نقدم اختلاف العلماء ثم نذكر بعض قواعد الحديثين:
القول الأول في المسألة: هو أن مس الذكر ليس بناقض مطلقا، يعني سواء أكان مسا في الصلاة أو خارج الصلاة، أكان مسا بشهوة أم بغير شهوة، أكان مسا بحائل أو بلا حائل.
فالقول الأول أن مس الذكر لا ينقض الطهارة مطلقا، وهذا القول مصير من أصحابه إلى الاستدلال بحديث طلق بن علي: " إنما هو بضعة منك ".

(1/220)

قالوا: وإن كان الحديث مورده سؤال عن المس في الصلاة، والذي يصلي يمس من غير شهوة؛ لأنه في عبادة، ويمس أيضا بحائل.
إلا أن حصر النبي -عليه الصلاة والسلام- بقوله: " لا إنما هو بضعة منك " هذا الحصر في قوله: " إنما هو بضعة منك " يقتضي أن هذا الإيراد الذي أورده السائل لا وجه له، يعني من جهة تقييد بعض الصور، فقال: لا، يعني لا تتوضأ، ليس عليه وضوء " إنما هو بضعة منك ".
فقوله: " إنما هو بضعة منك " دل على عدم الوضوء من مس الذكر مطلقا.
والقول الثاني: أن مس الذكر ينقض الوضوء مطلقا، سواء أمسّه بشهوة أم بغير شهوة، لكن لا بد من أن يكون مسيسا بالإفضاء باليد، أما إذا لم يفض بيده بل مسه بحائل فإنه لا يدخل في ذلك، فإذا أفضى بيده إلى ذكره على أي صفة -يعني بباطن كفه- إلى ذكره فإنه ينقض الطهارة.
واستدلوا بحديث بسرة: " من مس ذكره فليتوضأ " ووجه الاستدلال من حديث بسرة أن النبي -عليه الصلاة والسلام- شرط فقال: " من مس " و"من" اسم شرط؛ ولهذا وقعت الفاء في جواب الشرط، و"مس" فعل الشرط، فجعل جواب الشرط مرتبا على فعل الشرط، يعني جعل إيجاب الوضوء والأمر به مرتبا على مس الذكر.
قوله: " من مس ذكره " "مس" هنا فعل ماض، وهو نكرة لأن الفعل يشتمل على حدث وزمان، أي فعل يشتمل على حدث وعلى زمان، الزمان يكون زمانا ماضيا في الفعل الماضي، ويكون زمانا حاضرا في الفعل المضارع أو مستقبلا، ويكون زمانا مستقبلا في فعل الأمر، ويشتمل على حدث، والحدث هو المصدر، والمصدر في الفعل نكرة.
والنكرة في سياق الشرط تعم، يعني من مس بأي نوع من أنواع المس، يعم صور المس، ويمس لشهوة، ويمس لغير شهوة؛ لأنها نكرة في سياق الشرط.

(1/221)

لهذا إذا رأيت في أوجه الاستدلال عند بعض العلماء أنه قال هنا فيه العموم، من أين جاء العموم؟ "مس" هذه نكرة -وإن كانت فعلا- فالفعل مستكن فيه الحدث، الحدث هو المصدر، والمصدر نكرة، إذا كان في سياق الشرط فإنه يعم.
لهذا قالوا بتعميم الأحوال، فإذا مس ذكره فصدق عليه اسم المس بإفضاء اليد إلى الذكر، فإنه ينقض الطهارة مطلقا.
القول الثالث: أن هذه المسألة لما تعارض فيها الدليلان وجب الجمع بينهما، وجب الجمع ما بين حديث طلق وما بين حديث بسرة، وأقرب أوجه الجمع في ذلك أن يقال، وهو قول أصحاب القول الثالث هذا: إنه من مس ذكره بشهوة فليتوضأ.
وسبب هذا الجمع أن الحديث الأول قال: " إنما هو بضعة منك " وهذا جعله كأي قطعة من قطع الجسم أو أجزاء البدن، والثاني فيه إيجاب الوضوء، فلما تعارضا نظرنا في القواعد، ووجدنا أن مس الذكر يكون سببا لخروج المذي إذا كان مسا بشهوة.
فلهذا طبقوا عليه القاعدة التي ذكرت لك أن المظنة تقوم مقام المئنة، وهي قاعدة مستعملة؛ فلذلك فإن مس الذكر إذا كان بشهوة فإن معناه يعني عند غالب الناس -عند غالب الرجال- أنه يكون معه خروج المذي؛ لأن غالب الرجال أنه إذا حصل عنده نوع شهوة فإنه يخرج منه المذي، أو يكون المذي مترددا في جوف إحليله.
لهذا قالوا: إن مس الذكر إذا كان لشهوة فهو مظنة الحدث، وإلا فإن مجرد المس كمس أي جزء من أجزاء البدن، فالتعليل المعقول، والحكمة المدركة تقضي بأن يكون ذلك مقيدا بالشهوة دون غيرها؛ لأجل ألا يلغى قول النبي -عليه الصلاة والسلام-: " إنما هو بضعة منك ".
وهذا مصير منهم إلى اعتبار الحديثين، أو إلى إلغاء الحديثين، مصير من أصحاب هذا القول إلى اعتبار الحديثين فنجمع بينها، أو إلى إسقاط اعتبار الحديثين لأجل أن كل طائفة ضعفت الحديث الآخر، فنرجع إلى القاعدة التي تحكم هذه المسألة.

(1/222)

فلهذا قالوا: يجمع بين الحديثين بهذا الجمع، فيكون أولى على اعتبار أن الدليلين يصلحان للاستدلال.
ثانيا: -يعني بعد الخلاف- أفاد الحديث الأول -وهو حديث طلق بن علي- أن الحركة اليسيرة في الصلاة لا تبطلها؛ لأنه قال: " الرجل يمس ذكره في الصلاة ".
فهي حركة يسيرة قد يحتاج الرجل أن يمس بعض أجزاء بدنه لغرض من الأغراض، لحاجة من الحاجات عنده، وهذه حركة يسيرة، الحركة اليسيرة في الصلاة مأذون بها، كما سيأتي في موضعه في كتاب الصلاة إن شاء الله.
ثالثا: في حديث بسرة -رضي الله عنها- دليل على أن المرأة لها أن تتكلم في شأن الرجال؛ لأن بسرة امرأة، هي بسرة بنت صفوان، وروت حديثا يتصل بحكم يختص بالرجال " من مس ذكره فليتوضأ ".
وهذا لأجل أن المرأة تحتاج إلى معرفة أحكام تختص بالرجال؛ لأنها ربما ترشد زوجها، وربما ترشد ابنها إذا راهق، وربما .. إلى آخره.
فنقل المرأة لأحكام الرجال إذا كان على وجه العلم، وعدم الخنا والضحك في مثل نقل هذه الأحكام، فإن هذا من المحمود في الشريعة، والصحابيات -رضوان الله عليهن- نقلن كثيرا من الأحكام.
وكثير من الأحكام الشرعية للرجال نقلتها عائشة -رضي الله عنها-، واستفاد منها الصحابة فيما ذكرَت من أحكام؛ لأنها عاشرت النبي -عليه الصلاة والسلام-، وكانت قريبة منه -عليه الصلاة والسلام-.
ولهذا ذكر العلماء وجها حسنا في -يعني هذا الاستطراد- في تعليل زواج النبي -عليه الصلاة والسلام- من عائشة، وهي بنت صغيرة حدثة السن، والنبي -عليه الصلاة والسلام- كان إذ تزوجها نحو الخمسين أو أكثر من الخمسين.
والعلماء ذكروا أوجها: من أحسنها أن الشريعة تكون بالنقل عن النبي -عليه الصلاة والسلام-، ولا بد أن تحفظ الأحكام الشرعية فيما يعانيه المرء في بيته، ومع أهله، ومع نسائه، إلى آخر ذلك.
والمرأة الصغيرة يكون عندها من الاستعداد للحفظ وللفهم، ويكون عندها من الاستعداد لمعرفة الأحكام ما ليس عند المرأة المسنة في ذلك.

(1/223)

والنبي -عليه الصلاة والسلام- لا شك أن له أحوالا كثيرة في بيته -عليه الصلاة والسلام- فيما يتعلق بمعيشته، وما يتعلق بمعاملته لأهله، في العشرة الزوجية، في الجماع، في أحواله، في غسله، في أمور كثيرة، في كلامه مع من يدخل عليه خاصا، في بيته مع النساء، هذا لا بد أن يحفظ عنه -عليه الصلاة والسلام-.
ولهذا العلم المورود عن النبي - صلى الله عليه وسلم - بنقل أمنا عائشة -رضي الله عنها وأرضاها وعن أبيها- علم كثير جدا، إنما حفظ بنقل عائشة -رضي الله عنها-، وسائر أزواج النبي -عليه الصلاة والسلام- كن يحضرن ويسمعن، ولكن لم ينقلن ما نقلت عائشة.
ولهذا استدركت عائشة -رضي الله عنها- على الصحابة مسائل كثيرة، جمعها بعض العلماء في مؤلف مثل: "سهام الإصابة فيما استدركته عائشة على الصحابة" ونحو ذلك من المؤلفات للزركشي وللسيوطي ولغيرهم من أهل العلم.
فاستدركت على الصحابة مسائل كثيرة منقولة، ونقلت من الأحاديث شيئا كثيرا، فأكثر امرأة نُقل عنها الحديث عائشة -رضي الله عنها-، بل نافست في ذلك كبار الصحابة العلماء -رضي الله عنهم أجمعين-.
إذن هذا فيه من الفوائد أن المرأة حدثة السن تتحمل من العلم ما لا يتحمله غيرها.
ولذلك قد يخطئ بعض الآباء وبعض الأمهات أنه من المسائل الشرعية لا يرعون لجانب الأولاد بالا، فيتكتمون عنهم في المسائل، ولا يلقون العلم عليهم بقوة وبوضوح، والعلم وإن لم يكن الصغير يهتم به لكنه يتلقاه.
ولهذا ينبغي للأب وللأخ ألا يحرموا الصغار من العلم؛ فإنهم ربما حفظوا، وربما أدركوا وانتفعوا، ولا يهلك العلم حتى يكون سرا.
فإذن الصحابيات -رضوان الله عليهن- تكلمن في مسائل العلم، وحفظن أشياء مما يتعلق بالرجال، كما دل عليه حديث بسرة -رضي الله عنها- نعم.
حديث "من أصابه قيء أو رعاف أو قلس أو مذي فلينصرف فليتوضأ "

(1/224)

وعن عائشة -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم - قال: " من أصابه قيء أو رعاف أو قلس أو مذي فلينصرف فليتوضأ، ثم ليبن على صلاته وهو في ذلك لا يتكلم " أخرجه ابن ماجه، وضعفه أحمد وغيره.
قال: وعن عائشة -رضي الله تعالى عنها- أن رسول الله - صلى الله عليه وسلم - قال: " من أصابه قيء أو رعاف أو قلس أو مذي فلينصرف فليتوضأ، ثم ليبن على صلاته وهو في ذلك لا يتكلم " أخرجه ابن ماجه، وضعفه أحمد وغيره.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- يرشد ويأمر أن من أصابه شيء من هذه الأشياء التي هي: القيء، والرعاف، والقلس، والمذي. جاءه في صلاته رعاف من أنفه، جاءه في صلاته قيء إما كثير أو قليل، أو جاءه قلس بأن يخرج شيء سائل من المعدة قليل فيكون في فمه، فالذي يجب عليه أن ينصرف فليتوضأ، ثم يبني على صلاته.
يتوضأ كونه إذا صلى ثنتين، يتوضأ ثم يرجع فيكمل الصلاة الباقية عليه ثنتين، وهو في ذلك لا يتكلم، يعني بشرط أن يكون في انصرافه ووضوئه ورجوعه أنه لا يتكلم في ذلك.
لغة الحديث:
"القيء والقلس": متقاربان، فالقيء لما يخرج من سوائل المعدة -بقايا أو أثر الطعام- إلى الفم، يخرج كثيرا، والقلس ما يخرج ويكون قليلا، إما ملء الفم أو أقل منه، ويكون تارة بسبب شيء في المعدة، وتارة يكون -يعني القلس- بسبب امتلاء المعدة من الطعام والشراب.
"والرعاف": دم يخرج من أغشية الأنف الداخلية.
قوله في الحديث: " ليبن على صلاته " البناء المقصود منه أن يكون الآخر تبعا للأول، مثل وضع البناء أي بناء يكون الأخير تبعا للأول ومتصل به.
درجة الحديث:

(1/225)

قال هنا الحافظ ابن حجر: أخرجه ابن ماجه، وضعفه أحمد وغيره، والحديث ضعيف بمرة، وفيه شذوذ أو نكارة؛ ولهذا ضعفه الإمام أحمد، وضعفه الشافعي، وضعفه البخاري، وضعفه أئمة كثيرون من المتقدمين ومن المتأخرين.
من أحكام الحديث:
الحديث فيه أحكام كثيرة، وهذه الأحكام نعرض لها من جهة أن بعض العلماء استدلوا بالحديث لها -يعني لتلك الأحكام-، وبعض الأحكام في أدلة أخرى تقوم مقام هذا الحديث فيها.
دل الحديث:
أولا: على أن القيء ناقض للوضوء، القيء والقلس ناقض للوضوء، وهذا الحديث كما ذكرنا لك أن العلماء ضعفوه، لكن النقض بالقيء والقلس استدل له بأحاديث أخر، منها:
" أن النبي -عليه الصلاة والسلام- قاء فتوضأ " كما روى أبو الدرداء - رضي الله عنه - وإسناده صحيح.
وأيضا أمر النبي - صلى الله عليه وسلم - بالوضوء من القيء والقلس، وهذا مُخرَّج في السنن، وصححه بعض العلماء.
وجه الدلالة أن القيء -يعني وجه الدلالة الفقهية- أن القيء نجس، وسبب نجاسته أنه خارج من المعدة بعد التغير، والذي يكون في الجو متغيرا، يعني استحال من الطعام الطاهر إلى شيء آخر لما خالط سوائل المعدة وعصارتها، فإنه منذ أن يتغير إلى أن يخرج غائطا أو بولا فإنه يعد نجسا.
لهذا القيء نجس، وخروج النجاسات من البدن عند طائفة من أهل العلم أنه ناقض للطهارة، ولهذا حملوا الحديث " أن النبي - صلى الله عليه وسلم - قاء فتوضأ " على حديث الأمر بالوضوء من القيء.
وإلا فدلالة " قاء فتوضأ " تحتمل أن يكون توضأ من القيء، وتحتمل أن يكون توضأ لا من القيء، يعني من شيء آخر، أو توضأ استحبابا، ولا يكون القيء ناقضا للطهارة.
لكن أيد ذلك الحديث الآخر الذي فيه الأمر بالوضوء من القيء، وأيده القاعدة، أو يعني القاعدة التي ذكرنا، أن خروج النجاسات من البدن أنه منقض، أو ناقض للطهارة.

(1/226)

والعلماء اختلفوا في القيء: هل ينقض أو لا ينقض -يعني خروج القيء- على ثلاثة أقوال: القول الأول: أنه ينقض مطلقا. والثاني: أنه لا ينقض. والثالث: قول من قال باستحباب الطهارة، باستحباب إعادة الوضوء دون الوجوب، وهو اختيار شيخ الإسلام ابن تيمية.
ثانيا: دل الحديث على أن الرعاف ناقض للطهارة، والرعاف دم خارج، وخروج الدم السائل يكون من عروق صغيرة جدا في داخل الأنف، فله حكم خروج الدم من الإنسان، الذي قدمنا بحثه.
والرعاف أكثر العلماء على أنه ناقض للطهارة؛ لأن النبي -عليه الصلاة والسلام- أرشد من خرج منه شيء في الصلاة أن يضع يده على أنفه موهما أنه خرج منه رعاف، فيكون انصرافه لأجل انتقاض طهارته بالرعاف.
والبحث فيه هو فرع عن البحث في نقض الطهارة بالدم، إلا أن القائل بنقض الطهارة به أكثر من الأول، يعني من جهة التفصيل.
ثالثا: قوله: " أو مذي " نجاسة المذي، أو انتقاض الطهارة بالمذي مر معنا فيما سلف.
رابعا: قوله: " فلينصرف فليتوضأ " هذا وجه الدلالة من أن هذه الأشياء ناقضة للطهارة، مر معنا أوجه الاستدلال الأخرى لكل مسألة.
خامسا: في الحديث أن من خرج منه شيء من هذه الأشياء أنه يذهب يتوضأ ويبني على صلاته؛ لقوله آمرا -عليه الصلاة والسلام-: " ثم ليبن على صلاته وهو في ذلك لا يتكلم ".
وهذا القدر -وهو البناء على الصلاة يعني أنه لا يستأنف صلاة جديدة- لم يرد ذكره إلا في هذا الحديث؛ ولهذا حكم بنكارة هذه اللفظة، بل ونكارة الحديث عموما لأجل ورود هذه اللفظة فيه.
والبناء لم يقل به العلماء، يعني أنه يبني على صلاته، بل الذي جاء في الدليل الآخر الذي ذكرنا لك أنه من قاء -أو أنه يعني معنى الحديث أن من قاء- أو من أصابه قيء أو قلس فإنه يعيد الوضوء والصلاة، دون ذكر للبناء على ما تقدم.

(1/227)

فإذن هذه الكلمة: " ثم ليبن على صلاته " لم يقل بها العلماء وحكموا على الحديث بسببها بالضعف والنكارة نعم.
حديث "أن رجلا سأل النبي - صلى الله عليه وسلم - أتوضأ من لحوم الغنم؟ "

وعن جابر بن سمرة - رضي الله عنه - " أن رجلا سأل النبي - صلى الله عليه وسلم - أتوضأ من لحوم الغنم؟ قال: إن شئت. قال: أتوضأ من لحوم الإبل؟ قال: نعم " أخرجه مسلم.
قال: وعن جابر بن سمرة -رضي الله تعالى عنه- " أن رجلا سأل النبي - صلى الله عليه وسلم - أتوضأ من لحوم الغنم؟ قال: إن شئت، قال: أتوضأ من لحوم الإبل؟ قال: نعم " أخرجه مسلم.
معنى الحديث:
أن هذا الرجل لأجل أنه يأكل لحوم الغنم، ويأكل لحوم الإبل حرص على السؤال: هل أكل لحم الغنم ينقض الوضوء؟ هل أكل لحم الإبل ينقض الوضوء؟ فسأل النبي -عليه الصلاة والسلام-: هل يتوضأ من لحم الغنم؟ فقال له النبي -عليه الصلاة والسلام-: إن شئت، إن شئت توضأ، وإن شئت لا تتوضأ، سأله عن الإبل " أتوضا من لحوم الإبل؟ قال نعم " يعني توضأ منها.
لغة الحديث:
في قوله "لحوم الغنم"، "لحوم الإبل": اللحوم جمع لحم، واللحم يصدق على ما يسمى لحما أحمر، فلا يدخل في اسم اللحم لغة، لا يدخل فيه ما ليس بلحم مثل الشحم، الشحم اسم آخر، ومثل العظم، ومثل الكرش، ومثل الأمعاء والمصران، ومثل العصب ونحو ذلك، فهذه الأشياء -مثل الكبد- فهذه الأشياء ليست بلحم في اللغة.
فاللحم في اللغة يطلق على ما كان من أجزاء البدن فيه الأنسجة، وفيه العضلات، واللحم الأحمر، كما يعني هو تقريبا.

(1/228)

هذا من جهة اللغة هل هذا تحديد يعني الذي جاء في الحديث أم هو تغليب؟ يرد البحث فيه في الأحكام.
قوله " أتوضأ من لحوم الغنم " الغنم اسم لنوعين: اسم للضأن، واسم للماعز، فالغنم في اللغة نوعان، فالضأن والماعز نوعا الغنم كما قال -جل وعلا-: {مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آَلذَّكَرَيْنِ حَرَّمَ أَمِ (((((((((((((} (1) إلى آخر الآية.
والضأن هي ذات الصوف، يسميها الناس الخرفان الآن، والمعز هي ذات الشعر الخفيف، التي هي المعزة وأشباهها.
درجة الحديث: ذكر أنه أخرجه مسلم، وله ألفاظ مختلفة هذا الحديث، وجاء أيضا بلفظ ليس فيه سؤال " توضئوا من لحوم الإبل ".
من أحكام الحديث:
دل الحديث على أن لحم الغنم لا ينقض الطهارة، يعني أكل لحم الغنم لا ينقض الطهارة، وأنه إن شاء المرء توضأ منه لأنه قد مسته النار، والوضوء مما مست النار مما كان في أول الأمر الأمر به: أن كل ما مست النار فإنه يتوضأ منه.
ثم خُفف عن هذه الأمة ونُسخ ذلك الحكم، إلا أنه لا يجب الوضوء مما مست النار، فالنبي -عليه الصلاة والسلام- سأله هذا الرجل عن وضوئه من لحم الغنم لكونه لحم غنم أولا، أو لكونه مسته النار ثانيا، فقال: إن شئت. فدل على أن أكل لحم الغنم لا ينقض الطهارة، ولا يوجب الوضوء.
ثانيا: دل الحديث على أن لحم الإبل ناقض للطهارة؛ وذلك لقوله -عليه الصلاة والسلام-: نعم. ووجه الاستدلال أن كلمة "نعم" تفيد إعادة السؤال بلفظ الجواب.
فقوله: " أتوضأ من لحوم الإبل؟ " هذا السؤال، فإذا أجيب بالإثبات أجيب بمعنى نعم كان الجواب: توضأ من لحوم الإبل.
" أتوضأ من لحوم الإبل؟ قال: نعم " يعني إعادة الجواب قال: توضأ من لحوم الإبل. وهذا أمر، والأمر يقتضي الوجوب ويفهم منه انتقاض الطهارة بأكل لحم الإبل.
والعلماء اختلفوا في انتقاض الطهارة بأكل لحم الإبل على قولين:
القول الأول: قول جمهور العلماء، وعلى رأسهم: مالك، والشافعي، وأبو حنيفة، بأن أكل لحم الإبل لا تنتقض به الطهارة، وأجابوا عن هذا الحديث بأن القاعدة في الأصول: أن من أسباب -أو من أنواع- صرف الأمر من الوجوب إلى الاستحباب أن يكون ورد جوابا لسؤال؛ وذلك لأنه لا يقصد منه التقرير، يعني التقرير الابتدائي، وإنما جواب السؤال.
وجواب السؤال -وإن كان بلفظ الأمر- فإنه لأجل الجواب يكون بلفظ الأمر، فلا يحمل على الوجوب، وهذه القاعدة صحيحة؛ فإن الأصوليين نصوا في كتبهم على أن الأمر يصرف من الوجوب إلى الاستحباب لصوارف.
ومنها -من هذه الصوارف- أن يكون الأمر جاء جوابا لسؤال، ويذكرون مثالا لذلك هذا الحديث؛ لأنه جواب لسؤال، فالأمر فيه للاستحباب، هذا وجه الاستدلال الذي استدلوا به، وهو وجه صحيح من جهة الأصول.
القول الثاني: هو قول الإمام أحمد وطائفة كثيرة من أهل الحديث، ومن المتقدمين والمتأخرين، بأن أكل لحم الإبل ينقض الوضوء، واستدلوا بهذا الحديث، ووجه الاستدلال عندهم أن النبي -عليه الصلاة والسلام- قال له: "نعم"، يعني توضأ من لحوم الإبل.
وهذا جواب لسؤال، وجواب السؤال إذا كان محتملا للإيجاب أو للاستحباب، فينظر إلى تحديد أي ذين يراد بدليل منفصل آخر، وإذا نظر في الأدلة وجد أنه جاء قول النبي -عليه الصلاة والسلام- بدون السؤال: " توضئوا من لحوم الإبل " وقال: " من أكل لحم جزور فليتوضأ " وهذا ظاهر بأنه ليس بجواب السؤال، وله ألفاظ عدة، ولا يحتمل التأويل.
وهذا القول هو أصح القولين، وهو الذي دلت عليه السنة، ولا يسع المرء مخالفة ما دلت عليه السنة.
__________
(1) - سورة الأنعام آية: 143.

(1/229)

إذا ثبت هذا فالحديث دل -أو الأحاديث دلت- على أن الطهارة تنتقض بأكل لحم الإبل، وفي هذا مسألتان:
المسألة الأولى: مقدار الأكل، الأكل يحصل -يعني ضابط الأكل- يحصل بالقليل والكثير، فمن أكل اللحم قليلا كان ما أكل أو كثيرا فإن طهارته منتقضة؛ لأنه يصدق عليه أنه أكل لحم إبل، " ومن أكل لحم جزور فليتوضأ ".
المسألة الثانية: أن هذا الحكم خاص بلحم الإبل دون غيره من أجزاء الجزور، والجزور أجزاؤه كثيرة، وأكثر الجزور اللحم، فهذا الحكم عندما قال به ممن ذكرنا خاص بمن أكل اللحم دون من أكل شحما، أو أكل كبدا، أو أكل كرشا، أو نحو ذلك مما يؤكل في الجزور.
ووجه الاستدلال بهذا الحكم أن النبي -عليه الصلاة والسلام- علق انتقاض الطهارة وإيجاب الوضوء بأكل اللحم، واللحم أحد أجزاء الإبل، فتخصيصه بالذكر دون غيره ودون التعميم يدل على أنه المراد دون غيره من بقية الأجزاء وهذا ظاهر في الاستدلال كما ترى.
طائفة قليلة جدا ممن قال بنقض الطهارة، وإيجاب الوضوء من أكل لحم الإبل، قالوا: إنه لا يخص ذلك باللحم دون غيره، بل كل أجزاء الإبل كذلك، كل أجزاء الجزور كذلك، فمن أكل اللحم، أو أكل شحما، أو أكل الكبد، أو الكلية، أو أكل أي جزء من الأجزاء، فإن طهارته منتقضة.
واستدلوا -أو أنا ما أعرف أنهم استدلوا بهذا- لكن يقدر استدلالا لهم بأنه في الحديث جاء ذكر اللحم، واللحم ذكر لأنه الأغلب، والأغلب ليس له مفهوم، مفهوم مخالفة كما هو مطبق في عدد من الأدلة بأن الحكم إذا عُلق بشيء وكان التعليق بالشيء أغلبي فلا يكون له مفهوم مخالفة؛ لأن من أوجه إبطال مفهوم المخالفة أن يكون الحكم أغلبيا.

(1/231)

وهذا مثل تطبيقات كثيرة في الأحكام الفقهية، ومن أشهرها قوله جل وعلا: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ إِنْ خِفْتُمْ يَفْتِنَكُمُ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} (1) علقه هنا بالخوف لأجل أن غالب أسفارهم في ذلك الزمان كانت مَخوفة.
وكذلك في قوله في الرهان: {* وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ} (2) فعلق الرهن بالسفر؛ وهذا لأجل الاحتياج الأغلب.
فإذن يقولون أو تقدير الاستدلال لهم: أن اللحم هنا هو الغالب؛ فلذلك ذكر، ولهذا مفهوم المخالفة هنا غير وارد، وهذا من جهة الاستدلال فيه نظر؛ لأن القائلين بأن المفهوم إذا خرج مخرج الغالب، أن اللفظ إذا خرج مخرج الغالب، فلا يفهم مفهوم مخالفة هم الإمام أحمد وطائفة من أهل الحديث الذين قالوا بذلك.
وهذا لا يقال إنه خرج مخرج الغالب؛ لأن ذكر اللحم هنا هو لقب، هذا اسم وليس وصفا، وما فيه مخرج الغالب هذا يقال في الأوصاف لا في الأسماء، يعني وصف أنه على سفر، وصف الخوف، وصف شيء، أما الاسم فإن ذكره يكون مقصودا.
لهذا نقول إن الصحيح هو أن لحم الإبل ينقض الطهارة، وأن هذا مخصوص باللحم دون غيره؛ لأنه متقيد بذلك؛ ولأجل خلاف العلماء بأن اللحم لا ينتقض، بأن أكل لحم الجزور لا ينقض الطهارة، فيقيد باللحم فقط، فمن أكل أجزاء الإبل غير اللحم فلا تنقض الطهارة، وكذلك من شرب ماء اللحم فإنه لم يأكل لحما، مثلا مرقة اللحم شربها هل هذا ينقض؟ لا لأنه لم يأكل اللحم نعم.
حديث "من غسل ميتا فليغتسل، ومن حمله فليتوضأ "

وعن أبي هريرة - رضي الله عنه - قال النبي - صلى الله عليه وسلم - " من غسل ميتا فليغتسل، ومن حمله فليتوضأ " أخرجه أحمد، والنسائي، والترمذي وحسنه، وقال أحمد: لا يصح في هذا الباب شيء.
__________
(1) - سورة النساء آية: 101.
(2) - سورة البقرة آية: 283.

(1/232)

قال: وعن أبي هريرة -رضي الله تعالى عنه- قال: قال النبي - صلى الله عليه وسلم - " من غسل ميتا فليغتسل ومن حمله فليتوضأ " أخرجه أحمد، والنسائي، والترمذي وحسنه، وقال أحمد: لا يصح شيء في هذا الباب.
هذا الحديث معناه أن النبي - صلى الله عليه وسلم - يأمر كل أحد غسل ميتا بأن قلّبه، شارك في تغسيله بالتقليب، ومس بدنه، ونحو ذلك، أمره بالاغتسال، ومن حمل الميت -يعني بالمباشرة- أو حمله على نعشه فإنه يتوضأ.
لغة الحديث:
الاغتسال هو تعميم البدن بالماء، " من غسل ميتا " يعني عممه بالماء على الصفة المشروعة.
فليغتسل: يعني يعمم بدنه بالماء، والحمل: حمل الميت: هو نقله إما بمباشرة الأيدي أو على الأكتاف.
درجة الحديث:
ذكر لك هنا من خرجه، وأن الإمام أحمد قال: لا يصح شيء في هذا الباب، وهذا الحديث إسناده ضعيف، ولا يصح هذا اللفظ، ولا يصح في باب إيجاب الغسل، أو الأمر بالغسل من غسل الميت شيء، كما قال الإمام أحمد، فكل الأحاديث التي وردت في هذا الباب ضعيفة.
من أهل العلم من قال: إنها بمجموعها تكون حسنة، وهذا مصير منه إلى تقوية بعض الضعيف ببعض، وهذه تحتاج إلى مزيد نظر في الأسانيد، هل يصح تقوية بعضها ببعض؟
من أحكام الحديث:
دل الحديث على إيجاب الغسل لمن غسل ميتا؛ وذلك لأمره -عليه الصلاة والسلام- بقوله: " من غسل ميتا فليغتسل " وهذا أمر، والأصل في الأمر للوجوب، ولكن هذا الحكم -وهو إيجاب غسل الميت- لم يقل به عامة العلماء، وإنما قالوا: إن تغسيل الميت لا يجب فيه الغسل ولا يستحب.
فذهب جمهور العلماء إلى أن تغسيل الميت -من غسله- فإنه لا يجب عليه الاغتسال، وكذلك لا يستحب له؛ لأنه لم يثبت بذلك دليل صحيح عن النبي -عليه الصلاة والسلام-.
وقال هؤلاء: إن هذا متروك للغاسل، إن شاء أن يغتسل اغتسل، وإن شاء ألا يغتسل لا يغتسل.

(1/233)

وذلك لما روى الإمام أحمد بسند صحيح، عن ابن عمر - رضي الله عنه - أنه قال: " كنا نغسل الجنازة فمنا من يغتسل ومنا من لا يغتسل " وهذا يدل على عدم الإيجاب، وأن الأمر متروك للمغسل.
القول الثاني: أن تغسيل الميت مستحب، أن الغسل من تغسيل الميت مستحب، فمن غسل ميتا استحب له أن يغتسل لدلالة الأمر في هذا الحديث، ولأجل أن عددا من الصحابة -رضوان الله عليهم- اغتسلوا من غسل الميت، وهذا أدنى درجاته كما يقولون الاستحباب؛ لأنهم لا يجتمعون على مثل هذا الفعل التعبدي إلا لوجه شرعي عندهم.
ثالثا: دل الحديث على أن حمل الميت فيه الوضوء، والوضوء هنا اختلف فيه العلماء: هل المقصود بالوضوء الشرعي أو الوضوء اللغوي؟ هل المقصود بها الطهارة الشرعية، أو الوضوء اللغوي بغسل اليدين فقط؟ لما يحصل من ملابسة النعش، ونحو ذلك من أذى في اليدين.
فمنهم من حمل على الوضوء الشرعي، ومنهم من حمل على الوضوء اللغوي، والأولى من حيث النظر أن يحمل على الوضوء الشرعي؛ لأنه قوبل هنا بالاغتسال، فقال في أوله: " فليغتسل ومن حمله فليتوضأ ".
والوضوء اللغوي لا يقابَل بالاغتسال؛ لأنه غسل لليدين مجردا مثل ما جاء في حديث سلمان بن بركة: " في أكل الطعام الوضوء قبله والوضوء بعده " وهو حديث ضعيف رواه الترمذي وغيره، لكن فسروا الوضوء هنا بأنه غسل اليدين قبل الطعام وبعد الطعام.
الرابع: ذهب كثير من فقهاء الحديث إلى أن غسل الميت يستحب فيه الوضوء، فمن غسل ميتا استحب له أن يتوضأ، ويدخل في غسل الميت -يعني في حكم تغسيل الميت- من غسله، بأن قلب الميت بنفسه، أو شارك فيه بمس الميت، ولا يدخل فيه من شارك بدون مسيس مثل من صب الماء، أو أسخنه، أو نحو ذلك مما ليس فيه مباشرة لبدن الميت.
وهذا ليس لأن بدن الميت نجس، فالمسلم طاهر في حياته وبعد مماته، وتغسيل الميت إكراما له برحيله من هذه الدنيا، وتفاؤلا بأنه يقبل على ربه -جل وعلا- وهو متطهر الطهارة الكبرى، ومتطيب لأجل أنه

(1/234)

سيلقى ربه -جل وعلا-، فأُكرم بهذه الصفة من الغسل، ومن التطيب، ومن التحنيط؛ لعله أن يكون بذلك ممن ثُبت عند السؤال.
نكتفي بهذا.
حديث "ألا يمس القرآن إلا طاهر"

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين.
قال المصنف -رحمه الله تعالى: - وعن عبد الله بن أبي بكر - رضي الله عنه - أن في الكتاب الذي كتبه رسول الله - صلى الله عليه وسلم - لعمرو بن حزم: " ألا يمس القرآن إلا طاهر " رواه مالك مرسلا، ووصله النسائي وابن حبان، وهو معلول.
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه
أما بعد:
فأسأل الله جل جلاله أن يجعلني وإياكم ممن أوتي علما نافعا وعملا صالحا وقلبا خاشعا، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا من العلم والعمل والخشية يا أرحم الراحمين.
من المسائل المهمة في قراءة كتب أحكام الحديث كشروح الكتب الستة، أو شرح المشكاة، أو شرح الكتب المختصة بالأحكام كالمنتقى والإلمام لابن دقيق العيد وكشرح بلوغ المرام ونحو ذلك أن يعلم طالب العلم أن الشراح تختلف تجاهاتهم بحسب قوتهم العلمية في الحديث والفقه والأصول والقواعد واللغة؛ ولهذا العالم ينظر فيها نظرا متنوعا فتارة يستفيد من هذا الكتاب في مسألة حديثية ومن الآخر فقهية ومن الثالث لغوية في تحقيق بعض الأشياء ومن الآخر ربط الحديث بالأصول إلى آخره.

(1/235)

ومن المعلوم أن كتب الأحكام (أحكام الحديث) يعني الأحاديث التي في الأحكام أنها لا ينظر فيها من جهة الأحكام على الاستقلال دون معرفة بالفقه وبقواعد الفقه وبالأصول؛ لأن الأصول تفهم للاستنباط وتطبق لأخذ الحكم من الدليل، فهي قانون لمعرفة كيف يكون استنباط الحكم من هذا الدليل.

تفصيل:
أحيانا يجتهد المجتهد، أو ينظر طالب العلم فيقول الراجح كذا، أو يسمع من بعض أهل العلم أن الراجح كذا، وهذا على أي تقدير هو راجح بالإضافة إلى قائله يعني أن هذه المسائل المختلف فيها لا يقال فيها الراجح، ويكون راجحا مطلقا بحيث إن ما رجحه العالم الفلاني وكان قويا في حجته، أو أورد شيئا مما عنده أنه هو الراجح المطلق بحيث يقول يقول القائل: هذا هو الراجح؛ لأن العلماء يختلفون في نظرتهم للأدلة، وقد اختلف الأئمة السالفون فاختلاف من بعدهم من باب أولى.
من الملاحظ على طلبة العلم في هذا الزمان وبعض المشايخ أيضا إنهم ينظرون إلى المسائل الفقهية التي جاءت في الأحاديث، ينظرون إليها بنظر اجتهاد متجزئ دون رعاية للمسائل الأخر من الأصول واللغة والقواعد الفقهية، ولا شك أن الشريعة لم تأت بالتفريق ما بين المتماثلات، كما أن الشريعة لم تأت بالجمع ما بين المختلفات فما هي قاعدة الشريعة العظمى وعامة أئمة أهل السنة على أن الشريعة معللة الأحكام في أغلب أحكامها تدرك العلة، وثم أشياء لها علة قد لا ندركها ولا نقول يعني ما يقول أئمة الإسلام.
غالب أئمة الإسلام وعلماء أهل السنة لا يقولون بما قالت به الظاهرية: بأن الأحكام غير معللة وأن الأحكام منوطة بألفاظها في حقائقها اللغوية، أو الشرعية دون نظر إلى العلل والقواعد؛ لهذا تجد عند من يأخذ بمذهب الظاهر تجد عنده في مسألة أن يقول قولا، وفي مسألة تجتمع مع الأولى في قاعدتها يقول فيها بقول مخالف تماما لما قال به الأول؛ لهذا نلحظ .. المتأمل يلحظ أن بعض الأئمة تراه في مسألة يقول قولا ويكون مستقيما مع ظاهر الأدلة، ويكون مستقيما مع ما رجحه غيره من العلماء لكن يأتي في شرح حديث آخر، أو في مسألة أخرى من أحكام الحديث فترى أنه يأخذ فيها بقول آخر.

(1/236)

وقد لا يأخذ بظاهر الحديث، وقد يضعف الحديث، وقد يوجهه بتوجيه لا يقره عليه آخرون لما صنع ذلك صنعه؛ لأنه أخذ بهذا الأصل، وهو أن الأحكام إذا جاءت على وفق قاعدة واحدة فالشريعة لا تخالف ما بين حكم وحكم يشتركان في تقعيد واحد؛ إذ العلة واحدة، والاشتراك في القاعدة العامة الشرعية واحد.
ومما يميز العلماء: رعاية القواعد، ورعاية أصول الفقه بعد معرفتهم بالدليل، وثبوت الحديث، ووجه الاستدلال يعرف الفرق ما بين فلان وفلان، أو يعرف الفرق ما بين قوة اجتهاد الإمام الفلاني والإمام الفلاني بالنظر إلى القواعد المختلفة التي رعاها العلماء في كلامهم وفي فتواهم؛ لهذا ينبغي أن تكون هذه المسألة منك على بال!.
ولعلني أفصلها لك في موضع آخر -إن شاء الله تعالى-؛ لأنها من المهمات ليست المسألة في أنه ينظر إلى كل حديث بمجرده وبالأدلة التي جاءت في معناه ثم يجتهد فيها اجتهادا مستقلا عما يشترك مع هذا الحكم في قاعدة من أحكام أخر في أبواب مختلفة؛ لأنها حينئذ تكون الشريعة غير معللة، ويكون في كل مسألة لنا اجتهاد خاص، ولطالب العلم نظر خاص بما عنده من الأدلة.
والكلام (كلام أهل العلم)، في هذه المسألة وحدها، وهذا في الحقيقة يئول إلى تناقض كما هو حاصل عند طائفة من المنتسبين إلى العلم قديما وحديثا، فمن المسائل المهمة التي يرعاها طالب العلم معرفة قواعد الشريعة والعلم بالقواعد؛ لأن هذه تحكم لك المسائل، وتعلم بها دلالات الأدلة مع معرفة قواعد أصول الفقه.
وأرجو أن يكون -إن شاء الله تعالى- لهذه المسألة مزيد بيان في وقت آخر إن شاء الله.
قال -رحمه الله- وعن عبد الله بن أبي بكر -رضي الله تعالى عنهما- أن في الكتاب الذي كتبه رسول الله - صلى الله عليه وسلم - لعمرو بن حزم: " ألا يمس القرآن إلا طاهر " رواه مالك مرسلا، ووصله النسائي وابن حبان، وهو معلول.
معنى الحديث:

(1/237)

أن النبي -عليه الصلاة والسلام- كتب كتابا لعمرو بن حزم الخزرجي الأنصاري لما أرسله إلى أهل نجران وجهاته يعلمهم العلم ويكون فيهم قاضيا ومفتيا وأميرا ومعلما، حمّله بكتاب، هذا الكتاب طويل فيه أحكام كثيرة جدا، فمما جاء فيه: " ألا يمس القرآن إلا طاهر "؛ لهذا قال لك هنا إن في الكتاب الذي كتبه رسول الله - صلى الله عليه وسلم - لعمرو بن حزم: " ألا يمس القرآن إلا طاهر " هذه جملة مما جاء في كتاب نبينا -عليه الصلاة والسلام- لعمرو بن حزم ومعنى قوله: " ألا يمس القرآن إلا طاهر " يعني: نهي النبي -عليه الصلاة والسلام- عن أن يمس أحد من الناس القرآن إلا وهو على طهارة.
لغة الحديث:
قوله في الكتاب الذي كتبه رسول الله - صلى الله عليه وسلم - لعمرو بن حزم هذا كتاب يعني مكتوب حمله عمرو بن حزم؛ ليكون له مرشدا؛ وليأمل بما فيه، فكلمة كتاب لا يشترط فيها أن تكون يعني في اللغة أن تكون صحائف مجموعة (صحف مجموعة) بل يكفي في الكتاب أن تكون ثم كلمات فيه وجمل مجموعة؛ ولذلك يقال للرسالة إنها كتاب، ويقال للصحائف إنها كتاب.
ومادة الكتاب مأخوذة من الكتب وهو الجمع، والجمع يصدق على جمع الأوراق، ويصدق على جمع الكلام
قوله: " أن لا يمس" (أن) هذه تفسيرية يعني في الكتاب مسائل قال فيها -عليه الصلاة والسلام- أو كتبها منها: " ألا يمس القرآن إلا طاهر " وأن التفسيرية تكون بعد جملة فيها معنى القول دون حروف القول، والجملة التي فيها معنى القول دون حروف القول هي قوله كتبه لعمرو بن حزم، وكونه -عليه الصلاة والسلام- كتبه يعني أنه قاله، لكن لفظ كتب ليس فيه حروف القول لكن فيه معنى القول.
"لا يمس" لا هنا ناهية، "ويمس" الأصل أن تكون مسكّنة لكن حرك آخرها لامتناع التقاء الساكنين، وهذه قاعدة في كل فعل مضارع آخره مشدد؛ فإنه إذا جزم بدخول حرف من حروف الجزم عليه، أو كان في فعل الشرط، أو جواب الشرط إلى آخر الأحوال أنه يفتح آخره نقول مثلا: لم يمر عليّ أحد. هي

(1/238)

أصلها: لم يمرْ لكن السكون متعذر؛ لأن الحرف المشدد أوله ساكن والثاني هو الذي يتعرض للحركة فإذا سكن صار ثم التقاء للساكنين.
تقول: لم يمر عليّ أحد "لا يمس القرآن" هذا لما كان مفتوحا، أو آخر متحرك بالفتحة دل على أنه مجزوم.
القرآن: المراد به هنا المصحف، وهو كل ما دخل بين دفتي المصحف، فالمصحف يقال له مصحف، وأيضا يقال له القرآن باعتبار أن الذي فيه هو محل القراءة والتلاوة.
"إلا طاهر" طاهر اسم فاعل الطهارة، أو اسم مَنْ قامت به الطهارة، والطهارة عندنا في اللغة هي التنزه، والمراد هنا الطهارة الشرعية، والطهارة الشرعية على أقسام معروفة مرت معنا: الطهارة الصغرى والكبرى، والطهارة الحسية وهي الفارقة ما بين المسلم والكافر.
درجة الحديث:
قال الحافظ -رحمه الله تعالى- هنا رواه مالك مرسلا، ووصله النسائي وابن حبان، وهو معلول، والبحث في كتاب عمرو بن حزم بحث مشهور عند أهل العلم.
والمتقدمون من العلماء في القرون الثلاثة الأُوَل يعتمدون هذا الكتاب ويصححونه ويجعلونه حجة، بل ويجعلونه أحد قواعد الإسلام؛ فالزهري -رحمه الله- (وهو أول من دون السنة بأمر عمر بن عبد العزيز -رحمه الله-) أرى الكتاب عمر بن عبد العزيز فأخذ به عمر وأقره، والعلماء تتابعوا على الأخذ به، وهذا التتابع حدا بالحافظ بن عبد البر أن يقول: الأخذ به والعمل بما فيه متواتر، وحدا بطائفة أخرى من أهل العلم من المتأخرين أن قالوا: هذا الحديث شهرته عند العلماء، والعمل به.
وشهرة العمل به تغنى عن البحث في إسناده؛ وذلك لأن الحديث هذا، أو كتاب عمرو بن حزم هذا كتاب طويل يشتمل على مسائل كثيرة جدا في العلم عمل بها العلماء، وصارت حجة خاصة عند القضاة؛ ولهذا أخذ به أئمة الإسلام كالشافعي، ومالك وأحمد وعدد كبير من العلماء مصححين له، فالصواب أنه

(1/239)

صحيح، وأن العلة التي ذكرها الحافظ ابن حجر ترجع: إما إلى الإرسال، وإما إلى الانقطاع الذي فيه؛ لأنه وجد الكتاب فأخذ وجادة.
ومعنى الوجادة أنه لم يرو وإنما رؤي الكتاب فنقل ما فيه دون رواية عن عمرو بن حزم مباشرة، أو عمن أخذ عن عمرو بن حزم، والوجادة صحيحة بشروطها المعروفة في مصطلح الحديث، وبهذا نقول: إن الحديث وإن أُعل عند المتأخرين فهو عند المتقدمين (من فقهاء الحديث خاصة) مما يصحح بل ويجعل حجة فيما اشتمل عليه.
وما اشتمل عليه كثير ليس خاصا بإيراد طهارة من أراد مس المصحف، فتضعيف الحديث ليس من صنيع من يفتي ولا من يحتاج، ولا من يقضي بين الناس، وإنما قد يضعفه من له صنعة الحديث مجردة لكن العلماء الذين يعتنون بالفتوى وبالقضاء من القرن الثاني الهجري فإنهم تتابعوا على الأخذ به، وعلى تصحيحه، وعلى القول بما فيه، والفتيا والقضاء بما اشتمل عليه بهذا قال الحاكم -رحمه الله تعالى-: هذا الحديث من قواعد الإسلام العظيمة التي أخذ بها العلماء.
من أحكام الحديث:
أولا: الحديث هذا اشتمل على مسألة واحدة وهي: "ألا يمس القرآن إلا طاهر" وهى مسألة مشهورة عند العلماء، وعند أكثر طلبة العلم، بل عند جميع طلبة العلم، وهى مسألة اشتراط الطهارة لمس المصحف، وهى مسألة طويلة الذيل لكن اختصر لك كلام العلماء فيها إلى أن العلماء لهم في ذلك ثلاثة أقوال:
القول الأول: قول من اشترط الطهارة لمس المصحف، وأنه لا يجوز لأحد أن يمس المصحف إلا وهو طاهر؛ لدلالة هذا الحديث على ذلك؛ ولدلالة قول الله -جل وعلا-: {لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ ((((} (1) في ذكر القرآن الذي هو عند الله -جل وعلا- محفور في اللوح المحفوظ.
والقول الثاني: أن مس المصحف ... -القول الأول هذا قال به جماهير العلماء منهم الأئمة الأربعة والصحابة، ولا يعرف في الصحابة مخالف لهذا القول، وفقهاء المدينة السبعة، وجماعة كثيرة من أهل العلم.
__________
(1) - سورة الواقعة آية: 79.

(1/240)

والقول الثاني قول الظاهرية وجماعة ممن تبعهم بأن الحديث فيه علة ولا يصححونه بهذا يقولون إنه للمرء المسلم أن يمس القرآن وهو محدث الحدث الأصغر، ولا إثم عليه في ذلك والآية آية الواقعة {لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ ((((} (1) يقولون هذه في الملائكة ولا يدخل فيها بنو آدم.
القول الثالث: قول من توسط اجتهادا وقال: الدليل فيه من جهة اختلاف العلماء في صحته؛ لهذا نقول: يترك مسّ المصحف احتياطا، ومعلوم أن الاحتياط إنما هو من جهة الورع وليس حكما شرعيا واضحا، إنما هو خروج من الخلاف؛ فلهذا يمكن أن يقال: إنه قول ثالث على اعتبار أن الاحتياط مرغب فيه؛ لقول النبي -عليه الصلاة والسلام-: " دع ما يربيك إلى ما لا يريبك ".
وتحقيق القول في هذه المسألة: أن الصواب فيها هو قول جمهور أهل العلم، ومنهم الأئمة الأربعة، ومن ذكرنا من غيرهم؛ وذلك بظهور استدلالهم، ووضوحه، ووجه تقرير استدلالهم أن النبي - صلى الله عليه وسلم - قال: " لا يمس القرآن إلا طاهر ".
"والقرآن" المراد به المصحف و"طاهر" هنا تحتمل أن تكون الطهارة من الشرك يعني: أن لا يمس القرآن إلا مسلم، وتحتمل أن تكون الطهارة من الحدث الأكبر يعني: أن لا يمس القرآن إلا متطهر من الحدث الأكبر، وتحتمل أن يكون المراد الحدث الأصغر.
ولما ورد هذا الاحتمال في لفظة "طاهر" يعني من حيث الورود نظرنا في جهة الترجيح فوجدنا أن كلمة "طاهر" الأصل فيها أن تستعمل في الطهارة الصغرى دون الطهارة الكبرى ودون طهارة المسلم، فإذا ورد غيرها يعني إذا أريد غيرها فإنها تقيّد، وهذا هو الذي جاء في النصوص، وبهذا يحمل لفظ "طاهر" على الأصل في المراد به في ألفاظ الشرع وهو المتوضئ يعني من تطهر الطهارة من الحدث الأصغر فارتفع حدثه.
ويؤيده أيضا أنه أقل الأحوال؛ فلذلك ينبغي أن يؤخذ به لدخول القولين الآخرين فيه، فإذا قلنا: متوضئ فيدخل فيه أنه مرتفع الحدث الأكبر، ويدخل فيه أنه مسلم دون القولين الآخرين، ومعلوم أن
__________
(1) - سورة الواقعة آية: 79.

(1/241)

إعمال جميع الاحتمالات أولى من إهمال بعضها؛ لأن إهمال بعض ما دل عليه اللفظ يحتاج إلى دليل مستقل.
الدليل الثاني: الآية وهي آية سورة الواقعة حيث قال -جل وعلا-: {إِنَّهُ لَقُرْآَنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ ((((} (1).
ووجه الاستدلال من الآية أن الله -جل وعلا- ذكر أن القرآن الكريم الذي في اللوح المحفوظ منفي أن يمسه إلا الملائكة المطهرون، ومعلوم أن الملائكة ليسوا بأجسام يدخلها الحدث؛ ولهذا ربنا -جل وعلا- قال هنا: {لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ ((((} (2) يعني الذين طهرهم الله -جل وعلا- خلقا وإيجادا.
فليس ثم خبث ولا نجاسة ولا حدث يعترضهم لا من جهة اختيارهم ولكن من جهة تطهير الله -جل وعلا- لهم؛ لهذا ذِكْرُ الله -جل وعلا- الملائكة في هذه الآية بوصف أنهم طهرهم الله -جل وعلا- وهم من لا تحل بهم الأحداث فيه التنبيه على أن من يحل به الحدث فإنه لا يمس القرآن إلا وقد أخذ بتطهير الله -جل وعلا- له في الحكم الشرعي.
فالملائكة مطهرة بحكم كوني؛ لأجل أن الله جعلهم لا تأتيهم الأحداث والإنسان لما كان الحدث يعترضه فدل لفظ ... فدل ذكر الملائكة بلفظ {الْمُطَهَّرُونَ ((((} (3) وصفة الطهارة أن من يحل به الحدث فإنه يتطهر منه حكما لمس المصحف، وهذا ظاهر كما ترى؛ لأن إيراد الوصف في الآية لا بد أن له سببا وإلغاؤه بقصره على الملائكة دون علة لذكر الطهارة في هذا الموضع ليس بوجيه بل هو من إضعاف دلالة القرآن؛ فالملائكة في القرآن تسمى بالملائكة والملائكة مطهرة عند الله -جل وعلا- وكرام ... إلى آخره، فلما وصفهم هنا بأنهم "مطهرون" لا بد أن لذلك علة، والعلة أن الله -جل وعلا- طهّرهم خلقا
__________
(1) - سورة الواقعة آية: 77.
(2) - سورة الواقعة آية: 79.
(3) - سورة الواقعة آية: 79.

(1/242)

وإيجادا، فمن كان تحل به الأحداث فإن الله -جل وعلا- يطهره شرعا لمس المصحف بأن يتوضأ فيرفع حدثه الأصغر.
لهذا قال شيخ الإسلام ابن تيمية بترجيح اشتراط الطهارة، وأنه لا يجوز لأحد أن يمس المصحف إلا وهو متوضئ، وهو طاهر، وقال: إن على هذا علماء الإسلام، وصحابة رسول الله - صلى الله عليه وسلم - وهو الذي يقتضيه تكريم القرآن وتعظيم شعائر الله.
الثاني: أن الحديث دل على أن الكافر لا يجوز له أن يمس المصحف ووجه الدلالة أن الكافر ليس بطاهر؛ لقول الله -جل وعلا-: {إِنَّمَا الْمُشْرِكُونَ ((((((} (1)؛ ولقول النبي -عليه الصلاة والسلام- لأبي هريرة: " سبحان الله إن المسلم لا ينجس ".
فالمسلم طاهر من الشرك والكافر نجس بالشرك والكفر لهذا دل قوله: " لا يمس القرآن إلا طاهر " على تحريم أن يمس الكافر المصحف؛ ولهذا صح عن النبي -عليه الصلاة والسلام- أنه نهى أن يسافر بالمصحف إلى أرض العدو خشية أن تناله أيديهم، وهذا لتكريم المصحف؛ ولأجل منع الكافر من مسه لنجاسته، هذا الحكم للمصحف الذي لا يخالطه غيره أما كتب التفسير، وكتب معاني القرآن والترجمات فإن العلماء رخصوا فيها على اعتبار أنها ليست بمصحف مجرد يعني أنها كتب تفسير وكتب معاني، والنهي جاء عن مس القرآن، وهذا لا يصدق عليه أنه قرآن مجرد بل هو ترجمة معاني القرآن، أو تفسير القرآن؛ ولهذا الكافر والمشرك لا يعطى نسخة من المصحف، ولا يمس المصحف سواء أكان مصحفا كاملا أم كان جزءا من أجزاء المصحف وهذا على التحريم فيحرم أن يمكن من ذلك.
ثالثا: الصغير وهو من لم يبلغ من الرجال، أو النساء، أو من لم يكن في سن التمييز هل له أن يمس القرآن أما من دون سن التمييز فللعلماء في ذلك قولان منهم من منع أن يمس المصحف وقالوا يكتب له إذا أراد أن يحفظ في ألواح ويلقن القرآن تلقينا، ومنهم من أجاز ذلك للحاجة، وأما المميز الذي يعقل صلاته ووضوءه فإنه له حكم الكبير في ذلك يعني له حكم البالغ في ألا يمس المصحف إلا وهو متوضئ نعم.
__________
(1) - سورة التوبة آية: 28.

(1/243)

حديث "كان رسول الله - صلى الله عليه وسلم - يذكر الله على كل أحيانه"

وعن عائشة -رضي الله عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - يذكر الله على كل أحيانه " رواه مسلم وعلقه البخاري.
قال: وعن عائشة -رضي الله تعالى عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - يذكر الله على كل أحيانه " رواه مسلم وعلقه البخاري.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- لعظم تعلقه بربه -جل وعلا- وعدم غفلة قلبه عن ما يستحقه الله -جل وعلا- من الإجلال والذكر والمهابة والتعظيم والإخلاص وتوجيه الوجه والقلب إليه -جل وعلا- وحده فإنه -عليه الصلاة والسلام- كان لا يغفل عن ذكر الله ممتثلا قول الله -جل وعلا- مثنيا على طائفة من عباده: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى (((((((((((} (1) فكان -عليه الصلاة والسلام- يذكر الله على كل أحيانه يعني في كل أوقاته وتقلباته وأحواله.
لغة الحديث:
"يذكر الله" الذكر: اسم لما يذكّر بالله -جل وعلا- فكل ما يذكّر بالله -جل وعلا- يقال له ذكر ومن جهة اللغة "يذكر الله" يعني يتكلم بكلام يتذكر به الله -جل وعلا- وحقه وما ينبغي له -جل وعلا- لهذا كان القرآن ذكرا {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ} (2) {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (((} (3) فصار القرآن ذكرا لأنه يذكّر بالله -جل وعلا- وصار التسبيح والحمد والتهليل والحوقلة إلى آخره صارت ذكرا
__________
(1) - سورة آل عمران آية: 191.
(2) - سورة الزخرف آية: 44.
(3) - سورة الحجر آية: 9.

(1/244)

لأنها تذكر بالله -جل وعلا- والعلم أيضا، تدريس العلم وطلب العلم صار ذِكْرا؛ لأنه يذكّّر بالله -جل وعلا-.
إذا فكلمة "ذكر الله" إذا وردت، أو في معناها الشرعي واسعة في دلالتها على كل قول، أو عمل يذكّر بالله -جل وعلا- ثم إن هذا الإطلاق الواسع خص في حديث خص في لفظ، وفي صيغ معلومة في تخصيص لفظة الذكر بذكر اللسان بالتسبيح والتحميد والحمدلة والأوراد والحوقلة والتهليل ... إلى آخره مما هو معروف باسم الأذكار؛ وذلك لأن النبي -عليه الصلاة والسلام- جاء في أحاديث كثيرة عنه ما يقتضي تسمية هذه الأشياء بالذكر " ومثل الذي يذكر الله والذي لا يذكر الله كمثل الحي والميت ".
يعني من المسلمين، ومعلوم أن أصل التذكر مشترك بين المسلمين؛ لأنهم يقرأون القرآن إما قراءة واجبة في الصلاة، أو قراءة مستحبة؛ ولأنه لا بد أن يحصل عندهم نوع خير يذكرون به الله -جل وعلا- لكن في كثير من الأحاديث خص الذكر بما يسميه الناس الآن الأذكار، وهذا تخصيص كما ذكرنا جاء في السنة، فإذًا نقول: دلالة القرآن والسنة على الذكر جاءت عامة وجاءت خاصة، ومجيئها خاصة أكثر من مجيئها عامة؛ فمجيئها عامة في بعض المواضع التي لا يقتضي المقام أن تخصص بالذكر الخاص.
قوله: "على كل كلمة" كل هذه في اللغة تقتضي الشمول، وهذا الشمول عند الأصوليين يسمى العموم، والعموم عندهم نوعان: عموم نصي وعموم ظاهر، فالعموم النصي ما لا يتخلف عنه شيء من أفراده والعموم الظاهر ما يجوز أن يتخلف عنه شيء من أفراده، وكلمة كل من صيغ العموم التي هي ظاهرة في العموم، يجوز أن يتخلف عنها شئ.
ولهذا جاء في القرآن استعمال كل في مواضع متعددة مما يصح أن يتخلف عن عمومها شيء مثل ما جاء في قوله تعالى في قصة بلقيس {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ ((((} (1) وكان عند سليمان أشياء ليست عند ملكة اليمن ومن مثل قوله -جل وعلا-: {تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ} (2) فإذا عموم "كلّ " ظاهر وليس نصيا يعني ليس نصا في العموم فقد يتخلف عنها شيء من الأفراد بحسب المقام والسياق والحاجة.
قوله "أحيانه" أحيانه جمع حين والحين هو الوقت والزمان، بعض أهل اللغة قالوا: الحين السنة واستدلوا لذلك بقوله تعالي: {تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} (3) يعني: كل سنة، وهذا ليس بجيد؛ فكلمة حين تقتضي الزمن والوقت، ويدل على ذلك يعني دون تحديد يدل على ذلك قول الله -جل وعلا-: {وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ (((((((((} (4) يعني على وقت غفلة من أهلها.
وكان وقتا يسيرا يعني: في وقت القيلولة فإذا معنى قوله "على كل أحيانه" يعني في كل أوقاته -عليه الصلاة والسلام-.
درجة الحديث:
ذكر لك أن مسلما رواه والبخاري علق في الصحيح وتعاليق البخاري مرّ معنا الإشارة إلي بعض ضوابطها عند البخاري.
من أحكام الحديث:
دل الحديث على أن النبي -عليه الصلاة والسلام- لأجل عِظَم معرفته بحق ربه -جل جلاله- وعظم تعلقه به فإنه لا يفتر عن ذكره -جل وعلا- وأنه إن حصل منه -عليه الصلاة والسلام- نوع ترك للذكر فإنه يستغفر من ذلك -عليه الصلاة والسلام- كما جاء في الحديث الذي رواه مسلم وغيره قال إنه قال -عليه الصلاة والسلام-: " إنه ليران على قلبي وإني لأستغفر الله " ... إلى آخره.
فذكر استغفاره في اليوم مائة مرة وأنه ربما حصل منه غفلة عن ذكر الله -جل وعلا- في كل حال وحين
__________
(1) - سورة النمل آية: 23.
(2) - سورة الأحقاف آية: 25.
(3) - سورة إبراهيم آية: 25.
(4) - سورة القصص آية: 15.

(1/245)

ثانيا: الحافظ ابن حجر أورد هذا الحديث ليستدل به على أن ذكر الرب -جل وعلا- بأنواع الأذكار بالذكر المخصوص لا تشترط فيه الطهارة لا الطهارة الصغرى ولا الطهارة الكبرى، بل للمسلم أن يذكر الله -جل وعلا- وهو محدث الحدث الأكبر، وهو محدث الحدث الأصغر، فلا مانع من ذلك، ووجه الاستدلال أنه -عليه الصلاة والسلام- يذكر الله في كل وقت وقوله: "في كل وقت" هذا يدخل فيه الأوقات التي يكون فيها -عليه الصلاة والسلام- غير متطهر إما من الحدث الأكبر وإما من الحدث الأصغر فإذا استحباب الذكر بالأذكار المعلومة هذا في كل حين ولا ينقطع المسلم عن الذكر في حال من الأحوال.
الثالث: اختلف العلماء هل يدخل في الذكر هنا قراءة القرآن أم لا؟
قالت طائفة من أهل العلم أنه لا تدخل تلاوة القرآن ولا قراءة القرآن في هذا الحديث؛ لأن عليا - رضي الله عنه - جاء عنه: " أن النبي - صلى الله عليه وسلم - كان لا يحجزه عن القرآن شيء إلا الجنابة " ومعلوم أن وقت كون النبي -عليه الصلاة والسلام- جنبا يدخل في عموم قوله على كل أحيانه؛ فلهذا دل هذا الحديث على أن الذكر هنا هو الذكر المخصوص مع الأدلة السابقة التي ذكرنا، ونوزع في ذلك بأن هذا الحديث فيه ضعف، وأجيب عن ذلك بأن الحديث له شواهد تقويه.
والنبي - صلى الله عليه وسلم - نهى الجنب عن أن يقرأ القرآن في بحث ربما يأتي -إن شاء الله تعالى- أما المحدث الحدث الأصغر فإنه لا يمتنع من قراءة القرآن باتفاق أهل العلم.
القول الثاني: هو أن قراءة القرآن لا بأس بها حتى للجنب وللحائض إلى آخره؛ وذلك أنه لم يصح عن النبي -عليه الصلاة والسلام- أنه امتنع لأجل الجنابة من قراءة القرآن ولا أنه منع النساء من قراءة القرآن لأجل الحيض، فقالوا إن الحيض والجنابة لا تمنع قراءة القرآن، وهذا مذهب لطائفة من الظاهرية.
القول الثالث: هو قول من فرق في قراءة القرآن ما بين الجنابة والحيض والنفاس. فقالوا: إن الجنابة جاء فيها حديث علي والجنابة يعني الحدث الأكبر من الجنابة وقته قصير وتداركه سريع؛ ولهذا يمنع الجنب أن يقرأ القرآن وأما الحائض والنفساء فإنه لم يأت دليل فيها، ومدة الحائض والنفساء تطول، ولهذا تركها من غير

(1/247)

قراءة القرآن هذا قد يكون مع غفلة لها ونسيان للقرآن إن كانت تحفظ القرآن إلى آخره ففرقوا ما بين الجنب وما بين الحائض والنفساء، وهذا قول طائفة من أهل العلم منهم ابن المنذر من المتقدمين، وأيضا قال به غيره واختاره جماعة من المتأخرين من أهل العلم نعم.
حديث "أن النبي - صلى الله عليه وسلم - احتجم وصلى ولم يتوضأ"

وعن أنس بن مالك - رضي الله عنه - " أن النبي - صلى الله عليه وسلم - احتجم وصلى ولم يتوضأ " أخرجه الدارقطني وليّنه.
قال: وعن أنس بن مالك -رضي الله تعالى عنه- " أن النبي - صلى الله عليه وسلم - احتجم وصلى ولم يتوضأ " أخرجه الدارقطني وليّنه.
معنى الحديث:
"أن النبي -عليه الصلاة والسلام- احتجم" أخرج الدم ليسمى الدم الفاسد من موضعه المخصوص والدم يخرج بالحجامة دم كثير وليس بالقليل، ثم بعد أن احتجم صلى دون أن يتوضأ يعني بعد خروج هذا الدم وبعد أن حجمه الحجام.
لغة الحديث:
احتجم هذا من الحجامة، والحجامة معروفة وهي استطباب، أو تداو بإخراج الدم بصفة مخصوصة يعرفها أهل هذه الصنعة، والنبي -عليه الصلاة والسلام- جعل الاحتجام من الاستشفاء فقال: إن كان الشفاء في شيء ففي ثلاث في شربة عسل، أو شرطة محجم، أو كية نار فالاحتجام استطباب يعني استشفاء دواء إلى آخره.
درجة الحديث:
قال الحافظ هنا أخرجه الدارقطني وليّنه، وإسناده ضعيف ضعّفه جمع كثير من أهل العلم؛ لأن في إسناده صالح بن مقاتل بن صالح، وقد ذكر العلماء علماء الجرح والتعديل أنه ضعيف لا يؤخذ بحديثه.
من أحكام الحديث:

(1/248)

الحديث فيه حجة لمن قال إن خروج الدم من الإنسان خروج النجاسة خروج الدم من غير السبيل أنه لا ينقض الوضوء؛ وذلك أن الحجامة تخرج دما كثيرا من الإنسان، ففي الحديث "أن النبي - صلى الله عليه وسلم - صلى ولم يتوضأ" قالوا ففيه دليل على أن الحجامة ... على أن إخراج الدم لا ينقض الوضوء إخراج الدم الكثير لا ينقض الوضوء وهذا الاستدلال منهم فيه نظر ظاهر من جهتين:
الجهة الأولى: أن إسناد الحديث ضعيف وأن هذا الحكم لم يأت مثله في أحاديث أخر الثاني يعني لم يتقو بأحاديث أخرى الثاني أن خروج الدم (دم الحجامة) خروج الدم بالحجامة خروج دم من العروق والنبي -عليه الصلاة والسلام- قال: للمستحاضة لما ذكرت ما يصيبها من الدم فيما مر معنا في حديث فاطمة بنت أبي حبيش قال: " إنما ذلك دم عرق " وقد بحثت لك فيما سبق دلالة التعليل والتعليق بكون الاستحاضة عرق وأنها خروج للدم وإيجاب النبي - صلى الله عليه وسلم - للمستحاضة أن تتوضأ لكل صلاة.
لكن من قال من أهل العلم بأن خروج الدم لا ينقض الوضوء وهم مالك والشافعي، وجماعة ممن أخذوا بهذا الحديث قالوا إن هذا الحديث يؤخذ به؛ لأن معه البراءة الأصلية، والأصل السلامة، وألا يجعل ناقضا ما لم يدل الدليل على أنه ناقض من نواقض الطهارة، وخروج الدم لم يدل الدليل على أنه ناقض للطهارة.
ولذلك قالوا: هذا الحديث فيه تأييد أو مؤيد بالبراءة الأصلية يعني بالقاعدة؛ ولهذا قالوا: إن خروج الدم بل وجميع النجاسات من غير السبيلين إنه لا ينقض الطهارة، وقد مر معنا البحث في أن أهل العلم لهم في خروج الدم ثلاثة أقوال: يعني من حيث ناقض الطهارة، وذكرنا لك في موضعه أن الصحيح منها -إن شاء الله تعالى- أن خروج الدم ناقض للطهارة بدلالة حديث المستحاضة على ذلك نعم.
حديث "العين وكاء السه فإذا نامت العينان استطلق الوكاء "

وعن معاوية قال قال رسول الله -صلى الله عليه و سلم-: " العين وكاء السه فإذا نامت العينان استطلق الوكاء " رواه أحمد والطبراني، وزاد: " ومن نام فليتوضأ " وهذه الزيادة في هذا الحديث عند أبي داود من حديث علي دون قوله استطلق الوكاء، وفي كلا الإسنادين ضعف. -نعم. كمّل-

(1/249)

ولأبي داود أيضا عن ابن عباس -رضي الله عنهما- مرفوعا: " إنما الوضوء على من نام مضطجعا " وفي إسناده ضعف أيضا.
قال: وعن معاوية - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " العين وكاء السه فإذا نامت العينان استطلق الوكاء " رواه أحمد والطبراني، وزاد: " ومن نام فليتوضأ " هذا الحديث معناه: النبي -عليه الصلاة والسلام- يذكر ناقضا من نواقض الوضوء وهو النوم، ويعلل ذلك بأن النوم مظنة لخروج الريح، وأن العين في إرادتها وفي إدراك صاحبها لها علاقة بتحكمه فيما يخرج منه؛ فلهذا قال: "العينان"، أو: "العين وكاء".
يعني أنها رباط وعقدة على السه. والسه المقصود منه حلقة الدبر من الإنسان قال فإذا نامت العينان استطلق الوكاء يعني كأن العين هي الرابط، هي الحبل الذي يربط، والخيط الذي يربط به الوكاء، فإذا نامت العينان انحلّ الوكاء فخرج، أو سال الماء الذي فيه.
لغة الحديث:
قوله: "وكاء" الوكاء هو ما يربط به الشيء يعني الخريطة مثلا، أو الجلد، أو الحقيبة، أو سمها ما شئت التي توضع فيها الأشياء ما يربط به يقال له "الوكاء" و"السه" ذكرت لك أن معناه حلقة الدبر من الإنسان، وأصلها لجميع مؤخرة الإنسان ومقعدته، ثم خص بها هذا الموضع بخصوصه؛ لأنه هو محل خروج الفضلات.
قوله: "استطلق الوكاء" يعني انحل الوكاء وسال ما فيه.
درجة الحديث:
حديث معاوية - رضي الله عنه - قال الحافظ رواه أحمد والطبراني، وذكر أن إسناده ضعيف، وهو ظاهر من الإسناد حيث إن في إسناده أبا بكر بن أبي مريم، وهو ضعيف الحديث عندهم لكن حديث علي الذي في السنن حسن لتحسين عدد من أهل العلم له، وهو قوله: قال.
وهذه الزيادة في هذا الحديث عند أبي داود من حديث علي دون قوله "استطلق الوكاء" يريد أن حديث علي فيه "العينان وكاء السه" فمن نام فليتوضأ يعني دون قوله: "استطلق الوكاء" وحديث علي إسناده لا

(1/250)

بأس به، فيه ضعف لكنه لا بأس به؛ لهذا حسّن جمع من أهل العلم منهم ابن الصلاح والمنذري والنووي وجمع وهو حجة لأهل العلم من المتقدمين في مسألة النوم.
من أحكام الحديث:
الحديث دل على أن النوم ناقض من نواقض الطهارة؛ وذلك لغياب الإدراك معه، وإذا غاب الإدراك كان مظنة لخروج الحدث، والمراد بالحدث هنا الهواء الذي يخرج من سه الإنسان، وهذا يدل على ما ذكرنا لك من القاعدة من أن النوم جعل ناقضا؛ لأنه جعلت المظنة تقوم مقام المئنة يعني مقام الشيء المتحقق؛ وذلك لقوله: "العينان وكاء السه فمن نام فليتوضأ".
وهذا ربط ما بين العين وإدراك الإنسان مع اليقظة وما بين إحكامه لما يخرج منه والنقض بالنوم مر معنا أن للعلماء فيه عدة أقوال وسبق البحث في ذلك.
ثانيا: تعليق الحكم هنا بإيجاب الوضوء وانتقاض الطهارة بالنوم، وعلق النوم بحالة العينين، وهذا التعليق في قوله: "العينان وكاء السه" فمن نام فليتوضأ، هذا التعليق لبعض هذه الأمور على بعض المراد منه التقريب والمراد منه ذكر ... أو النوم الكثير؛ لأنه مر معنا حديث أنس - رضي الله عنه - أن الصحابة رضوان الله عليهم كانوا ينتظرون العشاء فتخفق رءوسهم ثم يقومون يصلون ولا يتوضئون.
وذلك أن خفق الرأس فيه تغميض العينين، وفيه اشتراك في اسم النوم يعني حصل له نوع نوم وحصل له نوع غياب عن إحكام نفسه؛ ولذلك يخفق رأسه فإذًا قوله في الحديث: فمن نام فليتوضأ تعليق ذلك بحالة العينين ومظنة خروج الحدث، هذا قيد عند أهل العلم فيما اخترنا لك من الأقوال بالنوم الكثير، أما النوم القليل فلا يدخل في ذلك لما مر معنا من إقرار النبي -عليه الصلاة والسلام- للصحابة في نوم القاعد القليل.
الثالث: دل الحديث على القاعدة التي ذكرنا لكم وهي أن المظنة في الشرع تقوم مقام الشيء المتحقق في أحكام كثيرة، فهنا النوم ليس بناقض لذاته، وإنما لأجل أنه مظنة لخروج الريح؛ لهذا اعتبار الظن في الشرع

(1/251)

كثير في الأحكام، وأن الأحكام الشرعية لا يشترط فيها اليقين بالشيء، بل ثم أحكام كثيرة بما جاء الحكم عليها في الأدلة كان الاعتبار فيها بالظن يعني بغلبة الظن.
وإذا قيل بالظن، أو بغلبة الظن فالمراد منه ما يكون في حالة أكثر الناس وغالب الناس لا في حالة كل فرد فرد بحسبه؛ لأن الشريعة لم تعلق أحكامها بحالة كل فرد بحسبه وإنما بحالة الأغلب، فإذا كان الحكم للأغلب كان على المعين من المسلمين، ولو قال: أنا لا أدخل في ذلك بهذا نقول إن هذا الحكم وهو اعتبار المظنة في الشيء هذا جاء في أدلة كثيرة، فاعتباره من الظن المعلوم به والله -جل وعلا- قال في الظن: {اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِن بَعْضَ الظَّنِّ إِثْمٌ} (1).
وقوله: "كثيرا من الظن" لأن أكثر الظن ليس له اعتبار في الشريعة ولكن هناك ظن له اعتبار في الشريعة، وهذا الحديث دل على هذا الأصل، إذا فليست المسألة لا من جهة فهم الأدلة ولا من جهة الحكم الذي يستنبطه العالم والمجتهد يرجع إلى طلب الشارع لليقين في المسائل، وإنما يطلب ما يغلب على الظن، ولهذا صار المجتهد إذا أخطأ له أجر واحد؛ لأنه يجوز له أن يجتهد فيما غلب على ظنه؛ ولأنه لو كانت المسألة إما يقين وإما خلاف اليقين فقط دون اعتبار للظن فإنه لا يكون إلا أنه ثم حالة المأجور وحالة الآثم.
الرابع: أن هذا الحكم في الحديث باعتبار النوم ناقضا علق بحالة العينين وهذه العلة يحكم بها على ما شابه حالة النوم، أو على ما كان أبلغ من النوم في ذهاب الإدراك وهو الإغماء مثلا، أو السكر، أو أكل ما يذهب الوعي، أو حصول أشباه ذلك مما يفقد معه الإنسان الوعي، فالنوم يفقد الإدراك فما كان مثل النوم في فقد الإدراك، أو كان أبلغ منه فإنه ينقض الوضوء.
ولهذا: كل غياب عن الإدراك فهو مثل النوم في الحكم في أنه ينقض الطهارة، فإذا من نواقض الطهارة ... من نواقض الوضوء النوم والإغماء ... إلى آخره مما هو مشترك مع النوم في غياب الإدراك.
__________
(1) - سورة الحجرات آية: 12.

(1/252)

أما الرواية الأخيرة في الحديث حيث قال ولأبي داود أيضا عن ابن عباس -رضي الله تعالى عنهما مرفوعا- " إنما الوضوء على من نام مضطجعا " فالمراد بها يعنى معنى هذه الرواية.
حصر النبي - صلى الله عليه وسلم - الوضوء على من نام مضطجعا دون من نام قاعدا والاضطجاع هو أن يكون على جبنه دون أن يكون على ظهره في النوم، أو على بطنه، أو يكون قاعدا، أو يكون متكئا فالاضطجاع أن يكون نائما على أحد جنبيه.
درجة الحديث:
الحديث ضعيف، وليس له ما يقويه -فيما أعلم-؛ ولهذا قال الحافظ: وفي إسناده ضعف أيضا؛ ولذلك لعل منها الجهالة والانقطاع وغير ذلك من أحكام الحديث.
الحديث فيه الحكم على أن الوضوء إنما هو على من نام مضطجعا دون من نام قاعدا مظنة للاستغراق في النوم ومظنة للنوم الكثير؛ فلهذا أوجب فيه النبي -عليه الصلاة والسلام- الوضوء، وأما النوم قاعدا فهو في أصله للنوم القليل كما كان الصحابة -رضوان الله عليهم- ينامون فتخفق رءوسهم وهم ينتظرون الصلاة ثم يصلون ولا يتوضئون؛ لأن الأصل فيه أنه نوم قليل وليس بالكثي.
ر إذا في هذا الحديث دلالة لمن فرق في النقض بالنوم بين القليل والكثير، وأن القليل لا ينقض، وأن الكثير ينقض والتحقيق في ذلك، أو الأقرب في ذلك أن الصفة من القعود والاضطجاع إلى آخره إنما هي صفة وليست شرطا، وإنما العبرة بحصول الاستغراق في النوم، وذكرنا لك أن طائفة من أهل العلم ضبطوا النوم الكثير بأنه ما كان معه النائم لا يسمع الحديث حوله (الحديث المعتاد) ولا يحس بحركة حوله فإذا غاب عنه الإدراك بحيث إنه لا يحس، أو لا يرى، أو لا يحس بأنه كان مغمض العينين لكن ما يحس بمن يمشي حوله، وكان لا يسمع أيضا من يتحدث بجنبه فإن هذا يعد من النوم الكثير.
وسبب الضبط هذا أنه لا بد أن يكون فاصل ما بين النوم القليل والكثير وتعليق النبي -عليه الصلاة والسلام- في هذا الحديث "العينان وكاء السه" دل على اعتبار الإدراك، والإدراك يعتبر بالإحساس

(1/253)

وبالسماع؛ فلهذا فرق من اختار الناقض بالنوم الكثير دون القليل بأن الفرق ما بينهما هو إحساسه بحركة من حوله، أو سماعه لحديث من حوله الحديث المعتاد.
هذا مثلا يأتي آت مثلا وينام وهو ينتظر الصلاة لكن يقيم والناس تقدموا وصلوا وهو نائم ويقول أنا نائم قاعد وما يجب علي وضوء لا.؛ لأنك الآن أصبحت مستغرقا؛ لا سمعت الإقامة فانتبهت، ولا أحسست بحركة الناس وتقدمهم للصلاة.
وهذا معناه أنه وإن كان قاعدا فهو مستغرق في النوم؛ إذا لا عبرة بصفة الجلوس في النقض بالنوم فقد يكون القاعد ينام نوما مستغرقا وقد يكون المضطجع لا ينام نوما مستغرقا فإذا العبرة بما ذكرته لك من الضابط نعم.
حديث "يأتي أحدكم الشيطان في صلاته "

وعن ابن عباس -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم - قال " يأتي أحدكم الشيطان في صلاته فينفخ في مقعدته فيخيل إليه أنه أحدث ولم يحدث فإذا وجد ذلك فلا ينصرف حتى يسمع صوتا، أو يجد ريحا " أخرجه البزار، وأصله في الصحيحين من حديث عبد الله بن زيد ولمسلم عن أبي هريرة - رضي الله عنه - نحوه وللحاكم عن أبي سعيد مرفوعا: " إذا جاء أحدكم الشيطان فقال إنك أحدثت فليقل كذبت " وأخرجه ابن حبان بلفظ فليقل في نفسه.
قال: وعن ابن عباس -رضي الله تعالى عنهما- أن رسول الله - صلى الله عليه وسلم - قال: " يأتي أحدكم الشيطان في الصلاة فينفخ في مقعدته فيخيل إليه أنه أحدث ولم يحدث فإذا وجد ذلك فلا ينصرف حتى يسمع صوتا، أو يجد ريحا ".
أخرجه البزار وأصله في الصحيحين من حديث عبد الله بن زيد، ولمسلم عن أبي هريرة -رضي الله تعالى عنه- نحوه وللحاكم عن أبي سعيد مرفوعا: " إذا جاء أحدكم الشيطان فقال إنك قد أحدثت فليقل إنك كذبت " أخرجه ابن حبان بلفظ فليقل في نفسه.

(1/254)

هذه الأحاديث والروايات مشتملة على معنى واحد وهو أن الشيطان يوسوس للعبد حيث إنه يدخل عليه باب الشك في طهارته، والوضوء له شيطان، والصلاة أيضا لها شيطان، والنبي -عليه الصلاة والسلام- صح عنه أنه قال: " إن للوضوء شيطانا يقال له الولهان ".
وصح عنه أيضا -عليه الصلاة والسلام- أنه قال كما في الصحيح قال: " إذا أذن المؤذن أدبر الشيطان وله ضراط فإذا فرغ أقبل فهو يحدث الإنسان، أو يوسوس للإنسان حتى يحدث نفسه ".
الشيطان لحرصه على إفساد صلاة العبد يأتيه من جهة تدينه فيغريه بأنه انتقضت طهارته فيقول أحدثت وربما كما قال -عليه الصلاة والسلام- هنا في هذا الحديث ربما أنه لأجل جريه من الإنسان مجرى الدم أنه ينفخ في مقعدته كما قال -عليه الصلاة والسلام- فيشكل على الإنسان يحس بشيء فما الذي يجب عليه في ذلك قال -عليه الصلاة والسلام- حتى ينفخ في مقعدته فيخيل إليه أنه أحدث، والحقيقة أنه لم يحدث وذلك إنما هو من جهة الشيطان فإذا وجد ذلك يعني العبد فلا ينصرف حتى يسمع صوتا، أو يجد ريحا ليبني على اليقين وليكون مرغما للشيطان ومهينا له ومذلا له لأجل عدم حصول ما يريد.
وأما الرواية التي في الصحيح ... في الصحيحين من حديث عبد الله بن زيد " أن النبي -عليه الصلاة والسلام- سئل عن الرجل يجد الشيء في الصلاة فقال لا ينصرف حتى يسمع صوتا، أو يجد ريحا " وأما زيادة النفخ في المقعدة ويخيل إليه إلى آخره، فهذه كما ذكر رواها البزار.
لغة الحديث:
قوله: "يأتي أحدكم" مفعول مقدم "الشيطان" المراد منه شيطان الجن سمي شيطانا لبعده عن الخير ولحثه على الشر، "فينفخ في مقعدته" المقعدة مؤخرة الإنسان، وهي موضع وعضو القعود الذي يقعد عليه الإنسان لذلك سميت مقعدة؛ لأنها محل وموضع القعود من البدن ينفخ في مقعدته.
الأصل في الأمور الغيبية التي تكون في الكتاب والسنة أنها يؤمن بها على ظاهرها؛ لأن الأمر الغيبي لا يدخل فيه بتأويل ولا بتكييف ولا بما يخرجه عن دلالة ظاهره؛ لهذا يؤمن به ويوكل الشيء إلى عالمه وهو

(1/255)

الذي خلق الخلق -جل جلاله- يؤمن به يعني يصدق به ولا يعترض ذلك؛ لأن هذا ليس بمعقول، أو يحكم العقل في الأمور الغيبية.
قوله "يخيل إليه أنه أحدث ولم يحدث" يعني يأتيه شك في الصلاة هل أحدثت هل هذا خرج مني شيء، أو لم يخرج مني شيء فقوله: "يخيل إليه" ليس هو خيال الذهن المجرد وإنما المراد به هنا الشك وباقي ألفاظ الحديث معروفة.
درجة الحديث:
الحديث كما رأيت أصله في الصحيحين وذكر الشيطان هذا رواه البزار وإسناده ورواه غيره الإمام أحمد، وإسناده فيه ضعف لكن من أهل العلم من حسنه وفي ذلك نظر.
من أحكام الحديث:
الحديث دل علي ما سبق تقريره من أن القاعدة الشرعية أنه يبنى علي اليقين، وأن المرء إذا كان معه يقين فإنه لا ينتقل عنه إلى غيره إلا بيقين مثله، وهذه قاعدة عظيمة في الشرع في العقائد، وكذلك في العبادات، وفي المعاملات، وعند القاضي والمفتي وهي من القواعد المهمة الكلية.
لهذا نقول: دل الحديث مع ما مر معنا من الحديث السابق وحديث عبد الله بن زيد والروايات الأخر على أن الإنسان إذا تطهر فإنه يبنى على يقين طهارته حتى يأتيه يقين عنده بإدراك حواسه، أو بعلم بأنه حصل منه ما يرفع الطهارة وما ينقض الطهارة، أما الشكوك والخيالات فإنه لا يأبه لها، وهذا فيه فائدة عظيمة وهي أن المرء لا يدخل عليه الشيطان.
ومعلوم أن الشيطان يأتي للمتعبد في الجهة ذات الاحتمال خاصة من ليس عنده علم قوي، فإنه يأتيه من جهة الاحتمال، فيغلب جانب الاحتياط، ثم يحتاط فيقول له: ما توضأت إلا مرة ما غسلت وجهك فيغسل مرة حتى يمكث في الوضوء مدة طويلة، وهذا من جهة الوسواس، لهذا ينبغي على العبد بل يجب عليه ألا يلتفت للشيطان ولا لوساوسه وأن يفعل العبادة متيقنا منها، فإذا حصل منه فعل العبادة بيقين فإنه لا يخرج منها بوسواس، أو بشك حتى يتيقن بهذا طرد للشيطان وإبعاد لوساوسه.

(1/256)

الثاني: دل الحديث على أن الشيطان له تصرفات في ابن آدم في بدنه، وهذا جاءت به أحاديث كثيرة، وجاء أيضا في القرآن {قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1) مَلِكِ النَّاسِ (2) إِلَهِ النَّاسِ (3) مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ (((} (1) يعني الذي يوسوس في صدر الإنسان فإذا ذكر العبد ربه -جل وعلا- خنس الشيطان وانصرف له تأثير في عبادة المرء ليبطلها، أو ليشكك العبد له تأثير أيضا في عقيدة الإنسان وفي إيمانه فيأتيه فيقول له مثلا هذا الله -جل وعلا- خلق الخلق فمن الذي خلق الله -جل وعلا- وقد " جاء صحابي إلى النبي -عليه الصلاة والسلام- فقال له يا رسول الله إن أحدنا ليجد في نفسه شيئا يتعاظم أن يتحدث به فقال -عليه الصلاة والسلام-، أوقد وجدتموه ذلكم صريح الإيمان " رواه مسلم في الصحيح.
فدل على أن الشيطان يأتي للعبد الصالح المتيقن فيأتيه من جهة تدينه ومن جهة اعتقاده ومن جهة ما يحب فيفسده بما يحب، يفسده من الجهة التي يحبها فيأتي من يرغب في المعصية فيحبب إليه فعل المعاصي، ويأتي فيمن يرغب في التعبد فيشككه في الأمور في أمور تعبده وفي طهارته حتى يضعفه، يأتي في أمر العقيدة فيشككه في ذلك حتى يضعفه إلى آخر ذلك.
والواجب على العبد أن يتخذ الشيطان عدوا لأمر الله -جل وعلا- بذلك في قوله: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا} (2) ومعنى اتخاذ الشيطان عدو أن تكون على حذر منه، وأن تأخذ حذرك منه في ألا يغويك، وقد قال -جل وعلا-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا خُذُوا ((((((((((} (3) يعني من أعداءكم. ومن الأعداء الشيطان.
والشيطان يأتي العباد في أشياء يأتيهم من جهة التدرج وهو أعظم ما يصل الشيطان به في إضلال الصالحين بالخاصة، وفي انتكاسهم وبعدهم عن الحق والهدى وترديهم في الذنوب والآثام والضلالة والغواية -والعياذ بالله- فلا يأتيهم مرة واحدة، وإنما يأتيهم شيئا فشيئا؛ ولهذا ربنا -جل وعلا- ذكر في كتابه بل نهى
__________
(1) - سورة الناس آية: 1.
(2) - سورة فاطر آية: 6.
(3) - سورة النساء آية: 71.

(1/257)

في كتابه عن اتباع خطوات الشيطان في غير ما آية كقول الله -جل وعلا-: {* يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} (1).
والنهى عن اتباع خطوات الشيطان مهم أن يفهم؛ لأن الشيطان ما يأتي العبد مرة واحدة لهذا الله -جل وعلا- أقام الحجة على العبد فلا ترى صالحا في يوم وليلة انقلب فاسدا ولا ترى مؤمنا في يوم وليلة أصبح كافرا مرتدا دون أسباب عنده غشيها باختياره؛ ولهذا جاء في الحديث أنه في آخر الزمان " يصبح الرجل مؤمنا ويمسي كافرا يبيع دينه بعرض من الدنيا " يعني يغشى الأسباب التي تجعله في آخر الأمر إلى هذه الجهة.
فإذًا من أعظم الأسباب التي تبطل إيمان العبد، أو تضعفه، أو تجعله في عباداته ليس على ما يحب الله -جل وعلا- ويرضى، أو ليس على السنة أن يتبع خطوات الشيطان، فالشيطان يأتي بعض الناس من جهة العقيدة شيئا فشيئا يشككه، يأتي بعض الناس من جهة العبادة إما بوسواس، أو بإضعاف، أو بتخلف عن العبادة، أو بضعف ذكر وخشوع وإقبال.
يأتي بعض الناس من جهة الإقبال على الشهوات شيئا فشيئا لا يجرّئه على الكبيرة لكن يجرّئه على الوسائل شيئا فشيئا، وهذه كلها تدخل في عموم قوله -جل وعلا-: {لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} (2).
والشيطان لا شك أن له خطوات قال سبحانه: {وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ} (3) ولهذا ينبغي على العبد أن يحذر أشد الحذر من أن يكون ممن يغويهم الشيطان، لا من جهة الاعتقاد بوسوسة، أو شكوك ولا من جهة العبادة والوضوء والصلاة.
__________
(1) - سورة النور آية: 21.
(2) - سورة البقرة آية: 168.
(3) - سورة النور آية: 21.

(1/258)

فينبغي له أنه ما دام دخل بل يجب عليه أنه ما دام أنه دخل في الإيمان وترقى في مراتب الكمال بحسب ما قدر له أنه يستيقن من ذلك، ولا يتردد، ولا يغويه الشيطان بتردد، أو شكوك فيضعفه عما أوجب الله -جل وعلا- عليه؛ فإن الأصل أن تبني على اليقين الذي معك، وأن تحذر من أن تنتقل إلى غيره.
فالإيمان يقين -ولله الحمد- والعمل الصالح دخل فيه العبد بيقين باتباع النبي -عليه الصلاة والسلام- والعقيدة أخذها بيقين بأدلتها الواضحة؛ فلهذا لا بد للعبد أن يحظى بالعناية بنفسه وألا يجعل للشيطان مدخلا عليه بخطوات يدرجها فيه فيخسر الدنيا والآخرة -والعياذ بالله- أسأل الله -جل وعلا- أن يقيني وإياكم وأحبابنا كيد الشيطان، وأن يمنحنا الفقه في الدين واتباع سنة سيد المرسلين -عليه الصلاة والسلام-.
اللهم اجعلنا من المطيعين، واغفر لنا جما، واغفر لنا وللتائبين وامنحنا توبة من عندك ورضا؛ إنك جواد كريم، سميع قريب، واغفر اللهم جما وصلى الله وسلم وبارك على نبينا محمد.
نكتفي بهذا ونقف على باب آداب قضاء الحاجة.
باب آداب قضاء الحاجة
حديث "كان رسول الله - صلى الله عليه وسلم - إذا دخل الخلاء وضع خاتمه "

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد، وعلى آله وصحبه أجمعين قال المصنف -رحمه الله تعالى-: باب آداب قضاء الحاجة، عن أنس بن مالك - رضي الله عنه - قال: " كان رسول الله - صلى الله عليه وسلم - إذا دخل الخلاء وضع خاتمه " أخرجه الأربعة، وهو معلول.
بسم الله الرحمن الرحيم
والحمد لله حق حمده، وأشهد أن لا إله إلا الله، وحده لا شريك له، تعظيما لمجده، وأشهد أن محمدًا رسوله -صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا-.
أما بعد:

(1/259)

فإن أعظم المسائل والأبواب التي تستحق العناية العظيمة من طالب العلم أبواب ومسائل التوحيد الذي هو حق الله -جل وعلا- على العبيد، وقد ثبت عن النبي -عليه الصلاة والسلام- أنه سأل معاذًا - رضي الله عنه - " أتدري ما حق الله على العباد وما حق العباد على الله؟ قال: الله ورسوله أعلم. قال: حق الله على العباد: أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله ألا يعذب من مات لا يشرك بالله شيئا "
وهذا يبين لك عظم شأن التوحيد، وأنه هو الحق الأعظم، وهو أولى وأوجب ما توجه إليه الهمم من عناية بالدرس والحفظ والتأمل والدعوة والأمر والنهي، ولا شك أن الكتب إنما أنزلت من الله -جل وعلا- لبيان هذا الفصل العظيم، والأنبياء اتفقوا على الدين، واختلفوا في الشرائع كما قال -جل وعلا-: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} (1) التوحيد واحد عند جميع الأنبياء؛ لأنه حق الله -جل وعلا- وأما الشرائع فمختلفة في قوله: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} (2).
وصح عنه -عليه الصلاة والسلام- من حديث أبي هريرة - رضي الله عنه - أنه قال: " الأنبياء إخوة لعلات، الدين واحد، والشرائع شتى "
فإذًا كل الأنبياء والمرسلين دعوا إلى هذا الأصل العظيم وهو توحيد الله -جل وعلا- وألا يعبد إلا الله وحده، وأن يكفر بالطاغوت، وألا يشرك بالله -جل وعلا- شيء، لا ملك مقرب ولا نبي مرسل ولا ولي صالح ولا حجر ولا شجر، ولا يتعلق القلب تعلق العبادة إلا بالله -جل وعلا- وحده دون ما سواه؛ ولهذا كان ورثة الأنبياء على الحقيقة، هم الذين ورثوا الدعوة إلى التوحيد؛ لأن أعظم ما ورث الأنبياء الأصل الجامع الذي هو توحيد الله -جل وعلا- وغيره بعده في المرتبة، فالذي يرث ميراث الأنبياء هو الذي يعلم التوحيد ويدعوا إليه؛ ولهذا كان من الواجب على كل طالب علم أن يجعل اهتمامه بتوحيد الله -جل وعلا- فوق كل اهتمام، تعلما وحفظا وتعليما ودعوة وأمرا بالمعروف ونهيا عن المنكر.
__________
(1) - سورة آل عمران آية: 19.
(2) - سورة المائدة آية: 48.

(1/260)

بل إن الله -جل وعلا- جعل عباده وأولياءه هم الذين يأمرون بالتوحيد وينهون عن الشرك، فقال -سبحانه- مثنيا على من استجاب له من عباده: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ ((((} (1)
قال العلماء: "أمروا بالمعروف": أمروا بالتوحيد وبلوازمه، "ونهوا عن المنكر": نهوا عن الشرك وطرائقه، ولا شك أن الطاعات جميعا من لوازم التوحيد ومن آثاره، وأن المعاصي والذنوب بأنواعها من آثار التشريك بأي نوع من أنواعه.
والدعوة إلى التوحيد لما كانت من أهم المهمات، بل هي أهم المهمات في كل زمان وفي كل مكان، فينبغي أن يعلم أن التوحيد يترك ويجهل وينسى إذا لم يدع إليه، ويترك الناس الدعوة إليه إذا لم يعلموا منزلته إذا لم يعلموا حقه، إذا لم يعلموا فضله، إذا لم يعلم محبة الله -جل وعلا- له ولأهله؛ ولهذا قال طائفة من العلماء منهم ابن القيم -رحمه الله-: "ما من آية في القرآن إلا وهي في التوحيد". وهذا صحيح.
لهذا ينبغي التواصي بهذا دائما، والتوحيد لا يترك حتى يتركه العباد تعلما، ثم يتركونه تعليما، ثم يفشوا المنكر والشرك وأنواع ذلك، وهم لا ينتبهون، وقد رأينا في زماننا هذا طائفة ممن حصل طرفا من العلم، وتجد عندهم مباحث كثيرة، وربما حسن كلام عرض، لكنهم نسوا مسائل التوحيد لعدم مراجعتها، يعلمون الأمر المجمل، منه وجوب التوحيد ومعناه، ويعلمون النهي عن الشرك والشرك الأكبر إلى آخره.
لكن إذا تأملت كتاب التوحيد الذي فيه أكثر أنواع التوحيد ومفرداته، وأكثر أنواع الشرك ومفرداته، إذا تأملت ذلك وجدت أن ثمة أبوابا كثيرة مما غشيه الناس في هذا الزمان وفي غيره ووقع فيه، فهذا ينسب الأفعال إلى البشر دون نظر إلى فعل الله -جل وعلا- وهذا ينكر الأسباب، وهذا يفعل كذا إلى آخره. من الأقوال والأعمال التي تنتشر وتسمعها تارة من الخاصة فضلا عن الجهلة والعامة.
الدعوة إلى التوحيد لها طريقان:
الطريق الأول: طريق المجمل. والثاني: المفصل،.
__________
(1) - سورة الحج آية: 41.

(1/261)

وإن شاء الله تعالى نذكر لك هذين الطريقين مع أمثلة لها وإشارات تنبهك عن المقصود من ذلك في دروسنا القادمة -إن شاء الله جل جلاله-.
أسأل الله -تعالى- أن يجعلني وإياكم من ورثة علم محمد -عليه الصلاة والسلام- أن يجعلنا من حملة المجاهدين في سبيله، الآمرين بالمعروف والناهيين عن المنكر المتبعين طريقة السلف الصالح، كل ذلك، إنه سبحانه جواد كريم، وصلى الله وسلم وبارك على نبينا محمد.
قال -رحمه الله-: "باب آداب قضاء الحاجة": هذا الباب مما تتنوع عبارات العلماء في كتب الحديث وفي كتب الفقه في التعبير عنه، فتارة يقولون: باب آداب قضاء الحاجة، وتارة يقولون: باب آداب دخول الخلاء، وتارة يقولون: باب الاستطابة ونحو ذلك من الألفاظ، لكن معناها واحد، وذلك أن ثمة أحكاما كثيرة تتعلق بمكان قضاء الحاجة وآداب الدخول والخروج، بل وآداب الجلوس وما يتعلق بذلك.
ولصلة قضاء الحاجة بنواقض الوضوء جعله المؤلف -رحمه الله- بعد باب نواقض الوضوء، قال: عن أنس بن مالك -رضي الله تعالى عنه- قال: " كان رسول الله - صلى الله عليه وسلم - إذا دخل الخلاء وضع خاتمه " أخرجه الأربعة، وهو معلول.
معنى الحديث:

أن النبي -عليه الصلاة والسلام- كان من هديه أنه إذا دخل الخلاء لم يدخله وعليه خاتمه؛ لأن خاتمه فيه ذكر الله -جل وعلا- بأنه منقوش عليه: "محمد رسول الله".
لغة الحديث:
قوله: "الخلاء": الخلاء في اللغة هو المكان الخالي، وسمي مكان قضاء الحاجة خلاء؛ لأن المرء يقصد الخلاء؛ لأن قضاء الحاجة مما يستنزه المرء أن يدخله ومعه أحد، أو أن يشاهده أحد ونحو ذلك.
فسمي قضاء الحاجة ومكان قضاء الحاجة في الخلاء؛ لأنه يدخل على هذا النحو قال: "وضع خاتمه": وضع بمعنى خلع، أو أخرج خاتمه، والخاتم خاتم النبي -عليه الصلاة والسلام- لبسه -عليه الصلاة والسلام-

(1/262)

وكان منقوشا فيه: "محمد رسول الله"، ثلاثة سطور الله لفظ الجلالة سطر أعلى، والسطر الثاني رسول، والسطر الثالث محمد، تقرأ من أسفل إلى أعلى: محمد رسول الله، لأجل عظم حق الله -جل وعلا- وتأدبا مع لفظ الجلالة جعلت في الأعلى.
وخاتمه- عليه الصلاة السلام - كان من ورق، كان قد اتخذ خاتما من الذهب، ثم ألقاه -عليه الصلاة والسلام-، ثم اتخذ -عليه الصلاة والسلام- خاتما من ورق، يعني: من فضة.
درجة الحديث:
قال الحافظ هنا: أخرجه الأربعة، وهو معلول، وكلمة: "وهو معلول" يوردها الحافظ كثيرا فيما يحكم به على الأحاديث، وفي الأصل أن العلة عند أهل الحديث لا تظهر عادة، مثل الاختلاف في الإسناد، أو انقطاع خفيف، أو نكارة، أو أن الراوي، أو أن الإسناد ظاهر الصحة، لكن عند النظر والتحقيق فهو ضعيف؛ لأجل أن فيه إرسالا مثلا، أو أن الراوي لم يحفظه أو حدَّث -وهو ثقة- في غير بلده فصار ضعيفا، يعني: صار حديثه ضعيفا ونحو ذلك.
كلمة معلول والتعليل، أو ذكر سبب بعض الحديث؛ لأنه لأجل علة فيه. المقصود بذلك علة قادحة من أشياء مختلفة أبرزها الاختلاف والمخالفة والتعارض.
يعني: بين الرواة ونحو الأشياء التي ذكرنا، وتارة يورد الحافظ هذه الكلمة في البلوغ، ويريد بها الضعف، يعني: يكون في إسناده ضعف، أو أن يكون روي بإسناد جيد، وخولف بإسناد آخر، فيكون هناك فيه علة من جهة أن الأسانيد ما اتفقت على كونها صحيحة أو حسنة، يعني: لأجل ذكر بعض الضعفاء في الإسناد الذين لا تقبل مخالفتهم أو تفردهم أو نحو ذلك، يعني: أنه تارة تكون العلة في إيراد الحافظ -باطنة، لا يعرفها إلا العالم، وتارة تكون ظاهره في الإسناد.
هنا قوله: وهو معلول يريد -رحمه الله- أن الحديث من رواية الزهري عن أنس - رضي الله عنه - ورواية الزهري عن أنس مخرجها واحد، وهي في أن النبي -عليه الصلاة والسلام- " اتخذ خاتما ثم ألقاه ".

(1/263)

وليس في ذكر تعلق ذلك دخول الخلاء، ولكنه إذا دخل الخلاء وضع الخاتم، وإنما تجرد بعض الرواة، فرواها كذا؛ ولذلك تكون مخالفة للجادة في الرواية من حديث الزهري عن أنس - رضي الله عنه - فالعلة هنا لأجل المخالفة، فيكون حينئذ هذا الحديث على هذا الأصل منكرا لأجل ذلك.
من أحكام الحديث:
الحديث كما ذكرنا منكر، لكن اشتمل على حكم يمكن تفصيل الكلام عليه، وهو أن النبي -عليه الصلاة والسلام- كان ينزه اسم الله -جل وعلا- عن أن يكون معه في المواضع المستكرهة، والعلماء اتفقوا على كراهة أن يصحب الإنسان شيء فيه ذكر الله -جل وعلا- معه في مكان قضاء الحاجة، وإذا كان الذي معه مصحف أو نحو ذلك، يعني: مصحف مشتمل على القرآن أو بعض الصحف، فإن ذلك محرم أن يدخل به الأمكنة القذرة، يعني: أمكنة قضاء الحاجة؛ وذلك لأن ذكر الله -جل وعلا- مما يُعَظَّم، والقرآن تعظيمه واجب، وامتهانه محرم، وإهانته كفر، فمن تعظيمه ألا يدخل به الخلاء؛ لأجل أنه ذكر لله -جل وعلا- وكل شيء فيه ذكر الله -جل وعلا- فإنه لا يدخل به الخلاء لأجل تنزيه الله -جل وعلا- وتنزيه ذكره وأسمائه أن تكون في هذه المواضع.
لهذا نقول: العلماء ذكروا ما دلَّ أو ما يفهم من هذا الحديث؛ لأجل دلالة الآية أو الآيات على ذلك، ومنها قول الله -جل وعلا-: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ ((((} (1) وقول الله -جل وعلا-: {وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ} (2) والشعائر: جمع شعيرة، وهو كل ما أشعر الله -جل وعلا- بتعظيمه أو بذكره في الشريعة.
ولا شك أن القرآن مشعر بتعظيمه، فهو شعيرة عظيمة، يعني: أن إكرامه شعيرة، وأن تعظيمه شعيرة، ولهذا اتفق العلماء على عدم جواز الدخول به في الخلاء، وأن امتهانه محرم بأي طريقة من طرق الامتهان وعدم التعظيم نعم.
__________
(1) - سورة الحج آية: 32.
(2) - سورة الحج آية: 30.

(1/264)

حديث "اللهم إني أعوذ بك من الخبث والخبائث "

وعنه - رضي الله عنه - قال: " كان النبي - صلى الله عليه وسلم - إذا دخل الخلاء قال: اللهم إني أعوذ بك من الخبث والخبائث " أخرجه السبعة.
قال: وعنه -رضي الله تعالى عنه- قال: كان النبي - صلى الله عليه وسلم - " إذا دخل الخلاء قال اللهم إني أعوذ بك من الخبث والخبائث " أخرجه السبعة.
معنى الحديث:
النبي -عليه الصلاة والسلام- كان من هديه أنه إذا أراد دخول الخلاء قبل أن يدخل، فإنه يدعو بهذا الدعاء، فيقول سائلا الله -جل وعلا-: "اللهم إني أعوذ بك" يعني: ألتجئ بك وأعتصم من شر الخبث ومن شر الخبائث، ومن شر الخبث أيضا ومن شر الخبائث يعني: من شر كل أنواع الخبث والشر ومن شر ذكران الشياطين وإناثهم من الجن ومن الإنس.
لغة الحديث:
قوله: "اللهم إني أعوذ": أعوذ: معناها ألتجئ وأعتصم بالله -جل وعلا- وهذا يكون في الهرب من الشر. والاستعاذة عبادة عظيمة من العبادات القلبية متعلقة بالقلب؛ لأنها معها انكسار القلب، ومعها حاجة الإنسان الالتجاء والاعتصام يكون من حاجة عظيمة؛ ولهذا صارت عبادة عظيمة.
وإذا كانت كذلك، فإن صرفها والتوجه بها إلى غير الله -جل وعلا- شرك أكبر، فلا يحل لأحد أن يستعيذ بغير الله -جل وعلا- لأجل أن الاستعاذة عبادة، ولأجل أن طلب الحاجات بأي نوع من الأنواع الهرب من الشر وطلب التحصين إنما يكون بالله جل وجلاله.
قال: من الخُبْث -وتروى الخُبُث- الخُبْث هو الشر، اسم للشر بأنواعه، وأما الخُبُث برواية ضم الخاء وضم الباء الخبث، فهو جمع خبيث، قال العلماء: معنى الخُبُث أنهم ذكران الشياطين، والخبائث: جمع خبيثة، وهم إناث الشياطين، ويعنون بذلك شياطين الجن والإنس، وسمي الشياطين بالخُبُث والخبائث؛ لأنهم

(1/265)

فيهم الشر، إما غالب أو متمحض، فمن كان الشر فية غالبا أو متمحضا، فيقال له: خبيث، أما إن كان الشر عارضا أو قليلا، فإنه لا يطلق القول أو الوصف بأن فلانا خبيث إلا مع الثقيل خبيث في كذا في وصف من الأوصاف، أوصاف الشر التي فعلها أو قامت به.
درجة الحديث:
الحديث ذكر أنه متفق على صحته، وأنه رواه السبعة.
من أحكام الحديث:
أولا: قوله: "كان النبي - صلى الله عليه وسلم - إذا دخل الخلاء" المراد منه هنا إذا أراد الدخول فدل الحديث على أن من سنة النبي -عليه الصلاة والسلام- أنه إذا أراد دخول الخلاء، فإنه يدعو بهذا الدعاء: اللهم إني أعوذ بك من الخبث والخبائث.
والتقدير بإرادة دخول الخلاء بأنها هي المرادة بهذا الموطن، إذا دخل الخلاء يعني: أراد الدخول؛ لأن هذا ذكر، والذكر يكون قبل دخول الخلاء، وقد جاء في سنن سعيد بن منصور بإسناد صحيح أن النبي -عليه الصلاة والسلام- كان يقول إذا أراد دخول الخلاء: " بسم الله اللهم إني أعوذ بك من الخبث والخبائث ".
والخلاء يطلق على شيئين في الأبنية، الخلاء هو المكان المعد لقضاء الحاجة، وأما في الفضاء، فالخلاء هو مكان قضاء الحاجة فيكون إذن هذا الدعاء محله في الأبنية إذا أراد الدخول قبل أن يدخل من الباب إلى المكان، وأما في الفضاء فقبل أن يقعد؛ لأنه لا يسمي قاعد على حاجته، ودخول الخلاء يعني: المكان المعد لقضاء الحاجة إلا إذا قعد في الفضاء؛ لأنه ليس ثمة مكان يدخل؛ فيسمى داخلا إذا كان جعل لنفسه مكان لقضاء الحاجة باختياره إذ قعد، وأما قبل ذلك فلا يدخل في الاسم؛ لهذا قال العلماء: في الأمكنة الفارغة أو يعني: في الفضاء، فإنه قبل أن يقعد يدعو بهذا الدعاء.
الثاني: من الأحكام: أن الاستعاذة من العبادات العظيمة التي تعصم المرء من شر الشياطين، والإنسان حال قضاء الحاجة قد يتلاعب به الشيطان، وقد يؤذيه الجن، وقد يكون معه أو يكون عليه ضرر من ذلك؛ ولهذا شرعت الاستعاذة بالله -جل وعلا- وحده في هذا الموطن من شر من الشر كله ومن الشياطين، فهذا

(1/266)

فيه التنبيه على أن مواضع ورود الشياطين فإنها تعالج بالاستعاذة، وهذا الحديث من البيان لقول الله -جل، وعلا- {فَاسْتَعِذْ بِاللَّهِ} (1) {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} (2) والنزغ قد يكون حاصلا، وقد يكون متوقعا. نعم.
حديث "كان رسول الله - صلى الله عليه وسلم - يدخل الخلاء"

وعن أنس - رضي الله عنه - قال: " كان رسول - صلى الله عليه وسلم - يدخل الخلاء، فأحمل أنا وغلام نحوي إداوة من ماء وعنزة فيستنجي بالماء " متفق عليه.
قال: وعنه يعني: عن أنس -رضي الله تعالى- عنه قال: " كان رسول الله - صلى الله عليه وسلم - يدخل الخلاء فأحمل أنا وغلام نحوي إداوة من الماء وعنزة فيستنجي بالماء " متفق عليه.
معنى الحديث:
أن أنسا - رضي الله عنه - يذكر شيئا من فعله -عليه الصلاة والسلام- إذا أراد الذهاب إلى الخلاء، فيقول: كان -عليه الصلاة والسلام- إذا ذهب إلى الخلاء، فإنه كنت أحمل أنا وغلام ممن يخدم النبي -عليه الصلاة والسلام- نحوي، قريب مني في السن أو في العمل إداوة من ماء يعني: قربة صغيرة من ماء أو وعاء جلد من ماء، ونحمل أيضا عصا في طرفها رمح أو في طرفها حديدة تغرز تسمى العنزة، فيستنجي النبي - صلى الله عليه وسلم - بالماء.
لغة الحديث:
قوله: "أحمل أنا وغلام نحوي". نحوي: يعني: مثلي قريب مني، وهذا يدل على المشابهة، وتارة تكون المشابهة في السن، وتارة تكون في الذات، وتارة تكون في الصفات. .. إلى آخره، والمراد به هنا، إما المقارب والمشابه في السن بقرينة في قوله: أنا وغلام نحوي فذكر الغلام يدل على إرادة السن أو يكون المراد بذلك
__________
(1) - سورة الأعراف آية: 200.
(2) - سورة الأعراف آية: 200.

(1/267)

من يشترك في خدمة النبي -عليه الصلاة والسلام-، قوله: إداوة هذا وعاء جلد مخصوص بوضع الماء، فيه يحمل على الخفة يعني؛ لأنه لا يحمل ماء كثيرا مثل يعني: ما تقول: الإبريق الصغير يستخدم في الاستنجاء وغسل اليد ونحو ذلك ولا يحمل ماء كثيرا.
وأما قوله: "من ماء" فهذه للبيان، إداوة يعني: فيها الماء، وعنزة: العنزة عصا صغيرة كان يحملها -عليه الصلاة والسلام- أو رمح صغير في طرفها حديدة، حيث إنها يمكن غرسها في الأرض، أو رمح له طرف محدد يغرس في الأرض، يعني: صغيرا، تسمى عنزة، وكان -عليه الصلاة والسلام- يستخدمها كثيرا، إما سترة في الصلاة إذا صلى في فضاء ونحوه، وإما لقضاء الحاجة بأن يضع عليها رداءه، أو شيئا من ثيابه حتى تستره إذا أرد أن يقضي الحاجة.
درجة الحديث:
قال: متفق عليه.
من أحكام الحديث:

دل الحديث: على أن النبي -عليه الصلاة والسلام- كان يستعد لقضاء الحاجة بحمل ما به قطع النجو وقطع النجاسة، وهو الماء، ويحمل أيضا ما يكمل به الأدب، ويكمل به الاستتار وهو حمل العنزة التي يضع عليها الشيء الذي يستره، وهذا من السنن التي ينبغي المحافظة عليها؛ إذ أن المرء يستعد لقضاء حاجته، فيستعد من جهة ما يحمل من الماء أو ما سيأتي من الأحجار، أو أن يختار لمكان حاجته موضعا يناسب حاجته، ونحو ذلك.
ثانيا: دل الحديث على أن المراد بدخول الخلاء هنا يعني: في الفضاء لا في البيت، وذلك أن الحمل حمل الماء والعنزة والإداوة ونحو ذلك، هذا ما يكون خارج البيت، وأما في داخل البيت، فالنبي - صلى الله عليه وسلم - يحمل لنفسه أو يخدمه أهله في ذلك؛ لهذا حمله العلماء الحديث على ما يكون في الفضاء.

(1/268)

ثالثا: دل الحديث على فضيلة الاستنجاء بالماء؛ لأن النبي - صلى الله عليه وسلم - كان يستنجي بالماء، يعني: كان يقطع الخارج منه وينقي المخرج وما حوله بالماء؛ ليكون الموضع طاهرا من أثر النجاسة.
والعلماء اختلفوا في استعمال الماء، هل هو أفضل أم الاستجمار، استعمال الجمار هي الأحجار أفضل على أقوال ثلاثة، والصحيح أن المراتب، مراتب استعمال الماء والحجارة بما دلت عليها الأدلة على ثلاث مراتب، أفضلها أن تستعمل الجمار أولا أو ما قام مقامها، أن تستعمل أولا لقطع أو لذهاب أثر النجاسة أو النجاسة من الغائط أو البول، ثم بعده يستعمل الماء. يبدأ أولا: بالاستجمار، ثم يستنجي بالماء هذا أفضل المراتب،. ثم الثاني: أن يستنجي بالماء وحده،. ثم الثالث: أن يستنجي بالجمار يعني: أن يستجمر.
نعم.
حديث "خذ الإداوة فانطلق حتى توارى عني فقضى حاجته "

وعن المغيرة بن شعبة - رضي الله عنه - قال: قال لي النبي - صلى الله عليه وسلم - " خذ الإداوة فانطلق حتى توارى عني فقضى حاجته " متفق عليه.
قال وعن المغيرة بن شعبة -رضي الله تعالى عنه- قال: قال النبي - صلى الله عليه وسلم - " خذ الإداوة فانطلق حتى توارى عني فقضى حاجته "
معنى الحديث:
أن النبي -عليه الصلاة والسلام- كان يحمل الإداوة معه، والإداوة -كما قلت-: إناء من جلد، ليس إناء، وعاء من جلد، ويكون فيه الماء، لأي غرض مما ذكرنا، فكان يحمله -عليه الصلاة والسلام- فلما أراد قضاء حاجته، قال للمغيرة: خذ الإداوة، يعني: احملها حتى أطلبها، ثم ذهب حتى توارى عنه، يعني: عن المغيرة، فقضى حاجته -عليه الصلاة والسلام- انطلق حتى أبعد، ولم يره المغيرة، فاستتر عنه -عليه الصلاة والسلام- فقضى حاجته -عليه الصلاة السلام-.

(1/269)

لغة الحديث:
قوله: توارى عني، يعني: غاب عني، ومنه قوله -تعالى-: {حَتَّى تَوَارَتْ بِالْحِجَابِ (32) رُدُّوهَا عَلَيَّ} (1).
درجة الحديث:
قال: متفق عليه على صحته وعلى إخراجه.
من أحكام الحديث:
دل الحديث زيادة على ما دل عليه الحديث السابق على أن السنة أن يبعد من أراد قضاء الحاجة، والمقصود هنا بقضاء الحاجة من أراد الغائط، وأما البول النبي -عليه الصلاة والسلام- ربما بال بالقرب من الناس.
فإذًا السنة أن النبي -عليه الصلاة والسلام- كان إذا ذهب المذهب أبعد كما رواه أبو داود وغيره، يعني: أراد قضاء الحاجة، أراد الغائط أبعد بأنه يحتاج لطول مدة يحتاج إلى تكشف، وستر العورة مطلوب، والبعد في هذا أدب عظيم لهذا النبي - صلى الله عليه وسلم - كما في هذا الحديث: انطلق حتى غاب عن المغيرة، يعني: حتى لم يره المغيرة، فقضى حاجته -عليه الصلاة والسلام- فدل على من أراد قضاء الحاجة على النحو الذي ذكرنا، فإن السنة في حقه أن يبعد، ولا يفعل ذلك بالقرب من الناس بخلاف البول، فإن السنة ورد فيها القرب والبعد، فلا يتعين أحد الأمرين يعني: بحسب الحال.
الثاني: دل الحديث بمفهومه على أن النبي -عليه الصلاة والسلام- اكتفى بالاستجمار يعني: استعمال الجمار، أو أنه بعد الفراغ من الاستجمار، فإنه استعمل الماء، وهذا لأجل أنه قال: انطلق حتى توارى عني، فقضى حاجته، ولم يفصل المغيرة هل طلبه أن يحضر إليه بالإداوة؟ وهذا معناه أنه قطع النجو باستعمال الجمار لا باستعمال الإداوة، باستعمال الماء، وهذا كما ذكرناه سائر، وإذا تطهر بالجمار فإنه يستعمل الماء ليكون أبلغ في إزالة البقايا بقايا النجاسة نعم.
__________
(1) - سورة ص آية: 32.

(1/270)

حديث "اتقوا اللاعنين الذي يتخلى في طريق الناس أو ظلهم "

وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " اتقوا اللاعنين الذي يتخلى في طريق الناس أو ظلهم " رواه مسلم، وزاد أبو داود عن معاذ - رضي الله عنه - "والموارد" ولفظه: " اتقوا الملاعن الثلاث: البراز في الموارد وقارعة الطريق والظل " ولأحمد عن ابن عباس: " أو نطع ماء " وفيهما ضعف
قال: وعن أبي هريرة -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " اتقوا اللاعنين الذي يتخلى في طريق الناس أو ظلهم " رواه مسلم.
معنى الحديث:
النبي -عليه الصلاة والسلام- يؤدب أمته الأدب الكامل، وينهاهم عن ما فيه شر لهم أو شر لغيرهم، فينهاهم عن فعل شيء يفتح شرا على إخوانهم المسلمين، أو عن فعل شيء يصيبهم من جرائه أذى أو ضرر، فلهذا قال: " اتقوا اللاعنين " يعني: احذروا واجعلوا بينكم وبين هذين اللاعنين وقاية، وفسر اللاعنين بأنه الذي يتخلى في طريق الناس أو في ظلهم، يعني: أن الذي يتخلى في طريق الناس أو في ظلهم سيلعنه الناس وسيكون هو سبب لنفسه أن لعن، ويكون أيضا فتح باب شر على المؤمنين؛ إذا جعلهم يلعنون ويشتمون بأنه ليس كل أحد يتحمل ولا يسب ولا يشتم، فقد يكون مسلما، وهو يسب ويشتم ويلعن إذا أوذي؛ لهذا فإن الحديث فيه الأمر بأن يتقي المرء ذلك.
والرواية الثانية فيها اتقاء الملاعن الثلاثة، يعني: المواضع الثلاثة التي تسبب اللعن من الناس لفاعلها، وهي البراز في الموارد يعني: موارد الماء التي يستفيد منها الناس، إما في شربهم أو في شرب ماشيتهم أو في القرب منها، وكذلك في قارعة الطريق، الطريق، والسبيل التي يطرقها الناس ويمشون فيها، ويحتاجون لها في السير لهم أو لدوابهم، وكذلك في الظل الذي يستظلون به ويحتاجونه للجلوس أو لأخذ الثمار أو نحو ذلك.
لغة الحديث:

(1/271)

قوله: اتقوا التقوى معروفة لديكم، وهي أن حقيقتها ترجع إلى جعل وقاية بينك وبين ما تخشاه، وهي يعني: احذر واجعل وقاية وانتبه ونحو ذلك وخف من هذا الشيء.
قوله: اللاعنين، وتروى: اللعانين، الأولى اللاعنين: اللاعنان: مثنى لاعن حقيقة اللاعن ليس هو الذي تخلى في طريق الناس، اللاعن هو الذي تأذى بتخلي هذا؛ ولذلك يدخل إطلاق لفظ اللاعن وإطلاق هذا الاسم على المتخلي، وهو لم يلعنه في قاعدة إطلاق اللفظ، والمراد به من تسبب فيه، وهذا معروف في اللغة العربية، وهو أولى بل أصح من قول من قال: إن هذا مجاز، واللعن في اللغة هو السب، والشتم المخصوص بالدعاء بأن يطرد من الخير، وألا يحصل خيرا.
العرب تستعمل كلمة لعن في السب والشتم تريد بها ألا يحصل الملعون خيرا، فيلعن فلانا وفلانا بأن يستعمل كلمة اللعن، ويريد ألا تحصل خيرا من ذلك في أمرك وفيما تروق، وأما في الاصطلاح أو في ما جاء في الشرع، فإنه يراد باللعن الدعاء بالبعد عن الرحمة من الله -جل وعلا-.
قوله: الذي يتخلى في طريق الناس، يتخلى، يعني: يتغوط في طريق الناس، يعني: الطريق طريق الناس، يعني: مطروق الناس الذي تطرقه أقدامهم أو حوافر أو خفاف مواشيهم ورواحلهم.
قوله: في ظلهم هنا الظل معروف، لكن الإضافة هذه في قوله: في ظلهم يعني: الظل الذي يستظلون، فالإضافة أفادتنا الاختصاص يعني: أن هذا الظل مختص بهم، والإضافة لها مقتضيات في اللغة، ومنها الاختصاص فإذًا في قوله: أو في ظلهم يعني: الذي اختصوه؛ لأنفسهم، وهذا يفسر بالرواية الأخرى في قوله أو في ظل يستظل به.
درجة الحديث:
قال: رواه مسلم فهو صحيح برواية مسلم له.
من أحكام الحديث:
قبل ذلك نذكر الروايات الأخر.

(1/272)

أما روية أبو داود: " اتقوا الملاعن الثلاثة " فذكر في إسنادها ضعفا، وحسنها طائفة من العلماء، وهو الأولى، وأما رواية أحمد عن ابن عباس ففيها ضعف من جهة ضعف الراوي والجهالة والانقطاع فيما فيه، وهذا يجعلها أشد ضعفا؛ لهذا نقول: رواية أبي داود هي رواية معاذ: " اتقوا الملاعن الثلاثة " حسنه، وأما رواية ابن عباس التي في آخرها أو نطع ماء، فإنها ضعيفة الإسناد.
من أحكام الحديث:
دل الحديث على أن التخلي في كل مكان للناس به الحاجة، وفيه حاجة أنه محرم، ووجه الدلالة على أنه محرم أن النبي -عليه الصلاة والسلام- أمر باتقائه، وهذا الأمر للوجوب.
وثانيا: سمى الفاعل لاعنا؛ لأنه أدخل اللعنة على نفسه، ومعلوم أنه بهذا الفعل آذى المسلمين، والإيذاء بدون سبب أو الإيذاء في أصله محرم لقول الله -جل وعلا-: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا ((((} (1) فإيذاء المسلم بغير وجه حق، يعني: في غير قصاص أو في غير وجه تطلبه الشريعة بمثل أمر بالمعروف أو نهي عن منكر أو غير ذلك، فإن الإيذاء محرم؛ لأنه قال -جل وعلا-: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا ((((} (2) فدلت الآية على حرمه الإيذاء.
وهذه الأفعال التبرز في الأمكنة التي يحتاجها الناس في طريق الناس يأتي يقضي حاجته، لا شك هذا إيذاء، وكذلك في الظل الذي يستظلون به تحت شجر يحتاجونه، تحت حائط يستظلون به، أو تحت شجرة مثمرة، أو لأنهم سيقطفون منه ويجنون ثمرته، ونحو ذلك.
هذا كله فيه إيذاء، فإذن الأحاديث متعددة في ملاعن هذه وأنواع الأمكنة التي لا يجوز أن يتبرز فيها، وهذه ليست مخصوصة يعني: ليست الأدلة دالة على الخصوص هذه الأماكن فقط، بل هي داخلة في القاعدة من أن التبرز في كل مكان يؤذي فيه التبرز، فإنه محرم، مثل: -مثلا- بعض الناس يأتي إلى دورة
__________
(1) - سورة الأحزاب آية: 58.
(2) - سورة الأحزاب آية: 58.

(1/273)

مياه، فيتبرز في غير المكان المعد لذلك، خاصة في الأمكنة التي يحتاج الناس فيها إلى دخول الدورة بكثرة كأماكن المساجد أو المواقيت أو نحو ذلك في الأمكنة أو الحمامات العامة ونحو ذلك، فهذا لا شك أنه محرم الصبر والتأخير أولى من ارتكاب المحرم في ذلك.
فإذًا هذا الحديث دل على أن كل مكان التخلي فيه ضرر على المسلمين وإيذاء لهم أن ذلك الفعل محرم، وأنه يوجب اللعن من الناس له، وهذا فيه تحميل الناس بأمر منكر، وسبب لكون المرء في أن يكون منهم الفعل المنكر.
الثاني: ذكر في الحديث مواضع فذكر الطريق طريق الناس، وذكر الظل وذكر الموارد موارد الماء، وهذه الأشياء هي من جهة التمثيل كما ذكرت لك، وقد جاء في أحاديث تأتي زيادة على هذا، والطريق قيد في الحديث بأنه طريق الناس، فليس هو كل طريق، بل الطريق الذي يطرق يطرقه الناس بالمشي أو تطرقه دوابهم، أما إذا كان سكة لا فائدة منها، واحتاج المرء إلى ذلك، فإنه لا يدخل في قوله: طريق الناس إلا إذا كانت تطرقها الأقدام ويمرُّ عليها المار، فإن إيذاء الناس بذلك محرم، والظل أيضا جاء برواية أبي داود حديث معاذ: "والظل".
وفي رواية أبي هريرة الأولى أو في ظلهم، وذكرت لك أن الإضافة هنا للاختصاص، والمقصود منها الظل الذي يُستظل به.
وقد روي أن النبي -عليه الصلاة والسلام- " أتى إلى حائط نخل فتخلى به " وحيث النخل يدخل في كونه من الظل، لكن ليس من الظل الذي يستظل به؛ لأن عادة ذلك المكان أن تقلب الأرض ونحو ذلك مما يعتني به أهل البساتين المقصود أن قوله: "أو في ظلهم"، والرواية الثانية، والظل المقصود الظل الذي يستفاد منه الظل الذي يستظل به، ولأنه ما من مكان إلا ويأتيه ظل بشكل أو بآخر، ولكن المقصود الظل الذي يحتاج إليه.
والموارد: جمع مورد، والمقصود منها أماكن الماء التي تورد للاستقاء من الناس لشربهم، أو لأغراضهم والطبخ وغيره، أو لغرض ماشيتهم، فإن هذه لا يجوز أن يتخلى عندها؛ لأن فيها أذية، وكذلك ضفاف

(1/274)

الأنهار، وأيضا ساحل البحر الذي يستفيد منه الناس في الجلوس عنده، وكذلك ضفاف الأنهار هذه كلها دخلت القاعدة من أن التبرز بها والتخلي من الإيذاء.
فإذًا الصور كثيرة، لكن يجمعها كل ما كان فيه إيذاء، فإنه يحرم إيذاء المسلم والنبي -عليه الصلاة والسلام- أمر باتقاء المرء أن يلعن، وقد يكون اللاعن، وأن كان لعنه يعني: لا يجوز لأحد أن يلعن، لكن قد يكون معذورا من جهة عظم الأذية التي دخلته، أعني: معذورا في السب والشتم، وأما اللعن فإن المسلم لا يكون لعانا، نعم.
حديث "النهي عن قضاء الحاجة تحت الأشجار المثمرة "

وأخرج الطبراني النهي عن قضاء الحاجة تحت الأشجار المثمرة وضفة النهر الجاري من حديث ابن عمر بسند ضعيف
هذه الرواية مر الكلام عليها وهي ضعيفة لكنها داخلة تحت القاعدة. نعم.
حديث " إذا تغوط الرجلان فليتوار كل واحد منهما عن صاحبه"

وعن جابر قال: قال رسول الله - صلى الله عليه وسلم - " إذا تغوط الرجلان فليتوار كل واحد منهما عن صاحبه، ولا يتحدثا، فإن الله يمقت على ذلك " رواه أحمد وصححه ابن السكن وابن القطان وهو معلول
قال: وعن جابر -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " إذا تغوط رجلان فليتوار كل واحد منهما عن صاحبه ولا يتحدث فإن الله يمقت على ذلك "
رواه أحمد وصححه ابن السكن وابن القطان، وهو معلوم.
معنى الحديث:

(1/275)

أن النبي -عليه الصلاة والسلام- أمر الاثنين الرجلين أو المرأتين إذا أراد أن يتغوطا في وقت واحد أمرهم بأن يستتر أحدهم عن الآخر وأن يتوارى أحدهم عن الآخر، فقال: " فليتوار كل واحد منهما عن صاحبه " وذلك للاستتار، ولأجل الأدب والوقار، ولأجل ألا يحصل من الإنسان ما يستكره، ويكره هو يكره، والفطر السليمة أن يطلع مثل الآخر عليه.
ونهى -عليه الصلاة والسلام- أيضا أن يتحدثا يعني: حالة كونهما على قضاء الحاجة، وعظم النهي بقوله -عليه الصلاة والسلام-: " فإن الله يمقت على ذلك " المقت أشد كقوله -جل وعلا-: {كَبُرَ مَقْتًا عِنْدَ ((((} (1) يعني: هذا مكروه عند الله -جل وعلا- ومبغض بغضا شديدا.
لغة الحديث:
قوله: تغوط أصل الغائط في اللغة المكان المنخفض من الأرض، وسمي الفعل باسم المكان المنخفض؛ لأن العرب لم يكن لها أبنية حمامات، أماكن لقضاء الحاجة، فكانوا ينزلون هذه الأمكنة المنخفضة، فسمى الفعل باسم المكان، قوله: " يمقت على ذلك " المقت: المقت أشد من البغض أحد أوصاف، فإن المقت أحد أوصافه البغض؛ ولهذا ذكرت لك أن المقت بغض شديد كراهة شديدة، قال: " فإن الله يمقت على ذلك " يعني: يبغض بغضا شديدا على ذلك.
درجة الحديث:
قال: رواه أحمد وصححه ابن السكن وابن القطان وهو معلول، بحث بعض أهل العلم، وأهل الحديث ممن تكلموا على بلوغ المرام هذا من جهة أن رواية أحمد ليست هي من حديث جابر بن عبد الله، وإنما هي من حديث أبي سعيد الخدري - رضي الله عنه - وهذه تحتاج إلى مزيد بحث ونظر؛ لأن الأصل ألا يوهم الحافظ إلا إذا تتبع الأمر بمدة وزمن فلم يوجد سبب، خاصة أن الحافظ هنا عزاها إلى أحمد فقط دون غيره، وهذه قد يكون معها أن أحمد -رحمه الله- رواها في كتاب من كتبه أو في بعض المسائل ونحو ذلك من حديث جابر، تحتاج إلى مزيد بحث، وألا يغلط الحافظ فيما ذكر.
__________
(1) - سورة غافر آية: 35.

(1/276)

قال: وهو معلول، والحديث: العلماء منهم من حسن هذا الحديث، ومنهم من ضعفه، والصواب القول بضعفه؛ لأن إسناده ضعيف وليس له من الشواهد ما يقويه، يعني: يصلح للتقوية بتمامه.
من أحكامه:

قال: " إذا تغوط الرجلان فليتوار " فيه دليل على أن التواري والاستتار واجب، وهذا وجه الدلالة منه أنه مأمور بالتواري، والتواري استتار وستر العورة، ومعلوم أن المتغوط يحتاج إلى أن يظهر بعض عورته، وعورة الرجل من السرة إلى الركبة؛ فلهذا أمر بالاستتار فيكون إذًا التواري واجب لأجل أنه وسيلة لحفظ العورة.
الثاني: في الحديث النهي عن التحدث حال قضاء الحاجة، والنهي عن التحدث المراد منه هنا أن يتحدثا وهما على حاجتهما، لا أنهما في مطلق الخلاء أو في الحمام ونحو ذلك أو في المستحم، وإنما هذا متقيد النهي بالتغوط.
بهذا قال: إذا تغوط الرجلان فليتوار كل واحد منهما عن صاحبه ولا يتحدث، يعني: حال كونهما يتغوطان، وهذا النهي للتحريم فلا يجوز لأحد أن يجلس على حاجته والآخر يجلس على حاجته ويتكلم هذا ويتكلم هذا.
ووجه الدلالة على أن -عليه الصلاة والسلام- نهى قال: لا يتحدثا.
وثانيا: قال: " إن الله يمقت على ذلك " والمقت: البغض أو أشد البغض، وفي كل منهما دليل على التحريم.
الثالث: هل يدخل في ذلك جلوس كل أحد على حاجته في أنه لا يحل له الحديث أم هذا مخصوص بحديث اثنين كل منهما على حاجته؟ قال بالأول جماعة، وبالثاني كذلك، وتنزه عن حديث المرء وهو على حاجته مطلقا، هذا هو الأولى، وقد جاء بالحديث أن النبي -عليه الصلاة والسلام- كان في قضاء حاجته، فسلم عليه رجل، فلم يريد عليه السلام، يعني: حتى قضى حاجته، فدل على ترك ما هو أفضل لأجل أنه على قضاء حاجته، والأفضل هنا هو رد السلام فورا، لا مطلق الرد؛ لأن الرد واجب لكن الرد الفوري

(1/277)

للسلام، هذا أفضل من تأخيره النبي -عليه الصلاة والسلام- يرد على من سلم عليه فيما جاء في الرواية لأجل أنه كان على حاجته، فإذًا دل التأخير أو عدم الرد على أن الواحد يتأكد عليه ألا يتحدث وهو على حاجته، وقد يكون محرما نعم.
حديث "لا يمسن أحدكم ذكره بيمينه وهو يبول ولا يتمسح من الخلاء بيمينه "

وعن أبي قتادة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " لا يمسن أحدكم ذكره بيمينه وهو يبول ولا يتمسح من الخلاء بيمينه ولا يتنفس في الإناء " متفق عليه، واللفظ لمسلم.
قال: عن أبي قتادة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " لا يمسن أحدكم ذكره بيمينه وهو يبول، ولا يتمسح من الخلاء بيمينه، ولا يتنفس في الإناء " متفق عليه، واللفظ لمسلم.
معنى الحديث:

أن النبي - صلى الله عليه وسلم - ينهى أن يمس من يبول ذكره بيمينه حالة كونه يبول، وذلك تكريما لليمنى عن مس ما يستكره في مثل هذه الحال، وكذلك نهى النبي -عليه الصلاة والسلام- أن يتمسح أحد بيمينه من الخلاء، يعني: أن يمسح الخارج الغائط أن يمسحه بيمينه أيضا نهى النبي -عليه الصلاة والسلام- أن يتنفس في الإناء، فإذا شرب في الإناء، فإنه منهي أن يتنفس، فإذا أراد التنفس يكون التنفس خارجا يعني: يقطع شرابه، ثم يتنفس ولا يتنفس في الإناء.
لغة الحديث:
ليس فيه ما يحتاج إلى بيان إلا كلمة يتمسح، يتمسح من الخلاء بيمينه، التمسح هنا، المراد منه مسح الخارج باليمين.
درجة الحديث:

(1/278)

الحديث صحيح بالاتفاق على تخريجه أو للاتفاق على إخراجه بين البخاري ومسلم.
من أحكام الحديث:
فيه عدة مسائل:

المسألة الأولى: النهي عن مس الذكر بيمينه حال البول، وهذا النهي الكراهة في أقل درجاته، وبعض أهل العلم قال: ظاهره التحريم، ولكنه صرف عن هذا الظاهر؛ لأجل أنه أدب، والأدب المقصود من إكرام اليمين عن أن تتناول بعض الجسم حالة البول، يعني: أن تتناول الذكر حالة البول، فإذًا نقول: العلماء قالوا: إن النهي هنا للكراهة، والظاهر فيه أنه أدب من الآداب، والآداب يؤثم فيها.
الثاني: أو المسألة الثانية: قوله: " ولا يتمسح من الخلاء بيمينه " هنا النهي عن التمسح من الخلاء بيمينه، ولا النهي عن التمسح من الخلاء بيمينه المراد بها أنه لا يستنجي بيمينه، والاستنجاء باليمين في هذا الحديث كما ترى منهي عنه، والعلماء لهم فيه قولان: منهم من قال: الاستنجاء باليمين محرم، وهم قلة، ومنهم من قال: الاستنجاء باليمين مكروه.
ووجه التحريم فيما ذكروه، والتفريق بينه وبين مس الذكر أن من قال بالكراهة في الأول، وهو مس الذكر حالة البول والتحريم في الاستنجاء باليمين جعلوا الفرق أن مس الذكر حال البول لا يباشر النجاسة، وبعد الخلاء مس النجاسة باليمين محرم؛ لأن النجاسة يباشرها بيمينه، واليمين معده لأشياء كريمة ومنها مصافحة الناس، وقد يكون إذا استعمل يمينه أن يكون فيها بقايا أو أذى، والناس لو علموا أنها باشرت النجاسة والأذى فإنهم يكرهون ذلك فيدخل في نوع الإيذاء؛ لهذا في الأول فيه اتفاق على أنه مكروه.
وأما الثاني: وهو التمسح من الخلاء بيمينه إذا كان المقصود منه هو أنه يستنجي باليمين، فإن الحكم بالتحريم أو بالكراهة في ذلك قال في ذلك قال بعض أهل العلم: هذا إذا استعمل الماء أو استعمل الأحجار، أما إذا باشر النجاسة بيمينه بأن أزالها دون استعمال للجمار أو استعمال للماء، فإن هذا ينبغي

(1/279)

أن يكون محرما بلا خلاف، وهذا استظهار، واستظهره الحافظ -رحمه الله- في الفتح لكن يحتاج إلى مزيد نظر.
المسألة الثالثة: قال: " ولا يتنفس في الإناء " وهذا نهي عن النفس في الإناء، يعني: حال الشرب، والنهي محمول على التحريم أو الكراهة، على قولين لأهل العلم، أما من قال: بالكراهة لأجل أنه أدب، وأما من قال: بالتحريم فقال: إن النهي عن التنفس؛ لأجل ألا يفسد الإناء، يعني: ما بالإناء أو يقذره على غيره، وتقذيره على غيره؛ لأنه إذا تنفس فقد يكون في أنفه بعض الأشياء فتسقط فيكره الناس هذا الشراب لأجل ذلك، وقد يكون في بقايا في فمه من أشياء مستكرهة ونحو ذلك؛ فلأجل ضميمة الاستقذار وتكريه الشيء للناس ودخول ذلك في نوع الإيذاء قالوا: إن هذا يتأيد به التحريم نعم.
حديث "نهانا رسول الله - صلى الله عليه وسلم - أن نستقبل القبلة بغائط أو بول "

وعن سلمان - رضي الله عنه - قال: " لقد نهانا رسول الله - صلى الله عليه وسلم - أن نستقبل القبلة بغائط أو بول أو أن نستنجي بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو عظم " رواه مسلم، وللسبعة عن أبي أيوب الأنصاري - رضي الله عنه - " ولا تستقبلوا القبلة ولا تستدبروا بغائط أو بول ولكن شرقوا أو غربوا ".
قال: وعن سلمان -رضي الله تعالى عنه- قال: " لقد نهانا رسول الله - صلى الله عليه وسلم - أن نستقبل القبلة بغائط أو بول، أو أن نستنجي باليمين، أو أن نستنجي بأقل من ثلاثة أحجار، أو أن نستنجي برجيع أو عظم " رواه مسلم.
وللسبعة من حديث أبي أيوب: " ولا تستقبلوا القبلة ولا تستدبروها بغائط أو بول، ولكن شرقوا أو غربوا ".
معنى الحديث:

(1/280)

النبي -عليه الصلاة والسلام- نهي أصحابه عن استقبال القبلة عند التخلي سواء بغائط أو ببول؛ لأجل ما للقبلة من منزلة عند المسلم وتعظيم؛ ولأجل أنها محل الاستقبال أو جهة الاستقبال في أثناء عبادة الصلاة، فلا تشبه عبادة الصلاة بهذا الفعل المستكره، فنهى عن أن تستقبل القبلة بغائط أو بول، وكذلك نهى أن يستنجي أحد باليمين، وكذلك نهى أن يستجمر أو يستنجى بأقل من ثلاثة أحجار، فجعل قطع النجو، واستعمال الجمار في ثلاثة فما يزيد، وكذلك نهى أن يستنجى برجيع أو بعظم يعني: بروث دابة أو بعظم باقٍ؛ لأن هذين من زاد الجن.
وأما رواية أبى أيوب، فإن فيها النهي عن استقبال القبلة واستدبار القبلة أيضا في حال الغائط والبول، والأمر بأن يتجه إلى أي الجهتين الشرق أو الغرب؛ لأنها في المدينة كان الاستدبار والاستقبال يتناول الشمال الجنوب؛ لأن قبلة المدينة إلى جهة الجنوب، فالشرق والغرب ليس جهة القبلة.
لغة الحديث:
أظن واضحة الألفاظ ما تحتاج إلى بيان.
درجة الحديث:
هذا الحديث يعني: الأول رواه مسلم، والثاني ذكر أنه متفق على صحته.
من أحكام الحديث:
بل الحديثان فيهما مسألة مشهورة، وهي مسألة وهي مسألة استقبال القبلة واستدبار القبلة بغائط أو بول، وهذه مسألة الكلام فيها معروف عند جميع الطلبة في العلم بشهرتها وكثرة الأقوال فيها والأقوال فيها متعددة، وسبب التعدد فيها اختلاف الروايات أولًا، والثاني اختلاف قول النبي -عليه الصلاة والسلام- مع فعله -عليه الصلاة والسلام- فإن الروايات بعض الرواية فيها الاستقبال فقط، بعضها فيها الاستقبال والاستدبار، ثم نهي في ذلك النبي -عليه الصلاة والسلام- فعل بأن استدبر القبلة واستقبل بيت المقدس في تبرزه في بيته أو على ظهر بيته -عليه الصلاة والسلام-.

(1/281)

الأقوال في هذه المسألة كثيرة، لكن الأصح منها والأولى منها قولان الأول: أن يفرق في ذلك ما بين البنيان والفضاء، ففي البنيان لا يحرمُ الاستقبال ولا الاستدبار؛ لأن النبي -عليه الصلاة والسلام- استدبر الكعبة استدبر القبلة، وهذا داخل في المنهي عنه، والفعل لا يكون مخصصا وحده، يعني: في أحد الصورتين، وإنما يقال: هنا الاستدبار وقع؛ لأن العلة أنه في البنيان لشمول الصورتين جميعا، ويدل على ذلك أيضا ما ثبت عن عدد من الصحابة -رضوان الله عليهم- أنهم قالوا: إنما نهي عن ذلك في الفضاء، وأما البنيان فلا.
والقول الثاني: أن الأحاديث فيها النهي عن الاستقبال، وفيها النهي عن الاستدبار، والنبي عليه الصلاة السلام فعل الاستدبار دون الاستقبال فيكون مخصصا لذلك ويكون المحرَّم هو الاستقبال دون الاستدبار، هذان القولان هما أوجه وأقوى ما قيل في المسألة، وأما من حرَّم الاستقبال والاستدبار جميعا، وقال: إن فعل النبي - صلى الله عليه وسلم - خاص به، فهذا فيه تخرج جميع الأفعال على الخصوصية، وهذا فيه نظر وضعف.
المقصود أن الأولى أن يحمل ذلك على الفضاء، يعني: التحريم على الفضاء دون البنيان بفعله -عليه الصلاة والسلام- إذًا فنفهم من نهي النبي -عليه الصلاة والسلام- عن أن تستقبل القبلة بغائط أو ببول أو تستدبر أن النهي أولا للتحريم، والثاني: أن النهي متعلق بالفضاء دون البنيان، والثالث: أنه في الفضاء المرء يتجه إلى غير القبلة استقبال أو استدبر يعني: يمين أو يسار يتجه للشمال والجنوب في مثل بلادنا هذه أو للشرق والغرب في جهة المدينة، ونحو ذلك يعني: الانحراف اليسير بأن يكون خالف عن القبلة بأن لا تكون القبلة في اتجاهه، يكفي في ذلك، والأبلغ أن يتوجه إلى الجهة الأخرى تماما.
المسألة الثانية: التي جاءت في هذا الحديث: قوله: " أو أن نستنجي باليمين " وهذا فيه نهي، وقد مر معك أن النهي حمل، إما على التحريم للإيذاء أو على الكراهية؛ لأنه أدب، قال: أو يستنجي بأقل ثلاثة أحجار هذه المسألة الثالثة، والاستنجاء بالأحجار هو الاستجمار والاستجمار استعمال الجمار، وهي الحجارة الصغيرة والاستنجاء قطع النجو وهو الخارج، وقطع الخارج قد يكون بالماء، وقد يكون بالجمار، فإذًا كلمة استنجاء تشمل التطهير وإزالة النجاسة إزالة الخارج بالماء والأحجار، وأما الاستجمار بغير الماء بالحجر أو بكل طاهر يستخدم لإزالة الخارج.

(1/282)

قوله هنا: أن نستنجي بأقل من ثلاثة أحجار فيه دليل على أن الثلاثة أحجار هي أقل ما يجزئ في الاستجمار؛ لأن النبي - صلى الله عليه وسلم - نهاهم عن ذلك، وهذا النهي متعلق بعبادة، وهي إزالة النجاسة، فإزالة النجاسة مطلوب شرعا، وليس من الأدب، وإنما وإنما هو من المطلوب شرعا؛ لأنها لا تصح الصلاة ممن على بدنه نجاسة يعلمها؛ لهذا نقول: النهي هنا للتحريم، وإذا كان للتحريم، فأنه يحكم بعدم إجزاء أقل من ثلاثة أحجار.
والعلماء اختلفوا في العدد هو متعين أم لا؟ على أقوال: أصحها مذهب الإمام الشافعي وأحمد وأهل الحديث وكثير من الفقهاء من غير هؤلاء أن المجزئ ثلاثة أحجار فقط، لثبوت الأدلة الصحيحة عن النبي -عليه الصلاة والسلام- يعني: ما هو أقل من ثلاثة لا يجزئ، ثلاثة فأكثر، إن لم يتطهر بالثلاثة، فإنه يزيد عن ذلك حتى يحصل اليقين بإزالة الخارج.
إذا تبين هذا فهنا هل يكتفى بحجر واحد في الاستنجاء إذا كان حجرا كبير له شعب؟ من نظر إلى ظاهر اللفظ دون المعني قال: لا بد من العدد لا بد أن تكون ثلاثة أحجار، كأنه فهم أن هناك تعبد باستعمال الثلاثة واحدة تلو الأخرى، ثم يلقي التي سلفت.
والأظهر هنا أن هذا لأجل أن الغالب إزالة النجاسة لا تكون بأقل من ثلاثة أحجار بالاستطابة تماما، ولهذا فإن الحجر ذا الشعب الثلاث كاف؛ لأنه في معنى الأحجار الثلاثة المنفصلة، بل أحيانا يكون الحجر الكبير، يكون الحجر الكبير ذو الشعب أبلغ في إزالة الخارج من الأحجار الصغيرة المتعددة.
إذا استعمل ثلاثة أحجار أو حجر له ثلاثة شعب، ولم يزل الخارج تماما لم تزل النجاسة فيستعمل أكثر، ويستحب له أن يقطعها على وتر، ويزيد حتى يتيقن من إزالة النجاسة، ويقطعها على وتر خمس وسبع تسع إلى آخر، هذا من جهة الاستحباب.
قال: المسألة الرابعة: "أو أن نستنجي برجيع أو عظم": الاستنجاء برجيع أو عظم هنا نهي عنه، ودل النهي على أنه لا يجزئ استعماله، يعني: أنه لو استعمله لم يجزئ في إزالة الخارج، حتى لو زال، فإنه لا يجزئ، هذا ظاهر قوله: "أو أن نستنجي برجيع أو عظم"، ودل عليه قوله في الحديث الذي سيأتي أنه لما ...

(1/283)

حديث ابن مسعود أنه أمر النبي - صلى الله عليه وسلم - أن يأتيه بثلاثة أحجار قال: فوجدت حجرين ولم أجد ثالثا فأتيته بروثة؛ لأنه لو استعمله لم يجزئ في إزالة الخارج حتى لو زال، فإنه لا يجزئ هذا ظاهر قوله: " أو أن نستنجي برجيع، أو عظم "، ودل عليه قوله في الحديث الذي سيأتي أنه لما -حديث ابن مسعود- " أنه أمره النبي - صلى الله عليه وسلم - أن يأتيه بثلاثة أحجار قال: فوجدت حجرين، ولم أجد ثالثا، فأتيته بروثة، فأخذهما، وألقى الروثة، وقال: إنها رجس " والرجس: هو النجس، أو الذي لا يطهر.
إذن نقول: دل هذا النهي على عدم إجزاء استعمال العظم، أو الرجيع في إزالة الخارج، الآن في هذا الزمن مثلما تعرفون أنواع ما يدخل في حكم الاستجمار كثيرة، استعمال أوراق مخصوصة، أو استعمال مناديل، أو استعمال أشياء أخر، فكلها لها حكم الجمار، المناديل مثلا تكون ثلاثة منفصلة، وبحيث تكون خشنة ما تأخذ يعني: تبتل كلها بالخارج، بل لا بد أن تكون لها صفة، صفة الخشونة يعني: تسحب الشيء، ولا تبتل جميعا، وكذلك الورق له الحكم نفسه نعم.
حديث " مَنْ أَتَى الْغَائِطَ فَلْيَسْتَتِرْ"

وعن عائشة -رضي الله عنها- قالت: أن النبي - صلى الله عليه وسلم - قال: " مَنْ أَتَى الْغَائِطَ فَلْيَسْتَتِرْ " رواه أبو داود
قال: وعن عائشة -رضي الله تعالى عنها- أن النبي - صلى الله عليه وسلم - قال: " مَنْ أَتَى الْغَائِطَ فَلْيَسْتَتِرْ " رواه أبو داود
معنى الحديث:

النبي -عليه الصلاة والسلام- يأمر من يأتي لقضاء حاجته في الغائط أن يستر عورته، يستتر بشيء إما بثوب يعلقه على شجرة، أو على عصا، أو يستتر براحلته، أو بسيارته، أو يستتر برمل، أو بأي شيء، فأمره بالاستتار لئلا تنكشف العورة، ولا يرى في هذا الوضع المستكره.
لغة الحديث:

(1/284)

قوله: "فليستتر" يعني: من الستر، والمراد ستر العورة.
درجة الحديث:

قال: رواه أبو داود، وإسناده صحيح.
من أحكام الحديث:

من أحكام الحديث: في الحديث إيجاب الاستتار، وقد مر معنا في الحديث الذي سلف، أن ستر العورة واجب سواء في فضاء في حال قضاء الحاجة، أو في غيرها، والنبي -عليه الصلاة والسلام- أمر بحفظ العورة، قال: احفظ عورتك إلا عن زوجك، أو ما ملكت يمينك، فستر العورة واجب، وفي هذه الحال متأكد؛ لأنها حال مستكرهة.
حديث "أن النبي - صلى الله عليه وسلم - كان إذا خرج من الغائط قال: غفرانك"
وعنها: " أن النبي - صلى الله عليه وسلم - كان إذا خرج من الغائط قال: غفرانك " أخرجه الخمسة، وصححه أبو حاتم، والحاكم.
قال: وعن عائشة رضي الله عنها: " أن النبي - صلى الله عليه وسلم - كان إذا خرج من الغائط قال: غفرانك " أخرجه الخمسة، وصححه أبو حاتم، والحاكم.
معنى الحديث:

النبي -عليه الصلاة والسلام- لشدة تعلقه بربه -جل وعلا- وأنه كان يذكر الله -جل وعلا- على كل أحيانه كان إذا خرج من الغائط، يعني: بعد قضائه حاجته الطبيعية سأل الرب -جل جلاله- أن يغفر، فقال: " غفرانك " يعني: أسألك مغفرتك.

(1/285)

لغة الحديث:

"غفرانك": هذا من المغفرة، وهو مفعول لفعل محذوف يعني: أسألك غفرانك، أو اللهم غفرانك، والمغفرة معناها الستر، فتقول غفرت الشيء إذا سترته بساتر، وبهذا فرق ما بين المغفرة، والتوبة فالله -جل وعلا- تواب غفور، فاسم التواب غير اسم الغفور في دلالته على الصفة المشتملة عليها، بهذا المغفرة: هي ستر الذنب، أو ستر أثر الذنب في الدنيا، والآخرة، أو ستر ما لا يليق، فإذن حينما تقول: أسألك رب مغفرتك، أو تقول: رب اغفر لي، أو أستغفر الله، فإنك تطلب مغفرة الله، وتطلب غفره يعني: ستره، وهذا الستر يكون ستر حالتك، فلا تخزى بين الناس، وستر الذنب -أيضا- أن يظهر، وستر أثر الذنب، وأثر الذنب المقصود منه العقوبة التي تحصل من الذنب في الدنيا، أو في الآخرة، ومعلوم أن الذنوب لها آثارها من جهة العقوبة إن لم يغفر الله -جل وعلا- ويتسامح؛ فلهذا إن المغفرة طلب ستر الشيء القبيح، أو الذنب، أو أثر الذنب يعني: هذا من جهة المعنى العام، أما الاشتقاق في اللغة، فله بحث يطول.
درجة الحديث:

الحديث قال: أخرجه الخمسة، وصححه أبو حاتم، والحاكم، والحديث صحيح ظاهر الصحة في إسناده، وصححه جمع كثير من أهل العلم، وأبو حاتم -رحمه الله- هو محمد بن إدريس معروف بتشدده في الرجال، وفي التصحيح.
من أحكام الحديث:

دل الحديث الذي معنا على استحباب الدعاء بعد الخروج من الغائط، بعد الخروج من قضاء الحاجة كما دل معنا الحديث السابق على استحباب الدعاء حين الدخول " اللهم إني أعوذ بك من الخبث، والخبائث " حين الدخول دعاء، وحين يخرج كان -عليه الصلاة والسلام- يدعو -أيضا- فيقول: " غفرانك " وهذا مما يقيم أنه -عليه الصلاة والسلام- كان يذكر الله على كل أحيانه، وأنه لا يغفل عن ذكر الله لكن حالة الغائط، أو حالة قضاء الحاجة لا يستحب فيها ذكر الله -جل وعلا- لما المرء فيه من الحالة المستكرهة، وبهذا في قول النبي -عليه الصلاة والسلام- "غفرانك" دليل على أن المرء إذا خرج يسأل الله -جل وعلا- المغفرة؛ اقتداء بنبينا، عليه الصلاة والسلام. وهذا مستحب؛ لأن الفعل يدل بمجرده على الاستحباب.

المسألة الثانية أو الثاني من الأحكام: نظر العلماء في وجه قول النبي -عليه الصلاة والسلام- "غفرانك" وسؤال المغفرة بعد الخروج من الخلاء، والغائط على أقوال لأهل العلم، واجتهادات أحسنها اثنان: الأول منهما أن قوله: "غفرانك": متعلق بانقطاعه في حال تغوطه عن ذكر الله -جل وعلا- وهو -عليه الصلاة والسلام- كان يذكر الله على كل أحيانه، ومتعلق قلبه بربه -جل وعلا- ذكرا، وفكرا، وإنابة، ورجوعا إليه -جل وعلا- فلما انقطع عن ذلك بالتغوط، فخرج قال: غفرانك، يعني: أسألك مغفرتك، وهو غير ملوم في ذلك، يعني: مكلفا غير ملوم في ذلك؛ لأنه لم يؤذن له بالذكر في هذا المقام، لكنه خروج لبعض العمر في غير ذكر الله -جل وعلا- وهو، وإن كان مأذونا فيه لكن العبد يستحضر الانقطاع؛ فلهذا وجهوا قوله: "غفرانك" بهذا التوجيه.
الثاني: وهو كما ذكرت لك حسن -أيضا- الله -جل وعلا- أنعم بنعمة الأكل، والشرب، والطعام غذاء، وكذلك أنعم بخروج الفضلات، وبهذا يستحضر العبد النعمة، نعمة الله -جل وعلا- حين يأكل، ونعمة الله -جل وعلا- بتصريف الفضلات حين يتخلى، فإذا خرج سأل الله -جل وعلا- المغفرة؛ لأن نعم الله -جل وعلا- لا يحصيها إلا هو -جل وعلا- {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا} (1) فقال: اللهم اغفر، أو غفرانك، يعني: اللهم أسألك غفرانك، يعني: لأننا لم نبلغ حق شكرك على نعمك.
نقف عند هذا بارك الله فيكم.
__________
(1) - سورة إبراهيم آية: 34.

(1/286)

حديث "أتى النبي - صلى الله عليه وسلم - الغائط "

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله، وصحبه أجمعين قال المصنف -رحمه الله تعالى: وعن ابن مسعود - رضي الله عنه - قال: " أتى النبي - صلى الله عليه وسلم - الغائط، فأمرني أن آتيه بثلاثة أحجار، فوجدت حجرين، ولم أجد ثالثا، فأتيته بروثة، فأخذهما، وألقى الروثة، وقال: هذا رجس، أو ركس " أخرجه البخاري، وزاد أحمد، والدارقطني " ايتني بغيرها "
بسم الله الرحمن الرحيم

الحمد لله حق الحمد، وأوفاه، وأشهد ألا إله إلا الله، وحده لا شريك له، وأشهد أن محمدا عبده، ورسوله، ومصطفاه، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:

فأسأل الله -جل وعلا- لي ولكم القبول في كل اعتقاد صالح، وعمل خالص، وقول نافع، اللهم لا تكلنا إلى أنفسنا طرفة عين، فإنه لا حول لنا ولا قوة إلا بك، توكلنا عليك في صلاح ديننا ودنيانا، اللهم توكلنا عليك في صلاح ديننا، ودنيانا، وأنت نعم المولى، ونعم النصير.
ذكرنا لكم بالأمس أن أعظم ما يجب على طالب العلم، أن يهتم به: التوحيد الذي هو دين الله -جل وعلا- الذي اجتمعت عليه الأنبياء، والمرسلون، والذي ورثته العلماء عن النبي محمد بن عبد الله -صلى الله عليه وعلى آله وصحبه وسلم.
والدعوة إلى التوحيد من أعظم القربات؛ لأنها دعوة إلى حق الله -جل وعلا- ولأنها دعوة فيها متابعة لما إليه دعا النبي -محمد عليه الصلاة والسلام- ولأنها دعوة فيها مضاعفة الأجر، والعمل؛ لأنها من أعظم، بل هي أعظم الأعمال الصالحة.

(1/288)

والدعوة إلى التوحيد لها طريقان:
الطريق الأول: تبليغ التوحيد، وتبيين الآيات، والأحاديث فيه، وشرح ذلك، والتوحيد كما هو معلوم ثلاثة أنواع:
توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
والطريق الثاني: تبيين ضد التوحيد الذي هو الشرك بالله -جل وعلا- الذي هو أقبح الاعتقاد، والعمل فلا ثم اعتقاد، ولا عمل أقبح من الشرك بالله -جل جلاله- الطريق الثاني: أن يبين معنى الشرك، وأنواع الشرك بالله -جل وعلا- والخوف من الشرك بأنواعه، وكيف يحذر من ذلك، والتحذير من وسائل هذا الشرك، وتبيين ما يتصل بذلك، وكل من هذين أعني: الطريق الأولى، والطريق الثانية بيان التوحيد، وبيان الشرك له وسيلتان، أو منهجان في الدعوة إلى الله -جل وعلا- الأولى: في كل منهما البيان المجمل، والتبليغ المجمل، والبيان المجمل يعنى به ألا تذكر تفاصيل الكلام تحت أصول مسائل التوحيد، فلا يفصل الكلام لا على توحيد الربوبية، ولا على توحيد الألوهية، ولا على توحيد الأسماء، والصفات، وذلك إذا اقتضى المقام الاختصار، وعدم التطويل في أن يبين مجمل ما جاء في فضل التوحيد، وأنه دعوة الأنبياء والمرسلين، وأنه حق الله -جل وعلا- وما يكفر من الذنوب، ونحو ذلك، وتقديم التوحيد على غيره، والاستدلال بالأدلة في ذلك، ويذكر معنا توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات بشيء من الإجمال، وهذا القدر يحسن إذا اتبعه، وكان معه شيء من ذكر آثار أنواع التوحيد يعني: آثار توحيد الربوبية في إيمان العبد، وفي إيمان الناس، وكذلك أثر توحيد الألوهية في إيمان العبد، وفي إيمان الناس، وأثر ذلك في الأرض، وكذلك توحيد الأسماء، والصفات أثر التوحيد على إيمان العبد، وإيمان الناس، وذكر أمثلة للآثار، وكذلك في الشرك طريق مجملة على هذا النحو، بأن يذكر خطر الشرك، ومناقضة الشرك لشهادة: لا إله إلا الله، وأن محمدا رسول الله، وذكر الخوف من الشرك، وأنه أعظم ما يخاف منه، ومصير المشركين في الدنيا وفي الآخرة، ونحو ذلك مما ينفر من الشرك، ويخيف منه، ثم يذكر معنى الشرك، وأنواع الشرك، تعريف الشرك الأكبر، والشرك الأصغر، الشرك الخفي، بيان ما يتصل بذلك من آثار في الدنيا وفي الآخرة.

(1/289)

فهذان طريقان مجملان، قد يحتاج إلى الإجمال طالب العلم في بعض المواضع، فالداعية إلى الله -جل وعلا- قد يجمل، وقد يطنب، وقد يفصل، والقرآن فيه آيات فيها الإجمال، وثم آيات فيها التفصيل، والحجاج مع المشركين، وبيان ما في التوحيد من مقالة المشركين، والرد على ذلك، وبيان ما في الشرك من مقالة المشركين، والرد على ذلك، ونحو هذه المسائل.
بهذا، فإن الداعية إلى الله -جل وعلا- إذا دعا مجملا، فإنه يتبع طريقة القرآن في الإجمال، لكن لا يتميز أهل التوحيد إلا بأنهم لا يدعون مجملا دائما، بل إذا اقتضاه المقام، ولكنهم يدعون مجملا، ومفصلا، فيذكرون الإجمال في موضعه، ويذكرون التفاصيل في موضعها، ويذكرون معنى التوحيد، وأنواع التوحيد، وصور توحيد الربوبية، وصور توحيد الألوهية، وضد ذلك، ويبينون معتقد أهل السنة، والجماعة في الأسماء والصفات، والرد على المخالفين إلى غير ذلك من المسائل.
فإذا الدعاة إلى الله -جل وعلا- على منهج السلف الصالح أعظم ما يتقربون به إلى الله -جل وعلا- به أن يبينوا ما أنزل الله -جل وعلا- على نبيه -عليه الصلاة والسلام- ولا يتركوا من ذلك شيئا، وأعظم ذلك الحقيق بأن يؤكد عليه لأجل ألا يرفع من الناس، وألا ينساه الناس، فيقع في مخالفته، ألا وهو البيان التفصيلي للتوحيد، والبيان التفصيلي للشرك، وأنواعه، وما يتعلق بذلك، مع العناية بالاستدلال من الكتاب والسنة وإجماع الأمة في المسائل التي يعرض لها طالب العلم، ولا شك أن هذا إذا سلكه الداعي إلى الله -جل وعلا- فإنه سيجد فيه انشراحا، ونورا، وسيجد سرورا، وحبورا؛ لأنه سينفتح له من أنواع معرفة الله -جل وعلا- ومعرفة أسمائه وصفاته، والعلم بأنواع توحيده، والخوف من ضد ذلك ما لا ينفتح لغيره؛ لأن المجاهد يهديه الله -جل وعلا- سبله {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ ((((} (1) وللعلم زكاة لا بد من بذلها، وللعلم جهاد، فمن أنواع الجهاد أن يجاهد بالعلم.
فإذا لم يمكن الجهاد بالسنان، فإن المجاهد بالعلم مجاهد، المجاهد ببيان القرآن، والسنة، وحق الله -جل وعلا- لا شك أنه داخل في نوع من أفضل أنواع الجهاد، وذلك لقول الله -جل وعلا-: {فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا ((((} (2) يعني: جاهدهم بالقرآن جهادا كبيرا، وكذلك المنافقون، فإنهم يجاهدون بالعلم النافع كما قال -جل وعلا-: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} (3) ومعلوم أن المنافق في دار الإسلام مؤمن، كما أمّن النبي -عليه الصلاة والسلام- دماء وأموال المنافقين، فلم يستبحهم، ولما قيل له في قتل بعضهم قال: " لا يتحدث الناس أن محمدا يقتل أصحابه " ومع ذلك يجاهدون بالعلم، والدعوة، والأمر بالمعروف، والنهي عن المنكر.
فلا شك أن نشر العلم، والحق، والهدى، والدعوة إلى ذلك بالبيان أنه نوع من الجهاد، وهو من علامات الطائفة المنصورة التي نصرها الله -جل وعلا- في أول هذه الأمة، وفي آخرها.
فلا تزال منصورة كما ثبت في الصحيح أنه -عليه الصلاة والسلام- قال: " لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم، ولا من خالفهم حتى يأتي أمر الله، وهم على ذلك ".
فظهور الطائفة المنصورة، والفرقة الناجية، ظهورهم في كل زمان، وفي كل وقت، وفي كل بلد، ظهورهم بالحجة والبيان، ظهورهم بالقرآن؛ لأن القرآن يعلو، ولا يعلى عليه، فمن كانت معه حجة القرآن، فهو الظاهر، وهو الغالب؛ لأن حجة القرآن هي الحجة الماضية؛ ولأن برهان القرآن والسنة، هو البرهان الماضي الذي هو الحق، ويوافق ما خلق الله -جل وعلا- في سماواته وفي أرضه من الحق، فهو الحق الذي يوافق كل حق، وبهذا، فإن الطائفة هذة لا تزال تجاهد ظاهرة على الحق.
يعني قائلة بالحق، ومعها الحق تبين ذلك، وقد يكون في بعض الأزمنة أن تظهر بالنوع الثاني من الظهور، وهو ظهور السنان، وظهور السلاح، وظهور الجهاد البدني، فهذا قد لا يكون دائما، فالنبي -عليه الصلاة والسلام- وأصحابه لما كانوا في مكه كانوا ظاهرين على غيرهم، والله -جل وعلا- جعل لهم العزة، وإن كان المشركون لهم الغلبة؛ لأن هؤلاء أعني: النبي -عليه الصلاة والسلام- ومن معه كانوا على الحق، وكانوا ظاهرين بما معهم من الحجة والبيان.
__________
(1) - سورة العنكبوت آية: 69.
(2) - سورة الفرقان آية: 52.
(3) - سورة التوبة آية: 73.

(1/290)

ثم جاهدوا لما أذن الله -جل وعلا- لهم وكانت عندهم القدرة على ذلك، والمصلحة في ذلك راجحة جاهدوا، وأذن الله -جل وعلا- لهم فاجتمع لهم نوع الظهور ظهور السنان، وظهور البيان، واللسان، والأمة لا تزال ظاهرة باللسان، والبيان لا تزال طائفة منها ظاهرة باللسان، والبيان معها حجة الله، ومعها قول الله -جل وعلا- وقول المبلغ عن الله دينه رسوله محمد عليه الصلاة والسلام.
لهذا، فإن معرفة هذه المسائل يشرح الصدر، ويجعل المرء يبذل لدين الله، ويبلغ، ويعلم، ويدعو، وهو يشعر أنه بحجته، وإن كان وحده، فهو ظاهر على الحق، وظاهر بالحق، وأنه ليس وحيدا، ولو كان واحدا؛ لهذا قال تعالى في وصف إبراهيم الخليل -عليه السلام- {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ ((((} (1).
قال إمام الدعوة، الإمام المجدد الشيخ محمد بن عبد الوهاب -رحمه الله- في بيان تفسير هذه الآية قال: إن إبراهيم كان أمة؛ لئلا يستوحش سالك الطريق، يعني: طريق التوحيد من قلة السالكين، قانتا لله لا للملوك، ولا للتجار المترفين، حنيفا مائلا عن طريق الشرك، ولم يك من المشركين خلافا لمن كثر سوادهم، وزعم أنه من المسلمين، وبهذا يعلم العبد أنه، وإن كان في نوع من الزمان، أو في بعض الأرض، وإن كان واحدا، فإنه إذا كان على نهج الأنبياء، والمرسلين، فإنه هو الحق، وهو الجماعة، وهو الذي سلك الصراط المرضي؛ لأن الذي قبله على ذلك كثير، وإبراهيم -عليه السلام- كان أمة، ومحمد -عليه الصلاة والسلام- كان أمة لئلا يستوحش سالك الطريق من قلة السالكين؛ نسأل الله -جل وعلا- أن يجعلني وإياكم من المجاهدين في سبيله، الداعين إليه على بصيرة، وأن يجنبنا الضلال والردى، ونعوذ به -جل جلاله- أن نزل، أو نزل، أو نضل، أو نضل، أو نجهل، أو يجهل علينا، أو نظلم، أو نظلم اللهم، فأعذنا إنك سميع قريب.

معنى الحديث:
__________
(1) - سورة النحل آية: 120.

(1/292)

يقول ابن مسعود -رضي الله تعالى عنه-: إن النبي -عليه الصلاة والسلام- أتى مرة الغائط يعني: المكان المنخفض من الأرض؛ ليقضي حاجته؛ وليتغوط، فأمر نبينا -عليه الصلاة والسلام- ابن مسعود، فهو صاحب النعلين أمره أن يأتيه بثلاثة أحجار؛ ليستجمر بها قال ابن مسعود: فوجدت حجرين، يعني: مناسبين للتطهير، ولم أجد ثالثا، فأتيته بروثة، فأخذهما يعني: أخذ الحجرين، وألقى الروثة، يعني: تركها، وقال: إنها رجس، أو ركس يعني: أنها نجسة، أو شديدة القذارة، والنجاسة، أو أنها لا تجزئ، ولا يصلح أن تزال النجاسة بها، أو نحو ذلك قال: أخرجه البخاري يعني: في صحيحه، وزاد أحمد، والدارقطني " ائتني بغيرها " وهذا مفهوم من السياق الأول؛ لأنه قال: ائتني بثلاثة أحجار، فلما أخذ اثنين، ورمى الثالث، فمفهوم أنه سيأتي بالثالث، بدلا عما ألقى عليه الصلاة والسلام.
لغة الحديث:

الحديث واضح الألفاظ معنى قوله: "رجس، أو ركس" هو ما فيه الخبث، أو النجاسة المعنوية، أو النجاسة المعنوية، والحسية في الشر، ولكنها في اللغة الرجس، والركس هو الشيء الخبيث المستقذر الذي يبتعد عنه كما قال -جل وعلا- في الأصنام {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ (((((((((((((((} (1) وقال جل وعلا: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا ((((} (2) يعني: ليذهب عنكم الخبث، ويذهب عنكم النجاسة المعنوية، ويطهركم من الذنوب، وأثرها تطهيرا.
درجة الحديث:

الحديث صحيح قال: أخرجه البخاري، والرواية الثانية -أيضا- صحيحة إن شاء الله.
__________
(1) - سورة المائدة آية: 90.
(2) - سورة الأحزاب آية: 33.

(1/293)

من أحكام الحديث:
دل الحديث على ما سبق لنا تقريره من أن الاستجمار مشروع، وأنه لا يتعين استعمال الماء في إزالة الخارج من السبيلين،.
ودل -أيضا- على أن أقل ما يجزئ ثلاثة أحجار قال العلماء: يجعل حجرا لحلق المخرج، مثلا في الغائط حلقة الدبر، ويجعل حجرين للصفحتين، فيتم له الاختصاص، والتطهير.
ثالثا: هذا القدر المجزئ، أما إذا لم يحصل الإنقاء، وتطهير المحل، وإزالة النجاسة بثلاثة أحجار، فإنه يجب عليه أن يستعمل زيادة عليها حتى يتيقن وصول الإنقاء، وإزالة الخارج أجمع.
الرابع: دل قوله: "إنها رجس، أو ركس" لما ألقى الروثة: على أن المستحب للمعلم أن يعلل أفعاله فيما يأتي، وفيما يذر بين أصحابه، أو طلابه؛ ليستفيدوا، وذلك لأن النبي -عليه الصلاة والسلام- علل بقوله: إنها، ومن المتقرر أن كلمة إن إذا أتت بعد الخبر، أو بعد الفعل، فإنها تكون للتعليل يعني: علة الإلقاء كأنه قال لابن مسعود ألقيتها؛ لأنها رجس، أو ركس نعم.
حديث " إن رسول - صلى الله عليه وسلم - نهى أن يستنجى بعظم أو روث "

وعن أبي هريرة - رضي الله عنه - قال: " إن رسول - صلى الله عليه وسلم - نهى أن يستنجى بعظم، أو روث، وقال: إنهما لا يطهران " رواه الدارقطني، وصححه.

معنى الحديث:

أبو هريرة - رضي الله عنه - قال: " إن رسول - صلى الله عليه وسلم - نهى أن نستنجي بعظم، أو روث، وقال: إنهما لا يطهران " يعني: أنه -عليه الصلاة والسلام- نهى أصحابه، عن أن يستجمروا، وأن يقطعوا الخارج بعظام، سواء أكانت عظام حيوانات مأكولة، أو عظام حيوانات لا تؤكل، أو أن يقطع الخارج، وتستعمل استعمال

(1/294)

الروث، وعلل ذلك -عليه الصلاة والسلام- علل نهيه بأن هذه الأشياء لا تطهر، يعني: لا تزيل النجاسة الحكمية، ولا تزيل .. ، ولا تجعل المكان طاهرا.
لغة الحديث:

قوله: "لا يطهران" هذا نفي، والنفي في اللغة تارة يتجه إلى الحقيقة يعني: حقيقة الشيء، وتارة يتجه إلى الحكم، وهذا هو الذي اعتمده الأصوليون في دلالة النفي؛ لأنه تارة ينفي الشيء، ويراد به نفي الحقيقة، وتارة ينفي، ويراد به نفي الحكم، وهنا لو استعمل العظم، أو الروث، فإنه قد يتطهر المكان يعني: قد تزول النجاسة بمثل ما لو استعمل الأحجار، فيكون المكان نظيفا، والغائط يعني: أزاله، والنجاسة أزيلت؛ فلهذا لا يتجه النفي إلى الحقيقة، وإنما يتجه إلى الحكم يعني: حتى لو زال، فإنها لا تعد شرعا مطهرة، فإذن يكون النفي هنا مما اتجه إلى الحكم لا إلى الحقيقة، وقد تحصل الطهارة أي النظافة، لكن لا يحكم بذلك.
درجة الحديث:

قال: رواه الدارقطني، وصححه، وصححه -أيضا- غير الدارقطني، فهو حديث صحيح.
من أحكام الحديث:

أولا: دل الحديث على حرمة استعمال العظام، أو الروث في الاستجمار، وفي إزالة الغائط من بعض البدن، بل إزالة الغائط مطلقا، وإزالة النجاسة مطلقا، وذلك لنهي النبي -عليه الصلاة والسلام- عن ذلك، والنهي هنا متعلق بحكم شرعي، وهو التطهير؛ فلذلك يحكم بالحرمة، وأيضا نستفيد من النهي عدم الإجزاء؛ لأن النهي إذا توجه، فإنه يفيد الفساد إذا كان النهي راجعا إلى ركن العبادة، أو إلى شرطها، أو إلى واجب فيها، ومعلوم أن قوله -عليه الصلاة والسلام-: "إنهما لا يطهران" أن المراد واجب إزالة النجاسة بما جاء في الشرع؛ لهذا دل النهي على أنه لو فعل ذلك، فإنه لا يعد متطهرا، لا يعد متطهرا، ولو حصل منه

(1/295)

الفعل، ولو حصل منه إزالة الخارج، وهذا أحد قولي أهل العلم في المسألة، وهو الظاهر، والقول الثاني أن هذا على التحريم؛ لكن لو فعل لأجزأ، ولكنه آثم في ذلك؛ لأنه لم يمثل الأمر، ونظروا في ذلك إلى أن المقصود إزالة النجاسة، وأن النهي عن استعمال العظم والروث لأجل، أنها زاد الجن، فالنهي لأجل ألا تفسد على إخواننا من الجن، كما جاء في الحديث الآخر.
ومن أحكام الحديث:
أيضا، أن قوله -عليه الصلاة والسلام-: "إنهما لا يطهران" يفيد أن الطهارة يحكم بها إذا أزيلت النجاسة، فالمكان إذا وردت عليه نجاسة، فإنه إذا أزيلت النجاسة يحكم عليه بالطهارة، ويحكم بهذه الوسيلة التي طهر بها، وأزيلت النجاسة بأنها وسيلة مطهرة، وهذا يدل على عدم اختصاص الماء بإزالة النجاسة، وهذا قد مر معنا من قبل، وأن النجاسة سواء أكانت في البدن أم كانت حكمية في أي بقعة، فإن مقصود الشارع أن تزال النجاسة، وأن يطهر المكان، فبأي وسيلة حصل التطهير، وبأي وسيلة حصلت إزالة النجاسة، فإن هذا يحكم به شرعا يعني: يحكم بطهارة المكان، إلا أن يكون مما لا يطهر، وهذا مستثنى مثل ما في هذا الحديث من العظم، والروث.
إذن يتبين لك بعد هذا أن العظم، والروث لا يطهران، ولا يزيلان النجاسة، ولا يطهران المحل سواء أكان في البدن أم كان في أي بقعة، وذلك لحصول العلة، وتحققها في قوله -عليه الصلاة والسلام-: " إنهما لا يطهران " نعم.
حديث "استنزهوا من البول فإن عامة عذاب القبر منه "

وعن أبي هريرة - رضي الله عنه - قال: قال رسول - صلى الله عليه وسلم - " استنزهوا من البول، فإن عامة عذاب القبر منه " رواه الدار قطني، وللحاكم: " أكثر عذاب القبر من البول " وهو صحيح الإسناد.

معنى الحديث:

(1/296)

النبي -عليه الصلاة والسلام- لشدة خوفه على أمته مما فيه وبال عليهم، وعذاب في الدنيا، وفي الآخرة نهاهم عن التساهل في البول، وأمرهم بالاستبراء من البول، وتنقية البدن منه تنقية الموضع منه، وكذلك حضهم على ذلك بأن عذاب القبر أكثر ما يكون من البول، فقال لهم: " استنزهوا من البول " يعني: اطلبوا النزاهة من البول بتطهير الموضع تماما، وعدم التساهل في ذلك من الرجل والمرأة، وعلل ذلك بأن أكثر عذاب القبر من البول. عليه الصلاة والسلام، فإنه شفيق بأمته لا خير إلا دلها عليه، ولا شر إلا حذرها منه.
لغة الحديث:

قوله: "استنزهوا" استفعال من النزاهة يعني: اطلبوا النزاهة، والنزاهة هي السلامة من القذر، والأذى، ومن كل ما يؤذي، فقوله: " استنزهوا" يعني: تنزهوا من البول بأن تطيبوا الموضع بالطهارة، وألا تتساهلوا في بقايا شيء من البول على الفرج من الرجل، أو المرأة، فاطلبوا الطهارة في ذلك، واطلبوا الإنقاء، واطلبوا النزاهة، ولا تتساهلوا في ذلك، فإن "استنزهوا" يعني: اطلبوا النزاهة، فهذا أمر.
قوله: " فإن عامة عذاب القبر منه" المقصود بقوله: "عامة" يعني: أكثر عذاب القبر منه، فإن كلمة عامة في اللغة تقتضي العموم الأغلبي يعني: الأكثرية، والمقصود هذه الأمة، يعني: عامة عذاب القبر في هذه الأمة منه، وقوله: "عذاب القبر" كلمة عذاب هذه اسم مصدر، والمصدر تعذيب مصدر عذب يعذب تعذيبا، يعني: حقيقة التعذيب في اللغة أن يحبس عن البدن، أو عن الروح، أو عن الشيء عموما، أن يحبس عنه ما يلذ له، ويلائم، ويفاض عليه، ويرسل أضداد ذلك.
فهذا معنى العذاب، ولهذا جاء في معنى الحديث: " السفر قطعة من العذاب " وعلله بقوله: " يمنع صاحبه طعامه، وشرابه، وفراشه " يعني: ما اعتاد عليه مما يلائمه من هذه الملذات، ويرسل عليه ما هو

(1/297)

خلاف ما يلذ له، ويستأنس له، ويكون من عادته، فيتغير طعامه، ويتغير شرابه، يتغير فراشه إلى آخر ذلك، فهو نوع حبس، وإرسال لضد ما يألفه.
وهذه الكلمة أطلت فيها بعض الشيء لاقتضاء المقام لها، من جهة أن العذاب في اللغة، وفيما جاء في الشرع -أيضا- معناه واسع، فقد يكون بحبس يعني: في اللغة، وقد يكون بإفاضة، وإرسال لما لا يلائم، أو يؤذي، ونحو ذلك، ولهذا، فإن عذاب القبر في حقيقته أنه تعذيب بمعنى أنه إيصال لأضداد ما يلائم المعذب، فالإنسان يلائمه في قبره أن يكون منعما في بدنه، وفي روحه، فإذا حبس عنه التنعم في بدنه، وروحه، وأفيض، وأرسل عليه ضد ذلك يعني: ضد التنعم من الأذى، أو من النار، أو من أنواع وبال، أو تعذيب الملائكة، أو نحو ذلك هذا كله يدخل في اسم العذاب.
ولهذا جاء في الحديث: " إن الميت يعذب ببكاء أهله عليه " وهو حديث في الصحيح كما هو معلوم يعذب ببكاء أهله، يعني: أنه يحبس عنه إذا علم ببكاء أهله، إذا علم بكاء أهله يحبس عنه ما يلائمه، ويكون في ضيق، وشدة إذا علم أن أهله لم يعملوا بما يحب الله -جل وعلا- والمقصود ببكاء أهله عليه يعني: النياح.
المقصود من هذا أن عذاب القبر يشمل درجات كثيرة جدا، والحساب -ولا شك- شديد، والمأمول من الرب -جل جلاله- أن يعفو عني وعنكم، اللهم آمين.
درجة الحديث:

الحديث صحيح الإسناد، وصححه جمع كثير من أهل العلم، وله شواهد في الصحيح؛ لأن النبي -عليه الصلاة والسلام- " مر بقبرين يعذبان، فقال: إنهما ليعذبان، وما يعذبان في كبير، أما أحدهما فكان لا يستنزه من البول، وفي رواية كان لا يستبرئ من البول، وفي رواية كان لا يستتر من البول، وأما الآخر، فكان يمشي بالنميمة. ".
من أحكام الحديث:

(1/298)

دل الحديث على وجوب طلب النزاهة من البول، وذلك للأمر به، ولتعليل الأمر بأن من لم يتنزه، ولم يستبرئ، فإنه متوعد بالعذاب، ولما جاء في حديث الرجلين الذين يعذبان في قبورهما، وأحدهما كان لا يستبرئ، ولا يستنزه من بوله.
فإذا الاستنزاه، والاستبراء واجب، وضابط الواجب في هذه المسأله أنه يتيقن أنه ليس على العضو، ولا على بدنه بقايا نجاسة، فلا يعجل ببوله، بل ينتظر حتى يكتمل الخروج، ولا يبقى شيء من الخارج يعني: لا يقطع بوله، ويسرع في ذلك؛ لأنه ربما بقي شيء، فسار على بدنه، أو على ملابسه، أو نحو ذلك، فالاستبراء، والاستنزاه بمعنى متقارب، وهو طلب البراءة، والنزاهة من البول بأن يقطع الخارج تماما، وينشف الموضع، ويغسله، وينقي المكان، والسراويل بحيث لا يحصل فيها، أو عليها بقايا من النجاسة.
لهذا كان بعض العلماء، وبعض السلف، وبعض المتأخرين يتشددون في هذه المسألة مبالغة في طلب الاستبراء، فقد ذكر عن الإمام أحمد بن حنبل -رحمه الله- أنه إذا بال حشى رأس ذكره بقطن، ونحوه، ثم مشى شديدا، وهرول، وقفز في بيته رغبة في أن يخرج كل الباقي، وهذا مبالغة في حصول الاستبراء، والسنة لم تأت بمثل هذا، وإنما جاءت بالأمر بالاستنزاه بأن يمكث المرء حتى يخرج جميع الخارج، وأن ينتبه، وهو يبول ألا يأتي مكانا يصيبه من رشاش البول، أو يصيب بعض بدنه، أو يصيب قدمه، أو يصيب ملابسه، ونحو ذلك؛ ولهذا استحب العلماء أن الذي يريد البول استحبوا له أن يرتاد لبوله موضعا رخوا، وهذا جاء في سنن أبي داود.
الثاني: دل الحديث على إثبات عذاب القبر، وعلى أن الذي لا يستنزه من البول؛ فإنه يعذب، وهل كل ما يعذب عليه المرء كبيرة هل كل ما يعذب عليه المكلف كبيرة، أم أنه يعذب بالصغائر أيضا؟
أهل العلم اختلفوا في عدم الاستنزاه من البول، هل هو من الكبائر أم من الصغائر؟، وأصح القولين في ذلك أنه كبيرة من الكبائر؛ لأنه جاء في حديث الرجلين قال: إنهما يعذبان، وما يعذبان في كبير بلى إنه كبير، ومعناه، وما يعذبان في أمر كبير يشق الاحتراز منه، بل سهل الاحتراز منه، بلى إنه كبير يعني: من

(1/299)

جهة الذم، وفي ضابط كبيرة، أنه ما توعد عليه بعذاب كما جاء في ضابطها قول ابن عبد القوي في منظومته في الآداب:
لما ذكر أن الصحيح تقسيم الذنوب إلى كبائر، وصغائر، ضبط الكبيرة بقوله:
فما فيه حد في الدنا أو توعد بأخرى ... .............................

فقوله: توعد بأخرى يعني: وعيد في الآخرة، والآخرة: يشمل القبر، ويشمل يوم القيامة، فإذن تنطبق عليه القاعدة، ولذلك نقول: الصحيح أنه من الكبائر لأجل قوله: "بلى إنه كبير" والثاني: لأجل التوعد عليه بالعذاب، وهذا مما يجعل كل واحد منا يحذر من التساهل في أمر البول؛ لأنه قذارة، ونجاسة تصيب البدن، وقد كان في شرع من قبلنا شرع اليهود أنه كانوا إذا وقعت على ثوب أحد منهم نجاسة، أمروا بأن يقرضوه بالمقراض يعني: يقصون البقعة هذه، ويرمونها، فلا تطهر، بل لا بد أن تزال، وهذه الأمة خفف عنها بأن جعلت الطهارة تقوم مقام ذلك، فلا يجوز التساهل في هذا الأمر.
الثالث: أن قوله في رواية الحاكم: " أكثر عذاب القبر من البول " موافق لقوله: " فإن عامة عذاب القبر منه " وهو تعبير من جهة اللغة، فالعام كما ذكرنا لك هو الأكثر، يعني: أكثر أسباب عذاب القبر في هذه الأمة من أمر لا يتنبهون له، وهو عدم الاستبراء، والاستنجاء من البول.
حديث "علمنا رسول الله - صلى الله عليه وسلم - في الخلاء أن نقعد على اليسرى "

وعن سراقة بن مالك - رضي الله عنه - قال: " علمنا رسول الله - صلى الله عليه وسلم - في الخلاء أن نقعد على اليسرى، وننصب اليمنى " رواه البيهقي بسند ضعيف.

معنى الحديث:

(1/300)

أن سراقة بن مالك - رضي الله عنه - ذكر وجها ومسألة من مسائل تعليمه -عليه الصلاة السلام- لصحابته، وهو أنه علمهم إذا أتوا الخلاء، وأرادوا البول، أو الغائط أن يقعدوا على اليسرى، وأن تنصب الرجل اليمنى، وذلك ليكون أسهل، وأبعد للرجل اليمنى من إصابة الرشاش، وأثر النجاسة، ونحو ذلك.
لغة الحديث:

قوله: "اليسرى": المقصود بها القدم اليسرى، "واليمنى": المقصود بها القدم اليمنى، فيقعد على اليسرى، وتنصب اليمنى يعني: أنه يلزق إحدى إليتيه بقدمه اليسرى، ويبعد القدم اليمنى ناصبا لها متكئا على اليسرى، يعني: على جنب.
درجة الحديث:

الحديث قال: رواه البيهقي بسند ضعيف، وسنده ضعيف، وليس له شواهد في بابه، فلم يأت في هذا الباب إلا هذا الحديث، ولهذا ضعفه كثير من أهل العلم بل قال بعضهم: إنه مجمع على تضعيفه، وليس في هذا الحديث حجة على هذه الصفة لما ذكرنا لك من أن الاتفاق من أهل الشام على تضعيفه.
من أحكام الحديث:

الحديث فيه صفة التخلي، وهذه الصفة حسنها الأطباء المتقدمون يعني: في القرون الأولى لأجل أغراض يعني: في تسهيل الخارج، والبعد عن التكلف، ومناسبة الأمعاء إلى غير ذلك، لكن السنية لا تثبت بمثل هذا الحديث، ولهذا لا يستعمل العلماء، ولا المتبعون للسنة الصحيحة ما يستعملون هذه الصفة لأجل عدم ثبوتها، وعدم مجيئها أيضا في روايات متعددة، ولم يعمل بها، وبعض الناس يعمل بها من جهة أنه أسهل

(1/301)

عليه، هذا شيء يرجع إلى ما يختاره المرء أما من جهة الاستحباب، فالحديث يدل لو صح .. ويدل على الاستحباب لو صححه بعض أهل العلم، لكنه لما لم يصحح فإنه يتقاصر عن ذلك نعم.
حديث "إذا بال أحدكم فلينتر ذكره ثلاث مرات "

وعن عيسى بن يزداد -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم: " إذا بال أحدكم، فلينتر ذكره ثلاث مرات " رواه ابن ماجه بسند ضعيف.

معنى الحديث:

أن عيسى بن يزداد يذكر عن أبيه قول النبي -عليه الصلاة والسلام- مرشدا فيه الاستنزاه من البول إذا بال أحدكم، فلينتر ذكره ثلاث مرات، يعني: إذا فرغ أحدكم من بوله إذا بال يعني: إذا فرغ من بوله مستريحا، فلأجل أن يخرج بقايا البول في جوف الذكر، فإنه ينتره ثلاثا، يعني: يجذبه بشدة من أصله إلى طرفه إلى رأسه، ثلاث مرات لأجل أن يخرج بقايا البول، وهذا لأجل المبالغة في الاستنزاه، والاستبراء من البول.
لغة الحديث:

قوله: "إذا بال" يعني: إذا فرغ من البول إذا بال أحدكم يعني: بال، وانتهى، و"إذا "في اللغة تدخل على الفعل، ويراد بها أحيانا الابتداء يعني: الإرادة، وتارة بعد الفراغ إذا دخل الخلاء يعني: إذا أراد أن يدخل الخلاء، الحديث الذي مر معنا يقول: " اللهم إني أعوذ بك من الخبث، والخبائث " وهنا إذا بال يعني: إذا انتهى من البول، وفرغ منه، "فلينتر " هذا أمر؛ لأن اللام لام أمر، ينتر: النتر في اللغة هو الجذب بشدة، وهو من صفات الفعل كما أن النهر من صفات القول، وهو الإغلاظ في القول، والشدة فيه.

(1/302)

درجة الحديث:

قال: رواه ابن ماجه بسند ضعيف، والظاهر في عدة أسباب، وضعفه جمع كثير جدا من أهل العلم، منهم النووي، وشيخ الإسلام ابن تيمية، وابن القيم، بل قال ابن تيمية: إن التعبد بالنتر بدعة، ويعني: محدثة، فالحديث هذا واضح الضعف لعدة أسباب، قد ذكر لك هنا في طرف الإسناد قال، وعن عيسى بن يزداد عن أبيه، وعيسى بن يزداد فيه جهالة، وأبوه -أيضا- لم تثبت له صحبة، -وأيضا- في باقي السند فيه علل أخرى، وليس من شرط هذا الدرس تفصيل الكلام في التخريج، والإسناد.
من أحكام الحديث:

الحديث دل على النتر، والعلة في ذلك الاستبراء، والاستنزاه: الاستبراء، والاستنزاه جاء مأمورا به في عدة أحاديث كما مر معنا، لكن النتر من أهل العلم من استحبه، وهو معروف في بعض مذاهب أهل العلم وأقوال الفقهاء في استحبابه، لكن الصحيح أنه لا يستحب، ولا يشرع لأجل عدم ثبوته، ولأجل أنه -أيضا- يحصل معه أضرار معروفة ومجربة من حصول السلس، وحصول الوسوسة، وأشباه ذلك؛ لهذا نقول: لا يشرع على الصحيح أن ينتر الذكر إذا أراد أن ينتره في بعض الأحيان لغرض لا للعبادة، والاستنزاه، والتقرب بذلك، فهذا أمر بحسب الحال، لكن أن يعتاد عليه، وأن ينتره دائما، وأنه يرى أنه لا يستبرئ، ولا يستنزه حتى يفعل ذلك، فهذا ليس بجيد، بل إن النتر كما ذكرت لك لم تثبت سنيته أنه ليس فيه إلا هذه الرواية، وهي ضعيفة، ونحوها، وربما كانت أشد ضعفا منها نعم.
حديث "أن النبي - صلى الله عليه وسلم - سأل أهل قباء "

(1/303)

وعن ابن عباس -رضي الله عنهما- " أن النبي - صلى الله عليه وسلم - سأل أهل قباء، فقال: إن الله يثني عليكم، فقالوا: إنا نتبع الحجارة الماء " رواه البزار بسند ضعيف، وأصله في أبي داود، وصححه ابن خزيمة من حديث أبي هريرة - رضي الله عنه - بدون ذكر الحجارة.
معنى الحديث:

" أن النبي -عليه الصلاة والسلام- لما نزل قول الله -جل وعلا- في أهل قباء: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ ((((} (1) " سأل عن هذا الشيء الذي أثنى الله -جل وعلا- عليهم به؟ ما الذي يفعلونه؟، وكيف يحبون أن يتطهروا؟ فقالوا في الجواب: "إنا نتبع الحجارة الماء". قال هنا: رواه البزار بسند ضعيف. قوله: "إنا نتبع الحجارة الماء" يعني: أنهم يستعملون الحجارة أولا، ثم يستعملون الماء ثانيا يعني: يجعلون الماء تابعا للحجارة، فالحجارة أولا، ثم الماء ثانيا، هذا على الرواية الأولى التي قال: رواها البزار بسند ضعيف، وعلى الرواية المشهورة، ذكروا أنهم يستنجون بالماء، وكان في الناس في العرب، قليل من يستنجي بالماء، وأكثر أحوالهم أنهم كانوا يستجمرون، ويستعملون الحجارة دون الماء، فسألهم النبي -عليه الصلاة والسلام- فذكروا أنهم يستعملون الماء في الطهارة، وفي إزالة الخارج هذا معنى الرواية الثانية.
لغة الحديث:

أهل قباء المقصود بقباء نخيل، وموضع معروف أقيم فيه مسجد، ثم باسم الموضع مسجد قباء، وهذا المسجد كان النبي -عليه الصلاة والسلام- يحبه ويأتيه كل يوم سبت ضحى ماشيا، يصلى فيه ركعتين -عليه الصلاة والسلام- وأهل قباء ممن أثنى الله -جل وعلا- عليهم في القرآن، فكلمة أهل يعني: ساكني قباء، أو أصحاب قباء، ونحو ذلك.
__________
(1) - سورة التوبة آية: 108.

(1/304)

قوله: "إن الله يثني عليكم" الثناء من الله -جل وعلا- معناه ذكر الصفة المحمودة في الملأ الأعلى، أو في كتاب من كتبه، أو ما يبلغ به رسولا من رسله، والمراد هنا من الثناء، هو مدح الله -جل وعلا- أهل قباء بمحبتهم للتطهر، والله -جل وعلا- يحب المطهرين.
درجة الحديث:

أما الرواية الأولى: فقد ذكر الحافظ أنها ضعيفة بقوله: رواها البزار بسند ضعيف، قد كان جماعة من العلماء يرون أن هذه الرواية لا أصل لها، ولا، وجود لها في كتب من كتب الحديث كما قاله النووي، وغيره، لكن قد أخرجها البزار، وغيره أيضا، وهي بإسناد ضعيف كما ذكر الحافظ، بل إن هذه الزيادة: "إنا نتبع الحجارة الماء" هذه منكرة لا، وجه لقبولها يعني: أن فيها مخالفة الضعيف الثقة.
أما الرواية الثابتة: فهي الرواية التي في أبي داود أنهم قالوا: "إنا نستنجي بالماء" فذكروا أنهم يستعملون الماء دون الحجارة، ولهذا قال: وأصله في أبي داود، وصححه ابن خزيمة من حديث أبي هريرة -رضي الله تعالى عنه- بدون ذكر الحجارة.
من أحكام الحديث:

دل الحديث على أن الله -جل وعلا يحب من عباده المطهر كما قال: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ ((((} (1) والله -جل وعلا- يحب المتطهر الذي طهر ظاهره بالتنزه من أنواع النجاسات، والاستبراء منها، وكذلك يحب المتطهر الذي طهر باطنه من أنواع الرجس، والخبث، والاعتقادات الفاسدة، وكذلك الأقوال، والأعمال الخبيثة لهذا نقول: من حصل له التطهر، فإن الله -جل وعلا- يثني عليه؛ لأنه -سبحانه- أثنى على أهل قباء بهذه الصفة، فمن كان متقربا إلى الله -جل وعلا-
__________
(1) - سورة التوبة آية: 108.

(1/305)

بالتطهر، والتنزه من أنواع النجاسات، فهو حري بثناء الله -جل وعلا- ومدحه له في الملأ الأعلى كما أثنى عليه في القرآن الكريم .................
الثاني: في الحديث دلالة على أن الأفضل استعمال الحجارة أولا، ثم الماء ثانيا، وهذا كما ذكر أنه ضعيف، وكما قدمت لك، لكن هذا القدر متفق عليه بين أهل العلم من جهة التفضيل، أن الأفضل أن يستعمل الحجارة أولا، ثم الماء ثانيا، حتى لا يباشر بيده النجاسة في الموضع، بل يستعمل ما يزيل النجاسة، فإذا لم يبق منها إلا الشيء اليسير، أو العالق في الجلد، ونحو ذلك، فإنه ينظفها شديدا بالماء.
لهذا ذكرت لك، فيما سلف أن درجات التطهير ثلاثا، والأفضل أن تستعمل الاستجمار أولا بحجارة، أو ما يقوم مقامها من مناديل، وورق إلى آخره أولا، ثم يستعمل الماء ثانيا.
والدرجة الثانية: أن يستعمل الماء وحده، والثالثة: أن يستعمل الحجارة وحدها.
باب الغسل وحكم الجنب
حديث "الماء من الماء "

باب الغسل، وحكم الجنب
عن أبي سعيد الخدري -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " الماء من الماء " رواه مسلم وأصله في البخاري.

قال باب الغسل وحكم الجنب: يعني: باب الغسل، وباب حكم الجنب المراد بهذا الباب أن الحدث نوعان:
حدث أصغر:
يرتفع بالطهارة الصغرى، يعني: بالوضوء،.
وحدث أكبر:

(1/306)

وهو الجنابة للرجل، والمرأة، والحيض، والنفاس في المرأة، والردة في الجميع، فيرتفع الحدث الأكبر بالغسل الذي هو تعميم البدن بالماء؛ لهذا قال: "باب الغسل" يعني: صفة الغسل، ما يوجب الغسل، أحكام الغسل، وحكم الجنب يعني: من حيث نوع الحدث الذي صاحبه، وبقاؤه في المسجد، وكلامه، ونومه، وأشباه ذلك.

قال: عن أبي سعيد الخدري -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " الماء من الماء " رواه مسلم، وأصله في البخاري.
معنى الحديث:

النبي -عليه الصلاة والسلام- يبين أن وجوب استعمال الماء في الغسل، يعني: وجوب الغسل بالماء، إنما يكون إذا قذف المرء الماء، وحصلت له نهاية الشهوة بقذفه الماء الذي جعله الله -جل وعلا- في البالغين طبيعة، فإذن معنى الحديث: أن إيجاب الغسل يكون بالإنزال، فإذا لم ينزل، فإنه لا يجب عليه الغسل هذا معنى الحديث.
لغة الحديث:

قوله: "الماء من الماء" هذا من بلاغته -عليه الصلاة والسلام- وذلك؛ لأنه أوتي جوامع الكلم، الماء يريد به استعمال الماء في الغسل من الماء، يعني: إذا قذف الماء، وأخرج المني.
درجة الحديث:

قال: رواه مسلم، وأصله في البخاري.
من أحكام الحديث:

(1/307)

الحديث دل على أن الغسل الواجب، إنما يجب إذا قذف المرء الماء، وأن التلذذ بدون ذلك بالجماع، وما دونه أنه لا يجب معه الغسل؛ لأنه لم ينزل، فإذا أنزل وجب الغسل، وهذا من الأحاديث المنسوخة التي كانت في أول الزمان يعني: في أول العهد المدني، ثم نسخ بالحديث التالي يعني: الذي بعده، " إذا جلس أحدهم بين شعبها الأربع، ثم جهدها فقد وجب الغسل " وبعض أهل العلم لا يصير إلى النسخ بمثل حال هذا؛ لأنه يقول: هذا الحديث فيه ذكر صورة من الصور، وهو أن الماء يجب إذا قذف الماء يجب الغسل، إذا قذف الماء، وما دونه من أنواع الاستمتاع يعني بالجماع، فإنه مسكوت عنه؛ لذلك لا يقولوا بالنسخ. قالوا: وإنما نقول هذا فيه ذكر أحد الحالات، والحالة الأخرى فيها بقية الأحوال، وهذا القول فيه نظر من جهة اللغة، وهو أن قوله: "الماء من الماء" يفهم منه الحصر، والقصر لهذا كان بعض الصحابة -رضوان الله عليهم- حتى بعد وفاته -عليه الصلاة والسلام- لا يغتسل إلا إذا قذف الماء، وأما إذا أكسل، جامع دون إنزال، فإنه لا يعد ذلك موجبا للغسل بدلالة هذا الحديث: " الماء من الماء " وهو مقتض للحصر، والقصر في البلاغة لهذا نقول: إن الأصح أن هذا الحديث قاصر، وحاصر، وأنه منسوخ بالحديث الذي بعده وبغيره نعم.
حديث "إذا جلس أحدكم بين شعبها الأربع"

وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إذا جلس أحدكم بين شعبها الأربع، ثم جهدها، فقد وجب الغسل " متفق عليه، وزاد مسلم: " وإن لم ينزل ".

قال: وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إذا جلس أحدكم بين شعبها الأربع، ثم جهدها، فقد وجب الغسل " متفق عليه، وزاد مسلم: " وإن لم ينزل ".
معنى الحديث:

(1/308)

النبي -عليه الصلاة والسلام- يذكر ما يوجب الغسل في أحد أحواله، ويقول -عليه الصلاة والسلام-: أن الغسل يجب إذا حصل الجماع، جماع الرجل للمرأة بإدخال آلته في فرجها، فإذا حصل هذا الجماع، فإنه يجب الغسل بالتقاء الختانين، كما قي حديث آخر، وإن لم يحصل إنزال.
لغة الحديث:

قوله: "بين شعبها الأربع" المقصود اليدان، والرجلان؛ لأن الشعبة معناها الجزء، والقطعة، وكل جهة من الرجل، أو من المرأة يعني: من اليدين شعبة، فيقال: اليدان شعبتان، والرجلان شعبتان، فالشعب الأربع هي هذه، والمقصود من هذا ليس وصفا مؤسسا، ولكنه وصف كاشف قوله: "ثم جهدها " هذا -أيضا- باعتبار بعض الحال، وإل، فإن، يعني: ثم جاء من الآن، نتكلم في اللغة يعني: ثم جهدها يعني: أتعبها؛ لأن الجهد هو الإتعاب.
درجة الحديث:

الحديث متفق عليه، كما ذكر، والرواية الأخرى في مسلم.
من أحكام الحديث:

الحديث دل على إيجاب الغسل بحصول الجماع في أدنى درجاته، بأنه بحصول الجماع مطلقا يعني: لأنه يحصل الإيلاج هنا، فإذا حصل أصل الإيلاج، فقد وجب الغسل بذلك دون النظر في الإنزال، وما ذكر هنا من الوصف قوله: "بين شعبها الأربع وجهدها .. " إلى آخره هذا باعتبار بعض الأحوال؛ لهذا ذكرت لك أنها صفة كاشفة، ولبست صفة مؤسسة، وهذا باتفاق أهل العلم.

(1/309)

الثاني: أن هذا الحديث ناسخ للحديث الذي قبله، كما ذكرت لك، والغسل يجب بأقل درجات الجماع، وهو التقاء الختانين، والمقصود من الختانين، الختان: موضع الختان من الرجل، وموضع الختان من المرأة. ولو لم تختتن المرأة، فإذا التقى هذا الموضع بهذا الموضع، مولجا الذكر في الفرج فإنه يجب الغسل.
الثالث: أن هذا الحكم هل هو خاص بالإيلاج المباح في الفرج، أم إنه عام في كل إيلاج، سواء كان مباحا، يعني: في فرج مباح، أم كان في فرج محرم من ذكر، أو أنثى، أو بهيمة إلى آخره في بحث للعلماء في ذلك مذكور في كتب الفقه نعم.
حديث "في المرأة ترى في منامها ما يرى الرجل قال تغتسل "

قال: وعن أم سلمة؛ أن أم سليم -رضي الله تعالى عنها- وهي امرأة أبي طلحة قالت: " يا رسول الله إن الله لا يستحي من الحق، فهل على المرأة من غسل إذا احتلمت؟ قال: نعم إذا رأت الماء " الحديث متفق عليه.
معنى الحديث:
أن الصحابيات -رضوان الله عليهن- كن يسألن النبي -عليه الصلاة والسلام- عن الأحكام، وما منعهن الحياء من السؤال لشدة حاجتهن للعلم، وللتعبد لله -جل وعلا- فسألت أم سليم النبي -عليه الصلاة والسلام- ممهدة لسؤالها بأن الله -جل وعلا- "لا يستحي من الحق" وهي تطلب الحق، ولا تتكلم بذلك في غير طلب الحق، والتعبد لله -جل وعلا- فقالت: "إن الله لا يستحي من الحق، فهل على المرأة من غسل إذا احتلمت" إذا حصل للمرأة احتلام هل عليها غسل؟ بأن ترى في المنام ما فعلا، مثل ما يفعل الرجل بأهله، هل عليها من غسل؟ قال: "نعم إذا رأت الماء" يعني: إذا حصلت لها شهوة بذلك، وتلذذ كما تتلذذ المرأة مع زوجها.

لغة الحديث:

(1/310)

قوله: "إن الله لا يستحي من الحق" الحياء صفة عامة كلية من الصفات التي تكون قائمة بالله -جل وعلا- وتكون قائمة ببعض المخلوقات، فالإنسان فيه حياء، ومن صفاته الحياء، والله -جل وعلا- من صفاته الحياء، واسمه أو من أسمائه حيي، كما جاء في حديث سلمان الذي في السنن: " إن الله حيي ستير ".
فالله -جل وعلا- موصوف بالحياء الحق على ما يليق بجلاله -جل وعلا- وعظمته {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ((((} (1) فهذا المعنى، أو هذه الصفة صفة الحياء صفة كلية، لا ينبغي، بل لا يجوز أن تفسر في حق الله -جل وعلا- بما هو المعهود في حق المخلوق، بل نعلم معناها في اللغة، ونثبتها على ظاهرها لله -جل وعلا- دل عليه قولها: "إن الله لا يستحي من الحق" فالله سبحانه لا يستحي من الحق، ولا يستحي من ضرب الأمثال الحق كما قال: {* إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فَوْقَهَا} (2) الاحتلام: هو رؤية منام، وسمي حصول المعاشرة في المنام احتلاما دون رؤيا؛ لأنها من الشيطان، فالاحتلام سواء كان احتلاما بمن تحل للإنسان، أو احتلام للمرأة بمن يحل لها، أم غير ذلك، هذا كله من الشيطان؛ ولهذا لم يقل في الاحتلام، إنه رؤيا مع أنه هو رؤيا منام، لكنه قيل: الاحتلام؛ لأنه من الحلم، والحلم من الشيطان، والرؤيا من الله، جل وعلا.
قوله: "إذا رأت" المقصود بالرؤية هنا، رؤية الآثار بعد اليقظة، وليس المقصود أنها رأت ذلك في المنام.
درجة الحديث:
ذكر أنه متفق عليه، يعني: على صحته وعلى تخريجه بين البخاري، ومسلم.
من أحكام الحديث:
__________
(1) - سورة الشورى آية: 11.
(2) - سورة البقرة آية: 26.

(1/311)

أولا: دل الحديث على أن المرأة تحتلم كما يحتلم الرجل، والاحتلام في الرجال كثير، وفي النساء قليل، وذلك لغلبة طبع الرجل في هيجان مائه، وكثرته دون هيجان ماء المرأة، فالمرأة ماؤها قليل، والرجل ماؤه من حيث التولد كثير؛ لهذا يصاب الرجال بالاحتلام أكثر من النساء، بل قليل من النساء من تحتلم.
ثانيا: دل الحديث على أن المرأة، يجب عليها الغسل إذا حصل لها التلذذ، والشهوة في احتلامها بأن رأت الماء، يعني: في ملابسها أو بعض ملابسها، أو نحو ذلك، أو هي رأته يعني: رأت في المنام، أنها تلذذت وبلغت الشهوة، فيجب عليها الغسل بذلك، فالمرأة في ذلك مثل الرجل؛ ولهذا قال -عليه الصلاة والسلام- نعم إذا رأت الماء، والرجل كذلك يجب عليه الغسل إذا رأى الماء، لا بمجرد الاحتلام.
الثالث: دل الحديث على حسن السؤال من أم سليم -رضي الله عنها- وأن حسن السؤال مهم جدا في إلقائه، وفي إجابة المجيب، فكثيرا ما يمنع السائل من الجواب الحسن، أو الجواب المفصل؛ لأنه لم يحسن السؤال؛ لهذا أبلغت أم سليم -رضي الله عنها- في حسن السؤال حيث قالت: "إن الله لا يستحي من الحق، فهل على المرأة من غسل إذا احتلمت" قال: "نعم إذا رأت الماء".
الرابع والأخير: أفاد الحديث أن كلمة على، عليك كذا على المرأة كذا، أنها من الألفاظ التي تفيد الوجوب، وهذا مقرر في أصول الفقه، فإن من الألفاظ التي نستفيد منها
الوجوب أن يعبر عن الشيء بعليك، كذا كقوله -جل وعلا-: {عَلَيْكُمْ أَنْفُسَكُمْ} (1) وكقوله: {كِتَابَ اللَّهِ عَلَيْكُمْ} (2) وهذا يفيد الوجوب، وهنا قال: "نعم" يعني: على المرأة غسل إذا احتلمت، إذا رأت الماء، نفهم من قوله: على المرأة، يعني: أن ذلك واجب عليها.
حديث "في المرأة ترى في منامها ما يرى الرجل قال: تغتسل"
__________
(1) - سورة المائدة آية: 105.
(2) - سورة النساء آية: 24.

(1/312)

وعن أنس - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " في المرأة ترى في منامها ما يرى الرجل، قال: تغتسل " متفق عليه.
زاد مسلم فقالت أم سلمة: وهل يكون هذا؟ قال: نعم، فمن أين يكون الشبه؟

قال -رحمه الله- عن أنس -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - في المرأة ترى في منامها ما يرى الرجل قال: " تغتسل " متفق عليه، وزاد مسلم فقالت أم سلمة: وهل يكون هذا قال: نعم، فمن أين يكون الشبه".
حديث دل على ما دل عليه الحديث السابق من الأحكام، من أن المرأة شقيقة الرجل في الأحكام الشرعية، فإذا رأت في منامها ما يرى الرجل من المعاشرة، فاحتلمت، فإنها يجب عليها أن تغتسل، ودل الحديث -أيضا- على أن ذلك قليل في النساء، وأن رؤية الماء قليل في النساء؛ لهذا قالت أم سلمة، هل يكون هذا قال: "نعم، فمن أين يكون الشبه؟ " يعني: هل يكون، إن المرأة تحتلم، وتخرج الماء هل المرأة تخرج الماء إلى آخره، قال النبي -عليه الصلاة والسلام-: "نعم، فمن أين يكون الشبه؟ " وقد جاء في صحيح مسلم ذكر تفاصيل لنزع الشبه ما بين ماء الرجل، وماء المرأة إذا اجتمعا، ومتى ينزع إلى أبيه، ومتى ينزع إلى أمه؟ نعم.
حديث "كان رسول الله - صلى الله عليه وسلم - يغتسل من أربع"

وعن عائشة -رضي الله عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - يغتسل من أربع: من الجنابة، ويوم الجمعة، ومن الحجامة، ومن غسل الميت " رواه أبو داود، وصححه ابن خزيمة.
قال، وعن عائشة - رضي الله عنها - قالت: " كان رسول الله - صلى الله عليه وسلم - يغتسل من أربع: من الجنابة، ويوم الجمعة، ومن الحجامة، ومن غسل الميت " رواه أبو داود، وصححه ابن خزيمة.
معنى الحديث:

(1/313)

أن عائشة تذكر فعل النبي -عليه الصلاة والسلام- في غسله، وأنه كان يغتسل إذا حصلت له هذه الأربع، فإذا أجنب اغتسل، وإذا جاء يوم الجمعة اغتسل، وإذا احتجم اغتسل، وإذا غسل الميت، فإنه يغتسل.
لغة الحديث:
قوله: "يغتسل من أربع يعني: لأربع "من" هنا تعليل، تعليلية، و"من" تأتى للتعليل يعني: بسبب أربع لأجل أربع، ونحو ذلك من الجنابة، فالجنابة السبب، فالجنابة معروفة يوم الجمعة -أيضا- معروف، وسمي يوم الجمعة لأجل اجتماع الناس فيه، وكان في الجاهلية يسمى: يوم العَروبة، ويوم الجمعة اختلف العلماء (علماء اللغة) فيه هل هو أول الأسبوع أو هو آخر الأسبوع؟ على قولين لعلماء اللغة، وكذلك هما قولان عند علماء الشريعة، فمنهم من قال: إن يوم الجمعة هو أول الأسبوع، لا آخر الأسبوع؛ لأنه عيد الأسبوع، والعيد ينظر فيه إلى الابتداء، كما أن عيد الفطر هو أول أيام الفطر.
فالجمعة قالوا: هي أول أيام الأسبوع؛ لأنها عيد الأسبوع، والقول الثاني أنه آخر أيام الأسبوع يعني: شرعا؛ لأنه عيد الأسبوع، والعيد يأتي بعد الفراغ من العبادة، فعيد الفطر يأتي بعد الفراغ من عبادة الصيام، وعيد الأضحى يأتي بعد الفراغ من أداء شعائر الحج يعني: عرفة، ونحو ذلك.
درجة الحديث:
قال هنا: رواه أبو داود، وصححه ابن خزيمة، والحديث إسناده ليس بصحيح بل هو ضعيف، فيما أذكر؛ لأن في إسناده مصعب ابن شيبة، وهو ضعيف بل قال بعض علماء الجرح والتعديل: إنه يروي المناكير لهذا نقول: إن هذا الحديث ضعيف الإسناد في رواية أبي داود، وابن خزيمة.
من أحكام الحديث:
الحديث ليس فيه دلالة على وجوب الغسل من هذه الأربع، وإنما فيه أن النبي -عليه الصلاة والسلام- كان يفعل ذلك، ففيه الاستحباب من غسل الجنابة، وغسل يوم الجمعة، ومن الحجامة، ومن غسل الميت، فالحديث دل على الفعل، والفعل بمجرده يدل على الاستحباب، لكنه في الجنابة دلت الآية، والأحاديث

(1/314)

الأخرى التي مر معنا بعضها على وجوب غسل الجنابة، وأن الجنابة حدث أكبر، يجب الغسل منه، وأما يوم الجمعة، فهل غسله مستحب أم هو واجب يأتي الكلام عليه في أحاديث، تأتي إن شاء الله.
وأما الغسل من الحجامة، فهذا إن ثبت أو جاء في رواية ثابتة؛ فإنه -ولا شك- على الاستحباب؛ لأن الحجامة ليست حدثا أكبر، وكذلك غسل الميت مر معنا أن من غسل ميتا، فيستحب له الغسل؛ لقول ابن عمر: كنا نغسل الميت فمنا من يغتسل، ومنا من لا يغتسل، وهو صحيح نعم.
حديث "في قصة ثُمامة بن أُثال عندما أسلم، وأمره النبي - صلى الله عليه وسلم - أن يغتسل "

وعن أبي هريرة - رضي الله عنه - في قصة ثُمامة بن أُثال عندما أسلم، وأمره النبي - صلى الله عليه وسلم - أن يغتسل. رواه عبد الرزاق، وأصله متفق عليه.
قال: وعن أبي هريرة - رضي الله عنه - في قصة ثمامة بن أثال عندما أسلم، وأمره النبي - صلى الله عليه وسلم - أن يغتسل. رواه عبد الرزاق، وأصله متفق عليه.
معنى الحديث:
أن ثمامة بن أثال، وكان رجلا مشركا جيء به، وجاء به الجيش، وربط في مسجد رسول الله - صلى الله عليه وسلم - ولم يزل النبي -عليه الصلاة والسلام- إذا دخل المسجد يمر عليه، ويعرض عليه الإسلام، ويقول له: إيه يا ثمامة هل لك أن تسلم، ونحو ذلك أو كما قال -عليه الصلاة والسلام- إلى أن ذهب ثمامة بن أثال، ذهب واغتسل، ثم جاء وتشهد بشهادة الحق مسلما عند رسول الله - صلى الله عليه وسلم - هذا هو معنى الرسالة التي في الصحيح، أنه فعل ذلك يعني: الاغتسال، ثم جاء، وتشهد من نفسه دون أمر النبي - عليه الصلاة والسلام - له، وأما ما ذكره الحافظ هنا من رواية عبد الرزاق، فتزيد على ما في الصحيحين بأمر النبي -عليه الصلاة والسلام- له أن يغتسل قال له: يا ثمامة قم، فاغتسل، واشهد إلى آخره.
لغة الحديث:

(1/315)

قوله: "عندما أسلم" كلمة "عند" تعني القرب، وقد تكون قربا قبليا، يعني: في اللغة، أو قربا مقارنا، أو قربا بعديا، فقد تكون هذه، وهذه، وهذه يعني: هذه أو هذه، أو هذه، وهذا إذا كان المراد بالقرب قرب الزمان، وأما إذا كان قرب المكان، فمعناها في اللغة الاقتران، أو معناها في اللغة الاقتران والاشتراك في الوجود في المكان، أو في الجهة، كما في قوله -جل وعلا- {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ ((((((((((((} (1) عند ربك يعني: أنهم قريبون منه في العلو.
والمراد به هنا، عندما أسلم عندية زمانية، أيش بعدية عندما أسلم، يعني: بعدما أسلم، وأمره النبي -عليه الصلاة والسلام- أن يغتسل، وهنا نفهم منه أن قول الحافظ هنا في قصة ثمامة بن أثال، عندما أسلم نفهم من سياق الحافظ يعني: أنه قال: حينما أسلم. معلوم أن كلمة: عندما أسلم، هذه من كلام الحافظ ابن حجر، لكني أوضحت لك المراد منها؛ لأنها تحتمل في كلام العلماء هذا، وهذا، وهذا، فلا يستدل بها على أن اغتساله، كان بعد الإسلام، أو كان قبل الإسلام .. إلى آخره.
درجة الحديث:
الحديث أصله كما قال: متفق على صحته، ورواية عبد الرزاق -أيضا- فيه بإسناد صحيح، فالقصة بدون الأمر صحيحة في الصحيحين، وزيادة الأمر، أمر النبي -عليه الصلاة والسلام- له بالاغتسال -أيضا- مروية بإسناد صحيح، ويأتي فائدة تصحيح هذه الرواية.
من أحكام الحديث:
دل الحديث على أن الاغتسال للإسلام، يعني: لأجل الإسلام مأمور به، وهل هو واجب أم مستحب؟ قولان لأهل العلم: أصحهما أنه واجب؛ لأن النبي -عليه الصلاة والسلام - أمر ثمامة بالاغتسال، والدليل الثاني؛ لأن المشرك نجس لقوله تعالى: {إِنَّمَا الْمُشْرِكُونَ ((((((} (2) والمشرك نجس يعني: معنى، ونجس لقيام الحدث الأكبر به، فهو لا يتطهر، فواجب عليه إذا أراد الدخول في الإسلام، أن
__________
(1) - سورة الأعراف آية: 206.
(2) - سورة التوبة آية: 28.

(1/316)

يرفع هذه النجاسة المعنوية، ويرفع الحدث الأكبر الذي يصاحبه، فإذا نقول: الصحيح هو وجوب اغتسال من أراد الإسلام.
المسألة الثانية: اختلف أهل العلم في الاغتسال: هل وجوبه يعني: في من أوجبه، أو في من قال باستحبابه؟ هل هو لأجل الإسلام أو لأجل العبادات بعد الإسلام؟.
والفرق بين القولين هل يجب قبل أن يتشهد؟ أم يتشهد؟ ويصح منه التشهد، ثم يجب لأجل دخوله العبادات؟ وأنه يرفع الحدث الأكبر الذي قام به بالكفر، أو بما حصل في الكفر من أحداث كبرى، والقولان فيهما تقارب، وبينهما خلاف يعني، وبينهما اختلاف، والأوضح منهما أنه يؤمر بالاغتسال قبل الشهادة، وهذا هو الذي جاء في قصة ثمامة أنه ذهب، واغتسل، ثم جاء إلى النبي -عليه الصلاة والسلام - فقال: أشهد ألا إله إلا الله، وأن محمدا رسول الله، فبضميمة الفعل، وأمر النبي -عليه الصلاة والسلام- نفهم منه أن الاغتسال يكون قبل أداء الشهادة، وعورض هذا بأن الإسلام لا يجوز تأخيره، فلو أخره هنا ليس له ذلك، مادام أنه أراد أن يسلم فلا وجه لتأخيره إلى أن يغتسل، والشهادة لا يلزم لصحتها الاغتسال؛ لأنها نطق بالقول، وهذا الإيراد واضح، ولكن من علم الله -جل وعلا- منه إرادة الإسلام، فإنه لو مات في أثناء الغسل، فإنه قد علم منه الإسلام، وعلمت منه نيته، وسعى في أسبابه، والرجل الذي ذهب إلى قرية تائبا، وجاءته الملائكة، وذرعت ما بين القريتين، فوجدته أقرب إلى القرية التي أراد الهجرة إليها، غفر له بسبب ذلك لأجل أنه سعى، ومشى في الوسيلة.
وهذا إذا حصل أنه مات فإنه لا يضره ذلك، وأيضا دل على هذا أن الإنسان قد يتشهد، ثم يموت قبل أن يعمل عملا صالحا، فهناك أناس يدخلون الجنة، لم يعملوا خيرا قط لأجل أنهم لم يتمكنوا من العمل لأجل ضيق الوقت، ومن الناس من دخل الجنة، ولم يسجد لله سجدة؛ لأنه لم يأت وقت ليسجد فيه السجدة.
المقصود من ذلك أن الإيراد واضح، ولكنه هو سعى في أخذ الأسباب، وأيقن بالإيمان، فبقي الإعلان، والقول، وهذا يؤخر كما جاء في حديث ثمامة هذا، وفي قصته يؤخر بعد الغسل كما أمره النبي -عليه

(1/317)

الصلاة والسلام- فالنبي -عليه الصلاة والسلام- أمره أن يغتسل، فذهب، فاغتسل، ثم جاء، فشهد شهادة الحق.
الحكم الثالث: دل الحديث على أن -يعني بالرواية التي ذكرت لك في القصة - المشرك، والكافر، والنصراني لا بأس بإدخاله المسجد لمصلحة راجحة، والمقصود بالمسجد غير المسجد الحرام، أما المسجد الحرام وهو ما أدخلته الأميال، فقد حرم الله -جل وعلا- ذلك بقول: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} (1) وأما سائر المساجد سواء مسجد النبي -عليه الصلاة والسلام- أم غيره من المساجد، فلا بأس بدخول النصراني أو المشرك أو نحو ذلك المسجد إذا كان لمصلحة راجحة يقدرها أهل العلم، والدليل على ذلك أن ثمامة ربط بسارية من سواري المسجد، ووفد نصارى نجران سكنوا بالمسجد ذلك كله لغرض الدعوة، وتبليغ الإسلام، أو العقوبة أو نحو ذلك من الأغراض الشرعية.
يقول هذا سائل: سؤال مهم:
يقول: صلينا الجمعة مع أحد الأئمة، وخطب خطبة واحدة فقط، فلما أعلم قال: يصح ذلك؟
هذا جهل كبير! من صلى معه، فليعدها ظهرا، يعني: من صلى معه، وقد خطب الجمعة خطبة واحدة، فليعدها ظهرا باتفاق أهل العلم، ما فيه أحد من أهل العلم يقول: إن صلاة الجمعة يجزئ فيها خطبة، ولا كذلك يقول صلاة العيد يجزئ فيها خطبة كلها، لا بد فيها من خطبتين، ولا يعرف من أهل العلم المتقدمين في القرون المفضلة، أنه قال بغير هذا القول، فهي مسألة إجماع، إجماع في الصورتين في الجمعة بظهور، وأيضا في العيد، فلا قائل بإجزاء خطبة واحدة، يعني: من المتقدمين نعم.
حديث " غسل يوم الجمعة واجب على كل محتلم "

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء، والمرسلين نبينا محمد، وعلى آله وصحبه أجمعين.
__________
(1) - سورة التوبة آية: 28.

(1/318)

قال المصنف -رحمه الله تعالى-: وعن أبي سعيد الخدرى - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: " غسل يوم الجمعة واجب على كل محتلم " أخرجه السبعة.

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله، وصحبه، ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا علما وعملا يا أرحم الراحمين، ولا تكلنا لأنفسنا طرفة عين، فإنه لا حول لنا، ولا قوة إلا بك، اللهم نعوذ بك أن نزل، أو نزل، أو نضل، أو نضل، أو نجهل، أو يجهل علينا، أو نظلم، أو نظلم.
ثم إن المسائل العلمية، والعملية لا بد لطالب العلم أن ينظر إليها كما نظر إليها أهل العلم من وقت الصحابة -رضوان الله عليهم- إلى وقتنا الحاضر، ونعني بالمسائل العلمية والعملية المسائل التي ميدان بحثها العلم، من حيث معنى الآيات، ومعنى الأحاديث، أو تقرير العقيدة، أو بيان أحكام الفقه، ونحو ذلك، والمسائل العملية التي يجري عليها العمل من حيث تطبيق الأحكام الفقهية على واقع الناس، لا شك أن المسائل العقدية في الجملة مما لا يقبل فيه الخلاف، ولا الاختلاف؛ لأن العقيدة أدلتها واضحة، وهي أمور غيبية أوجب الله -جل وعلا- فيها أن يعتقد المسلم الحق، وقد أوضح الله -جل وعلا- في كتابه الحق في هذه المسائل، وبين ما يجب أن يعتقده المسلم، وأن يعقد عليه قلبه، كذلك بينه المصطفى -عليه الصلاة والسلام- وبينه الصحابة -رضوان الله عليهم- ولهذا تجد أن هذه المسائل العقدية مسائل التوحيد، إذا قررها أهل العلم الذين على منهاج السلف الصالح -رضوان الله عليهم- كسادات التابعين، وأئمة المسلمين الأربعة، وغيرهم إلى زماننا الحاضر من العلماء، الذين تابعوا نهج السلف الصالح، تجد أن عرضهم لمسائل التوحيد، والعقيدة من جهة الحكم واحد، ومن جهة النظر واحد، لكن يختلف العلماء فيما بينهم في طريقة تقرير المسائل، وحسن الأسلوب، وكثرة الأدلة، ونوع الاستدلال، وأشباه ذلك من المسائل التي لا اختلاف فيها من جهة الحكم، وصورة المسألة، وإنما الاختلاف يأتي في عرض المسائل، ولهذا تجد أن جميع طلبة

(1/319)

العلم، والطلاب لا يفرقون بين عالم وعالم، أو معلم ومعلم، أو بين درس ودرس، أو بين كتاب وكتاب من جهة سلامة الاعتقاد؛ لأن الجميع يعلمون منهج السلف الصالح في الاعتقاد ويقررونه.
لكن يختلف العالم عن الآخر في طريقة تقرير المسائل، وعرضها، وهذه يتفاوت فيها العلماء من قديم الزمان، أما مسائل الفقه، فالفقه مورده الاجتهاد في أكثر مسائله، إذ المسائل المجمع عليها قليلة بالنسبة إلى عموم مسائل الفقه؛ ولهذا يحصل الاختلاف بين العلماء، وبين طلبة العلم في تقرير مسائل الفقه يحصل الاختلاف من الجهتين:
الجهة الأولى: وهي اختلاف الاجتهاد، وأي الأقوال أرجح، وأي الأقوال أصوب، وما ينبغي أن يلتزم به من جهة العمل، وما عليه الفتوى هذا اختلاف في تقرير المسألة، بينما في تدريس التوحيد لا يختلفون بينما في تدريس العقيدة لا يختلفون، فتجد أن الاختلاف بين من هم على نهج السلف الصالح، ويعتنون بالعلم، والتوحيد، وعلى طريقة أئمة الإسلام تجد أن الاختلاف يحصل بينهم في المسائل الاجتهادية في الفقه، فهذا يقرر كذا، وهذا يقرر كذا إلى آخره.
والجهة الثانية للاختلاف في تدريس الفقه، والأحكام الأحكام الفقهية بعامة: يحصل من جهة صورة تقرير المسائل كيف يصور المسألة؟ كيف يعرض لدليلها؟ كيف يبين وجه الاستدلال؟ معرفة العالم أو المعلم بعلوم كثيرة تفيده في تقرير المسائل، مثلا في معرفة في مصطلح الحديث معرفة بالرجال إذا عرض للأحاديث أحاديث الأحكام، وأيضا بأصول الفقه؛ لأن أصول الفقه منزع الحكم من الدليل، كيف ينتزعه؟ كيف يستدل بالدليل على الحكم .. إلى آخره؟ فهذه يختلف فيها العلماء؛ لذلك الاختلاف في مسائل الفقه ومسائل فقه الحديث، وفقه الأحكام في كتب الفقه يأتي من الجهتين؛ لهذا طالب العلم ينبغي له أن يوطن نفسه على أنه في المسائل في فقه الحديث، وفي فقه الأحكام في مسائل الفقه، أن يكون هناك اختلاف ما بين عالم، وعالم، وطالب علم، وطالب علم، ولا يتصور أن الجميع سيتفقون على قول واحد؛ لأن مدراك الاجتهاد مختلفة، ومدراك الترجيح مختلفة؛ لهذا ذكرت مرة كلمة في بعض الدروس، وأعيدها مختصرة، وهي ما قد يظنه بعض طلبة العلم من أن قول القائل الراجح في المسألة كذا أنه راجح عند كل العلماء، هذا غلط،

(1/320)

وليس بصحيح، بل إذا قيل الراجح في المسألة كذا إنما هو راجح نسبي منسوب إلى من رجحه، إذا قال مثلا في العصر الحاضر سماحة الشيخ عبد العزيز بن باز:
والراجح كذا يعني: الراجح عنده في اجتهاده، لا معنى ذلك أن هذا هو الراجح عند شيخ الإسلام ابن تيمية، هو الراجح عند الإمام أحمد، هو الراجح عند فضيلة الشيخ محمد بن عثيمين، هو الراجح عند العالم الآخر، ونحو ذلك.
إذن فكلمة الراجح التي قد يظن بعض طلبة العلم أنه إذا حضر عند أحد، وقال: إن الراجح كذا، أو أن الدليل دل على كذا أن هذا معناه، أنه هو الراجح في نفس الأمر، يعني: هو الراجح المطلق، لا ترجيح مطلق في المسائل إلا ما اتفق العلماء على ترجيحه، أما ما اختلف العلماء في ترجيح أحد الأقوال على بقيتها، فإن هذا راجح نسبي إضافي يضاف، وينسب إلى من رجح فيقال: الراجح كذا عند الشيخ محمد بن إبراهيم، الراجح كذا عند الشيخ عبد العزيز بن باز، الراجح كذا عند الشيخ ابن العثيمين، ونحو ذلك في نظائرها من المسائل.
لهذا بعض طلبة العلم قد يحضر، ويتشوش إذا سمع مثلا ترجيحا غير الذي ألفه، أو غير الذي حضر به عند العالم الفلاني، أو غير الذي سمع به الفتوى، ونحو ذلك، وهذا مما ينبغي تدراكه حتى لا يتشوش طالب العلم المسائل الفقهية، سواء إذا جاء تقريرها من جهة شرح الأحاديث، أو جاء تقريرها من جهة كتب الفقه، قد يختلف عرضها ما بين عالم، وآخر، وقد يختلف الترجيح -أيضا- ما بين عالم، وآخر.
كذلك إذا نظرنا إلى جهة أخرى، وهي الجهة العملية يعني: المسائل العملية، يعني: إذا نظرت إلى العمل، فإن التعليم قد يختلف عن الفتوى، قد يرجح شيء من جهة الحكم في درس علمي، ولكن إذا جاءت الفتوى تختلف عن الترجيح، وهذا من قديم من وقت التابعين، وأئمة الإسلام قد يختلف تقريرهم للمسألة عن الفتوى، وهذا له أسباب كثيرة، ربما يضيق المقام عن بسطها، لكن كإشارة للسبب أن من أهم الأسباب: أن الفتوى هي تطبيق الحكم على الواقع، والواقع واقع المستفتي، واقع الحال هذا يحتاج إلى معرفة أشياء أخر من القواعد، ومن النظر، ومن العلل تختلف عن النظر النظري في المسألة.

(1/321)

فمثلا نأتي في شرح حديث نقول: وهذا الحديث دل على كذا، فإذا الراجح كذا، ولكن قد يأتي مستفتٍ ويرجح لك غير هذا بناء على الأحوال؛ لأن المسائل فيها تفاصيل، وفيها أحوال مختلفة؛ لهذا تنظر إلى أن عرض المسائل في كتب الحديث، وشرح الحديث غير عرض المسائل في كتب الفقه؛ لأن عرض المسألة في شرح الأحاديث، وقد يكون الحال إذا عرض لها من جهة دروس الفقه يختلف تقريرها، ويختلف تفريع المسائل عنها؛ لأن الحديث يكون مثلا مختصا بمسألة واحدة، وأما كتب الفقه، فهي تشمل المسألة التي دلت عليها السنة، وأيضا مسائل أخر دلت عليها عموم الآيات، أو دلت عليها أدلة أخرى من السنة، أو أقوال الصحابة، أو القياس أو القواعد، أو أقوال الإمام الذي صنف الكتاب في مذهبه، ونحو ذلك.
إذا فالمسائل من جهة التفصيل، المسائل العملية من جهة التفصيل يختلف تقريرها بما بين كتب الفقه، وكتب الحديث، وأيضا من جهة الفتوى يختلف -أيضا- في تقرير المسائل النظري وبين تطبيقها العملي، أيضا ينبغي أن ينظر إلى المسائل العملية من جهة عمل العلماء أحيانا، العالم قد يرجح شيئا، ولكنه في نفسه قد يعمل بخلافه هذا لا يؤخذ مذهبا له، أو قولا له، أو يكون قولا مطردا حتى ينص عليه، مثل ما ذكرت لكم إن ابن تيمية -رحمه الله- عمل بقول الإمام مالك لما سافر إلى مصر في مسألة المسح على الخفين، ما تقيد بثلاثة أيام، بل زاد على ذلك إلى سبعة أيام، والعلماء يقولون: إن العالم قد يعمل بشيء خلاف ما يرجحه لأشياء يقتضيها الحال، أو يقتضيها المقام، ونحو ذلك، وهذا كثير، ونصوا عليه في مسائل، وما من إمام إلا وقد عمل ذلك.
وابن عباس - رضي الله عنه - لما اشتكى عينيه، وقيل له إن هناك دواء نافعا، ولكن معه تمتنع من السجود، وقالوا: شهر أو نحو ذلك، هو لم ير في ذلك بأسا، ولكنه سأل أو استفتى أحد الصحابة، وأظنها عائشة -رضي الله عنها- فقالت له: لا، لا تفعل، فترك ذلك حتى عمي في آخر عمره - رضي الله عنه - هذا، لا من جهة الراجح، من جهة العمل أخذ بفتوى لأجل أن يخلص نفسه من الاجتهاد، الذي قد يكون للنفس فيه حظ، أو قد يكون له في الشأن، فإذا أحيانا يكون الواحد يرجح شيئا، ثم يأتي مسأله يحتاج فيها إلى العمل من جهة التخفيف تارة، ومن جهة براءة الذمة تارة أخرى، فيستفتي غيره ممن يثق به من أهل العلم فيعمل بفتواه.

(1/322)

إذا فينبغي لطالب العلم أن يوسع نظره، وأن يوسع أفقه في النظر إلى المسائل، وفي تلقي العلم من أهله، وألا يجعل الاختلاف في الفروع مثل الاختلاف في العقيدة، العقيدة لا خلاف فيها بين علماء أهل السنة مسائل مجمع عليها، مقررة واضحة، خدمت كثيرا، أما المسائل الفقهية، شروح الأحاديث، والمسائل التي يدخلها الاجتهاد، هذه يختلف فيها، تختلف المسألة بين عالم وآخر، وما بين معلم وآخر، وكيف تقرير المسائل إلى آخره، والمقصود من العلم ليس هو أن يحصل الطالب على الترجيح، على النهاية من أول الطريق، المقصود هو تصور العلم من حيث هو، تصور المسائل، تصور الأدلة، كيف يتعامل العالم مع الأدلة؟ كيف يتعامل مع طريقة الاستدلال؟ كيف يرجح؟ كيف يعتني إلى كيف يتكلم .. إلى آخره؟
فإذا ليس المقصود فقط العلم من حيث هو، المقصود تصوير المسائل، المقصود كيف ينزع إلى الاستدلال؟ كيف يعرض لأقوال الأئمة؟ كيف يحترم الأئمة والعلماء إذا عرض لخلافهم؟ فإذا العلم إذا تلقى في المسائل الاجتهادية فثم فوائد كثيرة في تلقيه من أهل العلم، ولو كان بعض العلماء يرجح مسائل هو يرجحها لا يوافقه عليها غيره، أو المسائل تكون مختلف فيها؛ لهذا ينبغي على طالب العلم بعامة أن يعتني بهذا الأصل، وألا يقلقه هذا الاختلاف في تقرير المسائل، أو في الترجيح؛ لأن هذه مسائل اجتهادية ليست هي مثل مسائل العقيدة؛ التي الكلام فيها واحد، والأمر جلي، وتقريرها بأدلتها واضح، وإنما تحتاج إلى بسط في الاستدلال، أو بيان، أو حسن عرض.
أخيرًا أسأل الله جل وعلا أن يوفقني وإياكم إلى ما فيه رضاه، وأن يوفق قلوبنا إلى ما فيه صلاحها بالعلم والعمل، وأن يجعلنا وإياكم ممن وفق لعلم نافع، وعمل صالح، إنه سميع قريب. وصلى الله وسلم على نبينا محمد.
قَالَ -رَحِمَهُ اللَّهُ تَعَالَى- وعن أبي سعيد الخدري -رضي تعالى الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: " غسل يوم الجمعة واجب على كل محتلم " أخرجه السبعة.
معنى الحديث:

(1/323)

النبي -عليه الصلاة والسلام- في هذا الحديث يبين أن الغسل الذي هو تعميم البدن بالماء، وتنظيف البدن، أن هذا واجب يوم الجمعة على كل بالغ، وهذا الحديث له سبب، وهو أن الصحابة كانوا يأتون مسجد النبي -عليه الصلاة والسلام- من أماكنهم، وبعضهم يسكن جهة قباء، وبعضهم يسكن في العوالي، وبعضهم يزاول مهنا مختلفة، يكون معها في أيام الحر شدة روائح، وبعضهم قد يكون ملابسه يكون فيها روائح، ونحو ذلك؛ لهذا النبي -عليه الصلاة والسلام- أمر بالاستعداد ليوم الجمعة، وهو اجتماع يغص فيه المسجد، وقد يحصل مع عدم التنظف، والتطهر يحدث تأذى بالروائح؛ لهذا لما رآهم النبي -عليه الصلاة والسلام- يأتون ربما صار من بعضهم روائح كريهة أمرهم بالغسل، وذلك لعدة أحاديث منها:
أنه أوجب عليهم الغسل في قوله: " غسل يوم الجمعة واجب على كل محتلم " وقال لهم في أول الأمر: " لو اغتسلتم ليومكم هذا " ونحو ذلك.
لغة الحديث:
قوله: "يوم الجمعة" غسل يوم الجمعة، هذه الإضافة إلى يوم الجمعة تسمى إضافة تخصيص في اللغة، يعني: الغسل المختص بيوم الجمعة، وفي اللغة هذا يشمل جميع اليوم كما ذكرنا لكم من قبل، وأن اليوم يطلق من طلوع الفجر الثاني إلى غروب الشمس، فهذا يوم، فإذا هذا الغسل الذي أضيف إلى الجمعة تخصيصا أضيف إلى يوم الجمعة.
فإذا مقتضى قوله، يعني: من جهة اللغة "غسل يوم الجمعة" أن هذا يشمل يوم الجمعة، إما في أوله أو في آخره هذا من جهة دلالة اللغة، أما من جهة الحكم، سيأتي بيانه إن شاء الله.
قوله: "واجب" كلمة واجب في الشرع غير معناها في اللغة، وهذا معروف تقرير المسألة في كتب الأصول، عند العرض للأحكام التكليفية التي منها الإيجاب، وهو صفة للواجب، والمقصود هنا من كلمة واجب تقتضي أن هذا الفعل يأثم من تركه، وأنه متأكد؛ لأن كلمة الوجوب تعني الحق أن هذا حق، والحق يجب أداؤه، يعني: من جهة الشرع، أما من جهة اللغة فإن كلمة وجب الشيء: بمعنى أنه صار لازما، وهنا اللزوم يختلف من جهة نوع الشيء، ومن جهة من له هذا الشيء. .إلى آخره.

(1/324)

فمثلا يقال: وجبت الشمس إذا غربت، يعني: صار غروبها لازما يعني: متحققا، وجب الأمر يعني: أنه صار متحققا، وصار لازما يعني: بوقعه، وجب على أن أفعل كذا يعني: صار لزاما على هذا من جهة استعمال العرب؛ لهذا قوله هنا -عليه الصلاة والسلام- "غسل يوم الجمعة" الأصل في الألفاظ أن تحمل على الحقيقة الشرعية، فيعنى بالوجوب هنا الوجوب الشرعي، وهو الذي يأثم من تركه.
قوله: "محتلم" يعني: من بلغ سن الاحتلام، وهذا من الوصف الغالب؛ لأنه يقال للبالغ محتلما، يقال للبالغ إنه محتلم لأجل بلوغه السن التي يكون فيها الاحتلام عادة، وإلا فقد يبلغ المرء بأحد أوصاف البلوغ، ولا يكون قد حصل منه الاحتلام، ومن جهة اللغة محتلم، والاحتلام مر معنا في شرح حديث أم سلمة السابق: " هل على المرأة من غسل إذا احتلمت " وهو رؤيا أو أن يرى في المنام كذا، وكذا.
درجة الحديث:
الحديث ذكر أنه متفق على صحته، بل أخرجه السبعة، والسبعة مر معنا في خطبة الكتاب أنهم: أحمد، وأصحاب الكتب السته: البخاري، ومسلم، وأبو داود، والترمذي، والنسائي، وابن ماجه، وبالمناسبة كتاب البخاري يقال له: الجامع المسند الصحيح، وكتاب مسلم يقال له: الجامع الصحيح، وكتاب أبي داود: سنن أبي داود، وكتاب الترمذي: جامع الترمذي، لا سنن الترمذي، وكتاب النسائي: سنن النسائي، وابن ماجه: سنن ابن ماجه، فإذا عندنا ثلاثة من الستة باسم الجامع، وثلاثة من الستة باسم السنن: البخاري، ومسلم، والترمذي هذه جوامع، وليست سننا وأما النسائي، وأبو داود، وابن ماجه فهذه سنن.
من أحكام الحديث:
دل الحديث على إيجاب غسل الجمعة على كل بالغ، وذلك لقوله: "غسل يوم الجمعة واجب على كل محتلم" وهذه المسألة، وهي وجوب غسل الجمعة مما اختلف فيها أهل العلم على ثلاثة أقوال:
القول الأول: من يوجب الغسل، وهذا مذهب كثير من أهل العلم، منهم الإمام أحمد في رواية، وجماعة، وكذلك الظاهرية، وهؤلاء اختلفوا هل الغسل لأجل اليوم؟ أو لأجل حضور الصلاة؟ فالأكثرون ممن أوجبه يقولون: إنه لأجل الصلاة لأجل حضور الخطبة، لا لأجل اليوم.

(1/325)

والقول الثاني: أنه لأجل اليوم لا لأجل الصلاة، ولم ينظروا فيه إلى سبب الحديث لأجل ما صح عنه -عليه الصلاة والسلام- أنه قال: " إن لله حقا على كل مسلم، أن يفيض الماء على بشرته، كل سبعة أيام " فجعلوا ذلك غير متقيد بما قبل الصلاة، أو بعد الصلاة، واستدلوا على هذا بأن الحديث فيه تخصيص الغسل باليوم، قال: غسل يوم الجمعة واجب، ويوم الجمعة يشمل أول النهار، وآخر النهار، وهذا هو اختيار طائفة من الظاهرية، وهو المشهور من مذهبهم.
القول الثاني: أن غسل يوم الجمعة مستحب لا واجب، ومتأكد، وذلك لأن الوجوب هنا مصروف إلى الاستحباب بالتخفيف، الذي جاء في حديث الحسن عن سمرة الآتي أن النبي -عليه الصلاة والسلام- قال في الوضوء للجمعة: " من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل " وهذا الحديث صححه جماعة كما سيأتي، قالوا: دل على أن الغسل مستحب وأفضل، وأن الوضوء كاف، وأن عثمان - رضي الله عنه - أتى الصلاة يوم الجمعة، وسأله عمر لما تأخرت؟ فقال: شغلني كذا، وكذا فعجلت على نفسى، فتوضأت، فأتيت. قال: والوضوء أيضا؟!!
فاقتصر عثمان على الوضوء دون الاغتسال، واستدلوا على ذلك بأدلة متعددة، فقالوا: إن غسل يوم الجمعة مستحب، وأنه ليس بواجب.
وهذا القول الثاني بالاستحباب قول جماهير العلماء، بأن غسل يوم الجمعة ليس بواجب، بل مستحب.
القول الثالث: قول من نظر إلى سبب الحديث، والعلة من إيجاب الغسل، وهو تأذي الناس بالروائح الكريهة، وهذا القول هو قول شيخ الإسلام ابن تيمية، وهو أن غسل يوم الجمعة يجب في حق من في بدنه روائح كريهة يتأذى الناس بها، وكذلك من في ثيابه أشياء كريهة يتأذى الناس بها، فإنه يجب عليه أن يغتسل، وأن يغسل ما به يتأذى الناس، وهذا القول نصره شيخ الإسلام ابن تيمية، وهو اختيار من اختياراته، ونظر فيه إلى العلة من إيجاب الغسل، وهذا فيه توسط ما بين القولين السابقين.
والظاهر من هذه الأقوال الثلاثة: هو أن الغسل متأكد يوم الجمعة على كل مسلم، وأنه واجب في حق من فيه روائح يتأذى الناس بها، فيجب عليه أن ينظف نفسه؛ لأن الناس يتأذون، والملائكة تتأذى مما يتأذى

(1/326)

منه ابن آدم، فإذا كان الذي يأكل ثوما، أو بصلا نهي عن أن يقرب المسجد لأجل الرائحة، وكذلك من به رائحة كريهة، فإنه لأجل حضور هذه الفريضة التي لا يعذر أحد في التخلف عنها لأجل الروائح، فإنه يجب أن يخلص نفسه من الروائح بالاغتسال، فإذا نقول في حق عامة الناس في حق المجموع: إن هذا يتأكد واستحبابه استحباب مؤكد، وهو آكد من مثل الوتر، وركعتي الفجر، ونحو ذلك، وأنه يجب -كما قال شيخ الإسلام- على من له رائحه يتأذى الناس بها.
الثاني: يعني: الحكم الثاني هنا قال: "غسل يوم الجمعة واجب على كل محتلم" وهذا يعني: أن هذا الإيجاب لمن بلغ، والبلوغ يحصل كما هو معلوم في الذكور بأحد ثلاثة أشياء:
إما ببلوغ الخامسة عشرة، وأما بإنبات الشعر، شعر العانة، وإما بالاحتلام. فهنا في هذا الحديث ذكر ما يدل على البلوغ، وليس قيدا، وهو حصول الاحتلام؛ لأن هذا غسل ليس بسبب الاحتلام، وإنما هو غسل بسبب الجمعة لا بسبب الاحتلام لهذا البالغ؛ فإنه يتأكد عليه هذا الغسل، وهو مخاطب بالغسل.
فإذا الصغار فإنهم لا يؤمرون بذلك، يعني: أمر مؤكد، ومن هو دون البلوغ لا يخاطب بذلك لتأكده، وإنما لأجل تعليمه، وتعويده.
المسألة الثالثة والأخيرة: أن هذا الغسل هو غسل تنظف، لا غسل رفع حدث، لكنه إن اجتمعا يوم الجمعة: الحدث الأكبر، فأراد أن يغتسل للجنابة، ويكون اغتسال -أيضا- للجمعة فإنه يدخل الأصغر في الأكبر، وذلك للقاعدة المقررة في هذا، وهي: أنه إذا اجتمعت عبادتان: صغرى وكبرى، دخلت الصغرى في الكبرى، فالغسل غسل الجمعة لا لأجل الحدث؛ لهذا إذا اغتسل للحدث الأكبر، فإنه يجزئ عنه، ويدخل هذا في هذا بمعنى أنه يؤجر على رفع الحدث، ويؤجر بنيته على الاغتسال ليوم الجمعة، وهذه قاعدة في كل العبادتين المجتمعتين، إذا دخلت الصغرى في الكبرى، فإنه إذا نوى الثنتين معا، فإن معنى ذلك أنها تحصل له هذه وهذه، أو دخلت إحداهما في الأخرى أنه يؤجر على الجميع بنيته، يؤجر على اغتساله للجنابة، ويؤجر على أغتساله ليوم الجمعة، فيؤجر أجر الواجب في الجنابة، والأجر أجر فعل المستحب المتأكد في غسل الجمعة نعم.

(1/327)

حديث "من توضأ يوم الجمعة فبها، ونعمت، ومن اغتسل فالغسل أفضل"

وعن سمرة بن جندب - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل " رواه الخمسه، وحسنه الترمذى.
قال رحمه الله: وعن سمرة بن جندب - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل، فالغسل أفضل " رواه الخمسه، وحسنه الترمذى.
معنى الحديث:
النبي -عليه الصلاة والسلام- يفاضل في يوم الجمعة ما بين الوضوء، والغسل فيقول -عليه الصلاة والسلام- أن من اكتفى بالوضوء يوم الجمعة فبها، ونعمت، يعني: ونعم الفعل فعله، يعني: أنه أثنى عليه، فيكفي هذا، ويجزئه، ويثني عليه به، ومن اغتسل، فالغسل أفضل يعني:
من الاقتصار على الوضوء.
لغة الحديث:
قوله: "من توضأ يوم الجمعة فبها ونعمت" دلنا ذلك على أن هذه الظرفية الزمانية يوم الجمعة، المقصود منها صلاة الجمعة، قال: "من توضأ يوم الجمعة" يعني: للصلاة؛ لأنها لفظ الأول فيه التخصيص بيوم الجمعة، واليوم يشمل أوله وآخره، وأما هنا لما علقه بالوضوء قال: " من توضأ يوم الجمعة" علمنا أنه متعلق بالصلاة لا بغيرها، قال: "فبها ونعمت" معنى ذلك أنه نعم الفعل فعله، وهذا يعني: أنه اقتصر على ما له الاقتصار عليه، وليس بمخالف إذ اقتصر على الوضوء.
قوله -عليه الصلاة والسلام-: "فبها ونعمت" يعني: أنه من اقتصر على الوضوء، فليس بمخالف، ولكنه ترك الأفضل لقرينة قوله بعدها: "الغسل أفضل".

(1/328)

قال: ومن اغتسل، فالغسل أفضل كلمة أفضل هذه: التفضيل في الشرع، هو لله -جل وعلا- ولرسوله - صلى الله عليه وسلم - وليس للناس؛ لأن التفضيل اختيار، والله -جل وعلا- يقول: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} (1) فهو -جل وعلا- الذي يختار أن يكون شيئا أفضل من شيء، فاختار أن يكون رمضان أفضل من غيره، وأن تكون مكة هي مكان، ورمضان زمان أفضل من غيره، واختار في الذوات أن يكون محمدا -عليه الصلاة والسلام - أفضل الأنبياء، واختار أن يكون جبريل من الملائكة أفضل الملائكة .. إلى آخره، فالاختيار والتفضيل في الأحكام الكونية لله -جل وعلا- وكذلك في الأحكام الشرعية، فالتفضيل للشرع؛ ولهذا فإن كلمة أفضل في هذا الحديث هي من صفات الشارع، يعني: التفضيل هو للشارع.
فالعالم ليس له أن يفضل، إلا بما دل عليه الدليل الشرعي: ترجيح وتفضيل الشارع يعني: الله -جل وعلا- أو نبيه -عليه الصلاة والسلام- أو ما دلت القواعد الشرعية المعتبرة على تفضيله؛ لأن معنى التفضيل ترجيح أحد الفعلين على الآخر، وهذا الترجيح تقوية، ولا بد له من دليل خاص يرجح به أحد الوجهين على الآخر، يعني: العالم الذي يفضل أو يرجح، والترجيح تارة يكون بدليل نقلي، وتارة يكون برعاية للقواعد الشرعية.
درجة الحديث:
الحديث هنا قال: رواه الخمسة، وحسنه الترمذي، وهذا الحديث اختلف في صحته لأجل أنه من رواية الحسن البصري -رحمه الله- عن سمرة، والحسن عن سمرة مما اختلف فيه العلماء كثيرا، هل سمع الحسن من سمرة أم لم يسمع، والعلماء لهم في ذلك أقوال كثيرة، فمنهم من يصحح السماع مطلقا، ومنهم من لا يصحح السماع مطلقا يقول: لم يسمع الحسن من سمرة، فيجعل ذلك من قبيل المنقطع أو المرسل في تعريف بعضهم، ومنهم من يقول: سمع الحسن من سمرة أحاديث أربعه أو عشره أو اثني عشرعلى اختلاف الأقوال في ذلك.
__________
(1) - سورة القصص آية: 68.

(1/329)

وسماع الحسن عن سمرة ثابت في روايات صحيحة، أن الحسن قال: سمعت سمرة، وحدثني سمرة، ولا شك أن الحسن البصري أدرك سمرة، وجاءت الروايات بأنه سمع منه، لكن هل سمع منه كل الأحاديث التي رواها عنه؟ أو سمع منه بعضها؟
اختلف أهل العلم في ذلك، ولأجل هذا الخلاف اختلفوا في تصحيح الأحاديث، التي من رواية الحسن عن سمرة، ولم يصرح فيها بأنه سمع ذلك من سمرة، أما قول من قال: إنه لا يصح سماع الحسن من سمرة مطلقا، فهذا فيه نظر، وفيه ضعف؛ لأنه جاء في الإسناد الصحيح أن الحسن سمع من سمرة أحاديث متعددة؛ لهذا نقول: الكلام في هذا الحديث من حيث درجته راجع إلى درجة أحاديث الحسن عن سمرة؛ ولهذا أشار الحافظ هنا إلى أن الترمذي حسنه، وهو مصير من جمع من أهل العلم، أن قول الترمذي -رحمه الله- هنا مرجح، يعني: أن رواية الحسن عن سمرة حسنة، أو صحيحة؛ لهذا نقول: هذا الحديث الصواب فيه أنه حسن، أو صحيح، وذلك لقبول روايات الحسن عن سمرة، عند عدد من أهل العلم.
من أحكام الحديث:
الحديث دل على عدم إيجاب غسل يوم الجمعة، وأن الاكتفاء بالوضوء لا بئس به، ومر معنا الكلام على المسألة بالتفصيل نعم.
حديث "كان رسول الله - صلى الله عليه وسلم - يقرئنا القرآن ما لم يكن جنبا "

وعن علي - رضي الله عنه - قال: " كان رسول الله - صلى الله عليه وسلم - يقرئنا القرآن ما لم يكن جنبا " رواه الخمسة، وهذا لفظ الترمذي، وصححه، وحسنه ابن حبان.

قال: وعن علي - رضي الله عنه - قال: " كان رسول الله - صلى الله عليه وسلم - يقرئنا القرآن ما لم يكن جنبا " رواه أحمد، والأربعة، وهذا لفظ الترمذي، وحسنه، وصححه ابن حبان.
معنى الحديث:

(1/330)

أن النبي -عليه الصلاة والسلام- لتوقيره القرآن كان يقرئ الصحابة القرآن، وإقراؤه للقرآن في كل حال، إلا إذا كان عليه جنابة -عليه الصلاة والسلام- فإنه لا يقرئهم القرآن.
لغة الحديث:
قوله: "كان النبي -عليه الصلاة والسلام -" مر معنا أن كلمة كان عند الأصولين فيها اختلاف، وفي دلالتها هل تدل على التكرار، أو على الدوام، أو على مجرد الفعل، أقوال عندهم، وذكرت لكم أن الصحيح أنها بمجردها لا تدل على الدوام، ولا على التكرار، وأنما تدل على الفعل دون غيره، يعني: حصول الفعل دون غيره، وذلك أنها جائت في القرآن في بعض صفات الله جل وعلا، وفي بعض الأشياء استعمال كان فيما لم يحصل إلا مرة.
قوله يقرئنا القرآن يقرئنا يعني: يعلمنا يعلمنا القرآن هذا يعني: أن تعليم القرآن يكون بالتلقين يعني: أنه يقرأ، ويقرئون فقوله يقرئنا القرآن لا تعني مجرد السماع بل هو يقرأ، وهم يقرئون، وهذا هو الطريقة الصحيحة في تعليم القرآن، بل النبي - عليه الصلاة والسلام - قرئ عليه القرآن، فاتبع القراءة كما قال -جل وعلا-: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآَنَهُ ((((} (1) الطريقة الصحيحة في تعليم القرآن، أن يقرأ المعلم الآية، ثم يقرئها التلميذ بعده، أما قراءة التلميذ ابتداء، ثم تصحيح المعلم حتى يصل إلى الصواب، الطالب أو التلميذ، هذا غلط، بل لا بد أن
يقرأ المعلم أولا؛ لأن القرآن بالتلقي {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآَنَهُ ((((} (2) فالله -جل وعلا- تكلم بهذا القرآن، وسمعه جبريل، فأدى ما سمع، فقرأه على النبي - عليه الصلاة والسلام - فالنبي -عليه الصلاة والسلام- تلقاه، فبلغه كما سمع، فإذا هي اتباع لهذا القراءة، القراءة سنة متلقاة، وعبادة ليس فيها اجتهاد، وإنما هي بالتلقي؛ لهذا المعلم كما كان رسول الله - صلى الله عليه وسلم - يفعل هنا "يقرئنا القرآن" يعني: يقرأ هو، ويقرأ عليه الصحابة.
__________
(1) - سورة القيامة آية: 18.
(2) - سورة القيامة آية: 18.

(1/331)

درجة الحديث:
الحديث -أيضا- مما اختلف في صحته، وهو حسن يعني: بطرقه.
من أحكام الحديث:
هذا الحديث جاء في هذا الباب باب الغسل، وحكم الجنب ذكرنا لكم أن من أحكام الجنب ما يتعلق بقراءته للقرآن ما يتعلق بلبثه في المسجد، ونحو ذلك من الأحكام حيث وضوء الجنب، واغتسال الجنب، وأشباه ذلك؛ لهذا أورد الحافظ هذا الحديث مبينا أن الجنب لا يقرأ القرآن، وهذه المسألة اختلف فيها هل الجنب يترك القراءة مطلقا أم لا يتركها، والحديث دل على الفعل فعل النبي -عليه الصلاة والسلام- ومعلوم أن الفعل يتقاصر عن درجة التحريم، يعني: عن درجة تحريم قراءة القرآن لمن كان جنبا، فقوله - رضي الله عنه - "كان النبي - صلى الله عليه وسلم - يقرئنا القرآن ما لم يكن جنبا" وكما جاء في الرواية الأخرى " كان لا يحجزه عن القرآن شيء إلا الجنابة " فهذا يدل على الفعل، وأنه - صلى الله عليه وسلم - كان يمتنع عن القراءة إذا كان جنبا.

وهذا يحتمل أن يكون امتناعه لأجل عدم الجواز، أو لأجل الأدب يحتمل أن يكون هذا، ويحتمل أن يكون هذا، ولأجل الاحتمال اختلف العلماء في المسألة، فمنهم من نظر إلى أن امتناعه لأجل عدم الجواز، والنبي -عليه الصلاة والسلام- لا يترك القرآن، قراءة القرآن لأجل حدوث شيء من جهة الأدب، بل كان -عليه الصلاة والسلام- هو الذي يقرأ القرآن، ويقرئ القرآن، فلا يمنعه إلا شيء أعظم من القرآن، والقرآن، قراءة القرآن من أفضل الأعمال؛ ولهذا رجحوا جانب أن يكون امتناعه لأجل عدم الجواز؛ لأن الأدب في هذا ما يكون دائما إنه ما يقرأ القرآن أبدا، ما دام أنه جنب قالوا: ولو وجد منه -عليه الصلاة والسلام- القراءة، وهو جنب لنقل ذلك عنه -عليه الصلاة والسلام- فلما امتنع عن ذلك، ودل عدم النقل على الديمومة قلنا: يعني: قالوا: إنه ليس بجائز.

(1/332)

والقول الثاني: إن قراءة القرآن للجنب ممنوعة من جهة الكمال، والأدب، ولو شاء أن يقرأ القرآن قرأه، والقول الأول هو الصحيح، ولهذا قال شيخ الإسلام ابن تيمية: وأجمع الأئمة على منع قراءة القرآن للجنب، ويعني بالأئمة، الأئمة الأربعة، والأئمة المتبوعين الذين نقلت مذاهبهم، ولكن الخلاف موجود.
الثاني: أن هذا الحكم في قوله: "يقرئنا القرآن" على ما يصدق عليه أنه قراءة القرآن، وهو قراءة آية كاملة، أما ما كان أقل من آية، فلا يصدق عليها ذلك؛ لأن القرآن أقله -يعني من جهة الاسم- أقله آية لهذا قال العلماء: أما بعض الآية، فله أن يقرأها لعدم صدق اسم القرآن عليها مجردة، يعني: إذا نظرت على أنها آية، فإنه يكون هناك يعني: يصدق عليها أنها تقرأ، ويقرؤها، أما بعض الآية، فلا تدخل في الاسم؛ لهذا رخصوا في قراءة بعض الآية، لا في الآية كاملة، وأيضا رخصوا إذا لم يقصد القراءة، وإنما قصد الذكر كأن قال مثلا: حسبنا الله، ونعم الوكيل، أو قال: الحمد لله رب العالمين، أو قال: ربنا هب لنا من أزواجنا وذرياتنا قرة أعين واجعلنا للمتقين إماما، ونحو ذلك إذا قصد به الدعاء، ولم يقصد به التلاوة، أما إذا قصد القراءة، فإنه لا يجوز له ذلك نعم.
حديث "إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ بينهما وضوءا"

وعن أبي سعيد الخدري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إذا أتى أحدكم أهله، ثم أراد أن يعود، فليتوضأ بينهما وضوءا " رواه مسلم، زاد الحاكم " فإنه أنشط للعود ".

قال: وعن أبي سعيد الخدري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " إذا أتى أحدكم أهله، ثم أراد أن يعود، فليتوضأ بينهما وضوءا " رواه مسلم، زاد الحاكم " فإنه أنشط للعود ".
وللأربعة عن عائشة -رضي الله تعالى عنها- قالت: كان رسول الله - صلى الله عليه وسلم - " ينام، وهو جنب من غير أن يمس ماء، وهو ... " الحديث الأول فيه أن النبي -عليه الصلاة والسلام- أمر أن المرء، إذا جامع أهله، وأراد أن يعود إلى هذا الجماع، أو المباشرة أنه يتوضأ بينهما وضوءا، يعني: يتوضأ لينشط أطرافه، ويطهرها

(1/333)

بعض التطهير، وعلل ذلك بأنه أنشط له، يعني: أنشط لعوده لمباشرة أهله، وحديث عائشة الذي بعده أن النبي -عليه الصلاة والسلام- كان ينام، وهو جنب من غير أن يمس ماء، يعني: من غير أن يتوضأ قبل النوم.
لغة الحديث:
قوله: "إذا أتى أحدكم أهله" هذا كناية عن حصول الجماع، وهذا من بلاغة الشارع، وحسن الأدب في مخاطبة الناس، وأن الألفاظ كلما دلت على المراد، فإنها أولى أن يقتصر على ما دل على المراد في ذكر الأشياء المستكرهة، من أن يفصل الكلام في ذلك، وهذا هو الذي جاء في القرآن، وهو الموجود في السنة كثيرا، أن النبي -عليه الصلاة والسلام- يكني بكنايات، ويذكر إشارات، ويدل بألفاظ على المراد، والله -جل وعلا- حينما ذكر بعض هذه الأشياء في القرآن قال في وصف قرب الرجل من أهله، والمباشرة، ونحو ذلك قال: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} (1) وهذا فيه صرف الذهن عن أن ينشغل بذكر الأشياء التفصيلية، إلى مسألة يألفها عادة، وهي مسألة الزراعة، والحرث إلى آخره، فيحصل المقصود من الإفهام في الأمور الفطرية، دون خوض في التفاصيل التي ينبغي ألا يخاض فيها، وكذلك قوله -جل وعلا-: {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} (2) واللباس هو ما يلاصق المرء، ويكون قريبا من بدنه.
فالمباشرة، والقرب الشديد بين الرجل، وبين أهله جاء ذكره بهذا اللفظ البليغ العالي، الذي فيه مع بلاغته، فيه تنبيه المسلمين على الأدب في ذكر هذه الأمور؛ ولهذا كلما جاء المعلم، أو جاء الأب، أو ولي الأمر، أو الوالد، أو الوالدة في ذكر هذه الأشياء لأبنائهم وبناتهم، أو نحو ذلك، أو فيما يتعاطاه أهل الأدب من طلاب العلم.
ولهذا كلما جاء المعلم، أو جاء الأب، أو ولي الأمر، أو الوالد، أو الوالدة في ذكر هذه الأشياء لأبنائهم، أو بناتهم، أو نحو ذلك، أو فيما يتعاطاه أهل الأدب من طلاب العلم، ونحو ذلك في ذكر هذه
__________
(1) - سورة البقرة آية: 223.
(2) - سورة البقرة آية: 187.

(1/334)

المسائل، ينبغي أن تكون ألفاظهم فيها عالية، وأن يقتدوا فيها بالشرع، وأن لا تكون ألسنتهم كألسنة العوام، أو ألسنة من ليس حاملا للعلم؛ لأن العلم إذا حمله صاحبه، فله أثر عليه حتى في ألفاظه، وحتى فيما يفعل، وفيما يذر، يعني: من جهة انتقاء اللفظ واستعمال الكلمات، ونحو ذلك، ولا شك أن اللسان هو أول من يستفيد من العلم والعمل كذلك.
لهذا نتأدب بهذا الأدب، وإن المرء قدر الإمكان، إذا كان يحصل له الإسهام في مثل هذه المسائل، دون خوض في التفاصيل، فإن هذا هو الأدب الشرعي.
وهذا -أيضا- مما ينبغي أن يعتني به مثل الأطباء، ومثل من له مساس بالأمور التي فيها ذكر لهذه التفصيلات، كذلك المستفتي إذا استفتى عالما، أو امرأة تستفتي عالما، أو مفت يفتي، ويبين الحكم، فلا يذكر أشياء لا داعي لها، وإنما المقصود من الكلام هو إفهام المراد، فإذا حصل الإفهام باللفظ العالي، وباللفظ البليغ وباللفظ الذي ليس معه ترك للأدب، فإن هذا هو المقصود شرعا، وهو المقصود وقارا، وهو المقصود -أيضا- عند عقلاء الرجال وأصحاب الهمم والفطر العالية.
قوله: " أنشط للعود " العود هذا، يعني: المعاودة والرجوع، فالعود هنا مصدر عاد إلى الشيء يعود إليه عودا، يعني: رجع إليه.
درجة الحديث:

حديث صحيح، رواه مسلم وزيادة الحاكم -أيضا- صحيحة، إن شاء الله.
من أحكام الحديث:

الحديث دل على الأمر بالوضوء، لمن أراد أن يعود إلى أهله بعد فراغه من إتيانهم، إما بمباشرة، أو بجماع، دل الحديث على الأمر بالوضوء.
فقال: فليتوضأ بينهما وضوءا، وهل الأمر هنا للإيجاب، أو للاستحباب؟ على قولين لأهل العلم.

(1/335)

ذهب الظاهرية إلى إبقاء الأمر على دلالته، وعدم صرفه عن ظاهره، وقالوا إن هذا للإيجاب، فأوجبوا الوضوء في مثل هذه الحالة.
والقول الثاني: وهو قول عامة أهل العلم أن هذا للاستحباب؛ لأنه أدب ومصلحته راجعة إلى الإنسان، فيما يزاوله من الأمور التلذذية، وهذه من الآداب؛ لهذا علله في آخره في رواية الحاكم بقوله: "فإنه أنشط للعود".
وقد ذكرنا لكم أن كلمة (إن) هذه تأتي للتعليل تعليل الأمر وما دام أنه علله بأمر راجع فيه مصلحة للعبد، مصلحة تلذذية، فإنه يكون ذلك صارفا للأمر عن الوجوب إلى الاستحباب، وهذا كما ذكرت لك قول عامة العلماء غير الظاهرية.
أما الحديث الآخر، حديث عائشة فقال فيه: عن عائشة -رضي الله تعالى عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - ينام، وهو جنب من غير أن يمس ماء ".
معنى الحديث:
أنه -عليه الصلاة والسلام- كان إذا أجنب من إتيان أهله؛ لأنه -عليه الصلاة والسلام- لم يكن يحتلم؛ لتنزيهه عن تلاعب الشيطان به -عليه الصلاة والسلام- كما قاله أهل العلم، فإنه كان إذا أتى أهله، فأجنب ربما نام -عليه الصلاة والسلام- ولم يتوضأ هذا معنى قولها: "من غير أن يمس ماء" يعني: وضوءا، ولا اغتسالا.
لغة الحديث:

مس الشيء إذا جعله إلى بشرته، أو إلى يده بوجه الخصوص، فقولها: "من غير أن يمس" يعني: من غير أن يمس الماء بشرته، يعني: من غير أن يكون يفيض الماء عليه، وهذه تشمل كما ذكرت لك الوضوء، وتشمل الاغتسال.

(1/336)

لكن قولها: "ينام، وهو جنب" ينا، وهو جنب نستفيد منها: أنه أنها أرادت بمس الماء الوضوء دون الاغتسال؛ لأنه هو المناسب لقولها: "ينام وهو جنب".
درجة الحديث:
الحديث هذا ضعيف، وقد أشار الحافظ إلى ذلك بقوله: وهو معلول.
وقد ذكرت لكم فيما سلف أن طريقة الحافظ في هذا الكتاب في ذكر الحكم بالعلة أنه يقول: وهو معلول، تارة يقول: إسناده ضعيف، أن ذكر العلة تارة يقول: لأجل الضعف، وتارة لأجل العلة المعروفة عند أهل الاصطلاح بالعلة؛ لأن العلماء يستعملون كلمة "معلول"، أو "فيه علة" يعني: المتأخرين لما فيه ضعف إما لرجل ضعيف، أو لانقطاع، أو نحو ذلك، أو لأجل العلة المرادة في تعريف الحديث الصحيح بآخره من غير شذوذ، ولا علة يعني: علة قادحة، وهي ما يحصل من جهة وجود الإرسال الخفي مثلا، أو وجود الاختلاف أو - الاختلاف يعني: في الألفاظ - أو أشباه ذلك من العلل المعروفة.
هنا أراد بها -فيما يظهر لي- أراد بها الضعف قوله: "وهو معلول" يعني: أن فيه عللا جعلته ضعيفا.
فإذن الحديث حديث عائشة هذا ضعيف. وترجعون للتفصيل في تخريجه.
من أحكام الحديث:
الحديث دل على أن الجنب له أن ينام، وهو غير متوضئ والجنب لا يلزمه إذا أراد أن ينام، لا يلزمه أن يغتسل، وكذلك لا يلزمه أن يتوضأ.
أما الاغتسال، فإنه صح عن النبي -عليه الصلاة والسلام- أنه كان يصبح وهو جنب، فيغتسل بعد الصباح يعني: بعد طلوع الفجر، فيصبح وهو. . يعني: وهو جنب حالة الصيام، فيغتسل بعد الصباح، وهذا يدل بوضوح على مسألة تأخير الاغتسال إلى الصباح.
أما الوضوء، فقد اختلف فيه العلماء، هل الوضوء للجنب إذا أراد أن ينام هل هو مستحب؟ أم هو واجب؟ أم أنه لا يوصف باستحباب، ولا وجوب يعني: أنه متروك للعبد، مباح له على ثلاثة أقوال، وأشهرها أنه مستحب، وليس بواجب.

(1/337)

ومن أهل العلم من أوجبه لأمر النبي -عليه الصلاة والسلام- بالوضوء في بعض الأحاديث لعمر، ولغيره ومنهم من قال إنه مباح؛ لأنه لا ينفع في رفع الحدث، وإنما هو تخصيص، والتخصيص راجع للإباحة.
والقول الظاهر من هذه ما ذكرت لك، من أنه يستحب له أن يتوضأ دون الوجوب، وهذا الحديث دل على عدم .. على أن النبي - صلى الله عليه وسلم - كان يترك، وفيه ضعف ودلت الأحاديث الأخرى على الأمر به، أمر استحباب نعم.
حديث "كان رسول الله - صلى الله عليه وسلم - إذا اغتسل من الجنابة"

وعن عائشة -رضى الله عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - إذا اغتسل من الجنابة يبدأ فيغسل يديه، ثم يفرغ بيمينه على شماله، فيغسل فرجه، ثم يتوضأ، ثم يأخذ الماء فيدخل أصابعه في أصول الشعر، ثم حفن على رأسه ثلاث حفنات، ثم أفاض على سائر جسده، ثم غسل رجليه " متفق عليه واللفظ لمسلم.
ولهما من حديث ميمونة: " ثم أفرغ على فرجه وغسله بشماله، ثم ضرب بها الأرض ".
وفي رواية: " فمسحها بالتراب. وفي آخره: ثم أتيته بالمنديل، فرده، وجعل ينفض الماء بيده ".
قال رحمه الله: عن عائشة -رضي الله تعالى عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - إذا اغتسل من الجنابة، يبدأ فيغسل يده، ثم يفرغ بيمينه على شماله، فيغسل فرجه، ثم يتوضأ، ثم يأخذ الماء فيدخل أصابعه في أصول الشعر، ثم حفن على رأسه ثلاث حفنات، ثم أفاض على سائر جسده، ثم غسل رجليه " متفق عليه، واللفظ لمسلم.
ولهما في حديث ميمونة: " ثم أفرغ على فرجه، وغسله بشماله، ثم ضرب بهما الأرض " وفي رواية: " فمسحها بالتراب " وفي آخره: " ثم أتيته بالمنديل فرده، وفيه: وجعل ينفض الماء بيده ".
معنى الحديث:

(1/338)

هذا الحديث من أصول الأحاديث في بيان صفة الغسل الكامل الذي كان -عليه الصلاة والسلام- يغتسل به من الجنابة، ووصفت عائشة لكونها زوج النبي -عليه الصلاة والسلام- القريبة منه التي تعقل كل أفعاله، وكل أقواله -عليه الصلاة والسلام- وصفت ذلك بأنه كان يغتسل من الجنابة، فيبدأ بغسل يده يعني: يده اليمني، ثم يفرغ بيمينه بهذه اليمين على شماله، فيغسل فرجه بشماله؛ لأنه -عليه الصلاة والسلام- كان يمس بشماله المواضع، التي ينزه عنها يمينه.
ثم بعد أن يغسل يده، أو يديه ويغسل فرجه يتوضأ الوضوء المعتاد، إلا غسل الرجلين، فيؤخرهما بعد إفاضة الماء على بدنه، ثم إذا توضأ الوضوء المعتاد، فإنه يأخذ الماء، ويدخل أصابعه، يعني: يأخذ ما يدخل أصابعه في أصول الشعر؛ لأنه -عليه الصلاة والسلام- كان ذا شعر كثيف، يعني: شعر الرأس، وكان ربما حصلت له -عليه الصلاة والسلام- جمة تبلغ إلى أنصاف أذنيه -عليه الصلاة والسلام- وربما زاد ذلك -أيضا- يعني: شعره من الخلف، فيحتاج إلى أن يروي أصول شعره بالماء، ثم يحثو عليه، أو يحفن على رأسه ثلاث حفنات، يعني: يصب عليه ثلاث مرات، ثم إذا انتهى من غسل شعر رأسه، فإنه يفيض الماء على جسده، فإذا انتهى، فعمم بدنه بالغسل يكون بقي غسل الرجلين، فيتحرك عن مكانه الأول إلى مكان آخر، يعني: المكان الذي كان يمكث فيه من أول الغسل، ثم ينتقل، ثم بعد ذلك يغسل رجليه -عليه الصلاة والسلام-.
لغة الحديث:
الحديث في قوله: " فيدخل أصابعه في أصول الشعر" المقصود بأصول الشعر يعني: شعر الرأس دون شعر اللحية، وأصول الشعر يعني: منابته لأجل أن يكون أسهل في وصول الماء إلى المنابت.
قوله: "حفن على رأسه ثلاث حفنات" الحفنة في الأصل هي ملء اليد من الشيء إما من التراب، أو من غيره، فنفهم من قوله: "حفن" أنه استعمل يده في ذلك "ثلاث حفنات" يعني: على رأسه ثلاث مرات، وهل هذا يعني: من جهة اللغة كلمة: حفن بيد واحدة، أو بيدين؟ هو في أصلها في اللغة أن الحفن يكون بيد، أو بيدين، فباليد الواحدة يقال له: حفن، وكذلك باليدين يقال له حفن.

(1/339)

" أصاب الماء" المقصود بها هنا تعميم الجسد بالماء "وسائر الجسد" قصد بها هنا بقية الجسد، فسائر هنا بمعني البقية؛ لأنه غسل رأسه قبل ذلك.
في الرواية الأخيرة قولها: "ثم أتيته بالمنديل فرده"
"المنديل": المقصود به الخرقة التي ينشف بها، وتكون من قطن، أو نحوه مثل المناديل المعروفة، أو الفوطة، أو نحو ذلك في اللغة يدخل الجميع في اسم المنديل.
درجة الحديث: الحديث -كما رأيت- في الصحيحين، أو في أحدهما يعني: ألفاظه.
من أحكام الحديث:
الحديث دل على صفة الغسل الكامل، والغسل له صفتان: صفة كمال وصفة إجزاء، وفعل النبي -عليه الصلاة والسلام- بمجرده يدل على الكمال، وأما القدر المجزئ من الغسل، الذي يحصل به رفع الحدث الأكبر وحصول الطهارة من ذلك، هذا يحصل بامتثال الأمر الذي هو التطهر في قوله تعالى:
{وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} (1) وكذلك الأمر بالغسل يقتضي التعميم، غسل بدنه واغتسل يعني: عمم بدنه بالماء؛ ولهذا قال العلماء: إن الآيات والأحاديث دلت على أن الغسل منه ما هو مجزئ، ومنه ما هو كمال، فالمجزئ هو تعميم البدن بالماء، فبأي طريقة عممت البدن بالماء ناويا رفع الحدث الأكبر، فإنه يحصل الطهارة من الجنابة، أو من الحدث الأكبر.
قد يكون مثلا أنك تنغمس في بركة، ثم تخرج منها فتعمم بدنك بالماء، هذا يكفى، ثم اختلفوا هل يجب في الغسل المجزئ أن يمضمض ويستنشق أم لا؟ على أقوال: وظاهر الأحاديث دلت على وجوب المضمضة والاستنشاق في الوضوء لأجل أنه يحصل بها المبالغة في غسل الوجه، يعني: ما ظهر منه.
ودلالة الآية كما ذكرنا لك، أنها يجب معها غسل ما حصلت به المواجهة من الفم والأنف، فإذا حصل في الغسل مضمضة وإدخال الماء إلى طرف أنفه؛ فإن هذا فيه القدر المجزئ، مما دلت عليه الآية.
__________
(1) - سورة المائدة آية: 6.

(1/340)

لكن الأحاديث فيها الأمر بالاستنشاق، والأمر بالمضمضة، والأمر بالاستنشاق آكد في الأحاديث، فهل هذا الأمر بالاستنشاق في الوضوء، وفي الغسل، هل هو لأجل حصول تأكيد بدخول الماء إلى طرف الأنف، أم أن الاستنشاق عبادة مستقلة في جذب الماء، إلى الأنف، ثم نثره؟ العلماء لهم في ذلك أقوال.
والذي عليه مذهب الإمام أحمد -رحمه الله تعالى- ومذهب أصحابه أن المضمضة والاستنشاق واجبان في الطهارة الصغرى والكبرى، يعني: في الوضوء، وفي الغسل.
فدل هذا على أن الغسل المجزئ -عندهم- هو أن يعمم البدن بالماء ويمضمض ويستنشق؛ لأن هذا جزء تحصل به المواجهة، وهو في حكم الظاهر دون حكم الباطن، وجاء الشرع في إيجابه، أو بالأمر بالمضمضة والاستنشاق بذلك.
أما صفة الغسل الكامل، فهو الذي فعله النبي -عليه الصلاة والسلام- وهو أنه يبتدئ، فيغسل يده أولا اليد اليمنى؛ لأنها ربما لامست شيئا، أو ربما حصل يعني: فيها نوع قذر، أو نحو ذلك، فيغسل يده اليمنى لتطييبها، ثم يغرف منها ليده الشمال لغسل الفرج، فيغسل فرجه بشماله، فإذا انتهى من غسل الفرج وتنقيته، مما قد يكون علق به، فإنه يبدأ بالوضوء.
ومعلوم أنه الآن ما حصل له رفع الحدث الأكبر، وإنما الحدث الأكبر لا زال باقيا، ولكن يتوضأ لأجل التعبد، أو لأجل تخفيف الحدث على قولين لأهل العلم، إما أن يكون وضوؤه وضوء النبي -عليه الصلاة والسلام- قبل الاغتسال لتخفيف الحدث، أو لأجل التعبد بذلك.
ولهذا أجمعوا على أن الوضوء قبل الغسل أنه لا يشترط، وأن الغسل يجزئ، ولو لم يتوضأ، والوضوء يكون بعد رفع الحدث الأكبر، وليس قبله يعني: لمن شاء.
أما قبله -لو توضأ- لا زال الحدث الأكبر باقيا.
فإذن نقول: السنة دلت على أنه يتوضأ إلا في غسل رجليه، يعني: يتوضأ الوضوء المعروف، إلا في غسل رجليه، فإنه يؤخر ذلك إلى آخر الغسل.

(1/341)

بعد أن يتوضأ يبدأ بتعميم البدن بالماء، فيبدأ بالشعر شعر الرأس، فيروي أصوله إذا كان شعره كثيفا، وبعد تروية أصوله يعني: إدخال الماء إلى الداخل بأصابعه يفيض الماء على رأسه بقليل، أو بكثير بحسب ما يتيسر له بحفنات، أو يصب بكأس، أو يصب بإبريق، أو أكثر .. دش، أو نحو ذلك.
المقصود أن يروي الشعر، وألا يبقى شيء من الشعر ما مسه الماء.
إذا انتهى من ذلك -عليه الصلاة والسلام- أفاض الماء على سائر جسده، والسنة في ذلك أن يبتدئ بالجهة اليمني من البدن؛ لأنه -عليه الصلاة والسلام- " كان يعجبه التيمن في تنعله وترجله، وفي طهوره " وهذا من التطهر، فيبدأ بالجهة اليمني، فإذا أفاض الماء عليها وغسلها غسل الجهة اليسرى.
وكذلك الآن في استعمال الدش ونحوه، فإنه يستعمله في الجهة اليمنى، إما تلقيا للماء، أو استعمالا للناقل، هذا قبل اليسرى لتحقيق الغسل الكامل.
إذا غسل بدنه عمم بدنه، وانتبه إلى مغابنه، يعني: المواضع التي قد لا يصل إليها الماء، مثل الآباط ومثل صفحة اليد والرجل، ونحو ذلك، إذا تعاهد ذلك فتم منه الاغتسال -عليه الصلاة والسلام- يبقي الرجلين، فينتقل عن مكانه، ثم يغسل رجليه.
هذا هو الغسل الكامل.
قالت ميمونة -رضى الله عنها-: ثم ضرب بها الأرض، وهذا معنى الرواية الثانية، فمسحهما بالتراب، يعني: يريد يخفف الماء الذي فيها، فمسحها بالتراب؛ ليخف، وهذا يحصل بالتفوط، أو باستعمال المناديل، أو الفوط إلى آخره.
وفي رواية أخرى، " أنه أتي بالفوطة، أو بالمنديل فرده، وجعل ينفض الماء بيده -عليه الصلاة والسلام- ".
وهذا الغرض منه - نفض الماء باليد- ما فيه التشريع للأمة، من أن المستحب ألا يستعملوا المناديل بعد الوضوء، أو بعد الغسل، وإنما يجعلون الماء يتقاطر؛ لأن الذنوب تتحاتّ وتتقاطر مع الماء، أو مع آخر قطر الماء، كما ثبت بذلك الحديث الصحيح.

(1/342)

الحكم الثاني: الغسل بالاتفاق -اتفاق العلماء- له واجب واحد، وهو تعميم البدن بالماء، واختلفوا في المضمضة والاستنشاق على نحو ما ذكرت لك، وكذلك اتفقوا على أن الموالاة والترتيب، ليس شرطا في الغسل، ليس من واجبات الغسل بخلاف الوضوء، فلو لم يرتب، أو لم يوال فإن له ذلك بالاتفاق يعني: غسل بعض بدنه قبل الآخر غسل الرجلين قبل نصف بدنه الأسفل، ثم نصف بدنه الأعلى، ثم رأسه.
قدم البعض على البعض هذا كله سائغ؛ لأنه لا يشترط فيه الترتيب، كيفما فعل، فإن ذلك مجزئ، والموالاة كذلك فله أن يفرق بين أعضاء الغسل مثل ما ذكرت لك فيما سلف، يغسل شعر رأسه الآن مثلا، ويغسل بقية بدنه بعد عدة ساعات، لا يشترط الموالاة في ذلك، فله أن يفرق بعض الأجزاء عن بعض، وليس مثل الوضوء في إيجاب الموالاة؛ لأنه ما دل عليها دليل؛ لهذا اتفق العلماء على عدم وجوبها نعم.
حديث "قلت: يا رسول الله، إني امرأة أشد شعر رأسي"

وعن أم سلمة -رضي الله تعالى عنها- قالت: " قلت: يا رسول الله، إني امرأة أشد شعر رأسي، أفأنقضه لغسل الجنابة؟ -وفي رواية: والحيضة- قال: لا، إنما يكفيك أن تحثي على رأسك ثلاث حثيات " رواه مسلم.
قال رحمه الله: وعن أم سلمة -رضي الله تعالى عنها- قالت: " قلت يا رسول الله: إني امرأة أشد شعر رأسي، أفأنقضه لغسل الجنابة؟ -وفي رواية: وللحيضة، أو الحيضة - فقال: لا، إنما يكفيك أن تحثي على رأسك ثلاث حثيات " رواه مسلم.
معنى الحديث:
أن أم سلمة -رضي الله عنها- سألت النبي -عليه الصلاة والسلام- عن حالها، وهي أنها تعمل رأسها عمايل، وتجعله ضفائر؛ ليكون أسهل لها، وأبعد عن كثرة معاناة الشعر بالتمشيط والترجل، ونحو ذلك فيحصل لها جنابة، فهل يجب عليها إذا أرادت أن تغتسل أن تفك الشعر أم لا؟ إذا أرادت أن تغتسل من الجنابة، هل يجب عليها أن تفك الشعر؟ فالنبي -عليه الصلاة والسلام- قال لها: لا، لا يجب عليك ذلك،

(1/343)

إنما يكفيك أن تحثي على رأسك ثلاث حثيات؛ لأن المقصود من الغسل هنا غسل تروية أصول الشعر، ومس الجلد مس البشرة، وأما ما استرسل من الشعر، فإنه لا يجب أن يغسل فإذا غُسِل الظاهر ورُوِّي أصل الشعر، يكفي عن غسل العمايل والضفائر الطويلة.
لغة الحديث:

قولها: "أشد شعر رأسي" هذا يشمل أنها تجعل شعرها ضفائر وغدائر، يعني: عمايل، ويشمل -أيضا- أنها تجمع شعرها جميعا بطريقة، حتى لا يتفرق.
قولها: "أفأنقضه؟ ": "أنقضه يعني: أحل ما قد عقدته من قبل، فهي شدت قبل فنقضه بجعله على هيئته المعتادة.
قوله -عليه الصلاة والسلام-: "ثلاث حثيات" فيها البحث الذي مر معنا، فيما سبق في الحفنات، وأن الثلاث حثيات قد تكون بيد واحدة، وقد تكون باليدين جميعا.
درجة الحديث:
الحديث ذكر لك أنه رواه مسلم، فهو صحيح بتصحيح مسلم له، لكن العلماء بحثوا في زيادة هذه الرواية:" وللحيضة" قالوا: وفي رواية: "وللحَيضة، أو للحِيضة" والصحيح أن هذه اللفظة شاذة، وليست بصحيحة، وأن الحديث الصحيح بدونها، وأن السؤال كان لنقض الشعر لغسل الجنابة، لا للحيضة، وأما الحيضة ففي أحاديث أخر ما يدل على إيجاب نقض الشعر للحيض، وذلك لأن الحيض إنما يأتي قليل في الشهر مرة، وليس مثل الجنابة المتكررة، وإن كان الجميع يشترك -يعني الحيض والجنابة- في أنها حدث أكبر، لكن يختلف الحكم من جهة نقض الشعر للمرأة.
من أحكام الحديث:
دل الحديث على إيجاب غسل شعر الرأس في الغسل، وأن هذا الحكم متعلق بما علق، أو بما نبت على الجلد من الشعر، أما المسترسل للمرأة؛ فإنه يكفي غسل ظاهره دون باطنه، وهذا من جهة الإجزاء،

(1/344)

لكن إذا كانت المرأة ليس عليها مشقة، فالأفضل لها أن تغسل جميع الشعر وذلك؛ لأنه -عليه الصلاة والسلام- ذكر القدر المجزئ بقوله: إنما يكفيك أن تحثي على رأسك ثلاث حثيات. والكفاية المقصود منها، الكفاية في تحصيل رفع الحدث الأكبر، بالقدر المجزئ.
الثاني: دل الحديث على أن المرأة، إذا شدت شعر رأسها قبل الجنابة، أنها تترخص بذلك، لكنها إن شدت الشعر بعد الجنابة، فهل يجزئها الاكتفاء بهذا الوصف؟ سألت النبيَ -عليه الصلاة والسلام- أم سلمة فقالت: " إني امرأة أشد شعر رأسي أفأنقضه لغسل الجنابة؟ " يعني: أن شدها كان قبل حصول الحدث لها، كما دل عليه ظاهر اللفظ، فرخص، أجابها -عليه الصلاة والسلام- بقوله: "إنما يكفيك أن تحثي على رأسك ثلاث حثيات".
هل للمرأة أن تشد شعر رأسها بعد أن تجنب؟ يعني: يكون شعرها طويلا لا تريد أن تغسل جميع الشعر، فتغطي تلف أكثره، أو تعمله، أو نحو ذلك، أو تجعل فيه بعض ما يمسكه من حديد ونحوه، فهل لها ذلك أم لا؟ العلماء لهم في ذلك قولان: والصحيح أن لها أن تفعل ذلك سواء قبل الجنابة، أو بعد الجنابة، الحكم واحد وذلك لأن الترخيص ليس متعلقا بهيئة الشد، ولا بوقت الشد، وإنما متعلق بحصول الشعر حين الاغتسال، على هذه الهيئة، فالشعر إذا كان حين الاغتسال مجموعا معمولا مضفرا، أو ما شابه ذلك؛ فإنه يكفي المرأة أن تحثي على رأسها ثلاث حثيات.
الثالث: قوله -عليه الصلاة والسلام-: يكفيك أن تحثي على رأسك ثلاث حثيات، ليس المقصود منها العدد، وإنما المقصود ما يحصل به اليقين في تعميم الشعر بالماء، فشعر المرأة الملاصق لجلد رأسها، هذا يجب أن يعمم بالماء، وأن تروى أصوله، يروى أصوله، وأن يغسل جميعه، أما المسترسل الباقي، فهذا الذي فيه أنه يكفي فيه الظاهر، أو لا يجب غسله، أما الملتصق بالرأس يعني: جلدا، فهذا لا بد من تعميمه بالماء، وتروية أصول الشعر وغسل الظاهر، مثل الحال، حال الرجل وغير ذلك.

(1/345)

فإذن قوله: يكفيك أن تحثي على رأسك ثلاث حثيات. ليس المقصود منه حصول الحثيات، دون تعميم الرأس والشعر بالماء، وإنما المقصود التعميم، وقد يحصل هذا التعميم بأقل شيء، وهو أن يحثو ثلاث حثيات.
الحكم الأخير: استدل بعض أهل العلم بقوله: " وللحيضة" على أن الحيض له حكم الجنابة في هذا، وذلك لصحة هذه الرواية عنده -هذه الزيادة- ثم أيضا؛ لأن الجنابة والحيض يجتمعان في أن كلا منهما حدث أكبر في الشرع، ولا فرق بين هذا وهذا، من جهة رفعه، فيرفع، ترفع الجنابة، ويرفع حكم الحيض في المرأة بالاغتسال، وهذا يعني: أن أحكام الجنابة وأحكام الحيض واحدة في ذلك، فيكفي عدم النقض، فيكفي الغسل بدون نقض الشعر.
القول الثاني: وهو الصحيح، أن الجنابة تختلف عن الحيض في ذلك؛ لثبوت الأدلة في التفريق بينهما؛ ولضعف هذه الزيادة نعم.
حديث "إني لا أحل المسجد لحائض ولا جنب"

وعن عائشة -رضي الله عنها- قالت: قال رسول الله - صلى الله عليه وسلم - " إني لا أحل المسجد لحائض ولا جنب " رواه أبو داود وصححه ابن خزيمة.
قال: وعن عائشة -رضي الله عنها- قالت: قال رسول الله - صلى الله عليه وسلم - " إني لا أحل المسجد لحائض ولا جنب " رواه أبو داود وصححه ابن خزيمة.
دل الحديث على تحريم النبي -عليه الصلاة والسلام- أو يعني: معنى الحديث أن النبي -عليه الصلاة والسلام- لم يبح، ولم يجعل المكث في المسجد حلالا لا للمرأة الحائض، ولا للجنب من الرجال والنساء، وإن هذا نهي عنه الجنب ونهيت عنه الحائض بقوله: "لا أحله" يعني: أن المقام فيه والمكث فيه ليس حلالا، بل هو حرام على الحائض، وعلى الجنب.
لغة الحديث:

(1/346)

قوله: "لا أحل" بل قوله: قبلها، قوله: "إني" هذه للتأكيد فمع قوله: لا أحل. أكد الكلام باستعمال كلمة "إن" وهي حرف للتوكيد، فإذا أريد توكيد الكلام وبيان أنه مؤكد عند قائله، ويراد تنبيه المتحدَّث إليه بهذا الكلام، يؤكد بإن تنزيلا له منزلة المنكر للشيء، أو منزلة الغافل منزلة المتردد في الشيء، أو الشاك فيه، فيؤكد له بهذا لتبيين عِظَم شأن ما سيأتي.
قوله: "لا أحل" كلمة حلال، وأُحِلّ هذه مما جاء في الشرع بألفاظ متعددة، ومثلها لفظة الجواز، وهذه تستعمل في شيئين، يعني: في النصوص، وكذلك في كلام العلماء.
الأمر الأول: في التفريق ما بين المباح وغير المباح، الحلال والحرام. والثاني: في التفريق ما بين المجزئ وما بين غير المجزئ، فيقال: هذا الشيء حلال بمعنى أنه غير حرام، ويقال: هذا الشيء حلال، أو مباح بمعنى أنه مجزئ، يباح كذا يعني: يجزئ كذا يحل كذا، يحل له أن يفعل كذا، يعني: أنه يجزئه أن يفعل كذا.
قوله: "المسجد" المقصود منه هنا المسجد المعد للصلاة، المساجد المبنية لذلك المختصة به، وليس المقصود المسجد الذي يكون في بيت الإنسان، يعني: المكان الذي يعده لسجوده، أو يعده للصلاة؛ لأن البيوت قد يكون بعض الناس عنده سعة في بيته، فيجعل غرفة مثلا، أو يجعل مكانا مخصوصا للصلاة، لمن أراد أن يصلي يتعاهده بالطهارة، ويتعاهده بالنظافة ويكون فيه مثلا مصحف ونحو ذلك. مثل المرأة يكون لها مسجد في بيتها، يعني: يكون لها مكان معروف، تصلي فيه، ونحو ذلك.
المقصود هنا: إني لا أحل المسجد يعني: المسجد المعروف ليس المساجد التي في البيوت، ولا يدخل -أيضا- في ذلك المصلى كما سيأتي في الأحكام يعني: لفظ المسجد غير لفظ المكان الذي يصلى فيه في الشرع كذلك في اللغة.
دلالة مسجد في اللغة تصدق على المكان المعد للسجود، ولهذا قال عليه الصلاة والسلام: جعلت لي الأرض مسجدا وطهورا. يعني: أنها أعدت، أو جعلت مكانا يصلح للسجود.

(1/347)

فإذن كلمة المسجد في اللغة معناها: المكان الذي يسجد عليه، أي مكان تسجد عليه صار مسجدا، وأما في الشرع، فخص به المسجد المعروف.
درجة الحديث: الحديث رواه أبو داود وصححه ابن خزيمة، وهو صحيح.
من أحكام الحديث:
الحديث هو كالبيان لقول الله -جل وعلا-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا} (1) فقوله -جل وعلا- {لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ (((((((((} (2) {وَلَا (((((((} (3) يعني: لا تقربوا الصلاة حالة كونكم جنبا إلا عابري سبيل، ومعلوم أن الصلاة لا تكون لعابري السبيل، الصلاة لا بد فيها من الخشوع، ولا بد فيها من الوقوف بين يدي الله -جل وعلا- فلما قال: {إِلَّا عَابِرِي (((((((} (4) دل على أن المراد موضع الصلاة، لا الصلاة نفسها فإذن في الآية: {لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ (((((((((} (5) هذا المقصود منها الصلاة نفسها وقوله: {وَلَا جُنُبًا إِلَّا عَابِرِي (((((((} (6) المقصود موضع الصلاة بدلالة قوله: {إِلَّا عَابِرِي (((((((} (7) فلهذا قال -عليه الصلاة والسلام-: " إني لا أحل المسجد لحائض، ولا جنب " لقوله تعالى: {وَلَا جُنُبًا إِلَّا عَابِرِي (((((((} (8) فالجنب ليس له أن يكون في موضع الصلاة، إلا أن يكون عابر سبيل.
__________
(1) - سورة النساء آية: 43.
(2) - سورة النساء آية: 43.
(3) - سورة النساء آية: 43.
(4) - سورة النساء آية: 43.
(5) - سورة النساء آية: 43.
(6) - سورة النساء آية: 43.
(7) - سورة النساء آية: 43.
(8) - سورة النساء آية: 43.

(1/348)

فإذن: دلت الآية، ودل الحديث على تحريم المكث في مواضع الصلاة، وهي المساجد المعدة لذلك، وإن هذا ليس بحلال للحائض أن تدخل المسجد، وليس بحلال للجنب أن يدخل المسجد، ويمكث فيه يعني: أن يطيل المكث فيه سواء أكانا قائمين، أم كانا قاعدين.
الثاني: دل الحديث على أن الجنب له .. دلت الآية على أن الجنب له أن يعبر المسجد، وكذلك دلت عدة أحاديث على ذلك، واختلف العلماء هل يجب على من أراد عبور المسجد، أو المكث فيه بالجنابة، هل يجب عليه الوضوء؟ وهذا مبني على اختلاف في أصل المسألة، وهي هل يجوز للجنب أن يمكث في المسجد مطلقا أم لا؟ على أقوال:
القول الأول: هو ما قدمناه لك سابقا، في أن الجنب يحرم عليه المكث في المسجد بدلالة الآية والحديث. والقول الثاني: أن الجنب له أن يمكث في المسجد؛ لأن الصحابة -رضوان الله عليهم- كان منهم من يسكن المسجد، وكان أكثرهم شبابا، وربما كانوا يحتلمون، فلو كان ذلك حراما مطلقا لأمروا ألا يمكثوا بالمسجد، وأنه من احتلم وجب عليه أن يخرج فورا، وهذا هو القول الثاني، وهو أن المسجد لا بأس أن يدخله الجنب، ويمكث فيه.
والقول الثالث: أن الجنب له أن يمكث في المسجد بشرط الوضوء، فإذا توضأ، فله أن يمكث أما مع عدم الوضوء، فالحديث دل على التحريم، وهذا القول جاء عن عدد من الصحابة -رضوان الله عليهم- وعمل به عدد منهم، وهو أقرب الأقوال، يعني: من جهة الجمع ما بين الأدلة.
لكن دلالة الآية فيما ذكرت على أن الجنب، ليس له أن يدخل إلا عابرا للسبيل؛ ولهذا من جهة الاحتياط؛ فإنه لو توضأ الإنسان، فإن تركه المكث في المسجد هو الأحوط له امتثالا لقول الله -جل وعلا-: {وَلَا جُنُبًا إِلَّا عَابِرِي (((((((} (1) ولا شك أن الماكث ليس بعابر سبيل، والوضوء يخفف، لكنه لا يزيل الحكم.
__________
(1) - سورة النساء آية: 43.

(1/349)

أما من جهة العبور، فإن الظاهر، بل الصحيح، بل قول عامة أهل العلم ألا أنه لا يشترط له طهارة، وكذلك الحائض، فإن الحائض لا يحل لها المكث في المسجد، وهل لها العبور؟ في ذلك الصواب أنها لها أن تعبر، إذا تحفظت من أن يصيب المسجد بعض آثار الدم، أو نحو ذلك يعني: النجاسة.
والنبي -عليه الصلاة والسلام- قال لعائشة مرة: " ناوليني الخُمْرَة، فقالت: يارسول الله، إني حائض، قال: إن حيضتك ليست في يدك " لأنها كانت قريبة من المكان، وكونها حائض لا يعني ألا تدخل بعض البدن، ووجه التعليل من الحديث: أن اليد لما كانت ليست موضع حيض، فدل على أن دخولها المسجد فيه أمن من تلويث المسجد، وأنه ليس مكثا فيه، ولا عبورا أيضا وإنما هو مناولة.
لهذا نقول: الصحيح أن الحائض -أيضا- لا يحل لها المكث في المسجد، لكن إن احتاجت إلى المرور، فتمر، وليست مثل الجنب في أنها قد يخفف الحكم في حقها بالوضوء نعم.
حديث "كنت أغتسل أنا ورسول الله - صلى الله عليه وسلم - من إناء واحد"

وعنها -رضي الله عنها- قالت: " كنت أغتسل أنا ورسول الله - صلى الله عليه وسلم - من إناء واحد، تختلف أيدينا فيه من الجنابة " متفق عليه. وزاد ابن حبان: " وتلتقي أيدينا ".
قال: وعنها -يعني عن عائشة- رضي الله عنها قالت: " كنت أغتسل أنا ورسول الله - صلى الله عليه وسلم - من إناء واحد، تختلف أيدينا فيه من الجنابة " متفق عليه. وزاد ابن حبان: وتلتقي.
معنى الحديث:

أن النبي -عليه الصلاة والسلام- كان هو وزوجه يغتسلان من إناء واحد، هذا يغترف، وهذا يغترف، حتى يغتسلا من الجنابة، وربما لأجل عدم الإضاءة، أنها تلتقي الأيدي في الإناء، في الإناء الواحد تلتقي يد المرأة ويد الرجل، يعني: يد النبي -عليه الصلاة والسلام- ويد أهله، تلتقي في الإناءن وهذا لا يؤثر، بل يتمان الغسل.

(1/350)

لغة الحديث:
قوله: قولها: "تختلف أيدينا" فيه: يعني: تتخالف هو مرة، وأنا مرة هو يغرف، ثم أنا أغرف، وربما حصل الالتقاء مثلما قالت، لكن كلمة تختلف أيدينا فيه، يعني: هو مرة، وأنا مرة.
درجة الحديث: الحديث كما ذكر، متفق على صحته.
من أحكام الحديث:
الحديث دل على أن الرجل والمرأة، يعني: الرجل وزوجه لهما أن يغتسلا جميعا، وإن العورة تحفظ إلا من أهل المرء، أو ما ملكت يمينه.
الثاني: دل الحديث على أن الرجل يكون رفيقا بأهله؛ لأنه -عليه الصلاة والسلام- كان يفعل ذلك مع عائشة، ومعلوم أن المرأة لو تأخرت، فالرجل يحتاج إلى الخروج إلى الصلاة، ويحتاج إلى الخروج إلى الناس لأغراضه، فاغتساله قبل هو الأولى، أو هو الأظهر من جهة العمل، لكن النبي -عليه الصلاة والسلام- لشدة حسن عشرته لأهله ورعايته لعائشة -رضي الله عنها- ونحو ذلك كان يغتسل معها -عليه الصلاة والسلام- بل تغتسل معه هي، ويختلفان على إناء واحد، عليه الصلاة والسلام.
الثالث: دل الحديث -أيضا- على ما سبق الكلام عليه، من أن المرأة لا تخلو بإناء بماء قليل لتتطهر به من الحدث، وقد سبق الكلام عليه في الأحاديث، " نهى أن يتوضأ الرجل بفضل طهور المرأة، ونهى المرأة أن تتوضأ بفضل طهور الرجل، وأمر أن يغترفا جميعا ".
وعلى حديث ميمونة -أيضا- الذي بعده أنها: كان النبي -عليه الصلاة والسلام - يغتسل بفضل ميمونة، فهذا الحديث يدل لمن قال: إن المرأة لا تختلي بالماء القليل، وإذا احتاجت أن تغتسل تكون مع الرجل، ولا يتأخر الرجل عنها.
وأما قوله: فيما سبق من الحديث " نهى الرجل أن يغتسل بفضل طهور المرأة، والمرأة أن تغتسل بفضل طهور الرجل " فإن أحدهما ثبت به الحكم وهو اغتسال النبي -عليه الصلاة والسلام- بفضل ميمونة والثاني -أيضا- اغتسال المرأة بفضل الرجل، له الحكم نفسه نعم.

(1/351)

حديث "إن تحت كل شعرة جنابة"

وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله -صلى عليه وسلم-: " إن تحت كل شعرة جنابة " - أعد: قال رسول الله -صلى عليه وسلم- اللهم صل وسلم عليه: " إن تحت كل شعرة جنابة " نعم " فاغسلوا الشعر وأنقوا البشر رواه " أنقوا - " اغسلوا الشعر، وأنقوا البشر " " فاغسلوا الشعر، وأنقوا البشر " رواه أبو داود والترمذي وضعفاه همزة قطع وأنقوا من الإنقاء، يعني: الهمزة أصلية ليست همزة وصل نعم فاغسلوا الشعر وأنقوا البشر لا وأنقوا وأنقوا البشر رواه أبو داود والترمذي وضعفاه.
ولأحمد عن عائشة رضي الله عنها نحوه نحوه نحوه، وفيه راو مجهول.
قال رحمه الله: قال عليه الصلاة والسلام: " إن تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشر " رواه أبو داود والترمذي وضعفه. .إلى آخره.
معنى الحديث:
أن الجنابة تصيب كل أجزاء البدن؛ لأن الجنابة حكم والحكم يعم البدن، والشعر لما كان مغطيا للبشرة، فإن حكم الجنابة تحت كل شعرة؛ ولهذا قال: إن تحت كل شعرة جنابة؛ لأن الجنابة حكم يعم البدن إذا حصل ما يقتضيه؛ لهذا أمر بتطهير كل البدن ورفع حكم الجنابة عن كل البدن رفع الحدث الأكبر، أمر أن يغسل الشعر بجميع أجزاء البدن وأمر -عليه الصلاة والسلام- أن تعمم البشرة بالماء، وإن يسبغ الغسل يعني: على جميع المواضع، فقال: وأنقوا البشر يعني: أن البشرة تنقى إنقاء، وتعمم بالماء.
لغة الحديث:

كلمة "شعر" يجوز أن تقول "شعْر" ويجوز أن تقول "شعَر" فهو شعْر يعني: بالإسكان فعْل، وفعَل، وهذه كثيرة في اللغة فيما كان على وزن فعل أنه يجوز فيه فعْل، وفعَل مثل سمْع وسمَع وشهْر وشهَر ونهْر ونهَر، {وَفَجَّرْنَا خِلَالَهُمَا نَهَرًا ((((} (1) في قراءة نافع: وفجرنا خلالهما نهَرا في قراءة عاصم، أو في رواية حفص عن عاصم.
فقوله: "شعْر وشعَر" هذان صحيحان، هنا ترجح رواية الشعَر يعني: ضبط الشعر بفتحتين لأجل مناسبتها للبشر، "فاغسلوا الشَعَر وأنقوا البشر".
أنقوا معنى قوله: "أنقوا" من الإنقاء، والإنقاء هو الإسباغ والتعميم وحقيقته هو حصول الشيء على تمامه، يعني: من النقاية، ويعني: من حيث الاشتقاق الأكبر كلها تشترك في حصول الشيء على تمامه، أو حصول الشيء المهم، أو الذي يهتم له.
"البشَر": جمع بشرة، والبشرة هو كل ما يحصل يعني: كل ظاهر البدن وهي، وإن كانت في أصلها مختصة بما ظهر، يعني: من الوجه واليدين لكنها في اللغة عامة لكل أجزاء البدن، وسميت البشرة بشرة لحصول البِشر فيها والسرور، حين تلقى الخبر المفرح، تتغير البشرة يعني: يحصل فيها أنس، يحصل فيها ظهور السرور بالخبر، فقيل لها بشرة وسمي الإنسان -أيضا- بشر {بَشَرًا سَوِيًّا ((((} (2) لأنه متميز بظهور بشرته بخلاف سائر الحيوانات، فإنها مغطاة، أو أن جلدها ليس بظاهر.
درجة الحديث:
الحديث بجميع رواياته ضعيف، ولا يصح، وبعض أهل العلم حسنه لأجل مجيء شواهد له، أو أنه من طرق مختلفة، والحافظ أشار إلى ذلك بقوله في رواية أبي هريرة: رواه أبو داود والترمذي وضعفه وقال بعدها: ولأحمد عن عائشة -رضي الله تعالى عنها- نحوه، وفيه راو مجهول، فكأنه يقول: إن هذه الرواية تشهد للرواية الأخرى، وهذا حجة من حسنه، وهذا يعني: أن تحسينه قريب، لكن الأسانيد لا تقوم الحجة بها منفردة.
من أحكام الحديث:
__________
(1) - سورة الكهف آية: 33.
(2) - سورة مريم آية: 17.

(1/352)

قوله: "إن تحت كل شعرة جنابة" هذا يدل على أن الجنابة حكم يعم البدن، وإن الشعر، الجنابة متعلقة بالبشرة التي تحته، وليست متعلقة بالشعر نفسه؛ لقوله: "إن تحت كل شعرة جنابة" وإيجاب غسل الشعر هو من إيجاب ما لا يتم الواجب إلا به؛ ولهذا أمر بعده بقوله: "فاغسلوا الشعر وأنقوا البشر" فغسل الشعر لا؛ لأنه تحله الجنابة، الجنابة إنما تحل البدن، وهي حكم لكن يجب غسل ما تحت الشعر، ومعلوم أن اليقين في غسل ما تحت الشعر لا يحصل إلا بغسل الشعر نفسه؛ ليحصل اليقين بحصول الإنقاء والغسل لجميع أجزاء البدن.
ولهذا عقب -عليه الصلاة والسلام- بقوله: "فاغسلوا الشعر" على قوله: "إن تحت كل شعرة جنابة".
إذن فيكون الأمر في قوله: "فاغسلوا الشعر" هو أمر من باب أن ما لا يتم الواجب إلا به، فهو واجب؛ ولهذا في المرأة كما سبق الكلام عليه، المرأة في شعرها المسترسل، أو الشعر الذي شدته عمايل، أو ضفائر فإنها لا يجب عليها أن تنقضه؛ لأن المقصود غسل الشعر الذي يحصل بغسله اليقين بوصول الماء إلى البشرة، والباقي ليس كذلك.
الحكم الثاني: قوله: "فاغسلوا الشعر" هذا على الوجوب، فهو واجب أن تغسل جميع الشعور في البدن الظاهرة والباطنة، اللحية مثلا الكثيفة يجب غسل الباطن والظاهر، مثل شعر الرأس، ولا يكتفى بظاهرها في الغسل على الصحيح، وكذلك سائر شعور الإنسان، فإنه يجب عليه أن يتعهدها لأمر النبي -عليه الصلاة والسلام- بذلك في قوله: فاغسلوا الشعر، ثم بين -أيضا- أنه ليس غسل الشعر فقط، بل لا بد من إنقاء البشر، فقال: "وأنقوا البشر" يعني: لا بد تغسل الشعر، وتتيقن أنه وصل إلى داخله إلى مماسة البشر.
وهذا الحكم على الوجوب، وذلك لظهور الأمر، وهذا الأمر متعلق بالعبادة.
الثالث والأخير: أن ثمة سؤالا مر على من بعض الأخوة، وهو سؤال جيد ربما يحتاج الكثير إلى معرفة الجواب عنه، وهو أنه يمر معنا أحاديث كثيرة نقول: إنها ضعيفة، أو إسنادها ضعيف، أو هذه اللفظة ليست

(1/354)

بصحيحة، أو شاذة، أو هذا معلول، ثم نفصل الأحكام المستفادة من هذا الحديث، فلِمَ أهل العلم يصنعون ذلك من أول الزمان إلى زماننا الحاضر؟
والجواب: عن هذا السؤال أن أهل العلم يذكرون الأحكام المستفادة من الأحاديث جميعا، الصحيحة والضعيفة، أما الموضوعة فلا؛ لأنها مكذوبة على النبي -عليه الصلاة والسلام- والحديث الضعيف، قد يكون صحيحا عند بعض أهل العلم؛ لأن العلماء أعني الأئمة والفقهاء مختلفون في عدد من أسباب ضعف الحديث، هل لا يحتج بالحديث معها أم لا؟ مثل الإرسال هل لا يحتج بالحديث المرسَل أم يحتج به؟ فمثلا عند أبي حنيفة -رحمه الله- الحديث المرسل أوثق من المسند، إذا كان المرسِل له من التابعين العلماء والمعروفين، فيقولون؛ لأنه لن يقول: قال: رسول الله - صلى الله عليه وسلم - كذا وهو تابعي إمام إلا، وقد ثبت عنده ذلك؛ لأنه لا ينسب شيئا للنبي -عليه الصلاة والسلام- بالجزم، دون يقين منه في ذلك.
لذلك رجحوا المرسل على غيره، أو على الأقل صححوا المرسل، واحتجوا به.
الإمام الشافعي -أيضا- يحتج بالمرسل، إذا جاء من طريق آخر مرسلا، ونحو ذلك يقويه.
الإمام أحمد يحتج بالمرسل، إذا لم يكن في الباب ما يدفعه، وكذلك يحتج بالحديث الضعيف، إذا لم يكن في الباب ما يدفعه.
إذن فالاحتجاج بالحديث الضعيف -على المسائل الفقهية- ديدن العلماء السابقين، كل بحسب حالها، وطريقة الإمام أحمد المعروفة عنه، وهي أقرب الطرق يعني: طرق الأئمة في ذلك هي أنه يقول: الحديث الضعيف إذا عورض بحديث صحيح، فإنه لا يقبل، أو كان في معارضة للقرآن، أو في التفرد، أو نحو ذلك، فإنه لا يقبل أما إذا تأيد الحديث الضعيف بأنه ليس في الباب ما يدفعه، ليس في الباب إلا هو، فإنه يقول: الحديث الضعيف خير وأحب إلي من الرأي، يعني: من الاجتهاد، أو من القياس، أو نحو ذلك.
أيضا، إذا تأيد الحديث الضعيف بالعمل، فإنه يحتج بالحديث الضعيف؛ لأجل أن العمل عليه، عمل أهل المدينة، عمل العلماء، عليه عمل، الخلفاء عليه يعني: عمل الناس في زمن الخلافة عليه، فإذا تأيد

(1/355)

الحديث الضعيف بالعمل؛ فإنه يعمل به، ويحتج به، وثَم نصوص كثيرة عن الأئمة في هذا الشأن في أحاديث كثيرة.
أيضا، قد يكون الرواية الموجودة في الكتاب -إنّا نبحث الآن عن سبب ذكر الأحكام متفرعة عن حديث ضعيف، يعني: ليش نقول هذا الحديث يستفاد منه كذا وكذا؟ إن هذا يحرم، وإن هذا يجوز، وإن هذا يستحب والحديث ضعيف نذكر الأسباب؟.
من الأسباب -أيضا- أن الحديث قد يكون عندنا، أو في هذا الكتاب من طرق ضعيفة، لكن يأتي باحث، ويأتي بشواهد أخرى لم تكن في ذهن العالم الذي شرح الحديث، فلو امتنع عن شرح الحديث لأجل أن الحديث عنده لا يصح للاحتجاج، فإنه يفوت فقهه وعلمه على من يصحح الحديث، وليس من الفقهاء والعلماء، ومعلوم أن كثيرين ممن يعتنون بصنعة الحديث كالتخريج، وتتبع الروايات ومعرفة الجرح والتعديل، أن كثيرين، بل الأكثر في الأزمنة المتأخرة ليس عندهم من الفقه، فقه الحديث، ومن معرفة الأصول، ومعرفة قواعد الشريعة، بل معرفة أحكام القرآن، ودلالات الأصول على الأحكام ما عند العلماء والفقهاء من ذلك؛ لهذا يُشرح الحديث ربما يأتي أحد ويصحح الرواية، أو عنده شواهد، أو نحو ذلك، فتكون الفائدة موجودة، ورب مبلغ فقه إلى من هو أفقه منه، أو رب مبلغ للعلم إلى من هو أقل منه، أو إلى من هو أعلى منه.
وقد ثبت في السنن أن النبي -عليه الصلاة والسلام- قال: " نضر الله امرأ سمع مقالتي فوعاها، فأداها كما سمعها، فرب سامع أوعى من مبلغ " يعني: أوعى له من المبلغ.
فإذن: شرح الأحاديث هذا موجود، تجده في كتب أهل العلم جميعا، يشرح الحديث ويبين ما فيه من الأحكام، فإذا كان الحديث عند العالم الذي يأتي بعده ليس بحجة، فيكون استفاد معنى الحديث، وإذا كان عنده حجة يكون -أيضا- أخذ بالأحكام، ونحو ذلك من الفوائد.
فهذا إشارة يسيرة، لسبب شرح العلماء لأحاديث، قد يرى العالم الذي يشرح الحديث أن الحديث ليس بحجة في العمل، وأنه لا يكتفى به في الدلالة على حكم في الحديث.

(1/356)

وفي هذا القدر كفاية -إن شاء الله- وقفنا على باب التيمم نعم.
نجمع الأسئلة على آخر يوم؛ لنجيب عليها بارك الله فيكم.
باب التيمم
حديث & quot; أعطيت خمسا لم يعطهن أحد قبلي& quot;

بسم الله الرحمن الرحيم
الحمد الله رب العالمين والصلاة والسلام على أشرف الأنبياء وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين قال المصنف -رحمه الله تعالى-: باب التيمم.
عن جابر بن عبد الله - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: " أعطيت خمسا لم يعطهن أحد قبلي، نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا فأيما رجل أدركته الصلاة فليصل " وذكر الحديث.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلي وأسلم على عبده ورسوله محمد الأمين، وعلى آله وأصحابه، ومن اتبعهم إلى يوم الدين.
أما بعد:
فأسأل الله -جل وعلا- أن يجمع لي، ولكم بين العلم النافع والعمل الصالح، وإن يفقهنا في الدين، وإن يمنحنا متابعة سنة محمد -عليه الصلاة والسلام- كما أسأل المولى -جل جلاله- وهو كريم، كثير الجود، كثير النوال- أسأله أن يثبت العلم في قلوبنا، وألا يزيغنا بعد إذ هدانا {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ (((} (1).
ثم إن هذه الدروس أوشكت على الانتهاء بهذه الدورة، التي أسأل الله -جل وعلا- أن تكون مباركة نافعة لقائلها وسامعها.
__________
(1) - سورة آل عمران آية: 8.

(1/357)

لا بد في ذلك من التذكير: بأن حقيقة العلم لا تستقر في القلوب إلا بعد المداومة والصبر، وتعاهد ما استفاده طالب العلم؛ لأن العلم ليس باليسير، ولكنه شديد كما قال الله -جل وعلا- {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا (((} (1) فهو كما قال الإمام مالك: العلم ثقيل؛ لأن القرآن كذلك، فهو قول ثقيل، ولا بد من تعاهد حمله؛ ولذلك يتفلت القرآن على حافظه وتُنسى السنة على حافظها -أيضا- وعلى العامل بها، وكذلك مسائل الكتاب والسنة في جميع العلوم، ربما نسيت؛ لهذا لا بد لطالب العلم من أن يكون مذاكرا للعلم، غير منقطع عنه، ومذاكرة العلم وتثبيته تكون بأشياء:
الأول: أن يتعاهد طالب العلم محفوظه، فإذا كان يحفظ القرآن يتعاهد حفظ القرآن، إذا كان يحفظ شيئا منه، فليتعاهد ذلك، ولا يتركه حتى ينساه، فإن المرء إذا نسي، أو نُسِّي فإنه ربما لم ينشط للمعاودة، والحفظ يكون في زمن قليل في أشهر، ولكن معاهدة القرآن تكون في العمر كله؛ لهذا ينبغي ألا يفوت على نفسه تعاهد ما حفظ من القرآن، سواء أكان قليلا أم كان كثيرا.
وكذلك تعاهد ما حفظ من السنة، بأن يكرر ذلك حفظ شيئا من البلوغ، حفظ شيئا من أي كتاب فأي علم، أو كتاب حفظه، فإن تعهده وتكراره بين الحين والآخر يبقيه.
الثاني: أن تعهد العلم، وتذاكر العلم يحتاج إلى قرين محب للعلم يذاكرك إياه، والقرناء، أو الأصحاب منهم من قد ينشط للعلم، ومنهم من قد لا ينشط لذلك، وقَلّ من الناس مَن يتذاكر العلم مع نفسه فقط، ويستمر على ذلك، ولكن إذا كان له صاحب وقرين يتذاكر معه محفوظه، يتذاكر معه معنى القرآن، معاني السنة، معنى الكتاب، شرح الكتاب في أي علم، فإنه يكون أنشط له؛ لهذا كان العلماء يحضون كثيرا على مذاكرة العلم مع الأقران، وفي ذلك قصص كثيرة، ساقها أهل العلم بالمصطلح، فيما كتبوا من المتقدمين، يعني: ككتاب المحدث الفاضل .. وغيره، المذاكرة مهمة جدا، وأن يختص المرء لنفسه أحباء يتناقش معه في مسائل العلم، مسألة كذا ما استوعبت الشروط، يرد على هذا الإشكال، كيف نحل الإشكال؟ معنى الآية
__________
(1) - سورة المزمل آية: 5.

(1/358)

أنا ما فهمته، وجه الاستدلال، هذا الترجيح، أيش وجهه الحفظ، أقرأ عليك حديثا، وتقرأ علي حديثا، ونحو ذلك حتى ينشط طالب العلم.
الثالث: أن العلم في تذاكره وتثبيته لا بد له من تقييد، وتقييده يكون بالبحث تارة، وباقتناص الفوائد تارة، والبحث مهم لطالب العلم أن يبحث مسألة ما، فإذا بحث يقيد ما بحث، بعض الإخوان يبحث بالمطالعة، يعني: يبحث يفتش وهذه هكذا وهذه قيلت كذا، وقد يبحث مدة طويلة نصف ساعة .. ساعة، أو أكثر، ثم لا يكتب ما بحث، أو نتيجة البحث، أو نقولا عن أهل العلم فيما قرأ، وهذه قد يأتي بعد شهر يكون نسي، أو بعد شهرين، أو أكثر يكون نسي ما تحصل له، هذا زمن قضيته وبحثت، وكان عندك همة ونشاط فيه، قد لا ترجع الهمة والنشاط، الهمة والنشاط تأتي في البحث، والتحقيق وتحرير المسائل ومراجعة صحة المسألة، أو الشروط، أو نحو ذلك وكلام أهل العلم في هذا، والجواب عن الإشكالات، فإذا بقي في الذهن دون كتابة مر مع الزمن، ثم احتجته فلم تجده.
لهذا البحث مهم وتقييد ما بحثت -أيضا- مهم، بل هو الفائدة التي تكون معك في المستقبل؛ لهذا تعاهد العلم يكون ببحثه، ببحث المسائل، وتقييد ما ظهر لك من البحث، أما إذا لم تقيد ما ظهر لك من البحث؛ فإن هذا قد يذهب، بل الأكثر أن يذهب مع الزمن.
الرابع والأخير: فيما ينفعك في تعاهد العلم واستذكاره، والمحافظة عليه، وعدم الإخلال بتذكر العلم: أن تكون دائم الصحبة للعلماء وطلبة العلم الذين يعيشون العلم دائما، ويكون همهم العلم واستذكار العلم وشغلهم الشاغل العلم في تعلمه وتعليمه، والبحث؛ لأن هؤلاء يكون العلم معهم دائما إما بصحبة له إن تيسرت، وإن لم تتيسر، فأن تلقاه في الزمن الذي يناسب أن تلقاه فيه، ويكون هناك سؤال وحض، أو بحث مسائل وحض على بحثها، ونحو ذلك، وهذا ينشط الهمة، فأحيانا يكون المرء منا يكسل، فإذا قابل من هو نشيط في العلم وعنده همة وجلد، فينظر إلى نفسه أنه ليس بذاك؛ ولهذا ينشط، ويعود مرة أخرى، ويبحث، ويحقق بعض المسائل، أو يقرأ، أو يطالع، أو يعيد محفوظاته، وهكذا في أحوال شتى؛ لهذا كم من مرة مرت بالإنسان فترة على العلم؟ إما فترة عن القراءة، أو فترة عن الحفظ، أو فترة عن البحث .. إلى آخره.

(1/359)

فإذا قابل من هو نشيط في العلم نشط، إذا حضر دورة نشط أكثر، يكون عنده، ولع في نفسه واشتعال في قلبه في تحصيل العلم وقراءته، والبحث إلى آخره.
لهذا صحبة من ينفعك في العلم من أهل العلم، وطلبة العلم، ومن المشايخ هذه مهمة جدا، ولا تظن أن العلم يكون بمعزل عن لقاء أهله، ولقاء المشايخ وتظن أن يكون بالقراءة ونحو ذلك، هذا ليس بصحيح، ولا يكون، وإنما يكون العلم بملاقاة أهله، بحسب ما تيسر؛ لأن ملاقاتهم تبعث على الهمة، وتبعث على تذكر العلم، وعلى الحرص عليه، وعلى تعلم لغة أهله، وعلى كيفية التعامل مع العلم ومسائله .. إلى آخره، وهذا كله حلقات، بعضها متصل ببعض، ولا تنفك الواحدة عن الأخرى.
أسأل الله -جل جلاله- أن يوفقني وإياكم لما فيه رضاه، وأن يلهمنا الرشد والسداد، وأن يقينا العثار والزلل، إنه سبحانه جواد كريم، وصلى الله وسلم وبارك على نبينا محمد.
قال -رحمه الله-: باب التيمم، التيمم بدل عن طهارة الماء، فالله -جل وعلا- أمر بالوضوء بالماء في آية الوضوء، ثم جعل لمن لم يجد الماء أن يتيمم صعيدا طيبا من الأرض.
والتيمم لغة: القصد، يقال تيممت كذا إذا قصد، وتقول تيممت مكة أو يممت وجهي مكة إذا قصدتها.
وأما في الشرع يعني: في تعريف العلماء له، فإن التيمم هو قصد الصعيد الطيب، بالكفين لطهارة مخصوصة.
والتيمم تأخر نزول الرخصة به إلى نحو السنة السادسة في قصة ضياع عقد عائشة، لما ضاع ولم يجدوا ماء يتوضئون به، فأنزل الله -جل وعلا- قوله: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا ((((((((} (1).
ولهذا كانت هذه من بركات بيت أبي بكر الصديق - رضي الله عنه - على هذه الأمة، لهذا قال الصحابي: (ما هذه بأول بركتكم يا آل أبي بكر) بحصول انتفاع الأمة حتى من الأشياء التي يظن أنها ليست في صالح الناس،
__________
(1) - سورة النساء آية: 43.

(1/360)

مثل تأخر الجيش وذلك بسبب ضياع عقد عائشة، وهو قريب منهم كان تحت البعير، لكن لأجل كثرة بركات أبي بكر الصديق - رضي الله عنه - وأهله وبناته وأولاده، فحصل ذلك الخير العظيم.
قال: عن جابر بن عبد الله -رضي الله تعالى عنه- أن النبي - صلى الله عليه وسلم - قال: " أعطيت خمسا لم يعطهن أحد قبلي، نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل أدركته الصلاة فليصل " وذكر الحديث، وفي حديث حذيفة عند مسلم: " وجعلت تربتها لنا طهورا إذا لم نجد الماء ".
وعن علي - رضي الله عنه - عند أحمد: " وجعل التراب لي طهورا ".
معنى هذه الأحاديث:
النبي -عليه الصلاة والسلام- يبين أن الله -جل وعلا- منَّ عليه وأكرمه بأن أعطاه أشياء له ولأمته لم يعطهن أحد قبله -عليه الصلاة والسلام-، وذلك لظهور فضله -عليه الصلاة والسلام- وإظهار فضله؛ ولأجل تمييز هذه الأمة الخاتمة للأمم عن غيرها من الأمم، فيذكر -عليه الصلاة والسلام- منة الله عليه، وفضله عليه وإحسانه به وبأمته، فيقول: " أعطيت خمسا لم يعطهن أحد قبلي يعني من الأنبياء والأمم ".
" نصرت بالرعب مسيرة شهر " يعني أنه كان إذا توجه إلى شيء للجهاد فإنه يتقدمه -عليه الصلاة والسلام- الرعب والخوف قبل أن يصل؛ فإن الخوف منه ومن الجيش ومن جهاد أهل الإيمان والرعب يكون سابقا له مسيرة شهر.
قال: " وجعلت لي الأرض مسجدا وطهورا " يعني أن من كان قبله -عليه الصلاة والسلام- كان لا يصلي إلا في المكان المخصص للصلاة إما في البيعة، وإما في المحراب. وإما في الكنيسة إلى آخره. فإنهم لم يكونوا يصلون إلا في مواضع الصلاة التي أذن لهم بها، أما هذه الأمة؛ فإنها جعلت لها الأرض مسجدا يعني مكان سجود.
" وجعلت لها الأرض أيضا طهورا " يعني يتطهرون بها، وهذا يعني أنه في أي مكان كان المسلم فإن عنده مكان السجود، عنده مكان الصلاة، عنده مسجده وعنده طهوره، ما يتطهر به من الحدث، لهذا قال في آخره: " فأيما رجل أدركته الصلاة فليصل، فعنده مسجده وطهوره ".

(1/361)

قال في الرواية الثانية، في بيان الخصائص: " وجعلت تربتها لنا طهورا إذا لم نجد الماء " وهذا معلوم من السياق الأول؛ لأن هذا من بيان فضل الله -جل وعلا- على هذه الأمة، وهذا مقيد بما جاء في القرآن، والله -سبحانه وتعالى- يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا ((((((((} (1) فإذا كون التربة طهورا يعني إذا لم نجد الماء.
وفي رواية أحمد من حديث علي قال: " وجعل التراب لنا طهورا " فإذا هذه الروايات تفسر بعضها بعضا من أن قوله: " وجعلت لي الأرض - يعني التراب - لنا طهورا ".
لغة الحديث:
قوله: " أعطيت خمسا " الخمس هنا ليست للحصر، وهذا إنما هو تخصيص للأشياء المهمة أو لما أريد ذكره في ذلك الموضع أو المقام، لهذا خصائص النبي -عليه الصلاة والسلام- التي أعطيها أكثر من الخمس وجمعها بعض العلماء في مسائل كثيرة جدا بل أوصلها بعضهم إلى نحو مائة بل جمعت في نحو ألف أو أكثر كما فعل السيوطي -رحمه الله-.
قوله: " نصرت بالرعب " الباء هنا في قوله: " نصرت بالرعب " يعني أن الرعب آلة للنصر، فكما أنه ينصر بمن معه من المؤمنين وكما أنه ينصر بما أعطاه الله -جل وعلا- من القوة والسلاح، فكذلك من آلات النصر، ومن أسبابه: الرعب، فنصر -عليه الصلاة والسلام- بالرعب فكان الرعب آلة من آلات النصر، ومعلوم أن الرعب معنى وليس بحس.
بهذا يدخل فيه كل ما فيه إضعاف للعدو من جهة ترديده، أو من جهة تخويفه، أو من جهة إضعافه النفسي بأنواعه.
أما تحديد المسافة أو زمن النصر بقوله: " مسيرة شهر " هذا العلماء اختلفوا فيه، هل المقصود منه هنا الحقيقة يعني أنه يقيد بمسيرة شهر أو ذكر الأقصى لأجل أن أبعد الأعداء في زمن النبي -عليه الصلاة
__________
(1) - سورة النساء آية: 43.

(1/362)

والسلام- الروم وكانوا مسيرة شهر من المدينة، يعني أنه قبل أن يتحرك من المدينة فإنه يقع الرعب في صدور أعدائه -عليه الصلاة والسلام- إذا علموا بذلك.
وبعض العلماء يرى أنها أن قوله: " مسيرة شهر " هذا خاص به -عليه الصلاة والسلام- وليس لأمته، وإنما هو له دون الأمة، وهذا يعني أن هذه الفضائل والخصائص منها ما هو خاص به -عليه الصلاة والسلام- ومنها ما هو مشترك بينه وبين أمته وهذا التقسيم صحيح.
قوله: " جعلت لي الأرض " وما قبلها من جعل الفعل مبنيا لما لم يُسم فاعله، معلوم أن الذي أعطى النبي -عليه الصلاة والسلام- ذلك هو الله، فقوله: &????;أعطيت&?????: يعني أعطاني الله خمسا، &????;نصرت&?????: نصرني الله بالرعب، " جعلت لي الأرض " جعل الله لي الأرض مسجدا وطهورا.
والعدول عن الظاهر إلى الفعل المبني لما لم يُسم فاعله هذا له أغراض في البلاغة، في علم المعاني معروفة، ومن أهمها:
تحصيل المنة والاعتراف بالفضل يعني أنه لظهوره بظهور المتفضل والمنعم في النفس والمبالغة في المنة أنه لأجل ظهوره وعدم خفاء ذلك فإنه لا يحتاج إلى ذكر، ومعلوم أن التنصيص على الشيء يكون للإفادة من ذكره فإذا لم يذكر فهو مقابل للإنسان يعلمه بحيث إنه لا يمكن أن ينسى أو يجهل، فلهذا يدخل في ذلك جهة المعنى أنه يذكر -جل وعلا- فلا ينسى.
وإذا كان كذلك فإنه قد يعدل عن الاسم الظاهر إلى المبني للمجهول أو لما لم يُسم فاعله لظهور ذلك، يعني لأجل تمكن الفاعل من النفس واستحضار فضله ومنته، فإنه لا حاجة لذكره؛ لأنه في النفس وفي القلب، وأمام المنعم عليه بحيث لا يحتاج إلى ذكره.
الأرض هنا في قوله: " جعلت لي الأرض " المقصود منها، مقصود من الأرض هنا: وجه الأرض الذي هو التراب كما جاء في الروايتين الأخريين وفي غيرهما.

(1/363)

&????;مسجدا&?????: المسجد مكان السجود يعني المكان الذي يصلح للصلاة، &????;وطهورا&?????: بفتح الطاء، مر معنا أنه الشيء الذي يتطهر به، وأنه بضم الطاء، هو الفعل والحدث، ففرق ما بين الطهور الذي هو الشيء الذي يتطهر به، الماء طهور يعني يتطهر به، التراب طَهور يعني يتطهر به، أما الطُّهور فهو الفعل فعل الطهارة.
قوله: " أدركته الصلاة " أدركته الصلاة يعني أدركه وقت الصلاة من عمره، فسمى وقت الصلاة مدركا له، وهو في الواقع يعني من جهة العمر والأجل الذي يستقبل الإنسان فإنه يأتيه، كذلك الزمن كله يأتيه ليس هو الذي يذهب إليه، بل هو الذي يأتيه، فقوله: " أدركته الصلاة " يعني أدركه زمن الصلاة، أما ـ الرواية الأخرى ـ الروايات الأخرى، فهي واضحة من جهة ألفاظها.
درجة الحديث: الحديث الأول رواية جابر متفق على صحتها، وهو وإن لم ينص على ذلك فيدل عليه قوله: وفي حديث حذيفة عند مسلم، فقوله: عند مسلم نفهم منه أنه أراد أن حديث جابر عندهما جميعا كما هو صنيعه في غير هذا الموضع من الأحاديث، وكذلك رواية علي التي خرجها الإمام أحمد، فإنها صحيحة كذلك.
أحكام الحديث:
ما يختص بباب التيمم هي جملة: " جعلت لي الأرض مسجدا وطهورا ".
والرواية الأخرى: " جعلت تربتها لنا طهورا إذا لم نجد الماء ".
والرواية الأخيرة: " وجعل التراب لي طهورا ".
أفاد قوله: &????;طهورا&?????: أن التراب والأرض مطهرة، وهذا يعني أن لها حكم التطهير بالماء، والماء -كما معلوم- إذا توضأ الإنسان أو اغتسل من الجنابة فإن الماء يرفع حدثه، فذكر أن التراب والأرض طهور يعني أنها رافعة للحدث لأن التطهر يرفع الحدث، وهذا هو المعنى المعروف في أحكام الشريعة والعلماء اختلفوا في هذه المسألة هل التيمم مبيح للصلاة أو هو رافع للحدث؟

(1/364)

فمنهم من قال وهو المشهور من مذهب أصحاب الإمام أحمد -رحمهم الله- منهم من قال: إن التيمم مبيح يعني أن الحدث لا يرتفع بالتيمم، ولكن إذا لم يجد الماء فإنه يستبيح الصلاة بالتيمم، معنى هذا أنه لا يختص التيمم برفع الحدث كله، وإنما بأنه له الصلاة إذا -صلاة الفرض- إذا تيمم.
والقول الثاني: أن التيمم رافع للحدث، وذلك أن الله -جل وعلا- جعله بدل الطهارة بالماء، والبدل يقوم مقام المبدل منه كما هو القاعدة. وأيضا في هذا الحديث جعل الله -جل وعلا- لهذه الأمة التراب طهورا يعني مطهرا. فكما أن الماء طهور يعني مطهر، فكذلك هذا طهور يعني مطهر، والمطهر رافع للحدث، وأما المبيح فليس مطهرا وإنما هو حكم خارج عن التطهير، له أن يصلي إذا تيمم، لكن لا يوصف بأنه تطهر.
والذي هو راجح في هذه المسألة ما دل عليه هذا الحديث كما ذكرنا من أن التيمم رافع للحدث لا مبيح للصلاة فقط.
وبعض العلماء يرى أن الخلاف بين القولين لفظي، وهذا ليس بظاهر من كل جهة بل قد يكون هناك خلاف له ثمرة كما ذكرنا في مسألة فعل النوافل، وفي فعل غير الصلاة المفروضة من قراءة القرآن ونحو ذلك، وكذلك في غير هذه الصور.
المسألة الثانية: قوله: " جعلت لي الأرض مسجدا وطهورا " كلمة طهورا هذه أيضا نستفيد منها أنه يطهر ويرفع الحدث سواء أكان الحدث أصغر أم أكبر؛ لأنه مثل الماء في رفعه للحدث إذا لم نجد الماء، وهذا يعني أنه يستبيح به أنه يرفع الحدث الأصغر والأكبر، فإذا لم يجد الماء كان عليه جنابة فإنه يتيمم، وإذا لم يجد الماء وكان عليه حدث أصغر فإنه يتيمم.
وهنا مسائل تتعلق بهذا الأصل، وهو أنه إذا كان الماء في حينه يعني في الحين الذي أراد فيه أن يتطهر ليس موجودا فهل له أن يتيمم، ولو ظن أو علم مجيء الماء في الوقت؟
العلماء لهم في هذه الصورة قولان:
منهم من يقول وهم الجمهور: إنه إذا علم أن الماء سيأتيه في الوقت، فإنه ليس له أن يتيمم.

(1/365)

مثل ناس في البر مثلا راح واحد يجيب مياه من أجل التيمم، وهو في هذا الوقت ليس عنده ماء، واحد راح يجيبها بالسيارة ونحو ذلك فهل له هنا أن يتيمم ويصلي في أول الوقت أو لا بد إذا كان يعلم هذا بيروح العادة ويجي ساعة وجاي لا بد أن ينتظر فالعلماء لهم قولان:
الجمهور على أنه لا بد له من الانتظار، وأنه إذا علم أن الصلاة باق وقتها وأن الماء يأتي في الوقت، فإنه لا بد أن ينتظر؛ لأنه لم يصدق عليه أنه لم يجد الماء في الوقت، وصحيح أن التراب طهور ولكن الماء هو الطهور الأصلي، وهذا بدل إذا فقد الأصل، والأصل لم يفقد في الوقت.
والقول الثاني: وهو قول عدد من أهل العلم ورجحه شيخ الإسلام ابن تيمية وجماعة من العلماء، وبعض أئمة الدعوة -رحمهم الله-: أن له أن يصلي ولو علم مجيء الماء في الوقت، لأنه حين صلى فإنه صلى برخصة شرعية، وهو لم يجد الماء والتراب طهور له.
المسألة الثالثة: قوله -عليه الصلاة والسلام-: " جعلت لي الأرض " اسم الأرض يعم كل ما على سطح الأرض، فيدخل في اسم الأرض: الصخر والتراب والطين والرمل والسبخة والأملاح. كل ما على وجه الأرض فإنه يدخل في قوله: " جعلت لي الأرض ".
هل العموم هذا مقصود؟ أم أن هذا مخصوص بالتراب دون غيره؟ دلت الروايات الأخر على أن المقصود بالأرض التراب دون غيره فلا يتيمم صخرا، ولا يتيمم غير التراب من مواضع الأرض، بل يتيمم التراب دون غيره، يعني يقصد التراب دون غيره، لقوله في الروايات الأخر: وجعلت تربتها لنا طهورا إذا لم نجد الماء.
وهذا الفهم من تخصيص التراب دون غيره راجح أيضا في الترجيح إلى دلالة الآية، فالله -جل وعلا- يقول: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1) فقوله: &????;منه&????? هذا يفهم منه أن بل صريحه أن المسح يكون بشيء يعلق باليدين، وهذا إنما هو من خاصية التراب دون غيره من أجزاء الأرض.
__________
(1) - سورة المائدة آية: 6.

(1/366)

لهذا نقول: المقصود من قوله: " جعلت لي الأرض " التراب الذي إذا تيممه وضربه بكفيه فإنه يعلق باليدين يعني بالكفين شيء منه ليحصل أنه تراب أولا، ثم يحصل امتثال قول الله -جل وعلا-: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1) &????;ومن&????? هنا تبعيضية في قول عامة أهل العلم يعني: امسحوا بوجوهكم وأيديكم من بعضه.
وهذا يعني أنه يقع في اليد شيء من ذلك، ولهذا اشترط كثير من أهل العلم في التراب الذي يقصد أن يكون له غبار، فإذا لم يكن له غبار، ولم يكن له أجزاء تعلق باليد، فإنه لا يتيمم به مثل، مثلا بعض المناطق اللي تكون ريانة بالماء لو ضربت بها الكفين، فإنه لا يعلق شيء باليد، ومثل بعض مناطق الأرض مثل الرمل ونحوه، قد ما يعلق باليد شيء من ذلك؛ لهذا قالوا: إن هذا لا يعتبر داخلا في قوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (2).
فبهذا نقول: إن قوله: " جعلت لي الأرض وجعل التراب لنا طهورا " هذا يفهم على قول الله -جل وعلا-: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (3) فما كان من الصعيد يبقى في اليد فإنه هو التراب المقصود، هذا في الحالة التي يجد ذلك فيها أما إذا لم يجد هذا التراب كان في منطقة مثلا رمل كلها ما فيه تراب له غبار، أو كان في منطقة كلها مثلا صخور لا يجد فيها ذلك، أو كان في مكان ليس فيه لا هذا ولا هذا، يعني لا يعلق بيديه شيء مما علا على وجه الأرض، كلها نباتات مثلا، كلها على امتدادها كلها مثلا زراعة ونبات إلى آخره، فهل له أن يتيمم ذلك بحسب الحال، أو إنه ليس له أن يتيمم هذا لأنه ليس ترابا، وما دام أنه لم يجد التراب فيسقط إلى غير بدل.
الصواب: أنه إذا لم يجد التراب ذا الغبار، فإنه يتيمم أي بقعة من الأرض يكون فيها، إذا كان في مكان رمل يتيمم الرمل، إذا كان في مكان صخر يتيمم الصخر، إذا كان. .. ، يعني بحسب الحال؟ لأن
__________
(1) - سورة المائدة آية: 6.
(2) - سورة المائدة آية: 6.
(3) - سورة المائدة آية: 6.

(1/367)

الواجب إذا عجز عنه فإنه ينتقل إلى ما هو أقل منه كما هي القاعدة: لا واجب مع العجز، ولم يطلب منه أنه يذهب إلى مكان بعيد حتى يجد التراب، وهذا هو اختيار شيخ الإسلام ابن تيمية وعدد من المحققين من أهل العلم، فإنه إذا كان عنده التراب ذو الغبار، فإنه أولى، وإذا لم يكن عنده ذلك، فإنه يتيمم ما صعد من الأرض، وما واجهه من الأرض ولا يلزمه البحث عن ذلك، إذا كان بعيدا عنه.
ويدل على صحة هذا القول ووجاهته أن الصحابة -رضوان الله عليهم- كانوا يسافرون الأسفار الطويلة والكثيرة مع النبي -عليه الصلاة والسلام-، والأرض متنوعة فتارة يأتون مكان رمل وتارة يأتون مكان حصى وتارة يأتون إلى آخره، فما جاء عنهم أنهم أمروا بشيء مخصوص من ذلك، بل كما قال -عليه الصلاة والسلام-: " أيما رجل أدركته الصلاة فليصل " فعنده مسجده وطهوره. فأيما وقت أدركتك الصلاة فيه، فعندك المسجد مكان الصلاة، وعندك أيضا الطهور.
وهذا معنى قول الله -جل وعلا-: {فَتَيَمَّمُوا ((((((((} (1) يعني: ما صعد عن الأرض، فيشمل ذلك جميعا، وإذا وجد ما يعلق باليدين فهو الواجب عليه، وإذا لم يجد فإنه يتيمم أي بقعة من الأرض بأنها صعيد.
المسألة الرابعة: قوله في الرواية الأخرى: " وجعلت تربتها لنا طهورا إذا لم نجد الماء " هذه مأخوذة من قول الله -جل وعلا-: {فَلَمْ تَجِدُوا مَاءً (((((((((((((} (2) فأمر بالتيمم عند فقد الماء أو عند عدم وجود الماء.
وهنا عدم وجود الماء، هل هو يعني ما حده أنه لا يجد الماء؟ هذه اختلف فيها أهل العلم، وضابطها القريب أنه لا يجد الماء في مكانه، وفيما حوله من المكان المعتاد، أما إذا كان الماء يجده، لكنه بعيد يحتاج إلى بذل وقت طويل أو نحو ذلك، فهذا لا يعتبر واجدا للماء.
__________
(1) - سورة النساء آية: 43.
(2) - سورة النساء آية: 43.

(1/368)

كذلك إذا كان الماء يجده لكن يلحقه بتحصيله منّة مثل أنه يطلب من جيران له عندهم مثلا في البريات ونحو ذلك، يطلب منه ويعرف أنهم مثل هذه المسائل أنهم يمنون بها لشح الماء أو لعدم طيب نفوسهم بذلك، فإنه لا يلزمه أن يطلبه من الآخرين، لكن إن كان لا يبذل إلا بثمن فإنه يصدق عليه أنه يجد الماء؛ لأن كلمة يجد الماء فيها شمول لوجدانه للماء أو تحصيله للماء، بثمن أو بغير ثمن، فإذا كان يجد الماء لكن بثمن مثله، بثمن معتاد لا يرهقه، فإنه لا يلزمه أن يشتري الماء للطهارة الواجبة نعم.
حديث "بعثني النبي - صلى الله عليه وسلم - في حاجة فأجنبت فلم أجد الماء"

وعن عمار بن ياسر -رضي الله عنهما- قال: " بعثني النبي - صلى الله عليه وسلم - في حاجة فأجنبت فلم أجد الماء، فتمرغت في الصعيد كما تتمرغ الدابة ثم أتيت النبي - صلى الله عليه وسلم - فذكرت له ذلك، فقال: إنما كان يكفيك أن تقول بيديك هكذا، ثم ضرب بيديه الأرض ضربة واحدة، ثم مسح الشمال على اليمين، وظاهر كفيه ووجهه " متفق عليه، واللفظ لمسلم.
وفي رواية للبخاري: " وضرب بكفيه الأرض، ونفخ فيهما ثم مسح بهما وجهه وكفيه ".
قال رحمه الله: عن عمار بن ياسر -رضي الله تعالى عنهما- قال: " بعثني النبي - صلى الله عليه وسلم - في حاجة فأجنبت فلم أجد الماء، فتمرغت في الصعيد كما تمرغ الدابة ثم أتيت النبي - صلى الله عليه وسلم - فذكرت له ذلك، فقال: إنما كان يكفيك أن تقول بيديك هكذا، ثم ضرب بيديه الأرض ضربة واحدة، ثم مسح الشمال على اليمين، وظاهر كفيه ووجهه " متفق عليه، واللفظ لمسلم.
وفي رواية للبخاري: " وضرب بكفيه الأرض، ونفخ فيهما ثم مسح بهما وجهه وكفيه ".
معنى الحديث:
أن عمار بن ياسر -رضي الله عنهما- لما بعثه النبي -عليه الصلاة والسلام- لغرض من الأغراض البعيدة مما تحتاج إلى مدة حصلت منه جنابة يعني باحتلام فلم يجد الماء؛ لأجل أنه كان خارج المدينة يعني في سفر، فنظر في أمره، فوجد أن الماء لغسل الجنابة يعمم به البدن، وقال إن التراب بدل عن الماء، ولهذا

(1/369)

إذا كان بدلا، فإنه يعمم به البدن كما يعمم بالماء، فقاس هذا على هذا. قال: فتمرغت في الصعيد، واجتهد في حالته هذه؛ لأنه ليس عنده علم عن النبي -عليه الصلاة والسلام- في هذه الحالة التي هي حالة الجنابة، وقاس الحالة هذه على الغسل.
قال: تمرغت في الصعيد يعني أنه خلع ملابسه وقلب نفسه على وجه الأرض ليحصل تعميم ظاهر بدنه بالتراب وبما يعلق ببدنه من التراب. قال: تمرغت في الصعيد كما تمرغ الدابة، يعني تقلب على جهتيه، ثم أتيت النبي -عليه الصلاة والسلام- فذكرت له ذلك؛ لأجل أنه مشتبه عليه هل فعله هذا صحيح؟ هو اجتهد يحتاج في ذلك إلى توجيه منه -عليه الصلاة والسلام- وتشريع. فأجاب -عليه الصلاة والسلام- بأن هذا ليس مثل الغسل بالماء وإنما هو بدل عن طهارة الماء لكن بصفة مخصوصة هي في التيمم للحدث الأصغر والتيمم للحدث الأكبر واحد، والصفة واحدة، وهو أنه كان يكفيه، يعني يجزئه أن يقول بيديه هكذا، يعني يبسط يديه ويفرش الكفين، ثم يضرب بيديه الأرض ضربة واحدة، ثم يمسح الشمال على اليمين؛ لأن باطن الكف قد علق به الغبار، أو علق بالشيء من التراب، أما ظاهر الكفين فلم يعلق بهما شيء.
فلذلك يمسح الشمال على اليمين، وكذلك اليمين على الشمال؛ ولذلك قال: وظاهر كفيه. ثم يعني بعد الضرب، ضرب الكفين يمسح بهما وجهه وكفيه. كما في رواية البخاري: " وضرب بكفيه الأرض ونفخ فيهما " يعني لتخفيف ما علق. بهما من الأرض ثم مسح بهما وجهه وكفيه.
لغة الحديث:
قوله: تمرغت: مثل ما ذكرت لك أن التمرغ هو التقلب، وقوله: " كان يكفيك " يعني كنت تجتزيء بهذا، وهذا لا يعني أن له أن يزيد عليه، وإنما أنه كان يكفيه؛ لأجل ترخيص الله -جل وعلا- له بذلك، فقوله: كان يكفيك كذا، يعني الرخصة من الله -جل وعلا- في أن تفعل هذا الفعل دون غيره.
" مسح الشمال على اليمين " المسح هنا مثل ما مر معنا في مسح الرأس أن المسح هو إمرار اليد على الشيء.
" وظاهر كفيه " الكفان لهما باطن، ولهما ظاهر، والكف تطلق على الجزء من اليد الذي هو من أطراف الأصابع إلى بداية الساعد، النفخ معروف وهو إخراج الهواء بشدة لغرض من الأغراض.
درجة الحديث:
الحديث في الصحيحين، وألفاظه معروفة، وهذا هو حديث عمار المشهور، وهو أصح حديث في بيان صفة التيمم.
قد جاء في الصحيح أيضا حديث أبي جهيم أنه " أتى النبي -عليه الصلاة والسلام- فسلم عليه فلم يرد عليه السلام حتى فرغ من حاجته، ثم أقبل فضرب بيديه الحائط، ثم مسح بهما وجهه ويديه " ولكن في حديث أبي جهيم إطلاق في ذكر اليدين، ولهذا الحافظ -رحمه الله- هنا عدل عنه إلى حديث عمار؛ لأن الفائدة التي في حديث أبي جهيم موجودة هنا في حديث عمار، وهنا في حديث عمار زيادة وهو أن ذلك مخصوص بالكفين دون اليدين.
من أحكام الحديث:
الحديث فيه أحكام متنوعة لكن دل أولا على أن التيمم يكون لطهارة الحدث الأصغر والحدث الأكبر، وصفة التيمم فيهما واحدة وأن قياس التيمم على الغسل في التعميم أنه قياس ليس بصحيح.
الثاني: أن صفة التيمم المشروعة هي ما دل عليها هذا الحديث، وهي أنه يضرب الأرض ضربة واحدة، ثم بعد ذلك إذا كان علق في يديه شيء كثير من الأرض، فإنه ينفخ فيها ليخفف الغبار، ثم يمسح بهما وجهه وكفيه.
فالحديث دل على أن التيمم ضربة واحدة، وعلى أنه يخفف ما علق باليد من الصعيد، وعلى أن العضو الذي يمسح به هو الوجه واليدين، وهذا على ما جاء في كتاب الله -جل وعلا- في قوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1).
__________
(1) - سورة المائدة آية: 6.

(1/370)

وهنا اختلف العلماء فيما دلت عليه الآية، ودل عليه حديث أبي جهيم من أن. .. ، وكذلك حديث ابن عمر الذي سيأتي من أن الآية فيها أن المسح باليدين، وفي حديث أبي جهيم أن المسح أيضا باليدين، وكذلك في حديث ابن عمر الذي سيأتي أنه ضربة لليدين إلى المرفقين، وقالوا: هذا يدل على أن المسح لا يكون للكفين فقط، وإنما هو لليدين إلى المرفقين، ووجهوا ذلك بأن الآية فيها ذكر اليدين فقط حديث أبي جهيم فيه ذكر اليدين فقط.
وكذلك حديث ابن عمر، وسيأتي الكلام عليه. فيه أن المسح يكون إلى المرفقين. فقالوا: فمسح الكفين دون الساعدين، يعني إلى المرافق أن هذا ليس بصحيح، وأن الصحيح أن يمسح إلى المرفقين، وهذا قول عدد من أهل العلم والأئمة المتقدمين من الأئمة الأربعة وغيرهم كمالك والشافعي وجماعة.
والقول الثاني: أن حديث عمار هذا كما سمعت دل على أن المراد باليدين في الآية: الكفين.
وحديث أبي جهيم فيه ذكر اليدين، واليدان يصدق أن تكون إلى الآباط، ويصدق أن تكون إلى المرافق، ويصدق أن تكون إلى نهاية الكف. فالكفّان يدان، وإلى المرفقين أيضا يدان، وإلى آخر العضد يدان.
فلهذا دل حديث عمار في قوله: وظاهر كفيه، وفي الرواية الأخرى رواية البخاري " وضرب بكفيه الأرض ثم مسح بهما وجهه وكفيه " ما يدل على أن المراد باليدين في الآية، وفي حديث أبي جهيم أنه الكفان دون ما يصل إلى المرفقين، وأما ما جاء في حديث ابن عمر فسيأتي الكلام عليه.
لهذا نقول: الصحيح أن السنة إذا في التيمم أنه ضربة واحدة كما دل عليه هذا الحديث، وأنه يمسح بها وجهه وكفيه، دون اليدين إلى المرفقين ومن أحكام الحديث، وهي الثالثة: أن الرواية هنا لم يذكر فيها مسألة الترتيب: هل يبدأ بوجهه أولا؟ ثم بيديه؟ أم يبدأ باليدين ثم بوجهه؛ لأن رواية عمار هنا فيها يعني فيما ساقه ابن حجر في هذا الموضع فيها العطف بالواو. قال: وظاهر كفيه ووجهه والآية التي في القرآن: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1).
__________
(1) - سورة المائدة آية: 6.

(1/372)

وهنا قال: " وظاهر كفيه ووجهه " والواو تقتضي مطلق الجمع، ولا يستفاد منها في اللغة الترتيب إلا بقرينة زائدة، على مطلق الجمع بالواو. كذلك الرواية الأخرى: " ثم مسح بهما وجهه وكفيه " ولهذا اختلف العلماء: هل يشترط الترتيب بين أعضاء الوضوء -يعني بين الوجه واليدين-؟ أم إنه لا يشترط الترتيب؟ على قولين لأهل العلم. بل ربما كان ثلاثة أقوال.
وبيانها: أن طائفة من أهل العلم، وهم الأكثر اشترطوا الترتيب فقالوا: لا بد أن يرتب، فيبدأ بالوجه قبل اليدين ثم إذا فرغ فإنه يمسح بيديه يعني ظاهر كفيه والباطن يمسح بهما بعضهما البعض، فإذن أولا على هذه الصفة، وهي قول الجمهور: أنه يضرب بيديه الأرض ثم ينفخ فيهما، ثم يمسح وجهه ثم يمسح إحدى اليدين بالأخرى. يعني إحدى الكفين بالأخرى؛ فهذا على أصل أنه يشترط الترتيب، واستدلوا لذلك بأدلة منها:
أولا: أن التيمم بدل عن الطهارة بالماء، والبدل يقوم مقام المبدل منه. والطهارة بالماء في آية المائدة التي فيها التيمم فيها أن الوجه أولا ثم اليدين ثانيا، واستفدنا الترتيب من إدخال الممسوح بين المغسولات كما هو عادة لغة العرب فيما قررته لكم سابقا. ثم لما ذكر التيمم قال: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1) فدل السياق على رجوع الثاني إلى ما دل عليه الأول، والأول دل على الترتيب فكذلك الثاني لما كان راجعا إليه، وذكر العضوان فقط دون البقية أنه يرتب بينها كما رتب الأول.
والدليل الثاني: لهم أن رواية عمار هذه فيها في الرواية المحفوظة تقديم الوجه على الكفين كما دلت عليه الآية، وهي رواية البخاري الثانية. قال: " ثم مسح بهما وجهه وكفيه " وجاءت أيضا في بعض الروايات: " مسح بهما وجهه ثم كفيه " هذا يدل على الترتيب.
والقول الثاني: أن الترتيب يكون أولا اليدين ثم الوجه يعني بالعكس، عكس الأول؛ وذلك لأنه جاءت عدة روايات في حديث عمار وفي غيره أن النبي -عليه الصلاة والسلام- مسح بهما كفيه ثم مسح وجهه فدل الترتيب بثم على أن الوجه متأخر عن اليدين. وهذه روايات صحيحة في البخاري وفي غيره. بل
__________
(1) - سورة المائدة آية: 6.

(1/373)

لها عدة روايات كلها ثابت في السنن وفي المسند إلى آخره، فإذن هذان القولان متعارضان، الأول يشترط الترتيب كترتيب الوضوء، والثاني يقول: لا الترتيب أن الوجه متأخر عن اليدين.
والقول الثالث وقد يكون هو بعض القول الثاني: أن الترتيب لا يشترط. وأن الترتيب أفضل أن يكون الأول الوجه ثم اليدين، ولكن إن لم يلتزم به فإن طهارته صحيحة وذلك لثبوت كل من الصورتين عن النبي -عليه الصلاة والسلام-، وإذا كان كذلك فإن ترجيح أحد الصورتين أو إحدى الصورتين على الأخرى يحتاج إلى دليل واضح، والروايات متعارضة، ولا يمكن الحكم على بعضها بالثبوت وعلى بعضها بالضعف ولهذا نقول: إن هذا القول أولى؛ وهو أن الترتيب بين الوجه واليدين هو الأولى لدلالة ظاهر الآية على ذلك لكن إن لم يرتب فإن وضوءه أو طهارته وتيممه صحيح نعم.
حديث "التيمم ضربتان ضربة للوجه وضربة لليدين إلى المرفقين "

وعن ابن عمر -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم - " التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين " رواه الدارقطني، وصحح الأئمة وقفه.
قال: وعن ابن عمر -رضي الله تعالى عنهما- قال: قال رسول الله - صلى الله عليه وسلم - " التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين " رواه الدارقطني، وصحح الأئمة وقفه.
معنى الحديث:
هذا الحديث مختلف عن حديث عمار السابق في جعله التيمم ليس ضربة واحدة، وإنما هو ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين، ويعني يضرب بكفيه الأرض ثم يمسح وجهه، ثم بعد ذلك يضرب مرة أخرى، ثم يمسح يديه إلى المرفقين.
لغة الحديث:
قوله: " ضربة للوجه " يعني أن يبسط كفيه ثم يضرب ضربة واحدة الأرض ثم يمسح الوجه تكون انتهت واحدة، ثم مرة أخرى يضرب بكفيه الأرض ثم يمسح يديه إلى المرفقين يعني اليمنى ثم اليسرى.

(1/374)

درجة الحديث:
ذكر هنا أنه رواه الدارقطني، ورواية الدارقطني لهذا الحديث مرفوعا ضعيفة؛ لأن في إسناده علي بن ظبيان، وهو ضعيف الحديث، بل قال جمع من أهل العلم: إن رفعه باطل، ولهذا قال بعدها: وصحح الأئمة وقفه؛ لأن إسناده موقوفا إلى ابن عمر صحيح، وأما رفعه فهو ضعيف.
لهذا نقول: الصحيح في حديث ابن عمر هذا، الذي فيه أن " التيمم ضربتان " أنه موقوف على ابن عمر، وأنه من اجتهاده -رضي الله عنهما-.
من أحكام الحديث:
دل الحديث على أن التيمم ضربتان، هذا أخذ به جمع من أهل العلم، وجعلوا أن الضربة الواحدة مجزئة، ولكن الأفضل أن تكون ضربتان. واستدلوا على هذا بأن هذا الحديث إن كان مرفوعا فظاهر وجه الحجة فيه، وإن كان موقوفا فابن عمر لا يقول مثل هذا الاجتهاد إلا بتوقيف من الرسول -عليه الصلاة والسلام-؛ لأنه كان شديدا في السنة - رضي الله عنه - وكان يتبع هدي النبي -عليه الصلاة والسلام- في أشياء قد لا ينتبه لها كثيرون، ومسألة التيمم هذه من الطهارة الواجبة، فهمة ابن عمر على اتباع السنة تدعوه إلى أن ينتبه لفعل النبي -عليه الصلاة والسلام- في ذلك.
ولهذا قالوا: هذا الحديث سواء أكان مرفوعا أو كان موقوفا فدلالته على أن الأفضل أن يكون التيمم ضربتين: ضربة للوجه، وضربة لليدين.
والدليل الثاني لهم: أن هذا الحديث في معنى الآية؛ فالله -جل وعلا- قال: {فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1) ولما تعدد العضو، لما تعدد العضو، الوجه عضو، واليدان عضو من أعضاء الوضوء، لما تعدد العضو رجعنا إلى فهم معنى التيمم إلى ما كان الأصل وهو الوضوء والوضوء الوجه له ماؤه، واليدان لهما ماؤهما.
__________
(1) - سورة المائدة آية: 6.

(1/375)

ولهذا رجعوا إلى الأصل؛ لأن الآية: {فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1) يحتمل أن يكون التيمم مرة واحدة، ويحتمل أن يكون اثنتين.
فلما كان الأصل وهو الطهارة بالماء لاثنتين؛ جعلوا أيضا ذلك لاثنتين قالوا: كما دل عليه حديث ابن عمر هذا.
والقول الثاني أو الجواب عن هذا أن كون التيمم ضربتين، هذا لا يحمل على أن ابن عمر تابع فيه السنة، وذلك لأن قوله: " التيمم ضربتان " في اللغة هذا حصر، والحصر لا يستعمل لوجه الكمال.
" التيمم ضربتان " هذا يفهم منه أن المجزئ ضربتان دون غيرهما، ولهذا قال فيه: " وضربة لليدين إلى المرفقين " فحصر وجعلها ضربتين أولا، وجعل ضربة اليدين إلى المرفقين.
والسنة الثابتة عن النبي -عليه الصلاة والسلام- ليس فيها أن التيمم إلى المرفقين، فلما كان كذلك حملنا فعل ابن عمر هذا أو حملنا قوله على أنه اجتهاد منه - رضي الله عنه - وأنه ليس منه متابعة لسنة النبي -عليه الصلاة والسلام-، فنقول:
أولا: في حديث ابن عمر: " التيمم ضربتان " هذا حصر.
ثانيا: فيه أنها إلى المرفقين، والحصر وإلى المرافق ليس مما دلت عليه السنة عن النبي -عليه الصلاة والسلام- بل السنة دلت على خلاف ذلك.
لهذا نقول: هذا الحديث لا يحمل على أن ابن عمر -رضي الله عنهما- أخذه عن النبي -عليه الصلاة والسلام- واقتدى فيه بالسنة لأنه مما خالف فيه أو خالفت فيه هذه الصفة سنة النبي -عليه الصلاة والسلام- لأجل المسألتين اللتين ذكرتهما: الحصر، وكون ذلك إلى المرفقين.
المسألة التي تليها (الثانية): دل حديث ابن عمر هذا على ما ذهب إليه عدد من الأئمة كما ذكرت لك أن التيمم إلى المرفقين.
__________
(1) - سورة المائدة آية: 6.

(1/376)

وكما ذكرت لك أنه جعل ذلك مرفوعا أو موقوفا فيدل على ما دلت عليه الآية من أن المسح لليدين، وطهارة التيمم بدل، وإذا كانت بدل، فإنه بدل لغسل اليدين إلى المرفقين، والبدل يكون موافقا للمبدل منه. والجواب عن هذا أن هذا القول مرجوح، وأن الذي دل عليه حديث عمار الصحيح المتفق على صحته، أن ذلك خاص بالكفين دون غيرهما.
وبعض الصحابة وبعض السلف كان يتيمم لا إلى المرفقين فقط، بل إلى الآباط، ويجعل ذلك هو دلالة قوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1) ويجعل فعل النبي -عليه الصلاة والسلام- القدر المجزئ والكمال إلى الآباط. وهذا كله من الاجتهادات المختلفة، والمسألة فيها أقوال كثيرة.
لكن ذكرت لك أشهر هذه الأقوال لتعلقها بدلالة الحديث؛ لهذا نقول: الصحيح أنه يكفي أن يكون إلى بداية الساعد، يعني أن التيمم للكفين وللوجه فقط نعم.
أيضا مما يتعلق بحديث ابن عمر السالف أن قوله: ضربة فيه: " التيمم ضربتان " فيه أن المسح مسح الصعيد لا يجزئ؛ لأنه لا بد أن يضربه. فدل على أن مسح الصعيد أو وضع اليد على الصعيد أو على التراب أو على ما فيه غبار فقط دون الضرب أنه لا يجزئ، وهذا مما اختلف فيه أهل العلم، ولا شك أن الأولى: أن يضرب المسلم بكفيه الأرض؛ وذلك أن كلمة التيمم في الآية: {فَتَيَمَّمُوا صَعِيدًا ((((((((} (2) تعني قصد الصعيد وقصد الصعيد يحتمل أن يكون بالمسح، ويحتمل أن يكون بالوضع، ويحتمل أن يكون بالضرب، ودلت سنة النبي -عليه الصلاة والسلام- في قوله في حديث عمار: " ثم ضرب بيديه الأرض ضربة واحدة " على أن الضرب سنة، وعلى أنه إن لم يضرب الأرض فإنه لم يحقق الإجزاء، وهذا لا شك أنه هو الأولى في ذلك نعم.
حديث "الصعيد وضوء المسلم"
__________
(1) - سورة المائدة آية: 6.
(2) - سورة النساء آية: 43.

(1/377)

وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " الصعيد وضوء المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليتق الله وليمسه بشرته " رواه البزار وصححه ابن القطان لكن صوب الدارقطني إرساله وللترمذي عن أبي ذر نحوه وصححه.
قوله: وعن أبي هريرة -رضي الله تعالى عنه- قال: قال رسول الله - صلى الله عليه وسلم - " الصعيد وضوء المؤمن المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليتق الله وليمسه بشرته " رواه البزار وصححه ابن القطان، ولكن صوب الدارقطني إرساله، وللترمذي عن أبي ذر نحوه، وصححه والحاكم أيضا.
معنى هذا الحديث:
النبي -عليه الصلاة والسلام- يقول: " الصعيد وضوء المؤمن " وفي رواية: " طهور المؤمن " يعني أن المؤمن المسلم لا يغلو، ولا يتكلف بل إنه إذا لم يجد الماء، فإنه يترخص برخصة الله -جل وعلا-، ويكفيه وضوء الصعيد ويكفيه طهورا الصعيد، فالتطهر يكون بالتيمم، وهذا للمؤمن المسلم الذي يقبل رخصة الله -جل وعلا-، ويتبع أمره -سبحانه وتعالى- ولا يغلو في شيء من أمره.
قال: " فإذا وجد الماء، فليتق الله وليمسه بشرته " يعني أنه يأخذ بالرخصة إلى أن يجد الماء، فإذا وجد الماء، فإنه يجب عليه أن يمسه بشرته لانتقاض الطهارة بالتيمم بوجود الماء.
لغة الحديث:
الصعيد: فعيل بمعنى فاعل يعني الصاعد من وجه الأرض، وهو كل ما صعد، فهو الذي جاء في الآية الأمر بتيممه {فَتَيَمَّمُوا صَعِيدًا ((((((((} (1).
قوله هنا: وضوء: الوضوء ما تحصل به الوضاءة والطهارة؛ لهذا جاء في الرواية الأخرى: طهور. فكلمة وضوء المقصود منها أنه يحصل بالصعيد الوضاءة. ومعلوم أن استعمال الماء أو استعمال التراب ليس لأجل التنقية، وإنما هو تعبد، تعبد باستعماله في المواضع المخصوصة التي أمر الله -جل وعلا- بها، وأمر بها
__________
(1) - سورة النساء آية: 43.

(1/378)

نبيه -عليه الصلاة والسلام-، لذلك تحصل الوضاءة والطهارة باستعمال الماء إذا وجده، وباستعمال الصعيد وبتيممه إذا لم يجد الماء.
قوله: " عشر سنين " هذا للمبالغة. وإن لم يجد الماء عشر سنين للمبالغة في طول المدة، وإلا فالغالب، بل أندر من النادر أن يكون عشر سنوات لا يجد ماء مطلقا.
قوله: " إذا وجد الماء فليتق الله " هنا الأمر بالتقوى يفهم منه عدم التأخير؛ لهذا نقول: قوله: " فليتق الله " هذا أمر بتحصيل تقوى الله -جل وعلا- في ذلك الوقت بمس الماء أو بإمساس الماء بشرة الإنسان.
قوله: " وليمسه بشرته " يعني ليفض الماء على بشرته إما غسلا وإما وضوءا.
درجة الحديث:
الحديث ذكر أن البزار رواه، وأن ابن القطان صححه. ورواية البزار إسنادها فيه ضعف، ولكن ... وأعلت كما ذكر الدارقطني أعلت بالإرسال، لكن الروايات المختلفة تشهد له؛ لهذا أشار الحافظ إلى تحسينه مرفوعا بقوله: وللترمذي عن أبي ذر نحوه، وصححه والحاكم أيضا. لهذا نقول: الصواب أن هذا الحديث حسن؛ لأجل ما يشهد له.
من أحكام الحديث:
دل الحديث على أن وجود الماء ناقض لما حصل بالتيمم من الطهارة؛ وذلك أن التيمم كما ذكرنا رافع للحدث، ولكن رفعه للحدث بشرط عدم وجود الماء، وذلك لظاهر قوله تعالى: {فَلَمْ تَجِدُوا مَاءً (((((((((((((} (1) فيرفع الحدث إذا لم يجد الماء، وهذا الاشتراط إذا لم يجد الماء اشتراط قبلي يعني قبل أن يتيمم، واشتراط أيضا شرط مصحوب مستصحب حكما.
فإذا كان في طهارته لم يجد الماء، يعني بالتيمم لم يجد الماء فإنه يبقى على هذه الطهارة حتى يأتي ناقض من النواقض، ووجود الماء دل الحديث هذا على أنه ناقض من نواقض التيمم. قال: " فإذا وجد الماء فليتق
__________
(1) - سورة النساء آية: 43.

(1/379)

الله وليمسه بشرته " والأصل في الأمر أنه للفور يعني إذا وجد الماء فليمسه بشرته، فنفهم منه أن التيمم انتقض بوجدانه للماء أو بوجود الماء. تقرير هذا الكلام مرة أخرى تقدم لنا أن التيمم رافع للحدث، إذا كان رافعا للحدث فمعناه أنه لا يسمى محدثا مع التيمم. لكنه إذا وجد الماء فهل يبقى رفع الحدث كما هو حتى ينتقض بناقض من نواقض الوضوء؟ أم أن وجود الماء ناقض؟ دل الحديث على أن وجود الماء ناقض للتيمم.
ولهذا قال هنا -عليه الصلاة والسلام-، أو دل على ذلك قوله: " فليتق الله وليمسه بشرته " وهذا وجه الدلالة منه أنه أمر، والأمر الأصل فيه أنه للفور كما هو الصحيح، وإذا كان للفور دل على أن تأخيره مخالف لما هو المقصود من رفع الحدث.
المسألة الثانية: دل الحديث على أن المسلم المؤمن لا يجب عليه أن يطلب الماء إذا لم يكن يعلم مكانا يسهل الوصول إليه مما حوله فيه الماء؛ فإن طلب الماء البعيد والتكلف لذلك لا يجب شرعا؛ لقوله هنا: " الصعيد وضوء المؤمن المسلم ولو لم يجد الماء أو وإن لم يجد الماء عشر سنين ".
وذكرنا لكم ضابط وجود الماء أنه فيما حوله في رحله إلى آخره وفيما قرب منه، وأما البعيد فإنه لا يحصل أو البعيد لا يدخل في ذلك.
الثالث: اختلف العلماء في دلالة الحديث على إذا ما وجد الماء أثناء الصلاة، أو أثناء الوقت فهل يجب عليه أن يستعمل الماء وأن يبطل صلاته أم لا؟ في الصورة الأولى؟ وفي الصورة الثانية إذا وجده في الوقت هل يجب عليه أن يعيد أم لا؟
أما في الصورة الأولى فالنبي -عليه الصلاة والسلام- سمى الصعيد وضوءا وطهورا، وهذا يدل على أنه يكتفى به. لكن إن وجد فهل إمساس الماء للبشرة معناه أنه يقطع الصلاة، أو يقطع التيمم؟
اختلف العلماء في ذلك منهم من قال: الحديث يدل على قطع الصلاة، أنه يقطع الصلاة، ويتوضأ، ثم يستأنف الصلاة، ووجه الدلالة أن الأمر للفور، وإذا كان للفور أنه من حين أن يجد الماء، فلا بد عليه أن يمسه بشرته.

(1/380)

والقول الثاني: أنه ليس واجبا عليه أن يقطع الصلاة، بل يستمر فيها، ثم بعد ذلك يتوضأ لما بعدها، وذلك لأنه حين أنشأ الصلاة أنشأها برخصة شرعية. والنبي -عليه الصلاة والسلام- في سياق الحديث يريد تطاول المدة، لا إذا وجدها في أثناء الصلاة؛ لأنه قال: " وإن لم يجد الماء عشر سنين، فإذا وجد الماء - يعني بعد طول المدة - فليتق الله وليمسه بشرته ".
وهو في أثناء صلاته افتتح الصلاة برخصة شرعية، والتيمم رافع للحدث فإنه يستصحب حكم الرفع إلى نهاية الصلاة. وهذان قولان لأهل العلم.
والقول الثاني: ظاهر الدلالة من أنه لا يلزمه -وهو في أثناء الصلاة- أن يقطعها، وأن يستأنف الطهارة.
أما المسألة الثانية: وهو أنه إذا وجد الماء في الوقت، فهل يعيد أم لا يعيد؟ ذكرنا لكم فيما سبق أن العلماء لهم قولان، وأن الجمهور يقول: إنه ليس له أن يتيمم يعني في مسألة ما إذا علم بوجود الماء في الوقت ليس له أن يتيمم ما دام أنه يعلم وجود الماء في الوقت.
والقول الثاني: وهو قول قلة من العلماء، ورجح ابن تيمية أنه يتيمم بحسب حاله، فإذا لم يجد الماء يتيمم، ولو علم بوجود الماء في الوقت. وهذه المسألة لها صلة بتلك المسألة، وهو أنه إذا وجد الماء في الوقت، فهل يعيد أم لا يعيد؟.
هو حين صلى صلى بإذن شرعي له، فما تشترط له الطهارة في الوقت غير الصلاة، يعني إذا أراد أن يقرأ القرآن، إذا أراد أن يتنفل، إذا أراد أن يصلي الراتبة، فلا شك أن وجود الماء يقطع تلك الطهارة السالفة. أما استئناف صلاة جديدة، وإعادة الصلاة الأولى لأجل الوقت، فإن هذا ليس بظاهر نعم.
حديث "أصبت السنة وأجزأتك صلاتك وقال للآخر لك الأجر مرتين"

وعن أبي سعيد الخدري - رضي الله عنه - قال: " خرج رجلان في سفر فحضرت الصلاة، وليس معهما ماء، فتيمما صعيدا طيبا فصليا، ثم وجد الماء في الوقت، فأعاد أحدهما الصلاة والوضوء، ولم يعد الآخر ثم أتيا

(1/381)

رسول الله - صلى الله عليه وسلم - فذكرا ذلك له فقال للذي لم يعد: أصبت السنة وأجزأتك صلاتك، وقال للآخر: لك الأجر مرتين " رواه أبو داود والنسائي.
معنى هذا الحديث:
أن أبا سعيد الخدري - رضي الله عنه - يحكي قصة رجلين خرجا في سفر ولم يكن معهما ماء. حضرت الصلاة فتيمما صعيدا طيبا فصليا ثم وجدا الماء في الوقت فأعاد أحدهما الصلاة يعني أن في أثناء الوقت وجدا الماء مثل ما ذكرنا لكم في المسألة السالفة واحد أعاد الصلاة، والآخر لم يعد فالنبي -عليه الصلاة والسلام- قال للذي لم يعد: " أصبت السنة وأجزأتك صلاتك " وقال للآخر الذي أعاد: " لك الأجر مرتين " يعني على صلاتك الأولى، وعلى اجتهادك في صلاتك الثانية.
لغة الحديث:
قوله: " أصبت السنة " يعني أصبت هدي النبي -عليه الصلاة والسلام-، وهذا يشمل السنة الواجبة والسنة المستحبة، فإذا قيل: هذه هي السنة. أو أصبت السنة فقد يحتمل ذلك إصابة الواجب وقد يحتمل إصابة المستحب.
والسنة منها ما هو واجب، ومنها ما هو مستحب. فإذن قوله: السنة هذا على ما جاء في الشرع من التعبير بالسنة، لا على اصطلاح متأخري الأصوليين من أن المراد بالسنة أيش؟ المستحب أو ما يثاب فاعله ولا يعاقب تاركه.
قوله: " أجزأتك صلاتك " الإجزاء معناه: وقوع الصلاة صحيحة يرتفع بها توجه الأمر إلى المكلف. يعني أنها وقعت مجزئة، والإجزاء لا يلازم القبول. فقد تكون مجزئة مقبولة، يعني له الأجر بها، وقد تكون مجزئة غير مقبولة، أو ليس له الأجر بها، وذلك في مثل حالة صلاة من أتى كاهنا أو امرأة في دبرها، وحائضا ونحو ذلك.
درجة الحديث:

(1/382)

الحديث ذكر أنه رواه أبو داود والنسائي. وهو حديث صحيح، صححه بعض أهل العلم، بل صححه كثير من أهل العلم.
من أحكام الحديث:
الحديث دل على ترجيح في المسألة التي ذكرت لك الخلاف فيها فيما دل عليها الحديث السالف، وهو أن من تطهر بالصعيد فتيمم، أن الحدث في حقه ارتفع، فإذا وجد الماء في الوقت فإنه لا يجب عليه أن يعيد الصلاة. وإنما عُذر الآخر، وجعل له الأجر مرتين، لا لحسن فعله، ولكن لحسن اجتهاده. فإذا تبينت في السنة، فليس للمرء أن يعيد الصلاة لاجتهاد مع وضوح السنة في ذلك نعم.
حديث "إذا كانت بالرجل الجراحة في سبيل الله والقروح فيجنب"

وعن ابن عباس -رضي الله عنهما- في " قوله - عز وجل - {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى ((((((} (1) قال: إذا كانت بالرجل الجراحة في سبيل الله والقروح فيجنب، فيخاف أن يموت إن اغتسل تيمم " رواه الدارقطني موقوفا، ورفعه البزار، وصححه ابن خزيمة والحاكم.
قال: وعن ابن عباس -رضي الله تعالى عنهما- في " قوله - عز وجل - {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى ((((((} (2) قال: إذا كانت بالرجل الجراحة في سبيل الله والقروح فيجنب، فيخاف أن يموت إن اغتسل تيمم " رواه الدارقطني موقوفا، ورفعه البزار، وصححه ابن خزيمة والحاكم.
معنى الحديث:
ابن عباس يفسر قوله -جل وعلا-: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى ((((((} (3) يعني وصف المرض الذي معه يباح التيمم، أو الذي معه يجزئه التيمم أنه تكون فيه الجروح، يعني فيه جرح من أثر السهام أو من أثر
__________
(1) - سورة النساء آية: 43.
(2) - سورة النساء آية: 43.
(3) - سورة النساء آية: 43.

(1/383)

سيف أو من أثر رمح إلى آخره، وهذه الجروح يمتنع معها أن يغتسل؛ لأنه لو دخل فيها الماء لأنتنت ولحصل له بذلك ضرر كبير فحصول الجروح والقروح هذا مرض من الأمراض أدخله ابن عباس في قوله تعالى: {وَإِنْ كُنْتُمْ ((((((((} (1) قال: " إذا كانت بالرجل الجراحة في سبيل الله والقروح؛ فيجنب؛ فيخاف أن يموت إذا اغتسل " يعني يتطور عليه المرض وينهض الجرح مرة أخرى ويسيل، فإنه يتيمم.
لغة الحديث:
قوله: الجراحة: الجراحة المقصود منها أن يكون بالرجل الجرح. وفي اللغة يقال: جُرح وجَرح. والجُرح لما في البدن يعني للحسي، والجَرح للأمر المعنوي. فتقول: جُرح فلانٌ أو جُرِّح فلان جرحا إذا أردت به أنه اتهم أو أنه طعن فيه إلى آخره. فلان مجروح يعني فيه جَرح.
جَرحه الأئمة جَرحا يعني طعن فيه، واتهم بأشياء، وأما الإصابة والجراحة المعروفة فيقال فيها جُرح بضم الجيم لا بفتحها، فيقال إذن: الجُرح للأمور الحسية، والجَرح للأمور المعنوية.
القروح: معروفة وهي تقرح البدن يعني في الجلد إما من جروح سالفة يعني التئمت لكن فيها أثر، وإما من أمراض فطرية أو نحو ذلك مما يتقرح معه البدن يعني يتشقق أو يخضر أو ما أشبه ذلك.
درجة الحديث:
قال: رواه الدارقطني موقوفا ورفعه البزار، وصححه ابن خزيمة والحاكم الصواب كما رواه الدارقطني أنه موقوف وليس بمرفوع.
من أحكام الحديث:
الحديث دل على معنى قوله، يعني الأثر دل على معنى قوله: {وَإِنْ كُنْتُمْ ((((((((} (2) ما المرض؟ هل هو مرض داخلي أو مرض خارجي؟ فدل هذا الأثر على شمول النوعين؛ على شموله للمرض الخارجي لأنه يصدق عليه أنه مرض، واحد مثلا لو اغتسل اشتدت عليه السخونة، لو اغتسل أو توضأ حصل له في
__________
(1) - سورة النساء آية: 43.
(2) - سورة النساء آية: 43.

(1/384)

أطرافه ضرر بحكم شهادة طبيبين مسلمين ثقتين أو هو فيما يغلب على ظنه، فإذا حصل له المرض، المرض المتوقع، أو أن يزداد مرضه الحاصل، فإنه يباح له التيمم، سواء أكان لرفع الحدث الأصغر، أم كان لرفع الحدث الأكبر.
وهذا ظاهر في دلالة هذا الأثر.
فإذا نقول: كلمة "مرضى" فسرها ابن عباس هنا بالجراحة والقروح، وهذا مرض ظاهر. لكن دلالة الآية تشمل التأذي بالماء؛ إما من مرض ظاهر أو من مرض باطن، فيكون ابن عباس نصّ على أحد الصورتين للحاجة إليها، والمرض الباطن معروف دخوله في اسم المرض.
الثاني: دل الأثر على أن التيمم يكون بالتيمم المجزئ الذي مر معنا، وأن صاحب القروح والجراحات التي في سائر بدنه لا يلزمه أن يستعمل الماء في المناطق السليمة، ويستعمل التيمم للمناطق المريضة، وأنه إذا كان يتأذى بالاغتسال فإنه يعني يخشى الهلاك، يخشى زيادة المرض، يخشى الشدة عليه فإنه يكفيه التيمم. وهذه المسألة اختلف فيها أهل العلم: هل يلزمه أن يغسل السليم ويمسح المريض؟ أو يغسل السليم ويتيمم للمريض؟ أم يجمع ما بين الثلاثة؛ الغسل والمسح والتيمم؟ على ثلاثة أقوال للعلماء.
أو يغسل السليم ويتيمم للمريض؟ أم يجمع ما بين الثلاثة. الغسل والمسح والتيمم؟ على ثلاثة أقوال للعلماء، والأظهر منها أن يقال: إن التيمم أذن به للمريض، فإذا كان استعمال الماء في الغسل يزيده مرضا، إما تحقيقا أو ظنا راجحا، فإنه لا يلزمه أن يغسل ما ظهر يعني يغسل بعض الأعضاء، وييمم البعض الآخر إلا إذا كانت الجراحات منفصلة، إما في البدن أو في أعضاء الوضوء منفصلة بعضها عن أعضاء البدن الأخرى.
يعني: مثلا يكون الجرح في يده ويكون الجرح في رجله، هذا يمكنه أن يستعمل الماء دون أن يتضرر في بعض البدن، ثم فيما بقي من البدن. ينظر في هذا الجرح: هل إذا مسح عليه لم يتضرر، فيجب عليه أن يمسح؟ هل إذا مسح عليه تضرر؟ فإنه يكتفي بالتيمم.

(1/385)

فإذن يقول الحافظ في هذا القول: إن الأحوال أنه إذا كان يتضرر من استعمال الماء في بدنه لتعدد الجراحات، أو به مرض يعم بدنه مثل سخونة ونحو ذلك معها لو استعمل الماء البارد أو عمم بدنه في برد ونحو ذلك أنه يزيد المرض، فإنه يتيمم لذلك أو كانت الجراحات أو المرض في بعض الأعضاء يمكنه أن يستعمل الماء في البعض الآخر، فإنه يلزمه أن يتوضأ للصحيح، وأن يمسح على المريض، فإذا لم يمكنه المسح، فإنه ينتقل إلى التيمم.
فإذن صارت الأحوال عندنا ثلاثة. أما الجمع ما بين الغسل أو الغسل والمسح والتيمم، فهذا قال به طائفة من أهل العلم في مسألة الجبائر إذا كانت متعدية عن موضع الحاجة، وسيأتي البحث فيها نعم.
حديث " انكسرت إحدى زندي فسألت رسول الله - صلى الله عليه وسلم - فأمرني أن أمسح على الجبائر"

وعن علي - رضي الله عنه - قال: " انكسرت إحدى زندي فسألت رسول الله - صلى الله عليه وسلم - فأمرني أن أمسح على الجبائر " رواه ابن ماجه بسند واه جدا.
قوله وعن علي -رضي الله تعالى عنه- قال: " انكسرت إحدى زندي فسألت رسول الله - صلى الله عليه وسلم - فأمرني أن أمسح على الجبائر " رواه ابن ماجه بسند واه جدا.
معنى الحديث:
أن عليا - رضي الله عنه - انكسر أحد ضلعيه العلويين، فجبره لكي يلتئم، فما الذي يصنع إذا أتى إلى غسل الجنابة؟ أمره النبي -عليه الصلاة والسلام- أن يمسح على الجبيرة. يعني ولا يتيمم لها.
لغة الحديث:
الزند: زند الإنسان، المقصود منه المنطقة التي هي العضد والكتف وما قارب ذلك، والجبائر جمع جبيرة، والجبيرة: خشب في الأصل أو جبس مثل ما هو الآن أو ما شابه ذلك مما يوضع لجبر الكسر، فكل ما كان حائلا لغرض جبر الكسر فيسمى جبيرة. كل ما كان حائلا لغرض التئام الكسر يسمى جبيرة، بخلاف التئام اللحم فإنه لا يسمى جبيرة.

(1/386)

درجة الحديث:
الحديث ضعيف جدا؛ لأن في إسناده رجل أظن اسمه خالد بن عمرو كذبه عدد من الأئمة؛ ولهذا الحافظ ابن حجر قال هنا: رواه ابن ماجه بسند واه جدا، بل قال بعض أهل العلم: إنه موضوع.
من أحكام الحديث:
الحديث لا يؤخذ منه حكم؛ لأجل أنه ضعيف جدا، لكن الحافظ ابن حجر أورده في البلوغ لغرض أن ما اشتمل من جواز المسح على الجبيرة أن هذا دلت عليه آثار، ودلت عليه أحاديث أخر، وبهذا فإنه لا يؤخذ الحكم من هذا الحديث وحده.
فالمسح على الجبائر حكمه معروف، وهو أن الجبيرة إذا كانت موجودة في بعض أعضاء الوضوء، فإنه يجب غسل ما ظهر. وأما الجبيرة، فإنها تستر تحتها لحما، وهذا اللحم لما ستر بالجبيرة فإنه لا يتأذى الإنسان من إمرار الماء على اللحم لكنه لا يمكنه ذلك؛ لأنه مستور بهذا الجبر بالجبيرة فلما كان لا يمكنه فإنه يعوض عن العضو بالمسح كما عوض عن غسل الرجلين بالمسح على الخفين.
لكن هنا أورده الحافظ في باب التيمم، ولم يورده في باب المسح على الخفين مع أن موضعه هناك في الظاهر لكن لأجل مسألة هل يتيمم؛ لأن العادة في الجبائر أن تكون أكبر من موضع الحاجة العادة في الجبيرة لا تكون على قدر الكسر تكون كبيرة جدا يعني كسر في وسط اليد يكون من أول اليد إلى آخرها كسر في الزند يمكن أن يضم العضد والكتف وما والى حتى تثبت الجبيرة.
فالعادة أن الجبيرة تستر أكثر من الموضع من قدر الحاجة، وهذا إشارة من الحافظ إلى قول بعض العلماء أن الجبيرة إذا تعدت موضع الحاجة، فإنه يتيمم لها ولما كان هذا الحديث حديث علي ضعيف جدا، فإنه لا يحتج به على أنه يكتفى بالمسح دون التيمم في الجبيرة التي زادت على موضع الحاجة؛ ولهذا نقول: الحديث هذا ليس مشتملا على ... أو ليس دليلا على أن المسح يكتفى به دون التيمم نعم.
حديث "إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة"

(1/387)

وعن جابر - رضي الله عنه - في الرجل الذي شج فاغتسل فمات: " إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة ثم يمسح عليها ويغسل سائر جسده " رواه أبو داود بسند فيه ضعف، وفيه اختلاف على راويه.
قال: وعن جابر - رضي الله عنه - في الرجل الذي شج فاغتسل فمات: " إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة ثم يمسح عليها ويغسل سائر جسده " رواه أبو داود بسند فيه ضعف، وفيه اختلاف على راويه معنى الحديث: أن رجلا أصابته شجة، فسأل الناس عما يفعل فأمروه بالاغتسال، فاغتسل فمات فلما بلغ ذلك النبي -عليه الصلاة والسلام- قال: " إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة، ثم يمسح عليها ".
يعني كان يكفيه أن يتيمم أولا، ثم يعصب أو ويعصب على جرحه خرقة يعني يلف هذا الجرح حتى لا يصله الماء ويمسح عليها مسحا ليكون بدلا عن غسل هذا المكان، وهو عنده الماء، ثم إذا مسح وتيمم، فإنه يغسل سائر الجسد. يعني يفيض الماء على المواضع الصحيحة التي ليس فيها جرح.
لغة الحديث:
الشجة: اسم للجرح الذي في الرأس، فإذا كانت الجراحة في الرأس يقال لها: شجة، أما في سائر البدن، فلها أسماء أخر.
قوله: " يعصب على جرحه خرقة " يعني يلف على موضع الجرح خرقة أو لصوقا أو أي شيء مناسب بحيث يمنع وصول الماء إلى البدن.
درجة الحديث:
الحديث ضعيف. وذكر الحافظ هذا الضعف بقوله: رواه أبو داود بسند فيه ضعف، وفيه اختلاف على راويه. وهو ضعيف وفيه علل أيضا أخرى.
من أحكام الحديث:

(1/388)

الحديث دل على أن صاحب الجراحة يجمع ما بين التيمم والغسل والمسح. فيتيمم ويمسح على الجرح الذي لفه بخرقة أو بلصوق ونحوه ويغسل سائر البدن. وكذلك في الوضوء يتيمم ويمسح ويغسل وهذا قال به عدد من أهل العلم في الجمع ما بين الثلاثة.
وموضع ذلك إذا كان اللصوق أو الجبيرة أكثر من قدر الحاجة، فإنه يجمع بين الثلاثة ووجه ذلك أن الموضع أو أن أعضاء الوضوء أو البدن هي على ثلاثة أقسام: قسم لا يضره إذا استعمل الماء عليه إما بالوضوء أو بالغسل، فهذا يجب فيه الوضوء أو الغسل. والقسم الثاني: ما يتضرر معه بغسله بالماء، فهذا يجب أن يتيمم له. والقسم الثالث: ما لا يتضرر معه من غسله بالماء، ولكنه يحتاج إلى ستره بجبيرة أو بلصوق حتى يتعافى أو لا يتضرر الموضع المريض. فهذا الموضع المستور إما هو زائد عن الجرح هنا ليس في حقه المسح عليه؛ لأن المسح يكون على الموضع المتضرر، وأما المسح على الموضع غير المتضرر، فليس فيه دليل فيكون بدل الغسل يرجع إلى التيمم، فيكون إذن يجمع ما بين الثلاثة: التيمم والغسل والمسح، وهذا القدر قال به جمع من أهل العلم، وهو المشهور من مذهب الإمام أحمد -رحمه الله تعالى- كما هو مدون في كتب أصحابه وهو عند غيره من الفقهاء في أنه يجمع في هذه الحالة بين هذه الثلاثة أشياء لدلالة الحديث على ذلك.
وأيضا لدلالة الأصل في أن الأصل أن يغسل ما لا يتضرر بغسله ويمسح ما يتضرر بغسله ويتيمم لما كان تابعا لما يمسح. والقول الثاني: أن الجمع ما بين هذه الثلاثة هذا الحديث لا يستقل بالدلالة عليها؛ لأجل ضعفه لذلك نقول: إنما يكفيه أن يغتسل ويمسح، وأما الجمع ما بين الغسل والمسح والتيمم فليس فيه دليل لأجل ضعف الحديث في ذلك. والقول الأول أحوط في الجمع ما بين الثلاثة يعني ما بين الغسل والمسح والتيمم. الحكم الثاني: أن هذا الحديث فيه أن التيمم إذا احتاج إليه في مثل هذا الموضع أنه لا يترتب على كونه قبل الطهارة أو بعدها، ولذلك له أن يؤخره يؤخره إلى قرب دخوله المسجد يؤخره إلى إذا أراد الصلاة، فالموالاة هنا ليست شرطا، وكذلك الترتيب ليس شرطا في استعمال التيمم مع الغسل أو مع الغسل.

(1/389)

فالطهارة إذا كانت بالماء فإن الموضع الذي يحتاج فيه إلى التيمم يتيمم له إذا أراد الصلاة بعد أن يفرغ يتيمم له، أو أراد أن يتيمم قبل ذلك، فله ذلك لأجل أنه لم يأت دليل على تخصيص وقت لذلك لهذا يعمل به العلماء عندنا ممن يفتي بذلك وكان يستعمله الجد الشيخ محمد بن إبراهيم -رحمه الله- في بعض لما احتاج إلى ذلك لمثل جرح ونحوه أنهم يتيممون إذا أرادوا دخول المسجد يعني كانت الاستراحات في المسجد تراب أو الأرض تراب إذا أراد تيمم قبل الدخول وبعد الطهارة بوقت.
إذن نقول: دل الحديث على ما دل عليه الأصل من عدم اشتراط الموالاة ما بين الوضوء والتيمم إذا احتيج إليهما معا نعم.
حديث "من السنة ألا يصلي الرجل بالتيمم إلا صلاة واحدة"

وعن ابن عباس -رضي الله تعالى عنهما- قال: " من السنة ألا يصلي الرجل بالتيمم إلا صلاة واحدة ثم يتيمم للصلاة الأخرى " رواه الدارقطني بإسناد ضعيف جدا.
حديث فيه أن ابن عباس - رضي الله عنه - يحكي السنة. يقول: السنة ألا يصلي الرجل بالتيمم إلا صلاة واحدة إذا دخل وقت الصلاة الأخرى، فإنه يتيمم مرة ثانية، أما التيمم فلا يستباح به إلا صلاة واحدة.
لغة الحديث:
قوله: من السنة: يعني مما دلت عليه السنة؟ إما بالقول أو بالفعل عنده فإذا قال الصحابي: من السنة. فله حكم المرفوع، إما قولا للنبي -عليه الصلاة والسلام- وإما فعلا، وهذا الظاهر من السياق أنه يريد فعل النبي -عليه الصلاة والسلام-. قوله: لا يصلي الرجل بالتيمم إلا صلاة واحدة: يريد بها الصلاة المفروضة في الوقت، وألا يجمع بالتيمم الواحد بين صلاتين مفروضتين كل واحدة منهما في وقت لهذا قال بعده: ثم يتيمم للصلاة الأخرى. ويأتي هل يشمل هذا المجموعة أم لا؟
درجة الحديث:
الحديث إسناده كما ذكر الحافظ ضعيف جدا، بل هو منكر لتفرد الضعفاء به.

(1/390)

من أحكام الحديث:
هذا الحديث ختم به الحافظ هذا الباب باب التيمم، وهو دليل لمن قال: إن التيمم مبيح لا رافع للحدث مبيح للصلاة، لا رافع للحدث.
وإذا كان مبيحا، فمعنى ذلك أنه يتيمم لكل صلاة، لأن حدثه لم يرتفع، فكلما أراد الصلاة، فليتيمم لأن التيمم لاستباحة الصلاة.
والقول الثاني: أن التيمم رافع للحدث، وأنه لا تنتقض الطهارة بالتيمم إلا بانتقاضه بأحد نواقض الوضوء أو بأن يجد الماء. وأما خروج الوقت، فإنه ليس من النواقض يعني عند أصحاب هذا القول.
قال الأولون: إن خروج الوقت ناقض لا لأجل أن التيمم مبيح فقط، ولكن لأن الله ـ جل وعلا ـ أمرنا إذا قمنا إلى الصلاة أن نتوضأ، فقال: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى (((((((((((((} (1) إلى أن قال: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا ((((((((} (2) وهذا الخطاب متوجه للمكلف في كل صلاة. كل صلاة إذا قام إليها، فإنه يتوضأ فإذا لم يجد ماء تيمم ودلت السنة على أنه إذا لم ينتقض الوضوء، فإنه يصلي الصلاة الثانية بوضوء الأولى، فخرج من دلالة الآية هذه الصورة يعني {إِذَا قُمْتُمْ إِلَى الصَّلَاةِ (((((((((((((} (3) إذا كان على طهارة فإنه لا يجب عليه التجديد. ولكن التيمم بقي على أصله بأنه: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ (((((((((((((} (4) ما وجدت ماء تغسل فتيمموا فالتيمم ليس مثل الوضوء في ذلك. وهذا القول كما ترى فيه وجاهة من حيث التعليم وإن كان التيمم ليس بمبيح للصلاة وإنما هو رافع للحدث.
__________
(1) - سورة المائدة آية: 6.
(2) - سورة النساء آية: 43.
(3) - سورة المائدة آية: 6.
(4) - سورة المائدة آية: 6.

(1/391)

لهذا نقول: الأولى هو أن يعمل بما دل عليه هذا الأثر وإن كان ضعيفا جدا في أنه -وهو قول جمهور أهل العلم ـ في أنه يبقى على دلالة الآية أنه إذا أتى وقت الصلاة، فتوضأ إذا لم تجد الوضوء فتيمم. وهذا أنت مخاطب به في كل صلاة لهذا نقول: الحديث دل على ما دل عليه ظاهر الآية؛ لهذا نقول: التيمم رافع للحدث، وأيضا المتيمم مخاطب بأن يتيمم لكل وقت صلاة لأجل دلالة الآية على ذلك.
نقف على باب الحيض، ونكمل غدا -إن شاء الله- ويكون غدا بإذنه تعالى وتوفيقه ومنته وكرمه آخر دروس البلوغ في هذه الدورة، نكمل به كتاب الطهارة، وهو بالنسبة لبعض طبعات " سبل السلام " شرح بلوغ المرام نكون أنهينا مجلدا من " سبل السلام " وهو قدر جيد -إن شاء الله تعالى- نسأل الله أن يوفقني وإياكم لما فيه رضاه، وأن يجعلنا من المتحابين فيه المتعاونين على البر والتقوى، وصلى الله وسلم على نبينا محمد.
باب الحيض
تعريف الحيض

بسم الله الرحمن الرحيم الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
قال المصنف رحمه الله تعالى: باب الحيض.
عن عائشة -رضي الله عنها- " أن فاطمة بنت أبي حبيش كانت تستحاض، فقال لها رسول الله - صلى الله عليه وسلم - إن دم الحيض دم أسود يعرف فإن كان ذلك فأمسكي عن الصلاة فإذا كان الآخر فتوضئي وصلي " رواه أبو داود والنسائي، وصححه ابن حبان والحاكم، واستنكره أبو حاتم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين. أسأل الله جل وعلا أن يبارك لي ولكم في العلم والعمل وفي العمر وفي الإيمان كما أسأله سبحانه أن يجعلني وإياكم من المتواصلين فيه المتحابين في جلاله المجتمعين على طاعته إنه سبحانه رحيم ودود.

(1/392)

هذه رسالة أو اقتراح أورده بعض الإخوة، وهو أن هذا الدرس كما يقول سينقطع هذا اليوم على أمل العودة به لسنة قادمة، وإذا كان كذلك فلن نتم الكتاب إلا بعد ثماني سنوات والمرجو أن تتفضلوا بإتمام هذا الدرس بعد الدورة بحيث يكون يوما في الأسبوع مستمرا، والذي كان في البال أن لا يكون كل سنة مثلما يظن في الدورات، فأنا أحرص دائما على أني إذا بدأت كتابا أن أنهيه في الوقت الذي يمكن معه الإنهاء حسب ما يقدر الله -جل وعلا- ولهذا كانت النية أن تكون دورة ثانية في شهر رجب، أو جمادى الثانية أيضا لمدة عشرين يوما أو شهر نأخذ فيها أيضا نحو مائتين أو ما شابه ذلك من العدد، وطبعا الأحاديث الأول في الطهارة مسائلها كثيرة، ومشكلة أيضا من حيث اختلاف العلماء، والأدلة على ذلك وكثرة المسائل فيها، وأما إذا كان بعد ذلك يعني من الصلاة فما بعد فتقريب فوائد الأحاديث والاستنباط منها أسهل من مسائل الطهارة، وكذلك ما بعدها إلى آخر الكتاب، فلهذا قد نجعله درسا أسبوعيا، وقد أجعلها دورة مرة أخرى -إن شاء الله- يعني في جمادى أو رجب الله أعلم، حتى يتيسر إن شاء الله أن نقطع جزءا من الكتاب، أظن هذا مناسبا إن شاء الله.
قال رحمه الله: باب الحيض.
والحيض عارض طبيعي يأتي للمرأة كتبه الله -جل وعلا- على بنات آدم له أحكام متعلقة بالطهارة وبالغسل وبأداء الصلاة وبالصيام إلى آخره. ولهذا جعل في أواخر الطهارة؛ لأن صلته الكبرى لمسألة الاغتسال، ولهذا كثير من العلماء يجعل -يعني في كتب الحديث- يجعل باب الحيض أو يجعل أبواب الحيض، ويدخل فيها كل أنواع الأغسال لأجل أنه أعظم تلك الأغسال أو أنه يعني الحيض أشهر ما فيه أن المرأة يجب عليها أن تغتسل منه إلى غير ذلك من الأحكام. فإذن صلته صلة أكبر بكتاب الطهارة، ولذلك يجعل في آخر كتاب الطهارة، وثم من أحكامه ما يتعلق بالصلاة وبالصيام وما يتعلق بالكفارات وما يتعلق بالجماع إلى آخره، وهذه كلها متصلة بأبواب مختلفة لكنها تجمع في هذا الموضع.
الحيض مصدر حاض الوادي أو حاض المسيل حيضا يعني إذا سال وتدفق فيه الماء؛ ولذلك قيل للحوض: حوضا لأنه يسال فيه الماء ويجمع أو يجتمع فيه السيل.

(1/393)

وأما من جهة الاصطلاح أو من جهة الدلالة الشرعية:
فالحيض شيء طبيعي دم يخرج من المرأة في وقت معلوم يمنعها من أشياء، ويوجب الغسل إذا طهرت منه. ويتصل بالحيض الاستحاضة، والاستحاضة والحيض مختلفان في الحقيقة وفي الموضع ومختلفان أيضا في الأحكام، وهذا ما سيبينه الحافظ فيما انتقى من الأحاديث. كذلك يورد في الباب النفاس؛ لأن الحيض والنفاس يتواردان في اللفظ فيقال للمرأة إذا حاضت: إنها نفست والنفاس أيضا احتباس دم الحيض أو أن الحمل يمنع الحيض، فلهذا يقال للدم الذي يخرج بعد الولادة: إنه نفاس لأنه موصول بالحيض الذي يسمى أيضا نفاسا. لهذا باب الحيض يذكر فيه: الحيض والاستحاضة والنفاس، وأحكام كل واحدة من هذه الثلاثة.
معنى الحديث:
أن فاطمة بنت أبي حبيش كانت إحدى النساء في المدينة اللاتي يصيبهن الاستحاضة، وعد بعض العلماء من النساء اللاتي يصيبهن الاستحاضة في المدينة في زمن النبي -عليه الصلاة والسلام- نحو عشر من النساء واللاتي جاءت فيها الأحاديث الصحيحة ثلاث من النساء هذه واحدة، وهي فاطمة بنت أبي حبيش وكذلك حديث حمنة بنت جحش الآتي، وكذلك حديث أم حبيبة بنت جحش زوج عبد الرحمن بن عوف الآتي أيضا. فأشهر الأحاديث في هذا الباب ثلاثة: حديث فاطمة بطرقه المختلفة يعني وألفاظه، وحديث حمنة وحديث أم حبيبة بنت جحش، واللاتي كن تصيبهن الاستحاضة كثر في عهد النبي -عليه الصلاة والسلام. هذه فاطمة سألت النبي -عليه الصلاة والسلام- لأنها كانت تستحاض، فقال لها رسول الله - صلى الله عليه وسلم - " إن دم الحيض دم أسود يعرف " يعني انتبهي لما تفرقي فيه ما بين دم الحيض ودم الاستحاضة، فدم الحيض متميز من جهة اللون ومن جهة الرائحة إلى آخره ومن جهة الكثافة. فدم الحيض دم أسود يعرف، فإذا كان ذلك: يعني إذا رأيت هذا الدم الأسود الذي تعرفين أنه دم الحيض، فأمسكي عن الصلاة، فهو دم الحيض فإذا كان الآخر، وهو الدم المختلف عن ذلك، وهو اللون الأحمر المعتاد والخفيف ليس ذا الرائحة فتوضئي وصلي.

(1/394)

لغة الحديث:
قوله: يعرف هذه لها توجيهان: إما أنه يعرف بمعنى أن صفاته تعرف من جهة الكثافة وبقية الصفات أو أنه يعرف أي: أنه يشم يعني له رائحة من العرف وهو الرائحة، والأول أولى أنه يعرف يعني أن صفاته تعرفها النساء، قوله: " أمسكي عن الصلاة " يعني لا تصلي فالإمساك عن الصلاة لا يعني أن الحائض تقضي الصلاة ولكنها -ولكن ذلك يعني- لا تصلي أمسكي عن الصلاة لا تصلي فإن الصلاة لا تحل لك.
درجة الحديث:
الحديث ذكر أن أبا حاتم الرازي محمد بن إدريس أنه استنكره، وهذا يعني أنه قال: إنه منكر وسبب ذلك تفرد الراوي وهو محمد بن عمرو به وتفرده لا يقبل، ولذلك عده أبو حاتم منكرا، وقد حسنه جمع من أهل العلم، وصححه أيضا طائفة، كما ذكر أن ابن حبان والحاكم صححاه وكذلك غيرهما.
ولكن الأقرب أنه حديث حسن، وذلك بما له من الشواهد، والتفرد الأولون كانوا يسمون الحديث الذي تفرد به راويه أنه منكر وهذا لا يعني دائما أن الحديث مردود. فنقول: إن الأقرب أن الحديث حسن.
من أحكام الحديث:
هذا الحديث دل على أن الحيض غير الاستحاضة وأن الحيض يمنع الصلاة والاستحاضة لا تمنع الصلاة، وهذا أحد الفروق المهمة في أحكام الحيض والاستحاضة.
الثاني: دل الحديث على أن المرأة التي تستحاض ترجع في التفريق ما بين الحيض والاستحاضة إلى التمييز ما بين دم الحيض ودم الاستحاضة.
النبي -عليه الصلاة والسلام- أرشد فاطمة إلى التمييز ما بين الدمين فقال: دم الحيض دم أسود يعرف، والثاني يختلف عن ذلك، فدلها على أن تميز ما بين هذا وهذا، وهذا القدر مما هو صحيح عند أكثر النساء أنهن يستطعن التمييز ما بين دم الحيض ودم الاستحاضة. المرأة إذا كانت تميز ما بين الدمين، فإنه ترجع إلى التمييز في تحديد هذا وهذا. وسيأتي في الأحاديث الأخر أن المرأة تارة ترجع إلى عادتها المعروفة

(1/395)

وتارة ترجع إلى التمييز وتارة ترجع إلى عادة النساء الغالبة، وهي التخير ستا أو سبعا. وكل واحدة من هذه الثلاثة دل عليها دليل كما سيأتي.
فهذا الحديث دل على أن المرأة المستحاضة ترجع إلى التمييز في التفريق ما بين الحيض والاستحاضة، فإذا انقطع دم الحيض عنها وبدأ دم الاستحاضة بما تعرفه من التمييز إذا كانت تعرف التمييز أو ذات تمييز، فإنها يجب عليها أن تغتسل إذا انقطع دم الحيض وبدأ دم الاستحاضة بصفاته، وأما دم الاستحاضة، فإنه يجب عليها أن تتوضأ له لكل صلاة.
الثالث: هذا الحديث فيه أن النبي -عليه الصلاة والسلام- أمر المستحاضة أن تتوضأ. قال: فإذا كان الآخر فتوضئي وصلي. وقوله: "توضئي" هذا أمر بالوضوء، وهل الوضوء هنا راجع إلى مرة واحدة أو إلى كل صلاة؟ راجع إلى كل صلاة كما في الرواية التي مرت معنا "فتوضئي لكل صلاة".
فإذن يجب على المرأة المستحاضة أن تتوضأ لكل صلاة، وعلة ذلك أن الاستحاضة حدث دائم ينقض الطهارة، ولا يوجب الغسل كما سيأتي.
فإذا كان ينقض الطهارة؛ لأنه حدث دائم، فإنها تتوضأ عند إرادة كل صلاة لأجل أمر النبي -عليه الصلاة والسلام- بذلك وهو بيان لقول الله جل وعلا: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا (((((((((((} (1) وهذا الأمر يشترك فيه الرجال والنساء والرجل والمرأة إذا بقي على الطهارة، فإنه مأذون ألا يجدد الوضوء، وأما إذا انقطعت الطهارة بناقض أو كان الحدث دائما، فإنه يرجع إلى الأصل، وهو أن يتوضأ إذا أراد الصلاة. فإذن نقول: قول النبي -عليه الصلاة والسلام-: " " فتوضئي وصلي " ". يعني توضئي لكل صلاة.
وهذا هو المفهوم من الآية، وهي قوله -جل وعلا-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى (((((((((((((} (2) الآية.
__________
(1) - سورة المائدة آية: 6.
(2) - سورة المائدة آية: 6.

(1/396)

الرابع: هذا الحديث ليس فيه ذكر أن المرأة تغتسل -المرأة المستحاضة تغتسل- وقد جاء أمر المرأة بالاغتسال في أحاديث أخر ستأتي، والواجب على المرأة هو الوضوء أما الاغتسال فلا يجب عليها لكل صلاة لما سيأتي من الأدلة إن شاء الله تعالى نعم.
حديث "ولتجلس في مركن فإذا رأت صفرة فوق الماء فلتغتسل"

وفي حديث أسماء بنت عميس عند أبي داود: " ولتجلس في مركن فإذا رأت صفرة فوق الماء فلتغتسل للظهر والعصر غسلا واحدا، وتغتسل للمغرب والعشاء غسلا واحدا، وتغتسل للفجر غسلا واحدا، وتتوضأ فيما بين ذلك ".
هذه الرواية قال بها الحافظ: وفي حديث أسماء بنت عميس عند أبي داود:: " ولتجلس - يعني المستحاضة - في مركن، فإذا رأت صفرة فوق الماء فلتغتسل للظهر والعصر غسلا واحدا، وتغتسل للمغرب والعشاء غسلا واحدا، وتغتسل للفجر غسلا واحدا، وتتوضأ فيما بين ذلك ".
معنى الحديث:
النبي -عليه الصلاة والسلام- يرشد المستحاضة أنها كيف تعرف الدم. بعض النساء لا يمكنه أن ينظر أو لا يكون عنده تهيئة أن يميز بالقطن أو بالقماش الذي يحشى في فرج المرأة. فكيف تميز؟ أرشدها النبي -عليه الصلاة والسلام- أنه إذا حان وقت الصلاة، أو أنها إذا أرادت أن تميز هل الذي معها استحاضة وانقطع الحيض؟ فإنها تجلس في مركن، والمركن: هو وعاء كبير ممكن للمرأة أن تتربع فيه أو أن تجلس فيه شبيه بالطشت الكبير، ويكون فيه ماء، فلا بد أن الماء يلتقي بموضع خروج الدم - دم الاستحاضة - فهنا قال: " " إذا رأت صفرة فوق الماء " " فهذا يدل على أن الدم الذي خرج دم خفيف مع اختلاطه بالماء تحول إلى صفرة فهذا يعني أنه دم استحاضة لا دم حيض. قال: "إذا رأت صفرة فوق الماء " فهذا يعني أن الاستحاضة بدأت. قال: " " فلتغتسل للظهر والعصر غسلا واحدا " " أمرها تخفيفا عليها أن تجمع ما بين الظهر والعصر، وأن تغتسل لهما غسلا واحدا " وتغتسل للمغرب والعشاء غسلا واحدا وتغتسل للفجر

(1/397)

غسلا واحدا " لأن الظهر والعصر وقتان يجمعان في الصلاة للعذر، كذلك المغرب والعشاء وقتان تجمع الصلاتان فيهما للعذر والفجر وقته واحد لا يجمع إلى غيره. وما بين ذلك أمرها بالوضوء إذا احتاجت إلى أشياء مما يشترط لها الطهارة.
لغة الحديث:
المركن: مر معنا، والصفرة فوق الماء: هي في صفرة الدم وباقي الألفاظ واضحة.
درجة الحديث: الحديث حسن.
من أحكام الحديث:
الحديث دل على أن المرأة تفرق ما بين الحيض والاستحاضة بأي نوع من التفريق يعني تفرق ما بين لونين لوني الدم تفرق ما بين هذا دم الحيض ودم الاستحاضة بأي شيء شاءت من التفريق. إذا ما استطاعت أن تفرق بالنظر في ما تضعه من الكرسف أو من القطن ونحو ذلك، إذا ما استطاعت بأي -بالنظر بما تضع- ونحو ذلك، فإنها تستعمل طريقة الماء وهذه سهلة يمكن معها المرأة أن تميز.
الثاني: دل الحديث على أن المستحاضة لها أن تجمع ما بين الظهر والعصر والمغرب والعشاء وتصلي الظهر والعصر في وقت الأولى يعني في وقت الظهر في آخره تجعل العصر معه، ويكون الظهر في آخر الوقت والعصر في أول الوقت كذلك المغرب تؤخره إلى أول وقت العشاء يعني إلى آخر وقت المغرب والعشاء في أول وقته، وهذا هو الذي سماه بعض العلماء جمعا صوريا، وهو في الحقيقة جمع في آخر وقت الأولى وأول وقت الثانية، فهذا ترخيص من النبي -عليه الصلاة والسلام- للمستحاضة أن تجمع ما بين الصلاتين، وذلك لأن الاستحاضة عذر ويشق على المرأة أن تتطهر لكل صلاة، وأن تتوضأ لكل صلاة، وأن تنظف نفسها لكل صلاة، أو أن تغتسل لكل صلاة إذا كانت استحاضتها شديدة، فرخص لها لأن الاستحاضة نوع مرض والمرض يبيح الجمع ما بين الصلاتين.
الثالث: في الحديث الأمر بالغسل والأمر بالغسل للمستحاضة لكل صلاة جاء في حديث أم حبيبة الآتي، وهو أن النبي -عليه الصلاة والسلام- وكذلك في حديث حمنة كلها فيها أمر من النبي -عليه الصلاة

(1/398)

والسلام- أن تغتسل المستحاضة، وفي بعض الأحاديث التي مرت، والتي ستأتي أنه أمرها النبي - صلى الله عليه وسلم - بالوضوء فقط ولهذا اختلف العلماء في هذه المسألة على ثلاثة أقوال:
القول الأول: وهو قول عدد من الصحابة والتابعين وجماعة: من أن الاغتسال واجب، وأن الوضوء لا يكفي بل لا بد من الاغتسال لأمر النبي -عليه الصلاة والسلام- بالاغتسال وهذه الأحاديث -أحاديث الأمر بالاغتسال- أكثر وأشهر عندهم فجعلوها هي الأصل.
والقول الثاني: أنه للمرأة أن تتوضأ فقط، بل الواجب على المرأة الوضوء فقط، وأما الاغتسال فإنه منسوخ أو أن الاغتسال هذا لأجل التطهير الزائد، ولهذا قالوا: إن الواجب فقط الوضوء، وأما الاغتسال فإن المرأة لا تغتسل للاستحاضة. وهذا قول كثير من أهل العلم ممن رأوا الاكتفاء بالوضوء فقط لما جاء في الباب من الأحاديث.
والقول الثالث: وهو وسط ما بين القولين وهو فيه الجمع ما بين الأحاديث الواردة وهو أن الوضوء هو الواجب لأمر النبي - صلى الله عليه وسلم - به، والاغتسال مستحب للمرأة إذا اغتسلت، فهو أفضل وأنقى لأمره -عليه الصلاة والسلام- بذلك. فإذا توضأت فالوضوء مجزئ؛ لأمره -عليه الصلاة والسلام- المستحاضة بأن تتوضأ لكل صلاة، ولشبه المستحاضة في الأحكام بمن حدثه دائم، وأما الاغتسال فهو أفضل، وهذا الجمع هو طريقة جماعة من العلماء كالشافعي -رحمه الله- وأحمد في رواية، واختاره عدد من المحققين من أهل العلم نعم.
حديث "إنما هي ركضة من الشيطان فتحيضي ستة أيام أو سبعة "

وعن حمنة بنت جحش قالت: " كنت أستحاض حيضة كثيرة شديدة فأتيت النبي - صلى الله عليه وسلم - أستفتيه فقال: إنما هي ركضة من الشيطان فتحيضي ستة أيام أو سبعة أيام، ثم اغتسلي، فإذا استنقأت، فصلي أربعة وعشرين أو ثلاثة وعشرين وصومي وصلي، فإن ذلك يجزئك، وكذلك فافعلي كل شهر كما تحيض النساء، فإن قويت على أن تؤخري الظهر وتعجلي العصر ثم تغتسلي حين تطهرين، وتصلي الظهر والعصر جميعا، ثم

(1/399)

تؤخرين المغرب وتعجلين العشاء، ثم تغتسلين وتجمعين بين الصلاتين، فافعلي وتغتسلين مع الصبح، وتصلين، قال وهو أعجب الأمرين إلي " رواه الخمسة إلا النسائي وصححه الترمذي وحسنه البخاري.
هذا الحديث هو حديث حمنة بنت جحش وهو من الأحاديث الأصول في باب الاستحاضة وهي أنها كانت تستحاض حيضة كثيرة شديدة فأتت النبي عليه الصلاة والسلام تستفتيه، فقال لها -عليه الصلاة والسلام-: " إنما هذا الذي معك ركضة من الشيطان وعرق فتحيضي " يعني اجعلي حيضك ستة أيام أو سبعة أيام، وهو حيض غالب النساء، وهي عادة غالب النساء تحيضي الستة أو السبعة، ثم اغتسلي فاجعلي ما بعدها بداية لزمن الاستحاضة، فإذا استنقأت يعني اغتسلتي، واستنقأت من الحيض فصلي أربعة وعشرين يعني يوما أو ثلاثة وعشرين يوما وصومي وصلي، فإن ذلك يجزئك يعني أنه مع الاستحاضة صلى وصومي، فإن الاستحاضة لا تمنع من الصلاة والصيام وكذلك فافعلي كل شهر كما تحيض النساء وهذا نفهم منه أنها تتوضأ ولا تغتسل لأنه ذكر الاغتسال بعدها ثم بين النبي عليه الصلاة والسلام لها حالة هي الأفضل إن قويت عليها. قال: " إن قويت على أن توخري الظهر وتعجلي العصر ثم تغتسلي حين تطهرين وتصلين الظهر والعصر جميعا " إلى آخره، فهذا أفضل، يعني كما ذكرنا لك من الجمع ما بين الصلاتين والغسل لذلك قال في آخره: قال: وهو أعجب الأمرين إلي. وهذا من كلام حمنة يعني أن حمنة قالت: وهذا الاغتسال أعجب الأمرين إلي لأن النبي -عليه الصلاة والسلام- قال لها: فإن قويت على ذلك وهي قويت على ذلك وأرادت الأفضل، فأحبت أن تترخص بهذه الرخصة، وأن تأخذ بالأفضل بأن تغتسل وأن تجمع ما بين الصلاتين.
لغة الحديث:
ركضة من الشيطان: يعني من أثر الشيطان لأن الشيطان يجري من الإنسان مجرى الدم، فركضة هي بمعنى أنها من أثر فعل الشيطان في العبد؛ لأن الركضة تكون في الغالب بالرجل كما في قوله تعالى: {ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ ((((} (1) والركضة: دفعة شديدة بالرجل. فركضة من الشيطان:
__________
(1) - سورة ص آية: 42.

(1/400)

يعني أن الاستحاضة ليست شيئا طبيعيا خلقه الله -جل وعلا- في بنات آدم، وإنما هو من الشيطان، قوله: فإذا استنقأت: من النقاء، وهو حصول الطهر بتمامه، فصلي أربعة وعشرين أو ثلاثة وعشرين.
درجة الحديث:
الحديث هذا اختلف في صحته، والصواب فيه ما قاله البخاري -رحمه الله تعالى- من أنه حسن وأحاديث الاستحاضة أو المستحاضات حديث فاطمة، ورواياته وحديث حمنة ورواياته إلى آخره هذه الأغلب فيها في ألفاظها أنها حسنة، ومنها أشياء فيها زيادات ضعيفة، وهي من الأحاديث التي يختلف أهل العلم فيها اختلافا كثيرا، وهي في الحقيقة من جهة النظر نظر التخريج -تخريج الأحاديث- مشكلة لأن في بعضها زيادة و بعض الألفاظ ينكره بعض التابعين مثلا وآخر يحفظه ففيها اشتباه من جهة الألفاظ ومن جهة السياقات، وحديث حمنة أو حديث أم حبيبة بنت جحش هو في الصحيحين سيأتي إن شاء الله. وأيضا فيه اختلاف في ألفاظه وزيادات، حتى ما ورد في الصحيح كصحيح مسلم فيه بعض الألفاظ أنكرها الزهري، وبعضها أثبتها غيره ونحو ذلك من الاختلاف. إذن فنأخذ هنا بمجمل ما قاله أهل العلم في أحاديث المستحاضة، وإلا فإن هذه الأحاديث لا تخلو من إشكال في ألفاظها يعني في بعض ألفاظها، فالمقصود أن حديث حمنة حسنه البخاري فهو حسن.
من أحكامه:
دل هذا الحديث

أولا: على أن الاستحاضة ليست حيضا الحيض دم طبيعية وجبلة، وأما الاستحاضة فهي ركضة من الشيطان.
الثاني: دل هذا الحديث ـ حديث حمنة ـ على أن المرأة المستحاضة ترجع إلى غالب أو إلى عادة غالب النساء، وهي أن تحيض ستا أو سبعا.

(1/401)

والنساء في الحيض يختلفن منهن من تحيض خمسة أيام، منهن من تحيض ستة أو سبعة، ومنهن من تحيض عشرة أو أكثر إلى خمسة عشر يوما. لكن غالب النساء عادتهن ست أو سبع ليال؛ لهذا أرشدها النبي -عليه الصلاة والسلام- أن ترجع إلى عادة غالب النساء، وهي ست أو سبع لهذا ذكرت لكم في أول الكلام على الباب أن باب الاستحاضة فيه أن المستحاضة ترجع إلى أحد ثلاثة أشياء ترجع إلى التمييز، وترجع إلى عادتها أولا إلى عادتها المعروفة التي تعرفها عادتها ستة أيام، عشرة أيام، خمسة أيام، إذا كانت لها عادة مستمرة، فترجع إلى عادتها، أو ترجع إلى التمييز، كما دل عليه حديث فاطمة بنت أبي حبيش السابق، أو ترجع إلى عادة غالب النساء وهي ست أو سبع.
فالمرأة تنظر في حالها بحسب ما يتيسر لها من هذه الأمور، إذا كانت عادتها مستمرة ولا تختلف، دائما عادتها خمسة أيام، دائما عادتها تسعة أيام، ما تختلف مع الأشهر والسنين، ما تتقدم، ما تتأخر، ما يحصل فيها اضطراب فإنها ترجع إلى عادتها. وإذا كانت ليست كذلك فإنها ترجع إلى التمييز، تميز ما بين الحيض والاستحاضة من جهة الدم في لونه وصفته ورائحته إلى آخره، ما حصل لها ذلك واشتبه عليها، فإنها ترجع إلى عادة غالب النساء ست أو سبع أيام، وهي عادة غالب النساء، ثم تعتبر ما بعده استحاضة.
فإذن دل الحديث على ما ذكرنا من أن المرأة ترجع إلى عادة غالب النساء.
الثالث: دل الحديث أيضا على أن المرأة يجزئها الوضوء لكل صلاة، وأن الغسل أفضل في حقها؛ لقوله -عليه الصلاة والسلام-: " " فإن قويت على أن تؤخري الظهر، وتعجلي العصر ـ يعني بالنية ـ ثم تغتسلي حين تطهرين " يعني حين تريدين أن تتطهري تغتسلي من ذلك، وتصلي الظهر والعصر جميعا إلى آخره " وكما ذكرت لك من الأقوال السالفة الثلاثة، وأن الأصح منها هو أن الاغتسال أفضل، وأن الوضوء كاف نعم.
حديث "امكثي قدر ما كانت تحبسك حيضتك ثم اغتسلي فكانت تغتسل لكل صلاة"

(1/402)

وعن عائشة -رضي الله عنها- " أن أم حبيبة بنت جحش شكت إلى رسول الله - صلى الله عليه وسلم - الدم: فقال: امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي فكانت تغتسل لكل صلاة " رواه مسلم، وفي راوية للبخاري: " " وتوضئي لكل صلاة " " وهي لأبي داود وغيره من وجه آخر.
قال: " وعن عائشة -رضي الله تعالى عنها- أن أم حبيبة بنت جحش شكت إلى رسول الله - صلى الله عليه وسلم - الدم فقال: امكثي قدر ما كانت تحبسك حيضتك أو حيضتك، ثم اغتسلي فكانت تغتسل لكل صلاة " رواه مسلم وفي رواية البخاري: " " وتوضئي لكل صلاة " " وهي لأبي داود وغيره من وجه آخر.
معنى الحديث:
أن أم حبيبة بنت جحش وهي زوج عبد الرحمن بن عوف -رضي الله عنه-ما شكت إلى رسول الله - صلى الله عليه وسلم - أنها كانت تستحاض فقال لها: " امكثي قدر ما كانت تحبسك حيضتك " يعني أنك تمكثين القدر التي كانت واستمرت عليه الحيضة عندك والعادة، امكثي قدره إذا كانت عندك ستة أيام، فامكثي قدره إذا كان خمسة أيام، فامكثي قدره، إذا كان عشرة أيام فامكثي قدره. ثم اغتسلي يعني اغتسلي من الحيض، وصلي الصلاة بعد ذلك، فإن الباقي استحاضة. كانت تغتسل لكل صلاة وقال في رواية للبخاري: " توضئي لكل صلاة ".
يعني مثل ما قال في الحديث الآخر: " " توضئي لكل صلاة " ". قال: وهي لأبي داود وغيره من وجه آخر.
لغة الحديث:
قوله: قدر: القدر هو المقدار، وقد يكون في الزمان، وقد يكون في المكان. وهو هنا المراد به القدر الزماني. تحبسك حيضتك: الحبس يعني تحبسك عن الصلاة والحبس هو الإمساك يعني قدر ما كانت تمنعك الحيضة من الصلاة.
درجة الحديث:

(1/403)

الحديث ذكر أنه رواه مسلم، ومسلم -رحمه الله- رواه بألفاظ متعددة، وفيها أنه أمرها -عليه الصلاة والسلام- أن تغتسل لكل صلاة ـ وهذه الرواية قيل: إنها ليست بمحفوظة، وإنما هذا باجتهاد منها أنها كانت تغتسل لكل صلاة ـ ولكن الروايات ـ روايات مسلم ـ متعددة في حديث عائشة هذا، وهو من رواية الزهري عن عمرة عن عائشة بأنه -عليه الصلاة والسلام- أمرها أن تغتسل لكل صلاة، وذكر هنا أن البخاري رواها: بأن تتوضأ لكل صلاة. والليث ـ الليث بن سعيد ـ حينما ذكر رواية الزهري ـ التي روي فيها أنها تغتسل لكل صلاة ـ قال: ليس في رواية الزهري أن تغتسل لكل صلاة، ولكن الصواب أن أمر أم حبيبة بنت جحش بالاغتسال ثابت، وكذلك أمرها بأن تتوضأ لكل صلاة، ولا وجه لترجيح إحدى الروايتين على الأخرى، فيحمل ذلك على التعدد تعدد أمر النبي -عليه الصلاة والسلام-.
من أحكام الحديث:
دل الحديث على أن المرأة التي لها عادة ثابتة أنها ترجع إلى عادتها، فأم حبيبة بنت جحش أمرها النبي -عليه الصلاة والسلام- أن تمكث قدر ما كانت تحبسها حيضتها، وهذا القدر معناه أن هذا القدر ثابت، ولو كان غير ثابت مضطرب، مرة خمسة مرة سبعة مرة عشرة. لم يكن لهذا الأمر وضوح في الفتوى. معلوم أن الأصل في الفتوى أن تكون تحديدا.
فقوله: " " امكثي قدر ما كانت تحبسك حيضتك " ". المفهوم أن هذا القدر متميز، يعني هذا القدر معروف، وهو حد وأحاديث المستحاضة المختلفة كلها فيها حد، حديث التمييز بين الدمين حد، وحديث الرجوع إلى غالب عادة النساء حد، وكذلك هنا حد. فلهذا فهم العلماء منه أنه أمر بأن ترجع إلى عادتها الثابتة.
قال: امكثي قدر ما كانت تحبسك حيضتك أو حيضتك ثم اغتسلي. فإذن ـ كما ذكرت لك ـ في الحديث أن المرأة المستحاضة إذا كان لها عادة ثابتة، فإنه يجب عليها أن ترجع إلى عادتها الثابتة في الزمن، وهذا الحديث هو من جهة القوة ـ حديث أم حبيبة ـ هو أقوى أحاديث المستحاضات؛ لأنه في الصحيحين؛ ولأنه جاء من روايات مختلفة، فإذن نقول: أقوى أنواع التمييز ما بين الحيض والاستحاضة أن المرأة تمكث

(1/404)

عادتها المستقرة الثابتة، كما ذكرت لك سابقا. إذا لم يكن لها عادة مستقرة ثابتة تنتقل إلى التمييز ما بين دم الحيض ودم الاستحاضة ما استطاعت أن تميز، فإنها تمكث غالب عادة النساء كما ذكرنا.
الثاني: دل هذا الحديث على أن المستحاضة مأمورة بالاغتسال، وقد مر معنا تفصيل الكلام على ذلك من أن الاغتسال مستحب. وفي هذه الرواية أن النبي -عليه الصلاة والسلام- أمر أم حبيبة بنت جحش أنها تتوضأ كما في رواية البخاري، فهو تأييد لما سبق ذكره أنها إن توضأت أجزأها، وإن اغتسلت فالغسل أفضل إن قويت عليه نعم.
حديث "كنا لا نعد الكدرة والصفرة بعد الطهر شيئا "

" وعن أم عطية -رضي الله عنها- قالت: كنا لا نعد الكدرة والصفرة بعد الطهر شيئا " رواه البخاري وأبو داود، واللفظ له.
قال: " وعن أم عطية -رضي الله تعالى- عنها قالت: كنا لا نعد الكدرة والصفرة بعد الطهر شيئا " رواه البخاري وأبو داود واللفظ له.
معنى الحديث:
أن أم عطية -رضي الله عنها- تذكر ما كان عليه النساء في عهد النبي -عليه الصلاة والسلام- ووقت التشريع في أنهن بعد الطهارة بعد خروج القصة البيضاء في النساء أو بعد جفاف الدم التام في النساء، بحسب حال المرأة في معرفتها لطهرها، إما بخروج البياض أو بالجفاف التام. بعد ذلك إذا خرج منها كدرة، وهي خيوط فيها السائل الذي يخرج من فرج المرأة، ولكنه مصحوب بخيوط يسيرة من الدم أشياء من الكدر، يعني لونها ليس لون الدم وليس نقيا، وكذلك إن خرج معها شيء أصفر، فإنه إذا كان ذلك بعد الطهر بعد رؤية الطهر، وهو الجفاف التام أو خروج القصة البيضاء، فإنه لا يعد ذلك شيئا يعني لا يعتبر حيضا ولا استحاضة.
لغة الحديث:

(1/405)

الكدرة والصفرة: وصفان لحالة من حالات الدم خارج، فقد يكون خفيفا جدا مخلوطا بسوائل، فيكون فيه صفرة، وقد تكون الصفرة مواد خارجة من الرحم والجوف ليس لها علاقة ـ من الرحم والفرج ـ ليس لها علاقة بالدم، وكذلك الكدرة هي شيء يخرج ممتزجا من دم وغيره، لونه ليس أصفر، ولكنه إلى لون الدم أقرب. يعني فيه يكون غامق يكون داكن، ولكنه ليس لون الدم والنساء يعرفن ذلك.
درجة الحديث:
الحديث قال رواه البخاري وأبو داود واللفظ له، أما رواية البخاري رحمه الله فليس فيها لفظ: بعد الطهر، لفظها: قالت أم عطية: كنا لا نعد الصفرة والكدرة شيئا.
رواية البخاري محتملة هل لا يعدون الكدرة والصفرة، يعني قبل الطهر أو بعد الطهر، فجاءت الزيادة في أبي داود، وهي زيادة صحيحة جاءت موضحة لمعنى رواية البخاري، فلهذا نقول: إن رواية أبي داود صحيحة والزيادة فيها مقبولة؛ لأنها زيادة ثقات. ومعنى رواية البخاري هو أيضا يعني لو لم تأت هذه الزيادة، فهذا المعني هو المقتضي؛ لأن قبل الطهر فكل شيء يخرج، فإنه قبل الطهر ولكن إذا خرج الطهر، فإنه انقطع حكم الدم الذي يكون قبل الطهر.
من أحكام الحديث:

دل الحديث على أن المراة يخرج منها أشياء متنوعة من فرجها وأن النساء في عهد النبي عليه الصلاة والسلام كن لا يعبأن بما خرج إلا بالحيض أو الاستحاضة أما غير ذلك، فإن المرأة إذا طهرت، فإنها لا تعبأ بالخارج منها من كدرة أو صفرة.
الثاني: قولها في الحديث: بعد الطهر: الطهر في النساء يحصل بأحد شيئين:
يحصل بخروج البياض، وهي المسماة بالقصة البيضاء، وهو سائل لزج أبيض تعرفه النساء يخرج ينظف بقايا الدم أو آثار ما بقي في فم وعنق رحم المرأة. أو الطريق

(1/406)

الثاني لمعرفة الطهر أنها تجف من الدم مدة فلا ينزل معها شيء. فمن النساء من تكون ذات جفاف، ومن النساء من تكون ذات طهر بالقصة البيضاء. لهذا قولها: بعد الطهر يعني بعد رؤية المرأة للطهر بحسب ما تعرفه من حالتها، فإذن المرأة إذا حصل معها الطهر، فإنه بعد ذلك يعني تعتبر طهرت من الحيض بعد ذلك إذا خرج منها شيء من خيوط أو صفرة، فإنها لا تعتبر ذلك لأن الطهر قد استفرغ البقايا، فلا يعد ذلك شيئا لا يمنع من الصلاة، ولا يعد استحاضة، وإنما تنظف المرأة الموضع، ثم تصلي فإن استمر معها يكون خارج نجس لا بد لها من الوضوء لكل صلاة، ولكنه ليس استحاضة.
الثالث: قولها: بعد الطهر: مفهومه أن الكدرة والصفرة قبل الطهر أنها تعد شيئا، وهذا المفهوم صحيح، فإن المرأة قبل الطهر كل ما يخرج منها مما فيه أثر الدم أو لون الدم أو احتمال أثر الدم، فإنه يعد حيضا، وأما ما بعد الطهر فكما قالت أم عطية: لا يعد شيئا.
فإذن دل هذا الحديث على التفريق في الكدرة والصفرة، فيما بين حالتين:
قبل الطهر فإن المرأة قد ـ مثلا ـ يجف معها الدم في خمسة أيام تبقى يومين لا ترى الطهر، ولكن يخرج منها كدرة وخيوط، ويكون معها صفرة قبل أن ترى الطهر، فتقول ـ مثلا ـ: أنا مكثت ثلاثة أربعة أيام أو يومين ثلاثة ما رأيت الطهر ولكن لا يخرج مني شيء فهل أعد طاهرة من الحيض؟ وهنا دل الحديث على التفريق ما بين ما قبل الطهر وما بعد الطهر، فما رأته المرأة قبل الطهر، فإنه له حكم الحيض، وما رأته بعد الطهر، فإنه ليس له حكم الحيض ولا الاستحاضة يعني من الكدرة والصفرة.
الأخير: الكدرة والصفرة كما ذكرت لك خارج من الموضع يعني من السبيل، فإنه من الرحم فإنه خارج نجس لهذا ينقض الوضوء إذا خرج من المرأة بعد الطهر، فإنه ينقض الوضوء لا بد لها أن تتوضأ من هذا الخارج نعم.
حديث " اصنعوا كل شيء إلا النكاح"

(1/407)

وعن أنس - رضي الله عنه - " أن اليهود كانت إذا حاضت المرأة فيهم لم يؤاكلوها، فقال النبي - صلى الله عليه وسلم - اصنعوا كل شيء إلا النكاح " رواه مسلم.
قال: وعن أنس -رضي الله تعالى عنه- " أن اليهود كانوا إذا حاضت المرأة فيهم لم يواكلوها فقال النبي عليه الصلاة والسلام: اصنعوا كل شيء إلا النكاح " رواه مسلم.
معنى الحديث:
أن الصحابة رضوان الله عليهم وخاصة الأنصار كانت اليهود مجاورين لهم، وكان من شريعة اليهود أن المرأة إذا حاضت اعتزلوها تماما، فلم يواكلوها، ولم يجالسوها، ولم يشاربوها، ولم يجتمعوا مع المرأة في فراش، فلما علم النبي -عليه الصلاة والسلام- بذلك لئلا يتأثر الصحابة أو الأنصار بما فعلت اليهود، وربما كانوا يعملون ذلك قبل مجيء النبي -عليه الصلاة والسلام-، فرخص لهم عليه الصلاة والسلام في شريعتنا بأن يصنع الرجل كل شيء إلا النكاح، يعني إلا الجماع في الموضع المحرم ـ وهو موضع الدم.
لغة الحديث:
قوله: " اصنعوا كل شيء " يعني كل شيء مباح إلا النكاح، فإنه محرم، والنكاح يطلق في اللغة على الاجتماع، كما تقول العرب: تناكحت الأشجار إذا التقت فروعها وأغصانها، تناكح الناس إذا اجتمعوا والتقوا، فالاجتماع يقال له نكاح، وهنا صار اسم النكاح للجماع خاصة، وإلا فالرجل يعتبر ناكحا لزوجته، ولو لم يأتها يعني بالعقد، المقصود هنا بالنكاح المعنى اللغوي له، وهو الجماع.
درجة الحديث:
قال رواه مسلم يعني في صحيحه.
من أحكام الحديث:
دل الحديث

(1/408)

أولا: على أن شرع من قبلنا ليس شرع لنا، وأن ما يفعله أهل الشرائع السابقة لا يقتدى بهم فيه إلا إذا جاء إقرار من الشارع على ذلك. والعلماء بحثوا ذلك في أصول الفقه في القاعدة المعروفة: هل شرع من قبلنا شرع لنا؟
وبعض أهل العلم يختار أنه ليس بشرع لنا وبعضهم يختار أنه شرع لنا ما لم يأت شرعنا بخلافه، والأولى في ذلك أن يقال: إن شرع من قبلنا لا يستقل بدليل، بل لا بد من دليل في هذه الشريعة على اتباعه، وذلك لقول النبي عليه الصلاة والسلام " الأنبياء إخوة لعلات الدين واحد والشرائع شتى " فالأصل أن النبي شريعته تختلف عن شريعة من قبله، فيعمل بالأصل فلهذا لا يصح أن يقال: إن شريعة من قبلنا شريعة لنا.
الثاني: النبي -عليه الصلاة والسلام- أذن لزوج المرأة الحائض أن يفعل كل شيء من الاستمتاع بها والمباشرة والمضاجعة ونحو ذلك والمواكلة والمشاربة، لكن يحرم عليه أن يطأها في فرجها. وهذا ما سيأتي بيانه في الأحاديث الآتية من فعله عليه الصلاة والسلام.
الثالث: قوله: " اصنعوا كل شيء إلا النكاح " هذا أمر والأمر هنا للإباحة. وليس للوجوب ولا للاستحباب.
وتنزيله للإباحة لا على الاستحباب لأنهم توهموا أن هذا منهي عنه فصار في منزلة الأمر بعد النهي والأمر بعد النهي للأصوليين فيه أقوال أولاها بالصواب أنه يرجع بالشيء إلى ما كان عليه الحكم قبل النهي، وهذا ظاهر في هذه المسألة أنه يرجع إلى الإباحة.
فإذن قوله: اصنعوا كل شيء يعني على الإباحة، فإنه مباح لكم لكن يحرم عليكم الجماع في الفرج الذي هو النكاح نعم.
حديث" كان رسول الله - صلى الله عليه وسلم - يأمرني فأئتزر فيباشرني وأنا حائض"

(1/409)

وعن عائشة -رضي الله عنها- قالت: " كان رسول الله - صلى الله عليه وسلم - يأمرني فأئتزر فيباشرني وأنا حائض " متفق عليه.
قال: وعن عائشة رضي الله تعالى عنها قالت: " كان رسول الله - صلى الله عليه وسلم - يأمرني فأتزر فيباشرني وأنا حائض " متفق عليه.
معنى الحديث:
أن النبي -عليه الصلاة والسلام- كان إذا أراد من أهله وقت حيضهن ما يريد الرجل من زوجه من المباشرة والاستمتاع، فأنه يأمر عائشة -رضي الله عنها- أو يأمر زوجه، مثل ما جاء في حديث آخر ميمونة أيضا يأمرها فتتزر، فيباشرها وهي حائض: يعني يجعل بشرته على بشرتها ويضاجعها.
لغة الحديث:
قولها: كان رسول الله - صلى الله عليه وسلم - يأمرني مر معنا البحث في ذلك، وأن كلمة كان يفعل كذا أنها لا تفيد الديمومة ولا الاستمرار ولا الفعل مرة واحدة، بل لا بد من قرينة تدل على أحد هذه الصور. أتزر: يعني ألبس الإزار والإزار هو ما يجعل على الحقوين من الثياب إلى أسفل وهو للرجال وللنساء. أتزر يعني أنها تجعل شيئا يستر وسطها، أو يستر المنطقة المحرمة منها، والنبي -عليه الصلاة والسلام- بعد ذلك يباشر، يعني أن الإزار هنا قد يكون طويلا، وقد يكون قصيرا، وقد ترفعه إلى آخر ذلك فمعنى قولها: فأتزر يعني أشد الإزار على حقوي، قد يكون مع استرسال في الإزار إلى القدمين أو إلى أقل من ذلك أو أعلى إلى آخره.
يباشرني: المباشرة هي أن تجعل البشرة على البشرة، وهي أبلغ حالات القرب أن تجعل البشرة على البشرة، يقال لها: مباشرة، فهذا يعني أن كلمة يباشرني قد يكون الاستمتاع في ذلك بلقاء البشرة بالبشرة، وقد يكون بما هو أبلغ من ذلك.
درجة الحديث:
الحديث متفق على صحته.

(1/410)

من أحكام الحديث:
دل الحديث على ما دل عليه الحديث السابق من أن الرجل له أن يأتي أهله في وقت الحيض، لكن لا يفعل الجماع أو النكاح.
ودل على أن الأفضل أن يأمر المرأة، فتتزر وألا يقترب في وقت الاستمتاع من الموضع، لأنه لا يؤمن أن يحصل منه مباشرة في الموضع أو بالقرب منه ونحو ذلك. ولهذا نقول: دل الحديث على أن الأفضل أن يأمر المرأة الرجل بالاتزار أو أن تستر المنطقة القريبة من موضع الدم، وهو يباشر ما وراء ذلك، يعني فيما وراء الملابس أو بعيدا عن المنطقة؛ لأجل ألا يحصل منه جماع للمرأة في وقت الحيض.
الثالث: دل الحديث أيضا على أن مباشرة المرأة من زوجها لا ينافي ما جعل الله -جل وعلا- في الحيض من الفوائد.
وقد ذكر بعض أهل العلم أن من فوائد الحيض أن يبتعد الرجل عن المرأة؟
حيث إن بدنه يقوى على المعاودة بعد الحيض، وبحيث إن المرأة أيضا يحصل لها راحة وبعد عن الرجل؛ لأجل أن خروج الدم يضعفها. وهذا الحديث فيه أن قرب الرجل من المرأة بالمباشرة لا ينافي ذلك، فقد يكون هذا وهذا. يعني قد يكون هذه الحكمة أو العلة أيضا من جملة علل وحكم في خروج الحيض، وقد يكون أيضا أن قرب الرجل من المرأة فيه ـ حتى في وقت الحيض ـ فيه تقوية للمحبة وقرب لمكانة المرأة من الرجل كما كانت على ذلك عائشة -رضي الله عنها- نعم.
حديث "يتصدق بدينار أو بنصف دينار"

وعن ابن عباس -رضي الله عنهما- عن رسول الله - صلى الله عليه وسلم - للذي يأتي امرأته وهي حائض قال: " يتصدق بدينار أو بنصف دينار " رواه الخمسة وصححه الحاكم وابن القطان، ورجح غيرهما وقفه.

(1/411)

قال -رحمه الله-: عن ابن عباس -رضي الله تعالى عنهما- عن رسول الله - صلى الله عليه وسلم - في الذي يأتي امرأته وهي حائض قال: " يتصدق بدينار أو بنصف دينار " رواه الخمسة وصححه الحاكم وابن القطان، ورجح غيرهما وقفه.
معنى الحديث:
أن ابن عباس -رضي الله عنهما- يذكر أن رسول الله - صلى الله عليه وسلم - أمر فيمن غلبته نفسه، فأتى امرأته فجامعها في الموضع موضع الدم، وهي حائض أنه يجب عليه أن يكفر بصدقة دينار أو بنصف دينار تكفيراً لفعله؛ لأن إتيان المرأة وهي حائض محرم، فكفارة ذلك أن يتصدق بدينار أو بنصف دينار.
لغة الحديث:
قوله: "يتصدق": هذه صدقة تطلق على التبرع الابتدائي يعني: بالتصدق ابتداء وتطلق أيضاً الصدقة على ما كان في مقابله ذنب، أو فعل ارتكبه المرء، وهذه الثانية يقال لها: كفارة؛ ولهذا يصح أن يقال لكل كفارة: صدقة، ولا يصح أن يقال لكل صدقة: إنها كفارة، فالكفارات يخرجها الإنسان من باب الصدقة، والصدقة أعم فقد تكون ابتداء، وقد تكون كفارة إلى غير ذلك.
قوله: "دينار": الدينار في عهد النبي -عليه الصلاة والسلام- كان مضروباً وضربه فارسي، بل فارسي ولا رومي الذهب اشتبه علينا، الدينار والدرهم - أحدهما ضرب الروم، أظنه الدينار والدرهم فضة، وهو ضرب فارس، فالدينار معروف من جهة وزنه، ومن جهة يعني: في عهد النبي -عليه الصلاة والسلام- سعر الصرفة بالدرهم إلى غير ذلك، بهذا قال -عليه الصلاة والسلام-: "بدينار"، الدينار هنا معروف يعني: العملة المعروفة في وقته عليه الصلاة والسلام.
درجة الحديث:
قال: رواه الخمسة، وصححه الحاكم وابن القطان، ورجح غيرهما وقفه، وهذا الحديث رجح جماعة من الأئمة أنه موقوف على ابن عباس -رضي الله عنهما- ولكن الصواب أنه صحيح مرفوعاً، وقد صححه هنا

(1/412)

الحاكم وابن القطان، يعني: الفاسي، وكذلك صححه الإمام أحمد وجماعة وإسناده صحيح، بل قال بعض العلماء: إن إسناده على شرط البخاري.
من أحكام الحديث:
دل الحديث على أن إتيان المرأة وهي حائض أنه محرم، وذلك أن النبي -عليه الصلاة والسلام- جعل له كفارة.
والكفارة لا تكون إلا عن محرم، وهذا المحرم هو بيان، يعني: هذا تحريم الكفارة، بيان لقول الله -جل وعلا -: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} (1).
في المحيض يعني: في مكان الحيض، {وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} (2) يعني: لا تقربوهن بالنكاح والجماع في مكان الحيض حتى يطهرن، {فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ (((((} (3).
وجماع المرأة في الحيض جاء في أحاديث أنه كفر، يعني: أن فعله عظيم وكبيرة من الكبائر؛ لأن النبي -عليه الصلاة والسلام- جعله كفراً، وهذا في غير ما حديث، بل جاء أيضاً عنه -عليه الصلاة والسلام- أنه جعل الذي يأتي امرأته، وهي حائض قريناً للذي يأتي الكاهن بأنه لا تقبل له صلاة، وأنه كفر بما أنزل على محمد.
وقد جاء في الحديث الصحيح من أتى كاهناً أو امرأة في دبرها، " من أتى كاهناً فصدقه بما يقول أو حائضاً أو امرأة في دبرها فقد كفر بما أنزل على محمد -عليه الصلاة والسلام- " أو كما جاء في الحديث يعني: أن إتيان المرأة الحائض كبيرة من كبائر الذنوب.
__________
(1) - سورة البقرة آية: 222.
(2) - سورة البقرة آية: 222.
(3) - سورة البقرة آية: 222.

(1/413)

فحرام على الرجل أن يفعل ذلك، وإذا كان كذلك فإنه تحرم وسائله؛ لأن الشيء إذا حرم حرمت أيضاً وحرمت وسيلته الموصلة إليه، فليس للرجل أن يستمتع -إذا كان يعلم نفسه لا يملك إربه ولا يملك حاجته- أن يستمتع بالموضع القريب، وكثيرا ما تأتي أسئلة تتعلق بأنهم يقعون في ذلك قبل طهر المرأة، يعني: في أيامها الأخيرة يتساهل الرجل في قرب الموضع، وتتساهل المرأة، فيأتي الرجل المرأة وقت الحيض قبل أن تطهر.
وهذا محرم وكبيرة من كبائر الذنوب، وفيه الكفارة التي ذكرها النبي -عليه الصلاة والسلام- في ذلك.
ثالثاً: الثالث أن الكفارة ذكرها هنا -عليه الصلاة والسلام- بأنها دينار أو نصف دينار، بأنها دينار أو نصف دينار، وهنا اختلف أهل العلم، هل هذه الكفارة محددة أو على التخيير أو التفريق ما بين حال وحال في أقوال، بل من أهل العلم من قال: إن الكفارة عتق رقبة، فإذا كان لا يجد، فإنه يتصدق قياساً منهم على الكفارات الأخر بأنها تكون أولاً العتق، ثم ينتقل إلى التصدق.
والذي دل عليه هذا الحديث أن كفارة إتيان الحائض هي الصدقة بدينار أو بنصف دينار، وهذا على التخيير، فيكون الدينار أفضل ونصف الدينار هو المجزئ في ذلك، ومن العلماء من قال: إذا أتاها في أولها والدم يفور، أنه يكون دينار، يعني: تكون الصدقة ديناراً، والكفارة ديناراً لأنه أبلغ، ولمناسبة الحال، وإذا أتاها في آخر الأمر يكون نصف دينار، وهذا التفريق ليس بظاهر إلا من وجهة النظر والتعليل.
ولكن ظاهر اللفظ يدل على التخيير المطلق تصدق بدينار أو بنصف دينار يعني: هو على التخيير، هو على الخيار، الدينار أفضل ونصف الدينار مجزئ.
الرابع: الدينار في وقتنا الحاضر يقارب ثلاثمائة ريال أو أقل قليلاً يعني: ثلاثمائة تجبر لأن الدينار ذهب، وسعر الذهب يختلف ما بين حال وحال، فقد يكون نحو ثلاثمائة، ونصف الدينار مائة وخمسين ريال، فالأفضل أن يتصدق من وقع في ذلك مع التوبة والإنابة والعزم على عدم العود، أن يتصدق بهذا المبلغ ثلاثمائة ريال على الفقراء والمساكين نعم.
حديث "أليس إذا حاضت المرأة لم تصل ولم تصم؟ "

(1/414)

وعن أبي سعيد الخدري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " أليس إذا حاضت المرأة لم تصل ولم تصم؟ " متفق عليه في حديث طويل.
قال -رحمه الله-: عن أبي سعيد الخدري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - " أليس إذا حاضت المرأة لم تصل ولم تصم؟ " متفق عليه في حديث طويل.
النبي -عليه الصلاة والسلام- وصف النساء بأنهن ناقصات عقل ودين، وعلل نقصان الدين بأنها إذا حاضت لم تصل ولم تصم، يعني: أنه إذا أتاها الحيض، فإنها تمتنع عن الصلاة ولا يحل لها أن تصوم ولا يحل لها أن تصلي، ولكنها تقضي الصوم ولا تقضي الصلاة.
لغة الحديث:
قوله: "أليس". الهمزة هنا للتقرير؛ لأن الحكم معروف، والنبي -عليه الصلاة والسلام- ذكر نقصان الدين، فعلله بشيء يقره المخاطَب بذلك لأن المرأة ناقصة دين، فقال: أليس إذا حاضت؟ يعني: أن هذا استفهام يسمى استفهاما تقريرياً يعني: المراد منه التقرير؛ لأن المخاطب يعلم جواب السؤال والمتكلم يعلم جواب السؤال والجميع مقر بالجواب، فيكون استفهاما تقريريا للجواب.
درجة الحديث:
الحديث معروف متفق على صحته، كما ذكر في حديث طويل، وهو حديث وعظ النبي -عليه الصلاة والسلام- للنساء والخطبة وأمرهن بالصدقة إلى آخره.
من أحكام الحديث:
دل هذا الحديث على أن الحيض يمنع المرأة من الصلاة، ويمنع المرأة من الصيام، يعني: أن المرأة لا يحل لها أن تصوم، ولا يحل لها أن تصلي إذا كانت حائضاً، وهذا على التحريم وليس لأجل إضعافها ونحو ذلك، بل هاتان العبادتان لا تقعان مجزئة مع الحيض، فلو صلت فإنه لا يقبل منها، بل تكون آثمة ولو صامت، فإنه لا يقبل منها، بل تكون آثمة، وهذا يحصل من النساء كثيراً في الصيام، وأما في الصلاة فلا.

(1/415)

فالنساء منهن من إذا حاضت في نهار الصيام، فإنها لا تأكل إلا مع الناس يعني: مع أهلها وقت المغرب، ولا تتناول شيئاً فتكون لها ظاهراً وصف الصيام - يرحمك الله -، وهذا لا ينبغي، بل لا يجوز للمرأة أن تتعمد إظهار الصيام في بيتها، وهي معذورة بذلك وتمتنع عن الأكل من طلوع الفجر إلى غروب الشمس.
فإن المرأة مباح لها ذلك، بل مأمورة بأن تفطر، فليس لها أن تصوم، لا صوماً بالإمساك فقط ولا ما هو أبلغ من ذلك بنيتها للصيام، فالمرأة محرم عليها الصلاة ومحرم عليها الصيام.
الثاني: فرق بين الصلاة والصيام في أن المرأة إذا أفطرت لأجل الحيض، فإنه يجب عليها يجب عليها القضاء، وأما إذا لم تصل فإنه لا يجب عليها القضاء، بل ولا يشرع لها القضاء، وعلة ذلك تعبدية أو قاصرة غير معروفة علمها عند الله جل وعلا. نعم.
حديث "افعلي ما يفعل الحاج غير ألا تطوفي بالبيت"

وعن عائشة -رضي الله تعالى عنها- قالت: لما جئنا سرف حضت فقال النبي - صلى الله عليه وسلم - " افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري " متفق عليه في حديث طويل.
معنى الحديث:
أن عائشة -رضي الله عنها- في حجة الوداع أهلت بعمرة، ولما جاءت موضع سرف حاضت، يعني: جاءها الحيض، فسألت النبي -عليه الصلاة والسلام- ما تفعل. فقال: " افعلي ما يفعل الحاج " يعني: أنك الآن لست معتمرة، بل أنت الآن حاجة، فصارت قارنة؛ لأنها أدخلت الحج على العمرة. " افعلي ما يفعل الحاج " يعني: كل ما يفعله الحاج من الأفعال من البيتوتة بمنى ليلة التاسع، ثم عرفة ثم المبيت بمزدلفة ... إلى آخره. كل ما يفعله الحاج، فلك أن تفعليه غير ألا تطوفي بالبيت حتى تطهري. فالطواف بالبيت للحائض لا يجوز حتى تطهر.

(1/416)

لغة الحديث:
قوله عليه الصلاة والسلام: " افعلي ما يفعل الحاج " هذا أمر، والأمر هذا ليس للوجوب في حقها، ولكنه يرجع بأمرها وحالتها إلى حالة الحجاج لأن الحيض مانع كما تصورت هي، فجاء الأمر على ما توهمت من المنع.
رجع بها إلى حالة الحجاج المعتادة، فما يفعله الحاج منه ما هو واجب وما هو مستحب وما هو مباح. قال لها: " افعلي ما يفعل الحاج " يعني: فما كان في حق الحاج مباحاً فهو مباح أو واجب، فهو واجب أو مستحباً فهو مستحب.
والحاج يطلق على الواحد وعلى الجميع. الواحد حاج والجميع حاج وحجاج.
درجة الحديث:
ذكر أنه متفق على صحته.
من أحكام الحديث:
دل الحديث على أن الطواف بالبيت تشترط له الطهارة من الحيض، وعائشة -رضي الله عنها- لما كانت حائضا منعها الحيض من الطواف، وهذا فيه دليل على أن الحائض لا يحل لها أن تطوف بالبيت، ولو أمنت تلويث المكان؛ وذلك لأن النبي -عليه الصلاة والسلام- اشترط للطواف بالبيت الطهارة من الحيض، فقال: " لا تطوفي بالبيت حتى تطهري " والعلماء اختلفوا في مسألة اشتراط الطهارة للطواف بالبيت. وهذا الحديث دال على أن المرأة لا يجوز لها أن تطوف بالبيت إلا وهي طاهر، ووصف الطهارة هنا هل هو مقيد بالطهارة من الحيض أم الطهارة الكلية يعني: من الحدث الأكبر والأصغر؟ خلاف.
والصحيح في المسألة أن المكلف لا يحل له أن يطوف بالبيت حتى يتطهر من الحدثين الأكبر والأصغر. وجه الدلالة أو الدليل على ذلك هذا الحديث ووجه الدلالة منه أنه -عليه الصلاة والسلام- قال: " افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري " والذي يفعله الحاج منه أشياء تشترط لها الطهارة من الحدث، ومنه أشياء لا تشترط لها الطهارة من الحدث مثل الصلاة يفعلها الحاج، وهي مأمورة أن تفعل ما

(1/417)

يفعل الحاج إلا أن تطوف بالبيت، والذي يفعله الحاج من الصلاة لم يدخل في هذا الأمر لأنه ... لأن الحائض ممنوعة منه، فيبقى إذن قوله: حتى تطهري على ما يعم لفظ الطهارة؛ وذلك لأن الطواف بالبيت جاء تشبيهه بالصلاة في حديث رواه الترمذي وغيره.
فإذن نقول: تعليق الأمر بالطهارة يشمل الطهارة الكبرى والصغرى، وإخراج الطهارة الصغرى من هذا الدليل يعني: من عمومه لا بد له من دليل، وقوله: " افعلي ما يفعل الحاج " هذا يشمل الجميع، فخرجت الصلاة، وهي المشترط لها الطهارة من الحيض والطهارة من الحدث خرجت بأوله منفصلة، فبقي لفظ حتى تطهري على عمومه فمن قال: إن الحيض - إن الطواف بالبيت لا تشترط له طهارة صغرى احتاج إلى أن يتأول هذا الحديث.
ولهذا نقول: جمهور العلماء على أن المرأة إذا حاضت، فليس لها أن تطوف بالبيت، بل يجب عليها أن تبقى حتى تطهر. وهذا دل عليه الحديث الآخر أن النبي -عليه الصلاة والسلام- قال: " لما قيل له: إن صفية حاضت قال: أحابستنا هي؟، قالوا: إنها قد أفاضت قال: فلتنفر إذن ".
الثاني: دل الحديث على أن المرأة الحائض لها أن تفعل جميع العبادات التي يفعلها الحاج، منها الذكر والوقوف بالمواقف والدعاء والتضرع إلى الله -جل وعلا- ونحر الهدى وذبح الأضاحي والهدي؛ لأن ذلك كله يفعله الحاج بقي فيما يفعله الحاج قراءة القرآن، هل تدخل في عموم " افعلي ما يفعل الحاج "؟ أم لا تدخل في هذا العموم؟ لأن ما من ألفاظ العموم يعني: افعلي الذي يفعله الحاج، والحاج يفعل أشياء واجبة ومستحبة كما ذكرنا.
ومن المستحبات قراء القرآن، فهل يستدل بهذا الحديث على أن الحائض لها أن تقرأ القرآن أم لا يصلح للاستدلال، من أهل العلم من استدل به على ذلك؛ لقوله: " افعلي ما يفعل الحاج " والوجه الثاني أو القول الثاني، وهو قول الجمهور أن الحائض يعني: القول الأول قول ابن المنذر وشيخ الإسلام ابن تيمية، بل شيخ الإسلام قال: يجب على المرأة الحائض أن تقرأ القرآن إذا خشيت نسيانه؛ لأن نسيانه أو تعريض

(1/418)

القرآن للنسيان محرم وقراءة القرآن للحائض مختلف فيها فيجب عليها أن ... يجب عليها أن تقرأه، ويرى أن قراءتها للقرآن مستحبة.
والقول الثاني: وهو قول الجمهور: أن الحائض ليس لها أن تقرأ القرآن؛ لأن الحيض حدث أكبر، وهذا الدليل إنما هو مخصوص بما يفعله الحاج، والذي يفعله الحاج إنما المقصود منه وقوفه بالمواقف والدعاء في عرفة.
وما يخص الحج دون غيره، أما ما لا يخص الحج؛ فإنه خارج عن ذلك وقراءة القرآن لا تخص الحج، ومثله مثل الصلاة لا تخصه، لا تخص الحج، ولهذا يقيد هذا العموم أو يخصص، يخصص هذا العموم بما يفعله الحاج مما لم يكن يفعله قبل، وهو الوقوف بعرفة والبيتوتة في مزدلفة ومنى ورمي الجمار ونحر الهدي وأشباه ذلك من عبادات الحج نعم.
حديث "ما يحل للرجل من امرأته وهي حائض"

وعن معاذ بن جبل -رضي الله تعالى عنه- أنه سأل النبي - صلى الله عليه وسلم - " ما يحل للرجل من امرأته وهي حائض، فقال: ما فوق الإزار " رواه أبو داود وضعفه.
قال: وعن معاذ بن جبل -رضي الله تعالى عنه- أنه سأل النبي -عليه الصلاة والسلام-: " ما يحل للرجل من امرأته، وهي حائض فقال: ما فوق الإزار " رواه أبو داود وضعفه.
معنى الحديث:
أن معاذاً - رضي الله عنه - وهو أعلم هذه الأمة بالحلال والحرام، والنبي -عليه الصلاة والسلام- كان يرسله ليعلّم الأحكام، ويفتي الناس ويقضي بينهم كما أرسله إلى اليمن وغير ذلك. سأل النبي -عليه الصلاة والسلام- ما يحل للرجل من امرأته وهي حائض، أيش الشيء الذي لا بأس أن يفعله الرجل مع امرأته، وهي في حالة الحيض، فقال: ما فوق الإزار يعني: له أن يباشر ما فوق الإزار، أما ما تحت الإزار من الموضع أو ما قرب منه فإنه لا يحل له ذلك.

(1/419)

لغة الحديث:
قوله: ما يحل للرجل المراد منه الذي لا يحرم عليه، يعني: ما هو الشيء الحلال الذي لا يحرم على الرجل في معاشرته لامرأته، وهي حائض.
قوله: " ما فوق الإزار " الإزار كما هو معلوم يجعل على الحقوين كما ذكرنا فهل ما فوق الإزار المراد بها من الحقوين فأعلى؟ أو ما فوق الإزار المراد بها ظاهر الإزار دون ما أخفاه الإزار؟.
لفظ فوق يدل على الأمرين معاً فنقول: ما فوق الإزار يعني: ما فوق موضع الإزار من الاستمتاع بأعلى بدن المرأة، أو ما فوق الإزار، يعني: ما كان في غير داخلة الإزار.
درجة الحديث:
ذكر الحافظ هنا أن الحديث رواه أبو داود وضعفه، وهذا هو الصواب، فالحديث إسناده ضعيف؛ لأن فيه ضعفاً من جهة التدليس ومن جهة الجهالة بعض رواته.
من أحكام الحديث:
الحديث دل على حرمة مباشرة المرأة الحائض إلا بما فوق الإزار، ولكن هذا الحكم لا يستقل هذا الحديث بتقريره؛ لأنه قد ثبت أن النبي -عليه الصلاة والسلام- قال: " اصنعوا كل شيء إلا النكاح " وهذا عام، وكذلك ثبت أنه كان يباشر امرأته وهي حائض، فيأمرها أن تتزر، وكان عليه الصلاة والسلام أملك الناس لإربه عليه الصلاة والسلام نعم.
حديث "كانت النفساء تقعد على عهد النبي - صلى الله عليه وسلم - بعد نفاسها أربعين يوما"

وعن أم سلمة -رضي الله عنها- قالت: " كانت النفساء تقعد على عهد النبي - صلى الله عليه وسلم - بعد نفاسها أربعين يوماً " رواه الخمسة إلا النسائي واللفظ لأبي داود. وفي لفظ له " ولم يأمرها النبي - صلى الله عليه وسلم - بقضاء صلاة النفاس " وصححه الحاكم.

(1/420)

قال: وعن أم سلمة -رضي الله تعالى عنها- قالت: " كانت النفساء تقعد على عهد رسول الله - صلى الله عليه وسلم - بعد نفاسها أربعين يوماً " رواه الخمسة إلا النسائي واللفظ لأبي داود، وفي لفظ له " ولم يأمرها النبي - صلى الله عليه وسلم - بقضاء صلاة النفاس " رواه الحاكم وصححه
معنى الحديث: أن أم سلمة تذكر حال النساء إذا نفسن في عهد النبي -عليه الصلاة والسلام- ووضعن الولد، أنهن كن يقعدن ويمكثن بعد خروج الولد أربعين يوماً، وهذه هي مدة النفاس للمرأة في عهد النبي -عليه الصلاة والسلام-، ولم يكن النبي -عليه الصلاة والسلام- يأمر النساء إذا تطهرن من النفاس أن يقضين الصلاة.
لغة الحديث:
النفساء: اسم للمرأة إذا نفست فأخرجت الولد وسميت نفساء لأنها تنفست من هذا الضيق الذي في جوفها بإخراج الولد، أو أنها نفست بإخراج الدم الذي هو شبيه بدم الحيض.
درجة الحديث:
الحديث اختلف فيه أهل العلم، منهم من صححه، ومنهم من ضعفه ومنهم من حسنه وهو الأولى، والأقرب أن يكون حسناً لشواهده.
من أحكام الحديث:
دل الحديث على أن النفاس له حكم الحيض في منعه من الصلاة، وما يباح للحائض وما يحرم، فأحكام الحيض للنفاس من جهة الاستمتاع بالمرأة، ومن جهة وجوب الاغتسال إذا انقضت المدة، ومن جهة أنها لا تصوم إلى آخره.
الثاني: النفاس اسم للدم يلقيه الرحم بعد الولادة.
والمرأة إذا أخرجت ما في بطنها، فقد يكون الدم بعده يعني: بعد الإخراج نفاساً، وقد يكون دم فساد واستحاضة.

(1/421)

والضابط في ذلك أنها إذا أخرجت الولد، فإنه يكون نفاساً وضابط الولد أن يكون متخلقاً ومتصوراً يعني: مصوراً، وهذا في الغالب يكون بعد الثمانين، كما جاء في حديث ابن مسعود - رضي الله عنه - فإذن نقول: إن المرأة إذا ألقت ما في بطنها بعد الثمانين، فإن الدم الذي يعقب هذا الإخراج دم نفاس، تمكث حتى ينقطع أو تمكث أربعين يوماً، أما قبل الثمانين، ألقت الولد بعد شهرين، ألقته بعد سبعين يوما، خمسة وسبعين يوما إلى آخره، يعني: شهرين، شهرين ونصف وأشباه ذلك، فإنه لا يعد نفاساً لأن الولد لا يتخلق ولا يتصور لا يصوره الله جل وعلا غالباً في هذه المدة، فالضابط هو ظهور التخطيط والتصوير، فإذا رأت المرأة ما ألقت فكان مخططاً مصوراً فالدم دم نفاس، وكثير من النساء يعني: لا يفهمن هذا ككثير من أولياء الأمور والأزواج.
إذا أسقطت المرأة أسقطت ... يظن أن الذي يخرج بعد الإسقاط نفاس، وهذا غير صحيح، الذي بعد الإسقاط قد يكون نفاساً، وقد يكون استحاضة، والضابط في ذلك هو ظهور التصوير؛ لأنه قبل ذلك لا يكون يعني: قبل التصوير إنما هو مضغة لحم أو دم خرج.
الثالث: دل الحديث على أن أعلى مدة للنفاس أربعون يوماً، والحديث كما ذكرنا حسن، فتكون أعلى مدة تمكثها المرأة أربعين يوما للنفاس، وهذا أنها إذا رأت الطهر قبل ذلك رأت في عشرة أيام في عشرين يوم فإنها تعتبر طاهرة لكن أعلى مدة تمكثها هي الأربعون، وما بعد الأربعين على الصحيح لا يعد نفاساً، وإنما يعد حيضاً إذا كان له صفة الحيض أو في وقت الحيض، أو يعد استحاضة، يعني: بعد ذلك يدخلها التمييز، إما بالوصف أو بالعادة أو نحو ذلك، فالأربعون هو النفاس بدلالة ذلك.
ومفهوم هذا الحديث أن هذا كان بإقرار النبي -عليه الصلاة والسلام- أنها تمكث أربعين يوماً، ثم تتطهر وتصلي ما لم توافق عادتها في الشهر أو اليوم الذي تعرفه من الشهر.
والعلماء اختلفوا في المسألة، والقول الثاني المشهور هو أنه لا حد لأكثر النفاس، فقد يستمر النفاس مع المرأة خمسين يوما أو ستين يوما، وهذا هو اختيار شيخ الإسلام ابن تيمية واختيار جمع من أهل العلم المعاصرين في أن المدة لا تحدد، لكن هذا فيه نظر إذا قلنا: إن هذا الحديث ثابت، فإن العمل به متعين، لا

(1/422)

يقال: إن هذا الحديث ليس مفهومه إنها لا تزيد، بل نقول: معنى التحديد أنها تمكث هذا القدر معناه أن هذه هي مدة النفاس.
وما بعده فيدخل في أحكام الحيض أو الاستحاضة إذا استمر الدم.
الأخير، الفائدة الأخيرة، أو الحكم الأخير: أن النفساء لا تؤمر بقضاء الصلاة، فلا يباح لها الصيام ولا الصلاة ولا تؤمر بقضاء الصلاة، وإنما تؤمر بقضاء الصيام، وبهذا نكون أتممنا كتاب الطهارة بحمد الله ومنته في بضعة عشر يوماً من هذه السنة، وهي سنة تسعة عشر بعد أربعمائة وألف من هجرة النبي عليه الصلاة والسلام.
في هذا الشهر، وهو شهر ربيع الأول أسأل الله -جل وعلا- أن يجعلني وإياكم ممن أنتفع بهذا العلم، وأن يبارك لنا في أوقاتنا، وأن يتقبل منا عملنا الصالح، وأن ويجعل طلبنا للعلم وتعليمنا من لم يعلم فيه وتثبيته أن يجعل كل ذلك من العمل الصالح المقبول.
نعوذ بك اللهم من الرياء والسمعة.
نعوذ بك اللهم من أن نزل أو نذل أو نضل أو نضل، أو نجهل أو يجهل علينا، أو نظلم أو نظلم، اللهم فأعذنا، أسألك ربي أن تعيينا على الإتمام، وأسألك ربي أن توفقنا لما فيه رضاك، وأن تجزي جميع الحاضرين خيراً على حرصهم على العلم وعلى محبتهم له، وعلى أنهم أخذوا، ما أخذوا من أعمالهم في هذا السبيل فمن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة.
اللهم سهل لنا طريقا إلى الجنة، واجعلنا مخلصين صادقين، إنك جواد كريم بالإجابة جدير، وبالعفو وللعفو قدير، فأكرمنا اللهم جميعا، اللهم بهذا كله إنك قريب مجيب، وصلى الله وسلم وبارك على نبينا محمد.
هذا سؤال جيد نجعله خاتمة.
يقول: ما الذي يلزم طالب العلم الأخذ به حينما يسمع في مسألة من المسائل أقوالا كثيرة، وكل عالم قد يرجح مثلاً غير ما يرجحه العالم الآخر هو سؤال مناسب جداً.

(1/423)

أولاً: ينبغي أن يفرق طالب العلم ما بين تقرير المسائل للتعليم وتقرير المسائل للفتوى، فالتعليم له شأن والفتوى لها شأن آخر. وليس كل مسألة يصلح أن يقرر فيها ما فيه الفتوى، ذلك باختلاف العلم واختلاف الكتاب، قد يأتي عالم ويشرح كتاب فقه مثلاً، ويأتي لمسألة فيصورها ويذكر الحكم والأدلة ووجه الاستدلال على ما في هذا الكتاب ولا يذكر الراجح عنده أو الذي يفتي به. وقد يرجح شيئاً ويفتي بغيره، هذا الذي يهمنا فيما سمعنا وفيما تسمعه من أهل العلم أنك تفهم تصوير المسائل كيف يشرح للعلم؟ ذكر الأقوال، تعدد الأقوال، مأخذ كل قول، وجهة ذلك.
ولا شك أن تقرير الأقوال والخلاف والأدلة ووجه الاستدلال يتنوع فيه العلماء وطلبة العلم ما بين عالم وآخر وطالب علم وآخر، وأيضاً ما بين حال وحال أخرى، فإذا كان مثلاً في بعض الأحوال يمكن أن نشرح في الجلسة الواحدة في الساعة حديثين، يختلف عما إذا كنا نريد أن نشرح عشرة أحاديث، وكذلك في تقرير المسائل وخلاف العلماء وقوة ذلك ووجه الاستدلال، والتنصيص على من أخرجه والترجيح بين ذلك وتتبع الروايات سواء كانت الروايات الفقهية أو الروايات الحديثية كل هذا يحتاج إلى بسط حسب الزمان والمكان واستعدادات المتلقين وطبقات المتلقين إلى غير ذلك. لهذا نقول: المهم لطالب العلم فيما يسمع في مثل هذه الشروح أن يكون عنده معرفة بتعلق كلام العلماء في شرح الكتاب والسنة ثم أن يفتق ذهنه وقلبه على كيفية فهم العلم، كيفية تقرير المسائل، كيفية ذكر الأحكام، وذكر الأدلة، والاستنباط وطريقة الاستنباط ليس المقصود من طالب العلم في مثل هذه السن المبكرة عند غالبكم، إن المقصود أن تعرف في كل مسألة الراجح وتعمل به، أو تعرف في كل مسألة الراجح، ثم تفتي به، ليس هذا هو المقصود، العلم طويل الذيول ومن ظن أنه بمراجعة كتاب أو بالحضور عند عالم أو بسماع كلام عالم، مهما كان في درجته العلمية أو كان من العلماء المحققين أو نحو ذلك أن الأمر انتهى فليس كذلك.
فالعلماء لم يزالوا يختلفون من البداية، والعلم في شد وجذب في المسائل الخلافية، نعم، بعض المسائل يكون الترجيح فيه واضح، لضعف دليل المخالف أو لضعف الحجة وبعض المسائل لا يكون التجاذب فيه باقيا، ً إما لأجل التجاذب في صحة الدليل أو التجاذب في صحة الاستدلال أو التجاذب، في من عمل

(1/424)

بهذا الدليل من السلف، وهو شيء مهم لطالب العلم أن يرعاه وهذا ما حرضنا له في مثل هذه الدروس يعني: مثلاً، نذكر مسألة من المسائل نقول: هذا الدليل دل على كذا، لا بد أن نقول: من عمل من السلف بهذا الفهم، طيب، هذا الآن الحكم، قلنا إن الحائض مثلاً تمتنع من قراءة القرآن من كان يفتي به من الصحابة، لأن الخلاف إذا كان نازلا، بل إذا كان عاليا إلى زمن الصحابة لا شك أنه يقوى وجه الاختلاف، إذا قلنا: إن الأئمة الأربعة اختلفوا في ... أو قلنا إن العلماء المعاصرين اختلفوا فيه، وهذا لا شك أنه يقوي طالب العلم، فلو كان في الوقت متسع لكان كل مسألة فيها خلاف.
لا بد أن نرجع فيها إلى كلام الصحابة، فتاوى الصحابة أحكام الصحابة، اختلف فيها الصحابة، واختلف فيها التابعون، وفي الأقوال التي اختلفوا فيها، ولماذا إلى آخره يكون الخلاف عالياً إلى زمن الصحابة. رضوان الله عليهم، وهذا لا شك أنه من العلم المهم جداً، وهو الذي كان عليه الأئمة، يعني: -رحمه الله- كان عليه الأئمة، يعني: أحمد -رحمه الله- كان يراعي قوله في المسائل بأي شيء ينظر إلى الدليل، ومن عمل به من الصحابة والتابعين والترجيح في ذلك، ويرجح بعض الروايات على بعض، بل وقد يخطئ بعض الروايات، وتكون عند المتأخرين صحيحه لأجل النظر في أن هذه الرواية مثلاً ما عمل بها الصحابة، أو أن الصحابة لم يأخذوا بهذا القول ونحو ذلك من المباحث.
إذا فالذي يهم مما سمعته في هذا الشرح، أو قد تسمعه في الأشرطة في المستقبل، أو تسمعه من أي عالم من علمائنا الكرام -حفظ الله الجميع- أنه الذي يهم أن يكون عندك حس طالب العلم، عندك فهم طالب العلم، يكون ذهنك بدأ يعرف الخلاف، بدأ يعرف تعلقه بالدليل يعرف مثلاً باب التيمم، وأيش مسائل الحيض والاستحاضة والنفاس، وأيش المسائل كيف يفرق بين هذا وهذا، الطهارة الآنية كيف نفرق بين المسائل ووجه الاستدلال، الوضوء ومسائله أن هذا إذا كان عندك هذا الحس فهمت تقرير المسائل ووجه الاستدلال خلاف العلماء يعني: نوع من الخلاف حسب ما يتسع لها الوقت، هذا يكفي أن تتحصل عليه في مثل هذه الدورات، ثم بعد ذلك إذا أردت أن تترقى استرجع أيضاً فاقرأ مرة أخرى أو تقرأ كلام العلماء، والخلاف فيه وتتوسع في الاستدلال ومعرفة طرق الحديث والألفاظ المختلفة والحجاج، وهذا لا

(1/425)

شك يحتاج إلى زمن طويل، لكن الذي يهمنا كمنهجية طالب العلم أن يعتني بها، ألا يهتم بالتوسع في الباب الواحد على اهتمامه بالتوسع في الأبواب المختلفة، يعني: مثلاً الطهارة هذه أخذناها في هذه المدة ممكن أن نظل نشرح الطهارة في سنة، بل يمكن أن نظل أن نشرح في سنتين في خلاف العلماء والروايات والبحث فيها والترجيح في المسائل.
ولا شك أنه إذا عرضنا لكتاب الحديث غير ما نعرض لكتاب فقه، فلو أخذنا مثلاً الروض المربع شرح الزاد في البحث، أو أخذنا الكافي مثلاً، فالمسائل ستتسع في كل مسألة ودليله والخلاف فيه إلى آخره، لكن الذي يهم طالب العلم أن يأخذ في مقتبل طلبه للعلم بالمنهجية الصحيحة أن يعرف القول أن يعرف صورة المسألة يعرف الدليل الحكم يعرف الدليل كما ذكرنا لكم يعرف القول الآخر والترجيح بنوع من الترجيح، أما أن يظن الظان أنه يتوسع في كل مسألة هذا صعب، بل توسعنا في مسائل ثم نسينا أو نُسِّينا؛ لأن ما يمكن للواحد يحفظ العلم كله، متى يمكن للواحد أن يستحضر مع طول الزمن يعني: مثلاً الذي عالج العلم ثلاثين أربعين سنة غير الذي عالج العلم خمس سنوات، عشر سنوات من جهة حسن تصور المسائل، من جهة وضوح المسائل في ذهنه، من جهة حسن استحضاره للأدلة، لا شك اللي بيعالج ثلاثين أربعين سنة يكون المسألة مرت عليه ليس خمس مرات يمكن ثلاثين مرة أربعين مرة، فبعض المسائل يمكن مرت علي أنا عشر مرات لكن تأتي إلى عالم آخر يمكن مرت عليه خمسين مرة فوضوح المسألة ما بين عالم وآخر وطالب علم وآخر وطالب علم وعالم يختلف بقدر ترسخه في المسائل وفهمها، وهذا فرق بين طالب العلم وما بين العالم الراسخ في العلم في مسائل العلم لتعرض عليه المسألة لأول مرة أو مرتين أو ثلاث أو خمس مثلاً، اللي عرضت عليه المسألة مرات كثيرة في تقريره المسائل لا شك أن هذا يختلف لهذا لا بد أن كل منا يعرف قدره في العلم ومكانته للعلم يترقى فيه الإنسان ما يتصور أنه يعلم إلا منتهى تماماً، هذا لو تصورنا ذلك ألا يعلم الراسخ في العلم لكن هذا ليس بصحيح.
العلماء وطلبة العلم والمتعلمين والمتعلمون طبقات، ولا بد أن كل طبقة تنفع التي أقل منها لكن بشرط ألا يتقول على الله وعلى رسوله - صلى الله عليه وسلم - بلا علم ألا يذكر أشياء ما فهمها ولا تصورها يذكر ما علم بقوة

(1/426)

وبوضوح يعلمه لا حرج عليه في ذلك، لكن يأتي وهو لم يتصور العلم تماماً بمجرد مراجعة وتحضير يذكر كل شيء، هذا لا يصلح بل لا بد أن يذكر ما اتضح له ووضح، فكل واحد يعلم من هو أقل منه في العلم، وبهذا ينتشر العلم.
أما نقول: انتظروا حتى لا يعلم إلا المشايخ العلماء الكبار هذا ما يمكن، فالعلم في ترقي، فالمعلم يستفيد والمتعلم يستفيد، وهذا يترقى أيضاً، وهذا يترقى في العلم، شيئاً فشيئاً بل العالم الموجود الآن مثلاً إذا أخذ أحد كبار العلماء اللي رسخت قدمهم في العلم مر بهم يوم من الزمان ما كان يحلو إلا عنده ثلاثة أربعة، ليش لأنه غير مشهور، أو لأنه ما كانت إفادته للطالب الإفادة المرجوة لكنه صبر وصابر، وترقت به الحال إلى أن صارت المسائل عنده واضحة ولغته في العلم عالية وعدم ما عنده اشتباه في المسائل حتى صار ممن يفيد، وهو مستعين أيضاً، فإفادته للطلاب إذن، فالعلم لا بد يتضح شيئاً فشيئاً، الفائدة من هذه الدورات أن يتضح لك صور العلم والأدلة، كيف يتناول المعلم الأحاديث كيف يتناول المسألة، كيف يذكر الدليل، بعض المسائل، قد يكون تستوعب الكلام عليها بعض المسائل لا تستوعب الكلام عليها إما لأن الإيضاح غير جيد، أو لأن ذهنك ما كان مستوعب للإيضاح، أو كان الكلام عليها قليل بسرعة لكونها واضحة عند المتكلم، لكنها تشتبه عند المتلقي، وهذه أحوال مختلفة دائماً، تعرض مسألة مثلاً تكون قد تكلمت لك عليها بسرعة، لأنها واضحة عندي لكن بعضكم ما استوعب، لأنه ما سمع بها قبل أو أنها غير واضحة فاشتبهت عليه يحتاج إلى أن يراجعها في كتب أهل العلم، أو يسمعها بتفصيل من عالم آخر أو يسأل فيها إلى آخره، وهكذا إذاً فالمقصود من حضور هذه الدورات -أثابكم الله- ونفع بكم، وجعلكم من محصلي العلم وناقليه.
المقصود منها أن تترقى في العلم شيئاً فشيئاً، تتصور العلم تفهم الأحكام الأدلة مبنى الباب من جهة السنة على ماذا ثم بعد ذلك أنت تراجع في كتب الفقه تترقى في معرفة وجه الاستدلال مثلاً نعرض إلى وجه الاستدلال يعني: من الأصول، تترقى في معرفة الأصول، نعرض إلى شيء يسير من اللغة، يوضح الباب أو

(1/427)

يوضح ألفاظ الحديث، تترقى في معرفة لغة الحديث، تترقى في معرفة تخريج الحديث وأحكامه وسبب الضعف والعلل إلى آخره.
الفقه أيضاً وأحكام الحديث تترقى فيها شيئاً فشيئا، فالمقصود أن تحصيل العلم على درجات، والذي يقول: إنني لا أحصله إلا لا بد أحصله على الكمال مرة واحدة ما يتيسر، ما يتيسر هذا لكل أحد لا بد أن يحصله شيئاً فشيئاً، والعلم درجات، ولا بد أن يؤخذ شيئاً فشيئاً على مر الأيام والسنين.

أسأل الله -تباك وتعالى- أن يبارك لي ولكم في العمر وفي العلم وفي العمل إنه سبحانه جواد على عباده المخلصين، اللهم فاجعلنا مخلصين وجد علينا بما جدت على أوليائك، واجعلنا ممن أخلص لك في العلم والعمل، وجنبنا نية السوء، وجنبنا الرياء والسمعة، واجعلنا صالحين مصلحين غير ضالين ولا مضلين يا أكرم الأكرمين.

وفي الختام أستودعكم الله وإلى لقاء إن شاء الله تعالى في إكمال هذا الدرس أو في غيره، على ما ييسر الله جل وعلا، ويمن به من العمر والتوفيق، وصلى الله وسلم وبارك على نبينا محمد.

(1/428)


بسم الله الرحمن الرحيم - شرح فضل الاسلام آل الشيخ

شرح كتاب فضل الاسلام صالح آل الشيخ

- - - - - - - - - - -
شرح
كِتَاب فَضْلِ الإِسْلاَمِ
لشيخ الإسلام الإمام المجدد
الشيخ محمد بن عبد الوهاب
- رحمه الله تعالى-
شرحه فضيلة الشيخ
صالح بن عبد العزيز آل شيخ
غفر الله له ولوالديه ولجميع المسلمين
[(06) أشرطة مفرّغة]-
أعدّ هذه المادة:
سالم الجزائري وأبو إسحاق سمير
- - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي بنعمته تتم الصالحات، نحمده سبحانه حمدا كثيرا طيبا ونثني عليه الخير كله، ونشهد أن لا إله إلا الله وحده لا شريك له، ونشهد أنّ محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم من أهل العلم ومحصِّليه؛ الذين صحّت نياتهم فيه، وصح فيه قصدهم، وأخذوا فيه بالطريق التي سلكها أئمة أهل العلم، وهذا الطريق هو الذي يصل من سلكه إلى مبتغاه، ويحقق العلم فيه من اقتفى سَنن أهل العلم في طلبهم وسمتهم وهديهم وسلوكهم.
ثٌم إننا في فاتحة هذه الدورة العلمية أو هذه الدروس العلمية السابعة في هذا المسجد الذي حمل اسم شيخ الإسلام ومجدد الملة في زمانه تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية الحرَّاني المتوفَّى سنة 728 هجري.
إن هذه الدروس لها من الفوائد التي حصلها من التزم بها فيما مضى ومن سيحصلها إن شاء الله تعالى من التزم بها فيما بقي ما يعين على أخذ العلم وسماعه والعناية به ودرسه في أيام قليلة وليال يسيرة إذا نظر إليها الناظر؛ ولكن بالنظر على كثرة ما يُلقى فيها من العلم وتُشرح فيها من الكتب والمتون فإنّ فيها خيرا كثيرا.
نرجو من الله جل وعلا أنْ يكتب أجر من ألقى من جميع المشايخ، ومن استمع، ومن أَسْهَم في ذلك وأعان على نشر هذه الدروس العلمية ونظّم لها إنه سبحانه جواد كريم.
ثم إنّنا بين يدي شرح كتاب فضل الإسلام نقدِّم بمقدمة مهمة يحتاج إليها كل طالب للعلم ألا وهي:
أهمية العلم في دين الإنسان

(1/1)

فالإسلام عظيم أن يكون المرء التزم به، وعظيم أن يكون المرء قد أجهد نفسه وجاهد نفسه في أن يكون على حقيقة الإسلام، ولكن لن يكون ذاك إلا بالعلم، فالعلم النافع به يصلح القلب وبه يصلح العمل، ولهذا قال الله جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي?[يوسف:108]، ومعنى (عَلَى بَصِيرَةٍ) يعني على علم؛ لأن البصيرة للقلب هي العلم الذي به يُبصر حقائق المعلومات ويدرك الصواب فيها، وقال الله جل وعلا ?أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ?[الأنعام:122]، وقد قال أهل العلم: إن هذا النور هو الإسلام الذي هو العلم النافع والعمل الصالح.
ولهذا لم يأمر الله جل وعلا نبيه - صلى الله عليه وسلم - وأمته من بعده أن يزدادوا من شيء شيئا إلا أن يزدادوا من العلم، فقال جل وعلا في سورة طه ?وَقُلْ رَبِّ زِدْنِي عِلْمًا?[طه:114].
رفع الله أهل العلم على سائر المؤمنين لما حصَّلوه من العلم فقال جل وعلا ?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، فكل مؤمن يرفعه الله جل وعلا بإيمانه، وكل صاحب علم صحيح من أهل الإيمان فإنه مرفوع على غيره درجات، وهذا من فضل الله جل وعلا على أهل العلم.

(1/2)

وطالب العلم إذا سلك العلم إذا سلك هذا الطريق فإنَّ الله يسهل له به طريقا إلى الجنة، كما قال عليه الصلاة والسلام في الحديث الصحيح «وَمَنْ سَلَكَ طَرِيقاً يَلْتَمِسُ فِيهِ عِلْماً, سَهّلَ اللّهُ لَهُ بِهِ طَرِيقاً إِلَىَ الْجَنّةِ»، وذلك أنَّ طريق الجنة يكون بصحة الاعتقاد ويكون بصحة العمل، وصحة الاعتقاد لا تكون إلا بعلم، وصحة العمل لا تكون إلا بعلم، فـ(مَنْ سَلَكَ طَرِيقاً يَلْتَمِسُ فِيهِ عِلْماً) من علم التوحيد أو علم الفقه والحلال والحرام, (سَهّلَ اللّهُ لَهُ بِهِ طَرِيقاً إِلَىَ الْجَنّةِ)؛ لأن الجنة من أسباب دخولها صحة العمل وصحة الاعتقاد.
ومن فضل العلم أن العالم يستغفر له كل شيء حتى الحيتان في جوف الماء؛ لأنه سبَّح وهلل ومجد الله وعظم وأثنى عليه وسار في اتباعه لمحمد عليه الصلاة والسلام عن يقين وعلم ومعرفة، وهذا يكون به الكمال؛ كمال المخلوقات، فيكون أَوْلى المخلوقات بالفضل والرفعة والقربى من الله جل وعلا، لهذا تعرف الأشياء فضل طالب العلم وفضل العالم فيستغفر له كل شيء حتى الحيتان في جوف الماء.
ثم لأن كل هذه الأشياء التي جعلها الله جل وعلا غير مكلَّفة تعرف فضل العالم الذي يُعلِّم الناس الخير والذي يبث في الناس محبة الله جل وعلا، والعلم به وأسمائه وصفاته، وما يستحقه جل وعلا من التوحيد، وما يستحقه جل وعلا من التعظيم، وما يستحقه نبيه عليه الصلاة والسلام من المحبة والمتابعة والعلم بسنته والإقتداء به، فحينئذ يكون ممن ينشر في العالَم محبة الله جل جلاله والعلم به، وهذا شيء يبطل به العالم ما سواه من الكائنات، لهذا يستغفر له كل شيء رضا بما يصنع، حتى الملائكة تضع أجنحتها لطالب العلم رضا بما يصنع؛ لعظيم عمله.

(1/3)

لهذا إذا علمتَ بعض هذه الأشياء فإنك تُقبل إقبالا شديدا على العلم في حفظه وتدارسه وحضور حلق العلم ومعرفة ذلك؛ لأن هذا لا يرغب فيه إلا مؤمن صحيح الإيمان، ولا يرغب عنه إلا كل مفرِّط، وكل من جاهد نفسه في العلم فإنما يجاهد نفسه في صلاح قلبه وصلاح عمله، والعالم أو طالب العلم إذا أذنب فإنَّ استغفاره ليس كاستغفار سواه؛ لأنه إذا استغفر فيكون استغفاره عن علم وبينة، وعن معرفة بالله جل وعلا وما يستحق، ومعرفة بقصور نفسه وما ارتكبه وما قصَّر فيه، لهذا كان سيد علماء هذه الأمة بعد نبيها - صلى الله عليه وسلم - هو أبو بكر الصديق رضي الله عنه فعلَّمه نبينا - صلى الله عليه وسلم - أن يدعو في صلاته بقوله «اللهم إني ظلمتُ نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي إنك أنت الغفور الرحيم» فجعل هذا الدعاء لأبي بكرٍ الصديق وهو الأكمل علما وعملا وسلوكا وسابقة ومحبة للنبي - صلى الله عليه وسلم - وخُلّة، فجعل له هذا الدعاء الذي فيه أعظم الاستغفار والإنابة من جهة عِظَم الاعتراف بالذنب، (ربي إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت)، وكل طالب علم وعالم بقدر معرفته بالله وعلمه بالله جل جلاله وعلمه بتفاصيل الشريعة وعلمه بتفاصيل حق الله في الاعتقاد فإنه يعظم عنده الذنب؛ بل تكون عنده بعض الأعمال مما يوجب الاستغفار ولو كانت عند غيره ليست مما يوجب الاستغفار.
ولهذا تعظم درجة طالب العلم والعالم بقدر ما اكتسبه من علم التوحيد وعلم العمل في عظم استغفاره وإنابته لله جل جلاله.
وفي هذا الزمن ربما ترون أن كثيرين أساؤوا ظنا بالعلم من جهة بل من جهات:
أساؤوا ظنا بالعلم في ظن بعضهم أن العلم لا فائدة مرجوَّة منه بقدر ما يبذل منه الباذل.
ومنهم من أساء ظنا بالعلم في أنه إذا تعلم فإنما سيكون في نهايته مثل غيره، ولن يكون من الأثر الشيء الكبير الذي يوازي تعبه في العلم.

(1/4)

ومنهم من أساء الظن في العلم بأن الأهم هو الدعوة للناس والإرشاد والبذل ونحو ذلك، والعلم ليس في الأثر كأثر النشاط والدعوة ونحو ذلك.
ومنهم من أساء ظنا بالعلم في أن العلم لن يكون لأصحابه شأن، وأن الشأن يكون لغيرهم، إما من أهل الدنيا، وإما من أهل الاتجاهات المختلفة في هذه الحياة.
وهذا كله هذه الأشياء جميعا من سوء الظن بالشريعة؛ لأن العلم هو الشريعة.
والواجب على طالب العلم أن يُحسن ظنه بالله جل وعلا، وأن يحسن ظنه في عمله للعلم، وأن يحسن ظنه بالعلم والعمل جميعا، وأن يُقبل على ذلك.
ولقد أحسن ابن القيم رحمه الله :
والجهلُ داء قاتلٌ وشفاؤه ?
أمران في التركيب متفقانِ??
?نص من القرآن أو من سنة ?
وطبيب ذاك العالم الرباني??
?والعلم أقسام ثلاث ما لها ?
من رابع والحق ذو تبيانِ??
?علم بأوصاف الإله وفعله ?
وكذلك الأسماء للديانِ ??
?والأمر والنهي الذي هو دينه ?
وجزاؤه يوم المعاد الثاني??
?والكلُّ في القرآن والسنن التي ?
جاءت عن المبعوث بالفرقان ??
?والله ما قال امرؤ متحذلق ?
بسواهما إلا من الهذيان
وقد قال أحد العلماء أيضا في منظومة له بل في شعر له:
لا تسئ بالعلم ظنا يا فتى إن سوء الظن بالعلم عطب
وهذا حق فإن جربنا ورأينا في أن كل من أساء ظنا بالعلم وتخلف عن سبيل حملة العلم ودرس ثم ترك ولم يستمر في العلم إلا كان أمره إلى غير كمال، فالعلم به كمال الروح، به كمال الاعتقاد، به كمال العمل، به كمال انشراح الصدر، به كمال رؤية الأشياء، به كمال العمل في أن لا يتصرف شيئا إلا على وصف الشريعة.
وقد ذكر أهل العلم أنَّ من أسباب ضلال الضالين من هذه الأمة أنهم ضلوا لأنهم لم يكونوا على علم صحيح، فالعلم الصحيح سبب من أسباب وقاية الفتن ووقاية أسباب الضلال والافتراق، إلى غير ذلك من آثار ترك العلم.

(1/5)

لهذا أوصيكم ونفسي بالمحافظة على العلم وعلى حمْله وحفظه وتدارسه، وأن يتعاهد المرء ما درسه، وأن يقبل على ما لم يعلمه بأخذه من مشايخه الذين يوثَق بهم في فهمهم للعلم وفي آدائهم له؛ لأن هذا به -إن شاء الله تعالى- صلاح النفس وصلاح العمل.
أسأل الله جل وعلا أن يزيدنا وإياكم من الهدى والعلم، وأن يجعلنا من عباده الصادقين المخلصين، وأن يغفر لنا ذنوبنا إنه سبحانه جواد كريم.
- - ( - -
[المتن]
قال المصنف رحمه الله تعالى:
كتاب فضل الإسلام
قال رحمه الله تعالى:
باب: فضل الإسلام
وقول الله تعالى ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا?[المائدة:3].
وقوله تعالى?قُلْ يَا َيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ?[يونس:104]الآية.
وقوله تعالى? يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ?[الحديد:28].

(1/6)

وفي الصحيح عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ تعالى عَنْهُمَا عَنْ النَّبِيِّ - صلى الله عليه وسلم - قَالَ: «مَثَلُكُمْ وَمَثَلُ أَهْلِ الْكِتَابَيْنِ كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ فَقَالَ: مَنْ يَعْمَلُ لِي مِنْ غُدْوَةَ إِلَى نِصْفِ النَّهَارِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ الْيَهُودُ، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي مِنْ نِصْفِ النَّهَارِ إِلَى صَلَاةِ الْعَصْرِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ النَّصَارَى، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي مِنْ الْعَصْرِ إِلَى أَنْ تَغِيبَ الشَّمْسُ عَلَى قِيرَاطَيْنِ؟ فَأَنْتُمْ هُمْ، فَغَضِبَتْ الْيَهُودُ وَالنَّصَارَى وَقَالُوا: مَا لَنَا أَكْثَرُ عَمَلًا وَأَقَلُّ أَجْرًا؟ قَالَ: هَلْ نَقَصْتُكُمْ مِنْ حَقِّكُمْ شيئا؟ قَالُوا: لَا. قَالَ: ذَلِكَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ».
وفيه أيضاً عَنْ أَبِي هُرَيْرَةَ رضي الله تعالى عنه قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَلِلنَّصَارَى يَوْمُ الْأَحَدِ فَجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ، وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ، نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ».
وفيه تعليقاً عن النبي - صلى الله عليه وسلم - أنه قال «أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ».

(1/7)

وعن أُبيّ بن كعب - رضي الله عنه - قال: عليكم بالسبيل والسنة فإنه ليس من عبدٍ على سبيل وسنة َذَكَر الرحمن ففاضت عيناه من خشية الله فتمسُّه النار، وليس من عبد على سبيل وسنة ذَكَرَ الرحمن فاقشعر جلده من خشية الله إلا كان مَثَلُه كمثل شجرة يبس ورقُها، فبينما هي كذلك إذ أصابتها الريحُ فتحاتَّ عنها ورقُها، إلا تحاتت عنه ذنوبه كما تحاتّ عن هذه الشجرة ورقها، وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة.
وعن أبي الدرداء - رضي الله عنه - قال: يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى وصومهم؟ ولمثقال ذرة من بر مع تقوى ويقين، أعظم وأفضل وأرجح من أمثال الجبال عبادة من المغترين.
[الشرح]
الحمد لله، وبعد:
هذه الرسالة رسالة فضل الإسلام للإمام المجدد شيخ الإسلام أبي عبد الله وأبي علي محمد بن عبد الوهاب مجدد القرن الثاني عشر والباعث للمسلمين فقههم في دينهم وتوحيدهم.
هذه الرسالة من الرسائل المهمّة التي كتبها الإمام المجدد عليه رحمة الله، وسماها فضل الإسلام؛ لأنه أول باب لهذه الرسالة.
ووجه أهمية هذه الرسالة أن هذه الرسالة تُعتبر رسالة في المنهج الذي يتميز به حملة التوحيد و أتباع السلف الصالح بعامة، كما أنها تبيِّن كثيرا من المباحث والمسائل المتصلة بالواقع العملي للدعوة ومخالطة المسلم المتَّبع لطريقة السلف للناس من جميع الاتجاهات ومن جميع الأفهام والأهواء.
ففيها بيان تفسير الإسلام.
وفيها بيان فضل الإسلام.
وفيها بيان البدع وأن البدع أشد من الكبائر.
وفيها بيان معالم الانتماء الحق، وإبطال أنواع الانتماء المحدَثة.
وفيها تفصيل المنهج من حيث الأولويات؛ الاهتمام بالسنة ورد البدع.
وفيها ما يتصل ببحث الألقاب والشعارات التي قد نتسمى بها، أو قد يرفعها بعضهم، وبيان حكم ذلك.

(1/8)

وفيها بيان أن الإسلام واجب أن يُدخل فيه كلِّه، وأن لا يفرق بين أمر وأمر فيه من حيث وجوب الدخول فيه، والإيمان بذلك.
فهي رسالة تُعَدُّ رسالة منهج يميز المتبعين للسلف الصالح أهل التوحيد وحملة العقيدة، وقد ألَّفها الإمام المجدد رحمه الله لسد هذه الثغرة العملية التي أدركها من واقع معاشرته؛ بل من واقع قيادته للمؤمنين في الدعوة وفي العلم، حيث ظهر له ضرورة تبيين هذه المسائل؛ لكن على طريقته رحمه الله في أنه إنما يذكر الباب ويذكر تحته الآيات والأحاديث التي تدلُّ على ذلك وبعض أقوال السلف، وهذه منهجية في التأليف اعتمدها في الأكثر من مؤلفاته رحمه الله تعالى.
ومن أوجه الاهتمام بهذه الرسالة -فضل الإسلام- أنها لم تُشرح من أبناء الشيخ رحمه الله ولا من تلامذته القريبين منه كما شرحت رسائل أخرى وبينت وفصلت؛ ككتاب التوحيد وكغيره من الكتب والرسائل والنبذ التي كتبها عليه رحمة الله.
والحاجة في كل زمان قائمة إلى هذه المعاني التي اشتملت عليها هذه الرسالة لهذا كانت العناية بها مهمة، ولقد سبق لي من بضع سنين أن شرحت هذه الرسالة في مجالس كثيرة، واشتمل ذلك الشرح على إطناب في بعض الأبواب وعلى اختصار في بعضها.
ونرجوا إن شاء الله تعالى أن يكون هذا الشرح مشتملا على مقاصد الكتاب، وعلى إيضاحات مهمة تُفهِم مقصود المؤلِّف، وتُقرر المنهج السلفي ومنهج أهل التوحيد في هذه المسائل، وتُقرر ما يتميز به حملة السنة عن غيرهم في الاعتدال في القول، والاعتدال في العمل، والنظرة الصحيحة للأمور وفق السنة لا وفق الأهواء المختلقة.
قال رحمه الله تعالى (بسم الله الرحمن الرحيم وبه نستعين باب فضل الإسلام) فضل الإسلام يريد به أمورا:

(1/9)

الأول: فضل الإسلام في نفسه على غيره من الملل، والإسلام يشمل الدين كله بمراتبه المختلفة: الإسلام والإيمان والإحسان. ويشمل أيضا الدين كله من جهة العقيدة والشريعة والسلوك والجزاء ونحو ذلك، فالإسلام في نفسه فَضَلَ غيرَه وصار مفضَّلا على غيره بتفضيل الله جل وعلا.
الأمر الثاني: أن فضل الإسلام على أهله الذين اعتنقوه ودخلوا فيه واستقاموا عليه ظاهر في الدنيا والآخرة في النصوص، فيبين المؤلف بعضا من النصوص التي تدلُّ على فضل الإسلام على أهل الإسلام، وآثار الإسلام المباركة على عباد الله المؤمنين.
الأمر الثالث: أنَّ الإسلام تحمله أُمَّة، وهذه الأمة لأجل حملها للإسلام صارت مفضَّلة على غيرها، وصارت خيرا من غيرها، كما قال تعالى ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ?[آل عمران:110]، سبك الآية: كنتم للناس خير أمة أخرجت. وذلك لفضل هذه الأمة في نفسها بما حملت من الدين، ولفضلها على غيرها من الأمم، ثم فيه فضل الأمة الوسط من هذه الأمة على سائر فِرَق هذه الأمة، فأمة الإسلام افترقت إلى فرق كثيرة وكلها في النار إلا واحدة، وهذه الواحدة هي الجماعة، وهي التي أخذت بالدين الوسط؛ يعني بالدين المتيقن منه العدل والخِيَار، قال جل وعلا ?وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا?[البقرة:143]، يعني عدلا خيارا، عدلا خيارا:
لوسطيتها في العقيدة بين الغالين وبين الجافين.
ولوسطيتها في الأحكام بين الغالين والجافين.
ولوسطيتها في السلوك بين الغالين والجافين.
ولوسطيتها في أنواع التعامل في مع الخلق بين الغالين والجافين.

(1/10)

لهذا صارت هذه الأمة الوسط من أهل الإسلام صار لها من الفضل المزيد، فإذا كان لأهل الإسلام عامة كأمة فضل خاص -بينته الآيات والأحاديث-، فكذلك أحرى الناس بأخص الفضل وأعلى الفضل هم أهل التوحيد والسنة الذين أخذوا بطريقة الجماعة الأولى، لهذا ثبت في الصحيح أن النبي - صلى الله عليه وسلم - قال «أنتم موفُّون سبعين أمة، أنتم خيرُها وأكرمها عند الله»، وهذا من فضل الله العظيم.
لهذا بين رحمه الله في هذا الباب وفي هذا الكتاب بعامة ما يتصل بتقرير هذه المسائل وبيَّن أنواع الفضل في الدنيا والآخرة في العقيدة والشريعة وأهل الإسلام، وما تميز به القرآن والسنة من الفضل على أهله المتمسكين بأنواع الفضل مما سيأتي إن شاء الله تعالى.
قال رحمه الله (وقول الله تعالى: ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا?[المائدة:3]) وفي قوله (وقول الله تعالى) يصح فيها الوجهان:
بالجر عطفا على (فضلِ)؛ يعني (بابُ فضلِ الإسلام وباب قولِ الله تعالى).
والرفع ابتداء (وقولُ الله تعالى: ? الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ?) على نحو ما مرّ بنا في شرح كتاب التوحيد.

(1/11)

قوله جل وعلا (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا) هذه الآية نزلت والنبي - صلى الله عليه وسلم - قائم في عرفة في يوم جمعة، بيَّن الله جل وعلا فيها أنه جل جلاله أكمل لنا الدين وأتمَّ علينا النعمة ورضي لنا الإسلام دينا، وإكمال الدين يعني أن هذا الدين وهو دين الإسلام بعقيدته وبشريعته وبمصادره من الكتاب والسنة وما دل عليه الكتاب والسنة من الأدلة أن هذا قد أكمله الله جل وعلا، فأكمل لنا الدين فلم يعد فيه زيادة لمستزيد، وهذا من فضل الإسلام؛ أن غيره من الملل لم تكن كاملة بل كان الناس بعدها يحتاجون إلى أشياء فلا يجدونها، فجعل الله جل وعلا هذا الدين كاملا حتى لا يكون فيه زيادة لمستزيد، وقد كان من قبلنا دخلوا في كثير من البدع وكثير من السلوكات عن جهل منهم تارة وعن علم تارة؛ لكن في الإسلام وفي دلائله من الكتاب والسنة فيه من بيان الأصول التي تدل على كمال الدين وعلى أنَّ أصول الدين وعقائد الملة أنها ظاهرة بينة واضحة ما تجعل أهل الإسلام في أمنة أن يكونوا ضالين عن الحق كما ضل من قبلَنا، أو يكونوا زائغين عنه لعدم علمهم به، فالعلم به ظاهر وإكمال الله لهذا الدين بيِّن، فلذلك منَّ الله على الناس بهذا الإكمال حيث قال (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ).
قال (وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي) والنعمة نوعان:
نعمة دينية.
ونعمة دنيوية.
والإسلام له فضل في الجهتين.
فمن الجهة الدينية: الإسلام بمصادره من الكتاب والسنة فيه البيان لما يحتاجه الناس في أمر دينهم حيث لا يلتبس من أراد الحق، لا يلتبس الطريق على من أراد الحق.

(1/12)

وفيه أيضا فضل على أهل الإسلام في النعمة الدنيوية؛ لأن الله جل وعلا وعد من تمسك بالإسلام أنه يكون في حياة طيبة، كما قال جل وعلا ?مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً?[النحل:97]، والحياة الطيبة تشمل الطمأنينة في هذه الدنيا وتشمل الأمن وتشمل سَعَة الرزق وتشمل الرضا ونحو ذلك مما لا تكون الحياة الطيبة إلا به ولا يكون الاطمئنان والعيش الرغد إلا به، مهما كَثُر المال أو كثرت مخارج الدنيا فلا تستقيم إلا بالطمأنينة والرضا والأنس لله جل جلاله، وهذه كفلها الدين لأهله؛ أهل الإسلام.
قال (وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا) والإسلام إذا رضيه الله جل وعلا لعباده دينا؛ معنى ذلك أنه سبحانه وتعالى يرضى عمن أخذ بهذا الإسلام، ويرضى عمن استقام على الإسلام ودخل فيه، وإذا كان كذلك فأهله مرضيٌّ عنهم، وإذا كانوا مرضيا عنهم من الله جل وعلا فهم إذن مخصوصون بتوفيق الله جل وعلا ومعيته الخاصة، قال سبحانه ? إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128]، ومعية الله جل وعلا المعية الخاصة هي لمن رضي عنه، فمن رضي عنه قولا عملا وذلك بتمسكه بالإسلام اعتقادا وعملا فإنه يحظى بالمحبة من الله جل جلاله والتوفيق والهدى، وهذه كلها فيها من الآثار في الدنيا والآخرة مما لا يدخل تحت حصر.
إذن دلت الآية كما هو مراد المؤلف رحمه الله أن الإسلام كمُل، وأن الله أتم علينا النعمة الدنيوية والدينية، وأنه رضي الإسلام دينا، ورضي عن أهله الذين أخذوا به، وهذا من محبة الله جل وعلا للإسلام -لهذا الدين-، ومن فضل الدين على أهله أنه كان سببا في فضل الله جل وعلا ومحبته وإنعامه وإكمال الأمر لأهل الإسلام.

(1/13)

وإذا تأملت في غيرنا فإنك ستجد أن الله جل وعلا لم يمنحهم من الفضل كمنا منح هذه الأمة، ولهذا وجب على المؤمن أن يتبين فضل الله جل وعلا عليه وأن لا يمنَّ على الله بعمله أو أن لا يمنَّ على الله جل وعلا بعبادته وبسلوكه، فإن الله جل وعلا هو صاحب المنة لو كانوا يعقلون.
وفي الآية من الفوائد:
أولا: أنَّ قوله جل وعلا (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ) أنَّ الإكمال شمل الدين كله، والدين ينقسم في أحد الاعتبارات إلى عقيدة وشريعة، وإكمال الدين يعني إكمال العقيدة وإكمال الشريعة، والعقيدة لها وسائل لإثباتها والعلم بها، وإثبات الغاية إثبات للوسيلة، فإثبات كمال الغاية هو إثبات كمال الوسائل، ففي الآية دليل على أنَّ وسائل تقرير العقيدة والشريعة قد أكملها الله جل وعلا بما دل عليه في الكتاب والسنة من الأدلة النصية أو الأدلة الأخرى التي دل عليها القرآن والسنة، فعقيدة الإسلام أكملها الله؛ فلا يمكن أن يكون في غير الكتاب والسنة من الدين ما هو أكمل مما فيهما، ولهذا بَطَلَ قول الفلاسفة وأهل الكلام وأهل الفرق بأكملها في أنهم راموا الكمال في طرق عقلية أو فلسفات كلامية، راموا الكمال فيها فأخذهم النقص، حتى قال قائلهم: طريقة السلف أسلم؛ لكن طريقة الخلف أعلم وأحكم. ويريدون أيضا أكمل، وهذا دلت الآية على بطلانه؛ لأن إكمال الدين لا يكون بإكمال وسائل الإثبات، وإذا كانت وسائل الإثبات كاملة فإن الطرق المختلفة التي أحدثت وسائل أخرى أنها ظاهرة البطلان.

(1/14)

الفائدة الثانية: قوله جل وعلا (رَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا)، في قوله (لَكُمْ) ما يدل على أن الإسلام الذي رضيه هو الإسلام الخاص الذي صار سمة هذه الأمة، وإلا فكلمة الإسلام تشمل رسالة كل رسول؛ لأن كل رسول بُعث بالإسلام؛ لكن في قوله (لَكُمْ) ما يدل على أن الإسلام الذي رضيه الله جل وعلا هو الإسلام الخاص الذي من لم يدخل فيه فإنه ليس بمسلم بعد مجيء النبي - صلى الله عليه وسلم -، وأما قبل ذلك فمن أسلم الإسلام الذي أمر به الرسول الذي جاء فإنه يكون مسلما مرضيا؛ ولكن بعد بعثة النبي - صلى الله عليه وسلم - فإنه لا إسلام إلا الإسلام الخاص، وهذا يشمل مراتب الدين الثلاثة: الإسلام والإيمان والإحسان.
والدين هو كل ما يدين به الناس ويجعلونه إلفا لهم وديدنا لهم، وهو في أصله مأخوذ من الديدن، هذا ديدنه؛ يعني هذا ما اعتاده والتزمه، دِنْتُه يعني التزمتُه، والدَّيْن سُمي بذلك لأنه مُلْتَزم به، والدِّين كذلك هو الطريقة الملتزمة، فإذا اعتقد شيئا والتزمه صار له دينا، وإذا عمل بشيء وسلكه صار له دينا، حتى تصير الأنظمة التي تُلتزم في اللغة تسمى دينا كما قال الله جل وعلا في قصة يوسف عليه السلام ?مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ?[يوسف:76]، سمى طريقة الملك في الأحكام في مسألة السرقة وأنَّ الذي سرق يؤخذ أسيرا أو رقيقا عقابا له على سرقته، سماه الله جل وعلا دينا لأنه التزام لحكم في كل حال، لهذا صار الدين -دين الملك- في قصة يوسف هو ما التزمه الملك في رعيته حين ذاك من الشرائع.
إذا كانت الشريعة مخالفة لشريعة الإسلام يصح أن يُقال لغة: إن هذا دين كذا؛ لأنه يُدان به ويلتزم.

(1/15)

فإذن في قوله (رَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا) أن كل التزام يلتزمه الناس في أمور العقائد أو في أمور الشرائع والأحكام والأقضية أو في أمور السلوك أو أمور الدعوة والمنهج، إذا التزموه ويكون ليس مدلولا عليه بنص القرآن أو بنص السنة أو بما حكم به السلف أو أئمة الإسلام فإنه بدلالة الآية يمكن أن يقال إن الله لم يرضَهُ دينا؛ لأنه ما رضي دينا إلا دين الإسلام على النحو الذي أوضحنا.
قال رحمه الله بعدها (وقوله تعالى ?قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ? [يونس:104]) مناسبة الآية ودلالتها أنّ الإمام المصلح رحمه الله تعالى يريد أنَّ الدين والإسلام له فضل على أهله الذين اتضحت لهم به معالمه (1)، حيث إنهم يَسْلَمون من براثن الشهوات وبراثن الشبهات وهي أعظم، وإذا وردت الشكوك فإن صاحب الدين يسلم من التردد فيها، فيكون حينئذ عنده البصر النافذ والبصيرة التامة عند حلول الشبهات وعند حلول الشكوك، لهذا قال جل وعلا (قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ) إذا وقعت الشكوك من أهل الشرك أو أهل البدع أو أهل الضلالات وأوقعوها لدى المؤمن وعرضوها عليه، فإن من فضل الإسلام على المؤمن على المسلم إذا علمه وتمسك به وصار له به النور في قلبه أنه لا يتأثر بتلك الشبه ولا يتأثر بتلك الشكوك كما كان إمامنا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قويا فيما واجه به المشركين حيث قال لهم (يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي)؛ يعني من دين الإسلام والتوحيد الذي جئتُ به (فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي
__________
(1) انتهى الوجه الأول من الشريط الأول.

(1/16)

يَتَوَفَّاكُمْ)، أعلن كلمة التوحيد لا إله إلا الله التي فيها النفي وفيها الإثبات.
وهذا من فضل الإسلام على أهله؛ أنَّ صاحب الإسلام الذي علم دين الإسلام بالأدلة، وعلم العقيدة، وتبيَّن له التوحيد، واعتقد ذلك عن علم وبينة وبصيرة ويقين، أن الله جل وعلا يحميه عند حلول الشبهات وعند حلول الشكوك، فلا يتردَّد ولا يزيغ، ومن أعظم أسباب الزيغ أن تَرِد الشبهة فلا يجد ما يردُّ به تلك الشبهة؛ لكن كلما قوي الإيمان كلما قوي الإسلام والعلم بتفاصيل الإسلام في عقيدته وشريعته فإن المرء يكون قويا معتزا بالإسلام لا تؤثر فيه شبهة، وإذا عُرِض له شك أو عَرض له عارض في شبهة أو شك أو ريب فإنه يرده بقوة.
وهذا من آثار وفضل الإسلام على أهل الإسلام؛ أن الله جل وعلا يثبتهم، وأن الله جل وعلا يقذف في قلوبهم النور، وأن الله جل وعلا لا يكلهم إلى أنفسهم بل يعينهم ويسددهم عند حلول الشبهات.
وهذا واقع فإنما صمد في كل زمن عند حلول الفتن أهل العلم بالإسلام وأهل العلم بالشريعة وأهل العلم بالعقيدة والسنة فإنهم صمدوا ونفعوا وكان لهم الأجر على أنفسهم وعلى الأمة في كل زمان ومكان.
ومن كلام شيخ الإسلام ابن تيمية رحمه الله تعالى أنه قال: ولعلماء الحديث وحملته في كل زمان من العلم بالدين ومن القوة عند حلول الشبهات -يعني معنى كلامه- ومن القوة عند حلول الشبهات ما يَفْضُلون به غيرَهم، حتى إنك تجد عندهم من اليقين والعلم التام عند حلول الشبه على الإسلام والسنة ما يتعجَّب منه المرء؛ لكن هذا بفضل الله جل وعلا وبرحمته، وكذلك من كان معهم في حمل الحديث والسنة والعناية بذلك، فإن الله جل وعلا يُقَوِّي يقينهم ويُعْظِم معرفتهم وعلمهم حتى يكونوا ثابتين أقوياء عند حلول الشبهات وعند ورود الشكوك والريب. أو كما قال رحمه الله تعالى هذا معنى كلامه.

(1/17)

فإذن دلت الآية على أن الإسلام له فضل على أهله؛ فضل عظيم، في أنَّ المسلم إذا استمسك بالتوحيد وأسلم الإسلام الكامل لله جل وعلا فإنه تقوى عزته ويقوى يقينه، فلا يلفته عن دينه لافت ولا يصرفه عن دينه صارف؛ بل يثبِّته الله جل وعلا على القول الثابت في الحياة الدنيا وفي الآخرة.
ثم قال (وقول الله تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ?[الحديد:28]) في هذه الآية مناسبة عظيمة لفضل الإسلام، وهو أن الله جل وعلا خاطب المؤمنين بأنهم إن حققوا الإسلام بما يشمل المراتب الثلاث، إن حققوا الإسلام واتقوا الله وآمنوا برسوله فإن الله جل وعلا يتفضل عليهم لأجل هذا التمسك منهم ولأجل استعصامهم بالله جل وعلا واعتصامهم بحبله ودينه المتين، فإن الله جل وعلا يمن عليهم بثلاثة أنواع من الفضل:
الأول: أنه يؤتيهم كفلين من رحمته، وهذا كما قال هنا (يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ)، و(كِفْلَيْنِ) يريد بها الحظين، يعني يؤتكم حظين عظيمين من رحمته، وهذان الحظان العظيمان تشمل الأجر بأن الله جل وعلا يضاعف الأجر للمؤمن، فكل مسلم يؤتيه الله جل وعلا أجره مرتين؛ يعني يضاعف له الأجر والثواب منَّةً من الله جل وعلا وتكرما.
وأيضا (يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ) يشمل الرحمة التي تقوم بها الحياة رحمة الدنيا وأيضا رحمة الآخرة، فلا أحد يسلك في الدنيا طريقا إلا وهو محتاج إلى رحمة الله جل وعلا، قال (يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ)، وكذلك الآخرة لا أحد ينجو فيها إلا برحمة الله جل وعلا.
فإذن شملت الآية أن الله جل وعلا تفضل على أهل الإسلام بأنه يؤتيهم كفلين من رحمته: رحمة الدنيا ورحمة الآخرة.

(1/18)

الفضل الثاني: قال (وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ)، والنور الذي يمشون به هو نور العلم واليقين والبصيرة، وقد دارت تفاسير السلف على أن النور الذي يمشي به هو نور العلم واليقين والبصيرة، فإذا استقام المرء حقيقة على الإسلام وجاهد نفسه بتقوى الله والإيمان برسوله فإن الله جل وعلا يمنحه العلمَ بتهيئة سبله له وبمحبة أهله وسماع كلامهم، فيجعل له نور يمشي به.
وهاهنا وقفة بأن الله جل وعلا من أسمائه النور، والنور في أسمائه جل وعلا له أثر في الشريعة في أن الله جل وعلا جعل رسوله - صلى الله عليه وسلم - نورا، وجعل الكتاب الذي هو القرآن نورا، وجعل في قلوب المؤمنين أيضا بالعلم نورا، قال جل وعلا ?قَدْ جَاءَكُمْ مِنْ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ?[المائدة:15]، والنور هنا:
في أحد التفسيرين هو الرسول - صلى الله عليه وسلم -؛ لأنه عَطَفَ عليه الكتاب.
أو على القول الثاني على أنه الكتاب؛ ولكن موّه وصفه.
والنور هذا الذي يقذفه الله جل وعلا في القلب، هذا لا يكون إلا لأهل الإسلام، وكل مؤمن له حظ من هذا النور؛ لكن إنما يعظم هذا النور بعظمة تحصيل الإسلام والاستقامة عليه عقيدة وشريعة، لهذا كلما قوي أخذ الإسلام كلما قوي العلم بالشريعة كلما قوي العلم بالاعتقاد كلما قوي العلم بالله جل وعلا كلما زاد هذا النور في القلب، وإذا زاد النور في القلب فإنه يُبصِر به في الظلمات -ظلمات الشبهات، وظلمات المسائل التي قد ترد على الإنسان في حياته-.
وتسمية الله جل وعلا له نورا في قوله (وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ) في قوله (بِهِ)؛ (تَمْشُونَ بِهِ) يعني تمشون بهذا النور في الظلمات، فإن هذه الحياة ما فيها من شبه وما فيها من شهوات وما فيها من صوارف أشبه ما تكون بالظلمة، لهذا يحتاج فيها إلى النور وكلما قوي النور قوي إبصار الطريق.

(1/19)

ومن آثار ذلك أن أهل الإسلام المستمسكين به والمستمسكين بطريقة السلف والذين أخذوا بالإسلام والسنة على نحو ما سيوصف في هذا الكتاب بالأدلة، على أنَّ كل من قرب منهم فإنه سيبصر من النور بقدر قربه منهم، وكلما بعد منه كلما ضعف عنه النور، وله النور بقدر بعده عنهم.
وقد نبه على ذلك العلامة ابن القيم رحمه الله في كتابه الفوائد في أن من آثار النور الذي يقذفه الله جل وعلا في قلب أهل التوحيد والسنة أنَّ من قَرُب منهم صار له من النور بقدر قربه منه بحيث يؤثر به صواب الطريق، لهذا تجد العامّي من أهل التوحيد الذي لم يتعلم من العلم عنده من النور والبصيرة في كثير من المسائل -في العقيدة وفي التوحيد وفي السلوك- ما يبصر به طريق الظلمات؛ لأنه وإن لم يكمل عنده العلم، أو يكون على علم؛ لكن لقربه من هذا النور فإنه يحصل له ذلك.
وهذه قاعدة مهمة سبيل في المنهج في أن الالتحاق بأهل العلم والقرب من أهل الاستقامة على الإسلام والسنة وطريقة السلف الصالح، كلما قرب العبد منهم ومن طريقتهم كلما منحه الله جل وعلا النور الذي يبصر به ولا يضل به السبيل.

(1/20)

أما الفضل الثالث: في هذه الآية في قوله (وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ) فمن فضل الإسلام على أهله أنَّ الإسلام بتحقيقه سبب عظيم من أسباب المغفرة، فالله جل وعلا وعد كل مسلم ومسلمة، وعد كل مؤمن ومؤمنة أن يغفر الله جل وعلا لهم، قال سبحانه ?إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ? إلى قوله في آخر الآية ?وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا?[الأحزاب:35]، وكل موحِّد قد وعده الله جل وعلا بالمغفرة، فالمغفرة يحظى بها –مغفرة الذنب- أهل الإسلام، لهذا منَّ الله جل وعلا على أهل الإيمان وعلى أهل الإسلام بأن جعل الصلاة إلى الصلاة مكفرات لما بينهما إذا اجتنب الكبائر، ورمضان إلى رمضان، والعمرة إلى عمرة، وكذلك الحج المبرور ليس له جزاء إلا الجنة، «من حج فلم رفث ولم يفسق خرج كيوم ولدته أمه» وهذا ونحوه من آثار مغفرة الله جل وعلا لعباده المؤمنين؛ لأنهم استقاموا على الإسلام، فهذا من فضل الإسلام عليهم أن كان أصلهم للإسلام سببا من أسباب مغفرة ذنوبهم، فأعظم سبب وأعظم نتيجة للمغفرة أن يستقيم المرء على الإسلام، وكلما كان أقوى في الاستمساك بالإسلام والسنة والبعد على الشرك فإنه يكون أقوى في الإتيان بسبب المغفرة، لهذا جاء في الحديث أن الله جل وعلا يقول «يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة»؛ يعني بملء الأرض خطايا فإن الله جل وعلا يأتي بقرابها مغفرة.
لهذا نقول: دلت الآية على أن المؤمن إذا اتقى الله وآمن برسوله وحقق ذلك الإسلام والتزم بالسنة بإيمانه برسوله حق الإيمان والاستقامة على سنته والإقتداء بهديه عليه الصلاة والسلام، والبعد عن كل ما يخالف سنته، فإنه موعود بهذه الفضائل الثلاث العظيمة:

(1/21)

أنه يؤتي أجره مرتين؛ بل يؤتي كفلين عظيمين وحظين كبيرين من رحمة الله جل وعلا لعبده.
وأنه يجعل الله له نورا يمشي به فلا يلتبس عليه الطرق ولا يشتبه عليه سبيل.
وأن الله جل وعلا يجعل له في كل ذنب مغفرة ورحمة منه جل وعلا وفضلا وتكرما.
- هذه الآية قد ذكر فيها الكثير من المفسرين أنها نزلت بأهل الكتاب، وأن المراد بها أهل الكتاب؛ يعني من اليهود والنصارى، وأن هذه الأمة تدخل فيها؛ لأنها أحق بهذا الوصف وهو الإيمان والتقوى والإيمان بالرسول - صلى الله عليه وسلم -؛ لكن هذا فيه نظر هي جهتين:
الجهة الأولى: أن الله جل وعلا قال في آخر الآيات -في الآية التي بعدها- في سورة الحديد ?لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ?[الحديد:29]، وهذا يدل على أن المراد بقوله ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ?[الحديد:28] غير المراد بأهل الكتاب.
الثاني: أن أهل الكتاب وعدهم الله جل وعلا أنهم إذا آمنوا واتقوا وآمنوا برسوله وأحسنوا إسلامهم أن الله جل وعلا يؤتهم أجرهم مرتين، كما جاء في سورة القصص وكما جاء في قول النبي - صلى الله عليه وسلم - «ثلاثة يؤتون أجرهم مرتين..» وذكر منهم رجل من أهل الكتاب آمن بنبيه ثم آمن بمحمد - صلى الله عليه وسلم - فهذا يؤتى أجره مرتين، فأهل الكتاب إذا استقاموا وآمنوا وأسلموا فإنه يؤتى أجره مرتين؛ لكنهم ليسوا هم المقصودين بهذه الآية.
- التنبيه الثاني: أن في قوله جل وعلا (وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ) النور -كما ذكرتُ لك- يُعبَّر عنه في التفسير بعدة تعبيرات؛ يعني من مواضعه من القرآن:
تارة يقال النور هو القرآن.
وتارة يقال النور الإسلام.
وتارة يقال النور السنة.

(1/22)

ونحو ذلك، وكلها تفاسير صحيحة؛ لأن الجميع نور، كما وصف الله جل وعلا الإسلام بأنه نور، وأن القرآن نور، وأن نبيه - صلى الله عليه وسلم - نور، إلى آخره.
إذا تبين هذا بعد هذه الآيات فيظهر مما سبق: أن الله جل وعلا إذْ جعل الإسلام مفضَّلا على غيره، وجعل أهله مفضَّلين على غيرهم، وجعل هذه الأمة مفضلة على غيرها، وهذا يعني أنَّ تبعة بهذا التفضيل عظيمة؛ لأنه كلما عظم الفضل كلما عظمت التَّبعة، لهذا قال الله جل وعلا في وصف هذه ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ?[آل عمران:110]، فالقرآن هو أفضل الكتب لأسباب، والنبي - صلى الله عليه وسلم - هو أفضل الأنبياء والمرسلين لأسباب جاءت في الكتاب والسنة يعني أسباب هذا التفضيل، وهذه الأنة أفضل بنص الكتاب والسنة كما مر معنا.
إذا كان كذلك فإنه كلما زاد الفضل كلما زادت التبعة؛ لأن الله جل وعلا يؤاخذ الفاضل بما لا يؤاخذ به غيرَه، ويؤاخذ العالم بما لا يؤاخذ به من ليس بعالم.
فالأمور إذن بمقابلها، هذا يُعظم التبعة على كل رافع لراية السنة والتوحيد:
أن لا يتخلف على التمسك بذلك أولا.
ثم أن لا يَنْسِبَ- أو يَنْسُبَ كلاهما صحيح- إلى الإسلام والسنة ما ليس منه؛ لأنه إنما يصف الطريق التي وصفها الله جل وعلا ووصفها رسوله - صلى الله عليه وسلم - وبيَّن الله جل وعلا فضلها، فإذا كان الله جل وعلا بين هذا الفضل العظيم فإنما يعرف الطريق بدلائله من الكتاب والسنة لا بالأهواء ولا بادعاء المدَّعين، وإنما كل أحد يصف ذلك بغير ما صف الله جل وعلا به الإسلام والسنة أو وصفها به رسوله - صلى الله عليه وسلم - أو أجمع عليها السلف الصالح فإنه حينئذٍ يكون معارَضا فيما يقول.

(1/23)

قال رحمه الله تعالى بعد ذلك (وفي الصحيح عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أن رسول الله - صلى الله عليه وسلم - قَالَ: «مَثَلُكُمْ وَمَثَلُ أَهْلِ الْكِتَابَيْنِ كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ») هذا المثل يضربه عليه الصلاة والسلام لبيان أنَّ هذه الأمة جاءت متأخرة وعملت قليلا ولكنها حظيت بأجر كثير، فأعطى الله هذه الأمة قراطين من الأجر، وأعطى من قبلها قيراطا، قيراطا، مع قصر مدتها وقلة عملها، وهذا فيه فضل الله جل وعلا على أهل الإسلام فيما شرعه من شرائع وفيما اختصهم به من حيث الزمان ومن حيث المكان.
قوله عليه الصلاة والسلام (مَثَلُكُمْ وَمَثَلُ أَهْلِ الْكِتَابَيْنِ كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ) يعني المثل من جهة الزمن -مدة العمل والأجر-، وعبّر هنا عليه الصلاة والسلام بقوله (كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ) والممثَّل به الله جل جلاله، حيث هو الذي تعبَّد عباده بالعبادات، وهو الذي يعطيهم الأجر، فعبّر بقوله (كَمَثَلِ رَجُلٍ) لأنه في القرآن تمثيل الحقوق بحق الله جل وعلا وحق عباده ونحو ذلك بالرجل ومن يعمل عنده، كقوله جل وعلا ?وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهُّ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ?[النحل:76] ونحو ذلك من الآيات التي فيها هذا التمثيل؛ فالتمثيل تمثيل حال بحال، تمثيل عمل بعمل بما يقرِّب الأمر إلى سامعه.
الأمر الثاني عند قوله (اسْتَأْجَرَ أُجَرَاءَ) الاستئجار هنا هل هو حقيقة بأن المثل مضروب على الاستئجار فعلا وأنّ ابن آدم استأجره الله جل وعلا، فجعل له أجرا على عمله؟ أو أن هذا للتقريب ليس على حقيقة الأجر؟

(1/24)

المعتمد عند أهل السنة والجماعة في نظائره في الكتاب والسنة أنه على حقيقته، وأنه أجر على حقيقة الأجر، وهو ما يُعطى من العِوَض لقاء عمل من الأعمال، والله جل وعلا يعطي عوضا لقاء عملٍ، والله سبحانه هو الذي سماه أجرا، والنبي - صلى الله عليه وسلم - هو الذي سماه أجرا، فلذلك هو أجر على الحقيقة أجر في مقابلة عمل، وليس التعبير بالأجر أنه تعبير على المجاز أو أنه تعبير على التمثيل، ليس كذلك؛ بل هو أجر على الحقيقة.
وهذا المثال فيه تقرير لذلك حيث قال (كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ) ومثَّل بأنهم يعملون في زمن وأعطاهم أجرا قراطين قراطين في هذه الأمة وهذا هو حقيقة الأجر.
وهذا له فوائده الكثيرة في التفسير وفي فهم النصوص وفي مسائل عدَّة من مسائل الشريعة والعقيدة أيضا.
قال عليه الصلاة والسلام (كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ فَقَالَ: مَنْ يَعْمَلُ لِي مِنْ غُدْوَةَ إِلَى نِصْفِ النَّهَارِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ الْيَهُودُ، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي مِنْ نِصْفِ النَّهَارِ إِلَى صَلَاةِ الْعَصْرِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ النَّصَارَى، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي مِنْ صَلَاةِ الْعَصْرِ إِلَى أَنْ تَغِيبَ الشَّمْسُ عَلَى قِيرَاطَيْنِ؟ فَأَنْتُمْ هُمْ، فَغَضِبَتْ الْيَهُودُ وَالنَّصَارَى وَقَالُوا: مَا لَنَا أَكْثَرُ عَمَلًا وَأَقَلُّ أَجْرًا؟ قَالَ: هَلْ نَقَصْتُكُمْ مِنْ حَقِّكُمْ شيئا؟ قَالُوا: لَا. قَالَ: ذَلِكَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ) مناسبة الحديث للباب أن هذه الأمة اختصها الله جل وعلا من بين الأمم بفضل زيادة الأجر، وهذا أحد أوجه تفضيل هذه الأمة على غيرها، وأحد أوجه فضل الإسلام على هذه الأمة، فهذا في زيادة الأجر.
ومن أنواع الفضل الأخرى ما ذُكر في الآية من قبل أن الله جل وعلا يجعل للمؤمنين نورا وأنه يغفر لهم.

(1/25)

وأيضا مما جاء من الفضل في النصوص غير ما ذُكر أنّ هذه الأمة لا تجتمع أبدا على ضلالة، والمقصود بها أمة المؤمنين المستمسكين بما كان عليه النبي - صلى الله عليه وسلم -، فإنها لا تجتمع على ضلالة كما قال جل وعلا ?وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?[النساء:115]، قال (وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ) وسبيل المؤمنين هو سبيل هذه الأمة التي لم تفترق ولن تتفرق في دينها، وأما الذين تفرقوا في دينهم شيعا فهؤلاء ليسوا معدودين في الإجماع وقد جاء في الحديث «لا تجتمع أمتي على ضلالة» وهو مروي من طرق يحسنها -يعني بمجموعها- عدد من أهل العلم في السنن وفي غيرها.
ودلَّ هذا على أنَّ المسلم يمكن أن يعصِم نفسه من الضلال بأن يلتزم بما أجمعت عليه الأمة، فمن التزم بالعقيدة بما أجمعت عليه الأمة عند حلول الأقوال المختلفة والأهواء المتباينة فإنه على سبيل نجاة لأنه أخذ بالجماعة وأخذ بما أجمعت عليه الأمة، وهذا مصدر نجاة بالاتفاق.
وأيضا من آثارها على المسلم أنَّ عدم اجتماع الأمة على ضلالة، وأنَّ الأمة إنما تجتمع على حق وهدى لا على ضلالة أنه ييسر له سلوك السبيل والاستقامة مع من مشوا خلف طريق الجماعة قبل أن تفسد الجماعة؛ لأنَّ الطرق تباينت والأمة اختلفت فإذا أراد المرء الطريق الحق فإنه يبحث عمّن تمسَّك بما كانت عليه الجماعة قبل أن تفسد؛ يعني بما كانت عليه الجماعة إذ لم تجتمع على ضلالة، إذ كان اجتماعها على حق وهدى.
فهذا إقتداء عملي باجتماع على حق وهدى كان في ما سلف، والله جل وعلا عصم هذه الأمة على أن تجتمع على ضلالة كما ذُكر.

(1/26)

في الحديث أيضا من المناسبة قوله في آخره قال (ذَلِكَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ) وهذا الفضل هو من الله جل وعلا، وإذا كان من الله جل وعلا فإن فضل الإسلام على أهله إنما هو من الله جل وعلا، وهذا يجعل المسلم دائم التعلق بالله جل وعلا معرفةً منه بفضل ربه عليه في دينه هداية وفي أجره عليه، فمن الذي هدى عباده للإسلام؟ هو الله جل وعلا، من الذي هداك للاستقامة على السنة؟ هو الله جل وعلا، من الذي تفضل عليك بالنور بعد ذلك؟ هو الله جل وعلا، من الذي تفضل بالحظين من الرحمة والكفلين من الأجر؟ هو الله جل وعلا، فحينئذٍ يكون الأمر من الله جل وعلا وإليه ابتداء وانتهاء، وهذا يجعل قلب المؤمن موطَّنا على محبة الله جل وعلا والذل له والاعتراف له جل وعلا بالفضل والإحسان دائما وأبدا.
وفي هذا القدر اليوم كفاية، ونلتقي إن شاء الله غدا، وقد يجري تعديل في الموعد كما بلغني الأخ سعد بحسب ما يرتبون، فإن رتبوا أن يكون غدا بعد العصر مباشرة صار كذلك، أو إذا أرادوا أن نأخذ الفترة الثانية صار كذلك أيضا إن شاء الله تعالى.
ونسأل الله لكم جميعا الانتفاع بهذه الدروس العامة وأن ينفعني وإياكم بما سمعنا وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
[المتن]
وفيه أيضاً عَنْ أَبِي هُرَيْرَةَ رضي الله تعالى عنه قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - «أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَلِلنَّصَارَى يَوْمُ الْأَحَدِ فَجَاءَ اللَّهُ بِنَا فَهَدَانَا اللَّهُ لِيَوْمِ الْجُمُعَةِ، وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ، نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ».
وفيه تعليقاً عن النبي - صلى الله عليه وسلم - أنه قال «أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ».

(1/27)

وعن أُبيّ بن كعب - رضي الله عنه - قال: عليكم بالسبيل والسنة فإنه ليس من عبدٍ على سبيل وسنة َذَكَر الرحمن ففاضت عيناه من خشية الله فتمسُّه النار، وليس من عبد على سبيل وسنة ذَكَرَ الرحمن فاقشعر جلده من خشية الله إلا كان مَثَلُه كمثل شجرة يبس ورقُها، فبينما هي كذلك إذ أصابتها الريحُ فتحاتَّ عنها ورقُها، إلا تحاتت عنه ذنوبه كما تحاتّ عن هذه الشجرة ورقُها، وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة.
وعن أبي الدرداء - رضي الله عنه - قال: يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى وصومهم؟ ولمثقال ذرة من بر مع تقوى ويقين، أعظم وأفضل وأرجح من أمثال الجبال عبادة من المغترين.
[الشرح]
بسم الله الرحمن الرحيم.
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم إنا نسألك علما نافعا وعملا صالحا وقلبا خاشعا.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا، وزدنا علما وعملا، واغفر لنا ذنوبنا إنك أنت الغفور الرحيم.
أما بعد:
قد مرّ معنا الكلام على الآيات التي ذكرها الإمام المجدد رحمه الله تعالى في صدر هذا الباب؛ بل وفي صدر هذا الكتاب، مما يدل على فضل الإسلام في نفسه وفضله على أهله وفضل هذه الأمة وما حبى الله جل وعلا هذه الأمة بعامة، وما ميز به شريعة الإسلام من الفضائل.

(1/28)

وبعد ذلك قال (وفيه أيضاً) يعني في الصحيح (عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا، فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَلِلنَّصَارَى يَوْمُ الْأَحَدِ، فَجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ، وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ، نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ») قوله هنا (وفيه أيضاً) يعني في الصحيح، وهذا عطف على الكلام الذي سبق حيث قال فيما سبق (وفي الصحيح عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا) والعلماء يعبرون بقولهم (وفي الصحيح) خاصة المتأخرون منهم:
وتارة يعنون أنه يكون في الصحيحين معه.
وتارة يعنون أنه يكون في البخاري وهو الأكثر.
وتارة يعنون أنه في مسلم.
وربما عطفوا واحدا على واحد ويكون أحدهما البخاري والثاني مسلم.
ولذلك لا يُشترط في العطف أن يكون مخرج الحديث واحدا؛ بل العطف على ظاهره في أن المراد أن يكون الحديث مخرجا في الصحيح، إما أن يكون في البخاري أو في مسلم أو فيهما معا.
وقوله هنا عليه الصلاة والسلام (أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا) بيانه أن الله جل جلاله ابتلى الأمم من قبلنا في يوم يتخذونه عيدا، فأمرهم بيوم وأعمى ذلك اليوم عليهم فاجتمعوا فيه؛ فاجتمعت اليهود وأجمعت على أن ذلك اليوم هو يوم السبت وأخطأوا في ذلك، ثم بعدهم النصارى أُمروا بيوم يتخذونه عيدا يكون عيد الأسبوع ويجتمعون فيه، فاجتمعوا على أن يكون يوم الأحد فأخطأوا في ذلك.
فأضل الله جل وعلا على الأمتين من قبلنا على اليوم الذي اختاره الله جل وعلا في علمه وهو يوم الجمعة.

(1/29)

وفي هذا دليل على أن الأمم من قبلنا قد تجتمع على غلط وتجتمع على خطأ حتى قبل التحريف، وأنَّ الله جل وعلا يُضل أمما بمحض حكمته سبحانه وتعالى بما عملوه أو ليكون الفضل لغيرهم عليهم، وهذا من الابتلاء الذي ظهر به فضل هذه الأمة وسابقتُها مع كونها أمة متأخرة في الزمان، وفيه إظهار فضل أمة محمد - صلى الله عليه وسلم - حيث إنها لا تجتمع على ضلالة، فظهر بذلك فضل هذه الأمة لما فضَّلها الله جل وعلا بالإسلام من جهتين:
الجهة الأولى: أنه لم يترك اختيار لهم اليوم بل أمرهم به معينا بخلاف من كان قبلنا.
الجهة الثانية: أن الله جل وعلا أنعم على هذه الأمة بأنها لا تجتمع على ضلالة، قد ذكرتُ لكم أمس أن هذا اللفظ (لا تجتمع أمتي على ضلالة) مروي من طرق يشد بعضها بعضا وهي ضعيفة الأسانيد وبعضها شديد الضعف؛ لكن يشهد بعضها لبعض مما جعل عددا من أهل العلم يعدونه في الأحاديث الحسنة، فهذه الأمة خُصت بعدم اجتماعها على ضلالة وبأن الله جل وعلا لم يَكِلْهَا إلى نفسها بل بيَّن لها الدين وأتم عليها النعمة كما قال جل وعلا?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا? [المائدة:3] (1)، وكما سبق فإن دينا رضيه الله جل وعلا جملة وتفصيلا واجب على العباد أن يرضوه هم إذْ رضيه الله جل وعلا للعباد أن يدينوا به ويستسلموا له جل وعلا بهذا الدين.
__________


انتهى الشريط الأول - شرح فضل الاسلام آل الشيخ

شرح كتاب فضل الاسلام صالح آل الشيخ

(1) انتهى الشريط الأول.

(1/30)

قال (أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا، فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَلِلنَّصَارَى يَوْمُ الْأَحَدِ، فَجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ) وهذا فيه أن قوله (فَهَدَانَا لِيَوْمِ الْجُمُعَةِ) أنَّ لفظ الهداية يعمُّ ما كان عن اجتهاد وما كان عن غير اجتهاد، فالله جل وعلا هدى هذه الأمة فيما أمرها به وفيما نهاها عنه؛ لأن هذا من الهداية العظيمة أن لا تُوكَل في أشياء كثيرة إلى أنفسها واجتهادها؛ بل هداها الله جل وعلا بتفاصيل الأحكام، وهذا من جملة ما يدخل في قوله عليه الصلاة والسلام (َجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ) وفي قوله جل وعلا?اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ?[الفاتحة:6] يعني طلبا للهداية لتفاصيل الاستقامة على الصراط علما وعملا اعتقادا وتصديقا.
قال بعدها عليه الصلاة والسلام (وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ) وذلك أن هذه الأمة؛ أمة محمد - صلى الله عليه وسلم - تكون سابقة يوم القيامة، فهذه الأمة متأخرة ولكنها يوم القيامة سابقة:
سبق الهلالُ البدرَ لكن لم يصر بالسبق بدرا

(1/31)

قال (نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ)، (نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا) يعني من جنس الأمم التي بُعثت إليها الرسل، فما من أمة إلا جاءها رسول كما قال جل وعلا ?وَإِنْ مِنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ?[فاطر:24]، وقال جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ?[النحل:36]، فالأمم المتنوعة بُعثت إليها الرسل؛ لكن آخر أمة هي أمة محمد - صلى الله عليه وسلم - توفي سبعين أمة من الأمم بعثت إليها الرسل في أجناسها، ولكن قد تبقى آثار الرسالة وآثار النبوة وقد لا تبقى بظلمٍ من العباد وبصنيع العباد في أنفسهم بأن لم يستجيبوا للرسول، فيوم القيامة يأتي النبي ومعه الرجل والرجلان، ويأتي النبي وليس معه أحد من قلة من استجاب له، وفي الحديث الصحيح «أنتم توفون سبعين أمة أنتم خيرُها وأكرمها على الله».
وقوله (نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا) يحتمل أمرين:
الآخرون من الأمم التي بعثت إليها الرسل من أهل الدنيا.
أو الآخرون يعني الأمة التي ستبقى إلى قيام الساعة، فهي آخرة يعني ستكون متأخرة على غيرها من الأمم؛ يعني من أهل الدنيا من جنس الأمم.
قال (وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ) يعني أنّ أول الأمم تحاسب هي أمة محمد - صلى الله عليه وسلم -، وأول الأمم تستريح من هول الموقف هي أمة محمد - صلى الله عليه وسلم -، وأول أمة تعبر الصراط هي أمة محمد - صلى الله عليه وسلم -؛ لأن نبيها عليه الصلاة والسلام هو السابق إلى هذا كله، وقد قال عليه الصلاة والسلام «أنا أول من تُفتح له أبواب الجنة»، وأمته عليه الصلاة والسلام على أثره.

(1/32)

وهذا من فضل الله جل وعلا على هذه الأمة أنهم متميزون في الدنيا مهديون معالون، وهم في الآخرة أيضا سابقون إلى الجنة وسابقون قبل ذلك إلى الاستراحة من هول الموقف.
إذا تبين هذا، فهذا الحديث فيه فوائد:
الفائدة الأولى: أن الضلال قد يقع في الأمور الاجتهادية لقوله عليه الصلاة والسلام (أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا)، وقد لا يؤاخذ المجتهد؛ لكن يطلق عليه أنه أضلّ الصواب، وفي القرآن أيضا ما يدل على ذلك كقوله جل وعلا ?أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى?[البقرة:282]، وكقوله ?وَقَالُوا أءِذَا ضَلَلْنَا فِي الْأَرْضِ أَءِنَّا لَفِي خَلْقٍ جَدِيدٍ?[السجدة:10] على أحد التفسيرين، وهذا يعني أنّ الضلال هو الذهاب عن وجه الصواب، وقد يكون مع الإثم إذا قصَّر في الاجتهاد، وقد لا يكون مع الإثم، فليس كل وصفٍ بالضلال يعد قدحا فيمن وُصف به، ولهذا طائفة من أهل العلم يعبِّرون -في المسائل التي يخطئ فيها من أخطأ- يعبرون بأنه ضل في ذلك أو هذا ضلال مبين و نحو ذلك، ولا يُعنى به أنه يأثم على ذلك، أو أنه صار في ذلك على وفق هواه أو ما أشبه ذلك، وإنما هي محتملة كما جاء في القرآن أنها ستكون في النسيان والترك الذي عن غير قصد، وتكون في الأمور الاجتهادية، وتكون أيضا فيما يتركه المرء عن تقصير في ابتغاء الحق والسعي إليه.
الفائدة الثانية: يوم الجمعة اختلف العلماء فيه: هل هو أول أيام الأسبوع أم هو آخرها؟
( وجمهور أهل العلم على أنَّ يوم الجمعة هو أول أيام الأسبوع، وأنّ السبت بعده، وأنّ الأحد بعده، واستدلوا لذلك بعدة أدلة:
منها هذا الحديث حيث قال (وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ) في قوله (وَكَذَلِكَ).
وفي رواية أخرى لهذا الحديث «فنحن اليوم واليهود غدا والنصارى بعد غد».

(1/33)

واستدلوا أيضا بذلك بأن يوم الجمعة هو يوم عيد، والعيد يكون أول الأيام ولا يكون آخرها، يكون افتتاح الأسبوع ولا يكون آخر الأسبوع.
( وطائفة من أهل العلم قالت: لا، يوم الجمعة هو آخر أيام الأسبوع في بحث يُطلب من مظانه، لكن الشاهد هنا أنه حتى على هذا القول الذي قال به طائفة من أنه آخر أيام الأسبوع فلا يُعارض أن يكون السبت بعده والأحد بعده باعتبار أنها ثلاثة أيام متوالية، فكان السبق لليوم الأول وهو يوم الجمعة، وبعده اليوم الثاني وهو يوم السبت، ثم يوم الأحد.
فعلى كلٍّ من القولين فإنّ يوم الجمعة يسبق يوم السبت والأحد.
الفائدة الثالثة: أنّ هذا الحديث -وهو موطن الشاهد للمصنف- فيه دليل على عناية الله جل وعلا بهذه الأمة، ورفقه بها، وعدم إضلاله لها؛ بل أعانها ومنَّ عليها حتى صارت سابقة للأمم في شعائرها في الدنيا وفي منزلتها وكذلك يوم القيامة، وهذا من جملة ما يؤكد فضل الإسلام على أهل الإسلام في أن المسلم إذا التزم وأطاع الله جل وعلا فإنه يهدى ويعان ولا يترك لنفسه، فكما أن هذه الأمة متميزة بأنواع التميز ومنها عدم إجماعها واجتماعها على ضلالة، فإنّ غيرها من الأمم قد ابتليت بأشياء كثيرة؛ ومما ابتليت به كما سيأتي الآصار والأغلال، ومما ابتليت به أنها حُمِّلت ما لا طاقة لها به، ومما ابتليت به كثير من الأحكام في الطهارة والصلاة وأشباه ذلك مما عجِزوا عنه حتى حرَّفوه وتنكبوا الطريق الذي رضيه الله جل وعلا لهم.
قال بعدها تعالى (وفيه تعليقاً عن النبي - صلى الله عليه وسلم - أنه قال «أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ») يريد بقوله (وفيه) يعني في الصحيح الذي عناه بقوله في الحديث الذي قبله (وفيه أيضاً عَنْ أَبِي هُرَيْرَةَ).

(1/34)

(وفيه تعليقاً) يعني في صحيح البخاري، (عن النبي - صلى الله عليه وسلم - أنه قال «أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ») وقد ذكر البخاري رحمه الله هذا الحديث معلقا في باب الدين يسر في كتاب الإيمان من أول صحيح البخاري.
وقول المصنف (وفيه تعليقاً) يعني أن البخاري رحمه الله تعالى لم يصل إسناده وإنما علقه، ولفظ التعليق من ألفاظ الاصطلاح -اصطلاح أهل الحديث- يريدون به أن المُخْرِج للحديث -ليس المُخَرِّج- أن الراوي للحديث من أصحاب الكتب يَحذف ويُسقط ما بينه وبين من علق عنه من الإسناد، فيسقط عددا من الرجال، قد يسقط واحدا، وقد يسقط اثنين، وقد يسقط ثلاثة، وقد يسقط جميع الإسناد ويذكر منتهاه فيقول: وعن النبي - صلى الله عليه وسلم -، أو قال: النبي - صلى الله عليه وسلم -. وأشباه ذلك.

(1/35)

لكن البخاري رحمه الله تعالى له طريقة التعاليق أنه إذا جزم بالتعليق؛ يعني ذكره بصيغة الجزم كقوله (قال) أو كقوله (عن) أو (حدَّث) أو أشباه ذلك مما فيه صيغة الجزم من بداية ما ذكر فإن هذا يدل على صحة إسناده عنده أو جودته عنده، لكنه تقاصر عن رتبة شرطه، والبخاري له شرط في الصحيح شديد ولهذا تقاصرت كثير من الأحاديث عنده عن شرطه فربما علق بصيغة الجزم، كما فعل في هذا الحديث أنه علقه بصيغة الجزم، وهو عن محمد بن إسحاق عن داوود بن الحصين عن عكرمة عن ابن عباس رضي الله عنهما عن النبي - صلى الله عليه وسلم - أنه قال « أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ»، ومعلوم أن محمد بن إسحاق وصفه جمع من أهل الحديث وخاصة المتأخرين بأنه يدلِّس وأنه قد يُسقط الواسطة بينه وبين شيخه، لكن داوود بن الحصين ثقة وهو شيخ ابن إسحاق هذا الإسناد وما دام أن البخاري علقه بصيغة الجزم فهذا يدل على صحة سماع محمد بن إسحاق لهذا الحديث عن داوود بن الحصين؛ لأنه من طريقة أصحاب الصحيح أنه إذا صحّ عندهم التحديث في طريق من الطرق فإنهم لا يبالون أذكروا الإسناد وفيه التحديث أم ذكروه وليس فيه التحديث، وهذا مأخوذ من صحيح ابن حبان بالتنصيص -لأنه نص عليه في مقدمته- ومن صنيع البخاري ومسلم وأشباههما بالاستقراء حيث تستقيم هذه القاعدة فيما يذكرونه، وهذا الحديث موصول عند البخاري في الأدب المفرد وفي كتبه وعند الإمام أحمد وجماعة وإسناده جيد والعلماء صحَّحوه وله شواهد مختلفة تدل عليه.
قال(أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ)، (أَحَبُّ الدِّينِ)، (الدِّين) هنا ما المقصود به؟

(1/36)

(هل الألف واللام فيه للجنس فيعنى فيه جميع الأديان؛ يعني أحب الأديان إلى الله الحنيفية السمحة التي هي دين الإسلام ودين محمد بن عبد الله عليه الصلاة والسلام، فيشمل حينئذ -إذا كانت الألف واللام للجنس- يشمل جميع الأديان السابقة، فيظهر بذلك فضل هذا الدين ومحبة الله جل وعلا له.
(الوجه الثاني: أن الألف واللام فيه هنا للعهد، والدين المعهود هو دين الإسلام، فمعنى هذا الحديث على هذا التوجيه: أحب الإسلام إلى الله الحنيفية السمحة؛ يعني أحب خصال الدين الذي هو الإسلام إلى الله جل وعلى الحنيفية السمحة، فخصال الدين متنوعة وأموره كثيرة وشرائعه متعددة، فأحبها إلى الله جل وعلا الحنيفية؛ يعني ما كان على وفق السنة وكان سمحا سهلا، فالله جل وعلا لم يجعل ما يحبه من شرائع الإسلام في الآصار الأغلال أو فيما هو شديد على العباد بل أحبه إليه جل وعلا هو ما كان سمحا وسهلا.
إذا تبين ذلك بحسب تفضيل أو توجيه كلمة (الدِّين) يختلف معنى (أَحَبُّ):
فعلى المعنى الأول وهو أن الدين للجنس تكون (أَحَبُّ) أفعل بمعنى مفعول؛ يعني محبوب الدين إلى الله الحنيفية السمحة؛ لأن الأديان التي سبقت بعد مجيء الإسلام ليست محبوبة لله جل وعلا ولا يرتضي جل جلاله من أحد أن يدين بها؛ بل لابد أن يدين بالإسلام فإذا كان كذلك فلا تقدّر أحب أنها أفعل على بابها؛ بل يكون معناها محبوب الدين عند الله أو إلى الله.

(1/37)

وكون أفعل لا تكون على التفضيل هذا كثير في اللغة فإنها للتفضيل في أصلها؛ لكن قد تكون لغيره في مواضع كثيرة كقول الله جل وعلا ?أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا?[الفرقان:24] يعني خير مستقرا من أهل النار لكن هل عند أهل النار خير؟ لا، (وَأَحْسَنُ مَقِيلًا) يعني أحسن مقيلا من أهل النار، هل أهل النار يكون عندهم مقيل حسن؟ لا، فيكون إذن معنى قوله (وَأَحْسَنُ مَقِيلًا) يعني حَسَنٌ مقيلهم، وكذلك في قوله (أَحَبُّ الدِّينِ إِلَى اللَّهِ) هنا يعني محبوب الدين إلى الله الحنيفية السمحة التي هي الإسلام.
وعلى التوجيه الثاني: أن يكون الدين المقصود به الدين المعهود وهو الإسلام، فيكون (أَحَبُّ) على بابها يعني أحب خصال الإسلام وشرائع الإسلام إلى الله جل وعلا الحنيفية السمحة، وهذا هو الذي فهمه البخاري حيث أورد الحديث في كتاب الإيمان ليدل على يسر الدين أولا، وأن أيسر الدين أحبه إلى الله جل وعلا، وليدل على أن الأعمال من الإيمان كما هو معلوم في موضعه.
قوله (الْحَنِيفِيَّةُ السَّمْحَةُ) الحنيفية في الأصل هي ملة إبراهيم الخليل عليه السلام، وهي التي أوحي إلى محمد عليه الصلاة والسلام أن يتَّبع ملته كما قال جل وعلا ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[النحل:123].
و(الْحَنِيفِيَّةُ) مأخوذة من الحنف وهو الميل لأنها مالت عن جميع طرق الضلال إلى الطريق الذي رضيه الله جل وعلا، مالت عن الشرك إلى التوحيد، وقد يقال لها الملة العوجاء بمعنى الحنيفية التي فيها اعوجاج عن طريق الشرك يعني ميلا عن طريق الشرك إلى طريق التوحيد وعن أهل الشرك إلى أهل التوحيد.

(1/38)

و(الْحَنِيفِيَّةُ) إذا كانت بمعنى الميل فإنها قد تكون في العقيدة والأصل والتوحيد وقد تكون في الشريعة؛ لأن العقيدة في باب العلم تحتاج إلى ميل من الغلط إلى الصواب، والشريعة في باب الأهواء والشهوات تحتاج إلى ميل عن طريق الشهوة إلى طريق الاتباع والاستقامة.
قال (السَّمْحَةُ)، و(السَّمْحَةُ) يعني الميسرة السهلة.
وفي هذا الحديث مما أراده المؤلف رحمه الله أن الله جل وعلا منّ على هذه الأمة وبأنه جعل دينها حنيفا سمحا سهلا بخلاف الأمم من قبلنا قد ابتلاها الله جل وعلا بالآصار والأغلال كما قال جل وعلا ?وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ?[الأعراف:157]، وقال جل وعلا ?وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمْ الْمُسْلِمينَ مِنْ قَبْلُ وَفِي هَذَا?[الحج:78]، والله جل جلاله لما ابتلى الأمم من قبلنا بأنواع أحكام شديدة وصعبة فإنه جل وعلا خفف على هذه الأمة حتى صارت سمة هذه الأمة وسمة هذا الدين أنه سمة يسر وسهولة، وأن العبادات في هذه الأمة عبادات سهلة ميسرة، وصارت قاعدة من قواعد الشريعة أن الحرج مرفوع، وأنه لا واجب مع العجز، ولا محرم مع الضرورة، وأن المشقة تجلب التيسير، حتى اختص الله جل وعلا هذه الأمة بأنها لا تؤاخذ بما حدثت به أنفسها ما لم تعمل أو تتكلم كما جاء في الصحيح أنه عليه الصلاة والسلام قال «إن الله تجاوز لأمتي» يعني خاصةً هذه الأمة « تجاوز لأمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم» وهذا يدل على فضل الإسلام في نفسه؛ أن من دخله والتزم به فإنه يحصل على ذلك الفضل العظيم بالثواب والنور والجزاء وفي دخوله في هذه الأمة وأن يكون هو الخير، ومع ذلك أحكامه سهلة وأعماله سهلة ميسرة وسمحة؛ بل أحب خصال الإسلام إلى الله جل وعلا الحنيفية السمحة، فكلما كان العمل المشروع أسهل فيما أمر الله جل وعلا به فإنه يكون أحب

(1/39)

إلى الله جل وعلا.
لكن ها هنا تنبيه: وهو أن مسألة السهولة واليُسر هذه مما تختلف فيها الأفهام، فينبغي ضبطها -يعني السهولة واليُسر التي يحبها الله جل وعلا- بأنها على أحد وجهين:
الأول: أنها منصوصة في الشريعة -في القرآن أو في السنة-، فإذا كان العمل سهلا ميسورا منصوصا في الشريعة فإن هذا محبوب إلى الله جل وعلا، مثاله الإفطار في السفر وقصر الصلاة في السفر لعلة السفر ولحكمة المشقة فإن الإفطار أفضل؛ لأنه أيسر وإن القصر أفضل لأنه أيسر ولن يشاد الدين أحد إلا غلبه.
الوجه الثاني: أن يكون التيسير والسماحة التي حُكم بها قد قررها إمام أو عالم مجتهد؛ يصلح الاجتهاد من مثله، بتطبيق أصول وقواعد الشرع ومنها قاعدة المشقة تجلب التيسير أو الضرر يزال، أو نحو ذلك من القواعد، فإذا كان الحكم اليسير جاء عن اجتهاد صحيح في تطبيق قواعد رفع الحرج فإن هذا يكون من الدين الذي هو أحب إلى الله جل وعلا من غيره؛ يعني من التشديد، ولهذا كان سفيان الثوري رحمه الله تعالى يقول في معرض كلام له: التشديد يحسنه كل أحد وإنما العلم الرخصة تأتيك من فقيه. وهذا صحيح إذا كانت الرخصة أتتك من فقيه بالنص وفقيه بالقواعد الشرعية فإن هذا مما يحبه الله جل وعلا ومما تميزت به وميز الله به هذه الأمة.

(1/40)

إذا تبين ذلك فإن الناظر في أحكام الشريعة الإسلامية يجد أن أحكام الشريعة مبنية على السماحة واليسر والسهولة في الطهارة وفي أحكام المياه والآنية، في أحكام الصلاة وفي الزكاة وفي الصيام والحج وفي المعاملات وفي الاجتماعيات إلى آخره، كل هذه مبنية على اليسر والسهولة، فكلما كان الأمر أيسر كلما كان أحب إلى الله جل وعلا، ومعنى ذلك أن العبد ينبغي له بل يحسن منه أن يحب الأيسر من الأمرين إذا عرضت له، وهكذا كان عليه الصلاة والسلام فإنه ما خُيِّر بين أمرين إلا اختار أيسرهما عليه الصلاة والسلام ما لم يكن إثما، وهذا لأنه يحب ما يحبه الله جل وعلا وأحب الدين إلى الله الحنيفية السمحة.
إذا تبين هذا فإن مراد المؤلف رحمه الله من إيراد هذا الحديث ذكر ما خص الله جل وعلا به هذه الشريعة وهذه الأمة والمسلمين بعامة وكلّ مسلم بمفرده مِن أنه مع كونه منّ الله جل وعلا عليه بذاك الفضل العظيم الذي ذكر فإنما يحصل عليه بعمل يسير سهل وبأحكام ميسرة، وهذا مما يُرغِّب بالعقلاء جميعا في أن يدخلوا دين الإسلام، ويرغب أهل الإسلام في أن يلتزموا بأحكامه وشرائعه بأنه كلما ازدادوا التزاما وطاعة بالحنيفية السمحة كلما كان أجرهم أعظم وكلما كانت محبة الله جل وعلا لهم أبلغ.

(1/41)

وهذا الذي ذكر يشمل يعني في السماحة واليسر يشمل الأحكام العملية ويشمل أيضا الأمور العلمية الاعتقادية، فإن اليسر والسهولة في الأمور العلمية الاعتقادية ظاهر؛ لأن الإسلام دين الفطرة، والإسلام ليس فيه تعقيدات كلامية ولا مباحث فلسفية لا يفهمه لها إلا خواص الناس؛ بل كل أحد يفهم الإسلام بعبارات سهلة إذا شرح له معنى التوحيد وبُينت له بعض الأحكام فإنه يفهم الإسلام، وأما ما أُحدث في هذه الأمة من الأقوال المتفرقة والتفصيلات مما يسمونه جليل الكلام ودقيق الكلام أو ما يسمونه بالفلسفة الإسلامية أو التعقيدات التي لا تصلح لجمهور الأمة، فإن هذا بلا شك مما يُجزم أنه ليس مما يحبه الله جل وعلا؛ لأن أحب الدين إلى الله الحنيفية السمحة، وهذه المسائل المعقدة التي لا يفهمها إلا الخواص بمقدمات كثيرة متنوعة هذه ليست مما يدخل في السماحة ولا في اليسر، ولذلك صار لا يعتقد تلك الاعتقادات على تفاصيلها التي يقول بها المتكلمة وأرباب البدع, لا يعتقدها إلا خواص العلماء؛ ولكن إذا سألت عامة الناس هل تعتقد كذا؟ لم يدر ما يقول أو أجابك بما في النص.
لهذا يخطىء بعضهم أنه يزعم أن أكثر الأمة اليوم وما قبل اليوم أنهم أشاعرة مثلا في الاعتقاد أو ماتريدية، أو أنّ أكثر الأمة على نحو كذا, هذا غلط؛ لأن هذه المذاهب إنما هي عند العلماء على تفاصيلها، والعامة أكثر ما تجد عندهم الفطرة، وأكثر ما تجد عندهم ما دل عليه الدليل إذا علموه، وأما تفاصيل المسائل العقدية الأشعرية أو الماتريدية وتفاصيل المسائل الكلامية أو المذهبية على أي مذهب، هذه تحتاج إلى تعليم, فإذا عُلِّمها لقنها وحفظها، وإذا لم يعلَّمْها فإنه يرجع إلى ما سيسمعه في الكتاب أو في السنة وإلى ما يتلوه في القرآن وهذا مجرب ظاهر.

(1/42)

لهذا نقول إن الذي يناسب الناس هو الحنيفية السمحة، الذي يناسب الناس في الدعوة وفي البيان إنما هو فطرة الإسلام والتوحيد الذي لا يلتبس بالأقوال والتفريعات الكلامية والفلسفية والخرافية التي لا يفهمها الناس إلا بتعليم، وصدق رسول الله - صلى الله عليه وسلم - إذ يقول «كل مولود يولد على الفطرة، فأبواه يهودانه أو يمجسانه أو ينصرانه» إلى آخر الحديث.
وهذا مهم في المنهج؛ منهج الدعوة ومنهج العمل، في أنه يفرق في الدعوة ما بين العامة وما بين خصوص المنحرفين من علماء الفرق والذين درسوا على مذهب معين، فإن العامة قد لا تجد عندهم تلك الأقوال، وإن وجدت عندهم قولا لا تجد عندهم تفاصيل المذهب.
إذا سألت أحدا مثلا من عامة الناس في أي بلد مما إذا كان فيه مذهب أشعرية أو مذهب ماتريدية أو مذهب قدرية أو معتزلة أو إلى آخره, إذا سألته في مسائل القدر فإنه يجيبك بما تقتضيه الفطرة، بأن الإنسان مخير وأنه غير مجبور ولذلك يعمل؛ لأنه لم يعلم غير ذلك والفطرة تقتضي هذا، وإحساسه في داخله يقتضي ذلك.
كذلك إذا أتيت بمسائل الإيمان وسألت أحدا من عامة الناس ممن لم يعلم تفاصيل مذاهب المرجئة في الإيمان: هل العمل من الإيمان؟ سيجيبك الجميع -كما جُرِّب-: نعم, العمل من الإيمان.
وكذلك إذا أتيت بمسائل الصفات: الله جل وعلا هل إستوى على الأرض؟ فإنه يقول: نعم, الله جل وعلا يقول ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]. إلا إذا عُلِّم التأويل، إلا إذا لُقِّن وحُرف، فإنه حين إذن ينتقل عن فطرته إلى شيء آخر.
ولهذا من المهم في منهج الدعوة أن يقرر للناس ما يستقيم مع فطرتهم، وما يسهل عليهم في الاعتقاد وفي العمل, فالحنيفية السمحة سمة الإسلام عقيدة وشريعة، وينبغي أن تكون سمة الدعاة إلى الإسلام عقيدة وشريعة.

(1/43)

قال رحمه الله بعدها (وعن أُبيّ بن كعب - رضي الله عنه - قال: عليكم بالسبيل والسنة فإنه ليس من عبدٍ على سبيل وسنة َذَكَر الرحمن ففاضت عيناه من خشية الله فتمسُّه النار، وليس من عبد على سبيل وسنة ذَكَرَ الرحمن فاقشعر جلده من خشية الله إلا كان مَثَلُه كمثل شجرة يبس ورقُها، فبينما هي كذلك إذ أصابتها الريحُ فتحاتَّ عنها ورقُها، إلا تحاتت عنه ذنوبه كما تحاتّ عن هذه الشجرة ورقُها، وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة.)
هذا الأثر رواه عبد الله بن المبارك في كتابه الزهد والإمام أحمد أيضا وأبو نعيم في الحلية، ووقع غلط في إسناده في الزهد لعبد الله بن المبارك يصحح من الحلية.
والمقصود من هذا الأثر أن منهج الصحابة رضوان الله عليهم هو الحثّ على لزوم السبيل والسنة، وبيان فضل الاستقامة على السبيل والسنة؛ ويعني بقول (عليكم بالسبيل والسنة) الزموا السبيل والسنة، والسبيل المراد به سبيل محمد - صلى الله عليه وسلم - وسبيل صحابته رضي الله عنهم، وهو المذكور في قوله جل وعلا ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ?[الأنعام:153]، وهنا وحّد الصراط فقال (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) فجعله صراطا واحدا وهو السبيل الواحد، وهو الذي يجمع أمور الإسلام على تفاصيلها وأمور السنة على تفاصيلها، وأما السبل الأخرى والأهواء فعلى كل سبيل منها شيطان يدعو الناس إلى دخوله، وهاهنا سؤال معروف وهو: أن الله جل وعلا قال في آخر سورة العنكبوت ?وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ?[العنكبوت:69]، فهنا جمع السبل، وفي آية الأنعام وحّد الصراط، وهنا في أثر أبيّ وفي غيره من الأحاديث والآثار يُفْرَد السبيل، فهل يبين هذا تعارض؟

(1/44)

الجواب: لا، الباب باب واحد؛ ولكن السبيل المقصود به سبيل الإسلام والسنة، وهذا في داخله فيه تفاصيل، ففيه سبيل الصلاة، وفيه سبيل الزكاة، وفيه سبيل الصلة، وفيه سبيل أعمال القلوب التي تُصلح القلب، وفيه سبيل كذا وكذا مما يحتاجه الناس تفصيلا في أمور دينهم ومما يكون عليه أحوالهم في العبادة العلمية والعملية وفي عمل القلب وعمل الجوارح.
فيكون إذن جَمْع السبل في قوله (وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا) المقصود بها تفاصيل السبل وهي كلها سبيل واحد وصراط واحد دلّ عليه قوله ?اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ ?[ الفاتحة:6]، ودل عليه قوله (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) ودل عليه قول النبي - صلى الله عليه وسلم - «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي» ودلَّ عليه أيضا قول الله جل وعلا ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا?[الأحزاب:21]، ولقد أحسن العلامة ابن القيم رحمه الله إذ قال في تقرير هذا:
فلواحد كن واحدا في واحد أعني سبيل الحق والإيمان
(فلواحد) يعني لله المقصود والمعبود له وحده جل وعلا قصدا وإرادة وتوجُّها ورغبا ورهبا, (لواحد) جل جلاله وتقدست أسماؤه، (كن واحدا) أنت في قصدك وإرادتك وتوجِّه قلبك لا تتشعب عليك الأوهام في قلبك ولا في سلوكك؛ بل (كن واحدا) أنت, (في واحد) يعني في سبيل واحد، قال بعدها (أعني سبيل الحق والإيمان) وهو سبيل السلف الصالح.
وهذا مما يعزّ على كثير من الناس أن يضبط قلبه عليه، أو أن يُلزم نفسه به فإنه في الأول فلواحد قد يقصد الله جل وعلا بعلمه، وقد يأتي مرة أخرى ويقصد غير الله جل و علا إما الجاه وإما الدنيا وإما رؤية الناس ونحو ذلك من الرياء والسمعة، وقلَّ من يسلم من أنواع الشرك الخفي.

(1/45)

قال(كن واحدا) يعني أنت لا تتشعَّب في قصدك وإرادتك، فاجمع قلبك وإرادتك -هي التي يسميها أهل السلوك الجمعية على الله جل وعلا- فاجمع قلبك وإرادتك في الله جل وعلا، ولا تلتفت عنه جل وعلا في قصدك وإرادتك وعملك إلى غيره واجعل الأمور التي معك وسائل لجمع قبلك على الله جل وعلا.
(في واحد) وهذا الابتلاء الثالث أنه ليس ثَم إلا سبيل واحد، وهذه صعبة إلا من وفقه الله جل وعلا، فكم من الناس أكثر من سبيل، في سبيل هنا وفي سبيل هناك إما من جهة الإتباع، وإما من جهة المنهج أو من جهة الاستقامة أو من جهة الاعتقاد ونحو ذلك:
فإن تنجو منها تنجو من ذي عظيمة وإلا فإنني لا إخالك ناجيا

(1/46)

قال رضي الله عنه هنا (عليكم بالسبيل والسنة فإنه ليس من عبدٍ على سبيل وسنة ذَكَر الرحمن ففاضت عيناه من خشية الله فتمسَّه النار)، يريد بذلك أنَّ الفضائل التي جاءت في الأحاديث إنما يحظى بها من كان على السبيل والسنة، فقد جاء عنه عليه الصلاة والسلام في الحديث الصحيح «عينان لا تمسُّهما النار. عين بكت من خشية الله, وعين باتت تحرص في سبيل الله» فيُبَيِّن رضي الله عنه هنا (1) أنه إنما يحظى بهذا الفضل من كان على السبيل والسنة قال (فإنه ليس من عبدٍ على سبيل وسنة ذَكَر الرحمن ففاضت عيناه من خشية الله فتمسَّه النار، وليس من عبد على سبيل وسنة ذَكَرَ الرحمن فاقشعر جلدُه من خشية الله إلا كان مَثَلُه كمثل شجرة يبس ورقُها) إلى آخره؛ يعني أن الذنوب تحاتت عنه، وهذا كما جاء في الحديث «لو بلغت ذنوبك عنان السماء ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها معفرة» فإن هذا فضل الذكر، وأنه من قال: لا إله إلا الله وحده لا شريك له, له الملك وله الحمد وهو على كل شيء قدير. في يوم مائة مرة غفرت له ذنوبه وإن كانت مثل زبد البحر, ومن قال: سبحان الله وبحمده ... إلى آخر ما ورد في الأذكار, إذا ذكر الله جل وعلا بأنواع الأذكار من الأحق بالفضل العظيم الذي جاء فيها وهو الموعود به؟ هو من كان على سبيل وسنة، قال (ليس من عبدٍ على سبيل وسنة ذَكَر الرحمن ... ) إلى آخره؛ فإنّ هذا يدل على عظم شأن التزام المنهج الذي خصّ الله جل وعلا به نبيه - صلى الله عليه وسلم -، فإنه جل وعلا جعل لكل نبي شِرعة ومنهاجا، والمنهج الذي خُص به عليه الصلاة السلام هو السبيل والسنة وهو الذي كان عليه صحابته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأتباع الصحابة وتابعوهم إلى يوم الدين.
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(1/47)

ولهذا لما اشتبهت الطرق واختلفت السبل وتنوَّعت الآراء والأفهام والأهواء من قديم، كان الناجي من رجع ببصره وبصيرته وقلبه إلى ما قبل حدوث تلك الفرق والأهواء، وهو الزمن الذي أجمع فيه المسلمون على العقيدة وعلى السبيل والسنة؛ وهو زمن الصحابة رضوان الله عليهم قبل حدوث الاختلاف، فإن الصحابة رضوان الله عليهم ليس فيهم من ابتدع بدعة، وليس فيهم من أحدث حدثا؛ بل إنما من أحدث الحدث وابتدع البدع من أتى بعدهم، وإنما هم نجَّاهم الله جل وعلا فكانوا نجوما يهتدى بها.
لهذا نقول لك: إنَّ من الأمور المهمة التي تقرر فيها مثل هذا أن يحرص المؤمن على النجاة، فإنه ما استقام ولا جاهد نفسه، ولا ترك ما ترك من الشبهات والشهوات والرغبات واللذات في هذه الدنيا إلا وهو يريد وجه الله جل وعلا إلا وهو يريد النجاة إلا وهو يريد السلامة، فإذا كان يريد ذلك فليأخذ بالطريق المضمون وهو التزام السبيل والسنة؛ لأنها غير هذا الطريق من طرق الأهواء.
والسبيل والسنة هي الجماعة، ما هو السبيل والسنة؟ هو ما كانت عليه الجماعة، لهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» قالوا: من هي يا رسول الله ؟ قال:«هي الجماعة».
وقد سئل الإمام أحمد وجماعة من أهل العلم سئلوا: من هي الجماعة قال: إن لم يكونوا أهل الحديث فلا أدري من هم؟ يعني أن أهل الحديث زمنه هم أحق الناس بهذا الوصف؛ لأنهم لزموا ما كان عليه الصحابة قبل الاختلاف، ولزموا الأثر، ولم يأتوا بأصول ولا اجتهادات في الدين في العقيدة لا في أصول الشريعة ولا في التلقي والدليل؛ بل كانوا متبعين غير مبتدعين، لهذا قال: إن لم يكونوا أهل الحديث فلا أدري من هم.
و الإمام الترمذي رحمه الله لما ذكر هذا الحديث, قال: الجماعة هم أهل العلم.
والعلم المحمود هو:
قال الله قال رسوله قال الصحابة هم أولوا العرفان

(1/48)

العلم المحمود هو العلم النافع الذي يخالف الرأي؛ بل هو العلم الذي يكون مستندا إلى دليل وأثر.
وإذا كان كذلك فإنه يريد بهم من كان على هذا النهج، ولهذا أجمعت العلماء على أن أئمة الإسلام يقتدى بهم؛ أعني أئمة أهل الحديث كمالك والشافعي وأحمد والبخاري رحمه الله وكسفيان الثوري وسفيان بن عيينة كالأوزاعي ونحوهم ونعيم والدارِمي ومن نحا نحوهم ومن كتبوا عقيدة المسلمين ودونوها فأخذها العلماء من بعدهم.
والسبيل والسنة كما أنه يكون في المسائل العلمية فإنه يكون في المسائل العملية، فالبدع بأنواعها مبطَلَة؛ لأنها لم تكن على السبيل بالنسبة.
وكل صاحب بدعة أحدثها فيقال له: هل كان عليها الناس في زمن الرسول - صلى الله عليه وسلم -؟ هل كان عليها الناس في زمن الصحابة؟ فإنه سيجيب جزما لا، لكن سيقول: ولكن كذا وكذا. إذا لم يكن عليها الناس في ذلك الزمن، فنعلم أنها ليست على السبيل والسنة.
وتذكرون أنَّ مما ذُكر في قصة اندلاع المحنة في زمن؛ أعني بعد زمن الإمام أحمد رحمه الله تعالى، في الفتنة بخلق القرآن لما أتى أحد العلماء يناظر عند الخليفة أظنه المتوكل لما أتى يناظره -المتوكل أو الواثق- يناظر الداعية إلى البدعة إلى القول بخلق القرآن قال له يريد المناظرة.
قال له: أبدأ أو تبدأ؟
فقال له المبتدع: ابدأ أنت.
فقال: هذا الذي تدعو الناس إليه هل دعا إليه رسول الله - صلى الله عليه وسلم - الناس وابتلى الناس به؟
فقال المبتدع: أقلني. فأقاله.
ثم قال له: ارجع على السؤال –اشتبهت علي القصة بعض الشيء؛ لكن هذا مختصر سياقها- قال: هذا الذي تدعو الناس إليه هل دعا إليه أبو بكر الصديق رضي الله عنه؟ ثم قال: هل دعا إليه عمر ؟ ثم قال: هل دعا إليه عثمان؟ ثم قال: هل دعا إليه علي؟ رضي الله عنهم، ثم قال: هل دعا إليه الصحابة؟
فكان الجواب: أنهم لم يدعوا إلى هذا.

(1/49)

فقال هذا العالم للخليفة في زمنه قال: شيء لم يدع إليه رسول الله - صلى الله عليه وسلم - ولا أبو بكر ولا عمر ولا عثمان ولا علي، ولا صحابته، تدعو أنت الناس إليه؟
فلم يزل يردد هذه الكلمات حتى أمر برفع الفتنة؛ بالزام الناس بالقول بخلق القرآن وابتلائهم بذلك.
المقصود من هذا: أن هذا الأصل عظيم، ويُحرج كل من سلك سبيلا من سبل البدع في المسائل العلمية أو في المسائل العملية، هل كان عليه الزمن الأول؟ فإذا قال: لا، فيقال لسنا بحاجة إليه دعْنا مع ما كان عليه الناس في الزمن الأول فإنه كافٍ.
قال رضي الله عنه بعدها (وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة) وذلك:
أنَّ الله جل وعلا يبارك في قليل العمل إذا كان على سبيل وسنة، إذا كان على وفق السنة فإن الله يحب العمل ويحب صاحبه ويثيبه ويبارك له وينمِّي له عمله.
وأما إذا كان على غير سبيل وسنة فإنها حينئذ تكون محدثات وبدع، فيؤاخذ عليها ويكون عاصيا لله جل وعلا بها ومتبعا غير سبيل النبي - صلى الله عليه وسلم -، ومتبعا غير سبيل المؤمنين، فيكون مهما عمل من الأعمال الكبيرة فإنها على غير هدى، والله جل وعلا لا يأجره على ما أفسد فيه، وإنما يأجر من أصاب في عمله.
وهذا منه رضي الله عنه دليل عظيم على وجوب التحري؛ تحري السنة في الأعمال، وعلى وجوب معرفة العلم بأنواعه في مسائل التوحيد وفي مسائل العمل؛ لأنه ما ضل من ضل في هذه الأمة إلا باتباعه غير السبيل والسنة في مسائل العقيدة وفي مسائل العمل.

(1/50)

ومراد الإمام المصلح رحمه الله بإيراد هذا الأثر واختياره له في هذا الباب: أنَّ الإسلام الصحيح وهو السبيل والسنة والالتزام بما كان عليه السلف الصالح، والإسلام الذي هو في القرآن والسنة وكان عليه الصحابة أن الالتزام بذلك يبارك الله جل وعلا لصاحبه في العمل وإن كان قليلا، ويضاعف له العمل وإن كان قليلا، لهذا يضاعف الله جل وعلا الحسنة للمسلم بعشر أضعافها إلى سبعمائة ضعف؛ يعني إلى عشرين ضعفا وثلاثين ضعفا إلى مائة ضعف إلى مائتين إلى سبعمائة ضعف، أيضا إلى أضعاف كثيرة، قال العلماء: اختلف التضعيف في العمل باختلاف صواب العمل ويقين صاحبه وعقيدته. فإنه كلما كان أتبع ظاهرا وباطنا كلما كان التضعيف أكثر، فلا يستوي من اقتصد في سنة مع من خالف وأتى بعبادات كثيرة وجهاد عظيم لكنه على غير سبيل وسنة؛ لأن السبيل والسنة بها يضاعف الله جل وعلا أجور الأعمال إلى سبعمائة ضعف إلى أضعاف كثيرة، فربما ترى هذا وهذا، هذا يعمل عملا قليلا وذاك يعمل عملا كثيرا؛ ولكن من عمل العمل القليل أعظم عند الله جل وعلا ممن عمل العمل الكثير؛ لأن ذاك صاحبه إخلاص ويقين وسنة وحسن قصد ورغب ورهب إلى آخر ما يضاعف الله جل وعلا به الأجور.
وقد سئل أبو بكر بن عياش شعبة القارئ المعروف عن أبي بكر الصديق رضي الله عنه فقال: ما سبقهم أبو بكر بكثرة صلاة ولا صيام ولكن بشيء وقر في قلبه.
الصحابة هل هم مثل من بعدهم؟ أتى من بعدهم من هو متعبد عبادات كثيرة وعظيمة؛ لكن تختلف المنزلة عند الله؛ لأن التضعيف مختلف بأن ما في القلب مختلف، ولأن صواب العمل في ظاهره مختلف.
وقد سئل الحسن البصري رضي الله عنه أيضا وهو الزاهد العالم المعروف لِم كان الصحابة أفضل مع أنَّ من التابعين من هم أكثر منهم عبادة؟ فقال رحمه الله: أولئك تعبدوا والآخرة في قلوبهم, وهؤلاء تعبدوا والدنيا في قلوبهم.

(1/51)

وهذا صحيح، فإن الله جل وعلا لم يبتل الناس بكثرة العمل ولكن ابتلاهم بحسنه ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا?(1) صلاة الفجر ركعتان لكنها أفضل من صلاة الظهر، وهكذا فإن قلة العمل لا يدل على كونه مقبولا؛ بل قد يكون العمل القليل من صاحبه أعظم من العمل الكثير، وهذا هو الذي عليه قوله هنا (وإنَّ اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة).
قال بعدها (وعن أبي الدرداء - رضي الله عنه - قال: يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى وصومهم؟ ولمثقال ذرة من بر مع تقوى ويقين، أعظم وأفضل وأرجح من أمثال الجبال عبادة من المغترين). أبو الدرداء رضي الله عنه كان حكيم هذه الأمة، وكان كثير التفكر، كما قالت أم الدرداء عنه: كانت أكثر عبادة أبي الدرداء التفكر. والتفكر أمره عظيم لأنه يحدث في القلب والوجل والعلم واليقين، وهذه كلها عبادات مرضية عند الله جل وعلا، ومن تأمله وتفكره في ملكوت الله وفي الإسلام وثواب الأعمال والاستقامة على الكتاب والسنة أن قال (يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى وصومهم؟) يعني أنه يقول: إن العبد قد يكون ينام في الليل ويُفطر في النهار؛ يعني ليس يكثر صيام نفل ولا يكثر صلاة ليل؛ بل يستمتع بالليل نوما ويستمتع بالنهار إفطارا, فيما كتب الله جل وعلا له من النوافل، ولا يشق على نفسه في أنه مثلا يصوم يوما ويفطر يوما, بل يكفي أن يصوم مثلا ثلاثة أيام من كل شهر أو كل الاثنين والخميس أو علا ما جاء، وفي الليل يأخذ القليل ولا يطيل لكنه مع ذلك معه تقوى -خوف من الله جل وعلا-، ومعه يقين؛ إيمان صادق قوي كامل والتزام وعقيدة صحيحة متيقَّنة لا شبهة فيها ولا شك، قال: إن هذا أفضل ممن يأتي بأمثال الجبال عبادة ولكنه من المغترين بكثرة عبادته بأنواع العبادة، أو المغترين بجهاده أو بأمره بالمعروف أو بنهيه عن المنكر، ومغترين ببذله أو بدعوته
__________
(1) هود:7، الملك:2.

(1/52)

أو بحركته أو إلى آخره؛ لكنه ليس على سبيل وسنة، فإنه فاق الأول هذا الآخر، ولهذا قال (ولمثقال ذرة) يعني أقل القليل (من بر) يعني من عمل صالح متيقن على سبيل وسنة (مع تقوى) مع خوف من الله جل وعلا بأن الله جل وعلا يقول في وصف عباده وخاصة عباده ?وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ?[المؤمنون:60]، أثنى عليهم بذلك، يُعطون، يصلون القليل أو الكثير بحسب ما كتب الله لهم, يتصدقون, يدعون، يأمرون بالمعروف, ينهون عن المنكر, ينصحون؛ لكن قلوبهم وجلة أنهم إليه جل وعلا راجعون.
(مع تقوى ويقين)، اليقين: هو الصدق في الاعتقاد والصواب فيه، والقوة في الإيمان وعدم التردد والشبهة فيه.
قال (مثقال ذرة من بر) مع هذين الشطرين الخوف واليقين (أعظم وأفضل) شُوف (أعظم) أولا (أفضل وأرجح من أمثال الجبال عبادة من المغترين) وهذه الكلمة من فقه العظيم رضي الله عنه وأرضاه، وهكذا كان طريق الصحابة رضوان الله عليهم على هذا.
لهذا وصف النبي - صلى الله عليه وسلم - الخوارج بأنه يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم، يمرقون من الدين كما يمرق السهم من الرمية. فليست العبرة بكثرة العبادة أو بكثرة الجهاد أو بكثرة كذا وكذا، أو بكثرة الدعوى, العبرة: هل هذا موافق للسبيل والسنة أم ليس بموافق؟ فإن كان غير موافق فإنه ولو كان أمثال الجبال فإنه لا نفع فيه، أو أن غيره أنفع منه.
هذا الأثر رواه الإمام أحمد في الزهد وأبو نعيم في حلية الأولياء بإسناد لا بأس به.
ويظهر بهذا فضل الإسلام الصحيح، وفضل السبيل والسنة، وفضل متابعة الجماعة الأولى، وأن أصحاب ذلك إذا التزموا فإن الله جل وعلا يبارك لهم في قليل أعمالهم ويُنميها لهم، ويكون عملهم أعظم وأرجح وأفضل ممن يُكثر، ولكنه على غير السبيل.
أسأل الله جل وعلا لي ولكم التوفيق والسداد، وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
[المتن]

(1/53)

باب وجوب الدخول في الإسلام
وقول الله تعالى ?وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ?[آل عمران:85].
وقوله تعالى ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلاَمُ?[آل عمران:19].
وقوله الله تعالى:?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ?[الأنعام:153]الآية. قال مجاهد: السبل: البدع والشبهات.
وعَنْ عَائِشَةَ رضي الله عنها أنّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - قَالَ «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ» أخرجاه، وفي لفظ «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ».
وللبخاري عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قال: قال رَسُولَ اللَّهِ - صلى الله عليه وسلم - «كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى قيل: ومَنْ أَبَى؟ قَالَ مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى».
وفي الصحيح عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ: «أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ مُلْحِدٌ فِي الْحَرَمِ وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ وَمُطَّلِبُ دَمِ امْرِئٍ مسلم بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ» رواه البخاري.
قال شيخ الإسلام ابن تيمية رحمه الله: قوله (سنة الجاهلية): يندرج فيها كل جاهلية مطلقة أو مقيدة، أي: في شخص دون شخص، كتابية أو وثنية، أو غيرهما من كل مخالفة لما جاء به المرسلون.
وفي الصحيح عن حُذَيْفَةَ - رضي الله عنه - قَالَ: يَا مَعْشَرَ الْقُرَّاءِ اسْتَقِيمُوا فإنْ استقمتم فَقَدْ سَبَقْتُمْ سَبْقًا بَعِيدًا فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا فَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا.

(1/54)

وعن محمد بن وضَّاح: أنه كان يدخل المسجد فيقف على الحِلَق فيقول: فذكره، وقال: أنبأنا سفيان بن عيينة عن مجالد عن الشعبي عن مسروق قال: قال عبد الله يعني ابن مسعود - رضي الله عنه -: ليس عام إلا والذي بعده أشر منه، لا أقول عام أمطر من عام، ولا عام أخصب من عام، ولا أمير خير من أمير؛ لكن ذهاب علمائكم وخياركم، ثم يَحدث أقوام يقيسون الأمور بآرائهم فيهدم الإسلام ويثلم).
[الشرح]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
اللهم علمنا بما ينفعنا، وانفعنا بما علمتنا، وزدنا علما وعملا يا أرحم الراحمين.
اللهم هب لنا من لدنك سلطانا نصيرا، وهيئ لنا من أمرنا رشدا إنك راحم ودود.
وبعد:
فهذا هو الباب الثاني في كتاب فضل الإسلام للإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى رحمة واسعة، قال فيه (باب وجوب الدخول في الإسلام) بعد أن بيّن رحمه الله في الباب الأول فضل الإسلام وما يحظى به أهله الذين التزموا به بمعناه العام والتزموا بأفراده واستقاموا على ذلك من الفضل العظيم في هذه الدنيا وفي الآخرة، بيّن أن هذا الإسلام الذي ذاك فضله ليس الدخول فيه اختياريا؛ بل يجب الدخول في الإسلام، وتارة إذا ذُكرت الفضائل فإنه قد يُظن أن المرء في خيرة من أمره؛ هل يدخل أو لا يدخل؟ هل يعمل أو لا يعمل؟ لأن ذكر الفضائل قد يُظن معه أن المسألة اختيارية.
والإسلام ليس الدخول فيه اختياريا، وإنما الفضل الذي سبق ذكره لا ينافي وجوب الدخول فيه؛ بل الإسلام واجب التزامه وواجب الدخول فيه، سواء أكان ذلك الدخول في الإسلام من ملل الكفر والوثنيات، أم الدخول في الإسلام كافة؛ أي في الدخول في جميع شرائع الإسلام وعقائد الإسلام على وجه التفصيل، فإن ذلك واجب، كما أن الدخول في أصله واجب فإن التزام فروعه واجب على العباد على التفصيل المذكور في كلام أهل العلم الوارد في النصوص.

(1/55)

لهذا قال هنا (باب وجوب الدخول في الإسلام) والإسلام الذي يجب الدخول فيه هنا هو شريعة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، والنصوص يطلق فيها الإسلام ويراد به تارة الإسلام العام الذي يشمل دين جميع المرسلين؛ لأن كل نبي وكل رسول إنما جاء بدين الإسلام، وهذا هو الإسلام العام الذي لا يدخل الجنة إلا من كان مسلما بهذا الإسلام العام، فأتباع نوح عليه السلام كانوا مسلمين الإسلام العام وإن كانت شريعتهم هي شريعة نوح عليه السلام، وأتباع إبراهيم عليه السلام هم على الإسلام العام؛ التوحيد والحنيفية وإن كانت الشرائع مختلفة، وكذلك دين موسى عليه السلام, ودين عيسى عليه السلام، كل ذلك كان على الإسلام العام وإن كانت الشرائع مختلفة، لهذا قال الله جل وعلا?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]؛ يعني لكل نبي جعل الله شرعة ومنهاجا؛ ولكن الدين واحد, وقد ثبت على النبي - صلى الله عليه وسلم - أنه قال «الأنبياء إخوة لعَلاَّت الدين واحد والشرائع شتى» فدين كل نبي الإسلام، لم يأت نبي بغير دين الإسلام، ولهذا لا يصح أن يقال: إنه جاء من عند الله جل وعلا أديان مختلفة وديانات متعددة. فقول من يقول الديانات السماوية، هذا باطل، وقول من يقول: الديانات الإلهية. هذا باطل في الشرع؛ لأن الدين واحد، والله جل وعلا لم يأت من عنده إلا دين واحد وهو الإسلام، ولا يرضى عنده إلا الإسلام، فليس ثَم ديانات سماوية، وإنما هو دين واحد يجب على كل البشر قبل محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وبعده أن يدخلوا في الإسلام؛ لأن الله جل وعلا لا يرضى دينا إلا الإسلام، فقوله مثلا ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإسْلامُ?[آل عمران:19]، هذا عام يشمل جميع الأزمنة وجميع الفترات من لدن خلق الخليقة إلى أن يرث المخلوقات جل وعلا، فلا يقبل من أحد دينا إلا دين الإسلام.
ولهذا نقول: إن الإسلام يُطلق في النصوص ويراد به:

(1/56)

تارة الإسلام العام: وهو الدين الذي اجتمعت عليه المرسلون ورضيه الله جل وعلا لكل رسول.
والثاني الإسلام الخاص: وهو الإسلام الذي بعث به محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهو الإسلام عقيدة وشريعة، أو الإسلام بمعناه وشرائعه وعقيدته التي جاء بها محمد عليه الصلاة والسلام.
فالذي يشمل جميع ما جاءت به الرسل من الإسلام هو ما اجتمعت عليه في تفسير الإسلام والدعوة إليه، والعلماء جمعوا ذلك في عبارة عرَّفوا بها الإسلام كما ذكرها ابن جرير الطبري في التفسير، وذكرها شيخ الإسلام ابن تيمية في كتاب الإيمان وفي غيره، وأيضا ذكرها الإمام محمد بن عبد الوهاب رحمه الله وجماعة:
وهو أن الإسلام: هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله.
وهذه الجملة تنطبق على ديانة كل رسول؛ لأنها مشتملة:
أولا على التوحيد, الاستسلام لله بالتوحيد، لأن الشرك باطل في كل ملة.
ثم الانقياد لله جل وعلا بالطاعة وترك اتباع الهوى في الأوامر والنواهي، والطاعة هنا تندرج في طاعة كل رسول خُوطب العبد بأن يتبعه بحسب الزمان والمكان.
والبراءة من الشرك وأهله، هذه فيها الكفر بالطاغوت، وبُغض الشرك، وبُغض أهل الشرك لما هم عليه من عبادة غير الله جل وعلا، كما قال جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36].
هذا يعم جميع المرسلين في الإتيان بالتوحيد والاستسلام لله جل وعلا بالتوحيد، فكل رسول أمر أن يعبد الله وحده لا شريك له.
والجملة الثانية وهي الانقياد له بالطاعة فيدل عليها الله جل وعلا ?وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ?[النساء:64].

(1/57)

والجملة الثالثة وهي قوله والبراءة من الشرك وأهله هذه يدل عليها قوله تعالى ?قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ?[الممتحنة:4]الآية, قوله (فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ) يعني من المرسلين من كانوا على دينه الحنيفية دين الإسلام، (إِذْ قَالُوا لِقَوْمِهِمْ) يعني لأقوامهم، وهذا دليل على الجملة الثالثة من تعريف الإسلام العام.
وأعظم من خُصَّ بكمال هذه الجمل الثلاث هو محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وما مَنَّ الله عليه من الرسالة، فالإسلام الخاص له من هذه الثلاث أكمل ما أُمر به نبي.
فمن جهة الاستسلام لله بالتوحيد فهذا أكمل ما جاء في دين محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ والانقياد للرسول بالطاعة أكمل ما جاء في دين محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
والبراءة من الشرك وأهله أكمل ما جاء في دين محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فصار له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من الأمر بهذا الإسلام أعظم مما لغيره من الأنبياء عليهم سلام الله أجمعين.
لهذا يدخل في قوله هنا (باب وجوب الدخول في الإسلام) يعني هذا الإسلام وهو الاستسلام لله بالتوحيد فهذا واجب الدخول فيه، وأن يستسلم المرء لله جل وعلا بالتوحيد، وأن يترك البدع الشركية والمحدثات الوثنية وكل عقيدة فيها شرك وفيها كفر وفيها ضلال من جهة التشريك سواء أكان أكبر أم أصغر، هذا كله واجب الدخول في التوحيد وللاستسلام لله جل وعلا به؛ يعني بالتوحيد بجميع أنواعه -توحيد الربوبية والألوهية والأسماء والصفات-، والحذر من ضده والبعد عنه وهو الشرك بأنواعه.
كذلك الانقياد للرسول - صلى الله عليه وسلم - بالطاعة، كذلك البراءة من الشرك وأهله كما سيأتي بيانه إن شاء الله تعالى.

(1/58)

إذن مراد المؤلف هنا في قوله (باب وجوب الدخول في الإسلام) أنه يجب على الناس أن يدخلوا في الإسلام.
والإسلام هذا الذي يجب الدخول فيه كما ذكرنا لك صنفان: عقيدة وشريعة، وإذا كان كذلك فمسائل الإسلام متنوعة متعددة، كما قال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً?[البقرة:208]، يعني أدخلوا في الإسلام كله، وهذا يدل على وجوب الدخول في كل الإسلام وعدم التفريق بين أمر وأمر فيه من جهة قبوله واعتقاده.
إذا تبين هذا، فهذا الوجوب في قوله (وجوب الدخول في الإسلام) نوعان:
وجوبٌ تركه كفر: لأن الإسلام منه ما إذا تُرِك فهو كفر، كترك التوحيد أو فعل الشرك الأكبر، أو نحو ذلك من المكفرات.
والثاني وجوبٌ تركه محرم على العبد: وهذا المحرم يكون: تارة يكون كبيرة وتارة يكون صغيرة. لهذا فكل عقيدة أو شريعة وكل أمر سواء أكان أمرا علميا أو أمرا عمليا، ويقابله النهي، واجب على العباد الدخول فيه، فمن تركه ترك الواجب، وهذا الترك قد يكون كفرا، وقد يكون محرما، وليس بكفر، بحسب نوع ما تُرِك من العقائد والشرائع.
قال رحمه الله تعالى(وقول الله تعالى ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ?[آل عمران:85]. وقوله تعالى: ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلاَمُ?[آل عمران:19]).
(الدِّين) مرَّ معنا تفسير وهو أن الدِّين مأخوذ في اللغة من قولهم: دان بكذا؛ أي التزم به، ودَيْدَنُ المرء كذا إذا كان يتعاهد هذا الشيء ويلتزم به ويكون عادةً له، فبين العادة وبين الدين تلازم، وسبق أن ذكرته لكم في الباب الذي قبله.

(1/59)

فإذن في قوله (وَمَنْ يَبْتَغِ غَيْرَ الإسْلاَمِ دِيناً) يعني أن يجعل طاعته وعادته التي يتقرَّب بها في غير الإسلام فإن ذلك لن يقبل منه سواء أكان ذلك في أمور العقائد أم في أمور الشرائع, سواء أكان ذلك في الأمور العلمية أم كان في الأمور العملية, فإذا كان ثم التزام بشيء يتقرب به إلى الله فهذا صار دينا له، فيدخل حينئذ في عموم هذه مسائل العقيدة والتوحيد ويدخل فيه أيضا مسائل البدع العملية؛ لأن صاحب البدعة العملية قد اتخذ دينا التزمه؛ التزم دينا وجعل له عادة يتعبَّد بها، فإذا كانت ليست من الإسلام فإنها تدخل في عموم هذه الآية.
قال جل وعلا في سورة الشورى ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ? [الشورى:21] والدين في هذه الآية يدخل فيه المحدثات والبدع التي كما استدل بها أهل العلم يعني بالآية على رد المحدثات والبدع.
فإذن هذه الآية وهي قوله (وَمَنْ يَبْتَغِ غَيْرَ الإسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ) يدخل في الإسلام أو يُعنى بالإسلام الإسلام المعروف وهو دين الإسلام أصلا كأن يدين بدين اليهودية (1) أو النصرانية بعد رسالة محمد عليه الصلاة والسلام أو يدين بدين البوذية أو بأي دين يتقرب به إلى الله جل وعلا، فهذا كله باطل وهو في الآخرة من الخاسرين، وأيضا يشمل بعموم لفظها أنه من ابتغى دينا يتدين به ويتقرب به إلى الله جل وعلا وهو ليس بالإسلام الذي جاء به محمدٌ عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فإنه أيضا لن يقبل منه وهو في الآخرة من الخاسرين.
وقوله (وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ) الخسارة هنا بحسَبها:
قد تكون خسارة كبرى بأن يخسر الجنة ويدخل النار ويكون من المخلَّدين فيها.
وقد تكون خسارة صغرى بأن يخسر الدخول في الجنة والسلامة من العذاب مطلقا؛ ولكن يُعذب بقدر ما عنده من المخالفة إن لم يغفر الله جل وعلا له و يتجاوز.
__________


انتهى الشريط الثاني - شرح فضل الاسلام آل الشيخ

شرح كتاب فضل الاسلام صالح آل الشيخ

(1) انتهى الشريط الثاني.

(1/60)

فإذن قوله (وَمَنْ يَبْتَغِ غَيْرَ الإسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ) هذا فيها شرط وجزاء، إذا ابتغى أحد غير الإسلام فإنه لن يقبل منه مهما كان تعبده، وليس الشأن في ذلك أن يكون متعبدا, باكيا, خاشعا, فإن الشأن هو في اتباع الطريق, في اتباع السبيل دون نظر إلى تعبد الشخص؛ تعبد الإنسان، لهذا وصف الله جل وعلا طائفة بأنهم يعملون ويتعبون ولكنهم في النار قال جل وعلا ?عَامِلَةٌ نَاصِبَةٌ(3)تَصْلَى نَارًا حَامِيَةً(4)تُسْقَى مِنْ عَيْنٍ آنِيَةٍ?[الغاشية:3-8]، فهم عاملون وناصبون ويتعبون ويعملون, ويتعبدون وربما بَكَوا من خشية الله, وربما أكثروا تخليص النفس من الشوائب؛ لكنهم كما وصف الله جل وعلا أنهم يَصْلَون نارا حامية، وذلك لأن الشأن ليس هو في عمل العبد؛ ولكن الشأن هو في أن يكون عمله على وفق ما أمر الله جل وعلا به، فإذا ابتغى غير الإسلام دينا, ابتغى النصرانية, ولو كان فيها راهبا متعبدا خاشعا لكنه لم يبتغِ الإسلام ولم يستسلم لله بالتوحيد وابتغى غير ذلك فهو في الآخرة من الخاسرين المخلدين في النار ولن يقبل منه ذلك.
وهكذا أيضا في المعنى الأخص وهو من ابتغى عملا ليس هو من الأعمال التي أمر الله جل وعلا بها وجاءت بها السنة مثل المحدثات المختلفة والعقائد المتنوعة التي أُحدثت في هذه الأمة؛ عقائد المرجئة, عقائد الخوارج, عقائد القدرية, عقائد المعتزلة, الجهمية, الأشاعرة... إلى آخره، فهم يظنون أنهم محسنون وأنهم أكثر تنزيها؛ ولكن هل هذا عليه الدليل؟ هل هذا عليه نص الشرع؟ هل هذا هو الإسلام الذي جاء في النصوص؟ إذا لم يكن كذلك فإن من ابتغاه ولو رام ما رام تنزيها فإنه لن يقبل منه وسيخسر بحسب ما فعل.

(1/61)

وكذلك أهل التعبدات المختلفة من الصوفية ونحوهم فإنهم وإن لبسوا الصوف وتبتلوا, وخرجوا وتعبدوا وأخذوا أنفسهم بالرياضات المختلفة لتصفو النفس وكثُر تعلقهم بالله جل وعلا وتجردهم من الدنيا؛ لكنهم لما لم يكونوا على الإسلام الذي جاء به محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولم يكن لهم فيما يفعلون أدلة فإنه لن يقبل منهم ذلك.
وكذلك أهل الأمر بالمعروف والنهي عن المنكر وأهل الغيرة، إذا لم يكونوا على السبيل فإنه لن يقبل منهم ذلك, فالخوارج ما خرجت إلا للأمر بالمعروف والنهي عن المنكر وبسبب غلوهم فيه قتلوا عثمان رضي الله عنه.
ضحوا بأشمط عنوان السجود به يُقَطِّعُ الليلَ تسبيحا وقرآنا
حتى إن الذي قتل عليا رضي الله عنه وهو عبد الرحمن بن ملجم كان قتله تقربا من الله جل وعلا، ولما أرادوا قتله قصاصا يعني قتل عبد الرحمن بن الملجم قصاصا قال: لا تباغتوني القتل -يعني مرة واحدة-؛ لكن قطِّعوا أطرافي شيئا فشيئا حتى أنظر إلى تعذيبي في الله جل وعلا. وقال فيه عمران بن حطان يمدحه لما هو عليه من الصلابة -كما يزعمون- في الدين قال في وصفه في أبيات معروفة وهي أبيات ضلال والعياذ بالله قال في مدح عبد الرحمن بن الملجم:
يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضوانا
إني لأذكره حينا فأحتسبه لأوفى البرية عند الله ميزانا
وهذا سلكه أيضا طائفة من المعتزلة فغلوا في باب الأمر بالمعروف والنهي عن المنكر حتى أدخلوا فيه الخروج عن الحكام وعلى الولاة.

(1/62)

ولازالت الأمة منذ ظهور الخوارج إلى وقتنا الحاضر وهم يُبتلون بمن يغلو في هذا الباب، ولهذا كان شيخ الإسلام ابن تيمية رحمه الله قال في عقيدته الواسطية فيما تميز به أهل السنة من الوسطية في الأمر بالمعروف والنهي عن المنكر قال في وصفهم: هُم مَعَ هذِهِ الأُصُولِ يَأْمُرُونَ بِالْمَعْرُوفِ، وَيَنْهَونَ عَنِ الْمُنْكَرِ عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ. لأن هناك من الطوائف من أمرت ونهت على غير ما أوجبته الشريعة وإنما على نحو ما أملته عليه أهواؤهم.
المقصود من ذلك أن ابتغاء غير الإسلام دينا هذا يدخل فيه كل من ابتغى غير ما جاءت به الشريعة ودل عليه الدليل، وإذا كان كذلك فواجب إذن على المكلف أن يدخل في الإسلام وأن لا يدخل في فعل من الأفعال بأمر إلا وقد تبينت له حجته وخاصة مسائل العقائد ومسائل العمل والمنهج؛ لأن هذه هي التي تميز وليس فيها اجتهاد فيها؛ ولكن الاجتهاد يحصل في الأمور الفرعية كما هو معلوم، أما ما قعَّده أئمة أهل السنة والجماعة في كتب العقائد وبينوا فيه من سمات وصفات أهل السنة فإن ذلك ليس مجالا للاجتهاد بل واجب الإلزام به.
قال (وقوله تعالى ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلاَمُ?[آل عمران:19]) وهذا ظاهر وهو في معنى الآية التي قبلها, الدِّين الذي يقبله الله جل وعلا هو الإسلام فقط، وأما غير الإسلام الذي عليه الدليل فإنه لا يقبله الله جل وعلا وليس دينا عنده، وإن كان العبد عده دينا.

(1/63)

قال (وقول الله تعالى ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ?[الأنعام:153] الآية، قال مجاهد: السبل: البدع والشبهات) هذه الآية فيها الدليل على أنَّ صراط الله جل وعلا واحد, قال (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ)، ووجه الدلالة من الآية على الباب أن الله جل وعلا أمر بإتباع هذا الصراط بعد أن بيَّنه قال (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) والإشارة (وَأَنَّ هَذَا)، هذه إشارة إلى أمر واضح بيّن يُعرَّف به لأن التعريف؛ تعريف الشيء يحتاج إلى عبارة تدل عليه، كأن إذا قيل عرف مثلا ما هو الهوى؟ يحتاج إلى عبارة تدل عليه, ما هو مثلا اللحم؟ ما هو الإنسان؟ ما هي الطائرة؟ ...إلى آخره، فالعبارة تعرف به، وأقصر تعبير باتفاق العقلاء يعرِّف بالشيء ويوضحه بحيث لا يلتبس أن يكون بيِّنا أمامك فتشير إليه، فإذا قيل مثلا ما الرسالة؟ فرفعت هذه، ما الظرف؟ إذا قيل ظرف فيه ورقة, إذا قيل هذا تُصور فصار واضحا، هذا؛ لأنه بين, أما إذا وُصف بالعبارة فيحتاج إلى بيان كثير.
وهنا الله جل وعلا أشار إلى هذا الطريق الواضح فقال (وَأَنَّ هَذَا)، وهي إشارة إلى شيء يشاهد؛ يشاهده الناس, يشاهده الصحابة, يشاهده من كان في ذاك الزمان وفي كل زمان، (وَأَنَّ هَذَا) الإشارة إلى السبيل والسنة وما في القرآن والسنة دون غيرها, (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) إذن الإشارة لما كان في عهد النبي - صلى الله عليه وسلم - وكان عليه هديُه، فكل ما لم يدخل في هذه الإشارة فيمكن أن تقول إنه خارج على الصراط المستقيم.

(1/64)

قال(وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) والصراط المستقيم فُسِّرَ في سورة الفاتحة بعدة تفاسير وفي هذه الآية بأنه السنة وأنه الإسلام والقرآن أو أنه محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهذه كلها متلازمة، فمن لزم الإسلام فقد لزم السنة، ومن لزم السنة فقد لزم القرآن، ومن لزم القرآن على حقيقته فقد لزم الإسلام والسنة وهكذا, بل يجب لزوم الإسلام الذي دلَّ عليه القرآن والسنة وبيَّنه نبينا الكريم محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
قال (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) فهو صراط واحد كما بيّنتُ لك في الباب الذي قبله، فأمر بإتباعه فقال (فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ).
ودلت الآية على أن اتباع الصراط الذي هو الإسلام والسنة واجب بأمر الله جل وعلا به وأن اتباع غيره من الأهواء والشبهات والبدع محرم لقوله (وَلَا تَتَّبِعُوا السُّبُلَ)، وهذا نهي، والنهي هنا للتحريم فدل ذلك على مراد المصنف من الاستدلال بالآية على وجوب الدخول في الإسلام وتحريم الخروج عنه إلى غيره.
قال رحمه الله بعد ذلك (وعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ» أخرجاه، وفي لفظ «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ»).
هذا الحديث متفق عليه، متفق على صحته في لفظه الأول (مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا...)، واللفظ الثاني (مَنْ عَمِلَ عَمَلًا...) رواه مسلم في الصحيح وعلقه البخاري أيضا في صحيحه جازما به.
وهذا الحديث بهذين اللفظين حجة وأصل عظيم من الأصول في ردّ البدع والمحدثات بجميع أنواعها, وهذان اللفظان مهمان، وكل منهما له حجة في باب:

(1/65)

أما الأول فقوله(مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ) فهو يشمل الذي ابتدع البدعة وأحدث الحدث ولو لم يعمل بذلك، فمن أحدث الحدث فهو مردود عليه ولن يقبل منه وهو في الآخرة من الخاسرين.
واللفظ الثاني (مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا) هذا يشمل الذي يعمل ولو لم يحدث.
فإذن اللفظان دل أحدهما على المحدِث ودل الآخر على الذي عمل بما أحدثه المحدِث.
وهذا الحديث دالٌّ للأعمال في ظاهرها، كما أن حديث عمر رضي الله عنه ««إِنّما الأعْمَالُ بالنّيات, وإِنّمَا لِامْرِىءٍ ما نَوَى» ميزان للأعمال في باطنها، فمن صحت نيته في باطنه واستقام عمله الظاهر على وفق السنة فإنه حينئذ مقبول الدين، وأما إذا فات أحدهما فليس بمقبول العمل لأنه إذا فات الإخلاص لم يقبل العمل، وإذا فاتت المتابعة والالتزام بالظاهر فإنه لا يُقبل العمل.
إذا تبين ذلك فالمحدثات قسمان:
محدثات في الدنيا.
محدثات في الدين.
وهذا الحديث يراد به محدثات في الدين؛ لأنه قال (مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا) وقوله(فِي أَمْرِنَا هَذَا) يُعنى به الدين.
أما المحدثات في الدنيا فليست مشمولة بالنهي، ولهذا الصحابة رضوان الله عليهم توسعوا في تنظيم أمور الدنيا على وفق المصلحة، وتنظيم أمور الدنيا تارة يدخل تحت قاعدة المصالح المرسلة، وتارة يدخل تحت قاعدة الأصل في الأشياء الإباحة، وليس هذا بموطن بيان ذلك.
أما المحدثات في الدين فهي مردودة جملة واحدة، فليس لأحد أن يُحدث حدثا في الدين سواء أكان ذلك الحدث في الأمور العلمية في أمور العقائد أم في الأمور العلمية.

(1/66)

فإذن هذا الحديث يستدل به على بطلان كل عقيدة محدثة، ويستدل به على بطلان كل عمل يُتقرب به إلى الله محدث، فمن جاء بعقيدة محدثة كعقائد الخوارج أو المرجئة أو المؤولة في الصفات أو نفي الصفات أو في القدر في الجبر ونحو ذلك، فإنه يقال له هل كان على هذا أمر النبي - صلى الله عليه وسلم -؟ فلا بد أن يقول: لا؛ ولكن هذا هو الذي يجب التزامه لأجل أن لا ينسب للشرع كذا، أو أن ينزه الله جل وعلا عن كذا...إلى آخره.
ولهذا كان من الكلام الحسن مثلا في بعض الصفات ما قاله والد الإمام الجويني رحمه الله حيث قال: إني لما تأملت تأويل الصفات وجدت أن النبي - صلى الله عليه وسلم - كان يتلو القرآن وفيه آيات الصفات، وكان يصف الله جل وعلا في أحاديثه وعنده الصحابة ومنهم الحاضر ومنهم الباد، ومنهم الذكي ومنهم غير الذكي، ومنهم العاقل ومنهم دون ذلك، ومنهم من قد يتصور شيئا غير الظاهر ومنهم من قد لا يتصور إلا الظاهر، فلم يتبع ذلك بأشياء تصرفها عن ظاهرها، فدل على أن نصوص الغيب واجب الإيمان بها على ظاهرها دون التأويلات المحدثة.
وهذا الذي قاله حق، ومن جهة أخرى في المسائل العملية الحديث حجة على رد كل محدثة في العمل يُتقرب بها إلى الله جل وعلا، والمحدثات في الدين هي البدع، لهذا قال «وكل محدثة بدعة وكل بدعة ضلالة» (كل محدثة) يعني محدثة في أمرنا هذا, محدثة في الدين بدعة, البدع أيضا هناك بدع في الدنيا وبدع في الدين، والمذموم هو الابتداع في الدين أما الإحداث في الدنيا فلا يدخل في البحث؛ لأنه لا يدخل في قوله (مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا) وإنما المقصود التكلم على الديانة.
إذا تبين ذلك فالبدع مذمومة كلُّها، وكل بدعة مردودة لأدلة من الكتاب والسنة، ومن السنة هذا الحديث الجامع الشامل الذي عدّه طائفة من أهل العلم ثلث الدين، وعدّه طائفة آخرون ربع الدين؛ لأنه يشمل مسائل كثيرة تغطي ربع مسائل الدين في العقائد وفي الشرع.

(1/67)

البدعة تنافي الدخول الكامل في الإسلام إذا كانت بدعة عملية، والبدع قسمان:
بدع كفرية.
بدع دون الكفر (عقدية أو عملية).
فتارة يكون الأمر بدعة ويكون كفرا أكبر أو شركا أكبر, وتارة يكون دون ذلك؛ دون الكفر, وهذا يشمل العقائد ويشمل العمليات.
فمثاله مثلا في البدع العقدية التي هي كفر: سَلْبُ الرب جل وعلا عن جميع صفاته، وأنه ليس له صفة البتة، هذه البدعة أحدثت لم يكن عليها حتى أهل الجاهلية, هم يعتقدون أن لله جل وعلا صفات، فأتى جهم ونفى جميع الصفات عن الرب جل وعلا، وأنه لا يتصف بصفة النية غير صفة الوجود المطلق بشرط الإطلاق كما يزعمون.
وأما البدع العملية التي هي كفر كالاستشفاع بالموتى، الاستشفاع بالموتى هو شرك أكبر مخرج من الملة وهو بدعة محدثة أيضا في هذه الأمة، ولها وسائل كثيرة أحدثت.
القسم الثاني البدع دون الكفر منها ما يكون في:
العقائد: كبدع الإرجاء، بدع الخوارج، وبدع القدرية، وبدع تأويل الصفات، والكلام في الأحوال و المقالات... إلى آخره؛ يعني من جهة الاعتقاد.
القسم الثاني بدع عملية: وهي التي يكثر فيها الكلام من جهة عمل الناس لها، صلوات مبتدعة, أذكار مبتدعة, أحوال مبتدعة, احتفالات مبتدعة...إلى آخر ذلك، هذه كلها لا تصل إلى الكفر والشرك، وإنما هي بدع بحسب حالها.
والبدع العملية قسمان:
بدع أصلية.
وبدع إضافية
البدع الأصلية: ما أحدث وليس له أصل يتبعه، مثل إحداث حفلات الموالد أو المآتم، أو نحو ذلك مما لم يكن له أصل أصلا في الشريعة، فهذه بدعة أصلية أُحدثت في هذه الأمة.

(1/68)

والقسم الثاني بدع إضافية: أصل العمل مشروع؛ ولكن زِيد عليه أشياء صارت بدعة, سماها أهل العلم بدعا إضافية، مثل الاجتماع على الذكر على نحو ما, ترديد أشياء بعد الصلاة المفروضة, وأشباه ذلك, الصلاة على النبي - صلى الله عليه وسلم - على صفة ما, مثل ما جاء أن ابن مسعود رضي الله عنه جاء إلى قوم وقد جعلوا لهم كبيرا وبينهم حصى ويقول لهم سبحوا مائة، هللوا مائة احمدوا مائة...إلى آخره، فقال لهم: لأنتم على طريق أهدى من طريق محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؟ أو أنتم على شعبة ضلالة؟ هذه آنية رسول الله - صلى الله عليه وسلم - لم تكسر-يعني أن العهد قريب- وهؤلاء زوجاته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لم يمتن، وهؤلاء أصحابه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فقالوا: يا أبى عبد الرحمن الخير أردنا. قال: كم من مريد للخير لم يبلغه. هذه الصفة التي فعلوها التسبيح مشرع, ولكن أضافوا عليها صفة صارت محدثة.
لهذا بعض أهل العلم يقول: البدع المحدثة قسمان:
- بدعة أُحدث أصلها وهو القسم الأول.
- بدعة أحدث وصفها وهو القسم الثاني.
إذا تبين ذلك فالبدعة لها عدة تعريفات, عرّف بها أهل العلم وسبق ذكرها؛ لكن على اختصار نمر عليها عليها.
وهي: أن البدعة عُرِّفت بما أحدث على خلاف الحق المتلقى عن رسول الله - صلى الله عليه وسلم - في قول أو عمل أو اعتقاد، وجُعل ذلك هديا ملتزما, وطريقا مسلوكا. هذا عرَّفها به بعض أهل العلم على نحو هذا التعريف.
والثاني ما عرَّفه به الشاطبي وغيره: بأن البدعة طريقة في الدين مخترعة يُقصد بالسلوك عليها ما يقصد بالطريق الشرعية، والتزم بذلك.
إذن تحصّل من ذلك:
( أن البدعة:
قد تكون في الأقوال.
قد تكون في الأعمال.
قد تكون في الاعتقادات.
( أيضا الفائدة الثانية من التعاريف: أن البدعة لم تكن في عهده عليه الصلاة والسلام، ولا في عهد صحابته رضوان الله عليهم.

(1/69)

(الثالث: أن البدعة يُقصد بسلوكها التقرب إلى الله جل وعلا؛ يعني عمل عبادي يقصد به الأجر والثواب والتقرب إلى الله جل وعلا.
( الأمر الرابع وهو مهم: أن البدعة ملتزمة؛ يعني أنه جعلها طريقة تضاهي الطريقة المشروعة في الالتزام بها، أما إذا لم يلتزم بالعمل أو بالقول فيكون خلاف السنة، ويكون غلطا، أو يكون مردودا، أو بحسب الحال؛ لكن لا يكون بدعة حتى يلتزم، إذا أحدثه والتزم, يعني الناس مشوا على ذلك أو هو التزمه، فإذا يفرق في هذا المقام ما بين البدع والمحدثات في الدين وما بين مخالفة السنة, فليست كل مخالفة للسنة بدعة, فالبدعة ما تخالَف به السنة ويلتزم به، فيكون طريقا مشروعا ملتزما به، مثلا لو أن أحد من الناس وبعد الصلاة المشروعة ورفع يديه ودعا، هل يكون فعله بدعة؟ أو هو غلط وخلاف للسنة؟ نقول هنا: ننظر هل يلتزم هذا أم أنه فعله تلك المرة أو يفعله في تارات بين حين وآخر بعيدة كل شهرين ولا يلتزمه كل مرة، فيكون إذا فعله مرة يكون هذا خلاف السنة ولا يجوز له مخالفة السنة، أما إذا التزمه فصار هديا ملازما للصلوات المفروضة صار بدعة محدثة يشملها حديث الوعيد عن البدع.
الكلام عن البدع يطول الوقت قد يقصر.

(1/70)

قال رحمه الله تعالى بعد ذلك (وللبخاري عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قال: قال رَسُولَ اللَّهِ - صلى الله عليه وسلم - «كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى» قيل: ومَنْ أَبَى؟) هذا فيه رعاية اللفظ لأنه قال (إِلَّا مَنْ أَبَى) فراعوا لفظه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقالوا له (ومَنْ أَبَى؟) يعني من هذا الذي أبى؟ (قَالَ«مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى»)، هذا منه عليه الصلاة والسلام تقرير لأمر عظيم وهو أنه لا يمكن الدخول في الإسلام إلا بطاعة الرسول - صلى الله عليه وسلم -، وأنه إذا لم يطع الرسول - صلى الله عليه وسلم - ويلتزم بسنته فإنه لم يدخل العبد في الإسلام كله، والله جل وعلا أمر بالدخول كله فقال ?يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً?[البقرة:208]؛ يعني أدخلوا في السلم جميعا وأمر بطاعة رسوله - صلى الله عليه وسلم -.
وهذا الحديث فيه أن من أطاع الرسول - صلى الله عليه وسلم - فهو موعود بدخول الجنة (كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى) وهذا فيه تعظيم لطاعة الرسول - صلى الله عليه وسلم -، وقد ذكر العلماء أن طاعة الرسول - صلى الله عليه وسلم - أمرا بها جاءت في القرآن أكثر من ثلاثين موضعا، كلها فيها الأمر بطاعة النبي - صلى الله عليه وسلم - وعدم مخالفته، كقوله جل وعلا ?مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ?[النساء:80]، كقوله جل وعلا ?وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ?[النور:56]، وكقوله جل وعلا?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، ونحو ذلك من الآيات وهي أكثر من ثلاثين.

(1/71)

وقد كتب الإمام أحمد رحمه الله كتابا عظيما سماه: كتاب طاعة الرسول - صلى الله عليه وسلم -، وذكر فيه كل الآيات التي أمر الله جل وعلا بها بطاعة الرسول وهو كتاب مفقود، منه منتخبات أو قطع في عدد من الكتب كآخر مسائل عبد الله بن الإمام أحمد، وكمواضع في بدائع الفوائد لابن القيم، ونقولا لابن تيمية، وفي إعلام الموقعين إلى غير ذلك.
فالمقصود أن العلماء اهتموا بذلك بطاعة الرسول - صلى الله عليه وسلم - لأنها أساس الالتزام بالإسلام، فلا يحصل الدخول في الإسلام إلا بطاعة رسول الله - صلى الله عليه وسلم -.
قوله عليه الصلاة والسلام هنا (كُلُّ أُمَّتِي) ما المراد بالأمة هنا؟ الأمة هنا قد يكون المراد بها هنا أمة الدعوة، ويكون المراد باللفظ أنه لا يدخل الجنة إلا من كان على الإسلام؛ يعني كل أمتي التي بُعثت إليهم يدخلون الجنة إلا من أبى طاعتي، ومعنى ذلك أنه من لم يستجب للرسول - صلى الله عليه وسلم - ولم يكن مسلما فلا يدخل الجنة، وعبّر بقوله (يَدْخُلُونَ الْجَنَّةَ) للتشويق في الالتزام بالطاعة، هذا قاله بعضهم ولكنه ليس بجيد.
والصحيح الذي عليه أهل العلم هو الثاني وهو أن قوله(كُلُّ أُمَّتِي) يعني أمة الإجابة وهم أهل الإسلام، أهل الإسلام كلهم يدخلون الجنة إلا من أبى دخول الجنة، (قيل: ومَنْ أَبَى؟ قَالَ«مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى»)؛ يعني أبى دخول الجنة.
إذا تقرر ذلك، فهل من عصى الرسول - صلى الله عليه وسلم - لا يدخل الجنة؟ ظاهر الحديث: نعم، لا يدخل الجنة من عصى رسول الله - صلى الله عليه وسلم -؛ لأنه حينئذ يكون من أهل الوعيد.
لكن الدخول إلى الجنة على قسمين:
القسم الأول دخول أولي: يعني دخول -إن صح التعبير- مبكِّر, دخول في أول الأمر بعد أن ينقضي الناس من الحساب فإنه يدخل الجنة في آن, أولا، مبكرين في الدخول.

(1/72)

والقسم الثاني: دخول متأخر: وهؤلاء هم من شاء الله جل وعلا أن يدخلوا النار فيعذبوا فيها بقدر أعمالهم.
فالدخول في النصوص دخول الجنة نوعان: دخول أولي أو مبكر، ودخول متأخر. فقد ينفي دخول الجنة ويراد به نفي الدخول الأولي أو الدخول المبكر كهذا الحديث، فقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (كُلُّ أُمَّتِي) يعني أمة الإجابة (يَدْخُلُونَ الْجَنَّةَ) أولا؛ مبكرا ولا يتأخرون عن دخولها إلا من عصاني فإنه لا يدخل الجنة أولا، وإنما يتأخر، وإذا تأخر فإنه من أهل الوعيد ممن يعذب في النار بقدر مخالفته وعصيانه لرسول الله - صلى الله عليه وسلم -.
ويقابل هذا في النصوص التحريم كقوله مثلا «الجنة محرمة على قاطع الرحم», «لا يدخل الجنة قاطع رحم», «لا يدخلون الجنة، ولا يجدون عَرْفَها, وإنَّ عرفها ليوجد من مسيرة كذا وكذا», «إنّ الله حرّم على النار من قال لا إله إلا الله» ونحو ذلك، فالتحريم في النصوص أيضا قسمان: تحريم مؤقت وتحريم أبدي.
التحريم الأبدي: هذا يعني أنه يَحْرُم عليه أن يخرج من النار البتة, أو يحرم عليه أن لا يدخل الجنة البتة.
التحريم المؤقت: أنه يحرم عليه الجنة إلى زمن، ثم يدخلها، من أهل المعاصي، ومنهم من تحرم عليه النار مؤبدا، ومنهم من تحرم عليه النار مؤقتا، وهكذا..
وبهذا التفصيل يستقيم النظر في النصوص ويَبين غلط الخوارج وأهل البدع والغلو الذين فهموا من نفي الدخول مطلق الدخول، وفهموا من التحريم مطلق التحريم، وفهموا من التحريم التحريم المطلق أو مطلق التحريم بحسب الحال، وهذا ليس بجيد؛ بل النصوص فيها هذا وهذا.

(1/73)

المقصود من ذلك أن الحديث هذا الذي رواه البخاري رحمه الله يدلُّ على أن الواجب على العبد المسلم أن يطيع رسول الله - صلى الله عليه وسلم -، وأن لا يأبى دخول الجنة، ومن عصى الرسول - صلى الله عليه وسلم - فيما أمر به أو نهى فإنه يأبى دخول الجنة، والعاقل لا يمكن أن يأبى دخول الجنة، فدل الحديث على وجوب الدخول في الإسلام ووجوب طاعة الرسول - صلى الله عليه وسلم -، وأن هذه الأمة منهم من هو متوعَّد -أمة الإجابة- منهم من هو متوعد لا يدخل الجنة؛ لأنه أبى طاعة الرسول - صلى الله عليه وسلم -.
قال بعدها: (وفي الصحيح عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما)، قوله (وفي الصحيح) كما ذكرتُ لكم من قبل أنه يراد به البخاري في غالب كلام أهل العلم، وقد يراد به مسلم، وقد يراد به في الصحيحين جميعا بحسب تعابير أهل العلم، وهنا قوله (وفي الصحيح) يريد به صحيح البخاري رحمه الله تعالى حيث ذكر هذا الحديث في أكثر من موضع، منها في الديات لقوله في آخره« وَمُطَّلِبُ دَمِ امْرِئٍ بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ».
قال (وفي الصحيح عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رسول الله - صلى الله عليه وسلم - قَالَ «أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ») قوله (أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ) هذا فيه أن هؤلاء هم أشد الناس بُغضا لله جل جلاله وتقدست أسماؤه، وهذا يعني أن فعلهم الذي فعلوه من أكبر الكبائر لأنهم وصفوا بأنهم أبغض الناس إلى الله جل وعلا، (أَبْغَضُ) لغة صحيحة خلافا لمن زعم أنها ليست بصحيحة، والأحاديث حجة في اللغة؛ لأن الأصل فيها أنها منقولة باللفظ وأن النقل بالمعنى إنما هو لعارض.
فقوله (أَبْغَضُ النَّاسِ) يعني أشد الناس بغضا إلى الله, فـ(أَبْغَضُ) أفعل في هذا الباب صحيحة على ما جاء في هذا اللفظ.

(1/74)

قوله(ثَلَاثَةٌ) العدد لا مفهوم له، ولا يعني أن هؤلاء هم الأبغض فقط، وإنما يعني أن هؤلاء أشدهم بُغضا، وقد يكون هناك من يساويهم في المقدار؛ لأن العدد لا مفهوم له, وإنما يؤتى به للتمثيل، قد يكون يقتصر على هؤلاء وقد لا يكون.
(ثَلَاثَةٌ) خبر (أَبْغَضُ)، (أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ).
قال (مُلْحِدٌ فِي الْحَرَمِ)، (الْحَرَمِ) المراد به الحرم المكّي في أصله، وكذلك الحرم المدني؛ لأن كلا منهما حرم, فمكة حرَّمها إبراهيم عليه السلام، والمدينة حَرَمٌ ما بين عَيْر إلى ثور, من أحدث فيها حدثا أو آوى فيها محدِثا فعليه لعنة الله والملائكة والناس أجمعين، كما قاله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
والإلحاد في الحرم, كلمة (مُلْحِدٌ فِي الْحَرَمِ) الإلحاد: اختلف فيه أهل العلم, ما المراد به؟
فمنهم من فسر الإلحاد بالشرك بالله جل وعلا والكفر؛ لأن هذا أعظم الإلحاد وهو الميل عن الطريق الصواب.
وفُسِّر بأن الإلحاد القتل وسفك الدماء.
وفسر بأن الإلحاد في الحرم فعل الكبائر والمعاصي وإحداث المحدثات والبدع.
وفسر بأن الإلحاد هو كل ما نهى الله جل وعلا عنه، بأنّ كل ما نهى الله جل وعلا عنه نهي تحريم سواء أكان شركا أو ما دونه فإنه إلحاد وميل عن الصراط المستقيم.
وهذا التفسير الثالث(1) كما اختاره ابن جرير وغيره هو التفسير الصحيح؛ لأن التخصيص لا وجه له, وقد قال الله جل وعلا?وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ?[الحج:25] في سورة الحج يعني المسجد الحرام بخصوصه، ?وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ?[الحج:25]، ذكر الإلحاد هنا وهو يشمل جميع ما نهى الله جل وعلا عنه؛ لأنه إلحاد وميل عن الصراط المستقيم.
__________
(1) الشيخ يقصد آخر تفسير.

(1/75)

قال (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) وهذا هو الشاهد في هذا الحديث للباب. (1)
الإلحاد في الحرم أيضا، يعني الحرم يجتمع فيه عدة صفات ما نطيل الكلام في هذا, لهذا تغلظ مثلا فيه الدِّية, من قتل في الحرم ليس كمن قتل في غيره، فعثمان رضي الله عنه والصحابة غلظوا الدية في من قتل في الحرم وجعلوا عليه تارة الدية وثلثا وتارة أكثر؛ لأنه جمع ما بين انتهاك حرمة المسلم وانتهاك حرمة المكان، وتارة تجتمع حرمة الزمان فيكون التغليظ أكثر بحسبه.
المقصود أن الإلحاد في الحرم جريمة، والحرم له خصوصية وواجب تنزيهه عن أنواع الإلحاد، وأن لا يكون فيه إلا طاعة الله جل وعلا، والعباد إذا عصوا الله جل وعلا فيه فقد ألحدوا بحسب الحال، وأعظمه الشرك والبدع والمحدثات، ثم المنكرات العملية والمحرمات المختلفة وترك الفرائض وفعل الموبقات والعياذ بالله، حتى إن طائفة من أهل العلم ذكروا أن الهم الجازم بالمعصية في الحرم يأخذ به العبد على ظاهر قوله (وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ) قالوا: فمن يريد به (هَمَّ) لأن (همّ) تتعدى بالباء, همّ بكذا، فيكون معنى الآية: من يرد فيه إلحادا هامًّا به قاصدا له بظلم؛ يعني عن بينة فعله بينة نذقه من عذاب أليم.
وهنا مسألة: وهي مسألة هل السيئات في الحرم تضاعف أو لا؟ وما حدود الحرم الذي فيه تضعيف الصلاة بمائة ألف وتضعيف الحسنات وشدة فعل السيئات؟
الصواب -ما يسع الوقت للتفصيل-, الصواب أنّ ما أدخلته الأميال فهو حرم، ولا يُخص ذلك بالمسجد نفسه يعني بمسجد الكعبة بل كل ما أدخلته الأميال المعروفة فهو حرمٌ فيه فضل الصلاة وفيه النهي عن الإلحاد والذنب إلى آخره وفيه التغليظ إلى آخر أحكام الحرم.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/76)

ويدل لذلك قول الله جل وعلا ?يَسْأَلُونَكَ عَنْ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ?[البقرة:217] (مِنْهُ) يعني من الحرم، فهل هم خرجوا من مسجد الحرم أو خرجوا من مكة, خرجوا من مكة, (إِخْرَاجُ أَهْلِهِ) يعني أهل المسجد الحرام (مِنْهُ) يعني من المسجد الحرام إنما خرجوا من مكة, كل واحد خرج من بيته لا من خصوص مسجد الكعبة المدار حول الكعبة.
وكذلك قوله تعالى? سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَا الَّذِي بَارَكْنَا حَوْلَهُ?[الإسراء:1] وأنه أسرى به من بيت أم هاني كما هو قول أكثر أهل التفسير، وحديث أنس الذي في الصحيح، إلى غير ذلك من الأدلة.
المسألة الثانية: هل الحسنات تضاعف جميعا أم أنه تضاعف الصلاة؟
العلماء في ذلك أقوال: أصحها أن التضعيف بمائة ألف إنما هو خاص بالصلاة لأنه هو الذي ورد فيه الدليل قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «صلاة في مسجدي هذا بألف صلاة فيما سواه من المساجد إلا المسجد الحرام» كما في الصحيح, وفي غيره «صلاة في المسجد الحرام بمائة ألف صلاة فيما سواه من المساجد» فهذا خاص بالصلاة، أما عموم الحسنات فإن الطاعة فيه لشرف المكان أفضل من الطاعة في غيره، ويقابل ذلك السيئة فإن السيئة باتفاق أهل العلم في الحرم أشد من السيئة في غيره؛ لكن هل السيئة تضاعف؟ يعني يكتب على الإنسان إذا فعل سيئة في الحرم يكتب عليه سيئتان؟

(1/77)

الجواب: أنها لا تضاعف، ومن قال من أهل العلم أن السيئات تضاعف على نحو ما روى على ابن عباس فإن هذا ليس بصحيح وخلاف النص، فإن الله جل وعلا يقول في آية مكية ?مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ?[الأنعام:160]، هذه في سورة الأنعام، وقد أنزلت في مكة.
لكن قال شيخ الإسلام ابن تيمية في التوفيق بين كلام أهل العلم في ذلك: إن السيئة في الحرم يضاعف عقابها كيفية لا مقدارا. والعقاب قد يكون من حيث العدد واحدا؛ لكن الكيفية مختلفة، قد يكون من حيث النوع واحدا لكن من حيث الكيفية مختلفا, فليست مثلا الضربة كالضربة، وليست اللسعة كاللسعة، وليس الألم كالألم وهكذا في أنحائه، هكذا قال ابن تيمية رحمه الله، وكلامه قريب لتعظيم حرمة الحرم.
قال بعدها (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) مبتغ في الإسلام سنة الجاهلية، هذا هو الشاهد من هذا الحديث للباب, وهو أن كل المحدثات التي أحدث في الدين, وكل ما خالف به الناس منهج محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وطريقة صحابته رضوان الله عليهم فإنما راموا طريقة من طرق أهل الجاهلية، مصداقا لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لتتبعن سَنن من كان قبلكم شبرا بشبر وذراعا بذراع» وفي الرواية الأخرى قال:«حذو القذة بالقذة» فاتباع سنة الجاهلية (مُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) يعني أنه أتى بشيء جاهلي سواء أكان من جاهلية أهل الكتاب أو كان من جاهلية العرب, وأتى به في الإسلام بعد أن أتى الله جل وعلا بالإسلام وأرسل محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للأمة.

(1/78)

فإذن أبغض الناس إلى الله من سن في الإسلام سنة من سنن أهل الجاهلية، جاء بأمر من صنيع أهل الجاهلية كالتفاخر مثلا بالأحساب والطعن في الأنساب، أو كوأد البنات، أو أتى بالعقائد المختلفة عبادة الأوثان أو تقديس الصالحين، أو أتى بطرائق أهل الكتاب في عباداتهم أو في تعظيمهم للصور أو في نحو ذلك, فكل من ابتغى في الإسلام سنة الجاهلية فإنه من أبغض الناس عند الله وفعله من أكبر الكبائر.
وهذا يحتاج إلى مزيد بيان وتفصيل نتركه إلى درس الغد إن شاء الله تعالى.
وأسأل الله جل وعلا لي ولكم التوفيق والسداد، وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا.
ربنا لا تكلنا لأنفسنا طرفة عين، ومُنّ علينا بالتوفيق والهداية, إنك على كل شيء قدير.
نكمل ما مرّ معنا في (باب وجوب الدخول في الإسلام) وقد وقفنا على قوله رحمه الله (وفي الصحيح عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ: «أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ مُلْحِدٌ فِي الْحَرَمِ وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ وَمُطَّلِبُ دَمِ امْرِئٍ بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ»).

(1/79)

قوله (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ)، (مُبْتَغٍ) يعني أنه مريدٌ عن قصد وطلب، (فِي الْإِسْلَامِ) يعني في زمن الإسلام، وهو زمن مخاطبة الناس ببعثة محمد عليه الصلاة والسلام، وهو ما بعد بعثته إلى قيام الساعة؛ لأنه لا دين بعد الإسلام ولا رسالة بعد رسالة محمد - صلى الله عليه وسلم -، ولهذا يمكن أن تفسِّر قوله (وَمُبْتَغٍ فِي الْإِسْلَامِ) يعني مبتغ بعد الإسلام؛ أي بعد ظهور الإسلام وبعثة محمد - صلى الله عليه وسلم - (سُنَّةَ الْجَاهِلِيَّةِ)، وهنا في قوله (سُنَّةَ الْجَاهِلِيَّةِ) لا بد من الوقوف عند هاتين الكلمتين:
الأولى: كلمة (سُنَّةَ).
الثانية: كلمة (الْجَاهِلِيَّةِ).
أما قوله (سُنَّةَ الْجَاهِلِيَّةِ) فكلمة(سُنَّةَ) هذه مستعملة في اللغة بمعنى الطريقة والعادة, فمن اعتاد شيئا وجعله طريقة له وهديا, قيل هذه سنة فلان؛ لأنه اعتادها ولزمها وكانت سمة عليه، ولكل أمة سُنة, يعني لكل أمة عادة وطريقة وهدي، قال جل وعلا ?قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ?[آل عمران:138]؛ يعني طرائق وعادات وهدي لكل أمة.
وهذه السنة قد تكون في العقائد، وقد تكون في المعاملات، وقد تكون في الأمور الاجتماعية، وقد تكون في القضاء... إلى غير ذلك.
فكل ما كان هديا وعادة وطريقة لأهل زمن أو أهل بلد قيل هذه طريقتهم وعادتهم وسنتهم.
أما في الإسلام فكلمة سنة فإنها تطلق على سنة النبي - صلى الله عليه وسلم - ومن كان على سنته مثل سنة الخلفاء الراشدين المهديين من بعده, وسنة الصحابة فيما يعملون؛ يعني طريقته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهديه في أمره الباطن وأمره الظاهر.

(1/80)

لهذا صنف عدد من أهل العلم كتبا أسموها السنن, السنة لفلان أو السنن لفلان, مثلا: السنن لأبي داوود, السنن للنسائي, السنن لابن ماجه, أو السنة مثل السنة لأبي عبد الله بن الإمام أحمد, أو السنة لابن أبي عامر, السنة للطبراني, إلى آخره، وهذا يشمل عندهم السنن في أمور العقيدة والسنن في أمور العبادة والمعاملات و الاجتماعيات، إلى آخره.
فإذن قوله هنا (مُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) يشمل إرادة هذا الإنسان بعد ظهور الإسلام أيّ طريقة وهدي من هدي أهل الجاهلية الذي أبطله الإسلام، وجاء محله بسنة من السنن وهدي من الهدي.
الكلمة الثانية: (الْجَاهِلِيَّةِ) والجاهلية لفظ يعود إلى الجهل، وقد ذُكر في القرآن في غير موضع كقول الله جل وعلا ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ?[المائدة:50]، وكقوله جل وعلا?وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى?[الأحزاب:33]، واسم الجاهلية يعود إلى الجهل, الجهل بأثر الرسالة، وكل من خالف الرسول الذي كان في زمنه فهو في جاهلية، ولذلك قال في آية الأحزاب (الْجَاهِلِيَّةِ الْأُولَى)؛ لأنه كانت جاهلية سابقة أولى ثم تتابعت الجاهليات؛ لأنهم جهلوا ما أنزل الله جل وعلا على رسله.
هذه الجاهلية مردُّها إلى الجهل وهو عدم العلم، عدم العلم بالشرع, عدم العلم بالكتاب المنزل, عدم العلم بما يستحقه الله جل وعلا, وتارة يكون الجهل بسيطا، وتارة يكون الجهل مركبا.
فيكون بسيطا: إذا كان لا يعلم المسألة أو لا يعلم الحكم أو لا يعلم العلم.
ويكون هذا الجهل مركبا: إذا كان العلم قريبا منه ولكنه لا يلتفت إليه، ولا يرفع به الرأس, ولا يهتم له, لأنه حينئذ يكون لا يعلم ولا يدري أنه لا يعلم.

(1/81)

هذه الجاهلية نقل إمام الدعوة رحمه الله تعالى كلام شيخ الإسلام ابن تيمية على لفظ الجاهلية وهو كلام مهم ذكره في اقتضاء الصراط المستقيم، ويبين المراد بالجاهلية وهي كلمة من المهم خاصة في هذا الزمن أن نتعرف على ما يدخل فيها من أحكام.
قال رحمه الله: (قال قال شيخ الإسلام ابن تيمية رحمه الله: قوله (سُنَّةَ الْجَاهِلِيَّةِ): يندرج فيها كل جاهلية مطلقة أو مقيدة) ثم فسَّر المقيدة بقوله (أي: في شخص دون شخص، كتابية أو وثنية أو غيرهما من كل مخالفة لما جاء به المرسلون.)
وهذا الكلام من ابن تيمية ظاهر الصواب في تفسير الجاهلية.
لأن الجاهلية:

(1/82)

- تكون مطلقة: يعني مطلقة دون قيد يقيدها بزمن أو بمكان أو بشخص، إنما هي جاهلية مطلقة، وهذه الجاهلية المطلقة لا تُطلق؛ يعني لا تكون مطلقة، ولا يصح هذا الإطلاق إلا فيما قبل بَعثة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أما بعد الإسلام فزالت الجاهلية المطلقة، لا يكون هناك جاهلية تطبِق في زمن على كل الناس بعد محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وإنما تكون ثَم جاهلية مقيدة كما سيأتي بيانه؛ لأن الجهل رفع بعد محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وبعد إنزال القرآن، وعَلِم الناس و لا يزال في هذه الأمة من هو قائم بأمر الله جل وعلا كما أخبر بذلك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في قوله «لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله أو حتى تقوم الساعة» وأجمع أهل العلم على أنه لابد أن يكون في هذه الأمة هذه الفئة هذه الطائفة التي تنفي وجود الجاهلية المطلقة، وحينئذٍ إذا كانت هذه الفئة لابد أن تكون موجودة بعد رسالة محمد - صلى الله عليه وسلم - و لا تنقطع، قد تكبر في زمن وقد تقل بحسب الحال وبحسب قوة أهل الدين وضعفهم؛ لكن لابد من قيام هذه الفئة ووجود هذه الفئة يرفع الجهل المطلق، ولهذا لابد أن تكون هذه الفئة ظاهرة، ولابد أن تكون هذه الطائفة ظاهرة كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (لا تزال طائفة من أمتي ظاهرين على الحق) يعني أنهم ظاهرون بالحق يقولون به ويجاهدون فيه.
قال أهل العلم ظهور هذه الطائفة نوعان:
ظهور بالسيف والسنان إذا جاء الجهاد وظهرت مسوغاته الشرعية فإنهم يظهرون على غيرهم؛ لأن الله جل وعلا ناصر رسوله وأهل الإسلام.
والظهور الثاني هو الظهور بالبيان والحجة.
فإذن لا بد أن يكون الظهور إما ظهور كامل بالسنان والبيان، أو على الأقل ظهور بالبيان.

(1/83)

إذا كان كذلك فإن الجاهلية المطلقة قد ارتفعت فلا جاهلية مطلقة حتى في قرنٍ من القرون، ولذلك أخطأ من وصف قرنا كاملا بأنه في جاهلية كقول بعضهم مثلا (جاهلية العصر)، أو(العصر عصر جاهلي) أو (القرن قرن جاهلي) ونحو ذلك، هذا فيه تعميم، وهذا ليس بموافق لما دلت عليه النصوص وفسَّره أهل العلم.
- النوع الثاني وهو المهم الجاهلية المقيدة: والجاهلية المقيدة يعني ليست بمطلقة بل يكون ثَم تقييد فيها، والتقييد قد يكون في زمان دون زمان، وقد يكون في مكان دون مكان، وقد يكون في شخص دون شخص.
أما الجاهلية بالنسبة للزمان: فإنه يكون بالنسبة للعرب مثلا قبل رسالة محمد - صلى الله عليه وسلم - نقول: كانوا في جاهلية باعتبار زمانهم. وهناك بعض أتباع الرسل ممن اتبعوا الرسل بالحق ولم يحرِّفوا الدين وكانوا على بقايا دين رسولهم كانوا ليسوا على جهل، فهذه جاهلية منسوبة إلى زمن من الأزمنة وهي ما كان قبل البعثة.
الثاني من التقييد جاهلية مكان: يعني أن تكون جاهلية في مكان دون مكان، وهذا كثير بحسب ظهور السنة وخفائها، وبحسب ظهور الإسلام وخفائه، وبحسب ظهور تلك الطائفة في ذلك المكان بعينه وعدم ظهورها، فمثلا عادت الجزيرة في وقت من الأوقات إلى جاهلية كما قبل دعوة الإمام المصلح الشيخ محمد بن عبد الوهاب كانوا في جهل كبير، وكان عندهم من أمور الجاهلية في العقائد وفي المعاملات الشيء الكثير، وهذا قد يتغير فيكون في مكان تكون هناك جاهلية وفي زمن في ذلك المكان يكون جاهلية وفي ذلك تظهر السنة ويظهر الإسلام ويكون هناك جاهلية في مكان آخر، فلا يلزم من رفع الجاهلية المقيدة في مكان أن ترتفع كل الجاهليات المقيدة, بل الجاهلية المقيدة هذه بحسب ما الناس فيه من الاهتمام والقيام بأمر الله جل وعلا أو عدم القيام في ذلك.

(1/84)

القسم الثالث الجاهلية المقيدة في شخص دون شخص: وهذا كثير قد يكون هناك جماعة من الناس الكل مسلم لكن هذا فيه بعض خصال الجاهلية والآخر ليس فيه من الجاهلية شيء، وهذا كما روى البخاري مثلا في صحيحه أن رجلا من الصحابة رضي الله عنهم عيّر رجلا أسودا بأمه فقال له: يا ابن السوداء. فرفع ذلك للنبي - صلى الله عليه وسلم - فقال له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «أعيرته بأمه إنك امرئ فيك جاهلية»، وفي خارج الصحيح وفي بعض طرق الحديث أن ذلك الرجل كان أبا ذر رضي الله عنه، قوله (إنك امرئ فيك جاهلية) يدل على أن المرء المسلم قد يكون فيه بعض خصال الإيمان وبعض شعب الجاهلية، وأن ذلك لا يجتمع أو يرتفع مطلقا؛ بل يجتمع في الشخص المعين هذا وهذا، كما يجتمع فيه شعب الإيمان وشعب المعصية, أو يجتمع فيه إيمان وبدعة، أو يجتمع فيه إسلام وجاهلية, وهكذا، مثل ما قد ترون من أن بعض الأشخاص يكون عنده بعض خصال الجاهلية مثل الفخر المذموم الذي لم يأذن به الشرع، ومثل التعدي، ومثل تعظيم ما كان عليه الآباء والأجداد بغير حق، ومثل الانتخاء بالباطل، ونحو ذلك مثل التقليد المذموم، ونحو ذلك من أفعال أهل الجاهلية الذين كانت سمتهم التعصب المذموم والتقليد والنخوة بغير حق.
بهذا قد يكون الجهل في مسلم, قد يجتمع في مسلم إسلام ومعصية, إيمان وبدعة، قد يجتمع في المؤمن كذا وكذا؛ لكن بشرط أن لا تبلغ المعصية أو البدعة إلى شيء كفري، وهذه كلها من خصال الجاهلية.

(1/85)

إذا تبين هذا فالجاهلية تحتها مباحث كثيرة وتفصيلات، ومراد المصنف رحمه الله تعالى بإيراد هذا الحديث هو هذه الجملة (مُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ)، وهذا فيه أكبر التحذير من أن يدعو أحد إلى شيء من صنيع أهل الجاهلية وسننهم وطرائقهم، سواء أكان ذلك في العقائد و التعبدات، أو كان فيما دونها, وإذا نظرنا إلى حال هذه الأمة وجدنا أنها ما أصيبت إلا أنها فتحت أبواب سنن الجاهلية على الناس، فعبادة الأوثان ما جاءت إلا عن طريق ابتغاء سنن الجاهلية، وعبادة القبور تعظيم القبور والبناء عليها وتعظيم الأموات ونحو ذلك كل هذا كان مأخوذا من سنن الجاهلية، كذلك صور ورفع الصور تقديس الأشخاص وإعطائهم بعض ما لله جل وعلا من صفات والتعظيم المذموم شرعا، هذا كله كان في أهل الجاهلية، كما قال النبي - صلى الله عليه وسلم - مثلا لما قام عليه الصحابة في الصلاة وكان قاعدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ -يعني صلى قاعدا لمرض ألمَّ به- قال «كدتم أن تفعلوا آنفا فعل فارس والروم بعظمائها»، وهذا الذي دخل في الإسلام في أمور العقائد أو وسائل العقائد مما يقدح في التوحيد أو يبث الشرك هذا متنوع كثير، ولذلك صنف الإمام المجدد رحمه الله تعالى مصنَّفا خاصا في بيان مسائل الجاهلية وأطال فيه النفس حتى بلغت فيه أكثر من مئة وثلاثين صورة من الصور التي كان عليها أهل الجاهلية وخالفهم فيها رسول الله - صلى الله عليه وسلم - وهو كتاب مطبوع معروف، وله أكثر من شرح كتاب مسائل الجاهلية التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية من العرب الأميين وأهل الكتاب ونحو ذلك، فصّل في جميع المسائل المتعلقة بذلك.

(1/86)

فإذن من المنهج المهم الذي تميز به المتبعون للجماعة الأولى والمتبعون للسلف أنهم لم يكونوا يبتغون في الإسلام سنة الجاهلية؛ بل يعلمون سنن الجاهلية ويخالفونها ويعتزون ويستمسكون بما أمرهم به رسول الله - صلى الله عليه وسلم -.
قال في آخره شيخ الإسلام ابن تيمية (كتابيةٍ أو وثنية أو غيرهما)؛ لأنّ الجاهلية منسوبة إلى الجهل، وهي المخالفة لما جاء به المرسلون، وهذه قد تكون موروثة عن العرب من الأميين، وقد تكون موروثة من النصارى، وقد تكون موروثة من اليهود، وقد تكون موروثة من عباد الأوثان أيا كانوا سواء أكانوا فرسا أو كانوا في الهند أو كانوا في أفريقيا أو بلاد الروم... إلى آخره، أي ملة فإن لها سُنن، وهذه السنن هي سنة الجاهلية، سنة الجاهلية ليست مختصة بسنن العرب الذين يسمون أهل الجاهلية؛ بل أهل الجاهلية اسم يطلق على كل من جهِل به المرسلون، وصنع هديا من عنده وسننا يلتزمها من أي ملة كانت، سواء كانت ملة رسالية أو كانت ملة غير رسالية وثنية أو غيرها كما ذكره رحمه الله تعالى.
وهذه الجملة مهمة في هذا الحديث، وهي المقصد المهم في أن كل مسلم يجب عليه أن يبتعد أشد البعد عن كل سنن الجاهلية، وأن يكون متبعا لسنة النبي - صلى الله عليه وسلم -، وسنن الجاهلية كثيرة متنوعة، فواجب حينئذ أن يتعرف المؤمن على تلك السنن، وأن ينظر إلى ما كتبه العلماء في ذلك، وأن يلتزم بسنة النبي - صلى الله عليه وسلم -، وإذا كان هذا في أفراد المسلمين، فإنه في الجماعات الإسلامية أو في الدول هذا من باب أولى وأشد؛ لأنه يلزمهم ما يلزم غيره ولأنه يقوم بهم ما لا يقوم بالأفراد، فواجب حينئذ أن تنفى سنن الجاهلية في الأفراد والجماعات والمجتمعات جميعا؛ لأن من ابتغى في الإسلام سنة الجاهلية فهو من أبغض الناس إلى الله جل وعلا بنص كلام رسول الله - صلى الله عليه وسلم -.

(1/87)

وإذا كان الأمر بهذه البشاعة وبهذا الجرم في أنه يكون من أبغض الناس إلى الله جل وعلا فيعظم هذا الأثر بعظم ما ينتج عن هذا الابتغاء ابتغاء سنة الجاهلية، فأول ما أدخل مثلا طائفة من المنتسبين لهذه الأمة أدخلوا لهذه الأمة عبادة القبور والتوسل بأصحابها، فشا في الناس عقيدة الجاهلية وعبادة الأوثان على اختلاف أنواعهم، أدخلت طائفة سنن الجاهلية في الكلام وفي الصفات وفي القدر وفي المنطق إلى آخره، حتى غدت تلك الأمور هذه الأمة فأفسدت عقائدها وأفسدت دينها، وفي أبواب السلوك لما أدخلت طائفة من العباد طريقة النصارى في التعبد وفي تخلية النفس من الشوائب، وسرى هذا في الأمة ظهرت فرق الصوفية المختلفة وحدث في الأمة من المصائب ما الله به عليم من مخالفة في العقائد العلمية وفي المسائل العملية وهكذا.
فأول ما يحدث شيئا فشيئا، حتى أتى إلى أنه حدث في الإسلام من أراد تحكيم ما يسمونه سوالف الآباء وعادات الأجداد في أمور القبائل لأنهم إذا اختصموا حكموا إلى عرف القبيلة وحكم بينهم من لا يعرف حكم ما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -.
إلى أن وصل الأمر لهذا العصر الذي بلغ فيه أخذ الناس بسنن الجاهلية ما لا يدخل تحت حصر، ولو جُمعت المسائل التي أخذها أهل الإسلام المعاصرون من الجاهليات المختلفة لبلغت أكثر وأكثر مما ذكره إمام الدعوة رحمه الله في مصنفه المعروف بمسائل الجاهلية، فدخل ذلك في مسائل العقائد، ومسائل المعاملات؛ بل مسائل العبادات، ومسائل السلوك حتى في أصغر المسائل ابتغيت سنة الجاهلية حتى في الأكل والشرب وحتى في طريقة اللباس وحتى في طريقة كذا وكذا مما قد لا يهتم به المرء؛ لكن ابتغوا في الإسلام سنة الجاهلية، وهذا من أعظم المصائب التي تبدِّل حب المؤمن لدينه ولرسوله - صلى الله عليه وسلم - شيئا فشيئا، والله المستعان.

(1/88)

قال بعدها رحمه الله تعالى (وفي الصحيح عن حُذَيْفَةَ - رضي الله عنه - قَالَ: يَا مَعْشَرَ الْقُرَّاءِ اسْتَقِيمُوا فإنْ استقمتم فَقَدْ سَبَقْتُمْ سَبْقًا بَعِيدًا فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا فَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا) يريد حذيفة رضي الله عنه بهذه الكلمة أن يوصي ويأمر أهل العلم وطلبة العلم طلبة القرآن, حفظة القرآن, ومن كان على قراءة في كتابة الله جل وعلا وعناية أو قراءة في السنة وعناية أو قراءة في العلم وعناية يوصيهم بالاستقامة، والاستقامة هي لزوم الطريق المستقيم الذي وصف قبلُ، وأنه ما كان عليه النبي - صلى الله عليه وسلم - وصحابته رضي الله عنهم؛ لأن الاستقامة إنما هي سلوك الطريق المستقيم والطريق المستقيم طريق واحد وليس بمتعدد، وهؤلاء القراء إذا استقاموا فإنهم القدوة, وإذا أخذوا يمينا وشمالا من الأهواء والبدع والآراء المختلفة والاجتهادات التي تفرِّق، إذا أخذوا فإنه ولا شك يَفسد الناس؛ لأنهم إنما هم بعلمائهم وطلبة العلم عندهم وقرائهم، ولهذا كان من الكلام الحسن للحسن البصري رحمه الله تعالى أنه خاطب القراء في الكوفة فقال لهم: يا مِلْحَ الأرض لا تفسُدوا. لأنه إن فسد الملحُ لم يؤكل الطعام. وهذا صحيح وهو من بالغ فقهه وعنايته؛ لأن القراء طلبة العلم أهل الاستقامة الذين ينظر إليهم، إن أخذوا يمينا وشمالا فسدت الجماعة أي أنه لابد أن يكون تفرق ولا بد أن تكون أقوال مختلفة لم يعد الناس يهتمون بأي قول من الأقوال؛ لأنه إذا تعددت الاتجاهات وتعددت الاجتهادات بأمور المنهج وأمور السنة والأمور العامة، فإن الناس لن يأخذوا بشيء لأن عامة الناس والسواد في المسلمين لا يُلزمهم إلا شيئان معا:
الأول: قوة السلطان.
والثاني: قوة أهل العلم واجتماع أهل العلم.

(1/89)

فإذا كان القراء تفرقوا واجتهدوا إلى أقوال كثيرة وفئات، إلى آخره، فإن أثر ذلك على الناس وعلى الدين وعلى الاستقامة سيكون أبشع الأثر, لهذا كانت وسيلة توحيد الناس هو أن يوحَّدوا على السنة السبيل والاستقامة، وهذه أقصر طريق؛ أن يوحّدوا على السبيل والاستقامة فإذا شفعنا على السنة والسبيل وكنا شيئا واحدا في ذلك لا نأخذ يمينا وشمالا كما ذكر حذيفة رضي الله عنه فإن الناس سيستقيمون وإن الولاية ستتأثر ويكون هناك قوة.
وكل من رأى تاريخ المسلمين المتأخر من ثلاثة قرون وجد أنه ما قوي أناس إلا بالاجتماع في دينهم ولا ضعفوا إلا بالتفرق, وإذا تفرقوا تسلط أهل الجاهلية وأغروا بعضهم ببعض وأخذوا بالخلاف والاجتهادات ما ييسر سبيل سنن الجاهلية المختلفة.
لذلك كانت وصية حذيفة وصية عظيمة في صميم المنهج الذي اختص به صحابة رسول الله - صلى الله عليه وسلم - فقال (يَا مَعْشَرَ الْقُرَّاءِ اسْتَقِيمُوا فإنْ استقمتم فَقَدْ سَبَقْتُمْ سَبْقًا بَعِيدًا) يعني سبقتم في الخير, سبقتم في الدعوة, سبقتم في التأثير, (فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا) من جهة الشبهات، أو من جهة الشهوات (فَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا)، وإذا ضل القراء وضل العلماء وضل طلبة العلم وضل الدعاة فإن الناس من باب أولى أن يضلوا؛ لأنه إنما الناس بمقدَّميهم وبمن يقتدون بهم.
هذا الأثر هو كالتفسير لقول الله جل وعلا ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ?[الأنعام:153]، وفيه من الفوائد أن:
القراء هم الصفوة، وفي ذلك كان اسم القراء يطلق على حفظة القرآن وعلى طلبة العلم «يؤم القوم أقرؤهم لكتاب الله»؛ يعني الأقرء الأعلم لكتاب الله جل وعلا، وإذا كان كذلك فإن القراء في كل زمن هم الأفقه وليسوا الأكثر قراءة.

(1/90)

قراء: هم الأفقه لكتاب الله جل وعلا، يعلمون حدود ما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -، قد يكون في زمن يكثر القراء الذين لا يعلمون, قراء يقرؤون القرآن، ويقرؤون السنة، ويقرؤون الكتب؛ ولكن لا يعلمون وليس عندهم علم، كما جاء في الموطأ أن ابن مسعود رضي الله عنه قال: كيف بكم إذا كثر قراؤكم وقلَّ فقهاؤكم. هذه فتنة عظيمة أن يكثر القراء أن يكثر المطَّلعون, يستدلون بالقرآن، يحفظون القرآن يستدلون بالسنة، عندهم علم بكلام الناس وبما في الكتب؛ لكنهم ليسوا بعلماء فقهاء, فهؤلاء لاشك يحدثون فتنة، لأنهم يضرون بالناس إذا قالوا ما لم يعلموا.
وإذا نظر الناظر اليوم في الأحوال وجد أن القراء كثروا والفقهاء قلُّوا؛ الفقهاء على الحقيقة, الفقهاء بالله جل وعلا بتوحيده, الفقهاء بالحلال والحرام, الفقهاء بالسنة قلُّوا ولذلك كثرت الأقوال الغريبة العجيبة التي تسمعها, فأصبح اليوم الصغير يسمع أكثر من قول، وكيف يوازن؟ وكيف يعرف أن هذا الأصح؟ هل كل أحد عنده من التقوى واليقين ما يتحرى فيه الصواب ولا يسأل إلا من يثق بعلمه ودينه؟ هذا قليل, لهذا إذا كثر القراء ولم يستقيموا على المنهج، لم يستقيموا على مقتضى العلم، واستعجلوا فإنه يحدث من المفاسد ما الله به عليم.
لهذا صار من مسائل المنهج المهمة في الدعوة أن يقام منهج العلم الصحيح؛ لأن من وسائل البناء المهمة في الدعوة سواء كان بناء الأفراد أو بناء الجماعات أن يقوى بناء العلم, كلما قوي بناء العلم على أصوله كلما قوي بناء الدعوة والتأثير على الناس (1) سواء كان التأثير بالفتوى أو بالمحاضرة أو بالدرس إلى آخره.
أما إذا ضعف العلم وصار مهزوزا فإن التأثير سوف يكون مهزوزا، وسيكون الناس حينئذ في أمر مريج وأقوال مختلفة كما هو ظاهر في أزمنة مختلفة بل وإلى يومنا هذا في عدد من بلاد المسلمين.
__________


انتهى الشريط الثالث - شرح فضل الاسلام آل الشيخ

شرح كتاب فضل الاسلام صالح آل الشيخ

(1) انتهى الشريط الثالث.

(1/91)

لهذا ينبغي في الحقيقة على كل من طلب العلم أن يحرص على الاستقامة بمعناها الواسع, الاستقامة في سلوك المنهج؛ منهج السلف الصالح, الاستقامة في العمل، الاستقامة في حفظ اللسان وحفظ الجوارح؛ لأن العبد يُنكب بفلتات لسانه, يُنكب عما يُعرض فيه عن بينة, يقول ما لا علم له به فيعاقبه الله جل وعلا, لأنه لا يعلم مسألة أخرى, فيصبح في جهل بين فترة وأخرى, لهذا احرص يا طالب العلم ويا معاشر القراء احرصوا على هذه الوصية بالاستقامة في كل المسائل, الاستقامة في أمور العلم، في أمور العمل, في أمور الصِّلات لإخوانك المؤمنين، في أمور الدعوة, في أمور الأمر بالمعروف والنهي عن المنكر في الصلات، وجنب نفسك الهوى والزم نفسك بالاستقامة على ما دل عليه الدليل يكن الأمر في المستقبل خيرا إلى خير.
أما إذا عظم التفرق وضعفت الاستقامة من القراء بخصوصهم، وهم العلماء، طلبة العلم وأهل القراءة بعمومها، فإنه يحصل من المفاسد بقدر ما خالفوا.
وهنا لفتة في كلام حذيفة في قوله (فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا) لأن الصراط واحد والسالك فيه إذا أخذ يمينا أو أخذ شمالا معناه خرج عن ذلك, خرج عن الصراط الواحد، خرج عن ذاك الطريق الواحد، فيأخذ يمينا فلا بد أن يكون في هوى، يأخذ شمالا فلا بد أن يكون في هوى، لهذا قال (فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا فَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا) وهذا منه رحمه الله فيه التحذير الشديد من الالتفات عن الطريق والتزام المنهج الذي كان عليه السلف الصالح رضوان الله عليهم وما دوَّنوه في عقائدهم المباركة من العلم والهدى.
قال بعدها رحمه الله (وعن محمد بن وضَّاح: أنه كان يدخل المسجد) يعني حذيفة (فيقف على الحِلَق فيقول: فذكره) يعني يقول: (يَا مَعْشَرَ الْقُرَّاءِ..)إلى آخره، و(الحِلَق) هي حلق طلبة العلم, حلق دروس العلم, حلق القراء الذين يقرؤون القرآن، إلى آخره.

(1/92)

(وقال) يعني محمد بن وضَّاح في كتابه المعروف البدع والنهي عنها (أنبأنا سفيان بن عيينة عن مجالد عن الشعبي عن مسروق قال: قال عبد الله -يعني ابن مسعود- - رضي الله عنه -: ليس عام إلا والذي بعده شر منه، لا أقول عام أمطر من عام، ولا عام أخصب من عام، ولا أمير خير من أمير؛ لكن ذهاب علمائكم وخياركم، ثم يحدث أقوام يقيسون الأمور بآرائهم فيُهدم الإسلام ويثلم).
هذا الأثر من ابن مسعود رضي الله عنه فيه فقه عظيم, فقه الصحابة فيما يصلح الناس، ويقيم الأمة على قوتها وعلى استقامتها وعلى هيبتها وعلى اجتماعها, قال (ليس عام إلا والذي بعده شر منه) يعني أنَّ كل عام يكون ما بعده شر منه, طيب هذا الشر هل يكون يعني في معايش الناس؟ هل يكون في أرزاق الناس؟ هل يكون في مآكلهم؟ في مساكنهم؟ هل يكون في دولهم في أمرائهم؟ ما فقه ابن مسعود لهذا الشر, قال (لا أقول -هذا من التشويق- لا أقول عام أمطر من عام) يعني أن المطر سيقل، (ولا عام أخصب من عام), المراعي ستقل والخصب سيقل, (ولا أمير خير من أمير)؛ يعني أن أمير هذه السنة يكون خيرا من أمير السنة المقبلة يعني في كلام ابن مسعود، ولا أن الدولة في وقت ما يكون ما بعدها دولة أقل منها, وهكذا، لم يذهب إلى هذا لأن هذه مسائل يداولها الله جل وعلا, وربما أظهر شيئا بعد ضعف؛ لكن (ليس عام إلا والذي بعده شر منه) هذا كما قال النبي - صلى الله عليه وسلم - فسرها بن مسعود بقوله(لكن ذهاب علمائكم وخياركم) وهذا من عظيم فقهه وجليل إدراكه للقرآن, ولكلام النبي - صلى الله عليه وسلم -؛ لأن حقيقة الشر أن الشرّ في دين الناس, أن يكون الشرّ في الالتزام بالجماعة الأولى, الالتزام بالمنهج الأول الذي اختص به الله جل وعلا نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]، الكلام على لزوم الصراط، الكلام على نبذ التفرق في الدين, قال (لكن ذهاب علمائكم

(1/93)

وخياركم ) إذا ذهب العلماء الذين يقتفون السنة، ولا ينطقون عن هوى، ويبرئون ذمتهم، ولا يتوسعون في أمورهم في الفتوى ولا في أمور التوجيه ولا في أمور الإرشاد، إلى آخره؛ بل يلتزمون ما كان عليه الناس فإن هؤلاء هم مصدر الخيرية, لكن ما سبب ضعف العلماء أنهم يزاحَمُون قال (ثم يحدث أقوام يقيسون الأمور بآرائهم) يعني العلماء لا بد أن يكونوا موجودين؛ لكن يزاحمون بأقوام يقيسون الأمور بآرائهم, هذا أول ما حدث في زمن الصحابة رضوان الله عليهم لما حدثت بدعة الخوارج قاسوا الأمور, ثم حدثت بدعة المرجئة قاسوا الأمور, والقدرية قاسوا الأمور، ثم أتى من يقيس الأمور في المسائل الفقهية أيضا، فأخذ بالعقليات و الأقيسة فقدمها على ما دل عليه الدليل بعدم علمه تارة ولتأويله تارة أخرى.
وهذا المعنى وهو حدوث من يقيس الأمر برأيه, يُضعف مهما كان، يُضعف قوة أهل العلم فيذهب العلماء والأخيار ذهابا, هل هو بالموت فقط؟ أم أنه ذهاب بذهاب القوة؛ ذهاب التوجيه, ذهاب سماع الكلمة؟ هذا وهذا, فقد يكون وقد يكون بهذا وقد يكون بذاك.
فالتابعون العلماء منهم كثير حفظوا لنا الدين؛ ولكن زاحمهم من قاسوا الأمور بآرائهم فبقيت الفرق وبقيت الفتن ونشأت وازدادت، وهكذا في كل زمن يزاحم أهل العلم من يقيس الأمور بآرائهم.
لهذا من المسائل العظيمة مما ابتليت به هذه الأمة حدوث الرأي وقياس الأمور بآرائهم، وأعظم ذلك في مسائل التوحيد والعقيدة، فما عُبدت الأوثان عُبدت القبور إلا بالأقيسة، قالوا هذا رجل صالح، هذا النبي له المقام الأعظم عند الله جل وعلا وهو حي لم يمت لأنه أكمل من الشهداء، هذه الأقيسة تبدأ شيئا فشيئا فإذا سألنا إذا استشفعنا به فهو حي يبلغه الكلام إلى آخره مما في كتب الخرافيين بعامة.

(1/94)

كذلك مسائل التوحيد, مسائل التوحيد في الصفات، أتى من قاس الأمر برأيه فنفى طائفة من الصفات وجعلوا معارضة الدليل بالعقل, يُقضى بالعقل على الدليل، حتى قال قائلهم: إن العقل هو القاضي المحكَّم والشرع في الشاهد المعدل.كما ذكرها بعض من كتب في أصول الفقه من المشاهير، قال: لما كان العقل هو القاضي المحكم وكان الشرع هو الشاهد المعدل؛ يعني جعل الشرع شاهدا عدلا لكن القاضي الذي يفصل ويحكم و ينفذ حكمه من هو؟ هو العقل، وهذا من قياس الأمور بالآراء وبالعقول، وهكذا في مسائل العبادات، وفي مسائل المعاملات، وفي مسائل كثيرة, ما ضرَّ الأمة مثلما ضرها أصحاب الإجتهادات الذين قاسوا الأمور بآرائهم ولم تحدث فتنة من الأمة من أول يوم حدثت فيه الفتن إلى زمننا هذا إلا بالإجتهادات والأقيسة الباطلة التي لم تلتزم فيها السنة ولم يلتزم فيها المنهج الأول يظن الضان أن اجتهاده صحيح وأنه أنزه وأطوع لله جل وعلا وليس الأمر كذلك.
هل قُتل عثمان إلا بالتأويل وبقياس الأمور، وهل قُتل علي رضي الله عنه وما خيرة من تحت أديم السماء في ذلك الزمن، ما قتلا إلا بالأقيسة وإلا بالمصالح وبادعاء أشياء.
لهذا وصية ابن مسعود رضي الله عنه هذه وصية عظيمة، وبيان شاف كاف و كانت الأمة تعقل, قال (ليس عام إلا والذي بعده شر منه) ما سبب كثرة هذا الشر وأن ما قبل يكون أسلم؟ قال (ذهاب علمائكم وخياركم), ذهابهم جميعا أو أنهم يقلون ويزاحمون (ثم يحدث أقواما يقيسون الأمور بآرائهم فيهدم الإسلام ويثلم) وهذا الذي وقع هدم الإسلام في أزمنة كثيرة، وثُلم في أزمنة أخرى وصار من المفاسد من الذين قاسوا الأمور بآرائهم ما حصل من المفاسد والله المستعان.
هذه خاتمة هذا الباب وهو باب عظيم في باب بيان وجوب الدخول في الإسلام.

(1/95)

إذا كان كذلك فهذه الآثار وهذه الأحاديث التي مرت معنا وقبلها الآيات، هذه كلها تفسير للإسلام الذي يجب الدخول فيه؛ يعني تفسير إجمالي من جهة المنهج لا من جهة التفضيل, تفصيل عقائد الإسلام وأركان الإسلام، ولهذا لما ذكر تلك الجمل العامة والقواعد الكلية في وجوب الدخول في الإسلام، ومعنى ذلك أتبعه بباب تفسير الإسلام الذي أوضح فيه تفاصيل الإسلام الذي أمر الله جل وعلا به. نعم.
الأخ فهد يذكِّرُني بالجملة الثالثة في حديث ابن عباس وهي قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (وَمُطَّلِبُ دَمِ امْرِئٍ مُسْلِمٍ بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ) هذه الجملة من أجلها أورد البخاري رحمه الله هذا الحديث في كتاب الدِّيات، وهو أن من الناس من يسعى في طلب دم امرئ بغير حق، يعلم أنه ليس له حق في دمه؛ لكن يسعى ويطالب حتى يقتل، وهو يعلم أنه ليس هو الجاني، وهذا فيه قتل لنفس زكية بغير نفس، وفيه سعي في الفساد في الأرض وقتل مسلم بغير حق، والمسلم دمه أعظم حرمة عند الله جل وعلا حتى من الكعبة؛ لأنَّ دمه يحرم إراقته إلا بحقه، وهو الثلاث المذكورة في حديث: حرمة دم المسلم إلا من ثلاث.
قوله (مُطَّلِبُ دَمِ امْرِئٍ مُسْلِمٍ)، (مُطَّلِبُ) يعني أنه يسعى في الطلب ويشد فيه، قوله: (بِغَيْرِ حَقٍّ)؛ لأن دم المرء المسلم قد يكون يُسعى فيه بحق وذلك كقول الله جل وعلا ?وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا?[الإسراء:33]؛ يعني من قتل مظلوما فوليه له الحق بأن يقتص من هذا القاتل؛ ولكن كما قال جل وعلا ?فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنصُورًا?[الإسراء:33]؛ لأن القتل قد يكون بحق وقد يكون بلا حق.
قال(لِيُهَرِيقَ دَمَهُ) يعني ليريق دمه يعني ليقتل وهو يعلم أنه ليس له حق في ذلك. نعم.
- - ( - -
[المتن]
باب: تفسير الإسلام

(1/96)

وقول الله تعالى:?فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ?[آل عمران:20]الآية.
وفي الصحيح عن عُمَرُ بْنُ الْخَطَّابِ - رضي الله عنه - أَنَّ رَسُولِ اللَّهِ - صلى الله عليه وسلم - قَالَ: «الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا».
وفيه عن أبي هريرة - رضي الله عنه - مرفوعاً: «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ».
وعن بَهْز بن حكيم عن أبيه عن جده، أنَّه سأل رسول الله - صلى الله عليه وسلم - عن الإسلام فقال: «أنْ تُسلِم قلبَكَ لله، وأن تُوَلِّي وجهَك إلى الله، وأن تصلي الصلاةَ المكتوبة، وتؤدي الزكاة المفروضة» رواه أحمد.
وعن أبي قِلابة عن رجل من أهل الشام عن أبيه أنه سأل رسول الله - صلى الله عليه وسلم -: ما الإسلام؟ قال «أنْ تُسلِم قلبَكَ لله ويسلم المسلمون من لسانك ويدك» قال: أي الإسلام أفضل؟ قال «الإيمان». قال: وما الإيمان؟ قال «أن تؤمن بالله وملائكته وكتبه ورسله والبعثِ بعد الموت».
[الشرح]
قال رحمه الله تعالى: (باب تفسير الإسلام) بعد أن بيّن فضل الإسلام، وبيّن وجوب الدخول في الإسلام، والأصول العامة لالتزام الإسلام، وما يجب الدخول فيه من حيث القواعد الكلية التي تشمل الاتباع والتلقي ومفارقة أهل الجاهلية، والاستقامة إلى غير ذلك، فسَّر الإسلام تفسيرا تفصيليا.
قال (تفسير الإسلام) والإسلام:

(1/97)

في اللغة: فِعْل أسلم يُسلم, أسلم يعني دخل في السلم، أو دخل في الإسلام، كما قال مثلا -يعني في اللغة-: أَرْبَعَ إذا دخل في الربيع, أَنْجَدَ إذا دخل أو أتى نجدا, أَتْهَمَ إذا أتى تهامة, وهكذا, فأسلم يعني دخل في السِّلم، والمسلم هو من أسلم لأنه رغب السلامة، وكل مسلم إذ التزم أو طبق الإسلام أو فعل أو اعتقد أصول الإسلام؛ يعني أصول الإسلام الخمسة وأركان الإيمان فإنه حينئذ يكون قد أسلم وجهه لله جل وعلا؛ يعني أنه لم يتبع الهوى بل لزم الاستسلام لله جل وعلا, هذا التفسير يأتي في بيان الآية والأحاديث الواردة.
أما في الشرع: فالإسلام ليس هو دخول في السلم؛ ولكن هو دخول -يعني أسلم يعني دخل في الإسلام الخاص الذي به صفاته له أركان، إلى آخره-, فقد يدخل السلم لكن لا يقال له مسلم، وقد يدخل في السلم -يعني في طلب السلام - لكنه في اللغة قبل كان ذلك شائعا، وهذا من الألفاظ الكثيرة التي نقلت من معناها اللغوي إلى معنى شرعي اصطلاحي، مثل الصلاة ومثل الإيمان ومثل الزكاة إلى غير ذلك، أما الإسلام في الشرع فقد بينته الآيات وبينته الأحاديث التي سيأتي بيانها إن شاء الله.

(1/98)

قال (وقول الله تعالى:?فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ?[آل عمران:20]) هذه الآية في سورة آل عمران، هي محاجة النصارى من أهل نجران الذين قدموا على النبي - صلى الله عليه وسلم - لمحاجته في مسائل، فلما حاجوه بيّن الله جل وعلا أن الدين عنده هو الإسلام، فقال ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ?[آل عمران:19]، ثم قال بعدها (فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ)؛ يعني إن حاجوك في هذا الدين هذا الإسلام الذي لا يرضى الله جل وعلا إلا إياه، وحاجوك في قبول ما هم عليه من الدين المحرَّف؛ عبادة عيسى واعتقاد أنه ابن لله جل وعلا، فقل معلنا لهم (أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ)، وهذه الجملة (أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ) يعني: دخلتُ في الإسلام الذي وصفتُ لكم أنا ومن اتبعني, و(أَسْلَمْتُ) كما ذكرت لك يعني دخلت في الإسلام ورضيت الإسلام، وعبَّر هنا بالوجه في قوله (أَسْلَمْتُ وَجْهِيَ) لأن الوجه هو أشرف الأعضاء, والعرب تطلق الوجه وتريد جميع الجوارح وجميع الأعضاء في الإنسان، إذا قال (أَسْلَمْتُ وَجْهِيَ) فيكون المراد هنا (أَسْلَمْتُ وَجْهِيَ) يعني أسلمت الوجه والقلب والجوارح والإرادة والقصد لله جل وعلا وحده, ومن اتبعني كذلك فقد أسلم.

(1/99)

فإذن يكون هنا مطلق الوجه لشرفه، والمراد إسلام جميع الأعضاء والإيرادات والقلب إلى آخره, ولهذا في غير ما آية في القرآن ذُكر إسلام الوجه لله وأثني على من يسلم وجهه لله و هو محسن، كقوله جل وعلا ?بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ?[البقرة:112]، وكقوله?وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ?[لقمان:22]، وغير ذلك من الآيات، كقوله الله جل وعلا ?وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا?[النساء:125]، وإسلام الوجه لله جل وعلا فيه فائدة -يعني التعبير بالوجه- فيه فائدة, أن من أسلم الوجه فإنه لا يلتفت عمن توجه إليه أي التفات؛ لأن الوجه هو محل التركيز ومحل الآلات ومحل الحواس، فإذا أسلم الوجه وتوجه به فإنه لا يلتفت ببدنه ولا بقلبه ولا بإرادته وقصده عن الله جل وعلا.
فإذن في قوله جل وعلا (فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ) فيه أعظم الاستسلام لله جل وعلا, استسلام الوجه توجها وانقيادا وطاعة, واستسلام الجوارح في استعمالها فيما أمر الله جل وعلا به، واستسلام القلب في القصد والإرادة وأن لا يَلتفت عن الإخلاص وعن طلب الله جل وعلا أي التفات.
قال (وَمَنِ اتَّبَعَنِ) أي من ابتغى سواء كانوا من الصحابة، أو من اتبع محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ممن جاء بعده إلى قيام الساعة فإنهم أيضا أسلموا وجههم وجميع جوارحهم, وأسلموا قلوبهم لله جل وعلا، فلا يلتفتون عن الله جل وعلا إلى غيره؛ بل اجتمعت قلوبهم وجوارحهم ووجوههم على الله جل وعلا.

(1/100)

وهذا فيه ثبات من اتبعه على ما كان عليه النبي - صلى الله عليه وسلم -، وهذه الآية هي كقوله جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف:108]؛ لأن من اتبعه سائر على طريقته وعلى سنته، وهذا فيه ثبات على السنة والثبات على المنهج، وعدم الالتفات عن طريقته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولا عما كان عليه صحابته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في العقائد وفي العبادات.
وفي الآية أيضا من الفوائد ما يتصل بقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الذي قبل (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ) أنه أعلن للنصارى إعلانا ظاهرا بينا بعد محاجتهم له أنه أسلم وجهه لله وأنه لا يطيعهم في شيء من الأمر، فأعلن لهم ذلك، فعلموا أنه ثابت على ما قال، حتى وصل بهم الأمر إلى آخره إلى الدعوة إلى المباهلة كما هو معلوم في سورة آل عمران.
قال بعدها (وفي الصحيح عن عُمَرُ بْنُ الْخَطَّابِ - رضي الله عنه - أَنَّ رَسُولِ اللَّهِ - صلى الله عليه وسلم - قَالَ: «الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا»).
وقوله (في الصحيح) يعني في صحيح مسلم، وهذا قطعة من حديث جبريل المعروف، وهو في الصحيحين من حديث ابن عمر رضي الله عنهما بلفظ آخر وهو «بُنِيَ الإسْلامُ عَلَى خَمْس: شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله، وَأَنَّ مُحَمَدََا رَسُولُ الله، وَإِقَامِ الصَّلَاةِ، وَإِيتَاءِ الزَّكَاةِ، وَحَجِّ الْبَيْتِ، وَصَوْمِ َرمَضَانَ».
بيّن في هذا الحديث أركان الإسلام، والإسلام لا يصح إلا بشيئين:
لا يصح إلا بعقيدة باطنة.
وبعمل ظاهر.

(1/101)

كذلك الإيمان لا يصح إلا:
بعقيدة باطنة.
وبعمل ظاهر.
ولهذا قال من قال من أهل العلم: إن الإسلام والإيمان واحد؛ يعني إذا تفرقا أو مطلقا؛ لأن كلا منهما يحتاج إلى اعتقاد باطن وإلى عمل ظاهر, فلا يصح إسلام أحد إلا بإيمان, كما أنه لا يصح إيمان أحد إلا بإسلام، فلا يتصور انفكاك بين الإسلام والإيمان بأنه يوجد مسلم لا إيمان معه البتة, أو يوجد مؤمن لا إسلام معه البتة, هذا لا يتصور، وليس بموجود يعني في الحقيقة وإنما يطلق الإسلام ويراد به الظاهر والباطن، ويطلق الإيمان ويراد به الظاهر والباطن؛ لكن الإسلام في الظاهر أظهر وأشهر, والإيمان في الباطن أظهر وأشهر، وكل منهما يشمل على شيئين كركنين فيه:
فالإسلام: العقيدة ركن فيه، والعمل ركن فيه.
والإيمان: العقائد الباطنة ركن فيه، والعمل أيضا ركن فيه.
وهذا الحديث دلَّ على تفسير الإسلام بالعقيدة وبأركان الإسلام الأربعة كما هو معروف في تفصيله في موضعه، فقال (الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ), الشهادتان هما الركن الأعظم من أركان الإسلام لأنه بهما يدخل في الإسلام وهي الفارقة بين المسلم وبين غيره.
شهادة أن لا إله إلا الله؛ معناها لا معبود حقٌّ إلا الله, قال (الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ), (لَا إِلَهَ إِلَّا اللَّهُ) هذه معناها لا معبود حق إلا الله، يعني لا معبود بحق إلا الله, معنى ذلك: أن كل معبود عُبِد فإنما عُبد بغير الحق, عُبد بالباطل, عُبد بالبغي, عُبد بالظلم، وهذه الشهادة تشهدها.
ومعنى الشهادة:
أن تعتقد أولا.
ثم تتكلم به ثانيا.
ثم تُعْلِم به غيرك ثالثا.

(1/102)

ولا يعذر أحد إلا المكره أو المستخفي بدينه في أن لا يجمع هذه الثلاث, لا بد أن يعتقد التوحيد، وأن تتكلم به نطقا -يعني بالشهادتين-, وأن يُعلِم غيره بما دلت عليه هذه الشهادة أنه يعتقد ذلك، ويُبطل عبادة المعبودات المختلفة.
لهذا دارت تفاسير السلف في الشهادة على هذه الثلاث معاني -الاعتقاد والعلم ثم النطق بها والقول ثم الإعلام إعلام الغير والإخبار بذلك-، كما فسروها عند قوله تعالى ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ?[آل عمران:18]، وفي غيرها من الآيات كقوله ?إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ?[الزخرف:86].
(لَا إِلَهَ إِلَّا اللَّهُ) تفسيرها هو تفسير الإسلام، وهو أنها راجعة إلى العبادة، إبطال عبادة المعبودات المختلفة؛ لأن الإله معناها المعبود, فهي فعال بمعنى مفعول, (لَا إِلَهَ إِلَّا اللَّهُ) يعني لا معبود إلا الله.
وطائفة من الناس يفسرون الإله بالخالق الرازق، وهذا التفسير للألوهية بالربوبية، وهو باطل، كما عليه طوائف في هذه الأمة من أرباب الفرق جميعا كالمعتزلة والأشاعرة والماتريدية والرافضة، وجماعة كثيرة من الفرق يفسرون الألوهية بالربوبية، وهذا باطل لأن معنى الإله المعبود، كما قال جل علا في سورة الأعراف في قراءة ابن عباس مثلا ?وَيَذَرَكَ وَإلهَتَكَ? يعني وعبادتك، وذكرت لكم قول رؤبة في رجزه المعروف:
لله درّ الغانيات المُدّهِ ... سبّحن واسترجعن من تألهي

(1/103)

يعني من عبادتي, فالتأله أَلَهَ، يَأْلَهُ، إِلَهِةً, العرب لا تَعرف منها إلا أنه عبد، حتى إن بعضهم قال: الهمزة في (أله) أصلها واوا وهي(وَلَهَ)؛ لأنه عبد متولها متيما من الوله والمحبة الذي هو شدة المحبة، فلذلك دورانها لغة وشرعا يدل على بطلان قول أهل الفرق جميعا ومن نحا نحوهم من المفسرين ممن فسر الألوهية بالربوبية، ولذلك كان من أعظم ما أحدثه الإمام رحمه الله محمد ابن عبد الوهاب في العلم أنه صحح الفهم لمعنى الإله والفرق بين الألوهية والربوبية، وأثار كلام السلف في هذه المسألة وكلام العلماء في أن الإله غير الرب، وأن الرب يُطلق ويراد به السيد المتصرف.
وسئل مرة رحمه الله: هل الربوبية غير الألوهية مطلقا؟ وهل الرب لا يطلق ويراد به الإله؟ فأجاب الإمام رحمه الله وهي مدونة في أجوبته المعروفة, أجاب: بأن الألوهية والربوبية, والإله والرب بينهما، أو قال هي من الألفاظ التي إذا اجتمعت افترقت وإذا افترقت اجتمعت.
فقد يُطلق الرب وحده ويعني به الإله كقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مثلا «إن العبد إذا دفن يُسأل من ربك؟», يعني من معبودك؟ لأن الابتلاء لم يقع في الربوبية، وكذلك في قوله تعالى ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة:31]، وفي تفسيرها في حديث عَدي قال: ما عبدناهم. إلى أن قال: «فتلك عبادتهم». فصار تفسير الربوبية بالعبودية، وكذلك في قوله ?وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ?[آل عمران:80].

(1/104)

يعني آلهة, يعني أنه يريد أن لفظ الرب والإله كلفظ الإسلام والإيمان إذا اجتمعت افترقت وإذا افترقت اجتمعت؛ لكن يكون دلالة أحدهما -يعني الرب على الإله- إما دلالة بالتضمن أو دلالة باللزوم؛ يعني أن الربوبية تشتمل الألوهية، أو أنه يلزم من كونه ربا أن يكون معبودا، ومن كونه إلها أن يكون ربا، يعني كِيفْ يعبد الناس من ليس برب؟ ومن ليس بخالق؟ ومن ليس برازق؟ ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191]، لا شك أن من لا يخلق لا يستحق العبادة.
ولذلك من تفاسير المتكلمين بالإله أنهم قالوا: الإله هو القادر على الاختراع. يعني الخالق، هذا باطل.
ومن كلام الأشاعرة في كلامهم المعروف أنهم قالوا: إن الإله هو المستغني عما سواه, المفتقر إليه كل ما عداه. حتى قال السنوسي في أم البراهين المشهورة من عقائدهم قال: فمعنى لا إله إلا الله لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله. وهذا يُقرّ به أبو جهل ويقر به أبو لهب أنه لا أحد يستغني عما سواه إلا الله هو المتوحد بالاستغناء وهو المتوحد في افتقار كل شيء إليه جل وعلا، هذا يقرّ بها مشركوا العرب، ويقر بها كل من ليس بملحد؛ لأن الله هو الغني الأعظم وهو القوي القوة العظمى.
وهذا من البلاء الذي مشى على كثير من المفسرين وفي كثير من شرَّاح الحديث، حتى أصبحوا يفسرون الألوهية بالربوبية حدث انحراف كبير.

(1/105)

قال (الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ) هذا تفسير للإسلام بركنه الأول، (وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ)؛ يعني أن تشهد اعتقادا وتنطق وتُعلم غيرك بأنّ محمدا الذي هو ابن عبد الله الهاشمي القرشي هو رسول الله حقًّا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأن ما جاء به من الرسالة حق، وأن ما قاله صدق، وأنه ما جاء به واجب القبول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهذا معنى الشهادة بأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رسول الله.
وفسّرها بعض أهل العلم بقوله معنى الشهادة بأن محمدا رسول الله: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر وأن لا يعبد الله إلا بما شرع.
فهذا تفسير صحيح المقتضي للشهادة بأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رسول الله حقا.
هذا هو الركن الأول، وهذا شيء اعتقادي يعتقده المرء وله أثر في العبادة الظاهرة.
ونكمل إن شاء الله تعالى في الدرس القادم بإذن الله جل وعلا.
وأسأل الله لي ولكم الانتفاع بما سمعنا، وأن يجعلنا من أهل سنته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأنْ لا يكلنا إلى أنفسنا طرفة عين وأن يهيئ لنا من أمرنا رشدا.
وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى أله وصحبه أجمعين.
اللهم إنا نسألك علما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا, ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا، وثبت أقدامنا وانصرنا على القوم الكافرين.
اللهم لا تكلنا إلى أنفسنا طرفة عين فإنه لا حول لنا ولا قوة إلا بك.
مضى الكلام في باب تفسير الإسلام على حديث عمر رضي الله عنه المعروف بحديث جبريل وأن النبي - صلى الله عليه وسلم - فسر الإسلام فيه بأن الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، ومضى معنا تفسير هاتين الشهادتين.

(1/106)

ومما يضاف على ما سبق أن تحقيق الإسلام متوقف على الإتيان بالشهادتين وتحقيقهما، والشهادتان هما رأس الإسلام، وهما الركن الذي يُفرق فيه وبه بين المسلم والكافر.
ومقتضى الشهادتين يتفاوت الناس في تطبيقه وفي امتثاله وفي الإتيان بكماله.
واختلف أهل العلم هل الإسلام من الإيمان يزيد وينقص، أم أن الإسلام لا يوصف بالزيادة والنقصان؟
وأكثر أهل السنة والجماعة على أن الإسلام مثل الإيمان يوصف بالزيادة والنقصان، وذلك لأمور:
الأول: أن حقيقة الاستسلام يتفاوت الناس فيها، والاستسلام:
ثَم استسلام واجب لله جل وعلا بالتوحيد، وهذا الواجب من تركه يكفر فلا يدخل في الدين أصلا، أو يخرج من الدين.
وثم استسلام من تركه فقد قصَّر و أذنب، وهذا يتفاوت الناس فيه، يتفاوت الناس في تحقيق الاستسلام في نفسه، فهذا استسلامه لله جل وعلا بالتوحيد وانقياده له بالطاعة عظيم، وذاك الآخر أقل، وهكذا؛ بل حتى في المعين تارة يزيد وتارة ينقص نوع استسلامه ونوع انقياده لله جل وعلا بالطاعة مع تحقيقه لما يصير به مسلما.

(1/107)

الأمر الثاني الذي قالوا أن من أجله الإسلام وينقص: أن الإسلام فُسِّر بالشهادتين وبالأركان العملية، وشهادة أن محمدا رسول الله فُسِّرت أيضا بأن مقتضاها طاعة النبي - صلى الله عليه وسلم - فيما أمر وتصديقه فيما أخبر واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع. وثلاثة من هذه وهي (طاعة الأمر واجتناب النهي وأن لا يعبد الله إلا بما شرع) يتفاوت الناس فيها، فهذا يكون أكمل تحقيقا لمقتضى الشهادة من ذلك بمقتضى تحقيقه لذلك؛ بل حتى نفس التصديق للنبي - صلى الله عليه وسلم - بعض الناس يكون أعظم تصديقا من بعض آخر، ولهذا فحقيقة الشهادة لله جل وعلا بوحدانيته في الألوهية يعني بأن لا إله إلا الله ولنبيه بالرسالة وأن محمدا رسول الله حقيقة الشهادة تقوى في القلب وتضعف، فقد تقوى حتى تحرق ما في القلب من الشبهات ومن الرغبة في الشهوات، وقد تضعف حتى لا تحرق إلا القليل، وهكذا في الناس، لهذا قالوا أن هذا يدل على أن الإسلام منه ما هو كامل ومنه ما هو أدنى من ذلك.
والأمر الثالث: أن الإسلام فسر بالأركان الخمسة جميعا التي فيها أركان عملية كالصلاة والزكاة والصيام والحج، وأيضا أشياء أخر كسلامة المسلم من اللسان واليد كما يأتي في الحديث الذي بعده «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ»، وفي صفات أخر للمسلم، وما دام أنها أتت هذه الأشياء العملية والعبادات -عبادات القلب وعبادات الجوارح-، فالناس يتفاوتون في ذلك، وهذا يرجع في الحقيقة إلى نوع الأعمال التي يقوم بها المسلم.
إذا تقرر ذلك فهذه الأركان الخمسة التي ذكرت في هذا الحديث يتفاوت الناس فيها، فحقيقة الإسلام يتفاوت الناس فيه، فليس كل مسلم بدرجة مسلم الآخر.

(1/108)

وهل من ترك الأركان العملية الأربعة؛ إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت من استطاع إليه سبيلا هل من تركها يكون خارجا من الملة، أو إذا أسلم ولم يأتِ بها واتسع وقته للتعليم والإتيان ولم يأتِ بها هل هو مسلم؟ أم أنه ليس بمسلم؟
جمهور أهل العلم وعامة أهل العلم على أن من ترك هذه الأركان الأربعة جميعا فإنه ليس بمسلم، وأنه خارج من الملة إذا لم يصلِّ ولم يزك ولم يحج البيت بتوافر الشروط المعروفة في كل مسألة.
حتى إن طائفة من أهل العلم وهم أهل الحديث وعُزي إلى اتفاق الصحابة عليه قالوا: إن الصلاة في نفسها من تركها متعمدا فإنه لا يصح إسلامه، ومن تركها من المسلمين فإنه يكفر بشروطها المعروفة في كتب أهل العلم.
إذا تقرر هذا، فتفسير الإسلام الذي مر معنا فضله، ومر معنا وجوب الدخول فيه، ومر معنا ما يحظى به المرء يعني المسلم أو المسلمة إذا لزم هذا الإسلام فإنه لا بد له حينئذ من تحقيق الإسلام الذي أمر الله جل وعلا به، وإذا تفاوت الناس في تحقيق هذا فلهُم من فضله من النصيب بقدر ما حققوا من ذلك، وسيأتي في الأحاديث التي بعده مزيد بيان لهذه المسائل. (1)
قال رحمه الله تعالى بعدها (وفيه) يعني في الصحيح، (عن أبي هريرة - رضي الله عنه - مرفوعاً: «الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ) يعني بذلك رحمه الله تعالى أن هذا الحديث صحيح، وهو في الصحيح من غير حديث أبي هريرة رضي الله عنه، ويحتاج إلى مزيد بحث؛ هل هو في أحد الصحيحين من طريق حديث أبي هريرة أم لا؟ و إنما هو معروف من حديث عبد الله بن عمرو بن العاص وغيره في الصحيح.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(1/109)

قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ) هذا تفسير للمسلم بأنه (مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ), وهاهنا وجهان لتفسير المسلم بهذا الوصف، ومعلوم أن المسلم هو من شهد الشهادتين وأتى بالأركان, المسلم من صَدَقَ وبَرّ, المسلم من لم يأتِ المحرمات، المسلم إلى آخره، فثم صفات كثيرة للمسلم, فلم حصر هنا وصف المسلم بأنه من سلم المسلمون من لسانه ويده؟
والجواب عن هذا من وجهين:
الوجه الأول: أنه هنا وصف المسلم بهذا الوصف لأجل قلة من يسلم المسلمون من ألسنتهم وأيديهم، فهو وإن كان آتيا بالأركان الخمسة؛ لكنه قلَّ من يكون بصاحب غيبة أو وقوع في الأعراض, أو قذف، أو قد يعتدي بيده، أو أن يعتدي على أملاك الغير، أو أن يتصرف في أملاك الغير بغير إذنهم، إلى آخره، هذا قليل في المسلمين كما هو الواقع.
فإذن النبي - صلى الله عليه وسلم - نبَّه بهذه الخصلة على أنَّ من أتى بهذه الخصلة وهم القليل فهم أحرى أن يأتوا بالخصال الأخرى من خصال الإسلام.

(1/110)

الوجه الثاني: أنه وصف المسلم بهذا الوصف لشدة الحاجة إليه، للتنبيه على أن هذا الوصف وهذا الواجب وهو سلامة المسلمين من اللسان واليد أن هذا واجب من واجبات الإسلام، ويجب أن يتعاهده المسلم؛ لأن المسلم الكامل هو من سلم المسلمون من لسانه ويده، وهذا جاء مبينا في آيات كثيرة في الحض على أن المسلم يجب أن يسلم المسلمون من لسانه كما قال جل وعلا ?وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ?[الحجرات:12]، وقال أيضا جل وعلا?لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنْ الْقَوْلِ إِلَّا مَنْ ظُلِمَ?[النساء:148]، وقال أيضا جل جلاله?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53]، وقال جل وعلا?فَاصْفَحْ الصَّفْحَ الْجَمِيلَ?[الحجر:85]، ونحو ذلك من الآيات التي فيها نقاء المسلم وأنه صاحب قول طيب وأنه لا يخوض في أعراض إخوانه المؤمنين، وكذلك ما صح عنه عليه الصلاة والسلام في حديث أبي بكر وغيره أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال في حجة الوداع «فَإِنّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَلَيْكُمْ حَرَامٌ, كَحُرْمَةِ يَوْمِكُمْ هََذَا, فِي شَهْرِكُمْ هََذَا»، وفي حديث آخر أيضا في الصحيح «كُلّ الْمُسْلِمِ عَلَىَ الْمُسْلِمِ حَرَامٌ. دَمُهُ وَمَالُهُ وَعِرْضُهُ».
وإذا كان كذلك فوجب حينئذ أن يسلم كل مسلم من المسلم الآخر في اللسان واليد والاعتداء على العرض أو على المال أو على ما يختص به أخوه المسلم.

(1/111)

فإذن على أحد هذين الوجهين أو على الوجهين معا يدل ذلك على أن مما يفسَّر به الإسلام التفسير الصحيح: أن المسلم الحق هو من يسلم المسلمون من لسانه ويده، أما إذا كان وقَّاعا في أعراض إخوانه المؤمنين لا يحفظ لسانه لا من غيبة ولا من نميمة ولا من كذب، وينتصر لنفسه بالباطل ويعتدي, هذا لم يأتِ بحقيقة الإسلام المطلوب من المؤمن؛ لأن الإسلام المطلوب من المؤمن منه ما يَتعبد به ربه جل وعلا بأداء حق الله جل جلاله وأداء حق نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ثم بأداء حقوق العباد وخاصة المسلمين في أن يسلموا من اللسان واليد وأنواع الاعتداء.
إذا تبين هذا فإن تفسير الأول ينبغي أن يُنظر فيه دائما وهو الارتباط القائم ما بين تحقيق الإسلام وسلامة المسلمين من لسان المسلم ويده, تحقيق الإسلام فيمن حققه وعبد الله جل وعلا حقا وحقق الشهادتين وأقام الصلاة آتى الزكاة وصام وتعبد لله جل وعلا ذلا وخضوعا وانقيادا، فإنه حينئذ سيستنكف بأن يؤذي مسلما سواء أكان ذلك المسلم قريبا له في النسب أم لم يكن قريبا له, سواء أكان جارا له أم لم يكن جارا له، فكيف إذن يكون المسلم إذ والديه؟ أو إذا آذى أهله؟ أو إذا آذى جيرانه؟ أو إذا آذى من يعاشرهم دائما؟ وهكذا.
ففيه تنبيه على أن تحقيق الإسلام باجتماع أداء حق الله جل وعلا وحق رسوله - صلى الله عليه وسلم - وحقوق العباد, حقوق المسلمين أنه هو التفسير الكامل للإسلام، وهذا ما أراده الإمام المصنف رحمه الله تعالى.
قال بعدها (وعن بَهْز بن حكيم عن أبيه عن جده، أنَّه سأل رسول الله - صلى الله عليه وسلم - عن الإسلام) يعني أنه قال ما الإسلام؟ (فقال: «أنْ تُسلِم قلبَكَ لله، وأن تُوَلِّي وجهَك إلى الله، وأن تصلي الصلاةَ المكتوبة، وتؤتي الزكاة المفروضة» رواه أحمد).

(1/112)

هذه النسخة (بَهْز بن حكيم عن أبيه عن جده) هذا إسناد مشهور رويت به أحاديث كثيرة معروفة عند أهل الحديث، والصحيح فيها أنه إسناد حسن إذا صح الإسناد إلى بهز؛ لأن (بَهْز بن حكيم عن أبيه عن جده) طريق معروف وجادة معروفة ونسخة معروفة، فلذلك إذا صح الإسناد إليه فإنه يكون ما بعده حسنا كما هو معروف عند أهل العلم.
قال: ما الإسلام؟ المعروف أنه إذا وقع الجواب بعد السؤال عن الماهية أن يكون الجواب ركنا أو أركانا فيما وقع السؤال عنه، فسأله عن الإسلام؛ ما الإسلام؟ فيأتي ما بعده أركانا للإسلام، مثل ما مر معنا أن جبريل عليه السلام قال للنبي - صلى الله عليه وسلم -: أخبرني عن الإسلام، فقال «الإسلام...» إلى آخره، فهذه سُميت أركان الإسلام لأنه وقع الجواب بعد السؤال عن الماهية، والسؤال عن الماهية يطلب فيه بيان الأركان، لهذا قلنا إن أركان الإسلام خمسة، وبعدها قال: أخبرني عن الإيمان؟، قال«أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِر، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ»، هذه صارت أركان الإيمان الستة. قال: فأخبرني عن الإحسان؟ قال «أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ», هذا صار ركن الإحسان الوحيد.
إذا تبين هذا، فهذا الحديث فيه سؤال عن الإسلام, وجاء التفسير، فهذا التفسير الذي فيه يدل على أن هذه أركان للإسلام، وأنه من لم يحققها فإنه ليس بمسلم, أو فاته الإتيان بأركان الإسلام.
قال (أنْ تُسلِم قلبَكَ لله، وأن تُوَلِّي وجهَك إلى الله)، هاتان الكلمتان (أنْ تُسلِم قلبَكَ لله، وأن تُوَلِّي وجهَك إلى الله) هي معنى شهادة أن لا إله إلا الله, ولكنها بعبارة أخرى تبين حقيقة هذه الشهادة فيما دلت عليه ظاهرا وباطنا.

(1/113)

أما ما دلت عليه ظاهرا هو أن لا يُعبد إلا الله وحده، وأنَّ عبادة غيره باطل وهذا هو معنى قوله (وأن تُوَلِّي وجهَك إلى الله) يعني في أي عبادة في أي أمر في أي مصيبة في أي حاجة أن يكون الرغب والرهب والملتجأ والاستغاثة هي بالله جل وعلا وحده، وذلك أن العرب كانوا إذا أتاهم شيء ولوا وجوههم إلى آلهة متعددة، فأتى الإسلام بإسلام الوجه لله جل وعلا، وأن لا يتوجه بقلبه ووجهه إلا إلى الله جل وعلا وحده دون ما سواه، لهذا قال (وأن تُوَلِّي وجهَك إلى الله) يعني وحده دونما سواه ففيها إبطال لعبادة الآلهة المختلفة.
قال قبلها (أنْ تُسلِم قلبَكَ لله) وإسلام القلب لله جل علا يعني أن لا يكون في القلب معظَّم غير الله جل وعلا وأن يستسلم القلب لله جل وعلا بالطاعة والانقياد، وهذا ركن من أركان الإسلام، وركن أيضا من أركان الإيمان بالله، وبيانه أن قلب المسلم لما أسلم ووحد الله جل وعلا فإنه منقاد له طائع، والانقياد والطاعة نوعان:
انقياد وطاعة في القلب.
وانقياد وطاعة في الظاهر.

(1/114)

والذي هو ركن الإسلام هو الانقياد والطاعة في القلب، إلا في التوحيد وفيما يتعلق بالشرك، فهذا -يعني بنبذ الشرك وأن لا يعبد إلا الله- فهذا مطلوب الانقياد فيه باطنا وظاهرا، ومن لم ينقد ظاهرا فهو مشرك, أما سائر الأحكام العملية مثل أداء الصلاة والزكاة، ومثل تحليل ما أحل الله جل وعلا، وتحريم ما حرم الله جل وعلا إلى آخره، فهذا إذا انقاد بقلبه وأطاع أن هذا يجب أن يُعمل، وهذا يحب أن يُترك لكنه خالف في الظاهر فإن هذا ليس قادحا في أصل الإسلام، بخلاف ما لو أنه لم ينقد باطنا, لم ينقد بقلبه؛ لأنه لم يُسلم لله جل وعلا طاعة وانقيادا، بحيث يقول مثلا في الخمر في داخله أنها محرمة ومسلم قلبه طاعة لله جل وعلا وانقيادا في تحريمها؛ لكنه في الظاهر يشرب الخمر أو يتظاهر بها أو يجاهر بها، فهذا لا يقدح في أصل إسلامه؛ لأنه منقاد ومطيع باطنا، وكذلك في مسائل الزنا والسرقة وسائر المحرمات وقطيعة الرحم وبر الوالدين إلى آخره، وكذلك في مسائل أداء العبادات المفروضة العملية كالصلاة والزكاة إلى آخره, إلا -يعني فيما ورد الخلاف فيه - يعني مثل الصلاة والتفريق ما بين الالتزام وعدمه والجحد وعدمه فيمن لم يصلِّ ظاهرا.
إذا تبين هذا فمن أعظم ما يحقق الإسلام إسلام القلب لله جل وعلا بأن لا يكون القلب مستسلما إلا لله جل وعلا وحده, ومعلوم أن الاستسلام يتبعه الطاعة ويتبعه المتابعة ويتبعه الرغب ويتبعه الرهب، فإذا كان القلب مستسلما لله جل وعلا وحده فإنه ينشأ عن ذلك أنواع كثيرة من العبادات لا تحصى، ومن ذل القلب ومن خضوع القلب مما يجعل حقيقة الإسلام عظيمة، ومما يجعل تحقيق الإسلام عند العبد أعظم وأجل.

(1/115)

لهذا ينبغي العناية دائما في تحقيق الإسلام وهو ما أراده المصنف رحمه الله تعالى فيما يظهر هنا أن يكون العبد مسلما هواه وقلبه وإرادته وقصده لله جل وعلا وحده، وهذا كما قال جل وعلا ?وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ?[الأحزاب:36]، وقال جل وعلا ?إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا?[النور:51] ونحو ذلك من الآيات التي تدل على وجوب الاستسلام لحكم الله جل وعلا في المسائل العلمية وفي المسائل العملية, وفي الحديث المعروف عن النبي - صلى الله عليه وسلم - قال «لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ»، وهو في معنى قوله جل وعلا?فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا?[النساء:65].
قال بعدها (وأن تصلي الصلاةَ المكتوبة) قيدها هنا بالمكتوبة يعني المفروضة، والكتاب بمعنى الواجب، ومن ألفاظ الوجوب عند الأصوليين لفظ (كتب) و(الكتاب) كقوله جل وعلا ?كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمْ الْمَوْتُ?[البقرة:180]، وكقوله جل وعلا ?كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ?[البقرة:183]، وكقوله ?إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا?[النساء:103]، وكقوله جل وعلا?كِتَابَ اللَّهِ عَلَيْكُمْ?[النساء:24] في سورة النساء بعد ذكر المحرمات.
قال (وتؤتي الزكاة المفروضة) الزكاة المفروضة إذا اكتملت شروطها فإن أداءها ركن من أركان الإسلام.

(1/116)

يريد الإمام المصنف بسياقه لهذا الحديث الذي رواه الإمام أحمد في المسند ورواه غيره أن يبين لك أن إسلام القلب لله جل وعلا انقيادا وطاعة, وأن تولية الوجه لله جل وعلا دون غيره من الأنداد أن هذا من تفسير الإسلام؛ بل هذا من أعظم أركان الإسلام كما فسرها النبي - صلى الله عليه وسلم -.
(وعن أبي قِلابة عن رجل من أهل الشام عن أبيه أنه سأل رسول الله - صلى الله عليه وسلم -: ما الإسلام؟ قال «أنْ تُسلِم قلبَكَ لله ويسلم المسلمون من لسانك ويدك» قال: أي الإسلام أفضل؟ قال «الإيمان». قال: وما الإيمان؟ قال «أن تؤمن بالله وملائكته وكتبه ورسله والبعثِ بعد الموت»).
أما الجملة الأولى فهي مرت معنا (أنْ تُسلِم قلبَكَ لله ويسلم المسلمون من لسانك ويدك) فجمع ما بين حق الله جل وعلا وحق المؤمنين في أن يسلم المرء قلبه لله وحده وأن يسلم المسلمون من لسانه ويده, فيكون أدَّى حق الله جل وعلا وحق عباده المؤمنين، ثم سأله (أي الإسلام أفضل؟ قال «الإيمان». قال: وما الإيمان؟ قال «أن تؤمن بالله وملائكته...) إلى آخره, (أي الإسلام أفضل؟) لأن الإسلام يشمل الدين كلَّه, لأن الإسلام يطلق ويراد به عموم الدين، ويطلق الإسلام إذا كان مع الإيمان ويراد به الأعمال الظاهرة كما قال جل وعلا ?قَالَتْ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلْ الْإِيمَانُ فِي قُلُوبِكُمْ?[الحجرات:14]، وكقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «الإيمان في القلب والإسلام علانية» رواه الإمام أحمد في مسنده بإسناد فيه ضعف؛ لكن معناه ظاهر وتشهد له الأحاديث الأخرى.

(1/117)

إذا تبين ذلك فأفضل الإسلام هو الإيمان, هل يمكن أن يكون إسلام بلا إيمان؟ وأن يكون الإيمان بلا إسلام؟ ليس كذلك, وقد ذكرت لكم فيما مضى مختصرا أن العلماء اختلفوا هل الإسلام والإيمان شيء واحد أم هما شيئان مختلفان؟ وهل المسلم والمؤمن شيء واحد أم هما شيئان مختلفان على أقوال أقربها قولان:
القول الأول: وهو قول المحققين من أهل العلم: أن الإسلام والإيمان إذا افترقا اجتمعا وإذا اجتمعا افترقا؛ يعني أنه إذا صار في حديث أو آية ذكر الإسلام وحده فهو يعنى به الدين بما يشمل الإسلام والإيمان وغيره، وكذلك إذا ذكر الإيمان وحده فيعني به الإسلام والإيمان فيعني به الجميع، كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «الإيمان بضع وستون شعبة أو قال بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق» ففسر أو مثّل لشعب الإيمان الكثيرة بأمرين هما من الأعمال الظاهرة التي هي أعمال الإسلام, قول لا إله إلا الله وإماطة الأذى عن الطريق وهذا بالاتفاق من الإسلام.
والقول الثاني: هو قول البخاري وجماعة من أهل العلم محمد بن نصر وجماعة: أن الإسلام والإيمان شيء واحد سواء اجتمعا أو تفرقا وكل منها يدل على صاحبه، واستدلوا على ذلك بالأدلة التي فيها ذكر الإسلام وعُني به الإيمان أو ذكر الإيمان وعُني به الإسلام وهي ليست دقيقة في محل النزاع، واستدلوا على ذلك أيضا بقوله جل وعلا ?فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ(35)فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنْ الْمُسْلِمِينَ?[الذاريات:35-36]، والصواب في ذلك أن الإسلام والإيمان يفترقان إذا اجتمعا لأدلة كثيرة وبسطٍ أظن بعض الدروس في هذه الدورة خصصت لبحث هذه المسألة المهمة.

(1/118)

(قال: أي الإسلام أفضل؟ قال «الإيمان». قال: وما الإيمان؟ قال «أن تؤمن بالله وملائكته وكتبه ورسله والبعثِ بعد الموت») هذه هي أركان الإيمان، وكما ذكرت السؤال عن الماهية؛ ما كذا؟ يكون جوابه من الأركان، لذلك هنا خُصَّت الأركان بالأركان الخمسة ولم يذكر القدر؛ لأجل أن الآيات التي في القرآن فيها ذكر هذه الأركان الخمسة دون ذكر القدر كقوله جل وعلا?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ?[البقرة: 285]، وكقوله?يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ? إلى أن قال ?وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا?[النساء:36]، ونحو ذلك لأن القدر ذكر في القرآن منفصلا؛ لكن في حديث جبريل ذكر القدر فإذن أركان الإيمان إذن ستة هذه الخمسة ومعها الإيمان بالقدر.
وفي حديث وفد عبد القيس في الصحيح أن النبي - صلى الله عليه وسلم - أمرهم بالإيمان فقال «آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ أن تشهدوا أن لا إله إلا الله وأن محمدا رسول الله وتقيموا الصلاة وتؤتوا الزكاة وتؤدوا الخمس من المغنم» والتأدية؛ تأدية الخمس هذا عمل؛ فدل على أن العمل يدخل أيضا في حقيقة الإيمان، ووقع السؤال عنه بـ(ما) التي تدل على الركنية، وهذه المسائل لها بسط في مواضعه.

(1/119)

والمقصود هنا من ذكر الأركان الخمسة أو الأركان الستة وعدم ذكر العمل معها لا يدل على أن جنس العمل ليس ركنا في الإيمان؛ لأنه جاء مبينا في أحاديث أخر، والذي عليه أهل السنة والجماعة أن الإيمان قول وعمل, وأن الإيمان قول باللسان واعتقاد بالجنان وعمل بالجوارح والأركان، وأيضا عمل بالقلب، فهو قول واعتقاد، وهو أيضا عمل بالقلب وعمل بالجوارح:
أما القول: فظاهر وهو الشهادتان والاستسلام.
وأما الاعتقاد: فهو اعتقاد وحدانية الله جل وعلا وتتميم الأركان الستة المعروفة.
وأما العمل: العمل قسمان:
عمل والجوارح.
وعمل القلب.
وكلاهما ركن في الإيمان، فلا بد في تحقيق مسمَّى الإيمان أن يأتي بجنس عمل القلب، وأن يأتي بجنس عمل الجوارح، هذا قول أهل السنة والجماعة, أهل الحديث أتباع السلف الصالح فيما قرروه في عقائدهم، وقع في بينهم خلاف في بعض المسائل التطبيقية مما هو معروف.
عمل القلب ما هو؟ عمل القلب هو من جنس إسلام القلب لله جل وعلا, من جنس المحبة محبة الرب جل وعلا ومحبة رسوله - صلى الله عليه وسلم - ومحبة دين الإسلام، من جنس الخوف والرجاء والرغب والرهب والتوكل, حسن الظن بالله، ونحو ذلك من العبادات القلبية المعروفة.
أما عمل الجوارح فهو كل عمل صالح يتقرب به العبد إلى ربه بجوارحه مما أمر الله جل وعلا به.

(1/120)

إذا تبين هذا فمراد الإمام رحمه الله بإيراد هذا الحديث أن تفسير الإسلام يشمل هذا الذي ذكر جميعا، فالإسلام يفسر بالإيمان وهو أفضل الإسلام، ويفسَّر بالأركان الخمسة بأداء حقوق الله جل وعلا عقيدة وفي العبادة، ويفسَّر أيضا بأداء حقوق العباد المؤمنين، ويفسر أيضا الإسلام بأن يُسلم قلبه لله جل وعلا انقيادا وطاعة، وهذه الأمور هي التي يدور عليها فلك الإسلام، أو يدور عليها أوائل الإسلام وما أمر الله جل وعلا به في تحقيق الإسلام, الإيمان وأركان الإسلام الخمسة, أداء حقوق العباد, استسلام القلب لله جل وعلا وحده دونما سواه وإسلام الوجه إلى الله جل وعلا وحده دونما سواه.
- - ( - -
[المتن]
باب قول الله تعالى: ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ?[آل عمران:85]
وعن أَبي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ فَتَجِيءُ الصَّلَاةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّلَاةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ فَتَجِيءُ الصَّدَقَةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّدَقَةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ ثُمَّ يَجِيءُ الصِّيَامُ فَيَقُولُ أَيْ يَا رَبِّ أَنَا الصِّيَامُ فَيَقُولُ إِنَّكَ عَلَى خَيْرٍ ثُمَّ تَجِيءُ الْأَعْمَالُ عَلَى ذَلِكَ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ إِنَّكَ عَلَى خَيْرٍ ثُمَّ يَجِيءُ الْإِسْلَامُ فَيَقُولُ يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ إِنَّكَ عَلَى خَيْرٍ بِكَ الْيَوْمَ آخُذُ وَبِكَ أُعْطِي فَقَالَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?» رواه أحمد .

(1/121)

وفي الصحيح عَن عَائِشَةُ رضي الله عنها أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» رواه أحمد.
[الشرح]
قال رحمه الله تعالى (باب قول الله تعالى: ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ?[آل عمران:85]) وهذه الآية مرّ معنا الاستدلال بها على وجوب الإسلام في باب وجوب الإسلام، وهنا عقد لها بابا مستقلا وذلك لأنه إذا وُجب الشيء لا يعني أن غيره باطل، أو أن ما عداه ليس بمقبول، فاستدل بالآية هناك على وجوب الإسلام من حيث هو بمعناه العام ومعناه الخاص، وهنا أراد أن يفرد لهذه المسألة بابا مستقلا يبين فيه أن الدخول في الإسلام كما أنه واجب، فكذلك الخروج من الإسلام بالتفسير الذي مر معنا فإنه لن يقبل من صاحبه، ومر فيما سبق في الشرح ما اقتصرنا على ذكر الدلالة من الآية على وجوب الإسلام بل استطردنا بعدها على بطلان كل دعوى لأخذ بالإسلام لم يأت فيما أمر الله جل وعلا به؛ لكن نكرر هنا بعض المسائل الزائدة التي تتعلق بهذا الموضوع.
قال (وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ) هذه الآية نص في أن الإسلام الذي أمر الله جل وعلا به عباده أنه من أراد أن يتدين بغيره فإنه لن يقبل منه وهو في الآخرة من الخاسرين، وهذا يشمل فئتين:

(1/122)

الفئة الأولى: فئة غير المسلمين من أتباع الملل المختلفة والنحل المتنوعة، فإنهم بعد بعثة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كل من أراد البقاء على يهوديته أو على نصرانيته أو على مجوسيته أو على ملته أيًّا كانت، فإن هذا مردود عليه ولن يقبل منه، وقد جاء في الحديث الصحيح أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «والله لا يسمع بي أحد من هذه الأمة ولا يهودي ولا نصراني ثم لا يؤمن بي إلا أكبه الله في النار» وهذا في معنى الآية؛ لأنه بعد بعثة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فإن كل ملة باطلة، ويجب على كل أحد أن يدخلوا في هذا الإسلام، فإذا سمعوا بالنبي عَلَيْهِ السَّلاَمُ وعلموا دعوته ورسالته ثم لم يؤمنوا به فإنَّ دينهم لن يقبل منهم.
الفئة الثانية: هم من المسلمين من هذه الأمة؛ لكنهم لم يأخذوا بالإسلام كما جاء في الكتاب والسنة وكما رضيه الله جل وعلا ورضيه رسوله - صلى الله عليه وسلم - بل أحدثوا في الإسلام محدثات وابتدعوا فيه بدعا وضلالات جعلوها دينا قويما وصراطا مستقيما، بحيث إنها عندهم هي الإسلام، وما عداها باطل وضلال، هؤلاء يشملهم أيضا قول الله جل وعلا (وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ) يعني عبادة هؤلاء ولو كانوا مجتهدين ولو كانوا يظنون أنهم على خير وصواب، فإنها لما كانت ليست على الإسلام الصحيح فإنها لن تقبل منهم، وهذا أمر عظيم يحتاجه كل طالب علم يحتاجه كل داعية بل يحتاجه كل مسلم فيما يقيم في نفسه من المحبة والبغض والولاء والبراء وتعامله مع الناس المنتسبين لهذه الأمة فإنه يجد منهم أصنافا متنوعة، قلَّ منهم من يكون على الإسلام الأول غير مغيِّر ولا مبدِّل.

(1/123)

إذا كان كذلك فيُعلم أنه مهما كانت عبادات المتعبدين فإنها لما كانت على خلاف السنة وفي البدع فإنها لا تقبل من أصحابها بنصِّ كلام الله جل وعلا، فمن ابتغى غير الإسلام الذي أنزله الله جل وعلا على نبيه - صلى الله عليه وسلم - فإنه لن يقبل منه، فمن ابتغى غير الإسلام في العبادات أن أتى بعبادات جديدة وأضافها على الدين فإنها لن تقبل منه، حتى ولو كان تعب في تعبده ونصب في عباداته فإن هذا لن يقبل منه؛ لأن الله جل وعلا لم يبتل العباد بكثرة العمل وإنما ابتلاهم بحسنه، وحسن العمل لابد فيه من الصواب فيه واقتفاء أثر النبي - صلى الله عليه وسلم - وعدم الزيادة في الدين على ما جاء به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
بهذا هذه الآية تشمل هاتين الفئتين، وعليه ستكون الخسارة متنوعة فمن كان على غير ملة الإسلام ولم يدخل في الإسلام وقوله ?وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ? [آل عمران:85] يعني أنه من أهل النار المخلدين فيها خسارته عظمى، ومن كان من أهل الإسلام لكنه لم يلتزم بكل الإسلام وإنما ابتغى في بعض الإسلام محدثات وبدع وضلالات فإن هذا متوعَّد وخاسر فيما تعبد به من الضلالات وعليه إثم، وما فعله من البدع والمحدثات كبيرة من الكبائر، ولهذا يخشى عليه في ذلك.
وهذا أيضا يشمل من ابتدع البدع الكفرية والشركية المخرجة من الملة، هذا لاشك عاد بالإسلام إلى سنة الجاهلية وهو أشبه بالذين لم يدخلوا في الإسلام أصلا؛ لأنهم خرجوا من دعوى الإسلام وخرجوا من دين الإسلام بالشرك الأكبر وبما فعلوه أو اعتقدوه من الكفريات (1).
__________


انتهى الشريط الرابع - شرح فضل الاسلام آل الشيخ

شرح كتاب فضل الاسلام صالح آل الشيخ

(1) انتهى الشريط الرابع.

(1/124)

قال(وعن أَبي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ فَتَجِيءُ الصَّلَاةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّلَاةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ») قوله (تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ) العلماء فسّروها على أحد تفسيرين:
منهم من قال: (تَجِيءُ الْأَعْمَالُ) يعني يجيء ثواب الأعمال يوم القيامة والأجر الذي وضعه الله جل وعلا للأعمال.
ومنهم من قال: (تَجِيءُ الْأَعْمَالُ) أنّ الله جل وعلا قادر على جعل الأعمال تجيء حقيقة، كما أنه يوزَن العمل وتوزن السيئات والحسنات فكذلك هذا، وكما يأتي القرآن يوم القيامة يحاجّ عن أصحابه، وكما يأتي العمل جملة يحاج عن أصحابه، فهذه كلها من جنس واحد.
وهذا الأخير هو الذي عليه المحققون من أهل السنة والجماعة في أن الأصل في الأمور الغيبية أن تقرّ على ظاهرها، وأن لا تؤول بتأويلات تصرفها عن ظاهرها، وكون الأعمال مجيء الأعمال يوم القيامة هذا مجيء غيبي لا نعرف حقيقته، وإذا كان غيبيا فيجب أن لا يسلط عليه التأويل؛ لأن التأويل يخرج الحقائق الغيبية عن حقائقها إلى مدركات العباد، ومدركات العباد لا تتناول الغيبيات؛ بل إنما تتناول المعهود لهم مما رأوه أو أحسوه أو قاسوا عليه.
فإذن نقول الصحيح أن قوله (تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ) أن هذا مجيء حقيقي، وأن الأعمال تجيء كما ذكر النبي - صلى الله عليه وسلم -.

(1/125)

قال (فَتَجِيءُ الصَّلَاةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّلَاةُ) يعني أن الأعمال تتنافس في أن تكون شافعة لأصحابها أو أن تكون هي الميزان الذي يوزن به أهله، وهذا فيه تقرير لمسألة مهمة: وهي أن هذه الأعمال يكون بينها وبين أصحابها محبة ومودة وألفة، بحيث إن كل عمل صالح يريد لأصحابه الزلفى والنجاة، فهذه الصلاة تريد لأصحابها النجاة، ثم الصدقة -يعني المفروضة- تريد لأصحابها النجاة، ثم الصيام المفروض يريد لأصحابه النجاة إلى آخره أو صلاة التطوع أو صيام التطوع أو صدقة التطوع.
المقصود جنس هذه الأعمال أن يأتي ويريد لأهله النجاة، وأن يكون هو الميزان، فمن أتى به كان ميزانه راجحا وكان مُعْطى ومكرما ومن لم يأت به فإنه مُعَرَّض؛ لكن ربنا جل جلاله لما أتت الصلاة قال (إِنَّكِ عَلَى خَيْرٍ) لأنها عبادة عظيمة، ثم كذلك في الصدقة قال (إِنَّكِ عَلَى خَيْرٍ) لأنها عبادة عظيمة، ثم في الصيام قال (إِنَّكَ عَلَى خَيْرٍ) لأنه عبادة جليلة عظيمة.
(ثُمَّ تَجِيءُ الْأَعْمَالُ عَلَى ذَلِكَ) كل الأعمال الجهاد في سبيل الله جل وعلا، الأمر بالمعروف والنهي عن المنكر، طلب العلم، العمرة، الحج، صلة الرحم، يشمل قوله (ثُمَّ تَجِيءُ الْأَعْمَالُ عَلَى ذَلِكَ) يعني كل الأعمال الصالحة تجيء، وكلٌّ يريد أن يكون الوزن به، وأن يكون هو المعيار وهو الميزان، والله جل وعلا يقول إنكِ على خير إلى أن يأتي الإسلام.

(1/126)

وهذا فيه تنبيه إلى حُسْن الأدب مع من رام شيئا ولم يستحقه؛ بأنه يُثنى عليه ولا يهجَّن في قوله، وهذا فيه أدب مهم لطالب العلم فيما يحكم به على الأشياء، أو فيما يُقَيِّم به الأشياء أو فيما يخاطب به الناس فربما مثلا يأتي واحد ويقول: أنا فعلت كذا وكذا. فيسفَّه؛ كِيفْ نجعلك مثل كذا وكذا؟ إلى آخره، وهذا لاشك من استعجال الناس والعباد وعدم وزنهم بالوزن العدل والإنصاف والحق في كل الحالات، والله جل وعلا يعلِّم عباده أنه من طلب شيئا ليس بمستحِقٍّ له أنه يثنى عليه بما هو فيه، ولا يعطى أكثر من منزلته، فقال الله جل وعلا للصلاة (إِنَّكِ عَلَى خَيْرٍ) وللصدقة (إِنَّكِ عَلَى خَيْرٍ) وللصيام (إِنَّكَ عَلَى خَيْرٍ) ولجميع الأعمال (إِنَّكِ عَلَى خَيْرٍ)، ولكن لم يعطها سؤلها، ولم يلبي لها مطلبها؛ لأنها لا تستحق ذلك فهي أتت بشيء مقدر لكنه ليس هو الميزان.
قال بعد ذلك (ثُمَّ يَجِيءُ الْإِسْلَامُ فَيَقُولُ يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ)، (السَّلَامُ) اسم من أسماء الله جل جلاله؛ من أسماء الجمال بالله جل جلاله، والسلام من آثاره كل سلامة سلِم بها العباد، وكل أنواع السلامة لهم في دينهم وفي دنياهم فيما دقَّ من الأمر أو فيما جلّ فإنما هي من آثار فيوضات الله جل وعلا الذي هو السلام جل جلاله وتقدست أسماؤه، و(الْإِسْلَامُ) كما ذكرنا آنفا من أسلم إذا دخل في السلم يعني في اللغة وطلب السلامة فبينهما من جهة الاشتقاق مناسبة؛ لأنَّ الإسلام فيمن أسلم يطلب السلامة، والسلام من أسماء الله جل وعلا الذي فيه فيوضات السلامة من جميع النواحي والجهات.

(1/127)

لهذا في هذا الدعاء من الإسلام (يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ) فيه تنبيه للعباد أن يكون مطلبهم ودعاؤهم بالتوسل بأسماء الله جل وعلا المناسبة لمطالبهم، فإذا كان يريد مطلبا في السلامة فإنه يدعو الله جل وعلا بأسمائه الحسنى بأسماء الجمال التي منها السلام مثلا فيما يطلبه، وهذا هو تحقيق لقول الله جل وعلا ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا?[الأعراف:180]، فيدعو العبد بما يناسب مطلوبه، إذا كان مطلوبه المغفرة فيتودد إلى الله جل وعلا بأسماء الجمال له جل وعلا كالغفور والرحيم والودود والتواب ونحو ذلك وبأسماء الجلال أيضا التي فيها عزته وجبروته وهيمنته وكبرياؤه جل وعلا لتعرضه لنفحات الرب جل جلاله وتقدست أسماؤه، وكذلك في سائر المسائل، فالدعاء من أعظم ما يكون، فإذا وُفق العبد للدعاء بالتوسل والثناء على الله جل وعلا بما يناسب المطلوب فإنه لا يكاد الدعاء يُصرف بل يجاب كما أخبر الله جل وعلا بذلك.
هنا قال (فَيَقُولُ يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ، فَيَقُولُ [اللَّهُ عَزَّ وَجَلَّ] إِنَّكَ عَلَى خَيْرٍ بِكَ الْيَوْمَ آخُذُ وَبِكَ أُعْطِي فَقَالَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ ?وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?).
قوله: (بِكَ الْيَوْمَ آخُذُ) يمكن أن يكون تفسيرها على أحد وجهين:
الأول: (بِكَ الْيَوْمَ آخُذُ) من الأخذ وهو العقوبة والعذاب، والمؤاخذة أيضا.
والثاني: (بِكَ الْيَوْمَ آخُذُ) يعني آخذ الوسيلة، آخذ الشفاعة فيكون الإسلام شافعا، يؤخذ شافعا، يؤخذ سببا، يؤخذ ميزانا.
والأول أظهر وهو أنه من الأخذ والمؤاخذة والعقوبة والنكال؛ يعني بك اليوم أؤاخذ وأعاقب وأنكِّل وأعذِّب.

(1/128)

(وَبِكَ [الْيَوْمَ] أُعْطِي)، (أُعْطِي) يعني أتكرَّم وأتفضل كقوله جل وعلا ?عَطَاءً غَيْرَ مَجْذُوذٍ?[هود:108].
فدلّ ذلك على أن الله جل وعلا جعل الإسلام هو الميزان؛ لأنه يعاقب بتركه ويؤاخذ بتركه كما أنه يكرم وينعم ويتفضل ويعطي بالإسلام.
فإذا كان الأمر كذلك فإن تحقيق الإسلام هو أعظم أسباب النجاة، أعظم ما يكون به الإعطاء والكرم والفضل من الله جل وعلا أن يحقق العبد إسلامه، وأن يكون مسلما على الحقيقة، وأن من تخلف عن ذلك فهو مؤاخذ وسيرد عليه ما تعبَّد به مما ليس من الإسلام.
وهذا كما ذكرنا يشمل الفئتين؛ فئة من ليسوا بمسلمين، وفئة أهل الإسلام الذين لم يحققوا الإسلام، فهؤلاء مخاطبون بالمؤاخذة ومتوعدون بقوله (وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ).
إذا تبين هذا فإن هذا الحديث من الأحاديث العظيمة التي تهز النفس والفؤاد والجوارح في لزوم الإسلام الصحيح وعدم مخالفته إلى غيره، فكما ترى ليست المسألة مسألة العبادات من حيث هي فقط، وإنما المسألة مسألة تحقيق الإسلام، وهذا مما ينبغي؛ بل يجب على طلبة العلم وعلى الدعاة إلى الله جل وعلا أفرادا وجماعات ومجموعات أن يعتنوا به كثيرا؛ لأن الغاية من الدعوة والغاية من التعليم هو نجاة العباد وتعبيد العباد لربهم جل وعلا، فإذا كانوا يُدعون إلى شيء لا تؤمن معه نجاتهم يوم القيامة فإنهم على خطر حينئذ، وتكون الدعوة ليست على بابها، وليست على ما يحقق للمرء النجاة إذا سلكه.

(1/129)

لهذا ينبغي كمنهج أن يؤخذ بالإسلام في شموله في الدعوة؛ لأن دعوة الناس إلى الإسلام يعني من المسلمين ومن غير المسلمين بحسب الحكمة والتدرج والبُداءة بالأهم فالمهم إلى آخره؛ لكن يدعى إلى الإسلام بشموله، فالذي لا يهتم مثلا بدعوة الناس إلى توحيد الله جل وعلا وتحقيق الشهادتين تحقيق الإسلام فإنه لم يهتم بالإسلام الصحيح بل اهتم بإسلام يظنه نافعا وربما كان غير نافع.
من الناس أيضا من يقتصر في دعوته على العقيدة فقط، دون أن يدعو الناس فيما يصلحهم في العبادات، وما يصلحهم في الأعمال، وما يؤدون به حقوق العباد وهذا أيضا فيه نقص.
فحقيقة الإسلام -وهو ما فسره الإمام في الباب الذي قبله- هو الذي يجب أن يتخذ منهاجا للدعوة، وهو الإسلام الذي يشمل جميع ما أمر الله جل وعلا به أمر إيجاب، أو نهى عنه جل وعلا ونهى عنه رسوله - صلى الله عليه وسلم - نهي تحريم، ثم يأتي بعد ذلك المستحبات وغيرها من باب التبع.
وهذا يؤكد لكَ أنه يجب أن يُفهم كيف تُحقَّق الدعوة في حياة الناس؟ وكيف يدعو المرء إلى الله جل وعلا وأن تكون دعوته على وفق الإسلام الصحيح؟ إذا كان هو سيدعو إلى الإسلام الكامل الشامل فإنه هو في نفسه يجب أن يكون ملتزِما بالإسلام وتحقيق ما يجب عليه من الدخول في الإسلام، فإذا كان يدعو والمسلمون لا يسلمون من لسانه ويده فإن هذا لم يأت بما يحبه الله جل وعلا ويرضاه في أمر الدعوى، أو إذا كان يدعو إلى شيء من الإسلام ويقول الشيء الآخر غير مهم:
كالذين يقولون إن الدعوة إلى العقيدة والتوحيد وتفهيم ذلك الناس هذا غير مهم، وبيان التوحيد والشرك وما يُضاد حقيقة الإسلام أن هذا ليس بمهم، المهم كذا وكذا، هؤلاء أيضا لم يرعوا الأمانة ولم يأتوا بالإسلام الذي أمر الله جل وعلا به.
كذلك من أتى للناس بالدعوة للزهديات وترك حقيقة الإسلام وأوامر الإسلام العظيمة والأمر والنهي والعلم والدعوة إلى التوحيد والعقيدة كذلك هذا مفرط.

(1/130)

فالواجب إذن على الجميع أن يتخذوا الإسلام الكامل كما أمر الله جل وعلا به وكما جاء في الكتاب والسنة أن يتخذوه منهجا لهم.
وفيما أرى ويرى الكثير في الواقع أن من أسباب وقوع الخلاف اليوم بين الناس في الدعوة وبين الذين يدعون -سواء من الأفراد أو غيرهم- أن السبب هو في فهم الإسلام وفي طريقة الدعوة؛ لكن لو أخذ الجميع بالإسلام كله فإنهم حينئذ سيلتقون على كلمة سواء، لكن هذا يرعى جوانب لا يرعاها ذاك، وهذا يفرِّط في أشياء، وهذا يغلو في أشياء، وهكذا حتى صارت الأمة بل حتى صار المخلصون على قلتهم في عموم الأمة صاروا متفرقين إلى فرق وإلى أقوال وإلى جماعات.
نسأل الله جل وعلا السلامة والعافية من كل ما يخالف طريق الجماعة الأولى.
إذا تقرر هذا كما ذكرت لكم في أول شرح كتاب فضل الإسلام: هذا الكتاب كتاب منهج، كتاب دعوة، إذا نظرت في تطبيق إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه الله، تطبيق منهج الدعوة والإسلام في دعوته، وجدته أخذ بما جاء في هذه النصوص بحذافيرها، فدعا إلى الإسلام كله: بآداء حقوق الله جل وعلا، وحقوق العباد، الأمر بالفرائض، الأمر بالمعروف والنهي عن المنكر، القيام بالنصح للراعي وللرعية، القيام بالحقوق جميعا. وهذا هو حقيقة الإسلام التي وعد الله جل وعلا من أخذ بها بالنصر والتأييد مثل قوله ?وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ(171)إِنَّهُمْ لَهُمْ الْمَنصُورُونَ(172)وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:171-172]، وفي نحو قوله ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:51]، وهذا مما نرجو عاجل بركته وآجل بركته عند الله جل جلاله في أن يكون جل جلاله وتقدست أسماؤه رضي منا بما أخذنا به من عموم الإسلام وحلَّت علينا بذلك بركته جل وعلا وسلامته التي وعد بها من حقق دينه سبحانه وتعالى.

(1/131)

الحديث الأخير (وفي الصحيح عَن عَائِشَةُ)هذا مر معنا (مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ)، هذا يريد به الإمام رحمه الله بيان أن في قوله (وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ) أنه يشمل أهل المحدثات والذين عملوا أعمالا ليس عليها أمره - صلى الله عليه وسلم -، سواء أكانت هذه المحدثات محدثات في العقائد كالذين نفوا صفات الله جل وعلا، أو اعتقدوا أن الله جل وعلا يجبر العباد، أو الذين نسبوا إلى الله جل وعلا أشياء ليست له سبحانه وتعالى، أو كان في العقائد والعمل كالذين عبدوا غير الله فأتوا بالشرك الأكبر، أو الذين أتوا بالشرك الأصغر بأنواعه، كل هؤلاء عملوا أعمالا ليس عليه أمره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، أعمال قلبية أو أعمال جوارح، كذلك البدع المختلفة وهي درجات مرّ معنا الكلام عليها، أيضا كلها من تعبد بها فهي مردودة عليه لن تُقبل منه بنص الآية والحديث وصاحبها في الآخرة من الخاسرين، وسيأتي فيما يأتي من أبواب إن شاء الله تعالى بيان أن البدع من حيث الجنس أرفع درجة من الكبائر، فجنس البدعة أشنع وأغلظ من الكبائر -من جنس الكبائر-؛ لا يعني أن كل بدعة أعظم من كل كبيرة، لا، ولكن جنس البدع لأنها:
معارَضَة للرسول - صلى الله عليه وسلم -.
واستدراك عليه.
وشرع دين لم يأذن به.
وتعبد بأشياء لم تكن عليها سنته من جهة الاعتقاد والشبهة.
وهذه أعظم من حيث الجنس من ذنوب الشهوات المختلفة، وهذا فيه تقرير لما يجب على الدعاة إلى الله جل وعلا أن يسلكوه في دعوتهم وأن ينبهوا الجميع إلى خطر المحدثات والبدع والضلالات لأنها مخالفة لدين الإسلام، ونبينا - صلى الله عليه وسلم - أعلن أنّ أصحابها مردودة عليهم عباداتهم، وهذا معناه أنها لا تُقبل منهم وأنهم خاسرون بما اقترفوا من آثام وبما اجترحوا من بدع وضلالات.

(1/132)

ونكتفي بهذا القدر، ونرجو إن شاء الله لنا ولكم السلامة والعافية، وأن يسلك الله بنا صراطه المستقيم ودينه القويم، وأن يتوفانا غير مغيرين ولا مبدلين.
اللهم إنا نعوذ بك أن نَزِلَّ أو نُزَل أو نَضِلَّ أو نُضَل أو نجهل أو يجهل علينا أو نَظلم أو أن نُظلم، إنك سبحانك جواد كريم، فأجب اللهم واغفر جما.
وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
[المتن]
باب وجوب الاستغناء بمتابعة الكتاب عن كل ما سواه
وقول الله تعالى: ?وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ?[النحل:89] الآية.
وروى النسائي وغيره عن النبي - صلى الله عليه وسلم - أنه رأى في يد عمر بن الخطاب - رضي الله عنه - ورقة من التوراة فقال «أَمُتَهَوّكُونَ يَا ابْنَ الخَطّابِ؟ لَقَدْ جِئْتُكُمْ بِهَا بَيْضَاءَ نَقِيّةً، ولَوْ كَانَ مُوسَى حَيّا واتبعتموه وتركتموني ضللتم». وفي رواية: «وَلَوْ كَانَ مُوسَى حَيّا مَا وَسِعَهُ إِلا اتّباعي». فقال عمر: رضيت بالله رباً وبالإسلام ديناً وبمحمد نبيا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم نسألك علما نافعا وعملا صالحا، ربنا هيئ بنا الخير حيث كنا، عليك توكلنا لا حول لنا ولا قوة إلا بك.
اللهم فكن لنا نصيرا وظهيرا.
أما بعد: فهذا (باب وجوب الاستغناء بمتابعة الكتاب عن كل ما سواه) ويعني بـ(الكتاب) القرآن، وفي عدد من النسخ أيضا (وبمتابعته - صلى الله عليه وسلم -) والمذكور هنا كما هو في نسخ معتمدة من هذا الكتاب هو الصحيح؛ لأن عنوان الباب (وجوب الاستغناء بمتابعة الكتاب عن كل ما سواه) وسيأتي بيان أن متابعة النبي - صلى الله عليه وسلم - تدخل في متابعة الكتاب، والاستغناء بالكتاب يشمل أيضا الاستغناء بسنته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(1/133)

قال رحمه الله تعالى (وجوب الاستغناء) ولفظ الوجوب هذا مأخوذ أو مستدَل عليه بما أورده من الأدلة التي فيها بيان: شمول الكتاب، وطاعة النبي - صلى الله عليه وسلم -، ولزوم الجماعة، والنهي عن النظر في كتب الأمم قبلنا، وغضب النبي - صلى الله عليه وسلم - حينما رأى في يد عمر أوراقا من التوراة.
و(الاستغناء) يعني الاكتفاء يعني أن الاكتفاء بمتابعة الكتاب وبمطالعة الكتاب الذي هو القرآن وبالأخذ منه أنَّ هذا واجب، ففي الكتاب الذي هو القرآن كفاية، وفي سنة النبي - صلى الله عليه وسلم - كفاية.
وقوله (عن كل ما سواه) هذا يشمل كلَّ ما يريد العبد أن يأخذ منه الهداية والعلم النافع مما هو سوى القرآن وسنة النبي - صلى الله عليه وسلم -.
فإذن دلَّ التبويب على أن الاكتفاء بالكتاب والسنة وما جاء في الكتاب والسنة من أوجه الأدلة أنَّ هذا واجب ليس للمرء الخيرة فيه، وأن هذا يُستغنى به عن كل كتاب يطلب الهدى منه، أو يطلب العلم النافع منه كما سيأتي بيان تفصيله في شرح الآية والحديث.
وتبويب الإمام رحمه الله لهذا الباب وعقدُه له من الأهمية بما كان؛ بل كل متبصر في حال الأمة في حال أهل الإسلام الذين فارقوا الجماعة وأنشأوا الفِرق وتبعوا الضلالات يتبين له أن سبب ذلك هو أنهم لم يستغنوا ولم يكتفوا بما جاء في القرآن والسنن ومن هدي الصحابة عن الكتب المختلفة والآراء العقلية والأقيسة؛ بل زهِدوا في الكتاب وزهدوا في السنن وزهدوا في الهدي الأول، وأخذوا يتلقفون العلم من مصادر أخرى يظنون أن فيها الهداية، وسواء أكان ذلك العلم في أمور التوحيد والعقيدة، أم كان في أمور الأمر والنهي والحلال والحرام، أم كان في أمور القوانين العلمية التي تنبني عليها العلوم.
وأصل انحراف الناس في هذه الأمة جاء من أحد ثلاثة أنحاء أو منها جميعا:

(1/134)

الأول منها: أنهم ذهبوا إلى العقل في تقدير أو في إثبات الحق من عدمه، وهذا هو الذي يسمونه الفلسفة التي أساسها تقديس العقل وأن ما يمليه العقل الصحيح -حسب ما يزعمون- أنه لا معقِّب له، وهذا كان عند أهل اليونان وعند الفلاسفة بعامة ودخل في هذه الأمة شيئا فشيئا حتى صار تحكيم العقل مقدَّما على تحكيم النص، وتُوسع في ذلك حتى صارت الإجتهادات العقلية مقدمة على ما جاء النص به، والفلاسفة زعموا أنَّ لهم قانونا يزنون به الأمور سموه المنطق، بحيث يعصم الفكر -يعني ذلك العلم الذي يسمى المنطق أو يسمى معيار العلم أو نحو ذلك مما سمي- يجعلونه هو القانون الذي يعرف به صحة الشيء من عدمه؛ لأنه قانون التفكير السليم، وقانون الوصول إلى النتائج الصحيحة، ولهذا أبطلوا كثيرا مما جاء في الكتاب والسنة من المسائل؛ لأجل إبطال العقل لها بدلالة المنطق على ذلك البطلان.
هذا من جهة التقنين يعني من جهة استعمال علم وقانون؛ لكن تُوُسِّع في الأمة حتى صار الناس يخالفون العلم الصحيح باجتهاد ليس له معيار وليس له قانون أيضا، فتوسَّع الناس في أقوال كثيرة وفي نحل مختلفة ليس لها قانون وليس لها معيار يُرجع إليه، وأساسها كله الأخذ بفلسفة اليونان وما جاء في هذه الأمة من علوم القوم علوم الأوائل ممن يسمونهم بالحكماء. هذا هو السبب الأول.

(1/135)

السبب الثاني: أن ضعف العلم بالكتاب والسنة ظُن معه أن الكتاب والسنة وما فيهما من الأدلة ليس بكافٍ لحاجات الناس، وأن حاجات الناس يحتاج معها إلى أنواع الإجتهادات في المسائل العلمية وفي المسائل العملية، وهذا باطل من جهات كما سيأتي، ولو قالوا: إننا نقتصر على ما جاء في النصوص وما لم يرد فيها نجتهد فيه. لكان هذا أمرا سائغا كما كان عليه الصحابة رضوان الله عليهم؛ لكنهم ضَعُفَ علمهم بالشريعة فصاروا يجتهدون فيما دلت الشريعة عليه، فإذا كانت المسألة في الدليل؛ إذا كانت المسألة في الكتاب أو في السنة وفي كلام السلف الصالح رضوان الله عليهم، فما العلم إذن أن يترك ذاك إلى علوم أخرى أو إلى اجتهادات لا أساس لها إلا تفكير أصحابها؟ وهذا كثر جدا في الأمة في المسائل العقدية وفي مسائل الفقه أيضا والحلال والحرام وفي مسائل السلوك والزهد والعبادة، حتى حدثت هذه الفرق والجماعات المختلفة في كل بلد وفي كل مصر، فتجد آراء مختلفة في العقيدة وفرق متباينة في التوحيد، وتجد في الصوفيات والزهديات والسلوكيات أيضا فرقا مختلفة وكل فرقة تظن أنها هي المفضلة، وكذلك في مسائل الفقه تجد أن كل مفتٍ يفتي بما عنده مما وصل إليه اجتهاده، وهو قد قصَّر في النظر في نصوص الكتاب والسنة وتحقيق المسائل في ذلك ولو كان الناس استغنوا بالكتاب السنة وبما فيهما من الدلائل على لزوم هدي السلف الصالح واتباع الصحابة لضعف الافتراق جدا وللزم الناس منهجا واحدا مستقيما.
ونحن نرى أيضا اليوم أن الناس إنما اختلفوا لأجل واحد من هذين السبين أو هما معا.
والسبب الثالث: مما حدث في الأمة أيضا في هذا السياسات الجائرة أو السياسات الظالمة التي حرفت الشريعة في مسائل كثيرة، وجُعل أهل العلم وأهل القضاء وأهل الفتيا يفتون بها لأجل مصلحة دولة أو مصلحة فئة، ثم تتابع ذلك ما بين فعل ورد فعل حتى حدث له من الآثار والعواقب ما وسع دائرة الافتراق والانحراف عن أساس الدين.

(1/136)

وسيأتينا في شرح الحديث في الباب الذي بعده أهمية لزوم الجماعة ومعنى ذلك، وصلة ذلك اللزوم بمتابعة الكتاب والسنة والاستغناء بهما عن كل ما سواهما.
وإذا نظر الناظر في زماننا الحاضر حيث كثر بعد ضعف الإسلام وضعف أهل الإسلام ورغبة كثير من المخلصين في الأمر بالمعروف والنهي عن المنكر وفي الدعوة إلى الله جل وعلا وفي نصرة الإسلام في بقاع المسلمين جميعا، نجد أن هذه الأسباب الثلاثة تأتي ماثلة أمامك في أنهم خرجوا عن الاستغناء بمتابعة الكتاب والسنة عن كل ما سواه، وأثّرت فيهم إما العقليات وإما أثّر فيهم ضعف العلم وترك التعلم، أو أثرت فيهم السياسات المختلفة حتى غدوا ما بين خير وشر تعرف منهم وتنكر إلا من تابع العلم الصحيح.
وتأمل ذلك تجده في الناس، وكما قال القائل حَرِّكْ تَرَ، فإن الأكثرين ممن خالفوا الصراط الأول:
إما أن يكونوا خالفوه عن ضعف علم بما جاء في النصوص فيجتهدون مع وجود الدلائل.
وإما أنهم ركنوا إلى عقليات ومصالح يجعلونها حجة قويمة.
وإما أن تكون أثرت فيهم السياسات فجعلتهم يتصرفون بمحض آراء سياسية، وسواء كانت تلك السياسات منهم، أو من دول تجاههم فإنها أثرت فيهم حتى صاروا بعيدين عن متابعة الكتاب والسنة حق المتابعة، وأخذوا يتلقفون العلم والحق من هنا وهناك فلم يدركوا ذلك.

(1/137)

قال رحمه الله بعد هذا (وقول الله تعالى ?وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ?[النحل:89].) هذه الآية فيها الدليل على أن الله جل وعلا جعل القرآن تبيانا لكل شيء، وأنه نزله سبحانه مفرقا ليكون تبيانا لكل شيء يحتاجه العباد في أمر دينهم وفيما ينفعهم في صلاح العلم والعمل، وهذه الآية كقوله تعالى في سورة الأنعام ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ?[الأنعام:38]؛ ولكن آية الأنعام جرى فيها خلاف بين السلف في التفسير: هل المراد بالكتاب في قوله (مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ) هل هو اللوح المحفوظ أو هو القرآن؟ على قولين. أما هذه الآية فالكتاب فيها هو القرآن في تفاسير السلف لا غير، لهذا استدل بها رحمه الله تعالى لأجل أن لا يقال إن في الآية اختلافا في التفسير، فقوله (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ) يعني أن الله جل وعلا نزل هذا القرآن من أجل أن يكون تبيانا لكل شيء أو أنه جل وعلا أبان فيه كل شيء تبيانا وأظهره وجعله ماثلا حتى لا يحتاج الناس إلى غير هذا القرآن.
قال جل وعلا (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً)، (تِبْيَاناً) هنا هذا تِفْعال من البيان، وهل هي مفعول لأجله أو هي مصدر؟ على قولين لأهل العلم:
ويكون التقدير إذا كان مفعولا لأجله أن تنزيل الكتاب من أجل أن يكون تبيانا؛ يعني العلة في تبيين الكتاب للتبيان، للبيان.
وأما إذا كانت مصدرا فتكون للتأكيد؛ يعني أن الله جل وعلا نزَّل الكتاب وأبان فيه كل شيء تبيانا، فيكون مصدرا مؤكِّدا لما في الفعل المقدر الذي دل عليه المصدر؛ يعني جعل كل شيء في هذا القرآن بيِّنا ظاهرا لا لبس فيه، وإنما هو بيان -يعني القرآن- لكل شيء يحتاجه الناس كما سيأتي.

(1/138)

قوله هنا (تِبْيَاناً لِكُلِّ شَيْءٍ)، (كُلِّ شَيْءٍ)، (كُلِّ) هذه من ألفاظ العموم كما هو معلوم في الأصول لكنها من ألفاظ الظهور في العموم لأن ألفاظ العموم على قسمين:
الألفاظ تدل على التنصيص في العموم.
وألفاظ تدل على الظهور في العموم.
والألفاظ التي تدل على الظهور في العموم معناه أنْ يكون العموم فيها بحسبها وقد يخرج من ذلك العموم ما لا يصلح لما جاء العموم من أجله، لهذا فسَّر السلف وأهل العلم فسروا (كُل شَيْءٍ) بأنه كل شيء يحتاجه العباد في أمر دينهم كما فسرها ابن جرير الطبري رحمه الله وجماعة، ومن أهل العلم من المتقدمين كمجاهد وغيره فسروا كل شيء هنا يعني الحلال والحرام يعني تبيانا لما أحل الله جل وعلا وما حرم، فما أحلا الله في كتابه فهو الحلال وما حرمه فهو الحرام، وعموم التفسير أوْلى لأن الحلال والحرام هو أحد أفراد هذا العموم؛ لكن لا يشمل قوله (تِبْيَاناً لِكُلِّ شَيْءٍ) لا يشمل ما لا ينفع الناس في دينهم؛ لأن القرآن لم ينزل تبيانا لأمور الناس في دنياهم، لم ينزل تبيانا لأمور الرياضيات والجبر والهندسة والفيزياء والكيمياء والزراعة والفلك وأشباه ذلك، وإنما نزل للهداية كما قال جل وعلا ?هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ?[الإسراء:9]، والله جل جلاله بحكمته جعل الأشياء على قسمين، جعل الأشياء فيما حولنا على قسمين وفيما نتعامل به:
منها أشياء يدخلها الهوى -هوى الإنسان-: مثل محبته وبغضه، ومثل ما يأتي وما يذر، من بيعه وشرائه، وتعاملاته وتعبداته لربه ونحو ذلك، فهذه يدخلها الهوى، قد يرغب أن يظلم، يرغب أن لا يتعبد، يرغب أن يأتي بالفواحش، يرغب أن يكون كذا وكذا، فهذه الأشياء تدخلها الأهواء في أمور الشبهات وفي أمور الشهوات.
والقسم الثاني ما لا يدخله الهوى.

(1/139)

والقرآن جعله الله جل وعلا هاديا للناس الصراطَ المستقيم والطريق القويم الذي لا يلتبس فيما يدخلُه هوى الناس، وهو الأمور العلمية والعملية التي يحتاجونها.
أما الأمور التي تسري فيها سنن الله جل وعلا هذه لا يدخلها الهوى فالقرآن لم ينزل لأجل بيانها، لهذا مثلا أمور الحساب وأمور الهندسة ونحو ذلك، هذه لا يدخلها الهوى، لو قال القائل مثلا: زوايا المثلث يمكن أن تكون مائتي درجة، هذا لا يدخله رغبة الراغب، أو يُصدر قرارا أن زوايا المثلث مائتي درجة، أو أنه يأتي من يدعو الناس إلى أن تكون زوايا المثلث مثلا مائتي درجة، أو أن عشرة زائد عشرة تساوي خمسة عشرة ونحو ذلك، هذه لا تدخلها الأهواء، لهذا الناس إذا أتى من يخبرهم فيها بغير الحق فإنهم سيردون عليه؛ لأنها لا توافق الحق الذي يعلمونه، وهو ليس له هوى في أن تكون الأمور الطبيعية على خلاف ما خلق الله جل وعلا.
ولهذا يخطئ من يجعل القرآن كتابا في العلوم كلها؛ كما زعمت طائفة أن القرآن كتاب في الطبيعة، وكتاب في الزراعة، وكتاب في الهندسة، وكتاب في الجبر وكتاب في كذا، يظنون أن هذا فيه رفع لشأن القرآن، وليس كذلك؛ بل فيه إنزال من شأن القرآن؛ لأن الله جل وعلا لم ينزل القرآن لذلك ولم يجعله كتابا في الأمور الرياضية أو الطبية أو الهندسية أو إلى آخره، وإنما جعله كتاب هداية فيما تدخل فيه أهواء الناس لتحريف مراد الله جل وعلا فيه.

(1/140)

أما ما حكمته سنن وقوانين من الله جل جلاله وتقدست أسماؤه بأمور الطبيعة فهذه الحق فيها سيبين بما أجرى (1) الله من سنته وما أجرى من تقنينه، لهذا تجد أن بعض الناس في تفسيره لهذه الآية في كتب التفسير يجعل القرآن شاملا لكل العلوم، حتى آل الأمر في بعضهم أن جعلوا العلوم المحدثة الباطلة التي يردها القرآن، جعلوا القرآن مشتملا عليها؛ كعلوم التصوف والفلسفة والطرق المختلفة، جعلوا القرآن يدل على ذلك كله، وأمور النظر وأمور الحكمة والقواعد والقوانين والمناظرة وأشباه ذلك والجدل، جعلوا كل هذه العلوم في القرآن، وهذا ولاشك من الغلو الباطل.
فالقرآن إذن تبيان كما أخبر الله جل وعلا (تِبْيَاناً لِكُلِّ شَيْءٍ)، القرآن تبيان لكل شيء، أبان الله فيه كل شيء ينفع العباد ويحتاجون إليه فيما قد يحرفونه بأهوائهم، أو قد لا يدركون الحق فيه مما ينفعهم في آخرتهم أبانه الله جل وعلا بيانا، فكل المطالب الدينية في القرآن، كل ما يكون من قبيل الهداية في الدنيا أو في الآخرة هو في القرآن، أما العلوم الأخرى فإن هذه لا تدخل في العموم في قوله (لِكُلِّ شَيْءٍ) لعدم اشتمالها على الهداية في الطريق الذي يلتبس على الناس.
إذا تبين لكَ ذلك فقوله (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ) والاستغناء بالكتاب، هل معنى هذا أن السنة وأقوال الصحابة ليست مما يُؤخذ به ويُستغنى به؟
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/141)

الجواب أن هذا هو من الكتاب، فالسنة من القرآن يعني الاستدلال بها، وأقوال الخلفاء الراشدين من القرآن؛ يعني الاستدلال بها في القرآن، وكذلك الصحابة في القرآن، ولهذا كما روى البخاري وغيره أن ابن مسعود قال: لعن الله الواشمة والمستوشمة، والنامصة والمتنمصة، والواشرة والمستوشرة، والمتفلجات للحسن المغيرات لخلق الله. فأتته امرأة فقالت: يا ابن مسعود لقد قرأت القرآن ما بين دفتيه فلم أجد لعن الله لما ذكرت. قال: لئن كنت قرأتيه لقد وجدتيه، لقد قال جل وعلا ?وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا?[الحشر:7]، وقد لعن رسول الله - صلى الله عليه وسلم - كذا وكذا، استدل ابن مسعود بما جاء في القرآن من السنة على أنه في القرآن، وهذا استدلال أصولي عميق؛ لأن دليل السنة والأخذ بها طاعة الرسول - صلى الله عليه وسلم - ومتابعة النبي - صلى الله عليه وسلم - هذا في القرآن، وفي القرآن تبيانه وفي القرآن إظهاره، فإذن الاستغناء بالقرآن يشتمل على الاستغناء بما دل عليه القرآن من متابعة النبي - صلى الله عليه وسلم -، وهذا فيه إدخال السنة في الاستغناء بمتابعة الكتاب عما سواه.
كذلك أقوال الصحابة رضوان الله عليهم فهي داخلة في قول الله جل وعلا ?وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?[النساء:115]، وفي قوله ?وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ?[الحشر:10].
وكذلك الذين اتبعوهم بإحسان جاء النص عليهم في القرآن.

(1/142)

فإذن يكون اتباع هدي الصحابة رضوان الله عليهم وهدي من اتبعهم بإحسان مما جاء في القرآن، فيكون إذن القرآن دل على أن السنة حجة، وأن أقوال الصحابة ومنهج الصحابة وهدي الصحابة حجة، وأن لزوم طريقة الصحابة والتابعين كذلك حجة.
فيكون إذن الاستغناء بالكتاب هو استغناء بالسنة، واستغناء بهدي الصحابة، وبما جاء عنهم وعن التابعين في مسائل العلم.
إذا كان الأمر كذلك فإذن نقول: إن الآية دلت على الاستغناء بمتابعة القرآن والسنة وهدي السلف الصالح عن كل ما سواها.
قال رحمه الله تعالى بعد ذلك (وروى النَّسَائي وغيره عن النبي - صلى الله عليه وسلم - أنه رأى في يد عمر بن الخطاب - رضي الله عنه - ورقة من التوراة فقال: «أَمُتَهَوّكُونَ يَا ابْنَ الخَطّابِ؟ لَقَدْ جِئْتُكُمْ بِهَا بَيْضَاءَ نَقِيّةً، ولَوْ كَانَ مُوسَى حَيّا واتبعتموه وتركتموني ضللتم». وفي رواية: «لَوْ كَانَ مُوسَى حَيّا مَا وَسِعَهُ إِلا اتّباعي». فقال عمر: رضيت بالله رباً وبالإسلام ديناً وبمحمد - صلى الله عليه وسلم - نبيا.)
هذا الحديث حديث حسن، وقد صححه جماعة من أهل العلم، وله روايات مختلفة يعضد بعضها بعضا.
عمر رضي الله عنه رأى في يده ورقة من التوراة، وقد قيل إنه أخذها من أخ له -يعني في بعض الروايات- من أخٍ له يهودي، قالوا إن هذه الأخوة قد تكون أخوة رضاعة، أو لها وجهها.

(1/143)

المقصود من ذلك أنه أخذ هذه الورقة من التوراة يطالع فيها، فلما رآه النبي - صلى الله عليه وسلم - غضب، وقال (أَمُتَهَوّكُونَ يَا ابْنَ الخَطّابِ)، (أَمُتَهَوّكُونَ) يعني أمتحيرون؛ يعني أفي حيرة أنت؟ أفي شك أنت؟ أفي ريب أنت مما جئت به؟ قال(لَقَدْ جِئْتُكُمْ)؛ يعني والله (لَقَدْ جِئْتُكُمْ بِهَا) يعني بالشريعة (بَيْضَاءَ نَقِيّةً) لا يدخلها لَبْس ولا يدخلها تحريف (ولَوْ كَانَ مُوسَى حَيّا واتبعتموه وتركتموني ضللتم)؛ لأن رسالة النبي - صلى الله عليه وسلم - هي خاتمة الرسالات؛ ولأن نبوته هي خاتمة النبوات، وكتابه الذي هو القرآن هو خاتم الكتب، وهو المهيمن على كل كتاب.
فإذن لا يجوز النظر فيما سبقه من الكتب بعد ما أنزل الله جل وعلا الكتاب.
قال(وَلَوْ كَانَ مُوسَى حَيّا مَا وَسِعَهُ إِلا اتّباعي) لأنه بعد بعثة النبي - صلى الله عليه وسلم - يجب على الجميع أن يؤمنوا به، وكانت رسالة كل رسول خاصة وكانت رسالة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ عامة ?يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا?[الأعراف:158]، ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، رسالته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ تعم الثقلين الجن والإنس، وكل رسول فإنه كان يرسل إلى قومه خاصة ومحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أرسل للناس عامة.

(1/144)

فهذا يدل على أنه لا يجوز النظر فيما سبق من الكتب ولا أن يتبع غير النبي - صلى الله عليه وسلم -، ولو كان أحد من الأنبياء موجودا حال بعثته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لاتبعه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ولهذا عيسى عليه السلام رفع حيا ?وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ?[النساء:157]، وينزل في آخر الزمان في دمشق في المسجد الذي بناه بنو أمية عند المنارة البيضاء -كما جاء في الأحاديث الصحيحة-، فينزل حكما عدلا مقسطا، ويكون مأموما في تلك الصلاة، فيأتي فيعرفه الناس فيأتي الإمام يتأخر ليتقدم رسول الله عيسى عليه السلام، فيدفع عيسى عليه السلام بالإمام ويقول: إمامكم منكم تكرمة الله لهذه الأمة. فينزل يحكم بالقرآن ويدع الإنجيل ويأمر باتباع محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فهو عليه السلام بعد نزوله يكون من أتباع النبي - صلى الله عليه وسلم -، ولما لقيه في السماء لقيه جسدا وروحا وآمن بنبينا - صلى الله عليه وسلم -.
ولهذا من الألغاز التي يلغز بها بعض أهل العلم أن يقال مثلا: من رجلٌ من أمَّة محمد هو أفضل من أبي بكر الصديق بالإجماع؟ ويجيب أهل العلم على ذلك بأنه عيسى عليه السلام؛ لأنه حي وينزل -وهذا عقيدة يعتقدها كل مسلم- ويحكم بالقرآن ويكسر الصليب ويدع الإنجيل، ولهذا هو من الأمة ولقد لقي النبي - صلى الله عليه وسلم - ليلة المعراج وآمن به.
المقصود من ذلك أنه يجب متابعة النبي - صلى الله عليه وسلم - والاستغناء بالقرآن وعدم النظر في التوراة، وهاهنا دل الحديث على تحريم النظر في التوراة، وعلى غضب النبي - صلى الله عليه وسلم - من ذلك، وأن المرء إذا نظر فهو يكون في شك من أمره كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لعمر رضي الله عنه (أَمُتَهَوّكُونَ يَا ابْنَ الخَطّابِ) أمتحيرون أمتشككون ونحو ذلك.
إذا تبين هذا فالعلماء لهم قولان في النظر في التوراة:

(1/145)

منهم من يقول: يحرم النظر في التوراة أو الإنجيل أو في الزبور مطلقا؛ يعني لأي أحد سواء أكان عالما أم غير عالم، وسواء في وقت التنزيل أم بعد وقت التنزيل، وهذا قول جمهرة كثيرة من أهل العلم.
والقول الثاني: أن ذلك يحرم لكن ليس على إطلاقه، فيجوز لأهل العلم الموثوق بهم أن ينظروا في التوراة لغرض إبطال دعوى اليهود أو دعوى النصارى أو لنُصرة الدين أو ما شابه ذلك في مسائل الدعوة إلى الله جل وعلا والجهاد العلمي.
وهذا القول الثاني هو الذي اعتمده كثير من أهل العلم وألفوا كتبا كثيرة في بيان بعض التحريفات التي اشتمل عليها الإنجيل والتوراة؛ بل كتب ابن تيمية رحمه الله كتابا سماه الجواب الصحيح لمن بدل دين المسيح فيه نقول كثيرة عن التوراة والإنجيل، وكتاب لابن القيم هداية الحيارى في أجوبة اليهود والنصارى أيضا فيه نقل كثير عن تلك الكتب، وكذلك القرطبي وجماعات من أهل العلم نظروا في ذلك لغرض نصرة الشريعة، وهذا هو المعتمد في أنه لا يجوز لأفراد الناس وآحاد طلاب العلم أن ينظروا فيها؛ بل يحرم ويأثم من نظر فيها، ولكن إذا كان نظره نظر عالم راسخ في العلم لقصد الجهاد، فإن هذا جائز بحسبه؛ لأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لما أمر برجم اليهودي الذي زنى باليهودية قالوا: إن الرجم ليس في كتابنا. قال: فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ. فأتوا بالتوراة فنظر فيها النبي - صلى الله عليه وسلم - ووضع اليهودي يده أو إصبعه على آية الرجم، فقال عبد الله بن سلام رضي الله عنه: مُرْهُ يا رسول الله أن يرفع يده فالآية تحت يده. أو كما جاء.
المقصود من ذلك أن الحديث دل على التحريم وهو على بابه، ويُستثنى من ذلك من ذكرنا من الراسخين في العلم الذين لهم قصد صحيح في الجهاد في سبيل الله.
إذا تبين هذا فهل النهي عن النظر في التوراة والإنجيل لأجل أنها منسوخة أو لأجل أنها محرفة أو هما معا؟

(1/146)

الصحيح أنّ النهي لهذه الأسباب جميعا:
أولا: لأنها منسوخة، وإذا كانت نُسخت بالقرآن ورسالة موسى عليه السلام ورسالة عيسى نسخت برسالة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فالله جل وعلا لا يرضى إلا باتباع القرآن واتباع محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ .
والسبب الثاني: أيضا أنها محرفة وتحريف التوراة وتحريف الإنجيل كبير جدا، وإذا كانت محرفة فإنه لا يوثق بأخذ الحق منها، إذا كان الناظر فيها يريد حقا في مسألة؛ لأنها محرفة ومبدلة كما نص الله جل وعلا على ذلك.
لكن اختلف أهل العلم هل التحريف الذي في التوراة والإنجيل، هل هو تحريف تبديل وتغيير للألفاظ أو هو تحريف وتبديل لمعنى تأويل الكلم على غير تأويله وتحريف المعاني وتبديل المعاني بالتأويل؟ على ثلاثة أقوال لأهل العلم(1):
القول الأول: هو أن التحريف تحريف ألفاظ، وهذا ذهب إليه كثيرون جدا من أهل العلم في أن التوراة حُرِّفت ألفاظها والإنجيل حرفت ألفاظه، فحذف منه أشياء وزيد فيه أشياء في اللفظ، ولهذا قال الله جل وعلا مثلا ?وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ?[الصف:6]، وهذه البشارة لا تجدها في الإنجيل، وهي في بعض الأناجيل؛ لكن الأناجيل الأربعة المعتمدة عندهم ليست فيها، مع أن ذكر النبي - صلى الله عليه وسلم - موجود في التوراة، هذا يعني أنهم حذفوا منه أشياء، كذلك بعض المسائل الفقهية أيضا أزالوها، ما اشتمل عليه من توحيد الله جل وعلا نجد أنه فيه نسبة النقص لله جل وعلا، وفيه نسبة -يعني في التوراة والإنجيل معا والتوراة أكثر- فيها نسبة النقائص للأنبياء ووقوع الأنبياء في الفواحش، ونحو ذلك مما نجزم أن هذا مما غيروه وزادوه ونقصوا منه.
وهذا يدل لهذا القول وهو أن التوراة والإنجيل والزبور وقع فيها التحريف في الألفاظ.
__________
(1) قارن هذا الكلام بما جاء في شرح مسائل الجاهلية للشيخ صالح آل الشيخ تحت: (المسألة السادسة والعشرون).

(1/147)

وأصحاب هذا القول يقولون أن التحريف تحريف اللفظ، ويستدلون بظاهر قوله جل وعلا ?يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ?[المائدة:41]، ونحو ذلك مما جاء، وأن الله جل وعلا اختص الحفظ بالقرآن، ومعنى ذلك أن تلك الكتب وقع فيها التحريف والتبديل في الألفاظ.
القول الثاني: وهو الذي اختاره البخاري رحمه الله في الصحيح واختاره جماعة من أهل العلم أيضا هو أن التحريف والتغيير والتبديل إنما وقع في تأويل المعاني ولم يقع في النصوص -الألفاظ-، واستدلوا عليه بحديث آية الرجم وأنهم قالوا الرجم ليس في كتابنا ليس في التوراة الرجم فقال الله جل وعلا ?قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ?[آل عمران:93]، فوضع القارئ إصبعه على آية الرجم حتى لا تظهر، قالوا: فلو كان عندهم التحريف بحذف الألفاظ لأزالوا هذه الآية بعدما تركوا حكم الرجم بما نص الله جل وعلا في التوراة.
وهذا ذهب إليه البخاري جماعة من أهل العلم أيضا لهذا الحديث.
ويفسرون الآيات التي فيها التحريف والتبديل بأنه تحريف معاني لا تحريف ألفاظ.
القول الثالث: وهو القول الراجح والصحيح واختاره شيخ الإسلام ابن تيمية والعلامة ابن القيم وجماعة من أهل العلم من أئمة الدعوة ومن غيرهم أيضا، بأن التحريف والتبديل وقع على الجهتين معا؛ وقع فيها تحريف ألفاظ وتحريف كلمات بإزالتها وإدخال ما ليس من التوراة فيها، أزالوا ألفاظا وآيات أو جمل وأدخلوا أشياء أخر، وأيضا فسروه بغير تفسيره وتأولوه على غير تأويله، فوقع الأمران معا.

(1/148)

وهذا هو الصحيح، وهو الذي يطابق الواقع فيمن نظر إلى هذين الكتابين، لذلك التوراة الموجودة الآن والإنجيل الموجود الآن ليس هو باللغة التي نزل بها، الآن يترجمونه إلى لغات متعددة؛ يعني بحسب لغات البلاد، فتُرجم للغة العربية وترجم للغات المختلفة الإنكليزية والفرنسية والألمانية إلى آخره، منذ قرون من الزمان، وليس في أيدي الناس النصوص القديمة، ولذلك إذا عمل أحد مقارنة ما بين النصوص الموجودة الآن والنصوص التي ينقل عنها أهل العلم من سبعمائة ثمانمائة سنة فيما نقلوا من الردود يجد بينها اختلافا؛ بل يوجد اختلاف بين ترجمات التوراة والإنجيل قبل أربعمائة خمسمائة سنة إلى يومنا هذا في اللغة العربية، يكون هناك اختلاف في التراجم وزيادة ونقص بحسب الطبعات، وهذا يدل على أن تلك الكتب غير محفوظة وغير موثوق بها، والله جل وعلا لم يجعل لهم من خاصية المحافظة عليها بالنقل وبالإسناد ما جعل الله لهذه الأمة المحمدية من خاصية المحافظة على القرآن بالنقل والأسانيد بحيث لو زاد واحد في شرق الأرض أو في غربها حرفا في القرآن لدهمه صبيان المسلمين في أنه زاد ونقص لحفظ الله جل وعلا لهذا الكتاب العظيم.
إذن تقرر من ذلك أن عدم النظر في التوراة والإنجيل إنما لأجل هذه الكتب محرفة ولأجل أنها منسوخة، وحينئذ لا يمكن أن يُؤخذ منها حرفا ولهذا في أحاديث بني إسرائيل وقد يكون بعضها من التوراة أو بعضها من الإنجيل قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إذا حدثكم بنو إسرائيل فلا تصدقوهم ولا تكذبوهم؛ لأنهم قد تصدقهم في شيء قد كذبوا فيه وقد تكذبهم في شيء هو مطابق لما هو موجود». وهذا أمر لا علم لنا به لأنها حرفت وبدلت، فإذن لا نصدق ولا نكذب ونؤمن بأن التوراة أنزلها الله جل وعلا على موسى، وأن الإنجيل أنوله الله جل وعلا على عيسى، نؤمن بكتب الله جل وعلا.

(1/149)

أما خصوص هذين الكتابين التوراة والإنجيل أو كما يسمونه في العصر الحاضر العهد القديم والعهد الجديد بخصوصها فهذه لا نؤمن بها، وإنما نؤمن بالتوراة التي أنزلها الله جل وعلا، نؤمن بالإنجيل الذي أنزله الله جل وعلا، أما هذا المحرّف المبدل في ألفاظه وفي تأويلاته وزيادة أشياء وحذف أشياء وإدخال تفاسير العلماء -علمائهم ورهبانهم فيه- فهذا لا نؤمن به، فيكون الإيمان حينئذ بكتب الله إيمان بما أنزل الله جل وعلا، وأما هذا الذي دخله التحريف والتغيير فلا نؤمن به.
مُراد إمام الدعوة رحمه الله تعالى من استدلاله بها الحديث: أن هذه التوراة أصلها كلام الله جل وعلا؛ لكن لما وقع فيها التحريف والتبديل والتغيير وكنَّا مستغنين بالكتاب وبالسنة فإن النظر فيها لا يحل بل يحرم، إذا كان هذا في كتاب أصله من عند الله جل وعلا، فكيف إذن الأمر بالنسبة إلى كتب نَسَجَتْها عقول البشر؟ وكتب خصتها أنامل من لم يهتدِ بهدي الكتاب والسنة من كتب الفلسفة وكتب التصوف وكتب الزندقة وكتب الأقوال المختلفة التي فرقت هذه الأمة، من الكتب التي قد يسمونها كتب الفلسفة وكتب المنطق وكتب علم الكلام وكتب التصوف وكتب الأحوال والرسائل والكتب، حتى إن آثار هذه الكتب لما نظر فيها الناس أثَّرت في تفسير الكتاب وفي تفسير أحاديث النبي - صلى الله عليه وسلم -، فتجد أن من العلماء من فسَّر القرآن ببعض الأقوال الفلسفية والعقلية وترك تفاسير السلف، ومنهم من فسر السنة بنحو ما جاء في أقوال الفلاسفة وأهل المنطق إلى آخره، مما جعل الكتب الموروثة في هذه الأمة مشتملة على حق وباطل، وقلَّ من يميز ذلك.

(1/150)

ولهذا كان من المنهج الذي ورثه أئمة الإسلام من السلف الصالح الأول أن يستغنوا بالكتب النافعة عن الكتب التي اشتملت على حق وباطل، الحمد لله القصد سلامة المؤمن في دينه، القصد سلامة المؤمن في إيمانه، فإذا كان كذلك فهو يستغني بما صح من الكتب أو قلّ فيه الغلط مما كثر فيه الغلط ونحا مناحٍ لا يؤمن فيها.
فلهذا ينبغي أن لا ينظر؛ بل يجب أن لا ينظر في الكتب التي فيها ضلالات حتى إن أهل العلم قالوا إن كتب أهل البدع يجب إحراقها ولا ضمان على من أحرقها كما ذكروه في آخر باب الغصب من كتب الفقه.
وهذا يدل على أن كتب الضلالات هي من باب أولى أن تمنع إذا كان النبي - صلى الله عليه وسلم - منع عمر من أن ينظر في التوراة.
فإذن المنهج الصحيح أن يُربى الناس في الدعوة، وأن يرشد غلى ما ينفعهم في العلم الذي يقابلون به الله جل وعلا به في الآخرة.
والعلم النافع هو ثلاثة أقسام كلها في القرآن كما وصفها ابن القيم رحمه الله تعالى بقوله:
والعلم أقسام ثلاث مالها ?
من رابع والحق ذو تبيانِ??
?علم بأوصاف الإله وفعله ?
وكذلك الأسماء للديانِ ??
?والأمر والنهي الذي هو دينه ?
وجزاؤه يوم المعاد الثاني??
?والكلُّ ........................ ?
..............................
يعني كل أنواع هذه العلوم.
...... في القرآن والسنن التي ?
جاءت عن المبعوث بالفرقان
وهذا يدل على أن العلوم النافعة للمرء في دينه وفيما ينفعه في الآخرة ما يحصل به الاهتداء في أمر دينه، ويرشد به إلى الصواب ويتكون بها العلم في الصحيح، هذه كلها في الكتاب وفي السنن وفي هدي السلف الصالح وفيما سطرته أيدي العلماء المأمونون على الشريعة في كتب العقيدة أو كتب السنة أو ما اجتهدوا فيه مما نظروا في النصوص.

(1/151)

هذا هو الذي ينفع، ولذلك كلما كان المرء أكثر نصحا للعباد فإنه يرشدهم إلى هذه الكتب النافعة ويضعف نظر أولئك في الكتب المختلفة، وهذا ظاهر في أنّ كثيرين إنما انحرفت أفكارهم ومفاهيمهم ونظراتهم وأصبحوا يتصوَّرون أشياء على غير الحق لأنهم نظروا في كتب مختلفة، النظر في الكتب المختلفة قد يؤثر على طالب العلم في أنه يجعله متحيِّرا ولذلك ما أعظم قول النبي - صلى الله عليه وسلم - لعمر (أَمُتَهَوّكُونَ) يعني أمتحيرون؛ لأن النظر يوجب الحيرة، كثرة النظر في الكتب المخالفة توجب الحيرة، سماع أهل البدع يجعل في القلب شيء، والنظر إليهم أيضا أهل الشرك والضلالات وأهل العلم الضالة يجعل في قلبه شيء من عدم يقينه بالحق، فكيف إذن إذا كان يقرأ ويستسقي من تلك العلوم التي هي علوم مخالفة لما جاء في الكتاب والسنة فيحدث الخلل الكبير، وهذا كما ذكرتُ لك من أسباب الخلل الواقع في هذه الأمة أنها نشأت كتب كثيرة عقلية ولا تعتمد على العلم الصحيح أصحابها عَزُبَ عنهم علم الكتاب والسنة وذهبوا إلى غيره -والعياذ بالله- فحصل فيهم الخلط الكبير، وصدق رسول الله - صلى الله عليه وسلم - فيما أخبر به في أن ذلك سببه الحيرة أو أنه يوجب الحيرة والشك والريب.
قال رحمه الله بعدها (باب ما جاء في الخروج عن دعوى الإسلام).
- - ( - -
[المتن]
باب ما جاء في الخروج عن دعوى الإسلام
وقوله تعالى: ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا?[الحج:78].

(1/152)

وعن الْحَارِثَ الْأَشْعَرِيَّ - رضي الله عنه - عَنِ النَّبِيَّ - صلى الله عليه وسلم - أنه قال: «وَأَنَا آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ: السَّمْعِ وَالطَّاعَةِ وَالْجِهَادِ وَالْهِجْرَةُ وَالْجَمَاعَةُ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَراجِعَ، وَمَنْ دَعَا بدَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَى جَهَنَّم» فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَصَامَ ؟ قَالَ «وَإِنْ صَلَّى وَصَامَ فَادْعُوا بِدَعْوَى اللَّهِ الَّذِي سَمَّاكُمْ الْمُسْلِمِينَ والْمُؤْمِنِينَ عِبَادَ اللَّه» رواه أحمد والترمذي، وقَالَ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ.
وفي الصحيح: «مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَمَاتَ فَمِيتَتُه جَاهِلِيَّةٌ».
وفيه: «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟».
قال أبو العباس: كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية، بل لما اختصم مهاجري وأنصاري فقال المهاجري: يا للمهاجرين، وقال الأنصاري: يا للأنصار! قال - صلى الله عليه وسلم -: «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟»، وغضب لذلك غضباً شديداً. انتهى كلامه رحمه الله تعالى.
[الشرح]

(1/153)

(باب ما جاء في الخروج عن دعوى الإسلام ) ينظر إمام الدعوة رحمه الله تعالى في هذا الكتاب إلى أسباب حدوث الافتراق والتبيان في هذه الأمة وعدم اجتماع الكلمة بين المسلمين، وإلى ما حصل من فرح كل طائفة بمذهبها أو بطريقتها، وأن سبب اجتماع الناس هو أن لا يكون بينهم تميز وتفريق؛ بل يرجعوا إلى الأوصاف التي وصفهم الله جل وعلا بها والأسماء التي أسماهم الله جل وعلا بها، والناظر في تاريخ هذه الأمة يجد أنَّ الأسماء والشعارات والألقاب التي حدثت في هذه الأمة وفرَّقت بين المسلمين أنها كثيرة جدا، وهذه الألقاب والأسماء المختلفة قد تكون بالتعصب إلى بلد، وقد تكون بالتعصب إلى قبيلة، وقد تكون بالتعصب إلى رجل، أو بالتعصب إلى فئة وحزب وجماعة وفرقة، أو تكون بالتعصب إلى مذهب معين، فحدثت أسماء كثيرة في هذه الأمة مخالفة للأسماء الشرعية التي ذكرها الله جل وعلا في كتابه أو ذكرها رسوله - صلى الله عليه وسلم - في سنته، ولاشك أن سمة التجمع إذا كانت على اسم واحد فإنَّ الفُرقة تقل وإذا كانت على أسماء كثيرة متعددة فإن التوحد والتفرد بالاسم يوجب ولاشك الفرقة في الأبدان ويوجب الفرقة في الأقوال مما يعني أنه يُحدث افتراقا في الدين وافتراقا في الجماعة، وهذا هو الذي خشيه إمام الدعوة على المستقبل، وأيضا يصف به الماضي الذي مضى في حياة المسلمين، أن الله جل وعلا سمانا بأسماء لم يقبلها المسلمون بل أحدثوا أسماء من عند أنفسهم، وجعلوا لكل فرقة منهم اسما ولقبا أحدثوه، ثم بعد ذلك تعصبوا له وجعلوا الولاء والبراء له، ومن كان في هذا الاسم فهو المقبول ومن كان خارجا عنه فهو غير مقبول لأجل التعصب للأسماء وليس التعصب لأصل الديانة، وهذا من النظر العظيم والتأمل البليغ في حال المسلمين قبل وفيما يُخشى عليهم بعد.

(1/154)

والمتأمل في الكتاب والسنة وسيرة النبي - صلى الله عليه وسلم - يجد أن الله جل وعلا سمى عباده بأسماء؛ سماهم المسلمين والمؤمنين وهذا كما في قوله ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا?[الحج:78] وسيأتي أن أرجح الأقوال: أنّ الله جل وعلا هو الذي سمى وليس إبراهيم الخليل عليه السلام. سمى المؤمنين وسمى المهاجرين من هاجر من مكة إلى المدينة أولا، ثم كل صاحب هجرة إلى المدينة سمي مهاجرا، وسمى الأنصار أيضا، وجعل العلاقة والعصبية إنما هي لاسم الإسلام واسم الإيمان دون غيرها من الأسماء التي سمى الله جل وعلا بها طائفة من المسلمين، فالله جل وعلا سمى من هاجر مهاجرا، وسمى من نصر أنصاريا قال جل وعلا ?وَالسَّابِقُونَ الْأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنصَارِ?[التوبة:100]، والمهاجرون اسم شرعي والأنصار اسم شرعي لكنه تخصيص لبعض المسلمين باسم معين لأجل وصف اتصفوا به وهو الهجرة أو النصرة، ومع ذلك لما أتى رجل وجعل العصبية للهجرة أو جعل العصبية للنصرة فإنه جعل ذلك من دعوى أهل الجاهلية، فلما اختصم غلامان فقال أحدهما: يا للمهاجرين اختصم. مهاجري وأنصاري وقال الآخر: يا للأنصار. يعني هذا يدعو المهاجرين لنصرته وذاك يدعو الأنصار لنصرته، قال النبي - صلى الله عليه وسلم - : «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟». مع أن التعصب جاء على اسم شرعي سمى الله جل وعلا به أهله، فلما كان الاسم وهو اسم المهاجر أو الأنصاري تحول اسم للتعريف والوصف إلى اسم للتعصب عليه والنداء والنخوة به ذمه النبي - صلى الله عليه وسلم - وجعله من دعوى الجاهلية.

(1/155)

وهذا فيه الدليل على وجوب لزوم الاسم الأول الذي هو اسم المسلم واسم المؤمن الذي سمانا الله جل وعلا به وسمانا به رسوله - صلى الله عليه وسلم - ونادى الله الناس في القرآن به?يَاأَيُّهَا الَّذِينَ آمَنُوا? (1) ونحو ذلك، فإنما ناداهم باسم الإيمان دون غيره من الأسماء أو الصفات.
وهذا به يتبيَّن أن من خرج عن دعوى الإسلام يعني عن اسم الإسلام إلى غيره، فإن هذا قد تناولته النصوص وتناولها أهل العلم في كلامهم:
فمنه ما هو مذموم.
ومنه ما هو مأذون به بشروطه.
وهذا كما سيأتي بينه عند شرح كلام ابن تيمية رحمه الله تعالى.
قال (وقوله تعالى: ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا? [الحج:78])، قوله (هُوَ):
جمهور أهل التفسير على أن الضمير يرجع إلى رب العالمين إلى الله جل جلاله؛ يعني أن الله جل جلاله -كما يدل عليه سياق الآية ولِحاقُها- بأن الله جل وعلا هو الذي لم يجعل علينا في الدين من حرج، هو الذي خفف عنا، وهذا هو ملة أبينا إبراهيم عليه السلام، قال جل وعلا ?وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ? يعني وما جعل الله عليكم في الدين من حرج، ?مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ? يعني نفي الحرج عن ملة أبيكم إبراهيم، ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ? يعني الله جل جلاله ?هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ? يعني في الكتب السابقة ?وَفِي هَذَا? [الحج:78] يعني في هذا القرآن الذي أنزله الله جل وعلا على محمد عَلَيْهِ الصَّلاَةُ والسَّلاَم. ُ
وذهب قليل من أهل العلم منهم عبد الرحمن بن زيد بن أسلم ومن نحا نحوه إلى أن الضمير في قوله (هُوَ) يرجع إلى إبراهيم الخليل عليه السلام هذا ليس بجيد؛ بل هو أقرب غلى الغلط؛ لأن سياق الآية يدل على أنَّ المراد بالضمير هو الله جل جلاله وتقدَّست أسماؤه.
__________


انتهى الشريط الخامس - شرح فضل الاسلام آل الشيخ

شرح كتاب فضل الاسلام صالح آل الشيخ

(1) انتهى الشريط الخامس.

(1/156)

(هُوَ سَمَّاكُمُ الْمُسْلِمِينَ) الشاهد من الاستدلال بالآية قوله (سَمَّاكُمُ الْمُسْلِمِينَ)، والله جل وعلا لم يسمِّ أتباع محمد - صلى الله عليه وسلم - باسم إلا باسم الإسلام (هُوَ سَمَّاكُمُ الْمُسْلِمِينَ)، ولذلك كان اسم المسلمين يختص بهذه الأمة، وأما اسم المؤمنين فقد يشمل كل مؤمن ولا يختص بهذه الأمة؛ يعني من حيث الإطلاق، فتجد مثلا أن النصارى يستعملون لفظ المؤمن ولا يستعلمون لفظ المسلم فيقولون مثلا: أيها المؤمنون بالله، هذه رسالة إلى المؤمنين بالله، هذه صفة المؤمنين بالله، وهذه خصال المؤمنين بالله. يستعمل هذا اللفظ النصارى واليهود، أما اسم المسلم فهو خاص بمن اتبع محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وآمن به ودان بدين الإسلام.
ولهذا ينبغي بل يجب المحافظة على هذا الاسم في كل مكان، وأنَّ هذا هو خاصية هذه الأمة من ما عداها من الأمم، هذه تسمية الله جل وعلا فيجب على العباد أن يرضوا بتسمية الله جل وعلا لهم؛ لأنها أكرم تسمية وأعظم تسمية، فالمسمي هو رب العالمين والملقب هو رب العالمين، فمن خرج عن تسمية رب العالمين لعباده فقد خرج عن ما رضيه الله جل وعلا لعباده المسلمين.
هذا الباب مهم؛ لأن فيه الكلام على الأسماء والشعارات والألقاب والتعصب للجماعات سواء كانت جماعات إسلامية -كما يقال- أم كانت جماعات اجتمعت على شيء آخر في تفصيل هذا الكلام هذه المسائل جميعا إن شاء الله تعالى فيما نرجو فائدته لي ولكم بإذنه تعالى.
وفي هذا القدر كفاية.
وصلى الله وسلم وبارك على نبينا محمد.
- - ( - -
بسم الله الرحمن الرحيم.
والصلاة والسلام على رسول الله وعلى اله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا واغفر لنا ذنوبنا وزدنا علما وعملا يا أرحم الراحمين.

(1/157)

أما بعد: فنصل الكلام على ما جاء في باب ما جاء في الخروج عن دعوى الإسلام، وقد ذكر الإمام المصنف رحمه الله تعالى قول الله جل وجلاله (هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا) ثم قال (عن الْحَارِثَ الْأَشْعَرِيَّ - رضي الله عنه - عَنِ النَّبِيَّ - صلى الله عليه وسلم - أنه قال: «وَأَنَا آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ: السَّمْعِ وَالطَّاعَةِ وَالْجِهَادِ وَالْهِجْرَةُ وَالْجَمَاعَةُ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَراجِعَ، وَمَنْ دَعَا بدَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَى جَهَنَّم» فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَصَامَ؟ قَالَ «وَإِنْ صَلَّى وَصَامَ فَادْعُوا بِدَعْوَى اللَّهِ الَّذِي سَمَّاكُمْ الْمُسْلِمِينَ والْمُؤْمِنِينَ عِبَادَ اللَّه» رواه أحمد والترمذي، وقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ).
هذا الحديث من الأحاديث العظيمة وجوامع الكلم التي اشتملت على كل المطالب الدينية التي تنفع العباد في دينهم وفي دنياهم وفيما يصلح شأنهم في اجتماعهم في الدين وفي اجتماعهم في أمر الدنيا.
وبيَّن عليه الصلاة والسلام أن هذه الأوامر الله جل وعلا أمره بها فقال (آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ):
قوله (آمُرُكُمْ) يفيد وجوب هذه المطالب وتخصيصها يدل على أنها من مطالب الإسلام العظام ومن خصاله الجليلة التي فاقت غيرها من الأوامر.
وقوله (بِخَمْسٍ) يدل على أنها مختارة وعلى أن هذه الخمس أهم من غيرها مما يدخل في معناها.

(1/158)

قال (اللَّهُ أَمَرَنِي بِهِنَّ) هذا يدل على أن النبي - صلى الله عليه وسلم - إذا أمر بأمر فإنما يبلغ رسالة الله جل وعلا فيأمر بما أمر الله جل جلاله، وينهى عما نهى الله جل جلاله، والسنة أختُ القرآن في أنها وحي من عند الله جل وعلا، وأن السنة بيان للقرآن وتفصيل لأحكامه، فهي من عند الله جل وعلا، وقد كان حسان بن عطية رحمه الله تعالى يقول: كان جبريل يأتي النبي - صلى الله عليه وسلم - بالسنة كما ينزل عليه بالقرآن. وأيضا صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «ألا إني أوتيتُ القرآنَ ومثله معه»، وقال جل وعلا ?وَأَنزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا?[النساء:113]، والحكمة هي السنة، فأمر النبي - صلى الله عليه وسلم - هو أمر من الله جل جلاله، وتأكيده عليه الصلاة والسلام بهذه الجملة بقوله (اللَّهُ أَمَرَنِي بِهِنَّ) ليلفت النظر عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على عظم هذه الأوامر وعلى جلالتها، وفيه التشويق لسماعها وبيان ما فيها.
قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بعدها (السَّمْعِ وَالطَّاعَةِ) والسمع هنا:
يجوز أن تكون بدلا من خمس (بِخَمْسٍ) بخمس السمعٍِ والطاعةِ إلى آخره، بدل بعض من كل.
أو أن ترفع على الاستئناف يعني تقول (السَّمْعُ وَالطَّاعَةُ) تكون خبرا لمبتدَإ محذوف تقديره وهي أو وهنّ السمعُ والطاعةُ والجهادُ والهجرةُ والجماعةُ.
وبكلا الأمرين جاء في القرآن وفي السنة في مواضع، فيجوز هذا وهذا.
قوله (السَّمْعُ وَالطَّاعَةُ) جعلها هاهنا اثنتين فجعل السمع واحدا والطاعة واحدة، وذلك لأن الحاجة إليهما معا في الأمر متعينة وعظيمة، مع أن السمع والطاعة مقترنان من حيث الوجود، فمن سمع فقد أطاع، ومن أطاع فقد سمع.
ويريد بالسمع والطاعة:

(1/159)

(الاستجابة لمن له حق أن يُجاب، وأعظم ذلك الاستجابة لله جل وعلا ولرسوله وطاعة الله جل وعلا وطاعة رسوله - صلى الله عليه وسلم -، وقد قال جل وعلا في حق نبيه ?وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ?[النور:54]، وهذا معلوم أنَّ الرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أمر بالاستجابة، وفي القرآن في غير ما آية الأمر بالاستجابة لله وللرسول، وكذلك أمر الله جل وعلا بطاعته وطاعة رسوله - صلى الله عليه وسلم -.
( أما الأمر الثاني -وهو المقصود هنا- وهو الذي يكثر تَرْداده مخالفة لما كان عليه أهل الجاهلية السمع والطاعة لولي الأمر؛ لإمام المسلمين أو لمن أنابه أو كان أميرا من أمرائه، فإن السمع والطاعة شريعة ماضية، وأمْرٌ أَمَرَ الله جل وعلا به، والسمع معناه أن يسمع لأمر ولي الأمر وأن يستجيب له فيما أمر، والطاعة معناها أن يطيع من ولاه الله جل وعلا أمر الناس وأن يعتقد أن هذه الطاعة طاعة لله جل وعلا أو لرسوله.
فالسمع والطاعة واجبان وهما من حق الله جل وعلا أولا، ثم من حق ولي الأمر المسلم ومن النصح له، ثم من حق المسلمين أيضا، فاجتمعت في السمع والطاعة ثلاثة حقوق:
حق الله جل وعلا؛ لأنه هو الذي أمر بذلك.
والثاني حق ولي الأمر والنصح له؛ لأن هذا حق أحقه الله جل وعلا له، وأمر الله جل وعلا بأداء الحقوق إلى أهلها.
والثالث حق للمسلمين جميعا؛ لأنه من خرج عن السمع والطاعة فإنه لا يؤذي ولي الأمر فقط، وإنما يؤذي المسلمين جميعا لما يترب على عدم سمعه وطاعته من المفاسد.

(1/160)

إذا تبين هذا فإن السمع والطاعة لولي الأمر مشروطة في النصوص بأنها سمع وطاعة في غير معصية، أما إذا أمر العبد بمعصية فإنه لا سمع ولا طاعة؛ لأنه حينئذ يكون قد عارض ما أمَر أمْر الله جل وعلا، يكون الذي أمر به معارضا لأمر الله جل وعلا، وأمر الله جل وعلا هو المقدَّم، وطاعة ولاة الأمور إنما تجب تبعا لطاعة الله ولطاعة رسوله - صلى الله عليه وسلم - ولا تجب استقلالا، ولهذا قال الله جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ?[النساء:59]، قال شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم وآخرون: كرر الفعل أطيعوا في قوله (أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ)؛ لأن الله جل وعلا يطاع استقلالا لحقه، والرسول - صلى الله عليه وسلم - أيضا يطاع استقلالا لحقه؛ يعني لا نعرض كلامه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على القرآن، وأما ولي الأمر فلم يكرر له الفعل (أَطِيعُوا)، قال (وَأُوْلِي الْأَمْرِ مِنْكُمْ)؛ لأن طاعته تجب تبعا لطاعة الله وطاعة رسوله - صلى الله عليه وسلم - ولا تجب استقلالا، فإذا كان أمره فيه معصية فلا طاعة لمخلوق في معصية الخالق، فحينئذ يُطاع ولي الأمر في غير المعصية، وغير المعصية هي الحالات التي يجتهد فيها أو يكون أمره أو نهيه فيها ليس بظاهر أنه معصية لله جل وعلا وللرسول - صلى الله عليه وسلم - فيطاع في المسائل الاجتهادية.
قال طائفة من العلماء من الشافعية ومن غيرهم: حتى وإن كان ما أمر به مخرَّجا على أحد أقوال الأئمة فإنه يطاع؛ لأنه يَقْصُد حينئذ بوجه شرعي المصلحة في التزامه وعدم مخالفته. وهذا أمر بيِّن والعلماء فيما كتبوا في السياسة الشرعية قرروا ذلك وهي مسألة عظيمة.

(1/161)

وهنا ننبه إلى أن بعض أهل العلم قد يعبر في هذا المقام بقوله: يطاع وليّ الأمر المقسط العادل في غير المعصية، ويطاع وليّ الأمر الجائر فيما يعلم أنه طاعة. وهذا التعبير عبّر به بعض أهل العلم وفيه نظر من جهتين:
الجهة الأولى: أن النصوص ليس فيها تفريق في الطاعة بين ولي الأمر المقسط العادل وبين ولي الأمر الجائر؛ بل قال النبي - صلى الله عليه وسلم - في ولي الأمر الجائر «اسمع وأطع وإن ضرب ظهرك وأخذ مالك»، وهذا يدل على إطلاق السمع والطاعة في هذا المقام.
والتنبيه الثاني على هذا الكلام: أن هذا الكلام يمكن أن يحمل على محمل صحيح يوافق النصوص وهو أنَّ الأوامر الشرعية فيها أن يأتي الإنسان العدل وأنْ لا يعين على الظلم قال جل وعلا ?وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ?[المائدة:2]، وولي الأمر إذا كان:
- عادلا -يعني غالب أوامره على العدل وعلى الطاعة- فإنه حينئذ لا يُستفصل فما أمر به هل هذا موافق لأمر الله أم ليس بموافق؛ لأن الأصل أنه لا يأمر إلا بموافق، فهذا يطاع دون بحث في المسائل المتعدية؛ يعني فيخص الكلام فيما يتعدى الكلام إلى غيره، كأن يقول مثلا: خُذْ أرض فلان، أو يقول خذ من فلان مال كذا، أو صادر سلاح فلان أو افعل كذا، فهذا إذا كان ولي الأمر مقسطا عادلا فإنه لا يستفسر؛ لأن الأصل في أوامره أنها على وجه شرعي.
- وأما إذا كان غير ذلك بأن كان معلوما عنه الظلم التعدي على الحقوق، فإنَّ هذا الكلام ممن قاله من أهل العلم يمكن أن يحمل على الأوامر المتعدية؛ لأن ولي الأمر إذا كان ظالما يتعدى على الناس فإن المسلم لا يطيعه حتى يعلم أن ما أمر به طاعة فيحمل قوله ويطاع ولي الأمر فيما يعلم أنه طاعة إذا كان متعديا على الغير يقول فيما فيه فعل بالغير فهذا يحتاج إلى استفصال وإلى بيان.

(1/162)

وهذا ما يمكن أن يحمل عليه هذا الكلام ممن قاله من أهل العلم، مع أن النصوص -كما ذكرت لكم- وقول عامة أهل السنة والمدون في العقائد أنه لا تفصيل في هذه المسألة؛ بل يسمع ويطاع في غير المعصية، في أي مسألة لا تكون معصية لا يظهر فيها أنها معصية فإنه يطاع في ذلك، فإذا أمر بمعصية سواء أكانت للعبد في نفسه؛ كأن يأمره بالرشوة مثلا، أو أن يأمره بمقارفة حرام، أو أن يأمره بما لا يحل شرعا فإنه لا يجوز له أن يطيعه في ذلك، فإن أطاعه فإنه آثم ولا يُعذر بذلك، وكذلك في الأوامر المتعدية، إذا أمره أن يفعل فعلا بالآخرين ويعلم هذا المأمور أن هذا الفعل معصية، فإنه لا يجوز له أن يطيعه في ذلك، فكونه يتحمّل ما يأتيه من مخالفة الأمر أسهل من أنه يخالف أمر الله جل جلاله وتقدست أسماؤه.
قال بعدها (وَالْجِهَادِ) الجهاد المراد به هنا جهاد الأعداء، وجهاد العدو على قسمين:
منه جهاد بالحجة والبيان.
ومنه جهاد بالسنان والسلاح.
أما الأول: وهو الجهاد بالحجة والبيان فهذا واجب مأمور به لكل من قدر عليه، في كل زمان وفي كل مكان وفي كل حال بحسبه، وقد أمر الله جل وعلا نبيه بذلك في مكة قبل أن يشرع الجهاد بالسنان فقال جل وعلا ?فَلَا تُطِعْ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا?[الفرقان:52]؛ يعني جاهدهم بالقرآن، فهذا جهاد بالحجة والبيان وهذا يعم الأزمنة والأمكنة، ولا تزال طائفة من هذه الأمة ظاهرة على الحق لا يضرها من خذلها ولا من خالفها، وهذه الطائفة دائمة قائمة بالجهاد بالحجة والبيان.
أما الثاني: وهو الجهاد بالسنان والجهاد بالسنان على قسمين:
جهاد عيني.
وجهاد كفائي.

(1/163)

يعني إما أن يكون فرض عين وإما أن يكون فرض كفاية، والله جل وعلا أمر بالجهاد كما في هذا الحديث، وهذا الأمر يعني يكون مأمورا به إما أمر عين على من تعيّن عليه، أو أمر كفاية على عموم الأمة إذا نابها شيء احتاجت إلى الجهاد في سبيل الله، أو كانت الشروط مجتمعة في جهاد نشر الإسلام وإقامة توحيد الله جل وعلا وعبادته وحده دونما سواه.
ثم قال (وَالْهِجْرَةُ) والهجرة في النصوص قسمان:
هجرة من دار الكفر إلى دار الإسلام.
والثاني هجرة مما سوى الله جل وعلا إلى الله جل وعلا وحده
والأول: الهجرة من دار الكفر إلى دار الإسلام كهجرة الصحابة من مكة إلى الحبشة، وكهجرة الصحابة أيضا من مكة إلى المدينة، وقد يعرض هذا في أنه يكون هناك هجرة من دار كفر قد تظهر بعد زمن النبوة أو قد ظهرت بعد زمن النبوة إلى دار يعلو فيها الإسلام، وأما قول النبي - صلى الله عليه وسلم - «لا هجرة بعد الفتح ولكن جهاد ونية»، فالمقصود منه لا هجرة من مكة إلى المدينة بعد الفتح؛ لأنه بعد الفتح فمن كان في مكة بعد الفتح فقد أصبحت مكة دار إسلام، فمن كان فيها بعد الفتح فإنه يمكث فيها ولا يلزمه الهجرة إلى المدينة؛ بل يبقى فيها، ولا تزال مكة دار إسلام إلى أن يرث الله جل وعلا الأرض ومن عليها حرسها الله وبلاد المسلمين.
وهذه الهجرة لها أحكام ولها شروط، وتفصيلها في مواضعه من كتب العلماء في العقيدة أو في التوحيد والفقه ولا نطيل في بيانها في هذا الموطن؛ لكن ننبه إلى أن الهجرة هذه من دار الكفر إلى دار الإسلام لها بشروطها، هي واجبة بشروطها.
وقد يكون ثم هجرة واجبة أخرى أيضا وهي من دار بدعة إلى دار سنة، أو من دار لا يستطيع فيها إظهار الدين إلى دار يستطيع فيها إظهار الدين؛ إلى دار يستطيع فيها أن يظهر دينه، وهذه تختلف باختلاف الأحوال والأزمنة والأمكنة، ولها تفاصيل.

(1/164)

كذلك إذا كان لا يستطيع البقاء في دار بدعة أو تظهر فيها البدع لأجل ما ينوب نفسه من الحزن أو من الضيق على ظهور البدع ولكنه يستطيع أن يظهر دينه وأن يعلي أمر السنة؛ لكن يريد بلادا يأمن فيها أكثر ولا يعرض فيها دينه للفتن، فهذا يكون حكم الهجرة في هذا الحال مستحبة؛ لأنه يستطيع أن يظهر دينه والبلد أو الدار ليست دار كفر، وإنما هي دار فيها السنة وفيها البدع.
وثَم تفاصيل أخر تطلب من مظانه.
القسم الثاني: الهجرة مما سوى الله جل وعلا إلى الله جل جلاله ?فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ?[الذاريات:50]، بأن يهجر كل ما يُشغِل عن الله جل وعلا ويتجه ويهاجر إلى الله جل وعلا، ولهذا جاء في الحديث «المهاجر من هجر ما نهى الله عنه» وهذا يعمّ أشياء كثيرة تدل على أنَّ حقيقة الهجرة هجرة ما لا يحب الله جل جلاله وتقدست أسماؤه، وهذه يختلف فيها الناس وتختلف مقاماتهم في ذلك بحسب عِظم محبتهم لله جل وعلا ولرسوله - صلى الله عليه وسلم -.
وهذه الهجرة مما سوى الله جل وعلا إلى الله جل وعلا وحده تكون في الاعتقادات، وفي عمل القلب، وفي كلام اللسان، وفي استعمال الحواس والجوارح، والأمر فيها عصيب، والفتن بعمومها إنما يبتلى الناس فيها في هذا المقام العظيم؛ هل هاجروا مما نهى الله جل وعلا عنه إلى ما أمر الله جل وعلا به، أم أنهم قصروا في ذلك؟ والتقصير يكون سببه ضعف المحبة وضعف الإيمان، ويكون أصحابه ممن خلطوا عملا صالحا وآخر سيئا.

(1/165)

الخصلة الخامسة والأخيرة قال (وَالْجَمَاعَةُ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَراجِعَ)، قوله (وَالْجَمَاعَةُ) هنا أمر بالجماعة، والمراد هنا بالجماعة في هذا الحديث جماعة المسلمين في أبدانهم وأن لا يخرج عنهم ويفارق جماعة المسلمين في أبدانهم لأجل ما يترتب على ذلك من المفاسد التي نهى الله جل وعلا عنها.
وأصل الجماعة التي أمر الله جل وعلا بها -وضدها وهو الافتراق الذي نهى الله جل وعلا عنه- يشمل الاجتماع في الدين ويشمل الجماعة في الأبدان، إذِ الجماعة نوعان:
جماعة الدين.
وجماعة الأبدان.

(1/166)

وكل منهما متعلقة بالأخرى فإذا تمت جماعة الدين أو الاجتماع على الدين الواحد دون تفرق في الإسلام دون تفرق في الدين فإنه يجتمع الناس في أبدانهم، وإذا اجتمعوا في أبدانهم فإنه أحرى أن يجتمعوا في دينهم؛ لأن الفرقة في هذا تنتج الفرقة في هذا ولابد، فمن فرق في دين الله فإنه يحصل بينهم الفرقة في الأبدان والبغضاء والشحناء والتقاذف وكراهة بعضهم لبعض، والاجتماع في الدين أمره عظيم بأن لا يُسلك غير طريق الجماعة الأولى وهي جماعة الصحابة والتابعين وتبع التابعين الذين لم تظهر فيهم البدع ولم تفشو فيهم الأهواء، وإنما وجدت وأنكرت، هؤلاء هم الذين كانوا على الجماعة الأولى، وإذا كان الأمر كذلك فإن لزم المر الأول هو طريق النجاة بيقين، وأما غيره من الإجتهادات فقصارى ما يصل إليه أصحابه أنهم يظنون أنه طريق نجاة، وقد يكون ظنهم غلطا وقد يكون ظنُّهم باطلا، وقد يعتري الظن بعض الصواب لكنه مظنون، ولهذا من سلك غير طريق الجماعة الأولى فإنه قد عرَّض نفسه لمخالفة الجماعة وإحداث الفُرْقة، وبالتالي يكون قد عرَّض نفسه للوعيد الذي جاء في قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الافتراق «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «هي الجماعة»، وهذا الأمر مهم وجلل، وكل من أراد نجاة نفسه فعليه أن يلزم الطريقة الأولى؛ لأن الطرق المحدثة ربما فيها خير وربما فيها شر، ولهذا لما سأل حذيفة النبي - صلى الله عليه وسلم - بعد أن ذكر له الشر فقال له: وهل بعد ذلك الشر من خير؟ قال «نعم وفيه دخن» قال: وما دخنه؟ قال «قوم يهدون بغير هديي ويستنون بغير سنتي تعرف منهم وتنكر»، قال: فما تأمرني؟ قال «أن تلزم جماعة المسلمين وإمامهم»، قال: فإن لم يكون لهم جماعة ولا إمام؟ قال «فاعتزل تلك الفرقَ كلها» مع أنه قال فيها (تعرف منهم ونكر) قال «فاعتزل تلك الفرق كلها ولو أن تعض على أصل شجرة حتى يأتيك الموت وأنت على ذلك»، وفي رواية أخرى

(1/167)

قال فيه: وهل بعد ذلك الشر من خير؟ قال «نعم وفيه دخن» ثم فسر ذلك بأنهم قوم من جلدتنا يتكلمون بألسنتنا ويهدون بغير هدي المصطفى - صلى الله عليه وسلم -، أو كما جاء في الحديث.
فإذن أمر الاجتماع على الدين والاجتماع في الأبدان هذا أمر عظيم جدا واحده ملازم للآخر، فالذي يريد النجاة فعليه بطريق الجماعة الأولى فإنها هي على الحق بإجماع المسلمين، حتى أهل البدع يقولون طريقة الصحابة والتابعين وطريقة السلف أسلم، فحتى في السلوك يقولون أسلم، حتى في الزهد يقولون أسلم، فهي باتفاق المسلمين هي أسلم؛ لأنها هي الطريقة التي أجمع عليها الناس؛ لكن دخلت اجتهادات أفسدت الأمر وفرَّقت المسلمين ومن اجتهدت فإنه يظن أنه على شعبة نجاة وقد لا يكون الأمر كذلك.
قال (فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ)، قوله (فَارَقَ الْجَمَاعَةَ) يعني فارق جماعة المسلمين في الدين أو في الأبدان، والأبدان هو المقصود هنا لارتباط الأوامر الخمسة هذه بعضها مع بعض، قال (مَنْ فَارَقَ الْجَمَاعَةَ) بمعنى أنه لم يدن بلزوم الجماعة، ولزوم طاعة الإمام وعدم الخروج عليه والنصيحة له فإنه من فارق الجماعة بهذا المعنى (قِيدَ شِبْرٍ)، (قِيدَ) بمعنى مسافة، وهو خلاف القَيْد، القَيْد هو القيْد المعروف وهو التكبيل أو التوثيق إما القِيد فهو المسافة ارتفعت الشمس قِيد رمح يعني مسافة رمح (قِيدَ شِبْرٍ) يعني مسافة شبر، وهذا كناية عن قلة المفارقة يعني فارق الجماعة ولو شبرا وجلس منفردا ولو شبرا واحدا بعيدا عن الجماعة قال (فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ)، وهذا من أحاديث الوعيد التي تُمَرُّ كما جاءت وفيها تهديد وتخويف للمسلم أن يفارق الجماعة بقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَراجِعَ).

(1/168)

(خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ) هل يُفهم من ذلك تكفيره؟ المعتمد عند أهل السنة أنه لا يفهم من ذلك تكفيره؛ ولكنه قد فعل أمرا عظيما وجللا أوجب أن يخلع الإسلام الذي يدعو إلى الاجتماع وعدم الافتراق من عنقه.
قال (إِلَّا أَنْ يَراجِعَ) يعني إلا أن يتوب لأنه من تابَ تاب الله عليه.
قال بعدها (وَمَنْ دَعَا دَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَى جَهَنَّم) قوله (وَمَنْ دَعَا دَعْوَى الْجَاهِلِيَّةِ) يعني دعا إلى أمر أبطله الإسلام، وكان مما تميز به أهل الجاهلية فإنه حينئذ من أهل الكبائر ومن أهل الوعيد، وتوعده بقوله (فَإِنَّهُ مِنْ جُثَى جَهَنَّم).
وهنا قوله (دَعَا دَعْوَى الْجَاهِلِيَّةِ) لها تفسيران:
التفسير الأول: أنها بما ذكرت لك من كل خصلة من خصال الجاهلية أبطلها الإسلام فيأتي أحد يدعو إليها، فهذه كما جاء في الحديث الذي مر معنا (أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ) وذكر منهم (وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ).
والتفسير الثاني: قوله (وَمَنْ دَعَا دَعْوَى الْجَاهِلِيَّةِ) أي تسمَّى بأسماء الجاهلية التي كانت تدعو إلى العصبية، وأرجع الناس إلى عصبيات الجاهلية وإلى فخرها إلى الآباء والقبائل، وهذا يُفرِّق ولا يجمع الناس على كلمة الإسلام واسم المسلمين واسم المؤمنين.
وهذان الصنفان معا توعدهم عليه الصلاة والسلام بقوله (فَإِنَّهُ مِنْ جُثَى جَهَنَّم) ، و(جُثَى) لها ضبطان (جُثَى) هكذا بالقصر والثانية (فَإِنَّهُ من جُثِيِّ جَهَنَّم)، وهي القراءة المعروفة في آية سورة مريم ?وَنَذَرُ الظَّالِمِينَ فِيهَا جُثِيًّا?[مريم:72] بضم الجيم، وهذه مأخوذة من الجُثُو على الركب والعذاب على هذا النحو؛ يعني أنه ممن يكب في النار على وجهه وعلى ركبه ونحو ذلك.

(1/169)

(فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَصَامَ ؟ قَالَ: «وَإِنْ صَلَّى وَصَامَ») وهذا يدل على عِظم هذه الكبيرة، وأنَّ أصحابها متوعدون بأشد الوعيد والعياذ بالله، ثم قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ آمرا (فَادْعُوا بِدَعْوَى اللَّهِ) يعني تسموا بتسمية الله التي سماكم أو قال (الَّذِي سَمَّاكُمْ) وهذه التسمية هي (الْمُسْلِمِينَ والْمُؤْمِنِينَ عِبَادَ اللَّه) يعني يا عباد الله، فالله جل وعلا سمى عباده المسلمين كما في قوله (هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا)، وأيضا سماهم المؤمنين فيما نادهم به في القرآن ?يَاأَيُّهَا الَّذِينَ آمَنُوا?، وفي قوله ?[وَتُوبُوا إِلَى اللَّهِ جَمِيعًا](1) أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ?[النور:31]، فسماهم بهذين الاسمين الشريفين الذي يجمع أعظم خصلتين وهما الإسلام والإيمان، وسيأتي نزيد بيان في كلام ابن تيمية رحمه الله.
ثم قال الإمام بعد ذلك (وفي الصحيح: «مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَمَاتَ فَمِيتَتُه جَاهِلِيَّةٌ») يعني أنه من فارق جماعة المسلمين جماعة الأبدان أقل افتراق وخالفهم وانحاز إلى غيرهم (فَمَاتَ فَمِيتَتُه جَاهِلِيَّةٌ) لأن أهل الجاهلية لم يكونوا يذعنون لولي أمر بل كانوا متفرقون في ذلك قد ذكر الإمام في خصال الجاهلية وهي ثالث خصلة فيما أورد أو من أوائل الخصال التي ذكر: السمع والطاعة. وقال فيها بعدها: وأبدى فيها رسول الله - صلى الله عليه وسلم - وأعاد. يعني كرر هذا الأمر لأجل أن لا يشابه أهل الجاهلية، حتى إن أهل الجاهلية لا تقر قبيلة بأن تكون سامعة مطيعة لقبيلة أخرى.
__________
(1) الشيخ حفظه الله قال: واتقوا الله.

(1/170)

ومن آثار ذلك لما توفي رسول الله - صلى الله عليه وسلم - واجتمع المهاجرون والأنصار اجتمعت قريش يعني الصحابة (1) من قريش والصحابة من الأوس والخزرج على الإمارة، بدأت فيهم إذْ ذاك نزعة من نزعات الجاهلية، فقالوا: منا أمير ومنكم أمير. وهذا يدلك على أن النفوس مُشْرَبَة بحب الفرقة وحب الاعتزاز بالنفس وبالميل إلى القبيلة وبالميل إلى القريب، وأن هذا الأمر مفرِّق للمسلمين ومفرق للجماعة، ولهذا كان من أعظم مواقف أبي بكر الصديق رضي اله عنه أنه ألزم الناس إذْ ذاك بحجته القوية أن تكون الوِلاية في قريش؛ لأنه ساق قول النبي - صلى الله عليه وسلم - «الأئمة من قريش» وقال: نحن الأمراء يعني وأنتم الوزراء، أو المستشارون. ونحو ذلك مما يكون فيه الأنصار مقربين لكن ليست لهم الولاية.
إذا تبين هذا فمن أعظم ما حدث في هذه الأمة من أول الأمر الافتراق، بداية الافتراق في الوِلاية بداية عدم الرضوخ للجماعة، بداية الاعتزاز بأشياء جاهلية، بدأت هذه في أول الأمر، ثم حصلت فُرقة الدين بعد نوازع فرقة الأبدان، فبدأت فرقة الأبدان في النفوس، ثم كان من نتائج ثم كان من نتائجها أن انحاز بعض الناس إلى من وجدوا فيهم من يسمع للأهواء، وألقوا فيهم الأهواء حتى حدثت بدعة الخوارج في عهد عثمان، وتجمعوا حتى قتلوا عثمان رضي الله عنه باسم الدين وباسم الأمر بالمعروف والنهي عن المنكر، والعياذ بالله.
__________
(1) انتهى الوجه الأول من الشريط السادس.

(1/171)

ثم قال رحمه الله (وفيه «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟»)، (وفيه) يعني وفي الصحيح، (أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ) يريد رحمه الله تعالى القصة التي حصلت بين غلام من المهاجرين وبين غلام من الأنصار؛ حيث اختلف الغلامان على شيء حتى اختصما وتشابكا فأراد المهاجري أن ينتصر بالمهاجرين وأراد الأنصاري أن ينتصر بالأنصار، فقال الغلام المهاجري: يا للمهاجرين. ينتخي بهم ويندبهم ويدعوهم لنصرته، وقال الآخر: يا للأنصار. يدعوهم لنصرته ويندبهم لنصرته، فلما سمعها النبي - صلى الله عليه وسلم - قال (أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟) يعني أبتسمية الجاهلية وبسنة الجاهلية وأنا لا أزال حيا بين أظهركم، وهذا فيه التغليظ والإنكار الشديد على ذلك، وهذا يدل على أن الاسم إذا تُعُصِّب له فإنه مذموم، حتى ولو كان الاسم اسما شرعيا فكيف بالأسماء المحدثة كما سيأتي بيانه.

(1/172)

(قال أبو العباس) يعني به شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية الحرَّاني رحمه الله تعالى من الأئمة الصالحين السابقين الذين نصروا الإسلام بالرد على أهل البدع وبنشر السنة ولفت النظر إلى لزوم متابعة الدليل عليه رحمة الله ورضوانه، قال(كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية، بل لما اختصم مهاجريٌّ وأنصاري فقال المهاجري: يا للمهاجرين، وقال الأنصاري: يا للأنصار! قال - صلى الله عليه وسلم -: «أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟»، وغضِب غضباً شديداً. انتهى كلامه رحمه الله تعالى)، وهذا الكلام من نفيس كلام أهل العلم الذين تفقهوا في النصوص وعلموا مدارك السلف في فهم الأدلة وعلموا حدود ما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -، فإن العلم النافع كلما زاد في حق العبد كلما زاد في العبد المؤمن زاده بصيرة في دينه وبصيرة فيما حوله حتى لا يلتبس عليه الحق بالباطل، والله جل وعلا قال في وصف نبيه؛ بل قال آمرا نبيه عليه الصلاة والسلام ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي?[يوسف:108]، وهو عليه السلام (عَلَى بَصِيرَةٍ) يعني على إدراك تام وعلم كامل بأمر الدين وأمر الدعوى التي يدعو إليها، وكذلك من اتبعه في الدين وكان على هديه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فهو على بصيرة، وأهل البصيرة ناجون، وشيخ الإسلام ابن تيمية كغيره من الأئمة الأعلام الذين رفعوا راية السنة، ونصروا مذهب السلف الصالح نصيحة للأمة وطاعة لله جل وعلا ولرسوله - صلى الله عليه وسلم -، هؤلاء لا يكتمون نصيحة للعباد؛ بل يؤدونها لهم، وقد لاقوا ما لاقوا في زمنهم من أنواع الابتلاء لكن بقي كلامهم ينفع؛ لأنه من مشكاة الكتاب والسنة وليس فيه هوى وليس فيه خروج عن طريقة الجماعة الأولى وصراط السلف

(1/173)

الصالح رضي الله عنهم.
وهذا الكلام من الكلام الجزيل المفيد غاية الفائدة، قال (كل ما خرج عن دعوى الإسلام والقرآن) يعني كل تسمية خرجت عما سمَّى الله جل وعلا بها عباده في القرآن أو عن تسمية الإسلام، قال (من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية) فكل تسمية حينئذ تكون من عزاء الجاهلية، ومن دعا بدعوى الجاهلية فإنه متوعد.
قال(من نسب) كأن يُخرج عن اسم المسلمين واسم المؤمنين إلى اسم يُنتسب إليه إلى قبيلة فلانية من القبائل كقريش مثلا أو الأوس أو الخزرج أو تميم أو سُبيع أو أي قبيلة من القبائل الموجودة فهذه كلها خارجة عن دعوى الإسلام، سيأتي تفصيل الكلام عما يجوز وما لا يجوز من ذلك.
فإذا خُرج عن دعوى الإسلام إلى نسب يوالى ويعادى فيه وينصر صاحبه ولا ينصر الآخر؛ بل يبغض لأجل النسب ولا يقام لاسم الإسلام ما يستحقه مما أمر الله جل وعلا به فإنه حينئذ من عزاء الجاهلية.
قال (أو بلد) يعني أن تكون النسبة إلى بلد من البلاد تُعَز ويوالى عليها ويعادى كما ينسب مثلا يقال مصري شامي سُعودي يماني كويتي مغربي إلى آخره، ويكون يوالي ويعادي على هذه الأسماء فإن هذا من عزاء الجاهلية.
قال (أو جنس) جنس يوالي على جنس العرب فقط، أو جنس البربر فقط، أو جنس من الأجناس الموجودة في الأرض فقط، ولا يقيم لاسم الإسلام ولا لدعوى الإسلام مقامها، فيوالي من والى هذا، ويعادي من عادى هذا، وهي القوميات التي انتشرت في الزمان الأخير، هذه كلها من عزاء الجاهلية.
قال (أو مذهب) هذا المذهب سواء أكان مذهبا عقديا أو مذهبا فقهيا أو مذهبا سلوكيا.
المذهب العقدي: مثل المعتزلة الخوارج الإرجاء، ونحو ذلك من المذاهب العقدية التي جاءت تسميتها بعد مُضِي الجماعة الأولى.
أو كان مذهبا فقهيا: حنبلي شافعي حنفي مالكي ظاهري إلى آخره.

(1/174)

أو كان مذهبا سلوكيا: أو صوفيا كما يسمى ونحو ذلك مثل الطرق المختلفة في الصوفية التي تعزى كل فرقة إلى صاحبها؛ قادرية نقشبندية شاذلية إلى آخره.
فهذه كلها من النِّسب التي هي من عزاء الجاهلية إذا تجاوزت التعريف إلى اعتقاد صحة ما عليه أهلها في كل شيء، كما سيأتي تفصيلها.
قال (أو طريقة من الطرق) مهما كانت، (مذهب أو طريقة من الطرق) مهما كانت سواء كانت طريقة كما ذكرنا في الأول طريقة صوفية أو كانت طريقة دعوية أو كانت حزبية أو سياسية إلى آخره، فإن هذا كله كان عند أهل الجاهلية فجاء الله جل وعلا بالإسلام وأبطل كل عزاء الجاهلية إلا ما كان فيه اسم المسلمين والمؤمنين.
إذا تبين ذلك فإننا نقول: إن هذه التسميات الحادثة في هذه الأمة بأنواعها سواء أكانت لنسب أو قبيلة أو بلد أو جنس أو مذهب أو طريقة فإن الأحوال فيها ثلاثة:
الحال الأولى: أن تكون ممدوحة.
والحال الثانية: أن تكون مذمومة.
والحال الثالثة: أن تكون مباحة.
أما الحال الأولى: وهي أن تكون ممدوحة فهي إذا كانت التسميات من التسميات التي تميز المسلمين بما نُصَّ في الكتاب والسنة على حسنه وعلى اعتباره، فالله جل وعلا سمى المسلمين باسم الإسلام والإيمان.
وكذلك وصْف مثلا المتقين مع أن فيها تزكية.
كذلك وصف بالأبرار مع أن فيها تزكية، ونحو ذلك، فهذه تسميات هي من قبيل الأوصاف لاسم المسلم واسم المؤمن، وكل مسلم لديه تقوى بحسبه، وكل مؤمن لديه تقوى وبر بحسبه.

(1/175)

وكذلك ما جاء بالوصف كلزوم السنة والجماعة، فاسم السنة واسم الجماعة هذه من الأسماء التي جاءت في الأحاديث وأصلها في القرآن، ولهذا يسمى خاصة أهل الإسلام أهل السنة والجماعة؛ لأنهم لزموا سنة النبي - صلى الله عليه وسلم - ولزموا الجماعة، والنبي - صلى الله عليه وسلم - هو الذي أذن بهذه التسمية بقوله في حديث الافتراق قالوا: من هم؟ قال «هي الجماعة»، من هي؟ يعني الفرقة الناجية، فقال (هي الجماعة)، وفي ورواية أخرى قال «هي من كان على مثل ما أنا عليه اليوم وأصحابي»، وقال «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي»، ولذلك أئمة السلف وأهل الحديث أقاموا هذا الاسم مقام الأسماء المحدثة، فلما تفرقت الأسماء وتعددت رجعوا إلى الاسم الذي يميز أهل الإسلام المتمسكين بالأمر الأول عما عداهم؛ لأنهم بين أمرين:
إما أن يسلبوا اسم الإسلام عن أصحاب الأهواء المحدثة، وهذا ليس بصحيح لأنهم مسلمون.
وإما أن يصفوا من كان على الإسلام الأول باسم يُخَصُّون به ويكون منصوصا عليه في الأدلة، فهذا يكون سائغا.
وهذا إجماع منهم على أن من كان على الأمر الأول فإنه يسمى مثلا أهل السنة والجماعة، أو قد يقال أهل الحديث؛ لأن السنة هي الحديث، أو يقال مثلا أهل الأثر أو أتباع السلف ونحو ذلك، هذه كلها في معنى واحد؛ لأنها ترجع بالأمر إلى ما كانت عليه الجماعة الأولى التي نص النبي - صلى الله عليه وسلم - على أنها ناجية، فهذه تسمية ممدوحة.

(1/176)

القسم الثاني: الأسماء والدعاوى المذمومة، وهذه مما حدث في الأمة من ألهواء المختلفة التي اتخذت لنفسها اسما يخالف اسم الذي كان عليه الصحابة كالخوارج والمرجئة المعتزلة وأشباه ذلك؛ لأنهم يدعون إلى ذلك ويرون أنهم على صواب فيه، وربما سموا أنفسهم أهل السنة والجماعة بأحد الاعتبارات، فكل تسمية فيها إشارة لمذهب يشتمل على باطل في العقيدة أو باطل في السلوك فإن التسمية في نفسها مذمومة ولو لم يقترن بها شيء آخر، فكيف إذا اقترن بها التعصب أو اقترنت بها بدع أخرى أو أهواء أخر؟ لهذا فإن الأصل أن لا يخرج عن دعوى الإسلام كما قال شيخ الإسلام هنا، وكل ما خرج عن دعوى الإسلام والقرآن فهو من عزاء الجاهلية إلا ما أذن به مما ذكرت أو سنذكر.
فإذن هذه التسميات كلها باطلة وهي تقول إنها من عزاء الجاهلية؛ لأنها تفرِّق مثل الطرق الصوفية المختلفة الأسماء.
ويدخل فيها أيضا الأسماء المحدثة للجماعات الإسلامية بأنواعها التي جعلت لها اسما يصدق عليه أنه اسم لحزب يميز هذا الحزب عن غيره، كحزب التحرير مثلا، وكحزب الإخوان المسلمين، وكجماعات أخر تظهر في بلد دون بلد، فهذه تسميات محدثة وهي مذمومة؛ لأن الاسم في نفسه مشتمل على دعوى تفرِّق المسلمين وتنصر من كان في هذا الحزب دون غيره.
ولهذا نقول إن هذه الأسماء المحدثة، الجماعات مثلا الإسلامية للأحزاب على نوعين:
منها ما هو للتعريف.
ومنها ما هو للتنظيم.
فما كان منه للتعريف فالأصل في باب التعريف في الأسماء أنه واسع، مثل ما سيأتي في الأسماء المباحة تفصيله عن شاء الله تعالى.

(1/177)

وأما ما كان من قبيل التنظيم وأن يوالى فيه ويعادى ويُتعصب له دون غيره ويُنصر صاحبه دون غيره، فهذا لاشك أنه من عزاء الجاهلية، وأعظم منه انتصار المهاجري؛ يعني أعظم مما رغبوا فيه انتصار المهاجري باسم شرعي وهو (المهاجرون) وانتصار الأنصاري لاسم شرعي وهو (الأنصار) ومع ذلك لما انتصر لاسم ولأهله دون غيرهم فصار من دعوى الجاهلية بنص كلام النبي - صلى الله عليه وسلم -.
فإذا كان الأمر في الأسماء المحدثة وانتصر لها ودُوفع عنها دون غيرها؛ بل ربما حُورب غير من كان معهم من المسلمين مع أنهم على طاعة وعلى خير فإن هذا يدخل في دعوى الجاهلية وعزاء الجاهلية من باب أولى.
والمتأمل اليوم ينظر إلى أن واقع الجماعات الإسلامية بعامة في الأسماء أنَّ هذه التسميات لو كانت للتعريف فقط لكان الأمر أسهل؛ لكنها ليست للتعريف؛ بل هي للدلالة على الحزب أو على التنظيم، ولكي يتعارف أصحابها فيما بينهم، فتجد أن المسلم مثلا يذهب اليوم إلى بلد من البلاد فتجد أن أصحاب الحزب المعين يسألون هذا من أي فئة أي جهة إلى آخره، فإذا كان أثني عليه أنه كان من داخل هذه الجماعة أو من أهل الحزب أو أنه متعاطف معهم تبنوه وإن لم يكن بذاك، وإذا كان عالما جليلا وليس من تلك الفئة فإنهم يرفضونه ويتواصون برفضه مع أنه عنده علم كثير أو قد يكون عنده علم كبير بكلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم -، وإذا جاءت مشكلة أو جاءت منافَسة على شيء فإنهم يجتمعون على ذلك الاسم ويتعصبون له دون غيره.
والذي نظر فيما أحدثته الحزبيات والأسماء في أقرب شيء إلينا وهو ما حصل في أفغانستان في العشرين سنة الماضية بجد ذلك ماثلا في أن وجود الأحزاب والأسماء فيه لم تكن للتعريف، وإنما كانت للاجتماع عليها التعصب لها دون غيرها، فلما خرج العدو ونصر الله عباده ظهرت المفاسد الأخرى للتعصب المذموم للحزبيات هذه في أن الله أوقع المسلمين فيما بينهم.

(1/178)

وهذا كله يدل على أن كل مخلص لله جل وعلا ولرسوله - صلى الله عليه وسلم - وكل مخلص لدين الإسلام وكل راغب في رفع راية الإسلام يوجب أن لا يُتعصب لاسم دون اسم الإسلام؛ بل يكون التعامل مع المسلمين على اسم الإسلام ما داموا على التوحيد، ولم يكونوا من أهل الشرك الأكبر، فإذا كان كذلك قَرُبت.
ومن المتقرر عند أهل السنة والجماعة أن كل مسلم يوالى بحسب ما عنده من الإسلام وبحسب ما عنده من الإيمان، فوَلاية المسلم للمسلم تتبعض بقدر ما عنده من تحقيق الإسلام وتحقيق الإيمان، وهذا هو نظر السلف في الشرع، فيما تعاملوا به مع الناس.
أما الولاء والبراء والحب والبغض والمكايد ونحو ذلك مما يحصل فهذا كله من فهل الجاهلية وأثر من آثار التسميات التي لا يقرها أهل الحق البتة.
فإذن نصل من ذلك إلى أن الأسماء المذمومة هذه في الجماعات أو في غيرها يجب على كل مخلص أن يسعى إلى أن لا تبقى في الناس؛ بل أن يبقى المؤمنون إخوة يبحثون على الحق في كتاب الله جل وعلا وفي سنة رسوله - صلى الله عليه وسلم -، وفي هدي السلف الصالح، ولو زالت هذه الشعارات وهذه الأسماء لزالت الشحناء من النفوس و لاجتمع هذا الكم من المؤمنين على كلمة سواء وجاهدوا في الله حق جهاده ولحصل أشياء يمنّ الله جل وعلا بها إذا اجتمع العباد على كلمته.
أما إذا رضينا بعزاء الجاهلية وبهذا الموجود فالله المستعان، وأنتم تنظرون هذا -وقلَّ من يتخلص منه- وواجب على العبد أن يكون الأمر بينه وبين ربه جل وعلا وأن يخلص نفسه من الهوى وأن ينظر لكل مؤمن بميزان اسم الإسلام والإيمان، وأن يكون ميزانه هو ميزان أهل السنة والجماعة في ذلك، وألا يكون الميزان ميزان أحزاب أو ميزان تنظيمات، أو أن هذا من هؤلاء أو ليس منهم، ونحو ذلك من الأسماء.

(1/179)

كذلك مما يجب على عباد الله المؤمنين، ألا يُحدثوا أسماء تزيد من الافتراق، وهذا حصل ويحصل في كل زمن من أنه إذا تباغضت فئتان لمز هؤلاء باسم، والآخرون سموا أولئك باسم، فنشأت فرق جديدة أو نشأت جماعات أو نشأت مذاهب أو أفكار جديدة زادت من فرقة المسلمين، ومن قواعد أهل السنة والجماعة أنَّ البدعة لا ترد ببدعة، والغلط لا يرد بغلط؛ بل يصبر، حتى الإنسان إذا أعتدي عليه ونيل منه يصبر ويحتسب عند الله جل وعلا، ولا يقابل الباطل بباطل أو يقابل التسمية بتسمية، أو يقابل البدعة ببدعة؛ لأن هذا يفرق أكثر وأكثر ولا تجمع النفوس، وقد جُرِّب ذلك وجد أن انتصار الناس للأسماء أعظم من انتصارهم للحق، وقلَّ من ينتصر للحق المجرد؛ ولكنه إذا جاء الاسم فإنه يتحرك أكثر وأكثر، وجرِّب هذا في أنه يذكر اسم أهد من المعظمين عند أي فئة من الفئات، يُذكر بشيء مما قد لا يليق أن يذكر به لكن -يعني من باب المثال- فستجد أنه يتعصب له وينتصر له أعظم مما لو خولفت مسألة شرعية أو وقع الناس في منكر أو في باطل، وهذا من استيلاء عزاء الجاهلية على النفوس، وهذا كثير في كل بلاد المسلمين بلا استثناء والله المستعان.
لهذا الواجب على كل مخلص أن يسعى إلى أن يجمع الناس على كلمة سواء فيها تحكيم الكتاب والسنة واتباع طريقة السلف وإلغاء الأسماء، وعدم إحداث التعصبات التي قد تثير الناس وتفرق عن الاجتماع، وكل ناصح لابد أن يسعى في ذلك.
وأما إذا أقررنا في أي بلد كان هذه التسميات وسعينا فيها، أو أن أهلها رضوا بها، فإن الواقع لن يكون سارا لنا وأمامنا تجارِب كثيرة دلت على أن الفرقة لا تأتي بخير كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «الفرقة عذاب»، وهي الآن الناس في سعة والتراجُم بالكلام؛ لكن لا ندري ما المستقبل وربما تحول التراجُم بالكلام إلى تراجُم بغيره كما حدث في بعض البلاد.

(1/180)

لهذا أوصي طلاب العلم ممن يسمعني الآن أو فيما نستقبل أوصيهم على أن يجمعوا الناس على تقوى الله جل وعلا، وعلى لزوم الكتاب والسنة وطريقة السلف الصالح، وأنَّ إلزام الناس أو دعوتهم إلى الكتاب والسنة وطريقة السلف الصالح يجب أن تكون متخلِّصة من التنابز بالألقاب ومن القدح ومما يجعل النفوس تثور فيها ثوائر الجاهلية، ويثور فيها الغضب الباطل والحمية حمية الجاهلية بعد أن أذهب الله جل وعلا عنا ذلك، وإذا رضينا بما نحن عليه فإننا نرضى بغير الحق، وواجب أن يبرئ الإنسان ذمته تجاه ذلك وألا يخوض فيما يحب الله ويرضى.
النوع الثالث: التسميات المباحة، التسميات المباحة هذه كل اسم أحدث وكان للتعريف، وليس للموالاة والمعاداة فيه أو للتعصب عليه، وأصل الإباحة في ذلك من الله جل وعلا سمى المهاجرين مهاجرين وصار هذا الاسم باقيا عليهم، وسمَّى الأنصار كذلك والنبي - صلى الله عليه وسلم - نادى قريشا باسمها، ونادى القبائل باسمها؛ بل جعل في الحروب كل قبيلة لها جناح من الجيش ليكون ذلك أدعى باجتهادهم وجهادهم لأعداء الله جل جلاله.
وهذا كله للتعريف فإذا كانت الأسماء للتعريف فلا حرج في التعريف، سواء كانت النسبة هذه أو الأسماء لنسب لأسماء القبائل للتعريف هذا قال الله جل وعلا ?وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا?[الحجرات:13]، التعريف لا بأس به بأي صفة كانت.
وكذلك إذا كانت النسبة لمذهب من المذاهب مما لا يشتمل في نفسه على باطل؛ يعني أن يكون مؤسَّسا على باطل، كالنسبة مثلا للمذهب الحنبلي، النسبة للمذهب الشافعي، مذهب المالكية، مذهب الحنفية، مذهب الظاهرية ونحو ذلك، فهذه مذاهب للتعريف.
كذلك ما نسب إلى مذهب معين، قال هذا فلان كذا بالنسبة إلى بلد أو إقليم أو نحو ذلك أو جنس، هذا للتعريف الأمر فيه واسع.
كذلك الطرق المختلفة والجمعيات أو الجماعات إذا كانت للتعريف فلا بأس بذلك.

(1/181)

وخذ مثلا على ذلك جماعات تحفيظ القرآن الكريم في هذه البلاد المباركة، موجودة باسم الجماعة ولا تشتمل على موالاة ومعاداة على من فيها وعلى من ليس فيها، وذلك أن الاسم للتعريف ليس إلا ولتنظيم العمل، وهذا أمر سائغ؛ لأن الله جل وعلا أذن بالأسماء خلاف اسم المسلمين والمؤمنين.
وهذه الأسماء في نفسها إذا تحوّلت إلى تعصب وموالاة ومعاداة، فإنه يجب إبطال هذا التعصب وهذه الموالاة والرجوع إلى الأصل في ذلك.
فإذا مثلا أتى أتباع المذهب الشافعي وأتباع المذهب المالكي وتعصبوا لأنفسهم ضد مذهب آخر لينتصروا لمذهبهم، كان هذا من عزاء الجاهلية.
وكذلك إذا أراد أهل قبيلة ما أن ينتصروا لقبيلتهم ضد قبيلة أخرى كان هذا بمجرد الاسم كان هذا من عزاء الجاهلية.
كذلك كل ما يتصل بهذه الأسماء المباحة لو أرادوا أن ينتصروا للاسم وأن يوالوا ويعادوا عليه وأن يُضعفوا اسم الإسلام أو أثر الإسلام والإيمان هذا كله من آثار الجاهلية في ذلك.
لعل في ما ذكرنا إشارات إلى أصول هذه المسائل، وقد بيَّن هذه الأصول شيخ الإسلام ابن تيمية، وبينها غيره أيضا، ويمكن أن يراجع مثلا كتاب اقتضاء الصراط المستقيم أو نحوه من الكتب التي فيها مخالفة أهل الجاهلية ومخالفة أهل الجحيم.
سلك الله بي وبكم صراطه المستقيم، وألزمنا طريق السلف الصالحين، وجعلنا ممن تخلَّص من هواه ولزم الحق في قوله وعمله، إنه سبحانه جواد كريم.
صلى الله وسلم وبارك على نبينا محمد. (1)
- - (- -
[المتن]
باب وجوب الدخول في الإسلام كله وترك ما سواه
وقول الله تعالى: ?يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً? [البقرة:208].
وقوله تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِك? [النساء:60].
__________


انتهى الشريط السادس - شرح فضل الاسلام آل الشيخ

شرح كتاب فضل الاسلام صالح آل الشيخ

(1) انتهى الشريط السادس وهذا آخر هذا الشرح المبارك نفع الله به.

(1/182)

وقوله تعالى: ?إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ?[الأنعام:159].
قال ابن عباس رضي الله عنهما في قوله تعالى: ?يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ?[آل عمران:106]: تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل البدع والاختلاف.
وعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لَيَأْتِيَنَّ عَلَى أُمَّتِي مَا أَتَى عَلَى بَنِي إِسْرَائِيلَ حَذْوَ النَّعْلِ بِالنَّعْلِ حَتَّى إِنْ كَانَ مِنْهُمْ مَنْ أَتَى أُمَّهُ عَلَانِيَةً لَكَانَ فِي أُمَّتِي مَنْ يَصْنَعُ ذَلِكَ وَإِنَّ بَنِي إِسْرَائِيلَ تَفَرَّقَتْ عَلَى ثِنْتَيْنِ وَسَبْعِينَ مِلَّةً وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ مِلَّةً كُلُّهُمْ فِي النَّارِ إِلَّا مِلَّةً وَاحِدَةً» قَالُوا: وَمَنْ هِيَ يَا رَسُولَ اللَّهِ ؟ قَالَ«مَا أَنَا عَلَيْهِ وَأَصْحَابِي» وليتأمل المؤمن الذي يرجو لقاء الله، كلام الصادق المصدوق في هذا المقام خصوصاً قوله«مَا أَنَا عَلَيْهِ وَأَصْحَابِي» يالها من موعظة لو وافقت من القلوب حياة! رواه الترمذي، ورواه أيضاً من حديث أبي هريرة وصححه، ولكن ليس فيه ذكر النار، وهو في حديث معاوية عند أحمد وأبي داود وفيه«أَنَّهُ سَيَخْرُجُ فِي أُمَّتِي أَقْوَامٌ تَجَارَى بِهِمْ تِلْكَ الْأَهْوَاءُ كَمَا يَتَجَارَى الْكَلَبُ بِصَاحِبِهِ لَا يَبْقَى مِنْهُ عِرْقٌ وَلَا مَفْصِلٌ إِلَّا دَخَلَهُ»، وتقدم قوله: «وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ».
باب ما جاء أن البدعة أشد من الكبائر
وقوله تعالى: ?إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[النساء:48].

(1/183)

وقوله: ?فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ?[الأنعام:144].
وقوله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ?[النحل:25].
وفي الصحيح أنه - صلى الله عليه وسلم - قال في الخوارج: «أينما لقيتموهم فاقتلوهم، لئن لقيتهم لأقتلنهم قتل عاد».
وفيه أنه: «نهى عن قتل أمراء الجور».
وعن جرير بن عبد الله - رضي الله عنه - أن رجلاً تصدق بصدقة ثم تتابع الناس فقال رسول الله - صلى الله عليه وسلم -: «مَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ وَمَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْءٌ». رواه مسلم.
وله مثله من حديث أبي هريرة ولفظه: «من دعا إلى هدى، ثم قال: ومن دعا إلى ضلالة».
باب ما جاء في أن الله احتجز التوبة على صاحب البدعة
هذا مروي من حديث أنس ومن مراسيل الحسن، وذكر ابن وضاح عن أيوب قال: كان عندنا رجل يرى رأياً فتركه فأتيت محمد بن سيرين فقلت: أشعرت أن فلاناً ترك رأيه؟ قال: انظر إلى ماذا يتحول؟ إن آخر الحديث أشد عليهم من أوله. «يمرقون من الإسلام كما يمرق السهم من الرمية ثم لا يعودون إليه». وسئل أحمد بن حنبل عن معنى ذلك فقال: لا يوفقون للتوبة.
باب قول الله تعالى:?يا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ? إلى قوله: ?وَمَا كَانَ مِنَ الْمُشْرِكِينَ?[البقرة:135]

(1/184)

وقوله: ?وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ?[البقرة:130].
وفيه حديث الخوارج وقد تقدم. وفيه أنه - صلى الله عليه وسلم - قال: «إنّ آل أبي فلان ليسوا لي بأولياء إنما أوليائي المتقون»، وفيه أيضاً عن أنس أن رسول الله - صلى الله عليه وسلم - ذكر له أن بعض الصحابة قال: أما أنا فلا آكل اللحم، وقال الآخر: أما أنا فأقوم ولا أنام، وقال الآخر: أما أنا فلا أتزوج النساء، وقال الآخر: أما أنا فأصوم ولا أفطر. فقال - صلى الله عليه وسلم -: «أُقُومُ وَأَنَامُ وَأَصُومُ وَأُفْطِرُ وَأَتَزَوَّجُ النِّسَاءَ وَآكُلُ اللًّحْمَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي». فتأمل! إذا كان بعض الصحابة أراد التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوباً عن السنة فما ظنك بغير هذا من البدع؟ وما ظنك بغير الصحابة؟.
باب قول الله تعالى: ?فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ?[الروم:30]
وقوله تعالى: ?وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ?[البقرة:132].
وقوله تعالى:?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ?[النحل:123].

(1/185)

وعن ابن مسعود- رضي الله عنه - أن رَسُولُ اللَّهِ - صلى الله عليه وسلم - قَالَ «إِنَّ لِكُلِّ نَبِيٍّ وُلَاةً مِنْ النَّبِيِّينَ وَإِنَّ وَلِيِّي مِنْهُمُ أَبِي إِبْرَاهِيم وَخَلِيلُ رَبِّي» ثُمَّ قَرَأَ:? إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ? رواه الترمذي.
وعَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «إِنَّ اللَّهَ لَا يَنْظُرُ إِلَى أَجْسَامِكُم وَلاَ إِلَى أَمْوَالِكُمْ وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وَأَعْمَالِكُمْ ».
ولهما عن ابن مسعود - رضي الله عنه - قَالَ: قَالَ رسول الله - صلى الله عليه وسلم -:«أَنَا فَرَطُكُمْ عَلَى الْحَوْضِ، ولَيُرْفَعَنَّ إِلَيَّ رِجَالٌ مِنْ أُمَّتِي حَتَّى إِذَا أَهْوَيْتُ لِأُنَاوِلَهُمْ اخْتُلِجُوا دُونِي فَأَقُولُ: أَيْ رَبِّ! أَصْحَابِي! فيُقَالُ: إِنَّكَ لا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ».

(1/186)

ولهما عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال«وَدِدْتُ أَنَّا قَدْ رَأَيْنَا إِخْوَانَنَا» قَالُوا: أَوَلَسْنَا إِخْوَانَكَ يَا رَسُولَ اللَّهِ؟ قَالَ«أَنْتُمْ أَصْحَابِي وَإِخْوَانُنَا الَّذِينَ لَمْ يَأْتُوا بَعْدُ» فَقَالُوا: كَيْفَ تَعْرِفُ مَنْ لَمْ يَأْتِ بَعْدُ مِنْ أُمَّتِكَ يَا رَسُولَ اللَّهِ؟ فَقَالَ«أَرَأَيْتُمْ لَوْ أَنَّ رَجُلًا لَهُ خَيْلٌ غُرٌّ مُحَجَّلَةٌ بَيْنَ ظَهْرَيْ خَيْلٍ دُهْمٍ بُهْمٍ أَلَا يَعْرِفُ خَيْلَهُ؟»، قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ«فَإِنَّهُمْ يَأْتُونَ غُرًّا مُحَجَّلِينَ مِنْ الْوُضُوءِ وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ، أَلَا لَيُذَادَنَّ رِجَالٌ يَوْمَ الْقِيَامَةِ عَنْ حَوْضِي كَمَا يُذَادُ الْبَعِيرُ الضَّالُّ، أُنَادِيهِمْ أَلَا هَلُمَّ فَيُقَالُ: إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ فَأَقُولُ سُحْقًا سُحْقًا».
وللبخاري: «بَيْنَا أَنَا قَائِمٌ إِذَا زُمْرَةٌ حَتَّى إِذَا عَرَفْتُهُمْ خَرَجَ رَجُلٌ مِنْ بَيْنِي وَبَيْنِهِمْ فَقَالَ هَلُمَّ فَقُلْتُ أَيْنَ قَالَ إِلَى النَّارِ وَاللَّهِ قُلْتُ وَمَا شَأْنُهُمْ قَالَ إِنَّهُمْ ارْتَدُّوا بَعْدَكَ عَلَى أَدْبَارِهِمْ الْقَهْقَرَى ثُمَّ إِذَا زُمْرَةٌ -فذكر مثله- قال: فَلَا أُرَاهُ يَخْلُصُ مِنْهُمْ إِلَّا مِثْلُ هَمَلِ النَّعَمِ».
ولهم في حديث ابن عباس رضي الله عنهما فأقول كما قال العبد الصالح: ?وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ?[المائدة:117].

(1/187)

ولهما عنه مرفوعاً: «مَا مِنْ مَوْلُودٍ إِلَّا يُولَدُ عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ كَمَا تُنْتَجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ؟ حَتَّى تَكُونُوا أَنتُمْ تَجْدَعُونَهَا» ثم قرأ أبو هريرة - رضي الله عنه - ?فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا?[الروم:30] متفق عليه.
وعن حُذَيْفَةَ - رضي الله عنه - قال: كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَنْ الْخَيْرِ وَكُنْتُ أَسْأَلُهُ عَنْ الشَّرِّ مَخَافَةَ أَنْ يُدْرِكَنِي فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّا كُنَّا فِي جَاهِلِيَّةٍ وَشَرٍّ فَجَاءَنَا اللَّهُ بِهَذَا الْخَيْرِ فَهَلْ بَعْدَ هَذَا الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: «نَعَمْ»، قُلْتُ: وَهَلْ بَعْدَ ذَلِكَ الشَّرِّ مِنْ خَيْرٍ؟ قَالَ: «نَعَمْ وَفِيهِ دَخَنٌ»، قُلْتُ: وَمَا دَخَنُهُ؟ قَالَ: «قَوْمٌ يَهْدُونَ بِغَيْرِ هَدْيِي تَعْرِفُ مِنْهُمْ وَتُنْكِرُ»، قُلْتُ: فَهَلْ بَعْدَ ذَلِكَ الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: «نَعَمْ! فِتْنَةٌ عَمْيَاْء، وَدُعَاةٌ إِلَى أَبْوَابِ جَهَنَّمَ مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيهَا»، قُلْتُ: يَا رَسُولَ اللَّهِ صِفْهُمْ لَنَا، فَقَالَ: «هُمْ مِنْ جِلْدَتِنَا وَيَتَكَلَّمُونَ بِأَلْسِنَتِنَا»، قُلْتُ: فَمَا تَأْمُرُنِي إِنْ أَدْرَكَنِي ذَلِكَ؟ قَالَ: «تَلْزَمُ جَمَاعَةَ الْمُسْلِمِينَ وَإِمَامَهُمْ»، قُلْتُ: فَإِنْ لَمْ يَكُنْ لَهُمْ جَمَاعَةٌ وَلَا إِمَامٌ؟ قَالَ: «فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا وَلَوْ أَنْ تَعَضَّ بِأَصْلِ شَجَرَةٍ حَتَّى يُدْرِكَكَ الْمَوْتُ وَأَنْتَ عَلَى ذَلِكَ». أخرجاه. وزاد مسلم: ثُمَّ مَاذَا؟ قَالَ: «ثُمَّ يَخْرُجُ الدَّجَّالُ مَعَهُ نَهْرٌ وَنَارٌ فَمَنْ وَقَعَ فِي نَارِهِ

(1/188)

وَجَبَ أَجْرُهُ وَحُطَّ وِزْرُهُ وَمَنْ وَقَعَ فِي نَهْرِهِ وَجَبَ وِزْرُهُ وَحُطَّ أَجْرُهُ»، قَالَ: قُلْتُ: ثُمَّ مَاذَا؟ قَالَ: «ثُمَّ هِيَ قِيَامُ السَّاعَةِ». قال أبو العالية: "تعلموا الإسلام فإذا تعلمتموه فلا ترغبوا عنه وعليكم بالصراط المستقيم فإنه الإسلام، ولا تنحرفوا عن الصراط يميناً ولا شمالاً، وعليكم بسنة نبيكم وإياكم وهذه الأهواء ". انتهى.
تأمل كلام أبي العالية رحمه الله تعالى هذا ما أجله وأعرف زمانه الذي يحذر فيه من الأهواء التي من اتبعها فقد رغب عن الإسلام، وتفسير الإسلام بالسنة، والإسلام وخوفه على أعلام التابعين وعلمائهم من الخروج عن السنة والكتاب، يتبين لك معنى قوله تعالى: ?إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ?[البقرة:131]. وقوله: ?وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ?[البقرة:132] وقوله تعالى: ?وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ?[البقرة:130]، وأشباه هذه الأصول الكبار التي هي أصل الأصول والناس عنها في غفلة وبمعرفتها يتبين معنى الأحاديث في هذا الباب وأمثالها، وأما الإنسان الذي يقرأها وأشباهها وهو آمن مطمئن أنها لا تناله ويظن أنها في قوم كانوا فبادوا. ?أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ?[لأعراف:99].

(1/189)

و عَنْ ابن مَسْعُودٍ قَالَ: خَطَّ لَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَوْمًا خَطًّا ثُمَّ قَالَ: «هَذَا سَبِيلُ اللَّهِ»، ثُمَّ خَطَّ خُطُوطًا عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ ثُمَّ قَالَ: «هَذِهِ سُبُلٌ عَلَى كُلِّ سَبِيلٍ مِنْهَا شَيْطَانٌ يَدْعُو إِلَيْهِ»، ثُمَّ تَلَا: ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ?[الأنعام:153]». رواه أحمد والنسائي.
باب ما جاء في غربة الإسلام وفضل الغرباء
وقول الله تعالى: ?فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ?[هود:116].
وعن أبي هريرة - رضي الله عنه - مرفوعاً: «بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ». رواه مسلم وأحمد من حديث ابن مسعود وفيه: "من الغرباء؟" قال: «النُّزَّاعُ مِنَ القَبَائِل». وفي رواية: «الْغُرَبَاءُ الَّذِينَ يَصْلُحُونَ إِذَا فَسَدَ النَّاس»، وللترمذي من حديث كَثِير بن عبد الله عن أبيه عن جده: «طُوبَى لِلْغُرَبَاء الَّذِينَ يُصْلِحُونَ مَا أَفْسَدَ النَّاسُ مِنْ سُنَّتِي».

(1/190)

وَعَنْ أَبِي أُمَيَّةَ قَالَ سَأَلْتُ أَبَا ثَعْلَبَةَ فَقُلْتُ لَهُ: "يَا أَبَا ثَعْلَبَة!كَيْفَ تَقُولُ فِي ِهَذِهِ الْآيَةِ { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } [المائدة:105] ؟"، فَقَالَ: "أَمَا وَاللَّهِ لَقَدْ سَأَلْتَ عَنْهَا خَبِيرًا سَأَلْتُ عَنْهَا رَسُولَ اللَّهِ - صلى الله عليه وسلم - فَقَالَ: «بَلْ ائْتَمِرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنْ الْمُنْكَرِ حَتَّى إِذَا رَأَيْتُمْ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا وَدُنْيَا مُؤْثَرَةً وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ فَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ وَدَعْ عَنْكَ الْعَوَامَّ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامًا الصَّابِرُ فِيهِنَّ كَالْقَابِْضِ عَلَى الْجَمْرِ لِلْعَامِلِ فِيهِنَّ مِثْلُ أَجْرِ خَمْسِينَ رَجُلًا يَعْمَلُونَ مِثْلَ عَمَلِكُمْ» قلنا: "مِنَّا أَمْ مِنْهُمْ؟"، قَالَ: «بَلْ مِنْكُمْ». رواه أبو داود والترمذي.
وروى ابن وضاح معناه من حديث ابن عمر - رضي الله عنه - ولفظه: «إن بعدكم أياماً الصابر فيها المتمسك بمثل ما أنتم عليه اليوم؛ له أجر خمسين منكم»، قيل: يا رسول الله منهم؟ قال: «بل منكم». ثم قال: أنبأنا محمد بن سعيد أنبأنا أسد قال سفيان بن عيينة عن أسلم البصري عن سعيد أخي الحسن يرفعه، قلت لسفيان عن النبي - صلى الله عليه وسلم -؟ قال: نعم، قال: «إنكم اليوم على بينة من ربكم تأمرون بالمعروف وتنهون عن المنكر وتجاهدون في سبيل الله، ولم تظهر فيكم السكرتان: سكرة الجهل وسكرة حب العيش، وستحولون عن ذلك فلا تأمرون بالمعروف ولا تنهون عن المنكر، ولا تجاهدون في الله، وتظهر فيكم السكرتان، فالمتمسك يومئذٍ بالكتاب والسنة له أجر خمسين» قيل: منهم؟ قال: «لا بل منكم».

(1/191)

وله بإسناد عن المعافري قال: قال رسول الله - صلى الله عليه وسلم -: «طوبى للغرباء الذين يمسكون بكتاب الله حين يترك ويعملون بالسنة حين تطفأ».
باب التحذير من البدع
عَنْ الْعِرْبَاضِ بْنِ سَارِيَةَ قَالَ وَعَظَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَوْمًا مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ، قُلْنَا: يَا رَسُولَ اللَّه كَأَنَّهَا موعظة مودع فأوصنا، قَالَ: «أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ، وَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ». قَالَ الترمذي: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وعن حذيفة قال: "كل عبادة لا يتعبدها أصحاب محمد فلا تتعبدوها، فإن الأول لم يدع للآخر مقالاً، فاتقوا الله يا معشر القراء وخذوا طريق من كان قبلكم". رواه أبو داود.

(1/192)

وقال الدارمي: أخبرنا الحكم بن المبارك أنبأنا عمر بن يحيى قال: سمعت أبي يحدث عن أبيه قال: كنا نجلس على باب عبد الله بن مسعود - رضي الله عنه - قبل صلاة الغداة فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري - رضي الله عنه - فقال: "أخرج إليكم أبو عبد الرحمن بعد؟ قلنا: لا. فجلس معنا حتى خرج، فلما خرج قمنا إليه جميعاً، فقال له أبو موسى: يا أبا عبد الرحمن! إني رأيت في المسجد آنفاً أمراً أنكرته، ولم أر والحمد لله إلا خيراً، قال: فما هو؟ فقال: إن عشت فستراه، قال: رأيت في المسجد قوماً حلقاً جلوساً ينتظرون الصلاة في كل حلقة رجل وفي أيديهم حصى فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيقول: سبحوا مائة، فيسبحون مائة، قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئاً انتظار رأيك أو انتظار أمرك، قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شيء؟ ثم مضى، ومضينا معه، حتى أتى حلقة من تلك الحلق، فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ فقالوا: يا أبا عبد الرحمن! حصى نعد بها التكبير والتهليل والتسبيح، فقال: فعدوا سيئاتكم، فأنا ضامن أن لا يضيع من حسناتكم شيء، ويحكم يا أمة محمد ما أسرع هلكتكم! هؤلاء صحابة محمد - صلى الله عليه وسلم - متوافرون، وهذه ثيابه لم تُبل، وآنيته لم تكسر والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة، قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه، إن رسول الله - صلى الله عليه وسلم - حدثنا أن قوماً يقرءون القرآن لا يجاوز تراقيهم؛ وأيم الله لعل أكثرهم منكم، ثم تولى عنهم، فقال عمرو بن سلمة: رأينا عامة أولئك الحلق يطاعنوننا يوم النهروان مع الخوارج. والله المستعان وعليه التكلان.
وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.
- - (- -
تم بحمد الله

(1/193)


بسم الله الرحمن الرحيم - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

شرح
كشف الشبهات
في التوحيد
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
25 جمادى الآخرة 1416للهجرة
سؤال: ما رأيك يا شيخ في من ينكر أهمية هذا المتن [كشف الشبهات] ويقول إن كان له أهمية تذكر فهي للدعاة في الخارج ونحن تكفينا قراءته؟
الجواب: هذا كلام الشيخ فيه (ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) فليحذر على نفسه. [صالح آل الشيخ]
[16 شريطا مفرغا]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فبين يدي شرح هذا الكتاب العظيم وهو كتاب كشف الشبهات نقدم مقدمة مهمة بين يدي هذا الموضوع ألا وهو الدعوة إلى التوحيد وكشف الشبه فيه.

(1/1)

من المعلوم والمتقرر في كتاب الله وفي سنة رسوله - صلى الله عليه وسلم - أنّ الله جل وعلا بعث المرسلين جميعا وأرسل الأنبياء لعبادة الله وحده لا شريك له، وخلق السموات والأرض وخلق الأفلاك وخلق كل شيء ولم يأذن بعبادة أحد سواه، ?إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا?[مريم:93]، وقال جل وعلا ?وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ?[الإسراء:44]، فمن نظر إلى دلائل توحيد الله جل وعلا في الآفاق وفي الأنفس تيقّن أن هذا الملكوت له مدبر واحد، وله خالق واحد، وله متصرف واحد، وهو الله جل جلاله ولا بد من ذلك، وهذه الضرورية التي لا يحتاج معها المرء إلى برهان مفصل؛ لأنه يُحِسُّها في نفسه ويحسها في ما حوله لا بد أن تقوده إلى أن هذا الذي خلق وحده، وأن هذا الذي تصرف في الملكوت وحده أنه هو الذي يجب أن يذل له وأن يخضع له وأن يعبد وحده دون ما سواه، ولهذا كان من براهين توحيد الإلهية توحيد الربوبية، فدلائل توحيد الله جل وعلا في ربوبيته في الآفاق كلُّ دليل منها يصلح أن يكون دليلا على استحقاق الله جل وعلا العبادة وحده لا شريك له؛ لأنه جل وعلا هو الواحد في خلقه في رَزقه وفي ربوبيته، فكذلك يجب أن يوحد في إلهيته سبحانه وأن يعبد ويفرد بالعبادة، لهذا قال جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ(172)أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ?[الأعراف:172-173]، وقول المحققين من علمائنا في هذا الميثاق أنّه هو الفطرة هو دليل وحدانية الله جل وعلا في الأنفس وفي الآفاق، فكل مولود يولد على الفطرة، وهذه الفطرة هي توحيد الله جل وعلا، وهذا هو الميثاق الذي أُخذ عليهم، وهذا الميثاق ليس هو استخراج ذرية آدم من ظهره كما قاله طائفة؛ لأن هذا غلط في فهم الآية، وفيما نقل من تفاسير السلف أيضا بأن الله جل وعلا قال (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ) فليست مسالة الميثاق الذي في هذه الآية والإشهاد عليهم هي الأخذ من هذا بل هي الأخذ من بني آدم (وَإِذْ أَخَذَ

(1/2)

رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ) والظهور ليست هي ظهر آدم بل ظهور ذرية آدم، (ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى) وهذا الإشهاد هو بلسان الحال لا بلسان المقال كما هو قول المحققين من أهل العلم، وهذا الذي بهذه الآية غير ما ورد باستخراج ذرية آدم من ظهره كهيئة الذَّر كما جاء في بعض الأحاديث.
دلائل وحدانية الله جل وعلا قائمة في الآفاق وفي الأنفس، ودليل الربوبية قائم ظاهر بيّن، من نظر أدنى نظر وصل إليه، ولهذا لم يجعل الله جل وعلا النظر في توحيده في ربوبيته مطلوبا من أتباع الرسل، ولا أَمرت به الرسل بجعل دعوتهم في ذلك، وإنما أمر الله جل وعلا بتوحيده في عبادته، وبعث المرسلين جميعا لهذا الأمر العظيم.
لهذا نقول إنّ دليل وحدانية الله جل وعلا في الربوبية هذا ليس من منهج أهل السنة والجماعة الذي تبعوا فيه طريقة الأنبياء والمرسلين أنهم يفيضون فيه ولا جعلوه غاية، كما جعله طائفة من المعاصرين غاية في ذلك، والمتكلمون طريقتهم في هذا الباب أنّ التوحيد المطلوب هو توحيد الربوبية، ولهذا يجعلون أو واجب على العباد النظر أو القصد إلى النظر أو الشك كما هي أقوال عندهم، فإثبات توحيد الربوبية وأنّ الله جل وعلا هو الواحد في ربوبيته هذا هو التوحيد عندهم، وهذا ليس بالأمر عندنا، وبهذا أتباع الأنبياء والمرسلين الذين قَفَوا أثر السلف الصالح تجد عندهم من براهين توحيد الإلهية ما فيه التفصيل والتفصيل والكلام والمكرر فيه الذي يعيدون فيه ويبدؤون ويكررون لأجل تثبيته وإقامة الحِجاج والحجة عليهم، أما غيرهم فإنهم يتوسعون في أبواب توحيد الربوبية، ومَن عبد الله جل وعلا وحده لا شريك له فتضمن ذلك أنه مقر بربوبيته وحده دون ما سواه، بخلاف من وحد الله في ربوبيته فإنه قد يعبد معه آلهة أخرى، كما فعل أهل الجاهلية فإنهم موحدون في أكثر أفراد الربوبية ولكنهم مع ذلك مشركون ما قادهم توحيد الربوبية إلى توحيد الإلهية، قال جل وعلا ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ?[لقمان:25]، وقال سبحانه ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ? إلى أن قال في آخر آية سورة يونس ?فَسَيَقُولُونَ اللَّهُ?[يونس:31]، والآيات في ذلك كثيرة.

(1/3)

المقصود من هذا أن الغاية بعد الأنبياء والمرسلين هو تحقيق توحيد العبادة وإقامة الحجة فيه وكشف الشبه عنه وإيضاح الدلائل فيه بتفصيل وإيضاح أفراده، ولا يخفى عليكم قول الربّ جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَن اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ?[النحل:36].
الدعوة إلى التوحيد هي ميراث الأنبياء والمرسلين؛ لكن هذه الدعوة من لم يعشها ولم يتوسع فيها لا يعرف كيف يدعو إلى التوحيد، بل قد يأتي من يظن أنه لا حاجة إلى ذلك، وعبودية الخلق لله جل وعلا التي هي غاية وجود الخلق إنما تكون بأن يُدْعَوا إلى الله جل وعلا بتوحيده وفهم ذلك والعلم به وتطبيقه، فإذا هديتَ الناس إلى أن يوحدوا الله في أقوالهم وأعمالهم وبما تعتقده قلوبهم انبعث ذلك الاعتقاد وذلك التوحيد عن عمل صالح وعن نفس مخبِتة منيبة لله جل وعلا، وهذه النفس هي التي تحوز فضل تكفير الذنوب "يا ابن آدم لو بلغتْ ذنوبك عنان السماء ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة"، "يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة، يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك ما كان منك ولا أبالي" هذا لأهل التوحيد، والنفس المشركة أو المترددة أو التي في ريب في أمر التوحيد لا تحصل على فضائل الإسلام ولا على فضل الإسلام على أهله ولا على فضل التوحيد على أهله، ولهذا نعجب أنه مع اشتداد الحاجة إلى دعوة الناس إلى توحيد الله فإنّ من الناس من يقول لا حاجة إلى ذلك، وهذا من جرّاء عدم معرفتهم لعظم حق الله جل وعلا وكيف يعظم ربنا جل وعلا، وإنما تعظيمه بتحقيق التوحيد من حقق التوحيد فقد عظّم، ومن أضاع التوحيد فقد أضاع حق الله، ولو كان السجود في جبهته مؤثرا، ولو كان جلده على عظمه من الصيام مؤثرا، فلا قيمة لذلك؛ بل قد قال جل وعلا لنبيه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65]، بهذا تعجب أشد العجب أن هناك أناسا كثيرين بلغوا في أمر العلم ما بلغوا، وبلغوا في أمر الدعوة ما بلغوا، وعندهم من الكلمات الشركية ومن عدم معرفة حق الله ومن الغلو المذموم ومن تعلق القلوب أو تعليق القلوب بغير الله ما رأيتموه وسمعتموه في كتب وفي غيرها، وهذا من اشتداد الفتنة التي ستبقى إلى أن تقوم الساعة.

(1/4)

الدعوة إلى التوحيد تكون على جهتين:
الأولى: مجملة.
والثانية: مفصلة.
أما المجملة: فهي ببيان معنى التوحيد وحق الله جل وعلا، وبيان أنه سبحانه هو المستحق للعبادة وإقامة الدلائل على توحيد الله جل وعلا، وعلى أن التوحيد أهم المهمات، وعلى أنه دعوة الأنبياء والمرسلين، وعلى أن ذلك فيه من الفضل من تكرير الذنوب ومحو السيئات ما فيه، إلى آخر ما في بيان التوحيد وفضله مجملا بلا تفصيل.
وهذا القدر وهو الدعوة إلى التوحيد مجملة دون تفصيل يشترك فيها كثيرون من الدعاة في هذا الزمن؛ لأن الدعوة إلى التوحيد مجملة يتفق عليها الجميع؛ لأن تفسير التوحيد يكون عند المتلقي وليس من جهة الملقي، وإذا أحيل الكلام على فهم المتلقي كان حمّال أوجه يمكن أن يفسر بحسب ما يتلقاه المتلقي، فطوائف المشركين إذا أمرتهم بتوحيد الله مجملا لم ينتقدوا عليك؛ يعني في هذا الزمن، لأن التوحيد عندهم هو توحيد الربوبية، وطوائف الغلاة في عبادة الأولياء والصالحين إذا أمرتهم بالتوحيد ولم تشخص المسألة التي هم فيها ما أنكروا عليك، فكثيرون دعوا إلى التوحيد في أماكن فيها قبور للصالحين وتعبد من دون الله ولم ينكر عليهم أحد ممن هم في حضرة تلك المشاهد التي شُيدت لعبادتها من دون الله أو مع الله جل وعلا لأنها مجملة.
وهذا القدر لا يميّز القائل بأنه من أهل التوحيد أو أنه من الدعاة إلى توحيد الله؛ لأن هذا فيه عموم وإجمال، والإجمال لا يصلح بقدر إصلاح التفصيل، لكن إن كان الإجمال خطوة في الطريق فإنّ هذا يكون مناسبا، لهذا قلنا الدعوة إلى التوحيد تكون بإجمال وتكون بتفصيل، فمن أجمل ثم فصل فكان إجماله خطوة لينقل بها الناس أو ليمهد بها لبيان حق الله جل وعلا، ولو كان التمهيد في أسبوع أو أسبوعين أو شهر، بحسب الحال التي في بلده، فإن هذا مناسب، لكن أن يقال دعا إلى التوحيد، وإنما دعوته بإجمال دون تفصيل هذه ليس من منهجنا ولا من منهج أئمة هذه الدعوة، ولا أئمة الإسلام المتقدمين في الدعوة إلى توحيد الله.
النوع الثاني الدعوة إلى التوحيد مفصّلا: والتوحيد هو إفراد الله بالعبادة، وهو تحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله، والتوحيد يكون بإفراد الله بأعمال القلوب وأعمال الجوارح.

(1/5)

وأعمال القلوب متنوعة منها المحبة والرغب والرهب والرجاء والخوف والتوكل والإنابة والخشوع إلى غير ذلك من أفراد أعمال القلوب وعبادات القلوب، فمن دعا إلى كل مسألة من هذه مفصلا فإنه دعا إلى مسألة من مسائل التوحيد بتفصيلها، فيتكلم عن الرّغب والرّهب، يتكلم عن التوكل، ويتكلم عن المحبة بعلم، فإذا تكلم على هذه بعلم وفصّل على كلام أهل العلم فيها فإنه دعا إلى نوع من أنواع التوحيد مفصلا، هذا من جهة أعمال القلوب، وأعظم أعمال القلوب الإخلاص، وأن يتوجه القلب إلى الله وحده وأن لا يكون في القلب من جهة القصد والتوجه إلا واحد وهو الله جل جلاله وتقدست أسماءه، فالدعوة إلى الإخلاص؛ إخلاص الدين وتوحيد القصد والتوجه وألاّ يكون في القلب إلا الله جل وعلا، إذا كانت من طالب علم يضبط الكلام فهذه دعوة مفصلة في توحيد الله جل وعلا، وهذا له تفاصيل.
أعمال الجوارح من جهة الصلاة والدعاء بأنواعه الاستغاثة والاستعاذة والنداء إلى آخره، وكذلك الذبح وما شابه ذلك، أخذ كل مسألة منها وبيان إفراد الله جل وعلا بهذه العبادة هذا من الدعوة إلى التوحيد مفصلا، تَأخذ الدعاء فتبين الدعاء ما هو ومعنى الدعاء والآيات التي فيه وإفراد الله جل وعلا بالدعاء إلى آخره، كذلك تأخذ الاستغاثة والآيات التي فيها وإفراد الله جل وعلا بها ووجوب ذلك وما جاء في هذا، وكذلك تأخذ بقية المسائل بالذبح والنذر إلى آخره.

(1/6)

كذلك ما يتعلق بإفراد النبي عليه الصلاة والسلام وإفراد شريعته بالحكم والتحاكم بين العالَمين هذا نوع من أنواع توحيد الله جل وعلا أو فرد من أفراد التوحيد، فالدعوة إليه مع غيره هي طريقة أئمتنا وعلمائنا، وبعض الناس يطرق من التوحيد هذه المسألة دون غيرها وهو ما يسمونه بتوحيد الحاكمية، أو الدعوة إلى تحكيم شريعة الإسلام وإبطال تحكيم القوانين، وما جاء في ذلك من النصوص وبيان كلام أهل العلم في ذلك، هذا لا شك أنه من التوحيد، ولكن ليس هو التوحيد فقط، بل توحيد الله جل وعلا -كما هو واضح مما سبق من الكلام- هو إفراد الله بالعبادة، إفراد الله بالعبادة، هذا هو التوحيد، وهذه من التوحيد لأنها تحقيق شهادة أن محمدا رسول الله، فأهل التوحيد يدعون إلى هذه جميعا، وأما غيرهم أو من كانت في قلبه شبهة، أو من كان عنده طريقة أخرى، فإنهم يدعون إلى التوحيد مجملا، وإذا أتى التفصيل فإنما يفصلون في مسألة الحاكمية، وهذا خلاف طريقة أهل التوحيد وأئمة هذه الدعوة، لهذا تجد في كتاب التوحيد كانت مسائل الحكم والتحاكم متأخرة في الكتاب، وكان قبلها ما يتعلق بالدعوة إلى التوحيد مجملا وفضل التوحيد، ثم بيان ضد ذلك ومسائله إلى آخره، فهي جزء من الكلام على التوحيد، فشمولية الدعوة إلى التوحيد تؤخذ من كتاب التوحيد؛ لأن فيه بيان التوحيد مجملا ومفصلا، ولأن فيه بيان ضده مجملا ومفصلا.
يُضاد التوحيد الشرك، والشرك كما هو معلوم أكبر وأصغر، والدعوة إلى التوحيد لا بد وأن يكون معها نهي عن الشرك؛ لأن الدعوة إلى التوحيد هي دعوة إلى لا إله إلا الله، ولا إله إلا الله كُفِرٌ بالطاغوت وإيمان بالله، فلا بد من النهي من الشرك، فأهل التوحيد عندهم دعوة إلى التوحيد مجملا ومفصلا، وعندهم أيضا نهي عن الشرك مجملا ومفصلا.
والإجمال ببيان شناعة الشرك وأنه أعظم ما عصي الله به وحكم المشرك وصورة الشرك ونحو ذلك مما فيه بيان الشرك بإجمال دون ذكر الصور؛ صور الشركيات الموجودة، هذا قد تجده -كما ذكرنا في التوحيد مجملا- قد تجده عند كثيرين إذا تكلم ونهى عن الشرك كان نهيه مجملا ولا تجد أنه يفصل قبل الكلام ولا بعده، وإنما يحب الدعوة إلى التوحيد أو يدعو إلى التوحيد بإجمال وينهى عن الشرك بإجمال، وهذا لا يفيد الفائدة المرجوة؛ لأن النهي عن الشرك بالإجمال يفسره المتلقي بحسب فهمه، ولكن إذا فصّلتَ وحددتَ فإنه يكون مستوعبا للمراد من الكلام، ولهذا قال ابن القيم رحمه الله:

(1/7)

عليك بالتفصيل والتبيين فَالْـ إطلاقُ والإجمالُ دون بيانِ
قد أفسدا هذا الوجود........ ......................... (1)
أو كما قال.
الإجمال موجود في الكتاب والسنة ولكنه إجمال وثَمّ تفصيل له، فمن اقتصر على الإجمال دون التفصيل فهو على غير السبيل، فالنهي عن الشرك مجملا عرفته.
ومفصلا بأن يذكر الشرك الأكبر الأصغر والأصغر منه الخفي ومنه ما هو ظاهر شرك الرياء أو الأعمال الظاهرة مثل التمائم ولبس الحلقة والخيط الحلف بغير الله ونحو ذلك، الشرك الأكبر أنواعه معروفة مشهورة عندكم فيفصل الداعية كل واحدة، فيأتي إلى دعاء غير الله ويبين أنه من الشرك ويفصل ويقيم الدلائل في ذلك بتفصيلها، ثم يذكر صور دعاء غير الله، كذلك الخوف من غير الله يذكر صور هذا الخوف من غير الله والصورة التي شرك أكبر بالله جل وعلا، يأتي إلى الشرك الأصغر ويعرضه بتفصيل، التمائم يكون الكلام عليها يحتاج إلى جلسة أوجلستين أو خطبة جمعة أو خطبتين أو ثلاثة؛ لأن صور التمائم كثيرة قد تقول للناس إن التمائم شرك، وتأتي في الحديث في ذلك ولكن لا تبين للناس صورة التمائم، فهذا يقع فيه كثيرون ممن ينهون مجملا عن الصورة ولا يفصلون الكلام عليها، الناس لا يتصورن المراد بالتمائم إما بالصور التي كانت في الجاهلية القديمة، لكن الصور الحاضرة اليوم التي تجدها في الشوارع وفي كثير من البيوت لا يتصور أنها من الشرك الأصغر، وهم ربما عملوها ونظروا إليها واستأنسوا لها، فلا بد أن يكون ثَم تشخيص للصورة الشركية، وإعطاء الصور الكثيرة بإعطاء تأصيل لهذه المسألة الشركية، هذه هي الدعوة إلى التوحيد والنهي عن الشرك مفصلة.
تأخذ الشرك شرك الرياء أيضا تفصل الكلام فيه تأخذ الذبح لغير الله وتفصيل الكلام فيه، النذر لغير الله وتفصيل الكلام فيه تأخذ شرك الألفاظ بنسبة النعم لغير الله جل وعلا وتفصل الكلام فيه، تأخذ الحكم بغير ما أنزل الله وتفصل الكلام فيه وأنّه ليس به حالة واحدة بل له أحوال وأحكام مختلفة ونحو ذلك، بحسب ما قرره أهل العلم.
إذن الدعوة سارت هكذا، وهكذا كانت دعوة الأنبياء ودعوة المرسلين، والشيخ الإمام محمد بن عبد الوهاب رحمه الله من نظر في دعوته وجد أنه سار هذا المسير، وهكذا الأئمة من بعده رحمهم الله تعالى وجزاهم عنّا وعن المسلمين خيرا.
__________
(1) وتمام البيت:
قد أفسدا هذا الوجود وخبَّطا الـ أذهانَ والآراءَ كلَّ زمانِ

(1/8)

لاشك أن الداعية بتفصيل في التوحيد ستَرِدُ عليه شبه، وأما الداعية بإجمال فلن تطرح عليه الشبه، ولهذا تكثر الشبه إذا ازداد التفصيل، فشبه المشبعين في توحيد الله تزداد بازدياد التفصيل في مسائل التوحيد، فإذا شخصت له أن دعاء غير الله شرك ابتدأك بالاستشكالات، إذا شخصتَ له أن دعاء النبي - صلى الله عليه وسلم - شرك أتى بالشبه إذا قلت له أن دعاء الصالحين شرك أتى بالشبه، إذا قلت إن الذبح لغير الله جل وعلا شرك أكبر أتى بشبه، من الدعاة المنتسبين إلى الإسلاميين وإلى الدعوات الموجودة من يقول في بعض هذه الصور أنها شرك ولكن يجعلها شرك أصغر، وهذه أيضا شبهة عظيمة راجت على كثيرين من أتباع الجماعات الإسلامية في غير هذه البلاد؛ يجعلون الذبح لغير الله شرك لكن يقولون شرك أصغر لا يُخرج من الملة، النذر لغير الله شرك ولكن شرك أصغر، وهكذا في مسائل كثيرة، متى يكون عندهم شرك أكبر؟ يأتي لك بالشبه التي تطعن فيما قررت من توحيد الله جل وعلا النهي عن الشرك مجملا ومفصلا في النوعين، فبقدر فهمك للتوحيد ونهيك عن الشرك مجملا ومفصلا تَرِدُ الشبهات، والشيخ رحمه الله الإمام محمد بن عبد الوهاب رحمه الله لما دعا بدعوته مجملة ومفصلة جاءته الرسائل والكتب وكُتبت الأوراق ونُشرت المناشير في زمنه في تضليله وإيراد الشبه على أقواله، ولأجل تلك الشبه التي كانت رائجة في عصره في وقتٍ ما صنّف رسالة كشف الشبهات التي نحن بين يدي شرحها.

(1/9)

والشبهات ليست مقتصرة على ما أورده الشيخ، بل تجد أن الشبهات في التوحيد، كلما ذهبت إلى بلد وجدت عند علماء الشرك والضلال من الشبهات ما ليس عند غيرهم، والشبهة ترد على القلوب وقد تؤثر فيها ولو بالتردد، ولو أن تجعل من سمعها مترددا في داخله، وهذه مصيبة أنْ تأتي الشبهة ولن يقتنع بها ولكن في داخله يكون مترددا، وهذا تجده عند كثيرين وحتى في المنتسبين للعلم في الجامعات أو ممن درسوا دراسات عصرية في هذا العصر حتى في هذه البلاد من أهل الفطرة، تجد عندهم عدم قناعة بالشرك ولا بالدعوة إليه وعندهم قناعة بضده وبالتوحيد، ولكن في القلب تردد بعض التردد من أن ما يصنع عند قبور الأولياء والصالحين أنه شرك وكفر بالله جل وعلا، ويعظم التردد إذا قلت لهم ما قاله الإمام رحمه الله في رسالة كشف الشبهات هذه: إنّ شرك المعاصرين -في زمن الشيخ وفي هذا الزمن من جهة المتعلقين بالأولياء والأموات ونحو ذلك- أعظم من شرك أهل الجاهلية. يعظم التردد ويعظم لأجل ورود الشبهات، ومن الشبهات كيف يقال ذلك وهؤلاء مسلمون يصلون ويزكون يحجون، وقد ترى على بعضهم أثر السجود وأثر الطاعة والزّهادة والبكاء من خشية الله جل وعلا، فتعظم الشبهة، ويبقى من لم يكن متحصنا بالتوحيد دائم التَّكرار له في تردد في هذه الأصل العظيم.

(1/10)

أنتم ولله الحمد في هذه البلاد قد ما تلاحظون أو قد ما تحتاجون إلى كثرة ردّ الشبهات، لكن من كان في غير هذه البلاد يجد الصدام عنيفا، يجد أنّ المواجهة إنما هي مع هؤلاء، فالمواجهة مع أهل الشرك والضلال، من سافر منكم إما أن يكون سافر للدعوة فسينظر وسيحاجّ وسيدعو بإجمال وتفصيل فسترِدُه الأقوال والأعمال والغرائب، إذا لم يتحصن فربما زل الزلة التي بعدها سيكون في أعظم خسارة، ولهذا الشيخ رحمه الله كتب كشف الشبهات هل كتبها للمشركين؟ لا، كشف الشبهات عن المسلمين، صنّفها للمسلم للموحد، لهذا كانت مختصرة كما سترى، الموحد يحتاج إلى أن يكون مكشوف الشبهة؛ يعني أن لا تبقى الشبهة معه، لا شك أن منهج الصحيح ألا تورد الشبهات لأن بعض الناس قد لا يكون عنده في قلبه شبهة أصلا، فإذا وردت الشبهة وبعدها الرد قد تعلق الشبهة ولا يفهم الرد خاصة أن الشبهات هذه التي يوردها خصوم التوحيد تجد أنها عاطفية، ورد الشبهة علمي ومن القواعد المقررة في الدعوة في معرفة نفسيات الناس أن إثارة الناس والتأثير عليهم بالعاطفة يقوى، وبالعلم لا يكون إلا لمن يكون متأهلا للفهم والإدراك، مخاطبة العقل، مخاطبة القلب بالبراهين هذه ما يفهمها إلا الخاصة، أما العاطفة الهياجة والأخذ بالعواطف وبالمد وبالجزر وبتحريك النفوس دون البرهان، هذا يقلب النفوس ويؤثر على النفس أعظم، ولهذا ليس من المنهج الصحيح أن يستفاض في ذكر الشبهات ويرد عليها؛ لأن الشبهات قد تعلق في القلوب، لأن كثيرا من الشبهات مبناها على العاطفة، كقول من يقول هؤلاء الذين تحكمون عليهم بالشرك مصلون مزكون يعبدون الله وحده وما دعوا استقلالا هذه الأموات، وعندهم خشية وتلاوة للقرآن، هذا يحتم كل ثلاث، وهذا يصوم يوم ويفطر يوم، وهذا كثير الصدقة، وهذا كثير العمل، وهذا مجاهد وهذا فعل للإسلام ما فعل إلى آخر الكلمات التي تحرك بها العواطف، البرهان لا يفهمه إلا من كن عقله مستعدا لقبول البرهان، وكما هو القانون العام أن البراهين لا تصلح إلا لذوي العقول، أما العواطف فتصلح للجمهور.

(1/11)

هذا واضح، لكن من الأمثلة التي قد يمثل بها أن خطبة خطيب ما يخطب في موضوع وعظي مثلا يتكلم فيه بكلام ليس بذي أدلة في الشرع، بكلام فيه مشاهدات أو بكلام عام وخوّف وروّع والكلام نصفه أو أكثر من نصفه غلط في الشرع، كم الذين سيتأثرون بهذا الوعظ الذي حرك العواطف وهذا الخطيب واعظ جيد يحرك النفوس؟ كم الذين سيتأثرون؟ الأكثرون سيتأثرون، والقلة سيقولون هذا خلاف العلم هذا غلط فلان غلط والشرع والوعظ، لا بد أن يرتبط بالشرع، وهكذا، ولكن هؤلاء سيتأثرون لم؟ لأن أكثر الناس جهال، حتى الشباب ليس كل الشباب في مستوى واحد من العلم وإدراكات العلوم، فقد يقنعون بمسائل العلم خلافها، وخاصة في مسائل التوحيد، وهذا الكلام ليس مخاطبا به أهل هذه البلاد وإنما نرجوا أن ينتشر الكلام فيها وفي غيرها، ولهذا أعظم ما يعتني به طالب العلم والشاب الذي رغب فيما عند الله جل وعلا وتوجّه إلى الله وحده وتجافى عن دار الغرور وضحى بما يشتهيه ويلتذ له بما عند الله جل وعلا يتوجه إليه بأن يكون همه في دراسة هذا الأمر العظيم همًّا عظيما، ولن يدرك إلا إذا أكمل، في البدايات لن يدرك، لكن إذا أكمل عرف أنه على خطأ، إلا لما يتابع ويتابع ويتابع.

(1/12)

أحد مشايخنا الذين قرأت عليهم في التوحيد مرة قال له أحد طلاب العلم وهو بجنبه وكان يريد أن نقرأ كما هي العادة رسائل الشيخ محمد بن عبد الوهاب وأئمة الدعوة قُرئت مرة وكررت فقال: هذه سمعناها وكررناها. فمن غضبه وكزه وكزة، يعني فيها مباشرة الحرارة ظهرت في وجهه، وكز هذا وهذا طالب علم أيضا وكان بجنبه وأنا كنت أمامهم، وهذا ما يستقيم مع كل نفس؛ لكن مع النفس التي عرفت عِظم حق الله جل وعلا في هذا الأمر العظيم؛ لأنه إذا ما كُرر نسي لهذا في هذا الكتاب كشف الشبهات في أواخره قول الشيخ رحمه الله بعد أن قرر مسائل، قال: وبمعرفة هذا -يعني ما تقدم ذلك الكلام- تعلم أن قولهم التوحيد فهمناه من أكبر مكايد الشيطان. وهذا لاشك أنه حاصِل حاصل، وتأمل قول الله جل وعلا مخبرا عن دعاء إبراهيم ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم:35]، قال العلماء خاف على نفسه وهو إبراهيم خليل الله خاف على نفسه عبادة الأصنام وخالف على بنيه، قال إبراهيم التيمي في تفسيرها: ومن يأمن البلاء بعد إبراهيم. إذا كنت لا تأمن البلاء فلا بد أن تضع حماية قوية وسور منيع أن يتطرّق إليك ذلك، بعضهم يقول يعني يمكن -أعوذ بالله- أن نعبد الأوثان أو الأصنام؟ نقول ربما لم يكن ممكنا بفضل الله وبنعمته في جيلك، ولكن تساهلك عشرين في مائة (20%) بعد زمن يتساهلون عشرين، ثم تصل إلى مرحلة لا تتواصى فيها الأجيال على الحفاظ على التوحيد.
وخُذ مثلا من الأمثلة فيما شاهدت بنفسي وذكرته لبعض الإخوان مرة أنه في مكان قريب من الدار التي أسكنها، مرة بعد صلاة الظهر إذا بأحد البيوت التي بنيت حديثا واحد بل اثنين من الباكستانيين يذبحون عند عتبة الباب خروف والدم يسيل بشدة على العتبة، أنا أسمع بهذه الصورة هذه في كلام أهل العلم، لكن رؤيتها واقعا ما رأيتها إلا في الرياض في حي المحمدية، والذي حصلت له من حيث السلسلة هو من أهل نجد، من أين جاءت هذه؟ هو من التساهل؛ التوحيد فهمناه، فينشأ أجيال ما يعرفونه ولا تغرس في قلوبهم حرارة التوحيد، فيدخل الداخل بهذه الأمور.

(1/13)

من جهة أخرى، من جهة ما يوجب الخوف أنه لا يكون من الحاضرين من يتوجه إلى غير الله والعياذ بالله يعني من هذا الزمن في هذا البلاد، ولكن بعد زمن يمكن أن يكون ذلك لأن الله جل وعلا ما أعطى أهل هذه البلاد ولا غيرهم عصمة، أهل الجزيرة في عهد النبي عليه الصلاة والسلام أسلموا ثم حصل من بعضهم ردة، لكن قد يكون شيء وهو المصيبة -وفتّش نفسكَ- وهو التردد في قَبول ما قاله العلماء في مسائل التوحيد، وهذا يعرض على كثير من القلوب يتردد، والله مشددين، بدأ النقص، والله المسألة فيها نص العلماء هذا فيه شدة، هنا بدأ النقص الفعلي، وإذا تردد القلب ولم يكن على علم ويقين بحق الله جل وعلا بالتوحيد وبالحكم على المشرك بأنه مشرك وهذه الصورة الشركية أنها شرك، فبداية التردد هذه يكون معه القلب في ريب، يكون يتعبد ويتعبد لكن القلب ليس بسليم، فيه تردد في هذا الأمر العظيم، وهذا دخل على قلوب كثيرين وحرك ترى.
نخلص من هذا إلى أن هذه الرسالة كشف الشبهات فيها أصول؛ أصول الشبهات التي كانت رائجة في ذالك العصر في زمن من دعوة الشيخ رحمه الله (1) ... التوسع في فهم حال أهل الجاهلية الذين بُعث النبي عليه الصلاة والسلام فيهم، كيف كان شركهم؟ وما كانت أحوالهم في العبادة وفي الديانة؟ ما أصنامهم؟ ما هي أوثانهم؟ عبدوا الملائكة، كيف عبدوها؟ عبدوا الجن كيف عبدوها؟ ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ? [سبإ:41] في آية سبأ، كيف كانت عبادة الجن؟
لابد لمن أراد أن يكون قويا في رد الشبهات أن يتوسع أولا في معرفة حال العرب في الجاهلية بعبداتهم المختلفة، ما هي آلهتهم؟ ما هي اعتقاداتهم؟ إلى آخره، وهذه يخدمك فيها طائفة من الكتب:
منها كتاب بلوغ الأرب في معرفة أحوال العرب للأديب الموحد محمود شكري الألوسي، بلوغ الأرب في معرفة أحوال العرب.
منها أي من المراجع في هذا الباب الكتب التي كتبت عن تاريخ العرب قبل الإسلام، المفصل في تاريخ العرب قبل الإسلام، كتاب تاريخ العرب قبل الإسلام، كتب أديان العرب فيمن بحثوا أديان العرب، إلى آخره.
__________
(1) انتهى الوجه الأول من الشريط الأول.

(1/14)

فالتوسع فيما كان قبل مجيء محمد بن عبد الله عليه الصلاة والسلام بهذا النور وهذا الهدى يُفهمك الحالة الدينية التي كانوا فيها، ما هو الشرك الذي كانوا يمارسونه؟ لأنك إذا عرفت الحال عرفت معنى الآيات، عرفت معنى أقوال النبي عليه الصلاة والسلام، عرفت معنى دعوته، وتهتم بأشعار العرب فيما ورد في ذلك؛ لأن كثيرا من الصور جاءت في الشعر، الشعر العربي.
النوع الثاني من المراجع: كتب التفسير عند الآيات التي فيها ذكر الشرك أو الأمر بالتوحيد أو ذكر أهل الجاهلية من الأميين أو الكتابيين، الآية تنظر ما قاله السلف فيها؛ لأن المتأخرين من المفسرين صرفوا الآيات عن تفاسير السلف؛ لأن المتأخرين عندهم أن التوحيد وعبادة غير الله هو باعتقاد أنّ الخالق هو غير الله، وأما تفاسير السلف تجد أنها بخلاف ذلك.
الأصنام والأوثان ما هي؟ المتأخرون يفسرونها بتفسير، والمتقدمون -السلف- يفسرونها بتفسير آخر، ولهذا ترى الشيخ الإمام محمد بن عبد الوهاب رحمه الله توسع في فهم تفاسير السلف، فهو في التفسير في آيات التوحيد حجة، فقد توسع توسعا يعلمه من طالع كتاباته في التفسير -هي موجودة ضمن المجموع- ويجعلها الشيخ رحمه الله على شكل مسائل وفوائد.
النوع الثالث من الكتب: كتب شيخ الإسلام ابن تيمية وابن القيم، وشيخ الإسلام في كتابه اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم في أواخره، وفي أواخر التدمرية وفي التوسل والوسيلة، وفي الاستغاثة الكبرى المعروفة بالرد على البكري، وفي الرد على الإخنائي، هذه الكتب أصّل فيها شيخ الإسلام مسائل توحيد العبادة، وحال المشركين الذين بُعث إليهم رسول الله - صلى الله عليه وسلم -.
النوع الرابع: مصنفات الإمام الجليل محمد بن عبد الوهاب رحمه الله ومصنفات أبنائه وتلامذته ومن سلك سبيلهم.
النوع الخامس: فتاوى علمائنا المعاصرين؛ سماحة الشيخ عبد العزيز وبقية العلماء حفظهم الله.
بهذا التسلسل يكون عندك وضوح في رد الشبهات، أما إذا عكست، وكنت تعرف التوحيد ولكن لا يكون عندك ملكة في رد الشبهات.

(1/15)

فهذه الكتب التي ذكرنا منها كتب مخصصة في رد الشبهات، وهي كتب الردود منها عند شيخ الإسلام الرد على البكري وهو كتاب عظيم في هذا الباب، ومنها في كتب أئمة الدعوة الرد على عثمان بن منصور للشيخ عبد الرحمن والشيخ عبد اللطيف، وكذلك كشف الشبهات، وكفر تارك التوحيد مفيد والمستفيد للشيخ وغير هذه من الكتب التي فيها ردود ولغير علماء هذه البلاد أيضا.
فكتب الردود تلخص عندك الشبهات وتلخص الرد، وقد كلفت بعض الإخوة أو اقترحت عليه بالأصح أن يكون عنده جمع لنفسه للشبهات التي يحتج بها الخصوم، حتى يكون هناك مؤلف في الشبهة وفي ردها بنشرها عند إخواننا الذين يدعون إلى توحيد الله في الأمصار جميعا، ولكن كثرت، وبعضها فيه طول في ردها، فصار من جراء الجمع شُبه كبيرة قد ما تكون خطرت في بعض البلاد فأرجئ الموضوع بعض الشيء، لأن بعض الشبهات في بلد قد ما تكون في بلد أخرى، قد يِجِي واحد يأخذ الشبهة ويرد عليها في بلد الثاني فتكون شبهة جديدة لا يعرفها أهل تلك البلاد.
فإذن يهمنا في هذا الأمر وكشف الشبهات أن تتوسع -إذا أردت يعني هذا باعطيك إياه إن شاء الله تعالى في الشرح- لكن تتوسع في فهم حال العرب قبل الإسلام فإنها من أنفع الأشياء ولهذا من الأغلاط العظيمة التي يندد بها أئمة الدعوة قول من يقول إن هذه الآيات التي تذكرون وهذه الأحكام إنما هي في المشركين وليست في هؤلاء، ويُردّ عليهم بما قاله العلماء بأن الحال هي الحال "لتتبعن سنن من كان قبلكم"، "قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى اجعل لنا إلها كما لهم آلهة"، فما أشبه الليلة بالبارحة، هذا يتوارد لأن الأفكار محدودة، شبهات الشيطان ليست لا حد لها محدودة، فيتوارثها الناس جيل بعد جيل.
نختم هذه المقدمة ببيان أن هذه الرسالة ثَمّ تردد في شرحها عندي، وذلك لأجل أن مستوى الحضور متفاوت وتفاوت هذا يُحرج الملقي؛ المتكلم، من جهة أن مستوى الكلام قد يفهمه البعض وقد لا يفهمه بعضٌ آخر، وإذا لم يفهم رد الشبهة، قد تبقى الشبهة عنده بلا رد وهذا فيه حرج، لكن نوصي الجميع بأن يدرسوا كتاب التوحيد دراسة مفصلة حتى يستفيدوا من هذه الرسالة، ومن لم يدرس كتاب التوحيد دراسة مفصلة بدقة فقد يكون ورود بعض الشبهات وورود الرد عليها يكون عنده غير واضح، وهذا لا نريده؛ لأننا نسير في منهجية في طلب العلم.

(1/16)

والأصل أن كشف الشبهات يكون بعد كتاب التوحيد، ولما كان حضور كثيرين منكم الأكثر معنا في كتاب التوحيد سواء الشرح الكامل الذي تم في الدورة وربما حضروه أو سمعوه، وكذلك الشرح الذي في فتح المجيد ونحن الآن في أواخره، هؤلاء يمكن أن ينتقلوا إلى هذه الرسالة، وغيرهم من رغب في الحضور فلا بأس؛ لكن إن أحس أن الشبهة تبقى، والرد غير مستوعب، فيؤمر بأن لا يحضر ولو كان درس توحيد؛ لأنه يحصل عنده إشكالات والردود سترون أنها ستكون مفصلة، إلا إذا أخذنا بشيء -هذا نستشيركم فيه- وهو أن يُكتفى بتوضيح مراد الشيخ؛ لأن الشيخ رحمه الله ردّ بردود تناسب المتوسطين فإذا اقتصرنا على إيضاح ما ذكره الشيخ رحمه الله فهذا يقصر مدة شرح الكتاب ويسهل الفهم، ولكن لا يكون الانتفاع به عامًّا في غير هذه البلاد؛ لأن من الشبهات ما يحتاج إلى تفصيل وإلى تقعيد وإلى إحياء روح ردّ الشبه في نفوس إخواننا.
نجيب على بعض الأسئلة إذا عندكم اقتراحات فيما ذكرت في أي الطريقتين ممكن نسمعها.
1/ يقول أرجو ألا يطول هذا الدرس في هذا الكتاب المختصر عن عام يعني سنة.
طيب.
2/ لم أستطع أن أخرج من كلامك بتعريف الدعوة إلى التوحيد المفصلة أي التعريف الجامع المانع.
تسمعون كلمة التعريف لابد أن يكون جامعا مانعا تُريدونها في كل شيء، ما يصلح هذا، الدعوة إلى التوحيد المفصل تأخذ كل مسألة من مسائل التوحيد، التوحيد المتعلق بالقلب بالاعتقاد، يتعلق باللسان، يتعلق بالجوارح، يتعلق بالمجتمع، تأخذ كل مسألة منه وتفصل الكلام عليها، هذا المقصود مثل ما مثلت لك، تتكلم على التوكل، الخوف من الله جل وعلا، المحبة، الرجاء، الرغب، الرهب، ونحو ذلك من عبادات القلوب، الإخلاص، هذا من جهة أعمال القلوب، وأعمال الجوارح كذلك.
3/ هذا سؤال جيد يقول: هل تقسيم الدعوة إلى التوحيد تقسيم لكَ أم هناك من سبقكَ؟

(1/17)

وهو التقسيم ليس حكما، التقسيم للإفهام، فالتقسيم الذي هو حُكم هذا يحتاج أن يكون هناك من يسبق المرء؛ لأنّ الأحكام لا تكون مستأنفة، لا تقلْ في مسألة ليس لك فيها إمام، أما التقسيم الذي هو للإيضاح فإنّ هذا وظيفة المعلم، والقرآن فيه هذا وهذا ?فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ?[البقرة:256]، هذا إجمال فيه تفصيله في آيات أخر، النبي عليه الصلاة والسلام أجمل وفصل، دعوة العلماء، دعوة الشيخ محمد إجمال وتفصيل، كتاب التوحيد إجمال وتفصيل في النوعين جميعا، فالتقسيم هذا من جهة الاستقراء وهو تقسيم للإفهام لا للحكم.
4/ هل بيان الشبهات للعامة والرد عليها أسلوب من أساليب حفظ التوحيد وصيانته؟
لا، -مثل ما ذكرت لكم- الشبهة لا تورد، الشبهة بلاء، وردها بلاء، فأنت ما تأتي بالبلاء وترده، واحد يجيب المرض ويقول بعالجه، ما يصلح، فالشبه لا توردها، وليست هي من المجالات التي يتعالم فيها بعض الناس، الشبهة هذه إيش ترد عليها كيف؟ بعض الناس يورد شبهة هو ما فيه حاجة للكلام أصلا، إلا إذا احتيج إليها عند أهل العلم وعند طلاب العلم، وأصل كتاب كشف الشبهات كان يمكن أن يمر إمرارا سريعا؛ يسمع سماعا مع تعليقات وجيزة، لكن كثير في الناس اليوم وطائفة من الشباب من عنده شبهات في التوحيد، عنده شبهات في الشرك، عنده شبهات في تكفير المشركين، فلا بد من إيضاح المقام.
5/ نقترح أن يكون ثَم شرحان شرح موجز وشرح مفصل.
6/ نعم من أراد أن يحفظ ويسمع يبلغني هو يكون في الأمام ونخليه إن شاء الله يسمع الكتاب.
7/ هل هناك مفهوم قاصر للتوحيد لأني سمعت أحد الإخوة في كلمة له يقول لا نفهم التوحيد بالمفهوم القاصر؟
لا أدري أُوش مراده بالكلمة، لكن أنا مثلا سمعت مرة في مسجد الرياض صليت العشاء في مكان، كان أحد الإخوة يتكلم يشرح نواقض الإسلام، بدأ في أولها وعرض للتوحيد في كلمتين؛ يعني الشرك بالله يعني عبادة غير الله، ثم ربع ساعة وهو يتكلم عن تحكيم القوانين وغيرها، ما أدري يعني إيش مناسبة هذا. هل هذا المنهج صحيح؟

(1/18)

أولا الجواب أنه غير صحيح لأن تحكيم القوانين مثلا في هذه البلاد الناس ما عندهم محاكم وضعية قانونية يتوجهون إليها في خصوماتهم حتى تقول لهم انتبه لا تذهب إلى هذه المحاكم، إنما يجب أن تُقِرَّ في قلوبهم الاعتقاد بوجوب تحكيم شرع الله وأن تحكيم غير شرع الله جل وعلا كفر بالله جل وعلا بشروطه، لكن هم بحاجة إلى أنواع من التوحيد مفصلة أخر؛ التوكل الآن أصابه ما أصابه، المحبة؛ محبة الله جل وعلا، والرغب فيما عنده، الإخلاص، المتابعة، هذه مسائل التوحيد التي الآن بحاجة إليها، أنواع الشرك تروح حتى طلبة العلم تجد عندهم من شرك الألفاظ ما يستغرب تجد نسبة النعم لغير الله، فلان ما شاء الله فلان هذا لو لا فلان كان رُحنا، إيش هذا؟ هذا كلام أهل التوحيد لولا فلان رحنا؟ وأين الله جل وعلا؟ أين فضل الله؟ ?يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، فلان فعل وفعل وفعل، هذا فلان لو راح لكذا لحصل كذا وكذا، مثل هذه الكلمات، صار فيه الآن خلل الناس بحاجة إلى تبيين التوحيد المفصل وإيضاحه والاستدلال عليه، الشمولية مطلوبة، وكل يُعطى ما يناسبه، فكونه يتكلم على بعض مسائل التوحيد في دقيقة، ويجعل ربع ساعة في الكلام على مسائل أخرى، هذا يُفهم منه أن المقصود ليس هو إفهام الناس التوحيد بشموله وإنما التركيز على نقطة منه وهذا قصور.
8/ التدرج في كتب العقيدة إلى آخره.
يطلب من المقدمة لأحد الدروس سجلت بعنوان المنهجية في طلب العلم.
9/ كم مقدار الحفظ؟
هذا بحسب المقطع، تأخذ مقطع متكامل، ما أدري بحسب الوقت، مقطع متكامل وتشوف مناسبته تكون درس، قد نزيد عنه وقد ننقص.
10/ نودّ فرق بين الإشكال والشبهة.
الإشكال شيء يرد على فهم الكلام، لكن الشبهة شيء يرد يصرف الحكم إلى غيره، الشبهة ترد تقول الحكم ليس كذا بل كذا، أما الإشكال مع بقاء الأصل تقول أنا مقتنع بكذا وكذا لكن إشكال يراد أن يجاب عنه، فالإشكال من الموافق والشبهة من غير الموافق.
11/ هل الكتيبات التي أمامكم للتوزيع؟
نعم الذي يأتي يأخذ كشف الشبهات بعد أن ننتهي من الدرس يأخذه.
12/ هل سيعاد شرح كتاب التوحيد؟
الله أعلم.
13/ هل يكفي كقاعدة لهذا الدرس حفظ الأصول الثلاثة وشرحها؟

(1/19)

لا، الأصول الثلاثة سهلة، أذكر الشيخ عبد الرزاق عفيفي رحمه الله ذكرتُ له مرة كان يتكلم في كشف الشبهات وأسأله عن بعض الأشياء قال: كشف الشبهات هي رسالة صغيرة لكن هي أصعب كتب الشيخ محمد بن عبد الوهاب. هذا صحيح ولذلك هي النهاية.
14/ -ما شاء الله- يقترح أن يكون الدرس بعد أذان العشاء بساعة شتاء وصيفا، لكي يستفيد الذي يأتي من بُعد.
ودّي الفائدة للجميع لكن يكون فيه مشقة على آخرين، الصيف مثلا ننتهي من الصلاة التسع نبدأ العشر نخلص الحادي عشر وربع.
14/ يقترحون أن يكون مقتصر على ما أورد الشيخ.
هذا ممكن إذا كنا اقتصرنا على ما أورد الشيخ ممكن أن يكون ثلاثة أشهر، فنحتاج تقريبا إلى اثنتا عشر ساعة؛ اثنتا عشرة درس.
15/ هذا بالعكس يطلب الإسهاب.
16/ وهذا يقول لا المختصر المخل ولا الطويل الممل.
17/ أيضا هذا يقول نريد فترة من الزمن حتى يتمكن من يحضر من بُعد.
18/ شرح مبسط ثم بعد المظان اشرح شرح مطول.
طيب
19/ يقترح أن يغير الكتاب إلى كتاب التوحيد.
20/ بعض المناهج الدراسية الجامعية تذكر الشبهات في علوم القرآن أو غيرها.
هذا صحيح نعم لأنكم طلاب علم تحتاجون إلى...
21/ نقترح أن يكون درس الخميس بعد الساعة التاسعة حتى نتمكن من حضور درس سماحة الشيخ عبد العزيز بن باز بعد الفجر.
نشوف إن شاء الله.
نكتفي بهذا القدر، وأسأل الله جل وعلا أن يلهمنا الرشد والسداد وأن يجزيكم خيرا وصلى الله وسلم على نبينا محمد.
¹
[كشف الشبهات عن التوحيد]
[المتن]
بسم الله الرحمن الرحيم
اعلم رحمك الله أنّ التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل، الذين أرسلهم الله به إلى عباده، فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين: ودّ، وسواع ويغوث ويعوق ونَسرٍ، وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى أناس يتعبدون ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين.
[ الشرح]
بسم الله الرحمن الرحيم، الحمد لله الذي بعث محمدا بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:

(1/20)

فهذا شروع منا في هذه الرسالة؛ في شرح هذه الرسالة العظيمة كشف الشبهات للإمام المصلح المجدد شيخ الإسلام محمد بن عبد الوهاب بن سليمان التميمي رحمه الله تعالى وأجزل له المثوبة، ونستعين الله جل جلاله وتقدست أسماؤه ونسأله بأسمائه الحسنى وصفاته العلى أنْ يعلمنا منها علما نافعا وأن يقينا في فهمها الزلل والخطل وأن يجعل أفهامنا صائبة وقلوبنا ذات بصيرة.
هذه الرسالة سُميت كشف الشبهات، وقد ذكر طائفة من العلماء منهم ابن غنام في تاريخ نجد أنه أرسلها للناس في القرى لأجل أن يكشف بعض الشبه التي شبّه بها على التوحيد أعداء دعوة الإمام رحمه الله، فهي مصنّفة لأهل التوحيد الذين نُشرت فيهم بعض الشبه، نَشر تلك الشبه بعض العلماء الذين ورثوا علوم المشركين وحبذوا الشرك بالله وأيدوه ودعوا الناس إليه ودافعوا عنه نعوذ بالله من الضلال.
اسم هذه الرسالة كشف الشبهات
والكشف هو حسر الشيء عن الشيء، كشف الرأس يعني حسره؛ حسر ما عليه حتى ظهر، وكشف البأس إذا أزاله وهذه المادة في القرآن كثيرة (فلما كشفنا عنهم السوء)(1) كما قال جل وعلا في الآية الأخرى ?وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ?[النمل:62]، ?لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ?[النجم:58] ونحو ذلك، فالكشف بمعنى الإزالة.
__________
(1) لم أجدها وإنما وجدت: ?فَلَمَّا كَشَفْنَا عَنْهُمْ الرِّجْزَ?[الأعراف:135]، ?فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ?[يونس:12] إلى آخره.

(1/21)

والشبهات جمع شبهة، وهي المسألة التي جُعلت شبها بالحق؛ لأن الحق عليه دليل بيّن واضح، والشبهة سميت شبهة لأنها مسألة من مسائل العلم أورد عليها أصحابها بعض الأدلة التي يظنونها علما، فالشبهة عبارة عن تشبيه الباطل بالحق، فإذا شبّه الباطل بالحق من جهة أن الباطل له دليل وله برهان صارت هذه المسألة -إذا عُورض بها الحق- صارت شبهة، والشبهة والمُشَبَّهة هي المسائل المعضلة أو المشكلة التي تلتبس على الناس كما جاء في بعض ألفاظ حديث النعمان بن بشير المشهور قال "الْحَلاَلَ بَيِّنٌ، والْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشَبَّهات" أو "مُشْتَبِهَاتٌ" سميت مشبَّهة ومشتبهة لأنّ الأمر فيها يشتبه على الناظر فيه، وهكذا الشبهة تُلقى؛ يلقيها الشيطان أو يلقيها أعوانه أو تأتي في الذهن فيشتبه معها الحق ويشتبه الباطل معها بالحق، فيصبح الأمر غير واضح بها، ولا شك أنّ إزالة الشبهات وكشف الشبهات من أصول هذا الدين؛ لأن الله جل وعلا رد على المشركين في القرآن ودحض شبهاتِهم وأقوالَهم، قال جل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ?[الشورى:16]، وكل من يجادل بالباطل له حجة وله علم لكن حجته داحضة، وكون الحجة تُدحض هذا أصل في إزالة الشبهة في الدين، فإزالة الشبه التي شبه بها أعداء الملة وأعداء الدين فرض من الفروض في هذه الشريعة وواجب من الواجبات، لا بد أن يوجد من يقوم به وإلا للتبس الباطل بالحق، وصار هذا يُشبه هذا وضل الناس .

(1/22)

وقد ذكر إمام هذه الدعوة في مسائل كتاب التوحيد حينما عرض لحديث إرسال معاذ بن جبل إلى اليمن قاتل له "إِنّكَ تَأْتِي قَوْما مِنْ أَهْلِ كِتَابِ فليكن أول ما تدعوهم إليه شَهَادَةِ أَنْ لاَ إِلَهَ إِلاّ الله وأنّ محمداً رسولُ اللّهِ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ" الحديث، قال في المسائل ما حاصله: في هذا ردّ الشبه عن الدين؛ لأنه مهد له عليه الصلاة والسلام بقوله (إِنّكَ تَأْتِي قَوْما مِنْ أَهْلِ كِتَابِ)، وكونهم من أهل الكتاب هذا يعني أن يستعد لمناظرتهم وللحجاج معهم، ثم قال (فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ)، فنَفْهَم من قوله (أَطَاعُوا لِذَلِكَ) أنه سيكون بينه وبينهم حجاج ونقاش وأخذ ورد ولإزالة الشبه التي قد تكون عندهم في رد التوحيد ورد رسالة النبي عليه الصلاة والسلام، فقوله (فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ) فيه رد الشبه وأنها من وظائف العلماء الدعاة، ثم قال (فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلّ يَوْمٍ وَلَيْلَةٍ, فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ) وهذا كله دليل على ما ذكر.
المقصود أن إزالة الشبه عن الدين فرض من الفرائض قام به أهل العلم، وصُنِّفت فيه المصنفات في القرون التي شاع فيها التصنيف في القرن الثاني والثالث وما بعده إلى زماننا هذا.
وكشف الشبه يكون عن طريقين:
@الطريق الأول: طريق عقلي.
@والطريق الثاني: الطريق الشرعي السمعي.
أما الأول وهو الطريق العقلي: فهذا قد يكون بإيجاد البراهين العقلية البحتة التي تبطل شبه المشبهين، وقد يكون بإيجاد الأمثلة العُرفية التي تضعف حجة الخصم، وهذا وهذا موجود في القرآن.

(1/23)

والقسم الثاني الأدلة أو الطريق الشرعي السمعي: بأن يكشف ما شبه به الخصوم بأن تُزال الشبه وتقام الحجة بالأدلة الشرعية، وفي الكتاب والسنة من إقامة الأدلة في مسائل العلم خاصة التوحيد ما يُغني عن غيرها؛ لكن طالب العلم قد يحتاج إلى بعض البراهين العقلية، لذلك جاءت في القرآن آيات كثيرة فيها إقامة البرهان العقلي في التوحيد كقوله جل وعلا ?لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا?[الأنبياء:22]، وكقوله جل وعلا ?قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا(42)سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا?[الإسراء:41-42]، فهذا من جعْل الحجة العقلية، وقوله جل وعلا (لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا) فيه دِلالة بينة أنّ وجود إله يعبد مع الله جل وعلا لو كان موجودا لفسدت السموات والأرض؛ لأنه لا بد أن يأتي هذا بما يريد وأن يأتي الآخر بما يريد، ومعنى ذلك أنه لن يكون هذا الملكوت على هذا الانتظام لا بد من المغالبة، ولهذا قال في آية الإسراء (قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا) لابد أن يكون ثم مغالبة حتى يستقيم الأمر فلو كان ثم معبود مع الله جل وعلا بحق لكان لا بد من المغالبة، وإذا انتفت المغالبة وكان هذا الكون والمكلوت يمشي على منوال واحد وبإرادة واحدة دلّ ذلك البرهان العقلي؛ البرهان المحسوس المضبوط على أن المعبود بحق واحد وهو الله جل جلاله.
قال الإمام رحمه الله تعالى في أول رسالته (بسم الله الرحمن الرحيم ) وتفسير البسملة وما فيها من العلم معروف يؤخذ من الشروح الكثيرة لكتب أهل العلم.

(1/24)

قال بعدها (اعلم رحمك الله) هذه البداية تكثر في كتب الشيخ محمد بن عبد الوهاب رحمه الله وفي كتب كثير من أهل العلم، فقد قال العلماء فيها من الفائدة أنّ هذا العلم أي علم الشريعة مبني على التراحم، فأعظم رحمة تسديها للناس أن تنشر بينهم العلم، فإذا علمتهم العلم فهي أعظم رحمة ترحمهم بها، ولهذا كان محمد بن عبد الله عليه الصلاة والسلام مبعوثا رحمة للعالمين كما قال جل وعلا ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، والشريعة كلها عقيدة وأحكاما، خبرا وأمرا ونهيا رحمة، وبعثة محمد بن عبد الله عليه الصلاة والسلام رحمة، وكل تشريع رحمة، وكل إخبار اعتقاده رحمة بالعبد؛ لأنه إن لم يعتقد الخبر فإنه سيضل وذاك هلاك، وإنقاض الناس من الهلكة رحمة بهم، وإن لم يتبع الأمر والنهي ولم يفعل ما أمر به وينتهي ما نُهي عنه فإنه قد سعى في فساد نفسه وما لا يُحمد له وفي ظلم نفسه فتخليصه منه رحمة، فمبنى العلم على التراحم، المعلم ينشر العلم رحمة مع أمور أُخر، والمتعلم يتلقى العلم وهو مرحوم به أو وهو مرحوم بنشر هذا العلم، ولهذا قال العلماء إنّ الحديث الذي اختاره طائفة من أهل العلم ليكون الحديث المسلسل بالأولية هو حديث "الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء" وهذا هو الحديث المعروف في رواية الحديث وعند المهتمين بالإسناد بالحديث المسلسل بالأولية؛ لأنّ الرواة فيه يقول كل واحد منهم: وهذا أول حديث سمعته. يعني من شيخه فالشيخ أول ما يقرئ الأحاديث هذا الحديث (الراحمون يرحمهم الرحمن) ذكر طائفة من أهل العلم منهم الذهبي وغيره أن سبب تسلسل هذا الحديث بالأولية أنّ هذا العلم علم الحديث وعلم السنة بل علم الشريعة جميعا مبناه على التراحم، فيعلم المعلم هذا الحديث أولا (الراحمون يرحمهم الرحمن) ويكون أول ما يسديه إلى التلميذ أن يعلمه الرحمة والتراحم؛ لأنه لا يكون العم إلا عند رحيم، أما من لم يكن رحيما بالخلق فلا يكون العلم مستقرا في قلبه، يكون أكثر استقرارا إذا كان أرحم بعباد الله جل وعلا، وكلما ازدادت الرحمة في قلبه كلما زاد العلم ثباتا في صدره لأن الرحمة مأمور بها (ارحموا من في الأرض)، والله جل وعلا ?وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا?[النساء:66]، ومن التّثبيت التثبيت في العلم، فهذا من رحمة الشيخ رحمه الله بالمسلمين حيث

(1/25)

يدعو لهم بهذه الدعوة.
قال (اعلم رحمك الله أن التوحيد هو إفراد الله سبحانه بالعبادة) التوحيد مصدر وحّد يوحد توحيدا، وقد جاء في السنة لفظ التوحيد وقد جاء أيضا لفظ وحّد يوحد، فمادة هذه الكلمة جاءت في السنة، خلافا لمن زعم أن هذا اللفظ إنما اهتم به شيخ الإسلام ابن تيمية ومن تابعه، هذا غلط كبير؛ لأن هذا اللفظ قد جاء في السنة في أحاديث كثيرة، وقد جاء في مثل ما رواه البخاري رحمه الله في صحيحه في كتاب الحج أن النبي عليه الصلاة والسلام "أهل بالتوحيد" وثبت أيضا في مسلم وفي غيره أن النبي عليه الصلاة والسلام قال "بُنِيَ الإِسْلاَمُ عَلَى خَمْسَةٍ. عَلَى أَنْ يُوَحَّدَ اللهُ" وفي حديث جبريل أيضا المعروف قال عليه الصلاة والسلام "الإِسْلاَمُ أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاّ الله وَأَنّ مُحَمّدا رَسُولُ اللّهِ"، في رواية "الإِسْلاَمُ أَنْ تُوَحّدَ اللهُ"، والنبي عليه الصلاة والسلام كان يُهِلُّ بالتوحيد؛ يعني يقول لا إله إلا الله وكان يهل في الحج بالتوحيد؛ بمعنى يقول لبيك اللهم لبيك، لبيك لا شريك لك. لأن نفي الشرك وإثبات الوحدانية لله جل وعلا هو التوحيد.
المقصود أن هذه الكلمة (التوحيد) جاءت في السنة في أحاديث كثيرة وكذلك لفظ (وحَّد) فهي كلمة مستعملة ومشهورة ومن ألفاظ حديث معاذ المعروف "فليكن أول ما تدعوهم إليه إلى أن يوحِّدوا الله" والبخاري بوّب أو جعل من كتبه في صحيحه كتاب التوحيد.
فالمقصود من هذا بيان أن هذه اللفظة كثيرة في السنة وهي وإنْ لم ترد في القرآن لكن جاءت في السنة وأهل العلم من أهل السنة اعتمدوها وذكروها وصنفوا فيها كتبا. (1) فاهتمام الشيخ رحمه الله بهذه الكلمة هو اهتمام بأصل الدين وليست كلمة محدثة خلافا لمن زعم ذلك بجهله.
قال (التوحيد هو إفراده سبحانه بالعبادة)، (التوحيد) يعرف بعدة تعريفات أما من جهة اللغة فهو جعل الشيء واحدا، وحد توحيدا يعني جعله واحدا، فوحّد المتوجه إليه في العبادة توحيدا؛ يعني جعل المعبود بحق واحدا، و (التوحيد) عرّفه الشيخ رحمه الله هنا وهو (هو إفراده سبحانه بالعبادة) إفراد الله يعني أن يكون التوجه بالعبادة لله وحده هو فرض في ذلك فلا يجعل من دون الله إلها ولا يجعل مع الله جل وعلا إله.
قال (إفراده سبحانه بالعبادة) و (سبحان) تنزيه كما هو معلوم، (بالعبادة) هذه العبادة ما هي؟
__________


انتهى الشريط الأول - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الأول.

(1/26)

العبادة في اللغة خضوع وتذلل معه حب عن طواعية ورغب ورهب وحسن ظن وما أشبه ذلك من أعمال القلوب، وأصلها الذل؛ ذلل الشيء يعني جعله متطامنا، جعله ذليلا، جعله غير وعر غير مستكبر، فيكون هذا في الناس، ويكون في الطريق ومنه سمي العبد الرقيق عبدا؛ لأنه جعل ذليلا غير متكبر متطامن لسيده، وقيل أيضا للطريق معبد لأنه ذُلل للسير كما قال طرفة
تُبارِي عِتاقاً ناجِياتٍ وأَتْبَعَتْ وَضيفًا وَضيفًا فَوْقَ مَوْرٍ مُعَبَّدِ
وقوله أيضا في البعير
إلى أنْ تحامَتْني العَشيرةُ كُلُّها وأُفرِدْتُ إِفْرادَ البَعيرِ المُعَبَّدِ
إلى آخر شواهد هذه المادة.
أما العبادة في الشرع فالعلماء عرّفوها بعدة تعريفات نختار منها في هذا المقام ثلاثة:
"الأول: أن العبادة هي ما طُلب فعله في الشرع ورُتب الثواب على ذلك وهذا ذكره شيخ الإسلام ابن تيمية لما تكلم عن الوضوء، فإذا كان الشيء طلب فعله في الشرع ولم يكن مطلوبا قبل ذلك ورتب على ذلك الفعل الثواب فهذا الفعل عبادة.
"التعريف الثاني: أيضا كلي أيضا ذكره شيخ الإسلام في أول رسالة العبودية هي أن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
"وعرفه أيضا طائفة من العلماء ومنهم الأصوليون بأن العبادة هي ما أمر به من غير اضطراد عرفي ولا اقتضاء عقلي.
فنخلص من هذا إلى أن العبادة شيء جاء بالشرع لم يكن قبل ذلك، لم يكن قبل ذلك ليس من جهة الفعل والحصول، ولكن من جهة كونه مأمورا به لهؤلاء الناس المعينين، فجاء الشرع بالأمر بأشياء كانت موجودة عند العرب، ولكن كانوا يفعلونها من غير أمر خاص شرعي بذلك، وإنما ورثوها هكذا فلما أمر بها الشرع ورتب عليها الثواب كانت مما يحبه الله ويرضاه، وكانت مأمور بها من غير اقتضاء عقلي لها ولا اطّراد عرفي بها(1)، وإنما كانت باطّراد أمر الشارع بها، فخرجت عن كون مقتضى بها جاءت عرفا فقط.
لهذا الأقوال هذه الثلاثة لتعريف العبادة تلتقي ولا تختلف.
__________
(1) قال البهوتي في كشف القناع: قال الفخر إسماعيل وأبو البقاء: العبادة ما أمر به شرعا من غير اطراد عرفي ولا اقتضاء عقلي. كتاب الصلاة باب صلاة التطوع.

(1/27)

فإفراد الله سبحانه بالعبادة معناه أن يفرد الله سبحانه بكل ما أمر به الشرع؛ بكل ما أمر به الشرع من الأقوال والأعمال الظاهرة والباطنة، فيدخل في ذلك أعمال القلوب مثل الإخلاص والرغب والرهب والخوف والتوكل والإنابة والمحبة والرجاء والاستعاذة؛ استعاذة القلب إلى آخره، ويدخل فيه أيضا الأفعال الظاهرة مثل الدعاء وأنواعه الاستعانة والاستغاثة والاستسقاء والاستعانة الظاهرة إلى غير ذلك، ويدخل فيها الذبح والنذر والصلاة والزكاة والدعاء والحج والعمرة والصلة؛ صلة الرحم وغير ذلك، فالعبادة اسم يعم هذا جميعا، فكما أنه لا يصلي المصلي إلا لله كذلك لا يستغيث إلا بالله فيما لا يقدر عليه المخلوق، وهكذا في مظاهرها كما أُوضح ذلك مفصلا في كتاب التوحيد وفي ثلاثة الأصول.
قال (وهو -يعني التوحيد- دين الرسل الذين أرسلهم الله به إلى عباده)
(هو دين الرسل) يعني جميعا فالرسل جميعا أرسلوا بالتوحيد وهو إفراد الله بالعبادة، فلم ترسل الرسل أصلا بالشرائع، لم ترسل الرسل أصلا ببيان ما يجب من الأعمال من الذي هو دون التوحيد، أو ما يحرم إنما أرسلت لتوحيد الله جل وعلا؛ لأن توحيد الله جل وعلا هو العلة المطلوبة من خلق الجن والإنس، كما قال جل وعلا ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات:56]؛ يعني إلا ليوحدونِ، فالعلة المطلوبة من خلقهم أنهم يوحدون الله جل وعلا لهذا أرسلت الرسل بذلك.

(1/28)

هذا التوحيد مفطور عليه العباد للميثاق قال جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا?[الأعراف:172] وهذا الذي أخذ عليهم هو التوحيد وهو الفطرة، فؤخذ على الناس جميعا هذا الميثاق وهو توحيد الله جل وعلا، ولكن هذا الميثاق خرجوا عليه وهم في ظهور آبائهم أُخذ وعرفوا ذلك وشهدوا به، ثم خرجوا على هذا التوحيد خرجوا على الفطرة، خرجوا وهم يوحدون الله جل وعلا؛ لكن تجتالهم الشياطين عن دينهم كما قال عليه الصلاة والسلام في الحديث المتفق على صحته "كلّ مولودٍ يولَدُ على الفِطرةِ, فأبَواهُ يُهوّدانهِ أو يُنصّرانِه أو يُمجّسانِه, كما تجرجُ البهيمةُ جمعاء هل تحسون فيها من جَدْعاءَ"؟ يعني أن البهيمة تخرج سليمة، ثم بعد ذلك أهلها يقطعون شيئا من أذنها أو شيئا من بدنها إلى آخره، الكمال يخرج المولود عليه، من جهة التوحيد يعني على الفطرة، ثم تتغير هذه الفطرة، معلوم أن ذلك الميثاق الأول لا يُذكر، وأن دلائل إقامة الحجة بذلك الميثاق موجودة في الآفاق وفي الأنفس، والرسل جاءت لإقرار ذلك وجعل الناس يرجعون إلى هذا الأصل الذي ولدوا عليه وهو توحيد الله جل وعلا ثم إضافة بعض الشرائع التي تختلف من رسول إلى رسول.
المقصود من ذلك أن دين الرسل جميعا هو التوحيد، والرسل جمع رسول وهو من أوحي إليه بشرع وأمر بتبليغه إلى قوم مخالفين له. أما إذا كانوا موافقين فيكون ذلك نبي من الأنبياء كأنبياء بني إسرائيل ونحو ذلك، فالرسل الذين بُعثوا إلى قوم مخالفين هم على التوحيد أمروا بالتوحيد ودعوا إليه قال جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وفي سورة الأعراف في ذِكر نوح عليه السلام وذِكر هود وذِكر صالح وذِكر شعيب وذِكر موسى عليه السلام، كلهم يدعون إلى توحيد الله جل وعلا ?اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?(1) إذا كان كذلك فإن الدعوة تكون إلى هذا الأصل،الدعوة تكون إلى توحيد الله لأن به صلاح القلوب وصلاح الأعمال.
__________
(1) الأعراف:59، 65، 73، 75، هود: 50، 61، 84، المؤمنون:23، 32.

(1/29)

قال (وهو دين الرسل الذين أرسلهم الله به إلى عباده)، (به) يعني بالتوحيد إلى عباده، فما هو دين الرسل الذي أجمعوا عليه، اتفقوا عليه كل واحد بعث به؟هو توحيد الله جل وعلا وهو إفراد الله سبحانه بالعبادة، لهذا نعلم أن كل من عبد غير الله جل وعلا فهو مخالف لكل رسول ومن عبد غير الله بأي نوع من أنواع العبادة فإنه لم يوحد إنه مشرك وإنه مكذب بجميع المرسلين، قال جل وعلا ?كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ?[الشعراء:105]، فمن لم يوحد الله جل وعلا فقد كذب بالمرسلين جميعا؛ لأن الرسل جميعا أمروا بالتوحيد، فإذا أشرك المشرك فلا يحتج يقول أنا على دين موسى أو على دين عيسى، نقول هو مكذب بجميع الرسل وخارج عن دين جميع الرسل.
قال (فأولهم نوح عليه السلام) نوح هو أول الرسل، وهو من أولي العزم من الرسل، وهو عليه السلام الذي جَعل الله جل وعلا ذريته هم الباقين في الأرض، أما آدم فإنه نبي مكلم وليس برسول، كما جاء في بعض الأحاديث أنه عليه الصلاة والسلام قال "آدم نبي مكلم".
نوح عليه السلام بعث إلى قوم أشركوا بالله جل وعلا وشركهم كان في الصالحين.

(1/30)

قال (أرسله الله إلى قومه لما غلوا في الصالحين) الغلو هو مجاوزة الحد، غلا في الشيء جاوز الحد فيه، وتأليه البشر مجاوزة للحد، وهؤلاء الصالحون أولهم ودّ، وودّ هذا من عباد الله الصالحين، وهو أول من أُشرك به على الأرض لما مات صوَّروا صورته كما يأتي في حديث ابن عباس، فقوم نوح هم تتابعوا من ذرية آدم وذرية آدم على التوحيد حتى أتى هؤلاء الصالحون ودّ وسواع ويغوث ونسرا كانوا قوما صالحين، فهنا شاع في الناس الرغبة في الدنيا والبعد عن تذكر الآخرة، فكانوا إذا أرادوا أن يتشجعوا في العبادة ذهبوا إلى هؤلاء؛ إلى قبورهم إلى ود وإلى سواع وإلى يغوث وإلى يعوق وإلى نسر، فنظروا في قبورهم وبكوا عندها، فتشجعوا في العبادة ورجعوا، فجاء الشيطان فتكلم عند قبرهم قال: ألا تصنعون أو ألا أصنع لكم صورة تتذكرون بها ودّا وتتذكرون بها سواعا. فصنع لهم صورة على هيئته، فجعلوها على قبورهم وثنا وصنما، ثم بعد ذلك يعني هم حينما جعل ذلك أولا ليس معبودا ولكن للتذكر ينظرونه فيتذكرونه وأعمارهم كانت طويلة، ثم بعد ذلك قال ألا تجعلون من كل واحد صورة في بيت كل واحد منكم حتى يتذكر، ثم نقلهم بعد ذلك إلى أن يصحبوه في السفر إلى آخره، شاع في ذلك لأجل التذكر لأجل الحث على العبادة، ولم يكن أول ذلك الجيل لم يكن مشركا، فيما بعدهم ذهب ذلك العلم، وقالوا ما اتخذ آباؤنا هذه الصور إلا لأنها آلهة إلا لأنها معظمة، فتوجهوا إليها بطلب التوسط، قالوا هؤلاء لهم مكانة عند الله؛ لأنهم صالحون، فنتوسط بهم فيما نريد فصار شرك قوم نوح من جهة التوسط بالأرواح؛ أرواح صالحي بني آدم.

(1/31)

ودّ وسواع ويغوث ويعوق ونسر ذكرهم الله جل وعلا في القرآن في سورة نوح حيث قال جل وعلا ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23)وَقَدْ أَضَلُّوا كَثِيرًا?[نوح:23-24]، قال العلماء (وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ) فيها أن ودّ هو الأول، وسواع هو الثاني، ويغوث هو الثالث، وفيها أيضا تنبيه على أن هذه الآلهة متفاضلة عندهم؛ بأنه أتى في الثالث الأول بحرف (لَا) وفي الآخرة بلا حرف (لَا) فقال (وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا) فلم يأتِ بحرف (لَا) لأجل أن يفاضلوا بين أولئك وبين هذه، فهذه الآلهة كانت متفاضلة عندهم، وهذا التفاضل عندهم الذي يُشعر به اللفظ كما ذكره طائفة من المفسرين، هذا التفاضل إنما بتفاضل مصلحتهم من هذه الآلهة، والتوجه بها، وهذا هو الموجود بهذا الزمن وفي زمن الشيخ وفي زمن انتشار الشركيات، فإنّ عباد القبور عباد الأولياء أولئك ليسوا متساوين فبعضهم أقطاب وبعضهم أوتاد وبعضهم غوث وهكذا، فإذن التفاضل من جهة الروحانيات من جهة التوسط كان موجودا في زمن نوح عليه السلام، فصرنا على أنّ ما كان فير زمن نوح عليه السلام أنّ هؤلاء صالحون، وأنهم لم يعبدوا باتخاذ قبورهم أوثانا من أول الأمر، وإنما عبدوا بعد زمن، لما نُسي أول الأمر من اتخاذ صورهم للتنشيط في العبادة وعُبد بعد ذلك، ففيه أن الشيطان أتاهم بأن لا تسد الذرائع في هذا الباب، فجاء الأمر شيئا فشيئا حتى عبدوا تلك الآلهة، وفيه أن هؤلاء متفاضلون في الصلاح عندهم، وفيما ذكرنا أيضا أن تفاضلهم إنما هو من جهة أثر توسطهم بهذه الآلهة على ما يريدون من إنجاح حوائجهم، ولهذا ذكر البخاري في كتاب التفسير في تفسير صورة نوح قال باب ودّ وسواع ويغوث ويعوق ونسر، وذكر الحديث المعروف حديث ابن جريج عن عطاء عن ابن عباس أنه قال في هذه الآية: هذه أسماء رجال صالحين من قوم نوح. وهذا القدر -وهو أنهم أسماء رجال صالحين- هو الذي يعرض فيه كثير من المعارضين اليوم، ويقولون إن هذه الأسماء أن تعدّ أسماء رجال صالحين لم تأتِ إلا في هذا الحديث عن ابن عباس.

(1/32)

وهذا الحديث رواه ابن جريج عن عطاء عن ابن عباس، وابن جريج له تفسير معروف، وفي تفسيره ذكر التصريح بأن عطاء هذا هو عطاء الخُرساني، كذلك ذكره عبد الرزاق في تفسيره وهو مطبوع؛ طبع مؤخرا، قال: عن ابن جريج عن عطاء الخرساني عن ابن عباس. والعلماء يقولون -علماء الجرح والتعديل-: إن عطاء الخُرساني لم يسمع عن ابن عباس. لهذا قال أولئك هذه الرواية ضعيفة وليست بصحيحة وإن رواها البخاري؟
والجواب عن ذلك أن ابن عباس رضي الله عنهما حينما ذكر أنها أسماء رجال صالحين جعلها البخاري رحمه الله تعالى -يعني جعل تلك الرواية- جعل البخاري رحمه الله تعالى تلك الرواية أصل في تفسير الآية، ورواها بإسناده المتصل لابن عباس، وكون عطاء أتى عند البخاري بلا نسبة، لا يعني أنه عند البخاري عطاء الخُرساني، ودلّلوا على ذلك بأن التفريق في روايات ابن جريج عن عطاء بأن منها عن عطاء الخرساني خاصة بالتفسير إنما هو عن علي بن المديني، وعلي بن المديني معروف بأنه إمام في العلل وله كتاب في العلل وكتبه مشهورة في ذلك والبخاري رحمه الله تلميذه، فلا يخفى عليه تعليل علي ابن المديني لهذه الرواية -أنا أُفَصِّل هذا لأن الدعاة إلى عبادة القبور أو إلى أن التوسط بالصالحين ليس هو شرك المشركين؛ الدعاة قالوا عمدتكم في ذلك هو رواية ابن عباس، ورواية ابن عباس ضعيفة، ولو رواها البخاري في صحيحه، فهذا رد لهذه الشبهة- نقول: البخاري قال عن ابن جريج قال: قال عطاء عن ابن عباس. ومن المتقرر في علم الرجال أن ابن جريج إذا قال: قال عطاء. وهو يعني ابن جريج ممن عرف بالتدليس، فإن قوله قال عطاء محمول على السماع وسماعه إنما هو من عطاء بن أبي رباح وليس من عطاء الخرساني، فنستدل بذلك على أن هذه الرواية عند البخاري إنما هي عن ابن جريج عن عطاء بن أبي رباح عن ابن عباس، وإسنادها متصل في غاية الصحة، وابن حجر رحمه الله حينما عرض لهذه المسألة قال وهي عندي -يعني هذه المسألة- عن عطاء الخرساني وعن عطاء ابن أبي رباح جميعا؛ لأن البخاري رحمه الله مشترط في صحيحه أن لا يروي الحديث إلا إذا كان متصلا، وهو لا يخفى عليه أن ابن جريج يروي عن عطاء الخرساني بانقطاع، وأن عطاء الخرساني راويته عن ابن عباس [منقطعة] لا يخفى عنه ذلك؛ لأنه من مشاهير العلم، ولأنه لم يروِ بهذه الترجمة مما يظن أنه عن عطاء الخرساني لم يروِ إلا حديثين، فهو رواها مسندة متصلة، فمن نازع في صحتها ينازع البخاري

(1/33)

رحمه الله في تصحيحه له هذا واحد.
الثاني أن عطاء في الرواية هو عطاء ابن أبي رباح ولو كان روي في تفسير عبد الرزاق وتفسير ابن جريج التصريح بأنه عطاء الخرساني فإنّ ابن جريج قد يسمع من هذا وهذا، يعني قد يأخذ من هذا وهذا؛ قد يأخذ من عطاء بن أبي رباح، وقد يأخذ بواسطة عن عطاء الخرساني فهذا محتمل, وتغليط البخاري رحمه الله في تصحيحه للحديث هذا غير وارد.
الثالث أن الذين ذكروا هذه العلة ليسوا من المتقدمين من حفاظ الأحاديث، وإنما هم من المتأخرين، والمتقدمون من أهل الحديث أدرى بالبيت؛ لأن فهمهم بالعلل أعظم من فهم من بعدهم.
فنخلص من ذلك إلى أن رواية ابن عباس هذه هي الأصل في هذا الباب، وأنّ ود وسواع ويغوث ويعوق ونسر أنها أسماء رجال صالحين صارت في العرب، وأن أولئك لم يعبدوها أول الأمر وإنما آتاهم الشيطان فمثّل لهم -كما ذكرتُ لكم- مثّل لهم صورا فلما تمسخ العلم وفي رواية فلما نسي العلم عبدت يعني لما نسي التوحيد وتمسخ العلم ورثها أناس لم يعرفوا حقيقة الأمر فعبدت، يدل على ذلك أن ودّا وسواع ويغوث ويعوق ونسرا هذه صارت في العرب معروفة وأبيات الشعر التي حفظت في ذلك عن العرب في ذكر هذه الأصنام مشهورة، الله جل وعلا ذكرها عن قوم نوح وهي موجودة العرب بهذه الأسماء والأشعار بها محفوظة، ويؤيد ذلك أيضا أنها في العرب أن العرب فيهم التعبيد لهذه الآلهة، فيهم من اسمه عبد ودّ، وفيهم من اسمه عبد يغوث، وفيهم من اسمه عبد نسر وهكذا، فالتعبيد لها يدل على أنها موجودة في العرب، وهي موجودة في قوم نوح بنص القرآن، فلما كان كذلك صارت هذه الرواية متفقة مع ظاهر القرآن، ومتفقة مع واقع العرب المعروف الذي حفظ، فمن طعن فيها فإنما هو من جهة عدم استيعابه للمسألة.
قال (وآخر الرسل محمد - صلى الله عليه وسلم - ) ذكرتُ لكم أن عبادة أولئك كانت من جهة الأرواح، وكل شرك في العالم كان راجعا إلى أحد نوعين لا ثالث لهما: الشرك بالله:
الأول: راجع أرواح الناس؛ أرواح الصالحين.
والثاني: راجع إلى أرواح الكواكب.
فالشرك بأرواح الصالحين كان في قوم نوح.

(1/34)

والشرك بأرواح الكواكب كان في قوم إبراهيم، وهل الكوكب له روح؟ الجواب: لا، ولكن جعلوا لكل كوكب صورة وصنما صوروا فيه الكوكب فلما كان كذلك، زعموا أن روحانية الكوكب وروح الكوكب تحل فيه فتتقبل مما يأتي لها ويطلب فترفع الحوائج إلى الكوكب، وعند هؤلاء الصابئة أن الكواكب تُسَيَّر العالم، وأن كل كوكب له أثر في العالم والصابئة الذين هم قوم إبراهيم كان شركهم من جهة الكواكب كما هو معروف، قال جل وعلا ?وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنْ الْمُوقِنِينَ(75)فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا?[الأنعام:65-66] الآيات، فشركهم كان من جهة الكواكب، لم أشركوا بالكواكب؟ لأنهم لما وضعوا الأوثان لهذه الكواكب جاءت الشياطين فتكلمت عند صورة الوثن عند الوثن عند الصنم، فلما تكلمت طلبوا منها أشياء فتحقق لهم ذلك، فظنوا أن الكواكب مسيرة لأحداث هذا العالم.
فإذن نخلص من ذلك إلى أن الشرك وقع من جهة الشياطين في الجهتين:
"شياطين تكلّمت بلسان الصالحين، تكلمت على أنها روح الصالح، فطُلب منها وأجابت وعملت أشياء.
"وشياطين تكلمت على لسان كما يزعم أصحابه لسان الكوكب.
وكل شرك متفرع على أحد هذين النوعين؛ إما شرك بالعلويات أو شرك بالسفليات.
حقيقة الأمر أن الشياطين حينما تقول ذلك هي عبادة الجن، حينما يُطلب منها فإن المعبود هو الجني وليس هو الإنسي.
قال (وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين)، (وهو الذي كسر) بنفسه أو بمن أَرسل، محمد عليه الصلاة والسلام لما دخل مكة عام الفتح دخل وكان حول الفتح أصنام كثيرة فجعل يمكُتُهم بعصاه عليه الصلاة والسلام ويقول ?جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا?[الإسراء:81] وكان من الأصنام إساف ونائلة، صنم إساف ونائلة وكانت موجودة بجنب الكعبة، ومنها هبل وكان هبل من الأصنام التي في داخل الكعبة؛ لأن الكعبة كانت بداخلها صور وأصنام، وكان أيضا بقربها يعني على حافة الكعبة كانت ثَم أصنام وهناك أيضا أصنام بعيدة حول المطاف، فالنبي عليه الصلاة والسلام كسر هذه جميعا.

(1/35)

من العجائب في ذلك أن المؤرخين اتفقوا على أن إساف ونائلة؛ إساف رجل ونائلة امرأة، وأن إساف كان يتعشق نائلة وأنهما قدما حاجين وأنه لم يتمكن منها إلا في غفلة من الناس أتاها في الكعبة -والعياذ بالله-، قال المؤرخون فمسخا حجرين في داخل الكعبة فلما نظر الناس إليهما عرفوا أن هذه صورة إساف وصوره نائلة في الكعبة، فعلم أنهما أحدثا حدثا فأخرج الناس الحجرين إلى خارج الكعبة ليعتبر الناس بحال من عصى في الحرم، يكون ذلك أبلغ في إبعاده، أتى الزمان حتى عبد إساف وعبدت نائلة، هبل كان في داخل الكعبة وكان هو أعظم الأصنام والصور التي في داخلها وهكذا.
أما ودّ وسواع ويغوث ويعوق ونسر فهذه لم تكن من الأصنام التي حول الكعبة وكانت متفرقة في العرب فقوله (وهو الذي كسر صور هؤلاء الصالحين) يعني بمن أرسل، فإنه لما انتشر الإسلام فكل قوم فيهم هذا الوثن أو هذا الصنم كسره أصحابه بأمر النبي عليه الصلاة والسلام، وقولنا بأمر النبي ليس أمرا خاصا بهذا الصنم ولكن أمرا عاما بكسر الأصنام والأوثان.
ومن أصنامهم اللات والعزى ومناة كما هو معروف.
تعبير الشيخ بقوله (صور هؤلاء الصالحين) هذا مقصود؛ لأن أولئك جعلوا الصورة، وهل جعلهم الصورة لقصدها أم لأجل أنها توصل إلى صاحبها؟ معلوم أنّ المشركين ليسوا قاصدين للصور من حيث هي، بل يقصد الصنم من حيث هو، وإنما عندهم الصنم وسيلة إلى روح صاحبه، الوثن وسيلة إلى ما يحل بالبقعة أو يحل بالشيء من أرواح.
فإذن هم قصدهم الأرواح التي تصعد إلى الملأ الأعلى فتوصل طلباتهم وتوصل حوائجهم وما يريدون إلى الله جل وعلا، فيستجيب الله جل وعلا بهذه الوساطة، هذه خلاصة شرك المشركين.
وأولئك الذين أشركوا هذا الشرك لم يكونوا بعيدين عن التعبد، بل كما ذكر الشيخ رحمه الله هنا قال (أرسله الله إلى أناس يتعبدون) نعم كان أهل الجاهلية كانوا يتعبدون، كان منهم أهل الصيام، كان منهم أهل الصلاة، ومنهم أهل الدعاء، ومنهم أهل الحج، منهم أهل الزكاة، منهم أهل الصدقة، منهم أهل الصلة، منهم أهل الذبح، ومنهم أهل التقرب إلى الله بالطواف والتحنث والاعتكاف إلى آخره والطهارة الكبرى وما أشبه ذلك، فأولئك لم يكونوا يقرّون بأن الله جل وعلا هو الخالق وحده وأفراد الربوبية فحسب، بل كانوا مع ذلك يتعبدون لهم صلاة ولهم زكاة ولهم حج ولهم صيام، وهذا ذكره الشيخ بعد ذلك بقوله ويحجون ويتصدقون.

(1/36)

أما الطهارة فقد ذكر من صنف في أديان العرب أنّ العرب كانت عندهم طهارة من الحدث، فكانوا يتطهرون من الجنابة، وإذا أجنب المرء بمعنى أنزل الماء، فإنه يبعد عن مواقع العبادة ولهذا سموه جنبا، سموه جنبا أي بعيدا ?وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ?[النساء:36] يعني البعيد، فسموا من أخرج الماء يعني من أنزل، سموه جنبا لأنهم كانوا يأمرون بالابتعاد عن الكعبة، بالابتعاد عن مواطن العبادة حتى يتطهر، وتطهره من الجنابة شائع معروف، أما التطهر من الحدث الأصغر فهذا إنما عند طائفة قليلة منهم، حتى النساء كن يغتسلن من الحيض، وهذا معروف عنهم في عدة أحوال وعدة أبيات، ومنها قصة امرأة كانت مع زوجها في سفر وكان معهما ماء قليل، فلما كانت في السفر انقطع عنها الحيض فأرادت أن تغتسل، فأخذت الماء فاغتسلت به وكان قليلا فلم يبلغ أن يعممها وبقيا عطاشا ليس معهما ماء، قيل إنهما هلك في ذلك، فضرب بهما مثل في هذا، وقد قال في ذلك الفرزدق في بعض أبيان نسبت إليه، قال وكنت -يذم رجلا:
وكنت كذات الحيض لم تُبقِ ماءها ولا هي من ماء العذابة طائل
فكان العرب يعتنون بمسألة الطهارة؛ طهارة الجنب وطهارة الحائض، فهذا النوع تعبد منهم بذلك، كذلك الصيام، كان منهم من يصوم وصيامهم مختلف منهم من يصوم يوما، كما كان أهل الجاهلية يصومون عاشوراء، كما جاء في الصحيح "إن عاشوراء يوم كانت تصومه العرب في الجاهلية" وكان لهم صيام من الفجر إلى غروب الشمس، أو من طلوع الشمس إلى غروبها، ومنهم من كان يصوم أكثر من ذلك.
هذه كلها ميراث مما ورثوه من الأديان الصحيحة قبلهم.
وكان منهم أيضا من يصلي وصلاته تكون بركوع وذكر ودعاء ويسمونها صلاة، معروفة عندهم في ذلك، لكن هذه الهيئة والسجود لم يكن عندهم في ذلك.
كذلك كانوا يعتكفون تعبدا، ومنهم حديث عمر المعروف: إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام. فقال له النبي عليه الصلاة والسلام "أوفِ بنذرك".
وكان طائفة منهم يتحنثون ويتخلَّون في الخلاء يتأملون ويذكرون الله جل وعلا، والنبي عليه الصلاة والسلام كان يتحنث في غار حراء الليالي ذوات العدد والتحنث يعني العزلة عن الناس والتعبد بذلك والخلوة كانت معروفة عندهم.

(1/37)

وكذلك الصدقة مثل ما ذكر الشيخ هنا (ويتصدقون) كان فيهم الصدقة كثيرا كما قالت خديجة لما جاءها النبي عليه الصلاة والسلام وقد فاجأه الوحي بحراء فقالت له بعدما قصّ عليها ما حصل قالت: كلا والله لا يخزيك الله أبدا إنك لتصل الرحم وتُقري الضيف وتعين الملهوف وتعين على نوائب الحق. أو كما جاء في كلامها، فكانت الصلة والصدقة وتسمى عندهم أيضا زكاة كانت موجودة كثيرا.
وكذلك ذكر الله جل وعلا أيضا كانوا أهل ذكر لله جل وعلا، يذكرون بأنواع من الذكر هذه محفوظة في أشعارهم، ومحفوظة في كتبهم؛ يعني في الكتب التي ذكرت ذلك.
واستقصاء ذلك يصعب في مثل هذا الشرح؛ لكن نذكر لك بعض الكتب التي ذكرت منها كتاب بلوغ الأرب للألوسي، ومنها كتاب أديان العرب لعلي الجارم، ومنها تاريخ العرب المفصل قبل الإسلام وغير هذا من الكتب التي شرحت ديانات العرب تطهرها وصلاتها وزكاتها وحجها.
أما الحج والعمرة فهذا معروف مشهور حجهم للبيت تعظيمهم إياه وعمرتهم إليه.

(1/38)

المقصود من هذا أن العرب لم تكن بعيدة عن العبادة، يتعبدون بأشياء ورثوها من دين إبراهيم عليه السلام، ومن بعض الأشياء من دين موسى عليه السلام، إذن هم مقرون بالربوبية لله جل وعلا وأن الله هو الخالق وهو الرازق وهو الرّزّاق وحده، وهو الذي يحيي وهو الذي يميت ويقولون "ما شاء الله" ويؤمنون بالله ولكن مع ذلك لم يكونوا مسلمين، بل بعث الله إليهم محمد بن عبد الله يدعوهم إلى أن يوحدوا الله، كيف يكون الحال إذن؟ الحال أننا لا بد أن ننظر فيما كان أولئك على الشرك؟ بما كان أولئك مشركين؟ موحدون في الربوبية؛ الله الخالق وهو الرزاق وهو الذي يحيي ويميت ونحو ذلك، فهل هذا جعلهم مسلمين؟ كذلك عندهم صدقات ودعاء وذكر لله، فهل هذا جعلهم مسلمين؟ إنما الذي جعلهم مشركون أنهم يعبدون الله ويعبدون معه غيره، لم يفردوا الله بالعبادة، يتقربون إلى تلك الأوثان وتلك الأوثان منها صور الصالحين فحصل من هذا برهان عظيم ومقدمة(1) مهمة لهذا الكتاب، وهي أن المشرك الذي كان في زمن النبوة لم يكن بعيدا من التعبد تماما؛ بل كان يتعبد، كان عنده نوع تعبد، نوع صلاح، من جهة أنه في الناس صاحب خير وصاحب صدقة، صاحب ذكر إلى آخره؛ لكنه صار مشركا لأنه عبد مع الله جل وعلا غيره، فإذا كان الأمر كذلك كان قتال النبي عليه الصلاة والسلام لأولئك وكان تكفيرهم لأجل أنهم أشركوا تلك الآلهة الباطلة مع الله جل جلاله فعبدوا الله وعبدوها.
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(1/39)

إذا وصلنا إلى هذه، جاء السؤال المهم وهو كيف عبدوا تلك الآلهة؟ هل ادعوا في اللاّت وفي العُّزى ومناة وهبل وودّ وسواع ويغوث ويعوق ونسرا وإساف ونائلة، هل ادعوا أنها تخلق ؟ فالجواب لا، هل ادعى أنه ترزق استقلالا؟ الجواب:لا، قال جل وعلا?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31] بلا جدال، يقولون الذي يرزق ويحيي ويميت هو الله، فإذن حين يسألون تلك الآلهة الباطلة الرّزق، حين يسألونها أن ترزقهم هل يعتقدون فيهم أنها تملك الرِّزق استقلالا؟ الجواب: لا؛ لأن الله جل وعلا أخبرنا بأنهم لو سئلوا من يرزقكم من السماء والأرض لقالوا الله يرزقنا، فإذن لم صاروا مشركين؟ لأنهم جعلوا تلك الآلهة وسائط في طلب الرزق، شفعاء في طلب الرزق ولهذا قال الشيخ رحمه الله بعدها (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله) هذه الوساطة لها جهات:
الجهة الأولى جهة التوجه يعني نوع التقرب لها بالعبادة.
والجهة الثانية مكانتها عند الله حتى ترفع الحاجات.
سيأتي تفصيلها في الكتاب بعد ذلك.
قال (ولكنهم يجعلون بعض المخلوقات) ما هذا البعض؟ سيأتي تفصيله إن شاء الله.
(وسائط بينهم وبين الله) لفظ الوساطة هذا دقيق من الشيخ رحمه الله، وهو الموافق لما جاء في القرآن في أول سورة الزمر حيث قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، قال العلماء قوله (مَا نَعْبُدُهُمْ إِلَّا) هذا حصر قلب إضافي -معلوم في علم المعاني في علم البلاغة- يعني ما نعبدهم لعلة من العلل أبدا فيهم وأنهم متصفون بأشياء من صفات الإله أبدا، لكن نعبدهم ليقربونا إلى زلفى فقط، وهذا يستفاد من قوله (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) فهو حصر قلب إضافي؛ يعني ما نعبدهم لعلة من العلل إلا لأجل التقريب، فليس لهم شيء وليس من صفاتهم أنهم يرزقون وأنهم يحيون أو أنهم يميتون أو أنهم يفيضون الخير، وإنما لأجل التقرب، وهذا هو معنى اتخاذ أولئك شفعاء عند الله جل وعلا.

(1/40)

فإذن حصرت المسألة في أن اعتقاد المشركين في أوثانهم وفي أصنافهم وفي أصنامهم من جهة الأرواح الشيطانية، ومن جهة التوجه لها لأجل أن ترفع الحاجات إلى الله جل وعلا، فما كانوا يطلبون منها استقلالا، فالتشفع كان هو ديدنهم، فطلب الشفاعة كان هو ديدنهم كان هو بغيتهم، كان كل واحد عنده في بيته وثن أو صنم يزعم أنه إذا توجه له بالعبادة حلّ روح صاحب هذه الصورة فيها فقَبل الطلب ورفعه إلى مكانه في الملأ الأعلى، يعني أن فائدة الصورة، وجود الصورة في البيت أنها تحل فيها الروح روح صاحب هذه الصورة فتقبل الطلب، وليست هي عندهم أصنام محضة؛ لأنهم أعقل من أن يعبدوا حجرا محضا؛ لكن هم عبدوا حجرا معه الروح فصار أيضا ذلك قدح، صار ذلك أيضا قدح في عقلهم من جهة أنهم توجهوا إلى خشب أو إلى تمر أو إلى حجر، إلى آخره زعما بأنّ الروح تحل فيهم فهو قدح في عقلهم لكن أخص من أن يعتقدوا في صنم مجرد يعني في حجر مجرد ليس فيه حلول الروح لتُناجَى ويطلب منها التوسط، فإذن قول الإمام رحمه الله هنا (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله) هذا هو حقيقة الوصف.

(1/41)

قال (يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده) ماذا يريدون؟ التقرب إلى الله، ليسوا ملاحدة، إنما في ألسنتهم ذكر الله جل وعلا، وعندهم صدقة وتعبد، لكن يريدون بذلك التقرب إلى الله، من هذا تعلم جهل طائفة ممن ظنّ أن تعبد المتعبد وصلاته وصيامه وزكاته يمنع من الحكم عليه بالشرك؛ لأنّ أولئك كانوا على دين إبراهيم، يعني لأن المشركين في زمن النبي عليه الصلاة والسلام كانوا على دين إبراهيم، وقد ثبت عنه عليه الصلاة والسلام أنه قال "إنما بعثت لأتمم محاسن الأخلاق" هم كانوا على خلق، كانوا على حسن في التعامل وكانوا وكانوا، ولكن لم يكونوا موحدين، فإذن العبرة كل العبرة في التوحيد، وليست في أنهم يحجون أو لا يحجون، يعتمرون أو لا يعتمرون، يتصدقون أو لا يتصدقون، في ألسنتهم ذكر الله أو ليس في ألسنتهم ذكر الله، ليس هذا هو البرهان، لهذا في بعض هذا الزمن تجد أنه لما فشى الجهل بالتوحيد، تجد أن كثيرين إذا وجدوا ومن يتكلم وفي لسانه ذكر الله جل وعلا، أو أنه يقول الحمد لله أو يقول الله أكبر أو يقول ما شاء الله، أو يذكر الله بلسانه أو يتصدق أو يحضر المسجد أو يقرأ القرآن يزعمون أنه مسلم ولو عبد غير الله جل وعلا، وهذا ليس هو المقصود، وإنما هذه الشرائع جاءت بعد التوحيد، فإذا كان التوحيد لم يقم في قلب صاحبه، فلا تقبل هذه الشرائع.
قال (يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده) وهذه سيأتي بسط الكلام عليها في أثناء الرسالة في مسألة الشفاعة.
قال (مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين) هذا نرجئه إلى الدرس القادم.

(1/42)

أنا أريد من هذه الجملة التي مرّت معنا التأصيلية المهمة أن يتوسّع طالب العلم في معرفة أديان العرب في الجاهلية،كيف كانت؟ لأن هذا من العلم المهم الذي به يتضح قيمة التوحيد، تنظر في تفاسير المفسرين حين يتكلمون عن أحوال العرب وشرك المشركين ونحو ذلك، يتعرضون لأحوال العرب، كذلك في الكتب التي ذكرنا، في كتب الحديث إذا مرت مثل الأحوال التي ذكرنا، منهم من يصلي، ومنهم من يتصدق، أظن في حديث أيضا الذي رواه مسلم أظنه عن أبي ذر أنه كان في الجاهلية قبل أن يبعث النبي عليه الصلاة والسلام هكذا لفظه "كنتُ أصلي ثلاث سنين قبل بعثة رسول الله - صلى الله عليه وسلم -" فهذه المسائل تقعيدية حتى إذا جاءت شبه المشبهة فيما سيأتي يكون عند طالب العلم فرقان، يكون عنده فرقان بيّن بما تميزت به بعثة النبي عليه الصلاة والسلام ودينُه عن دين المشركين الذين بعث إليهم وقاتلهم وكفَّرهم ولم يقبل منهم صرفا ولا عدلا، فتوسَّع في ذلك وانظر فيه فإنه تقعيد تنتفع به في رد كثير من الشبه التي يشبه بها أعداء التوحيد.
نكتفي بهذا القدر، وأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة، وعيسى ومريم، وأناس غيرهم من الصالحين فبعث الله محمد - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لغير الله لا لملَك مقرب ولا لنبي مرسل فضلا عن غيرهما وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السموات ومن فيهن والأراضين ومن فيها كلهم عبيده وتحت تصرفه وقهره .
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم نسألك علما نافعا وعملا صالحا، وقلبا خاشعا، ودعاء مسموعا، اللهم لا تكلنا لأنفسنا طرفة عين، واغفر لنا حوبنا وخطايانا، أنت رب الطيبين لا إله إلا أنت سبحانك إنا كنا ظالمين، اللهم وفقنا إلى ما وفقت به عبادك الصالحين، أما بعد:

(1/43)

فهذه صلة لما تقدم من الكلام على أول هذه الرسالة العظيمة كشف الشبهات، وقد ذكرنا فيما مضى في بيان كلام المصنف رحمه الله أن مشركي العرب كانوا يتعبدون بأنواع من العبادات، كانوا يتصدقون في أنواع من الصدقات العظيمة في الحج وفي غيره، وكانوا أيضا يغتسلون من الجنابة، وكانت المرأة أيضا تتطهر من الحيض، وكانوا يصلون بعض الصلوات على طريقة ما، وكانوا يدعون الله جل وعلا في الضراء وأحيانا في السراء، وكان لهم أنواع من العبادات، ولم يكونوا غير متعبدين أصلا بل كان لهم عبادة وتقرب على الله جل وعلا، ولكنهم أشركوا بالله جل وعلا وعبدوا مع الله جل وعلا غيره؛ اتخذوا آلهة من دون الله جل وعلا أو معه، فتوجهوا إليهم ببعض أنواع العبادة، فاتخذوا اللاتّ وهو رجل صالح كان يلتّ السويق فمات وهو يوزعه على الحاج، فرأوا من صلاحه، فمات فعكفوا على قبره، أو أنها صخرة كان يتعبد عندها ذلك الرجل، فرأوا أن ذلك المكان مبارك فتعبدوا عندها وعظموها وتبركوا بها، وكذلك العزى ومناة وكذلك الأصنام الأخر والأوثان ودّ وسواع ويغوث وبعوق ونسر إلى آخر ما يتصل بعبادات المشركين وتوجهاتهم إلى الآلهة المختلفة.
قرر الشيخ رحمه الله فيما سبق أن التوحيد هو إفراد الله بالعبادة، وأنّ أول الرسل هو نوح عليه الصلاة والسلام وأن آخر الرسل هو محمد - صلى الله عليه وسلم -، وهؤلاء مع بقية الرسل جاءوا بالتوحيد يأمرون الناس بعبادة الله وحده ويبطلون التعلق بالعبادة بغير الله جل وعلا.
بعدما ذكر ذلك ذكر حقيقة شرك المشركين، فقال (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده) وهذا سبق بيان صفاته وأن شرك المشركين كان على نوعين:
"إما شرك بأرواح الكواكب على حد زعمهم.
"وإما شرك بالأصنام التي تحل فيها أرواح الصالحين بحسب زعمهم، أو الأوثان كالقبور ونحوها بحسب زعمهم أنها تتصل أرواحهم بأرواح الموتى فينفعون أو يضرون.
مثل للمعبودين بقوله (مثل الملائكة، وعيسى، ومريم):

(1/44)

أما الملائكة: فإن طائفة من العرب وغير العرب كانت تعتقد في الملائكة أنها بنات الله جل جلاله سبحانه وتعالى عما يقولون علوا كبيرا، ويقولون إن أرواح الملائكة منتشرة فإذا طلب من الملائكة أجابت، والملائكة عندهم لم يكن لها أوثان وأصنام كما جعلوا للكواكب، أو كما جعلوا للموتى أو للصالحين، وإنما أرواح الملائكة عندهم منتشرة، والاتصال بهذه الأرواح يكون بندائها وبعبادتها إذا احتاجت، فتجيبهم الجن إذا نادوا الملائكة، وتغيثهم الجن فيما أقدرهم الله عليه وظنوا أن ذلك من جهة الملائكة، قال جل جلاله ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]، فكانت حقيقة عبادة الملائكة هي عبادة الجن؛ لأنهم ظنوا ذلك ظنا، قال جل وعلا ?وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتْ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ?[الصافات:158]، وفي قوله هنا (وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا) وجهان من التأويل:
"إما أن يكون الجنة هنا الملائكة، والنسب كون الملائكة بنات الله جل جلاله، وسميت الملائكة جِنَّة لما في صفتهم من الإجتنان وهو الاستتار.
"والوجه الثاني أن يكون الجنة هنا هم الجن كما قال ?مِنْ الْجِنَّةِ وَالنَّاسِ?(1) يعني الجن، والجن يقال لهم جِنّة لأنهم مستترون، فيكون حقيقة قول المشركين أنهم جعلوا بين الله جل جلاله وبين الجن نسبا لأنهم جعلوا بين الله وبين الملائكة نسبا.
وفي الحقيقة إنما أوقعهم في ذلك الجن، كما قال جل وعلا ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فدل ذلك على أن عبادة الملائكة كانت موجودة وأن اعتقادهم في الملائكة لأجل أن الملائكة أرواح ظاهرة فاستغاثوا بها وطلبوا منها فأغاثتهم الجن فعظم تعلقهم بالملائكة وعظم تصحيح اعتقادهم في الملائكة أنها بنات الله جل جلاله.
__________
(1) هود:119، السجدة:13، الناس:6.

(1/45)

المقصود من ذلك أن تعلمَ أن سبب الشرك؛ شرك المشركين بالملائكة هو التعلق بالأرواح الطاهرة، الملائكة أرواح طاهرة بالاتفاق، وذلك عند الأمم جميعا، فجعلوا تلك الأرواح الطاهرة وسيلتهم إلى الله جل جلاله والله جل وعلا بين أن حقيقة عبادة الملائكة إنما هي عبادة للجن لأنهم لما تعلقوا بالملائكة واستغاثوا بها ليست للملائكة في الحقيقة وإنما هي للجن؛ لأن الجن هي التي أضلتهم بذلك كما ذكر في سورة سبإ في الآية التي ذكرتها لكم قوله جل وعلا ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ?[سبإ:40-41], يعني ننزهك عن جميع ما لا يليق بجلالك وعظمتك، ننزهك عن أن نعبد معك ونعظمك جل وعلا بما أنت أهله ?أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ?[سبإ:41] تبرؤوا من أولئك ثم قالت الملائكة ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ?[سبإ:41] (بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ) هذه هي الحقيقة، وإذا نظرت في حال الذين تعلقوا بالصالحين أو تعلقوا بالموتى، فإنهم لهم شبه من جنس شبه المشركين في عبادتهم للملائكة وعبادتهم للاتّ أو لودّ وسواع إلى آخر أوثانهم، وذلك أنهم يخاطبون ذلك الميت فإذا خاطبوه ظهر لهم إما في سورة أو سمعوا صوته الذي يعلمونه، فإذا سمعوا صوته ظنوا أن هذا هو غوث ذلك الآدمي، أو ظنوا أن المخاطِب لهم الملائكة، أو المجيب لهم الملائكة، فعظم تعلقهم بتلك الأرواح، وفي الحقيقة إنما كان ذلك من جهة الجن؛ لأنّ شياطين الجن تعهد أبوهم إبليس بأن يُضِلَّ ذرية آدم إلا القليل، قال جل وعلا مخبرا عن قول إبليس ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا ?[الإسراء:62]، وقال جل وعلا ?إِلَّا عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ?(1) فاستثنى أهل الإخلاص الذين خَلَصوا من الشرك، فأخلصوا عملهم لله جل وعلا.
__________
(1) الحجر:40، ص:83.

(1/46)

فإذن حقيقة الشرك متماثلة، ليس ثَم فرق بين الشرك في الملائكة والشرك بالأموات والشرك بروحانية الكواكب، الحقيقة واحدة وهي أنه تعلقٌ من بني آدم بأرواح غائبة، وهذه الأرواح الغائبة عظُمت الشبهة بها لمَّا كلمتهم، والشياطين؛ الجن لهم القدرة على التكليم، وعلى أن يتشبهوا بصورة ابن آدم، كما جاء إبليس للمشركين في سورة رجل نجدي، ويسمع الآدمي صوتا يظنه صوت آدمي وهو صوت جني؛ يقلد صوت الآدمي، ومعلوم أنّ مثل هذه الغائبات إذا تعلق بها المرء وقع في إضلال نفسه؛ لأنه تعلّق بشيء ما يدري ما حقيقته، والمعلوم المتقرر عند أهل الشرائع جميعا وعند أهل العقول الصالحة؛ العقول السليمة أنّ الميت لا تخاطب روحه روح الآدمي، حتى في هذا العصر فيما يسمونه تحضير الأرواح في أرواح الموتى ونحو ذلك هذا إنما من جهة شياطين الجن يخدمون ذلك الساحر المحضر للأرواح، فإذا خدموه بعد خدمته لهم وتعبده لهم، فإنهم يتشكلون له بالصورة التي يريد ويسمعونه الصوت الذي يريد، ومعلوم أن أعمار الجن أطول من أعمار الإنس كثيرا بل الموت فيهم بالنسبة لابن آدم قليل، لهذا قال جماعة من الجن لأحد العرب وسمع صوتهم قالوا له:
لقد فُضِّلْتُم بالأكل فينا ولكن ذاك يعقبكم سقاما
يعني أن حقيقة الآدمي غير حقيقة الجني، الجني خُلق من نار وابن آدم خلق مما وصف لكم، فالجني له مقدرة، فالتعلق بالملائكة، التعلق بالصالحين، التعلق بالموتى، كان بعد أشياء سمعوها، كان بعد أشياء أجيبت لهم، فاستغاثوا بالميت فأغاثهم، استغاثوا بالملائكة فأغاثتهم فيما لا يقدر عليه إلا الله جل وعلا، وكان في الحقيقة أن الذي أعطاهم الجن، وأن الذي يسّر لهم ذلك أو أغاثهم إنما هم الجن، وذلك ليوقعوا الشرك والبلاء العظيم فيهم بعد إذن الله جل جلاله.
قال شيخ الإسلام ابن تيمية رحمه الله في أكثر من موضع في كتبه: إن الشياطين شياطين الجن تتشكل بصورة الآدمي، يقول حتى إنها تتشكل بصور الأحياء والأموات، ومرة وقع بعض أصحابي في شدة؛ طائفة من تلامذة ابن تيمية يقول وقعوا في شدة فكانوا بعيدين عني، قال فظهرت لهم فيما قالوا فاستغاثوا بي، فلما أتوني وأخبروني الخبر قالوا استغثنا بك فأغثتنا فقال إني لم أبرح مكاني، ذاك شيطان تمثل في صورتي.

(1/47)

وهذا يحصل أيضا عند كثيرين حيث يزعمون أن فلانا رئي في دمشق، أو رئي في مصر، أو رئي في بغداد، أو رئي في المدينة وفي الوقت نفسه رئي حاجا في مكة ورئي معتمرا، ومن المعلوم القطعي عند أهل العقول الصحيحة أنّ الجسم الواحد لا يكون في مكانين متباعدين في الزمن نفسه، ومن قال إنه رآهم هنا ورآهم هنا فهو صادق؛ رآهم في المدينة ورآهم في مكة في الوقت نفسه، يقول رأيناه حاجا، وهل البلد الفلاني يقولون يوم عرفة رأيناه عندنا، فيكون هؤلاء صادقون وهؤلاء صادقون ولكن جاء الاشتباه من جهة تمثل الجني بالإنسي، فمن أخبر بالرؤية فهو صادق، ولكن لا يمكن أن يكون ابن آدم في مكانين متباعدين في وقت واحد، ولكن الجني تمثل بصورته ليضل الناس.
إذن فهذا الباب باب الشرك يدخل منه شياطين الجن الذين قال إمامهم ومقدَّمهم لله جل وعلا ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، فالجن أعني شياطين الجن مهمتهم أن يقع بهم الابتلاء في هذا الأمر، وقد ثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم - قال"قال الله تعالى إني خلقت عبادي حنفاء فأتتهم الشياطين فاجتالتهم عن دينهم".

(1/48)

قال بعدها (وعيسى ومريم) يعني مثل عيسى ومريم، عيسى عليه السلام ومريم أمه وقع بهما الشرك واتخذ إلهين مع الله جل وعلا قال سبحانه وتعالى في سورة المائدة ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ?[المائدة:116-118]، وهذا تبرُّؤ من عيسى عليه السلام وإثبات من الله جل وعلا أنه عبد واتخذ إلها مع الله جل وعلا، فطائفة من الأنبياء والمرسلين ضل أتباعهم فاتخذوهم آلهة من جهة الغلو والإطراء، قال عليه الصلاة والسلام "لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله" قال عيسى عليه السلام لاتباعه ?يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، فالأنبياء والرسل تحذر من هذا الشرك وتنهى عنه بل رسالاتهم في هذا الأمر العظيم، وإخلاص القلب لله وتوجهه لله وحده هو زبدة الرسالات الإلهية وهو مدار بعثة الأنبياء والمرسلين، فعيسى ومريم أتخذا إلهين من دون الله جل وعلا، فكيف أُتخذ عيسى إلها؟ الألوهية غير الربوبية أتخذ معبودا بأن يستغاث به بأن يطلب منه بأن يسأل بأن يدعا، والله جل وعلا كفر النصارى باتخاذهم عيسى إلها وجعلهم عيسى ابنا لله أو ثالث ثلاثة، ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ?[المائدة:73]، ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ?[المائدة:72]، وهذا كله لأجل أنهم اتخذوا المسيح وأمه إلهين، ?مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ

(1/49)

قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ?[المائدة:75] فالآيات في القرآن في هذا الأمر كثيرة، الذي حصل في هذه الأمة أنهم ما نظروا في كيف صار عيسى عند أتباعه المنحرفين عن سبيله كيف صار إلها؟ اتخاذ عيسى إلها من جنس اتخاذ الأوثان آلهة، ومن جنس اتخاذ الصالحين هذه الأمة آلهة، فالذين اتخذوا عبد القادر الجيلاني إلها أو معبودا من جنس تلك الشبهة، الذين اتخذوا العيدروس إلها ومعبودا هو من جنس تلك العبادات، الذين اتخذوا البدوي أو الحسين أو زينب أو سكينة أو غير هؤلاء من جنس شرك أولئك؛ لأنه تعلقٌ بالأرواح واعتقاد أن هؤلاء لهم مقامات عظيمة عند الله جل وعلا، وحصل لهم ما يريدون في بعض استغاثاتهم من جهة الجن، فصارت الشبهة في الشرك في هذه الأمة من جنس الشبهة التي أحدثت حصول الشرك من جنس الشبهة عند المشركين فضل المتأخرون بما ضل به الأولون، والقرآن من أولهم إلى آخره في رد هذا وبيان ضلال المشركين وبعدهم عن ما يرضي الله جل جلاله وما يحبه سبحانه وتعالى.

(1/50)

قال (وأناس غيرهم من الصالحين) عُبد صالحون كثير، وعبادة الصالحين من جهة أنّ أرواح الصالحين طاهرة لها المقام العظيم الله جل جلاله، وأنّ الله جل وعلا لا يرد لهم طلبا، يظنون أن مقام الصالح عند الله من جنس مقام المقرب عند الملوك، والملوك؛ ملوك الأرض إذا صار عندهم من هو مقرب ويحترمونه ولهم فيه مصلحة يكون إجابة لطلبه، إذا توسط وطلب أجابوا طلبه لأنهم يرهبونهم لأنهم يريدون أن يبقى على صلته بهم ولأن لهم فيه مصلحة، فاعتقاد المشركين في الصالحين من جنس هذا الاعتقاد، ظنّوا أن العباد مع الله جل وعلا من جنس الوزراء عند الملوك أو المقربين عند الملوك، فجعلوا هذا هو هذا، والله جل وعلا في سورة سبإ أبطل ذلك بقوله ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22)وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبإ:22-23]، وقال جل وعلا في سورة الإسراء ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا(56)أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ?[الإسراء:56-57]، فالصالحون عند الله جل وعلا يرجون الرحمة ويخافون العذاب، والله جل وعلا هو مالك الملك.

(1/51)

فإذن الشبهة التي من أجلها أشرك من أشرك بالصالحين من جهة التعلق بالأرواح، والظن بأن هذه الأرواح مقربة فإذا كانت مقربة عند الله فإنها إذا سئلت فتسأل الله جل وعلا فيجيب الله طلبها ولا يرد طلبها ولهذا من الأدعية البدعية أن يقول القائل أسألك بحرمة نبيك أو بحرمة الولي الفلاني أو بجاه أهل بدر عندك أن تعطيني كذا وكذا، والله جل جلاله ليس لأحد عنده حق بحيث لا يرد ما سأل، حتى الأنبياء عليهم السلام ربما رُدّت أسئلتهم وردت دعواتهم في حياتهم، فالله جل وعلا رد دعاءً إبراهيم ردّ دعاء لإبراهيم وردّ دعاء لنوح إن ابني من أهلي وردّ أيضا دعاء للنبي عليه الصلاة والسلام "سألت ربي ثلاثا فأعطاني واحدة ومنعني اثنتين"ونحو ذلك، فدعواتهم في الحياة على رجاء الإجابة هم أعظم من تجاب لهم الدعوة لكن ليس لأحد المقام عند الله جل وعلا بحيث أنه إذا طلب فإنه لا يُرد سؤاله خلاف ما عليه كل [....] بالقبور والصالحين والأرواح المختلفة.
قال (يجدد لهم دين أبيهم إبراهيم) وهذا فيه أن مشركي العرب كانوا على أثر من الرسالة، وأنهم لم يكونوا بلا رسول قبل محمد - صلى الله عليه وسلم - بل كانت رسالة إبراهيم عليه السلام فيهم، لهذا كان فيهم بقايا من دين إبراهيم كما ذكرنا من أمور الفطرة من الغسل من الجنابة وغسل المرأة من الحيض والصدقات وبعض الأدعية والصلوات ونحو ذلك، (فبعث الله محمدا - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم) قول الشيخ رحمه الله (يجدد لهم دين أبيهم إبراهيم ) أخذه من قوله جل وعلا ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ(120)شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ(121)وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنْ الصَّالِحِينَ(122)ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[النحل:120-123]، فالنبي عليه الصلاة والسلام يجدد للعرب دين أبيهم إبراهيم، والله جل وعلا قال ?لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ?[يس:6]، وقوله جل وعلا (لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ)، (مَا أُنذِرَ) فيها وجهان من التفسير في هذه الآية:
"إما أن تكون موصولة يعني لتنذر قوما الذي أنذر آباؤهم فهم غافلون عما أنذر آباؤهم.

(1/52)

"والثانية (مَا) نافية (لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ) يعني لتنذر قوما لم ينذر آباؤهم، والمقصود يكون هنا بآبائهم الآباء القريبون المقصود الآباء القريبون؛ لأن أولئك غفلوا عن دين إبراهيم وملة إبراهيم إلا بقايا من العرب أفراد كانوا يسمون الحنفاء اتبعوا ملة إبراهيم في كثير منها.
فإذن لفظ التنديد هنا لأجل ما ذكرت، وهذا يدل على أن مشركي العرب كانت لهم رسالة قبل محمد - صلى الله عليه وسلم -، وذلك ظاهر بين والحجة عليهم قائمة به، ووجود الكعبة عندهم وبإقرارهم أنهم من نسل إبراهيم عليه السلام، ورسالة إسماعيل ورسالة إبراهيم عليهما السلام فيهم، والنبي عليه الصلاة والسلام جدد لهم دينهم.
قال (فبعث الله محمد - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم) دين إبراهيم هو التوحيد والقنوت لله جل جلاله قال سبحانه وتعالى في سورة الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ? [الزخرف:26 - 28] (عَقِبِهِ) من نسل إسحاق، و (عَقِبِهِ) أيضا من نسل إسماعيل وهم العرب، (لَعَلَّهُمْ يَرْجِعُونَ) يعني إلى هذه الكلمة فدين إبراهيم عليه السلام هو التوحيد والبراءة من الشرك والإخلاص العمل والدين لله جل جلاله، وهو الذي بعث الله به محمدا - صلى الله عليه وسلم -، كما قال ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ? [النحل:128]، وكما قال جل وعلا ?أُوْلَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمْ اقْتَدِهِ? [الأنعام:90] في سورة الأنعام.
المقصود من ذلك أن العرب قامت عليهم الحجة، وبُيِّن لهم الأمر ببعثة إبراهيم عليه السلام، ومحمد - صلى الله عليه وسلم - بعث مجددا لهم دين أبيهم إبراهيم، ولكن الشريعة مختلفة فإبراهيم عليه السلام جاء بدين الإسلام العام، ومحمد - صلى الله عليه وسلم - (1) جاء بدين الإسلام الخاص.
__________


انتهى الشريط الثاني - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الثاني.

(1/53)

قال (ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، لا يصلح منه شيء[لغير الله] لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما) يخبرهم محمد - صلى الله عليه وسلم - أن هذا التقرب وهو التقرب إلى الأرواح، التقرب إلى الصالحين، التقرب إلى الأنبياء، التقرب إلى الملائكة، سؤال أولئك الشفاعة، هذا التقرب والاعتقاد فيها، قال (والاعتقاد) يعني والاعتقاد في تلك الأرواح أنها تنفع أو أنها تضر أو أنها تملك شيئا من الأمر، قال ذلك( محض حق الله)، محض حق الله يرجع إلى المسألتين:
الأولى: التقرب.
والثانية: الاعتقاد.
لأن هناك من يعتقد ولا يتقرب، وهناك من يتقرب ويعتقد، فكل المسألتين محض حق الله جل جلاله، فنفهم من هذا أن من اعتقد الشرك ولم يفعله فإنه مشرك كالذي فعله؛ لأن الاعتقاد لا بد أن يكون -الاعتقاد بأن هذه الروح تنفع أو تضر أو أن أحدا يغيث فيما لا يقدر عليه إلا الله جل وعلا- هذا يجب أن يكون في الله جل وعلا لا يعتقد في أحد أنه يملك من الأمر شيئا، ولا أنه يملك الشفاعة كما قال جل وعلا ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، الذي يشفع الشفاعة مِلك لله جل وعلا هو الذي يتكرم بها وهو الذي ينيلها من يرضى عنه جل وعلا.
(لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما) هذه رسالة محمد عليه الصلاة والسلام أنّ العبادة لله وحده، وأن التقرب إنما هو لله وحده لا استغاثة فيما لا يقدر عليه إلا الله إلا بالله، لا استغاثة بالأموات لا استغاثة بالأرواح لا استغاثة بالغائبين كذلك لا عبادة بأي نوع من أنواع العبادة إلا لله جل جلاله، فتتعلق القلوب بالله وحده، ويبطل أمر الجاهلية بالتعلق بغير الله جل جلاله.

(1/54)

قال (وإلاّ فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو ولا يدبر الأمر إلا هو، وأن جميع السموات ومن فيهن والأراضين ومن فيها كلهم عبيده وتحت تصرفه وقهره) كما ذكرنا مرارا وتعلمون أنّ المشركين يقرون بالله جل وعلا بالربوبية؛ يعني أكثر أفراد الربوبية يثبتها المشركون لله جل جلاله، فإذا سألت المشرك من العرب من أهل الجاهلية أو من غيرهم من الذي يحيي؟ فسيقول الله، من الذي يميت؟ فسيقول الله، من الذي يدبر الأمر؟ فسيقول الله، من الذي يرسل الغيث؟ فسيقول الله، من الذي يجير ولا يجار عليه؟ فسيقول الله، من الذي يعافي من المرض؟ فسيقول الله، فإذن هذه الأفعال على جهة الحقيقة إنما هي لله جل وعلا، المشركون يعتقدون ذلك، ومع هذا الاعتقاد وكونهم يتصدقون ويدعون ويتقربون إلى بأنواع من القربات ويغتسلون من الجنابة تغتسل المرأة من الحيض ويصلون الأرحام ويتفاخرون بذلك، مع ذلك لم يكونوا مؤمنين ولا مسلمين لم؟ لأن هذا لم يبتلوا به إنما اُبتلوا بأن يكون الله جل جلاله هو المعبود وحده، وهم عبدوا مع الله غيره فمن عبد الله غيره لم تنفعه صلاته ولم ينفعه صيامه، وإن كان زائدا متعبدا ولم ينفعه إقراره لله بالربوبية، وقد قال جل وعلا عن أكرم الخلق محمد - صلى الله عليه وسلم - ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ? يا محمد ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65] الله جل وعلا ليس بينه وبين عباده نسب، وليس بينه وبين عباده مجاملة، وليس بينه وبين عباده رعاية، وإنما هو جل جلاله القهار الجبار سبحانه الذي يستحق العبادة وحده، فلو أشرك أكرم الخلق عليه لحبط عمله ولكان من الخاسرين، فكيف بمن هو دونه ؟ كيف بمن هو دون محمد - صلى الله عليه وسلم - ؟ لاشك أنهم لو أشركوا لحبط عنهم ما كانوا يعملون ولبطل ما كانوا يعملون، قال جل وعلا عن المشركين في سورة [الفرقان] ?وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا?[الفرقان:23]، لهم أعمال ولهم طاعة ولهم أنواع خير، ولكن لما لم يوحدوا الله جل وعلا؛ لم يعبدوا الله وحده دونما سواه، لما توجهوا إلى تلك الأرواح، لما لم يجعلوا الأمر كله لله جل جلاله، فإنهم صاروا مشركين لم ينفعهم ذلك لم يعصم دماءهم ولا أموالهم، وإنما

(1/55)

كانوا مشركين مكذّبين للرسل جميعا.
وهذه في الحقيقة مسألة عظيمة وهذا الأمر، والله المستعان بالناس إلى أن كثيرين إذا سمعوا من يقول لا حول ولا قوة إلا بالله، أو سمعوا من يقول ما شاء الله، أو سمعوا من يقول الحمد لله سموه مؤمنا ولو كان على غير عمل أصلا، بل لو رأوه مجاهدا في سبيل الله كما يقولون، رأوه يقارع المشركين في الميدان، رأوه يقرع الكفار، رأوا عنده من الأعمال والصالحات أمرا عظيما، ونظروا في أمره بهذا الاعتبار عظموه تعظيما وجعلوه من الأئمة ومن المقتدى بهم، وقد يكون في حقيقة الأمر مشركا بالله جل وعلا، إما من جهة الاعتقاد يعتقد في أولئك الصالحين أو لا يكفر بالطاغوت، أو أنه يشرك في الحقيقة؛ يتوجه للموتى بأنواع القربات.
المسألة هذه فيها غربة في هذا الزمن وفي كل زمن، وأصبحت مسألة التوحيد وأصبح هذا الأمر في هذا الزمن محل نظر عند الأكثرين، وصار الشرك إنما هو نفي وجود الخالق جل جلاله، من هو الكافر؟ عند طائفة هو الملحد الذي لا يؤمن بوجود الله/ وجعلت طائفة النصارى من المؤمنين، والصابئين من المؤمنين؛ لأنهم يعبدون الله على طريقتهم، وآخرون قالوا بتوحد الأديان السماوية، وآخرون يردون على من قال بتوحيد الأديان السماوية، ولكنهم إذا نظروا إلى شرك المشرك وتعلقه بالصالحين وما يحصل عند المشاهد والقبور من أنواع عبادة غير الله، أو ما يفعله الضالون من تحكيم القوانين واعتقاد أنها جائزة أن يحكم بها ولم يجعلوا ذلك من المخرج عن دين الإسلام وهذا من الغربة المتحققة في هذا الزمن والله المستعان.

(1/56)

ولهذا يجب على طلاب العلم أن يكونوا متبصرين بهذا الأمر أعظم تبصر، وتبصرك فيه لا يعني الحكم على الأفراد، الحكم على المعيّنين، الحكم ذاك بحث فقهي يرجع فيه إلى أهله يحتاج إلى فتوى لكن اعتقادك بالتوحيد واعتقادك أن الشرك مردود مهما كان من جاء به، وإبطال منزلة المشرك مهما كان فهذا نبينا - صلى الله عليه وسلم - يقول الله جل وعلا عنه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ?[الزمر:65]، واليوم تجد من يقول بحال بعض ما يضر شركهم، هؤلاء لا تتكلم في هذه الأمور، هؤلاء عندهم من المقامات العظيمة كذا وكذا وكذا، والله جل وعلا يقول عن نبيه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65]، وهؤلاء يقولون إن أولئك الذين لهم أعمال صالحة لما أشركوا لا يضرهم ذلك الشرك ولا عبادة غير الله جل جلاله ولا ما يعتقدون في غير الله جل جلاله، وهذا لا شك يحتاج منك إلى الاهتمام بهذا الأمر اهتماما عظيما.

(1/57)

بعد ذلك ذكر الشيخ رحمه الله أدلة على ذلك؛ يعني على أن الله جل جلاله متوحد في الربوبية عند المشركين؛ يعني اعتقادهم في توحيد الربوبية، قال (فإذا أردت الدليل على أن هؤلاء قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا فاقرأ قوله جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]، وقوله ? قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ(85)قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ(87)قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ?[المؤمنون:84-89]، وغير ذلك من الآيات) هذه من الأدلة الظاهرة على أن الموحد لله في الربوبية لا ينفعه توحيده إلا إذا وحد الله في الإلهية توحيد الله بأفعاله لا ينفع، إلا لمن وحد الله جل وعلا بأفعال العبد، إذا وحدتَ الله بأفعالك نفعك توحيدك لله جل وعلا بأفعاله؛ يعني الموحد لله في الألوهية ينفعه توحيد الربوبية ويعظم؛ لأنّ توحيد الربوبية له آثار عظيمة وواجب من الواجبات لأنه أحد أنواع التوحيد، لكن من وحّد الله في الربوبية ولم يوحّده في العبادة فلا ينفعه ذلك، وإنْ كان يتكلم في ذلك بعلوم عجيبة وتفاصيل غريبة، حتى يعبد الله وحده لا شريك له، وحتى يعتقد أنّ عبادة ما سواه باطلة، وحتى يؤمن بالله ويكفر بالجن والطاغوت بأنواع ذلك.
نقف عند هذا، هذه مقدمة لما يأتي إنْ شاء اللهُ تعالى.
[الأسئلة]
1/ يقول عبادة الهوى من الشرك بالله، فكيف نجمع بين هذه العبارة وقولك أن الشرك راجع إلى أرواح الصالحين وأرواح الكواكب فقط؟
الحقيقة بعض الأسئلة ما تكون دقيقة.

(1/58)

عبادة الهوى من التأليه؛ من تأليه، يعني تؤله، ولكن ليس كل طاعة للهوى شرك أكبر أو شرك أصغر قد تكون طاعة الهوى معصية فقط، فإذا صارت طاعة الهوى في عبادة غير الله مع ظهور الحجة حجة التوحيد صارت هنا شركا أكبر، وذلك برجوعها إلى عبادة غير الله جل جلاله ?أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا?[الفرقان:43]، تأليه الهوى، أنواع المعصية من طاعة الهوى ولكن لا تسمى شركا.
2/ متى يكون إيقاف الدرس لأنه قرب وقت الاختبارات، ويقترح أن يكون هذا الدري آخر درس؟
لا الدرس القادم لأني أظن أن الاختبارات تنتهي يوم (15) يعني بدايتها، الأسبوع القادم يكون عندنا إن شاء الله دروس.
3/ ما هو الإسلام العام الذي ذكرت أن إبراهيم أتى به، وما الإسلام الخاص الذي أتى به محمد - صلى الله عليه وسلم -؟
الدين عند الله جل جلاله الإسلام كما قال سبحانه ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، والله جل وعلا لا يرضى إلا الإسلام ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85]، فآدم عليه السلام كان مسلما وجميع أرسل كانوا مسلمين وجاءوا بالإسلام العام، والإسلام العام معناه التوحيد والاستسلام لله جل وعلا بالطاعة والبراءة من الشرك وأهله. وهذا هو الذي تشترك فيه جميع الرسل، والإسلام الخاص المقصود به ما شمل الاستسلام ذلك، ما شمل الإسلام الذي هم للتوحيد والعقيدة والشريعة أيضا التي جاء بها محمد - صلى الله عليه وسلم -.
وهذا الكلام الإسلام العام والخاص تجده في كلام شيخ الإسلام ابن تيمية في مواضع كثيرة، وفي أوائل الفتاوى تجد ذلك ماثلا، يعني الإسلام الخاص هو العقيدة والشريعة التي جاء بها محمد عليه الصلاة والسلام، والإسلام العام هو الذي لا يرضى الله جل وعلا من أي أحد من الخلق حتى قبل محمد - صلى الله عليه وسلم - إلا أن يكون مسلما ذلك الإسلام العام ?وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا?[آل عمران:83].
3/ من تقرّب إلى الله بدون اعتقاد، فما حكمه في الإسلام؟

(1/59)

هو مجنون كيف يتقرب بدون ما يعتقد يعني يتحرك حركات وهو لا يعتقدها، ما الذي حركه؟ ما يمكن حركة تصدر من عاقل إلى بحركة قلب، إرادة القلب هي المحركة محبة القلب للشيء وإرادته هي المحركة، معلوم أنه لا يحصل أي عمل من الأعمال إلا بشيئين:
"بإرادة متميزة خاصة بهذا العمل.
"وقدرة تامة.
إذا صار عنك لأي عمل تريده إرادة واضحة متميزة وعندك قدرة حصل العمل، وأما إذا تخلفت الإرادة وثَم قدرة لم يحصل العمل، حصل عندك قدرة وليس ثَم إرادة ما حصل العمل أصلا، فإذا حصل عمل ما من المكلف علم أنه أراده وكلن قادرا عليه فأحدثه.
إذا عمل عملا وصار غير مؤاخذ به:
"إما أن يكون من جهة أن إرادته لم تكن متمحضة؛ يعني إما أن يكون مجنون أو ساهي أو غافل أو نائم إلى آخره من عوارض الأهلية التي تكون، يعني لا يرفع معها الحكم التكليفي.
"وإما أن يكون من جهة عدم إرادته للفعل، وأما القدرة فكانت من جهة الإكراه، والمكره أيضا معروف عنه الحكم التكليفي في أكثر المسائل.
5/ الذين يحضّرون الأرواح هل هم كفار؟ وهل يختلفون عن السحرة؟
تحضير الأرواح هذا باب واسع، يُزعم أنه يحضرون الأرواح في الشرق والغرب، وتحضير الأرواح يأتي واحد مثلا ويقول لك أريد أن أرى أبي وأسمعه وأسأله، فيُحضر له روح أبيه فينظر تارة إلى شكل أبيه شكل روح لا شكل جسم، وتارة يسمع صوت أبيه دون رؤية، يسمع صوت أبيه المعروف، وهذا يكون من جهة الشياطين، هو تحضير للأرواح، لكن لأرواح الشياطين التي تعلم ذلك من قديم.
6/ هل الذي يخاف من الجن ومن أذيتهم يعتبر مشركا؟
هذا فيه تفصيل، الخوف الطبيعي لا حرج للمرء فيه، لكن إذا خافهم خوف السر أنْ يصيبوه بشيء سرا بقدرتهم عليه وبقدرتهم على ذلك؛ أن يميتوه بدون أسباب بشيء سري كما يقدره عليه الله جل وعلا هذا هو الشرك، أما الخوف الطبيعي من أن يضروه فهو ليس بشرك؛ الخوف الطبيعي، لكن الخوف الطبيعي يكون له أسبابه الظاهرة، لكن هو يخاف هكذا من دون شيء، إنما خوف من أراح الجن بدون أسباب ظاهرة تدل على ذلك، هذا لا شك أنه قد يكون شركا أصغر، وقد يكون شركا أكبر بحسب الحال، والشرك الأكبر في الخوف هو خوف السر؛ يعني أن يخاف أن يصيبه ذاك سرا بما لا يقدر عليه إلا الله جل وعلا.
7/ هل قصة صنفي إساف ونائلة صحيحة أم لا؟
مذكورة في السير في كتب السير معروفة.
7/ هذه مقولة لشيخ الإسلام نريد توجيهها؟
لا بد أن يأتي بالكتاب الذي قرأ فيه هذه المقولة.

(1/60)

8/ هناك من الصالحين من يكون في دياره في يوم عرفة ويُرى في عرفة في نفس الوقت، وإذا سئل عن ذلك يقول نعم ذهبت إلى مكة فكيف يكون أحدهم جِنِّي علما بأنه يثبت الذهاب إلى مكة؟
هو إذا أثبت هل يُصدَّق، يحكى أن ثلاثة من هؤلاء الذين يزعمون أنهم يذهبون في وقت قصير مع خادم لهم غلام، فأحضر لهم طعاما فأكلوه كلَّه ولم يبقوا له شيئا، وبقيت الفاكهة، فقالوا بعدما شبعوا نترك الفاكهة إلى الصباح، وهذا الغلام ما دَعَوه ليأكل ولا أبقوا له شيئا، فلما كان بالليل جاء ذاك تناول الفاكهة كلها لأنه جائع، فلما أتى الصباح أتى الغلام لهؤلاء المشايخ من جنس هذا الذي يقول أنا ذهبت إلى مكة وهو في دياره، اجتمعوا فصار كل واحد يُظهر فضيلته.
قال أحدهم أنا اليوم -هم كانوا أظن في الشام بحسب القصة موجودة في بعض الكتب- قال أحدهم: أنا صليت الفجر اليوم وصليت الفجر الليلة في مكة في مقابلة الكعبة.
وقال آخر: أنا صليت اليوم في مسجد رسول الله - صلى الله عليه وسلم -.
والآخر أراد أن يفضلهم فأبعد قال: أما أنا فصليت الفجر اليوم في مسجد كذا في المغرب.
وهذا الغلام ينظر إليهم وهم يريدون أن يقنعوه بذاك أو بعضهم يقنع بعضا، فلما انتهوا من هذا، قالوا: يا غلام هات الفاكهة. فقال: الفاكهة سرقت البارحة. فقالوا: لِمَ لم تطلبنا؟ فقال: أحدكم في مكة، والثاني في المدينة، والثالث في كذا، ناديت، ناديت فما جاءني أحد.
المقصود أن هؤلاء يُختبرون فإذا اختبروا بان صدقهم اختبارهم بالدنيا، تختبرهم بالدنيا، أما وجود جسم في مكانين في وقت واحد فهذا محال.
9/ لماذا كانت عقوبة قوم نوح بسبب فعل الفاحشة؟
لا قوم نوح عوقبوا بسبب الشرك بالله، أظنه يقصد قوم لوط لكن المكتوب قوم نوح.
10/ هل إذا طلب إنسان الدعاء من إنسان آخر وذلك بنية أن الذي طلب منه الدعاء دعوته مجابة بخلاف الأول، هل ذلك من الشرك؟
طلب الدعاء من المخلوق جائز في أصله إذا كان ذلك المخلوق حيا يقدر على الدعاء، وجاء في السُّنن في حديث يحتج به أهل العلم وإنْ كان في إسناده ضعيف أن النبي عليه الصلاة والسلام قال لعمر "لا تنسنا يا أخي من دعائك"، وثبت أيضا في صحيح مسلم أن النبي عليه الصلاة والسلام قال عن أويس القرني "من استطاع منكم أن يدعو له فليفعل"، وهذا يدل على أنّ جنس الطلب طلب الدعاء من الحي جائز، والنبي عليه الصلاة والسلام طلب منه الصحابة الدعاء فدعا لهم.

(1/61)

لكن هناك قول لشيخ الإسلام بن تيمية وهو أن طلب الدعاء؛ طلب الحي الدعاء من الحي تركه أولى، إلا في حال أن يكون من طلب من الآخر يأمل نفعه ونفع الداعي معه، يقول إذا كان الطالب يأمل نفع الداعي ونفع المدعو له جميعا جاز، لكن إذا كان يطلب نفعه وحده في اعتقاد في ذاك المسؤول، فإنّ هذا تركه أولى.
وقول السائل هنا من دعوتهم مجابة هذه الكلمة دعوة فلان مجابة، أو فلان من مجابي الدعوة، المقصود منها الغالب ليس المقصود منها أنه لا يدعو بدعوة إلا أن يجاب، المقصود منها أكثر أموره؛ يعني إذا دعا أجيب في أكثر ما يدعو به، وإلاّ كما ذكرت لك فإن الأنبياء وهم من مجابي الدعوة؛ بل هم أفضل من مجابي الدعوة من أقوامهم رُدت بعض دعواتهم كما ذكرت، فإجابة الدعاء منوطة بأسباب شرعية وقدرية ولله جل وعلا الحكمة البالغة.
قد روى ابن جرير رحمه الله في تهذيب الآثار وفي غيره أيضا أنّ حذيفة لما سئل من قبل بعضهم أن يدعو حذيفة لذاك فدعا له، ثم سئل مرة فنفض يديه وقال أنبياء نحن؟ إنكار بتكرر السؤال من هو دون الأنبياء، طلب الدعاء ممن هو دون الأنبياء هذا ظاهر.
فالاعتقاد في فلان أنه مجاب الدعوة يسأل، أدعو لنا يا فلان، هذا قد يكون من أسباب الاعتقاد فيه بعد مماته فإذا سئل مرة مرتين ونحو ذلك، أما أن يجعل فلان يقال له دائما أدعو لنا يا فلان هذا غير طريقة السلف.
11/ أليس الإقرار بتوحيد الربوبية يستلزم الإقرار بالألوهية، فلماذا لم يؤمن المشركون بتوحيد الألوهية؟
نعم، توحيد الربوبية يلزم منه أن يوحد المرء في الإلهية، هذا لازم قطعي، لكن أولئك ما التزموه، ولذلك في القرآن جعل جل وعلا من البراهين الدالة على توحيد الألوهية إقرار المشركين بتوحيد الربوبية:
كما جاء في الآية -آية يونس التي ذكرنا- قال جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ?إلى قوله ?فَسَيَقُولُونَ اللَّهُ فَقُلْ? يعني مرتِّبا على قولهم على تلك الإجابة ?فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]، يعني الشرك.
وقال جل وعلا في سورة الزمر ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ?[الزمر:38].

(1/62)

وفي سورة النمل قال جل وعلا ?بَلْ هُمْ قَوْمٌ يَعْدِلُونَ(60) أَإلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ ?[النمل:60-61] إلى أن قال ?أَإِلََهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنتُمْ صَادِقِينَ?[النمل:64].
فدليل وجوب توحيد الله جل وعلا في العبادة أنه جل وعلا هو الواحد في الربوبية وأنه لا رب معه ولا رب سواه سبحانه وتعالى، فمن أيقن بذلك على الحقيقة فإنه يقوده إلى توحيد العبادة، لكن ما قاد أكثر العرب وإنما قاد ذاك من آمن بالنبي - صلى الله عليه وسلم -، والأكثرون أعرضوا عن تلك الحجة.
توحيد الإلهية متضمن بتوحيد الربوبية، وتوحيد الربوبية لمن نظر فيه وعقل مستلزم لتوحيد الإلهية، تنظر إلى السموات من خلقها، تنظر إلى الأرض من خلقها، إلى نفسك من خلقك، إلى من حولك كذا، فليس ثم جواب إلا الله جل وعلا، دليل حتمي ضروري، لا يستطيع عاقل أن يخرج منه فهو متجرد من الهوى لا يستطيع أن يخرج منه دليل حتمي على أن الله جل وعلا هو الرب سبحانه وتعالى.
إذا كان كذلك، وأن الخلق لم يخلقوا شيئا وإنما هو جل وعلا الخالق وحده وهو الذي يملك الأمر وحده فيجب أن تتعلق القلوب به جل وعلا وحده دونما سواه، وأنْ يكون الحكم إليه جل وعلا دون ما سواه في العقيدة وفي الشريعة.
نكتفي بهذا القدر، وصلى الله وسلم على نبينا محمد.
¹
[المتن]
فإذا أردت الدليل على أن هؤلاء قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا فاقرأ قوله جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ ?[يونس:31]، وقوله ?قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ(85)قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ(87)قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ?[المؤمنون:84-89]، وغير ذلك من الآيات.

(1/63)

فإذا تحققت أنهم مقرُّون بهذا وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -، وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة هو الذي يسميه المشركون في زماننا (الاعتقاد) كما كانوا يدعون الله سبحانه ليلا ونهارا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والقلب الخاشع، وأن يستعملنا فيما يحب ويرضى، وأن يقينا فتنة الدنيا وفتنة الممات، اللهم ثبتنا على دينك حتى نلقاك.
هذا الكلام صلة لما سبق، وقول الإمام رحمه الله تعالى في أوائل هذه الرسالة العظيمة كشف الشبهات، قوله (فإذا تحققت أنهم مقرُّون بهذا) إشارة إلى إقرارهم بما جاء في الآيات السابقة وهو الإقرار بتوحيد الربوبية، وقد ذكرتُ لك أنّ إقرار المشركين بالربوبية يختلفون فيه:
"فمنهم من يقر بأفراد منه كثيرة.
"ومنهم من يقر بأكثره.
"ومنهم من يقر بأنواع الربوبية لله جل وعلا، وأنه واحد في ذلك.

(1/64)

فإقرار المشركين بتوحيد الربوبية مختلف ليسوا جميعا فيه على مرتبة واحدة، لكن يجمعهم أن جميع من أرسل إليهم الله جل وعلا إليهم الرسل، لم يكونوا منكرين لوجود الصانعذ، لم يكونوا منكرين لوجود الرب الخالق الرزاق الذي يدبر هذا الملكوت ويجري الأفلاك ويجري ما به صلاح العباد، لم يكن أحد ينكر هذا، إلا طائفة كما قال الشهرستاني في بعض كتبه قال: إلا طائفة لا يصح أن تنسب إليهم مقالة. لأنهم كانوا أفرادا متفرقين، كلّ من بعثت غليهم الرسل كانوا يقرون بأن الله جل وعلا هو الذي خلق هذا الخلق، وهو الذي خلق الأفلاك والسماء، وهو الذي خلق الأرض، وهو الذي أجرى المياه، وهو الذي خلق الإنسان والحيوان، وهو الذي قسم الأرزاق، وهو الذي من توكل عليه لم يَخِبْ، وهو الذي يجير ولا يجار عليه، وهو الذي إذا فتح رحمة فلا ممسك لها، وهو الذي جل وعلا بيده ملكوت كل شيء يدبر الأمر، يحيي ويميت، ويمرض ويصح، ويفقر ويُغني، كما شاء جل وعلا، هذا الإقرار لا يُدخل المرء في دين الله لا يدخل المرء في التوحيد، ولهذا عظمت الشبهة بهذه المسألة في كل زمان، وتحقيق هذه الشبهة التي أراد الإمام محمد بن عبد الوهاب رحمه الله أراد كشفها هي شبهة من يقول: كيف يُحكم بالشرك على من يقر بوجود الله وأنه هو الذي يتصرف في الملكوت، ويقول ما شاء الله، ويقول لا حول ولا قوة إلا بالله وربما دعا وصلى وتصدق إلى غير ذلك مما ذكرنا سابقا من أنواع العبادات؟ فما الذي جعل أولئك كفارا؟ ما الذي جعلهم مشركين؟ ما الذي جعلهم يشركون؟ ما الذي جعلهم ليسوا بأتباعا لمحمد - صلى الله عليه وسلم -؟ لا بد من تحقيق ذلك، إذا تحققت أنهم مقرون بأفراد الربوبية وأنهم يعظمون الله جل وعلا في بعض ما يستحق سبحانه وتعالى تقرَّر ذلك في قلبه وعرفته معرفة يقين، فلا بد أن تعلم أن ذلك الإقرار لم يدخلهم في توحيد الله جل وعلا، ولهذا قال هنا (فإذا تحققت أنهم مقرون بهذا -يعني بما سبق إيضاحه وأنه يعني ذلك الإقرار- لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -) لا بد أن تبحث وأن تعلم ما الذي جحدوه؟ ما الذي به صاروا مشركين؟ وإذا تأملت حالهم وجدت أنهم صاروا مشركين بعبادة غير الله جل وعلا.
فإذن صارت الأفعال قسمين:
"القسم الأول: أفعال الرب جل وعلا.
"والقسم الثاني: أفعال العباد.

(1/65)

أفعال الرب: توحيده بها لا يكفي؛ لأنّ المشركين كانوا موحّدين لله جل وعلا بأفعاله؛ يعني كل فعل لله يعلمون أنه ليس له شريك فيه على الكمال والحقيقة.
والقسم الثاني من الأفعال أفعال العباد: هي التي من جهتها صاروا مشركين فالواجب في التوحيد الذي دعت إليه الرسل أن يوحَّد الله جل جلاله بالنوعين من الأفعال أفعاله سبحانه وأفعال العباد أيضا، وإنما صار ابتلاء الناس بالرسل من جهة توحيد العباد ربهم جل وعلا بأفعالهم وليس بأفعاله سبحانه وتعالى.
لابد أن نعلم ما التوحيد الذي جحدوه علمنا التوحيد الذي أقروا به وهو توحيد الربوبية، لكن ما التوحيد الذي جحدوه؟ قال الإمام رحمه الله هنا (وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة) توحيد العبادة هو الذي جحده المشركون لم؟ لأنه قال لهم عليه الصلاة والسلام قولوا لا إله إلا الله فقالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5]، ومن المتقرر المعروف أن معنى الإله في لغة العرب المعبود؛ لأن كلمة إله مشتقة من أله يأله إلهة وألوهة، وهذا بمعنى العبادة، فالإله هو المعبود، وقول لا إله إلا الله يعني لا معبود حق إلا الله، ويدل على تفسير العبادة بذلك قول الله جل وعلا ?كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، هذه وصية الله جل وعلا لجميع المرسلين ولجميع الناس، (لا تعبدوا إلا الله) مساوية لـ(لا إله إلا الله)، فصار بالمطابقة الإله هو المعبود، والإلهة هي العبادة، لا إله إلا الله يعني لا معبود إلا الله، يعني لا تعبدوا إلا الله المشركون يفهمون اللغة ويفهمون معاني الكلام في زمن النبوة، فلما قال لهم قولوا لا إله إلا الله؛ دعاهم إلى لا إله إلا الله علموا أن المعنى أن يدعوا جميع الآلهة وأن لا يتوجهوا بنوع من أفعالهم إلى شيء من تلك الآلهة، فقال الله جل وعلا عنهم في سورة الصافات ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ(35)وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ?[الصافات:35-36]، يعني النبي - صلى الله عليه وسلم -، وقال جل وعلا عنهم أيضا في سورة ص ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5].

(1/66)

أما الأرباب بمعنى الربوبية الخلق والرزق والإحياء والإماتة فهم لم يجعلوا لهم أربابا مختلفين، لكن الرب بمعنى المربوب بالتلازم هذا يكون بالمعنى الأول يعني المعبود كما ذكرنا في نحو قوله ?ءَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ?[يوسف:39]، وفي نحو قوله?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا?[التوبة:31].
إذن المشركون صاروا مشركين بعبادتهم غير الله جل وعلا، وذكرنا لك فيما مضى أن تلك العبادة لغير الله كانت من جهة الاعتقاد في الأرواح الطيبة؛ الأرواح الخيّرة، اعتقدوا في الملائكة لأن الملائكة أرواح خيّرة، اعتقدوا في الأنبياء لأن الأنبياء أرواح طاهرة، اعتقدوا في الصالحين لهم أرواح طيبة، فمن جهة خيرية الأرواح وزكاء الأرواح وطهرتها وقربها من الله جل وعلا اعتقدوا في تلك الآلهة، فصار سبب شرك المشركين؛ صار سبب شرك المشركين الاعتقاد في الأرواح، -خلُّوكم معي- صار شرك المشركين الاعتقاد في الأرواح، هذه الحقيقة هي حقيقة الشرك بالله جل وعلا في جميع رسالات الرسل جاءت لدحض هذه المسألة؛ وهي بيان أنّ من جعل للأرواح تأثيرا، من جعل أن للأرواح خواص ليست بشرية(1) وإنما خواص من جهة خواص الآلهة فهذا هو الشرك بعينه فنوح عليه السلام [أُرسل] إلى قوم يعتقدون في أرواح الصالحين وقالوا ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا?[نوح:23] قال ابن عباس: أسماء رجال صالحين. الملائكة اعتقدوا فيها لطهرة أرواحها، اعتقد المشركون في الصالحين وفي بعض الرسل والأنبياء لأجل طهرة أرواحها.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/67)

إذا تقرر هذا وصار عندك حقيقة واضحة؛ لأنّ أعظم مسألة أنْ تعلم لما صار المشركون مشركين في دعوة كل نبي وكل رسول، علمت حقيقة الشرك ما هو، فإذا علمت حقيقة الشرك، فأي شيء سمي به ذلك الشرك فلا يغير الحقيقة؛ لأن الأشياء تعرف بحقائقها وبمعانيها لا بألفاظها، المشركون في الزمن المتأخر في القرون الماضية غيّروا الأسماء فسموا الشرك في العبادة الاعتقاد، كما ذكر الشيخ هنا قال ( الذي يسميه المشركون في زماننا الاعتقاد) يعني توحيد العبادة (يسميه المشركون في زماننا الاعتقاد) يعتقد في الولي، هذه كلمة تسمعها إلى الآن بكثير من الأمصار يقول هذا له روح فيها سر، والروح يسمونها السر أيضا، فيعدلون مثلا عن قدس الله روحه إلى قدس الله سره، ما الفرق بين الروح والسر؟ السر عندهم هو الروح التي يُعتقد فيها فتغيث، فصار لها سر من الأسرار.
تسمية الشرك بالاعتقاد، تسمية الشرك بالتوسل، تسمية الاستغاثة بالتوسل، وتغيير حقائق الأسماء وحقائق الألفاظ، هذا لا يعني تغير حقائق الأشياء وحقائق المعاني؛ لأن العبرة بالمعاني لا بالألفاظ، فالخمر لو سميت بغير اسمها لو سميت شرابا روحيا بقيت خمرا محرمة، ولو سميت بأحسن الأسماء وبأقرب الأسماء للنفوس، لو سمي الربا بتسمية جائزة يعني بتسمية لائقة سمي فائدة أو سمي مكسبا أو سمي مضاربة وحقيقته هي حقيقة الربا يبقى الربا، فالعبرة في الشرع بالمعنى وليست العبرة بالألفاظ، قد جاء في الحديث أن قوما يشربون الخمر يسمونها بغير اسمها.
الألفاظ لا تغير الحقائق فلما كان المشركون في زمن الإمام المصلح الشيخ محمد رحمه الله غيروا الأسماء إلتبس هذا على كثير من أهل العلم كيف يكون هذا هو الشرك الذي به صار أهل الجاهلية مشركين، لأجل تغير الأسماء، إذا قلت إنهم يستغيثون بغير الله قالوا هذا توسل والتوسل بالصالحين جائز، كما هو مذكور في كتب الفقه، ذاك التوسل شيء وهذه الاستغاثة التي أسميتوها توسلا اشتباها هذه حقيقتها شيء آخر، إذا قلت إن الذبح لغير الله شرك الأكبر من جنس تقرب المشركين لأولئك بالقرابين لتلك الأصنام والأوثان بالقرابين قالوا ليس هذا ذبحا للميت وإنما هو تقرب لله لكن باسم الميت حتى يشفع الميت عند الله وإلا فإن المقصود هو الله جل جلاله، فغيروا الأسماء وبقيت حقيقة الاعتقاد.

(1/68)

ولهذا الشيخ سماه هنا (الذي يسميه المشركون في زماننا الاعتقاد) والاعتقاد هو تعلّق القلب بمن تقرب إليه ذلك المتقرب، فإذا تعلق قلب المسلم بالميت -تعلق به من جهة كشف ضرٍّ أو من جهة جلب نفع أو بالتوجه إليه بأي نوع من أنواع العبادة- صار ذلك شركا منه مخرجا له من الملة ولو كان مصليا صائما.
فإذن حقيقة التوحيد وحقيقة الشرك لا بد أن تتضح كمقدمة لكشف الشبهات، بما صار المشركون مشركين؟ من جهة الاعتقاد في الأرواح، بما صار الموحدون وأتباع الأنبياء عليهم الصلاة والسلام صاروا موحدين ومسلمين؟ من جهة تعلقهم واعتقادهم بالله وحده دونما سواه ونبذ التعلق بالمخلوقين وبالأموات والأوثان والأصنام الذي حقيقته التعلق بالأرواح.
ذكرتُ لك أن المشرك ليس عادما العقل حيث إنه يتعلق بحجر لا معنى له، أو يتعلق بشجر لا معنى له، أو يتعلق بخشب لا معنى له، وإنما يتعلق بهذه الأشياء لما لها من الخاصية، من جهة حلول الأرواح فيها إما أرواح الصالحين أو أرواح الكواكب أو أرواح الملائكة باعتقادات مختلفة، صاروا مشركين لأجل اعتقادهم، سواءً أكان ذلك الاعتقاد في نفسه موافقا لحقيقة الأمر أم لم يكن موافقا.
مثال ذلك ما يحصل الآن عند قبر الحسين في مصر، من المعلوم عند المؤرخين أن رأس الحسين لم يحمل إلى مصر، وإنما حمل رأسه إلى الشام، ومصر لم يصلها رأس الحسين فجعل هناك قبر ومدفن فمن تعلق بذلك القبر تعلق بالحسين، وإن كان المدفون ليس بالحسين أصلا، فصار مشركا ولو لم يوافق اعتقاده الحقيقة؛ لأنه تعلق قلبه بغير الله جل وعلا في هذه البقعة.
فإذن مدار الشرك والاعتقاد في المخلوق أن له بعض خصائص الإله؛ له أن يشفع عند الله جل وعلا بدون إذنه ورضاه، يجعلون له خاصية أنّ الله جل وعلا لا يردّ له طلبا، ويجعلون له خاصية أنه يسمع ما يُتكلم به وأنه يغيث من استغاث به وأن أكثر الناس تقربا إليه هو يكون أقرب الناس من غيره، فيشفع له ويعطيه طلبته وحاجته.

(1/69)

إذن من المهمات في هذا الباب قبل الدخول في الكتاب ما قدم به الشيخ هذه الرسالة هذه المقدمات المهمة أن تعلم أولا حقيقة شرك المشركين، تعلم حقيقة عبادة أولئك، وأنهم كانوا يتعبدون، لم يكونوا خالين من التعبد كما ذكر بأول الكتاب؛ أنهم كانوا يصلون ويتصدقون ويحجون و[يتفاخرون] بالمعروف، ولكن صاروا لم يكونوا موحدين وصاروا مشركين من جهة أنهم اعتقدوا بغير الله جل جلاله وأنهم تقربوا إلى تلك الآلهة بأنواع القرابين والعبادات، واعتقادهم في الآلهة كان من جهة الاعتقاد في الأرواح، الاعتقاد في أسماء تلك الآلهة وتمثيل تلك الأسماء بأرواح طاهرة لها عند الله جل وعلا المقام الأعظم.
فإذا كان كذلك فمن أشرك بالله جل وعلا بأي نوع من أواع الشرك الأكبر فإنه حابطٌ عمله ولو كان مصليا صائما؛ لأنه كما قال جل وعلا ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ?[الزمر:65] وهو النبي عليه الصلاة والسلام فكيف بمن دونه.
قال الشيخ رحمه الله بعد ذلك (عرفت أن التوحيد الذي جحدوه) يعني جحده المشركون (هو توحيد العبادة) يعني أن لا يعبد إلا الله، وأن لا يتوجه إلا إلى الله، أن لا يدعا إلا الله وأن لا يستغاث إلا بالله جل وعلا بما لا يقدر عليه إلا الله وسائر أنواع العبادة، قال (هو الذي يسمه المشركون في زماننا الاعتقاد كما كانوا يدعون الله سبحانه ليلا ونهارا) فهل المشركون لم يكونوا يدعون الله؟ كانوا يدعون الله وكانوا يتقربون لله، ومع ذلك هم مشركون، لم؟ لأنه أشركوا؛ دعوا الله ودعوا معه غيره، ذبحوا لله وذبحوا مع ذلك لغيره، نذروا لله ونذروا مع ذلك لغيره، استغاثوا بالله ومع ذلك استغاثوا بالأرواح الملائكة بالجن بالصالحين الأنبياء إلى غير ذلك، فصارت هنالك شركة؛ جعلوا لله عبادات وجعلوا أيضا تلك الأرواح شيئا من أنواع العبادة.

(1/70)

قال رحمه الله بعد ذلك (ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الملائكة ليشفعوا له) من المشركين من يدعو الملائكة كما قال جل وعلا في سورة سبأ ?وَيَوْمَ نحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، لأنهم عبدوهم، فهل كانوا يعبدون الملائكة في الحقيقة؟ أجابت الملائكة بما أخبر الله جل وعلا به في قوله قالوا يعني الملائكة ?قَالُوا سُبْحَانَكَ?[سبإ:41] يعني تنزيها لك عن أن يكون معك معبود بحق، تنزيها لك أن نستحق العبادة تنزيها لك عن ذلك الظلم الذي وقع من الناس بإشراكهم من الملائكة مع الله في الدعاء وفي العبادة، ?قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فحقيقة أولئك في اعتقادهم أنهم سألوا الملائكة، في اعتقادهم أنهم توسلوا بالملائكة، في اعتقادهم أنهم استغاثوا بالملائكة، لكن حقيقة الأمر أنهم استغاثوا بالجن؛ أنهم عبدوا الجن؛ لأن الجن تأتي وتتكلم عند ذلك الوثن، تتكلم عند القبر، تتكلم عند الصنم، فيظنون أن الذي كلّمهم الملك، يظنون أن الذي خاطبهم وخاطبوه وأجابهم وسألوه إنما هم الملائكة، وفي الحقيقة إنما هم شياطين الجن؛ لأن الجن مهمتهم أن يغووا الإنس لأنّ إبليس قال لربنا جل وعلا ?لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، وقال جل وعلا عنه في آية أخرى ?إِلَّا عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ?(1) فدلّ على أن الذين استثنى الله جل وعلا من أن يقعوا في حبائل إبليس إنما هم عباد الله المخلَصون، وهم الذين أخلصوا لله جل وعلا دينهم فخلصوا لله سبحانه وتعالى وأخلصهم الله جل وعلا من الشركة في العبادة والتوجه.
قال (منهم من يدعوا الملائكة لأجل صلاحهم وقربهم من الله) هذه مقدمات مهمة يعني لم عبدوا الملائكة؟ هل رأى الناس الملائكة؟ ما رأوا الملائكة، هل اعتقدوا في الملائكة اعتقاد وهم لا يعرفون الملائكة؟ لا، وإنما اعتقدوا في الملائكة لأنهم يعلمون أنّ الملائكة:
"أولا: الأرواح طاهرة صالحة لا يعصون الله ما أمرهم، وأنهم لم يعصوا الله جل وعلا ما أمرهم ولم يرتكبوا خطيئة.
"والثاني: أنهم مقربون عند الله جل وعلا.
فإذن شرك المشركين بالملائكة كان من جهة شبهتين:
__________
(1) الحجر:40، ص:83.

(1/71)

الشبهة الأولى: أنهم أرواح طاهرة صالحة لم تعصِ، ولذلك كانت أرفع من البشر، أرفع من المخطئين من العصاة، فإذا أراد العاصي أن يتقرب إلى الله ضعفت نفسه فذهب يتقرب بأرواح طاهرة إلى الله، بظنه أنه لأجل معصيته لا يستطيع أن يصل إلى الله جل جلاله، هذا واحد.
الثاني: لأجل قرب الملائكة من الله جل وعلا.
فتعلق المشركون بالملائكة لأجل هاتين العلتين؛ صلاح الملائكة وطهرة أرواحهم ثم لأجل قربهم من الله جل وعلا إذا تأملت وجدت أن هذه الحقيقة هي الموجودة في المشركين في كل زمان ومع تغير الأحوال وتغير المتعلقات إذا سألت النصارى لم دعوا مريم؟ لم يستغيثون بمريم عليها السلام؟ لم يستغيثون بالرسل رسل المسيح؟ لم يتغيثون ببطارقتهم الأموات والأحياء؟ لم يصورون التصاوير ويجعلونها في كنائسهم؛ تصاوير الرجال الصالحين أو مريم وعيسى؟ لم يعبد اليهود بعض البشر ويتعلقون بأرواحهم؟ لم عبد قوم نوح تلك الأرواح؟ لم عبد قوم إبراهيم تلك الأصنام والأوثان؟ وهكذا إلى زمن المشركين في الجاهلية؛ جاهلية العرب إلى زمننا هذا، وجدت أن الشبهة هي الشبهة الشبهة هي الشبهة في الملائكة:
أولا أرواح طاهرة.
ثانيا قربها من الله جل وعلا.

(1/72)

فمن أراد أنْ يجعل لله جل وعلا شريكا في العبادة يُتوجه إليه بأي نوع من أنواع العبادة، فنقول له الملائكة أحق، الملائكة أحق بأن تكون آلهة؛ لأن الملائكة أرواح طاهرة بالاتفاق وهي مقربة عند الله جل وعلا بالاتفاق، ?الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ [وَيُؤْمِنُونَ بِهِ](1) وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ?[غافر:7] الله جل وعلا يخبرنا عن الملائكة بأنهم صالحون لا يعصون الله ما أمرهم، وأنهم مقربون عنده، وأنهم يستغفرون للذين آمنوا، فسؤال الملائكة أولى من سؤال غيرهم؛ لأن طهرة أرواحهم متفق عليها ولأن صلاحهم متفق عليه ولأن قربهم من الله جل وعلا متفق عليه ولأنهم يستغفرون عند الله للذين آمنوا باتفاق، وهذا معناه إذا كان ذلك الشيئان صحيحين فمعنى ذلك أن الشرك بالملائكة جائز، إذا كان التعلق بأرواح الصالحين واعتقاد أنه لقربهم من الله يكون لهم بعض العبادة فمعنى ذلك أن سؤال الملائكة والشرك بالملائكة جائز، والله جل وعلا أخبرنا في القرآن بأنه يقول للملائكة يوم القيامة ?أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، فتقول الملائكة ?قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فمن أجاز الاستغاثة بالأولياء أو بالصالحين فقل له الملائكة أليست الملائكة أرواح طاهرة صالحة وأليست الملائكة مقربة عند الله جل وعلا، فإذا قال: بلى هي كذلك. فقل فلم لا تقول بجواز الاستغاثة بالملائكة؟ لم لا تقول بأن الملائكة لها الأحقية بأن يطلب منها؛ لأن السبب الذي من أجله توجه للموتى للصالحين والرسل والأنبياء متحقق في الملائكة. والعرب ومن قبلهم من أجل قوة أذهانهم في مسائل العبادة وحرصهم عليها جعلوا المسألة واحدة بدون تفريق؛ عبدوا الملائكة وعبدوا الصالحين وعبدوا الأنبياء؛ لأن القدر المشترك بين هؤلاء موجود وهو أنهم صالحون وأرواح طاهرة ومقربون عند الله جل جلاله، لكن المشركون من هذه الأمة لم يعبدوا الملائكة وإنما عبدوا من زعموهم صالحين أو من هم صالحون في نفس الأمر.
__________
(1) لم يذكرها الشيخ.

(1/73)

وبهذا نعلم أنّ حقيقة شرك المشركين في كل زمان إنما هو راجع إلى هاتين الشبهتين:
"شبهة صلاح المستغاث به صلاح المعبود.
"والشبهة الثانية قربه من الله جل جلاله.
قال هنا (لأجل صلاحهم وقربهم من الله ليشفعوا له) هذه الغاية، ذاك سبب لم تؤله الملائكة؟ للسببين اللذين ذكرنا، ما الغاية من سؤال الملائكة؟ ما الغاية من عبادة الملائكة؟ غايتها أن يشفع الملك عند الله للسائل، نفهم من ذلك أن سؤال أولئك للملائكة لم يكن عن اعتقاد بأنّ الملك يعطيه مباشرة وأنه يستقل في الإعطاء ويستقل بالإمضاء وإنما هو اعتقاد في الملك بأنه لأجل صلاحه وقربه يملك أن يشفع عند الله، ولأجل قربه وجاهه لا يرد الله جل وعلا طلبه.

(1/74)

إذا تقرر ذلك، فبه تعلم أنَّ: ليس من شرط الشرك أن يكون السائل لتلك الأرواح وللأموات وللملائكة أنْ يعتقد أنها تنفع السائل استقلالا، كما زعم أكثر مشركي هذا العصر أنهم -يعني عباد القبور وعباد الأوثان- لا يسألون الموتى باعتقاد أنهم ينفعون استقلالا وإنما يقولون: نسألكم لما لهم من المقام عند الله حتى يشفعوا لنا. إذا كان هذا الأمر واقعا من أهل العصر ومن عصر الشيخ ومن قرون، فالملائكة أشركت العرب بها وأشرك المشركون بالملائكة لأجل الشفاعة فقط، ومع ذلك قال الله جل وعلا ?أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، فالغاية وإن كانت ربما تكون يُعذر بها المرء لكن الوسيلة كانت بالشرك، فالطمع في رضا الله جل وعلا هذه غاية طيبة، وكل العباد يطمعون في رضا الله جل وعلا، لكن لا بد أن يكون طلب رضا الله جل وعلا بوسيلة مشروعة، وعبادة الملائكة وعبادة الصالحين لا يحصل بها رضا الله جل وعلا ولو كان الذي عبد قال ما عبدتهم إلا لأجل أن يعفو الله عني، وإلا فالله جل وعلا هو الذي يعفو هؤلاء وسائط، يقول هذا هو الذي من أجله حُكِم على أهل الإشراك بالشرك، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا? في أول سورة الزمر ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، فإذن غاية أن يقرب المسؤولُ السائلَ إلى الله زلفى، ليست غاية المشرك في الزمن الأول أنْ يعبد المسؤول لقصد أن يعبده، هذا غير موجود؛ يعبد الصنم لغاية أن يعبد الصنم لذاته أو يعبد الملك لغاية أن يعبد الملك في ذاته؟ لا، وإنما يتقرب بالقرابين حتى يعطف عليه الملك ويرفع حاجته إلى الله، يتقرب بالقرابين للميت حتى يعطف عليه الميت بروحه، وكلما تقرب أكثر ازدلف منه وقرب منه فيرفع حاجته إلى الله جل وعلا.
فإذن غاية المشركين في عبادتهم غير الله جل وعلا أن يصِلُوا إلى الله جل جلاله، وهذه هي الغاية الموجودة في أهل هذا الزمان يقولون: ما نعبد هذه ما نتوجه هذه التوجهات بأننا نعتقد في هذه الأموات أوفي الأرواح أنها تملك الأشياء استقلالا حاشا وكلا، وإنما لأجل أن تتوسط عند الله جل وعلا فهي أرواح طاهرة وهم مقربون عند الله. يقول هذا هو عين شرك الأولين، هو عين الإشراك الذي وقع في كل أمة بعث إليه رسول ينهاهم عن الشرك ويأمرهم بعبادة الله وحده لا شريك له.

(1/75)

مهمٌّ أن تفهم الحقائق لأن تغير الصور وتلبيس الأمور وتسمية الأشياء بغير اسمها هذا لا يغير الحقائق في الشرع وما جاء التلبيس إلا من جهة الألفاظ أنْ تسمى الأشياء بغير اسمها.
قال بعد ذلك في صورة ثانية مثل آخر، قال (أو يدعو رجلا صالحا مثل اللاتّ) قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20]. وفي قراءة ? أَفَرَأَيْتُمْ اللَّاتَّ وَالْعُزَّى? واللاتَّ رجل -كما قال ابن عباس- كان يلتُّ السويقَ، رجل صالح كان يلت السويق ويُطعمه الحاج وكان يجلس ويفرق ذلك عند صخرة، فلما مات جعلوا قبره عند ذلك المكان، وصروا يتناوبون عليه لصلاحه، ويستغيثون به ويسألونه لأجل أنه أمضى حياته في صلاح وفي نفع للناس، فاعتقدوا فيه، فهذا اللاتّ أشرك به العرب لأجل أن روحه طاهرة وأن أعماله في الدنيا صالحة فقالوا هو إذن مقرّب عند الله جل وعلا، فإذا كان كذلك فلنتقرب إليه بالقرابين بالذبح والنذر، فلنستغث به، فلندعه ليرفع الحاجات إلى الله جل وعلا، وهذا هو عين الشرك المشركين الآلهة المختلفة، بالموتى، بالأنبياء، بالحسين، وبزينب، وبالبدوي وبالعيدروس وبعبد القادر وأنواع الموتى من الأنبياء والصالحين لأجل هذه الشبهة؛ الصلاح والقرب من الله جل وعلا.
قال (أو نبيا مثل عيسى) مثل الشيخ رحمه الله بثلاثة أمثلة:
الأول: الملائكة.
الثاني: رجل صالح اللاتّ.
الثالث: بالأنبياء عيسى.
وعيسى اتخذ إلها يسأل ويطلب منه ويستغاث به وتنزل الحاجات به.
النصارى مختلفون في عيسى:
"إما أنه يرفع الحاجات إلى الله جل وعلا ولا يرد الله جل وعلا طلبه، كما هو اعتقاد طائفة من النصارى.
"أو لأنه تَشَخُّص للإله، أو كما يقولون أحد الأقانيم الثلاثة يعني صفة وصورة من صور الإله في بعض أحواله حيث إتحد كما يقولون اللاهوت في الناسوت في هذه الصورة، فصورة حلول الإله في البشر متمثلة في عيسى عند طائفة من النصارى.
فالنصارى يستغيثون ويسألون عيسى إما على أنه بعض الإله أو على أنه مقرب عند الله الواحد ويسأل لأجل قرب مقامه عند الله.
هذه ثلاثة أمثلة:
استغاثة أو تأليه الملائكة بسؤالهم ودعائهم والاستغاثة بهم وإنزال الحاجات بهم والتعلق بهم ورفع ما يريده العباد عن طريقهم يعني أن يكونوا وسطاء.
الثاني في الصالحين الرجال الصالحين مثل اللاتّ.
وبعيسى.

(1/76)

فهذه الأمثلة الثلاثة، إذا تأملتها وتدبرت وفهمت لما أشرك من توجه إلى الملائكة؟ وبما وكيف أشرك من توجه إلى الرجل الصالح اللات؟ وبما أشرك من توجه إلى عيسى؟ علمت حقيقة الشرك، ولم يلبّس عليك أو يقول قائل هذا الذي يمارَس اليوم ليس بشرك وإنما من سماه شركا أكبر مخرجا من الملة تشديد من المتشددين أو من الشيخ محمد بن عبد الوهاب رحمه الله ودعوته ومن اتبعه على ذلك؛ لأن حقائق الأشياء هي التي تفصح لك عن [الغرور].
قال رحمه الله بعد ذلك (وعرفت)، طبعا قوله (أو نبيا مثل عيسى) دليله قول الله جل وعلا في سورة المائدة في آخرها ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ?[المائدة:116]...(1), مع قول عيسى عليه السلام ?يَا بَنِي إِسْرَائِيلَ [اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ](2) إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].
__________
(1) الظاهر يوجد قطع في الشريط.
(2) لم يذكرها الشيخ.

(1/77)

قال بعد ذلك (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك) لِمَ قاتل النبي عليه الصلاة والسلام قريش والعرب؟ لأنهم كانوا مشركين، بما كانوا مشركين؟ بما ذكرنا سالفا بعبادة غير الله، هل كانوا يعبدون غير الله لقصد ذلك الغير أم لأجل الوساطة والتوسل؟ لأجل الوساطة والتوسل بنص القرآن؛ ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، لم يكونوا يتوجوه إلى الله أو الرجل الصالح أو الأنبياء بقصد أن يتوجهوا إليهم استقلالا إنما كان من أجل التقرب لله جل وعلا فكل يريد التقرب إلى الله وهذا التقرب يكون عن طريق واسطة ولأجل هذه الواسطة صاروا مشركين لما توجهوا إلى الموتى وإلى الغائبين وإلى الملائكة بأنواع العبادات، قال (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك) قاتلهم استحل دماءهم وأموالهم وجعل من يقاتل أولئك شهيدا إن مات في قتالهم وجعله موحدا وأولئك جعلهم مشركين ومن قُتل من أولئك شهد عليه بالنار ومن قتل من المسلمين شهد له بالجنة إن كان قتاله لله وهكذا، لم قوتلوا ولم استحلت أموالهم ودماؤهم؟ لأجل أنهم مشركون ذلك الشرك، ولهذا الشيخ الإمام محمد بن عبد الوهاب رحمه الله قال في رسالة له "وعرضت ما عندي من التوحيد على علماء الأمصار فوافقني طائفة والأكثرون وافقوني على التوحيد لكن عَظُم عليهم التكفير والقتال" وهاتان المسألتان ترتيب حتمي لما قدمناه، يعني إذا ثبت أنهم مشركون فلا بد أن تترتب أحكام المشركين، لا بد أن يقاتلوا مع القدرة على ذلك، لا بد أن يقاتلوا إذا قوتلوا لابد أن يكون هناك تميز، هؤلاء موحدون وهؤلاء مشركون، ولا بد أن يكون هناك نشر للتوحيد ودحض للشرك وإقرار لما يحب الله جل وعلا ويرضى من الإخلاص وعبادته وحده لا شريك له في القتال، قال "خالفوني في القتال والتكفير" لأن التخلص من تأثير الناس في حقائق الأشياء يحتاج إلى علم راسخ وإلى تجرد من [.....] الناس وشبهاتهم.
الشيخ رحمه الله في هذه الرسالة يريد منها أن يكشف الشبهات ويبين أن التوحيد هو حق الله جل وعلا، وأن ما يمارس الناس في هذه الأزمنة بما يسمونه الاعتقاد والتعلق بالأرواح ونحو ذلك والاعتقاد في الميت، ويسمونه السيد أن هذا عين الشرك، يترتب على ذلك الأحكام بقية الأحكام من التكفير أولا، ثم قتالهم على أنهم كفار ومشركون.

(1/78)

وشرح الله جل وعلا صدر الشيخ وصدر أئمة الدعوة في أول هذا الزمان حتى انتشرت دعوة التوحيد ولله الحمد بهذه الدعوة المباركة وبتأليف من نصرها وأيدها بالسيف والسنان وهو الإمام المجاهد محمد بن سعود رحمه الله تعالى وكذلك أبناؤه من بعده، وبقيت هذه الدعوة في الناس إلى اليوم لتساند السنان مع القرآن في ذلك، وهذا لابد منه لا يمكن أن تنتشر إلا بقوة تحميه، شيخ الإسلام ابن تيمية رحمه الله دعوته وعلمه كان واسعا ونشر التوحيد ودعا إلى ذلك وصنف المصنفات، لكن لم يكن له سيف يحميه فسجن ولم يتمكن من نشر التوحيد في الناس، لكن الإمام المصلح محمد بن عبد الوهاب رحمه الله أيده الله جل وعلا بالأئمة بآل سعود المبارك، ونشروا هذه الدعوة في الناس وبقيت إلى هذا الزمان.
الناس الذين اعترضوا على هذه الدعوة قالوا هذه الدعوة قاتلت الناس، تجد في كتب تواريخ نجد يقولون قاتل المسلمون المشركين، ويستعظم الناس كيف يسمى أتباع الدعوة مسلمين وكيف يسمى الآخرون مشركين، نقول هذه حتمية؛ لأن توحيد الله ليس فيه مجاملة إنما هو حق وباطل ?فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ?[يونس:32]، فلا بد من ترتب الأحكام ترتب أحكام التوحيد والشرك في الأرض، فإذا وجد الشرك لا بد أن توجد المناطة بذلك، وهو أن يوصف أولئك بأنهم مشركون وأنهم كفار، ولابد من قتالهم مع القدرة حتى يكون الدين كله لله جل وعلا.
قال الشيخ رحمه الله هنا (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده كما قال تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18])، (قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده) يعني إلى التوحيد إلى أن لا يعبد إلا الله ألا يتوجهوا في شيء من أنواع العبادة إلا لله جل وعلا وحده.
وهذه الرسالة موضوعة لبيان حقيقة التوحيد وكشف كل شبهة أدلى بها خصوم الدعوة في مسائل التوحيد وبيان أنّ هذا الأمر حق لا لبس فيه، ومن درس التوحيد حق الدراسة انشرح صدره لهذا الأمر أعظم انشراح، وصار في قلبه من تعظيم الله جل وعلا وتعظيم دعوة التوحيد ما به يستطيع أن يرد على المبطل في هذا الأمر.

(1/79)

ولهذا يذكر أن أحد العامّة من أتباع الدعوة، قال له بعض المشككين أنتم متعصبون للشيخ محمد بن عبد الوهاب تعصب لأنه من نجد وأعلم وكذا فتتعصبون له، فقال هذا العامي لذلك المدلي بهذا الكلام، قال لو خرج الشيخ محمد بن عبد الوهاب من قبره، وقال ما دعوتكم إليه وما ذكرته لكم غير صحيح، ما قبلنا كلامه واستمررنا على التوحيد، لأنهم ما أخذوا به تقليدا وإنما أخذوا به عن حجة بينة واضحة، فلو أتى آتٍ وقال هذا غير صحيح، مثلا ضل ضال كان من الموحدين كان من أتباع السلف كان من السلفيين ثم بعد ذلك انقلب إلى شيء آخر، انقلب إلى طائفة المشركين أو المبتدعة فهل يشك الموحد فيما عنده من الحق؟ لا، لم؟ لأنه عرف الحق بدليله، عرف الحق بنص من الكتاب والسنة وفعل سلف الأمة، والعلماء في هذه الأمة ليسوا كعلماء النصارى، يُقبل ما يقولون هكذا مطلقا، بل هم أدوات لفهم نصوص الكتاب والسنة، ليسوا مستقلين، ما يقال يطاع فيه دون نظر إن قال الشيء وبيّن الحق قبلت منه الأمة، والأمة لا تقر أحدا على ضلالة فإذا ضل ضال بينت الأمة ضلاله ولله الحمد؛ لأنه لا تزال طائفة من الأمة على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله.
هذه المقدمات من المهم أن تراجعها مرة تلوى الأخرى؛ لأن فيها بيان ما في هذه الرسالة.
أسأل الله جل وعلا لي ولكم الانتفاع بما سمعنا والانتفاع بما سيأتي بيانه إن شاء الله تعالى.
هذا الدرس بمناسبة الاختبارات يكون آخر درس، ونعود إن شاء الله بعد رمضان؛ يعني مع أول أسبوع من الدراسة حتى يتمكن الإخوة الطلاب من الحضور للدرس.
[الأسئلة]: نأخذ ثلاثة أسئلة فقط.
1/ ما رأيك في كتاب الأصنام للكلبي؟
الكلبي متهم في حديثه، ولكن من جهة الأخبار والتاريخ والأشعار يقبل العلماء ما يذكره من ذلك لأنه أخباري أو إخباري نسّابة معروف من العلماء المعروفين في التاريخ من حيث الأخبار والنسب، وما ذكره في كتاب الأصنام مما كان عند العرب أكثره صحيح؛ يعني العلماء تتابعوا على النقل عنه.
2/ يقول أليس شرك هذا العصر أعظم من شرك المشركين الأولين؛ لأنهم يعتقدون فيها أنها تنفع وتضر بذاتها؟

(1/80)

لاشك طائفة من أهل هذا العصر زادوا على المشركين مشركي الجاهلية بأشياء، كما ذكر ذلك الشيخ محمد رحمه الله في القواعد الأربع في آخرها القاعدة الرابعة أن مشركي زماننا أعظم شركا من المشركين الأولين لأن الأولين يشركون بالله جل وعلا في الرخاء أما في الضراء إذا أصابتهم الشدة توجهوا إلى وحده كما قال تعالى ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65], وقال جل وعلا ?[وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ](1) فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ?[لقمان.32], وقال جل وعلا ?حَتَّى إِذَا كُنْتُمْ(2) فِي الْفُلْكِ?[يونس:22]، قال جل وعلا في سورة يونس ?وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ? إلى أن قال ?دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ(22)فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ?[يونس:22-23] وشرك المشركين الأولين يشركون في الرخاء أما في الضراء فيتجه إلى الله وحده، وأما أهل هذا الزمان فإنهم يشركون بغير الله في السراء والضراء.
3/ ما حكم الصلاة في مكان فيه صورة أو تمثال.
إذا كانت الصورة أو التمثال في غير جهة المصلي؛ يعني في غير القبلة فالصلاة صحيحة، لكن بالجملة الصلاة في مكان فيه صورة لا تجوز، صورة أو تمثال؛ يعني صورة معلقة أو تمثال منصوب أو نحو ذلك في نفس المكان لا تجوز، لكن إذا لم يكن في جهة المصلي أو في بقعته يعني في مكان سجوده وصلاته فإن الصلاة صحيحة؛ لأن النهي ما توجه إلى البقع، قد علمت أن النهي يقتضي الفساد إذا كان راجعا إلى شرط من شروط الصلاة، والبقع من الشروط ولكن المقصود البقعة التي يصلي فيها لا ما حولها، والصحابة رضوان الله عليهم صلوا في الكنائس فيها صور؛ لأنهم توجهوا إلى القبلة في مكان ليس فيه صورة يعني في قبلتهم لما صلوا.
نكتفي بهذا القدر.
__________
(1) الشيخ قال وإذا ركبوا في الفلك دعوا الله... ولعلها التي في سورة لقمان التي فيها وإذا غشيهم موج كالظلل دعوا الله مخلصين... الآية.
(2) الشيخ قال ركبوا.

(1/81)

نعم آية سورة المائدة ?يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? [المائدة:72].
بارك الله فيكم أستودعكم الله، يوم الثلاثاء ما فيه درس إن شاء الله يوم الخميس في الصباح إن شاء الله، وفقكم الله (1)
¹
[المتن]
وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها بالله وجميع أنواع العبادات كلها لله، عرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله الذي بعث رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله - صلى الله عليه وسلم - تسليما مزيدا، أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح الخاتمة الحسنة.
__________


انتهى الشريط الثالث - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الثالث.

(1/82)

هذا الكتاب -وهو كتاب كشف الشبهات لإمام هذه الدعوة الإمام المصلح المجدد الشيخ محمد بن عبد الوهاب رحمه الله تعالى وأجزل له المثوبة- معقود لبيان الشبهات التي احتج بها أعداء الدعوة على الإمام فيما أوردوه، وقد بينت لكم فيما سلف أن تلك الاحتجاجات وذلك العلم الذي عند المشركين احتجاجات باطلة وعلم غير نافع؛ لأن الله جل وعلا بيّن أن مجادلة أولئك إنما هي عليهم كما قال حل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ?[الشورى:16]، فلو سموها حججا ولو سموا ها عندهم أدلة وبراهين، فإنها حجج داحضة وأدلة راجعة بالإبصار على مقالهم، وبراهين لا تستقيم لهم إلا بما عندهم من الفساد في التصور أو الفساد في التعلق بغير الله جل وعلا، كذلك ذكرنا أن من أعظم السبل التي يدين لك بها دين المرسلين عليهم صلوات الله وسلامه أنْ تعلم حال أهل الجاهلية قبل بعثة الرسول - صلى الله عليه وسلم -، فإن حال أهل الجاهلية معروف بيّن، وطريق معرفته ما جاء في القرآن من وصف مقالهم ووصف فعالهم ووصف اعتقاداتهم ووصف أحوالهم، فهذا فيه تقرير للحال التي كانوا عليها، كذلك من سبل معرفة ما كانوا عليه من الأحوال والاعتقادات الباطلة معرفة أشعار العرب؛ لأن فيها ما كانوا عليه، ومن سبل ذلك معرفة قصص العرب والتاريخ الذي نقله المؤرخون عنهم.
ومن الأمر المقرر الواضح في الكتاب والسنة عن حال المشركين من أهل الجاهلية ومما بينه المؤرخون بما هو واضح أنّ أولئك الذين بعث إليهم الرسول - صلى الله عليه وسلم - كانوا يعبدون الله جل جلاله وكانوا يصلون وكانوا يتصدقون وكانوا يحجون البيت ويعتمرون وكانوا يتنزهون من بعض النجاسات وكانوا يغتسلون من الجنابة كما سبق أن ذكرت لكم أدلة هذه الجملة مفصلة في أول الشرح عند قول الشيخ محمد بن عبد الوهاب في أول الرسالة (وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرا ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون نريد منهم التقرب إلى الله).

(1/83)

إذن فمدار الصواب في العبادة أنْ لا يعبد إلا الله الملك الحق المبين، وأنّ دعوة غيره باطلة ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ?[الحج:62]، وإقرار المشركين بأن لهم ربا خالقا رازقا ويقولون ما شاء الله ويقولون لا حول ولا قوة إلا بالله وما شاكل ذلك الكلام، ويدعون ويتصدقون ويحجون ويعتمرون، لم يجعلهم ذلك مسلمين بل كانوا مشركين؛ لأنهم لم يوحدوا الله جل وعلا في العبادة، وهو الذي نقول إن معناه لم يفردوا الله بأفعالهم التي يتقربون بها يرجون الثواب ويخافون بها العقاب، وإنما توجهوا بها إلى آلهتهم المختلفة، ولما جاءهم محمد بن عبد الله عليه الصلاة والسلام وبيّن لهم الدين، وبيّن لهم توحيد الإلهية لم ينكروا أحقية الله جل وعلا بالعبادة، ولكن أنكروا إبطال استحقاق تلك الآلهة بشيء من العبادة، كما قال جل وعلا عنهم في سورة الصافات ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ(35)وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ(36)بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ?[الصافات:37]، وقال جل وعلا في سورة ص ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
إذن هذه القاعدة هي أعظم ما يكون به تكون المقدمة لردّ أي شبهة يحتج بها المشركون ويحتج بها علماء المشركين في التعلق بغير الله جل وعلا بأي نوع من التعلقات، فإنهم استعظموا أن الذين يعبدون الموتى ويعمرون المشاهد بالذبح والنذر للأموات وما أشبه ذلك، يستبعدون بل يتعاظمون أن يكون أولئك مشركين، وإذا قلت لهم: لم؟ قالوا لأنهم يذكرون الله ويصلون وهم إنما أرادوا بذلك الله جل وعلا، اتخذوا هؤلاء واسطة فقط، ولم يريدوا الاستقلالية، وإلا فإنهم يعلمون أن الرازق على الحقيقة هو الله، ولكن هؤلاء الأموات واسطة.

(1/84)

فهذه المقدمة من الشيخ رحمه الله وما ذكرتُ لك من بيانها تُبين لك أن هذه الحجة من المشركين هي الحجة التي سلفت، فهي احتجاج قوم نوح على نوح، وهي احتجاج أقوام المرسلين على المرسلين، وهي احتجاج قريش العرب على محمد - صلى الله عليه وسلم -، كما قال سبحانه وتعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، إذا عرفتَ أنهم أرادوا الواسطة، عرفتَ أنهم كانوا مُقرين بتوحيد الربوبية، مُقرين بأنه لا خالق إلا الله، لا رازق إلا الله ولا يحيي ولا يميت إلا الله جل جلاله، وأنهم كانوا يذكرون الله ويتعبدون ويصلون الصلاة على حسبها ويحجون ويعظمون البيت، وربما كان من بعضهم إخبات وإنابة، لكن لما لم يكونوا مفردين الله جل وعلا بالعبادة قاتلهم محمد - صلى الله عليه وسلم -.
إذن فالعبرة في تحقيق كلمة التوحيد لا إلا الله، ومشركوا العرب يعلمون معنى هذه الكلمة، ولهذا لما قال النبي - صلى الله عليه وسلم - لهم قولوا كلمة، كلمة واحدة قولوا كلمة واحدة، فقالوا: نقول وربك عشر كلمات. قال: قولوا لا إله إلا الله. فأبوا؛ لأنهم يعلمون أن هذه الكلمة إذا قالوها وشهدوا بها أنّ فيها إبطال كل التعلقات بالآلهة؛ لأنه معنى لا إله إلا الله: لا معبود حق إلا الله جل جلاله. ومعنى ذلك أنّ كل من عَبد غير الله جل وعلا فإنما عُبد بغير الحق عبد بالبغي بالظلم بالعدوان من الناس على حق الله جل جلاله.

(1/85)

لهذا لما ذكر الشيخ هذه المقدمات قال في هذا المقطع الذي وقفنا عنده (وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله، والنذر كله لله، والذبح كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله) هذا من جهة التمثيل مثل بالنذر والذبح والاستغاثة؛ لأن الشرك بالله جل وعلا في هذه الأشياء كان أكثر شيوعا في زمن إمام الدعوة رحمه الله تعالى، وإلا فإن أصناف شرك المشركين وصرفهم العبادة لغير الله جل وعلا كثيرة، ويجمعها قوله في آخر الكلام (وجميع أنواع العبادات كلها لله، وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام) هذا احتجاجهم أننا موحدون لله، لا نقول إن ثم رازق إلا الله وليس ثم محيي إلا الله، نحن مؤمنون بالله بأنه يرزق ويخلق ويعطي وأنه يجيب دعوة المضطر وأنه وأنه، لكنهم لم يبطلوا الوسائط، لم يبطلوا قصد غير الله جل وعلا بالعبادة، ولهذا قال سبحانه وتعالى ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف:106]، قال السلف في تفسيرها لهذه الآية في آخر سورة يوسف معنى قوله (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ) يعني وما يؤمن أكثرهم بالله بأنه هو المتفرد بالخلق والرَّزق والإحياء والإماتة إلا وهم مشركون به في العبادة، فقد جمعوا إيمانا وشركا، فلا تتصور أنّ المشرك الذي يُحكم عليه بأنه مشرك أنه خِلْوُ الوثاق وخلو القلب من الإيمان بالله أصلا، هذا لا يتصور، وإلا لكان المشرك هو الذي يجحد كل أنواع الإيمان يعني الذي يجحد الربوبية ويجحد وجود الله جل وعلا، وهذا ليس هو الذي احتج القرآنُ على أصحابه، بل القرآن فيه إقامة الحجج على أن الله جل وعلا واحد وأنّه هو المستحق للعبادة وحده دون ما سواه، ?قُلْ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ?[النمل:59] إلى آخر الآيات في سورة النمل، وفي كل آية? أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ?[النمل:60]، ?أَإلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ?[النمل:61] إلى آخر ذلك.

(1/86)

فإذن نسأل ونقول بما صار أولئك مشركين؟ قال الشيخ رحمه الله هنا (وأنَّ قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم) يعني أنّ سبب كفر المشركين وسبب الحكم عليهم بأنهم كفار مشركون حلَّت دماؤهم وحلت أموالهم هذه الأشياء، قصد غير الله جل وعلا، قصد الملائكة قصد الأنبياء قصد الأولياء.
أما قصد الملائكة فإنهم كانوا يقصدون الملائكة بطلب الحاجات، كما قال جل وعلا في آخر سورة سبأ عنهم ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41] فكانت الملائكة تُعبد، لكن في الحقيقة الذي عبد هو؛ الذي عبد هم الجن لأنهم طلبوا من الملائكة والذي أجابهم بطلبهم الجن ليبقوا على الشرك.
وكذلك الأنبياء سئلت الأنبياء في قبورها واستغيث بها وذبح لها ونذر ومن سئل ربما أجيب سؤاله، وإجابة السؤال من جهة الجن، فيكون الجن ربما أحضر شياطين الجن؛ أحضر لذلك السائل بعض الأشياء أو عرفه ببعض الأشياء لتقع المصيبة وهذا في أكثر الأحوال وإلا فإنه من المقرر أن إجابة الدعاء من فروع الربوبية وليس من فروع الإلهية؛ لأن المشرك قد يدعو الله جل وعلا ويستجيب الله جل وعلا لدعائه كما قال سبحانه وتعالى ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ?[العنكبوت:65]، فإجابة الدعاء من جنس إعطاء الرِّزق، من جنس إعطاء المآكل والمشارب والأولاد، فإنه قد يدعو الكافر ويستجاب له لأن إجابة الدعاء ليست خاصة بإجابة المسلم بل هذا عدو الله إبليس سأل الله وقد أبى واستكبر وكان من الكافرين أن يؤخره إلى يوم الدين فأجاب الله دعاءه وسؤاله فأخره.
فإذن هنا حينما يسأل نبي من الأنبياء أو يسأل ولي من الأولياء عند القبر فيُجاب السؤال أو يحصل له ما طلب، فسبب حصول ما طلب أحد شيئين:
الأول: أن يكون شياطين الجن أحضرت له ما طلب، أو كان ثم سبب فأزالته الجن؛ يعني بسبب من جهة الجن إما امرأة ما تحمل بسبب شياطين الجن، أو شيء مفقود كان بسبب شياطين الجن، أو نحو ذلك، أو أراد أن يكلم هذا الميت فكلمه شيطان، وما أشبه ذلك يعني مما تقدر عليه الجن هذا نوع.

(1/87)

والنوع الثاني: أن يكون سأل متوسطا بصاحب القبر لكنه قام بقلبه حين السؤال اضطرار وحاجة ملحة فأجاب الله جل وعلا لأجل الاضطرار، والله جل وعلا أطلق إجابة المضطر فقال سبحانه ?أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ?[النمل:62]، فالمشرك إذا كان مضطرا يجاب، ولو كان في سؤاله بعض الشرك؛ لأنه يكون هنا غلب عليه جهة الاضطرار.
ولهذا حقق العلماء أنّ إجابة سؤال المشرك عند القبر ليس السر فيه القبر كما يقوله المشركون، وإنما يكون ثم شيء آخر إما جهة شياطين الجن وإما أمر آخر قام بالقلب منه مثلا الاضطرار وإنزال الحاجة والانكسار بين يدي الله جل وعلا، فيظن الظان أن سبب إجابة الدعاء بركة القبر، وإنما هو من جهة ما قام بالقلب من الاضطرار لأن إجابة الدعاء من فروع الربوبية، والربوبية ليست خاصة لمسلم دون كافر، إعطاء الأرزاق ليس خاصا بالموحدين، بل يعطي الله جل وعلا الجميع كما قال جل وعلا في جواب سؤال إبراهيم قال ?وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ?[البقرة:126].
قال (وأن قصدهم الملائكة أو الأنبياء ) الأنبياء قصدتها العرب وقصدها المشركون من أهل الملل، عُبد موسى، وعُبد عزير، وعُبد المسيح من دون الله جل وعلا، وقُصد أولئك لأجل الوساطة، لأجل التقرب إلى الله جل وعلا به فصار من قصدهم مشركا حلال الدم والمال لا لأنه طلب منهم استقلالا ولكن لأنه طلب منهم بالوساطة.
قال (أو الأولياء) والأولياء أشرك بهم كما قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20].
قصدوا هؤلاء الملائكة والأنبياء والأولياء، يريدون ماذا؟ هل قصدوهم يعني العرب يريدون أن يجيب هؤلاء استقلالا؟ أم قصدوا أولئك بالعبادة يريدون الوساطة، يريدون الزلفى، يريدون الشفاعة؟ قال الشيخ رحمه الله هنا (يريدون شفاعتهم والتقرب إلى الله بذلك).
إذن فشرك الأولين من جهة الوساطة، شرك قوم نوح من جهة التوسط بالصالحين، وشرك قوم إبراهيم من جهة التوسط بما زعموه رَوحانية للكوكب، وشرك العرب فيه هذا وفيه هذا وإن كان الغالب عليه بأنه شرك بالصالحين.

(1/88)

قال (هو الذي أحلّ دماءهم وأموالهم) إذن مع كونهم يُقرون بالربوبية، ومع كونهم يتعبدون ولهم أذكار ونحو ذلك، لكن لما قصدوا غير الله بالعبادة ولو كان على جهة التوسط، فإن ذلك أحل دماءهم وأموالهم؛ لأنّ عندنا مقدمة يقينية ونتيجة متيقنة:
المقدمة اليقينية الأولى: أنهم قصدوا الملائكة والأنبياء والأولياء، هذا بيقين من القرآن، ومن حال العرب.
المقدمة الثانية: أنهم قصدوا الملائكة والأنبياء والأولياء وغير هذه الأشياء، يريدون التقرب إلى الله زلفى، ولا يريدون الاستقلال؛ لا يريدون الطلب على جهة الاستقلال، وإنما أرادوا الطلب على جهة التوسط.
فهذه المقدمة الأولى يقينية، والثانية أيضا يقينية، لقول الله جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]. قد ذكرت لكم أن قوله (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) هذا حصر العلة في عبادتهم لإنتاج المعلول وهو التقرب إلى الله زلفى؛ يعني أنه ما توجهوا لهم لأجلهم لذاتهم، ولكن لأجل أن يوصلوهم إلى الله جل وعلا فهاتان المقدمتان يقينيتان.
والنتيجة أيضا يقينية: وهو أن دمائهم حلت وأموالهم حلت للنبي - صلى الله عليه وسلم - ولأصحابه بإحلال الله جل وعلا ذلك لهم وأن سبب الحِلّ، سبب جعل هذه الأشياء حلالا هو شركهم بالله جل جلاله.
قال بعد ذلك (عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون) وهذه النتيجة من دخلت إلى قلبه بالبراهين السابقة فقد أوتي حضا عظيما لأن الشبهة إذا تكسرت في البداية فما بعدها أهون أن يتقرر ما ذكرنا وأن يبطل استبعاد شرك المشرك لأجل أنه يصلي أو يزكي أو يحج أو يعتمر أو أنه يذكر الله أوْ أو إلى آخره.

(1/89)

إذن مدار الحكم بالشرك واضح؛ وهو صرف العبادة أو صرف شيء من العبادة لغير الله جل جلاله، فمن أتى به فهو حابط العمل مشرك ولو كان أرفع الخلق ولهذا قال جل وعلا ?وَلَقَدْ أُوحِيَ إِلَيْكَ? للنبي - صلى الله عليه وسلم - ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلْ اللَّهَ فَاعْبُدْ وَكُنْ مِنْ الشَّاكِرِينَ?[الزمر:65-66]، (وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ) ولو كان سيد الخلق؛ لأن مقام الخالق جل وعلا مقام الرب العظيم أعظم وأعظم وأعظم، وحقه أعظم من أن يحابى فيه لأجل إنسان كائنا من كان، قال (لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلْ اللَّهَ فَاعْبُدْ) يعني وحده دونما سواه (وَكُنْ مِنْ الشَّاكِرِينَ)، ونحو هذا في غير هذه الآية.
فإذن إذا صرف أحد العبادة أو صرف شيئا من العبادة لغير الله فهو مشرك وعمله حابط ولو كان أثر السجود في وجهه؛ لأنه أشرك، وليس المدار هنا موازنة أشرك بشيء وتعبد بشيء، ولو كان في الموازنة هنا قائمة بين السيئات والحسنات كما في حال الموحّد فإنّها يكون ثم موازنة في حال المشركين الذين قاتلهم رسول الله - صلى الله عليه وسلم -، والنبي - صلى الله عليه وسلم - لم يقبل من مشرك صرفا ولا عدلا، لم يقبل منهم إلا التوحيد، إلا أن يأتي بلا إله إلا الله التي يعلمون معناها.
إذن بهذه المقدمة إلى هنا يسهل الدخول إلى ما بعده في الكتاب، وأنّ التوحيد هو أعظم المهمات وأعظم الواجبات وأول واجب وآخر واجب، وأنّ من صرف شيئا من العبادة لغير الله فإنه حابط العمل ولو كان ما كان في عمله، هذه إذا دخلت في القلب ولم يكن في القلب تردّد لأجلها، صار إبطال أي شبهة احتج بها المشركون راجعا إلى هذا المحكم.

(1/90)

ولهذا يقرر الشيخ بعد ذلك أن ما ذكرنا من وصف حال المشركين والمقدمات هذه والنتيجة اليقينية المقدمات اليقينية والنتيجة اليقينية، أنّ هذا محكم إذا احتج أحد من المشركين بحديث أو بآية وأولها على غير تأويلها فلك أن ترجع إلى هذا المحكم وأن تترك ما اشتبه عليك علمه؛ لأن هذا يقيني كما سيأتي في موضعه إن شاء الله تعالى، فهذه المقدمة مهمة للغاية، وهي أساس محكم يمكن أنْ تحتج به في أي مقام على من عاند وأشرك بالله جل وعلا أو حسّن الشرك أو لم يكفر بالطاغوت. نعم
¹
[المتن]
وهذا التوحيد هو معنى قولك لا إله إلا الله، فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور، سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، لم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما قدمت لك، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد، فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرد لفظها والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق به والكفر بما يعبد من دونه والبراءة منه، فإنه لما قال لهم قولوا لا إله إلا الله قالوا: ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
فإذا عرفت أن جُهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني، والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفارأعلم منه بمعنى لا إله إلا الله.
[الشرح]
قال رحمه الله (وهذا التوحيد هو معنى قولك لا إله إلا الله) هذا التوحيد الذي سبق بيانه وهو إفراد الله جل وعلا بالقصد بالذبح بالنذر بالاستغاثة بجميع أنواع العبادة، هذا هو التوحيد، وهو معنى (لا إله إلا الله)؛ لأن كلمة (لا إله إلا الله) مشتملة على نفي وعلى إثبات:
"النفي بـ(لا).
"والإثبات بـ(إلا).

(1/91)

والذي نُفي بـ(لا) هو استحقاق العبادة، أو أن يكون ثَم إله حق غير الله جل وعلا، فلا إله إلا الله معناها لا معبود حق إلا الله؛ لأن كلمة إله هذه معناها معبود، وهذا هو المعروف في العربية وهو المعروف بحال العرب أيضا؛ لأن إله هذه فعال بمعنى مفعول، مثل فراش بمعنى مفروش وأشباه ذلك، وبناء بمعنى مبني، فإله بمعنى مألوه، وأله يأله إلهة معناها عبد يعبد عبادة مع الحب والتعظيم.
فإذن يكون معنى الألوهية العبودية، ومعنى توحيد الألوهية توحيد العبودية، توحيد الإلهية توحيد العبادة، يكون معنى الإله المعبود، ولهذا اسم الله الذي ترجع إليه أو تجتمع فيه صفات الكمال الله هذا معناه المعبود الحق، قال بعضهم الله علم على المعبود بحق، فالله أصلها الإله -على الصحيح- لأنها مشتقة، وإنما أُطلق عليها يعني خففت الهمزة في الإله فصارت الله لكثرة دعائه ورجائه والتوسل إليه باسمه هذا، ونحو ذلك.
المقصود أن كلمة (لا إله) هذه فيها العبودية وهذا هو المتقرر في العربية وفي القرآن كما قال جل وعلا في سورة النمل فيما ذكرنا ?أَإِلَهٌ مَعَ اللَّهِ?(1) يعني أمعبود مع الله؟ لأنهم إنما جعلوا معبودا مع الله ولم يجعلوا ربا مع الله جل جلاله، ومن ذلك ما جاء في قراءة ابن عباس المشهورة في سورة الأعراف ?أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَإِِلهَتَكَ?[الأعراف:127] يعني وعبادتك، ومنه أيضا قول الراجز في شعر ذكرناه لكم مرارا:
لله درّ الغانيات المُدّهِ سبّحن واسترجعن من تألهي
يعني من عبادتي، فالتأله وأله يأله والإلهة والألوهة إلى ما يُشتق من هذا المصدر هذا كله راجع إلى معنى التعبد العبادة، فإذن هذه المادة مادة العبادة، وليست مادة للسيادة والتصرف في الأمر، وهذا هو المعروف عند العرب، وهو المعروف عند الصحابة والتابعين، إلى أن تُرجمت كتب اليونان، وصار هناك خلط بين ما جاءت به الشريعة وما في علوم اليونان، فالذين ترجموا هذه الكتب، قرأها من قرأها، وجعلوا القصد الأعظم أن ينظر المرء بهذا الملكوت ويثبت ربوبية الله جل وعلا، لهذا قالوا المقصود الأول هو الربوبية، فإذا أثبت المرء بالنظر أنّ الله جل وعلا هو الموجب لهذا الملكوت صار مقرا ومؤمنا، فالمتكلمون حين تأثروا باليونان في مدارسهم في النظر وفي الفلسفة جعلوا معنى الإله راجع للربوبية، والمتكلمون في ذلك على قولين:
__________
(1) النمل:60، 61، 62، 63، 64.

(1/92)

"منهم من يقول الإله هو القادر على الاختراع، وهذا في كثير في كتب المتكلمين.
"ومنهم من يقول الإله هو المستغني عما سواه المفتقر إليه كل ما عداه.
والأول والثاني وكل منهما قول لطائفة من المتكلمين والأشاعرة والماتريدية إلى غير هذه الفئات، فعلى كل قول منها يكون الإله مفسر بالربوبية؛ لأن القادر على الاختراع، القدرة على الخلق هذه ربوبية، والمستغني عما سواه المفتقر إليه كل ما عداه هذه أيضا ربوبية، فهي من صفات الربوبية لا من صفات الألوهية، لَمّا حصل لهذا في المسلمين وتدوّل هذا القول، صار معلم الإيمان عند أولئك ألا يقر بوجود رَبَّيْنِ، ويعبرون عن ذلك ألا يقر بوجود إلهين، ولهذا في آية صورة الأنبياء ?لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا?[الأنبياء:22] يجعلون هذه الآية دليلا على إثبات تفرد الله جل وعلا بالربوبية، فيقولون هذه الآية هي دليل التمانع، ومعنى ذلك عندهم أن وجود إلهين يقاضي أن يتصرف هذا في ملكوته؛ وأن يتصرف هذا في جزء من الملكوت وهذا في جزء من الملكوت، ولابد أن يحصل تمانع لا بد أن يحصل اضطراب؛ لأن هذا له إرادة وهذا له إرادة وجعلوا الإله هنا هو الرب في نفسه، ولهذا جعلوها دليلا على توحيد الربوبية الذي هو الغاية عندهم، فدخل هذا في المسلمين، ولما دخل وتوسع الناس في اتباع مذهب الأشاعرة والماتريدية والمعتزلة وطرق المتكلمين صارت الغاية عندهم هي توحيد الربوبية، فلهذا لم يصر أولئك عندهم مشركين هذه أعظم فتنة حصلت في الصد عن لا إله إلا الله وتفسيرها بتوحيد الربوبية.
ولهذا تجد في عقائد الأشاعرة كما في السنوسية الكبرى المسماة عندهم بأم البراهين يقول فيها ما ذكرتهم لكم قبل ذلك يقول: الإله هو المستغني عما سواه المفتقر إليه كل ما عداه. فمعنى لا إله إلا الله لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله، هذا التفسير وهذه الكلمة على هذا النحو ليست هي كلمة لا إله إلا الله، إنما هي كلمة لا رب في الوجود إلا الله، والإله غير الرب الألوهية مادة والربوبية مادة، ولهذا صاغ نعت اسم الله برب العالمين في قوله جل وعلا ?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?(1) ولو كانت الربوبية هي الألوهية أو كانت الألوهية هي الربوبية هي الألوهية لكان نعتا للشيء في نفسه، وهذا زيادة في الكلام ننزه عنها القرآن.
__________
(1) الفاتحة:2، يونس:10، الزمر:75، غافر:65.

(1/93)

المقصود من ذلك أن معنى الإلهية عند المتكلمين ومن نحى نحوهم هو الربوبية، ولهذا دعا المشركون وعلماء المشركين إلى التوسط بهؤلاء الأموات بأنّ هذا لا يقدح في التوحيد؛ لأن التوحيد عندهم هو الربوبية، فالقاعدة التي بني عليها استحسان الشرك والتساهل فيه هو الخلاف في تفسير كلمة التوحيد، وذلك لأنهم جعلوا كلمة التوحيد معناها القدرة على الاختراع وأنه لا قادر على الاختراع وعلى الخلق إلا الله جل وعلا، وهذا يؤمن به أبو جهل وأبو لهب وكلّ من قتلهم النبي عليه الصلاة والسلام. (1)
قال الشيخ رحمه الله (وهذا التوحيد هو معنى قولك لا إله إلا الله ) يعني الذي سبق ذكره قبل ذلك، (فإن الإله عندهم)يعني عند العرب (هو الذي يقصد لأجل هذه الأمور سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يعلمون أن ذلك لله وحده) وهذا بيقين؛ لأن الله جل وعلا قال ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9]، وقال ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ?[الزمر:38] الآية، وقال ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31].
فإذن كل مفرادات أو نقول جل مفردات الربوبية نسبوها لله جل وعلا وحده ولم يجعلوا لآلهتهم منها شيئا، لم يجعلوا لآلهتهم شيئا، ولهذا لما ركبوا في الفلك دعوا الله وحده لأنهم يعلمون أن هذا المطلب العظيم إنما يستقل به الله وحده ولا يحب إلا أن يكون إلا الإقبال عليه وحده فيه، ولأن آلهتهم بعدت عنهم، وهذا مخالف لقول المتكلمين ومن نحى نحوهم: إنّ لا إله إلا الله هي لا قادر على الاختراع إلا الله. لأن أولئك لم يشكُّوا في أن هذه الكلمة يعني بأن العرب لم يشكوا بأن هذه الكلمة إنما جاءت للألوهية لا للقدرة على الاختراع، وإلا لقالوا نحن نؤمن بهذا، ولكن قالوا ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا ?[ص:5] فهذا بيقين.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(1/94)

قال الشيخ رحمه الله (لم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما قدمت لك وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد)، (السيد) في لغة العرب هو المتصرف المطاع في ملكه، المتصرف المطاع في ملكه، والسيادة تختلف مثل الرب، فتكون مضافة هذا سيد فلان، سيد البيت، وهذا سيد القبيلة وهذا رب الإبل، وهذا رب المال وأشباه ذلك، فلفظ السيد هو بمعنى لفظ الرب مع اختلاف بينهما.
فمعنى السيد في لغة العرب المتصرف الذي يدبر الأمر ويرجع إليه تدبير ما يملك، هذا هو السيد له السيادة في الملكوت، له السيادة في ملكه.
لكن في العرف الذي عليه الناس في زمن الشيخ وما قبله إلى وقتنا هذا أطلق لفظ السيد على خلاف معناه في العربية، ويُراد بالسيد الذي بيده التوسط أو بيده [....] والمنع أو الذي فيه السر ولهذا يستعملون في السادة الذين يقصدون لأجل العبادات والتوسط يقولون فيهم قدس الله سر فلان، فلان قدس الله سره؛ لأنهم يجعلون لروحه سرا ويطلقون على هؤلاء لفظ السيد، فمثلا السيد البدوي، السيدة زينب، السيد الحسين، السيد العيدروس، السيد المرغني، السيد فلان، السيد فلان، السيد عبد القادر الجيلاني وأشابه هذا.
فيطلقون على الإله لفظ السيد، الإله في العربية الذي ذكرنا عند الناس في هذا الزمان وزمن الشيخ هو ما يسمونه بالسيد، ومن المتقرر أن العبرة بالحقائق لا بالألفاظ، العبرة كما حرره وقرره وهو معروف لكن أطال عليه في هذا الموضع الشوكاني والصنعاني قالوا إنّ تغير الأسماء ومدلولاتها لا يغير الحقائق فإنهم إذا سموا السيد، سموا هؤلاء بالسيد وعنوا بالسيد الإله فإنهم يحاسبون على ما قصدوا لا على أصل اللفظ الذي لم يخطر لهم على بال أو لم يعنوه.

(1/95)

فإذن كلمة السيد يراد منها الإله، يراد منها ما يفهم من معنى كلمة الإله عند أهل العربية، لهذا قال هنا (وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد) من هو السيد؟ الذي يُقصد لأجل التوسط عند الله، بل زاد بعضهم وجعل لهؤلاء السادة نصيبا في الملك من جهة التفويض، فيقولون هناك أوتاد في الأرض أُعطوا بعض التصرف في ملكه؛ في الملك، وبعد الأوتاد هناك أقطاب لهم تصرف، هؤلاء يرجعون إليهم، والأقطاب ترجع إلى الغوث الأكبر في البلد، والأرض قسموها قسمة رباعية وجعلوا لها أربعة أشخاص هم الملاذ والغوث الأعظم، ففي قسم البدوي، وفي قسم عبد القادر وفي قسم فلان وفلان؛ يعني أنهم زادوا على شرك العرب في أن جعلوا لهؤلاء تصرفا في الملك، وهذا شرك في الربوبية مع كونه شركا في الإلهية.
قال (فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرَّد لفظها) قوله (والمراد من هذه الكلمة معناها لا مجرَّد لفظها) لأن الإجماع منعقد على أن من بَلَغَ مجنونا فقال لا إله إلا الله فإنه لا يحكم له بالإسلام؛ يعني إذا كان مشركا قبل ذلك، أو من وُلد مجنونا ثم استمر وقال لا إله إلا الله فإنه لا يحكم له بالإسلام بهذه الكلمة، وإنما يكون تبع لأبويه بتفصيل معروف، فالمشرك الذي كان على الشرك ثم جُنّ وقال لا إله إلا الله في جنونه مائة مرة أو أكثر، بالإجماع عند أولئك المخالفين وعند أهل الحق أنه لا يدخل في الإسلام؛ لأنه تكلم بكلام لم يقصد معناه؛ لأنه لا يعقل المعنى. لهذا فالعبرة فيما تعبد فيه من الألفاظ العبرة بالإقرار بالمعنى لا بمجرد اللفظ، وذلك لأنّ المنافقين قالوا هذه الكلمة ظاهرا وهم بنص القرآن والسنة هم كفار في الدرك الأسفل من النار، فلم ينفعهم قول لا إله إلا الله لأنهم لم يقصدوا معناها أو لأنهم خالفوا ما دلت عليه.

(1/96)

إذن فهذه الكلمة دليلها أنواع من الإجماع هي قوله (والمراد من هذه الكلمة معناها لا مجرّد لفظها) وهذه الإشارة منه رحمه الله لأجل أنّ كثيرين قالوا هؤلاء الذين كفرتموهم أو قلتم هم مشركون يشهدون أو يقولون لا إله إلا الله ويتكلمون بذلك ويذكرون الله في اليوم ألف مرة بلا إله إلا الله، فكيف تقولون ذلك والنبي - صلى الله عليه وسلم - أمر بالكف على من قال لا إله إلا الله وقال لخالد "قتلته بعد ما قال لا إله إلا الله" إلى آخر ذلك، فيقال إنّ قول الكلمة مع مخالفة المعنى هذا غير نافع بالإجماع فيما ذكرنا في المنافقين وفي حال من بلغ مجنونا.
قال (والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق به والكفر بما يعبد من دونه والبراءة منه) المراد بهذه الكلمة ثلاثة أشياء في كلمة الشيخ هذه:
الأمر الأول: إفراد الله تعالى بالتعلق به، وهذا مأخوذ من النفي والإثبات بأنّ لا إله إلا الله معناها لا معبود حق إلا الله، لا أحد يستحق العبادة والتعلق والقصد لأجل العبادة إلا الله جل وعلا. فإذن المراد بهذه الكلمة أولا إفراد الله تعالى بالتعلق به يعني حين التعبد.

(1/97)

والثاني: والكفر بما يعبد من دونه، والكفر بما يعبد من دون الله هذا نفهمه من النفي؛ لأن النفي معناه ما جاء في سورة الزخرف في قول الله جل وعلا ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27], بضميمة قول الله جل وعلا في سورة الممتحنة عن إبراهيم ?قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ?، (فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ) يعني من المرسلين الذين معه على التوحيد من المرسلين والأنبياء ?إِذْ قَالُوا لِقَوْمِهِمْ ? كل نبي قال لقومه ?إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ?[الممتحنة:4]، إذن في آية الزخرف قال جل وعلا الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ?[الزخرف:26-28]، هذه الكلمة قال المفسرون هي كلمة لا إله إلا الله، فتكون كلمة لا إله إلا الله معناها (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي)، ومعنى البراءة هنا هو ما دلت عليه آية سورة الممتحنة، فشمل ذلك الكفر بما يُعبد من دون الله؛ الكفر بما يعبد من دون الله وشمل البراءة منه، ولاحظ تعلق الكفر والبراءة بما يُعبد وليس بالعابدين لأن الكفر بالعابدين من اللوازم، وليس من معنى الكلمة، والبراءة من العابدين هذا من اللوازم وليس من معنى الكلمة.
الكلمة معناها: كلمة التوحيد يشمل الأمور الثلاثة التي ذكرها الشيخ رحمه الله هنا:
"إفراد التعلق بالله.
"البراءة من كل معبود سوى الله جل وعلا، أو البراءة من كل عبادة لغير الله جل وعلا.
"والثالث: الكفر بكل معبود أو بكل عبادة إلا عبادة الله جل وعلا، الكفر بعبادة مَن دون الله جل وعلا، وهو كله راجع للعبادة نفسها، أما العابدون فهذا له حكم آخر وتفاصيل أخر.
إذن ظهر لك وجه الحجة من كون هذه الثلاثة أشياء التي ذكرها الشيخ رحمه الله تعالى من معنى الكلمة وهو مراد النبي - صلى الله عليه وسلم - لهذه الكلمة.

(1/98)

قال رحمه الله (فإنه لما قال لهم قولوا لا إله إلا الله قالوا: ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5]) هذا ظاهر في أنهم يعبدون آلهة ولا يقرون بأن العبادة والقصد يتوجه به إلى واحد بل يتوجه به إلى متعدد، وما بعده واضح حيث قال (فإذا عرفت أن جُهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة) إذا كان الكفرة مع علمهم بالمعنى كفروا فكيف يكون حال الذي لا يعلم المعنى أصلا يعني لم يعلم المعنى أصلا ولم يأتِ على باله هو يقع في الشرك مع عدم العلم بالمعنى، لا شك أنه أسوأ حالا من الذي يقع في الشرك مع علمه بالمعنى، فهذا يقع في الشرك وهو غير آمن بالمعنى لأن هذا فرط في واجب وهو أن كلمة التوحيد لا إله إلا الله لا تنفع إلا من علمها فعمل بمقتضاها، وأولئك علموا فخالفوا وهؤلاء المشركون في الأزمنة المتأخرة جهلوا وخالفوا، فقالوا كلمة لم يعلموا معناها فلم تنفعهم من هذه الجهة، ثم خالفوها من جهة العمل فلم تنفعهم أيضا من هذه الجهة، ولو كان هؤلاء تنفعهم الكلمة لكان المنافقون الذين قالوا لا إله إلا الله ينفعهم قولها؛ لأنهم يعلمون المعنى وتلفظوا بها ومع ذلك لما أبطنوا الكفر وعملوا به كانوا أشرّ من الكفار.

(1/99)

قال (بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني) وهذا فيه إبطال التقليد في التوحيد فإن توحيد الله جل وعلا لا يصلح على جهة التقليد، بل لابد أن يعتقد المرء الحق بدليله مع علمه بمعنى كلمة التوحيد ومعنى ما دلت عليه، وهذا الاعتقاد يكفيه أن يكون في عمره مرة بدليله؛ يعني لو علمه لحين دخوله في الإسلام وعلم واستمر على المقتضى واستمر على ما دلت عليه، ثم لو سألته نسي ما عرفه واعتقده بدليله فإنه غير مؤاخذ، مثله المسلم الصغير المميز فإنه إذا عُلِّمَ هذه الكلمة وأخبر بمعناها وفهم ذلك وحفظه دليله أوعرف دليله من الكتاب أو من السنة واستمر على ذلك، فإنه يكفيه لأنه اعتقد الحق واعتقد معنى هذه الكلمة بالدليل غير مقلِّد في ذلك مرة في عمره ثم لم يأتِ بناقض لذلك الشيء، ولهذا عندنا في المدارس في الابتدائي يدرَّس الطالب أو الطالبة ثلاثة الأصول فيها معنى كلمة التوحيد والدليل عليها، وكذلك أركان الإيمان يعني مسائل القبر الثلاثة المعروفة، والعلماء من قديم جعلوا ذلك للمتعلمين الصغار؛ لأنهم إذا عرفوا ذلك بدليله مرَّة في العمر صار إيمانهم بما دل عليه التوحيد عن دليل لا عن تقليد، ولو نسوا بعد ذلك فإنه لا يؤثر ذلك؛ لأن نسيانهم ليس من جهة ترك العمل بما دلت عليه، ولكن من جهة نسيان تفسير الذي يُفصح لك به، لكن لو سألته قلت: هل يُدعا غير الله جل وعلا؟ فيقول لا. لأنه علم معنى الكلمة لو سألته هل يستغاث بغير الله؟ قال: لا، لأنه يعلم معنى الكلمة، بخلاف من خالف المعنى وما دلت عليه بشيء حدث له، يعني تسأله فيجيب بخلاف ما تعلم سابقا هذا يكون لابد له من تجديد علم بدليله، حتى يصبح خالصا من التقليد.
المقصود من هذا أن التقليد في التوحيد لا يجوز، ومن قلد في التوحيد فإنه لا ينفعه؛ لأن الله جل وعلا لام وذم أهل الشرك بقولهم ? إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ ?[الزخرف:22]، وفي الآية الأخرى ?مُقْتَدُونَ?[الزخرف:23]، فلا بد في التوحيد من دليل ولا ينفع فيه التقليد، وقد أوضحت ذلك مع زيادة بيان وضوابط في شرح ثلاثة الأصول لأن هذا إنما أتى عَرَضا.

(1/100)

قال(والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله، ولا يدبر الأمر إلا الله) هذا الحاذق من أهل هذا الوقت من المشركين نسأل الله العافية وما قبله بأزمان، [...] عن كلمة التوحيد يفسرها بالربوبية لماذا؟ لأنه هو الذي درسه في مذهب الأشعرية ومذهب الماتريدية أو مذاهب المتكلمين، معنى كلمة التوحيد عندهم لا قادر على الاختراع إلا الله لا رازق إلا الله لا محيي إلا الله لا مميت إلا الله، هذا هو الحاذق المتعلم فيهم، (فلا خير في رجل جهال الكفار أعلم منه بمعنى لا إله إلا الله) ولو كان صاحب عمامة وجبة ولو كان ما كان فإن علمه غير مناسب لأن هذه الكلمة هي أساس كل خير، فإذا كان يجهل معناها فإنه لا خير فيه ولو ادّعى فيه الناس ما يدعون.
نقف عند هذا ونجيب على بعض الأسئلة.
[الأسئلة]
1/ هذا يقول من فسّر كلمة التوحيد بقوله لا حاكمية إلا لله متعلقا بقوله تعالى ?إِن الْحُكْمُ إِلَّا لِلَّهِ?(1) وهل هذا التفسير مستقيم أم هو غير ذلك نرجو التوضيح؟
__________
(1) الأنعام:57، يوسف:40، يوسف:67.

(1/101)

من فسر كلمة التوحيد بقوله لا حاكمية إلا لله، ويقول هذا هو معناها فهذا من جنس قول الخوارج؛ لأنهم هم فسروا التوحيد بتوحيد الحكم لقول الله جل وعلا ?فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ?[غافر:12]، ولقوله جل وعلا (إِنْ الْحُكْمُ إِلَّا لِلَّهِ) والحكم يجب إفراد الله جل وعلا به، وهو من مفردات توحيد الإلهية؛ لأنّ الحكم يعني في الشرع الحكم بالقرآن هذا تحكيم لله، فهو قصد لله جل وعلا طلبا للحكم، فهو من هذه الجهة فيه القصد، قصد القلب والعمل لطلب حكمه فيها، فمن قال معنى لا إله إلا الله لا معبود حق إلا الله كما هو تفسير أهل العلم فإنه يدخل فيه هذا المفرد من المفردات وهو إفراد الله جل وعلا بأنه هو المستحق للتحاكم إليه، لهذا إمام هذه الدعوة جعل من أبواب كتاب التوحيد أبوابا تخصّ هذه المسألة وهي مسألة التحاكم تحليل الحلال وتحريم الحرام وعدم طاعة أحد في تحليل الحرام أو تحريم الحلال في أبواب معروفة، فالمقصود أنّ تفسير لا إله إلا الله بلا حاكمية إلا الله هذا من جنس تفاسير المبتدعة؛ لأنّ لا حاكمية مساوية لـ: لا إله؛ فيعني أنّ الإله هو الحاكم وهذا غلط لأنّ الإله لا في اللغة ولا في العرف ولا في ما جاء به القرآن أن الإله هو الحاكم، وإنما الإله هو الذي يستحق العبادة، ومن العبادة القصد لأحدٍ لتحكيمه بغير شرع الله أو بشرع الله إذا قصد أحدا لتحكيمه راضيا بذلك مختارا فإنه قد عبده، وهذا هناك فرق بين مسألة الحكم والتحكيم قال جل وعلا في سورة النساء ? أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ?[النساء:60] قال طائفة من أهل العلم قوله هنا (يُرِيدُونَ أَنْ يَتَحَاكَمُوا) فيه اعتبار الإرادة وذلك أن يتحاكم عن رغبة ورضا بحكم الطاغوت، بخلاف ما لو أكره عليه أو أجبر أو أضطر إلى ذلك غير راغب ولا مريد في أشباه هذه الحالات.
المقصود من هذا أنه يكون عابدا لغير الله إذا تحاكم راغبا في ذلك مُعظِّما له كحال العابد المحكم في الله جل وعلا في ذلك، فالحكم لله تبارك وتعالى تحكيم القرآن تحكيم لله، تحكيم السنة تحكيم لله جل وعلا، ولهذا لا يطلق الحاكم إلا على من حكم بشرع الله جل جلاله.

(1/102)

2/ هذا سؤال عرضنا له مرارا: هل هناك فرق بين أهل الحديث والفرقة الناجية المنصورة، وما حجة من فرق بينهما؟
مرّ علينا عدة مرات.
3/ من وقع في شرك الأولياء وكان كما ذكرت مصليا عابدا يظن نفسه موحدا مؤمنا، وكان في بلاد علماؤها يلبسون على العوام، ولا يبينون أن هذا شرك بل يفعلون ما يدل على إقرارهم على هذا الشرك من شهود الموالد وإقامة الدروس في المساجد التي بها قبور الأولياء فهل يعذر هؤلاء العوام بجهلهم وعدم وجود من يبين لهم؟
هذه المسألة معروفة بمسألة العذر بالجهل، ونرجئ الكلام عليها إلى مقام آخر إن شاء الله تعالى.
4/ هناك بعض الناس في بلاد أخرى يأتون إلى بعض الناس يزعمون أنهم أولياء فيطلبون منهم أن يدعوا لهم الله عز وجل فما حكم هذا العمل؟
إذا أتى إلى ميت؛ ولي أو نبي أو نحو ذلك فطلب منه أن يدعو الله له؛ يعني قال: يا فلان أدعو الله لي. هذا ميت، هذا هو معنى الشفاعة فمعنى طلب الشفاعة من الميت طلب أن يدعو الله له، أن يسأل الله، فإذن قول القائل للميت أدعو الله لي، أو يأتي للنبي - صلى الله عليه وسلم - خارج الحجرة والأسوار ويقول يا رسول الله أدعو الله لي أن يرزقني بكذا، ومعنى هذا اشفع لي بهذا المطلب، لهذا معنى أدعو الله لي اشفع، وحكمها حكم الشفاعة وقد مر معنا في هذا الكتاب أنّ أولئك ما قصدوا إلا الشفاعة، وهم حين يتقربون للموتى يريدون في النهاية أن الموتى يشفعون لهم إذا طلبوا ومنهم شيئا، فيأتي يذبح له ينذر له في المواسم وبين الحين والآخر لظنه أن هذا الميت أو هذا الولي أو هذا النبي أو هذا الجني أو إلى آخره يعرفه بأنه يتقرب إليه، فإذا سأله عند حاجته فإنه مباشرة يرفع حاجته ويدعوا له ويطلب له ما سأل؛ لأنه يتقرب إليه، فهم ما عبدوا إلا للقربى، ولا ذبحوا ولا نذروا ولا استغاثوا ولا عملوا هذه الأشياء بأنواع العبادات إلا لأجل أن يُشفع لهم يعني أن يشفع لهم من سئل.
فإذن من طلب من الميت أن يدعو له هذا معناه أنه طلب منه أن يشفع له والشفاعة لا تصلح إلا لله.
5/ هل يصح ما يقال أنه أشرف من عبد من دون الله هم الملائكة؟
ما لها حاجة العبارة هذه أصلا؛ أشرف من عبد من دون الله الملائكة، لا حاجة للعبارة أصلا، والملائكة على الصحيح يفضُلُهم الأنبياء والمرسلون، فالأنبياء والمرسلون والأولياء أفضل من الملائكة على الصحيح في هذه المسألة.

(1/103)

هذه هي المسألة المعروفة بالتفضيل بين الملائكة والبشر، عفوا البشر عن الملائكة، هناك أقوال فيها والتحقيق أن صالحي البشر الأنبياء والمرسلين والأولياء والصالحين من عباد الله أفضل من الملائكة لأدلة كثيرة في هذا المقام، وقد بسطها العلماء في مواطنها.
شيخ الإسلام كان إذا سئل عن هذه المسألة يسكت، يقول كنت أظن أن الكلام فيها محدث وأن السلف سكتوا عنها كنت أسكت عن الكلام فيها كما سكت السلف، حتى وجدت أن الكلام في التفضيل بين الملائكة والبشر سلفيٌّ أثري ثم ساق أقوال الصحابة والتابعين فيما وقف عليه في هذه المسألة.
6/ هل إجابة دعاء من كان يدعو عند القبر فيه ابتلاء لهذا الداعي؛ لأنه سوف يظن أن المجيب له صاحب القبر؟
هذا لاشك والابتلاء وقع في هذه المسألة وفي غيرها، فإذا أجيب دعاء من دعا عند القبر فإنه وقع له هنا المخالفة وابتلي بسببها بأنه لو أجيب لظن أن سبب الإجابة صاحب القبر أو بركة المكان، وهذا ابتلاء وشبهة وقع فيها لأنه فرّط في الحق، وكما ذكرتُ لك أنه يكون الإجابة لسِرٍّ؛ لسبب تعلّق بدعائه، وهو يظن أن السبب هو القبر، هذه المسألة مذكروة في شرح الطحاوية في أواخرها.
7/ ذكرت أن المنافقين قالوا لا إله إلا الله مع أنها لا تقبل منهم، ولكن يمكن أن يجيب عليها فيقول لا تقل له إنه كافر في الدنيا بل نقول إنه مسلم ونرد علمه إلى الله، هؤلاء الذين يصلون إلى القبر ويعبدون عبد القادر مثلا لا نطلق عليهم لفظ الكفار بل هم مسلمون، ونرد أمرهم إلى الله؟

(1/104)

هذا يعطينا دخول في بحث نريد أن تتنبهوا له فيما تسمعون أو تقرؤون، يكون هناك تنظير شيء بشيء لمعنى من المعاني أو لقدر من الاحتجاج، فلا توسع أنت ذاك إلى شيء أوسع مما كان الكلام فيه، لأن هذا يعطيك لبسا في الفهم وأيضا يوقعك في إشكالات علمية دائما، فالتنظير لا يكون دائما على جهة التكامل أو التماثل ما بين الأول والثاني، وإنما قد يكون لجهة من الجهات مثل ما ذكرنا في ورود الشبه بين المنافقين وبين من يقول لا إله إلا الله ويريد الاكتفاء بلفظها، وجه المشابهة قلنا إنه بالإجماع المنافق لم تُفده كلمة لا إله إلا الله، لم تفده في الظاهر أو في الباطن؟ الكلام معروف أنها لم تفده في الباطن، لكن هي لم تفده، ولو أفادته لنجى بها من النار، لكن لم تفده، كذلك من قالها ولم يعلم معناها فإنها لا تفيده من باب أولى؛ لأنه اشترك مع المنافق في القول، والمنافق زاد عليه في العلم، وذاك جهل فهذا قال لفظا ظاهرا وجهل المعنى، وذاك قال لفظا وعلم المعنى ومع ذلك في الدرك الأسفل من النار، لا يعني هذا أن ترتب جميع اللوازم على هذا التنظير من أن تقول أن هؤلاء مسلمون ظاهرا فهل نحكم لهؤلاء بالإسلام الظاهر إلى أشباه هذه الكلمة وإنما القصد أن نمثل للقول بالقول.
8/ ما معنى البراءة والكفر بما عُبد من دون الله؟
ذكرنا هذا.
9/ هل إجابة الله دعاء الحي من صاحب القبر من الاستدراج؟ …
لا، هو من الفتنة له.
10/ نسمع في كتب العقيدة كثيرا ما يُكررون قولهم هذه المسألة شرك أصغر لأنها اعتقاد السببية فيما لم يجعله الله سببا لا قدرا ولا شرعا كحال في التمائم والطيرة، فهل هذه الحالة مطردة؟
هذه مسألة طويلة والجواب عليها يحتاج على وقت، لكن تلخيصها أن في مسائل الشرك الأصغر نُرجع كثيرا ما يُحكم عليه بأنه شرك أصغر بالتعلق بالأسباب.
الأسباب منها شيء أذن الله جل وعلا به ومنها شيء لم يأذن الله به شرعا، هذا واحد.
والأسباب منها ما جعله الله جل وعلا كونا وقدرا في كونه وما جعل سنته عليه -الأشياء-، ما جعله يعطي المسبب؛ ينتج النتيجة ومنها ما جعله لا ينتج النتيجة التي يظنها الظان.
مثلا الماء سبب لإزالة العطش أليس كذلك؟ الماء الحلو، لكن الماء المالح لم يجعله الله سببا كونيا لإزالة العطش، وإنما جعل الله جل وعلا الماء العذب هو سبب إزالة العطش.
الماء والنار، الماء تطفئ النار، فإذا احتجت إلى إطفاء النار لا تأتي بنار أخرى وإنما تأتي بماء.

(1/105)

يعني جعل الله جل وعلا لكل شيء سببا، وجعل هذه الأسباب تُنتج المسبَّبات، فمن جعل شيئا من الأشياء سببا لشيء آخر لم يكن في الشرع سببا له، فهذا مشرك الشرك الأصغر، بمعنى في الشرع ليس هذا السبب جائزا أو لم يُجعل في الشرع التعلق بهذا السبب أو استعماله جائزا، فإنه يكون ذلك منه تعلق بسبب ليس بسبب شرعي، فيكون شركا أصغر مع ضميمة الشيء الثاني وهو أن يكون هذا السبب لا ينتج المسبب كونا؛ لأن الأسباب قد تكون تنتج المسببات قدَرا ولكنها ممنوعة شرعا مثل الشفاء أو الاستشفاء بالمحرمات يشرب الخمر فيتداوى بها، يسمع موسيقى فينتفع بها في الدواء، هذه أسباب كونية قد تكون تؤثر في إنتاج مسبَّباتها، لكنها شرعا ممنوعة.
فمن استعمل سببا كونيا في إنتاج المسبَّب -الذي هو النتيجة- فيما نعلمه كونا أنه ينتج هذا السبب، نقول هذا لا يجوز شرعا وليس بشرك.
ولكن من جعل سببا ليس بسبب كوني ولا شرعي وتعلق به فإنه يكون مشركا الشرك الأصغر .
نرجع في تلخيص هذا أن الأسباب منها ما ينتج المسبب، ومنها ما لا ينتجه، فإذا كان ينتج المسبب كونا يعني فيما تعارفه الناس فتنظر، هل أباحته الشريعة أم لم تبحه؟
فإن أباحته الشريعة فهذا جائز استعماله لأنه سبب شرعي وقدري هذا نوع.
إذا لم تجزه الشريعة فيكون سببا كونيا مثل التداوي بالمحرمات، ولكنه ليس بسبب شرعي فهذا نقول غير جائز.
والحالة الثالثة ما ليس بسبب لا شرعي ولا كوني فإن هذا يكون التعلق به شركا أصغر؛ مثل تعليق خيط، يعلق خيط ويتعلق قلبه به فيدفع عنه العين، ما علاقة خيط من حبال أو قطن ما علاقتها بدفع العين؟ هذا ليس في الكون ما يثبت السببية، وليس في الشرع أيضا ما يجعل هذا السبب مأذونا به، فيكون التعلق به شركا. كذلك التميمة، تميمة طلاسم أو تميمة بها أشياء أو تميمة وضع خرز أو تميمة وضع جلد أو إلى آخره، هل هذا السبب ينتج المسبب قدرا لا ينتجه، وهو غير مأذون به شرعا، فإذن اجتمع فيه أنه ليس بمأذون به شرعا وأنه لا ينتج المسبَّب قدرا فصار التعلق به شركا أصغر.

(1/106)

يوضحه التميمة من القرآن، تميمة من القرآن هل هي شرك؟ ليست بشرك مع أنها تميمة، لكن اختلف العلماء هل يجوز تعليق التميمة من القرآن أم لا؟ وبالاتفاق لا تسمى شركا لأنّ التعلق بالقرآن من جهة كونه شفاء سبب كوني وسبب شرعي -صحيح؟ - التعلق بالقرآن، لكن تعليق القرآن وإن كان سببا كونيا لكنه ليس بسبب شرعي، فلهذا لا يصح أن يطلق على تعليق التمائم من القرآن أنها شرك، ولكن نقول الصحيح أنها لا تجوز، و ... (1)
¹
[المتن]
إذا عرفت ما ذكرت لك معرفة قلب وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ? (2) وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبَل الله من أحد سواه، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين:
الأولى الفرح فضل الله ورحمته كما قال تعالى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ? [يونس:58].
وأفادك أيضا الخوف العظيم؛ فإنك إذا عرفت أن الإنسان يكفر بكلمة يُخرجها من لسانه وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظنّ المشركون، خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ? [الأعراف:138].
فحينئذ يعظم حرصك وخوفك على ما يخلصك من هذا وأمثاله.
[الشرح]
بسم الله الحكيم، الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له تعظيما لمجده، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
قال إمام الدعوة الإصلاحية السّلفية في هذه القرون المتأخرة الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى بعد أنْ ذكر أصولا ومحكمات في فهم التوحيد وفهم الشرك وما كان عليه أهل الجاهلية من الإشراك بالله جل وعلا وصفة ذلك الشرك وما يتصل بذلك، قال (إذا عرفتَ ما ذكرتُ لك معرفة قلب) يعني أنّ الذي سلف يحتاج إلى العلم، فالعلم منه ما يُعلم بإدراكٍ لأول وهلة ثم يترك، ومنه ما يُعرف معرفة قلب، فيكون مدركا ومستقرا في القلب ومعلوما بأدلته وبراهينه.
__________


انتهى الشريط الرابع - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الرابع.
(2) النساء:38، 116.

(1/107)

قوله هنا رحمه الله (إذا عرفتَ ما ذكرتُ لك معرفة قلب) المعرفة هي العلم في هذا الموضع يعني إذا علمت ما ذكرت لك علم قلبٍ، والعلم والمعرفة في ابن آدم متقاربان، أما في حق الله جل وعلا فإنما يوصف سبحانه وتعالى بالعلم دون المعرفة، والمعرفة في القرآن أكثر ما جاءت في سبيل التهجين لها وأنها لا تنفع؛ لأنها معرفة بالظاهر لا معرفة القلب، كما قال جل وعلا ? يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، وكما قال ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1) فأتت المعرفة لا في مقام المدح في القرآن بل في مقام الذّم، وهذا لأجل أن المعرفة لا يتبعها العلم بالحق دائما والإذعان له والعمل به، وإنما قد تكون قائدة لذلك وقد لا تكون وهو الأغلب، وعامة العلماء على أن المعرفة والعلم في ابن آدم متقاربان؛ لكن يختلفان في أن المعرفة قد يسبقها؛ بل المعرفةُ يسبقها جهل بالشيء أو ضياع لمعالمه، فجهل ثم عرف أو ضاعت معالم الشيء عليه ثم اهتدى إليه وعرفه، كما قال جل وعلا في قصة يوسف ?فَعَرَفَهُمْ وَهُمْ لَهُ مُنكِرُونَ?[يوسف:58] هذا من جهة العلامات والصفات.
فإذن المعرفة والعلم بمعنى واحد، ولهذا جاء في حديث معاذ حين بعثه النبي - صلى الله عليه وسلم - إلى اليمن أنّه قال عليه الصلاة والسلام "فليكن أول ما تدعوهم إليه إلى أنْ يعرفوا الله، فإذا هم عرفوا الله فاعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة" في بعض ألفاظ ذلك الحديث، نعم المحفوظ فيه "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله" لكن عُبّر عن ذلك تارة بالتوحيد وتارة بالمعرفة، وهذا يدل على أن المعنى عند التابعين الذين رووا بهذا وهذا متقارب، لهذا يستعمل العلماء كلمة المعرفة وكلمة العلم متقاربة، وهذا هو الذي درج عليه الشيخ رحمه الله تعالى هنا؛ لأنه مخاطب من ليس عنده ذلك التفريق الدقيق بين المعرفة والعلم.
قال (إذا عرفت ما ذكرت لك معرفة قلب) وهذا المقصود به علم القلب؛ لأن المعرفة معرفة اللسان أو معرفة الظاهر قد لا تقود للإذعان للحق، لكن معرفة القلب معها الاستسلام لذلك الحق.
__________
(1) البقرة:146، الأنعام:20.

(1/108)

قال (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(1)) هذه المعرفة الثانية عرفت الشرك من حيث دلالته وصفته وحكمه وما كان عليه المشركون في إشراكهم بالله جل وعلا، فإذن هذا النوع الثاني من المقدمات، والشيخ رحمه الله في هذا الكلام يقدم بمقدمات للنتيجة التي يصل إليها وهي قوله بعد ذلك (أفادك فائدتين)، قال (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) الشرك اتخاذ الشريك، واتخاذ الشريك قد يكون على جهة التنديد الأعظم، وقد يكون على جهة التنديد الأصغر، حقيقة الشرك أن يُتخذ النّدّ مع الله جل وعلا واتخاذ الند مع الله قسمان:
إتخاذ للند فيما يستحقه الله جل وعلا على العبد من توحيده بالعبادة، وهذا التنديد هو الشرك الأكبر، كما جاء في حديث ابن مسعود حين سأله أي الذنب أعظم؟ قال عليه الصلاة والسلام "أن تجعل لله ندا وهو خلقك"، وكما قال جل وعلا ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22] ونحو ذلك.
وهناك تنديد أقل يعني أن يجعل للمخلوق شيء من الندية ولكن لا تصل إلى صرف العبادة لغير الله، وهذا من جهة التعلق ببعض الأسباب التي لم يأذن الله جل وعلا بها، أو تعظيم بعض الأشياء تعظيم الذي لا يوصل إلى ما يناسب مقام الربوبية مثل الحلف بغير الله، ومثل قول لولا الله وفلان وأشباه ذلك.
فإذن الشرك هو التنديد، وهو اتخاذ الشريك مع الله جل وعلا، والتنديد قسمان:
"تنديد أعظم: وهو أن يجعل ما هو محض حق الله جل وعلا للمخلوق.
"وتنديد أصغر: وهو أن يجعل للمخلوق شيئا مما يجب أن يكون لله، لكن لا يبلغ أن يصل إلى درجة الشرك الأكبر.
ولهذا اختلف العلماء في تعريف الشرك الأصغر وفي ضابط الشرك الأصغر ما هو، كما سبق أن مرّ معكم في كتاب التوحيد:و
منهم من قال الشرك الأصغر هو ما دون الشرك الأكبر مما لم يوصف بالنصوص بأنه مخرج من الملة أو أنه فيه صرف العبادة لغير الله جل جلاله.
وقال آخرون الشرك الأصغر هو كل وسيلة إلى الشرك الأكبر.
والثاني ينضبط في أشياء ولا ينضبط في أشياء أخر.
__________
(1) النساء:38، 116.

(1/109)

فمدار ضابط الشرك الأصغر على أشياء ورد النص بتسميتها شركا أو أن حقيقتها تشريك ولا تبلغ التنديد الأعظم في صرف العبادة لغير الله جل جلاله، فقوله جل وعلا ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?، ظاهر في التحذير والتخوف من الشرك لأن الشرك لا يغفر (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) وأما الذنوب فهي على رجاء الغفران كما قال هنا جل وعلا ويغفر ما دون ذلك لمن يشاء وكما قال جل وعلا ?قُلْ يَا عِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا?[الزمر:53]، أجمع العلماء على قوله (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا) نزلت في حق من تاب، فإذن قوله جل وعلا (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ) في حق من مات على غير التوبة مصرا على معصية فهو على رجاء الغفران تحت المشيئة إن شاء الله غفر له وإن شاء عذبه بذنبه، وأما من تاب فإنه لا يدخل تحت المشيئة لقوله جل وعلا (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا) ولقوله جل وعلا ?وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى?[طه:82]، في آيات كثيرة في هذا المقام.
وهاهنا في هذه الآية بحث وهو أن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) فيه النكرة في سياق النفي، ومن المتقرر في الأصول؛ أصول الفقه وفي علم العربية أن النكرة في سياق النفي تعم، وهنا وقعت النكرة في سياق النفي، والنكرة هي المصدر المنسبك من (أنْ) والفعل المضارع يشرك؛ لأن معنى الكلام إن الله لا يغفر شركا به والمصدر نكرة، وهذا يعني العموم؛ عموم الشرك، فيكون المراد هنا أن الله جل وعلا لا يغفر أي نوع من أنواع الشرك، فالشرك على هذا لا يدخل تحت الغفران سواء أكان أكبر أم كان أصغر أم كان في شرك الألفاظ وأشباه ذلك، بل إنما يقع فيه من الموازنة بين الحسنات والسيئات، وإما يؤخذ العبد به فيعذب عليه، وهذا اختيار جمع من المحققين منهم شيخ الإسلام بن تيمية، ومنهم أكثر أئمة الدعوة رحمهم الله تعالى، بناء على القاعدة الشرعية على ذلك.

(1/110)

قال آخرون من أهل العلم إن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) هو عام لأن أن يشرك نكرة أتت في سياق النفي فهي دالة على العموم، لكن العموم تارة يراد به الخصوص لأن العموم عند الأصوليين على ثلاثة:
"مراتب عموم باق على عمومه.
"وعموم مخصوص.
"وعموم مراد به الخصوص.
فيكون اللفظ عاما ولكن المراد به شيء خاص، كما في قوله جل وعلا ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام:82]، فهنا قوله (وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ) هذه نكرة أيضا في سياق النفي بـ(لم) وهذه تدل على عموم الظلم، ولهذا فهم الصحابة ذلك فقالوا: يا رسول الله أيّنا لم يظلم نفسه؟ قال "ليس الذي تذهبون إليه فإنما الظلم الشرك ألم تسمعوا إلى قول العبد الصالح ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?[لقمان:13]"، فأفهمهم عليه الصلاة والسلام أنّ المراد هنا بالظلم خصوص الشرك، فإذن يكون اللفظ عاما ولكن المراد به خصوص الشرك، وهذا ما يسميه الأصوليون عموم مراد به الخصوص، ففي هذه الآية قال طائفة من أهل العلم اللفظ عام ولكن المراد به خصوص الشرك الأكبر؛ لأنه هو الذي نعلم من النصوص أنه لا يُغفر وأنّ صاحبه متوعد بالنار كما قال جل وعلا مثلاً في سورة الحج إنه ?وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ ?[الحج:31]، وكما قال جل وعلا في سورة المائدة ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، قوله في سورة المائدة (مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ) (مَنْ) هذه شرطية و(يُشْرِكْ) فعل فيه الحدث فيه المصدر وهي نكرة هذا يدل على العموم، لكن لما رتب الأثر وهو أن الله حرم عليه الجنة ومأواه النار علمنا أن المراد خصوص الشرك الأكبر، فقالوا هذه الآية مثل تلك.

(1/111)

قال الأولون هذه الآية فيها عدم المغفرة وعدم المغفرة لا يستلزم الخلود في النار، وهذا غير الآيات التي فيها الخلود في النار، فتلك الآيات دالة على أن المراد بالشرك الخصوص؛ خصوص الشرك الأكبر لأن السياق يقتضيه، وأما هذه فلا دليل عليها.
وعلى العموم كما ذكرنا القول الأول هو قول الأكثرين، وعليه يتم الاستدلال هنا، وهو أن من عرف من الشرك الأكبر والأصغر في قول الأكثرين من أهل العلم لا يدخل تحت المغفرة أفاده الخوف من الشرك بالله جل وعلا؛ لأنه ليس ثَم شركا على هذا القول يدخل تحت المغفرة، بل إن الله جل جلاله لا بد أن يؤاخذ بالشرك، فإنْ كان شركا أكبر فالخوف عظيم منه فلا بد من معرفته ومعرفة وسائله ومعرفة أفراده حتى يحذره العبد، وإن كان شركا أصغر فلا بد أيضا من معرفته ومعرفة أفراده ومعرفة وسائله حتى يحذره العبد؛ لأن الجميع لا يدخل تحت المغفرة.
فإذن قول الشيخ رحمه الله تعالى هنا (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) يريد منه وضوح صورة الشركن ثم الخوف من الشرك، وأثر ذلك الخوف وهو أن يسعى العبد في تعلم التوحيد وتعلم ضده الذي هو الشرك الأكبر والأصغر حتى لا يخاطر بدينه وبنفسه وبمستقبله في الآخرة لأشياء يتساهل فيها في هذه الدار الفانية.
هذه النقطة الثانية التي تكلم عليها الشيخ.
الثالثة من المقدمات قال (وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه) دين الله الذي أرسل به الرسل هو الإسلام، الإسلام المراد به هنا الإسلام العام الذي يشترك في الدعوة إليه كل رسول، فكل رسول أتى بالإسلام العام، وأما محمد بن عبد الله عليه الصلاة والسلام فأتى بالإسلام العام والإسلام الخاص الذي هو شريعة الإسلام، والرسل من قبل مسلمون وأتباع محمد بن عبد الله عليه الصلاة والسلام مسلمون، وإسلام من قبلنا دخول بالإسلام العام، وأما إسلام هذه الأمة فهو إسلام من جهة العقيدة ومن جهة الشريعة.
وما هو الإسلام العام؟ الإسلام العام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله.
هذا التعريف للإسلام دعا إليه الرسل جميعا، أن يُستسلم لله بالتوحيد وأن يُنقاد له بالطاعة والطاعة هنا بحسبها طاعة لكل رسول جاء كل أمة بحسب الرسول الذي جاءها والبراءة من الشرك وأهله.

(1/112)

فإذن هذا الأصل هو الدين عند الله جل وعلا الذي قال الله فيه ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، وبقوله ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85]، قبل بعثة محمد عليه الصلاة والسلام كل مخاطب بالإسلام الذي بعث به الرسول الذي أرسل إلى تلك الطائفة، وبعد محمد بن عبد الله عليه الصلاة والسلام لا يُقبل من أحد لا الإسلام الذي بعث به محمد عليه الصلاة والسلام.
فإذن دين الله الذي أرسل به الرسل مشتمل تحقيق التوحيد لله وخلع الأنداد والكفر بالطاغوت، كما قال جل وعلا في سورة النحل ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وقال ?وَإِنْ مِنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ?[فاطر:24] ونحو ذلك من الآيات.
فإذن العلم بدين الرسل هذا مهم للغاية، وتعلم دين نوح عليه السلام، وتعلم دين إبراهيم عليه السلام، وما خالف به نوح قومه وما خالف به إبراهيم قومه، وكذلك دين موسى عليه السلام ودين عيسى وما خالفوا به أقوامهم، وكذلك الدين الذي بُعث به سيد ولد آدم عليه الصلاة والسلام وما خالف به أقوامهم.
إذا عرفت حقيقة دين المرسلين فإنه يسهل عليك أن تعرف ما عليه الناس في الأزمان التي غلب فيها الجهل.
قال -هذه الأخيرة؛ الرابعة من المقدمات- (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين) التوحيد ترْكه ممن تركه راجع إلى أحد شيئين أو هما معا في بعض الأحوال:
"الأول: الجهل به.
"والثاني: العناد.
والجهل قد يكون لعدم وجود من ينبه وقد يكون للإعراض عن البحث فيه.
والعناد والاستكبار هذا يكون مع العلم وإقامة الحجة.
وكل من الأمرين مُكَفِّر؛ فمن لم يأتِ بالتوحيد عن إعراض منه وجهل فهو كافر، ومن لم يأتِ بالتوحيد ويترك الشرك بالله جل وعلا عن عناد واستكبار فهو كافر، لهذا قال العلماء الكفر كفران:
1.كفر إباء واستكبار كقوله جل وعلا ?إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ?[البقرة:34].
2.والنوع الثاني الإعراض كما قال جل وعلا ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24].

(1/113)

فليس كل من كفر كَفر عن عناد واستكبار، بل قد يكون كُفره عن الإعراض، ولهذا جاء في أواخر نواقض الإسلام التي كتبها إمام الدعوة رحمه الله؛ الناقض العاشر الإعراض عن دين الله لا يتعلمه ولا يعمل به. لا يهمه أن يعلم التوحيد ولا يهمه أن يعرف الشرك ولا يهمه هذه المسائل، يُعرض عن دين الله أصلا.
وإذا تقرر ذلك فهنا ما أصبح غالب الناس فيه من الجهل بذلك، هذا من جهة الحكم على الواقع ذاك الذي تكلمنا عليه من جهة التأصيل؛ أنّ الكفر قد يكون من جهة الإعراض والجهل، وقد يكون من جهة الإباء والاستكبار، ومن جهة الواقع يعني الحكم على الناس فإن المتلبس بالشرك يُقال له مشرك سواءً أكان عالما أم كان جاهلا، والحكم عليه بالكفر يتنوع:
فإن أُقيمت عليه الحجة؛ الحجة الرسالية من خبير بها ليزيل عنه الشبهة وليُفهمه بحدود ما أنزل الله على رسوله التوحيد وبيان الشرك فترك ذلك مع إقامة الحجة عليه فإنه يعد كافرا ظاهرا وباطنا.
وأما المعرض فهنا يعمل في الظاهر معاملة الكافر، وأما باطنه فإنه لا نحكم عليه بالكفر الباطن إلا بعد قيام الحجة عليه؛ لأنه من المتقرر عند العلماء أن من تلبس بالزنا فهو زان، وقد يؤاخذ وقد لا يؤاخذ، إذا كان عالما بحرمة الزنا فزنى فهو مؤاخذ، وإذا كان أسلم للتو وزنى غير عالم أنه محرم فالاسم باق عليه؛ لكن -يعني اسم الزنا باق أنه زانٍ واسم الزنا عليه باق- لكن لا يؤاخذ بذلك لعدم علمه.
وهذا هو الجمع بين ما ورد في هذا الباب من أقوال مختلفة.
فإذن يفرق في هذا الباب بين الكفر الظاهر والباطن، والأصل أنه لا يُكَفَّر أحد إلا بعد قيام الحجة عليه لقول الله جل وعلا ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، والعذاب هنا إنما يكون بعد إقامة الحجة على العبد في الدنيا أو في الآخرة، قد يُعامل معاملة الكافر استبراء للدين وحفظا له، من جهة الاستغفار له، ومن جهة عدم التضحية له، وألاّ يزوج وأشباه ذلك من الأحكام.

(1/114)

فإذن كلام أئمة الدعوة في هذه المسألة فيه تفصيل ما بين الكفر الظاهر والكفر الباطن، ومن جهة التطبيق في الواقع يفرقون، فإذا أتى للتأصيل قالوا هو كفر سواء أكان كفره عن إعراض وجهل أو كان كفره عن إباء واستكبار، وإذا أتى للتطبيق على المعين أطلقوا على من أقيمت عليه الحجة الرّسالية البينة الواضحة أطلقوا عليه الكفر، وأما من لم تقم عليه الحجة فتارة لا يطلقون عليه الكفر كما قال الشيخ محمد بن عبد الوهاب في موضع: وإن كنا لا نكفر من عند قبة الكوّاز وقبة البدوي لأجل عدم وجود من ينبههم. الشيخ ما كفر أهل [الجبيلة] ونحوهم ممن عندهم بعض الأوثان في أول الأمر لأجل عدم بلوغ الحجة الكافية لهم، وقد يطلق بعضهم على هؤلاء الكفر ويراد به أن يعاملوا معاملة أهل الكفر حرزا ومحافظة لأمر الشريعة والإتباع، حتى لا يستغفر لمشرك، وحتى لا يضحي عن مشرك، أو أن يتولى مشركا ونحو ذلك من الأحكام.
فإذن نخلص من ذلك (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا ) أنّ هذا الجهل بالتوحيد مذموم غاية الذم، سواء أطلقنا عليه حكم الكفر ونعني به الظاهر، لا الكفر الكامل الذي هو ردة مخرج من الدين أصلا، وإنما الكفر الظاهر الذي تترتب عليه الأحكام الظاهرة في الدنيا، أو قلنا أنه في هذا أتى بخطر عظيم في جهله بالتوحيد، فهذا ينبئك عن أن غالب الناس اليوم كما قال الله جل وعلا ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف:106]، وكما قال بل أكثرهم ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24]، فالحق بين وواضح وجلي من أراده أدركه ولكن سبب علمهم بالحق ليس هو خفاء الحق في نفسه ولكن سببه إعراض من أعرض، قال( بل أكثرهم لا يعلمون الحق) لم؟ هل لأدل أن الحق خافٍ أو يحتاج إلى معلومات خاصة بل السبب أنهم معرضون، بل أكثرهم لا يعلمون الحق فهم معرضون ذلك سبب عدم علمهم بالحق الإعراض.

(1/115)

فهذا الإعراض عن الدين والإعراض عن التوحيد وعدم تعلم التوحيد والجهل به، هذا قد تجده في أناس من الخاصة، وقد تجده في دعاة وقد تجده في بعض طلبة العلم، فمن أنعم الله جل وعلا عليه بمعرفة التوحيد ومعرفة ضده ومعرفة أنواع التوحيد وبيان ذلك والأدلة عليه، وعرفتَ ما أصبح غالب الناس فيه، بل أكثر وأكثر الناس فيه من الجهل بالتوحيد حتى وإن زعموا أنهم من أهله (أفادك فائدتين الأولى الفرح فضل الله ورحمته) فإنه لا شيء يعدل العلم بالتوحيد والعلم بضده والاستجابة لأمر الله بالتوحيد والاستجابة لنهي الله جل ولا عن الشرك ووسائله، فإن العلم بذلك هو أصل الاعتقاد، والعمل بذلك هو أصل الملة فأصل بعثة الأنبياء والمرسلين وزبدة الرسالات الإلهية، فمن رأى ما من الله به عليه من الإقبال على هذا العلم وفهمه وفهم حدوده وفهم أدلته وكلام أهل العلم فيه أفاده هذه الفائدة العظمى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58]، ولهذا الفرح (بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) يعني بالدين وبالتوحيد وبتعلمه وبالإقبال عليه، هذا خير من كل ما يغشاه الناس من أمور الدنيا ومن الأمور التي يظنون أنها فاضلة لأمور الدين كالاهتمام بالعلوم المختلفة أو الاهتمام بأشياء متنوعة، فأصل الملة أن تعلم التوحيد وتتعلمه، لهذا خاف إبراهيم على نفسه من عبادة الأصنام فدعا ربه بقوله ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم:35] خاف على نفسه وخاف على بنيه، قال إبراهيم التيمي رحمه الله: ومن يأمن البلاء بعد إبراهيم. لهذا بوب الشيخ في كتاب التوحيد باب الخوف.
فهنا إذا عرفت المقدمات الأربع، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا التوحيد والجهل بالشرك وعدم إعارة ذلك أو الاهتمام بذلك الاهتمام الواجب الذي يليق به لعظم مسألة التوحيد، أفادك فائدتين الأولى الفرح بفضل الله ورحمته، والحق أننا إذا تدبرنا ذلك فإننا نرى أنه لا شيء لنا، وإنما هو فضل الله جل جلاله، فالله ساق لنا هذا الفضل ويسر لنا ذلك بفضله وبرحمته، ثم نفرح بفضل الله وبرحمته كما قال ابن القيم رحمه الله في النونية:
واجعل في قلبك مقلتين كلاهما من خشية الرحمن باكيتان
لو شاء ربُّك كنت أيضا مثلهم القلب بين أصابع الرحمن

(1/116)

إذا عرفت هذا الفضل وهذه الرحمة التي غشيت بها ومن الله عليك بها فلا تتركنها إلى غيرها حتى يأتينك اليقين؛ لأن هذه أعظم نعمة تنعم بها على العبد أن يكون عالما بالتوحيد عالما بالرسل مخالفا لأهل الجهل والجهالة.
قال (أفادك فائدتين الأولى الفرح بفضل الله ورحمته كما قال تعالى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58])، وفضل الله ورحمته الدّين والقرآن وفقه الدين وفقه القرآن والتوحيد والإسلام ونحو ذلك، ولهذا روى ابن أبي حاتم وغيره عن عمر رضي الله عنه أنه دعا غلامه يوما إلى أن يخرج إلى إبل الصدقة الزكاة جُمعت له خارج المدينة فلما ذهب إليها اهتال غلامه من كثرتها فقال لعمر فقال لأمير المؤمنين: يا أمير المؤمنين هذا فضل الله ورحمته. فغضب عمر وقال: كذبت ولكن فضل الله ورحمته القرآن، قال تعالى (قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) -يعني القرآن في نزوله وتشريعه وما حبى الله هذه الأمة به- (فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ) فإن كان ثم فرح فليفرح المرء بهداية الله جل وعلا له بالالتزام بدين الله وبمعرفة التوحيد والعلم به وما يتصل بذلك وهذا هو الفضل، وبه تعلم أن المحروم من حرم وأكثر الخلق حرموا هذا الفضل العظيم.
ثم الفائدة الثانية قال (وأفادك أيضا الخوف العظيم فإنك إذا عرفت...) إلى آخره، والخوف العظيم ملازم لن الشيطان أضل الأكثرين، فتفرح بفضل الله وبرحمته وتخاف:
فالفرح بفضل الله وبرحمته يعني بمعرفة التوحيد والعلم به ومعرفة الشرك ووسائله والابتعاد عن ذلك والدعوة إلى التوحيد والدعوة إلى النهي عن الشرك إجمالا وتفصيلا، هذا الفرح بفضل الله وبرحمته يفيد الثبات على ذلك، فكلما استحضرت الفرح هذا وكنت فرحا به كنت مستمسكا به.
ثم الخوف أو الفائدة الثانية يجعلك لا تلتفت عنه يمينا ولا شمالا، فكلما التفت كلما رجعت لأجل شدة الخوف، مستحضرا خوف إبراهيم وخوف عباد الله الصالحين، والخوف من الشرك لأجل ألا يقع العبد فيه، وأنتَ ترى اليوم أن أهل هذه البلاد مثلا مع ما هم عليه من أثر هذه الدعوة الإصلاحية العظيمة التي قربتهم إلى الله جل جلاله بالتوحيد وبالبعد عن الشرك ووسائله، لكن لأجل عدم الخوف من الشرك وقعوا في شركيات؛ من شركيات الألفاظ وبعضها من الشرك الأصغر وبعضها قد يكون من الشرك الأكبر في حق بعض الناس.

(1/117)

وهذا ونسأل من الله جل وعلا السلامة والعافية لأجل عدم الخوف من الشرك، فيكثر عند الناس أن يقولون نحن على الفطرة، والناس في هذا البلد أهل فطرة يستمرون أهل الفطرة إلى متى؟ الأجيال التي بعد آدم التي بعد آدم عليه السلام كانوا على الفطرة ثم أتتهم الشياطين فاجتالتهم عن دينهم.
إذن ما أمن أحد على دينه وهو عالم بحقيقة عداوة الشيطان، بل لا يأمن إلا من يخاف، من يستحضر الخوف دائما يحذر ويحذر ويستحذر الحذر فإذا غابت عنه مسائل التوحيد راجع وتأكد، وهكذا إذا تفهم وحفظ وراجع ودعا حتى يثبت وحتى يستقيم له دينه.
قال (وأفادك أيضا الخوف العظيم، فإنك إذا عرفتَ أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) يُشير الشيخ رحمه الله بذلك إلى ما جاء بالحديث الصحيح أنه عليه الصلاة والسلام "وإنّ الرّجل ليتكلم بالكلمة من سَخَطِ الله لا يلقي لها بالا يهوي بها في النار سبعين خريفا" فقول الشيخ رحمه الله (يخرجها من لسانه وقد يقولها وهو جاهل) من جهة أنه لا يلقي لها بالا؛ لأنه لا يعلم أنها مكفرة فقوله عليه الصلاة والسلام لا يلقي لها بالا تهوي به في النار سبعين خريفا يعلم أنه منهي عنها لكن لا يلقي لها بالا من شدة الخوف منها، لهذا قال (فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه) بكلمة يحصل الكفر، سواء كان معتقدا لها؛ يعني لما دلت عليه، أو كان قوله لهذه الكلمة من الكفر بالله ناتج عن الإعراض عن دين الله وهو متمكن من معرفته.
فإذن الإعراض لا يُعذر به العبد إذا كان إعراضا مع التمكن من المعرفة؛ عنده أهل العلم يمكنه أن يسألهم، عنده أهل الديانة يستطيع أن يبحث عن الحق، ثم هو لا يبحث عن ذلك، فهذا يدخل في قوله عليه الصلاة والسلام (لا يلقي لها بالا يهوي بها في النار سبعين خريفا) .
قال (وقد يقولها وهو جاهل فلا يُعذر بالجهل) لأنه أعرض مع تمكّنه من المعرفة، أعرض مع قرب الحجة منه، فجهله لا بسبب خفاء الحق أو بسبب وجود من ينبهه وإنما جهله بها لأجل الإعراض.
فإذن هنا نلحظ التفريق في الجهل ما بين الجهل الذي سببه عدم وجود من ينبه بالحق، والجهل الذي سببه الإعراض.
"فالجهل الذي سببه الإعراض مع وجود من ينبه هذا لا يعذر به العبد.
"وأما الجهل الذي يكون لأجل عدم وجود من ينبه فإنه يعذر به حكما في الآخرة حتى يأتي من يقيم عليه الحجة، ولا يعذر به في أحكام الدنيا، فهو على كل حال متوعد هذا التوعد العظيم.

(1/118)

إذا كان الإنسان قد يعوي في النار سبعين خريفا يعني يكون في قعرها، هذا يعني أنه فارق نار الموحدين بكلمة يقولها، هذا من خاف هذا الشيء يلزمه أن يتعلم أسباب الرّدة وأسباب الكفر والكلمات التي قد يكفر بها وهو لا يشعر بذلك، وهذا مضبوط بضوابطه الشرعية، فإنه ليس كل من قال كلمة الكفر كفر، ولهذا الشيخ قال هنا (إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) قد يقول ذلك (وهو جاهل فيعذر بالجهل) يعني في بعض أحواله (وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظن المشركون) المشرك في أي زمان ومكان ما أشرك محادّة لله ولرسله قصدا في المحادّة وإنما حصلت المحادّة نتيجة لشركه، فهو إن أشرك محادّ، ولكن إذا قلت للوثني المشرك الجاهل أنت مبغض لله كاره لله جل وعلا محادّ لله يقول لا؛ لأنه يقول أنا ما فعلت هذه الأفعال إلا بقصد التقرب إلى الله حتى يرتفع مقامي عند الله.
فإذن لا يتصور في المشرك أنه أشرك للبعد عن الله بل أشرك ليتقرب إلى الله، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].
قال رحمه الله بعد ذلك (خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138]) قوم موسى مروا على قوم يعبدون آلهة ويعبدون معبودات، فنظروا إلى ذلك فظنوا أنه محمود؛ لأنه مخالف لدين فرعون فقالوا لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ(138)إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ?[الأعراف:138-139]، وفي حديث أبي واصب المعروف أنه قال: مررنا ونحن حدثاء عهد بكفر بسدرة(1) وكان للمشركين سدرة ينوطون بها أسلحتهم فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال النبي عليه الصلاة والسلام "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى: اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ".
قال العلماء أصحاب موسى لم يكفروا وأصحاب محمد عليه الصلاة والسلام الذين كانوا حدثاء عهد بكفر لم يكفروا بتلك الكلمة، ولكن لو تبعها عمل لكفروا؛ لأنهم طلبوا شيئا عن جهل فلما بُيِّن لهم انتهوا.
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/119)

وهذا يفيد -يعني قصة قوم موسى وقصة ذات أنواط- تفيد أنّ الموحد قد يخفى عليه بعض أفراد التوحيد، وهذا يفيده الخوف؛ لأن قوم موسى وهم خاصّة أصحاب موسى منهم من قال تلك الكلمة، وأصحاب محمد عليه الصلاة والسلام ممن أسلم حديثا منهم من قال تلك الكلمة، مع أنهم يعلمون معنى لا إله إلا الله ويعلمون ما يدخل تحتها من الأفراد، لكن جهلوا بعض الأفراد، هذا يفيد أن من دونهم لا بد أن يخاف الخوف الشديد؛ لأن جهله ببعض الأفراد أولى من جهل أولئك، فإن أنعم الله عليه بمنبِّه له بعد الكلام يحجزه عن العمل وينبهه، فهذا من نعمة الله عليه وإن لم يجد بل قال ذلك الكلام واتخذ إلها مع الله فإنه يكون قد ناقض بفعله توحيده.
قال (فحينئذ يعظم حرصُكَ وخوفك على ما يخلصك من هذا وأمثاله) وهذا لاشك أن يوجب الخوف الشديد.
إذن هذا المقطع من كلام الإمام رحمه الله تعالى فيه تهيئة نفس الموحد لكشف الشبهات التي يأتي بيانها، فهيأ نفسه لبيان حال المشركين الذين أشركوا من أقوام كل رسول، وبيّن ديانة كل رسول، بيّن معنى التوحيد ومعنى ضده، وبيّن أن أكثر الناس مخالفون للتوحيد معرضون عنه جهال به، وبيّن أن هذه المقدمات تفيدك أولا الفرح والثاني الخوف، وهذا تهيئة لنفسيتك حين تتلقى كشف تلك الشبه، فكشف الشبه إذن الذي سيأتي يكون مع فرحك بالتوحيد وخوفك من الشرك، وهذا يقيم حاجزا قويا نفسيا من أن تتلقى الشبهة تلقيا عقليا بحتا، كما عليه علماء الكلام وأشباههم دون وضعٍ تعبدي نفسي من الوجل والخوف والفرح والرضا، ثم أنْ تكون حين تعرض لك جواب الشبه يكون في نفس الفرح بفضل الله بالتوحيد والفرح بفضل الله جل وعلا ورحمته أن كُشفت لك الشبه.
فإذن الشبه مَزَلَّة أقدام من جهة عرضها ومن جهة كشفها، فلابد لها من قاعدة تقوم عليها نفس الموحد، وهذه القاعدة هي التي قدمها الشيخ رحمه الله فأول الكلام قواعد علمية، والآن هذا الفرح والخوف قواعد نفسية حتى تكون فيما تستقبل من عرض الشبه ونقدها وكشفها، تكون ما بين قواعد علمية محكمات لا تزول بعدها، وما بين تحسينات نفسية لا تتأثر بالشبه مهما جاءت، فإذا جاءت الشبهة صار عنك خوف من ضد التوحيد وفرح لما أنت عليه من التوحيد، وهذا يجعلك في قوة وتحصن وأمان بفضل الله وبرحمته.

(1/120)

الحمد لله جل جلاله على ما أنعم به علينا من نعمة التوحيد ودراسته وتعلمه ونبذ الشرك والبراءة منه وبُغض الشرك وبغض أهله ومعاداة أولئك والتبرِّئ منهم قولا وعملا واعتقادا، ونسأله جل وعلا بكل اسم له حسن وبصفاته العلا أن يديم علينا هذا الفضل وهذه الرحمة، وأن يجعلنا فرحين بذلك خائفين من ضده ما حيينا، نسأله جل وعلا أن لا يزيغ قلوبنا إذ هدانا، وأن ينعم علينا ويتم نعمه ذلك بأن يتوفانا وهو راض عنا غير مغيرين ولا مبدلين، نعوذ بك اللهم من كل فتنة، نعوذ بك اللهم من كل فتنة تصدنا عن هذا الأمر الجلل في التوحيد ودعوة الأنبياء والمرسلين.
هذا وآخر دعوانا أن الحمد لله رب العالمين.
[الأسئلة] نأخذ بعض الأسئلة.
بالمناسبة في مواقف السيارات، أهل المسجد يودون من الإخوة أن يقفوا في المواقف الشرقية أو في الجنوبية في هذه الجهة؛ لأن الوقوف في الجهات الضيقة قد تضيق على من يريد أن يخرج من بيته ونحو ذلك من بعض الإخوة.
هنا فيه سيارتين تضيق على أصحابها تقول سيارة [...] رقمها مائتين وخمسة، صفر ثلاثة وخمسين و[...] سبعمائة وعشرين أربعة وخمسين سبعة وتسعين استحضر دائما قول النبي - صلى الله عليه وسلم - "لا ضرر ولا ضرار" لا تضر إخوانك، قد يكون أحدهم عنده موعد يريد أن يستفيد بعض الوقت من العمل ثم يذهب إلى موعد مهم له إما لمستشفى أو ضروري بمصالحه أو لأهله أو نحو ذلك، فلا تفترض أن الذي يحضر يحضر كل الفترة، وأنهم جميعا سيخرجون خروجا واحدا، لا تفترض هذا، بل استحضر أن منهم من سيخرج مبكرا منهم من عنده كذا ولا يفترض أن الذي سيحضر يتخلص من كل المشاغل، يحضر نصف ساعة يستفيد بعض الشيء ثم أذهب إلى بعض الأعمال فيعين بعضكم بعضا على أمر دينه ودنياه.
1/ هل صفة العلو ذاتية أم فعلية ؟
صفة علو الله جل وعلا ذاتية، هو جل وعلا لم يزل عاليا على خلقه سبحانه وتعالى، له علو الذات وعلو الصفات.
2/ نسأل الله بكل اسم له حسن، فهل هناك لله بعض الأسماء السيئة؟
أعوذ بالله، أعوذ بالله، فأسماء الله جل وعلا حسنى حسنة، والشر ليس إلى الله جل وعلا لا في ذاته ولا في أسمائه ولا صفاته ولا أفعاله؛ يعني لو قال الداعي أسألك اللهم بأسمائك الحسنى هل يفهم منه أنه ثم أسماء غير حسنى؟ لا يفهم ذلك.
3/ هذا السؤال فيه طول بعض الشيء نقل قول بعضهم.

(1/121)

الكفر الظاهر والباطن هو الذي ذكرت لكم تفصيله، وأما الجاهل قد يكفر قد يكون جهله عن إعراض مع وجود من ينبه، مثل مثلا واحد في هذه البلاد يجهل التوحيد ويعمل الشرك مع قيام الحجة وقيام الدعوة ووكل يبلغ ومن يبلغون هم موجودون في المجلات وفي الصحف وفي مناهج التعليم وفي كلماتهم وفي الإذاعة إلى آخره، فهذا من أعرض من قيام تمكنه، مع تمكنه من السؤال وطلب الحق هذا لا شك أنه لا يعذر بجهله في هذه المسألة؛ لأنّ جهله لا بسبب عدم وجود من ينبهه، ولكن بسبب إعراضه أصلا عن هذا الأمر، لأنه هناك من ينبهه.
أما إذا جهل لأجل أنه لم يأتِ من ينبهه هو الذي ذكرنا لكم قول الشيخ رحمه الله فيه وإن كنا لا نكفر من عند قبة الكوّاز لأجل عدم وجود من ينبههم، والكفر إنما قلنا كفر ظاهر وباطن تبع لقول بعض أئمة الدعوة كالشيخ ابن معمر وغيره، وهو ظاهر كلام الشيخ محمد بن عبد الوهاب في بعض المواضع، وتفصيل هذه المسألة يأتي إن شاء الله تعالى في مسألة الإباء والإعراض وأشباه ذلك.
4/ هل هناك فرق بين المشرك والكافر؟
نعم، الكافر قد يكون كافرا بلا شرك؛ يكون كافرا بلا شرك، يكون كافر بلا شرك، مثل من ارتكب شيئا من الأمور التي يرتد بها غير الشرك فإنه يكون كافرا وإن لم يحصل منه شرك فالشرك تشريك في العبادة، والكفر قد يكون ببعض ما يحكم عليه بالكفر والردة لكن ليس ثم تشريك.
إذن إذا راجعت باب حكم المرتد في كتب أهل العلم لوجدت أنّ من أحوال الردة الشرك قد يكفر بغير ذلك.
5/ هذا ينبه على أن الشيخ محمد العثيمين حفظه الله قد نقل اللقاء اليومي والدرس اليومي من مسجد علي بن المديني إلى جامع ذي النورين.... اعتبارا من غد يوم الأحد
¹
[المتن]
واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداءً كما قال الله تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ?[الأنعام:112]، وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال الله تعالى ?فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ ?[غافر:83].

(1/122)

إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج، فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل ?لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ(16)ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ?[الأعراف:16-17]، ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن?إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا?[النساء:76]، والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال الله تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173] فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد من الله علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]، قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له هو ولي من تولاه، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله صلى الله عليه وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم إنا نسألك عما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا، اللهم أعِنا على الحق، اللهم أعنا على الحق، اللهم أعنا على الحق، اللهم لا تجعلنا إلى الباطل سبيلا، نعوذ بك من الحور بعد الكور، نعوذ بك من الضلال بعد الهداية، نعوذ بك أن نضل أو نضل أو نزل أو نزل أو نجهل أو يجهل علينا.
قال الإمام رحمه الله تعالى في مقدماته العظيمة في الفائدة بين يدي كشف شبهات المشركين التي لبَّسوا بها أهل عقول الجهلة في توحيد الله جل جلاله وما يستحقه سبحانه وتعالى من إفراده بالعبادة وحده دونما سواه وأن يكون الأمر كله له وأن يكون الحكم كله لله جل وعلا فيما يختص بالشرعيات وفيما يختص بما يعمله المكلف.

(1/123)

فالحكم جميعا لله جل وعلا، فالواجب على العبد أن يجعل الفيصل فيما يطلبه وفيما يريد الصواب فيه أن يجعل الفيصل كلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم - كما قال سبحانه ?إِن الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[يوسف:40]، فكما أنه سبحانه الحكم بأمره في ملكوته، كذلك هو الحكم فيما يختلف الناس فيه وفيما يطلبون العلم فيه والصواب والحق فيه في الشرعيات والعمليات.
قال رحمه الله بعد أن ذكر المقدمات التي سلفت (واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداءً كما قال تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ?[الأنعام:112]) قد يأتي الشيطانُ للعبد بشبهة أن التوحيد والدين إذا كان من عند الله حقا وإذا كان ذلك فيه مرضاة الله جل وعلا والله ينصر أولياءه ويعز أولياءه ويخذل أعداءه فالمفترض أن يكون -يعني في إيقاع الشيطان في النفوس- أن يكون أهل التوحيد هم الغالبين، وأن يكون الرسل ليس لهم أعداء لأنهم من عند الله جل وعلا، وهذا الظّن قد ظنه طائفة من المشركين فرغبوا في إنزال ملك حتى يُتفق عليه، ورغبوا في أن يكون للنبي كذا وكذا من الأشياء التي يكون معها الاتفاق وعدم المعاداة له وعدم الجحود ما جاء به، كما قال جل وعلا ?وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنْ الْأَرْضِ يَنْبُوعًا?[الإسراء:90] الآيات في سورة الإسراء، وكذلك الآيات في سورة الفرقان ?وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا(7)أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا(8)انظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا?[الفرقان:9]، فمن حكمة الله جل جلاله أنه بعث الرسل وجعل لكل رسول أعداء، وأعداء الرسل من الإنس والجن؛ لأن بَعثة الرسل للإنس أقوامهم وللجن الذين يسمعون حديثهم، إلاّ محمدا عليه الصلاة والسلام فإن بعثته للعالمين جميعا للإنس كافة وللجن كافة، فلكل رسول أعداء وهؤلاء الأعداء جعلهم الله جل وعلا أعداء

(1/124)

لحكمة؛ لأن أمر التوحيد عظيم، فلهذا قال سبحانه (وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ)، وقال جل وعلا في الآية الأخرى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنْ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا?[الفرقان:31]، فحكمة الله جل وعلا اقتضت أنْ يجعل لكل نبي أعداء، وهكذا لكل أتباع الرسل والأنبياء جعل لهم أعداء؛ لأن حكمة الله سبحانه وتعالى اقتضت أن يُفْرَق بين حزب الله وحزب الشيطان، هذا الفرق بين حزب الله وحزب الشيطان قد يكون فرْقا بالعلوم وقد يكون فرْقا بالسيف والسنان، لهذا القرآن فرقان فَرَقَ الله جل وعلا فيه بين علوم الحق وبين علوم المشركين.
المقصود أن حكمة الله اقتضت أن يكون لكل نبي عدوا، فلا ينظر الموحد في زمن ما إلى أنّ أهل التوحيد قلة، أو إلى أنهم مزدرَوْن، أو إلى أنهم لا يؤبه لهم، أو إلى أنهم مكثوا زمنا طويلا لم يُنصروا، أو نحو ذلك من الأشياء، أو أنهم يُعذبون، أو أنهم يُطردون، أو ما يفعله الأعداء بأهل التوحيد، لا ينظر إلى ذلك وإنما ينظر إلى الحق في نفسه، وحكمة الله عرفها أهل السنة بأنها وضع الأشياء في مواضعها الموافقة للغايات المحمودة منها، وضع الأشياء في مواضعها الموافقة للغايات المحمودة منها، والله جل وعلا أَذِنَ بالشر في ملكه والشر ليس إليه ليظهر طيب الطيب وليظهر طيب أهل الحق على خبث غيرهم، فأذِن به جل وعلا أذِن بالشر فِداءً بالخير حتى يظهر، فلولا هذه العداوة ما ظهر المستمسك بالتوحيد من غيره ما ظهر الذي على قناعة تامة من توحيد الله جل وعلا من المتردد الذين هم في ريبهم يترددون، ونحو ذلك من الحِكم العظيمة.

(1/125)

فالله جل وعلا أنزل العداوة في موضعها، وهذه العداوة موافقة لغاية محمودة منها، فَجَعْلُ بعض الجن والإنس بل الأكثر من شياطين الإنس والجن أعداء للرسل هذا فيه غايات محمودة، ومن هذه الغايات المحمودة التي هي حكمة الله جل وعلا أنْ يظهر أنصار الله جل وعلا الذين يستحقون فضله ومِنَّتَه ودار كرامته، ومنها أن يظهر الفرقان بين أهل الحق وأهل الباطل بشيء بشري وليس سماوي، وربما يُنعم الله جل وعلا بشيء من عنده من السماء كتأييد بملائكة أو نحو ذلك، ومنها أن يظهر أن هؤلاء الذين نصروا دينه ليس عندهم شك ولا شبهة مع كثرة المعادين ومع كثرة الشبه ومع كثرة ما يَرِد فإن استمساكهم بالحق دليل على صحة التوحيد، فالرسل مع قلة من استجاب لهم استمسكوا بالحق وبعضهم مكث مدة طويلة، فظهر أنّ هؤلاء الذين استمسكوا بالحق وثبتوا عليه، حتى إن أحدهم ليؤخذ فينشر بالمنشار نصفين ما يَرُدُّه ذلك عن دينه هذا شهادة عظيمة بأنّ هذا الذي حملوه حق لأن الله جل جلاله جعلهم مكرمين بهذا الأمر ومكرمين باتباع الرسل يعني باتباع الحق، فيه حكم شتى.
والشيخ رحمه الله هنا (لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء) وهذا الحصر مأخوذ من الآية ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا?(1) فلفظ (كل) ظاهر في العموم وهو بمعنى لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء.
وأعداء التوحيد أعداء الأنبياء والرسل على قسمين: أعداء رؤساء، وأعداء تبع.
"فالرؤساء: إما أهل الرئاسة والتدبير في أمور الدنيا، وإما أهل الرئاسة في أمور الفكر والدين، هؤلاء هم الذين تزعموا العدواة وصدوا الناس عن الدين، هذا الصنف من أصناف الأعداء.
"والصنف الثاني منهم الأتباع الرّعاع: الذين أعرضوا عن الحق، أو الذين أخذتهم الحمية والعصبية في ألا يقبلوا التوحيد وأن ينصروا رؤساءهم.
__________
(1) الأنعام:112، الفرقان:31.

(1/126)

فلا يوصف بالعداوة العلماء فقط أي الرؤساء فقط، بل أعداء التوحيد العامة والرؤساء جميعا؛ لأن من لم يستجب للتوحيد فقد سب الله جل جلاله كل مشرك بالله فهو متنقص الرب جل وعلا ساب له، فمن ادعى أن مع الله إله آخر يتوسط به ويزدلف به إلى الله جل وعلا عن طريقه بوساطته وشفاعته سواء كان ذلك عالما أو لم يكن عالما وإنما يكن تبعا لرؤسائه فإنه عدو للتوحيد، وربما كان هؤلاء من جهة انتشارهم في الناس أبلغ في إحياء عداوة التوحيد وبثها من الخاصة، وهذا ظاهر بيّن؛ لأن العامة ينشرون من الأقوال والأكاذيب أعظم مما يبثه الخاصة.
وإذا نظرت إلى دعوة محمد بن عبد الله عليه الصلاة والسلام، فإن الذي نشر أنه صابئ والذي نشر أنه ساحر والذي نشر أنه مجنون أتباع الكبار أتباع الرؤساء والملأ في العرب.
وكذلك إذا نظرت إلى دعوة الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله، فإنّ الذي نشر في الناس مقالة أعداء الشيخ من علماء زمانه إنما هم العامة، فالعامة عداوتهم تأتي من جهة التعصب ومن جهة نصرة الباطل لقناعتهم بمن قال لهم ذلك، فعندهم علماء معظمون ورؤساء معظمون فيقتدون بهم ويحتجبون لمقالهم دون نظر وتدبر، فهؤلاء أعداء لتوحيد الله جل وعلا.
وكلٌّ من هذين الصنفين يجب الحذر منه ويجب على الموحد أن يعاديه، فليست عداوة الموحد لعلماء المشركين خاصة، أو الذين أعلنوا الحرب على التوحيد خاصة هؤلاء لهم نصيب من العداوة أكبر، وكلّ من لم يوحد الله جل وعلا وانغمس في براثن الشرك وأشرك بالله فهو عدو لله جل وعلا، فكلّ مشرك عدو لله جل وعلا، كما قال سبحانه وتعالى ?وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ?[التوبة:114].

(1/127)

قال جل وعلا?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا?[الأنعام:112]، و(شَيَاطِينَ الْإِنسِ) جمع شيطان والشيطان هو البعيد عن الخير مأخوذ من شَطَنَ إذا بَعُدَ، فالشَّاطِن هو البعيد، والشيطان -النون فيه أصلية- وهو البعيد من الخير، والخير بما يناسبه، ولهذا قيل لبعض الحيوانات شيطان لما يناسبه من بعده عن الخير وما يلائمه، وقيل للحمامة في الحديث شيطانة في قوله "شيطان" حديث النبي عليه الصلاة والسلام الذي رواه أبو داوود وغيره "شيطان يتبع شيطانة" فالشيطان هو البعيد عن الخير، والخير في كلٍّ ما يناسبه، وقد قال الشاعر في ذلك:
أيام كنا يدعونني من الشيطان من غزل وكنا يهوينني إذ كنت شيطان
يعني كنت بعيدا عن الخير مع بقاء اسم الإسلام عليه، لكن يكمن البعد عن الخير في الكفر، فالكافر والمشرك شيطان من شياطين الإنس، ولابد أن يمدَّه شيطان من شياطين الجن لأنه ما من أحد إلا وابتلى به القرين.
قال (عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ) شياطين الإنس يرون وشياطين الجن لا يرون، وهم الذين يلقون أيضا بعض الشبه في نفوس شياطين الإنس من جهة الوسواس والقرين.

(1/128)

قال(يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا) في قوله (زُخْرُفَ الْقَوْلِ) ما ينبئ على أنّ علوم المشركين وشبه المشركين.... (1) الشيء الناصع البيّن الجيد ومنه قيل للذهب زخرف؛ لأنه ناصع واضح، فزخرف القول الذي له مشروع وضياء يبصره ببصيرته المتأمل له فيخدعه، فقال جل وعلا هنا (يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ) لهذا أنّ ما عند المشركين من العلوم لها زخرف فليُحذر منه، لا يتصور في هذا المقام مقام كشف الشبهات أن شبهة المشرك ليس لها وجه البتة، لا تتصور هذا، فإن المشرك يوحي بعضهم يوحي بعض المشركين إلى بعض بزخرف القول حتى تزين الشبهة، فلا يقال هذه الشبهة فيها نصيب من الحق فتكون حقا، أو أن يظن أن شبهة المشرك ليس لها نصيب من النظر البتة، بل يكون لها زخرف ويكون لها نظر، فإذا تأملها أهل العلم وجدوها داحضة، كما قال جل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ?[الشورى:16]، فالحجج التي يدلي بها أهل الشرك فيها زخرف وفيها تدليس وفيها تلبيس، ولها بعض الشبه لها بعض ما يجعلها ملتبسة بالحق.
ولهذا لا تتصور أن الشبه التي تأتي، التي أدلى بها أعداء التوحيد أن كل واحدة لا تدخل العقل أصلا، بل منها أشياء خدع بها الشياطين هؤلاء من خدعوا من أمم الإنس والجن، ولكن هذا القول غرور يعني أنه يُظهر و[...] ويتزخرف عند سماعه أو عند رؤيته، ولكنه عند التحصيل ليس بشيء وهذا لأنه إذا تدبر وفحص وجد أن حججهم داحضة.
__________
(1) الظاهر وجود قطع في الشريط.

(1/129)

قال (وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج) وهذه مقدمة مهمة في سبيل كشف الشبهات التي أدلى بها علماء المشركين، (قد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج)، العدو للتوحيد لا تتصور خاصة من أمة محمد - صلى الله عليه وسلم - من العلماء الذين جاؤوا في هذه الأمة لا يتصور أن عدو التوحيد لا يكون عنده البتة لا يتصور أن عدو التوحيد لا يكون فقيها لا يكون محدثا لا يكون مفسرا لا يكون مؤرخا بل قد يكون مبرزا في فن من هذه أو في فنون كثيرة، كحال الذين ردوا على إمام هذه الدعوة فإنهم كان يشار إليهم بالبنان فيما اختصوا فيه من العلوم، منهم من كان فقيها، منهم من كان مؤرخا، وهذا حال أيضا من رد عليهم أئمة الدعوة فلا تتصور أن عدو التوحيد لا يكون عالما، وهذه شبهة ألقاها الضُّلال في نفوس الناس، فجعلوا اعتراض العالم على العالم دال على صحة كل من المذهبين، هذا وهذا [والمعنى] واسع، ولهذا بعضهم يقول في مسائل التوحيد هذا أصح من القول الثاني أو في أصح قولي العلماء هو كذا وكذا، هذا لا يسوغ أن يقال في مسائل التوحيد؛ لأن من خالف في مسائل التوحيد فإنه ليس من علماء التوحيد ولا علماء السنة الذين يصح أن تنسب لهم مقالة أو أن يؤخذ بقولهم في الخلاف، بل التوحيد دلت عليه الدلائل الكبيرة من الكتاب والسنة وإجماع سلف الأمة وبينه الأئمة فمن خالف ولو كان من العلماء الكبار في الفقه أو في التاريخ أو في الحديث أو غيره فإنّ مخالفته لنفسه، ولا يقال إن في المسألة خلافا.

(1/130)

لهذا لا بد أن تنتبه إلى أن عدوّ التوحيد من علماء المشركين ليس من صفته أن يكون غير عالم، بل قد يكون عالما وإمام في فن من الفنون؛ إمام في التفسير، وإمام في الفقه، مرجع في القضاء ونحو ذلك مثل أعداء الدعوة الذين عارضوا الشيخ رحمه الله وعارضوا الدعوة كحال مثلا من المتأخرين داوود بن جرجيش، فإنه كان على علم واسع ولكن من علماء المشركين، وكحال محمد بن حميد الشرقي صاحب كتاب السحب الوابلة على ضرائح الحنابلة أيضا كان من أعداء التوحيد فصنف ردا على المشايخ فيما تكلموا فيه على منظومة البوصيري المعروفية الميمية وأبطل أن يكون ذلك شركا وقرر ما قاله البوصيري إلى آخر ذلك، وللشيخ عبد الرحمن بن حسن صاحب كتاب فتح المجيد المجدّد الثاني رحمه الله له في ذلك رسالة ردّ بها على صاحب هذا الكتاب، فهو بارز في الفقه وأشير إليه في التفسير وبالتراجم إلى آخره ولكنه من علماء أعداء التوحيد من علماء المشركين؛ لأنهم نافحوا عن الشرك، وردوا على أهل التوحيد [........] في تعريف التوحيد والشرك [....] المسلم مشركا مرتدا فأضلوا الناس في ذلك.
فإذن المقدمة المهمة بين يدي هذه الرسالة: ألاّ تظن أن العلماء الذين يشار إليهم بالبنان أنّ هؤلاء لا يكونون مشركين، بل في زمن الشيخ رحمه الله وما بعده كان هناك علماء يشار إليهم ولكنهم كانوا مشركين مثل مفتي الشافعية أيضا في مكة أحمد بن زيني دحلان وأشباه هؤلاء، فالناس يرجعون إليهم ويستفتونهم فيصدرون عنهم، فلا يتصور أن الشرك ليس له علماء تحميه.

(1/131)

فإذن كمقدمة لا تقل في مسألة من المسائل التي يأتي كشف الشبهة فيها قالها العالم الفلاني، وقالها الإمام الفلاني، وكيف يفعلها الإمام الفلاني، فهذا إما أن يكون جاهلا ما حرر المسألة كبعض العلماء المشهورين المذكورين بالخير، وإما قد يكون قد علم فعاند وعارض وصنف في تحسين الشرك، مثل ما فعل مثلا الرازي فخر الدين الرازي صاحب التفسير المسمى بمفاتيح الغيب، حيث صنف في تحسين دين الصابئة ومخاطبتهم للنجوم كتابا سماه: سرّ المكتوم في أسرار الأفلاك ومخاطبة النجوم. وبه كفره طائفة من أهل العلم، فيحسن كيف تخاطب النجوم وكيف يستغاث بها وكيف تستنبط إلى آخره، وصنف في ذلك ليدل صابئة حران على ذلك، وهذا لا شك أنه من الضلال البعيد، فلا يقال في أي شبهة يأتي ردها أو رد عليها أئمة السنة والتوحيد، لا يقال كيف العالم الفلاني قالها؟ كيف راجت على هذا العالم الفلاني؟ وهؤلاء إما أن يكونوا جُهالا فلا يصنفون في أعداء التوحيد، وإما أن يكونوا صنّفوا في الشرك وتحسينه، هؤلاء هم الذين عناهم الشيخ بقوله (وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج)، إذا رأيت نقولهم قد تكون عن شيخ الإسلام وعن ابن القيم كما فعل داوود بن جرجيش مثلا صنف كتابا سماه: صلح الإخوان. نقل فيه عن شيخ الإسلام وابن القيم نقولا، ونقل عن أقوال المفسرين وأقوال كثير من العلماء، مثل في هذا العصر ما صنف مثلا محمد بن علوي المالكي كتابا حشد فيه أقوال نحوا من مائتين أو ثلاثمائة من العلماء الذين أقروا بعض الشركيات وبعض التوسلات ونحو ذلك في كتبهم، هذا ليس هو العبرة.

(1/132)

فإذن القاعدة التي يجب أن يكون عليها قدما الموحّد أن علماء المشركين قد يكون لهم علم كبير وحجج لأنه ليس الشركُ سببا في انسلاخهم من العلم، كما قال جل وعلا عن أوائلهم ?فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ ?[غافر:83]، وقد يكون هذا العلم بالإلهيات كما قالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5]، هذا اعتراض شبهة، وقالوا ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، وقد يكون في الفقهيات كما قالوا ?إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا?[البقرة:275] ونحو ذلك، فجنس العلوم جنس العلوم التي وجهت لهذه الأمة موجودة عند أعداء الرسل إما من جهة الإلهيات وإما من جهة الشرعيات، فعارضوا الرسل بما عندهم من العلم بل إن الله جل جلاله سمى قولهم حجة فقال وذلك تعظيما له من جهة قوة الشبهة فيه قال ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ?[الشورى:16].
(وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج) هل هذه الكتب الكثيرة التي له والفقهيات والتراجم والتفسير وما أشبه ذلك، يجعله ليس عدوا للتوحيد إذا صنف في عداوة التوحيد، وصنف في تحسين الشرك، ودعا الناس إلى ذلك؟ لا، فإنه يكون عدوا للتوحيد ناصرا للشرك ولا كرامة، ولو كان أثر السجود في جبهته، ولو كان عنده من المؤلفات أكثر مما عند المكثرين كالسيوطي وغيره، فهذا ليس بعبرة، وكلامه بالتالي ليس بعبرة؛ لأنه ليس من علماء التوحيد فعلومه ضارة وليست نافعة.

(1/133)

قال بعد ذلك رحمه الله (إذا عرفت ذلك) يعني ما تقدم من أنّ أعداء الرسل قد يكون لهم علوم وكتب يصنفونها وحجج يُدلون بها قد يكون يحتجون بالكتاب، قد يكون يحتجون بالسنة وأشباه ذلك، وبأقوال المحققين من أهل العلم مثل ما ينقلون عن أحمد ببعض الأشياء، ينقلون عن شيخ الإسلام، ينقلون عن ابن القيم، ينقلون عن ابن حجر، ينقلون وينقلون، وهذا كله من العلوم الضارة ليست من العلوم النافعة، قال (إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من (1) أعداء قاعدين عليه أهل فصاحة وعلم وحجج) انتبه لهذه الكلمة (لا بد له) لا بد لطريق التوحيد طريقة التوحيد لابد لها من أعداء كما ذكرنا، وهؤلاء الأعداء قد يكونون علماء، وهؤلاء العلماء أهل فصاحة وعلم وحجج، لا بد أن تكون حاجزا من أن يصدوك عن الهدى ويدخلوك في الضلال، أو أن يلبسوا عليك الدين، أليست الفصاحة هي المعيار، فإبليس كان فصيحا، وليس العلم في نفسه هو المعيار، بل لابد أن العلم هو العلم النافع وليست الحجج وإيرادات وجواب هو المعيار، فإذا كان هذا موجودا فانتبه إلى وصية الشيخ رحمه الله في مقدمة هذه الرسالة العظيمة كشف الشبهات.
قال (فالواجب عليك) إذا علمت أن ثَم أعداء والأعداء قد يكونون علماء وعندهم فصاحة وعلم وحجج، معناه العداوة استحكمت وتوجه التصديرات عليه، وتوجه الأسلحة عليك أعظم، فما الذي واجب عليك؟ هنا يجب عليك أن تصون نفسك وأن تحمي نفسك أعظم حماية في هذا الأمر الجلل الذي من ضل فيه كان من الخاسرين أبد الدهر، قال (فالواجب عليك) وجوبا شرعيا (أن تتعلم من دين الله ما يصير لك سلاحا)، وقوله (من دين الله) هذا للتبعيض؛ لأن العلم منه واجب عيني ومنه واجب كفائي، وقوله (الواجب عليك أن تتعلم من دين الله) يعني به ما كان من الدين فرضا عينيا على كل أحد، وهو الذي لا يُعذر أحد بالتقليد فيه وذلك في معنى الشهادتين وتحقيق مسائل القبر الثلاث من ربك؟ ما دينك؟ من نبيك؟ فهذا العلم واجب بأدلته، وهو الذي وصف لك وصنّف فيه الشيخ الرسالة العظيمة ثلاثة الأصول لنجاتك في هذا الأمر الخطير بين علماء المشركين.
__________


انتهى الشريط الخامس - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الخامس.

(1/134)

قال (فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين) تقاتل به ابتداءً أو تقاتل به دفعا؟ كلاهما؛ لا بد من الدفع في حينه، ولابد من الابتداء في حينه، مقاتلة بالحجة والبيان، إذا لم تكن ذا سلاح فالخوف ثم الخوف عليك، ولهذا تجد أن بعض أهل الفطرة وأهل هذه البلاد وأهل التوحيد الذين يُفترض فيهم ويظن فيهم أن يكونوا حماة لهذا الأمر العظيم -توحيد رب العالمين جل جلاله، الذي هو حق الله على العبيد- أن لا يُصْغُوا لشبهة في التوحيد؛ والآن تجد أن منهم من عنده شبه في السحر، من عنده شبه في الكهانة، وتجد من يردد كلاما في أن هؤلاء الذين يعبدون القبور ويعبدون الأوثان وينادون الموتى والغائبين بما لا يقدر عليه إلا الله جل جلاله أو فيما لا يقدرون عليه يقول هؤلاء فيهم كذا التكفير صعب، الحكم عليهم بالشرك صعب، لهم صلاة يعرفون الله، عندهم محبة للدين ونحو ذلك من الكلام، وهذا يزلزل نفس الموحد؛ لأنه يظن أن المسألة فإن ما دامه صاحب صلاة وصاحب زكاة وعنده حب للخير وكذا، فلا يحكم عليه بحكم الشرك أو الكفر مع أنه ساب لله جل جلاله وذلك بعبادته غير الله جل وعلا، فنفس الموحد في هذا المقام تأتيها أنواع كثيرة من الهجوم؛ تارة في أشياء نفسية، وتارة بشبه علمية، وتارة بأشياء راجعة إلى الضعف الذي في نفس بعض أهل التوحيد.
فإذن لا بد من الانتباه لهذا وهو أن الواجب أن يتعلم المرء من دين الله ما يصير له سلاحا يقاتل به هؤلاء الشياطين، ما هو هذا السلاح؟ هو تعلم التوحيد وضده وتعلم الشرك بأنواعه كما صنف فيه الشيخ رحمه الله في كتابه؛ كتاب التوحيد، ثم إن كان بين قوم عندهم مجادلة في التوحيد لابد من الإطلاع على ردود الأئمة على علماء المشركين الذين شبهوا في التوحيد، كما قدمت لك في المقدمة، أنّ معرفة هذا الباب يعني كشف الشبهات مبنية على أشياء منها مطالعة كتب العلماء في رد شبه المشبهين الذين عارضوا الدعوة وعارضوا التوحيد.

(1/135)

قال(تُقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل ?لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ?[الأعراف:16]) يعني قد تكون سائرا على الصراط ويكون إبليس الشيطان ومن معه من الإنس والجن يأتونك في هذا الصراط المستقيم ليحرفوك عنه، ثم قال ?ثُمَّ لَآتِيَنَّهُمْ? يعني وهم على الصراط ?مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ?[الأعراف:17]، يعني هجوم من كل جهة هذا يعظم المصيبة ويعظم الابتلاء فيكون إذن التعلم وأخذ السلاح واجب وجوبا لا محيد له.
قال بعد ذلك رحمه الله (ولكن إذا أقبلت على الله ) أقبلت على الله بصدق وإخلاص وإنابة وتخلّص من الحول والقوة، وانطراح بين يدي الله جل وعلا أن يخلصك من كيد الشيطان وكيد أعدائه بالشبهات والشهوات، قال (وأصغيت إلى حججه) إلى حجج الله (وبيناته فلا تخف ولا تحزن) يعني إذا فعلت السبب الواجب عليك من تعلُّم الحجج والبينات التي بينها الله جل وعلا في كتابه وأقبلت على الله بقلب منيب صادق مخلص محب لما عند الله راغب في الخير ملتمس له فلا تخف ولا تحزن.
الشيخ لما صنف ذلك استحضر زمنه واستحضر بعض البلاد؛ بلاد هذا الزمن التي فيها قلة من أهل التوحيد، وأكثر من حولهم وأكثر أقاربهم وأكثر العلماء في بلدهم ينافحون عن الشرك ويدعون إليه، فإنه يجد نفسه في خوف وفي حذر، في خوف من أن يصاب، وقد يكون إذا كان ضعيفا قد يكون يأتيه التردد في هذا الأمر إلاّ إذا أقبل على هذا الأمر الجلل ولم يحد عنه، قال (وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن ?إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا?[النساء:76]) والله جل وعلا ?مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128].
قال (والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173]) العامي من الموحدين عنده محكمات وهي العلم الواجب الذي ذكرنا أنه لا يصح إسلام العبد إلا به، عنده من المحكمات ما يردّ بها شبه المشبهة وشبه علماء المشركين.

(1/136)

مثاله ما ذكره أئمة الدعوة أن رجلا من عوام الموحدين كان في المدينة في المسجد النبوي فقال له أحد العلماء لما عرف أنه من هذه الجهة هذا في الزمن الأول قال له: أنتم تقولون يطلب من الموتى، هؤلاء الشهداء أحياء بنص القرآن، والله جل وعلا يقول ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ?[آل عمران:169]، هؤلاء أحياء وليسوا بأموات، فلماذا لا نطلب منهم؟ قال له العامي -هذا من الموحدين-: لو قال الله جل جلاله (أَحْيَاءٌ عِنْدَ رَبِّهِمْ يَرْزَقُونَ) لطلبنا منهم ولكن قال (يُرْزَقُونَ) فهم يُرزقون مثل ما نُرزق نحن، فنطلب من الرزاق.
وهذا رجوع إلى المحكمات، فالموحِّد ولو كان عاميا لا بد أن يستمسك في هذا الباب العظيم بالمحكمات:
من المحكمات مثلا تعريف كلمة التوحيد.
من المحكمات تعريف العبادة التي تَرجع إليها مهما شبه المشبه.
من المحكمات إجماع أهل العلم على أن صرف العبادة لغير الله كفر، وأنّ من صرف العبادة لغير الله فهو مشرك.
من المحكمات أنّ المسلم قد يرتد بأشياء، كما نص عليه العلماء في باب حكم المرتد.
من المحكمات التي ترجع إليها أنّ مشركي العرب كانوا يعبدون الأصنام والأوثان لا لأنها حجارة ولكن عبدوها لأن فيها أرواح الصالحين، تحل في الأصنام أرواح الصالحين والأولياء هل اتخذوا من دونه أولياء؟ ? قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ?[الرعد:16] ونحو ذلك، اتخذوا الأوثان إما [.....] أو أنبياء أو صالحين.
فإذن من المحكمات التي ترجع إليها في هذا المقام أن شرك مشركي العرب ليس هو بعبادة الصنم، هذه مهمة من المحكمات والأساسيات.

(1/137)

فإذا تقرر هذه الأربع محكمات ومنَّ الله عليك بأشياء زيادة على ذلك من حفظ بعض الآيات في هذا المقام كقوله جل وعلا ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ(13)إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ?[فاطر:13-14]، وكقوله جل وعلا ? وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5)وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ?[الأحقاف:5-6]؛ لأنّ هذا فيمن يبعث، لأن هذه الآيات فيمن يحشر يوم القيامة فيجيب وهو غافل عن الدعاء في الدنيا، وإذا حشر الناس يوم القيامة كانوا لهم أعداء، يعني لمن عبدهم.
فمن المحكمات أن ترد على كل من قال إنّ عبادة المشركين لغير الله هي عبادة الأصنام، كما يدندن حوله أكثر المفسرين المتأخرين، كل ما أتت آية فيها عبادة غير الله يجعلونها في الأصنام، بينما إذا رأيت تفسير ابن جرير رحمه الله تجد أنّ كل نص فيه عبادة غير الله جل وعلا يجعله في الأصنام والأوثان والأنداد جميعا، وهذا لا شك أنه فقه عظيم لنصوص القرآن.
إذن عرفت المحكمات التي ترجع إليها، فلا يحتاج العامي من الموحدين إلى أن يعلم التفاصيل كلها، فإذا علم ثلاثة الأصول بأدلتها، وعلم الذي ذكرنا المقدمات الأربع هذه فإنه يغلب الألف من علماء المشركين، لم؟ لأنّ معه المحكم وأولئك معهم المتشابه والذي معه المحكم يغلب من معه المتشابه لأنه واضح والمتشابه غير واضح، المتشابه مشتبه وأما المحكم فواضح بيّن.
فكل شيء شبه عليك به ارجع به إلى أصله إلى المحكم منه فتجد أن المسألة اتضحت، فتدع المتشابه في النظر وفي الجدال وتردع إلى المحكمات فتعلوا الحجة.

(1/138)

قال (كما قال تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173])، قال (فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان)، هذه الآية (وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ) قال فيها شيخ الإسلام بن تيمية رحمه الله وجماعة ممن بعده: إنّ الأمة ظاهرة -لا تزال طائفة من أمتي ظاهرة على الحق- ظاهرة وغالبة في كل زمن، وأنه لا يتصور مجود زمن لا يكون في هذه الأمة طائفة ظاهرة على الحق غالبة لأن الله جل وعلا قال (وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ) فأكد ذلك بـ(إِنَّ) وأكده باللام، وهذان نوعان من المؤكدات، وهذه لغلبة وهذا الظهور قد يكون بالحجة والبيان، وقد يكون بالسيف والسنان، فإن عَدِم أهل الحق الظهور بالسيف والسنان فهم غالبون في كل زمن بالحجة والبيان، ومعلوم أنّ النبي - صلى الله عليه وسلم - مكث مُدَّة في مكة وهو يجاهدهم بالقرآن.
فإذن الجهاد والقتال قائم في كل حين حتى في لحظتنا هذه بيننا وبين المشركين وبين أعداء الملة والدين إما بحجة وبيان نجاهدهم بها، وإما بسيف وسنان والسيف والسنان له شروطه المعتبرة شرعا، والحجة والبيان قائمة في كل زمان، فإذن هذه الأمة منها طائفة ظاهرة على الحق لا يضرها من خالفها ولا من خذلها إلى قيام الساعة وهم ظاهرون بالحجة والبيان، وأهل التوحيد ظاهرون على أعدائهم بالحجة واللسان والحجة والييان؛ لأن حججهم محكمات واضحات، ولأن حجج غيرهم داحضة لأنها شبهات.
قال (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح).
الآن كل هذه المقدمات فيها وصف، يأتي بعد إن شاء الله الدرس القادم ابتداء الدخول في لب الكتاب وتفاصيل الشبه وتقعيد الردود عليها في تبيان كلام الشيخ رحمه الله.

(1/139)

قال(وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) وهذا والله حق، فالخوف على الموحد أن يأتي ويسلك طريقا ليس معه سلاح، فقد سُمع من بعض أهل التوحيد والمنتسبين إليه من يسهّل بين خلاف الأديان وربما بعضهم سماها الأديان السماوية الثلاثة، وسُمع منهم من يسهّل في أمر تبيان السحرة وسُمع منهم من يشكك في كُفر أهل الشرك وكُفر عبّاد القبور والأوثان وهكذا، بل حرك ترى في الناس، فقد يكون في هذا الزمان عندنا هذا البلد بخاصة فكيف بغيره من إذا حركته في مسائل التوحيد ربما سلم لك شيئا أو أشياء وجادلك في أشياء كانت من الواضحات، وهذا لأجل أنهم خاضوا الطريق واختلطوا بالناس وذهبوا جاؤوا وسافروا وانفتحوا على الأقوال المختلفة ووسائل الإعلام المختلفة دون سلاح، مثل ما قال الشيخ رحمه الله هنا (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) فكل يصيبه ما معه سلاح هذا يصيبه بطعنة وهذا يصيبه بطعنة من الشبهات، حتى يكون ذهنه قائما على غير الحق نسأل الله جل وعلا العافية.
قال (وقد من الله علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين) هذه الكلمة تأصيل لـ: أنّ الردود على المشركين وكشف الشبه الأصل فيها كتاب الله جل وعلا كل حجة عندنا وإنما هي في القرآن في هذا الأمر العظيم أمر التوحيد ومضادة الشرك وأهله، وهي في القرآن، لم؟ لأن القرآن كما قال جل وعلا ?تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ?[النحل:89]، فقوله (تِبْيَانًا لِكُلِّ شَيْءٍ) بما فيه بيان كل الأشياء، وأعظم الأشياء حاجة إلى تبيانها مسألة التوحيد والشرك وبيان التوحيد وبيان الشرك، وهذا أعظم ما يحتاج غليه العباد فكان هذا داخلا دخولا أوليا في قوله (تِبْيَانًا لِكُلِّ شَيْءٍ)، فإذن الرجوع في التبيان والبيان والحجة إلى القرآن، وهذا كما سيأتي بأنّ كل الحجج إنما هي من القرآن والسنة مبيِّنة للقرآن.

(1/140)

قال (فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبيِّن بطلانها) هذا حال قاعدة عامة في كل شيء في مسائل العقيدة والتوحيد، وكل مسألة يُحتاج فيها إلى حكم الشرع فإنها في القرآن، كما قال جل وعلا ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ?[الأنعام:38] على أحد وجهي التفسير، قال (إلاّ وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]) المثل ليس المراد به ما يسير مسير؛ كما يقال في الأمثال كذا وكذا، وإنما المثل هو القول الذي يسر في الناس، القول إذا كان له حجة وله مسير في الناس من جهة القناعة به لشبهة فيه، قيل له مثل لهذا قال جل وعلا هنا (وَلَا يَأْتُونَكَ بِمَثَلٍ) يعني بحجة باطلة في التوحيد في إبطالهم أو في تحسين الشرك أو في إيراد الشبه وأنهم ليسوا بكفار ولا مشركين إلا جئناك بالحق يعني في رده وبيان بطلانه وبيان الحق في ذلك وأحسن تفسيرا وأوضح تبيانا وأحسن تأويلا وشرحا لذلك المثل وللحق الذي فيه لأن القرآن غامض (قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة).
نقف عند هذا، وما بعده يبدأ الكلام الذي يدخل في العلم الغزير، وما سبق مقدمات، وهذه المقدمات مهمة للغاية، نجيب على بعض الأسئلة:
1/ هذا سؤال جيد يقول: نرجوا عندما تذكر شيخ الإسلام أو قول غيره أن تذكر الكتاب الذي يوجد فيه هذا القول حتى يسهل الرجوع إليه للاستفادة وتدوينه.
بالنسبة لأقوال شيخ الإسلام ابن تيمية أحيانا أتذّكر مثلا أو يتذكر الذي ينسب القول لشيخ الإسلام ويعزوه عليه، يتذكر المرجع يعني المظنة يقول مثلا في الفتاوى في كذا أو في اقتضاء الصراط المستقيم أو في كتاب كذا من كتب شيخ الإسلام، وتارة يحفظ القول وينسى مكانه بالنسبة للشباب المطالعين القريبين من كتب شيخ الإسلام دائما لقرب عهدهم بالمطالعة، تجد عنده تذكر للقول مستمر للقول ومكانه إلى آخره، لكن إذا تطاول العهد بكلام شيخ الإسلام أو كلام غيره فإنه يؤثر القول، وقد [...] عن الذهن المرجع، فلا بأس إذا حصل مني تذكر للمرجع نذكره إن شاء الله تعالى، وإذا صار به تردد فيه أو نسيان فنرجئه أو نمر عنه.
2/ من ذبح عند قبر مثلا متى يحكم عليه أنه مشرك ؟

(1/141)

إذا ذبح عند القبر متقربا لصاحب القبر فهو مشرك، تحكم عليه بالشرك بذبحه؛ لأنه صرف العبادة لغير الله، ثم تقيم عليه الحجة، فإن مات بعد قيام الحجة عليه فهو خالد مخلد في النار.
يقول ومتى يعذر بالجهل؟
سبق لنا بعض كلام في هذه المسألة.
3/ ما رأيكم فيمن يقول اللهم لا تشغلنا إلا في طاعتك؟
لا تشغلنا عن طاعتك أو لا تشغلنا إلا في طاعتك، دعاء طيب لقول الله جل وعلا ?فَإِذَا فَرَغْتَ فَانصَبْ?[الشرح:7]، يعني في طاعة الله ?وَإِلَى رَبِّكَ فَارْغَبْ?[الشرح:8]، فشغل الإنسان بالنية يكون طاعة فإذا دعا بهذه الدعوة يعني يدعو بتحسين نية كل عمل حتى يكون طاعة.
4/ يقول في هذا العصر نجد من الدعاة إلى الله من مكث سنين طويلة يكتب للإسلام بنية صحيحة حتى الوفاة وعليه بعض الأخطاء في العقيدة والمنهج هل يمكن أن نقول بعد كل ما فعل أن منهجه غير إسلامي؟
بالنسبة للذين يكتبون وعليهم أخطاء ننظر فيه -يعني فيما يخص بحثنا اليوم- ننظر هل هو معاد للتوحيد هل هو يحسن الشرك أو يهون من شأنه فإنّ كان كذلك فلا كرامة، أو على الأقل نقول مثل ما يقول علماؤنا الأوائل إذا واحد مثلا ما يعرفونه في تحقيق التوحيد ولا بنصرة التوحيد يقولون ما نعرفه بشيء، يسكتون عنه لا يمدحون ولا يذمون، إذا ما حقق التوحيد ولا دعا إليه في بلد فيها الشرك بالله جل وعلا.
وكلمة (منهجه غير إسلامي ) إسلامي هذه دخل فيها فئات كثيرة دخل فيها أصناف من الناس، منهم من هو قريب ومنهم من هو متوسط ومنهم من هو بعيد، فهي كلمة لا تقال (منهجه غير إسلامي) كلمة فيها سعة.
5/ لقد قلت أنّ أحمد زيني دحلان من الذين يدافعون عن الشرك لهذا نذكر كتب مثل علوم الآلة في علوم النحو فهل ننتفع بها؟
لا علماء المشركين لا تنتفع منهم بشيء؛ لأن الانتفاع منهم بشيء يجعل في القلب شيء من التعاطف معهم، وهذا مخالف لما يجب من البراءة منهم، فمثل كتاب زيني دحلان هذا في النحو ليس بشيء، وثَم كتب كثيرة جدا بل مئات تغني عنه.

(1/142)

أحمد زيني دحلان له كتاب سماه الدرر السنية في الرد على الوهابية، وكان مفتي الشافعية في مكة وبسببه بسبب هذا الكتاب وبسبب مؤلفه انتشرت الدعايات السيئة على هذه الدعوة وعلى إمامها رحمه الله تعالى، كان إذا أتى الناس إلى الحج جمعهم مفتي الشافعية فيجمع [...] مثلا ويجمع أهل مصر ويجمع أهل الشام ويجمع أهل أفريقيا ويجمع ويجمع ويعطيهم نسخ من هذا الكتاب، ويقول: ظهر في جهتنا رجل يقال له كذا وأصحابه يقال لهم الوهابية هؤلاء خوارج هؤلاء يدعون إلى كذا إلى آخره. ولهذا يردد الناس جميعا ما كتبه أحمد زيني دحلان في كتابه هذا الدرر السنية قد قال عن شيخ الإسلام محمد بن عبد الوهاب رحمه الله: وكان هذا الرجل يأمر بحلق، يأمر النساء اللاتي يتبعهن بحلق رؤوسهن وكان يختار منهن الزوجة التي يريد، والظاهر من حاله بالقرائن أنه يدعي النبوة -هذا في الكتاب- وقد روى بعضهم حديثا عن النبي - صلى الله عليه وسلم - قال فيه يخرج في ثاني عشرة من الزمان رجل يلعق براطنه، يحدث فتنة يعتز فيها الأراذل والسفل، ويذل فيها أهل الفضل والكمل -أو شيء من هذا- وهي فتنة تتجارى بها الأهواء - وما شابه ذلك قال بعدها- وهذا الحديث وإن لم يعرف من خرجه لكن شواهد الصحة تدل عليه. وهو موجود إلا في كتابه ومن نقل عنه، فهؤلاء علماء مشركون حقيقة يعني حسنوا الشرك دافعوا عنه ردوا على أهل التوحيد طعنوا في الدعوة في أئمة الدعوة رحمهم الله تعالى، فماذا يبقى في حالهم لا شك أنه أقل ما يجب العداوة القوية والمفاصلة والبراءة منهم، إذْ هذا هو معنى قوله ? إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ? إلى قوله ?وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ?[الممتحنة:4] والله المستعان.
6/ إذا مات عالم يروج شبهة فما موقف أهل السنة منه ؟
هذه الشبهة التي يروجها إن كانت في الشرك يحسّن الشرك فهو مشرك، فهذا يُتبرأ منه، وليس بموحِّد؛ لأن كل عالم حسن الشرك ودعا إليه فهو مشرك لأن الحجة قامت عليه بكونه عالما بالقرآن أو بالسنة والقوة عنده قريبة فلا يعذر لعدم بحثه أو يعذر إذا كان حسن الشرك أو دعا إليه، مثل تحسين الاستغاثة بغير الله، ومثل الدعاء إلى الإشراك بالموتى وأشباه ذلك.

(1/143)

بخلاف من عنده شبهة راجت عليه في مسائل يحرم الاشتباه فيها مثل مسألة الشفاعة في سؤال النبي - صلى الله عليه وسلم - ذلك، وهذا لا يتبع فيما وقع فيه وما أروده وإن دعا إلى ذلك فيرد عليه إلا إذا كانت الشبهة كما ذكرنا في التوحيد فإنه يخرج من الدين إذا كان حسّن الشرك رد على التوحيد.
7/ هناك من العلماء من أخطأ في الأسماء والصفات، وقد أولوا بعض الصفات وهؤلاء العلماء لهم جهود كبيرة في خدمة هذا الدين والعلم والعلماء، فهل نحكم عليهم حكما على أهل الشرك من العلماء؟
لا حاشا وكلا، الذي يخطئ في توحيد الأسماء والصفات يؤول بعض الصفات لا نحكم عليه بالكفر بل هو مبتدع مخالف عاصي، فهو ممن خلط عملا صالحا وآخر سيئا، ويجب النهي عما أخطأ فيه إذا كان مما أخطا فيه متعديا على الناس يعني منتشر في الناس، يجب التحذير من ذلك، إنكارا للمنكر حتى لا يقتدي الناس به فيما أخطأ فيه.
وبعض الأئمة منهم أحمد وغيره، قيل له ترد على فلان وفلان ولهم من المقامات كذا وكذا، يعني من الصلاح والطاعة، فقال: ويلك أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنه من يقتدي به في سوئه حتى لا تعظم عليه ذنوبه يوم القيامة. يقول: أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنهم الإقتداء بهم في السوء حتى لا تعظم ذنوبهم يوم القيامة. هذا فقه عظيم لأن النصيحة لأئمة المسلمين وعامتهم توجب أن يبين خطأ المخطئ، حتى لا يتبعه الناس في خطئه، الذي صنف أو الذي دعا إذا أخطأ وأخطأ بخطئه اقتدى به أمم مع قرب الحق منهم وإن كان الوصول إليه، فلم يقانعوا بالحق ولم يأخذوا به فكما قال النبي عليه الصلاة والسلام "ومن دعا إلى ضلالة فله وزرها ووزر من عمل بها إلى يوم القيامة، لا ينقص ذلك من أوزارهم شيء"، وقال أيضا في الحديث الآخر "من سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها".
فإذن التحذير من خطأ المخطئ في توحيد الأسماء والصفات أو بدعة المبتدع أو ضلال من ضل في بعض المسائل هذا في مصلحته والإسلام أغلى من فلان أو فلان، حتى ولو كان ممن يشار إليهم من المصنفين القدماء أو المحدثين؛ لأن المقصود حذر التأثير فيما أخطأ فيه عن أن يتبع في ذلك، فالتنبيه ليجتنبهم.

(1/144)

وكل رد له مقام، فأحيانا يكون المقام بذكر حسنات وسيئات، وتارة يكون المقام لا يجوز فيه أن تُذكر حسناته في مقام الرد، والسلف رحمهم الله تعالى في ردودهم على المخالفين تارة يذكرون ما لهم، وتارة لا يذكرون ما لهم بل يذكرون ما عليهم، وهذا لأجل تنوع المقام، فإن كان ذكر ما له في مقام الرد يُغْري به ويوقع الشبهة في تحسين كلامه فإنه يكون ذلك شبهة توقعها في الناس.
مثلا ترد على الرازي مثلا في الأسماء والصفات أو في التوحيد بعامة، أو ترد على فلان، فتقول كان إمام مبرزا وكان ذا علوم، وكان العلماء لا يصلون إلى شيء من علومه، وحفظ كذا وكذا، الذي يقرؤه ينبهر يقول كل هذا ثم تريد أن أصدقك أنه أخطأ أنت من أنت؟ هل أنت في مقامه؟ وهذا وقع في بعض من كتب في ردوده مدحا لمن رد عليه، يأتي القارئ له لا تتصور القارئ طالب علم، الشيء إذا نشر يقرؤه العامي، ويقرؤه واحد في بيته، ويقرؤه مثقف عادي، يقرؤه يقول طيب العلماء إذن كان هذا عالم وأنت الآن مجدته هذا التمجيد وأخطأ، فليش أنا آخذ كلامك ولا آخذ كلامه، فتقع الشبهة.
لهذا هدي السلف في الردود أنه بحسب المقام تارة يذكرون ما له وما عليه، مثل ما ذكر شيخ الإسلام في مقامات ما للمخالفين وما عليهم وتارة لا يحسن أن يذكر ما له؛ لأنه قد يُغري ذلك الجاهل بالإقتداء به أو تكون المسألة فيها قولان واختلاف العلماء وكل يأخذ ما يشتهي.
هذا تحقيق في مسألة ما أشيع أو ما كثر الكلام عليه في مسألة الحسنات والسيئات وفي ذكر الحسنات والسيئات، فيكون تحقيق المقام: أن هذا يختلف فإذا كان المقام مقام تقييم له فيذكر ما له وما عليه وإذا كان المقام مقام رد عليه فلا تذكر حسناته إذا كان في ذكرها إغراء لقَبول ما قال عند بعض الجهلة؛ لأن هذا يحجب عن قبول الحق الذي يأتي به الرأي.
8/ هذا يتكلم على المنهجية في طلب العلم يحتاج إلى تفصيل بعض الشيء.
9/ ما رأيكم في قراءة كتب شبهات المشركين، أو الشبهات التي يلقيها بعض المسلمين على العلماء والدعاة بقصد التحذير منها والرد عليها؟
لا هذه لا تؤخذ ولا تقرأ إلا لمحكِم أمره عالم يمكن أن يرد عليها، أما الذي يخوض في هذا الميدان بلا سلاح ويعرف أن سلاحه ضعيف لا بد أن يحذر ولا يعرض دينه وعقيدته ويقينه للتردد والتذبذب.

(1/145)

10/ من المعلوم أن العقيدة من الأمور التي لا يجوز فيها التقليد البتة، وهناك من العلماء من أراد الوصول إلى الحق ولم يعرف بعدائه للتوحيد، ولكن لمعرفته أن العقيدة لابد فيها التحرير حصّل ما كان مخالفا للصواب، فهل نحمل ذلك على التأويل وأنه كان من تأويله، أرجو البيان، علما أن من أعداء الدعوة من قصد وصول الحق ولعل منهم من رجع وتاب إلى آخره؟
هذا راجع إلى تفصيل الكلام في مسألة الظاهر والباطن، بالنسبة إلى اجتهاده في الوصول إلى الحق هذا بينه وبين الله جل وعلا، لكن إذا كان مشركا دعا إلى الشرك وحسّنه وأبطل حجج أهل التوحيد وعادى التوحيد وأهله، فلا شك أنه مشرك كافر ولا كرامة، إذا كان من العلماء لأن الحجة عليه قامت، والقوة عنده قريبة يمكن أن يبحث ويبحث والحق موجود في الكتب، بل هناك من قال أهل العلم في هؤلاء إنّ الله جل جلاله قال في القرآن ?لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ?[الأنعام:19] وهؤلاء العلماء بلغهم القرآن وفهموا معناه، فإن كانوا أعرضوا على القرآن مع علمهم فهؤلاء قد قامت عليهم الحجة.
فالمقصود أن الرؤساء رؤساء الضلال والكفر والشرك من الذين حسنوا الشرك ودعوا إليه وأبطلوا التوحيد أو أبطلوا حجج أهل التوحيد ودعوا الناس لمعاداة أهل التوحيد، هؤلاء طواغيت مشركون.
11/ الذين خلّطوا في باب الأسماء والصفات قسمان: منهم علماء وصلهم اجتهادهم إلى ذلك ومنهم من هو على جهل واتباع هوى فعل يساوى بينهم؟
لا، لاشك المخطئون والضلاّل ليسوا على درجة واحدة في أبواب الاعتقاد.
نفعني الله جل وعلا وإياكم وصلى الله وسلم وبارك على نبينا محمد. (1)
¹
[الجواب المجمل]
[المتن]
وأنا أذكر لك أشياء مما ذكر اللهُ في كتابه جوابًا لكلام احتج به المشركون في زماننا علينا.
فنقول: جواب أهل الباطل من طريقين مجملٍ ومفصّل.
أما المجمل فهو الأمر العظيم والفائدة الكبيرة لمن عقلها، وذلك قوله تعالى: ?هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ?[آل عمران:7] وقد صح عن رسول الله - صلى الله عليه وسلم -، أنه قال: "إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمَّى اللهُ، فاحذروهم".
__________
(1) انتهى الوجه الأول من الشريط السادس.

(1/146)

مثال ذلك: إذا قال لك بعض المشركين: ?أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ?[يونس:62]، أو إن الشفاعة حق، وأن الأنبياء لهم جاه عند الله، أو ذكر كلامًا للنبي - صلى الله عليه وسلم - يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتّبعون المتشابه، وما ذكرته لك من أن الله تعالى ذكر أن المشركين يقرّون بالربوبية وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم: ?هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ?[يونس:18] هذا أمر محكم بيّن، لا يقدر أحد أن يغيّر معناه، وما ذكرت لي أيها المشرك من القرآن أو كلام النبي - صلى الله عليه وسلم - لا أعرف معناه ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي - صلى الله عليه وسلم - لا يخالف كلام الله عز وجل.
وهذا جواب جيد سديد ولكن لا يفهمه إلا من وفقه الله تعالى فلا تستهن به فإنه كما قال تعالى: ?وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ?[فصلت:35].(1)
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا علما وعملا وتُقًى وخشية يا أرحم الراحمين.
أما بعد: فمِن هذه الجملة من هذه الرسالة العظيمة كشف الشبهات يبتدئ الكلام على الشبهات وعلى إبطالها، وما ذكره المصنف رحمه الله تعالى قبل ذلك مقدمات غاية في الأهمية وهي المحكَمات التي يحتاج الموحد إلى أن يرجع إليها في حجاجه مع أهل الباطل وأهل الظلم والطغيان.
__________
(1) انتهى الوجه الأول من الشريط السادس.

(1/147)

قال الإمام رحمه الله هنا (وأنا أذكر لك أشياء مما ذكره الله في كتابه جوابا لكلامٍ احتج به المشركون في زماننا علينا، فنقول: جواب أهل الباطل علينا من طريقين: مجمل ومفصل) كل شبهة في كلام المشركين أدلَوْا بها فإن جوابها في القرآن، إما عن طريق الجواب المجمل وإما عن طريق التفصيل، لقول الله جل وعلا ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]، فالله جل وعلا أبطل حجج المشركين بالإجمال وبالتفصيل، وقول الشيخ رحمه الله هنا (جواب أهل الباطل علينا من طريقين : مجمل ومفصل).
كلمة (مجمل) تارة يقابل بها المبيَّن، وتارة يقابل بها المفصَّل، ومعناها إذا قوبل بها المبيَّن يختلف عن معناها إذا قوبل بها المفصل:
µوالأول هو الذي يبحثه الأصوليون حين يجعلون في مباحثهم في الركن الثالث من أركان أصول الفقه -وهو البحث في الاستدلال- المجمل ويقابلون به المبيَّن، والمجمل الذي يقابل به المبيَّن اختلفت عباراتهم في تعريفه؛ ولكن حاصلها يرجع إلى:
"أن المجمل ما لم تتضح دلالته.
"أو كما قال بعضهم: ما احتمل شيئين ولا مرجِّح.
"أو كما قال بعضهم: ما لم يكن متحد المعنى، ولم يكن ثَم ما يبين ذلك المعنى فيه.
فإذن المجمل الذي يقابَل بالمبيَّن هذا يبحث فيه من جهة دِلالة الألفاظ ومن جهة الاستدلال، فيقال هذا مجمل وهذا مبيَّن.
ومعلوم أن النصوص إذا جاء فيها شيء مجمل فلا بد من البحث عما يبيِّنه حتى يتم الاستدلال؛ لأن الاستدلال بالمجمل لا يصح؛ لأنه محتمل لأشياء ولا مرجح لأحد الاحتمالات من اللفظ أو من التركيب، وإنما لابد من البحث؛ البحث عن البيان في أدلة أخرى.
µوأما في مقام البرهان وعند أهل الحجاج والاستدلال فإنهم يستخدمون لفظة المجمل المقابل لها المفصَّل، وهو الذي عناه الشيخ رحمه الله في هذا المقام حيث قال (من طريقين: مجمل ومفصل)، والمجمل هنا هو المجمل في باب الحجاج وباب الاستدلال وإقامة البرهان، وذلك أنّ البراهين في إقامتها تنقسم إلى براهين مجملة وبراهين مفصَّلة.
ويُقصد بالإجمال البرهان العام الذي يمكن أن تُرجع أفرادا كثيرة إليه من جهة الاحتجاج، فيصلح حجة لأشياء كثيرة دون تحديد.
وأما المفصل المقابل بالمجمل هذا فإنه الرد الذي يقابل به كل شبهة على حدا، وتكون الشبهة لها رد بالتفصيل عليها. وقد يكون هناك في الرد المفصل ما يشترك فيه بين رد ورد، وهذا يأتينا إن شاء الله تعالى.

(1/148)

فتحصّل لك أن قول الإمام رحمه الله تعالى (جواب أهل الباطل من طريقين: مجمل ومفصل) أن:
المجمل: هو الجواب العام، والاستدلال العام، والبرهان العام، الذي يصلح لكل حجة يوردها المورد؛ يوردها المجادِل.
والمفصل: هو البرهان والدليل لإبطال كل شبهة على حِدَى ذلك على وجه التفصيل.
فإذن عندنا هنا الإجمال غير الإجمال المعروف في أصول الفقه، الإجمال هنا واضح بخلاف المجمل في أصول الفقه فإنه ما لم تتضح دلالته.
فإذن قول الشيخ رحمه الله (أما المجمل فهو الأمر العظيم والفائدة الكبيرة) يعني أما الجواب الذي فيه البرهان والدليل العام والشامل لردّ أفراد كثيرة من شبه أهل الباطل -بل لرد كل شبهة يوردها المبطلون- قال (فهو الأمر العظيم والفائدة الكبيرة لمن عقَلَها) وهذا واضح فإن النبي - صلى الله عليه وسلم - أحال على هذا الجواب المجمل وأحال على هذا الأمر العام في قوله عليه الصلاة والسلام في بيان آية آل عمران "فإذا رأيتهم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" وهذا إحالة إلى تحذير عام من كل صاحب شبهة، وهذه يحتاجها كل مسلم كل موحد؛ لأن درجات العلم تختلف حتى بعض أهل العلم قد يخفى عليه جواب بعض الإشكالات؛ لكن إن كان من الراسخين في العلم ومن الموفَّقين آمن بما اشتبه وأحال الجواب على المحكمات، ولا يلزم من ذلك أن تكون كل شبهة مردودة عند كل عالم -كما سيأتي بيانه إن شاء الله تعالى-؛ لكن المحكَمات -الأمر المجمل العام- هذا تستفيده في كل موقف من المواقف التي يجادلك من يخالف طريقة أهل التوحيد طريقة أهل السنة والجماعة طريقة السلف الصالح، فالاستمساك بهذا الجواب المجمل هذا غاية في الأهمية؛ لأنه قد لا يستحضر طالب العلم أو يستحضر الموحِّد جواب كل شبهة على تفصيلها، فإذا تمكَّن من هذا الجواب المجمل فإنه يتمكن من رد كل شبهة أوردها المبطلون.

(1/149)

وتفصيل هذا الاستدلال المجمل بردِّ كلام أهل الباطل في التوحيد وبه تنكشف شبههم جميعا قال فيه (وذلك قوله تعالى ?هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُوْلُوا الْأَلْبَابِ?[آل عمران:7]) هذه الآية في بيان من الحق جل وعلا أنّ هذا القرآن أُنزل على النبي - صلى الله عليه وسلم - وهو قسمان: منه محكم، ومنه متشابه.
والمتشابه والمحكم راجعان إلى دلالة الألفاظ وراجعان إلى المعنى، لا إلى المراد به.
فالمحكم اختلفت أقوال العلماء في تعريفه، ما هو المحكم وما هو المتشابه؟
فقال بعضهم: إن المحكم هو ما استبان معناه واتضحت دلالته، فلا لَبْسَ فيه متضح لكل أحد، لا لَبْسَ فيه ولا إشكال، والمتشابه ما يشتبه معناه المراد به فلا يتَّضح.
فإذن رجع على هذا التعريف المحكم إلى المتضح البيِّن، والمتشابه إلى ما يحتاج إلى اجتهاد ونظر لا يتضح معناه.
ومن الأقوال في ذلك ما رواه علي بن أبي طلحة في صحيفته المعروفة في التفسير عن ابن عباس رضي الله عنهما أنه قال: المحكم هو ناسخه وأمره ونهيه وحلاله وحرامه. فأرجع ابن عباس المحكم إلى ما يكون من جهة العمل، وأما الأخبار فإنها لا يعلم تأويلها إلا الله جل جلاله؛ لأنّ حقيقتها غير معلومة -يعني في الأمور الغيبية- كما سيأتي.
وقال آخرون من أهل العلم: المحكم راجع إلى ما لا تعدد في دلالته، والمتشابه إلى ما تتعدد الدلالة فيه.
والأقوال في هذا كثيرة معروفة في كتب الأصوليين.
ومن الباطل فيها ما يجعل المحكم ما رجع إلى أمور الفقه -الأحكام- والمتشابه ما يرجع إلى أمور العقيدة؛ لأن هذا معناه أن الله جل جلاله لم يبين لنا بيانا محكما شيئا من أمور العقيدة، وهذا باطل.
ومن الباطل فيه ما يقال إن من المتشابه أو المتشابه منه آيات الصفات ومنه الحروف المقطّعة في أول السور، وهذا أيضا من الأقوال الباطلة فيه، وليس هذا محل ضبط الكلام في المحكم والمتشابه.
لكن المقصود من ذلك أن الراجح عند أهل العلم أن:
المحكم: هو ما تبينت دلالته واتضحت.

(1/150)

والمتشابه: هو ما يحتاج في بيان دلالته إلى اجتهاد ونظر.
والقرآن جعله الله جل وعلا محكما كلَّه، وجعله جل وعلا متشابها كله في آيات أخر.
قال جل وعلا في بيان أن القرآن جميعَه محكم ?كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ?[هود:1]، فالقرآن على هذا كله محكم، بمعنى أنه لا تفاوت فيه ولا اختلاف، مُتقن لا تفاوت فيه ولا اختلاف لا من جهة الأخبار ولا من جهة الإنشاءات، فهو جل وعلا أحكمه لا اختلاف فيه كما قال جل وعلا ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82].
والقرآن أيضا متشابه كله كما قال جل وعلا ?اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا?[الزمر:23]، فالقرآن متشابه لأنه بعضه يشبه بعضا آيات في التوحيد وآيات في التوحيد، وآيات في وصف أحد الرسل وبيان حاله مع قومه وآيات كذلك، آيات في الجنة والجنة والنار والنار والآخرة والآخرة، كذلك في صفات الله وصفات الله وهكذا فبعضه يشبه بعضا، في الأمر والنهي وفي الأمر والنهي، في الحلال والحرام في الحلال والحرام وهكذا.
وهذان القسمان غير القسم الذي في هذه الآية، هذه الآية فيها تقسيم ثالث للقرآن، وهو أن القرآن منه محكم ومنه متشابه، والمحكم ما اتضحت دلالته وبان، والمتشابه ما يحتاج في بيان دلالته إلى اجتهاد أهل العلم فيه أو إلى رده للمحكم، ومن الاجتهاد أن يرد إلى المحكم، فالمتشابه من القرآن ما لم تتضح دلالته في نفسه، يشتبه على الناظر فيه، وذلك من قوله تعالى ?إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا?[البقرة:70]؛ يعني لا ندري المراد أي واحدة من هذه البقر (إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا) فلا ندري أي واحدة من البقر أردت بالأمر، وهذا هو المراد هنا في قوله (وَأُخَرُ مُتَشَابِهَاتٌ) يعني يشتبه بعضها من حيث الدِّلالة والأمر فلا بد من إرجاعها إلى المحكم.
إذا كان كذلك فالمحكمات التمسك بها هو الأصل الأصيل في رد الشبه، وهذه الآيات المحكَمات أنواع؛ الآيات المحكمات في رد شبه أهل الباطل في التوحيد جميعا.
النوع الأول: الآيات التي فيها بيان أن الكفار مُقِرُّونَ بتوحيد الربوبية، وأنه لا إشكال عندهم في ذلك، هذا نوع.

(1/151)

والنوع الثاني: من الآيات أن الكفار ما أردوا عبادة ما عبدوا إلا لأجل التقرب إلى الله جل جلاله، بالزلفى والشفاعة، إلى آخر الآيات في ذلك.
والنوع الثالث: من الآيات المحكمات في هذا الباب الواضحة أن الأموات التي عُبدت لا تملك شيئا وأنها يوم القيامة تتبرأ ممن عبدها.
والنوع الرابع: من الأدلة المحكمة في هذا الباب في رد حجج المشركين، الآيات التي فيها بيان أنّ الله جل جلاله لم يتَّخذ ولدا ولم يتَّخذ شريكا ولم يتَّخذ وليا ولم يتخذ شفيعا، كآية سورة سبإ، وآية سورة الإسراء، وآية الفرقان، وأشباه ذلك.
والنوع الخامس: من هذه الأنواع المحكمة أن معبودات المشركين في القرآن مختلفة:
فمنهم من عبد الأصنام.
ومنهم من عبد الأوثان، والصنم ما كان على هيئة صورة مصورة منحوتة، والوثن ما لم يكن على هيئة صورة؛ شجر قبر كوكب إلى آخره.
ومنهم عبد الملائكة.
ومنهم من عبد الأولياء.
ومنهم من عبد الجن.
ومنهم من عبد الشجر والحجر إلى آخره.
فهذه التصانيف في الآيات لمعبودات المشركين، هذه تُنزل عليها كل حالة من حالات أهل الشرك في هذا الزمن وفي ما قبله وما بعده.
فهذه آيات محكمات أصول في باب توحيد العبادة؛ هذه الأنواع.
لهذا ترى أن شيخ الإسلام الإمام محمد بن عبد الوهاب رحمه الله يكثر من تنويع هذه الأدلة؛ لأنها حجة في هذا الباب محكمة، لا يستطيع أحد أن يَنْقُضها ولا أن يردَّها.
قال جل وعلا (مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ)، معنى (هُنَّ أُمُّ الْكِتَابِ) أي هُنَّ الأصل الذي يُرجع إليه في الكتاب فالمحكمات البينات الواضحات، وما من آية مشتبهة في القرآن إلا ويمكن إرجاعها إلى محكم فيه، فمعنى (أُمُّ الْكِتَابِ) يعني هُنَّ أصل الكتاب الذي يرجع إليه؛ لأن الأم هي أصل الولد، وأم الكتاب الأصل الذي يرجع إليه الكتاب في آيِهِ وذلك أنها مشتملة على معاني الكتاب، ومن هذا كانت الفاتحة أم القرآن؛ لأن جميع آيات القرآن راجعة على آيات الفاتحة إما بظهور أو بشيء من البيان.

(1/152)

قال (وَأُخَرُ مُتَشَابِهَاتٌ) فهنا بين أن القرآن منه كذا ومنه كذا، منه محكم ومنه متشابه -متشابه لم تتضح دلالته- وهذا المتشابه قد يكون في الأخبار، وقد يكون في الأمر والنهي، قد يكون في الأخبار وقد يكون في الإنشاءات، فلا يُحَد المتشابه لقسم الإنشاء دون الإخبار أو بقسم الأخبار دون الإنشاء؛ بل التشابه وقع في قسمي الكلام، الأخبار والإنشاءات، ومعنى الأخبار يعني التي يكون امتثالها بالتطبيق، والإنشاءات معناه التي يكون امتثالها بالعمل.
قال هنا في بيان موقف الذين زاغوا قال (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ)، وهنا تلحظ أنّ قوله (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ) فيه إثبات أنَّ القلوب زاغت قبل النظر في القرآن، فَهُم زاغوا قبل، ثم بعد ذلك تلمسوا الدليل على زيغهم، قال (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ) فزاغت قلوبهم ثم اتبعوا ما تشابه منه، (فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ) يستدلون بما تشابه بما لم يتّضح معناه أو بما يحتمل أو بما لو رُدّ إلى المحكم لبان، (يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ) يعني يتبعونه ويجمعونه لأجل الاستدلال به، ويتركون المحكم.
وهذا مثل ما حصل من النصارى أنَّهم نظروا في القرآن فزعموا أن رسالة محمد - صلى الله عليه وسلم - خاصّة بالعرب لقول الله جل وعلا ?وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ?[الزخرف:44]، وأيضا في قول الله جل وعلا ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ?[الشعراء:214]، فاحتجوا بآيات على خصوص بعثة محمد - صلى الله عليه وسلم - للعرب.
وهذا احتجاج بالمتشابه واتباع له؛ لأن في قلوبهم زيغا، فوجود الزيغ في القلوب، وهو عدم رد الكتاب، وعدم اتباع محمد عليه الصلاة والسلام، فتلمسوا وتتبعوا الدليل.
كذلك كما هو ظاهر في هذه الأمة الفرق الضالة من الخوارج والمرجئة والقدرية والمعتزلة وأشباه هذه الفرق، فإن كل فرقة احتجت بالمتشابه وتركت المحكم.
فأخذت بعض الآيات الخوارج على بدعتهم في تكفير صاحب الكبيرة استدلوا بقول الله جل وعلا ?وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا?[النساء:93]، فقالوا هذا يدل على أن فاعل الكبيرة كافر لأنه حكم عليه بأنه خالد في النار.

(1/153)

واحتجت المرجئة مثلا على بدعتهم بآيات، واحتجت القدرية على بدعتهم بآيات، والجبرية على بدعتهم بآيات.
إذن القرآن فيه احتجاج لكل صاحب زَيْغ، حتى في هذا العصر أتت طائفة وقالوا الصلوات في القرآن ثلاث؛ لأن جل وعلا لم يذكر في القرآن خمس صلوات فلا نصلي إلا ثلاثا.
وهنا قال عدد من أهل العلم المفسرين وغيرهم إن الحكمة من وجود المتشابه في القرآن الابتلاء؛ لأنه لو كان القرآن واضحا صار الزائغ عنه معاند فقط؛ لأنه واضح فلم يزيغ إلا المعاند، والله جل وعلا بحكمته جعل القرآن منه محكم ومنه متشابه لم تتضح دلالته؛ ليبتلي الناس كيف يعملون، هل يسلطون أهواءهم مستدلين بالمتشابه أم يتخلصون من الهوى، فيُرجعون المتشابه إلى المحكم، ويرجعون ذلك إلى الراسخين في العلم وإلى أهل العلم الذين يفهمون المتشابه فيفهمون المحكمات.
فإذن الحكمة من وجود المتشابه في القرآن الابتلاء، والله جل وعلا ابتلى الناس بالحياة ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا?(1) وابتلاهم بالرسول عليه الصلاة والسلام هل يؤمنون به أم لا يؤمنون "إنما بعثتك لأبتليك وأبتلي بك" كما في صحيح مسلم، وكذلك ابتلى الله جل وعلا الناس بالقرآن بجعل بعض القرآن متشابها؛ هل يُرجعونه للمحكم ويسلمون لأهل العلم أم أنهم يخوضون في المتشابه فيقعون في الفتنة.
لهذا قال أهل العلم بالتفسير معنى قوله (فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ) يعني ابتغاء فتنة أتباعهم كما نص عليه ابن كثير في تفسيره، فهم اتبعوا ما تشابه منه لأجل أن يُضِلوا ويفتنوا الأتباع معهم.
فهم إذن تقررت عندهم أشياء ثم نظروا ولم يُسلِّموا لأهل العلم الانقياد الراسخين في العلم، فلم يرجع الخوارج للصحابة ولم يرجع القدرية للصحابة، وهكذا في أشياء كثيرة، ولم يرجع المعتزلة لأئمة السنة، ولم يرجع الأشاعرة إلى أئمة أهل الحديث والسلف قبلهم فيما اُختلف فيه، فاتبعوا ما تشابه منه وتركوا المحكمات ابتغاء الفتنة؛ يعني لأجل أنْ يحصل لهم اتِّباع الأتباع.
__________
(1) سورة هود: 7. الملك:2.

(1/154)

وقوله (ابْتِغَاءَ الْفِتْنَةِ) نفهم منه أنّ من أضلَّ بشبهة فهو مبتغ للفتنة، سواءً قال أنا لم أرد الإضلال أو قال أنا أردته؛ لأن الله جل وعلا قال (مَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ) وإذا نظرت إلى قول النبي - صلى الله عليه وسلم - "فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" ما يبين أنهم لم يبتغوا الفتنة في الناس قصْدا في الإضلال فيعلمون أنهم على باطل فيضلون الناس، هذا غير مراد، وإنما ابتغوا الفتنة كحالة لهم فهم حين اتبعوا ما تشابه منه فقد ابتغوا الفتنة في حالتهم، فحالهم حين اتبعوا المتشابه وتركوا المحكم أنهم يبتغون الفتنة، فنُزِّ لوا منزلة القاصد لذلك؛ لأنهم تركوا المحكم واتبعوا المتشابه، فلما أنهم لم يتخلَّصوا من الزيغ مع وضوح الهدى ووضوح طريقه ولم يتبعوا المحكم وإنما اتبعوا المتشابه فالحال أنهم بطريقتهم هذه ابتغوا الفتنة لهم ولأتباعهم، فكأنهم قصدوا ذلك قصدا وإن كانوا يقولون إنما أردنا الخير، فالخوارج كانوا أشد الناس عبادة؛ أشد من الصحابة عبادة، يحقر أحد الصحابة عبادته مع عبادتهم وصلاته مع صلاتهم وصيامه مع صيامهم، فلا يُظن بهم أنهم اتبعوا المتشابه من القرآن قصدا في مخالفة القرآن وقصدا في الإضلال، وإنما حصل منهم الضلال لشيئين:
أولا: أنهم تركوا المحكم واتبعوا المتشابه.
ثانيا: أنهم لم يرجعوا في بيان المتشابه على الراسخين في العلم في زمانهم في زمن الصحابة رضي الله عنهم.
قال جل وعلا (وَابْتِغَاءَ تَأْوِيلِهِ) والتأويل هنا الذي ابتغوه أن ينزلوا المتشابه على ما أرادوا؛ يعني وابتغاء تفسيره، والذي يجب أنه إذا عرض المتشابه فإنه يُرجَعُ في تفسيره إلى المحكم ويرجع إلى تفسيره إلى أهل العلم، أما من عرض له المتشابه فدخل في تأويله بجهله وبهواه وبما عنده فلا شك أنه سيقع في الزيغ والضلال؛ لأنه ليس متأهلا لرد المتشابه إلى المحكم في كل مسألة أو إلى بيان معنى المتشابه.
والتأويل في القرآن أتى على معنيين:

(1/155)

المعنى الأول للتأويل: ما تؤول إليه حقيقة الشيء، ما تؤول إليه حقيقة الآيات، والآيات على قسمين: منها آيات أخبار ومنها آيات إنشاء، ?وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا?[الأنعام:115]، صدقا في الأخبار، وعدلا في الإنشاء يعني في الأمر والنهي. فالأخبار تأويلها ما تؤول إليها حقيقتها، فإذا كانت الأخبار غيبيات عن الله جل وعلا، فتأويل الخبر حقيقته وكنهه الذي عليه الله جل وعلا، وتأويل الخبر الذي هو وصف مثلا للجنة تأويله ببيان حقيقة الجنة ما هي، هذا معنًى للتأويل، ومنه قوله جل وعلا في سورة الأعراف ?هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ?[الأعراف:53]الآية؛ يعني هل ينظرون إلا ما تؤول إليه حقيقة الأخبار التي أخبر الله جل وعلا بها، (يَوْمَ يَأْتِي تَأْوِيلُهُ) يعني ما تؤول إليه حقيقة الأخبار، رأوا الجنة ورأوا النار وحصل يوم البعث (يَقُولُ الَّذِينَ نَسُوهُ) إلى آخر الآيات، هذا هو النوع الأول من التأويل في القرآن.
الثاني: التأويل بمعنى التفسير: وهذا في قول الله جل وعلا ?وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ?[يوسف:44] ومنه أيضا في هذا قوله جل وعلا ?أَناَ أُنَبِّئُكُمْ بِتَأَوِيلِهِ?[يوسف:45]، وأشباه ذلك، فالتأويل هنا بمعنى التفسير، تأويل الأحلام بمعنى تفسير الأحلام، فالتأويل بمعنى التفسير هذا في القرآن، وهذا هو الذي اعتمده ابن جرير الطبري في ما اعترى في تفسيره حيث يقول: قال أهل التأويل، وبنحو الذي قلنا في هذه الآية قال أهل التأويل ذكر من قال ذلك، قال أهل التأويل يعني قال أهل التفسير.
وهناك معنى ثالث للتأويل ليس في القرآن ولا في السنة وإنما هو اصطلاح حادث للأصوليين، وهذا ليس هو المراد هنا؛ لأن التأويل عندهم في مقابلة الظاهر، وهو صرف اللفظ عن ظاهره المتبادر منه إلى معنًى آخر قريب، هذا معنى جديد اصطلاحي، وهو منقسم إلى ثلاثة أقسام كما هو معروف عند الأصوليين صحيح وضعيف وباطل.
هنا والمراد بـ(وَابْتِغَاءَ تَأْوِيلِهِ) في هذه الآية يحتمل المعنى الأول ويحتمل المعنى الثاني، (وَابْتِغَاءَ تَأْوِيلِهِ)يعني ابتغاء معرفة ما تؤول إليه أخباره وأوامره ونواهيه، أو (وَابْتِغَاءَ تَأْوِيلِهِ) بمعنى ابتغاء تفسيره، فيصح الأول ويصح الثاني.

(1/156)

وهنا نقف عند قوله (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ)، (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ) اختلف السلف على الوقف هنا، هل الوقف على قوله (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ)؟ أو الوقف على (الْعِلْمِ)؟ فيكون معطوف على ما قبله، (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ) على قولين للسلف، وسبب الخلاف أنه هناك قولين، هنا ما المراد بالتأويل؟
فمن نظر إلى أن التأويل هو العلم بما تؤول إليه حقيقة أخباره؛ حقيقة صفات الله جل وعلا، حقيقة الجنة، حقيقة الإخبار عن النار، حقيقة الإخبار عن الملائكة، فهذا لاشك أمر غيبي لا يعلمه أحد، فمن نظر إلى هذا قال: الوقف على لفظ الجلالة. فقال (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ) يعني وما يعلم تأويل ما تؤول إليه حقائق أخباره إلا الله جل وعلا، وهذا المعنى صحيح فإن حقيقة الأخبار وما تؤول إليه ليس ثم أحد يعلمها إلا الله جل وعلا.
ومن نظر إلى أنَّ التأويل المراد به ما تؤول إليه حقيقة الأمر حقيقة النهي، قال: الأوامر تأويلها بامتثالها بفعلها بعملها على وجه أحكام الشريعة، والنواهي تأويلها بالاجتناب لها والبعد عنها على أحكام الشريعة، وهذا من التأويل في الإنشاءات يعلمه الراسخون في العلم من جهة العلم والعمل جميعا، في هذا قال بعضهم هنا: يقف على (الْعِلْمِ)؛ لأن الراسخين في العلم يعلمون التأويل على ما ذكرنا يعني ما تؤول إليه حقائق الإنشاءات، ما تؤول إليه حقيقة الأمر: امتثال الأمر على الوصف الشرعي، ما تؤول إليه حقيقة النهي: امتثال النهي على الأمر الشرعي يعني الأمر بالكف.
وقال آخرون الوقف على (الْعِلْمِ)، فالعلماء يعلمون كما قال ابن عباس: أنا ممن يعلمون تأويله. فيكون المعنى هنا في التأويل التفسير؛ لأن النبي - صلى الله عليه وسلم - دعا لابن عباس فقال "اللهم علمه التأويل"، قال: أنا ممن يعلمون تأويله. فيكون هنا معنى (وَابْتِغَاءَ تَأْوِيلِهِ) يعني وابتغاء تفسيره فلا يعلم تفسيره الحق إلا الله جل جلاله وإلا الراسخون في العلم.......(1) هو الصحيح.
__________
(1) في الشريط مسح.

(1/157)

فإذن نقول يحتمل أن يكون الوقف على لفظ الجلالة ويحتمل أن يكون على العلم، فمن وقف على لفظ الجلالة ورأى أن الراسخين في العلم لا يعلمون التأويل فهو إنما يعني من أهل السنة ومن الصحابة؛ لأنه مروي عن السلف نوعان من الوقف هنا:
فمن رأى أن الوقف على لفظ الجلالة رأى أن التأويل هو ما تؤول إليه حقائق الأخبار فقط.
ومن رأى أن الوقف على العلم قال التأويل هو ما تؤول إليه حقائق الإنشاءات مثل ما قال ابن عباس: ناسخه وحلاله وحرامه وأمره ونهيه، أو التأويل هنا بمعنى التفسير.
ومن قال إن المتشابه لا أحد يعلمه البتة إلا الله جل جلاله، فليس علم المتشابه إلى علم أحد من الخلق، فهذا غلط ولا يصح نسبته إلى أحد من أهل السنة، وهذا يعني أن المتشابه المطلق الذي لا يعلمه أحد هذا غير موجود في القرآن عند المحققين من أهل السنة والجماعة، فإن المتشابه الموجود في القرآن متشابه نسبي إضافي، فعندنا المتشابه هنا في هذه الآية قسمان: متشابه مطلق، ومتشابه نسبي.
فالمتشابه المطلق غير موجود البتة؛ بمعنى يشتبه معناه فلا يعلم له معنى أصلا.
والثاني المتشابه النسبي الإضافي نقول اشتبه عليّ، اشتبه على العالم الفلاني المعنى، اشتبه على الإمام الكلام في هذه المسألة، اشتبه عليه تأويل الآية وأشباه ذلك، فهذا ممكن، فيكون متشابها إضافيا.
لكن لا يوجد آية في القرآن معناها - ما نقول تأويلها يعني ما تؤول حقائق الأخبار فيها؟ لا- إنما معناها، هذا لا يوجد آية في القرآن يشتبه معناها على جميع الراسخين في العلم من هذه الأمة، هذا القول ليس من أقوال أهل السنة والجماعة وإنما هو من أقوال أهل البدع الذين ذهبوا مذهب التجهيل.
فإذن نقول الصحيح أن الراسخين في العلم يعلمون؛ لكن يعلمون المتشابه الذي يمكنهم علمه وهو ما كان في باب الإنشاءات أو كان باب التفسير تفسير المعنى، وهذا متعيِّن لأن الله جل وعلا قال ?وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا?[آل عمران:7] لو كان الراسخون في العلم لا يعلمون البتة وإنما يقولون آمنا به كل من عند ربنا، فليس لهم فضيلة على ما سواهم في المتشابه.

(1/158)

فما فضيلة أهل العلم الراسخين فيه في المتشابه إذا كانوا كعوام المسلمين إنما يعلمون المحكم والمتشابه جميعه يقولون فيه آمنا به كل من عند ربنا؟ هذا فيه إبطال لمزية أهل العلم في العلم، والمحكمات قلنا إن معناها هي ما تضح معناه وبانت دلالته، والمتشابه ما خفي معناه ولم تتضح دلالته.
فإذن على قول من قال: إن الراسخين في العلم لا يعلمون. فهذا فيه إبطال لمزية أهل العلم كما حرره ابن عطية رحمه الله تعالى والخطَّابي وأجادا في ذلك؛ في هذا البيان، وهذا يعني أن الراسخ في العلم يعلم.
وإذا كان كذلك فهنا يشكل على كثيرين تركيب الآية (وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ)كيف يكون التركيب على هذا الوجه؟ فنقول قال أئمة التفسير على هذا الوجه يكون التركيب ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ?[آل عمران:7] يعني حالتهم أنهم يقولن آمنا به، فيعلمون مع الإيمان به ويقولون كل من عند ربنا؛ لأجل أنه ليس في قلوبهم شك من ورود المتشابه، وأما ضعاف الإيمان وأما ضعاف العلم فقد يكون في قلوبهم شك من وجود المتشابه في القرآن، كما فعل صبيغ بن عسل المعروف في زمن عمر حيث كان ما ?وَالذَّارِيَاتِ ذَرْوًا?[الذاريات:1]، ويشكك الناس بها، فإذا ضعف العلم ربما وقعت الشبهة في القلب من صحة القرآن، أما الراسخون في العلم فيعلمون ويقولون آمنا به كل من عند ربنا، فليس في قلوبهم شك ولا شبهة من ورود المتشابه في القرآن لأنهم يعلمون أن المتشابه في القرآن لأجل ابتلاء الناس.
هذا خلاصة معنى الآية ومعناها مهم في هذا الموضع.
قال (وقد صح هم رسول الله - صلى الله عليه وسلم - أنه قال "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم") فإذن الواجب على الموحد، الواجب على المسلم، أنه إذا ضبط المحكمات في التوحيد بأنواعه وفي الشريعة فإنه إذا أتى من يتَّبِع ما تشابه منه فإنه يجب عليه أن يعمل شيئين:
الأول: الحذر كما أوصى النبي - صلى الله عليه وسلم - بقوله (فأولئك الذين سمى الله فاحذروهم) والحذر هذا يوجب المفاصلة في القلب بأن لا يصغي إلى حديثه ولا يجعل أحدا يلبِّس عليه دينه، هذا الأول.
والثاني: يجب عليه أن يقول آمنا به كل من عند ربنا، فيُرجع سبب الإشكال إلى جهله، وأما الآية في نفسها فواضحة يعلمها الراسخون في العلم.

(1/159)

ولهذا مثلا في باب التوحيد يأتيك من يحتج بالمتشابهات، مثلا وربما مجالها سيأتي؛ ولكن لإيضاح المقام يقول في قول الله جل وعلا ?وَكَانَ أَبُوهُمَا صَالِحًا? [الكهف:82]، فهذا فيه دليل على تأثير الصلاح فيما بعد، أو يقول الشهداء أحياء وأنت لا تسأل ميتا إنما تسأل حيا بنص القرآن هم أحياء لقوله ?وَلاَ تَقُولُوا لِمَنْ يُقْتَلْ فِي سَبِيلِ اللهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ? [البقرة:154]، ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا? [آل عمران:169]، ونحو ذلك.
فإذن هناك احتجاجات في توحيد العبادة بآي من القرآن، وفي توحيد الأسماء والصفات بآي من القرآن وهكذا، حتى إن أهل شرب الخمر والعياذ بالله وأهل الربا ونحو ذلك من الموبقات وجدوا لهم بعض المشتبهات فاحتجوا بها.
فالموحد المسلم يحرص تمام الحرص على أن يحذر ممن يوقع في قلبه الشبهة، ولهذا انتبه لقوله تعالى (فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ)، فاحذر أشد الحذر من أن يوقع أحد في أذنك شبهة تبقى ولا تستطيع الرد عليها، ثم ينميها الشيطان حتى يوقع في القلب الزيغ.
ولهذا قال بعض السلف: لا تُصغي إلى ذي هوًى بأذنيك فإنك لا تدري ما يوحي إليك.
إذا كان الرجل غير محكم العلم قوي لا يجلس مع أهل الشبه، يحذر؛ لأن السلامة في الدين (1) أعظم ما ينبغي الحرص عليه.
قال الشيخ رحمه الله هنا (مثال ذلك) الآن الجواب المجمل اتضح وأنه في كل مسالة تُرجعه إلى المحكم إذا أتى بشبهة فترجعه إلى المحكمات، وذكرت لك أنواع المحكمات في القرآن من الآيات، فإذا أتى أحد بشيء من المشتبهات فأنت ترجعه إلى نوع من الآيات المحكمات فتبطل شبهته، ولو شبه وشبه فتقول له: ما عندي من الاستدلال محكم بين لا يستطيع أحد أن يدفعه وما أتيت به شبهة، فأنا أومن أن الجميع من عند الله؛ ولكن لا أترك المحكم للمتشابه؛ لأن هذا طريقة أهل الزيغ. فتمسَّك بها فإن هذه من أعظم الفوائد والعوائد.
قال الشيخ رحمه الله بعد ذلك (مثال) مثال تطبيقي لما ذكرنا، الجواب المجمل عرفناه بالاستمساك بالمحكم في ورود المتشابه، إذا أتى استدلال متشابه ما عرفت الجواب عليه، أو جاوبت فأورد عليك شبهة ثانية تتمسك بالمحكم واترك الإصغاء للمتشابه.
__________


انتهى الشريط السادس - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط السادس.

(1/160)

قال (مثال ذلك إذا قال لك بعض المشركين ?أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ?[يونس:62]) استدل هنا المشرك بهذه الآية ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ(63)لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ?[يونس:62-64] الآية دلت على أن الأولياء لهم منزلة عند الله جل وعلا لأنهم لا خوف عليهم ولا هم يحزنون وأنهم الذين آمنوا وكانوا يتقون وأن لهم البشرى في الحياة الدنيا وفي الآخرة، معنى ذلك أن الولي له المنزلة العظيمة عند الله جل وعلا.
ثم يستدل بأن الشفاعة حق، الشفاعة حق فيقول هنا: الولي له جاه وله حرمة وله منزلة عند الله جل وعلا، والشفاعة حق، والأنبياء لهم جاه أيضا والمنزلة العظمى عند الله جل جلاله، فكيف تجعل من سأل الأولياء من الأموات أو سأل بعض الأنبياء من الأموات ودعاهم يكون مشركا مع منزلتهم الرفيعة عند الله، والشفاعة حق والمنزلة لهم ثابتة؟ فهنا هذه شبهة يأتي جوابها تفصيليا؛ لكن إذا وقعت هذه الشبهة في القلب، أو وقعت على الأذن وعرضت على القلب، فكيف يكون الجواب؟ إذا لم تعرف الجواب التفصيلي -هذه شبهة عظيمة- فماذا تقول؟
تقول: ما عندي من العلم محكم، وهذه محتملة لأنه هو دخل فيها باستدلال؛ لأن الأولياء الله جل وعلا بيّن أن لهم فضل (لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ)، أن الله أكرمهم واستدل بهذا الإكرام على أن لهم جاها عند الله جل وعلا، وهذا النوع صار متشابها؛ لأنه جعل الفضل الذي آتاه الله جل وعلا الأولياء أو الشهداء أو الأنبياء بعد مماتهم دالا على الجاه، وعلى أن هذا الجاه لا يُرَدّ إذا توسطوا به، فتلحظ أنه أدخل أشياء زائدة عن معنى الآية، فالآية فيها اشتباه في المعنى؛ لكن إذا فسّرها أهل العلم أوضحوا معنى ذلك.

(1/161)

فإذن هنا يأتينا رد ذلك تفصيليا؛ لكن هنا كيف ترد عليه فتقول ما عندي محكم وهو أنّ الله جل جلاله بين أن المشركين الذين كفرهم النبي - صلى الله عليه وسلم - وقاتلهم إنما أرادوا الزلفى إنما أرادوا القربى، وهم ما توجهوا إلا للأولياء ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، فأولئك تقربوا للأولياء لماذا؟ لأجل الزلفى فهذه محكمة واضحة المعنى، كذلك بيان أن المشركين كانوا يقرون بالربوبية وأنهم مشركون، وسبب شركهم -مع عبادتهم وطاعتهم بأشياء كما ذكرنا- سبب الشرك هو طلب الشفاعة، كما قال جل وعلا ?أَمْ اتَّخَذُوا مِنْ دُونِ اللهِ شُفَعَاءَ قُلْ وَلَوْ كَانُوا لاَ يَمْلِكُونَ شَيْئًا وَلاَ يَعْقِلُونَ(43)قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، فنفاها عنهم فهذا أصل.
كذلك النوع الثالث من الآيات المحكمات التي فيها بيان أن الله جل جلاله حكم على من ألَّهَ عيسى بالكفر ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].
إذن فهو يورد الشبهة وأنت تورد عليه المحكمات، المحكمات واضحة المعنى؛ لكن هذه الشبهة التي أوردها في هذه الآية تلحظ أن الاستدلال بها فيه مقدمات، فقال جل وعلا (أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ) فهو يأتي ويقول هذا معناه أنَّ لهم جاه عند الله، تلحظ أن هذا الاستنتاج هذا اتباع للمتشابه؛ لأن الآية تدل على أنهم مُكرَمون وليسوا أصحاب جهل؛ لأن الآية فيها ما أعطاهم الله جل وعلا من الفضل؛ لكن أنّ لهم جاها هذه لم تأت في الآية، فجعل من تبع المتشابه هناك تلازما بين المكانة والرفعة وبيّن أن يكون لهم جاها، ما معنى الجاه؟ الجاه معناه إذا توسط فلا يرد، فجعل هذه ملازمة لهذه وهذا لاشك أنه اتباع للمتشابه؛ لأنه ليست دلالة الآية على ذلك.
فإذن هذا مثال لحجة يُدلي بها المشرك فإذا أدلى بهذه الحجة فتدمغه بالمحكمات الكثيرة.

(1/162)

قال هنا (أو ذكر كلاما للنبي - صلى الله عليه وسلم - يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره) يعني لا تفهم معناه الصحيح، لا تستطيع أن توضح له كلام المفسرين فيه كلام أهل العلم فيه إبطال ما أرد من الاستدلال، قال (فجاوبه) يعني أجبه (بقولك إن الله ذكر أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه، وما ذكرته لك من أن الله ذكر أن المشركين يقرون بالربوبية وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم ?هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ?[يونس:18]، هذا أمر محكم بين لا يقدر أحد أن يغير معناه) يعني ليس له معنيان لأن المشركين عبدوا غير الله للزلفى قال ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3] هذا بين واضح لا يحتاج إلى مقدمات في الاستدلال، كذلك قولهم (هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ) فهم طلبوا الشفاعة أيضا هذا أمر بين واضح.
قال الشيخ رحمه الله (هذا أمر محكم بين لا يقدر أحد أن يغير معناه، وما ذكرته لي أيها المشرك من القرآن أو من كلام النبي - صلى الله عليه وسلم - لا أعرف معناه) هذا هو الذي يجب به الموحد إذا أدلى أحد بشبهة تقول: أنا لا أعرف المعنى. وهذا ليس بعيب، وأن تكون لا تعلم بعض الآيات؛ لأن العلم واسع فتقول: أنا لا أعرف معنى هذه الآية الصحيح؛ لكن أعلم أن المحكم هو كذا؛ لكن أقطع أن كلام الله لا يتناقض، لم؟ لأن القرآن كله من عند الله جل وعلا وهو محكم وكله حق والحق لا يناقض حقا بل يؤيده ويدلّ عليه.

(1/163)

قال (وأن كلام النبي - صلى الله عليه وسلم - لا يخالف كلام الله عز وجل) لأن الرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إذا ثبتت سنته وصارت مقبولة محتجا بها فإنها مبينة للقرآن ودالة عليه، كما قال جل وعلا ?وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ?[النحل:44]، فأنزلت السنة وكان جبريل يأتي النبي - صلى الله عليه وسلم - بالسنة كما يأتيه بالقرآن لبيان معنى الذكر، تارة يكون بيانا لفظيا وتارة بيانا عمليا، فكلام النبي - صلى الله عليه وسلم - لا يخالف ما جاء في القرآن؛ لكن التوفيق بين هذا وهذا تقول: أنا أجهله. تقول: كلام النبي - صلى الله عليه وسلم - هو بيّن لا يخالف كلام الله جل وعلا، وكلام الله جل وعلا لا يناقض كلامه جل وعلا؛ ولكن التوفيق بين هذه الآية وهذه الآية رد هذا المتشابه إلى المحكم حتى يتضح المعنى هذا لا أعلمه أنا، وإنما يعلمه الراسخون في العلم؛ لكن ما عندي من العلم بالتوحيد هذا بين محكم لا يستطيع أحدٌ أن يرده أو يشكك في دلالته.
قال رحمه بعد ذلك في نهاية هذا الجواب المجمل (وهذا جواب جيد سديد ولكن لا يفهمه إلا من وفقه الله تعالى) تحتاج إلى توفيق بالتخلّص؛ هنا التوفيق يأتي بتخلص العبد من هواه وتخلّص العبد من رؤيته لعقله ونفسه.
بعض الناس يأتي للمتشابه ويخوض فيه؛ لأن عقله جيد، يقول أنا عقلي ليش ما أحاول أفهمها؟ ليش؟ ما أفهم؟ أنا أفهم، فيدخل في المتشابه يغوص ويغوص فيُخرج منه أشياء يضل بها، كما قال جل وعلا ?فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ?[آل عمران:7]؛ يعني ابتغاء تفسيره، فيخوض في المتشابه المشكل المعنى رغبة وطلبا للتفسير فيضل في التفسير فيعتقد أن تفسيره صواب وأن فهمه للآي صواب وفهمه للسنة صواب، فيكون ممن اتبع المتشابه وترك المحكم، والواجب عليه ألا يخوض في ذلك وأن يرد معناه إلى أهل العلم الراسخين فيه.
قال (وهذا جواب جيد سديد ولكن لا يفهمه إلا من وفقه الله تعالى) وإذا أردت الخير في هذا الباب فإياك ثم إياك من تعظيم عقلك وأن تقول قد حصلت من العلم كذا وكذا، فتخوض في أشياء وتطعن بفهمك على فهم أهل العلم.

(1/164)

فإذا خالفت في فهمك فهم الراسخين في العلم فاعلم أنك لو استرسلت في فهمك فإن هذا من اتباع المتشابه؛ لأننا نقطع بأن الراسخين في العلم يعلمون المعنى، ولا يمكن أن يكون المعنى مفقودا من الراسخين في العلم وأنْ يؤتاه من ليس براسخ في العلم؛ لأن الله جل وعلا قال ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ ?[آل عمران:7].
قال(ولكن لا يفهمه إلا من وفقه الله تعالى فلا تستهن به فإنه كما قال جل وعلا ?وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا?[فصلت:35])، يحتاج إلى صبر؛ لأن النفس تُنازع -خاصة طالب العلم أو الذي قرأ عنده قراءات وثقافات وأشباه ذلك- تنازعه نفسه في حل كل إشكال، تنازعه نفسه في الدخول في الاستدلال كل متشابه، ولهذا تجد بعض طلبة العلم الآن أو بعض المنتسبين للعلم والقراء تجد أنهم يوردون إشكالات كثيرة، فالعالم يردّ عليهم بالمحكمات ولا يضطرب لورود المتشابه؛ لكن من ليس براسخ في العلم إذا ورد المتشابه عنده فإنه يضطرب،لم؟ يضطرب لأنه لا يعرف عظمة المحكمات وكثرتها ووضوح معناها، فإن المحكمات في الأدلة والمحكمات في العقيدة والمحكمات في الأحكام هذه واضحة عند أهل العلم بينة ما يمكن أننا نضطرب معها، فقد يرد إشكال فنقول والله هذا مشكل نبحث عن جوابه ماذا قال أهل العلم في جوابه؛ لكن من لم يكون صابرا على الاكتفاء بالمحكمات فإنه سيدخل في المتشابهات متعجلا وسيضل من حيث ظن أنه سيبحث أو سيحل الإشكال، ولهذا هنا لابد في المتشابه من الصبر (وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا) مثل ما قال الشيخ رحمه الله وأجزل له المثوبة، تحتاج إلى صبر، كثيرين ما صبروا جاءتهم الشبه فاتبعوها ما صبروا، دخلوا فيها بأهوائهم وآرائهم وما صبروا، ولو صبر زمنا طويلا وتمسك بالمحكمات كان قد أدى الذي عليه.
قال (?وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ?[فصلت:35]) ولا شك أنّ الذي يستمسك بالمحكم في رد المتشابه فإنه قد أدّى الذي عليه وامتثل قول الله جل وعلا وخَلَصَ من الابتلاء والفتنة بالمتشابه، ويكون حاله -إذن- أنه ذو حظ عظيم؛ لأنه سلِم من الابتلاء بذلك وسلِم من الفتنة فنجح حيث لم يتبع المتشابه ورد المتشابه إلا المحكم.

(1/165)

ولا شك أن هذه كلمة ينبغي لك أن ترددها في مسائل العلم جميعا، وخاصة المسائل التي يكون هناك فيها إلقاء للشبه في أمر توحيد العبادة وكذلك في أمور العقيدة بشكل عام:
فلا تجهل لها قدْرا وخذهاڑشكورًا للذي يحيي الأناما
ونختم بهذا ونسأل الله جل وعلا أن ينور قلوبنا بالعلم الصالح النافع، وأن يجعلنا ممن يحذر من المتشابهات ويفقه المحكمات، ويستعين بالله جل وعلا وبأمره كله.
اللهم لا حول لنا ولا قوة إلا بك فأنر قلوبنا بالإيمان، واجعلنا من الصابرين، نعوذ بك أن نَضل أو نُضل أو نجهل أو يجهل علينا أو نزل أو نزل، وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد.
¹
[الجواب المفصّل]
[المتن]
وأما الجواب المفصّل: فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل، يصدّون بها الناس عنه: منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأنّ محمدًا - صلى الله عليه وسلم - لا يملك لنفسه نفعًا ولا ضرًا، فضلاً عن عبد القادر أو غيره، ولكن أنا مذنب، والصالحون لهم جاه عند الله وأطلب من الله بهم.
فجاوبه بما تقدم؛ وهو أنّ الذين قاتلهم رسول الله - صلى الله عليه وسلم - مقرّون بما ذكرتَ، ومقرّون أنَّ أوثانهم لا تدبّر شيئًا وإنما أرادوا الجاه والشّفاعة، واقرأ عليهم ما ذكر الله في كتابه ووضَّحه.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أسأل الله لي ولكم العلم النافع والعمل الصالح والقلب الخاشع، ربنا اجعل ما علمتنا حجة لنا، نعوذ بك أن نضل أو نُضل أو نزل أو نُزل أن نجهل أو يُجهل علينا.
لما ذكر إمام الدعوة رحمه الله تعالى ورفع درجته أنّ جواب أهل الباطل من طريقين مجمل ومفصل: ذكر المجمل، ثم ذكر المفصل.
ومن المعلوم في فن التأليف أن التقاسيم إذا وردت فإنه يناسب أن يقدَّم ما كان الكلام عليه مختصرا، وما كان الكلام عليه مطولا فإنه يؤخر، ولهذا الشيخ رحمه الله قدَّم المجمل على المفصل لاعتبارات:
منها أن الكلام على المجمل قليل والكلام على المفصل كثير، ولو أخر الكلام القليل لذهب الذهن في المفصل ونسي أنه سيأتي المجمل.

(1/166)

ومن فوائد تقديم المجمل على المفصل أن المجمل يفهمه كل أحد، يحتاجه كل موحِّد، وسهل الفهم إذا علم عقيدة التوحيد وفهم بعض أدلتها فإنه يمكنه أن يجعل ذلك محكَما، فإذا أتى من يشبِّه عليه دينه ومن يجعله يتردد في بعض هذه أو يشككه أو يورد عليه الشبه فإنه يحتجّ عليه بالمحكَم فلا يجد ذلك صعبا، وأما المفصَّل فيحتاج إلى علم، يحتاج إلى مقدمات تارة لغوية وتارة أصولية وتارة من واقع حال العرب.
وقال رحمه الله تعالى ابتداء بالمفصل بعد المجمل؛ ابتداء برد شبهة وهي شبهة تحتاج إلى تأمل؛ لأنَّ أكثر الذين يكون عندهم نوع قرب أو قبول للتوحيد ربما تروج عليهم هذه أكثر من غيرها.
فقال (وأما الجواب المفصَّل فإن أعداء الله لهم اعتراضات كبيرة على دين الرسل يصدُّون بها الناس عنه)، هذه الكلمة (وأما الجواب المفصل) ليست موجودة في كثير من النسخ المطبوعة، ولم أرَ النسخ الخطية حتى نتثبت هل هي موجودة أم لا؟
وعلى العموم فإن الشبهة على الجواب المفصل الشبهة التي سيجيب عليها في المفصل هي قوله (نحن لا نشرك بالله) إلى آخره، فقوله إذن (وأما الجواب المفصل فإن أعداء الله لهم اعتراضات كبيرة على دين الرسل يصدون بها الناس عنه) هو إيراد لهذه الاعتراضات الكبيرة على التفصيل، ويلزم من إيراد الاعتراضات إيراد الأجوبة فقوله (فإن أعداء الله لهم اعتراضات) هذا لأجل أنه سيورد بعد الاعتراضات الأجوبة، هذا من ناحية الأسلوب ومن ناحية التأليف؛ لكن المعنى ظاهر.
قال (منها قولهم تحت لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمدا - صلى الله عليه وسلم - لا يملك لنفسه نفعا ولا ضرا، فضلا عن عبد القدر أو غيره؛ ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم)، قال (فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - مقِرُّون بما ذكرت ومقرون بأن أوثانهم لا تدبر شيئا، وإنما أرادوا الجاه والشفاعة واقرأ عليه ما قال الله في كتابه ووضحه) هذه الشبهة يمكن تقسيمها إلى أقسام:
الجملة الأولى: قولهم (نحن لا نشرك بالله)، وهذا القول منهم (نحن لا نشرك بالله) يريدون به الإشراك بالله في الربوبية، ولهذا قالوا بعده (بل نشهد أنه لا يخلق ولا يرزق) إلى آخره، وقولهم (نحن لا نشرك بالله) راجع إلى أن الشرك له حقيقة شرعية جاءت في النصوص؛ ولكن حُرِّفت هذه الحقيقة وصُرفت عن وجهها.

(1/167)

ففي النصوص الإشراك والشرك هو اتخاذ الند مع الله جل وعلا في المحبة والعبادة الإشراك أو الشرك هو أن يجعل لله شريك إما في ربوبيته أو في ألوهيته أو في أسمائه وصفاته يعني أن يعتقد أن له مماثلا في اتصافه وفي أسمائه، هذا معنى الشرك.
ولهذا الشرك في النصوص تارة يتوجه إلى الشرك في الإلهية، وتارة يتوجه إلى الشرك في الربوبية.
أما الشرك في الربوبية فكقوله جل وعلا في سورة سبإ مثلا ?وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ?[سبإ:22]، يعني من شركٍ في التدبير والتصريف.
وتارة يكون نفي الشرك أو النهي عنه لأجل الألوهية كقوله جل وعلا في آخر سورة الكهف ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]، هذا شرك في الألوهية في العبادة والآيات أيضا في هذا كثيرة.
والشرك الثالث في الأسماء والصفات كقوله جل وعلا ?وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا?[الكهف:26]، وكقوله ?فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ?[النحل:74]، وكقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، وكقوله ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ?[الإخلاص:4].
هذا هو الذي يعلمه أهل العلم بما دلّت عليه بالتنصيص الآيات فكان ذلك معلوما عند العرب تفهمه بلغتها.

(1/168)

لما أتى اليونان إلى بلاد المسلمين بكتبهم؛ يعني استقدم بعض المسلمين كتب اليونان في قصة معلومة، ولا بأس أن نذكرها، وهي أن أحد ولاة العباسيين أرسل وفدا إلى ملك الروم، وطلب منه أنْ يُرسل إليه بكُتب الأوائل التي عنده، كتب الأوائل المقصود بها كتب الروم واليونان وكتب من يسمونهم الحكماء والفلاسفة، فعرضوا هذا على الملك الوافدون من عند الوالي المسلم من ولاة العباسيين، فقال: أمهلوني، فاستشار علماء النصرانية وعلماء بلده، فقالوا له وكانت موجودة في بيت للكتب قالوا: هذه هي زينة مملكتنا فكيف تعطيهم إياها، فأجبه بالنفي، فإن هذه لا يجوز أن تُخرج من بلدنا. وسكت واحد منهم فقال له: مالك سكت؟ وكان من حكمائهم وحذاق علماء نحلتهم وملتهم، فقال: يا عظيم قومنا أرى أن ترسل بالكتب إليهم ولا تمنعهم منها. فقال له ولم؟ قال لأن هذه الكتب ما دخلت إلى أمة إلا أفسدت عليها دينها. ووافقه عليه البقية، فحصل أنها أرسلت الكتب -كتب اليونان- وتُرجمت إلى آخر ذلك، اليونان فلاسفة، أرسلت كتب أرسطو وأفلاطون، هذه الفلسفة غايتها توحيد الربوبية، غايتها أن ينظر في الملكوت ينظر في الوجود فيُثبت أن هذا الكون له صانع؛ لأن هذا غاية الحكمة؛ يُثبت أن هذا الكون معلول عن علة، وهذه العلة عاقبة فيسمونها علة العلل أو العقل الأول في كلام فلسفي؛ يعني له تفاصيل.
فدخل هذا على المسلمين، فلما دخل رأى من قرأ تلك الكتب بعد ترجمتها أن هذه هي كتب الحكمة وكتب الحكماء وكتب الفلسفة؛ يعني طلب الحكمة، قالوا: إن هذه هي الغاية، فكيف نوجد وسيلة للجمع ما بين الشريعة ما بين الإسلام -القرآن- وما بين هذه الكتب وفلسفة اليونان؟ فأخرجوا ما يسمى بعلم الكلام؛ وهو خليط من الشريعة -من النصوص- وما بين عقل الفلاسفة، وهذا الخليط جُعلت فيه الشريعة والعقل هذا يقارِن هذا، وهذه تقارن ذاك، يعني ما قدموا الشريعة على العقل ولا العقل على الشريعة، فنظروا في هذا ونظروا في هذا؛ لكن ينظرون في الشريعة بالعقل وينظرون في العقلانيات بالشريعة، هنا نظروا إلى أن غاية الغايات هو النظر في الملكوت، فلهذا أجمع المتكلمون على أنَّ أول مهمة، على أن أول واجب على العبد أن ينظر في الملكوت ويُثبت وجود الله جل وعلا.
هذا الأصل صار مستغرقا عندهم لا مَحيد عنه، وخاصة بعد مرور عقيدة جهم أن الغاية عنده إثبات وجود الله أيضا في مناظرته مع طائفة السُّمنية كما ذكرت لكم فيما سبق.

(1/169)

هذا الخليط الذي نتج صار هو الغاية عند كثير من الناس، فبالتالي نظروا في تفسير كلمة التوحيد، الشريعة فيها لا إله إلا الله هذه أصل التوحيد، وكلام الحكماء -كما يقولون- فيه أن الغاية هو إثبات وجود الله والنظر في علة العلل، والنظر في الملكوت حتى يطلب الحكمة فيما وراء الطبيعة. قالوا: إذن معنى هذا لأن ذاك عقل صحيح وهذه الشريعة صحيحة معناه أن يفسَّر بالعلة؛ علة العلل؛ لأن أول واجب في الشريعة لا إله إلا الله، أول واجب في الفلسفة أن ينظر في الملكوت فيُثبت أن لهذا الملكوت أو لهذا الكون علة نتج عنها.
فخلطوا ما بين هذا وهذا، فقالوا: إذن ولا يمكن للعقل أن يكون مخطئا -عندهم نتاج الفلاسفة عقل قطعي-، ولا يمكن أن تكون الشريعة أيضا فاسدة، فهذا صحيح وهذا صحيح، فقالوا: إذن نفسر الإله بأنه الخالق؛ بأنه القادر على الاختراع. قالوا: إله هنا، نظروا قالوا: لكن إله في اللغة ليس معناها الخالق. فتأملوا في ما جاء في كتب اللغة فوجدوا أن هناك من قال: إله هذا بمعنى آلِهْ إذا جعله غيره متحيِّرا، فَأَلَه الرجل تحيَّر وتردد، وهذه مادة ربما تكون موجودة في بعض استعمالات العرب، أَلَهَ الرجل يعني تحير وتردد، فقالوا: إذن (لا إله إلا الله) إذا كان معنى الإله هو الخالق القادر على الاختراع فهو الذي فيه تتحير الأفهام؛ لأن قصدهم هنا أن ينظر، وهم إذا نظروا وتأملوا تحيرت الأفهام حتى يثبت الوجود، فقالوا: هنا التقت اللغة مع الشريعة مع العقل. وهذا قرروه في كتبهم، فحصل منه أنّ معنى لا إله إلا الله عندهم يعني لا قادر على الاختراع إلا الله، لا خالق إلا الله.
وإذا كان كذلك فيكون الشرك الذي يخرج من كلمة التوحيد هو أن يقول: ثَم قادر على الاختراع، ثَم رازق، ثَم من تحيرت الأفهام في حقيقته غير الله جل وعلا، فمتى يكون مشركا عندهم؟ إذا لم يثبت لا إله إلا الله، ومتى لا يثبت لا إله إلا الله؟ إذا قال إنه ثم خالق غير الله جل وعلا.
هذا الخليط من العقل واللغة الضعيفة التي نقلوها أو القليلة والشرع فيما نظروا فيه -يعني في بعض النصوص- أنتج لهم: أن الشرك هو الشرك في الربوبية؛ يعني اعتقاد أن ثم خالقا مع الله جل جلاله، ودُوِّنَ هذا في كتب المتكلمين الأوائل ونقله عنهم الأشاعرة، وأثبتوا ذلك في كتبهم، ولهذا الأشاعرة يقولون والماتريدية: أول واجب عند العبد النظر، وبعضهم يقول: الشك، وبعضهم يقول: القصد إلى النظر فهذا أول واجب.

(1/170)

والإله من هو؟ الإله:
منهم من يقول: الإله هو القادر على الاختراع.
ومنهم من يقول: الإله هو المستغني عما سواه المفتقر إليه كل ما عداه.
ومنهم من يقول: الإله بمعنى آلِه وهو المحيِّر، فلا يوصل إلى حقيقته وهو الله جل وعلا.
فنتج من هذا -وهو موجود في كتب المتكلمين وكتب الأشاعرة والماتريدية إلى يومنا هذا- نتج من هذا انحراف خطير في الأمة، وهو أن الإله ليس هو المعبود، وأن لا إله إلا الله معناها لا قادر على الاختراع إلا الله، لا مستغنيا عمل سواه ولا مفتقرا إليه كل ما عداه إلا الله، لا متحيِّرا في حقيقته إلا الله، فنتج من ذلك إخراج العبودية عن أن تكون في كلمة التوحيد، ونتج من ذلك الانحراف الخطير أن لا إله إلا الله ليست نفيا لاستحقاق أحدا العبادة مع الله جل جلاله.
فنتج وهي النتيجة قدم لها الشيخ هنا أن طوائف كثيرة من المؤمنين يعني من المسلمين فَشَا فيهم كلام الأشاعرة هذا وكلام المتكلمين وكلام المبتدعة هذا في معنى كلمة التوحيد، فيكون معنى الشرك عندهم راجع إلى واحد مما دلت عليه النصوص وهو الإشراك بالربوبية الذي جاء مثلا في سورة سبإ وفي غيرها.
أما الإشراك في العبادة ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]، فهذا عندهم لا يَنْقُضُ كلمة التوحيد طيب نظروا بعد ذلك فيما فعلته العرب -ستأتي في الشبهة التي تليها- فيما فعلته العرب بما أشركت العرب؟ قالوا أشركت بعبادتها الأصنام وفي أنها ما وحَّدت الله في ربوبيته ولم تقل لا إله إلا الله؛ بل قالت إن الأصنام لها نصيب من الإلهية؛ يعني لها نصيب من الربوبية؛ ولهذا من أعظم ما راج على كثير من المفسِّرين من المتقدمين والمتأخرين، وراج على كثير من علماء الأمصار أن الألوهية تفسر بالربوبية، وأن لا إله إلا الله تفسر بمقتضيات الربوبية هذا نتيجة إلى هذا الانحراف، لهذا هذا المشرك الذي قال في شبهته -قد يكون عالما وقد يكون غير عالم- يقول (نحن لا نشرك بالله) هو قال هذه بحسب اعتقاده، هو لا يشرك بالله بحسب اعتقاده أن الشرك إنما هو الشرك في الربوبية وليس في الإلهية، وهذا نتيجة لما ذكرت لكم.
فإذن هذه الكلمة (لا نشرك بالله) ردُّك عليها كشف هذه الشبهة كما ذكر الشيخ رحمه الله في آخر الكلام وبما أوضحت لك في أنه:

(1/171)

أولا: تُوضِحُ موارد الشرك في القرآن، ما الذي نُفي من الإشراك بالله، نفيت الثلاثة التي ذكرت لك وكل واحدة عليها أدلة، حبذا تجمع هذه الأدلة في كل موضع يعني في كل نوع وتحفظ ذلك، هذا نوع.
الثاني: معنى الإشراك في النصوص.
الثالث: أن تبين أن الانحراف وقع، فصُرِف معنى الإشراك عن معناه في النصوص إلى المعنى الباطل ونتج عنه أن كلمة التوحيد فهمت أيضا غلطا، وفهم منها أنها نفي لربوبية غير الله جل وعلا، وهذا باطل.
فإذن قولهم (نحن لا نشرك بالله) هذه جملة يمكن أن تردَّها تفصيلا، وهذه الشبهة التي أوردوها لها رد بما أورده الشيخ رحمه الله.
الشيخ ما أجاب عن كل جُملة جملة؛ لكن أجاب عن النتيجة التي وصلوا إليها بهذه المقدمات الباطلة، قالوا (نحن لا نشرك بالله) لِمَ لا تشركون بالله؟ قالوا (لأننا نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له) يعني لا يخلق ولا يرزق استقلالا ولا ينفع ولا يضر استقلالا إلا الله وحده لا شريك له، (وأن محمدا - صلى الله عليه وسلم - لا يملك لنفسه نفعا ولا ضرا) كما جاء في النصوص يقولون نحن نقول ذلك؛ فهو عليه الصلاة والسلام لا يملك نفعا ولا ضرا، استقلالا لا يمكن أن يعطينا شيء؛ ولكن هو عليه الصلاة والسلام يمكن أن يعطينا عن طريق الوساطة، عن طريق التقريب، عن طريق التزلف؛ يعني أن يقربنا زلفا.

(1/172)

وهذه الشبهة أوّل من أوردها فيما أعلم في كتابه إخوان الصفا في كتابهم ورسائلهم المشهورة رسائل إخوان الصفا الرسائل الخمسين المعروفة، فإنهم قرروا أن التوحيد هو الربوبية وأن هؤلاء الأموات من الأنبياء والصالحين أنهم لا يملكون نفعا ولا ضرا كما قال هنا هذا الذي أورد الشبهة ولكن تتوسط بهم، لِمَ تتوسط بهم؟ عللوا بأن أرواحهم عند الله؛ لأن الله قال عن أرواح الشهداء ?أَحْيَاءٌ عِنْدَ رَبِّهِمْ?[آل عمران:169]، والعندية معناها أنهم لهم القربى عند الله، فلهم الجاه ولهم الزلفى عند الله جل وعلا، فإذا سألتهم إذا دعوتهم فإنما تتوسط بهم لا تسألهم استقلالا، فيقول هؤلاء نحن لا نعتقد أن هذا ينفع ويضر بنفسه ينفع ويضر استقلالا ويخلق استقلالا يرزق استقلالا، حاشا وكلا، ولكن يمكن أن يخلق الله بواسطته، الولد في رحم الأم إذا سألناه أن يرزق الله بواسطة شفاعته؛ لأنه مقرب عند الله جل جلاله(1) ..... هذا التقريب عند الله جل جلاله وَصَفوه بقولهم (ولكن أنا مذنب والصالحون لهم جاه عند الله) فقدموا هاتين المقدمتين، يقول (أنا مذنب) والمذنب لا يمكن أن يكون وليا لله أو مقربا عند الله، فعلى اعتقاده أنه لا يمكن أن يصل إلى الله مباشرة، وأولئك قالوا (والصالحون لهم جاه عند الله) هذا الجاه ماذا يفعل قالوا هذا الجاه بمعنى أنه لو سأل لم يَرُد، وإن من عباد الله من لو أقسم على الله لأبرَّه، فأتى من هذه الشبهة ورد التوحيد باعتبار أن هذا الصالح الذي عند الله جل وعلا مقرب وهذا الصالح الذي عند الله له الزلفى والمقام الأعظم بحيث إنه لو سأل لم يُرد، تكملة الشبهة قالوا (وأطلب من الله بهم ) أطلب من الله لا منهم؛ يعني أني لا أسألهم؛ ولكن أطلب من الله بهم، كلمة (بهم) هما ليس معناه التوسل بهم يعني بجاههم؛ يقول أسأل الله بالنبي أسأل الله بالولي أسأل الله بأبي بكر وعمر؛ لأن سؤال الله بالصالحين هذا بدعة ووسيلة إلى الشرك وليس شركا أكبر؛ ولكن القصد من قولهم (وأطلب من الله بهم) يعني أطلب من الله بوساطتهم وبشفاعتهم وبتقريبهم إياي عند الله زلفى.
فإذن كلمة (بهم) لا يقصد بها التوسل بالجاه؛ لأن هذه بدعة وليس شركا وإنما يقصدون بها الشفاعة والتقريب زلفى.
__________
(1) انتهى الوجه الأول من الشريط السابع

(1/173)

قال (فجابه بما تقدم) هذه الشبهة تلحظ شكلها مركبة، لاشك أنها شبهة وهي التي تروج عند الجميع، كيف واحد يؤمن بالله ويقول إن الله واحد في ربوبيته لا ينفع إلا هو، لا يخلق إلا هو، ولا يرزق إلا هو، إلى آخر ذلك، ويقول أنا مذنب؛ ولكن أتوسل يعني أتقرب إلى الله بالصالحين بشفاعتهم، أسألهم أن يدعو الله لي، أتقرّب إليهم بالدعاء حتى يشفع لي عند الله جل وعلا، هذا لا يجعلني مشركا، معناه -على حد قولهم- هو لا يشرك بالله وهذا ليس شركا بالله، فما الجواب؟
قال (فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - مُقِرُّون بما ذكرت).
هذا الآن الدرجة الأولى من الجواب، تقول الآن له: نحن معك فيما ذكرت؛ لكن ننظر إلى حال المشركين الذين قاتلهم النبي - صلى الله عليه وسلم - وحكم عليهم بالكفر والشرك، ما حالهم؟ ننظر إلى القرآن ماذا فيه؟
القرآن فيه أنهم مقرون بأن الله هو الخالق وحده وهو الرازق وحده وهو الذي ينفع وحده وهو الذي يضر وحده، إذا قال: ما الدليل على هذا؟ هل المشرك كان يعتقد هذا؟ نقول: نعم مشركوا العرب كانوا يعتقدون ذلك كما قال الله جل وعلا ? وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُِم لَيَقُولُنَّ اللَّهُ?[الزخرف:87]، ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ ?[الزمر:38]، وفي الآية الأخرى ?لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9] وقال جل وعلا ? قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ?[المؤمنون:84-85]، وفي آية سورة يونس ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31]، إذن في آيات كثيرة هذا الاعتقاد الذي وصفت أنك لست مشركا باعتقاده، نقول هذا وصف الله جل وعلا به مشركي العرب مشركي أهل الجاهلية، هذه الدرجة الأولى من جواب هذه الشبهة.

(1/174)

الدرجة الثانية (ومقرون بأن أوثانهم لا تدبر شيئا)، الأوثان جمع وثن وهو المتجَه إليه بالعبادة، وفي غالبه لا يكون على هيئة صورة، والأصنام ما كان على هيئة صورة، وقد يقال للأصنام أوثانا باعتبار أنها معبودة من دون الله جل وعلا كما قال جل وعلا في صورة العنكبوت في قصة إبراهيم ?إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا?[العنكبوت:17]، وفي الآيات الأخرى في قصة إبراهيم قال ?مَا هَذِهِ التَّمَاثِيلُ التِي أَنْتُمْ لَهَا عَاكِفُونَ?[الأنبياء:52]، فإذن هي أصنام وأوثان، فالأوثان ما لم يكن على هيئة صورة، فإذن نذهب إلى شرك المشركين ونقول له: المشركون مقرون بأن أوثانهم لا تدبر شيئا. إذن المشرك مقر بأن الوثن ليس له نصيب في التدبير، فإذن ما رفضه من كلمة لا إله إلا الله وصار به مشركا ليس من جهة اعتقاده أن ثَم مدبرا غير الله جل جلاله؛ لأن الله جل وعلا قال ?وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31] هذه المقدمة الثانية.
المقدمة الأولى: اعتقاد المشركين في الربوبية في الله جل وعلا أنه هو المتفرد بالأمر، كما قال ذلك عن نفسه؛ يعني كما قال المشرك عن نفسه أنه يشهد هذه الشهادة.
الخطوة الثانية: اعتقاد أولئك في الأوثان بم؟ قال اعتقد في الأوثان العربُ أنها لا تدبر شيئا.
إذا استدللت على هذه بالآيات وبحال العرب يأتي النتيجة وهي وإنما أرادوا الجاه والشفاعة، لماذا أرادوا الجاه والشفاعة فقط؟ لأن الله جل وعلا قال ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3] ومن المتقرر في اللغة أن كلمة (مَا) وبعدها (إلا)، (ما) النافية التي تأتي بعدها (إلا) هذه تفيد الحصر فكأنه قال عن قولهم: لا نعبدهم لشيء ولا لعلة من العلل، لا لأنهم يملكون الرزق ولا يملكون الموت والحياة، ولا لأنهم يدبرون الأمر، ولا نعبدهم إلا لشيء واحد: وهو أن يقربونا إلى الله زلفى.

(1/175)

فإذن ينتج من ذلك أنّ المشركين كان شركهم باعتقاد أن هذه الأوثان تقرِّب إلى الله زلفى، باعتقاد أن هذه الأوثان لأجل أن لها منزلة عند الله وأن لها جاه عند الله فهي تقرّب، ما هذه الأوثان التي عُبِدت؟ الملائكة، أليس كذلك؟ ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ?[سبإ:40-41]، وقال جل وعلا في الأولياء ?أَمْ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ?[الشورى:9]، وقال جل وعلا في قصة عيسى عليه السلام ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ?[المائدة:116]، وقال للنبي عليه الصلاة والسلام ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[ الجن: 18 ].
فإذن نُوِّعت المعبودات المنفية ولما نزل قول الله جل وعلا ?إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ(98)لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا?[الأنبياء:98-99] فرح المشركون قالوا: إذن سنكون مع الصالحين، سنكون مع اللات، وسنكون مع عيسى، وسنكون مع عزير، وسنكون مع كذا وكذا، مع من عبدنا. فأنزل الله جل وعلا قوله ?إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ(101)لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ?[الأنبياء:101-102]الآيات.
إذن ترتَّب على ما ذكرنا أن ما قاله صاحب الشبهة هي دعوى، لا تجابهه بأن تقول هذه دعوى بل أنت مشرك، لا، تقول له: نأخذها واحدة واحدة، أنت الآن تقول أنا لا أشرك بالله وأنك تشهد كذا وكذا، فنقول ننظر إلى حال المشركين في الآيات.
فإذا تأملت حال المشركين وقصصت عليه وتلوت عليه الآيات وأفهمته إياها كيف كانت حالة المشركين وأنهم مُقِرُّون بما أقر هذا به.
فإذن تنقله إلى الخطوة الثانية: وهي أن المشركين كانوا لا يعتقدون في أوثانهم أنها تدبر شيئا

(1/176)

ننقله بعد ذلك الخطوة الثالثة فيما قدمت لك سالفا في معنى الشرك، ما معنى الشرك، ومعنى كلمة لا إله إلا الله، ثم تنقله إلى أن أولئك لم يرضوا بلا إله إلا الله لأنهم إنما أرادوا الزلفى بنص الآية، وأرادوا الشفاعة بنص آية الزمر أيضا ?أَمْ اتَّخَذُوا مِنْ دُونِ اللهِ شُفَعَاءَ قُلْ وَلَوْ كَانُوا لاَ يَمْلِكُونَ شَيْئًا وَلاَ يَعْقِلُونَ(43)قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، فهي له وحده دون ما سواه؛ يعني مِلكا، هو الذي يخبرك عن حكمها جل وعلا لا تبتدئ أنت بتصريف أمرك في الشفاعة كما تريد؟ لا، هي لله جل وعلا سبحانه استحقاقا، وله جل وعلا مُلكا وأمرا ونهيا.
قال(واقرأ عليه ما ذكر الله في كتابه ووضحه).
بهذا يتبين لك أن هذه الشبهة وهي من الشبه التي قد تواجهها، كثير من الناس تروج عليه؛ يقول كيف أنا مؤمن أنا كذا وكذا، يعني على شان ذهبت إلى رجل من الصالحين والأولياء عند قبره وقلت له: اشفع لي فأن لك جاه عند الله ومقاما عند الله، فاسأل الله لي أن يرزقني ولدا، واسأل الله لي أن يعطيني وظيفة، واسأل الله لي أن ييسر أمري، أكون مشركا كأبي جهل وكذا. هذه تروج على كثير من جهة العاطفة ومن جهة التقريب، إنما أنا أصلي وأنا أزكي وأنا كذا، وأعتقد أن الله هو الخالق الرازق، أنا لا أشرك بالله جل وعلا، فينفي شيئا هو في حقيقته واقع فيه، ولهذا قال الصنعاني في رسالته تطهير الاعتقاد(1)، هذا الصنعاني وكذا الشوكاني في رسالته توحيد العبادة المعروفة قالوا فيما جابهوه في اليمن قالوا: إن الأسماء لا تغير الحقائق؛ يعني إن غير المشركون وعلماء المشركين الأسماء فإن الحقائق لا تتغير، إذا سمَّوْا طلب الشفاعة وطلب الزلفى توسلا فإن هذا لا يغير الحقيقة، إذا سموه سؤالا بهم كما قال الشيخ هنا عنهم (قالوا: وأطلب من الله بهم) فهذا لا يغير حقيقة الأمر وهو أنهم يطلبون من الله صحيح؛ ولكن متوسلين بشفاعة أولئك لا بذواتهم، فالتوسل بشفاعتهم: اشفع لي، واسأل الله لي، وأطلب من الله لي، واسال الله لي وأشباه ذلك، هذا كله هو طلب الزلفى، أو يتقرب إليهم ليشفعوا من دون التنصيص على الشفاعة، يقول: أنا أتقرب إليه أذبح صحيح الولي؛ ولكن أنا أقصد الذبح لله؛ لكن للولي حتى ينعطف قلب هذا العبد الصالح علي لأني ذبحت فيسأل الله لي.
__________
(1) تطهير الاعتقاد من أدران الإلحاد تأليف الأستاذ المحدث الشهير محمد بن إسماعيل الأمير الصنعاني.

(1/177)

فإذن مقصود من عبد غير الله، من عبد الأوثان، من عبد الأصنام، من عبد القبور، من عبد الأولياء، من عبد الموتى، مقصودهم أن يشفع أولئك لهم، ليس مقصود أولئك أن يتخذوا هذه أربابا أو آلهة استقلالا، ما هذا المقصود أحد ممن أشرك؛ ولكن هذا مقصود أولئك من أنهم يريدون القربى والزلفى.
فإذن تحتاج في رد الشبه إلى:
"أن تتدرج في المقدمات أولا.
"الثاني أن تفهم كيف ترد الشبهة بعمومها وكيف تفصل جمل الشبهة فترد عليها بخصوصها.
"الثالث أن تقدم الرد المجمل أو الرد الإجمالي على ما أورد من الشبهة برد مفصل على تفصيل كل جملة جملة، مثل ما ذكر الشيخ رحمه الله.
هنا قال (حالتهم) أذكر لهم حالة المشركين لا تجادلهم بأنه لست أنت مشرك أو أنه كذا وكذا لا؛ ولكن صف له حال المشركين وتفصيل الكلام الذي ذكرنا، ثم انتقل بعد ذلك إلى معنى كونه مشركا إلى معنى كونه نافى كلمة التوحيد إلى آخر ما ذكرنا.
هذه من المهمات في أن تتصور كيف تتدرج في رد الشبهة، واحذر من أن تنساق وراء الشبهة مع العاطفة فتجبهه بكلام قد يقوي الشبهة عنده، فلا بد أن يكون الانتقال كما عليه قواعد إقامة البرهان وإقامة الحِجاج مع المخالف؛ أن تنتقل في شأنه من المتفق عليه إلى ما هو أقل اختلافا، ثم إلى ما هو أكثر، وهكذا.
المسألة التي يقوى الاختلاف فيها لا تبتدئ بها، ابتدئ بالواضح واضح جدا، ثم انتقل بعده درجة إلى الأقل وضوحا، ثم إلى الأقل وضوحا وهكذا، أما إذا ابتدأت بما هو أكثر إشكالا فإنه لن يقتنع؛ لأن ما هو أكثر إشكالا يحتاج إلى مقدمات كثيرة.
فإذن تبتدئ معه بما هو أكثر وضوحا، والأكثر وضوحا:
"وصف حال المشركين من مشركي العرب من جهة إقرارهم بالربوبية، واحد.
"الثاني إقرارهم بأن أوثانهم لا تدبر شيئا.
"الثالث بأنهم إنما أرادوا الزلفى والشفاعة بنصوص القرآن في ذلك.
لكن لو ابتدأت معه بمعنى العبادة ربما يأتيك بمخالفات، يقول لك: لا العبادة هي كذا، إذا أتيت معه في التكفير، هنا يخالفك يقول لك: لا، هو كذا وكذا وكذا، فتبتدئ معه بتقرير شرك المشركين وترد عليه شبهته هذه بأن أولئك ما أرادوا إلا الزلفى، والتدرج إذن مهم.
وبعض الذين دعوا إلى التوحيد مع الأسف أوقعوا المدعو في شبهة أعظم مما كانت عنده، لأنه جاء للمستغرق من المسائل فأراد أن يجيب عليها بما عنده واضح؛ لكن هي ليست بواضحة، فأراد أن يجيب فزاد الإشكالَ إشكالا.... (1)
__________
(1) يوجد مسح في الشريط.

(1/178)

الشبهة الثانية تحتاج إلى وقت أيضا وهي قوله (فإن قال هؤلاء الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام؟) هذه تحتاج إلى رد أيضا مفصَّل.
ننبه إلى أنه بقرب الحج والمدة القادمة أكثر الوقت ربما أكون في مكة إن شاء الله، فالدروس تقف بعد اليوم، ونبدأ إن شاء الله في 20/12 إن شاء الله.
[الأسئلة]
س1/ هل توزيع رسالة كشف الشبهات مناسب ؟
ج/ نعم مناسب ما فيه شك؛ لأنه هو وضع سهل العبارة واضح البيان.
س2/ هل يمكن لأهل السنة والجماعة أن يستخدموا كلمة إله بمعنى محيِّر؟
ج/ لا، لا يمكن؛ لأنها صارت لها معنى شرعي جاءت في النصوص بمعنى معبود، خلاص لا تستخدم تلك الكلمة في غير ما جاءت في النصوص؛ لكن نقول: هذا المعنى هم قالوا إنه ورد في اللغة هذا على شكل شاذ. بمعنى إذا ورد في نص يعني في شعر أو في خطبة من خطب العرب أو نحو ذلك فنفهم المعنى بمراجعة كتب اللغة، أما كلمة إله فهي لا نستخدمها إلا بمعنى المعبود، إله بمعنى مألوه معبود.
س3/ ما الفرق بين أن يدعو أحد الله بأبي بكر أو بعمر، أو أن يدعو بواسطة أبي بكر أو عمر؟
ج/ أنا نبهتكم على هذا.
التوسل، التوسل بغير الله في الدعاء له قسمان:
الأول: أن يسأل الله بذات فلان، أن يسأل الله بجاهه؛ يعني يقول: اللهم إني أسألك -في دعاء في المسجد أو في بيت أو في أي مكان- اللهم إني أسألك بمحمد عليه الصلاة والسلام، أسألك برسولك محمد، أسألك بأبي بكر، أسألك بعمر، أسألك اللهم بعثمان أن تعطيني كذا وكذا، فيكون هو قد سأل الله؛ ولكن جعل وسيلته فلان يعني عمل فلان وعمل فلان له، وعمل النبي عليه الصلاة والسلام له، عمل أبي بكر له، عمل عمر له، فلا مناسبة بين سؤالك وسؤاله، والنبي عليه الصلاة والسلام ما أرشد إلى هذا، لهذا نقول: هذا النوع بدعة، ولا يجوز لأنه لا مناسبة بين عمل فلان وعمله، وما بين ما عمله وقدمه وما بين ما عملت.
أو يسأله بجاهه فيقول: أسألك اللهم بجاه نبيك، بحرمة نبيك، بجاه أبي بكر، بجاه فلان من الصالحين أن تعطيني كذا وكذا، هذا أيضا بدعة واعتداء في الدعاء، ووسيلة إلى الشرك وهو القسم الثاني.

(1/179)

القسم الثاني: الذي هو شرك أكبر أن يكون معنى التوسل أن يسأل الله متوسطا بأولئك، ما يقول الله أعطني بفلان، لا، يقول: يا فلان اشفع لي عند الله اللهم اعطني كذا وكذا بشفاعة فلان لي؛ هذا التركيب جميعا، أو يقول يا نبي الله اسأل الله لي كذا وكذا، يا حسين اشفع لي عند الله بكذا وكذا، يا عبد القادر أسألك أن تسأل لي الله كذا اشفع لي بكذا، يكون قد صلى مثلا عند قبته عند قبره ركعتين تقربا أو طاف أو ذبح أو نذر أو من دون ذلك، فهذا معنى الوساطة، الوساطة يعني أنه طلب منهم الوساطة، طلب منهم الزُّلفى، طلب منهم الشفاعة، ففرق بين أن يسأل الله بهم وما بين أن يتوسَّط عند الله بهؤلاء، فالسؤال بهم أن يقول: اللهم إني أسألك بنبيك أسألك بأبي بكر هذا بدعة ووسيلة للشرك واعتداء في الدعاء، أما لو سأل هذا أن يشفع له عند الله أو تقرب إليه بشيء من العبادات ليشفع له عند الله فهذا هو الشرك الأكبر الذي عناه الشيخ بما ذكرت.
س4/ هل المعبودات من الأحجار والأشجار تكون في النار مع من عبدها؟
ج/ نعم، كلها والأصنام والجن الذين عُبدوا ورضوا بالعبادة.
س5/ الأخ يقول أنا ما اتضحت لي الشبهة ولا ردَّها.
ج/ مع أني اجتهدت أن يكون الأسلوب بأكثر سهولة وأكثر وضوح، ما لأدري إذا كان [...] هذه مشكلة يعني صعب أني أسهّل أكثر من كذا، ودي اتضح له الشبهة ويتضح له الرد يشير بأصبعه يعني يرفع أصبعه، طيب جزاكم الله خيرا، الذي هي واضحة عنده جدا، واضحة جدا، إيراد الشبهة والرد أيضا يرفع أصبعه، طيب، وضوح متوسط واضحة؛ لكن بوضوح متوسط، التوسط معناه أنه يحتاج إلى مراجعة يعني فيما أوردت يحتاج إلى مراجعة حتى يفهمه من؟ طيب الأخير الذي ما اتضحت له يعني كان فيه قصور عنده في إيراد الشبهة أو إيراد الرد عليها يرفع، ما فيه عيب هذا عشان أجتهد لكم أكثر أو أشوف لنا طريقة.
يقول لماذا لا تصاغ الشبهة بأسلوب أكثر وضوحا مما عليه ثم يكون الجواب بأسلوب أوضح كذلك؟
أنا عندي أوضحتها وربما يُعتب علي ليش أوضحت الشبهة بمثل هذا التوضيح، هذا الذي جعلني في ما مضى أتردد في شرح الكتاب كثيرا؛ لأن تعليم الشبهات مشكلة، يعني إيضاح الشبهة ثم الرد عليها صعب ليس منهجا؛ لكن بما أنكم من دعاة التوحيد وممن سينافحون عنه فلابد من إيضاحها؛ لعل الله جل وعلا يجعل منكم مجاهدين في سبيل الله.

(1/180)

س6/ هل تدخلون بعض المناظرات التي تقوم اليوم بين بعض الدعاة مع النصارى وغيرهم من إيراد الشبهة على المدعو وإضعافها؟
ج/ طبعا والمحاجة والمجادلة فن، ولها علم خاص بها؛ علم البرهان وعلم الحجاج، وهي من علوم المنطق أو من علوم الفلسفة بالعموم وعلوم المنطق بالخصوص، تحتاج إلى فهم؛ لأنه لابد من ترتيب المقدمات؛ يعني تهتم في الجواب سواء في الفقه في أي حجة تريد إبطالها أو تريد مناقشتها:
أولا تأتي بالمقدمات جميعا، وتنظر هل النتيجة بنيت على هذه المقدمات مجتمعة أو على واحدٍ منها، فإن كانت عليها مجتمعة نظرت في صلة المقدمات بعضها ببعض، فإن وجدت سبيلا إلى الطعن فيها كان هذا أقوى حجة؛ يعني شيخ الإسلام مع المتكلمين والفلاسفة يأتي للمقدمة ويطعن فيها، لما بنيت عليه النتيجة، يطعن فيها بالعقل ويطعن فيها أيضا بالنقل، إذا كانت المقدمات كل واحدة أنتجت نتيجة، فتناقش كل مقدمة على حِدا، إذا كانت هذه المقدمات ظنية ناقشتها مناقشة الظنيات، إذا كانت قطعية أيضا نظرت إلى النتيجة التي أنتجتها وتناقشها، هنا ترتب الحجاج بالأسهل فالأسهل، لا تأتي بالأصعب ثم الأسهل ثم آخر شيء الأسهل، لا، تبتدأ بالمتفق عليه بالأسهل قبولا، ثم بما بعده.
فإذا تناقش واحد حتى عند في البيت أو المجلس يأتيك مثلا في كلامك يأتي إلى جزئية ويمسكها، تأتي أنت تنشغل عن الكلام كله وهو مهم ويُشغلك بجزئية في كلامك، تروح تناقشه في جزئية ويضيق لب الموضوع، هذا يكون إذن أنت ضعيفا في الحجاج والنقاش؛ لأنه أضاع عليك الأصل بجعلك تلتفت إلى جزئية، وهذا الآن مع الأسف أهل الصحف وأهل المجلات أغرقوا كثير من الذين يكتبون كتابات إسلامية بشبهات صغيرة والتأصيل العام لا يناقش، يأتي في كلام يعني شبهة فرعية من فروع الإسلام، فرع من الفروع ويستغرقون ويسلطون عليه الضوء ويناقشونه وأخذ ورد وأخذ وعطاء ليشغلوا الناس بذلك؛ لكن أين أصول الإسلام؟ هنا تُحجب؛ لأنه لو نوقشت الأصول صار الكلام فيها أقرب وأوضح وصارت الحجة فيها من جهة العمل أقوى وإقامة الحجة على المخالف أوضح، خلاف الفرعيات، الفروع يكون كثير الخلاف فيها أو الجزئيات قد ما تصل مع المخالف فيها إلى نتيجة واضحة.
فينتبه الذي يجيب على الشبهات ويحاج أي مخالف أو أي صاحب شبهة سواء في الأصول يعني في التوحيد أو في الفروع في الفقه فإنه ينبغي له أن ينتبه كيف يورد الجواب، وكيف يرتب الأجوبة حتى يكون ذلك أبلغ في التأثير.

(1/181)

هنا الاعتبار بـ: لا تأتي في رد الشبه في المحاجة بتقديم العذر لمن تحاجُّه، لا تقل له أنت معذور؛ لأن هذا يقويه هو، خل سماعه لك ضعيفا، الأخ يقول فلا أقول له إن هؤلاء معذورون لأنهم جهال، لا تقل له معذور؛ بل تقول له المسألة عظيمة وهذا كفر وإيمان وشرك وإيمان، لابد تفهمها، لابد أن تكلم عنها بوضوح، إذا سهلت له الأمر تساهل صار ما عنده قلق من وضعه.
نكتفي بهذا القدر، أسأل الله جل وعلا أن يجمعنا وإياكم بعد الحج في ثبات على الطاعة وقبول للعمل.
وصلى الله وسلم على محمد.
¹
[المتن]

(1/182)

فإن قال هؤلاء الآيات نزلت فيمن يعبد الأصنام كيف تجعلون الصالحين مثل الأصنام، أم كيف تجعلون الأنبياء أصناما؟ فجاوبه بما تقدم، فإنه إذا أقرّ أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن إذا أراد أن يفرِّق بين فعلهم وفعله بما ذكر فاذكر له أنَّ الكفار منهم من يدعو الأصنام ومنهم من يدعو الأولياء الذين قال الله فيهم ?أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ?[الإسراء:57] ويدعون عيسى ابن مريم وأمه، وقد قال الله تعالى ?مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ(75)قُلْ أَتَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ?[المائدة:75-76]، واذكر قوله تعالى ?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]، وقوله تعالى ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ?[المائدة:116]، فقل له: عرفتَ أنّ الله كفَّر من قصد الأصنام وكفَّر أيضا من قصد الصالحين وقاتلهم رسول الله - صلى الله عليه وسلم -.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين، وأشهد أنّ محمدا عبد الله ورسوله هو النبي الأمين، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين. أما بعد:
فأسأل اللهَ جل وعلا لي ولكَ العلم النافع والعمل الصالح والقلب الخاشع والدعاء المسموع، وأن يثبِّت العلم في قلوبنا، وأن يرزقنا البصيرة فيما نقول وفيما نعمل وفيما نترك.

(1/183)

ثم إنَّ هذه الرسالة العظيمة -كشف الشُّبهات- ساق فيها الإمام المجدد رحمه الله تعالى مقدِّمات قد مرَّ بيانها مفصلا، ثم ساق أصول شبه المشركين وأجاب جملة يعني بجواب مجمل ثم بدأ في ذكر شبههم والجواب المفصل على ذلك، فذكرنا من ذلك ما ذكرنا، ووقفنا عند قوله رحمه الله تعالى (فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناما؟ فجاوبه بما تقدم؛ فإنه إذا أقرَّ أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، إذا أراد ذلك فاذكر له أن الكفار منهم من يدعو الأصنام ومنهم من يدعو الأولياء) إلى آخر ذلك مما سمعت.
هذه الشبهة راجت على كثيرين، حتى إنّ المفسرين المتأخرين إذا ذكرت عبادة غير الله جل وعلا في القرآن من جهة النهي عنها أو وصف المشركين أنهم يعبدون غير الله فسروا ذلك بعبادة الأصنام، وقد تقرر في اللغة أنًَّ الصنم صورة منحوتة؛ يعني ما نُحِت على شكل صورة، وإذا كان كذلك فإن الصنم إما أن يكون حجرا وإما أن يكون خشبا وإما أن يكون عجينا وإما أن يكون تمرا إلى آخر ذلك.
فعليه جعلوا العبادة التي توجه بها المشركون من العرب وغيرهم إلى غير الله جعلوها متوجَّهة إلى الأصنام، ولهذا جعلوا كفّار قريش ما كفروا إلا بعبادتهم الأصنام، وكذلك الكفار فيمن قبلهم كفروا بعبادتهم الأصنام، وهذا أصل أصّله كثيرون في جملة من المنتسبين إلى العلم في كتب التفسير وفي كتب العقائد المخالفة لعقائد أهل السنة وغيرها، وأصل هذا الباب وأصل هذا الضلال جاء -كما وصفتُ لكم فيما قبل- من جهة الباطنية ومن جهة المتكلمين.
فإنّ الباطنية لمّا قرروا أن التوسل بالأرواح؛ بل لما قرروا أنَّ الأرواح لها تصرف بعد مفارقتها للجسد أعظم مما كانت تفعل لما كانت في الجسد، قالوا: لأنها لما كانت في الجسد كانت محجوزة بهذا الجُثمان، لا تنطلق، لا تتصرف إلا بما يطيقه هذا الجثمان؛ فلا تعطي، ولا تمنع، ولا تأخذ، ولا ترفع، إلا بمقدرة الجثمان، فأما إذا انفصلت عن هذا الجثمان فإنها تعود إلى انطلاقها، وتكون مهيأة لقوة أعظم مما كانت عليه لمّا كانت في الجسد، فالجسد محل الشهوات ومحل العاهات ومحل الأمراض والروح مقيدة مسجونة فيه، فإذا فارقت الروح البدن انطلقت وصار لها من القوة ما ليس لها لما كانت مرتهنة بالجسد.

(1/184)

لما كان كذلك قالوا: إن التوسل بهذه القوى وبهذه الأرواح والرَّغب إليها حتى تتوسط عند الله جل وعلا، ليس هو مثل توسط المشركين؛ لأن المشركين توسَّطوا بأصنام والأصنام لا مكانة لها عند الله جل وعلا، وأما التوسط بالأرواح فإنّ الأرواح الطيبة الصالحة -أرواح الأنبياء والأولياء- هذه لها مكانها ولها مقامُها ولها جاهها وحرمتها عند الله جل وعلا، فجعلوا هذا الفرق لازما.
ولهذا جعلوا الوساطة هذه ليست داخلة في التوحيد، والتوحيد عندهم هو توحيد الربوبية دون توحيد الإلهية؛ يعني هو التوحيد بأن الله هو المتصرف القادر على الاختراع المستغني عما سواه المفتقر إليه كل ما عداه.
وراج هذا على المتكلمين، فكان المتكلِّمون يجعلون الغاية من تحقيق الإيمان هو الإيمان بالرُّبوبية؛ الإيمان بلا إله إلا الله التي معناها أن لا ربّ إلا الله؛ يعني أن لا قادر على الاختراع والإبداع إلا الله جل وعلا وحده، فمتى أقر بذلك كان مؤمنا وكان مسلما.
فعندهم أن مشركي العرب لم يكونوا على هذا الاعتقاد، وأنهم يعتقدون أن الأنواء تخلق، وأن الأصنام هذه تخلق وأنها تضر وأنها تنفع، وأمّا من وحّد الله في الربوبية فإنه يكون مؤمنا، لهذا قالوا: لا إله إلا الله معناها لا قادر على الاختراع والإبداع إلا الله، أو كما قال الآخر: لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله.
هذه الفكرة وهذا الانحراف راج في المسلمين ولما كان مذهب المتكلمين مذهب الأشاعرة والمعتزلة في التوحيد هو السائد، تأثر أكثر المفسرين وأكثر الفقهاء بهذا القول الخبيث، لهذا يفسِّرون الآيات التي فيها ذكر عبادة غير الله بأنها عبادة للأصنام.
ولهذا استنكر وأنكر طوائف على الشيخ الإمام محمد بن عبد الوهاب رحمه الله دعوته، كيف تجعل الصالحين والأولياء مثل الأصنام؛ لأن الأصنام لا روح لها، والصالحون والأولياء أرواحهم مطهرة مقدسة عند الله جل وعلا.
لهذا أورد الشيخ رحمه الله هذه الشبهة، وأورد الجواب عليها، فقال(فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناما؟) قال (فجاوبه بما تقدم فإنه إذا أقر أنّ الكفار يشهدون بالربوبية كلها) إلى آخر كلامه.

(1/185)

يعني بقوله (فجاوبه بما تقدم) ما قدمه في المقدمات فيما سبق، وقوله (فإنه) هذا تفصيل لذلك الجواب، قال (إذا أقرَّ أن الكفار يشهدون بالربوبية كلها لله) فأوَّل إبطال لقولهم أن يقام عليه حال الكفار مع الربوبية (1) والله جل وعلا بيَّن لنا أنَّ أفراد توحيد الربوبية كان الكفار يقرون بها، فلما كان الكفار مقرين بتوحيد الربوبية كان شركهم جائيًا من جهة توحيد الإلهية، فقد بيَّن ذلك جل وعلا في آيات كثيرة كقوله جل وعلا ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ? [الزخرف:9]، وكقوله ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ? [لقمان:25]، وكقوله ? [وَلَئِنْ سَأَلْتَهُمْ] (2) مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً? [العنكبوت:63] الآية، وكقوله ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ? [يونس:31] الآيات، وكقوله الآيات التي في أول النمل، والآيات ذكرناها وهي كثيرة في بيان إقرار المشركين بالربوبية.
إذا كان كذلك وأقر بهذا فإن جزءا من شبهته قد زال، حتى يعلم أنَّ شرك مشركي العرب لم يكن من جهة اعتقادهم أنّ هذه الأصنام تخلق أو قادرة على الاختراع أو لها نصيب في الملك.
فإذا كان كذلك نقول: هم من هذه الجهة أرادوا من الأصنام هذه الشفاعة، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى? [الزمر:3]، وكقوله جل وعلا ?هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ? [يونس:18]، وكقوله جل وعلا ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ? [ص:5].
فإذن المشركون لهم اعتقاد في إلهية هذه الأصنام، ويرون أنهم إنما يتقربون إليها لأجل التوسط لأجل الشفاعة، فهذا برهان ثاني.
فالبرهان الأول على هذه الشبهة: حال المشركين مع إقرار الربوبية.
والبرهان الثاني في الرد على هذه الشبهة: بيان أنهم مع الأصنام ما قصدوا إلا التوسط والشفاعة؛ لأن الله جل وعلا بيَّن لنا أنهم لا يعتقدون في الأصنام أنها تخلق وترزق وتأتي بالمطر وتسيِّر الرياح إلى آخر ذلك؛ بل إنما قصدوا منها الشفاعة واتخاذ الأصنام وسائل.
__________


انتهى الشريط السابع - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط السابع.
(2) الشيخ حفظه الله قال: قل.

(1/186)

البرهان الثالث ما ذكره الشيخ بعد ذلك بقوله: (ولكن إذا أراد أن يفرق بين فعلهم وفعله بما ذكر، فاذكر له أن الكفار منهم من يدعو الأصنام ومنهم من يدعو الأولياء).
كما أسلفنا أنَّ عبادة المشركين بغير الله كانت متجهة إلى أربعة أنواع ذكرناها لكم فيما سلف، وتلخيصها:
"أنهم عبدوا الأصنام المصوَّرة.
"وعبدوا الملائكة.
"وعبدوا الأنبياء والأولياء.
"وعبدوا الأشجار والأحجار يعني اعتقدوا فيها وعبدوها.
فهذه جملة الأنواع.
ويدخل في الأشجار والأحجار عبادة الشمس والقمر والكواكب؛ لأن لها نصيبا من كونها أحجارا.
ويدخل في عبادة النوع الثاني أصناف.
ويدخل في النوع الأول أصناف، إلى آخره.
فإذن لم تكن عبادة العرب منصبّة على نوع واحد.
إذا أراد الدليل فنقول له: من جهة أن العرب وغير العرب من المشركين والكفار عبدوا أنبياء وعبدوا صالحين فالآيات في هذا كثيرة كقوله جل وعلا ?مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ?[المائدة:75] وكقوله جل وعلا ?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ?[سبإ:40-41]، وكقوله جل وعلا ?أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ ?[الإسراء:57] وكقوله جل وعلا ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ?[المائدة:116]، وكقوله جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20]، على القراءة (اللّاتَّ والعُزَّى) وهو رجل صالح كان يلتُّ السويق فمات فعكفوا على قبره إلى آخر ذلك.
إذن فنجمع لهم الآيات التي هي صريحة في أن الصالحين عُبدوا.

(1/187)

ثم الدرجة الثانية من هذا البرهان الثالث أن نقول في القرآن أيضا بيّن جل وعلا أن الذين عبدهم المشركون كانوا أمواتا غير أحياء كما قال جل وعلا في سورة النحل في ذكر الحِجاج مع المشركين قال في وصف الآلهة ?لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ(20)أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ?[النحل:20-21]، فهذه الآية فيها بيان أنَّ الذين عَبَدَهم المشركون والكفار من العرب كانوا لا يَخلقون شيئا وهم يُخلقون، وأنهم أموات غير أحياء ومعنى قوله (أَمْوَاتٌ غَيْرُ أَحْيَاءٍ) أنهم الآن ليسوا على وصف الحياة بل هم على وصف الموت وهذا يعني أنهم كانوا قبل هذا الوصف أحياء لأن الذي يوصف بأنه ميت هو من كان حيا، قال جل وعلا هنا (أَمْوَاتٌ غَيْرُ أَحْيَاءٍ)، ثم أكد ذلك بقوله (وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ) يعني ما يشعرون متى يبعث، والذي يُبعث هو الميت الذي يوصف بأنه كان حيا فمات، وهذا واضح في خروج الجمادات والأصنام عنها، الذي يبعث ذووا النفوس الجن والإنس والحيوان، وهنا معلوم أن المقصود من عُبِدَ من الإنس.
فإذا كان كذلك بطل ادِّعاء أن العرب إنما عبدت أصناما لها وصف الحجارة فقط.

(1/188)

وقد ذكرنا لكم لِم تعلق العرب ومن قبلهم بالأصنام؟ لأنهم يعتقدون أن هذا الصنم الذي هو مصوَّر على هيئة صورة ما تحلُّه روح أو كما يقولون روحانية تلك الصورة، فإذا كانت الصورة صورةَ بشر حلَّت فيه حين الخطاب، وإذا كانت الصورة صورة كوكب حلت فيه روحانية الكوكب حين الخطاب، وإذا كانت الصورة ملك حضر الملك حين الخطاب، وهكذا، فيما يزعمون، وكل الذين يحضرون ويخاطبونهم، وهم صادقون حين يقولون: خاطبنا الصنم فخاطبنا وكلمناه فكلمنا وسألناه فأجابنا. ولكن لم تجبهم الأرواح الطيبة وإنما أجابتهم الأرواح الخبيثة؛ أرواح الشياطين والجن، ولهذا قال جل وهلا في آية سبإ ?وَيَوْمَ يحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]، يعني أن الحقيقة أن الذي خاطبهم وأوقعهم في هذا إنما هم شياطين الجن، وقد قال جل وعلا ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَلاَّ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوُّ مُبِينٌ(60) وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ(61) وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ?[يس:60-62]، وكان إضلال الشيطان ليس من جهة الشهوات فحَسْب؛ بل هو في أعظم إضلال وهو في عبادة غير الله جل وعلا.
إذن جواب هذه الشبهة ترتَّب على ثلاث أنواع من البراهين مرتبة:
الأول: كما ذكرنا في أن عبادة المشركين كانت في أنّ إقرار المشركين كان في الربوبية على وجه التفصيل وتسوق الآيات.
الثاني: أنهم ما أرادوا ممن عبدوهم ولو كانت الأصنام إلا التوسّط والشفاعة كما هي الآيات.
الثالث: أن الآيات فيها ذكر أن تلك المعبودات لم تكن أصناما فحسب؛ بل كانت تلك المعبودات من البشر والملائكة والجن يعني أنَّ غير الله جل وعلا عبد بجميع أنواع غير الله، فعُبدت الملائكة وعُبد الصالحون وعُبد الأولياء وعبد الأنبياء.

(1/189)

إذا تبين ذلك واتضح، فنأتي إلى خاتمة هذا البرهان قبل أن نمشي مع كلام الإمام رحمه الله تعالى فنقول: إن هذا البرهان وَرَدّ هذه الشبهة بما ذكرنا واضح؛ ولكن يبقى نتيجته وهو فهم معنى التوسط، وفهم معنى التوسل، وفهم معنى الشفاعة -وهذا سيأتي في جواب الشيخ أو في تكملة جواب الشيخ رحمه الله-؛ لكن المقدمة قبل هذا أنه إن سلم بهذه البراهين الثلاث مرتبة تنتقل معه إلى الكلام على الشفاعة، ولا تتكلم بالشفاعة قبل هذه البراهين؛ لأن الكلام في الشفاعة الشبه القولية فيه والعملية والنقلية كثيرة، فيحتاج إلى محكم وإلى واضح حتى يُرجع إليه عند الاختلاف.
فإذن حين الحجاج مع المشركين يقدم لهم إذا قالوا إنّ الأولين ما عبدوا إلا الأصنام البراهين الثلاثة ولا يُتكلم في الشفاعة إلا بعدها؛ ما معنى الشفاعة وكيف توسلوهم ومعنى التوسل وما شابه ذلك.
سؤال: يسأل فيقول ما الفرق بين درجتي البرهان الثالث؟
الجواب: قلنا:
الدرجة الأولى في البرهان الثالث الآيات التي فيها ذكر عبادة الأنبياء والصالحين صراحة.
والرجة الثانية منه كالاستحضار بأن قال: لا، هذا ليس بصحيح إنما عبدوا الأصنام عبدوا أصنام هؤلاء، ما عبدوهم مباشرة، فيقال له: الله جل وعلا بين أن الذين دعاهم المشركون ?أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ?[النحل:21]، والآيات في أول الأحقاف أيضا واضحة في الدلالة على هذا.
فإذن الدرجة الثانية من البرهان لتبين أنهم ما عبدوا صور الصالحين أصنام فقط، وإنما عبدوا من كان حيا فمات ومن لا يشعر متى يبعث، واضح؟ نعم.
¹
[المتن]
فإن قال: الكفار يريدون منهم وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه والصالحون ليس لهم من الأمر شيء ولكن أقصد من الله شفاعتهم.
فالجواب أن هذا قول الكفار سواء بسواء فقرأ عليه قوله تعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، وقوله تعالى ?وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ?[يونس:18].
[الشرح]
هذه الشبهة وأنهم ما قصدوا إلا الشفاعة تحتاج إلى شيء من التقرير:

(1/190)

فإن المشركين وأشباه المشركين والمدافعين عن المشركين يقولون: إنّ الأسباب جعلها الله جل وعلا منتجة لمسبباتها، فجعل الأكسية سببا في دفع الحر ودفع البرد، وجعل القلم سببا للكتابة، وجعل الطعام سببا لدفع الجوع، وجعل الشراب والماء سببا لدفع الضمأ، إلى آخر ذلك، وجعل بيتك سببا، وجعل العصا التي تحملها سببا، وجعل كذا وكذا سببا.
قالوا: فكيف يعقل أن تكون هذه الأسباب نافعة، والأنبياء والأولياء والصالحون بعد الموت لا ينفعون؟ فلا شك أنهم أعظم قدرا وسببيّتهم أعظم من هذه الأشياء، فكيف يقال أن الطعام ينفع والنبي - صلى الله عليه وسلم - لا ينفع -كما يقولون-؟ وكيف يقال أن الأكسية تنفع والنبي - صلى الله عليه وسلم - بعد مماته لا ينفع أو أن الأولياء والصالحين لا تنفع؟
فيدخلون لك في تقرير الشفاعة والتوسل من جهة الأسباب والارتباط بالمسببات.
وجواب هذا يكون بمعرفة حال المشركين، فإن المشركين حين أشركوا ما أرادوا إلا أن يتخذوا هذه الأسباب مسبِّبات، حينما توجهوا إلى عيسى عليه السلام وإلى أمه وإلى اللاتِّ وإلى الصالحين وإلى القبور لِم توجهوا؟ هل يعتقدون فيها الاستقلالية؟ إنما اعتقدوها أسبابا.
فإذن شبهة السببية هي مقدمة شبهة الشفاعة، فإنهم يقررون السببية حتى يصلوا منها إلى أنه لا بأس أن تتشفع برسول الله - صلى الله عليه وسلم -، أو تتشفع بالأولياء والصالحين.
فإذن فهمُك لعبادة المشركين يقضي على هذه الشبهة من أساسها، وتستطيع بفهمك لعبادة المشركين أن ترد على من أتى بهذه الشبهة التي هي مقدمة للقول بالشفاعة.
الأسباب كما هو معلوم في الشرع نوعان:
"أسباب مأذون بها.
"وأسباب محرمة.
فليس كل سبب جائز في الشرع أن يتعاطى، وكون النبي - صلى الله عليه وسلم - سببا بعد موته أو كون الصالحين أسبابا بعد موتهم، هذا عند الجدال والبرهان نقول هذا احتمال؛ احتمال أن يكونوا أسبابا واحتمال ألا يكونوا أسبابا؛ لأن السبر والتقسيم ومقتضى الجدل الصحيح يقضي أن نقسِّم بأنه احتمال أن يكونوا كذلك واحتمال ألا يكونوا كذلك.

(1/191)

فننظر في حال الأولين فنقول: الله جل وعلا بين لنا أن أرواح الشهداء عنده في مقام عظيم وأنه لا يجوز لنا أن نقول إن الشهيد ميِّت كما قال جل وعلا ?تَقُولُوا لِمَنْ يُقْتَلْ فِي سَبِيلِ اللهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لاَ تَشْعُرُونَ?[البقرة:153]، وقال جل وعلا في آية آل عمران ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ(169) فَرِحِينَ بِمَا آتَاهُمُ اللهُ مِنْ فَضْلِهِ?[آل عمران:169-170]، وأوَّلهم شهداء بدر وشهداء أحد...
وفي زمن النبي - صلى الله عليه وسلم - من السنة الثانية إلى وفاته عليه الصلاة والسلام ننظر في هذا السبب، هل كان شيء من النبي عليه الصلاة والسلام أو فيما تنزل من القرآن وجهنا إلى الانتفاع بهذا السبب على فرض أنه سبب نافع، فهذا باليقين لا يقول أحد إنّ ثمة آية أو حديث أو سلوك للصحابة بأنهم توجهوا إلى أرواح الشهداء -وهم أحياء بنص القرآن- للانتفاع بهذا السبب، وحال الصالحين والأولياء الذين توجه لهم المشركون غير الأنبياء لاشك أنهم أقل حالا من هؤلاء الشهداء الذين شهد الله جل وعلا لهم بأنهم أحياء عند ربهم يرزقون؛ لأن أولئك ما شاركوهم في وصف الشهادة، الأنبياء أعظم وأرفع درجة من الشهداء.
فإذا كان كذلك صار هذا إجماعا قطعيا في زمن النبوة -وهو أعلى أنواع الإجماع- صار هذا إجماعا قطعيا في زمن النبوة أنَّ هذا السبب ولو فُرِض أنه ينفع فإنهم تركوه قصدا، ولم ينزل فيه شيء، فدل على أنه سبب غير نافع وأنه سبب غير مأذون به، هذا من جهة.
والدرجة الثانية: أنه بعد وفاة النبي عليه الصلاة والسلام وكونه عليه الصلاة والسلام مع الرفيق الأعلى واضحا كان هذا عند الصحابة، ومع ذلك لم يتوجه الصحابة ولا التابعون قطعا إلى روح النبي عليه الصلاة والسلام يطلبون منها أو يجعلونها سببا، فهذا إجماع ثانٍ توالت عليه أعصر.

(1/192)

والإجماع الثالث في حادثة نُقلت أن عمر رضي الله عنه لما أصاب الناس في عام الرَّمادة سنة 17هـ، لما أصاب الناس الضيق والكرب والجفاف والجوع كان يستسقي كما في الحديث المعروف في البخاري وفي غيره، فلما خطب قال: إنا كنا نستسقي برسول الله - صلى الله عليه وسلم - يعني في حياته، والآن نستسقي بعمِّ رسول الله - صلى الله عليه وسلم -، يا عباس قم فادعُ. فقام العباس فدعا وأمَّن الناس على دعائه، وهذا يدل دِلالة قطعية على أنهم انتفعوا بسبب دعاء العباس ولم يطلبوا الانتفاع بسبب دعاء النبي عليه الصلاة والسلام لعلمهم بأنّ ذلك السبب غير مشروع وأنه من توجَّه إلى النبي - صلى الله عليه وسلم - طالبا منه أن يدعو أنه مخالف للشريعة وأنه شرك؛ لأنه لا يمكن أن يتوجهوا إلى المفضول ويتركوا الفاضل، لا يمكن أن يتوجهوا إلى الأقل ويتركوا الأعلى وهو رسول الله - صلى الله عليه وسلم -؛ بل هذا لو كان..... (1) لغير المصطفى - صلى الله عليه وسلم - وهم في حياته كانوا يستغيثون به فيما يقدر عليه ويستشفعون به فيما يقدر عَليه عليه الصلاة والسلام إلى آخر ذلك، وهذا إجماع ثالث لأن الحديث صحيح فيه.
إذا تقرر هذا فنقول هذا كله على فرض أنَّ السبب نافع ولكنه لم يؤذن بالسبب، فقد تكون الخمر نافعة لكن لم يؤذن بها، والله جل وعلا قال في الخمر والميسر ?فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ?[البقرة:219]، ومع ذلك حرمها، وقال عليه الصلاة والسلام "تداووا عباد الله ولا تتداووا بحرام"، وقال "إن الله لم يجعل شفاء أمتي فيما حرم عليها" الحديث في أبي داوود وفي غيره.
إذا تبين ذلك فنقول إذن على فرض أن هذا السبب ينفع فإنه سبب محرم غير مأذون به في الشرع لتلك الأنواع الثلاثة من الاجماعات.
ثم ننتقل إلى درجة ثانية من الحجاج معهم فنقول: في الحقيقة هذا السبب غير نافع في الدنيا. وهو ما تعلقوا به من جهة الشفاعة أيضا نقول: تقرر أن هذا السبب غير مأذون به وأنه مردود في الشريعة؛ لأنه شرك المشركين. نقول الدرجة الثانية نقول هذا السبب في الحقيقة غير نافع، لم؟ نقول للآتي:
__________
(1) يوجد مسح في الشريط.

(1/193)

أولا: أنَّ الله جل وعلا بين أن روح عيسى عليه السلام وروح أمَّه لا تنفعهم ولا تضرهم بنص القرآن، فقال جل وعلا ?مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ(75)قُلْ أَتَعْبُدُونَ? يعني عيسى وأمه ?قُلْ أَتَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ ?[المائدة: 75-76]، فإذن في هاتين الآيتين من سورة المائدة والتي ساقها الشيخ رحمه الله في الأولى بيان التوجه إلى أرواح الأنبياء والصالحين؛ لأن عيسى عليه السلام من أولي العزم من الرسل، ولأن أمه من عباد الله الصالحين ومن القانتات، فتوجهوا إلى روح نبي وإلى روح أَمَة صالحة وأم نبي وأم أحد أولي العزم من الرسل، بيَّن جل وعلا أن توجههم لتلك الأرواح تعلُّقٌ بسبب غير نافع ما الدليل؟ قال ?قُلْ أَتَعْبُدٌونَ مِنْ دُونِ اللهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا?[المائدة:76]، وهذا يدلُّ على أن هذا السبب غير نافع، وقال جل وعلا في الآية الأخرى في سورة الجن في وصف النبي عليه الصلاة والسلام وبالأمر له أن يقول ?قُلْ إِنِّي لاَ أَمْلِكُ لَكُمْ ضَرًّا وَلاَ رَشَدًا?[الجن:26]، بيَّن جل وعلا أن محمدا عليه الصلاة والسلام لا يملك لهم ضرا ولا رشدا إلا فيما جعله الله جل وعلا سببا نافعا في حياته وهو أعظم عليه الصلاة والسلام أعظم سبب نفع الناس وأعظم الأسباب النافعة في حياتهم حيث هداهم إلى الإيمان وأنقضهم من الضلالة إلى الهدى وأخرجهم من الظلمات إلى النور، وبعد وفاته عليه الصلاة والسلام السبب هذا الذي هو سبب الهداية وما أقدره الله عليه في الدنيا أصبح باطلا لأنه جل وعلا بيَّن أن الأنبياء والصالحين لا يملكون ضرا ولا نفعا لما عبدوه، وقد قال جل وعلا في أول سورة الفرقان ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا(1)الذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي المُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا(2)وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً?[الفرقان:1-3]، اربطها بمن اتخذ ولدا من اعتقد أن لله جل وعلا ولدا قال ?وَاتَّخَذُوا مِنْ

(1/194)

دُونِهِ آلِهَةً لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلاَ يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلاَ نَفْعًا وَلاَ يَمْلِكُونَ مَوْتًا وَلاَ حَيَاةً وَنُشُورًا?[الفرقان:3].
إذن فهذه كلها تبيِّن أن هذه الأسباب غير نافعة، وإنما هي نافعة في حياتها أو يوم القيامة، كيف؟ لأن الله جل وعلا جعلها أسبابا نافعة في هذين النوعين من الحياة.
هذا تدرُّج في البرهان، وإيضاح فيما ذكره الإمام رحمه الله تعالى، وهو الذي فتح هذه المعاني بما ذكر بعد توفيق الله جل وعلا.
قال (فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء؛ ولكن أقصد من الله شفاعتهم.
فالجواب أنَّ هذا قول الكفار سواء بسواء) لأنهم ما عبدوهم إلا ليشفعوا، ما توجهوا إليهم إلا للشفاعة، ما قصدوهم إلا لاعتقاد أنهم أسباب تنفع، الصنم سبب ينفع، والروح سبب ينفع، وروح النبي سبب ينفع والوثن والقبر سبب ينفع، والجني سبب ينفع فيما حرم الله جل وعلا، وهذا من الشرك الذي بينه الله جل وعلا في القرآن.
قال (فقرأ عليه قوله تعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، وقوله تعالى ?هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ?[يونس:18]) ثم قال (واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم فإذا عرفت أن الله وضحها في كتابه وفهمتها فهما جيدا فما بعدها أيسر منها) ورحمه الله رحمة واسعة كم كان بصيرا بشُبه المشركين وبالحجاج عنها في ذلك وبيان الصواب ووجه الحجة في وضبطها ودحضها، فكانت الشبه واضحة عند إمام الدعوة رحمه الله، وكان فقه الكتاب والسنة والرد عليها أوضح وأبيّن عنده، فشرح الله صدره لذلك، وإلا فإن كثيرين إذا جاءتهم الشبه وراجت عليهم فإنهم يترددون؛ ولكن الله جل وعلا شرح صدره بالقيام بهذه الدعوة وبيان التوحيد فضلا من الله جل وعلا ونعمة.
إذن نقف عند هذا، وليكن لك مراجعة على المقدمات والشبه الثلاث والجواب عليها الجواب المجمل والمفصل؛ لأن تأصيل ما ذكرنا وفهمه فهما جيدا ينبني عليه ما سيأتي من ذكر الشبه والجواب عليها.
أسأل الله جل وعلا أن يرحم إمام الدعوة وأن يرفعه في عليين وأن يجعله مع الأنبياء والصديقين والصالحين والشهداء وحَسُنَ أولئك رفيقا.

(1/195)

اللهم أجزهم عنا أحسن الجزاء على ما أوضحوا وبينوا وجاهدوا في الله حق الجهاد.
وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
فإن قال: أنا لا أعبد إلا الله، وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة.
فقل له: أنت تُقِرُّ أن الله افترض عليك إخلاص العبادة وهو حقه عليك.
فإذا قال: نعم.
فقل له: بين لي هذا الذي فرضه الله عليك وهو إخلاص العبادة لله وحده وهو حقه عليك لأنه لا يعرف العبادة ولا أنواعها فبينها له بقولك قال الله تعالى ?ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ?[الأعراف:55]، فإذا أعلنته بهذا قل له: هل علمت أن هذا عبادة لله؟ فلا بد أن يقول نعم فالدعاء مخ العبادة فقل له إذا أقررت أنه عبادةٌ لله ودعوت الله ليلا ونهارا خوفا وطمعا ثم دعوت في تلك الحاجة نبيا أو غيره هل أشركت في عبادة الله غيره؟
فلا بد أن يقول: نعم.
فقل له: إذا علمت بقول الله تعالى ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر:2]، وأطعتَ الله ونحرت له فهل هذا عبادة؟
فلابد أن يقول: نعم.
فقل له: فإن نحرت لمخلوق نبي أو جني أو غيرهما هل أشركت في هذه العبادة غير الله؟
فلابد أن يقر ويقول: نعم.
وقل له أيضا: المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة و الصالحين وغير ذلك؟
فلابد أن يقول: نعم.
فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك وإلا فهم مقرون أنهم عبيده وتحت قهره وأن الله هو الذي يدبر الأمر ولكن دعوهم والتجأوا إليهم في الجاه والشفاعة، وهذا ظاهر جدّا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
نشهد أنَّ لا إله إلا الله، وأن محمدا عبده ورسوله صلى الله وسلم وبارك عليه وعلى الآل والصحب أجمعين، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم نسألك علما نافعا وعملا صالحا وخالصا.
اللهم نعوذ بك أن نَضل أو نُضل أو نَزل أو نُزل أو نَجهل أو يُجهل علينا.
اللهم اجعل قلوبنا خاشعة لك وعيوننا دامعة لك.
اللهم وهيئ لنا من أمرنا رشدا، نعوذ بك من فتنة المحيا وفتنة الممات ومن فتنة المسيح الدجال ومن فتنة القبر.
وهذه صلة للكلام على ما قرره إمام هذه الدعوة رحمه الله تعالى في كشف شبهات المشركين، فإن المشركين لهم شبهات متنوّعة قد مرّ معنا أعظم شبهاتهم وأكثرها تفصيلا.

(1/196)

ثُم يأتي الآن من شبهاتهم ما انتشر فيهم؛ لكنه عن طريق المكابرة والجهل، فقال طائفة منهم إنهم لا يعبدون إلا الله وإنّ الالتجاء للصالحين وسؤال الصالحين ودعاءهم والاستغاثة بهم ليس بعبادة، وهذا هو الذي ذكره الإمام رحمه الله في قوله (فإن قال أنا لا أعبد إلا الله)، وإذا قال الشيخ في هذا الكتاب (فإن قال) فلا يستحضر أن الذي قول الشبهة هو الذي قال بالشبه التي قبلها؛ بل هو يستحضر جنس المدلين بالشبه، فقال (فإن قال) يعني الذي يورد الشبهة أو الذي يقع في الشرك، وقد يكون من الأولين وقد لا يكون.
قال (فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة) وهذه يقولها كل مشرك فإنه ما من مشرك يُقِرُّ على نفسه بالشرك وبأنه يعبد غير الله جل وعلا لأن هذه الأمة ببعثة محمد - صلى الله عليه وسلم - أُنقذت من الشرك إلى التوحيد ومن عبادة غير الله إلى عبادة الله وحده دونما سواه.
وكل أحد من هذه الأمة يقول: أنا لا أعبد إلا الله. وقد يكون مصيبا في قولِه، وفعلُه يحقق قوله، وقد يكون ضالا يقول شيئا وهو يخالفه إلى غيره.
وهذه المخالفة ناتجة عن أنه يظن أنّ ما يفعله من صرف العبادة لغير الله أنه ليس بشرك وليس بعبادة، فعنده أن الدعاء؛ دعاء غير الله ليس بعبادة، وأن الالتجاء إلى الصالحين وسؤال الأولياء الأموات كشف الكرب ورفع الضر والشفاعة وأشباه ذلك أنه ليس من العبادة، وكذلك يزعمون أن النّحر لهم وأن الذبح ليس بعبادة، وأنّ النذر لهم ليس بعبادة، وهكذا، ما من صورة شركية يفعلها أهل الشرك إلا وإذا احتججت عليهم بأنّ فعلهم شرك قالوا نحن لا نعبد إلا الله، وهذه الأشياء التي نفعلها ليست بعبادة، وإنما هي للوسيلة، وأما العبادة إنما هي لله وحده دونما سواه.
وهذا القول منهم دعوى بلا برهان ولا دليل؛ بل هم المشركون الذين عبدوا مع الله جل وعلا غيره، قال رحمه الله مقررا لشبهتهم ومستحضرا الجدال والحجاج مع رجل منهم (فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة فقل له) فترتَّبت هذه الشبهة على مرتبتين:
الأولى: زعمه أنه لا يعبد إلا الله.
المرتبة الثانية: زعمه أنّ الالتجاء للصالحين ودعاء الصالحين بأنواع الدعاء من الاستغاثة والاستعانة والاستشفاع إلى آخره أنه ليس بعبادة.

(1/197)

والثانية هي التي قادتهم إلى الأولى؛ لأجل عدم وضوح الثانية قالوا إنهم لا يعبدون إلا الله، فلهذا الشيخ رحمه الله ابتدأ بالثانية لأنها هي وسيلة إثبات صحة الأولى أو خطأ المرتبة الأولى.
قال (فقل له أنت تقر أن الله افترض عليك إخلاص العبادة وهو حقه عليك) فتسأله وتقول له: هل تقر بأن الله فرض عليك إخلاص العبادة وأنّ العبادة حق الله عليك؛ لأن الله أمر بها في القرآن في قوله ?فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ?[غافر:14]، وفي قوله جل وعلا في سورة الزمر ?قُلِ اللهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي(14) فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ?[الزمر:14-15]، وكذلك قوله في آية البينة، وغير ذلك من الآيات الكثيرة التي فيها إثبات وجوب الإخلاص لله جل وعلا، وهذا نوع من الأدلة التي فيها الأمر بالإخلاص.
والنوع الثاني من الأدلة الذي فيه الأمر بالإخلاص بيان أن المشرك الذي لم يخلص لله جل وعلا أنه كافر (1) وأنه من أهل النار، كقول الله جل وعلا ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]، وكقول الله جل وعلا ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72] ونحو ذلك من الآيات التي فيها بيان مصير المشرك الذي جعل مع الله في العبادة غيره؛ يعني لم يخلص دينه لله، وأشباه ذلك من الأدلة.
فتقول له: أنت تُقِر بأن الله فرض عليك إخلاص العبادة وهو حق الله عليك. وكل منتسب للقبلة يقول: نعم أنا مُقِر أن الله جل وعلا فرض علينا الإخلاص -إخلاص العبادة-، وأن إخلاص العبادة حق الله علينا.
__________
(1) انتهى الوجه الأول من الشريط الثامن.

(1/198)

قال الشيخ (فإذا قال: نعم. فقل له: بيِّن لي الذي فرض عليك وهو إخلاص العبادة لله وحده) تسأله عن بيان هذا الذي يقر أن الله فرضه عليه، وكثير بل الأكثر من المشركين جهّال؛ لا يعلمون معنى العبادة، ولا يعلمون معنى الإخلاص، ولا يعلمون معنى الذي فرض الله جل وعلا عليهم، ولهذا فإذا سألته عن هذه فإنه لن يجيب؛ بل سيقول لا أعرف معنى العبادة أو لا أعرف جواب هذا؛ بل إخلاص العبادة لله أن أصلي لله وأزكي لله وأشباه ذلك، فإنه يجعل الإخلاص في بعض الصور.
لهذا قال الشيخ رحمه الله (فإن كان لا يعرف العبادة ولا أنواعها فبينها له بقولك) إلى آخره، (فإن كان لا يعرف العبادة ولا أنواعها فبينها له)، وهذا خلوص منه في الحجاج إلى تعليم الجاهل، فإن المحتج على الخصم لا يسوغ أن ينزِّله دائما منزلة المعاند أو أن يجعله معاندا فيُغلظ به في القول ويغلظ له في الحجة؛ لأنه ربما نفر من ذلك وانتصر لنفسه وترك سماع الحجة، فإنك تستدرجه حتى يُقِرَّ بأنه جاهل، فإذا أقر بأنه جاهل لا يعرف معنى العبادة ولا يعرف معنى الإخلاص ولا يعرف معنى الدعاء وأشباه ذلك، فإنك تبين له ذلك حتى تقوم الحجة على أفراد واضحة في قلبه وفي عقله وذهنه.
لهذا هذا الحوار الذي ذكره إمام الدعوة فيه فائدة عظيمة ذكرتُها لك الآن؛ وهي أنه من أقوى وأنفع وسائل الحجاج أن تنزِّل من أمامك منزلة الجاهل، حتى تنقلب معه إلى معلم غير مناظر؛ لأنّ المعلم دائما أعلى من المتعلم؛ أعلى من جهة الحجة وأعلى من جهة قَبول المتعلم لما يقول، فإنّ المقابل لك إذا أحسّ أنه عند علما ليس عنده فإنه سيصير إلى الاستفادة منك، وهذا يثير كثيرا من النفوس في قَبول الحق إذا علم أنه جاهل بما أَوْجب الله جل وعلا عليه وهو يدعي شيئا يجهله، فهذه وسيلة من الوسائل العظيمة في الحجة وفي جواب الشبهة.
فإذن نستفيد من هذا أننا إذا رأينا من هو مشرك بالله جل وعلا أو من جادل عن نفسه بأنه ليس بمشرك فإنه لا يَحسُن أن يُنَزَّل دائما منزلة المعاند الذي تقام عليه الحجة بنوع من الشدة والغِلظة؛ بل يُنظر في أمره ويستدرج حتى يجعله في منزلة الجاهل، وإذا كان كذلك فإنك تقيم عليه الحجة وتعلمه دين الله جل وعلا.
قال (فإن كان لا يعرف العبادة ولا أنواعها فبينها له) والعبادة سبق أن أوضحنا معناها في شرح ثلاثة الأصول وفي كتاب التوحيد، وأنَّ العبادة تحصل معرفتها في الأدلة من الكتاب والسنة بنوعين من الاستدلال:

(1/199)

أما النوع الأول من الاستدلال: فالنصوص التي فيها الأمر بالعبادة بعبادة الله وحده دون ما سواه، وأن من صرف العبادة بغير الله فهو كافر مشرك.
كقول الله جل وعلا في الأول ?يَا أَيُّهَا النَّاسُ أعْبُدُوا رَبَّكُمْ الذِي خَلَقَكُمْ?[البقرة:21] الآية في أول البقرة.
ومن الثاني قول الله جل وعلا في آخر سورة المؤمنون ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، ومن السنة قول النبي - صلى الله عليه وسلم - "الدعاء هو العبادة".
فإذا بينت له هذه الأدلة بعامة فتقول له: العبادة نعلم أن هذا الشيء عبادة لأن الله جل وعلا أمر به أو أمر به رسوله - صلى الله عليه وسلم -، فإذا كان هذا الشيء مأمورا به علمنا أنه عبادة؛ لأن الله جل وعلا لم يأمرنا إلا للتعبّد، فصحّ أن هذا الذي أُمِرنا به أمر إيجاب فإنه عبادة وكذلك أمر استحباب. فتقول له:
أمرنا الله جل وعلا بإخلاص الدين له، فإذن إخلاص الدين لله عبادة.
أمرنا الله جل وعلا بخوفه، فالخوف عبادة.
أمرنا الله جل وعلا برجائه، فالرجاء عبادة.
أمرنا الله بالصلاة، فالصلاة عبادة.
أمرنا الله بالزكاة، فالزكاة عبادة.
أمرنا الله بالنحر، فالنحر عبادة.
أمرنا الله بكذا وكذا فهذه عبادات، وهذا النوع الأول من الاستدلال.
والنوع الثاني: ما جاء في كل مسألة من تلك المسائل التي عددناها من العبادة؛ لأن الله أمرنا بها، ما جاء في كل مسألة من دليل خاص يُثبت وجوب اختصاص الله جل وعلا بهذا النوع من العبادة.
فإذن الدليل الأول دليل عام، تقول: إن هذا الشيء قد أمر الله جل وعلا به فهو عبادة والله جل وعلا أمرنا أن نعبده دون ما سواه وأخبرنا أنّ من عبد غيره فإنه مشرك كافر.

(1/200)

والنوع الثاني من الأدلة والاستدلال ما كان في كل مسألة بحسبها فنقول مثلا: أمر الله جل وعلا بإفراده بالعبادة بقوله ?إَيَّاكَ نَعْبُدُ?[الفاتحة:5] فقدّم المفعول على الفعل والفاعل ليفيد الاختصاص؛ اختصاص العبادة به وقصر العبادة عليه وحده دونما سواه، وقال ?وَإِيَّاكَ نَسْتَعِينُ?[الفاتحة:5]، فقدّم المفعول على الفعل من المفاعيل والفاعل ليدلنا على أن الاستعانة في العبادة إنما تكون بالله جل وعلا وحده هو المختص بها، وكذلك قوله جل وعلا ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?[الأنعام:162-163]، فيها أنَّ هذه الأشياء لله وحده المستحقة؛ يعني الصلاة والنسك مستحقة لله دون ما سواه لا شريك له.
كذلك تأتي للإنابة والتوسل فتقول قال الله جل وعلا ?عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ?[هود:88](1)فدل على أن التوكل عليه وحده دون ما سواه لأنه قدم الجار والمجرور على ما يتعلق به وهو الفعل فدلّ على اختصاص التوكل بالله جل وعلا؛ يعني بأن التوكل يكون عليه وليس على غيره، وكذلك الإنابة فإنها إليه لا إلى غيره، وهكذا في غيرها من المسائل.
وكذلك الدعاء فإن الدعاء أمر الله بدعائه وحده فقال ?فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ?[غافر:14]، وقال?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18].
إذن فتوضح له معنى العبادة، ثم توضح له الأمر بالعبادة بأن يعبد الله دون ما سواه، ثم تبين له ما أمر الله به إن كل مسألة مما أمر الله به أنها تدخل في العبادة؛ فدخل الذبح في العبادة، ودخلت الصلاة في العبادة، ودخل الخوف في العبادة، ودخل التوكل في العبادة، ودخلت الاستغاثة في العبادة، ودخل الرجاء في العبادة، إلى آخر مفردات توحيد العبادة، ثم بعد ذلك تقيم عليه الدليل الثاني أو النوع الثاني من الأدلة والاستدلال بأنّ الله في القرآن والنبي - صلى الله عليه وسلم - في السنة جعل هذه الأنواع مختصة به وحده دون ما سواه، فصار الدليل من جهتين:
"من جهة دخولها في العبادة والله أمر بعبادته وحده دون ما سواه.
"ومن جهة أن الله جعلها مختصة به دون ما سواه.
وهذان نوعان من الأدلة يكثر أفرادهما، وتكثر الآيات والأحاديث في كل واحد من هذين النوعين.
__________
(1) وهي أيضا في سورة الشورى الآية:10.

(1/201)

فإذا بينت له ذلك فقد تم البيان في إيضاح أن هذه المسائل من العبادة.
والشيخ رحمه الله تعالى مثل بذلك بمثال، بمثال في الدعاء لأن الدعاء هو الذي يدخل فيه كثير من الصور، فقال (فبيّنها له بقولك: قال الله تعالى ?ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً?)، وفي قوله رحمه الله (فبيّنها له بقولك: قال الله تعالى) أنَّ حجة الموحد يجب أن تكون دائما بالأدلة وألاّ يحتج بحجج عقلية لأنه قد يكون الخصم عنده من العقليات ما ليس عند الموحد فيغلبه إما بتأصيل أو برد إلى المنطق أو ما أشبه ذلك فتضعف حجة الموحد؛ ولكن يبين له الحجة بأدلة ثم يوضح له وجه الاستدلال من الدليل، قال(فبيّنها له بقولك: قال الله تعالى ?ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً?) ووجه الاستدلال من هذا الدليل أن الله جل وعلا أمرنا بدعائه، فيكون الدعاء عبادة لأنه مأمور به، وأمر بدعائه تضرعا وخفية، وسبب ذلك أن المشركين يدعون آلهتهم التي يعبدونها مع الله أو من دونه يدعونها جِهارا يدعونها برفع الصوت، والله جل وعلا حي سميع بصير أقرب إلى الداعي من نفسه ومن عُنق راحلته، فلما أمر الله جل وعلا بذلك علمنا أن هذا مخالفة لصنيع المشركين، قال سبحانه (ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً) وذلك لأنه سبحانه يعلم السرَّ وأخفى، وقد قال الحسن رحمه الله تعالى: ما كان دعاؤهم إلا فيما بينهم وبين ربهم إلا همهة. أو قال: إلا حديثا بينهم وبين ربهم حتى إنه يدعو الداعي والرجل بجنبه لا يسمعه. في حديثٍ له ساقه ابن جرير رحمه الله تعالى في تفسيره ونقله عنه أيضا ابن كثير وجماعة، فالتضرع والخُفْيَة صفة الداعي.

(1/202)

فنقول له: أليس الدعاء ؛ دعاء الرب جل وعلا على هذه الحالة عبادة لله جل وعلا، (فلابد أن يقول نعم والدعاء مخ العبادة) يعني أن الدعاء لب العبادة، فإن العبادة أنواع وأعظم أنواعها الدعاء، ولهذا قال عليه الصلاة والسلام "الدعاء هو العبادة" تعظيما لشأن الدعاء، كما قال "الحج عرفة"، فالدعاء مخ العبادة ومعظمها ولبها، ولهذا قال الشيخ رحمه الله (فلابد أن يقول: نعم)، (والدعاء مخ العبادة) هذه جملة استطرادية، (فقل له: إذا أقررت أنه عبادة) لأنّ الخصم لابد أن يقر أن دعاء الله وحده عبادة، قال(إذا أقررت أنه عبادة ودعوتَ الله ليلاً ونهارًا خوفًا وطمعًا، ثم دعوت في تلك الحاجة نبيًا أو غيره) تبدأ تناقشه في تعريف العبادة وما قدمنا تقول: إذا دعوت الله وحده ليلا ونهارا في حاجة خوفا وطمعا، ثم في هذه الحاجة بعينها سألت الوليَّ أو الميت أو صاحب السّر أو صاحب المشهد أو صاحب القبة أو ما أشبه ذلك، دعوته وسألته هذا السؤال، هل يكون هذا شركا في العبادة أم لا؟ فلابد أن يقول: نعم. لم؟ إلا أن يكون مكابرا، لابد أن يقول: نعم. لأن عين الشيء سأله الله جل وعلا ودعا به الله وحده طمعا وخوفا ورجاء ليلا ونهارا ثُم تَوَجَّه به إلى غير الله في الحاجة عينها، فلابد أن يقول: نعم، سألتُ الله الحاجة وسألتُ الولي الحاجة، فيقول: نعم هذا شرك بالله جل وعلا، لهذا قال الشيخ رحمه الله (فقل له: إذا أقررت أنه عبادة ودعوت الله ليلاً ونهارًا خوفًا وطمعًا، ثم دعوت في تلك الحاجة نبيًا أو غيره هل أشركت في عبادة الله غيرَه؟ فلابد أن يقول: نعم، فقل له: فإذا عملت بقول الله تعالى ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر:3]) هذه صورة ثانية، الصورة الأولى في الدعاء، الصورة الثانية في النحر قال (فإذا عملت بقول الله تعالى: ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?) يعني انحر لربك ولا تنحر لغيره، ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?[الأنعام:162-163]، قل له إذا نحرتَ لله وحده وذكرتَ اسم الله على الذبيحة ونحرت الإبل أو البقر أو ذبحت الذبائح متقربا بها إلى الله جل وعلا هل هذا عبادة؟ فسيقول: نعم هذا من أعظم العبادات؛ لأن الذبح في الأضاحي والنحر في الحج وأشباه ذلك، هذا من أعظم العبادات لله جل وعلا، (فقل له: إذا نحرت لمخلوق) يعني تقربت بهذا الدم لمخلوق كما فعلت بأن تقربت بدم آخر لله فتقربت بالدم

(1/203)

لمخلوق، فما الفرق بين هذا وهذا؟ لا فرق؛ لأنك تقربتَ بالذبح الأول لله، وبالذبح الثاني تقربت للنبي أو لولي أو لصالح، أو لجني تخاف شره أو لساحر أو ما أشبه ذلك، (هل أشركت في هذه العبادة غير الله؟ فلا بد أن يُقِرَّ ويقول: نعم) لأنه لا مفرّ له، فعين الفعل فعلته لله والفعل عينه فعلته لغير الله، فهل هذا شرك أم لا؟ فلابد أن يقول: إن هذا النوع عبادة لغير الله؛ لأني قصدت بها غير الله، وذاك عبادة لله لأني قصدت بها الله جل وعلا. ولا يمكن أن يقول في الصورة الثانية: إن هذا ليس بعبادة ولم أقصد بها غير الله؛ لأنه حين فعل تقرُّبا إلى الله بالذبح أقر بأن الذبح عبادة وحين توجه إلى غير الله بهذا الذبح وإراقة الدم أقرّ بأن هذه العبادة توجه بها لغير الله، فلابد إذن أن يقول: نعم. للحجة.
وهذا تمام الوجه الأول من هذا الاحتجاج، وهو ظاهر بين قوي في أن يُتدرج مع المشرك ومع هذا الذي يَعبد غير الله ويدعو غير الله ويستغيث بغير الله -نعوذ بالله من الخِذلان- أو يذبح لغير الله أو أنواع الصور الشركية، فإنه يُتدرج معه في هذا حتى يُقر بأنّ الحجة واضحة، وأنه إذا فعل ذلك فقد عَبَد مع الله جل وعلا غيره، نسأل الله السلامة والعافية.
وعلى هذا الاحتجاج ولابد أن يقر، وما أُمر به فهو عبادة هذا بالاتفاق العلماء، فإنْ جادلت عالما فإنه إن لم يكن مكابرا فسيُقر بأن ما أمر به عبادة؛ لأنّ الله جل وعلا لا يأمر بشيء ويكون مباحا، لابد أن يكون عبادة، إما أن تكون عبادة واجبة أو أن تكون عبادة مستحبة يترتب عليها الثواب.
وإذا كان لا يعلم فليس بعالم فتدرجه مثل ذكرنا مثل ما ذكر الشيخ رحمه الله، حتى ولو كان عالما فإنك إذا ذكرت هذه الحجج مع المقدمات التي ذكرنا فإنها أبلغ ما يكون من الحجاج معه.
والْحَظْ أن الشيخ رحمه الله صار هذا النوع من الحجاج لتجربته ولكثرة ما جادل عن المشركين، فهو أعلم رحمه الله بالحجة الأقوى وبالشبه التي أدلى بها الخصوم وكيف تُكْشَف هذه الشبه، هذا نوع.
وأما النوع الثاني قال (وقل له أيضًا) يعني هذه الوجهة الثانية، وهذه الوجهة أيضا متجهة إلى المرتبة الثانية فيما قاله المشرك حيث قال: هذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة. فبينا له أنه عبادة بما ذكرنا له أولا.
فإذن تكون النتيجة أنه يعبد غير الله، فيكون.. قوله: أنا لا أعبد إلا الله. قول ليس له نصيب من الصحة؛ بل هو قول مجرد دعوى.

(1/204)

النوع الثاني قال (وقل له أيضًا)وهذا وجه آخر من الحجة (المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصّالحين واللاتّ وغير ذلك؟) فإنه (لا بد أن يقول: نعم.) إن كان عارفا لما حصل من المشركين، وإن كان غير عالم بذلك فتُقيم عليه الحجة بإيضاح حال شرك المشركين بما قدمناه لك في الدروس السابقة، فإذا أقمت عليه ذلك وأوضحته فلابد أن يقول: نعم. لأن القرآن أوضح ذلك أتم إيضاح.
قال (فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك) عبادتهم لآلهتهم فيما كانت؟ إنما كانت في الدعاء كانوا يدعونهم قال ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، يعني ما ندعوهم إلا ليقربونا إلى الله زلفى، وكانوا يذبحون لغير الله،كما في حديث ثَابِت بن الضّحّاكِ - رضي الله عنه -، أنَّ رَجُلا نَذَرَ أنْ يَنْحَرَ إبِلاً بِبُوَانَةَ، فسأل النبي - صلى الله عليه وسلم - فقال له: "هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِهم؟". قال: لاَ. قالَ: "فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟" قال: لاَ. قالَ: "فأوْفِ بِنَذْرِكَ"، فدل قوله (هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِهم) أنهم كانوا يذبحون للأوثان، فإذن تعبد المشركين بالذبح وبالنذر وبالدعاء ونحو ذلك هذا أمر معروف، ولم يكن شركهم من جهة أنهم يصلون لهم، أو أنهم يزكون لهم أو أنهم يحجون لها؛ لهذه الآلهة؟ لا، كانوا يحجون لله وكانوا يصلون لهم صلاة وكانوا يغتسلون من الجنابة وكانوا يذكرون الله ونحو ذلك مما ذكرناه من أنواع العبادات في أول هذا الشرح، إنما كان شركهم من جهة أنهم يدعون غير الله ويذبحون لغير الله ويلتجئون لغير الله ويتخذون تلك الآلهة والأولياء والأنبياء وُسطاء بينهم وبين الله جل وعلا.
قال (وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك. وإلا فهم مقرون أنهم عبيد الله وتحت قهره) يعني بما قال الله جل وعلا في آيات كثيرة في إقرار المشركين بالربوبية، (وأن الله هو الذي يدبر الأمر ولكنهم دعوهم والتجأوا إليهم بالجاه والشفاعة، وهذا ظاهر جدا)، لاشك أنه ظاهر جدا وحجة واضحة مبنية على فهم حال المشركين، وقد أوضحنا حالهم مفصلا في أول شرح هذا الكشف المبارك .
بعدها انتقل إلى مسألة الشفاعة، وهي مسألة طويلة تحتاج منا إلى درس مستقل فنرجئها إن شاء الله تعالى.

(1/205)

[الأسئلة] نجيب عن بعض الأسئلة.
س1/ كثير مما شُرح في الدرس الماضي لم يُفهم لدى كثير من الإخوة، ولم نفهم إلا أشياء مما كانت تكرارا لبعض ما سبق؟
ج/ هذه مشكلة؛ لكنها ليست مشكلتي، إنما هي مشكلة من حضر هذا الدرس دون مقدمات؛ لأن كشف الشبهات في الحقيقة ترددتُ كثيرا مثل ما تذكرون في الابتداء به؛ لأنه لا يصلح إلا لمن ضبط ثلاثة الأصول بشرحها، وضبط كتاب التوحيد بشرحه، فينتقل إلى فهم كتاب كشف الشبهات، هذا من جهة.
والجهة الأخرى أن أوائل هذا الشرح فيها كثير من المقدمات التي نحيل إليها فمن لم يستحضر ما ذكرناه في المقدمات في أوائل هذا الشرح ربما يخفى عليه بعض المقدمات التي ينبني عليها الحِجاج.
وكما قال الشاعر:
غيري جنى وأنا المعذَّبُ فيكم فكأنني سبابة المتندم
س2/ شخص ذهب إلى القبر ولكن لم يدعُ صاحب القبر، ولكنه التجأ إلى الله بإخلاص وصدق أن يكشف كربته، ولم يكن لصاحب القبر عند الدعاء شيء في قلبه، ولكن دعا الله بصدق هل هذا العمل جائز؟
ج/ الجواب أن هذا العمل بدعة وخيمة ووسيلة من وسائل الشرك؛ لأنّ تحري إجابة الدعاء عند قبور الصالحين والأولياء هذا يفضي إلى اعتقاد أنّ لهم حرمة وأنّ لمكان قبرهم خصوصية، فيؤدي إلى التوسل بهم وإلى الاستغاثة أو الاستشفاع بهم، فالله جل وعلا يُسأل الحاجات بأي مكان، وأعظم الأمكنة التي يدعى الله جل وعلا فيها المساجد وهي أحق البقاع إلى الله، فمن أراد أن يُجاب طلبه وأن يُعطى ما سأل فليتحرّى الأمكنة التي يحبها الله جل وعلا في المساجد وشبه ذلك وحِلق الذكر، وليتحرّى أيضا أوقات الدعاء التي يجاب فيها، ويتحرّى الدعاء الجامع ويتوسل إلى الله جل وعلا بأسمائه وصفاته، ويكون عنده اضطرار وأشباه ذلك مما هو من أسباب إجابة الدعاء.
أما من دعا عند قبر لنفسه سأل الله جل وعلا ولو كان مخلصا فإنه مبتدع آثم على أمرٍ أكبر من الكبائر.

(1/206)

... لا، القبر ليس الفائدة منه أن تدعو عنده، القبر الفائدة منه أن تتذكر الآخرة، "زوروا القبور فإنها تذكركم الآخرة"، "كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة" والزيارة المشروعة هي التي فيها تذكّر والسلام على الأموات المسلمين وسؤال الله جل وعلا لهم والدعاء للميت، ويجوز أن يدعو لنفسه عَرَضا مع الدعاء للميت دون القصد، فأما أن يتحرى الدعاء عند القبور فهو بدعة، أو أن يقصد الدعاء لنفسه عند القبور فهو بدعة أيضا؛ لكن يدعو بنفسه عرضا مع الدعاء للميت كما كان عليه الصلاة والسلام يقول إذا زار القبور "نسأل الله لنا ولكم العافية" فهذا على جهة العرض لا القصد.
س3/ قال: قلت أن المشرك لا يشهد على نفسه بأنه مشرك فما معنى قوله تعالى ?شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالكُفْرِ?[التوبة:17]؟
ج/ الشهادة في هذه الآية شهادة بلسان الحال لا بلسان المقال كما قال ابن كثير وغيره من المفسرين، الشهادة هنا كالشهادة في قوله جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا?[الأعراف:172]، فهذه شهادة بلسان الحال لا بلسان المقال.
س4/ هل يجوز التوجه بالدعاء إلى الله بالتوسل بجاه محمد عليه الصلاة والسلام أو بحق الصالحين من عباد الله؟
ج/ الجواب أن التوجه أو التوسل في الدعاء بالجاه بدعة ووسيلة من وسائل الشرك، فلا يجوز أن يدعو متوسلا إلى الله بجاه نبيه أو بجاه عبد صالح أو بالحرمة أو بالمكانة أو ما أشبه ذلك..... (1)
والاعتداء في الدعاء بأن يدعو بما لم يؤذن به، هذا من جهة.
والثانية أن هذا الدعاء وسيلة إلى الشرك بهؤلاء باعتقاد عظمتهم أو أنهم يشفعون أو ما أشبه ذلك.
والثالث أن السؤال بالجاه بجاه فلان وبحرمته سؤال بأمر أو بشيء أجنبي عن السائل وعن الداعي، والمشروع أن تسأل بشيء لك أو بشيء تملكه كالسؤال والتوسل بالعمل الصالح أو أن تسأل بأسماء الله جل وعلا وبصفاته أو أن تسأل الله جل وعلا بإيمانك وطاعتك لله، فهذا توسل بأمر لك وليس بأجنبي عنك، وعمل غيرك وحرمته وجاهه له وليس لك.
ولهذا ترك الصحابة رضوان الله عليهم هذا السؤال وهذا الدعاء فإنه اعتداء وبدعة ووسيلة إلى الشرك.
س5/ تقول كل ما أمر الله به عبادة وقد قال تعالى ?فَاعْفُوا وَاصْفَحُوا?[البقرة:109] هل هذا عبادة؟
__________
(1) يوجد مسح في الشريط.

(1/207)

ج/ نعم إذا عفا متقربا بالعفو إلى الله جل وعلا فقد تعبَّد، وإذا صَفَحَ متقربا بالصفح إلى الله جل وعلا فقد تعبّد؛ لأن المأمور به عبادة إذا تقرب به، أما إذا فعله هكذا من غير قربة فليس بعبادة.
س6/ ما حكم قول بعض الصحف إن الغبار الذي أتى مدينة الرياض هو بسبب دخول فصل الخريف؟
ج/ إذا كان قول هذا القائل يعني به أنّ هذه الفصول تسبب هذه المتغيرات الكونية فإن هذا لا يجوز ومحرم وهو نوع شرك بالله جل وعلا، وإذا كان يجعلها زمنا وظرفا ووقتا أجرى الله جل وعلا سنَّته أنه يحصل في هذا الوقت هذه الأشياء هذا لا بأس به، فيفرَّقُ في هذا الباب ما بين الباء التي للسببية و(في) التي للظرفية.
فمثلا نقول: في الوسم تأتي الأمطار؛ لكن ليس معناه أنه بالوسم يأتي المطر، وإنما أجرى الله سنَّتَه أنه في هذا الوقت الذي هو طلوع هذا النجم الذي هو الوسم وأشباه ذلك، طلوع أنجم يكون عنها الوسم، هذا ظرف ووقت يحصل فيه أنواع من سنة الله جل وعلا في كونه، إذا جاء نجم كذا جاء البرد؛ لكن مجيء البرد ليس بسبب النجم وإنما ظهور النجم وقتٌ للبرد؛ مثل ما يكون ظهور الهلال وقت لدخول الشهر، وليس هو الذي أدخل الشهر، وأشباه ذلك.
فإذن هذه الأشياء الفصول والأنجم إذا جُعلت ظرفا ووقتا فلا بأس، وإذا جُعلت سببا باستخدام الباء؛ باء السببية فإن هذا كقول من قال مطرنا بنوء كذا وكذا .
وبهذا القدر كفاية وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟
فقل: لا أنكرها ولا أتبرّأ منها؛ بل هو - صلى الله عليه وسلم - الشَّافع والمشفَّع وأرجو شفاعتَه؛ ولكن الشفاعة كلَّها لله تعالى كما قال تعالى ?قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، ولا تكون إلا بعد إذن الله كما قال تعالى ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ?[البقرة:255]، ولا يَشْفَعُ في أحد إلا بعد أن يأذن اللهُ فيه، كما قال تعالى ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28]، وهو سبحانه لا يرضى إلا التوحيد، كما قال تعالى ?وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ?[آل عمران:85].

(1/208)

فإذا كانت الشفاعة كلُّها لله ولا تكون إلا من بعد إذنه، ولا يشفع النبي - صلى الله عليه وسلم - ولا غيرُه في أحد حتى يأذن الله فيه، ولا يأذن اله تعالى إلا لأهل التوحيد، تبيّن لك أن الشفاعة كلَّها لله وأطلبها منه فأقول: اللهمَّ لا تحرمني شفاعته، اللهمَّ شفّعه فيّ، وأمثال هذا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا.
اللهم نعوذ بك أن نذل أو نذل أو نضل أو نضل أو نجهل أو يجهل علينا.
وقفنا عند قول الإمام المصلح المجدد رحمه الله تعالى (فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟ فقل: لا أنكرها ولا أتبرأ منها؛ بل هو - صلى الله عليه وسلم - الشَّافع والمشفَّع وأرجو شفاعته، ولكن الشفاعة كلُّها لله) شفاعة النبي - صلى الله عليه وسلم - جنس تحته أنواع، فهو عليه الصلاة والسلام يشفع يوم القيامة؛ في أنواع من الشفاعة وأعظمها وأجلُّها شفاعته عليه الصلاة والسلام في أهل الموقف أن يُعَجَّل لهم الحساب بعد أن نالهم من الكرب والشدة ما جعلهم يستغيثون به عليه الصلاة والسلام في عرصات القيامة في ذلك الموقف العظيم، وهذا هو المقام المحمود الذي خصّ الله جل وعلا به محمدا عليه الصلاة والسلام كما قال سبحانه ?عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا? [الإسراء:79]، وهذا المقام المحمود هو شفاعته عليه الصلاة والسلام في الناس جميعا لكي يُفْصَلَ بينهم ولكي يعجل لهم الحساب، ولهذا جاء في حديث جابر وغيره أنَّ النبي - صلى الله عليه وسلم - قال "من سمع النداء فقال مثل ما يقول المؤذن ثم قال -في الدعاء المعروف بعد الأذان-: اللهم رب هذه الدعوة التامة والصلاة القائمة آتِ محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته. إلاّ حلت له شفاعتي يوم القيامة". وذلك أنه سأل الله جل وعلا لنبيه - صلى الله عليه وسلم - المقام المحمود وسأل له الوسيلة والفضيلة (1) وهي متحققة للنبي عليه الصلاة والسلام؛ ولكن السائل إذا دعا الله جل وعلا بذلك وسألها للنبي - صلى الله عليه وسلم - ففي سؤاله ذلك له عليه الصلاة والسلام أنواع من العبادات التي بها استحق أن تَحِلَّ عليه له شفاعة المصطفى - صلى الله عليه وسلم -:
منها يقينه بما وعد جل وعلا نبيه.
__________


انتهى الشريط الثامن - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الثامن.

(1/209)

ومنها حبه للمصطفى - صلى الله عليه وسلم - ودخوله في أمته ورغبته ومحبته أن يكون عليه الصلاة والسلام أنفع الخلق للناس يوم القيامة، وهو عليه الصلاة والسلام كذلك إذْ خصه الله جل وعلا بالشفاعة.
ومر معنا في شرح الواسطية، ومر معنا في غير ذلك أنواع الشفاعات التي أعطاها الله جل وعلا نبيه محمدا - صلى الله عليه وسلم - في ذلك المقام العظيم يوم القيامة.
فهنا قال (فإن قال: أتُنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟) هذا يشمل إنكار الشفاعة العظمى والشفاعات الأُخَرْ الشفاعة في أهل المعاصي ألا يدخلوا النار، والشفاعة فيمن دخل النار واستحقها ودخلها أن يخرجه الله جل وعلا منها، والشفاعة في أقوام تساوت حسناتهم وسيئاتهم أن يدخلهم ربهم جل وعلا الجنة، وأشباه هذا.
(فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟ فقل: لا أنكرها ولا أتبرأ منها؛ بل هو - صلى الله عليه وسلم - الشَّافع والمشفَّع)، (الشافع) يعني لما أعطاه الله جل وعلا، (والمشفَّع) فيمن شفع له عليه الصلاة والسلام، فإنه لا يشفع في أحد يوم القيامة إلا أعطاه الله جل وعلا ما سأله وإلا أعطاه الله جل وعلا ما شفع فيه، حتى الكافر -عمُّه- فإنه يشفع فيه عليه الصلاة والسلام ويخفّف عنه من العذاب بسبب شفاعته عليه الصلاة والسلام، فهو عليه الصلاة والسلام الشافع وهو عليه الصلاة والسلام المشفَّع، ونرجوا شفاعته، نرجو أن نكون ممن شفّع الله جل وعلا فيهم نبيه عليه الصلاة والسلام، ونأخذ بأسباب تلك الشفاعة فإن شفاعة المصطفى - صلى الله عليه وسلم - فيمن يشفع فيه هي بإذن الله كما سيأتي ولا تكون إلا فيمن رضيه الله جل وعلا، وهذا يعني أن يبلغ العبد الأسباب التي بها يكون المصطفى - صلى الله عليه وسلم - شفيعا له، وهذه الأسباب كثيرة جاء بيانها في سنة محمد عليه الصلاة والسلام.
قال (وأرجو شفاعته) وكوننا نرجو شفاعة المصطفى - صلى الله عليه وسلم - ونسأل ذلك ببذل الأسباب الشرعية في هذا لا يعني أن نسأل الشفاعة ممن لا يملكها ابتداء؛ بل الذي يملك الشفاعة هو الله جل وعلا لظاهر قول الله جل وعلا ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، واللام هنا لام الملكية فالشفاعة ملك لله جميعا وجميع أنواعها يملكها الرب جل وعلا، ويعطيها من شاء بشرط الإذن والرضا كما سيأتي.

(1/210)

قال (لكنّ الشفاعة كلَّها لله تعالى كما قال تعالى: ?قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]).
والشفاعة معناها ضم الداعي والسائل طلبه إلى طلب سائل آخر ليتحقق طلبه، ويكون الشافع -يعني الثاني- أقوى من الأول. هذا في مقتضى اللغة، وهي مأخوذة من الشفع وهو ضد الوِتْر كما قال جل وعلا ?وَالفَجْرِ(1) وَلَيَالٍ عَشْرٍ(2) وَالشَّفْعِ وَالوَتْرِ?[الفجر:1-3]، فالشفع مغاير للوتر، وسُمِّي الشافع شافعا والشفيع شفيعا لأنه صار بالنسبة للسائل زوجا وشَفْعا بعد أن كان الطالب والسائل واحدا، فشفع طلبه؛ يعني صار هذا الشافع ثانيا في السؤال، فبدل أن يطلب الشيء واحد في الشفاعة صار الطالب له اثنين، الأول صاحب الحاجة والثاني صاحب الشفاعة.
فإذن الشفاعة حقيقتها ضم الشافع طلَبه لطلب السائل ليحقق له مراده، وهذا عامّ في موارد الشفاعة في اللغة.
فإذن على هذا تكون الشفاعة ممن يمكنه ذلك، فإذا دعا الداعي في الدنيا لأخ من إخوانه أو لمن دعا له فإنه شافع له بالدعاء؛ يعني أنه سأل الله جل وعلا أن يعطي فلانا مطلوبه الذي هو كيت وكيت، وكما جاء في حديث الأعمى المروي في السنن بإسناد حسن أن النبي - صلى الله عليه وسلم - لما جاءه الأعمى يشكو حاله علمه دعاء ثم قال له " فقل اللهم إني استشفع إليك بنبيك محمد - صلى الله عليه وسلم -" وهذا يعني أنه يجعل دعاء المصطفى - صلى الله عليه وسلم - في حياته شافعا له؛ يعني دعا هو بما أوصى عليه الصلاة والسلام ثم رغب في أن يكون الشافع له محمدا عليه الصلاة والسلام؛ يعني الداعي له بما أراده من الرب جل وعلا.

(1/211)

فإذا كان كذلك صارت حقيقة الشفاعة قائمة على أن الشافع يطلب كما طلب الأول وأنه لا يشفع إلا فيمن رضي أن يشفع له، لا يشفع ممن طلب منه الشفاعة رغْمًا عنه؛ يعني إذا سأل سائل آخر أن يشفع له فالشافع لا يشفع إلا إذا رغِب أن يشفع، وليس كل من طلب الشفاعة من الناس، من فلان، من النبي عليه الصلاة والسلام، من أهل العلم، أن يجاب إلى طلبه فيشفع فيه المصطفى عليه الصلاة والسلام ويشفع فيه العلماء إلى آخر ذلك بالدعاء في الدنيا، فإنه قد يطلب ويرد، قد يطلب من الشافع أن يشفع فيقول الشافع لا أشفع لك، والمصطفى عليه الصلاة والسلام هو الذي أنزل الله جل وعلا عليه قوله ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ? ولهذا قال الشيخ رحمه الله (ولا تكون إلا من بعد إذن الله كما قال عز وجل: ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ?[البقرة:255]) وإذْن الله في القرآن وفي الشفاعة نوعان: إذن قدري كوني، وإذن شرعي ديني.
فحصول الشفاعة لا يكون إلا بعد أن يأذن الله بالنوعين:
فالأول الإذن الشرعي: يعني أن يكون هذا المشفوع له ممن أذن شرعا أن يُشفع فيه، ومعلوم أن الله جل وعلا نهى المؤمنين أن يستغفروا للمشركين ولو كانوا أولي قربى، فقال جل وعلا في سورة براءة ?مَا كَانَ لِلنَّبِيِّ وَالذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الجَحِيمِ(113)وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ للهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ?[التوبة:113-114]، فدل هذا على أن الشرع نهى أن يُستغفر للمشرك؛ يعني أن يشفع في مغفرة الذنوب عند الله جل وعلا لأهل الشرك.

(1/212)

وإذا كان كذلك فإن اشتراط الإذن الشرعي؛ يعني أن من طلب الشفاعة من النبي - صلى الله عليه وسلم - في الدنيا وهو من أهل الشرك، أو في الآخرة وهو من أهل الشرك، فإنه لم يؤذن الإذن الشرعي في أن يُشفَّع فيهم أو أن يسأل الشفاعة لهم، وكذلك في البرزخ -وهو ما بين الحياتين الأولى والآخرة وهو حياة خاصة- كذلك فإن من سأل النبي - صلى الله عليه وسلم - الشفاعة وهو في قبره عليه الصلاة والسلام فقد سأل ما لم يؤذن به شرعا، ولهذا الصحابة رضوان الله عليهم ما سألوا النبي - صلى الله عليه وسلم - في الشفاعة بعد موته، وكذلك ما سألوا شهداء أحد الشفاعة، والشهداء يشفعون كما جاء في الحديث؛ لأن الشفاعة مشروطة بالإذن الشرعي، ولو حصل من أحد أنه طلب الشفاعة فإنه لو فُرض أنه عليه الصلاة والسلام يشفع في البرزخ فإنّ هذا الذي طلب الشفاعة فإنه أشرك حيث سأل الشفاعة بما لم يؤذن به في الشرع؛ لأنه طلب الشفاعة ممن لم يؤذن له في ذلك والشفاعة كلها لله جل وعلا.
فتحصَّل لنا من الشرط الأول وهو الإذن أنه ينقسم إلى قسمين:
"الإذن الشرعي وهو أنْ يكون الله جل وعلا أذِنَ للشافع أن يشفع الإذن الشرعي.
"وكذلك أذن للمستشفع أن يطلب الشفاعة الإذن الشرعي.
وربنا جل وعلا قال في الشافع ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ?[البقرة:255] يعني لا أحد يشفع عند الله جل وعلا إلا بعد أن يأذن الله جل وعلا الإذن الشرعي، فإن أهل الإيمان من الرسل والأنبياء والصالحين والملائكة لا يشفعون لمن لم يؤذن له شرعا لمن خالف الشرع وطلب الشفاعة من غير الله؛ لأن الله جل وعلا قال ?قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44].
فإذن طلب الشفاعة منهي عنه بقوله (مَا كَانَ لِلنَّبِيِّ وَالذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ)، وطلب الشفاعة معناه طلب الدعاء، فالشفاعة وطلب الدعاء واحد، فإذا جاء أحد إلى قبر وقال لصاحب القبر: أسألك أن تدعو الله لي. معناه أنه سأل الشفاعة فهي بمنزلة قوله: أسألك أن تشفع لي. لأن الشفاعة -كما ذكرت لكَ- هي طلب الدعاء؛ ضم الشافع طلبه إلى المشفوع له، فقول القائل لأحد: أسألك أن تدعو لي. يعني أن تشفع لي، وهذا بالنسبة للأموات مهما علت مرتبتهم فإنه لا يجوز، وطلبها منهم لا يوافق إذن الله جل وعلا الشرعي.
إذا تبين ذلك:

(1/213)

فالقسم الثاني من الإذن؛ الإذن الكوني القدري: يعني أنَّ الشافع عند الله جل وعلا لا يشفع ابتداءً كما هو الحال في الدنيا في أحوال الشافعين عند البشر، يأتي ويطلب سواءً كان المشفوع عنده يرضى بهذه الشفاعة أو لا يرضى، يرغب فيها أو لا يرغب، هذا من حال أهل القصور حال أهل الفقر والمسكنة؛ يعني هم أهل الدنيا.
أما ربنا جل وعلا ذو الكمال المطلق وذو الإحسان إلى خلقه وذو الغنى التام وذو القدرة التامة جل وعلا فإنه لا يشفع أحد عنده ابتداءً؛ بل لا يشفع أحد حتى يأذن الله للشافع أن يشفع الإذن الكوني القدري؛ يعني يعلم الله جل وعلا أنّ هذا يريد أن يشفع فيقول له: اشفع، كما ثبت في الصحيح أنه عليه الصلاة والسلام إذا كانت الشفاعة العظمى يوم القيامة ويأتيه الناس قال "فآتي فأخِرُّ بين يدي العرش، فأحمد ربي بمحامد يفتحها عليّ لا أحسنها الآن" يخر ساجدا فيبتدئ بالحمد والثناء على الله جل وعلا، والله سبحانه يعلم أنه يريد أن يشفع، ولا يشفع ابتداءً؛ لأنه لابد من الإذن الكوني لابد أن يقال له: اشفع، قال عليه الصلاة والسلام "فيقول الرب أو فيقول: يا محمد ارفع رأسك وسل تعط واشفع تشفع" فهذا يدل على أن الشفاعة يوم القيامة لا يبتدئ بها أهلها حتى يأذن الله جل وعلا لهم في أن يشفعوا، وهذا أصل عظيم في هذا الباب.
إذن الإذن الكوني القدري -بالدليل الذي ذكرت لك- يدلُّ على أن هذا الذي شفع لا يملك الشفاعة، وإنما هو محتاج لأنْ يشفع كما أنّ الطالب محتاج في أن يُشفع له، والله جل وعلا هو الذي يملك الشفاعة، فالنبي عليه الصلاة والسلام لا يملكها فيشفع شفاعة من يملك، وإنما هو يرجو أن يُقبل منه أن يشفع، كما جاء في هذا الحديث ودِلالته واضحة على ما ذكرنا.
إذن قوله جل وعلا (مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه) يعني لا أحد يشفع عند الله جل وعلا إلا بإذنه سبحانه الشرعي وبإذنه سبحانه القدري، فإن شفع من لم يأذن الله فيه شرعا فإنه لا تقبل شفاعته مثل ما شفع نوح عليه السلام في ابنه قال ?رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الحَقُّ?[هود:45]، فأجابه ربنا جل وعلا بقوله ?يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلاَ تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ?[هود:46] الآيات.

(1/214)

فإذن دلَّ على أنه إذا ابتدأ أحد في أن يشفع فيمن لم يُؤذن له بالشفاعة شرعا فإنه لا تقبل شفاعته وترد عليه، وأما الإذن الكوني فإنه في الآخرة لا يحصل يعني بعد الموت لا تحصل الشفاعة ولا تقع إلا بعد الإذن الكوني.
أما في الدنيا فإنه قد يشفع أحد فيؤذن له كونا بالشفاعة بحسَب إرادته، فيبتدئ بالشفاعة ثم ترد عليه إن لم يكن شفاعته موافقة للإذن الشرعي أو لم تكن شفاعته موافقة لحكمة الله جل وعلا.
فتحصّل من هذا أن الشفاعة لها من حيث الزمن حالان: في الدنيا، وما بعد الممات.
أما في الدنيا: فإن الإذن الكوني للشافع يحصل بإرادة الشافع، فقد يشفع والله جل وعلا يأذن سبحانه ولو كانت حكمته في أنْ يرد هذا الشافع في الدنيا، مثل ما حصل من شفاعة نوح عليه السلام في ابنه، ومن شفاعة إبراهيم في أبيه، ومن شفاعة النبي عليه الصلاة والسلام في عمه فأنزل الله جل وعلا ?مَا كَانَ لِلنَّبِيِّ وَالذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى?[التوبة:113].
أما بعد الممات: فإنه لا يبتدئ أحد الشفاعة -يعني في يوم القيامة ولا في البرزخ- حتى يأذن الله جل وعلا، ومعلوم أن الله جل وعلا لا يأذن في وقوع الشرك، ولا يأذن إذنا كونيا ولا إذا شرعيا في حصول ذلك من الأموات؛ لكن من الأحياء قد يبتدئون ويطلبون ذلك لأنها دار تكليف، فيأذن الله جل وعلا كونا بحصول ما لم يأذن به شرعا لأنها دار تكليف.
فقوله سبحانه (مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه) معناها لا أحد يشفع عن الله إلا بإذنه وذلك لكمال قدرته جل وعلا وقهره وجبروته وكمال مُلكه وكمال عزته وكمال صفاته سبحانه وأسمائه، أما الخلق فقد يُشفع عندهم بلا إذن منهم.
قال الشيخ رحمه الله تعالى بعد ذلك (ولا يَشْفَعُ في أحد) يعني النبي - صلى الله عليه وسلم - أو (يُشفع في أحد) يعني من جميع أنواع الشفعاء (إلا بعد أن يأذن الله فيه) هذا إذن آخر.
فباعتبارٍ آخر الإذن ينقسم إلى قسمين:
"إذن للشافع أن يشفع.
"وإذن للمشفوع فيه أن يشفع له.
قال (ولا يَشْفَعُ في أحد إلا بعد أن يأذن الله فيه) يعني في حق المشفوع له أن يشفع.
أما أن يشفع لكل أحد، والله جل وعلا لا يأذن لهذا أن يُشفع له فإن هذا لا يحصل، والله سبحانه وتعالى لا يرضى إلا بالشفاعة لأهل التوحيد كما سيأتي.

(1/215)

قال (كما قال عز وجل ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28]) (وَلا يَشْفَعُونَ) يعني الملائكة هذه الآية في سورة الأنبياء (وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى) يعني الملائكة، فلا يشفعون فيمن يريدون كما يظن أهل الشرك؛ بل لا يشفعون إلا لمن رضي الله جل وعلا قولَه وعملَه فيمن ارتضاهم ربنا جل وعلا، والله سبحانه لا يرضى إلا لأهل التوحيد، كما ثبت في الصحيح من حديث أبي هريرة أنه عليه الصلاة والسلام قال "أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصا من قلبه أو نفسه" فقوله (أسعد الناس بشفاعتي) قال العلماء (أسعد) هنا جاءت على أفعل التفضيل لكن معناها الوصف لا التفضيل؛ يعني سعيد الناس بشفاعتي يوم لقيامة من قال لا إله إلا الله خالصا من قبله أو نفسه، فـ(أسعد) بمعنى سعيد ،كقوله جل وعلا في سورة الفرقان ?أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا?[الفرقان:24]، ومعلوم أن مقيل أهل النار ليس فيه حُسْنٌ بل هو قبيح وشر وعذاب عليهم، فقوله (أَحْسَنُ مَقِيلًا) يعني حسنا مقيلهم.
فهذا معلوم في اللغة أن أفعل قد تخرج عن بابها إلى الوصف وهذا كقوله كما ذكرنا (أسعد الناس بشفاعتي) فسعيد الناس بشفاعتي عليه الصلاة والسلام أهل التوحيد، والذين يرضاهم الله جل علا ورضي لهم قولا هم أهل التوحيد، فإذا كان كذلك فمن سأل من لا يملك الشفاعة الشفاعة فإنه ليس ممن رضي الله قوله ولا رضي عمله؛ لأن الله جل وعلا نهانا عن ذلك ولأن الصحابة رضوان الله عليهم لم يفعلوا ذلك.
قال جل وعلا قال ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28] وهذا هو الشرط الثاني وهو شرط الرضا فإن الشفاعة لا تنفع عند الله جل وعلا إلا بتحقق شرطين: الإذن والرضا.
والرضا نوعان أيضا:
"رضًا عن الشافع.
"ورضًا عن المشفوع له.
فالذين يشفعون هم الذين رضي الله عنهم، وهم الأصناف الذين جاء ذكرهم في الأحاديث: الأنبياء وأولهم محمد عليه الصلاة والسلام، والعلماء، والشهداء، والصالحون. هؤلاء هم الذين يشفعون فرضي الله جل وعلا قولهم.
وكذلك النوع الثاني الرضا لمن شُفِعَ له وهذا الرضا قد يكون رضا عن مآل حاله؛ لأنه من أهل الإسلام، وقد يكون رضًا في الشفاعة لحكمة يعلمها جل وعلا وهذا إخراج لحال أبي طالب.

(1/216)

قال (?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28] وهو سبحانه لا يرضى إلا التوحيد) لدلالة الحديث الذي ذكرنا وكذلك دلالة قول الله جل وعلا ?وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ?[آل عمران:85]، وكقوله جل وعلا ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلاَمُ?[آل عمران:19]، يعني التوحيد الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، هذا هو الإسلام وهو التوحيد الذي جاء به الأنبياء والرسل جميعا.
فإذن هو سبحانه لا يرضى إلا الإسلام العام ومن كان من هذه الأمة فلا يرضى يعني بعد بعث محمد عليه الصلاة والسلام لا يرضى إلا اتباع المصطفى عليه الصلاة والسلام فقوله (وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ) يعني من ابتغى غير دين محمد عليه الصلاة والسلام (فَلَنْ يُقْبَلَ مِنْهُ)؛ لأن محمدا عليه الصلاة والسلام بعثه الله وبعثه بالإسلام الخاتم الذي نسخ كل دين قبله.
قال رحمه الله بعد ذلك (فإذا كانت الشفاعة كلُّها لله) هذا استنتاج؛ ترتيب النتائج على المقدمات، (فإذا كانت الشفاعة كلُّها لله ولا تكون إلا بعد إذنه، ولا يشفع النبي - صلى الله عليه وسلم - ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد) يعني هذه أربعة أشياء.
(إذا كانت الشفاعة كلُّها لله) أولا هذه مقدمات في الحجة ليبني على هذه المقدمات النتيجة، وهذه المقدمات كل واحدة منها سبق شرحها ودليلها.
قال (فإذا كانت الشفاعة كلُّها لله) يعني من جهة المِلك، في أن الذي يملكها الرب جل وعلا، فإذن هو الذي يتصرّف ويقول سبحانه هذا يُشفع فيه وهذا يشفع وهذه الحال فيها شفاعة وهذه الحال ليس فيها شفاعة إذْ هو المالك للشفاعة سبحانه بخلاف أهل الدنيا فإنه يملك المرء الشفاعة في أحد، أنا مثلا أريد أن أشفع لفلان فإني أملكها بحيث أبتدئ الشفاعة ولو لم يرض المشفوع عنده، فأبتدئ سواء قبل أو لم يقبل، هذا لأجل حال القصور الذي أنا عليه والضعف والمسكنة فلا أملك ولا أستطيع أن أفرض على أحدٍ شيئا.
أما حقيقة الشفاعة فإنها لله جل وعلا يملكها سبحانه، فالشفاعة عنده جل وعلا ليست كالشفاعة عند خلقه جل وعلا بل هو الذي يملك الشفاعة، فالذي يجيء يطلب الشفاعة لا يجيء وهو يتقدم عند الله جل وعلا بشيء يملكه هو؛ بل الذي يملك الشفاعة الرب سبحانه وتعالى.

(1/217)

فحقيقة الشروط ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ?[البقرة:255]، قال ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28] ونحو ذلك من الآيات دالة على أن الشفاعة ملك لله، فآية الزمر ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، دالة وكذلك الشروط دالة على أن الشفاعة كلها لله جل وعلا.
قال في الشرط الثاني (ولا تكون إلا بعد إذنه) مثل ما مر معنا، (ولا يشفع النبي - صلى الله عليه وسلم - ولا غيره في أحد حتى يأذن الله فيه) هذا الشرط الثالث، (ولا يأذن إلا لأهل التوحيد) هذا الشرط الرابع، (تبين لك أن الشفاعة كلَّها لله) يعني أن لا أحدا ليس له من الأمر شيء كما قال جل وعلا ?لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ?[آل عمران:128].
قال بعدها (فأطلبها منه) يعني إذن إذا كانت لله وهذه الشروط الأربعة والمقدمات الأربعة واضحة فتحصل ان الشفاعة لله والطلب إذن يكون لمن يملك قال (فأطلبها منه فأقول: اللهمَّ لا تحرمني شفاعة المصطفى - صلى الله عليه وسلم -، اللهمَّ شفّعه فيّ) فتسأل الله جل وعلا أن يأذن للنبي - صلى الله عليه وسلم - وأن يسخره عليه الصلاة والسلام للشفاعة فيكَ، وهذا هو وجه التوحيد والطريقة الشرعية المأذون بها، قال (وأمثال هذا) يعني من الأدعية التي تناسب هذا المقام.

(1/218)

إذن فهذا الكلام الذي ذكرناه جواب على قول من قال (أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟) وهذه الشبهة كثيرا ما تقال لأهل التوحيد، فإذا قالوا لغيرهم ممن طلبوا الشفاعة من المصطفى - صلى الله عليه وسلم - أو من الأولياء قالوا لهم: الشفاعة لله وطلب الشفاعة من الموتى شرك؛ لأن الله جل وعلا لم يأذن بهذا والله هو الذي يملك الشفاعة، هذا لا يملكها، ومن طلب من الميت ما لا يملكه ولا يقدر عليه ابتداءً فقد طلب منه، ما هو مختص بالله وهذا يعني أنه أشرك به، قالوا أتنكر الشفاعة؟ فإذن هم إذا أُنكر عليهم الشرك قالوا: أتنكر شفاعة المصطفى - صلى الله عليه وسلم -؟ لأن أهل العلم من أهل السنة ومن الفرق الأخرى غير المعتزلة -الأشاعرة والماتريدية وأشباه هؤلاء- مجمعون على أن المصطفى - صلى الله عليه وسلم - يشفع، وعلى أنّ الأولياء والصالحين يشفعون، فإذا قلت لهم: طلب الشفاعة شرك. أرادوا أن ينسبوك لأهل الضلال ممن يُنكرون الشفاعة فقالوا أتنكر الشفاعة؟ حتى ينسبك إلى الخوارج أو إلى المعتزلة أو ما أشبه ذلك.
فإذن قوله هنا (فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟) هذه يقولها المشرك للموحد حتى ينسِبَه -وحتى ينسُبه يصح الوجهان- لأهل البدع من الخوارج والمعتزلة، فكأنه قال لك: أأنت خارجي؟ إذا أنكرت عليه طلب الشفاعة. أأنت خارجي؟ أأنت معتزلي؟ فتقول له: لا أنكرها ولا أتبرأ منها؛ بل أنا سلفي سني موحد ولست من أهل البدع والفرق الضالة؛ بل هو عندنا عليه الصلاة والسلام هو الشافع المشفَّع بأنواع من الشفاعات نثبتها قد لا يثبتها بعض أهل البدع كالأشاعرة ونحوهم، وأرجو شفاعته عليه الصلاة والسلام، نرجو شفاعته ونبذل الأسباب في ذلك، ونسأل الله جل وعلا أن يشفع فينا نبيه عليه الصلاة والسلام، وكذلك نأتي بالأسباب من الدعاء بعد الأذان، ومن محبة المدينة، ومن الرغبة في الموت فيها، وكذلك السعي في القتال في سبيل الله، وأشباه ذلك مما هو من أسباب نيل شفاعته عليه الصلاة والسلام(1) ... وإنما نطلبها ممن يملكها والذي يملكها هو الله جل وعلا.
هذا حقيقة هذا البرهان وهذا التفصيل من الشيخ رحمه الله تعالى.
قال (فإن قال: النبي - صلى الله عليه وسلم - أُعطي الشفاعة وأنا أطلبه مما أعطاه الله تعالى.)
__________
(1) انتهى الوجه الأول من الشريط التاسع.

(1/219)

قال (فالجواب: أن الله أعطاه الشفاعة ونهاك عن هذا) يعني نهاك عن طلب الشفاعة (فقال سبحانه ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن: 18]، فإذا كنت تدعو الله أن يشفّع نبيّه فيك فأطعه في قوله: ?فَلاَ تَدْعُوا مَعَ اللَّهِ أَحَدًا?) وهذا دليل وبرهان سديد للغاية.
كما ذكرت لك أن الشفاعة طلب والشفاعة هي الدعاء، فإذا طلب أحد من النبي - صلى الله عليه وسلم - وهو في البرزخ -مع حياته الكاملة عليه الصلاة والسلام أكمل من حياة الشهداء عليه الصلاة والسلام- إذا طُلب منه أن يشفع، فهذا الطالب سأله والسؤال دعاء، فحقيقة طلب الشفاعة أنها دعوة الميت -سؤال الميت-، سؤال النبي عليه الصلاة والسلام في قبره وهو في الرفيق الأعلى عليه الصلاة والسلام، سؤاله ودعاؤه وقد طلب منه، فإذا قال القائل: يا محمد، يا رسول الله اشفع لي. فقد دعاه وطلب منه، إذا قال: يا محمد، يا رسول الله اسأل الله لي. فقد سأله وطلب منه عليه الصلاة والسلام، وهذا طلب الدعاء ممن ليس في الحياة الدنيا ممن هو عند الله جل وعلا، والله سبحانه نهانا أن ندعوا أحدا غيرَه فقال جل وعلا (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا)، وقوله (فَلا تَدْعُوا) هذا نهي، نهانا عن الدعاء.
ومن المعلوم المتقرر في الأصول أنَّ الفعل المضارع لاشتماله على مصدر ينزل منزلة النكرة في سياق النهي أو النفي فتعم أنواع الدعاء، (فَلا تَدْعُوا) هذا يعم جميع أنواع الدعاء؛ لا يدعى مع الله أحدا؛ دعاء استغاثة، دعاء استعانة، دعاء استسقاء، دعاء شفاعة، دعاء نذر إلى آخره، فجميع هذه الأنواع داخلة في النهي في قوله جل وعلا (فَلا تَدْعُوا) دعاء العبادة ودعاء المسألة، وكذلك دلّت الآية على عموم آخر وهو قوله جل وعلا (فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا)؛ لأن (أَحَدًا) نكرة جاءت في سياق النهي فدلت على عموم كلِّ أحد، فالملائكة لا يدعون والأنبياء والرسل عليهم صلوات الله وسلامه لا يُدعون، وكذلك الصالحون ممن انتقلوا عن الدنيا لا يُدعون، والأولياء الأموات لا يُدعون، والشهداء شهداء المعركة لا يُدعون أيضا.

(1/220)

وكما ذكرتُ لكم في درس سبق أن الصحابة أجمعوا في حياة النبي عليه الصلاة والسلام والنبي عليه الصلاة والسلام مقرهم على ذلك بل والتشريع ينزل أنَّ أحدا منهم لم يسأل الشهداء شهداء أحد الشفاعة، ولم يطلب منه شيئا مع أنهم كانوا في حياة أولئك الشهداء ربما طلبوا من أولئك؛ لكن لما ماتوا تركوا الطلب مع أنهم قال الله جل وعلا ?أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ(169)فَرِحِينَ بِمَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ?[آل عمران:169-170]الآية.
فدلّ هذا على أنَّ طلب الشفاعة من الميت داخل في سؤال الميت وفي دعاء الميت، وهذا كما قال الشيخ رحمه الله (فإن قال: النبي - صلى الله عليه وسلم - أُعطي الشفاعة وأنا أطلبُه مما أعطاه الله) قل: نعم النبي - صلى الله عليه وسلم - أعطي الشفاعة في عرصات القيامة بأنواعٍ من الشفاعة؛ لكن الذي أعطاه الشفاعة في عرصات القيامة هو الذي نهاك عن طلب الشفاعة في البرزخ؛ يعني أن تطلبه وأنت في الحياة الدنيا وهو في البرزخ، فالجواب كما ذكر الشيخ (أن الله أعطاه الشفاعة ونهاك عن هذا) ما الدليل على النهي؟ قال (فقال تعالى: ?فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?) ووجه دخول طلب الشفاعة في الدعاء ما ذكرته لك وهو واضح تقريره.
فال (فإذا كنت تدعو الله أن يُشفّع نبيّه فيك) إذا كنت تريد أن يشفع فيك المصطفى - صلى الله عليه وسلم - (فأطع الله في قوله ?فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?-، يعني فلا تسأل مع الله أحدا وقوله (مَعَ اللَّهِ) فيه إشارة إلى سؤال من لا يملك شيئا، ومن لا يقدر عليه، وأن من سأل غير الله وهذا الغير لا يملك الشيء فقد دعا مع الله أحدا، وهذا ظاهر من جهة الاستدلال ومن جهة البرهان الواضح القوي.

(1/221)

قال في برهان آخر (وأيضًا) هذا نوع آخر من البرهان على المسألة (فإن الشفاعة أعطيها غير النبي - صلى الله عليه وسلم - فصح أن الملائكة يشفعون، والأفراط(1) يشفعون والأولياء يشفعون أتقول: إن الله أعطاهم الشفاعة وأطلبها منهم؟) فإذا قال إن الفَرَط لأنه يقول النبي - صلى الله عليه وسلم - أعطي الشفاعة وأنا أطلبه مما أعطاه الله، فقل -هذا من جهة الإلزام؛ لأن الإلزام إن التزمه تناقض فصار مبطلا، وإن لم يلتزمه تناقض أيضا وصار مبطلا- فقل له (الأفراط يشفعون) ولهذا إذا مات فرط صغير فندعوا لوالديه بالمغفرة وندعو أن يشفعه في والديه، كما جاء في السنة من الدعاء في الآثار.
فإذن هل يكون هذا الذي احتج بأن النبي - صلى الله عليه وسلم - أعطي الشفاعة يقول بأن كل من أعطي الشفاعة يُسأل الشفاعة ونقول هؤلاء الأفراط يشفعون فاسألهم الشفاعة، ولا قائل به أن الأطفال الصغار يؤتى إلى قبورهم ويطلب منهم الشفاعة، مع أن الحجة التي احتجوا بها في حق النبي - صلى الله عليه وسلم - هي الحجة التي تسوغ في حق هؤلاء الصبيان.
كذلك الملائكة إذن الملائكة يشفعون فهل يطلب المسلم الشفاعة من الملائكة ويقول: يا جبريل اشفع لي عند الله، وهذا لا قائل به حتى عباد القبور لا يقول بهذا لأنهم لو قالوا به صاروا إلى دين الجاهلية بالاتفاق وصاروا مشركين بالاتفاق.
فإذن هذه الحجة حجة إلزامية، يُحتج عليهم بما يقرون به على ما يحتجون له، فهم يقرون أن الملائكة يشفعون، ويقال لهم: النبي - صلى الله عليه وسلم - أعطي الشفاعة كما ذكرتم؛ ولكن نهينا أن نسأله الشفاعة، فإن قالوا: لا؛ بل أعطيها ونسأله الشفاعة، نقول لهم الملائكة يعني نبرهن لهم بالبرهان الأول (فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا) فإن لم ينفع فيهم فنقول لهم الملائكة أيشفعون؟ فإن قالوا: لا. فنقول لهم: بل يشفعون؛ لأن الله جل وعلا قال فيهم قال ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28] ولأنه ثبت في الحديث الصحيح أن الله جل وعلا يقول يوم القيامة"شفعت الملائكة وشفعت الأنبياء وشفع العلماء ولم يبق إلا رحمة أرحم الراحمين فيخرج بعثا من النار" إلى آخر الحديث.
__________
(1) الأفراط: هم الأولاد الصغار الذين ماتوا قبل آبائهم. انظر لسان العرب 7/366 مادة "فرط".

(1/222)

فإذن إذا قلنا له الملائكة تشفع بنص القرآن، وأخبر الله أنهم يشفعون والنبي - صلى الله عليه وسلم - أخبر، فاسأل الملائكة أن يشفعوا لك، فإن قال به ولا قائل به فيصير إلى دين المشركين بالاتفاق الذي بيننا وبين عباد القبور.
كذلك قل (الأفراط يشفعون) لما جاء في الحديث، أفتذهب إلى قبر طفل وتسأله الشفاعة، وهذا لا قائل به بالاتفاق.
إلى أن قال (أتقول إن الله أعطاهم الشفاعة وأطلبها منهم، فإن قلت هذا فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكر الله في كتابه.) يعني بالاتفاق هذه عبادة الصالحين، عبادة الملائكة، عبادة غير الله التي أجمع عليها الناس بأن يسألوا الشفاعة ويُتقرب إليهم بطلب الشفاعة.
(وإن قلت: لا)؛ لا أطلبها من هؤلاء، لا أطلب الشفاعة من الملائكة، ولا أطلب الشفاعة من الأفراط، قال الشيخ رحمه الله (وإن قلت: لا.) يعني لا تطلبها منهم (بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله) لأن هذا إلزام بما هو لازم في نفس الأمر، فإما أن يطرق الباب فيجعل هذا وهذا بابا واحدا، وهذا يُرجعه بالاتفاق إلى دين المشركين، وإما أن يفرق بين هذا وهذا فيتناقض فيدل على بطلان حجته التي ادعاها بقوله أطلبه مما أعطاه الله.
نقف عند هذا إلى الدرس القادم إن شاء الله تعالى، وأسأله سبحانه بأسمائه الحسنى وصفاته العلا أن يمنَّ علينا بشفاعة المصطفى عليه الصلاة والسلام.
[الأسئلة]
... هم احتجوا قالوا النبي - صلى الله عليه وسلم - أعطي الشفاعة، على هذا القدر من الإطلاق نقول نعم أعطي الشفاعة، فيقول إذن أنا أطلبه مما أعطاه الله، فإذن لو ما شفع لي يوم القيامة فأطلبه مما أعطاه الله يشفع يوم القيامة، فيقول أيضا الملائكة تشفع يوم القيامة والأفراط يشفعون يوم القيامة أفتطلب منهم الآن أن يشفعوا لك؟ فإذا قال ذلك رجع إلى عبادة المشركين بالاتفاق.
... هذا من عندك، هذا من كِيفِك؛ لأن أهل التوحيد هم الذين يقولون بأن النبي - صلى الله عليه وسلم - أفضل من الملائكة، أما أهل الشرك يعني الأشاعرة والماتريدية فعندهم أن الملائكة أفضل من الأنبياء والمرسلين، وما أحد يحتج منهم بهذا -واضح؟، يعني أنت جمعت بين قولين متناقضين، هم ما يقولون، واضح.

(1/223)

س/ في الحقيقة سؤال غريب لا بأس أن نذكره -ما له علاقة بالدرس يقول: أعتذر عن هذا السؤال فهو خارج عن الدرس، ظهر فلم فيديو بعنوان فاتح القسطنطينية، وفي هذا الفلم يمثلون القائد محمد الفاتح بشكل أفلام كرتونية مع العلم أن هذا القائد شخصية إسلامية، فما حكم...، وقد رأينا بعض طلاب العلم يشاهدون هذا الفلم ويسهرون عليه الليل أغلبه.
ج/ ما أظن طالب علم يسهر على هذا اللهو وأمثاله قد يستفيد منه لصغار عنده أو نحو ذلك لكن يسهر عليه ويشاهده هذا ما يصلح أن يكون طالب علم، لأنّ طالب العلم عليه واجبات كثيرة والله جل وعلا يعين الجميع على أدائها.
لكن بالنسبة لتمثيله هذا مختلَف فيه؛ يعني تمثيل مثل الشخصيات هؤلاء مختلف فيه ما بين العلماء منهم من يجيز ومنهم من لا يجيز، أنا ما أعرف هذا الفلم على حقيقته كيف هو.
إيش يعني كرتون، إذا كان رسم تصوير، فالمصوِّر له يأثم لكن المشاهد لما صور لا يأثم؛ لأنه ما دخل في التصوير، هذا يحتاج منكم إلى نظر من نظر إليه يعطينا صفة هذا حتى يكون الحكم فرعا عن التصور.
س/ هل تجوز الشفاعة من الشخص الغائب؟
ج/لا، دعاء الغائب هذا شرك بالله؛ يعني يكون في مكة ويقول يا خالد لا تنسني من دعائك هذا شرك بالله؛ لأنه كيف يصل إلى ذلك.
س/ قال: ما جاء في لامية أبي طالب
وأبيض يستسقى الغمام بوجهه ثمال لليتامى عصمة للأرامل
هل يصح قول من قال فيه استغاثة بغير الله؟
ج/ لا، هو عليه الصلاة والسلام يسأل الله أن يسقي الناس، وهو في حال حياته يدعو من جنس دعائه عليه الصلاة والسلام بالاستسقاء وفيمن طلب منه الدعاء في الدنيا، فهذا له أن يدعو؛ بل قد دعا لعمه ولم يستجب له عليه الصلاة والسلام فيه.
س/ ما الضوابط في أسماء الله الحسنى؟
ج/ الأسماء الحسنى موضع الكلام في درس العقيدة العام يعني كالواسطية والطحاوية وغيره؛ لكن نذكره على عجل.
الأسماء الحسنى هي ما جمع ثلاثة شروط:
الأول مجيئها في الكتاب والسنة.
والثاني أنها هي التي يدعا الله جل وعلا بها.
والثالث هي المشتملة على الكمال المطلق الذي لا نقص فيه.
فما لم تتوفر فيه هذه الشروط الثلاثة جميعا فإنه ليس من السماء الحسنى، قد يكون اسما من أسماء لله لكن لا يكون من الأسماء الحسنى، وقد يكون اسما يخبر به عن الله جل وعلا ولا يكون من الأسماء الحسنى.

(1/224)

بالنسبة لدرس يوم الاثنين الزاد لانشغالي ليلة الثلاثاء لفترة تتوقف وأخبركم إن شاء الله باستئنافه، هذا نبهت في أول الدروس لكن بعض الإخوان ما سمعوا صاروا يحضرون جزاهم الله خيرا.
س/ إذا قيل للشهيد أو للرسول عند قبره اشفع لي يوم تبعث فما حكم ذلك؟
ج/ هذا الذي نتكلم فيه من الصباح، هذا هو الذي نتكلم فيه من بعد صلاة العشاء، هو شرك لأنه سأل طلب منه دعاه سأله، هذا شرك.
س/ هذا سائل يقول: مهم. جعل الكتابة بالقلم الأحمر عشان تصير خطر يعني، يقول: ما رأيك فيمن ينسب لشيخ الإسلام ابن تيمية أن سؤال الميت أن يدعو الله لك ليس من الشرك الأكبر بل هو بدعة؟
ج/ هذا جاء في كلام شيخ الإسلام صحيح لكن البدعة يريد بها البدعة الحادثة؛ يعني التي حدثت في هذا الأمة، وليس مراده رحمه الله بالبدعة أنها البدعة التي ليست شركا لأن البدع التي حدثت في الأمة منها بدع كفرية شركية ومها بدع دون ذلك فإذن قوله: وأما سؤال الميت أن يدعو الله للسائل فإنه بدعة. يعني هذا حدث في هذه الأمة حتى أهل الجاهلية ما يفعلون هذا، ما يقولون أدعو الله لنا، إنما يقولون اشفع لنا.
فمسألة أن يطلب من الميت الدعاء هذه بدعة حدثت، حتى المشركين ليست عندهم، وأهل الجاهلية ليست عندهم بل حدثت في هذه الأمة، وإنما كان عند أهل الجاهلية الطلب بلفظ الشفاعة اشفع لنا، يأتون ويتقربون لأجل أن يشفع، يتعبدون لأجل أن يشفع أو يخاطبونه بالشفاعة ويقولون اشفع لنا بكذا وكذا، أما أدع الله لنا هذه بدعة حدثت في الأمة.
فكلام شيخ الإسلام صحيح أنها بدعة محدثة، وكونها بدعة لا يعني أن لا تكون شركا أكبر، فبناء القباب على القبور وسؤال أصحابها والتوجه إليها على هذا النحو الذي تراه من مشاهد والحج إلى هذه المشاهد وجعل لها مناسك كلها بدعة، نقول بدعة حدثت في هذه الأمة، وهي يعني سؤال أصحاب هذه المشاهد والذبح لها وعلى هذا النحو الموجود لم يكن موجودا في الجاهلية على هذا النحو، وإنما كانت عبادتهم للأموات على شكل أصنام وأوثان والتجاء للقبور وأشباه ذلك؛ لكن ليس على هذا النحو، فلم يكن أهل الجاهلية يحجون كالحج إلى بيت الله الحرام يحجون إلى مشهد أو إلى قبر أو ما أشبه ذلك.
نقول هذه بدعة؛ لكن هل يعني أن هذا ليس شركا أكبر؛ لا؟ لأن البدع منها ما هو مكفِّر.

(1/225)

س/ ما حكم إطلاق لفظ خير خلق الله جميعا محمد - صلى الله عليه وسلم -، ولفظ سيد الخلق، وحبيب الله والحبيب المصطفى - صلى الله عليه وسلم -؟
ج/ هو عليه السلام هو سيد ولد آدم وأشرف الأنبياء والمرسلين وخير خلق الله جميعا عندنا لأن الصحيح عندنا في مسألة التفضيل بين الملائكة والرسل والأنبياء أنّ الرسل والأنبياء أفضل من الملائكة، ولا نقول البشر أفضل من الملائكة؛ بل نقول الأنبياء والرسل وأولياء الله أفضل من الملائكة، ولهذا يصح أن نقول خير خلق الله محمد عليه الصلاة والسلام، وهو عليه الصلاة والسلام سيد الخلق وهو حبيب الله وخليل الله.
س/ قول القائل: اللهم إني أسألك بحق جبريل عندك أن تفعل لي كذا وكذا هل يجوز؟
ج/ هذا سؤال بالحق وبالجاه وأشباه ذلك وهو سؤال بأمر أجنبي، قد ذكرت لكم أن هذا ممنوع من ثلاثة أوجه ذكرناهم في الدرس الماضي أو في الدرس الذي قبله.
فمن سأل الله بحق فلان بحق ملك أو حق نبي سأله بأمر أجنبي عنه، وهؤلاء لهم منزلة عند الله وجاه لكن ليس هذا الحق لك، وسؤالك به سؤال بأمر خارج عنه، فسؤال العبد ربه جل وعلا متوسلا يكون بأسماء الله جل وعلا وبصفاته؛ لأن هذا سؤال بإيمانه بالأسماء والصفات وإيقانه بها وإقراره بذلك ووصف الله جل وعلا بذلك وتسميته بها، وسؤال أيضا بالعمل الصالح تسأل الله جل وعلا بأعمالك الصالحة.
أما سؤالك الله بعمل غيرك الصالح أو بمُقامه عند الله أو بالمنزلة عند الله فهو سؤال بأمر أجنبي ولذلك صار اعتداء في الدعاء وبدعة وخيمة ووسيلة أيضا إلى الشرك.
س/ هل يجوز -لا حول ولا قوة إلا بالله- يقول هل يجوز الاستشفاع بأحد من الخلق مثل طلبة العلم، وهل تأذن لي في الاستشفاع بك في دعائي؟
ج/ نحن نذكر في هذه الدروس من أولها إلى آخرها أن مثل هذا لا يجوز، وأن مثل هذا بدعة، حتى ولو استشفعت بحي سواء كان صالحا وعالما أو من تظن فيه، هذا كله من البدع المحدثة في الدين، إنما تسأل الدعاء على قولٍ بجوازه، تقول يا فلان أدعو الله لي هذا الذي يجوز في الحياة، مثل ما روي أن النبي - صلى الله عليه وسلم - قال "يا عمر لا تنسنا من دعائك".
والعلماء مختلفون هل يجوز طلب الدعاء من الحي مطلقا أم يجوز في بعض الأحوال أم هو مكروه؟ على أقوال.

(1/226)

والسلف الصالح رضوان الله عليهم ما كانوا يأذنون لأحد أن يطلب منهم الدعاء فقد جاء مرة رجل لحذيفة فقال: أدع الله لي. فدعا له فجاءه آخر مرة أخرى فصاح في وجهه فقال: أأنبياء نحن؟ فإذا ساغ مرة فلا يسوغ أن يؤتى فلانا حتى ولو كان صالحا أو عالما أو كان يَظن فيه هذا ظن خير أن يطلب منه الدعاء دائما، والمسؤول الدعاء أيضا يجب عليه أن ينكر مثل ما أنكر حذيفة، حتى لا تتعلق القلوب بغير الله، مرة يحصل ذلك فلا بأس.
إلا في حال ذكرها شيخ الإسلام رحمه الله حيث قال: إن طلب الدعاء يجوز إذا كان من طلب الدعاء من غيره يريد منفعة ذلك الغير ولا يريد منفعة نفسه، وعلى هذا يحمل طلب النبي - صلى الله عليه وسلم - من عمر أن يدعو له؛ لأن هذا فيه إحسان إلى السائل، فإذا أردت لفلان مثلا من الناس أن يدعو لك لكي ينتفع هو بتأمين الملائكة له بقولهم: ولك بمثل هذا. وأشباه ذلك، يقول شيخ الإسلام هذا هو الجائز.
أما الدعاء أصلا يا فلان أدعو الله لي لا تنسنا من دعائك ونحو ذلك فيقول شيخ الإسلام: هو مكروه.
وإن قيل بجوازه فإنه ليس على وجه الديمومة.
أما أن يقول الطالب في دعائه: أستشفع بفلان أو يا فلان اشفع لي وهو غائب فهذا شرك بالله جل وعلا ولا يجوز أن يحوم حول مثل هذه المعاني ذهن طالب علم أو موحد، ولو قيل مثل هذا لعامي من العامة من أهل نجد أو من غيرهم ممن عرفوا التوحيد لصاح في وجه من قال هذا؛ لأن هذا هو الشرك أو وسيلة الشرك.
فينبغي أن يُنتبه لمداخل الشيطان على النفوس.
س/ ما الفرق بين قول القائل: اللهم مُنّ علينا بشفاعة نبيك وبين سؤال النبي - صلى الله عليه وسلم - الشفاعة؟
ج/ مثل ما ذكر الشيخ محمد رحمه الله: تطلب الشفاعة من الله، تسأل الله أن يُشفِّع فيك نبيه، فإذن طلبت الشفاعة ممن يملكها وهو الله جل وعلا، أما إذا طلبت الشفاعة من النبي - صلى الله عليه وسلم - فقد دعوته عليه الصلاة والسلام ودعوة غير الله شرك، ثم سألته الشفاعة وهو بعد موته عليه الصلاة والسلام لا يملك أن يشفع حتى يأذن الله جل وعلا له، والله جل وعلا لا يأذن في هذه الصورة.
وطلب الشفاعة منه عليه الصلاة والسلام هو الذي بحثناه في هذه الجلسة من أولها.
س/ كيف يكون الذي يطلب الشفاعة من الملائكة كافر بالاتفاق، مع أن هناك من لا يقر أن عبادة المشركين للملائكة هي بالدعاء؟

(1/227)

ج/ أنا لا أذكر أحدا من أهل العلم -يعني من المفسرين- قال: إن تعبد المشركين من أهل الجاهلية بالملائكة أنه ليس بالدعاء، لا أعرف من قال بغيرها؛ يعني على ظاهر السؤال هناك من لا يقر أنَّ عابدة المشركين للملائكة هي الدعاء لا أدري من قال هذا، لعل السائل يفيدنا فإذا كان هناك من يقول به من الأولين يعني من السلف أو من المتأخرين فإنه يمكن حصر الإجماع في فترة زمنية، أما على علمي فإنه لا أحد قال إنّ العرب مثَّلت الملائكة على صور على أصنام وإنما يدعون الملائكة ويطلبون منهم كما قال جل وعلا ?وَيَوْمَ يحْشُرُهُمْ جَمِيعًا ثُمَّ يقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41].
س/ هل قول الرسول - صلى الله عليه وسلم - لعمر "لا تنسنا يا أخي من دعائك" ثابت؟
ج/ رواه أبو داوود والترمذي وجماعة وإسناده ضعيف.
س/ هل جميع أنواع الشفاعة التي ذكرها الشيخ في كتاب التوحيد ثابتة في الكتاب والسنة؟
ج/ ما أدري إيش يعني كتاب التوحيد، كتاب التوحيد ما ذكر فيه أنواع الشفاعة، أنواع الشفاعة مذكورة في الواسطية وفي كتب العقيدة العامة.
في شرح كتاب التوحيد؟
إذا كان في الشرح نعم ثابتة.
س/ لو بلغ شخصا خبرٌ يسره فقال للذي أعلمه: أشكر حياتك. فما حكم قول هذه العبارة؟
ج/ يعني أشكرك ما فيه بأس إن شاء الله.
س/ قوله جل وعلا ?وَالذِينَ قُتِلُوا فِي سَبِيلِ اللهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ(4) سَيَهْدِيهُمْ وَيُصْلِحْ بَالَهُمْ?[محمد:4-5]، قرأت في أحد مختصرات التفسير أن معنى (سَيَهْدِيهُمْ) إلى العمل فكيف يكون العمل بعد الموت؟
ج/ هذا أحد الأقوال في الآية وهو أن قوله تعالى (سَيَهْدِيهُمْ) يعني في الدنيا وأن مجيء السين فيها مع إفادتها التعقيب هذا باعتبار القَدَر يعني (وَالذِينَ قُتِلُوا فِي سَبِيلِ اللهِ) قدرا يعني بما مضى في علم الله، (فَلَنْ يُضِلَّ أَعْمَالَهُمْ(4)سَيَهْدِيهُمْ) في الدنيا ويبين لهم الطريق هداية الدلالة والإرشاد وهداية التوفيق.

(1/228)

والقول الثاني وهو الصحيح أن الهداية هنا هداية في الآخرة لطريق الجنة فهو ليس اعتبار القتل هنا اعتبار قدري سابق بل هو اعتبار بالواقع فقوله (وَالذِينَ قُتِلُوا فِي سَبِيلِ اللهِ) يعني فحصل لهم القتل (فَلَنْ يُضِلَّ أَعْمَالَهُمْ) يعني أن الله جل وعلا يبارك عملهم القليل وينمي لهم عملهم إلى يوم القيامة كما ثبت في الحديث "أن الشهيد ينمى له عمله إلى يوم القيامة"، قال (فَلَنْ يُضِلَّ أَعْمَالَهُمْ(4) سَيَهْدِيهُمْ) يعني في الآخرة ويصلح بالهم الهداية إلى طريق الجنة يعني سيهديهم على الصراط لأن هذا هو النوع الرابع من أنواع الهداية عند أهل السنة وهو هداية أهل الجنة لطريق الجنة وهداية أهل النار للنار، ففي أهل الجنة في الشهداء قال هنا ?سَيَهْدِيهُمْ وَيُصْلِحْ بَالَهُمْ(5)وَيُدْخِلُهُمْ الجَنَّةَ عَرَّفَهَا لَهُمْ?[محمد:5-6]؛ يعني بعد أن يهدوا إلى طريق الجنة.
في الهداية إلى النار قال جل وعلا في سورة الصافات ?فَاهْدُوهُمْ إِلَى صِرَاطِ الجَحِيمِ(23) وَقِفُوهُمْ إِنَّكُمْ مَسْئُولُونَ(24)مَا لَكُمْ لاَ تَنَاصَرُونَ?[الصافات:23-25] الآيات.
س/ من يرى عليه سمات الصلاح تقول العامة لها زرنا تحصل البركة، هل هذا جائز؟
ج/ البركة كما هو معلوم نوعان: بركة ذات، وبركة عمل وإيمان وصلاح.
بركة الذات: بمعنى أن أجزاء الذات تكون مباركة، فإذا لمست هذا المبارك الذات انتقلت لك بركة وحصل لك بركة وانتفاع من ذاته -من شعره من عرقه من بدنه-، فهذه ليست إلا للأنبياء والمرسلين، فهم الذين يتبرك بذواتهم بعرقهم ببقية سورهم بدمهم إلى آخره، فهذا لا بأس به، كما جاء ذلك في السنة الصحيحة عن النبي - صلى الله عليه وسلم -.

(1/229)

والنوع الثاني من البركة بركة عمل: وهذه لكل مؤمن بركة راجعة إلى عمله الصالح وذلك من جهة إيمانه وتقواه وصلاحه وعمله الصالح، فلكل مؤمن بركة بقدر ما عنده من الإيمان والعمل الصالح، مثل ما جاء في الحديث الذي رواه البخاري وغيره أن أُسيد قال لأبي بكر لما نزلت آية التيمم في قصة عائشة المعروفة تخفيفا على الأمة قال: ما هذه بأول بركتكم يا آل أبي بكر. وثبت أيضا في البخاري وفي غيره أن النبي - صلى الله عليه وسلم - قال "إن من الشجر شجرة بركتها كبركة المسلم" فدل على أن كل مسلم فيه وله بركة، ولما تزوج النبي - صلى الله عليه وسلم - صفية وأعتق قومها وجعل عتقهم صداقها قال: فلم تكن -أو معنى ما جاء- لم تكن امرأة لها بركة على قومها أعظم من بركة صفية. فدل هذا على أن كل مؤمن له بركة؛ بركة عمل.
فإذن إذا أتى رجل صالح أو زارك أحد من إخوان المؤمنين وقال قائل: حلت البركة أو جاءت البركة يعني أن هذا الزيارة عمل صالح والعمل الصالح مبارك، وهذا العبد الصالح إذا جاء، وقال القائل: حلت البركة؛ يعني لأنه إذا جاء العبد الصالح فإنه سيشغل أهل البيت في زيارته لهم بما ينفعهم في آخرتهم فهذه من بركة إيمانه وعمله الصالح فلا بأس.
أما بركة الذات فليست إلا للأنبياء والرسل عليهم صلوات الله وسلامه.
في هذا القدر كفاية، وأسأل الله لي ولكم المغفرة والعلم النافع والعمل الصالح وصلى الله وسلم على نبينا محمد. (1)
¹
[المتن]
فإن قال: أنا لا أشرك بالله شيئًا حاشا وكلا؛ ولكن الالتجاء إلى الصّالحين ليس بشرك. فقل له: إذا كنت تقر أن الله حرّم الشرك أعظم من تحريم الزنى، وتقرُّ أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟ أتظن أن الله يحرّمه ولا يبيّنه لنا؟
فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام.
فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبّر أمر من دعاها؟ فهذا يكذّبه القرآن، كما في قوله تعالى ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ? [يونس:31]،الآية.
__________


انتهى الشريط التاسع - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط التاسع

(1/230)

وإن قال: هو من قصد خشبةً أو حجرًا أو بِنْيَةً على قبرٍ أو غيره يدعون ذلك ويذبحون له يقولون: إنه يقربنا إلى الله زلفى، ويدفع الله عنا ببركته أو يعطينا ببركته، فقل: صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها. فهذا أقرّ أن فعلهم هذا هو عبادة الأصنام فهو المطلوب.
ويقال له أيضًا: قولك: (الشرك عبادة الأصنام) هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصّالحين ودعاءَهم لا يدخل في ذلك؟ فهذا يردّه ما ذكره الله في كتابه من كُفْر من تعلق على الملائكة أو عيسى أو الصّالحين، فلا بد أن يُقِرّ لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهذا هو الشرك المذكور في القرآن وهذا هو المطلوب.
وسر المسألة أنه إذا قال: أنا لا أشرك بالله. فقل له: وما الشرك بالله، فسره لي؟ فإن قال: هو عبادة الأصنام. فقل: وما معنى عبادة الأصنام فسرها لي، فإن قال: أنا لا أعبد إلا الله وحده، فقل: ما معنى عبادة الله وحده فسرها لي؟ فإن فسّرها بما بيّنه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدَّعي شيئًا وهو لا يعرفه؟
وإن فسر ذلك بغير معناه، بيّنتَ له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان أنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي يُنكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا: ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
[فإن قال: إنهم لا يكفرون بدعاء الملائكة والأنبياء وإنما يكفرون لما قالوا: الملائكة بنات الله، فإنّا لم نقل عبد القادر ابن الله وغيره.

(1/231)

فالجواب: إن نسبة الولد إلى الله كفر مستقل ?قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ?[الصمد:1-2]والأحد الذي لا نظير له والصمد المقصود في الحوائج، فمن جحد هذا فقد كفر ولو لم يجحد السورة، وقال تعالى ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91]، ففرق بين النوعين، وجعل كلاَّ منهما كفرا مستقلا وقال تعالى ?وَجَعَلُوا للهِ شُرَكَاءَ الجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ?[الأنعام:100]، ففرق بين كفرين، والدليل على هذا أيضا أن الذين كفروا بدعاء اللاتّ -مع كونه رجلا صالحا- لم يجعلوه ابن الله، والذين كفروا بالجن لم يجعلوهم كذلك، وكذلك أيضا العلماء في جميع المذاهب الأربعة يذكرون في باب حكم المرتد أنّ المسلم إذا زعم أن لله ولدا فهو مرتد، ويفرقون بين النوعين وهذا في غاية الوضوح.] (1)
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا من العلم والعمل، يا أرحم الراحمين.
ربَّنا لا تكلنا لأنفسنا طرفة عين، لا حول لنا ولا قوة لنا إلا بك.
اللهم كما علمت العلماء فعلمنا وكما فهمتهم ففهمنا، ألحقنا بزمرة ورثة الأنبياء، يا أرحم الراحمين.
أما بعد:
فهذا الكلام الذي سمعناه جواب على شبهة أدلى بها طائفة أخرى، وهذه الشبه التي ذكرها الشيخ رحمه الله تجد فيها تكريرا؛ وذلك أنه أورد ما أورده الناس من الشبه على التوحيد،وقد يكون ما قاله فلان يدخل بعضه في ما قاله الآخر، ولهذا ترى أنه فيها نوع تكرير ونوع إعادة؛ لأن الشبه متداخلة، وهذا يدلّ على أن القوم يتواردون على شبه أصلها واحد.
فإذا أحْكم طالب العلم المقدمات التي ذكرناها في أول هذا الشرح وجواب الشبه الثلاث التي هي أكبر ما عندهم، سَهُل عليه الجواب عن الشبه الأخرى مهما اختلفت وتلوَّنت، وهذا الذي ذُكر هنا جواب الشبهة التي يمكن أن تُعَنْوَنَ بقولهم: الالتجاء إلى الصالحين ليس بشرك، وأنّ الشرك مخصوص بعبادة الأصنام.
__________
(1) قال الشيخ عبد الرزاق عفيفي في جامعه الفريد: "المحصور بين هاتين العلامتين[ ] سقط من جميع الطبعات وأكملناه من المخطوطة المعاصرة لشيخ الإسلام المؤلف ص8 وهي في خزانة كتبنا الخاصة برقم 5138." ط4، 1420هـ ص271.

(1/232)

وفي الحقيقة أنّ الذين عبدوا غير الله جل وعلا لا يعرفون معنى الشرك؛ كجهلهم بعلوم الشريعة وبأصول الدين، فإنهم لا يعرفون معنى العبادة، ولا يعلمون معنى الشرك ولا يعلمون معنى التوحيد، لهذا قد ينكرون شيئا وهم واقعون فيه، وقد ذكر الشوكاني رحمه الله في رسالته الدّر النضيد(1) أن عُبّاد القبور عندهم تغيير للأسماء، فيسمونها بغير اسمها؛ فيسمون الشرك توسلا، ويسمون طلب الشفاعة من الأولياء توسلا، ويسمون إنزال الحاجات بالأولياء والأنبياء التجاءً إلى الصالحين؛ لأنَّهم عند الله جل وعلا لهم المقامات العالية وأشباه ذلك، قال الشوكاني: وهذا لا يغير من الحقائق شيئا إذِ العبرة بالحقائق لا بالأسماء، العبرة بالمسميات لا بالأسماء. فلو سُميت الخمر ماءً -هذه تتمة من عندي- فلو سميت الخمر ماء فإنها خمر، ولو سميت سرقة الأموال إنها هدايا فإنها سرقة، فالأسماء لا تغيِّر في الأحكام الشرعية، إذ الأحكام مرتبطة بحقائق الأمور، فإذا وجدت حقيقة الأمر الذي حرّمه الشرع أو أمر به الشرع فإنه هو المقصود بالتحريم وهو المقصود بالأمر وإن اختلفت الأسماء إذْ لا عبرة باختلاف الأسماء.
هنا تفريعا على ذلك قال الإمام رحمه الله تعالى ورفع درجته في الجنة (فإن قال) يعني المُدلي بالشبهة (أنا لاَ أشرك بالله شيئًا حاشا وكلا) وهذا صنيع كل من يعبد غير الله يعبد الأولياء والأنبياء ويتقرب إليهم أو يتقرب إلى المشاهد أو إلى الجن أو إلى ما شابه ذلك من أنواع المعبودات من دون الله، كلهم يقولون: نحن لا نشرك. إذْ لا أحد يقر على نفسه بالشرك والكفر.
قال (فإن قال) يعني بعد ما ذكرنا من مسألة الشفاعة أو من أدلى بهذه الشبهة (أنا لا أشرك بالله شيئًا حاشا وكلا) يعني أنا لستُ من المشركين وعندي إباء أن أكون من أهل الشرك أو أن أفعل الشرك، فحاشا وكلا أن أشرك بالله شيئا، لِم؟ قال لأن (الالتجاء إلى الصّالحين ليس بشرك).
__________
(1) وهي رسالة الدر النضيد في إخلاص كلمة التوحيد للعلامة محمد بن علي الشوكاني.

(1/233)

فإذن رجع أمر هذه الطائفة إلى أنهم يتبرؤون من شيء يفعلونه، وإذا كان هذا المتبرّأ منه من أصول الدين من التوحيد، فإن فعله يدل على أنهم لم يعلموا معنى الشرك ومعنى التوحيد، فلابد لهم إذن من إقامة الحجة؛ لأنه ينفي عن نفسه أن يكون من المشركين ويكره الشرك ويكره الكفر؛ لكنه واقع فيه، فلابد من البيان لهم والتعليم وإقامة الحجة عليه في أنَّ ما يفعله داخل فيما نفاه عن نفسه.
قال رحمه الله (فقل له) هذا ابتداء جواب الشبهة (إذا كنت تُقِرُّ أن الله حرّم الشرك أعظم من الزنى، وتقرُّ أن الله لا يغفره) إلى آخر الكلام هذا الجواب للشبهة ملني على مراتب:
الأولى: هذه المرتبة التي سمعتَ وهي أن يُطلب منه تفسير الشرك، ما هو هذا الشرك الذي لا يغفره الله وأنت تنفيه عن نفسك؟ هاتِ معنى الشرك.
المرتبة الثانية: أن يفسر الشرك بعبادة الأصنام؛ فيُسأل ما معنى عبادة الأصنام؟
الثالثة: هل الشرك مخصوص بعبادة الأصنام أم لا؟
فهذه ثلاث مراتب لجواب هذا الإشكال فمن قال إن التوسل بالصالحين ليس بشرك يعني التوسل الشركي الذي يفعله عباد القبور والخرافيون ويعدونه توسلا وهو دعاء غير الله جل وعلا وطلب الشفاعة من الأموات هذا مبني على هذه الثلاث مراتب، فنأتيها واحدة واحدة.
فالأولى: قال الشيخ رحمه الله (إذا كنت تقر أن الله حرّم الشرك أعظم من الزنى، وتقرُّ أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري) هذا تنزيل لطائفة إذا قلت له: ما هذا الشرك الذي حرمه الله وعظمه بين أنه لا يغفره وأن أعظم من الزنى ومن شرب الخمر ومن إتيان المحارم إلى غير ذلك فطائفة منهم يقولون لا ندري، ما هذا الشرك لا نعلم ما هذا الشرك.
فإذن هذه الطائفة يقال لها: كيف تُبرِّئ نفسك من الشرك وأنت لا تعرفه؟ إذا كنت لا تعرف حقيقة الشرك فكيف تقول: أنا لا أشرك بالله شيئا ومعلوم أن المشركين الذين بعث فيهم رسول الله - صلى الله عليه وسلم - ينفون عن نفسهم الكفر وينفون عن أنفسهم الشرك بالله جل وعلا؛ لأن هذا الشريك الذي دعوه مع الله جل وعلا هو لله جل وعلا فنفوا أن يكونوا مشركين على الحقيقة، مثل ما قال قائلهم وهو يُلَبِّي: إلا شريكا هو لك تملكه وما ملك. فإذا كان الشريك لله فإن سؤاله لا يعد سؤالا لأحد غير الله جل وعلا، مثل اعتقاد النصارى واعتقاد الملائكة أنها بنات الله وكذلك الاعتقاد في الأصنام والأوثان.

(1/234)

وهم إذن لا أحد يُقِرُّ على ننفسه أنه مشرك مطلقا، إذْ يلزم من ذلك أن الشرك المطلق يعني أنه يقرّ بأن ثمة مصرّف للأمور غير الرب جل وعلا، والمشركون مُقِرُّون بأن المصرف للأمور هو الله جل وعلا وحده، إذ يلزم لازما عقليا واضحا وأيضا شرعيا أنّ من اعتقد مع الله إله آخر يلزمه أن يعتقد أنه ربٌّ وأنه يعطي ويمنع وأنه هو الذي يسخِّر الأمر يدبر الأمر وهو الذي يسخر السحاب وينزل المطر.
ولهذا تجد أن في القرآن كثيرا ما يحتج على المشركين بتوحيد الربوبية على توحيد الإلهية.
فهم خروجًا من هذا الإلزام قالوا: إن هذه الآلهة لله جل وعلا فهو يملكها وهي تحت تصرفه، وهم ينقلون ما يحتاجه خلقه إلى الله جل وعلا، مثل ما فعل غلاة المتصوفة حيث قالوا: إن العالَم له أقطاب أربعة فوَّض الله إليهم رفع حاجات أهل الأرض، فالقطب الفلاني في مصر، والقطب الثاني في الهند، والقطب الثالث في الشمال، والقطب الرابع في الجنوب؛ يعني أن هؤلاء فوّض الله إليهم أمر رفع الحاجات.
فنخلص من ذلك: أن من وقع في الشرك فإنه قد يقول أنا لم أقع في الشرك وحاشاي أن أشرك، فإذا طُلِب منه تفسير الشرك لم يعرف تفسيره، وهذه مرتبة العوام، فهؤلاء جوابهم أن يقال: كيف تبرئ نفسك من شيء وأنت لا تعرفه؟ كيف تبرئ نفسك من الشرك، وأنت لا تعرفه؟ كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟ لا شك أنّ هذا يدل على عدم رغبة في الخير؛ بل يدلّ عدم معرفة وعلم بما خلق الله جل وعلا العباد له، فإنه إذا علم أن الشرك محرم وأنه لا يغفره الله وأن أهله مخلدون في النار إن لم يتوبوا، فكيف يقول أنا لا أعرف هذا الشرك؟ فهذا إعراض عن الدين كما قال الله جل وعلا ?بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ الحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24]،
فإذن لا تسأله عنه؟ كيف تَتَعَرَّفه؟ (أتظن أن الله يحرمه ولا يبينه لنا؟) وهذا في الحقيقة جواب يصلح للعوام؛ لأن العامي لا يصلح له ما يصلح لمن يجادل ببعض الشبه العلمية، فهذا يقول: أنا لا أشرك. فتسأله عن الشرك فيقول: أنا لا أعرفه. فيقال له كيف تنفي عن نفسك شيئا وأنت لا تعرفه؟

(1/235)

فهذا يكفي في جواب هذا العامي أن يجعلك معلما له، وكما ذكرنا لك في السابق إذا استطعت في مجادلة عوام المشركين في أنْ تجعلهم في مرتبة أدنى منك فتكون معلما بحسن عبارة في أن تجرَّه إلى أن يعترف على نفسه بالجهل، ثم تنتقل من مناظر إلى معلم، فهذا من أعظم الوسائل للإقناع ولإحداث الخير وإقامة الحجة وبيان المَحَجَّة، فلا ينزل العالم العامي منزلة العالم، لا ينزل من هو خال من الحجة أصلا جاهل من هو عنده شبه، فإذا عاملتَ هذا معاملة هذا فإنك تخسر؛ بل ينبغي أن تسلك ما ذكره الشيخ رحمه الله هنا في أن تطلب منه تفسير الشيء فإذا كان عنده علم ناقشه برد تفسيره، وإذا لم يكن عنده علم فتقول له: كيف تكون على هذه الحال تنفي عن نفسك شيئا وأنت واقع فيه وأنت جاهل بمعناه.
فإذن تنتقل معه إلى التعليم لهذا تقول له كما قال الشيخ رحمه الله (أتظن أنَّ الله يحرّمه ولا يبيّنه لنا؟) فلا شك أنه سيقول: لا، إنّ الله إذا حرّم علينا هذا فهو سيبينه لنا وستبدأ معه في بيان التوحيد ومعنى لا إله إلا الله والشرك والكفر بالطاغوت والعبادة إلى غير ذلك.
ثم قال وهي المرتبة الثانية في أناس من أهل هذه الشبهة وهم الذي قولون: نحن لسنا مشركين وحاشانا من ذلك والالتجاء إلى الصالحين ليس بشرك، أهل المرتبة الثانية من هذه الطائفة هم الذين يقولون (الشرك عبادة الأصنام ونحن لا نعبد الأصنام) تلحظ أن هذه الكلمة مرت معنا في شبهة قبل ذلك؛ لكنها مرتبة لطائفة ممن يقولون الالتجاء إلى الصالحين ليس بشرك، والشيخ رحمه الله كرّر لأن المقام يحتاج إلى هذا؛ لأن هؤلاء يدخلون تحت مَظَلَّة من يقول الالتجاء إلى الصالحين ليس بشرك، وأولئك يدخلون تحت مظلة الشفاعة يعني طلب الشفاعة من الأموات، وآخرون يدخلون تحت مظلة أخرى.
إذن أصول الشبهات مختلفة وقد يختلف أهلها في الإيراد في طوائف منهم كما يمر معنا هنا.
إذن فهؤلاء طائفة ثانية مرتبة ثانية من أهل هذه الشبهة قال الشيخ رحمه الله (فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام) قد يكون لُقِّنَ هذه الحجة فيكون عاميا وقد يكون عنده شبهة في هذه المسألة؛ لأن الشرك إنما هو عبادة الأصنام، ولذلك احتاج إلى التفصيل (فقل [له]: وما معنى عبادة الأصنام؟) تسأله ما معنى عبادة الأصنام:
إما أن يقول: لا أعرف معنى عبادة الأصنام.
وإما أن يقول: عبادة الأصنام هي كذا وكذا.

(1/236)

فإن قال: لا أعلم معنى عبادة الأصنام، فنقول له" كيف تفسر شيئا بشيء وتحتج عليه وأنت لا تعلمه؟ فإذا سكت فإنك تدلي عليه معنى عبادة الأصنام.
فإن قال: معنى عبادة الأصنام أنهم يتوجهون إلى هذا الحجر بسؤاله فهو يعتقدون في الأحجار لأنها أحجار، فتقول له مثل ما قال الشيخ هنا (أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبّر أمر من دعاها؟) فتسأله هؤلاء الذين عبدوا الأصنام كيف عبدوها؟ وكيف سُمُّوا عبدة للأصنام؟
فإما أن يقول لأنهم اعتقدوا فيها الخلق والرزق والإحياء والإماتة فتقول له: هذا يكذبه القرآن وتسرد له الآيات مثل ما قال الشيخ (كما في قوله تعالى ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ ?الآية) الآية في يونس ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]؛ يعني إذا كنتم مقرِّين بتوحيد الربوبية أفلا تتقون الله في إشراككم معه آلهة أخرى، فهذا نوع، إذا قال: اعتقدوا فيها أنها تخلق وترزق وتنفع وتضر وترسل المطر إذا غير ذلك فقل هذا بكذبه القرآن وتسرد له الأدلة.

(1/237)

(وإن قال) هذا احتمال ثاني (وإن قال: هو من قصد خشبةً أو حجرًا أو بِنْيَةً على قبرٍ أو غيره يدعون ذلك ويذبحون له) فإنه قد يقول هذا نتيجة لعلم له بحال المشركين؛ لأنه يقصد الخشبة يقصد الحجر يقصد البنية على القبر على أنواع من أشرك بهم في الجاهلية يدعون ذلك، مثل ما أخبر الله جل وعلا في كتابه بقوله ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65]، فإذن صار الشرك دعاء لأنه قال (دَعَوْا اللَّهَ مُخْلِصِينَ) ثم قال (فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ) يعني الشرك في الدعاء، فإذا فسره بهذا التفسير بأنه قصد الخشبة أو الحجر أو البنية على قبر؛ يعني قصد هذه الأشياء لم يقصد من في القبر قصد الخشب قصد الحجر قصد نفس البناء (يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفا ويدفع عنا ببركته ويعطينا ببركته فقل صدقتَ) هذا هو الشرك، وهم ما قصدوا خشبة يدعونها لاعتقاد في الخشبة؛ بل لاعتقاد في الروح التي تحُلُّ في الخشب حين السؤال، فالمشركون يعتقدون أنّه إذا سُئلت الخشبة التي هي ممثلة على صورة كوكب من الكواكب المؤثرة - في اعتقادهم- أو على صورة ملك، أو على صورة نبي، أو على صورة ولي، أو على صورة صالح، أو على صورة من يعتقدون فيه، فإن هذا الصنم أو الوثن إذا سئل تكلم، وهذا الكلام منه إنما هو من شيطان، فهم يعتقدون أنهم إذا خاطبوه ودعوه فإن رَوْحانية هذا الكوكب تتكلم، أو روحانية الملك، تتكلم أو روحانية الولي أو النبي تتكلم، حتى ربما إنه ينطق الجني على لسان الميت وهم يعرفون أن هذا هو كلامه، فيقول سمعنا من القبر كذا وكذا وكذا بصوت الولي فلان الذي نعرفه، ويكونون قد صدقوا فيما سمعوا لأنهم سمعوا صوت الولي نفسِه؛ ولكنه لم يسمعوا الولي نفسَه، وإنما سمعوا صوته الذي قلّده الشيطان والجني، ومعلوم أن شياطين الجن عندها قدرة على التشكّل بالصور، وعندها قدرة على التشكل في الأصوات، وعندها قدرة أيضا على أن تنزل الأشياء على غير حقيقتها، وهذا مما أقدرهم الله جل وعلا عليه ليحصل الابتلاء وتحصل الفتنة، فإبليس عليه لعنة الله حصل منه ما حصل من التشكل في صورة رجل وصورة شيخ نجدي عند المشركين إلى آخره وفي يوم بدر كذلك، والجن يتشكلون ربما أتاك جني في صورة آدمي وأنت لا تعلم، ربما تكلم من تكلم بصوت وهو

(1/238)

شيطان.
فإذن ما يذكرونه من أنهم حين يسألون الأخشاب أو الأحجار أو الغرف التي على القبور أو المشاهد أو يأتون إلى القبر وأن هناك من تكلم وقال سَأُلبِّي حاجتكم أو أمرهم بأشياء فهم صادقون لكن هذا من الجن ودخلوهم في هذا الأمر إنما من جراء الشرك بالله جل وعلا، كما قال سبحانه في آخر سورة سبإ ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41] يعني في الحقيقة مع أنهم إنما دعوا الملائكة ?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40] لأنهم كانوا يطلبون من الملائكة، وقالت الملائكة ?سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ? يعني في الحقيقة أنهم كانوا يعبدون الجن؛ لأن الذي تكلم وخاطبهم هو الجني وهم تقربوا لمن خاطبهم وهو الجني، وفي الحقيقة العبادة توجهت للجن لا إلى الملائكة كما قال جل وعلا ? بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، وكما قال سبحانه في سورة الأنعام ?وَجَعَلُوا للهِ شُرَكَاءَ الجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ?[الأنعام:100]، (جَعَلُوا للهِ شُرَكَاءَ الجِنَّ) فالجن اتخذوا له شركاء، وإن لم يعتقدوا ذلك هم أنهم عبدوا الصنم يعني عبدوا الجن لكن في الحقيقة هم عبدوا ذلك واتخذوهم شركاء.
فإذن فتقول له: صدقت في أنهم قصدوها يدعونها ويذبحون لها ويقولون إنها تقربنا إلى الله زلفا ويُدفع عنا ببركتها ويعطينا الله ببركتها.
مثل ما قال بعضهم لبعض الموحدين من نحو أكثر من مائة سنة، قابل رجل من المشركين فقال له الموحد: كثير من أهل الطائف لا يعرفون الله إنما يعرفون قبر ابن عباس، فأجابه المشرك بقوله: معرفة ابن عباس تكفيهم، معرفة ابن عباس تكفيهم.لم؟ لهذا الأمر؛ لأنهم إذا توجهوا إلى ابن عباس معناه توجهوا إلى الله جل وعلا مثل ما قال هذا القائل.

(1/239)

(فقل له صدقت، وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها) إذا أتوا إلى البنايات التي على القبور، أكثر القبور الآن التي بنيت عليها بنايات لا يوصل إلى القبر ولا يُخلص إليه، وإنما هم يدعون ويعتقدون ويتمسحون ويطلبون بركة هذه النية وفي قلبهم من في هذا القبر وقد لا يكون في القبر أحد أصلا أو يكون فيه مشرك أو يكون فيه حيوان ونحو ذلك، يكون قد دفن في هذا واعتقد فيه.
فإذن الذي سأله هؤلاء الأولون عند الأصنام والأوثان والخشب والحجر والبنايات التي على القبور هو الذي فعله أهل هذه الأزمان عند البنايات التي على القبور، (فقل له: صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور [وغيرها]. فهذا إن أقر أن فعلهم فهذا أقر أن فعلهم هذا هو عبادة الأصنام فهو المطلوب) وهذه حجة واضحة بينة.
إن كابر وقال: لسنا معتقدين فيهم الاستقلال؛ بل نعتقد فيهم الأسباب مثل ما يقول طائفة يقولون: نحن لا نعتقد أنهم يعطوننا استقلالا ولا يغفرون لنا ولا يشفون مرضانا ولا يدفعون عنا الضر بأنفسهم وإنما هم أسباب، فكما أن الله جل وعلا جعل أسبابا تقينا الحر وأسبابا تقينا البرد وأسبابا تقينا كذا وأسبابا تجلب لنا كذا وكذا فإن الله جل وعلا جعل هؤلاء أسبابا.
فيجاب بما أجبته لك مفصلا من قبل ومطولا، فيجاب بأن هذا السبب هو عينه الذي تعلق به المشركون، فإنهم قالوا: ما نعبدهم ليقربونا إلى الله زلفى. وهذا هو معنى السببية بنفسها، وهذا هو معنى طلب الوساطة وطلب الجاه.
(ويقال له أيضًا) وهذه الفئة الثالثة من أهل هذه الشبهة، (قولك) واضح التعلق بين هذا القول وبين قوله (الالتجاء إلى الصالحين ليس بشرك)؛ لأن الالتجاء معناه عندهم الدعاء؛ دعاء الصالحين، طلب بركة الصالحين بسؤالهم، وطلب الشفاعة عندهم، الالتجاء إليهم بالذبح لهم مثل ما فسره هنا.
فإذن قوله الالتجاء مساو لقوله (يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفا ويدفع الله عنا ببركته ويعطينا ببركته) هذا هو الالتجاء إلى الصالحين، وهذا هو عين ما يُفعل عند الأصنام والأوثان والآلهة المختلفة.

(1/240)

(ويقال له أيضا قولك الشرك عبادة الأصنام)، هذا تتمة لهذا الجواب (هل مرادك أن الشرك مخصوص بهذا) هذا تتمة لهذا الجواب لكنه في طائفة ثالثة؛ فيمن يقول الشرك مخصوص بعبادة الأصنام (هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصّالحين ودعاءَهم لا يدخل في ذلك؟) فإذا قال: نعم الشرك مخصوص بعبادة الأصنام، (فهذا يردّه ما ذكره الله في كتابه من كُفْر من تعلق على الملائكة أو عيسى أو الصّالحين) وهذا قد قدمناه بوضوح في أن أنواع الشرك عند أهل الجاهلية متنوعة ليست نوعا واحدا، فمنها الأصنام وفيها أدلة في القرآن كثيرة، ومنها الأوثان المصورة الأنبياء الأولياء وما شابه ذلك، ومنها الاعتقاد في الأحجار والأشجار المصورة على صور الكواكب وأشباه ذلك.
قال (فهذا يردّه ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصّالحين، فلا بد أن يقِرَّ لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.) يعني تقول لهذا الذي قال الشرك مخصوص بعبادة الأصنام هل عيسى عليه السلام أُشرك به أم لا؟ فإن قال: لا. فقل بل أُشرك به كما قال جل وعلا في القرآن ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ?[المائدة:116]، وكذلك كقوله جل وعلا ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً?[التوبة:31] والآيات في هذا الباب كثيرة.
فإذن قل هل عيسى عبد عليه السلام واتخذ إلها أم لا؟
"فإن قال: لا. بيّن له الآيات.
"وإن قال: نعم. فهو المقصود أيضا.
وعلى كل من الاحتمالين مع الجواب فإنه يردّ هذا تخصيصه الشرك بعبادة الأصنام، وهذه الكلمة الشرك عبادة الأصنام تراها في كثير من تفاسير المتأخرين، فقلّ أن ترى تفسيرا من تفاسير المتأخرين إلا وإذا ذُكر الشرك بالله في القرآن وعبادة غير الله فسروها بأنها عبادة الأصنام، والمفسرون الأولون كالإمام ابن جرير رحمه الله تعالى وكغيره من الأئمة يفسِّرون الشرك حيث ورد بعبادة غير الله بأنواع ما ورد، فيكثر أن يقول ابن جرير رحمه الله تعالى نهى الله عن الشرك به ودعوة غيره من الأصنام والأوثان والأنداد، ابن جرير يكثر من هذه الثلاثة الأصنام والأوثان والأنداد لأنها أنواع ما جاء في القرآن.

(1/241)

قال (فلا بد أن يُقِرَّ لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهو الشرك) فهو إذن يكون قوله: الشرك مخصوص بعبادة الأصنام. يكون غلطا فتقول له إذن (فلا بد أن يقر لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.)
قال رحمه الله (وسِرّ المسألة أنه إذا قال: أنا لا أشرك بالله فقل له: وما الشرك بالله، فسره لي؟ فإن قال: هو عبادة الأصنام فقل وما معنى عبادة الأصنام فسرها لي: فإن قال: أنا لا أعبد إلا الله وحده، فقل: ما معنى عبادة الله وحده فسرها لي؟ فإن فسّرها بما بيّنه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدَّعي شيئًا وهو لا يعرفه؟ وإن فسر ذلك بغير معناه، بيّنت له الآيات الواضحات) يبين لك الشيخ رحمه الله أن سِرّ إقامة الحجة وكشف الشبهة في هذه المسألة مبني على هذه المراتب التي ذكر.
(سر المسألة) يعني سر مسألة جواب هذه الشبهة أن تقول (إذا قال: أنا لا أشرك بالله. فقل له: وما الشرك بالله؟) لكن أن تسأل ما هذا الذي نفيته؟ (إن قال: هو عبادة الأصنام. فقل: ما عبادة الأصنام؟)، (إن قال أنا لا أعبد إلا الله فقل ما عبادة الله وحده؟) فدائما تجعله جاهلا بمعنى تجره إلى ميدان الجهل حتى يقول: أنا جاهل، فإن قال: أنا جاهل. فتنتقل معه من الحجاج إلى التعليم.
وإن فسرها هذا نوع ثاني من الناس إن فسرها بما في القرآن لكنه جهل أو اشتبه عليه دخول المعاصرين وعبادة غير الله في هذه الأزمنة بما جاء في القرآن، ففسرها بما في القرآن، فتقول هذا هو المطلوب فتبيِّن له وجه الشبه.
إن فسر ذلك -هذه الحال الثالثة- بغير معناه، وهذه خاصة بأهل العلم ومن يُدلون بالشبه من المنتسبين إلى العلم وعلمهم غير نافع، إن فسر ذلك بغير معناه بينت له الآيات الواضحة في معنى الشرك بالله.
إن فسر الشرك بغير معناه الصحيح تذكر له الآيات الواضحة في معنى الشرك، وأنّ الشرك يكون بأنواع كما جاء في القرآن وكما بينه الشيخ رحمه الله في كتاب التوحيد.
بيّن له معنى عبادة الأوثان، فإذا بينت له ذلك يتضح (أنه الذي يفعلونه في هذا الزمان بعينه وأن عبادة الله وحده لا شريك له هي التي ينكرونها علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5])

(1/242)

قال رحمه الله بعد ذلك (فإن قال) هذا دخول في شبهة جديدة، (فإن قال) يعني نوع من موردي الشبه (إنهم لا يكفرون بدعاء الملائكة والأنبياء) هذا نوع من الناس يقول: لا كفرهم كان بشيء آخر ليس بالشرك بالله ولا بالتوجه بالصالحين ولا التوجه للأنبياء، هذه الأمور جائزة؛ لكن كفرهم كان بشيء آخر ما هذا الشيء؟
قال (وإنما يكفرون لما قالوا: الملائكة بنات الله، فإنّا لم نقل عبد القادر ابن الله ولا غيره) وهذه كثير ما يوردها الصوفية في أن الأولين كفروا باعتقادهم أن الملائكة بنات الله جل وعلا، وهذا الاعتقاد مبين في القرآن في سور كثيرة كسورة النحل وسورة الصافات وسورة الزخرف وغير ذلك من السور.
قال (لم نقل عبد القادر) يعني الجيلاني وهو معظم ومؤلَّه في العراق وفي الباكستان والهند وفي غيرها أيضا إن قال أنا لم أعتقد في عبد القادر أنه ابن لله ولا في النبي - صلى الله عليه وسلم - أنه ابن لله ولا في عيسى أنه ابن لله ولا في كذا أنه ابن لله ولا في البدوي أنه ابن لله ولا في علي رضي الله عنه أنه ابن لله إلى آخر ذلك، وهؤلاء إنما كفروا في أن الملائكة بنات الله؛ يعني اعتقاد البنوة، مثل ما قال البوصيري في قصيدته الميمية المعروفة قال:
دَعْ ما ادعته النصارى في نبيهم واحكم بما شئت [مدحا] فيه واحتكم
أو كما قال.
وقال أيضا
لو ناسبت قدْرَه.......... ...........................
يعني النبي - صلى الله عليه وسلم -
لو ناسبت قدره آياته عظما أحيى اسمه حين يُدعى دارس الرمم
فيقول قل ما شئت في النبي - صلى الله عليه وسلم - من وصفه بما شئت إلا في شيء واحد، وهو ألا تقول كما قالت النصارى في عيسى إنه ابن لله جل وعلا، ويفهمون هذا على الحديث الذي رواه البخاري وغيره في قوله عليه الصلاة والسلام "لا تطروني كما أطرت النصارى ابن مريم، وإنما أنا عبد فقولوا عبد الله ورسوله" قالوا فمعنى الحديث أنه لا تبلغوا بي مبلغ النصارى في قولهم إن عيسى ابن الله وما هو غير ذلك فجائز لكم، هكذا يفهمونه، وهذه حجة طائفة كبيرة من غلاة الصوفية وأصحاب الطرق في قولهم: إنّ المحرم والشرك هو ادعاء البنوة، أما غير ذلك فليس من الشرك بالله كما قال:
دع ما اعدته النصارى في نبيهم واحكم بما شئت مدحا فيه واحتكم
أو كما قال.

(1/243)

قال (فالجواب) هذا جواب هذه الشبهة (إن نسبة الولد إلى الله كفر مستقل) بيّن أن نسبة الولد إلى الله كفر لكنها ليست كل الكفر، فقال جل وعلا ?قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ(2)لَمْ يَلِدْ وَلَمْ يُولَدْ(3)وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ(4)?[الصمد]، (والأحد الذي لا نظير له) (قُلْ هُوَ اللَّهُ أَحَدٌ) أحد يعني لا نظير له في ذاته ولا نظير له في أسمائه ولا نظير له في صفاته جل وعلا، واحد في ألوهيته لا شريك له واحد في ربوبيته لا شريك له واحد في أسمائه وصفاته لا سمي له، فكما أنه لا شريك له في الربوبية.....(1) (المقصود في الحوائج) ودلت الآية على نوعين (فمن جحد هذا كفر ولو لم يجحد السورة) دلت الآية على نوعين النوع الأول هو من لم يجعل الله واحدا وجعله اثنين كاعتقاد طائفة من النصارى، أو اعتقده ثلاثة كاعتقاد طائفة أخرى من النصارى وغيرهم، فقوله جل وعلا (قُلْ هُوَ اللَّهُ أَحَدٌ... لَمْ يَلِدْ وَلَمْ يُولَدْ) هذا فيه رد على من اعتقد البنوة، وقوله (قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ) رد على أنه يُصمد في الحوائج إلى غيره.
فإذن سورة الإخلاص دلت على كفر نوعين من الناس:
"وهم من لم يجعل الله مختصا بالأحدية.
"ومن لم يجعل الله مختصا بالصمدية، والصمد هو الذي يصمد إليه في الحوائج؛ يعني يقصد وحده كزن ما سواه.
__________
(1) انتهى الوجه الأول من الشريط العاشر.

(1/244)

قال (فمن جحد هذا فقد كفر ولو لم يجحد السورة) هذا برهان على أن الشرك في القرآن ليس هو وأن المشركين -مشركي العرب وغيرهم- ليسوا معتقدين في البنوة وحدها بل معتقدين في البنوة ومعتقدين أيضا في الشريك مع الله جل وعلا في العبادة، وقال تعالى ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91]، قال الشيخ رحمه الله (ففرق بين النوعين وجعل كلاًّ منهما كفرا مستقلا) وهذا استدلال واضح قوي؛ إذ قال جل وعلا (مَا اتَّخَذَ اللهُ مِن وَّلَدٍ) يعني قبل أن يخلق الخلق ولا بهد أن يخلق بعد أن خلق الخلق ولو اتخذ الرحمن ولدا لعبدنا ذلك الولد طاعة لله جل وعلا وامتثالا لأمره كما سبحانه في سورة الزخرف ?قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ?[الزخرف:81]، على الصحيح في تفسيرها أنها على ظاهرها: أنا أول من يعبد هذا الولد لو اتخذه الرحمن امتثالا لأمر الله وطاعة له جل وعلا، والواقع أن هذا لا يكون ولا يمكن إذ الله جل وعلا ما اتخذ مما يخلق بنات ولم يتخذ سبحانه ولدا؛ لأنه لم يلد ولم يولد، ولو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء، بتنزهه سبحانه وتعالى عن الولادة بدأ وأصلا وفرعا.
فإذن فقوله (مَا اتَّخَذَ اللهُ مِن وَّلَدٍ) هذا نفي للولادة ولاتخاذ الولد، قال (وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ) وهذا نفي لنوع آخر، وكما هو مقرر في العربية والأصول أن واو العطف هذه تفيد التغاير -تغاير الذات وتغاير الصفات-.
"فتغاير الذات كما تقول دخل محمد وخالد، فذات محمد غير ذات خالد.
"وتغاير الصفات كما في قوله جل وعلا ?تِلْكَ آيَاتُ القُرْآنِ وَكِتَابٍ مُبِينٍ?[النمل:1]، فهنا القرآن هو الكتاب؛ ولكن الواو هنا دلت على تغاير الصفة فهو كتاب وهو قرآن.

(1/245)

فقوله جل وعلا هنا ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91] كما قال الشيخ (فرّق بين النوعين) ودلت الواو على تغاير ذات الإله عن ذات الولد باعتبار اعتقاد المشركين وعلى تغاير صفة الإله عن صفة الولد وهذا هو الواقع في اعتقدهم، فإنهم إذا توجهوا للولد فإنهم إنما يتوجهون إلى الله كما يقول النصارى أب وابن وروح القدس إله واحد يجعلون الإله الواحد له ثلاثة أقانيم، أو كما يقول طائفة أخرى من النصارى إنه أب وابن فيجعلونه أقنومين فقط، فهذا توجه لشيء واحد باختلاف الأقانيم، وهذا داخل في الولادة حيث قال جل وعلا (مَا اتَّخَذَ اللهُ مِن وَّلَدٍ) الشيء الثاني (وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ) فالآلهة في الواقع هذه مغايرة في الذات للولد ومغايرة في الصفات، لا يقال إن الولد متخذ إله؛ لأن قول العلماء "مغايرة في الذات" يصدق عليه اختلاف الجمع والمفرد والعام والخاص، فإذا عُطف عام على خاص فيعتبر عندهم تغاير في الذات.
مثل ما قال جل وعلا ?مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ?[البقرة:98]، فعطف جبريل وميكال على الملائكة وهذا تغاير في الذات، واضح؟ تغاير في ذوات؛ لأن الثاني بعض الأول فالعام إذا جاء بعده خاص يعتبر تغاير في الذوات.
?إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ?(1) هذا تغاير في الصفات -لأني أشوف كثير منكم وأنا أتكلم يفكر في.... يعني ما فهم هذا-.
المقصود أن استدلال الشيخ في محله حجة واضحة حيث قال (ففرّق بين النوعين وجعل كلا منهما كفرا مستقلا وقال تعالى ?وَجَعَلُوا للهِ شُرَكَاءَ الجِنَّ وَخَلَقَهُمْ ?) بعني مع خلقه لهم جعلوا له شركاء الجن (?وَخَرَقُوا لَهُ? -وفي القراءة الأخرى ?وَخَرَقُوا لَهُ?- ?بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ ?[الأنعام:100] ففرَّق بين كفرين) فجعل الشرك بالجن هذا نوع، وجعل خرق البنين والبنات له سبحانه نوع آخر، قال (ففرق بين كفرين والدليل على هذا أيضا أن الذين كفروا بدعاء اللاتّ) إلى آخره.
المقصود من هذه الأدلة أن قول القائل: ما كفرت العرب ولا النصارى ولا اليهود إلى آخره إلا باعتقاد البنوة. فهذا الكلام باطل وهذه الشبهة مردودة على أصحابها بالأدلة التي ذكرت.
__________
(1) الشعراء:227، ص:24، الانشقاق:25، التين:6، العصر:3.

(1/246)

وتوسع الشيخ رحمه الله فقال (والدليل على هذا أيضا أن الذين كفروا بدعاء اللاتّ -مع كونه رجلا صالحا- لم يجعلوه ابنا لله والذين كفروا بالجن لم يجعلوهم كذلك، وكذلك أيضا العلماء في جميع المذاهب الأربعة يذكرون في باب حكم المرتد أن المسلم إذا زعم أن لله ولدا فهو مرتد ويفرقون بين النوعين، وهذا في غاية الوضوح) الأمة مجمعة والفقهاء والأئمة مجمعون على أن الردة ليست مخصوصة باعتقاد الولد لله جل وعلا، فدلّ هذا على بطلان هذه الشبهة، وهذا استدلال واضح بين والحمد لله وهذا كما قال الشيخ في آخره (وهذا في غاية الوضوح).
نقف عند هذا، ونسأل الله جل وعلا أن يوفقني وإياكم إلى ما يحب ويرضى.
وأكرر في أن الانتفاع فيما نذكر يعظُم عندما تعرف كتاب التوحيد وشرحه، وخاصة ما ذكرناه من الأدلة وأوجه الاستدلال في شرحي على كتاب التوحيد؛ لأن فهم كشف الشبهات مبني على فهم كتاب التوحيد؛ لأنك إذا قلت إيراد: ما معنى العبادة؟ ما معنى عبادة الأصنام؟ الشفاعة؟ كل هذه تفصيلها هناك وليس تفصيلها في هذا الكتاب.
[الأسئلة]
... أنا نبهت في أول الأمر إلى أن هذه الشبهة التي جاءت اليوم هي تكرير لما سبق لكن باعتبار مختلف؛ لأن المُورِد لهذه الشبهة عنده ما ليس عند المورد للأولى، الشيخ قد يكرر لهذا.
... هذا الذي خلاّني أستطرد بعض الشيء، لما قلت المغايرة بين الذات والصفات شفت كثير من الإخوة حلقت عيونهم في السماء، الواو تقتضي في اللغة الجمع مطلق الجمع والمغايرة، وإذا قلنا مطلق الجمع فالمراد بلا ترتيب، بلا ترتيب في الزمان ولا في المكان ولا في الفضل، وتفيد أيضا المغايرة، والمغايرة تعني أنّ ما بعد الواو غير ما قبل الواو، وقد يكون ما بعد الواو يعني المعطوف والمعطوف عليه ما قبل الواو قد يكون هذا وهذا من الذوات.
فإذن الثاني غير الأول مثل ما مثّلتُ لكم دخل محمد وخالد، (مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ) كل شيء مختلف عن الثاني هذا تغاير في الذوات واضح؟.
الثاني التغاير في الصفات.
ذكرت لك أن التغاير في الذوات لا يسقط بأن يكون الأول بعض الثاني ولا أن يكون الثاني بعض الأول؛ يعني إذا جاء عام بعد خاص معطوف بالواو، فيصدق عليه أنه تغاير ذوات؛ لأن الذات الثانية أعظم وأكثر من الذات الأولى في عطف العام على الخاص، أو الأولى أكثر ذواتا من الثانية.
فإذن تغاير في الذوات يعني هذا ليس هو هذا، من جهة الذات.

(1/247)

والثاني تغاير في الصفات، والتغاير في الصفات يكون في المعاني مثل ما ذكرت لكم (إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) الإيمان والعمل الصالح ليس ذاتا، وإنما هو معنى، أليس كذلك؟ الإيمان هل هو ذات تُرى؟ العمل الصالح ذات ترى؟ ليس عينا ولا ذاتا وإنما هو معنى، فإذن العطف بالواو بين المعاني يدل على تغاير الصفات، فيكون الأول غير الثاني من جهة الصفة، ولهذا نقول إنه إذا قيل (إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) على تعريف أهل السنة للإيمان ودخول العمل في مسماه هذا يفهم من وجهين:
الأول: أن العمل خاص بعد عام، فالإيمان عام والعمل خاص فحصل تغاير في الصفة من جهة الشمول.
والثاني: أن الإيمان إذا قرن به العمل الصالح فيعنى بالإيمان التصديق الجازم بالأشياء والعمل الصالح هو العمل، فهذا يغاير ذاك في الحيثية.
والثاني اختيار شيخ الإسلام بن تيمية (إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ)، ?إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمْ الرَّحْمَنُ وُدَّا?[مريم:96]، يعني بالإيمان الأصل اللغوي ومعناه وهو أيضا الإيمان بالله وملائكته وكتبه ورسله إلى آخره؛ يعني ما هو قسيم للإسلام، الإسلام العمل الظاهر الإيمان الاعتقاد الباطن (وَعَمِلُوا الصَّالِحَاتِ) تغاير في الصفة، إذْ الأول يدل على العمل الباطن والثاني يدل على العمل الظاهر مثل قوله جل وعلا ?تِلْكَ آيَاتُ الكِتَابِ وَقُرْآنٍ مُبِينٍ?[الحجر:1].
بعض المعاصرين الجهلة قال: هذا يدل على أن القرآن غير الكتاب؛ لأن الواو تقتضي المغايرة فالقرآن شيء والكتاب شيء، والقرآن هو ما لا يقبل التغيير أما الكتاب فيقبل التغيير في مؤلف ألفه باطل معروف، هذا ناتج من الجهل باللغة.
فقوله (تِلْكَ آيَاتُ الكِتَابِ وَقُرْآنٍ مُبِينٍ)، (تِلْكَ آيَاتُ القُرْآنِ وَكِتَابٌ مُبِينُ) في سورتين هذا يدل -العطف بالواو- على تغاير صفة الكتاب عن صفة القرآن، لا على تغاير القرآن عن الكتاب، والصفة التي حصل فيها التغاير أن القرآن فيه صفة القراءة، والكتاب فيه صفة الكتابة.
فإذن هذا دليل على أنه مكتوب وأنه سيُقرأ حيث كان مكتوبا.
وهذا البحث يُبحث في الأصول وأيضا في النحو وفي كتب حروف المعاني وبحث معروف ومهم؛ لأن فهم الاستدلال مبني عليه.

(1/248)

س/ الآية في قوله جل وعلا ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91] ما وجه المغايرة في الصفات؟ يسأل الأخ.
ج/ الجواب: أن الإلهية غير صفة اتخاذ الولد وما كان معه من إله فالاتخاذ اتخاذ الولد شيء غير كون إله معه، فاتخاذ الولد من الله كما يقول أولئك اتخذ الله عيسى ولدا، أو اتخذ الله العزير ولدا.
فإذن جعلوا عيسى ولدا ليس بدعواهم ولكن باتخاذ الله له، وأما وجود الإله (وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ) فهذا وجود للإله الحق مع الله جل وعلا فمن هذه الجهة كان غير متخذ، فالأولى فيها الاتخاذ والثانية فيها وجود الإله، فهذا كفر وهذا كفر.
نقف عند هذا وأسأل الله جل وعلا لي ولكم التوفيق والسداد وصلى الله وسلم على نبينا محمد
¹
[المتن]
[وإن قال: ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ?[يونس:62]، فقل: هذا هو الحق لكن لا يعبدون ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه وإلا فالواجب عليك حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهلُ البدع والضلال، ودين الله وسط بين الطرفين، وهدى بين ضلالتين، وحق بين باطلين.](1)
فإذا عرفت أن هذا الذي يسميه المشركون في زماننا هذا "كبيرُ الاعتقاد" هو الشرك الذي نزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - الناس عليه، فاعلم أنَّ شرك الأولين أخف من شرك أهل زماننا بأمرين:
__________
(1) قال الشيخ عبد الرزاق عفيفي في جامعه الفريد: "المحصور بين هاتين العلامتين[ ] سقط من جميع لطبعات وأكملناه من المخطوطة المعاصرة لشيخ الإسلام المؤلف ص8 وهي في خزانة كتبنا الخاصة برقم 5138." ط4، 1420هـ ص271.

(1/249)

أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء، وأما في الشّدَّة فيخلصون لله الدين كما قال تعالى ?وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا?[الإسراء:67]، وقوله ?قُلْ أَرَأَيْتَكُم إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ(40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ?[الأنعام:40-41]، وقوله ?وَإِذَا مَسَّ الإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ للهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ?[الزمر:8]، وقوله ?وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ?[لقمان:32].
فمن فهم هذه المسألة التي وضحها الله في كتابه وهي أن المشركين الذي قاتلهم رسول الله - صلى الله عليه وسلم -يدعون الله تعالى ويدعون غيره في الرخاء، وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك له، وينسون ساداتهم، تبيّن له الفرق بين شرك أهل زماننا وشرك الأولين، ولكن أين من يفهم قلبُه هذه المسألة فهمًا راسخًا؟! والله المستعان.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا لي ولك العلم النافع والعمل الصالح والقلب الخاشع، وأن يجعلنا ممن إذا علموا عملوا، وإذا عملوا سألوا الله جل وعلا الثبات والرشد والسداد، اللهم لا تكلنا إلى أنفسنا طرفة عين، فلا حول لنا إلا بك.

(1/250)

ذكر الإمام رحمه الله تعالى مسألة جديدة يوردها المشركون ويُلَقَّنُها من يلقنها من عوام المشركين ومن المتعلمين عندهم، وهذه المسألة هي مسألة كرامات الأولياء، فإن عبَّاد الأموات وعبَّاد غير الله جل وعلا في الأعصر المتأخرة يروِّجون كرامات الأولياء ليدلُّوا الناس بذلك على أن هذا الولي الذي صار له من الكرامات كذا وكذا أنه يستحق أن يُدعى وأن يستشفع به وأن يستنصر به وأن يستعاذ به وأن يتوكل عليه إلى آخر أنواع العبادة، فجعلوا حصول الكرامات ورؤية من رأى هذه الكرامات والإقرار بذلك، وأنَّ أهل السنة يقرون بكرامات الأولياء، جعلوا ذلك سُلَّما لدعوة الناس لعبادة غير الله جل وعلا، وهذه حجة كثير ما يرددها الخرافيون، فينبغي لأهل التوحيد وللدعاة إليه أن يقفوا عند هذه الشبهة كثيرا، وهذا الوقوف بيّنه الشيخ رحمه الله تعالى أتم بيان.
فقال (وإن قال ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ?[يونس:62] فقل هذا هو الحق ولكن لا يُعبدون)؛ يعني أن قوله تعالى (أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ) رُتِّبَ آخره على أوله فجُعل الأولياء لهم كرامة، وهذه الكرامة هي أنهم لا خوف عليهم ولا هم يحزنون، فالولي ولي الله جل وعلا الذي حقق الوَلاية بالإيمان التقوى لا خوف عليه ولا يحزن، وهذا ظاهر الآية ودلَّ ذلك على أن هؤلاء لهم منزلة خاصة عند أهل الإيمان؛ بل عند الله جل وعلا وهذه المنزلة إنما هي لأجل إيمانهم ولأجل تقواهم، ولهذا قال بعدها في وصف الأولياء ?الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ(63)لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ?[يونس:63-64]، ففي الآية التي ساقها الشيخ ذِكر الأولياء وذِكر أنهم لا خوف ولا هم يحزنون، وهذه يحتج بها كل من يعبد غير الله جل وعلا، ويحتجون بها على أن الوَلي له ما ليس لغيره، فماذا يصنع الموحد لجواب هذه الشبهة؟ قد ينساق إلى أن يقول إنَّ هذا الذي تقول إنه ولي ليس بولي أصلا، وهذا يجعل الموحِّد في زاوية ضيقة ويحرج نفسه كثيرا لأنه يخرج عن ميدان الحجة إلى ميدانٍ الحجة فيه متوهمة.
فميدان الحجة أن الولي يَعبد ولا يُعبد، وهو من جهة غيرته يخطئ فيقول: هذا أصلا ليس بولي.

(1/251)

فمثلا لو ناقش أحدا عن عبادة البدوي وما يحصل عند قبره من الاستغاثة بغير الله ومن النذور للبدوي ومن الاستعانة به ومن طلب كشفه للضر وأشباه ذلك، لو جاء وناقش من يقول هذا ولي والله جل وعلا يقول (أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ) قد يبتدئ بعض أهل التوحيد فيقول: من قال لك أن هذا ولي؟
فتنصرف الحجة إلى مسألة يصعب معها الإثبات أو النفي، فيكون ذاك يستدل بما يورده أصحاب الكرامات أنه كان له كذا وكذا، ونذهب عن أصل المسألة وهي أنه لا يُعبد سواء كان وليا أو غير ولي إلى هل هو ولي أم لا؟
وبعض الموحدين في بعض الأقطار الإسلامية يسلكون هذه الطريقة، وهي غلط وليست على طريقة أهل العلم وأئمة الدعوة رحمهم الله، وليس كذلك أيضا ما جاء في القرآن لتقرير التوحيد ومناقشة المشركين في آلهتهم، فإن الذي في القرآن أنَّ ألآلهة التي عُبدت أنها لا تستحق العبادة قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20] إلى آخره، بيَّن أنه لا تستحق العبادة، وكذلك فيما هو غير ذلك من عبادة من يُعبد، بين أنه لا يستحق العبادة، أما الكلام في ذاته وأحواله فهذا ليس من الدعوة الحقة؛ بل يترك هذا لأن الغرض هو تقرير التوحيد.

(1/252)

فإذا قال لك هذا ولي من أولياء الله. فلو كان عندك ليس بولي بل نقل عنه العلماء ونقلت عنه التراجم أنه كان ينرك الصلاة أنه كان يقول كلمات كفرية أو لم يكن صالحا أو كان كافرا أو إلى آخره، فلا تذهب إلى هذا؛ لأن مصير هذا الرجل عند الله جل وعلا، ولكن إذهب إلى الحق المطلق وهو أن الولي يَعبد ولا يُعبد، وأن الكرامات التي أعطيها الولي له وليست لغيره، وهذا هو الذي بينه الإمام رحمه الله تعالى هنا فقال (فقل هذا هو الحق)؛ يعني أن الأولياء لا خوف عليهم ولا هم يحزنون (ولكن لا يُعبدون)؛ يعني أن الأولياء في الآية أنهم لا خوف عليهم ولا هم يحزنون وأنهم الذين آمنوا وكانوا يتقون وأن لهم البشرى في الحياة الدنيا وفي الآخرة، لم يذكر أنهم يعبدون؛ بل في آيات أخر بين أن من اتخذ وليا من دون الله فقد ضلّ وخسر خسرانا مبينا كما قال جل وعلا ?قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لاَ يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلاَ ضَرًّا ?[الرعد:16]، وكقوله جل وعلا ?وَمَنْ يَتَّخِذْ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا?[النساء:119]، يعني أنّ المردّ ليس إلى كونه وليا أو غير ولي، المردّ أن العبادة لله جل وعلا، قال سبحانه (قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ) فهذه الآية قد تنفع أهل التوحيد في الاحتجاج على أهل الشرك في أن الله جل وعلا ذكر أن الأولياء لا يتخذون من دونه، (قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ) يعني فيكون من دونه يعني من دونه في العبادة أولياء فجعلتهم الأولياء معبودين، وهذا وإن كان ليس هو من تفسيرها الصحيح؛ ولكنها حجة في رد الاحتجاج بلفظ الأولياء على العبادة، وإلا فمن المعلوم أن قوله تعالى (قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ) لا يقصد به فلان الولي إنما يقصد به الوَلاية يعني النصرة والمودة وأشباه ذلك؛ لكن هذه الآية وأشباهها في القرآن يُحتج بها على إبطال التعلق بلفظ الأولياء، والشيخ رحمه الله هنا قال (فقل هذا هو الحق؛ ولكن لا يُعبدون) لأن الآية دلت على أن هؤلاء الأولياء لهم الكرامة لهم البشرى في الحياة الدنيا وفي الآخرة ولكن ليس في الآية أنهم يُعبدون ولا أنهم يستغاث بهم ولا أنهم يُدعون من دون الله جل وعلا.

(1/253)

قال بعد ذلك (ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه جل وعلا) يعني أننا لم نتكلم معك بأن هذا ليس بولي وليس بصالح وليس له كرامات؛ بل له كرامات وهو ولي وهو كذا وكذا؛ لكن ليس معبودا مع الله جل وعلا، ونحن لم نناقشك في شأنه؛ بل شأنه وكرامته حصلت له والأمر غيبي فهو عند الله جل وعلا ولا يُدرى بماذا خُتِم له؛ لكن إن كان مات على الولاية فهو عند الله جل وعلا له مقام الأولياء، ونحن لم نتكلم معك في شأن ولايته هل هو ولي أو ليس بولي، إنما الكلام في أنه هل يستحق أن يُعبد هل هو يشرك به مع الله في هذه الأفعال أم لا؟ فهذا يجعل الموحد مُنصفا ويجعله صاحب برهان جيد وواضح ويجعله أيضا حاذقا بأن لا يجرُّه الخصم إلى ميدان معركة يصرفه فيها عن الحق.
مثل مرة أتاني بعض الإخوة وقال: هناك رجل من بعض البلاد الأفريقية يريد أن يبحث بعض الأمور وأنا ذكرت له أن يأتيك، جاءني وذكرت له بعض المسائل في التوحيد وتعريف التوحيد والعبادة وكلام أهل العلم في الشرك إلى آخره بكلام مطوّل. فقال: الذي كرَّه الذين يدعون إلى التوحيد في بلادنا -كره الناس فيهم- هو أنهم ينشرون في الناس أن هؤلاء الذين يتعلَّقون بهم أنهم ليسوا بصالحين وليسوا بأولياء؛ بل هؤلاء الأموات منهم المشرك ومنهم الكافر ومنهم الذي كان يفعل كذا ويفعل كذا ويفعل الموبقات، فينشرون أشياء عنهم لا يمكن أن نقبل حمية لهم ولهؤلاء الأولياء لا يمكن أن يتكلم أحد فيهم، فأخذتنا الحمية لهم عن سماع ما عند هؤلاء من الكلام في التوحيد.
وهذه في الحقيقة أفادت كثيرا مع أنها واضحة في كشف الشبهات؛ لكن أفادت من حيث التطبيق فإن الذي ينبغي على طالب العلم أن يكون صبورا في دعوته، وأن لا يستجره الخصوم إلى ميدان ليس هو ميدان الدعوة؛ بل يركِّز على الأصل الذي دعا الناس إليه، وأما الكلام على فلان وهل هذا كان وليا أو ليس بولي صالح أو ليس بصالح ليس الكلام في هذا.
أولياء الله جل وعلا عندنا لهم البشرى في الحياة الدنيا وفي الآخرة، ولهم الكرامات؛ لكن الكلام في أنه هل يجعل الولي معبودا مع الله؟ هل يستغاث بالولي؟ هل يذبح للولي؟ وإلا فلا شك أن الولي له المقام عند الله جل وعلا إذا خُتم له بخير.
وهذا يجعل الموحد يحتج بحجة واضحة ولا ينساق بعاطفته إلى إثبات شيء أو إبطاله لا صلة له بمحض الحق أو ربما يكون هذا متأخرا من حيث الاحتجاج.

(1/254)

قال (فقل هذا هو الحق ولكن لا يعبدون ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه) وهنا من قال كيف أُشرك بهم هل عبدوا لم يعبدوا؟ ترجع إلى المسائل التي مرت في الدرس الماضي بتفصيلاتها.
قال (وإلاّ فالواجب عليك حبهم واتباعهم والإقرار بكراماتهم) الواجب علينا جميعا حب أولياء الله جل وعلا إجمالا وتفصيلا فيمن علمنا أنه من أهل الإيمان والتقوى واتباعهم على ما هم عليه من العمل؛ ولأنهم لم يكونوا أولياء إلا باتباع محمد عليه الصلاة والسلام، ولهذا نتبعهم فيما به صاروا أولياء، فنحب نبينا عليه الصلاة والسلام ونتبع سنته ونحكِّم ما جاء فيها على مرادات القلب وعلى الظاهر وعلى المقامات وعلى الأحوال التي تعرض، والإقرار بكراماتهم يعني الواجب أن نقر بكرامات الأولياء؛ لأنه لا يجحد كرامات الأولياء إلا أهل البدع والضلال.
وذكرنا لك في الكلام على الواسطية معنى كرامات الأولياء، ومن هو الولي، وما شروط الولاية، ومذهب أهل السنة في كرامات الأولياء، والمذاهب في ذلك، فيراجع في ذلك الموضع.
فقول الشيخ رحمه الله (ولا يجحد كرامات الأولياء إلا أهل البدع والضلال) يعني بهم الخوارج والمعتزلة فإنه الذين ينكرون كرامات الأولياء كما سبق.
قال (ودين الله وسط بين الطرفين) هذا بعامة دين الله وسط بين الغالي والجافي، الإسلام وسط ما بين غلو النصارى وما بين جفاء اليهود، وأهل السنة وسط ما بين الفرق بين الخوارج والمرجئة وما بين المجسمة والمعطلة وما بين الطوائف المختلفة في هذا الباب في الإيمان وفي أسماء الله جل وعلا وصفاته، وفي الأسماء والأحكام وفي الصحابة وفي أمهات المؤمنين وفي الفتن إلى آخره، وأهل السنة أيضا وسط؛ لأن دين الله جل وعلا وسط، قال (وهدى بين ضلالتين، وحق بين باطلين).
أشار بذلك إلى أن مسألة الأولياء منهم من غلا فيها فجعل الولي ينازع الله في الألوهية أو له نصيب من الألوهية كقول غلاة الصوفية والباطنية وطوائف جعلوا الولي له شيء من خصائص الألوهية بل جعلوا الولي يفوض إليه شيء من الربوبية والعياذ بالله فهذا في الجهة الغالية.

(1/255)

والجهة الجافية كالخوارج والمعتزلة الذين أنكروا كرامات الأولياء، وذكرنا لكم أنهم أنكروا كرامات الأولياء حتى لا تشتبه حجج الأنبياء والآيات والبراهين والمعجزات التي يعطيها الأنبياء بكرامات الأولياء فنحن أعني أهل السنة يقرون بأن الأولياء لهم كرامات، وأنهم مكرمون عند الله وأن لهم البشرى في الحياة الدنيا وفي الآخرة كما أخبر الله جل وعلا بذلك عنهم؛ لكن لا نغلوا في ذلك ونجعل لهم صفات ليست في البشر ولا نجفوا عنهم وننكر كراماتهم؛ بل نحن وسط بين الجافين والغالين، فهم يَعبدون ولا يُعبدون ويُرزقون ولا يَرزقون، ويدعونه جل وعلا رغبا ورهبا وكانوا له جل وعلا خاشعين، ويدعون الناس إلى محبته جل وعلا وإلى توحيده وإلى نصرته.
كما ذكر شيخ الإسلام ابن تيمية عن نفسه أنّ أصحابه وقعوا مرة في دمشق ومرة في خارجها في شدة فظهر لهم الشيطان في صورة شيخ الإسلام ابن تيمية، وقال: أتَحتاجون شيئا فأنصركم؟ فمنهم من طلب منه فلما ذكروا ذلك لشيخ الإسلام، ظن بعضهم أنه في دمشق أنه جاءهم فقال لا أنا لم أبرح مكاني وهذا الشيطان عرض لكم ليوقعكم في الشرك.
وإذا تأملت في سيرة الأولياء الصالحين من الصحابة فمن بعدهم ومن أهل البيت وجدتهم جميعا ينكرون الشرك بالله جل وعلا، ويأمرون أتباعهم بالإخلاص -إخلاص الدين لله- واتباع السنة وعدم مخالفة الكتاب والسنة والرغب فيما عند الله وحده وألا يُعَظَّم البشر كتعظيم الله جل وعلا التعظيم الذي لا يجوز إلا له إلى آخر ذلك.
فمن جمع كلام الأولياء في التوحيد وجاء أنهم أقاموا الحجة على من اقتدى بهم أو من اتبعهم، ومعلوم أن الفِرَق الصوفية والطرق المختلفة بَنَتْ كلُّ طريقة على أقوال شيخ لها اعتقدوه وليا فأخذوا كلامه.
فيناسب الموحِّد في البلد الذي يكون فيها طائفة من الطوائف الصوفية أو الطريقة أن يجمع كلمات هذا في مؤلَّف وينشرها بينهم لتكون حجة بين من أخذ بطريقة هذا الشيخ.
فمثلا في البلاد التي فيها عبد القادر الجيلاني عبد القادر له كتب قيمة الغنية وغيرها والفتوحات كتب فيها التوحيد وفيها الأمر بعبادة الله وحده، فلو استخرجت لكان فيها حجة على أقوامهم.

(1/256)

شيخ الإسلام ابن تيمية هو الذي لفت النظر إلى هذه الطريقة حيث كتب الرسالة السنية المعروفة المسماة بالوصية الكبرى لأتباع عدي بن مسافر، وعدي بن مسافر يغلو أصحابه فيه وطائفته يقال لهم العدوية في الشام، وكذلك نقل عن أحمد الرفاعي كلمات في الأمر بالسنة والنهي عن البدع والنهي عن الشرك، فيَحسن أن تكون طريقة الداعية في البلد أن يجمع كلام هؤلاء الأولياء -إذا كانوا بحق أولياء- ويقول للناس هذا كلام الأولياء في التوحيد، فهذا فيه حجة في هذه المسألة ويعطي الحقيقة المخالف أننا نحب أولياء الله بعامة، وأننا نتولاهم ولا ترد كلّ ما يقولون، وإنما نرد ما خالفوا فيه الحق فقط.
قال (فإذا عرفت أن هذا الذي يسميه المشركون في زماننا الاعتقاد والشرك الذي أنزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - عليه) قوله (الذي يسميه المشركون في زماننا هذا الاعتقاد) أو (الاعتقاد الكبير) أو (كبير الاعتقاد) يعني اعتقاد الناس في الأولياء وما لهم من الكرامات، لأنّ الاعتقاد قسمان عند الضلال عند الخرافيين:
الاعتقاد العام وهو الاعتقاد في الله جل وعلا العقيدة المعروفة كل على حسب مذهبه، الأشعري على أشعريته، والماتريدي على ماتريديته، بحسب البلد الذي هو فيه.
وهناك شيء يتّفقون عليه وهو الاعتقاد الكبير أو كبير الاعتقاد وهو الاعتقاد في الموتى وفي تصرّف أرواحهم، وأن أرواحهم لها من التصرف والجولان في الملكوت ما يمكنها أن تسمع نداء من يناديها، أو أن تجيب طلب من يطلب منها وأنّ لها التصرف في الكون وأنها تطلب من الله وأن الله جل وعلا لا يردّ لها طلبا إلى آخره، ويُدخلون هذا في الحديث عن الأولياء؛ بل يجعلون كرامات الأولياء منشأ هذا الاعتقاد، فيذكرون الكرامات ثم يبعثون هذا الاعتقاد.
وكان هذا موجود في نجد وهناك كتب أو رسائل مؤلفة في هذا في ذلك الزمان.
قال (فإذا عرفت هذا الذي يسميه المشركون في زماننا الاعتقاد أو كبير الاعتقاد هو الشرك الذي أنزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - عليه فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين).

(1/257)

الأول: التفريق ما بين حال المشركين في هذا الزمان وفي زمان العرب الأول؛ لأن أولئك لا يُشركون إلا في السّراء، وأما إذا جاءت الشدة والكرب يعلمون أنه لا منجِيَ إلا الله، ويخافون أن يفوت الوقت عليهم باتخاذ الواسطة، فيقولون هذا متى يصل إليك ومتى يرفع وهل سيرفع الآن أم لا يرفع الآن (1) حاجاتهم فيجعلون التشفع في وقت السعة والإخلاص في وقت الضيق كما أخبر الله جل وعلا عنهم بقوله ? [وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ] (2) فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ? [لقمان.32]، آية لقمان، والآية الأخرى في العنكبوت ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ? [العنكبوت:65]، وقال جل وعلا أيضا في الآيات التي ساقها الشيخ (?وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا? [الإسراء:67]) وهذه المسألة مُبَيَّنة على التفصيل في شرحنا للقواعد الأربع هذه هي القاعدة الرابعة الأخيرة في القواعد الأربع.
أهل هذا الزمان من المشركين عندهم أن الإشراك يكون في السراء والضراء على السواء؛ بل ربما عظم الرغب في وقت في وقت الضُّر فكانوا مثلا يعتقدون حتى في الكتب، مثل ما ذُكر مثلا في بعض التراجم أن أهلا بلد سموها كانوا لا يرحلون في البحر إلا وقد وضعوا نسخة من كتاب الشفاء للقاضي عياض المغربي المعروف في السفينة فهو إذن ليس اعتقادا في شخص ولكن هو في كتاب لما اشتمل عليه الكتاب من حقوق النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهذه تراجع في شرح القواعد الأربع.
__________


انتهى الشريط العاشر - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط العاشر.
(2) الشيخ قال وإذا ركبوا في الفلك دعوا الله ... ولعلها التي في سورة لقمان التي فيها وإذا غشيهم موج كالظلل دعوا الله مخلصين ... الآية.

(1/258)

قال في آخرها (ولكن أين من يفهم قلبُه هذه المسألة فهْمًا راسخًا؟! والله المستعان.) صحيح فإن كثيرين ممن عارضوا الدعوة استغربوا من الشيخ أن يقول شرك هؤلاء أعظم من شرك الأولين، قالوا: ما اكتفيت أن جعلتنا مساووين لأهل الجاهلية في الشرك حتى تجعل شرك أهل الإسلام أعظم من شرك أهل الجاهلية، فقال (أين من يفهم قلبه هذه المسألة فهما راسخا)، وفي قول الشيخ (أين من يفهم قلبُه) فيه إشارة للمذهب الحق وهو أن الفهم والإدراك وأشباه ذلك مردُّها إلى القلب، وليس إذا الذهن أو المخ أو العقل أو أشباه ذلك ولكن العقل إدراكه من جهة القلب كقول النبي - صلى الله عليه وسلم - "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب" والقلب ليس محط الإدراك لأنه مضغة؛ ولكن لأنه المكان الذي فيه أصل انتشار الروح في البدن تعلق الروح بالبدن، ومعلوم أن الإدراكات تبع للروح، فالروح هي المدركة ووسيلة الإدراك الآلات التي في البدن، فكما أن اليد وسيلة تناول الشيء والمحرك الروح، وكذلك المحرك الروح للسان والكلام الطيب أو بالكلام الخبيث المحرك الروح في التصرفات، والبدن أعضاؤه هذه وسائل لتنفيذ ما قام في النفس، لهذا المدرك في الحقيقة ليس هو البدن إنما المدرك الروح، والبدن وسيلة، البدن آلات، العينان آلة، واللسان آلة، والشم آلة، والمخ والدماغ آلة، والقلب آلة إلى آخره آلة لتحصيل المعارف للروح فهذه المسألة طويلة معروفة، قال الشيخ رحمه الله هنا (ولكن أين من يفهم قلبُه هذه المسألة فهمًا راسخًا؟!)، لاشك أن من فهم هذه المسألة فهما راسخا علِم أن هذا الذي قاله الشيخ حق وأن شرك هذا الزمان أعظم من شرك الأولين لمن أين من يفهمه.
¹
[المتن]
والأمر الثاني: أن الأولين يدعون مع الله أُناسًا مقرّبين عند الله: إما أنبياء، وإما أولياء، وإما ملائكة، أو يدعون أشجارًا وأحجارًا مطيعة لله ليست عاصية، وأهل زماننا يدعون مع الله أناسًا من أفسق الناس، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنى والسرقة وترك الصلاة وغير ذلك، والذي يعتقد في الصّالح والذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يُشاهد فسقه وفساده ويشهد به.
[الشرح]

(1/259)

هذه المسألة لأهل التوحيد، وليست للجواب على أهل الشبهات؛ بل هذه ليفهمها أهل التوحيد فهما راسخا، وهي أن الأولين يدعون مع الله أناسا مقرّبين عند الله، أو يدعون أشياء مطيعة لله جل وعلا، إما يدعون أنبياء مثل ما كان يدعى موسى ويدعى عيسى وتدعى أنبياء بني إسرائيل ويدعى إبراهيم عليه السلام أو أولياء من الصالحين كاللات وكغيره وإما ملائكة، ويدعون أشجارا أو أحجارا مطيعة لله ليست بعاصية، يدعون أشياء مسبحة لله مطيعة لن تخرج عن توحيده وطاعته، وأما أهل الزمان هذا فيدعون مع الله أناسا من أفسق الناس، فمثلا قوله (من أفسق) الناس، قد يكون من جهة أنه قد عرف في حياته الفسق والفجور بدعواه أنه سقطت عنه التكاليف، أو بكونه كان مجنونا وكان يفعل الأشياء لجنونه يفعل أشياء من الفسق والمنكرات والكبائر لجنونه، أو لكونه محادا معاندا فاسقا فاجرا أو كافرا في نفس الأمر، هذا نوع.
والنوع الثاني قد يدعون أشياء في محلاَّت يكون الدعاء منصبّ على نصراني، أو يكون الدعاء منصب على حيوان، أو يكون الدعاء منصب على يهودي أو نحو ذلك، وهذه المسائل تختلف باختلاف التحقيق فيها؛ يعني أن يقال هذا الذي يدعى ليس بصالح؛ بل هو نقل عنه أنه قال لأتباعه كذا وكذا، ذكر عن نفسه أنه سقطت عنه التكاليف، كان يعاشر المردان أو النساء فيفعل كذا وكذا من الفواحش، كان يشرب الخمر، كان لا يصلي كان يسرق كان يحتال إلى آخر ذلك، وهؤلاء لاشك أنهم ليسوا بأولياء وليسوا بصالحين؛ بل هم فسقة فجار وقد يكونون كفارا.
صنف من هؤلاء يدعى ويسأل، وهذا عند التحقيق إذا جمعت الكلام وجدت هذا الكلام صحيحا.
المعاندون أو الخرافيون ينقسمون تجاه هذا الكلام إلى ثلاثة أقسام:
القسم الأول من يقول هذا الذي تقولونه عنه ليس بصحيح أصلا، الذي ينقل عن عبد الوهاب الشعراني أنه قال كذا وكذا وكذا، يقولون هذا مدسوس على كتبه ليس من كتبه أصلا.
والصنف الثاني من المتأولين من يقول هذا الكلام لأهله فيه تأويل فإن اصطلاحات الصوفية تختلف عن اصطلاحات غيرهم فقد يقولون العبارات التي فيها كفر وليسوا يعنون ظاهرها، إنما يعنون معاني باطنة أخرى يفهمها القوم، مثل ما نقل عن ابن عربي أنه كذا وكذا أراد مقاصد طيبة؛ ولكن فهم كلامه على ظاهره، وهو لم يرد الظاهر ومثل ما ينقل عن التلمساني وابن سبعين وأشباه هؤلاء.

(1/260)

والطائفة الثالثة من تقول هؤلاء سقطت عنهم التكاليف أصلا، والتكليف يُراد منه أن يصفو الباطن ويَفْنَى عن شهود سواه ويفنى عن شهود غير الله جل وعلا، فإذا وصل إلى هذه المرتبة فلم ير إلا الله جل وعلا ولم يتجه إلا إلى الله جل وعلا فإن التكاليف والصلاة وتحريم الفواحش إنما هي لإصلاح نفسه، ونفسه قد بلغت المرتبة العليا فليس لإصلاحها مجال، وهذا قول الغلاة منهم، فيقول لا بأس لو فعل هذه الأفعال هو أصلا وصل وسقطت عنه التكاليف.
وهؤلاء الطوائف الثلاثة موجود حتى في المؤلفات من يتجه إلى فئة من هذه الفئات الثلاث.
هناك من المدفونين من الموتى من يتجه إليه على أن المدفون فلان الولي ويكون المدفون غيره، مثل ما ذكر شيخ الإسلام عن قبر الحسين بن علي رضي الله عنه في القاهرة، فقد حقق والعلماء كذلك حققوا والمؤرخون أنه لم يصل القاهرة، وإنما سيق من العراق إلى دمشق إلى يزيد بن معاوية رحمه الله تعالى ودفن هناك، والآن تجد قبر للحسين في العراق ومشهد عظيم، وفي الشام، وفي القاهرة. قال إن المدفون في القاهرة رجل يهودي في المكان هذا، وقالت طائفة المدفون حيوان أصلا في هذا المكان.
فإذن هم اعتقدوا في شيء؛ اعتقدوا في يهود، اعتقدوا في حيوانات، وهذا الصنف لم يكن يحوم حوله ذهن أهل الجاهلية أصلا ولهذا صار هؤلاء أعظم وأقبح.
هناك عمود كان في دمشق يُذهب إليه بالحيوانات، أو لأنواع من الحيوانات مثل البقر أو الجاموس أو الأغنام أو الإبل أو أشباه ذلك التي لم تلد؛ يعني طالت ولادتها أو صار فيها مرض أو أشباه ذلك فيطوقونها على هذا العمود فتلقي ما في بطنها فورا، فيظنون أن هذا من بركة ما تحت العمود، ويقولون هذا العمود كان يتعبد عنده رجل صالح، وشيخ الإسلام رحمه الله بيّن قال: هذا العمود دفن تحته رجل نصراني وساق الأدلة على ذلك، والحيوانات تسمع تعذيب النصراني في قبره، فلذلك إذا سمعت العذاب لن تتحمل فتسقط ما في بطنها؛ لأنه قد جاء في الحديث أنه إذا تولى عنه أهله طرق بمطرقة يسمعها من يليه إلا الثقلان، فالجن والإنس لا يسمعون العذاب لأنهم مكلفون لو سمعوا لهلكوا ولرعبوا ولما استقامت لهم الحياة أم الحيوانات فربما وصلها من ذلك شيء وربما سمعت، فكان تعلقهم ليس بولي وليس بنبي، وإنما بمكان تحته رجل نصراني وأشباه ذلك.

(1/261)

وهذه الأشياء لم يكن عليها شرك الأولين فالأولون لم يجعلوا يعني ما اتخذوا لعمرو بن لحي المشرك -الذي هو أول من سيب السوائب وساق الآلهة- ما اتخذوا له قبرا يعبدونه إلى آخر أصناف علمائهم المشركين لكن أهل الأزمنة المتأخرة اعتقدوا في أنواع من الناس من فسقة هذه الأمة أو ممن ارتد أو من النصارى أو من اليهود.
لهذا قال الشيخ رحمه الله تعالى هنا (والذين يدعونهم هم الذين يحكون عنهم الفجور) -وفي النسخة التي عندي (هم الذين يُحِلُّون لهم الفجور) - (يحكون عنهم الفجور) هذا الذي أعرفه (يحكون عنهم الفجور من الزنى والسرقة وترك الصلاة وغير ذلك) والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب أو الحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده، لاشك يراه يزني ويعتقد أنه ولي من أولياء الله، يراه لا يصلي ويعتقد أنه من أولياء الله هذا لاشك أنه ضلال ما وراءه ضلال، ويسأله ويدعوه ويراه أنه يستشفع به لاشك أن هذا أعظم وأبشع مما يذكر عن أهل الجاهلية.
نقف عند هذا لأن التي بعدها يدخل فيها شبهة جديدة.
والمطلوب من كل طالب علم بعد معرفته لدلائل التوحيد والحجج أن يُمَرِّنَ نفسه على جواب الشبه بعد إحكام الأصل، الإخوة الذين لم يحكموا كتاب التوحيد ولم يحكموا ثلاثة الأصول ودخلوا في كشف الشبهات مباشرة أو ما ضبطوا تلك الكتب، فلا يَحسن أن يجيبوا عن الشبه إلا بعد أن يحكموا الأصول؛ لأن هذه فرع عن تلك، من أحكم تلك يدرب نفسه على جواب هذه الشبه على طريقة الشيخ رحمه الله، يتأنى ويكون حليما يعرف موقع الاحتجاج، يعرف كيف يجرّ المخالف إلى الحجة الصحيحة، يعرف كيف يخلي القلب قلب -قلب المخالف-؛ من الحجة ثم يبتدئ يعطيه الحق إلى آخر ذلك فتحتاج إلى دُربة والملاحظ أن كثيرين يرغبون ورغبهم محمود لله جل وعلا ولكن يكون جوابهم للشبهات ليس على أصوله فيوقعون المجادل في شبهة جديدة؛ بل قد يقتنع أن ما عليه حق؛ لأن هذا ما استطاع أن يجيب بجواب جيد.
فالواجب على طالب العلم أن يكون متأنيا في جواب الشبهات، حاذقا، يعرف كيف يسوق المجادل أو يسوق الخصم إلى ميدان الحجة دون أن يلزمه شيء وفي كشف الشبهات......
.... أهل لشرك فيقيده حتى نجمعه في الآخر يكون كالمقدمة و الخاتمة لهذا الكتاب، ذكرنا أنا أذكر ذكرنا أربع أو خمس فيما مضى، وهذه الآن واحدة جديدة لعل أحدكم تنهض همته فيجمع هذه الأصول الهامة في كيفية المناقشة يعني كيف يجمع الموحد نفسيته ليواجه الخصوم.

(1/262)

نكتفي بهذا القدر فيه بعض الأسئلة؟
[الأسئلة]
س1/ ذكرت في الدرس السابق في تفسير قوله تعالى ?قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ?[الزخرف:81]، بأن العبادة تكون للولد إرضاء لله تعالى، فبهذا التفسير يكون حجة للنصارى؟
ج/ هذا ظاهر الآية يحتجون أو لا يحتجون هذا ظاهر الآية، (قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ) يعني لو كان للرحمن ولد فأنا سأعبده إرضاء له لأنه هو الذي أمرنا بعبادته، وهذا هو تفسير الجمهور.
والتفسير الثاني للآية أن معنى (العَابِدِينَ) الرافضين فإن كان للرحمن ولد فأنا أول من يرفض هذه العبادة، وهذا التفسير ساقه ابن جرير وابن كثير عن طائفة من المفسرين؛ لكن قالوا هذا الوجه ضعيف لأن هذه اللغة لا يحمل عليها الكلام وإن كانت موجودة في لغة العرب؛ لكن لا يحمل بمخالفتها لتفسير جمهور الصحابة فمن بعدهم.
بالعكس فقد يكون هذا حجة على النصارى (إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ) هل له ولد؟ لا، القرآن كله فيه نفي أن يكون لله سبحانه وتعالى ولد ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91].
...?قُلْ أَرَأَيْتَكُم إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ(40)بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ?[الأنعام:40-40]، صححوها (قُلْ أَرَأَيْتَكُم) طيب الآية الثانية يصححها الأخ جزاه الله خيرا ?قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لاَ يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلاَ ضَرًّا قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالبَصِيرُ?[الرعد:16].
س2/ ذُكر في الأربعين النووية أن العقل في القلب، وقد أشكلت عليّ، ما هي ولو باختصار؟

(1/263)

ج/ العقل إدراك ليس جرما، العقل إدراك، عَقَل الشيء أي أحاط به فأدركه، هذا العقل من الذي يعقل؟ الذي يعقل إيش البدن أو الروح؟ الذي يعقل الروح والبدن وسيلة، وسيلة لتحصيل معارف الروح مثل ما ذكرنا، الروح منتشرة في البدن، أصلها مركزها -هي منتشرة-؛ لكن مركزها والله أعلم بكيفية ذلك مركز الادراكات في الموقع الذي فيه القلب، ولهذا قال "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله" والأصوليون يبحثون هذا ويفيضون فيه هل العقل أم في القلب، والصحيح أنه في القلب ما هو موافق لظاهر الآيات هكذا.
س3/ كلهم يسألون نفس المسألة: هل يُفهم أن الروح في القلب؟
ج/ لا، الروح ليست في القلب، الروح على هيئة البدن ، الروح منتشرة مثل البدن بمعنى لو فصلت الروح على البدن فصارت نفس الصورة؛ لكنها صورة غير جثمانية؛ لأن الميت يُرى في المنام، يرى الرائي النبي - صلى الله عليه وسلم - في المنام فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي" ومعلوم أن رؤية النبي - صلى الله عليه وسلم - في المنام على صورته التي كان عليها رؤية لروحه؛ لأن بدنه مدفون عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، رؤية النبي - صلى الله عليه وسلم - للأنبياء في السماء رأى موسى ورأى آدم ورأى عيسى، رأى إيش؟ رأى أرواحهم، لهذا صورة الإنسان الجثمانية في البدنية، وغير لجثمانية في الروح، الروح منتشرة لها أيضا موقع أصل مثل ما يكون القلب هو الأصل بالنسبة للبدن؛ يعني من حيث ضخ الدم وحركة البدن، كذلك من جهة الادراكات ومن جهة تعلقات الأشياء بالروح فموقعها في هذا الأصل.
هذا ظاهر ما دلت عليه النصوص ويجمع على هذا النحو، وليس هذا من الخوض في الروح المنهي عنه في قوله تعالى ?وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلْ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ العِلْمِ إِلاَّ قَلِيلاً?[الإسراء:85]؛ لأن البحث في الروح الذي يكون نتيجة للتفقه في الكتب والسنة هذا مطلوب؛ ولكن إذا كان عن ظن وعن عقل وتجارب وأشباه ذلك بلا برهان شرعي فهذا هو المذموم.
س4/ هل يكون المقصود من الكلام الثاني خاص لأهل التوحيد؟

(1/264)

ج/ نعم، أنا ذكرت أن الثاني أن منهم أنهم يعبدون ويدعون أو أن منهم من لا يصلي ومنهم من يأمر بالفسق ويُحكى عنه الزنى وشرب الخمر إلى آخره هذه لإيقان الموحد لكن لا تدخل معه في النقاش، تقول هذه الأشياء جادلك فيهم، وهيهات كيف تثبت، لا سبيل إلى الإثبات يعني لكل مجادل.
س5/ لو قام دعاة للتوحيد وقالوا لعباد القبور نحن نوافقكم أن هؤلاء أولياء، فإنه يكون هناك تناقض بين الدعاة الذين قالوا أنهم ليسوا بأولياء فيشك المدعوون في هذه الدعوة؟
ج/ الداعي لابد أن يكون حكيما قد يكون المناسب أن يسكت يكون ليس الكلام فيها، إذا كانوا أولياء ومقامهم عند الله تعلقها بالشرط إذا كان يرى مصلحة، وإذا كان هذا المدفون وليا من أولياء الله يقر بذلك، إذا قال الحسين بن علي قال نعم أهل البيت الذين لم يعرف عنهم شيء من الفسق إلى آخره فيقول نعم هم أولياء، لا مانع من هذا، ولو صار فيه تعارض بينه وبين غيره، والحق أحق أن يتبع.
س6/ سؤال لم أفهم المقصود منه لكن أقول:
كتب أهل العلم الراسخين أليس فيها بركة ويؤجر حاملها ويتوسل مقتنيها بطلبه لعلمها الشرعي؛ لأن ذلك مما يتقرب به إلى الله بذلك؟
ج/ الجواب نعم لا شك، كتب أهل لعلم الراسخين فيها بركة، ويؤجر حاملها بنية طلب العلم، ويتوسل مقتنيها بطلبه لعلمها الشرعي، هذا ما لها علاقة بوجود الكتاب في السفينة، أو وجود الكتاب في السيارة، فجعل الكتاب في السيارة توسلا به هذا من التبرك الباطل، حتى المصحف ما يجعل يتخذ تميمة على الصحيح مثل ما ذكرنا لا يجوز، فاتخاذ كتاب آخر تميمة يرجو نفعه ويرجو دفع الضر هذا من الشرك، نوع من أنواع اتخاذ التمائم، التوسل بطلب العلم بعملك أنت للكتاب هذا شرك.
س7/ أستشيرك في حضور هذا الدرس، وهو أني لم أسمع شرح كتاب التوحيد والقواعد الأربع، فهل أستمر؟
ج/ الذي ينبغي أن لا تستمر، فتنظر تحضر درس آخر أو دروس أخر ويكون فيها بداية لطالب العلم، بداية صحيحة.
س8/ ذُكر في كتاب نُزُل الأبرار أن الحامل إذا اشتد عليها الحمل يوضع على بطنها موطأ الإمام مالك فيخف بإذن الله وهو مجرب.
ج/ يمكن الشافعية يقولون تحط مسند الشافعي، هذا المالكية قالوا تحط موطأ الإمام مالك، والشافعية يقولوا تحط مسند الشافعي، هذا يقال مجرب ولا أثر لذلك، قد يتفق أنه حصل مرة حصل مرتين بإذن الله فوافق هذا؛ لكن لا يجوز الاعتقاد في الكتب هذا الاعتقاد أن فيها بركة وتتخذ تمائم.

(1/265)

س9/ الكلام على الشهداء مر علينا، يقول: الذين يطوفون حول أضرحة وقبور الشهداء ويقول الله يقول ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ?[آل عمران:169]؟
ج/ ذكرنا في أول شرح كشف الشبهات الجواب عن حال الشهداء بالتفصيل؛ لكن من أقوى الحجج اختصارا أن شهداء أحد الذين نزلت فيهم هذه الآية من آل عمران أجمع المسلمون في حياة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو بينهم وكذلك أجمع الصحابة في حضرة الخلفاء، وأجمع من بعدهم إلى انتهاء القرون المفضلة الثلاث، أجمعوا على أنهم لا يؤتى الشهداء في قبورهم ليسألوا، وإنما يأتي من مر عليها دون قصد أو شد رحل فيسلِّم عليهم السلام المعتاد، فهذا الإجماع قطعي والإجماع حجة وقد قال جل وعلا ?وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?[النساء:115].
س10/ هل يجوز أن نقول فلان من الناس ولي جازما وهو رجل معروف بالفضل؟
ج/ ترجو أن يكون وليا، وعموما هدي السلف ليس فيه أنه يقل هذا ولي وهذا ولي، يرجون أن يكون فلانا وليا، وتطالع هدي الصحابة والتراجم الصحابة والتابعين لا تجد هذه الأسماء هذا ولي وهذا ولي، إنما يذكرون فضله وصلاحه ليقتدي الناس به، أما منزلته فهي عند الله جل وعلا.
س11/ بعض الناس يشتبه يقول تقسيم التوحيد المعروف لدينا لم يكن على أصل الرسول - صلى الله عليه وسلم - بل كان الرسول - صلى الله عليه وسلم - يأمر من أراد الإسلام بالشهادتين ولا يقسم التوحيد المعروف عند الناس؟
ج/ لو كان الناس كألئك ما احتجنا إلى تقسيم التوحيد، إنما لما فشى الجهل في الناس احتاج أن تقول له خرج محمد ومحمد فاعل، أما عند الصحابة تقول خرج محمد فعل وفاعل إيش هذا، يضحكون عليك إيش هذا؟ فحين وقع الناس في الجهل احتجنا إلى التفصيل، وإلا من المعلوم أن من قال أشهد أن لا إله إلا الله فهو مقر بأنواع التوحيد الثلاثة، تكفي لأنها متضمنة لتوحيد الربوبية مطابقة في توحيد الإلهية ومستلزمة لتوحيد الأسماء والصفات، أو تقول أيضا متضمنة لتوحيد الأسماء والصفات، فهذه ظاهرة من كلمة لا إله إلا الله.
فإذا فشى الجهل في لناس فلا بأس أن يفصل لهم من العلم ما هو ثابت في الكتاب والسنة بتقسيمات ليتّضح المراد

(1/266)

مثل: ما عند الصحابة شروط الصلاة كذا، أركان الصلاة كذا، وواجباتها كذا، كل هذه العلوم تقسيمات لأجل حاجة في الناس.
س12/ ما صحة الحديث الذي يحتج به على دعاء غير الله "إذا كنت في أرض فلاة فقل يا عباد الله احبسوا"؟
ج/ هذا الحديث رُوِي من أهل العلم من حسنه، وعلى القول بتحسينه فلا حرج يعني لا إشكال فيه؛ لأن قول الذي ضل الطريق يا عباد الله احبسوا يقصد به الملك الذي معه، لا يقصد به الجن أو يقصد به مخاطبة من لا يقدر أو ما أشبه ذلك، وهذا على القول بصحته وقد استعمله بعض العلماء، فدُلُّوا على الطريق ، فليس في الحديث مناداة الغائبين الذي يحتج به أهل الشرك، وإنما هو قول (يا عباد الله احبسوا) تتمة الحديث "فإن له جل وعلا عبدا حاضرا سيحبسه" والظاهر عند أهل العلم أن المراد بالعبد الحاضر هو الملك الذي يسدده لأن الإنسان معه الملائكة كم قال سبحانه ?لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ?[الرعد:11]، يعني يحفظونه بأمر الله.
س13/ ما معنى قول بعض السلف أن معنى (الصَّمَد) هو الذي لا جوف له. ما معنى ذلك وكيف نوفق بينه وبين المعاني الأخرى؟
ج/ الصمد فسرت بتفسيرات مثل ما ذكرنا لكم آنفا أو فيما سبق:
الصمد الذي يصمد إليه عند الحوائج وهذا أكثر التفاسير على هذا عند السلف.
والصمد أيضا في اللغة يقال فلان صمد إذا كملت خصال سؤدده وصفات فضله، كمال الصفات والخصال المحمودة يقال فلان صمد، يقال لسيد القبيلة التي كملت صفاته هذا صمد؛ يعني بلغ في الصفات البشرية عندهم الغاية؛ في الكرم كذا، وفي التواضع كذا وفي الحنكة كذا وفي الحكمة كذا وفي الرأي إلى آخره.
وفُسرت أيضا الصمد بأن الصمد هو الذي لا جوف له؛ يعني الإنسان والمخلوق لذي تراه هذه لها جوف ولها أحشاء ولها أشياء في داخلها فالصمد هو الذي لا جوف له هذا يخرج مشابهة المخلوقات، فلا يُظن أن اتصاف الله جل وعلا باليد أن ذلك عن طريق تجويف، أو اتصاف الله جل وعلا بالقدم أن ذلك عن طريق تجويف أو اتصاف الله جل وعلا بالعينين أن ذلك عن طريق تجويف إلى آخره، فهو سبحانه وتعالى صمد قد كَمُل سبحانه في أسمائه وصفاته.
س14/ ما معنى الأقانيم؟
ج/ الأقانيم هذه عند النصارى، التي ذكرناها عندكم في الدرس الماضي، الأقانيم النصارى يعجزون عن أن يفسرونها بتفسير صحيح، مثل الكسب عند الأشاعرة يعجزون عن تفسيرها تفسيرا صحيحا، ومعناه القريب.

(1/267)

معنى الأقنوم الصورة أو إحدى الصور للأصل؛ يعني أن الشيء إذا كان له ثلاث جهات يعني أشبه ما تقول يعني شيء له بعد ثلاثي، إذا أتيت من هنا قلت هذا هو، وإذا أتيت من هنا قلت هذا هو وإذا أتيت من الجهة الثالثة قلت هذا هو.
فعندهم أن الله جل وعلا ثلاثة أقانيم إله واحد آب يعني أب وابن وروح القدس هذا عند الكاثوليكيين؛ أب وابن وروح القدس يشكلون جميعا ثلاث صور لشيء واحد وهو الله.
لهذا يقولون بعدها إله واحد وهذا كّرهم الله جل وعلا بهذا فقال ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ?[المائدة:73]، ونعلم أن قول (ثَالِثُ ثَلَاثَةٍ) من حيث اللغة يعني أنه منها وليس خارجا عنها، ففي اللغة أن الشيء إذا كان من جنس عدده أُدخل فيه، وإذا لم يكن من جنسه أخرج منه، تقول مثلا كنت ثالث ثلاثة، كنت رابع أربعة، كنت خامس خمسة إذا كانوا من الإنسان، الله جل وعلا قال ?مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلاَ خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ?[المجادلة:7]، لاحظ هنا قال (ثلاثة رابعهم) لأن الله مباين لهم أما إذا كان المعدود من جنس المعدود عليه من جنس المعدود فيدخل في العدد، مثل ما قال جل وعلا في سورة المائدة (لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ)، فهم قالوا إن الله ثالث ثلاثة يعني داخل في العدد؛ الآب الذي هو الله والابن وروح القدس شيء واحد كلها إلهية لم تأخذ صفة الناسوتية، فلهذا يكون ثالث ثلاثة بحسب تعبيرهم فهو دخل في التثليث، نسأل الله العافية.
س15/ ما حكم الأبيات التي في نهج البردة، وهل يجوز للموحدين حفظها؟
ج/لا، يجوز لأحد يحفظ الأبيات الشركية؛ إلا لأهل العلم الذين يحتاجون إذا حفظوها أن يردوا على الخصوم، أما لسائر الناس أو لعامة طلبة العلم؛ لأن هذا شرك والشرك لا يحث عليه ولا يخاطب المرء بتوحيده فيه، فالأصل السلامة إلا عند الحاجة فيؤخذ الشيء بقدره.
نكتفي بهذا وصلى لله وسلم وبارك على نبينا محمد.
¹
[المتن]
إذا تحقَّقتَ أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - أصحّ عقولاً وأخف شركًا من هؤلاء، فاعلم أن لهؤلاء شُبْهة يوردونها على ما ذكرنا وهي من أعظم شبههم فأصغ سمعك لجوابها وهي:

(1/268)

أنهم يقولون إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذّبون الرسول - صلى الله عليه وسلم - وينكرون البعث ويكذّبون القرآن ويجعلونه سحرًا، ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك؟
فالجواب: أن لا خلاف بين العلماء كلهم أن الرجل إذا صدّق رسول الله - صلى الله عليه وسلم - في شيء وكذّبه في شيء أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضَه، كمن أقرّ بالتّوحيد وجحد وجوب الصلاة أو أقرّ بالتوحيد والصّلاة وجحد وجوب الزكاة أو أقرّ بهذا كله وجحد الصوم، أو أقرّ بهذا كله وجحد الحج، ولما لم يَنْقَدْ أناس في زمن النبي - صلى الله عليه وسلم - للحج أنزل الله في حقهم: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ?[آل عمران:97].
ومن أقرّ بهذا كلِّه وجحد البعث كفر بالإجماع وحلّ دمه وماله كما قال تعالى: ?إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللَّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً(150) أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا للكَافِرِينَ عَذَابًا مُهِينًا?[النساء:150-151].
فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقًا زالت هذه الشبهة وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا. (1)
[ويقال أيضًا: إذا كنت تقرّ أن من صدّق الرسول - صلى الله عليه وسلم - في كل شيء وجحد وجوب الصّلاة فهو كافر حلال الدم والمال بالإجماع، وكذلك إذا أقرّ بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدَّق بذلك كله وهنا لا تختلف المذاهب فيه وقد نطق به القرآن كما قدمنا.
فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي - صلى الله عليه وسلم - وهو أعظم من الصلاة والزكاة والصوم والحج. فكيف إذا جحد الإنسان شيئًا من هذه الأمور؟ كفر ولو عمل بكل ما جاء به الرسول - صلى الله عليه وسلم -، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟! سبحان الله ما أعجب هذا الجهل!]
[الشرح]
__________
(1) انتهى الوجه الأول من الشريط الحادي عشر.

(1/269)

بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا، ربنا لا تكلنا لأنفسنا في ديننا وفي دنيانا طرفة عين.
اللهم هيئ لنا من أمرنا رشدا، نسألك أن تجعلنا ممن إذا أُعطي شكر، وإذا ابتلي صبر، وإذا أذنب استغفر.
أما بعد:
فهذه شبهة جديدة ذكرها إمام الدعوة رحمه الله تعالى مما يورده الخصوم، وهذه الشبهة شبهة العلماء لأنّ الذي يوردها من أهل العلم، فإن لشبه التي ذكرنا فيم سبق وإن جوابها الذي ذكره الشيخ أقرّ بحسنه جمع كثير من أهل العلم في الأمصار كما قال إمام الدعوة رحمه الله تعالى: وقد عرضت ما عندي على علماء الأمصار فوافقوني في التوحيد وخالفوني في التكفير والقتال. يعني وافقوه في معنى العبادة وفي معنى التوحيد وفي معنى الشرك بالله جل وعلا؛ لكن خالفوا بأن عبّاد القبور وعبّاد الأضرحة والأوثان والأشجار والأحجار إلى آخره خالفوا في أن هؤلاء مشركون تقام عليهم الحجة فإن استجابوا وإلا قوتلوا.
خالفوا لشبهة وهي أن هؤلاء ليسوا كالأولين؛ لأن الأولين الذين بعث إليهم رسول الله - صلى الله عليه وسلم - وبعثت إليهم الأنبياء هؤلاء يقرون بأنهم اتخذوا آلهة مع الله جل وعلا ولم ينقادوا للرسل؛ بل قالوا: إن هناك آلهة مع الله، كما قال سبحانه مخبرا عن ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللهُ يَسْتَكْبِرُونَ(35) وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلهَِتِنَا لِشَاعِرٍ مَجْنُونٍ?[الصافات:35-36]، وكقول الله جل وعلا ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ(5) وَانْطَلَقَ المَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ?[ص:5-6]، وكقوله جل وعلا في سورة هود ?إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ?[هود:54]، إلى آخر الآيات في هذا الباب التي فيها اعتقاد أولئك بأن هناك آلهة مع الله جل وعلا.

(1/270)

قال طائفة من الناس من المنتسبين للعلم: إن المشركين من هذه لأمة من عباد القبور هؤلاء وقعوا في الشرك، نعم؛ ولكن هذا الشرك ليس كفرا منهم لأنهم يشهدون أن لا إله إلا الله، فإذا سألتَ الواحد منهم هل هناك إله مع الله؟ قال: لا. فحين يَفعل يفعل الشيء بعدم اعتقاد أنه تأليه لغير الله جل وعلا فخالف صنيع أولئك المتقدمين الذين اعتقدوا بإلهين؛ بل اعتقدوا بآلهة مع الله جل جلاله كذلك قالوا هؤلاء إن وقعوا في هذه الأشياء فهي كفر عملي لا يُخرج من الملة ككفر من قاتل مسلما، وكفر من أتى حائضا، وكفر من أتى امرأة في دبرها، وكفر كذا وكذا مما جاء في النصوص تسميته كفرا وليس بالكفر الأكبر؛ بل هو كفر أصغر وأشباه ذلك.
وقالوا أيضا إن هؤلاء الذين من هذه الأمة فعلوا تلك الشركيات هؤلاء لا يكذِّبون الرسول - صلى الله عليه وسلم - ولا ينكرون البعث ولا يكذبون القرآن ويجعلونه سحرا، ولا ولا يقولون بإنكار الزكاة والصلاة أو بعد تحريم الخمر أو بعد تحريم الزنى كفعل المشركين في الزمن الأول؛ بل هم مقرون بكل هذه التفاصيل لكنهم فعلوا ما فعلوا، فهذا يعني أنه لا يُخرجهم من الملة وليسوا بمشركين الشرك الأكبر.
وإذا تقرر هذا فإن هذه الشبهة كما ذكر الإمام رحمه الله تعالى وما عرضه من شبه القوم قال (فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا وهي من أعظم شبههم فأصغ سمعك لجوابها) ففي هذه الجملة ذكر أنّ هذه الشبهة يوردونها على ما ذكر الإمام؛ يعني ما ذكره في المحاجة ورد الشبه في التوحيد، في معنى التوحيد، ومعنى الشرك، ومعنى عبادة غير الله، ومعنى الالتجاء؛ إلى الالتجاء إلى لصالحين والالتجاء إلى الصالحين شرك أم لا؟ ومعنى التوسل وأشباه ذلك وتفاصيله مما ذكر من أول الرسالة إلى هذا الموضع.
فإذا تبين ذلك قال (لهؤلاء شبهة يوردونها على ما ذكرنا) يعني من كل جواب الشبه السالفة فإن محصل الشبه السالفة أن يقال أنت محق في هذا الجواب، وأن هذا لذي يفعل شرك، وأن الالتجاء إلى الصالحين شرك، وأما طلب الشفاعة من الأموات شرك، إلى آخر ذلك وأن صرف أي نوع من أنواع العبادة لغير الله شرك، وأنت محق وأن هؤلاء لذين أدلوا بالشبه في استحسان الأفعال مبطلون، وما ذكرته صواب بأن هذه الأشياء شرك؛ لكن هذه الأشياء شرك ولكنها لا تخرج من الملة من صنعها من فعلها، وهذا هو جواب هذه الشبهة فيما يأتي من كلام الإمام رحمه لله تعالى.

(1/271)

قال الشيخ رحمه الله (وهي من أعظم شبههم) لم صارت من عظم الشبه؟ لأنها كما ذكرت شبهة العلماء التي يذكرونها ويروجون به على العامة، فكثيرون من الذين ردوا على الشيخ نقلوا كلام شيخ الإسلام ابن تيمية وكلام ابن القيم وقالوا أنت محق في ما تقول؛ لكن كون هؤلاء يكفرون الكفر الأكبر هذا ليس بصحيح؛ بل هؤلاء على كفر أصغر، هؤلاء على شرك أصغر وليسوا بمشركين الشرك الأكبر.
هذا تقرير الشبهة على حسب ما يوردونها وهذه الشبهة أجاب عنها الإمام رحمه الله تعالى هنا إجابة مختصرة، وفي ردود أئمة الدعوة ابتداء من الشيخ محمد بن عبد الوهاب رحمه الله في كتابه إفادة المستفيد في كفر ترك التوحيد، وكتب تلامذته وأبنائه وتلاميذهم إلى هذا الزمن ما يُبين رد هذه الشبهة.
فإن هذه الشبهة من أعظم الشبه فتفصيل رد هذه الشبهة في ردود أئمة الدعوة المختلفة من وقت الشيخ محمد رحمه الله إلى زماننا هذا فيها تفصيل الرد على هذه الشبهة، ولا يتسع المقام لإيراد كل ما ذكروه؛ لكن نذكر تقرير ما ذكره لإمام رحمه الله وهو أصل هذه الردود وبه كفاية.
قال (وهي: أنهم يقولون: إنّ الذين نزل فيهم القرآن) يعني من المشركين (لا يشهدون أن لا إله إلا الله ويكذّبون الرسول - صلى الله عليه وسلم - ويُنكرون البعث ويكذّبون القرآن ويَجعلونه سحرًا، ونحن) يعني نفارق أولئك (ونحن نشهد أنّ لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك؟) وهذه لاشك إذا أوتي إليها من ناحية عاطفية فإنها تروج، وأن الناظر نظرا عاطفيا مجردا عن الحجة والبرهان قد يروج عليه ذلك، فيقول هؤلاء مصلون ويصومون، وقد يكون بعضهم في جبهته أثر السجود، وبعضهم يصوم يوما ويفطر يوما، وبعضهم تصدق بكل ماله، وبعضهم مجاهد في سبيل الله وحارب الكفار، وفعل ما فعل من أنواع الجهاد وبعضهم كذا وكذا، فيسرد جملة الأعمال الصالحة التي عملهاذ، فيقول كيف تجعله كأبي جهل؟ كيف تجعله مثل أبي لهب؟ كيف تجعله مثل فلان وفلان؟ كيف تجعله مثل المشركين؟
وهذه حجة عاطفية ومعلوم أن الديانة قامت على البرهان، والبرهان العاطفي أو القضية العاطفية ليست برهانا باتفاق العقلاء؛ لأن العاطفة لها مدخل أو للهوى مدخل عليها، والبراهين خارجة عن مقتضى الهوى.

(1/272)

البرهان يقام بالحجة المتفق على الاحتجاج بها شرعية سمعية أو عقلية في كلام العقلاء وكلام النظّار من جميع الفرق؛ يعني في كون الحجة تمضي والحجة العاطفية ليست بحجة؛ لأنها ناشئة عن رغبة وهوى.
فلذلك نقول: هذه الشبهة ينبغي أن يتخلص صاحبها أولا من العاطفة، والعاطفة لا مدخل لها في الدين؛ لأنها ليست أحد الأدلة، وإنما الأدلة على المسائل التي يُحْتَجُّ بها في هذه الشريعة الكتاب والسنة والإجماع والقياس الصحيح والعقل الصريح وأقوال الصحابة إلى آخر الأدلة المتفق عليها والمختلف فيها؛ يعني أن الحجج في الشريعة ليست فيها الحجة العاطفية؛ كيف نجعل هذا مثل هذا؟ هذا أمره عظيم، هذا فيه كذا وكذا فكيف يجعل على شبه بأولئك.

(1/273)

فقال الشيخ رحمه الله مبديا حجة علمية وإبطالا لهذه الإيرادات العاطفية قال (فالجواب: أنّه لا خلاف بين العلماء كلهم أن الرجل إذا صدّق رسول الله - صلى الله عليه وسلم - في شيء وكذّبه في شيء أنه كافر لم يدخل في الإسلام) وهذا حكاية للإجماع وهذا القدر من الحجة صحيح كما أورده الإمام رحمه الله تعالى في أنّ الإجماع انعقد باتفاق الأئمة الأربعة وأتباعهم، وكذلك غيرهم في أنه من أراد الدخول في الإسلام، فقال: أنا أدخل مصدِّقا بأشياء ومكذبا في أشياء أنه لا يدخل في الإسلام وإن قال أشهد أن لا إله إلا الله وأن ومحمدا رسول الله فإن تصديقه ببعض الأشياء في الدين وتكذيبه ببعض آخر لا يدخله في الإسلام أصلا وهذا من جهة أنه أول ما يدخل في الإسلام كذلك من دخل في الإسلام فشهد أن لا إله إلا الله وأن محمدا رسول الله ثم كذب ببعض القرآن ولو بحرف واحد متفق عليه فإنه لا يدخل في الملة ويخرج منها بتكذيبه؛ لأن العلماء نصوا على أن من أنواع الردة أن يكون مكذبا أو شاكا أو جاحدا فمن كذب بشيء؛ ولو بحرف واحد من القرآن متفق عليه فإنه كافر ولا تنفعه صلاته ولا صيامه بالاتفاق؛ قال (وكذلك إذا آمن ببعض القرآن وجحد بعضه) آمن ببعض القرآن يعني من حيث الألفاظ، وجحد بعضه يعني من المتفق عليه، ولم يؤمن به لو قال هذا ليس من القرآن والأمة متفقة على أن هذا اللفظ الذي جحده من القرآن يعني لفظا فإنه يكون كافرا بالاتفاق بالإجماع، وكذلك من آمن ببعض أحكام القرآن المتفق عليها وجحد بعض أحكام القرآن المتفق على معناها؛ يعني التي دلالتها قطعية فإنه يكون أيضا كافرا خارجا من الدين باتفاق العلماء وبالإجماع، حتى من أورد هذه الشبهة فإنه لا ينكر هذا الإجماع.
مثّل لهذا بقوله (كمن أقرّ بالتّوحيد وجحد وجوب الصلاة) من أقرّ بالتوحيد موحد مؤمن بأنه لا إله إلا الله وبأنّ محمدا رسول الله، وكثير الزكاة والصدقات، ويصوم فرضا ونفلا، ويحج بيت الله جل وعلا كل سنة؛ لكن قال: هذه الصلاة ليست بواجبة إما مطلقا أو ليست بواجبة عليه، فإن هذا يعد كفرا بالإجماع لأنه جحد معلوما من الدين بالضرورة، وبالإجماع لا يشفع له توحيده، وبالإجماع لا يشفع له كثرة زكاته وصدقاته، وبالإجماع لا يشفع له صومه الفرض والنفل، وبالإجماع لا يشفع له التزامه بقية أحكام الشريعة؛ لأنه جحد وجوب الصلاة إما مطلقا أو عليه.

(1/274)

فإذا كان كذلك صارت هذه القاعدة التي أوردوها أو هذه الشبهة منتقِضة بالإجماع إذْ إنهم قالوا كيف تجعلون من جحد الرسالة من المشركين ومن لم يؤمن بالله إله واحدا ومن كذّب الرسول كيف تجعلونه من كذب بالبعث يعني لم يؤمن بالبعث كيف تجعلونه كالذي يصلي ويصوم ويفعل ويفعل من هذه الأفعال والأعمال الصالحة؟ ونقول بالإجماع هذه منتقضة بالصلاة، وكذلك منتقضة بالزكاة بالاجماع، فإنه لو كان مصليا كثير الصلاة وجحد وجوب الزكاة إما مطلقا -يعني على الناس جميعا-، وإما عليه بخاصة ولم يلتزم، فإنه يكون كافرا بالاتفاق.
فإذن يدل على أن الإيراد العاطفي الذي أوردوه ليس بواردٍ شرعا باتفاق أهل العلم.
قال (أو أقرّ بالتوحيد والصلاة وجحد وجوب الزكاة، أو أقرّ بهذا كله وجحد الصوم، أو أقرّ بهذا كله وجحد الحج) العلماء من كل مذهب من المذاهب الأربعة المتبوعة مذهب أبي حنيفة ومالك والشافعي وأحمد رحمهم الله تعالى جميعا، وكذلك غيرهم من المذاهب المهجورة كمذهب سفيان الثوري والأوزاعي والليث بن سعد وإسحاق ابن راهوية وابن جرير وجماعات أهل العلم وكذلك مذهب الظاهرية الذي ألف فيه ابن حزم وقبله داوود الظاهري متفقون على أنّ المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله يخرج من الإسلام بقول أو فعل أو اعتقاد أو شك، فذكروا أن المكفرات بالاتفاق أربعة تُخرج الموحد من الدين وهي: القول والفعل والاعتقاد والشك.
وذلك لأنهم اتفقوا على أنّ من قال قولا يناقض الشهادة أو يناقض أصل توحيده أو يناقض أمرا معلوما من الدين بالضرورة فإنه يخرج من الدين، وكذلك إذا عمل عملا أو اعتقد اعتقادا يعني مكفرا يعني شركا؛ اعتقد في الله بأنه جسك كالأجسام أو اعتقد في الله صفة قبيحة، أو شك في أمر من الأمور فإنه يكفر لو كان يشهد أن لا إله إلا الله وأن محمدا رسول الله.
إذن الأئمة متفقون على أن المسلم الذي يعمل بأركان الإسلام ويعمل بفروعه قد يكفر بعمل أو قول أو اتقاد أو شك.
فإذن هذه الشبهة التي أوردوها مخالفة أيضًا لإجماع علماء الذين ألفوا في هذا الباب، وفي كل مذهب تجد بابا خاصا بهذا وهو باب حكم المرتد، وهو الذي يكفر بعد إسلامه.

(1/275)

وفي الحقيقة قولنا عن هؤلاء -يعني عباد القبور- الذين نشأوا على ذلك أنهم مرتدون، أصعب من أن نقول إنهم كفار أصليون، ولهذا ذهب جمع من علماء الدعوة بل الأكثر منهم ومن غيرهم أنّ هؤلاء الذين لم يعرفوا التوحيد أصلا ونشأوا عليه وشبوا عليه وكانوا مشركين بالله جل وعلا ولم يعرفوا الإسلام الصحيح أنهم لم يدخلوا في الدين أصلا حتى يقال إن أحكام المرتد تجري عليهم؛ بل هم كفار أصليون ومعلوم أن الكافر الأصلي في أحكامه أخص من أحكام المرتد لأن لهم في ذلك تفاصيل معلومة في بابها.
نقول: وهنا الإجماع إذن منعقد على هذا، ومن احتج بهذا القول من أتباع مذهب مالك أو الشافعي أو أبي حنيفة أو الإمام أحمد يقال لهم ما قاله علماؤهم في كتب مذاهبهم، فإنه سيقف.
ولهذا يناسب أن يقوم الدعاة إلى الله جل وعلا في كل بلد فيه أنواع الشرك بالله بالمقبورين والمدفونين والأولياء وغيرهم أن يوردوا الأدلة والأقوال من أقوال علماء مذهبهم، ويجمعونها وينشرونها في الناس؛ لأن في هذا إقامة للحجة عليهم؛ ولأن في هذا أيضا إبعادا للشبهة التي أوردها هذا المورد؛ لأنه قد يتخيل بعض من لم يحقق من طلبة العلم أو بعض العوام أن هذا القول إنما جاء به الوهابية، وليس عليه علماء المذاهب، فإذا جمعت هذه الأقوال ونشرت في البلد؛ البلد الذي يشيع فيه مذهب الإمام مالك ينقل فيه كلام المالكية، والمالكية لهم توسع في هذا أيضا، والحنفية أيضا أكثر منهم، والشافعية والحنابلة في باب التكفير أقل؛ يعني فيما يحصل به الكفر، فيُنقل من كتبهم ما به يكون رد هذه الشبهة، حتى لا يتوهم أن هذه الشبهة تفرّد به الوهابية كما يزعمون.
والدعوة السلفية بعامة في كل بلد إنما عمدتها الكتاب والسنة وإجماع هذه الأمة؛ إجماع علمائها وما كان عليه سلفنا الصالح وما عقده أئمة أهل السنة والجماعة أتباع السلف الصالح وأتباع الأثر، هذه عمدتهم في أي بلد، فالوسيلة التي يقررون بها الحجة ويُضعفون بها الشبهة ينبغي لهم أن يسلكوها؛ لأن الحق أحق أن يُتَّبع.

(1/276)

قال رحمه الله بعد ذلك (ولما لم يَنْقَدْ أُنَاسٌ في زمن النبي - صلى الله عليه وسلم - للحج أنزل الله في حقهم: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ?[آل عمران:97])، قوله (ولما لم يَنْقَدْ أناس) عبر رحمه الله بانقياد الذي معناه الالتزام، وإلا فإن عدم الحج مع الانقياد للحكم -يعني مع اعتقاد وجوبه على المخاطب به- ليس بكفر، وإنما يكفر من جحده أو من لم يلتزم به -يعني قال لا يجب علي وإنما يجب على غيره-، من لم ينقد للحكم؛ قال: هم واجب على الناس و(3) على غيري وأنا لا يجب علي الحج. فهذا غير ملتزم به، كحال الرجل الذي نكح امرأة أبيه بعد نزول قول الله جل وعلا ?وَلَا تَنكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنْ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا?[النساء:22]،لم يلتزم بالحكم، لم ينقد له، فقال: أنا غير مخاطب بذلك. ولم يلتزم به ولم ينقد له فصار كافرا.
خلاف من لو التزم وانقاد يعني قال: أننا ملتزم، وهذا حرام علي. لكن فعله فهذا له حكم أمثاله من أهل الكبائر.
فقول الشيخ رحمه الله (ولما لم ينقد) هذا تعبير دقيق.
ولهذا قرأتم في شروط لا إله إلا الله وتعلمتم أنّ من شروطها الانقياد، فالانقياد معناه الالتزام، التزام بما دلت عليه ولو لم يفعل؛ لكنه يلتزم أن يقول: هذا واجب وأنا مخاطب به وهذا محرم وأنا مخاطب بذلك بتحريم كذا، لكنه لم يفعل، فله حكم أمثاله من أهل الكبائر؛ لكن إن قال هذا غير واجب عليّ، أنا ممن ارتفعت عنه التكاليف هذا يجب على الناس، وأما أنا فلا يجب علي هذا يحرم على الناس أما أنا فلا يحرم علي، فيعتقد أنه واجب في نفسه هذا الأمر محرم في نفسه يعني محرم؛ لكن يقول أنا لا ألتزمه لأني غير مخاطب به، كفعل طوائف من هذه الأمة فهؤلاء لم ينقادوا للحكم الشرعي.
فالشيخ عبر بالانقياد وهو تعبير علمي له دلالته في الأحكام الفقهية وفي التوحيد.

(1/277)

قال (ولما لم يَنْقَدْ أناس في زمن النبي - صلى الله عليه وسلم - للحج أنزل الله في حقهم: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ?[آل عمران:97]) قوله (عَلَى النَّاسِ) هذا من ألفاظ الوجوب عند الأصوليين (لِلَّهِ عَلَى النَّاسِ) عليك كذا وأشباه هذا، فإن ألفظ الوجوب عندهم كثيرة متعددة، ومنها كلمة (عليك) وعلى وأشباه ذلك ولله على الناس يعني يجب عليهم (حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ) بهذا الحكم ولم ينقد له (فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ).
بعد ذلك قال الإمام رحمه الله (ومن أقرّ بهذا كلِّه وجحد البعث كفر بالإجماع) ما رأيكم فيمن قال: أنا موحد أقول لا إله إلا الله محمد رسول، لا أعبد إلا الله مقر لله بالواحدنية في ربوبيته وإلهيته وأسمائه وصفاته، ومقرّ للنبي - صلى الله عليه وسلم - وشاهد له بالرسالة وبأنه خاتَم المرسلين، وأصلي وازكي وأصوم وأحج؛ لكن مسألة البعث هذه فيها نظر عندي والأقرب أنْ لا بعث بعد الموت. ولو كان من أتقى الناس في تلك الأمور؛ لكنه قال: أنا أتعبد لله وأصلي وأصوم هذا طاعة لله جل وعلا؛ لكن لا بعث فإنه بالإجماع كافر ويحل دمه وماله لإجماع المسلمين لذلك (كما قال تعالى: ?إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللَّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً(150) أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا للكَافِرِينَ عَذَابًا مُهِينًا?[النساء:150-151]) فهذه الآية دلت على أن من فرّق بين حكم وحكم فجحد حكما وقبل حكما فإنه يكون كافرا لقوله تعالى (أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا).

(1/278)

قال رحمه الله (فإذا كان الله قد صرّح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقًا زالت هذه الشبهة) لأن الذي أنكر عبادة الذي قال إن عبادة غير الله جل وعلا ليست شركا أكبر وإنما هي شكر أصغر فإنه لم يؤمن بقول الله جل وعلا ?إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، وبقول الله جل وعلا في سورة الحج ?وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ?[الحج:31]، ونحو ذلك من الآيات الكثيرة في هذا الباب فآمن بأن المشرك بدعاء غير الله مشرك؛ لكنه ليس بالمشرك الشرك الأكبر الذي يستحق معه النار، فإن هذا لاشك جحْد أو عدم إيمان ببعض ما أنزل الله جل وعلا.
هذا من حيث التأصيل العام.

(1/279)

ومن حيث التفصيل قال رحمه الله بعد ذلك (ويقال أيضًا) يعني تفصيلا للجملة السالفة، (إذا كنت تقرّ أن من صدّق الرسول - صلى الله عليه وسلم - في كل شيء وجَحَدَ وجوب الصّلاة فهو كافر حلال الدم والمال بالإجماع) يعني بعد أن تقوم عليه الحجة (وكذلك إذا أقرّ بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدَّق بذلك كله وهنا لا تختلف المذاهب فيه وقد نطق به القرآن كما قدمنا) يعني إذا كنت تقر هذا؛ يعني ما أوردناه من الإجماع وأن المذاهب متفقة على هذا، وأن من أنكر البعث فهو كافر حلال الدم والمال باتفاق العلماء وبإجماعهم ويذكر هذا في كتبهم، فنرجع إلى خصوص المسألة التي أوردت الشبهة فيها وهي مسألة التوحيد قال (فمعلوم أنّ التوحيد هو أعظم فريضة جاء بها النبي - صلى الله عليه وسلم - وهو أعظم من الصلاة والزكاة والصوم والحج.) وجه كونه أعظم أنه بدأ به الرسول - صلى الله عليه وسلم - في الدعوة، فالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دعا الناس سنين عددا إلى التوحيد فقط، ولم تُفرض الصلاة ولم تُفرض الزكاة ولم يفرض الصوم ولم يفرض الحج، ومعلوم أنه في هذا الحال -يعني في حال الأمر بالتوحيد دون غيره- أنه إنما تكون البداءة بالأهم كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لمعاذ حين أرسله إلى اليمن "إنك تأتي قوما أهل كتاب" يعني من اليهود وثم نصارى هناك "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله"، "فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله" فهذا يدل على أن هذا أعظم من غيره، ومعلوم أنّ الصلوات الخمس لم تفرض إلا ليلة الإسراء والمعراج في السنة العاشرة من البعثة، ومعلوم أن صوم رمضان الفرض لم يكن إلا في السنة الثانية من الهجرة، ومعلوم أن الزكاة المفروضة بأنصبائها المعروفة لم تفرض إلا في السنة الثانية من الهجرة، وأن الحج فلم يفرض إلا في السنة التاسعة من الهجرة، وهذا يدل على تأخر هذه المسائل التي تقول إن من جحد واحدة منها ولم يأت بها فإنه يكفر بالإجماع، فما شأن أصل الأصول؟ ما شأن أول واجب؟ ما شأن الأمر الذي دعا إليه النبي في مكة سنين عددا؟ ما شأنه؟ هل هو أقل من هذه في الحكم؟

(1/280)

فالجواب: أن التوحيد هو أعظم فريضة بالاتفاق. ولهذا يذكر العلماء في المكفرات في باب حكم المرتد أول ما يذكرون في المكفِّر ما يتصل بالتوحيد؛ توحيد العبادة أو توحيد الربوبية أو توحيد الأسماء والصفات، فإنهم يذكرون هذا قبل غيره؛ لأنه أعظم فريضة جاء بها النبي - صلى الله عليه وسلم -، ودعت بها الأنبياء، ومعلوم أن الصلوات والزكاة والصوم والحج إلى آخره اختلفت فيه الشرائع والأنبياء جميعا اتفقوا في التوحيد، فدل على أنه حق الله الأعظم وعلى أنه الفريضة العظمى فإذن يكون منزلتها أعظم من غيرها.
قال (فكيف إذا جحد الإنسان شيئًا من هذه الأمور كفر ولو عمل بكل ما جاء به الرسول - صلى الله عليه وسلم -؟ وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟! سبحان الله ما أعجب هذا الجهل!) وهذا الاستدلال بالقياس وهذا قياس صحيح قوي.
ومعلوم أن قاعدة الشريعة العظيمة التي دلت عليها النصوص واتفقت عليها العلماء أنّ الشريعة لا تفرّق بين المتماثلات، ولا تماثل بين المختلفات، فإن المتماثلات في العلّة لا تفرّق بينها الشريعة إذِ الحكم يدور مع علته وجودا وعدما.
ومما جاءت به الشريعة وجاء في القرآن الاستدلال به والاستدلال بقياس الأولى، فإنه القياس الذي اتفقت عليه هذه الأمة حتى الظاهرية لا ينكرون القياس المسمى عند الفقهاء الأربعة بقياس الأولى، لا تنكره الظاهرية وإن كانوا لا يسمونه قياسا؛ بل يسمونه تمثيلا أولويا، فيقال هذا مثل هذا عندهم بل أولى منه، ويخرجون من تسميته قياسا، وفي الحقيقة أنهم يقرون به، فالقياس الأولوي؛ يعني أن هذا أولى من هذا فهذا بالاتفاق عند الجميع، وإذا أنكر المرء متفقا عليه بين العقلاء وبين الفقهاء ومجمعا عليه من الدليل فإنه يكون ليس على أصل لا في التفريع ولا في التأصيل، ومعلوم أن هذا رد قوي على الذين يفرقون فإن الشريعة لم تأت بالتفريق بين المتماثلات، فكيف بالتفريق ما بين هو أدنى وأعظم رتبة.

(1/281)

التوحيد أعظم رتبة، كيف يتفق العلماء، كيف تقول أنت أيها المورد لهذه الشبهة كيف تقول إن الذي جحد الصلاة وهو يقر بغيرها، أو جحد الزكاة وهو يقر بغيرها، أو جحد الصوم وهو يقر بغيره، أو أقر بهذه كلها وجحد البعث، كيف تقول أنه يكفر وحلال الدم والمال، ومن ترك التوحيد وجحده لا يكفر ولا يكون حلال الدم والمال بعد إقامة الحجة عليه؟ كيف تقول هذا سبحان الله ما أعجب هذا الجهل؛ لأنه جهل بالعقليات وجهل أيضا بالشرعيات وجهل بكلام العلماء!!!
نقف عند هذا (1) ....
.... قتال بني حنيفة وقتال المرتدين وهذه تحتاج إلى تفصيل ونأتي إليها إن شاء الله في المرة القادمة.
فتحصل من هذا إلى أن هذه الشبهة هذا جوابها العام، وحبذا لو يطالع الإخوة وطلاب العلم الردود التي صنفها إمام الدعوة على المخالفين، وخاصة كتابه (مفيد المستفيد بكفر تارك التوحيد) وكتب أئمة الدعوة في الردود على المخالفين، فإن فيها تفصيلا لهذه الجملة التي أوردها الإمام رحمه الله تعالى، والحجة التي ذكرها كافية لمن ألقى السمع وهو شهيد.
[الأسئلة]
الإمام محمد بن عبد الوهاب رحمه الله كان عظيم الإطلاع على كتب التفسير، وله عناية بالتفسير وكلام السلف فيه عناية عظيمة جدا، ولهذا من أشْكَل عليه شيء مما يذكره الإمام رحمه الله تعالى في مسائل الآيات ومعاني الآيات فإنه يرجع إلى التفاسير وسيجد ما ذكره، وقد اختبرتُ ذلك مرارا فوجدته كما قال رحمه الله تعالى، فيُراجَع ما أشكل مما ذكره أحد السائلين فستجد في كتب التفسير ما ذكره الشيخ رحمه الله.
س/ يقال: إن الأشاعرة كما ضلوا في باب الأسماء والصفات فهم ضالون أيضا في توحيد الألوهية فأكثرهم يعتقد في القبور ويتوجه إلى الأموات بالدعاء والاستغاثة إلى آخره، فما مدى صحة هذا القول؟
__________


انتهى الشريط الحادي عشر - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الحادي عشر.

(1/282)

ج/ الجواب أن قول الأشاعرة ضالون في باب الأسماء والصفات فقط دون غيره هذا غلط، فالأشاعرة ليس خلافهم مع أهل السنة في باب الأسماء والصفات؛ بل في مسائل كثيرة؛ فهم في معنى الربوبية يخالفون أهل السنة والجماعة أتباع السلف الصالح، وفي معنى الألوهية يخالفوننا، وفي معنى توحيد السماء والصفات أيضا يخالفوننا، وفي التطبيق العملي لكل هذه المسائل في الربوبية والألوهية والأسماء والصفات وما يجب على المكلَّف فيها وما يُعتقد أيضا يخالفوننا، وفي معنى الإيمان يخالفوننا في ذلك؛ لأن الأشاعرة مرجئة في باب الإيمان، وكذلك في القدر يخالفوننا، وهم جبرية في باب القدر وفي مسائل تفصيلية وتفريعية كثيرة يخالفون أهل السنة.
لهذا شاع عدم التكفير؛ تكفير عباد القبور لأن الأشاعرة أصَّلوا أنَّ التوحيد هو اعتقاد وحدانية الله جل وعلا في ربوبيته وأسمائه وصفاته، فمن اعتقد أن القادر على الاختراع والخلق هو الله وحده فهو موحِّد عندهم لأنهم يفسرون الإله بأنه القادر على الاختراع، ومن اعتقد بأن الله هو المستغني عما سواه المفتقر إليه كل ما عداه فهو موحد عندهم، فمن اعتقد هذه العقيدة في الربوبية وعبد غير الله فلا يكون ناقضا لتوحيده، وهذه شاعت في الناس ببلاء عظيم عندهم وعند الماتريدية في أصناف كثيرة.
ولهذا نقول الخلاف مع الأشاعرة ليس في مسألة واحدة في الأصول والفروع؛ يعني في الأصل وفي فروع ذلك الأصل والله المستعان.
س/ ما رأيك في من يقول إن القياس كالميتة لا يرجع إليه إلا عند الضرورة؟
ج/ هذا القول معروف عند طائفة من أهل العلم، والجواب عليه: أن الضرورة هذه ما هي؟ الضرورة لهم تعاريف فيها لا تنطبق على هذا الكلام.
فالقياس يقال: يؤخذ به عند الحاجة، إذا احتيج إليه أخذ به، والحاجة إلى القياس تكون في مسائل:

(1/283)

الأولى: عند تدعيم دليل شرعي؛ يعني إذا دلّ الدليل على شيء فإن دعم هذا الفهم من الدليل بالأقيسة يقوّيه، وهذا الذي يسمى عند العلماء ذكر النظائر في المسائل، وهذه طريقة أهل السنة وقد امتثلها كثيرا في الفقه شيخ الإسلام ابن تيمية، فتجده يذكر دلالة القرآن والسنة على مسألة، ثم يذكر النظائر الكثيرة ويفرِّع ويقول هذا نظيره كذا ونظيره كذا، مثل مثلا في أول كتاب اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم تجد أنه نحو 150 صفحة كلها تنظير، هذا الاستدلال بالقياس؛ يعني أن هذا مثل هذا وهذا مثل هذا وهذا مثل هذا، وهذه لها نظير كذا ونظير كذا، والاستطراد في هذا الباب يقوي الاستنتاج والاستدلال من الدليل؛ لأنه قد يأتي آت ويقول فهمك للدليل قاصر وناقص فليس الكلام في الدليل؛ ولكن في وجه الاستدلال، فيأتي الفقيه والعالم فيُنَظِّر ويأتي بنظائر كثيرة -يُنَظِّر يعني يأتي بنظائر ليس معنى يُنَظِّر يعني يقول فيه نَظَر، يُنَظِّر يعني يأتي بنظائر كثيرة- فيقول هذه مثل هذه مثل هذه مثل هذه مثل هذه ليقوي استدلاله وأن استدلاله لم يخرج عن القواعد.
ثانيا من إيراد القياس: أن يورِد القياس لإلغاء الفارق، ومعلوم أن الجمع والفرق من أصول قواعد الفقهاء، فإن فقه المسائل مبني على فهم الجمع والفرق في التعليل ما بين المسائل، وعلم الجمع والفرق كعلم المقاصد من أهم علوم المجتهدين، فيَحتاج المجتهد إلى أن يقيس ويذكر المسائل واحدة تلوى الأخرى ليبين الجمع بينها وليبين إلغاء الفارق بينها، ومعلوم أنه إذا حصل الجمع وأُلغي الفارق قامت الحجة.
الثالث أن تكون المسألة لا دليل فيها نقلي؛ يعني من الكتاب أو السنة، وإنما هي مسألة اجتهاد، فيحتاج إلى القياس ليلحق الفرع بالأصل لعلة جامعة بينهما، أو يلحق الحكم المسكوت عليه بالحكم المنصوص عليه لعلة جامعة بينهما.
وهذا النوع الثالث هو الذي يجري فيه قول بعضهم القياس كالميتة لا يرجع إليه إلا عند الضرورة، وهذا ليس بجيد؛ يعني هذه المقالة ليست بجيدة على إطلاقها، ومن قالها فيُفهم منه هذا النوع الثالث لأنه إذا احتيج إلى القياس قيل به وتفاصيل هذه الكلمة معلومة في الركن الرابع في مباحث القياس في الأصول.

(1/284)

... لا، لا يكفَّرون، الأشاعرة مبتدعة ضلال على بدعة عظيمة راجت في الأمة بسببهم، لا يكفَّرون؛ ولكن يضللون ويبدعون على اعتقاداتهم الفاسدة في صفات الله جل وعلا وفي ربوبيته وإلهيته وفي الإيمان وفي القدر وفي بعض مسائل البعث، إلى آخره.
س/ ماذا تعلمون عن الرسالة التي أُرسلت إلى الشيخ من الأحساء؟
ج/ هناك عدة رسائل تأتي للشيخ من بعض علماء الأحساء، وأخص منهم الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي، عبد الله بن محمد بن عبد اللطيف له عدة رسائل مع الشيخ، والشيخ رحمه الله لما رجع من البصرة مرّ عليه في الأحساء وجلس عنده عدة ليالي، وفرح الشيخ رحمه الله بعبد الله بن عبد اللطيف فرحا عظيما؛ لأنه وجده يخالف الأشاعرة الذين مشى على طريقتهم في مسائل الإيمان، حيث قال له مرة في رسالة له: ولما كنتُ جئتك ورايتك كتبت على أول صحيح البخاري في مسائل الإيمان هذا هو الحق الذي يجب القول به، فرِحتُ بذلك لأنك خالفت ما عليه أهل بلدتك من كلام الأشاعرة. يعني في مسألة الإيمان، وقال الشيخ رحمه الله في رسالته أيضا لعبد الله بن محمد بن عبد اللطيف الأحسائي هذه: وأنا كثير الدعاء لك، وأدعو لك في سجودي، وكنت أقول أرجو أن تكون فاروقا لهذه الأمة في آخرها كما كان عمر بن الخطاب فاروقا للأمة في أولها.
ورسائله مع عبد الله بن محمد بن عبد اللطيف الأحسائي هذه فيها فوائد كثيرة في العلم تبين لك عظم علم الشيخ لأنه إمام الدعوة؛ لأن إمام الدعوة إذا كاتب العلماء كاتبهم بلهجة علمية قوية وتفصيل في المسائل، وإذا خاطب العوام أو المتوسطين في العلم خاطبهم بما يعرفون، حدثوا الناس بما يعرفون.
س/ أليس الشك إذا دافعه الإنسان واستعاذ بالله من الشيطان ليس خروجا من الملة ومجرد الشك لا يخرج من الملة؟
ج/ معلوم أن الشك ليس هو العارض، الشك حين يعبّر به العلماء يريدون الشك في اصطلاحهم، والشك عندهم استواء طرفي القضية في العلم، استواء طرفي القضية يسمى شكا، وأما العارض والتوهمات التي تأتي للقلب والأوهام التي يلقيها الشيطان هذه لا تسمى شكا عند العلماء، الشك أن يقول هذه وهذه مستوية عندي، فيكون شاكا ليس من جهة اعتقاد سريان الشيء على قلبه؛ ولكن يقول جواز البعث وعدم جوازه، إمكان البعث وعدم إمكانه في حد سواء عندي، قد نبعث وقد لا نبعث، هذا قد وقد، هل تُرجَّح أحد الجانبين على الآخر؟ قال لا هذه وهذه مستوية، فهذا يسمى شكا.

(1/285)

وإذا قال: نعم أرجح جانب البعث ولكن قد يكون ألا نبعث فهذا يسمى ظنا.
فإن قال لا البعث قائم وأومن به ولا احتمال عندي لعدم البعث، فيكون هذا علما.
وهذا على حسب كلامهم، ففهم مصطلحات العلماء ينبغي أن يكون على لغتهم لا على لغة العوام.
س/ ذكرتَ بأن من شك في شيء مما جاء به محمد - صلى الله عليه وسلم - فهو كافر؟
فما معنى الحديث الصحيح الذي جاء فيه أن رجلا قال: "إذا مت فحرقوني وذروني في اليم والله لئن قدر الله علي ليعذبني" إلى آخره، الحديث المعروف الذي في الصحيح.
ج/ هذا الحديث اختلف العلماء في الإجابة عليه.
والتحقيق فيه الذي يتفق مع أصول الشريعة من جهة الاعتقاد والفقه أنّ هذا الرجل لم يشك في صفة من صفات الله، وإنما شك في تعلق الصفة ببعض الأفراد، فهو لم يشك في القدرة أصلا، ولو شك في قدرة الله لكفر ولم ينفعه إيمانه، إذا قال: أنا لا أدري هل الله قدير أم ليس بقدير؟ يعني شك في أصل القدرة، فهذا يكفر، أما شك هذا ففي نعلُّق القدرة بإعادة الأجزاء، وهذا فرد من الأفراد التي تتعلق بها القدرة، ومعلوم عندنا أنَّ من أنكر فردا من الأفراد في أصلٍ ليس كافرا، وإنما هو على ذنب عظيم.
لهذا نقول: هذا الرجل شك في فرد من أفراد القدرة، فرد من أفراد تعلق القدرة بذلك الفرد ولم يشك في قدرة الله أصلا، وحاله كحال حواريِّي المسيح الذين قالوا لعيسى عليه السلام ?هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلُ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ? -وفي القراءة الأخرى ?هَلْ تَسْتَطِيعُ ربَّك أَنْ يُنَزِّلُ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ ?- ?قَالَ اتَّقُوا اللهَ إِنْ كُنْتُمْ مُؤْمِنِينَ?[المائدة:112]، هل يستطيع الله أن ينزل علينا مائدة فهم لم ينكروا القدرة وإنما شكوا في تعلق القدرة بهذا النوع، هل يستطيع أو لا يستطيع؟ فتعلق القدرة بإنزال مائدة من السماء حصل لهم شك فيها، فقال لهم عيسى عليه السلام (اتَّقُوا اللهَ إِنْ كُنْتُمْ مُؤْمِنِينَ) فبينوا وجهتهم قالوا ?نُرِيدُ أَن نَّأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنَّكَ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ?[المائدة:113]، إلى آخر السورة.

(1/286)

المقصود أن الشك في فرد من أفراد الصفة ليس كالشك في أصل الصفة، وهذا الرجل غُفر له بسبب خوفه، ومعلوم أن الحسنات يذهبن السيئات، فأحسن إذ خاف من الله جل وعلا، وأساء إذ شك في تعلق قدرة الله بهذا الفرد من مخلوقات الله وهو الأجزاء التي فرقها بإحراقه.
ولهذا تلحظ في الحديث قال: لئن قدِرَ الله علي ما قال لئن قدر الله مطلقا، قال: لئن قدر الله علي ليعذبني عذابا لم يعذبه أحدا من العالمين؛ يعني أنه تعلق قوله ذلك بقدرته عليه بالخاصة لما ذر جسمه ورماده.
وهذا هو التحقيق لهذا القول في هذا الحديث وهو الذي يستقيم مع الاعتقاد ومع الفقه.
س/ ما رأيك فيمن يقول إن مجرد الطواف على القبر ليس عبادة؟
ج/الطواف عبادة؛ لأن الله جل وعلا أمر به ?وَلْيَطَّوَّفُوا بِالبَيْتِ العَتِيقِ?[الحج:29]، معلوم أن الله إذا أمر بشيء وأثاب عليه فإنه عبادة، وإذا كان كذلك فمن تعبَّد؛ يعني طاف على مكان يرجو الثواب ويتقرب إلى الله أو إلى هذا المقبور بالطواف على غير الكعبة وما بين الصفا والمروة فإنه صرف العبادة لغير الله.
س/ إذا رأى أحد الناس في منامه أنه يفعل منكر كجماع من لا تحل له أو لواط، هل يدل هذا على فسق في دينه، مع أنه في المنام لا يرى أنه محرم وأنه فاعل لمنكر؟
ج/ الجواب أن هذا تكلم عليه العلماء وذكروا فيه تفصيلا، قالوا هذا له حالان:
الحال الأول أن يكون هذا الذي يرى معروف بالفسق فهذا إذا رأى مثل هذه المرائي فإنها إنذار له وتخويف ويُخشى أن يفعلها.
وإذا كان وهو القسم الثاني من الصالحين فإن فعله لذلك لا يكون في خاطره فعل بالمحارم أو يدور في ذهنه استحسان المرأة التي هي محرم له أو استحسان الرجال أو أشباه ذلك فإنه يكون دليلا على أنه سيصل هؤلاء؛ لأن الذَّكر من الذِّكر، والصلة من الوصل؛ يعني إذا كان صالحا فإنه سيصلهم ويزيد في صلتهم.
ولا شك أن مثل هذه المرائي ينبغي أن يستعيذ العبد بالله جل وعلا إذا رآها وأن ينفث عن يساره ثلاثا وأن يغير جنبه الذي نام عليه وألا يحدث بها أحدا.
س/ هل زوجة المرتد تطلق من حين ردته ولو رجع بعد ردته بساعات؟
ج/ لا، تطلق إذا حكم حاكم شرعي قاضٍ بردته أما دون ذلك فلا يتفسخ العقد تلقائيا لابد من حكم حاكم.
س/ ما مدى صحة العبارة لكل نبي حوض إلا صالح عليه السلام فحوضه ضرع ناقته؟
ج/ هذه ذكرها بعض من صنّف في السنة كالبربهاري وهو على عهدته فإني لا أعلم لها أصلا.

(1/287)

س/ ما معنى قول شيخ الإسلام في التدمرية وقوله ?وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ?[الذاريات:47]، أي بقوة فما معنى تفسير الأيد بالقوة؟
ج/ الجواب أن الأيد هنا هذه مصر آدَ الشيء أو آد فلان يئيد أيدا إذا قوي، وليست جمع يد كقوله جل وعلا ?وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الأَيْدِ? يعني ذا القوة ?إِنَّهُ أَوَّابْ?[ص:18] فالأيد هذا مصدر بمعنى القوة، هذا في اللغة ليس جمع يد.
س/ متى يعذر بالجهل وما الضابط في ذلك؟
ج/ هذه لها تفصيل إن شاء الله.
نكتفي لهذا القدر وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
ويقال أيضًا: هؤلاء أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة وقد أسلموا مع النبي - صلى الله عليه وسلم - وهم يشهدون أن لا إله إلا الله وأن محمدًا عبده ورسوله ويصلّون ويؤذّنون فإن قال إنهم يقولون: إن مسليمة نبي. قلنا: هذا هو المطلوب، إذا كان من رفع رجلاً إلى رتبة النبي - صلى الله عليه وسلم - كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شَمْسَان أو يوسف أو صحابيًا أو نبيًا إلى مرتبة جبَّار السماوات والأرض سبحان الله ما أعظم شأنه ?كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الذِينَ لاَ يَعْلَمُونَ?[الروم:59].
ويقال أيضًا: الذين حرّقهم علي بن أبي طالب رضي الله عنه بالنَّار كلهم يدّعون الإسلام وهم من أصحاب علي رضي الله عنه وتعلموا العلم من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفّرون المسلمين؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب كفر؟
ويقال أيضًا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويدّعون الإسلام ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياءَ دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا من العلم والعمل وأنتَ أرحم الراحمين.
أما بعد:

(1/288)

فهذه صلة لما سبق تقريره من كشف شبهةٍ أدلى بها الأكثرون؛ وهي أن المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله ويصلي ويزكي ويصوم رمضان ويحج بيت الله الحرام ويأتي بنوافل الطاعات والعبادات، كيف يُجعل مثل مَنْ عبد اللات والعزى والأصنام ويُكفَّر ويخرج من دين الإسلام ويقاتل إلى آخر ذلك، فأجاب الإمام رحمه الله بما أجاب به في أول الكلام، ثم واصَل أيضا الأوجه التي بها يجاب عن هذا الإيراد أو هذه الشبهة، فقال رحمه الله تعالى (ويقال أيضًا: هؤلاء أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة وقد أسلموا مع النبي - صلى الله عليه وسلم - وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلّون ويؤذّنون، فإن قال إنهم يقولون: إن مسليمة نبي. قلنا: هذا هو المطلوب، إذا كان من رفع رجلاً إلى رتبة النبي - صلى الله عليه وسلم - كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شَمْسَان أو يوسف أو صحابيًا أو نبيًا إلى مرتبة جبار السماوات والأرض سبحان الله ما أعظم شأنه: ?كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الذِينَ لاَ يَعْلَمُونَ?[الروم:59]) خلاصة هذا أنَّ بني حنيفة الذين قاتلهم أبو بكر الصديق رضي الله عنه، ومعه أصحاب رسول الله - صلى الله عليه وسلم - لم يكفروا بكل أمور الدين؛ بل كفروا بأنَّ محمدا خاتَمُ الأنبياء والمرسلين فرفعوا مسيلمة الكذّاب إلى مقام النبي - صلى الله عليه وسلم - في تبليغ الرسالة، وهذا النوع من كُفرهم تبعه معه أنهم أطاعوا مسيلمة فيما أمرهم به وجعلوا رسالة مسيلمة الكذاب لهم، فمَا أمرهم به ائتمروا به وما نهاهم عنه انتهوا عنه، وهذا هو الذي جعلهم كفّارا وذلك لأنهم جعلوا مسيلمة الكذاب نبيا بعد محمد عليه الصلاة والسلام، ولم يجعلوا رسالة النبي - صلى الله عليه وسلم - خاتمة الرّسالات والاستدلال هذا الذي أوردوه كما قال الشيخ رحمه الله (هذا هو المطلوب)؛ لأن كفر هؤلاء دون ما يكفَّر به غيرهم من عبدة القبور والأوثان وعبدة الصالحين وعبدة الأولياء وغير الأولياء والأشجار والأحجار؛ لأنَّ من عبد هؤلاء واستغاث بهم وأنزل بهم حاجتَه طلب منه دفع الضر ودفع المدلهمات في الواقع قد رفع منزلة هذا المدفون إلى منزلة رب العالمين، فقتال الصحابة رضوان الله عليهم لبني حنيفة الذين اتَّبعوا مسيلمة الكذاب يدل بدلالة الأَوْلى على أن من رفع شخصا مسلما كان أو غير مسلم إلى مرتبة

(1/289)

جبار السموات والأرض في استحقاق العبادة أو الطاعة المطلقة الدينية فإنه أعظمُ كفرا من أولئك الذين لم يشركوا بالله جل وعلا أحدا، وإنما كفروا من جهة أنهم جعلوا مسيلمة نبي؛ لأنهم لم يعودوا إلى عبادة الأصنام وإنما جعلوا مسيلمة الكذاب نبيا لهم وبعد محمد عليه الصلاة والسلام إلى آخر تفاصيل قصتهم، وكذب مسيلمة في نبوته واتباع أولئك له.
فتحصَّل من هذا الإيراد الذي أوردوه ليدلُّوا على أن المسلم الذي يدعو غير الله جل وعلا؛ يدعو نبيا أو يدعو صالحا أنه لا يكفر بدلالة أن أولئك الذين قاتلهم الصحابة ما كفروا إلا بادّعاء نبوة مسيلمة، قلنا: ما هو أَوْلى يدل على أن غيرهم ممن ألَّهوا الأشخاص أعظم كفرا من أولئك، فمن انخرم في حقه الشق الأول من الشهادة وهو شهادة أن لا إله الله لاشك أنه أعظم كفرا ممن انخرم في حقه الإقرار بأنَّ محمدا رسول الله وخاتم الأنبياء والمرسلين؛ لأن تأليه الله جل وعلا وحده دونما سواه فرْض ودليله الشهادة، وهذه الشهادة تنفي هذا القِسْم، والشهادة بأن محمد رسول الله تنفي أن يكون أحدٌ نبيا بعد محمد عليه الصلاة والسلام، فدلّ هذا على أن من جعل بعد محمد - صلى الله عليه وسلم - نبيا فهو كافر ومن جعل مع الله جل وعلا إلها يعبده ويرجوه ويستغيث به ويسأله رفع الضُّر وجلب النفع أنه كافر من باب أولى؛ لأن حق الله جل وعلا أعظم من حق خلقه، وهذا الذي ذكره الإمام رحمه الله تعالى وجيه وعظيم من جهة أنَّ حال أولئك هو دون ما نحن فيه.
فالذين اتبعوا مسيلمة الكذاب وأقروا له بالنبوة هم أخفّ حالا ممن ألَّه غير الله وسجد له واستغاث به وتقرَّب إليه رجاءَ شفاعته ليكون له شافعا عند الله جل وعلا وطالبا وداعيا له عند الله جل وعلا فَكُفْر هؤلاء أعظم كفرا من الأولين بدلالة القياس الذي ذكرناه.

(1/290)

ثم أيضا يقال: إنَّ قتال مانعي الزكاة وتكفير الصحابة لمن لم يلتزم وجوب الزكاة لخليفة رسول الله - صلى الله عليه وسلم - وقتال أولئك قتال المرتدين لا قتال البغاة يدل على ما نحن فيه من باب الأوْلى، فإن مانعي الزكاة أكثرهم مرتد على الدين ولهذا سماهم الصحابة رضوان الله عليهم مرتدين، وقالوا في قتال بني حنيفة وفي قتال مانعي الزكاة جميعا قتال المرتدين، ولم يفرقوا ما بين طائفة وطائفة؛ لأن أهل العلم أجمعوا على أن الطائفة الممتنعة عن تحريم ما حرم الله جل وعلا أو عن تحليل ما أحلّ الله أو الطائفة الممتنعة عن امتثال ما أمر الله جل وعلا أنه يجب قتالها.
ثم إن كان امتناعها من جهة عدم الالتزام والانقياد فإنها تكفر بذلك، ولهذا نص العلماء على أنه لو اجتمع أهل قرية على أن يتركوا الأذان فإنه يجب قتالهم مع أنَّ الأذان سنة عند كثير من أهل العلم وفرض كفاية عند آخرين، ولو اجتمعوا على ترك سنة من السنن فإنهم يقاتَلون حتى يلتزموها يعني حتى يعملوا بها ولا يجتمعون على تركها، فإنْ كانوا غير منقادين ممتنعين امتناع عدم التزام فإنهم مرتدون بذلك.
ومعنى الممتنعة؛ الطائفة الممتنعة يعني غير الملتزمة، ومعنى الالتزام في هذا الموضع أن يقول: إن هذا الأمر إما الواجب أو المحرم حق في نفسه فهو واجب أوجبه الله أو هو حرام حرَّمه الله؛ ولكن أنا غير مخاطب بهذا يخاطب به غيري من الناس فأنا غير داخل في هذا الخطاب، كما قال مانعي الزكاة: إن هذا طلب الزكاة أن ترسل إلى المدينة هذا لغير أهل نجد لغيرنا -يعني فيما قالوا-.... يلتزموا تجاه الخطاب إليهم، فخرجوا إذن بقولهم عن عموم المخاطبة، وهذا رِدَّة عن الدين لنه انتفى معه شرط الانقياد؛ لأنَّ من شروط لا إله إلا الله الانقياد، ومعنى الانقياد الالتزام بتحليل ما أحلَّ الله يعني باعتقاد حله وأنَّ هذا المسلم مخاطَب بهذا التحريم، وتحريم ما حرم الله باعتقاد حرمته، وأنه مخاطب بهذا التحريم.
فمانعوا الزكاة كانوا على صنفين:
منهم من لم يلتزم؛ يعني امتنع حيث قال إنه غير مخاطب بهذا الحكم، ولا يلزمه أن يعطي الزكاة للخليفة، مع إقراره بأنّ هذا الحكم متوجه إلى غيره، فيقول هذا واجب ولكن أنا لا أدخل في هذا الواجب، فلم ينقد لكل الأحكام؛ يعني لم يجعل نفسه داخلا في خطاب الله جل وعلا للمكلَّفين بأحكام الإسلام، فهذا يسمى امتناع؛ امتناع عن دخوله في بعض أحكام الشريعة، وهذا كفر وردة كما ذكرنا.

(1/291)

ومنهم من مانعي الزكاة طائفة أخرى منعوها للتأويل، فقالوا أهل المدينة ليسوا بحاجة ونحن بحاجة إلى الزكاة فنحن أولى بها.
والصحابة رضوان الله عليهم لم يفرقوا بين هؤلاء وهؤلاء؛ بل جعلوا قتال مانعي الزكاة كقتال المرتدين؛ بل لم يجعلوا المرء من المرتدين الأولين من بني حنيفة أتباع مسيلمة ولا من مانعي الزكاة لم يجعلوه سالما حتى يشهد على قتلاهم أنهم في النار وعلى قتلى المؤمنين أنهم في الجنة.
وهذا يدلّ على أن من لم يلتزم توحيدَ العبادة بمعنى جعل توحيد العبادة حقا؛ ولكن قال نحن غير مخاطبين بذلك لأنَّ الناس لهم كذا وكذا من التأويلات فهذا داخل في جنس هذه المسألة.
ولهذا استدلال الشيخ رحمه الله بالاستدلال الأولوي في محله واستدلال وجيه وحكيم؛ لأن هذه المسألة التي نحن فيها أعظم مما قاتل فيه الصحابة رضوان الله عليهم المرتدين ومانعي الزكاة، فقِتالهم لهم في شأن أقل مما نحن فيه، وليس كل طائفة تترك شريعة من شرائع الله أو شعيرة من شعائر الله فتقاتل تعتبر مرتدة؛ بل تقاتل لتلتزم:
"وقد يكون تركها لعدم الالتزام؛ يعني من جهة الامتناع فتكون كافرة.
"وقد يكون تركها لأجل شبهة أو تأويل لا لأجل عدم الالتزام فلا تكفَّر بذلك.
وإنما يكفر من لم ينقد لشهادة أن لا إله إلا الله وأن محمدا رسول الله، وضابط الانقياد هو ما ذكرتُ لك في أن يكون ملتزما، وبهذا يكون هناك فرق عظيم ما بين الجحد والامتناع، وما بين القبول والالتزام، فالجحد في الحكم على الطوائف يقابله القبول، والامتناع يقابله الالتزام، فالامتناع والالتزام لفظان لدخول المخاطََب في الأحكام الشرعية، والقَبول والجحد لفظان لإقرار المخاطب بالحكم له ولغيره.
فمن أقرَّ بأن هذا الحكم شامل له ولغيره هذا واجب عليه وعلى غيري فهذا يُعتبر قابلا.
وإذا قال: هذا الحكم ليس لي ولا لغيري ليس واجبا فهذا يعدّ جاحدا.
وإذا قال: نعم هذا الحكم واجب أداء الصلوات واجب فرضه الله جل وعلا لكن إنما وجب على طائفة من الناس، وطائفة أخرى لا يجب عليها كحال الذين سقطت عنهم التكاليف وارتفعت أحوالهم حتى لا تؤثِّر فيهم الطاعات في زيادة يقين، فهذا كحال غلاة الصوفية فهذا يكون ممتنعا غير ملتزم.

(1/292)

وهذا قررَّه العلماء في مواطن عدة، وبحثه شيخ الإسلام ابن تيمية في بحث جيِّد في الفرق ما بين الالتزام والقبول والامتناع والجحد في كلامه على ترجيح الطاعة أو ترجيح الأمر على النهي أو النهي على الأمر في مجموع الفتاوى، وهو مقرر عند كثير من أهل العلم.
إذا تقرر هذا: فمسألة مانعي الزكاة ربما تجد من أهل العلم من يقول إنهم قوتلوا قتال بغاة، ومنهم من قال إنهم قوتلوا قتال مرتدين، وهذا لأجل انقسامهم في أنفسهم فليس الجميع غير ملتزم، ليس الجميع ممتنعا؛ بل فيهم هذا وفيهم هذا؛ لكن الصحابة أجمعوا على قتالهم قتال مرتدين، حتى قال عمر رضي الله عنه ما زلت بأبي بكر لعله أن يترك القتال حتى قال أبو بكر رضي الله عنه: والله لو منعوني عَنَاقا كانوا يؤدُّونها للرسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها، والله لأقاتلن من فرَّق بين الصلاة والزكاة. قال عمر: فما رأيت إلا أن الله شرح صدر أبي بكر للقتال فعلمتُ أنه الحق. وقاتل مع الصحابة رضوان الله عليهم وأقرّ بذلك.
إذا تقرر هذا فالمسألة التي نحن فيها أعظم وأبلغ من هذه المسائل التي قاتل الصحابة الناس عليها، والتي كفَّروا المرتدين بها.
لهذا نقول من رفع كما قال الشيخ هنا من رفع شمسان ويوسف أو تاج أو صحابيا أو نبيا إلى مرتبة الله جل وعلا فأعطاه صفات الحق تبارك وتعالى في كونه يغيث الملهوف وينيب المضطر وكونه يغفر الذنب وكونه يمنع ويعطي ويتصرف في الملكوت، فلا شك أن هذا أعظم كفرا من الأولين وأن قتالهم بعد إقامة الحجة عليهم أوجب من قتال الأوائل، فإذا كان الصحابة رضوان الله عليهم قاتلوا من لم يلتزم حكم الزكاة وتأدية الزكاة إلى الخليفة وقاتلوا الطائفة الممتنعة عن هذا الحكم فإن قتال الطائفة الممتنعة عن توحيد العبادة أظهر في البرهان وأوجب.
فهذه الشبهة التي أوردوها هي في الواقع تنعكس عليهم، والحجة لنا فيها وليست علينا؛ ولكن كما قال الله جل وعلا ?كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الذِينَ لاَ يَعْلَمُونَ?[الروم:59].

(1/293)

قال الشيخ رحمه الله (ويقال أيضًا: الذين حرّقهم علي بن أبي طالب رضي الله عنه بالنَّار كلهم يدّعون الإسلام وهم من أصحاب علي رضي الله عنه وتعلموا العلم(1)من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أنَّ الصحابة يكفّرون المسلمين؟ أم تظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفر؟) هذا جواب أيضا من أجوبة على الشبهة التي أوردوها أولا؛ من أنَّ المسلم الذي شهد أن لا إله إلا الله وأن محمدا رسول الله وأتى بأركان الإسلام أنه لا يكفر، قال الإمام رحمه الله (ويقال أيضًا: الذين حرّقهم علي بن أبي طالب رضي الله عنه) لِم حرَّقهم؟ وحديث تحريقهم في الصحيح، هل حرقهم لأنهم أنكروا أمرا من الإسلام أو أنهم عبدوا الأصنام أو عبدوا الأوثان؟ أم أنهم جعلوا لعلي منزلة الإله؟ فجعلوا عليا رضي الله عنه له ما للرب جل وعلا، ولهذا قال علي رضي الله عنه ورحمه لما رأيت الأمر أمرا منكرا أججت ناري ودعوت قندرة يعني مولاه -هذا في الصحيح- فخدّ لهم الأخاديد وأتى بهم واحدا واحدا ورماهم في النار، وخالفه أكثر الصحابة رضوان الله عليهم في التحريق، ولم يخالفوه في قتلهم، واحتج عليه ابن عباس رضي الله عنه بما سمعه من رسول الله - صلى الله عليه وسلم - أو بقول رسول الله - صلى الله عليه وسلم - "إنه لا يُعِّذب بالنار إلا ربُّ النار" لكن هم مجمعون على من ادّعى هذا فهو كافر يجب قتله لأنها ردة والنبي - صلى الله عليه وسلم - قال "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث" وذكر منها "التارك لدينه المفارق للجماعة" فالذي يترك دينه ويرتد فإنه يجب قتله ويحل دمه والصحابة أجمعوا على قتلهم وكفرهم، وحرّقهم علي رضي الله عنه لم؟ لأنهم جعلوا لعلي بعض خصائص الألوهية.
وإذا كان كذلك فهذا الإجماع يمكن أن يسلط على هذه المسألة التي يوردون علينا فيها الشبهات، وهي مسألة هؤلاء الذين يعبدون الطواغيت أو يعبدون الأولياء أو يعبدون الصالحين ويقولون: إنَّ هؤلاء يغيثون، وأنهم يُعطون المرأة الولد، وأنهم يغفرون الذنب، وأنهم يقضون الدَّين؛ بل ربما جعلوا لهم أعظم مما للرب جل وعلا وتعالى وتقدس.
__________
(1) انتهى الوجه الأول من الشريط الثاني عشر.

(1/294)

هؤلاء لاشك أنهم مثل الذين حرّقهم علي رضي الله عنه فأولئك ادعوا الإلهية قولا وهؤلاء ادّعوا الإلهية فعلا وعملا حيث جعلوا ما للإله من حقه في عبادته وحده دون ما سواه لهؤلاء البشر.
قال (ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما) اعتقدوا في علي مثل هذا الاعتقاد لا فرق بين هذا وهذا، قالوا علي له صفات الألوهية، وهؤلاء قالوا هؤلاء يغيثون، هؤلاء الموتى يغيثون ويُعطون العطايا ويتصرَّفون في الأرض ويغفرون الذنب، والمرأة الحامل يجعلون لها ولدا إلى آخر ذلك، فإذا تُقُرِّب إليهم أعطَوْا السائل هذا، ومنهم من يعتقد فيهم الاستقلال يعني أنه يعطي استقلالا ويمنع استقلالا ويغفر استقلالا بتفويض الله جل وعلا له وهذه الأمور، ومنهم من يقول لا هو يعطي ويمنع بتوسطه عند الله جل وعلا، مثل ما قال الأولون: ما نعبدهم إلا ليقربونا إلى الله زلفا.
قال الشيخ (فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفّرون المسلمين؟ أم أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفِّر؟) لاشك أن هذا لا يقوله أحد منهم؛ لأن معناه أن مرتبة تاج وشمسان إلى آخره أرفع من مرتبة علي رضي الله عنه، إذا قالوا إن من اعتقد في علي يكفر ومن اعتقد في شمسان وتاج لا يكفر، من اعتقد في علي يكفر ومن اعتقد في البدوي وفي العيدروس وفي المرغني وفي فلان وفي عبد القادر لا يكفر، لا شك أن هذا معناه رفع هؤلاء عن مرتبة علي رضي الله عنه، وهذا تكفيره من باب أولى.
وهذه الحجة واضحة في الدلالة وواضحة في البيان.

(1/295)

قال الإمام رحمه الله في إيراده للأدلة والتقعيدات على جواب هذه الشبهة (ويقال أيضًا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلُّهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويدّعون الإسلام ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياءَ دون ما نحن فيه أجمع العلماء على كُفْرِهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين)، (بنو عبيد القداح) هم الذين يسميهم كثير من المؤرخين الفاطميين ويسمون دولتهم العبيدية الدولة الفاطمية، ونسبتهم إلى فاطمة الزهراء رضي الله عنها أو إلى علي نسبة مرفوضة؛ إذْ إنّ المحققين من المؤرخين غلَّطوا هذه النسبة وقالوا: إن هؤلاء من المجوس ومن الفرس ولا ينتسبون إلى علي رضي الله عنه في النَّسب. ولهذا يُقال لهم العبيديون ولا يقال لهم الفاطميون، فهم بنو عبيد القداح.
وهذا القدَّاح قد نشأ على عقيدة الإسماعيلية ثُم هرب بعقيدته إلى اليمن، وأنشأ فيها دعوة إسماعيلية باقية إلى الآن، وانتقل بعد ذلك لما طلب إلى المغرب الأقصى فابتدأ فيها دعوته وانتقل بعد ذلك وقوي، ثم مع الزمن كثر أتباعه وجنده فبدؤوا بالحروب.
فابتدؤوا من المغرب إلى أن وصلوا إلى مصر واحتلوا كل هذه البلاد وغلبوا عليها، وأقاموا فيها الدولة المسماة بالدولة العبيدية.
والقرامطة نوع منهم من الإسماعيليين، وكان بينهم وبين بني عبيد القداح صلات قوية، وهؤلاء خدموا لهؤلاء؛ لكن حصل بينهم خلاف في آخر الأمر أدى إلى استقلال هؤلاء وهؤلاء.
فالقرامطة هم الذين غزوا البيت الحرام وقتلوا الناس فيه مثل ما قال: كبيرهم أنا الله، والله أنا، يخلق الخلق وأفنيهم أنا. وهذا لأجل اعتقادهم في نوع من الحلول واعتقاداتهم الباطنية كفرهم العلماء بها، ولما وَلُوا مصر وكانت شوكتهم فيها لم يتقدموا إلى الشام ولا إلى العراق، وإنما كانت شوكتهم فيها، ودام حكمهم نحو مائتين من السنين.
ابتلوا العلماء في عقائد باطلة حتى ذكر الحافظ الذهبي في العبر وفي غيره أنهم يأتون بالعالم السُّني فيذكرون له أشياء من عقائدهم الباطنية فإن لم يقر سُلخ جلده أمام الناس؛ يعني أحميت الناس والحديد وسلخ جلده كما تسلخ الذبيحة، وعَظُم هذا في الناس جدا.

(1/296)

وأسسوا للدعوة إلى دين الباطنية الأزهر المعروف الآن، ومضى عليه قرون وهو على طريقة الإسماعيلية ثم بعد ذلك لما انتهت الدولة العبيدية رجع إلى جملة أهل السنة مقابلة طوائف الباطنية.
فكانت عقائدهم في الباطن عقائد إلحادية من جنس الذين حرقهم عليه رضي الله عنه وخدّ لهم الأخاديد.
ومنهم ظهرت النصيرية.
ومنهم ظهر الدروز الذين يؤلهون الحاكم بأمر الله العبيدي.
ويعتقدون ولم يُظهروا ذلك أن الإله يَحِل في الأشخاص وأنه تنقل في سبعة حتى كان آخر هؤلاء السبعة هو الحاكم بأمر الله العبيدي؛ لأنهم يعتقدون في هذا الرقم سبعة وأول ما يدعون حين يدعون إلى الحكمة من الرقم سبعة ويذكرون له -لهم كتب كثيرة ومطبوعة وموجودة بينت مذاهبهم على الحقيقة- يذكرون له الرقم سبعة وما فيه يقولون مثلا هل تعتقد أن الله جل وعلا الحكيم يخلق سبعة سموات ويخلق سبع أراضين، ويجعل أيام الأسبوع سبعة، ويجعل الطواف سبعة، ويجعل السعي سبعة، ويجعل كذا سبعة وسبعة وسبعة، ويترك الأئمة بلا عدد سبعة فلا بد أن الإمامة ستقف عند سبعة؛ لأن الإمامة أعظم من هذه الأشياء فإذا أقر لهم بهذه المقدمة، قالوا الأئمة السبعة آخرهم إسماعيل لأن الرافضة افترقوا فرقتين فرقة يعني أبناء جعفر الرافضة بعد جعفر الصادق افترقوا فرقتين فرقة تسمى الجعفرية وفرقة تسمى الإسماعلية.
وكانت القاعدة في بنيهم -لو فصلنا بعض الشيء- كانت القاعدة في الإمامة فيهم أن الإمام هو الولد الأكبر بعد الإمام الذي قبله، وكان جعفر الصادق الإمامة منعقدة عند الرافضة والشيعة له، وكان ولده الأكبر اسمه إسماعيل وولده الأصغر اسمه موسى، فغاب إسماعيل في حياة والده جعفر الصادق في نحو ثمان وأربعين ومائة ذهبت به أمه وغابت به؛ لأن الذين كانوا يحبون أن تكون الولاية في موسى كادوا لأمه في قصة تاريخية، المهم أنها هربت وغاب إسماعيل عن الناس، فلما غاب إسماعيل مات جعفر الصادق رحمه الله تعالى وهو من العلماء الأخيار والفقهاء، لما مات رحمه الله جعفر الصادق اختلفوا من الإمام بعده؟ فقالت طائفة القاعدة أن الإمام هو الولد الأكبر فإسماعيل هو الإمام، وقال آخرون إسماعيل أمره هل نُبقي الناس بلا إمام؟
فمن قال ببقاء الإمامة في الولد الأكبر وأن إسماعيل هو الإمام وأنه هو المستحق سنقف بالإمامة حتى يرجع، سمي هؤلاء إسماعيلية.
ومن قال بإمامة موسى إذ إن الابن ألأكبر في جعفر مات أو انقطعت أخباره سُمُّوا موسوية.

(1/297)

ولهذا تجد أن الرافضة الاثني عشرية يركزون على نسبتهم إلى الاثني عشرية الموسوية الجعفرية، فبنسبتهم إلى جعفر يخرجون عن أهل السنة، وبنسبتهم إلى موسى يُخرجون الإسماعيلية، وبنسبتهم إلى الأئمة الإثنا عشر يخرجون كثيرا من طوائف الشيعة التي كانت في الزمن الأول لا تقول ببقاء الإمامة في اثني عشرة فقط بل تتسلسل وآخر أئمتهم العسكري، حصل له مثل ما حصل لإسماعيل في الاختفاء.
حصل للطائفتين اعتقادات مختلفة في أن هذا الغائب هو المهدي المنتظر.
فالإسماعيلية اعتقدوا في إسماعيل وأنه هو الإمام المنتظر فدعو في مواجهة الموسوية إلى نحلتهم سرا، فأصبح لهم عقائد باطنية مختلفة، وأصبح لهم تفسيرات غير ظاهرة، فهم من جهة تفسير النصوص أكثر غلوا من الرافضة؛ لأنهم يجعلون لكل نص ظاهرا وباطنا، فالظاهر للعامة يعني للسنة، والباطن لأهل الحكمة وهم الإسماعيلية.
فبنو عبيد القداح لما أقاموا دولتهم دعوا في الباطن إلى نحلتهم، بتفاصيل الأحكام الشرعية التي هي عند الإسماعيلية، ومعلوم أن حكم الإسماعيلية من جهة الفقه خارج عن نصوص الكتاب والسنة، فمن جهة فهمهم للأدلة واستنباط الأحكام من الأدلة إنما هو بالاعتقادات الباطنة؛ لأنهم جعلوا لكل نص ظاهرها وباطنا، كذلك عندهم نصوص من الأثر الذي يعتمدون عليه خلاف ما عند السنة.
فصار أمرهم إذن نبذ أحكام كثيرة من الشريعة التي جاءت في الكتاب والسنة وقررها أئمة.
فحاصل أمرهم أنهم في الباطن ملاحدة زنادقة، وفي الظاهر دعوا الناس إلى نبذ أحكا كثيرة من الشريعة، وإبطال كثيرا من ألأحكام التي دلت عليها السنة.
فرجع أمرهم إلى أنهم لم يلتزموا أحكام الكتاب والسنة، وامتنعوا عن أحكام الكتاب والسنة في كثير بل في الأكثر من المسائل الفقهية وكذلك العقدية.
فصار إذن حكمهم حكم الممتنعين عن تحكيم الكتاب والسنة في المسائل، وصار حكمهم حكم المشرِّعين الذين أتوا بدين جديد للناس والزموا به الناس، فينطبق عليهم قاعدة الطائفة الممتنعة الذين لم يلتزموا الأحكام الشرعية؛ بل هم أبلغ من غير الملتزمين؛ لأنهم جحدوا الأحكام وعذبوا الأئمة والعلماء في مصر على تلك المسائل.

(1/298)

فإذن قول الشيخ رحمه الله (فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه) يعني بإظهار مخالفة الشريعة يعني أظهروا عدم الالتزام، وأظهروا جحد الشريعة في الأحكام الشرعية التي هي دون ما نحن فيه من مسألة التوحيد والعبادة، ومن عرف حقيقة أمرهم عرف أن كفرهم وقتال العلماء لهم وتكفير العلماء للدولة العبيدية كان من جهة أنها دولة باطنية في عقيدتها مؤلِّهة لغير الله جل وعلا هذا في الباطن، وفي الظاهر أظهروا جحد الشريعة وعدم الالتزام بأحكامها وعدم الانقياد لها بضابط الانقياد والالتزام الذين ذكرتهما لك آنفا.
فلا شك أن من أله غير الله وتوجه إلى غير الله فحكمه الردة أولى من هؤلاء بحسب الظاهر، لهذا قال الشيخ رحمه الله (قد فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه) وهم الذين سنّوا في الناس الموالد المختلفة، فجعلوا لكل ليلة مولدا، هذا مولد لفلان، وهذا مولد لفلان، وهم الذين سنوا السنة السيئة الاحتفال بمولد المصطفى - صلى الله عليه وسلم - وبمولد الحسين، وبمولد فلان وفلان من الأئمة إلى آخر أمورهم.
المقصود أن كفرهم جاء من جحدهم للشريعة وتكذيبهم لتفسير الأئمة للنصوص وتفسيرهم للآيات القرآن وأحاديث النبي - صلى الله عليه وسلم - بتفسيرات باطنية مبتدعة، فلا شك أن هذا إظهار للكفر.
قال (أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب)، وقوله (وأن بلادهم بلاد حرب) لأن هؤلاء تغلبوا عليها وحكموها بتلك العقيدة الباطنية والشريعة الإسماعيلية وغلب هذا.
والبلاد التي فيها اختلاط ما بين أحكتم المسلمين وأحكام الكفار اختلف العلماء هل تسمى بلاد حرب أم لا؟
فقالت طائفة: إنها تسمى بلاد مسلمين باعتبار الأصل، دار إسلام باعتبار الأصل، ما لم يغلب حكم الكفر.
وقال آخرون: إنها دار إسلام ما دام يسمع فيها الأذان.
وقال آخرون من أهل العلم: إن دار الإسلام ودار الحرب -يعني البلد التي فيها هذا وفيها هذا- لا يطلق عليها يتوقف في أن يطلق عليها اسم دار الإسلام أو اسم دار الحرب بل يعامل كل فيها بحسبه ولا تعامل معاملة دار الإسلام من كل وجه ولا معاملة دار الحرب من كل وجه في البلاد المختلطة.
وقال آخرون من أهل العلم: إن أحكام الإسلام، إذا غلبت فالدار دار إسلام، وإذا غلبت أحكام الكفر فالدار دار كفر، فالمدار على ما يغلب منهما.

(1/299)

وهذا الأخير يذهب إليه أكثر أئمة الدعوة رحمهم الله تعالى، والذي قبله من أنه لا يعطى هذا ولا هذا هو قول شيخ الإسلام ابن تيمية لما سئل عن بلد أظنها [دارين] في سؤال بأنها فيها أحكام الإسلام وفيها أحكام الكفرة.
قول الشيخ رحمه الله (وأن بلادهم بلاد حرب ) لأن أحكام غير الإسلام غلبت فيها فأحكام الإسلام لا توجد..... من بلدان المسلمين .
هذا الذي ذكره الإمام رحمه الله تعال واضح الدلالة فيما نحن فيه من أن العلماء لم يجعلوا من أظهر الشهادتين والصلاة والزكاة والصيام والحج وبعض العبادات أنه لا يكفر مطلقا؛ بل نصوا على أنه يكفر في باب حكم المرتد إذا فعل أشياء أو اعتقد أشياء أو قال أشياء، كذلك هذه الأمة حصل منها تكفير لطوائف كفّروا من قال برسالة مسيلمة وقاتلوهم، وكفّروا ما نعي الزكاة غير الممتنعين عن الالتزام بها، وكفروا بني عبيدة القداح لعقائدهم الباطلة وتأليههم لعلي رضي الله عنه وللأئمة، وعلي رضي الله عنه كفر من ألهه وحرقهم بالنار.
فهذا كله يدل بوضوح على أن ما ذكره صاحب الشبهة من أن المسلم الذي يقول لا إله إلا الله محمد رسول الله ويصلي ويزكي ويصوم ويحج أنه لا يكفر بها أن هذا باطل بالأوجه الكثيرة التي أوردها في الدرس السابق وبهذا الدرس.
نقف عند هذا.
[الأسئلة]
س1/ يقول هل لك مؤلف في كرامات الأولياء وهل هو مطبوع أم لا؟ وإذا كان الجواب لا فكيف أستطيع الحصول عليه؟
ج/ كرامات الأولياء فيها كتاب الفرقان لشيخ الإسلام ابن تيمية الفرقان بين أولياء الرحمن وأولياء الشيطان، وفيها كتاب كرامات الأولياء للالكائي هو مطبوع أيضا، ولمقدمة المحقق كافٍ في بابه، كتاب النبوات فيه أيضا بحثا كبير للكرامات والكتب التي بحثت هذا كثيرة.
بالنسبة لدرس فتح المجيد الذي أنهيناه بحمد الله ونعمته، نبتدئ إن شاء الله في كتاب آخر ربما الأسبوع القادم نبلغكم إن شاء الله في حينه، يكون في الغالب الثلاثاء ليلة الأربعاء بعد العشاء، الأسبوع هذا ما فيه، نبلّغكم الأسبوع القادم إن شاء الله إن كنا سنبدأ.
س2/ هل كان المرتدين من كان قابلا للزكاة منقادا لها إلا أنه ممتنع عن دفعها للإمام؟
ج/ الجواب السؤال ينبغي أن يكون كالتالي: هل كان من المرتدين من كان قابلا للزكاة منقادا لها إلا أنه ممانع عن دفعها للإمام؟

(1/300)

يعني لفظة ممتنع ليست هي ممانع، ممتنع مصطلح ممتنع يعني غير ملتزم، ممانع يعني منع هذا الشيء لم يفِ به، منع، مثل ما قال الناس في زمن النبي - صلى الله عليه وسلم - منع خالد زكاة ماله؛ لكن ما امتنع، فالمنع شيء في النصوص وفي كلام أهل العلم والامتناع شيء، منع خالد زكاة ماله قال "فأما خالد فإنكم تظلمون خالدا إنه احتبس أسيافه وأذرعه في سبيل الله" المنع هنا غير الامتناع، المنع يعني يقول: أنا لن أأدي هذه. هذا له حكم أمثاله من أهل الذنوب والمعاصي، أما الامتناع يقابل الالتزام، لهذا يقول إلا أنه ممتنع ممانع عن دفعها للإمام.
الجواب كما ذكرنا أن مانعي الزكاة على فئتين:
منهم من كان ممتنعا.
ومنهم من كان مانعا.
لكن المانعين قاتلوا مع الممتنعين قاتلوا قتالا واحدا، فلما صاروا يقاتلون الصحابة تحت هذه الراية راية الامتناع عن أداء الزكاة صار لهم حكمهم من هذه الجهة.
أما مسألة المنع فهي غير مسألة الامتناع، فلا يكفر المانع وإنما المانع غير المستجيب الرافض، وإنما يكفر الممتنع غير الملتزم الذي يُخرج نفسه من الدخول في الخطاب التكليفي في هذه المسألة بخصوصها.
س3/ هل هناك فرق بين الطائفة والفرد في هذه الأحكام؟
ج/ الفرق بين الطائفة والفرد في القتال، أما في مسألة الامتناع والالتزام واحد، الطائفة الممتنعة والفرد الممتنع الطائفة التي تقول لا ألتزم بهذا الحكم يخص غيري، والفرد الذي يقول هذا الحكم لا يوجَّه لي وإنما لغيري، الحكم من حيث الردة واحد، أما في القتال فيفرق ما بين الفرد وما بين الجماعة، فالجماعة التي لها منعة تقاتل، والفرد يستتاب فإن تاب وإلا قُتل.
س4/ كيف خفي على جُلهم كفر من لم يلتزم بالزكاة؟
ج/ ما خفي عليهم كفر من لم يلتزم، خفي عليهم أن هل هؤلاء منعوا أو امتنعوا الزكاة أم لا، يعني ما يدرون أوش حقيقة أمرهم. عمر كان يرى أن يرسل إليهم أحد وينظر حالهم.
س5/ على قول أئمة الدعوة أنه إذا غلبت أحكام الكفر على أحكام الإسلام فهي دار كفر؟
ج/ أنا ما قلت قول أئمة الدعوة، أنا قلت إيش؟ أكثر، أكثر أئمة الدعوة في علمي؛ يعني بحسب ما اطلعت على كتبهم، لكن هذا قولهم يعني قولهم جميعا؟ لا؛ أنه إذا غلبت أحكام الكفر على أحكام الإسلام فهي دار كفر.

(1/301)

هنا نقول يعني يشخَّص على بعض بلاد المسلمين، اليوم نقول هنا هل غلبت أحكام الكفر أم لم تغلب هذه يختلف فيها العلماء؟ فالنظر يكون للعالم في تشخيص البلد، هل هذا البلد غلبت فيه أحكام الكفر أم لم تغلب.
الذين سألوا شيخ الإسلام ابن تيمية عن [دارين] أظن قالوا له أن فيها كذا وكذا فما حكمها، ولهذا ينبغي أن يشخص لأهل العلم والفتوى العلم بأحكام المرتد هذه المسائل، والفتوى تكون تبعا لذلك.
س5/ ...
ج/ دار الكفر ودار الإسلام لا علاقة لها بالحاكم، قد يكون الحاكم مسلما والدار دار كفر، مثل النجاشي في الحبشة هو مسلم وداره دار كفر، وقد يكون الحاكم كافرا والدار دار إسلام، إذا كان حصل منه موجب للردة بشخصه، فلا ارتباط بين حكم الدار والحاكم، الحاكم إذا كفر يجب خلعه مع الاستطاعة مع القدرة؛ يعني إذا لم يكن له شبهة أو تأويل كالمأمون ومن بعده.
المهم أنّ حكم الدار لا صلة له بالحاكم:
"قد يكون الحاكم مسلما والدار دار كفر.
"وقد يكون الحاكم كافرا والدار دار إسلام.
"وقد تكون المسألة مشتبهة.
فهذه الأحكام دقيقة، ودائما أوصي الشباب بأن لا يخوضوا فيها؛ لأن الشاب أو طالب العلم المبتدئ ربما خاض فيها من جهة الغيرة، فأثرت غيرته على الحكم، وهذا غير مطلوب بل ينبغي تركه.
س6/ ما أدري هذا السؤال تحبون نقرأه أو لا، على كل حال ينشطكم شوي يقول: إذا جلست على يدي أو رجلي فترة من الزمان فإنها تنام؛ أي لا أقدر أن أحركها وأحس فيها مثل الدبابيس وهناك طريقة لرفعها.
إذا كان فيه طريقة جزاك الله خيرا.
يعني وضع -ما أدري كذا- على الجسم؛ يعني طريقة خاصة به، أنا ما أعرف أن هذه من الطرق الممنوعة. نكتفي بهذا القدر وفقكم الله.
صلى الله وسلم على نبينا محمد.
¹
[المتن]
ويقال أيضًا: إذا كان الأولون لم يَكْفُرُوا إلا لأنهم جمعوا بين الشرك وتكذيب الرسول [- صلى الله عليه وسلم -] والقرآن وإنكار البعث [وغير ذلك]، فما معنى الباب الذي ذكر العلماء في كل مذهب (بابِ حكم المرتد) وهو المسلم يكفر بعد إسلامه، ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويحل دمَ الرجلِ وماله، حتى إنهم ذكروا أشياء يسيرة عند من فعلها؛ مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المزْح واللعب.

(1/302)

ويقال أيضًا: الذين قال الله فيهم: ?يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ?[التوبة:74]، أما سمعت الله كفّرهم بكلمة مع كونهم في زمن رسول الله - صلى الله عليه وسلم - و[هم] يجاهدون معه ويصلّون معه ويزكّون ويحجّون ويوَحِّدون؟
وكذلك الذين قال الله فيهم: ?وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?[التوبة:65-66].
فهؤلاء الذين صرّح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله - صلى الله عليه وسلم - في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزْح.
فتأمل هذه الشبهة هي قولهم تكفّرون من المسلمين أناسًا يشهدون أن لا إله إلا الله ويصلون ويصومون.
ثم تأمل جوابها فإنه من أنفع ما في هذه الأوراق.
ومن الدليل على ذلك أيضًا ما حكى الله تعالى عن بني إسرائيل مع [إسلامهم] وعلمهم وصلاحهم أنهم قالوا لموسى: ?اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138]، وقول أناس من الصحابة "اجعل لنا ذات أنواط" فحلف النبي - صلى الله عليه وسلم - أن هذا مثل قول بني إسرائيل لموسى: ?اجْعَل لَّنَا إِلَهًا?.
ولكن للمشركين شبهةٌ يُدْلُون بها عند هذه القصة وهي أنهم يقولون: إن بني إسرائيل لم يكفروا بذلك، وكذلك الذين قالوا للنبي - صلى الله عليه وسلم - :"اجعل لنا ذات أنواط" لم يكفروا.
فالجواب أن نقول: إن بني إسرائيل لم يفعلوا [ذلك]، وكذلك الذين سألوا النبي - صلى الله عليه وسلم - لم يفعلوا [ذلك]. ولا خلاف في أن بني إسرائيل لو فعلوا ذلك لكفروا. وكذلك لا خلاف أن الذين نهاهم النبي - صلى الله عليه وسلم - لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب.
ولكن هذه القصة تفيد أن المسلم -بل العالم- قد يقع في أنواع من الشرك لا يدري عنها، فتفيد التعلم والتحرز ومعرفة أنّ قول الجاهل: التوحيد فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا من العلم والعمل يا أرحم الراحمين.

(1/303)

اللهم اجعلنا من المتقين لك، المنيبين إليك، المتوكلين عليك، المؤمنين بك، الصادقين في دينهم يا أكرم الأكرمين.
نسألك الله أن تعيذنا من مظلات الفتن، وأن تجنبنا ما ظهر منها وما بطن وأن تحملنا على الحق وأن تعيننا عليه، وأنت على كل شيء قدير.
أما بعد:
فهذه تتمة للأجوبة التي ساقها إمام هذه الدعوة على الشبهة التي أوردها المشركون الذين عبدوا غير الله جل وعلا ولم يعترفوا بأنهم يعبدون غير الله جل وعلا.
وهذه الشبهة هي قولهم: كيف تكفرون وتحكمون بالشرك على من يقول لا إله إلا الله محمد رسول الله ويصلي ويصوم ويزكي ويحج البيت الحرام ويؤمن بما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -.
فأجاب عن هذه الشبهة بأجوبة متعددة، إلى أن قال في جواب هذه الشبهة ولعله يكون الجواب السابع أو الثامن من الأجوبة قال (ويقال أيضًا: إذا كان الأولون لم يَكْفُرُوا إلا لأنهم جمعوا بين الشرك وتكذيب الرسول - صلى الله عليه وسلم - والقرآن وإنكار البعث وغير ذلك، فما معنى الباب الذي ذكر العلماء في كل مذهب (بابِ حكم المرتد) وهو المسلم يكفر بعد إسلامه، ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويُحل دمَ الرجلِ وماله، حتى إنهم ذكروا أشياء يسيرة عند من فعلها مثل كلمة يذكرها بلسانه دون قلبه أو كلمة يذكرها على وجه المزْح واللعب.) وتحصيل هذا أن العلماء من جميع المذاهب المتبوعة من الحنفية والمالكية ولشافعية والحنابلة والظاهرية كل هؤلاء من المذاهب المتبوعة الباقية ومن المذاهب المنقرضة أيضا كمذهب ابن جرير ومذهب سفيان ومذهب الأوزاعي ومذهب الليث إلى غير ذلك، هؤلاء عندهم المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله قد يكفر بعد إسلامه، وجِماع أنواع الكفر عندهم -يعني عند جمهور هؤلاء- ترجع إلى أربعة:
الأول الاعتقاد.
والثاني القول.
والثالث الفعل.
والرابع الشك.
فيُرجعون جميع أنواع الكفرات إلى أحد هذه الأنواع: إما باعتقاد يضاد لا إله إلا الله محمد رسول الله ولوازم الشهادتين، وإما بقول يضاد الإسلام، أو بفعل يضاد الإسلام، أو بشك فيما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -، فمن اعتقد عقيدة تضاد الإسلام من أصله خرج من الدين، ومن قال قولا يضاد الإسلام من أصله خرج من الدين وكفر بعد إسلامه.

(1/304)

ولهذا قالوا باب حكم المرتد وهو المسلم الذي كفر بعد إسلامه، قالوا: ويكفر المسلم -وبعضهم يقول يرتد المسلم- باعتقاد ككذا وكذا أو قول ككذا وكذا أو فعل أو شك، فهذه الأربعة جعلوها أنواعا لأصول المكفرات.
وإذا كان كذلك فإن العلماء بهذا مجمعون على أن من كان مسلما فإنه قد يكفر ببعض ما يَعرض له مما يضاد الإيمان من أصله، أو يضاد الشهادتين من أصلهما، أو يضاد الإسلام من أصله، والجميع بمعنى واحد.
فإذا كان كذلك لم يكن لهذه الشبهة معنى عند الأئمة وعند أتباع الأئمة؛ لأنهم نصوا على كفر المسلم إذا أتى بشيء من المكفرات.
فإذن قولهم لا يكفر من عبد غير الله، لا يكفر من استغاث بالأموات، لا يكفر من ذبح لغير الله، لا يكفر من استعاذ بغير الله بشرطه، لا يكفر من استغاث بالأموات، لا يكفر من استعاذ بالأموات، لا يكفر من توكل على ميت، لا يكفر كذا وكذا لأنه مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله.
فنقول هذا باطل، ثم إن شيخ الإسلام ابن تيمية وجماعة من أهل العلم تتابعوا على نقل الإجماع على أن من اتخذ مع الله جل وعلا وسائط يدعوهم أو يتوكل عليهم فقد كفر إجماعا، وهذا إجماع أقره عليه علماء الحنابلة وطائفة من علماء الشافعية وغير هؤلاء من علماء المذاهب الأخر.
وهذا من الإجماع المعلوم من الدين بالضرورة المعروف؛ لأن معنى التوحيد معنى الشهادتين أن يوحد الله جل وعلا في العبادة، فمن اتخذ مع الله جل وعلا وسائط يدعوهم ويتوكل عليهم معنى ذلك أنه توجه بالعبادة لغير الحق جل وعلا، ومن توجه بالعبادة لغير الحق جل وعلا فإنه مشرك كافر.
فإذن هذه الشبهة التي أوردوها يقال لهم فيها: ما معنى الباب الذي ذكر العلماء في كل مذهب (باب حكم المرتد)؟
ولهذا (1) من العلم الجيّد أن يفرد من كل مذهب أنواع المكفرات التي يقولها أئمة ذلك المذهب في كتبهم سواء منهم المتأخرون أو المتقدمون، فإنك تجد أن الجميع قد أقرّ بأن المسلم الذي ثبت إسلامه قد ينتقل عنه بنوعٍ من أنواع المكفرات.
قال الشيخ رحمه الله هنا (ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويُحِل دمَ الرجلِ ومالَه) وإحلال الدم والمال بالمكفرات فيه تفصيل:
منها ما يحتاج معه إلى إقامة حجة، ومنها ما لا يُحتاج معه إلى إقامة حجة.
ومنها ما يستتاب فيه، ومنها ما لا يُحتاج معه إلى استتابة.
__________


انتهى الشريط الثاني عشر - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الثاني عشر.

(1/305)

كمثل المعلوم من الدين بالضرورة يعني الذي لا يحتاج فيه إلى الاستدلال يُعلم ضرورة لا يحتاج إلى إثباته استدلال فيه إذ كل مسلم ثبت إسلامه فإنه يعلم هذه المسائل بالاضطرار؛ يعني علمها لأن أصل دخوله في الدين متوقف عليها، إلا في حالات نادرة من نزعة بدائية بعيدة أو ما أشبه ذلك؛ لكن المسائل المعلومة من الدين بالضرورة يعني التي لا يُحتاج في إثباتها لاستدلال بل هي شائعة في المسلمين مثل وجوب الصلوات الخمس ووجوب الزكاة في الجملة وتحريم الزنى وتحريم الخمر وأشباه ذلك، فإنه لا يحتاج إلى دليل؛ لأن كل مسلم نشأ على الإسلام أو دخل في الدين وفهمه فإنه يقر بوجوب هذه ويحرم تلك المحرمات، فليست مما تقع في الشبهة.
فإذن التكفير قد يكون في مسائل يحتاج إلى إقامة حجة وفي مسائل لا يحتاج معه إلى إقامة حجة، والذي يكفر ويحل الدم والمال هو الحاكم الشرعي -يعني القاضي أو العالم المفتي- فإنه هو الذي يفتي بكفره وحِلّ دمه وماله، وهذا ليس لآحاد الناس لأن التكفير حكم شرعي يُحتاج في إثباته إلى وجود شرائط وانتفاء موانع وإزالة شبهة فيما يُحتاج معه إلى إزالة شبهة إلى غير ذلك، فيُحتاج في ذلك إلى حكم حاكم.
ثم -كما ذكرت لك- منها ما يحتاج فيه إلى استتابة، ومنها -يعني في القتل- ما لا يحتاج فيه إلى استتابة، فلو تاب تكون توبته بينه بين ربه جل وعلا، وأما في الظاهر ففي مسائل لا تُقبل التوبة الظاهرة، وإن كان يجوز أن تُقبل باطنا؛ يعني إذا صدق في توبته.

(1/306)

قال (حتى إنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه دون قلبه) وهذا متفق عليه ما بين علماء المذاهب الأربعة والأئمة الأربعة في أنّ الكفر قد يكون بالكلمة دون اعتقاد القلب، فليس من شروط الخروج من الدين أن يعتقد بقلبه، بل يقول كلمة يذكرها بلسانه دون اعتقاد القلب لما دلت عليه فيكون كافرا بذلك، أو كلمة يذكرها على وجه المزح واللعب ولا يواطئ قلبُه عليها، لأن حماية الشريعة واجبة، ولأن من فعل ذلك فقد ترك التعظيم الواجب، وأصل الديانة والتوحيد هو تعظيم الله جل وعلا، فإذا وقع في كلمة مكفرة فإن بعض الكلمات لا يحتاج معه إلى اعتقاد القلب؛ مثل سب الله جل وعلا أو سب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ معيّنا أو سب دين الإسلام هكذا بالإطلاق أو ما أشبه ذلك، فإن هذا لا يحتاج معه إلى أن يعتقد؛ بل إذا سب الله جل وعلا كفر ولو لم يعتقد، وكذلك إذا سب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كفر ولو لم يعتقد كما حقق ذلك شيخ الإسلام بن تيمية في كتابه الصارم المسلول على شاتم الرسول.
(أو كلمة يذكرها على وجه المزْح واللعب) هذا من جنس المستهزئين الذين قال الله جل وعلا فيهم ?قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?[التوبة:65-66].

(1/307)

قال الشيخ رحمه الله بعد ذلك (ويقال أيضًا) وهذا جواب آخر لأصل الشبهة (الذين قال الله فيهم: ?يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ?[التوبة:74]، أما سمعت [أنّ] الله كفّرهم بكلمة مع كونهم في زمن رسول الله - صلى الله عليه وسلم - و[هم] يجاهدون معه ويصلّون [معه] ويزكّون ويحجّون ويوَحِّدون؟) وهذا الذي نسبه الشيخ رحمه الله إليهم قد يكون باعتبار الظاهر والباطن جميعا، وقد يكون باعتبار الظاهر؛ فإن العلماء اختلفوا هل هؤلاء كانوا من المنافقين أصلا أو لم يكونوا من المنافقين؟ يعني الذين نزل فيهم قوله (يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ) وعلى كلٍّ فإن قوله (وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ) حيث جعل الكفر بعد الإسلام والإسلام هو الظاهر، دلّ على أن الكفر حصل منهم بمنافاة ما قالوا للإسلام الظاهر، وهذا يشمَل أن يكونوا منافقين أو أن يكونوا غير منافقين؛ لأن المنافق أسلم ظاهرا ولم يؤمن باطنا، وهو إذا أظهر شيئا مما يخالف أصل الدين يكفر بعد إسلامه، وكذلك إذا كان من غير المنافقين فإن كلمته تلك جعلته يكفر بعد إسلامه.
قال (وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ) وهذا يدل على أن الكفر يكون بالكلمة ولم يُشترط هنا ولا في آية الاستهزاء الاعتقاد، ولهذا بنى العلماء قولهم: إن المسلم يكفر باعتقاد أو قول أو فعل أو شك على أدلة منها كهذه الآية.

(1/308)

قال الإمام رحمه الله (وكذلك الذين قال الله فيهم:?قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ?) أيضا يضاف إلى ما سبق في تقرير الجواب الأول أنه قال جل وعلا (يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ)، قوله جل وعلا (يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ) دل على أن الكفر معتبر فيه القول، ولو كان يحميهم منه عدم الاعتقاد لنفوا عن أنفسهم الاعتقاد وأقروا بالقول؛ لأنهم يقصدون البعد عن الكفر، فلما لم يحتجوا باعتقادهم الباطن ولا بإيمانهم الباطن دل على حصول الكفر منهم بالظاهر بكلمة الظاهر، فقوله جل وعلا (يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ ) احتاجوا إلى الحلف بالله أنهم لم يقولوا؛ لأن الكفر يعلمون أنه يحصل بقولهم، ولو علموا أنهم لو حلفوا بأنهم لم يعتقدوا أو لم يقروا بهذا أو يلتزموه في قلوبهم؛ يعني لو علموا أنهم لو أحالوا على ما في قلوبهم لنجوا لأحالوا على ما في قلوبهم؛ ولكن الله جل وعلا بيّن أنهم حلفوا على انتفاء قولهم أصلا، وذلك لأجل أن يسلموا من الكفر وقد قال جل وعلا بعدها (وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ).

(1/309)

(كذلك الذين قال الله فيهم: ?قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?[التوبة:65-66]) ففي هذه الآية (صرح الله جل وعلا أنهم كفروا بعد إيمانهم وهم مع رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في غزوة تبوك، قالوا كلمة ذكروا أنهم قالوها على وجه المزح)، وهؤلاء كانوا من المنافقين كما قال الله جل وعلا ?يَحْذَرُ الْمُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِؤُواْ إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ (64) وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً?[التوبة:64-66]، فدلت هذه الآيات على أن هؤلاء كانوا منافقين وأن تكفيرهم لأجل ما حصل منهم من الاستهزاء بالله والآيات والرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فتعليق حكم التكفير في الآية بالاستهزاء بهذه الثلاثة دلّ على أن المسلم الذي يُحكم بإسلامه ظاهرا:
"إذا استهزأ بالله فإنه يكفر بعد إيمانه.
"أو استهزأ بآي الله المتلوة -يعني القرآن- فإنه يكفر بعد إيمانه.
"أو استهزأ بالرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه يكفر بعد إيمانه.
(قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ) فدل هذا على تغليق التكفير بالاستهزاء بهذه الثلاثة وهي الاستهزاء بالله ويدخل في ذلك السب واللعن واشباه ذلك أو الاستهزاء القرآن بنفس الآيات في الآيات نفسها أو بالآي نفسها أو بسورة من القرآن، أو استهزاء بالرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو سب القرآن أو سب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه لا يقبل منه اعتذاره بأنه لم يعتقد أو أنه إنما قالها على وجه المزح واللعب (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ)، فدل هذا على أن من حصلت منه كلمة الكفر فإنه يكفر بعد إسلامه ويكفر بعد إيمانه، وهذا هو المراد من تقرير هذا الجواب.

(1/310)

قال رحمه الله بعد ذلك (فتأمل هذه الشبهة [و]هي قولهم تكفّرون من المسلمين أناسًا يشهدون أن لا إله إلا الله ويصلون ويصومون. ثم تأمل جوابَها فإنه من أنفع ما في هذه الأوراق) وهذه الأجوبة أظنها تبلغ تسعة أو عشرة التي ذكرها الشيخ رحمه الله في جواب هذه الشبهة، وهي لاشك مثل ما وصفها الإمام رحمه الله أنها (من أنفع ما في هذه الأوراق)؛ لأن الأكثرين ممن أقروا بالتوحيد واعتقدوا صحته صعُب عليهم أن يُخرجوا أحدا ممن أظهر الإسلام عن إسلامه بدعوة غير الله ودعاء الأموات والذبح لهم وأشباه ذلك مما فيه صرْف العبادة لغير الله؛ لأجل أن هؤلاء مسلمون يشهدون أن لا إله إلا الله وأن محمدا رسول الله ويصلون إلى آخره، حتى إن بعضهم في جبهته أثر العبادة، وحتى أن بعضهم يصوم يوما ويفطر يوما، فيقول كيف تحكمون عليه بالكفر من الدين وهذه حاله وهذا ديدنه في العبادة وفي الطاعة وفي قيام الليل وفي الصيام وفي كثرة التلاوة وكثرة الصلاة لأجل أنه دعا غير الله أو استغاث بغير الله أو اعتقد في الولي الفلاني أنه يملك له نفعا أو ضرا أو أنه يتصرف بشيء من العالم كيف تكفرونه وهو من أهل الصلاح؟ والجواب أن العلماء -كما ذكر- ذكروا أجوبة كثيرة على هذا، وكل مسلم مهما كانت منزلتُه فإنه يكفر بعد إسلامه بالشرك باعتقادٍ باطل أو بقولٍ باطل يضاد الإسلام من أصله أو بعمل يضاد الإسلام من أصله كالسجود لصنم أو رمي المصحف في القاذورات متعمدا عالما وأشباه ذلك، فإنه يكفر بعد إسلامه لأنه فعل هذه الأشياء، والله جل وعلا قال لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو أكرم الخلق ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ?[الزمر:65-66]، قال (لَئِنْ أَشْرَكْتَ ) يا محمد (لَيَحْبَطَنَّ عَمَلُكَ)، وفسر الشرك بعد ذلك بقوله (بَلِ اللَّهَ فَاعْبُدْ)؛ يعني أن من عبد غير الله فهو المشرك الذي حبِط عمله، فقال (لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ)؛ يعني الذين خسروا عبادتهم وخسروا دنياهم وخسروا آخرتهم، (بَلِ اللَّهَ فَاعْبُدْ) يعني اُعبد الله وحده دون ما سواه (بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ).

(1/311)

ثم ذكر تطبيقا لهذا الأصل وهو أن المسلم قد يكفر بعد إسلامه بأشياء بمَثَلَين أو حادثتين:
الأولى لأصحاب موسى عليه السلام.
والثانية لبعض أصحاب محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
قال (ومن الدليل على ذلك [أيضًا]) يعني على الجواب الأخير (ما حكى الله تعالى عن بني إسرائيل مع [إسلامهم] وعلمهم وصلاحهم)، قوله (ما حكى الله تعالى) يعني قصّ، فالحكاية هنا بمعنى القصة، (حكى الله تعالى عن بني إسرائيل) يعني قص الله تعالى عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم هربوا من فرعون وآمنوا بموسى وهاجروا معه وساروا في التيه حنى حصل منهم ما حصل قال الله جل وعلا عنهم أنهم قالوا لموسى: ?اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138]، قال سبحانه ?وَجَاوَزْنَا بِبَنِي إِسْرَآئِيلَ الْبَحْرَ فَأَتَوْاْ عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ قَالُواْ يَا مُوسَى اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ?[الأعراف:138-139] وجه الاستدلال أن المسلم والمتبع للنبي المؤمن به قد يتخذ إلها مع الله جل وعلا حيث قالوا لموسى عليه السلام (اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ) وهؤلاء فهموا وهم أهل الفهم والإدراك أن طلب العكوف على الأصنام والتماثيل أو على الأوثان أو على القبور أو ما أشبه ذلك أن العكوف عند هذه الأشياء تقربا بأصحابها عبادة وأنه اتخاذ إله مع الله جل وعلا فقال (اجْعَل لَّنَا إِلَهًا) يعني يعني نتوجه إليه في الأرض كما نتوجه لله جل وعلا في السماء (اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ) واحد نتوجه إليه في الأرض تمثال أو وثن أو صنم فقال لهم موسى عليه السلام (إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ) فطلبوا فلما أنكر عليهم موسى وعلمهم الصواب عليه السلام تركوا طلبهم ورجعوا إلى توحيدهم.

(1/312)

قال الشيخ رحمه الله وهو المثال الثاني (وقول أناس من الصحابة " اجعل لنا ذات أنواط" فحلف النبي - صلى الله عليه وسلم - أن هذا نظير قول بني إسرائيل لموسى: ?اجْعَل لَّنَا إِلَهًا?) وهذا حديث ذات الأنواط أنه لما خرج الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأصحابه إلى حنين وجدوا للمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يعني يعكفون ويعلقون الأسلحة رجاء البركة.
وهذان الفعلان وهو العكوف ونوط الأسلحة نوط الأشياء لتنتقل البركة من الشجر إلى الأسلحة فينتفعون بذلك في الدنيا والآخرة جميعا هذان نوعان من العبادة:
"فالعكوف والاعتكاف عبادة مستقلة.
"وطلب البركة والانتفاع في الدنيا والآخرة أيضا عبادة أخرى.
فهؤلاء طلبوا إلها مع الله جل وعلا حبث قالوا للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إجعل لنا ذات أنواط كما لهم ذات أنواط، وذات الأنواط تلك فعل عندها المشركون فعلين:
الأول العكوف.
والثاني تعليق الأسئلة للتبرك بها؛ يعني لينتفعوا بالتبرك في الدنيا لمضاء أسلحتهم، وفي الآخرة بثوابهم على ذلك أو طلب القربى عند الله.
قال "الله أكبر الله أكبر إنها السنن قلتم والذي نفسي بيده ما قال أصحاب موسى لموسى إجعل لنا إلها كما لهم آلهة" و فدل على أن العكوف عند شيء غير ما أذن الله جل وعلا به وهو البيت الحرام في المساجد عكوف لله جل وعلا يتقرب إلى الله وحده أنّ هذا صرْف للعبادة بغير الله، فمن عكف عند شيء يتقرب باعتكافه وعكوفه عند هذا الشيء فإن هذا شرك أكبر، وكذلك طلب البركة في الدنيا والآخرة جميعا من أحد بفعل من الأفعال فإن هذا شكر أكبر.
هل كفر أولئك الذين قالوا تلك الكلمة؟ قال أهل العلم طلبوا شيئا ولم يفعلوه، فتكفير المشركين حصل بشيئين:
"بالعكوف.
"وبطلب البركة وبنوط الأسلحة بالشجرة.

(1/313)

وهذان الفعلان التكفير بهما والحكم بالشرك بهما راجع إلى العمل، ولذلك من قال هذه الكلمة فإنه لا يكفر؛ لأنه لم يفعل، فكفر أولئك بالعمل، وهؤلاء لم يكفروا لأنهم لم يعملوا، وطلبهم أُنكر عليهم فرجعوا إلى توحيدهم فلم يحصل منهم ذلك، ولهذا من طلب هذتا الطلب من طلب شيئا أو قال شيئا كُفْرُه بالعمل يعني كفره بشيء ما ولم يحصل منه الفعل فإنما حصل منه القول فقط، فأُنكر عليه أو عُلِّم إن كان جاهلا، قال (إنكم قوم تجهلون)، فرجع فإنه لا يكفر ولا يخرج عن دينه بمقالته، مثل مثلا يقول أحد لماذا لا نذهب إلى الولي الفلاني ندعو عنده ندعوه ونسأله أن يحصل لنا كذا وكذا؟ فبمجرد القول إذا أنكر عليه فالتزم وفهم الصواب ووحد فإنه لا يكفر؛ لأنه بالقول طلب شيئا ومن طلب شيئا كفره بالفعل فإنه لا يُكفر بالقول لأن القول كبيرة وليس بكفر في هذه الصورة .
قال (ولكن للمشركين شبهةٌ يُدلُون بها عند هذه القصة وهي أنهم يقولون: إن بني إسرائيل لم يكفروا بذلك، وكذلك الذين قالوا للنبي - صلى الله عليه وسلم - :"اجعل لنا ذات أنواط" لم يكفروا.) وهذا صحيح يعني هذا الإيراد كما ذكرت لكم صحيح لكن ليس على ما أرادوا من لزوم هذا الإيراد على شبهتهم فأجواب الإمام على شبهاهم فقال :
(فالجواب أن نقول: إن بني إسرائيل لم يفعلوا ذلك) فإذن لم يكفروا لا لأجل أنه لا يكفر المسلم؛ ولكن لأجل أنهم لم يفعلوا بل هم قالوا (اجْعَل لَّنَا إِلَهًا) واتخاذ إله مع الله جل وعلا ينافي لا إله إلا الله.
قال (وكذلك الذين سألوا النبي - صلى الله عليه وسلم - لم يفعلوا. ولا خلاف) يعني بين أهل العلم (في أن بني إسرائيل [لم يفعلوا ذلك] ولو فعلوا ذلك لكفروا. وكذلك لا خلاف) يعني بين العلماء ([في] أن الذين نهاهم النبي - صلى الله عليه وسلم - لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب) وهذا تقرير عظيم وجيه صحيح متفق كما ذكر الشيخ مع كلام أهل العلم في تقريرهم على الآية وعلى الحديث، فإن أهل العلم مجمعون -كما ذكرت لك- على أن ما كان كفره بالفعل فإن طلبه بالقول دون ممارسة للفعل لا يكفر صاحبه بذلك يعني إذا طلبه .

(1/314)

قال وهذا استطراد من الإمام رحمه الله -هذا استطراد مهم وعظيم- قال (ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري [عنها] فتفيد التعلم والتحرز ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) التوحيد فهمانه يعني فهمنا التوحيد وهذا الاستطراد مناسب جدا لأن قصة بني إسرائيل وقصة من كان مع النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إذ خرج في حنين وكانوا حدثاء عهد بكفر وكان نهم من طلب ذلك مسلمة الفتح ممن تأخر إسلامهم ولم يعلموا حقيقة الدين بعدُ هذا يفيد شيئا عظيما وهو أن الموحد الذي دخل في الإسلام وهو يعلم معنى كلمة التوحيد قد تقع له بعض الأفراد في التوحيد يجهلها ولا يفهمها فيقع في قول كفري وهو لا يعلم، قال (تفيد أن المسلم [بل العالم] قد يقع في أنواع من الشرك لا يدري [عنها]) وهذا ظاهر فإنهم فلو لم يكن معهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد يكونون يفعلون ما طلبوا من النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن يأذن لهم به، وهذا راجع في الواقع إلى كثير من اهل العلم ومن المنتسبين للديانة فإنهم على ديانتهم وعلى علمهم قد استحسنوا بعض الأفعال الشركية سواء بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو بغيره من الصالحين أو الأنبياء كإبراهيم الخليل ونحو ذلك، فدل على أن الصحابة الذين هم أفضل هذه الأمة بالإجماع أفضل من علماء هذه الأمة بالإجماع أنهم لما وقعوا في ذلك لا يُؤمن أن يقع فيه من هو دونهم في الرتبة والمنزلة، فإذا وقع فيه عالم لا يقال هذا عالم كيف تقول إنه وقع في ذلك؛ بل نقول قد يقع فيه أصحاب الأنبياء عليهم الصلاة والسلام كما حصل من أصحاب موسى وحصل من بعض أصحاب محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهم على فضلهم وصحبتهم لكن جهلوا بعض أفراد التوحيد، وإذا جهل فإن التعليم والإنكار على الجاهل والإنكار على المعاند وتعليم الجاهل واجب، ولا يجوز أن يقال أن العالم لا يخطئ في هذه المسائل البتة؛ بل قد يقع الغلط في هذه المسائل ممن هو في المرتبة العليا في زمنه أو في بلده، وإنما المقصود أن الأمة لا يمكن أن تُجمع على ضلالة فإذا وجد من قام بالحق فبين له أن قوله ذلك يقود إلى باطل أو إلى شرك كفعل بعض المتأخرين حيث ذكروا في كتبهم الفقهية بعض الصور الشركية التي تحستحسن أن تفعل عند قير النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما يذكرون قد ذكره طائفة من

(1/315)

الكبار العلماء في كتب الحج سواء الفقهية المطولة أو المناسك المخصوصة في الحج ذكروا أنهم إذا أتى المسلم قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قالوا: يستحب له أن يدنو منه وأن يناديه بقوله:
يا خير من دفن في القاع أعْظُمُه فطاب من طيبه القاع والأكم
إلى آخر الأبيات التي فيها استغاثة للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والطلب منه، فذكروا أنه يفعل أشياء هي من الشرك بالله جل وعلا لا يقال هؤلاء علماء كيف نقول إنهم استحسنوا هذا الأمر؟ نقول من هو أفضل منهم قد يخفى عليهم ولا يُنقص هذا ن منزلتهم لأن الصحابة الذين قالوا ذلك وطلبوا هذا الطلب الكفري لما أُنكر عليهم وعلموا وتركوا هذا القول وأنابوا هم على منزلتهم وفضلهم وعظم مكانتهم في هذه الأمة وهم خير الناس لأنهم صحبوا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإذا وقع شيء من ذلك فإن العالم إذا لم يكن داعيا إلى الشرك فإنما وقع هذا في كتبه من جهة الغلط فإنه قد يغلط الكبير قد يغلط العظيم غلطة وأشباه ذلك، وهذا لا ينزل من مرتبته؛ لأن هذا لو قيل به لكان معنى القول بمعدم غلط العالم أنه معصوم مطلقا، والصحابة رضي الله عنهم لم يعصموا وكذلك من بعدهم أولى بأن لا تكون لهم العصمة؛ لكن الإجماع لا تجمع هذه الأمة على ضلالة بل لا يزال في الأرض قائم لله بالحجة يُدلي بالحجة الشرعية الصحيحة ويبينها للناس.

(1/316)

فإذن قوله هنا رحمه الله (ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري [عنها] فتفيد التعلم) تفيد التعلم لأن أفراد التوحيد كثيرة وربما سمعتم وقرأتم ورأيتم في هذا الزمن من بعض في هذا الزمن من بعض من ينتسبون إلى الدعوة في بعض البلاد وفي بعض الأمصار من فعلوا أشياء كثيرة وعلموا أشياء كثيرة يريدون نصرة دين الله جل وعلا؛ ولكن عندهم بعض شركيات، تجد عندهم بعض الأفعال أو أقوال التي فيها شرك، كمن استحسن الاستغاثة ببعض الأموات إما بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو بأبي بكر أو بعمر وكمن طلب أن يحضلا إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فتتلى عنده أبيات معينة فيها الاستغاثة به وأشباه ذلك فالداعية وصاحب المقام إذا كان هو يريد نصرة دين الله إذا كان يريد نصرة دين الله فلا يعني أنه لا يقع في ذلك لا يعني أن فيه أن يخاف أشد الخوف أن يقع في الشرك وهو لا يعلم كما قال الشيخ رحمه الله هنا (فتفيد التعلم..... (1)
والجهلُ داء قاتلٌ وشفاؤه ڑأمران في التركيب متفقانِٹڑ
ڑنص من القرآن أو من سنة ڑوطبيب ذاك العالم الرباني
العلم هو شفاء الجهل فالتعلم لابد منه ومن قال التوحيد أمر فطري لا نحتاج إلى أن تعلمه ولا إلى أن نبذل فيه الوقت ولا الجهد فهذا جاهل بنفسه وجاهل بحق ربه جل وعلا؛ بل التوحيد يحتاج العبد إلى أن يتعلمه دائما حتى لا يقع في شيء من نواقض ذلك التوحيد، وأعجب ما يكون من ذلك قول إبراهيم عليه السلام لربه في دعائه المخبت المنيب ?وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ (35) رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ?[إبراهيم:35-36]، فدعا ربه أن يجنبه وبنيه عبادة الأصنام؛ يعني عبادة غير الله جل وعلا، وإبراهيم هو خليل الله، قال إبراهيم التيمي من سادات التابعين رحمه الله تعالى لما تلا هذه الآية قال: ومن يأمن البلاء بعد إبراهيم. فالعبد يجب عليه أن يتعلم وأن يخاف ويتحرز فمن علامات سعادة المؤمن وطالب العلم والدعي إلى الله جل وعلا:
أن يكون دائم التعلم للتوحيد والقراءة في مسائله لأنه أعظم حق لله جل وعلا.
والثاني أن يكون دائما خائفا من الشرك ووسائله فيكون متحرزا خائفا.
__________
(1) يوجد قطع في الشريط.

(1/317)

كما قال الشيخ رحمه الله هنا في وصيته العظيمة (تفيد التعلم وهذا واحد والتحرز وتفيد أيضا معرفة قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) فإنه لا يقال التوحيد فهمناه، نريد شيء غير التوحيد؛ لأن التوحيد ينسى وتتشابه مسائله وصور الشرك تتجد مع الأزمنة فلا بد أن يتعلم وتبين مسائله، والشيطان ينسي الناس أصل التوحيد ومسائله حتى يقع في الشرك ولهذا تعلمون حديث ابن عباس الذي في الصحيح صحيح البخاري لما عبد الصالحون من قوم نوح قال ابن عباس في شارة عظيمة قال لما اتخذوا صور الصالحين جاءهم الشيطان إلى آخر القصة -حديث عطاء عن ابن عباس- قال: فلما تنسَّخ العلم عبدت. ففي قوله تنسخ فائدتان:
الأولى أن العلم بعد وجوده قد يذهب وإنما يذهب بإهماله.
والفائدة الثانية أن قوله فلما تنسخ العلم يعني ذهب شيئا فشيئا يدل على أنّ العلم بالتوحيد لا يذهب جملة من الناس، وإنما يذهب شيئا فشيئا لأنه يتنسّخ، ما ينسخ ما يرفع فجأة ولكن يتنسخ شيئا فشيئا يذوب بإهمال الناس وعدم رعايتهم لهذا الأصل العظيم.
قال (تفيد معرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) وهذه الكلمة التوحيد فهمناه قالها بعض تلامذة الشيخ محمد بن عبد الوهاب إمام الدعوة قالوها له في درسه.
فإنه لما أتم إقراء كتاب التوحبد وبيان مسائله فأراد أن يعيد الكرة ثالثة أو رابعة.
قالوا له: يا شيخ نريد كتابا آخر، نريد الفقه أو الحديث.
قال: لم؟
قالوا: التوحيد فهمناه نريد علما آخر.
فقال لهم: أنظروني حتى أنظر في هذه المسألة.
فلما أتى بعد بضعة أيام سألهم، جلس في مجلس درسه وبدا على وجهه التكدر جدا.
قالوا له: ما به وجه الشيخ؟
قال: أبلغت بشيء كدرني.
فقالوا له: وما هو؟
قال: بلغني أن بيتا في الدرعية ذبح أصحابُه عند الباب ديكا لأجل نزولهم البيت، أرادوا أن ينزلوا البيت وعند النزول عند الباب ذبحوا ديكا وسال الدم على عتبة الباب، وأنا أرسلت من يتثبت في الأمر، ونقوم في ذلك بما يجب.
فلما أتى من غد قالوا له: ماذا حصل يا شيخ ما الذي صار في هذا الذي...؟
قال: وجد الأمر غير ذلك.
قالوا: ماذا وجدت؟
قال لهم: وجدت أن أهل البيت ما حصل منهم ذلك؛ ولكن فلان وقع على أمه.
قالوا: أعوذ بالله وقع على أمه!! أعوذ بالله وقع على أمه،،،،،،

(1/318)

فالشيخ قال هذه الكلمة منه تعلم أن قول الجاهل التوحيد فهمناه من أكبر الجهل ومكايد الشيطان؛ لأنهم استعظموا كبيرة من الكبائر، وأما الشرك الأكبر بالله المخرج من الملة ما أنكرته قلوبهم، لماذا ما أنكرت قلوبهم هذه الصورة وهو إسالة الدم عند عتبة الباب عند النزول نزول الدار؟ لأنهم لا يعلمون أن هذه الصورة لأجل التقرب إلى الجن لدفع شره أو لدفع شر أصحاب العين الذي هو تقرب بالذبح إلى غير الله الذي هو شرك أكبر بالحق جل وعلا، فاستعضموا كبيرة من الكبائر ولم يستعظموا الشرك الأكبر بالله جل وعلا، كما يحصل وترون ذلك من بعض الجهلة من أنهم إذا رأوا بعض الكبائر تغيضوا وقاموا وقعدوا، وأما إذا سمعوا بالشر الأكبر بالله جل وعلا وفلا يتحرك لهم ذلك، وتجد أنهم إذا تحرك أو سمعوا ببعض المنكرات في الأخلاق أو الزنا أو وسائل الزنا في بعض البلاد أو تبرّج النساء أو بعض الفجور أو بعض الظلم أو نحو ذلك قاموا وقعدوا وأصبحوا يتكلمون؛ لكن الشرك الأكبر بالله كونه يرى قبة تحتها معبود من دون الله جل وعلا أو يرى الناس يذبحون لغير الله جل وعلا أو يقرأ هذا في مجلة او يقرأ هذا في كتاب لا يحرك قلبه لحق الله الأعظم، وهذا دليل جهله، ودليل أنه لم يعرف مصلحة نفسه بأن هذا الجاهل إذا لم يتعلم التوحيد ويتغيض قلبه في حق الله جل وعلا بعيادته وحده دونما سواه فإنه على شر، فإن وجد في نفسه أنه إذا رأى منكرا تغيض وأما إذا رأى الشرك الأكبر بالله جل وعلا لا يتحرك قلبه، فليعلم أنه ما فهم التوحيد ولا عظمم الله جل وعلا حق تعظيمه، وهؤلاء الذين قالوا التوحيد فهمناه هؤلاء جهلة ودخل إليهم الشيطان من أكبر مكايده، كما قال الشيخ رحمه الله وأجزل له المثوبة (فتفيد التعلم والتحرز ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان). (1)
نقف عند هذا ولاشك أن هذه مسائل عظيمة تحتاج ممكن إلى درس ونظر وترديد لأن المسألة في هذا الأمر عظيمة جدا فنسأل الله جل وعلا أن يعيذنا وإياكم من الجهل بحقه والجهل بتوحيده وأن يجعلنا من يكثرون من قراءة التوحيد وتعلمه وتعلم مسائله، وإدمان المطالعة في كتب أئمة هذه الدعوة الذين مكثوا أكثر من قرنين من الزمان يتتابعون في تجلية مسائل هذا، واختصوا به وتفرغوا له، حتى غدت مسائله بإيضاحهم وبيانهم واضحة جلية لا لبس فيها.
__________
(1) انتهى الوجه الأول من الشريط الثالث عشر.

(1/319)

فالله الله في هذا الأمر الجلل والمداومة على فهم التوحيد وعلى مطالعة كتبه وحفظ ذلك ومدارسته، فإنه نعم العلم ونعمة العاقبة لأصحابه والعاقبة للمتقين.
[الأسئلة]
س1/ هل يكفر قوم بأن عندهم عادة سب الدين والرسول ومنهم جاهل بأن ذلك كفر وأنه منكر هل يكفر بالجهل؟
ج/ من سب الإسلام الذي أنزله الله جل وعلا على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فهو كافر ولا يعذر بالجهل ولا بأن يقول ما قلته على وجه المزاح واللعب أو غلطت ما علمت إلى آخر ذلك، كذلك سب الله جل وعلا كذلك سب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإن تعظيم الله جل وعلا تعظيم رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وتعظيم القرآن وتعظيم دين الإسلام هذا واجب من الواجبات ويعلم بالضرورة من دين الإسلام فإذا سب معناه أنه نافى ذلك التعظيم وهذا كفر بمجرده.
أما سب دين فلان فهذا لا يكفر به، فإذا سب معين من الناس، مثلا تخاصما اثنان فقال أحدهما للآخر: كذا دينك. فسب دينه فهذا لا يكفر، لأن هذا يحتمل أن يريد تدينه، والديانة التي هو عليها، فلا يكفر إلا إذا سب الإسلام مطلقا، أما إذا سب الدين المضاف إلى بعض الناس فإنه لا يكفر به، لأن هذا فيه شبهة لكن يعزر ويؤدب.
س2/ الدرس الجديد متى سيكون؟
ج/ ربما يكون ليلة الإثنين أو ليلة الإربعاء، وربما الراجح يكون ليلة الإثنين لكن إلى الآن ما تحدد ولا متى نبدأ به، ونبلغكم في حينه إن شاء الله .
س3/ هناك بعض الإخوة في المنطقة الشرقية في مدارس يكون مديروها من الرافضة أو مدرسوها ؟
ج/ أما إذا كان المدير من الرافضة فهذا يجب عليك أن تبلغنا به نسعى إن شاء الله في أمره، أما المدرس الذي يدرس فهذا فهذا له أحكام معاملة المبتدع معروفة في كتب أهل العلم وفي فتاويهم يمكن أن ترجع إليها.
أما المدير فلا يجوز أن يسكت عليه لأن المدير موجه وآمر ناهي فتبلغنا بذلك إن شاء الله.
س4/ فعل الشيخ محمد بن عبد الوهاب بما فيه اختبار التلاميذ هل يعتبر من الكذب من أجل العلم والتعلم وهل هو جائز؟
ج/ نستفيد من فعل الشيخ أنه جائز، هذا للتعلم الكذب للمصلحة الشرعية جائز كما هو معلوم، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال "ليس الكذاب الذي يقول خيرا أو ينوي خيرا".

(1/320)

وهذا الذي فعله الشيخ هذا خير له وليس من الكذب هذا بالمناسبة يذكر أن بعض الإخوة يكثر من الإعتراض وهذا لا ينبغي فإن أفعال أئمتنا والراسخين في العلم نستفيد منها، فالأصل فيها الاستفادة والسلامة إلا إذا عارضت نصا أو دليلا الكتاب والسنة أو فعل الصحابة أو نحو ذلك فإنه لا عصمة لهم؛ لكن الأصل فيها السلامة وأننا نستفيد من أقوالهم ومن أفعالهم.
س5/ ما رأيكم من يزور أماكن الشرك للوقوف على حقيقة الشرك دون أن ينكر عليهم بحجة أنه سيتعرض للخطر إذا هو أنكر؟
ج/ لا يجوز له أن يحضر مكان يعبد فيه غير الله، يستغاث فيه بغير الله، يصلى فيه للميت يتجه إليه للقبلة يطاف على قبره ويسكت ولا ينكر؛ لأن هذا أعظم المنكر وهو الشرك لكن كيف ينكر هذا يحتاج إلى بيان الشيخ محمد رحمه الله إمام الدعوة لما كان يحضر الذين كانوا يعبدون زيد بن الخطاب كان يقول لهم في أول الدعوة الله خير من زيد، فينبههم أن دعوة الله جل وعلا وحده أنها أفضل، وهذا من التدرج في الدعوة، فإذا كان يرى أن الإنكار عليهم ينفعهم وأنه إذا قالهم مثل هذه الكلمة أنها أنفع لهم، هذا لما يراه أن المصلحة الشرعية فيه، أما أن يحضر مثل هذه الأماكن ولا ينكر البتة فهذا حرام عليه ولا يجوز.
ونسأل الله لنا ولإخواننا العفو والعافية والمغفرة.
... السياحة!! يتفرج على الذين يعبدون غير الله!! أعوذ بالله يتغيض الواحد من رؤية قبة من دون أن يعرف ماذا تحتها فكيف يذهب وينظر ويجلس ويسمعهم ويسكت!! هذا..
....طبعا مفهوم الشرك في صوره المخنتلفة هذا يختلف فيه الناس، لكن ينبغي بل يجب أن لا يأخذ الشباب هذه المسائل من غير الراسخين في العلم؛ لأن كون صورة ما صورة شركية هذ ه إنما يعلمها أهل العلم في المسائل هذه الحادثة الجديدة
هذا يسأل عن بعض ما يفهم من الأنظمة الرأسمالية والشيوعية والوطنية وتمجيد الماضي إلى آخره وغيره من الصور، فهذه تعرض المسألة على أهل العلم فإن قالوا إن هذه حكمها كذا فيصار إليه، لأن المسائل تختلف وليس كل ما ظنه المرء شركا يكون يكون شركا.

(1/321)

بل قد رأيت في بعض الكتب كتاب اسمه الأوثان أو شيء أن مؤلفه جعل التلفاز وثنا وأن حال الجالسين أمامه لينظروا أنهم عاكفون عند هذا الوثن، فكل من فعل بأن عكف عند هذا الجهاز الساعات الطويلة، فإن هذا عبادة لغير الله جل وعلا، هذا لاشك أنه إفتآت على الدين وقول بلا علم وخروج عن ما يجوز، فإن القول على الله بلا علم أكبر من الكبائر العملية.
س7/ ما رأيك يا شيخ في من ينكر أهمية هذا المتن ويقول إن كان له أهمية تذكر فهي للدعاة في الخارج ونحن تكفينا قراءته ؟
ج/ هذا كلام الشيخ فيه (ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) فليحذر على نفسه .
س8/ ذكرت أن من سجد للصنم أنه يكون كافرا هل هذا بعد الاستفصال؟
ج/ لا شك من سجد للصنم فإنه كافر ظاهرا، السجود للصنم من الكفر العملي الذي يضاد الإيمان، فإن الكفر قسمان:
كفر اعتقادي يكون بالاعتقاد.
وكفر عملي والكفر العملي قسمان -كما ذكر ابن القيم في أول كتابه الصلاة-:
قسم يضاد الإيمان من أصله كسب الدين أو الإسلام أو سب الله أو سب رسوله أو السجود للصنم أو إلقاء المصحف في القاذورات متعمدا عالما وأشباه ذلك، فهذا كفر عملي؛ يعني كفر بعمله هو مخرج من الملة لأنه مضاد للإيمان.
وقسم آخر من الكفر العملي ما لا يضاد الإيمان مثل المسائل التي ذكروها، ترك الصلاة عند طائفة كبيرة عند أهل العلم ومثل الحكم بغير ما أنزل الله، ومثل سباب المسلم، قتاله، سباب المسلم فسوق وقتاله كفر؛ يعني تقاتل المسلمين وأشباه ذلك مما جاء في الشريعة أنه كفر.
فإذن من فهم أن تقسيم الكفر إلى اعتقادي وعملي: أن العملي لا يكفِّر هذا غلط عظيم، حتى غلط على ابن القيم رحمه الله فإن ابن القيم في كتابه الصلاة الذي نقلوا عنه هذا التقسيم قال وكفر عملي مثل السجود للصنم وهذا يضاد الإيمان وقال كفر عملي ومنه ما يضاد افيمان كالسجود للصنم مثل إلى آخره منه ما لا يضاد أفيمان كترك الصلاة والحكم بغير ما أنزل الله إلى آخر كلامه ، فالعلماء حيننما يقسمون الكفر إلى اعتقادي وعملي، هذا تقسيم لمورد الكفر فإن الكفر قد يكون مورده من جهة الاعتقاد وقد يكون من جهة العمل والاعتقاد منه الشك أيضا والكفر العملي منه القول ومنه ما لا يكفر.

(1/322)

فإذن قول العلماء: أن الردة تكون باعتقاد أو عمل أو فعل أو شك. راجع إلى هذين القسمين: اعتقاد أو عمل ولكن الكفر العملي منه ما يضاد افيمان من أصله كما ذكرنا ومنه ما لا يضاد الإيمان من أصله فليس معنى كفر اعتقادي وكفر عملي أنها مساوية للكفر الأكبر والأصغر كما يظنه طائفة هذا غلط عظيم على أهل العلم؛ فإن الكفر قسمان كفر أكبر وأصغر، باعتبار كفر أكبر يعني مخرج من الملة وكفر أصغر يعني غير مخرج من الملة، فباعتبار حكم هذا الفعل فإنه يكون أكبر ويكون أصغر وباعتبار مورد الكفر قد يكون اعتقاديا وقد يكون عمليا واعتقادي أكبر ويكون بعض أقسامه أصغر والعملي قطعا منه أكبر ومنه أصغر.
فقول بعض أهل العلم الكفر العلملي هو الكفر الأصغر هذا غلط؛ بل الكفر العملي منه أكبر ومنه أصغر، فكلمات العلماء متداخلة مثل ما نقول في الشرك أكبر وأصغر، والشرك يكون باعتقاد ويكون بالعمل، فإن من ذبح لغير الله فهو مشرك بالعمل ومن نذر لغير الله فهو مشرك بالعمل، ومن استغاث بغير الله فهو مشرك بالعمل، وهذا الفعل منه قد يؤول إلى اعتقاد وقد لا يؤول إلى اعتقاد، فالمكفرات العملية الكفر الأكبر أو الأصغر من الكفر العملي قد ترجعها إلى اعتقاد وقد ترجعها إلى عمل مجرد.
فإذن ليس كل ما قيل فيه إنه كفر عملي يساوي الكفر الأصغر؛ بل قد يكون هذا وقد يكون هذا.
س9/ نرى بعض الأشخاص يستشهد ببعض ما يحصل له من أحداث في حياته اليومية ببعض الآيات والأحاديث، فيضحك من حوله وهو في تلك الحالة ليس بمستهزئ، وإنما قالها لمناسبة الموقف، ما حكم هذا الفعل وبما ينصح هؤلاء؟
ج/ أما من جهته فإذا كان أوردها إيرادا عاديا وهم الذين ضحكوا فهو ليس عليه حرج إذا لم يتعمد إضحاكهم بما أورده، وهم على قسمين :
"إن ضحكوا لفعله فهذا مما هو سائغ مما هو مباح.
"وإن ضحكوا على استشهاده بالآية أو ضحكوا على الآيات فهذا يدخل في الاستهزاء.
هنا يستفصل ضحكوا لأي شيء؟ هل ضحكوا لفعله لما حصل له، أو ضحكوا على الآيات؟ إن ضحك على الآية فهذا داخل في الاستهزاء بالآيات.
إن ضحكوا على استدلاله، فهذا ضحك على فعله فقد يكون ذلك خلاف الأدب فقط.
س10/ يقول لم لا يكفر بعينه من فعل كذا وكذا؟
ج/ التكفير حكم شرعي فقهي راجع إلى أهل العلم، ليس لمن سمع، فمن سمع كفرا يجب عليه إنكاره؛ لكن لا يكفر إلا بعد حكم عالم، التكفير ليس لآحاد الناس، حكم، فتوى.

(1/323)

س11/ من يمثل في مسرح أو تمثيلية يمثل دور |أحد الكفار فيسب الممثل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هل يكفر بذلك؟
ج/ هذا من المنكر الأعظم يمثل سب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، هذا لاشك أنه منكر أعظم وصاحبه إن لم يكن له شبهة في ذلك فإنه يجب أن يعزر وأن يقام عليه؛ لأنه لا يجوز أن يمثِّل بسب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هذا من الاستهزاء.
س12/ كيف نفرق بين ما بين تكفير الذين نزل فيهم قول الله ?قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ?[التوبة:65]، وبين الصحابة الذين ورد ذكرهم في حديث ذات أنواط، حيث إن أولئك كفروا بمجرد القول وهؤلاء قالوا واعتقدوا ولم يكفروا؟
ج/ الفرق بينهما ما ذكرت لك التكفير قد يكون باعتقاد أو بقول أو بعمل أو بشك، فالذي قال تلك المقالة هو طلب كفرا، وطالب الكفر -أي القائل- ليس بكافر أما من عمل العمل المكفر فهذا انتقل إلى العمل المكفر فقول المستهزئين هذا داخل في قسم قول المكفر وأما من سألوا ذات أنواط فقوله لا يدخل بقول المكفر ولكن يدخل في العمل المكفر فالتقسيم يجعل فرقا بين هذا وهذا فأوةلئك مردهم إلى الفعل وأولئك مردهم إلى القول.
وبهذا القدر كغاية وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
وتفيد أيضًا أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبّه على ذلك فتاب من ساعته فإنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي - صلى الله عليه وسلم -.
وتفيد أيضًا أنه لو لم يكفّر فإنه يغلّظ عليه الكلام تغليظًا شديدًا كما فعل رسول الله - صلى الله عليه وسلم -.
وللمشركين شبهة أخرى يقولون: إن النبي - صلى الله عليه وسلم - أنكر على أسامة قتل من قال لا إله إلا الله وقال له: "أقتلته بعدما قال لا إله إلا الله" وكذلك قوله - صلى الله عليه وسلم -: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أخر في الكف عمن قالها.
ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل.

(1/324)

فيقال لهؤلاء المشركين الجهّال: معلوم أن النبي - صلى الله عليه وسلم - قاتل اليهود وسباهم وهم يقولون لا إله إلا الله وأن أصحاب النبي - صلى الله عليه وسلم - قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلّون ويدّعون الإسلام، وكذلك الذين حرَّقهم علي بن أبي طالب وهؤلاء الجهلة مقرُّون أن من أنكر البعث كفّر وقتل ولو قال لا إله إلا الله وأن من جحد شيئًا من أركان الإسلام كفّر وقتل ولو قال لا إله إلا الله. فكيف لا تنفعه إذا جحد شيئًا من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه؟ ولكن أعداء الله ما فهموا معنى الأحاديث. ولن يفهموا.
فأما حديث أسامة فإنه قتل رجلاً ادّعى الإسلام بسبب أنه ظن أنه ما ادّعى الإسلام إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالفه ذلك وأنزل الله تعالى في ذلك: ?يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُواْ?[النساء:94] أي فتثبّتوا، فالآية تدل على أنه يجب الكف عنه والتثبت. فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: (فتبيّنوا) ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى.
وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه: أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا إن تبين منه ما يناقض ذلك.
والدليل على هذا أن رسول الله - صلى الله عليه وسلم - الذي قال: "أقتلته بعدما قال لا إله إلا الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وهو الذي قال في الخوارج: "أينما لقيتموهم فاقتلوهم. لئن أدركتهم لأقتلنّهم قتل عاد" مع كونهم من أكثر الناس عبادة وتهليلاً وتسبيحا حتى إن الصحابة يحقّرون أنفسهم عندهم وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة.

(1/325)

وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة من هذا الباب، وكذلك أراد النبي - صلى الله عليه وسلم - أن يغزو بني المصطلق لمَّا أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: ?يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ?[الحجرات:6] وكان الرجل كاذبًا عليهم(1) ، فكل هذا يدل على أن مراد النبي - صلى الله عليه وسلم - في الأحاديث التي احتجوا بها ما ذكرناه.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فهذه صلة للجواب عن الشُّبه التي أدلى بها المشركون في أن من قال لا إله إلا الله فإنه لا يكفر أبدا ولو فعل ما فعل لأن لا إله إلا الله تدخله في الإسلام، وفي أثناء ذلك ساق الشيخ رحمه الله قصة ذات أنواط والحديث في ذلك، وأخذ منها ثلاث فوائد، وذكرنا منها الفائدة الأولى في تلك القصة أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها فتفيد التعلم والتحرز ومعرفة أن قول الجاهل التوحيد فهمناه أن هذا من أكبر الجهل ومكايد الشيطان، وقد تقدم لنا الكلام على هذه الجملة.
__________
(1) انظر تفسير ابن كثير 4/210-211

(1/326)

قال رحمه الله تعالى وأجزل له المثوبة ورفع درجته في الجنة في الفائدة الثانية (وتفيد أيضًا) يعني تلك القصة قصة ذات أنواط (وتفيد أيضًا أن المسلم إذا تكلم بكلام كفر وهو لا يدري فنُبّه على ذلك فتاب من ساعته فإنه لا يكفر) لأن هذا الكلام الذي طلبوه قال في معناه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى اجعل لنا إلها كما لهم آلهة"، ومن طلب إلها مع الله جل وعلا فإنه يطلب عبادة ذلك الإله، فكفره يكون بعبادته غير الله جل وعلا، ومعلوم أن الطلب متصل بالمطلوب اتصال اللازم بالملزوم، ولهذا نستفيد منه أن الكفر إذا كان مورده القول فإن صاحبه إذا نبه عليه وهو جاهل به فتاب من ساعته فإنه لا يؤاخذ بذلك؛ يعني أنه لا يكفر بقول كفري؛ لأنه جاهل بهذا القول، وذلك إذا نبه فتنبه، إذا قيل له هذا كفر والدليل على ذلك كذا أو أجمع العلماء على كذا أو قال الأئمة كذا فتنبه فإنه لا يكفر بذلك؛ لأن مورد الغلط في اللسان والجهل يعذر به صاحبه في مثل هذا كما عَذَر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الصحابة في قولهم بل أنكر عليهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ غلظ الكلام عليهم شديدا فأفاد كما قال الشيخ رحمه الله تعالى (أن المسلم إذا تكلم لكلام كفر وهو لا يدري) وقوله (وهو لا يدري) راجعة إلى أنه لا يدري أنه مؤاخَذ بقوله ذلك، لا يدري أن كلامه كفر وأن كلامه لا يجوز له أن يقوله، والجهل راجع إلى جهتين:
جهة الحكم، والحكم بأن قوله لا يحل أو أن قوله كفر.
والجهة الثانية راجع إلى الحكم عليه بما قاله.
والأحكام الشرعية متعلقة بالنوع الأول لا بالنوع الثاني.
يعني أنه إذا كان جهله وعدم درايته راجعة إلى أنه لا يعلم أنم هذا الكلام لا يحل له، لا يعلم أن هذا الكلام لا يجوز له، لا يعلم أن هذا الكلام كفر، فإنه إذا نبه فتنبه فإنه يعذر بذلك.
وأما إذا علم أنه لا يجوز له ذلك، فيقول أعلم أن هذا كفر أن هذا لا يجوز، ولكن لا أدري أن هذا يوصل القائل إلى درجة الكفر، لا أدري أني أصير كافرا بذلك، فهو يدري أنه محرم ولكن لا يدري أنه يصير كافرا بذلك، فهذا لا يُعذر به مثل من يقول أدري أن القذْف محرم لكن لا أدري أني أجلد فهذا لا يعذر بجهله، يقول أدري ....
فإذن هنا فعدم الدراية بالأحكام الشرعية إذا كان مردها إلى عدم الدراية بحرمة القول، عدم الدراية بأن القول حرام كبيرة كفر، فهذا يُعذر به في مسائل كثيرة.

(1/327)

أما إذا علم الحكم ولكن جهل أنه يجب عليه الحد بهذا أو أنه يكفر بهذا فإنه يؤاخذ فيكفي درايته أنه لا يحل له هذا القول.
وهذا له تطبيقات كثيرة في القواعد الفقهية في تقسيم عدم الدراية أو الجهل إلى جهل بالحكم يعني إلى جهل بعاقبة الحكم، معلوم أنه إذا كفر فإنه يصبح مرتدا، فيستتاب فإن تاب وإلا قتل، وفي بعض صور الكفر يقتل زندقة، ولا تقبل منه توبته، فإن قال أنا أعلم أن الكلام حرام ولكني أجهل أني إذا قلت ذلك أني أصبحت مرتدا أو أني أصبحت زنديقا قتل بهذا الكلام فإنه لا يعذر.
فإنه يعذر إذا كان يجهل الحكم.
فإذا قال مثلا في الزنا أنا أعلم أن الزنا حرام لكن لا أدري أن الزاني المحصن يرجم، فهنا لا يعذر بجهالته، ولكن يعذر إذا قال أنا لا أعلم أنه حرام.
وهذا تفريق مهم في مسائل كثيرة عند العلماء والفقهاء في عدم دراية بعض المسائل، فإن عدم دراية الحكم أصلا شيء، وعدم دراية الحكم على صاحبه أو العقود المقدرة على صاحبه وأشباه ذلك هذا شيء آخر.
لهذا قال الشيخ رحمه الله هنا (وتفيد أيضًا أن المسلم إذا تكلم بكلام كفر وهو لا يدري فنبّه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي - صلى الله عليه وسلم -) فإن بني إسرائل نبهوا فتنبهوا وإن الصحابة الذين كانوا حدثاء عهد بكفر نبهوا فتنبهوا.
الفائدة الثالثة قال (وتفيد أيضًا أنه لو لم يكفّر فإنه يغلّظ عليه الكلام تغليظًا شديدًا كما فعل رسول الله - صلى الله عليه وسلم -) يغلظ عليه الكلام تغليظا شديدا، وجه التغليظ الشديد أن ذاك تعزير، ومعلوم أن باب التعزير يكون -يعني التعزير في الشريعة- يكون بالقول، ويكون بالفعل، ويكون التعزير بالمال:
القول بأن يقال له كلام يأنبه كلام شديد قال قوي.
وبالفعل إما بضرب أو بهجر أو بأشباه ذلك.
وبالمال بأخذ بعض ماله كثير له، وهذا من جهة القاضي.

(1/328)

فإذا كان كذلك فالتعزير في الشريعة مطلوب لمن وقع منه المنكر بحسب الحال، فهؤلاء كان قولهم قبيحا، وكان طلبهم قبيحا إذ طلبوا إلها مع الله جل وعلا، فلهذا قال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى: اجعل لنا إلها كما لهم آلهة" وهذا الكلام قد يقال إن ظاهره ليس بشديد إن ظاهره ليس فيه تعزير، لكن هذا ليس بصحيح بل المسلم الموحد إذا قبل له الذي أحب التوحيد ودخل في دين الله بلا إله إلا الله وقد فقه هذه الكلمة ا قيل له أنت طلبت إلها مع الله جل وعلا، فإن هذه الكلمة تتفطر لها القلوب، فهي أعظم مما لو قيل له أسكت أو قيل له كذا أو كذا؛ بل قيل له أنت طلبت إلها مع الله جل وعلا، ومعلوم أنه ما دخل في الدين إلا للتوحيد إلا للإسلام الوجه لله جل وعلا وحده دون الآلهة المتعددة، فلهذا الوضوح في حال الواقع في المنكر نوع من التعزير فمن وقع في الباطل فقيل له أنت وقعت في كذا وكذا تأنيبا له، فإن هذا نوع من التعزير الشديد وتغليظ الكلام بما يناسب الحال.
إذن أفادت أنه لو لم يكفر فإنه يغلظ عليه الكلام تغليظا شديدا كما فعل رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
هذا انتهاء لأحد الأجوبة على تلك الشبهة.

(1/329)

ويتصل بتلك الشبهة التي مرت معنا قبل درسين وهي قولهم: أنتم تكفرون بالشرك من قال لا إله إلا الله محمد رسول الله وقام وصلى وزكى وحج ويكون له أعمال صالحة، فلهم شبهة متصلة بتلك الشبهة وهي قوله (وللمشركين شبهة أخرى يقولون: إن النبي - صلى الله عليه وسلم - أنكر على أسامة قتل من قال لا إله إلا الله وقال له: "أقتلته بعدما قال لا إله إلا الله" وكذلك قوله) إلى آخره، وهذا الكلام مع جوابه أفاد أن شبهة من احتج بقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ (أقتلته بعدما قال لا إله إلا الله) الجواب على هذه الشبهة مترتب بأمور الأول أن يقال: لا إله إلا الله تدخل في الإسلام، ومن دخل في الإسلام بلا إله إلا الله فإنه يُنتظر له حتى يرى أيكون آتيا لحقوق لا إله إلا الله أم لا، فلا إله إلا الله لها حقوق وأعظم حقوقها التوحيد بل هي في التوحيد مطابقة، وإذا كان كذلك فإن قول القائل لا إله إلا الله محمد رسول الله يُنتظر به إذا كان قاله في معركة أو استسلامٍ أو نحو ذلك ولا يعاقب على ما كان منه من الكفر وإنما ينتظر به، ولهذا قال عليه الصلاة والسلام "أمرتُ أن أقاتل الناس حتى يشهدوا أن لا إله الله وأن محمدا رسول الله"، وجاء في الحديث الآخر أيضا قال "حرم دمه وماله إلا بحقها"؛ "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث الثيب الزاني وقاتل النفس والتارك لدينه المفارق للجماعة" وقوله (إلا بحقها التارك لدينه المفارق للجماعة) وهنا (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله) كلها متفقة غير مختلفة ولهذا نقول في جواب هذه الشبهة ما ذكره الشيخ رحمه الله أن من قال لا إله إلا الله فيما ظاهره أنه خوف فينتظر به فإن أتى بحقوق لا إله إلا الله قبلت وإن خالف حقها من التوحيد فإنه دل على نفاقه وإنما قالها تعوذا.
وأسامة بن زيد رضي الله عنهما قتل قبل التثبت، قتل قبل أن يستفصل وأن يرى هل هذا قالها تعوذا أو قالها على الإسلام حقيقة.

(1/330)

والجواب الثاني عن هذه الشبهة أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قاتل اليهود وسباهم بني قريضة أو بني النضير أو يهود خيبر، قاتلهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهم يشهدون أن لا إله إلا الله أو يقولون لا إله إلا الله بحسب تفسيرهم يقولون لا إله إلا الله فعَلَيْهِ الصَّلاَةُ والسَّلاَمُ قاتلهم على الشرك، قاتلهم على اتخاذهم ندا مع الله جل وعلا قال تعالى ?وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ?[التوبة:30]، فدل على أن قول لا إله إلا الله مع عدم تطبيقها مع عدم عمل ما دلت عليه لا ينفع صاحبه؛ لأنه خالف مقتضاها.
كذلك بنو حنيفة الذين قاتلهم الصحابة قاتلهم أبو بكر رضي الله عنه فيما قدمنا وأصحاب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كانوا يقولون لا إله إلا الله وأن محمدا رسول الله، ويصلون ويدعون الإسلام، لكن لما لم يلتزموا بحكم أداء الزكاة لخليفة المسلمين قوتلوا قتال ردة لا قتال بغاة؛ لأنهم ادعوا أنهم مخاطبين بحكم الله جل وعلا بأداء الزكاة لخليفة المسلمين.
كذلك الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار فيما تقدم هم كانوا يقولون ظاهرا لا إله إلا الله محمدا رسول الله.
وهؤلاء الجهلة يقولون أن من أنكر البعث كفر وقتل ولو قال لا إله إلا الله وأن من جحد شيئا من أركان الإسلام كفر وقتل ولو قالها.

(1/331)

يعني أن هؤلاء الذين احتجوا بفعل أسامة قالوا ما قاله الفقهاء والعلماء بأن من جحد البعث كفر وأن من جحد شيئا من أركان الإسلام كفر، فكيف إذن تقولون هنا يكفر مع قوله بلا إله إلا الله محمدا رسول الله وإتيانه بالصلاة والزكاة والصيام والحج إلى غير ذلك؟ وفي هذه المسألة العظيمة -مسألة التوحيد- تقولون لا يكفر؟ لا شك أن هذا خلف من القول وتناقض القاعدة عند أهل العلم واحدة وهي أنه من أتى بمكفر قولي أو عمليا أو اعتقادي أو شك فيما أنزل الله جل وعلا على رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مما كانت دلاللته قطعية فإنه يكفر ولو كان أصلح الصلحاء بل قد قال الله جل وعلا لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ? [الزمر:65 - 66].
قال المصنف رحمه الله في بيان تناقض أهل هذه الشبهة (فكيف لا تنفعه إذا جحد شيئًا من الفروع) يعني كيف لا تنفعه لا إله إلا الله محمد رسول الله إذا جحد فرعا من الفروع مسألة من المسائل جحد الصلاة جحد الزكاة جحد الحج جحد تحريم الربا جحد حِلّ البيع إلى آخر ذلك (وتنفعه إذا جحد التوحيد الذي هو أساس الملة وأساس دين الرسل ورأسه) لا شك أن هذا تناقض بل الباب باب واحد، الأصول والفروع في هذا سواء، فمن جحد التوحيد كفر من جحد الصلاة كفر ومن جحد الزكاة كفر إلى آخر الأمور، (1) الباب باب واحد ولا ينفعه قوله: لا إله إلا الله.
__________


انتهى الشريط الثالث عشر - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الثالث عشر.

(1/332)

قال (ولكن أعداء الله ما فهموا معنى الأحاديث [ولن يفهموا]) أما كونهم ما فهموا فهذا واضح هي ما قدمنا، أما كونهم لن يفهموا لأن الشبهة إذا قامت في القلب والبدعة إذا قامت بالروح وبالقلب فإن صاحبها يصعب عليه الخلاص منها، ولهذا جاء في الحديث الذي رواه أبو داوود وغيره أن أهل الأهواء تتجارى بهم الأهواء كما يتجارى الكلب بصاحبه لا يبقى منه مفصل ولا عرق إلا دخله ذلك، فأهل البدع استغرقت البدعة في قلوبهم حتى حجبتهم عن نور فهم الكتاب والسنة، وهذه من أنواع العقوبات التي يعاقب بها من ترك الكتاب والسنة إلى غيرهم، فهذا ملاحظ أن طائفة منهم من الأذكياء ومن العلماء وممن عنده علوم مختلفة في التفسير وفي الفقه وفي العقائد إلى غير ذلك، ومع ذلك يقعون في هذه المسألة، وإذا أفهمتهم لن يفهموا.
وهنا بحث في أنهم إذا لم يفهموا فإنهم لا يُعذرون بذلك لأن فهم الحجة ليس بشرط؛ بل الشرط هو إقامة الحجة في التكفير يعني لا يكفر إلا من قامت عليه الحجة الرسالية التي يكفر من أنكرها أو ترك مقتضاها.
وأما فهم الحجة فإنه لا يشترط لهذا قال الشيخ هنا رحمه الله (ما فهموا ولن يفهموا) وإذا كانوا لم يفهموا فإنه لا يعني أنه يسلب عنهم الحكم بالشرك الأكبر؛ لأن فهم الحجة ليس بشرط.
وهذا مبحث بحثه علماء الدعوة والعلماء قبلهم هل فهم الحجة شرط أم ليس بشرط والله جل وعلا قال في كتابه ?وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ?(1) يعني جعلنا على قلوبهم أكنة أغطية وحجب أن يفهموا هذا البلاغ وهذا الإنذار (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ) فدل على أن المشرك لم يفقه الكتاب ولم يفقه السنة يعني لم يفهم.
وتحقيق المقام هنا لأن بعض الناس قال كيف لا تشترطون فعهم الحجة وكيف تقام الحجة إلى فهم، وتفصيل الكلام هنا أن فهم الحجة نوعان:
النوع الأول فهم لسان.
والنوع الثاني فهم احتجاج.
أما فهم اللسان فهذا ليس الكلام فيه فإنه شرط في بلوغ الحجة لأن الله جل وعلا قال ?وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ?[إبراهيم:4]، والله جل وعلا جعل هذا القرآن عربيا لتقوم الحجة به على من يفقه اللسان العربي.
__________
(1) الأنعام:25، الإسراء:46.

(1/333)

وإذا كان كذلك فإن فهم اللسان هذا لابد منه؛ يعني إذا أتاك رجل يتكلم بغير العربية فأتيت بالحجة الرسالية باللغة العربية، وذاك لا يفهم منها كلمة، فهذا لا تكون الحجة قد قامت عليه بلسان لا يفهمه، حتى يَْبُلَغُه بما يفهمه لسانه.
والنوع الثاني من فهم الحجة هو فهم احتجاج يفهم أن تكون هذه الحجة التي في الكتاب والسنة حجة التوحيد أو في غيره ارجح وأقوى واظهر وأبين أو هي الحجة الداحضة لحجج الآخرين، وهذا النوع لا يشترط؛ لأنه جل وعلا بين لنا وأخبر أن المشركين لم يفقهوا الحجة فقال جل وعلا (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ) وقال سبحانه ?وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا?[الكهف:101]، ?أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ?[الفرقان:44]، فهم لا يسمعون سمع فائدة، وإن سمعوا سمع أُذُن ولا يستطيعون أن يسمعوا سمع الفائدة وإن كانوا يسمعون سمع الأذن، وقد قال جل وعلا ?وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْرًا لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ?[الأنفال:23]، وقال سبحانه ?مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن [رَّبِّهِم] (1) مُّحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ?[الأنبياء:2]، (إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ) حتى وصفهم بأنهم يستمعون وليس فقط يسمعون بل يستمعون يعني ينصتون ومع ذلك نفى عنهم السمع بقوله (وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا) وبقوله ?أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ?[الفرقان:44]، وقوله جل وعلا في سورة تبارك ?وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ?[الملك:10].
فإذن هم سمعوا سمع لسان لكن لم يسمعوا الحجة سمع قلب وسمع فهم للحجة يعني أنها راجحة فلم يفهموا الحجة ولكنهم فهموها فهم لسان فهموها لأنها أقيمت عليهم بلسانهم الذي يعلمون معه معاني الكلام ولكن لم يفهموها بمعنى أن الحجة هذه راجحة على غيرها، ولهذا قال تعالى (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ).
الوجه الثاني أن الكفر والكفار أنواع:
منهم من كفره كفر عناد.
__________
(1) الشيخ -حفظه الله تعالى- قال: الرحمن. وهي الآية (5) من سورة الشعراء: ?وَمَا يَأْتِيهِم مِّن ذِكْرٍ مِّنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ?.

(1/334)

ومنهم من كفره كفر تقليد.
?إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ?[الزخرف:22]، ?وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ?[الزخرف:23].
ومن الكفار من كفره كفر إعراض معرض عن الحق ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ?[الأنبياء:24].
وإذا أشترط فهم الاحتجاج للحجة، فمعنى ذلك المصير إلى مخالفة الاجماع بالقول بأنه لا يكفر إلا المعاند، إذا قيل إنه يشترط فهم الاجتجاج يعني أن يفهم من أقيمت عليه الحجة أن هذه الحجة أقوى وتَدحض حجة الخصوم، فمعنى ذلك أن يصير القول إلى أنه لا يكفر إلا من كان معاندا فقط.
ومعلوم أن الكفار ليسوا كلهم معاندين؛ بل منهم المعاند، ومنهم غير المعاند، فمنهم من جحدوا بها واستيقنتها أنفسهم، ومنهم المقلد ومنهم المعرض إلى غير ذلك.
فإذن فهم الحجة ليس شرط في إقامتها ونعني بفهم الحجة فهم الحجة من حيث كونها داحضة بحجج الخصوم ومن حيث كونها أوضح من حجج الخصوم، فلو قال بعد إقامة الحجة عليه وبيان الأدلة من الكتاب والسنة وبيان معنى العبادة ويقيم الحجة عالم يعلم كيف يقيم الحجة ويزيل الشبهة، لهذا يقول العلماء الحجة الرسالية، كما يقول شيخ الإسلام في مواضع كثيرة: ويكفر من قامت به الحجة الرسالية. الحجة الرسالية يعني التي يقيمها الرسل أو ورثة الرسل ممن يحسن إقامة الحجة سمع بالحجة وأنصت لها ثم لم يقتنع، وقال أنا لم أقتنع، عدم الاقتناع هو عدم الفهم ليس بشرط في سماع إقامة الحجة، لهذا الشيخ رحمه الله نبه على ذلك بقوله (ولم يفهموا) وكونهم لم يفهموا بما أشربت قلوبهم من حب الشرك وحب البدع ومخالفة السنة.
ثم بين رحمه الله فقال (فأما حديث أسامة فإنه قتل رجلاً ادّعى الإسلام بسبب أنه ظن أنه ما ادّعى الإسلام إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالفه ذلك وأنزل الله تعالى في ذلك: ?يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُواْ وَلاَ تَقُولُواْ لِمَنْ أَلْقَى إِلَيْكُمُ السَّلاَمَ لَسْتَ مُؤْمِنًا? الآية)، إلى أن قال في آخرها ?كَذَلِكَ كُنتُم مِّن قَبْلُ فَمَنَّ اللّهُ عَلَيْكُمْ فَتَبَيَّنُواْ?[النساء:94]؛ يعني أن الله جل وعلا يمن فمن قال هذه الكلمة فينتظر في شأنه حتى يُرى ما يأتي به من حقوق لا إله إلا الله.

(1/335)

قال (فالآية تدل على أنه يجب الكف عنه والتثبت. فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: (فتبيّنوا) ولو كان لا يقتل، إذا قالها لم يكن للتثبت معنى.
وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه: أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا إن تبين منه ما يناقض ذلك.) هذا الذي قاله الشيخ رحمه الله محل إجماع بين أهل العلم في تفسير حديث أسامة بن زيد في قتله للرجل، وغير هذا الحديث من اسشباهه.
وأما الحديث التي علق فيها قتال الناس بقول لا إله إلا الله أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله وإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، فإن في الحديث الاستثناء بقوله (إلا بحقها) وأعظم حقوقها الواجبة التي تدل عليها الكلمة المطابقة التوحيد.
قال (والدليل على هذا أن رسول الله - صلى الله عليه وسلم - الذي قال: "أقتلته بعدما قال لا إله إلا الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله") وهذا واضح أيضا، (وهو الذي قال في الخوارج: "أينما لقيتموهم فاقتلوهم. لئن أدركتهم لأقتلنّهم قتل عاد" مع كونهم من أكثر الناس عبادة وتهليلاً وتسبيحا) إلى آخر الكلام.
وهنا تنبيه على أنه ليس ثم تلازم ما بين القتال والحكم بالكفر فقد يحكم بالكفر ولا يقاتل، وقد يقاتل وليس بكافر يعني ليس كل من قوتل فإنه كافر بل تقاتل الطائفة التي تمتنع عن إظهار شريعة من شرائع الإسلام التي تمنع شعيرة من شعائر الإسلام فاقول أنا لا أظهر الأذان لا أظهر الصلوات جماعة مثلا كل يصلي في بيته لا نقيم المساجد ونحو ذلك من شعائر الإسلام فإنه وإن كانوا مقرين بذلك؛ لكن إن منعوا هذا فإنهم يقاتلون وإن كان تركهم لبعض السنن؛ لأن الطائفة المانعة لشعيرة من شعائر الله تقاتل حتى تظهر شعائر الله.
وأظهر منه الطائفة الممتنعة التي لم تلتزم حكم من أحكام الله فإنها تقاتل قتال كفر وردة.
إذن فمن حكم عليه بأنه يقال أو يقاتل لا يلزم منه أنه يكفر وكل من كفر فقد بقتل وقد لا يقتل أيضا.
فإذن قد يكون الحال أن الكافر يقتل، وقد يؤخر فلا يقتل، وكذلك حال القتال فقد يقاتل من كان كافرا وقد يقاتل من ليس بكافر.

(1/336)

ومن النوع الأخير هذا الخوارج، فإن الخوارج لا يحكم بكفرهم لأن عليا رضي الله عنه سئل عنهم: أكفار هم؟ فقال من الكفر فروا. وفي كفرهم روايتان عن الإمام أحمد بن حنبل رحمه الله والمنصور من الروايتان أنه لا يطلق القول بتكفير الخوارج لأن الذين قاتلوا عليا رضي الله عنه، وحصل منهم ما حصل مما هو معروف.
قال (وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله) الصحابة رضوان الله عليهم علّموا العلم في المدينة وفي مكة وفي مصر وفي الشام وفي اليمن، والخوارج اجتمعوا من هذه الأقطار أتى طائفة منهم من اليمن وطائفة من المدينة وطائفة من مصر وطائفة من الشام، فتجمعوا على هذا، فلا يزكون بأنهم تلاميذ الصحابة، فإن التلمذة شيء والثبات على الحق شيء آخر، بل إن عبد الرحمن بن ملجم قاتل علي رضي الله عن علي كان في المدينة من أكثر الناس إحكام للقرآن فكتب عمر رضي الله عنه إلى عاهله في مصر عمرو بن العاص فقال له: إني مرسل إليك برجل آثرتك به على نفسي وهو عبد الرحمن بن ملجم، اجعل له دارا يعلم الناس فيها القرآن، فلما وصل للمكتوب إلى عمرو استأجر له دارا أو اكترى له دارا فجعله يعلم الناس. وكان من أكثر الناس عبادة؛ عبد الرحمن بن ملجم، ومن أكثر الناس صلاحا في أول أمره حتى دخلته الفتنة بالقيام على عثمان رضي الله عنه، ثم سار مع علي إلى أن حصل قتل علي رضي الله عنه حتى إنه لما قتله وأرادوا القصاص منه قال لا تقتلوني دفعة واحدة؛ بل قطعوني أجزاء حتى أرى جسدي يقطع وأنا صابر في سبيل الله ولساني يلهج بذكر الله، وهذا من أعظم الفتن التي حصلت طائفة بعده حتى قال أصحابه بعده ممن غرهم هذا المظهر في مدح عبد الله بن ملجم قاتل علي:
يا ضربة من تقي - يعني عبد الرحمن بن ملجم يصفه بأنه تقي صالح -.
يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضوانا
إني لأذكره حينا فأحسبه أوفى البرية عند الله ميزانا
كان هذا من قول عمران بن حِطان وقد تاب -فيما يقال- في آخر عمره من قول الخوارج .

(1/337)

المقصود من هذا أن قول الشيخ رحمه الله (حتى إن الصحابة يحقّرون أنفسهم عندهم وهم تعلموا العلم من الصحابة) يدل على أن تعلم العلم على من هو على الحق لا يعني أن يوصف صاحبه بأنه على الحق دائما فإن المعلم لا يكوم حكما على من تعلم العلم دائما، فكم خرج ممن علمهم أهل السنة والأئمة وأهل العلم ممن ليسوا على طريقة أهل السنة بل راحوا إلى البدع وإلى الضلالات وإلى بعض الكفريات، نسأل الله جل وعلا والعافية، حتى بعض من درس التوحيد في هذه المدارس والجامعات إلى آخره وعرف السنة وعرف العقيدة الصحيحة زاغ عنها بعد ذلك، فليست التزكية بأن شيخه فلان، وإنما التزكية بأنه ثبت على قول أشياخ من أهل السنة، وهذا ظاهر والحمد لله وفي قصة الخوارج عبرة لمن اعتبر.
قال (وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله) يعني في الكف عنهم بأن لا يقاتلوا (ولا كثرة العبادة ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة) فإذا ظهرت مخالفة الشريعة فإنهم يقاتلون سواء أقلنا بكفرهم أو لم نقل بكفرهم؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال "أينما لقيتموهم فاقتلوهم فإن في قتلهم لمن قتلهم أجرا عند الله (جل وعلا)" وقال لئن أدركتهم لأقتلنهم قتل عاد .
قال (وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة من هذا الباب، وكذلك أراد النبي - صلى الله عليه وسلم - أن يغزو بني المصطلق لمَّا أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: ?يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ?[الحجرات:6] وكان الرجل كاذبًا عليهم، فكل هذا يدل على أن مراد النبي - صلى الله عليه وسلم - في الأحاديث التي احتجوا بها ما ذكرناه) وهذا تطويل من الشيخ رحمه الله للإيضاح واستطراد للبيان بأن قول لا إله إلا الله محمد رسول الله لا ينفع صاحبه إلا إذا أتى بحقوقه إلا بحقها وحسابهم على الله عز وجل، فإذا لم يأت بحقها فإنه لا يقبل منه ذلك بل إنما يقاتل قتال كفر إذا كان من ترك من حقها التوحيد، وإما أن تقاتل الطائفة قتال بغاة إذا كان الذي تركوا من حقها دون التوحيد فمنعوه ولم يمتنعوا منه.
نكتفي بهذا القدر ..
[الأسئلة]
س1/....

(1/338)

ج/ هذه موجودة عندنا (لم يفهموا ولن يفهموا) لأن صاحب البدعة ما يرجع عن بدعته إذا دخلت قلبه، إذا استحكمت منه لا يرجع مثل ما جاء في بعض الأحاديث "أبى الله أن يقبل صاحب بدعة توبة" وفي لفظ آخر "إن الله حجز التوبة عن كل صاحب بدعة" وزاد في بعض ألفاظه "حتى يدع بدعته" والملاحظ أن الذين دخلت فيهم البدعة واستحكمت فيهم أنهم لا يرجعون لأن أولئك يرونها تدينا يرون أن هذا هو الحق وأن غيره باطل، فلهذا لا يدعه إلى غيره، فالعبرة بالحق المطلق لا بالحق الإضافي.
س2/ ذكرت أن للإمام أحمد روايتين في تكفير الخوارج.
ج/ في تكفير الخوارج الذين خرجوا على علي الحرورية، وأما الخوارج الذين ظهروا بعد ذلك ولهم اعتقادات مختلفة فإن هؤلاء يعامل كل بحسب حاله.
س3/ هل هناك فرق بين الجهل والجهالة؟
ج/ نعم الجهالة تعد، والجهل عدم العلم.
س4/ أليس ظاهر كلام الشيخ أنه يرى كفر الخوارج كما ذهب إليه بعض العلماء من السلف؟
ج/ نعم هو ظاهر كلامه وهو كلامه على القتال وعدم الانتفاع بلا إله إلا الله في ترك مقاتلتهم .
س5/ " يمرقون من الدين كما يمرق السهم من الرمية" هل يدل على كفرهم استدل به من رأى كفر الخوارج لكن الصواب أنه لا يدل على ذلك لأن المروق من الدين كما يمرق السهم من الرمية قد يكون مروقا مع بقاءء الأصل وقد يكون مروقا كاملا فهو محتمل.
س6/ من عمِل عمَلَ كفر سواء أكان قوليا أو فعليا لكنه يجهل الحكم أن هذا كفر لأن عادة بدله هذا؟
ج/ السؤال غير منضبط ، كيف يكون عمل كفر وهو قولي أو فعلي لابد يحدد الصورة التي يسأل عنها.
س/ لم قام ابن ملجم بأمر أصحابه بتقطيع نفسه حنى الموت ؟
ج/ هو ما أمر أصحابه أن يقطعوه حتى الموت هو طلب من ورثة علي من الحسن والمسلمين أن لا يقتلوه دَفعة واحدة وهو قتلوه بالسيف ضربة واحدة.
نكتفي بهذا القدر، وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
ولهم شبهة أخرى وهي ما ذكر النبي - صلى الله عليه وسلم - أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم ثم بموسى ثم بعيسى فكلهم يعتذرون حتى ينتهوا إلى رسول الله - صلى الله عليه وسلم - ، قالوا فهذا يدل على أن الاستغاثة بغير الله ليست شركًا.

(1/339)

والجواب أن نقول: سبحان من طبع على قلوب أعدائه، فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها كما قال في قصة موسى: ?فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ?[القصص:15]، وكما يستغيث الإنسان بأصحابه في الحرب وغيرها في الأشياء التي يقدر عليها المخلوق، ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله.
إذا ثبت ذلك، فإن استغاثتهم بالأنبياء يوم القيامة يريدون منها أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرْب الموقف، وهذا جائز في الدنيا والآخرة، [وذلك] أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له: ادع الله لي، كما كان أصحاب رسول الله - صلى الله عليه وسلم - يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السَّلف على من قصد دعاء الله عند قبره، فكيف بدعائه نفسِه.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا، واجعلنا من عبادك المتقين.
أما بعد:
فهذه شبهة أخرى جديدة ذكرها الإمام المجدد رحمه الله تعالى بأن أهل الشرك في زمانه من العلماء وأشباههم كانوا يوردونها على الشيخ رحمه الله مستدلين بهذه الشبهة على إبطال توحيد الله جل وعلا في عبادة الاستغاثة، والمشركون حين احتجوا بهذه الشبهة وجادلوا بها يريدون إبطال الأصل الذي يعتمد عليه الموحدون، وهو أن صرف العبادة لغير الله جل وعلا شرك أكبر، فهم استدلوا ببعض ما ورد لإبطال توحيد العبادة، ويريدون بعد هذا أن يقصروا الشرك في عبادة الأصنام وفي عبادة الأوثان التي كان عليها أهل الجاهلية في الزمن الأول على ما فهموه من عبادة الأصنام والأوثان.

(1/340)

وهذا الإيراد الذي ذكره الشيخ رحمه الله من العجب أنه تتابع عليه الذين ردوا على الشيخ قبله؛ يعني في زمانه وبعده رحمه الله تعالى، فالذين كتبوا في تجويز الاستغاثة بالقبور وبالمقبورين وبالأولياء الصالحين وغير الصالحين، هؤلاء احتجوا بهذا الدليل وهو أن الناس يوم القيامة يستغيثون بآدم، وهذا النوع من الاستغاثة هي استغاثة بعد الممات، فيقولون الممات حلَّ والاستغاثة هذه بعد الممات، وحياتهم في قبورهم كحياتهم في الموقف ولا فرق إذ هذا وهذا حياة لهم، فيستدلون بالاستغاثة بآدم وبنوح وبإبراهيم بموسى ثم بعيسى ثم بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يستدلون بذلك على أن الاستغاثة بغير الله جل وعلا ممن ليس في الحياة الدنيا جائزة.
وهذا هو الذي ذكره الشيخ رحمه الله هنا حيث ساق ما ساق قال في آخر كلامه (قالوا: فهذا يدل على أن الاستغاثة بغير الله ليست شركًا فالجواب أن نقول) وقبل سياق جواب الإمام رحمه الله تعالى نذكر أصلا في أصل شبه المشبهين من المشركين وذلك أن توحيد العبادة أدلته كثيرة محكمة والمجيب على الشبه إذا اشتبه عليه جواب، فإنه يعود إلى الأصل وهو تقرير الأدلة التي جاءت في توحيد العبادة، ثم يُدخل الصورة هذه التي أوردها المشبه في تلك الأدلة حتى يبطل الاستدلال من وجه إجمالي فهذه طريقة نافعة.
ثم بعد ذلك يأتي إلى الجواب الذي يكون فيه تخصيص بتلك المسألة التي احتجوا عليها ببعض الأدلة، ومسألة الاستغاثة راجعة إلى الدعاء، فإن الاستغاثة طلب ودعاء؛ لأن الأصل في فعل (استفعل) أي طلب الشيء، وقد يكون من غير الطلب في مواضع متعددة، فإذا أوتي بـ(استفعل) فإنها تحمل على الطلب لأنها تدل عليه في مواضع فاستسقى طلب السقيا، واستغاث طلب الغوث، واستعان طلب العون إلى آخر أمثال ذلك.

(1/341)

فإذا كانت طلبا فإنها سؤال وإنها دعاء، ولهذا الأدلة العامة في الكتاب والسنة امنع السؤال بغير الله جل وعلا تمنع دعاء غير الله تمنع الطلب من غير الله جل وعلا كما في قوله ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]وكما في قوله جل وعلا ?وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، وبخصوص الاستغاثة قال جل وعلا ?إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ?[الأنفال:9]، وكما في قوله ?إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ?[الرعد:36]، ونحو ذلك من الآيات التي فيها إفراد الله جل وعلا بالطلب وإذا كان كذلك في القرآن فهذا عام يشمل ما يقدر عليه المطلوب منه وما لا يقدر عليه وكذلك ما جاء في السنة من قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله" حتى السؤال والطلب من مخلوق لا يجوز بل يجب إفراد الله بالطلب هذه أدلة الكتاب والسنة في هذا بخصوصه.
لكن هذا العموم أو هذا الإطلاق ورد ما يقيده في النصوص، فالنصوص العامة كما ذكرنا لك أو المطلقة تمنع السؤال مطلقا إذا سألت فاسأل الله بلا تفصيل، هل يقدر أو لا يقدر؟ هل هو حي أم ليس بحي؟ هل هو حاضر أم ليس بحاضر؟ إذا سألت فاسأل الله وإذا استعنت فاستعن بالله وكذلك ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18] لكن جاء في القرآن والسنة تقييدات جعلتنا نقيد هذا العموم نقيد هذا الإطلاق أو نخص هذا العموم ببعض الصور، ولهذا القيود في الأدلة ظاهرة فجعلوا تلك المطلقات مشروطة بشروط ولهذا قال العلماء تلك المطلقات ينظر في النصوص هل قيدت أم لا ؟ كفهم عام فإنه يبقى على عمومه حتى يرد مخصص كفهم مطلق فإنه يبقى على إطلاقه حتى يرد ما يقيده فنظرنا في القرآن فوجدنا أن الرب جل وعلا ذكر أن نبيه موسى عليه السلام في أول سورة القصص ذكر قوله جل وعلا (فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ) فعلمنا بذلك أن موسى عليه السلام وهو نبي الله وكليم الله وإن كان هذا قبل أن يوحى إليه فهو ليس إذ قال ذلك بمشرك الشرك الأكبر لأن الأنبياء منزهون عن الشرك الأكبر قبل النبوة وبعدها من باب أولى كما هو واضح ظاهر.

(1/342)

فإذن قوله (فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ) هنا الله جل وعلا ذكر الاستغاثة فدل على أن هذا النوع من الطلب خارج عن الإطلاق، فهذا ننظر في هذا الحال في بساط الحال في هذه الآية، فنقول: هذا طلب الغوث من موسى وهو حي أمامه وهو قادر لأنه وكزه فقضى عليه أو أنه في محل القدرة، أي في حكم القادر وكذلك أنه يسمع خطابه، فظهر لنا من هذا الدليل قيودات.
وكذلك نعلم أن الصحابة رضوان الله عليهم استغاثوا بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في حياته في مواضع، وإذا كان كذلك فإنهم استغاثوا بمن يسمع وهو حي ويقدر على أن يغيثهم.
وكذلك إجازة طلب الغوث بهذه فيما يستغيث المرء بمن هو يقدر على إجابة ما به من كرب؛ يعني بشروطه.
فدلنا ذلك على أن تلك المعلومات إذا سألت فاسأل الله (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) مقيدة، فلهذا قيّد العلماء بهذه النصوص المقيدة العموم فقالوا إذا كان المستغاث به المسؤول المطلوب إذا كان حيا -يخرج الميت-، إذا كان قادرا على الإنفاذ أو بحكم القادر، إذا كان حاضرا يسمع فإن الأدلة دلت على جواز الطلب منه وعلى جواز الاستغاثة به وعلى جواز الاستعانة، فإن كان غائبا فإنه يبقى العموم على بابه يبقى المطلقات على بابها، فإن كان غير حي فيبقى.
فإذن هنا العمومات بالإجماع يعمل بها والمطلقات بالإجماع يعمل بها العموم مثل قوله (وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ) ومثل قوله (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) وأشباه ذلك، فيُعمل بالعموم حتى يرد المخصص، وهنا المخصصات المنفصلة كما يرد في الأصول دلتنا على اعتبار الشروط.
فإذن من منع هذا منع الاستغاثة بغير الله جل وعلا فيما لا يقدر عليه ذلك المستغاث به، مستمسك بالأصل مستمسك بالعمومات، مستمسك بالأدلة المحكمة في هذا الباب، فمن أجاز صورة من الصور فهو الذي عليه الدليل.
ولهذا نقول هذا الدليل الذي أورثتموه لا يخرج عن القيود التي ذكرناها، هذه الشبهة بالاستدلال بهذا الدليل لا يخرج عما ذكرناه؛ بل هو مؤيد ودليل من السنة على ما ذكرناه من القيود.

(1/343)

واستدلالكم به على أن الحياة التي بعد الموت لا تسمى حياة وإنما هي حياة الدنيا ثم بعده موت ويوم القيامة والبعث له حكم ما قبل الموت؛ لأن هؤلاء أحياء في قبورهم، ثم بعد ذلك هم أحياء، فلا فرق نقول هذا لا يستقيم مع الأدلة الكثيرة في القرآن في أن الناس أُحيوا حياتين وأميتوا ميتتين قال جل وعلا ?كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً?[البقرة:28]، يعني في بطون أمهاتكم فأحياكم بنفخ الروح ثم يميتكم بذهاب الروح ثم يحييكم بعود الروح، وكذلك قوله جل وعلا في سورة غافر ?رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِّن سَبِيلٍ?[غافر:11]، فدل على أن النصوص فيها حياتان وفيها مِيتتان، فمن جعل الموت والحياة حالة واحدة كحال هؤلاء المشبهة الذين أوردوا هذه الشبهة فإن النصوص تبطل هذا الإيراد، فهذا الإيراد هذه الشبهة مبطلة كما ذكرنا من هاتين الجهتين:
أولا من حيث إن هذا الدليل هو لنا وليس علينا؛ لأن فيه القيود بأن هؤلاء أحياء يتكلمون قادرون، آدم قادر على الدعاء، نوح قادر على الدعاء، وموسى قادر على الدعاء، ومحمد عليه الصلاة والسلام قادر على الدعاء، وعيسى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قادر على الدعاء، ثم نقول إن هؤلاء كانوا في حياة ثم صاروا إلى موت، وهم مع موتهم في حياة برزخية أكمل من حياة الشهداء؛ لكن فرق بين أحكام الموت وأحكام الحياة، ثم يصيرون إلى حياة، فدل على تنوع الأحوال فلكل حال دليلها الذي يخصها.
فإذن أولا جواب الشبهة هذه العمومات باقية، أدعاء هذا الدليل يصلح لجواز الاستغاثة بغير الله جل وعلا باطل؛ لأنهم استدلوا بدليل في الحياة والكلام معهم في الممات إذا قالوا الممات وما(1) بعده من يوم القيامة كل هذا يعتبر نوع واحد من الحياة، نقول النصوص دلت على أن ثمة حياتين وثمة موتين، فإذن يحتاجون إلى دليل آخر ولا دليل عندهم.
هذا تقرير لهذه المسألة، ولك أن تُنَظِّرَ مثلها في كل أنواع الطلب، كل الأنواع التي يستدلوا بها في أنواع الطلب تستدل بمثل هذا؛ لأنهم يوردون بعض الأدلة والآثار والإشراك بالله في مثل هذا ولك أن تطرد هذا في أمثاله.
__________
(1) انتهى الوجه الأول من الشريط الرابع عشر.

(1/344)

قال الإمام رحمه الله تعالى وأجزل له المثوبة (والجواب أن نقول: سبحان من طبع على قلوب أعدائه) وهذا تنبيه من الله جل وعلا في مسألة عظيمة وهي مسألة القدر؛ لأنهم طبع على قلوبهم فلا يفقهون إلا قليلا، (فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها)، تستدلون بشيء ليس هو في المسألة التي فيها البحث، المسألة التي فيها البحث الاستغاثة بالأموات، الاستغاثة بمن لا يقدر، وأنتم تستدلون بدليل ليس في محل الدعوى فلا شك أن هذا باطل عند جميع العقلاء استدلال في بدليل ليس بمحل الدعوى استدلال باطل، فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها، وتلحظ هنا قوله فيما يقدر عليه، وفي آخرها قال (في الأشياء التي لا يقدر عليها إلا الله)، وبين العبارتين فرق، هنا (فيما يقدر عليه) وهناك (فيما لا يقدر عليه إلا الله).
والجواب عن هذا الإيراد أن ضابط الاستغاثة كما ذكره في أول الكلام أن الاستغاثة بالمخلوق جائزة فيما يقدر عليه، والاستغاثة الشركية وأن يسنغيث بالمخلوق فيما لا يقدر عليه المخلوق أو فيما لا يقدر عليه إلا الله؛ لأن بين العبارتين فرقا، هو لا يقدر ولكن الآخر يقدر قد لا يقدر هو ولكن الآخر يقدر، وهذه من حيث الاستغاثة بغير الله جل وعلا مما لا يقدر عليه ذلك الغير يحتاج إلى تفصيل، وقد ذكرنا شيئا من تفصيلها في شرح كتاب التوحيد كما هو موجود في شروح كتاب التوحيد.
وخلاصة الأمر أن الضابط الأيسر أن تقول فيما لا يقدر عليه إلا الله، وأما فيما يقدر عليه المخلوق بأنه جائز، وفيما لا يقدر عليه المخلوق لأنه شرك هذه تحتاج إلى ضوابط.

(1/345)

فمثال ذلك لو استغاث بمهندس للعمارة فيما يتعلق بأمر طبي، هو لا يقدر على ذلك، صحيح؟ إنما يقدر عليه الطبيب لكن هنا الاستغاثة لا نقول إنها شرك أكبر لأن هذا جنسه وليست القدرة على ما يقدر عليه الطبيب بخصوصه بل القدر متنوعة، يأخذه ويذهب به إلى طبيب يكون معه إلى آخر الأنواع ولهذا بعض أهل العلم يعبر بقوله إن الاستغاثة بالميت فيما لا يقدر عليه أو الاستغاثة بالغائب فيما لا يقدر عليه إنها شرك أكبر، وهذه لا تنضبط عند أكثر الناس فهي صحيحة لكن تحتاج إلى عالم يضبطها لأن المسائل متشابهة فالذي يضبط المسألة هو قول الشيخ بآخر الكلام أو بغيبته في الأشياء التي لا يقدر عليها إلا الله؛ يعني إذا طلب من المخلوق الميت أو الغائب شيء لا يقدر عليه إلا الله فإنه يكون شركا أكبر أما فيما يقدر عليه المخلوق لكن هذا المخلوق المعين لا يقدر عليه، قد تكون وقعت شبهة عند المستغيث وحال الاستغاثة يكون هناك ضعف، وقد يكون هناك ظن أن هذا يقدر أن يضيف إلى آخر مات يتصل بهذا مما ذكرنا شرحه.
المقصود من هذا أن الضابط الأخير الذي ذكره الشيخ في الأشياء التي لا يقدر عليها إلا الله هذا ضابط صحيح كما ذكره الشيخ في الحكم بالشرك والأول في الحكم بالجواز، لهذا الشيخ نوّع العبارة فقال الاستغاثة بالمخلوق فيما يقدر عليه جائز، والاستغاثة بالمخلوق فيما لا يقدر عليه إلا الله شرك أكبر.
وهذا ضابط صحيح وهو أحسن من أن نقول في المقامين فيما يقدر عليه المخلوق أو فيما لا يقدر عليه بما يحصل معه من الاشتباه.
قال رحمه الله (وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأشياء التي يقدر عليها المخلوق ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم) استغاثة العبادة يعني طلب الغوث من الغائبين مع اعتقاد أن لهم تدبيرا في غيبتهم هذه استغاثة العبادة، ويكون معها رجاء وخوف، أو رجاء ومحبة أو خوف ومحبة أو الثلاثة معا.
فإذن الاستغاثة منها ما هو عبادة ومنها ما ليس بعبادة، وما أنكرناه هو استغاثة العبادة، وهو أن يستغيث بغائب إما ميت أو حي غائب فيما يقدر عليه إلا الله جل وعلا يستغيث به في شفاء مرضه، يستغيث به في أن يخلص من المدلهمات التي أصابته، في كشف الكربات في إزالة المصائب التي أصابته، في مغفرة الذنب في إتيانه الولد في تأمينه مما يخاف إلى آخر ذلك.

(1/346)

قال (إذا ثبت ذلك) يعني الجواب الأول الذي ذكره الشيخ وجه الاستدلال لصالحهم، قال هذا الدليل لنا وليس علينا ثم قال (إذا ثبت ذلك فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الله حتى يستريح أهل الجنة من كرب الموقف وهذا جائز في الدنيا والآخرة) جوازه في الدنيا لأنه يجوز أن تطلب من أحد في الدنيا أن يدعو لك؛ لأنه يقدر على هذا الشيء، كذلك في الآخرة يجوز أن تطلب أن يدعو لك لأنه يقدر على ذلك وهاتان حياتان، والكلام في الموت، الكلام في الموت أو حين الغيبة هو محل النزاع قال (أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له: ادع الله لي، كما كان أصحاب رسول الله - صلى الله عليه وسلم - يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره) يعني أن الصحابة لم يرد عنهم شيئا البتة وحاشاهم وكلا أنهم أتوا قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فاستغاثوا به، أو أتوا قبره فاستشفوا به طلبوا منه الدعاء فهذا لم يكن يفعله الصحابة رضوان الله عليهم بعد موته البتة، قال (بل أنكر السَّلف على من قصد دعاء الله عند قبره، فكيف بدعائه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نفسِه) يعني السلف كما في قضية علي بن الحسين وعدة حوادث في هذا عن السلف أنهم أنكروا من يأتي إلى القبر للدعاء، وإنما من دخل المسجد أن من أتى من سفر كما كان يفعل ابن عمر رضي الله عنهما وغيره يأتي فيسلم عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ سلاما، أما أن يتخذ القبر للدعاء يعني ما حول القبر أو أنه يدعى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نفسه هذا لم يكن عند السلف؛ بل بعضهم غلط ودعا الله جل وعلا وحده عند القبر فأنكر عليه بعض السلف كما ذكرت لك، إذا أنكروا على من قصد القبر لدعاء الله جل وعلا فكيف لا يُنكرون من قصد القبر لدعاء المقبور نفسه، لا شك أن هذا أولى بالإنكار.

(1/347)

المقصود من هذا أن الشبهة هذه ليست بمستقيمة؛ بل هي داحضة كما هي شبه أهل الشرك، ولله الحمد أهل السنة وأهل التوحيد ليس لهم غرض في هذا الأمر، لم يأتوه عن هوى لم يأتوه عن شهوة وإنما أتوه تطبيقا لما جاء في الكتاب والسنة ورعاية لما ورد وإقامة لحق الله جل وعلا فلو أجاز الله جل وعلا ذلك لاتبعناه كما قال سبحانه ?قُلْ إِن كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ?[الزخرف:81]، لو أجاز الرب جل وعلا ذلك لاتبعناه ولكن لا دليل البتة يجيز هذا لأن هذا هو الشرك الأكبر وهذا عند أهل التوحيد وظهور ولهذا قال في القصة المعروفة أن رجلا حاج عن أهل الشرك ما هم عليه من الشرك فقالوا له انتم تقولون هذا لأجل أن محمد بن عبد الوهاب قال تعصبا له فقال هذا الموحد كلمة التوحيد خالصة نتيجة عن بينة لا عن تقليد، قال: لو قام محمد بن عبد الوهاب من قبره فقال ما قلت لكم غلط ما اتبعناه. لم؟ لأنهم أخذوه بالحجة ليس بالحجة من قول محمد بن عبد الوهاب إنما بالحجة من قول الله جل وعلا وقول رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وإجماع سلف الأمة، والإمام محمد بن عبد الوهاب إمام مصلح مجدد دل الناس على معاني النصوص، وهذه وظيفة أهل العلم أهل العلم الراسخون منهم يؤخذ قولهم؛ لأنهم دلوا الناس على نعاني النصوص، وفي فقههم للنصوص وفهمهم لها قالوا هذا معنى الآية، وهذا ما دل عليه القرآن وهذا ما دلت عليه السنة، أو تارة يجتهدون ويذكرون من القواعد ما يكون في نفوسهم من دلالات النصوص، فيفهمون من الشريعة بمجموع أدلتها وبروح الشريعة أن الشريعة أتت بكذا، فيقولون هذا ويقبل كلامهم لأنهم هم الفقهاء بالكتاب والسنة، والإمام المصلح رحمه الله إنما قال للأمة معنى الآيات كذا، ومعنى الأحاديث كذا، ودلت على هذا.
فإذن هو ناقل للكتاب والسنة وموضح لمعناهما لما آتاهما الله جل وعلا من متابعة السلف الصالح ومن الرسوخ في العلم وفهم الأدلة.
فإذن ليست المسألة عن تقليد، وإنما هي عن وضوح حجة ووضوح برهان، ولله الحمد والمنة.
¹
[المتن]

(1/348)

ولهم شبهة أخرى: وهي قصة إبراهيم عليه السّلام لما ألقي في النّار اعترض له جبريل في الهواء فقال له ألك حاجة؟ فقال إبراهيم: أما إليك فلا(1) فقالوا: فلو كانت الاستغاثة بجبريل شركًا لم يعرضها على إبراهيم.
فالجواب: أن هذا من جنس الشبهة الأولى، فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه فإنه كما قال الله تعالى فيه: ?شَدِيدُ الْقُوَى?[النجم:5]، فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم [عليه السلام] في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل. وهذا كرجل غني له مال كثير يرى رجلاً محتاجًا فيعرض عليه أن يُقرضه أو أن يهب له شيئًا يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر حتى يأتيه الله برزق لا منّة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟
[الشرح]
هذه الشبهة أضعف من الشبهة الأولى ولكن المشرك والعياذ بالله يتشبث بخيط العنكبوت للإبقاء على ما هو عليه، قصة إبراهيم هذه ذكرها بعض المفسرين وأن جبريل عليه السلام اعترض له في الهواء لما ألقي في الهواء فقال له يا إبراهيم ألك حاجة؟ فقال إبراهيم عليه السلام وهو إمام الحنفاء، قال: أما إليك فلا؟ قالوا لو كانت الاستغاثة شركا لم يعرضها على إبراهيم، وكما ترى ان الاستدلال ليس في محل الدعوى والدليل ليس في محل الدعوى، فالكلام في الاستغاثة بالأموات، وأما الاستغاثة في أصلها كما قلنا دلت الأدلة على جوازها بشروطها، وأما الاستغاثة التي نتكلم فيها الاستغاثة بالغائبين الاستغاثة بالأموات، ولهذا لو قال قائل لهم، إذا قلتم تقولون ذلك فهل يجيز أحد منكم أن يستغيث بإنسان اليوم، مجمع على حياته بين المسلمين وهو عيسى عليه السلام رسول من أولي العزم من الرسل، فهل تجيزون الاستغاثة والطلب من عيسى عليه السلام، وهو حي في السماء رفعه الله جل وعلا إليه، ولا قائل بين المسلمين البتة أنه تجوز الاستغاثة والطلب من عيسى عليه السلام إنما كلامهم في الأولياء المقبورين.
__________
(1) ذكر هذا الأثر ابن كثير عن بعض السلف كما في البداية والنهاية 1/146 في قصة إبراهيم خليل الرحمن. نقل من شرح الشيخ صالح الفوزان.

(1/349)

لهذا نقول هذه الشبهة لأنه عرض جبريل على إبراهيم هذه لنا وليست علينا؛ لأن جبريل عليه السلام قوي بل شديد القوى فقد أتى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وقال له: يا محمد لو شئت لأطبقت على أهل مكة الأخشبين، فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو الرؤوف الرحيم "لا لعل الله أن يخرج من أصلابهم من يعبد الله" عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فجبريل عليه السلام يخلص إبراهيم من النار هذا امر سهل ميسور عليه وجبريل كان حاضرا عرض الإغاثة لإبراهيم، هذه بلا شك محل للدعوى لكن كما ذكرت لك المشرك يتشبث بخيط العنكبوت (فالجواب: أن هذا من جنس الشبهة الأولى فإن جبريل عليه السلام عرض عليه أن ينفعه بأمر يقدر عليه فإنه كما قال الله تعالى فيه: ?شَدِيدُ الْقُوَى?) -?عَلَّمَهُ شَدِيدُ الْقُوَى (5) ذُو مِرَّةٍ فَاسْتَوَى?[النجم:5-6]- (فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم عليه السلام في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل.) ولكن إبراهيم عليه السلام في هذا أرادها من الله جل وعلا، وهذا يدل على الأصل الذي أصلناه ودلت عليه النصوص وهو أنه من استغنى عن الخلق فهو أحمد فهو المحمود؛ لأن الأصل أن يستغنى عن الخلق لكن الناس لا تستقيم أمورهم إلا بحاجة بعضهم إلى بعض، ولهذا ثبت في صحيح مسلم أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أوصى عددا من أصحابه أن لا يسألوا الناس شيئا، قال: كان أحدهم يسقط سوطه وهو على دابته فلا يسأل أحدا أن يرفعه إليه فينزل ويأخذه. وذلك الكمال، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان قلما يحتاج إلى غيره، إذا كان الشيء يمكن أن يعمله بنفسه عمله بنفسه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ -يعني في الأصل- وأما غير ذلك فهو جائز لكن ليس هو الأصل يعني أن هذا الدليل الذي أوردوه وغن لم يستقم دليلا هذا لنا وليس لهم.
فقال من حيث التمثيل (هذا كرجل غني له مال كثير يرى رجلاً محتاجًا فيعرض عليه أن يقرضه أو أن يهبه شيئًا يقضي به حاجته فيأبى ذلك المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منّة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟) وهذا الجواب واضح الدلالة واضح القوة، ولكن المشركون طبع الله على قلوبهم.
نكتفي بهذا القدر بقي معنا قد يكون بقي درسان أو ثلاثة.
[الأسئلة]

(1/350)

س1/ لم نفهم حكم الاستغاثة بمهندس بأمر طبي!!
ج/ لا، ليس شركا لأنه استغيث بغير عمله .
س2/ هل المرأة التي قالت: وامعتصماه ارتكبت شركا أكبر؟
ج/ لا، ليس ذلك من الشرك الأكبر، قد يكون إذا أرادت النداء وهي تعلم أنه لن يصل إليه وليست متوجعة قد يحصل ذلك، لكن الأصل فيها أنه ليس شركا.
كل يسألون هل هذه القصة ثابتة تحتاج إلى مراجعة.
س3/ ماذا تعني بقولك أن عيسى مجمع على حياته في السماء؟
ج/ عيسى عليه السلام ما مات وما قتل وما صلب ولكن الله جل وعلا توفاه؛ يعني استوفى له مدته الأولى في الأرض ?إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ?[آل عمران:55]، فرفع إلى السماء حيا ووجه الشبه مكانه فتقل اليهود الشبه فصلبوا الشبه وأما عيسى عليه السلام فهو حي في السماء وينزل ونزوله من أشراط الساعة الكبرى. ينزل عليه السلام ويعيش في الأرض مدة قالوا سبع سنين ومنهم من قال أقل ومنهم من قال أكثر ثم يموت، ويصلي عليه المسلمون ويدفنونه، وهو الآن عليه السلام حي في السماء، ولا قائل إنه يجوز الاستغاثة به وهو حي، ما أحد يقول هذا إلزام لهم لو قالوه، لصرحت عليهم جميع المراجع التي يرجعون إليها شرك وأن هذا يضاهي فعل النصارى.
س4/ هل الاستغاثة بعيسى عليه السلام شرك؟
ج/ نعم. بلا شك.
س5/ هل طلب الدعاء من شخص سنة؟
ج/ طلب الدعاء من الحي؛ يعني ترى من ترجو أن يجاب إما بكونه صالحا، أو لأنه يتحرى أوقات الإجابة أو أنه في سفر، أو ما أشبه ذلك من أسباب الإجابة، فتطلب منه أن يدعو لك الأولى أن لا تطلب منه، وإذا طلبت فإن السنة أن تنوي نفعه ونفعك جميعا، لا تنوي حين تطلب أنك محتاج إلى أن يدعو لك، هذا خلاف السنة، السنة أن تنوي النفع حين تطلب منه الدعاء تريد أن تنفعه يعني بأن ينوي الملك ويقول لك بالمثل وتنفع نفسك أيضا بالدعاء هذا هو التحقيق.
وعليه يحمل ما ورد من في السنن من حديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن لعمر أن يدعو له مع أن لحديث ضعيف.
وكذلك طلب الدعاء من [...].
س6/ لماذا قول المرأة وامعتصماه شرك؟
ج/ قلت أنه ليس بشرك، بمعنى أنها استغاثت بغائب ليس بموجود لأن وامعتصماه الواو هذه ليست متمحضة للنداء والاستغاثة في اللغة، تحتمل أنها للتوجع تحتمل أنها للندبة، وفي اللغة اللفظ محتمل وتدرأ الحدود بالشبهات.
بارك الله فيكم وصلى الله وسلم على نبينا محمد
¹
[المتن]

(1/351)

ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة [جدًا] تفهم مما تقدم ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلمًا، فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس، يقولون إن حق ونحن نفهم هذا ونشهد أنه الحق ولكن لا نقدر أن نفعله ولا يجوز عند أهل بلدنا إلا من وافقهم، أو غير ذلك من الأعذار ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار كما قال تعالى ?اشْتَرَوْاْ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلاً?[التوبة:9]، وغير ذلك من الآيات كقوله ?يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1).
فإن عمل بالتوحيد عملاً ظاهرًا وهو لا يفهمه ولا يعتقده بقلبه فهو منافق وهو شر من الكافر الخالص ?إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ?[النساء:145].
وهذه المسألة مسألة كبيرة طويلة تتبيّن لك إذا تأملتها في ألسنة النّاس، ترى من يعرف الحق ويترك العمل به لخوف نقص دُنيا أو جاه أو مداراة [لأحد].
وترى من يعمل به ظاهرًا لا باطنًا فإذا سألته عمّا يعتقد بقلبه فإذا هو لا يعرفه.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، هو الملك الحق المبين، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله صلى الله عليه وعلى آله وصحبه وسلّم تسليما كثيرا إلى يوم الدين.
اللهم إنا نسألك البر والتقوى ومن العمل ما ترضى.
اللهم علمنا ما ينفعنا ونفعنا بما علمتنا وزدنا علما وعملا يا أرحم الراحمين.
أما بعد : فهذه صلة لما اتفق أن بينا من مقاصد هذه الرسالة العظيمة كشف الشبهات لما أورد الإمام المجدد رحمه الله تعالى جملا من أصول الشبهات التي يوردها أعداء الدين وأعداء دعوة والتوحيد، ختم الكلام بإيراد شبهة، وهذه الشبهة راجعة إلى العمل، والشبه السابقة راجعة إلى العلم يعني بالتوحيد وببيان أنه الحق ورد ما يجادل به المشركون في صحة التوحيد وصحة اعتقاد ما دلت عليه كلمة التوحيد.
__________
(1) البقرة:146، الأنعام:20.

(1/352)

قال الإمام رحمه الله (ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدًا) وفي قوله هنا (ولنختم الكلام إن شاء الله تعالى) فيه يعني في إيراده للاستثناء هذا إن شاء الله تنبيه لطالب العلم؛ بل ولكل مؤمن أن يستعمل هذه الكلمة فيما يريد أن يفعله من الأمور العلمية ومن الأمور العملية، واستعمال هذه الكلمة ينقسم إلى واجب مستحب ومتأكد فأما الواجب فهو إذا قرنها بتأكيد وعزم وتصميم او كان مع ذلك أو كان معها قسم في فعل شيء ما وهذا مأخوذ من قول الله جل وعلا ?وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ?[الكهف:23-24]، فقوله هنا جل وعلا (وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّهُ) فيها النهي كما هو ظاهر، والنهي متعلق بقوله (إِنِّي فَاعِلٌ ذَلِكَ غَدًا) وهذه الجملة مأكدة بإن كما هو وعلوم وأعظم من ذلك إذا أقسم على الشيء كأن يقول القائل والله لأسألن كذا وكذا فهذا يجب عليه أن يقول في ذلك إن شاء الله، والحال الثانية أن تكون متأكدة الاستحباب وذلك في غير ما ذكرنا مما يجري في عادة الكلام فيما تستقبل من أمور سأفعل كذا، وسأقوم بكذا وسأقول كذا وسأذهب ونحو ذلك هنا يسحب بتأكد أن يقول المرء إن شاء الله؛ لأنه لا يدري هل يفي أو لا يفي وتعليقه بالمشيئة إخراج له من الحول والقوة والتذلل والتبرؤ من الحول ولقوة إلى حول الله جل وعلا وقوته.
فإذن فيما يستعمل أهل العلم فيما يعدون به يأتون بهذه الكلمة إن شاء الله تعالى، والإمام رحمه الله استحضر فيما يظهر عدة أشياء حين قال (ولنختم الكلام) استحضر عدة أشياء، فخشي أن ينسى فأتى بإن شاء الله تعالى؛ لأنه بالاستقراء وجدنا كثيرا من المصنفين وعدوا في كتبهم بأنهم سيبسطون القول في مسألة في موضع آخر ولم يقولوا إن شاء الله ففاتهم في الموضع التذكر، وهذا موجود في كتب كثيرة، فيكثر في فتح الباري في مواضع عدة قال ستأتي في كتاب كذا وسيأتي بيانها في باب كذا ولم يقل إن شاء الله ففاته، مع طول مدة التأليف حيث أمضى في تأليفه أكثر من ثلاثين سنة كما هو معلوم، كذلك صاحب الروض المُرْبع في فقه الحنابلة في مواضع بل في موضع أو موضعين قال وستأتي في كذا ثم لم يأت بها.

(1/353)

المقصود أنّ طالب العلم حتى ولو كان بحثه قريبا فيما يكتب أو فيما سيتحدث به، فيقول إن شاء الله سنتكلم عليها إن شاء الله، حتى يوفَّق لأن كل شيء بمشيئة الله جل جلاله، قال هنا رحمه الله (ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدًا تُفهم مما تقدم) يعني أنها لم تتقدم بنصها ولكن بمفهومها فما تقدم يفهم منه هذا التقرير والمفهوم لا يتفطن له كل أحد؛ بل الناس يختلفون في التنبه لباطن الكلام ولجِماعه وإشارته ودلالاته اللازمة، ولهذا أورد هنا ما يفهم لكن التصريح والإيضاح لشدة أهمية ذلك، قال (ولكن نُفْرد لها الكلام لعظم شأنها ولكثرة الغلط فيها) لعظم شأنها لأنها تفرق بين المؤمن والمنافق -كما سيأتي إن شاء الله- ولكثرة الغلط فيها؛ لأن الذين زعموا أنهم من أهل التوحيد وأنهم أقروا به في زمن الشيخ رحمه الله غلطوا في ذلك وظنوا أن الإقرار بالتوحيد يكفي، هل أن يتركوا الشرك فقالوا نعم هذا الذي قال محمد بن عبد الوهاب حق وهذه دلالات النصوص صحيحة؛ ولكنهم لم يتركوا الشرك هملا ولم يتبرؤوا منه عملا مداراة لقولهم أو خوفا على مال أو جاه أو ما أشبه ذلك.
ولهذا قال (ولكثرة الغلط فيها) يعني في زمانه وفي كل زمان يشبه زمانه (فنقول: لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلمًا)، قوله (لا خلاف) يعني عند أهل السنة والجماعة لأن أهل السنة والجماعة عندهم الإيمان ثلاثة أشياء مسماه يقع على ثلاثة أشياء الاعتقاد الباطل والقول باللسان والعمل بالأركان، فالإيمان عندنا هو:
"اعتقاد بالجنان وهذه هي النون الأولى.
"والقول باللسان وهذه هي النون الثانية.
"والعمل بالأركان.
والإيمان أركانه ستة وأعظمها وأولها الإيمان بالله.
والإيمان بالله منقسم إلى ثلاثة أقسام:
"إيمان بتوحيد الله في ربوبيته.
"وإيمان بتوحيد الله في إليهته.
"وإيمان بتوحيد الله في أسمائه وصفاته.

(1/354)

فإن أقر بقلبه بتوحيد الربوبية والألوهية ونطق بلسانه بتوحيد الربوبية والألوهية والأسماء والصفات؛ لكنه لم يعمل بتوحيد الألوهية فلا خلاف أنه فقد ركنا من أركان الإيمان، لم يعمل بالإيمان بالله؛ لأن الإيمان بالله فيه توحيد الله بالعبادة فإذا أشرك مع الله جل وعلا إلها آخر فإنه لا خلاف كما ذكر الإمام رحمه الله أنه لم يَصِر مسلما بإيمانه بكل الأركان إذا فقد العمل بتوحيد الإلهية، ولهذا قال فإن اختل شيء من هذا؛ يعني من هذه الثلاثة مجتمعة، أن يكون بالقلب والمقصود به قول القلب وهو اعتقاده.
وقولنا قول القلب هذا مسماها بعض السلف سمّى الإخلاص والاعتقاد قول القلب، وهذه تسمية اصطلاحية وإلا فإن القول لا يُنسب للقلب لفظا، وإنما قيل قول القلب للتقسيم ما بين العمل والقول، فالقول قسيم العمل، ولما كان للقلب عمل بالاتفاق سموا ما ليس من عمل القلب قول القلب، لاكتمال التقسيم، ولهذا شيخ الإسلام ابن تيمية رحمه الله تعالى يقول في مواضع عن الإخلاص والاعتقاد يقول هو الذي يسميه بعضهم قول القلب، وهذا ظاهر المقصود أن قول الشيخ رحمه الله (لابد أن يكون بالقلب) يعني الإيمان يكون بالقلب الذي هو الإقرار بتوحيد الله جل وعلا والعلم بذلك وإخلاص الدين لله جل وعلا إخلاص الإقرار يعني أن لا يكون مقرا كحال المنافقين؛ بل أن يكون في اعتقاده مخلصا، أو كحال المستكبرين وما أشبه ذلك، واللسان يعني أن يشهد فيما دل عليه الإيمان، والشهادة عند السلف فيما فسروا به موالد الشهادة في القرآن كقوله شهد الله أنه لا إله إلا هو والملائكة وأولي العزم قائما بالقسط وكقوله إلا من شهد بالحق وهم يعلمون وأشباه ذلك، ففسروا الشهادة بأنها اعتقاد ونطق وإعلام وإخبار، فالشهادة ليست هي القول وحده وليست هي الاعتقاد وحده؛ بل لابد أن يعتقد وأن يقول وأن يُعلم غيره بذلك إلا إذا كان ثم ما يرخص به في كتمان الإيمان في مواضع، فالشهادة تضم هذا، ولهذا صار قول اللسان هذا جزء من الإيمان، هناك اعتقاد بالجنان وقول باللسان والعمل بالأركان يعني بما دل عليه.

(1/355)

إذا تقرر هذا فمن المتقرر أيضا عند أهل السنة والجماعة بلا اختلاف بينهم أن الإيمان لا يصح من أحد إلا بقدر يصحح هذا الإيمان من الإسلام وكذلك من المتقرر عندهم باتفاق أن الإسلام لا يصح من أحد -يعني الأعمال العمل بالأركان الأربعة العملية وغير ذلك- إلا بقدر من الإيمان هو القدر المجزئ هذا القدر المجزئ من الإيمان الذي به يصح الإسلام هو الإيمان بالله وملائكته وكتبه ورسله على القدر المجزئ، وإيضاح ذلك له موضعه وأوضحنا مرارا يعني القدر (1) المجزئ في الإيمان بالله، القدر المجزئ في الإيمان بالرسل، القدر المجزئ في الإيمان بالرسل إلى آخر ذلك، فلا يصح إسلام حتى يأتي بقدر مجزئ من الإيمان به يسمى مسلما فلا يتصور أن يكون ثم مسلم ليس معه إيمان البتة أو ثم مؤمن ليس معه إسلام البتة؛ بل لابد في الإسلام من إيمان يصحح ذلك الإسلام ولابد في الإسلام من إيمان يصحح \لك الإسلام ولابد في الإيمان من إسلام يصحح ذلك الإيمان يعني قدرا مجزئا.
إذا تقرر هذا بلا خلاف تنبهت لدقة المصنف رحمه الله إذ قال (فإن اختل شيء من هذا لم يكن الرجل مسلمًا) ولم يقل مؤمنا، لم يقل مؤمنا لسببين:
الأول أنه لو نفى الإيمان قد يتوهم أنه يثبت الدرجة التي هي اقل منه وهي الإسلام، وهذا غير مراد فنفى الأقل حتى لا يتوهم المعنى الباطل.
السبب الثاني هي الإسلام لأنه أتى بعبادات ولكن لم يأتِ بالإيمان المصحح لها، فنفي عنه الإسلام لأنه وإن كان أتى بظاهر الإسلام لكن لم يأتِ بالتوحيد الذي دلت عليه شهادة أن لا إله إلا الله وأن محمدا رسول الله ففيه الركن الأول من الإسلام، وكذلك لم يحقق الإيمان الذي هو بالقلب واللسان والعمل.
__________


انتهى الشريط الرابع عشر - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الرابع عشر.

(1/356)

إذا تبين لك ذلك ففصل بعد ذلك الإمام عليه رحمة الله تعالى بقوله (فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما) وتقرير هذا أن الكفر عندنا -يعني عند أهل السنة والجماعة- الكفر يكون إخراجا مما ضده الذي هو الإيمان فالإيمان إذا كان فيه اعتقاد وقول وعمل، فضده الكفر يكون باعتقاد يضاد الاعتقاد، وبقول يضاد القول، وبعمل يضاد العمل، ولهذا مورد الكفر يكون بالاعتقاد، ويكون بالقول، ويكون بالعمل؛ لأن الكفر ضد الإيمان، ويتصور أن يكون المرء يعتقد اعتقادا حقا؛ لكن لا يعمل، فليس إذن داخلا في الإيمان، فهؤلاء هم المستكبرون والاستكبار أحد نوعي الكفر؛ لأن الذين كفروا على قسمين منهم من كفر بعد علم هؤلاء هم المستكبرون إلا إبليس أبى واستكبر وكان من الكافرين وقال جل وعلا في فرعون ?وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا?[النمل:14]، وقال جل وعلا أيضا عن فرعون في آخر سور الاسراء في قِيلِ موسى عليه السلام ?قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَونُ مَثْبُورًا?[الإسراء:102]، (قَالَ لَقَدْ عَلِمْتَ) فعلمه حاصل بذلك فإذن حين كفر لم يكفر عن جهل وإنما عن إباء واستكبار وكذلك أبو جهل وكذلك صناديد قريش سمعوا القرآن وعلموا حجته لكن صدهم عن ذلك الإيباء والاستكبار ?وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ?[الزخرف:31].
والقسم الثاني مما يكون به الكفر الإعراض، والإعراض قد يكون إعراضا بعد علم، وقد يكون إعراضا عن العلم، قال جل وعلا ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ?[الأنبياء:24]، هذا في الإعراض الذي هو إعراض عن العلم، كذلك إعراض بعد علم كما في آيات أُخر.
فإذن العلم بالاتفاق لا يكفي في صحة الدين، حتى يعمل بما دل عليه العلم، علم التوحيد فلم يعمل به هذا مستكبر، علم الحق الذي هو الإيمان بالأركان فلم يعمل بما دل على ذلك فهو مستكبر.
لم يعلم أصلا مع تمكنه من العلم؛ ولكن أعرض فهذا معرض، فإذا أعرض عن التوحيد مع التمكن فهذا معرض وهو غير عامل بالتوحيد وغير معتقد له، فلا يكون مؤمنا، لابد من اجتماع الإيمان بحدوده؛ يعني الإيمان الذي هو في القلب وهو الاعتقاد وقول اللسان وعمل الأركان.

(1/357)

قال (فإن عرف التوحيد ولم يعمل به فهو كافر معاند) وتعبيره هنا رحمه الله بقوله (فإن عرف التوحيد ولم يعمل به) فيه إشارة إلى أن معرفة التوحيد لمن لم يعمل به أنسب من أن يقال (علم التوحيد)؛ لأن المعرفة في القرآن أكثر ما جاءت على سبيل الذم، كما في قوله جل وعلا ?يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، ?يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1) ونحو ذلك من الآيات فمن رد الحق نقول عرفه ورده، وإن قلنا علمه ورده فلا بأس كما قال جل وعلا ?قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ?[الإسراء:102].
قال رحمه الله (وهذا يغلط فيه كثير من الناس، يقولون إن حق، ونحن نفهم هذا، ونشهد أنه الحق؛ ولكن لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم) يعني أن هذا الأمر هو ما عليه كثير من الناس يقولون هذا حق ونحن نفهم هذا الشيء الذي هو دلالة التوحيد وأن الله جل وعلا هو المستحق للعبادة وحده دونما سواه، وأن صرف العبادة لغير الله بأنواعها من الدعاء والاستغاثة والاستعانة وأنواع الطلب والذبح والنذر والرجاء والخوف ورجاء العبادة وخوف السر ومحبة العبادة وأشباه ذلك، نعلم أنها حق لله جل وعلا؛ لكن لو لم نفعل ما يوافق أهل البلد ما تمكنا من الحياة، فلابد أن نوافقهم في الشرك، ففعلوا الشرك مع علمهم بالتوحيد، وهذا لا ينجيهم لأنهم علموا فلم يعملوا بالتوحيد، فمن علم بالتوحيد، علم حق اله جل وعلا في توحيده ولم يعمل به هذا كافر، مثل ما ذكر الإمام قال (فإن عرف التوحيد ولم يعمل به فهو كافر معاند) يعني مستكبرا.
__________
(1) البقرة:146، الأنعام:20.

(1/358)

(ولا يجوز عند أهل بلدنا إلا من وافقهم) يعني ما يمشي عند أهل البلد الذين نسكن فيهم ونسكن معهم ما يمشي فيهم إلا الذي يوافقهم، لو عاندناهم وخالفناهم لثارت علينا مصائب، (أو غير ذلك من الأعذار. ولم يدر المسكين) وحقا هو مسكين؛ بل هو أكثر المساكين في عقله وفي عدم معرفته بمصلحته وما يؤول إليه أمره، قال (ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق) الأكثر في الناس في أئمة الكفر المعرفة والعلم بالحق؛ لكن تركوه إيباء واستكبارا، لم يتركوه عن شبهة قائمة، لم يتركوه عن عدم علم به أو إعراض عنه، إنما هم تركوه بعد العلم به بعد المعرفة به، قال (ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق)، ولاحظ استعمال كلمة (يعرفون) مرة أخرى، قال (ولم يتركوه إلا لشيء من الأعذار) لهم عذرهم، الأعذار تختلف:
فهذا عذره أن يوافق أهل البلد.
وهذا عذره أن يعيش.
وهذا عذره أن يأكل هو وأولاده.
وهذا عذره كذا وهذا عذره كذا.

(1/359)

وإذا كان الله جل وعلا لم يعذر طائفة من أهل الإسلام في مساكنة المشركين وعدم الهجرة مع أنهم لم يعملوا الشرك ولم يوافقوا أهل الشرك في الشرك، فأنزل الله جل وعلا فيهم قوله العظيم ?إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيرًا?[النساء:97]، مع أن هؤلاء ليسوا مشركين؛ ولكنهم تركوا الهجرة مع القدرة على الهجرة وعدم القدرة على إظهار الدين، يقدرون على الهجرة لأن الله استثنى المستضعفين جل جلاله، ولم يقدروا أن يظهروا الدين وإنما تعبدوا بالتوحيد وسكتوا ولم يهاجروا، في أرضٍ لم يستطيعوا أن يظهروا فيها التوحيد، فتوعدهم الله جل وعلا بقوله (فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيرًا) فكيف بمن مكث في بلد لا يستطيع فيها أن يظهر الدين وأعظم من ذلك أنه يعمل بالشرك والكفر موافقة لأهل البلد من غيره والله جل وعلا قال في سورة النحل ?إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ?[النحل:106] الآية فاستثنى المكره، وأما هؤلاء الذين وصفهم الشيخ رحمهم الله فكل واحد يعتذر بعذر، فكذلك أئمة الكفر كل واحد له عذر هذا عذره جاهه وهذا عذره ماله، وهذا عذره أنه يشتري بآيات الله ثمننا قليلا يعني يبيع فيها ويشتري، وهذا عذره وهذا عذره والكل يجتمعون في أنهم علموا وعرفوا الحق ولكنهم سألوا وعلموا الشرك ولم يعملوا التوحيد، قال (كما قال تعالى ?اشْتَرَوْاْ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلاً?[التوبة:9]، وغير ذلك من الآيات كقوله: ?يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1)).
__________
(1) البقرة:146، الأنعام:20.

(1/360)

ثم قال (فإن عمل بالتوحيد عملاً ظاهرًا وهو لا يفهمه ولا يعتقده بقلبه فهو منافق) لأن الإيمان كما ذكرنا بتوحيد الإلهية ثلاثة أقسام لابد منها مجتمعة اعتقاد بالقلب وقول باللسان وعمل بالأركان، فإن هو عمل بالتوحيد عملا ظاهرا موافق للناس؛ لكنه لا يعتقد ذلك بقلبه لا يعتقد أن هذا حق وأن ما عليه أهل الشرك هو الباطل، لا يعرف الطاغوت ولم يكفر به؛ يعني لم يتبرأ من عبادة غير الله جل وعلا، فهذا حاله كحال المنافقين؛ لأنه أحسن الظاهر وفي الباطن لم يقم شرط الباطن وهو العلم، المنافق في الباطن مخالف ففاته شرط الاعتقاد؛ لأنه اعتقد اعتقادا مخالفا، وهذا الذي عمل بالتوحيد عملا ظاهرا ولا يفهمه في الباطن ولا يعتقده، هذا فاته أن يكون في الباطن معتقدا للحق أصلا، لم يعتقد خلافه لكنه لم يعتقد الحق وإنما يفعله كما يفعله أهل بلده، فهذا منافق أيضا، قال (وهو شر من الكافر الخالص: ?إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ?[النساء:145].) لأن حاله حال أهل النفاق عمل شيئا بلا قصد، عمل شيئا بحركة آلة دون اعتقاد، وهذا في هذه الأزمنة نادر؛ لأن الذي يعمل للتوحيد مع وجود الشرك وأهله فهو قاصد للعمل للتوحيد.
قال (وهذه المسألة مسألة كبيرة طويلة تتبيّن لك إذا تأملتها في ألسنة النّاس، ترى من يعرف الحق ويترك العمل به لخوف نقص دُنيا) يخاف أن تنقص دنياه، لا أن يصير فقيرا؛ بل حتى نقص الدنيا يوافق أهل الشرك على شركهم ويتعبد معهم بالشرك لأجل ألا تنقص دنياه، مثل ما حصل لأمير العيينة في وقت الشيخ لما قال له والي الأحساء أو أمير الأحساء أنك إذا وافقت الشيخ على ما هو عليه وأقمته عندك سوف أقطع عنك الخراج، قال للشيخ: أنا ما أقدر أن يقطع عني الخراج كيف يعيش أهل البلد. وأوصاه بقتله فأخرجه من البلد وبعث خلفه بأحد العبيد ليقتله، هذا لخوف نقص دنيا، يخاف أن تنقص دنياه أو جاه يخاف أن لا يكون معظما من كل الناس ينقسم عليه الناس، ناس يرضون وناس لا يرضون، هذا فيعمل بالشرك والكفر لكي يرضي طائفة من الناس، وهو يعلم الحق ولكن يريد بفعله الكفر والشرك أن يرضي طائفة، فهذا أيضا لم يعمل بالتوحيد وإنما علم وترك، أو مداراة لأحد؛ يعني مجاملة، جامل شيخه، جامل أمير بلده، جامل رئيس البلد إلى آخره، كما يحصل عند طوائف من الصوفية بعض مريديهم يدركون الحق لكن يجاملون مشايخهم فيما هم عليه من الضلالات الكفرية بالله.

(1/361)

قال رحمه الله بعد ذلك (وترى من يعمل به ظاهرًا لا باطنًا) هذا قسم ثاني من الناس (ترى من يعمل به ظاهرا لا باطنا فإذا سألته عما يعتقده وبقلبه فإذا هو لا يعرفه) يعني وقع منه هذا الشيء اتفاقا يعم بالتوحيد ما أحب هذه الأشياء وما أحب هذه الخرافات؛ يعني ما أحب هذه الأشياء تعتقد التوحيد تعتقد بطلان الشرك؟ فيقول لا، ما أدري، هؤلاء عقولهم ناقصة سميا باللي يسميها، فهو يعمل بالتوحيد لكن لا يعتقد أن التوحيد هو الحق، وأن غيره باطل، لا يتبرأ من الكفر، لا يتبرأ من الطاغوت، لا يكفر بالطاغوت، وهذا فاته شرط لصحة التوحيد وهو الكفر بالطاغوت وهو اعتقاد أن عبادة غير الله جل وعلا باطلة، وأنها شرك؛ لابد أن يعتقد أن عبادة غير الله شرك، فإذا عمل بالتوحيد ظاهرا وهو لا يعتقد أن عبادة غيره شرك، فإن هذا كما ذكر الشيخ منافق، أو له أحكام المنافقين لأنه لم يعتقد بقلبه أن عمله هذا الذي هو التوحيد عمل واجب.
ثم قال رحمه الله (ولكن عليك بفهم آيتين من كتاب الله تعالى) وهذا نتركه للمرة القادمة.
ونُذكّر أننا إن شاء الله تعالى نختم هذا الكتاب العظيم كشف الشبهات في الدرس القادم بإذنه تعالى وتوفيقه ومنّه، ثم بعده نبتدئ في شرح متن الطحاوية كما رغب ذلك عدد من الإخوة، وسيكون الشرح للمتن بطريقة ربما مخالفة لما عليه الشرح المعروف -شرح ابن أبي العز الحنفي- لأن الطحاوية فيها مسائل ليست في كتاب العقيدة الأخرى التي شرحناها، فنحتاج فيها إلى بسط الكلام تأصيلا وترتيب المسائل بما ينفع المبتدئ والمتوسط والذي سار معنا من زمان.
أسأل الله لي ولكم التوفيق والهدى والسداد وصلى الله وسلم وبارك وعلى نبينا محمد
[الأسئلة] أجيب عن بعض الأسئلة.
س1/ ما رأي فضيلتكم في رجل يداهن قومه الذين هم على مذهب مخالف لمذهب أهل السنة قد يحتج بحجة تأليف قلوبهم للدعوة أرجو النصيحة وما هي الحلول؟
ج/ أولا كلمة رجل يداهن قومه، ينبغي أن نفهم معنى المداهنة؛ لأن هناك مداراة هذه مشروعة، وهناك مداهنة والمداهنة لا تجوز؛ لأن الله جل وعلا قال لنا ?وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ?[القلم:9]، فمداهنة أهل الكفر والبدع والمعاصي محرمة.

(1/362)

والمداهنة معناها أن توافقهم على ما هم عليه من الباطل، تقر بالموافقة، أو أن تَدخل معهم في عملهم، فإذا كانت على هذا الوصف فهي مداهنة محرمة؛ لأن الموافقة هذه باطلة، والعمل أيضا باطل، ولا يكون هذا وهذا من مؤمن يعني العمل بالكفر، ولا أن يقول الكفر حق يوافقهم على الكفر، كما جاءوا للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقالوا له: تعبد إلهنا سنة ونعبد إلهك سنة. نوحّد فترة ونشرك فترة. هذا المداهنة.
أقر بالبدع، احضر معنا الموالد احضر معنا الذبح عند القبور، ونحن ندخل معك في برامجك الإصلاحية، وفي برامجك السياسية الإصلاحية السلفية أو غيرها إلى آخره، فهذه المداهنة محرمة وقد تكون كفرا شركا إذا فعل شركا، أو أقر بكفر وشرك ووافق عليه، وقد تكون معصية محرمة بحسب ذلك.
المسألة الثانية أو اللفظ الثاني المداراة، المداراة مأخوذة من لفظها دارى يداري مداراة؛ يعني لم ينكر لأجل مصلحة تتحقق له لكن لم يوافق ولم يعمل فعندنا إذن ثلاثة أشياء عدم الإنكار فقط؛ يعني لم ينكر فقط، ولكن في قلبه بطلان ما هم عليه، والبراءة مما هم عليه وهم، وهذا لا بأس به إذا كان في مقدور مصلحة شرعية، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمره ربه جل وعلا بأن لا يسب هو والمؤمنون الآلهة التي تعبد من دون الله فقال جل وعلا ?وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْوًا بِغَيْرِ عِلْمٍ?[الأنعام:108]، وقال جل وعلا في آية آل عمران ?لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُوْنِ الْمُؤْمِنِينَ وَمَن يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللّهِ فِي شَيْءٍ إِلاَّ أَن تَتَّقُواْ مِنْهُمْ تُقَاةً?[آل عمران:28]، وهي المداراة، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دخل عليه رجل فبش في وجهه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأكرمه، ثم لما دخل إلى عائشة رضي الله عنها وعن أبيها قال "بئس أخو العشيرة" فقالت: يا رسول الله رأيتك معه كيت وكيت. قال "يا عائشة إن شر لرجال أو شر الناس من اتقاه الناس مخافة شره أو اتقاء سخطه" أو نحو ذلك، أو اتقاء لسانه.
فإذن هذه مداراة المداراة أن تسكت عن شيء لأجل ما هو أصلح لك منه، وهذا يدخل ضمن القواعد الشرعية أن القاعدة الشرعية المعروفة أنه تفوت أدنى المصلحتين لتحقيق المصلحة العليا وتعمل أدنى المفسدتين لدرأ المفسدة الكبرى وهذا شيء معلوم باتفاق أهل الشريعة .

(1/363)

فإنه إن داراهم بمعنى لم ينكر عليهم في البداية مثل ما فعل الإمام المصلح محمد عبد الوهاب يأتي إلى قبة زيد بن الخطاب ما يقول لهم هذا شرك بل يقول الله خير من زيد هذه مداراة حتى يصل معهم إلى ما هو الحق.
وهذا لاشك أنه من الحكمة ومن النظر الصائب.
س2/ ما حكم ذبح الذبائح عند نزول المنزل الجديد؟
ج/ هذا معروف هذه إن كانت لإكرام الناس وجمعهم بمناسبة سكنى البيت لا بأس، وهذه المعروفة عندنا هنا وفي غيرها وهي للإكرام ولجمع الناس بمناسبة دخول مناسبة سكنى المنزل وشكرا لله جل وعلا على ما جدد من نعمة، وهذا أمر حسن ومرغب فيه.
والشرك يكون أنه إذا نزل المنزل ذبح الذبائح عند أعتاب الأبواب يعني يأتي بكبش يأتي بخروف ويذبحه يسيل دمه عند عتبة الباب هذا اعتقاد شركي لأنه ذبح لاتقاء العين، ذبح لاتقاء الجن لاتقاء الضر فيكون ذبحا.... (1)
س3/ أحد الإخوة مصاب بمرض وذهب إلى طبيب وعمل له عملية بدون آلات الطب بل إنه بأحد أصابعه يفتح اللحم والجلد ويخرج منه وأوضحت له أن هذا قد يكون ساحرا إذا كان هذا عمله أرجو بسيط الكلام منكم على الموضوع.
ج/ هذا ينبني على تصور كيف عمل هذا الشيء يعني صورة هذه المسألة ووش الذي حصل بالضبط؟ ما أدري، إذا كان يفتح الجلد بدون سبب الفتح المعتاد المعروف ند الناس فهذا لاشك أن يكون ساحرا أو كاهنا؛ لأن الفتح فتح الجلد وشق الجلد لإخراج ما هو داخل البدن هذا لا يكون إلا بالأسباب المعروفة بالمشرط والسكين إلى آخره وأن يكون يفتح بلا سبب ظاهر هذا الأصل فيه أن يكون عنده إما سحر أو كهانة لكن لا نحكم قولا واحدا حتى نتصور المسألة وما هو عليه.
لكن النهي عن مثل هذا هو الأولى والحمد لله في الأسباب الشرعية ما يغني عن ذلك.
س4/ ذكرت في أول الدرس أن هذه الشبهة راجعة إلى العمل والشبهة السابقة راجعة إلى العلم؟
__________
(1) يوجد قطع في الشريط.

(1/364)

ج/ لأن الشبه التي ذكرت من أول الكتاب إلى آخره هي في التوحيد هل هذا هو التوسل هل هذه هي العبادة هذا ليس داخل في العبادة، هاذول ما عبدوا إلا الله هم طلبوا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو له جاه عند الله ومنزلة كلها راجعة في العلم بالتوحيد، الذي أتى في هذا المقام أنه يعلم ولكن لم يعمل، علم ولم يعمل، لم يعمل إما استكبارا لم يعمل مدارة بقومه ويقول أنا خائف من كذا وكذا أو لم يعمل مع عدم الاعتقاد، هذه التي ذكرها الشيخ الآن ولذلك ذكر أن الأول راجع إلى العلم يعني في الاعتقاد نفسه شبهة أصلا الشبهة راجعة إلى العلم بالتوحيد، وهذا الذين ذكرناهم الآن هؤلاء من جهة العمل إذا استثنينا الذي لم يعتقد شيء هذا ما عنده شبهة، فلا يقال ما عنده شبهة راجعة إلى العلم هو لم يعتقد شيئا حتى يكون عنده شبهة في العلم.
س5/ يقول هناك طبعة فيها عنواوين مضافة عنونوا للفصل الأخير بقولهم وجوب التوحيد بالقلب واللسان والجوارح إلا لعذر شرعي؟
ج/ عذر شرعي ما ذكرها الشيخ رحمه الله يذكرها بعد ذلك في الإكراه، العذر الشرعي للإكراه بس.
س6/ هل يكفر المسلم بالأعمال، أم لابد أن يكون مع العمل اعتقاد، مثل أن يعمل عملا كفريا لكن من غير أن يعتقد ذلك؟
ج/ هذه المسألة أوضحناها مرارا وذكرت لكم أن الإيمان قول وعمل واعتقاد، لهذا العلماء يقولون في باب حكم المرتد، المرتد: وهو المسلم الذي كفر بعد إيمانه بقول أو فعل أو اعتقاد أو شك. بهذه الأربعة عند أهل العلم يكون الكفر، القول والعمل والاعتقاد؛ لأنها كما ذكرت لك مقابلة لأمور الإيمان، الإيمان قول وعمل واعتقاد، إذا كان يدخل في الإيمان بقول فإنه يخرج من الإيمان بقول، يدخل في الإيمان باعتقاد معناه يخرج منه باعتقاد، يدخل في الإيمان بعمل يعني مع القول والاعتقاد، كذلك يخرج منه بعمل مع بقاء القول والاعتقاد، هذا اعتقاد أهل السنة والجماعة.
الذين يقولون الإيمان اعتقاد وقول فقط، وهم مرجئة الفقهاء هؤلاء يقولون لا يخرج إلا بالاعتقاد؛ لأن العمل أصلا عندهم ليس داخل في مسمى الإيمان، فلا يخرجونه من ذلك، هذا من حيث التنظير تنظير المذهب؛ لكن من حيث الواقع فإن أشد المذاهب في التكفير بالعمليات الحنفية الذين هم مرجئة الفقهاء، فهم أشد الناس في التكفير، حتى إنهم نصوا في كتبهم و قال هذا مصيحف ارتد، ولو قال هذ مسيجد ارتد، يعني حتى في تصغير ما أوجب الله جل وعلا تعظيمه.

(1/365)

فالمسألة نقول أن الكفر يكون بالقول والعمل والاعتقاد هذا بالاتفاق بين أتباع الأئمة الأربعة، حتى المرجئة عندهم يخرج بذلك، وهذا ما حدا طائفة من أهل العلم أن يقولوا الخلاف مع المرجئة خلاف لفظي أو يؤول إلى أن يكون الخلاف لفظيا؛ لأنهم يجعلون العمل شرط صحة ويجعلونه يكفر إذا لم يعمل أو عمل عملا مخالفا.
هذه المسألة تكلمنا عنها مرارا لأنه ثم بعض الكتب التي شككت في هذه المسألة.
س7/ هل هناك فرق بين قول القلب والتكلم الذي عليه المعتزلة نرجو البيان؟
ج/ لا، الكلام الذي عليه -قصده- الأشاعرة الكلام النفسي الذي هو في الداخل، قول القلب ذكرنا أنه الإخلاص والاعتقاد فقط، هذا تسمية، سماها بعض السلف القرن الثاني والثالث سموها قول القلب تقسيما كما ذكرت لأن عمل القول معروف قالوا الأشياء التي لا تدخل في عمل القلب أنها قول القلب، لكن الكلام الذي هو الكلام النفسي هو كل ما يجري في النفس من حديث ولم ينطق به هذا يسمونه كلام نفسي، ليس هو الإخلاص والاعتقاد كل ما يجري في النفس، إذا دوت في نفسك كلاما فيقولون هذا يسمى كلاما نفسيا قبل خروجه، فهو كلام قبل أن يخرج.
س8/ هل يجوز الجمع أكثر من نية في العمل الواحد كأن يصوم يوم الخميس الموافق للرابع عشر من الشهر بنية صيام أيام البيض صيام يوم الخميس؟
ج/ أما من حيث التأصيل من حيث القواعد الفقهية المعروفة الجمع بين عدة أعمال في نية واحدة يجوز في مواضع ولا يجوز في مواضع، كما هو معلوم في القواعد.
هذه الصورة التي ذكر وهي أن يصوم الست وينوي معها مثلا القضاء فإن هذا لا يجزئ؛ لأن القضاء فرض مستقل والست نفل مستقل، والست تكملة، وإذا صام ثلاثين يوما في الشهر فهذه عشرة أشهر أن الحسنة بعشر أمثالها والست شهران فإذا صام القضاء وفي داخله الست ما حصل ذلك، ولهذا القضاء مقدم ما تقرب عبدي إلي بشيء أحب إلي مما افترضته عليه أولا ينتهي، يقضي لأن القضاء أحق، وأما أنه يصوم الست ويوافق ثلاثة أيام البيض، فهذا أمر طيب من أنه صيام الثلاثة البيض لا تقصد لذاتها المقصود منها صيام ثلاثة أيام في الشهر، فإذا صام ثلاثة أيام الست والبيض لكن لا يجمع النيتين وافقت البيض فيكون قد صام أيام البيض، وإن أحب أن يزداد بستة أيام بثلاث من كل شهر فهذا أفضل.

(1/366)

...النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال "من صام رمضان ثم أتبعه ستا من شوال" صام رمضان، الذي صام رمضان، الذي صام رمضان إلا ستة أيام ما يسمى صام رمضان، هو صام بعض رمضان، فلا يسمى صائما لرمضان حتى يكمله ثلاثين يوما الأداء والقضاء "من صام رمضان ثم أتبعه ستا من شوال" فإذا صام رمضان في الشهر ثم قضى ما ما قد أفطر فيه لعذر فهذا يكون قد صام رمضان فيتبعه بست من شوال، وكذلك في صيام القضاء ليوم عرفة فإنه يقع قضاء.
س9/ هل يدخل في تكفير السنة الماضية في هذا الموطن ؟
ج/ الظاهر لا لكنه إذا صامه في العشر يعني في الثمان الأول عشر ذو الحجة فلا بأس هذا يدخل في الفضل فضل ذو الحجة لأنها فضلها خاص ليس متقيدا بعام.
س10/ كتاب ابن الجوزي زاد المسير ولما لا يؤخذ تفسير ابن عباس رضي الله عنه لا سيما أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد دعا له بالعلم والتأويل ودعاؤه مجاب؟
ج/ دعاء النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ له بالعلم والتأويل حصل في مواضع "اللهم فقهه في الدين" في موضع "اللهم علمه الحكمة" في موضع "اللهم عمله التأويل" في موضع "اللهم فقهه في الدين وعلمه الكتاب" ونحو ذلك فهذا دعاء لابن عباس رضي الله عنهما وابن عباس تفاسيره معتمدة وإذا جاءك التفسير عن مجاهد فحسبك به كما سفيان وغيره لأنه أخذ التفسير عن ابن عباس.
لكن قد يكون تفسير ابن عباس مخالف لتفسير غيره من الصحابة فتكون الحجة هنا الترجيح بحسب الدليل.
س11/ ألم يقتل الخوارج علي بن أبي طالب، ألم يستحل الخوارج دماء الصحابة فيكفرون بذلك؟
ج/ الجواب أن كفر الخوارج في قولان لأهل العلم:
من أهل العلم من قال يكفرون لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "يمرقون من الدين كما يمرق السهم من الرمية" السهم مشبه بالخوارج فالفعل ذاك خرجوا من الدين.
والقول الثاني أنهم لا يكفرون كما قال علي رضي الله عنه وهو الذي قاتلهم وهو الذي حصل معه بينه وبينهم الحجاج والمجادلة لما سئل عنهم أكفار هم ؟ قال: من الكفر فروا. يعني أنهم تأولوا في ذلك وهم كلاب أهل النار، وشر القتلى تحت أديم السماء؛ لكن التكفير ما نطلقه عليهم.
طبعا المقصود الخوارج الذين قاتلوا عليا، أما الخوارج الذين فشوا بعد ذلك، هؤلاء عندهم اعتقادات قد يكفرون ببعضها.
س12/ ما الحكم إذا قال رجل: أنا مؤمن إن شاء الله وعلق إيمانه بالمشيئة؟

(1/367)

ج/ لا بأس أن يقول أنا مؤمن إن شاء الله باعتبار أنه لا يدري ماذا يختم له .
س13/ الشخص الذي يجاهد القبوريين ويبين لهم التوحيد ولكنهم يستهزؤون به ولا يسمعون كلامه هل يتركهم في شركهم أم يستمر معهم دون أن يهجرهم أم ماذا يفعل؟
ج/ يفعل مثل ما فعل نوح عليه السلام في قومه فلبث فيم ألف سنة إلا خمسين عاما، قال جل وعلا عن نوح في سورة نوح وهي سورة عظيمة في بيان هذا الأمر قال ?ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا?[نوح:8-10]، إلى آخره فدعاهم ليلا ونهارا وسرا وجهارا ولم ييأس حتى يأتي أمر الله.
خلاص يأمرهم وينهاهم حتى يأتي أمر الله.
س14/ ما حكم من علق القسم بالمشيئة هل عليه كفارة يمين، إذا حلف بالقسم؟
ج/لا، اليمين إذا تبعها بـ (إن شاء الله) فليس عليه كفارة إذا حلف، كذلك النذر إذا قال والله لأفعلن كذا إن شاء الله، فليس عليه كفارة.
وهنا مسألة مهمة ننبه عليها، وقلّ من ينبه عليها أو ينتبه لها، وهي أن الاستثناء في اليمين هذا يُقبل ولو كان بعد مدة، الاستثناء في اليمين يقبل ولو كان بعد مدة إذا كان لم يفعل، ثبت عن ابن عباس أو غيره أنه قال: وله استثناؤه ولو بعد سنة. وذلك عند قوله تعالى ? وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّه?[الكهف:23-24]، فإذا استتثنى فله استثناؤه يعني له استثناؤه لو امتد به القسم فيسلم من الإثم في ذلك.
نكتفي بهذا وصلى الله وسلم وبارك على نبينا محمد وفقكم الله وبارك فيكم
¹
[المتن]
ولكن عليك بفهم آيتين من كتاب الله أولاهما ما تقدم من قوله: ?لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?[التوبة:66]، فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه المزح واللعب، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراةً لأحد، أعظم ممن تكلم بكلمة يمزح بها.

(1/368)

والآية الثانية قوله تعالى: (1) ?مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ?[النحل:106-107]، فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئنًا بالإيمان. وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفًا أو مداراة أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح أو لغير ذلك من الأغراض؛ إلا المكره.
والآية تدل على هذا من جهتين
الأولى قوله: ?إِلاَّ مَنْ أُكْرِهَ?، فلم يستثن الله تعالى إلا المكره ومعلوم أن الإنسان لا يكره إلا على الكلام أو الفعل وأما عقيدة القلب فلا يكره أحد عليها.
والثانية قوله تعالى: ?ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ?، فصرّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظًا من حظوظ الدنيا فآثره على الدين.
والله سبحانه وتعالى أعلم والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه أجمعين.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، أشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم أسألك علما نافعا، وعملا صالحا، وقلبا خاشعا، ودعاء مسموعا.
اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا علما وعملا يا أرحم الراحمين.
أما بعد:
فهذا ختام هذه الرسالة العظيمة رسالة كشف الشبهات التي كشف فيها الشيخ رحمه الله تعالى ما شبه به أعداء التوحيد وأعداء الإسلام وصدوا به عن دعوة الحق التي هي دعوة إخلاص الدين لله جل وعلا.
قد ذكر في آخر ما عرضنا له في الدرس الماضي انه يختم كشف الشبهات بذكر مسألة مهمة خطيرة وهذا المقطع تعليل لما تقدم من ذِكر تلك المسألة التي بيناها وأوضحنا ما يتصل بها من المقامات والضوابط.
__________
(1) انتهى الوجه الأول من الشريط الخامس عشر.

(1/369)

قال رحمه الله ورفع درجته (ولكن عليك بفهم آيتين من كتاب الله أولاهما قوله تعالى: ?لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?) قال (فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه المزح واللعب، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراة لأحد، أعظم ممن تكلم بكلمة يمزح بها) وهذه الآية من سورة التوبة هي قوله جل وعلا ?وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِءُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ?[التوبة:65-66]، هذه الآية فيها أن كفرَهم كان بسبب الاستهزاء بالله وبآياته وبرسوله، وقول الإمام رحمه الله هنا (فإذا تحققت أن بعض) هذه راجعة إلى الظاهر من حال أولئك فإن أولئك الذين تكلموا بتلك الكلمة ظاهرهم محكوم بإسلامهم وحالهم أنهم يعدون مع الصحابة وإلا فإنهم منافقون ظهر نفاقهم بذلك الاستهزاء، وهذه مسألة حصل فيها خلاف بين أهل العلم، فمن قائل إنهم ليسوا منافقين، وقال الجمهور من المفسرين وأهل العلم إنهم منافقون، والصواب من القولين في ذلك أن أولئك الذين كفروا بعد إيمانهم بالاستهزاء أنهم منافقون، وهم في الأصل منافقون ودلّ هذا على نفاقهم، والاستهزاء كفر لأنه يدل على عدم تعظيم الله جل وعلا وعدم توقيره والاستهانة بالله وبآياته وبرسوله؛ لأن المعظم المبجل لا يستهزئ بمن عظمه وبجله، بل يكون له في قلبه المقام الأعظم حيث لا يستهزئ به ولا يستنقصه ولا يسبه إلى آخر ذلك، ودلّ على أن المراد بهم المنافقون أوجه:
الأول أن الآية يفهم معناها بدلالة السياق والسباق وهذه الآية أولها ?وَلَئِن سَأَلْتَهُمْ? الضمير لابد أن يرجع إلى مذكور معلوم، والآية التي قبل هذه الآية هي قوله جل وعلا ?بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِءُواْ? يعني أيها المنافقون ?إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ (64) وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ?[التوبة:64-65]، فدل إرجاع الضمير على الآية قبلها أن المراد بذلك المنافقون.

(1/370)

ودل عليه أيضا الآية التي بعدها وهي التي تسمى السياق أو اللحاق فقبلها سباقها وبعدها سياقها أو لحاقها وهي قوله جل وعلا (الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ) إذ قال جل وعلا ?لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ (66) الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ?[التوبة:66-67]، فهذه الآية أيضا تدل على أن هذا الذي استهزأ أو تلك الطائفة التي استهزأت هم المنافقون لأن السياق والسباق يدل على ذلك.
وأيضا يدل عليه أن السورة وهو الوجه الثالث أن السورة سورة براءة تسمى الفاضحة، وهي التي فضحت المنافقين، وبعد ذكر المنافقين في أثناء السورة استمر ذكرهم واستمر فضحهم وبيان ما هم عليه إلى آخر السورة.
الوجه الرابع أن الله جل وعلا قال بعد آيات ?يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ?[التوبة:74]، فقوله جل وعلا في هذه الآية (يَحْلِفُونَ بِاللّهِ مَا قَالُواْ) المقصود بهم هؤلاء الذين استهزءوا فإنهم حلفوا أنهم ما قالوا، قال جل وعلا (يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ) فدل على أن المستهزئ بالكلام قال كلمة الكفر قال سبحانه (وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ) ودلت هذه لآية على أن المراد بالإيمان في قوله تعالى (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) هو الإسلام لأنه قال وكفروا بعد إسلامهم والمنافقون محكوم بإسلامهم ظاهرا.
وهذا يجاب به عن قول من قال أنهم ليسوا بمنافقين لأن هؤلاء احتجوا بأن المنافقين لم يحكم بإيمانهم وإنما حكم بإسلامهم فالمنافق يقال له مسلم باعتبار الظاهر ولا يقال إنه مؤمن لأن الإيمان باطن فقوله جل وعلا هنا (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) دل على أنهم ليسوا بمنافقين.

(1/371)

وهذا الاحتجاج منهم والإيراد له وجهه لكن ليس قويا بقوة ما ذكرنا من أوجه، وجوابه أن الإيمان -كما هو معلوم- اعتقاد وقول وعمل، والاعتقاد هو الإيمان الباطن والقول والعمل هو الإيمان الظاهر وهو الإسلام فإذا قيل في المنافق إنه كفر بعد إيمانه يعني بعد إيمانه الظاهر الذي هو الإسلام لأن الإسلام لا يصح إلا بإيمان تصححه وإيمان لا يصح إلا بإسلام يصححه، والإيمان منقسم إيمان باطن وهو الاعتقاد، وإلى إيمان ظاهر وهو القول والعمل، فأولئك معهم قول وعمل فقيل لهم هنا بعد قوله (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) باعتبار الظاهر، وهذا الظاهر هو الإسلام كما قال جل وعلا في الآية الأخرى (وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ)، فالإيمان في هذه الآية هو الإسلام في الآية الأخرى، ويقوي هذا ما تعلمه من قواعد أهل السنة والجماعة رحمهم الله تعالى أن الإيمان إذا أفرد عن الإسلام والإسلام إذا أفرد عن الإسلام فإنه يدل أحدهما على الآخر، فقوله (قد كفرتم بعد إسلامكم) يعني ما يناسب المخاطب بذلك وهو الإسلام لأن الإيمان إذا أفرد دل على الإسلام وهذا بحسب حال المخاطبين.
إذا تقرر لك ذلك فهؤلاء الذين كفروا بعد إسلامهم كفروا بكلمة قالوها على وجه المزح واللعب، على وجه المِزاح -أو المُزاح- واللعب، وهذا الكفر منهم هي الاستهزاء، كلمة الكفر هي الاستهزاء، والاستهزاء مكفر إذا كان استهزاء بالله جل جلاله أو بآيات القرآن أو بالرسول محمدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أو بمجموع ذلك وهو الدين الذي بعث الله به محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإذا استهزأ أحد بالله جل وعلا كفر، وإذا استهزأ أحد بالقرآن كفر، وإذا استهزأ أحد برسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يعني بشخصه بذاته كفر، وإذا استهزأ بالدين الذي نزل على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بيقين المستهزئ أنه نزل على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه يكفر أيضا.

(1/372)

فإذن رجع الاستهزاء المكفِّر إلى أحد الثلاثة وهي التي جاءت في الآية (وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ) هذا واحد (وَآيَاتِهِ) اثنين (وَرَسُولِهِ) ثلاثة (كُنتُمْ تَسْتَهْزِءُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) قال هنا الإمام رحمه الله تعالى (فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه المزح واللعب، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراةً لأحد، أعظم ممن تكلم بكلمة يمزح بها) وذلك لأن الذي يتكلم بالكفر أو يعمل به قصد ذلك؛ ولكنه خاف، ولكن القصد موجود قصد الكفر وقصد العمل بالكفر موجود عنده، ولهذا لم يُعذر بالخوف أو بالمداراة نقص المال أو الجاه أو المداراة لأنه قصد الكفر وقصد العمل الكفري دون إكراه، والمستهزئ قد يقال إنه ما قصد الكفر، ولو قيل له أقلت هذا كفرا لقال لا إنما قلت هذا مزحا على سبيل المزاح وعلى سبيل اللعب وعلى سبيل الخوض (كُنَّا نَخُوضُ وَنَلْعَبُ) ما قالوا قصدنا ذلك ولهذا كلام الإمام رحمه تعالى متين إذ قال (تبين لك أن الذي تكلم بالكفر) يعني قاصدا الكفر (أو يعمل به) عالما بأنه شرك عالما بذلك قاصدا له لاشك أنه أعظم كفرا ممن يتكلم بكلمة يمزح بها لأن ذاك فاته التعظيم فدخل في الكفر من جهة الاستهانة، وهذا قصده أصلا ومعلوم [...] لم يقصد الشيء من كل جهاته.
ثم قال رحمه الله (والآية الثانية قوله تعالى ?مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ?[النحل:106-107]) هذه الآية في حال الذي يكفر بدون عذر، والعذر الذي لا يؤاخذ به من صدر منه الكفر قولا أو عملا شيء واحد وهو الإكراه.

(1/373)

والإكراه معناه ما لا يتحمله من العذاب، أكره على هذا القول بما لا يتحمله من العذاب، أو ما هو أعلى من ذلك وهو القتل، فإذا كان لا يتحمل أن يعذب، لا يتحمل أن يضرب ضربا شديدا، لا يتحمل أن يسجن سجنا طويلا، لا يتحمل في ذلك ويخشى على دينه، ويخشى أن يوافق ويخشى أن يحصل له فتنة أو يخشى أن يتلف بدنه، فإنه معذور مع أن الكمال أن يصبر، لكنه معذور بشرط اطمئنان القلب بالإيمان، فتكون الموافقة ظاهرا للضرورة ولكن القلب مطمئن بالإيمان.
وذلك أن الإيمان كما هو معلوم ثلاثة أركان اعتقاد وقول وعمل، والاعتقاد هو الأصل الذي ينشأ عنه القول الإيماني وينشأ عنه العمل الإيماني، فلم يُعذر بالأصل في الموافقة أحد البتة، حتى لو أكره فإن الإكراه ولو وصل إلى القتل لا يصل إلى تغيير عقيدة القلب والله جل وعلا قال سبحانه ?الم (1) أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ?[العنكبوت:1-3] الصدق هو استقرار العقيدة في القلب وأن يصبر المرء على ما جاءه من ابتلاء، فإذا عرض له الإكراه بما لا يتحمله ويؤدي ببدنه إلى التلف ويخشى على دينه فإن له أن يوافق أولئك ظاهرا لا باطنا؛ لأن الظاهر في الشريعة فيه يُسر في الأحكام بخلاف الباطن، الباطن هو أشد شيء.
فإذن هذه الآية دلت كما قال الشيخ رحمه الله هنا في قوله (فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئنًا بالإيمان) فإذن له إذا أُكره بشرطه أن يقول كلمة يوافقهم بها أو أن يعمل عملا يوافقهم به؛ ولكن يكون ذلك مع اطمئنان القلب بالإيمان، والقلب قول كلمة الكفر موافقة لأجل الإكراه هذا محل اتفاق بين أهل العلم.
أما العمل فاختلفوا فيه:

(1/374)

فمنهم من قال لا يعذر بالعمل أن يعمل عملا كفريا؛ لكن الإكراه له فيه القول، مثل ما حصل في قصة عمار في قصة آل ياسر المعروفة ولها نزلت هذه الآية وقول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ له"إن عادوا فعد" وهذا قول لطائفة من أهل العلم إن هذا مختص بالقول وأن العمل ليس فيه إكراه بل إذا وصل الإكراه للعمل فإنه لا يجوز أن يوافق أولئك على عمل كفري ويستدلون أيضا بحديث الذباب المعروف، حديث طارق بن شهاب الذي تعلمونه في كتاب التوحيد، كان هناك صنم لا يجوزه أحد حتى يقرب فمر به رجلان فقال قربا، فقرب أحدهما فدخل النار، والآخر قال: أما أنا فما كانت مقربا شيئا لغير الله جل وعلا، فقتلوه فدخل الجنة قالوا هذا يدل على أن الإكراه يعني يعلمون من الحال أنهم سيقتلون أما الإكراه لم يعذر به بالفعل.
والقول الثاني أن الإكراه يقع في القول والعمل وهذا هو الصحيح لأن العمل والقول شيء واحد من جهة التكفير الله جل وعلا قال في الأقوال ?وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ?[التوبة:74]، وإذا كان ذلك في القول وعذر به بالاتفاق فالعذر بالعمل ظاهر وبالنسبة لحديث الذباب وغيره هناك أجوبة عليه مذكرو في وضعها من شرح كتاب التوحيد.
قال رحمه الله ورفع درجته (وأما غير هذا) يعني غير المكره (فقد كفر بعد إيمانه) يعني المكره، غير المكره إذا وافق الكفار على الكلام الكفري فقاله ووافق الكفار على العمل الكفري فعمله هذا كافر فلا يعذر في ذلك إلا إذا كان مكرها قال (وأما غير هذا فقد كفر بعد إيمانه) يعني غير المكره كفر بقوله وعمله سواء فعله خوفا أو مداراة و مشحة لوطنه أو أهله أو عشيرته أو ماله أو فعله على وجه المزح أو لغير ذلك من الأغراض.

(1/375)

يعني أن ما ذكره الإمام رحمه الله فيما تقدم فيما ذكرناه في الدرس الماضي من أن أناس عرفوا التوحيد ولكنهم يعملون بالشرك مداراة أو خوفا على أعمالهم أو خوفا على أهلهم أو خوفا على نقصهم خوف متوهم ولم يتركوا الشرك بالله جل وعلا هذا لا يعذرون فيه إلا في حال الإكراه أو إذا كان مستضعفا فإن له أن يبقى بين ظهراني المشركين لكن لا يقول كلمة الكفر ولا يعمل عملا كفريا فيرخص له عدم الهجرة لأجل أنه من المستضعفين كما قال جل وعلا بعد آية الهجرة ?الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ?[النساء:97]، قال بعدها ?إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء?الآية ?لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً?[النساء:98].
المقصود من هذا أن كلام الشيخ ظاهر وهذه مسألة عظيمة جدا وهي أن التكلم بالكفر خشية نقص المال أو خشية ذهاب المال لا يعذر به صاحبه عمل الكفر خشية شيء هذا لا يعذر به صاحبه بل لابد أن يجدد دينه وإسلامه ولكن إذا كان فعله عن قصد ثم فالواجب على كل موحد أن يتبرأ من الشرك وأهله، أن يبغض الشرك وأن يعادي الشرك، وأن يبغض أهل الشرك وأن يعادي أهل الشرك، وهذه حقيقة الإيمان، وهذا معنى كلمة التوحيد كما قال جل وعلا ? وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:26-28]، وفي آية سورة الممتحنة قال جل وعلا مخبرا عن قول إبراهيم ?إِنَّا بُرَءَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ?[الممتحنة:4]، لهذا قال أئمتنا البراءة من الشرك وأهله وهذه سنة إبراهيم ? قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ ? يعني من المرسلين ?إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَءَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ?[الممتحنة:4]، هذه الكلمة أجمع عليها لمرسلون (إِنَّا بُرَءَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ) نتبرأ من العبادة ومن الشرك ومن أهل الشرك ببغضهم وبمعاداتهم يعني المعاداة القلبية أما الظاهر فله أحكام معروفة مختلفة.

(1/376)

قال الإمام رحمه الله بعد ذلك (فالآية تدل على هذا) يعني هذا الذي كره (من جهتين: الأولى قوله ?إِلاَّ مَنْ أُكْرِهَ? فلم يستثن الله تعالى إلا المكره) وهذا ظاهر لأن مقام الاستثناء مقام حصر وإن لم يذكر في هذا المقام غير المكره دل على أنه لا يعذر إلا المكره.
وأيضا الاستثناء معيار العموم فقوله ?مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ?[النحل:106]، هذا عام واستثني منه يعني خرج من العموم المكره الذي حصل منه الكفر ظاهرا لكن لا يحكم بكفره لأنه مكره قال (الأولى قوله: ?إِلاَّ مَنْ أُكْرِهَ? فلم يستثن الله تعالى إلا المكره. ومعلوم أن الإنسان لا يكره إلا على الكلام) يعني القول (أو الفعل، وأما عقيدة القلب فلا يكره أحد عليه) القلب لا يمكن أن يكره أحد أحدا على تغيير القلب حتى يختار هو لأن القلب لا أحد يطلع عليه إلا الله جل وعلا، فعقيدة القلب الموافقة فيها كفر بالاتفاق حتى ولو قال أكرهت فهو كافذب؛ لأن العقيدة الباطنة لا يمكن لأحد أن يصل إليها، يكذب في الظاهر يقول إذا قيل له أنت في الباطن في قلبك مقتنع بالشرك تقول هذه مع اعتقاد الباطن فيكذب ظاهرا يقول نعم هذا نوع من الإجابة بالإكراه؛ لكن لا يقول ذلك عن صدق بأن يغير قلبه؛ لأنه إن تغير القلب ووافق أو تردد أو شك فإنه كافر كما ذكر الإمام في مسائل كتاب التوحيد.
ثم قال (والثانية قوله تعالى: ?ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ?[النحل:107] فصرّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد) يعني أن العذاب العظيم الذي جاءهم وهو قوله جل وعلا ?فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ?[النحل:106]، عليهم غضب من الله ولهم عذاب عظيم ما سبب الغضب الذي جاءهم وحل عليهم ما سبب العذاب العظيم؟ لم يكن بسبب الاعتقاد أو الجهل أو البُغض للدين أو محبة الكفر؛ لأن هذه الأشياء لم يعلل بها في الآية إنما قال الله جل وعلا (ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ)، وقوله (ذَلِكَ) للمفسرين فيه وجهان في الرجوع الرجوع اسم اشارة يعني (ذَلِكَ) إشارة لأي شيء؟

(1/377)

قال طائفة: الإشارة هنا للكفر، كفروا بعد إيمانهم ولم يكونوا مكرهين، ما سبب ذلك؟ قال الله (ذَلِكَ بِأَنَّهُمُ) والباء هنا للسببية، ذلك بسبب كونهم استحبوا الحياة الدنيا على الآخرة؛ يعني أنهم آثروا الدنيا على الآخرة فوافقوا الكفار من دون إكراه، فقالوا قول الكفر أو عملوا عمل الشرك والكفر من دون إكراه، فتكون (ذَلِكَ) الرجوع إلى قوله (مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ).
والوجه الثاني: أنه راجع للعذاب العظيم قال (فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ) العذاب بسبب أنهم (اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ).
وهاذان قولان معروفان عند المفسرين والأوجه منهما وارجح هو الأول؛ لأن (ذَلِكَ) ضمير إشارة فهو اسم إشارة فيه اللام التي هي للبعد والعذاب العظيم قريب، والأصل أن الإشارة إلى القريب لفظية، أعني بذلك من قال (ولهم عذاب عظيم) أن إسم الإشارة ذلك يقرون أن اللام للبعد ولكن يقولون هو بعد معنوي؛ لأن مجيء اللام مع اسم الإشارة قد يكون للبعد اللفظي وقد يكون للبعد المعنوي، البعد اللفظي معلوم مثل ما قال ابن مالك في الألفية:
ولدى البعد انطقا بالكاف حرفا دون لام أو معا
فإذن في البعد يشار باللام، أولاء هذا قريب، هذا قريب، ذاك قريب ذلك بعيد.
وقد يكون المراد بمجيء اللام البعد المعنوي وهذا كثير في القرآن كما في قوله تعالى ?الم (1) ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ?[البقرة:1-2]، وقد يكون بُعْدا معنويا للتعظيم كقوله (ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ) يعني جعله بعيدا لعلو مرتبته ومنزلته وقد يكون بعدا معنويا في السفول مثل ما يوصف عذاب الكافرين في مواضع قالوا هنا من قال أن الضمير يرجع إلى العذاب العظيم ذلك هذا رجوع معنوي.
مقصود البحث في الترجيح ليس هذا محله لكن إشارة في معنى قول لفظية؛ لأن الأصل أن تكون الإشارة للبعيد لفظا لا معنى هذا هو الأصل.
ولهذا قال الشيخ رحمه الله هنا والإمام محمد بن عبد الوهاب عليه رحمه الله كان من أدق أهل زمنه في التفسير وأعلم من أهل زمنه بأقوال المفسرين قال رحمه الله (فصرّح أن هذا الكفر والعذاب) فجمع القولين هذا الكفر والعذاب، فكأنه قال لا يمنع أن يقال رجع الضمير اسم الإشارة إلى العذاب أو يرجع إلى الكفر؛ لأن العذاب حاصل والكفر حاصل، فإرجاع ذلك للجميع متجه.

(1/378)

قال (فصرح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر) هذا ظاهر بين، (وإنما سببه أن له في ذلك حظ من حظوظ الدنيا فآثره على الدين) وهذا الذي ذكره حاصل وواقع؛ بل إن الذين استحبوا الكفر على الإيمان وكفروا بعد إيمانهم سبب ذلك محبة الدنيا، محبة المال، محبة الجاه، لابد فيه حظ من حظوظ الدنيا وإلا لو قام الإيمان بالآخرة في النفس لما آثر المرء عليه شيئا من الدنيا.
ولهذا جاء في الحديث الصحيح أنّ النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال -غاب عني- يعني أن في آخر الزمان يمسي الرجل مؤمنا أو تكون فتن، تكون فتن كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا، يبيع دينه بعرض من الدنيا، وهذا حاصل في أن من كفر؛ بل من فتن عن الدين إنما هو بسبب من الدنيا بشهواته إما شهوة المال أو شهوة الجاه أو شهوة المنصب أو شهوة النساء أو شهوة الأمر والنهي أو إلى آخر ذلك من الشهوات الفانيات.
فما ذكره هنا الإمام رحمه الله هذا ينبغي أن يتنبه إليه كل موحد، فيحذر أشد الحذر من الكفر ومن وسائله.
قال (وإنما سببه أن له في ذلك حظا من حظوظ الدنيا فآثره على الدين) وهذا الاستدلال المراد ومقيم للبرهان على أولئك الذين يقولون: نحن نعلم التوحيد وإنما علمنا الشرك لأجل الحفاظ على أموالنا أو على جاهنا أو على دنيانا.
نسأل الله الكريم بأسمائه الحسنى وبصفاه العلى أن يرفع درجة الإمام المصلح المجدد محمد بن عبد الوهاب رحمه الله، وسائر أئمة الدعوة الذين تركوا الناس بعدهم على أمر واضح بيّن لا لبس فيه في أمر الدين التوحيد الإخلاص، ونرجوا أن يكونوا ممن وعد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بظهورهم في تجديد أمر الدين، ونسأله سبحانه وتعالى أن يعلي مقامهم وأن يغفر ذنوبهم وأن يجعلنا ممن ورِثَ علمهم فعلم وعلم وأقام الحق في نفسه وفيمن حوله.
ونسأله سبحانه أن يثبت في قلوبنا التوحيد، وأن يكشف عنا كل شبهة، وأن يثبت هذا العلم في نفوسنا، وأن يحببه إلينا وأن يبغّض إلينا الكفر والفسوق والعصيان.
اللهم نسألك أن تغفر لنا ذنوبنا وإسرافنا في أمرنا، وأن تجعل التوحيد حجة لنا لا حجة علينا.
اللهم نسألك أن تهدينا نحن الحاضرين جميعا إلى أقوم طريق، ونسألك أن تجعلنا ممن يفرح بإخلاص الدين لك، ويفرح بهذا العلم الذي هو علم التوحيد، ويفرح بعلم العقيدة ويظهره على غيره، لأن ذلك هو الأساس.

(1/379)

اللهم علمنا علما نافعا واختم لنا بالصالحات، واغفر لنا جميعا الحاضر والسامع وأحبابنا إن جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد. (1)
... والأسبوع الذي بعده -يعني درس السبت والخميس- أنا غير موجود الأسبوع القادم والذي بعده إن شاء الله بشرح العقيدة الطحاوية شرح المتن فتخبرون الإخوان الحريصين على بداية الدرس من أوله لأن كثيرين يقولن نريد درسا مؤصلا نبدأ فيه من أوله، فهذه بداية من أول العقيدة الطحاوية، وهو كتاب كما هو معلوم كتاب مهم.
{س1/ ما حد الاستضعاف المرخص به للبقاء بين ظهراني المشركين؟
ج/ لا يستطيع الهجرة، مستضعف لا يستطيع أن يهاجر ?إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً? [النساء:98].
س2/ هل المقصود من الإكراه أن من أكره على عمل من الأعمال التي نهى الله عنها سواء كان في الشرك أو معصية أم فيها تفصيل؟
ج/ إذا كان يعذر في الشرك بالإكراه، فعذره فيما هو أدنى من الشرك من المعاصي لا شك أنه من باب أولى؛ لكن هناك ذنوب كبائر لا يصح فيها الإكراه وهذه معلومة في تفصيل القاعدة عند الفقهاء.
س3/ وهل من أكره على معصية من المعاصي مثل الزنا فهل يعذر بالإكراه أم ماذا؟
ج/ الزنا اختلف فيه العلماء، هل يقع فيه إكراه، يعني إكراه من مرأة لرجل في الزنا أم لا يقع؟ وسبب الخلاف في أن الرجل لا تنتشر آلته إلا بشهوة ورغبة، أما إذا كان القلب كارها فإنه لا يحصل معه انتشار، حتى مع أهل الرجل ومن أُبيح له أن يعاشرهم إذا كره كرها شديدا لا يكون في قلبه رغبة للجماع حتى دواعي الجماع، لهذا قال طائفة من المحققين من أهل العلم: يستثنى من القاعدة الزنا؛ لأن الزنا لا يكون انتشار الرجل إلا عن وجود رغبة في قلبه ولو قليلة والتفات إلى هذه المرأة أو إلى ما تعمل إلى آخره.
والقول الثاني أنه يقع الإكراه حتى في الزنا لأن بعض الرجال ربما ينتشر دون رغبة القلب.
وعلى العموم، هذا راجع إلى الحال وكل أعلم بحاله والله حسيب على الخلق.
س/ كيف التوجيه بين هذه الآية وحديث الذباب؟
ج/ ذكرنا التوجيه وأشرنا إليه في شرحنا لكتاب التوحيد ومعروف.
س/ ما أفضل شرح للعقيدة الطحاوية يمكن اقتناءه، ومتابعة الدرس من خلاله؟
__________


انتهى الشريط الخامس عشر - شرح كشف الشبهات آل الشيخ

شرح كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الخامس عشر.

(1/380)

ج/ أنا سأشرح المتن إن شاء الله تعالى بطريقة تجمع ما بين السهولة للمبتدئ وكثرة المادة للمتوسط، ولهذا لا أعرف شرحا سيكون على ما أريد إن شاء الله؛ لكن شرح ابن أبي العز هذا شرح معروف، وكذلك شرح ابن مانع رحمه الله، أو تعليقات الشيخ عبد العزيز (رحمه الله)، أو تعليقات الشيخ ناصر الألباني (رحمه الله)، هذه كلها فيها فائدة إن شاء الله.
س/ متى يكون الخلاف خلافا سائغا يُعذر فيه المخالف، وهل يكتفى في تسويغ الخلاف أن يقول به إمام من الأئمة؟
ج/ هذه مسألة أصولية مشهورة، والجواب عليها أن الخلاف في المسائل ينقسم إلى قسمين:
الأول: خلاف فيما لم يرد به النص، في مسألة نازلة، اختلف العلماء فيها، فهذا الخلاف فيها سائغ إلا إذا كان هناك اتفاق من أكثر أهل العلم في ذلك فالذي يرى غير ما عليه الأكثر في المسألة النازلة له أن يعمل بما يرى أو يعتقد في ذلك في نفسه؛ لكن لأجل قول الأكثر في المسألة الاجتهادية فإنه لا يخالف الأكثر لأن الأكثر في المسائل الاجتهادية التي لا نص فيها، إنما هي تنزيل على الواقع هذا في الغالب أن لا يكون معه الصواب.
فإذن النوع الأول من الخلاف خلاف في المسائل الاجتهادية التي لا نص فيها، وهذه يعذر بعضهم بعضا لأنها اجتهاد في تنزيل المسألة النازلة على النصوص.
والثاني، النوع الثاني: الخلاف في المسائل التي فيها دليل؛ لكن اختلف فيها العلماء نزع كل إلى جهة من الدليل، وبعضهم مثلا لم يقل بالدليل، قال بغيره؛ قال بقياس، قال برأيه، فهذا الخلاف في المسائل التي فيها دليل ينقسم إلى قسمين:
الأول : خلاف ضعيف. والثاني : خلاف قوي.
والخلاف الضعيف هو الذي يكون في مقابلة الدليل؛ يعني قال قياسا مع ظهور الدليل، لاحظ كلمة ظهور الدليل، يعني دلّ الدليل على المسألة بظهور أو بما هو أعظم من الظهور وهو النص، وقال طائفة من أهل العلم بخلاف ما دل عليه الدليل ظاهرا أو نصا فهذا لا شك أن هذا الخلاف يكون ضعيفا.
الثاني: أن يكون الخلاف قويا بحيث يكون أن تكون الأدلة متعارضة، قد يرجح هذا وقد يرجح هذا، فإنه حينئذ يكون الخلاف قويا، وإذا كان الخلاف قويا فإنه لا إنكار في مسائل الخلاف القوي.
وأما إذا كان الخلاف ضعيفا فإنه ينكر في مسائل الخلاف الضعيف.
أطلق بعض أهل العلم قاعدة وهي قولهم: لا إنكار في مسائل الخلاف. وهذا الإطلاق غلط؛ لأن المسائل الخلافية الصحابة بعضهم أنكر على بعض فيها، والتابعون أنكر بعضهم على بعض فيها.

(1/381)

والمسائل الخلافية على التفصيل الذي ذكرته لك:
"إذا كان الخلاف في مسألة لم يرد فيها الدليل فهذه تسمى المسائل الاجتهادية، هذا الخلاف سائغ.
"والقسم الثاني أن يكون الخلاف في مسائل فيها الدليل وهي منقسمة إلى خلاف قوي وإلى خلاف ضعيف.
مثلا من مسائل الخلاف القوي:
مسألة زكاة الحلي الأدلة فيها مختلفة، وفهم الدليل أيضا مختلف بين أهل العلم، فهذه نقول الخلاف فيها قوي فلا إنكار، من زكى فقد تبع بعض أهل العلم، ومن لم يزك فقد تبع بعض أهل العلم، فلا حرج في ذلك ولا إنكار في هذه المسألة.
كذلك مسألة قراءة الفاتحة في الصلاة للمأموم، هل يقرأ المأموم أو لا يقرأ، الخلاف فيها قوي والأدلة متنازع فيها، وكلام الأئمة في من يقول كذا وفي من يقول كذا، والجمهور؛ جمهور الصحابة والتابعين، قول المحققين كشيخ الإسلام؛ بل كالإمام أحمد وشيخ الإسلام وابن القيم وجماعة أنه يتحمل الإمام عن المأموم، هذا يجعل المسألة فيها خلاف قوي فلا إنكار فيها كذلك.
مثلا بعض المسائل التي يختلف فيها أهل العلم في هذا الزمن:
مثل مثلا مسألة التصوير بالفيديو، بعضهم يجعله داخلا في التصوير فيمنعه، بعضهم لا يجعله داخلا في التصوير فلا يمنعه فهذا، المسألة فيها خلاف قوي، بعضهم يجيز وبعضهم لا يجيز، كذلك يلحق أو من هذه المسألة التي فيها الخلاف القوي بين أهل العلم مسألة التصوير الضوئي؛ لأن بعضهم أباحه، وبعض أهل العلم منعه، وهذا له حجة وهذا له حجة، واختلف فيه علماؤنا المعاصرون، مع أن الصحيح كما هو معلوم أنه لا يجوز ذلك لعموم الأدلة كما هو مبسوط في موضعه.
المسائل التي فيها خلاف ضعيف كثيرة.
وهذا نقول فيه لأجل أن ينتبه طالب العلم إلى ما ينكر فيه وما لا ينكر فيه، فمسائل ترى أهل العلم ما ينكرون فيها لأجل الخلاف القوي فيها، أحيانا ينكرون لأجل الخلاف أن يكون خلافا ضعيفا.
مثل مسألة كشف المرأة لوجهها الخلاف فيها ضعيف وبعض أهل العلم يرى أن الخلاف فيها قوي لكن الصحيح أنه ضعيف لأن الحجة التي أدلى بها من أجاز ذلك ليست بوجيهة إلى آخر المسائل التي فيها..
الخلاف ضعيف مثل المعازف، خلاف ابن حزم فيها شاذ وضعيف.
كذلك إباحة النبيذ وما شابهه مما لا يسكر قليله، هذا معلوم الخلاف فيها لكن الخلاف فيها ضعيف.

(1/382)

كذلك أكل لحم ذي الناب من السباع خلاف، خالف فيه أهل المدينة مالك ومن معه، غيره من الأئمة، ونقول الخلاف فيه ضعيف لوجود النص الواضح عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بخلاف ذلك.
إلى ذلك من المسائل المعروفة.
س/ نقل القرطبي وغيره إجماع العلماء على أن من أكره على الكفر فالأفضل والأحسن أن يصبر على القتل فهو أولى من أن يجيبهم.
ثم رأيتُ لبعض الشافعية تفصيلا قد ذكر بعضهم أن ذلك يختلف باختلاف الأشخاص، فمن كان يرجى به النكاية بالكفر فالأولى أن يدرأ عن نفسه القتل بالإجابة، وإن كان ممن ليس كذلك فالأفضل له الصبر فهل يعد هذا التفصيل ناقضا أو خارما للإجماع؟
الجواب: لا، ليس كذلك هو قولهم الأفضل والأحسن أن يصبر، هذه هي القاعدة، ومعلوم أن كل قاعدة لها شواذ، والقاعدة أمر كلي ومجيء بعض الأفراد على خلاف الأمر الكلي لا يخرج الأمر الكلي عن كونه كليا مقطوعا به، كما قرره الأصوليون والعلماء في القواعد.
س/ ما توجيه أهل العلم رحمهم الله تعالى لحديث التائب الذي قال فيه اللهم أنت عبدي وأنا ربك فقد تلفظ بالكفر؟
ج/ هذا قال فيه النبي عليه الصلاة والسلام "أخطأ من شدة الفرح".
س/ هل صحيح أن حديث الذبابة فيه شيء من الضعف؟
ج/ هذا أحلناكم على ما قبله.
س/ متى يبدأ وقت أذكار المساء والصباح ومتى ينتهي؟
ج/ في أول النهار وفي إقبال الليل، يعني في المساء من بعد العصر إلى المغرب، أو بعد المغرب، كل هذا وقت المساء، المساء إلى غياب الشفق يطلق عليه مساء باتفاق أهل اللغة، هل يطلق المساء لما بعد ذلك فيه خلاف، من بعد الزوال إلى غياب الشفق يعني إلى دخول وقت العشاء هذا يطلق عليه مساء في اللغة، فأذكار المساء من بعد العصر بالنية قبل المغرب قبل الأذان بعد الصلاة، كل هذه فيها سعة.
س/ إذا كان الرجل جاهل بأحكام الغسل وكان في هذا الوقت يصلي وهو جنب وبعد أن علم أحكام الغسل هل يعيد الصلاة أو لا ؟
ج/ إذا كانت سنين كثيرة ما يعيد؛ لكن إذا كانت صلاة أو صلاتين معلومة فيعيد لأنه ما أتى بالشرط؛ لكن كيف يعني أحكام الغسل -أخاف أن يكون مدخل للوسوسة-، الغسل تعميم البدن بالماء، أخشى أنه يكون مدخل للوسوسة، يعني الغسل يعرفه كل أحد، أنه تعميم البدن بالماء ، إذا وصل إلى جميع أجزاء الجسم حصل الغسل الشرعي من الجنابة
س/ هل نصرح بكفر من رأيناه يسب الرسول صلى الله عليه وسلم ؟

(1/383)

لابد تعرض كلامه على أهل العلم وهم يفتون، مسائل الكفر ليست لآحاد الناس أو لآحاد طلاب العلم.
س/ هل ثبت عن النبي صلى الله عليه وسلم التورك في التشهد الأول؟
هل هناك فرق بين البراءة من الشرك وبين الخلوص من الشرك؟
ج/ التورك النبي عليه الصلاة والسلام كان يفترش قدمه اليسرى ويجلس عليها، هذه هي السنة، التشهد الأول لا أعلم فيه ما يكون فيه التورك سنة، ربما السائل رآني اليوم، أنا معي عذر في رجلي يمنعني من ذلك.
ما الفرق بين البراءة من الشرك وبين الخلوص من الشرك؟، الخلوص من الشرك هذه كلمة يعني تتركونها لما ليس لها أصل في كلام أهل العلم المتقدمين، إنما هي جاءت متأخرة، ما أدري كيف جاءت في كتاب ثلاثة الأصول، نبهنا عليها في شرحنا على الثلاثة الأصول لأن تعريف الإسلام اللي ذكره الشيخ في أول ثلاثة الأصول، الإسلام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، هذا تعريف الإسلام المعروف عند أئمة التوحيد، أما تعديل ذلك إلى والخلوص من الشرك وأهله، أو الخلوص من الشرك، هذا ليس صحيحا؛ لأن البراءة غير الخلوص البراءة فيها بغض ومعاداة والخلوص فيها انتقال، فيها خلاص من الشيء، البراءة لفظ شرعي جاء في النصوص في القرآن وفي السنة فلابد من اعتماده، وتعريف الإسلام مأخوذ من القرآن يعني لأن قصة لإبراهيم عليه السلام فيها تعريف الإسلام.
نكتفي بهذا القدر.} (1)
وصلى الله وسلم وبارك على نبينا محمد. (2)
¹
أعدّ هذه المادة: سالم الجزائري
__________
(1) قامت بتفريغ ما بين الحاضنتين الأخت المشكدانة الكويتية.
(2) انتهى الشريط السادس عشر.

(1/384)


شرح لمعة الاعتقاد - شرح لمعة الاعتقاد آل الشيخ

شرح لمعة الاعتقاد صالح آل الشيخ

شرح لمعة الاعتقاد
تأليف
ابن قدامة المقدسي
للشيخ العلامة
صالح بن عبد العزيز آل الشيخ
هذه دروس علمية قيمة بعنوان شرح لمعة الاعتقاد الهادي إلى سبيل الرشاد، لفضيلة الشيخ صالح بن عبد العزيز آل الشيخ والتي ألقاها في مسجد حمزة بن عبد المطلب بالدمام ابتداء من فجر الثلاثاء 28من شهر الله المحرم 1413هـ حتى فجر الخميس غرة شهر صفر 1413هـ وقد كانت هذه الدروس بإشرافٍ من مركز الدعوة والإرشاد بالدمام.
بسم الله الرحمن الرحيم
1 - الحَمْدُ للهِ المحمُودِ بِكُلِّ لِسانٍ، المعبودِ في كُلِّ زَمانٍ، الَّذِي لا يَخْلُو مِنْ عِلْمِهِ مَكانٌ، ولا يشغَلُه شانٌ عن شانٍ، جلَّ عَنِ الأشباهِ والأنْدادِ، وتَنَزَّهَ عَنِ الصَّاحِبَةِ والأولادِ، ونَفِذَ حُكمُهُ في جميعِ العبادِ، لا تُمَثِّلُهُ العقولُ بالتفكيرِ، ولا تَتَوَهَّمُهُ القلوبُ بالتصوير، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11]، {لَهُ الْأَسْمَاءُ الْحُسْنَى} (1) والصفاتُ العُلى، {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى (6) وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [طه:5 - 7]، {أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق:12]، وقَهَرَ كلَّ مخلوقٍ عِزَّةً وحُكْمًا، ووسِعَ كلَّ شيءٍ رحمةً وعِلمًا، {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه:110]، مَوْصوفٌ بما وصفَ به نفسَهُ في كتابِهِ العظيمِ، وعلى لسانِ نَبِيِّهِ الكريمِ.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أمّا بعد:
فهذه الرسالة الموسومة بلُمعة الاعتقاد من نبذ العقيدة؛ يعني من متونها المختصرة، وقد ضمّت مباحث الاعتقاد، وأثنى عليها العلماءُ بعد الموفَّق رحمه الله تعالى، وهي حقيقةٌ بأن تفصل كلماتها وجُملها، وأن تُبين مباحثُها بشيء من التفصيل، ولمّا كانت هذه الأيام الثلاث التي نستقبلها لا تكفي ولا تفي؛ بأن تُشرح هذه العقيدة شرحا وافيا، لهذا سنمرُّ عليها مرورا فيه إيضاحُ كثير من مسائلها على شكلِ ووجه الإيجاز.
__________
(1) طه8, الحشر24.

(1/1)

وهذه الخطبة التي ذكر المؤلف بين يدي كتابه ورسالته، فيما يسميه علماء البلاغة براعة الاستهلال؛ و براعة الاستهلال يعتني بها أهل العلم، ومعناها أن يُضمِّنوا الخطبة التي بين يدي كتبهم، أو بين يدي كلامهم وخطبهم؛ يضمنونها ما سيتكلمون به أو يُفصِّلونه، فلما كان بحثُ هذا الكتاب في الاعتقاد، وفي تنزيه الله جل وعلا، وما يستحقه جل وعلا، وهذا أعلى وأعظم ما في مباحث الاعتقاد, ضمّن هذه الخطبة الثناء على الله جل وعلا، وذِكر استواءه جل وعلا على عرشه، وذِكر علمه جل وعلا واحاطته بكل شيء، وذَكر أنه جل وعلا موصوف بما وَصف به نفسه، وغير ذلك مما بيَّنه في هذه الخطبة، وأمّا خطبة الحاجة المشهورة التي وردت في حديث ابن مسعود وغيره، مِن أن النبي - صلى الله عليه وسلم - كان يقول بين يدي حاجاته ”إن الحمد لله نحمده ونستعينه...“ إلى آخره، فهذه مشروعةٌ بين يدي الحاجات وكثيرا ما كان يقولها عليه الصلاة والسلام، ولكن ليس هذا أمرا مطَّردا، ولهذا أهل العلم تارة يبدؤون كتبَهم وخطبهم ومؤلفاتهم بتلك الخطبة المعروفة بخطبة الحاجة، وتارة يجعلون خطبهم مذكورة بما يريدون ذكره في خطبتهم أو مؤلفهم أو رسالتهم، وهذا هو الذي أسلفتُ لك أنه يسمى براعة الاستهلال، ولهذا يجتهد أهل العلم في الابتداء بمثل هذا اللفظ العظيم الموجز الذي يدلّ على المراد، بل ويتنافس العلماء في أن يُضمِّنوا صدور خطبهم لكتبهم ولغيرها ما يريدون إيضاحه في كتبهم أو في خطبهم ونحو ذلك.

(1/2)

المسألة الثانية أن مباحث الاعتقاد عند أهل السنة والجماعة مبنية على شرح أصول الإيمان الستة؛ ألا وهي الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره من الله تعالى؛ فالإيمان بالله يشمل الإيمان بأنه جل وعلا واحد في إلهيته مستحق للعبادة دونما سواه، والإيمان بأسمائه جل وعلا وصفاته، وأنه واحد في أسمائه وصفاته لا شبيه له ولا مثيل في أسمائه وصفاته، وهذا البحث -أعني الكلام على الإيمان بالله- لم يكن في أول الإسلام -يعني في القرون الأولى-؛ لم يكن ثَمََ حاجة إلى إفراد الكلام عن توحيد الألوهية بخصوصه؛ وإنما كانوا يكتفون بالإجمال فيه لأجل عدم وقوع الشرك في هذه الأمة وعدم ظهوره، فكانت جُل مباحث الاعتقاد فيما يتصل بمبحث الإيمان بالله عن الأسماء والصفات، وغيرُها يُعرض له بشكلٍ من الإجمال، لكن لما ظهر الشركُ وفشى كان لزاما أن يفرد هذا بالتصنيف، ولهذا لا تجد في مباحث الاعتقاد التي في هذه الرسالة الكلام مفصلا عن توحيد العبادة وعن توحيد الالهية بما اعتنى به العلماء من بعد، وإنما تجد الكلام مفصلا في مباحث توحيد الأسماء والصفات، وهذا لأجل الحاجة إليه في زمن تأليف مثل تلك الرسالة، فكلَّما كانت حاجة العباد إلى إيضاح أمر أكثر كلما اعتنى به أهل العلم، وأظهرُ إذن كتبُ توحيد الإلهية توحيد العبادة مثل كتاب التوحيد، وكشف الشبهات، وثلاثة الأصول ونحوها من الكتب هذه فيها بيان لتوحيد الإلهية الذي هو أحد مباني العقيدة في ركنه الأول وهو الإيمان بالله. ثم يذكر الإيمان بالملائكة والكتب والرسل -كما سيأتي إيضاحه إن شاء اللهُ تعالى-، ثم الإيمان باليوم الآخر وهذا يدخل فيه الإيمان بالغيبيات، إذا أتى أهل العلم للكلام على اليوم الآخر والإيمان به فإنهم يذكرون الكلام على الغيبيات وما يجب على المسلم اعتقاده فيها، وطريقة أهل السنة والجماعة فيها المخالِفة والمنابِذة لطرق أهل الزيغ والضلال والبدعة، ثم الإيمان بالقدر خيره وشره، فإذا تم بيان أركان الإيمان الستة ذكروا ما يتبع ذلك من أمور الاعتقاد التي اعتنى بها أهل السنة والجماعة؛ وهي في أصلها ليست من مسائل الاعتقاد، لكنها أُدرجت في مسائل الاعتقاد لأجل الحاجة إليها من جهة أن أهل السنة والجماعة خالفوا فيها أهل الزيغ والضلال وأهل البدعة والفرقة؛ من مثل الكلام في الصحابة رضوان الله عليهم أجمعين، ومن مثل الكلام في أمهات المؤمنين جميعا على المؤمنين

(1/3)

بعامة، ومن مثل الكلام في الإمامة وما يجب من طاعة أولي الأمر في المعروف، وأن الإمامة واجبة، وأن البيعة للإمام الذي بُويع أنها متعيِّنة، ولا يجوز الخروج على الأئمة بجورهم وتجب الصلاة خلفهم والجهاد معهم، ونحو ذلك من مباحث الإمامة التي خالف بها أهل السنة والجماعة الخوارج والمعتزلة ومن شابههم, كذلك يذكرون من مباحث الاعتقاد مثل المسح على الخفين، وذلك مخالفة لمن لا يرى المسح على الخفين، كذلك يذكرون في مباحث الاعتقاد كرامات الأولياء وما يُجري الله على أيديهم من أنواع العلوم والمكاشفات وأنواع القدرة والتأثيرات كما هو معلوم ويبسطون ذلك لأجل وجود من يُخالف في الأولياء وفي كراماتهم من جهة إنكارها تارة كما فعلت المعتزلة، ومن جهة الغلو في الأولياء حتى جعلتهم طائفة فوق منزلة الأنبياء، وهكذا مسائل الأخلاق تُذكر ضمن مسائل اعتقاد أهل السنة والجماعة.
إذن فمعتقد أهل السنة والجماعة يشمل هذه الأمور جميعا، وليس معتقد أهل السنة والجماعة خاص بالاعتقاد في الله جل وعلا وأسمائه و صفاته واليوم الآخر والقدر كما قد يُظن؛ بل معتقد أهل السنة والجماعة يشمل هذا جميعا، لأنه به فارقوا أهل البدع والزيغ الذين يردُّون النصوص، ولا يلتزمون بالسنة، ولا يخضعون لها ويحكِّمونها على أنفسهم تحكيما تاما، وبهذا التوجّه تميَّز أهل السنة بأنهم يعظمون السنة ويعظمون أهلها، وينبذون من خالفها أو خالف أئمتها.

(1/4)

إذن فنحن فيما نستقبل إن شاء اللهُ تعالى سنعرض بإيجاز لهذه المباحث التي سيذكرها المؤلف بدون تطويل ولا تفصيل، مع أنه كان ينبغي أن تُفَصَّل، لكن لما كان الوقت قصيرا فإننا وكلُّ ما جاءَ في القرآنِ أو صَحَّ عنِ المصطفى عليه السلامُ منْ صفاتِ الرحمنِ وَجَبَ الإيمانُ بِهِ وتَلَقِّيهِ بالتَّسْليمِ والقَبُولِ، وتَرْكِ التَّعَرُّضِ لَهُ بالرَّدِّ والتَّأْويلِ، والتَّشْبِيهِ والتَّمْثِيلِ. وما أَشْكَلَ مِنْ ذلك وَجَبَ إثْباتُه لفْظا، وتَرْكُ التَّعَرُّضِ لِمعْناه، ونرُدُّ عِلْمَه إلى قائله، ونجعلُ عُهْدَتَهُ على ناقِلِه، إتِّباعا لطريقِ الرَّاسِخِين في العِلْمِ، الّذين أثْنَى اللهُ علَيْهِم في كتابِهِ المُبين بقوله سبحانَهُ وتعالى { وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران:7]، وقالَ في ذَمِّ مُبْتَغِي التَّأْوِيلِ لمتشابِهِ تَنْزِيلِهِ { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } [آل عمران:7]، فَجَعَلَ ابْتِغَاءَ التَّأْويلِ علامَةً الزَّيْغِ وقَرَنَهُ بابْتِغَاءِ الفِتْنَةِ في الذَّمِّ، ثم حَجَبَهُمْ عمَّا أَمَّلُوهُ، وقَطَعَ أَطْمَاعَهُمْ عمَّا قَصَدُوهُ، بقوله تعالى { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } [آل عمران:7].
هذا بيان للأصل الأول؛ ألا وهو أنّ أهل السنة والجماعة تميّزوا عن غيرهم بالتسليم لما جاء به الرسول - صلى الله عليه وسلم - من القرآن العظيم ومن سنته عليه الصلاة والسلام، فسنة النبي - صلى الله عليه وسلم - وحي، والقرآن كلام الله جل وعلا، فما أتانا في الكتاب والسنة وجب اعتقاده والتسليم له، وتصديقه في الأخبار، وإتباعه في الأمر والنهي والأحكام.
وهاهنا ذكر المؤلف أن ما أشكل من النصوص وجب الإيمان به لفظا وترك التعرض لمعناه، وهذا لأنّ أهل السنة والجماعة قالوا: إن النصوص - نصوص الكتاب والسنة- واضحة بيّنة. لأن الله جل وعلا أنزل كتابه وجعله واضحا بيِّننا بلسان عربي مبين.
وجعله محكما كما قال جل وعلا { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } [هود:1]؛ فجعل جل وعلا كتابه كله محكما؛ يعني بيّنا واضحا لا يستبهم معناه، ولا يغمض ما دل عليه على الناس.

(1/5)

كذلك هو جل وعلا ذكر أن كتابه متشابه، فقال جل وعلا { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } [الزمر:23] فجعله كلّه متشابها ومعنى ذلك أنه يشبه بعضُه بعضا.
وفي آية آل عمران جعل جل وعلا { مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } [آل عمران:7] وهذا يعني أنّه منه ما هو واضح بيّن، ومنه ما هو مشتبه.
فكيف نجمع بين هذه الآيات الثلاث؟ المؤلف ذكر الخلاصة لكن تحتاج إلى إيضاح.
فنقول: القرآن محكم كله، ومتشابه كله، ومنه محكم ومنه متشابه:
فالإحكام بمعنى الوضوح والبيان فهو كله واضح بيّن على جنس الأمة، قد لا يكون واضحا بينا لكل أحد، لكنه واضح بيّن لجنس الأمة.
كذلك وصفه بأنه متشابه بقوله { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } [الزمر:23] يعني يشبه بعضه بعضا، فهذا أمر وهذا أمر، وهذا نهي وهذا نهي، وهذا خبر وهذا خبر، وهذا وصف للجنة وذاك للجنة، وهذه قصة لنبي من الأنبياء وهذه قصة للنبي نفسه، وهكذا بعضه يشبه بعضا.

(1/6)

أمّا الثالث -يعني القسم الثالث- هو ما ذُكر في آية آل عمران بقوله { مِنْهُ آيَاتٌ مُحْكَمَاتٌ } [آل عمران:7] يعني بعضه محكم واضح المعنى بيِّن الدلالة، وبعضه ليس كذلك؛ مشتبه المعنى ومشتبه الدِّلالة، وهذا المشتبه المعنى والمشتبه الدِّلالة لا يوجد في القرآن ولا في السنة عند أهل السنة والجماعة بمعنى التشابه المطلق؛ يعني أن قوله تعالى { وَأُخَرُ مُتَشَابِهَاتٌ } [آل عمران:7] يُعنى به التشابه النسبي الإضافي؛ يعني أنه يشتبه على بعض الناس دون بعض، أمّا التشابه المطلق بحيث يقال هذه الآية من المتشابه، أو يقال { الم } (1) هنا من المتشابه يعني لا أحد يعلم معناه فهذا من الخطأ، ولا يقول به أهل السنة، بل أهل السنة يقولون: إنه يُمكن أن توجد الآيات تشتبه على بعض أهل العلم فلا يُعلم معناها. لا يُعلم معناها من جهة هذا المطالع، لكن ليس من جهة الأمة بأجمعها، فيعلم بعض أهل العلم المعنى، والبعض الآخر لا يعلم المعنى، ولهذا ابن عباس لمّا تلا هذه الآية قال ”أنا ممن يعلمون تأويله“ فإذن يُقال هذه الآية من المتشابه لا يوجد المتشابه المطلق؛ يعني الذي لا يعلم أحد معناه، بل لابد أن يوجد في الأمة من يعلم معنى كل نص، فالقرآن نزل بلسان عربي مبين، نزل ليهتدي به الناس، كذلك السنة، فلا يوجد نص يشتبه على جميع أهل العلم وعلى الأمة, لا، وهذا القول بأنه هناك ما يشتبه على الجميع، ولا يفهم معناه الجميع، هذا إنما هو قول أهل البدع.
فإذن المؤلف هنا قسم إلى قسمين:
باعتبار بعض الناس لا باعتبار الجميع فقال (النصوص نتلقاها بالتسليم والاعتقاد من غير أن نرُدها أو نُشبِّه أو نمثل) وهذا هو في القسم الأول يعني الآيات المحكمات الواضحات.
ما اشتبه عليك قال (وجب الإيمان به لفظا) وهذا اللفظ الذي ذكره في قوله (وجب الإيمان به لفظا) مما أُنتقد على الإمام موفق الدين بن قدامة فإنه في هذه العقيدة الموجزة اُنتقدت عليه ثلاث مسائل هذه أولها وهي قوله (وجب الإيمان به لفظا) ويمكن أن يُخَرَّجَ كلامه يعني أن يُحمل على محمل صحيح
__________
(1) البقرة, آل عمران, العنكبوت, الروم, لقمان, السجدة الآية1.

(1/7)

أما الانتقاد فهو أن يُقال: إن الواجب أن نؤمن به لفظا ومعنىً، لكن إذا جهلنا المعنى نؤمن بالمعنى على مراد الله جل وعلا، أو على مراد الرسول - صلى الله عليه وسلم -،كما سيأتينا من كلمة الإمام الشافعي أنه قال ”آمنت بالله وبما جاء عن الله على مراد الله وآمنت برسول الله - صلى الله عليه وسلم - وبما جاء عن رسول الله - صلى الله عليه وسلم - على مراد رسول الله“ يعني إذا جهل المعنى, فإذا جهلتَ المعنى تؤمن باللفظ والمعنى لكن المعنى على مراد من تكلم به، ووجه الانتقاد الذي اُنتقد به الإمام ابن قدامة في هذه اللفظة أنه يجب الإيمان باللفظ والمعنى، أمّا الإيمان بلفظ مجرد عن المعنى فهذا هو قول أهل البدع؛ الذين يقولون: نحن نؤمن بألفاظ الكتاب والسنة دون إيمانٍ بمعانيها لأن معانيها قد تختلف. والجواب أن هذا غلط بل معاني الكتاب والسنة هي على المعنى العربي فالقرآن نزل بلسان عربي، والنبي - صلى الله عليه وسلم - تكلم بلسان عربي، فلهذا وجب أن يُؤْمَنَ بالكتاب والسنة على ما تقتضيه لغة العرب، وعلى ما يدل عليه اللسان العربي، وهذا أصل من الأصول لكن إذا اشتبه عليك المعنى؛ كلمة في القرآن ما علمت معناها, حديثا إمّا في الصفات أو في الغيبيات لم تعلم معناه، نقول نؤمن به لفظا نكت- ومعنىً؛ يعني معناه مفهوم، لكن على مراد الله، ومراد رسوله - صلى الله عليه وسلم -، وهذا هو الذي جاء في الآية حيث قال جل وعلا { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران:7].
هنا قال (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) ماذا يُعنى بهذا التأويل؟ إذا قلنا أن كل آية لابد أن نعلم معناها وكل حديث لابد أن يوجد في الأمة من يعلم معناه فما معنى (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ)؟
الجواب أن ما أنزل الله جل وعلا على قسمين:
إمّا أن يكون أخبارا.
وإمّا أن يكون أحكاما.
وتأويل الأخبار يكون بوقوعها. وتأويل الأحكام؛ الأمر والنهي يكون بإيقاعها.

(1/8)

فقول الله جل وعلا هنا (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) يعني تلك الأخبار ما يعلم تأويلها إلا الله، لأن الله جل وعلا هو الذي يعلم حقيقة ما تؤول إليه، أو يعلم ما تؤول إليه حقيقة تلك الألفاظ وتلك الآيات، وذلك أن التأويل في القرآن أتى بمعنيين لا ثالث لهما:
الأول: التأويل بمعنى ما تؤول إليه حقيقة الشيء وهذا كما في قوله تعالى { هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ } [الأعراف:53] الآية (هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ) يعني ما تؤول إليه حقيقة أخباره وأحكامه، فحقيقة الأخبار تؤول إلى ظهورها من الصفات والغيبيات، كذلك الأحكام حقيقتها تؤول إلى ظهور أثر من تمسك بها وامتثلها ممن عصى وخالف، هذا المعنى الأول.
المعنى الثاني: وهو فرع عن هذا، التأويل بمعنى التفسير قال { أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ } [يوسف:45] بتأويله يعني بتفسير الرؤيا، وهذا مرتبط بالمعنى الأول؛ يعني الحقيقة التي تؤول إليها الرؤيا في الواقع المشاهَد.
فإذن قوله هنا (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) ليس هو التأويل الحادث الذي يقوله بعض أهل الأصول؛ وهو صرف اللفظ عن ظاهره المتبادر منه إلى غيره لمرجح أو لقرينة تدل عليه. لا، هذا إنما هو اصطلاح حادث، أما التأويل فهو في القرآن والسنة له معنيان لا غير.
فإذن قوله هنا (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) فإذا كان في آيات الصفات ووقفنا على هذه الآية وقلنا (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) ووقفنا، فنريد بالتأويل ما تؤول إليه حقيقة الأسماء والصفات يعني الكيفية لا يعلم الكيفية؛ وهي الحقيقة التي تؤول إليها آيات الأسماء والصفات والأحاديث التي فيها الأسماء والصفات، لا يعلم كيفية اتصاف الله جل و علا بها إلا هو سبحانه، وإذا أُريد بالتأويل معنى التفسير لا الكيفية فإن الراسخين في العلم يعلمون، ولهذا طائفة من السلف يرون الوقف على كلمة (الْعِلْمِ) يقولون (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ) ويقف، لأن الراسخون في العلم يعلمون المعنى، لكن لا يعلمون الكيفية، فإذا كان الاشتباه واقع في المعنى كان الراسخون في العلم ممن يعلمون، وإذا كان الاشتباه وقع في الكيفية كان العلم مقصورا على ربِّ الأرض والسماوات.

(1/9)

وهذا معنى قوله (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ) ولهذا قال ابن عباس: أنا ممن يعلم تأويلَه.
(((((
3- قالَ الإمامُ أبو عبدِ اللهِ أحمدُ بنُ محمدٍ بنِ حنبلٍ - رضي الله عنه - في قولِ النَّبي - صلى الله عليه وسلم - «إنَّ اللهَ ينزِلُ إلى سماءِ الدُّنْيَا»و«إنَّ الله يُرى في القيامَةِ» وما أشبه هذه الأحاديثَ، قال: نؤمِنُ بها ونُصَدِّقُ بها لا كَيْفَ ولا مَعْنَى ولا نَرُدُّ شيئا منْها، ونَعْلَمُ أنَّ ما جاءَ به الرَّسولُ حقٌّ، ولا نَرُدُّ على رسولِ اللهِ - صلى الله عليه وسلم - ولا نَصِفُ اللهَ بأكْثَرَ مما وَصَفَ بِهِ نفسَهُ، بِلاَ حَدٍّ ولا غايَةٍ { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]. ونقولُ كما قالَ، ونَصِفُهُ بما وَصَفَ بِهِ نَفْسَهُ، لا نَتَعَدَّى ذلك، ولا يَبْلُغُهُ وصفُ الواصِفِينَ، نُؤْمِنُ بالقرآنِ كُلِّهِ مُحْكَمُهُ ومُتَشَابِهُهُ ولا نُزِيلُ عَنْهُ صفةً مِنْ صفاتِه لشَنَاعَة شُنِّعَتْ، ولا نَتَعَدَّى القرآنَ والحديثَ، ولا نَعْلَمُ كيفَ كُنْهُ ذلك إلاَّ بتصديقِ الرَّسولِ - صلى الله عليه وسلم - وتَثْبِيتِ القرآنِ.
هذا الكلام من إمام أهل السنة والجماعة أبي عبد الله أحمد بن محمد بن حنبل الشيباني المتوفى سنة 241هـ الإمام الذي نصر به الله جل وعلا السنة وقمع به البدعة، وجعله جل وعلا في وقته ميزانا يوزن به الناس، يقول فيه (إننا نؤمن بما جاء من النزول-وغير ذلك من آيات الصفات- كما جاء، لا نتجاوز القرآن والحديث، قال: بلا كيف ولا معنى) وهذا الكلام منه رحمه الله تعالى رحمة واسعة، أشكل على بعضهم كيف يقول بلا كيف ولا معنى؟ وحقيقة هذا اللفظ الذي ورد عنه أنه يوافق مذهب المفوّضة، والمفوضة طائفة كانت تقول نؤمن بالألفاظ بلا معاني، يعني نفوض المعنى والكيفية جميعا، وهذا معتقد باطل وبدعة شنيعة، وإنما الواجب تفويضُ العلم بالكيفية، أما المعنى فهو ظاهر لأن القرآن أنزل بلسان عربي مبين، فإذا كان أهل السنة والجماعة يؤمنون بالألفاظ والمعاني؛ يعني بما دل عليه اللفظ من كلام العرب، فكيف إذن يُحمل كلام الإمام أحمد بقوله(بلا كيف ولا معنى) وهذه أيضا مما أُخذ على المؤلف حيث لم يُوضِح المراد من كلام الإمام أحمد.
وأهل العلم يقولون إن الإمام أحمد أراد بقوله (بلا كيف ولا معنى) الرد على طائفتين:

(1/10)

الطائفة الأولى المشبهة المجسمة رد عليهم بقوله (بلا كيف) يعني الكيفية التي تتوهمها العقول، أو وَصَفَ اللهَ جل وعلا بها المجسمة أو الممثلة.
وقوله (ولا معنى) ردّ بها رحمه الله على المعطلة، الذين جعلوا معاني النصوص على خلاف الظاهر المتبادر منها، فقالوا إن معنى النزول الرحمة، وقالوا إن معنى الاستواء الاستيلاء، وقالوا إن معنى الرحمة الإرادة؛ إرادة الإحسان أو إرادة الخير، وإن الغضب معناه إرادة الانتقام ونحو ذلك فهذا تأويل منه.
فالإمام أحمد يقول (بلا كيف) الكيف الذي جعله المجسمة، (ولا معنى) الذي جعله المعطلة، يعني المعنى الباطل الذي صرف الألفاظ إليه المبتدعة المؤولة. فإذن قوله (بلا كيف ولا معنى) يريد بقوله (ولا معنى) المعنى الباطل الذي تأول به وإليه المبتدعة نصوص الصفات والنصوص الغيبية.
وهذا نأخذ منه قاعدة مهمة: وهي أن طالب العلم الذي يعتني بأمر الاعتقاد يجب عليه أن يفهم اعتقاد أهل السنة والجماعة تماما، فإذا في بإشارات مجملة.
(((((
2 فهمه وورد بعد ذلك ألفاظ مشكلة عن الأئمة, عن التابعين, من تبع التابعين، عن بعض الأئمة فإنه بفهمه للاعتقاد الصحيح سيوجّه معناها إلى معنىً مستقيم، لأنه لا يُظن بالإمام أحمد وهو إمام أهل السنة والجماعة الذي حكم بالبدعة على المفوضة أنه يقول (ولا معنى) يعني ليس للآيات والأحاديث معنى يفهم بتاتا، فإذن فهمُك لأصول الاعتقاد وأصول ما كان عليه أهل السنة والجماعة، وضبطُك لذلك، به يمكنك أن تجيب على كثير من الإشكالات، ونحن في هذا الزمان ربما كتب بعض الناس كتابات في أن السلف يقرّون التأويل، وأنه وُجد التأويل للصفات في زمن الصحابة، أو وجد في زمن الصحابة من ينكر بعض الصفات، أو وجد في التابعين من يؤول، والإمام أحمد أوَّلَ، ونحو ذلك، وهذا من جرّاء عدم فهمهم لأصول أهل السنة والجماعة، وابتغاء الفتنة، وابتغاء التأويل الذي وصف الله جل وعلا به الزائغين، وإذا فهمت الصواب وفهمت المنهج الحق والاعتقاد الحق فإنه يمكن بذلك أن تجيب عن ما ورد عن بعض أئمة أهل السنة من ألفاظ ربما خالف ظاهرُها المعتقد، أو ظُن أن فيها شيء من التأويل، يمكن أن تجيب عليها بأجوبة محققة واضحة.

(1/11)

وهذه قاعدة مهمة؛ مثل ما ترون من كتابات نُشرت فيما مضى، بل ربما تنشر إلى الآن، من أن الأمر في التأويل وأمر الاعتقاد، السلف اختلفوا في الاعتقاد فلا تجعلوا الاختلاف في العقيدة سبب للتفريق وسبب لكذا، ثم يَستدل ببعض أقوال الإمام أحمد، ببعض أقوال الصحابة، وبعض أقوال التابعين، وهو كأنما يتصيَّد تلك ليُلبِّس بها، ولو كان يفهم معتقد أهل السنة والجماعة فهما كاملا لأَمكَن الإجابة عن تلك بوضوح، وذلك من مثل ما يُذكر؛ بل ما ثبت عن ابن عباس أنه قال في قوله تعالى { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } [القلم:42] قال (يُكْشَفُ عَنْ سَاقٍ) يعني يكشف عن شدة، كما يقال كشفت الحرب عن ساقها يعني كشفت الحرب عن شدة وبأس, عن الشدة والبأس، قال هذا: ابن عباس لا يثبت صفة الساق لله جل وعلا. وأين هذا من المدعى؟ لاشك أن هذا خلاف ما يقتضيه العلم؛ كون هذا القول ثابتا عن ابن عباس - رضي الله عنه - لا يعني أنه ينفي صفة الساق؛ لأن صفة الساق جاءت موضَّحة في حديث أبي سعيد الخدري وفي غيره؛ حيث قال «ثم يكشف ربنا عن ساقه» فإذا أضيف لم يحتمل إلا الصفة؛ لأن الذوات إذا أضيفت فإمّا تقتضي الإضافة التشريف أو الصفة، وهذا لا يقتضي التشريف وإنما يقتضي الوصف، وأما إذا لم يضف في الآية فصحيح يمكن أن يحمل على ما فسرت به العرب من أنها تقول كُشف اليوم عن ساق يعني عن شِدّة؛ لأنه في الآية لم ترد مضافة، فاحتمل أن يكون المراد الكشف عن الشدة، ولهذا فسر ابن عباس وغيره الآية بهذا، بينما نقول إن الصحيح أن ما فسر الآية به عامة الصحابة والتابعين من أن المراد بـ(يَوْمَ يُكْشَفُ عَنْ سَاقٍ) أنه يكشف عن ساق الله جل وعلا، لأنه دل على ذلك، وفسره النبي - صلى الله عليه وسلم -، وهل يؤخذ تفسير القرآن عن أحد أفهم من رسول الله - صلى الله عليه وسلم -، وهو عليه الصلاة والسلام بيَّن ذلك فيما رواه البخاري في صحيحه من حديث أبي سعيد الخدري ورواه غيره أيضا؟.
(((((
4_ قالَ الإمامُ أبو عبدِ اللهِ محمدُ بنُ إدريسَ الشَّافعيُّ - رضي الله عنه - ”آمنتُ باللهِ وبما جاءَ عَن اللهِ على مُرادِ اللهِ، وآمنتُ برسولِ اللهِ وبما جاءَ عَن رسولِ اللهِ على مُرادِ رسولِ اللهِ“.

(1/12)

5_ وعلى هذا دَرَجَ السَّلَفُ وأَئِمَّةُ الخَلَفِ - رضي الله عنهم -، كُلُّهُمْ مُتَّفِقُونَ على الإقْرارِ، والإمْرارِ والإثْباتِ لما وَرَدَ مِن الصِّفاتِ في كتابِ اللهِ وسُنَّةِ رسولِهِ، مِنْ غَيْرِ تَعَرُّضٍ لتأْوِيلِهِ.
6_ وقد أُمِرْنا بالاقْتِفَاءِ لآثارِهِمْ والاهتداءِ بمنارِهِم، وحُذِّرْنا المُحْدَثاتِ، وأُخْبِرْنا أنَّها مِنَ الضَّلالاتِ، فقالَ النبيُّ - صلى الله عليه وسلم - «عَلَيْكُم بِسُنّتِي وَسُنّةِ الْخُلَفَاء الرّاشِدِينَ المَهْدِيّينَ مِنْ بَعْدِي، عَضّوا عَلَيْهَا بِالنّوَاجِذِ, وَإِيّاكُمْ وَمُحْدَثَاتِ الأمُورِ, فَإِنّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ, وَكلَّ بِدْعَةٍ ضَلاَلَةٌ».
كلام الإمام الشافعي واضح، وقد استدل به المؤولة بأن الشافعي رحمه الله لا يعلم معاني تلك الآيات والأحاديث التي في الصفات، فقال ”آمنت بالله وبما جاء عن الله على مراد الله وآمنت برسول الله - صلى الله عليه وسلم - وما جاء عن رسول الله على مراد رسول الله- صلى الله عليه وسلم -“ فقالوا هذا يعني أنه أحال المعنى على مراد من تكلم به، وهذا يدل على أنه لم يفهم المعنى، وهو الإمام الشافعي.
والجواب أنه لم يُرد ذلك، وإنما هذا إيمان مجمل، فنحن نقول كما قال الإمام الشافعي: آمنا بالله وبما جاء عن الله فيما علمنا وفي ما لم نعلم على مراد الله. هذا يقتضي تمام التسليم وتمام الامتثال لما أُمرنا به، كذلك: آمنا برسول الله - صلى الله عليه وسلم - وبما جاء عن رسول الله - صلى الله عليه وسلم - على مراد رسول الله - صلى الله عليه وسلم - ما علمنا من النصوص وما لم نعلم. فهذا إيمان مجمل، معناه أننا لا نترك شيئا مما جاء عن الله ولا عن رسول الله - صلى الله عليه وسلم - إلا ونحن مؤمنون به ما علمنا منه وما لم نعلم كل من عند ربنا. والشافعي رحمه الله قال هذه الكلمة إتباعا لما أمر الله جل وعلا به في كتابه حيث قال { وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران:7]، فما علمنا معناه واضح الإيمان به، وما جهلنا معناه واشتبه علينا نقول: آمنا به على مراد ربنا جل وعلا وعلى مراد رسولنا - صلى الله عليه وسلم -، حتى نسأل فيه أهل العلم، فإذا سألنا فيه أهل العلم وبينوا لنا معاني الكتاب والسنة هنا نعتقد المعنى كما نعتقد في الألفاظ.

(1/13)

ثم ذكر أن التأويلات هذه مُحْدَثة، وهذا ظاهر بين فإن الصحابة - رضي الله عنهم - في زمن النبي - صلى الله عليه وسلم - تلقوا النصوص من الكتاب والسنة بالتسليم, (1) بل إن هذا الأمر وهو حال الصحابة رضوان الله عليهم مع نصوص الكتاب والسنة هو الذي هدى اللهُ جل وعلا به بعض كبار الأشاعرة؛ مثل الجويني له رسالة مشهورة، وكان مما قال فيها: أنني وجدت النبي - صلى الله عليه وسلم - يأتيه الأعرابي وغير الأعرابي، والذكي والبليد، والفطن وغير الفطن، فيسمعون منه الآيات المشتملة على الصفات التي يقتضي ظاهرُها التشبيه والتمثيل؛ يعني عند المؤولة، ويشمل الآيات التي تشتمل على الأمور الغيبية، ثم إن النبي - صلى الله عليه وسلم - لا يُتبع ذلك ببيان يقول فيه ولو مرة واحدة، لا تعتقدوا ظواهر هذه النصوص فإن لها معاني تخفى، فيأتيه الأعرابي من البادية فيسمع القرآن، ويأمره الرسول - صلى الله عليه وسلم - أن يؤمن بالكتاب، وبما يسمع من كلام النبي - صلى الله عليه وسلم - بما يفهمه من معنى بلغة العرب. قال: وهذا يدل دلالة واضحة بينة على أن ظواهر هذه النصوص مُراد، وأنه لا يجوز تأويلها بحال؛ لأنه لو جاز تأويلها حيث إن ظاهرها يوهم المشابهة والمماثلة لوجب على النبي - صلى الله عليه وسلم - أن يبين ذلك للأعراب الذين يأتونه من بقاع شتى وهم على جهل وعلى عدم علم وربما توهمت أنفسهم في تلك المعاني ظاهر ما يدل عليه اللفظ. فقال: لمَّا لم يتبع ذلك ببيان دل على أن ظواهر النصوص مُرَادٌ وأن الإيمان بتلك النصوص واجب على ما ظهر من معناها على قاعدة قطع المماثلة التي ذكر الله جل وعلا في قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11].
__________
(1) انتهى الوجه الأول من الشريط الأول

(1/14)

إذن في عهد الصحابة لم يحدث تأويل ولم يحدث خلاف في الاعتقاد، وكذلك في عهد التابعين، حتى بدت في أواخر عهد التابعين الضلالات تظهر مع طوائف من الخوارج، ثم المعتزلة ثم انتشر ذلك في الأمة، وهذا يدلّك على أن التأويل والمخالفة في النصوص؛ في التسليم للنصوص أن هذا من البدع والمحدثات، والبدع والمحدثات مردودة «من أحدث في أمرنا هذا ما ليس منه فهو رد» من أحدث في أمرنا هذا في الأمور العلمية ما ليس منه فهو رد، يعني مردود على صاحبه ومن أحدث في أمرنا هذا مما في الأمور العملية ما ليس منه فهو رد؛ مردود على صاحبه، وهذا يدخل فيه الأمور العلمية والعملية، وهذا كما سيأتي من كلام ابن مسعود - رضي الله عنه - حيث قال ” اتَّبِعُوا ولا تَبْتَدِعُوا فَقَدْ كُفِيتُمْ “.
(((((
7_ وقالَ عبدُ الله بنُ مسعودٍ - رضي الله عنه - ”اتَّبِعُوا ولا تَبْتَدِعُوا فَقَدْ كُفِيتُمْ“.
8_ وقالَ عمرُ بنُ عبدِ العزيزِ - رضي الله عنه - كلامًا معناهُ ”قِفْ حيثُ وَقَفَ القومُ، فَإِنَّهُم عَنْ عِلْمٍ وَقَفُوا، وبِبَصَرٍ نافِذٍ كَفُّوا، وَلَهُمْ عَلَى كَشْفِها كانوا أَقْوَى، وبالفَضْل لوْ كانَ فيها أَحْرَى، فَلَئِنْ قُلْتُمْ حَدَثَ بَعْدَهُم، فَمَا أَحْدَثَهُ إلا مَنْ خَالَفَ هَدْيَهُمْ، وَرَغِبَ عَنْ سُنَّتِهِمْ، ولقَدْ وَصَفُوا مِنْهُ ما يُشْفِي، وتَكَلَّمُوا مِنْه بما يَكْفي، فَما فَوْقَهُم مُحَسِّرٌ، وما دونهم مُقَصِّرُ، لَقَدْ قَصُرَ عَنْهُم قَوْمٌ فَجَفَوْا، وَتَجاوَزَهُمْ آخَرُون فَغَلَوْا، وإِنَّهُمْ فِيما بَيْنَ ذَلِكَ لَعَلَى هُدًى مستقيمٍ“.
9_ وقالَ الإمامُ أبو عمْرٍو الأوزاعيُّ - رضي الله عنه - ”عليْكَ بآثارِ مَنْ سَلَفَ وإنْ رَفَضَكَ النّاسُ، وإيّاك وآراءَ الرِّجالِ وإنْ زَخْرَفُوهُ لَكَ بالقوْلِ“
رضي الله عن عمر بن عبد العزيز فقد نصحنا بنصيحة شافية كافية لو كان في القلوب حياة, قال ”عليك بآثار من سبق“ ثم وصف من سبق وهم الصحابة - رضي الله عنهم -، بأنهم على علم وقفوا، وببصر نافذ كفُّوا, فقسم حال الصحابة إلى قسمين:

(1/15)

الأول: أنهم وقفوا على علم؛ فهم أعلم الناس، أعلم هذه الأمة هم صحابة رسول الله - صلى الله عليه وسلم -، وهم أحرى بالعلم من غيرهم وما بعدهم ينقص فيهم العلم، فالصحابة هم أهل العلم، وأهل الإدراك، وأهل العقول المستقيمة، وأهل الأفهام المستنيرة, هم أهل فهم الكتاب والسنة, وتفسير الكتاب والسنة إنما يؤخذ من مشكاة الصحابة رضوان الله عليهم, وصفهم عمر بن عبد العزيز - رضي الله عنه - بقوله ”فإنهم على علم وقفوا“ وقفوا على علم؛ العلم عن رسول الله - صلى الله عليه وسلم -، أو على علم علموه من الكتاب والسنة بما فهموه بما تقتضيه لغة العرب، أو بما علّمه بعضهم بعضا، فما ذكروه من المسائل ذكروه على علم وعلى بصيرة، هذا القسم الأول.
والقسم الثاني: ما كفوا عنه وسكتوا عنه قال ”وببصر نافذ كفوا“ ببصر كفوا عمّا كفُّوا عنه، فلم يدخلوا في مسائل مما دخل فيها ممن بعدهم، لأجل عجزهم؟ لا، ولكن لأجل نفوذ بصرهم وبصيرتهم وفهمهم وإدراكهم وعلمهم، فإنهم تكلموا فيما تكلموا فيه على علم وقفوا عليه، وما سكتوا عنه أو لم يدخلوا فيه فإنهم كفوا عنه ببصر وبصيرة.
وهذا الذي يجب، فإنه يجب علينا أن ننبذ الآراء والعقول والأفهام التي تخالف ما كان عليه صحابة رسول الله - صلى الله عليه وسلم - في أمور الإعتقاد جميعا، بل وفي أمور الدين جميعا، فكل ما كان عليه صحابة رسول الله - صلى الله عليه وسلم - فهذا هو الميزان المستقيم الذي تزن به فهمك، وتزن به الأحوال والأمور والفئات والناس، لأننا أُمرنا بالاتباع، وعمر بن عبد العزيز - رضي الله عنه - أوصانا بهذه الوصية الكافية الشافية؛ بأننا نتبع الصحابة لأنهم تكلموا فيما تكلموا فيه على علم، فهدي الصحابة واجب الاتباع، سواء كان ذلك في الأمور الاعتقادية، أو كان ذلك في الأمور العملية، أو كان ذلك في الأمور السلوكية؛ يعني في أمور الأخلاق والعبادات والزهد ونحو ذلك، فما جاوز طريقتهم فهو غلو، وما قَصُرَ عن طريقتهم فهو تحسير، فما دونهم مقصر، وما زاد على ما أتوا به فهو من الغلاة والذين سيكون مآلهم إلى التقصير والحسرة.

(1/16)

فهذا كلام عمر بن عبد العزيز كمنهج عام، وهو الذي اتبعه الأئمة في أبواب الاعتقاد والعمل والسلوك إلى آخره، فقالوا ما جاء عن الصحابة نأخذه، فمنهاج الصحابة هو الميزان، وفهم الصحابة هو الميزان، و طريقة الصحابة هي الميزان، فهم أهل العلوم وأهل العقول وأهل الأفهام، وما حدث بعدهم فإنما حدث بالرأي، مثل ما أوصاك به أبو عمرو الأوزاعي الإمام المشهور إمام أهل الشام البيروتي حيث قال ”إياك وآراء الرجال وإن زخرفوه لك بالقول“ وإن زخرفوا الآراء بالأقوال، ونمّقوا القول وزخرفوه وجملوه، فإياك وإياه، لا ترغب عن السنة لأجل تحسين من حسّن رأيه بألفاظ، وخُذ بالسنة وبما جاء عن أهلها وإن كان أهلها لا يحسنون اللفظ ولا تجميله؛ لأن الميزان هو الاتباع، فمن اتبع فهو الناجي، ومن ابتدع فهو الهالك، وقانا وإياكم سُبُل الهلاك.
(((((
10_ وقالَ محمدُ بنُ عبدِ الرحمنِ الأَدْرَمِيُّ لرَجُلٍ تكَلَّمَ ببدْعَةٍ وَدَعَا الناسَ إليها: هَلْ عَلِمَهَا رسولُ اللهِ - صلى الله عليه وسلم - وأبو بكْرٍ وعمرُ وعثمانُ وعليٌّ أوْ لَم يعلَموها؟ قال: لَم يعلَموها، قال: فَشَيْءٌ لَم يعلَمْه هؤلاء أَعلِمْتَهُ أنتَ؟ قال الرَّجلُ: فإنِّي أقولُ قدْ علِمُوها، قال: أَفَوَسِعَهُمْ أنْ لا يتَكَلَّمُوا به ولا يدْعُوا الناسَ إليه، أمْ لَم يَسَعْهُمْ؟ قال: بَلْ وَسِعْهُمْ، قال: فَشَيْءٌ وَسِعَ رسولَ اللهِ - صلى الله عليه وسلم - وخلفاءَه، لا يَسَعُكَ أنتَ؟ فانْقَطَعَ الرَّجلُ، فقال الخليفةُ، وكان حاضِرا: لا وَسَّعَ اللهُ على مَنْ لَم يَسَعْهُ ما وَسِعَهُمْ.
11_ وهكذا مَنْ لَم يَسَعْهُ ما وَسِعَ رسولَ اللهِ - صلى الله عليه وسلم - وأصحابَه والتَّابعين لَهُم بإحسانٍ، والأئمةَ مِنْ بَعْدِهِمْ، والرّاسِخين في العِلْم، مِنْ تِلاوَةِ آيات الصِّفاتِ وقِراءَةِ أخْبارِها، وإِمْرارِها كما جاءَت، فلا وَسَّعَ اللهُ عليه.

(1/17)

12_ فمِمَّا جاءَ مِنْ آياتِ الصِّفاتِ قولُ الله عزّ وجل { وَيَبْقَى وَجْهُ رَبِّكَ } [الرحمن:27]، وقولُه سبحانَهُ وتعالى { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة:64]، وقولُهُ تعالى إخْبارًا عنْ عيسى عليه السلامُ أنَّه قال { تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ } [المائدة:116]، وقولُه سبحانه { وَجَاءَ رَبُّكَ } [الفجر:22]، وقولُه تعالى { هَلْ يَنظُرُونَ إِلَّا أَنْ يَأْتِيَهُمْ اللَّهُ } [البقرة:210]، وقولُه تعالى { رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } [المائدة:119].
هذا شروع في ذكر آيات الصفات، أو نصوص الصفات التي اشتملت على ذكر أسماء الله جل وعلا أو ذكر صفاته، وصفات الله جل وعلا تنقسم بأحد الاعتبارات إلى قسمين: صفات ذاتية، وصفات فعلية.
فالصفات الذاتية: هي التي لا تنفكّ عن الموصوف مطلقا، وهي في حق الله جل وعلا التي لم يزل الله جل وعلا متصفا بها، يعني لا يتصف بها في وقت دون وقت، بل اتصافه بها دائما؛ من مثل صفة الوجه، كما قال جل وعلا { وَيَبْقَى وَجْهُ رَبِّكَ } [الرحمن:27]، ومن مثل صفة اليدين كما قال جل وعلا { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة:64]، وقال جل وعلا { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } [ص:75] ونحو ذلك من صفات الذات.
وقوله هنا { وَيَبْقَى وَجْهُ رَبِّكَ } [الرحمن:27] هذه أول الآيات التي ذكر، وهذه الآية صريحة في إثبات صفة الوجه لله جل وعلا، وقوله(وَيَبْقَى وَجْهُ رَبِّكَ) وجه الدلالة منه أنه أضاف الصفة -التي هي الوجه- إلى المتصف بها؛ قال(وَيَبْقَى وَجْهُ رَبِّكَ).
ونحن نعلم أنه ما يُضاف إلى الله جل وعلا -وهذه قاعدة-: تارة يكون معنى، وتارة يكون ذات.
وإذا كان ذاتا: فتارة تكون ذاتا تقوم بنفسها، وتارة لا تقوم بنفسها:
مثال المعنى مثل الرحمة، والغضب، والرضا، فنقول رضا الله, رحمة الله ونحو ذلك، وهذا إضافة معنى إلى الله جل وعلا.

(1/18)

أما إضافة الذات؛ يعني إلى شيء يكون ذاتا، تارة هذا الذي يكون ذاتا -يعني مستقل له معنى، يعني شيء محسوس، يعني يمكن أن تفهمه بأنه ليس وصفا بدون ذات ولكنه ذات- هذا تارة يكون قائما بنفسه مثل قوله { نَاقَةَ اللَّهِ وَسُقْيَاهَا } [الشمس:13] فهنا أضاف الناقة إلى نفسه جل وعلا فقال (نَاقَةَ اللَّهِ وَسُقْيَاهَا) والبيت بيت الله كما جاء في الحديث «ثم خرج إلى بيت من بيوت الله» أو «ثم مشى إلى بيت من بيوت الله» فهذا أضاف البيت إلى الله، ومثل القسم الثاني وجه الله, ويد الله، وساق الله, وقدم الله, وعين الله جل وعلا ونحو ذلك، فإذن إذا أضيف ما يقوم بنفسه، فهذا الأصل أنه تكون الإضافة للتشريف والتعظيم, فقوله { نَاقَة اللَّهِ } (1) أضاف الله جل وعلا الناقة إلى نفسه، ومعلوم أن الناقة ذات منفصلة تقوم بنفسها، فهذا يقتضي تشريف ما أضافه الله جل وعلا إلى نفسه، ويقتضي تعظيمه. الثاني مثل بيت الله كذلك, أما وجه الله, { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } [الفتح:10]، { بِأَعْيُنِنَا } (2) ونحو ذلك، فالعين، والوجه، واليد، والقدم، والساق، ونحو ذلك، هذه ذوات لكنها لا تقوم بنفسها, يعني لا وجود وجه بدون صاحب وجه, لا توجد يد بدون صاحب يد, لا توجد عين بدون صاحب عين، فهذه إذا أُضيفت إلى الله جل وعلا أو إلى غيره فهذه تقتضي الصفة لا تقتضي التشريف بها.
فإذن تلخص هنا أن الإضافة للذوات على قسمين:
تارة تكون إضافة للتشريف: وهو ما أضيف من الأعيان مما يقوم بنفسه.
وتارة الإضافة تقتضي الوصف: إذا كان لا يقوم بنفسه.
__________
(1) الأعراف:73, هود:64, الشمس:13.
(2) القمر:14، الطور:48، المؤمنون:27، هود:37.

(1/19)

فقوله هنا { وَيَبْقَى وَجْهُ رَبِّكَ } [الرحمن:27] وجه الاستدلال أنه أضاف الوجه إلى الله جل وعلا؛ فقال عز من قائل سبحانه (وَيَبْقَى وَجْهُ رَبِّكَ) فأضاف الوجه إلى الرب، فدل على أنه صفة له، المبتدعة يقولون وجه هنا بمعنى الذات، يعني ويبقى ربك نقول هنا قال جل وعلا(وَيَبْقَى وَجْهُ رَبِّكَ) ثم وصف الوجه بقوله { ذُو الْجَلاَلِ وَالْإِكْرَامِ } [الرحمن:27]، ولما أراد أن يصف الرب جل وعلا قال { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلاَلِ وَالْإِكْرَامِ } [الرحمن:28] فوصف الله جل وعلا في أول السورة الوجه بأنه ذو الجلال والإكرام ووصف نفسه سبحانه دون اسمه في آخر السورة بقوله { تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلاَلِ وَالْإِكْرَامِ } [الرحمن:28], وذلك أن الله جل وعلا هو ذو الجلال والإكرام وكذلك صفاته ذات جلال وإكرام.
قوله { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة:64] يداه تجرى عليها القاعدة، هذه من آيات الصفات أم لا؟ الجواب: نعم من آيات الصفات؛ لأنه أضاف ذاتا لا تقوم بنفسها إلى الله جل وعلا، أضافها إلى نفسه، فدل أنه إضافة الصفة إلى متصف بها، واليد في القرآن أتت تارة مفردة، وتارة مثنّاة، وتارة مجموعة:
فأما المجموعة في قوله-يعني أيدي- { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } [يس:71]هذا واحد.
اثنين قال { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } [ص:75]. وكما قال هنا { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة:64] فجعلهما اثنتين.
الثالث أنه ذكر يدا واحدة فقال { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } [الملك:1].

(1/20)

وهذا التعارض بين الإفراد والتثنية والجمع, وهل يوصف أن الله جل وعلا له يدا واحدة؟ أو يوصف بأن له يدين؟ أو يوصف بأن له أيديا؟ الجواب:أنه يوصف جل وعلا بأن له يدين, وأما إضافة اليد الواحدة إليه جل وعلا فهذا من إضافة الجنس، فهذا معروف؛ تضيف المفرد وتريد به الجنس, وأما الجمع في قوله { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا } [يس:71]فهنا جمع لأن العرب من لغتها أن المثنى إذا أضيف إلى ضمير جمع أو تثنية فإنه يُجمع, من لغة العرب أن المثنى إذا أضيف إلى ضمير تثنية أو جمع فإنه يُجمع لأجل خفة اللفظ؛ ممن مثل قوله تعالى { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا } [التحريم:4] (إِنْ تَتُوبَا إِلَى اللَّهِ) هما امرأتان, أليس كذلك؟ فخاطبهما بقوله(إِنْ تَتُوبَا إِلَى اللَّهِ) ثم قال (فَقَدْ صَغَتْ قُلُوبُكُمَا)، والمرأتان لهما كم قلب؟ لهما قلبان؛ كل واحدة لها قلب واحد, فإذا كان كذلك فلما جمع؟ الجواب:لأن هذا من سَنن لسان العرب؛ أنه أضيف المثنى إلى ضمير مثنية أو جمع فإنه يجوز جمعه طلبا لخفة اللفظ، فهنا في قوله { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } [يس:71] (أَيْدِينَا) هنا جَمَع، وليس ثم معارضة بين الجمع هنا وبين قوله { بَلْ يَدَاهُ مَبْسُوطَتَانِ } [المائدة:64]، بل جَمَعَ هنا لأنه أضاف المثنى أصلا إلى ضمير الجمع، فجَمَعَ لأجل الخفة خفة اللفظ، أصل الكلام أولم يروا أنا خلقنا لهم مما عملت يَدَيْنَا أنعاما، ثم صارت (أَيْدِينَا)، يعني ما يقتضيه اللسان العربي، فإذن نصف الله جل وعلا بأن له يدين جل وعلا، والآيات التي فيها ذكر اليدين تدل على التثنية، وأما المفرد فلا يعارض التثنية، والجمع كذلك لا يعارض التثنية، على أن بعض أهل العلم حمل قوله { أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا } [يس:71] قال هذا جمع وأقل الجمع اثنان, وهذا إحالة إلى أمر مختلف فيه، إذن بعض أهل العلم يقول إن الجمع ثلاثة، ولا يسوغ في مثل هذه المسائل المشكلة أن يُحال إلى أمر مختلف فيه، بل إلى أمر متيقن منه، وهو ما نعلمه من لغة العرب بدلالة تحفظونها، والأشعار على هذه المسألة كثيرة والشواهد كثيرة -معروفة في النحو- لكن إن تحفظ آية سورة التحريم { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا }

(1/21)

[التحريم:4].
القسم الثاني: وذكر المجيء والإتيان هذه صفات فعلية، والصفات الفعلية هي التي يتصف الله جل وعلا بها بمشيئته واختياره، يعني يتصف بها بوقت دون وقت، فهو جل وعلا ليس دائما ينزل إلى السماء الدنيا، وليس دائما يجيء، وإنما يجيء إذا شاء في وقت دون وقت، وهذه تسمى الصفات الفعلية الاختيارية.
(((
وقولُه تعالى { يُحِبُّهُمْ وَيُحِبُّونَهُ } [المائدة:54]، وقولُه تعالى في الكفّارِ { غَضِبَ اللَّهُ عَلَيْهِمْ } (1) وقولُه تعالى { اتَّبَعُوا مَا أَسْخَطَ اللَّهَ } [محمد:28] وقولُه تعالى { كَرِهَ اللَّهُ انْبِعَاثَهُمْ } [التوبة:46].
__________
(1) الفتح:6، المجادلة:14, الممتحنة:13.

(1/22)

هذه كلها من الصفات الفعلية؛ لأنه أضاف المعاني مثل الغضب, الرضا, الكره, السخط, هذه معاني أضافها إلى نفسه، والإضافة هذه تقتضي إضافة صفة إلى موصوف, المؤولة يتأولون مثل هذه النصوص فيقولون في مثل الرضا يقولون هو إرادة الإنعام، والغضب يقولون إرادة الانتقام. طيب، إذا سألتهم قلت لما أوّلتم الغضب مثلا بإرادة الانتقام؟ قالوا: لأن حقيقة الغضب هو ثوران أو غليان دم القلب، هذا حقيقة الغضب؛ غليان دم القلب، وهذا يجب تنزيه الله جل وعلا عنه. نقول: لاشك يجب تنزيه الله جل وعلا عن مثل هذا، ولكن هل هذا هو الغضب؟ وتلاحظ أنك في فهمك لنصوص الصفات، أو في فهمك لشبه المؤولة، لابد أن تغوص إلى أصل كلامهم وشبهتهم حتى تستطيع الرد؛ لأنه أحيانا يمكن أن يزخرف القول، لكن إذا رجعت إلى أصل الكلام وجدت أنه باطل، فمثل هذا الأشاعرة والماتريدية والكلابية قبلهم ومن نحى نحوهم يقولون: الغضب هو إرادة الانتقام، لماذا؟ قالوا لأن حقيقة الغضب هو غليان دم القلب. فنقول: الصواب أن الغضب صفة ينشأ عنها في ابن آدم غليان دم القلب؛ لأن ابن آدم أولا يغضب، ثم بعد غضبه ينتج عنه غليان دم القلب، ويظهر ذلك باحمرار الوجه والانتفاخ إلى آخره. نقول: هذا أمر ينشأ عن الغضب، وليس هو الغضب نفسَه. فإذن هم يؤولون لأنهم بنوا على مقدمات باطلة، وأصل هذا التأويل من نفي الصفات هذه؛ من رضا وغضب ونحو ذلك، أصله من جراء القول بنفي الصفات الاختيارية، وأن الله جل وعلا لا يتصف بصفة في وقت دون وقت، فإما أن يتصف بها مطلقا أو إما أن لا يتصف بها مطلقا. فلهذا يؤولونه، لما يؤولونه إلى الإرادة؟ ذلك أن الإرادة من الصفات العقلية السبع التي يثبتونها، فيؤولون الصفات غير السبع بإحدى الصفات السبع التي يثبتونها، فهم يثبتون -الأشاعرة والماتريدية ونحوهم- سبع صفات، فهم يؤولون هذه الآيات بإحدى الصفات السبع، أما المعتزلة والجهمية فتارة يجعلون الاسم أو الصفة يراد بها مخلوقا منفصلا؛ يعني - رضي الله عنه - الرضا بمعنى المرضي عنه الرحيم، وهو الغفور الرحيم؛ الغفور هو ما حصل لمن... يعني المغفور له، ليس هو صفة الله لكن هو صفة للعبد، فالمخلوق هو الذي يُقال الغفور الرحيم ونحو ذلك، وهو عمل الجهمية والمعتزلة، وتجدون هذا في بعض التفاسير، أما الماتريدية والأشاعرة والكلابية فهم يفسرونها بإحدى الصفات السبع، تارة يفسرونها بالإرادة في بعض الصفات، وتارة يفسرونها بالقدرة ونحو ذلك؛ مثل

(1/23)

التوفيق والخذلان يفسرونه بالقدرة لأنهم يثبتون القدرة، فيفسرون توفيقه سبحانه لعبده وخذلانه سبحانه لعبده بالقدرة.
المقصود من هذا أننا نثبت هذه الصفات سواء كانت صفات ذاتية أو صفات فعلية اختيارية أو غير اختيارية نثبتها جميعا لله جل وعلا دون تفريق كما جاء في نصوص الكتاب والسنة. وهذا أصل من الأصول، ونقول إن هذا الاتصاف لله جل وعلا بهذه الصفات على أساس قوله تعالى { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11] فهنا قال (لَيْسَ كَمِثْلِهِ شَيْءٌ) والكاف هنا:
من أهل العلم من يقول هي صلة يعني زائدة، ومعنى كونها زائدة يعني للتأكيد، فقوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) في تقدير قولك ليس مثله شيء, ليس مثله شيء، لأن العرب تزيد حرفا أو كلمة وتريد بالزيادة تكرير الجملة؛ يعني وتأكيد الجملة, فقوله تعالى (لَيْسَ كَمِثْلِهِ شَيْءٌ) على هذا القول؛ وهو أن الكاف هنا صلة يكون المعنى ليس مثله شيء, ليس مثله شيء، فهو تأكيد للجملة بتكرارها، وهذا من مثل قوله { لَا أُقْسِمُ بِهَذَا الْبَلَدِ } [البلد:1]، { لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } [القيامة:1] هل هو ترك للقسم أو إثبات للقسم؟ من أهل العلم وهو القول الظاهر أنه قسم { لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } [القيامة:1] يعني أقسم، لكن (لا) هنا صلة لتأكيد القسم، فيكون المعنى بوجود (لا) معناه: أقسم بيوم القيامة، أقسم بيوم القيامة. وهذا من أسرار اللسان العربي الشريف.
القول الآخر: أن الكاف هنا بمعنى المثل، هي حرف لكنها اسم، بمعنى مثل فقوله (لَيْسَ كَمِثْلِهِ شَيْءٌ) يعني (ليس مثلَ مثلِه شيء) هذا يقتضي المبالغة في نفي المثيل، وورود الكاف بمعنى مثل، معروف في اللغة من مثل قوله تعالى في سورة البقرة { ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } [البقرة:74] ومن مثل قول الشاعر:
لو كان في قلبي كقدر قلامة ... حبا لغيرك ما أتتك رسائلي
يعني لو كان في قلبي مثل قدر القلامة لغيرك كذا وكذا.

(1/24)

فإذن هنا الكاف إما أن تكون بمعنى هذا أو هذا، فقوله جل وعلا هنا (لَيْسَ كَمِثْلِهِ شَيْءٌ) هذا فيه أبلغ النفي لوجود المثيل لله جل وعلا، ثم لمّا نفى أثبت، وهذا على القاعدة المعروفة: أن النفي يكون مجملا، والإثبات يكون مفصلا. فنفى مجملا فقال (ليس مثلَ مثله شيء) ثم فَصَّل فقال (وَهُوَ السَّمِيعُ البَصِيرُ). لما خص السمع والبصر هنا؟ وصف الله جل وعلا هنا نفسه بالسمع والبصر؛ قال بعض أهل العلم: لأن السمع والبصر من أكثر الصفات اشتراكا بين ذوات الأرواح. فالسمع يوجد في الذباب, يوجد في النمل، كذلك البصر يوجد في البعوض ويوجد في الإنسان ويوجد في الهرّ؛ يعني جميع المخلوقات -تَدَرَّجْ بها- فيها سمع وبصر. فينبهك على أنه هل سمع البعوض وبصره هل هو مثل سمع ابن آدم وبصره؟ لا, يشترك ابن آدم مع البعوض في بعض معنى السمع والبصر؛ لأن السمع ما تدرك به المسموعات، والبصر ما تدرك به المرئيات، فالبعوض له سمع وبصر يناسب ذاته, ابن آدم له سمع وبصر يناسب ذاته ولا يقارن به سمع وبصر البعوض. فنبه الله جل وعلا بهاتين الصفتين السمع والبصر لأجل اشتراكها في كثير من ذوات الأرواح؛ من أنه كما أنها لا تتماثل ذوات الأرواح في الاتصاف بهاتين الصفتين، فكذلك جل وعلا له سمع وبصر (وَهُوَ السَّمِيعُ البَصِيرُ)، مع قطع المماثلة وقطع طمع إدراك الكيفية لصفات الله جل وعلا، فله جل وعلا سمع وبصر يناسب ذاته العظيمة الجليلة جل وعلا وتقدس وتعاظم. نواصل إن شاء الله غدا أسأل الله جل وعلا أن ينفعني وإياكم وصلى الله وسلم على نبينا محمد.
(((((
13_ ومِنَ السُّنَّةِ قَوْلُ النّبيُّ - صلى الله عليه وسلم - «يَنزِلُ ربُّنا تباركَ وتعالى كلّ ليلةٍ إلى سماءِ الدّنيا»وقولُه «يَعْجَبُ رَبُّكَ مِنَ الشَّابِّ لَيْسَتْ لَهُ صَبْوَةٌ»، وقولُه «يَضحَكُ اللهُ إلى رجُلَين يَقُتلُ أحدُهما الآخرَ يَدخُلانِ الجنّة».
14- فهذا وما أشْبَهَهُ مِمّا صَحَّ سَنَدُهُ، وعُدِّلَت رُوَّاتُه، نُؤْمِنُ بِهِ، ولا نَرُدُّهُ، ولا نَجْحَدُهُ، ولا نَتَأَوَّلُهُ بِتَأْوِيلٍ يُخالِفُ ظاهِرَه، ولا نُشَبِّهُهُ بصفاتِ المخلوقين، ولا بِسِماتِ المُحْدِثِينَ، ونعلَمْ أنَّ اللهَ سبحانَه وتعالى لا شبيهَ لَهُ، ولا نظيرَ { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، وكلُّ ما تُخِيِّلَ في الذِّهْنِ أوْ خَطَرَ بالبَالِ, فإنَّ اللهَ تعالى بخلافِه.

(1/25)

15- ومِنْ ذَلكَ قولُه تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [طه:5].
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد: فلما ذكر المؤلف ابن قدامة رحمه الله تعالى أن الأصل الجامع لمذهب أهل السنة والجماعة في الأسماء والصفات أنهم يُمرونها كما جاءت لإثبات ذلك لفظا ومعنى والإيمان بما اشتملت عليه لا يتجاوزون القرآن والحديث, بدأ بتفصيل الكلام على بعض الصفات، فذكر بعض الأدلة من التنزيل؛ من القرآن على بعض الصفات، كما مر معنا، ثم ذكر ما هو من الأحاديث في الصفات، فذكر حديث النزول وهو قول النبي - صلى الله عليه وسلم - «ينزل ربنا كل آخر ليلة» وفي لفظ آخر «ينزل ربنا في الثلث الأخير من كل ليلة»وفي بعض الروايات «في النصف الأخير من كل ليلة، فينادي عبادَه: هل من سائل فأعطيه, هل من داع فأستجيب له، هل من مستغفر فأغفر له» وهذا نزول خاص يليق بجلال الله جل وعلا وعظمته، وليس هو كنزول المخلوقين، كما يُعلم من نزولهم، وإنما هو نزول خاص بالله جل وعلا كسائر صفاته؛ يُثبت المعنى ويُنفى العلم بالكيفية، لأن الله جل وعلا لا تتمثله العقول بالتفكير ولا تتخيله القلوب بالتصوير { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، فالنزول يثبت لله جل وعلا على معتقد أهل السنة والجماعة، وأما المبتدعة من الكلابية والأشاعرة والماتريدية، ومن قبلهم من المعتزلة ونحوهم؛ فيتأولون هذه الأحاديث إذا أثبتوها، بأن معنى النزول نزول رحمته، والجواب عن هذا التأويل من أنه:
أولا: خلاف الأصل، والله جل وعلا أوجب علينا أن نؤمن بظاهر الآيات والأحاديث.
والثاني: أن رحمته جل وعلا نازلة على العباد في كل حين، فتخصيص الثلث الأخير من الليل بنزول الرحمة لا معنى له؛ لأن رحمة الله جل وعلا نازلة في كل حين وأوان، بل العباد لا يخلون من رحمة الله جل وعلا، ولو أُخلوا من رحمة الله جل وعلا لفسدت معايشهم ولهلكت أنفسهم.
وهذا تأويل باطل من أن يتأول النزول بنزول الرحمة، بل هو نزول الرب جل وعلا، وصفه بذلك نبيه عليه الصلاة والسلام، إذ لا يصف الله جل وعلا أحد من الخلق أعلم من رسول الله - صلى الله عليه وسلم -، ولا أكثر تنزيها وتعظيما من رسول الله - صلى الله عليه وسلم -.

(1/26)

ثم ذكر الصفة الثانية ألا وهي صفة العجب فذكر الحديث المشهور المعروف الذي رواه الإمام أحمد وغيره من أن النبي - صلى الله عليه وسلم - قال «عجب ربنا من شاب ليست له صبوة» يعني ليس له ميل وجنوح إلى ما يهتم به الشباب من الشهوات وغير ذلك، فقال (عجب ربنا) وهذا الحديث من جنس أحاديث الصفات فيه ذكر صفة العجب، وأن الله جل وعلا يعجب، وهذه الصفة؛ صفة العجب ذُكرت في القرآن في قول الله تعالى في سورة الصافات {بَلْ عَجِبْتُ وَيَسْخَرُونَ (12) وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ} [الصافات:12 - 13] على القراءة السبعية الثانية إذْ في الآية قراءتان القراءة الأولى {بَلْ عَجِبْتَ وَيَسْخَرُونَ} [الصافات:12] والقراءة السبعية المتواترة الثانية {بَلْ عَجِبْتُ وَيَسْخَرُون} [الصافات:12]، فإذن يكون صفة العجب دل عليها القرآن والسنة، ويوصف الله جل وعلا بالعجب كما وصف به نفسه، وليس وصف الله جل وعلا بالعجب من الفعل، أو مما يعمله العبد، ليس هذا ناتج عن عدم العلم؛ بل هو من كماله جل وعلا، إذْ العجب تارة يكون عن عدم علم وتارة يكون عن علم, والعجب يقتضي رفع منزلة المُتعجَّب منه، وهذا يثبت لله جل وعلا كما قال جل وعلا (بَلْ عَجِبْتُ وَيَسْخَرُونَ (12) وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ)، أو كما جاء في الأحاديث التي فيها إثبات صفة العجب من مثل قوله عليه الصلاة والسلام «عجب ربكم من قنوط عباده وقرب غِيَرِه ينظرون إليكم أزلين قنطين يعلم أن فرجكم قريب» وغير ذلك من الأحاديث.
فهذه الأحاديث وأمثالها مما صح إسناده وعُدِّلت نقلته، نثبت ما جاء فيها على القاعدة المقررة من أنه إثبات بلا تكييف ولا تمثيل ولا تشبيه.
قال المؤلف رحمه الله كلمة عظيمة مهمة قال (وما خطر ببالك فإن الله جل وعلا بخلافه) إذا خطر في بال المرء أن الله جل وعلا في اتصافه بالصفة يكون على النحو الذي خطر بباله، أو تخيل صورة، فليجزم بأن الله جل وعلا بخلاف ما تخيل، وذلك لأن المرء لا يمكن أن يتخيل شيئا أو يتصور شيئا إلا إذا كان:
قد رآه. (1)
الثاني: أن يكون قد رأى مثله.
الثالث: أنه قد رأى جنسه.
الرابع: أنه وُصف له وصف كيفية.
__________


انتهى الشريط الأول - شرح لمعة الاعتقاد آل الشيخ

شرح لمعة الاعتقاد صالح آل الشيخ

(1) انتهى الشريط الأول.

(1/27)

وهذه الأربع لا تنطبق على صفات الله جل وعلا، فإن الله جل وعلا لم يُر حتى تتخيله القلوب بالتصوير، ولم يُر جنسه، وكذلك لم يوصف وصف كيفية، فلهذا كل ما خطر بعقلك أو تصوره قلبُك فلتجزم بأنه الله جل وعلا بخلاف ذلك، فهذه قاعدة عظيمة، والشيطان وإبليس يأتي للمؤمن فيجعله يتصور، ويُصَوِّر له ربه جل وعلا على نحو من الصور، وهذا لأجل أن يُشغل العبد عن تنزيه الله جل وعلا، وعن إثبات الصفات لله جل وعلا على ما يجب له سبحانه وتعالى، وليدخله في نوع من الضلالات من التجسيم و التشبيه والتمثيل ونحو ذلك.
فذكر المؤلف القاعدة العظيمة في هذا؛ وهو أنّه ما خطر ببالك أو تصوره بقلبك فاعلم بأن الله جل وعلا بخلافه.
(((((
وقولُه تعالى { ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ } [الملك:16]، وقولُ النبيِّ - صلى الله عليه وسلم - «رَبُّنَا الله الّذِي في السّماءِ تَقَدّسَ اسْمُكَ» وقال للجاريَّة «أيْنَ الله؟» قالتْ: في السَّماءِ قال «أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ». رواه مالكُ بنُ أنَسٍ ومسلمٌ وغيرُهما مِنَ الأئمة.
16- وقالَ النبيُّ - صلى الله عليه وسلم - لِحُصَيْنٍ«كَمْ إلهًا تَعْبُدُ؟» قال: سبْعةً؛ سِتَّةً في الأرضِ وواحِدًا في السَّماءِ، قالَ «مَنْ لِرَغْبَتِكَ وَرَهْبَتِكَ؟» قالَ: الّذي في السَّماء، قالَ«فَاتْرُكْ السِّتَّةَ وَاعْبُدْ الذِي في السَّماءِ وَأَنَا أُعَلِّمُكَ دَعْوَتَيْن»فَأَسْلَمَ وَعَلَّمَهُ النَّبيُّ - صلى الله عليه وسلم - أَنْ يَقُولَ«اللَّهُمَّ ألْهِمْنيِ رُشْدِي وَقِنيِ شَرَّ نَفْسِي».
17_وَفيمَا نُقِلَ مِنْ عَلاماتِ النبيِّ - صلى الله عليه وسلم - وَأصحابِهِ في الكُتُبِ المتقدِّمةِ أنَّهم يَسْجُدون بالأرْضِ، ويَزْعُمون أنَّ إلهَهمْ في السَّماءِ.
18_ وَرَوَى أبو داودَ في سُننه أنَّ النبيَّ - صلى الله عليه وسلم - قالَ «إنَّ مَا بَيْنَ سمَاءٍ إلىَ سَمَاءٍ مَسِيرَةُ كذَا وَكذَا -وذَكَرَ الخَبَرَ إلى قَوْلهِ- وَفَوْقَ ذَلِكَ العَرْشُ وَالله سُبْحَانَهُ فَوْقَ ذَلِكَ».
19_ فَهَذَا وَمَا أشْبَهَهُ مِمَّا أَجْمَعَ السَّلَفُ رَحِمَهم اللهُ على نَقْلِهِ وقَبُولِهِ ولم يَتَعَرَّضُوا لِرَدِّهِ ولا تَأْوِيلِهِ ولا تَشْبِيهِهِ ولا تَمْثِيلِه.

(1/28)

20_ سُئِلَ الإمامُ مالك بنُ أنسٍ رَحمه اللهُ فَقِيلَ: يا أبَا عبدِ الله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [طه:5] كيْف استوى؟ فقال: الاسْتِواءُ غيْرُ مجهولٍ، والكيْفُ غيْرُ معْقولٍ، والإيمانُ به واجبٌ والسُّؤالُ عنْه بدعةٌ، ثُمّ أَمَرَ بالرَّجُلِ فأُخْرِجَ.
هذه الجمل فيها إثبات لصفة العلو لله جل وعلا، فذكر استواء الله جل وعلا على العرش، ثم ذكر صفة العلو، واستدل لها بقوله { ءَأَمِنتُمْ مَنْ فِي السَّمَاء } [الملك:16]، وبحديث حُصين المعروف، وبوصف النبي - صلى الله عليه وسلم - وأصحابه في الكتب المتقدمة.
وصفة العلو لله جل وعلا ثابتة بالكتاب والسنة والإجماع وبدلالة الفطرة على ذلك؛ فإن علو الله جل وعلا مركوز في الفطر، وقد جاء من الأدلة في كتاب الله وفي سنة نبيه - صلى الله عليه وسلم - ما يزيد على ألف دليل يدلّ على أن الله جل وعلا عالٍ على خلقه، والعلو ثلاثة أقسام:
علو الذّات.
وعلو القَهْر.
وعلو القَدْر.
وأهل السنة والجماعة يثبتون علو الله جل وعلا بأقسامه الثلاثة؛ فهو جل وعلا عالٍ على خلقه بذاته، كما أنه جل وعلا عالٍ على خلقه بقدره، كما أنه جل وعلا عالٍ على خلقه بقهره وبجبروته.
وأما المبتدعة فإنهم يؤولون العلو بعلو القهر والقدر، وينفون علو الذات.
وهذه المسألة من المسائل العظيمة التي يجري فيها الامتحان بين أهل السنة والجماعة وبين المبتدعة الضُّلاَّل، فمن أنكر العلو فهذا من أهل الضلال ومن أهل الزيغ؛ بل قد حكم طائفة من أهل العلم بكفره لأنه ينفي ما دل القرآن عليه ودلت نصوص السنة عليه بأكثر من دليل، فمسألة العلو هي من أظهر مسائل الصفات، فمن أنكر العلو فهو على شفير هلكة، ومبتدع بدعة مغلظة، وهذا إن لم يصل به الأمر إلى الكفر بالله جل وعلا.

(1/29)

قول النبي عليه الصلاة والسلام للجارية أين الله؟ قالت: في السماء, فيما رواه مسلم في الصحيح، وكذلك قوله تعالى { ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ } [الملك:16] (فِي) هنا الصحيح أنها بمعنى (على) { ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ } [الملك:16] يعني من على السماء، فهذا فيه إثبات العلو ومجيء (في) بمعنى (على) ثابت معروف في لغة العرب، وجاء استعمال ذلك في القرآن؛ أرأيت قول الله جل وعلا { وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ } [طه:71] ومعلوم أن التصليب يكون على الجذوع لا أن تُجعل الجذوع ضلفا للمصلبين؛ يعني أنهم يصلبون عليها، وقوله تعالى { ءَأَمِنتُمْ مَنْ فِي السَّمَاءِ } [الملك:16] يعني مَنْ على السماء؛ وذلك أن السماء تُفَسَّر تارة بالعلو، فإن السماء اسم لما علا, فالعلو يُطلق عليه السماء، فكل ما علا يُطلق عليه السماء، والعلو المطلق يطلق عليه السماء، وسميت السماوات بهذا الاسم لعلوها، وكذلك سمي المطر سماءً لأجل علوه، قال الشاعر:
إذا نزلَ السماءُ بأرضِ قومٍ ... رأيناهُ وإنْ كانوا غِضابا
ويعني بالسماء المطر وهذا لأنه يأتي من جهة العلو، فالسماء بمعنى العلو.
قال بعض أهل العلم: المراد هنا بالسماء ليس هو العلو ولكن جنس السماوات السبع. فيكون المعنى من على السماوات، وذلك أن الله جل وعلا مُتصف بأنه مستوٍ على عرشه العظيم.
أخصّ من العلو الاستواء على العرش، والعرش في اللغة هو سرير الملك، وهو مشتق من الارتفاع، فسُمِّي العرش عرشا لارتفاعه ولعلوه { وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ } [الأنعام:141]، { وَمِمَّا يَعْرِشُونَ } [النحل:68], ونحو ذلك، هذا كله فيه معنى الارتفاع والعلو، فالله جل وعلا استوى على عرشه وهو سرير ملكه جل وعلا استواءً يليق بجلاله وعظمته، والاستواء معناه في اللغة: العلو؛ استوى بمعنى علا، قال جل وعلا { فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلْ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنْ الْقَوْمِ الظَّالِمِينَ } [المؤمنون:28] معنى قوله (فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ) يعني عَلَوْتُمْ على الفلك.

(1/30)

قال ابن الأعرابي -أحد أئمة اللغة المعروفون-: كنا عند أحد الأعراب فأطلَّ علينا مِن على بيته وقال: استووا إليَّ, يعني ارتفعوا إليَّ، واصعدوا إليَّ. فهذا هو المعروف في لغة العرب؛ لأن استوى بمعنى علا على الشيء، لكن قد يُضمَّن هذا العلو معنىً آخر بحسب الحرف الذي يُعدَّى إليه الفعل، كما قال جل وعلا { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ } [فصلت:11] (اسْتَوَى إِلَى السَّمَاءِ) ترى أنَّه من السلف ومن أهل العلم من فسرها بمعنى قصد وعمد. وهذا مما يسمى التفسير باللازم؛ فإنه مع العلو هناك قصد وعمد، وذلك مستفاد من قوله (إِلَى السَّمَاءِ) فلما عدّى الفعل بـ(إِلَى) قال (اسْتَوَى إِلَى السَّمَاءِ) علمنا أنه مُضمَّن معنى القصد والعمد، والتضمين فيه إثبات لأصل المعنى مع زيادة ما دل عليه الحرف الذي عُدِّيَ الفعل به.
والاستواء على العرش مما تميز به أهل السنة، فالمبتدعة يُنكرون استواء الله جل وعلا على عرشه:
فطائفة منهم يجعلون الاستواء على العرش عبارة عن الاستيلاء عليه، وهذا فيه تنقّص لله جل وعلا؛ لأن الله جل وعلا قال { إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [الأعراف:54] فبيّن أن الاستواء على العرش كان بعد أن لم يكن, فإذا فسر الاستواء بالاستيلاء دلّ هذا على أن الاستيلاء من الله جل وعلا على العرش لم يكن ثم كان، وهذا فيه تنقّص لله جل وعلا إذ فيه سلب قهره وجبروته على خلقه أجمعين، فهذا يُبَيِّن ويُقرّر أن الاستواء ليس إلا بمعنى العلو.
بعضهم فسّر ”الاستواء على العرش“ بأنّه يعني ”العرش“ بأنه العلم، واستوى على العرش يعني حاز العلم وكَمُل له العلم، وهذا أيضا باطل.
ومنهم من فسَّر ”العرش“ بالكرسي، والكرسي يقولون هو العرش.
وهذه أقوال كلها ليس هذا مجال تفصيل الرد على أصحابها، لكنها جميعا مخالفة لما تقتضيه الأدلة، ولما هو ظاهر الأدلة، ولما دل عليه القرآن والسنة.
والاستواء على العرش يختلف عن العلو بأنه أخصّ منه، فالله جل وعلا من صفاته الذاتية العلو، وأما الاستواء فإنه صفة فعلية باعتبار أنه جل وعلا لم يكن مستويا على العرش ثم استوى، وصفة ذاتية باعتبار أن الله جل وعلا لم يزل مستويا على عرشه منذ استوى عليه؛ يعني أنه لا يستوي في حال دون حال، بل هو جل وعلا مستوٍ على عرشه لا ينفكُّ عن هذا الوصف.
(((((

(1/31)

21-ومِنْ صِفات الله تعالى أنَّه مُتَكَلِّمٌ بكلامٍ قَديمٍ، يُسْمِعُهُ مَنْ شَاءَ مِنْ خَلْقِهِ. سَمِعَهُ مُوسى عليْه السلامُ مِنْهُ مِنْ غيُرِ وَاسِطَةٍ، وسَمِعَهُ جِبْريلُ عليْه السلامُ، وَمَنْ أَذِنَ لَهُ مِنْ ملائكتِهِ، وَرُسُلِهٍ.
22-وأنَّه سُبْحَانَه يُكَلِّمُ المؤمنين في الآخِرَةِ، ويُكلِّمُونَهُ، ويَأْذَنُ لهم فَيَزُورُونَهُ، قال اللهُ تعالى { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } [النساء:164]، وقال سبْحانه { يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي } [الأعراف:144]، وقال سبْحانه { مِنْهُمْ مَنْ كَلَّمَ اللَّهُ } [البقرة:253]، وقال سبْحانه { وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ } [الشورى:51]، وقال سبْحانه { فَلَمَّا أَتَاهَا نُودِي يَا مُوسَى(11) إِنِّي أَنَا رَبُّكَ } [طه:11-14]، وقال سبحانه { إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي } [طه:14] وغيْرُ جائِزٍ أنْ يقولَ هذا أَحَدٌ غيْرُ الله.
23- وقالَ عبْدُ الله بنُ مسعودٍ - رضي الله عنه -: إذَا تَكَلَّمَ اللهُ بالوَحْيِ سَمِعَ صَوْتَهُ أَهْلُ السَّماءِ، رُوي ذلك عَنِ النبي- صلى الله عليه وسلم -.
24- وَرَوى عبدُ الله بْنُ أُنَيْسٍ عَنِ النَّبي - صلى الله عليه وسلم - أنَّه قالَ «يَحْشُرُ الله الخلائِقَ يوْمَ القيامَةِ عُرَاةً حُفاةً غُرْلاً بُهْمًا فَيُنَادِيهم بصوْتٍ يَسْمَعُهُ مَنْ بَعُدَ، كَمَا يَسْمَعُهُ مَنْ قَرُبَ: أَنَا الملِكُ، أنَا الدَّيَّان» رواهُ الأئمةُ واسْتَشْهَدَ به البخاريُّ.
25- وفي بعْضِ الآثارِ أنَّ موسى عليْه السلامُ ليْلةَ رأى النّارَ فَهَالَتْهُ، فَفَزِعَ منْها، فَنَاداهُ رَبُّهُ: يا موسى! فأجابَ سريعًا اسْتِئْناسًا بالصَّوْتِ، فَقَالَ: لبَّيْكَ لبَّيْكَ أسْمَعُ صوْتَكَ ولا أَرَى مكانَكَ، فأين أنتَ؟ فقال: أنا فَوْقَكَ، وَأَمَامَكَ، وعَنْ يَمِينِكَ، وعَنْ شِمَالِكَ، فَعَلِمَ أنَّ هذِهِ الصِّفَةَ لا تَنْبَغِي إلاَّ للهِ تَعالى. قال: كَذَلِكَ أنْتَ يَا إِلهي أفَكلامَك أسمعُ أمْ كلامَ رسولِك؟ قال: بلْ كلامي يا موسى.
صفة الكلام ثابتة لله جل وعلا بالعقل وبالسمع، ولهذا الذين يثبتون الصفات السبع أو الثمان يجعلون صفة الكلام من تلك الصفات التي يثبتونها؛ لأنه دلّ عليها العقل، كما أنه دل عليها النقل.

(1/32)

أما دليل العقل على هذه الصفة فهو أنه جل وعلا ذكر الآلهة التي أُدِّعيت وجعل عدم كلامها دليلا على عجزها وأنها لا تصلح آلهة قال جل وعلا { أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا } [طه:89]، وكذلك في قوله جل وعلا { فَاسْأَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ } [الأنبياء:63] وذلك أن الفارق بين الحيّ ومن ليست فيه حياة هو الكلام، فإذا كان متكلما كان هذا أكمل؛ بل كان هذا من صفات الكمال، فالكلام من صفات الكمال، وعدم الكلام من صفات النقص، ولهذا كان هذا يصلح دليلا عقليا.
كما أن السمع أثبت صفة الكلام في نصوص الكتاب والسنة، كما سمعتم من إيراد المؤلف وظاهرة في الدلالة على صفة الكلام، قال جل وعلا { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } [النساء :164]، وقال جل وعلا { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } [الأعراف:143]، وقد سأل بعض أهل البدع أحد أئمة اللغة عن قوله { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } [النساء :164]، سأله أن يقرأه بنصب لفظ الجلالة؛ يعني وكلّم اللهَ موسى تكليما؛ يعني أن يجعل المتكلم هو موسى وأن يجعل الله جل وعلا هو المكلَّم، رغبة منه أن ينفي الصفة؛ صفة الكلام لله جل وعلا، وذلك الرجل هو أحد رؤوس المعتزلة أظنه عمرو بن عبيد, يقول: فقال هذا الإمام هَبْنِي قرأتُها كذلك فما تصنع بقول الله جل وعلا { وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ } [الأعراف:143]. وهذا يدلُّك على أن أهل البدع لهم رغبة في نفي الكتاب والسنة.
وصفة الكلام ثابتة لله جل وعلا، والمعتزلة يجعلون كلام الله مخلوقا منفصلا فيقولون موسى سمع كلام الشجرة، والجهمية يجعلونه مخلوقا منفصلا مطلقا، وأما الأشاعرة والماتريدية فهم يثبتون صفة الكلام؛ لأنها من الصفات السبع عند الأشاعرة ومن الصفات الثمان عند الماتريدية، ولكن يقولون هو متكلم بكلام نفسي قديم.

(1/33)

وأهل السنة والجماعة يتميزون عن أولئك جميعا بقولهم إنه جل وعلا يتكلم بكلام يُسمع بحرف وصوت إذ الذي يُسمع هو ما كان بحروف وما كان بصوت، وكذلك أن كلام الله جل وعلا صفة له جل وعلا، قديمة النوع، حادثة الآحاد؛ فهو جل وعلا يتكلم إذا شاء، كيف شاء، وليس كلامه صفة نفسية، بل هو يتكلم بصوت يسمعه من بَعُد، كما يسمعه من قرب يوم القيامة، وصوته ينفذ في ملائكته في السماء، وصوته سمعه موسى عليه السلام، ولهذا اعترف بعض حُذّاق الأشاعرة والمتكلمين وهو الآمدي في بعض كتبه بأن سماع موسى لكلام الله جل وعلا من الشجرة بأنه دليل لا يقبل التأويل، قال ”لأننا إذا قلنا إن كلام الله جل وعلا قديم فهل سمع موسى الكلام القديم؟ وإذا كان كلام الله جل وعلا قديما فقوله جل وعلا { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا } [المجادلة:1] يكون الله جل وعلا يخبر عن نفسه أنه سمع كلام المجادلة قبل أن توجد المجادلة، وقبل أن يوجد ذلك الكلام؟ يقول: إنّه لا مفرَّ إما من إثبات صفة الكلام المسموع؛ حادث الآحاد، وإما أن يعتقد في الله الاعتقادات الباطلة. يعني من الإخبار بخلاف الواقع كما عليه مذاهب الفلاسفة, المقصود أنه اعترف بأنه لا مَحِيد من إثبات صفة الكلام فأهل السنة والجماعة يتميّزون بأنهم يثبتون صفة الكلام، وأن كلامه جل وعلا بصوت يُسمع، وأنه بحرف إذْ إنما يفهم العباد الحروف، وأنه ليس معنىً نفسيا قائما به جل وعلا يُلقى في رُوع جبريل فيأخذه جبريل ويعبر عنه، ولهذا يقول أولئك المبتدعة إن كلام الله جل وعلا معنىً واحد قائم بالنفس؛ إن عُبِّر عنه بالعربية كان قرآنا، أو عبر عنه بالسريانية كان إنجيلا، أو عبر عنه بالعبرانية كان توراة، فيجعلون كلام الله جل وعلا شيئا واحدا، ويجعلونه هو عين الأمر، وهو عين النهي، وهو عين الخبر، وهو عين بقية أنواع الكلام وهذا، والعياذ بالله فيه تنقص لله جل وعلا، والاعتقاد الحق ظاهر لما دلّ عليه الكتاب والسنة من مثل قوله تعالى { وَكَلَّمَ اللَّهُ مُوسَى } [النساء:164] ثم أكّد بالمصدر الذي ينفي احتمال معنىً آخر غير التكليم فقال(تَكْلِيمًا)؛ يعني إذا كان (كلَّمَ) لها معنى آخر غير الكلام الذي يسمع فإنه رفع ذلك التوهم بقوله (تكليما)، ولهذا خُصَّ موسى عليه والسلام بهذه الخاصية؛ وهو أنه مُكَلَّم، وأنه كليم الرحمان يعني من كلَّمه الله جل وعلا بلا واسطة.
(((((

(1/34)

26-ومِنْ كلامِ الله سبْحانه القرآنُ العظيمُ، وهو كتابُ الله المبينُ، وحَبْلُه المتينُ، وصراطُهُ المستقيمُ، وتَنْزِيلُ رَبِّ العَالَمِينَ، نَزَلَ بِهِ الرُّوحُ الأَمِينُ، عَلَى قَلْبِ سَيِّدِ المرسَلِينَ بلسانٍ عَرَبِيٍّ مُبِينٍ، مُنَزَّلٌ غيْرُ مخلوقٍ، مِنْهُ بَدَأَ وإِليْهِ يَعُودُ.
27-وهُوَ سُوَرٌ مُحْكَمَاتٌ، وآياتٌ بَيِّنَاتٌ، وحُرُوفٌ وكَلِماتٌ، مَنْ قَرَأَهُ فَأَعْرَبَهُ فَلَهُ بِكُلِّ حَرْفٍ عشْرُ حسَناتٍ. لَهُ أَوَّلٌ وآخِرٌ، وأجْزاءٌ وأَبْعاضٌ، مَتْلُوٌ بالألسِنَةِ محْفوظٌ في الصُّدورِ، مَسْمُوع بالآذانِ، مَكْتوبٌ في المصاحِفِ، فِيهِ مُحْكَمٌ ومُتَشابِهٌ، ونَاسِخٌ ومنْسُوخٌ، وخاصٌّ وعامٌّ، وأمْرٌ ونَهْيٌ { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت:42]، وقَوْله تعالى { قُلْ لَئِنْ اجْتَمَعَتْ الْإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } [الإسراء:88].
28- وهَذَا هُوَ الكتابُ العربيُّ الّذي قال فِيهِ الذين كَفَرُوا { لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ } [سبأ:31]، وقال بعضُهم { إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ } [المدثر:25]، فَقال الله سُبْحانه { سَأُصْلِيهِ سَقَرَ } [المدثر:26]، وقَالَ بَعْضُهم هو شِعْرٌ. فقال الله تعالى { وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } [يس:69]، فَلَمَّا نَفَى اللهُ عنْهُ أنَّهُ شِعْرٌ وأثبتَهُ قُرْآنا لم يُبقِ شُبْهةً لِذِي لُبٍّ في أنَّ القرآنَ هو هذا الكتابُ العرَبيُّ الَّذي هُوَ حُرُوفٌ، وكلِماتٌ، وآياتٌ؛ لأنَّ ما ليْس كذلِك لا يقُولُ أحَدٌ إنَّه شعِْرٌ.
29-وقالَ عزّ وجلّ { وَإِنْ كُنتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ } [البقرة:23]، ولا يجوزُ أنْ يَتَحَدَّاهُمْ بِالإتْيانِ بِمِثْلِ ما لا يُدْرَى ما هُوَ ولا يُعْقَلْ.

(1/35)

30- وقالَ تَعالى { وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي } [يونس:15]، فأَثْبَتَ أَنَّ القُرْآنَ هُوَ الآياتُ الَّتي تُتْلَى عَلَيْهِمْ.
31-وقال تعالى { بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ } [العنكبوت:49]، وقال تعالى { إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ(78)لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } [الواقعة:77- 79]، بَعْدَ أنْ أَقْسَمَ عَلَى ذَلِكَ.
32-وقال تعالى { كهيعص } [مريم:1], { حم(1)عسق } [الشورى:1-2]، وافْتَتَحَ تِسْعًا وعِشْرينَ سُورةً بالحروفِ المقطَّعَةِ.
33-وقال النبي- صلى الله عليه وسلم -«مَنْ قَرَأَ القُرْآنَ فَأَعْرَبَهُ فَلَهَ بِكُلِّ حَرْفٍ مِنْهُ عَشْرُ حَسَنَاتٍ، وَمَنْ قَرَأَهُ وَلَحَنَ فِيهِ فَلَهُ بِكُلِّ حَرْفٍ حَسَنَةٌ»حديثٌ صحيحٌ.
34-وقال عليْه الصّلاةُ والسّلامُ«إقْرَأُوا القُرْآنَ قَبْلَ أَنْ يَأْتِيَ قَوْمٌ يُقِيمُونَ حُرُوفَهُ إِقَامَةَ السَّهْمِ لا يُجَاوِزُ تَرَاقِيَهُمْ يَتَعَجَّلُونَ أَجْرَهُ وَلاَ يَتَأَجَّلُونَهُ».
35- وقَالَ أَبُو بَكْرٍ وعُمَرُ رضيَ اللهُ عنْهُما: إِعْرابُ القُرآنِ أَحَبُّ إليْنَا مِنْ حِفْظِ بعْضِ حُرُوفِهِ.
36- وقالَ عليٌّ - رضي الله عنه -: مَنْ كَفَرَ بِحَرْفٍ مِنْهُ فَقَدْ كَفَرَ بِهِ كُلَّهُ.
37- واتَّفَقَ المسلمون على عَدِّ سُوَرِ القرآنِ وآياتِهِ وكلِماتِهِ وحُروفِهِ.
38- ولا خِلافَ بيْن المسلمين في أنَّ مَنْ جَحَدَ مِنَ القُرآنِ سُورَةً أو آيَةً أو كلِمَةً أو حرْفًا مُتَّفَقًا عليْه أنَّه كافِرٌ، وفي هذا حُجَّةٌ قاطِعَةٌ على أنَّهُ حُروفٌ.

(1/36)

الكلام على أن القرآن كلام الله أخصّ من الكلام على صفة الكلام، فإن كلام الله جل وعلا وأنّه قديم عند بعض الطوائف، هذا أعم من أن يُقال إن القرآن النّازل هذا هو كلام الله جل وعلا، ولهذا فإننا نقول إن أهل السنة والجماعة اعتنوا بإثبات صفة الكلام لله جل وعلا في كلامهم على أنَّ القرآن كلام الله جل وعلا، إذْ إذا ثبت هذا الأخصّ الذي نُوزع فيه، فإنَّ إثبات صفة الكلام وأن كلامه جل وعلا بحروف وأصوات وأنه كلمات وحروف وجمل، فإنَّ هذا يَثْبُتُ بظهور، فإذا أثبت الأخص أثبت الأعم في هذا الباب من باب الأوضح والأظهر، فكلام الله جل وعلا الذي ألقاه إلى جبريل فسمعه جبريل منه، وأمره بتبليغه إلى النبي - صلى الله عليه وسلم -، وسَمَّى ذلك الكلام قرآنا، فنزل به جبريل على النبي - صلى الله عليه وسلم -، هذا هو القرآن، فالقرآن كلام الله؛ والقرآن بعض كلام الله جل وعلا؛ فكلام الله جل وعلا منه ما هو قرآن ومنه ما هو ليس بقرآن، فالله جل وعلا من كلامه الكلمات الكونية التي قال الله جل وعلا فيها { قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا } [الكهف:109] ومعنى الكلمات هنا الكلمات الكونية.
والقرآن كلام الله جل وعلا الذي ألقاه إلى جبريل فبلَّغه جبريل إلى النبي - صلى الله عليه وسلم - كما سمعه، فإذن القرآن كلماته وآياته وحروفه وسوره هو مسموع لجبريل، من تَكَلُّمِ الله جل وعلا به بحرف وصوت، فهو حروف كما قال جل وعلا { ألم } (1), { حم عسق } [الشورى:1-2] إلى آخر الآيات التي فيها الأحرف المقطعة، وهذا يدل على أن جبريل سمعه على هذا النحو سمعه حروفا, وإذا كان سمعه حروفا فثبت أن الله جل وعلا تكلّم بحروف، إذْ جبريل عليه السلام يُقال إما أن يكون سمع كلاما عامّا ففصله بحروف، وهذا فيه نفي لصفة الكلام على النحو الذي أسلفنا إثباته، وإما أن يُقال إن جبريل عليه السلام سمعه هكذا على هذا النحو بالحروف، فيثبت ما يراد إثباته من أن الله جل وعلا يتكلم بكلام هو جمل وكلمات وحروف ويُسمع منه بصوت.
فإذن القرآن العظيم له مراتب:
__________
(1) البقرة, آل عمران, العنكبوت, الروم, لقمان, السجدة:1.

(1/37)

(المرتبة الأولى: مرتبة الكتابة، وهذا ظاهر في قوله عز وجل { إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ } [الواقعة:77-78]، فالله جل وعلا قبل أن يتكلم بهذا القرآن في الأزل -يعني حين خلق اللوح المحفوظ وأودعه ما سيكون- جعل فيه القرآن مكتوبا، وهذه مرتبة الكتابة قبل مرتبة التكلم به، وهو جل وعلا جعله مكتوبا في اللوح المحفوظ، وذلك لسعة علمه جل وعلا، فهو يعلم ما سيوحيه إلى عبده محمد عليه الصلاة والسلام، فحفظه مكتوبا في اللوح المحفوظ.
(ثم بعد أن بعث نبيه عليه الصلاة والسلام جعل القرآن جميعا في مرحلة الكتابة أو في رتبة الكتابة جعله جل وعلا في بيت العزة في سماء الدنيا(1) كما روي عن ابن عباس - رضي الله عنه - أن الله أنزل القرآن وجعله في بيت العزة في السماء الدنيا, قال ابن عباس ثم أنزل منجما على ثلاث وعشرين سنة.
(المرتبة الثالثة: مرتبة الكلام والتكلم به، وهذه هي التي يُخص بها وصف القرآن؛ لأن الله جل وعلا تكلّم بهذا القرآن وسمعه منه جبريل فبلغه للنبي - صلى الله عليه وسلم -، فتكلُّم الله جل وعلا بهذا القرآن إنما كان بعد بعث النبي - صلى الله عليه وسلم -، قال جل وعلا { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا } [المجادلة:1] فتكلم الله جل وعلا بقوله (قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا) إنما كان بعد أن كانت المجادلة وبعد أن حصل من المرأة وزوجها ما حصل فقوله جل وعلا (قَدْ سَمِعَ) هذا حادث، وهذا حادث بمعنى جديد ليس بقديم، وهذا كما وصف الله جل وعلا كتابه بقوله { مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ } [الأنبياء:2] (مُحْدَثٍ) أي محدثٌ تنزيله, أي محدث التكلُّم به، فليس تكلم الله جل وعلا بالقرآن قديما كما يزعمه أهل البدع، لا؛ بل إنما تكلّم الله جل وعلا به بمشيئته جل وعلا وإرادته واختياره، حسَب ما يُوافق حكمته جل وعلا فيسمعه جبريل فيبلغه إلى النبي - صلى الله عليه وسلم -، فهذا فيه نفي أقوال :
الأول: أنه معنىً نفسي.
الثاني: أنه مخلوق منفصل كما تزعمه المعتزلة، وحصل في ذلك الافتتان العظيم للإمام أحمد ولأهل السنة في فتنة خلق القرآن.
__________
(1) وهي المرتبة الثانية.

(1/38)

والثالث: من يزعم أن جبريل أخذ القرآن في مرتبة الكتابة من اللوح المحفوظ، وأنزله على النبي - صلى الله عليه وسلم -، كما زعمه السيوطي -وجمع أيضا ممن قبله- في كتابه الإتقان حيث زعم أن جبريل عليه السلام أخذ القرآن في مرتبة الكتابة أخذه من اللوح المحفوظ فأنزله على النبي - صلى الله عليه وسلم -، يريدون بذلك نفي أن يكون الله جل وعلا تكلم بالقرآن، أو أن جبريل سمع منه هذه الآيات وهذه الأحرف.
إذن فالأدلة التي أقامها المؤلف رحمه الله تعالى ظاهرة في أن القرآن آيات وحروف وكلمات وسور، والله جل وعلا تكلم به على هذا النحو والنبي - صلى الله عليه وسلم - قال { قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } [يونس:15] (قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي) وهذا يدلّ على أنه عليه الصلاة والسلام إنما هو مبلِّغ، ولهذا قال جل وعلا { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ } (1) في آيتين في سورة التكوير وفي سورة الحاقة، وهذا ليس معناه أنه كلام الرسول، فإنه في سورة الحاقة يعنى به من؟ في سورة التكوير يعنى به من؟ قال جل وعلا { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(19)ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ } [التكوير:19-20]، وكذلك في سورة الحاقة { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)وَمَا هُوَ بِقَوْلِ شَاعِرٍ } [الحاقة:40-41] ففي سورة الحاقة الرسول الذي نُسب إليه القول يعني القرآن نبينا محمد - صلى الله عليه وسلم -، وفي سورة التكوير الرسول الكريم الذي نُسب إليه هذا القرآن هو جبريل عليه والسلام؛ فقال (إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ) يعني جبريل عليه السلام، فهو قوله لكن الكلام كلام الباري جل وعلا، والقائل له مُبلغا عمن تكلم به مبلغا عمن تكلم به إلى النبي - صلى الله عليه وسلم - هو جبريل، فإذن نسبة القرآن إلى جبريل وأنه قوله هذه نسبة تبليغ، فإنّك إذا سمعت منّي كلاما أنقله عن أحد أهل العلم، فإنه يكون القول قولي، ولكن الكلام كلام من أنقل كلامه، ففرق بين القول وبين الكلام، وهذا لم يتفطن له كثير ممن زعم أن في هاتين الآيتين نسبة القرآن إلى النبي - صلى الله عليه وسلم - أو إلى جبريل، يعني أن الله جل وعلا لم يتكلم به أنه ليس هو قول الله جل وعلا، كذلك النبي - صلى الله عليه وسلم - هو الذي بلّغ القرآن، والقرآن
__________
(1) الحاقة:40, التكوير:19.

(1/39)

لمّا تكلم به النبي عليه الصلاة والسلام صار قولا له؛ لكنه هو يبلغه عن الله جل وعلا، فهو يبلغ كلاما وهذا الكلام هو كلام الله جل وعلا، وهذا به يظهر بعض ما يتعلق به الكلام عن مسألة كلام الله جل وعلا، وهي من أوائل المسائل التي أختلف فيها في صفات الله جل وعلا، ولذلك سمّى بعض الناس ما يتعلق بالكلام عن العقيدة سماه علم الكلام؛ لأنه من أوائل المسائل الحادثة التي تكلم الناس فيها واختلفوا فيها.
فتلخص من ذلك أن معتقد أهل السنة والجماعة أن الله جل وعلا يتكلم، وأن كلامه قديم النوع حادث الآحاد، وأنه جل وعلا يتكلم بصوت يُسمع وأن كلامه حروف سمعها منه موسى عليه السلام ويسمعها منه جبريل عليه السلام والملائكة ويسمعها الناس يوم القيامة، وأن كلامه جل وعلا ليس ككلام غيره؛ بل ينفذ في الخلائق يوم القيامة يسمعه من بعد كما يسمعه من قرب، وأن كلامه لا يأتي من جهة، وإنما هو يأتي من أمام ومن خلف وعن يمين وعن شمال بدون أن يكون من جهة واحدة، وهذا من عظيم اتصاف الله جل وعلا بهذا الوصف، وأن القرآن هو كلام الله منزّل غير مخلوق، إذا حُفِظَ في الصدور فهو كلام الله، وإذا كُتِب في الأوراق فهو كلام الله، وإذا تُلي على الألسن فهو كلام الله جل وعلا، فإذا تُلي نقول الكلام كلام الباري، والصوت صوت القاري، فهذه مراتب مختلفة وكلها لا تَخرج عن كون هذا المتكلم به أو المكتوب أو المحفوظ أنه جميعا كلام الله جل وعلا وتعالى وتقدس وتعاظم.
(((((
39-والمؤمنون يَرَوْنَ رَبَّهُمْ فِي الآخرةِ بأبْصارِهِم، ويَزُورُونَهُ، ويُكَلِّمُهُم ويُكَلِّمُونَهُ، قال اللهُ تعالى { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ(22)إِلَى رَبِّهَا نَاظِرَةٌ } [القيامة:22-23]،
40- وقالَ تعالى { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } [المطففون:15]، فلمَّا حَجَبَ أولئك في حالِ السُّخْطِ دَلَّ على أنَّ المؤمنين يَرَوْنَهُ في حالِ الرِّضَا و إِلاّ لم يَكُنْ بَيْنَهُمَا فَرْقٌ.
41-وقال النبي- صلى الله عليه وسلم -«إِنّكُمْ ستَرَوْنَ رَبّكُمْ كَمَا تَرَوْنَ هَذَا الْقَمَرَ، لاَ تُضَامّونَ فِي رُؤْيَتِهِ» حديث صحيح متفق عليه.
42-وهذا تشبيهٌ للرؤيةِ بالرؤيةِ لا للمرئيِّ بالمرئيِّ، فإنّ الله تعالى لا شبيهَ له ولا نظيرَ.

(1/40)

أيضا من عقائد أهل السنة والجماعة التي تميّزوا بها عن طوائف المبتدعة أنهم يعتقدون أن الله جل وعلا يُرى يوم القيامة، وأنه لا يمكن لأحد أن يراه في الدنيا كما قال جل وعلا لموسى حين سأله الرؤية قال {لَنْ تَرَانِي وَلَكِنْ انظُرْ إِلَى الْجَبَلِ فَإِنْ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي} [الأعراف:143]، فالرؤية في الدنيا ممتنعة، وأما في الآخرة فهي ممكنة؛ بل ستقع كما أخبر الله جل وعلا بقوله {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:22:23]، ويرى المؤمنون ربهم جل وعلا في عرصات القيامة وكذلك في الجنة، فيتمتّعون بذلك النظر إلى وجه الله الكريم، فلم يُعطَوا نعيما أعظم من رؤية الرب جل وعلا فهو أعظم النعيم وأجزل النعيم، ولهذا سماه الله جل وعلا زيادة في قوله {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26]، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال «الزيادة هي النظر إلى وجه الله تعالى» رواه مسلم وغيره.
خالف في ذلك المبتدعة فقال طائفة منهم: إن الرؤية غير ممكنة أصلا، والنظر غير واقع أصلا لا في الدنيا ولا في الآخرة. (1) هذا كلام الجهمية والمعتزلة ومن شابههم، ويؤولون قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَة} [القيامة:22:23] بأن (نَاظِرَة) هنا بمعنى منتظرة، فيقولون هي كقوله تعالى {فَهَلْ يَنْظُرُونَ إِلَّا} (2) يعني ينتظرون فالنظر في هذه الآية بمعنى الانتظار (وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَة) يعني منتظرة لرحمة الله، ومنتظرة لأمر الله جل وعلا.
__________
(1) انتهى الوجه الأول من الشريط الثاني.
(2) فاطر:43, محمد:18,

(1/41)

والجواب عن احتجاج المعتزلة بهذا والخوارج، ويحتج بهذا أيضا طوائف الخوارج الموجودة اليوم من الإباضية وغيرهم وكذلك أهل الاعتزال, والجواب عن هذا الاحتجاج أنه لغة غير مستقيم، فضلا عن أنه ثبت النظر ورؤية المؤمنين لربهم جل وعلا في غير ما دليل، لكنه من حيث اللغة غلط، وذلك لأن الله جل وعلا قال(إِلَى رَبِّهَا نَاظِرَة) ولفظ النظر صحيح أنه يأتي بمعنى الانتظار ولكنه إذا أتى بمعنى الانتظار فإنه لا يُعَدَّى بـ(إِلَى) لأنه يكون لازما، كما قال جل وعلا(فَهَلْ يَنْظُرُونَ إِلَّا) فلما قال (فَهَلْ يَنْظُرُونَ إِلَّا) ولم يعدها بإلى علمنا أن النظر هنا بمعنى الانتظار(فَهَلْ يَنْظُرُونَ إِلَّا) (يَنْظُرُونَ) بمعنى الانتظار أما إذا عُدي النظر بإلى فهو نظر العين لا غير ولا تحتمل اللغة غير هذا كما قال جل وعلا (وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ(22)إِلَى رَبِّهَا نَاظِرَة) الدليل الثاني أنه جل وعلا قال (وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ(22)إِلَى رَبِّهَا نَاظِرَة) فمن هي الناظرة إلى ربها؟ هي الوجوه، فهذا دليل على أن النظر هو نظر العين؛ لأنه جل وعلا جعل الناظر إلى الله جل وعلا هي الوجوه؛ يعني لأنها محل الإبصار وهذا ينفي الانتظار.

(1/42)

وخالف أيضا في مسألة رؤية الله جل وعلا الأشاعرة والماتريدية ومن نحى نحوهم، فأثبتوا رؤية المؤمنين لربهم جل وعلا يوم القيامة، وردّوا على المعتزلة في أنهم ينفون الرؤية، فالأشاعرة والماتريدية يثبتون الرؤية من أن الله جل وعلا يُرى يوم القيامة، لكنهم يقولون نظر لا إلى جهة، ولهذا قد تجد من الأشاعرة من يُثبت الرؤية بل هم يُثبتونها، لكن تنتبه إلى أنهم يختلفون في إثباتها عن أهل السنة والجماعة، فأهل السنة والجماعة يجعلون الرؤية بالعينين إلى جهة العلو حيث الله جل وعلا، أما أولئك فيجعلونها رؤية بقُوىً يُحدثها الله جل وعلا في الأجسام يوم القيامة لا إلى جهة، وهذا غير مُتصور، ولهذا أهل الاعتزال ردوا على الأشاعرة وقالوا أنتم خالفتم المعقول، في كلام ومناقشات ليست في هذه الدروس المختصرة بمحلها، وكان المعتزلة في تأصيل المسألة أحذق من الأشاعرة بتأصيل المسألة عقليا, لكن الأشاعرة ضعُفوا فأثبتوا ما دل عليه الدليل، لكنهم خالفوا المعقول وخالفوا كل ما اشتمل عليه الدليل، وأما أهل الاعتزال فنظروا بالنظر العقلي فنفوا، وكان الصواب أن يُثبت الجميع، فتثبت الرؤية، والرؤية إلى جهة بحاسة الإبصار، يقول أولئك إن الله جل وعلا يقول لموسى إنك { لَنْ تَرَانِي } [الأعراف:143] قال, قال جل وعلا { رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنْ انظُرْ إِلَى الْجَبَلِ } [الأعراف:143] يقول أولئك إن (لَنْ) هنا تنفي نفيا مؤبدا، وهذا النفي المؤبد الذي حلت عليه (لَنْ) يشمل الحياة الدنيا والآخرة فلا يمكن الرؤية لا في الدنيا ولا في الآخرة بدليل قول الله تعالى: قال { لَنْ تَرَانِي } [الأعراف:143] ولم يُخصص الحياة الدنيا من الآخرة، والجواب أن هذا غلط في باب النحو، وغلط على العربية، ولهذا قال ابن مالك رحمه الله تعالى في الكافية الشافية غير الألفية متن أكبر من الألفية:
ومنْ رَأَى النفيَ بِلَنْ مُؤبَّدا ... فقولَه أُردُد وسِواهُ فاعْبُدا

(1/43)

(ومنْ رَأَى النفيَ بِلَنْ) وهم المعتزلة، (فقولَه أُردُد) لأنه لا يُعرف عن العرب ذلك، (وسِواهُ فاعْبُدا) لأن لن لا تدل على النفي المؤبد ودليل ذلك من القرآن أن الله جل وعلا أخبر عن مريم أنها قالت { فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيًّا } [مريم:26]، فلو كانت (لَنْ) تدل على النفي المؤبد لم يكن التقييد بقولها (الْيَوْمَ) له معنى أليس كذلك؟ فقوله جل وعلا { فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيًّا } [مريم:26] ظاهر في الدليل أن (لَنْ) لا تقتض التأبيد، كما قال ابن مالك رحمه الله مبينا(لَنْ)
ومنْ رَأَى النفيَ بِلَنْ مُؤبَّدا ... فقولَه أُردُد وسِواهُ فاعْبُدا
على كل حال هذه المباحث التي نتعرض لها مختصرة، والحديث من هذه المسائل ينبغي فهمه، لكن نذكر ما يناسب الوقت والزمان، لكن من رام التفصيل فليرجع إلى الكتب التي فُصلت فيها هذه المسائل، فنحن نعطيكم إشارات فيها كفاية لمن تأملها وفهمها جيدا، ولكن من رام المزيد فليطلب ذلك في الكتب المفصلة.
(((((
43-ومِنْ صِفاتِ اللهِ تعالى أنَّهُ الفَعَّالُ لِمَا يُريدُ لَا يَكُونُ شَيءٌ إلَّا بِإرادَتِهِ وَلَا يَخْرُجُ شَيءٌ عَنْ مَشِيئَتِهِ وَلَيْسَ في العالَمِ شيْءٌ يَخْرُجُ عَنْ تَقْدِيرِهِ وَلَا يَصْدُرُ إِلا عَنْ تدبِيرِهِ، ولا مَحِيدَ عَنِ القدَر المقدورِ، ولا يتجاوَزُ ما خُطَّ في اللَّوحِ المسْطورِ أرَاد ما العالَمُ فاعِلوهُ، وَلَوْ عَصَمَهُم لمَاَ خالَفوهُ، وَلَوْ شاءَ أنْ يُطِيعُوهُ جَمِيعًا لأَطاعُوهُ، خَلَقَ الخَلْقَ وأفعالَهم، وقَدَّرَ أرْزَاقَهُم وآجَالَهُم، يَهْدِي مَنْ يَشاءُ بِحِكْمَتِه، قال اللهُ تعالى { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } [الأنبياء:23]، قال اللهُ تعالى { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [القمر:49]، وقال تعالى { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } [الفرقان:2]، وقال تعالى { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } [الحديد:22]، وقال تعالى { فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا } [الأنعام:125].

(1/44)

44-ورَوَى ابنُ عُمَرَ أنَّ جِبْرِيلَ عليه السلامُ قال للنبي - صلى الله عليه وسلم -: ما الإيمان؟ قال«أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِر، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ» فقال جبريل: صَدَقْتَ. رواه مسلم.
45-وقال النبيُّ - صلى الله عليه وسلم - «آمنْتُ بالقدَرِ خَيْرِهِ وَشَرَّهِ، وَحُلْوِهِ وَمُرِّهِ».
46-ومِنْ دُعَاءِ النَّبيِّ - صلى الله عليه وسلم - الّذي علَّمَهُ الحسَنَ بْنَ عَلِيٍّ يَدْعُو بِهِ في قُنُوتِ الوِتْرِ«وَقِنِي شَرَّ مَا قَضَيْتَ».
الركن السادس من أركان الإيمان هو الإيمان بالقدر خيره وشره من الله تعالى.
والقضاء والقدر لفظان يكثر ورودهما فهل بينهما فرق؟
(من أهل العلم من قال إنه لا فرق بين القضاء والقدر؛ فالقضاء هو القدر، والقدر هو القضاء.
(وفرَّق طائفة من أهل العلم بين القضاء والقدر؛ بأنّ القدر هو ما يسبق وقوع المقدَّر، فإذا وقع المقدَّر وانقضى سُمِّي قضاءً، فما قبل وقوع المقدر مشاهدا معلوما به يسمى قدرا، وإذا وقع ومضى سُمِّي قضاءً مع كونه يسمى قدَرا باعتبار ما قضي، وهذا التفريق حسن وظاهر، وذلك لأن مادة القضاء تختلف عن مادة القدر في اللغة، وقوله عليه الصلاة والسلام «وقني شر ما قضيت» هذا باعتبار أن ما قدر الله جل وعلا هو قضاء؛ يعني أنه كائن لا محالة، فيسأل الله جل وعلا أن يدفع عنه شر ما قدّر وما قضى.
وكثير من أهل العلم ومنهم ابن القيم رحمه الله يقولون لا فرق بين القضاء والقدر، فالقضاء هو القدر والقدر هو القضاء فيتواردان.
الإيمان بالقدر على مرتبتين؛ يعني كيف يكون إيمان أهل السنة والجماعة بالقدر؟ على مرتبتين:
(المرتبة الأولى ما يسبق حصول المقدر؛ ما يسبقه في الزمان؛ يعني ما كان في الماضي.
(المرتبة الثانية هي ما يكون حال وقوع المقدر.
أمّا المرتبة الأولى: فتضم مرتبتين أيضا: الأولى هي العلم، والثانية هي الكتابة. وهذه سابقة، والله جل وعلا علم ما الخلق عاملون إلى يوم القيامة، وكتب جل وعلا -وهذه المرتبة الثانية- مقادير الخلائق إلى قيام الساعة قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء.
فإذًا السابق من مراتب القدر أننا نؤمن بأن الله جل وعلا علم ما الخلق عاملون من خير وشر ومن أحوالهم وسكناتهم، وعلمه بهذا لم يزل أوَّلْ؛ لأنه جل وعلا عالم بهذا، ولم يتضرع إليه جل وعلا عدم العلم بهذا.

(1/45)

الثاني أنه جل وعلا كتب هذا في اللوح المحفوظ؛ يعني ما الخلق عاملون، وما هم سائرون فيه ومن سيُهدى منهم، ومن سيضل، وكفر الكافر، ومعصية العاصي، وطاعة المطيع، وكل الحركات والسكنات هي مكتوبة في اللوح المحفوظ.
قال جل وعلا { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [الحج:70] فذكر في آية الحج هذه مرتبتين التي هي المرحلة الأولى والمرتبة الأولى السابقة وهما العلم والكتابة، فنوقن بأن الله جل وعلا لم يحدث له علم بشيء، وليس الأمر أُنف؛ بل الله جل وعلا عالم بكل شيء قبل أن يكون أي شيء، وبعد ذلك كتب الله جل وعلا في اللوح المحفوظ مقادير الخلائق إلى قيام الساعة، فلا يتعدون ما كتب لهم.
المرتبة الثانية: ما يواكِب المقدور، فأهل السنة والجماعة يجعلون الرتبة الثالثة من مراتب القدر وهي المرحلة الثانية, -المرحلة الأولى علم وكتابة- المرحلة الثانية ما يوافق المقدّر، وهي:
أولا: أن الله جل وعلا مشيئته نافذة في عباده؛ فما شاء كان وما لم يشأ لم يكن، فلا يحدث في ملكه وملكوته شيء إلا وقد أذن الله جل وعلا به كونا، فطاعة المطيع أذن الله بها كونا، ومعصية العاصي أذن الله بها كونا، وكفر الكافر أذن الله جل وعلا بها كونا، والمصائب التي تصيب العباد أذن الله بها كونا { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ } [الإنسان:30]، فما يشاء العبد داخل في مشيئة الله ما شاء الله كان وما لم يشأ لم يكن كما قال جل وعلا { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } [الإنسان:30]، فجعل مشيئة العبد تبعا لمشيئة الله جل وعلا، وأن العبد إذا شاء شيئا لا يكون استقلالا؛ بل إذا شاء الله جل وعلا أن يكون كان.
الثانية في هذه المرحلة: وهي الرابعة من مراتب القدر، أنّ الله جل وعلا لا يكون في ملكه شيئا إلا وهو خالقه، فالله جل وعلا خالق كل شيء كما قال جل وعلا { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } [الزمر:62]، فالله جل وعلا خلق كل شيء، من ذلك طاعة المطيع ومعصية العاصي, من ذلك أفعال العباد, من ذلك المصائب, كل ما يحدث في ملكوت الله جل وعلا خالق له.

(1/46)

هاتان المرتبتان أو المرحلة الثانية هذه تواقع المقدور، يعني إذا حصل المقدر وشاء الله وقوعه بما هو مكتوب في اللوح المحفوظ وسبق به علم الله جل وعلا، لا يكون إلا بمشيئة الله جل وعلا، وإذا كان فالله جل وعلا هو الذي خلقه.
هذا الأمر بمراتبه الأربعة هو ما يعتقده أهل السنة والجماعة، فعندهم القدر هو: علم الله جل وعلا الأزلي بالأشياء قبل وقوعها، وكتابته لها في اللوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة، ثم مشيئته جل وعلا لها، وخلقه جل وعلا للأشياء جميعا.
هذا تعريف القدر عند أهل السنة والجماعة، فشمل هذا التعريف الأربع مراتب العلم، والكتابة, المشيئة العامة, الخلق لكل شيء، فالله جل وعلا خالق كل شيء.
خالف بعض أهل البدع فقالوا: إن الله جل وعلا لا يخلق فعل العبد؛ بل العبد يخلق فعل نفسه، وهذا هو قول القدرية يعني نفاة القدر، والجواب أن الله جل وعلا قال { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } [الصافات:96] فخلق الله جل وعلا العباد وأعمالهم، فعمل العبد من الطاعات والمعاصي مخلوق لله جل وعلا، لكنه واقع لمشيئته، وهو الذي خلقه، وإذا كان معصية فإنما أذن بها كونا، ولم يرض بها شرعا ودينا؛ أرادها كونا، ولم يردها شرعا، فهو جل وعلا لا يكون في ملكه إلا ما يريد، ولا يكون في ملكه شيء إلا وهو خالقه، وهو الذي أنشأه فصوره وبرأه وخلقه، ويجامع هذا في معصية العاصي وكفر الكافر وأنه لا يرضى بتعدي الشرع.
نفاة القدر قسمان:
قدرية غلاة: وهؤلاء هم نفاة العلم، وهؤلاء فرقة انقرضت، وهي التي قال فيها أئمة السلف ”ناظروا القدرية بالعلم، فهم إن أقروا به خُصموا وإن أنكروه كفروا“.
الطائفة الثانية: القدرية الذين ينفون خلق الله جل وعلا لأفعال العباد، وينفون القدر ويقولون: إن العبد هو الذي يخلق فعل نفسه.
ويقابلهم الجبرية، والجبرية قسمان:
جبرية غلاة: وهم الذين يقولون إن المرء ليس له اختيار بتاتا، بل هو كالريشة في مهب الريح، وهذا اعتقاد الجهمية، وطوائف من الصوفية الغلاة موجودون اليوم.

(1/47)

والطائفة الثانية الجبرية غير الغلاة: وهؤلاء هم الأشاعرة، فإن الأشاعرة يقولون بالجبر لكنه جبر مؤدب؛ يعني جبر في الباطن دون الظاهر، يقولون: ظاهر المكلف أنه مختار، ولكنه في الباطن مجبر، ولهذا اخترعوا لفظ الكسب، فاخترع أبو الحسن الأشعري لفظ الكسب، وقال: إن الأعمال كسب للعباد. ما تفسير الكسب؟ اختلف حُذَّاقهم في تفسير الكسب إلى نحو من اثني عشرة قولا، ولا يهمنا ذكر هذه الأقوال الآن، كنه خلاصة الأمر أنه لا معنى للكسب عندهم، ولهذا قال بعض أهل العلم:
مما يقال ولا حقيقة تحته(1) ... معقولة تدنو لذي الأفهام?? ... الكسب عند الأشعري ... والحال عند البهشمي
وطفرة النظام
ثلاثة لا حقيقة لها، فالكسب إذا أردت أن تفسره أو تستفسر من الأشعري ما معناه لا يكاد يجتمع منهم جماعة على تفسيره بتفسير صحيح، ولهذا ذكر بعض شُرّاح الجوهرة -من متون الأشاعرة المعروفة- جوهرة التوحيد: أنه لابد من الاعتراف بأننا جبرية، ولكننا جبرية في الباطن دون الظاهر، فلسنا كالجبرية الذين يقولون للإنسان مجبر مطلقا، لا، ولكنه مختار ظاهرا، ولكنه مجبر ظاهرا. طيب كيف تفسرون الأفعال التي تحصل من العبد؟ قال: هو كالآلة التي يقوم الفعل بها فإمرار السكين, لا نقول أن السكين هي التي أحدثت القطع، ولكن نقول حدث القطع عند الإمرار، كذلك العبد نقول هو أُجبر على الصلاة؛ أُجبر على الصلاة لما قام، هو عصى وأُجبر على المعصية لما أتى، فيجعلونه كالآلة وكالمحل الذي يقوم بها إجبار الله جل وعلا، وينفذ فيه حكم الله جل وعلا، وهذا غاية في المخالفة لما دلت عليه النصوص.
فالأشاعرة طائفة من الجبرية, والمعتزلة طائفة من القدرية، والجبرية الغلاة والقدرية الغلاة قد مرّ بك تفصيل الكلام على اعتقادهم، وبهذا يتبين لك خلاصة ما يتعلق القدر، وأن الله جل وعلا مقدر للأشياء قبل وقوعها، ومعنى ذلك أنه علم ذلك، وكتب ذلك في اللوح المحفوظ، وأن قضاءه نافذ في عباده لا يخرجون عما قدّر ولا عما قضى، وأن ذلك لا يعني إجبار العبد؛ بل هو يفعل باختياره ويجازى على أفعاله.
(((((
__________
(1) قال شيخ الإسلام في رسالة له ضمن مجموع الفتاوي –أقوم ما قيل في القضاء والقدر والحكمة والتعليل-ولهذا صار الناس يسخرون بمن قال: هذا ويقولون ثلاثة أشياء لا حقيقة لها طفرة النظام وأحوال أبي هاشم وكسب الأشعري.

(1/48)

47-ولاَ نجعلُ قضاءَ اللهِ وقدَرَهُ حُجَّةً لنا في تَرْكِ أوامِرِهِ واجْتِناب نَوَاهِيه، بلْ يجبُ أنْ نُؤمِنَ ونَعْلَمَ أنَّ لله علينا الحُجَّةَ بإنزال الكتُب، وبَعْثَةِ الرُّسُلِ، قال اللهُ تعالى { لِئلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } [النساء:165].
48-ونعلَمُ أنَّ اللهَ سبْحانه وتعالى ما أَمَرَ ونَهى إلاَّ المستطيعَ للفِعْلِ والتَّرْكِ، وأنَّه لمْ يُجْبِرْ أَحَدا على معصيةٍ، ولا اضْطَرَّهُ إلى تَرْكِ طَاعَةٍ، وقال اللهُ تعالى { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } [البقرة:286]، وقال تعالى { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [التغابن:16]، وقال تعالى { الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ } [غافر:17]. (1)
49-فَدَلَّ على أنَّ للعبْدِ فِعْلًا وكَسْبًا يُجْزَى على حَسَنِهِ بالثَّوابِ، وعلى سَيِّئِهِ بالعِقابِ، وهو واقِعٌ بقضاءِ الله وقَدَرِه.
ليس معنى إثبات القدر أننا نقول أننا مجبرون على أعمالنا، وأن يكون قضاء الله جل وعلا وقدره حجة لنا في ترك ما فرض علينا، فإذا ترك العبد فرضا من فرائضه قال قُدِّر علي، أو ترك واجبا من الواجبات قال قُضي عليَّ، وإذا فعل معصية قال هذا مُقدّر عليّ.
وأهل السنة والجماعة يقولون: لا يُحتجّ بالقدر على المعايب، ولكن يحتجّ بالقدر في المصائب. فإذا وقعت مصيبة على العبد فإنه يقول هذا قضاء الله وقدره فلا تلمني على شيء قضاه الله وقدّره، ولكن إذا كان منه تفريط في أمر واجب فإنه لا يحتجّ بالقدر على المعصية، وإنما كما عند أهل السنة: يُحتج بالقدر في المصائب لا في المعائب. وهذا مأخوذ من قصة محاجّة آدم عليه السلام مع موسى عليه السلام.
__________
(1) هذه الفقرة لم يقرأها قارئ المتن.

(1/49)

وهنا ذكر الإمام ابن قدامة رحمه الله تعالى لفظ الكسب أيضا، وهذا الموضع مما أنتقد عليه أيضا، وذلك أن لفظ الكسب مما استعمله الأشاعرة وجاء في القرآن { لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } [البقرة:286]؛ ولكنه إذا كان في باب الاعتقاد فينبغي إذا استعملت الألفاظ التي يستدل بها أهل البدع ينبغي أن يكون استعمالها موضَّحا بالمعنى الصحيح، فلا تستخدم الألفاظ التي تحتمل معنىً ليس بصحيح كما عليه أهل البدع، فقوله عز وجل { لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } [البقرة:286] يعني عمِلت، فالكسب في القرآن هو العمل، أما الأشاعرة ومن شابههم من المبتدعة فاستعملوا الكسب بمعنى أن العبد يكون محلاًّ لفعل الله جل وعلا، فيقول هو كسب الفعل لأنه محله، ولا يجعلونه فاعلا حقيقة، ولكن العبد فاعل لفعله حقيقة، والله جل وعلا هو الذي خلق فعله، فيُضاف الفعل إلى الله جل وعلا خلقا وتقديرا، ويضاف الفعل إلى العبد أيضا فعلا منه واختيارا وعملا، فهو فاعل لفعله حقيقة، والله جل وعلا هو الذي خلق العبد وخلق أفعاله.
وبهذا يتبين لك مجمل اعتقاد أهل السنة والجماعة في مسألة القدر، وهي مسألة مهمة، ولكن لنتذكر قول علي بن أبي طالب - رضي الله عنه - ”القدر سر الله فلا تكشفوا“ يعني أن القدر من الأسرار التي إذا أتى العبد وخاض فيها فإنه لن يصل فيها إلى مبتغاه، إلا إذا سار على ما دلت عليه النصوص، وقد جاءت في بعض الأحاديث «وإذا ذُكر القدر فأمسكوا» لأن العبد إذا خاض في هذا على غير بصيرة فإنه يقع في الضلال، وسبب ضلال الخلق أنهم دخلوا في تعليل أفعال الله، ودخلوا في البحث في مسائل القدر دون معرفة لما دل عليه الكتاب والسنة، ولهذا قال شيخ الإسلام ابن تيمية رحمه الله في تائيته القدرية التي ردّ بها على اليهودي الذي شكّك في قدر الله جل وعلا وفي أفعال الله، قال من ضمن ما قال فيها:
وأصلُ ضلالِ الخلْقِ مِنْ كُلِّ فِرقَةٍ ... هو الخوضُ في فعْلِ الإلهِ بعلَّةٍ
فإنَّهمُ لم يَفْهَمُوا حِكْمَةً لَهُ ... فصاروا على نَوْعٍ مِنَ الجاهليَّةِ
وما أحسن قول ابن الوزير أيضا في كتابه ”إيثار الحق على الخلق“لما تعرض لمسألة التعليل وأفعال الله جل وعلا وكيف نفهم القدر، وأنّه يجب علينا أن نَسْلُوَا ونبتعد عن فهمنا للحِكَم جميعا، قال مما قال في أبيات لطيفة طيبة قال:
تسلّ عن الوفاق فربنا قد?
حكى بين الملائكة الخصاما ??

(1/50)

?كذا الخضِر المكرّم والوجيه الـ?
ــمكلّم إذ ألم به لماما ??
?تكدر صفو جمعهما مرارا?
وعجل صاحب السرّ الصراما ??
?ففارقه الكليم كليم قلب?
وقد ثنّى على الخضر الملاما ??
?وماسبب الخلاف سوىاختلاف ال?
ــعلوم هناك بعضا أو تماما??
?فكان من اللوازم أن يكون الإله?
مخالفا فيها الأناما
لأننا لو فهمنا, لو كان علمنا كعلم الله جل وعلا لفهمنا الأسرار، لكن علمنا قاصر، فلا يمكن أن نفهم قال هنا مبينا السر في ذلك: (وما سبب الخلاف) وهذه قاعدة عامة:
وماسبب الخلاف سوىاختلاف ال?
ــعلوم هناك بعضا أو تماما??
?فكان من اللوازم أن يكون الإله?
مخالفا فيها الأناما ??
?فلا تجهل لها قدْرا وخذها?
شكورًا للذي يحيى الأناما(1)
وهذا ظاهر، في أن العبد المؤمن يتأمل في قصة موسى، وأن موسى أنكر على الخضر بعض الأفعال؛ لأنه لا يعلم الحكمة من ورائها؛ قتل غلاما ما يعلم الحكمة من ورائه فاحتج، وخرق سفينة ما يعلم الحكمة من ورائها فاحتج؛ لأجل نقص علمه في تلك المسائل عن علم الخضر، فكيف بعلم الله جل وعلا مع الخلق، لم يبق لنا في هذا الباب إلا التسليم المحض والعمل الجاد.
أسأل الله أن يهدينا وإياكم إلى سبيله القويم، وأن يفقهنا في دينه، وأن يرزقنا العلم والعمل والسداد، وصلى الله وسلم على نبينا محمد.
(((((
50- والإيمانُ قوْلٌ باللسانِ وعمَلٌ بالأرْكانِ وعَقْدٌ بالجَنَانِ، يزيدُ بالطاعةِ وينْقُصُ بالعصيانِ.
51-قال الله تعالى { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } [البينة:5]، فجعَلَ عبادَةَ اللهِ تعالى وإخلاصَ القلبِ، وإقامَ الصَّلاةِ، وإيتاءَ الزَّكاةِ، كُلَّهُ مِنُ الدِّينِ.
52-وقالَ رسولُ اللهِ- صلى الله عليه وسلم -«الإِيمَانُ بِضْعٌ وَسَبْعُونَ شُعْبَةً, أَعْلاَهَا شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله, وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطّرِيقِ».
53-فجعَلَ القَوْلَ والعَمَلَ مِنَ الإيمانِ. وقال تعالى { فَزَادَتْهُمْ إِيمَانًا } [التوبة:124]، وقال { لِيَزْدَادُوا إِيمَانًا } [الفتح:4].
__________
(1) اللفظ المذكور في الكتاب هو (العظاما)

(1/51)

54-وقال رسولُ الله- صلى الله عليه وسلم -«يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لاَ إِلهَ إِلاَّ الله وَفِي قَلْبِهِ مِثْقَالُ بُرَّةٍ أَوْ خَرْدَلَةٍ أَوْ ذَرَّةٍ مِنَ الإيمانِ» فجعَلَهُ متفاضلاً.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، الرحمن الرحيم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
فهذه الجمل فيها ذكر مبحث الإيمان ومعتقد أهل السنة والجماعة في الإيمان، ومن أوائل المسائل الواقعة في هذه الأمة مما اختلف فيه أهل الفرق عما كان عليه الصحابة والتابعون لهم بإحسان مسألة الإيمان؛ هل تدخل الأعمال في مُسمّى الإيمان؟ وهل الإيمان متفاضلا؛ يتبعض؟ يعني هل يزيد و ينقص؟ وهل هو أبعاض؟ قد يذهب بعضه ولا يذهب كله؟
فقال أولئك الضُّلاّل: إنّ الإيمان قول واعتقاد، وأما العمل فلا يدخل في مسمى الإيمان، وهؤلاء يسمون المرجئة والمرجئة على قسمين:
غلاة المرجئة: الذين يقولون إنّ الإيمان هو المعرفة؛ معرفة القلب لا غير، وهذا موجود اليوم في غلاة المتصوفة، وفي طوائف متنوعة.
والقسم الثاني: الذين يقولون إنّ الإيمان قول واعتقاد، ويُخرجون العمل من مُسمّى الإيمان، فيجعلونه تابعا للإيمان، وليس منه، وليس من مسماه، يعني أن العمل ليس ركنا في الإيمان لا يقوم الإيمان إلا به، وهؤلاء يُسَمَّوْنَ مرجئة الفقهاء، كثر هذا في الحنفية لأنه قد قال به الإمام أبو حنيفة.
وطائفة أخرى خالفت، وقالت: إنّ الإيمان إما أن يبقى جميعه، وإما أن يذهب جميعه، فليس متفاضلا، فإذا عمل العبد بالمعصية الكبيرة فإنه يذهب جميعُ إيمانه. فالإيمان على حالين إما أن يبقى، وإما أن يذهب، وليس الإيمان متبعضا يزيد وينقص وقد يذهب بعضُه ولا يذهب أصلُه، وهذا هو المعروف من قول الخوارج ومن نحى نحوهم من التكفير بالذنوب والمعاصي.
ومعتقد أهل السنة والجماعة في الإيمان أنهم يقولون: إن الإيمان هو ما جمع خمسة أمور؛ يعني معتقدهم في الإيمان ما جمع خمسة أمور:
(الأول: اعتقاد القلب.
(الثاني: قول اللسان.
(الثالث: العمل؛ عملٌ بالأركان.
(الرابع: أن الإيمان يزيد بطاعة الرحمان.
(الخامس: أن الإيمان ينقص بمعصية الرحمان وبطاعة الشيطان.
فهذه خمسة أمور تميز بكل واحد منها أهل السنة والجماعة عمّن خالفهم في هذا الأصل، وأدلّة ذلك ظاهرة بينة، فهو قول وعمل.
فالإيمان قول وعمل؛ قول القلب وعمل القلب، وقول الجوارح وعمل الجوارح:
وقول القلب: هو نيته وإخلاصه.

(1/52)

وعمل القلب: هو ما يقوم به من الاعتقاد.
وقول الجوارح: هو قول اللسان.
وعمل الجوارح: هو جنس الأعمال التي تعمل بها الجوارح من طاعة الله جل وعلا.
فهو قول وعمل، فمن قال من السلف إن الإيمان قول وعمل فيعني به هذه الأمور الخمسة؛ لأن قولَه: قول وعمل. يشمل ذلك.
أما زيادته و نقصانه فقد دلت عليها الأدلة الكثيرة، فإذن صار عندنا مسمى للإيمان غير ما تدل عليه اللغة في الإيمان، وذلك أنّ الإيمان:
في اللغة: أصله التصديق الجازم، وقال بعض أهل العلم: إنّ أصله من الأمن؛ لأن من صدَّق جازما فإنه يأمن غائلة التكذيب.
وفي الاصطلاح: عند أهل السنة والجماعة هو ما فسّروه بالأمور الخمسة.
وفي القرآن أتى الإيمان بالمعنى اللغوي وبالمعنى الشرعي، وقد فرّق بين مجيء هذا وهذا في القرآن بعض أهل العلم بقوله ”إن غالب ما جاء فيه الإيمان بالمعنى اللغوي فإنه يُعَدَّى باللام، وما جاء فيه بالمعنى الشرعي فإنه يُعدَّى فيه بالباء“.
فمن الأول: يعني الإيمان اللغوي الذي عُدي باللام قوله جل وعلا { وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا } [يوسف:17]، فلما قال (بِمُؤْمِنٍ لَنَا) تعدّى الإيمان باللام علمنا أن المعنى هنا الإيمان اللغوي، تقول آمنت لك، يعنى صدّقتك تصديقا جازما، وكما قال جل وعلا { فَآمَنَ لَهُ لُوطٌ } [العنكبوت:26] يعنى صدّق به تصديقا جازما.
أما القسم الثاني: وهو الإيمان الشرعي فإنه يعدّى بالباء { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ } [البقرة:285], { فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنتُمْ بِهِ } [البقرة:138] فهذا إيمان شرعي خاص.
وزيادة الإيمان ونقصانه أصل عند أهل السنة والجماعة يخالفون به الخوارج ومن يكفرون بالذنوب.
وينبغي أن يُعلم هنا أن أهل السنة يقولون: لا نكفر بذنب. ويقصدون بذلك لا يكفرون بعمل المعاصي، أما مباني الإسلام العظام التي هي الصلاة والزكاة والصيام والحج ففي تكفير تاركها والعاصي بتركها خلاف مشهور عندهم، فقولهم ”إنّ أهل السنة والجماعة يقولون لا نكفر بذنب ما لم يستحله بإجماع.“ يعني المعصية، أما المباني العظام فإن التكفير عندهم الخلاف فيه مشهور؛ منهم من يكفر بترك مباني الإسلام العظام أو أحد تلك المباني، ومنهم من لا يكفر.

(1/53)

كذلك ينبغي أن يُعلم أن قولنا "العمل داخل في مسمَّى الإيمان وركن فيه لا يقوم الإيمان إلا به." نعني به جنس العمل، وليس أفراد العمل، لأن المؤمن قد يترك أعمالا كثيرة صالحة مفروضة عليه ويبقى مؤمنا، لكنه لا يُسمّى مؤمنا ولا يصحّ منه إيمان إذا ترك كل العمل، يعني إذا أتى بالشهادتين وقال أقول ذلك واعتقده بقلبي، وأترك كل الأعمال بعد ذلك أكون مؤمنا، فالجواب أن هذا ليس بمؤمن؛ لأنّه تركٌ مسقطٌ لأصل الإيمان؛ يعني ترك جنس العمل مسقط لأصل الإيمان؛ يعني ترك جنس العمل مسقط للإيمان، فلا يوجد مؤمن عند أهل السنة والجماعة يصحّ إيمانه إلا ولا بد أن يكون معه مع الشهادتين جنس العمل الصالح، يعني جنس الامتثال للأوامر والاجتناب للنواهي.
كذلك الإيمان مرتبة من مراتب الدين، والإسلام مرتبة من مراتب الدين، والإسلام فُسِّر بالأعمال الظاهرة، كما جاء في المسند أن النبي - صلى الله عليه وسلم - قال «الإيمان في القلب والإسلام علانية» يعني أن الإيمان ترجع إليه العقائد -أعمال القلوب-، وأمّا الإسلام فهو ما ظهر من أعمال الجوارح، فليُعلم أنّه لا يصح إسلام عبد إلا ببعض إيمان يصحّح إسلامه، كما أنَّه لا يصح إيمانه إلا ببعض إسلام يصحح إيمانه، فلا يُتصور مسلم ليس بمؤمن البتة، ولا مؤمن ليس بمسلم البتة.
وقول أهل السنة "إنّ كل مؤمن مسلم، وليس كل مسلم مؤمنا" لا يعنون به أن المسلم لا يكون معه شيء من الإيمان أصلا، بل لابد أن يكون معه مطلق الإيمان الذي به يصح إسلامه، كما أن المؤمن لابد أن يكون معه مطلق الإسلام الذي به يصح إيمانه، ونعني بمطلق الإسلام جنس العمل، فبهذا يتفق ما ذكروه في تعريف الإيمان وما أصَّلوه من أن كل مؤمن مسلم دون العكس.
فإذن هاهنا كما يقول أهل العلم عند أهل السنة والجماعة خمس نونات:
(النون الأولى: أن الإيمان قول اللسان، هذه النون الأولى يعني اللسان.
(الثانية: أنه اعتقاد الجنان.
(الثالثة: أنه عمل بالأركان.
(النون الرابعة: أنه يزيد بطاعة الرحمان.
(الخامسة: أنه ينقص بطاعة الشيطان وبمعصية الرحمان.
والإيمان متفاضل؛ كلما عمل العبد طاعة زاد الإيمان، وإذا عمل معصية نقص الإيمان؛ (1) فبقدر إيمانه؛ فبقدر متابعته وبقدر إحداثه للطاعات يزيد إيمانه، سواء كانت طاعات القلوب من الاعتقادات، أو طاعات الجوارح من الأعمال الصالحات، فإن بذلك زيادة في الإيمان، فإذا عمل معصية نقص الإيمان.
__________


انتهى الشريط الثاني - شرح لمعة الاعتقاد آل الشيخ

شرح لمعة الاعتقاد صالح آل الشيخ

(1) انتهى الشريط الثاني.

(1/54)

كذلك الناس في أصل الإيمان ليسوا سواء؛ بل مختلفون، فإيمان أبي بكر ليس كإيمان سائر الصحابة، ولهذا قال شعبة أبو بكر بن عياش القارئ المعروف: ”ما سبقهم أبو بكر بكثرة صلاة ولا صيام، وإنما بشيء وقر في قلبه.“ وهذا مستقاً من بعض الأحاديث أو من بعض الآثار، يعني أن أبا بكر الصديق - رضي الله عنه - كان معه من أصل الإيمان ما ليس عند غيره، فيُغلِّطُ أهل السنة من قال: إن أهل الإيمان في أصله سواء، وإنما يتفاضلون بعد ذلك بالأعمال. بل هم مختلفون في أصله.
وفهم معتقد أهل السنة والجماعة في الإيمان يمنع من الدخول في الضلالات؛ من التكفير بالمعصية، أومن التكفير بما ليس بمكفر، فمن فهم معتقد أهل السنة والجماعة في الإيمان، حصّن لسانه وعقله من الدخول في الغلو في التكفير، وإتّباع الفرق الضالة التي سارعت في باب التكفير، فخاضت فيه بغير علم، فكفّروا المسلمين، وأدخلوا في الإسلام والإيمان من ليس بمسلم ولا مؤمن.
(((((
55-ويجبُ الإيمانُ بكلِّ مَا أَخبَرَ به النبيُّ - صلى الله عليه وسلم - وصَحَّ به النَّقلُ عَنْه فيما شَاهَدْناه أو غابَ عَنّا نَعْلَمُ أنَّه حَقٌّ وصِدقٌ، وسواءٌ في ذلك ما عقَلْناهُ وجَهِلناهُ، ولم نَطَّلِعْ على حقيقةِ معناهُ، مِثْلَ حديثِ الإسْراءِ والمِعراجِ وكان يَقَظَةً لا مَنامًا، فإنَّ قُريْشًا أنْكَرَتْهُ وأَكْبَرَتْهُ ولم تُنْكِرُ المناماتِ.
56-ومِنْ ذلك أنَّ ملَكَ الموْتِ لمَّا جاءَ إلى موسى عليه السلامُ ليَقْبِضَ روحَهُ لَطَمَهُ فَفَقَأَ عَيْنَهُ، فَرَجَعَ إلى ربِّهِ فَرَدَّ عَلَيْهِ عَيْنَهُ.
57-ومِنْ ذلك أشراطُ السّاعةِ، مِثْلُ خُروجِ الدَّجَّالِ، ونُزولِ عيسى بنِ مريمَ عليه السلامُ فيَقْتُلَهُ، وخروجِ يأجوجَ ومأجوجَ، وخروج الدَّابّةِ، وطُلُوعِ الشَّمسِ مِنْ مغْرِبِهَا، وأشْباهِ ذلك مما صحَّ به النَّقْلُ.
58-وعذابُ القبْرِ ونعيمُه حقٌّ، وقد استعاذَ النبيُّ - صلى الله عليه وسلم - مِنْهُ، وأَمَرَ بِهِ في كلِّ صلاةٍ.
59-وفِتْنَةُ القَبْرِ حقٌّ، وسُؤالُ مُنْكَرِ ونَكيرٍ حقٌّ، والبَعْثُ بعْدَ الموْتِ حقٌّ وذلك حين يَنْفُخُ إسرافيلُ عليه السلامُ في الصُّورِ { فَإِذَا هُمْ مِنْ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ } [يس:51].

(1/55)

هذه الجمل مشتملة على أصل عند أهل السنة والجماعة، وهو أنهم يسلمون بما جاء من النصوص في أمور الغيب، ولا يدخلون في ذلك متأولين بآرائهم وأفهامهم، وإنما يسلمون الجميع مما جاء من الأمور الغيبية، ويصدّقون دون دخول في تأويل أو تحريف، وذلك لأنّ الأحاديث بل والآيات التي فيها ذكر الأمور الغيبية مما خاض فيه المبتدعة من العقلانيين المعتزلة ومن نحى نحوهم، فأنكروا كثيرا من تلك الأحاديث التي فيها بعض أخبار الغيب، مثل ما جاء في حديث الإسراء من بعض الأوصاف، ومثل ما جاء من أن موسى عليه السلام فقأ عين ملك الموت، ممن مثل ما أخبر به النبي - صلى الله عليه وسلم - به مما يكون في الساعة، فينكرون حقائق ذلك ويؤولونه ويحرفونه.

(1/56)

وأهل السنة عندهم أمور الغيب بابها واحد؛ وهو أن يُسلَّم لكل نص دون دخول في حقيقة المعنى، لأن الأمر الغيبي إنما يسلمون فيه بظاهر المعنى الذي دل عليه النص، أما ما عليه حقيقة تلك الأحوال فإنهم يكلُون علمها إلى بارئها؛ لأنها أمور غيبية، فكل ما أخبر به النبي - صلى الله عليه وسلم - مما لم نرَه، سواء مما سيكون قرب قيام الساعة، أو سيكون بين موت كل عبد إلى قيام الساعة -يعني في الحياة البرزخية-، أو ما يكون في عرصات القيامة ويوم القيامة، كل ذلك يجعلونه بابا واحدا فيسلمون به ويثبتونه كما جاء، ولا يدخلون فيه متأولين ولا محرفين، وهذا بناء على أن الواجب على العباد أن يؤمنوا بظواهر الألفاظ، وأن يؤمنوا بظاهر الأدلة، ولا يدخلون في ذلك، مخرجين الأدلة عما دلّ عليه ظاهرها، لأن الأصل في الكلام الحقيقة، وهو ذكر عدة أمثلة، وسيأتي ذكر عدة أمثلة أخر مما سنوضحه إنشاء الله تعالى، لكن ليُعلم الأصل أنّ كل من دخل في أحاديث الغيب؛ الأحاديث التي فيها أمور غيبية، أو بعض الآيات، ودخل متأولا بعقله، محرفا عن ظاهره، فهو من أهل الأهواء والبدع، وقد ظهر في هذا الزمان طائفة ممن يحكّمون عقولهم على النصوص، ويستنكرون مثل هذه الأحاديث التي فيها ذكر الغيب، ويحرفون ويؤولون، فأحاديث المسيح الدجال أنكروها وقالوا هذه لا تعقلها العقول السليمة، وحديث فقأ موسى لعين لملك الموت أولوه وقالوا هذا لا تعقله العقول السليمة، وهكذا فيما يكون في عرصات القيامة، و ما يكون في القبر، حتى جعل بعضهم عذاب القبر إنما هو صوري، ونعيم القبر إنما هو صوري، وليس له حقيقة, قالوا لأن ذلك غير معقول، على ما جاء تفصيله في بعض الأحاديث مثل ضغطة القبر، ومن مثل إقعاد الميت ونحو ذلك، مما سيأتي بيانُه.
(((((
59- وفِتْنَةُ القَبْرِ حقٌّ، وسُؤالِ مُنْكَرِ ونَكيرٍ حقٌّ، والبَعْثُ بعْدَ الموْتِ حقٌّ وذلك حين يَنْفُخُ إسرافيلُ عليه السلامُ في الصُّورِ { فَإِذَا هُمْ مِنْ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ } [يس:51].

(1/57)

60-ويُحْشَرُ النّاسُ يومَ القيّامةِ حُفَاةً عُراةً غُرْلاً بُهْمًا فيقِفونَ في موْقفِ القيّامةِ، حتّى يَشْفَعَ فيهم نبيُّنَا محمدٌ - صلى الله عليه وسلم - ويُحاسِبُهُم اللهُ تبارك وتعالى، وتُنْصَبُ الموازينُ، وتُنْشَرُ الدَّواوينُ، وتَتَطايَرُ صُحُف الأَعْمالِ إلى الأَيْمانِ والشَّمائِلِ { فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ(7)فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا(8)وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا(9)وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ(10)فَسَوْفَ يَدْعُو ثُبُورًا(11) وَيَصْلَى سَعِيرًا } [الانشقاق:7-12].
61-والميزانُ له كِفَّتانِ ولِسانٌ، تُوزَنُ به الأعمال { فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ(102)وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ } [المؤمنون:102-103]
62-ولنبيِّنا محمدٌ - صلى الله عليه وسلم - حوْضٌ في القِيامَةِ ماؤُهُ أشَدُّ بياضًا مِنَ اللَّبَنِ، وأحْلَى مِنَ العَسَلِ، وأَبَارِيقُهُ عَدَدَ نُجُومِ السَّمَاءِ، مَنْ شَرِبَ مِنْهُ شَرْبَةً لَمْ يَظْمَأْ بعْدَها أبدًا.
63-والصِّراطُ حقٌّ يَجُوزُهُ الأَبْرارُ، ويَزِلُّ عنْهُ الفُجَّارُ.
عذاب القبر ونعيمه حق، وفتنة القبر حق, ونعني بفتنة القبر سؤال الملكين الميت عن ربه وعن دينه وعن نبيه محمد - صلى الله عليه وسلم -، فأما المؤمن فيجيب فيقول ربي الله، يعني معبودي الله، إن الرب هاهنا بمعنى المعبود، لأن الابتلاء وقع في العبادة لم يقع في توحيد الربوبية، ويقول محمد جاءنا بالبينات والهدى، ويقول ديني الإسلام، { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } [إبراهيم:27]، قوله هنا (فِي الْآخِرَةِ) يعني عند الممات، يعني حين سؤال الملكين، فعذاب القبر ونعيمه حق، وما يجري في القبر من النعيم والعذاب حق، يثبته أهل السنة والجماعة، ونفاه من نفاه من أهل البدع والضلالات، قال جل وعلا في سورة غافر { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } [غافر:46]، فجعل العذاب بالنار على قسمين:
يعرض أولئك على النار غدوا وعشيا.
ويوم القيامة يدخلون أشد العذاب.

(1/58)

وهذا نفهم منه أنه يعني بالغدو والعشي عذاب القبر، ولهذا استدل أهل السنة والجماعة على عذاب القبر بالقرآن وبالسنة، وبما يدل عليه العقل أيضا، فعذاب القبر حق، وما يحصل فيه من نعيم وبسط وسعة في قبر المؤمن، وضيق وحسرة ونار في قبر الكافر، هذا كله حق، ولا نعلم كيفية حصول ذلك.
كذلك ضغطة القبر حقّ لا يسلم منها أحد، لا المسلم ولا غير المسلم؛ فالكافر يضغط حتى تختلف أضلاعه عذابا، وأما المؤمن فيضغطه القبر، قال أهل العلم: ضمة القبر للمسلم كضمة الحبيب للحبيب يصله منها بعض الأذى، ولكنها ضمة حبيب لحبيبه. يعني أن ضمة القبر حق، ولكنها للمؤمن ضمة حب، وللكافر ضمة بغض وعذاب، وهذا كله يضعه جل وعلا ويخلقه جل وعلا في الأرض، فتضم هذا وتضم هذا، وفرق بين تلك الضمّة وتلك الضمّة.
الناس يحشرون يوم القيامة، فالناس إذا ماتوا وكانوا في قبورهم يَبلى كل شيء من ابن آدم إلا عَجْبَ الذنب، كما ثبت ذلك في الحديث الصحيح الذي رواه البخاري ومسلم وغيرهما أنّ أبا هريرة قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل شيء يبلى من ابن آدم إلا عجب الذنب ومنه يركب الخلق يوم القيامة» فتبقى هذه البذور لآخر العظام عظام العمود الفقري, عجب الذنب، يبقى في الأرض كبذرة ينبت منها جسم صاحبها إذا أراد الله جل وعلا بعث الورى، فإذا نفخ في الصور نفخة الصعق، وماتت الخلائق جميعا إلا من شاء الله، بعث الله جل وعلا سحابا يحمل مطرا كمني الرجال، فتُمطر الأرض منه أربعين صباحا، فتنبت منه أجسام الورى, تنبت منه أجسام الناس، حتى تكون على أكمل هيئة شباب في سن ثلاث وثلاثين، الصغير والكبير يكونون على هذا السن إلا بعض الخلائق، ثم إذا كانوا و شبّت أجسامهم وأخرجت الأرض أثقالها ولم يكن في الأجسام أرواح، نُفخ في الصور نفخة البعث، فتنطلق الأرواح من الصور إلى نفس كل صاحب نفس، فتهتز الأجسام بالأرواح، ويحشرون إلى أرض المحشر، وصف ذلك ابن القيم رحمه الله في نونيته وصفا بليغا جيدا يحسن حفظه من طالب العلم فقال رحمه الله:
وإذا أرادالله إخراج الورى?
بعد الممات إلى المعاد الثاني??
?ألقىعلى الأرض التي هم تحتها?
والله مقتدر وذو سلطان??
?مطرا غليظا أبيضا متتابعا?
عشرا وعشرا بعدها عشران??
?فتظل تنبت منه أجسام الورى?
مثل النبات كأجمل الريحان??
?حتى إذا ما الأم حان ولادها?
وتمخضت فنفاسها متداني ??
?أوحى لها رب السماء فتشققت?
فإذا الجنين كأكمل الشبان

(1/59)

ثم إذا بعث الله جل وعلا الناس ورجعت الأرواح إلى الأجسام سيق الناس إلى أرض المحشر؛ منهم الراكب، ومنهم من يُساق سوقا، منهم السعيد في حشره إلى أرض المحشر، ومنهم من يفد على الرحمن وفدا، ومنهم من يساق إلى جهنم وردا, في عرصات القيامة تكون أمور عظام.
ومنها حوض نبينا - صلى الله عليه وسلم -، والحوض يكون في أول ما يقدم الناس على عرصات القيامة، يكون حوض النبي - صلى الله عليه وسلم - وماؤه من نهر الكوثر في الجنة، كما جاء إثبات ذلك في غير ما حديث بأن الحوض يشخب فيه ميزابان من الجنة، وقد قال الله جل وعلا لنبيه: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } [الكوثر:1]، والكوثر نهر من أنهار الجنة، وبعضهم قال الكوثر هو الحوض، وكلا القولين صحيح؛ لأن الحوض ماؤه من نهر الكوثر الذي في الجنة، ومن أهل العلم من يقول إن الحوض بعد الصراط، أي بعد عبور الصراط يكون الحوض. ولكل نبي حوض وقد جاء ذلك في بعض الأحاديث وفي إسنادها بعض الشيء، لكن أهل العلم منهم طائفة كبيرة يقولون: ولنبينا حوض ولكل نبي حوض، لكن يختص حوض نبينا عليه الصلاة والسلام بخصائص منها أنه أكثر الأحواض ورودا عليه، وأن الناس منهم من يرد و منهم من يذاد عنه, ماؤه أشد بياضا من اللبن وأحلى من العسل، آنيته كعدد نجوم السماء، وطوله شهر وعرضه شهر، يفد عليه من لم يحدث في الدين حدثا، ومنهم يُرَدُّ عن الورود عن حوض النبي - صلى الله عليه وسلم -، فيقول الرسول عليه الصلاة والسلام «أصحابي, أصحابي» وفي لفظ «أمتي, أمتي» فيقال: لا تدري ما أحدثوا بعدك.
ولهذا قال أهل العلم: إن من أسباب عدم ورود حوض النبي - صلى الله عليه وسلم - و الذود عليه والحرمان منه المحدثات، فمن كان محدثا في الدين حدثا أو آوى محدثا فإنه يحرم من السقيا من حوض نبينا - صلى الله عليه وسلم -.

(1/60)

كذلك في عرصات يوم القيامة الميزان والميزان جنس للموازين قال جلّ وعلا { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ } [الأنبياء:47] وقال جل وعلا { فَمَنْ ثَقُلَتْ مَوَازِينُهُ } (1) فهي موازين، ومن أهل العلم من قال إنه ميزان واحد، وهاهنا نبه المؤلف رحمه الله تعالى إلى أن الميزان حقيقة، فقال (له كفتان ولسان) ويعني بذلك مخالفة المعتزلة الذين قالوا إن الميزان لا يُعقل أن تكون حقيقته في الآخرة كحقيقته في الدنيا: أنه توزن به الأمور. ويوزن في الميزان العمل، وصاحب العمل، وصحائف الأعمال، العمل واحد، صاحب العمل يوزن، وصحائف الأعمال، ومنهم من قال يعني من أهل العلم: إن وزن صاحب العمل هو وزن عمله. لكن هذا جاء أحاديث فيها وزن صاحب العمل، وفيها وزن الصحائف؛ صحائف الأعمال.
كذلك ما في عرصات القيامة تطاير الصحف، والناس على صنفين: منهم من يأخذ كتابه بيمينه، ومنهم من يأخذ كتابه بشماله وراء ظهره، فيكون ذلك التلقي للكتب من اليمين وعن الشمال، بشارة للمؤمن، وحسرة على الكافر، كما جاء ذلك في سورة الحاقة مبيّنا.
الصراط حق، وهو دحض مذلة، يمر عليه الناس، فمنهم من يمر عليه كالبرق، ومنهم من يمر عليه كأسرع جواد، ومنهم يمر عليه يمشي مشيا، ومنهم من يحبو حبوا، ومنهم من يمشي تارة ويكبو تارة، ومنهم من يزل عنه فيخر في جهنم، منصوب على متن جهنم، والمرور عليه ذلك هو الورود الذي قال الله تعالى فيه في سورة مريم { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } [مريم:71] فقد ثبت عليه الصلاة والسلام أنّه فسّر ذلك بالمرور على الصراط.
وكل ما يكون في القيامة مما صحّت أسانيده عن النبي - صلى الله عليه وسلم -، وعُدّلت نقلته، وأثبته أهل العلم، أو جاء في الآيات في الكتاب العظيم، كل ذلك يثبته أهل السنة دون أن ينفوا من ذلك ما لم تعقله عقولهم أو تدركه أفئدتهم، وإنما يجعلون ذلك الباب باب غيبيات، بابه التسليم، ومداره على الاستسلام لخبر من لا معقب لخبره، لخبر من هو صادق في خبره، لا يعلم حقيقة الأمر إلا هو، وليس أحدا يعلم إلا هو جلّ وعلا، أو ما أخبر به رسولُه - صلى الله عليه وسلم -، فكل ذلك حق من كل تفاصيل ما يجري في يوم القيامة.
(((((
__________
(1) الأعراف:8, المؤمنون:102.

(1/61)

64- ويَشْفَعُ نبيُّنا - صلى الله عليه وسلم - فيمَنْ دخلَ النّارَ مِنْ أُمّتِهِ مِنْ أَهْلِ الكَبَائِرِ فيَخْرُجونَ بِشفاعَتِهِ بَعْدَمَا احْتَرَقُوا وصاروا فَحْمًا وحِمَمًا، فيدخلونَ الجنَّةَ بشفاعَتِهِ.
65-ولسائِرِ الأنبياءِ والمؤمنين والملائكةِ شفاعاتٌ، قال تعالى { وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } [الأنبياء:28]
66-ولا تَنْفَعُ الكافِرَ شفاعةُ الشّافعين.
67-والجنَّةُ والنّارُ مخلوقتانِ لا تفْنيانِ، فالجنَّةُ مأوى أوليائه، والنّارُ عِقابٌ لأعدائِهِ، وأهلُ الجنَّةِ فيها مُخَلَّدونَ { إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ(74)لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ } [الزخرف:74-75].
68-ويُؤْتَى بالموْتِ في صورَةِ كَبْشٍ أَمْلَحَ، فيُذبَحُ بين الجنَّةَ والنّارِ، ثم يُقال ”يا أهلَ الجنَّةِ خلودٌ ولا موْتَ، ويا أَهْلَ النَّارِ خلودٌ ولا موْتَ“.

(1/62)

إثبات الشفاعة يوم القيامة مما تميز به أهل السنة و الجماعة، فهناك شفاعة متفق عليها، وهي الشفاعة العظمى، وهو أنه - صلى الله عليه وسلم - يشفع للناس عند ربه جل وعلا في أن يسرع في حسابهم؛ ليرتاحوا من هول الموقف وما فيه من أمور عظام، وذلك كما جاء في حديث الشفاعة الطويل، مِنْ أنّ الناس يذهبون إلى آدم، ثم إلى نوح، ثم إلى إبراهيم عليه السلام، ثم إلى موسى، ثم إلى عيسى عليهم جميعا الصلاة والسلام، فيرجعون ويعتذرون عن الشفاعة، يسألهم الناس أن يدعوا الله جلّ و علا ليريحهم من الموقف، ويعجل عليهم الحساب، فيعتذرون عن الشفاعة، ثم يأتون النبي - صلى الله عليه وسلم - فيطلبون منه الشفاعة، فيقول: «أنا لها، أنا لها» وذلك أن الله جل وعلا أعطى كل نبي من الأنبياء دعوة يستجاب له فيها جزما، قال عليه الصلاة والسلام «لكل نبي دعوة مجابة، وإني ادخرت دعوتي شفاعة لأمتي يوم القيامة» وهذا يحصل بالشفاعة العظمى، ويحصل أيضا بالشفاعة الخاصة للمؤمنين؛ ممن دخل النار أن يخرج منها وممن استحق الجنة أن يدخل الجنة، فيأتي النبي - صلى الله عليه وسلم - بين يدي العرش فيسجد بين يدي الله جل وعلا، ويحمد الله بمحامد، فلا يتعجل الشفاعة، ولا يتعجل الدعاء؛ بل يُثني على الله جل وعلا بما هو أهله، قال عليه الصلاة والسلام «فأخرّ ساجدا بين يدي العرش، فأحمد الله بمحامد يفتحها علي لا أحسنها الآن، ثم يقول جل وعلا: يا محمد ارفع رأسك، وسل تعط، واشفع تشفع» وهذه هي الشفاعة العُظمى؛ الشفاعة في تعجيل حساب الناس، فيبدأ الحساب.
من الشفاعات التي يؤمن بها أهل السنة والجماعة ما أعطيه نبينا عليه الصلاة والسلام من أنه يشفع لأناس استحقوا النار ألاّ يدخلوها، ويشفع لأناس دخلوا النار أن يخرجوا منها، ويشفع لمن استحق الجنة أن يدخلها ولا يتأخر عنها، وكذلك هذا الجنس من الشفاعة ثابت أيضا للمؤمنين؛ فالمؤمنون يشفعون فيمن شاءوا أن يشفعوا فيه من بعد إذن الله لمن شاء ويرضى، يشفعون ويخرج بشفاعتهم بعض من شفعوا فيه من النار، وكذلك الملائكة تشفع، كما جاء ذلك في الأحاديث الصحيحة من أن النبي - صلى الله عليه وسلم - روى عن ربه أنه يقول يوم القيامة «شفع الملائكة، وشفع النبيون، وشفع المؤمنون، وبقيت رحمة أرحم الراحمين، فيُخرج من النار قوما لم يعلموا خيرا قط، فيلقيهم في ماء الحياة، فينبتون كما تنبت الحبّة في حميل السيل».

(1/63)

فهذه الشفاعات خالف فيها الخوارج، وخالف فيها المعتزلة، ولم يثبتوا تلك الشفاعات؛ لا للمؤمنين، ولا للملائكة، ولا الشفاعة في أهل النار أن يخرجوا منها؛ يعني لأهل الكبائر أن يخرجوا من النار.
كذلك نبينا - صلى الله عليه وسلم - أختص بشفاعة لكافر، وهو أبو طالب فإن النبي - صلى الله عليه وسلم - يشفع له حتى يُخفَّف عنه من العذاب.
الجنة والنار، يعتقد أهل السنة والجماعة أنهما مخلوقتان الآن، وأنهما لا تفنيان، ولا تبيدان, الجنة حق والنار حق, الجنة دار لأولياء الله، والنار دار لأعدائه. يؤتى بالموت يوم القيامة على صورة كبش، فيذبح على قنطرة بين الجنة والنار، ثم ينادي منادي: يا أهل الجنة خلود ولا موت، ويا أهل النار خلود ولا موت. فالجنة والنار لا تفنيان ولا تبيدان، وينص أهل السنة والجماعة على ذلك مخافة لبعض أهل الاعتزال والتجهم الذين يقولون: إن نعيم أهل الجنة وعذاب أهل النار يفنى، وإن الجنة والنار تفنيان، أو أنهما اليوم ليستا بمخلوقتين. وأهل السنة يثبتون تجدد النعيم وتجدد العذاب في النار، كما أن النعيم يتجدد على أهل الجنة، والمسألة فيها مزيد تفصيل ليس هذا بمحل بيانه.
وهذا الفصل هو كالشرح لركن الإيمان الخامس؛ ألاَ وهو الإيمان باليوم الآخر، فالإيمان باليوم الآخر يشمل الإيمان بما بعد الموت؛ من فتنة القبر، إلى ما يحصل في الحياة البرزخية، والنفخ في الصور، وما يحصل في عرصات القيامة، وما هو بعد ذلك من حال الجنة والنار والشفاعات إلى آخره، هذا كله يدخل في الإيمان باليوم الآخر.
فالمؤلف لم يرتب ترتيبا على أركان الإيمان، فقدَّم الكلام على القدر، وأخَّر الكلام على الإيمان على اليوم الآخر، وسيأتي الكلام على النبي - صلى الله عليه وسلم -، وهذا أمر سهل ميسور، وحبَّذا عند شرح العقائد أن تُرتَّب على ما جاء في حديث جبريل عليه السلام؛ من ذكر الإيمان بالله، ثم الملائكة، والكتب، والرسل، واليوم الآخر، وبالقدر خيره وشره، حتى يستقيم فهمها وترتيبها.
(((((
69- ومحمدٌ رسولُ اللهِ - صلى الله عليه وسلم - خاتَمُ النَّبِيِّينَ وسَيِّدُ المرسلينَ، لا يصحُّ إيمانُ عبْدٍ حَتّى يُؤمِنَ برسالته، ويشهَدَ بنبوتِه، ولا يُقْضَى بيْنَ النَّاسِ في القيامَةِ، إلاَّ بشفاعَتِهِ، ولاَ يَدْخُلُ الجنّةَ أُمّةٌ إلاّ بعْدَ دُخولِ أُمّتِه.

(1/64)

70- صاحِبُ لِواءِ الحمْدِ والمقامِ المحمودِ والحوْضِ الموْرودِ، وهوَ إمامُ النَّبِيّينَ، وخَطِيبُهم، وصاحِبُ شفاعتِهم.
71- أمّتُه خيْرُ الأممِ، وأصحابُه خيْرُ أصحابِ الأنبياءِ عليهم السّلامُ.
وأفضلُ أمّتِه أبو بكْرٍ الصِّديقُ، ثُم عمرُ الفاروقُ، ثُم عثمانُ ذو النُّورَينِ، ثُم عَليّ المُرْتَضَى - رضي الله عنهم - أَجْمَعِينَ. لِمَا رَوى عبْدُ اللهِ بنُ عُمَرَ رَضِي الله عنهما قال: كنَّا نقولُ والنبيُّ - صلى الله عليه وسلم - حيٌّ: أَفْضَلُ هذه الأمّة بعْدَ نبيّْها أبو بكرٍ، ثمَّ عمرُ، ثم عثمانُ، ثم عليّ فيبلغَ ذلك النبيَّ - صلى الله عليه وسلم - فلا يُنْكرُه.
72- وصحَّتِ الرِّوايَةُ عنْ عليّ - رضي الله عنه - أنَّهُ قالَ: خَيْرُ هذهِ الأمةِ بعد نبيِّها أبو بكرٍ ثم عمرُ ولو شئْتُ لسميْتُ الثَّالثَ.
73-ورًوى أبو الدّرْدَاءِ عَنِ النبيِّ - صلى الله عليه وسلم - أنّه قال «مَا طَلَعَتْ الشَمْسُ وَلاَ غَرُبَتْ بَعْدَ النَّبِيِّينَ والمُرْسَلِينَ عَلَى أَفْضَلَ مِنْ أَبِي بَكْرٍ».
74-وَهُو أَحَقُّ خَلْقِ اللهِ بالخِلافَةِ بعْدَ النبيِّ - صلى الله عليه وسلم - لفَضْلِهِ وسَابِقَتِه، وتَقْدِيمِ النبيِّ - صلى الله عليه وسلم - له في الصّلاةِ على جميع الصّحابةِ - رضي الله عنهم -، وإجماعِ الصّحابة على تقْديمِه ومُبايَعَتِه، ولم يكنِ اللهُ ليَجْمَعَهم على ضَلالةٍ.
75-ثم مِنْ بعده عمرُ - رضي الله عنه - لفضْلِه وعَهْدِ أَبي بكرٍ إليه.
76-ثم عثمانُ - رضي الله عنه - لتقْديم أهلِ الشُّورى له.
77-ثم عليٌّ - رضي الله عنه - لفَضلِه، وإجماعِ أهلِ عصْرِه عليه.
78-وهؤلاءِ الخلفاءُ الرّاشدون المهديّون الذين قال رسول الله - صلى الله عليه وسلم - فيهم «عَلَيْكُمْ بِسُنّتِي وَسُنّةِ الْخُلَفَاءِ الرّاشِدِينَ الْمَهْدِيّينِ مِنْ بَعْدِي، عَضّوا عَلَيْهَا بِالنّوَاجِذِ»
79-وقال - صلى الله عليه وسلم - «الخِلاَفَةُ مِنْ بَعْدِي ثَلاَثُونَ سَنَةً» فكان آخرُها خلافةَ عليٍّ - رضي الله عنه -.

(1/65)

80- ونَشْهَدُ للعشَرةِ بالجنّةِ، كما شَهِدَ لهم النبي - صلى الله عليه وسلم - فقال«أبُو بَكْرٍ فِي الجَنَّةِ، وعُمَرُ فِي الجنَّةِ، وعُثْمَانُ في الجنَّةِ، وعَلِيٌّ في الجنّةِ، وطَلْحَةُ فِي الجَنَّةِ، والزُّبَيْرُ فِي الجَنَّةِ، وسَعْدٌ فِي الجنَّةِ، وسَعِيدٌ في الجنّةِ، وعبدُ الرّحمنِ بنُ عوِفٍ في الجنّةِ، وأبُو عُبَيْدَةَ بنُ الجَرَّاحِ في الجَنَّةِ».
81- وكُلُّ مَنْ شَهِدَ له النبيُّ - صلى الله عليه وسلم - بالجنَّةِ شَهِدْنَا له بها، كقوله«الحَسَنُ والحُسَيْنُ سَيِّدَا شَبَابِ أَهْلِ الجَنَّةِ»، وقولِه لثابِتٍ بنِ قيْسٍ«إنَّهُ مِنْ أَهْلِ الجَنَّةِ».
82- ولا نَجْزِمُ لأحدٍ مِنْ أهلِ القِبْلَةِ بجنَّةٍ ولا نَارٍ إلاَّ مَنْ جَزَمَ لَهُ الرّسول - صلى الله عليه وسلم -، لَكِنَّا نَرجو للمُحْسِنِ ونَخَافُ على المُسيءِ.
ذكر في هذه الجمل الكلام على معتقد أهل السنة و الجماعة في صحابة رسول الله - صلى الله عليه وسلم -، فهم يعتقدون أن خير هذه الأمة بعد نبيها - صلى الله عليه وسلم - هم صحابة رسول الله - صلى الله عليه وسلم -، كما جاء ذلك في غير ما حديث أن النبي عليه الصلاة والسلام قال «خير هذه الأمة قرني ثم الذين يلونهم ثم الذين يلونهم» وهذا عام لكل الصحابة، فكل صحابي يثبت هذا الفضل، فجنس الصحابة أفضل من جنس من بعدهم، والصحابة متفاوتون في الفضل، فأفضل الصحابة وأعلاهم مقاما أبو بكر الصديق - رضي الله عنه -، ويليه عمر بن الخطاب - رضي الله عنه -، ثم عثمان بن عفان - رضي الله عنه -، ثم علي - رضي الله عنه -، وهؤلاء هم الخلفاء الأربعة الراشدون، فترتيبهم في الفضل كترتيبهم في الخلافة؛ ترتيبهم في الفضل عند أهل السنة كترتيبهم في الخلافة، وكان هناك خلاف في القرن الأول هل يقدم علي على عثمان في الفضل أم لا يقدم؟ مع إقرار الجميع أن عثمان أولى بالخلافة من علي، لكن هل علي أفضل أم عثمان؟ فكان من أهل الكوفة من أهل السنة من يقول إن عليا أفضل، وبعضهم وهم الجمهور والعامة يقولون إن عثمان أفضل، وهذا هو الذي استقرت عليه عقائد أهل السنة والجماعة من الأخذ بقول عامة علمائهم، بل الأخذ بقول علي وقول الصحابة؛ من أن ترتيب الصحابة في الفضل كترتيبهم في الخلافة، فعثمان مقدم على علي - رضي الله عنه -.

(1/66)

وأولئك كانوا يسمّون في الزمن الأول الشيعة؛ فمن فضّل عليّا على عثمان نُسِب إلى التشيّع، وهو غير الرفض الموجود بعد ذلك الذي من علاماته سب الشيخين ولعنهما والتبري من عثمان ومعاوية رضي الله عن جميع الصحابة والذين يقولون إنه لم يصح إيمان إلا نفر من الصحابة فقد ارتد الأكثرون إلا طائفة.
الصحابة طبقاتهم في الفضل من حيث الإجمال: أنّ المهاجرين أفضل الصحابة، ويليهم الأنصار، ثم من شهد بيعة الرضوان، ثم من أسلم قبل الفتح – فتح مكة-، ثم من أسلم بعد ذلك، قال جل وعلا { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنْ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } [الحديد:10]، والفتح المراد به هنا صلح الحديبية، فلا يستوي من بايع بيعة الرضوان ممن أسلم بعد ذلك، فهذه طبقاتهم في الفضل إجمالا، ونقول أيضا إن جنس الصحابة أفضل من جنس من جاء بعدهم؛ لكن قد يكون في أفراد من بعد الصحابة من هو أفضل من بعض الصحابة، لكنه من حيث الجنس والعموم فالصحابة أفضل هذه الأمة، لكن قد يكون فيمن بعدهم أفضل من بعض الصحابة في مقامات الإيمان والجهاد والإحسان كما قرر ذلك أهل العلم, فالكلام على الجنس من حيث أن الصحابة هم أفضل.
أفضل المهاجرين وأفضل الصحابة؛ بل وأفضل هذه الأمة العشرة المبشرون بالجنة؛ وهم أبو بكر، وعمر، وعثمان، وعلي، وطلحة بن عبد الله، والزبير بن العوام، وسعيد بن زيد، وسعد بن أبي وقاص، وأبو عبيدة عامر بن الجراح، وعبد الرحمان بن عوف - رضي الله عنه -، فهؤلاء العشرة هم أفضل المهاجرين، وهم أفضل الصحابة أيضا، وهم أفضل هذه الأمة.
قال (لا نشهد لمعين بجنة ولا نار).
قبل هذا نذكر حكم من سبّ الصحابة؛ سب الصحابة ينقسم إلى أقسام:
الأول: إن سبّ جميعهم، أو حكم على أكثرهم بالكفر والردة إلا نفر، فإن هذا كفر؛ لأنه ردّ شهادة الله جل وعلا بقوله { لَقَدْ رَضِيَ اللَّهُ عَنْ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ } [الفتح:18]، قد ثبت أن الذين بايعوا تحت الشجرة كانوا ألفا وأربع مائة، وفي بعض الروايات أنه كانوا ألفا وخمس مائة.

(1/67)

القسم الثاني: أن يسبّ بعضا منهم، فهذا فيه تفصيل، إن سبّ بعضا منهم من جهة اعتقاد؛ يعني اعتقد فيهم أنهم أخطئوا، وأنهم فرطوا، وأنهم أصابهم ما أصابهم من جهة اعتقاد، كما يعتقد الخوارج، فإن هذا من كبائر الذنوب، ولا يعد مخرجا من الملة، وإن كان سبّ بعضهم من جهة الغيض تغيضا عليهم، وحقدا عليهم، فإن هذا كفر وخروج من الملة، قال أهل العلم: لأن الله جل وعلا قال في وصف صحابة رسول الله - صلى الله عليه وسلم - { لِيَغِيظَ بِهِمْ الْكُفَّارَ } [الفتح:29] فمن كان في قلبه غيض على صحابة رسول الله - صلى الله عليه وسلم - فيوصف بما وصفه الله جل وعلا به من أنه من الكفار.
وأما أمهات المؤمنين فحكم سبهم حكم سب الصحابة.
وأما قذف أمهات المؤمنين أو واحدة منهن، عائشة وغيرها، يعني أنها لم تكن عفيفة فهو كفر بالله، من قذف امرأة من نساء رسول الله - صلى الله عليه وسلم - فقد كفر؛ لأنه ردّ قول الله جل وعلا، وما حكم به لنبيه - صلى الله عليه وسلم -، وهذا يختلف عن حال من قذف في عهده - صلى الله عليه وسلم -؛ لأن أولئك نزلت الآيات بعد شأنهم في حادثة الإفك المشهورة، وأما بعد ذلك لمّا نزلت الآيات في التبرئة وبعد نزول قوله تعالى { يَعِظُكُمْ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنتُمْ مُؤْمِنِينَ } [النور:17]، فجعل ذلك شرط الإيمان بعد ذلك، من قذف امرأة من نساء رسول الله - صلى الله عليه وسلم - فإنه يكفر بذلك، كما قرره أهل العلم.
وفي المسألة مباحث أخرى يطلبها المستزيد من مظانه.
مما ذكره المؤلف أننا لا نشهد لمعين بجنة ولا نار، إلا من شهد له رسول الله - صلى الله عليه وسلم -، وقد شهد رسول الله - صلى الله عليه وسلم - لأناس غير العشرة المبشرين؛ فشهد للحسن والحسين رضي الله عنهما، وشهد لعكاشة، وشهد لجماعة، فمن شهد له رسول الله - صلى الله عليه وسلم - شهدنا له بالجنة، وأما غيرهم لا ننزل أحدا جنة ولا نارا، لكن قال بعض أهل العلم مثل شيخ الإسلام ابن تيمية، و مثل غيره من المتقدمين يُلحق بذلك من شهدت له الأمة بأجمعها بأنه من أهل الجنة واستفاض عنه أنه من أئمة الإسلام، فشهدت له الأمة، فإنه يلحق بذلك ولا بأس بالشهادة له، وهذا أخذا من قوله عليه الصلاة والسلام لما مُر عليه بجنازة «هذه أثنيتم عليها خيرا وجبت لها الجنة، وهذه أثنيتم عليها شرا فوجبت لها النار، أنتم شهداء الله في أرضه».
(((((

(1/68)

83 - ولاَ نُكفِّرُ أحدًا مِنْ أهلِ القِبلةِ بذَنْبٍ، ولاَ نُخْرِجُهُ عَنِ الإسلامِ بِعَمَلٍ.
84 - ونَرَى الحَجَّ والجِهَادَ ماضيًا مع طاعَةِ كلِّ إمامٍ بَرًّا كان أو فَاجِرًا، وصلاةُ الجمعةِ خلفَهم جائزةٌ.
85 - قال أنَسٌ: قال النبيُّ - صلى الله عليه وسلم - «ثَلاَثٌ مِنْ أصْلِ الإيمَانِ: الكَفّ عن مَنْ قَالَ لاَ إلَهَ إلاّ الله وَلاَ تُكَفّرْهُ بِذَنْبٍ وَلاَ تُخْرِجْهُ مِنَ الإسْلاَمِ بِعَمَلٍ, وَالْجِهَادُ مَاضٍ مُنْذُ بَعَثَني الله عزّ وجلّ حتّى يُقَاتِلَ آخِرُ أُمّتِي الدّجّالَ (1) لاَ يُبْطِلُه جَوْرُ جَائِرٍ وَلاَ عَدْلُ عَادِلٍ, وَالإيمَانُ بالأقْدَارِ» رواه أبو داود.
مما تميز به أهل السنة أنهم لا يكفِّرون أحدا بذنب ما لم يستحله، والاستحلال اعتقاد، وليس فعل المعصية أو الإقرار عليها استحلال؛ فمن فعل المعصية أو أقرّ من يفعل المعصية من الكبائر أو ما دونها، فإن هذا كبيرة من كبائر الذنوب، ومحرم من المحرمات بحسب حال تلك المعصية، ولا يُعَدُّ استحلالا، فلا يُكفّر أهل السنة والجماعة بذنب ما لم يستحله صاحبه، واستحلاله أن يعتقد أنه حلال، أن يعتقد أن هذا الأمر الذي حرّمه الله جل وعلا في صورته التي حرمها الله جل وعلا أنه حلال؛ لأنه يكون ممن ردّ حكم الله جل وعلا فأحل الحرام، فلا يكفر أهل السنة أحدا بذنب إلا إذا استحله؛ يعني اعتقد بقلبه أنه حلال.
من مميزات أهل السنة والجماعة أنهم يرون الحج والجهاد ماضيين مع أئمة المسلمين بارين كانوا أو فاجرين، فطاعة أئمة المسلمين الذين حصلت إمامتهم، إمّا باختيار من أهل الحل والعقد، أو غلبة بسيف وسنان، كلهم تنعقد لهم الإمامة الشرعية، ويبقون لهم حق الطاعة في المعروف، والجهاد معهم وعدم عصيانهم؛ لأن طاعتهم من طاعة الله ورسوله، فالخروج عليهم، أو عدم اعتقاد وجوب طاعتهم، هذا من اعتقادات الخوارج والمعتزلة.
فإنّ المعتزلة ضمنوا أصولهم الأمر بالمعروف والنهي عن المنكر، وجعلوا ذلك مضمّن للخروج على الأئمة؛ أئمة المسلمين، إذا رأوا منهم ظلما، أو رأوا منهم كثرة عمل للمعاصي، أو كثرة ممارسة للكبائر والمنكرات.
والخوارج خرجوا بها على هذا الأصل، وكذلك المعتزلة يرون الخروج ويعتقدونه دينا؛ لأجل هذا الأصل.
وكذلك جماعة كبيرة من الأشاعرة يرون الخروج جائز للجَوْرِ ولانتشار الكبائر ونحو ذلك.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/69)

أما أهل السنة والجماعة فيرون أنه ما دام أنّ اسم الإسلام باق على الإمام فإنه تجب طاعته في المعروف، ولا يجوز الخروج عنه، وهذا مما يميز أهل السنة والجماعة عن غيرهم؛ بل كان أئمة أهل الحديث، وأئمة أهل السنة يمتحنون الناس في زمن الفتن؛ في أواخر القرن الثالث والرابع يمتحنون الناس بهذا الأمر هل يرون الطاعة أم لا يرونها؟ بل قال الأئمة: علامة أهل السنة الدعاء للأئمة يعني للسلاطين، وعلامة أهل البدعة الوقيعة في السلاطين. وهذا ظاهر لمن تأمل هدي أهل السنة والجماعة، وتأمل أصولهم، وارجعوا في هذا الأمر إلى الإبانة لابن بطة، وارجعوا إلى كتاب البربهاري وهو من أئمة أهل السنة والجماعة فقد فصّل في ذلك تفصيلا بيّنا لأجل ما ظهر في زمنه من كثرة المخالفين في هذا الأصل العظيم.
فأهل السنة يرون أن الوِلاية الشرعية تحصل عن أحد طريقين: إما باختيار من أهل الحل والعقد، وإما بغلبة، فمن غلب ودعا الناس إلى بيعته فتجب بيعته، ومن أُختير من أهل الحل والعقد ودعا أهل الحل والعقد إلى بيعته وجبت بيعته، وقد حصل هذا في الإسلام وهذا، فبيعة الخلفاء الراشدين كانت عن اختيار، وبيعة الولاة وأمراء المؤمنين من بني أمية وبني العباس وما بعدهم إلى زمننا هذا حصلت بالغلبة، لا بالاختيار، وكل من الحالين أمر شرعي، تلزم عنه وتتفرع عنه الأحكام الشرعية من الطاعة وعدم جواز الخروج، ومن المحبة والنصرة فيما أوجب فيه الله جل وعلا النصرة وأمر فيه، وهذا مما يتميز به أهل السنة عن الخوارج والمبتدعة.
وفي هذا الزمان كثرت المخالفة في هذا الأصل العظيم، والناجي من نجاه الله جل وعلا، وكثير ممن يعتني بمنهج أهل السنة والجماعة، لا يعتني بمنهجهم في الإمامة، وأهل السنة والجماعة عقائدهم يجب أخذها جميعا دون تفريق بين باب وباب، لأننا إذا فرقنا نكون على شيء من الهوى، فهذه الأبواب تسمى عند أهل العلم أبواب الاعتقاد في الإمامة، لأنهم خالفوا بذلك الخوارج والمعتزلة وطوائف من الأشاعرة.
(((((

(1/70)

86- ومِنَ السُّنّةِ تَوَلِّي أصحابَ رسولِ اللهِ - صلى الله عليه وسلم - ومحبَّتُهُم، وذِكْرُ محاسنِهم، والتَّرَحُّمُ عليهم، والاستغفارُ لهم، والكَفُّ عن ذِكْرِ مسَاوئِهِم، ومَا شَجَرَ بَيْنَهُم، واعتِقادُ فَضْلِهِم، ومعرِفةُ سابِقَتِهم. قال الله تعالى { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمان وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا } [الحشر:10]، وقال تعالى { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } [الفتح:29].
87- وقال النبيُّ - صلى الله عليه وسلم - «لا تَسبّوا أصحابي, فلو أنّ أحدَكم أنفقَ مثلَ أُحُدٍ ذهَباً ما بَلغَ مُدّ أحدِهم ولا نَصيفَه»
88- ومِنَ السُّنّةِ التَّرَضِّي عَنْ أَزْواجِ رسولِ اللهِ - صلى الله عليه وسلم -، أُمَّهاتِ المؤمنينَ المُطهَّراتِ، المُبَرَّآتِ مِنْ كلِّ سوءٍ، أفضلُهنّ خديجةُ بنتُ خُوَيْلِدٍ وعائشةُ الصّديقةُ بنتُ الصّديقِ التي بَرّأَهَا اللهُ فِي كتابِهِ، زوْجُ النبيِّ - صلى الله عليه وسلم - في الدنيا والآخرةِ، فمَنْ قَذَفَهَا بما بَرَّأَها اللهُ مِنْهُ فَقَدْ كَفَرَ باللهِ العظيم .
89- ومعاويةُ خالُ المؤمنينَ، وكاتِبُ وحْيِ اللهِ، أحدُ خلفاءِ المسلمينَ - رضي الله عنهم -.
90- ومِنَ السُّنَّةِ السَّمْعُ والطاعَةُ لأئمةِ المسلمينَ وأُمَرَاءِ المؤمنينَ بَرِّهِمْ وفَاجّرِهمْ، ما لم يأمروا بمعصيةِ اللهِ، فإنَّه لا طاعةَ لأحدٍ في معصيةِ اللهِ.
91- ومَنْ وَلِي الخلافةَ، واجتمعَ عليه النّاسُ ورَضُوا بِهِ، أوْ غلبَهُم بسيْفِهِ حتَى صَارَ الخليفة، وسُمِّيَ أميرَ المؤمنينَ، وجبَتْ طاعتُهُ، وحَرُمَتْ مُخَالفَتُهُ والخُروجُ عَلَيهِ وشَقُّ عصَا المسلمينَ.

(1/71)

هذه المسائل من محبة الصحابة وتوليهم وعدم سبّهم، والكلام على أمهات المؤمنين، وحقوق الإمام المسلم مرّ معنا تفصيله، وقد سبقتُ موضعه اللائق به، ويبِّن لك كلامه الأخير ما ذكرته سابقا من معتقدات أهل السنة؛ أنه تحصل الإمامة الشرعية بأحد الأمرين، إما باجتماع الناس عليه، ورضاهم به، أو أن يغلبهم بسيفه، ولو لم يرض الناس، يغلبهم بسيفه، ويدعو الناس لمبايعته، فيصبح خليفة، أو يصبح أميرا للمؤمنين، أو يصبح إماما، أو يصبح حاكما، فتجب طاعته، ويحرم الخروج عليه، وشق عصا المسلمين عنه، فالولايات الشرعية قسمان: ولاية اختيارية، وولاية تغلّبية، وقد بيّن ذلك أتم بيان الإمام ابن قدامة رحمه الله تعالى بما ذكر من اعتقاد أئمة أهل السنة.
(((((
92- ومِنَ السُّنّةِ هِجْرانُ أهْلِ البِدعِ ومُبَايَنَتُهُم وتَرْكُ الجِدَالِ والخُصُومَاتِ في الدّينِ، وتَرْكُ النَّظَرِ في كُتُبِ المبتدعةِ، والإصْغاءُ إلى كلامِهِم، وكلُّ مُحْدَثَةٍ في الدِّينِ بِدْعَةٌ.
93- وكلُّ مُتَسَمٍّ بِغَيْرِ الإسلامِ والسُّنّةِ مبتدعٌ، كالرافضةِ والجهميةِ، والخوارِجِ، والقَدَريّةِ والمرجئةِ، والمعتزلةِ، والكَرَّامية، والكُلاّبيّة، ونَظَرَائِهم، فَهَذِهِ فِرَقُ الضَّلالِ وطَوَائفُ البِدَعِ أعاذَنَا اللهُ منْها.

(1/72)

قال (من السنة هِجران أهل البدع ومباينتهم) وهذا هو الذي كان أئمة أهل السنة يوصون به من عدم غشيان المبتدعة في مجالسهم ولا مخالطتهم، بل هجرانهم بالكلام، وهجران بالأبدان، حتى تُخمد بدعهم، وحتى لا ينتشر شرهم، فالدخول مع المبتدعة ومساكنتهم، سواء كانت البدع صغيرة أو كبيرة، والسكوت عن ذلك، وعدم هِجرانهم، والاستئناس لهم، وعدم رفع الرأس بحالهم مع بدعهم، هذا من حال أهل الضلال، إذْ أهل السنة تميزوا بأنهم لهم الموقف الأعظم الذي فيه القوة والشدة مع أهل البدع مهما كانت البدع، فيهجرون أهل البدع، هجر المبتدع من أصول الإسلام، بل من أصول أهل السنة، لأن جنس البدع أعظم من الكبائر، فالبدعة أشد وأعظم من الكبائر، وذلك من خمس جهات، نذكر بعضا منها: الأولى أن البدعة من باب الشبهات، والكبائر من باب الشهوات، وباب الشبهات يعسر التوبة منه، بخلاف أبواب الشهوات، ولهذا جاء في الأحاديث من حديث معاوية وغيره، أن النبي - صلى الله عليه وسلم - قال في وصف أهل البدع «تتجارى بهم الأهواء كما يتجارى الكَلَبُ بصاحبه لا يبقَى منه عرق ولا مفصل إلا دخله»وقد بيّن عليه الصلاة والسلام إن صحّ الحديث وقد صحّحه جمع من العلماء أنه قال « أبى الله أن يقبل توبة صاحب بدعة حتى يدع بدعته» وقد جاء في ذلك أيضا بعض الأحاديث، التي منها ما يصح، ومنها ما لا يصح، ومنها ما رُوي أنه قال «من وقَّر صاحب بدعة فقد أعان على هدم الإسلام».
ونلاحظ اليوم أنه في هذه المسألة فيه تَرْكٌ لهذا الأصل، فكثير من الناس يُخالط المبتدعة ولا يهجرهم بحجج شتى؛ إمَّا دنيوية، وإما تارة تكون دعوية أو دينية، وهذا مما ينبغي التنبه له والتحذير منه؛ لأن هِجران أهل البدع متعين، فلا يجوز مخالطتهم بدعوى أن ذلك للدعوة، ولا مخالطتهم بدعوى أن ذلك للدنيا، ولا مخالطتهم وعدم الإنكار عليهم بدعوى أن هذا فيه مصلحة كذا وكذا، إلا لمن أراد أن ينقلهم لما هو أفضل لما هم فيه، وأن ينكر عليهم ويغيّر عليهم.

(1/73)

الاهتمام بالسنة والرد على المبتدعة هذا كما تعلمون ظاهر في حال أئمة أهل الإسلام، فقد كانت حياتهم في الرد على المبتدعة، ولم يشغلوا أنفسهم بالرد على الكفار الأصليين من اليهود والنصارى، فإذا رأيت كلام الإمام أحمد، وسفيان، وحمّاد بن زيد، أو حمّاد بن سلمة، ونعيم وهم أئمة أهل السنة، والأوزاعي، وإسحاق، وعلي بن المديني، ونحوهم من أهل السنة والإسلام، وجدتَ أن جُلّ كلامهم وجهادهم إنما هو في الرد على المبتدعة وفي نقض أصول المبتدعة، وإن كانوا باقين على أصل الإسلام، ولم يشغلوا أنفسهم بالرد على اليهود والنصارى وسائر ملل أهل الكفر، وذلك لأن شر المبتدع لا يظهر على أهل الإسلام، ولا يؤمَن على أهل الإسلام، أما الكافر الأصلي من اليهود والنصارى فشرُّه وضرره بين وواضح لكل مسلم؛ لأن الله جل وعلا بيّن ذلك في كتابه، وهم ظاهرون، أما أهل البدع فالشر منهم كثير، ولهذا لا يحسن أن يُنسب لأهل السنة والجماعة أنهم مفرّطون في الرد على اليهود والنصارى ومنشغلون بالرد على أهل الإسلام، كما قاله بعض العقلانيين من المعتزلة وغيرهم: إن أهل السنة انشغلوا بالرد على أهل الإسلام، وتركوا الرد على الكفار من اليهود والنصارى، وسائر أهل الملل الزائفة. وهذا سببه هو ما بينته لك أن شر البدع أعظم؛ لأن هؤلاء يدخلون على المسلمين باسم الإسلام، وأما أولئك ففي القلب منهم نفرة من اليهود والنصارى، فهدي أئمة الإسلام كان ظاهرا في الرد على المبتدعة، والرد على أهل الأهواء، ولم يعرف عنهم كبير عمل في الرد على اليهود والنصارى، وليس معنى ذلك أن المؤمنين من أهل السنة لا ينشغلوا بالرد على اليهود والنصارى، لا، ولكن نذكر ما تميز به أئمة أهل السنة وإلا فالرد على كل معادٍ للإسلام من الكفار الأصليين، ومن أهل البدع متعيِّن وفرض، لكن من انشغل بالرد على المبتدعة لا يقال له لما تركت اليهود والنصارى لم ترد عليهم وانشغلت بهؤلاء، نقول هذا هدي الأئمة الأولين، وكلٌّ يرد في مجاله؛ منا من يرد على اليهود والنصارى، ومنا من يرد على المبتدعة، ونحن جميعا نكون حامين لبيضة الإسلام من تلبيسات الملبِّسين، وبدع المبتدعين، وشرك المشركين، وضلالات الكفار من اليهود والنصارى وغيرهم.
(((((

(1/74)

94- وأمَّا بِالنّسْبَةِ إلى إمامٍ في فُروعِ الدِّينِ كالطَّوَائِفِ الأرْبَعِ فَلَيْسَ بِمَذْمُومٍ، فَإنَّ الاخْتِلافَ في الفُروعِ رَحْمةٌ، وَاْلمخْتَلِفونَ فِيهِ مَحْمُودُونَ فِي اخْتلافِهمْ، مُثَابُونَ في اجْتِهَادِهمْ وَاخْتِلاَفُهُمْ رَحْمَةٌ وَاسِعَةٌ، وَاتِّفَاقُهُمْ حُجَّةٌ قاطِعَةٌَ.
95- نَسْأَلُ الله أَنْ يَعْصِمَنا مِنَ الْبِدَعِ وَالْفِتْنَةِ، وَيُحْيينَا عَلَى الإسْلامِ وَالسُّنةِ، وَيَجْعَلنَا مِمَّنْ يَتَّبِعْ رَسُولَ الله - صلى الله عليه وسلم - في الحَياةِ، وَيَحْشُرَنَا في زُمْرَتِهِ بَعْدَ المَمَاتِ بِرَحْمَتِهِ وَفَضْلِهِ آمِينَ.
وَهَذَا آخِرُ المْعْتَقَدِ.
وَالحَمْدُ لله وَحدهُ، وَصلَّى الله علىَ سَيِّدنَا مُحمدٍ وَآلهِ وَصَحْبِهِ وَسَلََّمَ تَسْلِيمًا.
اختلف الأئمة في مسائل الفقه، قال الموفق بن قدامة(واختلافهم رحمة)وهذا صحيح باعتبار، وغير صحيح باعتبار آخر:
فاختلافهم رحمة صحيح باعتبار أنهم بذلوا وسعهم لإرشاد الناس، وحصل مع بذل الوسع والاجتهاد الاختلاف، فيقال اختلافهم رحمة؛ يعني سبب الاختلاف من أنه بذل الاجتهاد والجهد في بيان المسائل ونفع الناس رحمة، ولو حصل الاختلاف، فإن كان المقصود هذا المعنى فهذا صحيح.
وأما إن كان المقصود أن اختلافهم على هذه الأنحاء، هذه الأقوال المتباينة أنه رحمة رُحمت بها الأمة، فهذا غير صحيح؛ لأن هذه الأقوال المختلفة منها ما هو مخالف للسنة، ومنها ما قد فرّق الأمة، فليست برحمة كما هو ظاهر.
فإذن قوله اختلافهم في الدين رحمة، يُمكن أن يُفسر بتفسير صحيح، ويمكن أن يفسر بتفسير خاطئ، فإن أريد به التفسير الصحيح صُحّح، وإن أريد به التفسير الخاطئ خُطِّئ.
هذا الاختلاف ما موقفنا منه؟

(1/75)

الواجب أولا أن يترحّم على جميع العلماء، وأن يُعذروا في اختلافهم، وما أخطئوا فيه من اجتهادهم المخالف للسنة لا يتَّبعون فيه، فإن العالم لا يتبع بزلته، ولا يُتبع على ما أخطأ من قوله أو في فعله، ويُحب الجميع، ونعتقد أن المجتهد منهم مأجور بأجر واحد إن أخطأ، وبأجرين إن أصاب، وأما من تبعهم في أقوالهم، فإن كان ذلك الإتباع عن تعصب بعد معرفة الدليل فهذا مذموم وباطل، وهو الذي أقام السلف الصياحات على من سار على هذا النحو؛ يقدم أقوال الرجال على ما دلت عليه الأدلة من الكتاب والسنة، وأما إن كان إتباعه لا عن تعصب لكن عن اقتناع باستدلالاتهم وبأصولهم، فإن ذلك لا يلام ولا يعاب على صاحبه.
ثم دعا المؤلف بدعوة عظيمة، ونحن ندعوا بها، ويجب دائما أن نحرص على مثل هذه الدعوات؛ لأن القلب يتقلب، وهذا الزمن زمن أهواء وفتن، لا يدري المرء هل يثبت على دينه، وعلى السنة حتى يتوفاه الله، أم تعصف به الأهواء والفتن، قال: نسأل الله أن يعصمنا من البدع، وأن يمن علينا بلزوم السنة، ونحن نسأله جل وعلا كذلك أن يمن علينا بلزوم السنة، والمحافظة عليها، وبنصرة أهلها، واعتقاد أئمة أهل السنة والجماعة وسلف هذه الأمة، وأن يباعد بيننا وبين الأهواء والفتن والبدع، وبين أصحابها، وأن يجعلنا قائمين بالحق ثابتين عليه، صادعين بالحق، رادّين على الباطل، على كل من جاء بباطل.
ونسأله جل وعلا أن يجعلنا من الهداة المهتدين، السائرين على هدي السلف الصالح، الآخذين بوصية النبي - صلى الله عليه وسلم - حين قال «فإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعظوا عليها بالنواجذ».

(1/76)

هذا آخر المعتقد، وهذه العقيدة المختصَرة مع ما سمعتم من الشرح المقتضب جدًّا على هذه المسائل، لكن أحسبه أنه شمل أصول الاعتقاد، وينبغي عليكم -وقد سرّني حضوركم بمثل هذا الجمع، في هذا الوقت، مما يدل على رغبة في دراسة الاعتقاد- أن تتموا دراسة العقيدة، وأن تتوسعوا في ذلك، حتى تعرفوا تفاصيل المعتقد، فإنما يشرف المرء منا بأن يكون في دراسته للعقيدة؛ أن يكون مقبلا متوسعا فيها، لأن الناس بحاجة إلى توضيح العقائد، واليوم المعتني بذلك في صفوف الشباب، بل وفي صفوف طلبة العلم قليل، والناس اليوم في العالم كله، وخاصة في العالم الإسلامي، بل وعندنا في كثير من البقاع بحاجة إلى تبيين أصول الاعتقاد والتوحيد وما يضاده، لأن هذا هو أصل الأصول، وإذا استقام الأصل استقام ما بعده.
الأجوبة على الأسئلة (1):
ليس فيه زيادة، صحيح، معنى قول (ليس فيه زيادة) بمعنى لم يُزد فيه على كلام الله شيء، فكلُّه كلام الله، ليس فيه ولا حرف زيادة، يعني من عند البشر، بل كله من كلام الله جل وعلا، لكن القرآن نزل بلسان عربي، وعلى وَفْق لغة العرب وسَنَنِها في كلامهم، وهذا يعني أنه تجري فيه القواعد العربية، فكون يكون فيه لفظ زائد -ما نقول زائد- نقول صلة تأدبا مع القرآن، لكن هل الزيادة هنا بمعنى أنه ماله فائدة؟ لا، أعظم فائدة هي التأكيد مثل قوله ?فَبِمَا رَحْمَةٍ مِنْ اللَّهِ لِنْتَ لَهُمْ? [آل عمران:159]، (فَبِمَا رَحْمَةٍ مِنْ اللَّهِ لِنْتَ لَهُمْ) معناها فبرحمة من الله لنت لهم، فـ (مَا) في قوله (فَبِمَا رَحْمَةٍ مِنْ اللَّهِ) ليست نافية، المعنى المراد فبرحمة من الله لنت لهم، فهنا أتت (مَا) صلة، ما معنى كونها صلة؟ أنها في مقام تكرير الجملة، كأنّ الله جل وعلا قال: فبرحمة من الله لنت لهم، فبرحمة من الله لنت لهم، ولو كنت فظا غليظ القلب لانفضوا من حولك. كذلك قوله?فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ? (2) وهكذا، وهذا شيء معروف في لغة العرب. نعم.
__________
(1) الأسئلة غير مسموعة من الشريط ولذلك دُوّنت إلا الإجابة عليها.
(2) النساء:155، المائدة:13.

(1/77)

التشبيه هنا في قوله { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى:11] يورد إشكال على من جعل الكاف بمعنى (مِثْل)، وهو يقول إذا قلنا إن المعنى الكاف بمعنى (مِثْل) فتكون الآية (ليس مِثْلَ مِثْلِهِ شيء)، يقول: يقتضي هذا إثبات المثل؛ لأنه يكون في الآية نفي لمثل المثل، ونفي مثل المثل لا يقتضي نفي المثيل. ونقول: هذا يصحُّ، لكن في غير لسان العرب، أمّا العربي إذا أراد أن يبالغ في نفي المثل، نفى وجود مِثْل المثل، فإذا نُفي وجود مِثْل المثل، فنفي وجود المثيل عِنْده من باب أولى، فالعرب من لغتها إذا أرادت المبالغة الشديدة في نفي المثل، نَفَت مِثْل مِثْل المثل ليش؟ لأنه كأن المثل أصلا لا يُلتفت إليه، فهو ينفي وجود مثيل لذلك، لأن هذا الأول كأنه مفروغ من أنه لا يوجد، ولكنه ذهب إلى الدرجة الثانية، وليس معنى هذا أنه إذا نفينا الأدنى أننا نثبت الأعلى، لا، لكنها في العربية أنّه إذا أراد المبالغة في النفي نفى شَبَه الشبيه؛ نفى مثل المثيل، هذا أشد المبالغة، لكن الوجه الذي يرجحه كثير من المحققين من أهل العلم أن الكاف صلة، وهذا ظاهر ولا نحتاج معه إلى جواب عن هذا الإيراد.

(1/78)

هذه الحروف في أوائل السور التي تسمى الحروف المقطعة، الراجح في معناها أنها للإشارة إلى أن هذا القرآن مؤلَّف؛ يعني كلماته متألفة – لا نقول مؤلَّف من باب التأليف، لا,- متألفة من جنس هذه الأحرف، وإذا كان كذلك، وهذه الأحرف هي التي يتكلم العرب بها، ويؤلفون بها كلامهم، فإنه يدل ذلك على أن هذا القرآن معجز، يعني أن يقول للناس هذا القرآن مكوَّن من هذه الأحرف التي تتكلمون بها، وتُنشئون بها كلامكم، وليس من أحرف أخر، ومع هذا أنتم لا تستطيعون أن تأتوا ولا بمثل عشر سور، ولا بمثل سورة منه، وهذا يدل على عظم الإعجاز، ويدل على هذا التفسير الاستقراء، والاستقراء أحد أوجه الأدلة التي ينبغي العناية بها، فتجد أن معظم السور التي في أولها الأحرف المقطعة يُعقِبها ذكر القرآن أو الكتاب؛ قال جل وعلا { الم } [البقرة:1] هذه سورة البقرة { الم(1)ذَلِكَ الْكِتَابُ لَا رَيْبَ } [البقرة:1-2]، { الم } [آل عمران:1] آل عمران { الم(1)اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ(2)نَزَّلَ عَلَيْكَ الْكِتَابَ } [آل عمران:1-3]، { المص } [الأعراف:1] سورة الأعراف { المص(1)كِتَابٌ أُنزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ } [الأعراف:1-2]، { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } [هود:1]، { الر تِلْكَ آيَاتُ الْكِتَابِ } (1) وهكذا { الم } [السجدة:1] في سورة السجدة مثلا، { حم(1)تَنزِيلٌ مِنْ الرَّحْمَنِ الرَّحِيمِ } [فصلت:1-2]، { حم(1)عسق(2)كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ } [الشورى:1-3] { ق وَالْقُرْآنِ الْمَجِيدِ } [ق:1]، إذن أكثر الصور التي ابتدأت بالأحرف المقطعة يُعْقِبُها ذكر الكتاب والقرآن، وهذا يدل على أنه متكونة كلماته من هذه الأحرف، فأتوا يا كفار يا مَنْ لم تصدقوا برسالة النبي - صلى الله عليه وسلم -، إيتوا بمثل هذا القرآن أو بمثل عشر سور مثله مفتريات أو بمثل سورة أو بمثل آية إيتوا، فهذا فيه أبلغ الإعجاز، ولا يوجد في السلف؛ في الصحابة من يقول لا نعلم معناها، من يقول الله أعلم بمعناها بمعنى أنها لا يعلم أحدا معناها، لكن ممكن أن تجد من بعض التابعين من يقول لا أعلم معناها أو يقول الله أعلم، أما أن تُجعل لا يعلم معناها، ولهذا فانتبه أنه من الأمور التي يشيع فيها الخطأ أن يُقال الأحرف المقطعة من
__________
(1) يونس:1، يوسف:1، الحجر:1.

(1/79)

المتشابه، هذه من كلمات الأشاعرة، يريدون بالمتشابه لا أحد يعلم معناها، بل لابد أن يكون هناك طائفة تعلم معناها؛ لأن العلم محفوظ؛ العلم بمعاني الكتاب والسنة محفوظ بحفظ الكتاب والسنة.
الحروف المقطعة لا يجوز أن نقول أنه ليس لها معنى؛ لأن القرآن أنزله الله جل وعلا وأمر بتدبره فقال { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ } (1) ولم يستثن الله جل وعلا آية من آية، ولا كلمة من كلمة بأمره التدبر، فأمر بتدبره، ويدخل في ذلك الحروف المقطعة، وهذا يبين لك أن القول الظاهر الصحيح الثابت هو أن الأحرف المقطعة لها معنى على نحو ما أوضحت لك.
هذا الحديث مشهور ثابت في الصحيح وفي غيره، «لا تسبوا الدهر فإن الله هو الدهر»، الرواية المشهورة «لا تسبوا الدهر فإني أنا الدهر أقلب الليل والنهار» معنى ذلك أن الله جل وعلا هو الذي يصرّف الدهر، والدهر هو الأيام والليالي، فسبُّها وهي لا تصنع شيئا يعود لسب من يسيرها، فهي لا تملك لنفسها شيئا، والليل والنهار لا يعمل شيئا لنفسه، لا يأتي باختياره، ولا يذهب باختياره، وإنما بأمر الله جل وعلا وبتدبيره، فنهى عن سب الدهر؛ لأن الله جل وعلا هو الذي يقلبه، كما قال «فإني أنا الدهر أقلب الليل والنهار» يعني إني أنا مالكه، ومصرفه، ومدبره، ومجريه، ومبدل آياته، أوصل الليل بالنهار هذا يطلب هذا بأمري وقدرتي؛ بأمر الله وقدرته، وهذا متعيّن؛ هذا التأويل، لأن من المعلوم أن الليل والنهار الذي هو الدهر، ليس هو الله جل وعلا، ولهذا غلط من جعل من أسماء الله جل وعلا الدهر كابن حزم ومن شابهه.
أسأل الله بمنه وكرمه أن يجعلنا جميعا من أهل جنته، وأن يرحمنا برحمته، وأن يغفر لنا خطأنا وزللنا، وأن يقيمنا على السنة قائمين قاعدين، وأن يتوفانا غير خزايا ولا مفتونين، وأستودعكم الله الذي لا تضيع ودائعه، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
قام بتفريغها سالم الجزائري
__________
(1) النساء:72، محمد:24.

(1/80)


شرح متن الورقات للشيخ صالح - شرح الورقات آل الشيخ

شرح متن الورقات صالح آل الشيخ

بسم الله الرحمن الرحيم
شرح متن الورقات للجويني
الشيخ العلامة
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[(05) أشرطة مفرغة] (
ملاحظة: تفريغ الأشرطة لا يعني الاستغناء عنها.
بسم الله الرحمن الرحيم
(معنى أصول الفقه)
هذه ورقات تشتمل على فصول, من أصول الفقه, وذلك مؤلف من جزئين مفردين.
فالأصل: ما بني عليه غيره. الفرع: ما يبنى على غيره.
والفقه: معرفة الأحكام الشرعية التي طريقها الاجتهاد.
(أنواع الأحكام)
والأحكام سبعة: الواجب, والمندوب, والمباح, والمحظور, والمكروه، والصحيح, والباطل.
فالواجب: ما يثاب على فعله, ويعاقب على تركه.
والمندوب: ما يثاب على فعله, ولا يعاقب على تركه.
والمباح: ما لا يثاب على فعله, ولا يعاقب على تركه.
والمحظور: ما يثاب على تركه ويعاقب على فعله.
والمكروه: ما يثاب على تركه, ولا يعاقب على فعله.
والصحيح: ما يتعلق به النفوذ ويعتد به.
والباطل: ما لا يتعلق به النفوذ, ولا يعتد به.
بسم الله الرحمن الرحيم
قال الجويني (هذه ورقات تشتمل على أصول من أصول الفقه)، (هذه ورقات) لتقليلها، ومن سنة العلماء أنهم يقللون شأن ما يكتبون عند أنفسهم، ولا يمدحون ما يقولون أو ما يكتبون، فهذا قال (هذه ورقات) تقليلا لحجمها؛ لعدد صفحاتها، وأيضا يُشْعَر منه أنه ليس بمُتَبَاهٍ بها مع أنها مما اعتنى به العلماء بعده تدريسا وتأليفا وشرحا.
(هذه ورقات تشتمل على أصول من أصول الفقه) (أصول من أصول الفقه) يعني ما اشتملت على جميع مسائل أصول الفقه؛ ولكنها اشتملت على فصول منها؛ يعني على مسائل منها؛ المسائل الأصلية المشهورة من مسائل أصول الفقه يشير إليها إشارة.
ثم قال بعد ذلك (وذلك) يعني به أقرب مشار إليه وهو أصول الفقه، (ذلك) يعني أصول الفقه، (مؤلف من جزئين مفردين) يعني كلمة "أصول الفقه" مؤلفة من جزئين مفردين، مؤلفة من "أصول" ومن "فقه"، فحتى نفهم ونعرف تعريف أصول الفقه, المعنى الاصطلاحي الخاص لابد أن نعرف تركيبها، وهي مركبة من مفردين كلمة "أصول" ومن كلمة "فقه"، ثم أضيفت فقيل "أصول الفقه"، فصار لها تركيب إضافي، وصار لها معنى اصطلاحي, حتى نفهمها نأخذ كل كلمة على حدا.

(9/1)

( قال (فالأصل) الأصل واحد الأصول، ”أصول الفقه“ أصول جمع أصل، أراد أن يوضح ذلك فقال (الأصل: ما بني عليه غيره.)، يقال أصل الدار يعني أساساتها، أصل الشجرة جذورها وجذعها الأسفل، قال جل وعلا ?مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ?[إبراهيم:24]سمّى أسفلها أصلا لأنه بني عليه غيره وهو بقية الشجرة, أصول الإسلام؛ لأنه يبنى عليها الإسلام؛ أصول الإسلام الخمسة يبنى عليها الإسلام, أصول الإيمان المسائل التي يبنى عليها الإيمان، وهكذا، قال (فالأصل: ما بني عليه غيره. والفرع: ما يبنى على غيره.) الأصل مجتمع الفروع، فالفروع تتفرع من أصل واحد، لهذا صار الفرع يُبنى على غيره, يبنى على أي شيء؟ يبنى على الأصل, الأصل ينبني عليه الفرع, الأصل يُبني عليه الفرع, والفرع يُبنى على الأصل, يريد بذلك أن يبيِّن أنّ الفروع التي هي مسائل الفقه، أنّ لها أصولا بنيت عليها وأنه لم تكن من طريق اجتهاد ليس له مستند؛ بل لها أصولُها، ولها أدلتها، ولها براهينها، هذا هو المراد من قوله (أصول)، فالأصول تنبني عليها الفروع، كما أن الفروع تُبنى على الأصول، ولهذا في مؤلفات العلماء تخريج الفروع من الأصول وثَم الفروع، وثَم فروع الأصول ونحو ذلك, هذا الجزء الأول.
( الثاني قال (والفقه: معرفة الأحكام الشرعية التي طريقها الاجتهاد)، (معرفة الأحكام الشرعية) عبّر عن الفقه بالمعرفة، والفقه تارة يُعَبَّر عنه بالعلم، وتارة يعبر عنه بالفهم، وتارة يعبر عنه بالمعرفة. والمعرفة ثَم فرق بينها وبين العلم؛ لكن نقول تسهيلا في هذا المقام: إنّ المعرفة هي العلم. وإنْ كان العلم بلا شك أشرف وأعظم من المعرفة، في تفصيل يضيق المقام عن بيانه. لكن قوله (معرفة) يعني العلم، فقوله (والفقه معرفة الأحكام الشرعية) يعني العلم بالأحكام الشرعية,
الأحكام الشرعية قسمان:
(منها أحكام خبرية.
( ومنها أحكام عملية.

(9/2)

الأحكام الخبرية: هي التي لا يدخلها الاجتهاد؛ يعني مسائل الاعتقاد ونحو ذلك، ممثل صفات الله جل وعلا، مثل الغيبيات وما يتعلق بالرسالات ونحو ذلك، هذه مسائل خبرية؛ يعني ليست مدار اجتهاد بين العلماء. هل هذا مراده في الفقه؟ الفقه في الأصل يطلق على العلم والفهم ?فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ?[التوبة:122] يشمل الفقه هذا معرفة العقائد؛ معرفة التوحيد، ومعرفة الأحكام العملية، هنا قيد لما تُوُهِّم من دخول الخبريات، قال (معرفة الأحكام الشرعية التي طريقها الاجتهاد)، (طريقها الاجتهاد) يعني تختلف فيها أنظار العلماء, هذا الفقه, (الفقه هو معرفة الأحكام الشرعية التي طريقها الاجتهاد) يعني تنبني على الاجتهاد؛ على النظر، ليست مسألة مقطوع بها بل ربما اختلفت فيها أنظار العلماء.
إذن ما تعريف ”أصول الفقه“؟ على هذا لما عرف الجزئين؛ بيّن معنى الجزئين ”الأصول“ و”الفقه“ الآن نستطيع أن نركب تعريفا لأصول الفقه، قال (الأصل: ما بني عليه غيره)، (الفقه: معرفة الأحكام الشرعية التي طريقها الاجتهاد) فنستطيع أن نقول بناء على كلامه إنّ:
أصول الفقه: هي الأصول التي يُبْنَى عليها معرفة الأحكام الشرعية التي طريقها الاجتهاد.
أو تقول الأصول؛ أصول الفقه: المسائل التي بُنِيَ عليها معرفة الأحكام الشرعية التي طريقها الاجتهاد.
إذن لا يدخل في أصول الفقه العقائد؛ لا يدخل فيها الأحكام الخبرية؛ إنما يتعلق بأصول ينبني عليها معرفة الأحكام الشرعية التي طريقها الاجتهاد، هذه الأصول هي طرق الاستنباط نعطيها بعبارة أخرى: هي طرق الاستنباط، أصول الفقه معناها: طرق الاستنباط؛ طرق استنباط الأحكام الشرعية التي طريقها الاجتهاد؛ كيف تستنبط؟، طرق الاستنباط هي أصول الفقه.
بعد ذلك قال (الأحكام سبعة) أيُّ أحكام هذه؟ الأحكام التي ذكرها من قبل، وهي التي ذكرها في قوله (معرفة الأحكام الشرعية التي طريقها الاجتهاد)، فقال (والأحكام -يعني الأحكام الشرعية التي طريقها الاجتهاد- سبعة: الواجب والمندوب والمباح والمحظور والمكروه والصحيح والباطل) هذا التقسيم في كون الأحكام الشرعية التي طريقها الاجتهاد يعني الأحكام سبعة، هذا التقسيم خاص به، والعلماء من بعد يقسمون الأحكام إلى قسمين:
( إلى أحكام تكليفية.
( وإلى أحكام وضعية.
يقولون:

(9/3)

( الأحكام الشرعية إما أن تكون مَنُوطة بالتكليف؛ يعني قد كُلِّفَ العباد بها، هذه تسمى الأحكام التكليفية، وهي الخمسة المذكورة هنا: الواجب، والمندوب، والمباح، والمكروه، والمحضور.
( وإما أن تكون أحكاما هي علامات يُستدل بها على أحكام الشرع، سموا هذا القسم من الأحكام بالأحكام الوضعية، معنى الأحكام الوضعية؛ يعني الأحكام التي وضعها؛ يعني نصبها الشارع علامات على الأحكام التكليفية.
ولهذا القسمة المشهورة عند أهل العلم؛ أنّ الأحكام قسمان أحكام تكليفية وأحكام وضعية، وأنّ الأحكام التكليفية خمسة، والأحكام الوضعية أيضا خمس.
ما هي الأحكام الوضعية؟ الشرط, السبب, المانع، الصحيح, الباطل. الشرط؛ فنقول هذا من شروطه؛ شروط الصلاة منها دخول الوقت، دليله قوله تعالى ?أَقِمْ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ?[الإسراء:78], (دُلُوك الشَّمْسِ) أليس حكما شرعيا؟ لكن كلف العباد به أم جُعل علامة لم يكلف العباد به؟ فهو حكم ليس حكما تكليفيا وإنما هو حكم وضعي؛ يعني جُعل أمارة، جُعل دلالة، وهذا يسمى هاهنا الشرط (أَقِمْ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ) يعني زوال الشمس شرط لوجوب إقام الصلاة، (أَقِمْ الصَّلَاةَ) الصلاة واجبة عليك إذا زالت الشمس؛ إذا دلكت، فيكون الدلوك شرطا، هذا حكم وضعي.
أي صارت الأحكام عندنا: التكليفي منها خمسة، والوضعي منها خمسة. هو جعلها سبعة، ولم يفرق بين التكليفي والوضعي، وجعل السبب والشرط والمانع ليس من هذه الأحكام، وكما قلتُ لك من قبل إن هذا اصطلاح خاص له، والصحيح القسمة.

(9/4)

قال (الأحكام سبعة: الواجب والمندوب...) إلى آخره, لو تأملت معي لوجدت أنّ (الواجب) ليس حكما، لما؟ لأنّ الواجب صفة يوصف بها الشيء؛ نَصِفُ الصلاة بأنها واجبة، فالحكم الذي أتى من الشارع هل يصح أن نقول إنّ الحكم هو الواجب؟ لا يصح؛ لهذا يقول العلماء إن هذه العبارة وهي كثيرة عند الأصوليين فيها شيء من التجوّز لأجل الملازمة، والتلازم بين الواجب وما سأذكره؛ ألا وهو أنّ حكم الشارع هو الإيجاب، حكم الشارع هو الندب، حكم الشارع الإباحة، حكم الشارع الحظر، حكم الشارع الكراهة. أما الواجب فهو وصفٌ لما قام به الإيجاب، الإيجاب حكم واحد، أما الواجب هذا وصف لما تعلق به الإيجاب، -أليس كذلك؟- فحكم الله (أَقِمْ الصَّلَاةَ) نقول فيها حكم بواجب الصلاة؟ ما يستقيم؛ لكن فيها حكم بإيجاب الصلاة، هذا صحيح، كذلك ?وَافْعَلُوا الْخَيْرَ?[الحج:77] هذا فيه حكم بندب فعل الخير أو بإيجاب فعل الخير، ?لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى?[النساء:43]، فيها التحريم، فيها الحَظْر؛ لكن نقول فيها المحرم؟ إذن هناك فرق بين حكم الشارع الذي هو الإيجاب والندب والإباحة والحضر والكراهة، هذه الأحكام السالفة، والصحة والبطلان في الأحكام الوضعية ظاهر هذا؟. إذن نقول هذه العبارة فيها تجوّز.
بدأ يشرح هذه الأحكام السبعة فقال (الواجب: ما يثاب على فعله، ويعاقب على تركه), الواجب غير الإيجاب تجوُّزًا نقول الواجب يعني ما تعلق به، ما تعلق به الإيجاب, الإيجاب الذي ذكرته لك الذي يكون من الله جل وعلا من الأحكام.

(9/5)

قال (الواجب: من الأحكام ما يثاب على فعله، ويعاقب على تركه) الثواب على الفعل، والمعاقبة على الترك، ليس وصفا للواجب؛ ولكنه أثر تعلق الواجب بمن فعله؛ يعني الواجب: ما يثاب على فعله, يثاب من؟ يثاب الفاعل على فعله، الواجب: العمل الذي يثاب فاعله على فعله ويعاقب تاركه على تركه, إذن تعلق بالفاعل هذا نتيجة؛ يثاب على فعله ويعاقب على تركه، هذا نتيجة من النتائج، لكنه ليس حَدًّا في الواقع الصحيح للواجب, لكن نحن نأخذ ذلك على سبيل التجوّز لأجل أن هذه الورقات كما ذكرت لك من الرسائل السهلة الميسورة في علم أصول الفقه، تُعَرِّف الشيءَ بأبسط ما يدل عليه؛ يعني بأسهل ما يدل عليه، قال (الواجب: ما يثاب على فعله، ويعاقب على تركه) فاجتمع في الواجب شيئان: أن من فعله أثيب، ومن تركه عوقب. (ما يثاب على فعله) أخرج غير ذلك، وهو ما يعاقب على فعله وهو المحرم أو المحظور، أليس كذلك؟ أخرج أيضا ما لا يثاب على فعله وهو المباح, إذن (ما يثاب على فعله ويعاقب على تركه) هذا وصف لنتيجة فعل الواجب، وإنه إذا فعله فإن أثيب على فعله وعوقب على تركه صار واجبا.
الثواب على الفعل والمعاقبة على الترك، في الدنيا أو في الآخرة؟ يعني كيف نفهم من النصوص أنّ هذا واجب بهذا التعريف؟ الثواب على الفعل المقصود منه الأجر، ليس المقصود منه الثواب الدنيوي؛ لأنّ من الأعمال ما يثاب عليها المرء في دنياه ولا يسمّى واجبا، ويعاقب على تركها لأجل الدنيا ولا يسمى واجبا، من جنس الأعمال المختلفة إذْ تقع عليها عقوبات كونية ونحو ذلك. يثاب على فعله ويعاقب على تركه يوم القيامة إنْ فعله في الدنيا أثيب عليه يوم القيامة، إنْ تركه؛ ترك فعله في الدنيا عوقب عليه يوم القيامة هذا هو الواجب.

(9/6)

لاحظ هنا أنّ الفعل والترك ها هنا أنّ المراد منهما مع تمام الشروط-مع بقية الشروط- لأنه قد يفعله ولا يثاب، وقد يتركه ولا يعاقب، قد يفعل الشيء الواجب ولا يثاب عليه؛ لأنّ صورته صورة الواجب، لكن ما أتى ببقية الشروط، مثل لو صلى بدون طهارة, الصلاة في نفسها واجبة لكنه لا يثاب عليها؛ لأنه صلى على غير طهارة، لو ترك أداء واجب لعارض إما لجهل أو لمرض أو لخطأ أو لعذر، فهو تَرَكَه لعارض فهذا لا يسمى تاركا للواجب، ولا يعاقب عليه وإنْ كان في الصورة تاركا للواجب؛ لأنه لابد من قيد أنْ يكون فعله حين فعله بنية الفعل؛ نية التقرب، وأنْ يكون تركه حين ترك بنية المخالفة، وهذا القيد مهم جدا، فيمكن أن نقول في كلام الماتن:
فالواجب: ما يثاب على فعله قصدا -يعني إنْ فَعَلَه قاصدا-, ويعاقب على تركه إنْ تركه قاصدا. هذا قيد مهم.
قال (والمندوب: ما يثاب على فعله، ولا يعاقب على تركه), المندوبات أنواع, والندب هو الدعاء لفعل شيء، كما قال الشاعر:
ليسألون أخاهم حين يَنْدُبُهم في النائبات على ما قال برهانا
”حين يندبهم“ يعني حين يدعوهم, فالمندوب هو الذي دُعِي إلى فعله, لكنه ليس في درجة الواجب؛ لأنه لم يكن الأمر به أمرا جازما، بحيث أنه توعد من تركه بالعقاب، وإنما كان الأمر به حثا وترغيبا، ليس معه توعد عند المخالفة, لهذا قال (ما يثاب على فعله، ولا يعاقب على تركه)، من جنس أنواع المسنونات المختلفة في العبادات؛ في الصلاة، والزكاة، في الصدقات وغيرها، وهذا كما ذكرت لك سالفا نتيجة للفعل.
(المباح: ما لا يثاب على فعله، ولا يعاقب على تركه), وهنا أيضا نُوزع في المباح؛ هل المباح من أنواع الأحكام الشرعية؟ إذا كان (لا يثاب على فعله ولا يعاقب على تركه)، فكيف صار حكما؟ معنى ذلك أنّه تُرِك المرء وشأنه فيه لم يخاطب فيه بأن يفعل، ولم يخاطب فيه بأن يترك؛ فلم يُقَلْ له افعل ولم يقل له أترك، ولم يحث على الفعل ولم يحث على الترك، فصار مباحا، فكيف صار حكما شرعيا؟ لهذا كثير من العلماء نازعوا في كون المباح حكما شرعيا، وقالوا: المباح باقي على ما هو عليه ولم يأتِ أمر من الشارع.

(9/7)

وهذا اعتراض ليس بوجيه؛ بل إنه مردود، لما؟ لأن الإنسان في هذه الدنيا مخلوق لعبادة الله جل وعلا، مخلوق لكي يخاطب بالأمر والنهي، فإن لم يخاطب بشيء وسُكِت عنه، كان السكوت دليلا على جواز اختياره للفعل أو للترك، فجاء الحكم من حيث التخيير؛ أنّ الشارع سكت عنه، فتركك مخيرا، وهذا الترك لخِيرَتِك والترك لما تريد هذا نوع من الأحكام، كما جاء في الحديث «إِنَّ الله فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا، وَحَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا، وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً لَكُمْ، غَيْرَ نِسْيَانٍ، فَلاَ تَبْحَثُوا عَنْهَا» هذا سكوت، سكوت عن الحكم، صار السكوت مقصودا. أليس كذلك؟ صارت الإباحة حكما شرعيا؛ لأن المرء ما يترك هواه في الدنيا لابد يخاطب، فإذا خُيِّر في هذا بين الفعل والترك بالسكوت عن إبداء أن هذا الفعل أنت مخاطب فيه بفعل أو ترك صار ذلك السكوت وذاك التخيير حكما شرعيا.
قال (المحظور: ما يثاب على تركه, ويعاقب على فعله), المحظور الذي هو المحرم ؛ يثاب على تركه مثل الأول نقول يثاب على تركه قصدا , ويعاقب على فعله قصدا , لكن إن فعله غير قاصد هل يعاقب؟ لا يعاقب؛ لأنه لابد من القصد، ?رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا?[البقرة:286]، وقال ? إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا?[النحل:106]، فلابد من القصد؛ قصد الفعل.
طبعا الثواب والعقاب على أي شيء؟ على هذا الفعل وعلى الترك في الآخرة، ولكن في الدنيا فاعل المحظور، في الدنيا قد يعاقب ولو كان غير قاصد، ولهذا نقسم ها هنا المسألة إلى قسمين، نقول:
(أحكام يُقبل فيها التَّدَيُّن -التدين عبارة عند أهل العلم؛ يعني يُتْرَكُ المرء فيها ودينه مع ربه جل وعلا-.
( وهناك محظورات يتعلق بها العقاب عند القاضي؛ ... الأمر والنهي ونحو ذلك، فمثلا فمن قتل نفسا خطأ، هو لم يقصد الجناية، قتل الخطأ، مثلا هو يقصد يرمي طيرا فرمى آدميا، لكن أليس عليه دِيَة؟ عليه الدية؛ الدية نوع من العقوبة, أليس عليه كفارة أن يصوم؟ عليه كفارة أن يعتق رقبة أو يصوم؛ يعني فإن لم يجد صام شهرين متتابعين هذا نوع من العقوبة.

(9/8)

فإذن نقسم هنا قوله (يعاقب على فعله) إلى أنه لابد من قيد القصد، وأنّ ثَم أشياء يعاقب عليها في الدنيا وإن لم يقصد، لكنه في الآخرة معذور، فتكون هذه التعريفات المراد بها الثواب والعقاب الأُخروي. ظاهر؟
(والمكروه: ما يثاب على تركه, ولا يعاقب على فعله) فيقابل المندوب؛ لأن (المندوب: ما يثاب على فعله), والمكروه يثاب على تركه، (المكروه) يراد به هنا المكروه الاصطلاحي الذي هو قسيم الأنواع السابقة.
والمكروه في القرآن وفي السنة أعم من هذا التعريف؛ لأنه قد يكون المكروه محرما؛ بل أكثر ما جاء في الكراهة في النصوص ما كان محرما محظورا، لما ذكر الله جل وعلا المحرمات والكبائر في سورة الإسراء من الزنا وقتل النفس بغير الحق وأخذ المال ونحو ذلك، قال بعد ذلك ?كُلُّ ذَلِكَ كَانَ سَيِّئة?[الإسراء:38] في قراءة، وفي قراءتنا ?كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا?[الإسراء:38] مع أنها محرمات، لكن قال (عِنْدَ رَبِّكَ مَكْرُوهًا)، فدل على أن الكراهة في نصوص القرآن والسنة قد تكون للتحريم.
ومراده هنا ما جرى عليه اصطلاح الفقهاء؛ اصطلاح العلماء المتأخرون الذين يجعلون الكراهة إنما هي كراهة التنزيه، التي وصفها بقوله (يثاب على تركه ولا يعاقب على فعله).
قد تكون الكراهة في النصوص كراهة تنزيه ممثل قوله «كره لكم قيل وقال»، وقد تكون للتحريم كما ذكرت لك في الآية، وكما في قوله «كره لكم قيل وقال وإضاعة المال», (إضاعة المال) محرم ليس كراهة تنزيه.
فإذن لفظ الكراهة في النصوص فانتبه له إلى أنه لا يراد به ما اصطلح عليه الفقهاء والأصوليون من هذا التعريف الذي عرف به الماتن حيث قال (والمكروه: ما يثاب على تركه, ولا يعاقب على فعله.)
قال (والصحيح: ما يتعلق به النفوذ ويعتد به. والباطل: ما لا يتعلق به النفوذ, ولا يعتد به.).
نترك البيان للصحيح والباطل إلى غد إن شاء الله، وأسأل الله جل وعلا لي ولكم التوفيق والسداد، وصلى الله وسلم على نبينا محمد.
الأسئلة:
(هذا سؤال لطيف، يقول ما إعراب ثلاثة الأصول وأدلتها؟ ولماذا لم يقل المصنف: الأصول الثلاثة وأدلتها؟ وما هي العبارة الأصح؟

(9/9)

الشيخ رحمه الله تعالى له رسالة أخرى بعنوان الأصول الثلاثة رسالة صغيرة أقل من هذه علمًا؛ ليعلمها الصبيان والصغار تلك يقال لها الأصول الثلاثة, وأما ثلاثة الأصول فهي هذه التي نقرأها، ويكثر الخلط بين التسميتين، ربما قيل لهذه ثلاثة الأصول، أو الأصول الثلاثة، لكن تسميتها المعروفة أنها ثلاثة الأصول وأدلتها.
إعراب ثلاثةُ الأصولِ وأدلتها:
ثلاثة: خبر لمبتدأ محذوف تقديره هذه (هذه ثلاثة) خبر مرفوع بالابتداء وعلامة رفعه الضمّة الظاهرة على آخره وهو مضاف.
الأصول: مضاف إليه مجرور بالتبعية وعلامة جره الكسرة الظاهرة على آخره.
الواو: عاطفة.
أدلةُ: معطوف على ثلاثة مرفوع بالتبعية, تبعية العطف وعلامة رفعه الضمة الظاهرة على آخره وهو مضاف.
ها: ضمير متصل مبني على السكون في محل جر بالإضافة.
(((((
والصحيح: ما يتعلق به النفوذ ويعتد به.
والباطل: ما لا يتعلق به النفوذ, ولا يعتد به.
الحمد لله رب العالمين.
قال الجويني هنا (والصحيح: ما يتعلق به النفوذ ويعتد به. والباطل: ما لا يتعلق به النفوذ, ولا يعتد به). الصحيح والباطل من أقسام الحكم الوضعي؛ لأن الصحيح وصف؛ علامة لا يمكن للمسلم أن يُكَلَّف به, يكلف بشيء صحيح؟ لا، يكلف بترك شيء باطل؟ إنما هذا من الأحكام الوضعية؛ يعني الأحكام التي جعلت علامة على ما يريده الشارع.
الصحيح قال (ما يتعلق به النفوذ ويعتد به) يعني أنّ الصحيح شيء يتعلق به نفوذ أو النفوذ ويعتد به؛ يعني شرعا.
أولا ما معنى (يتعلق)؟ معنى (يتعلق) يعني يترتب عليه يعني يترتب عليه النفوذ، والنفوذ من نَفَذَ؛ إذا وصل الشيء إلى غايته، قالوا نفذ؛ يعني وصل إلى غايته، يعني ما يترتب عليه الغاية منه ويُعتد به شرعا، وهذا التعريف من الجويني مما خالفه عليه وفيه الأصوليون، فالصحيح تارة يُعرّف عند الفقهاء، وتارة يُعرف عند الأصوليين، وكالعادة يكون بين الأصوليين خلاف في تعريفه، لكن إذا لَحَظْنا إلى تعريف الجويني قال (والصحيح: ما يتعلق به النفوذ ويُعتد به) وهذا إنما تدخل فيه العقود، أمّا العبادات فلا تدخل في هذا التعريف؛ لأن العبادات ما يتعلق بها نفوذ، ولهذا قال جماعة من الأصوليين: إنّ الصحيح يعرف بأنه تَرَتُّبُ أثرٍ مطلوبٍ مِنْ فِعْلٍ عليه. لما؟ لأن هذا يجمع ما يتعلق بالعقود وما يتعلق بالعبادات. أما الفقهاء فالفقهاء فإنهم يجعلون الصحيح في العبادات له تعريف، والصحيح في العقود والمعاملات له تعريف آخر:

(9/10)

فالصحيح في العبادات عندهم: هو ما يحصل به الإجزاء، ويسقط معه القضاء. يعني عبادة أجزت، وسقط عن صاحبها قضاءها بعد أدائها، هذه تسمى صحيحة ولو لم يكن مأجورا عليها.
وعندهم تعريف للصحيح في المعاملات والعقود.
لكن التعريف الجامع هو ما ذكره طائفة من الأصوليين، وهو قولهم إنّ الصحيح: -ما ذكرت لكم من قبل- هو ترتب –الصحيح أو الصحة- أثر مطلوب من فعل عليه.
فالصحيح إذن تعلق به الترتب؛ ترتب أثر، وهذا الأثر مطلوب من فعل، قد يكون الطلب من المكلَّف، وقد يكون الطلب من الشارع؛ من المكلِّف، من فعل عليه، وهذا يشمل العبادات؛ لأن العبادة توصف بالصحة، مثلا الصلاة إذا ترتب الأثر المطلوب من الفعل عليها وهو إجزاؤها، وسقوط التكليف بها، وعدم مطالبة فاعلها بالقضاء.

(9/11)

العقد ما هو الأثر المترتب عليه, تعريف صاحب الورقات مستقيم مع العقود؛ يقول (ما يتعلق به النفوذ ويعتد به شرعا) فإذا تعلق النفوذ بعقد ما وصف بأنه صحيح ويعتد به شرعا، ما هذا النفوذ يعني الأثر المترتب على العقد من انتقال الشيء. مثلا في البيع؛ انتقال هذه العين من المالك الأول إلى المالك الثاني، وأصبح المالك الجديد له التصرف فيها, بعد أنْ كان المتصرف فيها هو الأول صار المتصرف فيها هو الثاني. فالبيع مثلا يوصف عقده بالصحة، متى؟ إذا تعلق به النفوذ؛ وهو الانتقال وحيازة الثاني له، ويُعتد به شرعا؛ لأنه قد يتعلق به النفوذ ولا يُعتد به شرعا فلا يوصف بالصحة؛ مثل بيع المحرمات، لو باع إنسان إلى آخر خمرا، فهل بيع الخمر يوصف العقد بأنه صحيح؟ لا يوصف العقد بأنه صحيح، لما؟ لأنه لا يعتد به شرعا؛ (1) لأنّ الخمر مثلا ليست بمال, الأعيان المحرمة بيعها لا يوصف بأنه عقد صحيح، ولكن قد يبتاع الناس ذلك، وينتقل من الأول للآخر؛ لأن هذه الأشياء واجب إتلافها، فلا يسمى انتقالها من الأول إلى الآخر صحيح شرعا، لهذا لو وصلت مثلا للقاضي لقال هذا عقد غير صحيح، يأتي المتبايعان يقول الأول أو يقول الثاني للأول أو الأول للثاني أو يقولان للقاضي تبايعنا برضانا هذا راضي وأنا راض. فيقال: ولو رضيتما، فإن العقد وإن كان في عرفكما بينكما صحيح، لكنه في الشرع لا يوصف بالصحة. لما؟ لأنه لا يُعتد به شرعا، وأيضا إذا كان لا يعتد به شرعا فبالتالي لا يتعلق به نفوذ، فإذن لم يوصف بالصحة وإن تعلق به نفوذ في عرفكما؛ لكنه لما لم يكن صحيح شرعا صار لا يتعلق به نفوذ؛ لأنه غير معتد به شرعا، ولهذا لا تنتقل الملكية؛ ملكية المحرمات ما تنتقل شرعا، لو باع رجل شيئا محرم الأول أصلا ليس مالكا له ملكا شرعيا صحيحا، ولا يوصف ملكه له بالصحة، والثاني أيضا لا يوصف ملكه بالصحة.
إذن نخلص من هذا إلى أن الصحة تنقسم:
(صحة في العبادات.
(وصحة في العقود.
وأنّ ما ذكره الماتن هذا يتعلق بالصحة في العقود؛ لأن الصحة في العبادات إنما يُقال إنها ما أعتد به شرعا؛ يعني الصحيح من العبادات هو ما اعتد به شرعا؛ لأنه لا يتعلق به نفوذ، أو كما عرفت التعريف الآخر: ما ترتّب عليه أثر الفعل شرعا. أو: ما ترتب عليه الإجزاء والإسخاط القضائي ونحو ذلك.
فإذن العقود تعلق بها النفوذ والاعتداد اثنين، أما العبادات فإنما هي في الاعتداد فقط.
__________
(1) انتهى الوجه الأول من الشريط الأول

(9/12)

هناك تارة يُعبّر عن عدم الصحة بعدم القَبول، ”لا يقبل“ في النصوص، ”لا يقبل“بأن ”لا يصح“ قليل في النصوص جدا؛ بل تكاد تكون من استعمالات علماء الأصول والفقه.
في الشرع يكثر ”لا يُقبل“ ?فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوْ افْتَدَى بِهِ?[آل عمران:91]، «لا يَقْبَلُ الله صَلاَةَ حائِضٍ إِلاّ بِخِمارٍ»، «من شرب الخمر لن تقبل له صلاة أربعين صباحا»، «من أتى كاهنا فسأله عن شيء لن تقبل له صلاة أربعين صباحا».
فهل القبول ونفي القبول؛ هل نفي القبول هو نفي الصحة؟ الجواب: أنّ نفي القبول لا يعني نفي الصحة، وإن كان القبول والصحة قد يترادفان؛ يعني القبول، قد نعبر عن الأشياء الصحيحة بالمقبولة والمقبولة بالصحيحة، لكن نفي القبول لا يعني نفي الصحة، وذلك لأنّ ما نفي عنه القبول على قسمين في النصوص:
نُفي القبول بمعنى الإجزاء، وهذا هو المراد بنفي الصحة، مثل قوله عليه الصلاة والسلام «لاَ يَقْبَلُ الله صَلاَةَ أحَدِكُم إذَا أحْدَثَ حَتّى يَتَوَضّأَ» هذا القبول، عدم القبول بمعنى عدم الصحة، «لا يَقْبَلُ الله صَلاَةَ حائِضٍ إِلاّ بِخِمارٍ» هذا عدم القبول بمعنى عدم الصحة، (فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوْ افْتَدَى بِهِ) يعني بمعنى الصحة، هذا قسم.
القسم الثاني يُنفى القبول ويراد منه نفي الثواب مع بقاء العبادة صحيحة عند الفقهاء والأصوليين، وذلك مثل قوله «من شرب الخمر لن تقبل له صلاة أربعين صباحا»، ومن مثل قوله عليه الصلاة والسلام «من أتى كاهنا فسأله عن شيء لن تقبل له صلاة أربعين يوما» أجمع العلماء على أن من شرب الخمر وصلى أربعين صباحا، ومن أتى كاهنا فسأله وصلى أربعين صباحا أنه لا يؤمر بالعبادة، ولهذا قالوا إنّ نفي القبول هنا بمعنى نفي الثواب، أما الصحة فالعبادة في نفسها صحيحة إذا استكملت شروطها الشرعية.
قال ابن العراقي -أحد العلماء-: يمكن أن تضبط المسألة -يعني الفرق بين النصوص التي فيها عدم القبول بمعنى عدم الصحة والأخرى التي فيها أن عدم القبول بمعنى عدم الثواب- قال: يمكن أن تضبط بأنه إذا اقترن مع عدم القبول في النص ذكر معصية، فإنه يكون عدم القبول بمعنى عدم الثواب-بمعنى أنه لا يثاب عليها والعبادة صحيحة-، وإن لم يقترن بالعبادة معصية وإنما اقترن بها شرط، صار معنى عدم القبول عدم الصحة. وهذا ضابط عندي حسن، لأنه يمكن ضبط كثير من المسائل به.

(9/13)

هذا بعض ما يتعلق بقوله (والصحيح: ما يتعلق به النفوذ ويعتد به).
(والفاسد: ما لا يتعلق به النفوذ, ولا يعتد به) والفاسد مقابل للصحيح قد يقال الباطل، على تعريفنا السابق عرفنا الصحيح بأنه: ترتُّب أثر مطلوب من فعل عليه.
إذن الفاسد ماذا يكون؟ يكون: عدم ترتب أثر مطلوب من فعل عليه. وهنا قال (ما لا يتعلق به النفوذ, ولا يعتد به) وهذا يدخل في العقود، أما العبادات فتعريفه هذا عليه نفس الإيراد السابق فيما ذكرنا آنفا.
الفاسد بمعنى الأثر المطلوب لا يترتب عليه، يسمى فاسدا وهذا يسمى من الأحكام الوضعية؛ لأن الأثر لم يترتب على الفعل، من الذي لم يرتب الأثر على الفعل؟ الشرع، مع أنّ الفاعل يريد التّرتّب؛ هو يصلي يرد أنْ يترتّب أثر فعله الذي هو الصلاة على ما فعل، لكن الشارع هو الذي يحكم على فعله بالفساد، يقول: هذا الفعل منك لا يترتب عليه أثر. لما؟ لفقد أحد الشروط أو نحو ذلك.
الفاسد تارة يُعبر عنه بالباطل، الفاسد والباطل مترادفان عند جمهور الفقهاء والأصوليين، وطوائف منهم يفرّقون بين الفاسد والباطل، مثل الحنفية مثلا عندهم الفاسد شيء والباطل شيء آخر، –لا أريد أن أدخل في التفصيلات لكن كلمة سريعة- عند الحنفية أنّ الباطل إذا كان شيء راجع إلى ذات العبادة، والفاسد إذا كان عدم الاعتداد راجع إلى وصفها.
عند الجمهور أن الباطل والفاسد مترادفان، وفرّق الفقهاء بين الباطل والفاسد في الفقه في مسائل معروفة، منها في الحج، ومنها في النكاح، مثل النكاح بلا ولي يقولون هذا نكاح فاسد، ولا يقولون نكاح باطل، لما؟ لأنه عندهم عرف خاص بأنّ الفاسد هو الذي لم يُتَّفق على بطلانه، فإذا كان ثَم اتفاق على بطلانه سمَّوه باطلا، إذا كان هناك اتفاق على بطلانه سموه باطلا، إذا كان هناك اختلاف في صحته وفساده وبطلانه سموه فاسدا، هذا اصطلاح خاص، لكن هذا إنما جاء في عدد من المسائل محصورة معروفة.
بهذا ينتهي ما ذكره من الأحكام السبعة. والفقه إذن هو معرفة هذه الأحكام؛ يعني معرفة الواجبات، معرفة المندوبات، معرفة المباحات، معرفة المكروهات، معرفة المحظورات، معرفة الصحيح، معرفة الفاسد.
هناك تتمات متعلقة بالمسائل السابقة التي مررنا عليها بالأمس، تتمات مهمة:

(9/14)

منها بما يتعلق بالواجب أنه ذكر –قد نبه بعض الأخوة على ذلك جزاه الله خيرا- أنّ المؤلف ذكر قال (الواجب ما يثاب على فعله ويعاقب على تركه)، وأنا ذكرت لكم أن قوله (ويعاقب على تركه) أنّ هذا معلق بشروط، يعاقب على تركه إذا تمت الشروط، ومن الشروط ألا يشاء الله جل وعلا أن يغفر له، فإن شاء الله جل وعلا مغفرة ذلك الذنب لا يعاقب، ويحسن أن يقال (ما يثاب على فعله) نغيرها إلى ”ما وُعِدَ بالثواب على فعله“ و( يعاقب على تركه) بـ”ما تُوُعِّد بالعقاب على تركه“ وكما تعلمون أن هذا التعريف أثر؛ نتيجة ليس بتعريف للواجب أو للإيجاب إنما هو أثر للتقريب.
يتصل بالواجب مسائل مهمة منها:
أولا: ألفاظ الواجب ما هي؟ هل هي مختصة بـ: وَجَبَ، أَوْجَبَ، فقط؟ لا, الواجب له عدة عبارات، عدة ألفاظ يستفاد الوجوب منها.
( أولا كُتِبَ ?يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ?[البقرة:183] هذه يستفاد منها الوجوب.
( فُرِضَ.
( لَزِمَ، يَلْزَمُ «ومن لزمته بنت مخاض» الحديث، لَزِمَ يعني من لزمته؛ وجبت عليه.
( ومنها صيغة الأمر افْعَل مجردة من اللام، أو باللام؛ لِتَفْعَل مثل قوله تعالى ?ثُمَّ لِيَقْضُوا? لام الأمر ?لِيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ?[الحج:29].
( ومنها من الصيغ التي نستفد منها الوجوب أنْ يُعبَّر عن العبادة الواجبة ببعض أجزائها، مثل قوله تعالى ?وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا?[الإسراء:78]، يستدل العلماء بهذه الآية على أن القراءة واجبة وفرض، القراءة في الصلاة، من أين جاء الاستنباط؟ أنّ الوجوب يستفاد من التعبير عن العبادة ببعض أجزائها، هوأراد الصلاة ولكنه قال (وَقُرْآنَ الْفَجْرِ) يعني صلاة الفجر (إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا) فعبّر عن الصلاة ببعض أجزائها، فدل على أن هذا الجزء له حكم الأصل وهو الوجوب.
من المسائل المتعلقة بالواجب المهمة:
أنّ الواجب ينقسم إلى أقسام باعتبارات مختلفة فتارة ينقسم بالنسبة إلى الزمن الذي وُجِب فيه الفعل إلى: واجب موسّع، وواجب مضيّق. الواجب المضيق قسم، والواجب المضيق قسم آخر .

(9/15)

الواجب الموسع: هو الواجب الذي زمن جواز فعل العبادة فيه أوسع من مدة العبادة، مثل أوقات الصلوات، صلاة الظهر لا تستغرق وقت الظهر، فوقت الظهر من زوال الشمس إلى مصير ظل كل شيء مثله، فهذا الوقت أطول من وقت أداء الصلاة، فهذا يسمى واجب موسع.
هناك واجب مضيق: وهو إذا كان الوقت مساويا لوقت العبادة، مثل الصيام من طلوع الفجر إلى مغيب الشمس، هذا واجب مضيق ليس بواجب موسع مضيق ليس بواجب موسع، مضيق؛ لأن هذا الوقت هو الذي تؤدى فيه العبادة مثل شهر رمضان ونحو ذلك.
هذا قسم من الأقسام(1).
قسم آخر(2) أنّ الواجب ينقسم إلى واجب عيني وواجب كفائي، واجب عيني المسمى فرض عين، وواجب كفائي وهو المسمى فرض كفاية.
الفرض العيني أو الواجب العيني: هو الفعل أو القول الذي إنْ لم يفعله المكلَّف أثم، هذا الواجب العيني؛ الفرض العيني، وهو ما خوطب كل مكلف بعينه بأدائه، كل مكلف مخاطب بالأداء، مثل الصلاة، كل مكلف مخاطب بأداء الصلاة المفروضة، فهذا واجب عيني.
القسم الآخر واجب كفائي: والواجب الكفائي هناك تعريف مشهور له وهو ما إذا قام به البعض سقط الإثم عن الباقين، لكن هذا فيه نظر، والأحسن منه أن يقال الواجب الكفائي هو ما خوطب المكلفون بمجموعهم بأدائه لا بكل فرد بعينه.
المقصود من الواجب الكفائي أن يحدث الفعل دون نظر إلى فاعله، وأما الواجب العيني فالمقصود إحداث الفعل من الفاعل المعين، وهذا فرق مهم يمكن أن تضبط به مسائل الواجب الكفائي، الواجب الكفائي في الشرع مقصود منه إيقاع الفعل دون نظر إلى من فعل، بخلاف الواجب العيني؛ الواجب العيني المقصود منه إيقاع الفعل مع اعتبار النظر إلى من فعل؛ لأنه واجب تعين على واحد بعينه.
هذا تقسيم باعتبار آخر.
هناك تقسيم ثالث باعتبار ثالث، وهو أن الواجبات تنقسم إلى: واجب معين، وواجب مبهم أو مخير.
الواجب المعين: مثل أكثر الواجبات، الصلاة، الزكاة، معين؛ ليس لك الاختيار فيه، يجب أن تنفذ هذا الواجب بعينه.
الواجب المبهَم: هو الذي خيرت فيه، بل الوجوب متعلق بك، وليس متعلقا بالصنف.
مثل كفارة القتل الخطأ، مثلا عتق رقبة مؤمنة فإن لم يجد فصيام شهرين متتابعين، هذا عتق الرقبة واجب بعينه إذا لم يجده –هذا واجب معين يعني مخص بخصوصه، ليس له أن يختار صوم شهرين متتابعين- إن لم يجد توجّه إلى صوم شهرين متتابعين دون غيرها، هذا يسمى واجب معين لا مبهم.
__________
(1) يقصد تقسيم من التقسيمات.
(2) يقصد تقسيم آخر.

(9/16)

هناك واجبات يُخيّر فيها العبد مثل كفارة اليمين مثلا، ?فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ?[المائدة:89]، هذا يسمى واجب مخير، هل الواجب إطعام عشرة مساكين؟ لا، هل الواجب كسوة عشرة مساكين؟ لا، هل الواجب عتق الرقبة؟ لا، الواجب واحد منها، بخطاب للمكلف أنه وجب عليه أحد الثلاثة فهو بالخيار، هذا يسمى واجب مبهم.
فإذن هذا التقسيم الثالث باعتبار ثالث.
المندوب يتعلق به مسائل أيضا:
منها الصيغ التي يستفاد منها الندب:
أولا: صيغة الأمر غير الجازم، والأمر غير الجازم قد يكون من أوامر الآداب، وقد يكون أمرا صرف بصارف فصار أمرا غير جازم، ونحو ذلك.
أيضا من عبارات الندب كلمة ”يُستحب“، منها كلمة ”سنة“ عند الفقهاء، منها كلمة ”ينبغي“ عند الفقهاء أيضا، يستعمل العلماء كلمة ينبغي، ينبغي يعني يندب، ينبغي يعني يستحب؛ يُسَن ونحو ذلك.
فإذن عندنا ”سنة“ في اصطلاح الأصوليين ”مندوب“، ”ينبغي“، ونحو ذلك، هذه كلها من الصيغ التي نستفيد منها الندب.
لكن لاحظ ”ينبغي“ إذا جاءت في النصوص شيء متأكد جدا باختلاف اصطلاح الفقهاء، ”ينبغي“ إذا جاءت في النصوص فهي بمعنى الشيء المتأكد جدا، وأكثر ما جاء منفيا كما في قوله?وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا?[مريم:92] ليس معناه أنه يمكن (مَا يَنْبَغِي) ليس معناه أنه يمكن، (مَا يَنْبَغِي) معناه أنه منفي أشد النفي، ومحال أشد الإحالة، فإذن هي في النصوص غير الاصطلاح.
يُشرع، كلمة ”يُشرع“ تشمل الواجب والمستحب، فإذا عَبّر بها أحد العلماء يدل على أن هذا الفعل أصله في الشرع، قد يكون واجبا وقد يكون مستحبا؛ تستعملها في الواجب بقرينة وتستعملها في المندوب بقرينة، وقد تُستعمل مطلقا لاحتمال الأمر، إما عند المتكلم لشكه أو عدم تثبته بأنه واجب أو مستحب، أو لأجل احتمال النص لهذا أو ذاك.
المندوب هل هو مأمور به؟ الجواب: نعم، المندوب مأمور به، ولكن الأمر به أمر غير جازم. ما معنى غير جازم؟ يعني أنه ما توعد من تركه بشيء.
الإباحة تستفاد من ألفاظ منها التخيير –إذا خُيِّر استفدنا الإباحة- أو أن يترك الحكم على حكمه السابق، أن يترك الشيء على ما كان عليه؛ ولم يبين فيه لا وجوب ولا التحريم ولا استحباب ولا كراهة، فنستفيد من هذا الإباحة.

(9/17)

التحريم نستفيده من ألفاظ في الشرع منها الحظر، الحرمة، النهي بلا تفعل، النفي في بعض الحالات يكون أشد النهي، مثل ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18] هذا نفي أو نهي؟ نفي، لأنه قال (فَلَا تَدْعُوا) بإثبات الواو، لو كان نهيا لصارت (فلا تدعُ مع الله أحدا)، إلا إن كانت هذه الواو واو الجماعة فهي محتملة (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) تحتمل إذا كانت واو الجماعة النهي والنفي.
الكراهة تستفاد من النهي غير الجازم، أو بأنه نُهي عنه مطلقا ثم فعله النبي عليه الصلاة والسلام؛ نهي عنه بالقول ثم فعله عليه الصلاة والسلام، مثل أنه نهى عن الشرب واقفا ثم شرب عليه الصلاة والسلام واقفا هذا يدل على أن الشرب من الواقف مكروه، ونحو ذلك.
هذه الأحكام التكليفية الخمسة، والأحكام الوضعية الاثنان الصحيح والفاسد، بهذا نكون قد انتهينا من قسمة الأحكام الشرعية إلى أحكام وضعية وتكليفية، وما تعرّض المؤلف للسبب والشرط والمعنى، ونترك هذه الثلاثة لوقت آخر إن شاء الله تعالى.
ونقف على المقدمة المنطقية وهي تعريفات الفقه والعلم والفقه والاستدلال والنظر ونحو ذلك نكملها إن شاء الله في الغد، وصلى الله وسلم على نبينا محمد.
الأسئلة: أنا أقترح أن الأسئلة تجمع إن شاء الله تعالى ونجيب عليها في وقت يكون فيه متسع، نجيب على الأسئلة جميعا، إلا ما كان له صلة بالبحث كإيراد إشكال أو عدم فهم مسألة ونحو ذلك.
هذا يقول اقتراح لو قدم كتاب الورقات على الأصول الثلاثة؛ لأن الورقات يطلب فيه تركيز ووعي، وأول الوقت نحن أكثر تركيزا من آخر الوقت.
الحقيقة يا إخواننا الأصول صحيح أنها توجع الرأس بعض الشيء؛ لكن أن نقدم، هذه خلاصة ليس فيها ذكر لأقوال وردود وخلافات؛ إنما هي خلاصة، هي التي تنفع الناظر في كتب الحديث أو في كتب الفقه، ما أظن إن شاء الله فيه وجع الرأس، أو أنه شيء يطلب تركيزا.
هل من الممكن أن تعيد قول ابن العراقي في ضبط التفريق بين أنواع الصحيح المترتب عليه نفي الصحة أو نفي الثواب.
يقول ابن العراقي إن النصوص التي فيها نفي القبول: إن اقترن بنفي القبول معصية فيكون نفي القبول بمعنى نفي الثواب لا نفي الصحة، وإنْ لم يقترن بها معصية وإنما اقترن بها شيء من العبادة أو من شروط العبادة فهذا فيه نفي للصحة.

(9/18)

وهذا معقول كما قلتُ وحسن؛ لأن المعصية لها إثم، والعبادة لها ثواب، فمعنى ذلك أن إثم المعصية هذه مثل شرب الخمر أو الإتيان لكاهن وسؤاله، أنّ هذا إثمه يستمر مع صاحبه يحبط ثواب صلاته أربعين يوما، ولهذا ذكرت أنه ....
نعم...، لا، هو واجب عليه أن يصلي، لكن ليس له ثواب، يجب عليه أن يصلي، لو ترك الصلاة لعوقب بعقوبة تارك الصلاة.
2- هذا سؤال أيضا مناسب يقول: الأحكام الوضعية أحد عشر حكما منها ما ذكرتم، ومنها الرخصة والعزيمة والعلة وغيرها.
أنا ذكرت لكم من قبل أنّ الأحكام الوضعية خمسة، والأحكام التكليفية خمسة، وهذا أحسن لأن الرخصة والعزيمة، العلة تؤول-لأنه ذكر الرخصة والعزيمة والعلة- إلى أنْ تكون إما سبب أو شرط أو مانع أو نحو ذلك، أما الرخصة والعزيمة فالرخصة قد تكون واجب أخذها، والعزيمة قد تكون واجب أخذها وقد يكون مستحب، فرجعت الرخصة والعزيمة إلى الأحكام التكليفية، هذا الذي يظهر لي، والذين يجعلوا الرخصة والعزيمة ونحوها من الأحكام الوضعية هذا فيه نظر؛ لأن الرخصة ليست وصفا مجردا إنما الرخصة كأنه قال يستحب لك في هذا الموضع أن تكون كذا، مثل المسافر يستحب له أن يقصر الصلاة قصره للصلاة رخصة، ونحو ذلك فهي راجعة إلى الأحكام التكليفية بنوع من التأليف.
هل المندوب يقضى؟
الجواب: المندوبات تقضى نعم، ويختلف ما قضاؤه له وقت، ومنها ما قضاؤه موسع، وأُمثِّل بالصلاة، الصلاة المندوبة مثل قيام الليل مثلا، فإنه إذا كان له ورد من ليله يصلي خمس ركعات أو سبع ركعات، وفاته تلك الليلة، فإنه يقضيه من صباحه ما بين طلوع الشمس وارتفاعها قيد رمح إلى ما قبل الزوال؛ يعني دخول وقت النهي قبل الزوال يقضيه في هذا الوقت، كما ثبت في صحيح مسلم من حديث عائشة أن النبي صلى الله عليه وسلم «كان إذا فاته ورده من الليل قضاه صبيحة تلك الليلة اثنتي عشرة ركعة»، وكذلك النبي عليه الصلاة والسلام لما فاتته سنة الظهر قضاها بعد العصر ونحو ذلك، فجنس المندوبات تقضى؛ لكن هناك تفصيل في بعض المندوبات.
ولهذا لا أقول كل مندوب يقضى، ولكن لكل نوع منها يحتاج إلى تفصيل، ولكن نعلم جنس المندوبات تقضى هذا صحيح، مثل واحد أراد أن يتصدق وفاتته الصدقة يقضي ذلك، واحد فاتته صلاة العيد يقضي ذلك، وفيه أشياء كثيرة.
4- تعريف الجويني للصحيح لماذا لا يدخل فيه العبادات؟

(9/19)

لا تدخل فيه العبادات لأنه جعل أوله النفوذ، قال (ما يتعلق به النفوذ ويعتد به)، الذي يعتد به النفوذ هي العقود أما العبادات فما توصف بالنفوذ، فالنفوذ عند الفقهاء وعند الأصوليين من الأوصاف التي توصف بها العقود، أما العبادات فتوصف بالاعتداد، بالإجزاء، بسقوط القضاء، بالقبول ونحو ذلك.
نكتفي بهذا القدر، صلى الله على سيدنا محمد.
(((((
( الفرق بين الفقه والعلم والظن والشك)
والفقه أخص من العلم والعلم: معرفة المعلوم على ما هو به. والجهل: تصور الشيء على خلاف ما هو به.
والعلم الضروري: ما لم يقع عن نظر واستدلال, كالعلم الواقع بإحدى الحواس الخمس: التي هي السمع والبصر والشم والذوق واللمس أو التواتر.
وأما العلم المكتسب: فهو الموقوف على النظر والاستدلال، والنظر هو الفكر في حال المنظور فيه، والاستدلال طلب الدليل, والدليل: هو المرشد إلى المطلوب لأنه علامة عليه.
والظن: تجويز أمرين, أحدهما أظهر من الآخر.
والشك: تجويز أمرين لا مزية لأحدهما على الآخر.
وعلم أصول الفقه: طرقه على سبيل الإجمال, وكيفية الاستدلال بها.
(أبواب أصول الفقه)
وأبواب أصول الفقه: أقسام الكلام, والأمر, والنهي, والعام والخاص, والمجمل, والمبين, والمؤول والأفعال, والناسخ, والمنسوخ, والإجماع, والأخبار, والقياس, والحظر, والإباحة وترتيب الأدلة وصفة المفتي والمستفتي وأحكام المجتهدين.
بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله.
أما بعد:
هذا الذي سمعناه من كلام الجويني، يسمى عند الأصوليين المقدمة المنطقية، ومباحث أصول الفقه هي ما ذكره بعد ذلك بقوله (إن أصول الفقه مباحثها الأمر والنهي، والخاص والعام، والمطلق والمقيد، والمجمل والمبين، والظاهر والمؤول، والمنطوق والمفهوم، والإجماع والقياس، والإخبار) ونحو ذلك مما يتبعها، هذه أبواب أصول الفقه، لكنهم احتاجوا في بيان هذه إلى مقدمات مهمة، هذه المقدمات يستعان بها على فهم ما سيأتي من الأصول، وهذه المقدمات قد يستفاد منها مجردة في مسائل الاستنباط، المقدمات التي يقدم بها الأصوليون نوعان:
مقدمة منطقية.
ومقدمة لغوية.
ثم بعد ذلك يدخلون في باب الأمر والنهي وفي الكتاب والسنة والإجماع بحس الترتيب لكل مؤلف بما ألف به.

(9/20)

المقدمة المنطقية: يذكر فيها أشياء تتعلق بضبط الحدود والتعريفات وأنواع الدلالات، والعلاقة بين العلم والمعرفة والفقه والإدراك والتصور والتخيل، دلالات الألفاظ، واشتراك الألفاظ، الترادف، التباين، التواطؤ، الاشتراك ونحو ذلك، مقدمات متنوعة، هذه تسمى مقدمات منطقية، والحد وأنواعه وما يتصل بذلك.
المقدمات اللغوية: يعتنون فيها أكثر ما يعتنون بالحقيقة والمجاز، وبحروف العطف، وحروف المعاني ومعانيها، والاستفهام ودلالاته، ونحو ذلك من المباحث اللغوية.
يعني أن الأصوليين أخذوا من فن المنطق أشياء وقدموا بها لعلم الأصول، وأخذوا من اللغة أشياء سواء بالبلاغة أو النحو أو التصريف أخذوا أشياء وجعلوها أيضا بين يدي كلامهم على أصول الفقه، سبب ذلك كما ذكرت الحاجة، الحاجة لهذا؛ فالأصولي يحتاج إلى بعض المسائل المنطقية، وكما هو معلوم أن المنطق لا يجوز تعلمه ولا تعليمه، لكن أُخذت منه هذه المسائل، وهي أيضا في المنطق ليست بأصل المنطق، وإنما هي أشياء عامة في مقدمات المنطق، كذلك اللغة أخذوا منها بعض المسائل، وصار عند الأصوليين مقدمة منطقية، تليها مقدمة لغوية كالتوطئة والتمهيد للدخول في فن الأصول.
هذا الذي ذكره هنا من المقدمات المنطقية، وهي كما ترى نمر عليها بسرعة بإيضاح موجز؛ لأنها فيما أرى ليست بذات بال وأهمية.
قال (والفقه أخص من العلم) الفقه أخص من العلم، لما؟ لأن العلم جنس، والفقه نوع من أنواع ذلك الجنس، فالعلم يمكن أن يكون فقها، يمكن أن يكون توحيدا، يمكن أن يكون أصولا، يمكن أن يكون نحوا، لغة، حديثا، تفسيرا؛ العلم أقسام منها الفقه، فالفقه أخص من العلم، لهذا نقول: كل فقه علم ولكن ليس كل علم فقها. قد يكون العلم أصولا، قد يكون نحوا، قد يكون حديثا، تفسيرا، إلى آخره، لهذا قال (الفقه أخص من العلم)، وبالتالي يكون كل فقيه عالم، وليس كل عالم فقيها؛ لأن الفقيه عالم بالفقه، لكن العالم قد يكون عالما بالحديث ليس عالما بالفقه.
فإذن العلم واسع والفقه بعض العلم، هذا الذي أراده حين قال (الفقه أخص من العلم).
قال بعد ذلك (والعلم: معرفة المعلوم على ما هو به) وفي بعض النسخ التي أذكرها حين قراءة هذه الرسالة (معرفة المعلوم على ما هو به أو عليه في الواقع) وهذه أوضح مما هو موجود هنا، فيكون العلم معرفة المعلوم على ما هو عليه في الواقع.

(9/21)

(معرفة المعلوم على ما هو عليه في الواقع) يعني أنّ العلم (1) يفارق التخيّل؛ لأن التخيل ليس هو معرفة الشيء على ما هو في نفس الأمر؛ على ما هو في الحقيقة؛ في الواقع، لأن المتخيل يتخيل أشياء، ربما كانت غير موجودة في الواقع، فليس كل موجود ذِهنا موجودا واقعا، قال (معرفة المعلوم على ما هو عليه في الواقع) يعني في نفس الأمر، مثلا إذا عرف أن الإنسان عاقل، هذا يسمى علما؛ لأنه عرف المعلوم وهو الإنسان، على ما هو في نفس الأمر وهو أنه عاقل، الحيوانات تلد، الطيور مثلا تبيض، إذا عرف هذه المعلومة، يقال له علمها لأنه علمها على ما هو عليه في الواقع، لكن لو تخيّل شيئا تخيّل مدينة من صِفتها كذا وكذا، مثل ما تخيل الشيخ أبو بكر الجزائري مدينة من صفتها كذا وكذا وألّف فيها كتابا، هذا خيال، هل هو علم؟ هو تخيَّل هذا الشيء؛ أنه ذهب إلى مدينة ومن صفتها كذا وكذا، مدينة موصوفة بأنها مدينة مسلمة كل ما فيها موافق للشرع، هذا خيال، لكن هل هذا موجود في الواقع؟ ليس موجودا، فلا يُسمى علما، فإنه إنما تخيل هذا تخيلا وكتبه، فمستنده تَوَهُّم الذهن، ليس مستنده العلم بشيء واقع في الخارج، ولهذا لا يُسمى عندهم علما، وإنما يسمى خيالا وتصورا لا مستند له من الواقع.
هو أُعترِض على الماتن باعتراض لا نطيل يعني في بيانه، لكن نوضح لكم، نشير إليه إشارة أنّ قوله (العلم: معرفة المعلوم) هذا يستدعي التسلسل؛ الدّور، ليش؟ لأنّ المعلوم هم ما يعلم، فصار أنّه يفسر العلم بشيء يحتاج إلى العلم، وهذا يقتضي الدّور، على كل حال تنبيه على أنه هذه الرسالة لتبسيط وتقريب علم أصول الفقه وليست دقيقة كما هو ظاهر.
الجهل ما هو؟ قال (والجهل: تصور الشيء على خلاف ما هو به.) -نمر بسرعة تعذروني- (والجهل: تصور الشيء على خلاف ما هو به.)، وفي نسخة أخرى (تصور الشيء على خلاف ما هو عليه في الواقع.)، (على خلاف ما هو به في الواقع) أو (على خلاف ما هو عليه في الواقع)، (تصور الشيء على خلاف ما هو عليه في الواقع.) هذا يُسمى جهلا؛ لأنه تصوّره بصورة وعَرَفه على شيء خلاف ما هو عليه، فإذن هو لم يعلمه، وإنما جهله؛ لأنّ هذا الشيء المعلوم أو الذي يُراد العلم به هو على صفة، وهذا تصوره بنظره أو بغيره، على خلاف ما هو عليه، فصار جهلا، والجهل نقيض العلم، والجهل قسمان: جهل بسيط، وجهل مركّب، عندهم.
فالجهل البسيط: إذا كان لا يعرف الشيء أصلا.
__________


انتهى الشريط الأول - شرح الورقات آل الشيخ

شرح متن الورقات صالح آل الشيخ

(1) انتهى الشريط الأول

(9/22)

والجهل المركّب: إذا عرفه على خلاف ما هو عليه، واعتقد أنّه مصيب.
فمثلا لو قيل لرجل هل يجوز التيمم عند فَقْد الماء؟ فقال رجل: لا أدري. وقال آخر: يجوز. وقال آخر: لا يجوز. ردّ أحد الرجلين قال: لا أدري. والآخر قال: لا يجوز. يعني التيمم عند فقْد الماء، الذي قال لا أدري، جهله جهلٌ بسيط؛ لأنّه لم يتصور الشيء أصلا، والثاني جهله جهل مركب؛ لأنه تصور الشيء على خلاف ما هو عليه؛ لأنّ حكم المسألة الجواز، وهو تصوَّرها بأنها غير جائزة معتقدا صواب نفسه وأنه يعلم هذه المسألة، فصار جهله مركبا من شيئين:
الأول: عدم العلم بالمسألة.
الثاني: اعتقاد أنّ علمه صحيح فيها.
صار جهل مركب من جهتين، ولهذا يقول العلماء الجهل البسيط هذا أخص من الجهل المركب، ولهذا لا يعاب أن يقول المرء لا أدري، لا أعلم، لأن من طبيعة بني آدم أنْ يجهل، لكن أنْ يتكلّم بغير علم هذا يكون جاهلا جهلا مركبا.
بعد أنْ ذكر العلم ونقيضه الذي هو الجهل، ذكر أقسام العلم قال (العلم قسمان العلم الضروري والعلم المكتسب).
ما هو العلم الضروري؟ قال (ما لم يقع عن نظر واستدلال) بمعنى أنّه يحصل للمرء بالاضطرار، مِن مثل كونه حيا، كونكَ حيا هذا يحصل لك بالاضطرار، ما يحتاج أن تُعمل ذهنك، أو تستدل أو تنظر أنت حي، تشعر بنفسك أنك حي، رأيت هذا العمود وإذا لونه أبيض، ما يحتاج في ذهنك أن تُفكر وأنْ تربط شيء بشيء حتى يحصل لك هذا الحكم؛ وهو أنه أبيض، بمجرد ما نظرت إليه اُضطررت إلى العلم بأنه أبيض، هذا يسمى علم ضروري. ما معنى كونه ضروريا؟ يعني اضطر المرء إلى العلم به دون نظر ولا استدلال، لمس شيء عرف حجمه كبير، صغير. هذا علم يحصل لك بالاضطرار ليس بالاختيار، فأنه يمكن أن تمسك شيء وتقول أنا بَخْتَار أعلم به أو لا أعلم به، تنظر إلى رَجل هل تختار أن تعلم كونه طويلا أو قصيرا؟ لا تختار، فيحصل لك هذا العلم بالاضطرار.
كيف يحصل العلم الاضطراري؟ بالحواس الخمس أو الكواسب، الحواس الخمس، السمع والبصر:
سمعت صوتا حصل لك بالاضطرار هل هو المتكلم رَجل أو امرأة، هل هو أخوك زيد أو الآخر عمر، هذا يحصل بالاضطرار بالسمع.
أو بالبصر لرؤيتك للأشياء.
أو بالشّم شممت رائحة عرفت هل هي رائحة مسك أو هي رائحة شيء منتن.
الذوق كذلك ذقت شيئا عرفت هل هو مالح أو حلو هذا يحصل لك بالاضطرار؛ بدون ما تَفَكُّر، تحصل لأنك تعرف طعم المالح، تعرف طعم الحلو.
واللمس كذلك باللمس.

(9/23)

أو( التواتر)، يعني ما يحصل الحواس الخمس ظاهر، و(التواتر) هذا أضافه هو، وإضافته وجيهة، وذلك أنّ الشيء الذي تواتر وانتشر لا يحصل به استدلال، وهذا من مثل ما يقال عند الفقهاء بأن العلم بها ضروري، المسائل التي العلم بها ضروري من أمور الإسلام مثل حرمة الزنى، هذا يعرفه كل مسلم، حرمة الخمر كل مسلم يعرفها، لما ؟ قد تناقل الناس ذلك بالتواتر، الصلاة أربع ركعات في الظهر وصلاة الفجر ركعتين هذا يعلمه الناس بالتواتر، فالعلم يحصل له بالاضطرار ما يحتاج له بالتفكير، ما يحتاج له بالتفكير؛ لأنّ الناس تتابعوا على ذلك بالتواتر، ينقل آلاف عن آلاف عن آلاف فحصل التواتر بهذا، كذلك عند المسلمين القرآن كلام الله جل وعلا لا يحتاج ذلك عندهم إلى استدلال؛ لأن هذا معروف عندهم بالتواتر، وأنه ليس بكلام الرسول صلى الله عليه وسلم، وليس بكلام أحد من الخلق، إنما هو كلام الله جل وعلا، هذا علم اضطراري، علم ضروري، بهذا لو تأتي إلى أحد من الناس وتقول له: أثبت أنّ القرآن كلام الله. من العامة، يقول القرآن كلام الله ما فيه شك، لما؟ لأنّه ما أخذ هذا عن استدلال؛ لأنه ليس علما مكتسبا، وإنما أخذه بالاضطرار؛ يعني بالتواتر، هكذا عرف عند المسلمين، وهكذا تناقله الآلاف عن الآلاف، بل الأجيال عن الأجيال، كونه يعلم أنه كلام الله جل وعلا بالاستدلال هذا يحتاج إلى علم مكتسب آخر، وهذا وإنما خاصة لأهل العلم؛ المكتسب ونحو ذلك.
إذن العلم نوعان؛ قسمان:
الأول: العلم الضروري؛ الذي يعلم بالاضطرار، لا يقع عن نظر واستدلال، ما يحتاج تعمل فيه فكرك.
الثاني: علم مكتسب؛ العلم المكتسب هو ما تكتسبه بعد نظر واستدلال.
يحتاج هنا –حينما عرف العلم المكتسب – يحتاج هنا أن يبين لك ما معنى النظر، وما معنى الاستدلال، قال (النظر هو الفكر في حال المنظور فيه ) التّفكر، تَنظر في حال المنظور فيه بصفاته بأحواله، إذا نظرت في صفاته بأحواله وبتقلباته أكسبكَ هذا شيئا، وهذا هو المكتسب؛ مكتسب عن طريق النظر، قال (والاستدلال)، النظر هو الفكر، والتفكر في حال المنظور فيه يعني طلب الدليل من المنظور فيه:
إذا كان المنظور فيه آية كونية، طلب الدليل من هذه الآية الكونية؛ الشمس، القمر، الليل، النهار إلى آخره.
إذا كان المنظور فيه آية متلوة قرآن، آية من آيات القرآن ونحو ذلك، صار النظر لطلب الدليل من الآية المتلوة.

(9/24)

ولهذا قال جماعة من العلماء إنّ النظر والاستدلال متقاربان؛ لأن الاستدلال طلب الدليل، طلب الدليل عن أي طريق؟ عن طريق التفكر في حال ذلك الدليل، والاستدلال طلب الدليل، الدليل مُو معناه الآية، يعني طلب وجه الدِّلالة من الآية، الآية بنفسها قد تكون دليلا، وقد لا تكون دليلا، مثلا قوله تعالى ?ثُمَّ نَظَرَ?[المدثر:21] هل هي دليل؟ (ثُمَّ نَظَرَ) ليست بدليل على مسألة، لكن قوله تعالى ?وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ?(1) هذه دليل؛ وجه الدليل؛ يعني وجه الاستدلال هو أنّ هذا أمر، هذا معنى كونه علما مكتسبا؛ يعني نَظَر تَفَكَّر في حال المنظور فيه وهو الآية طالبا الدليل؛ يعني وجه الاستدلال من هذا النص.
إذن يكون العلم المكتسب علم ليس باضطراري ولكنه موقوف على النظر والاستدلال والنظر والاستدلال متقاربان.
طيب الاستدلال طلب الدليل، الدليل ما هو؟ قال (والدليل: هو المرشد إلى المطلوب لأنه علامة عليه) الدليل في اللغة هو ما يرشد إلى المطلوب، قدمت رجلا بين يديك ليدلّك على مكان، صار هذا الرجل دليلا لك؛ لأنه يدلّ على هذه الغاية، فالمرشد إلى المطلوب هو الدليل.
من المستدل؟ المستدل من؟ هو الناظر، ولهذا قال الإمام أحمد رحمه الله تعالى قال: الدالّ هو الله تعالى، والدليل هو القرآن، والمبيّن هو الرسول صلى الله عليه وسلم، والمستدلّ هم أهل العلم، هذه قواعد الإسلام. هكذا قال إمام أهل السنة والجماعة، أعيدها، قال: الدال هو الله تعالى، والدليل هو القرآن، والمبيّن هو الرسول صلى الله عليه وسلم، والمستدلّ هم أهل العلم، هذه قواعد الإسلام. الدال هو الله تعالى، ولهذا حثَّنا شيخ الإسلام ابن تيمية رحمه الله: قولَ الداعي يا دليل الحيارى، يا دليل الحيارى، لما؟ قال: لأن الله جل وعلا هو الدّليل وهو الدال وهو المستدل له وهو المستدل عليه. وهذا من أعظم ما يكون، فالذي استدل أو أقام الدليل هو الله جل وعلا، والذي دلّ هو الله جل وعلا، والذي يُستدل عليه هو الله جل وعلا، فكلمة الإمام أحمد هذه عظيمة دقيقة؛ الدال هو الله تعالى، والدليل هو القرآن، والمبيّن هو الرسول صلى الله عليه وسلم، والمستدل -من؟- هم أهل العلم، هذه قواعد الإسلام.
__________
(1) البقرة: 43، 83، 110، النساء:77، النور:56، المزمل:20.

(9/25)

بعد ذلك قال (والظن: تجويز أمرين, أحدهما أظهر من الآخر. والشك: تجويز أمرين لا مزية لأحدهما على الآخر.) الظن والشك لفظان يستعملان عند الأصوليين، ويستعملان عند الفقهاء:
ففي استعمال الأصوليين أنّ الظن شك خاص، الظن شك خاص إذا كان ثم محتملان بشيء؛ يحتمل أنه كذا، ويحتمل أنه كذا، مثلا نقول فلان يحتمل أنْ يكون طوله متر وسبعين سنتمتر، ويحتمل أن يكون متر وخمس وسبعين سنتمتر، إذا صار الاحتمال متساوية؛ والله عندي ما فيه ترجيح، قد يكون هذا، وقد يكون هذا، بدون ترجيح أحد الاحتمالين على الآخر، في ذهني صار هذا شكا لتساوي الاحتمالي. فإنْ كان أحد الاحتمالين أكثر، يغلب على ظني أنه هو صار ما عندي: ظن، ظننتُ أن فلانا طوله مائة وخمس وسبعين، ليش؟ يعني ترجّح عندي أنه مائة وخمس وسبعين، ظاهر؟ فإذا تساوى الاحتمالان صار شكا عندهم، وإذا ترجح أحد الاحتمالين صار ظنّا راجحا بما ترجح، وظنا مرجوحا بما رُجح، هذا عند الأصوليين.
أما عند الفقهاء، في استعمال الفقهاء في كتبهم يستوي عندهم الظن والشك، تارة يقولون ”فإنْ ظنّ“ وتارة يقولون ”فإنْ شك“ والظن والشك عندهم بمعنى واحد في أكثر وأغلب استعمالاتهم.
بعد أن انتهى من هذه المقدمة، يصل إلى نتيجة، وهي تعريف أصول الفقه قال (وعلم أصول الفقه: طرقه على سبيل الإجمال)، (طرقه) يعني طرق الفقه، (على سبيل الإجمال) يعني لا على سبيل التفصيل؛ لأن سبيل التفصيل غاية الفقيه هو الذي يعرفها على وجه التفصيل، أما طرق الفقه على وجه الإجمال هي صنعة الأصولي، (على وجه الإجمال) يعني مطلق الأمر، الأمر المطلق للوجوب، الأصل فيه أنه للتحريم، لا جناح للإباحة الأمر بعد النهي لرد المنهي عنه إلى ما كان عليه، ونحو ذلك، هذه مجملات، لكن تفصيلاتها مثل هذا واجب وهذا مندوب وذاك محرم إلى آخره، هذه على وجه التفصيل.

(9/26)

قال (وعلم أصول الفقه: طرقه –يعني طرق أصول الفقه- على سبيل الإجمال- لا على سبيل التفصيل-, وكيفية الاستدلال بها) يعني طرق الاستدلال بها؛ كيف تفهم أن هذا عام؟ كيف تفهم أن هذا خاص؟ كيف تفهم أنّ هذا مطلق؟ كيف تفهم أن هذا مقيد؟ متى يكون اللفظ مجملا؟ متى يكون مبينا ؟ متى يكون له مفهوم مخالفة؟ متى يكون له مفهوم موافقة؟ ونحو ذلك, هذه كيفية الاستدلال بتلك السبل المجملة؛ أي تحت هذا هو علم أصول الفقه، يضاف أيضا للتعريف ”وأحوال المفتي والمستفتي والمجتهدين“؛ لأن هذه من صنعة الأصولي أيضا، فإن في أواخر كتب الأصول يُذكر حال المفتي، وحال المستفتي، الأدب؛ أدب المستفتي، وأدب المفتي، وحال المجتهدين، أقسام المجتهدين؛ المجتهد المطلق، المستقل، المقيد إلى آخره، وآداب الاجتهاد ونحو ذلك.
وبعض الأصوليين عرّفوا أصول الفقه بتعريف آخر قال: أصول الفقه علما هو القواعد التي يمكن بها استنباط الأحكام الشرعية من أدلتها التفصيلية. وهذا تعريف جيد، أو كما ذكرت لكم في أول الشرح أن أصول الفقه علما يمكن أن يعرف بأنه: القواعد التي يبنى عليها فهم الفقه، القواعد التي يبنى عليها فهم الأحكام الشرعية الفرعية، وعلى هذا أو ذاك فأصول الفقه علما هو طرق أحكام يمكن بها وبفهمها أن يكون عند الناظر وعند المتعلم ملكة يستطيع أن يستنتج ويستنبط الأحكام الشرعية الفرعية من الأدلة، هذه الملَكة بمعرفة القواعد تكون بعد معرفة أصول الفقه.
فإذن أصول الفقه قواعد وضوابط وأصول يبنى عليها غيرها من استنباط الأحكام الشرعية من الأدلة التفصيلية.
بعد أن انتهى من ذلك أخذ يعرض مجمل لعناوين ما سيبحثه من أصول الفقه قال(وأبواب أصول الفقه أقسام: الكلام, والأمر, والنهي).
(الكلام) يقصد به ما ذكرتُ لكم من انقسام الكلام إلى حقيقة ومجاز، يعني أنّ الكلام ينقسم إلى حقيقة ومجاز؛ لأنّ الأصوليين يهتمون كثيرا بالمجاز.
(والأمر والنهي) الأمر والنهي من مباحث الأصول المهمة.

(9/27)

(العام والخاص, والمجمل, والمبين) تلاحظ أنّه حين ذكر هذه لم يذكر المطلق والمقيد، ففي الورقات ما ذكر في هذا الموضع المطلق والمقيد، ولم يشرح الكلام على المطلق والمقيد بتفصيل، لما؟ لأن المطلق عام، والمقيد خاص، لكن العام عمومه شمولي، والمطلق عمومه بدلي، والخاص خصوصيته لأفراده، والمقيد خصوصيته بدلية، ولهذا يقال في المطلق والمقيد أحيانا أنه عام باعتبار أنّ عمومه بدلي، فهو قوله هنا (والعام والخاص) يدخل فيه المطلق والمقيد، فلا تستغرب أنه لم يورد بحث عن المطلق والمقيد هنا، لما؟ لأنّ المطلق والمقيد يدخل في العام والخاص باعتبار كون المطلق عامّا بدليا.
قال (والمجمل, والمبين) المجمل والمبين هذا يعرض اللفظ إجمالا ويعرض له البيان.
(الظاهر والمؤول) ما يظهر من النص، وما يحمل عليه النص، ما يُحمل عليه النص هذا المؤول، يأتي إيضاحها بتفصيل إنْ شاء الله تعالى.
(والأفعال) يعني أفعال النبي صلى الله عليه وسلم، ودِلالتها على الأحكام الشرعية.
(والناسخ والمنسوخ) من القرآن والسنة وشروط النسخ، ونحو ذلك.
إلى آخر ما ذكر من المباحث التي ستأتي بتفصيل.
هذه المقدمة يعرض لكَ فيها كل المباحث التي سيبحثها، والأصوليون مختلفون في ترتيب هذه المباحث:
بعضهم يورد الكتاب والسنة والإجماع والقياس، على هذا النحو.
بعضهم يورد الكتاب والسنة، ثم يفصل في مباحث الألفاظ؛ الأمر والنهي، الظاهر والمؤول، الحقيقة والمجاز، المجمل والمبين، العام والخاص، المطلق والمقيد إلى آخره، ثم يأتي للإجماع والقياس، ثم يأتي بعد ذلك إلى الأدلة المختلف فيها؛ مثل قول الصاحب ونحو ذلك، ثم أحكام المجتهدين، وأحوال المفتي والمستفتي.
بعضهم يذكر ما يتعلق بالأحكام؛ بالأمر والنهي لتعلقه، تعلق نصوص الكتاب والسنة بالأمر والنهي، ثم ما يتصل من المنطوق والمفهوم وأنواع الحقائق ونحو ذلك، ثم يأتي للإجماع ثم القياس، ثم يأتي للسّنّة ودلالاتها.
أريد من هذا أنْ تفهم أنّ ترتيب كتب أصول الفقه مختلفة؛ ليس لها ترتيب واحد، فبعضهم يقدم شيء ويؤخر شيء، بحسب الاعتبار الذي أقامه مصنِّف الكتاب.
نشرع إنْ شاء الله تعالى غدا في زُبدة الأصول، والكلام على الأمر والنهي والعام والخاص ونحو ذلك.
أسال الله جل وعلا أنْ يُعلِّمني وإياكم العلم النافع, وأنْ يمنَّ علينا بالعمل الصالح، وأنْ يُرشدنا إلى ما يحبه ويرضاه، وصلى الله وسلم على نبينا محمد.
(((((
1-(أقسام الكلام)

(9/28)

فأما أقسام الكلام, فأقل ما يتركب منه الكلام اسمان, أو اسم وفعل, أو فعل وحرف, أو اسم وحرف.
والكلام ينقسم إلى أمر, ونهي, وخبر واستخبار. وينقسم أيضا إلى تمن, وعرض, وقسم.
ومن وجه آخر ينقسم إلى:حقيقة ومجاز، فالحقيقة: ما بقي في الاستعمال على موضوعه.
وقيل:ما استعمل فيما اصطلح عليه من المخاطبة.
والمجاز ما تجوز عن موضوعه.والحقيقة :إما لُغوية, وإما شرعية, وإما عرفية.
والمجاز: إما أن يكون بزيادة, أو نقصان، أو نقل، أواستعارة.
والمجاز بالزيادة:مثل قوله تعالى:? لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11].
والمجاز بالنقصان: مثل قوله تعالى:? وَاسْأَلْ الْقَرْيَةَ?[يوسف:82].
والمجاز بالنقل:كالغائط فيما يخرج من الإنسان.
والمجاز بالاستعارة:كقوله تعالى: ? جِدَارًا يُرِيدُ أَنْ يَنقَضَّ?[الكهف:77].
هذا شروع من المؤلف بالأحكام في المقدمة اللغوية، المقدمة اللغوية يختلف المصنفون في الأصول في ذكر مسائلها، بعضهم يُطنب، بعضهم يختصر؛ لكن يجتمعون في أنّه لابد أن تذكر مسائل من أصول اللغة، للحاجة إليها في أصول الفقه.
بدأ ذلك بذكر أقسام الكلام”الكلام هو اللفظ المفيد فائدة يحسن السكوت عليها“ كما قال بن مالك:
كلامنا لفظ مفيد كاستقم
الكلام يتركب من كلمات، قد يكون ذلك التركُّب من كلمتين أو ثلاث أو أكثر، وقد يكون من كلمة واحدة ظاهرة وأخرى مضمَرة، قال هنا الجويني (فأقل ما يتركب منه الكلام اسمان, أو اسم وفعل, أو فعل وحرف, أو اسم وحرف.)
(اسمان) مبتدأ وخبر، محمد قادم، الأصول مهمة، كلام تام تكوَّن من اثنين، مبتدأ وخبر.
أو (اسم وفعل)؛ قام زيد، قرأ عمر، أتى محمد، ذهب أحمد، هذا فعل وفاعل، فعل واسم، هذا أيضا من أقل ما يتركب منه، ومنه استقم، استقم فعل، كلمة واحدة، أين فاعلها؟ ضمير مستتر وجوبا، فهنا أيضا كلمتان، أحدهما ظاهرة وهي الفعل، وأخرى مضمرة وهي الاسم.
في الحقيقة الكلام عند النحويين وعند البلاغيين ليس إلا هذين النوعين السابقين؛ إما أن يكون من اثنين، أو يكون من اسم وفعل، فقط.

(9/29)

أما قوله (أو فعل وحرف, أو اسم وحرف) هذا زيادة في التقسيم وليس بالمستقِرِّ أو المقرَّر في علوم العربية، لكن من باب التقسيم قال (أو فعل وحرف, أو اسم وحرف)، (فعل وحرف)، ما قام، لا تذهب، (فعل وحرف) ما قام، ما قام، من؟ ما قام هو ، مثلا سُئلت: هل قام زيد؟ قلتَ: لم يقم. هذا حرف وفعل، ما قام، حرف وفعل، لكن في الواقع الفعل فيه ضمير مستتر الذي هو الفاعل، ولهذا لا يصحح أن يكون هذا من باب الفعل والحرف، وإنما هذا من باب الفعل والاسم، أو الحرف والفعل والاسم. أو (الاسم والحرف) كذلك لجواب من قال: في الدار أحد؟ قلتَ: لا أحد. لا أحد هذا حرف الذي هو (لا) نافية للجنس و(أحد)، فهذا حرف واسم.
وهذا كما ذكرت لك فيه منازعة، والصحيح أنّ الكلام أقله إنما يكون من اثنين أو من فعل واسم؛ مبتدأ وخبر أو فعل وفاعل، هذا تقسيم.
تقسيم آخر باعتبار آخر قال (ينقسم إلى أمر, ونهي, وخبر واستخبار) هذا التقسيم باعتبار المتكلم بالكلام، إمّا أنْ يأمر بشيء؛ اقترب، اذهب، اقرأ، وإما أنْ ينهى عن شيء؛ لا تلهو، لا تسهو، لا تغفُل، ونحو ذلك، وهذا يُسمَّى إنشاء، عند البلاغيين، الأمر والنهي وأشباهها تسمى إنشاء، يقابل الإنشاء الخبر، الكلام وهو ما سيأتي، الخبر قسيم للأمر والنهي؛ قسيم للإنشاء.
ما ضابط الإنشاء، وما ضابط الخبر؟ ضابط الإنشاء هو أنّ الكلام الذي لا يَقبل وصفه بالصدق أو الكذب؛ اذهب، لا تصفني إذْ قلت اذهب بصادق ولا بكاذب، محمد قادم يمكن أن تقول فلان صادق إذْ قال محمد قادم، أو تقول فلان كاذب إذْ قال محمد قادم، الخبر يوصف بالصدق والكذب، يقبل الوصف بالصدق، يقبل الوصف بالكذب.
أتى بشيء زائد قال (واستخبار) حقيقة الاستخبار هي طلب الخبر الذي هو الاستفهام، هل ذهب زيد؟ هذا استخبار؛ طلب للخبر، فيجيب الآخر فيقول: ذهب زيد، ذهب زيد من حيث كونُها جملة من فعل وفاعل؛ جملة خبرية، يعني خبر، ذهب زيد، تقبل أن يقول آخر صادق فيما أخبرك به أو يكون كاذبا فيما أخبرك به، هذا يسمى استخبار، وهو عند المحققين نوع من الخبر؛ لأنه طلب للخبر، فتحصَّل أنّ هذه القسمة يمكن أن تحصر في أن الكلام ينقسم إلى خبر وإنشاء:
الإنشاء ما لا يقبل الصدق والكذب؛ الوصف بكونه صادقا أو كاذبا، أو بكونه صدقا وكذبا.
والخبر ما يقبل أن يوصف بكونه صدقا أو كذبا.
ذكر تقسيم آخر، باعتبار آخر قال (وينقسم أيضا إلى تمن, وعرض, وقسم):
التمني مثل أن يقول ليت زيدا يعود،

(9/30)

ليت الشبابَ يعود يوما
هذا تمني، نوع من الأنواع، باعتبار أي شيء؟ هل هو باعتبار المتكلم أو باعتبار المخاطب؟ لا باعتبار المتكلم ولا باعتبار المخاطب، باعتبار الكلام نفسه، كتقسيم ثالث باعتبار ثالث، هذا الكلام متمنًّا.
هذا الكلام معروض، العرض مثل أن تقول: ألا تأتينا. منه؛ من العرض التحضير وهو الآتي بعد لَوْلاَ وهَلاَّ، فلولا كان من القرون ، فهلاَّ جاء القارئ ، هذا يسمى التحضير، وهو عرض وزيادة؛ عرض مؤكد، عرض مؤكد، إذن صار العرض منه التحضير.
قال (وقسم) القسم معروف، والله لتنزلنْ، بالله لتذهبن، ونحو ذلك، هذا باعتبار الكلام نفسه.
فإذن التقسيمات باعتبارات مختلفة:
تارة يُنظر إلى تركيب الكلام وهو الأول؛ تقسيم الكلام من جهة تركيبه إلى ما يكون اسمين أو فعل واسم إلى آخره.
تارة يُنظر إلى حال المتكلم بالكلام.
وتارة يُنظر إلى حال المتكلَّم به ونحو ذلك.
قال (ومن وجه آخر ينقسم إلى حقيقة ومجاز) وهذا هو المهم، (ينقسم إلى حقيقة ومجاز) الكلمة تنقسم إلى حقيقة ومجاز، وكذلك الكلام أثناء تركيبه ينقسم إلى حقيقة ومجاز.
ما هي الحقيقة؟ الحقيقة بقاء اللفظ على معناه الأول، مثل ما يمثلون به أسد حقيقة لهذا الحيوان المفترس المعروف، شجرة حقيقة في هذا النبت المعروف هذا وضعها الأول.
المجاز هو نقل اللفظ من معناه الأول إلى معنى ثان لمناسبة بينهما أو لعلاقة بينهما، هذا المجاز، ولاحظ أن كثيرا يخلطون بين الحقيقة والمجاز وبين الظاهر والتأويل، فيخلطون بين المجاز والتأويل، المجاز شيء والتأويل شيء آخر.
إذن المجاز نقل اللفظ، أما التأويل صرف اللفظ، المجاز نقل اللفظ من وضعه الأول إلى وضع ثان لعلاقة بينهما، مثل أنْ تقول فلان أسد، لا تريد به الحيوان المفترس، لكن تريد فلان أسد في الشجاعة، فَنَقَلَ اللفظ من معناه الأول إلى معنى جديد.

(9/31)

وهذا الذي ذَكر من انقسام الكلام إلى حقيقة ومجاز دَرَجَ عليه جلّ الأصوليين، بل أكثر العلماء في القرون المتأخرة ما بعد القرن الثالث الهجري، وهذا التقسيم إنما ظهر من جهة المعتزلة، وذلك أنه لما احتج عليهم أهل السنة بردّ صرفهم لآيات الصفات وآيات الأسماء عمّا هي عليه من المعاني أتوا بما يسمى بالمجاز، وأنّ هذه ألفاظ نقلت من معناها الأول إلى معنى جديد لعلاقة بينهما، وبالتأويل، وهو أنهم صرفوها لمعنى جديد، والتحقيق في هذه المسألة ولا يتسع المقام لتفصيل الكلام؛ أنّ لغة العرب لا تعرف في ألفاظها إلا الحقيقة؛ فليس ثَم عندهم مجاز، والحقيقة عندهم تارة تكون إفرادية؛ حقيقة في اللفظ بمفرده، وتارة تكون تركيبية، وهي المفهومة من تركيب الكلام.
الحقيقة الإفرادية مثل الأسد هو الأسد؛ حيوان مفترس.
الحقيقة التركيبية هي التي ادعى فيها المدّعون المجاز، مثل أنْ يقال فلان أسد، قال كلمة أسد، هذه مجاز عن الرجل الشجاع لأنه لا يُعنى بها المعنى الأول.

(9/32)

فنقول العرب استعمالها لتركيب كلامها لا تنظر حين التركيب إلى الألفاظ، وإنما تنظر إلى دلالة الألفاظ حال التركيب، فالألفاظ تدل حال التركيب على معنى لا ينتقل معه الذهن من المعنى الأول إلى معنى جديد، مثلا نقول زيد أسد مباشرة ما دام قال زيد أسد لا يأتي للذهن الأسد الذي هو حيوان مفترس، ثم ينتقل منه إلى الرجل الشجاع لقرينة وجود زيد، وإنما مباشرة لما قال زيد أسد علِمَ أن المراد تشبيه زيد بالأسد في شجاعته، وهذه حقيقة تركيبية، وهي التي يدعي فيها المخالفون أنها مجاز، مثلا في القرآن في قول الله تعالى ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمْ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ? [النحل:26] قال (فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ) معلوم هنا الذي يتبادر للذهن أول ما يسمع السامع هذا الكلام (أَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ) أنه ليس إتيان الله لهذا (1) المكان بذاته، وإنما أتى بقدرته، لأنه قال (فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ) فيفهم من حقيقة الكلام هذا المعنى، ولا يمكن أن يفهم منه أنه يمكن أن يكون الإتيان بالذات فيُصرف عنه لأجل أنه قال (مِنَ الْقَوَاعِدِ) ونحو ذلك، فهذا يسمى حقيقة تركيبية، وهي التي أو يشبهها الذي يسميه أولئك المجاز، قال تعالى ?أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ? [الفرقان:45] لا يمكن أنْ يفهم عربي أن المراد (أَلَمْ تَرَ إِلَى رَبِّكَ) يعني ألم تر إلى ذات ربك، إنما المراد يَفهم من قوله (أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ) ألم تر إلى قدرة ربك كيف مد الظل، وهذا ليس مجازا، وإنما هو حقيقة تركيبية، الحقيقة هي التي تُعنى عند العرب بالكلام؛ لأنّ الحقيقة ما هي؟ هي إظهار الحقيقة بهذا الكلام، فصار الكلام حقيقة، لأنّه تظهر به حقيقة الأمر، فالكلام كله حقيقة، هذه الحقيقة تارة تكون إفرادية في اللفظ، وتارة تكون تركيبية في الكلام جميعا، وهنا مثّل بأمثلة يأتي الكلام عليها.
لكن هذه الحقيقة بمثل قوله تعالى ? وَاسْأَلْ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا? [يوسف:82].
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(9/33)

تعريف المجاز الذي عرفوه به: أنّ المجاز نَقْلُ اللفظ من معناه الأول إلى معنى ثان. وهذا يسمونه المجاز الناقص؛ لأنه حُذفت منه أهل القرية، أصل الكلام واسأل أهل القرية، نقول أنّ هذا الكلام مفهوم، ولا نقول أنّ ثَمّ مجاز؛ لأنّ المستمع لهذا الكلام يعلم أنّ القرية من حيث هي جدران وأبنية أنّه ليس المراد الجدران والأبنية، وإنما المراد أنْ يُسأل من يصح أن يُنسب إليه أنّه يسأل وهم أهل القرية، فقوله (وَاسْأَلْ الْقَرْيَةَ) من الذي يصح أنْ يسأل؟ أهل القرية، فلهذا يكون الكلام بتركيبته يفيد حقيقة، هذه تسمى حقيقة تركيبية تُستفاد من تركيب الكلام، لكن لو أتى بمفردها وقيل القرية يُعنى بها أهل القرية لم تكن حقيقة إفرادية، ولكن لما استعملت بهذا التركيب صات حقيقة تركيبية، ومن مثل قوله ?وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا?[يوسف:82] يعني أهل العير، ونحو ذلك من أنواع كثيرة أُدُّعي أنها مجاز في القرآن.
بقي أنْ نقول أنّ الأصوليين اختلفوا في وجود المجاز في اللغة، فمنهم من قال بوجوده في اللغة وهم الكثرة الكاثرة، وهناك قلة أفراد من المحققين نفوا وجود المجاز في اللغة؛ قالوا كلام العرب كلُّه حقيقة.
هناك خلاف آخر أخصّ من هذا، وهو هل في القرآن مجاز أم لا؟ فنفاه كثيرون؛ نفاه كثيرون، وأثبته كثيرون، والخلاف في كون القرآن فيه مجاز أم لا، قد يكون عقديا وقد يكون أدبيا:
(فيكون الخلاف في قول المجاز في القرآن عقديا إذا أُدُّعي أنّ آيات الصفات فيها مجاز، أو أنّ الآيات التي فيها العقائد -آيات الغيب التي فيها الخبر عن الغيب ونحو ذلك- أنّ فيها مجاز؛ إذا أدعي أن فيها مجاز صار الخلاف عقديا، لأنّ هذا مسلك المبتدعة.
(فإن أُدعي أنّ القرآن فيه مجاز في غير آيات الصفات صار خلافا أدبيا، فمثلا إذا قرأت في بعض التفاسير في بعض الآيات، قال هذه الآية فيها مجاز في مثل قوله تعالى ?وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ?[الإسراء:24] يقولون هذا فيه استعارة تمثيلية وهي من أنواع المجاز، (وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ) ليس متعلقا بخبر غيبي ولا متعلق بعقيدة، فيكون الخلاف فيه أدبيا، نقول لا، الصواب أنه ليس هاهنا مجاز، ظاهر؟

(9/34)

وإذا قيل ?الرَّحْمَن الرَّحِيم?(1) أو?وَكَانَ اللَّهُ غَفُورًا رَحِيمًا?(2) أنّ الرحمة مجاز عن إرادة الإحسان أو عن إيصال الإنعام صار خلافا عقديا، يُرَدُّ كما يُرَدُّ على أهل البدع.
بهذا تجد أنّ من أهل السنة من قد يقول في بعض الآيات فيها مجاز، لكن في غير آيات الصفات هذا يكون خلافا أدبيا، نقول الصواب فيه أنه لا مجاز في القرآن أصلا، والأصح أيضا أنّه لا مجاز في اللغة أصلا؛ لأنّ كلام العرب حقيقة قد تكون حقيقة إفرادية وقد تكون تركيبية، في كلام طويل على المجاز ليس هذا محل تفصيله.
قال (فالحقيقة:ما بقي في الاستعمال على موضوعه. وقيل: ما استعمل فيما اصطلح عليه من المخاطبة.) وهو ما ذكرتُه لك من أنه ما بقي على وضعه الأول؛ لفظ لم ينقل على معناه بقي على وضعه الأول، وهذا هو الحقيقة الإفرادية.
(المجاز ما تجوز عن موضوعه) يعني عن ما وضع له وعلم الوَضْع من العلوم، من علوم اللغة، علم يُسمى علم الوَضْع، يعنى بهذه الأمور، وهنا قال (المجاز ما تجوز عن موضوعه) يعني ما تجاز به المتكلم به ما وضع له إلى شيء آخر، والتعريف الأدق تعريف جماعة من الأصوليين حيث قالوا: إن المجاز هو نقل اللفظ من وضعه الأول إلى وضع ثانٍ لمناسبة بينهما.
قال (الحقيقة: إما لغوية, وإما شرعية, وإما عرفية.) هذا يحتاج إلى بسط طويل لا أدري نأخذها أو...، (والحقيقة: إما لغوية, وإما شرعية, وإما عرفية.) فيها تعريفات وكلام، نؤجل هذا إن شاء الله تعالى وصلى الله وسلم على نبينا محمد.
[سؤال] هل هناك فرق بين قول الفقهاء يجوز ويشرع؟ نعم هناك فرق؛ يشرع يعني ثبتت مشروعيته، ثبت الأمر به من الشارع، هذا معنى يشرع، قد يكون واجبا وقد يكون مستحبا، أما يجوز هذا في المباحات؛ يجوز كذا، يباح كذا، فكلمة يُشرع تحتمل أن يكون واجبا أو مستحبا، أما يجوز فهي خاصة بالمباحات، وصلى الله وسلم على نبينا محمد.
(((((
والحقيقة :إما لُغوية, وإما شرعية, وإما عرفية.
والمجاز: إما أن يكون بزيادة, أو نقصان، أو نقل، أواستعارة.
والمجاز بالزيادة:مثل قوله تعالى:? لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11].
والمجاز بالنقصان: مثل قوله تعالى:? وَاسْأَلْ الْقَرْيَةَ?[يوسف:82].
والمجاز بالنقل:كالغائط فيما يخرج من الإنسان.
__________
(1) الفاتحة:1، 3، البقرة:163، النمل:30، فصلت:2، الحشر:22.
(2) النساء:96، 100، 156، الفرقان:70، الأحزاب:5، 50، 59، 73، الفتح:14.

(9/35)

والمجاز بالاستعارة:كقوله تعالى: ? جِدَارًا يُرِيدُ أَنْ يَنقَضَّ?[الكهف:77].
الحمد لله حق حمده، وصلى الله وسلم على نبينا محمد دائما وأبدا.
قال المؤلف في ذكر المقدمات اللغوية لما ذِكر أن المجاز ينقسم إلى حقيقة ومجاز، أخذ يقسم الحقيقة قال (والحقيقة: إما لغوية, وإما شرعية, وإما عُرفية.) الحقيقة اللغوية يُريد بها التي وضعها أهل اللغة، وضعوا لفظ الأسد للحيوان المفترس، الدابة لكل ما يدبّ على الأرض، الوجه لكل ما يواجِه من الشيء، هذه تسمى حقائق لغوية، وهي المسمّاة الوضع اللغوي يعني اللغة لكل لفظ منها معنى، هذا المعنى -على كلامهم- في أصل نشأة اللغة ووضع اللغة له معنى، هذا المعنى هو حقيقته اللغوية، هذه الحقيقة اللغوية، قد يأتي لها نقل إلى عرف خاص كما سيأتي، أو إلى شرعي، إنْ بقي اللفظ على ما كان عليه بدون نقل؛ بدون سبب إما سبب عرفي أو سبب شرعي صار يُسمّى حقيقة لغوية، مثل ما ذكرتُ لك:
الأسد، ما الأسد؟ الحيوان المعروف.
الحمار ما هو؟ الحيوان المعروف.
الدّابة ما هي الدّابة؟ الدّابة لكل ما يدبّ على الأرض، سواء أكان ذا رجلين أو كان يدب على بطنه أو كان يدب على أربع؛ كل ما يدبّ يسمى دابة، هذا في الوضع اللغوي.
الماء في الوضع اللغوي، هو هذا الماء هو المعروف.
الجبل في الوضع اللغوي هو هذا المعروف.
هذه تسمّى حقائق لغوية التي هي المعاني اللغوية للشيء؛ الأصلية قبل مجيء عرف يحددها، أو مجيء الشرع الإسلامي الذي نقل بعض الألفاظ إلى حقائق شرعية.
قال (وإما شرعية) يعني أنّ ثَمَّة ألفاظ تسمَّى حقيقة شرعية، لها حقيقة لغوية ثم نُقلت إلى معنى خاص، وصار هذا المعنى الخاص حقيقة، من الذي نقل؟ الشرع، فأضيفت إلى الشرع فصارت حقيقة شرعية، بالمثال يتضح المقال، مثل الصلاة، الصلاة الأصل في اللغة هي الدعاء أو الثناء قال جل وعلا ? وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ?[التوبة:103] (صَلِّ عَلَيْهِمْ) هل هم أموات؟ لا ?خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ? (صَلِّ عَلَيْهِمْ) أي أدعو لهم، أي أدعو لهم، هذا المعنى اللغوي، وقال الأعشى لابنته:
تقول بنتي وقد قرَّبْت مرتحلا يا رب جنِّب أبي الأوصاب والوجع
ما ذا قالت؟ يا رب جنب أبي الأوصاب والوجع، هو سيسافر، قال لها:
عليك مثل الذي صليتِ فاغتمضي نوما فإنّ لجنب المرء مضطجعا

(9/36)

(عليك مثل الذي صليت) يعني مثل الذي دعوت، فهذا الحقيقة اللغوية في الصلاة أنها الدعاء أو الثناء ?إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ?[الأحزاب:56]، الصلاة من الله جل وعلا على نبيه يعني الثناء، الثناء عليه في الملأ الأعلى ? هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ?[الأحزاب:43] يعني يثني عليكم، فإذن الصلاة قد تكون للدعاء وقد تكون للثناء، هذا أصلها اللغوي، نقلها الشرع من الحقيقة اللغوية إلى معنى خاص، وهي هذه الكيفية المعروفة التي تسمى الصلاة، لو قيل لك فلان صلى ما يأتي على بالك الدعاء، بل يأتي على بالك الحقيقة الشرعية وهي الصلاة المعروفة.
مثل الزكاة، الزكاة في اللغة هو الزيادة ? تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا?[التوبة:103] التطهير والنقاء هذه الزكاة، زكاه طهّره ونمّاه ونقّاه ونحو ذلك، ? قَدْ أَفْلَحَ مَنْ زَكَّاهَا?[الشمس:9] قد أفلح من طهّرها ونقاها ونحو ذلك، هذا معناها اللغوي، أتت في الشرع، نُقلت إلى شيء آخر، وهي إخراج المال على النحو المحصول، هذا سمي زكاة، ليس لوضعه اللغوي لكن لوضع شرعي جديد، فصار حقيقة شرعية أنّ الزكاة هي الزكاة هذه المعروفة؛ إخراج المال على وجه مخصوص بكيفيات مخصوصة وأوعية مخصوصة إلى آخره، هذه تسمى حقيقة شرعية.
السّجود في اللغة له معنى، وفي الشرع له معنى آخر هذا يسمى الحقيقة الشرعية، صار عندنا حقيقة لغوية، هذه الحقيقة اللغوية قد تبقى على أصلها، فيصير اللفظ باقيا على أصله اللغوي، وقد تُنقل إلى معنى جديد، الذي نَقَلَ هو الشرع، يسمى هذا المعنى الجديد حقيقة شرعية.
قال (وإما عُرفية) أحيانا العُرف لا يجعل اللفظ على ما هو عليه في اللغة بل يجعله أخص منه أو أوسع منه.
مثل مثلا الدابة؛ الدابة في اللغة كما ذكرتُ لك اسم لما يدبّ على وجه الأرض، قد يكون يدب على بطنه أو على رجلين أو على أربع، لكن في العُرف خُصصت الدابة لذوات الأربع، نمثّل- يعني الأمثلة العرفية كثيرة-.
مثل اللحم لو قال فلان أكلت لحما، اللحم من القديم من وقت العرب اللحم لا يصدق على السمك، مع أنّ السمك لحم، السمك لحم؛ قال جل وعلا ?لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا?[النحل:14]، لكنه العُرف نقل اللحم إلى شيء خاص، وهو ما عدى السمك، فإذا قال القائل أكلت لحما، لم يدخل في العرف أنه أراد لحم سمك، وإذا أراد سمكا قال أكلت سمكا.

(9/37)

مثل الغائط، لفظ الغائط، وهو المطمئن من الأرض، أرض نازلة، إذا أتى فيها أحد وطأطأ أخفته عن الأنظار، هذه تسميها العرب تسمي الأرض هذه غائطة؛ يعني منخفضة، ومنه الاشتقاق غوطة، ونحو ذلك من الألفاظ، إذا كانت منخفضة، العرف أصلا هو الذي نقل، أما اللغة فمعنى غائط أو غاط أو شيء آخر، ثم نقلها العرف، يعني أصلها اللغوي هو المكان المنخفض، لكن العرف هو الذي نقلها إلى أنّ الغائط هو ما يخرج من الإنسان من الأذى، لما نقلها العرف؟ لملابسة، ما هذه الملابسة؟ أنّ من أراد أن يخرج هذا الأذى ذهب على ذلك المنخفض من الأرض، كما تعلمون العرب لم تكن لها كُنُف في بيوتها، وإنما إذا أرادوا أن يتبرّزوا، خرجوا، فذهبوا وبحثوا عن ما يتوارون به عن الأنظار، وهي الأرض المسماة الغائط، فسمي ما يخرج منهم في تلك الأرض غائطا، هذا يسمى حقيقة عرفية، وهذا هو الصحيح، وليس هذا مجازا كما مثل به المؤلف فيما سيأتي، الصحيح أنّ هذا حقيقة عرفية.
إذن الحقائق العرفية أنها نَقْلٌ من العرف لأشياء في اللغة بمعنى آخر أخص من المعنى السابق، أو بينه وبينه ملابسة، وهذه الثلاث مهمة.
إذا فهمنا معناها سنقول قد يتعرض اللفظ في نصوص الشرع إلى أنْ تتنازعه الحقائق؛ تتنازعه الحقيقة اللغوية، تتنازعه الحقيقة الشرعية، تتنازعه الحقيقة العرفية، فإذا تنازع اللفظ أكثر من حقيقة، فأي الحقائق يُقدَّم؟ الذي عليه عامّة العلماء أنه يجب تقديم الحقيقة الشرعية، إذا قلنا صلى فلانٌ، نعرف الصلاة المراد بها الحقيقة الشرعية، قال جل وعلا ?وَأَقِمْ الصَّلَاةَ?[هود:114] نعرف الصلاة هي الحقيقة الشرعية؛ لأن هذا اللفظ نعرف أنّ الشرع نقله من اللغة إلى شيء جديد.
فإذن يجب تقديم الحقائق الشرعية أولا عند التعارض.
ثانيا الذي عليه جمهور العلماء خلافا للحنفية أنه يقدم بعد الشرعية العرفية إذا تنازع اللفظ حقيقة عرفية ولغوية، هل يحمل على اللغوية أو يحمل على العرفية؟ نقدم العرفية، لما؟ لأنّ اللغوية باقية على أصلها، وأما العرفية منقولة، ولهذا يقدم المنقول على ما هو باق على أصله، إذْ هذه فائدة النقل، أو هذه من فوائد النقل، ظاهر؟ إذن نقدِّم العرفية، مثاله نقول فلان أتى على دابّة، دابة يعني ذوات الأربع، هذه الحقيقة العرفية.
الحنفية يقولون لا؛ إذا تعارضت العرفية واللغوية تقدم اللغوية؛ لأنها هي الأصل، لكن هذا ليس هو الذي عليه جمهور العلماء.

(9/38)

إذن تحصل عندنا أنّ عامة أهل العلم أنّ الحقيقة الشرعية مقدمة عند التعارض، ثم إذا تعارضت الحقيقة العرفية واللغوية تقدم العرفية عند جمهور العلماء، وتقدم اللغوية عند الحنفية، ما مثال ذلك؟
قبْل المثال تذكرتُ تنبيها مهما بهذا المقام، وهو أنّ الحقيقة الشرعية ما جاء عن الشرع، وأما إذا جاء عن أهل الشرع فهو حقيقة عرفية، انتبه إلى هذا القيد المهم؛ لأن كثيرين يخطئون لأجل عدم التفريق، إذا جاء النقل من الشرع صارت حقيقة شرعية، وأما إذا جاء النقل من أهل الشرع من الفقهاء، من المحدثين، من غيره؛ ما جاء من الله جل وعلا ومن رسوله، فهذه تسمى حقيقة عرفية، أي عرف؟ عرف أهل الشرع، لهذا تجد أنّ الفقهاء مثلا أحيانا يقولون في التعريفات وشرعا، وتارة يقولون اصطلاحا، فهنا ينبغي أنْ يُنظر إذا كان هذا التعريف مستقى من الشرع قيل شرعا، وإذا كان لم يُستقى من الشرع يعني لم يعرفه النبي صلى الله عليه وسلم أو استقى تعريفه من دلالة واضحة ظاهرة من النص فإنه يقال فيه اصطلاحا، يعني هذا اصطلح عليه علماء مذهب معين، ولهذا تجد أنه في البيع مثلا تعريف البيع عند الحنابلة يختلف عن تعريفه عند الشافعية وتعريفه عند المالكية وإلى آخره، إذا كان تعريفه مختلفا والكل يقولون شرعا كذا، لا يستقيم؛ لأنهم لم يختلفوا في الصلاة لأن الصلاة تعريفها شرعا هي كذا وكذا، أو أن الصلاة شرعا حقيقة شرعية هي هذه المعروفة.
فإذن نقول البيع اصطلاحا هو مثلا مبادلة مال بمال إلى آخره، ظاهر؟ لهذا نقول إذا أتى النقل من أهل الشرع صارت حقيقة عرفية، إذا أتى النقل من النحاة صار بعرف النحاة حقيقة عرفية نعني بها عرف النحاة، صار النقل عند أهل الحديث مثل المعلق عن أهل الحديث، الذي في القرآن تعليق الصلاة ?وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ?[النساء:129] هنا المعلقة هذا في الشرع جاء على وصف معروف، جاء في الحديث قال الحديث المعلق لهذا اختلف علماء المصطلح تسميات علماء الحديث له بالمعلق نأخذه من إيش؟ من تعليق الجدار، من تعليق الطلاق؟ هذا عرف خاص بأهل الحديث، هذه تسمى حقيقة عرفية لأهل الحديث، بعض الألفاظ يكون عرفها عند أهل الأصول غير عرفها عند أهل النحو، غير عرفها عند اللغويين، غير عرفها عند الفقهاء وهكذا.

(9/39)

إذن فانتبه إلى أنّ التعريفات التي اصطلح عليها علماء مذهب ما أو علماء فن ما، هذه لا يسوغ أن تنسب إلى الشرع، وإنما يقال اصطلاحا كذا، يعني مما اصطلح عليه علماء مذهب ما، لهذا تجد في كثير من كتب الفقه أنهم يقولون فيما اصطلحوا عليه هو شرعا، وهذا عندي لا يسوغ؛ لأنه نسبة شيء إلى الشرع، وربما كانت النصوص مخالفة له، وإن كان بعض العلماء خرج قولهم”وشرعا“؛ يعني في عرف أهل الشرع؛ قال ”وشرعا“ يعني في عُرف أهل الشرع، لكن هذا تخريج ليس بالجيد.
نمثّل نعود للمثال في تعارض الحقائق، مثلا لو قال قائل لزوجته إن أكلتْ لحما فهي طالق، هنا رتّب وقوع الطلاق منه على أكل اللحم، جاءت بسمك وأكلته، سمك يسمى في اللغة لحم، فعند الجمهور القائلين بتقديم العرفية على اللغوية يقولون لم يقع الطلاق، لما؟ لأنها لم تأكل لحما وإنما أكلت سمكا، والسمك لم يدخل في عرف المتكلم، هو قال إنْ أكلتِ لحما فأنت طالق، والحنفية يقدّمون اللغوية، فيقولون تطلق لأنها أكلت لحما واللحم في اللغة كذلك، لو قال قائل لامرأته مثلا أنتَ طالق ثلاثا، قال الرجل لامرأته مثلا أنتَ طالق ثلاثا، فالذين يقدمون العرفية يقولون قوله أنتَ لا يعني بها أصله اللغوي هو يقصد أنتِ، ولكن قال أنتَ؛ لأن عرفه؛ لهجته في قومه هكذا ما يقول أنتِ يقول للمرأة أنتَ ونحو ذلك، هذا عند من يقدّمون العرفية، يقول يقع؛ لأن المراد بالمقاصد هو قصد إيقاع الطلاق، إلا أن يكون عالما بالعربية وأراد تخويفها فيه تفصيل آخر، الحنفية يقولون لا يقع الطلاق، إذن هنا نقدم اللغوية على العرفية، هو قال أنتَ وهو غير أنتِ، فلهذا لا يقع بذلك الطلاق.
مثلا في قوله تعالى ? وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ?[الرعد:15]، هذا السجود يحمل على أي نوع من السجود؟ هل هو السجود الشرعي أو السجود اللغوي أو السجود العرفي؟ محل خلاف بين أهل العلم:
( فمن رأى أن الأصل الإطلاق الشرعي، وهنا تعارضت لأننا لا نعرف كيفية سجود الأشياء فقال هنا يحمل السجود على السجود الشرعي.
( ومنهم من قال لا؛ نحمله على السجود العرفي المتعارف بين الناس وهو طأطأة الرأس، ?ادْخُلُوا الْبَابَ سُجَّدًا?[النساء:45] طأطأة الرأس.
( أو قال طائفة يحمل على اللغوي؛ لأنه هو الأصل، واللغوي هو الخضوع والذل؛ السجود بمعنى الخضوع والذل.

(9/40)

المقصود أنّ هذه القاعدة أطلتُ فيها لبيان التعارض بين الحقائق، والتعارض لأنك ستجد لها فوائد كثيرة في الفقه، وفي شرح الأحاديث، وفي التفسير، ومن جهتي لم أحصي كثرة تطبيقات ما مر علي في التفسير، كثيرا ما تطبق هذه في التفسير، لكن تطبيقها ينبغي أن يكون على معرفة وبينة.
طيّب وفي قوله تعالى ?وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ?[التوبة:103] لماذا ما نحملها على الشرعية؟ أليس الأصل في الصلاة الشرعية، ألفاظ إذا تعارضت، الأصل أن تقدم الحقائق الشرعية، فلماذا لا نقول وصلّ عليهم يعني الصلاة الشرعية، فما الجواب؟ نقول لا يمكن أن تُحمل على الصلاة الشرعية؛ على الحقيقة الشرعية لأنه قال (وَصَلِّ عَلَيْهِمْ) والصلاة على الآدمي لا تكون إلا إذا مات وهذا حي، فهذا انتفى بقرينة قوله (وَصَلِّ عَلَيْهِمْ)، فدل على الانتقال من الحقيقة الشرعية إلى ما بعدها وهي الحقيقة العرفية، العُرف؛ ليس ثَم عرف خاص بالصلاة، فانتقل إلى الأخير وهي الحقيقة اللغوية، فيكون الصلاة هنا بمعنى الدعاء، وهكذا في تفصيلات وأمثلة خاصة.
ذكر المجاز وقال (والمجاز: إما أن يكون بزيادة, أو نقصان، أو نقل، أو استعارة.) المجاز ذكرتُ لكم أنّه يعرف بأشياء منها استعمال اللفظ في غير ما وضع له أولا، أو نقل اللفظ من وضعه الأول إلى وضع ثانٍ لسبب جامع بينهما أو لمناسبة بينهما.
وذكر هنا كتقسيم قال (إما أن يكون بزيادة, أو نقصان، أو نقل، أو استعارة.) المجاز ينقسم إلى عقلي ولغوي؛ ينقسم إلى مجاز عقلي وإلى مجاز لغوي عند القائلين به، وكما قدمتُ لك المجاز عندنا، صحيح أنه ليس ثمّ مجاز في اللغة لكن نبين شيئا مما يتعلق به لإيضاح المقام؛ مجاز عقلي ومجاز لغوي:
المجاز العقلي: إذا أُسند الفعل إلى من لم يفعله ظاهرا، مثل مات فلان، معلوم أنّ فلان لم يفعل الموت، وإنما فُعِلَ به الموت، يعني الفاعل للإماتة غيره، هذا يسمى مجاز عقلي، أسند الفعل إلى من لم يفعله ظاهرا. أنبت الماء الشجرة، الواقع الذي أنبت من؟ هو الله جل وعلا، هذا يُسمى عندهم مجاز عقلي، هذا على كلامهم، ليس تقريرا لكلام المحققين من أهل السنة. أنبت الربيعُ البقل، هذا أيضا من المجاز العقلي عندهم، هذا المجاز العقلي.
الثاني لغوي: واللغوي ينقسم إلى مفرد، وإلى مركب، المفرد له أقسام، والمركب له أقسام، هذه تقسيمات المفرد؛ للمفرد يعني الذي هو الزيادة والنقصان والنقل، والاستعارة للمركب.

(9/41)

قال هنا (أن يكون بزيادة,)، (مثل قوله تعالى:? لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11]) هنا قال فيه زيادة الكاف؛ لأنّ معنى الكلام ليس مثله شيء هذا واحد.
أو نقصان (? وَاسْأَلْ الْقَرْيَةَ?[يوسف:82]). واسأل أهل القرية.
أو نقل مثل عندهم الغائط، نقل عندهم من المطمئن من الأرض إلى ما يخرج من الإنسان من الأذى.
أو استعارة مثل (? جِدَارًا يُرِيدُ أَنْ يَنقَضَّ?) ضابط الاستعارة، طبعا هذه كلها من مباحث البلاغة في علم البيان من البلاغة لأن البلاغة ثلاثة علوم:
الأول: علم المعاني وهو علم مهم جدا جدا.
الثاني: من البلاغة البيان، والبيان عماده على أشياء، وهي التشبيه ويدخل في المجاز كثيرا، وعلى الكناية والمجاز، ويدخل في المجاز الاستعارة بأنواعها إلى آخره.
قال (والمجاز بالاستعارة:كقوله تعالى: ? جِدَارًا يُرِيدُ أَنْ يَنقَضَّ?) لأنها عندهم الاستعارة مشبه ومشبه به؛ لأنه يستعار شيء بشيء آخر هو ليس له أصل.
قال (والمجاز بالزيادة) الاستعارة تركيبية، المجاز المركب، وما قبله المجاز المفرد، هذه كلها من أقسام المجاز اللغوي.
قال (والمجاز بالزيادة:مثل قوله تعالى? لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11].)
( الكاف هذه حتى عند أهل السنة، يقولون هذه الكاف زائدة؛ صلة، لماذا؟ زِيدت لتأكيد الكلام، فهي بمقام تكريره، فقوله (? لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11]). معناه ليس مثله شيء ليس مثله شيء ليس مثله شيء، فالكاف هذه زيدت في مقام تكرير الجملة مرتين أو أكثر، إذن ليس مثله شيء ذلك إذا أعرض تقول هنا (لَيْسَ كَمِثْلِهِ) الكاف هذه صلة، أو تقول حرف جر زائد أو نحو ذلك، (كَمِثْلِهِ) تقول هنا (مثل) نقول اسم مجرور بالكاف؟ لا، لأنّ الكاف هنا زائدة، نقول (مثل) تلك خبر (لَيْسَ) مقدم منصوب محلا مجرور لفظا؛ لفظه مجرور، لكن محله منصوب؛ لأنه خبر ليس. فإذن الكاف ها هنا زِيدت فتكون حرف زائد، (لَيْسَ كَمِثْلِهِ شَيْءٌ). معناه ليس مثله شيء ليس مثله شيء ليس مثله شيء، فالعربي يفهم من مجيء الكاف هنا أنها في مقام تكرير الكلام وتأكيده.

(9/42)

( القول الثاني أنّ الكاف هنا بمعنى مثل، قال ليس مثل مثله شيء، ومجيء الكاف بمعنى مثل، هذا معروف في اللغة، قد جاء في القرآن، وفي كلام العرب، فمنه في القرآن، قوله تعالى ? ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً? عطف (أَشَدُّ) على الكاف، الاسم يعطف على اسم، ما يعطف على حرف، فدل على أنّ الكاف هنا حرف (ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَـ) يعني مِثْل خبر (هِيَ) قال (أَوْ أَشَدُّ) عطفها على الخبر التي هي مثل، ومنه أيضا قول الشاعر الذي هو كسيرهن:
لو كان في قلبي كقدر قلامة …حبا لغيرك ما أتتك رسائلي
قال (لو كان في قلبي كقدر) الكاف هنا بمعنى مِثْل ضرورة؛ لأنه ليس ثم اسم يصلح أن يكون خبرا لكان (لو كان في قلبي) هذا جارّ ومجرور متعلق بخبر مقدم (كقدر) هذا اسم كان.
إذا تقرر ذلك، فعلى القول الثاني يكون ليس مثل مثله شيء، فهل هو نفي للمثل؟ أو نفي لمثل المثل؟ قال بعض العلماء إن هذا فيه نفي لمثل المثل، وإذا نُفي مثل المثل، قد يُفهم منه جواز أنْ يوجد المثل ظاهر؟ ليس مثل مثله شيء، فمعنى ذلك على هذا التقدير أنه يجوز أن يوجد المثل، قالوا لا، ليس هذا المراد؛ لأن نفي مثل المثل عند العرب أبلغ في نفي المثل؛ لأنه يكون بتقديم المثل الثاني بمعنى الذات، فيكون ليس مثل مثله شيء عند العربي الذي يفهم، إذا استعمل مثل هذا الأسلوب، يفهم أن معناه ليس مثل ذاته شيء فهو نفي للمثلية الأولى، ليس نفيا لمثل المثل الثاني، فيكون فيه إثبات للمثل الأول، وهذا مشهور.
والقولان هذان مشهوران عند أهل السنة في (لَيْسَ كَمِثْلِهِ شَيْءٌ)، والأول هو الأظهر الأبين، وهي أن تكون الكاف صلة.
المقصود هنا زيادة مباحث ليس هذا محل بيانها.
قال (والمجاز بالنقصان: مثل قوله تعالى:? لَيْسَ كَمِثْلِهِ شَيْءٌ?[الشورى:11].) لأن أصل الكلام عندهم واسأل أهل القرية لقرينة أنّ القرية لا يصح أن تسأل، إذْ هي جدران ومباني ونحوها، فلما لم يصلح أن تسأل القرية صار التقدير واسأل أهل القرية، فنُقِصَ من الكلام كلمة (أهل) ودلت عليها وجود القرية، لقرينة عدم صلاحية القرية لسؤالها، فصارت مجاز نقصان.
قال (والمجاز بالنقل:كالغائط فيما يخرج من الإنسان.) هذا كما قدمتُ ليس يصح أن يكون مجازا، وإنما هو حقيقة عرفية.

(9/43)

(والمجاز بالاستعارة:كقوله تعالى ? جِدَارًا يُرِيدُ أَنْ يَنقَضَّ?.) وهم يقولون مجاز بالاستعارة؛ لأنه استعار الإرادة للجدار فجعل الجدار حيا، يصلح أن يكون محلا للإرادة، وإرادته أن ينقض، وهذا يسمى عندهم استعارة؛ لأنه أعار الحياة للجدار وأعار الإرادة للجدار، وهذا يسمى مجاز.
وطبعا عندنا كل هذه لا يصلح أن تكون مجازا، وإنما جميعا حقيقة؛ وإنما هذه جميعا حقيقة:
(المجاز بالزيادة) لا يصح أن يكون مجازا، (لَيْسَ كَمِثْلِهِ شَيْءٌ) هذا تركيب ظاهر، هو حقيقة في ألفاظها، لم ينقل شيء إلى شيء آخر.
(والمجاز بالنقصان) هنا (وَاسْأَلْ الْقَرْيَةَ) علمنا من قبل أنَّ هذه حقيقة تركيبية يفهم أي سامع منها (واسأل القرية) بمعنى واسأل أهلها لا يأتي ذهنه أولا للقرية ثم ينتقل ويفكر بالنقصان، يعرف أن المراد أن يسأل أهلها.
(والمجاز بالنقل) هذا علمنا أنه حقيقة عرفية.
(والمجاز بالاستعارة) عندنا أنه حقيقة تركيبية ليس مجازا، وإنما حقيقة تفهم من تركيب الكلام، وأما هذا المثال بخصوصه فعندنا أن الجدار له إرادة على الصحيح، الجدار له إرادة.

(9/44)

ومخلوقات الله جل وعلا التي تسمى الجمادات لها إرادة، لها حياة خاصة، ولهذا الجماد لا يصح أن يعرّف عندنا بأنه الذي ليس فيه حياة، الجماد تعريفه ما ليس فيه حركة ظاهرة، هذا تعريف الجماد، عندنا الجماد هو ما ليس فيه حركة ظاهرة، هذا الجدار أمامنا ليس فيه حركة ظاهرة فهو جماد، خشب أمامنا ليس فيه حركة ظاهرة أمامنا فهو جماد، وهو ما يناسب كلمة جماد، فهي من الجمود الذي هو عدم الحركة، أمّا أنْ يُقال الجماد ما ليس فيه حياة، فهذا باطل؛ لأنّ الله جل وعلا أثبت أن للجبال حياة، وأنّ للشّجر حياة، وأنّ لما لا يرى فيه حركة حياة، قال جل وعلا مثلا في قوله في آخر سورة الأحزاب? إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا? [الأحزاب:72]، وهذا الإباء نتيجة عن حياة خاصة، وأيضا قال النبي عليه الصلاة والسلام «أحد جبل يحبنا ونحبه» فأثبت أنه يحب، فدل على أنَّ له حياة خاصة، كذلك الجذع كان يحن لما تركه الرسول صلى الله عليه وسلم حنّ حنين العشار، جذع أحد سواري المسجد، جذع من الجذوع كان النبي صلى الله عليه وسلم يستند إليه في خطبة الجمعة، فلما تركه بعد أن عُمل له المنبر، حنّ؛ سُمع له حنين كحنين العشار؛ حنين الإبل، فهذا فيه إثبات حياة، كذلك كان يسمع كلام بعض الصخور والحصى عليه الصلاة والسلام، ونحو ذلك.
المقصود أنّ هذه التي تسمى جمادات في الشرع أدلة كثيرة -يطول لو أردنا أن نسردها طال المقام جدا- تدل على أنّ فيها حياة خاصة، فهنا الجدار (جِدَارًا يُرِيدُ أَنْ يَنقَضَّ) هذا فيه إثبات الإرادة للجدار، نأخذه بظاهره؛ أنّ الجدار له إرادة (يُرِيدُ أَنْ يَنقَضَّ) له إرادة خاصة، ثم أنه (يُرِيدُ أَنْ يَنقَضَّ) (1) هل هذا لأنه يفعل به ذلك، أم أنه اختيار منه؟ الله أعلم لأن حقائق ذلك محجوبة عنا.
نكتفي بهذا القدر، يعني أنا أرى أوجه، أو وجوه -جمع كثرة- وجوه الإخوة مع الأصول تجول، سببه أني أستعجل في الكلام، كما ترون أنّ الوقت ضيق، ولا يمكن أيضا أنه نمشي كما ينبغي، ولا بد من الإيضاح، ما أدري كيف يكون الكلام القليل لا يوضح المراد والاستعجال قد يتعبكم، لكن على كل حال هي فتح للأبواب، أسأل الله جل وعلا أن ينفعكم وينفعني بأعمالنا كلها في هذه الحياة وفي الدار الأخرى، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
(((((
2 - (الأمر)
__________


انتهى الشريط الثاني - شرح الورقات آل الشيخ

شرح متن الورقات صالح آل الشيخ

(1) انتهى الشريط الثاني.

(9/45)

والأمر: استدعاء الفعل بالقول, ممن هو دونه, على سبيل الوجوب.
وصيغته:افعل.وهي عند الإطلاق والتجرد عن القرينة تحمل عليه, إلا ما دل الدليل على أن المراد منه الندب, أو الإباحة,ولا تقتضي التكرار على الصحيح,إلا ما دل الدليل على قصد التكرار,ولا تقتضي الفور .
والأمر بإيجاد الفعل أمر به, وبما لا يتم الفعل إلا به, كالأمر بالصلاة؛ فإنه أمر بالطهارة المؤدية إليها, وإذا فعل يخرج المأمور عن العهدة.
(تنبيه):
من يدخل في الأمر والنهي ومن لا يدخل: يد خل في خطاب الله تعالى: المؤمنون. وأما الساهي والصبي والمجنون فهم غير داخلين في الخطاب.
والكفار مخاطبون بفروع الشريعة, وبما لا تصح إلا به, وهو الإسلام؛ لقوله تعالى: ?سَلَكَكُمْ فِي سَقَرَ(42)قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ?[المدثر:42-43].
والأمر بالشيء نهي عن ضده, والنهي عن الشيء أمر بضده.
الحمد لله، قال هنا (والأمر: استدعاء الفعل بالقول, ممن هو دونه, على سبيل الوجوب.)
الأمر في اللغة تارة يُراد به الطلب على وجه مخصوص، وتارة يراد بالأمر الفعل، كما قال تعالى ?أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ?[هود:73] يعني من فعل الله جل وعلا، ?إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا?[الأحزاب:36] يعني شيئا، ونحو ذلك، سيأتي الأمر ويراد به الفعل في بعض النصوص.
أما في الاصطلاح فهنا عرفه صاحب الورقات بقوله (الأمر: استدعاء الفعل بالقول, ممن هو دونه, على سبيل الوجوب.)، (استدعاء الفعل) الاستدعاء يعني الدعوة إلى الفعل، فإذن الأمر دعوة إلى الفعل؛ إلى فعل المأمور به، (بالقول) فإذا كان الأمر بإشارة أو بكتابة أو نحو ذلك لم يَصِرْ أمرا عندهم، وهذا فيه نظر؛ لأنّ الكتابة إذا كانت من الشارع أو النهي إذا كان من الشارع فإنه بمنزلة القول، أو الإشارة إذا كانت ظاهرة الدلالة فإنها مثل القول، وذلك لأنّ الجميع يشترك في أنّ الفعل مدعو إلى الإتيان به، النبي صلى الله عليه وسلم كتب إلى الأمصار، كتب إلى قيصر وإلى هرقل، وكتب إلى عدد من ملوك الأبقاع يدعوهم إلى الإسلام ويأمرهم بالإسلام لله جل وعلا، وهذا أمر منه بالكتابة.
فإذن الصحيح أن نقول أنّ هذا القيد وهو قوله (بالقول) أنه ليس بدقيق، ليس بصحيح؛ لأن الكتابة أو الإشارة من الشارع أنها تدل على الأمر إذا كانت يُستدعى بها الفعل.

(9/46)

فإذن (استدعاء الفعل بالقول ممن هو دونه) هو هنا نَظَرَ إلى جهة الآمر، وإلى جهة المأمور، فيكون الآمر أعلى من المأمور؛ الآمر أعلى من المأمور قدْرا، فإن كان الآمر مساويا للمأمور سمي ذلك التماسا، وإن كان الآمر أدنى من المأمور منزلة سمي ذاك سؤالا وطلبا ودعاء؛ كما نخاطب الله جل وعلا نقول: اللهم اغفر لي. اغفر لي، أمر، ولأنه منا نحن البشر الفقراء الضعاف المساكين إلى العظيم الأعلى صار سؤالا، وإذا سألت صديقك وإذا استدعيته إلى الفعل بالأمر، فإنّ هذا ليس ممن هو دونك إنما هو من مساوٍ لك فيسمى التماسا، فإذن الأمر عندهم لا يدخل فيه الالتماس، ولا يدخل فيه الدعاء، إنما الأمر استدعاء الفعل من قائله أو من الكاتب أو من المشير ممن هو دونه قدْرا من سيده لعبده، رجل لزوجته، مسؤول عمل لمن يعمل عنده، مستأجر للأجير، وحاكم لرعيته، ونحو ذلك، هذا كلها أمر لأنه ممن هو دونه.
قال (على سبيل الوجوب)، وقوله هنا (على سبيل الوجوب) يعني أنْ يكون الأمر واجبا، وهذا فيه نظر؛ لأنّ المؤلف كأنه يرى بذلك أن النّدب -كما سيأتي- لا يكون مأمورا به في ظاهر الأمر، والأَوْلى أنْ نقول في تعريف الأمر: أنّ الأمر استدعاء الفعل ممن هو دونه على وجه الاستعلاء. واضح؟ استدعاء الفعل ممن هو دونه على وجه الاستعلاء، ما معناها؟ يعني أن يكون الآمر في أمره مؤكِّدا جازما، وبعض علماء الأصول يقولون على وجه العلو، وهذا ليس بصحيح؛ لأنّ العلو صفة الآمر، والاستعلاء صفة للأمر في نفسه، فيكون على وجه الاستعلاء؛ يعني الأمر فيه جزم، أو فيه شدة، وفيه غلظة، ونحو ذلك، حتى يخرج منها الالتماس والسؤال وإلى آخره.
إذن تحصَّل لنا أنّ تعريف الأمر يصلح أنْ نقول: إنَّ الأمر هو استدعاء الفعل ممن هو دونه، على وجه الاستعلاء، لا على وجه العلو، وعلى سبيل الوجوب ليست بصحيحة؛ لأن المندوب مأمور به لكن بأمر ليس بجازم.
قال (وصيغته: افعل) صيغة الأمر (افعل)، (وهي عند الإطلاق والتجرد عن القرينة تحمل عليه) يعني على الوجوب، أولا هو حدّد صيغة بـ(افعل) وهذا تقرير وتمثيل، وإلا فإنّ صيغ الأمر كثيرة فمنها: افعل، اذهب، اقرأ، اكتب، أقم الصلاة، آتي الزكاة، تصدق، اعتق رقبة، ونحو ذلك، هذه صيغة (افعل).

(9/47)

أيضا قد يكون من صيغ الأمر صيغة (لتفعل) كما قال جل وعلا ?ثُمَّ لِيَقْضُوا تَفَثَهُمْ ? اللام لام الأمر، ? وَلْيُوفُوا نُذُورَهُمْ ? لام الأمر، ? وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ?[الحج:29] لام الأمر؛ يعني فلتفعل، هذه اللام لام الأمر، لام بعدها الفعل المجزوم بها، هذا يكون من صيغ الأمر.
أيضا من الصيغ الإتيان باسم الفعل الذي يدل على الأمر كـ(عليك) مثلا، قال جل وعلا ? عَلَيْكُمْ أَنفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? (عَلَيْكُمْ) هذه من صيغ الأمر.
كذلك من صيغ الأمر المصدر النائب عن فعله، كقوله تعالى ?فَضَرْبَ الرِّقَابِ?[محمد:4]، (فَضَرْبَ الرِّقَابِ) هذا مصدر لكنه نائب عن فعله الذي هو اضربوا، (فَضَرْبَ الرِّقَابِ) يعني فاضربوا الرقاب، لكن التعبير بالمصدر، وترك التعبير بالفعل له أغراض معلومة في علم المعاني.
أيضا من الصيغ –الصيغ كثيرة، لكنها مهمة بَعِدّ بعضها لا بأس-، من الصيغ الخبر الذي يتضمن الأمر، كقوله تعالى ?وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ?[البقرة:228] (وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ) هذا ليس بصيغة أمر، خبر (وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ). إلى غير ذلك من الصيغ.
قال( وهي) يعني الصيغة على صيغة افعل عنده، وعندنا على أي من هذه الصيغ التي ذكرتُ (وهي عند الإطلاق والتجرد عن القرينة تحمل عليه) على الوجوب، يعني أنّ الأصل في الأمر أنه يفيد الوجوب، وجوب أي شيء؟ وجوب الامتثال يعني أنّ الامتثال واجب، من لم يمتثل كان متوعدا على عدم الامتثال بالعقوبة، (وهي عند الإطلاق والتجرد عن القرينة تحمل عليه)، (عند الإطلاق) ما ذا يريد بالإطلاق هنا، الإطلاق من الصفة، الإطلاق من التكرار، الإطلاق من الشرط، الإطلاق من قيد يفيد الندب، أو قيد يفيد الإباحة، إلى آخره. قال(والتجرد عن القرينة) هذا احتراز؛ لأنه قد يتصل بالأمر قرينة تنقله من كونه أمر للوجوب، يُحمل على الوجوب إلى أمر لاستحباب أو أمر للإباحة، فقد يكون الأمر للإباحة، وله مواضع، مما قاله أهل العلم أنّ الأمر يكون للإباحة ليس للوجوب ولا للندب، في مواضع:

(9/48)

منها أن يكون الأمر بعد نهيه، إذا أتى الأمر بعد نهي عند جمهور العلماء دل على الإباحة، كما قال جل وعلا ? يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ?[المائدة:95] فنهى عن قتل الصيد والمرء مُحْرِم، وقال جل وعلا ?وَإِذَا حَلَلْتُمْ فَاصْطَادُوا?[المائدة:2] فأمر بالاصطياد، قال أهل العلم أمر بالاصطياد بعد النهي عنه، فيفيد عند جمهورهم أنّ الأمر للإباحة؛ لأنه أتى بعد النهي، وعند المحققين أنّ الأمر بعد النهي يُرجع المأمور به إلى ما كان عليه قبل النهي، مثاله أيضا قوله تعالى ?فَإِذَا قُضِيَتْ الصَّلَاةُ فَانتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ?[الجمعة:10] (انتَشِرُوا فِي الْأَرْضِ) هل هو للوجوب؟ (ابْتَغُوا مِنْ فَضْلِ اللَّهِ) هل هو للوجوب؟ قالوا هذا للإباحة على قول الجمهور، أو على قول المحققين أنّه لرد الأمر لأصله، ومعلوم أنّ أصل الانتشار في الأرض والابتغاء من فضل الله بالبيع ونحوه أنه مباح.
أيضا من المواضع –يعني البحث هذا بحث الأمر طويل جدا؛ لكن نذكر أهم ما فيه – من المواضع التي فيها الأمر يكون بالقرينة دال على الإباحة، أن يكون الأمر أن يكون أتى بعد سؤال تعليم؛ إذا أتى بعد سؤال للتعليم، يعني سؤال للاستفهام لطلب العلم، فيكون الأمر بعده للإباحة عند الكثيرين من العلماء.
ومن المواضع التي يكون فيها الأمر للإباحة، أنْ يكون بعد –ذكرنا أن يكون بعد سؤال نهي، أن يكون بعد سؤال تعليم- نسيت الثالث هناك ثلاثة أحوال، نسيتها الآن.
قال (والتجرد عن القرينة ) القرينة هذه قد تكون متصلة وقد تكون منفصلة:
( متصلة بالكلام مثل ?وَإِذَا حَلَلْتُمْ فَاصْطَادُوا?[المائدة:2] القرينة أنه كان منهيا عنه ثم أُمر به، الاتصال بالكلام «كنتم نهيتكم عن زيارة القبور ألا فزوروها» هذه قرينة متصلة.
( أو قرينة منفصلة يعني هذه في آية وتلك في آية أخرى، هذا الأمر في حديث الذي يفيد الوجوب والقرينة التي تصرفه عن الوجوب في حديث آخر.
القرينة إما أن تكون متصلة وهذه في الغالب تنقله إلى الإباحة، وقد تكون منفصلة هذه تكون للاستحباب.

(9/49)

إذن فالأمر قد يكون للوجوب وهو الأصل، وقد يكون الأمر للاستحباب لقرينة دلت على ذلك، مثاله قوله تعالى ?فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا?[النور:33] (فَكَاتِبُوهُمْ) للاستحباب، وكذلك قوله جل وعلا ?وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ?[الحج:77] هذا أمر بفعل الخير، فدلت القرينة المنفصلة أنّ من الخير ما هو مستحب ليس بواجب، فيكون (وَافْعَلُوا الْخَيْرَ) هذا للوجوب فيما يجب فيه والاستحباب فيما يستحب من أنواع الخير.
هذه القرائن التي تنقل الأمر من الوجوب إلى الاستحباب كثيرة، وأهل العلم لا يُفَصِّلون الكلام عليها في كتب الأصول، وإنما يقولون: إنّ من القرائن أنْ يفعل النبي صلى الله عليه وسلم الشيء الذي نهى عنه، أو أن يترك الشيء الذي أمر به، فإذا ترك الشيء الذي أمر به، فيكون تركه قرينة دلت على أنّ الأمر للاستحباب، أو يكون فعل ما نهى عنه، فيكون فعله لما نهى عنه يدل على أن نهيه للكراهة وليس للتحريم.
أيضا قالوا: من القرائن أنْ يكون الخبر في صفة في المعاملات المالية؛ يعني هي نوع المعاملة، ليس في أركانها ولا شروطها، إنما هو في صفتها، فيكون الأمر إذا كان في صفة معاملة؛ مثل الإشهاد في البيع فإن هذا دلّ على الاستحباب، كذلك قالوا إذا كان الأمر في أنواع الآداب؛ مثل آداب الأكل، آداب الشرب، آداب التخلي، ونحو ذلك، فإنَّه لو أُمر به قرينة كونه من الآداب تصرفه عن الوجوب للاستحباب، وذكروا قرائن كثيرة.
ومجموع ذلك يتلخص في أنّ القرينة هي ما أفاد كون الشارع لم يُرِد بالأمر وجوب الامتثال لم يرد بالأمر الأمر الجازم، فإذا لم يُرِد بالأمر الأمر الجازم فإنه يكون الأمر ليس للوجوب إنما للاستحباب.
قال هنا (وهي عند الإطلاق والتجرد عن القرينة تحمل عليه) أي على الوجوب (إلا ما دل الدليل على أن المراد منه الندب أو الإباحة) ذكرت لك القرائن التي تفيد الإباحة، والقرائن التي تفيد الندب؛ يعني بعض هذه وبعض تلك.

(9/50)

قال (ولا تقتضي التكرار) لا تقتضي صيغة (افعل) ونحوها من الصيغ التي تدل على الأمر، (لا تقتضي التكرار على الصحيح) وهذا كما قال (على الصحيح) ما معنى هذا الكلام؟ معناه أنّ الله جل وعلا حين قال ? وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ?[التوبة:103] امتثال هذا الأمر بفعله مرة لا يقتضي تكرار الفعل؛ يعني بمجرده، كما قال في أوله عند الإطلاق، لا تقتضي التكرار، صيغة افعل وما شابهها من الصيغ عند الإطلاق؛ يعني بدون ضميمة أراد التكرار كل يوم وليلة بقوله كل ساعة بقوله كل سنة ونحو ذلك، فإنّ هذا يفيد بمجرده عدم التكرار، يفيد أن الواجب مرة لا غير، وهذا هو الصحيح؛ لأن العلماء أجمعوا على أنّ الرجل لو قال لامرأته طلقي نفسك، هذا أمر؛ طلقي نفسك، فطلقت نفسها مرة، وزادت ثانية وثالثة ورابعة وخامسة، أنّ الواقع منها واحدة؛ لأنّ الأمر لا يفيد التكرار، طلقي نفسك؛ يعني مرة واحدة، فالأمر لا يفيد التكرار، وكذلك في قوله تعالى ? يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا?[الأحزاب:56] والأمر بالصلاة على النبي صلى الله عليه وسلم يفيد أنّ الواجب الامتثال بها مرة، الامتثال بها يكون بفعلها؛ بقولها مرة واحدة، اللهم صلي على محمد وإذا أُريد التّكرار كان ثَم قرينة تفيد التكرار، مثل قوله عليه السلام «خمس صلوات في اليوم والليلة»، فبيّن أنّ قوله جل وعلا ? وَأَقِمْ الصَّلَاةَ?(1) أنّ هذه صلاة مكررة مرة واحدة، وإنما في أوقاتها المخصوصة، مثل قول القائل تصدق بدرهم، لو قلتُ لأحد منكم تصدق بريال كان مُنْتَزِلا إذا تصدق مرة واحدة، لكن لو جعلت معها قرينة تفيد التكرار كقول تصدق كل ساعة بريال، صار الامتثال لا يكون إلا بالتكرار.
إذن فالتكرار لا يفيده الأمر، وإنما الأمر يفيد التكرار بضميمة قرينة تدل على التكرار، ولهذا قال بعد ذلك (إلا ما دل الدليل على قصد التكرار) وهذا هو الصحيح، إذا دلّ الدليل على قصد التكرار وجب التكرار.
قال أيضا (ولا تقتضي الفور) نقف هنا؛ لأنّ هذه فيها خلاف ونُرْجِئه إلى غد إن شاء الله تعالى، صلى الله وسلم على نبينا محمد. نعم
__________
(1) هود:114، طه:14، العنكبوت:45.

(9/51)

الحمد لله، مع الأصول، قال الجويني أثناء كلامه على الأمر (ولا تقتضي الفور) يريد لا تقتضي صيغة (افعل) الفور، قال بعض الشرّاح يعني ولا التراخي، كأنه يقول إنّ قول الجويني (ولا تقتضي الفور) يعني ولا التراخي، يعني بمجرد صيغة (افعل) لا يستفاد منها الفورية ولا التراخي، لكن هذا عندي فيه نظر؛ لأنّ الجويني من الشافعية، والشافعية يرون أن الأمر للتراخي، وذلك أنّ العلماء اختلفوا من الأئمة وأتباعهم والفقهاء والأصوليين في هل يقتضي الأمر الفور أم لا؟
فذهب الإمام أحمد وأصحابه والمالكية وبعض الشافعية وبعض الحنفية إلى أنّ الأمر يقتضي الفور.
وذهب الشافعية والحنفية إلى أن الأمر يقتضي التراخي؛ ما يقتضي الفورية.
ومعنى ذلك، معنى أنّ الأمر يقتضي الفورية؛ يعني أنّ المأمور يجب عليه أن ينفذ ما أمر به فورا، ليس له أن يؤجل، إذا قال قائل لمن أمر يا فلان اذهب فآتي بالكتاب، فهذا الأمر يعني اذهب فورا، فإذا أجَّلَ ذلك ساعة كان غير ممتثل للأمر، وهذا هو الذي يُفهم من اللغة، وهو الذي يدل عليه ظاهر القرآن، أنّ الأمر يفيد الفورية؛ لأنه لو كان يفيد التراخي كان فيه نوع تخيير له أن ينفذه الآن أو متى شاء، ومعلوم أنّ الأمر إذا كان مفيدا للوجوب فإنه للجزم، والجزم لا يناسب التراخي، لهذا قال العلماء لو قال السيد لعبده أُجلب لي ماء فلم يمتثل فورا عُدّ عاصيا، عدّ مخالفا.
طائفة من العلماء يرون أن الأمر للتراخي؛ يعني للمأمور أنْ يُؤخر الامتثال عن وقت الخطاب، وهذا الخلاف له ثمرات فقهية مهمة، فمثلا الله جل وعلا أمر بإيتاء الزكاة فقال ?وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ?(1) متى تجب الزكاة؟ إذا تمت الشروط وجبت، وأخرج مال الزكاة، قال هذه ألف ريال مثلا هذه زكاة، يجب أن يؤتي الزكاة؛ يعني أن يخرجها ويعطيها من يستحقها على القول بأنّ الأمر بالفور، فورا ليس له أن يؤخر، وعلى القول بأنه للتراخي، تقول لو أخر أسبوع شهر فإنه لا حرج عليه، كذلك قال جل وعلا ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلًا?[آل عمران:97] فأمر بالحج وأمر بالعمرة أيضا في قوله ?وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ?[البقرة:196] فهل لهذا المخاطب بهذا الأمر أن يؤخر الامتثال؟
__________
(1) البقرة: 43، 83، 110، النساء:77، النور:56، المزمل:20.

(9/52)

(من قال أنّ الأمر للفور يقول بأنه إذا كان مستطيعا السبيل إلى الحج أو إلى العمرة فلم يحج أو لم يعتمر فإنه يعد بذلك عاصيا.
(ومن قال أنّ الأمر للتراخي قال له أن يؤخر ذلك سنة سنتين ثلاث، له أنْ يؤخر ذلك.
أيضا من الفروق؛ لو نذر ناذر بنذر وأراد الوفاء به، الوفاء بالنذر واجب، أليس كذلك؟ مأمور به، «من نذر أنْ يطيع الله فليطعه» هذا واجب، فهل القول بالفورية؟ وهو الصحيح، فإنه يجب أنْ يوفي بهذا النذر فورا؛ يعني فور تمكنه من الوفاء به، وعلى القول بالتراخي يقال يبقى في ذمته.
كذلك أنواع الكفارات؛ واحد عليه كفارة يمين، حلف يمينا فحنث فيها، يجب عليه أن يطعم عشرة مساكين من أوسط ما يطعم أهله أو أن يكسوهم أو أن يعتق رقبة، الذين يقولون على الفور يجب حينما حنث فإنه يتوجه إليه الخطاب، فيجب فورا عليه أن يخرج. وعلى القول بالتراخي يبقى في ذمته، مثل جنس أنواع الكفارات له أن يؤديها متى ما أراد.
إذا قلنا أنّ الصحيح أن الأمر يقتضي الفورية إلا إذا دلّ الدليل على التراخي، مثل الأوقات التي وُقتت بها الصلاة قال جل وعلا ?وَأَقِيمُوا الصَّلَاةَ?(1)، هذا أمر حينما يصل وقت الصلاة يتوجه على العبد أن يصلي، فإن أخّر عن أول الوقت، فهل يُعَدُّ غيرَ ممتثل؟ الجواب هو ممتثل إذا أدى الصلاة في وقتها، لما؟ لأن الشارع حينما خاطبه بالصلاة لم يجعل وقت المخاطبة بها أولا، جعل كل هذا الوقت وقت خطاب، فهو إذا توجه في وقت الصلاة إلى أوله كان مخاطبا بالصلاة في أوله، إذا توجه إلى الصلاة في آخره كان مخاطبا بها في آخره، أو نقول هو يخاطب بالصلاة بأنْ يصلي في أول الوقت، وله أنْ يؤخره إلى أن يتضايق وقت الصلاة؛ يعني إلى أنْ يبقى من الوقت ما يمكِّنه من أداء وقت الصلاة بعينها.
__________
(1) البقرة:43، 83، 110، النساء:77، يونس:87، النور:56، الروم:31، المزمل:20.

(9/53)

ثم قال (والأمر بإيجاد الفعل أمر به وبما لا يتم الفعل إلا به) والأمر هنا يشمل الواجب والمستحب، (الأمر بإيجاد الفعل أمر به) بذلك الفعل، وأيضا أمر بوسائل الفعل، وهذه هي التي يسميها العلماء: ”ما لا يتم الواجب إلا به فهو واجب، وما لا يتم المستحب إلا به فهو مستحب“. وهكذا، قال (والأمر بإيجاد الفعل أمر به) يعني بذلك الفعل (وبما لا يتم الفعل إلا به)، قال جل وعلا ?وَارْكَعُوا مَعَ الرَّاكِعِينَ?[البقرة:43]، والنبي صلى الله عليه وسلم أمر بأداء الصلاة في المساجد مع الجماعة، فالواجب إقامة الصلاة مع الجماعة في المساجد، المشي إلى المسجد؛ الانتقال من البيت إلى المسجد، ما حكمه؟ لا يمكن أن يمتثل إقامة الصلاة في المساجد إلا بالانتقال، فهذا الانتقال واجب، قد يقول قائل: إذا قلت إنه واجب، هو سينتقل فما فائدة كونه واجبا؟ نقول هذا من رحمة الله؛ لأنّ الماشي يؤجر أجْرَ ممتثل لواجب؛ لأنّ الأمر بشيء أمر به، وبما لا يتم إلا به، فهو حين ينتقل من بيته إلى المسجد، لأداء الصلاة؛ لأنّ الصلاة مع الجماعة واجبة، ويعلم أنّ إتيانه بهذا لابد منه؛ لأنّ الصلاة لا يمكن أن يفعلها في الجماعة إلا به، فيؤجر على من شاء أجره على الواجبات، ظاهر؟ نقول الأمر بالصلاة مثلا أمر بها وبما لا تتم إلا به مثل الطهارة استقبال القبلة ونحو ذلك.
إذن هذه القاعدة أو هذا الحكم الأصولي يُعبَّر عنه في مواضع أخر؛ يعني في كتب أخر بأنّ ما لم يتم الواجب إلا به فهو واجب، وهنا ينبغي أنْ يتنبه إلى أنّ ما لا يتم الواجب إلا به على قسمين: بعضه مقدور للعبد، وبعضه غير مقدور للعبد. فالذي يوصف بالوجوب يوصف بأنه مأمور به ما هو داخل في مقدور العبد، رجل مريض لا يستطيع أن يصلي قائما، والله جل وعلا أمر بإقامة الصلاة، قال ?وَقُومُوا لِلَّهِ قَانِتِينَ?[البقرة:232] الصلاة لا يمكن أن تكون عن قيام إلا بأن يقوم، إذا كان القيام في مقدوره فإن القيام واجب، إذا لم يكن في مقدوره لم يصبح مما لا يتم الواجب إلا به؛ لأن ما لم يتم الواجب إلا به يُقيَّد بما كان داخلا تحت مقدور العبد؛ يعني بما يستطيعه العبد، لهذا قال عليه الصلاة والسلام في الصلاة لعِمران«صَلّ قَائِماً, فَإنْ لَمْ تَسْتَطِعْ فَقَاعِداً, فإنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ» إلى آخره، وهذا ظاهر فيما أحسب.

(9/54)

كذلك المستحبات وسيلة المستحب وسيلة السنة سنة، الأمر إذا كان يفيد الاستحباب فوسائله؛ ما لا يتم إلا به فهو مستحب، صلاة التراويح إقامتها مع الجماعة في المساجد مستحب؛ سنة. الطريق الانتقال المشي، أو الانتقال بسيارة، جنس الانتقال من البيت إلى المسجد، هذا واجب أو مستحب؟ مستحب فيؤجر عليه أجر المسنونات والمستحبات، ولهذا بعض العلماء يعبّر عن هذه القاعدة بتعبير أشمل، وهو أنهم يقولون ما لا يتم المشروع إلا به فهو مشروع؛ لأنّ المشروع يشمل الواجبات والمستحبات، وهذا أدق، فإنه ما لا يتم المشروع إلا به واجبا كان أو مستحبا فهو مشروع؛ يعني فهو واجب أو مستحب.
مثّل هنا بقوله (كالأمر بالصلاة فإنه أمر بالطهارة المؤدية إليها وإذا فعل يخرج المأمور عن العهدة ) إذا فَعل المأمور أو فُعل الأمر؛ يعني فُعل ما أمر به فإن المأمور يخرج عن العهدة؛ يعني يخرج عن التبعة فلا يخاطَب بذم يقع ما فعله مجزئا يقال امتثل الأمر. إذا فُعل فورا أو على التراخي؟ بحسب الخلاف الذي سبق، لكن الذي أُمر شيء ففعله أداء أو قضاء، يخرج من العهدة بعد فعله، ما فائدة هذا الكلام؟ فائدته أنه لو مات وقد خوطب بأمر فما الذي يجب؟ مأمور هو أن يؤدي الأمانات على أهلها قال جل وعلا ?إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا?[النساء:58] مات عنده أمانة ولم يؤدها إلى أهلها، امتثل الأمر أو لم يمتثل؟ لم يمتثل، فلم يخرج من العهدة، يبقى عليه، فإن فعله مَنْ رواءه بأنْ أَدَّوا الأمانة التي عنده إلى من هي له، برئ من العهدة في قبره، وإن لم يفعلوا لُوحِق بذلك، مثل الدَّين وأنواع الكفارات، لهذا قال عليه الصلاة والسلام فيمن ماتت وعليها صيام ونذر، «من مات وعليه صيام صام عنه وليه»، من مات وعليه صيام إما صيام مطلق أو صيام نذر حسب الخلاف بين العلماء يصوم عنه وليه؛ لأنه ما برئ من العهدة، فهذا موقت بوقت، وهذا لم يؤده، فكان مخاطبا به لا يبرأ من العهدة حتى يفعله، إن فعله من بعده برئ، وإلا يكون مآخذا بذلك، بخلاف الأشياء التي وقتها طويل مثل الصلاة، مات بين الظهر والعصر، ولم يصلِّ الظهر، فليس عليه شيء؛ لأنّ الأمر ما توجَّه له على الفور في هذا الجزء من بين صلاة الظهر إلى حين وفاته لأنه فيه بقية، فلم يفعل، مثل المرأة الحائض في صلاتها، ولها أمثال كثيرة.

(9/55)

المقصود قال بعد ذلك ((تنبيه): من يدخل في الأمر والنهي ومن لا يدخل: يد خل في خطاب الله تعالى: المؤمنون.) مَنِ المخاطب بخطاب الله جل وعلا في القرآن أو في السنة؟ قال (يدخل في خطاب الله تعالى: المؤمنون.) من هم المؤمنون؟ يعني المكلفين: البالغ العاقل الذي بلغ سن التكليف. هذا هو الذي يدخل في الخطاب، فمعنى ذلك أنّ من هو دون سن البلوغ ليس مخاطبا بالتكليف، (يدخل في خطاب الله) يعني بالتكليف (المؤمنون).
استثنى قال (وأما الساهي والصبي والمجنون فهم غير داخلين في الخطاب.)، (الساهي) الذي سها عن أداء ما أُمر به، وها هنا ألفاظ متقاربة تكثر عند الأصوليين وعند الفقهاء منها النسيان؛ نسي، السهو؛ سها، يسهو، ومنها الغفلة؛ غفل عن كذا، فما الفرق بينها؟ نعم الساهي لا يؤاخذ، والناسي أيضا لا يؤاخذ، والغافل أيضا لا يؤاخذ؛ (1) لأن الجميع ما خالفوا قصدا للمخالفة، هذا ساهي، وذاك غافل، وذاك ناسي، والله جل وعلا يقول ? رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا? [البقرة:286]، وثبت في الصحيح أنّ الله جل وعلا قال «قد فعلت»، فلا يؤاخذ الناسي مثله الساهي.
النسيان يكون لشيء سبق العلم به، فلم يذكره في الحال يقول نسيتُ كذا. كان عالما به فنسيه، ولهذا قال بعض العلماء النسيان متعلق بما كان.
الغفلة تقابل النسيان، الغفلة متعلقة بما يكون، تقول غفلت عن هذا الشيء حتى صار وكان، غفلة عما يكون، والسهو بينهما يكون عما كان وعما لم يكن، يكون عما كان وعما لم يكن، لهذا في حديث ذي اليدين المعروف في قصة سهو النبي صلى الله عليه وسلم حيث قال ذو اليدين: يا رسول الله أقصرت الصلاة أم نسيت؟ وهو عليه الصلاة والسلام سها، لهذا سمي سجود السهو؛ لأن النسيان، السهو يكون عما كان، وعما لم يكن، هنا عبر بالسهو؛ لأنه يشمل الأمرين، وبعض العلماء يقول الغفلة تشملها جميعا، وعلى العموم الخطب يسير، فالساهي -كما ذكرتُ لك- السهو يكون عن ذُكْرٍ وعن غير ذُكر؛ يعني عن تذكر ما ينبغي وعن عدم تذكر، سها عن الشيء؛ يعني غفل عنه، ما يدري عن أصله، أو يكون على ذكر منه ثم نسيه سَهَا عنه مثل ما مثلتُ لك فقوله: وأما الساهي يدخل فيه الناسي ويدخل فيه الغافل، كل هؤلاء غير مخاطبين، لما؟ لأنّ الله جل وعلا خاطب من يعقل؛ من يتقبل الأمر، وهؤلاء في تلك الحال ليسوا متقبلين للأمر.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(9/56)

(والصبي) الصبي هو من لم يبلغ، وهذا كما جاء في حديث علي وغيره المروي في السنن، الحديث في الصحيح إنه عليه الصلاة والسلام قال «رفع القلم عن ثلاثة عن النائم حتى يستيقظ، وعن الغلام أو قال الصبي حتى يبلغ، وعن المجنون حتى يُفيق» فهذا الصبي، من لن يبلغ أيضا لا يدخل في التكليف.
(المجنون) أيضا لا يدخل في التكليف، لهذا قال (هم غير داخلين في الخطاب).
إذا تقرر ذلك، فهاهنا مسائل مهمة تتبع ذلك، هل كل نسيان وسهو لا يؤاخذ به العبد أم أنّ النسيان والسهو قد يؤاخذ به العبد؟ فالجواب أنّ ما خاطب الله جل وعلا به المؤمنين على أقسام:
منه ما هو أوامر يجب امتثالها؛ صلاة يجب أن تؤدى، شرط يجب أن يؤتى به، ونحو ذلك.
ومنه ما هو مناهي؛ متروكات يجب تركها والانتهاء عنها.
( فإذا نسي ما أمر به، لم تبرأ عهدته بالنسيان، فإذا تذكر وجب عليه أن يأتي به، كما قال عليه الصلاة والسلام «من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك» هو قد أدى الصلاة، وبعد الصلاة قال: تذكرتُ أني صليت على غير طهارة. فيقال له: أنت كنت ناسٍ للطهارة، ونعم الناسي غير داخل في الخطاب، لكن لا يبرأ إلا بفعل الأمر، لا إثم عليه، لكن الأمر هذا لابد أن تمتثله، فصلاتك غير صحيحة؛ لأن الطهارة مأمور أنت بها، فإذن إذا كان النسيان والسهو عن أوامر، فإنه لا تبرأ العهدة إلا بها، نسي الطهارة، نسي تعدى الميقات؛ ميقات الإحرام غير محرم ناسيا، هنا نقول يجب عليك أنْ ترجع وتحرم من موقعك؛ لأنك مأمور به، ترك طواف الإفاضة ناسيا لا بد أن تطوف، أنت باق على إحرامك، ما رميت الجمرة الكبرى نسيانا، نسيتَ ما تذكرتَ إلا بَعْدِينْ لابد أنت مخاطب بذلك، هذا قسم.

(9/57)

( القسم الثاني منهيات طلب الشارع من المكلف أنْ يتركها، فهذه إذا نسيها فإنها منهيات؛ متروكات، والله جل وعلا رفع الجناح، ورفع الإثم عن الناسي، فهذه إذا تركها عن نسيان فإنه ليس عليه شيء على الصحيح، مثال ذلك لو مثلا حلق شعره وهو محرم ناسيا، نقول هذا مطلوب الانتهاء عنه، مطلوب تركه، فلا يجب عليه، ما ذا نقول ليس عليك كفارة ولا غيره؛ لأنك فعلت ذلك عن نسيان، وهذا من المنهيات، تكلَّم في الصلاة ناسيا، حمل في الصلاة النجاسة ناسيا، النبي صلى الله عليه وسلم حمل نجاسة لا يعلم ما هي جاهلا بها، حتى نبّهه جبريل بذلك، فلم يُعِد أول الصلاة، كذلك قال لمعاوية بن الحكم حينما تكلم في الصلاة قال له «إنَّ هذه الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التكبير والتسبيح والتحميد والتهليل وذكر الله» فلم يأمره بالإعادة، استفاد العلماء من ذلك أنّ النّاسي إذا نسي منهيا عنه، فإنه لا جناح عليه لأنه رفع عنه.
فإذن في النسيان هناك قسمان:
قسم مأمورات: فهذه لا بد أنْ يأتي بها لا يبرأ الناسي من العهدة إلا بالإتيان بها، فإذن عدم مؤاخذة الناسي بأنه لا إثم عليه فيما ترك من الإتيان بالأمر.
النواهي: أنه لا يؤاخذ بها وليس عليه أن يعيد العبادة أو نحو ذلك.
(الصبي) الصبي غير مخاطب، هل معنى ذلك أنه لا يؤمر بأداء شيء من العبادات؟ هذا محل خلاف بين أهل العلم، والصحيح أنّ الصبي لم يؤمر هو، إنما الذي أُمر هو وليه، قال عليه الصلاة والسلام «مروهم بالصلاة لسبع» فأمر الأولياء أن يأمروا الصبيان، أما الصبي؛ من دون البلوغ فهو لو ترك صلاة فهو غير مؤاخذ بذلك، فإذا فعل فالأجر له ثابت ولوليه؛ لمن أمره بذلك، وهذه لها تفاصيل يضيق المقام عنها.
قال (والمجنون) أيضا المجنون غير مخاطب بالتكليف، لو مات الصبي أو مات المجنون، فما حكمه؟ ابحثوا الجواب لأنه باقي .... (1)كثيرة .
__________
(1) كلمة غير واضحة.

(9/58)

قال (والكفار مخاطبون بفروع الشريعة) (الكافر) مخاطب بالإسلام أولا، ومخاطب بكل ما خوطب به المؤمنون؛ مخاطب بالصلاة، مخاطب بالزكاة، مخاطب الحج، مخاطب بالصوم، مخاطب بأن يترك الزنا، بأن لا يشرب الخمر، بأن لا يأخذ الربا، كل فرع من فروع الشريعة فهو مخاطب به، هو مخاطب بالإسلام أولا، وبكل فرع الشريعة، وهذا هو الصحيح أن الكفار مخاطبون، وذلك لقول الله تعالى ?وَوَيْلٌ لِلْمُشْرِكِينَ(6)الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ?[فصلت:6-7] فتوعدهم بهذا الوصف، فتوعدهم بالنار لهذا الوصف؛ لأنهم لا يؤتون الزكاة، وكذلك قال جل وعلا ?سَلَكَكُمْ فِي سَقَرَ(42)قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ?[المدثر:42-43].وهي من الفروع وهكذا.
ما معنى كونِ الكافر مخاطب بفروع الشريعة؟ معناه أنه يعاقب على تركه للإسلام الذي هو الأصل، ويعاقب على تركه لكل فرع من فروع الشريعة، فالكافر يجتمع عليه أنواع من المخالفات، قد يكون يستدل بعقله أو بحسنٍ على بعض أوامر الإسلام، فيأتي بالأخلاق الحسنة، يصدق الحديث لا يكذب، لا يرابي، لا يزني ونحو ذلك، فيكون عقابه دون عقاب الكافر الذي لم يأتِ بالإسلام ولم يأتِ بهذه الأوامر.
فإذن (الكفار مخاطبون بفروع الشريعة)، المخاطبة هذه يظهر أثرها في الآخرة، أما في الدنيا فلا أثر لها، يعني لا يلزم الكافر بأن يصلي، أنا كافر يُقال صلِّ، أنا كافر يُقال زكي، لا، لا يخاطب بذلك، وإنما أثر هذا الخطاب يظهر في الآخرة، إلا ما كان في باب الأمر والنهي فإنه لا يجوز للكافر أن يظهر المحرمات في دار الإسلام كما هو مبين في محله. ذكر الدليل قال (لقوله تعالى: ?سَلَكَكُمْ فِي سَقَرَ(42)قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ?[المدثر:42-43]).

(9/59)

قال(والأمر بالشيء نهي عن ضده, والنهي عن الشيء أمر بضده.) طبعا الأمر هذا يشمل الواجبات ويشمل المستحبات، الأمر الواجب والأمر المستحب للشيء نهي عن ضده، وكذلك النهي المحرم أو المكروه، أمر لضده، وبعض العلماء يعبر بتعبير آخر هو أحسن من هذا، يقول الأمر بالشيء نهي عن أضداده، والنهي عن الشيء أمر بأحد أضداده. وهذه هي العبارة الصحيحة؛ الأمر بالشيء نهي عن أضداده جميعا؛ لأنه هنا يقول (نهي عن ضده) يُحمل على أنه يريد جنس الضد، إذا كان له ضد فهو نهي عن هذا الضد، إذا كان له أضداد فإنه نهي عن الأضداد جميعا، (والنهي عن الشيء) إذا نهى الشارع عن شيء فإنه أمر بأحد أضداده، مثال ذلك الأمر بالشيء نهي عن أضداده، الأشياء كل شيء في الغالب له ضد، وقد يكون للشيء أضداد، مثلا القيام في الصلاة «صل قائما»، ?وَقُومُوا لِلَّهِ قَانِتِينَ?[البقرة:238] هذا أمر بالقيام في الصلاة، أليس كذلك؟ ما أضداد القيام؟ كثيرة: القعود، الجلوس، على جنب، الاستلقاء. له أضداد كثيرة، فلما أمر بإقامة الصلاة أو بالصلاة قياما، علم من ذلك أنه نهي عن أداء الصلاة على كل الأضداد، فلو قال قائل الأمر بالصلاة قائما يُخرج ضد واحد وهو قاعد، نقول هذا غلط؛ لأن الأمر بالشيء نهي عن أضداده، تصور أضداده جميعا، فيكون الأمر بالشيء نهي عن جميع الأضداد، بهذا في حديث عمران قال «صَلّ قَائِماً, فَإنْ لَمْ تَسْتَطِعْ فَقَاعِداً, فإنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ» لأن القاعد وعلى جنب من أضداد القيام، ولو كان القيام له ضد واحد، لقال صل قائما فإن لم تستطع فبضده، أو فإن لم تستطع فقاعدا وتكفي، لكن له أضداد، فبين أنّ المسألة في الصلاة أنه يجب القيام، فإن لم يكن مستطاعا يجب القعود، فإن لم يكن مستطاعا فعلى جنب، فإن لم يكن مستطاعا فكذا وكذا.

(9/60)

الحال الثانية قال (النهي عن الشيء أمر لا بضده) وقلنا أنّ الأحسن والأَوْلى أنْ يُقال أن النهي عن الشيء أمر بأحد أضداده، مثاله قال تعالى ? وَلَا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا?[الإسراء:32] نهى عن الزنى (وَلَا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا) عدم غشيان الزنا وفعل الزنا والعياذ بالله، عدم غشيانه له أضداد، صحيح؟ ما أضداد فعل الزنا؟ الزواج واحد، ملك اليمين اثنين، نكاح الأمة ثلاثة، الصيام، الاستعفاف، الصبر، له أضداد ، فنهى عن الزنا، فهل النهي عن الزنا أمر لجميع تلك الأضداد، ليس كذلك، ولهذا قال العلماء، النهي عن الشيء أمر بأحد أضداده، لك الخيار، نهاك عن شيء، فهذا النهي مضمن الأمر لأحد تلك الأضداد، لكَ أن ... (1) لك، أن تنكح أمة ، لك أن تتزوج، لك أن تصبر؛ أن تستعف ، لك أن تصوم، أمر بأحد أضداده، ظاهر؟ وهكذا، والأمثلة على هذا كثيرة.
يضبط لك القاعدة أنّ الأمر بالشيء نهي عن جميع أضداده، والنهي عن الشيء أمر بأحد أضداده.
لا حظ أن هذه الاستفادة ليست من اللفظ، يعني الأمر بالشيء نستفيد منه النهي عن أضداده جميعا لم نستفدها من الأمر من اللفظ افعل، لتفعل، عليك، أن تفعل، إنما استفدناه من معنى الأمر؛ لأنه مقتضى أنه أمر مقتضاه أنه ينهى عن أضداده جميعا، معنى الأمر النهي عن الأضداد.
فإذن نقول هذه القاعدة مستفادة من مقتضى الأمر لا من لفظ الأمر، وهذا تعبير العلماء يقولون هذه القاعدة مستفادة من المعنى لا من اللفظ.
أصلح الله حالي وحالكم، وصلى الله وسلم على نبينا محمد.
(((((
3-(النهي)
والنهي: استدعاء الترك بالقول. ممن هو دونه على سبيل الوجوب ويدل على فساد المنهي عنه.
ويرد صيغة الأمر والمراد به: الإباحة, أو التهديد, أو التسوية, أو التكوين.
المتون، ما أحسن قول الشاعر فيها:
غيري جنى وأنا المعذب فيكم فكأنني سبابة المتندم
المتن كلمات سهلة؛ يعني كلمتين أو ثلاث؛ لكن كل كلمة لها تفصيلات، ولهذا من فوائد المتون في استيعابها أو فهمها وتقريرها أو شرحها، من فوائدها أنها تعوّد الذهن على الدقة والضبط، بخلاف القراءة في الكتب المطولة فإنها تعوّد الذهن على أن تكون الأفكار سائحة، ما يدري من أين يبتدئ وما يدري أين ينتهي، عند الضبط والتحليل المتون، العلماء من قديم يعتنون بها لأن من فوائد العناية بها أن الذهن ينبني بناء خاصا...
__________
(1) كلمة غير واضحة.

(9/61)

يقال فلان قرأ فتح الباري، قرأ صحيح مسلم، قرأ، ما تجد هذه، لما؟ لأن هذه المتون الصغيرة القصيرة، هذه إذا شُرحت بحقها، وكان الطالب عنده استعداد لتقبل الشرح، يَبني ذهنه لدقة الأخذ ودقة التعبير عن المسائل؛ كل كلمة لابد لها معنى، وإذا بني ذهنه على هذا الفهم، أيضا يتبع ذلك بناء اللسان، لسانه، تفكيره، دقته في نظره، وتركه وتفسيره للأشياء، حتى في علاقاته مع الآخرين، ونظرته للأمور يكون عنده شيء من الدقة، وهذه من الفوائد التي من أجلها اهتم العلماء بهذه المتون القصيرة، ليس فقط لأنها متون قصيرة يمكن أن تنهى بسرعة، لا؛ ولكن لأجل أنّ شرحها يعوِّد الطالب على أنّ العلم ليس بكثرة الكلام، العلم مركّز؛ كلمة، وهذه معانيها، تفصيلها يكون على هذا النحو، أما من جهة الكلام فإنه سهل؛ أي واحد منكم، والحمد لله الآن انتشرت القراءة، والكتب موجودة، ممكن يقرأ باب كامل ويأتي ويلقيه، لكن هذا ما يكون مرتّبا، ما يكون دقيقا، تجد أنه عنده معلومات؛ لكن غير مرتبة، سائحة بعضها من هنا، وبعضها من هنا، لهذا بالمناسبة لما انتقل الأخ للعام نقول أن النهي، الكلام على النهي ربما طال، نعم، هي كم؟ سطرين تقريبا ولكنها فيها كفاية إن شاء الله.
(النهي)، النهي:
أصله في اللغة الترك، أنهاك عن كذا؛ يعني آمرك بالترك، انتهي؛ أترك ?انتَهُوا خَيْرًا لَكُمْ?[النساء:171] يعني أتركوا ذلك خيرا لكم.
أما في الاصطلاح يعني اصطلاح الأصوليين، فلهم في تعريف النهي تعريفات كثيرة، منها تعريف صاحب الورقات حيث قال(النهي: استدعاء الترك بالقول ممن هو دونه على سبيل الوجوب) مقابل للأمر، تذكرون أنّ الأمر عرَّفه بقوله (استدعاء الفعل بالقول ممن هو دونه على سبيل الوجوب).
(النهي استدعاء الترك) يعني طلب الترك بالقول، يطلبه الأعلى من الأدنى على سبيل الوجوب، هذا تعريف صاحب الورقات، وقد ذكرتُ لكم في الأمر أنّ هذا التعريف فيه مؤاخذة.
والأحسن منه والأصح أنْ يُقال: إنَّ النهي استدعاء الترك ممن هو دونه على وجه الاستعلاء. فنخرج (بالقول) نترك كلمة (بالقول) لأنه قد يكون النهي بالكتاب أو بالإشارة فيدل على النهي الجازم أو غيره، ونترك أيضا (على سبيل الوجوب)، ونقول على وجه الاستعلاء؛ لأنه قد يكون للتحريم، وقد يكون للكراهة.

(9/62)

صيغة النهي (لا تفعل) لأن صيغة الأمر المشهورة (افعل) وصيغة النهي المشهورة (لا تفعل)، وهناك صيغ أخر هي التحذير (احذر أن تفعل) كقوله تعالى ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، قال العلماء إنّ كل مسألة من مسائل الأمر ثَم مسألة على وِزَانها من مسائل النهي؛ لأن النهي نقيض الأمر مقابل له:
فمثلا في الصيغة: الأمر له صيغة النهي له صيغة؛ صيغة الأمر (افعل) صيغة النهي (لا تفعل).
الأمر استدعاء الفعل، النهي استدعاء الترك.
الأمر يقتضي الفور، والنهي أيضا يقتضي الفور.
الأمر يخرج بفعله عن العهدة، والنهي يخرج عن العهدة بالانتهاء عنه.
وهكذا فكل مسألة من مسائل الأمر يأتي مسألة على وِزَانها للنهي، لهذا صار فهم الكلام على باب النهي في الأصول ينبني بناء على فهم مسائل الأمر.
من المسائل الجديدة، أو نقول لما صار النهي يقابل الأمر، لما صار مسائل النهي مثل مسائل الأمر، لما؟
لأن حقيقة الأمر طلب للفعل، وحقيقة النهي طلب لعدم الفعل، فكلاهما طلب، وكلاهما فيه إلزام، وفيه استعلاء واستدعاء، ممن؟ مِنَ الأعلى إلى من هو دونه، لكن هذا طلب بالفعل، وذلك طلب لعدم الفعل.
ففي الحقيقة كل منها قريب من الآخر، لكن اختلفا في المعنى، فصار هذا أمر لأنه يُطلب منه الفعل، وهذا صار نهي لأنه يُطلب منه الترك، لهذا ظاهر لديك من التعريف أنه يقابل الأمر.
يقول بعد ذلك (ويدل) يعني النهي (على فساد المنهي عنه) هذه المسألة من مسائل الأصول العظيمة، وهي التي يسميها العلماء بقولهم: النهي يقتضي الفساد. يقول هنا (ويدل على فساد المنهي عنه.) وهذا أيضا مما يقابل فيه النهي الأمر؛ لأن الأمر يدل على صحة المأمور به، مقابله النهي يدل على فساد المنهي عنه.
ما معنى قوله (على فساد المنهي عنه.)؟ يعني أنّ هذا المنهي عنه لا يُعْتَدُّ به إن كان من العبادات، ولا ينفذ إن كان من العقود ونحوها، (على فساد) يعني على عدم صحة ذلك؛ الفساد يقابل الصحة، صحيح؟ لأن:
الصحة ما يتعلق به النفوذ ويعتد به شرعا.
والفساد ما لا يتعلق به النفوذ أو الفاسد ما يتعلق به النفوذ ولا يعتد به ؛ الذي هو الباطل كما مر معنا.

(9/63)

إذن قوله (ويدل على فساد المنهي عنه.) يعني أنّه لا يعتد بالعبادة ولا ينفذ العقد، هذه الكلمة وهي أن النهي يقتضي الفساد، من المسائل المشهورة في الأصول، وصُنِّفَ فيها مصنفات، ومن أجمعها كتاب للعلائي الفقيه الشافعي المعروف سماه ”تبيين المراد في أن النهي يقتضي الفساد“.
والعلماء في هذه المسألة مختلفون:
( فمنهم من يحكم على المنهي عنه بالفساد مطلقا، على أي جهة كان، وهذا قول ينسب للإمام أحمد، وهو قول الظاهرية، يعني أنّ الشارع إذا نهى عن شيء فإذا فعل المكلف ذلك الشيء فإنّ فعله له فاسد، نهى عن الصوم يوم العيد، فإن صام صار صيامه فاسدا، نهى عن الصلاة وقت النهي فإنْ صلى وقت النهي صارت صلاته فاسدة؛ لأنّ الصلاة في هذا الوقت منهي عنه، نَهى عن الربا؛ فإن عَقَدَ عَقْدَ ربا صار هذا العقد فاسدا، وهكذا من أهل العلم من قال -وهم الظاهرية ورواية عن الإمام أحمد- أنّ النهي على أي جهة كان؛ يعنى سواء لعين المنهي عنه، أو ركنه، أو شرطه، أو كان لوصفه الملازم، أو كان لوصفه غير الملازم، فإنه يدل على فساد المنهي عنه، سيأتي إيضاح ذلك.
( يقابل هؤلاء طائفة من الفقهاء والعلماء، قالوا إنّ النهي يقتضي الفساد، ويدل على فساد المنهي عنه، لكن في حال واحدة وهي إذا كان النهي لعين الشيء، أما إذا كان النهي للوصف، فلا يحكم بالفساد، يحكم بالصحة وفساد هذا الوصف، وهذا قول الحنفية، وسيأتي إيضاح للأقسام.
( وقال آخرون النهي إذا تعلق بعين المنهي عنه أو بوصفه الملازم فإنه يدل على فساد المنهي عنه، وهذا قول الشافعية وطائفة من الحنابلة وقول كثير من الفقهاء.

(9/64)

[جواب على سؤال] الحنفية يقولون النهي يدل على فساد المنهي عنه في حالة واحدة، وهي أنه إذا كان النهي متعلق بعين المنهي عنه، مثل ?لَا تَقْرَبُوا الزِّنَى?[الإسراء:32] بعينه ليس بوصفه، أما إذا كان النهي بوصفه مثل الربا، الربا ما نهي عن البيع، إنما نهي عن هذه الزيادة، فيقولون الأصل صحيح، ولكن هذا الوصف هو الفاعل، يفرقون ها هنا بين صحة الأصل؛ الوصف، لأن عندهم أنّ النهي عن الربا، مثلا –أنا كنت سأوضح هذا بعد قليل الأقسام من جديد، لكن أتى لذكر الأخ- في الربا، مثلا البيع أصلا صحيح، الزيادة محرمة؛ يعني لو أراد عندهم لو أتى عند القاضي؛ القاضي حنفي، ماذا يقول؟ يقول العقد صحيح، لكن هذه الزيادة باطلة، فيلزم ممن أخذها أنْ يُرجعها للآخر، عندنا من يقول يدل على الفساد سواء لعينه أو لوصفه الملازم أو لأمر خارج عنه متصل إلى آخره -كما سيأتي-، فهذه عندهم يقول أصلا العقد باطل؛ العقد ربوي، يقول العقد أصلا باطل؛ لأنه عقد ربوي والنبي صلى الله عليه وسلم نهى عن الربا، والله جل وعلا حرم الربا، فالربا منهي عنه، والربا وصف ملازم للبيع؛ لأن البيع ما أريد للبيع، أريد لهذه الزيادة فصار وصفا ملازما له، فلهذا يدل على فساد العقد جميعا، فيقول الأصل فاسد أمات أولئك فيصححون العقد، وطبعا تصحيح العقد وعدم تصحيحه له آثاره الأخرى.
( إذا تبين ذلك، فهناك قول رابع يتضح به المقال، وتبين به المسألة، وأيضا هو القول الصحيح، وهو أن النهي يقتضي الفساد، ويدل على فساد المنهي عنه إذا كان النهي متعلقا أو راجعا لعين المنهي عنه، أو لركنه، أو لشرطه، أو لوصفه الملازم.
أولا: لعينه.
ثانيا: لركنه.
ثالثا: لشرطه.
رابعا: لوصفه الملازم.
وهذا في الحقيقة ظاهر، وبيّن وبه تتضح المسألة؛ لأن مسألة النهي يقتضي الفساد، لو قرأت عنها في كتب الأصول، فلن يعلق منها بذهنك كثيرا، السبب في ذلك هو أن كلامهم فيها غير واضح؛ لأنهم يقولون راجع لعين المنهي عنه، لوصفه الملازم، لوصفه المنفصل، لشرطه، فيها نوع غموض، لكن إذا قسمتها: عينه، ركنه، شرطه، وصفه الملازم.
بقي لفهم المسألة أن نفهم ما هو عين المنهي عنه؟ ما هو ركنه؟ ما هو شرطه؟ ما هو وصفه الملازم؟ إذا أتضح ذلك أتضح الأصل، وهو أنه يدل على فساد المنهي عنه إذا تعلق بعينه.

(9/65)

يأتي السؤال الآن هنا، ما معنى عين الشيء؟ الجواب إذا كان النهي لم يقيَّد بصفة للشيء، وإنما نهي عن الشيء نفسه، كما في قوله جل وعلا ?لَا تُشْرِكْ بِاللَّهِ?[لقمان:13] (لَا تُشْرِكْ بِاللَّهِ) نهى عن الشرك، فهذا نهي عن عين الشرك، فيدل على فساده، وأنه لا يعتد به، قال جل وعلا ?لَا تَقْرَبُوا الزِّنَى?[الإسراء:32] (الزِّنَى) منهي عنه، هل نهي عن وصف متصل بالزنى؟ لا عن الزنى نفسه، هذا النهي عن عين الشيء .
نهي عن ركنه يعني نهي عن الشيء باعتبار ركنه، مثلا الصلاة لها أركان، البيع له أركان، فمِن أركان البيع -إيش أركان البيع؟ القبول، الإيجاب، العاقدان، صحيح؟ قبول، وإيجاب، وعاقدان؛ بائع ومشتري، ومثمَن، هو القبول، الإيجاب، والصيغة، أربعة؛ قبول وإيجاب، عاقدان، بائع ومشتري، ومثمن.
بالمناسبة نذكر لكم إيش معنى الركن، كيف تفهم الركن؟ أركان الشيء هل تحفظها حفظ؟ إذا حفظتها فهذا طيب، لكن الأركان أخذها العلماء بالاستنباط، الركن ما تقوم عليه ماهية الشيء، والماهية هي ما يصلح جوابا لسؤال ما هو؟، لو سألك سائل ما هو البيع؟ البيع واحد بيشتري الثاني بيبيع، فيه سلعة مع البائع، يقوم المشتري يقول بِعْنِي، وذاك يقول شريت، صحيح؟ هذا حقيقته، لو قال ما هو البيع؟ فهذا جوابه، هذه ماهية البيع، الماهية هي الأركان في جميع العقود تستمر عليها، وفي غير العقود أيضا، الأركان هو ما تقوم عليه ماهية الشيء، والماهية ما يصلح جوابا لسؤال ما هو؟، البيع الآن هناك مثمن، هذا المثمن من الأركان، صحيح؟ المثمن لنفرض أنه دم، أو لحم خنزير، أو نحو ذلك، فباع لحم خنزير، أو باع دَمًا، أليس هذا المثمن من الأركان، صحيح؟ من الأركان، فالشرع نهى عن هذا عن بيعه؛ عن بيع الدم وعن بيع لحم الخنزير ونحو ذلك.
فإذن النهي هنا جاء عن أي شيء؟ عن ركن من الأركان، فيدل على فساد المنهي عنه؛ يعني على أنّ البيع لم يقم، لما؟ لأنّ حقيقته ما دام الشرع نهى عن أن يكون هذا الشيء ركنا، يعني على أن يكون الدم أحد الأركان، يعني هو المثمن، فكأنه غير موجود، فمعنى ذلك ما قامت الأركان، صحيح فما قامت حقيقة العقد.
الشرط مثل الصلاة مثلا «لاَ يَقْبَلُ الله صَلاَةَ أحَدِكُم إذَا أحْدَثَ حَتّى يَتَوَضّأَ» هنا نهى عن الصلاة إلا بالطهارة، الطهارة شرط في صحة الصلاة، فصار النهي عن الصلاة لعدم توفر الشرط، فدل على فساد المنهي عنه إلى آخره. وهذا واضح.

(9/66)

نأتي للرابع وهو الوصف الملازم وهناك بعض العلماء يقسم الوصف ها هنا إلى قسمين تحقيقا: إلى وصف ملازم، ووصف غير ملازم؛ وصف منفصل:
الوصف الملازم الذي يلازم النهي؛ يعني أتى النهي عن عين المنهي عنه لا لأجل عينه، ولكن لأجل وصفه، مثاله قال جل وعلا ?لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى?[النساء:43] فنهى عن الصلاة، فعل هذا النهي يدل على فساد الصلاة مطلاقا؟ لا؛ لأنه لم ينهى عن الصلاة بعينها، وإنما نهى عن الصلاة بهذا الوصف الذي لازمها حين النهي، قال (لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى) فإذن هذا وصف ملازم، فمن كان حال صلاته قد لزمه وصف السكر توجه له هذا النهي، فصارت صلاته فاسدة.
بخلاف الوصف المنفك مثل أن النبي صلى الله عليه وسلم نهى عن لُبس الحرير، حرَّم على الرجال أن يلبسوا الحرير، هذا الحرير هل هو مرتبط بالصلاة، هو وصف، نعم من حيث أنه سترة، هو وصف من أوصاف الصلاة لكن منفك عنه يعني يمكن أن ينفك عن هذا الوصف، فلهذا بعض العلماء قال إنّ الصلاة في ثوب الحرير تجوز لأنه يمكن الإنفكاك عنه، وأما الوصف الملازم، فلا يصح؛ لأنّ النهي عنه يدل على الفساد، ولهذا دخلوا في الكلام على الصلاة في الأرض المغصوبة، باعتبار أنّ الأرض المغصوبة، أنها وصف ملازم ما ينفك، لأنه يشغل هذه البقعة:
بعضهم يقول أنه وصف ملازم له، وصلاته في الأرض المغصوبة حرام فهذا وصف ملازم لها أثناء صلاته.
قال آخرون ليس لذلك، لكن لأجل أنّ البقعة شرط رجع النهي إلى الشرط، فدل على فساد المنهي عنه.
إذن تحرر لدينا أن النهي يدل على فساد المنهي عنه إذا كان النهي راجعا لعينه، ركنه، شرطه، وصفه اللازم.

(9/67)

قال بعض العلماء وهو مذهب الحنابلة: أو لأمر خارج عنه لا عليه. مثل قوله تعالى ?يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ? [الجمعة:9] نهى عن البيع بعد النداء، فهل (1) البيع عين النداء هنا هل البيع منهي عنه أصلا؟ لا، فإذن النهي هنا طارئ، هل هو طارئ لصفة فيه؟ لا، لكن لأمر خارج عنه، وهو النداء، وهذا هو مذهب الحنابلة، وهو قول قوي؛ لأن النهي إذا كان لأمر خارج عنه لا عليه فإنه يدل على فساد المنهي عنه، نهى عن البيع بعد الأذان؛ حال الآذان دلّ على أنه لو حصل تعاقد فسد، وهذا مذهب الحنابلة، وأما الشافعية فيصححون البيع في هذه الحال.
المقصود من هذا أنّ مثلا في العقود طبعا يدل على فساد المنهي عنه، فيه بعض العلماء تذكرت قولا يقول أن هناك فرق بين العبادات والمعاملات، فالنهي يدل على فساد المنهي عنه في العبادات، أما في المعاملات فلا يدل على فساد المنهي عنه ويستدلون على ذلك بقوله؛ يعني دليل هذه القاعدة ما هو قوله عليه الصلاة والسلام «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» (رَدٌّ) يعني مردود باطل، (لَيْسَ عَلَيْهِ أَمْرُنَا) بمفهومها أو عليه نهينا، يعني فعل من غير أمر، لم يؤمر بهذا الفعل، فعل من عند هوى نفسه، صار مردودا باطلا، أو فعل ما نهي عنه صار فعله فاسدا باطلا، على كل حال فيها مؤلَّف -تحقيق المراد بأنّ النهي يقتضي الفساد- هذا مطبوع، القاعدة مهمة فيها خلاف كبير بين العلماء.
__________


انتهى الشريط الثالث - شرح الورقات آل الشيخ

شرح متن الورقات صالح آل الشيخ

(1) انتهى الشريط الثالث.

(9/68)

سؤال على هذه القاعدة في الدقائق الباقية، لو زوّج رجل أو لو زوّجت امرأة نفسها بلا ولي فما حكم هذا العقد؛ تزويج المرأة نفسها هذا منهي عنه فما حكم العقد، عقد الزواج؟ لما؟ يعني الركن ما هو، الولي ركن؟ ما هو ركن، تصور ما هو النكاح؟ رَجَّال يِدِّي امرأة يقول لها تقول مثلا المرأة زوجتكَ نفسي يقول هو قبلت، هذا حقيقته؛ رجل وامرأة، رجل يريد أن يتزوج امرأة فيزوجها، هناك صيغة بينهما، فإذن أركانه ثلاثة قبول وإيجاب والعاقدة، الولي هنا هل هو في حقيقته؟ لا، يتصور أنه يقع؟ يقع بدون ولي، الولي خارج عن ماهيته، ولكنه شرط راجع لأحد أركانه، في العقود –بودي لو كان عندنا فرصة أعطيكم قاعدة في العقود بها تفهمون أركان والشروط للعقود ولو ما استحضرتم كلام الفقهاء فيها، قاعدة عامة بها يمكن أن تستخرج العقود، ترتب الشروط مثلا عند هنا صيغة صحيح؟ ورجل يريد أن يتزوج، وامرأة تُزَوَّج، الشروط شروط النكاح تجد أن بعضها راجع للصيغة؛ يعني الشروط كلها لتصحيح الأركان؛ لأن أهم شيء في العقود تعرف ما تقوم به حقيقة العقد، عندك هنا زوج وزوجة وصيغة، شروط خاصة بالصيغة، مثل ما يقولون أن يتأخر الإيجاب على القبول إلى آخره، أن يتأخر القبول على الإيجاب، والكلام أن يكون بصيغة كذا نكحت وزوجت، تجد أنّ الشروط راجعة إلى الصيغة هذا واحد، هناك شروط راجعة لمن؟ للرجل؛ الزوج؟ هناك شروط راجعة للمرأة رِضاها؛ رضى المرأة، من الشروط الولي هذا شرط فيه.
بينما النهي عن النكاح بدون ولي هذا نهي راجع إلى عين الشيء أو إلى شرطه؟ إلى شرطه، إذن فصار دالا على الفساد؛ لأن النهي رجع للشرط، على كل حال المسألة هذه مهمة لعلكم، نعم مهمة، قاعدة تطبيقاتها كثيرة في الفقه، في الطهارة، في الصلاة، وفي الزكاة، والصيام، والحج، والبيوع، جميع الأبواب في هذه القاعدة.
وفقكم الله، نعم، لا، خلاص الأصول اكتفينا بهذا، نستودعكم الله الذي لا تضيع ودائعه، بقي عندنا غدا إن شاء الله تعالى، و نكمل ثلاثة الأصول إن احتجنا إلى بعد غد نكمل ثلاثة الأصول، ونكتفي بهذا القدر وتسامحوننا عما بدر من نقص أو تقصير في الإفهام، أو نحو ذلك، وفقني الله جل وعلا وإياكم، وسدد خطانا وسلك بنا سبيل الراشدين، وصلى الله وسلم على نبينا محمد.
(((((
4-(العام والخاص)
وأما العام: فهو ما عم شيئين فصاعدا. منقوله: عممت زيدا وعمرا بالعطاء, وعممت جميع الناس بالعطاء.

(9/69)

وألفاظه أربعة: الاسم الواحد المعرّف بالألف واللام. واسم الجمع المعرف باللام. والأسماء المبهمة كـ(من) فيمن يعقل, و(ما) فيما لا يعقل، و(أي) في الجميع, و(أين) في المكان, و(متى) في الزمان, و(ما) في الاستفهام والجزاء وغيره, و(لا) في النكرات والعموم من صفات النطق ولا يجوز دعوى العموم في غيره, من الفعل وما يجري مجراه.
والخاص يقابله العام, والتخصيص تمييز بعض الجملة.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فهذا الكلام عن العام والخاص، أو العموم والخصوص، ومبحث العام والخاص، أو مبحث العموم والتخصيص، أو مبحث ألفاظ العموم والمخصِّصات، هذا من مهمات مباحث الأصول، وذلك لأنّ كثيرا من الأحكام إنما يدل لها ألفاظ العموم في النصوص؛ الكتاب والسنة، وقد قدّم قبل ذلك الكلام على الأمر والنهي، والأمر والنهي من عوارض الألفاظ؛ يعني مما يستفاد من اللفظ، يستفاد من اللفظ الأمر، ويستفاد من اللفظ النهي، وكذلك العام إنما يستفاد من النطق، كما قال هنا (من صفات النطق أو من عوارض الألفاظ) يعني لا عموم في الأفعال، إنما يكون العموم فيما يستفاد من الأقوال، ولذلك فصيغ العموم هذه صيغ قولية.
هذا الباب باب العام والخاص، وكذلك باب المجمل والمبين، والمطلق والمقيد، ونحو ذلك، هذه كلها من المباحث التي هي ثمرة علم الأصول؛ لأنه هو الذي يستفاد منه، هذه المباحث هي التي يستفاد منها تطبيقيا في فهم دلالات النصوص.
أما العام فهو كما ذكر تعريفه في اللغة (فهو ما عم شيئين فصاعدا) وهذا التعريف من المؤلف بناء على أنّ أقل الجمع اثنان، وهذه مسألة فيها خلاف، ولهذا قال طائفة من أهل العلم إنّ أقل الجمع ثلاثة، وبناء عليه يعرفون العام ما عمّ ثلاثة أشياء فصاعدا، وقد جاء على النبي صلى الله عليه وسلم أنه قال «اثنان فما فوقهما جماعة» ويستدل أهل الأصول بهذا على أنّ أقل الجمع اثنان، وإذا تقرر هذا فيصح على هذا القول بهذا الاستدلال المشهور عند الأصوليين، يصح أن يكون تعريف العام ما عم شيئين فصاعدا، وهذا تعريف لغوي.

(9/70)

أما التعريف الاصطلاحي فهو كسائر التعريفات المشهورة عند الأصوليين؛ يجري فيها خلاف وأقوال ربما تتباين أو تختلف، لكن مما قيل في تعريف العام وهو تعريف -كما سيأتي لك- تعريف جامع مانع والاعتراض عليه قليل أنّ العام هو كلام مستغرق لما يصلح له بلا حصر دَفعةً واحدةً. ويضاف على هذا التعريف أو يضاف على ما ذكرتُ: بحسب الوضع؛ يعني يكون تعريف العام: كلام لما يصلح له بحسب الوضع –أدخلها هذا موضعها أنسب- دَفعة واحدة بلا حصر. الترتيب هكذا مناسب، وإن قدمت وأخرت فالأمر قريب ما فيه تعلق بالكلمة والتي قبلها.
فإذن العام عندهم أنه كلام، وهذا يعني إخراج الأفعال.
ثانيا يقول (مستغرق) لما يصلح له، فلو كان يدل على العموم لكن لا يستغرق ما يصلح له فليس عندهم بعام، مثال ذلك قول القائل تناولْ بعض الطعام، فإنّ الطعام إذا كان كثيرا فإن بعضه أيضا يدل على شيئين فصاعدا، بعض الطعام هذا قد يكون كثيرا ولكنه لفظ –أعني كلمة بعض- لا يعم جميع ما يصلح له، فإن بعض هذه إنما تكون بعض هذا الكل، وهي تصلح أن يكون هذا منه؛ يعني لو كان عنده عشرة أنواع من الطعام يصلح إطلاق البعض رقم واحد إلى ثمانية وكذلك من رقم تسعة إلى عشرة مثلا من أنواع الطعام، فإذن هنا استثني واحترز بقولهم مستغرق لما يصلح له كلمة بعض ونحوها مما يدل على عموم لكن ليس على عموم شمولي مستغرق.
قال أيضا في التعريف (بحسب الوضع) وهذا احتراز (بحسب الوضع) احتراز من الألفاظ المشتركة، فإنّ لفظ مثلا عَين كما هو مشهور في المثال عندهم كلمة عين هذه تصدق على عين الإنسان، وعلى الذهب، وعلى عين الماء، فإذا قال قائل رأيت العينَ أو مررت بالعين أو نحو ذلك أو لي عين، لي عين هل يريد العين الباصرة، أو يريد بها عين الماء، أو يريد بها العين الذي هو الذهب؟ هذا يحتمل، لفظ عين هذا من الألفاظ المشتركة ليست شاملة لجميع ما يدخل تحتها بحسب الوضع، وإنما كل معنى وُضع له لفظ، فوضع للعين الباصرة كلمة عين، ووضع لعين الماء كلمة عين، ووضع للذهب كلمة عين، فإذن الوضع ليس واحدا وإنما متعدد، ولهذا هنا قال في التعريف (بحسب الوضع)، يعني بحسب وضع واحد لا متعدّد، وأحسن أن تقول بحسب وضع واحد، فيكون أوضح في التعريف؛ يعني يكون كلام مستغرق لما يصلح له بحسب وضع واحد؛ لا وضع متعدد. حتى لا تدخل كلمة عين وأشباه ذلك من الألفاظ المشترِكة.

(9/71)

قال هنا (دفعة بلا حاجة) دفعة احترازا من المطلق؛ لأن المطلق عام ولكن عمومه بدلي وليس عمومه عموما شموليا، المطلق عام لأنه يصلح أي فرد من الأفراد لما أطلق فيه، لو قال قائل أنفق ريالا، وعندك عشر ريالات وَرَقِيَّة كل واحد مستقل؛ يعني ورقة ريال، ورقة ريال، ورقة ريال، فقول القائل أنفق ريالا، هذا يصلح، كلمة ريال تتناول الأول والثاني والثالث والرابع... لكن تناولها هل هو على سبيل الشمول أم على سبيل البدل؟ على سبيل البدل؛ يعني أنفق ريالا، يصح أن يكون الأول أو الثاني أو الثالث أو... رقم عشرة، ولهذا كثير من أهل العلم يعبر عن المطلق بالعام، وذلك من جهة أنّ المطلق عمومه عموم بدلي، أما العام الذي نتكلم عليه الآن فعمومه شمولي، ولهذا احترز عن العموم البدلي الذي هو المطلق، بقوله في التعريف (دَفعة واحدة) فمعنى قوله (دفعة) يعني مرة واحدة، أما العموم البدلي الذي هو المطلق فليس دفعة واحدة ولكن دفع هذا أو هذا أو هذا.

(9/72)

إذا قلت أنفق كل الريالات، أنفق كل ريال معك، وقال آخر أنفق ريالا، تلحظ أنّ قوله أنفق كل ريال لفظة (كل) هذه من ألفاظ العموم هذه تفيد إنفاق الجميع بهذه الكلمة (دَفعة)، يعني هذا اللفظ يتناول جميع الريالات، من أول ما تسمع كلمة (كل)، أما لو قلت أنفق ريالا فإنه لا يتناولها دفعة واحدة؛ يتناول الأول أو الثاني أو الثالث ليس مرة واحدة، بمعنى أنه لو أنفق الجميع بالمطلق حينما قال القائل أنفق ريالا ما صار ممتثلا، لقوله أنفق ريالا؛ لأنه لم يقل أنفق الجميع أنفق ريالا، فلو أنفق العشرة أو أنفق خمسة صار مخالفا للأمر، وذلك أن هذا اللفظ لم نستفد منه دخول الأفراد فيه دَفعة واحدة، وإنما دخلت الأفراد على سبيل البدل، ومثاله أيضا قوله جل وعلا ?فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ?[النساء:92]، لو عند واحد؛ لو يملك عددا من الرقاب ووجبت عليه كفارة فيها عتق رقبة، كفارة هي عتق رقبة، فهنا هل يعتق الجميع لقوله (فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ) أو يعتق واحدة؟ واحدة، أي واحدة؟ رقم واحد أو اثنين أو ثلاثة أو أربعة، هذا أنت مخير أنت تعتق، مأمور بإعتاق رقبة دون تحديد لهذه الرقبة، المهم أن يكون فيها وصف الإيمان دون تحديد، إذا كان اجتمعوا هم في الأوصاف المجزئة رقم واحد و اثنين و ثلاثة و أربعة، فقول القائل أعتق رقبة، هذا الرقبة تشمل الأول والثاني والثالث والرابع، لكن تشملهما دَفعة أو على سبيل البدل؟ على سبيل البدل، فلو قلت لهذا الذي يملك أربع رقاب أعتق الرقاب التي تملك، فهذا اللفظ أعتق الرقاب يشمل الجميع، ولذلك هذا صار عموما شموليا بخلاف العموم البدلي، ولهذا قال هنا دفعة أو دفعة واحدة.
ثم قال (بلا حصر ) أحيانا يكون اللفظ يدل على شمول أكثر من شيئين، شيئين فأكثر، قد يكون أكثر بكثير يدل على عموم الأشياء، لكن يكون محصور مهما كان، يكون محصورا مثل عدد ألف، إذا قلت لمن يملك مَالاً أنفق ألف ريال فهل هذا من ألفاظ العموم؟ ليس من ألفاظ العموم؛ لأنه وإن دلّ على العموم لكنه محصور بهذا العدد، وألفاظ العموم هي التي تستغرق ما يصلح لها بلا حصر معين، فإذا حصر لم يكن عاما، صار له باب آخر.
فإذن صار عندنا تعريف العام وهذا هو التعريف المختار: أنه كلام مستغرق لما يصلح له بحسب وضع واحد أو بحسب الوضع الواحد، دفعة بلا حصر. صار عندنا كم؟ خمسة أو أربعة؟ أربعة:
أولا كلام مستغرق لجميع لما يصلح له.

(9/73)

ثانيا-انتبه لأن هذا الكلام ينبني عليه ما بعده-.
( كلام مستغرق لما يصلح له هذا واحد.
( اثنين: بحسب وضع واحد.
( ثلاثة: دفعة واحدة.
( أربعة: بلا حصر.
هذه أربعة قيود مهمة في تعريف العام.
إذا تقرر ذلك، فالصحيح عند الأصوليين أن العام له ألفاظ تخصه، والعموم مستفاد من الألفاظ، فما هي هذه الألفاظ؟ فقال هنا الماتن يعني الجويني في الورقات (وألفاظه أربعة: الاسم الواحد المعرّف بالألف واللام).
وقبل هذا هناك صيغتان مشهورتان هما أصل الباب لم يذكرهما فيما سمعتُ منكم الآن وهما كلمتا (كل) و(جميع)، فإن كلمة (كل) وكلمة (جميع) هذه من ألفاظ العموم التي هي أصل الباب، حتى إن كثيرا من العلماء قالوا إن كلمة (كل) و(جميع) ظاهرتان في العموم، وهما أظهر الباب في العموم، وقال آخرون إن كلمة (كل) نص في العموم وكلمة (جميع) ظهور في العموم، وهذا مهم أن نبينه لك، وهو أنّ العموم الذي سنستفيده من الألفاظ القادمة ضربان: نص صريح في العموم، وظهور في العموم؛ يعني عام عمومه ظاهر وعام عمومه نصي.
أما العام الذي عمومه نصي هو الذي لا يُخرج من أفراده شيء، وهذا هو الذي قيل أنه مستفاد من كلمة (كل)، وأيضا يستفاد من النكرة في سياق النفي أو النهي أو الشرط أو الاستفهام إذا سُبقت بحرف جر زائد مثل (من) كما في قوله تعالى { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1): فأصلا النكرة في سياق النفي أو في سياق النهي أو في سياق الشرط أو في سياق الاستفهام تعم وعمومها ظاهر، عمومها ظاهر، يعني النكرة إذا كانت في سياق أحد هذه الأربعة نستفيد منها الظهور في العموم، إذا سبقت النكرة بحرف جر زائد نقلت العموم من ظهوره إلى نصيته.
فما الفرق بين النص والظاهر؟ هذا من مباحث الأصول؛ مبحث النص ومبحث الظاهر، وهنا يريدون بقولهم أن النص في العموم أو التنصيص الصريح في العموم، والظهور في العموم أنّ:
النص: هو ما لا يخرج شيء من أفراده.
والظهور في العموم: ما يحتمل خروج الشيء من أفراده، يحتمل خروج الشيء من أفراده لكن هذا الاحتمال يكون ضعيفا.
__________
(1) الأعراف:59، و65، و73، و85، هود:65، و61، و83، المؤمنون:23، و32.

(9/74)

أما النص فلا يخرج شيء من أفراده (اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ) هذه العبارة –أستغفر الله وأتوب إليه- هذه الآية نفهم منها أنه لا يمكن أن يكون هناك فرد من أفراد الآلهة يُعبد، لا يمكن، (اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ) النكرة هي كلمة (إِلَهٍ) أتت في سياق النفي وهي كلمة (مَا لَكُمْ)، (مَا) هذه نافية أتت بعدها (إِلَهٍ) لو لم تأتِ كلمة (مِنْ): مالكم إله، صار ظهور في العموم، لما أتت (مِنْ) نقلت هذا العموم من ظهوره إلى كونه نصا صريحا في العموم.
إذا تقرر هذا لك في الفرق بين النص في العموم والظهور في العموم، فإن أصل هذا الباب هو كلمة –يعني من ألفاظ العموم- هو كلمة (كل) و(جميع)، و(كل) و(جميع) باتفاق أنها يدلان على الظهور في العموم، وقال بعضهم في كلمة (كل) كما ذكرتُ لك أنها تفيد التنصيص الصريح في العموم، ومثال ذلك في قوله تعالى ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ?(1) فأفادنا هذا أنّ الله جل وعلا خالق جميع الأشياء، خالق لكل ما يسمى أنه شيء، طبعا هذا يستثنى منه شيء وهو الله جل وعلا وأسماءه وصفاته وأفعاله، فقوله هنا (اللَّهُ خَالِقُ كُلِّ شَيْءٍ) يعني كل شيء مخلوق، كل شيء ممكن، كل شيء يقبل ذلك، فلا يدخل فيه أسماء الله جل وعلا وصفاته ولهذا أُبطل قول المعتزلة في الاستدلال بهذه الآية، قال جل وعلا في سورة النمل قي قصة بلقيس ?وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ?[النمل:23]، (وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ) هنا يعم جميع الأشياء، لكن هل كان عندها عرش سليمان؟ هذا يدخل في الأشياء؟ يدخل فيه، ولكن لم يكن عندها عرش سليمان، فإذن (وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ) يعني عموم الأشياء التي تكون عادة عند الملوك.
إذن هنا تنتبه إلى أن (كل) و(جميع) كما ذكرنا في التعريف مستغرق لما يصلح له، ذكرنا في التعريف أنّ العام كلام مستغرق لما يصلح له، ولهذا بهذا القيد نخرج كثير من هذه الإيرادات، مستغرق لما يصلح له، فهنا (وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ) الذي يصلح هنا لهذا اللفظ، يصلح أي شيء؟ يصلح الأشياء التي يؤتاها الملوك عادة.
ولهذا قال بعض أهل العلم وهذا متوجه، إنّ لفظ (كل) تفيد الظهور في العموم، لا التنصيص في العموم؛ لأنّ الظهور يمكن أن تستثنى منه بعض الأفراد بقرينة.
__________
(1) الرعد:16، الزمر:62.

(9/75)

(جميع) كلمة (جميع) أيضا من ألفاظ العموم، أعط جميع الحاضرين مالاً، الحاضرون هل يُستثنى منهم أحد بهذا الكلام؟ لا، فكل حاضر يستحق، كل فرد من أفراد الحاضرين يستحق أن يعطى مالا، أليس كذلك؟ هذا من أين أُستفيد؟ أستفيد من لفظ (جميع)، أعط جميع الحاضرين، وكما يُقال القاعدة في باب العام أنّ الاستثناء معيار العموم، الاستثناء معيار العموم، يعني إذا صار هناك استثناء، العام لا يستثنى منه شيء، وإذا ورد لفظ ثم استثني فهذا يدل على أنّ ما قبل الاستثناء عام؛ لأن الاستثناء معيار للعموم، وهذا سيأتي في موضعه إن شاء الله.
والأمثلة في (كل) و(جميع) كثيرة.
ذكر هنا الألفاظ منها (الاسم الواحد المعرف بالألف واللام) وبيان ذلك أن الألف واللام هذه تأتي في اللغة لأمور:
( الأول: أن تكون الألف واللام للعهد، كما في قوله تعالى ?كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا(15)فَعَصَى فِرْعَوْنُ الرَّسُولَ?[المزمل:15-16] (الرَّسُولَ) كلمة (الرَّسُولَ) معها لكلمة (الـ) حرف التعريف، هذه (الرَّسُولَ) الألف واللام استفدنا منها أي شيء؟ يعني (الرَّسُولَ) المعهود في الذهن أو في الذكر؟ في الذكر، قال(كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا(15)فَعَصَى فِرْعَوْنُ الرَّسُولَ) يعني الرسول الذي جرى ذكره، فهذا يسمى عندهم معهود ذكري، وقد يكون العهد ذهني؛ يعني معروف في الذهن، معهود في الذهن، وذلك كما في قول النبي صلى الله عليه وسلم«استنزهوا من البول فإن عامة عذاب القبر منه» (استنزهوا من البول)، البول هذا هل جرى له ذكر؟ جرى له ذكر قبل هذا الحديث؟، قال (استنزهوا من البول)، فهذا كلمة البول تشمل جميع الأبوال؟ يأتينا أن هذا ليس المراد؛ لأن أبوال الإبل مثلا يجوز يعني لا يستنزه منها، ونحو ذلك، البول المعهود، معهوده ذكري أو ذهني؟ معهوده ذكري.
إذن (الـ) التي تأتي قبل الاسم المفرد، قد تكون للعهد، والعهد:
قد يكون عهدا ذكريا.
وقد يكون عهدا ذهنيا.
وقد يكون عهدا حُضوريا.
كما هي أقسامه. هذا نوع.

(9/76)

( الثاني: من أقسام (الـ) أن تكون للاستغراق أو لاستغراق الأفراد، وهذه إذا أتت قبل الاسم المفرد؛ مثل كلمة إنسان أتينا قبلها (الـ) الإنسان، هذه تدل على عموم ما يصل لهذه الكلمة؛ كلمة إنسان، قال جل وعلا ? إِنَّ الْإِنسَانَ لَفِي خُسْرٍ?[العصر:2] كلمة (الْإِنسَانَ) هذه نكرة اسم واحد أتى قبلها كلمة (الـ)، هذا يدخل فيها بعض الإنسان أو كل الإنسان؟ كل الإنسان، ولهذا قالوا ضابط (الـ) هذه أنه يصح أن يجيء مكانها (كل)، فإذا صح أن يجيء مكانها (كل) صارت (الـ) هذه الاستغراقية لاستغراق الجنس، أو لاستغراق الأفراد، هنا (إِنَّ الْإِنسَانَ لَفِي خُسْرٍ) يعني إن كل إنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات، وكما ذكرنا أن الاستثناء معيار العموم، فلما استثنى دل على أنه قبله أراد العموم.
( قد تكون (الـ) تأتي لبيان الحقيقة؛ حقيقة الشيء، وهذا كما في قوله تعالى ?وَجَعَلْنَا مِنْ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ?[الأنبياء:30]، هذا ليس عهديا، ولا استغراق أفراد الماء، ولكن لبيان الحقيقة.
الذي يهمنا من هذه الأقسام الثلاثة القسم الثاني، وهو أنّ (الـ) إذا صارت قبل الاسم المفرد فإنها تفيد العموم، وهنا بحث وهو أنها قد تكون قبل الاسم المفرد، ويكون المراد بها العهد، فكيف نفرّق بين هذا وهذا؟ وهذه مسألة مهمة في التطبيق، لتطبيق القواعد الأصولية على النصوص أو الفروع، كيف تستنبط؟ هنا نقول أن ألفاظ العموم كما فهمنا من قبل أنها تستفاد من اللغة؛ يعني كيف علمنا أن (كل) من ألفاظ العموم، أن (الـ) من ألفاظ العموم، هذه كلها من اللغة، فإذن هي في ذلك حقائق لغوية، أليس كذلك؟

(9/77)

وقد قدمتُ لكم في الدرس الماضي -الذي هو من أشهر- أنّ الحقائق ثلاثة حقيقة شرعية، حقيقة عرفية، حقيقة لغوية، وأنه عند التعارض تقدم الحقيقة الشرعية على الحقيقة العرفية واللغوية، وذلك لأنّ الحقيقة الشرعية ناقلة، كان هناك حقيقة لغوية، ثم نُقلت فإذا كان هناك لفظ مفرد وأتت قبله الألف واللام، وهذا اللفظ له حقيقة شرعية، فهل نحمله على أن المراد به العموم أو نقول مراد به العهد الشرعي؟ هذه مسألة بحث، وعلى الصحيح الذي قدمناه الذي هو مذهب جمهور أهل العلم أنّ الحقيقة الشرعية مقدمة، فمعنى ذلك أن المفرد الذي قبله (الـ) وله حقيقة شرعية لا نستفيد منه العموم، وإنما نأخذ منه الحقيقة الشرعية، مثال ذلك –وكما يقال بالمثال يتضح المقال – قال قول النبي صلى الله عليه وسلم «تحريمها التكبير وتحليلها التسليم» إذا نظرت إلى كلمة (التكبير) وكلمة (التسليم)، كلمة تكبير لها مدلول في اللغة، صحيح؟ دخلت عليها الألف واللام (التكبير) هذا يشمل هل أنواع التكبير، أليس كذلك؟ إذن الألف واللام قبل الاسم المفرد تستغرق، يصح أن يشتق من هذه الكلمة لغةً قولك أو قول القائل الله الكبير أو الله كبير أو الله الأكبر كل هذه تصلح داخلة في التكبير، لكن هنا هل نأخذ على أنّ الألف واللام هذه للعموم؛ لأجل اللغة؟ أم نقول هنا تعارض العموم المستفاد من اللغة مع الحقيقة الشرعية وهو أن التكبير له لفظ شرعي معروف؛ فنقول تقدم الحقيقة الشرعية؟ فنقول هنا صحيح الألف واللام لما أتت معرفة للمفرد فهذا يدل على العموم لغة، ولكن لما كان هذا الاسم المفرد له معنى في الشرع فصارت الألف واللام هذه للعهد الشرعي، ولهذا مذهب عامة العلماء الذين يقدمون الحقيقة الشرعية على اللغوية هؤلاء يجعلون قوله «تحريمها التكبير» هذا إنما يكون التكبير الذي عرف في الشرع، وهو قول الله أكبر، فلو قال قائل الله الكبير أو الله الأكبر ونحو ذلك من الألفاظ، لم يكن قد دخل في التحريم، ظاهر؟ مثلها «تحليلها التسليم»، التسليم مثلها، يقول السلام عليكم، عليك السلام، هذه داخلة في التسليم، ومثل سلام عليك، سلام عليكم فهذه كلها داخلة فيها لغة، لكن هل هو مراده لغة وتحليلها التسليم، نفس البحث السابق، صحيح أنّ كلمة التسليم أتى قبلها الألف واللام، وأنها تدل على العموم اللغوي، لكن هنا عارضتها الحقيقة الشرعية، وهو أن التسليم له معنى في الشرع وهو قول السلام عليكم ورحمة الله، قول المصلي في آخر الصلاة

(9/78)

السلام عليكم ورحمة الله، هذا هو المعروف بكلمة التسليم شرعا، ولهذا يُحمل على هذا.
وهذا من المواطن المهمّة جدا في هذا الباب، ولهذا ربما كثير من الناس ما أدركوا مدارك الأحكام؛ عدّ (الـ) تعم وهي لا تعم، وفيه مسائل كثيرة معروفة، وفيه أدلة كثيرة حصل فيها نزاع.
الآن بعد ذكر هذا، نرجع إلى الأصل؛ وهو أنّ الألف واللام إذا أتت قبل الاسم الواحد أو الاسم المفرد أو الاسم المفرد المعرف بالألف واللام، هذا يدل على العموم.
ما مثاله؟ لو قلت: اقرأ الكتاب. أو أوضح من ذلك: اشتري الكتاب. وكان الكتاب من عدة مجلدات، وكان الكتاب مثلا مثل فتح الباري (15) مجلدا أو (14) فاشترى اثني عشر مجلدا، فهل اشترى الكتاب؟ لما؟ لأن قول الآمر للمأمور اشتري الكتاب؛ يعني به كل الكتاب. مثل ما ذكرتُ لكم أنّ الضابط حلول كلمة (كل) مكان (الـ) اشتري الكتاب هذا يعني اشتريه كله لا تشتري بعضه، اشتريه كله.
لو قال قائل لعبده مثلا -مثل ما يمثلون أحيانا- إذا حفظت القرآن فأنت حر، كلمة القرآن، هنا متى يكون حُرًّا؟ إذا حفظ تسعة وعشرين جزءا يكون حرا؟ لا يكون حرا، من أين الدليل؟ لأنه قال القرآن، وكلمة القرآن هي من كلمتين؛ الألف واللام أتت على المفرد، وهذا يدل على عموم (1) يستغرق إيش؟ ما يصلح له، القرآن الذي هو القرآن المعروف، ظاهر لكم؟
وبالمناسبة كذلك يعم الألف واللام التي قبل الجموع، صحيح أن العموم مستفاد من صيغة الجمع، لكن إذا أتت قبلها الألف واللام استفدنا منها أيضا العموم، مثل رجل له ثلاث سيارات مثلا، فقال جاءت السيارات التي أملكها، أو جاءت السيارات التي هي لي، هذه السيارات اثنين يصح أو لابد جميعها؛ لأنه قال السيارات فيشمل الجميع ما لم يستثني. رجل له أصدقاء؛ عدد من الأصدقاء، عشرة، خمسة، كذا، فقال جاءني الأصدقاء، هذا يدل على جميع أصدقائه ما لم يستثني، وهكذا.
فإذن الجمع إذا أتى قبله الألف واللام فهو مستفاد من الجمع، ولكن (الـ) التعريف هذه أفادت بقوة.
الجمع أنواع، تعرفون أنواع الجمع، هناك الاسم المعرف بالألف واللام الاسم؛ المفرد المعرف بالألف واللام، نترك تسميته لأني أظن أنّ ماله اسم، هناك اسم جمعي، وهناك اسم جنس جمعي، وهذه بدون الألف واللام، وهناك اسم جنس، وهناك جمع، وهناك مفرد أتت قبله ألف واللام التي نتكلم عنه فصار دالا على الجمع.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(9/79)

الأول اسم جمع: اسم الجمع هذا هو ما لا واحد له -تعريفهم له هذه كلها مفيدة في العموم-، اسم الجمع ما لا واحد له من لفظه ومعناه معا، ما لا واحد له من لفظه ومعناه معا، قد يكون من معناه، قد يكون من لفظه، لكن من لفظه ومن معناه معا ليس له واحد، هذا يسمى عندهم اسم جمع، مثل كلمة إبل مفردها إيش؟ بعير أو جمل، صحيح؟ لكن إبل لا واحد له من لفظه ومعناه معا، لكن له واحد من معناه، لكن من لفظه ومعناه معا لا واحد له، هذا ضابطها، وهذا له أمثلة كثيرة.
اسم الجنس الجمعي: اسم الجنس الجمعي هو دال على الجنس مع الجمع، وضابطه أنّه ما كان تمييز المفرد فيه عن الجمع بإضافة تاء أو ياء النسبة، إما بإضافة تاء أو بإضافة ياء النسبة مثل تفاح هذا اسم جنس جمعي واحده تفاحة، ما دام أضفت الهاء هذا ضابط، مثل خبز واحده خبزة، مثل شجر واحده شجرة، وهكذا، وقد يكون تمييز بين واحده وجمعه بالياء، وهذا يكون في أجناس الناس، مثل عرب، عرب هذه دالة على الجمع، هل لها واحد من لفظه؟ نعم بإضافة ياء النسبة، واحد العرب عربي، واحد تُرْكٍ تركي، واحد عجم عجمي، وهكذا، هذا ضابطها.
الأخير اسم الجنس: وهذا مثل كلمة الماء، ونحوها مما لا واحد له، اسم جنس ما له واحد، يعني الماء ما فيه شيء يقال له مفرد ماء، الماء هذا اسم جنس، ما يقال جمع ليش؟ لأنه لا واحد له، لا من لفظه ولا من معناه، لهذا يقال اسم جنس.
هذه كلها مهمة؛ لأن كل واحدة من هذه قد يكون دالا على العموم، ما لم تكن (الـ) قبلها دالة على العهدية بأنواعها، ظاهر لكم؟
اسم الجنس الجمعي ضابطه أو تعريفه هو ما يُفرَّق بين واحده وجمعه بزيادة التاء في آخره؛ التاء المربوطة أو ياء النسبة، مثل دجاج دجاجة ، تمر تمرة ، شجر شجرة ، وياء النسبة مثل عرب عربي ، ترك تركي ، عجم عجمي إلى آخره.
هو ذكر هنا اسم الجمع المعرف باللام، اسم الجمع ذكرناه لكم ما هو؟ مثل إبل مثلا قول النبي صلى الله عليه وسلم في الإبل «في الإبل في سائمتها» كذا، الإبل هذا يشمل أجناس؛ يعني هذا يدل على الجمع، إذا قال اشتري الإبل، واحد شاف خمسة، ستة من الإبل فقال لآخر اشتري الإبل، فيمتثل إذا اشتراها جميعا، إذا قال والله لا أشتري الإبل، هنا يصبح حالف أنه ما يشتري الإبل جميعها، فلو اشتراها صار حانثا، لو اشترى واحدا حنث أو لم يحنث؟لم يحنث لأن الإبل اسم جمع، وقبله أتت الألف واللام فلا يحنث بشراء واحدة.

(9/80)

وهذا مهم في الأيمان يأتي كثيرا الاستفادة من هذه القاعدة، يعني قواعد العموم يستفاد منها في فهم النصوص، وفي الأيمان في قواعد في الأيمان يعني لأنه يخرّج بها كلام الناس أحيانا.
نيته إذا صار اللفظ محتمل، إذا كان اللفظ محتمل نعم، يُرجع إلى قصده، أو يرجع إلى العرف، يعني ولو قال والله لا آكل لحما، أنتم هنا عندكم مثلا جنب البحر تسمون السمك لحم؟ طيب هل يحنث بأكل السمك؟ قال العلماء لا يحنث مع أنه في اللغة لحم، كما قال جل وعلا ?لَحْمًا طَرِيًّا?[النحل:14]، لكن العرف هنا القصد ليش؟ لأن لها عرف في استعمالها، لو قال قائل مثلا ليش -هذه لها أمثلة كثيرة أحد القواعد في ... (1) الفروع على الأصول-، نمثل بما له عرف، قال والله لا أركب دابة –ناس في البدو مثلا – تدخل فيها السيارة؟ ناس في البدو مثلا في البادية قال لا أركب دابة، دابة هذه لغة تشمل السيارة لأنها تدب على الأرض، لكن هنا عرف خاص هذه يعتني بها الخطباء والعلماء؛ لأن القواعد الأصولية إما في الفتاوى والاستنباط إلى آخره.
(الأسماء المبهمة) أيضا من ألفاظ العموم، ومعنى الإبهام، ما معنى الإبهام؟ معنى الإبهام فيها أنها تحتاج إلى صلة بعدها أو كلام بعدها يبين المراد منها؛ لأنها تحتمل عدة أشياء، فمثلا من هذه، إذا قلتُ أتاني من وسكتُ، أنت تفهم أنني أُتيتُ لكن من الذي أتاني هذا يحتمل، يحتمل أنه أتاني من أحب، أتاني من لا أحب، أتاني من أكرمني، أتاني من بايعته، فيه عدة احتمالات، فإذن الكلمة فيها إبهام تحتاج إلى صلة كلام تزيل هذا الإبهام، والأسماء الموصولة جميعا من الأسماء المبهمة؛ لأنها تحتاج إلى صلة تفك الإبهام الذي فيها، فالأسماء المبهمة مثل مَنْ، (مَنْ) هذه قال هنا لمن يعقل، وهنا اعتراض عليه؛ لأن الله جل وعلا قال في كتابه ?قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ?[الأنعام:12] قال (لِمَنْ) ثم قال (لله) الله جل وعلا يدخل في كلمة (مَنْ) أليس كذلك؟ ولذلك نقول لا يجوز أن يقال (من لمن يعقل)؛ لأن الله جل وعلا لا يوصف بالعقل؛ لأن هذا لم يرد لا في الكتاب ولا في السنة، بل لم يدعِ أحد أن الله جل وعلا يوصف بالعقل، هذا المدققون من علماء النحو يقولون: من لمن يعلم. أما يعقل، فلا.
__________
(1) كلمة لم أفهمها.

(9/81)

إذا كان كذلك، فـ(مَنْ) تأتي يعني في الأصول دالة على العموم إذا كانت اسما موصولا، دالة على العموم إذا كانت اسم استفهام، دالة على العموم إذا كانت اسم شرط.
الظاهر أطلت في التفصيل شوي، فما رأيكم نختصر، أو على طريقتنا؟ التفصيل أحسن، طيب، والله هو الأصل الذي كنا نقوله أن اثنين في الورقات، وبينهما؛ الظهر والمغرب كان الورقات هذا الترتيب الذي كان عندي، والعصر لـ... المهم اثنين للأصول وواحد لمسائل الجاهلية، وإن أحببتم أن تكون الأصول أكثر وأولى سنستمر ونمشي؟
على كل حال نرجع للموضوع (من) ذكرنا أنها تدل على العموم:
سواء أكانت اسما موصولا، تقول جاءني من أحب؛ يعني من أحب هذا يدخل فيه جميع الذين تحبهم، يعني كل أحبابك، وهذا أيضا كما قال جل وعلا ?وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ?[الرعد:15] (وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَوَاتِ) هذه موصولة، صحيح؟ فكل من يوصف بذلك في السموات أو في الأرض داخل في هذا العموم، هذا واحد.

(9/82)

الثاني أن تكون من اسم استفهام، مثلا لو قال لو سئلت من في الدار؟ قلت محمد، (مَنْ) هذه دالة على العموم، وهنا أورد إشكال على هذا الكلام، وهو أنّ الجواب صار بواحد، من في الدار، فقال محمد، فكيف تدل على العموم مع أنّ (من) دخل فيها واحد لا غير؟ هذا سؤال معروف عند الأصوليين، وجوابه أنه لا يُنظر في ذلك إلى الجواب؛ جواب السؤال، وإنما السؤال وقع من السائل طالبا أن يُخبَر عن جميع من في الدار، من في الدار هو من حيث السؤال يريد الكل لا يريد البعض، فإذن صلاحية اللفظ لجميع الذين هم في الدار، اللفظ يصلح، فإذن هو لفظ يدل على عموم الكائنين في الدار، كونه لم يكن في الدار إلا واحدا هذا ليس لأجل (مَنْ)، وإنما هذا الذي حصل؛ يعني لو كان في الدار مائة رجل، فجواب السائل في قوله من في الدار؟ جوابه يكون بتعداد المائة فيها؛ فلان وفلان وفلان إلى أن يتم المائة، لو عدّ تسعة وتسعين يكون مجيبا على السؤال بتمامه؟ لا، وذلك لأنّ اللفظ سؤال به عن الجميع، مثل قول الله جل وعلا ? مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ?[البقرة:255] (مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ) فهذا سؤال الذي يصلح للجميع، يعني يشفع الملائكة، هل تشفع الملائكة عنده إلا بإذنه، الملائكة تشفع بغير إذن الله؟ لا، الصالحون يشفعون؟ لا، الأحجار –لا الأحجار لا تدخل في (مَنْ)- الأنبياء، العلماء، الناس؟ لا يمكن، لا أحد يشفع إلا بالإذن، ولذلك (مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ) يستدل بها أهل العلم بالتوحيد على أن الشفاعة عند الله جل وعلا لا تكون لأحد مهما كان مقامه حتى الملائكة المقربون وحتى الأنبياء المنتخبون المصطفون وحتى الصالحون إلا من بعد أن يأذن الله، استدلالا بهذه الآية (مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ)، ووجه الاستدلال أنّ (مَنْ) من ألفاظ العموم.
(مَنْ) تكون للشرط أيضا، يعني الأمثلة كثيرة جدا في الكتاب والسنة وفي الكلام، (مَنْ) للشرط تقول مثلا من جاءني أكرمته، من كتب لي أعطيته، من أعطاني محبرة فله دينار، تعرفون القصة هذه؛ من أعطاني محبرة فله دينار؟ من أعطاني محبرة فله دينار، هذه اسم شرط، هذه تسمى اسم شرط، وهي دالة على العموم، يعني كل واحد يعطيه محبرة، يعطيه دينار، من جاءني أكرمته، كل واحد يأتيه فيكرمه، فهنا من تصلح للجميع.

(9/83)

(وما فيما لا يعقل) (ما) هذه أيضا هي اسم موصول، (وما فيما لا يعقل) اسم موصول؛ يعني (ما) هذه من الأسماء الموصولة، ولا شك أنها مبهمة؛ لأنها تحتاج إلى صلة تفك إبهامها، ومجيئها دالة على العموم يكون في أنحاء، منها أن تكون اسما موصولا مثل (مَن) تقول في قوله تعالى ?وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ?(1) (وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ) هذا يشمل جميع ما لا يعقل جميع ما يعقل هو لله جل وعلا ملكا في سمواته وفي أرضه، هذا اسم موصول دال على العموم، مثلا لو قلت إيتني بما طلبت، طلبت أنت مثلا عدة كتب، قلت للقائل إيتني بما طلبت، ما هذه؟ لو أتى هو بتسعة منها وهي عشرة، أو أتى بألف وهي ألف ومائة، هل يكون ممتثلا؟ لا، لأن قولي إيتي بما طلبت، هذا يشمل جميع ما طلب، بدلالة لفظ (ما)، في القرآن مثلا ?مَا عِنْدَكُمْ يَنفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ?[النحل:96] (ما) هذه موصولة، أليس كذلك؟ الذي عندكم ينفذ وما عند الله باق، والذي عند الله باق، هذا يستثنى منه شيء؟ (مَا عِنْدَكُمْ يَنفَدُ) كل ما عندكم تملكونه فإنه إلى النفاذ، وما عند الله جل وعلا فهو للبقاء يعني من الأجر والجنة ونحو ذلك.
(ما) تكون أيضا، ذكرنا أنّ (ما) اسم موصول، وهنا ننبه على أيضا زيادة على الأول؛ وهو أن (ما) كثيرا ما تأتي بعد (أي)، و(أي) نعم اسم موصول، لكن هو ننبه على (أي) هنا (أي) اسم موصول كما ذكرتُ لكم من قول ابن مالك
أي كما وأعربت ما لم تضف وصدر وصلها ضمير انحذف
__________
(1) آل عمران:109، و129، النساء:126، و131، و132، النجم:31.

(9/84)

فـ(ما) تأتي مع (أي) كثيرا، إذا أتت مع أي فيقوى العموم المستفاد لأنه هنا من (أي) ومستفاد من كلمة (ما)، وذلك مثل قوله جل وعلا ?قُلْ ادْعُوا اللَّهَ أَوْ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى?[الإسراء:110] (أَيًّا مَا تَدْعُوا) هذا أتت بعد (أي) كلمة (ما) على العموم، العموم مستفاد من (ما ) ومن كلمة (أي) أيضا، نعم من (أي) يستفاد عموم كما سيأتي في موضعه، مثل قول الله تعالى أو شاهده قوله تعالى ? ثُمَّ لَنَنزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا?[مريم:69]، (أَيُّهُمْ) يصدق على كل واحد، هنا قوله تعالى (أَيًّا مَا تَدْعُوا) يصدق على الرحمن أو الله؛ لأنه قال (قُلْ ادْعُوا اللَّهَ أَوْ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا) وقد مرّ معنا أنّ العموم ما يشمل اثنين فصاعدا، وهذا يشمل (أَيًّا مَا تَدْعُوا) هذا أو هذا أو هما معا، فكلّ ذلك لله جل وعلا (أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى).
نكتفي بهذا القدر –بقي على الأذان كم الآن أقل من ساعة ؟ نكتفي.
(((((
والأسماء المبهمة كـ(من) فيمن يعقل, و(ما) فيما لا يعقل، و(أي) في الجميع, و(أين) في المكان, و(متى) في الزمان, و(ما) في الاستفهام والجزاء وغيره, و(لا) في النكرات، والعموم من صفات النطق، ولا يجوز دعوى العموم في غيره, من الفعل وما يجري مجراه.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى أله وصحبه أجمعين.
اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا عملا وعلما يا أرحم الراحمين.
أما بعد:
فهذه صلة للكلام على المبحث العام، وقد تقدم لنا أنّ العام يحتاج إلى ألفاظ مخصوصة؛ يعني أن العام له ألفاظ تدل عليه، ذُكر بعضها، وهنا ذكر بقية تلك الألفاظ التي تدل على العموم.

(9/85)

فمنها كلمة (أي)، و(أي) قال لك (في الجميع)؛ ((أي) في الجميع) يعني على حسب استعماله (أي) فيمن يعقل وفيمن لا يعقل، وذكرنا أنّ الاستعمال المناسب لكلمة (من) فيما سبق أنها لمن يعلم دون كلمة من يعقل، وذلك لأنها تصلح لله جل وعلا ?قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلْ اللَّهُ?[الرعد:16]، وكذلك (أي) هنا قال (و(أي) في الجميع) يعني فيمن يعقل على حسب استعماله وفيمن لا يعقل، ونصوب فيها ما صُوِّب سابقا فتكون (أي) فيمن يعلم وفيمن لا يعلم، وإذا قلت من يعلم ومن لا يعلم أو من لا يعقل، يصح ذلك أيضا، لكن هي (أي) فيمن يعلم ومن لا يعلم ومن لا يعقل وذلك لأنها أطلقت على الله جل وعلا وشملت بعمومها اسم الله جل وعلا كما في قوله ?قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلْ اللَّهُ?[الأنعام:19]، وكما في قوله ?قُلْ ادْعُوا اللَّهَ أَوْ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى?[الإسراء:110]، وهذا يدل على دخول اسم الله جل وعلا أو على دخول أسمائه في كلمة (أي). وإذن تكون فيمن يعلم وفي من لا يعلم أو من لا يعقل. (أي) هذه من ألفاظ العموم سواء قصد بها الاستفهام كقول الله تعالى?أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا?[مريم:73] وكقول القائل أي الرجال في الدار؟، هنا هذه للعموم (أَيُّ الْفَرِيقَيْنِ) مع أنهما فريقان، لكن صلاحية (أَيُّ) أنها تستغرق لكل ما يصلح لها، قوله (أَيُّ الْفَرِيقَيْنِ) يصلح أنْ يتناول اللفظ الأول والثاني، وهذا معنى كونها دالة على العموم، وليس ذلك بالنظر إلى الجواب؛ لأن الجواب يكون واحدا من الاثنين، وكذلك لو كانت جماعة فإن الجواب يكون بواحد أو بأكثر، كقوله أي الرجال عندك؟ أي الرجال المهذَّب؟ هنا (أي) من حيث تناولها تتناول جميع ما يصلح لها في هذا الموضع؛ يعني تتناول جميع الرجال، لكن هي من حيث الجواب –نعم- تدل على واحد، إذن فلا اعتراض بأنّ (أي) تدل على واحد في الاستفهام، مثلا فكيف تكون دعوى العموم فيها؟ والجواب أنّ ذلك بالنظر أنها تتناوله بمفردها، يعني حين السؤال، الكلمة تصلح لجميع ما يدخل فيها من الرجال، وليست لواحد بعينه، أي الرجال إذا كان عندنا عشرة أو عشرين، (أي) هذه تشمل الجميع دون واحد بعينه، قال سبحانه وتعالى هنا (قُلْ ادْعُوا اللَّهَ أَوْ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى)، (أي) تكون

(9/86)

مستعملة في الاستفهام كما مثلنا (أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا)، أي الرجال عندك ؟ أي الكتب قرأت؟ أي العقائد أسلم وأعلم وأحكم؟ ونحو ذلك، هذه في السؤال؛ في الاستفهام.
تأتي أيضا (أي) في الشرط وكما في قوله (قُلْ ادْعُوا اللَّهَ أَوْ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ) (فَلَهُ) هذا جواب وقع في جواب الشرط، والفاء هذه واقعة في الجزاء، فمعنى هذا أنّ (أي) هذه يراد منها الشرط (أَيًّا مَا تَدْعُوا) يعني إنْ هذا وإنْ هذا؛ إن دعوتم الله أو دعوتم الرحمن فله الأسماء الحسنى.
كذلك تأتي (أي) لكونها موصولة، مثل (ما) السابقة موصولة، وهذا من مثل قوله ?ثُمَّ لَنَنزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا?[مريم:69]، (أي) هنا هذه موصولة، قد تَقدم أنّ الأسماء الموصولة من ألفاظ العموم، وقد قال ابن مالك في الألفية في بيان (أي) هنا
أيٌّ كما وأعربت ما لم تضف وصدر وصلها ضمير انحذف
يعني أن (أيًّا) هنا من الموصولات، والموصولات تعم.
إذن صار عندنا هنا في قوله (وأي في الجميع) نجعلها على وجه الاختصار، (أي في الجميع) يعني في من يعلم ومن لا يعلم، (أي) لها ثلاثة استعمالات:
تكون (أي) في الاستفهام، هذه تعم.
(أي) في الشرط شرطية، هذه تعم.
و(أي) في الموصول، هذه تعم.
كثيرا ما يلحق (أي) كلمة (ما)، وهذه يراد منها تقوية العموم وتأكيد العموم، كما في الآية التي ذكرنا (أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى)، فقوله (أَيًّا مَا) هذا لتقوية العموم ولتأكيده.
((أين) في المكان و(متى) في الزمان)، (أين) هنا في المكان يعني دلالتها، و(متى) دلالتها على الزمان، يعني بحسب الوضع؛ إذا سألت على المكان سألت بـ(أين)، وإذا سألت عن الزمان سألت بـ(متى).
(أين) هذه تصلح لجميع الأمكنة؛ يعني يصلح أن يدخل فيها أي مكان.
(متى) تصلح أن تدخل فيها جميع الأزمنة.
وهذا معنى قوله الأسماء المبهمة هنا (من) فيها إبهام، و(متى) فيها إبهام، لكن (أين) إبهامها في الأمكنة، ولذلك تحتاج إلى تتمة لها حتى يبين المراد منها، و(أين) في المكان تكون عامة في موضعين:

(9/87)

( الأول إذا كان في الاستفهام، كقول القائل أين تذهب؟ هو سأل عن جهة الذهاب ومكان الذهاب، يصلح للجواب بـ(أين) أي بها أي مكان، أين تذهب؟ يصلح أن يقول أذهب إلى الشمال، إلى الجنوب، إلى الشرق، إلى الغرب، يصلح أن يقول أذهب إلى البيت أذهب إلى الحديقة، أذهب إلى المسجد، أذهب إلى المكتبة، يصلح أن يقول أذهب إلى مكة، أذهب إلى الرياض، فإذن صلاحية (أين) لجميع الأمكنة ناسب أن تكون دالة على العموم، وذلك في الاستفهام -كما ذكرنا، وهي الحال الأولى- ومثاله قوله تعالى ?يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ?[القيامة:10] فقوله هنا (أَيْنَ الْمَفَرُّ) يعني المفر أين؟ فهو سأل عن كل الأمكنة التي تصلح أن يفر إليها من عذاب الله، ومما وقع يوم القيامة (يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ) وهذا ظاهر في أن دلالتها على العموم؛ لأن الإنسان في ذلك الوقت يبحث عن خلاص ولا خلاص، يقول (يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ)، (أَيْنَ) متعلقة بجميع الأمكنة.

(9/88)

( كذلك تكون (أين) دالة على العموم إذا كانت شرطية، أين تذهب أذهب، أين تقوم أقم معك، فهذا شرط، لكنه شرط متعلق بأي شيء؟ متعلق بالمكان فقط، يعني إن ذهبت إلى أي مكان ذهبت معك، إن قمت في أي مكان قمت معك، وهذه الشرطية كثيرا ما تقوى بكلمة (ما) التي تدل على تقوية العموم، وذلك من مثل قوله تعالى?أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمْ اللَّهُ جَمِيعًا?[البقرة:148]، لهذا يشمل جميع الأمكنة وقوي العموم بقوله (مَا) (أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمْ اللَّهُ جَمِيعًا)، ?أَيْنَمَا تَكُونُوا يُدْرِكُّمْ الْمَوْتُ وَلَوْ كُنتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ?[النساء:78]، ?فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ?[البقرة:115] هذه كلها (أين) التي هي شرطية (فَأَيْنَمَا تُوَلُّوا فَثَمَّ) دلّ على كونها شرطية، مجيء الجواب متصل بالفاء التي تتصل بجواب الشرط (فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ)، (أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمْ اللَّهُ جَمِيعًا) أصلها يأتي، لكن هنا جزمها، فدل على أنها جواب الشرط، قال (أَيْنَمَا تَكُونُوا يُدْرِكُّمْ الْمَوْتُ) جَزَمَ (يدرك)، وهذا دليل على أنها واقعة في جواب الشرط، وما في هذه الآيات لتقوية العموم وتأكيده، لا نعني بها أنها تكون نصا في العموم، لا، ولكن عموم مقوّى وهو أقوى وأوكد من العموم الذي يقوى، ومجيء العموم مقوى كثير، بألفاظ التأكيد تارة، وبزيادات تارة، فمثلا من ألفاظ التوكيد كقوله تعالى ?فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ?(1) هنا (الْمَلَائِكَةُ) عام لكن قوى العموم بقوله (كُلُّهُمْ)، وقوى مرة أخرى بقوله (أَجْمَعُونَ)، وهكذا؛ لكن هذا غير الظهور والنصية في العموم التي سبق أن أوضحناها لك.
فإذن عندنا في العموم أربع أنواع:
عندنا عام.
وعام مؤكد؛ مقوى.
وعندنا ظهور في العموم.
وعندنا نص في العموم.
هي أربع ألفاظ مهمة، كل واحدة لابد أن تكون في ذهنك متجلية واضحة عن غيرها.
قال (و(متى) في الزمان) (متى) من جهة الزمان مبهمة، متى الخروج؟ قوله متى الخروج؟، يصلح الجواب أن يكون بأي زمن من الأزمنة، متى الخروج؟ هذا يغني عن قولك الخروج الساعة السادسة أو الخروج الساعة السابعة، الخروج الساعة الثامنة، الخروج الساعة التاسعة، الخروج صباحا، الخروج مساء، الخروج ظهرا، الخروج عصرا.
__________
(1) الحجر:30، ص:73.

(9/89)

فإذن (متى) دالة على العموم عموم الأزمنة، ولهذا نقول إنها في الاستفهام، وكذلك في الشرط أنها دالة على العموم، وذلك لصلاحية اللفظ لشموله جميع الأزمنة، وذلك لأنها أيضا فيها إبهام، والإبهام يصلح أن يتناول الجميع، إذا قلت متى الخروج؟، نعم الجواب عليه كما سبق أن ذكرت في (أي)، الجواب عليه يكون بتحديد وقت واحد، متى الخروج؟ تجيب الخروج صباحا، نعم عدد واحد، لكن قولهم إن (متى) تدل على العموم، ليس معناه أنّ الجواب عليها يقع عاما، ولكن معناه صلاحية اللفظ أن يستفهم به عن جميع الأوقات، فـ(متى) هل هناك وقت لا يصلح أن يستفهم عنه بها؟ ليس ثَم وقت لا يصلح أن يستفهم عنه بها حتى قيام الساعة، حتى وقت الساعة كذلك يصلح أن يستفهم عنه فـ(متى) ? مَتَى هُوَ قُلْ عَسَى?؛ ?فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا?[الإسراء:51] وهو أبعد ما يكون من الأزمنة بالنسبة للمتحدث الذي هو قيام الساعة.
إذن هذه الحالة الأولى التي تأتي فيها (متى) عامة التي هي تكون (متى) في الاستفهام. إذن في قوله تعالى (مَتَى هُوَ) هذا يصلح لأي زمن، لما قال تعالى (قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا) هذا معناه أن الساعة يمكن أن تكون في أي وقت من الأوقات التي هي بعد وقت التكلم، بعد وقت التكلم يصلح أن يأتي الجواب، (مَتَى هُوَ) بعد ساعة، بعد يوم، بعد يوم أو يومين هذا كله يصلح، وهذا لا شك يستفيد منه المفسر في أنه أبلغ في التخويف منها، ?وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا?[الأحزاب:63].
الحال الثانية تكون (متى) شرطية، مثل (أين) التي سبق ذكرها، تقول متى تقم أقم، متى تصلِّ أصلي، متى تصلِّ أصلي، بالجزم، تقول مثلا متى قام الناس قمت، هذا جزاء مرتّب على شرط مع فعله، الجزاء هو القيام الثاني، متى قام الناس قمت، فقيامك مرتّب على قيام الناس، بل هو مشروط به، فإن قاموا قمت، فقولك متى قام الناس قمت، كأنك قلت إن قام الناس قمت، ولكن إنّ هذه ليست الأزمنة، لكنها مشروطة، إنْ قام بدون النظر إلى الزمان، متى بالنظر إلى الزمان، وهذا ظاهر كما ترى..
(و(ما) في الاستفهام والجزاء) ذكرنا لكم أنّ (ما) فيما سبق تنقسم إلى ثلاثة أقسام:
(ما) الموصولة ومر الكلام عليها التي قلنا فيها فيهن لا يعلم أو فيما لا يعقل.
الثانية الجزائية.

(9/90)

الثالثة الاستفهامية ما عندك هذه، الاستفهامية ما عندك، تسأل عن هذا، ما تقول هذا استفهام يصلح أن يتناول جميع المقولات، ما رأيك في الكتاب؟ هذا يصلح أن يتناول جميع الآراء، هذا معنى الاستفهامية.
أما الجزائية (1) فهي الشرطية بمثل قوله تعالى ?وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ? [البقرة:197] (وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ) وهذه عند كثير من علماء الأصول والنحو أنها هي الموصولة، ولكن الموصولة على قسمين:
موصولة ليست بالشرط.
وموصولة مضمنة معنى الشرط.
فإذن فالأصح أن نقول إن (ما) التي تكون دالة على العموم نوعان:
الأول: الموصولة.
الثاني: الاستفهامية.
والموصولة قسمان:
موصولة مجردة.
وموصولة مضمّنة معنى الشرط.
لو قلت جاءني ما أروم، هذه (ما) فيها، هذه مجردة، جاءني الذي أروم، لكن (ما) تكون مضمنة معنى الشرط، مثل ما ذكرت ? وَمَا تُنفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ ? [البقرة:272]، ما تعمل أعمل، هذه التي هي تكون بمعنى ... ؛ يعني الذي تعمل أعمل، ولكنها موصولة فيها معنى الشرط، طبعا فيه فرق في الاستفادة بين هذه وهذه، ليس هذا محل بيانه.
إذن صار عندنا أن الموصولة (ما) هذه تنقسم إلى قسمين، وكلها دالة على العموم، و (ما) الثانية التي هي استفهامية، كذلك دالة على العموم.
__________


انتهى الشريط الرابع - شرح الورقات آل الشيخ

شرح متن الورقات صالح آل الشيخ

(1) انتهى الشريط الرابع.

(9/91)

((لا) في النكرات) المقصود بها (لا) النافية للجنس، كقولك لا رجلَ في الدار، لا إلهَ إلا الله، لا أحدَ أغيرُ من الله، لا شيءَ أغيرُ من الله، هذه كلها ألفاظ من حديث، لا شخص أغير من الله، هذه كلها لا النافية للجنس أتى بعدها نكرة، فدلت معه على العموم، وهذا عند علماء الأصول عندهم أنه نص في العموم، وعند بعضهم ظهور في العموم، والمقصود أن قول الله جل وعلا ? لَا إِلَهَ إِلَّا اللَّهُ ? في قوله ? إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا?[الصافات:35] (إِلَهَ) هذه اسم لا النافية للجس، ولا نافية للجنس وقد مر معنا أن الجنس دال على العموم في الإنسان والحيوان ونحو ذلك، وهذا يدل على العموم، فإذن لا نفت الجنس نعم بعدها نكرة، لكن هي معها صارت دالة على الجنس، أما النكرة بمفردها بدون ضميمة شيء آخر لا تدل على الجنس؛ الجنس يعني الذي يدل على العموم، ولهذا قالوا الذي بعدها إذا صار مبنيا مع ما قبلها على الفتح صارت نصا في العموم، لا رجلَ في الدار، لا إلهَ إلا الله يعني لا يخرج من هذه شيء، لا يخرج منها شيء نص صريح في العموم، وإذا كان ما بعدها نكرة مرفوعة تكون (لا) بمعنى (ليس)، هنا (لا) تكون تعمل عمل (ليس)، وتعمل عمل (إن)، إذا عملت عمل (إن) تسمى (لا) النافية للجنس، وإذا عملت عمل (ليس) تسمى لا النافية، مثل ما قال ابن مالك :
فصل في ما، ولا، ولات، وإن المشبهات بـ(ليس) .
المشبهة بليس يكون ما بعدها مرفوع، تقول لا رجلٌ في الدار، إذا قلت لا رجلٌ في الدار، هذه أيضا دخلت (لا) على النكرة فيشملها كلامهم، لكن هنا دلالتها على العموم أضعف من دلالة النافية للجنس؛ لا رجلَ في الدار، لهذا يختلف مقصود المتكلم باستعمال نفي الجنس، أو باستعمال (لا) بمعنى (ليس).
إذن في قول النبي عليه الصلاة والسلام «لا أحد أغير من الله» هنا ما وجه العموم؟ وجه العموم أنّ (أحدَ) نكرة أتت بعد لا النافية للجنس، دلنا على أنّ لا نافية للجنس، أن (أحدَ) منصوبة، هو في الحقيقة ما هي منصوبة مبنية على الفتح في محل نصب، (أحدَ) هذه مبنية على الفتح في محل نصب بـ(لا)، ظاهر؟ فإذن دلنا على أنها عامة قوله «لا أحدَ أغير من الله» فكل من يدخل في كلمة (أحدَ) فإنه ليس بأغير من الله جل وعلا.
(((((
والعموم من صفات النطق ولا يجوز دعوى العموم في غيره, من الفعل، وما يجري مجراه.

(9/92)

هذه مسألة مهمة، بعد أن ذكر بعض صيغ العموم على وجه الاختصار، قال إن (العموم من صفات النطق)، (العموم من صفات النطق) معناه أنّ العموم مستفاد من النطق؛ يعني مما ينطق به، والذي يُنطق به هو اللفظ، أما المعنى والمفهوم في الذهن فإن هذه لا ينطق بها، إنما تفهم، فلهذا عنده لا يصح دعوى العموم في غير اللفظ، وهو النطق، لهذا يقول (العموم من صفات النطق) يعني من عوارض الألفاظ حقيقة، كما يعبر غيره من الأصوليين من عوارض الألفاظ؛ يعني العموم إنما يستفاد من اللفظ، فلا تصح دعوى العموم في غير اللفظ، مثل الفعل وما يجري مجرى الفعل، وسيأتي توضيحه.
الأفعال هذه هل هي من صفات النطق المنطوق به أم هي عمل؟ هي عمل، فالنبي عليه الصلاة والسلام إما أن يقول قولا أو يعمل عملا أو يقرر تقريرا، هنا القول والتقرير هذا لفظي، والعمل فعلي، لهذا يقول (العموم من صفات النطق) يعني أنّ الأفعال ليست بأقوال، ولهذا لا تدخل في العموم، لا عموم في الأفعال، فمثلا النبي عليه الصلاة والسلام جمع في السفر، جمع في السفر، السفر من حيث هو لفظ يدل على عموم، لو قال مثلا السفر مباح، لو كان نطق بهذه لصار السفر هنا عام لكل الأسفار، ظاهر؟ هنا قال الصحابي في الحديث المتفق عليه، جمع رسول الله صلى الله عليه وسلم في السفر، هنا فعله عليه الصلاة والسلام كان الجمع، والجمع كان في السفر، صحيح إن السفر ليس من نطق النبي عليه الصلاة والسلام، وإنما كان حالا له فيه جمع، يعني فيه فعل الفعل، فإذن هنا لفظ السفر لا يُدَّعى فيه العموم؛ لأنه ليس من نطقه عليه الصلاة والسلام، وإنما كان حاد فعله أنه سافر، وبهذا السفر جمع، فإذن لا يستدل بهذا الفعل أن هذا يعم السفر القصير والطويل، أو يعم سفر الطاعة وسفر المعصية، أو يعم السفر الذي قصد به النسك والسفر الذي لم يقصد به النسك، وذلك لأنه فعل، والفعل لا يدل على العموم.

(9/93)

ما سبب عدم دلالة الفعل على العموم؟ لأنه إنما فَعَل واحدة من تلك الحالات، وعليه الصلاة والسلام جمع في السفر، هو كان على حالة واحدة، إما أن يكون سفره سفرا قصيرا، وإما أن يكون سفره سفرا طويلا، وإما أن يكون سفره سفر نسك، وإما أن يكون سفره ليس بسفر نسك، ظاهر؟ النسك يعني للحج والعمرة ونحو ذلك، فيه غير هذه الحالات؟ هو هذا الكلام هل يشملها جميعا، أو وقع عليه الصلاة والسلام حالة واحدة؟ إذن لأنه إنما وقع منه عليه الصلاة والسلام حالة واحدة، فإنه لا يصح أن يدعى العموم في الأفعال، صلّى رسول الله صلى الله عليه وسلم في الكعبة، هنا صلى في الكعبة أي صلاة؟ فرض أو نفل؟ هنا لا يقال هذا فعل وبعمومه يدل على الحالين، لا يقال ذلك، لما؟ لأنه إنما فعل واحدة، إما هذه أو هذه، فهذا معنى كون الأفعال لا تنهض لأنْ تكون عامة؛ لأنها إنما كانت حالة واحدة، ولهذا قالوا العموم من عوارض الألفاظ من صفات النطق.
قال (وما يجري مجراه) ما يجري مجرى الفعل، مثل الأحوال الخاصة، قضى النبي عليه الصلاة والسلام في كذا وكذا، هذا فعل منه عليه الصلاة والسلام، قضى، نعم هو من جهة كالقول، لكنه من جهة النظر في العموم ليس قولا، وإن كان قضاؤه بالقول، لكن قضاءه كان مرتبطا بحالة معينة، وهي التي أرادها هنا الماتن، بقوله (الفعل أو ما يجري مجراه) مثل قضاؤه عليه الصلاة والسلام، فإنه لا يؤخذ من قضائه عليه الصلاة والسلام في واقعة، أن هذه تشمل كل الوقائع؛ لأنه قضى في حالة خاصة، فلا يدعى العموم في أنواع أقضيته عليه الصلاة والسلام.
ذكرنا أنّ العموم من صفات النطق؛ يعني من عوارض الألفاظ، فهل تصح دعوى العموم في المفاهيم؟ هذه مسألة مهمة كثيرا ما يحتاج إليها الفقهاء والعلماء؛ يعني المفهوم سواء كان مفهوم موافقة أو مفهوم مخالفة، هل يصح، أو بالمقتضى؛ يعني هذه المفاهيم العامة هل يصح أن يقال إن المفهوم له عموم؟ هنا اختلف العلماء فكثير من الأصوليين من الحنابلة والشافعية وغيرهم يقولون إن المفاهيم تعم، المفهوم يعم، يقصدون بالمفهوم مفهوم المخالفة ومفهوم الموافقة.
ومفهوم الموافقة: معناه أن يشترك ما يفهم مع ما نطق في الحكم.
ومفهوم المخالفة: معناه أن ما يفهم يكون حكمه بعكس ما ذكر، أو بخلاف ما ذكر، أحسن من العكس؛ لأن المخالفة والعكس بينهما فرق؛ يعني يكون ما يفهم حكمه خلاف ما ذكر.

(9/94)

قال هنا مثل حديث القلتين « إذا بَلَغَ الماءُ قلّتَيْنِ لَمْ يَحْمِل الخَبَثَ »، هنا (إذا بَلَغَ الماءُ قلّتَيْنِ) هذا نصه (إذا بَلَغَ) طيب، إذا لم يبلغ هذا مفهوم، فهل يقال أنه يعم الجميع، هنا طائفة قالت نعم إن مفهوم الموافقة وهنا مفهوم المخالفة والمقتضى ونحو ذلك من المفاهيم هذه كلها يستفاد منها العموم، وخالف في ذلك شيخ الإسلام ابن تيمية رحمه الله كما ذكره وأطال عليه في المسوّدة في أصول الفقه، وكذلك ابن قدامة في المغني عند شرحه لحديث القلتين، قال إنّ المفهوم لا ينهض للعموم؛ المفهوم لا ينهض للعموم.
وقولهم إن العموم من عوارض الألفاظ حقيقة أن هذا يدل على عدم شمول المفاهيم.
أجيب –هذه مسألة مهمة – بأن المفهوم هو في موازنة المنطوق، لكنه يفهم منه عكس الحكم، أما –يعني يفهم منه خلاف الحكم- أما اللفظ فهو في مقام عكسه، مثلا «إذا بَلَغَ الماءُ قلّتَيْنِ لَمْ يَحْمِل الخَبَثَ» هنا المفهوم معناه أنه قال إذا لم يبلغ الماء قلتين لم يحمل الخبث، ولهذا قالوا المفهوم يرجع إلى اللفظ، مفهوم المخالفة يرجع إلى اللفظ، في قوله ?فَلَا تَقُلْ لَهُمَا أُفٍّ?[الإسراء:23] هذا في تحريم التأفيف، طيب تحريم الضرب هذا مفهوم موافقة؛ لأنه يوافق التأفيف في الحكم، وكأنه قال فلا تضربهما أو قول أعظم من الأف؛ فلا تقل لهما هجرا، لا ترفع عليهما صوتك، ونحو ذلك، هذه تسمى مفهوم موافقة، قالوا إنّ مفاهيم الموافقة ومفاهيم المخالفة إنها تدل على العموم؛ لأنها راجعة إلى النطق، وهذه مسألة مهمة جدا.
بقي تنبيه، وذكرنا لكم الخلاف في المسألة، وسبب الخلاف أصلا حديث القلتين.

(9/95)

بقي تنبيه هنا، وهو أن (العموم من صفات النطق) قوله من صفات النطق؛ يعني أنه ليس لأجل النطق فقط، ولكنه صفة في النطق، وهو المعنى العام الذي أُخذ من النطق، أما إذا كان الاشتراك صار في اللفظ، وليس في معناه لم يصر عاما، وإنما صار مشتركا مثل العين، هنا العين هل نقول أنها تشمل عين الإنسان وتشمل عين الماء وتشمل العين التي هو الذهب إلى آخره؟ قالوا لا, هنا لا تشمله؛ لأن هذا مشترك لفظي، فهو لم يدل على العموم بصفته؛ يعني بمعناه، وإنما وقع الاشتراك في اللفظ لا في المعنى، ظاهر؟ فالألفاظ متباينة، هذه عين الماء، هذه عين إنسان، هذه عين الذهب، هذه العين الذي هو الجاسوس، هذا اللفظ وقع الاشتراك فيه، لكن إذا أطلقت لفظ العين لا تأتي جميعا تحت اللفظ، إذا قلت مثلا لي عين، فتريد أحد هذه؛ يعني لك العين هذه، أو ذهب، أو عين ماء، أو عين جاسوس، واحد من هذه الأربعة، ظاهر؟ فإذن هنا قوله (من صفات النطق) هذه مهمة، ويريد بقوله (من صفات النطق) إخراج المشترك؛ لأن المشترك في اللفظ بخصوصه وليس في صفته التي هي معناه. الذي بعده.
(((((
والخاص يقابل العام
طيب من المسائل المهمة المتصلة بالعموم، أن العموم قد يكون مطلقا، وقد يكون مقيدا، وقد يكون من وجه دون وجه، وهذا يعظم إذا تعارض العموم والخصوص؛ يعني أتى عام وأتى خاص، إذا أتى العام وأتى بعده الخاص، فإن العموم هنا يكون مخصوصا، أو يكون مقيدا، إذا كان العام لم يرد له تخصيص، فيسمى عاما مطلقا.

(9/96)

طيب إذا عارض العام عاما آخر؛ عام وعام تعارضا، فهذا هو الذي يسميه الأصوليون عام من وجه دون وجه، أو عام وجهي، أو بينهما عموم وخصوص من وجه، مثلا –هذا الثالث مهم- مثلا في حديث النهي عن الصلاة بعد الفجر حتى تطلع الشمس، والصلاة بعد العصر حتى تغرب الشمس، قال عليه الصلاة والسلام «لاَ صَلاَةَ بَعْدَ الْفَجْرِ حَتّى تَطْلُعَ الشّمْسُ، وَلاَ صَلاَةَ بَعْدَ الْعَصْرِ حَتّى تَغْرُبَ الشّمْسُ » هذا عام في الصلوات، أليس كذلك؟ لأنه قال (لاَ صَلاَةَ)، وقد تقرر فيما سبق أنّ النكرة في النكرات أنها تعم، (لاَ صَلاَةَ) هذا عام في الصلوات، (لاَ صَلاَةَ بَعْدَ الْفَجْرِ حَتّى تَطْلُعَ الشّمْسُ) يعني لا صلاة نافلة، لا صلاة تحية مسجد، لا صلاة استخارة، لا صلاة وضوء، لا صلاة فريضة، جميع الصلوات داخلة هنا، قال (لاَ صَلاَةَ بَعْدَ الْفَجْرِ حَتّى تَطْلُعَ الشّمْسُ، وَلاَ صَلاَةَ بَعْدَ الْعَصْرِ حَتّى تَغْرُبَ الشّمْسُ) لهذا كان عمر يستدل بهذا، وكان يحسب الذين يصلون بعد العصر استدلالا بهذا العموم.
عارض هذا العموم ذوات الأسباب، مثاله تحية المسجد، قال «إِذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلاَ يَجْلِسْ حَتّىَ يُصَلِّي رَكْعَتَيْنِ » هذا عام، عام في أي شيء ؟ عام في الأزمنة في الأوقات؛ لأنه قال (إِذَا دَخَلَ) (إِذَا) هذه تصلح إلى أي زمن، (إِذَا دَخَلَ) يعني حين الدخول، وحين الدخول تصلح لأي وقت، فصار عندنا عموم في الأزمنة، تعارض عموم الأزمنة هنا عموم الصلوات في ذاك الحديث، فصار عموما وجهيا؛ عموم معارض بعموم، هذا عام من وجه دون وجه، قوله (لاَ صَلاَةَ بَعْدَ الْفَجْرِ حَتّى تَطْلُعَ الشّمْسُ) هذا عام في الصلوات، لكن في الوقت خاص في الأوقات، صحيح ؟ قوله هنا (إِذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلاَ يَجْلِسْ حَتّىَ يُصَلِّي رَكْعَتَيْنِ) هذا عام في الأزمنة؛ لكنه خاص في الصلاة، من الصلاة صلاة تحية المسجد، فهذا يسمى عام وجهي، عام من وجه دون وجه، وهذا مما تختلف فيه أنظار العلماء، هذا يقوى الخلاف في مثل هذه المسائل، فتلك الجهة يحكم على أي هذين، هل يحكم على عموم الأزمنة؟ هل يحكم لعموم الصلوات بالنهي أم يخصص تحية المسجد، وذلك لأن تحية المسجد هي في وقت؛ يعني عامة في الأوقات، فقوله (لاَ صَلاَةَ بَعْدَ الْفَجْرِ) هذا خاص في الوقت، وقوله (إِذَا دَخَلَ) هذا عام في الأوقات، يأتي هنا النظر.

(9/97)

فمن قال إنها لا تجوز تحية المسجد في أوقات النهي، قال قوله (لاَ صَلاَةَ بَعْدَ الْفَجْرِ حَتّى تَطْلُعَ الشّمْسُ) هذا عام في الصلوات ويدخل فيها تحية المسجد، وخاص في الوقت هذا بخصوصه، ومن جهة العموم ظاهر الدلالة، ومن جهة الخصوص أنه في هذا الوقت يمنع، ودلالة الخاص مقدمة على دلالة العام في ذلك الحديث.
ومن ذهب إلى ذاك الحديث قال هنا (إِذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلاَ يَجْلِسْ حَتّىَ يُصَلِّي رَكْعَتَيْنِ) هذا عام في الأزمنة خاص في الصلاة، فنقضي بخصوص الصلاة؛ صلاة تحية المسجد على العموم، ذاك لأن الخاص مقدم على العام، طيب عموم الأزمنة هنا سيبقى الإشكال، ولهذا الشوكاني لقوة نظره في الأصول توقف في المسألة؛ لأنها مشكلة ولا ترجيح لأحدهما على الآخر من حيث العمومان، هذا وهذا، إلا أن شيخ الإسلام رحمه الله ومن تبعه مثلا في الأخذ بجواز الصلاة ذات السبب في أوقات النهي، عضدوا ذلك في أنواع من الأدلة، مثل حديث «يَا بَنِي عَبْدِ مَنَافٍ لاَ تَمْنَعُوا أَحَداً طَافَ بِهَذَا الْبَيْتِ أو صَلّى. أَيّةَ سَاعَةٍ شَاءَ مِنَ لّيْلِ أَوْ نهَارِ» لكن أجابوا بأن هذا خاص بالكعبة.
والإمام أحمد رحمه الله خلص من الإشكال بطريقه هي المعروفة عند أصحابه، قالوا هنا تعارض الأمر تعارض العمومان، فإذا تعارضا وصار الإشكال تساقطا، وأخذنا الترجيح من دليل خارج، وهو أنّ النهي مقدم على الأمر، فإنّ صلاة تحية المسجد مستحبة أو سنة مؤكدة عنده، والنهي للتحريم إذْ لا صارف له، فلا يوقع محرم لتحصيل سنة مؤكدة، خرج بهذا من تداعي العمومين.
المقصود أنه أحيانا تأتي لكم مسائل خاصة في العموم، والعموم من أهم الأبواب، تأتي لكم وقد ينظر فيها طالب العلم نظرا سريعا، فلا يقدر خلاف العلماء واختلاف أنظارهم، لكن إذا تأمل وكانت عنده تأصيلات جيدة، هنا يَقْدُر خلاف العلماء، ويعرف أن لكل وجهته، هذا مشهور من مباحث العام على وجه الاختصار. اقرأ
(((((
والخاص يقابل العام والتخصيص تمييز الجملة
وهو ينقسم إلى متصل ومنفصل:
فالمتصل: الاستثناء, والتقييد بالشرط, والتقييد بالصفة.
والاستثناء: إخراج ما لولاه لدخل في الكلام وإنما يبقى من المستثنى منه شيء ومن شرطه أن يكون متصلا بالكلام. ويجوز تقديم الاستثناء على المستثنى منه, ويجوز الاستثناء من الجنس ومن غيره.

(9/98)

هنا بعد أن ذكر العام ذكر الخاص، والعام يقابله الخاص، والخاص هو خلاف العام، وبهذا نعرفه بأنه ما لم يعم شيئين فصاعدا؛ يعني خاص بفرد واحد، بحالة واحدة، ما لا يتناول شيئين فصاعدا، ما لا يعم شيئين فصاعدا.
ودلالة العام العموم، ودلالة الخاص التخصيص، ولهذا يقول هذا فيه عموم، وهذا تخصيص، لذلك العموم أو يقال هذا الدليل عام، وذاك الدليل خاص.
فإذن الخاص يعرف بأنه مثل ما ذكر في اللغة ما لا يتناول شيئين فصاعدا.
أما في الاصطلاح فإنه يعرف بأنه قصر العام على بعض أفراده، دلالة العام كثيرة، فإذا قصرنا العام على بعض أفراده، أخرجنا دلالة العام على كل الأفراد، وخصصنا بعض الأفراد وقصرناها بالحكم؛ لأن هذا يسمى خاصا، فإذن الخاص هو قصر العام على بعض أفراده.
التخصيص قسمان:
إما أن يكون التخصيص متصلا بالعموم.
وإما أن يكون التخصيص منفصلا عن العموم.
أو كما قال الخاص:
إما أن يكون متصلا في اللفظ العام.
وإما أن يكون منفصلا.
أما المتصل فمعناه أن يكون معه في نفس الكلام وفي نفس المجلس تأتي بلفظ العام ثم تخصصه، دخل الرجال إلا عشرة، دخل الرجال إلا زيدا ومحمدا وخالدا وأحمد، هنا هذا الاستثناء تخصيص متصل، بمعنى أنه في المكان اتصل بالكلام ما انفصل عنه –المنفصل سيأتي، وهو ما يكون في موضع آخر؛ يعني يستفاد من جملة أخرى ليست متصلة في الجملة السابقة – ذكرنا لكم قوله تعالى ?فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ(30)إِلَّا إِبْلِيسَ?(1)، هذا استثناء، استثناء متصل وهذا معناه أنه تخصيص متصل.
__________
(1) الحجر:30-31، ص:73-74.

(9/99)

قال هنا (الاستثناء) أول المخصصات المتصلة الاستثناء، الاستثناء مهم؛ لأن الفقهاء أو الأصوليين يقولون الاستثناء معيار العموم، معنى قولهم الاستثناء معيار العموم؛ يعني أنّ اللفظ إذا كان يصلح أن يستثنى منه فإنه عام اللفظ، إذا كان يصح أن يستثنى منه ،تقول مثلا لا رجلَ في الدار، نريد نختبر هل هذا يدل على العموم أم لا؟ نأتي باستثناء فإن صح إتيان الاستثناء صار اللفظ عام، لا رجل في الدار إلا محمدا، إذن ما دام صح أن يستثنى منه، معناه أنه تأتي الشركة في الذهن لجميع الأفراد، ولهذا يصح أن تخرج فردا من العموم، وإلا لو لم يشترك جميع الأفراد في اللفظ، فإننا ما نحتاج أن نستثني، لأنه يكون يقول المتكلم لنفسه تقول أنا ما أحتاج أن أستثني من العام، لأنه معروف عند المخاطب، لكن العموم لا يمكن أن يستفيد منه المخاطب خروج بعض أفراده إلا بمخصص، وهنا أتى الاستثناء، يقول الاستثناء معيار العموم، يعني أنّ إتيان الاستثناء دال على أن اللفظ بالعموم.
وهذا أهم المخصصات المتصلة الاستثناء وأوضحها دلالة، يقول يجوز أن يقدم المستثنى عن المستثنى منه، ما علمت أو تقول دخل ماأحد-مثلا- إلا زيد، وتقول ما دخل إلا زيد أحد، ما دخل من أحد إلا زيد، ما دخل إلا زيد من أحد، يعني يجوز أن يتقدم الاستثناء على اللفظ العام، أو أن يتأخر، هذا ليس بشرط أن يكون هناك ترتيب؛ لأنها كلها متصلة في مكان واحد، فيأتي للذهن المعنى العام والتخصيص معه.
القسم الثاني الشرط من المخصصات المتصلة.
والقسم الثالث الصفة.
فعندنا المخصصات المتصلة ثلاثة أنواع كما ذكرها هنا الاستثناء والشرط والصفة.
الشرط كثير، مثلا تقول أكرم الرجال إن جاءوك، يعني إن جاءوك فأكرمهم، يعني هذا عموم خصص بأي شيء؟ بالشرط، يعني الذي يجيء تكرمه، الذي لم يأتِ لا يستحق الإكرام، هذا معنى الشرط، والشرط أنواع عندهم:
شرط لغوي، وهو المقصود هنا.
وشرط شرعي.
وشرط عقلي.
وشرط عادي.
هذه أربعة أقسام للشروط بشكل عام، لكن هنا لا يقصد بالشرط إلا الشرط اللغوي، الذي يكون بأدوات الشرط إنْ وإذا وأمثالها. ظاهر؟
الشرط العقلي يعني ما تشترطه العقول عادة، بإنفاذ الأشياء ليس بمعتبر التخصيص.

(9/100)

الشرط الشرعي الشروط الشرعية، المسلمون على شروطهم ونحو ذلك، هذا غير معتبر التخصيص، المقصود منه اللغوي، لما؟ لأن الدلالة التي استفدنا منها العموم في العام هي دلالة اللغة ليست هي دلالة الشرع، إنما هي دلالة اللغة، فلهذا كان التخصيص في اللغة ليقابل استفادة العموم من اللغة.
الصفة نأتي بصفة تخصص بعض العام، تقول اقرأ الكتب المفيدة، الكتب عام، صحيح؟ لكن هنا خصصته بالمفيد، أكرم الرجل العالم، أكرم الرجال الفقهاء، هنا أعطيته صفة، هذه الصفة خصصت وهي متصلة به، وقولنا التخصيص بالصفة، ليس معناه النعت فحسب:
قد يكون نعتا.
وقد يكون عطف بيان.
وقد يكون حالا.
5. وقد يكون شبه جملة ظرف أو جار ومجرور.
الصفة تشمل هذه الخمس، تشمل النعت، تشمل الحال، تشمل عطف البيان، تشمل شبه الجملة التي هي الظرف والجار والمجرور، يعني إذا قلت لك، مثلا في الظرف، لكن الأولى واضحة، لكن في الظرف.
بل اجعل مثلا في عطف البيان، أكرم أبا حفص، أو أكرم أبا محمد، هنا أبا محمد فيه اشتراك قد يكون أكثر من واحد، أكرم أبا محمدا خالدا، هذا تخصيص، خالد عطف بيان؛ يعني إعرابها عطف بيان، لكنها تسمى هذه تدخل في الصفات، فهي تخصيص لما وقع الاشتراك فيه في الذهن.

(9/101)

الظرف مثلا قد يكون ظرف مكان أو ظرف زمان، في ظرف المكان أو الظرف الزمان، تقول اقرأ الكتب كل يوم حين الصباح، اقرأ الكتب كل يوم الساعة العاشرة، إيتني كل يوم الساعة كذا، فقوله كل يوم هذا فيه اشتراك، صحيح؟ تأتي الصفة لتقييده أو لتخصيصه، هو أتى أنا ما دريت، لكن هو لم يأتِ يعني الجويني صاحب الورقات لم يتكلم على المطلق والمقيد في هذه الرسالة، واعتبر المقيد من التخصيص بالصفات، تقول إن قيد بصفة فهو المقيد، يقابله المطلق، يعني عنده المقيد والمطلق أنه من فروع بحث العام، وهذا ليس بصحيح؛ لأنه قوله مثلا قوله تعالى ? فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ?[النساء:92]، في آية الظهار ? فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا?[المجادلة:3]، في آية القتل قال ? فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ?[النساء:92]، (فَتَحْرِيرُ رَقَبَةٍ) هذا سموه مطلقا، هنا يسميه عاما، وتحرير رقبة مؤمنة يقول هذا تخصيص للعام بالصفة، لأن الإيمان صفة للرقبة، لكن هنا يقال من أين أستفيد العموم في قوله (فَتَحْرِيرُ رَقَبَةٍ) هنا ما استفدنا العموم، مِنِينْ استفدنا العموم(تحرير) هذا فعل يعني مصدر، بمعنى فعل الأمر حرروا رقبة، هنا رقبة كيف استفدنا العموم منها، هذه نكرة في سياق النفي أو في سياق الإثبات؟ في سياق الإثبات، وقد تقرر أن النكرة في سياق النفي أو النهي أو الاستفهام أو الشرط أنها للعموم، لكن هنا صار تحرير رقبة هذه نكرة في سياق الإثبات، فمن أين أخذنا العموم، لهذا قال العلماء العام والخاص باب، والمطلق والمقيد؛ لأن استفادة ألفاظ الإطلاق ليست هي ألفاظ العموم.
نعم إن التقييد بالصفة هو شبيه بالتخصيص بالصفة، لكن التقييد بالصفة هذا جاء على أمر مطلق، وأما التخصيص بالصفة جاء بعد لفظ عام، ظاهر؟ وهذا فرق مهم، ولهذا نقول إن بحث المطلق والمقيد، نبحث إن شاء الله تعالى بعد إتمام البحث الخاص، كإفراد له كما أفردته كتب الأصول.
ما سبب الإشكال هنا إيش قال؟ إقرأ عشان يسمعون.
(((((
فالمتصل: الاستثناء, والتقييد بالشرط, والتقييد بالصفة.
والاستثناء: إخراج ما لولاه لدخل في الكلام وإنما يبقى من المستثنى منه شيء ومن شرطه أن يكون متصلا بالكلام. ويجوز تقديم الاستثناء على المستثنى منه, ويجوز الاستثناء من الجنس ومن غيره.
والشرط يجوز أن يتأخر من المشروط ويجوز أن يتقدم من المشروط.

(9/102)

والمفيد بالصفة: يحمل عليه المطلق, كالرقبة قيدت بالأيمان في بعض المواضع, وأطلقت في بعض المواضع, فيحمل المطلق على المقيد.
لاحظ هذا الكلام (والمفيد بالصفة: يحمل عليه المطلق) فجعل المطلق والمقيد من مباحث العام والخاص، السبب ما هو؟ السبب أن كثيرين من المتقدمين يعبرون عن المطلق بالعام، قال هذه لها عموم ذلك من أئمة السلف يعبرون عن الإطلاق بالعام، لكن عموم المطلق ليس هو عموم العام، ما هو عموم المطلق وعموم العام؟ ذكرنا أن عموم العام هو الشمول، يعني أن العام عمومه شمولي للأفراد، إذا قلت الرجال دخل في ذهنك كل الرجال، الرقاب دخل في ذهنك كل الرقاب، الكتب دخل في ذهنك كل الكتب، أما المطلق فإنه لا يكون الدخول فيه شموليا ولكن يكون الدخول دخول الأفراد تحت اللفظ بدليا؛ إما هذا أو هذا أو هذا أو هذا، نعم هو عام، لكن على سبيل البدل لا على سبيل الشمول؛ يعني مثلا أعتق الرقاب، هذا يعني اعتقها جميعا، صحيح هذا عموم شمولي، لكن أعتق رقبة، عندي عشر رقاب من البشر، هذا سعيد، وهذا سعد، وهذا خالد إلى آخره، عشرة، إذا قلت أعتق رقبة، هو من حيث الأمر يشمل الجميع، لكن هل يشملها، بأن أُعتق الجميع، أو أنا مخير في واحدة منها، هذا قولهم مخير في واحد منها؛ يعني الأمر متوجه لواحد من الجميع، لكن يصلح أن يكون المأمور به الأول سعيد، يصلح أن يكون المأمور به سعد، يصلح أن يكون المأمور بإعتاقه أحمد، خالد إلى آخره، ظاهر؟ ولهذا وقع كثير من العلماء في استعمال العموم في الإطلاق، وهذا وجه ذكر الجويني هذه المسألة في الورقات؛ لأن كثير من المتقدمين يستعملون لفظ العام في المطلق باعتبار العموم البدلي، قال ? فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا? [المجادلة:3]، ? فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ? [النساء:92]، هذا شرط؛ قُيدت الرقبة بأنها مؤمنة، لكن أي رقبة أي واحدة، صحيح؟ بشرط الإيمان.
إذن عموم المطلق بدلي وعموم العام -إيش؟ - شمولي، (1) تنتبه إلى هذه الكلمة، وعلى هذا ففي الاصطلاح لا يصح أن يقال في المطلق إنه عام ويسكت، ويقال هذا عام؛ لأنه قد يأتي إشكال، هل هذا العام تخصصه مخصصات العام الشمولي: فيبقى الإشكال، ظاهر لكم؟
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(9/103)

على كل حال يأتي مزيد تفصيل في مكانه في المطلق والمقيد، نقف عند المخصصات المنفصلة، ونكمل إن شاء الله الدرس غدا بعد صلاة الفجر في هذا المسجد، أما درس المغرب اليوم فيلغى، يكون عندنا درس بعد صلاة العصر في مسائل الجاهلية، وبعد الفجر غدا في هذا المسجد في الأصول تكملة لها.
أسأل الله جل وعلا أن ينفعنا وإياكم ويعلمنا الخير كله، نكتفي بهذا. نعم
ذكرتُ قول شيخ الإسلام ابن تيمية وابن قدامة في المغني عند شرح حديث القلتين من أنه لا مفهوم له، الله أعلم اختلف الكبار، ما عندي تحرير الحقيقة فيها.
(((((
ويجوز تخصيص الكتاب بالكتاب, وتخصيص الكتاب بالسنة، وتخصيص السنة بالكتاب, وتخصيص السنة بالسنة، وتخصيص النطق بالقياس؛ ونعني بالنطق قول الله سبحانه وتعالى وقول الرسول صلى الله عليه وسلم.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فلما ذكر المخصصات المتصلة وهي الاستثناء والشرط والصفة، ذكر المخصصات المنفصلة، ويُعنى بالمخصص المنفصل عند الأصوليين ما كان في كلام مستقل عن العموم؛ يعني إذا كان التخصيص متصلا بالعموم في جملته، فإن هذا يسمى متصلا، فإذا كان في جملة أخرى منفصلة من حيث الإنشاء، ومن حيث الزمن، عن الدليل الذي دل على العموم، فإنه يسمى مخصِّصا منفصلا، والمخصِّصات المنفصلة كثيرة، منها ما ذكر، ومنها مخصص الحس.
فأول المخصصات المنفصلة الحس، والحس يعنى به أحد الحواس الخمس التي منها المشاهدة؛ يعني أن هناك نصوصا عامة، لكن يخصصها الحس، يعني ما يشاهَد، أو ما يُسمع، أو ما يُلمس، أو ما يُشم أو نحو ذلك من الحواس الخمس، لكن المخصص الذي يتصل بالنصوص من الحس واحد، وهو المشاهدة، وبهذا قالوا إنّ من المخصصات المنفصلة الحس، وهو المشاهدة، وذلك لأنه هو الذي يمكن التخصيص فيه، في هذا المقام.
وذلك ممثل قوله تعالى ?تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا?[الأحقاف:25]، وقوله (كُلَّ شَيْءٍ) هذا عام، خَصَّ الحِسُّ منه الآدميين بقوله ?فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ?[الأحقاف:25] يعني خصت المشاهدة منه الآدميين، لهذا قال (فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ).

(9/104)

وقال سبحانه في بيت الحرام ? يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ?[القصص:57] ومن المعلوم بالحس والمشاهدة أن هناك من الثمرات التي في شرق الأرض أو في غربها ما لم يجبى إلى الكعبة؛ يعني إلى مكة.
كذلك قوله تعالى ?وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ?[النمل:23]، هناك شيء لم تؤتَ إياه، فالأشياء يدل على ذلك الحس، فإذن هناك الحسُّ مخصص، فخص الأخير هنا في قوله (وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ) بأنها أوتيت من كل شيء أوتيه ملوك زمانها، قوله (يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ) يعني مما يمكن وصوله إلى مكة في الأوقات؛ يعني في كل وقت بحسبه، في كل زمن بحسبه، وهكذا.
إذن فمخصص الحس ويعنى به المشاهدة، قد يخص به الكتاب والسنة، ولكن هذا لابد أن يكون متفقا عليه؛ لأجل أن لا يدخل أهل العقول في جعل المخصصات العقلية صحيحة لنصوص الكتاب والسنة، ولهذا قالوا الحس هو المشاهدة، والمشاهدة يشترك فيها الجميع فهي من قبيل ما أتفق عليه.
ذكر هنا من المخصصات قال (يجوز تخصيص الكتاب بالكتاب) قوله (يجوز) معناه يمكن، يعني يجوز وقوعا، يمكن أن يخصص الكتاب بالكتاب؛ يعني يصلح الكتاب أن يخصص الكتاب، وهذا مباين للوجوب؛ لأنه هناك من الألفاظ العامة في القرآن ما لم يرد عليه تخصيص.
مثل قوله تعالى ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ?(1) وقوله (اللَّهُ خَالِقُ كُلِّ شَيْءٍ) هذا عام في الأشياء التي تقبل أن تُخْلَق، وهي ما كان غير الله جل وعلا وأسمائه وصفاته وأفعاله، هذا عام لا مخصص له عام؛ باق على عمومه، وهذا معنى قوله (يجوز) يعني ليس كل عام واجب التخصيص، بل هناك ألفاظ عامة بقيت على عمومها دون مخصصات، (يجوز تخصيص الكتاب بالكتاب) يعني أن القرآن يكون فيه آيات عامة وهناك آيات في القرآن تخصص ذلك العموم.
__________
(1) الرعد:16، الزمر:62.

(9/105)

مثاله قوله تعالى ?وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ?[البقرة:228] فهذا عام في كل مطلقة ويشمل المطلقة الحامل والمطلقة غير الحامل؛ يعني الحائل،(1) كذلك يشمل المدخول بها وغير المدخول بها، فقوله (وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ) يعم كل مطلقة سواء أكانت حاملا أم حائلا، وسواء أكانت مدخولا بها أم غير مدخولا بها، هذا العموم خص بالكتاب بالقرء، في الحوامل في قوله تعالى ?وَأُوْلَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ?[الطلاق:4] يعني أن عدة المرأة الحامل لا تنقضي إلا بوضع الحمل، وكذلك بقوله ?وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا?[البقرة:234]، مع قوله (وَأُوْلَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ)، كذلك المدخول بها وغير المدخول بها، قوله (وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ) يشمل هذه وهذه، لكن خُصَّ من عمومه غير المدخول بها، بقوله ? يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا [نَكَحْتُمْ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ] (2) مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا?[الأحزاب:49] قال هنا في غير المدخول بها (فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا) فخُصّ منهم.
كذلك قوله تعالى ? الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ ?[النور:2] (الزَّانِيَةُ) هذا يعم الحرة والأَمَة، خص من عمومه الأَمَة بقوله تعالى في الأَمَة في سورة النساء قال ?فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنْ الْعَذَابِ?[النساء:25] فقال إن الأمة عليها نصف ما على المحصنة من العذاب، وهي داخلة في عموم، قوله (الزَّانِيَةُ) لأنها هي زانية، فإذا زنت بآية سورة النور يجب عليها مائة جلدة، ولكن لآية سورة النساء خصت من ذلك العموم فصار عليها خمسين جلدة.
__________
(1) حائل: كل أنثى لا تحمل، يقال امرأة حائل ونخلة حائل.
(2) الشيخ قال: إذا طلقتم النساء.

(9/106)

وهكذا يعني أن هناك آيات كثيرة بعضها يخص بعض، مثل أيضا قوله تعالى ?وَلَا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ?[البقرة:221] هنا (الْمُشْرِكَاتِ) يعم كل من كان مشركا بالله، فيدخل فيه المشركون من غير أهل الكتاب ويدخل فيه المشركون من أهل الكتاب، لأن الله جل وعلا قال في أهل الكتاب ?سُبْحَانَهُ عَمَّا يُشْرِكُونَ?قال ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا [لَا إِلَهَ إِلَّا هُوَ] (1) سُبْحَانَهُ عَمَّا يُشْرِكُونَ?[التوبة:31]، فهم مشركون، ولكن هذا العموم خص منه أهل الكتاب بقوله تعالى ?وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنْ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ?[المائدة:5]، فبين أن المرأة إذا كانت من أهل الكتاب فإنها يجوز نكاحها وهذا خارج عن العموم، يعني أنه مخصص للعموم في قوله (وَلَا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ) فيراد بالمشركة من كانت من غير أهل الكتاب، وهكذا في أمثلة كثيرة جدا معروفة.
وكذلك يجوز كما ذكر (تخصيص الكتاب بالسنة) تخصيص القرآن بالسنة، وهذا عند عامة العلماء، وخالف فيه بعضهم من جهة أن القرآن قطعي الدلالة والسنة لا تقوم على التخصيص إلا إذا كانت قطعية الدلالة، وهذا ليس بصحيح، فعندهم أن حديث الآحاد لا يخص الآية، لا يصلح أن يكون مخصصا للآيات، وهذا غلط، فإننا نقول إنّ القرآن تخصه السنة سواء كانت السنة متواترة أم آحاد فإنها تصلح مخصِّصَة.
__________
(1) لم يذكرها الشيخ.

(9/107)

مثال ذلك قوله تعالى في المحرمات من النساء لما عدها ? حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ?[النساء:23] إلى آخره، ثم قال بعدها ?وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ?[النساء:24] (وَأُحِلَّ لَكُمْ مَا وَرَاءَ) (مَا) هذه من ألفاظ العموم، فيستدل بهذه الجملة من الآية على أنّ كل امرأة لم تذكر في المحرمات بهذه الآية فإنها مباحة لدليل قوله (وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ) هذا عموم من القرآن، لكن خُص بالسنة بقوله عليه الصلاة والسلام « لاَ تُنْكَحُ الْمَرْأَةُ عَلَى عَمّتِهَا، وَلاَ تُنْكَحُ الْمَرْأَةُ عَلَى خَالَتِهَا» يعني أن يجمع بين المرأة وعمتها وبين المرأة وخالتها، فهذا مما جاء في السنة، وهو تخصيص لهذا العموم المستفاد من قوله (وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ).
كذلك قوله تعالى ?وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ?[الأنعام:141] (وَآتُوا حَقَّهُ) يعني كل ما خرج من الأرض، خَصت منه السنة أشياء من أن الذي يجب أن يؤتى الحق يوم الحصاد؛ هو ما يكال ويدّخر، وأما غيره فإنه لا يجب ذلك فيه، وهكذا في أمثلة كثيرة، وهذا من المهمات؛ يعني أنْ يُعلم أنّ الكتاب يخص بالسنة.
وقد ادعى الظاهرية كداوود وابن حزم وجماعة؛ ادعوا أن التخصيص إنما يقع بالسنة فقط، وأما تخصيص الكتاب بالكتاب فإنه ليس بوارد، وذلك أن التخصيص نوع بيان والله جل وعلا قال لنبيه ?وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ?[النحل:44] فالمبيِّن هو النبي صلى الله عليه وسلم يعني بالسنة، فخرج عن كون القرآن مبينا، والتخصيص نوع من البيان، ولهذا قالوا إنه لا يصلح التخصيص إلا بالسنة.
وهذا يقابل قول آخرين أنّ التخصيص لا يكون بالسنة، وإنما يكون بالقرآن.
وكلا القولين غلط؛ لأن التخصيص جاء بوضوح في القرآن، وجاء بوضوح أيضا في السنة.
تخصيص السنة بالقرآن، أيضا السنة تخص بالقرآن. وأيضا السنة تخص بالسنة.

(9/108)

ففي قوله تعالى أو في قول النبي صلى الله عليه وسلم -راح مني المثال في تخصيص القرآن بالسنة-، قوله عليه الصلاة والسلام «لاَ يَقْبَلُ الله صَلاَةَ أحَدِكُم إذَا أحْدَثَ حَتّى يَتَوَضّأَ» هذا عام وجه العموم فيه استخدام حرف الغاية (حَتّى) «لاَ يَقْبَلُ الله صَلاَةَ أحَدِكُم إذَا أحْدَثَ حَتّى يَتَوَضّأَ» وحروف الغايات تدل على العموم بنوع من الاعتبار، هذا يشمل كلَّ مسلم، «لاَ يَقْبَلُ الله صَلاَةَ أحَدِكُم إذَا أحْدَثَ حَتّى يَتَوَضّأَ» يشمل كل مسلم سواء كان مريضا أو غير مريض، أو كان واجدا للماء أو غير واجد للماء، كان مسافرا أو غير مسافر، وخُص هذا العموم بقوله تعالى ?فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا?(1)، فإذن قوله (فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا) هذا تخصيص لقوله «لاَ يَقْبَلُ الله صَلاَةَ أحَدِكُم إذَا أحْدَثَ حَتّى يَتَوَضّأَ».
(تخصيص السنة بالسنة) هذا كثير أيضا وميدانه واسع.
من المخصصات أيضا المفاهيم، والمفاهيم أيضا فيه نزاع في تخصيصها كما سبق في هل تدل المفاهيم على العموم أو لا تدل؟ هل تصلح المفاهيم للتخصيص أم لا؟ لكنها مهمة، التخصيص في المفاهيم والتخصيص بالمفهوم كقوله تعالى..،
أولا المفهوم قسمان: مفهوم موافقة، ومفهوم مخالفة.
__________
(1) النساء:43، المائدة:6.

(9/109)

ونعني بمفهوم الموافقة: أن يوافق الحكم المسكوت عنه؛ الحكم المذكور في محل النطق، وهذا مثل قوله تعالى ?فَلَا تَقُلْ لَهُمَا أُفٍّ?[الإسراء:23]، فإنه يُفهم منه تحريم ما فوق التأفيف، وذلك بالموافقة؛ لأن ما فوقه مشارك للتأفيف في النهي، وهو موافق له، قوله عليه الصلاة والسلام في الحديث الصحيح «لَيّ الْوَاجِدِ يُحِلّ عِرْضَهُ وَعُقُوبَتَهُ» (لَيّ الْوَاجِدِ) يعني مَطْلُه وعدم إعطاء الحق الذي عليه، (يُحِلّ عِرْضَهُ) يعني يحل أن يقال ظلمني، يحل أن يتقدم بالشكاية عليه، ويحل عقوبته من الحبس وغيره، هذا عام، (لَيّ الْوَاجِدِ يُحِلّ عِرْضَهُ وَعُقُوبَتَهُ)، هذا فيه عموم هذا هل يدخل فيه الوالد؟ قال تعالى (فَلَا تَقُلْ لَهُمَا أُفٍّ) والليّ؛ (لَيّ الْوَاجِدِ) هذا قد يكون من الوالد، وقال هنا (يُحِلّ عِرْضَهُ) والله جل وعلا حرم التأفيف، وما هو أعظم من التأفيف هو الليّ من العرض والعقوبة بحبس أو بغيره، فإذن نستفيد من قوله (فَلَا تَقُلْ لَهُمَا أُفٍّ) تحريم حبس الوالدين، قوله (فَلَا تَقُلْ لَهُمَا أُفٍّ) هذا يستفاد منه أن الحبس لا يجوز الذي هو أعظم من التأفيف، وكذلك أن ينال الرجل من عرض والده لا يجوز، فهذا خص منه بمفهوم الموافقة، أو خص قوله (لَيّ الْوَاجِدِ يُحِلّ عِرْضَهُ وَعُقُوبَتَهُ) خص منه الوالد في قوله (فَلَا تَقُلْ لَهُمَا أُفٍّ) وذلك لأنه مفهوم موافقة.

(9/110)

القسم الثاني مفهوم المخالفة: وهو أن يثبت نقيض الحكم المأثور بالمفهوم، لما يفهم نقيض الحكم المأثور للمفهوم؛ يعني بخلاف الحالة المذكورة، كما في قوله «إذا بَلَغَ الماءُ قلّتَيْنِ لَمْ يَحْمِل الخَبَثَ» هذا يُفهم منه أنه إذا لم يبلغ القلتين حمل الخبث معنى ذلك أن هذا مفهوم مخالفة لأنه خلاف الحكم المذكور (إذا بَلَغَ الماءُ قلّتَيْنِ لَمْ يَحْمِل الخَبَثَ) معناه إذا لم يبلغ يحمل الخبث هذا مفهوم مخالفة، يسمى مفهوم مخالفة، قوله عليه الصلاة والسلام «المَاءُ طَهُورٌ لاَ يُنَجّسُهُ شَيءٌ»، (شَيءٌ) هنا نكرة جاءت في سياق النفي قال(لاَ يُنَجّسُهُ شَيءٌ)، فإذن عموم (لاَ يُنَجّسُهُ شَيءٌ) سواء كان قلتين أو كان أكثر أو كان أقل الجميع لا ينجسه شيء، فحديث (إذا بَلَغَ الماءُ قلّتَيْنِ) بالمخالفة إذا لم يبلغ الماء قلتين فإنه يحمل الخبث، فمن صحح هذا الحديث واستدل به على هذا الكلام قال إن قوله (لم يُنَجّسُهُ شَيءٌ) مخصوص بما كان فوق القلتين، أما ما دون القلتين فيخص من هذا؛ يعني (المَاءُ طَهُورٌ لاَ يُنَجّسُهُ شَيءٌ) في حالة كونه قلتين فأكثر، أما ما دون القلتين فإن في هذه الحالة مخصوصة من هذا العموم بقوله (إذا بَلَغَ الماءُ قلّتَيْنِ) ووجه الدلالة على التخصيص المفهوم مفهوم المخالفة.
أيضا من التخصيص بالسنة التخصيص بأفعال النبي عليه الصلاة والسلام، وأفعال النبي عليه الصلاة والسلام تصلح أن تكون مخصصة للألفاظ العامة، سواء كانت في القرآن أو في السنة.

(9/111)

فمثلا في قوله تعالى ?لَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ?[البقرة:222] (لَا تَقْرَبُوهُنَّ) يعني لا تقربوا الحائض حتى تطهر، (لَا تَقْرَبُوهُنَّ) هذا عام، شُو وجه العموم؟ كيف استفدنا العموم (لَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ)؟ حرف الغاية واحد، لكن (تَقْرَبُوهُنَّ) ألا نستفيد منه العموم؟ (تَقْرَبُوهُنَّ) هذا نكرة في سياق النفي فتعم، أين النكرة؟ قال العلماء تقربوهن الأفعال المضارعة تَنْحَلُّ عن مصدر وزمان، حدث مجرد عن الزمان مع الزمان، هذا الفعل المضارع عبارة عن مصدر وزمان، (لَا تَقْرَبُوهُنَّ)، (تَقْرَبُوهُنَّ) يعني قرب في الزمن الحاضر، صحيح؟ أو في الزمن المستقبل، والفعل المضارع إذا جاء منفيا لاشتماله على المصدر المنسبك في داخله فإنه يكون نكرة في سياق النفي، فيعم أنواع القرب (لَا تَقْرَبُوهُنَّ) جميع أنواع القرب، من ذلك تقبيل المرأة الحائض، من ذلك ضمها، من ذلك مباشرتها، من ذلك النوم معها، كل هذا يشمل قوله (وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ) خصَّ هذا العموم بفعله عليه الصلاة والسلام، فإنه كان يقبل المرأة الحائض ويباشرها، فعلم أن قوله (لَا تَقْرَبُوهُنَّ) يراد به قرب الوطء لا غيره؛ يعني الوطء في الفرج لا غيره، (لَا تَقْرَبُوهُنَّ) خُص السنة بفعله عليه الصلاة والسلام.
كذلك يخص العام من الكتاب والسنة بالقياس، والقياس إذا كان صحيحا واضح العلة شرعا، وأن العلة فيها منصوص عليها، والمماثلة شرعية، فإنه يُخص بالقياس الكتاب والسنة.
ومثاله أن الله جل وعلا قال ? الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ ?[النور:2]، (الزَّانِي) يشمل الحر والعبد، صحيح؟ يشمل الحر والعبد، طيب، العبد هل نجلده مائة جلدة، أو يجلد إذا زنى خمسين جلدة؟ العبد يجلد خمسين جلدة، هنا قوله (الزَّانِيَةُ وَالزَّانِي) يشمل الحر والعبد، فكيف استفدنا أنّ العبد لا يدخل في هذا العموم؟ بالقياس على الأَمَة المذكورة في قوله تعالى ?فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنْ الْعَذَابِ?[النساء:25] (عَلَيْهِنّ) يعني على الإماء نصف ما على المحصنات، والعبد الذكر مقيس على الأنثى، فهذا تخصيص للكتاب بالقياس؛ يعني قياس العبد على الأمة، وهذا القياس واضح جلي؛ لأن الأَمَة مع هذا المشترك فيما بينه.

(9/112)

هنا قال أيضا في الحديث « الْبِكْرُ بِالْبِكْرِ جَلْدُ مِائَةٍ وتَغْرِيبُ عَام وَالثّيّبُ بِالثّيّبِ, جَلْدُ مِائَةٍ وَالرّجْمُ» الحديث الذي رواه مسلم وغيره قوله (الْبِكْرُ بِالْبِكْرِ)، هذا يشمل الحر والعبد، ويشمل الصغير والكبير، وشموله هنا للعبد (الْبِكْرُ بِالْبِكْرِ جَلْدُ مِائَةٍ) هذا مخرج من هذا العموم، بأي شيء؟ بالقياس، القياس المذكور.
فإذن صار عندنا مثال لتخصيص القياس بالقرآن، ومثال لتخصيص السنة بالقياس؛ يعني لكون القياس مخصصا للقرآن، ولكون القياس مخصصا للسنة.
هذه أمثلة لما ذكره فنعيد علينا كلامه لَيَكون فاتنا شيء.
نعيد بحث العام مهم، طبعا أكثر المخصصات التي يقال هذا عام وهذا خاص أكثرها من قبيل المخصصات المنفصلة؛ تخصيص القرآن بالقرآن، تخصيص القرآن بالسنة، تخصيص السنة بالقرآن، تخصيص السنة بالسنة، والسنة تنقسم إلى أقوال وأفعال، كذلك تخصيص العمومات من الكتاب والسنة بالمفاهيم، وتخصيصها بالقياس، كل هذا ذُكر وهي أمثلة مهمة.
إذن نأخذ أمثلة كتطبيق لما ذكر؛ لأن بحث المحمل والمبين يحتاج إلى وقت، وعندنا بحث قبله وهو المطلق والمقيد أيضا.
طيب عندنا الآن أمثلة على العام والخاص؛ أمثلة تطبيقية:
قوله تعالى ?إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا?[التوبة:28] هنا هل في هذه الآية عموم أين هو؟ (إِنَّمَا الْمُشْرِكُونَ) كل أنواع المشركين، طيب فيه دلالة ثانية؟ (إِنَّمَا) لا هذه (مَا) ليست موصولة (إِنَّمَا) حصر (إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا) (يَقْرَبُوا) فيها عموم، فعل مضارع منفي، صحيح؟ يعني يعم جميع أنواع القرب، طيب (فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا).
?وَإِنْ خِفْتُمْ عَيْلَةً? هل في هذه عموم؟ (إِنْ خِفْتُمْ عَيْلَةً) نكرة في سياق الشرط فتعم جميع أنواع العيلة، (وَإِنْ خِفْتُمْ عَيْلَةً) تعم جميع أنواع العيلة، طيب هذا واضح. طيب.

(9/113)

قوله تعالى ?فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا?(1)، (فَلَمْ تَجِدُوا مَاءً) هل فيه عموم؟ طيب، وِينْ النكرة؟ (تَجِدُوا) فعل مضارع، يعني نفى الفعل طيب، (لَمْ تَجِدُوا) لم لا تدخل إلا على الفعل المضارع، صحيح؟ والفعل المضارع قلنا يشمل المصدر الذي هو الحدث مع الزمن، والمصدر نكرة، فإذن صار نكرة في سياق النفي، صحيح؟ فتكون عامة، فتعم أحوال عدم الوجود، (فَلَمْ تَجِدُوا مَاءً) يعم جميع أحوال عدم الوجود، أحوال عدم الوجود ما هي؟ هل الوجود له حالة واحدة أو أحوال؟ عدم الوجود له حالة أو أحوال؟ أحوال، ما هي؟ (لَمْ تَجِدُوا) ما وجد الماء حسا؛ فقده، غير موجود، أو ما وجد الماء؛ حبس عنه، هو يراه لكن هو محبوس عنه، أو ما وجد الماء حُكْمًا، مُو حقيقة؛ حكما، ولهذا المريض يتيمم، لما؟ ما الدليل؟ (فَلَمْ تَجِدُوا مَاءً)؛ لأنه هنا غير واجد للماء، داخل في العموم، لكن عدم وجدانه للماء هذا حكما، ولو كان واجدا له حسًّا، فإذن (فَلَمْ تَجِدُوا مَاءً) هذا يشمل كل الأحوال عدم وجوده حقيقة، وعدم وجوده حكما. طيب.
مثلا في قوله تعالى ?يُوصِيكُمْ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنثَيَيْنِ?[النساء:11] هل في الآية عموم؟ جمع مضاف وهذا يعم جميع الأولاد، صحيح؟ طيب هل هذا (يُوصِيكُمْ اللَّهُ فِي أَوْلَادِكُمْ) يشمل إيش؟ ويش فيها في العموم ؟ يعني عام، عام في الأولاد جميعا، ما هي جهات الأولاد؟ لازم تتصور بعد العموم جهات العموم؛ يعني ما يدخل؛ ما شمله من الصور (يُوصِيكُمْ اللَّهُ فِي أَوْلَادِكُمْ) يشمل الذكر والأنثى هذا واحد، الصغير والكبير هذا اثنين، المسلم والكافر، صحيح؟ هل هذا العموم باقي؟ هذا مما خص بالسنة، القرآن خص بالسنة في قوله «لا يرث كافر مسلما» فهنا خُص.
هذه تطبيقات طيبة.
هل عندك مثال أو نزيدكم أمثلة على المخصصات.
طيب، قوله عليه الصلاة والسلام -مثلا في السنة- قوله عليه الصلاة والسلام «إذا قتل الولد أباه لم يرث» فهو مخرج من الآية (يُوصِيكُمْ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنثَيَيْنِ) يخرج من هذا؛ لأنه استعجل ؟؟؟ قبل أوانه، والقاتل لا يرث من المقتول شيء.
__________
(1) النساء:43، المائدة:6.

(9/114)

طيب، لو نأخذ مثال من السنة فيما قيل فيه العموم «اتّقُوا اللّهَ وَاعْدِلُوا بَيْنَ أَوْلاَدِكُمْ»، طيب (وَاعْدِلُوا بَيْنَ أَوْلاَدِكُمْ) أوش وجه العموم أولا؟ يعني اللفظ الذي دل على العموم؟ الأمر ما هو من صيغ العموم، (أَوْلاَدِكُمْ) هذه يعني يشمل جميع الأولاد الذكر والأنثى، الحاضر والغائب، الحمْل الموجود فعلا، والذي لم يأتِ، هذا يشمل الجميع، ولهذا اُستدل بالعموم -يعني استدل بع بعض العلماء- على أنه إذا أعطى الحاضرين شيئا ثم حَدَثَ له بعد ذلك ابن؛ حدث له ولد بعد ذلك أنه يساويه بالحاضرين يعطيه مرجّع؛ يعني يعطيه مثل ما أعطاهم، لأنه داخل في قوله (أَوْلاَدِكُمْ) (اتّقُوا اللّهَ وَاعْدِلُوا بَيْنَ أَوْلاَدِكُمْ)، الذكر تخصيصه في بعض الأحوال هذا مُو تخصيص لأنه لا يخرج عن العدل قال (اتّقُوا اللّهَ وَاعْدِلُوا بَيْنَ أَوْلاَدِكُمْ) فإذا أعطى أحد الأولاد لميزة فيه لا لتفضيل لغير، ميزة، وهذه الميزة يعنى بها الميزة الشرعية التي يؤذن بها، يؤذن فيها بالعطاء مثل أن يشتغل معه، أعطاه أكثر من أولاده، طالب علم أعطاه مما يعينه على طلب العلم، ونحو ذلك، فهذا خارج عن ذلك، لكن مُو خروج بالقياس، خروج لأنه داخل في ضمن العدل المأمور به، هذه مسألة ما لها دخل بالتخصيص.
فيه مثال ثاني؟ طيب هذا ذكرناه، نعيده «لاَ صَلاَةَ إلاَّ بِفَاتِحَةِ الْكِتَابِ» ووش وجه العموم فيه؟ يعني لا النافية للجنس، يعم إيش؟ كل أنواع الصلاة التي هي الفرض والنفل، أيضا الجهرية والسرية، أيضا للإمام والمأموم والمنفرد، صحيح؟ (لاَ صَلاَةَ إلاَّ بِفَاتِحَةِ الْكِتَابِ) هذه يعمها الجميع. طيب.
صلى رسول الله صلى الله عليه وسلم داخل الكعبة، هذا، صلى داخل الكعبة، هنا أوش جهة العموم؟ يعني فرض ونفل وُوش بعد؟ سرية وجهرية، هذا فعل وقلنا الأفعال لا عموم لها؛ لأنه هذه حالة واحدة، صلى هو أحد الحالات، صلى صلاة سرية وهي نافلة، والأفعال ليس بها عموم، وإنما العموم من عوارض الألفاظ من صفات النطق الذي مرّ معنا.
«فَلاَ يَجْلِسْ حَتّىَ يُصَلِّي رَكْعَتَيْنِ»، هذا عام؟ طيب وأين لفظ العموم؟ وين لفظ العموم؟ قبل ما تبحث قبل تفكيرك ويش العموم، أولا لفظه كيف استفدت العموم «إِذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلاَ يَجْلِسْ حَتّىَ يُصَلِّي رَكْعَتَيْنِ». (1)
(((((
أعدّ هذه المادة: سالم الجزائري
5 - (المجمل والمبين)
__________


انتهى الشريط الخامس - شرح الورقات آل الشيخ

شرح متن الورقات صالح آل الشيخ

(1) انتهى الشريط الخامس.

(9/115)

والمجمل : ما افتقر إلى البيان: إخراج الشيء من حيز الإشكال إلى حيز التجلي.
والنص: ما لا يحتمل إلا معنى واحدا وقيل ما تأويله تنزيله وهو مشتق من منصة العروس, وهو الكرسي.
6-(الظاهر والمؤول)
والظاهر : ما احتمل أمرين: أحدهما أظهر من الآخر . ويؤول.
الظاهر بالدليل , ويسمى (الظاهر بالدليل)
7-(الأفعال)
فعل صاحب الشريعة : لا يخلو إما أن يكون على وجه الفرية والطاعة, أو غير ذلك.
فإن دل دليل على الاختصاص به, يحمل على الاختصاص به, وإن لم يدل لا يخصص به : لأن الله تعالى (لقد كان لكم في رسول الله أسوة حسنة).
فيحمل على الوجوب عند بعض أصحابنا, ومن أصحابنا من قال يحمل على الندب ومنهم من قال يتوقف عنه.
فإن كان على وجه غير القربة والطاعة, فيحمل على الإباحة في حقه وحقنا.
وإقرار صاحب الشريعة على القول الصادر من أحد, هو قول صاحب الشريعة, وإقراه على الفعل كفعله.
وما فعل في وقته في غير مجلسه, وعلمبه, ولم ينكره, فحكمه حكم ما فعل في مجلسه.
8-(النسخ)
وأما النسخ فمعناه لغة : الإزالة وقيل : معناه النقل من قولهم نسخت ما في هذا الكتاب أي نقلته .
وحده: هو الخطاب الدال على وقع الحكم الثابت بالخطاب المتقدم على وجه, لولاه لكان ثابتا, مع تراخيه عنه.
ويجوز نسخ الرسم وبقاء الحكم, ونسخ الحكم وبقاء الرسم, والنسخ بدل وإلى غير بدل وإلى ما هو أغلط, وإلى ما هو أخف.
ويجوز نسخ الكتاب بالكتاب, ونسخ السنة بالكتاب ونسخ السنة بالسنة.
ويجوز نسخ المتواتر بالمتواتر منهما ونسخ الآحاد بالآحاد وبالتواتر ولا يجوز نسخ المتواتر بالآحاد.
(تنبيه في التعارض): إذا تعارض نطقان, فلا يخلو: إما أن يكونا عامين، أو خاصين , أو أحدهما عاما والآخر خاصا , أو كل واحد منهما عاما من وجه , وخاصا من وجه.
فإن كانا عامين: فإن أمكن الجمع بينهما جمع , وإن لم يمكن الجمع بينهما يتوقف فيهما إن لم يعلم التاريخ.
فإن علم التاريخ ينسخ المتقدم بالمتأخر , وكذا إذا كانا خاصين .
وإن كان أحدهما عاما والآخر خاصا , فيخصص العام بالخاص .
وإن كان أحدهما عاما من وجه وخاصا من وجه, فيخص عموم كل واحد منهما بخصوص الآخر.
9-(الإجماع)
وأما الإجماع : فهو اتفاق علماء العصر على حكم الحادثة . ونعني العلماء والفقهاء ونعني بالحادثة :الحادثة الشرعية .
وإجماع هذه الأمة حجة دون غيرها لقوله صلى الله عليه وسلم (لاتجتمع أمتي على ضلالة), والشرع ورد بعصمة هذه الأمة.

(9/116)

والإجماع حجة على العصر الثاني ,وفي أي عصر كان ولا يشترط انقراض العصر على الصحيح .
فإن قلنا :انقراض العصر شرط فيعتبر قول من ولد في حياتهم وتفقه وصار من أهل الاجتهاد فلهم أن يرجعوا عن ذلك الحكم .
والاجماع يصح بقولهم وبفعلهم , وبقول البعض وبفعل البعض وانتشار ذلك وسكوت الباقين .
وقول الواحد من الصحابة ليس بحجة على غيره على القول الجديد.
10-(الأخبار)
وأما الأخبار : فالخبر ما يدخله الصدق والكذب. والخبر ينقسم إلى قسمين : آحاد ومتواتر فالمتواتر : ما يوجب العلم وهو أن يروي جماعة لا يقع التواطؤ على الكذب من مثلهم , إلى أن ينتهي إلى المخبر عنه . ويكون في الأصل عن مشاهدة أو سماع, لا عن إجتهاد.
والآحاد هو الذي يوجب العمل, ولا يوجب العلم . وينقسم إلى مرسل ومسند فالمسند: ما اتصل إسناده. والمرسل: ما لم يتصل إسناده. فإن كان من مراسيل غير الصحابة, فليس ذلك حجة إلا مراسيل سعيد بن المسيب لأنها فتشت فوجدت مسانيد عن النبي صلى الله عليه وسلم.
والعنعنة تدخل على الأسانيد, وإذا قرأ الشيخ يجوز للراوي أن يقول حدثني أو أخبرني وإذا قرأ هو على الشيخ يقول: أخبرني ولا يقول حدثني.
وإن أجازه الشيخ من غير قراءة, أجازني أو أخبرني أجازة .
11 _(القياس)
وأما القياس: فهو رد الفرع إلى الأصل , بعلة تجمعها في الحكم .
وهو ينقسم إلى ثلاثة أقسام: إلى قياس علة, وقياس دلالة,وقياس شبه.
فقياس العلة: ما كانت فيهموجبة للحكم .وقياس الدلالة :هو الاستدلال بأحد النظيرين على الآخر,وهو أن تكون العلة دالة على الحكم,ولاتكون موجبة للحكم.وقياس الشبه:وهو الفرع المتردد بين أصلين ,ولا يصار إليه مع إمكانما قبله.
ومن شرط الفرع أن يكون مناسبا للأصل .ومن شرط الأصل أن يكون ثابتا بدليل
متفق عليه بين الخصمين .
ومن شرط العلة أن تطرد معلولتها ,فلا تنتقص لفظا ولامعنى.
ومن شرط الحكم:أن يكون مثل العلة في النفي والإثبات, أي في الوجود والعدم .فإن وجدت العلة وجد الحكم.والعلة هي الجالبة للحكم.
12_(الحظر والإباحة )
وأما الحظر والإباحة:فمن الناس من يقول إن الأشياء على الحظر, إلا ما أباحته الشريعة.فإن لم يوجد في الشريعة مايدل على الإباحة, يتمسك بالأصل, وهو الحظر.ومن الناس من يقول بضده, وهو أن الأصل في الأشياء ,أنها على الإباحة,إلا ما حظره الشرع.
ومعنى استصحاب الحال الذي يحتج به:أن يستصحب الأصل, عند عدم الدليل الشرعي.
13-(ترتيب الأدلة)

(9/117)

وأما الأدلة : فيقدم الجلي منها على الخفي والموجب للعلم على الموجب للظن والنطق على القياس , والقياس الجلي على الخفي. فإن وجد فالنطق ما يفسر الأصل -يعمل بالنطق- وإلا فيستصحب الحال.
14-(شروط المفتي)
ومن شروط المفتي:أن يكون عالما بالفقه أصلا وفرعا,خلافا ومذهبا, وأن يكون كامل الأدلة في الاجتهاد ,عارفا بما يحتاج إليه في استنباط الأحكام ,وتفسير الآيات الواردة فيها.
15_(شروط المستفتي)
ومن شروط المستفتي:أن يكون من أهل التقليد وليس للعالم أن يقلد, والتقليد قبول قول القائل بلا حجة.
فعلى هذا قبول قول النبي صلى الله عليه وسلم يسمى تقليدا ومنهم من قال :قبول قول القائل , وأنت لاتدري من أين قاله.
فإن قلنا أن النبي صلى الله عليه وسلم كان يقول بالقياس فيجوز أن يسمى قبول قوله تقليدا .
16-(الاجتهاد)
وأما الاجتهاد فهو بذل الوسع في بلوغ الغرض فالمجتهد إن كان كامل الآلة في الاجتهاد في الفروع فأصاب فله أجران وإن اجتهد وأخطأ فله أجر واحد.
ومنهم من قال: كل مجتهد في الفروع مصيب ولا يجوز كل مجتهد في الأصول الكلامية مصيب,لأن ذلك يؤدي إلى تصويب أهل الضلالة والمجوس والكفار والملحدين .
ودليل من قال:ليس كل مجتهد في الفروع مصيبا,قوله صلى الله عليه وسلم من اجتهد وأصاب فله أجران ومن اجتهد وأخطأ فله أجر واحد.
ووجه الدليل أن النبي صلى الله عليه وسلم خطأ المجتهد تارة وصوبه تارة أخرى. ا.هـ

(9/118)


شرح مسائل الجاهلية للشيخ صالح آل الشيخ - شرح مسائل الجاهلية آل الشيخ

شرح مسائل الجاهلية صالح آل الشيخ

شرح مسائل الجاهلية
للشيخ المصلح المجدد محمد بن عبد الوهاب رحمه الله تعالى
للشيخ صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[(07) أشرطة مفرّغة]
إن هذه المسائل الجاهلية التي خالفهم رسول الله - صلى الله عليه وسلم - فيها -كما [سَ] ترى- هي عزيزة المعاني، وهي مهمة جدا في حياتنا اليوم، بل إنه على الشباب والدعاة إلى الله جل وعلا أن يكون في حلقاتهم وأن يكون في بيان دعوتهم ما يستدلون فيه بكثير من هذه المسائل؛ لأنه إذا بُيِّنت للناس أنّ هذه خصلة من خصال اليهود، خصلة من خصال الجاهلية، بدلائلها وبكلام أهل العلم عليها، ثم بُيِّنت أن هذه دخلت في الأمة، يكون هذا من أنفع أبواب الدعوة، من أنفع طرقها، وهذه هي الطريقة أو هذه من الطرق السلفية المحمودة في الدعوة؛ دعوة الناس، ولهذا الشيخ [محمد بن عبد الوهاب] رحمه الله اعتنى ببيان هذه المسائل؛ لأن الجميع راغب في أن يكون مجانبا لسنن أهل الجاهلية ولطرائقهم ولخصالهم سواءً كانوا يهودا أو نصارى أو مشركين أو مجوس أو ... إلى آخره من الملل و النحل.
فعنايتكم بهذه المسائل فهما واستنباطا ثم عنايتكم بشرح كيف كان عليه أهل الجاهلية؛ ببيان أصل المسألة، ثم صور دخول هذه الخصلة في هذه الأمة، وأن هذا مصداقا لقول النبي - صلى الله عليه وسلم -: «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع» هذا من الأمور التي تعين الداعية على الوصول إلى مبتغاه وتبين الحق للناس.
وهي مسائل عظيمة أسأل الله جل وعلا أن ينفعنا دائما فيما بيَّنه إمام هذه الدعوة من المسائل العظيمة التي نحتاج إليها ولا شك في كل وقت في هذا الزمان، ومذاكرتها والتذكير بها ضروري؛ يعني حبذا لو يكون في المجالس أن تؤخذ مسألة، مسألة، من هذه المسائل ويُقرأ شرحُها للألوسي أو لغيره، وينظر فيها ويتأمل لأنها أشد ما تكون الحاجة إليها كما قال في المقدمة، قال: لا غنى للمسلم عن معرفتها.
فهرس الأشرطة
الشريط الأول
الوجه الأول:
مقدمة
وصف عام للرسالة.
ذكر من شرح هذه الرسالة ومنهم الألوسي.
تعريف الجاهليين.
معنى الجاهلية وعلى من تطلق في الكتاب والسنة.
تقسيم الجاهلية:
الاعتبار الأول: مطلقة ومقيدة.
الاعتبار الثاني: جاهلية في المكان، في الزمان، في الأشخاص.
[تخطئة من أطلق لفظ جاهلية القرن العشرين]
الأمر الذي جعل الشيخ يجمع هذه المسائل.
أهمية معرفة سنن الجاهلية
المسألة الأولى: كان أهل الجاهلية يتعبدون بإشراك الصالحين.

(1/1)

أصناف الصالحين.
طرق إشراك الصالحين ومنها الشفاعة.
[تعريف الشرك]، [معنى التسوية]
أخذ بهذه المسألة:
أهل الكلام، [لا إله إلا الله].
طوائف من المبتدعة كالأشاعرة مثلا، [شرح السنوسي لكلمة التوحيد].
ممن عاصر الشيخ محمد بن عبد الوهاب رحمه الله.
عظم هذه المسألة.
الفرق بين ترتب أحكام الكفار وأنه من أهل النار واستباحة الدم والمال.
منهج الشارح في شرح هذه المسائل.
الوجه الثاني من الشريط:
المسألة الثانية: التفرق في الدين والدنيا ويرون أنه هو الصواب.
حال أهل الجاهلية في تفرقهم في دينهم.
الأمر بالاجتماع في الدين، كيف ذلك؟
علاقة الاجتماع في الدين بالاجتماع في الدنيا (اجتماع في الأبدان).
[ظهور الأحزاب من تفرق الأبدان]
المسألة الثالثة: مخالفة وعدم الانقياد لولي الأمر فضيلة.
حال أهل الجاهلية من ناحية معاملة الولاة وكيف انتقل إلى المسلمين ومخالفة الرسول - صلى الله عليه وسلم - لذلك.
حال الجزيرة قبل الدعوة.
الأسئلة:
ما رأيكم فيمن يقول على العالم أن يعلم منهج السلف دون التطرق إلى المناهج الضالة؟
هل الآية ?وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا? [آل عمران:103] في الدين أم الدنيا؟
ذكر أن المسألة الأولى من أجلها شرع الجهاد أرجو التوضيح.
بالنسبة لتعليقكم على عدم دقة قول (جاهلية القرن العشرين) ألا تحمل على أن أعظم الناس في جاهلية؟
يصبر على الضرب وأخذ المال، لكن مس العرض هل يصبر عليه؟
اختلاف طبعات مسائل الجاهلية.
من قاتل تحت راية كفرية؟
هل كل المسائل التسي ذكرها المؤلف مخرجة من الملة؟
قول من قال أن محمد بن عبد الوهاب خرج عن العثمانيين؟
هل نستطيع أن نقول أن الجاهليين في عهد الرسول - صلى الله عليه وسلم - كانوا يعلمون أنهم على باطل؟
الشريط الثاني
الوجه الأول:
المسألة الثامنة: الاستدلال على بطلان الشيء بأنه لم يتبعه إلا الضعفاء.
المعنى العام للمسائل التي قبلها.
الضعفاء في نظر أهل الجاهلية.
صوارف اتباع الحق:
الاستكبار والهوى.
الغنى.
الجاه سواء نسب أو رئاسة أو غيرهما.
العجب بالنفس.
[شرح معنى الأرذلون]
قاعدة الإيمان اللغوي والشرعي في القرآن بتعديته بالباء واللام.
سريان هذه المسألة في قوم نوح.
[تعريف أعقل العقلاء]
سريان هذه المسألة لأصناف من هذه الأمة:
الصنف الأول: أهل الرئاسة بأنواعها.
الصنف الثاني: قوم العقلانيين الذين درسوا الفلسفة.
[معنى كلمة الحشوية]
الصنف الثالث: أهل الأموال.

(1/2)

الصنف الرابع: العصريون الإسلاميون المهتمون بالفكر.
الصنف الخامس: طوائف من الدعاة والدعوات.
خلاصة المسألة.
المسألة التاسعة: الإقتداء بفسقة العلماء والعباد.
اقتداء أهل جاهلية العرب بعلماء النصارى.
الوجه الثاني من الشريط:
وكذلك إقتداؤهم بعلماء اليهود.
سريان هذه المسألة في هذه الأمة.
[طائفة تفتي على المذاهب الأربعة]
الصنف الثاني فسقة العباد.
سريان الإقتداء بفسقة العباد بهذه الأمة.
[في الصوفية]
خلاصة المسألتين.
[نصيحة في إبطال رد المخالف]
الأسئلة:
ما سبب اختيار جحر الضب على وجه الخصوص.
من يفتي بالشريعة في الفتوى وفي القضاء بالقانون، هل هذا كفر؟
ما معنى فقه الواقع؟
الشريط الثالث
الوجه الأول:
المسألة العاشرة: الاستدلال على بطلان الدين بقلة أفهام أهله وقلة حظهم.
سريان هذه المسألة في قوم نوح.
[تصحيح كلمة حفظهم إلى حظهم]
أوجه قراءة ?بَادِي الرَّأْيِ? [هود:27].
تفسير (بَادِي الرَّأْيِ) أختلف فيه على ثلاثة أقوال.
سريان هذه المسألة في قريش وقبلهم قوم موسى.
سريان الشعبة في هذه الأمة:
الذين يعتزون بالعلوم الخلفية من أصحاب الكلام.
طائفة من غلاة الفقهاء.
من عاصر الشيخ محمد بن عبد الوهاب من العلماء.
الذين ادعوا أن باب الاجتهاد قفل.
من دخلته هذه الشعبة في وقتنا.
المسألة الحادية عشرة: الاستدلال بالقياس الفاسد.
القياس عند الجاهليين.
أنواع القياسات التي استدلوا بها منها:
إبطال النبوة بأن الرسول بشر ووجه الشبه فيه (كفار قريش من قبلهم).
إذا أثبت للولي كرامة صار نبي (المعتزلة وغيرهم).
النبي لا يختصّ بشيء (الصوفية).
كل من اتصف بالإيمان يتبرك بذاته.
القياس الصحيح ومقتضاه لعدم إبطال النبوة.
مقتضى القياس الصحيح في هذه الأمة.
مقصد الشيخ في إيراد المسألة.
الوجه الثاني من الشريط:
المسألة الثانية عشرة: انكار القياس الصحيح.
وقد ذكرها مع المسألة التي قبلها.
المسألة الثالثة عشرة: الغلو في العلماء والصالحين.
الغلو في العلماء وكان له أنحاء:
اتباع العلماء في التحليل والتحريم.
اعتقاد أن للعلماء تغيير ما في الكتب المنزلة كما حصل لليهود والنصارى.
الغلو في الصالحين:
اعتقاد كل ما فعلوه من الصلاح والعبادة.
اعتقاد أن لهم منزلة عند الله في حياتهم ومماتهم كمنزلة المقربين من الملوك منهم.
التبرك بالصالحين عند اليهود والنصارى.
سريان هذا الغلو في هذا الغلو في هذه الأمة:
الغلو في العلماء.

(1/3)

قبول أقوال من ينتسب إلى العلم دون حجة.
[أصحاب الكلام]، [أصحاب الفقه]، [مثال على ذلك مسألة الشفاعة]، [كلامه على محمد علوي المالكي].
الغلو في الصالحين.
المقصود من المسألة.
كتتمة لهذه المسألة التكلم على التعصب والغلو والجفاء.
الأسئلة:
لفظ أهل السنة والجماعة ودعوة الناس إليه وهل يدخل فيه الأشاعرة والماتريدية؟
السائل الذي يخرج من فرْج المرأة ما حكمه؟
محاضرة المنهجية في طلب العلم التي ألقيتها الأسبوع الماضي هل سجلت؟
سؤال عن زبدة التفسير مختصر فتح القدير لمحمد سليمان الأشقر.
هل العبارة لا صغيرة مع إصرار ولا كبيرة مع استغفار صحيحة؟
هل يستطيع المسلم فهم العقيدة دون حفظ القرآن؟
الصلاة خلف المبتدع والقبوري ودرجة حديث «صلوا وراء كل بر وفاجر».
ما الفرق بين الفرقة الناجية والطائفة المنصورة؟
عقيدة أهل السنة والجماعة في الحرب بين علي ومعاوية رضي الله عنهم. وهل له علاقة بتقسيم فرقة ناجية وطائفة منصورة.
الشريط الرابع
الوجه الأول:
المسألة الرابعة عشرة: يتبعون الهوى والظن ويعرضون عما جاءت به الرسل [أرجأ الكلام عليها].
المسألة الخامسة عشرة: اعتذارهم بعدم الفهم فأكذبهم الله.
فهم الحجة نوعان:
يُفهم معناها (يُقيم الحجة من يُفهمها).
فهم الحجة الفهم الذي يجعله يتبع الحجة.
تكذيب الله جل وعلا لهم وتبيين سبب عدم الفقه هو الطبع على القلوب.
سريان هذه المسألة في هذه الأمة في قديم زمان هذه الأمة وفي حديثها.
من ناحية الاعتقادات الكفرية وغيرها، [دليل حلول الأعراض لجهم بن صفوان وأنه سبب البلاء العام].
من ناحية العبادات، [من يمكن أن يقال أنه قامت عليه الحجة].
المسألة السادسة عشرة: اعتياضهم عما آتاهم الله بكتب السحر.
أرجح التفاسير في الآية ?اتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ? [البقرة:102].
أصل هذه المسألة لكل استبدال لما أنزل الله بغيره.
سريان هذه المسألة في هذه الأمة:
استبدال الكتاب والسنة بكتب الفلاسفة والمتكلمين.
الوجه الثاني من الشريط:
أهل السلوك اعتاضوا عن هدي النبي إلى كتب خاصة في الزهد.
[رد على ابن عربي وفصوصه]
ترك كتب أهل السنة لأجل كتب أهل البدع.
كلمة على هذه المسائل وأهميتها اليوم.
الأسئلة:
أهل البدع غير المكفرة هل يشهر بهم ويحذّر منهم ومن آرائهم؟
لفهم الحجة هل يكفي ذكر أن هذا شرك أو بدعة أو يجب ذكر الأدلة؟
هل وسائل الدعوة توقيفية أم لا؟

(1/4)

ما معنى قولهم لابد في إقامة الحجة انتفاء الموانع وثبوت الشروط؟
ما معنى قولهم قامت الحجة ببعثة النبي - صلى الله عليه وسلم -؟
?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا? [الإسراء:15]، ?لِئلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ? [النساء:165]، يستدل بها بعض الجماعات على إقامة الحجة.
الذين خالفوا أئمة الدعوة في فهم الحجة هل يعلمون قول الأئمة في إقامة الحجة؟
الشريط الخامس
الوجه الأول:
المسألة السابعة عشرة: نسبة باطلهم إلى الأنبياء.
تعريف أهل الجاهلية (تذكير).
انتساب كفار قريش إلى إبراهيم.
نسب السحر إلى سليمان.
انتساب النصارى واليهود إلى إبراهيم.
سريان هذه المسألة في هذه الأمة.
نسبة الباطل إلى النبي - صلى الله عليه وسلم - على طريقتين:
بأن الأنبياء فعلوه واعتقدوه.
بأن هذا من دين الأنبياء وهو ما وقع في هذه الأمة (استنباطا).
سبب تنصيص العلماء على اتباع سلف الأمة.
[تشبه بعض القرآن على بعض العلماء وكذلك السنة].
سبب تسميتهم أهل السنة والجماعة.
سبب تبيين أهل السنة والجماعة لأصولهم.
المسألة الثامنة عشرة: أهل الجاهلية يتناقضون في الانتساب.
حقيقة الانتساب.
التنبيه على أن الشيخ شرح معنى هذه المسألة في شرح كتاب فضل الإسلام.
المسألة التاسعة عشرة: القدح في بعض الصالحين بالقدح فيمن ينتسب إليهم.
سريان هذه المسألة على من عادى احمد في العقيدة والسلوك.
سريانها على بعض أتباع المذاهب الأربعة (انتقاص الأئمة الأربعة من جراء أتباعهم).
تنقص بعض الصالحين كعبد القادر الجيلاني والجنيد.
خطأ من: أول ما يقدح في الأولياء، وهذا يؤدي إلى القدح في الدعوة.
القدح في الإسلام بفعل المسلمين.
المسألة العشرون: الاعتقاد في مخاريق السحرة وإنكار الكرامات.
انقسام الخوارق ثلاثة أقسام:
للأنبياء.
للأولياء.
جرت على يد الكفار والفسقة ومن خرج عن منهج الأنبياء.
الوجه الثاني من الشريط:
[تكملة تبيين تقسيم الخوارق]، [تعريف الولي].
جريان هذه المخاريق على هذه الأمة.
الأسئلة:
ما الفرق بين من قال (نحن على طريقة أهل السنة والجماعة) و (نحن على طريقة السلف)؟
هل يحصل كرامة لفاسق وكيف؟
هل المحذر من التقليد مشابهة لأهل الجاهلية؟
ما صحة قول القائل: أساس الإسلام أربعة: عقيدة وشريعة ومنهاج وأخلاق؟
ما هي الأدلة التي تقوم عليها الجماعات الخاصة؟

(1/5)

يقده بعض الطلبة في بعض الجماعات بالنظر لأخطاء أتباعها، هل هذا من الإنصاف؟
يوجد من يقسم المخاريق إلى أربع منها الفِراسة.
الشريط السادس
الوجه الأول:
المسألة الرابعة والعشرون: ترك الدخول في الحق إذا سبق إليه الضعفاء.
ذكر سبب نزول الآية ?وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ? [الأنعام:52].
سريان هذه المسألة على كفار قريش وكذلك اليهود.
سريانها في هذه الأمة.
[من أسباب الصدود عن الحق اتباع الناس للصّادّ]
ذكر نتيجة مناظرة جرت بينه وبين أحد العلماء.
المسألة الخامسة والعشرون: يستدلون على بطلان الحق بسبق الضعفاء.
علاقة هذه المسألة بالتي قبلها.
المسألة السادسة والعشرون: تحريف كتاب الله من بعد ما عقلوه.
سريان هذه الخصلة في اليهود.
ذكر مذاهب العلماء في تحريف التوراة والإنجيل:
التحريف من جهة المعنى وهو قول شيخ الإسلام ابن تيمية.
التحريف بزيادة ونقص للألفاظ.
تحريف بالمعنى واللفظ وهو الصحيح فيما يظهر.
سريان هذه الخصلة في هذه الأمة من ناحية التأويل ومثاله ما يكثر من تأويل الصفات.
[الكلام على ابن العربي في تفسيره للاستواء في عارضة الأحوذي].
الأسئلة:
الفرق بين المسألة (10) و (25) و (8)؟
الجني إذا أسلم هل تقبل شهادته؟
أين كلام شيخ الإسلام أن التحريف في الكتب في المعنى دون اللفظ؟
الوجه الثاني من الشريط:
بعض طلبة العلم يقول أنا لا أخالط إلا من فيه خير فيترفع على العوام؟
شرح الآية ?فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي? (1) وقول الإمام استووا للمصلين وغير ذلك؟ وفيه كلام على تعدية استوى بـ: إلى وعلى.
الكلام على مناهج التوحيد في جامعات السعودية.
معاملة العمال الأجانب لمن له سلطة.
هل يجوز إدخال مشرك أو كافر إلى جزيرة العرب؟
معاملة الكفار وتحيتهم.
الشريط السادس
الوجه الأول:
المسألة السابعة والعشرون: تصنيف الكتب الباطلة ونسبتها إلى الله.
تصنيف الكتب على قسمين:
الزيادة في الكتب المنزلة.
جعل كتب كالشرح للكتب المنزلة.
سريان هذه المسألة في اليهود.
سريان هذه المسألة في هذه الأمة.
في الروافض والدروز والنصيرية.
[سبب كراهة السلف للتصانيف]، [الغاية الحقيقة من التصنيف].
تصنيف التفاسير عند مختلف الفرق.
سريان هذه المسألة في وقتنا الحاضر في أهل الفكر.
[الكلام على تفسير الفخر الرازي]. [ذكر منع الشيخ ابن باز لتفاسير الصابوني].
__________
(1) الحجر:29، ص:72.

(1/6)

الوجه الثاني من الشريط:
المسألة الثامنة والعشرون: لا يقبلون إلا الحق الذي مع طائفتهم.
سريان هذه المسألة في اليهود.
سريان هذه المسألة في النصارى. [وجود إنجيل فيه بشارة بالنبي محمد - صلى الله عليه وسلم - لا تعترف به النصارى].
سريان هذه المسألة في هذه الأمة ومنها بعض أتباع المذاهب الأربعة.
طريق الشيخ محمد بن عبد الوهاب في الرد على من يخالفه:
ذكر ما عليه طائفته.
تبيين أن المقصود من كلام العلماء هو إفهام الأدلة.
المسألة التاسعة والعشرون: مع ذلك فهم لا يعلمون ما عليه طائفتهم.
شرح لطريقة الرد السابقة.
المسألة الثلاثون: وهي من العجائب؛ تركوا الاجتماع فعاقبهم الله بفرحهم بما لديهم.
ذكر أسباب التفرق:
العلم: ?فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ? [المائدة:14].
البغي: ?وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْيًا بَيْنَهُمْ? [الشورى:14].
بيان أن فرح كل حزب بما لديه من عقوبة الله له.
انتهت الفهرسة بحمد الله جل وعلا
بسم الله الرحمن الرحيم
[المتن]
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: هذه أمور خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية من الكتابيين والأميين مما لا غنى للمسلم عن معرفتها:
فالضدُّ يظهر حسنَه الضدُّ ..........................
........................ وبضدها تتبين الأشياء
فأهم ما فيها وأشدها خطرا عدم إيمان القلب بما جاء الرسول - صلى الله عليه وسلم -، فإن انضاف إلى ذلك استحسان ما عليه الجاهلية تمت الخسارة، كما قال تعالى ?وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُوْلَئِكَ هُمْ الْخَاسِرُونَ? [العنكبوت:52]
(المسألة الأولى) أنهم يتعبدون بإشراك الصالحين في دعاء الله وعبادته يريدون شفاعتهم عند الله، بظنهم أن الله يحب ذلك، وأنّ الصالحين يحبونهم كما قال تعالى ?وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ? [يونس:18]، وقال تعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى? [الزمر:3].

(1/7)

وهذه أعظم مسألة خالفهم فيها رسول الله - صلى الله عليه وسلم -، فأتى بالإخلاص، وأخبر أنه دين الله، الذي أرسل به جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص، وأخبر أنّ من فعل ما استحسنوا فقد حرم الله عليه الجنة ومأواه النار.
وهذه هي المسألة التي تفرق الناس لأجلها بين مسلم وكافر، وعندها وقعت العداوة ولأجلها شرع الجهاد، كما قال تعالى ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ?[الأنفال:39].
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، حمدا كثيرا طيبا، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما إلى يوم الدين.
أما بعد:
فهذا الكتاب قليل الصفحات، لكنه اشتمل على مسائلَ من أهم المهمّات، بل إنّ هذه الوُريقات في هذه الرسالة هي أصول الدِّين؛ لأنّ النبي - صلى الله عليه وسلم - إنما بُعث ليخلِّص الناس من جهالة الجاهليين على أنواع مللهم وأصناف نحلهم.
فإذن هي خلاصة لما أَمر به اللهُ جل وعلا، وأمر به رسولُه ? المشركين والكفار أن يتركوه.
وهذه الرسالة هي مسائل؛ المسألة منها قد تكون بضعة أسطر، وقد تَقِلُّ إلى كلمتين أو ثلاث.
وقد تناولها بالشرح؛ بشرح وجيز يكشف عن مراميها ومعانيها علاّمة العراق الشيخ السّلفي محمود شكري الأَلُوسِي، وهو شرح مطبوع متداول، لكنه في كثير من الأنحاء والمواضع لم يكشف الكشف الذي ينبغي.
وهناك من إخواننا من سجَّل رسالة ماجستير في شرح هذه المسائل، ولا شك أنها تحتاج ذلك لعظمها كما سترى، وليس من رأى كمن سمع.
سمّاها الشيخ الإمام رحمه الله تعالى "مسائل الجاهلية التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية"
وكما ذكر في المقدمة أنّ الجاهليين الذين يريدهم بقوله "أهل الجاهلية" هم الأميون يعني مشركي العرب وأصناف أهل الكتاب، وكذلك غيرهم من الصابئة والمجوس وأنواع أهل الملل.

(1/8)

والجاهلية راجعة إلى الجهل بالله جل وعلا، وبما يستحقه، وبما يحبه من الدين والطاعة، وهذه الجاهلية هي كل ما كان عليه الناس قبل رسول الله - صلى الله عليه وسلم - مما خالفوا فيه الدين المشترك للرسل صلوات الله وسلامه عليهم أو ما شرعه من الدين الحق على ألسنة رسله. فيشترك في ذلك ما كان عليه أهل الجاهلية من العرب، وأهل الجاهلية من أهل اليهود، وأهل الجاهلية من النصارى، وأهل الجاهلية من المجوس، وأهل الجاهلية من الصابئة، وهكذا إلى جميع أنواع أهل الملل.
الجاهلية غالب إطلاقها في الكتاب والسنة يُعنى بها الحال، وقد تطلق ويُعنى بها صاحب الحال.
فمن الأول؛ وهو أن تطلق ويعنى بها الحال، يعني الصفة التي هي راجعة إلى نفي العلم والإغراق في الجهل بما أنزل الله جل وعلا على رسوله، هذه الجاهلية التي هي الحال والصفة منها قول النبي - صلى الله عليه وسلم - لأبي ذر حين عيّر رجلا أسود وهو بلال –بالراجح- بأمه، قال عليه الصلاة والسلام «أعَيّرتَهُ بأمّهِ؟ إِنّكَ امرُؤٌ فيكَ جاهِليّة»، وكذلك قوله عليه الصلاة والسلام «ثنتان من أمتي من أمر الجاهلية»، وكذلك قول عائشة ”كان نكاح الناس في الجاهلية على أربعة أنحاء“ ونحو ذلك من الحاديث التي فيها ذكر الجاهلية، ويدل لذلك قول الله جل وعلا ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ ?[المائدة:50]، فإنه في هذه النصوص يعنى بالجاهلية الحال والصفة.
وقد يراد بها ذو الحال، فيقال فلان جاهلي، كما يقال امرؤ القيس شاعر جاهلي، يريدون بذلك أنه هو الجاهلي لعيشه في تلك الفترة التي هي الجاهليه المطلقة.
والجاهلية تقسم باعتبارات:
فتارة تنقسم إلى قسمين:
وهي الجاهلية المطلقة.
والجاهلية المقيدة.
وتارة تقسم إلى ثلاثة أقسام وهي:
جاهلية في المكان.
جاهلية في الزمان.
جاهلية في الأشخاص.
فالقسمة الأولى وهي الجاهلية المطلقة والمقيدة:
فنعني بالمطلقة: الكاملة من جميع الوجوه بأحد الاعتبارات الثلاث.
والمقيدة: يعني المقيدة بوجه من الوجوه، إما مقيدة بمكان، أو بزمان، أو بشخص، أو ببعض الصفات.
فالجاهلية في المكان تكون مطلقة ومقيدة:
فالمطلقة في بلاد الكفار؛ دار الحرب، بلاد الكفار، هذه يقال لها أمكنة جاهلية، والمكان جاهلي؛ لأجل أنها دار كفار.

(1/9)

وقد يكون المكان فيه جاهلية مقيدة ببعض الأمور كما هو في بلاد المسلمين، فإنه لا يزال فيهم بعض خصال الجاهلية فيكون فيهم بعض الجاهلية، تكون مقيدة ببعض الأشياء، أو مقيدة ببعض الأمكنة دون بعض، تقول البلد الفلاني من بلاد المسلمين فيه جاهلية، أو بلد أصبح جاهليا إذا رجع أهله وارتدوا عن الإسلام إلى الشرك.
وجاهلية الزمان أيضا مطلقة ومقيدة:
فالجاهلية في الزمان المطلقة هي ما كان قبل مبعث رسول الله - صلى الله عليه وسلم - كانت جاهلية مطلقة في الزمان؛ يعني كل ما كان قبل زمن الرسول - صلى الله عليه وسلم - -وَحَدُّهُ بعثة النبي - صلى الله عليه وسلم -- يقال لها جاهلية بإطلاق.
والجاهلية المقيدة بالزمان هذه هي التي تكون في بعض ظهور خصال الجاهلية في وقت دون وقت، لكنها جاهلية مقيدة وليست مطلقة؛ يعني مقيدة بوقت ظهرت فيه خصال الجاهلية، فتكون مقيدة بالوقت .... (1)
فلا يصح إطلاق من أطلق (بجاهلية القرن العشرين) أو نحوها من العبارات التي يستعملها من لم يدقق، لأنه بعد بعثة رسول الله - صلى الله عليه وسلم - انقضت الجاهلية المطلقة، ولا يزال في أمته من ينافح عن هذا الدين ويرفع رايته، فليس ثم جاهلية منسوبة إلى زمنٍ كالقرن العشرين، وإنما تكون منسوبة إلى وقت من الأوقات فيما إذا ظهرت بعض الصفات ثم يجاهدها ويظهر عليها أهل الحق بالإنكار فلا تصبح جاهليةً يعني الزمن.
فمثلا تقول القرن العشرين ظهرت فيه أنواع من الجاهليات كثيرة، لكن ما نطلق نقول: جاهلية القرن العشرين. لأن هذا إطلاق للزمن بكامله، والنبي - صلى الله عليه وسلم - أخبر بأنه لاَ يَزَالُ طَائِفَةٌ مِنْ أُمّتِه «عَلَى الْحَقّ ظَاهِرِينَ لاَ يَضُرّهُمْ من خالفهم ولا مَن خَذَلَهُمْ حَتّى يَأْتِيَ أَمْرُ الله وهم على ذلك» هؤلاء يبينون وينصحون.
القسم الثالث جاهلية في الأشخاص وهي أيضا مطلقة ومقيدة:
فالمطلقة في الكافر.
والمقيدة في شخص دون شخص، أو في شخص في بعض حاله دون بعض، كما قال النبي - صلى الله عليه وسلم - لأبي ذر «إِنّكَ امرُؤٌ فيكَ جاهِليّة»؛ يعني بعض خصال الجاهلية.
هذه التقسيمات التي ذكرها أهل العلم في هذا المقام.
__________
(1) أظن يوجد حذف في هذا الموضع من الشريط.

(1/10)

وأهل الجاهلية والذي حدا بالشيخ في هذا الأمر العظيم يعني التصدي لجمع هذه المسائل هو ما رواه البخاري وغيره عن النبي - صلى الله عليه وسلم -، من حديث ابن عباس عن النبي - صلى الله عليه وسلم - أنه قال «أبغضُ الرجال إلى الله ثلاثةٌ: مُلحِدٌ في الحرَم, ومُبْتغٍ في الإسلام سنّةَ الجاهلية, ومُطَّلب دم امرئ بغير حقّ ليهريقَ دمَه» فمن طلب وابتغى في الإسلام سنة يعني مسألة من مسائل الجاهلية فهو داخل في قوله( أبغضُ الرجال إلى الله ثلاثةٌ) فمن ابتغى شيئا من أمر الجاهلية وطلبه أو كان فيه ولم يتركه بعد البيان له فهو داخل في هذا الوعيد الذي أخبر به عليه الصلاة والسلام.
والجاهليون الذين خالفهم رسول الله - صلى الله عليه وسلم -، والذين تذكر هذه المسائل لبيان سننهم وما كانوا عليه، قد يكونون من العرب كما ذكرت أو من أهل الكتاب أو غيرهم كما سيأتي إيضاحه في مواضعه إن شاء الله تعالى.
وذكر أهمية معرفة سنن الجاهلية؛ لأنه كما يذكر عن عمر رضي الله عنه بالخبر لم نعرف إسناده ولم نجد له إسنادا أنه قال: إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية. فإذا عرف المرء الجاهلية وعرف أنه يجب عليه أن يتباعد عنها كان أحرى له أن يكون على بينة من أمره ولا تدخله سنة من سنن الجاهلية ولا مسألة من مسائل الجاهلية، ولهذا قال الشيخ رحمه الله في هذه الخطبة (لا غنى بالمسلم عن معرفتها) لا غنى بالمسلم عن معرفة هذه الأمور؛ لأنها أمور دخلت على المسلمين وابتغوا سنة الجاهلية عن جهل تارة، وعن علم مع عناد واستكبار تارة أخرى، وكما ذكر من قول الشاعر (وبضدها تتبين الأشياء) وقول الشاعر الآخر قبله (فالضد يظهر حسنَه الضدُّ) وقوله هنا (فالضد يظهر حسنَه الضدُّ) هذا من كلام عجز بيت للمنبجي أحد الشعراء المعروفين يقول في وصف شخص:
فالوجه مثل الصبح مبيضُّ والشعر مثل الليل مسودُّ
صنفان لما استجمعا حسنا والضد يظهر حسنَه الضدُّ
وأما قوله (وبضدها تتبين الأشياء) فهذا من الشعر السائر المعروف لأبي الطيب المتنبي قالك
ونذيمهم وبهم عرفنا فضله وبضدها تتبين الأشياء
في قصيدة يُثني بها ويمدح بها أبا علي هارون بن عبد العزيز الكاتب أحد المتنسكة الذين مالوا إلى التصوف، وفي بعض الطبعات جُعلت وكأنها بيت واحد فتنبه لذلك.

(1/11)

ذكر المسألة الأولى من هذه المسائل ألا وهي أن أهل الجاهلية كانوا يتعبدون بإشراك الصالحين في عبادتهم، في العبادة والدعاء يرجون شفاعتهم لظنهم أن الصالحين يحبون ذلك وأن الله جل وعلا يحب ذلك.
وهذه المسألة هي زبدة الرسالة؛ رسالة النبي - صلى الله عليه وسلم - لأنتها مسألة الإخلاص في الدين، والعبادة فأهل الجاهلية كانوا يتعبدون الله جل وعلا بإشراكهم الصالحين في عبادة الله.
والصالحون جمع الصالح. والصالح يراد به العهد وهو ثلاثة أصناف:
الأنبياء والرسل.
الصالحون من البشر.
الملائكة.
وهؤلاء قد وقع في إشراكهم بالعبادة طوائف من الأميين مشركي العرب وغيرهم، فتارة يعبدون نبيا، وتارة دعون ويعبدون ملَكا، وتارة يعبدون صالحا ليس بملك ولا بنبي. قال جل وعلا ? أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى ?[النجم:19-20]، وقال جل وعلا ?وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ?[المائدة:116] ?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ(1) لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]الآيات، ذكر جل وعلا هذه الأنواع في عدة آيات في القرآن، وهذه الشبهة أو هذا العمل الذي كانوا يعملونه من إشراك الصالحين جاء في هذه الأمة وورثته هذه الأمة من الجاهليين، والجاهليون حين عبدوا الصالحين يعني أنهم توجهوا إليهم، تارة يستغيثون بهم، تارة يذبحون لهم، تارة ينذرون لهم، تارة يستشفعون بهم، تارة يجعلونهم وسائط ونحو ذلك من أفعالهم، وهذه الأعمال حكم عليهم الله جل وعلا أنهم مشركون، وهذه هي –أعني الأفعال- هي عين ما حصل وحدث في هذه الأمة بعد القرون المفضلة.
__________
(1) الشيخ حفظه الله قال (نحشرهم, نقول).

(1/12)

هل كان أهل الجاهلية يعملون تلك الأعمال عن جهل أم عن علم؟ بل كانوا يفعلونها عن علم، وكانوا يعلمون حججا لذلك، ولهذا جادلوا بالباطل ليدحضوا به الحق، قال جل وعلا عنهم ?فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ?[غافر:83]، فأهل الجاهلية عندهم علوم ولكنها مضادة لعلم الأنبياء، مضادة للعلم الذي أنزله الله جل وعلا، قال جل وعلا (فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ)، فعندهم علم ولكنه ليس بنافع، ولهذا من حاجّ أهل التوحيد في الأزمان المتأخرة، فإنما يحاجهم بشبه مثل الشبه التي كانت عند أهل الجاهلية وواجهوا بها رسول الله - صلى الله عليه وسلم -، ومن أعظمها ما قال الشيخ رحمه الله تعالى في قوله تعالى ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]. من أعظمها مسألة الشفاعة، طلب الزلفى إلى الله جل وعلا بأولئك الصالحين، فتجد أن منهم طائفة يقولون نحن لا نتوجه إلى الأولياء، إلى الصالحين، إلى الأنبياء، لأجل أنهم يستقلون بالنفع أو بدفع الضر، وإنما نتخذهم شفعاء عند الله جل وعلا؛ لأجل ما لهم من المقام الرفيع عند الله جل وعلا وهذا الأصل هو الذي يفعله المتأخرون، المشركون من هذه الأمة حيث إنهم يزعمون أنهم ما اتخذوا أولئك إلا واسطة، ويسمّون تلك الواسطة وذلك العمل يسمونه توسلا، والتوسل شيء واتخاذ الواسطة شيء آخر، عندهم شبه وحجج ولكنها داحضة كما قال الله جل وعلا ?وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ?[غافر:5]، وهم تارة يعبدون عبادة مستقلة؛ يعني بعضهم يتوجه إلى الأولياء، إلى الصالحين، إلى اللات، إلى العزى، يتوجهون لأجل أنهم عُبَّاد لهم منزلة عند الله، فيصرفون بعض العبادات لهم استقلالا، وتارة يتخذونهم واسطة.

(1/13)

فإذن هذه المسألة هي أعظم المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية، فإن الله جل وعلا أمره بالإخلاص، وأن يأمر الناس بالإخلاص، فقال جل وعلا آمرا نبيه ?قُلْ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي(14)فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ?[الزمر:14-15] وقال جل وعلا ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ?[البينة:5]، وقال جل وعلا ?قُلْ [إِنِّي] (1) أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ(11)وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ?[الزمر:11-12]، وهكذا في آيات كثيرة يأمر الله جل وعلا بإخلاص الدين له، ونبذ الشرك، والتوجه إليه وحده دونما سواه، خالفوا ذلك فأشركوا.
ما معنى الشرك؟ أنهم جعلوا لله جل وعلا ندا في العبادة، وهذا هو الشرك الأكبر، والنِدّ هو الشبيه والنظير كما حسان في هجائه، قال:
أتهجوه ولستَ له بندٍّ فشركما لخيركما الفداء
يعني لست له بمثيل ولا نظير، فمن جعل أحدا مع الله مثيلا ونظيرا لله في العبادة والتوجه فقد سواه بالله جل وعلا، وقد أشرك بذلك الشرك الذي حكم الله جل وعلا به على المشركين بأنهم من أهل النار وأنهم حُرِّمَت عليهم الجنة.
قال جل وعلا مخبرا عن احتجاج المشركين وقولهم لآلهتهم في النار، قال جل وعلا في سورة الشعراء ?تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ(97)إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ?[الشعراء:97-98]، فأخبروا عن أنفسهم أنهم سووا آلهتهم برب العالمين، وهذه التسوية تسوية في محبة العبادة، تسوية في العبادة؛ لأنهم توجهوا إلى الله وتوجهوا إلى غيره، عبدوا الله وعبدوا غيره، صرفوا بعض أنواع العبادة لله وصرفوا بعضا آخرا لغير الله، فهذا معنى التسوية وهو معنى اتخاذ النِّد، أنهم جعلوا لله عبادة وجعلوا لغيره عبادة أيضا، ولهذا استنكف المشركون لما أتى النبي - صلى الله عليه وسلم - بكلمة التوحيد لا إله إلا الله، ما ذا قالوا؟ ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
واليوم إذا رأيت فإنه قد دخل هذا الأمر يعني هذا النوع من الشرك في المسلمين بعد مضي نحوٍ من ثلاثة قرون شيئا فشيئا.
__________
(1) الشيخ حفظه الله قال: إنما.

(1/14)

وأصل البلاء الذي من أجله دخل هذا النوع من الشرك هو أنه فسرت كلمة التوحيد بأنها دالة على الربوبية، كما عليه أهل الكلام ومن تبعهم، لم يجعلوا كلمة التوحيد دالة على إفراد الله جل وعلا بالعبادة، وإنما جعلوها دالة على إفراد الله جل وعلا بالربوبية، ولهذا تجد في كتب أهل الكلام أنهم قالوا الإله هو القادر على الاختراع، الإله ما عندهم؟ القادر على الاختراع. لا إله إلا الله عند أهل الكلام معناها: لا قادر على الاختراع -يعني على الخلق- إلا الله. وهذا المعنى يقر به أهل الجاهلية ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9]، ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ?[الزخرف:87]، كانوا يوقنون بأن الله جل وعلا هو القادر على الاختراع وحده وأنّ غيره لا يخلق شيئا، لهذا احتج عليهم ربنا جل وعلا بقوله ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191] لأنهم يقرون بتلك المقدمة.
كذلك أخذ هذا المعنى طوائف من المبتدعة من جنس الأشاعرة فقرروه في كتبهم، قرروه في كتبهم، فيقول أحد من متأخريهم وهو السَّنوسي في رسالته التي يسمونها أم البراهين، يقول فيها في معنى كلمة التوحيد يقول: فمعنى لا إله إلا الله لا مستغنيا عما سواه، ولا مفتقرا إليه كل ما عداه إلا الله، فمعنى الإله –هذا كلامه- هوالمستغني عما سواه المفتقر إليه كل ما عداه. لما درس الناس مثل هذه صار توحيد العبادة عندهم ليس هو معنى كلمة التوحيد، انحرف الناس شيئا فشيئا حتى اتخذوا آلهة من دون الله، يظنون أن التعلق بأرواح الموتى وسؤال من له جاه عند الله -على حَسَب ظنهم– سؤاله ليس من الشرك، وهذا أصل البلاء الذي دخل في المسلمين، شيئا فشيئا دخل حتى عُظمت القبور وأُشيدت وعُظم أصحابها، حتى أُعتقد أن لهم بعض خصائص الإلهية، حتى وصل الأمر في عهد الشيخ الإمام محمد رحمه الله تعالى إلى أنهم كانوا يعتقدون فيهم أنهم ينفعون ويضرون استقلالا والعياذ بالله، بل كانوا يشركون بهم في الرخاء وفي الشدة.

(1/15)

لهذا قال الشيخ في قواعده الأربع: أن مشركي أهل زماننا أعظم شركا من مشركي العرب ذلك لأن أولئك كانوا يشركون في الرخاء وأما في الشدة فكانوا يوحدون الله ويخلصون الدين له كما قال جل وعلا عنهم ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65]. وأما أهل هذا الزمان فإنهم يشركون في السراء وفي الضراء كما قال أحد علماء الدعوة حيث ناقش رجلا في تعلق طائفة من الناس بابن عباس في الطائف، كما كان قبل الدعوة كانوا يتعلقون به ويجعلونه إلها لهم، ويصرفون له حقوق الله جل وعلا، يجعلونه مستغاثا به، مذبوحا له، منذورا له، مدعوا، قال له: إن ابن عباس –يقول هذا أحد علماء الدعوة، يقول للآخر- إنّ أهل الطائف -يعني من كان منهم على هذا الاعتقاد- يتوجهون إلى ابن عباس يعرفون ابن عباس ولا يعرفون الله، فقال الرجل الآخر: معرفتهم بابن عباس تكفي. وهذا أمر قد لا يظهر لكثير من الناشئة في البلاد، لكن من عرف ما عليه الخرافيون في بعض البقاع في هذه البلاد وفي عيرها من بلاد المسلمين، يجد أن هذا الأمر شائع منتشر، بل إنهم يزيدون في أنهم يعتقدون أن بعض الأولياء لهم الضر والنفع الاستقلالي.
هذه المسألة ذكرها الشيخ أول مسألة لعظم شأنها، وهي الزبدة لرسالة النبي - صلى الله عليه وسلم - بإخلاص الدين له، وبتوحيده جل وعلا وعدم الإشراك به، ونبذ الشرك الذي كان يفعله أهل الجاهلية.
قال رحمه الله: إن من فعل ذلك فقد أخبر النبي - صلى الله عليه وسلم - بأن الله حرم عليه الجنة ومأواه النار كما قال جل وعلا مخبرا عن قول عيسى بن مريم عليه السلام ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ [رَبِّي](1) وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].
__________
(1) لم يذكرها الشيخ.

(1/16)

إذن هذه المسألة هي أعظم المسائل، إذا كانت هي أعظم المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية فكون الدعوة تُجعل مركِّزة عليها معتنية بها أتم العناية يكون ذلك من وِراثة دعوة المصطفي - صلى الله عليه وسلم -؛ لأنْ هذه المسألة من أعظم المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية، فإذا كانت كذلك فغيرها من المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية هي دونها في المرتبة، فعليه يكون ورثة الأنبياء، ورثة النبي - صلى الله عليه وسلم -، من ورثوا عنه العلم النافع إنما يدعون أول ما يدعون ويهتمون أكثر ما يهتمون به بهذه المسألة العظيمة وهي أن ينقضوا الناس من النار وأن يجعلوهم ممن يرجى له الجنة، وذلك بنهيهم عن الشرك وبتوضيح مسألة التوحيد أتم إيضاح ومعنى الشهادة لله جل وعلا بالوحدانية وما فيها من النفي والإثبات ومعنى الكفر بالطاغوت ونحو ذلك من أصول التوحيد.
إذا كان كذلك، فتعلم أن من توجه في دعوته بغير الاهتمام بهذه المسألة العظيمة فإنما اهتم بأمر لم يكن اهتمام رسول الله - صلى الله عليه وسلم - به أولا، ولهذا جاء في حديث معاذ أن النبي عليه الصلاة والسلام قال له «إنك تأتي أهل كتاب فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله» كما في صحيح البخاري في كتاب التوحيد، أو في الرواية المشهورة«إلى أن شعادة أن لا إله إلا الله وأن محمدا رسول الله» أو«إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله».
فهذه المسألة هي أعظم المسائل، وعليها يجب أن تكون الدعوة مركزة مهتما بها؛ لأنها هي التي بها يتفرق الناس إلى مسلم وكافر، وأما غيرها من المسائل فهو دونها بكثير.

(1/17)

قال الشيخ رحمه الله: من أجل هذه المسألة تفرق الناس إلى مسلم وكافر وهذا يعني أن من أشرك بالله جل وعلا صالحا أو غير صالح فإنه كافر بالله، كافر، لا نتوان عن إطلاق الشرك عليه، ولا إطلاق الكفر عليه؛ لأنه ما دام أنه مشرك بالله جل وعلا، فعل الشرك، فإنه يطلق عليه أنه مشرك كافر، لكن الشرك الذي يُطلق عليه لا تستباح به أمواله ولا يستباح به دمه، بل ذلك موقوف على البيان، موقوف على الدعوة، لابد من البيان والدعوة قبل الاستباحة، لكن الحكم عليه، يُحكم عليه بأنه مشرك وتُرتَّب عليه أحكام الكفار في الدنيا، ولكن لا يشهد عليه بأحكام الكفار في الآخرة؛ يعني بأنه من أهل النار حتى نعلم أنه رد الحجة الرسالية بعد بيانها له بعد أن أقامها عليه أهل العلم، أو أنه قاتل تحت راية الكفر.
هذه هي المسألة الأولى، وطريقتنا في هذا الشرح ذكر إيضاح لهذه المسألة بما يتم معه فهم مرادات المؤلف رحمه الله تعالى، وليست مجال تقرير المسألة بكل ما يتعلق بها من فروع؛ لأن المقام يضيق عن ذلك، وموطن بيان هذه المسائل كتاب التوحيد وغيره من الكتب التي أُلفت في هذا الشأن. (1)
[المتن]
(المسألة الثانية) أنهم متفرقون في دينهم كما قال تعالى ?كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ? (2) وكذلك في دنياهم ويرون أنّ ذلك هو الصواب، فأتى بالاجتماع في الدين بقوله ?شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ? [الشورى:13]، وقال تعالى ?الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ? [الأنعام:159]، ونهانا عن مشابهتهم بقوله ?وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ? [آل عمران:105]، ونهانا عن التفرق في الدنيا بقوله ? وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا? [آل عمران:103].
[الشرح]
__________
(1) انتهى الوجه الأول من الشريط الأول.
(2) المؤمنون:53، الروم:32.

(1/18)

هذه المسألة الثانية وَصَفَ فيها أهل الجاهلية بأنهم متفرقون في دينهم ودنياهم، عندهم العزة والكرامة في التفرق؛ لأنه يدل على استقلال كل بما عنده، وأنه لا يتبع أحدا، متفرقون في دينهم، كلٌّ له دين، بعضهم يعبد الملائكة، بعضهم يعبد الصالحين، بعضهم ينكر البعث، بعضهم يجحد الرسالة بعضهم يؤله عيسى، بعضهم يؤَلِّه عزيرا، ونحو ذلك، في دينهم لم يجتمعوا، كذلك في دنياهم، فبين الله جل وعلا أنهم شرع لنا من الدين ما نجتمع بيه في الدنيا، قال جل وعلا ? شَرَعَ لَكُمْ مِن الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ?[الشورى:13]، قال شيخ الإسلام رحمه الله تعالى في شرح هذه الآية في قاعدة الجماعة والفرقة: إن الأصل الأصيل الذي دعا إليه الأنبياء جميعا وهو الدين المشترك والإيمان المشترك هو الاجتماع على دين حق وعدم التفرق في ذلك. وأكد ذلك جل وعلا بقوله ?وَالَّذِي أَوْحَيْنَا إِلَيْكَ?،(1) فذكر جل وعلا ما وصف به أمر المرسلين بقوله (وَصَّيْنَا) وما أمر به النبي - صلى الله عليه وسلم - بقوله(وَالَّذِي أَوْحَيْنَا إِلَيْكَ)، قال (شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى) فهذه الآية فيها الأمر بالاجتماع، (أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ) وإقامة الدين بالاجتماع على التوحيد؛ يعني على ما دعا إليه النبي - صلى الله عليه وسلم -، بأن لا يكون في البلاد شرك، وأن لا يُقر الشرك وأن لا يكون هناك ما يحرم الأصل الدين، لأنه إذا تفرق الناس في أصل تفرقوا في الدنيا ولا شك، فأهل الشرك لما تفرقوا في الدين تفرقوا في الدنيا، فالتفرق في الدين يورث التفرق في الدنيا، وكذلك التفرق في الدنيا –يعني بعدم الاجتماع كما سنوضحه – يورث التفرق في الدين، فأمر الله جل وعلا بعدم التفرق في الدين وعدم التفرق في الدنيا؛ يعني بالأمر بالاجتماع والائتلاف في الأبدان والاجتماع في الدين، فهما نوعان من الاجتماع؛ اجتماع في الأديان واجتماع في الأبدان وأحدهما ملازم في الآخر، لهذا قال أهل العلم: الجماعة في قول النبي - صلى الله عليه وسلم - «الجماعة رحمة والفرقة عذاب» ونحو ذلك من النصوص التي فيها ذكر
__________
(1) فاطر:31، الشورى:13.

(1/19)

الجماعة هو ما يكون من مجموع الأمرين، اجتماع في الدين واجتماع في الدنيا، اجتماع في الأبدان واجتماع في الدين، فكما أن النبي - صلى الله عليه وسلم - خالف أهل الجاهلية في أنهم متفرقون في الدين فأتى بدين واحد يخضع له الجميع، كذلك أمره بالاجتماع في الدنيا وأن يقروا لولاتهم وأن لا يخرجوا عليهم كما سيأتي إيضاحه في المسألة الثالثة.
قال جل وعلا ?وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ?[آل عمران:105] أنزلها الله جل وعلا على صحابة النبي - صلى الله عليه وسلم - مع كون الذين كانوا قبل من اليهود والنصارى افترقوا على أكثر من سبعين فرقة؛ اليهود على إحدى وسبعين فرقة، والنصارى على ثنتين وسبعين فرقة، فنهانا الله جل وعلا عن التفرق في الدين بقوله (وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا) يعني أنه جل وعلا أمر بالاجتماع على التوحيد والاعتصام بحبل الله، وأن لا نتفرق في الدين وأن نجتمع على الكلمة العظمى كلمة التوحيد، وأن لا يحدث فيما بيننا حدث مخالف لأصل الإسلام ولا نخالف عما أنزل الله على رسوله.

(1/20)

الآية الأخرى في قوله ?وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا?[آل عمران:103] فهذه الآية في الاجتماع في الدنيا، فإن الناس إذا تفرقوا في الدنيا؛ يعني تفرق بعضهم عن بعض بأن أطاع بعضهم طائفة وأطاع الآخرون طائفة أخرى وحصل هذا التفرق في الأبدان في الدنيا نتج عنه جزما التفرق في الدين ويبدأ صغيرا ثم يكون كبيرا، فكلما تفرق الناس في الدين نتج عنه فرقة في الأبدان، وكلما تفرقوا في الأبدان -يعني بأنْ يكون لكل طائفة مطاع لا يقرون بطاعة كبرائهم من ولاة الأمر- فإنهم ينتج عن ذلك تفرقهم في دينهم فأمر الله جل وعلا بقوله (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا)، (لَا تَفَرَّقُوا) في أبدانكم، (لَا تَفَرَّقُوا) عن من ولاه جل وعلا أمركم، لهذا جاء في الحديث -الذي سيأتي إن شاء الله تعالى- أن النبي - صلى الله عليه وسلم - قال «إنّ اللّهَ يَرْضَىَ لَكُمْ ثَلاَثاً أَنْ تَعْبُدُوهُ وَلاَ تُشْرِكُوا بِهِ شَيْئاً, وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرّقُوا, وأن تُناصِحوا من ولاه الله أمركم» كان أهل الجاهلية يعتزون بالتفرق، ويعتبرون الطاعة مذلة ومهانة كما سيأتي في المسألة الثالثة، وهاتان المسألتان متصلتان ببعض، فإن أهل الجاهلية لمّا لم يطيعوا ولاتهم مع كونهم مشركين تفرقوا في دنياهم لأن إحدى المسألتين متصلة بالأخرى، فأتى الله جل وعلا بالاجتماع في الأمرين، وإنما تتم الشريعة بالأمرين جميعا، اجتماع في الدين بأن لا نتفرق فيه، واجتماع في الدنيا بأن لا يكون في المسلمين أحزاب ?كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ?(1)، ولهذا كلما نشأ في الإسلام ناشئة تُفَرِّقُ عن الجماعة الأولى وعن النهج الأصل، فإن ذلك يعد من التفرق والاختلاف، إذا كان ذلك عن أراء مستقلة وعن دين مستقل في الأصول، وهذا الذي حدث في الأمة فافترقت إلى ثلاث وسبعين فرقة ثنتان وسبعون في النار وواحدة في الجنة، قالوا: من هي يا رسول الله؟ قال «هي الجماعة»، يعني التي اجتمعت في دينها واجتمعت في دنياها.
[المتن]
(المسألة الثالثة) أن مخالفة ولي الأمر وعدم الانقياد له فضيلة، والسمع والطاعة له ذل ومهانة، فخالفهم رسول الله - صلى الله عليه وسلم -، وأمر بالصبر على جور الولاة وأمر بالسمع والطاعة لهم والنصيحة، وغلظ في ذلك وأبدى وأعاد.
__________
(1) المؤمنون:53، الروم:32.

(1/21)

وهذه الثلاث التي فيه جمع بينها فيما ذكر عنه في الصحيحين أنه قال: « إنّ اللّهَ يَرْضَىَ لَكُمْ ثَلاَثاً أَنْ تَعْبُدُوهُ وَلاَ تُشْرِكُوا بِهِ شَيْئاً, وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرّقُوا, وأن تناصحوا من ولاه الله أمركم» ولم يقع خلل في دين الناس ودنياهم إلا بسب الإخلال بهذه الثلاث أو بعضها.
[الشرح]
رحمه الله الشيخ رحمة واسعة، لم يقع خلل في دين الناس أو دنياهم إلا بسبب الإخلال في هذه الثلاث أو بعضها، هذه الثالثة أهل الجاهلية كانوا فوضى، لا يقرون بولاية لأحد ولا يرضون ذلك؛ لأنهم يعتقدون أن الطاعة لبشر مثلهم أنها ذل ومهانة، كيف يطيع ويسمع له وهو مثله؟ بما فضل عليه؟ ويعتبرون عدم الطاعة دليل العزة ودليل الكرامة ودليل الرفعة، فخالفهم النبي - صلى الله عليه وسلم - خالف أهل الجاهلية بأن أمر بطاعة ولاة الأمر يعني المسلمين في غير المعصية، أمر بطاعتهم في المعروف، وأن لا يُخرج عليهم وأن لا يُفَرَّق الناس من حولهم، ولهذا كان أول من خالف هذا الأصل الخوارج حيث إنهم خرجوا عن ولاية وخلافة أمير المؤمنين علي بن أبي طالب رضي الله عنه بآراء اجتهدوا فيها، والنبي - صلى الله عليه وسلم - أمر بالطاعة قال «أطع», قال «أسمع وأطع وإن أخذ مالك وضرب ظهرك», وقال في الحديث الآخر حينما سأله: أفلا نقاتلهم؟ قال: «لا ما صلوا». «إنه يكون عليكم أمراء تعرفون منهم وتنكرون، فمن أنكر فقد برئ، ولكن من رضي وتابع». قال: أفلا نقاتلهم؟ قال: «لا ما صلوا.» وفي رواية «ما أقاموا فيكم الصلاة.»، وفي حديث آخر قال «إلا أن تروا كفرا بواحا عندكم من الله فيه برهان.»، فما دام أن الوِلاية يصح عليها اسم الإسلام، ولم تنتقل عنه إلى الكفر ولم يُحكم بردتها، فالطاعة والسمع واجبان، وتجميع الناس حولها ما دام اسم الإسلام باقيا واجب؛ لأنه ما يحصل للناس من الاجتماع ولو كان هناك نقص في بعض أمور الدين فإنه ما يحصل من الاجتماع أضعاف أَضعاف ما يحصل من المصلحة من التفرق، وأنتم إذا نظرتم إلى تاريخ المسلمين، وجدتم أن هذا الأصل حزم في مواضع وكلما ظن الناس أنهم بخروجهم على الوالي المسلم أنه سينتجون خيرا فإنه ترتد عليهم ولا يكون ذلك خير، كما قال عليه الصلاة والسلام «لا يأتيكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم» خرجوا على بني أمية ولم يقروا لهم، وقامت دولة بني العباس ومع ذلك لم تكن دولة بني العباس كدولة بني أمية،

(1/22)

وهكذا في نزول من الزمان، فأتى النبي - صلى الله عليه وسلم - بمخالفة المشركين في ذلك، وقد كان الواحد من المشركين ينصح بالاجتماع وينهى عن التفرق فقال أحد منهم:
لا يصلح الناس فوض لا صَراط لهم ولا صَراط إذا جُهالهم سادوا
كانوا يأمرون بأن يرجعوا إلى كبرائهم، ولكن ما كانوا يطيعون، بل كانت الجزيرة العربية فيها من القيادات والاختلاف قبل مبعث رسول الله - صلى الله عليه وسلم - ما لا يحصى ولا تغيبن عنكم الحروب الدائرة في الجاهلية وأسباب ذلك.
إذن فهذا الأصل من الأصول العظيمة، قال رحمه الله: وأبدى فيه –يعني النبي - صلى الله عليه وسلم -- أبدى فيه وأعاد وغلظ في ذلك، من التغليظ أنه قال «اسمع وأطع ولو ضرب ظهرك وأخذ مالك» تسمع وتطيع لم؟ لأن أخذ المال وضرب الظهر هذا مفسدته عليك وستلقى ربك أنت وهو ويقتص لك منه، لكنك إذا لم تطع تعدى ذلك إلى الناس فصار الاختلاف وصارت الفرقة ومعها لا يكون الاجتماع في الدين.
في هذه الجزيرة قبل دعوة الشيخ رحمه الله تعالى كان الناس متفرقون كل في جهة، كان في شرق الجزيرة العربية كانوا يدينون للولاية العثمانية، وكان في غربها يدينون [للأشراف] وفي وسط الجزيرة يعني في نجد لم تكن تحت ولاية؛ إنما كان لكل بلد أمير ولكل بلد والي يطيعه أصحابه وكان في ذلك من القتال ما تعلمون حتى إنه في يوم واحد في بعض القرى القريبة من الرياض في يوم واحد قُتل أربعة؛ كان أمير فقتله واحد تولى الإمارة، وقتله ثالث وتولى الإمارة، وقتله رابع وتولى الإمارة في يوم واحد، وهي كلها قرى لا تزيد القرية عن مئات إن كثرت.

(1/23)

فأنعم الله جل وعلا على هذه البلاد بدعوة التوحيد، واجتمع الناس في دينهم وفي دنياهم ولا شك أن التفرق في دنيا سيورث التفرق في الدين والتفرق في الدين يورث التفرق في الدنيا وإنما يحصل –كما قال الشيخ- يحصل الفساد في الناس من الإخلال في أحد هذه الثلاث أو بها جميعا؛ إذا أشركوا وقع الشرك، إذا لم يجتمعوا في الدين ولم يجتمعوا في الدنيا، إذا لم يطيعوا ولاة أمورهم ولم يناصحوهم فإنه يقع الافتراق في الدين والدنيا، وهذه الثلاث أصول عظيمة، هذه الثلاث كما ذكر جمعها النبي - صلى الله عليه وسلم - بقوله « إنّ اللّهَ يَرْضَىَ لَكُمْ ثَلاَثاً أَنْ تَعْبُدُوهُ وَلاَ تُشْرِكُوا بِهِ شَيْئاً, وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرّقُوا, وأن تناصحوا من ولاه الله أمركم» وهي مسائل عظيمة أسأل الله جل وعلا أن ينفعنا دائما فيما بيَّنه إمام هذه الدعوة من المسائل العظيمة التي نحتاج إليها ولا شك في كل وقت في هذا الزمان، ومذاكرتها والتذكير بها ضروري يعني حبذا لو يكون في المجالس أن تؤخذ مسألة، مسألة، من هذه المسائل ويُقرأ شرحها للألوسي أو لغيره، وينظر فيها ويتأمل لأنها أشد ما تكون بحاجة إليها كما قال في المقدمة قال: لا غنى للمسلم عن معرفتها.
أسأل الله الكريم بأسمائه الحسنى وصفاته العلا أن ينور قلوبنا جميعا، وأن يجعلنا متبعين لنبينا - صلى الله عليه وسلم -، وأن يعلمنا العلم النافع وأن يرزقنا الدعوة إليه والصبر على الأذى فيه، وأسأله جل وعلا أن يجعل آخر أيامنا خيرا من أولها وأن يجعل أيامنا في قرب منه وازدياد وزلفى إليه، إنه ولي ذلك والقادر عليه، وأسأل الله جل وعلا لي ولكم الثبات إلى الممات والاستعداد ليوم لقاه.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
[الأسئلة]
1/ يقول: ما رأيكم فيمن يقول: إن على العالم أن يعلم منهج السلف الصالح دون التطرق إلى الفرق الضالة وأصحاب المناهج الضالة ألا يدخل في مقولة عمر رضي الله عنه تنقض عرى الإسلام عروة عروة؟

(1/24)

والجواب: أن هذا الكلام غير دقيق وليس بصحيح بل هو غلط؛ لأن الرد على المخالف في دين الإسلام، الرد على المخالف من أصول هذا الدين؛ لأن الله جل وعلا هو أول من ردّ، وأعظم من رد على المخالفين لرسول الله - صلى الله عليه وسلم -، وهو الذي حاجهم بنفسه جل وعلا، فالرد على المخالفين من أعظم القربات، يقول شيخ الإسلام: وهو من أعظم أنواع الجهاد. وهذا صحيح وقد يفوق جهاد الأعداء الخارجيين؛ يعني أن مجاهدة العدو الداخل أعظم من مجاهدة العدو الخارج؛ لأن العدو الخارج بينةٌ عداوته أما العدو الداخل فهذا قد يخفى، ومن أعظم العداوات أن ينشأ في المسلمين من يدعوهم إلى غير منهج السلف لأن هذا -كالبدع والشركيات والمناهج الضالة من منحرفة كالرافضة والخوارج ونحوها- فإن هذا لا شك أنه الرد على هؤلاء من أعظم القربات، الخرافيين الصوفيين أهل الطرق ونحو ذلك كل هؤلاء الرد عليهم من أفضل القربات وأعظم الطاعات، وهو نوع من الجهاد لا بد منه قال جل وعلا ?فَلَا تُطِعْ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا?[الفرقان:52] ومجاهدهم بالقرآن وبالعلم من أعظم أنواع الجهاد، أما أن يتركوا ويسكت عنهم، فمتى يعرف الحق؟ إذا سكت العالم على بيان ضلال الضالين، متى يعرف الحق؟ لأننا يجب علينا أن نرعى الدين، الدين علينا أهم من الأشخاص فإذا كان الرد على فلان يحمي حمى الدين –هذا المخالف- ولا مفسدة راجحة في الرد؛ من سفك دماء ونحوه، فهذا يتعين الرد، فالرد على المخالفين من أصول الإسلام ولا شك.
فقوله أنه عليه أن يبين منهج السلف دون التطرق إلى الفرق الضالة كلام غير دقيق وغير صحيح.
أحد الإخوان يطلب أن يفرغ الدرس بعد تسجيله.
هذا يكون إن شاء الله تعالى.
2/ يسأل عن آية آل عمران هل هي في الدين أو في الدنيا؟
وهي قوله تعالى ?وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُو?[آل عمران:103].
لا هي في الدنيا، لم؟ لأنه قال ?وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ?[آل عمران:103] ما كان الرجل من الأوس مع الآخر من الخزرج متآلفان متحابان، ما كان يرضى الرجل الذي في المدينة مثلا من الأوس أو الخزرج أن يأتيه واحد من قريش ويسكن مكانه، ما يرضى, لو يأتي ويفعله ربما فعل به وفعل، كان بينهم عداوات ما بينهم تآلف ولا تحاب، فأمر الله جل وعلا بأن نعتصم بحبل الله جميعا ولا نتفرق؛ يعني في الدنيا.

(1/25)

3/ ذُكر في الكتاب أن هذه المسألة -يعني المسالة الأولى- شرع من اجلها الجهاد فأرجو توضيح ذلك.
لا شك أن النبي - صلى الله عليه وسلم - إنما جاهد لتكون كلمة الله هي العليا وكلمة الذين كفروا هي السفلى، وليكون الدين كله لله جل وعلا، كما قال?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ?[الأنفال:39] وفي الآية الأخرى ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ?[البقرة:193]، يعني جميعا، وقال جل وعلا ?يَاأَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً?[البقرة:208]، فالمأمور به العباد أن يخلصوا الدين، إذا ما أخلصوا الدين لله جل وعلا فإنهم يجاهَدون جهاد كفر كما فعل النبي - صلى الله عليه وسلم -، من أجل هذه المسألة جُوهد المشركون واُستبيحت دماؤهم وأموالهم، ومن اجلها تفرق الناس بين مسلم وكافر فالدعاء بأي شيء أبيحت؟ لأجل الكفر، دماء المشركين أبيحت لأجل أنهم مشركون لأجل أنهم يشركون مع الله آلهة أخرى، فهذه المسألة هي التي يجاهد من أجلها لأنها أعظم ما يجاهد لأجله.
4/ بالنسبة لقولكم في الجاهلية بالنسبة للزمان المطلق، وتعليقكم على عدم دقة قول بجاهلية القرن العشرين. -أنا ما قلت أن القول غير دقيق أنا قلت أنه غلط من أصله- ألا تحمل على أن معظم الناس اليوم في جاهلية؟
هذا أيضا غلط آخر، الشيخ رحمه الله تعالى، الشيخ محمد في وقته الذي الجاهلية فيه أكثر من هذا الزمان، قال: ولا أقول إن أكثر الناس على الشرك، وأنّ الناس ارتدوا إلا طائفة كذا وكذا. وهذا الذي نعتقده، بخلاف ما ينقل عن الدعوة في بعض الأمصار، أنهم يعتقدون أن من هم خلافهم أنهم مشركون، يقول الشيخ رحمه الله تعالى: فإنني لم أكفر إلا بما أجمع عليه، وأكثر الأمة والحمد لله ليس كذلك. فقوله هنا (ألا تحمل على أن معظم الناس اليوم في جاهلية) هذا كلام ليس بصحيح، قد يكون في بعضهم جاهلية لكن معظم الناس في جاهلية هذا غير دقيق؛ لأن قوله (في جاهلية) يعني جاهلية كاملة؛ يعني الكفر، وهذا غلط؛ لأنه لو قال الأخ: على أن معظم الناس عندهم خصال من الجاهلية لكان صحيحا، أما أن يقال في جاهلية اليوم فهذا تعبير لا يستعمله أهل العلم.
5/ يقال عندما يتعدى الإمام بالضرب وأخذ المال يُصبر عليه كما قال النبي - صلى الله عليه وسلم -، ولكن لو مسّ العِرضَ فهل يُصبر عليه أيضا؟

(1/26)

قوله هنا (لو مسَّ العِرض) هذه مجملة تحتاج إلى تفصيل.
مسُّ العِرض إذا كان بالتعدي على العرض مباشرة فإنه يُقاتِل المرء دون عِرضه؛ يعني أتى والي من الولاة ودخل يريد أن يأخذ زوجتك أو يتعدى عليها تقاتل دون ذلك، فإن قُتلت دون عرضِك فأنت شهيد.
أما مسّ العرض بمعنى أن يكون هناك مثل ما يكون في مثل هذا الزمان الإعلام ونحوه الذي يفسد النساء، ويُفسد الأعراض فهذا لاشك أنه لا يدخل ضمن الأول؛ لأنّ هذا ليس متعينا ولا موجها لواحد بعينه، وإنما عليه أن يتحصّن بالدين، وهذا من جنس الفتن ومن جنس أنواع البلاء والمعاصي التي تنتشر في الناس بأمر الولاة ونحوهم، وهذا لا يخرج به المرء عن الإسلام، فكيف إذن لا يُصبر عليه؟
فإذن العبارات المجملة ينتبه أصحابها.
6/ هذه ملاحظة جيدة: نلاحظ بعض الطبعات فيها زيادة وحذف ونقص.
هذا صحيح طبعات الكتاب بعضها يزيد وبعضها ينقص، بعضها فيه اختلاف في بعض الألفاظ بل أن بعض الطبعات في ذكر قريب من مائة مسألة تزيد قليلا، وبعضها فيها مائة وعشرون مسألة أو تزيد، فعليه أن يقبل بين ما نقرأ وما عنده ويضيف.
7/ نرجو توضيح ما إذا كان المصر على كفرٍ من العُبّاد الجاهليين دعاة الصالحين والأولياء، بعد أن بين له الأمر وما هو عليه ثم أقر وأصر على ما هو عليه، أو أنه قاتل تحت راية كفر، هل تنطبق عليه أحكام الكفار في الآخرة أم يبقى كمن لم يبين له؟
الجواب: أن من قاتل تحت راية كفرية معتقدا صحة ما قاتل لأجله ولو لم يصله البيان بمفرده فإنه إذا مات يشهد عليه بالنار، كما فعل الصحابة؛ الصديق ومن معه مع المرتدين لما أسروا من أسروا قال ما تركوهم حتى يشهدوا بأن قتلاهم في النار، وأن قتلى المسلمين في الجنة، فمن قاتل تحت راية كفر غير مكره معتقد صحة ما قاتل له ولو لم يبين له بمفرده فإنه يكون كافرا ظاهرا وباطنا، يُشهد عليه بالنار، أما إذا خرج معهم ولم يقاتل ونحو ذلك فهذا ليس له هذا الحكم.
8/ أيضا هذا سؤال جيد يقول: هل كل المسائل التي ذكرها المؤلف مخرجة من الملة؟

(1/27)

الجواب: لا، هذه المسائل اشتملت على ما هو شرك أكبر، وما هو كفر، وما هو شرك أصغر، وما هو بدعة وما هو محرم. اشتملت على هذه الأنواع سيأتينا إن شاء الله تعالى كل هذه الأنواع، بعضها مثل التقليد في المسألة الرابعة قال: إن دينهم مبني على أمور أعظمها التقليد، التقليد على النحو ذاك محرم، قد يكون شركا أكبر، إذا كان تقليدا في التحليل والتحريم ونحوه. إذن هذه المسائل لا تأخذ المسألة تقول أنها شرك لأنه ذكرها الشيخ في مسائل الجاهلية، لا، هذه خصال كان عليها أهل الجاهلية بعضها يكون شرك وبعضها ليس كذلك.
9/ هذا سؤال الحقيقة كثيرا ما يرد ومع كثرة إيضاحه وبيانه ما زال يورد، فلا أدري سبب إثارته دائما، يقول: مارأيك بمن قال –دائما في الأسئلة تحاولوا أنكم تسألون عن القول لكن بمن قال نتركه- ما رأيك عن قول من قال إن الشيخ محمد بن عبد الوهاب رحمه الله خرج على العثمانيين، وكيف نرد عليهم؟
الجواب من جهتين:
الجهة الأولى: أنه كما ذكرت لكم نَجْد في وقت الشيخ لم تكن تحت ولاية العثمانيين، بل إن نجدا من سنة 260 هـ وهي لم تخضع لوِلاية، لا ولاية العباسيين لا ولايات أخر، كانت مستقلة، تسلط عليها بعض الخوارج من ذلك الوقت وطائفة من أهل اليمن ونحوها، يعني استقلت لم تدخل تحت طاعة من ذلك الوقت، فكانوا في تفرق فلم يُجبر أهلها ولم يخضعوا لبيعة وإنما كانوا مستقلين، لما ظهرت الدولة العثمانية كانت نجد كل بلد لها أميرها، فما خضعوا تحت الخلافة العثمانية في أول ما قامت لأنه أول ما قامت كانت على إسلام صحيح بعد ذلك انحرفت.
هذا لما أتى الشيخ وهم على هذا النحو كل بلد لها أمير، ما يقرون بطاعة لبني عثمان بخلاف الأحساء والمنطقة الشرقية وهؤلاء يقرون للولاية للعثمانيين، والوالي على الأحساء ونحوها تحت ولايته، كذلك [الأشراف] ونحوهم كان عندهم نوع استقلال لكنهم تحت الولاية العامة، أما نجد كانت مستقلة، هذا من جهة.

(1/28)

الجهة الثانية: أن في وقت الشيخ رحمه الله تعالى كان العثمانيون يدعون إلى الشرك الأكبر وإلى الطرق الصوفية ويحببون ذلك وينفقون على القبور وعلى عبادتها ينفقون عليها الأموال، فمن هذه الجهة لو كانت نجد داخلة تحت الولاية لما كان لهم طاعة لأنهم دعوا إلى الشرك وأقروه في عهودهم الأخيرة، أما في المائتين سنة الأولى (250 سنة الأولى) كانوا على منهج، يعني كانوا في الجملة جيدين، لكن لما في كان في سنة 1100 تقريبا وما بعدها لما كثر الشرك في المسلمين هم كانوا ممن يؤيدون ذلك تأييدا وينفقون عليه، وقد وجد من أقوال الخلفاء العثمانيين -حسب التسمية الشائعة- ولاة بني عثمان وجد منهم من يكتب أدعية في استغاثة بالرسول - صلى الله عليه وسلم - أو استغاثة بالأولياء ونحو ذلك.
فالجهة الأولى هي المعتمدة التي ذكرتُ لك، والثانية فرع عنه.
10/ هل أن نقول أن أهل الجاهلية الأولين في عهد الرسول - صلى الله عليه وسلم - كانوا يعلمون أنهم على باطل؟
هذا [ليس] بصحيح كما يقول إمام الدعوة ليس كفر من كفر منهم عن عناد واستكبار بل بعضهم كفر عن تقليد؛ تقليد الأكابر وبعضهم من أجل عدم العلم، قال جل وعلا ? بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ? [الأنبياء:24]. فلم يكونوا يعلمون أنهم على باطل، ذلك القلة منهم كانوا يعلمون لكنهم كانوا مستكبرين لكن الأكثرون كانوا لا يعلمون بين لهم البيان العام، أزل القرآن، دعا النبي - صلى الله عليه وسلم - الناس فمن صد فهو كافر مشرك.
نختم بهذا ونسأل الله جل وعلا أن ينفعني وإياكم وصلى الله وسلم على نبينا محمد. (1)
[المتن]
(المسألة الثامنة) الاستدلال على بطلان الشيء بأنه لم يتبعه إلا الضعفاء كقوله ?قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ? [الشعراء:111]، وقوله ?أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا? [الأنعام:53] فرده الله بقوله ?أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ? [الأنعام:53]
__________


انتهى الشريط الأول - شرح مسائل الجاهلية آل الشيخ

شرح مسائل الجاهلية صالح آل الشيخ

(1) انتهى الشريط الأول.

(1/29)

(المسألة التاسعة) الإقتداء بفسقة العلماء فأتى بقوله ?يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنْ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ?[التوبة:34]، وبقوله ?لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ?[المائدة:77].
(المسألة العاشرة) الاستدلال على بطلان الدين بقلة أفهام أهله وعدم حفظهم كقوله ?بَادِي الرَّأْيِ?[هود:27].
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم اهدنا فيمن هديت، وعافنا فيمن عافيت وتولنا فيمن توليت.
اللهم أرنا الحق حقا وارزقنا اتباعه، وأَرِنَا الباطل باطلا ومُنَّ عليما باجتنابه، اللهم هيئ لنا من أمرنا رشدا، نعوذ بك من شرور أنفسنا، نعوذ بك من شرور أنفسنا، ومن سيئات أعمالنا.
في المعنى العام للمسائل التي قبلها وذلك أن المسائل التي قبلها كانت في ذكر الاستدلال؛ استدلال المشركين وأهل الجاهلية على ما هم عليه من الباطل بأنواع من الأدلة.
فذكر من تلك الأدلة أنهم يستدلون بالأثر على الصواب، وأنّ الشيء يعرف بأنه حق إذا كان أتباعه هم الأكثرين.
وذكر من أدلتهم أنهم يحتجون بالأولين والمتقدمين.
وذكر من استدلالاتهم أنهم استدلوا بقوم أعطوا قوى، أعطوا أفهاما، وأعطوا علوما، يستدلون بهم وبأحوالهم على بيان صلاح ما هم عليه وبطلان ما جاءت به المرسلون.

(1/30)

وهذه المسألة هي تلك المسائل، وهي أنهم يستدلون على بطلان الشيء بأنه لم يتبعه إلا الضعفاء، يستدلون على بطلان الشيء بأنه لم يتبعه إلا الضعفاء، وهذا تنوع من الأدلة التي يستدل بها أهل الجاهلية في الماضي، ويستدل بها كل من كان فيه شعبة من شعب أهل الجاهلية في كل زمان ومكان، يستدلون على بطلان أمر من الأمور بأنه لم يتبعه إلا الضعفاء، وذلك أنه في ظاهر أفهامهم أن أهل الشرف والسيادة وأهل الرفعة والريادة وأهل الوجاهة والمال هم أحرى بأن يكونوا أوصل للحق وأعرف للحق وأحسن استدلالا عليه، فكيف يكون الضعفاء الذين هم أضعف عقولا، وأضعف أفهاما عندهم، كيف يصلون إلى الحق دونهم؟ فاستدلوا بذلك على أن أولئك الضعفاء عقولهم ليست صائبة، وأفهامهم ليست مستنيرة، وأنهم هم أهل الأفهام وأهل العقول، وإذا كان كذلك تم لهم الدليل بأن جاءت به المرسلون إنما اقتنع به الذين ليس لهم عقول صائبة، وليس لهم عقول مستنيرة، وليس لهم أفهام جيدة وقرائح قوية، فاستدل ذلك على بطلانه، إذْ لم يقتنع به أهل الفهم، يقنع به أهل العلو، لم يقتنع به أهل الجاه، أهل المال، الرؤساء، الأشراف، الملأ، ونحو ذلك.
وهذا الاستدلال في أصله صحيح شرعا، ولكنهم هم استدلوا به، فخلطوا ولم يزنوه بالميزان الشرعي الصحيح، وكيف ذلك؟ صحيح أن كل من كان أوفر عقلا وأجود ذهنا وأصح قريحة أنه يصل إلى الحق، وأنّ من كان دونه في الفهم، ودونه في العقل، ودونه في إتيان اللب والفهم، هذا يكون أبعد من الذي قبله في الوصول إلى الحق، ولهذا ذكر الله جل وعلا المشركين بأنه أعطاهم ألبابا وأعطاهم عقولا، لكن هذا الأصل لما كان صحيحا كان حال المشركين معه منقلبة ومنعكسة؛ لأنه يثبت بذلك أنّ من استجاب للحق وتبِع المرسلين أنهم هم أهل العقول وهم أهل الألباب وهم أهل الفهم، قال جل وعلا ?وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ?[العنكبوت:43]، والمشركون لم يعقلوها فثبت أن من عقلها هم العالمون، وإن كانوا عند أولئك أقل فهما، كذلك قال جل وعلا ?وَمَا يَذَّكَّرُ إِلَّا أُوْلُوا الْأَلْبَابِ?(1) فالذين يتذكرون ويتبعون الرسل هم أولوا الألباب وهم أولوا العقول.
__________
(1) البقرة:269، آل عمران:7.

(1/31)

إذن فهؤلاء المشركون وأولئك المشركون كيف لم يتم لهم هذا الاستدلال، مع أنه في أصله صحيح؟ ذلك أنهم إن ظنوا أنهم هم أهل العقول، وهم أهل الأفهام، وهم أهل الألباب، فذلك قد يكون صحيحا في نفسه لكن العقل يصرفه عن فهم الحجة ويصرفه عن اتباع الحق أنواعا من الصوارف كانت متوافرة في أولئك المشركين، متكاثرة فيهم، ظاهرة بادية في حالهم وشأنهم:
( وأعظم تلك الصوارف الاستكبار والهوى: ذلك أن الهوى يغطي العقل عن الحق وهم كانوا أهل هوى فالهوى كان صارفا لاستعمال عقولهم فيما كان ينفع ?أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا?[الفرقان:43]،? وَمَنْ أَضَلُّ مِمَّنْ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنْ اللَّهِ?[القصص:50].
( من الصوارف أيضا التي جعلت عقولهم ضعيفة وأفهامهم كليلة، وهم يضنون أنهم يحسنون صنعا وأنهم هم أولوا الألباب من الصوارف الغنى، و الله جل وعلا بين أن الإنسان يصرفه المال عن رؤية الحق فقال جل وعلا ?كَلَّا إِنَّ الْإِنسَانَ لَيَطْغَى(6)أَنْ رَآهُ اسْتَغْنَى?[العلق:6-7]، فالإنسان إذا رأى نفسه غني، غني وكثر ماله كان ذلك في الأكثرين صارفا لهم عن رؤية الحق وعن اتباع الحق؛ لأن للمال بهرج وله زينة، فيحتاج صاحب المال إلى التجرد العظيم و الإخلاص الأعظم الذي يصرفه عن الركون إلى تلك اللذة وذلك الإغراء حتى يقبل الحق، فكان هذا صارفا لأذهانهم لقبول الحق ومن رؤيتهم الحق حقا، ومن استعمالهم ما أعطاهم الله جل وعلا من الألباب في إبصار الهدى وإتباع المرسلين.
( من الصوارف أيضا ما هم فيه من الجاه فكانوا أهل جاه، إما في نسب كشرف النسب غير كسبي، وإما في رئاسة وترفع وسؤدد بين الناس، ونحو ذلك من أنواع الجاه، الجاه صاحبه يغطَّى عقله إذا لم يكن مبصرا البصر الشرعي، فلهذا ردوا الحق لأنهم كانوا على جاه امتنعت عقولهم من رؤية الصواب لأجل غطاء الجاه وغطاء السؤدد.
(ومن الصوارف أيضا العجب بالنفس واعتقاد رفعتها، فإذا اعتقد المرء في نفسه أنه أرفع من غيره فإنه يصده ذلك عن قبول الحق إذا جاء به غيره، ولهذا فإن المشركون قالوا ما قالوا حيث قال طائفة منهم ?وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنْ الْقَرْيَتَيْنِ عَظِيمٍ?[الزخرف:31] أرادوا أن تكون الرسالة في العظماء الذي هم أعلى منهم رتبة وشرف حتى لا يكون في صدورهم حرج من أتباعه، ومن لأنواع الصوارف كثيرة.

(1/32)

هذه المسألة ذكر فيها إمام الدعوة وحمه الله نوعا من أنواع الصوارف وحجة واستدلالا لهم يستدلون به، ذلك الاستدلال أنهم يستدلون على بطلان الشيء المراد إثبات أنه حق لأنه ما اتبعه إلا الضعفاء، والضعفاء يشمل -يعني هذا الاسم- كل ضعيف مالا وجاها ونسبا وفير ذلك من أنواع الضعف الذي يكون بين الناس.
احتجوا بهذا على أنه لو كان الحق لو كان هذا الذي جاء به الرسول حقا لكنا أحرى به ?وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ?[الأحقاف:11]، (وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا) يعني عن الذين آمنوا ?لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ?[الأحقاف:11] فهذا نوع، كذلك ما قص الله جل وعلا في قصة نوح من الآيات التي استدل بها المصنف رحمه الله تعالى حيث قال الملأ من قوم نوح ?وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ?[هود:27] هذه الآية في سورة هود، أو الآية التي استدل بها المؤلف ?أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ?[الشعراء:111] (الْأَرْذَلُونَ) جمع أرذل، أصلها في اللغة لشيء الدون، ذلك أن هذه المادة رَذَلَ أصلها في اللغة لشيء الدون يعني إذا كان شيئان عال ودون، فالدون هو الأرذل من الأمرين؛ يعني أنهم قسموا الناس إلى فريقين: أشراف وسادة وملأ، وآخرون هم الضعفاء وهم الأراذل، وقال جل وعلا في هذه الآية مخبرا عن قيل قوم نوح (أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ)، (أَنُؤْمِنُ لَكَ) يعني أنصدق بما جئت به(وَاتَّبَعَكَ الْأَرْذَلُونَ)، وفي قراءة أخرى (وأَتْبَاعك الْأَرْذَلُونَ) وهي ليست سبعية؛ يعني كيف يكون الصواب مع أولئك مع أنهم الضعفاء وهم الأرذلون، وقد قال المفسرون أن أكثر أتباع نوح كانوا من أهل الصناعات بعضهم أهل حياكة، وبعضهم أهل نجارة، وبعضهم أهل بيع وشراء، ونحو ذلك، فاستدلوا بنوع المتبعين لنوح عليه السلام استدلوا بذلك على بطلان ما جاء به (أَنُؤْمِنُ لَكَ) الإيمان هاهنا لغوي يعني التصديق. وضابط ذلك:
أن الإيمان في القرآن عُدِّي تارة بالباء وعدي تارة باللام.
والغالب فيما عدي بالباء أنه الإيمان الشرعي، المعروف تعريفه.

(1/33)

وما عدي باللام يراد به المعنى اللغوي، قال جل وعلا ?وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا?[يوسف:17]، فلما عُدي الإيمان باللام علمنا أنه لغوي، وهو التصديق الجازم الذي لا يخالط صاحبه شك فيما خوطب به، أو في الشيء.
هنا (أَنُؤْمِنُ لَكَ) يعني أنصدق لك تصديقا جازما لا امتراء فيه والذين اتبعوك هم الأرذلون (وَاتَّبَعَكَ الْأَرْذَلُونَ)، فمنعهم هذا النوع من تصديقه ومن اتباعه.
ولم يكن هذا في قوم نوح فحسب بل كان هذا في العرب وفي قريش بخاصة، فلما اتبع النبي - صلى الله عليه وسلم - أولئك الصحب الكرام والصفوة المنتخبون، قال المشركون ?أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا?[الأنعام:53] كيف يكون؟ هدى الله يهدي به أولئك الذين هم ضعاف، الذين هم موالي، الذين هم صغار السن ونحو ذلك، فأجابهم الله جل وعلا بقوله ?أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ?[الأنعام:53]، الله أعلم حيث يجعل هداه وحيث يجعل توفيقه،فهل أنتم تتحكمون في فعل الله جل وعلا.

(1/34)

إذن لو استعملوا عقولهم لوصلوا إلى الصواب، لو لم تكن على قلوبهم أنواع من الغشوات لوصلوا إلى الصواب والحق، ولكن عقولهم لم تكن نافعة ?فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون?[الأحقاف:26]، فأولئك لم ينفعهم العقل ولم ينفعهم ما أوتوه من الفهم، فكان حقا أن يكون أولئك الأقوام الضعفاء فيهم هم أهل العقل، وهم أهل الفهم، وهم أهل الإدراك لهذا قال بعض السلف: كم من لبيب ولا لب له، وكم من عاقل ولا عقل له. كم من لبيب أعطاه الله جل وعلا لبا يفهم به الأشياء ولكنه في الواقع لا لب له، لم؟ لأنه انصرف عما ينجيه في الآخرة هل يكون من عقل العاقل أن يقتحم الردى ويضع نقسه على دكادك من نار هل هذا من العقل ؟هل هذا من اللب؟ هل يكون العاقل الذي يجحد الحق الذي سيوصله لو اتبعه إلى الجنة ويرضى بزينة الحياة الدنيا القاصرة الفانية الهالكة عن الجنة؟ يرضى بأن يكون من أهل النار أو بأن يتعرض في الآخرة إلى العذاب وهو في الجنة يتبع عرضا زائلا؟ ليس هذا بعاقل ولهذا اعقل العقلاء أكملهم إيمانا، ولو كان في الناس ضعيف العقل، إذا كان أكمل إيمانا، وكمل إيمانه ولو كان في الناس وضيعا لا مال له، فقيرا ليس بذي سؤدد ليس بذي شرف، وليس بذي جاه لكنه هو لو أقسم على الله لأبره، وهو صاحب العقل، وصاحب اللب، فما أحسن قول القائل: كم من ذي لب ولا لب له، وكم من ذي عقل ولا عقل له.
هذه المسألة التي هي من صور أهل الجاهلية ومن شعبهم ومن مسائلهم، ومما اختصوا به، هذه المسألة جاءت إلى المسلمين وكانت فيهم لأنها من سنن أهل الجاهلية والنبي - صلى الله عليه وسلم - قال «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه» قالوا: يا رسول الله اليهود والنصارى؟ قال «فمن» وفي رواية أخرى قالوا: يا رسول الله فارس والروم؟ قال «فمن الناس إلا أولئك».
فهذه الأمة جاءت فيها هذه الشبهة وذلك الاستدلال، وذلك في أصناف من هذه الأمة:

(1/35)

الصنف الأول: هم أهل الرئاسة بأنواع من الرئاسات، وأولئك إذا رأوا المتبعين للهدى وللحق تنقصوهم وتنقصوا عقولهم، وقادهم ذلك التنقص إلى أنّ هذا الذي هم عليه ليس هو الصواب، فإذا رأوا من يتمسك بالسنة احتقروه، واستدلوا بأنه من أهل الفقر والمسكنة، من الموالي، من غير أشراف الناس، على أنه إنما اختار هذا الطريق، وهذا النحو لأجل ضعف عقله وهم أهل العقول الكاملة وهم الكَمَلَة الذين هم عند أنفسهم أصحاب فهْم، فيستدلون بفهْمهم ومعرفتهم وعقولهم على أن هذا ليس هو المراد بالشريعة، وهذا كان في كثيرٍ من أصحاب الرياسات، فكانت تلك الرياسات معطلة لعقولهم عن رؤية الصواب.

(1/36)

الصنف الثاني قوم من العقلانيين الذين درسوا الفلسفة، وعرفوا المنطق، وكانت لهم عقول وأفهام وذكاء، لكنهم كما قال شيخ الإسلام ابن تيمية عنهم: أُوتوا عقولا ولم يؤتوا فهوما، وأوتوا ذكاء ولم يؤتوا ذكاء. أولئك أهل الفلسفة ينظرون إلى من يسمونهم بالحشوية، ينظرون إليهم وما هم عليه بأنهم هم الأراذل هم الضعفاء، الضعفاء في العقل، الضعفاء في الفهم، فيقودهم ذلك لأن أولئك الذين وسموهم بالضعف والرذالة بأن أولئك لم يعتنوا بعقولهم -يعني عقول أولئك الفلاسفة-، لم يعتنوا بمنطق اليونان، لم يعتنوا بالفلسفة، لم يعتنوا بتلك الدلائل التي يسمونها عقلية ليس لهم سعة في العلوم، إنما مدارهم على النقل، ليس عندهم فهم إنما هم ينقلون قال الله وقال رسوله، لم يدخلوا في الفهم بعقولهم، يستدلون بضعفهم عن المشاركة على بطلان هذا النوع، فيقولون: لو كان ذلك صوابا لكان وصل إليه فلاسفة الأمة طالب الحكمة منهم، هؤلاء هم أهل العقول العالية وهم أهل الفهوم السامية، فلا بد أن يكون هناك تقديم لطريقة أولئك على طريقة أولئك الحشوية. هذه كانت في قرون، ثم وصل بطائفة من الفلاسفة الجمع بين الطريقتين، لم يصدعوا بالحق ولم يروه تماما، حيث إنه من اتبع الكتاب والسنة ولم يدخل في ذلك بعقله يعني العقل المعارض للكتاب والسنة، لم يدخل في ذلك بعقله، حاولوا أن يجمعوا بين الطريقتين، كما جمع بينها ابن رشد ونحوه، فحاول أن يجمع بين طريقة المتكلمين الذين يحتقرون الناس ممن عداهم وبين طريقة أهل الأثر في عدة مصنفات لهم، لهذا سموهم الحشوية ما ذا يعنون بكلمة الحشوية؟ يعني أنهم حَشْوِ الوجود، ليسوا هم النخبة، ليسوا هم المتميزين، إنما هم حشوية لا قيمة لهم، كما قال أولئك: إن أتباع الرسل هم الأراذل وهم الضعفاء. كذلك قال من ورِثهم من هذه الأمة إنّ من اتبع الكتاب والسنة واتبع الحديث والأثر وأثبت ما أثبت فيهما إنما هم حشوية يعني حشو في الوجود، حشو في هذه الأمة ليسوا معتبَرين مهما قالوا ومهما فعلوا.

(1/37)

أيضا دخلت تلك المسألة في أهل الغِنى من هذه الأمة أهل الأموال، فأهل الأموال من هذه الأمة غرهم غناهم، يعني من غره منهم غناه فكان إذا أتاهم بالحق من ليس بأهل غنى تراه لا يسمع، تراه يجد في نفسه صدودا عنه، إذا جالسه من ليس من أهل المال، وليس من أهل الغنى، وليس من أهل الزينة في لباسه وفي مركبه، وفي بيته ونحو ذلك، تراه لا يعير لقوله اهتماما، وذلك أنه يستدل بضعفه على أن ما جاء به وما قاله ليس بحق، كما قال أولئك.
أيضا دخل ذلك في الأمة وهذا يتجلى في هذا العصر بالذات دخل فيمن يسمونهم العصريين من الإسلاميين يعني ممن اهتموا بالفكر، اهتم بالفكر طائفة من أهل هذه الأمة، ورأوا أن عرض الإسلام عن طرق الفكر وعن طريق الجمع بين منتجات الحضارات من الأفكار وما جاء في هذه الشريعة أنه يُخرج للناس ما يقتنعون به، فإذا كان الحق رأواه عند من ليس مفكرا ومن لم يعتنِ بهذه الفكريات احتقروه؛ لأنه عنده ناقص العقل، ناقص الفهم، بليد الذهن، وهذا كثير وتجد أن كثيرين ممن كتبوا الكتابات الإسلامية إذا خاطبهم من يعتني بعلم الكتاب والسنة وبعلم الأثر الذي هو أعلى العلوم وصفوة العلوم وأصوب العلوم، رأيت عندهم في أنفسهم وقد يُظهرون احتقارا له وردا لما جاء به لِمَ؟ لأنه ضعيف عندهم بتلك العلوم الفكرية، ولهذا واجهنا كما واجه ربما كثيرون منكم أنه يعاب على من يكثر النفقة في الكتاب والسنة في هذا العصر، يعاب عليه؛ لأنه ليس عنده علم بهذه الأمور الفكرية الجديدة بأنواع من الفلسفات الفكرية وأنواع من الدراسات الإسلامية الحديثة، يعيبون عليه، وهذا ليس بعيب؛ لأن الله جل وعلا جعل أهل اللب وأهل الفهم إنما هم أهل الإتباع لكتابه ولسنة نبيه - صلى الله عليه وسلم -.
أهل التذكر هم أُلُوا الألباب، فكلما كان الرجل أطوع لله وأتبع لسنة النبي - صلى الله عليه وسلم - كلما كان هو ذو اللب، وكلما كان هو ذا اللب كان ذا الفهم؛ لأن هذه الأمور لم يطالب بها الشرع، وهذا داء سرى في طوائف في هذه الأمة، وأخشى أن يتسرب إلى هذه البلاد التي هي خلاصة في دعوتها اتباع الكتاب والسنة وما كان عليه السلف الصالح.

(1/38)

أيضا دخل في طائفة نختم بها هذه الطوائف دخل في طوائف من الدعاة والدعوات، ذلك أن طوائف من أولئك الذين يعتنون بالدعوة –مشكورين- رأوا أنهم كلما كان عندهم معرفة أعظم بالواقع على اختلاف صنوفه وأحواله من قياسات ومن فكريات، ومن أحوال، ومن تقلبات، ومن دراسات، كلما كانوا أقرب إلى الصواب، ويرون أن من لم يعتني بتلك العلوم من العلماء ومن طلبة العلم أنهم هم أضعف منهم فهما وأقل منهم نظرا وأقل منهم تسديدا وصوابا، وهذا أيضا من آثار أولئك، لأنه فيه اعتناء بفهومهم، واحتقار للآخرين باقتصارهم على النقول على الكتاب والسنة، ليست معرفة تلك الأمور مرذولة ومردودة بل العلم بتلك الأشياء مطلوب شرعا –بحده المطلوب شرعا على ما يقرره أهل العلم-؛ لكن الاستدلال بفهومهم ومعرفتهم لتلك الأمور على أن غيرهم ليس على الصواب لأجل أنه ما فهم تلك الأمور، هذا من جنس احتجاجات الأولين، فيرى أن المفتي إذا لم يكن عالما بالواقع يكون ذاك الذي علم أفهم منه وأرفع، فتكون فتوى العالم مردودة يستدل على بطلانها بقلة فهمه لتلك الأمور، وهذا ليس بأمر مؤصل شرعا، إنما الأمر المؤهل شرعا العمدة هو الدليل، فإذا كان للعالم استدلال وفهم فإنه يكون هو الصواب، إذا كان للعامل اتباع للكتاب والسنة فليس عليه أن يعرف كل ذلك، من علم هذه الأشياء علما صوابا فإنه قد يكون ذلك العلم نافعا وقد يكون ضارا له.
المقصود من ذلك أن طائفة في العالم الإسلامي عموما اعتنوا بتلك العلوم، ورأوا أن من لم يعتنِ بها أنه هو الأضعف وهذا من مداخل الشيطان على القلوب؛ لأن هذه الأمة لن يصلحها إلا شيء واحد ألا وهو التربية على كتاب الله وسنة رسول الله - صلى الله عليه وسلم - والسعي في انجاء الناس في الدار الآخرة، ولا شك أنه بالإجماع أن تلك العلوم ليست منجية لعامة الناس في الدار الآخرة وليست بنافعة في الدار الآخرة؛ لكنها قد تنفع الأمة، فيكون المخاطب بها طائفة قليلة من هذه الأمة، وأما نشرها على العوام فهذا ليس بحد شرعي.
إذا كان كذلك، فإن هذه الحجة من أنه من كان أقل فهما في تلك الأمور فيدل على بطلان ما جاء به وعلى بطلان ما قاله هذا من جنس حجج أهل الجاهلية، ودخل هذا في الأمة بنوع من تلبيسات الشيطان على النفوس.

(1/39)

إذن فنخلص من هذا إلى أن أهل الجاهلية يستدلون على بطلان الشيء لأنه لم يتبعه إلا الضعفاء، والواجب أن نظر إلى الحق مجردا عن من أتى به، فربما يأتي بالحق شيطان، كما علّم أبى هريرة رضي الله عنه، الشيطان علمه دعاء معروفا لا يزال كل منا يدعو به، وإنما علم أبى هريرة شيطان، كما قال النبي - صلى الله عليه وسلم - لأبي هريرة بعد أن ذكر له ما قال «صدقك وهو كذوب».
فإذن يُنظر إلى الحق وتكون غاية المؤمن طلب الحق، ومن جاء به فهذا لا يهم من جاء به ليس بمقصود، قد يجيء به الصغير، قد يجيء به الضعيف، قد يجيء به المولى، قد يجيء به الرفيع، قد يجيء به من لم يكن عنده جاه، ونحو ذلك.
المقصود أن يكون الحق إذا جاء به جاءٍ أن يكون مقبولا دون نظر في حال من جاء به، يعني من حيث رفعته ووضاعته، لكن تارات تلتبس هذه المسألة بما إذا كان الذي يجيء به من أهل البدع، من أهل الأهواء ونحو ذلك، هذا له مقام آخر.
هذا ملخص لهذه المسألة وهي كما ترى مسألة مهمة.
التاسعة: الإقتداء بفسقة العلماء والعباد.
أهل الجاهلية جاهلية العرب سألوا اليهود وسألوا النصارى عمّا هم عليه فاقتدوا بهم لمّا أجابوهم بأنهم على صواب، كما قال جل وعلا ?أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِن الَّذِينَ آمَنُوا سَبِيلًا? [النساء:51]، (يَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِن الَّذِينَ آمَنُوا سَبِيلًا) يعني أن اليهود لما سألهم المشركون من أهدى نحن أو أتباع محمد؟ أجابوهم بأنهم هم أهدى، وهذا نوع إقتداء؛ بل هو اتباع لأولئك بل سماه الله جل وعلا إيمانا بالجبت والطاغوت، كانوا يقتدون بالفسقة من العلماء الذين يأكلون أموال الناس ظلما، وصفهم الله جل وعلا بقوله ?إِنَّ كَثِيرًا مِنْ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ? [التوبة: 34] أولئك الفسقة من العلماء لَبَسوا الحق بالباطل وكتموا الحق وهم يعلمون، وهذا جار في كل زمان ... (1)
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(1/40)

كذلك اقتدوا باليهود مع أن اليهود كانوا أهل أكل للأموال بالباطل، هذا دليل الفسق (إِنَّ كَثِيرًا مِنْ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ)، الواجب أن يكون الإقتداء بأهل الصلاح والطاعة، أما الذي يشتري هذه الدنيا بالآخرة، فيدفع الآخرة ثمنا لهذه الدنيا، هذا فاسق، يشتري الدنيا ويدفع ثمن الآخرة ويصد عن سبيل الله، هذا دليل الفسق، أولئك المشركون كان من خصائصهم أنهم يذهبون إلى من علموا فسقه، ومن علموا ضعف ديانته، ومن علموا مخالفاته، فيقتدون بهم في الدين، وهذه ظاهرة سواءً في مشركي العرب، أو في أهل اليهودية، أو في النصارى، أو في غيرهم من أصحاب الملل، كلهم كانوا عندهم هذه الخصلة؛ لأنّ المرء يحب من يسهِّل عليه ومن يرضيه بواقعه، الأصل في هذا أنّ المرء يحب من يقول له إنك على صواب، ويأنف ممن يقول له إنك على غير الصواب والهدى، فإذا قال له قائل: إنك على صواب وهدى فرح به. ولو كان يعلم أنه ضال ولو كان يعلم أنه فاسق، لأن تحري الصواب والبراءة من غيره من الضلال، هذا لا يؤتاه إلا طالب الحق، لا يؤتاه إلا من رغب في الحق وسعى إليه، فأولئك يسألون أهل الضلال من اليهود والنصارى فإذا أجابوهم قبلوا ذلك، وهذه كما ترون سَرَتْ في هذه- الإقتداء بفسقة العلماء- في أنواع كثيرة؛ في طوائف كثيرة من الأمة، وهي واضحة ظاهرة.
فمن الناس من يقتدي أو يرضى بحكم قاضٍ يعلم أنه جائر فيه، يعلم أن هذا القاضي قبل رِشوة، قبل مالا، ومع ذلك يرضى ويقتدي به في ما قال, يأتي بعض القضاة ويستدل ببعض القضاة الذين يأخذون الرشاوي، وكان هذا في الزمن القديم كثيرا خاصة في القرون ما بين الثالث إلى الحادي عشر، كَثُرَ هذا جدا، وكان الحكام يعني القضاة يأخذون الرشاوي على المال، وكل قاض يستدل ويستشهد بفعل من سبقه، ويقول أنا أحكم بهذا للحاجة، ونحو ذلك، فيقتدي بالفاسق الذي يعلم فسقه، من أنه الرشوة في الحكم كفر وهذا أعظم من مجرد الفسق، كذلك العلماء الذين يعلم من حالهم أنهم فسقة, يعلم من حالهم أنهم لا يصلون كما هو موجود في كثير من الأمصار.

(1/41)

وقد سئل بعض أهل العلم في غير هذه البلاد عن حال علماء مصره وبلده عن أنهم لا يؤدون الصلوات، يفعلون ما يفعلون من المنكرات، كيف يكون علمهم؟ قال: صنعة. يعني اتخذوا العلم مهنة وصنعة من الصنائع، فكانوا فسقة بذلك, الناس اقتدوا بهم؛ فيستفتونهم فيفتون ويرشدونهم ويبينون لهم في وسائل البيان المختلفة، ويقبلون، وهذا نوع من آثار الجاهلية في النفوس، والواجب أن يسعى إلى من يعلم أنه أصلح وأنه أبر وأنه أتقى و يأخذ الدين منه؛ لأنه هو الذي لا يحابي، إذا كان الطالب يطلب الحق فيذهب إلى من يقول له الحق ولو كان مُرا، هذا طالب الحق والهدى، أما الذي يطلب من يصحح له وضعه، فإنه يذهب إلى فسقة أهل العلم الذين يتكسبون بالدين ويتكسبون بالعلم فيجيبون كل واحد بما يناسبه. ومن صنوف أولئك:
طائفة كان في ما مضى من الزمان كانوا يفتون على المذاهب الأربع؛ يأتي ذلك المستفتي إلى ذلك العالم، فيستفتيه المستفتي، فيُفتي العالم بالمذهب الذي عليه ذلك المستفتي، يقول أنا على مذهب فلان فيفتيه، غالب أولئك كما وصفهم الشيخ محمد بن عبد الوهاب في بعض رسائله متأكلون بالعلم.
بعض أولئك العلماء لا يفتي إلا بمال، يقول: أنا لا أفتيك إلا أن تعطيني شيء.
بعض أولئك العلماء فيما مضى من الزمان يعلمون أنه على فسق في حاله، ولكنهم يقتدون به في أموره الخاصة، يعني يرون حاله في بيعه يرون حاله في شرائه ويقتدون به، يقولون فعله العالم الفلاني، طيب ذلك العالم غير متحر للصواب، وربما كان فاسقا.
بعض أولئك العلماء يفتي الناس بما يناسبهم برخص من رخص أهل العلم إذا استفتاه بعض أهل الوجاهة، بعض أهل المال، لا يريد أن يكدر خاطره، فيذهب يفتي له برخصة من رخص الفقهاء ليست صوابا، يعلم أنها ليست صوابا، أو بقول مهجور من الأقوال في الفقه إرضاء له، وهذا يكثر عند المخالطين للكبراء وللأمراء في كل زمان وكل مكان، فإذا لم يكن المرء على –يعني العالم الذي يسأل فيجيب- إذا لم يكن على تحر في دينه، لا يهمه في تبليغه دينه أن يرضى ذلك السائل أو لا يرضى، فإنه لا يقتدى به، إذا كان هذا المستفتى أو المسؤول يُهِمه رضي ذاك هذا يجب أن لا يقتدى به ولا يؤخذ العلم منه.

(1/42)

اليوم ربما خالط طائفة من الناس من أهل العلم الأغنياء أصحاب الأموال الباهرة أصحاب الشركات أو العقارات أو المؤسسات أو نحو ذلك، فيأتيه ويكون ذلك أو يكون له مصلحة منه، فإذا سأله أفتاه بما يريح ذاك، وهذا من أنواع الإقتداء بفسقة العلماء الذين كانوا من قبل، ذلك أن الله جل وعلا وصفهم بقوله ?قُلْ يَاأَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ?[آل عمران:99]،قل? يَاأَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ?[آل عمران:70]، (قُلْ يَاأَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ)، ?لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ?[آل عمران:71]، ?لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ?[آل عمران:99]، هذه في آل عمران كما ذكرت وهنا وصفهم بأنهم يصدون عن سبيل الله، يعلمون أنهم يصدون عن سبيل الله ومع ذلك يقتدون بهم، كانوا يفرحون بأنهم سيجيء نبي يتبعونه، فلما جاء النبي كفروا به وأعرضوا عنه، وهذا نوع من الصد عن سبيل الله، فكانوا بذلك فسقة، كان الناس يعلمون أنهم يأكلون أموال الناس بالباطل، ومع ذلك كانوا يقتدون بهم، وهل أولئك أصحاب إقتداء؟ هل يجوز الإقتداء بهم؟ لا.
الصنف الثاني فسقة العبّاد:
والفسق في العبادة يكون بالخروج عن السنة، فكل من تعبد بعبادة بدعية فهو فاسق بها، كأصحاب الطرق الصوفية، وأصحاب الأقوال والأحوال التي لا توافق السنة، فأولئك بأجمعهم أهل فسق إذ كانوا خارجين عن سنة النبي - صلى الله عليه وسلم -، فلما كان حالهم كذلك، كان الواجب أن ينكر عليهم وأن لا يقتدى بهم، المشركون اقتدوا بفسقة العبّاد، وهم الذين ابتدعوا بدعا من النصارى وغيرهم، كان في كل مكان ربما اقتدى المقتدي بعابد فاسق، يعني خرج بعبادته عن الشريعة التي أنزلها الله جل وعلا على رسولِ ذلك المتبع فاتبع.

(1/43)

وهذه الخصلة من الجاهلية سرت في هذه الأمة في أنواع من الناس، يجمعهم أصحاب الطرق الصوفية الذين اقتدوا بمن يعلمون فسقه؛ بل إن الأمر زاد على ذلك حتى جعل أولئك أولياء لله جل وعلا، صنف بعض كبار الصوفية يعني غلاة الصوفية، صنفوا مصنفات في طبقات الأولياء مثل الشعراني وغيره، وجعلوا من الأولياء -كما رأيت ذلك بنفسي- جعلوا من الأولياء من يأتي الفواحش وقال في ترجمة أذكرها قال: سيدي فلان الفلاني قدس الله روحه، ونوّر ضريحه كان يتلو آيات ليست في القرآن. وهذا أنا اطلعت عليها بنفسي، وقال: وخطب رضي الله عنه سبع جمع في جمعة واحدة. يعني خطب في سبعة بلاد في جمعة واحدة، يخطب هنا وهنا وهنا في وقت واحد، وهذا لا شك أنه إما أن يكون مجنونا، أو يكون تتلبس به الشياطين عن اختيار منه، أو غير ذلك، المهم أن هذا ليس من الأولياء لأن هذا لا شك أنه من الفسقة بل من الكفرة إذا كان يتلو آيات ليست من القرآن ويقول أنها من القرآن فهذا من الكفرة، يقتدي به ويجعل في التراجم ويغنى عليه، فعمّ ذلك في بلاد المسلمين اليوم وطمّ، حتى لا تكاد تدخل بلد إلا وفيه طريقة وفيه زاوية وفيه من يتبع الشيخ الفلاني والشيخ الفلاني، يذكرون من مناقب كل صاحب طريقة وكل شيخ من أولئك، يذكرون من مناقبه أشياء لا يفعلها الأتقياء إنما يفعلها الفسقة، تارة تكون منسوبة إليه لا تصح وتارة تكون صحيحة، وفي الحملة من كان على فسق في العبادة، كيف يقتدى به؟ فهذه الشعبة من شعب أهل الجاهلية، وجدت في المسلمين والواجب أن تصدى، الواجب أن ينكر على أصحابها؛ لأنها من خلال الجاهلية والنبي - صلى الله عليه وسلم - أتى لرفض كل خصلة من خصال الجاهلية، تلك الخصال الباطلة التي لم يأذن الله جل وعلا بها.

(1/44)

ساق المؤلف هنا قوله جل وعلا ?لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ? هذه آية المائدة ?وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ?[المائدة:77]. فجمع في أوساطهم أنهم ضلوا من قبل، وذلك بأنهم فعلوا بعيسى عليه السلام ما فعلوا فلم يؤمنوا به، قتلوا الأنبياء، حرموا الحلال، وحللوا الحرام، وأكلوا الربا، وجعلوا السبت وقتا للصيد، مع أنه نهوا عنه ونحو ذلك، وأضلوا كثيرا بما أفتوه، جعلوا التوراة؛ جعلوا تفسير التوراة إليهم فأحلوا حراما فيها، وحرموا حلالا فيها، كما وصف الله ذلك عنهم، وقال (وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ) فوصفهم بتلك الصفات التي فيها أمعنوا في الضلال، مع ذلك اقتدى بهم من اقتدى من أهل الجاهلية.
إذن نخلص من هاتين المسألتين إلى أن أهل الجاهلية كان لهم أنواع من الاستدلال، وبقي من أدلتهم مما ذكره المؤلف ثلاثة أدلة ستأتي إن شاء الله تعالى.
هذه الاستدلالات بأنواعها يجمعها أنها استدلالات في نظر العقل الصائب مرفوضة، وسبب استدلال أولئك بها مع أنه قد يكون أعطوا عقولا وأعطوا فهوما وأعطوا معرفة، يكون سبب استدلال أولئك بها أنه غُشِّي على قلوبهم وغُشِّيت أبصارهم ولم يتوصلوا بعقولهم إلى الصواب؛ لأنه كانت عندهم أنواع من الصوارف لما صارت عندهم الصوارف استدلوا على ما هم عليه من أنواع الباطل بأنواع من الأدلة التي يقنعون أنفسهم أنهم على صواب، ويردون بها رسالات المرسلين، منها، من أدلتهم التقليد، ومن أدلتهم الاحتجاج بالأولين، من أدلتهم الاغترار بالكثرة، من أدلتهم الاحتجاج بأهل القوة في الفهم، وأهل العقول، وأهل المال، وأهل القوة في الدنيا، وأهل الرفعة فيها، ويستدلون بأن الحق الذي جاءت به المرسلون ليس بحق؛ لأنه لم يتبعه إلا الضعفاء، كذلك يقتدون بفسقة العلماء، يقتدون بفسقة العباد.

(1/45)

إذا نظرت إلى هذه الأدلة بمجموعها وجدتَ أنها هي عين ما يحتج به المشركون والخرافيون والمخالفون للحق في كل زمان، فإمام الدعوة لما أتى بالدعوة ودعا الناس إليها، وُوجِه بأنواع من الاستدلالات، تمحضت في استدلالات أهل الجاهلية، ووجه بالتقليد، ووجه بأنك وأصحابك قليلون، وسواد الأمة الأعظم ليسوا على ما أنت عليه، ووجه بقول من قال إن أهل نجد هؤلاء الذين ظهر فيهم محمد بن عبد الوهاب -على قولهم- ما عندهم علوم لا بالعربية، ولم يتعلموا علم الكلام ولا المنطق، ويتبين ذلك بسؤال أرسل إلى الشيخ من بعض أهل الأمصار، وجه إليه سؤالا يريد منه أن يعرب سورة والعاديات ضبحا، ويقول بين لي ما فيها من البديع وما فيها من البيان في سؤالات من البلاغة ومن النحو متنوعة، الشيخ رحمه الله تعالى مشغول عن مثل هذا، لا يريد إثبات نفسه في هذه العلوم، فترك الرد عليه، مع أن الجواب عنها معروف في كتب المفسرين، يقولون إن هؤلاء الذين ظهرت فيهم الدعوة هؤلاء، دعوة محمد بن عبد الوهاب ليس عندهم إلا فقه الحنابلة حتى التفسير ليس عندهم مشاركة فيه، حتى الإسناد ليس معهم معرفة به ونحو ذلك، فيستدلون بضعف أفهامهم وعدم مشاركتهم، وعدم عقولهم، ويستدلون بأنهم قليل، وأن من خالفهم كثير، ويستدلون أيضا بأن أهل نجد أهل فقر ومسكنة وليس عندهم شيء، بعضهم أكله حاف، ومساكنهم معروفة أما المدن الكبار التي فيها علماء الأمصار هؤلاء هم أهل الفهم وهم أهل القوة انخدعوا بذلك، واستدلوا بذلك كله، وهذا موجود في المؤلفات التي ترد على دعوة الإمام؛ الدعوة السلفية في آخر هذه الأزمان، كل هذا موجود؛ بل إنه وجد في هذا العصر من صرح بذلك، وهو الذي يقول: إن أهل هذه البلاد وعلماءها طائفة من البدو الجهّال. وهذا لا شك أنها حجة قد احتج من تقدمه من أهل الضلال.
المقصود أنه في كل وقت تظهر هذه الاستدلالات إما أكثرها وإما بعض منها.
فإذا تبينت ذلك، تهتم بالحجة والاحتجاج على من خالف الحق، بأن هذه الحجة أوردها واحتج بها واستدل بها وجعلها دليلا المشركون من قبل، وأبطل الله جل وعلا تلك الحجة.
فإذا أتى بشيء من ذلك تبطل أولا نوع الاستدلال، ثم بعد ذلك تنظر في الدليل وهذا مما ينبغي أن يهتم به طلاب العلم الذين يهتمون بالردود على المخالفين وإبطال أقوال الخرافيين والقبوريين والمبتدعة وأنواع الضالين.

(1/46)

تُبطل نوع الاستدلال قبل أن تنظر في الدليل وما فيه، فإذا كان ذلك تماما كان من أوجه الرد على أولئك أنّ تلك من استدلالات أهل الجاهلية.
أسأل الله الكريم لي ولكم الهدى والسداد والثبات والرشاد، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد.
[الأسئلة]:
1/ ذكر النبي - صلى الله عليه وسلم - جحر الضب دليلا على الاتباع الأعمى، ما سبب اختيار النبي - صلى الله عليه وسلم - لذلك على وجه الخصوص؟
من أوجه ما قيل في ذلك أنه لا أحد يرغب في دخول جحر الضب، فضربه النبي - صلى الله عليه وسلم - مثلا لشناعته، ما فيه أحد يختار جحر الضب، فلو دخل المشركون أو دخل اليهود والنصارى جحر ضب، يقول النبي عليه الصلاة والسلام «لدخلتوه»، وهل هذا يعقل؟ هل هذا يكون عند ذي فهم وعند ذي بصر؟ لا، فهو مثل ضُرب لشناعته، ولأجل أنه لا يختاره عاقل معه لبه وعقله.
2/ هل فعل من يفتي بالشريعة في الفتوى، وعند القضاء -يعني إذا قضى- يقضي بالقانون، هل هذا من فعل فسقة العلماء؟ هل فعله هذا يعتبر مما يَكفر به مثله أو يُكَفَّر به مثله؟
ما فيه شك أن هذا أقل أحواله أن يكون فاسقا، يفتي بالشريعة للناس، وإذا قضى بينهم لأجل أن الحكومة تلك تجعل القانون هو الدستور أو هو ما يُقضى به، يقضي بالقانون في مسائل ويفتي بالشريعة أقل أحواله أنه فاسق، وقد يكون كافرا؛ قد يكون كافرا إذا كان يعتقد أن هذا الفعل جائز، إذا كان يعتقد أن فعله هذا جائز ويحسنه للناس، فهذا يكون كافرا بالإجماع.
وحكمه بالقانون يعني التزام القانون في كل ما جاء به وعدم خروجه عنه يعده كثير من أهل العلم كفر ولو كان يعتقد عدم الجواز، فحال هذا المسؤول عنه إذا كان من العلماء فإنها لا شك أنها حال فسق على أقل الأحوال، وقد يكون كافرا بذلك.
3/ هذا سؤال ربما ورد كثيرا يبدو أن الحاجة إلى الجواب عنها ملحة يقول ما معنى فقه الواقع؟ ونرجوا أن تعرج على تعريف بعض العلوم التي يستدل بها أصحابها على أهل الدليل من الكتاب والسنة.
نكتفي بالفقرة الأولى وهي قوله (ما معنى فقه الواقع؟)
أولا التركيبة (فقه الواقع) مركبة من كلمتين (فقه) و(الواقع)، وكل كلمة من هاتين الكلمتين كانت مستعملة عند السلف الصالح رضي الله عنهم، فكانوا يستعملون كلمة (فقه)، وكانوا يستعملون كلمة (الواقع)، ومع ذلك فهم لم يجعلوا الواقع عندهم هو الواقع المراد عند هذه الإضافة.
والواقع: هو ما يقع من الأحداث والأمور في الناس.

(1/47)

السلف لم يركبوا هذا التركيب مع وجود الكلمتين عندهم، فلم يضيفوا (الفقه) إلى (الواقع)، فلم يقولوا (فقه واقع)، قالوا: فقه الكتاب، فقه السنة، ونحو ذلك، الفقه الكبر؛ يعني العقيدة، أما فقه الواقع فلم يرد عندهم، فكان بهذا مع عدم تسمية معرفة الواقع بفقه الواقع، مع أن العلماء أعرضوا عنه أربعة عشر قرنا، كان هذا دليلا على أن هذه التسمية محدثة «وكل محدثة بدعة»؛ لأنها متصلة بالشريعة، ولا يخفى على كل واحد منكم أن فقه الواقع عند من يسميه بذلك له مساس بالأحكام الشرعية.
فتبين من هذا أن تركيبة الكلمتين لم ترد عند السلف مع وجود كل واحدة من الكلمتين عندهم، ما الذي كان عند السلف والذي كان عند أهل العلم؟ كان عندهم أن المفتي والحاكم لا يفتي ولا يحكم في المسائل الشرعية إلا بعد أن يعرف واقعَ المسألة المسؤول عنها، فإذا سئل عن شيء لا يجوز له أن يفتي أو يحكم بدون أن يتصورها، ولهذا جاء في بعض مسائل كتاب التوحيد أن إمام الدعوة رحمه الله تعالى قال: وفيها فهم الصحابة للواقع. يعني بذلك فهمه لواقع الناس وما يسألون عنه، لا يُسأل عن مسألة وهو لا يعرف ما يريد الناس بها، يستغفل؟ لا، لكن إذا سئل يعرف هذه المسألة تصورا، فإذا كانت المسألة مثلا في الفقه يعرف صورتها الفقهية، هذا معلوم عند أهل العلم، بل قالوا: الحكم على الشيء فرع عن تصوره.
والواقع قسمان:
واقع له أثر في الأحكام الشرعية.
وواقع لا أثر له في الأحكام الشرعية.
فليس كل ما يقع بين الناس، وما يجعله الله جل وعلا في أرضه، ليس كل ذلك مؤثرا في الأحكام الشرعية، أو تبنى عليه الأحكام الشرعية.
القسم الأول: الواقع الذي تبنى عليه الأحكام الشرعية وفهم المسألة وصورتها وما تتنزل عليه.
الثاني: ما يتصل بالمسألة مما ليس له أثر في الحكم الشرعي، هذا واقع لا أثر له.
مثل القاضي يأتيه خصمان يتخاصمان في مسألة، يقول الأول كلاما في ربع ساعة طويل، ويأتي الثاني يقول كلاما في ربع ساعة أيضا طويل، القاضي كل هذا الذي ذكره الخصمان واقع وقع، لكن القاضي لا يقيد منه في سجلِّه يعني سيبني عليه الحكم إلا ثلاث كلمات أو أربع؛ لأنها هي المأثرة في الحكم الشرعي.
كذلك المستفتي تأتي تستفتي أحد العلماء، وتقص عليه قصة طويلة، ويجيبك بمسألتين، ثلاث، تقول لا شيخ كان كذا وكذا، يقول ولو كان هذا ما له أثر، وهو واقع صحيح عندك أنه واقع ربما يكون مؤثرا لكنه عند العالم ليس مؤثرا في الحكم الشرعي.

(1/48)

فإذن ليس كل ما وقع في الناس، أو ما يقع في الدنيا مؤثرا في الأحكام الشرعية، وعليه فإنما يجب على العلماء أن يعرفوا الواقع الذي تنبني عليه الأحكام الشرعية.
الآن هذه الكلمة (فقه الواقع) يُعنى بها معرفة أحوال الناس والمسلمين والأعداء، وما يعدون له، وما يخططون ونحو ذلك من علوم كثيرة، وهذا لاشك أنه كعلم –مع اعتراض على التسمية- كعلم مطلوب، أن يعرف في الأمة طائفة هذه الأمور، وهذا من أجناس فروض الكفايات كالعلوم المختلفة: علم السياسة، وعلم الفيزياء، والكيمياء، والجبر، والهندسة، ونحو ذلك، هذا من جنس العلوم تلك، فمعرفتها لا بد أن تكون في الأمة، لكن تلك معرفة وليس بفقه، معرفة لأن الفقه هو فهم الأمور، الفقه هو الفهم ?مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ?[هود:91] يعني ما نفهم كثيرا مما تقول، ولا يدعي من يتابع أحوال العالم من طلبة العلم المعتنين بذلك ونحو ذلك، لا يدعون أنهم يفهمون ما سيجري من الأحداث، ولهذا التسمية بفقه واقعا أيضا ليست بصحيحة؛ لأن حقيقة ما يرومون هو معرفة ما يقال وما يكتب، وهذا أقل من الفقه بكثير.
هنا هذه الأشياء قلنا لابد أن يكون في الأمة من يعرف، فهي من جنس العلوم الكفائية، وقد نبّه على ذلك الشيخ ناصر الدين الألباني حين عرض لهذه المسألة.
إذا تقرر هذا فإنه باتفاق أهل العلم، العلوم الكفائية لا يخاطب بها عامة الناس لأنها ليست مُصلحة لدينهم، بل إنها تشغلهم عما هو أولى له، أرأيت لو أن محاضرا أتى عندنا اليوم ففسحنا له الدرس، وقلنا حدث الإخوة في نظرية أينشتاين النسبية، كونه يوجد في الأمة من يعلم ذلك في تخصص الفيزياء لا باس، لكن هل تحدثون بذلك، هذا لا شك أنه من الكفائيات التي لا تناسبكم، وإذا عرفتموها عرفتم علما، هل يصدق هذا على واقع الناس وعلى مخططات الأعداء أم لا؟ ذكر مخططات الأعداء يفيد الشباب، وذكر أحوال المسلمين يفيد الشباب من جهة، ويضرهم من جهات أخر:
يفيدهم من جهة أنه يحيي في نفوسهم الارتباط بالإسلام، ويحيي في نفوسهم بغض الكفرة والمشركين،ويحيي في نفوسهم أخذ الحذر من الأعداء ونحو ذلك، وهذه مصلحة مطلوبة.

(1/49)

ومن جهات أخر يقود الشباب إلى أن يُربوا على غير التربية السلفية التي نبْعها ومصدرها القرآن والسنة، وبالتجربة وجدنا أنّ من انشغل بتلك الأمور انشغل أشهرا بل ربما سنوات، وإذا سألته اليوم ماذا حصلت؟ يقول لم أحصل شيء، وأحد من أثق به ممن يعتنون بهذا الأمر يقول: تتبعت جميع المجلات، وتتبعت جميع الجرائد لأخرج بفهم لما سيجري في المستقبل من أنواع السياسات والمخططات المستقبلية، قال: فوجدت كل ما قرأت لا يعطي صورة عن المستقبل.
وقد سئل بعض الوزراء البريطانيين عن السياسة ما تعريفها؟ قال: أصح تعاريفِها أن السياسة هي الكذب.
وهذا ينبني عليه فهمنا إلى أن الانشغال بهذه الأمور لن تحصّل من ورائها طائلا، بل إنه يصدك عن ما يجب أن تربي نفسك عليه وما تربي أحبابك عليه.
إذا نظرت وتأملت في هذا الكلام، وجدت أنه يمثل الواقع، الناس يعطون -الشباب والمسلمون بعامة- يعطون ما ينفعهم في هذا الأمر، لكنه مع أصوله الشرعية؛ يعني عِداء اليهود والنصارى لنا تقرأ فيه الآيات آيات الولاء والبراء، وما فعله أولئك في أعظم أمر وهو أنهم أشركوا بالله جل وعلا وسبوا الله جل وعلا أعظم مسبة، وهذا كاف في أن يجعل المؤمن الموحد مبغضا لهم كارها لهم.
معرفة الأحوال وما يجري بين الناس لا ينقص من جهله، لا ينقص من جهله؛ بمعنى الأحوال الدنيوية، ألم ترَ إلى قصة سليمان عليه السلام حيث كان بجواره دولة ومملكة سبأ، وملكتها بلقيس، وكان عندها من الدنيا ما عندها، وبجوارها ولها من القوة ما لها، ومع ذلك لم يعلم شيئا عنها، ولم يُطلَع من الله جل وعلا على شيء من أخبارها، إذْ أن ذلك ليس له اثر في تبليغ رسالات الله، وإنما بلغه الهدهد بأمر يتعلق بالعقيدة، فقال الهدهد ?أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ? [النمل:22] هذا النبأ الذي إعتنى به الهدهد قال ?وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ (22) إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ? [النمل:22 - 23] هذا كالمقدمة ?وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ? [النمل:23] (1)
[المتن]
__________


انتهى الشريط الثاني - شرح مسائل الجاهلية آل الشيخ

شرح مسائل الجاهلية صالح آل الشيخ

(1) انتهى الشريط الثاني.

(1/50)

(المسألة العاشرة) الاستدلال على بطلان الدين بقلة أفهام أهله وعدم حفظهم كقوله ?بَادِي الرَّأْيِ?[هود:27].
(المسألة الحادية عشرة) الاستدلال بالقياس الفاسد كقولهم ?إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا?(1).
(المسألة الثانية عشرة) إنكار القياس الصحيح والجامع لهذا وما قبله عدم فهم الجامع والفارق.
(المسألة الثالثة عشرة) الغلو في العلماء والصالحين كقوله ?يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ?[النساء:171].
(المسألة الرابعة عشرة) أنّ كل ما تقدم مبني على قاعدةٍ وهي النفي والإثبات فيتبعون الهوى والظن، ويُعرضون عما جاءت به الرسل.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجميعين.
أسأل الله جل وعلا لنا جميعا الهدى والسداد والثبات على الحق حتى الممات، وأسأله أن يرينا الحق حقا ويرزقنا إتباعه، والباطل باطلا ويمن علينا باجتنابه.
__________
(1) إبراهيم:10، يس:15.

(1/51)

هذه المسألة –المسألة العاشرة والمسألة الحادية عشرة والثانية عشرة- هذه من تتمة مسائل أنواع الاستدلال لدى أهل الجاهلية، فإن الشيخ كما سبق أن عرفتم ذكر مسائل استدلال التي يستدلون بها أنواع الأدلة عندهم متوالية، ومن أدلتهم أنهم يستدلون على بطلان الدين بقلة أفهام أهله وعدم حظهم، كما قال جل وعلا في قصة نوح مخبرا عن قول قوم نوح ?وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ?[هود:27]، وهذا ليس خاصا بجاهلية دون جاهلية من الجاهليات التي سبقت رسالة النبي - صلى الله عليه وسلم -، وإنما هو كثير فاشٍ، فأهل الجاهلية الماضون لم يزالوا يستدلون بهذا الدليل؛ يستدلون بضَعْف المتبعين للحق في الجاه، وضعفهم في الدنيا على بلادة أذهانهم، ثم يستدلون بهذه المقدمة الفاسدة على أنهم ليسوا بأحقَّ بالهدى منهم، وإنما ذلك دليل بطلانه؛ لأنه لا يصل إلى معرفة الشيء بأنه حق إلا ذووا العقول وذووا الأفهام، فما دام أن أهل الجاه وأهل العقل عندهم لم يتبعوا الرسل، وذلك لأنهم تأملوا، كما يزعمون وأهل الحق الذين اتبعوا الرسل كانت عندهم عجلة، وقلة فهم ولهذا اتبعوا الرسل، هذا كثير، واستشهد عليه الإمام رحمه الله تعالى، بقصة قوم نوح فإن قوم نوح قالوا لنوح عليه السلام (مَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ) فذكروا شيئين، ذكرهما الشيخ رحمه الله تعالى.
الأول: عدم الفهم لديهم بأنهم لم يتدبروا واستعجلوا.
والثانية: أن ليس لهم فضل مال يعني ليس لديهم حظ.
والعبارة في أكثر النسخ التي بين أيديكم (وعدم حفظهم) والذي يظهر لي بعد تأمل أن صوابها (وعدم حظهم) لأنها هي التي تناسب تمام الآية في قوله تعالى (وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ) والفضل في أحد وجهي التفسير هو الجاه والمال، في قوله تعالى هنا فيما استشهد به الإمام رحمه الله تعالى (وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ) في قوله (بَادِي) قراءتان سبعيتان:
قرأها الجمهور (بَادِيَ) بدون همز في آخره من البدوّ وهو الظهور.
وقرّاؤها أبو عمر البصري المعروف أحد القرّاء السبعة المشهورين، قرأها (بَادِئَ) بالهمز.

(1/52)

وعلى قراءة التسهيل (بَادِيَ) فإنه من البدوّ وهو الظهور، واختلف أهل العلم في التفسير، في تفسير هذا الحرف على ثلاثة أقوال:
منهم من قال (بَادِيَ الرَّأْيِ) يعني في ظاهر الرأي لكل أحد، (مَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ) وهذه الرّذالة فيهم وأنهم اتبعوك، هذا ظاهر لكل أحد يظهر للرائي ويظهر لذي الرأي بوضوح لا خفاء فيه ولا لبس.
الثاني: أن قوله (بَادِيَ الرَّأْيِ) من الظهور أيضا، وهو أنهم أظهروا شيئا وأخفوا غيره، فيكون البدوّ هنا بمعنى الظهور راجع إلى الاتباع لا إلى كونهم أراذل، ما نراك إلا اتبعك إلا الذين هو أراذلنا اتباعا في الظاهر في بادئ الرأي، أما في باطن الأمر وفي حقيقته فإنهم ليسوا متبعين لك ولا مقتنعين بما جئتهم به، وهذا استدلوا له بقوله تعالى ? إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ?[الشعراء:113] ونحو ذلك بآية هود وغيرها، يعني أن نوحا عليه السلام أحال حسابهم على الله جل وعلا، فدل على أن مرادهم ظهور شيء منهم وإخفاء شيء آخر منهم، إظهار الإيمان وإخفاء الكفر، أو إخفاء التكذيب، فأحالهم عليه السلام إلى حساب الله جل وعلا.
القول الثالث هو أنه في قوله (مَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ) يعني أنهم ظهر لهم الرأي بدون تأمل، فأول رأي ظهر؛ اتبعوه ولم يتأملوه ولم يتدبروه لقلة فهمهم، وهذا القول الثالث هو الذي يتفق مع ما أورده المصنف رحمه الله تعالى، فإنهم عند قوم نوح استعجلوا ولم يتدبروا، اتبعوه في بادئ الرأي فيما ظهر لهم من رأيهم، ولو تأملوا واستيقنوا الرأي واستخيروه وتحققوا منه وتدبروه وتأملوا العواقب فيه وتأملوا أسراره لم يتبعوا، وذلك تلك العجلة وذلك الأمر الذي حصل منهم وهو عدم التدبر دليل على قلة أفهامهم، وهذا مظنة عدم الوصول إلى الحق، فأبطلوا الدين وأبطلوا صحة ما جاء به نوح عليه السلام بأنهم جعلوا الذين اتبعوه ما اتبعوه إلا لضعف أفهامهم كما قال الشيخ رحمه الله تعالى.

(1/53)

فإذا كان كذلك، كان هذا الدليل مستقيما موافقا لأحد أوجه التفسير المنقولة عن أهل العلم، والقراءة الأخرى التي قرأها أبو عمر (بَادِئَ الرَّاي)، (بَادِئَ) بهمز، من البدء وهو الأولوية يعني أن اتباعهم له كان من عجلة، وإنما اتبعوه في بادئ ذي بدء، أول ما نظروا برأيهم، برايهم اتبعوه، فهذا من البدء وهو الأولوية، وعلى هذا فيكون المعنى على هذا الوجه من التفسير أنهم استعجلوا أيضا، فيتفق مع ما فهمه الإمام المصنف رحمه الله تعالى، يتفق ما جاءت به القراءتان جميعا؛ قراءة الجمهور (بَادِي الرَّأْيِ) في أنّ معنى البدوّ هو الظهور بالمعنى الثالث؛ وهو أنه ظهر لهم ذلك من غير تدبر ولا تأمل، وكذلك على قراءة أبي عمر (بَادِئَ الرَّاي) وذلك من الأولية وعدم التدبر والاستعجال.

(1/54)

وهذا الذي ذكره رحمه الله تعالى، أردفه بقوله في استدلالهم بأن أولئك الذين اتبعوا نوحا ليسوا بأهل حظ لقلة فهمه وعدم حظهم، وذلك لأنهم قالوا لنوح ومن معه (وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ)، ذلك أنهم جعلوا مقياس الفضل هو كثرة الحظ في الدنيا، والفضل هنا فُسِّر بأنه الحظ في الدنيا من جاه أو مال، (وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ) يعني لستم بأهل جاه فوق جاهنا فتَفضلون علينا، ولستم بأهل مال فوق مالنا فتفضلون علينا، فكان المقياس عندهم كما سيأتي في المسألة التي بعدها هو مقياس الفضل، هو الجاه والمال يعني الحظوظ الدنيوية، وهذا كثير في كل جاهلية، في كل جاهلية كثير هذا، كل رسول يأتي تكون الحجة عند أولئك متنوعة منها أن الذين اتبعوه هم الضِّعاف، وفي قوله تعالى ?وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ(20)اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ?[يس:20-21] في سورة يس ذلك الرجل المؤمن الذي أتى من أقصى المدينة ليسعى بشرح الإيمان، قال طائفة من أهل العلم بالتفسير إن قوله هنا (مِنْ أَقْصَى الْمَدِينَةِ) فيه تنبيه على أنه من فقراء الناس ومن عدم أشرافهم، ليس من الأشراف، وإنما هو من الضعفة، وأما الأشراف فالعادتهم أنهم يسكنون وسط المدينة، إذ هي المجتمع، وأما أقصى المدينة، إنما يسكنه الذين ليسوا بذي جِدَة ولا جاه ولا شرف، وهكذا جاء رجل إلى موسى ?وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ?[القصص:20]، فهذا الاحتجاج كثير في أن الذين يتبعون الرسل إنما هم الضعفاء، وهذا فهمه هرقل عظيم الروم حينما سأل أبا سفيان الأسئلة المشهورة التي رواها البخاري وغيره، فقال له من تلك الأسئلة: هل يتبعه أشراف الناس أم ضعفاؤهم؟ قال أبو سفيان: بل ضعفاؤهم. قال هرقل: وكذلك الأنبياء إنما يتبعهم الضعفاء. وهذا عام في كل رسالة فكل أهل جاهلية يستدلون بهذا الدليل، وقريش أيضا واجهت النبي - صلى الله عليه وسلم - بذلك، وكان النبي - صلى الله عليه وسلم - ربما رغب أن يكون الذين يؤمنون به من أشراف القوم ومن عليتهم ومن سادتهم فانصرف إليهم عن النفر المؤمنين الذين يدعون ربهم بالغداة والعشي، رغبة في إسلام أولئك، لأنه لو أسلم الكبراء لحصل من الخير الشيء الكثير، فأنزل الله جل وعلا على

(1/55)

نبيه قوله ?وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا?[الكهف:28]، وكذلك قوله ?عَبَسَ وَتَوَلَّى(1)أَنْ جَاءَهُ الْأَعْمَى(2)وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى(3)أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى(4)أَمَّا مَنْ اسْتَغْنَى(5)فَأَنْتَ لَهُ تَصَدَّى?[عبس:1-6] الآيات، وهذا الأمر ظاهر لا يحتاج إلى مزيد إطالة.
كذلك في هذه الأمة، دخلت هذه الشعبة من شعب الجاهلية في هذه الأمة:
فممن دخلت إليه هذه الشبهة الذين يعتزّون بعلومهم الخلْفية من أصحاب الكلام ونحوهم، فإنهم لم يعتنوا بفقه النصوص الشرعية لزعمهم أنها إنما هي ظواهر يفهما كل أحد، وأما البواطن والأسرار فإنما خاصة بذوي العقول النيرة، فجحدوا ما أنزله الله جل وعلا من الآيات البينات وحرفوها وأولوا بعضا منها وردوا طائفة أخرى؛ لأجل أفهامهم، واحتقروا أهل السنة والجماعة لأجل أنهم لا يفهمون فهمهم، فهُم لم يعرفوا علم الكلام ولم يعرفوا الأصول القطعية المستقاة من المنطق؛ منطق اليونان، ونحو ذلك مما يعتزون به.
كذلك شغّب على أهل الحديث فيما مضى من الزمان وعلى فقههم في النصوص طائفة من غلاة الفقهاء الذين اتهموا من يتبع ظواهر النصوص ويأخذ بالفقه مستقًا من النصوص ولو لم يكن عنده رسوخ قدم في كل العلوم، رموهم بأوصاف بشعة، حتى إن بعضهم سماهم الحمير، كما قال ابن العربي المالكي في أحد أقواله في وصف الظاهرية، قال: فلما أتى هؤلاء الحمير الذين كذا وكذا. وصفهم بأوصاف يعني بشعة، لأجل أن في الأندلس كان هناك معركة محتدمة بين أتباع ابن حزم الظاهري وبين فقهاء المالكية، والتوسط لو راموا التوسط كان ممكنا، لكنهم ردوا على هؤلاء وتنقصوهم، تنقصوا أفهامهم ووصفوهم ببلادة الفهم وبلادة الذهن ونحو ذلك لأحل هذا الأمر، لأجل اتباعهم للنصوص.

(1/56)

كذلك بعض الذين عاصروا الدعوة من العلماء دعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، فإنهم رموا أتباع الدعوة بأنهم لا يفهمون بأنهم عوام، وبأنهم ليس عندهم مشاركة في العلوم، ليس عندهم معرفة إلا بعض المسائل في العقيدة وبفقه الحنابلة لا غير، فاتهموهم في بعض ما دعوا إليه من المسائل التي دلائلها كالشمس في رابعة النهار، اتهموهم بأنهم لم يفهموا الحق ولم يعرفوا المراد منه.
كذلك -وهذا سيأتي تفصيلها- الذين ادعوا أن باب الاجتهاد قد قفل وأنه لا يسوغ لأحد اليوم أن يجتهد في النصوص لأجل أن النصوص تحتاج إلى فهم وطابع أهل الزمان عدم الفهم، فهم اتهموا بأنهم يجتهدون في فهم النصوص وهم ليسوا من أهل الفهم؛ بل أفهامهم ضعيفة وأذهانهم كليلة، فلا يمكن أن يجتهدوا فباب الاجتهاد قد انقطع.
كذلك في هذا الزمان بخصوصه زماننا هذا القريب، ترى أن بعض من أدركته هذه الشعبة من شعب أهل الجاهلية، ربما تسلط عليه الهوى فرمى من هو بين أن يكون مجتهدا وبين أن يكون مصيبا يعني الحق يعني الصواب، أو يكون مجتهدا مخطئا يرميه ببلادة الذهن وعدم الفهم ونحو ذلك من الأوصاف، والواجب على أهل الإيمان أن لا يعرج على هذه المسألة، بل الواجب عليهم أن يبينوا الحق بدليله، ولا يستهزئوا بالخلق لا يستهزئوا بالناس في علومهم، بل إذا أخطأ المخطئ يقال هذا مخطئ والصواب كذا, يبين الحق بدليله, تبين المسألة بحججها وبراهينها التي توضح المراد منها، دون دخول في هذا الأمر لأنه إذا قال فلان هذا فهمه كذا، فإنه يزيد شيئا فشيئا حتى تسلط عليه هذه الشعبة، فيتدرج في الأمر حتى إذا أتى ذلك الضعيف في الفهم عنده، إذا أتى بحق واضح جعله باطلا؛ لأجل أنه ضعيف الفهم، والواجب على المؤمن أن يأخذ الحق ممن جاء به، ولا يستدل على بطلان الشيء لأن من أتى به ليس بأهل أن يأتي بذلك، وهذا كما ترى ظاهر في فئام في هذا الزمان.
المسألة التي تليها هي أنهم يستدلون بالقياس الفاسد كما قالوا (هل أنتم إلا بشر مثلنا) (1) وفي آية أخرى ?إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا?[إبراهيم:10] ونحو ذلك.
القياس ينقسم إلى قسمين: قياس صحيح وقياس فاسد.
والشيخ رحمه الله ذكر مسألتين الحادية عشرة والثانية عشرة، وكل منهما في القياس: الأولى في القياس الفاسد، والثانية في القياس الصحيح.
__________
(1) لعلها قوله تعالى?قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا?[يس:15].

(1/57)

والقياس يريدون به في العموم -لا في اصطلاح الفقهاء والأصوليين- يريدون به في العموم إلحاق شيء بشيء لوجه شبه بينهما، فيكون سبب القياس جامع يجمع بين شيئين المقيس والمقيس عليه، فيجمعهما شيء فيقاس أحدهما على الآخر، ولا يخفى عليكم أنه عند الفقهاء إلحاق حكم مسكوت عنه بحكم منصوص عليه بعلة جامعة بينهما، هذا أخص.
فإذن القياس هو كما ذكرناه ما يجمع شيئين بوجه شبه يسمى قياس، فإذا جمعت بين شيئين، يقال لك قِسْتَ الأمر؛ فقست بين هذا وهذا إذا جمعت بينهما لشبه بينهما، فإذا ألحقتَ شيئا بشيء لأجل الشبه صرت قائسا.
هذا الدليل الذي استدلوا به هم استدلوا بقياس يعني أهل الجاهلية استدلوا بقياس استدلوا بأنواع من القياس؛ يعني بأفراد من القياس، بعض تلك الأقيسة فاسد أو أكثرها فاسد، منها انهم أبطلوا النبوة بكون النبي الرسول بشرا ?وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا?[الفرقان:7]، قال جل وعلا في آية سورة الفرقان ?وَما أَرْسَلْنَا قَبْلَكَ مِنْ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ?[الفرقان:20] يعني أن كل رسول جاء بهذا، بل أمر المشركين أن يسألوا من قبلهم، هل من قبلهم أتتهم ملائكة أم أتاهم بشر فقال جل وعلا ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ?(1) اسألوهم، أهل الذكر المراد بهم في هذه الآية أهل الكتاب؛ علماء اليهود والنصارى، اسألوهم هل جاءتهم الرسل من البشر أم جاءتهم الرسل من الملائكة؟ فإذا كانت جاءتهم الرسل من البشر فلما تنكرون أن يكون رسولكم بشرا، وإذا كانت أتتهم الرسل من الملائكة فإنكم لكم وجه حجة في ذلك.
وجه القياس أنهم قالوا إن هذا الرسول يأكل كما نأكل، ويشرب كما نشرب، ?وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ?[المؤمنون:34] فصفاته بشرية؛ ينكح الأزواج، يتكلم كما يتكلمون، ينام كما ينامون، يأكل كما يأكلون، يشرب كما يشربون. بشر، فقالوا ما دام أنه بشر فهو ليس بأهل أن يتنزل عليه الوحي من الله جل وعلا.
__________
(1) النحل:43، الأنبياء:7.

(1/58)

وهذا القياس فاسد لأنه صحيح هو قياس؛ لأنهم جمعوا بين الأمرين لوجه شبه؛ لكنه قياس فاسد، لأنهم كما ذكر المصنف رحمه الله أنهم لم يفهموا الفارق بين الأمرين، وهو أن وجه الجمع هذا لا يدل على أنه ليس هناك فارق بين الرسل وبين هؤلاء، فهناك فارق. فإذن سبب هذا القياس الفاسد أنهم ما عرفوا الفارق.
وهذا جاء من كفار قريش وممن قبلهم من الكفار.
كذلك جاء في هذه الأمة كما جاء من قبل، الذي جاء ليس هو إنكار النبوة لأجل أن الرسول - صلى الله عليه وسلم - بشر؟ لا، ولكن الاستدلال بقياس فاسد، ما أمثلة هذا القياس الفاسد الذي استدلوا به؟ من لحق الجاهلية في هذه الشعبة؟
من أمثلة ذلك القياس الفاسد أنهم كما هو عند المعتزلة وعند غيرهم قالوا إنّ الولي إذا أثبتت له كرامات الأولياء، إذا أثبت له كرامة صار نبيا. لم؟ لأن النبي هو بشر أُعطي آيات، أُعطي أشياء خارقة للعادة، فلو كان ثَم بشر يمكن أن يُعطي ذلك لصار نبيا؛ يعني لاشتبهت الوَلاية بالنبوة، فهنا أبطلوا هذا الحق وهو الإيمان بكرامات الأولياء لأجل هذا القياس الفاسد.
كذلك طائفة من الصوفية أو غلاة الصوفية، قالوا إنّ النبي - صلى الله عليه وسلم - لا يُخصّ بشيء، بل إنما مدار رِفعة شأنه على أنه يتلقى الوحي من الله جل وعلا، فإذا حصل التلقي لبشر صار مثله في المزية؛ لأنّ وجه الشبه بينهما حصل، وهو أن هذا يتلقى وهذا يتلقى، وهذا كان في أوائل القرون يعني في القرن الرابع أو أواخر القرن الثالث، بل زاد حتى زعم غلاتهم كابن عربي ونحوه أن خاتم الأولياء أفضل من خاتم الأنبياء، لم؟ قال:لأنّ خاتم الأولياء يتلقى من الله جل وعلا مباشرة، وأما خاتم الأنبياء فإنما تلقى بواسطة. ولهذا يهتمون بالكشف.

(1/59)

من أوجه هذا القياس الفاسد أنهم جعلوا كل من اتصف بالتقوى من أهل الإيمان متبركا به في ذاته، فكما أن النبي - صلى الله عليه وسلم - وهو إمام المتقين، وسيد ولد آدم عليه الصلاة والسلام، لما كان يتبرك بشعره، بعرقه، بثيابه، بغير ذلك من أجزاء ذاته، بسؤره يعني ببقية شرابه، ببقية أكله ونحو ذاك، نقلوا ذلك وعَدَّوه على كل من كان وليا، كل من كان تقيا، قالوا لأنه يقاس على النبي، فاستدلوا بالقياس الفاسد هذا وهذا كثير، بل قد دخل فيه طائفة من العلماء؛ يعني من غير تحقيق أجازوا أن يتبرك بالصالحين بشرابهم يعني بشرب بقية الشراب، أن يتمسح بهم، أن تأخذ بعض فضلاتهم يعني فضلات الأكل ونحو ذلك يتبرك بها، لم؟ قالوا لأنه يجمع بينه وبين النبوة الصلاح، فإذن سبب التعدي هو الصلاح، والصحيح أن سبب التعدي هو النبوة، سبب التبرك هو النبوة لأنّ الصحابة رضوان الله عليهم لم يكونوا لتبركون بأبي بكر ولا بعمر ولا بعثمان ولا بعلي، لا بأخذ بقية شرابهم ولا بشعرهم ولا بثيابهم ولا بغيره ذلك، فدل على أن الجامع هنا ليس هو الصلاح والتقوى وإنما الجامع هو إيش؟ إنما الوصف هنا هو النبوة، فليس ثم جامع بين النبي - صلى الله عليه وسلم - وبين غيره من أمته. وهكذا في أنواع.
أنكروا القياس الصحيح أيضا، والقياس الصحيح هو ما كان الجامع بين الشيئين أو ما كان الجامع بين الشيئين مقبولا معتبرا ليس بفارق؛ يعني جامع صحيح، وليس ثم فارق بين هذا المقيس والمقيس عليه، أنكروا القياس الصحيح، القياس الصحيح كان ينبغي أن يدل أولئك المشركين على أنّ نبوة النبي - صلى الله عليه وسلم - صحيحة، بل نبوة كل نبي صحيحة، لم؟ لأنّ البشرية التي كان عليها الأنبياء تخرج بإتيانهم –البشرية التي تجمع بينهم وبين غيرهم- تخرج إذا كان أُعطي ذلك البشر آيات بينات وبراهين دالات على صدقه ليس في وسع البشر أن يأتوا بمثلها، فالقياس الصحيح يقتضي أن يقال إنّ كل من أتى بآية ومعجزة كما يسميها المتأخرون أو ببرهان مع دعوى النبوة مما لا يستطيعها البشر، وكان ذلك الذي أتى به معروفا بأمانته معروفا بتقواه معروفا بصلاحه في القوم، أن هذا يدل على نبوته، فهذا القياس صحيح، أنهم كانوا يقيسون، أن من أوتي هذه الأمور فإنه لم يؤتها من عند نفسه، وإنما أعطاه الله جل وعلا إياها.

(1/60)

القياس الصحيح يقتضي أن يعلموا أن الذين اتبعوا الرسل زادوا عليهم في المزية من أجل إيمانهم، فهناك جامع بين مستحق الجزاء الحسن وبين الأنبياء ألا وهو الإيمان، ولهذا أتباع كل أمة، أتباع كل نبي من ألأمم يتبعون نبيهم، يعني هناك جامع بينهم، فكان يجب أن يقيسوا صحة ما ذهب إليه أولئك الناس بصحة النبوة، فإذا ثبتت النبوة ثبت أن أولئك اتبعوه على الحق والهدى، وهذا يعني أن لا يستدلوا بالعكس فيستدلوا بأولئك القوم على بطلان النبوة، بل ينبغي أن يثبتوا النبوة يعني يسعوا في معرفتها بدلائلها وبراهينها، فإذا ثبتت فإن أولئك يثنى عليهم لأنهم اتبعوا النبوة، وذلك مقتضى لقياس الصحيح.
مقتضى القياس الصحيح أيضا في هذه الأمة أن من اتبع العلم الذي ورَّثه النبي - صلى الله عليه وسلم - للأمة فهو أحق أن يكرم وأحق أن يتبع، كما قال عليه الصلاة والسلام «العلماء ورثة الأنبياء»، فالجامع بين العالم والنبي هو اتباع ما جاء من عند الله جل وعلا، فكل نبي اتبع ما عند الله جل وعلا، وما جاء به الرسول فهو وريث له، وهو قياس صحيح، يعني ألحق أولئك في الإكرام والتبجيل بالأنبياء، ليس في درجة الإكرام والتعظيم وإنما في جنسه؛ في جنس الإكرام والتعظيم لأجل الجامع بينهما وهو اتباع وِراثة النبوة.
أيضا في هذه الأزمان المتأخرة -وهذا هو مقصد الشيخ من إيراد المسألة- هو أنهم أنكروا على أهل العلم من أتباع أهل السنة والجماعة، ومن الذين شهروا بالدعوة أنكروا عليهم ما جاءوا به، مستدلين بأنهم ليسوا بكفء لهذه المسائل التي أتوا بها، فجعلوا هناك وجه شبه بين العلماء في ذلك الوقت وبين الذين ضلوا بعدم الفهم وعدم معرفة الأدلة، فأغلقوا باب التدبر وباب الاجتهاد، فكان هذا منهم -يعني قياس علماء الدعوة بأرباب أهل الفرق الذين استدلوا بالمتشابه والذين راموا الناس على غير الهدى- كان من منهم هذا قياسا فاسدا، وتركوا القياس الصحيح وهو أن من أتى بالحق مع أدلته أنه يُلحق بأئمة الهدى ولو كان متأخرا، فليس بالتأخر يهضم من أتى بالحق، بل قد يأتي بالحق المتأخر، ويكون ذلك رفعة لشأنه ومزية له.

(1/61)

الأقيسة الصحيحة هذه تركوها، الأقيسة الصحيحة أبرزها أن من كان من أهل العلم جاء بما كان عليه الأوائل فإن القياس يقتضي أن يلحق بالأئمة، وهم ألحقوه بأهل الشبه وأهل الفتن، وألحقوه بأهل الضلال وبأهل البدع، لم؟ لأنه عندهم لا يمكن في هذه الأزمان المتأخرة أن يستقل أحد بالفهم. (1)
يعني مقصود الشيخ من ذكر القياسين أن ينتبه إلى أن القياس ينبغي مع جامع واضح وفارق واضح، فإذا قاس أحد شيئا على شيء أو أمرا على أمر ينبغي أن يكون بل يجب أم يكون الجامع بينهما والفارق منتفيا، فإذا كان موجود والجامع غير موجود، فإنه يدل على أن القياس فاسد، وإذا كان الجامع موجودا والفارق غير موجود أو ضعيف فإنه يدل على أن القياس صحيح.
ثم انتهى من مسائل الاستدلال وذكر المسألة العظيمة وهي أنه من خصال أهل الجاهلية هي الغلو في الصالحين والعلماء، والغلو في العلماء والصالحين أخبر الله جل وعلا عنه في غير ما موضع من كتابه، منه في قوله تعالى?قُلْ يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا? [المائدة:77] ومنها في قوله ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ? [التوبة:31] فأهل الجاهلية من قبل كان عندهم غلوّان غلو في العلماء وغلو في الصالحين:
الغلو في العلماء كان على أنحاء:
الأول أنهم كانوا يتبعونهم في التحليل والتحريم، فيحللون ما حلله العلماء ولو كان ذلك حراما ويحرمون ما حرمه العلماء ولو كان في كتاب الله حلال، ا فجعلوا العلماء في منزلة فوق منزلة النبوة فجعلوهم أربابا، جعلوهم معبودين كما قال تعالى (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ) قال عدي بن حاتم للنبي - صلى الله عليه وسلم - ما عبدناهم قال: «ألم يحلوا لكم الحرام فأحللتموه؟» قال: بلى. قال: «ألم يحرموا عليكم الحلال فحرمتموه؟» قال: بلى. قال: «فتلك عبادتهم».
فهذا نوع من أنواع الغلو وهو أن يُعتقد في العلم أنه يستقل بالإتيان بالإحكام، يستقل بالإتيان بالشرع، وهذا نوع شرك، كما قال جل وعلا ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ? [الشورى:21].
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/62)

كانوا يعتقدون في العلماء أنه يمكن يحذفوا ويلغوا بعض الكتب المنزلة ويثبتوا بعضا آخر كما حصل من علماء اليهود والنصارى أنهم غيروا في التوراة والإنجيل إما بزادة أو بنقص أو بتغيير للمعاني بتفسيرها تفسيرات باطلة، ومع ذلك اتبعوا.
كذلك الغلو في الصالحين يكون على أنحاء:
من أشهرها وأظهرها أن يعتقد أن كل ما فعلوه من أنواع الصلاح والعبادة أنه صواب، فيقتدى بهم مطلقا، لاعتقاد أنهم مصيبون في كل ما يفعلون، فلا ينظرون في وجه حجة فعل ما فعله الصالح، وإنما ينظرون إلى فعله، فيستدلون بالفعل المجرد عن الحجة، وهذا هو الغلو في الصالحين، الغلو في الصالحين في حياتهم أن يُنظر إلى أفعالهم ويقتدى بهم، مع ظهور أن تلك الأفعال مخالفة للحجة أو مع عدم وضوح الحجة من أفعالهم.
من أوجه الغلو في الصالحين أنهم أعتقد فيهم أن لهم منزلة عند الله جل وعلا في حياتهم وبعد مماتهم، كمنزلة الوزراء عند الملوك أو المقربون، كمنزلة المقربين عند الملوك منهم، فكما أن المقربين من الملوك يرفعون حاجاتهم إليهم ويأتون بما يريده الناس إلى الملوك فيكونون شفعاء ووسطاء؛ لأجل شفاعتهم ووساطتهم، يجيب الملك طلبتهم ورغبتهم، جعلوا أولئك الصالحين عند الله جل وعلا كذلك، لهم من المنزلة ولهم من الزلفى ما يمتنع معه أن يرد الله جل وعلا طلبهم، هذا الغلو بهم في الحياة وبعد الممات، جعلهم يستغيثون بهم، جعلهم يصرفون لهم أنواع العبادات، فهذا اللاتّ الذي كان يلتّ السويق كان شركهم به من أجل ذلك؛ لأنه كان رجلا صالحا -كما جاء في الأثر عن ابن عباس وغيره-، يلتّ لهم السويق وغير ذلك، بل إن الأنبياء إنما وقع الشرك بهم لأجل الصلاح الذي فيهم، بعد موت الصالح يظن أنه له عند الله جل وعلا من الزلفى ما يمكن له أن يُتوسل به وأن يستشفع به وأن يطلب رضا ذلك الصالح بعد مماته بالتوجه إليه بأنواع العبادات كما هو مشهور.

(1/63)

من أنواع الغلو في الصالحين التبرك بهم، وهذا كان في اليهود وكان في النصارى، فكانوا يتبركون بصالحيهم، وكانوا يتمسحون بهم ونحو ذلك، وهذا لم يكن إلا للأنبياء، وقد نهى النبي عليه الصلاة والسلام عن ذلك كلِّه محذرا من هذه الشعبة من شعب الجاهلية، فقال عليه الصلاة والسلام « لَعْنَة الله على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ وصَالحيهم مَسَاجِدَ» وقوله هنا (صالحيهم) يدخل فيه العلماء ويدخل فيه من كان صلاحه من غير علم، (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ وصَالحيهم مَسَاجِدَ)، وهذا نوع من الغلو، بل إنّ النبي - صلى الله عليه وسلم - نهى عن الغلو مطلقا، كما جاء، يعني مبينا لما جاء في القرآن حيث نهى الله جل وعلا عن الغلو مطلقا فقال (يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ)، فقال عليه الصلاة والسلام «إنما أهلك من كان قبلكم الغلو»، وفي حديث عمر رضي الله عنه حينما قطع الشجرة قال لهم ناهيا عن الغلو: إنما هلك من كان قبلكم من مثل هذا، يتتبعون آثار أنبيائهم، فما أدركتم من هذه المواضع فصلوا، وما لا فلا تتعمدوا. أو كما قال عمر رضي الله عنه.
المقصود من هذا أنّ النهي عن الغلو كثير في الكتاب وفي السنة، والدلائل عليه من أعمال الصحابة كثيرة، هذا الغلو الذي نهي عنه دخل في الأمة في أنواع شتى كما هو ظاهر لديكم، كان الغلو في العلماء أو ما ينتسب إلى العلم بقبول أقوالهم من دون حجة، سواء في ذلك الذين ينتسبون إلى الكلام، فقُبلت أقوالهم بتحريف الشرع من دون حجة، وأيضا الذين ينتسبون إلى الفقه قبلت أقوال بعضهم من غير حجة، حتى صار قول الفقيه مثلا أو قول العالم الفلاني الذي هو مأجور فيه لأنه مجتهد فيه صار علما على الحق عند من يتعصب لهم، فصار الدليل عندهم قول العالم وهو نوع غلو لأن العالم إنما يستعان به على فهم الأصول، وفهم الأدلة من الكتاب والسنة و لا يتبع استقلالا، إنما فيما كان فيه اجتهاد وخفي على المرء وجه الصواب في ذلك، فإنه يعني على أهل العلم وعلى طلبة العلم، فإنه يتبع في ذلك لأجل اجتهاده، وهذا سبق أن أوضحناه لكم مفصلا في باب أو في مسألة التقليد.

(1/64)

آل الأمر بهذا أن جعل أقوال المتأخرين حجة، وهذا أعظم ما ووجه به أتباع دعوة الإمام رحمه الله تعالى الدعوة السلفية، واليوم يواجه به كل داع إلى السلفية في أي مكان من أعظم ما يواجه به أقوال أهل العلم، وهذا نوع من أنواع الغلو فإذا كان بعض أهل العلم زل في مسألة أو غلط وهو مأجور إن شاء الله على اجتهاده؛ لكنه غلط فيها، فإنه لا يجوز أن يجعل قوله حجة في المسائل المختلف فيها أو التي يراد بحثها، فإذا كان ثم دليل واضح من الكتاب والسنة، فلم يؤخذ بأقوال بعض أهل العلم في المسائل التي أخطؤوا فيها.
فمثلا في مسألة الشفاعة؛ الاستشفاع بالنبي - صلى الله عليه وسلم - طائفة أجازته على اعتبار أنّ طائفة من أهل العلم ذكروه في كتبهم في المناسك، هذا صحيح، طائفة من أهل العلم ذكروا ذلك في مناسكهم، ففي آخر الحج يقولون يذهب إلى الرسول - صلى الله عليه وسلم - ويفعل عنده كيت وكيت، ومن ضمن تلك الأفعال أنه يستشفع به، هذا غلط ممن ذكره من أهل العلم، لاشك فيه، فلا يجوز لأحد أن يغلو في ذلك العالم الذي قال بتلك المقالة ويجعل قوله حجة، مع أننا نعلم أن المسألة قطعا لم تكن معلومة في زمن النبي - صلى الله عليه وسلم - ولا في زمن الصحابة الكرام رضوان الله عليهم، فإذن هي مسألة مبتدعة على أقل أحوالها كيف والصواب أنها شرك بالله جل وعلا.

(1/65)

اليوم يؤلف من يؤلف مؤلفات ضد الدعوة ويجعلون الحجج فيها قول فلان، وفلان، وفلان، قول مثلا العالم الفلاني، وقول العالم الفلاني، بجواز التوسل، بفعل كذا وكذا كما فعل بعض المتأخرين في مكة وهو الدكتور محمد علوي المالكي في كتابه الأخير، حيث جعل عمدة كتابه على أنه ساق أقوال العلماء في كتبهم على جواز التوسل وبعض الأفعال التي نحكم على بعضها بأنه بدعة، وعلى بعضها بأنه شرك أصغر، وعلى بعضها بأنه شرك أكبر، استدل بأقوال ساقها في جميع المذاهب، ومن بينها أقوال بعض الحنابلة، هذا صحيح، يعني تلك الأقوال كثير منها صحيح إلى قائليها، لكن هذا نوع من أنواع الغلو، إذ أنّ الاستدلال بأقوال العلماء وجعل تلك الأقوال حجة والإعراض عن نصوص الكتاب والسنة الظاهرة، هذا هو الغلو الظاهر، فيأتي بقول العالم يعارض بع قول النبي - صلى الله عليه وسلم - لا شك أنّ هذا من نوع الغلو الذي حذر منه النبي عليه الصلاة والسلام، بل إن ابن القيم رحمه الله تعالى بسط القول في هذا النوع من الغلو في كتابه إعلام الموقعين، وقال: إنّ بعض هذه الأمة –يعني مما أبلغ فيه- يعني من أتباع الفقهاء جعلوا العلماء أربابا، كما فعل اليهود والنصارى، وذكر الأمثلة لهم من بعض المتكلمين وبعض المتعصبة المذاهب ونحو ذلك. ومن أحسن ما قيل في هذا قول الذهبي رحمه الله تعالى:
العلم قال الله وقال رسوله قال الصحابة ليس خُلْفٌ فيه
ما العلم نصبك للخلاف سفاهة بين الرسول وبين رأي فقيه
أراء الفقهاء العلماء تحترم تقدر وتجل ولا يستهان بأمرهم ولا بشأنهم؛ لكن إذا ظهر الدليل فلا يغلوا الناس فيهم.
أما الغلو في الصالحين فحدث ولا حرج، ظاهر لديكم في إقامة المشاهد لهم والاستغاثة بهم والذبح لهم، وصرف جميع أو أكثر أنواع العبادات لهم، بما لا وجه لبيان كل أفعال من تأثر بتلك الشعبة من شعب الجاهلية.

(1/66)

المقصود من هذا أن هذه المسألة وهي الغلو من خصال أهل الجاهلية، والغلو يكون أيضا في الأشخاص الذين يشار إليهم بالبنان من علماء وصالحين ومن غيرهم ممن لم يذكرهم الشيخ؛ يعني ممن ليسوا بعلماء وقد لا يعرف صلاحهم بيقين، كمثل الغلو في رؤساء الدعاة مثلا، والذين يشار إليهم بالبنان في الدعوة في بلد أو في بلاد ونحو ذلك، كيف يغلوا الناس فيهم؟ بأن يجعلوا أقوالهم أو طريقتهم في الدعوة أو منهجهم يجعلونه أصل وتُصرف نصوص العلماء، وتُصرف أدلة الكتاب والسنة إلى ما يوافق هذه الطريقة، فبعض مثلا من يعظم طائفة من أولئك تجد أنه ألف كتبا مدارها على الغلو فيهم بأنهم لا يخطئون، وبأنهم لا يحصل منهم زلل، وأن كل ما فعلوه هو الصواب وأن طريقة الدعوة إنما هي طريقتهم، وأن السبيل إنما هو سبيلهم ونحو ذلك، هذا نوع من الغلو؛ لأن حقيقته أن يقال في ذلك الداعية المشهور أو في ذلك القائد أو في ذلك الرئيس أو في ذلك المعظم ونحو ذلك أن يقال إن كلّ ما جاء به صواب في الدعوة، وهذا يدعى به لأحد، فضلا أن يدعي به لمن ليس من أهل العلم المتحققين به، لهذا من آثار الغلو في الأشخاص التعصب، فإذا غلا في شخص ما تعصّب له، فصار القول الصواب هو ما يقوله فلان الذي غُلِي فيه، والقول الخطأ القول الذي انصرف عنه، هذا نوع من الغلو، والواجب على المؤمنين –هذا كالتتمة لما ذكره الشيخ رحمه الله- أن لا يغلو في أحد فلينظروا في حال الناس مهما كانوا معلما كان أو داعية أو عالما، أن ينظروا في حاله، ينظروا في قوله هذا عليه من الأدلة ما هو واضح، هل طريقته في أمر ما أو في أموره كلها متابعة للشرع؟ هل عليها حجة بينة أم لا؟ فإذا كان عليها حجة بينة واضحة فالحمد لله، يكون اتباعه اتباعا للحجة، وإذا كان ليس عليها بينة فلا يتبع أحد على خطأ أخطأ فيه أو على ضلال ضلّ فيه.

(1/67)

إذا تبين ذلك، فإن من مصائب هذا العصر الذي أُبتلي بها الناس التعصب، التعصب لمن يعجبون به، فترى الواحد خاصة في الشباب، ترى الواحد منهم إذا أُعجب بشخص ممن قد يكون له أثر كبير في المسلمين، أو قد لا يكون له أثر ونحو ذلك، تراه يتعصب بحيث لا يسمع فيه ولا يقبل فيه لا كذا ولا كذا، وهذا نوع من أنواع الغلو الذي لا يجوز أن يكون في المؤمنين، بل يُنظر في كلامه هو بَشَر ومن أتباع النبي - صلى الله عليه وسلم -، فينظر ما كان وافق فيه السنة ووافق فيه الهدى فيقبل، وما لم يكن موافقا فيه فيرد عليه، كيف والإمام مالك رحمه الله تعالى ”ما منا إلا راد ومردود عليه إلا صاحب هذا القبر“ فمن هو دونه فلا غَرْوَ أن يكون رادّ ومردود عليه؛ يعني فلا يكون هناك تعصب عند طائفة مداره الإعجاب بأن كل ما قاله فلان فهو صواب، وكل ما لم يقله فهو خطأ، كذلك لا يكون عندنا ما يقابل التعصب بالجهة الأخرى وهو أن يكون هناك إهدار لكل صواب أصاب فيه عالم من أهل العلم أو طالب من طلبة العلم، بل الواجب أن يقال للمحسن أحسنت للمصيب أصبت وللمخطئ أخطأت، فهذا هو الذي يجب على المؤمنين، لا أن تنغلق عيونهم، تنغلق قلوبهم بحيث يكونون متابعين لكل شيء أتى به من يعجبهم سواء كان صوابا أو خطأ، وهذا يحتاج إلى نوع من التربية ينبغي أن يعتنى بها؛ ألا وهي التربية على أن يكون المقدم في نفس المؤمن هو المنهج الذي لا يخطئ، الدليل الذي لا يلحقه نقص؛ الكتاب، السنة، الإجماع ما أجمع عليه أو ما ذكره أهل السنة والجماعة في عقائدهم، وما عدا ذلك فكل يقرب منه ويبعد بحسب ما عنده من العلم والهدى.
وهذه مسألة مهمة فينبغي للشباب أن يوسعوا صدورهم، وأن لا يضيق صدرهم بعرض الآراء على الكتاب والسنة، لا، لأنه ما من أحد إلا وهو راد ومردود عليه، ولا يعتقد المراد أنه كامل، ويعتقد الناس في المردود عليه أنه ساقط بمرة، لا، بل كل أحد يجمع بين صواب وبين خطأ، فيتبع المصيب في صوابه ولا يهضم الصواب فيه، بل يشار إليه به ويثنى عليه به، ويرد على المخطئ بخطئه، ويقال إنك أخطأت في هذا ولا يتبع في خطئه، ولا يؤخذ به فيما أخطأ فيه.

(1/68)

هذا هو المنهج الصواب في هذه الأمور عند من أخطأ في المسائل الاجتهادية، فلا نغلوا ولا نجفوا، فالغلو مذموم والجفاء مذموم بين أهل السنة والجماعة فيما بينهم، فينبغي بل يجب أن يكون هذا كاليقين عندنا، ذم الغلو في الناس، الأشخاص، في العلماء، في الصالحين، هذا أصل من الأصول عند أهل السنة والجماعة، والغلو شعبة من شعب أهل الجاهلية؛ لأنه سببه التعصب والنفس تقبل شيئا ما، وتعجب بشخص ما فيكون القول هو ما قاله، والخطأ هو ما صد عنه.
أسأل الله جل وعلا لي ولكم التوفيق والسداد والهدى والرشاد، وصلى الله وسلم على نبينا محمد.
[الأسئلة]
1/ يقول: لفظ أهل السنة والجماعة والسير على منهجهم وجمع الناس حول ذلك هل هذا أمر صحيح، وهل يدخل في هذا اللفظ من قريب أو بعيد الأشاعرة والماتريدية وغيرهم من أهل البدع؟
الجواب: أن الواجب على المؤمنين أن يتبعوا الكتاب والسنة وما كان عليه النبي عليه الصلاة والسلام، والذين ورثوا المنهاج الذي قال جل وعلا فيه ?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]، أن المنهاج هذا ورثه عن النبي - صلى الله عليه وسلم - صحابته، ورثه عن الصحابة التابعون المقربون إليهم، ثم ورثه أئمة أهل السنة والجماعة ودونوه في كتبهم، فنعلم قطعا أن الصواب هو ذلك المنهج؛ لأنه هو الذي كانت عليه الجماعة الأولى قبل أن تظهر الفتن ويظهر الاختلاف في هذه الأمة.
أهل السنة والجماعة يراد بهم من لزموا طريقة الصحابة رضوان الله عليهم في جميع الأبواب؛ في باب الاتباع والعقيدة والعمل وغير ذلك، ولهذا تجد أنه في عقائد أهل السنة والجماعة يذكرون مسائل الإيمان الست يعني أركان الإيمان الست ثم يذكرون مسائل تميز بها أهل السنة والجماعة منها الأخلاق، منها الأمر بالمعروف والنهي عن المنكر، وسائل أخر تميّزوا بها عن غيرهم.
إذن فعقيدتهم يعني منهاجهم هذا يشمل الأمور العقدية ويشمل الأمور العملية، تقديم الكتاب والسنة، الأخذ بالحديث والاحتجاج به ذم الرأي ونحو ذلك هذا من أصولهم.
إذا تبين ذلك فالأشاعرة والماتريدية ليسوا من أهل السنة والجماعة لأنهم خالفوا أهل السنة والجماعة في مسائل كثيرة، ليست مخالفة أهل السنة والجماعة للأشاعرة والماتريدية لأهل السنة والجماعة في باب الصفات فقط؟ لا، خالفوا في الصفات، خالفوا في القدر، خالفوا في أصل الاتباع؛ إتباع الكتاب والسنة.

(1/69)

فالقاعدة عندهم أن القواطع العقلية مقدمة على الأدلة الظنية، وأهل السنة والجماعة يجعلون النصوص مقدمة على العقل، فالقاعدة التي بنى عليها الأشاعرة والماتريدية مذهبهم تبعا للمتكلمين أن العقل مقدم على النقل، وهذه القاعدة يرد بها أهل السنة والجماعة من أسها.
كذلك يخالفون في الأمر بالمعروف والنهي عن المنكر، الأشاعرة والماتريدية وأهل البدع يخالفون في طريقة الأمر بالمعروف والنهي عن المنكر وغايته، فيجعلون غايته الخروج تبعا للمعتزلة، وأهل السنة والجماعة يجعلون الأمر بالمعروف والنهي عن المنكر غايته إصلاح الخلق وانتظام شمل الناس على الدين.
وغير ذلك من المسائل، فإذن الأشاعرة والماتريدية ليسوا من أهل السنة والجماعة قد يطلق على الأشاعرة في بعض الكتب أنهم من أهل السنة، والسبب في ذلك أنه مقابلة لأهل التشيع، فيقال شيعة ورافضة وأهل سنة فيدخلون في أهل السنة، فيدخلون أهل السنة والجماعة يعني أهل الحديث وأتباع السلف الصالح ويدخلون الأشاعرة ويدخلون الماتريدية ونحوهم ممن ليس هو من الرافضة.
فإذن الإطلاق أهل السنة والجماعة لا يدخلون فيه لكن أهل السنة دون لفظ الجماعة قد يدخلون فيه إذا كان على وجه المقابلة، يعني احتجت أن تقابل تقول الرافضة وأهل السنة فإنه يعنى بأهل السنة من هم ضد الرافضة، والأشاعرة والماتريدية ونحوهم كان لهم ردود على الرافضة ووقفات ضد الرافضة.
2/ هذا يسأل عن مسألة فقهية وهو: السائل الذي يخرج من فرْج المرأة ما حكمه هل يوجب وضوءا أو غسلا؟
الجواب أن السائل في المحل طاهر فإذا انفصل كان نجسا، ويعني ذلك أنه ينقض الطهارة، فإذا كان في المحل يعني في الفرْج فهو طاهر التي هي رطوبات فرج المرأة، أما إذا انفصل وخرج فالعلماء يقولون إنه نجس بخروجه عن المحل، خروجه من البدن من ذلك الموضع فإذا خرجت النجاسة من ذلك الموضع أوجبت وضوءا حدث أصغر، أما حال الجماع إذا جامعها وخرج فمعلوم أنه سواء أنزلت أو لم تنزل فإنه يجب عليها الغسل، لا لأجل خروج السائل هذا وإنما لأجل الجماع، فإن النبي عليه الصلاة والسلام ثبت عنه أنه قال «إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل» يعني للرجل وللمرأة.
3/ محاضرة المنهجية في طلب العلم التي ألقيتها الأسبوع الماضي هل سجلت؟
الجواب لم تسجل.
4/ يسأل عن تفسير زبدة التفسير وهو اختصار فتح القدير مختصره هو الشيخ محمد الأشقر.

(1/70)

الجواب أن التفسير رأيت منه مواضع، قرأت فيه في مواضع فألفيته تفسيرا جيدا، قد نظرت بعض الموضع التي زلت فيها قدم الشوكاني رحمه الله تعالى، فتحاشى ذلك الزلل، وعبر بعبارة جيدة مع أنه نختصر له فلم يبق عبارة الشوكاني وفي بعض المواضع ولا معنى ما يريد الشوكاني بل قرر الحق في بعض المسائل، منها -ويمكن أن ترجعوا وتقارنوا ما ذكره- عند قوله تعالى عند أول سورة الأنبياء ? مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ?[الأنبياء:2] فإن الشوكاني رحمه الله في هذه المسألة لم يفهم ما كان عليه السلف الصالح في مسألة خلق القرآن، فأتى بقول من جنس أقوال أهل البدع، فتحاشاه المختصر الشيخ الأشقر، وهذا يدل على عناية بالأقوال التي زل فيها قلم الشوكاني.
5/ العبارة هل هي صحيحة ”لا صغيرة مع إصرار ولا كبيرة مع استغفار“؟
الجواب: أن هذه العبارة مشهور، وأهل العلم يصححونها، والصغيرة إذا أصر عليها صاحبُها فإنها تتحول إلى كبيرة، ومعنى الإصرار عليها أي يفعلها مرارا وتكرارا دون أن يحدث استغفارا، فإذا فعلها مرة والثانية والثالثة والرابعة ولم يستغفر، فصار الإصرار عليها كبيرة من كبائر الذنوب، لكن إذا فعل الصغيرة ثم استغفر، ثم فعلها مرة أخرى ثم استغفر والثالثة والرابعة ويستغفر بعد كل مرة، فلا يدخل في هذا القول، على أن هذا القول روي على بعض السلف، لكن ليس عليه دليل واضح من الكتاب أوالسنة.
6/ هل يستطيع المسلم فهم العقيدة وشرحها دون حفظ القرآن الكريم وما هو السبيل إلى ذلك؟
يمكن أن يفهم العقيدة سواءً العقيدة الإجمالية يعني مجمل الاعتقاد أو توحيد العبادة بخصوصه، يمكن أن يفهمه بدون أن يحفظ القرآن، لكن إذا حفظ القرآن استقامت عنده الحجة ووضح له البراهين التي يأتي بها أهل السنة في تلك المسائل.
7/ الصلاة خلف المبتدع في الدين والقبوري وإذا أقيمت الصلاة وهو إمام ما الحل؟ ثم ما وضع حديث «صلوا وراء كل بر وفاجر»؟

(1/71)

أولا الصلاة خلف المبتدعة وأهل الكبائر بمعنى أهل الكبائر المظهرين لها، الأصل فيها أنها جائزة، الصحابة رضوان الله عليهم صلوا وراء أمراء الجور الذين يظهرون الكبائر وإزهاق النفوس كما صلى ابن عمر خلف الحجاج ابن يوسف، وأنس صلى خلف الحجاج أيضا، كما روى صلاة ابن عمر خلف الحجاج البخاري وغيره، هذا من جهة أهل الكبائر، و أهل البدع كذلك يصلي خلفهم، وأهل السنة والجماعة نصوا على ذلك في عقائدهم، لكن إذا كان صاحب البدعة هذه يمكن أن يستغنى عنه؛ بمعنى أنه ليس بإمام راتب شخص يتقدم وتعرف أنه صاحب بدعة هنا تنهره عن التقدم ويتقدم صاحب السنة، يعني أنه عند الاختيار لا يجوز أن يأمّ صاحب كبيرة ولا صاحب معصية ظاهرة ولا صاحب بدعة، لكن إذا كان ليس عند الاختيار، وإنما أدركت جماعة وفيهم من هو كذلك فإذا كانت بدعته لا تخرجه إلى الكفر فإنه يصلي خلفه، والإمام أحمد ذكر في مسائل أنها بدعة ومع ذلك أمر بالصلاة وراء من فعلها من مثل القنوت في صلاة الفجر فإنه بدعة ومع ذلك سئل عن الصلاة خلف من يقنت في الفجر قال تصلي خلفه، قال هل أرفع يدي معه؟ قال: لا. قال ما أصنع؟ قال: تسكت. أو كما روي عنه.
أما حديث «صلوا وراء كل بر وفاجر» فهو حديث في السنن لكنه ليس بصحيح، رواه أبو داود وغيره.
والآن قد أستدرك أن الذي رواه أبو داود قريب بهذا الفظ يعني معناه هذا الحديث لكن ليس بلفظه.
8/ هذا يسأل سؤال يتكرر كثيرا وهو الفرق بين الفرقة الناجية والطائفة المنصورة.

(1/72)

الجواب: أن أهل السنة والجماعة لا يفرقون بين الطائفة المنصورة والفرقة الناجية؛ بل الفرقة الناجية عندهم هي الطائفة المنصورة والطائفة المنصورة عندهم هي الفرقة الناجية، وذلك أن الأحاديث التي جاءت فيها أوصاف الطائفة المنصورة من مثل «لاَ تَزَالُ مِنْ أُمّتِي طَائِفَةٌ عَلَى الْحَقّ لاَ يَضُرّهُمْ مَن خَذَلَهُمْ حَتّى يَأْتِيَ أَمْرُ الله وهم كذلك» ومن مثل قوله عليه الصلاة والسلام« لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي ظَاهِرِينَ عَلَى الْحَقّ » وفي الرواية الأخرى «يقاتلونهم» ونحو ذلك، هذه كلها أوصاف للطائفة المنصورة، وهذه الطائفة المنصورة عندهم هي الفرقة الناجية، وحُكي الإجماع على ذلك من أهل السنة والجماعة، والفرقة الناجية لم تأتي في حديث بهذا الاسم بخلاف الطائفة المنصورة، فإن الطائفة المنصورة ذكرت هذه اللفظة أو ما يدل عليها أما الفرقة الناجية فإنما فهمت فهما من حديث الافتراق «وستفترق أمتى على ثلاث وسبعين فرقة كلها في النار إلا واحدة»، قالوا: من هي يا رسول الله؟ قال «الجماعة». فعلى هذا سموا الفرقة هذه التي هي الأولى يعني التي لم تخرج سموها الفرقة الناجية، وبيان ذلك أن الطائفة المنصورة والفرقة الناجية كلٌّ من اللفظين فيه نعت ليس في الأخرى، الطائفة المنصورة يعني أنها منصورة في الدنيا والفرقة الناجية يعني أنها ناجية في الآخرة، فأحد الوصفين ليس معارضا للآخر، فأحد الطائفتين وصف دنيوي وهو أنها منصورة في الدنيا كما قال تعالى ?وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ(171)إِنَّهُمْ لَهُمْ الْمَنصُورُونَ(172)وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:171-173] الطائفة المنصورة في الدنيا، والفرقة الناجية فهي التي تنجو من عذاب الله في الآخرة، تنجو من عذاب النار في الآخرة فالفرقة الناجية في الآخرة هي الجماعة الحق وهي الطائفة المنصورة في الدنيا، هكذا نعلم من فهم أئمة أهل السنة والجماعة في ذلك.

(1/73)

9/ عقيدة أهل السنة والجماعة كما تعلمون في الحرب بين علي ومعاوية أن كلا منهما مجتهد، وأن كلا منهما طالب للصواب وأن عليا هو صاحب الحق وهو صاحب الأجرين في اجتهاده؛ لأنه على الصواب ومعاوية رضي الله عنه كانت فئته ولا نقول هو كانت فئته هي الفئة الباغية، كما قال النبي عليه الصلاة والسلام «ويحك عمار تقتلك الفئة الباغية»، وكان الذين قتلوه هم عسكر معاوية، فمعاوية ومن معه يعني معاوية رضي الله عنه في اجتهاده ومن معه من الصحابة أصحاب أجر واحد؛ لكنهم مخطئون عندنا، إدخال القتال فيما بينهم بالطائفة المنصورة لا يعني أن الطائفة المنصورة التي ذكرت في الأحاديث أنها في كل وقعة تُنصر، إنما يقصد الجنس أنها لا تزال منصورة إما نصرة حجة على من عاداهم، وإما نصرة سنان على من عاداهم، فعلي رضي الله عنه مع حصل له مع معاوية هذه فئة لأنها بين المسلمين فليس فيها طائفة منصورة ولا فرقة ناجية، وإنما الطائفة المنصورة والفرقة الناجية كلاهما لمسمى واحد لا يُعنى به ما حصل من الفتن أو كل حرب دخل فيها رجل فنُصر فيها يكون من الطائفة المنصورة، لا إنما المقصود الجنس؛ أنها لا تزال منصورة كجنس الطائفة، قد يكون من الفرقة الناجية ومن الطائفة المنصورة ولكنه لا ينصر في كل وقعة لا ينصر في كل حرب له مع أعدائه الكفار أو مع المسلمين في الفتن الدائرة، لكن الذي حصل بين علي ومعاوية أن أحدهما صاحب أجرين وهو علي رضي الله عنه، وأن معاوية صاحب أجر واحد رضي الله عنهم أجمعين، وأن الطائفة المنصورة والفرقة المناجية ليس لها دخل في حرب بين علي ومعاوية؛ لأنه نريد بالفرقة الناجية التي تنجو من النار وعلي ومعاوية جميعا ينجون بإذن الله من النار علي رضي الله عنه شهد له بالجنة، ومعاوية رضي الله عنه كذلك هم ناجون من النار، كذلك هم من الطائفة المنصورة كجنس، لما كانوا مع عمر رضي الله عنه، ولما مع عثمان رضي الله عنه كقبل حصول الاختلاف، الجميع من الطائفة المنصورة والجميع من الفرقة الناجية، الحرب التي حصلت فتنة لا يدخل فيها تقسيم طائفة منصورة وفرقة ناجية.
وهذا إيراد فيه شيء من الغرابة يا محمد ... (1)
[المتن]
(المسألة الرابعة عشرة) أن كل ما تقدم مبني على قاعدة وهي النفي والإثبات فيتبعون الهوى والظن ويعرضون عمّا جاءت به الرسل.
__________


انتهى الشريط الثالث - شرح مسائل الجاهلية آل الشيخ

شرح مسائل الجاهلية صالح آل الشيخ

(1) انتهى الشريط الثالث.

(1/74)

(المسألة الخامسة عشرة) اعتذارهم عن اتباع ما آتاهم الله بعدم الفهم، كقولهم ?قُلُوبُنَا غُلْفٌ?(1)، ?يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ?[هود:91] فأكذبهم الله وبين أن ذلك بسبب الطبع على قلوبهم وأن الطبع بسبب كفرهم.
(المسألة السادسة عشرة) اعتياضهم عما أتاهم من الله بكتب السحر كما ذكر الله ذلك في قوله ?نَبَذَ فَرِيقٌ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ(101)وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ?[البقرة:101-102].
(المسألة السابعة عشرة) نسبة باطلهم باطلهم إلى الأنبياء ?وَمَا كَفَرَ سُلَيْمَانُ?[البقرة:102] وقوله ?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا?[آل عمران:67].
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
فالمسألة الرابعة عشرة من مسائل الجاهلية وهي أن كل ما تقدم من استدلالاتهم الباطلة وردّهم لأدلة الحق مبني على قاعدة النفي والإثبات فيتبعون الظن والهوى ويُعرضون عما يجب اتباعه من الدليل الواضح، هذه القاعدة وهذه المسألة نرجئ الكلام عليها إلى وقت لاحق إن شاء اللهُ تعالى.
المسألة الخامسة عشرة (اعتذارهم عن اتباع ما أتاهم الله بعدم الفهم، كقولهم ?قُلُوبُنَا غُلْفٌ?(2)، ?يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ?[هود:91]) ونحو ذلك من الآيات، فبين ذلك جل وعلا بأن ذلك وهو عدم الفقه وعدم الفهم بسبب الطبع على قلوبهم وبسبب جعل الأكنة على القلوب، وأن ذلك أيضا كان عدلا من الله جل وعلا، وذلك لأنه بسبب كفرهم بالله جل وعلا.
__________
(1) البقرة:88، النساء:155.
(2) البقرة:88، النساء:155.

(1/75)

وهذه المسألة مسألة عظيمة ألا وهي أن المشركين وأهل الجاهلية على اختلاف ملل الجاهليات ونحلهم يعتذرون عن اتّباع الحق ويكون عذرهم هو أنهم لم يفقهوا ما قيل لهم ولم يعلموه، يريدون بذلك أنهم لم يفقهوا الحجة فقه من يستجيب لها، ولم يعلموا أن تلك الحجج التي جاءت بها الرسل أو جاء بها الأنبياء أنها غالبة وأنها مقدمة على الحجج التي يحتجُّ بها أولئك فعند المشركين حجج وعلم والرسل والأنبياء جاءوا بحجج وعلم فلم يفقه أهل الجاهليات أن حجج الأنبياء والمرسلين أدلَّ على المراد من حجج المشركين.
ولبيان ذلك نقول إن الحجة لا بد من إقامتها فالله جل وعلا ما بعث رسول إلا لأجل إقامة الحجة ?[لِئلَّا](1) يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:165]، وقال سبحانه ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، فمن كمال عدل الله تبارك وتعالى ومن كمال حُكمه وحِكمته أنه جل وعلا ما عذّب أحدا حتى يقيم عليه الحجة، ولذلك بعث الله المرسلين وبعث الأنبياء لكي تنقطع حجج الناس بل إنّ الله جل وعلا أخذ على ابن آدم أو على بني آدم العهد لمّا أخرجهم من ظهور آبائهم ألاّ يكذبوا بتوحيد الله جل وعلا كما قال سبحانه ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ?[الأعراف:172]، إلى أن قال ?وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ(172)أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ?[الأعراف:172-173]، فالله جل جلاله أقام الحجج المتنوعة حجج مسموعة وحججا مرئية، وهم اعتذروا عن الاتباع بعدم فهم الحجة، قال سبحانه مخبرا عن قولهم ?يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ?[هود:91]، وقال سبحانه?وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ?(2) وقال سبحانه مخبرا عن قول اليهود أنهم قالوا ?قُلُوبُنَا غُلْفٌ?(3)، وتقرير هذا أن فهم الحجة له نوعان:
__________
(1) الشيخ قال: لكي لا.
(2) الأعراف:25، الإسراء:46.
(3) البقرة:88، النساء:155.

(1/76)

النوع الأول: أن يفهم معناها؛ يعني أن يقيم الحجة من يفهم معنى الحجة، بأن يكون بلسان المخاطب، وأن يفهم المراد من الحجة، وهذا النوع متفق على أنه لابد منه، فإن الله جل جلاله ما بعث رسوله إلا بلسان قومه يبين لهم، كل رسول بعث بلسان قوم ذلك الرسول، يتكلم بلغتهم ويتكلم بلسانهم حتى يبين لهم الحجة، وحتى يفهموا معناها، وهذا متفق على أنه لا بد منه؛ لأنه إذا خوطب أحد بغير اللسان الذي يفهمه لم يكن ثَم إقامة للحجة، فإذن هذا النوع رجع إلى أنه في يعني إقامة الحجة، فإقامة الحجة لا يكون إلا بفهم معناها في هذا النوع.
النوع الثاني: فهم الحجة الفهم الذي يتبعه استجابة للحجة، فإن من فهم الحجة فهما مستقيما كاملا لابد أن ينقاد لها وهذا هو الذي لا يشترط في إقامة الحجة، فلم يكن لأولئك عذر بقولهم (مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ)، (مَا نَفْقَهُ) يعني ما نعلم ولا نفهم أن هذا الذي تقول أرجح من قولنا، ولا نفهم أن علمك الذي أوتيت به أرجح من علمنا، وهذا النوع هو الذي حرمه المشركون في أنهم لم يفهموا فهم استجابة، لم يفهموا الحجة من جهة كونها أرجح من حجتهم، ولكن الحجة فهموا معناها.
فإذن فهم الحجة معناها.
النوع الأول لابد منه.
وأما النوع الثاني وهو أن تفهم فهم من يستجيب، فإن هذا لا يشترط في إقامة الحجة، فإن الحجة تقوم ولو زعم الزاعمون أنهم لم يفهموا معناها إذا بينت لهم ألفاظها وكانت بلسانهم وبين لهم معناها من أهل العلم والفهم لبيان المعنى.
لهذا قال جل وعلا مخبرا عن قول المشركين (قُلُوبُنَا غُلْفٌ) وقال (مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ) ولم يمنعهم هذا الاحتجاج بأنهم ما فقهوا ولا فهموا بأن تكون الحجة قد أقيمت عليهم، وإذْ أعرضوا حلّ عليهم سخط الرب جل وعلا، وأيضا أخبر سبحانه أن قريش بل والعرب جُعلت على قلوبهم أكنة قال سبحانه (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ) جعل الله جل وعلا على قلوب المشركين أكنة تحجب الفقه وتمنع الفهم، حواجز تمنع ذلك أن يفقهوا يعني أن يفهموا، هذا الفهم إنما فهم موقع الاحتجاج؛ فهم رجحان الحجة على ما عندهم من الحجج، وهذا كل طائفة من طوائف الشرك والجاهلية تحتج بهذا بأنه ما فهمت بأنهم ما يريدون أن ينسبوا إلى أنفسهم أنهم ردوا الحجة عنادا واستكبارا.

(1/77)

ولهذا قال أئمتنا إن إقامة الحجة شرط وأما فهم الحجة فلا يشترط. فليس كفر كل من كفر عن عناد وتكذيب؛ لأن أولئك لم يفهموا وجه الحجة الفهم الذي يجعلهم يقدمونها على حجتهم، ولكنهم فهموا تلك الكلمات وفهموا دلائلها وفهموا معناها.
قال الشيخ رحمه الله تعالى هاهنا (فأكذبهم الله جل وعلا في ذلك) يعني فيما احتجوا به من أنهم ما فقهوا يعني أكذبهم في أنهم فهموا المعنى، ولكنه جعلت على قلوبهم أكنة أن يفقهوه الفقه النافع، وهو سبحانه كثيرا في القرآن ينسب الفعل إلى من ينتفع به، فقول الشيخ رحمه الله (أكذبهم الله) يعني في أنهم ما فقهوا الفقه الذي هو بمعنى فهم المعنى وبين أنهم فهموا المعنى، ولكنه الله جل وعلا بين أنه جعل على قلوبهم أكنة وكثيرا في القرآن ما يأتي نسبة الفعل إلى من ينتفع به، قال سبحانه ?إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ?[فاطر:18]، فأخبر سبحانه في هذه الآية أن النبي - صلى الله عليه وسلم - إنما ينذر الذين يخشون ربهم بالغيب مع أنه عليه الصلاة والسلام نذير للعالمين، لكن أضيف إلى أولئك الإنذار لأنهم هم الذين انتفعوا به (إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالغَيْبِ) لأنهم هم الذين اتفعوا بذلك.
فهنا في قول الشيخ فأكذبهم الله جل وعلا في ذلك، وبيّن سبحانه أن سبب عدم الفقه هو الطبع على القلوب، يعني عدم الفقه الذي هو في ترجيح الحجة، الفهم الذي يترتب عليه ترجيح حجة المرسلين على ما عندهم من الأوهام والحجج، وبيّن سبحانه أن ذلك الطبع بسبب كفرهم، عدلا منه جل وعلا وحكمة، وهذا في كل أهل جاهلية يأتون بمثل هذا.
وهذه المسألة موسومة في كتب العلماء بمسألة إقامة الحجة وفهم الحجة، وتبيّن لك أن الصواب تقسيم فهم الحجة إلى قسمين؛ لأن من أهل السنة في هذا القرن من اعترض على أئمتنا على عدم اشتراط فهم الحجة لأنه قال لابد من فهم الحجة، كيف تقام الحجة على من لم يفهمها؟ والعلماء بينوا لكن هؤلاء ما انتبهوا إلى أنّ فهم الحجة بالمعنى الأول الذي ذكرناه وهو فهم المعنى، وعهم مدلولات الكلام وفهم الاستدلال ووجه الاستدلال هذا لا بد منه، أما الفهم الذي هو معرفة رجحان هذه الحجة على غيرها وقطع الشبه جميع الشبه فهذا لا يشترط كما بينه الأئمة.

(1/78)

إذا تبين لك ذلك، فنقول إن هذه الخصلة من خصال الجاهلية نفذت في هذه الأمة في قديم زمانها وفي حديثه:
فأما في قديم زمانها يعني في أوائل الأمر، من جهة أن كثيرا ممن أعرضوا عن الكتاب والسنة وعن لزوم اتباع الكتاب والسنة، والأخذ بما كان عليه سلف هذه الأمة، وأن علومهم كانت أعلم وأسلم وأحكم، وأنهم كانوا اتقى لله جل وعلا من أن يخوضوا فيما غير ما أذن الله جل وعلا أن يخوضوا فيه، إذا بين لهم ذلك، محسنهم يقول ما أفقه هذا الكلام؛ يعني هذه حجة ليست بواضحة، هذا الكلام ليس بواضح الدلالة، فيرد هذا الأصل العظيم مع ما عليه من الدلائل الواضحات لأجل عدم فهمه، وعدم فهمه بموقع الحجة، وأن هذه الحجة أقوى حجته هذا ليس بعذر له، ليس بعذر له ولا يعذر في ذلك.

(1/79)

مثال هؤلاء أهل البدع في الاعتقادات، سواء كانت منها الاعتقادات الكفرية أم ما كان دون ذلك، هؤلاء اعتاضوا وتركوا كتاب الله والسنة وما كان عليه السلف إلى آراء أحدثوها واعتقادات وضعوها، حتى إنهم وضعوا أدلة عارضوا بها الأدلة القرآنية والأدلة النبوية، مثل الدليل الذي وضعه طائفة أو الذي وضعه جهم بن صفوان ومن بعده من المعتزلة؛ الدليل الذي يسمى بدليل الأعراض، والذي من أجله وبسببه أُوِّلت الصفات وحُرفت النصوص، ووقع البلاء العام في المسلمين بسبب ذلك الدليل المحدث المبتدع، الذي هو خطأ في نفسه، وجناية على الشرع، تحصيل هذا الدليل أنّه أراد أن يثبت وجود الله جل وعلا بإثبات حدوث الأجسام، وأن الأجسام لا يثبت حدوثها إلا بإثبات حلول الأعراض فيها، الأعراض هي المعاني التي تطرأ أو تزول، فلما أثبت الوحدانية يعني وجود الله جل وعلا بهذا الدليل، صار معه متعين أن ينفي كل ما يعارض ذلك الدليل، فنفى إثبات الصفات لأن الصفات عنده أعراض تطرأ وتزول، وإذا أثبت الصفات كالرحمة والمغفرة والنزول والاستواء والكلام وغير ذلك من الصفات، إذا أثبتها فإنه يعني في فهمه أنه يثبت أعراضا تطرأ وتزول، وهو ما أثبت حدوث الأجسام إلا بهذه الطريقة التي هي طريقة الأعراض، فكان مستمسكا بدليله، وبدليله هذا ظهرت الفرق المعتزلة والكلابية والماتريدية والأشعرية ومن نحى نحوهم، وهو دليل باطل من أصله، لما خوطب أهل الاعتزال من أهل السنة الذين أخذوا بهذا الدليل وعظموه، الذي هو يستدل على وجود الله بدليل حدوث الأعراض في الأجسام، لما اُحتج عليهم بأن هذا الدليل لم يأت في كتاب ولا في سنة وأنه منقوض من أصله، وأن أدلة القرآن هي المتعينة في إثبات حدوث المخلوقات، وأن الله جل وعلا هو موجدها وحدثها وخالقها وربها، قالوا إنّ نقض ذلك الدليل لا نفهمه، وقلوبنا لم تفهم ذلك، وعقولنا لم تدرك ذلك، ونحو هذا، مع أن هذا الدليل واضح في نفسه، لكن جعل في قلوبهم ما يصدهم عن اتباع الأدلة القرآنية فأحدثوا ذلك الحدث الأكبر في الملة، ألا وهو ذلك الدليل الباطل من أصله الذي بسببه حدثت الفرق المختلفة.

(1/80)

كذلك في العبادات طوائف المبتدعة من المتنسكة والمتصوفة ونحو ذلك، إذا اُحتج عليهم ببطلان بدعهم وبطلان طرائقهم في السلوك، وأنهم لا يجوز أن يسلك طريق إلا أن يكون موافقا للنص في العبادات وفي العقائد ونحو ذلك، بينوا أنهم لا يفهمون تلك الأدلة، وأن ما عليه ما بينه أشياخهم أن هذا أوضح لهم هؤلاء أقيمت عليهم الحجة وبينت لهم ولكنهم ما فقهوها فقه من يتبع السلف الصالح، فلا يعذر أولئك بالجهل، بل أكذبهم الله جل وعلا بما كذب به الأولين الذين اعتذروا بأنهم لم يفقهوا، هم يسمعون كلام الله ويسمعون سنة النبي - صلى الله عليه وسلم -، وكلام أهل العلم في بيانها، وبينت لهم تلك الأمور، وصنفت في ذلك مصنفات ومع ذلك بقوا على طرائقهم المبتدعة، وطرقهم الصوفية المحدثة، يحتجون بأنهم ما يفهمون هذا الفهم يعني فهم كون حجة السلف أرجح من حججهم، طريقة السلف أرجح من طرائقهم، هؤلاء لا يعذرون لأنهم مكذبون بما كذب الله جل وعلا الأولين.
وهكذا كل من أقيمت عليه الحجة من كتاب الله جل وعلا ومن سنة رسوله - صلى الله عليه وسلم - من الحجج التي فَهْمُها لا يختلف فيها اثنان، أو من الحجج التي يمكن أن تفهم أكثر من منحى، لكن أهل العلم بينوا معناها وأوضحوا مرادها واستدلوا عليه بالدلائل، من بين له ذلك فقد أقيمت عليه الحجة، فمن خالف بعد ذلك وولو احتج بعدم الفقه والفهم فهو مكذَّب.
قال الشيخ رحمه الله إن الله جل وعلا أكذبهم (فأكذبهم الله) وبين أن سبب ذلك هو الطبع على قلوبهم، وأنّ الطبع بسبب الكفر وهذه السببية مطردة في كل من خالف الكتاب والسنة ونهج سلف هذه الأمة في العلوم والأعمال في الاعتقادات وفي السلوك وفي الفقه، كل من خالف هذا فإنه يعاقب على صنيعه بأنه لا يفهم الحجج، قال جل وعلا ?وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا?[الكهف:101]، مع أنهم سمعوا كلام الله، وسمعوا كلام رسوله - صلى الله عليه وسلم -، يعني أهل الشرك لكنهم (لَا يَسْتَطِيعُونَ سَمْعًا) ذلك هو السماع النافع، لا يقدرون عليه، الاستطاعة بمعنى القدرة لأنهم جعلت على قلوبهم الأكنة عقابا لهم على أعراضهم عن الاتباع، فكل من أعرض عن الاتباع يخشى عليه أن يعاقب بعدم فهم الحجج، وهذه هي أعظم العقوبات، أن يعاقب المرء بأن لا يفهم كلام الله جل وعلا ولا كلام رسوله - صلى الله عليه وسلم -.

(1/81)

وإذا تأملت اليوم أكثر المخالفين فإنهم إذا بُينت لهم الأدلة والنهج الصحيح، يقولون إن هذا غير واضح، هذا لا يُلزم الناس به ونحو ذلك، وهذا من جنس ما كان عليه أهل الجاهلية؛ من أنهم لم يفقهوا، ولم يفهموا، ولم يتبين لهم أن حجة المرسلين أعظم من حجتهم، ولاشك أن من ورث الكتاب وورث السنة فإن حجته أعظم من حجة غيره، ولو كان عنده من العلم وعنده من العقل الشيء الكثير، كما قال شيخ الإسلام في المتكلمين: أوتوا ذكاء ولم يؤتوا ذكاء أو أتوا علوما ولم يؤتوا فهوما. يعني الفهم النافع فإنه حُرِم كثيرون الفهم النافع، فكل من جادل بالباطل، وقال أنه لم يفهم الحجج التي عليها سلف هذه الأمة فإن ذلك بسبب إعراضه، فليكن أول ما يكون من أمره في علاجه أن ينسلخ من كل طريقة ليس فيها اتباع السلف، ثم بعد ذلك سيرى من نفسه وُفِّق للفهم، ووفق للسماع النافع، ووفق للفقه فقه الأدلة، ولهذا ترى عند أئمة الإسلام الذين انشرحت صدروهم للعقيدة الصحيحة، وانشرحت صدورهم لاتباع النبي - صلى الله عليه وسلم -، وجاهدوا في ذلك وبينوا، عندهم من فيهم النصوص ما ليس عند غيرهم، فمن اتبع النصوص نطق بالحكمة، مثل ما قال بعض الأئمة: من أمّر السنة على نفسه قولا وفعلا نطق بالحكمة. وهذا ظاهر بين، فإن المؤمنين في كل زمان لم يزالوا يحتاجون إلى من ينطق بالحكمة، وليس أولئك إلا أئمة أهل العلم الذين تبعوا السلف الصالح وتفقهوا في الكتاب والسنة.
فاليوم كل من أقيمت عليه الحجة وبينت له فإنه لا يجوز أن يُعذر باحتجاجه بعدم الفهم يعني الفهم النافع، إلا في بعض المسائل المشتبهة التي اختلفت فيها أنظار أهل العلم وكان في النصوص ما يعذر معه أولئك، من أنهم يفهمون منها كذا، تفهم من طائفة شيء وتفهم منها الطائفة الأخرى شيئا آخر، فهذا لا بأس به يعني خلاف يعذر به صاحبه؛ لأنه ناتج في أصله عن اتباع أما إذا كان ناتج عن معارضة للنصوص بالأفهام التي لم يتبع فيها أصحابها كلام أهل العلم فأصحابه غير معذورين.

(1/82)

المسألة السادسة عشرة قال الشيخ (اعتياضهم -يعني أهل الجاهليات- عما آتاهم من الله بكتب السحر كما ذكر الله ذلك في قوله ?نَبَذَ فَرِيقٌ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ(101)وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ?[البقرة:101-102]) وهذا بيان لفعل اليهود، وأن اليهود تركوا ما جاء به أنبياؤهم وما ساستهم به الأنبياء من العلم النافع إلى غير ذلك من كتب السحر.
وفي قوله تعالى هنا (اتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ):
قال بعض أهل العلم إن معنى (اتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ) يعني في ملك سليمان فـ(عَلَى) بمعنى (في).
وقال آخرون إن معنى (مَا تَتْلُو) ما تكذب، فتكون (تَتْلُو) مضمنة معنى الكذب، وهو المناسب للتعدية بـ(على)؛ لأن كذب يُعدى بـ(على)؛ كذب على فلان، والتضمين معروف في كلغة العرب مطرد كثيرا.
(وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ)، (تَتْلُو) هنا كما ذكرتُ لك مضمنة معنى الكذب والملك في هذه الآية معناه العهد، فيكون معنى الآية: واتبعوا ما تكذب الشياطين على عهد سليمان.
وفي تفسير هذه الآية ستة أوجه، كيف كان ذلك الاتباع وكيف كان دخول السحر من جهة الشياطين على عهد سليمان، ستة أقوال ذكرها ابن الجوزي في زاد المسير ورتبها ترتيبا حسنا.

(1/83)

الذي يهمنا منها ما يجمع، ما يجمع تلك الأقوال ويناسب هذه المسألة وهو أن حاصل تلك الأقوال: أن سليمان عليه السلام جعل كتبا من كتبه أو كتبا من كتب الشياطين تحت كرسي له، مخفاة عن الناس، مدفونة لا يعلم بذلك أحد، وكان عهد سليمان لدى الناس يطلعون عليه ويعملون به، فهو نبي من الأنبياء عليه السلام، سليمان عليه السلام منع الناس من النظر فيما كتبته الشياطين من السحر والأقوال التي أخذوها من الكهنة كما في أحد الأقوال، وأيضا دفن عهده وكتابه تحت كرسيه، فلما توفي سليمان عليه السلام أَعلمت الشياطين الكهانَ بأن عهد سليمان مكتوب ومجعول تحت كرسيه، فحفروا فوجوده -والذي أذكره الآن هو القدر الذي تجتمع عليه الروايات وأما ما تختلف فيه فليس هذا محل بيانه لأنه دخلها كثير من الإسرائيليات، والروايات كلها عن الصحابة ليس في ذلك شيء مرفوع، لكن الذي يناسب ظاهر المعنى –معنى الآية- هو ما أصفه لك الآن- بيّن الشياطين للكهان أن عهد سليمان تحت كرسيه فحفروا فوجدوه.
أما على القول بأن عهده الذي كان عَهِدَ به للناس فإنهم يقولون إن الشياطين كذبت على سليمان بأنهم لما استخرجوه زادوا فيه أقوالا وزادوا فيه إباحة السحر، وزادوا فيه كيف يسحر المسحور أو كيف يسحر الناس ونحو ذلك من الأقوال الشيطانية، ومن قال إنّ الذي دفنه سليمان هو كتب الكهنة وما كتبه الكهنة، فيكون أولئك الشياطين استخرجوا تلك الكتب من الكهنة، وزعموا للناس أنها عهد سليمان، مع أن عهد سليمان كان معروفا فيهم، كان محفوظا في الناس يعرفونه ويعملون به، لكن لما أظهرت الشياطين تلك الكتب وقالوا إنها من عهد سليمان أو إنها عهد سليمان قال اليهود إنّ سليمان ساحر، وهذا ما أخبر الله جل وعلا به في قوله ?وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ?[البقرة:102] ما كفر سليمان عليه السلام بالسحر، وإنما عهد للناس العهد الذي ينفعهم، وعلّمهم ما ينفعهم، وأقام الحجة عليهم وبين لهم ما ينجيهم، وأنفذ فيهم ما أوحى الله جل وعلا (وَمَا كَفَرَ سُلَيْمَانُ) وحاشاه أن يكون كذلك (وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ) يعني بعد موت سليمان بما أخذوه من الكتب زاعمين أن هذا من دين سليمان، زاعمين أن هذا هو عهد سليمان.

(1/84)

وهذا هو أصل هذه المسألة من أن أولئك الذين كانوا من أتباع سليمان اعتاضوا عما آتاهم من الله جل وعلا من عهد سليمان، ومما أنزله الله جل وعلا عليهم وبينهم لهم على لسان سليمان عليه السلام، ذلك القدر المتيقن، ذلك القدر الذي لا شك فيه و لا التباس اعتاضوا عنه بكتب السحر التي جعلتها الشياطين، وهذا الأمر أصل في أنّ أهل الجاهليات نبذوا الرسالات وأخذوا بما هو من جنس السحر أو أخذوا بالسحر أصلا كما في هذه المسألة.
فهذه المسألة أصل في كل من خالف الرسل ممن جاء بعدهم إنما خالف الرسل لأنهم اعتاضوا واستبدلوا ما أنزل الله جل وعلا عليهم، وما أمرهم باتباعه، استبدلوه بشيء آخر من الكتب إما كتب سحر، وإما بكتب محرفة، وإما بكتب مفتراة على الله جل وعلا ونحو ذلك.
اليهود طائفة منهم من علمائهم افتروا على الله الكذب؛ بأن جعلوا في التوراة ما ليس منها، وأدخلوا فيها ما ليس منها، حرّموا على الناس الحلال، وأحلوا لهم الحرام، مع أن التوراة الأصلية كانت في أول الأمر موجودة عند الناس ولكنهم تركوها و أخذوا بتلك الأقوال وبتلك الآراء.
وهكذا في أهل الجاهلية العرب كان ذلك عندهم نبذوا المتيقن لديهم من دين إبراهيم عليه السلام، وأخذوا بما أحدثه طائفة من أهل مكة أو طائفة من العرب.
فكانت هذه المسألة واضحة في أن أهل الجاهلية يتركون ما أنزل الله جل وعلا إلى غيره.
وهذه الشعبة من شعب أهل الجاهلية أيضا هي في هذه الأمة في أوسع صورها، وفي أظهر مظاهرها وأوضح مظاهرها، أعظم مما كان عند اليهود وأعظم مما كان عند غيرهم، ذلك أن كتاب الله جل وعلا محفوظ ?إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ?[الحجر:9]، والسنة؛ سنة النبي - صلى الله عليه وسلم - محفوظة أيضا بما بينه أهل العلم من صحيحها وسقيمها، فالدين محفوظ ليس بعرضة للتغيير ولا التبديل، دين باق إلى قيام الساعة، كتاب الله باق وسنة النبي - صلى الله عليه وسلم - باقية، وهذا يوجب على الناس أن لا يحيدوا عنها، وأن لا يرغبوا الهدى في غير الكتاب وسنة النبي - صلى الله عليه وسلم -، ما الذي حصل في هذه الأمة؟ تُركت تلك الأصول.
تُرك الكتاب وتركت السنة، واستبدل طائفة من هذه الأمة كتب السنة كتب الفلسفة وكتب الكلام.

(1/85)

طائفة أخرى استبدلت بكتب السنة كتب الرأي من كتب بعض الفقهاء المتقدمين الذين لا يذكرون في كتبهم إلا الرأي؛ أرأيت إن كان كذا فكيف يكون، بخلوِّها من الحجج والأدلة وكلها مبنية على قياس ورأي.
ترك طائفة من هذه الأمة سير السلف في العبادات وأخذوا بكتب القوم الذين صنفوا في ذلك من أهل الطرق ونحو ذلك مع أن الكتاب محفوظ والسنة محفوظة لكنهم اعتاضوا واستبدلوا ما آتاهم من الله جل وعلا بغيره من جنس ترك أولئك لعهد سليمان واتباعهم السحر، بل إن طائفة من هذه الأمة أخذت بالسحر وكتب السحر وتركت الأصل المنزل على هذه الأمة.
الفلاسفة دخلوا في هذه الأمة فطائفة من عقلاء هذه الأمة كما يقولون وكما يسمونهم العقلاء والأذكياء، تركوا الكتاب والسنة وزعموا أن نصوص الكتاب والسنة هذه توهيمية تخيلية إنما تنفع للعوام، وأن النبي - صلى الله عليه وسلم - ما ذكره في السنة، بل وما أنزله الله جل وعلا في الكتاب إنما هو وهم وخيال هؤلاء يسمون أهل الوهم والتخييل؛ يعني قالوا إن هذه النصوص وتلك الظواهر من النصوص ليست مرادة وإنما هي ظواهر وهمية خيالية لإصلاح الناس؛ لأنه لا يصلح الجمهور -على حد قولهم- إلا هذا لا يصلح الناس لأجل بلادة عامتهم وعدم فهمهم كما يقول أولئك، لا يصلحهم إلا هذه الطريقة والحكماء يصلحون الناس بما يناسبهم من الطرائق، يقولون فأتى الكتاب والسنة بالطرائق التي تصلح للجمهور وما فيها من الوهم والتخييل، وأما طرائق أهل العقول والحجى وأهل الفهم والنظر فإنما هي طريقة الفلسفة؛ طريقة طلب الحكمة بالاستدلال بالكونيات ونحو ذلك مما يبحثونه، وبه قُدمت الفلاسفة على صفوة هذه الأمة، ومن أجله قيل إن علم السلف أسلم ولكن علم الخلف أعلم وأحكم، كما قاله ضُلاَّلهم.

(1/86)

كذلك اعتاض طائفة من هذه الأمة عما جاء في الكتاب والسنة وما بيّنه علماؤنا؛ يعني علماء سلف هذه الأمة من معانيهما، اعتاضوا عنهما بكتب أحدثها المتكلمون والمتكلمون أخص من الفلاسفة، فكل فيلسوف متكلم وليس كل متكلم فيلسوف، وأخذوا بمنطق اليونان وأخذوا بالقواعد التي يسمونها قوطع عقلية وأدخلوها بهذه الأمة، وجعلوا كتبهم في العقائد مقدمة على العقائد التي جاءت في الكتاب والسنة بل إنه منهم -من أهل الكلام- من زعم أن نصوص الكتاب والسنة تحير ولا تهدي، لأننا لا نعرف المعنى مثل ما قال بعض من ينحى منحى أولئك -سامحه الله وهو من المنتسبين لشرح كتب السنة- حينما ذكر مسألة الاستواء يشرح جامع الترمذي قال: الاستواء يرد في لغة العرب على خمسة عشرة معنى ثم ساقها وكل ذلك غلط؛ لأن الاستواء لا يرد في اللغة إلا بمعنى واحد وهو العلو، ثم ساقها، فلما ساقها قال فالله أعلم أي ذلك المراد، وهؤلاء يزعمون أن نصوص الكتاب والسنة أنها توهم الناس الاعتقاد بالتجسيم والعياذ بالله، فاعتاضوا عن شرحها وبيان ما فيها من العقائد شرح الكتاب والسنة، إلى كتب وضعوها كتب عقائدية وضعوها يعتمدون عليها ويدرسونها ... (1)
مبناها على الرأي وليس مبناها على النص.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(1/87)

كذلك أهل السلوك أهل السلوك اعتاضوا عن الزهد المشروع الذي كان عليه صحابة رسول الله - صلى الله عليه وسلم -، بل ما كان من هدي النبي - صلى الله عليه وسلم - الذي هو عليه والسلام أزهد الزاهدين وإمام العارفين وقدوة العباد، اعتاضوا عن ذلك إلى كتب خاصة وضعها القوم في زهدهم وعبادتهم، فصنفوا كتبا في ذلك، ومن أوائل من صنف في هذا الحارث المحاسبي وطائفة من طبقته، وكان ذلك شائعا فانتبه إلى ذلك أئمة السنة، فصنفوا في مقابلة ذلك ما يهدي الناس في باب السلوك، صنفوا كتب الزهد أئمة الحديث صنفوا كتب الزهد، في مقابلة أخذ المتصوفة بكتب يضعونها ليست معتمدة على هدي السلف، فصنف الإمام عبد الله ابن المبارك كتاب الزهد، وصنف الإمام أحمد الزهد وهكذا طوائف صنفوا الزهد في مقابلة ترك أولئك زهد السلف إلى زهد مبتدع وتصنيف الكتب فيه، ولهذا حذر السلف من تلك الكتب وتلك التصانيف، زاد الأمر حتى وضع للسلوك أصولا في هذه الأمة، فاعتاضوا عن أصل الكتاب والسنة إلى تلك الأصول المبتدعة والعياذ بالله، حتى جُعلت تلك الأصول في آخر الأمر طريقة من طرائق القوم لها اصطلاحاتها ولها مدلولاتها مما يعارض به الكتاب والسنة، بل زاد الأمر حتى وصل بهم الحال أن جعلوا مقام السائرين من الأولياء أعظم من مقام الأنبياء كما قال قائلهم وهو ابن عربي في فصوصه قال :
مقام النبوة في برزخ فُوَيْقَ الرسول ودون الولي

(1/88)

فجعل الولاية أعظم من النبوة والنبوة أعظم من الرسالة ذلك أن الولاية عندهم كسبية تكتسب مما أخذ من المعارف والكتب التي تهدي تبين كيف تكتسب وأما النبوة فإنما هي فضل وما كان بالكسب تكشف له الحجب، وما كان بالاختيار لا تكشف له الحجب ولهذا فضلوا خاتم الأولياء على خاتم الأنبياء، كما يقولون، سبب ذلك ترك ما أنزل الله جل وعلا إلى غيره، فكانوا حقيقين بما وصف الله جل وعلا اليهود بقوله?نَبَذَ فَرِيقٌ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ(101)وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ?[البقرة:101-102]، وهكذا في جوانب السحر كذلك في الكهانة، في الجبت، في الصرف، ونحو ذلك من الأنواع، كلها فيها كتب، موجودة في الأمة، ولهذا كان أهل العلم يوصفون بأن تحرق وتمنع الكتب التي فيها البدع، بل نصّ الفقهاء على أن كتب البدع التي تشتمل على الضلال أنها تحرق ولا يضمّن من حرقها من كتب أهل الضلال وأهل البدع المشتملة على مناقضة الشرع ومناقضة كتب السنة، مثل كتب السحر والشعوذة والفلسفة والكلام ونحو ذلك، مما حفظ به علماؤنا الأوائل هذه البلاد من شرها، واليوم مع شديد الأسف وقولنا ?إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ?[البقرة:156]، كثرت الكتب المخلفة لمنهج السلف في هذه البلاد،سابقا ما ترى الكتب حتى في التفسير ما ترى الكتب المخالفة لكتب السلف ما ترى مثل تفسير الرازي وأمثاله، ما ترى كتب السحر ما ترى كتب الصوفية الغلاة، ما ترى كتب أهل البدع، ولكن اليوم كثر ذلك في الناس لأجل أن من الناس منا من اعتاض عن تلك الكتب إلى غيرها من الكتب، وهذا لا شك أنه خصلة من خصال أهل الجاهلية، وسبب من أسباب الضلال، أن يكون عندنا كتاب الله جل وعلا نقي كأنما أنزل الساعة، ويكون عندنا سنة النبي - صلى الله عليه وسلم - كأن النبي - صلى الله عليه وسلم - بيننا يحدثنا بها ونترك ذلك إلى غيره من الهذيان وإلى غيره من الأفهام و الأفكار، لا شك من جنس فعل أهل الجاهلية، وهكذا في أصناف كثيرة من الأمة يضيق المقام في استقصائها.
نقف عند هذا الحد نجيب على بعض الأسئلة.

(1/89)

ثم إن هذه المسائل الجاهلية التي خالفهم رسول الله - صلى الله عليه وسلم - فيها كما ترى هي عزيزة المعاني وهي مهمة جدا في حياتنا اليوم، بل إنه على الشباب والدعاة إلى الله جل وعلا أن يكون في حلقاتهم، وأن يكون في بيان دعوتهم ما يستدلون فيه بكثير من هذه المسائل؛ لأنه إذا بينت للناس أن هذه خصلة من خصال اليهود، خصلة من خصال الجاهلية، بدلائلها وبكلام أهل العلم عليها، ثم بينت أن هذه دخلت في الأمة، يكون هذا من أنفع أبواب الدعوة، ومن أنفع طرقها، وهذه هي الطريقة أو هذه من الطرق السلفية المحمودة في الدعوة؛ دعوة الناس، ولهذا الشيخ رحمه الله اعتنى ببيان هذه المسائل لأن الجميع راغب في أن يكون مجانبا لسنن أهل الجاهلية ولطرائقهم ولخصالهم سواء كانوا يهودا أو نصارى أو مشركين أو مجوس أو... إلى آخره من الملل و النحل.
فعنايتكم بهذه المسائل فهما واستنباطا، ثم عنايتكم بشرحِ كيف كان عليه أهل الجاهلية ببيان أصل المسألة، ثم صور دخول هذه الخصلة في هذه الأمة، وأنّ هذا مصداقا لقول النبي - صلى الله عليه وسلم -: «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع» هذا من الأمور التي تعين الداعية على الوصول إلى مبتغاه، وتبين الحق للناس.
أسأل الله الكريم أن يزيدني وإياكم من الهدى والاهتداء، وأن يجعلنا ملازمين لما أنزله الله جل وعلا علينا منابذين لكل ما يخالف ذلك الأصل العظيم، وصلى الله وسلم على نبينا محمد.
[الأسئلة]
1/ يقول: بالنسبة لأهل البدع غير المكفرة هل يشهر بهم ويحذر منهم ومن آرائهم؟

(1/90)

الجواب: أن هدي السلف الصالح أنّ أهل البدع سواءً كانت بدعتهم مكفرة أو كانت بدعتهم ليست بمكفرة أنهم يلزم أن يبيَّن للناس من حالهم؛ لأجل أن لا يتعدى ضررهم إلى الناس، لأنه ما من مبتدع إلا وسيمارس بدعته، إن لم يدع إليها قولا دعا إليها فعلا، وهذا يتعين أن يُحمى الدين من هؤلاء؛ لأن حماية الدين وحراسة الملة أصل من أصول الإسلام وواجب من واجباته العظام على هذه الأمة، فلا بد أن تبقى في هذه الأمة طائفة تحرس هذا الدين من بدع المبتدعين، سواء أكانت بدع مكفرة أو كانت بدعهم غير مكفرة؛ لأن حماية الدين أغلى من حماية ورعاية الأشخاص، ومهما كان مقامهم في العلم، مقامهم في السلوك ونحو ذلك، فالسلف مازالوا ينكرون في وقتهم على من كان معروفا بالصلاح؛ أنكر الإمام أحمد على الحارث المحاسبي، أنكر الإمام أحمد على طائفة، بل أنكر الأئمة الواقفة في خلق القرآن، مع ما حصل في تلك الأزمنة من المحنة العظيمة.
فإذن هدي السلف الإنكار على أهل البدع، لكن هذا متوقف على شيء، وهو أن يثبت وصف البدعة لمن ينكر عليه، فإذا ثبت وصف البدعة على من ينكر عليه، بوصف أهل العلم الراسخين العارفين بالبدع، بوصفهم لذلك، فإنه ينكر عليهم، لا يكون مسألة البدع والابتداع محل اجتهادات فلان من الشباب يرى أن هذه بدعة والآخر لا يرى، إن اختلفنا في هذه المسألة من جنس المسائل الأخرى الرجوع فيها إلى أهل العلم، هل هذه بدعة أو لا؟ فإن من الناس من يكفر بما ليس بمكفر، ومنهم من يبدع من ليس بمبدع، وهكذا، فيجب أن يثبت العرش أولا مثل يقول القائل: أثبت العرش ثم أنقش، يعني أولا يثبت أنها بدعة بإثبات أهل العلم، ثم بعد ذلك ينكر على أصحابها إنكار أهل بدع.
هناك مقولة انتشرت ألا وهي أنه لا ينكر إلا على أهل البدع المكفرة، وهذه المقولة خطأ ومخالفة لمنهج سلف هذه الأمة من أصله.
2/ يقول: إذا كان لابد من فهم الحجة هل يعني هذا أنه لابد من ذكر الأدلة ووجه الدلالة ولا يكفي أن يقال إن هذا شرك أو بدعة أو حتى معصية أم لا؟

(1/91)

الجواب: الحكم ليس إقامة الحجة لمن ذكر حكم مسألة لواقع فيها لا يعتبر هذا إقامة للحجة حتى يبين له الحجة الرسالية، كما يعبر عنها أهل العلم يقولون إقامة الحجة هي إقامة الحجة الرسالية، ليس إقامة الحجة في رأي أحد؛ يعني تبيين له آيات من القرآن العظيم، تبين له الأدلة من السنة من كلام النبي - صلى الله عليه وسلم -، ثم يبين له وجه دلالتها، ويبين له ذلك من هو عارف بأوجه الاستدلال فاهم لذلك، فإذا بُيِّن له ذلك من هو عارف بأوجه الاستدلال فأصر ولم يستجب فقد أقيمت عليه الحجة، وإقامة الحجة مختلف فبعض المسائل لا يكفي في إقامة الحجة فيها فعل الواحد من أهل العلم، بل لابد أن تجلى مسائلها وذلك لكونها غامضة، فإقامة الحجة تبع لأصل المسألة.
فإذا كانت المسألة واضحة كانت إقامة الحجة فيها أسهل وأيسر مثل كون الاستغاثة بغر الله جل وعلا من الأصوات شرك هذه ظاهرة واضحة، الأدلة عليها ما تحتاج مزيد بيان ومتابعة في ذلك.
لكن هناك مسألة غلِط فيها طائفة من أهل العلم، وهي طلب الشفاعة من النبي - صلى الله عليه وسلم - شرك أم لا؟ هذه المسألة إقامة الحجة فيها يجب أن يكون بأبلغ من إقامة الحجة في الأولى؛ لأن تلك واضحة بينة، وأما هذه ملتبسة فيكون إقامتها بإقامة الدلائل وإيضاحها وتوالي ذلك وتصنيف المصنفات ونحو ذلك حتى تقام وتبين؛ لأنها فيها نوع اشتباه عند كثير من الناس، لاشك أنه من قال بها وهم قلة أن قولهم خطأ وقول ضعيف لا يلتفت إليه، بل هي من جنس غيرها طلب الشفاعة من النبي - صلى الله عليه وسلم - ومن جنس طلب غير الشفاعة من الدعاء وغيره، بل إن الشفاعة معناها أن تطلب من النبي - صلى الله عليه وسلم - أن يدعو؛ أن يكلم الطالب من النبي أن يدعو له، وهذا طلب ودعاء ولهذا نحتاج إلى مزيد بيان.
فإذن إقامة الحجة له مراتب مختلفة، فكلما كانت المسألة أكثر اشتباها كانت إقامة الحجة فيها لابد أن يكون أكثر وأبلغ، وهذه المسألة نصّ عليها وذكرها أئمتنا منهم الشيخ محمد بن إبراهيم رحمه الله في فتاويه.
3/ سؤال يتعلق بالدعوة لكن سؤال يكثر، يعني بعض الأسئلة ما أحب أن أجيب عنها لكنه إذا ردد السؤال مرارا يعني كأنه فيه حاجة إلى الجواب، هذا السؤال يقول صاحبه: هل وسائل الدعوة توقيفية أم لا؟ من أتى بوسيلة لم يأتِ بها النبي صلى الله عليه وسلم هل يكون من التقدم بين يدي الله ورسوله، ويكون مبتدعا؟
يهمنا الطرف الأول من السؤال. هل وسائل الدعوة توقيفية؟

(1/92)

إذا قيل إن وسائل الدعوة توقيفية فهذا غلط، وإذا قيل إن وسائل الدعوة اجتهادية فهذا غلط، والصواب التفصيل:
أن من وسائل الدعوة ما هو توقيفي ومن وسائل الدعوة ما هو اجتهادي، وبسط جواب هذا السؤال يحتاج إلى مقام أوسع لبيان أصوله من كلام أهل العلم وقواعدهم، لكن يُضرب مثال لذلك وهو أنّ:
التسجيل مثلا وتصنيف الكتب، هذا لم يكن في عهد النبي - صلى الله عليه وسلم - ولكنه وسيلة نافعة، لم؟ لأن الأصل فيها الجواز، وهذا من جنس كثير من الوسائل التي عمل بها أهل العلم لما لم يكن في الزمن الأول، فهذه تكون وسائل اجتهادية.
القسم الثاني وسائل لا يجوز فيها الاجتهاد، بل يجب أن يكون فيها توقيف وتلك الوسائل هي ما كان في الشرع ما يغني عنه، ما كان في السنة ما يدل على طريقة من الطرق، التربية مثلا للدعوة، ثم يأتي آت ويخالف تلك الطريقة إلى طريقة أخرى محدثة ويدعو بها، خاصة إذا كانت تلك الطرق مما عمل به بعض المبتدعة، من مثل ما يسمونه في زمن الإمام أحمد والشافعي ((التغبير))، التغبير نوع من الأشعار التي يُزهد بها الناس؛ يزهد فيها الناس بالدنيا ويرغبون فيها بالآخرة، كانت تُلقى على الناس على وجه فيه ألحان، وربما صاحبها طرق الجلود القديمة حتى ينفضّ عنها الغبار فسمّيت تلك الطريقة تغبيرا، أهل السنة أنكروها، وقالوا إنها بدعة، ونحو ذلك من كلامهم، بل أقاموا على أصحابها الحجة بأن هذه مخالفة للسنة ومخالفة للهدي لم؟ لأن المقصود من تلك الوسيلة هي ترقيق قلوب الناس والشرع؛ القرآن والسنة إنما أتى لترقيق قلوب الناس، فإذا أُحدثت طريقة في هذه المسألة وهي الترقيق والترغيب، غير الطريقة الأولى، فإنها ولو كانت نافعة في الدعوة، لكنها وسيلة محدثة وتلك الوسيلة ليس بابها الاجتهاد، والتغبير من جنس ما يكون في هذا الزمان من الأناشيد الصوفية ونحو ذلك ممن تأثر بهم من الأناشيد وغيرها، هذه مشابهة للتغبير الأول الذي نهى عنه أهل العلم.
المقصود إن تفصيل هذه المسألة يحتاج إلى مزيد بيان، لكن أصلها أن مسائل الدعوة منها ما هو توقيفي ومنها ما هو اجتهادي.

(1/93)

ومثل هذه المسائل التي هي أصول ينبغي أن يسأل طلاب العلم فيها وأهل الدعوة يسألون فيها أهل العلم؛ لأن ميزة المتبعين لسلف هذه الأمة أنهم لا يقدمون رأيا على حكم الشرع، وإذا كان كذلك فإذا اشتبهت مسألة: هل يسوغ لنا أن نأخذ بها أم لا؟ يسأل أهل العلم، فإذا أفتى أهل العلم بالجواز كانت جائزة، وإذا أفتى أهل العلم بالمنع كانت ممنوعة، فيكون المرء قد خرج عن رأيه في المسألة، واتبع كلام أهل العلم، متبعا في ذلك قول الله سبحانه و?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ?(1).
4/ هذه عدة أسئلة أختار منها واحد، يقول: ما معنى قولهم لابد من إقامة الحجة من انتفاء الموانع وثبوت الشروط؟
انتفاء الموانع وثبوت الشروط، لا أعلم –ربما القصور- أنها جعلت تبعا لمسألة إقامة الحجة، وإنما جعلت هذه في مسائل الأحكام والأسماء؛ يعني هل يكفر؟ الكفر متى يطلق؟ البدعة متى تطلق؟ الفسق متى يطلق؟ ونحو ذلك، هذه من الأسماء، وهذه الأوصاف عي التي قال فيها أهل العلم لا بد حين إطلاقها على المعين أن تجتمع الشروط وأن تنتفي الموانع، أما في إقامة الحجة فلا أذكر أحدا في ذلك.
5/ ما معنى قولهم قامت الحجة ببعثة النبي - صلى الله عليه وسلم - ؟
__________
(1) النحل:43، الأنبياء:7.

(1/94)

نعم الحجة ببعثة النبي - صلى الله عليه وسلم - قامت على العالمين، على العالمين جميعا ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، والنبي - صلى الله عليه وسلم - بُعث للناس أجمعين، قد قال عليه الصلاة والسلام «لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بي إلا أدخله الله النار»وسمعتُ من كلام العلامة الشيخ محمد ناصر الدين الألباني أنه قال في شرح هذا الحديث -سمعتُ منه مشافهة- أنه قال: (لا يسمع بي أحد من هذه الأمة) هذا كقول النبي - صلى الله عليه وسلم - «من رآني في المنام فقد رآني»، ذلك أنه يعني في تفسير حديث المنام أنه من رآه على صورته التي خلقه الله جل وعلا عليها، وقوله في الحديث (لا يسمع بي) يعني بي على ما بعثني الله جل وعلا عليه، فإذا كان هناك سماع محرّف، سماع ليس فيه وصف لما جاء به النبي جل وعلا على ما جاء به النبي فهو من جنس رؤية النبي - صلى الله عليه وسلم - على غير صورته، فلا يكفي ذلك في معرفة الحق. وهذا من الشيخ كلام نفيس فيما أحسب؛ لأنه لابد أن يكون في إيضاح الحجة وإقامتها أن يكون الدين واضحا، لا يكفي أن يسمع ببعض الحجة ولا يفهم يعني ولا تقام عليه بدلائلها، لا يكفي أن يسمع شيئا والتشويشات عليه، بل لا بد أن يسمع اليهود والنصارى ونحوهم أن يسمعوا ببعثة النبي - صلى الله عليه وسلم - على ما بعث به، فإذا كان منهم من سمع هذا الكلام، من سمع عن النبي - صلى الله عليه وسلم - سماعا، لكن ما عرف دينه ما عرف ما جاء به حقا كما يبلغه أهل العلم، إذا ما عرف القرآن وما أقيمت عليه الحجة من وجه آخر، هذا لا يقال أنه أقيمت عليه الحجة الرسالية، لكن هذا إنما نعني به طائفة من الذين ربما ما سمعوا بالنبي - صلى الله عليه وسلم - أو سمعوا به سماعا محرفا هذا قد ينجيهم، ويُبعث لهم يوم القيامة رسول من أطاعه دخل الجنة ومن عصاه دخل النار، إذا كان لم يسمعوا بالإسلام الذي بعث الله جل وعلا به نبيه محمدا - صلى الله عليه وسلم -، كذلك المشركون في هذه الأمة إذا سمعوا شيئا مثلا في بعض البلاد يسمعون شيئا من أخبار أهل السنة، مثلا جماعة أنصار السنة في البلاد التي فيها شرك، يسمعون شيئا من أخبارها لكن ما أقيمت عليهم الحجة بمعني بينت لهم الدلائل فهل السماع يكفي، هذه مسألة اختلف فيها أهل العلم، وأئمة الدعوة قالوا إن السماع بدعوة محمد بن عبد الوهاب لا يكفي إلا في الجزيرة؛ لأنها ظهرت

(1/95)

–يعني في وقتهم- الدعوة ومشت في الفتوح وبينت للناس في ذلك في جميع بلاد الجزيرة، وأما في غيرها فإذا كان لم يُسمع بالدعوة فلا بد من إقامة الحجة، هنا إذا لم تقم الحجة عل يكفر عبدة القبور أم لا؟ الجواب نعم، من قام به الشرك فهو مشرك، الشرك الأكبر من قام به فهو مشرك، وإنما إقامة الحجة شرط في وجوب العداء، كما أن اليهود والنصارى نسميهم كفار، هم كفار ولو لم يسمعوا بالنبي - صلى الله عليه وسلم - أصلا، كذلك أهل الأوثان والقبور ونحو ذلك من قام به الشرك فهو مشرك، وترتَّب عليه أحكام المشركين في الدنيا، أما إذا كان لم تقم عليه الحجة فهو ليس مقطوعا له بالنار إذا مات، وإنما موقوف أمره حتى تقام عليه الحجة بين يدي الله جل وعلا.
فإذن فرق بين شرطنا لإقامة الحجة، وبين الامتناع من الحكم بالشرك، من قام به الشرك الأكبر فهو مشرك ترتب عليه آثار ذلك الدنيوية، أنه لا يستغفر له ولا تؤكل ذبيحته ولا يضحى له ونحو ذلك من الأحكام، وأما الحكم عليه بالكفر الظاهر والباطن فهذا موقوف حتى تقام عليه الحجة، فإن لم تقم عليه الحجة فأمره إلى الله جل وعلا.
هذا تحقيق كلام أهل العلم في هذه المسألة وهي مسألة مشهورة دقيقة موسوعة بمسألة العذر بالجهل.
6/ قول العلماء ما هو معلوم من الدين بالضرورة وما ليس معلوما من الدين بالضرورة؟
هذا ليس تقسيما لإقامة الحجة هذا تقسيم لما يكفر به المؤمن، يرتد به المسلم من المسائل التي ينكرها، فأهل العلم يقولون إذا أنكر معلوما من الدين بالضرورة فهذا يكفر، أما إذا لم ينكر معلوما من الدين بالضرورة؛ المسائل التي يخفى دليلها فلا بد من التعريف، من المسائل التي اختلف فيها أهل العلم، هذا يمنع من التكفير، حتى ولو اعتقد إباحتها مثل مثلا الحنفية رحمهم الله يرون إباحة النبيذ أعني متقدميهم يرون إباحة النبيذ، مع أن الدلائل من السنة على تحريمه ظاهرة، مع ذلك أهل العلم لم يكفروهم؛ لأنهم اعتقدوا ذلك، لأنهم كانت لهم شبهة في هذا، فهُم ما أباحوا الحرام الذي يعلمون أنه حرام، وإنما أباحوا ما اعتقدوا أنه حلال، فلم يكفرهم أهل العلم بذلك، كذلك المسائل التي تجدّ في كل عصر من المسائل المختلف فيها، ولو كان هناك قول شاذ أو ضعيف في المسألة فهذه شبهة تدرأ التكفير.

(1/96)

هناك بعض المسائل يكون أصلها معلوم من الدين بالضرورة وأما أفرادها فتكون مختلفا فيها، مثل الربا أصله في القرآن بلا شك، فمن زعم أن الربا مباح فهو كافر بالله جل وعلا، لكن بعض صور الربا بعض أهل العلم يقول هذا من الربا، وآخرون يقولون هذا ليس من الربا، فإذا اختلف الناس يعني من أهل العم في صورة هل هي من الربا أم لا؟ فهذه شبهة تمنع من التكفير، هذا أصل عند أهل السنة نبّه عليه شيخ الإسلام رحمه الله في غير ما موضع.
7/ بعض الأسئلة ما أفهم المراد منها تماما فأتركها، قال تعالى ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، وقال تعالى ?لِئلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:165]، يستدل بذلك بعض الجماعات بأن الحجة قامت على الناس بإرسال خاتم النبيين والمرسلين، ويستنبطون من ذلك تكفير كل من ارتكب ما يكفره بدون إقامة حجة عليه، فما رأيكم في هذا القول؟
هذا أوضحناه مرارا من أنه لا يكفي في إقامة الحجة ببعثة النبي - صلى الله عليه وسلم - في كل مسألة الناس خالفوا فيها الأصل الذي جاء به عليه الصلاة والسلام، بل مثل ما قلت لكم المسائل تقسم ما يعلم من الدين بالضرورة وما لا يعلم من الدين بالضرورة، المسائل تقسَّم إلى أشياء واضحة جلية تكون إقامة الحجة فيها سهلة، وأخرى تحتاج إلى إقامة حجة تلوى حجة، الذين يكفِّرون الناس بهذا الأمر هؤلاء خارجون عن السنة هؤلاء من جنس الخوارج، بل الخوارج كما هو معلوم لا يزالون يخرجون إلى قيام الساعة حتى يقاتل آخرهم مع الدجال والعياذ بالله، فهؤلاء هم الذين يكفرون الناس بالمعصية أو يكفرون الناس بدون إقامة للحجة بما يبيّنه أهل العلم.
إنما عندهم هوى فيكتفون بأصل بعثة النبي - صلى الله عليه وسلم - عن إقامة الحجة.
8/ أيضا في مسألة إقامة الحجة يقول: الذين خالفوا أئمة الدعوة رحمهم الله في فهمهم للحجة هل لم يعلموا قول الأئمة في إقامة الحجة؟

(1/97)

لا، الذين أقيمت عليهم الحجة عُلموا وبينت لهم برسائل خاصة، بمصنفات، بمناظرات أقيمت، بينت لهم الأدلة، وجه الاستدلال، هدي سلف هذه الأمة، بينت لهم الأدلة من الكتاب والسنة بين لهم الهدى أوضح لهم ذلك تماما، فإذا كان عرض لهم شيء من أن ما عندهم من الحجج أظهر، فهذا يكون عقوبة لهم، الحجة أقيمت عليهم، فليس كما ذكرت من الشرط أن تفهم الحجة فهم استجابة، بل يكفي أن تقام الحجة ولو قال لم أفهمها، فهذا ليس مانع من أن يكون أقيمت عليه الحجة، فإقامة الحجة معناها إبانة المسألة بدلائلها الواضحة الخالية عن معارضة واضحة ظاهرة، أما جنس المعارضات مثلا بأحاديث ضعيفة، بأحاديث موضوعة، بأوجه من فعل أهل العلم، بإقرار بعض الناس لبعض بتلك الشركيات وتلك المنكرات فهذه ليست بحجة ترد بها الأدلة.
نختم بهذا وأسأل الله لي ولكم لتوفيق، وصلى الله وسلم على نبينا محمد. (1)
[المتن]
(المسألة السابعة عشرة) نسبة باطلهم باطلهم إلى الأنبياء، كقوله ?وَمَا كَفَرَ سُلَيْمَانُ? [البقرة:102]، وقوله ?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا? [آل عمران:67].
(المسألة الثامنة عشرة) تناقضهم في الانتساب ينتسبون إلى إبراهيم مع إظهارهم ترك اتباعه.
(المسألة التاسعة عشرة) قدحهم في بعض الصالحين بفعل بعض المنتسبين إليهم كقدح اليهود في عيسى وقدح اليهود والنصارى في محمد - صلى الله عليه وسلم -.
(المسألة العشرون) اعتقادهم في مخاريق السحرة وأمثالهم أنها من كرامات الصالحين ونسبته إلى الأنبياء كما نسبوه إلى سليمان عليه السلام.
[الشرح]
بسم الله الرحمن الرحيم الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فالمسألة السابعة عشرة من المسائل التي خالف فيها الرسول - صلى الله عليه وسلم - أهل الجاهلية، وأهل الجاهلية المراد بهم كلّ من كان على غير دين الإسلام، سواء كان من المشركين أو من أهل الأديان المحرّفة أو المنسوخة أو من أهل الأديان المبتدعة، هذا تذيكر بما قاله الشيخ في أول الكتاب.
فمن ما كان عليه المشركين من الجاهلية ومن المشركين ومن اليهود والنصارى أنهم كانوا ينسبون باطلَهم إلى الأونبياء، إذا فعلوا فعلا نسبوه إلى الأنبياء ليكون حجة ولتلقى عنهم التبعة.
__________


انتهى الشريط الرابع - شرح مسائل الجاهلية آل الشيخ

شرح مسائل الجاهلية صالح آل الشيخ

(1) انتهى الشريط الرابع.

(1/98)

المشركون؛ مشركوا العرب كانوا ينتسبون إلى إبراهيم عليه السلام ويعتقدون أن كثيرا من الدين الذي هم عليه كان عليه إبراهيم عليه السلام، ويستدلون بذلك على صحته.
وكذلك كان اليهود وكذلك كان النصارى.
قال الله جل وعلا في الصنف الأول ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ?[النحل:120]، وقال ? وَمَا كَانَ مِنْ الْمُشْرِكِينَ ?(1).
وقال جل وعلا في إبطال دعوى أولئك ?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا?[آل عمران:67].
كذلك كان أولئك الجاهليون ينسبون باطلهم وما هم عليه من الضلال الذي لم تأمر به الرسل مطلقا من مثل السحر ينسبونه إلى بعض الأنبياء كما مرّ معنا في نسبتهم ذلك إلى سليمان عليه السلام، قال جل وعلا ?وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ?[البقرة:102]، ولهذا كان السحرة السابقون لبعثة النبي - صلى الله عليه وسلم - ينسبون سحرهم وما تعلموه من السحر إلى سليمان عليه السلام، كما قال هنا (وَمَا كَفَرَ سُلَيْمَانُ)؛ لأن سليمان عليه السلام لم يأمر بالسحر ولم يرض به، وإنما فعلت الشياطين ما فعلت بأنْ دسَّت كتب السحر تحت كرسيه حتى لما مات أُستخرج ذلك ونُسب لسليمان عليه السلام، قال تعالى (وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ) يعني بما أملوه في الكتب وجعلوه مستورا مركوما ودفن تحت كرسي سليمان ثم استخرج بعد موته.
__________
(1) البقرة:135، آل عمران:67،95، الأنعام:171، النحل:123.

(1/99)

كذلك اليهود والنصارى الجميع يقول إنّ إبراهيم عليه السلام الذي هو إمام الحنفاء ووالد لأنبياء والرسل عليهم جميعا صلوات الله وسلامه، ينسبون إبراهيم عليه السلام إليهم، فاليهود يقولون إن إبراهيم كان يهوديا، والنصارى يقولون إن إبراهيم كان نصرانيا؛ يعني كان على اعتقاد اليهود المتأخر الذي أُحدث، فاليهود أحدثت اعتقادات، وأحدثوا أنواعا من الباطل، يقولون أن إبراهيم كان على ذلك الاعتقاد الذي وضعه علماؤهم بعد موسى عليه السلام، كذلك النصارى ينسبون إبراهيم الخليل إليهم، وكذلك المشركون، فردّ الله جل وعلا دعوى الجميع بقوله ?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[آل عمران:67]، فأبطل دعوى المشركين في نسبة باطلهم إلى إبراهيم، وأبطل دعوى اليهود في نسبة باطلهم إلى إبراهيم، وأبطل دعوى النصارى في نسبة باطلهم إلى إبراهيم عليه السلام.
وهذا الأمر ألا وهو نسبة الباطل إلى الأنبياء لمِا كان عليه أهل الجاهلية هذا كثير في هذه الأمة، ما من دعوى مضِلَّة في هذه الأمة إلا وأصحابها ينسبونها للنبي - صلى الله عليه وسلم -؛ لأنه من أجمع عليه أنه لا يجوز الإتيان بدين لم يكن عليه النبي - صلى الله عليه وسلم -، كأهل الضلالات والأهواء المختلفة في هذه الأمة كل ينتسب في دينه إلى النبي - صلى الله عليه وسلم -:
الخوارج أول ما خرجت قالت نحن المنتسبون إلى النبي - صلى الله عليه وسلم - والصحابة كفروا بمحمد عليه الصلاة والسلام لأنهم لم يقيموا الدين الذي جاء به.
وكذلك الرافضة فعلت ذلك، وهكذا كل نحلة تنسب باطلها إلى النبي - صلى الله عليه وسلم - ليكون ذلك أقوى لها، وأيضا لأنهم كان عندهم بعض الشبه في ما راموه وما ذهبوا إليه من المسائل.
كذلك المتكلمون والصوفية ونحوهم مما ذكرنا سالفا مرارا في شرح هذه المسائل كل ينتسب إلى النبي - صلى الله عليه وسلم -.
ونسبة الباطل إلى الأنبياء يكون على طريقين:
الطريق الأولى: أن ينسب الباطل إلى الأنبياء بأنهم فعلوه وأنهم اعتقدوه.
والثانية: أن ينسب الباطل إلى الأنبياء يعني إلى أنه من دينهم.

(1/100)

وهذا هو الذي حصل في هذه الأمة فكان بعض هذه الأمة نسب باطله إلى النبي - صلى الله عليه وسلم - اعتقادا وفعلا مثل ما فعل طائفة من المتكلمين أكثرهم وأهل البدع في مسائل الاعتقاد نسبوا إلى النبي عليه الصلاة والسلام كان على هذا الاعتقاد، وكذلك أهل التصوف يقولون إن النبي عليه الصلاة والسلام كان على ما يفعلونه، وهذا كان مشهور من بعض أسانيدهم في لبس الخرقة [الشركية] المعروفة بإسناد معروف، فيقولون إن أول من ألبسها هو النبي عليه الصلاة والسلام، وهذا من جنس ذلك الباطل الذي كان عليه أهل الجاهلية في أنهم يبتدعون دينا يقولون إن النبي عليه الصلاة والسلام فعله، وهذا ولا شك مما يروج ذلك الباطل عند الجهلة إذا كان نسبه إلى النبي - صلى الله عليه وسلم - موسوما بالصلاح أو موسوما بالعلم، هذه الجهة الأولى.
والثانية أنهم ينسبونها إلى النبي عليه الصلاة والسلام استنباطا لم يكن فعله، وهذا أكثر في هذه الأمة فإنه في المسائل التي لم يظهر النص فيها تماما، ويكون عند بعض السلف فيها شبهة في بعض مسائل الصفات والإيمان والقدر ونحو ذلك، ومسائل الأسماء؛ أسماء الكفر البدعة الفسوق وما أشبه ذلك، والأحكام والوعد والوعيد ونحو ذلك، هذه ينسبونها إلى النبي - صلى الله عليه وسلم - استنباطا، لا يقولون أن النبي - صلى الله عليه وسلم - قال هذا نصا أو اعتقد هذا نصا، لكن يقولون هذا يستنبط من فعله عليه الصلاة والسلام وما كان عليه.
فطائفة من ضلال هذه الأمة ينسبون باطلهم إلى النبي - صلى الله عليه وسلم - بالأمر الأول وطائفة ينسبون إليه عليه الصلاة والسلام بالأمر الثاني.

(1/101)

ولهذا كل أحد في هذه الأمة لا يخرج من الفرق الاثنين والسبعين، فقد لا يخرج في انتسابه للكتاب والسنة، فكل يقول إننا على الكتاب والسنة، وسواء في ذلك ما كان من دينهم صوابا أو ما كان خطأ وضلالا، فالكل يقول نحن ننتسب إلى الكتاب والسنة، ولهذا اعتنى أئمة الإسلام من سلف هذه الأمة بالتنصيص على شيء زائد على اتباع الكتاب والسنة، ألا وهو اتباع سلف هذه الأمة لأنّ نسبة الباطل إلى الأنبياء كثر في الأمة جدا، نسبة الباطل إلى النبي عليه الصلاة والسلام كثر في هذه الأمة جدا، حتى إنه لا يُعجز من كان عنده هوى أن يستخرج من نصوص الكتاب والسنة ما يدل على بدعته وما يؤيد به نحلته، وقد أطنب الشاطبي رحمه الله في الموافقات في ذكر هذه المسألة وكذلك في الاعتصام، وبين أن النصارى احتجوا على المسلمين بخصوص بعثة النبي - صلى الله عليه وسلم - بقوله تعالى ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ?[الشعراء:214]، وبين أيضا أن من هذه الأمة من قال إنه لم يرد في القرآن تحريم للخمر وذلك لأن الله جل وعلا قال ?فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ?[المائدة:90] ولم يحرمها تحريما.
وكذلك ما استدل به الخوارج واستدل به المرجئة في مسائل الوعد والوعيد، فالخوارج غلو في التكفير والمرجئة جفوا في النصوص حتى أدخلوا في الإيمان والإسلام من ليس مسلما ولا مؤمنا وأخرجوا العمل عنه.

(1/102)

كلٌّ يأخذ من نصوص الكتاب والسنة ما يدل على بدعته، وذلك لأن الله جل وعلا ابتلى الناس بالنبي عليه الصلاة والسلام وبفهم الدين الذي جاء به الذي لا .... (1)، فنصوص الكتاب والسنة قد يكون بعضها يشتبه على من لم يكن من الراسخين في العلم، بل قد يشتبه على كثير من طلبة العلم، فابتلى الناس جل وعلا باتباع النبي عليه الصلاة والسلام فهو الموضح للشريعة، ولما كان أحاديث النبي عليه الصلاة والسلام لبيان القرآن ليست مبنية بكاملها، بل قد يكون من يُبيّن منها الآيات وكان في حديثه عليه الصلاة والسلام ما فيه نوع اشتباه، احتجاج الناس إلى صحابة رسول الله - صلى الله عليه وسلم - في بيان الدين الحق وفي بيان ما يضاده، وهكذا يحتاج الناس إلى أهل العلم، فإن الله جل وعلا قال ?هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ?[آل عمران:7]، وتلك المتشابهات تشتبه على بعض الناس دون بعض، فإذا كان هناك في كلام الله ما هو مشتبه لا يفهمه كثير من الناس، وما اشتبه على طائفة يعني الذي اشتبه على طائفة من أهل العلم فكلام رسول الله عليه الصلاة والسلام أولى أن يكون فيه اشتباه، وهذا حصل بالفعل، فالأحاديث قد يكون بينها تعارض، بينها اختلاف، أحاديث فيها رجاء، وأخرى فيها تخويف، أحاديث فيها وعد وأخرى فيها وعيد، وأهل العلم هم الذين يحملون بعض الكلام على بعض، يجعلون أحاديث النبي عليه الصلاة والسلام بعضها يفسر بعضا، من أهل الأهواء نسبوا أباطيلهم إلى النبي عليه الصلاة والسلام من جرّاء الاستدلال بالمتشابهات، ولهذا قال عليه الصلاة والسلام في الحديث المشهور «فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم» (فاحذروهم) لم؟ لأنهم اختلفوا في الكتاب واستدلوا بالمتشابه منه، وهكذا استدل من استدل بآيات من الكتاب، وأحاديث من أحاديث النبي - صلى الله عليه وسلم - تأييدا لباطلهم، فكل من أهل الأهواء في هذه الأمة يستدل على باطله بما كان عليه النبي - صلى الله عليه وسلم -، أو بما قاله عليه الصلاة والسلام أو ببعض نصوص الكتاب، ولهذا احتاجت الأمة أعظم حاجة إلى صحابة النبي - صلى الله عليه وسلم -، لكي يبينوا للناس تلك النصوص، فضلَّ الخوارج أول ما ضلوا في آيات الأسماء وآيات الوعد والوعيد وفي أحاديث النبي - صلى الله عليه وسلم - في الأسماء وفي
__________
(1) كلمة غير مفهومة.

(1/103)

الوعد والوعيد، فبيّن الصحابة ما يعنى بذلك، فضلوا في بيان مسألة الحكم بغير ما أنزل فكفروا بها، والصحابة رضوان الله عليهم بينوا لهم الصواب في ذلك.
وهكذا لم يزل الناس محتاجون إلى صحابة رسول الله - صلى الله عليه وسلم - في بيانه، لهذا كان أئمة الإسلام ينتسبون إلى الجماعة، ينتسبون إلى السنة والجماعة، ولا يكتفون بنسبتهم إلى السنة؛ لأن النسبة إلى السنة يدخل فيها كثير من أهل البدع في مقابلة الرافضة، وأما السنة والجماعة فإنها تلخص الطريق الذي يكون أتباعه ويكون معتقدوه على طريقة الصحابة وعلى طريقة الجماعة قبل أن تظهر الأهواء وقبل أن تفسد العقول والقلوب.
كذلك احتاج إلى أسماء يُميّزهم منها الانتساب إلى السلف، إلى الأثر إلى الجماعة، إلى الحديث ونحو ذلك، مما يميز أهل الحق من غيرهم من أهل الأهواء، وتجد في عصور هذه الأمة في كل القرون المتقدمة لا يعزب أحد أن ينسب شيئا من باطله إلى الكتاب والسنة، بل قد يجد من نصوص أهل العلم ما يدل لباطلهم، فيكون نسب باطله إلى النبي عليه الصلاة والسلام إلى بعض أئمة أهل العلم، وأهل السنة يقولون إذا كان في كلام النبي - صلى الله عليه وسلم - ما هو مشتبه، فكذلك يكون في كلام أهل العلم ما هو مشتبه، لا يفهمه إلا أهل العلم الراسخون، فإذا كان من الناس من ليس بذي رسوخ في العلم، ربما يجد في نصوص أهل العلم ما لا يتضح المراد منه حتى نصوص أئمة أهل السنة والجماعة.
ولهذا يحتاج في فهمه إلى عرضه على أهل العلم، إلى عرضه على كلامه في مواضع أخر من كلام ذلك العالم، إلى عرضه على نصوص الكتاب والسنة، وهذا لا يكون إلا من أهل العلم.
فإذن الكلام المشتبه المشتبه قد يوجد في كلام أهل العلم بمعنى يشتبه معناه، لا يتضح المراد منه، قد يوجد هذا في كلام أهل العلم، بل إنه موجود وكثير.
لهذا اعتنى أئمة الإسلام أئمة أهل السنة والجماعة ببيان الأصول التي من خالفها فقد خالف النبي عليه الصلاة والسلام وخالف صحابته، أصول مجمع عليها وهي التي سمّوها معتقد أهل السنة والجماعة العقيدة السنة يعني العقيدة، الشريعة يعني العقيدة، ونحو ذلك، فصنفوا مصنفات في ذلك، التي تزيل أي باطل نُسب إلى النبي عليه الصلاة والسلام أو إلى بعض المتقدمة.

(1/104)

وهكذا تجدون في كل زمان بحاجة؛ بل في أشد الحاجة لأن تكون النسبة إلى النبي عليه الصلاة والسلام وإلى صحابته ونزيد إلى أئمة أهل السنة والجماعة، لم؟ لأن بعض كلمات الصحابة قد لا تكون وافية منقولة إلينا في كل المسائل فنحتاج إلى فهم أئمة أهل السنة والجماعة لفهم كلام الله، كلام رسوله - صلى الله عليه وسلم -، كلام صحابة النبي عليه الصلاة والسلام.
وبهذا يتضح الطريق النهج الصواب، وتبطل به طرق الضلالات المختلفة.
فإذن ما يُتخلق به من هذه الخصلة من خصال أهل الجاهلية. أن يُلتزم طريق السنة والجماعة وطريق أئمة الإسلام.
فإذن عندنا الكتاب والسنة، واتباع سلف هذه الأمة، ألا وهو صحابة رسول الله - صلى الله عليه وسلم - ومن تبعهم بإحسان، والإقتداء بأئمة أهل السنة والجماعة الذين هم على النهج الذي لا اشتباه معه ولا يخرج عنه إلا صاحب خطأ أو صاحب هوى.
المسألة الثامنة عشرة وهي أنّ أهل الجاهلية يتناقضون في الانتساب، فينتسبون إلى إبراهيم عليه السلام مع مخالفتهم لدينه، وذلك كثير في اليهود والنصارى وفي الجميع، في جميع من تبع الأنبياء هم متناقضون من جهة أنهم ينتسبون نسبة نبي من الأنبياء وإلى رسول، وهم يخالفون ما أمر به وجاء به.
وقد أوضحنا في كتاب فضل الإسلام هذه المسألة بتفصيل، وذلك أنّ إمام الدعوة رحمه الله عقد لها باب في باب ما جاء عن الخروج عن دعوى الإسلام وأن المنتسب إلى الحق والهدى إلى النبي عليه الصلاة والسلام بل إلى الإسلام هذا يلزمه أن يكون انتسابه صحيحا، وإلاّ لكان دعوى؛ لكان تناقضا، مثل ما قال الشيخ هنا.
فإذن إذا كان الانتساب إلى الكتاب والسنة وإلى ما كان عليه سلف هذه الأمة ثم خالف ذلك في غير شبهة وغير تأويل فإنه يكون قد تناقض في ذلك الانتساب، إذا لم يكن هناك شبهة وتأويل في بعض المسائل فإنه يكون تناقض في الانتساب، ينتسب إلى الكتاب والسنة وإلى الصحابة إلى السلف وهو ليس على ذلك النهج يطلب غيره فإن دعوى الانتساب لا تنفعه؛ لأن أهل الجاهلية انتسبوا إلى إبراهيم، وكان ذلك أعظم ما يفخرون به ولم ينفعهم ذلك.

(1/105)

فإذن قول الشيخ هنا (تناقضهم في الانتساب) تنبيه على هذه المسألة المهمة وهي أن المنتسب لا يشرك في مجرد الانتساب، بل يشرك بصحة الانتساب إذا كان انتسابه صحيحا على الدين والهدى الذي كان عليه النبي عليه الصلاة والسلام فإن ذلك شرف له وهو بذلك محق، أما إذا كان ينتسب وهو يخالف فلا تنفعه تلك النسبة مهما علا صوته بها.
وهذا فيه إبطال لما دخل في هذه الأمة من جراء هذا الانتساب، وبيان أن ذلك من جنس ما كان عليه أهل الجاهلية، ينتسبون إلى النبي عليه الصلاة والسلام وهم يخالفونه في أبواب الاعتقاد وفي أبواب العمل والسلوك والأخلاق وغير ذلك، ينتسبون إلى الصحابة وهم يخالفون نهجهم، ينتسبون إلى الكتاب؛ إلى القرآن وهم يخالفون ما جاء في القرآن، وهذا كثير جدا في كل صاحب هوى وبدعة لا يخلو من التناقض؛ لأنه إنما عصم كتابه من التناقض، وعصم الرسول - صلى الله عليه وسلم - فيما أخبر به من التناقض، وهكذا، فالأمر المعصوم هو ما دل عليه الكتاب والسنة وما كان عليه صحابة رسول الله عليه الصلاة والسلام أجمعون، هذا هو السالم من التناقض، أما غيره من الطرق فإن صاحبه لابد أن يتناقض، تجده في مسألة يحكم بالكتاب والسنة وما كان عليه السلف، وأخرى تراه ينقض بعض الشيء ويخرج عنها، وهذا قد تقدم بيانه مرارا فلا مزيد الكلام عليه.
المسألة التاسعة عشرة هي أنهم يقدحون في بعض الصالحين بفعل بعض المنتسبين إليهم، وذلك من مثل ما قدح اليهود في عيسى، ومن مثل ما قدح المنافقون والمشركون في النبي عليه الصلاة والسلام من جرّاء فعل بعض الصحابة ونحو ذلك، وهذا ظاهر بيّن في أنّ صاحب الهوى يتلمّس ما يُبطل به حجة من جاءه بالهدى وما يُضعف به مكانَه، وقد يكون ذلك عن طريق القدح في الأتباع، إذا لم يجد طريقا على صاحب الدعوى؛ على النبي عليه الصلاة والسلام، على أحد من أهل العلم، إذا لم يجد طريقا قدح في الأتباع ليكون قدحه في الأتباع قدحا في المتبوع، وهذا كان في المشركين كما سمعتم، وكان عند اليهود وعند النصارى وعند أصحاب كل النِّحلات؛ لأنّ من أسهل الطرق؛ لأنّ الأتباع ليسوا بمعصومين فلابد أن يحصل منهم غلط، لابد يحصل منهم قصور، فإذا أُبطل الحق بفعل الأتباع صار ذلك نوع هوى، بل هو هوى باطل، وهذا جاء في طوائف في هذه الأمة.

(1/106)

من أظهر الأمثلة على ذلك ما فعله بعض الناس من نسبة كثير من الباطل إلى الإمام أحمد رضي الله عنه بفعل بعض الجهلة من أصحابه المتأخرون؛ يعني الذين كانوا بعده بنحو قرن من الزمان، فإن الحنابلة مثلا كانوا بعد زمن الإمام أحمد يعني تلامذة الإمام أحمد كانوا على عقيدته وعلى طريقته في الاعتقاد وفي السلوك، بعد ذلك صار عند طائفة من الحنابلة من عوامهم وبعض طلبة العلم صار عندهم خروج عن طريقة الإمام أحمد في بعض مسائل المعتقد وفي بعض مسائل السلوك يعني معاملة الناس، ومن الأمثلة الظاهرة على ذلك ما فعلوه بالإمام ابن جرير رحمه الله تعالى حيث إنهم سمعوا منه كلمة قالها في مسجده حين الدرس فلحقوه و[غلّقوا] عليه بابه لمخالفته، وهذا لا شك أنه لن يرض عنه أئمة الحنابلة في وقته ولن يرض عنه أهل العلم، لهذا قال ابن كثير رحمه الله حينما ساق هذه الحكاية قال: إنّ هذا من فعل جهال الحنابلة. ومما حصل منهم، من بعض التصرفات منهم، بل بعض الأقوال من التجسيم الذي كان عند بعض الحنابلة وإثبات صفات لم ترد في النصوص الثابتة من مثل القاضي أبي يعلى ونحو ذلك في كتابه ”إبطال تأويلات الصفات“ قدح المعتزلة والأشاعرة والمتكلمون في عقيدة الإمام أحمد لأجل فعل أولئك الأتباع، فلما فعلوا ما فعلوا، قالوا إن عقيدتهم؛ عقيدة الإمام أحمد، بل عقيدة أهل السنة والجماعة أنجبت مثل هذا.
لهذا نقول هاهنا إن القاعدة المقررة أنه يُنظر إلى الحق الثابت، ولا ينظر إلى من أخطأ تطبيق ذلك الحق، فإنّ من الناس من يكون يخطئ في تطبيق الحق، فلا ينسب خطؤه إلى ذلك الطريق الحق، مثل بعض المنتسبة إلى طريق السلف أخطأ في بعض المسائل، فلا يجوز أن ينسب ذلك الخطأ إلى طريق السلف إما في الاعتقاد، وإما في السلوك، من جهة، من مثل ما مثلت لك، من تأويل الصفات في إثبات الصفات عن طريق التجسيم حتى نسب لله جل وعلا نحرا وعضدا ومجاري في الحلق ونحو ذلك، مما هو قد اُستدل عليه بعض الأحاديث الموضوعة المكذوبة، وفي السلوك كذلك فإنّ بعض الحنابلة كانت عندهم يعني بعض المنتسبين إلى أهل السنة والجماعة كان عندهم نوع –كما قال شيخ الإسلام وغيره- استهانة ببعض المسائل لا يُنسب لأهل السنة والجماعة، وإنما ينسب إلى أهل السنة والجماعة ما قرره أوائلهم وبينوه.

(1/107)

أصحاب الهوى يقدحون في الحق؛ في العقيدة بفعل الأتباع، وهذا لا يجوز؛ لأن الحق ينظر إليه من جهة نصوصه لا من جهة أتباعه، لهذا تجد أنّ بعض المغرضين أصحاب الهوى في هذا العصر بل فيما قبله أي من الفوضاويين ومن العقلانيين ومن الفلاسفة يقدحون في صحة نبوة النبي عليه الصلاة والسلام بما حصل من صحابته رضوان الله عليهم بعده من الخلاف، بما حصل منهم من اختلاف، بل إن بعض الناس قدح في إمكان إقامة حكم الله جل وعلا في الأرض عن طريق دولة تقيمه وخلافة، قدح في ذلك؛ لأن هذا لم يكن في الصدر الأول لأن الصحابة اختلفوا وتقاتلوا وتناحروا وهم الصفوة، فكيف يمكن الإقامة مع أن الصفوة لم تستطع عمل ذلك إلا في قريب من عشرين أو ثلاثين عاما، وانتشر بينهم القتل وانتشر بينهم ما هو معروف، فيستدلون بهذا الأمر الذي نعلم أنه كان عن اجتهاد ..... (1) على إبطال صحة هذا الدين وإبطال الحق الذي جاء به النبي عليه الصلاة والسلام.
وهذا كثر في مؤلفات في هذا العصر تقدح في الالتزام بالإسلام وفي إمكان تطبيقه.
كذلك أصحاب المذاهب؛ أتباع الأئمة الأربعة، فإنه قد يكون عند بعض الأتباع ما هو من الخطأ، بل ما هو من الإجحاف، بل ما هو من الضلال، قد يكون ذلك إما في مقال، وإما في رأي، وإما في سلوك، ولا يجوز أن ينسب باطل المقلدين إلى أولئك الأئمة، ويُتنقص من شأن الأئمة من مثل الإمام أبي حنيفة رحمه الله تعالى والإمام مالك أو الإمام الشافعي أو الإمام أحمد أو نحوهم من الأئمة، لا يجوز أن تنسب تلك الأخطاء التي كانت عند أولئك إلى الأئمة وننتقص بذلك فقه الأئمة وما كانوا عليه، ولهذا ألف شيخ الإسلام رحمه الله رسالته المعروفة ”رفع الملام عن الأئمة الأعلام“ وهذا شاع في هذا الوقت في بعض المؤلفات التي رأيتها، واستدلوا فيها على بطلان أو على القدح في بعض الأئمة ببعض أقوال المتأخرين منهم أصحابهم، ولاشك أنّ هذا من جنس فِعل أهل الجاهلية لأنهم يقدحون في بعض الصالحين بما ظهر في الأتباع.
__________
(1) كلام غير واضح.

(1/108)

كذلك بعض أئمة السلوك من ينسب إليهم المتصوفة مثل عبد القادر الجيلاني رحمه الله تعالى ونحوه من الصالحين المعروفين بملازمة السنة كالجنيد وأضرابهم، هؤلاء أتباعهم أنشؤوا طرقا وضلالات ونسبوها إلى أولئك الأئمة أو إلى أولئك الصالحين، لا يجوز لأحد أن يتنقص أحد من أولئك الذين عُلم صلاحهم وعُلم متابعتهم من جرّاء فعل هؤلاء المتأخرين، ولهذا يشارك من فعل مثل هذا الفعل يشارك أهل الجاهلية.
بعض الوهابيين -كما يقال- في بعض الأمصار اليوم عندهم طريقة في الدعوة ليست الطريقة التي كان عليها الإمام المجدد محمد بن عبد الوهاب رحمه الله تعالى من أنهم أول ما يبدؤون في دعوتهم يتنقصون أولئك الذين يقال لهم أولياء فمثلا إذا وجدوا أن الصوفية متعلقين بفلان من الناس، جاء أولئك الذين هم ينتسبون إلى نصرة السنة المحمدية، وإلى نصرة العقيدة الصحيحة، لكن يخطؤون في الطريق وفي الأسلوب؛ لأنهم يقدحون أول ما يقدحون في ديانة ذلك الميت وفي عقيدته، وهذا لاشك أنه يُحدث عدم قناعة بما يقوله أولئك، يتجاوز هؤلاء حدهم حتى ربما نسب البعض منها إلى الكفر وإلى الضلال وإلى أنهم طواغيت ونحو ذلك وهي مبنية منذ مئات السنين، مرة في هذا المسجد أحد المشايخ من السودان وتذاكرنا في بعض مسائل التوحيد والالتزام بالسنة وإنكار السلف الصوفية والشركيات والبدع ونحو ذلك، فقال في آخر ما قال: إن الطريقة التي يفعلها بعض الناس هناك ليست هي الطريقة تفعلها هاهنا من جهة أنهم أول ما يبدؤوننا به القدح في الأولياء الذين نعظمهم. وهذا لا شك الكلام الذي قاله سمعته من بعضهم، يعني من بعض من ينسب إليهم، وهو صحيح النسبة إليهم وهو خطأ، هؤلاء الصوفية والخرافيين استغلوا ذلك، فنسبوا ذلك الباطل تلك الطريقة الفجّة، تلك الطريقة التي ليست هي الطريقة الشرعية إلى الإمام محمد بن عبد الوهاب رحمه الله تعالى، وهذا من جنس ما كان عليه أهل الجاهلية في أنهم يتنقصون الأنبياء بفعل بعض المنتسبين إليهم، يتنقص من شابههم في هذه الأمة العلماء بفعل من انتسب إليهم، ولا يجوز أن يفعل ذلك بل يجب على طالب الحق والهدى أن ينظر في كلام ذلك العالم، ولا يقدح فيه بفعل الأتباع، لأننا نجد كثيرا أن من العلماء من يحضر عنده دروس ويستفيد منه وجها من الزمن بعض الناس، وتجد أنه -يعني بعض طلبة العلم- يخالفون المنهج الذي هو عليه من لزوم السنة، فلا يجوز أن يقدح في أحد من أهل العلم بفعل بعض المنتسبين إليه،

(1/109)

بل أعظم من ذلك أنه قد قدح في الإسلام بفعل المسلمين، ولا بد هنا أن يكون تباين بين الإسلام والمسلمين؛ لأن المسلمين بفعلهم لا يدلون على الإسلام، فمن أراد أن يعرف الإسلام ولأن يتعلم الإسلام يأخذه من معينه الصافي، ولا ينظر في أفعال أهله لأنه ربما كان في أفعال ما يصد عن الالتزام بالإسلام واعتقاد صحته وأنه ممكن التصديق وأن الالتزام به سهل ميسور، وهكذا،
فهذه المسألة مهمة في أنه لا يتنقص من أحد بفعل بعض الأتباع يعني هذه من خصال أهل الجاهلية، بل يجب أن ينظر إلى ذلك المتبوع ويعرف أحواله، نعرف أحواله، فإن كانت على الحق والهدى أثنينا عليه خيرا وخطّأنا أتباعه فيما راموا إليه، وكما تعلمون أن شيخ الإسلام ابن تيمية شرح كثيرا من كلمات القوم من جنس شرحه لكلمات فتوح الغيب لعبد القادر الجيلاني، ومن جنس ثنائه على عدي الذي تتبعه الطائفة العدوية ونحو ذلك، فنثني على الطالحين إذا ثبت صلاحهم وسلامة اعتقادهم وأما الأتباع فيذمون، وذم المتبوع بفعل التابع هذا نوع وخصلة من خصال أهل الجاهلية.
المسألة الأخيرة من مسائل الجاهلية التي نعرضها هذه الليلة هي أنهم يعتقدون في مخاريق السحرة وينكرون كرامات الأولياء، واعتقاد أن تلك المخاريق أنها من كرامات الصالحين، يقول (العشرون اعتقادهم في مخاريق السحرة وأمثالهما من كرامات الصالحين ونسبته إلى الأنبياء كما نسبوه إلى سليمان عليه السلام)
سليمان عليه السلام سُخِّرت له الجن والطير وسخرت له الريح، وسخرت له أشياء كثيرة، السحرة فعلوا بعض الأشياء، فأهل الجاهلية ظنوا أن مخاريق السحرة من جنس كرامات الأولياء، فنُسب فعل السحرة إلى سليمان عليه السلام، نُسب فعل أهل الخوارق والشعوذة إلى الأنبياء، بل جعلوها من الكرامات؛ يعني جعلوا أولئك السحرة وأولئك المشعوذين وأشباههم جعلوهم من الصالحين؛ من الأولياء الذين تعطى لهم الكرامة:
ولنبين هذا نقول إن المخاريق والخوارق على ثلاثة أقسام:
خوارق أعطاها الله جل وعلا للأنبياء.
وخوارق أعطاها الله جل وعلا للأولياء.
وخوارق جرت على يد الفسقة والكفار ومن خرج عن طريق الأنبياء.
فالأولى ألا وهي المخاريق التي جرت على يد الأنبياء هذه هي التي تسمى آيات وبراهين وبينات ومعجزات للأنبياء.
والثانية هي التي تسمى كرامات الأولياء.
والثالثة هي التي تسمى أحوال شيطانية وشعوذة ودجل وسحر.

(1/110)

ولهذا أهل السنة والجماعة يؤمنون بكرامات الأولياء، كما قالوا في عقائدهم: ونؤمن بكرامات الأولياء. فأولئك ينسبون مخاريق السحرة ... (1)
والكرامة هي: أمر خارق العادة في علم أو تأثير طرأ على يدي ولي.
أمر خارق للعادة -هذا أولا-، في علم أو تأثير هذا بيان النوع، جرى على يدي ولي.
والولي عند أهل السنة والجماعة في الاصطلاح هو كل مؤمن تقي ليس بنبي.
فإذن ما يجري من الخوارق على الذي ليس بمؤمن تقي ظاهرا لمتابعته للسنة والتزامه؛ تحليله الحلال وتحريمه الحرام والمحافظة على الواجبات والانتهاء على المحرمات، ما جرى على أيدي هؤلاء يعني من كان مؤمنا تقيا سميناه كرامة، وأما من لم يكن على هذا الوصف، قد يكون في حقه كرامة وقد يكون حالا شيطانية، وأما إذا كان على ضد ذلك ممن كان من أهل المعاصي والبدع والفسوق والشركيات ونحو ذلك فهذا لاشك أن ما يحصل له أنه من قبيل المخاريق و الأحوال الشيطانية؛ لأن الكرامة نعمة يعطيها الله جل وعلا أولياءه؛ يعني المؤمنين المتقين، وأما السحرة والمشعوذين أشباههم فإنّ ما يجري على أيديهم من الخوارق إنما هو من الشياطين.
هذه الأمة من أجل مشابهتها لمن سلف جرى عل يدي كثير من المنتسبين من هذه الأمة بعض المخاريق الكثيرة؛ من مثل المشي على الماء، دخول النار، من مثل الطيران في الهواء، من مثل سماع الأصوات البعيدة، من مثل إحياء بعض الميتين من الحيوانات ونحوها، ونحو ذلك، فيجري على يدي أولئك المشعوذون أو أولئك الفسقة يجري على أيديهم بعض المخاريق، فانغر بهم الجهال فجعلوا مخاريق السحرة كرامات، وجعلوا أولئك السحرة وأولئك المشعوذين جعلوهم أولياء، وهذه الشعبة من جنس ما كان عند أهل الجاهلية، حيث جعلت طائفة فيهم السحرة والمردة من الشياطين من أتباع سليمان عليه السلام؛ لأنهم فعلوا السحر وكان السحر عندهم من جنس ما يفعله سليمان عليه السلام.
لهذا اشتد نكير السلف على من ظهر منه ذلك.
فقال من قال منهم: إذا رأيت الرجل يسير على الماء أو يطير في الهواء فلا يغرنك حتى تزنه بالكتاب والسنة.
لأن ذلك قد يكون من فعل الشياطين، الشياطين قد تحمل الرجل المشعوذ -ساحر أو نحوه- وتجعله يمشي على الماء أو تجعله يطير في الهواء، ونحو ذلك. كما يجري بطائفة ممن نقلت الأخبار عنهم.
كذلك قد يجعلون الرجل يدخل في النار ولا يضره ذلك.
وقد يجعلون الرجل أو المرأة تمشي على الجمر ولا يضرها ذلك.
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/111)

قد يجعلونه يدخل في حلقه آلة حادة أو سكين أو نحو ذلك ولا يضره ذلك.
هذا لا يغرنّ من رآه، لم؟ لأنه نجزم بأن تلك المخاريق قد تكون أحوالا شيطانية، وقد تكون من الله جل وعلا يعني كرامة، والضابط يعني الفرق بين هذا وهذا الفرق كما قال حتى تزنه بالكتاب والسنة، فإذا كان الرجل متبع وليس بمبتدع مستقيم صاحب تحليل الحلال وأداء الواجبات وتحريم المحرمات ونحو ذلك، فهذا ما جرى على يديه من كرامات الأولياء، سواء أكان من جهة الكشف والعلم أو من جهة القدرة والتأثير، وأما إذا كان الرجل ليس على ذلك فاسق، فاجر، مشعوذ، مشرك، مبتدع، ونحو ذلك، فهذا ما يجري على يديه نعلم جزما أنه من الخوارق.
طائفة اليوم من أصحاب الطرق يجعلون من علامات الكرامات وصحة الطريقة التي ينتسبون إليها، الدخول في النار كما يفعله الرفاعية من المتصوفة، من دلائل صحة طريقة أحمد الرفاعي عندهم أن أتباعه يدخلون في النار ويمشون فيها ولا تحرق شيئا منه ولا تضره، منهم من يكون صالحا فيكون ذلك كرامة له، ومنهم وهم الأكثرن من يكون ذلك من جهة الشياطين؛ يعني تكون النار من فعل الشيطان ليس نار على الحقيقة ويدخل هذا ويعبر بسرعة ولا يضره ذلك بمساعدة الشيطان له في ذلك.
والذين يعرفون أحوال الصوفية والغلاة يعرفون هذه المسألة بوضوح، وأن من هذه الأمة من جعلوا من هو مشعوذ، فاسق، فاجر، مبتدع، مشرك، من جعلوه في مقام الأولياء، يجعل في مصاف عباد الله الصالحين، الدليل هو جريان تلك المخاريق على أيديهم، وتلك المخارق ليست بدليل؛ لأنها قد تكون أحوالا شيطانية، إذا كانت، بل هي أحوال شيطانية إذا كانت لأصحاب البدع، والفسوق، والفجور.
نكتفي بهذا القدر من بيان هذه المسائل، وننبه إلى أنه الأسبوع القادم إن شاء الله نستسمحكم في الدرس الأسبوع القادم مثل هذه الليلة ليس عندنا درس إن شاء الله تعالى، وفيما بعد نكمل إن شاء الله، هذا ونختم بالصلاة والسلام على من هدى إلى الخير وعلم وأرشد.
[الأسئلة]
1/ قول من قال إن طريقة أهل السنة والجماعة ومعتقدهم، ما الفرق بينه وبين من يقول نحن على طريقة السلف، حيث إنه في هذا الزمان كلٌّ يقول نحن على مذهب أهل السنة والجماعة، ولا يقولون على طريقة السلف، ما حكم القولين؛ الأول والثاني؟

(1/112)

أهل السنة والجماعة لفظ من الألفاظ الشرعية التي هي من جنس لفظ الإسلام، والأصل أنه لا يجوز الخروج عن دعوى الإسلام والتسمية بغيره؛ لأن الله جل وعلا قال ?هُوَ سَمَّاكُمْ الْمُسْلِمينَ مِنْ قَبْلُ وَفِي هَذَا?[الحج:78]، وفي هذا تسمية متبعي النبي عليه الصلاة والسلام التي سماهم الله جل وعلا بها أنهم المسلمون، مما سمى الله جل وعلا به أهل الإيمان أنهم مؤمنون، كذلك جاءت تسميتهم في بعض نصوص السنة أنهم أهل الجماعة «فإنه من يعش منكم فسيرى اختلافا كثيرا فعلكم بسنتي» فمن كان على ذلك فهو من أهل السنة، كذلك جاء في حديث الافتراق المشهور قوله عليه الصلاة والسلام «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «الجماعة»، فسمي أهل الفرقة الناجية أهل سنة وجماعة وهم السلف الصالح، هم السلف الصالح، التسمية بأهل السنة والجماعة تسمية شرعية، كذلك التسمية بالسلف وأتباع السلف كذلك تسمية شرعية لأنها هي معنى السنة والجماعة.
توسّع الناس في الانتساب إلى أهل السنة والجماعة أكثر، بل توسعوا دون الانتساب إلى السلف، فصار كثير من الطوائف ينتسبون إلى السنة والجماعة، فالأشاعرة يقولون نحن أهل السنة والجماعة، والماتريدية يقولون نحن أهل السنة والجماعة، وهذا غلط منهم؛ لأن الجماعة هي ما كان عليه صحابة رسول الله - صلى الله عليه وسلم -؛ لأن النبي عليه الصلاة والسلام فسّر الفرقة الناجية بأنها الجماعة، وفي رواية أخرى قال «هم من كان على مثل ما أنا عليه وأصحابي»، وهذه أحاديث مشهورة وإن كانت في بعض أسانيدها ضعف.
إذن هذا غلط منهم في الانتساب كون يسمون أنفسهم أهل السنة والجماعة هذا غلط؛ لأنهم ليسوا من أهل الجماعة هم من أهل الفرقة؛ لأنهم فارقوا طريق الجماعة الأولى في مسائل الصفات، بل في أعظم من ذلك، ألا وهو تفسير التوحيد في تفسير شهادة أن لا إله إلا الله خالفوا فيها تفسير الصحابة وفي مسائل الصفات في القدر وفي الإيمان وفي مسائل كثيرة إذن فانتسابهم خطأ، لهذا كان أئمة أهل السنة والجماعة كثيرا ما ينتسبون إلى الأثر وإلى الحديث إلى السلف لأنهم يخرجون بذلك عن الدائرة الأوسع التي أدخل بعض أهل البدع أنفسهم فيها.

(1/113)

فإذن راية أهل السنة والجماعة بالأصل رفْعها راية صحيحة لأن الجماعة حق لكن الماتريدية والأشاعرة يرضون براية أهل السنة والجماعة، لكنهم إذا قلت لهم على طريقة السلف خالفوا، لهذا نقول في الأصل أن أهل السنة والجماعة هم أهل السلف، لكن إذا كان ثَم التباس في الانتساب نقول الانتساب إلى السلف أخص من الانتساب إلى أهل السنة والجماعة، فإنه قد يكون الرجل ينتسب إلى السنة والجماعة وإذا أردته أن ينتسب إلى السلف لم ينتسب.
لهذا كان الانتساب إلى السلف أدق لأجل إخراجه لبعض المنتسبين خطأ إلى السنة والجماعة، فمن أطلق لفظ أهل السنة والجماعة يريد بها المعنى الصحيح وهو أنهم المتبعون للسلف كان إطلاقه صحيحا وكلامه صوابا، أما إذا أطلقها ويريد بذلك أنه ليس المطلوب أن يكون على منهج السلف وإنما على منهج أهل السنة والجماعة الذي يشمل الطوائف التي تنتسب إلى ذلك، قلنا إن ذلك خطأ.
فهذا هو تفصيل المقام في هذين اللفظين، وبعض الناس يخطِّئ من ينتسب إلى السلف ويقول أن السلف هم أهل السنة والجماعة مطلقا، وبعضهم يخطّئ من يقول إنّ السلف وأهل السنة والجماعة كلها واحد، والصواب هو التفصيل فإنها بمعنى واحد في الأصل، ولكنها من جهة التفصيل اختلفت، والله أعلم.
2/ هل يحصل للفاسق كرامة، وكيف؟
قد يحصل له كرامة بقدر ما عنده من الإيمان، لكن لا يجزم بأنها كرامة، لا يجزم بأنها كرامة، والكرامات لا يعتقد فيها عند أهل السنة والجماعة، وإنما هي نعمة لمن حصلت له يجب عليه أن يشكر الله جل وعلا عليها، لا يعتقد فيمن حصلت له لأنه قد تحصل من بعض ممن ليس بمسدد الإيمان، تحصل له كرامة على قد إيمانه، ولهذا يقول أهل السنة إن كرامات الأولياء لا تبلغ مبلغ معجزات الأنبياء، مع أنها من جنسها في كونها خارق للعادة، لكن معجزات الأنبياء أعظم؛ لأن إيمانهم أعظم؛ ولأن الحاجة لمعجزاتهم أعظم. أما كرامات الأولياء الصالحون المسددون فهي أقل مرتبة، كذلك لمن حصلت له لمن ليس بمؤمن مسدد فاسق يعمل بعض المعاصي، قد تحصل له لكن لا يجزم بأنها كرامة لكن هو إذا علم ذلك من نفسه فإنه يشكر الله جل وعلا عليها ويستقيم على الطريق.
نقول الإيمان والتقوى تتفاضل، لهذا كل من عنده بعض الإيمان وبعض التقوى فإن عنده بعض الوَلاية، الولي ليس هو المؤمن الكامل المتقي الكامل، بل كل مؤمن تقي له نصيب من الوَلاية من ولاية الله له بقدر ما عنده من الإيمان والتقوى.

(1/114)

3/ يقول: هل من يحذّر من التقليد والتمذهب لما آل إليه الأمر من التعصب، هل المحذر يقع في مشابهة أهل الجاهلية؟
الله أعلم هل يقع في المتبعة أم لا، لكن الذي يحذر منه أهل العلم يحذر من التعصب، ومن التقليد الذي فيه ظهور الحجة ومخالفة ذلك، أما جنس التقليد والتمذهب فلا ينكر، وأما التعصب لذلك بمعنى تقديم قول إمام على ما ظهر من نصوص الكتاب والسنة هذا الذي يذم وهو الذي جاء كلام أهل العلم كثيرا في إبطاله.
4/ يقول: ما صحة قول القائل أساس الإسلام: أربعة عقيدة وشريعة ومنهاج وأخلاق، وهو قول منتشر جدا ويستدل له بقوله تعالى ?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]؟
التقاسيم التي تقسم فيها الأشياء هذه ينظر فيها المقسم إلى جهات، فينبغي للمنتخب لقوله أن ينظر إلى الجهة التي لأجلها قسّم، لأن التقسيمات باعتبارات, تارة يقسم من جهة ما واعية شيئا ما, ويقسم الآخر من جهة أخرى, ولهذا أصحاب التقاسيم ينبغي لمن ينظر في تقاسيمهم أن ينظر إليها من جهة ما هو الاعتبار الذي رعاه في ذلك التقسيم، فإن نقسم مثلا الشرك إلى أكبر وأصغر باعتبار, ونقسم الشرك باعتبار آخر إلى ظاهر جلي, ونقسم الشرك باعتبار ثالث إلى أكبر وأصغر وخفي، وكل من هذه التقسيمات قال به طائفة من أهل العلم، فكل التقسيمات صحيحة، لكن ما الذي رعاه صاحب التقسيم الأول؟ ما الذي رعاه صاحب التقسيم الثاني؟ ما الذي رعاه صاحب التقسيم الثالث؟ هذا الذي يجب على الناظر أن يرعاه؛ لأنه إذا فهم ذلك فهم وجه التقسيم.
لهذا نقول إن من قسم هذا التقسيم عقيدة وشريعة ومنهاج وأخلاق، هذا ينظر في الأمر الذي رعاه.
فإن كان التقسيم فنيّ يعني من جهة أنه جعل العقيدة بمعنى ما يعتقد. والمنهاج ما ينهج؛ ما يصار عليه مسائل السلوك مسائل الأمر والنهي، الدعوة ونحو ذلك. الشريعة بمعنى الأحكام. الأخلاق بمعنى السلوك، فهذا تقسيم صحيح.

(1/115)

وإن أراد بالتقسيم أن المنهاج لا يمكن أن يدخل في العقيدة، أو العقيدة لا تدخل في المنهاج، أو الأخلاق لا تدخل في الشريعة، والأخلاق لا تدخل في العقيدة فهذا غلط؛ لأن العقيدة، عقيدة أهل السنة والجماعة تشمل المنهاج، تشمل الاعتقاد، تشمل المنهاج يعني أبواب الأمر والنهي والطاعة والإمامة والاعتقاد في الخلافات ونحو ذلك، وتشمل الأخلاق، والعقيدة شيخ الإسلام في الواسطية ذكر فيها هذه الثلاثة أشياء، ذكر فيها أولا الاعتقاد وذكر المنهاج بعده، وذكر الأخلاق، مثل ما قال: وأهل السنة والجماعة يأمرون بمكارم الأخلاق ومعاليها وينهون عن قبيح الأخلاق وسفسافها، إذا كان كذلك فهذا القول بهذا الاعتبار الثاني يكون خطأ إذا أراد إخراج الأخلاق من العقيدة والمنهاج من العقيدة هذا غلط.
كذلك تقسيم الشريعة والعقيدة أهل السنة سموا كتب الاعتقاد سموها شريعة مثل ما فعل الآجري، سمى كتابه في الاعتقاد الشريعة، فإذن هذه الألفاظ هي مترادفة من جهة ما، بعضها يدل على بعض، لكن قد يفصل إذا كان التقسيم يريد الإيضاح، أما إذا كان يريد أن كل لفظ يخالف الآخر فهذا لاشك أنه خطأ.
5/ هذا يقول: ما هي الأدلة التي تقوم عليها تكوين الجماعات الخاصة، ثم إذا قامت جماعة تركز على تقسيم معين في الأمة فهل ينطبق عليها اسم الجماعة الخاصة ؟ وهل يصح أن نقول إن الجماعات يكمل بعضها بعضا؟
أولا في الدولة الإسلامية لا يجوز أن تقوم جماعة سرية، كأصل عند أهل السنة، لا يجوز أن تقوم جماعة سرية لها أهداف خاصة سرية؛ لأن هذا فيه افتئات على الإمام.
من جهة أخرى فإن أهل السنة والجماعة يُقرون بالجماعة بمعنى التجمع؛ التجمع للدعوة، للخير، للأمر والنهي، وللهدى والصلاح، تجمعا مشروعا يكون فيه تطاوع وليس فيه طاعة، ويكون فيه ائتلاف ولا يكون فيه أمر ونهي، يكون فيه نظام وليس فيه تنظيم، وهذه هي أصول دعوة كل من تجمّع من أهل السنة والجماعة في قديم الزمان وفي الحديث.

(1/116)

شيخ الإسلام ابن تيمية يتكلم عن الجماعة في كثير من المواضع ويعني بها التجمع المشروع، ألا وهو ما كان أصحابه بينهم يتطاوعون، وهذا هو الذي جاء في النص لأن النبي - صلى الله عليه وسلم - لما أرسل معاذا وصاحبه إلى اليمن فقال له «تطاوعا ولا تختلفا» فكان هذا أصلا لكل من اجتمعوا على الدعوة أن يكون بينهم تطاوع، أما الطاعة بمعنى أن يكون التابع مطيعا لمن فوقع طاعة المأمور للأمير فهذا لا يجوز في دولة الإسلام، لأن هذه طاعة خاصة لم تأتِ النصوص بها، وإنما جاء في النصوص بالطاعة في السفر لأجل الحاجة إلى ذلك، أما في الحضر والإقامة فإذا كان ولي الأمر الشرعي قائم موجود مسلم والبيعة له منعقدة فلا يجوز أن تكون طاعة مستقلة في الحضر دون طاعته، لكن يكون هناك تطاوع كذلك من جهة التنظيم يعني بعض الجماعات تتجمع على تنظيم، وهؤلاء كما رأيت في بعض مؤلفاتهم يستدلون بمقالات شيخ الإسلام ابن تيمية وغيره من أهل العلم، هم لم يفهموا فإن شيخ الإسلام رحمه الله ذكر نظاما وما يعنى به النظام ولم يذكر التنظيم لأن التنظيم هذا حادث، التنظيم بمعنى تكوين رأس للحزب يطاع ومن تحته تبلغ لهم الأشياء كما يحصل من طاعة الإمام هذا لا شك أنه لا يجوز ولا يدل عليه كلام شيخ الإسلام ابن تيمية ولا على غيره.
إذن تحقيق القول في هذه المسألة وهي تكوين الجماعة الخاصة أنه يجوز أن تكوّن الجماعة بمعنى التجمع على الخير والهدى اثنين، ثلاثة، أربعة، عشرة، نتواصى ونتآخى، نقرأ، ننصح، نذهب إلى فلان ندعوا ونحو ذلك، لكن بيننا تطاوع وليس بيننا طاعة، بيننا نظام وليس عندنا تنظيم، وهذه هي أصول الدعوة الناجحة، وما عداها فهي دعوات تشابه دعوات الخارجين عن مسمى الإسلام.
[هنا سئل على الدول غير الإسلامية سؤال صوته غير واضح فأجاب]
محل اجتهاد إذا كانت غير إسلامية يجوز أن يكون ذلك لكن ليس على شكل حزبي، يجوز أن يقوم تجمع فيه أمر ونهي ونحو ذلك فيما بينهم، ولكن ليس على شكل حزبي كالمعروف عند الأحزاب الشيوعية ونحوها.
على كل حال في دولة غير دولة الإسلام محل اجتهاد لأنه يختلف على حسب الدولة والوضع فيها، فهي محل اجتهاد لا يطلق القول فيها.
6/ يقول: يقدح بعض طلبة العلم ببعض الجماعات للنظر إلى أخطاء أتباعها لا بالنظر إلى مناهجها فهل هذا من الإنصاف ؟

(1/117)

الجواب: أن هذا من جنس فعل أهل الجاهلية إذا كان يقدح في جماعة ما أو بفئة ما بفعل بعض الأتباع دون النظر في المنهج، دون النظر فيما هم عليه، هذا من جنس فعل أهل الجاهلية لكن شك أن هذا مذموم والواجب النظر في الأصل المنهاج، في المناهج فإذا كان صوابا كان من اتبع تلك المناهج وخالف فيها يكون هو المخطئ وإن كانت تلك خطأ كان التابع والمتبوع على غير هدى.
7/ هذا آخر سؤال، يقول: هناك من يقول المخاريق أربعة أقسام:
المعجزة للأنبياء.
والكرامة للأولياء.
والأحوال الشيطانية للسحرة والمشعوذين.
والرابعة الفراسة للأذكياء؟
الجواب: أما الفِراسة عند أهل السنة والجماعة من جنس الكرامات، كرامات الأولياء فهي داخلة تحتها، لهذا يذكرون أبواب الفِراسة الإيمانية وأنواع الفراسة الثلاثة يذكرونها تحت أبواب كرامات الأولياء، فهي عندهم ليست قسما رابعا وإنما هي من أقسام الكرامات.
أسأل الله جل وعلا لي ولكم الانتفاع والهدى والسداد، وصلى الله على سيدنا محمد (1)
[المتن]
(المسألة الرابعة والعشرون) ترك الدخول في الحق إذا سبقهم إليه الضعفاء تكبرا وأنفة فأنزل الله تعالى ?وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ? [الأنعام:52] الآيات.
(المسألة الخامسة والعشرون) الاستدلال له على بطلانه بسبق الضعفاء كقوله ?لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ? [الأحقاف:11].
(المسألة السادسة والعشرون) تحريف كتاب الله من بعد ما عقلوه وهم يعلمون.
(المسألة السابعة والعشرون) تصنيف الكتب الباطلة ونسبتها إلى الله كقوله ?فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ? [البقرة:79] الآية.
(المسألة الثامنة والعشرون) أنهم لا يقبلون من الحق إلا الذي مع طائفتهم كقوله ?قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا? [البقرة:91]
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم إنا نسألك علما نافعا وعملا صالحا وقلبا خاشعا وعينا دامعة.
اللهم اهدنا فيما اختلف فيه من الحق بإذنك، إنك نهدي من تشاء إلى صراط مستقيم.
اللهم اجعلنا ممن آمن حق الإيمان واتقى حق التقوى وصدق حق التصديق.
اللهم اجعلنا من الذين يتعلمون العلم ابتغاء وجهك ويطلبون به ما عند إنك ولي ذلك وإنك مسؤول.
__________


انتهى الشريط الخامس - شرح مسائل الجاهلية آل الشيخ

شرح مسائل الجاهلية صالح آل الشيخ

(1) انتهى الشريط الخامس.

(1/118)

اللهم لا تكلنا لأنفسنا طرفة عين فيما تقلبنا وأينما توجهنا.
أما بعد:
فهذه المسائل من مسائل الجاهلية؛ يعني الخصال التي كان عليها أهل الجاهلية من المسائل المهمة لكثرة الواقعين في ذلك في هذا الزمان ومن قبله، فذكر المسألة الرابعة والعشرين قال (المسألة الرابعة والعشرون -يعني من خصال أهل الجاهلية ومن مسائلهم- ترك الدخول في الحق إذا سبقهم إليه الضعفاء تكبرا وأنفة فأنزل الله جل وعلا قوله ?وَلَا تَطْرُد الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ?[الأنعام:52]) وهذه الخصلة من خصال أهل الجاهلية كانت قائمة في الكبار فيهم من ذوي الجاه, وذي المال، وذي الشرف، وذوي الرئاسة، من كبار جاهلي العرب, ومن كبار الجاهلية في الأمم الأخرى من اليهود والنصارى وغيرهم.
فإن المرء إذا كان مقدما مرفوعا إما لأجل جاهه، أو لأجل علمه، أو لأجل عقله في فئته فإنه يدخل إليه الشيطان من هذه الجهة وينفخ فيه حتى يجعله متكبرا على الحق -والعياذ بالله-.
وذكر قول الله جل وعلا (وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ)، وهذه الآية ذكر المفسرون في سبب نزولها عدة روايات مجملها أن المشركين قالوا لرسول الله :- صلى الله عليه وسلم - اجعل لنا مجلسا تخصُّنا به، لا نجلس مع هؤلاء الأعبد. يعنون: خبابا وبلالا وصهيبا, وذُكر في بعض الروايات وسلمان، ولكن هذا ليس بجيد لأن هذه الآية مكية, مجلسا تخصنا به, اجعل لنا مجلسا تخصنا به, فمالَ رسول الله - صلى الله عليه وسلم - إلى ذلك بقلبه وهمّ بذلك، فأنزل الله جل وعلا (وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ)، وقوله هنا (وَلَا تَطْرُدْ الَّذِينَ) يعني ما همَّ به عليه الصلاة والسلام، وإلاّ فهو لم يقع منه طردٌ لهم، وإنما همّ بأن يخص أولئك من بين المؤمنين الذين هم ليسوا كأولئك في الشرف والجاه والرفعة، وكان ذلك من رسول الله عليه الصلاة والسلام طمعا في إسلام أولئك، وأنّ أولئك كبار القدْر، كبار الجاه، ذوو نفوذ وذوو أمر مطاع، فطمع رسول الله - صلى الله عليه وسلم - في هدايتهم، فقبل شرطهم بأن يخصهم ويستنكف ويطرد أولئك النفر المؤمنين الذين ليسوا كأولئك في الجاه والرفعة والرئاسة ونحو ذلك، فأنزل الله جل وعلا هذه الآية.

(1/119)

وهذا الذي ذُكر في سبب النزول، ظاهر منه استدلال الشيخ رحمه الله تعالى، من أنّ أولئك المشركين كانوا يرغبون في استماع الحق وكن منعهم من الحضور إلى مجلس رسول الله - صلى الله عليه وسلم - التكبر عن أن يَشركوا أولئك النفر المؤمنين الذين كانوا إما فقراء وإما موالي، عبيد، أو نحو ذلك، فكرهوا أن يشاركوهم في مجالسهم، وكرهوا أن يحضروا عند رسول الله - صلى الله عليه وسلم - ويكون فيه أولئك حتى إنه ذُكر أن بعضهم قال: اجعل لنا مجلسا تعرف به العرب مفضلنا. تعرف به العرب مفضلنا، هذا يدل على ما في داخل صدورهم من التكبر والأنفة, والحق إنما يكون مع الذين يميلون له, لا يكون مع المتكبرين, ولهذا أولئك لا ينفع فيهم مثل هذا، قال جل وعلا?[وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا](1) لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَهُمْ مُعْرِضُونَ?[الأنفال:23] يعني أهل الكتاب، لو شاء الله جل وعلا لأسمعهم ولو أسمعهم الحق والهدى كما يَسمعه من ينتفع به، (لَتَوَلَّوا وَهُمْ مُعْرِضُونَ) لأنهم يعلمون الحق، ولكنهم ينسلخون عنه تكبرا وأنفة، وهذا الذي منع كثيرا من الجاهليين من كبار قريش من الدخول في الإسلام، تعرفون كلمة أبي جهل المشهورة في ذلك، حيث قال: حتى تنازعنا نحن وبني هاشم الشرف، فقالوا فتصدقوا وتصدقنا، ونحروا ونحرنا، وبذلوا وبذلنا حتى إذا كنا كفرسي رهان قالوا منا رسول يأتيه الوحي من السماء وليس منكم أحد، لا والله لا نؤمن به أبدا. هذا يدل على أن أولئك تركوا قبول الحق، ومنعهم الدخول في الحق سبق الضعفاء، منعهم من ذلك أن يكون النبي عليه الصلاة والسلام أقبل على أولئك النفر تكبرا منهم وأنفة.
كذلك اليهود، اليهود كان فيهم ذلك وكانوا يخفون الحق، ويقولون كيف نتّبع هذا النبي الأمي فنخسر مالنا ونخسر جاهنا ونخسر ما يبذله لنا ذووا الأموال، وهذا سيأتي إن شاء الله تعالى في بيان سبب تبديلهم الكتب وتبديلهم المنزَّل عليهم.
__________
(1) الشيخ حفظه الله قال: لو شاء الله جل وعلا.

(1/120)

هذه الخصلة كما رأيتم، هذه سببها ما يقع في النفوس من التكبر، وهذا دخل ووجد في هذه الأمة كما قال النبي عليه الصلاة والسلام «لتتبعن سنن من كان قبلكم»، وُجد في هذه الأمة المنتسبين إلى الإسلام قبل المتمسكين إلى الإسلام، فكثيرا منهم منعه من قبول الحق التكبر والأنفة أنْ كل أولئك الذين سبقوا إليه هم الذين سبقوا وهم الذين تقدموا في الحق ويكون ذلك الكبار تابعين، يكون أولئك الكبار لاحقين، والكبار وذوو الجاه وذوو السمعة وذوو الرئاسة دائما يحبون أن يكونوا هم الذين يتقدمون الناس، هم الذين يسبقون ولو كان سبقهم في غير الحق وفي غير الهدى، فإنّ همتهم لما جعل الله جل وعلا في قلوبهم من الضلال ومن ترك الهدى لو كان ذلك في غير الصواب سلكوه، وهذا ظاهر في كثير من أئمة البدع في الإسلام، فإنهم لم يرذخوا للحق لأنهم يعتقدون أنهم ذووا شرف ذووا رفعة، لما أوتوه من عقول، لما أوتوه من فهم، فكيف يميلون للحق مع أن الذين اتبعوه هم الذين يسمونهم أهل الظاهر ويسمونهم حشوية، ويسمونهم بأسماء متنوعة تؤول جميعا وتجتمع جميعا في أنهم ليسوا بذوي نباهة ولا بذوي عقول.
فإذن أولئك الذين كانوا من الكبار في الإسلام من أهل البدع كان كثيرا منهم يعلم الحق ولكنه يصعب عليه أن يتركَه من أجل ما لَه من المنزلة والرفعة، يصعب عليه أن يتركه لذوي عقول ضعيفة عنده، وهذا يجر إلى أنه لا يُقدّم، ولا يكون مرفوعا، ولا يكون مبجلا، ولا يكون متبوعا، ولا تراه في كثير ممن أبتلي بإتباع الناس لهم إذ لم يكن معهم إنصاف، ولم يكن معهم تقوى وخير من الله جل وعلا، فإنه يصدهم الأتباع، يصدهم كثرة من يعظمهم، يصدهم كثرة من يتبعهم على أن يقبلوا الحق، فإن النفس إذا وجدت من يتبعها، إذا وجدت من يعظمها، ثم كان السبيل في قبول الحق والرضوخ له أن يُترك تعظيمه أن يُترك رفعه فإنه يصعب جدا من النفوس أن تقبل ذلك، وهذا كَثُر في الذين ركبوا هواهم في هذه الأمة في أصناف شتى كثيرة، أينما توجهت وجدت ذلك.
فإذن كل من لم يقبل الحق لأجل التكبر والأنفة فإنه لهم نصيب في مشابهة الجاهليين في ذلك، وهذا يدل على أن ترك قبول الحق لأجل سبق الضعفاء أو لأجل تقدمهم أو لأجل أنهم أخص لصاحب الدعوة فإن هذا –والعياذ بالله- من الكبائر، بل قد يكون مخرجا من الملة إذا كان فيه عدم قبول أصل الدين، مثل ما يحصل من كبار علماء المشركين في هذه الأزمان المتأخرة.

(1/121)

ومن الأمثلة في ذلك التي ذكرها بعض من لهم صدارة ولهم رفعة من الذين يسمّون بعلماء هذا الوقت يكونون معظمين من وُجد، ممن هم معظمين للشركيات معظمين للأضرحة والموتى ونحو ذلك، حيث جرى بيني وبينه حديث ومناقشة حول أهل الإسلام والتوحيد والشرك، وهو من كبار علماء بلده، فكان مما قال في بيان حقيقة الأمر، أنه قال هذا سبيل من سبل الرّزق فلا تقطعه عمن يأتي إليه، ثم قال نصه –هو توفي الآن- نعم الذي تقول حق، ولكن التكفير صعب، كون مبتدعة نعم، ولكن كما قال أترك الناس تعيش.
وهذا لأنه معظم في طائفته، صعب أن يترك ويسحب منه كل ما اكتسبه في حياته الطويلة، هذا صعب على النفوس خاصة في أنفس كبار السن، يعني من دخل في الكهولة ونحو ذلك، فيصعب عليه نفسيا هذا.
إذا تبين لك ذلك، فإذن نستفيد من هذا أن هذه الخصلة من خصال أهل الجاهلية كثيرة تأملها تجدها في هذه الأمة، في الأغنياء، في ذوي الترف، في الرؤساء، في الملوك، في الأمراء، في نحو ذلك، هذه موجودة فيهم إلا ما شاء الله جل وعلا، فإنهم تراهم يتنقّصون الحق لأجل من اتبعهم ويرفضون الدخول فيه لأجل حال من دخل فيه.

(1/122)

أيضا ننبه إلى أن على أهل الدعوة، على الدعاة، على أهل العلم أن يعتنوا بالصفوة الذين أقبلوا على الله جل وعلا، وأن يتركوا الالتفات إلى ذوي الشرف وذوي الرفعة إلا إذا كان أولئك يقطنون مع غيرهم ويقبلون مع غيرهم، أما أن يقبل على أولئك ويترك الذين يريدون وجه الله جل وعلا، فإنّ هذا من الذي نهى عنه النبي عليه الصلاة والسلام قال جل وعلا في سورة الأنعام ?وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ?[الأنعام:52]، نبّه أنهم أهل الإخلاص أهل طمع فيما عند الله جل وعلا لا يريدون إلا وجه الله جل وعلا، وهذا فيه تنبيه إلى أن أولئك الذين همّ رسول الله - صلى الله عليه وسلم - أن يطرد هؤلاء من أجلهم أنهم لا يريدون وجه الله جل وعلا، أنه لهم مقاصد أخر في ذلك، قال جل وعلا ?مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنْ الظَّالِمِينَ?[الأنعام:52]، وهذا فيه النهي الشديد عن ذلك، وكذلك قال جل وعلا في سورة الكهف ?وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا?[الكهف:28]، قال المفسرون في قوله (تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا) يعني تريد التزيّن فدخول أولئك ولمجالسة أولئك.
وهذه خصلة نفسية تدخل في قلوب كثيرين، فعلى الدعاة أن يكون همهم إيصال الحق، وإذا كان هناك في إيصال الحق فيه شيء من ترك ما أمرنا الله جل وعلا به رعايةً لخواطر بعض ذوي الشرف وذوي الجاه ونحو ذلك، فلا يقبل الداعية، لا يقبل طالب العلم، لا يقبل العالم بذلك، إلا إذا كان ثَم مصلحة راجحة، كما كان النبي عليه الصلاة والسلام يفعل في المدينة مع رؤساء الوفود، هذا له حال آخر، أما أن يُشترط على صاحب الدعوة أو العالم أن لا يجلس مع أولئك، مع هؤلاء، وأن يكون لهم مجلس مع الخاصة من ذوي الشرف، فهذا هو الذي نهى عنه النبي عليه الصلاة والسلام.

(1/123)

المسألة التي تليها أنهم يستدلون على بطلان ما جاء به النبي يعني على بطلان الحق، يستدلون على بطلانه سبق الضعفاء كقوله ?لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ?[الأحقاف:11]، هذه المسألة مسألة استدلال والمسألة الأولى مسألة طلب، ففي الأولى طلب ذلك وفي الثانية يستدلون على بطلان الحق.
الأولى يريدون سماع الحق ولكنهم طلبوا أن لا يكون معهم أولئك الضعفاء، أولئك الأعبد، أولئك الذين ليسوا من ذوي الجاه ومن ذوي الشرف ومن ذوي الرفعة؛ لأنهم يلحقهم نقص، ويلحقهم شيء من التعيير إذا جلسوا في مجلس فيه أولئك الأعبد والجميع على حد سواء.
قال رحمه الله تعالى في هذه المسألة -أعني المسألة الخامسة والعشرون- استدلال على بطلانه يعني على بطلان الحق بسبق الضعفاء، يستدلون على بطلانه بسبق الضعفاء كما قال جل وعلا في سورة الأحقاف ?وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ?[الأحقاف:11]، قوله هنا (لِلَّذِينَ آمَنُوا) يعني عن الذين آمنوا (وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا) اللام هنا بمعنى (عن) يعني وقال الذين كفروا عن الذين آمنوا لو كان خيرا ما سبقونا إليه، قال جل وعلا ?وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ?[الأحقاف:11]، فهم استدلوا على بطلان ما جاء به النبي عليه الصلاة والسلام بسبق الضعفاء.
وهذه المسألة غير المسألة التي مرت معنا أنهم يستدلون على بطلانه؛ لأنه إنما أخذه الذين ليس لهم عقول، وليس لهم حظ لما سبق من المسائل، حيث استدل على ذلك بقوله تعالى في سورة هود ?بَادِي الرَّأْيِ?[هود:27]، وأولئك دخلوا من غير تدبر ومن غير فهم، هنا يستدلون على البطلان بسبق هؤلاء، فهؤلاء كونهم سبقوا وهم أراذلنا وهم من ليسوا بذوي فهم، كونهم سبقوا، هذا دليل على أنه ليس بحق، لأنه لو كان حقا لأخذه ذووا العقول وأخذه ذووا الشرف وأخذه ذووا الفهم من الملأ من الكبار.
هذه المسألة واضحة المعنى، وهي شبيهة بالمسألة التي سلفت من قبل لكن هذه في الاستدلال على البطلان بالسّبق وتلك ليست استدلالا بالسبق وإنما استدلال بحال الضعفاء.
قال (السادسة والعشرون تحرف كتاب الله من بعد ما عقلوه وهم يعلمون)

(1/124)

هذه الخصلة التي هي تحريف كتاب الله من بعد ما عقلوه هي في اليهود في بني إسرائيل، وهذا التحريف للكتاب عي أنهم وجدوا صفة النبي - صلى الله عليه وسلم - في التوراة، صفة واضحة جلية فلما رأوا النبي - صلى الله عليه وسلم - عرفوا أنه هو المدعو، وأنه هو نبي الأميين، وكانوا من قبل يستفتحون على الذين كفروا، ?فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ?[البقرة:89]، وكان من صفة النبي - صلى الله عليه وسلم - أنه ربعة أكحل العينين جعد الشعر، فسأل اليهودَ المشركون في مكة ما تجدون في صفة النبي - صلى الله عليه وسلم -، النبي الأمي الذي يخرج؟ قالوا: نجد صفته في كتابنا أنه طويل أزرق العينين سائل الشعر. أو نحو ذلك، فوصفوه بغير الوصف الذي جاء في التوراة، فحرفوا وهذا معنى قوله أنهم حرفوا كتاب الله من بعد ما عقلوه(1)، يعني من بعد ما عرفوه، من بعد ما فهموه، كما قال جل وعلا في الآية الأخرى في سورة البقرة ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ [فَرِيقًا](2) مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ?[البقرة:146]، يعرفون النبي - صلى الله عليه وسلم - ويعرفون أن ما أنزل إليه حق كما يعرفون أبناءهم لا يلتبس عليهم ذلك، ولكنهم كتموا الحق (الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ)، وهذا ظاهر في معنى تحريفهم لكتاب الله.
هذه الخصلة في اليهود تبعها أنواع من التحاريف وسبقها أنواع من التحريف، أما من يبق فإنهم حرّفوا كتاب الله جل وعلا؛ يعني الذي أنزل عليهم، حرفوا تارة بحذف بعض ما جاء فيه، فإن تحريف التوراة والإنجيل لأهل العلم فيها مذاهب:
__________
(1) الآية هي ?يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ?[البقرة:75].
(2) الشيخ حفظه الله قال: كثيرا.

(1/125)

(منهم من يرى أن التحريف في المعنى دون اللفظ، وأنهم ما حرّفوا التوراة بمعنى أزالوا الألفاظ وتركوا بعضا ومحوا بعضا، وإنما حرفوها من جهة المعنى والتفسير، وإلى هذا المعنى [يرمي] شيخ الإسلام ابن تيمية في سلف له من أهل العلم، يقول إن التحريف إنما هو تحريف المعنى، أما التوراة فإنهم لم يغيروا ألفاظها كما يستدل على ذلك بقصة اليهود بين الذين زنيا، وقال للنبي عليه الصلاة والسلام «كتاب الله الرجم» وراموا أن يغير حتى أتى عبد الله بن سلام فأخبر النبي - صلى الله عليه وسلم - أنها في التوراة، فأتوا بالتوراة فوضعوا أصابعهم على هذا الموضع، فقال عبد الله بن سلام رضي الله عنه: مُرْهُ فليرفع يده فإن الآية تحته. فرفع يده فوجدها كما أخبر به عبد الله بن سلام.
هذا نوع من التحريف ليس تحريفا في اللفظ، ولكنه كتم للحق تحريف في المنى وهذا من فعل الأحبار، لهذا كان شيخ الإسلام يرى أن التحريف كان في المعنى.
(وقال آخرون من أهل العلم إن التحريف كان في الألفاظ بزيادة ونقصان وزادوا أشياء وتركوا أشياء وحذفوا أشياء.
(وقال آخرون -وهو القول الصحيح فيما يظهر- أن التحريف الذي حصل في التوراة يجمع الأمرين، منه ما هو تحريف للألفاظ ومنه ما تحريف للمعنى، زادوا في التوراة أشياء من أقوال أهل العلم فيه من أقوال أحبارهم، وزادوا فيها أشياء هي من قبيل التأصيل حتى جعلت من كلام الله، جعلوا فيها قصصا طوالا، جعلوا فيه أخبار هي ليست من أصل التوراة ولكن زادوها؛ زادها علماؤهم حتى جعلت من التوراة، ومنه ما هو تحريف بالمعنى الذي حصل من كتب المتقدمة نوع تحريف، تحريف بالمعنى، تحريف في المعنى بأن يفسر الكلام الذي جاء على غير ما يعلمون تفسيره كما قال ?وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ?[البقرة:136]، ومنه ما هو تحريف في اللفظ يُزيدون وينقصون، يحذفون، يضعون أشياء زائدة.

(1/126)

وهذا يجمع القولين السابقين وهو الظاهر وهو الصواب؛ لأن التحريف بمعنى الحذف واضح موجود، ففي التوراة أشياء وفي الإنجيل أشياء لا يمكن أن تُنسب على أنها منزلة من عند الله جل وعلا، فيها أشياء شركية فيها أشياء فيها الخنى والزنى والعياذ بالله، فيها أشياء لا يصح ولا يجوز أن تنسب لله جل وعلا، كذلك فيها أشياء من كلام علمائهم واضحة، حيث فيها مثلا في التوراة قال موسى وقال فلان، بل فيها نسبة أقوال لمن بعد موسى عليه السلام، وكذلك في الإنجيل، وهذا ظاهر لأنه زِيد فيها ونقص، كذلك تحريف المعنى لأنهم فسروها بغير تفسيرها.
هذا الذي حصل لأولئك من جهة تحريف المعنى وتحريف اللفظ لم يحصل لهذه الأمة في الجهتين وذلك لأن القرآن محفوظ قال جل وعلا ?إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ?[الحجر:9]، الذكر هو القرآن حفظه الله جل وعلا أن يزاد فيه أو ينقص، حفظه الله جل وعلا من التحريف والتبديل لأنه لا دين بعد دين الإسلام، ولا رسول بعد محمد عليه الصلاة والسلام، ولما كان القرآن محفوظا لم يتطرق إليه تحريف في لفظه، وإنما كان التحريف في تأويله، التحريف في معناه، وهذا هو الذي شابه فيه هذه الأمة اليهود، فإنهم يعلمون أنه من الحق كذا وكذا مما جاء في القرآن وجاءت به السنة، ولكنهم يحرفون ذلك ويصرفونه عن عانيه اللائقة به، وعما دل عليه إلى أقوال أخرى تنصر مذاهبهم، وهذا هو الكثير في هذه الأمة، وكل أهل الأهواء وأهل البدع وأهل الخرافة وأهل الشعوذة يجدون في القرآن ما يستدلون به محرِّفين لمعناه متبعين لما تشابه منه، هذا القدْر شابهوا به اليهود ومن شابههم من أهل الملل.
مثال ذلك ما يكثر عند مؤولة الصفات من نفي ظواهر الآيات التي اشتملت على صفات الله جل وعلا، ويحرفون المعنى إلى معنى آخر مخترع من عند أنفسهم.

(1/127)

مثاله عند أول آية في القرآن ?بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ?(1) تجد أنّ القوم يفسرون (الرَّحْمَنِ الرَّحِيمِ) بما يخرج اشتمالهما على الرحمة، ويقولون إن الرحمة هنا ليست في حق الله جل وعلا حقيقة، وإنما يراد بالرحمة هنا مجاز عن الإلهام, مجاز عن الإحسان, وهذا من أنواع التحريف؛ تحريف المعنى, كذلك يأتون إلى مثل قوله جل وعلا ? ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?(2) في آيات، ويقولون إن استوى بمعنى استولى فيزيدون فيه.
ولهذا قال بعض أهل العلم ما أشبه (لام) الجهمي بـ (نون) اليهودي، فإن اليهود قيل لهم قولوا حطة فقالوا حنطة أو قالوا حبة في شعرة، والجهمي قيل له قولوا استوى فقال استولى.
ويشابههم من قال بقولهم من أهل العلم من حاول أن يضلل عن معنى الظاهر الذي جاء به نصوص الصفات في القرآن ويصرف ذلك إلى معان أخر، من مثل ما جاء في تفسير الاستواء عند ابن العربي المالكي في كتابه ”عارضة الأحوذي“ حيث قال: إن الاستواء يأتي عند العرب على خمسة عشرة معنى. فساقها، وقال: فنقول للمثبت أي هذه المعاني المراد؟ وهذا غلط, وهو من التحريف؛ تحريف المعنى – والعياذ بالله-؛ لأن استوى في لغة العرب لا تكون إلا بمعنى واحد وهو بمعنى علا وارتفع ?فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ?[المؤمنون:28]، يعني علوتم عليه وارتفعتم عليه.
وهذا كثير أيضا في أبواب القدر وأبواب الإيمان ونحو ذلك. فالمعتزلة مثلا استدلوا بقول الله جل وعلا ?وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ?[النساء:79]، على أن العبد هو الذي يفعل المعصية و أن الله جل وعلا لا يخلق فعله هذا ويعرضون عن قوله جل وعلا ?[قُلْ](3) كُلٌّ مِنْ عِنْدِ اللَّهِ?[النساء:78]، ونحو ذلك.
كذلك في أبواب الإيمان بالغيب حرفوا النصوص، ففي القرآن إثبات الميزان، وفي القرآن إثبات الصراط، وفي القرآن إثبات الصحف؛ أن هناك صحف تتطاير ومنهم من يأخذ صحيفته بيمينه ومنهم من يأخذ بشماله، القوم الذين لا يؤمنون بالغيبيات من العقلانيين من المعتزلة ومن شابههم لا يؤمنون بذلك ويحرفونه عن معناه.
__________
(1) الفاتحة:1، النمل:30.
(2) الأعراف:54، يونس:3، الرعد:2، الفرقان:59، السجدة:4، الحديد:4.
(3) الشيخ قال: بل.

(1/128)

كذلك المشركون الذين يؤيدون الشرك والخرافة، فإنهم يأتون إلى دلائل التوحيد التي في القرآن ويحرفونها عن معناها, ويأتون مثلا إلى الآيات التي فيها أنّ المشركين يدعون غير الله جل وعلا ويجعلونها دعوة الأصنام لا غير، ويخصون شرك المشركين لأنهم متبركون في العبادة الأصنام، ويخرجون من ذلك عبادة الأوثان أو عبادة الصالحين، ونحو ذلك مما جاء موضحا في القرآن.
وهذا طفحت به كتبهم واستدلوا من ذلك بدلائل من القرآن ونحو ذلك، يحرفون المعاني، ولهذا يقول أهل السنة: أهل السنة يكتبون ما لهم وما عليهم، وأما أهل البدعة فإنما يكتبون ما لهم. يأتون بآية فيكتبونها, يحرفون معناها ويجعلونها لهم، فأما أهل السنة إذا كانت الآية لهم، الحديث لهم استدلوا به وإذا كانت عليهم يعني أنها تُشْكل على ما يستدلون له، فإنهم يكتبونها ويذهبون إلى طلب دفع ذلك الإشكال، إلى طلب رفع تلك الشبهة التي ضربت بتلك الآيات فإن الله جل وعلا جعل كتابه فيه اشتباه إلا على الراسخين من أهل العلم، حتى يتميز أولئك الصفوة الذين هم الراسخون في العلم، فيكتبون مالهم ويكتبون ما عليهم ما يستدل الخصم به عليهم إنصافا منهم، فلا يدخلون في الأدلة التي عليهم يدخلون فيها بتحريف وصرف لها عن معانيها لكي يوافق ما عندهم، بل يأخذون بما دلت عليه ويجيبون عن ذلك بأنهم إنما يرومون الحق، فكل من صرف الدلائل عن ظاهرها وحملها على شيء لا تعرفه العرب من لغاتها فإن ذلك يدخل في مشابهة اليهود الذين حرّفوا الكتاب من بعد ما عقلوه وهم يعلمون.
نقف عند هذا، المسألة السابعة والعشرون تحتاج إلى شيء من التفصيل تصنيف الكتب الباطلة.
وبهذا القدْر كفاية، وصلى الله وسلم على نبينا محمد.
[الأسئلة]
1/ (العاشرة) الاستدلال على بطلان الدين بقلة أفهام أهلهم وعدم حفظهم كقولهم بادي الرأي، وهذه المسألة الخامسة والعشرون سببها قد يشتبه، لماذا يستدلون على البطلان بسبق الضعفاء ؟

(1/129)

لأن الضعفاء عندهم قليل فهمهم، قليل حظهم، فتلك المسألة وهي العاشرة أن سبب عدم قناعتهم بأن الضعفاء آمنوا به لأن الضعفاء عندهم قليلي الفهم، قليلوا الحجة، وعديموا الحظ، المسألة الثامنة هي في أنّ الضعفاء اتبعوا، المسألة الثامنة هي في مجرد الاتباع، المسألة العاشرة في عقول الضعفاء، المسألة هذه الخامسة والعشرون بالسبق ثلاث صفات؛ تلك في الاتباع وهذه في فهمهم وعقولهم وهذه في سبقهم وكل واحدة فيها فكل واحدة فيها صفة من الصفات، وليتأمل الشيخ رحمه الله المصنف ما كتب هذه المسائل من قبيل التصور النظري، هو كتبها من الواجهة، أو كما يقال من الميدان؛ لأنه واجه هؤلاء جميعا، فكان يكتب المسألة بعد أن يرى مشابهة هذه الأمة بأهل الجاهلية فيهم، فيراها أمامه فيكتبها، ولهذا ترى أن هذه المسائل بعضها -يعني لو كان هناك مثلا نظر على طريقة المحدَثين بأن المسائل متشابهة تكون بعضها تلو بعض- لكانت هذه المسائل الثامنة والعاشرة والخامسة والعشرون متقاربة واحدة وراء الأخرى، لكن الشيخ رحمه الله تعالى في هذه الرسالة الظاهر من حَالَه من ترتيب الكتاب، أنه يكتبها من واقع المواجهة إذا وجد حالة كتبها من واقع المواجهة وهذت ظاهر إذا تأملته وجدته ظاهرا في حال ترك الشيخ.....
2/ إذا دخل جني في شخص ثم أسلم وتاب وشهد على أن الذي أدخله هو الساحر فلان، هل تقبل شهادته من القاضي؟
الجواب: لا، لأن الجن شهادتهم ضعيفة عند أهل العلم لا تقبل، هذا معروف في كتب المصطلح فيه يعقدون له فصلا بأن روايتهم ضعيفة؛ لأنه عند أهل العلم أسانيد فيها جن، وأشهرهم من يقال له شمهروش الجني، فهذا حدث بأحاديث فيها أنه سمعها من النبي - صلى الله عليه وسلم -، فأخذها منه من أخذها من أهل العلم فيكون في بعضها بين العالم وبين النبي - صلى الله عليه وسلم - الذي عاش في القرن الثاني بينه وبينه ثلاثة يكون مثلا اثنين والجني يقول سمعت من النبي - صلى الله عليه وسلم -، وتعلم أن الجن أعمارهم غير أعمار بني آدم، فرواية الجن عند أهل العلم ضعيفة كذلك.
شهادتهم ضعيفة لا تقبل، لم؟
لأن الشهادة والرواية تحتاج إلى إثبات العدالة، وعدالة الجني لا يمكن أن يثبتها إنسي.
3/ أين ذكر شيخ الإسلام أنّ التحريف في الكتب وقع في المعنى دون اللفظ؟

(1/130)

هذا في كتابه المشهور "الجواب الصحيح لمن بدّل دين المسيح" من أراد هذه الأقوال بشيء من التفصيل فهي موجودة في إغاثة اللهفان لابن القيم، فقد ذكر فصلا طويلا في التحريف وما وقع والأقوال في ذلك للبخاري أو شيخ الإسلام وقول عدد من أهل العلم. (1)
4/ فيه بعض طلبة العلم يترفع عن مخالطة العوام، ويقول لا أخالط إلا من فيه خير، هل هذا من التكبر والأنفة؟
يخالط العوام الذين فيهم خير، أما العوام الذين ليس فيهم خير لا يخالطهم، العامي قد يكون في عقيدته وفي استسلامه لله أحسن من بعض المنتسبين, وهذا ظاهر قد يكون عليه بعض مظاهر التقصير أو مظاهر المخالفات لكنه في حقيقة الأمر هي أقوى يقينا وإيمانا -يعني في مسائل إيمان القلوب- من غيره فخالطه العوام لأجل دعوتهم التأثير فيهم ونحو ذلك مطلوبة، لكن مثل ما قال «لا تصاحب إلا مؤمن ولا يأكل طعامك إلا تقي» , يحرص المرء على أنه إنما يخالط من ينفعه أو يؤثر عليه.
5/ قال: إذا كان معنى كلمة استوى غير معداة بأي حرف معناها علا فكيف يفهم قوله تعالى ?فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي? (2) الآية وقول الإمام للمصلين استووا وغير ذلك. نرجوا البيان حفظكم الله؟
الجواب: أن مادة استوى غير مادة سوّى, سوّى هذه مادة واستوى مادة أخرى, فسواه بمعنى أصلحه وعدله، يقول الإمام استووا يعني أصلحوا صفوفكم وعدلوها، بأن لا يكون أحد باديا صدره متقدم, متأخر, ونحو ذلك كذلك قال (فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي) جعلته مستوى لخلقه, بخلاف قوله تعالى في سورة القصص?وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى? [القصص:14]، هذا (اسْتَوَى) بمعنى كمل خلقه واشتد يعني علا خلقه وارتفع على جنس الخلق (بَلَغَ أَشُدَّهُ وَاسْتَوَى) فإذا كان جنس خلقه يعني خلق موسى على حال فبلغ أرفع الحال وأعلا الحال.
أما ما ذكر في التسوية في قوله تعالى?فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ? [البقرة:29] , (فَإِذَا سَوَّيْتُهُ) هذه مادة أخرى بمعنى الإصلاح والتهيئة.
__________
(1) انتهى الوجه الأول من الشريط السادس.
(2) الحجر:29، ص:72.

(1/131)

هنا تعرف استوى أصل معناها علا وارتفع, فإذا كانت معداة تقول استوى فلان يعني علا وارتفع، بدون على كذا وإلى كذا، فإذا كان عديت استوى بحرف الجر إلى فيكون استوى ضمن معنى قصد كما في قوله جل وعلا ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ?[البقرة:29]، نعرف أن استوى بمعنى علا وارتفع لا تتعدى بحرف (إلى). فإذا تعدت بحرف (إلى) يكون فعل استوى ضُمِّن معنى قصد وعمد؛ لأنك تقول قصد إلى الشيء وعمد إلى الشيء.
والتضمن باب مهم في فهم اللغة وذلك أن التضمن فيه إثبات للمعنى الأول وزيادة المعنى المضمن فقوله تعالى هنا ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ?[البقرة:29]، (اسْتَوَى إِلَى السَّمَاءِ) يعني علا وارتفع وعمد وقصد إلى السماء فسواهن، فيكون معنى الاستواء بالتعدية بـ(إلى) فيه المعنى الأصلي وهو العلو والارتفاع، وفيه المعنى الذي أفادته تعدية الفعل بحرف (إلى) وهو معنى القصد والعمد.
وهذا إذ ذهبت إلى بعض المفسرين ممن يفسرون بتفسير السلف لقوله تعالى (ثُمَّ اسْتَوَى إِلَى السَّمَاءِ) يقول عمد وقصد، لا يعني هنا أنه أول إنما هو فسره بما تضمنه؛ لأجل ظهور المعنى الأصلي، وهذا ما يفسره بعض أهل العلم بأنه تفسير –يسميه بعضهم –تفسير باللازم أو بالتضمن، وهذا باب شريف لفهم اللغة والقرآن.
إذا عديت بـ(على) صار مع معنى ارتفع وعلا معنى زائد وهو استقر؛ يعني تقول: استقر على الشيء. فيكون قوله تعالى ?فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ?[المؤمنون:28]، يعني ارتفعت وعلوت واستقررت، فصار فيه هنا زيادة معنى أفاده تعدية الفعل بحرف (على)، وهذا هو الذي ذُكر في قوله تعالى ? ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?(1) قال بعضهم علا وارتفع، قال بعض السلف واستقر أيضا لأن هذا هو بادر اللغة.
6/ ما رأيكم وما تنصحون به فيما حدث من تغيير في مناهج التوحيد لمناهج التعليم الابتدائية، مثل نواقض الإسلام والشرك الأصغر وما يتعلق باليهود والنصارى وبعض الفرق الضالة الشيعة والصوفية وغيرها؟
__________
(1) الأعراف:54، يونس:3، الرعد:2، الفرقان:59، السجدة:4، الحديد:4.

(1/132)

هذا التغير في المناهج فيما يتعلق بالتوحيد هذا جاء فيما أفهم من نحو عشرين سنة تقريبا بدأ هذا التغيير، وسببه أن بعض المنتسبين إلى الدعوة والراغبين في دعوة الشاب أو التأثير على النشء أنهم قالوا أن هذه الكتب أي كتب التوحيد مثل العقيدة العامة، ومثل نواقض الإسلام، ومثل ثلاثة الأصول، وكتاب التوحيد ونحوها، أما هذه لا تصلح لهذا الجيل الجديد لأنه حدثت أشياء وتغيرت أمور، ونحاول أن ندخل عليها تجديدا في تغيير بعض المناهج فأول ما نزعوا الواسطية نحن درسنا في المتوسط والثانوي العقيدة الواسطية بشرحها، كذلك كتاب التوحيد بشرحه كان موجودا فغُير بكتاب التوحيد لمحمد قطب وبعض المؤلفات للمعاصرين، وهذه كانت فكرة من بعض الإسلاميين هذا في أصلها، هم الذين فتحوا هذا الباب في المسائل ممن تأثروا ببعض المدارس الدعوية في البلاد.
وهذا لا شك أنه سبب فجوة كبيرة وجعل مدخلا لتغيير مناهج العقيدة والتوحيد والدين، مثل ما مرّ من أربع سنوات تقريبا، بلّغنا أحد الإخوان بأنه قد عُمِّم على بعض المدارس المتوسطة أنه لا يُفصَّل في موضوع الربا وإنما يدرس تعريفه وأما تفصيل أنواعه وما يتعلق به فإن هذا لا يفصل للطلاب، لا شك أن هذه المسألة منكرة، لأنّ فهم هذا جزء من الدين موجود في المنهج فما الذي وراء مثل هذا، فمن باب الذكر والخبر، اتصلت ببعض المسؤولين في وزارة المعارف على هذا الأمر فكان جوابهم أن هذا اجتهاد خاص من لجنة تطوير المناهج، اجتهاد خاص منهم، قال لأنّ الطلاب في المتوسط بالتجربة في السنين التي مضت قبل ذلك القرار قال لا يفهمون هذا المعنى، ما يتصورون ربا الفضل وربا النسيئة وكل قرض جر نفعا، صعب تصورهم له بالتجربة في السنين الماضية وقدم بعض الاعتراضات من بعض الأساتذة الطلاب ما فهموا مثل هذا، فيقررون في المناهج أن هذا صعب عليهم، يقول فأصدرنا هذا التوجيه العام بعدم تدريس هذا فظنينا أو ل ما ظنيننا أن المسألة أرفع منكم، فإذا كان أهل العلم يرون أن هذا يُلغى يُلغى، وفعلا في ذلك الحين ألغي ذلك القرار.
المقصود من هذا بعض التغييرات الموجودة في المناهج لها تاريخ، ومنه ما سببه بعض المنتسبين إلى الدعوة الإسلامية كما يقال وهذا ظاهر -كما ترون الآن- بدأ تصحيح في بعض المناهج التعليمية، ومنه ما سببه لجنة تطوير المناهج في وزارة المناهج، ومنه ما سببه جهات أخرى، فبعض الذين يحملون هذه الأمور يجعلون السبب واحدا وهذا غير واقع.

(1/133)

وإنما بالتأمل وبالمعرفة القريبة اتّضح لي أنها أسباب ثلاث هي التي ذكرت:
منها ما هو سببه الأول وهو بعض الإسلاميين.
ومنه ما هو سببه لجنة تطوير المناهج تأتي باقتراحات وبإنشاءات تأتي بهذا وتحذف هذا.
ومنه ما له أسباب أخر.
توحيد السبب ليس من قبيل معرفة الواقع تماما.
7/ إذا كان لي سلطة في بعض معاملة العمال الأجانب أفلا أتسبب في تشهيرهم؟ ما فهمت لكن نذكر جملا في هذا.
وهو أنّ الكفار الموجودين في دار إسلام على قسمين:
منهم من يظهر العداوة للمسلمين، إما بكلمة وإما بفعل أو نحو ذلك، فهذا يجب أن يسعى في تشهيره وذلك أنه ناقض أصلا من أصول، ناقض أصلا وشرطا من شرائط السماح له بالدخول وأيضا لأنه وهو قبل كل شيء لأنه نابذ الإسلام وأظهر العداوة، فهذا يجب أن نظهر له العداوة وأن نسعى في إبعاده عن ديار المسلمين، حتى لا يوقع الشر وحتى لا يظهر في بلاد المسلمين غير رفعة كلمة الله جل وعلا.

(1/134)

الصنف الآخر هم الذين لا يقاتلون في الدين لا يظهرون العداوة وإنما هم همهم مصلحتهم، فهؤلاء يعاملون بالعدل، الأصل في هؤلاء أن يعاملوا بالعدل والقسط، كما قال جل وعلا ?يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ [إِنَّ](1) اللَّهَ يُحِبُّ الْمُقْسِطِينَ?[الممتحنة:8]، فمن لم يعادينا في الدين ولم يُظهر لنا هذه العداوة ويتبين منه ذلك، فهؤلاء يعاملون بالعدل وهو الأصل فيهم كما قال ?إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ?[النحل:90]، ومنهم من يعامل بالبر كما في هذه الآية (أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ) يحسن إليهم يساعدون، لهذا أجاز الفقهاء الصدقة للكافر، الصدقة المطلقة تجوز للكافر؛ يعني الذين لم يبارز في العداوة، والزكاة تجوز للمؤلَّف للكافر الذي يتألف في الإسلام ونحو ذلك، فمعاملتهم، معاملة هؤلاء الذين لم يظهروا العداوة لا يجوز أن يعتدى عليهم ولا أن يبغوا عليهم، ولا أن يظلموا، ولا أن يؤخذ شيئا من حقوقهم، ولا أن يسعى المسلم ضدهم في أمر لا يستحقونه وإنما يعاملهم بالعدل فبالعدل قامت الأرض والسموات، الله جل وعلا أمر بالعدل مع الأعداء قال ?وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى?[المائدة:8]، فلو كان كافرا إذ لم يكن يظهر لنا عيبا في الدين لم يظهر عداوة، لم يستهزئ، لم يظهر شيئا مما يكون به معاديا للحق وأهله، للإسلام، للنبي - صلى الله عليه وسلم -، للقرآن ونحو ذلك فإنه يعامل بالعدل، وقد يعامل بالحسن والبر فإذا كان في ذلك مصلحة شرعية، كما أجاب النبي - صلى الله عليه وسلم - دعوة اليهودي وأكل من طعامه وأكل من طعامه وكما كان يحسن إلى بعض جيرانه ونحو ذلك مما في ذلك فيه مصلحة للدعوة.
فبهذا يتحرر الأمر، فبعض الناس يغلو في هذا الأصل في الولاء والبراء، وبعضهم يجفو ويقصر عنه الذي يغلو يحمل كل الكفار على محمل واحد ممن هم في دار الإسلام، وهذا ليس من حكم الله جل وعلا في شيء، وبعضهم يجفو ويقصر حتى يقع في مودّتهم وفي دعوتهم وفي إقرانهم وفي الاستئناس لهم وفي تقريبهم ونحو ذلك، وكلا الطرفين ذميم، ذاك غالا وهذا جافي مقصر، والصواب هو ما دل عليه كتاب الله وسنة ونبيه عليه الصلاة والسلام.
__________
(1) الشيخ قال: وَ.

(1/135)

8/ لا يجوز إدخال مشرك ولا كافر إلى جزيرة العرب يحرم على أي مؤمن أن يدخله أو يتسبب في إدخاله يعني ليكون مقيما بها، أما إذا كان مارا غير مقيم يعني ثلاثة أيام يمر لحاجة لغرض، هذا أذن به عمر به عمر رضي الله عنه أذن لتجار أهل الذمة في كل مكان ثلاثة أيام، يأتوا إلى المدينة فيقيموا بها ثلاثة أيام ويذهبوا إلى مكان آخر ثلاثة أيام، فلا يقيمون بالجزيرة أما الإقامة في الجزيرة واستدعاؤهم ليعملوا ونحو ذلك فهذا محرم لظهور الدلائل في ذلك.
..... [سؤال غير مسموع]
هذا من الجفاء ما فيه شك، هذا من الموالاة المحرمة قال جل وعلا ?وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمْ النَّارُ?[هود:113]، أدخل فيها بعض أهل العلم يعني من السلف أدخلوا فيها بري القلم له تقريب الدواة يعني الحبر له ونحو ذلك، لأنه ظالم متعدي منابذ، إذا نابذ الدين وأظهر العداوة فلا يجوز مساعدته، بل يجب إظهار العداوة له كما أظهر لنا العداوة، لكن الشيء إذا لم يكن كذلك إذا كان مسالم في حالة، فكيف تعامله تظلمه تتعدى عليه؟ مثل ما ذكرت لك أن من الناس من يجفو ويوادهم والعياذ بالله ويواليهم مثل ما ذكرت يقربهم ويسكنهم في أفضل المساكن، إذا أتى المسلم ما أكرمه وإذا أتى هذا أكرمه لأجل نظره إليه وليس لأجل مصلحة دنيوية، لكن أجل هذا مثلا أمريكي أو هذا بريطاني وهذا كذا ونحو ذلك، وهذا لاشك أنه ضال، مثل ما ذكرت هذه من أنواع الموالاة والموالاة هذه محرمة، الموالاة محرمة، فلا يجوز للمسلم أن يلقي المودة للكفار قال جل وعلا ?وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ?[الممتحنة:1].
.......... [سؤال غير مسموع ]
لا، العبيد تختلف أحكامهم.
....... [سؤال غير مسموع، والآية المقصودة هي الآية الأولى من سورة الممتحنة]
لا الصواب أنها غير منسوخة هذا الذي عليه فتوى أهل العلم ممن نعرف وأدركنا والآن المشايخ كالشيخ عبد العزيز بن باز سمعته مرارا يذكر هذا الذي أنا نقلته عنه وهو تلخيص لكلامه ن هذا هو المعروف عند العلماء أن الآية هذه ليست بمنسوخة لأننا في حالة غير الحالات تلك ن وتعرف أن هذه الآية نزولها متأخر، يعني نزول السورة في أي سنة؟ قبل الفتح؛ فتح مكة، يعني نزولها متأخر؛ لأن حاطب ابن أبي بلتعة رضي الله عنه أسر للمشركين بخبر رسول الله صلى الله عليه وسلم وحصل منه ما حصل ونزلت تلك الايات العظيمة ، والله المستعان.

(1/136)

......... [سؤال غير مسموع]
هؤلاء الهندوس فيهم بلاء آخر وهو أنهم يظهرون شعار الكفر في ديار المسلمين التي هي لبس العمامة هذه شعار من شعار الكفر، لبسها على هذا النحو كلبس الصليب؛ لأنها شعار من شعار الكفر، وكما أن النصراني لا يجب يعني يأتي واحد راهب لجزيرة العرب أوغيرها يظهر لباس النصارى الخاص بهم مثل لباس الرهبان ونحو ذلك، ما فيه شك أن هذا من المحرمات، وكذلك هؤلاء إذا ذهبت الآن تجدهم والعياذ بالله وهذا من البلاء العام، نسأل الله جل وعلا أن يبسّر التخلص من هؤلاء جميعا.
............ [سؤال غير مسموع]
نحن ذكرنا أنهم يعاملون بالعدل، هذا أصل؛ معاملتهم بالعدل، إذا مرّ المؤمن في الطريق يعني على رجليه ليس في السيارة، هذا له وسط الطريق؛ لأن الدار دراه، والإسلام يعلو ويعلى عليه والكفار لهم جنبات في الطريق، «إذا لقيتموهم في طريق فاضطروهم إلى أضيقه» يعني لا تفسحوا لهم يعني يمشي المسلم في صدر الطريق ويترك لأولئك جنبات الطريق، مثل الآن واحد ذهب إلى المستشفى فيه مثلا طريق طويل في المستشفى، يأتي مسلم مثلا يمشي في جنب الجدار، هذا لا سيوغ، هذا الذي جاء فيه مثل هذا الحديث أنك تمشي في الوسط وإذا أتى مشرك أو كافر نصراني أو نحوه وتحققت أن هذا مشرك أو نصراني فإنك تضطره إلى أضيقه، بمعنى أنك لا تفسح له تمشي وتتركه هو الذي يذهب إلى أضيق الطريق «تضطره إلى أضيقه» يعني أنك تمشي في وسط الطريق وهو يختار الطريق الضيق، لا تفسح له تعامله كالمسلم، لا يجوز ذلك، وهذا ليس مما ينافي العدل، بل هذا من مقتضى العدل لأن الإسلام يعلو ولا يُعلا عليه؛ ولأن المسلم أحق بداره؛ ولأنه في دار الإسلام لا يكرم كافر على مسلم، فإذا جعلت له وسط الطريق وأخذت بنيات الطريق فهذا من نوع إكرام له وهذا ينافي العدل لكن إذا أنا أخذت وسط الطريق كما قال النبي - صلى الله عليه وسلم - وجعلت أضيق الطريق لذلك المشرك ولذلك الكافر قد امتثلت وأخذت بالعدل.
وإذا قال المشرك السلام عليكم كافر يهودي نصراني وقال النبي - صلى الله عليه وسلم - «فقولوا وعليك» هذا الحديث أهل العلم له فيه نظران:

(1/137)

النظر الأول: أن يأخذوا بأصل العدل، ويقول أنّ العدل أصل أمر الله جل وعلا به عامة وفي رد التحية خاصة، فقال جل وعلا ?وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا? [النساء:86]، (فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا) في المسلم أو الكافر أو لأحدهما إذا كان المسلم فأنت بالخيار تحيي بأحسن منها أو تردها أما إذا كان كافر فيقول. أما إذا كان كافر فيقول طائفة من أهل العلم عليك أن تردها كما هي ولهذا يذهب شيخ الإسلام ابن تيمية وابن القيم فقد فصل في هذه المسألة في كتاب "أحكام أهل الذمة" فقال: والكافر إذا قال السلام عليكم فيجب على المسلم أن يرد عليه بالعدل، فيقول وعليكم السلام، يقول إن الحديث الذي قال فيه النبي عليه الصلاة والسلام إذا قال لكم اليهود السلام عليكم فقولوا وعليكم، قال له سبب لأن اليهود يقولون السام عليكم، فما منع بقوله وعليكم السلام إلا أنّ المؤمن إذا قال وعليكم السلام لم يعامل بالعدل، وإنما عامل بالأحسن لأن ذلك يقول السام يعني الموت وأنت تقول عليكم السلام، فأنت أكرمته ما عاملته بالعدل، إذا قلت وعليكم عاملته بالعدل، وهذا هو ما أمر الله به، قال: فإذا تحققت من كافر أنه قال السلام -واضحة- عليكم، يقول ابن القيم رحمه الله تعالى تبعا لشيخه شيخ الإسلام، يقول: تقول مجيبا بمثله وعليكم السلام، لأن هذا معاملة بالعدل.
والقول الآخر: لأكثر أهل العلم ويقولون أكثر أهل العلم ويقولون أن ظاهر الحديث وإن كانت العلة ظاهرة في السبب لكنه خرج مخرج الأمر العام؛ فيقولوا وعليكم. تكون العلة وردت لا يكون اقتصار الحكم على هذه العلة.
وهذا هو الصواب، بأنك إذا قابلك النصراني فتقول وعليكم سواء قال السلام أو قال السام.
ومشايخنا هنا حفظهم الله تعالى ونفعنا بعلومهم:
منهم من يفتي بظاهر الحديث، وهو سماحة الشيخ عبد العزيز بن باز حفظه الله يقول تقولوا وعليكم.
ومنهم من يفتي بكلام شيخ الإسلام ابن تيمية وابن القيم وهي فتوى فضيلة الشيخ محمد بن عثيمين حفظه الله.
إذن هذه المسألة لا تشكل على أصل المسألة. ومن رام إلى زيادة تفصيل فليرجع إلى كتاب "أحكام أهل الذمة" لابن القيم وقد أطنب فيها.
نختم بهذا أسأل الله أن ينفعني وإياكم وصلى الله وسلم على نبينا محمد (1)
[المتن]
__________


انتهى الشريط السادس - شرح مسائل الجاهلية آل الشيخ

شرح مسائل الجاهلية صالح آل الشيخ

(1) انتهى الشريط السادس.

(1/138)

(المسألة السابعة والعشرون) تصنيف الكتب الباطلة ونسبتها إلى الله كقوله ?فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ?[البقرة:79]الآية.
(المسألة الثامنة والعشرون) أنهم لا يقبلون من الحق إلا الذي مع طائفتهم كقوله ?قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا?[البقرة:91].
(المسألة التاسعة والعشرون) أنهم مع ذلك لا يعلمون بما تقوله طائفتهم، كما نبه الله تعالى عليه بقوله ?قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنتُمْ مُؤْمِنِينَ?[البقرة:91].
(الثلاثون) وهي من عجائب آيات الله أنهم لما تركوا وصية الله بالاجتماع وارتكبوا ما نهى الله عنه من الافتراق، صار كل حزب بما لديهم فرحين.
[الشرح]
المسألة الثلاثون (فرحين) خبر صار الآية ?كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ?(1) ، هنا فرحين خبر صار، منصوب.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
سننبه أن هذا الدرس هو آخر هذه الدروس لأجل قرب الاختبارات وحاجة الأخوة الطلاب للمراجعة ونحو ذلك، فيستأنف إن شاء الله بعد الإعلان عن ذلك، فيكون بعد الاختبارات أو بعد العطلة الله أعلم لكن نعلن إن شاء الله الاستئناف.
هذه المسائل أولها أنّ من ما فعله أهل الجاهلية أنهم صنفوا الكتب الباطلة ونسبوها إلى الله جل وعلا، وذلك التصنيف للكتب الباطلة كان منهم على قسمين:
الأول: أنهم صنفوا في المكتب المنزلة على الله جل وعلا أشياء وزادوها فيها؛ يعني جعلوا الكتب التي أنزل الله جل وعلا, التوراة, والإنجيل جعلوها مزيدة فصنفوا فيها أشياء زادوها ونسبوها إلى ذلك الكتاب المنزل, هذه الأشياء قالوا هي من التوراة ومن الإنجيل، فيصير هذا النوع داخل تحت تحريف الكتب المنزلة من عند الله جل وعلا تحريفا لفظيا, يعني بالزيادة.
القسم الثاني: أنهم صنفوا كتب ليست من الكتب المنزلة ولم يضيفوها إلى الكتب المنزلة، ولكنهم جعلوها من الله جل وعلا لأنها كالشرح لها أو كالبيان أو أضافها المصنفون إلى ما أنزل الله جل وعلا وما أخبر به رسوله، وهذا حصل في اليهود والنصارى.
__________
(1) المؤمنون :53، الروم:32.

(1/139)

أما اليهود فكما أخبر الله جل وعلا في قوله ?فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ?[البقرة:79]، فاليهود من علمائهم وأحبارهم من أضاف في التوراة أشياء, فالتوراة الموجودة اليوم ليست كلها كلام الله جل وعلا، بل فيها مما هو من كلامه مما أوحاه إلى موسى، ومنها وهو الكثير ما هو من ما أضافه علمائهم وأحبارهم، فنسبوا ذلك إلى الله, هذا نوع وقع فيه اليهود.
وكذلك وقعوا في النوع الثاني أنهم صنفوا شرحا لنصوص التوراة أو لما جاء به موسى وجعلوا فيه أشياء حللوا فيها حراما وحرموا فيها حلالا وافتروا فيها على الله جل وعلا ونسبوا تلك الكتب إلى الله، وهذه موجودة اليوم عندهم بما يسمونه بالمشنة والزمارة وهي قسما التلمود، وهذا منسوب إلى الله جل وعلا عندهم؛ لأنه من صنيع علماءهم يقدسون ذلك تقديسهم للتوراة، وهذا لعله المراد بقوله ?فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا?[البقرة:79]، فهم افتروا على الله جل وعلا حيث أنهم زادوا في التوارة ما ليس منها وافتروا على الله جل وعلا حيث إنهم جعلوا اجتهاداتهم التي ليس لها أصل في شريعتهم ولا في دينهم ولا في عقيدتهم، جعلوها منسوبة إلى الله جل وعلا، وهذه الخصلة عند اليهود والنصارى، لم تكن عند العرب عند مشركي العرب ذلك؛ لأن مشركي العرب أميون ليسوا ممن اعتنوا بالكتابة والقراءة وإنما يسمعون الأخبار، فهذه من الخصال التي وقعوا فيها جاهلي اليهود والنصارى.
وهذه جاءت ودخلت في هذه الأمة بأوسع المداخل، فالكتب التي صنفت في هذه الأمة، وصنفها أناس من هذه الأمة كثير منها كان من القسم الثاني؛ يعني مما حرف فيه الشرع وحرفت فيه العقيدة ونسب ذلك إلى النبي - صلى الله عليه وسلم - بأنه دينه وأنه عقيدته وأنه ما يجب أن يلتزمه المسلم.

(1/140)

أما القسم الأول وهو تحريف القرآن فهذا لاشك أنه لم يقع؛ لأن الله جل وعلا حفظ هذا القرآن من الزيادة والنقصان، حفظه من أن ينسب إليه شيء وتقرّ ذلك الأمة ويكون هذا بينهم، هذا حفظ القرآن عن أن ينقص منه أو أن يزاد فيه، معلوم أن عند الروافض وبعض الفرق الضالة نسخ من مصاحف لهم يجعلونها مضاهية للقرآن، إما بنسبتها للقرآن كما يسمي الروافض مصحف فاطمة بذلك، ويقولون إن المصحف الموجود اليوم هو ثلث المصحف، وتقول طائفة منهم ثلث ما أنزل على محمد - صلى الله عليه وسلم -، وآخرون من هذه الأمة أيضا جعلوا لهم كتابا يضاهون به القرآن كما عند الدروز وعند النصيرية فلهم كتب يضاهون بها القرآن وقد وقفت على شيء من تلك الكتب فيها مضاهات للقرآن وتقسيمات وآيات على حد تعبيرهم مسجوعة ونحو ذلك. لكن هذا إنما هو عند بعض تلك الطوائف ليس شائعا وهو يصدق عليه أنهم شابهوا فيه اليهود لأنهم فعلوا مثل ما فعل أولئك، لكن هذا ليس البلاد في الأمة كبيرا به.
وإنما البلاء في الأمة كان كبيرا بالقسم الثاني وهو تصنيف الكتب الباطلة كما ذكر الشيخ رحمه الله تعالى ونسبة تلك الكتب على الله جل وعلا، فإذا تأملت وجدتَ أنه لما [ظهر] زمن الابتداع وعلا مناره وقويت شوكته فصنفوا كتبا كثيرة، كان السلف الصالح يأنفون من التصنيف ويبتعدون عن التصنيف قدر الإمكان رغبة في أن يبقى العلم في الصدور، حتى ابتدؤوا في التصنيف بما نقل عن السلف؛ بما نقل عن النبي - صلى الله عليه وسلم -، بما نقل عن الصحابة، بما نقل عن التابعين، وكانوا يقتصرون على ذلك رغبة في إبقاء صلة الأمة بما كان عليه سلفها في كلامهم وفي هديهم وفي دلّهم وسمتهم ونحو ذلك، فكان علماء الأمة يصنفون التصانيف بالأسانيد التي تنقل الأخبار والآثار عن الصحابة أو عن التابعين أو عن تبع التابعين، وكان منهم طائفة يعني من سلف هذه الأمة من كان يكره التصنيف كالإمام أحمد ونحوه، بل إن منهم من دفن كتبه رغبة في بقاء الصلة لما كان عليه الصحابة أقوالهم وهديهم واجتهاداتهم ونحو ذلك.

(1/141)

احتاج الناس إلى التصانيف، احتاج الناس إلى الكتب، فبدأ أهل العلم بالتصنيف بحسب الحاجة لذلك، ومن أوائل من صنف كتبا مبتدءة الشافعي رحمه الله تعالى لما صنف كتاب الرسالة فيه حجج وفيه دلائل لأصول السلف وأصول أهل السنة يعني في الاستدلال، كذلك صنف الشافعي كتاب الأم لما ذهب إلى مصر, صنف كتاب الأم في الفقه، ويذكر في كل مسألة استنباطه منها، إما –يعني استنباطه فيها كيف استنبط ذلك- إما من قرآن أو من سنة أو من قول صاحب ونحو ذلك، هذه من جهة أهل السنة مقرر لأنهم يصنفون تلك الكتب تفسيرا وشرحا وبيانا لكتاب الله جل وعلا وسنة النبي - صلى الله عليه وسلم - وما كان عليه سلف الأمة من أقوال، ما نقل عنهم، وما من أقوال وما نقل عنهم من أفعال وهدي ونحو ذلك، ولهذا يقول الشيخ سليمان بن عبد الله رحمه الله في كتابه تيسير العزيز الحميد: وإنما كتب أهل العلم يُحتاج إليها في بيان معاني الكتاب والسنة وفي الوصول إلى فهم الكتاب والسنة، وإذا كانت لا توصل إلى ذلك فهي مذمومة. فأهل العلم حينما صنفوا الكتب التي هي ليس فيها يعني أسانيد وآثار إنما يرومون بها فقه الكتاب والسنة وفهم نصوص الكتاب والسنة، وصنف الفقهاء كتبهم وأهل العقائد عقائدهم المختصرة وأخلوها من الأدلة لأن تلك مستنبطة من الكتاب والسنة بحسب في الفقه اجتهاد المصنف الذي صنف وفي العقيدة بحسب ما نقل لهم من عقيدة السلف الصالح.
هذا الذي فعله أهل السنة وتتابعوا فيه بتصنيف الكتب هذا محمود ومرغوب فيه لأنه به يُسرت سبل الاستفادة من العلم، وقرب العلم في كل عصر لأهله.
ما الذي فعل أهل الضلال؟ صنفوا الكتب الباطلة، صنفوا الكتب التي يذكرون فيها رأيهم، لا يذكرون فيها الأدلة الشرعية، ولا يذكرون ذلك الرأي مستندة على أدلة شرعية، فأول ما صنف أولئك سموا بأهل الرأي، ومنها كتب الآن موجودة مثال ”كتاب الوقف“ لهلال بن مسلم الرأي، مطبوع موجود، فإذا تأملته وجدت أنه أسئلة: أرأيت إن كان كذا فالجواب كذا، مسائل في الوقف كلها من باب طرح المسائل بقوله أرأيت ثم الجواب عليها، وهذا مما اشتد فيه السلف الصالح يعني الأئمة في إنكار تصنيف الكتب على هذا النحو؛ يعني كتب الرأي التي ذُمَّت ما كان على هذا النحو، مثل كتاب هذا الذي ذكرتُ لكم ونحوه من الكتب.
أما كتب الفقه الأخرى فهي إذا كان استنباطها له أصوله وله أدلته فإنها لا تدخل في ذلك الذي نهوا عنه.

(1/142)

أما كتب أهل البدع التي صنفوها فإنها كما ذكرت ثم رجعت للكلام على الفقه كما ذكرتُ أنها صنفت ونسبت إلى القرآن، نسبت إلى السنة، فمنهم من صنف تفاسير جعل فيها التجسيم، يجعل عقيدة التجسيم كتفسير مُقَاتِل، تفسيرا للقرآن ففسر القرآن ففي كل آيات الصفات جعلها دالة على التمثيل؛ لأنه يعتقد التجسيم وينسب هذا إلى أنه تفسير للقرآن، هذا من جنس ما شاركت به هذه الأمة شابهت به اليهود، كذلك أهل الاعتزال أهل البدع والضلالات المختلفة من الفرق، المرجئة، القدرية، الجبرية إلى آخره صنفوا كتبا، هذه الكتب كل ينسبها إلى الله جل وعلا؛ يعني إلى دين الإسلام، يقول هذا هو الذي أمر الله جل وعلا باعتقاده هذا هو الذي أمر الله جل وعلا بالإيمان به، فنسبوها إلى الله جل وعلا بالنسبة الثانية؛ أنهم صنفوا وقالوا إن هذا هو الدين والعقيدة والشرع، وهذا لاشك أنه باطل، لِم؟ لأنه لم يذكروا من الدلائل عليه من كلام الله جل وعلا كلام النبي - صلى الله عليه وسلم - وكلام الصحابة ما به يُعلم أن فهم ذلك الذي صنف صحيح، فإنهم ذكروا أشياء مخالفة لما كان عليه سلف هذه الأمة، فيكونون إذن قد خالفوا الأوائل ولما خالفوا صنفوا تلك الكتب ونسبوها إلى الشرع نسبوها إلى الإسلام، فكانوا بذلك مصنفين للكتب الباطلة ومشابهين لليهود ناسبين ذلك إلى الله جل وعلا؛ يعني إلى دينه، كل من كان من أهل البدع ومن أهل الضلال كذلك.

(1/143)

حتى وصل الأمر إلى وقت الشيخ الإمام رحمه الله تعالى، فصنفت الكتب التي فيها إبطال للدين الذي جاء به النبي عليه الصلاة والسلام، صنفت الكتب في بيان أن الاستغاثة بالأموات والالتجاء إليهم أن هذا أمر مطلوب، ونُسب ذلك إلى سلف هذه الأمة، نسب ذلك إلى الأدلة، نسب ذلك إلى الإسلام وقالوا إن هذا هو الحق الذي عليه اعتقاد الفرقة الناجية كما يزعمون، صنفت الكتب الباطلة في البدع وجعلت تلك المصنفات منسوبة إلى ما كان علبه السلف، منسوبة إلى النبي - صلى الله عليه وسلم -، فمثلا يصنف بعضهم في تحسين بعض البدع ويستدل عليها بقول النبي عليه الصلاة والسلام «من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة»، فيجعل تلك البدع التي أحدثها أو التي أمر بالالتزام بها منسوبة إلى النبي - صلى الله عليه وسلم - لأنها داخلة في عموم كلامه، وهذا قد شابهوا فيه اليهود لأنهم استدلوا بالمتشابه أو كان هواهم قائما فجعلوا الدليل منزلا على هواهم. وأهل السنة السلف الصالح يجعلون الدليل أولا ثم يستنبطون منه، الدليل أولا ثم يستنبط منه، أما أن يقدّم الهوى ثم يبحث عن ما يساعده أو ما يدل عليه هذا طريقة أهل الأهواء الذين صنفوا تلك الكتب الباطلة.
في مسائل التوسل في بيان أن شك أهل الجاهلية إنما كان بعبادة الأصنام دون غيرها؛ يعني من الصالحين، من الموتى، من أهل القبور ونحو ذلك، صنفت مصنفات في ذلك في وقت الشيخ وعارضوا بها الدعوة، ونسبوها إلى النبي - صلى الله عليه وسلم -، نسبوها إلى دين الإسلام، كما سيأتي في المسائل التي بعدها بيان لبعض فروع ما عملوا.
في هذا الزمن أيضا في هذا القرن كذلك يأتي جمع من أهل التفكير وأهل الفكر، وينقدح في أذهانهم أفكار وآراء وتوهمات، وينسبونها إلى الله جل وعلا، وينسبونها إلى الدين، ما الحجة فيما قلت؟ ما البرهان على ما ذكرت؟ لا حجة ولا برهان وينسبون ذلك إلى الإسلام، يقولون هذا هو الإسلام، لابد للعالم أو للمصنف أنه إذا ذكر رأيا أو فكرا أن يذكر دليله، أن يذكر ما اعتمد عليه خاصة إذا كانت أفكار جديدة ونحو ذلك، أما أن يكون رأيا مجردا وتنسبه إلى الإسلام، فهذا ولاشك أنه نوع من تصنيف الكتب الباطلة ونسبتها إلى الله جل وعلا.

(1/144)

مثل المصنفات في هذا العصر التي بعضها يتكلم مثلا عن الله، يقول الله جل جلاله، بعضهم يتكلم على الحلال والحرام يقول هذا حلال وهذا حرام، بعضها فيه تعالي أيضا هذا هو الإسلام ونحو ذلك، هذه كلها إذا لم تكن مدللة بالأدلة الشرعية من القرآن أو السنة الصحيحة فإنها تكون من جملة تصنيف الكتب الباطلة التي شابهت فيها هذه الأمة اليهود والنصارى.
إذن هذه المسألة التي ذكرها الشيخ رحمه الله فيها النهي عن الإقدام على تصنيف الكتب بدون مستند مما كان عليه أئمة السلف الصالح من الصحابة والتابعين ومن بعدهم، بدون مستند من الأدلة الشرعية من الكتاب والسنة وأقوال السلف الصالح؛ لأن التصنيف إنما هو للحاجة، وإذا كان كذلك فكل من صنف على ذلك النحو فقد صنف كتبا باطلة.
ولهذا كان أئمة الدعوة رحمهم الله تعالى يحفظون دين الناس بأن لا يدخلوا الكتب التي فيها فساد عقدي أو فساد فقهي أو نحو ذلك، أما الآن فقد توسع الناس حتى صارت الكتب التي كانت من قبل لا ترى صارت الآن موجودة الناس يقتنونها، ممن مثل تفسير الفخر الرازي الذي قيل فيه: فيه كل شيء إلا التفسير. وقيل فيه: لم يدع لا شاذة وفاذة إلا أوردها. هذا التفسير كان ينهر عنه بهذه البلاد لأنه ينسب إلى الله جل وعلا؛ لأنه تفسير لله جل وعلا، وهو كله في عقائد المتكلمين، بل إن بعضه فيه تنجيم وعناية بأحوال النجوم ونحو ذلك لأنّ الرازي كان يعتني بذلك، كتب المبتدعة على اختلاف أنواعها كان يحمى الناس من ذلك من أن يقتنوها وأن تكون بين أيديهم مثل مثلا كتاب الفتوحات المكية، وإلى اليوم ممنوع ولكن أحيانا يوجد في بعض المكتبات، وذلك لحماية الناس من مثل هذه المبتدعة.

(1/145)

من أواخر ما صنع في ذلك ما صدر من سماحة الشيخ عبد العزيز حفظه الله من منع تداول كتب الصابوني في التفسير أيضا، لم؟ لأنها من جنس ما ذكره الشيخ رحمه الله في هذه المسألة لأن تصنيف التفسير ونسبة ذلك إلى كتاب الله جل وعلا هذا شعبة من شعب أهل الجاهلية، تصنيف التفسير هو نسبة تلك التفاسير الباطلة إلى كتاب الله جل وعلا هو شعبة من شعب أهل الجاهلية، فلا يكون في التفسير الذي يسوغ تناقله بين الناس ويسوغ قراءته إلا ما فيه حق إلا ما فيه بعد من طرق أهل البدع والضلال، أما ما كان فيه ذلك يجب أن يبعد الناس عنه ولا يمكنوا منه لأنه قد يحدث الضلال في أصل الاعتقاد من جرّاء ذلك؛ لأن المتكلم يفسر القرآن فيكون القارئ ظانا أن هذا التفسير هو موضحا لكلام الله جل وعلا، فيعتقد أنه مستدل به يعني في ذلك التفسير مستدل (1) بالقرآن فيه، مستدل بالنسبة فيه فيقع الخلط والبلاء وقع ذلك كثيرا.
المسألة التي تليها وهي (أنهم لا يقبلون من الحق إلا الذي مع طائفتهم كقوله ?قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا? [البقرة:91].) هذه قالها اليهود.
(لا يقبلون) الصحيح (لا يقبلون) هي مكتوبة هنا (لا يعقلون) لكن الصحيح (لا يقبلون)، (أنهم لا يقبلون من الحق إلا الذي مع طائفتهم)، قال تعالى (قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا) يعني اليهود قالوا ?نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ? [البقرة:91]، اليهود قالوا لا نؤمن إلا بما أنزل علينا، كانت هذه حجتهم، وكان ذلك برهانا، (نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا) أما ما وراءه فلا نؤمن به، فلما كان أمرهم كذلك، كان مما يحتج به عليهم أنه قد جاء في التوراة وصف النبي عليه الصلاة والسلام، هذا هو الذي أنزل عليهم، لذلك سيأتي في المسألة التي تليها أنهم كانوا لا يعلمون ما تقوله طائفتهم؛ يعني أكثرهم لا يعلم ما في كتبهم، يقولون لا نؤمن إلا بما أنزل على طائفتنا ومع ذلك لا يعلمون ما عندهم, فالنبي - صلى الله عليه وسلم - وصف وصفا تاما في التوراة وفي الإنجيل، فحرفوا ذلك الوصف وقالوا لا نؤمن إلا بما أنزل علينا, صفة النبي - صلى الله عليه وسلم - موجودة، فآمنوا بما أنزل عليكم، فلم يؤمنوا بذلك.
__________
(1) انتهى الوجه الأول من الشريط السابع.

(1/146)

كذلك النصارى بشروا, بشرهم عيسى عليه السلام بالنبي عليه الصلاة والسلام، بشرهم بنبي يأتي اسمه أحمد وهو منصوص على ذلك في انجيل بَرنابا الموجود المطبوع الآن وهي نسخة نفيسة من الإنجيل والنصارى لا يقرون بنسبة ذلك الإنجيل إليهم، ويقولون أناجيلهم أربعة أما إنجيل برنابا فينفون لنسبته إلي النصرانية ويقولون هذا فيه ما فيه إما مختلف وإما غير مقر, إلى آخره وكان قد وجده الشيخ محمد رشيد رضا في أحد المكاتب في إيطاليا نسخة بلغة أخرى لاتينية، فترجمه إلى العربية وطبعه فيه البشارة بالنبي عليه الصلاة والسلام، لم يؤمنوا بذلك مع أنهم يقولون (نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا).
هؤلاء شاركهم طوائف من هذه الأمة كثيرة، فتجد أنّ عوام أهل المذاهب الفقهية مثلا يقولون لا نؤمن إلا بما جاء في مذهبنا، وهذا كثر في هذه الأمة خاصة في العصور المتأخرة, فتجد أن السائل إذا سأل مفتيا يقول أفتني على مذهب الشافعي, أفتني على مذهب الإمام أحمد, أفتني على مذهب الإمام أبي حنيفة، لم؟ قال: لأني على هذا المذهب. وهذا تجدونه كثيرا في فتاوى شيخ الإسلام ابن تيمية حيث يأتيه من يسأله، فيقول أفتنا على مذهب الشافعي, أفتنا على مذهب كذا.

(1/147)

ولأجل أن هذا كثر في الناس كان في وقت الشيخ رحمه الله بعض المفتين يحفظون كتبا في المذاهب الأربعة فيأتيهم السائل فيقول: أفتنا على المذهب الشافعي. فيفتيهم، يأتي آخر فيقول أفتني على مذهب أبي حنيفة فيفتيه, وهكذا، فكان بعض المفتين في وقت الشيخ وقبله يفتون على المذاهب الأربعة ويعدون أن هذا مفخرة, لم؟ لأن كل طائفة لا تؤمن إلا بنا عندها أما عند الآخرين يقولون لا نؤمن به, وهذا لاشك أنه باطل؛ لأن الواجب على المفتي أن يكون في فتواه مفتيا بما يعتقد أنه الحق, بما يعتقد أنه ينجيه بين يدي الله جل وعلا، مثل ما ذكر منصور البهوتي؛ الشيخ منصور رحمه الله تعالى المصنف للروض المربع وشرح المنتهى ولكشاف القناع ولكتب كثيرة فإنه اُستفتى في مسألة فأفتى فيها بفتوى فقيل له إن هذه الفتوى مخالفة لما ذكرته في كتابك كشاف القناع، فقال: ذاك ذكرنا فيه المذهب، وأما ما أفتيت به فهذا ما أعتقده. وهذا هو الواجب، التصنيف تبين المسائل بأدلتها على مذهب معين للتعليم لتصوير المسائل، هذا هو الطريقة العلمية الصحيحة، أما المفتي فإنه يفتي بما يعلم أنه الحق، لا يؤمن بما أنزل إليه فقط ويترك -يعني بما عنده، بما عليه طائفته- ويترك البقية بل ينظر ويجتهد في الحق.
أهل البدع كذلك تجد أن الخارجي مثلا؛ الاباضي مثلا إذا سألته، يقول لك أنا لا أومن إلا بما عليه مشايخنا، طيب أولو كانوا على باطل؟ أهل البدع والخرافات لا بد أن أسأل علماءنا، طيب إذا سألت علماءك شوف الدليل معهم هل معهم حجة أقوى من حجة الآخر أم لا؟ لابد أن تتحرى الحق.
فأصبحت هذه الظاهرة موجودة في المسلمين في أوسع الأبواب، أن كل أهل مذهب إما مذهب فقهي أو عقدي يقولون نؤمن بما عند طائفتنا ولا يتحرون الحق لا يبحثون عنه، فكانوا من جنس أولئك الذين لم يتحروا الحق الذي جاء به النبي - صلى الله عليه وسلم - وإنما قنعوا بما عندهم.
في وقت إمام الدعوة رحمه الله لما قام بالدعوة -يعني سبب ذكر هذه المسألة- واجهه هؤلاء، واجهه هؤلاء، واجهه فقهاء الشافعية مثلا رحمهم الله تعالى بأن قالوا إن متأخري الشافعية قالوا كذا وكذا -مثلا من جواز بعض المسائل التي كان ينهى عنها والتسمح في بعض البدع التي كان ينهى عنها ونحو ذلك- بعض المسائل يقول هو إنها حرام يقولون نص علماؤنا على الكراهة ونحو ذلك، فعارضه كل ذي مذهب بما عليه مذهب أصحابه فكان رحمه الله تعالى يناقش كلاًّ بأمرين:

(1/148)

الأول: أنه يذكر ما عليه طائفته -كما سيأتي- أن من كلام الشافعية مثلا من كلام الحنفية، من كلام المالكية، ما هو فيه بيان الحق للمسألة، لكنهم لا يعلمون بما كانت عليه طائفتهم، لا يعلمون بما يقوله أهل مذهبهم.
الثاني: أن يبين المقصود من كلام العلماء إنما هو إفهام الأدلة، فإذا عارض كلام أهل العلم الأدلة فإنه لا يسوغ أن نأخذ بكلامهم ونترك الأدلة الواضحة.
ولهذا ذكر الشيخ في المسألة التي بعدها قال (التاسعة والعشرون أنهم مع ذلك –يعني أنهم لا يقبلون من الحق إلا ما كان عليه طائفتهم- لا يعلمون بما تقوله الطائفة)، هذا الذي حصل فرد عليه طوائف ممن العلماء وهم لا يعلمون ما عليه أقوال أهل مذهبهم، ولهذا اعتنى علماء الدعوة رحمهم الله تعالى في كتبهم بنقل مذاهب العلماء في مسائل التوحيد، بنقل كلام أهل العلم في مسائل التوحيد لأن المتأخرين مثلا من الفقهاء الأئمة الشافعية أو الحنفية أو المالكية أو نحوهم كانوا يقبلون كلام علماء عصرهم، علماء المتأخرين منهم، لكن العلماء الأولون من أهل المذهب، لما لا يقبلون كلامهم؟ فكان أئمة الدعوة رحمهم الله والمشايخ ينقلون لهم كلام المتقدمين مثل كلام ابن حجر الهيثمي، ومثل كلام ابن حجر العسقلاني، ومثل كلام النووي، مثل كلام الذهبي، وهؤلاء كلهم شافعية، مثلا ينقلون كلام الإمام مالك في المدونة، وكلام أصحابه مثل الطرطوشي ونحوهم، والقرطبي وأمثالهم في بعض مسائل التوحيد ليبين أن مذهب المالكية هو كذا، ولهذا تجد أن كتب علماء هذه الدعوة مشحونة بالنقل عن كتب أولئك، لم؟ لبيان أن أولئك قالوا بمثل ما قاله الشيخ رحمه الله لكن هؤلاء لم يطالعوا أو خفي عليهم، وإنما عقلوا وقبلوا ما عليه متأخروهم، وهذا من المسائل المهمة التي ينبغي لطالب العلم أن يعتني بها؛ لأنه قد يأتي بعضهم وينقل نقولا عن بعض أئمة أهل المذهب، مثلا يأتي بعضهم يضاد مسائل العقيدة الصحيحة والتوحيد والنهي عن البدع بكلام بعض الشافعية، بكلام بعض المالكية، بكلام بعض الحنفية، بكلام بعض الحنابلة، طالب العلم أول ما يسمع بهذا الاحتجاج يذهب ويبحث في كتب القوم في كتب الحنابلة في كتب الشافعية في كتب المالكية إلى آخره، المتقدمة، حتى يثبت لهذا الذي احتج بكلام أهل طائفته أن من أهل طائفته من لم يقل بهذا القول وإذا كان أهل الطائفة المخصوصة هذه قد وقعوا في الاختلاف فإذن الحجة فيمن؟ الحجة في كلام السلف، هذا برهان ضروري يُحتج به أينما

(1/149)

ذهبت كن منه على ذكر وبينة.
إذا نقل لك ناقل مثل ما صنف مثلا محمد علوي المالكي في كتابه الأخير الذي سماه ”شفاء الفؤاذ بزيارة خير العباد“ نقل نقول عن بعض أهل العلم في تجويز بعض الأشياء التي هي من قبيل البدع، إذا بحث الباحث وجد أنه كتم نقولا كثيرة في النهي عن هذه الأمور فهو نقل عن بعض أهل العلم في تحسين هذه البدع، وكتم نقولا كثيرة، فيها بيان الصواب والحق في هذه المسألة، الشافعية نقل عنهم عندهم قول ثاني بينه محققوهم بينه كبار علمائهم، الحنابلة كذلك، المالكية كذلك، الحنفية كذلك.
فإذن إذا أورد عليك مورد وقال أنا لا أقبل إلا بكلام أهل مذهبي، فقل أولا قبولٌ، أولا قبول بهذا الكلام وستجد من كلام أئمة أهل مذهبه المعين ما يرد به عليهم؛ لأن الحق واضح، وكل مذهب وكل أتباع إمام عندهم من أهل العلم كثير ممن يقولون في المسائل بما تدل عليه الدلائل من الكتاب والسنة وكلام الأئمة أئمة السلف هذا أولا.
الثاني تناقشه هل الواجب أن لا تقبل إلا ما قالته طائفتك، أم الواجب أن تبحث فيما دل عليه الكتاب والسنة، الجواب: الواجب أن نبحث فيما تُعُبِّدْنَا به وهو الكتاب والسنة، ونفهم الكتاب والسنة بإفهام العلماء لنا؛ لأن العلماء إنما هم واسطة لفهم الكتاب والسنة؛ لأنهم تخصصوا وبذلوا أعمارهم ليلهم ونهارهم وجهدهم في فهم الأدلة من الكتاب والسنة، فوظيفة أهل العلم ليست استقلالية، إنما هي تبعية بإفهام الأدلة من الكتاب والسنة، وهذا الذي فعله الشيخ رحمه الله تعالى مع مخالفيه وأثمر ثمرات يانعة.
إذن هذه المسألة التاسعة والعشرون هي أنهم مع ذلك لا يعلمون بما تقوله الطائفة كما نبه الله عليه بقوله ?فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنتُمْ مُؤْمِنِينَ?[البقرة:91]. متصلة بما قبلها لأن اليهود كانوا يحتجون بشيء وهو لا يعلمون بما عندهم.
كذلك من ورثهم في هذه الأمة وشابههم يحتجون بما عليه الطائفة وهم يجهلون أن من أهل مذهبهم من بخلاف تلك الأقوال.
المسألة الأخيرة التي نختم بها الكلام هي المسألة العجيبة (الثلاثون) قال الشيخ رحمه الله (وهي من عجائب آيات الله أنهم لما تركوا وصية الله بالاجتماع وارتكبوا ما نهى الله عنه من الافتراق صار كل حزب بما لديهم فرحين.)

(1/150)

الجماعة جماعة أي رسولٍ كانت واحدة، ثم يبدأ التفرق بعد ذلك، أمر الله جل وعلا كل أتباع رسول بأن يجتمعوا على رسولهم، أما في اليهود فظاهر والنصارى فظاهر كما قال جل وعلا ?وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَةُ?[البينة:4]، قال جل وعلا في الآية الأخرى ?وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْيًا بَيْنَهُمْ?[الشورى:14]، وقال جل وعلا ?وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ?[البقرة:176] وقال جل وعلا ?وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَاتُ?[البقرة:213]، وقال جل وعلا ?وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ?[آل عمران:105]، وغير ذلك من الآيات والله جل وعلا أمر العباد بالاجتماع، والاجتماع يكون على أساس العلم فكل من أخذ بالعلم الذي ورِثه من الرسول الذي أرسل إليه فإنه يهديه ذلك العلم إلى الاجتماع وترك الاختلاف والتفرق.
هذه المسألة مهمة للغاية لأن الجماعة والاجتماع دائما ترحم به الأمة، كما شيخ الإسلام ابن تيمية رحمه الله تعالى أنّ نتيجة الجماعة والاجتماع هو رضا الله جل وعلا ونصره وتأييده ومغفرته وتوفيقه للمجتمعين، ونتيجة الفرقة والاختلاف غضب الله ومقته وضرب قلوب بعضهم ببعض ولعنته وسخطه، هذا نتيجة الجماعة ونتيجة الفرقة.
كل رسول كانت جماعته الأولى مجتمعة ثم بدأ التفرق وهذا ظاهر في الأمم من قبل، قال جل وعلا في بيان حال الأمم السابقة ?كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ?(1)، لم؟ لأنهم تركوا الاجتماع الذي أمروا به وأخذوا بالتفرق والاختلاف، ما سبب ذلك التفرق و الاختلاف الذي حدث بعد الجماعة الأولى؟ هو ما أخبر الله جل وعلا به قال ?فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ?[المائدة:14]، وقال جل وعلا في الآية الأخرى ?وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْيًا بَيْنَهُمْ?[الشورى:14].
قال شيخ الإسلام رحمه الله وغيره إن سبب الفرقة اثنان:
الأول: هو ترك العلم وترك حظ ما أمر العباد به.
الثاني: هو البغي.
__________
(1) المؤمنون :53، الروم:32.

(1/151)

إذا ترك طائفة العلم الذي أمرت به ونسيت، يعني تركت حظا مما ذكرت به حصل التفرق والبعد عن الجماعة الأولى.
الثاني أن يكون هناك بغي وعدوان من طائفة من هذه الطائفة المفترقة المخالفة عن الجماعة الأولى المجتمعة على الحق والهدى.
بعد ذلك إذا حصل هذان الأمران وهذان السببان وهو ترك العلم ونسيان حظ ما ذُكِّر به العباد والثاني هو البغي بين العباد يحصل التفرق والاختلاف، وإذا حصل التفرق والاختلاف كان كما أخبر الله جل وعلا بقوله (فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ) نتيجة التفرق والاختلاف العداوة والبغضاء، وهذا كما قال الشيخ رحمه الله: وهي من عجائب آيات الله أنهم لما تركوا وصية الله بالاجتماع وارتكبوا ما نهى الله عنه من الافتراق، صار كل حزب بما لديهم فرحين.
فإذن فرح كل حزب بما لديه نعمة أو عذاب هو عذاب لأنهم لم يجعلهم الله جل وعلا فرحين بما هم عليه إلا لما خالفوا وصية الله جل وعلا بالاجتماع وارتكبوا ما نهى الله عنه من الافتراق.
فهذه عقوبة، إذا وجدت الفرق والطوائف كل فرقة فرحة بما عندها ممن خالفوا وتركوا الجماعة الأولى تعلم أن هذا من العذاب الذي عذبوا به لأنهم تركوا وصية الله بالاجتماع وأخذوا بالتفرق والاختلاف.
هذا حاصل في هذه الأمة من أول ما ظهرت الخوارج وهم لما خالفوا وصية الله بالاجتماع، وأخذوا بالتفرق والاختلاف ونسول حظا مما ذكروا به وتركوا العلم الذي أنزل عليهم، صاروا فرحين بما عندهم حتى إن الخارجي يكون أشجع الناس؛ يعني أشجع الناس في وقته وأقواهم مدافعة عما هو عليه من الباطل، لم؟ لأنه فرح به أشد الفرح، خالفوا الصحابة وقاتلوا الصحابة، وذلك لأنهم فرحون بما هم عليه وأصل ضلالهم كما هو معلوم مسألة تحكيم القرآن يعني الأخذ بظاهر قوله تعالى ?وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ?[المائدة44] فكفروا الصحابة وتركوا العلم الذي كان عند الصحابة واعتزوا بآرائهم فصاروا فرحين بما عندهم.
كذلك المرجئة أول ما ظهرت كان لها رأي ثم بعد ذلك صارت فرحة بما عندها لأنها تركت ما أمر الله به من الاجتماع، وأخذت بالقول الذي ليس عليه الجماعة الأولى.

(1/152)

ولهذا من أراد النجاة فإنما السبيل بالأخذ بوصية الله بالاجتماع، وهذه ذكرها الشيخ رحمه الله في أول الكلام في المسألة الثانية والثالثة، وهنا يريد أن عقوبة الافتراق أن يكون المرء فرحا بما هو عليه من الباطل، هذا من عقوبة الافتراق، فأول ما يخالف يكون عنده تردد ويكون عنده نوع من عدم الثبات ما هو عليه، حتى يستمرئ المخالفة ويستمرئ التفرق، فيعاقبه الله جل وعلا بفرحه بما عليه حتى يكون من أهل التفرق والاختلاف والعياذ بالله.
على العموم هذه المسألة كما ذكر الشيخ رحمه الله أنها من عجائب آيات الله؛ لأنها عقوبة لا يشعر بها إلا المتيقنون.
اسأل الله جل وعلا أن يبصرني بالحق والهدى، وصلى الله وسلم على نبينا محمد.
أعدّ هذه المادة: سالم الجزائري.

(1/153)


شرح مقدمة كشف الشبهات - شرح مقدمة الشبهات آل الشيخ

شرح مقدمة كشف الشبهات صالح آل الشيخ

شرح مقدمة كتاب
كشف الشّبهات في التوحيد
للإمام المصلح المجدد محمد بن عبد الوهاب
رحمه الله تعالى
للشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
25 جمادى الآخرة 1416للهجرة
[من الشريط الأول إلى تمام الوجه الأول من الشريط السادس مفرغة]-
(5,5/ 16)
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فبين يدي شرح هذا الكتاب العظيم وهو كتاب كشف الشبهات نقدم مقدمة مهمة بين يدي هذا الموضوع ألا وهو الدعوة إلى التوحيد وكشف الشبه فيه.

(1/1)

من المعلوم والمتقرر في كتاب الله وفي سنة رسوله - صلى الله عليه وسلم - أنّ الله جل وعلا بعث المرسلين جميعا وأرسل الأنبياء لعبادة الله وحده لا شريك له، وخلق السموات والأرض وخلق الأفلاك وخلق كل شيء ولم يأذن بعبادة أحد سواه، ?إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا?[مريم:93]، وقال جل وعلا ?وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ?[الإسراء:44]، فمن نظر إلى دلائل توحيد الله جل وعلا في الآفاق وفي الأنفس تيقّن أن هذا الملكوت له مدبر واحد، وله خالق واحد، وله متصرف واحد، وهو الله جل جلاله ولا بد من ذلك، وهذه الضرورية التي لا يحتاج معها المرء إلى برهان مفصل؛ لأنه يُحِسُّها في نفسه ويحسها في ما حوله لا بد أن تقوده إلى أن هذا الذي خلق وحده، وأن هذا الذي تصرف في الملكوت وحده أنه هو الذي يجب أن يذل له وأن يخضع له وأن يعبد وحده دون ما سواه، ولهذا كان من براهين توحيد الإلهية توحيد الربوبية، فدلائل توحيد الله جل وعلا في ربوبيته في الآفاق كلُّ دليل منها يصلح أن يكون دليلا على استحقاق الله جل وعلا العبادة وحده لا شريك له؛ لأنه جل وعلا هو الواحد في خلقه في رَزقه وفي ربوبيته، فكذلك يجب أن يوحد في إلهيته سبحانه وأن يعبد ويفرد بالعبادة، لهذا قال جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ(172)أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ?[الأعراف:172-173]، وقول المحققين من علمائنا في هذا الميثاق أنّه هو الفطرة هو دليل وحدانية الله جل وعلا في

(1/2)

الأنفس وفي الآفاق، فكل مولود يولد على الفطرة، وهذه الفطرة هي توحيد الله جل وعلا، وهذا هو الميثاق الذي أُخذ عليهم، وهذا الميثاق ليس هو استخراج ذرية آدم من ظهره كما قاله طائفة؛ لأن هذا غلط في فهم الآية، وفيما نقل من تفاسير السلف أيضا بأن الله جل وعلا قال (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ) فليست مسالة الميثاق الذي في هذه الآية والإشهاد عليهم هي الأخذ من هذا بل هي الأخذ من بني آدم (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ) والظهور ليست هي ظهر آدم بل ظهور ذرية آدم، (ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى) وهذا الإشهاد هو بلسان الحال لا بلسان المقال كما هو قول المحققين من أهل العلم، وهذا الذي بهذه الآية غير ما ورد باستخراج ذرية آدم من ظهره كهيئة الذَّر كما جاء في بعض الأحاديث.
دلائل وحدانية الله جل وعلا قائمة في الآفاق وفي الأنفس، ودليل الربوبية قائم ظاهر بيّن، من نظر أدنى نظر وصل إليه، ولهذا لم يجعل الله جل وعلا النظر في توحيده في ربوبيته مطلوبا من أتباع الرسل، ولا أَمرت به الرسل بجعل دعوتهم في ذلك، وإنما أمر الله جل وعلا بتوحيده في عبادته، وبعث المرسلين جميعا لهذا الأمر العظيم.

(1/3)

لهذا نقول إنّ دليل وحدانية الله جل وعلا في الربوبية هذا ليس من منهج أهل السنة والجماعة الذي تبعوا فيه طريقة الأنبياء والمرسلين أنهم يفيضون فيه ولا جعلوه غاية، كما جعله طائفة من المعاصرين غاية في ذلك، والمتكلمون طريقتهم في هذا الباب أنّ التوحيد المطلوب هو توحيد الربوبية، ولهذا يجعلون أو واجب على العباد النظر أو القصد إلى النظر أو الشك كما هي أقوال عندهم، فإثبات توحيد الربوبية وأنّ الله جل وعلا هو الواحد في ربوبيته هذا هو التوحيد عندهم، وهذا ليس بالأمر عندنا، وبهذا أتباع الأنبياء والمرسلين الذين قَفَوا أثر السلف الصالح تجد عندهم من براهين توحيد الإلهية ما فيه التفصيل والتفصيل والكلام والمكرر فيه الذي يعيدون فيه ويبدؤون ويكررون لأجل تثبيته وإقامة الحِجاج والحجة عليهم، أما غيرهم فإنهم يتوسعون في أبواب توحيد الربوبية، ومَن عبد الله جل وعلا وحده لا شريك له فتضمن ذلك أنه مقر بربوبيته وحده دون ما سواه، بخلاف من وحد الله في ربوبيته فإنه قد يعبد معه آلهة أخرى، كما فعل أهل الجاهلية فإنهم موحدون في أكثر أفراد الربوبية ولكنهم مع ذلك مشركون ما قادهم توحيد الربوبية إلى توحيد الإلهية، قال جل وعلا ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ?[لقمان:25]، وقال سبحانه ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ? إلى أن قال في آخر آية سورة يونس ?فَسَيَقُولُونَ اللَّهُ?[يونس:31]، والآيات في ذلك كثيرة.

(1/4)

المقصود من هذا أن الغاية بعد الأنبياء والمرسلين هو تحقيق توحيد العبادة وإقامة الحجة فيه وكشف الشبه عنه وإيضاح الدلائل فيه بتفصيل وإيضاح أفراده، ولا يخفى عليكم قول الربّ جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَن اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ?[النحل:36].
الدعوة إلى التوحيد هي ميراث الأنبياء والمرسلين؛ لكن هذه الدعوة من لم يعشها ولم يتوسع فيها لا يعرف كيف يدعو إلى التوحيد، بل قد يأتي من يظن أنه لا حاجة إلى ذلك، وعبودية الخلق لله جل وعلا التي هي غاية وجود الخلق إنما تكون بأن يُدْعَوا إلى الله جل وعلا بتوحيده وفهم ذلك والعلم به وتطبيقه، فإذا هديتَ الناس إلى أن يوحدوا الله في أقوالهم وأعمالهم وبما تعتقده قلوبهم انبعث ذلك الاعتقاد وذلك التوحيد عن عمل صالح وعن نفس مخبِتة منيبة لله جل وعلا، وهذه النفس هي التي تحوز فضل تكفير الذنوب «يا ابن آدم لو بلغتْ ذنوبك عنان السماء ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة»، «يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة، يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك ما كان منك ولا أبالي» هذا لأهل التوحيد، والنفس المشركة أو المترددة أو التي في ريب في أمر التوحيد لا تحصل على فضائل الإسلام ولا على فضل الإسلام على أهله ولا على فضل التوحيد على أهله، ولهذا نعجب أنه مع اشتداد الحاجة إلى دعوة الناس إلى توحيد الله فإنّ من الناس من يقول لا حاجة إلى ذلك، وهذا من جرّاء عدم معرفتهم لعظم حق الله جل وعلا وكيف يعظم ربنا جل وعلا، وإنما تعظيمه بتحقيق التوحيد من حقق التوحيد فقد عظّم، ومن أضاع التوحيد فقد أضاع حق الله، ولو كان السجود في جبهته مؤثرا، ولو كان جلده على عظمه من الصيام مؤثرا، فلا قيمة لذلك؛ بل قد قال جل

(1/5)

وعلا لنبيه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65]، بهذا تعجب أشد العجب أن هناك أناسا كثيرين بلغوا في أمر العلم ما بلغوا، وبلغوا في أمر الدعوة ما بلغوا، وعندهم من الكلمات الشركية ومن عدم معرفة حق الله ومن الغلو المذموم ومن تعلق القلوب أو تعليق القلوب بغير الله ما رأيتموه وسمعتموه في كتب وفي غيرها، وهذا من اشتداد الفتنة التي ستبقى إلى أن تقوم الساعة.
الدعوة إلى التوحيد تكون على جهتين:
الأولى: مجملة.
والثانية: مفصلة.
أما المجملة: فهي ببيان معنى التوحيد وحق الله جل وعلا، وبيان أنه سبحانه هو المستحق للعبادة وإقامة الدلائل على توحيد الله جل وعلا، وعلى أن التوحيد أهم المهمات، وعلى أنه دعوة الأنبياء والمرسلين، وعلى أن ذلك فيه من الفضل من تكرير الذنوب ومحو السيئات ما فيه، إلى آخر ما في بيان التوحيد وفضله مجملا بلا تفصيل.
وهذا القدر وهو الدعوة إلى التوحيد مجملة دون تفصيل يشترك فيها كثيرون من الدعاة في هذا الزمن؛ لأن الدعوة إلى التوحيد مجملة يتفق عليها الجميع؛ لأن تفسير التوحيد يكون عند المتلقي وليس من جهة الملقي، وإذا أحيل الكلام على فهم المتلقي كان حمّال أوجه يمكن أن يفسر بحسب ما يتلقاه المتلقي، فطوائف المشركين إذا أمرتهم بتوحيد الله مجملا لم ينتقدوا عليك؛ يعني في هذا الزمن، لأن التوحيد عندهم هو توحيد الربوبية، وطوائف الغلاة في عبادة الأولياء والصالحين إذا أمرتهم بالتوحيد ولم تشخص المسألة التي هم فيها ما أنكروا عليك، فكثيرون دعوا إلى التوحيد في أماكن فيها قبور للصالحين وتعبد من دون الله ولم ينكر عليهم أحد ممن هم في حضرة تلك المشاهد التي شُيدت لعبادتها من دون الله أو مع الله جل وعلا لأنها مجملة.

(1/6)

وهذا القدر لا يميّز القائل بأنه من أهل التوحيد أو أنه من الدعاة إلى توحيد الله؛ لأن هذا فيه عموم وإجمال، والإجمال لا يصلح بقدر إصلاح التفصيل، لكن إن كان الإجمال خطوة في الطريق فإنّ هذا يكون مناسبا، لهذا قلنا الدعوة إلى التوحيد تكون بإجمال وتكون بتفصيل، فمن أجمل ثم فصل فكان إجماله خطوة لينقل بها الناس أو ليمهد بها لبيان حق الله جل وعلا، ولو كان التمهيد في أسبوع أو أسبوعين أو شهر، بحسب الحال التي في بلده، فإن هذا مناسب، لكن أن يقال دعا إلى التوحيد، وإنما دعوته بإجمال دون تفصيل هذه ليس من منهجنا ولا من منهج أئمة هذه الدعوة، ولا أئمة الإسلام المتقدمين في الدعوة إلى توحيد الله.
النوع الثاني الدعوة إلى التوحيد مفصّلا: والتوحيد هو إفراد الله بالعبادة، وهو تحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله، والتوحيد يكون بإفراد الله بأعمال القلوب وأعمال الجوارح.
وأعمال القلوب متنوعة منها المحبة والرغب والرهب والرجاء والخوف والتوكل والإنابة والخشوع إلى غير ذلك من أفراد أعمال القلوب وعبادات القلوب، فمن دعا إلى كل مسألة من هذه مفصلا فإنه دعا إلى مسألة من مسائل التوحيد بتفصيلها، فيتكلم عن الرّغب والرّهب، يتكلم عن التوكل، ويتكلم عن المحبة بعلم، فإذا تكلم على هذه بعلم وفصّل على كلام أهل العلم فيها فإنه دعا إلى نوع من أنواع التوحيد مفصلا، هذا من جهة أعمال القلوب، وأعظم أعمال القلوب الإخلاص، وأن يتوجه القلب إلى الله وحده وأن لا يكون في القلب من جهة القصد والتوجه إلا واحد وهو الله جل جلاله وتقدست أسماءه، فالدعوة إلى الإخلاص؛ إخلاص الدين وتوحيد القصد والتوجه وألاّ يكون في القلب إلا الله جل وعلا، إذا كانت من طالب علم يضبط الكلام فهذه دعوة مفصلة في توحيد الله جل وعلا، وهذا له تفاصيل.

(1/7)

أعمال الجوارح من جهة الصلاة والدعاء بأنواعه الاستغاثة والاستعاذة والنداء إلى آخره، وكذلك الذبح وما شابه ذلك، أخذ كل مسألة منها وبيان إفراد الله جل وعلا بهذه العبادة هذا من الدعوة إلى التوحيد مفصلا، تَأخذ الدعاء فتبين الدعاء ما هو ومعنى الدعاء والآيات التي فيه وإفراد الله جل وعلا بالدعاء إلى آخره، كذلك تأخذ الاستغاثة والآيات التي فيها وإفراد الله جل وعلا بها ووجوب ذلك وما جاء في هذا، وكذلك تأخذ بقية المسائل بالذبح والنذر إلى آخره.
كذلك ما يتعلق بإفراد النبي عليه الصلاة والسلام وإفراد شريعته بالحكم والتحاكم بين العالَمين هذا نوع من أنواع توحيد الله جل وعلا أو فرد من أفراد التوحيد، فالدعوة إليه مع غيره هي طريقة أئمتنا وعلمائنا، وبعض الناس يطرق من التوحيد هذه المسألة دون غيرها وهو ما يسمونه بتوحيد الحاكمية، أو الدعوة إلى تحكيم شريعة الإسلام وإبطال تحكيم القوانين، وما جاء في ذلك من النصوص وبيان كلام أهل العلم في ذلك، هذا لا شك أنه من التوحيد، ولكن ليس هو التوحيد فقط، بل توحيد الله جل وعلا -كما هو واضح مما سبق من الكلام- هو إفراد الله بالعبادة، إفراد الله بالعبادة، هذا هو التوحيد، وهذه من التوحيد لأنها تحقيق شهادة أن محمدا رسول الله، فأهل التوحيد يدعون إلى هذه جميعا، وأما غيرهم أو من كانت في قلبه شبهة، أو من كان عنده طريقة أخرى، فإنهم يدعون إلى التوحيد مجملا، وإذا أتى التفصيل فإنما يفصلون في مسألة الحاكمية، وهذا خلاف طريقة أهل التوحيد وأئمة هذه الدعوة، لهذا تجد في كتاب التوحيد كانت مسائل الحكم والتحاكم متأخرة في الكتاب، وكان قبلها ما يتعلق بالدعوة إلى التوحيد مجملا وفضل التوحيد، ثم بيان ضد ذلك ومسائله إلى آخره، فهي جزء من الكلام على التوحيد، فشمولية الدعوة إلى التوحيد تؤخذ من كتاب التوحيد؛ لأن فيه بيان التوحيد مجملا ومفصلا، ولأن فيه بيان ضده مجملا ومفصلا.

(1/8)

يُضاد التوحيد الشرك، والشرك كما هو معلوم أكبر وأصغر، والدعوة إلى التوحيد لا بد وأن يكون معها نهي عن الشرك؛ لأن الدعوة إلى التوحيد هي دعوة إلى لا إله إلا الله، ولا إله إلا الله كُفِرٌ بالطاغوت وإيمان بالله، فلا بد من النهي من الشرك، فأهل التوحيد عندهم دعوة إلى التوحيد مجملا ومفصلا، وعندهم أيضا نهي عن الشرك مجملا ومفصلا.
والإجمال ببيان شناعة الشرك وأنه أعظم ما عصي الله به وحكم المشرك وصورة الشرك ونحو ذلك مما فيه بيان الشرك بإجمال دون ذكر الصور؛ صور الشركيات الموجودة، هذا قد تجده -كما ذكرنا في التوحيد مجملا- قد تجده عند كثيرين إذا تكلم ونهى عن الشرك كان نهيه مجملا ولا تجد أنه يفصل قبل الكلام ولا بعده، وإنما يحب الدعوة إلى التوحيد أو يدعو إلى التوحيد بإجمال وينهى عن الشرك بإجمال، وهذا لا يفيد الفائدة المرجوة؛ لأن النهي عن الشرك بالإجمال يفسره المتلقي بحسب فهمه، ولكن إذا فصّلتَ وحددتَ فإنه يكون مستوعبا للمراد من الكلام، ولهذا قال ابن القيم رحمه الله:
عليك بالتفصيل والتبيين فالإطلاق والإجمال دون بيان قد أفسد هذا الوجود.
أو كما قال.
الإجمال موجود في الكتاب والسنة ولكنه إجمال وثَمّ تفصيل له، فمن اقتصر على الإجمال دون التفصيل فهو على غير السبيل، فالنهي عن الشرك مجملا عرفته.

(1/9)

ومفصلا بأن يذكر الشرك الأكبر الأصغر والأصغر منه الخفي ومنه ما هو ظاهر شرك الرياء أو الأعمال الظاهرة مثل التمائم ولبس الحلقة والخيط الحلف بغير الله ونحو ذلك، الشرك الأكبر أنواعه معروفة مشهورة عندكم فيفصل الداعية كل واحدة، فيأتي إلى دعاء غير الله ويبين أنه من الشرك ويفصل ويقيم الدلائل في ذلك بتفصيلها، ثم يذكر صور دعاء غير الله، كذلك الخوف من غير الله يذكر صور هذا الخوف من غير الله والصورة التي شرك أكبر بالله جل وعلا، يأتي إلى الشرك الأصغر ويعرضه بتفصيل، التمائم يكون الكلام عليها يحتاج إلى جلسة أوجلستين أو خطبة جمعة أو خطبتين أو ثلاثة؛ لأن صور التمائم كثيرة قد تقول للناس إن التمائم شرك، وتأتي في الحديث في ذلك ولكن لا تبين للناس صورة التمائم، فهذا يقع فيه كثيرون ممن ينهون مجملا عن الصورة ولا يفصلون الكلام عليها، الناس لا يتصورن المراد بالتمائم إما بالصور التي كانت في الجاهلية القديمة، لكن الصور الحاضرة اليوم التي تجدها في الشوارع وفي كثير من البيوت لا يتصور أنها من الشرك الأصغر، وهم ربما عملوها ونظروا إليها واستأنسوا لها، فلا بد أن يكون ثَم تشخيص للصورة الشركية، وإعطاء الصور الكثيرة بإعطاء تأصيل لهذه المسألة الشركية، هذه هي الدعوة إلى التوحيد والنهي عن الشرك مفصلة.
تأخذ الشرك شرك الرياء أيضا تفصل الكلام فيه تأخذ الذبح لغير الله وتفصيل الكلام فيه، النذر لغير الله وتفصيل الكلام فيه تأخذ شرك الألفاظ بنسبة النعم لغير الله جل وعلا وتفصل الكلام فيه، تأخذ الحكم بغير ما أنزل الله وتفصل الكلام فيه وأنّه ليس به حالة واحدة بل له أحوال وأحكام مختلفة ونحو ذلك، بحسب ما قرره أهل العلم.

(1/10)

إذن الدعوة سارت هكذا، وهكذا كانت دعوة الأنبياء ودعوة المرسلين، والشيخ الإمام محمد بن عبد الوهاب رحمه الله من نظر في دعوته وجد أنه سار هذا المسير، وهكذا الأئمة من بعده رحمهم الله تعالى وجزاهم عنّا وعن المسلمين خيرا.
لاشك أن الداعية بتفصيل في التوحيد ستَرِدُ عليه شبه، وأما الداعية بإجمال فلن تطرح عليه الشبه، ولهذا تكثر الشبه إذا ازداد التفصيل، فشبه المشبعين في توحيد الله تزداد بازدياد التفصيل في مسائل التوحيد، فإذا شخصت له أن دعاء غير الله شرك ابتدأك بالاستشكالات، إذا شخصتَ له أن دعاء النبي - صلى الله عليه وسلم - شرك أتى بالشبه إذا قلت له أن دعاء الصالحين شرك أتى بالشبه، إذا قلت إن الذبح لغير الله جل وعلا شرك أكبر أتى بشبه، من الدعاة المنتسبين إلى الإسلاميين وإلى الدعوات الموجودة من يقول في بعض هذه الصور أنها شرك ولكن يجعلها شرك أصغر، وهذه أيضا شبهة عظيمة راجت على كثيرين من أتباع الجماعات الإسلامية في غير هذه البلاد؛ يجعلون الذبح لغير الله شرك لكن يقولون شرك أصغر لا يُخرج من الملة، النذر لغير الله شرك ولكن شرك أصغر، وهكذا في مسائل كثيرة، متى يكون عندهم شرك أكبر؟ يأتي لك بالشبه التي تطعن فيما قررت من توحيد الله جل وعلا النهي عن الشرك مجملا ومفصلا في النوعين، فبقدر فهمك للتوحيد ونهيك عن الشرك مجملا ومفصلا تَرِدُ الشبهات، والشيخ رحمه الله الإمام محمد بن عبد الوهاب رحمه الله لما دعا بدعوته مجملة ومفصلة جاءته الرسائل والكتب وكُتبت الأوراق ونُشرت المناشير في زمنه في تضليله وإيراد الشبه على أقواله، ولأجل تلك الشبه التي كانت رائجة في عصره في وقتٍ ما صنّف رسالة كشف الشبهات التي نحن بين يدي شرحها.

(1/11)

والشبهات ليست مقتصرة على ما أورده الشيخ، بل تجد أن الشبهات في التوحيد، كلما ذهبت إلى بلد وجدت عند علماء الشرك والضلال من الشبهات ما ليس عند غيرهم، والشبهة ترد على القلوب وقد تؤثر فيها ولو بالتردد، ولو أن تجعل من سمعها مترددا في داخله، وهذه مصيبة أنْ تأتي الشبهة ولن يقتنع بها ولكن في داخله يكون مترددا، وهذا تجده عند كثيرين وحتى في المنتسبين للعلم في الجامعات أو ممن درسوا دراسات عصرية في هذا العصر حتى في هذه البلاد من أهل الفطرة، تجد عندهم عدم قناعة بالشرك ولا بالدعوة إليه وعندهم قناعة بضده وبالتوحيد، ولكن في القلب تردد بعض التردد من أن ما يصنع عند قبور الأولياء والصالحين أنه شرك وكفر بالله جل وعلا، ويعظم التردد إذا قلت لهم ما قاله الإمام رحمه الله في رسالة كشف الشبهات هذه: إنّ شرك المعاصرين -في زمن الشيخ وفي هذا الزمن من جهة المتعلقين بالأولياء والأموات ونحو ذلك- أعظم من شرك أهل الجاهلية. يعظم التردد ويعظم لأجل ورود الشبهات، ومن الشبهات كيف يقال ذلك وهؤلاء مسلمون يصلون ويزكون يحجون، وقد ترى على بعضهم أثر السجود وأثر الطاعة والزّهادة والبكاء من خشية الله جل وعلا، فتعظم الشبهة، ويبقى من لم يكن متحصنا بالتوحيد دائم التَّكرار له في تردد في هذه الأصل العظيم.

(1/12)

أنتم ولله الحمد في هذه البلاد قد ما تلاحظون أو قد ما تحتاجون إلى كثرة ردّ الشبهات، لكن من كان في غير هذه البلاد يجد الصدام عنيفا، يجد أنّ المواجهة إنما هي مع هؤلاء، فالمواجهة مع أهل الشرك والضلال، من سافر منكم إما أن يكون سافر للدعوة فسينظر وسيحاجّ وسيدعو بإجمال وتفصيل فسترِدُه الأقوال والأعمال والغرائب، إذا لم يتحصن فربما زل الزلة التي بعدها سيكون في أعظم خسارة، ولهذا الشيخ رحمه الله كتب كشف الشبهات هل كتبها للمشركين؟ لا، كشف الشبهات عن المسلمين، صنّفها للمسلم للموحد، لهذا كانت مختصرة كما سترى، الموحد يحتاج إلى أن يكون مكشوف الشبهة؛ يعني أن لا تبقى الشبهة معه، لا شك أن منهج الصحيح ألا تورد الشبهات لأن بعض الناس قد لا يكون عنده في قلبه شبهة أصلا، فإذا وردت الشبهة وبعدها الرد قد تعلق الشبهة ولا يفهم الرد خاصة أن الشبهات هذه التي يوردها خصوم التوحيد تجد أنها عاطفية، ورد الشبهة علمي ومن القواعد المقررة في الدعوة في معرفة نفسيات الناس أن إثارة الناس والتأثير عليهم بالعاطفة يقوى، وبالعلم لا يكون إلا لمن يكون متأهلا للفهم والإدراك، مخاطبة العقل، مخاطبة القلب بالبراهين هذه ما يفهمها إلا الخاصة، أما العاطفة الهياجة والأخذ بالعواطف وبالمد وبالجزر وبتحريك النفوس دون البرهان، هذا يقلب النفوس ويؤثر على النفس أعظم، ولهذا ليس من المنهج الصحيح أن يستفاض في ذكر الشبهات ويرد عليها؛ لأن الشبهات قد تعلق في القلوب، لأن كثيرا من الشبهات مبناها على العاطفة، كقول من يقول هؤلاء الذين تحكمون عليهم بالشرك مصلون مزكون يعبدون الله وحده وما دعوا استقلالا هذه الأموات، وعندهم خشية وتلاوة للقرآن، هذا يحتم كل ثلاث، وهذا يصوم يوم ويفطر يوم، وهذا كثير الصدقة، وهذا كثير العمل، وهذا مجاهد وهذا فعل للإسلام ما فعل إلى آخر الكلمات التي تحرك بها العواطف، البرهان لا يفهمه إلا من كن عقله مستعدا لقبول البرهان، وكما

(1/13)

هو القانون العام أن البراهين لا تصلح إلا لذوي العقول، أما العواطف فتصلح للجمهور.
هذا واضح، لكن من الأمثلة التي قد يمثل بها أن خطبة خطيب ما يخطب في موضوع وعظي مثلا يتكلم فيه بكلام ليس بذي أدلة في الشرع، بكلام فيه مشاهدات أو بكلام عام وخوّف وروّع والكلام نصفه أو أكثر من نصفه غلط في الشرع، كم الذين سيتأثرون بهذا الوعظ الذي حرك العواطف وهذا الخطيب واعظ جيد يحرك النفوس؟ كم الذين سيتأثرون؟ الأكثرون سيتأثرون، والقلة سيقولون هذا خلاف العلم هذا غلط فلان غلط والشرع والوعظ، لا بد أن يرتبط بالشرع، وهكذا، ولكن هؤلاء سيتأثرون لم؟ لأن أكثر الناس جهال، حتى الشباب ليس كل الشباب في مستوى واحد من العلم وإدراكات العلوم، فقد يقنعون بمسائل العلم خلافها، وخاصة في مسائل التوحيد، وهذا الكلام ليس مخاطبا به أهل هذه البلاد وإنما نرجوا أن ينتشر الكلام فيها وفي غيرها، ولهذا أعظم ما يعتني به طالب العلم والشاب الذي رغب فيما عند الله جل وعلا وتوجّه إلى الله وحده وتجافى عن دار الغرور وضحى بما يشتهيه ويلتذ له بما عند الله جل وعلا يتوجه إليه بأن يكون همه في دراسة هذا الأمر العظيم همًّا عظيما، ولن يدرك إلا إذا أكمل، في البدايات لن يدرك، لكن إذا أكمل عرف أنه على خطأ، إلا لم يتابع ويتابع ويتابع.

(1/14)

أحد مشايخنا الذين قرأت عليهم في التوحيد مرة قال له أحد طلاب العلم وهو بجنبه وكان يريد أن نقرأ كما هي العادة رسائل الشيخ محمد بن عبد الوهاب وأئمة الدعوة قُرئت مرة وكررت فقال: هذه سمعناها وكررناها. فمن غضبه وكزه وكزة، يعني فيها مباشرة الحرارة ظهرت في وجهه، وكز هذا وهذا طالب علم أيضا وكان بجنبه وأنا كنت أمامهم، وهذا ما يستقيم مع كل نفس؛ لكن مع النفس التي عرفت عِظم حق الله جل وعلا في هذا الأمر العظيم؛ لأنه إذا ما كُرر نسي لهذا في هذا الكتاب كشف الشبهات في أواخره قول الشيخ رحمه الله بعد أن قرر مسائل، قال: وبمعرفة هذا -يعني ما تقدم ذلك الكلام- تعلم أن قولهم التوحيد فهمناه من أكبر مصايد الشيطان. وهذا لاشك أنه حاصِل حاصل، وتأمل قول الله جل وعلا مخبرا عن دعاء إبراهيم ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم:35]، قال العلماء خاف على نفسه وهو إبراهيم خليل الله خاف على نفسه عبادة الأصنام وخالف على بنيه، قال إبراهيم التيمي في تفسيرها: ومن يأمن البلاء بعد إبراهيم. إذا كنت لا تأمن البلاء فلا بد أن تضع حماية قوية وسور منيع أن يتطرّق إليك ذلك، بعضهم يقول يعني يمكن -أعوذ بالله- أن نعبد الأوثان أو الأصنام؟ نقول ربما لم يكن ممكنا بفضل الله وبنعمته في جيلك، ولكن تساهلك عشرين في مائة (20%) بعد زمن يتساهلون عشرين، ثم تصل إلى مرحلة لا تتواصى فيها الأجيال على الحفاظ على التوحيد.

(1/15)

وخُذ مثلا من الأمثلة فيما شاهدت بنفسي وذكرته لبعض الإخوان مرة أنه في مكان قريب من الدار التي أسكنها، مرة بعد صلاة الظهر إذا بأحد البيوت التي بنيت حديثا واحد بل اثنين من الباكستانيين يذبحون عند عتبة الباب خروف والدم يسيل بشدة على العتبة، أنا أسمع بهذه الصورة هذه في كلام أهل العلم، لكن رؤيتها واقعا ما رأيتها إلا في الرياض في حي المحمدية، والذي حصلت له من حيث السلسلة هو من أهل نجد، من أين جاءت هذه؟ هو من التساهل؛ التوحيد فهمناه، فينشأ أجيال ما يعرفونه ولا تغرس في قلوبهم حرارة التوحيد، فيدخل الداخل بهذه الأمور.
من جهة أخرى، من جهة ما يوجب الخوف أنه لا يكون من الحاضرين من يتوجه إلى غير الله والعياذ بالله يعني من هذا الزمن في هذا البلاد، ولكن بعد زمن يمكن أن يكون ذلك لأن الله جل وعلا ما أعطى أهل هذه البلاد ولا غيرهم عصمة، أهل الجزيرة في عهد النبي عليه الصلاة والسلام أسلموا ثم حصل من بعضهم ردة، لكن قد يكون شيء وهو المصيبة -وفتّش نفسكَ- وهو التردد في قَبول ما قاله العلماء في مسائل التوحيد، وهذا يعرض على كثير من القلوب يتردد، والله مشددين، بدأ النقص، والله المسألة فيها نص العلماء هذا فيه شدة، هنا بدأ النقص الفعلي، وإذا تردد القلب ولم يكن على علم ويقين بحق الله جل وعلا بالتوحيد وبالحكم على المشرك بأنه مشرك وهذه الصورة الشركية أنها شرك، فبداية التردد هذه يكون معه القلب في ريب، يكون يتعبد ويتعبد لكن القلب ليس بسليم، فيه تردد في هذا الأمر العظيم، وهذا دخل على قلوب كثيرين وحرك ترى.

(1/16)

نخلص من هذا إلى أن هذه الرسالة كشف الشبهات فيها أصول؛ أصول الشبهات التي كانت رائجة في ذالك العصر في زمن من دعوة الشيخ رحمه الله (1) ... التوسع في فهم حال أهل الجاهلية الذين بُعث النبي عليه الصلاة والسلام فيهم، كيف كان شركهم؟ وما كانت أحوالهم في العبادة وفي الديانة؟ ما أصنامهم؟ ما هي أوثانهم؟ عبدوا الملائكة، كيف عبدوها؟ عبدوا الجن كيف عبدوها؟ ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ? [سبإ:41] في آية سبأ، كيف كانت عبادة الجن؟
لابد لمن أراد أن يكون قويا في رد الشبهات أن يتوسع أولا في معرفة حال العرب في الجاهلية بعبداتهم المختلفة، ما هي آلهتهم؟ ما هي اعتقاداتهم؟ إلى آخره، وهذه يخدمك فيها طائفة من الكتب:
منها كتاب بلوغ الأرب في معرفة أحوال العرب للأديب الموحد محمود شكري الألوسي، بلوغ الأرب في معرفة أحوال العرب.
منها أي من المراجع في هذا الباب الكتب التي كتبت عن تاريخ العرب قبل الإسلام، المفصل في تاريخ العرب قبل الإسلام، كتاب تاريخ العرب قبل الإسلام، كتب أديان العرب فيمن بحثوا أديان العرب، إلى آخره.
فالتوسع فيما كان قبل مجيء محمد بن عبد الله عليه الصلاة والسلام بهذا النور وهذا الهدى يُفهمك الحالة الدينية التي كانوا فيها، ما هو الشرك الذي كانوا يمارسونه؟ لأنك إذا عرفت الحال عرفت معنى الآيات، عرفت معنى أقوال النبي عليه الصلاة والسلام، عرفت معنى دعوته، وتهتم بأشعار العرب فيما ورد في ذلك؛ لأن كثيرا من الصور جاءت في الشعر، الشعر العربي.
__________
(1) انتهى الوجه الأول من الشريط الأول.

(1/17)

النوع الثاني من المراجع: كتب التفسير عند الآيات التي فيها ذكر الشرك أو الأمر بالتوحيد أو ذكر أهل الجاهلية من الأميين أو الكتابيين، الآية تنظر ما قاله السلف فيها؛ لأن المتأخرين من المفسرين صرفوا الآيات عن تفاسير السلف؛ لأن المتأخرين عندهم أن التوحيد وعبادة غير الله هو باعتقاد أنّ الخالق هو غير الله، وأما تفاسير السلف تجد أنها بخلاف ذلك.
الأصنام والأوثان ما هي؟ المتأخرون يفسرونها بتفسير، والمتقدمون –السلف- يفسرونها بتفسير آخر، ولهذا ترى الشيخ الإمام محمد بن عبد الوهاب رحمه الله توسع في فهم تفاسير السلف، فهو في التفسير في آيات التوحيد حجة، فقد توسع توسعا يعلمه من طالع كتاباته في التفسير -هي موجودة ضمن المجموع- ويجعلها الشيخ رحمه الله على شكل مسائل وفوائد.
النوع الثالث من الكتب: كتب شيخ الإسلام ابن تيمية وابن القيم، وشيخ الإسلام في كتابه اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم في أواخره، وفي أواخر التدمرية وفي التوسل والوسيلة، وفي الاستغاثة الكبرى المعروفة بالرد على البكري، وفي الرد على الإخنائي، هذه الكتب أصّل فيها شيخ الإسلام مسائل توحيد العبادة، وحال المشركين الذين بُعث إليهم رسول الله - صلى الله عليه وسلم -.
النوع الرابع: مصنفات الإمام الجليل محمد بن عبد الوهاب رحمه الله ومصنفات أبنائه وتلامذته ومن سلك سبيلهم.
النوع الخامس: فتاوى علمائنا المعاصرين؛ سماحة الشيخ عبد العزيز وبقية العلماء حفظهم الله.
بهذا التسلسل يكون عندك وضوح في رد الشبهات، أما إذا عكست، وكنت تعرف التوحيد ولكن لا يكون عندك ملكة في رد الشبهات.

(1/18)

فهذه الكتب التي ذكرنا منها كتب مخصصة في رد الشبهات، وهي كتب الردود منها عند شيخ الإسلام الرد على البكري وهو كتاب عظيم في هذا الباب، ومنها في كتب أئمة الدعوة الرد على عثمان بن منصور للشيخ عبد الرحمن والشيخ عبد اللطيف، وكذلك كشف الشبهات، وكفر تارك التوحيد مفيد والمستفيد للشيخ وغير هذه من الكتب التي فيها ردود ولغير علماء هذه البلاد أيضا.
فكتب الردود تلخص عندك الشبهات وتلخص الرد، وقد كلفت بعض الإخوة أو اقترحت عليه بالأصح أن يكون عنده جمع لنفسه للشبهات التي يحتج بها الخصوم، حتى يكون هناك مؤلف في الشبهة وفي ردها بنشرها عند إخواننا الذين يدعون إلى توحيد الله في الأمصار جميعا، ولكن كثرت، وبعضها فيه طول في ردها، فصار من جراء الجمع شُبه كبيرة قد ما تكون خطرت في بعض البلاد فأرجئ الموضوع بعض الشيء، لأن بعض الشبهات في بلد قد ما تكون في بلد أخرى، قد يِجِي واحد يأخذ الشبهة ويرد عليها في بلد الثاني فتكون شبهة جديدة لا يعرفها أهل تلك البلاد.
فإذن يهمنا في هذا الأمر وكشف الشبهات أن تتوسع -إذا أردت يعني هذا باعطيك إياه إن شاء الله تعالى في الشرح- لكن تتوسع في فهم حال العرب قبل الإسلام فإنها من أنفع الأشياء ولهذا من الأغلاط العظيمة التي يندد بها أئمة الدعوة قول من يقول إن هذه الآيات التي تذكرون وهذه الأحكام إنما هي في المشركين وليست في هؤلاء، ويُردّ عليهم بما قاله العلماء بأن الحال هي الحال «لتتبعن سنن من كان قبلكم»، «قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى اجعل لنا إلها كما لهم آلهة»، فما أشبه الليلة بالبارحة، هذا يتوارد لأن الأفكار محدودة، شبهات الشيطان ليست لا حد لها محدودة، فيتوارثها الناس جيل بعد جيل.

(1/19)

نختم هذه المقدمة ببيان أن هذه الرسالة ثَمّ تردد في شرحها عندي، وذلك لأجل أن مستوى الحضور متفاوت وتفاوت هذا يُحرج الملقي؛ المتكلم، من جهة أن مستوى الكلام قد يفهمه البعض وقد لا يفهمه بعضٌ آخر، وإذا لم يفهم رد الشبهة، قد تبقى الشبهة عنده بلا رد وهذا فيه حرج، لكن نوصي الجميع بأن يدرسوا كتاب التوحيد دراسة مفصلة حتى يستفيدوا من هذه الرسالة، ومن لم يدرس كتاب التوحيد دراسة مفصلة بدقة فقد يكون ورود بعض الشبهات وورود الرد عليها يكون عنده غير واضح، وهذا لا نريده؛ لأننا نسير في منهجية في طلب العلم.
والأصل أن كشف الشبهات يكون بعد كتاب التوحيد، ولما كان حضور كثيرين منكم الأكثر معنا في كتاب التوحيد سواء الشرح الكامل الذي تم في الدورة وربما حضروه أو سمعوه، وكذلك الشرح الذي في فتح المجيد ونحن الآن في أواخره، هؤلاء يمكن أن ينتقلوا إلى هذه الرسالة، وغيرهم من رغب في الحضور فلا بأس؛ لكن إن أحس أن الشبهة تبقى، والرد غير مستوعب، فيؤمر بأن لا يحضر ولو كان درس توحيد؛ لأنه يحصل عنده إشكالات والردود سترون أنها ستكون مفصلة، إلا إذا أخذنا بشيء -هذا نستشيركم فيه- وهو أن يُكتفى بتوضيح مراد الشيخ؛ لأن الشيخ رحمه الله ردّ بردود تناسب المتوسطين فإذا اقتصرنا على إيضاح ما ذكره الشيخ رحمه الله فهذا يقصر مدة شرح الكتاب ويسهل الفهم، ولكن لا يكون الانتفاع به عامًّا في غير هذه البلاد؛ لأن من الشبهات ما يحتاج إلى تفصيل وإلى تقعيد وإلى إحياء روح ردّ الشبه في نفوس إخواننا.
نجيب على بعض الأسئلة إذا عندكم اقتراحات فيما ذكرت في أي الطريقتين ممكن نسمعها.
1/ يقول أرجو ألا يطول هذا الدرس في هذا الكتاب المختصر عن عام يعني سنة.
طيب.
2/ لم أستطع أن أخرج من كلامك بتعريف الدعوة إلى التوحيد المفصلة أي التعريف الجامع المانع.

(1/20)

تسمعون كلمة التعريف لابد أن يكون جامعا مانعا تُريدونها في كل شيء، ما يصلح هذا، الدعوة إلى التوحيد المفصل تأخذ كل مسألة من مسائل التوحيد، التوحيد المتعلق بالقلب بالاعتقاد، يتعلق باللسان، يتعلق بالجوارح، يتعلق بالمجتمع، تأخذ كل مسألة منه وتفصل الكلام عليها، هذا المقصود مثل ما مثلت لك، تتكلم على التوكل، الخوف من الله جل وعلا، المحبة، الرجاء، الرغب، الرهب، ونحو ذلك من عبادات القلوب، الإخلاص، هذا من جهة أعمال القلوب، وأعمال الجوارح كذلك.
3/ هذا سؤال جيد يقول: هل تقسيم الدعوة إلى التوحيد تقسيم لكَ أم هناك من سبقكَ؟
وهو التقسيم ليس حكما، التقسيم للإفهام، فالتقسيم الذي هو حُكم هذا يحتاج أن يكون هناك من يسبق المرء؛ لأنّ الأحكام لا تكون مستأنفة، لا تقلْ في مسألة ليس لك فيها إمام، أما التقسيم الذي هو للإيضاح فإنّ هذا وظيفة المعلم، والقرآن فيه هذا وهذا ?فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ?[البقرة:256]، هذا إجمال فيه تفصيله في آيات أخر، النبي عليه الصلاة والسلام أجمل وفصل، دعوة العلماء، دعوة الشيخ محمد إجمال وتفصيل، كتاب التوحيد إجمال وتفصيل في النوعين جميعا، فالتقسيم هذا من جهة الاستقراء وهو تقسيم للإفهام لا للحكم.
4/ هل بيان الشبهات للعامة والرد عليها أسلوب من أساليب حفظ التوحيد وصيانته؟

(1/21)

لا، -مثل ما ذكرت لكم- الشبهة لا تورد، الشبهة بلاء، وردها بلاء، فأنت ما تأتي بالبلاء وترده، واحد يجيب المرض ويقول بعالجه، ما يصلح، فالشبه لا توردها، وليست هي من المجالات التي يتعالم فيها بعض الناس، الشبهة هذه إيش ترد عليها كيف؟ بعض الناس يورد شبهة هو ما فيه حاجة للكلام أصلا، إلا إذا احتيج إليها عند أهل العلم وعند طلاب العلم، وأصل كتاب كشف الشبهات كان يمكن أن يمر إمرارا سريعا؛ يسمع سماعا مع تعليقات وجيزة، لكن كثير في الناس اليوم وطائفة من الشباب من عنده شبهات في التوحيد، عنده شبهات في الشرك، عنده شبهات في تكفير المشركين، فلا بد من إيضاح المقام.
5/ نقترح أن يكون ثَم شرحان شرح موجز وشرح مفصل.
6/ نعم من أراد أن يحفظ ويسمع يبلغني هو يكون في الأمام ونخليه إن شاء الله يسمع الكتاب.
7/ هل هناك مفهوم قاصر للتوحيد لأني سمعت أحد الإخوة في كلمة له يقول لا نفهم التوحيد بالمفهوم القاصر؟
لا أدري أُوش مراده بالكلمة، لكن أنا مثلا سمعت مرة في مسجد الرياض صليت العشاء في مكان، كان أحد الإخوة يتكلم يشرح نواقض الإسلام، بدأ في أولها وعرض للتوحيد في كلمتين؛ يعني الشرك بالله يعني عبادة غير الله، ثم ربع ساعة وهو يتكلم عن تحكيم القوانين وغيرها، ما أدري يعني إيش مناسبة هذا. هل هذا المنهج صحيح؟

(1/22)

أولا الجواب أنه غير صحيح لأن تحكيم القوانين مثلا في هذه البلاد الناس ما عندهم محاكم وضعية قانونية يتوجهون إليها في خصوماتهم حتى تقول لهم انتبه لا تذهب إلى هذه المحاكم، إنما يجب أن تُقِرَّ في قلوبهم الاعتقاد بوجوب تحكيم شرع الله وأن تحكيم غير شرع الله جل وعلا كفر بالله جل وعلا بشروطه، لكن هم بحاجة إلى أنواع من التوحيد مفصلة أخر؛ التوكل الآن أصابه ما أصابه، المحبة؛ محبة الله جل وعلا، والرغب فيما عنده، الإخلاص، المتابعة، هذه مسائل التوحيد التي الآن بحاجة إليها، أنواع الشرك تروح حتى طلبة العلم تجد عندهم من شرك الألفاظ ما يستغرب تجد نسبة النعم لغير الله، فلان ما شاء الله فلان هذا لو لا فلان كان رُحنا، إيش هذا؟ هذا كلام أهل التوحيد لولا فلان رحنا؟ وأين الله جل وعلا؟ أين فضل الله؟ ?يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، فلان فعل وفعل وفعل، هذا فلان لو راح لكذا لحصل كذا وكذا، مثل هذه الكلمات، صار فيه الآن خلل الناس بحاجة إلى تبيين التوحيد المفصل وإيضاحه والاستدلال عليه، الشمولية مطلوبة، وكل يُعطى ما يناسبه، فكونه يتكلم على بعض مسائل التوحيد في دقيقة، ويجعل ربع ساعة في الكلام على مسائل أخرى، هذا يُفهم منه أن المقصود ليس هو إفهام الناس التوحيد بشموله وإنما التركيز على نقطة منه وهذا قصور.
8/ التدرج في كتب العقيدة إلى آخره.
يطلب من المقدمة لأحد الدروس سجلت بعنوان المنهجية في طلب العلم.
9/ كم مقدار الحفظ؟
هذا بحسب المقطع، تأخذ مقطع متكامل، ما أدري بحسب الوقت، مقطع متكامل وتشوف مناسبته تكون درس، قد نزيد عنه وقد ننقص.
10/ نودّ فرق بين الإشكال والشبهة.

(1/23)

الإشكال شيء يرد على فهم الكلام، لكن الشبهة شيء يرد يصرف الحكم إلى غيره، الشبهة ترد تقول الحكم ليس كذا بل كذا، أما الإشكال مع بقاء الأصل تقول أنا مقتنع بكذا وكذا لكن إشكال يراد أن يجاب عنه، فالإشكال من الموافق والشبهة من غير الموافق.
11/ هل الكتيبات التي أمامكم للتوزيع؟
نعم الذي يأتي يأخذ كشف الشبهات بعد أن ننتهي من الدرس يأخذه.
12/ هل سيعاد شرح كتاب التوحيد؟
الله أعلم.
13/ هل يكفي كقاعدة لهذا الدرس حفظ الأصول الثلاثة وشرحها؟
لا، الأصول الثلاثة سهلة، أذكر الشيخ عبد الرزاق عفيفي رحمه الله ذكرتُ له مرة كان يتكلم في كشف الشبهات وأسأله عن بعض الأشياء قال: كشف الشبهات هي رسالة صغيرة لكن هي أصعب كتب الشيخ محمد بن عبد الوهاب. هذا صحيح ولذلك هي النهاية.
14/ -ما شاء الله- يقترح أن يكون الدرس بعد أذان العشاء بساعة شتاء وصيفا، لكي يستفيد الذي يأتي من بُعد.
ودّي الفائدة للجميع لكن يكون فيه مشقة على آخرين، الصيف مثلا ننتهي من الصلاة التسع نبدأ العشر نخلص الحادي عشر وربع.
14/ يقترحون أن يكون مقتصر على ما أورد الشيخ.
هذا ممكن إذا كنا اقتصرنا على ما أورد الشيخ ممكن أن يكون ثلاثة أشهر، فنحتاج تقريبا إلى اثنتا عشر ساعة؛ اثنتا عشرة درس.
15/ هذا بالعكس يطلب الإسهاب.
16/ وهذا يقول لا المختصر المخل ولا الطويل الممل.
17/ أيضا هذا يقول نريد فترة من الزمن حتى يتمكن من يحضر من بُعد.
18/ شرح مبسط ثم بعد المظان اشرح شرح مطول.
طيب
19/ يقترح أن يغير الكتاب إلى كتاب التوحيد.
20/ بعض المناهج الدراسية الجامعية تذكر الشبهات في علوم القرآن أو غيرها.
هذا صحيح نعم لأنكم طلاب علم تحتاجون إلى...
21/ نقترح أن يكون درس الخميس بعد الساعة التاسعة حتى نتمكن من حضور درس سماحة الشيخ عبد العزيز بن باز بعد الفجر.
نشوف إن شاء الله.

(1/24)

نكتفي بهذا القدر، وأسأل الله جل وعلا أن يلهمنا الرشد والسداد وأن يجزيكم خيرا وصلى الله وسلم على نبينا محمد.
[كشف الشبهات عن التوحيد]
[المتن]
بسم الله الرحمن الرحيم
اعلم رحمك الله أنّ التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل، الذين أرسلهم الله به إلى عباده، فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين: ودّ، وسواع ويغوث ويعوق ونَسرٍ، وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى أناس يتعبدون ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين.
[ الشرح]
بسم الله الرحمن الرحيم، الحمد لله الذي بعث محمدا بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:
فهذا شروع منا في هذه الرسالة؛ في شرح هذه الرسالة العظيمة كشف الشبهات للإمام المصلح المجدد شيخ الإسلام محمد بن عبد الوهاب بن سليمان التميمي رحمه الله تعالى وأجزل له المثوبة، ونستعين الله جل جلاله وتقدست أسماؤه ونسأله بأسمائه الحسنى وصفاته العلى أنْ يعلمنا منها علما نافعا وأن يقينا في فهمها الزلل والخطل وأن يجعل أفهامنا صائبة وقلوبنا ذات بصيرة.
هذه الرسالة سُميت كشف الشبهات، وقد ذكر طائفة من العلماء منهم ابن غنام في تاريخ نجد أنه أرسلها للناس في القرى لأجل أن يكشف بعض الشبه التي شبّه بها على التوحيد أعداء دعوة الإمام رحمه الله، فهي مصنّفة لأهل التوحيد الذين نُشرت فيهم بعض الشبه، نَشر تلك الشبه بعض العلماء الذين ورثوا علوم المشركين وحبذوا الشرك بالله وأيدوه ودعوا الناس إليه ودافعوا عنه نعوذ بالله من الضلال.
اسم هذه الرسالة كشف الشبهات

(1/25)

والكشف هو حسر الشيء عن الشيء، كشف الرأس يعني حسره؛ حسر ما عليه حتى ظهر، وكشف البأس إذا أزاله وهذه المادة في القرآن كثيرة (فلما كشفنا عنهم السوء)(1) كما قال جل وعلا في الآية الأخرى ?وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ?[النمل:62]، ?لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ?[النجم:58] ونحو ذلك، فالكشف بمعنى الإزالة.
__________
(1) لم أجدها وإنما وجدت: ?فَلَمَّا كَشَفْنَا عَنْهُمْ الرِّجْزَ?[الأعراف:135]، ?فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ?[يونس:12] إلى آخره.

(1/26)

والشبهات جمع شبهة، وهي المسألة التي جُعلت شبها بالحق؛ لأن الحق عليه دليل بيّن واضح، والشبهة سميت شبهة لأنها مسألة من مسائل العلم أورد عليها أصحابها بعض الأدلة التي يظنونها علما، فالشبهة عبارة عن تشبيه الباطل بالحق، فإذا شبّه الباطل بالحق من جهة أن الباطل له دليل وله برهان صارت هذه المسألة -إذا عُورض بها الحق- صارت شبهة، والشبهة والمُشَبَّهة هي المسائل المعضلة أو المشكلة التي تلتبس على الناس كما جاء في بعض ألفاظ حديث النعمان بن بشير المشهور قال «الْحَلاَلَ بَيِّنٌ، والْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشَبَّهات» أو «مُشْتَبِهَاتٌ» سميت مشبَّهة ومشتبهة لأنّ الأمر فيها يشتبه على الناظر فيه، وهكذا الشبهة تُلقى؛ يلقيها الشيطان أو يلقيها أعوانه أو تأتي في الذهن فيشتبه معها الحق ويشتبه الباطل معها بالحق، فيصبح الأمر غير واضح بها، ولا شك أنّ إزالة الشبهات وكشف الشبهات من أصول هذا الدين؛ لأن الله جل وعلا رد على المشركين في القرآن ودحض شبهاتِهم وأقوالَهم، قال جل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ?[الشورى:16]، وكل من يجادل بالباطل له حجة وله علم لكن حجته داحضة، وكون الحجة تُدحض هذا أصل في إزالة الشبهة في الدين، فإزالة الشبه التي شبه بها أعداء الملة وأعداء الدين فرض من الفروض في هذه الشريعة وواجب من الواجبات، لا بد أن يوجد من يقوم به وإلا للتبس الباطل بالحق، وصار هذا يُشبه هذا وضل الناس .

(1/27)

وقد ذكر إمام هذه الدعوة في مسائل كتاب التوحيد حينما عرض لحديث إرسال معاذ بن جبل إلى اليمن قاتل له «إِنّكَ تَأْتِي قَوْما مِنْ أَهْلِ كِتَابِ فليكن أول ما تدعوهم إليه شَهَادَةِ أَنْ لاَ إِلَهَ إِلاّ الله وأنّ محمداً رسولُ اللّهِ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ» الحديث، قال في المسائل ما حاصله: في هذا ردّ الشبه عن الدين؛ لأنه مهد له عليه الصلاة والسلام بقوله (إِنّكَ تَأْتِي قَوْما مِنْ أَهْلِ كِتَابِ)، وكونهم من أهل الكتاب هذا يعني أن يستعد لمناظرتهم وللحجاج معهم، ثم قال (فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ)، فنَفْهَم من قوله (أَطَاعُوا لِذَلِكَ) أنه سيكون بينه وبينهم حجاج ونقاش وأخذ ورد ولإزالة الشبه التي قد تكون عندهم في رد التوحيد ورد رسالة النبي عليه الصلاة والسلام، فقوله (فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ) فيه رد الشبه وأنها من وظائف العلماء الدعاة، ثم قال (فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلّ يَوْمٍ وَلَيْلَةٍ, فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ) وهذا كله دليل على ما ذكر.
المقصود أن إزالة الشبه عن الدين فرض من الفرائض قام به أهل العلم، وصُنِّفت فيه المصنفات في القرون التي شاع فيها التصنيف في القرن الثاني والثالث وما بعده إلى زماننا هذا.
وكشف الشبه يكون عن طريقين:
الطريق الأول: طريق عقلي.
والطريق الثاني: الطريق الشرعي السمعي.
أما الأول وهو الطريق العقلي: فهذا قد يكون بإيجاد البراهين العقلية البحتة التي تبطل شبه المشبهين، وقد يكون بإيجاد الأمثلة العُرفية التي تضعف حجة الخصم، وهذا وهذا موجود في القرآن.

(1/28)

والقسم الثاني الأدلة أو الطريق الشرعي السمعي: بأن يكشف ما شبه به الخصوم بأن تُزال الشبه وتقام الحجة بالأدلة الشرعية، وفي الكتاب والسنة من إقامة الأدلة في مسائل العلم خاصة التوحيد ما يُغني عن غيرها؛ لكن طالب العلم قد يحتاج إلى بعض البراهين العقلية، لذلك جاءت في القرآن آيات كثيرة فيها إقامة البرهان العقلي في التوحيد كقوله جل وعلا ?لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا?[الأنبياء:22]، وكقوله جل وعلا ?قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا(42)سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا?[الإسراء:41-42]، فهذا من جعْل الحجة العقلية، وقوله جل وعلا (لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا) فيه دِلالة بينة أنّ وجود إله يعبد مع الله جل وعلا لو كان موجودا لفسدت السموات والأرض؛ لأنه لا بد أن يأتي هذا بما يريد وأن يأتي الآخر بما يريد، ومعنى ذلك أنه لن يكون هذا الملكوت على هذا الانتظام لا بد من المغالبة، ولهذا قال في آية الإسراء (قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا) لابد أن يكون ثم مغالبة حتى يستقيم الأمر فلو كان ثم معبود مع الله جل وعلا بحق لكان لا بد من المغالبة، وإذا انتفت المغالبة وكان هذا الكون والمكلوت يمشي على منوال واحد وبإرادة واحدة دلّ ذلك البرهان العقلي؛ البرهان المحسوس المضبوط على أن المعبود بحق واحد وهو الله جل جلاله.
قال الإمام رحمه الله تعالى في أول رسالته (بسم الله الرحمن الرحيم ) وتفسير البسملة وما فيها من العلم معروف يؤخذ من الشروح الكثيرة لكتب أهل العلم.

(1/29)

قال بعدها (اعلم رحمك الله) هذه البداية تكثر في كتب الشيخ محمد بن عبد الوهاب رحمه الله وفي كتب كثير من أهل العلم، فقد قال العلماء فيها من الفائدة أنّ هذا العلم أي علم الشريعة مبني على التراحم، فأعظم رحمة تسديها للناس أن تنشر بينهم العلم، فإذا علمتهم العلم فهي أعظم رحمة ترحمهم بها، ولهذا كان محمد بن عبد الله عليه الصلاة والسلام مبعوثا رحمة للعالمين كما قال جل وعلا ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، والشريعة كلها عقيدة وأحكاما، خبرا وأمرا ونهيا رحمة، وبعثة محمد بن عبد الله عليه الصلاة والسلام رحمة، وكل تشريع رحمة، وكل إخبار اعتقاده رحمة بالعبد؛ لأنه إن لم يعتقد الخبر فإنه سيضل وذاك هلاك، وإنقاض الناس من الهلكة رحمة بهم، وإن لم يتبع الأمر والنهي ولم يفعل ما أمر به وينتهي ما نُهي عنه فإنه قد سعى في فساد نفسه وما لا يُحمد له وفي ظلم نفسه فتخليصه منه رحمة، فمبنى العلم على التراحم، المعلم ينشر العلم رحمة مع أمور أُخر، والمتعلم يتلقى العلم وهو مرحوم به أو وهو مرحوم بنشر هذا العلم، ولهذا قال العلماء إنّ الحديث الذي اختاره طائفة من أهل العلم ليكون الحديث المسلسل بالأولية هو حديث «الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء» وهذا هو الحديث المعروف في رواية الحديث وعند المهتمين بالإسناد بالحديث المسلسل بالأولية؛ لأنّ الرواة فيه يقول كل واحد منهم: وهذا أول حديث سمعته. يعني من شيخه فالشيخ أول ما يقرئ الأحاديث هذا الحديث (الراحمون يرحمهم الرحمن) ذكر طائفة من أهل العلم منهم الذهبي وغيره أن سبب تسلسل هذا الحديث بالأولية أنّ هذا العلم علم الحديث وعلم السنة بل علم الشريعة جميعا مبناه على التراحم، فيعلم المعلم هذا الحديث أولا (الراحمون يرحمهم الرحمن) ويكون أول ما يسديه إلى التلميذ أن يعلمه الرحمة والتراحم؛ لأنه لا يكون العم إلا عند رحيم، أما

(1/30)

من لم يكن رحيما بالخلق فلا يكون العلم مستقرا في قلبه، يكون أكثر استقرارا إذا كان أرحم بعباد الله جل وعلا، وكلما ازدادت الرحمة في قلبه كلما زاد العلم ثباتا في صدره لأن الرحمة مأمور بها (ارحموا من في الأرض)، والله جل وعلا ?وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا?[النساء:66]، ومن التّثبيت التثبيت في العلم، فهذا من رحمة الشيخ رحمه الله بالمسلمين حيث يدعو لهم بهذه الدعوة.
قال (اعلم رحمك الله أن التوحيد هو إفراد الله سبحانه بالعبادة) التوحيد مصدر وحّد يوحد توحيدا، وقد جاء في السنة لفظ التوحيد وقد جاء أيضا لفظ وحّد يوحد، فمادة هذه الكلمة جاءت في السنة، خلافا لمن زعم أن هذا اللفظ إنما اهتم به شيخ الإسلام ابن تيمية ومن تابعه، هذا غلط كبير؛ لأن هذا اللفظ قد جاء في السنة في أحاديث كثيرة، وقد جاء في مثل ما رواه البخاري رحمه الله في صحيحه في كتاب الحج أن النبي عليه الصلاة والسلام ”أهل بالتوحيد“ وثبت أيضا في مسلم وفي غيره أن النبي عليه الصلاة والسلام قال «بُنِيَ الإِسْلاَمُ عَلَى خَمْسَةٍ. عَلَى أَنْ يُوَحَّدَ اللهُ» وفي حديث جبريل أيضا المعروف قال عليه الصلاة والسلام «الإِسْلاَمُ أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاّ الله وَأَنّ مُحَمّدا رَسُولُ اللّهِ»، في رواية «الإِسْلاَمُ أَنْ تُوَحّدَ اللهُ»، والنبي عليه الصلاة والسلام كان يُهِلُّ بالتوحيد؛ يعني يقول لا إله إلا الله وكان يهل في الحج بالتوحيد؛ بمعنى يقول لبيك اللهم لبيك، لبيك لا شريك لك. لأن نفي الشرك وإثبات الوحدانية لله جل وعلا هو التوحيد.
المقصود أن هذه الكلمة (التوحيد) جاءت في السنة في أحاديث كثيرة وكذلك لفظ (وحَّد) فهي كلمة مستعملة ومشهورة ومن ألفاظ حديث معاذ المعروف «فليكن أول ما تدعوهم إليه إلى أن يوحِّدوا الله» والبخاري بوّب أو جعل من كتبه في صحيحه كتاب التوحيد.

(1/31)

فالمقصود من هذا بيان أن هذه اللفظة كثيرة في السنة وهي وإنْ لم ترد في القرآن لكن جاءت في السنة وأهل العلم من أهل السنة اعتمدوها وذكروها وصنفوا فيها كتبا. (1) فاهتمام الشيخ رحمه الله بهذه الكلمة هو اهتمام بأصل الدين وليست كلمة محدثة خلافا لمن زعم ذلك بجهله.
قال (التوحيد هو إفراده سبحانه بالعبادة)، (التوحيد) يعرف بعدة تعريفات أما من جهة اللغة فهو جعل الشيء واحدا، وحد توحيدا يعني جعله واحدا، فوحّد المتوجه إليه في العبادة توحيدا؛ يعني جعل المعبود بحق واحدا، و (التوحيد) عرّفه الشيخ رحمه الله هنا وهو (هو إفراده سبحانه بالعبادة) إفراد الله يعني أن يكون التوجه بالعبادة لله وحده هو فرض في ذلك فلا يجعل من دون الله إلها ولا يجعل مع الله جل وعلا إله.
قال (إفراده سبحانه بالعبادة) و (سبحان) تنزيه كما هو معلوم، (بالعبادة) هذه العبادة ما هي؟
العبادة في اللغة خضوع وتذلل معه حب عن طواعية ورغب ورهب وحسن ظن وما أشبه ذلك من أعمال القلوب، وأصلها الذل؛ ذلل الشيء يعني جعله متطامنا، جعله ذليلا، جعله غير وعر غير مستكبر، فيكون هذا في الناس، ويكون في الطريق ومنه سمي العبد الرقيق عبدا؛ لأنه جعل ذليلا غير متكبر متطامن لسيده، وقيل أيضا للطريق معبد لأنه ذُلل للسير كما قال طرفة
تُبارِي عِتاقاً ناجِياتٍ وأَتْبَعَتْ وَضيفًا وَضيفًا فَوْقَ مَوْرٍ مُعَبَّدِ
وقوله أيضا في البعير
إلى أنْ تحامَتْني العَشيرةُ كُلُّها وأُفرِدْتُ إِفْرادَ البَعيرِ المُعَبَّدِ
إلى آخر شواهد هذه المادة.
أما العبادة في الشرع فالعلماء عرّفوها بعدة تعريفات نختار منها في هذا المقام ثلاثة:
الأول: أن العبادة هي ما طُلب فعله في الشرع ورُتب الثواب على ذلك وهذا ذكره شيخ الإسلام ابن تيمية لما تكلم عن الوضوء، فإذا كان الشيء طلب فعله في الشرع ولم يكن مطلوبا قبل ذلك ورتب على ذلك الفعل الثواب فهذا الفعل عبادة.
__________


انتهى الشريط الأول - شرح مقدمة الشبهات آل الشيخ

شرح مقدمة كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الأول.

(1/32)

التعريف الثاني: أيضا كلي أيضا ذكره شيخ الإسلام في أول رسالة العبودية هي أن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
وعرفه أيضا طائفة من العلماء ومنهم الأصوليون بأن العبادة هي ما أمر به من غير اضطراد عرفي ولا اقتضاء عقلي.
فنخلص من هذا إلى أن العبادة شيء جاء بالشرع لم يكن قبل ذلك، لم يكن قبل ذلك ليس من جهة الفعل والحصول، ولكن من جهة كونه مأمورا به لهؤلاء الناس المعينين، فجاء الشرع بالأمر بأشياء كانت موجودة عند العرب، ولكن كانوا يفعلونها من غير أمر خاص شرعي بذلك، وإنما ورثوها هكذا فلما أمر بها الشرع ورتب عليها الثواب كانت مما يحبه الله ويرضاه، وكانت مأمور بها من غير اقتضاء عقلي لها ولا اضطراد عرفي بها، وإنما كانت باضطراد أمر الشارع بها، فخرجت عن كون مقتضى بها جاءت عرفا فقط.
لهذا الأقوال هذه الثلاثة لتعريف العبادة تلتقي ولا تختلف.
فإفراد الله سبحانه بالعبادة معناه أن يفرد الله سبحانه بكل ما أمر به الشرع؛ بكل ما أمر به الشرع من الأقوال والأعمال الظاهرة والباطنة، فيدخل في ذلك أعمال القلوب مثل الإخلاص والرغب والرهب والخوف والتوكل والإنابة والمحبة والرجاء والاستعاذة؛ استعاذة القلب إلى آخره، ويدخل فيه أيضا الأفعال الظاهرة مثل الدعاء وأنواعه الاستعانة والاستغاثة والاستسقاء والاستعانة الظاهرة إلى غير ذلك، ويدخل فيها الذبح والنذر والصلاة والزكاة والدعاء والحج والعمرة والصلة؛ صلة الرحم وغير ذلك، فالعبادة اسم يعم هذا جميعا، فكما أنه لا يصلي المصلي إلا لله كذلك لا يستغيث إلا بالله فيما لا يقدر عليه المخلوق، وهكذا في مظاهرها كما أُوضح ذلك مفصلا في كتاب التوحيد وفي ثلاثة الأصول.
قال (وهو -يعني التوحيد- دين الرسل الذين أرسلهم الله به إلى عباده)

(1/33)

(هو دين الرسل) يعني جميعا فالرسل جميعا أرسلوا بالتوحيد وهو إفراد الله بالعبادة، فلم ترسل الرسل أصلا بالشرائع، لم ترسل الرسل أصلا ببيان ما يجب من الأعمال من الذي هو دون التوحيد، أو ما يحرم إنما أرسلت لتوحيد الله جل وعلا؛ لأن توحيد الله جل وعلا هو العلة المطلوبة من خلق الجن والإنس، كما قال جل وعلا ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات:56]؛ يعني إلا ليوحدونِ، فالعلة المطلوبة من خلقهم أنهم يوحدون الله جل وعلا لهذا أرسلت الرسل بذلك.
هذا التوحيد مفطور عليه العباد للميثاق قال جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا?[الأعراف:172] وهذا الذي أخذ عليهم هو التوحيد وهو الفطرة، فؤخذ على الناس جميعا هذا الميثاق وهو توحيد الله جل وعلا، ولكن هذا الميثاق خرجوا عليه وهم في ظهور آبائهم أُخذ وعرفوا ذلك وشهدوا به، ثم خرجوا على هذا التوحيد خرجوا على الفطرة، خرجوا وهم يوحدون الله جل وعلا؛ لكن تجتالهم الشياطين عن دينهم كما قال عليه الصلاة والسلام في الحديث المتفق على صحته «كلّ مولودٍ يولَدُ على الفِطرةِ, فأبَواهُ يُهوّدانهِ أو يُنصّرانِه أو يُمجّسانِه, كما تجرجُ البهيمةُ جمعاء هل تحسون فيها من جَدْعاءَ»؟ يعني أن البهيمة تخرج سليمة، ثم بعد ذلك أهلها يقطعون شيئا من أذنها أو شيئا من بدنها إلى آخره، الكمال يخرج المولود عليه، من جهة التوحيد يعني على الفطرة، ثم تتغير هذه الفطرة، معلوم أن ذلك الميثاق الأول لا يُذكر، وأن دلائل إقامة الحجة بذلك الميثاق موجودة في الآفاق وفي الأنفس، والرسل جاءت لإقرار ذلك وجعل الناس يرجعون إلى هذا الأصل الذي ولدوا عليه وهو توحيد الله جل وعلا ثم إضافة بعض الشرائع التي تختلف من رسول إلى رسول.

(1/34)

المقصود من ذلك أن دين الرسل جميعا هو التوحيد، والرسل جمع رسول وهو من أوحي إليه بشرع وأمر بتبليغه إلى قوم مخالفين له. أما إذا كانوا موافقين فيكون ذلك نبي من الأنبياء كأنبياء بني إسرائيل ونحو ذلك، فالرسل الذين بُعثوا إلى قوم مخالفين هم على التوحيد أمروا بالتوحيد ودعوا إليه قال جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وفي سورة الأعراف في ذِكر نوح عليه السلام وذِكر هود وذِكر صالح وذِكر شعيب وذِكر موسى عليه السلام، كلهم يدعون إلى توحيد الله جل وعلا ?اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?(1) إذا كان كذلك فإن الدعوة تكون إلى هذا الأصل،الدعوة تكون إلى توحيد الله لأن به صلاح القلوب وصلاح الأعمال.
قال (وهو دين الرسل الذين أرسلهم الله به إلى عباده)، (به) يعني بالتوحيد إلى عباده، فما هو دين الرسل الذي أجمعوا عليه، اتفقوا عليه كل واحد بعث به؟هو توحيد الله جل وعلا وهو إفراد الله سبحانه بالعبادة، لهذا نعلم أن كل من عبد غير الله جل وعلا فهو مخالف لكل رسول ومن عبد غير الله بأي نوع من أنواع العبادة فإنه لم يوحد إنه مشرك وإنه مكذب بجميع المرسلين، قال جل وعلا ?كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ?[الشعراء:105]، فمن لم يوحد الله جل وعلا فقد كذب بالمرسلين جميعا؛ لأن الرسل جميعا أمروا بالتوحيد، فإذا أشرك المشرك فلا يحتج يقول أنا على دين موسى أو على دين عيسى، نقول هو مكذب بجميع الرسل وخارج عن دين جميع الرسل.
قال (فأولهم نوح عليه السلام) نوح هو أول الرسل، وهو من أولي العزم من الرسل، وهو عليه السلام الذي جَعل الله جل وعلا ذريته هم الباقين في الأرض، أما آدم فإنه نبي مكلم وليس برسول، كما جاء في بعض الأحاديث أنه عليه الصلاة والسلام قال «آدم نبي مكلم».
__________
(1) الأعراف:59، 65، 73، 75، هود: 50، 61، 84، المؤمنون:23، 32.

(1/35)

نوح عليه السلام بعث إلى قوم أشركوا بالله جل وعلا وشركهم كان في الصالحين.
قال (أرسله الله إلى قومه لما غلوا في الصالحين) الغلو هو مجاوزة الحد، غلا في الشيء جاوز الحد فيه، وتأليه البشر مجاوزة للحد، وهؤلاء الصالحون أولهم ودّ، وودّ هذا من عباد الله الصالحين، وهو أول من أُشرك به على الأرض لما مات صوَّروا صورته كما يأتي في حديث ابن عباس، فقوم نوح هم تتابعوا من ذرية آدم وذرية آدم على التوحيد حتى أتى هؤلاء الصالحون ودّ وسواع ويغوث ونسرا كانوا قوما صالحين، فهنا شاع في الناس الرغبة في الدنيا والبعد عن تذكر الآخرة، فكانوا إذا أرادوا أن يتشجعوا في العبادة ذهبوا إلى هؤلاء؛ إلى قبورهم إلى ود وإلى سواع وإلى يغوث وإلى يعوق وإلى نسر، فنظروا في قبورهم وبكوا عندها، فتشجعوا في العبادة ورجعوا، فجاء الشيطان فتكلم عند قبرهم قال: ألا تصنعون أو ألا أصنع لكم صورة تتذكرون بها ودّا وتتذكرون بها سواعا. فصنع لهم صورة على هيئته، فجعلوها على قبورهم وثنا وصنما، ثم بعد ذلك يعني هم حينما جعل ذلك أولا ليس معبودا ولكن للتذكر ينظرونه فيتذكرونه وأعمارهم كانت طويلة، ثم بعد ذلك قال ألا تجعلون من كل واحد صورة في بيت كل واحد منكم حتى يتذكر، ثم نقلهم بعد ذلك إلى أن يصحبوه في السفر إلى آخره، شاع في ذلك لأجل التذكر لأجل الحث على العبادة، ولم يكن أول ذلك الجيل لم يكن مشركا، فيما بعدهم ذهب ذلك العلم، وقالوا ما اتخذ آباؤنا هذه الصور إلا لأنها آلهة إلا لأنها معظمة، فتوجهوا إليها بطلب التوسط، قالوا هؤلاء لهم مكانة عند الله؛ لأنهم صالحون، فنتوسط بهم فيما نريد فصار شرك قوم نوح من جهة التوسط بالأرواح؛ أرواح صالحي بني آدم.

(1/36)

ودّ وسواع ويغوث ويعوق ونسر ذكرهم الله جل وعلا في القرآن في سورة نوح حيث قال جل وعلا ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23)وَقَدْ أَضَلُّوا كَثِيرًا?[نوح:23-24]، قال العلماء (وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ) فيها أن ودّ هو الأول، وسواع هو الثاني، ويغوث هو الثالث، وفيها أيضا تنبيه على أن هذه الآلهة متفاضلة عندهم؛ بأنه أتى في الثالث الأول بحرف (لَا) وفي الآخرة بلا حرف (لَا) فقال (وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا) فلم يأتِ بحرف (لَا) لأجل أن يفاضلوا بين أولئك وبين هذه، فهذه الآلهة كانت متفاضلة عندهم، وهذا التفاضل عندهم الذي يُشعر به اللفظ كما ذكره طائفة من المفسرين، هذا التفاضل إنما بتفاضل مصلحتهم من هذه الآلهة، والتوجه بها، وهذا هو الموجود بهذا الزمن وفي زمن الشيخ وفي زمن انتشار الشركيات، فإنّ عباد القبور عباد الأولياء أولئك ليسوا متساوين فبعضهم أقطاب وبعضهم أوتاد وبعضهم غوث وهكذا، فإذن التفاضل من جهة الروحانيات من جهة التوسط كان موجودا في زمن نوح عليه السلام، فصرنا على أنّ ما كان فير زمن نوح عليه السلام أنّ هؤلاء صالحون، وأنهم لم يعبدوا باتخاذ قبورهم أوثانا من أول الأمر، وإنما عبدوا بعد زمن، لما نُسي أول الأمر من اتخاذ صورهم للتنشيط في العبادة وعُبد بعد ذلك، ففيه أن الشيطان أتاهم بأن لا تسد الذرائع في هذا الباب، فجاء الأمر شيئا فشيئا حتى عبدوا تلك الآلهة، وفيه أن هؤلاء متفاضلون في الصلاح عندهم، وفيما ذكرنا أيضا أن تفاضلهم إنما هو من جهة أثر توسطهم بهذه الآلهة على ما يريدون من إنجاح حوائجهم، ولهذا ذكر البخاري في كتاب التفسير في تفسير صورة نوح قال باب ودّ وسواع ويغوث ويعوق ونسر، وذكر الحديث المعروف حديث ابن جريج عن عطاء عن ابن

(1/37)

عباس أنه قال في هذه الآية: هذه أسماء رجال صالحين من قوم نوح. وهذا القدر -وهو أنهم أسماء رجال صالحين- هو الذي يعرض فيه كثير من المعارضين اليوم، ويقولون إن هذه الأسماء أن تعدّ أسماء رجال صالحين لم تأتِ إلا في هذا الحديث عن ابن عباس.
وهذا الحديث رواه ابن جريج عن عطاء عن ابن عباس، وابن جريج له تفسير معروف، وفي تفسيره ذكر التصريح بأن عطاء هذا هو عطاء الخُرساني، كذلك ذكره عبد الرزاق في تفسيره وهو مطبوع؛ طبع مؤخرا، قال: عن ابن جريج عن عطاء الخرساني عن ابن عباس. والعلماء يقولون -علماء الجرح والتعديل-: إن عطاء الخُرساني لم يسمع عن ابن عباس. لهذا قال أولئك هذه الرواية ضعيفة وليست بصحيحة وإن رواها البخاري؟

(1/38)

والجواب عن ذلك أن ابن عباس رضي الله عنهما حينما ذكر أنها أسماء رجال صالحين جعلها البخاري رحمه الله تعالى -يعني جعل تلك الرواية- جعل البخاري رحمه الله تعالى تلك الرواية أصل في تفسير الآية، ورواها بإسناده المتصل لابن عباس، وكون عطاء أتى عند البخاري بلا نسبة، لا يعني أنه عند البخاري عطاء الخُرساني، ودلّلوا على ذلك بأن التفريق في روايات ابن جريج عن عطاء بأن منها عن عطاء الخرساني خاصة بالتفسير إنما هو عن علي بن المديني، وعلي بن المديني معروف بأنه إمام في العلل وله كتاب في العلل وكتبه مشهورة في ذلك والبخاري رحمه الله تلميذه، فلا يخفى عليه تعليل علي ابن المديني لهذه الرواية -أنا أُفَصِّل هذا لأن الدعاة إلى عبادة القبور أو إلى أن التوسط بالصالحين ليس هو شرك المشركين؛ الدعاة قالوا عمدتكم في ذلك هو رواية ابن عباس، ورواية ابن عباس ضعيفة، ولو رواها البخاري في صحيحه، فهذا رد لهذه الشبهة- نقول: البخاري قال عن ابن جريج قال: قال عطاء عن ابن عباس. ومن المتقرر في علم الرجال أن ابن جريج إذا قال: قال عطاء. وهو يعني ابن جريج ممن عرف بالتدليس، فإن قوله قال عطاء محمول على السماع وسماعه إنما هو من عطاء بن أبي رباح وليس من عطاء الخرساني، فنستدل بذلك على أن هذه الرواية عند البخاري إنما هي عن ابن جريج عن عطاء بن أبي رباح عن ابن عباس، وإسنادها متصل في غاية الصحة، وابن حجر رحمه الله حينما عرض لهذه المسألة قال وهي عندي -يعني هذه المسألة- عن عطاء الخرساني وعن عطاء ابن أبي رباح جميعا؛ لأن البخاري رحمه الله مشترط في صحيحه أن لا يروي الحديث إلا إذا كان متصلا، وهو لا يخفى عليه أن ابن جريج يروي عن عطاء الخرساني بانقطاع، وأن عطاء الخرساني راويته عن ابن عباس [منقطعة] لا يخفى عنه ذلك؛ لأنه من مشاهير العلم، ولأنه لم يروِ بهذه الترجمة مما يظن أنه عن عطاء الخرساني لم يروِ إلا حديثين، فهو رواها مسندة متصلة، فمن

(1/39)

نازع في صحتها ينازع البخاري رحمه الله في تصحيحه له هذا واحد.
الثاني أن عطاء في الرواية هو عطاء ابن أبي رباح ولو كان روي في تفسير عبد الرزاق وتفسير ابن جريج التصريح بأنه عطاء الخرساني فإنّ ابن جريج قد يسمع من هذا وهذا، يعني قد يأخذ من هذا وهذا؛ قد يأخذ من عطاء بن أبي رباح، وقد يأخذ بواسطة عن عطاء الخرساني فهذا محتمل, وتغليط البخاري رحمه الله في تصحيحه للحديث هذا غير وارد.
الثالث أن الذين ذكروا هذه العلة ليسوا من المتقدمين من حفاظ الأحاديث، وإنما هم من المتأخرين، والمتقدمون من أهل الحديث أدرى بالبيت؛ لأن فهمهم بالعلل أعظم من فهم من بعدهم.
فنخلص من ذلك إلى أن رواية ابن عباس هذه هي الأصل في هذا الباب، وأنّ ود وسواع ويغوث ويعوق ونسر أنها أسماء رجال صالحين صارت في العرب، وأن أولئك لم يعبدوها أول الأمر وإنما آتاهم الشيطان فمثّل لهم -كما ذكرتُ لكم- مثّل لهم صورا فلما تمسخ العلم وفي رواية فلما نسي العلم عبدت يعني لما نسي التوحيد وتمسخ العلم ورثها أناس لم يعرفوا حقيقة الأمر فعبدت، يدل على ذلك أن ودّا وسواع ويغوث ويعوق ونسرا هذه صارت في العرب معروفة وأبيات الشعر التي حفظت في ذلك عن العرب في ذكر هذه الأصنام مشهورة، الله جل وعلا ذكرها عن قوم نوح وهي موجودة العرب بهذه الأسماء والأشعار بها محفوظة، ويؤيد ذلك أيضا أنها في العرب أن العرب فيهم التعبيد لهذه الآلهة، فيهم من اسمه عبد ودّ، وفيهم من اسمه عبد يغوث، وفيهم من اسمه عبد نسر وهكذا، فالتعبيد لها يدل على أنها موجودة في العرب، وهي موجودة في قوم نوح بنص القرآن، فلما كان كذلك صارت هذه الرواية متفقة مع ظاهر القرآن، ومتفقة مع واقع العرب المعروف الذي حفظ، فمن طعن فيها فإنما هو من جهة عدم استيعابه للمسألة.

(1/40)

قال (وآخر الرسل محمد - صلى الله عليه وسلم - ) ذكرتُ لكم أن عبادة أولئك كانت من جهة الأرواح، وكل شرك في العالم كان راجعا إلى أحد نوعين لا ثالث لهما: الشرك بالله:
الأول: راجع أرواح الناس؛ أرواح الصالحين.
والثاني: راجع إلى أرواح الكواكب.
فالشرك بأرواح الصالحين كان في قوم نوح.
والشرك بأرواح الكواكب كان في قوم إبراهيم، وهل الكوكب له روح؟ الجواب: لا، ولكن جعلوا لكل كوكب صورة وصنما صوروا فيه الكوكب فلما كان كذلك، زعموا أن روحانية الكوكب وروح الكوكب تحل فيه فتتقبل مما يأتي لها ويطلب فترفع الحوائج إلى الكوكب، وعند هؤلاء الصابئة أن الكواكب تُسَيَّر العالم، وأن كل كوكب له أثر في العالم والصابئة الذين هم قوم إبراهيم كان شركهم من جهة الكواكب كما هو معروف، قال جل وعلا ?وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنْ الْمُوقِنِينَ(75)فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا?[الأنعام:65-66] الآيات، فشركهم كان من جهة الكواكب، لم أشركوا بالكواكب؟ لأنهم لما وضعوا الأوثان لهذه الكواكب جاءت الشياطين فتكلمت عند صورة الوثن عند الوثن عند الصنم، فلما تكلمت طلبوا منها أشياء فتحقق لهم ذلك، فظنوا أن الكواكب مسيرة لأحداث هذا العالم.
فإذن نخلص من ذلك إلى أن الشرك وقع من جهة الشياطين في الجهتين:
شياطين تكلّمت بلسان الصالحين، تكلمت على أنها روح الصالح، فطُلب منها وأجابت وعملت أشياء.
وشياطين تكلمت على لسان كما يزعم أصحابه لسان الكوكب.
وكل شرك متفرع على أحد هذين النوعين؛ إما شرك بالعلويات أو شرك بالسفليات.
حقيقة الأمر أن الشياطين حينما تقول ذلك هي عبادة الجن، حينما يُطلب منها فإن المعبود هو الجني وليس هو الإنسي .

(1/41)

قال (وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين)، (وهو الذي كسر) بنفسه أو بمن أَرسل، محمد عليه الصلاة والسلام لما دخل مكة عام الفتح دخل وكان حول الفتح أصنام كثيرة فجعل يمكُتُهم بعصاه عليه الصلاة والسلام ويقول ?جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا?[الإسراء:81] وكان من الأصنام إساف ونائلة، صنم إساف ونائلة وكانت موجودة بجنب الكعبة، ومنها هبل وكان هبل من الأصنام التي في داخل الكعبة؛ لأن الكعبة كانت بداخلها صور وأصنام، وكان أيضا بقربها يعني على حافة الكعبة كانت ثَم أصنام وهناك أيضا أصنام بعيدة حول المطاف، فالنبي عليه الصلاة والسلام كسر هذه جميعا.
من العجائب في ذلك أن المؤرخين اتفقوا على أن إساف ونائلة؛ إساف رجل ونائلة امرأة، وأن إساف كان يتعشق نائلة وأنهما قدما حاجين وأنه لم يتمكن منها إلا في غفلة من الناس أتاها في الكعبة -والعياذ بالله-، قال المؤرخون فمسخا حجرين في داخل الكعبة فلما نظر الناس إليهما عرفوا أن هذه صورة إساف وصوره نائلة في الكعبة، فعلم أنهما أحدثا حدثا فأخرج الناس الحجرين إلى خارج الكعبة ليعتبر الناس بحال من عصى في الحرم، يكون ذلك أبلغ في إبعاده، أتى الزمان حتى عبد إساف وعبدت نائلة، هبل كان في داخل الكعبة وكان هو أعظم الأصنام والصور التي في داخلها وهكذا.
أما ودّ وسواع ويغوث ويعوق ونسر فهذه لم تكن من الأصنام التي حول الكعبة وكانت متفرقة في العرب فقوله (وهو الذي كسر صور هؤلاء الصالحين) يعني بمن أرسل، فإنه لما انتشر الإسلام فكل قوم فيهم هذا الوثن أو هذا الصنم كسره أصحابه بأمر النبي عليه الصلاة والسلام، وقولنا بأمر النبي ليس أمرا خاصا بهذا الصنم ولكن أمرا عاما بكسر الأصنام والأوثان.
ومن أصنامهم اللات والعزى ومناة كما هو معروف.

(1/42)

تعبير الشيخ بقوله (صور هؤلاء الصالحين) هذا مقصود؛ لأن أولئك جعلوا الصورة، وهل جعلهم الصورة لقصدها أم لأجل أنها توصل إلى صاحبها؟ معلوم أنّ المشركين ليسوا قاصدين للصور من حيث هي، بل يقصد الصنم من حيث هو، وإنما عندهم الصنم وسيلة إلى روح صاحبه، الوثن وسيلة إلى ما يحل بالبقعة أو يحل بالشيء من أرواح.
فإذن هم قصدهم الأرواح التي تصعد إلى الملأ الأعلى فتوصل طلباتهم وتوصل حوائجهم وما يريدون إلى الله جل وعلا، فيستجيب الله جل وعلا بهذه الوساطة، هذه خلاصة شرك المشركين.
وأولئك الذين أشركوا هذا الشرك لم يكونوا بعيدين عن التعبد، بل كما ذكر الشيخ رحمه الله هنا قال (أرسله الله إلى أناس يتعبدون) نعم كان أهل الجاهلية كانوا يتعبدون، كان منهم أهل الصيام، كان منهم أهل الصلاة، ومنهم أهل الدعاء، ومنهم أهل الحج، منهم أهل الزكاة، منهم أهل الصدقة، منهم أهل الصلة، منهم أهل الذبح، ومنهم أهل التقرب إلى الله بالطواف والتحنث والاعتكاف إلى آخره والطهارة الكبرى وما أشبه ذلك، فأولئك لم يكونوا يقرّون بأن الله جل وعلا هو الخالق وحده وأفراد الربوبية فحسب، بل كانوا مع ذلك يتعبدون لهم صلاة ولهم زكاة ولهم حج ولهم صيام، وهذا ذكره الشيخ بعد ذلك بقوله ويحجون ويتصدقون.

(1/43)

أما الطهارة فقد ذكر من صنف في أديان العرب أنّ العرب كانت عندهم طهارة من الحدث، فكانوا يتطهرون من الجنابة، وإذا أجنب المرء بمعنى أنزل الماء، فإنه يبعد عن مواقع العبادة ولهذا سموه جنبا، سموه جنبا أي بعيدا ?وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ?[النساء:36] يعني البعيد، فسموا من أخرج الماء يعني من أنزل، سموه جنبا لأنهم كانوا يأمرون بالابتعاد عن الكعبة، بالابتعاد عن مواطن العبادة حتى يتطهر، وتطهره من الجنابة شائع معروف، أما التطهر من الحدث الأصغر فهذا إنما عند طائفة قليلة منهم، حتى النساء كن يغتسلن من الحيض، وهذا معروف عنهم في عدة أحوال وعدة أبيات، ومنها قصة امرأة كانت مع زوجها في سفر وكان معهما ماء قليل، فلما كانت في السفر انقطع عنها الحيض فأرادت أن تغتسل، فأخذت الماء فاغتسلت به وكان قليلا فلم يبلغ أن يعممها وبقيا عطاشا ليس معهما ماء، قيل إنهما هلك في ذلك، فضرب بهما مثل في هذا، وقد قال في ذلك الفرزدق في بعض أبيان نسبت إليه، قال وكنت –يذم رجلا-:
وكنت كذات الحيض لم تُبقِ ماءها ولا هي من ماء العذابة طائل
فكان العرب يعتنون بمسألة الطهارة؛ طهارة الجنب وطهارة الحائض، فهذا النوع تعبد منهم بذلك، كذلك الصيام، كان منهم من يصوم وصيامهم مختلف منهم من يصوم يوما، كما كان أهل الجاهلية يصومون عاشوراء، كما جاء في الصحيح «إن عاشوراء يوم كانت تصومه العرب في الجاهلية» وكان لهم صيام من الفجر إلى غروب الشمس، أو من طلوع الشمس إلى غروبها، ومنهم من كان يصوم أكثر من ذلك.
هذه كلها ميراث مما ورثوه من الأديان الصحيحة قبلهم.
وكان منهم أيضا من يصلي وصلاته تكون بركوع وذكر ودعاء ويسمونها صلاة، معروفة عندهم في ذلك، لكن هذه الهيئة والسجود لم يكن عندهم في ذلك.

(1/44)

كذلك كانوا يعتكفون تعبدا، ومنهم حديث عمر المعروف: إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام. فقال له النبي عليه الصلاة والسلام «أوفِ بنذرك».
وكان طائفة منهم يتحنثون ويتخلَّون في الخلاء يتأملون ويذكرون الله جل وعلا، والنبي عليه الصلاة والسلام كان يتحنث في غار حراء الليالي ذوات العدد والتحنث يعني العزلة عن الناس والتعبد بذلك والخلوة كانت معروفة عندهم.
وكذلك الصدقة مثل ما ذكر الشيخ هنا (ويتصدقون) كان فيهم الصدقة كثيرا كما قالت خديجة لما جاءها النبي عليه الصلاة والسلام وقد فاجأه الوحي بحراء فقالت له بعدما قصّ عليها ما حصل قالت: كلا والله لا يخزيك الله أبدا إنك لتصل الرحم وتُقري الضيف وتعين الملهوف وتعين على نوائب الحق. أو كما جاء في كلامها، فكانت الصلة والصدقة وتسمى عندهم أيضا زكاة كانت موجودة كثيرا.
وكذلك ذكر الله جل وعلا أيضا كانوا أهل ذكر لله جل وعلا، يذكرون بأنواع من الذكر هذه محفوظة في أشعارهم، ومحفوظة في كتبهم؛ يعني في الكتب التي ذكرت ذلك.
واستقصاء ذلك يصعب في مثل هذا الشرح؛ لكن نذكر لك بعض الكتب التي ذكرت منها كتاب بلوغ الأرب للألوسي، ومنها كتاب أديان العرب لعلي الجارم، ومنها تاريخ العرب المفصل قبل الإسلام وغير هذا من الكتب التي شرحت ديانات العرب تطهرها وصلاتها وزكاتها وحجها.
أما الحج والعمرة فهذا معروف مشهور حجهم للبيت تعظيمهم إياه وعمرتهم إليه.

(1/45)

المقصود من هذا أن العرب لم تكن بعيدة عن العبادة، يتعبدون بأشياء ورثوها من دين إبراهيم عليه السلام، ومن بعض الأشياء من دين موسى عليه السلام، إذن هم مقرون بالربوبية لله جل وعلا وأن الله هو الخالق وهو الرازق وهو الرّزّاق وحده، وهو الذي يحيي وهو الذي يميت ويقولون "ما شاء الله" ويؤمنون بالله ولكن مع ذلك لم يكونوا مسلمين، بل بعث الله إليهم محمد بن عبد الله يدعوهم إلى أن يوحدوا الله، كيف يكون الحال إذن؟ الحال أننا لا بد أن ننظر فيما كان أولئك على الشرك؟ بما كان أولئك مشركين؟ موحدون في الربوبية؛ الله الخالق وهو الرزاق وهو الذي يحيي ويميت ونحو ذلك، فهل هذا جعلهم مسلمين؟ كذلك عندهم صدقات ودعاء وذكر لله، فهل هذا جعلهم مسلمين؟ إنما الذي جعلهم مشركون أنهم يعبدون الله ويعبدون معه غيره، لم يفردوا الله بالعبادة، يتقربون إلى تلك الأوثان وتلك الأوثان منها صور الصالحين فحصل من هذا برهان عظيم ومقدمة (1) مهمة لهذا الكتاب، وهي أن المشرك الذي كان في زمن النبوة لم يكن بعيدا من التعبد تماما؛ بل كان يتعبد، كان عنده نوع تعبد، نوع صلاح، من جهة أنه في الناس صاحب خير وصاحب صدقة، صاحب ذكر إلى آخره؛ لكنه صار مشركا لأنه عبد مع الله جل وعلا غيره، فإذا كان الأمر كذلك كان قتال النبي عليه الصلاة والسلام لأولئك وكان تكفيرهم لأجل أنهم أشركوا تلك الآلهة الباطلة مع الله جل جلاله فعبدوا الله وعبدوها.
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(1/46)

إذا وصلنا إلى هذه، جاء السؤال المهم وهو كيف عبدوا تلك الآلهة؟ هل ادعوا في اللاّت وفي العُّزى ومناة وهبل وودّ وسواع ويغوث ويعوق ونسرا وإساف ونائلة، هل ادعوا أنها تخلق ؟ فالجواب لا، هل ادعى أنه ترزق استقلالا؟ الجواب:لا، قال جل وعلا?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31] بلا جدال، يقولون الذي يرزق ويحيي ويميت هو الله، فإذن حين يسألون تلك الآلهة الباطلة الرّزق، حين يسألونها أن ترزقهم هل يعتقدون فيهم أنها تملك الرِّزق استقلالا؟ الجواب: لا؛ لأن الله جل وعلا أخبرنا بأنهم لو سئلوا من يرزقكم من السماء والأرض لقالوا الله يرزقنا، فإذن لم صاروا مشركين؟ لأنهم جعلوا تلك الآلهة وسائط في طلب الرزق، شفعاء في طلب الرزق ولهذا قال الشيخ رحمه الله بعدها (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله) هذه الوساطة لها جهات:
الجهة الأولى جهة التوجه يعني نوع التقرب لها بالعبادة.
والجهة الثانية مكانتها عند الله حتى ترفع الحاجات.
سيأتي تفصيلها في الكتاب بعد ذلك.
قال (ولكنهم يجعلون بعض المخلوقات) ما هذا البعض؟ سيأتي تفصيله إن شاء الله.

(1/47)

(وسائط بينهم وبين الله) لفظ الوساطة هذا دقيق من الشيخ رحمه الله، وهو الموافق لما جاء في القرآن في أول سورة الزمر حيث قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، قال العلماء قوله (مَا نَعْبُدُهُمْ إِلَّا) هذا حصر قلب إضافي -معلوم في علم المعاني في علم البلاغة- يعني ما نعبدهم لعلة من العلل أبدا فيهم وأنهم متصفون بأشياء من صفات الإله أبدا، لكن نعبدهم ليقربونا إلى زلفى فقط، وهذا يستفاد من قوله (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) فهو حصر قلب إضافي؛ يعني ما نعبدهم لعلة من العلل إلا لأجل التقريب، فليس لهم شيء وليس من صفاتهم أنهم يرزقون وأنهم يحيون أو أنهم يميتون أو أنهم يفيضون الخير، وإنما لأجل التقرب، وهذا هو معنى اتخاذ أولئك شفعاء عند الله جل وعلا.

(1/48)

فإذن حصرت المسألة في أن اعتقاد المشركين في أوثانهم وفي أصنافهم وفي أصنامهم من جهة الأرواح الشيطانية، ومن جهة التوجه لها لأجل أن ترفع الحاجات إلى الله جل وعلا، فما كانوا يطلبون منها استقلالا، فالتشفع كان هو ديدنهم، فطلب الشفاعة كان هو ديدنهم كان هو بغيتهم، كان كل واحد عنده في بيته وثن أو صنم يزعم أنه إذا توجه له بالعبادة حلّ روح صاحب هذه الصورة فيها فقَبل الطلب ورفعه إلى مكانه في الملأ الأعلى، يعني أن فائدة الصورة، وجود الصورة في البيت أنها تحل فيها الروح روح صاحب هذه الصورة فتقبل الطلب، وليست هي عندهم أصنام محضة؛ لأنهم أعقل من أن يعبدوا حجرا محضا؛ لكن هم عبدوا حجرا معه الروح فصار أيضا ذلك قدح، صار ذلك أيضا قدح في عقلهم من جهة أنهم توجهوا إلى خشب أو إلى تمر أو إلى حجر، إلى آخره زعما بأنّ الروح تحل فيهم فهو قدح في عقلهم لكن أخص من أن يعتقدوا في صنم مجرد يعني في حجر مجرد ليس فيه حلول الروح لتُناجَى ويطلب منها التوسط، فإذن قول الإمام رحمه الله هنا (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله) هذا هو حقيقة الوصف.

(1/49)

قال (يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده) ماذا يريدون؟ التقرب إلى الله، ليسوا ملاحدة، إنما في ألسنتهم ذكر الله جل وعلا، وعندهم صدقة وتعبد، لكن يريدون بذلك التقرب إلى الله، من هذا تعلم جهل طائفة ممن ظنّ أن تعبد المتعبد وصلاته وصيامه وزكاته يمنع من الحكم عليه بالشرك؛ لأنّ أولئك كانوا على دين إبراهيم، يعني لأن المشركين في زمن النبي عليه الصلاة والسلام كانوا على دين إبراهيم، وقد ثبت عنه عليه الصلاة والسلام أنه قال «إنما بعثت لأتمم محاسن الأخلاق» هم كانوا على خلق، كانوا على حسن في التعامل وكانوا وكانوا، ولكن لم يكونوا موحدين، فإذن العبرة كل العبرة في التوحيد، وليست في أنهم يحجون أو لا يحجون، يعتمرون أو لا يعتمرون، يتصدقون أو لا يتصدقون، في ألسنتهم ذكر الله أو ليس في ألسنتهم ذكر الله، ليس هذا هو البرهان، لهذا في بعض هذا الزمن تجد أنه لما فشى الجهل بالتوحيد، تجد أن كثيرين إذا وجدوا ومن يتكلم وفي لسانه ذكر الله جل وعلا، أو أنه يقول الحمد لله أو يقول الله أكبر أو يقول ما شاء الله، أو يذكر الله بلسانه أو يتصدق أو يحضر المسجد أو يقرأ القرآن يزعمون أنه مسلم ولو عبد غير الله جل وعلا، وهذا ليس هو المقصود، وإنما هذه الشرائع جاءت بعد التوحيد، فإذا كان التوحيد لم يقم في قلب صاحبه، فلا تقبل هذه الشرائع.
قال (يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده) وهذه سيأتي بسط الكلام عليها في أثناء الرسالة في مسألة الشفاعة.
قال (مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين) هذا نرجئه إلى الدرس القادم.

(1/50)

أنا أريد من هذه الجملة التي مرّت معنا التأصيلية المهمة أن يتوسّع طالب العلم في معرفة أديان العرب في الجاهلية،كيف كانت؟ لأن هذا من العلم المهم الذي به يتضح قيمة التوحيد، تنظر في تفاسير المفسرين حين يتكلمون عن أحوال العرب وشرك المشركين ونحو ذلك، يتعرضون لأحوال العرب، كذلك في الكتب التي ذكرنا، في كتب الحديث إذا مرت مثل الأحوال التي ذكرنا، منهم من يصلي، ومنهم من يتصدق، أظن في حديث أيضا الذي رواه مسلم أظنه عن أبي ذر أنه كان في الجاهلية قبل أن يبعث النبي عليه الصلاة والسلام هكذا لفظه ”كنتُ أصلي ثلاث سنين قبل بعثة رسول الله - صلى الله عليه وسلم - “ فهذه المسائل تقعيدية حتى إذا جاءت شبه المشبهة فيما سيأتي يكون عند طالب العلم فرقان، يكون عنده فرقان بيّن بما تميزت به بعثة النبي عليه الصلاة والسلام ودينُه عن دين المشركين الذين بعث إليهم وقاتلهم وكفَّرهم ولم يقبل منهم صرفا ولا عدلا، فتوسَّع في ذلك وانظر فيه فإنه تقعيد تنتفع به في رد كثير من الشبه التي يشبه بها أعداء التوحيد.
نكتفي بهذا القدر، وأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح وصلى الله وسلم وبارك على نبينا محمد.
[المتن]
يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة، وعيسى ومريم، وأناس غيرهم من الصالحين فبعث الله محمد - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لغير الله لا لملَك مقرب ولا لنبي مرسل فضلا عن غيرهما وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السموات ومن فيهن والأراضين ومن فيها كلهم عبيده وتحت تصرفه وقهره .
[الشرح]

(1/51)

بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم نسألك علما نافعا وعملا صالحا، وقلبا خاشعا، ودعاء مسموعا، اللهم لا تكلنا لأنفسنا طرفة عين، واغفر لنا حوبنا وخطايانا، أنت رب الطيبين لا إله إلا أنت سبحانك إنا كنا ظالمين، اللهم وفقنا إلى ما وفقت به عبادك الصالحين، أما بعد:
فهذه صلة لما تقدم من الكلام على أول هذه الرسالة العظيمة كشف الشبهات، وقد ذكرنا فيما مضى في بيان كلام المصنف رحمه الله أن مشركي العرب كانوا يتعبدون بأنواع من العبادات، كانوا يتصدقون في أنواع من الصدقات العظيمة في الحج وفي غيره، وكانوا أيضا يغتسلون من الجنابة، وكانت المرأة أيضا تتطهر من الحيض، وكانوا يصلون بعض الصلوات على طريقة ما، وكانوا يدعون الله جل وعلا في الضراء وأحيانا في السراء، وكان لهم أنواع من العبادات، ولم يكونوا غير متعبدين أصلا بل كان لهم عبادة وتقرب على الله جل وعلا، ولكنهم أشركوا بالله جل وعلا وعبدوا مع الله جل وعلا غيره؛ اتخذوا آلهة من دون الله جل وعلا أو معه، فتوجهوا إليهم ببعض أنواع العبادة، فاتخذوا اللاتّ وهو رجل صالح كان يلتّ السويق فمات وهو يوزعه على الحاج، فرأوا من صلاحه، فمات فعكفوا على قبره، أو أنها صخرة كان يتعبد عندها ذلك الرجل، فرأوا أن ذلك المكان مبارك فتعبدوا عندها وعظموها وتبركوا بها، وكذلك العزى ومناة وكذلك الأصنام الأخر والأوثان ودّ وسواع ويغوث وبعوق ونسر إلى آخر ما يتصل بعبادات المشركين وتوجهاتهم إلى الآلهة المختلفة.

(1/52)

قرر الشيخ رحمه الله فيما سبق أن التوحيد هو إفراد الله بالعبادة، وأنّ أول الرسل هو نوح عليه الصلاة والسلام وأن آخر الرسل هو محمد - صلى الله عليه وسلم -، وهؤلاء مع بقية الرسل جاءوا بالتوحيد يأمرون الناس بعبادة الله وحده ويبطلون التعلق بالعبادة بغير الله جل وعلا.
بعدما ذكر ذلك ذكر حقيقة شرك المشركين، فقال (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده) وهذا سبق بيان صفاته وأن شرك المشركين كان على نوعين:
إما شرك بأرواح الكواكب على حد زعمهم.
وإما شرك بالأصنام التي تحل فيها أرواح الصالحين بحسب زعمهم، أو الأوثان كالقبور ونحوها بحسب زعمهم أنها تتصل أرواحهم بأرواح الموتى فينفعون أو يضرون.
مثل للمعبودين بقوله (مثل الملائكة، وعيسى، ومريم):

(1/53)

أما الملائكة: فإن طائفة من العرب وغير العرب كانت تعتقد في الملائكة أنها بنات الله جل جلاله سبحانه وتعالى عما يقولون علوا كبيرا، ويقولون إن أرواح الملائكة منتشرة فإذا طلب من الملائكة أجابت، والملائكة عندهم لم يكن لها أوثان وأصنام كما جعلوا للكواكب، أو كما جعلوا للموتى أو للصالحين، وإنما أرواح الملائكة عندهم منتشرة، والاتصال بهذه الأرواح يكون بندائها وبعبادتها إذا احتاجت، فتجيبهم الجن إذا نادوا الملائكة، وتغيثهم الجن فيما أقدرهم الله عليه وظنوا أن ذلك من جهة الملائكة، قال جل جلاله ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]، فكانت حقيقة عبادة الملائكة هي عبادة الجن؛ لأنهم ظنوا ذلك ظنا، قال جل وعلا ?وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتْ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ?[الصافات:158]، وفي قوله هنا (وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا) وجهان من التأويل:
إما أن يكون الجنة هنا الملائكة، والنسب كون الملائكة بنات الله جل جلاله، وسميت الملائكة جِنَّة لما في صفتهم من الإجتنان وهو الاستتار.
والوجه الثاني أن يكون الجنة هنا هم الجن كما قال ?مِنْ الْجِنَّةِ وَالنَّاسِ?(1) يعني الجن، والجن يقال لهم جِنّة لأنهم مستترون، فيكون حقيقة قول المشركين أنهم جعلوا بين الله جل جلاله وبين الجن نسبا لأنهم جعلوا بين الله وبين الملائكة نسبا.
__________
(1) هود:119، السجدة:13، الناس:6.

(1/54)

وفي الحقيقة إنما أوقعهم في ذلك الجن، كما قال جل وعلا ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فدل ذلك على أن عبادة الملائكة كانت موجودة وأن اعتقادهم في الملائكة لأجل أن الملائكة أرواح ظاهرة فاستغاثوا بها وطلبوا منها فأغاثتهم الجن فعظم تعلقهم بالملائكة وعظم تصحيح اعتقادهم في الملائكة أنها بنات الله جل جلاله.
المقصود من ذلك أن تعلمَ أن سبب الشرك؛ شرك المشركين بالملائكة هو التعلق بالأرواح الطاهرة، الملائكة أرواح طاهرة بالاتفاق، وذلك عند الأمم جميعا، فجعلوا تلك الأرواح الطاهرة وسيلتهم إلى الله جل جلاله والله جل وعلا بين أن حقيقة عبادة الملائكة إنما هي عبادة للجن لأنهم لما تعلقوا بالملائكة واستغاثوا بها ليست للملائكة في الحقيقة وإنما هي للجن؛ لأن الجن هي التي أضلتهم بذلك كما ذكر في سورة سبإ في الآية التي ذكرتها لكم قوله جل وعلا ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ?[سبإ:40-41], يعني ننزهك عن جميع ما لا يليق بجلالك وعظمتك، ننزهك عن أن نعبد معك ونعظمك جل وعلا بما أنت أهله ?أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ?[سبإ:41] تبرؤوا من أولئك ثم قالت الملائكة ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ?[سبإ:41] (بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ) هذه هي الحقيقة، وإذا نظرت في حال الذين تعلقوا بالصالحين أو تعلقوا بالموتى، فإنهم لهم شبه من جنس شبه المشركين في عبادتهم للملائكة وعبادتهم للاتّ أو لودّ وسواع إلى آخر أوثانهم، وذلك أنهم يخاطبون ذلك الميت فإذا خاطبوه ظهر لهم إما في سورة أو سمعوا صوته الذي يعلمونه، فإذا سمعوا صوته ظنوا أن هذا هو غوث ذلك الآدمي، أو ظنوا أن المخاطِب لهم الملائكة، أو المجيب لهم الملائكة، فعظم تعلقهم بتلك الأرواح، وفي الحقيقة إنما كان ذلك من جهة الجن؛ لأنّ

(1/55)

شياطين الجن تعهد أبوهم إبليس بأن يُضِلَّ ذرية آدم إلا القليل، قال جل وعلا مخبرا عن قول إبليس ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا ?[الإسراء:62]، وقال جل وعلا ?إِلَّا عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ?(1) فاستثنى أهل الإخلاص الذين خَلَصوا من الشرك، فأخلصوا عملهم لله جل وعلا.
فإذن حقيقة الشرك متماثلة، ليس ثَم فرق بين الشرك في الملائكة والشرك بالأموات والشرك بروحانية الكواكب، الحقيقة واحدة وهي أنه تعلقٌ من بني آدم بأرواح غائبة، وهذه الأرواح الغائبة عظُمت الشبهة بها لمَّا كلمتهم، والشياطين؛ الجن لهم القدرة على التكليم، وعلى أن يتشبهوا بصورة ابن آدم، كما جاء إبليس للمشركين في سورة رجل نجدي، ويسمع الآدمي صوتا يظنه صوت آدمي وهو صوت جني؛ يقلد صوت الآدمي، ومعلوم أنّ مثل هذه الغائبات إذا تعلق بها المرء وقع في إضلال نفسه؛ لأنه تعلّق بشيء ما يدري ما حقيقته، والمعلوم المتقرر عند أهل الشرائع جميعا وعند أهل العقول الصالحة؛ العقول السليمة أنّ الميت لا تخاطب روحه روح الآدمي، حتى في هذا العصر فيما يسمونه تحضير الأرواح في أرواح الموتى ونحو ذلك هذا إنما من جهة شياطين الجن يخدمون ذلك الساحر المحضر للأرواح، فإذا خدموه بعد خدمته لهم وتعبده لهم، فإنهم يتشكلون له بالصورة التي يريد ويسمعونه الصوت الذي يريد، ومعلوم أن أعمار الجن أطول من أعمار الإنس كثيرا بل الموت فيهم بالنسبة لابن آدم قليل، لهذا قال جماعة من الجن لأحد العرب وسمع صوتهم قالوا له:
لقد فُضِّلْتُم بالأكل فينا ولكن ذاك يعقبكم سقاما
__________
(1) الحجر:40، ص:83.

(1/56)

يعني أن حقيقة الآدمي غير حقيقة الجني، الجني خُلق من نار وابن آدم خلق مما وصف لكم، فالجني له مقدرة، فالتعلق بالملائكة، التعلق بالصالحين، التعلق بالموتى، كان بعد أشياء سمعوها، كان بعد أشياء أجيبت لهم، فاستغاثوا بالميت فأغاثهم، استغاثوا بالملائكة فأغاثتهم فيما لا يقدر عليه إلا الله جل وعلا، وكان في الحقيقة أن الذي أعطاهم الجن، وأن الذي يسّر لهم ذلك أو أغاثهم إنما هم الجن، وذلك ليوقعوا الشرك والبلاء العظيم فيهم بعد إذن الله جل جلاله.
قال شيخ الإسلام ابن تيمية رحمه الله في أكثر من موضع في كتبه: إن الشياطين شياطين الجن تتشكل بصورة الآدمي، يقول حتى إنها تتشكل بصور الأحياء والأموات، ومرة وقع بعض أصحابي في شدة؛ طائفة من تلامذة ابن تيمية يقول وقعوا في شدة فكانوا بعيدين عني، قال فظهرت لهم فيما قالوا فاستغاثوا بي، فلما أتوني وأخبروني الخبر قالوا استغثنا بك فأغثتنا فقال إني لم أبرح مكاني، ذاك شيطان تمثل في صورتي.
وهذا يحصل أيضا عند كثيرين حيث يزعمون أن فلانا رئي في دمشق، أو رئي في مصر، أو رئي في بغداد، أو رئي في المدينة وفي الوقت نفسه رئي حاجا في مكة ورئي معتمرا، ومن المعلوم القطعي عند أهل العقول الصحيحة أنّ الجسم الواحد لا يكون في مكانين متباعدين في الزمن نفسه، ومن قال إنه رآهم هنا ورآهم هنا فهو صادق؛ رآهم في المدينة ورآهم في مكة في الوقت نفسه، يقول رأيناه حاجا، وهل البلد الفلاني يقولون يوم عرفة رأيناه عندنا، فيكون هؤلاء صادقون وهؤلاء صادقون ولكن جاء الاشتباه من جهة تمثل الجني بالإنسي، فمن أخبر بالرؤية فهو صادق، ولكن لا يمكن أن يكون ابن آدم في مكانين متباعدين في وقت واحد، ولكن الجني تمثل بصورته ليضل الناس.

(1/57)

إذن فهذا الباب باب الشرك يدخل منه شياطين الجن الذين قال إمامهم ومقدَّمهم لله جل وعلا ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، فالجن أعني شياطين الجن مهمتهم أن يقع بهم الابتلاء في هذا الأمر، وقد ثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم - قال«قال الله تعالى إني خلقت عبادي حنفاء فأتتهم الشياطين فاجتالتهم عن دينهم».
قال بعدها (وعيسى ومريم) يعني مثل عيسى ومريم، عيسى عليه السلام ومريم أمه وقع بهما الشرك واتخذ إلهين مع الله جل وعلا قال سبحانه وتعالى في سورة المائدة ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ?[المائدة:116-118]، وهذا تبرُّؤ من عيسى عليه السلام وإثبات من الله جل وعلا أنه عبد واتخذ إلها مع الله جل وعلا، فطائفة من الأنبياء والمرسلين ضل أتباعهم فاتخذوهم آلهة من جهة الغلو والإطراء، قال عليه الصلاة والسلام «لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله» قال عيسى عليه السلام لاتباعه ?يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ

(1/58)

الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، فالأنبياء والرسل تحذر من هذا الشرك وتنهى عنه بل رسالاتهم في هذا الأمر العظيم، وإخلاص القلب لله وتوجهه لله وحده هو زبدة الرسالات الإلهية وهو مدار بعثة الأنبياء والمرسلين، فعيسى ومريم أتخذا إلهين من دون الله جل وعلا، فكيف أُتخذ عيسى إلها؟ الألوهية غير الربوبية أتخذ معبودا بأن يستغاث به بأن يطلب منه بأن يسأل بأن يدعا، والله جل وعلا كفر النصارى باتخاذهم عيسى إلها وجعلهم عيسى ابنا لله أو ثالث ثلاثة، ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ?[المائدة:73]، ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ?[المائدة:72]، وهذا كله لأجل أنهم اتخذوا المسيح وأمه إلهين، ?مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ?[المائدة:75] فالآيات في القرآن في هذا الأمر كثيرة، الذي حصل في هذه الأمة أنهم ما نظروا في كيف صار عيسى عند أتباعه المنحرفين عن سبيله كيف صار إلها؟ اتخاذ عيسى إلها من جنس اتخاذ الأوثان آلهة، ومن جنس اتخاذ الصالحين هذه الأمة آلهة، فالذين اتخذوا عبد القادر الجيلاني إلها أو معبودا من جنس تلك الشبهة، الذين اتخذوا العيدروس إلها ومعبودا هو من جنس تلك العبادات، الذين اتخذوا البدوي أو الحسين أو زينب أو سكينة أو غير هؤلاء من جنس شرك أولئك؛ لأنه تعلقٌ بالأرواح واعتقاد أن هؤلاء لهم مقامات عظيمة عند الله جل وعلا، وحصل لهم ما يريدون في بعض استغاثاتهم من جهة الجن، فصارت الشبهة في الشرك في هذه الأمة من جنس الشبهة التي أحدثت حصول الشرك من جنس الشبهة عند المشركين فضل المتأخرون بما ضل به الأولون، والقرآن من أولهم إلى آخره في رد هذا وبيان ضلال المشركين وبعدهم عن ما يرضي الله جل

(1/59)

جلاله وما يحبه سبحانه وتعالى.
قال (وأناس غيرهم من الصالحين) عُبد صالحون كثير، وعبادة الصالحين من جهة أنّ أرواح الصالحين طاهرة لها المقام العظيم الله جل جلاله، وأنّ الله جل وعلا لا يرد لهم طلبا، يظنون أن مقام الصالح عند الله من جنس مقام المقرب عند الملوك، والملوك؛ ملوك الأرض إذا صار عندهم من هو مقرب ويحترمونه ولهم فيه مصلحة يكون إجابة لطلبه، إذا توسط وطلب أجابوا طلبه لأنهم يرهبونهم لأنهم يريدون أن يبقى على صلته بهم ولأن لهم فيه مصلحة، فاعتقاد المشركين في الصالحين من جنس هذا الاعتقاد، ظنّوا أن العباد مع الله جل وعلا من جنس الوزراء عند الملوك أو المقربين عند الملوك، فجعلوا هذا هو هذا، والله جل وعلا في سورة سبإ أبطل ذلك بقوله ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22)وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبإ:22-23]، وقال جل وعلا في سورة الإسراء ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا(56)أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ?[الإسراء:56-57]، فالصالحون عند الله جل وعلا يرجون الرحمة ويخافون العذاب، والله جل وعلا هو مالك الملك.

(1/60)

فإذن الشبهة التي من أجلها أشرك من أشرك بالصالحين من جهة التعلق بالأرواح، والظن بأن هذه الأرواح مقربة فإذا كانت مقربة عند الله فإنها إذا سئلت فتسأل الله جل وعلا فيجيب الله طلبها ولا يرد طلبها ولهذا من الأدعية البدعية أن يقول القائل أسألك بحرمة نبيك أو بحرمة الولي الفلاني أو بجاه أهل بدر عندك أن تعطيني كذا وكذا، والله جل جلاله ليس لأحد عنده حق بحيث لا يرد ما سأل، حتى الأنبياء عليهم السلام ربما رُدّت أسئلتهم وردت دعواتهم في حياتهم، فالله جل وعلا رد دعاءً إبراهيم ردّ دعاء لإبراهيم وردّ دعاء لنوح إن ابني من أهلي وردّ أيضا دعاء للنبي عليه الصلاة والسلام «سألت ربي ثلاثا فأعطاني واحدة ومنعني اثنتين»ونحو ذلك، فدعواتهم في الحياة على رجاء الإجابة هم أعظم من تجاب لهم الدعوة لكن ليس لأحد المقام عند الله جل وعلا بحيث أنه إذا طلب فإنه لا يُرد سؤاله خلاف ما عليه كل [....] بالقبور والصالحين والأرواح المختلفة.

(1/61)

قال (يجدد لهم دين أبيهم إبراهيم) وهذا فيه أن مشركي العرب كانوا على أثر من الرسالة، وأنهم لم يكونوا بلا رسول قبل محمد - صلى الله عليه وسلم - بل كانت رسالة إبراهيم عليه السلام فيهم، لهذا كان فيهم بقايا من دين إبراهيم كما ذكرنا من أمور الفطرة من الغسل من الجنابة وغسل المرأة من الحيض والصدقات وبعض الأدعية والصلوات ونحو ذلك، (فبعث الله محمدا - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم) قول الشيخ رحمه الله (يجدد لهم دين أبيهم إبراهيم ) أخذه من قوله جل وعلا ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ(120)شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ(121)وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنْ الصَّالِحِينَ(122)ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[النحل:120-123]، فالنبي عليه الصلاة والسلام يجدد للعرب دين أبيهم إبراهيم، والله جل وعلا قال ?لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ?[يس:6]، وقوله جل وعلا (لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ)، (مَا أُنذِرَ) فيها وجهان من التفسير في هذه الآية:
إما أن تكون موصولة يعني لتنذر قوما الذي أنذر آباؤهم فهم غافلون عما أنذر آباؤهم.
والثانية (مَا) نافية (لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ) يعني لتنذر قوما لم ينذر آباؤهم، والمقصود يكون هنا بآبائهم الآباء القريبون المقصود الآباء القريبون؛ لأن أولئك غفلوا عن دين إبراهيم وملة إبراهيم إلا بقايا من العرب أفراد كانوا يسمون الحنفاء اتبعوا ملة إبراهيم في كثير منها.

(1/62)

فإذن لفظ التنديد هنا لأجل ما ذكرت، وهذا يدل على أن مشركي العرب كانت لهم رسالة قبل محمد - صلى الله عليه وسلم -، وذلك ظاهر بين والحجة عليهم قائمة به، ووجود الكعبة عندهم وبإقرارهم أنهم من نسل إبراهيم عليه السلام، ورسالة إسماعيل ورسالة إبراهيم عليهما السلام فيهم، والنبي عليه الصلاة والسلام جدد لهم دينهم.
قال (فبعث الله محمد - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم) دين إبراهيم هو التوحيد والقنوت لله جل جلاله قال سبحانه وتعالى في سورة الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ? [الزخرف:26 - 28] (عَقِبِهِ) من نسل إسحاق، و (عَقِبِهِ) أيضا من نسل إسماعيل وهم العرب، (لَعَلَّهُمْ يَرْجِعُونَ) يعني إلى هذه الكلمة فدين إبراهيم عليه السلام هو التوحيد والبراءة من الشرك والإخلاص العمل والدين لله جل جلاله، وهو الذي بعث الله به محمدا - صلى الله عليه وسلم -، كما قال ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ? [النحل:128]، وكما قال جل وعلا ?أُوْلَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمْ اقْتَدِهِ? [الأنعام:90] في سورة الأنعام.
المقصود من ذلك أن العرب قامت عليهم الحجة، وبُيِّن لهم الأمر ببعثة إبراهيم عليه السلام، ومحمد - صلى الله عليه وسلم - بعث مجددا لهم دين أبيهم إبراهيم، ولكن الشريعة مختلفة فإبراهيم عليه السلام جاء بدين الإسلام العام، ومحمد - صلى الله عليه وسلم - (1) جاء بدين الإسلام الخاص.
__________


انتهى الشريط الثاني - شرح مقدمة الشبهات آل الشيخ

شرح مقدمة كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الثاني.

(1/63)

قال (ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، لا يصلح منه شيء[لغير الله] لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما) يخبرهم محمد - صلى الله عليه وسلم - أن هذا التقرب وهو التقرب إلى الأرواح، التقرب إلى الصالحين، التقرب إلى الأنبياء، التقرب إلى الملائكة، سؤال أولئك الشفاعة، هذا التقرب والاعتقاد فيها، قال (والاعتقاد) يعني والاعتقاد في تلك الأرواح أنها تنفع أو أنها تضر أو أنها تملك شيئا من الأمر، قال ذلك( محض حق الله)، محض حق الله يرجع إلى المسألتين:
الأولى: التقرب.
والثانية: الاعتقاد.
لأن هناك من يعتقد ولا يتقرب، وهناك من يتقرب ويعتقد، فكل المسألتين محض حق الله جل جلاله، فنفهم من هذا أن من اعتقد الشرك ولم يفعله فإنه مشرك كالذي فعله؛ لأن الاعتقاد لا بد أن يكون -الاعتقاد بأن هذه الروح تنفع أو تضر أو أن أحدا يغيث فيما لا يقدر عليه إلا الله جل وعلا- هذا يجب أن يكون في الله جل وعلا لا يعتقد في أحد أنه يملك من الأمر شيئا، ولا أنه يملك الشفاعة كما قال جل وعلا ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، الذي يشفع الشفاعة مِلك لله جل وعلا هو الذي يتكرم بها وهو الذي ينيلها من يرضى عنه جل وعلا.
(لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما) هذه رسالة محمد عليه الصلاة والسلام أنّ العبادة لله وحده، وأن التقرب إنما هو لله وحده لا استغاثة فيما لا يقدر عليه إلا الله إلا بالله، لا استغاثة بالأموات لا استغاثة بالأرواح لا استغاثة بالغائبين كذلك لا عبادة بأي نوع من أنواع العبادة إلا لله جل جلاله، فتتعلق القلوب بالله وحده، ويبطل أمر الجاهلية بالتعلق بغير الله جل جلاله.

(1/64)

قال (وإلاّ فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو ولا يدبر الأمر إلا هو، وأن جميع السموات ومن فيهن والأراضين ومن فيها كلهم عبيده وتحت تصرفه وقهره) كما ذكرنا مرارا وتعلمون أنّ المشركين يقرون بالله جل وعلا بالربوبية؛ يعني أكثر أفراد الربوبية يثبتها المشركون لله جل جلاله، فإذا سألت المشرك من العرب من أهل الجاهلية أو من غيرهم من الذي يحيي؟ فسيقول الله، من الذي يميت؟ فسيقول الله، من الذي يدبر الأمر؟ فسيقول الله، من الذي يرسل الغيث؟ فسيقول الله، من الذي يجير ولا يجار عليه؟ فسيقول الله، من الذي يعافي من المرض؟ فسيقول الله، فإذن هذه الأفعال على جهة الحقيقة إنما هي لله جل وعلا، المشركون يعتقدون ذلك، ومع هذا الاعتقاد وكونهم يتصدقون ويدعون ويتقربون إلى بأنواع من القربات ويغتسلون من الجنابة تغتسل المرأة من الحيض ويصلون الأرحام ويتفاخرون بذلك، مع ذلك لم يكونوا مؤمنين ولا مسلمين لم؟ لأن هذا لم يبتلوا به إنما اُبتلوا بأن يكون الله جل جلاله هو المعبود وحده، وهم عبدوا مع الله غيره فمن عبد الله غيره لم تنفعه صلاته ولم ينفعه صيامه، وإن كان زائدا متعبدا ولم ينفعه إقراره لله بالربوبية، وقد قال جل وعلا عن أكرم الخلق محمد - صلى الله عليه وسلم - ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ? يا محمد ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65] الله جل وعلا ليس بينه وبين عباده نسب، وليس بينه وبين عباده مجاملة، وليس بينه وبين عباده رعاية، وإنما هو جل جلاله القهار الجبار سبحانه الذي يستحق العبادة وحده، فلو أشرك أكرم الخلق عليه لحبط عمله ولكان من الخاسرين، فكيف بمن هو دونه ؟ كيف بمن هو دون محمد - صلى الله عليه وسلم - ؟ لاشك أنهم لو أشركوا لحبط عنهم ما كانوا

(1/65)

يعملون ولبطل ما كانوا يعملون، قال جل وعلا عن المشركين في سورة [الفرقان] ?وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا?[الفرقان:23]، لهم أعمال ولهم طاعة ولهم أنواع خير، ولكن لما لم يوحدوا الله جل وعلا؛ لم يعبدوا الله وحده دونما سواه، لما توجهوا إلى تلك الأرواح، لما لم يجعلوا الأمر كله لله جل جلاله، فإنهم صاروا مشركين لم ينفعهم ذلك لم يعصم دماءهم ولا أموالهم، وإنما كانوا مشركين مكذّبين للرسل جميعا.
وهذه في الحقيقة مسألة عظيمة وهذا الأمر، والله المستعان بالناس إلى أن كثيرين إذا سمعوا من يقول لا حول ولا قوة إلا بالله، أو سمعوا من يقول ما شاء الله، أو سمعوا من يقول الحمد لله سموه مؤمنا ولو كان على غير عمل أصلا، بل لو رأوه مجاهدا في سبيل الله كما يقولون، رأوه يقارع المشركين في الميدان، رأوه يقرع الكفار، رأوا عنده من الأعمال والصالحات أمرا عظيما، ونظروا في أمره بهذا الاعتبار عظموه تعظيما وجعلوه من الأئمة ومن المقتدى بهم، وقد يكون في حقيقة الأمر مشركا بالله جل وعلا، إما من جهة الاعتقاد يعتقد في أولئك الصالحين أو لا يكفر بالطاغوت، أو أنه يشرك في الحقيقة؛ يتوجه للموتى بأنواع القربات.

(1/66)

المسألة هذه فيها غربة في هذا الزمن وفي كل زمن، وأصبحت مسألة التوحيد وأصبح هذا الأمر في هذا الزمن محل نظر عند الأكثرين، وصار الشرك إنما هو نفي وجود الخالق جل جلاله، من هو الكافر؟ عند طائفة هو الملحد الذي لا يؤمن بوجود الله/ وجعلت طائفة النصارى من المؤمنين، والصابئين من المؤمنين؛ لأنهم يعبدون الله على طريقتهم، وآخرون قالوا بتوحد الأديان السماوية، وآخرون يردون على من قال بتوحيد الأديان السماوية، ولكنهم إذا نظروا إلى شرك المشرك وتعلقه بالصالحين وما يحصل عند المشاهد والقبور من أنواع عبادة غير الله، أو ما يفعله الضالون من تحكيم القوانين واعتقاد أنها جائزة أن يحكم بها ولم يجعلوا ذلك من المخرج عن دين الإسلام وهذا من الغربة المتحققة في هذا الزمن والله المستعان.
ولهذا يجب على طلاب العلم أن يكونوا متبصرين بهذا الأمر أعظم تبصر، وتبصرك فيه لا يعني الحكم على الأفراد، الحكم على المعيّنين، الحكم ذاك بحث فقهي يرجع فيه إلى أهله يحتاج إلى فتوى لكن اعتقادك بالتوحيد واعتقادك أن الشرك مردود مهما كان من جاء به، وإبطال منزلة المشرك مهما كان فهذا نبينا - صلى الله عليه وسلم - يقول الله جل وعلا عنه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ?[الزمر:65]، واليوم تجد من يقول بحال بعض ما يضر شركهم، هؤلاء لا تتكلم في هذه الأمور، هؤلاء عندهم من المقامات العظيمة كذا وكذا وكذا، والله جل وعلا يقول عن نبيه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65]، وهؤلاء يقولون إن أولئك الذين لهم أعمال صالحة لما أشركوا لا يضرهم ذلك الشرك ولا عبادة غير الله جل جلاله ولا ما يعتقدون في غير الله جل جلاله، وهذا لا شك يحتاج منك إلى الاهتمام بهذا الأمر اهتماما عظيما.

(1/67)

بعد ذلك ذكر الشيخ رحمه الله أدلة على ذلك؛ يعني على أن الله جل جلاله متوحد في الربوبية عند المشركين؛ يعني اعتقادهم في توحيد الربوبية، قال (فإذا أردت الدليل على أن هؤلاء قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا فاقرأ قوله جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ ?[يونس:31]، وقوله ? قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ(85)قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ(87)قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ?[المؤمنون:84-89]، وغير ذلك من الآيات) هذه من الأدلة الظاهرة على أن الموحد لله في الربوبية لا ينفعه توحيده إلا إذا وحد الله في الإلهية توحيد الله بأفعاله لا ينفع، إلا لمن وحد الله جل وعلا بأفعال العبد، إذا وحدتَ الله بأفعالك نفعك توحيدك لله جل وعلا بأفعاله؛ يعني الموحد لله في الألوهية ينفعه توحيد الربوبية ويعظم؛ لأنّ توحيد الربوبية له آثار عظيمة وواجب من الواجبات لأنه أحد أنواع التوحيد، لكن من وحّد الله في الربوبية ولم يوحّده في العبادة فلا ينفعه ذلك، وإنْ كان يتكلم في ذلك بعلوم عجيبة وتفاصيل غريبة، حتى يعبد الله وحده لا شريك له، وحتى يعتقد أنّ عبادة ما سواه باطلة، وحتى يؤمن بالله ويكفر بالجن والطاغوت بأنواع ذلك.
نقف عند هذا، هذه مقدمة لما يأتي إنْ شاء اللهُ تعالى.
[الأسئلة]

(1/68)

1/ يقول عبادة الهوى من الشرك بالله، فكيف نجمع بين هذه العبارة وقولك أن الشرك راجع إلى أرواح الصالحين وأرواح الكواكب فقط؟
الحقيقة بعض الأسئلة ما تكون دقيقة.
عبادة الهوى من التأليه؛ من تأليه، يعني تؤله، ولكن ليس كل طاعة للهوى شرك أكبر أو شرك أصغر قد تكون طاعة الهوى معصية فقط، فإذا صارت طاعة الهوى في عبادة غير الله مع ظهور الحجة حجة التوحيد صارت هنا شركا أكبر، وذلك برجوعها إلى عبادة غير الله جل جلاله ?أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا?[الفرقان:43]، تأليه الهوى، أنواع المعصية من طاعة الهوى ولكن لا تسمى شركا.
2/ متى يكون إيقاف الدرس لأنه قرب وقت الاختبارات، ويقترح أن يكون هذا الدري آخر درس؟
لا الدرس القادم لأني أظن أن الاختبارات تنتهي يوم (15) يعني بدايتها، الأسبوع القادم يكون عندنا إن شاء الله دروس.
3/ ما هو الإسلام العام الذي ذكرت أن إبراهيم أتى به، وما الإسلام الخاص الذي أتى به محمد - صلى الله عليه وسلم -؟
الدين عند الله جل جلاله الإسلام كما قال سبحانه ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، والله جل وعلا لا يرضى إلا الإسلام ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85]، فآدم عليه السلام كان مسلما وجميع أرسل كانوا مسلمين وجاءوا بالإسلام العام، والإسلام العام معناه التوحيد والاستسلام لله جل وعلا بالطاعة والبراءة من الشرك وأهله. وهذا هو الذي تشترك فيه جميع الرسل، والإسلام الخاص المقصود به ما شمل الاستسلام ذلك، ما شمل الإسلام الذي هم للتوحيد والعقيدة والشريعة أيضا التي جاء بها محمد - صلى الله عليه وسلم -.

(1/69)

وهذا الكلام الإسلام العام والخاص تجده في كلام شيخ الإسلام ابن تيمية في مواضع كثيرة، وفي أوائل الفتاوى تجد ذلك ماثلا، يعني الإسلام الخاص هو العقيدة والشريعة التي جاء بها محمد عليه الصلاة والسلام، والإسلام العام هو الذي لا يرضى الله جل وعلا من أي أحد من الخلق حتى قبل محمد - صلى الله عليه وسلم - إلا أن يكون مسلما ذلك الإسلام العام ?وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا?[آل عمران:83].
3/ من تقرّب إلى الله بدون اعتقاد، فما حكمه في الإسلام؟
هو مجنون كيف يتقرب بدون ما يعتقد يعني يتحرك حركات وهو لا يعتقدها، ما الذي حركه؟ ما يمكن حركة تصدر من عاقل إلى بحركة قلب، إرادة القلب هي المحركة محبة القلب للشيء وإرادته هي المحركة، معلوم أنه لا يحصل أي عمل من الأعمال إلا بشيئين:
بإرادة متميزة خاصة بهذا العمل.
وقدرة تامة.
إذا صار عنك لأي عمل تريده إرادة واضحة متميزة وعندك قدرة حصل العمل، وأما إذا تخلفت الإرادة وثَم قدرة لم يحصل العمل، حصل عندك قدرة وليس ثَم إرادة ما حصل العمل أصلا، فإذا حصل عمل ما من المكلف علم أنه أراده وكلن قادرا عليه فأحدثه.
إذا عمل عملا وصار غير مؤاخذ به:
إما أن يكون من جهة أن إرادته لم تكن متمحضة؛ يعني إما أن يكون مجنون أو ساهي أو غافل أو نائم إلى آخره من عوارض الأهلية التي تكون، يعني لا يرفع معها الحكم التكليفي.
وإما أن يكون من جهة عدم إرادته للفعل، وأما القدرة فكانت من جهة الإكراه، والمكره أيضا معروف عنه الحكم التكليفي في أكثر المسائل.
5/ الذين يحضّرون الأرواح هل هم كفار؟ وهل يختلفون عن السحرة؟

(1/70)

تحضير الأرواح هذا باب واسع، يُزعم أنه يحضرون الأرواح في الشرق والغرب، وتحضير الأرواح يأتي واحد مثلا ويقول لك أريد أن أرى أبي وأسمعه وأسأله، فيُحضر له روح أبيه فينظر تارة إلى شكل أبيه شكل روح لا شكل جسم، وتارة يسمع صوت أبيه دون رؤية، يسمع صوت أبيه المعروف، وهذا يكون من جهة الشياطين، هو تحضير للأرواح، لكن لأرواح الشياطين التي تعلم ذلك من قديم.
6/ هل الذي يخاف من الجن ومن أذيتهم يعتبر مشركا؟
هذا فيه تفصيل، الخوف الطبيعي لا حرج للمرء فيه، لكن إذا خافهم خوف السر أنْ يصيبوه بشيء سرا بقدرتهم عليه وبقدرتهم على ذلك؛ أن يميتوه بدون أسباب بشيء سري كما يقدره عليه الله جل وعلا هذا هو الشرك، أما الخوف الطبيعي من أن يضروه فهو ليس بشرك؛ الخوف الطبيعي، لكن الخوف الطبيعي يكون له أسبابه الظاهرة، لكن هو يخاف هكذا من دون شيء، إنما خوف من أراح الجن بدون أسباب ظاهرة تدل على ذلك، هذا لا شك أنه قد يكون شركا أصغر، وقد يكون شركا أكبر بحسب الحال، والشرك الأكبر في الخوف هو خوف السر؛ يعني أن يخاف أن يصيبه ذاك سرا بما لا يقدر عليه إلا الله جل وعلا.
7/ هل قصة صنفي إساف ونائلة صحيحة أم لا؟
مذكورة في السير في كتب السير معروفة.
7/ هذه مقولة لشيخ الإسلام نريد توجيهها؟
لا بد أن يأتي بالكتاب الذي قرأ فيه هذه المقولة.
8/ هناك من الصالحين من يكون في دياره في يوم عرفة ويُرى في عرفة في نفس الوقت، وإذا سئل عن ذلك يقول نعم ذهبت إلى مكة فكيف يكون أحدهم جِنِّي علما بأنه يثبت الذهاب إلى مكة؟

(1/71)

هو إذا أثبت هل يُصدَّق، يحكى أن ثلاثة من هؤلاء الذين يزعمون أنهم يذهبون في وقت قصير مع خادم لهم غلام، فأحضر لهم طعاما فأكلوه كلَّه ولم يبقوا له شيئا، وبقيت الفاكهة، فقالوا بعدما شبعوا نترك الفاكهة إلى الصباح، وهذا الغلام ما دَعَوه ليأكل ولا أبقوا له شيئا، فلما كان بالليل جاء ذاك تناول الفاكهة كلها لأنه جائع، فلما أتى الصباح أتى الغلام لهؤلاء المشايخ من جنس هذا الذي يقول أنا ذهبت إلى مكة وهو في دياره، اجتمعوا فصار كل واحد يُظهر فضيلته.
قال أحدهم أنا اليوم -هم كانوا أظن في الشام بحسب القصة موجودة في بعض الكتب- قال أحدهم: أنا صليت الفجر اليوم وصليت الفجر الليلة في مكة في مقابلة الكعبة.
وقال آخر: أنا صليت اليوم في مسجد رسول الله - صلى الله عليه وسلم -.
والآخر أراد أن يفضلهم فأبعد قال: أما أنا فصليت الفجر اليوم في مسجد كذا في المغرب.
وهذا الغلام ينظر إليهم وهم يريدون أن يقنعوه بذاك أو بعضهم يقنع بعضا، فلما انتهوا من هذا، قالوا: يا غلام هات الفاكهة. فقال: الفاكهة سرقت البارحة. فقالوا: لِمَ لم تطلبنا؟ فقال: أحدكم في مكة، والثاني في المدينة، والثالث في كذا، ناديت، ناديت فما جاءني أحد.
المقصود أن هؤلاء يُختبرون فإذا اختبروا بان صدقهم اختبارهم بالدنيا، تختبرهم بالدنيا، أما وجود جسم في مكانين في وقت واحد فهذا محال.
9/ لماذا كانت عقوبة قوم نوح بسبب فعل الفاحشة؟
لا قوم نوح عوقبوا بسبب الشرك بالله، أظنه يقصد قوم لوط لكن المكتوب قوم نوح.
10/ هل إذا طلب إنسان الدعاء من إنسان آخر وذلك بنية أن الذي طلب منه الدعاء دعوته مجابة بخلاف الأول، هل ذلك من الشرك؟

(1/72)

طلب الدعاء من المخلوق جائز في أصله إذا كان ذلك المخلوق حيا يقدر على الدعاء، وجاء في السُّنن في حديث يحتج به أهل العلم وإنْ كان في إسناده ضعيف أن النبي عليه الصلاة والسلام قال لعمر «لا تنسنا يا أخي من دعائك»، وثبت أيضا في صحيح مسلم أن النبي عليه الصلاة والسلام قال عن أويس القرني «من استطاع منكم أن يدعو له فليفعل»، وهذا يدل على أنّ جنس الطلب طلب الدعاء من الحي جائز، والنبي عليه الصلاة والسلام طلب منه الصحابة الدعاء فدعا لهم.
لكن هناك قول لشيخ الإسلام بن تيمية وهو أن طلب الدعاء؛ طلب الحي الدعاء من الحي تركه أولى، إلا في حال أن يكون من طلب من الآخر يأمل نفعه ونفع الداعي معه، يقول إذا كان الطالب يأمل نفع الداعي ونفع المدعو له جميعا جاز، لكن إذا كان يطلب نفعه وحده في اعتقاد في ذاك المسؤول، فإنّ هذا تركه أولى.
وقول السائل هنا من دعوتهم مجابة هذه الكلمة دعوة فلان مجابة، أو فلان من مجابي الدعوة، المقصود منها الغالب ليس المقصود منها أنه لا يدعو بدعوة إلا أن يجاب، المقصود منها أكثر أموره؛ يعني إذا دعا أجيب في أكثر ما يدعو به، وإلاّ كما ذكرت لك فإن الأنبياء وهم من مجابي الدعوة؛ بل هم أفضل من مجابي الدعوة من أقوامهم رُدت بعض دعواتهم كما ذكرت، فإجابة الدعاء منوطة بأسباب شرعية وقدرية ولله جل وعلا الحكمة البالغة.
قد روى ابن جرير رحمه الله في تهذيب الآثار وفي غيره أيضا أنّ حذيفة لما سئل من قبل بعضهم أن يدعو حذيفة لذاك فدعا له، ثم سئل مرة فنفض يديه وقال أنبياء نحن؟ إنكار بتكرر السؤال من هو دون الأنبياء، طلب الدعاء ممن هو دون الأنبياء هذا ظاهر.
فالاعتقاد في فلان أنه مجاب الدعوة يسأل، أدعو لنا يا فلان، هذا قد يكون من أسباب الاعتقاد فيه بعد مماته فإذا سئل مرة مرتين ونحو ذلك، أما أن يجعل فلان يقال له دائما أدعو لنا يا فلان هذا غير طريقة السلف.

(1/73)

11/ أليس الإقرار بتوحيد الربوبية يستلزم الإقرار بالألوهية، فلماذا لم يؤمن المشركون بتوحيد الألوهية؟
نعم، توحيد الربوبية يلزم منه أن يوحد المرء في الإلهية، هذا لازم قطعي، لكن أولئك ما التزموه، ولذلك في القرآن جعل جل وعلا من البراهين الدالة على توحيد الألوهية إقرار المشركين بتوحيد الربوبية:
كما جاء في الآية -آية يونس التي ذكرنا- قال جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ?إلى قوله ?فَسَيَقُولُونَ اللَّهُ فَقُلْ? يعني مرتِّبا على قولهم على تلك الإجابة ?فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]، يعني الشرك.
وقال جل وعلا في سورة الزمر ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ?[الزمر:38].
وفي سورة النمل قال جل وعلا ?بَلْ هُمْ قَوْمٌ يَعْدِلُونَ(60) أَإلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ ?[النمل:60-61] إلى أن قال ?أَإِلََهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنتُمْ صَادِقِينَ?[النمل:64].
فدليل وجوب توحيد الله جل وعلا في العبادة أنه جل وعلا هو الواحد في الربوبية وأنه لا رب معه ولا رب سواه سبحانه وتعالى، فمن أيقن بذلك على الحقيقة فإنه يقوده إلى توحيد العبادة، لكن ما قاد أكثر العرب وإنما قاد ذاك من آمن بالنبي - صلى الله عليه وسلم -، والأكثرون أعرضوا عن تلك الحجة.
توحيد الإلهية متضمن بتوحيد الربوبية، وتوحيد الربوبية لمن نظر فيه وعقل مستلزم لتوحيد الإلهية، تنظر إلى السموات من خلقها، تنظر إلى الأرض من خلقها، إلى نفسك من خلقك، إلى من حولك كذا، فليس ثم جواب إلا الله جل وعلا، دليل حتمي ضروري، لا يستطيع عاقل أن يخرج منه فهو متجرد من الهوى لا يستطيع أن يخرج منه دليل حتمي على أن الله جل وعلا هو الرب سبحانه وتعالى.

(1/74)

إذا كان كذلك، وأن الخلق لم يخلقوا شيئا وإنما هو جل وعلا الخالق وحده وهو الذي يملك الأمر وحده فيجب أن تتعلق القلوب به جل وعلا وحده دونما سواه، وأنْ يكون الحكم إليه جل وعلا دون ما سواه في العقيدة وفي الشريعة.
نكتفي بهذا القدر، وصلى الله وسلم على نبينا محمد.
[المتن]
فإذا أردت الدليل على أن هؤلاء قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا فاقرأ قوله جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ ?[يونس:31]، وقوله ?قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ(85)قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ(87)قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ?[المؤمنون:84-89]، وغير ذلك من الآيات.
فإذا تحققت أنهم مقرُّون بهذا وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -، وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة هو الذي يسميه المشركون في زماننا (الاعتقاد) كما كانوا يدعون الله سبحانه ليلا ونهارا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد:

(1/75)

فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والقلب الخاشع، وأن يستعملنا فيما يحب ويرضى، وأن يقينا فتنة الدنيا وفتنة الممات، اللهم ثبتنا على دينك حتى نلقاك.
هذا الكلام صلة لما سبق، وقول الإمام رحمه الله تعالى في أوائل هذه الرسالة العظيمة كشف الشبهات، قوله (فإذا تحققت أنهم مقرُّون بهذا) إشارة إلى إقرارهم بما جاء في الآيات السابقة وهو الإقرار بتوحيد الربوبية، وقد ذكرتُ لك أنّ إقرار المشركين بالربوبية يختلفون فيه:
فمنهم من يقر بأفراد منه كثيرة.
ومنهم من يقر بأكثره.
ومنهم من يقر بأنواع الربوبية لله جل وعلا، وأنه واحد في ذلك.

(1/76)

فإقرار المشركين بتوحيد الربوبية مختلف ليسوا جميعا فيه على مرتبة واحدة، لكن يجمعهم أن جميع من أرسل إليهم الله جل وعلا إليهم الرسل، لم يكونوا منكرين لوجود الصانعذ، لم يكونوا منكرين لوجود الرب الخالق الرزاق الذي يدبر هذا الملكوت ويجري الأفلاك ويجري ما به صلاح العباد، لم يكن أحد ينكر هذا، إلا طائفة كما قال الشهرستاني في بعض كتبه قال: إلا طائفة لا يصح أن تنسب إليهم مقالة. لأنهم كانوا أفرادا متفرقين، كلّ من بعثت غليهم الرسل كانوا يقرون بأن الله جل وعلا هو الذي خلق هذا الخلق، وهو الذي خلق الأفلاك والسماء، وهو الذي خلق الأرض، وهو الذي أجرى المياه، وهو الذي خلق الإنسان والحيوان، وهو الذي قسم الأرزاق، وهو الذي من توكل عليه لم يَخِبْ، وهو الذي يجير ولا يجار عليه، وهو الذي إذا فتح رحمة فلا ممسك لها، وهو الذي جل وعلا بيده ملكوت كل شيء يدبر الأمر، يحيي ويميت، ويمرض ويصح، ويفقر ويُغني، كما شاء جل وعلا، هذا الإقرار لا يُدخل المرء في دين الله لا يدخل المرء في التوحيد، ولهذا عظمت الشبهة بهذه المسألة في كل زمان، وتحقيق هذه الشبهة التي أراد الإمام محمد بن عبد الوهاب رحمه الله أراد كشفها هي شبهة من يقول: كيف يُحكم بالشرك على من يقر بوجود الله وأنه هو الذي يتصرف في الملكوت، ويقول ما شاء الله، ويقول لا حول ولا قوة إلا بالله وربما دعا وصلى وتصدق إلى غير ذلك مما ذكرنا سابقا من أنواع العبادات؟ فما الذي جعل أولئك كفارا؟ ما الذي جعلهم مشركين؟ ما الذي جعلهم يشركون؟ ما الذي جعلهم ليسوا بأتباعا لمحمد - صلى الله عليه وسلم -؟ لا بد من تحقيق ذلك، إذا تحققت أنهم مقرون بأفراد الربوبية وأنهم يعظمون الله جل وعلا في بعض ما يستحق سبحانه وتعالى تقرَّر ذلك في قلبه وعرفته معرفة يقين، فلا بد أن تعلم أن ذلك الإقرار لم يدخلهم في توحيد الله جل وعلا، ولهذا قال هنا (فإذا تحققت أنهم مقرون بهذا -يعني بما سبق إيضاحه وأنه

(1/77)

يعني ذلك الإقرار- لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -) لا بد أن تبحث وأن تعلم ما الذي جحدوه؟ ما الذي به صاروا مشركين؟ وإذا تأملت حالهم وجدت أنهم صاروا مشركين بعبادة غير الله جل وعلا.
فإذن صارت الأفعال قسمين:
القسم الأول: أفعال الرب جل وعلا.
والقسم الثاني: أفعال العباد.
أفعال الرب: توحيده بها لا يكفي؛ لأنّ المشركين كانوا موحّدين لله جل وعلا بأفعاله؛ يعني كل فعل لله يعلمون أنه ليس له شريك فيه على الكمال والحقيقة.
والقسم الثاني من الأفعال أفعال العباد: هي التي من جهتها صاروا مشركين فالواجب في التوحيد الذي دعت إليه الرسل أن يوحَّد الله جل جلاله بالنوعين من الأفعال أفعاله سبحانه وأفعال العباد أيضا، وإنما صار ابتلاء الناس بالرسل من جهة توحيد العباد ربهم جل وعلا بأفعالهم وليس بأفعاله سبحانه وتعالى.

(1/78)

لابد أن نعلم ما التوحيد الذي جحدوه علمنا التوحيد الذي أقروا به وهو توحيد الربوبية، لكن ما التوحيد الذي جحدوه؟ قال الإمام رحمه الله هنا (وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة) توحيد العبادة هو الذي جحده المشركون لم؟ لأنه قال لهم عليه الصلاة والسلام قولوا لا إله إلا الله فقالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5]، ومن المتقرر المعروف أن معنى الإله في لغة العرب المعبود؛ لأن كلمة إله مشتقة من أله يأله إلهة وألوهة، وهذا بمعنى العبادة، فالإله هو المعبود، وقول لا إله إلا الله يعني لا معبود حق إلا الله، ويدل على تفسير العبادة بذلك قول الله جل وعلا ?كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، هذه وصية الله جل وعلا لجميع المرسلين ولجميع الناس، (لا تعبدوا إلا الله) مساوية لـ(لا إله إلا الله)، فصار بالمطابقة الإله هو المعبود، والإلهة هي العبادة، لا إله إلا الله يعني لا معبود إلا الله، يعني لا تعبدوا إلا الله المشركون يفهمون اللغة ويفهمون معاني الكلام في زمن النبوة، فلما قال لهم قولوا لا إله إلا الله؛ دعاهم إلى لا إله إلا الله علموا أن المعنى أن يدعوا جميع الآلهة وأن لا يتوجهوا بنوع من أفعالهم إلى شيء من تلك الآلهة، فقال الله جل وعلا عنهم في سورة الصافات ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ(35)وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ?[الصافات:35-36]، يعني النبي - صلى الله عليه وسلم -، وقال جل وعلا عنهم أيضا في سورة ص ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5].

(1/79)

أما الأرباب بمعنى الربوبية الخلق والرزق والإحياء والإماتة فهم لم يجعلوا لهم أربابا مختلفين، لكن الرب بمعنى المربوب بالتلازم هذا يكون بالمعنى الأول يعني المعبود كما ذكرنا في نحو قوله ?ءَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ? [يوسف:39]، وفي نحو قوله?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا? [التوبة:31].
إذن المشركون صاروا مشركين بعبادتهم غير الله جل وعلا، وذكرنا لك فيما مضى أن تلك العبادة لغير الله كانت من جهة الاعتقاد في الأرواح الطيبة؛ الأرواح الخيّرة، اعتقدوا في الملائكة لأن الملائكة أرواح خيّرة، اعتقدوا في الأنبياء لأن الأنبياء أرواح طاهرة، اعتقدوا في الصالحين لهم أرواح طيبة، فمن جهة خيرية الأرواح وزكاء الأرواح وطهرتها وقربها من الله جل وعلا اعتقدوا في تلك الآلهة، فصار سبب شرك المشركين؛ صار سبب شرك المشركين الاعتقاد في الأرواح، -خلُّوكم معي- صار شرك المشركين الاعتقاد في الأرواح، هذه الحقيقة هي حقيقة الشرك بالله جل وعلا في جميع رسالات الرسل جاءت لدحض هذه المسألة؛ وهي بيان أنّ من جعل للأرواح تأثيرا، من جعل أن للأرواح خواص ليست بشرية (1) وإنما خواص من جهة خواص الآلهة فهذا هو الشرك بعينه فنوح عليه السلام [أُرسل] إلى قوم يعتقدون في أرواح الصالحين وقالوا ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا? [نوح:23] قال ابن عباس: أسماء رجال صالحين. الملائكة اعتقدوا فيها لطهرة أرواحها، اعتقد المشركون في الصالحين وفي بعض الرسل والأنبياء لأجل طهرة أرواحها.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/80)

إذا تقرر هذا وصار عندك حقيقة واضحة؛ لأنّ أعظم مسألة أنْ تعلم لما صار المشركون مشركين في دعوة كل نبي وكل رسول، علمت حقيقة الشرك ما هو، فإذا علمت حقيقة الشرك، فأي شيء سمي به ذلك الشرك فلا يغير الحقيقة؛ لأن الأشياء تعرف بحقائقها وبمعانيها لا بألفاظها، المشركون في الزمن المتأخر في القرون الماضية غيّروا الأسماء فسموا الشرك في العبادة الاعتقاد، كما ذكر الشيخ هنا قال ( الذي يسميه المشركون في زماننا الاعتقاد) يعني توحيد العبادة (يسميه المشركون في زماننا الاعتقاد) يعتقد في الولي، هذه كلمة تسمعها إلى الآن بكثير من الأمصار يقول هذا له روح فيها سر، والروح يسمونها السر أيضا، فيعدلون مثلا عن قدس الله روحه إلى قدس الله سره، ما الفرق بين الروح والسر؟ السر عندهم هو الروح التي يُعتقد فيها فتغيث، فصار لها سر من الأسرار.
تسمية الشرك بالاعتقاد، تسمية الشرك بالتوسل، تسمية الاستغاثة بالتوسل، وتغيير حقائق الأسماء وحقائق الألفاظ، هذا لا يعني تغير حقائق الأشياء وحقائق المعاني؛ لأن العبرة بالمعاني لا بالألفاظ، فالخمر لو سميت بغير اسمها لو سميت شرابا روحيا بقيت خمرا محرمة، ولو سميت بأحسن الأسماء وبأقرب الأسماء للنفوس، لو سمي الربا بتسمية جائزة يعني بتسمية لائقة سمي فائدة أو سمي مكسبا أو سمي مضاربة وحقيقته هي حقيقة الربا يبقى الربا، فالعبرة في الشرع بالمعنى وليست العبرة بالألفاظ، قد جاء في الحديث أن قوما يشربون الخمر يسمونها بغير اسمها.

(1/81)

الألفاظ لا تغير الحقائق فلما كان المشركون في زمن الإمام المصلح الشيخ محمد رحمه الله غيروا الأسماء إلتبس هذا على كثير من أهل العلم كيف يكون هذا هو الشرك الذي به صار أهل الجاهلية مشركين، لأجل تغير الأسماء، إذا قلت إنهم يستغيثون بغير الله قالوا هذا توسل والتوسل بالصالحين جائز، كما هو مذكور في كتب الفقه، ذاك التوسل شيء وهذه الاستغاثة التي أسميتوها توسلا اشتباها هذه حقيقتها شيء آخر، إذا قلت إن الذبح لغير الله شرك الأكبر من جنس تقرب المشركين لأولئك بالقرابين لتلك الأصنام والأوثان بالقرابين قالوا ليس هذا ذبحا للميت وإنما هو تقرب لله لكن باسم الميت حتى يشفع الميت عند الله وإلا فإن المقصود هو الله جل جلاله، فغيروا الأسماء وبقيت حقيقة الاعتقاد.
ولهذا الشيخ سماه هنا (الذي يسميه المشركون في زماننا الاعتقاد) والاعتقاد هو تعلّق القلب بمن تقرب إليه ذلك المتقرب، فإذا تعلق قلب المسلم بالميت –تعلق به من جهة كشف ضرٍّ أو من جهة جلب نفع أو بالتوجه إليه بأي نوع من أنواع العبادة- صار ذلك شركا منه مخرجا له من الملة ولو كان مصليا صائما.
فإذن حقيقة التوحيد وحقيقة الشرك لا بد أن تتضح كمقدمة لكشف الشبهات، بما صار المشركون مشركين؟ من جهة الاعتقاد في الأرواح، بما صار الموحدون وأتباع الأنبياء عليهم الصلاة والسلام صاروا موحدين ومسلمين؟ من جهة تعلقهم واعتقادهم بالله وحده دونما سواه ونبذ التعلق بالمخلوقين وبالأموات والأوثان والأصنام الذي حقيقته التعلق بالأرواح.

(1/82)

ذكرتُ لك أن المشرك ليس عادما العقل حيث إنه يتعلق بحجر لا معنى له، أو يتعلق بشجر لا معنى له، أو يتعلق بخشب لا معنى له، وإنما يتعلق بهذه الأشياء لما لها من الخاصية، من جهة حلول الأرواح فيها إما أرواح الصالحين أو أرواح الكواكب أو أرواح الملائكة باعتقادات مختلفة، صاروا مشركين لأجل اعتقادهم، سواءً أكان ذلك الاعتقاد في نفسه موافقا لحقيقة الأمر أم لم يكن موافقا.
مثال ذلك ما يحصل الآن عند قبر الحسين في مصر، من المعلوم عند المؤرخين أن رأس الحسين لم يحمل إلى مصر، وإنما حمل رأسه إلى الشام، ومصر لم يصلها رأس الحسين فجعل هناك قبر ومدفن فمن تعلق بذلك القبر تعلق بالحسين، وإن كان المدفون ليس بالحسين أصلا، فصار مشركا ولو لم يوافق اعتقاده الحقيقة؛ لأنه تعلق قلبه بغير الله جل وعلا في هذه البقعة.
فإذن مدار الشرك والاعتقاد في المخلوق أن له بعض خصائص الإله؛ له أن يشفع عند الله جل وعلا بدون إذنه ورضاه، يجعلون له خاصية أنّ الله جل وعلا لا يردّ له طلبا، ويجعلون له خاصية أنه يسمع ما يُتكلم به وأنه يغيث من استغاث به وأن أكثر الناس تقربا إليه هو يكون أقرب الناس من غيره، فيشفع له ويعطيه طلبته وحاجته.
إذن من المهمات في هذا الباب قبل الدخول في الكتاب ما قدم به الشيخ هذه الرسالة هذه المقدمات المهمة أن تعلم أولا حقيقة شرك المشركين، تعلم حقيقة عبادة أولئك، وأنهم كانوا يتعبدون، لم يكونوا خالين من التعبد كما ذكر بأول الكتاب؛ أنهم كانوا يصلون ويتصدقون ويحجون و[يتفاخرون] بالمعروف، ولكن صاروا لم يكونوا موحدين وصاروا مشركين من جهة أنهم اعتقدوا بغير الله جل جلاله وأنهم تقربوا إلى تلك الآلهة بأنواع القرابين والعبادات، واعتقادهم في الآلهة كان من جهة الاعتقاد في الأرواح، الاعتقاد في أسماء تلك الآلهة وتمثيل تلك الأسماء بأرواح طاهرة لها عند الله جل وعلا المقام الأعظم.

(1/83)

فإذا كان كذلك فمن أشرك بالله جل وعلا بأي نوع من أواع الشرك الأكبر فإنه حابطٌ عمله ولو كان مصليا صائما؛ لأنه كما قال جل وعلا ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ?[الزمر:65] وهو النبي عليه الصلاة والسلام فكيف بمن دونه.
قال الشيخ رحمه الله بعد ذلك (عرفت أن التوحيد الذي جحدوه) يعني جحده المشركون (هو توحيد العبادة) يعني أن لا يعبد إلا الله، وأن لا يتوجه إلا إلى الله، أن لا يدعا إلا الله وأن لا يستغاث إلا بالله جل وعلا بما لا يقدر عليه إلا الله وسائر أنواع العبادة، قال (هو الذي يسمه المشركون في زماننا الاعتقاد كما كانوا يدعون الله سبحانه ليلا ونهارا) فهل المشركون لم يكونوا يدعون الله؟ كانوا يدعون الله وكانوا يتقربون لله، ومع ذلك هم مشركون، لم؟ لأنه أشركوا؛ دعوا الله ودعوا معه غيره، ذبحوا لله وذبحوا مع ذلك لغيره، نذروا لله ونذروا مع ذلك لغيره، استغاثوا بالله ومع ذلك استغاثوا بالأرواح الملائكة بالجن بالصالحين الأنبياء إلى غير ذلك، فصارت هنالك شركة؛ جعلوا لله عبادات وجعلوا أيضا تلك الأرواح شيئا من أنواع العبادة.

(1/84)

قال رحمه الله بعد ذلك (ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الملائكة ليشفعوا له) من المشركين من يدعو الملائكة كما قال جل وعلا في سورة سبأ ?وَيَوْمَ نحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، لأنهم عبدوهم، فهل كانوا يعبدون الملائكة في الحقيقة؟ أجابت الملائكة بما أخبر الله جل وعلا به في قوله قالوا يعني الملائكة ?قَالُوا سُبْحَانَكَ?[سبإ:41] يعني تنزيها لك عن أن يكون معك معبود بحق، تنزيها لك أن نستحق العبادة تنزيها لك عن ذلك الظلم الذي وقع من الناس بإشراكهم من الملائكة مع الله في الدعاء وفي العبادة، ?قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فحقيقة أولئك في اعتقادهم أنهم سألوا الملائكة، في اعتقادهم أنهم توسلوا بالملائكة، في اعتقادهم أنهم استغاثوا بالملائكة، لكن حقيقة الأمر أنهم استغاثوا بالجن؛ أنهم عبدوا الجن؛ لأن الجن تأتي وتتكلم عند ذلك الوثن، تتكلم عند القبر، تتكلم عند الصنم، فيظنون أن الذي كلّمهم الملك، يظنون أن الذي خاطبهم وخاطبوه وأجابهم وسألوه إنما هم الملائكة، وفي الحقيقة إنما هم شياطين الجن؛ لأن الجن مهمتهم أن يغووا الإنس لأنّ إبليس قال لربنا جل وعلا ?لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، وقال جل وعلا عنه في آية أخرى ?إِلَّا عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ?(1) فدلّ على أن الذين استثنى الله جل وعلا من أن يقعوا في حبائل إبليس إنما هم عباد الله المخلَصون، وهم الذين أخلصوا لله جل وعلا دينهم فخلصوا لله سبحانه وتعالى وأخلصهم الله جل وعلا من الشركة في العبادة والتوجه.
__________
(1) الحجر:40، ص:83.

(1/85)

قال (منهم من يدعوا الملائكة لأجل صلاحهم وقربهم من الله) هذه مقدمات مهمة يعني لم عبدوا الملائكة؟ هل رأى الناس الملائكة؟ ما رأوا الملائكة، هل اعتقدوا في الملائكة اعتقاد وهم لا يعرفون الملائكة؟ لا، وإنما اعتقدوا في الملائكة لأنهم يعلمون أنّ الملائكة:
أولا: الأرواح طاهرة صالحة لا يعصون الله ما أمرهم، وأنهم لم يعصوا الله جل وعلا ما أمرهم ولم يرتكبوا خطيئة.
والثاني: أنهم مقربون عند الله جل وعلا.
فإذن شرك المشركين بالملائكة كان من جهة شبهتين:
الشبهة الأولى: أنهم أرواح طاهرة صالحة لم تعصِ، ولذلك كانت أرفع من البشر، أرفع من المخطئين من العصاة، فإذا أراد العاصي أن يتقرب إلى الله ضعفت نفسه فذهب يتقرب بأرواح طاهرة إلى الله، بظنه أنه لأجل معصيته لا يستطيع أن يصل إلى الله جل جلاله، هذا واحد.
الثاني: لأجل قرب الملائكة من الله جل وعلا.
فتعلق المشركون بالملائكة لأجل هاتين العلتين؛ صلاح الملائكة وطهرة أرواحهم ثم لأجل قربهم من الله جل وعلا إذا تأملت وجدت أن هذه الحقيقة هي الموجودة في المشركين في كل زمان ومع تغير الأحوال وتغير المتعلقات إذا سألت النصارى لم دعوا مريم؟ لم يستغيثون بمريم عليها السلام؟ لم يستغيثون بالرسل رسل المسيح؟ لم يتغيثون ببطارقتهم الأموات والأحياء؟ لم يصورون التصاوير ويجعلونها في كنائسهم؛ تصاوير الرجال الصالحين أو مريم وعيسى؟ لم يعبد اليهود بعض البشر ويتعلقون بأرواحهم؟ لم عبد قوم نوح تلك الأرواح؟ لم عبد قوم إبراهيم تلك الأصنام والأوثان؟ وهكذا إلى زمن المشركين في الجاهلية؛ جاهلية العرب إلى زمننا هذا، وجدت أن الشبهة هي الشبهة الشبهة هي الشبهة في الملائكة:
أولا أرواح طاهرة.
ثانيا قربها من الله جل وعلا.

(1/86)

فمن أراد أنْ يجعل لله جل وعلا شريكا في العبادة يُتوجه إليه بأي نوع من أنواع العبادة، فنقول له الملائكة أحق، الملائكة أحق بأن تكون آلهة؛ لأن الملائكة أرواح طاهرة بالاتفاق وهي مقربة عند الله جل وعلا بالاتفاق، ?الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ [وَيُؤْمِنُونَ بِهِ](1) وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ?[غافر:7] الله جل وعلا يخبرنا عن الملائكة بأنهم صالحون لا يعصون الله ما أمرهم، وأنهم مقربون عنده، وأنهم يستغفرون للذين آمنوا، فسؤال الملائكة أولى من سؤال غيرهم؛ لأن طهرة أرواحهم متفق عليها ولأن صلاحهم متفق عليه ولأن قربهم من الله جل وعلا متفق عليه ولأنهم يستغفرون عند الله للذين آمنوا باتفاق، وهذا معناه إذا كان ذلك الشيئان صحيحين فمعنى ذلك أن الشرك بالملائكة جائز، إذا كان التعلق بأرواح الصالحين واعتقاد أنه لقربهم من الله يكون لهم بعض العبادة فمعنى ذلك أن سؤال الملائكة والشرك بالملائكة جائز، والله جل وعلا أخبرنا في القرآن بأنه يقول للملائكة يوم القيامة ?أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، فتقول الملائكة ?قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فمن أجاز الاستغاثة بالأولياء أو بالصالحين فقل له الملائكة أليست الملائكة أرواح طاهرة صالحة وأليست الملائكة مقربة عند الله جل وعلا، فإذا قال: بلى هي كذلك. فقل فلم لا تقول بجواز الاستغاثة بالملائكة؟ لم لا تقول بأن الملائكة لها الأحقية بأن يطلب منها؛ لأن السبب الذي من أجله توجه للموتى للصالحين والرسل والأنبياء متحقق في الملائكة. والعرب ومن
__________
(1) لم يذكرها الشيخ.

(1/87)

قبلهم من أجل قوة أذهانهم في مسائل العبادة وحرصهم عليها جعلوا المسألة واحدة بدون تفريق؛ عبدوا الملائكة وعبدوا الصالحين وعبدوا الأنبياء؛ لأن القدر المشترك بين هؤلاء موجود وهو أنهم صالحون وأرواح طاهرة ومقربون عند الله جل جلاله، لكن المشركون من هذه الأمة لم يعبدوا الملائكة وإنما عبدوا من زعموهم صالحين أو من هم صالحون في نفس الأمر.
وبهذا نعلم أنّ حقيقة شرك المشركين في كل زمان إنما هو راجع إلى هاتين الشبهتين:
شبهة صلاح المستغاث به صلاح المعبود.
والشبهة الثانية قربه من الله جل جلاله.
قال هنا (لأجل صلاحهم وقربهم من الله ليشفعوا له) هذه الغاية، ذاك سبب لم تؤله الملائكة؟ للسببين اللذين ذكرنا، ما الغاية من سؤال الملائكة؟ ما الغاية من عبادة الملائكة؟ غايتها أن يشفع الملك عند الله للسائل، نفهم من ذلك أن سؤال أولئك للملائكة لم يكن عن اعتقاد بأنّ الملك يعطيه مباشرة وأنه يستقل في الإعطاء ويستقل بالإمضاء وإنما هو اعتقاد في الملك بأنه لأجل صلاحه وقربه يملك أن يشفع عند الله، ولأجل قربه وجاهه لا يرد الله جل وعلا طلبه.

(1/88)

إذا تقرر ذلك، فبه تعلم أنَّ: ليس من شرط الشرك أن يكون السائل لتلك الأرواح وللأموات وللملائكة أنْ يعتقد أنها تنفع السائل استقلالا، كما زعم أكثر مشركي هذا العصر أنهم -يعني عباد القبور وعباد الأوثان- لا يسألون الموتى باعتقاد أنهم ينفعون استقلالا وإنما يقولون: نسألكم لما لهم من المقام عند الله حتى يشفعوا لنا. إذا كان هذا الأمر واقعا من أهل العصر ومن عصر الشيخ ومن قرون، فالملائكة أشركت العرب بها وأشرك المشركون بالملائكة لأجل الشفاعة فقط، ومع ذلك قال الله جل وعلا ?أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، فالغاية وإن كانت ربما تكون يُعذر بها المرء لكن الوسيلة كانت بالشرك، فالطمع في رضا الله جل وعلا هذه غاية طيبة، وكل العباد يطمعون في رضا الله جل وعلا، لكن لا بد أن يكون طلب رضا الله جل وعلا بوسيلة مشروعة، وعبادة الملائكة وعبادة الصالحين لا يحصل بها رضا الله جل وعلا ولو كان الذي عبد قال ما عبدتهم إلا لأجل أن يعفو الله عني، وإلا فالله جل وعلا هو الذي يعفو هؤلاء وسائط، يقول هذا هو الذي من أجله حُكِم على أهل الإشراك بالشرك، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا? في أول سورة الزمر ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، فإذن غاية أن يقرب المسؤولُ السائلَ إلى الله زلفى، ليست غاية المشرك في الزمن الأول أنْ يعبد المسؤول لقصد أن يعبده، هذا غير موجود؛ يعبد الصنم لغاية أن يعبد الصنم لذاته أو يعبد الملك لغاية أن يعبد الملك في ذاته؟ لا، وإنما يتقرب بالقرابين حتى يعطف عليه الملك ويرفع حاجته إلى الله، يتقرب بالقرابين للميت حتى يعطف عليه الميت بروحه، وكلما تقرب أكثر ازدلف منه وقرب منه فيرفع حاجته إلى الله جل وعلا.

(1/89)

فإذن غاية المشركين في عبادتهم غير الله جل وعلا أن يصِلُوا إلى الله جل جلاله، وهذه هي الغاية الموجودة في أهل هذا الزمان يقولون: ما نعبد هذه ما نتوجه هذه التوجهات بأننا نعتقد في هذه الأموات أوفي الأرواح أنها تملك الأشياء استقلالا حاشا وكلا، وإنما لأجل أن تتوسط عند الله جل وعلا فهي أرواح طاهرة وهم مقربون عند الله. يقول هذا هو عين شرك الأولين، هو عين الإشراك الذي وقع في كل أمة بعث إليه رسول ينهاهم عن الشرك ويأمرهم بعبادة الله وحده لا شريك له.
مهمٌّ أن تفهم الحقائق لأن تغير الصور وتلبيس الأمور وتسمية الأشياء بغير اسمها هذا لا يغير الحقائق في الشرع وما جاء التلبيس إلا من جهة الألفاظ أنْ تسمى الأشياء بغير اسمها.
قال بعد ذلك في صورة ثانية مثل آخر، قال (أو يدعو رجلا صالحا مثل اللاتّ) قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20]. وفي قراءة ? أَفَرَأَيْتُمْ اللَّاتَّ وَالْعُزَّى? واللاتَّ رجل –كما قال ابن عباس- كان يلتُّ السويقَ، رجل صالح كان يلت السويق ويُطعمه الحاج وكان يجلس ويفرق ذلك عند صخرة، فلما مات جعلوا قبره عند ذلك المكان، وصروا يتناوبون عليه لصلاحه، ويستغيثون به ويسألونه لأجل أنه أمضى حياته في صلاح وفي نفع للناس، فاعتقدوا فيه، فهذا اللاتّ أشرك به العرب لأجل أن روحه طاهرة وأن أعماله في الدنيا صالحة فقالوا هو إذن مقرّب عند الله جل وعلا، فإذا كان كذلك فلنتقرب إليه بالقرابين بالذبح والنذر، فلنستغث به، فلندعه ليرفع الحاجات إلى الله جل وعلا، وهذا هو عين الشرك المشركين الآلهة المختلفة، بالموتى، بالأنبياء، بالحسين، وبزينب، وبالبدوي وبالعيدروس وبعبد القادر وأنواع الموتى من الأنبياء والصالحين لأجل هذه الشبهة؛ الصلاح والقرب من الله جل وعلا.
قال (أو نبيا مثل عيسى) مثل الشيخ رحمه الله بثلاثة أمثلة:
الأول: الملائكة.

(1/90)

الثاني: رجل صالح اللاتّ.
الثالث: بالأنبياء عيسى.
وعيسى اتخذ إلها يسأل ويطلب منه ويستغاث به وتنزل الحاجات به.
النصارى مختلفون في عيسى:
إما أنه يرفع الحاجات إلى الله جل وعلا ولا يرد الله جل وعلا طلبه، كما هو اعتقاد طائفة من النصارى.
أو لأنه تَشَخُّص للإله، أو كما يقولون أحد الأقانيم الثلاثة يعني صفة وصورة من صور الإله في بعض أحواله حيث إتحد كما يقولون اللاهوت في الناسوت في هذه الصورة، فصورة حلول الإله في البشر متمثلة في عيسى عند طائفة من النصارى.
فالنصارى يستغيثون ويسألون عيسى إما على أنه بعض الإله أو على أنه مقرب عند الله الواحد ويسأل لأجل قرب مقامه عند الله.
هذه ثلاثة أمثلة:
استغاثة أو تأليه الملائكة بسؤالهم ودعائهم والاستغاثة بهم وإنزال الحاجات بهم والتعلق بهم ورفع ما يريده العباد عن طريقهم يعني أن يكونوا وسطاء.
الثاني في الصالحين الرجال الصالحين مثل اللاتّ.
وبعيسى.
فهذه الأمثلة الثلاثة، إذا تأملتها وتدبرت وفهمت لما أشرك من توجه إلى الملائكة؟ وبما وكيف أشرك من توجه إلى الرجل الصالح اللات؟ وبما أشرك من توجه إلى عيسى؟ علمت حقيقة الشرك، ولم يلبّس عليك أو يقول قائل هذا الذي يمارَس اليوم ليس بشرك وإنما من سماه شركا أكبر مخرجا من الملة تشديد من المتشددين أو من الشيخ محمد بن عبد الوهاب رحمه الله ودعوته ومن اتبعه على ذلك؛ لأن حقائق الأشياء هي التي تفصح لك عن [الغرور].

(1/91)

قال رحمه الله بعد ذلك (وعرفت)، طبعا قوله (أو نبيا مثل عيسى) دليله قول الله جل وعلا في سورة المائدة في آخرها ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ? [المائدة:116] ... (1) , مع قول عيسى عليه السلام ?يَا بَنِي إِسْرَائِيلَ [اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ] (2) إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? [المائدة:72].
__________
(1) الظاهر يوجد قطع في الشريط.
(2) لم يذكرها الشيخ.

(1/92)

قال بعد ذلك (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك) لِمَ قاتل النبي عليه الصلاة والسلام قريش والعرب؟ لأنهم كانوا مشركين، بما كانوا مشركين؟ بما ذكرنا سالفا بعبادة غير الله، هل كانوا يعبدون غير الله لقصد ذلك الغير أم لأجل الوساطة والتوسل؟ لأجل الوساطة والتوسل بنص القرآن؛ ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، لم يكونوا يتوجوه إلى الله أو الرجل الصالح أو الأنبياء بقصد أن يتوجهوا إليهم استقلالا إنما كان من أجل التقرب لله جل وعلا فكل يريد التقرب إلى الله وهذا التقرب يكون عن طريق واسطة ولأجل هذه الواسطة صاروا مشركين لما توجهوا إلى الموتى وإلى الغائبين وإلى الملائكة بأنواع العبادات، قال (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك) قاتلهم استحل دماءهم وأموالهم وجعل من يقاتل أولئك شهيدا إن مات في قتالهم وجعله موحدا وأولئك جعلهم مشركين ومن قُتل من أولئك شهد عليه بالنار ومن قتل من المسلمين شهد له بالجنة إن كان قتاله لله وهكذا، لم قوتلوا ولم استحلت أموالهم ودماؤهم؟ لأجل أنهم مشركون ذلك الشرك، ولهذا الشيخ الإمام محمد بن عبد الوهاب رحمه الله قال في رسالة له ”وعرضت ما عندي من التوحيد على علماء الأمصار فوافقني طائفة والأكثرون وافقوني على التوحيد لكن عَظُم عليهم التكفير والقتال“ وهاتان المسألتان ترتيب حتمي لما قدمناه، يعني إذا ثبت أنهم مشركون فلا بد أن تترتب أحكام المشركين، لا بد أن يقاتلوا مع القدرة على ذلك، لا بد أن يقاتلوا إذا قوتلوا لابد أن يكون هناك تميز، هؤلاء موحدون وهؤلاء مشركون، ولا بد أن يكون هناك نشر للتوحيد ودحض للشرك وإقرار لما يحب الله جل وعلا ويرضى من الإخلاص وعبادته وحده لا شريك له في القتال، قال ”خالفوني في القتال والتكفير“ لأن التخلص من تأثير الناس في حقائق الأشياء يحتاج إلى علم راسخ وإلى تجرد

(1/93)

من [.....] الناس وشبهاتهم.
الشيخ رحمه الله في هذه الرسالة يريد منها أن يكشف الشبهات ويبين أن التوحيد هو حق الله جل وعلا، وأن ما يمارس الناس في هذه الأزمنة بما يسمونه الاعتقاد والتعلق بالأرواح ونحو ذلك والاعتقاد في الميت، ويسمونه السيد أن هذا عين الشرك، يترتب على ذلك الأحكام بقية الأحكام من التكفير أولا، ثم قتالهم على أنهم كفار ومشركون.
وشرح الله جل وعلا صدر الشيخ وصدر أئمة الدعوة في أول هذا الزمان حتى انتشرت دعوة التوحيد ولله الحمد بهذه الدعوة المباركة وبتأليف من نصرها وأيدها بالسيف والسنان وهو الإمام المجاهد محمد بن سعود رحمه الله تعالى وكذلك أبناؤه من بعده، وبقيت هذه الدعوة في الناس إلى اليوم لتساند السنان مع القرآن في ذلك، وهذا لابد منه لا يمكن أن تنتشر إلا بقوة تحميه، شيخ الإسلام ابن تيمية رحمه الله دعوته وعلمه كان واسعا ونشر التوحيد ودعا إلى ذلك وصنف المصنفات، لكن لم يكن له سيف يحميه فسجن ولم يتمكن من نشر التوحيد في الناس، لكن الإمام المصلح محمد بن عبد الوهاب رحمه الله أيده الله جل وعلا بالأئمة بآل سعود المبارك، ونشروا هذه الدعوة في الناس وبقيت إلى هذا الزمان.
الناس الذين اعترضوا على هذه الدعوة قالوا هذه الدعوة قاتلت الناس، تجد في كتب تواريخ نجد يقولون قاتل المسلمون المشركين، ويستعظم الناس كيف يسمى أتباع الدعوة مسلمين وكيف يسمى الآخرون مشركين، نقول هذه حتمية؛ لأن توحيد الله ليس فيه مجاملة إنما هو حق وباطل ?فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ?[يونس:32]، فلا بد من ترتب الأحكام ترتب أحكام التوحيد والشرك في الأرض، فإذا وجد الشرك لا بد أن توجد المناطة بذلك، وهو أن يوصف أولئك بأنهم مشركون وأنهم كفار، ولابد من قتالهم مع القدرة حتى يكون الدين كله لله جل وعلا.

(1/94)

قال الشيخ رحمه الله هنا (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده كما قال تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18])، (قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده) يعني إلى التوحيد إلى أن لا يعبد إلا الله ألا يتوجهوا في شيء من أنواع العبادة إلا لله جل وعلا وحده.
وهذه الرسالة موضوعة لبيان حقيقة التوحيد وكشف كل شبهة أدلى بها خصوم الدعوة في مسائل التوحيد وبيان أنّ هذا الأمر حق لا لبس فيه، ومن درس التوحيد حق الدراسة انشرح صدره لهذا الأمر أعظم انشراح، وصار في قلبه من تعظيم الله جل وعلا وتعظيم دعوة التوحيد ما به يستطيع أن يرد على المبطل في هذا الأمر.

(1/95)

ولهذا يذكر أن أحد العامّة من أتباع الدعوة، قال له بعض المشككين أنتم متعصبون للشيخ محمد بن عبد الوهاب تعصب لأنه من نجد وأعلم وكذا فتتعصبون له، فقال هذا العامي لذلك المدلي بهذا الكلام، قال لو خرج الشيخ محمد بن عبد الوهاب من قبره، وقال ما دعوتكم إليه وما ذكرته لكم غير صحيح، ما قبلنا كلامه واستمررنا على التوحيد، لأنهم ما أخذوا به تقليدا وإنما أخذوا به عن حجة بينة واضحة، فلو أتى آتٍ وقال هذا غير صحيح، مثلا ضل ضال كان من الموحدين كان من أتباع السلف كان من السلفيين ثم بعد ذلك انقلب إلى شيء آخر، انقلب إلى طائفة المشركين أو المبتدعة فهل يشك الموحد فيما عنده من الحق؟ لا، لم؟ لأنه عرف الحق بدليله، عرف الحق بنص من الكتاب والسنة وفعل سلف الأمة، والعلماء في هذه الأمة ليسوا كعلماء النصارى، يُقبل ما يقولون هكذا مطلقا، بل هم أدوات لفهم نصوص الكتاب والسنة، ليسوا مستقلين، ما يقال يطاع فيه دون نظر إن قال الشيء وبيّن الحق قبلت منه الأمة، والأمة لا تقر أحدا على ضلالة فإذا ضل ضال بينت الأمة ضلاله ولله الحمد؛ لأنه لا تزال طائفة من الأمة على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله.
هذه المقدمات من المهم أن تراجعها مرة تلوى الأخرى؛ لأن فيها بيان ما في هذه الرسالة.
أسأل الله جل وعلا لي ولكم الانتفاع بما سمعنا والانتفاع بما سيأتي بيانه إن شاء الله تعالى.
هذا الدرس بمناسبة الاختبارات يكون آخر درس، ونعود إن شاء الله بعد رمضان؛ يعني مع أول أسبوع من الدراسة حتى يتمكن الإخوة الطلاب من الحضور للدرس.
[الأسئلة]: نأخذ ثلاثة أسئلة فقط.
1/ ما رأيك في كتاب الأصنام للكلبي؟

(1/96)

الكلبي متهم في حديثه، ولكن من جهة الأخبار والتاريخ والأشعار يقبل العلماء ما يذكره من ذلك لأنه أخباري أو إخباري نسّابة معروف من العلماء المعروفين في التاريخ من حيث الأخبار والنسب، وما ذكره في كتاب الأصنام مما كان عند العرب أكثره صحيح؛ يعني العلماء تتابعوا على النقل عنه.
2/ يقول أليس شرك هذا العصر أعظم من شرك المشركين الأولين؛ لأنهم يعتقدون فيها أنها تنفع وتضر بذاتها؟
لاشك طائفة من أهل هذا العصر زادوا على المشركين مشركي الجاهلية بأشياء، كما ذكر ذلك الشيخ محمد رحمه الله في القواعد الأربع في آخرها القاعدة الرابعة أن مشركي زماننا أعظم شركا من المشركين الأولين لأن الأولين يشركون بالله جل وعلا في الرخاء أما في الضراء إذا أصابتهم الشدة توجهوا إلى وحده كما قال تعالى ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65], وقال جل وعلا ?[وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ](1) فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ?[لقمان.32], وقال جل وعلا ?حَتَّى إِذَا كُنْتُمْ(2) فِي الْفُلْكِ?[يونس:22]، قال جل وعلا في سورة يونس ?وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ? إلى أن قال ?دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ(22)فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ?[يونس:22-23] وشرك المشركين الأولين يشركون في الرخاء أما في الضراء فيتجه إلى الله وحده، وأما أهل هذا
__________
(1) الشيخ قال وإذا ركبوا في الفلك دعوا الله... ولعلها التي في سورة لقمان التي فيها وإذا غشيهم موج كالظلل دعوا الله مخلصين... الآية.
(2) الشيخ قال ركبوا.

(1/97)

الزمان فإنهم يشركون بغير الله في السراء والضراء.
3/ ما حكم الصلاة في مكان فيه صورة أو تمثال.
إذا كانت الصورة أو التمثال في غير جهة المصلي؛ يعني في غير القبلة فالصلاة صحيحة، لكن بالجملة الصلاة في مكان فيه صورة لا تجوز، صورة أو تمثال؛ يعني صورة معلقة أو تمثال منصوب أو نحو ذلك في نفس المكان لا تجوز، لكن إذا لم يكن في جهة المصلي أو في بقعته يعني في مكان سجوده وصلاته فإن الصلاة صحيحة؛ لأن النهي ما توجه إلى البقع، قد علمت أن النهي يقتضي الفساد إذا كان راجعا إلى شرط من شروط الصلاة، والبقع من الشروط ولكن المقصود البقعة التي يصلي فيها لا ما حولها، والصحابة رضوان الله عليهم صلوا في الكنائس فيها صور؛ لأنهم توجهوا إلى القبلة في مكان ليس فيه صورة يعني في قبلتهم لما صلوا.
نكتفي بهذا القدر.
نعم آية سورة المائدة ?يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? [المائدة:72].
بارك الله فيكم أستودعكم الله، يوم الثلاثاء ما فيه درس إن شاء الله يوم الخميس في الصباح إن شاء الله، وفقكم الله (1)
[المتن]
وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها بالله وجميع أنواع العبادات كلها لله، عرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.
[الشرح]
__________


انتهى الشريط الثالث - شرح مقدمة الشبهات آل الشيخ

شرح مقدمة كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الثالث.

(1/98)

بسم الله الرحمن الرحيم، الحمد لله الذي بعث رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله - صلى الله عليه وسلم - تسليما مزيدا، أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح الخاتمة الحسنة.
هذا الكتاب -وهو كتاب كشف الشبهات لإمام هذه الدعوة الإمام المصلح المجدد الشيخ محمد بن عبد الوهاب رحمه الله تعالى وأجزل له المثوبة- معقود لبيان الشبهات التي احتج بها أعداء الدعوة على الإمام فيما أوردوه، وقد بينت لكم فيما سلف أن تلك الاحتجاجات وذلك العلم الذي عند المشركين احتجاجات باطلة وعلم غير نافع؛ لأن الله جل وعلا بيّن أن مجادلة أولئك إنما هي عليهم كما قال حل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ?[الشورى:16]، فلو سموها حججا ولو سموا ها عندهم أدلة وبراهين، فإنها حجج داحضة وأدلة راجعة بالإبصار على مقالهم، وبراهين لا تستقيم لهم إلا بما عندهم من الفساد في التصور أو الفساد في التعلق بغير الله جل وعلا، كذلك ذكرنا أن من أعظم السبل التي يدين لك بها دين المرسلين عليهم صلوات الله وسلامه أنْ تعلم حال أهل الجاهلية قبل بعثة الرسول - صلى الله عليه وسلم -، فإن حال أهل الجاهلية معروف بيّن، وطريق معرفته ما جاء في القرآن من وصف مقالهم ووصف فعالهم ووصف اعتقاداتهم ووصف أحوالهم، فهذا فيه تقرير للحال التي كانوا عليها، كذلك من سبل معرفة ما كانوا عليه من الأحوال والاعتقادات الباطلة معرفة أشعار العرب؛ لأن فيها ما كانوا عليه، ومن سبل ذلك معرفة قصص العرب والتاريخ الذي نقله المؤرخون عنهم.

(1/99)

ومن الأمر المقرر الواضح في الكتاب والسنة عن حال المشركين من أهل الجاهلية ومما بينه المؤرخون بما هو واضح أنّ أولئك الذين بعث إليهم الرسول - صلى الله عليه وسلم - كانوا يعبدون الله جل جلاله وكانوا يصلون وكانوا يتصدقون وكانوا يحجون البيت ويعتمرون وكانوا يتنزهون من بعض النجاسات وكانوا يغتسلون من الجنابة كما سبق أن ذكرت لكم أدلة هذه الجملة مفصلة في أول الشرح عند قول الشيخ محمد بن عبد الوهاب في أول الرسالة (وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرا ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون نريد منهم التقرب إلى الله).

(1/100)

إذن فمدار الصواب في العبادة أنْ لا يعبد إلا الله الملك الحق المبين، وأنّ دعوة غيره باطلة ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ?[الحج:62]، وإقرار المشركين بأن لهم ربا خالقا رازقا ويقولون ما شاء الله ويقولون لا حول ولا قوة إلا بالله وما شاكل ذلك الكلام، ويدعون ويتصدقون ويحجون ويعتمرون، لم يجعلهم ذلك مسلمين بل كانوا مشركين؛ لأنهم لم يوحدوا الله جل وعلا في العبادة، وهو الذي نقول إن معناه لم يفردوا الله بأفعالهم التي يتقربون بها يرجون الثواب ويخافون بها العقاب، وإنما توجهوا بها إلى آلهتهم المختلفة، ولما جاءهم محمد بن عبد الله عليه الصلاة والسلام وبيّن لهم الدين، وبيّن لهم توحيد الإلهية لم ينكروا أحقية الله جل وعلا بالعبادة، ولكن أنكروا إبطال استحقاق تلك الآلهة بشيء من العبادة، كما قال جل وعلا عنهم في سورة الصافات ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ(35)وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ(36)بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ?[الصافات:37]، وقال جل وعلا في سورة ص ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].

(1/101)

إذن هذه القاعدة هي أعظم ما يكون به تكون المقدمة لردّ أي شبهة يحتج بها المشركون ويحتج بها علماء المشركين في التعلق بغير الله جل وعلا بأي نوع من التعلقات، فإنهم استعظموا أن الذين يعبدون الموتى ويعمرون المشاهد بالذبح والنذر للأموات وما أشبه ذلك، يستبعدون بل يتعاظمون أن يكون أولئك مشركين، وإذا قلت لهم: لم؟ قالوا لأنهم يذكرون الله ويصلون وهم إنما أرادوا بذلك الله جل وعلا، اتخذوا هؤلاء واسطة فقط، ولم يريدوا الاستقلالية، وإلا فإنهم يعلمون أن الرازق على الحقيقة هو الله، ولكن هؤلاء الأموات واسطة.
فهذه المقدمة من الشيخ رحمه الله وما ذكرتُ لك من بيانها تُبين لك أن هذه الحجة من المشركين هي الحجة التي سلفت، فهي احتجاج قوم نوح على نوح، وهي احتجاج أقوام المرسلين على المرسلين، وهي احتجاج قريش العرب على محمد - صلى الله عليه وسلم -، كما قال سبحانه وتعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، إذا عرفتَ أنهم أرادوا الواسطة، عرفتَ أنهم كانوا مُقرين بتوحيد الربوبية، مُقرين بأنه لا خالق إلا الله، لا رازق إلا الله ولا يحيي ولا يميت إلا الله جل جلاله، وأنهم كانوا يذكرون الله ويتعبدون ويصلون الصلاة على حسبها ويحجون ويعظمون البيت، وربما كان من بعضهم إخبات وإنابة، لكن لما لم يكونوا مفردين الله جل وعلا بالعبادة قاتلهم محمد - صلى الله عليه وسلم -.

(1/102)

إذن فالعبرة في تحقيق كلمة التوحيد لا إلا الله، ومشركوا العرب يعلمون معنى هذه الكلمة، ولهذا لما قال النبي - صلى الله عليه وسلم - لهم قولوا كلمة، كلمة واحدة قولوا كلمة واحدة، فقالوا: نقول وربك عشر كلمات. قال: قولوا لا إله إلا الله. فأبوا؛ لأنهم يعلمون أن هذه الكلمة إذا قالوها وشهدوا بها أنّ فيها إبطال كل التعلقات بالآلهة؛ لأنه معنى لا إله إلا الله: لا معبود حق إلا الله جل جلاله. ومعنى ذلك أنّ كل من عَبد غير الله جل وعلا فإنما عُبد بغير الحق عبد بالبغي بالظلم بالعدوان من الناس على حق الله جل جلاله.

(1/103)

لهذا لما ذكر الشيخ هذه المقدمات قال في هذا المقطع الذي وقفنا عنده (وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله، والنذر كله لله، والذبح كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله) هذا من جهة التمثيل مثل بالنذر والذبح والاستغاثة؛ لأن الشرك بالله جل وعلا في هذه الأشياء كان أكثر شيوعا في زمن إمام الدعوة رحمه الله تعالى، وإلا فإن أصناف شرك المشركين وصرفهم العبادة لغير الله جل وعلا كثيرة، ويجمعها قوله في آخر الكلام (وجميع أنواع العبادات كلها لله، وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام) هذا احتجاجهم أننا موحدون لله، لا نقول إن ثم رازق إلا الله وليس ثم محيي إلا الله، نحن مؤمنون بالله بأنه يرزق ويخلق ويعطي وأنه يجيب دعوة المضطر وأنه وأنه، لكنهم لم يبطلوا الوسائط، لم يبطلوا قصد غير الله جل وعلا بالعبادة، ولهذا قال سبحانه وتعالى ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف:106]، قال السلف في تفسيرها لهذه الآية في آخر سورة يوسف معنى قوله (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ) يعني وما يؤمن أكثرهم بالله بأنه هو المتفرد بالخلق والرَّزق والإحياء والإماتة إلا وهم مشركون به في العبادة، فقد جمعوا إيمانا وشركا، فلا تتصور أنّ المشرك الذي يُحكم عليه بأنه مشرك أنه خِلْوُ الوثاق وخلو القلب من الإيمان بالله أصلا، هذا لا يتصور، وإلا لكان المشرك هو الذي يجحد كل أنواع الإيمان يعني الذي يجحد الربوبية ويجحد وجود الله جل وعلا، وهذا ليس هو الذي احتج القرآنُ على أصحابه، بل القرآن فيه إقامة الحجج على أن الله جل وعلا واحد وأنّه هو المستحق للعبادة وحده دون ما سواه، ?قُلْ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ?[النمل:59] إلى آخر الآيات في سورة النمل، وفي كل آية?

(1/104)

أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ?[النمل:60]، ?أَإلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ?[النمل:61] إلى آخر ذلك.
فإذن نسأل ونقول بما صار أولئك مشركين؟ قال الشيخ رحمه الله هنا (وأنَّ قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم) يعني أنّ سبب كفر المشركين وسبب الحكم عليهم بأنهم كفار مشركون حلَّت دماؤهم وحلت أموالهم هذه الأشياء، قصد غير الله جل وعلا، قصد الملائكة قصد الأنبياء قصد الأولياء.
أما قصد الملائكة فإنهم كانوا يقصدون الملائكة بطلب الحاجات، كما قال جل وعلا في آخر سورة سبأ عنهم ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41] فكانت الملائكة تُعبد، لكن في الحقيقة الذي عبد هو؛ الذي عبد هم الجن لأنهم طلبوا من الملائكة والذي أجابهم بطلبهم الجن ليبقوا على الشرك.

(1/105)

وكذلك الأنبياء سئلت الأنبياء في قبورها واستغيث بها وذبح لها ونذر ومن سئل ربما أجيب سؤاله، وإجابة السؤال من جهة الجن، فيكون الجن ربما أحضر شياطين الجن؛ أحضر لذلك السائل بعض الأشياء أو عرفه ببعض الأشياء لتقع المصيبة وهذا في أكثر الأحوال وإلا فإنه من المقرر أن إجابة الدعاء من فروع الربوبية وليس من فروع الإلهية؛ لأن المشرك قد يدعو الله جل وعلا ويستجيب الله جل وعلا لدعائه كما قال سبحانه وتعالى ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ?[العنكبوت:65]، فإجابة الدعاء من جنس إعطاء الرِّزق، من جنس إعطاء المآكل والمشارب والأولاد، فإنه قد يدعو الكافر ويستجاب له لأن إجابة الدعاء ليست خاصة بإجابة المسلم بل هذا عدو الله إبليس سأل الله وقد أبى واستكبر وكان من الكافرين أن يؤخره إلى يوم الدين فأجاب الله دعاءه وسؤاله فأخره.
فإذن هنا حينما يسأل نبي من الأنبياء أو يسأل ولي من الأولياء عند القبر فيُجاب السؤال أو يحصل له ما طلب، فسبب حصول ما طلب أحد شيئين:
الأول: أن يكون شياطين الجن أحضرت له ما طلب، أو كان ثم سبب فأزالته الجن؛ يعني بسبب من جهة الجن إما امرأة ما تحمل بسبب شياطين الجن، أو شيء مفقود كان بسبب شياطين الجن، أو نحو ذلك، أو أراد أن يكلم هذا الميت فكلمه شيطان، وما أشبه ذلك يعني مما تقدر عليه الجن هذا نوع.
والنوع الثاني: أن يكون سأل متوسطا بصاحب القبر لكنه قام بقلبه حين السؤال اضطرار وحاجة ملحة فأجاب الله جل وعلا لأجل الاضطرار، والله جل وعلا أطلق إجابة المضطر فقال سبحانه ?أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ?[النمل:62]، فالمشرك إذا كان مضطرا يجاب، ولو كان في سؤاله بعض الشرك؛ لأنه يكون هنا غلب عليه جهة الاضطرار.

(1/106)

ولهذا حقق العلماء أنّ إجابة سؤال المشرك عند القبر ليس السر فيه القبر كما يقوله المشركون، وإنما يكون ثم شيء آخر إما جهة شياطين الجن وإما أمر آخر قام بالقلب منه مثلا الاضطرار وإنزال الحاجة والانكسار بين يدي الله جل وعلا، فيظن الظان أن سبب إجابة الدعاء بركة القبر، وإنما هو من جهة ما قام بالقلب من الاضطرار لأن إجابة الدعاء من فروع الربوبية، والربوبية ليست خاصة لمسلم دون كافر، إعطاء الأرزاق ليس خاصا بالموحدين، بل يعطي الله جل وعلا الجميع كما قال جل وعلا في جواب سؤال إبراهيم قال ?وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ?[البقرة:126].
قال (وأن قصدهم الملائكة أو الأنبياء ) الأنبياء قصدتها العرب وقصدها المشركون من أهل الملل، عُبد موسى، وعُبد عزير، وعُبد المسيح من دون الله جل وعلا، وقُصد أولئك لأجل الوساطة، لأجل التقرب إلى الله جل وعلا به فصار من قصدهم مشركا حلال الدم والمال لا لأنه طلب منهم استقلالا ولكن لأنه طلب منهم بالوساطة.
قال (أو الأولياء) والأولياء أشرك بهم كما قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20].
قصدوا هؤلاء الملائكة والأنبياء والأولياء، يريدون ماذا؟ هل قصدوهم يعني العرب يريدون أن يجيب هؤلاء استقلالا؟ أم قصدوا أولئك بالعبادة يريدون الوساطة، يريدون الزلفى، يريدون الشفاعة؟ قال الشيخ رحمه الله هنا (يريدون شفاعتهم والتقرب إلى الله بذلك).
إذن فشرك الأولين من جهة الوساطة، شرك قوم نوح من جهة التوسط بالصالحين، وشرك قوم إبراهيم من جهة التوسط بما زعموه رَوحانية للكوكب، وشرك العرب فيه هذا وفيه هذا وإن كان الغالب عليه بأنه شرك بالصالحين.

(1/107)

قال (هو الذي أحلّ دماءهم وأموالهم) إذن مع كونهم يُقرون بالربوبية، ومع كونهم يتعبدون ولهم أذكار ونحو ذلك، لكن لما قصدوا غير الله بالعبادة ولو كان على جهة التوسط، فإن ذلك أحل دماءهم وأموالهم؛ لأنّ عندنا مقدمة يقينية ونتيجة متيقنة:
المقدمة اليقينية الأولى: أنهم قصدوا الملائكة والأنبياء والأولياء، هذا بيقين من القرآن، ومن حال العرب.
المقدمة الثانية: أنهم قصدوا الملائكة والأنبياء والأولياء وغير هذه الأشياء، يريدون التقرب إلى الله زلفى، ولا يريدون الاستقلال؛ لا يريدون الطلب على جهة الاستقلال، وإنما أرادوا الطلب على جهة التوسط.
فهذه المقدمة الأولى يقينية، والثانية أيضا يقينية، لقول الله جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]. قد ذكرت لكم أن قوله (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) هذا حصر العلة في عبادتهم لإنتاج المعلول وهو التقرب إلى الله زلفى؛ يعني أنه ما توجهوا لهم لأجلهم لذاتهم، ولكن لأجل أن يوصلوهم إلى الله جل وعلا فهاتان المقدمتان يقينيتان.
والنتيجة أيضا يقينية: وهو أن دمائهم حلت وأموالهم حلت للنبي - صلى الله عليه وسلم - ولأصحابه بإحلال الله جل وعلا ذلك لهم وأن سبب الحِلّ، سبب جعل هذه الأشياء حلالا هو شركهم بالله جل جلاله.
قال بعد ذلك (عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون) وهذه النتيجة من دخلت إلى قلبه بالبراهين السابقة فقد أوتي حضا عظيما لأن الشبهة إذا تكسرت في البداية فما بعدها أهون أن يتقرر ما ذكرنا وأن يبطل استبعاد شرك المشرك لأجل أنه يصلي أو يزكي أو يحج أو يعتمر أو أنه يذكر الله أوْ أو إلى آخره.

(1/108)

إذن مدار الحكم بالشرك واضح؛ وهو صرف العبادة أو صرف شيء من العبادة لغير الله جل جلاله، فمن أتى به فهو حابط العمل مشرك ولو كان أرفع الخلق ولهذا قال جل وعلا ?وَلَقَدْ أُوحِيَ إِلَيْكَ? للنبي - صلى الله عليه وسلم - ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلْ اللَّهَ فَاعْبُدْ وَكُنْ مِنْ الشَّاكِرِينَ?[الزمر:65-66]، (وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ) ولو كان سيد الخلق؛ لأن مقام الخالق جل وعلا مقام الرب العظيم أعظم وأعظم وأعظم، وحقه أعظم من أن يحابى فيه لأجل إنسان كائنا من كان، قال (لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلْ اللَّهَ فَاعْبُدْ) يعني وحده دونما سواه (وَكُنْ مِنْ الشَّاكِرِينَ)، ونحو هذا في غير هذه الآية.
فإذن إذا صرف أحد العبادة أو صرف شيئا من العبادة لغير الله فهو مشرك وعمله حابط ولو كان أثر السجود في وجهه؛ لأنه أشرك، وليس المدار هنا موازنة أشرك بشيء وتعبد بشيء، ولو كان في الموازنة هنا قائمة بين السيئات والحسنات كما في حال الموحّد فإنّها يكون ثم موازنة في حال المشركين الذين قاتلهم رسول الله - صلى الله عليه وسلم -، والنبي - صلى الله عليه وسلم - لم يقبل من مشرك صرفا ولا عدلا، لم يقبل منهم إلا التوحيد، إلا أن يأتي بلا إله إلا الله التي يعلمون معناها.
إذن بهذه المقدمة إلى هنا يسهل الدخول إلى ما بعده في الكتاب، وأنّ التوحيد هو أعظم المهمات وأعظم الواجبات وأول واجب وآخر واجب، وأنّ من صرف شيئا من العبادة لغير الله فإنه حابط العمل ولو كان ما كان في عمله، هذه إذا دخلت في القلب ولم يكن في القلب تردّد لأجلها، صار إبطال أي شبهة احتج بها المشركون راجعا إلى هذا المحكم.

(1/109)

ولهذا يقرر الشيخ بعد ذلك أن ما ذكرنا من وصف حال المشركين والمقدمات هذه والنتيجة اليقينية المقدمات اليقينية والنتيجة اليقينية، أنّ هذا محكم إذا احتج أحد من المشركين بحديث أو بآية وأولها على غير تأويلها فلك أن ترجع إلى هذا المحكم وأن تترك ما اشتبه عليك علمه؛ لأن هذا يقيني كما سيأتي في موضعه إن شاء الله تعالى، فهذه المقدمة مهمة للغاية، وهي أساس محكم يمكن أنْ تحتج به في أي مقام على من عاند وأشرك بالله جل وعلا أو حسّن الشرك أو لم يكفر بالطاغوت. نعم
[المتن]
وهذا التوحيد هو معنى قولك لا إله إلا الله، فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور، سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، لم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما قدمت لك، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد، فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرد لفظها والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق به والكفر بما يعبد من دونه والبراءة منه، فإنه لما قال لهم قولوا لا إله إلا الله قالوا: ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
فإذا عرفت أن جُهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني، والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفارأعلم منه بمعنى لا إله إلا الله.
[الشرح]

(1/110)

قال رحمه الله (وهذا التوحيد هو معنى قولك لا إله إلا الله) هذا التوحيد الذي سبق بيانه وهو إفراد الله جل وعلا بالقصد بالذبح بالنذر بالاستغاثة بجميع أنواع العبادة، هذا هو التوحيد، وهو معنى (لا إله إلا الله)؛ لأن كلمة (لا إله إلا الله) مشتملة على نفي وعلى إثبات:
النفي بـ(لا).
والإثبات بـ(إلا).
والذي نُفي بـ(لا) هو استحقاق العبادة، أو أن يكون ثَم إله حق غير الله جل وعلا، فلا إله إلا الله معناها لا معبود حق إلا الله؛ لأن كلمة إله هذه معناها معبود، وهذا هو المعروف في العربية وهو المعروف بحال العرب أيضا؛ لأن إله هذه فعال بمعنى مفعول، مثل فراش بمعنى مفروش وأشباه ذلك، وبناء بمعنى مبني، فإله بمعنى مألوه، وأله يأله إلهة معناها عبد يعبد عبادة مع الحب والتعظيم.
فإذن يكون معنى الألوهية العبودية، ومعنى توحيد الألوهية توحيد العبودية، توحيد الإلهية توحيد العبادة، يكون معنى الإله المعبود، ولهذا اسم الله الذي ترجع إليه أو تجتمع فيه صفات الكمال الله هذا معناه المعبود الحق، قال بعضهم الله علم على المعبود بحق، فالله أصلها الإله -على الصحيح- لأنها مشتقة، وإنما أُطلق عليها يعني خففت الهمزة في الإله فصارت الله لكثرة دعائه ورجائه والتوسل إليه باسمه هذا، ونحو ذلك.
المقصود أن كلمة (لا إله) هذه فيها العبودية وهذا هو المتقرر في العربية وفي القرآن كما قال جل وعلا في سورة النمل فيما ذكرنا ?أَإِلَهٌ مَعَ اللَّهِ?(1) يعني أمعبود مع الله؟ لأنهم إنما جعلوا معبودا مع الله ولم يجعلوا ربا مع الله جل جلاله، ومن ذلك ما جاء في قراءة ابن عباس المشهورة في سورة الأعراف ?أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَإِِلهَتَكَ?[الأعراف:127] يعني وعبادتك، ومنه أيضا قول الراجز في شعر ذكرناه لكم مرارا:
لله درّ الغانيات المُدّهِ سبّحن واسترجعن من تألهي
__________
(1) النمل:60، 61، 62، 63، 64.

(1/111)

يعني من عبادتي، فالتأله وأله يأله والإلهة والألوهة إلى ما يُشتق من هذا المصدر هذا كله راجع إلى معنى التعبد العبادة، فإذن هذه المادة مادة العبادة، وليست مادة للسيادة والتصرف في الأمر، وهذا هو المعروف عند العرب، وهو المعروف عند الصحابة والتابعين، إلى أن تُرجمت كتب اليونان، وصار هناك خلط بين ما جاءت به الشريعة وما في علوم اليونان، فالذين ترجموا هذه الكتب، قرأها من قرأها، وجعلوا القصد الأعظم أن ينظر المرء بهذا الملكوت ويثبت ربوبية الله جل وعلا، لهذا قالوا المقصود الأول هو الربوبية، فإذا أثبت المرء بالنظر أنّ الله جل وعلا هو الموجب لهذا الملكوت صار مقرا ومؤمنا، فالمتكلمون حين تأثروا باليونان في مدارسهم في النظر وفي الفلسفة جعلوا معنى الإله راجع للربوبية، والمتكلمون في ذلك على قولين:
منهم من يقول الإله هو القادر على الاختراع، وهذا في كثير في كتب المتكلمين.
ومنهم من يقول الإله هو المستغني عما سواه المفتقر إليه كل ما عداه.

(1/112)

والأول والثاني وكل منهما قول لطائفة من المتكلمين والأشاعرة والماتريدية إلى غير هذه الفئات، فعلى كل قول منها يكون الإله مفسر بالربوبية؛ لأن القادر على الاختراع، القدرة على الخلق هذه ربوبية، والمستغني عما سواه المفتقر إليه كل ما عداه هذه أيضا ربوبية، فهي من صفات الربوبية لا من صفات الألوهية، لَمّا حصل لهذا في المسلمين وتدوّل هذا القول، صار معلم الإيمان عند أولئك ألا يقر بوجود رَبَّيْنِ، ويعبرون عن ذلك ألا يقر بوجود إلهين، ولهذا في آية صورة الأنبياء ?لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا?[الأنبياء:22] يجعلون هذه الآية دليلا على إثبات تفرد الله جل وعلا بالربوبية، فيقولون هذه الآية هي دليل التمانع، ومعنى ذلك عندهم أن وجود إلهين يقاضي أن يتصرف هذا في ملكوته؛ وأن يتصرف هذا في جزء من الملكوت وهذا في جزء من الملكوت، ولابد أن يحصل تمانع لا بد أن يحصل اضطراب؛ لأن هذا له إرادة وهذا له إرادة وجعلوا الإله هنا هو الرب في نفسه، ولهذا جعلوها دليلا على توحيد الربوبية الذي هو الغاية عندهم، فدخل هذا في المسلمين، ولما دخل وتوسع الناس في اتباع مذهب الأشاعرة والماتريدية والمعتزلة وطرق المتكلمين صارت الغاية عندهم هي توحيد الربوبية، فلهذا لم يصر أولئك عندهم مشركين هذه أعظم فتنة حصلت في الصد عن لا إله إلا الله وتفسيرها بتوحيد الربوبية.

(1/113)

ولهذا تجد في عقائد الأشاعرة كما في السنوسية الكبرى المسماة عندهم بأم البراهين يقول فيها ما ذكرتهم لكم قبل ذلك يقول: الإله هو المستغني عما سواه المفتقر إليه كل ما عداه. فمعنى لا إله إلا الله لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله، هذا التفسير وهذه الكلمة على هذا النحو ليست هي كلمة لا إله إلا الله، إنما هي كلمة لا رب في الوجود إلا الله، والإله غير الرب الألوهية مادة والربوبية مادة، ولهذا صاغ نعت اسم الله برب العالمين في قوله جل وعلا ?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ? (1) ولو كانت الربوبية هي الألوهية أو كانت الألوهية هي الربوبية هي الألوهية لكان نعتا للشيء في نفسه، وهذا زيادة في الكلام ننزه عنها القرآن.
المقصود من ذلك أن معنى الإلهية عند المتكلمين ومن نحى نحوهم هو الربوبية، ولهذا دعا المشركون وعلماء المشركين إلى التوسط بهؤلاء الأموات بأنّ هذا لا يقدح في التوحيد؛ لأن التوحيد عندهم هو الربوبية، فالقاعدة التي بني عليها استحسان الشرك والتساهل فيه هو الخلاف في تفسير كلمة التوحيد، وذلك لأنهم جعلوا كلمة التوحيد معناها القدرة على الاختراع وأنه لا قادر على الاختراع وعلى الخلق إلا الله جل وعلا، وهذا يؤمن به أبو جهل وأبو لهب وكلّ من قتلهم النبي عليه الصلاة والسلام. (2)
__________
(1) الفاتحة:2، يونس:10، الزمر:75، غافر:65.
(2) انتهى الوجه الأول من الشريط الرابع.

(1/114)

قال الشيخ رحمه الله (وهذا التوحيد هو معنى قولك لا إله إلا الله ) يعني الذي سبق ذكره قبل ذلك، (فإن الإله عندهم)يعني عند العرب (هو الذي يقصد لأجل هذه الأمور سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يعلمون أن ذلك لله وحده) وهذا بيقين؛ لأن الله جل وعلا قال ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9]، وقال ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ?[الزمر:38] الآية، وقال ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31].
فإذن كل مفرادات أو نقول جل مفردات الربوبية نسبوها لله جل وعلا وحده ولم يجعلوا لآلهتهم منها شيئا، لم يجعلوا لآلهتهم شيئا، ولهذا لما ركبوا في الفلك دعوا الله وحده لأنهم يعلمون أن هذا المطلب العظيم إنما يستقل به الله وحده ولا يحب إلا أن يكون إلا الإقبال عليه وحده فيه، ولأن آلهتهم بعدت عنهم، وهذا مخالف لقول المتكلمين ومن نحى نحوهم: إنّ لا إله إلا الله هي لا قادر على الاختراع إلا الله. لأن أولئك لم يشكُّوا في أن هذه الكلمة يعني بأن العرب لم يشكوا بأن هذه الكلمة إنما جاءت للألوهية لا للقدرة على الاختراع، وإلا لقالوا نحن نؤمن بهذا، ولكن قالوا ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا ?[ص:5] فهذا بيقين.

(1/115)

قال الشيخ رحمه الله (لم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما قدمت لك وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد)، (السيد) في لغة العرب هو المتصرف المطاع في ملكه، المتصرف المطاع في ملكه، والسيادة تختلف مثل الرب، فتكون مضافة هذا سيد فلان، سيد البيت، وهذا سيد القبيلة وهذا رب الإبل، وهذا رب المال وأشباه ذلك، فلفظ السيد هو بمعنى لفظ الرب مع اختلاف بينهما.
فمعنى السيد في لغة العرب المتصرف الذي يدبر الأمر ويرجع إليه تدبير ما يملك، هذا هو السيد له السيادة في الملكوت، له السيادة في ملكه.
لكن في العرف الذي عليه الناس في زمن الشيخ وما قبله إلى وقتنا هذا أطلق لفظ السيد على خلاف معناه في العربية، ويُراد بالسيد الذي بيده التوسط أو بيده [....] والمنع أو الذي فيه السر ولهذا يستعملون في السادة الذين يقصدون لأجل العبادات والتوسط يقولون فيهم قدس الله سر فلان، فلان قدس الله سره؛ لأنهم يجعلون لروحه سرا ويطلقون على هؤلاء لفظ السيد، فمثلا السيد البدوي، السيدة زينب، السيد الحسين، السيد العيدروس، السيد المرغني، السيد فلان، السيد فلان، السيد عبد القادر الجيلاني وأشابه هذا.
فيطلقون على الإله لفظ السيد، الإله في العربية الذي ذكرنا عند الناس في هذا الزمان وزمن الشيخ هو ما يسمونه بالسيد، ومن المتقرر أن العبرة بالحقائق لا بالألفاظ، العبرة كما حرره وقرره وهو معروف لكن أطال عليه في هذا الموضع الشوكاني والصنعاني قالوا إنّ تغير الأسماء ومدلولاتها لا يغير الحقائق فإنهم إذا سموا السيد، سموا هؤلاء بالسيد وعنوا بالسيد الإله فإنهم يحاسبون على ما قصدوا لا على أصل اللفظ الذي لم يخطر لهم على بال أو لم يعنوه.

(1/116)

فإذن كلمة السيد يراد منها الإله، يراد منها ما يفهم من معنى كلمة الإله عند أهل العربية، لهذا قال هنا (وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد) من هو السيد؟ الذي يُقصد لأجل التوسط عند الله، بل زاد بعضهم وجعل لهؤلاء السادة نصيبا في الملك من جهة التفويض، فيقولون هناك أوتاد في الأرض أُعطوا بعض التصرف في ملكه؛ في الملك، وبعد الأوتاد هناك أقطاب لهم تصرف، هؤلاء يرجعون إليهم، والأقطاب ترجع إلى الغوث الأكبر في البلد، والأرض قسموها قسمة رباعية وجعلوا لها أربعة أشخاص هم الملاذ والغوث الأعظم، ففي قسم البدوي، وفي قسم عبد القادر وفي قسم فلان وفلان؛ يعني أنهم زادوا على شرك العرب في أن جعلوا لهؤلاء تصرفا في الملك، وهذا شرك في الربوبية مع كونه شركا في الإلهية.
قال (فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرَّد لفظها) قوله (والمراد من هذه الكلمة معناها لا مجرَّد لفظها) لأن الإجماع منعقد على أن من بَلَغَ مجنونا فقال لا إله إلا الله فإنه لا يحكم له بالإسلام؛ يعني إذا كان مشركا قبل ذلك، أو من وُلد مجنونا ثم استمر وقال لا إله إلا الله فإنه لا يحكم له بالإسلام بهذه الكلمة، وإنما يكون تبع لأبويه بتفصيل معروف، فالمشرك الذي كان على الشرك ثم جُنّ وقال لا إله إلا الله في جنونه مائة مرة أو أكثر، بالإجماع عند أولئك المخالفين وعند أهل الحق أنه لا يدخل في الإسلام؛ لأنه تكلم بكلام لم يقصد معناه؛ لأنه لا يعقل المعنى. لهذا فالعبرة فيما تعبد فيه من الألفاظ العبرة بالإقرار بالمعنى لا بمجرد اللفظ، وذلك لأنّ المنافقين قالوا هذه الكلمة ظاهرا وهم بنص القرآن والسنة هم كفار في الدرك الأسفل من النار، فلم ينفعهم قول لا إله إلا الله لأنهم لم يقصدوا معناها أو لأنهم خالفوا ما دلت عليه.

(1/117)

إذن فهذه الكلمة دليلها أنواع من الإجماع هي قوله (والمراد من هذه الكلمة معناها لا مجرّد لفظها) وهذه الإشارة منه رحمه الله لأجل أنّ كثيرين قالوا هؤلاء الذين كفرتموهم أو قلتم هم مشركون يشهدون أو يقولون لا إله إلا الله ويتكلمون بذلك ويذكرون الله في اليوم ألف مرة بلا إله إلا الله، فكيف تقولون ذلك والنبي - صلى الله عليه وسلم - أمر بالكف على من قال لا إله إلا الله وقال لخالد «قتلته بعد ما قال لا إله إلا الله» إلى آخر ذلك، فيقال إنّ قول الكلمة مع مخالفة المعنى هذا غير نافع بالإجماع فيما ذكرنا في المنافقين وفي حال من بلغ مجنونا.
قال (والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق به والكفر بما يعبد من دونه والبراءة منه) المراد بهذه الكلمة ثلاثة أشياء في كلمة الشيخ هذه:
الأمر الأول: إفراد الله تعالى بالتعلق به، وهذا مأخوذ من النفي والإثبات بأنّ لا إله إلا الله معناها لا معبود حق إلا الله، لا أحد يستحق العبادة والتعلق والقصد لأجل العبادة إلا الله جل وعلا. فإذن المراد بهذه الكلمة أولا إفراد الله تعالى بالتعلق به يعني حين التعبد.

(1/118)

والثاني: والكفر بما يعبد من دونه، والكفر بما يعبد من دون الله هذا نفهمه من النفي؛ لأن النفي معناه ما جاء في سورة الزخرف في قول الله جل وعلا ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27], بضميمة قول الله جل وعلا في سورة الممتحنة عن إبراهيم ?قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ?، (فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ) يعني من المرسلين الذين معه على التوحيد من المرسلين والأنبياء ?إِذْ قَالُوا لِقَوْمِهِمْ ? كل نبي قال لقومه ?إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ?[الممتحنة:4]، إذن في آية الزخرف قال جل وعلا الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ?[الزخرف:26-28]، هذه الكلمة قال المفسرون هي كلمة لا إله إلا الله، فتكون كلمة لا إله إلا الله معناها (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي)، ومعنى البراءة هنا هو ما دلت عليه آية سورة الممتحنة، فشمل ذلك الكفر بما يُعبد من دون الله؛ الكفر بما يعبد من دون الله وشمل البراءة منه، ولاحظ تعلق الكفر والبراءة بما يُعبد وليس بالعابدين لأن الكفر بالعابدين من اللوازم، وليس من معنى الكلمة، والبراءة من العابدين هذا من اللوازم وليس من معنى الكلمة.
الكلمة معناها: كلمة التوحيد يشمل الأمور الثلاثة التي ذكرها الشيخ رحمه الله هنا:
إفراد التعلق بالله.

(1/119)

البراءة من كل معبود سوى الله جل وعلا، أو البراءة من كل عبادة لغير الله جل وعلا.
والثالث: الكفر بكل معبود أو بكل عبادة إلا عبادة الله جل وعلا، الكفر بعبادة مَن دون الله جل وعلا، وهو كله راجع للعبادة نفسها، أما العابدون فهذا له حكم آخر وتفاصيل أخر.
إذن ظهر لك وجه الحجة من كون هذه الثلاثة أشياء التي ذكرها الشيخ رحمه الله تعالى من معنى الكلمة وهو مراد النبي - صلى الله عليه وسلم - لهذه الكلمة.
قال رحمه الله (فإنه لما قال لهم قولوا لا إله إلا الله قالوا: ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5]) هذا ظاهر في أنهم يعبدون آلهة ولا يقرون بأن العبادة والقصد يتوجه به إلى واحد بل يتوجه به إلى متعدد، وما بعده واضح حيث قال (فإذا عرفت أن جُهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة) إذا كان الكفرة مع علمهم بالمعنى كفروا فكيف يكون حال الذي لا يعلم المعنى أصلا يعني لم يعلم المعنى أصلا ولم يأتِ على باله هو يقع في الشرك مع عدم العلم بالمعنى، لا شك أنه أسوأ حالا من الذي يقع في الشرك مع علمه بالمعنى، فهذا يقع في الشرك وهو غير آمن بالمعنى لأن هذا فرط في واجب وهو أن كلمة التوحيد لا إله إلا الله لا تنفع إلا من علمها فعمل بمقتضاها، وأولئك علموا فخالفوا وهؤلاء المشركون في الأزمنة المتأخرة جهلوا وخالفوا، فقالوا كلمة لم يعلموا معناها فلم تنفعهم من هذه الجهة، ثم خالفوها من جهة العمل فلم تنفعهم أيضا من هذه الجهة، ولو كان هؤلاء تنفعهم الكلمة لكان المنافقون الذين قالوا لا إله إلا الله ينفعهم قولها؛ لأنهم يعلمون المعنى وتلفظوا بها ومع ذلك لما أبطنوا الكفر وعملوا به كانوا أشرّ من الكفار.

(1/120)

قال (بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني) وهذا فيه إبطال التقليد في التوحيد فإن توحيد الله جل وعلا لا يصلح على جهة التقليد، بل لابد أن يعتقد المرء الحق بدليله مع علمه بمعنى كلمة التوحيد ومعنى ما دلت عليه، وهذا الاعتقاد يكفيه أن يكون في عمره مرة بدليله؛ يعني لو علمه لحين دخوله في الإسلام وعلم واستمر على المقتضى واستمر على ما دلت عليه، ثم لو سألته نسي ما عرفه واعتقده بدليله فإنه غير مؤاخذ، مثله المسلم الصغير المميز فإنه إذا عُلِّمَ هذه الكلمة وأخبر بمعناها وفهم ذلك وحفظه دليله أوعرف دليله من الكتاب أو من السنة واستمر على ذلك، فإنه يكفيه لأنه اعتقد الحق واعتقد معنى هذه الكلمة بالدليل غير مقلِّد في ذلك مرة في عمره ثم لم يأتِ بناقض لذلك الشيء، ولهذا عندنا في المدارس في الابتدائي يدرَّس الطالب أو الطالبة ثلاثة الأصول فيها معنى كلمة التوحيد والدليل عليها، وكذلك أركان الإيمان يعني مسائل القبر الثلاثة المعروفة، والعلماء من قديم جعلوا ذلك للمتعلمين الصغار؛ لأنهم إذا عرفوا ذلك بدليله مرَّة في العمر صار إيمانهم بما دل عليه التوحيد عن دليل لا عن تقليد، ولو نسوا بعد ذلك فإنه لا يؤثر ذلك؛ لأن نسيانهم ليس من جهة ترك العمل بما دلت عليه، ولكن من جهة نسيان تفسير الذي يُفصح لك به، لكن لو سألته قلت: هل يُدعا غير الله جل وعلا؟ فيقول لا. لأنه علم معنى الكلمة لو سألته هل يستغاث بغير الله؟ قال: لا، لأنه يعلم معنى الكلمة، بخلاف من خالف المعنى وما دلت عليه بشيء حدث له، يعني تسأله فيجيب بخلاف ما تعلم سابقا هذا يكون لابد له من تجديد علم بدليله، حتى يصبح خالصا من التقليد.

(1/121)

المقصود من هذا أن التقليد في التوحيد لا يجوز، ومن قلد في التوحيد فإنه لا ينفعه؛ لأن الله جل وعلا لام وذم أهل الشرك بقولهم ? إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ ?[الزخرف:22]، وفي الآية الأخرى ?مُقْتَدُونَ?[الزخرف:23]، فلا بد في التوحيد من دليل ولا ينفع فيه التقليد، وقد أوضحت ذلك مع زيادة بيان وضوابط في شرح ثلاثة الأصول لأن هذا إنما أتى عَرَضا.
قال(والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله، ولا يدبر الأمر إلا الله) هذا الحاذق من أهل هذا الوقت من المشركين نسأل الله العافية وما قبله بأزمان، [...] عن كلمة التوحيد يفسرها بالربوبية لماذا؟ لأنه هو الذي درسه في مذهب الأشعرية ومذهب الماتريدية أو مذاهب المتكلمين، معنى كلمة التوحيد عندهم لا قادر على الاختراع إلا الله لا رازق إلا الله لا محيي إلا الله لا مميت إلا الله، هذا هو الحاذق المتعلم فيهم، (فلا خير في رجل جهال الكفار أعلم منه بمعنى لا إله إلا الله) ولو كان صاحب عمامة وجبة ولو كان ما كان فإن علمه غير مناسب لأن هذه الكلمة هي أساس كل خير، فإذا كان يجهل معناها فإنه لا خير فيه ولو ادّعى فيه الناس ما يدعون.
نقف عند هذا ونجيب على بعض الأسئلة.
[الأسئلة]
1/ هذا يقول من فسّر كلمة التوحيد بقوله لا حاكمية إلا لله متعلقا بقوله تعالى ?إِن الْحُكْمُ إِلَّا لِلَّهِ?(1) وهل هذا التفسير مستقيم أم هو غير ذلك نرجو التوضيح؟
__________
(1) الأنعام:57، يوسف:40، يوسف:67.

(1/122)

من فسر كلمة التوحيد بقوله لا حاكمية إلا لله، ويقول هذا هو معناها فهذا من جنس قول الخوارج؛ لأنهم هم فسروا التوحيد بتوحيد الحكم لقول الله جل وعلا ?فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ?[غافر:12]، ولقوله جل وعلا (إِنْ الْحُكْمُ إِلَّا لِلَّهِ) والحكم يجب إفراد الله جل وعلا به، وهو من مفردات توحيد الإلهية؛ لأنّ الحكم يعني في الشرع الحكم بالقرآن هذا تحكيم لله، فهو قصد لله جل وعلا طلبا للحكم، فهو من هذه الجهة فيه القصد، قصد القلب والعمل لطلب حكمه فيها، فمن قال معنى لا إله إلا الله لا معبود حق إلا الله كما هو تفسير أهل العلم فإنه يدخل فيه هذا المفرد من المفردات وهو إفراد الله جل وعلا بأنه هو المستحق للتحاكم إليه، لهذا إمام هذه الدعوة جعل من أبواب كتاب التوحيد أبوابا تخصّ هذه المسألة وهي مسألة التحاكم تحليل الحلال وتحريم الحرام وعدم طاعة أحد في تحليل الحرام أو تحريم الحلال في أبواب معروفة، فالمقصود أنّ تفسير لا إله إلا الله بلا حاكمية إلا الله هذا من جنس تفاسير المبتدعة؛ لأنّ لا حاكمية مساوية لـ: لا إله؛ فيعني أنّ الإله هو الحاكم وهذا غلط لأنّ الإله لا في اللغة ولا في العرف ولا في ما جاء به القرآن أن الإله هو الحاكم، وإنما الإله هو الذي يستحق العبادة، ومن العبادة القصد لأحدٍ لتحكيمه بغير شرع الله أو بشرع الله إذا قصد أحدا لتحكيمه راضيا بذلك مختارا فإنه قد عبده، وهذا هناك فرق بين مسألة الحكم والتحكيم قال جل وعلا في سورة النساء ? أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ?[النساء:60] قال طائفة من أهل العلم قوله هنا (يُرِيدُونَ أَنْ يَتَحَاكَمُوا) فيه اعتبار الإرادة وذلك أن يتحاكم عن رغبة ورضا بحكم الطاغوت، بخلاف ما لو أكره عليه أو

(1/123)

أجبر أو أضطر إلى ذلك غير راغب ولا مريد في أشباه هذه الحالات.
المقصود من هذا أنه يكون عابدا لغير الله إذا تحاكم راغبا في ذلك مُعظِّما له كحال العابد المحكم في الله جل وعلا في ذلك، فالحكم لله تبارك وتعالى تحكيم القرآن تحكيم لله، تحكيم السنة تحكيم لله جل وعلا، ولهذا لا يطلق الحاكم إلا على من حكم بشرع الله جل جلاله.
2/ هذا سؤال عرضنا له مرارا: هل هناك فرق بين أهل الحديث والفرقة الناجية المنصورة، وما حجة من فرق بينهما؟
مرّ علينا عدة مرات.
3/ من وقع في شرك الأولياء وكان كما ذكرت مصليا عابدا يظن نفسه موحدا مؤمنا، وكان في بلاد علماؤها يلبسون على العوام، ولا يبينون أن هذا شرك بل يفعلون ما يدل على إقرارهم على هذا الشرك من شهود الموالد وإقامة الدروس في المساجد التي بها قبور الأولياء فهل يعذر هؤلاء العوام بجهلهم وعدم وجود من يبين لهم؟
هذه المسألة معروفة بمسألة العذر بالجهل، ونرجئ الكلام عليها إلى مقام آخر إن شاء الله تعالى.
4/ هناك بعض الناس في بلاد أخرى يأتون إلى بعض الناس يزعمون أنهم أولياء فيطلبون منهم أن يدعوا لهم الله عز وجل فما حكم هذا العمل؟

(1/124)

إذا أتى إلى ميت؛ ولي أو نبي أو نحو ذلك فطلب منه أن يدعو الله له؛ يعني قال: يا فلان أدعو الله لي. هذا ميت، هذا هو معنى الشفاعة فمعنى طلب الشفاعة من الميت طلب أن يدعو الله له، أن يسأل الله، فإذن قول القائل للميت أدعو الله لي، أو يأتي للنبي - صلى الله عليه وسلم - خارج الحجرة والأسوار ويقول يا رسول الله أدعو الله لي أن يرزقني بكذا، ومعنى هذا اشفع لي بهذا المطلب، لهذا معنى أدعو الله لي اشفع، وحكمها حكم الشفاعة وقد مر معنا في هذا الكتاب أنّ أولئك ما قصدوا إلا الشفاعة، وهم حين يتقربون للموتى يريدون في النهاية أن الموتى يشفعون لهم إذا طلبوا ومنهم شيئا، فيأتي يذبح له ينذر له في المواسم وبين الحين والآخر لظنه أن هذا الميت أو هذا الولي أو هذا النبي أو هذا الجني أو إلى آخره يعرفه بأنه يتقرب إليه، فإذا سأله عند حاجته فإنه مباشرة يرفع حاجته ويدعوا له ويطلب له ما سأل؛ لأنه يتقرب إليه، فهم ما عبدوا إلا للقربى، ولا ذبحوا ولا نذروا ولا استغاثوا ولا عملوا هذه الأشياء بأنواع العبادات إلا لأجل أن يُشفع لهم يعني أن يشفع لهم من سئل.
فإذن من طلب من الميت أن يدعو له هذا معناه أنه طلب منه أن يشفع له والشفاعة لا تصلح إلا لله.
5/ هل يصح ما يقال أنه أشرف من عبد من دون الله هم الملائكة؟
ما لها حاجة العبارة هذه أصلا؛ أشرف من عبد من دون الله الملائكة، لا حاجة للعبارة أصلا، والملائكة على الصحيح يفضُلُهم الأنبياء والمرسلون، فالأنبياء والمرسلون والأولياء أفضل من الملائكة على الصحيح في هذه المسألة.
هذه هي المسألة المعروفة بالتفضيل بين الملائكة والبشر، عفوا البشر عن الملائكة، هناك أقوال فيها والتحقيق أن صالحي البشر الأنبياء والمرسلين والأولياء والصالحين من عباد الله أفضل من الملائكة لأدلة كثيرة في هذا المقام، وقد بسطها العلماء في مواطنها.

(1/125)

شيخ الإسلام كان إذا سئل عن هذه المسألة يسكت، يقول كنت أظن أن الكلام فيها محدث وأن السلف سكتوا عنها كنت أسكت عن الكلام فيها كما سكت السلف، حتى وجدت أن الكلام في التفضيل بين الملائكة والبشر سلفيٌّ أثري ثم ساق أقوال الصحابة والتابعين فيما وقف عليه في هذه المسألة.
6/ هل إجابة دعاء من كان يدعو عند القبر فيه ابتلاء لهذا الداعي؛ لأنه سوف يظن أن المجيب له صاحب القبر؟
هذا لاشك والابتلاء وقع في هذه المسألة وفي غيرها، فإذا أجيب دعاء من دعا عند القبر فإنه وقع له هنا المخالفة وابتلي بسببها بأنه لو أجيب لظن أن سبب الإجابة صاحب القبر أو بركة المكان، وهذا ابتلاء وشبهة وقع فيها لأنه فرّط في الحق، وكما ذكرتُ لك أنه يكون الإجابة لسِرٍّ؛ لسبب تعلّق بدعائه، وهو يظن أن السبب هو القبر، هذه المسألة مذكروة في شرح الطحاوية في أواخرها.
7/ ذكرت أن المنافقين قالوا لا إله إلا الله مع أنها لا تقبل منهم، ولكن يمكن أن يجيب عليها فيقول لا تقل له إنه كافر في الدنيا بل نقول إنه مسلم ونرد علمه إلى الله، هؤلاء الذين يصلون إلى القبر ويعبدون عبد القادر مثلا لا نطلق عليهم لفظ الكفار بل هم مسلمون، ونرد أمرهم إلى الله؟

(1/126)

هذا يعطينا دخول في بحث نريد أن تتنبهوا له فيما تسمعون أو تقرؤون، يكون هناك تنظير شيء بشيء لمعنى من المعاني أو لقدر من الاحتجاج، فلا توسع أنت ذاك إلى شيء أوسع مما كان الكلام فيه، لأن هذا يعطيك لبسا في الفهم وأيضا يوقعك في إشكالات علمية دائما، فالتنظير لا يكون دائما على جهة التكامل أو التماثل ما بين الأول والثاني، وإنما قد يكون لجهة من الجهات مثل ما ذكرنا في ورود الشبه بين المنافقين وبين من يقول لا إله إلا الله ويريد الاكتفاء بلفظها، وجه المشابهة قلنا إنه بالإجماع المنافق لم تُفده كلمة لا إله إلا الله، لم تفده في الظاهر أو في الباطن؟ الكلام معروف أنها لم تفده في الباطن، لكن هي لم تفده، ولو أفادته لنجى بها من النار، لكن لم تفده، كذلك من قالها ولم يعلم معناها فإنها لا تفيده من باب أولى؛ لأنه اشترك مع المنافق في القول، والمنافق زاد عليه في العلم، وذاك جهل فهذا قال لفظا ظاهرا وجهل المعنى، وذاك قال لفظا وعلم المعنى ومع ذلك في الدرك الأسفل من النار، لا يعني هذا أن ترتب جميع اللوازم على هذا التنظير من أن تقول أن هؤلاء مسلمون ظاهرا فهل نحكم لهؤلاء بالإسلام الظاهر إلى أشباه هذه الكلمة وإنما القصد أن نمثل للقول بالقول.
8/ ما معنى البراءة والكفر بما عُبد من دون الله؟
ذكرنا هذا.
9/ هل إجابة الله دعاء الحي من صاحب القبر من الاستدراج؟ ...
لا، هو من الفتنة له.
10/ نسمع في كتب العقيدة كثيرا ما يُكررون قولهم هذه المسألة شرك أصغر لأنها اعتقاد السببية فيما لم يجعله الله سببا لا قدرا ولا شرعا كحال في التمائم والطيرة، فهل هذه الحالة مطردة؟
هذه مسألة طويلة والجواب عليها يحتاج على وقت، لكن تلخيصها أن في مسائل الشرك الأصغر نُرجع كثيرا ما يُحكم عليه بأنه شرك أصغر بالتعلق بالأسباب.
الأسباب منها شيء أذن الله جل وعلا به ومنها شيء لم يأذن الله به شرعا، هذا واحد.

(1/127)

والأسباب منها ما جعله الله جل وعلا كونا وقدرا في كونه وما جعل سنته عليه –الأشياء-، ما جعله يعطي المسبب؛ ينتج النتيجة ومنها ما جعله لا ينتج النتيجة التي يظنها الظان.
مثلا الماء سبب لإزالة العطش أليس كذلك؟ الماء الحلو، لكن الماء المالح لم يجعله الله سببا كونيا لإزالة العطش، وإنما جعل الله جل وعلا الماء العذب هو سبب إزالة العطش.
الماء والنار، الماء تطفئ النار، فإذا احتجت إلى إطفاء النار لا تأتي بنار أخرى وإنما تأتي بماء.
يعني جعل الله جل وعلا لكل شيء سببا، وجعل هذه الأسباب تُنتج المسبَّبات، فمن جعل شيئا من الأشياء سببا لشيء آخر لم يكن في الشرع سببا له، فهذا مشرك الشرك الأصغر، بمعنى في الشرع ليس هذا السبب جائزا أو لم يُجعل في الشرع التعلق بهذا السبب أو استعماله جائزا، فإنه يكون ذلك منه تعلق بسبب ليس بسبب شرعي، فيكون شركا أصغر مع ضميمة الشيء الثاني وهو أن يكون هذا السبب لا ينتج المسبب كونا؛ لأن الأسباب قد تكون تنتج المسببات قدَرا ولكنها ممنوعة شرعا مثل الشفاء أو الاستشفاء بالمحرمات يشرب الخمر فيتداوى بها، يسمع موسيقى فينتفع بها في الدواء، هذه أسباب كونية قد تكون تؤثر في إنتاج مسبَّباتها، لكنها شرعا ممنوعة.
فمن استعمل سببا كونيا في إنتاج المسبَّب -الذي هو النتيجة- فيما نعلمه كونا أنه ينتج هذا السبب، نقول هذا لا يجوز شرعا وليس بشرك.
ولكن من جعل سببا ليس بسبب كوني ولا شرعي وتعلق به فإنه يكون مشركا الشرك الأصغر .
نرجع في تلخيص هذا أن الأسباب منها ما ينتج المسبب، ومنها ما لا ينتجه، فإذا كان ينتج المسبب كونا يعني فيما تعارفه الناس فتنظر، هل أباحته الشريعة أم لم تبحه؟
فإن أباحته الشريعة فهذا جائز استعماله لأنه سبب شرعي وقدري هذا نوع.
إذا لم تجزه الشريعة فيكون سببا كونيا مثل التداوي بالمحرمات، ولكنه ليس بسبب شرعي فهذا نقول غير جائز.

(1/128)

والحالة الثالثة ما ليس بسبب لا شرعي ولا كوني فإن هذا يكون التعلق به شركا أصغر؛ مثل تعليق خيط، يعلق خيط ويتعلق قلبه به فيدفع عنه العين، ما علاقة خيط من حبال أو قطن ما علاقتها بدفع العين؟ هذا ليس في الكون ما يثبت السببية، وليس في الشرع أيضا ما يجعل هذا السبب مأذونا به، فيكون التعلق به شركا. كذلك التميمة، تميمة طلاسم أو تميمة بها أشياء أو تميمة وضع خرز أو تميمة وضع جلد أو إلى آخره، هل هذا السبب ينتج المسبب قدرا لا ينتجه، وهو غير مأذون به شرعا، فإذن اجتمع فيه أنه ليس بمأذون به شرعا وأنه لا ينتج المسبَّب قدرا فصار التعلق به شركا أصغر.
يوضحه التميمة من القرآن، تميمة من القرآن هل هي شرك؟ ليست بشرك مع أنها تميمة، لكن اختلف العلماء هل يجوز تعليق التميمة من القرآن أم لا؟ وبالاتفاق لا تسمى شركا لأنّ التعلق بالقرآن من جهة كونه شفاء سبب كوني وسبب شرعي -صحيح؟ - التعلق بالقرآن، لكن تعليق القرآن وإن كان سببا كونيا لكنه ليس بسبب شرعي، فلهذا لا يصح أن يطلق على تعليق التمائم من القرآن أنها شرك، ولكن نقول الصحيح أنها لا تجوز، و ... (1)
[المتن]
إذا عرفت ما ذكرت لك معرفة قلب وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ? (2) وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبَل الله من أحد سواه، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين:
الأولى الفرح فضل الله ورحمته كما قال تعالى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ? [يونس:58].
__________


انتهى الشريط الرابع - شرح مقدمة الشبهات آل الشيخ

شرح مقدمة كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الرابع.
(2) النساء:38، 116.

(1/129)

وأفادك أيضا الخوف العظيم؛ فإنك إذا عرفت أن الإنسان يكفر بكلمة يُخرجها من لسانه وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظنّ المشركون، خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138].
فحينئذ يعظم حرصك وخوفك على ما يخلصك من هذا وأمثاله.
[الشرح]
بسم الله الحكيم، الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له تعظيما لمجده، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
قال إمام الدعوة الإصلاحية السّلفية في هذه القرون المتأخرة الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى بعد أنْ ذكر أصولا ومحكمات في فهم التوحيد وفهم الشرك وما كان عليه أهل الجاهلية من الإشراك بالله جل وعلا وصفة ذلك الشرك وما يتصل بذلك، قال (إذا عرفتَ ما ذكرتُ لك معرفة قلب) يعني أنّ الذي سلف يحتاج إلى العلم، فالعلم منه ما يُعلم بإدراكٍ لأول وهلة ثم يترك، ومنه ما يُعرف معرفة قلب، فيكون مدركا ومستقرا في القلب ومعلوما بأدلته وبراهينه.

(1/130)

قوله هنا رحمه الله (إذا عرفتَ ما ذكرتُ لك معرفة قلب) المعرفة هي العلم في هذا الموضع يعني إذا علمت ما ذكرت لك علم قلبٍ، والعلم والمعرفة في ابن آدم متقاربان، أما في حق الله جل وعلا فإنما يوصف سبحانه وتعالى بالعلم دون المعرفة، والمعرفة في القرآن أكثر ما جاءت في سبيل التهجين لها وأنها لا تنفع؛ لأنها معرفة بالظاهر لا معرفة القلب، كما قال جل وعلا ? يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، وكما قال ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1) فأتت المعرفة لا في مقام المدح في القرآن بل في مقام الذّم، وهذا لأجل أن المعرفة لا يتبعها العلم بالحق دائما والإذعان له والعمل به، وإنما قد تكون قائدة لذلك وقد لا تكون وهو الأغلب، وعامة العلماء على أن المعرفة والعلم في ابن آدم متقاربان؛ لكن يختلفان في أن المعرفة قد يسبقها؛ بل المعرفةُ يسبقها جهل بالشيء أو ضياع لمعالمه، فجهل ثم عرف أو ضاعت معالم الشيء عليه ثم اهتدى إليه وعرفه، كما قال جل وعلا في قصة يوسف ?فَعَرَفَهُمْ وَهُمْ لَهُ مُنكِرُونَ?[يوسف:58] هذا من جهة العلامات والصفات.
__________
(1) البقرة:146، الأنعام:20.

(1/131)

فإذن المعرفة والعلم بمعنى واحد، ولهذا جاء في حديث معاذ حين بعثه النبي - صلى الله عليه وسلم - إلى اليمن أنّه قال عليه الصلاة والسلام «فليكن أول ما تدعوهم إليه إلى أنْ يعرفوا الله، فإذا هم عرفوا الله فاعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة» في بعض ألفاظ ذلك الحديث، نعم المحفوظ فيه «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله» لكن عُبّر عن ذلك تارة بالتوحيد وتارة بالمعرفة، وهذا يدل على أن المعنى عند التابعين الذين رووا بهذا وهذا متقارب، لهذا يستعمل العلماء كلمة المعرفة وكلمة العلم متقاربة، وهذا هو الذي درج عليه الشيخ رحمه الله تعالى هنا؛ لأنه مخاطب من ليس عنده ذلك التفريق الدقيق بين المعرفة والعلم.
قال (إذا عرفت ما ذكرت لك معرفة قلب) وهذا المقصود به علم القلب؛ لأن المعرفة معرفة اللسان أو معرفة الظاهر قد لا تقود للإذعان للحق، لكن معرفة القلب معها الاستسلام لذلك الحق.
قال (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(1)) هذه المعرفة الثانية عرفت الشرك من حيث دلالته وصفته وحكمه وما كان عليه المشركون في إشراكهم بالله جل وعلا، فإذن هذا النوع الثاني من المقدمات، والشيخ رحمه الله في هذا الكلام يقدم بمقدمات للنتيجة التي يصل إليها وهي قوله بعد ذلك (أفادك فائدتين)، قال (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) الشرك اتخاذ الشريك، واتخاذ الشريك قد يكون على جهة التنديد الأعظم، وقد يكون على جهة التنديد الأصغر، حقيقة الشرك أن يُتخذ النّدّ مع الله جل وعلا واتخاذ الند مع الله قسمان:
__________
(1) النساء:38، 116.

(1/132)

إتخاذ للند فيما يستحقه الله جل وعلا على العبد من توحيده بالعبادة، وهذا التنديد هو الشرك الأكبر، كما جاء في حديث ابن مسعود حين سأله أي الذنب أعظم؟ قال عليه الصلاة والسلام «أن تجعل لله ندا وهو خلقك»، وكما قال جل وعلا ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22] ونحو ذلك.
وهناك تنديد أقل يعني أن يجعل للمخلوق شيء من الندية ولكن لا تصل إلى صرف العبادة لغير الله، وهذا من جهة التعلق ببعض الأسباب التي لم يأذن الله جل وعلا بها، أو تعظيم بعض الأشياء تعظيم الذي لا يوصل إلى ما يناسب مقام الربوبية مثل الحلف بغير الله، ومثل قول لولا الله وفلان وأشباه ذلك.
فإذن الشرك هو التنديد، وهو اتخاذ الشريك مع الله جل وعلا، والتنديد قسمان:
تنديد أعظم: وهو أن يجعل ما هو محض حق الله جل وعلا للمخلوق.
وتنديد أصغر: وهو أن يجعل للمخلوق شيئا مما يجب أن يكون لله، لكن لا يبلغ أن يصل إلى درجة الشرك الأكبر.
ولهذا اختلف العلماء في تعريف الشرك الأصغر وفي ضابط الشرك الأصغر ما هو، كما سبق أن مرّ معكم في كتاب التوحيد:و
منهم من قال الشرك الأصغر هو ما دون الشرك الأكبر مما لم يوصف بالنصوص بأنه مخرج من الملة أو أنه فيه صرف العبادة لغير الله جل جلاله.
وقال آخرون الشرك الأصغر هو كل وسيلة إلى الشرك الأكبر.
والثاني ينضبط في أشياء ولا ينضبط في أشياء أخر.

(1/133)

فمدار ضابط الشرك الأصغر على أشياء ورد النص بتسميتها شركا أو أن حقيقتها تشريك ولا تبلغ التنديد الأعظم في صرف العبادة لغير الله جل جلاله، فقوله جل وعلا ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?، ظاهر في التحذير والتخوف من الشرك لأن الشرك لا يغفر (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) وأما الذنوب فهي على رجاء الغفران كما قال هنا جل وعلا ويغفر ما دون ذلك لمن يشاء وكما قال جل وعلا ?قُلْ يَا عِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا?[الزمر:53]، أجمع العلماء على قوله (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا) نزلت في حق من تاب، فإذن قوله جل وعلا (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ) في حق من مات على غير التوبة مصرا على معصية فهو على رجاء الغفران تحت المشيئة إن شاء الله غفر له وإن شاء عذبه بذنبه، وأما من تاب فإنه لا يدخل تحت المشيئة لقوله جل وعلا (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا) ولقوله جل وعلا ?وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى?[طه:82]، في آيات كثيرة في هذا المقام.

(1/134)

وهاهنا في هذه الآية بحث وهو أن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) فيه النكرة في سياق النفي، ومن المتقرر في الأصول؛ أصول الفقه وفي علم العربية أن النكرة في سياق النفي تعم، وهنا وقعت النكرة في سياق النفي، والنكرة هي المصدر المنسبك من (أنْ) والفعل المضارع يشرك؛ لأن معنى الكلام إن الله لا يغفر شركا به والمصدر نكرة، وهذا يعني العموم؛ عموم الشرك، فيكون المراد هنا أن الله جل وعلا لا يغفر أي نوع من أنواع الشرك، فالشرك على هذا لا يدخل تحت الغفران سواء أكان أكبر أم كان أصغر أم كان في شرك الألفاظ وأشباه ذلك، بل إنما يقع فيه من الموازنة بين الحسنات والسيئات، وإما يؤخذ العبد به فيعذب عليه، وهذا اختيار جمع من المحققين منهم شيخ الإسلام بن تيمية، ومنهم أكثر أئمة الدعوة رحمهم الله تعالى، بناء على القاعدة الشرعية على ذلك.
قال آخرون من أهل العلم إن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) هو عام لأن أن يشرك نكرة أتت في سياق النفي فهي دالة على العموم، لكن العموم تارة يراد به الخصوص لأن العموم عند الأصوليين على ثلاثة:
مراتب عموم باق على عمومه.
وعموم مخصوص.
وعموم مراد به الخصوص.

(1/135)

فيكون اللفظ عاما ولكن المراد به شيء خاص، كما في قوله جل وعلا ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام:82]، فهنا قوله (وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ) هذه نكرة أيضا في سياق النفي بـ(لم) وهذه تدل على عموم الظلم، ولهذا فهم الصحابة ذلك فقالوا: يا رسول الله أيّنا لم يظلم نفسه؟ قال «ليس الذي تذهبون إليه فإنما الظلم الشرك ألم تسمعوا إلى قول العبد الصالح ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?[لقمان:13]»، فأفهمهم عليه الصلاة والسلام أنّ المراد هنا بالظلم خصوص الشرك، فإذن يكون اللفظ عاما ولكن المراد به خصوص الشرك، وهذا ما يسميه الأصوليون عموم مراد به الخصوص، ففي هذه الآية قال طائفة من أهل العلم اللفظ عام ولكن المراد به خصوص الشرك الأكبر؛ لأنه هو الذي نعلم من النصوص أنه لا يُغفر وأنّ صاحبه متوعد بالنار كما قال جل وعلا مثلاً في سورة الحج إنه ?وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ ?[الحج:31]، وكما قال جل وعلا في سورة المائدة ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، قوله في سورة المائدة (مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ) (مَنْ) هذه شرطية و(يُشْرِكْ) فعل فيه الحدث فيه المصدر وهي نكرة هذا يدل على العموم، لكن لما رتب الأثر وهو أن الله حرم عليه الجنة ومأواه النار علمنا أن المراد خصوص الشرك الأكبر، فقالوا هذه الآية مثل تلك.

(1/136)

قال الأولون هذه الآية فيها عدم المغفرة وعدم المغفرة لا يستلزم الخلود في النار، وهذا غير الآيات التي فيها الخلود في النار، فتلك الآيات دالة على أن المراد بالشرك الخصوص؛ خصوص الشرك الأكبر لأن السياق يقتضيه، وأما هذه فلا دليل عليها.
وعلى العموم كما ذكرنا القول الأول هو قول الأكثرين، وعليه يتم الاستدلال هنا، وهو أن من عرف من الشرك الأكبر والأصغر في قول الأكثرين من أهل العلم لا يدخل تحت المغفرة أفاده الخوف من الشرك بالله جل وعلا؛ لأنه ليس ثَم شركا على هذا القول يدخل تحت المغفرة، بل إن الله جل جلاله لا بد أن يؤاخذ بالشرك، فإنْ كان شركا أكبر فالخوف عظيم منه فلا بد من معرفته ومعرفة وسائله ومعرفة أفراده حتى يحذره العبد، وإن كان شركا أصغر فلا بد أيضا من معرفته ومعرفة أفراده ومعرفة وسائله حتى يحذره العبد؛ لأن الجميع لا يدخل تحت المغفرة.
فإذن قول الشيخ رحمه الله تعالى هنا (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) يريد منه وضوح صورة الشركن ثم الخوف من الشرك، وأثر ذلك الخوف وهو أن يسعى العبد في تعلم التوحيد وتعلم ضده الذي هو الشرك الأكبر والأصغر حتى لا يخاطر بدينه وبنفسه وبمستقبله في الآخرة لأشياء يتساهل فيها في هذه الدار الفانية.
هذه النقطة الثانية التي تكلم عليها الشيخ.

(1/137)

الثالثة من المقدمات قال (وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه) دين الله الذي أرسل به الرسل هو الإسلام، الإسلام المراد به هنا الإسلام العام الذي يشترك في الدعوة إليه كل رسول، فكل رسول أتى بالإسلام العام، وأما محمد بن عبد الله عليه الصلاة والسلام فأتى بالإسلام العام والإسلام الخاص الذي هو شريعة الإسلام، والرسل من قبل مسلمون وأتباع محمد بن عبد الله عليه الصلاة والسلام مسلمون، وإسلام من قبلنا دخول بالإسلام العام، وأما إسلام هذه الأمة فهو إسلام من جهة العقيدة ومن جهة الشريعة.
وما هو الإسلام العام؟ الإسلام العام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله.
هذا التعريف للإسلام دعا إليه الرسل جميعا، أن يُستسلم لله بالتوحيد وأن يُنقاد له بالطاعة والطاعة هنا بحسبها طاعة لكل رسول جاء كل أمة بحسب الرسول الذي جاءها والبراءة من الشرك وأهله.
فإذن هذا الأصل هو الدين عند الله جل وعلا الذي قال الله فيه ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، وبقوله ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85]، قبل بعثة محمد عليه الصلاة والسلام كل مخاطب بالإسلام الذي بعث به الرسول الذي أرسل إلى تلك الطائفة، وبعد محمد بن عبد الله عليه الصلاة والسلام لا يُقبل من أحد لا الإسلام الذي بعث به محمد عليه الصلاة والسلام.
فإذن دين الله الذي أرسل به الرسل مشتمل تحقيق التوحيد لله وخلع الأنداد والكفر بالطاغوت، كما قال جل وعلا في سورة النحل ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وقال ?وَإِنْ مِنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ?[فاطر:24] ونحو ذلك من الآيات.

(1/138)

فإذن العلم بدين الرسل هذا مهم للغاية، وتعلم دين نوح عليه السلام، وتعلم دين إبراهيم عليه السلام، وما خالف به نوح قومه وما خالف به إبراهيم قومه، وكذلك دين موسى عليه السلام ودين عيسى وما خالفوا به أقوامهم، وكذلك الدين الذي بُعث به سيد ولد آدم عليه الصلاة والسلام وما خالف به أقوامهم.
إذا عرفت حقيقة دين المرسلين فإنه يسهل عليك أن تعرف ما عليه الناس في الأزمان التي غلب فيها الجهل.
قال –هذه الأخيرة؛ الرابعة من المقدمات- (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين) التوحيد ترْكه ممن تركه راجع إلى أحد شيئين أو هما معا في بعض الأحوال:
الأول: الجهل به.
والثاني: العناد.
والجهل قد يكون لعدم وجود من ينبه وقد يكون للإعراض عن البحث فيه.
والعناد والاستكبار هذا يكون مع العلم وإقامة الحجة.
وكل من الأمرين مُكَفِّر؛ فمن لم يأتِ بالتوحيد عن إعراض منه وجهل فهو كافر، ومن لم يأتِ بالتوحيد ويترك الشرك بالله جل وعلا عن عناد واستكبار فهو كافر، لهذا قال العلماء الكفر كفران:
كفر إباء واستكبار كقوله جل وعلا ?إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ?[البقرة:34].
والنوع الثاني الإعراض كما قال جل وعلا ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24].
فليس كل من كفر كَفر عن عناد واستكبار، بل قد يكون كُفره عن الإعراض، ولهذا جاء في أواخر نواقض الإسلام التي كتبها إمام الدعوة رحمه الله؛ الناقض العاشر الإعراض عن دين الله لا يتعلمه ولا يعمل به. لا يهمه أن يعلم التوحيد ولا يهمه أن يعرف الشرك ولا يهمه هذه المسائل، يُعرض عن دين الله أصلا.

(1/139)

وإذا تقرر ذلك فهنا ما أصبح غالب الناس فيه من الجهل بذلك، هذا من جهة الحكم على الواقع ذاك الذي تكلمنا عليه من جهة التأصيل؛ أنّ الكفر قد يكون من جهة الإعراض والجهل، وقد يكون من جهة الإباء والاستكبار، ومن جهة الواقع يعني الحكم على الناس فإن المتلبس بالشرك يُقال له مشرك سواءً أكان عالما أم كان جاهلا، والحكم عليه بالكفر يتنوع:
فإن أُقيمت عليه الحجة؛ الحجة الرسالية من خبير بها ليزيل عنه الشبهة وليُفهمه بحدود ما أنزل الله على رسوله التوحيد وبيان الشرك فترك ذلك مع إقامة الحجة عليه فإنه يعد كافرا ظاهرا وباطنا.
وأما المعرض فهنا يعمل في الظاهر معاملة الكافر، وأما باطنه فإنه لا نحكم عليه بالكفر الباطن إلا بعد قيام الحجة عليه؛ لأنه من المتقرر عند العلماء أن من تلبس بالزنا فهو زان، وقد يؤاخذ وقد لا يؤاخذ، إذا كان عالما بحرمة الزنا فزنى فهو مؤاخذ، وإذا كان أسلم للتو وزنى غير عالم أنه محرم فالاسم باق عليه؛ لكن –يعني اسم الزنا باق أنه زانٍ واسم الزنا عليه باق- لكن لا يؤاخذ بذلك لعدم علمه.
وهذا هو الجمع بين ما ورد في هذا الباب من أقوال مختلفة.
فإذن يفرق في هذا الباب بين الكفر الظاهر والباطن، والأصل أنه لا يُكَفَّر أحد إلا بعد قيام الحجة عليه لقول الله جل وعلا ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، والعذاب هنا إنما يكون بعد إقامة الحجة على العبد في الدنيا أو في الآخرة، قد يُعامل معاملة الكافر استبراء للدين وحفظا له، من جهة الاستغفار له، ومن جهة عدم التضحية له، وألاّ يزوج وأشباه ذلك من الأحكام.

(1/140)

فإذن كلام أئمة الدعوة في هذه المسألة فيه تفصيل ما بين الكفر الظاهر والكفر الباطن، ومن جهة التطبيق في الواقع يفرقون، فإذا أتى للتأصيل قالوا هو كفر سواء أكان كفره عن إعراض وجهل أو كان كفره عن إباء واستكبار، وإذا أتى للتطبيق على المعين أطلقوا على من أقيمت عليه الحجة الرّسالية البينة الواضحة أطلقوا عليه الكفر، وأما من لم تقم عليه الحجة فتارة لا يطلقون عليه الكفر كما قال الشيخ محمد بن عبد الوهاب في موضع: وإن كنا لا نكفر من عند قبة الكوّاز وقبة البدوي لأجل عدم وجود من ينبههم. الشيخ ما كفر أهل [الجبيلة] ونحوهم ممن عندهم بعض الأوثان في أول الأمر لأجل عدم بلوغ الحجة الكافية لهم، وقد يطلق بعضهم على هؤلاء الكفر ويراد به أن يعاملوا معاملة أهل الكفر حرزا ومحافظة لأمر الشريعة والإتباع، حتى لا يستغفر لمشرك، وحتى لا يضحي عن مشرك، أو أن يتولى مشركا ونحو ذلك من الأحكام.
فإذن نخلص من ذلك (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا ) أنّ هذا الجهل بالتوحيد مذموم غاية الذم، سواء أطلقنا عليه حكم الكفر ونعني به الظاهر، لا الكفر الكامل الذي هو ردة مخرج من الدين أصلا، وإنما الكفر الظاهر الذي تترتب عليه الأحكام الظاهرة في الدنيا، أو قلنا أنه في هذا أتى بخطر عظيم في جهله بالتوحيد، فهذا ينبئك عن أن غالب الناس اليوم كما قال الله جل وعلا ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف:106]، وكما قال بل أكثرهم ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24]، فالحق بين وواضح وجلي من أراده أدركه ولكن سبب علمهم بالحق ليس هو خفاء الحق في نفسه ولكن سببه إعراض من أعرض، قال( بل أكثرهم لا يعلمون الحق) لم؟ هل لأدل أن الحق خافٍ أو يحتاج إلى معلومات خاصة بل السبب أنهم معرضون، بل أكثرهم لا يعلمون الحق فهم معرضون ذلك سبب عدم علمهم بالحق الإعراض.

(1/141)

فهذا الإعراض عن الدين والإعراض عن التوحيد وعدم تعلم التوحيد والجهل به، هذا قد تجده في أناس من الخاصة، وقد تجده في دعاة وقد تجده في بعض طلبة العلم، فمن أنعم الله جل وعلا عليه بمعرفة التوحيد ومعرفة ضده ومعرفة أنواع التوحيد وبيان ذلك والأدلة عليه، وعرفتَ ما أصبح غالب الناس فيه، بل أكثر وأكثر الناس فيه من الجهل بالتوحيد حتى وإن زعموا أنهم من أهله (أفادك فائدتين الأولى الفرح فضل الله ورحمته) فإنه لا شيء يعدل العلم بالتوحيد والعلم بضده والاستجابة لأمر الله بالتوحيد والاستجابة لنهي الله جل ولا عن الشرك ووسائله، فإن العلم بذلك هو أصل الاعتقاد، والعمل بذلك هو أصل الملة فأصل بعثة الأنبياء والمرسلين وزبدة الرسالات الإلهية، فمن رأى ما من الله به عليه من الإقبال على هذا العلم وفهمه وفهم حدوده وفهم أدلته وكلام أهل العلم فيه أفاده هذه الفائدة العظمى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58]، ولهذا الفرح (بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) يعني بالدين وبالتوحيد وبتعلمه وبالإقبال عليه، هذا خير من كل ما يغشاه الناس من أمور الدنيا ومن الأمور التي يظنون أنها فاضلة لأمور الدين كالاهتمام بالعلوم المختلفة أو الاهتمام بأشياء متنوعة، فأصل الملة أن تعلم التوحيد وتتعلمه، لهذا خاف إبراهيم على نفسه من عبادة الأصنام فدعا ربه بقوله ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم:35] خاف على نفسه وخاف على بنيه، قال إبراهيم التيمي رحمه الله: ومن يأمن البلاء بعد إبراهيم. لهذا بوب الشيخ في كتاب التوحيد باب الخوف.

(1/142)

فهنا إذا عرفت المقدمات الأربع، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا التوحيد والجهل بالشرك وعدم إعارة ذلك أو الاهتمام بذلك الاهتمام الواجب الذي يليق به لعظم مسألة التوحيد، أفادك فائدتين الأولى الفرح بفضل الله ورحمته، والحق أننا إذا تدبرنا ذلك فإننا نرى أنه لا شيء لنا، وإنما هو فضل الله جل جلاله، فالله ساق لنا هذا الفضل ويسر لنا ذلك بفضله وبرحمته، ثم نفرح بفضل الله وبرحمته كما قال ابن القيم رحمه الله في النونية:
واجعل في قلبك مقلتين كلاهما من خشية الرحمن باكيتان
لو شاء ربُّك كنت أيضا مثلهم القلب بين أصابع الرحمن
إذا عرفت هذا الفضل وهذه الرحمة التي غشيت بها ومن الله عليك بها فلا تتركنها إلى غيرها حتى يأتينك اليقين؛ لأن هذه أعظم نعمة تنعم بها على العبد أن يكون عالما بالتوحيد عالما بالرسل مخالفا لأهل الجهل والجهالة.

(1/143)

قال (أفادك فائدتين الأولى الفرح بفضل الله ورحمته كما قال تعالى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58])، وفضل الله ورحمته الدّين والقرآن وفقه الدين وفقه القرآن والتوحيد والإسلام ونحو ذلك، ولهذا روى ابن أبي حاتم وغيره عن عمر رضي الله عنه أنه دعا غلامه يوما إلى أن يخرج إلى إبل الصدقة الزكاة جُمعت له خارج المدينة فلما ذهب إليها اهتال غلامه من كثرتها فقال لعمر فقال لأمير المؤمنين: يا أمير المؤمنين هذا فضل الله ورحمته. فغضب عمر وقال: كذبت ولكن فضل الله ورحمته القرآن، قال تعالى (قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) -يعني القرآن في نزوله وتشريعه وما حبى الله هذه الأمة به- (فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ) فإن كان ثم فرح فليفرح المرء بهداية الله جل وعلا له بالالتزام بدين الله وبمعرفة التوحيد والعلم به وما يتصل بذلك وهذا هو الفضل، وبه تعلم أن المحروم من حرم وأكثر الخلق حرموا هذا الفضل العظيم.
ثم الفائدة الثانية قال (وأفادك أيضا الخوف العظيم فإنك إذا عرفت...) إلى آخره، والخوف العظيم ملازم لن الشيطان أضل الأكثرين، فتفرح بفضل الله وبرحمته وتخاف:
فالفرح بفضل الله وبرحمته يعني بمعرفة التوحيد والعلم به ومعرفة الشرك ووسائله والابتعاد عن ذلك والدعوة إلى التوحيد والدعوة إلى النهي عن الشرك إجمالا وتفصيلا، هذا الفرح بفضل الله وبرحمته يفيد الثبات على ذلك، فكلما استحضرت الفرح هذا وكنت فرحا به كنت مستمسكا به.

(1/144)

ثم الخوف أو الفائدة الثانية يجعلك لا تلتفت عنه يمينا ولا شمالا، فكلما التفت كلما رجعت لأجل شدة الخوف، مستحضرا خوف إبراهيم وخوف عباد الله الصالحين، والخوف من الشرك لأجل ألا يقع العبد فيه، وأنتَ ترى اليوم أن أهل هذه البلاد مثلا مع ما هم عليه من أثر هذه الدعوة الإصلاحية العظيمة التي قربتهم إلى الله جل جلاله بالتوحيد وبالبعد عن الشرك ووسائله، لكن لأجل عدم الخوف من الشرك وقعوا في شركيات؛ من شركيات الألفاظ وبعضها من الشرك الأصغر وبعضها قد يكون من الشرك الأكبر في حق بعض الناس.
وهذا ونسأل من الله جل وعلا السلامة والعافية لأجل عدم الخوف من الشرك، فيكثر عند الناس أن يقولون نحن على الفطرة، والناس في هذا البلد أهل فطرة يستمرون أهل الفطرة إلى متى؟ الأجيال التي بعد آدم التي بعد آدم عليه السلام كانوا على الفطرة ثم أتتهم الشياطين فاجتالتهم عن دينهم.
إذن ما أمن أحد على دينه وهو عالم بحقيقة عداوة الشيطان، بل لا يأمن إلا من يخاف، من يستحضر الخوف دائما يحذر ويحذر ويستحذر الحذر فإذا غابت عنه مسائل التوحيد راجع وتأكد، وهكذا إذا تفهم وحفظ وراجع ودعا حتى يثبت وحتى يستقيم له دينه.

(1/145)

قال (وأفادك أيضا الخوف العظيم، فإنك إذا عرفتَ أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) يُشير الشيخ رحمه الله بذلك إلى ما جاء بالحديث الصحيح أنه عليه الصلاة والسلام «وإنّ الرّجل ليتكلم بالكلمة من سَخَطِ الله لا يلقي لها بالا يهوي بها في النار سبعين خريفا» فقول الشيخ رحمه الله (يخرجها من لسانه وقد يقولها وهو جاهل) من جهة أنه لا يلقي لها بالا؛ لأنه لا يعلم أنها مكفرة فقوله عليه الصلاة والسلام لا يلقي لها بالا تهوي به في النار سبعين خريفا يعلم أنه منهي عنها لكن لا يلقي لها بالا من شدة الخوف منها، لهذا قال (فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه) بكلمة يحصل الكفر، سواء كان معتقدا لها؛ يعني لما دلت عليه، أو كان قوله لهذه الكلمة من الكفر بالله ناتج عن الإعراض عن دين الله وهو متمكن من معرفته.
فإذن الإعراض لا يُعذر به العبد إذا كان إعراضا مع التمكن من المعرفة؛ عنده أهل العلم يمكنه أن يسألهم، عنده أهل الديانة يستطيع أن يبحث عن الحق، ثم هو لا يبحث عن ذلك، فهذا يدخل في قوله عليه الصلاة والسلام (لا يلقي لها بالا يهوي بها في النار سبعين خريفا) .
قال (وقد يقولها وهو جاهل فلا يُعذر بالجهل) لأنه أعرض مع تمكّنه من المعرفة، أعرض مع قرب الحجة منه، فجهله لا بسبب خفاء الحق أو بسبب وجود من ينبهه وإنما جهله بها لأجل الإعراض.
فإذن هنا نلحظ التفريق في الجهل ما بين الجهل الذي سببه عدم وجود من ينبه بالحق، والجهل الذي سببه الإعراض.
فالجهل الذي سببه الإعراض مع وجود من ينبه هذا لا يعذر به العبد.
وأما الجهل الذي يكون لأجل عدم وجود من ينبه فإنه يعذر به حكما في الآخرة حتى يأتي من يقيم عليه الحجة، ولا يعذر به في أحكام الدنيا، فهو على كل حال متوعد هذا التوعد العظيم.

(1/146)

إذا كان الإنسان قد يعوي في النار سبعين خريفا يعني يكون في قعرها، هذا يعني أنه فارق نار الموحدين بكلمة يقولها، هذا من خاف هذا الشيء يلزمه أن يتعلم أسباب الرّدة وأسباب الكفر والكلمات التي قد يكفر بها وهو لا يشعر بذلك، وهذا مضبوط بضوابطه الشرعية، فإنه ليس كل من قال كلمة الكفر كفر، ولهذا الشيخ قال هنا (إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) قد يقول ذلك (وهو جاهل فيعذر بالجهل) يعني في بعض أحواله (وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظن المشركون) المشرك في أي زمان ومكان ما أشرك محادّة لله ولرسله قصدا في المحادّة وإنما حصلت المحادّة نتيجة لشركه، فهو إن أشرك محادّ، ولكن إذا قلت للوثني المشرك الجاهل أنت مبغض لله كاره لله جل وعلا محادّ لله يقول لا؛ لأنه يقول أنا ما فعلت هذه الأفعال إلا بقصد التقرب إلى الله حتى يرتفع مقامي عند الله.
فإذن لا يتصور في المشرك أنه أشرك للبعد عن الله بل أشرك ليتقرب إلى الله، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].

(1/147)

قال رحمه الله بعد ذلك (خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ? [الأعراف:138]) قوم موسى مروا على قوم يعبدون آلهة ويعبدون معبودات، فنظروا إلى ذلك فظنوا أنه محمود؛ لأنه مخالف لدين فرعون فقالوا لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ? [الأعراف:138 - 139]، وفي حديث أبي واصب المعروف أنه قال: مررنا ونحن حدثاء عهد بكفر بسدرة (1) وكان للمشركين سدرة ينوطون بها أسلحتهم فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال النبي عليه الصلاة والسلام «الله أكبر إنها السنن قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى: اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ».
قال العلماء أصحاب موسى لم يكفروا وأصحاب محمد عليه الصلاة والسلام الذين كانوا حدثاء عهد بكفر لم يكفروا بتلك الكلمة، ولكن لو تبعها عمل لكفروا؛ لأنهم طلبوا شيئا عن جهل فلما بُيِّن لهم انتهوا.
وهذا يفيد -يعني قصة قوم موسى وقصة ذات أنواط- تفيد أنّ الموحد قد يخفى عليه بعض أفراد التوحيد، وهذا يفيده الخوف؛ لأن قوم موسى وهم خاصّة أصحاب موسى منهم من قال تلك الكلمة، وأصحاب محمد عليه الصلاة والسلام ممن أسلم حديثا منهم من قال تلك الكلمة، مع أنهم يعلمون معنى لا إله إلا الله ويعلمون ما يدخل تحتها من الأفراد، لكن جهلوا بعض الأفراد، هذا يفيد أن من دونهم لا بد أن يخاف الخوف الشديد؛ لأن جهله ببعض الأفراد أولى من جهل أولئك، فإن أنعم الله عليه بمنبِّه له بعد الكلام يحجزه عن العمل وينبهه، فهذا من نعمة الله عليه وإن لم يجد بل قال ذلك الكلام واتخذ إلها مع الله فإنه يكون قد ناقض بفعله توحيده.
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/148)

قال (فحينئذ يعظم حرصُكَ وخوفك على ما يخلصك من هذا وأمثاله) وهذا لاشك أن يوجب الخوف الشديد.
إذن هذا المقطع من كلام الإمام رحمه الله تعالى فيه تهيئة نفس الموحد لكشف الشبهات التي يأتي بيانها، فهيأ نفسه لبيان حال المشركين الذين أشركوا من أقوام كل رسول، وبيّن ديانة كل رسول، بيّن معنى التوحيد ومعنى ضده، وبيّن أن أكثر الناس مخالفون للتوحيد معرضون عنه جهال به، وبيّن أن هذه المقدمات تفيدك أولا الفرح والثاني الخوف، وهذا تهيئة لنفسيتك حين تتلقى كشف تلك الشبه، فكشف الشبه إذن الذي سيأتي يكون مع فرحك بالتوحيد وخوفك من الشرك، وهذا يقيم حاجزا قويا نفسيا من أن تتلقى الشبهة تلقيا عقليا بحتا، كما عليه علماء الكلام وأشباههم دون وضعٍ تعبدي نفسي من الوجل والخوف والفرح والرضا، ثم أنْ تكون حين تعرض لك جواب الشبه يكون في نفس الفرح بفضل الله بالتوحيد والفرح بفضل الله جل وعلا ورحمته أن كُشفت لك الشبه.
فإذن الشبه مَزَلَّة أقدام من جهة عرضها ومن جهة كشفها، فلابد لها من قاعدة تقوم عليها نفس الموحد، وهذه القاعدة هي التي قدمها الشيخ رحمه الله فأول الكلام قواعد علمية، والآن هذا الفرح والخوف قواعد نفسية حتى تكون فيما تستقبل من عرض الشبه ونقدها وكشفها، تكون ما بين قواعد علمية محكمات لا تزول بعدها، وما بين تحسينات نفسية لا تتأثر بالشبه مهما جاءت، فإذا جاءت الشبهة صار عنك خوف من ضد التوحيد وفرح لما أنت عليه من التوحيد، وهذا يجعلك في قوة وتحصن وأمان بفضل الله وبرحمته.

(1/149)

الحمد لله جل جلاله على ما أنعم به علينا من نعمة التوحيد ودراسته وتعلمه ونبذ الشرك والبراءة منه وبُغض الشرك وبغض أهله ومعاداة أولئك والتبرِّئ منهم قولا وعملا واعتقادا، ونسأله جل وعلا بكل اسم له حسن وبصفاته العلا أن يديم علينا هذا الفضل وهذه الرحمة، وأن يجعلنا فرحين بذلك خائفين من ضده ما حيينا، نسأله جل وعلا أن لا يزيغ قلوبنا إذ هدانا، وأن ينعم علينا ويتم نعمه ذلك بأن يتوفانا وهو راض عنا غير مغيرين ولا مبدلين، نعوذ بك اللهم من كل فتنة، نعوذ بك اللهم من كل فتنة تصدنا عن هذا الأمر الجلل في التوحيد ودعوة الأنبياء والمرسلين.
هذا وآخر دعوانا أن الحمد لله رب العالمين.
[الأسئلة] نأخذ بعض الأسئلة.
بالمناسبة في مواقف السيارات، أهل المسجد يودون من الإخوة أن يقفوا في المواقف الشرقية أو في الجنوبية في هذه الجهة؛ لأن الوقوف في الجهات الضيقة قد تضيق على من يريد أن يخرج من بيته ونحو ذلك من بعض الإخوة.
هنا فيه سيارتين تضيق على أصحابها تقول سيارة [...] رقمها مائتين وخمسة، صفر ثلاثة وخمسين و[...] سبعمائة وعشرين أربعة وخمسين سبعة وتسعين استحضر دائما قول النبي - صلى الله عليه وسلم - «لا ضرر ولا ضرار» لا تضر إخوانك، قد يكون أحدهم عنده موعد يريد أن يستفيد بعض الوقت من العمل ثم يذهب إلى موعد مهم له إما لمستشفى أو ضروري بمصالحه أو لأهله أو نحو ذلك، فلا تفترض أن الذي يحضر يحضر كل الفترة، وأنهم جميعا سيخرجون خروجا واحدا، لا تفترض هذا، بل استحضر أن منهم من سيخرج مبكرا منهم من عنده كذا ولا يفترض أن الذي سيحضر يتخلص من كل المشاغل، يحضر نصف ساعة يستفيد بعض الشيء ثم أذهب إلى بعض الأعمال فيعين بعضكم بعضا على أمر دينه ودنياه.
1/ هل صفة العلو ذاتية أم فعلية ؟
صفة علو الله جل وعلا ذاتية، هو جل وعلا لم يزل عاليا على خلقه سبحانه وتعالى، له علو الذات وعلو الصفات.

(1/150)

2/ نسأل الله بكل اسم له حسن، فهل هناك لله بعض الأسماء السيئة؟
أعوذ بالله، أعوذ بالله، فأسماء الله جل وعلا حسنى حسنة، والشر ليس إلى الله جل وعلا لا في ذاته ولا في أسمائه ولا صفاته ولا أفعاله؛ يعني لو قال الداعي أسألك اللهم بأسمائك الحسنى هل يفهم منه أنه ثم أسماء غير حسنى؟ لا يفهم ذلك.
3/ هذا السؤال فيه طول بعض الشيء نقل قول بعضهم.
الكفر الظاهر والباطن هو الذي ذكرت لكم تفصيله، وأما الجاهل قد يكفر قد يكون جهله عن إعراض مع وجود من ينبه، مثل مثلا واحد في هذه البلاد يجهل التوحيد ويعمل الشرك مع قيام الحجة وقيام الدعوة ووكل يبلغ ومن يبلغون هم موجودون في المجلات وفي الصحف وفي مناهج التعليم وفي كلماتهم وفي الإذاعة إلى آخره، فهذا من أعرض من قيام تمكنه، مع تمكنه من السؤال وطلب الحق هذا لا شك أنه لا يعذر بجهله في هذه المسألة؛ لأنّ جهله لا بسبب عدم وجود من ينبهه، ولكن بسبب إعراضه أصلا عن هذا الأمر، لأنه هناك من ينبهه.
أما إذا جهل لأجل أنه لم يأتِ من ينبهه هو الذي ذكرنا لكم قول الشيخ رحمه الله فيه وإن كنا لا نكفر من عند قبة الكوّاز لأجل عدم وجود من ينبههم، والكفر إنما قلنا كفر ظاهر وباطن تبع لقول بعض أئمة الدعوة كالشيخ ابن معمر وغيره، وهو ظاهر كلام الشيخ محمد بن عبد الوهاب في بعض المواضع، وتفصيل هذه المسألة يأتي إن شاء الله تعالى في مسألة الإباء والإعراض وأشباه ذلك.
4/ هل هناك فرق بين المشرك والكافر؟
نعم، الكافر قد يكون كافرا بلا شرك؛ يكون كافرا بلا شرك، يكون كافر بلا شرك، مثل من ارتكب شيئا من الأمور التي يرتد بها غير الشرك فإنه يكون كافرا وإن لم يحصل منه شرك فالشرك تشريك في العبادة، والكفر قد يكون ببعض ما يحكم عليه بالكفر والردة لكن ليس ثم تشريك.
إذن إذا راجعت باب حكم المرتد في كتب أهل العلم لوجدت أنّ من أحوال الردة الشرك قد يكفر بغير ذلك.

(1/151)

5/ هذا ينبه على أن الشيخ محمد العثيمين حفظه الله قد نقل اللقاء اليومي والدرس اليومي من مسجد علي بن المديني إلى جامع ذي النورين.... اعتبارا من غد يوم الأحد
[المتن]
واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداءً كما قال الله تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ?[الأنعام:112]، وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال الله تعالى ?فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ ?[غافر:83].

(1/152)

إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج، فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل ?لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ(16)ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ?[الأعراف:16-17]، ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن?إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا?[النساء:76]، والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال الله تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173] فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد من الله علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]، قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له هو ولي من تولاه، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله صلى الله عليه وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.

(1/153)

اللهم إنا نسألك عما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا، اللهم أعِنا على الحق، اللهم أعنا على الحق، اللهم أعنا على الحق، اللهم لا تجعلنا إلى الباطل سبيلا، نعوذ بك من الحور بعد الكور، نعوذ بك من الضلال بعد الهداية، نعوذ بك أن نضل أو نضل أو نزل أو نزل أو نجهل أو يجهل علينا.
قال الإمام رحمه الله تعالى في مقدماته العظيمة في الفائدة بين يدي كشف شبهات المشركين التي لبَّسوا بها أهل عقول الجهلة في توحيد الله جل جلاله وما يستحقه سبحانه وتعالى من إفراده بالعبادة وحده دونما سواه وأن يكون الأمر كله له وأن يكون الحكم كله لله جل وعلا فيما يختص بالشرعيات وفيما يختص بما يعمله المكلف.
فالحكم جميعا لله جل وعلا، فالواجب على العبد أن يجعل الفيصل فيما يطلبه وفيما يريد الصواب فيه أن يجعل الفيصل كلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم - كما قال سبحانه ?إِن الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[يوسف:40]، فكما أنه سبحانه الحكم بأمره في ملكوته، كذلك هو الحكم فيما يختلف الناس فيه وفيما يطلبون العلم فيه والصواب والحق فيه في الشرعيات والعمليات.

(1/154)

قال رحمه الله بعد أن ذكر المقدمات التي سلفت (واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداءً كما قال تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ?[الأنعام:112]) قد يأتي الشيطانُ للعبد بشبهة أن التوحيد والدين إذا كان من عند الله حقا وإذا كان ذلك فيه مرضاة الله جل وعلا والله ينصر أولياءه ويعز أولياءه ويخذل أعداءه فالمفترض أن يكون –يعني في إيقاع الشيطان في النفوس- أن يكون أهل التوحيد هم الغالبين، وأن يكون الرسل ليس لهم أعداء لأنهم من عند الله جل وعلا، وهذا الظّن قد ظنه طائفة من المشركين فرغبوا في إنزال ملك حتى يُتفق عليه، ورغبوا في أن يكون للنبي كذا وكذا من الأشياء التي يكون معها الاتفاق وعدم المعاداة له وعدم الجحود ما جاء به، كما قال جل وعلا ?وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنْ الْأَرْضِ يَنْبُوعًا?[الإسراء:90] الآيات في سورة الإسراء، وكذلك الآيات في سورة الفرقان ? وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا(7)أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا(8)انظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا?[الفرقان:9]، فمن حكمة الله جل جلاله أنه بعث الرسل وجعل لكل رسول أعداء، وأعداء الرسل من الإنس والجن؛ لأن بَعثة الرسل للإنس أقوامهم وللجن الذين يسمعون حديثهم، إلاّ محمدا عليه الصلاة والسلام فإن بعثته للعالمين جميعا للإنس كافة وللجن كافة، فلكل رسول أعداء وهؤلاء الأعداء جعلهم الله جل وعلا

(1/155)

أعداء لحكمة؛ لأن أمر التوحيد عظيم، فلهذا قال سبحانه (وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ)، وقال جل وعلا في الآية الأخرى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنْ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا?[الفرقان:31]، فحكمة الله جل وعلا اقتضت أنْ يجعل لكل نبي أعداء، وهكذا لكل أتباع الرسل والأنبياء جعل لهم أعداء؛ لأن حكمة الله سبحانه وتعالى اقتضت أن يُفْرَق بين حزب الله وحزب الشيطان، هذا الفرق بين حزب الله وحزب الشيطان قد يكون فرْقا بالعلوم وقد يكون فرْقا بالسيف والسنان، لهذا القرآن فرقان فَرَقَ الله جل وعلا فيه بين علوم الحق وبين علوم المشركين.
المقصود أن حكمة الله اقتضت أن يكون لكل نبي عدوا، فلا ينظر الموحد في زمن ما إلى أنّ أهل التوحيد قلة، أو إلى أنهم مزدرَوْن، أو إلى أنهم لا يؤبه لهم، أو إلى أنهم مكثوا زمنا طويلا لم يُنصروا، أو نحو ذلك من الأشياء، أو أنهم يُعذبون، أو أنهم يُطردون، أو ما يفعله الأعداء بأهل التوحيد، لا ينظر إلى ذلك وإنما ينظر إلى الحق في نفسه، وحكمة الله عرفها أهل السنة بأنها وضع الأشياء في مواضعها الموافقة للغايات المحمودة منها، وضع الأشياء في مواضعها الموافقة للغايات المحمودة منها، والله جل وعلا أَذِنَ بالشر في ملكه والشر ليس إليه ليظهر طيب الطيب وليظهر طيب أهل الحق على خبث غيرهم، فأذِن به جل وعلا أذِن بالشر فِداءً بالخير حتى يظهر، فلولا هذه العداوة ما ظهر المستمسك بالتوحيد من غيره ما ظهر الذي على قناعة تامة من توحيد الله جل وعلا من المتردد الذين هم في ريبهم يترددون، ونحو ذلك من الحِكم العظيمة.

(1/156)

فالله جل وعلا أنزل العداوة في موضعها، وهذه العداوة موافقة لغاية محمودة منها، فَجَعْلُ بعض الجن والإنس بل الأكثر من شياطين الإنس والجن أعداء للرسل هذا فيه غايات محمودة، ومن هذه الغايات المحمودة التي هي حكمة الله جل وعلا أنْ يظهر أنصار الله جل وعلا الذين يستحقون فضله ومِنَّتَه ودار كرامته، ومنها أن يظهر الفرقان بين أهل الحق وأهل الباطل بشيء بشري وليس سماوي، وربما يُنعم الله جل وعلا بشيء من عنده من السماء كتأييد بملائكة أو نحو ذلك، ومنها أن يظهر أن هؤلاء الذين نصروا دينه ليس عندهم شك ولا شبهة مع كثرة المعادين ومع كثرة الشبه ومع كثرة ما يَرِد فإن استمساكهم بالحق دليل على صحة التوحيد، فالرسل مع قلة من استجاب لهم استمسكوا بالحق وبعضهم مكث مدة طويلة، فظهر أنّ هؤلاء الذين استمسكوا بالحق وثبتوا عليه، حتى إن أحدهم ليؤخذ فينشر بالمنشار نصفين ما يَرُدُّه ذلك عن دينه هذا شهادة عظيمة بأنّ هذا الذي حملوه حق لأن الله جل جلاله جعلهم مكرمين بهذا الأمر ومكرمين باتباع الرسل يعني باتباع الحق، فيه حكم شتى.
والشيخ رحمه الله هنا (لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء) وهذا الحصر مأخوذ من الآية ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا?(1) فلفظ (كل) ظاهر في العموم وهو بمعنى لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء.
وأعداء التوحيد أعداء الأنبياء والرسل على قسمين: أعداء رؤساء، وأعداء تبع.
فالرؤساء: إما أهل الرئاسة والتدبير في أمور الدنيا، وإما أهل الرئاسة في أمور الفكر والدين، هؤلاء هم الذين تزعموا العدواة وصدوا الناس عن الدين، هذا الصنف من أصناف الأعداء.
والصنف الثاني منهم الأتباع الرّعاع: الذين أعرضوا عن الحق، أو الذين أخذتهم الحمية والعصبية في ألا يقبلوا التوحيد وأن ينصروا رؤساءهم.
__________
(1) الأنعام:112، الفرقان:31.

(1/157)

فلا يوصف بالعداوة العلماء فقط أي الرؤساء فقط، بل أعداء التوحيد العامة والرؤساء جميعا؛ لأن من لم يستجب للتوحيد فقد سب الله جل جلاله كل مشرك بالله فهو متنقص الرب جل وعلا ساب له، فمن ادعى أن مع الله إله آخر يتوسط به ويزدلف به إلى الله جل وعلا عن طريقه بوساطته وشفاعته سواء كان ذلك عالما أو لم يكن عالما وإنما يكن تبعا لرؤسائه فإنه عدو للتوحيد، وربما كان هؤلاء من جهة انتشارهم في الناس أبلغ في إحياء عداوة التوحيد وبثها من الخاصة، وهذا ظاهر بيّن؛ لأن العامة ينشرون من الأقوال والأكاذيب أعظم مما يبثه الخاصة.
وإذا نظرت إلى دعوة محمد بن عبد الله عليه الصلاة والسلام، فإن الذي نشر أنه صابئ والذي نشر أنه ساحر والذي نشر أنه مجنون أتباع الكبار أتباع الرؤساء والملأ في العرب.
وكذلك إذا نظرت إلى دعوة الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله، فإنّ الذي نشر في الناس مقالة أعداء الشيخ من علماء زمانه إنما هم العامة، فالعامة عداوتهم تأتي من جهة التعصب ومن جهة نصرة الباطل لقناعتهم بمن قال لهم ذلك، فعندهم علماء معظمون ورؤساء معظمون فيقتدون بهم ويحتجبون لمقالهم دون نظر وتدبر، فهؤلاء أعداء لتوحيد الله جل وعلا.
وكلٌّ من هذين الصنفين يجب الحذر منه ويجب على الموحد أن يعاديه، فليست عداوة الموحد لعلماء المشركين خاصة، أو الذين أعلنوا الحرب على التوحيد خاصة هؤلاء لهم نصيب من العداوة أكبر، وكلّ من لم يوحد الله جل وعلا وانغمس في براثن الشرك وأشرك بالله فهو عدو لله جل وعلا، فكلّ مشرك عدو لله جل وعلا، كما قال سبحانه وتعالى ?وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ?[التوبة:114].

(1/158)

قال جل وعلا?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا?[الأنعام:112]، و(شَيَاطِينَ الْإِنسِ) جمع شيطان والشيطان هو البعيد عن الخير مأخوذ من شَطَنَ إذا بَعُدَ، فالشَّاطِن هو البعيد، والشيطان -النون فيه أصلية- وهو البعيد من الخير، والخير بما يناسبه، ولهذا قيل لبعض الحيوانات شيطان لما يناسبه من بعده عن الخير وما يلائمه، وقيل للحمامة في الحديث شيطانة في قوله «شيطان» حديث النبي عليه الصلاة والسلام الذي رواه أبو داوود وغيره «شيطان يتبع شيطانة» فالشيطان هو البعيد عن الخير، والخير في كلٍّ ما يناسبه، وقد قال الشاعر في ذلك:
أيام كنا يدعونني من الشيطان من غزل وكنا يهوينني إذ كنت شيطان
يعني كنت بعيدا عن الخير مع بقاء اسم الإسلام عليه، لكن يكمن البعد عن الخير في الكفر، فالكافر والمشرك شيطان من شياطين الإنس، ولابد أن يمدَّه شيطان من شياطين الجن لأنه ما من أحد إلا وابتلى به القرين.
قال (عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ) شياطين الإنس يرون وشياطين الجن لا يرون، وهم الذين يلقون أيضا بعض الشبه في نفوس شياطين الإنس من جهة الوسواس والقرين.

(1/159)

قال (يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا) في قوله (زُخْرُفَ الْقَوْلِ) ما ينبئ على أنّ علوم المشركين وشبه المشركين .... (1) الشيء الناصع البيّن الجيد ومنه قيل للذهب زخرف؛ لأنه ناصع واضح، فزخرف القول الذي له مشروع وضياء يبصره ببصيرته المتأمل له فيخدعه، فقال جل وعلا هنا (يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ) لهذا أنّ ما عند المشركين من العلوم لها زخرف فليُحذر منه، لا يتصور في هذا المقام مقام كشف الشبهات أن شبهة المشرك ليس لها وجه البتة، لا تتصور هذا، فإن المشرك يوحي بعضهم يوحي بعض المشركين إلى بعض بزخرف القول حتى تزين الشبهة، فلا يقال هذه الشبهة فيها نصيب من الحق فتكون حقا، أو أن يظن أن شبهة المشرك ليس لها نصيب من النظر البتة، بل يكون لها زخرف ويكون لها نظر، فإذا تأملها أهل العلم وجدوها داحضة، كما قال جل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ? [الشورى:16]، فالحجج التي يدلي بها أهل الشرك فيها زخرف وفيها تدليس وفيها تلبيس، ولها بعض الشبه لها بعض ما يجعلها ملتبسة بالحق.
ولهذا لا تتصور أن الشبه التي تأتي، التي أدلى بها أعداء التوحيد أن كل واحدة لا تدخل العقل أصلا، بل منها أشياء خدع بها الشياطين هؤلاء من خدعوا من أمم الإنس والجن، ولكن هذا القول غرور يعني أنه يُظهر و [ ... ] ويتزخرف عند سماعه أو عند رؤيته، ولكنه عند التحصيل ليس بشيء وهذا لأنه إذا تدبر وفحص وجد أن حججهم داحضة.
__________
(1) الظاهر وجود قطع في الشريط.

(1/160)

قال (وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج) وهذه مقدمة مهمة في سبيل كشف الشبهات التي أدلى بها علماء المشركين، (قد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج)، العدو للتوحيد لا تتصور خاصة من أمة محمد - صلى الله عليه وسلم - من العلماء الذين جاؤوا في هذه الأمة لا يتصور أن عدو التوحيد لا يكون عنده البتة لا يتصور أن عدو التوحيد لا يكون فقيها لا يكون محدثا لا يكون مفسرا لا يكون مؤرخا بل قد يكون مبرزا في فن من هذه أو في فنون كثيرة، كحال الذين ردوا على إمام هذه الدعوة فإنهم كان يشار إليهم بالبنان فيما اختصوا فيه من العلوم، منهم من كان فقيها، منهم من كان مؤرخا، وهذا حال أيضا من رد عليهم أئمة الدعوة فلا تتصور أن عدو التوحيد لا يكون عالما، وهذه شبهة ألقاها الضُّلال في نفوس الناس، فجعلوا اعتراض العالم على العالم دال على صحة كل من المذهبين، هذا وهذا [والمعنى] واسع، ولهذا بعضهم يقول في مسائل التوحيد هذا أصح من القول الثاني أو في أصح قولي العلماء هو كذا وكذا، هذا لا يسوغ أن يقال في مسائل التوحيد؛ لأن من خالف في مسائل التوحيد فإنه ليس من علماء التوحيد ولا علماء السنة الذين يصح أن تنسب لهم مقالة أو أن يؤخذ بقولهم في الخلاف، بل التوحيد دلت عليه الدلائل الكبيرة من الكتاب والسنة وإجماع سلف الأمة وبينه الأئمة فمن خالف ولو كان من العلماء الكبار في الفقه أو في التاريخ أو في الحديث أو غيره فإنّ مخالفته لنفسه، ولا يقال إن في المسألة خلافا.

(1/161)

لهذا لا بد أن تنتبه إلى أن عدوّ التوحيد من علماء المشركين ليس من صفته أن يكون غير عالم، بل قد يكون عالما وإمام في فن من الفنون؛ إمام في التفسير، وإمام في الفقه، مرجع في القضاء ونحو ذلك مثل أعداء الدعوة الذين عارضوا الشيخ رحمه الله وعارضوا الدعوة كحال مثلا من المتأخرين داوود بن جرجيش، فإنه كان على علم واسع ولكن من علماء المشركين، وكحال محمد بن حميد الشرقي صاحب كتاب السحب الوابلة على ضرائح الحنابلة أيضا كان من أعداء التوحيد فصنف ردا على المشايخ فيما تكلموا فيه على منظومة البوصيري المعروفية الميمية وأبطل أن يكون ذلك شركا وقرر ما قاله البوصيري إلى آخر ذلك، وللشيخ عبد الرحمن بن حسن صاحب كتاب فتح المجيد المجدّد الثاني رحمه الله له في ذلك رسالة ردّ بها على صاحب هذا الكتاب، فهو بارز في الفقه وأشير إليه في التفسير وبالتراجم إلى آخره ولكنه من علماء أعداء التوحيد من علماء المشركين؛ لأنهم نافحوا عن الشرك، وردوا على أهل التوحيد [........] في تعريف التوحيد والشرك [....] المسلم مشركا مرتدا فأضلوا الناس في ذلك.
فإذن المقدمة المهمة بين يدي هذه الرسالة: ألاّ تظن أن العلماء الذين يشار إليهم بالبنان أنّ هؤلاء لا يكونون مشركين، بل في زمن الشيخ رحمه الله وما بعده كان هناك علماء يشار إليهم ولكنهم كانوا مشركين مثل مفتي الشافعية أيضا في مكة أحمد بن زيني دحلان وأشباه هؤلاء، فالناس يرجعون إليهم ويستفتونهم فيصدرون عنهم، فلا يتصور أن الشرك ليس له علماء تحميه.

(1/162)

فإذن كمقدمة لا تقل في مسألة من المسائل التي يأتي كشف الشبهة فيها قالها العالم الفلاني، وقالها الإمام الفلاني، وكيف يفعلها الإمام الفلاني، فهذا إما أن يكون جاهلا ما حرر المسألة كبعض العلماء المشهورين المذكورين بالخير، وإما قد يكون قد علم فعاند وعارض وصنف في تحسين الشرك، مثل ما فعل مثلا الرازي فخر الدين الرازي صاحب التفسير المسمى بمفاتيح الغيب، حيث صنف في تحسين دين الصابئة ومخاطبتهم للنجوم كتابا سماه: سرّ المكتوم في أسرار الأفلاك ومخاطبة النجوم. وبه كفره طائفة من أهل العلم، فيحسن كيف تخاطب النجوم وكيف يستغاث بها وكيف تستنبط إلى آخره، وصنف في ذلك ليدل صابئة حران على ذلك، وهذا لا شك أنه من الضلال البعيد، فلا يقال في أي شبهة يأتي ردها أو رد عليها أئمة السنة والتوحيد، لا يقال كيف العالم الفلاني قالها؟ كيف راجت على هذا العالم الفلاني؟ وهؤلاء إما أن يكونوا جُهالا فلا يصنفون في أعداء التوحيد، وإما أن يكونوا صنّفوا في الشرك وتحسينه، هؤلاء هم الذين عناهم الشيخ بقوله (وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج)، إذا رأيت نقولهم قد تكون عن شيخ الإسلام وعن ابن القيم كما فعل داوود بن جرجيش مثلا صنف كتابا سماه: صلح الإخوان. نقل فيه عن شيخ الإسلام وابن القيم نقولا، ونقل عن أقوال المفسرين وأقوال كثير من العلماء، مثل في هذا العصر ما صنف مثلا محمد بن علوي المالكي كتابا حشد فيه أقوال نحوا من مائتين أو ثلاثمائة من العلماء الذين أقروا بعض الشركيات وبعض التوسلات ونحو ذلك في كتبهم، هذا ليس هو العبرة.

(1/163)

فإذن القاعدة التي يجب أن يكون عليها قدما الموحّد أن علماء المشركين قد يكون لهم علم كبير وحجج لأنه ليس الشركُ سببا في انسلاخهم من العلم، كما قال جل وعلا عن أوائلهم ?فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ ?[غافر:83]، وقد يكون هذا العلم بالإلهيات كما قالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5]، هذا اعتراض شبهة، وقالوا ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، وقد يكون في الفقهيات كما قالوا ?إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا?[البقرة:275] ونحو ذلك، فجنس العلوم جنس العلوم التي وجهت لهذه الأمة موجودة عند أعداء الرسل إما من جهة الإلهيات وإما من جهة الشرعيات، فعارضوا الرسل بما عندهم من العلم بل إن الله جل جلاله سمى قولهم حجة فقال وذلك تعظيما له من جهة قوة الشبهة فيه قال ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ?[الشورى:16].
(وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج) هل هذه الكتب الكثيرة التي له والفقهيات والتراجم والتفسير وما أشبه ذلك، يجعله ليس عدوا للتوحيد إذا صنف في عداوة التوحيد، وصنف في تحسين الشرك، ودعا الناس إلى ذلك؟ لا، فإنه يكون عدوا للتوحيد ناصرا للشرك ولا كرامة، ولو كان أثر السجود في جبهته، ولو كان عنده من المؤلفات أكثر مما عند المكثرين كالسيوطي وغيره، فهذا ليس بعبرة، وكلامه بالتالي ليس بعبرة؛ لأنه ليس من علماء التوحيد فعلومه ضارة وليست نافعة.

(1/164)

قال بعد ذلك رحمه الله (إذا عرفت ذلك) يعني ما تقدم من أنّ أعداء الرسل قد يكون لهم علوم وكتب يصنفونها وحجج يُدلون بها قد يكون يحتجون بالكتاب، قد يكون يحتجون بالسنة وأشباه ذلك، وبأقوال المحققين من أهل العلم مثل ما ينقلون عن أحمد ببعض الأشياء، ينقلون عن شيخ الإسلام، ينقلون عن ابن القيم، ينقلون عن ابن حجر، ينقلون وينقلون، وهذا كله من العلوم الضارة ليست من العلوم النافعة، قال (إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من (1) أعداء قاعدين عليه أهل فصاحة وعلم وحجج) انتبه لهذه الكلمة (لا بد له) لا بد لطريق التوحيد طريقة التوحيد لابد لها من أعداء كما ذكرنا، وهؤلاء الأعداء قد يكونون علماء، وهؤلاء العلماء أهل فصاحة وعلم وحجج، لا بد أن تكون حاجزا من أن يصدوك عن الهدى ويدخلوك في الضلال، أو أن يلبسوا عليك الدين، أليست الفصاحة هي المعيار، فإبليس كان فصيحا، وليس العلم في نفسه هو المعيار، بل لابد أن العلم هو العلم النافع وليست الحجج وإيرادات وجواب هو المعيار، فإذا كان هذا موجودا فانتبه إلى وصية الشيخ رحمه الله في مقدمة هذه الرسالة العظيمة كشف الشبهات.
__________


انتهى الشريط الخامس - شرح مقدمة الشبهات آل الشيخ

شرح مقدمة كشف الشبهات صالح آل الشيخ

(1) انتهى الشريط الخامس.

(1/165)

قال (فالواجب عليك) إذا علمت أن ثَم أعداء والأعداء قد يكونون علماء وعندهم فصاحة وعلم وحجج، معناه العداوة استحكمت وتوجه التصديرات عليه، وتوجه الأسلحة عليك أعظم، فما الذي واجب عليك؟ هنا يجب عليك أن تصون نفسك وأن تحمي نفسك أعظم حماية في هذا الأمر الجلل الذي من ضل فيه كان من الخاسرين أبد الدهر، قال (فالواجب عليك) وجوبا شرعيا (أن تتعلم من دين الله ما يصير لك سلاحا)، وقوله (من دين الله) هذا للتبعيض؛ لأن العلم منه واجب عيني ومنه واجب كفائي، وقوله (الواجب عليك أن تتعلم من دين الله ) يعني به ما كان من الدين فرضا عينيا على كل أحد، وهو الذي لا يُعذر أحد بالتقليد فيه وذلك في معنى الشهادتين وتحقيق مسائل القبر الثلاث من ربك؟ ما دينك؟ من نبيك؟ فهذا العلم واجب بأدلته، وهو الذي وصف لك وصنّف فيه الشيخ الرسالة العظيمة ثلاثة الأصول لنجاتك في هذا الأمر الخطير بين علماء المشركين.

(1/166)

قال (فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين) تقاتل به ابتداءً أو تقاتل به دفعا؟ كلاهما؛ لا بد من الدفع في حينه، ولابد من الابتداء في حينه، مقاتلة بالحجة والبيان، إذا لم تكن ذا سلاح فالخوف ثم الخوف عليك، ولهذا تجد أن بعض أهل الفطرة وأهل هذه البلاد وأهل التوحيد الذين يُفترض فيهم ويظن فيهم أن يكونوا حماة لهذا الأمر العظيم -توحيد رب العالمين جل جلاله، الذي هو حق الله على العبيد- أن لا يُصْغُوا لشبهة في التوحيد؛ والآن تجد أن منهم من عنده شبه في السحر، من عنده شبه في الكهانة، وتجد من يردد كلاما في أن هؤلاء الذين يعبدون القبور ويعبدون الأوثان وينادون الموتى والغائبين بما لا يقدر عليه إلا الله جل جلاله أو فيما لا يقدرون عليه يقول هؤلاء فيهم كذا التكفير صعب، الحكم عليهم بالشرك صعب، لهم صلاة يعرفون الله، عندهم محبة للدين ونحو ذلك من الكلام، وهذا يزلزل نفس الموحد؛ لأنه يظن أن المسألة فإن ما دامه صاحب صلاة وصاحب زكاة وعنده حب للخير وكذا، فلا يحكم عليه بحكم الشرك أو الكفر مع أنه ساب لله جل جلاله وذلك بعبادته غير الله جل وعلا، فنفس الموحد في هذا المقام تأتيها أنواع كثيرة من الهجوم؛ تارة في أشياء نفسية، وتارة بشبه علمية، وتارة بأشياء راجعة إلى الضعف الذي في نفس بعض أهل التوحيد.

(1/167)

فإذن لا بد من الانتباه لهذا وهو أن الواجب أن يتعلم المرء من دين الله ما يصير له سلاحا يقاتل به هؤلاء الشياطين، ما هو هذا السلاح؟ هو تعلم التوحيد وضده وتعلم الشرك بأنواعه كما صنف فيه الشيخ رحمه الله في كتابه؛ كتاب التوحيد، ثم إن كان بين قوم عندهم مجادلة في التوحيد لابد من الإطلاع على ردود الأئمة على علماء المشركين الذين شبهوا في التوحيد، كما قدمت لك في المقدمة، أنّ معرفة هذا الباب يعني كشف الشبهات مبنية على أشياء منها مطالعة كتب العلماء في رد شبه المشبهين الذين عارضوا الدعوة وعارضوا التوحيد.
قال(تُقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل ?لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ?[الأعراف:16]) يعني قد تكون سائرا على الصراط ويكون إبليس الشيطان ومن معه من الإنس والجن يأتونك في هذا الصراط المستقيم ليحرفوك عنه، ثم قال ?ثُمَّ لَآتِيَنَّهُمْ? يعني وهم على الصراط ?مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ?[الأعراف:17]، يعني هجوم من كل جهة هذا يعظم المصيبة ويعظم الابتلاء فيكون إذن التعلم وأخذ السلاح واجب وجوبا لا محيد له.
قال بعد ذلك رحمه الله (ولكن إذا أقبلت على الله ) أقبلت على الله بصدق وإخلاص وإنابة وتخلّص من الحول والقوة، وانطراح بين يدي الله جل وعلا أن يخلصك من كيد الشيطان وكيد أعدائه بالشبهات والشهوات، قال (وأصغيت إلى حججه) إلى حجج الله (وبيناته فلا تخف ولا تحزن) يعني إذا فعلت السبب الواجب عليك من تعلُّم الحجج والبينات التي بينها الله جل وعلا في كتابه وأقبلت على الله بقلب منيب صادق مخلص محب لما عند الله راغب في الخير ملتمس له فلا تخف ولا تحزن.

(1/168)

الشيخ لما صنف ذلك استحضر زمنه واستحضر بعض البلاد؛ بلاد هذا الزمن التي فيها قلة من أهل التوحيد، وأكثر من حولهم وأكثر أقاربهم وأكثر العلماء في بلدهم ينافحون عن الشرك ويدعون إليه، فإنه يجد نفسه في خوف وفي حذر، في خوف من أن يصاب، وقد يكون إذا كان ضعيفا قد يكون يأتيه التردد في هذا الأمر إلاّ إذا أقبل على هذا الأمر الجلل ولم يحد عنه، قال (وأصغيت إلى حججه وبيناته فلا تخف ولاتحزن ?إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا?[النساء:76]) والله جل وعلا ?مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128].
قال (والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173]) العامي من الموحدين عنده محكمات وهي العلم الواجب الذي ذكرنا أنه لا يصح إسلام العبد إلا به، عنده من المحكمات ما يردّ بها شبه المشبهة وشبه علماء المشركين.
مثاله ما ذكره أئمة الدعوة أن رجلا من عوام الموحدين كان في المدينة في المسجد النبوي فقال له أحد العلماء لما عرف أنه من هذه الجهة هذا في الزمن الأول قال له: أنتم تقولون يطلب من الموتى، هؤلاء الشهداء أحياء بنص القرآن، والله جل وعلا يقول ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ?[آل عمران:169]، هؤلاء أحياء وليسوا بأموات، فلماذا لا نطلب منهم؟ قال له العامي -هذا من الموحدين-: لو قال الله جل جلاله (أَحْيَاءٌ عِنْدَ رَبِّهِمْ يَرْزَقُونَ) لطلبنا منهم ولكن قال (يُرْزَقُونَ) فهم يُرزقون مثل ما نُرزق نحن، فنطلب من الرزاق.
وهذا رجوع إلى المحكمات، فالموحِّد ولو كان عاميا لا بد أن يستمسك في هذا الباب العظيم بالمحكمات:
من المحكمات مثلا تعريف كلمة التوحيد.
من المحكمات تعريف العبادة التي تَرجع إليها مهما شبه المشبه.

(1/169)

من المحكمات إجماع أهل العلم على أن صرف العبادة لغير الله كفر، وأنّ من صرف العبادة لغير الله فهو مشرك.
من المحكمات أنّ المسلم قد يرتد بأشياء، كما نص عليه العلماء في باب حكم المرتد.
من المحكمات التي ترجع إليها أنّ مشركي العرب كانوا يعبدون الأصنام والأوثان لا لأنها حجارة ولكن عبدوها لأن فيها أرواح الصالحين، تحل في الأصنام أرواح الصالحين والأولياء هل اتخذوا من دونه أولياء؟ ? قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ?[الرعد:16] ونحو ذلك، اتخذوا الأوثان إما [.....] أو أنبياء أو صالحين.
فإذن من المحكمات التي ترجع إليها في هذا المقام أن شرك مشركي العرب ليس هو بعبادة الصنم، هذه مهمة من المحكمات والأساسيات.
فإذا تقرر هذه الأربع محكمات ومنَّ الله عليك بأشياء زيادة على ذلك من حفظ بعض الآيات في هذا المقام كقوله جل وعلا ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ(13)إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ?[فاطر:13-14]، وكقوله جل وعلا ? وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5)وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ?[الأحقاف:5-6]؛ لأنّ هذا فيمن يبعث، لأن هذه الآيات فيمن يحشر يوم القيامة فيجيب وهو غافل عن الدعاء في الدنيا، وإذا حشر الناس يوم القيامة كانوا لهم أعداء، يعني لمن عبدهم.

(1/170)

فمن المحكمات أن ترد على كل من قال إنّ عبادة المشركين لغير الله هي عبادة الأصنام، كما يدندن حوله أكثر المفسرين المتأخرين، كل ما أتت آية فيها عبادة غير الله يجعلونها في الأصنام، بينما إذا رأيت تفسير ابن جرير رحمه الله تجد أنّ كل نص فيه عبادة غير الله جل وعلا يجعله في الأصنام والأوثان والأنداد جميعا، وهذا لا شك أنه فقه عظيم لنصوص القرآن.
إذن عرفت المحكمات التي ترجع إليها، فلا يحتاج العامي من الموحدين إلى أن يعلم التفاصيل كلها، فإذا علم ثلاثة الأصول بأدلتها، وعلم الذي ذكرنا المقدمات الأربع هذه فإنه يغلب الألف من علماء المشركين، لم؟ لأنّ معه المحكم وأولئك معهم المتشابه والذي معه المحكم يغلب من معه المتشابه لأنه واضح والمتشابه غير واضح، المتشابه مشتبه وأما المحكم فواضح بيّن.
فكل شيء شبه عليك به ارجع به إلى أصله إلى المحكم منه فتجد أن المسألة اتضحت، فتدع المتشابه في النظر وفي الجدال وتردع إلى المحكمات فتعلوا الحجة.
قال (كما قال تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173])، قال (فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان)، هذه الآية (وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ) قال فيها شيخ الإسلام بن تيمية رحمه الله وجماعة ممن بعده: إنّ الأمة ظاهرة -لا تزال طائفة من أمتي ظاهرة على الحق- ظاهرة وغالبة في كل زمن، وأنه لا يتصور مجود زمن لا يكون في هذه الأمة طائفة ظاهرة على الحق غالبة لأن الله جل وعلا قال (وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ) فأكد ذلك بـ(إِنَّ) وأكده باللام، وهذان نوعان من المؤكدات، وهذه لغلبة وهذا الظهور قد يكون بالحجة والبيان، وقد يكون بالسيف والسنان، فإن عَدِم أهل الحق الظهور بالسيف والسنان فهم غالبون في كل زمن بالحجة والبيان، ومعلوم أنّ النبي - صلى الله عليه وسلم - مكث مُدَّة في مكة وهو يجاهدهم بالقرآن.

(1/171)

فإذن الجهاد والقتال قائم في كل حين حتى في لحظتنا هذه بيننا وبين المشركين وبين أعداء الملة والدين إما بحجة وبيان نجاهدهم بها، وإما بسيف وسنان والسيف والسنان له شروطه المعتبرة شرعا، والحجة والبيان قائمة في كل زمان، فإذن هذه الأمة منها طائفة ظاهرة على الحق لا يضرها من خالفها ولا من خذلها إلى قيام الساعة وهم ظاهرون بالحجة والبيان، وأهل التوحيد ظاهرون على أعدائهم بالحجة واللسان والحجة والييان؛ لأن حججهم محكمات واضحات، ولأن حجج غيرهم داحضة لأنها شبهات.
قال (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح).
الآن كل هذه المقدمات فيها وصف، يأتي بعد إن شاء الله الدرس القادم ابتداء الدخول في لب الكتاب وتفاصيل الشبه وتقعيد الردود عليها في تبيان كلام الشيخ رحمه الله.
قال(وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) وهذا والله حق، فالخوف على الموحد أن يأتي ويسلك طريقا ليس معه سلاح، فقد سُمع من بعض أهل التوحيد والمنتسبين إليه من يسهّل بين خلاف الأديان وربما بعضهم سماها الأديان السماوية الثلاثة، وسُمع منهم من يسهّل في أمر تبيان السحرة وسُمع منهم من يشكك في كُفر أهل الشرك وكُفر عبّاد القبور والأوثان وهكذا، بل حرك ترى في الناس، فقد يكون في هذا الزمان عندنا هذا البلد بخاصة فكيف بغيره من إذا حركته في مسائل التوحيد ربما سلم لك شيئا أو أشياء وجادلك في أشياء كانت من الواضحات، وهذا لأجل أنهم خاضوا الطريق واختلطوا بالناس وذهبوا جاؤوا وسافروا وانفتحوا على الأقوال المختلفة ووسائل الإعلام المختلفة دون سلاح، مثل ما قال الشيخ رحمه الله هنا (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) فكل يصيبه ما معه سلاح هذا يصيبه بطعنة وهذا يصيبه بطعنة من الشبهات، حتى يكون ذهنه قائما على غير الحق نسأل الله جل وعلا العافية.

(1/172)

قال (وقد من الله علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين) هذه الكلمة تأصيل لـ: أنّ الردود على المشركين وكشف الشبه الأصل فيها كتاب الله جل وعلا كل حجة عندنا وإنما هي في القرآن في هذا الأمر العظيم أمر التوحيد ومضادة الشرك وأهله، وهي في القرآن، لم؟ لأن القرآن كما قال جل وعلا ?تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ?[النحل:89]، فقوله (تِبْيَانًا لِكُلِّ شَيْءٍ) بما فيه بيان كل الأشياء، وأعظم الأشياء حاجة إلى تبيانها مسألة التوحيد والشرك وبيان التوحيد وبيان الشرك، وهذا أعظم ما يحتاج غليه العباد فكان هذا داخلا دخولا أوليا في قوله (تِبْيَانًا لِكُلِّ شَيْءٍ)، فإذن الرجوع في التبيان والبيان والحجة إلى القرآن، وهذا كما سيأتي بأنّ كل الحجج إنما هي من القرآن والسنة مبيِّنة للقرآن.

(1/173)

قال (فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبيِّن بطلانها) هذا حال قاعدة عامة في كل شيء في مسائل العقيدة والتوحيد، وكل مسألة يُحتاج فيها إلى حكم الشرع فإنها في القرآن، كما قال جل وعلا ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ?[الأنعام:38] على أحد وجهي التفسير، قال (إلاّ وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]) المثل ليس المراد به ما يسير مسير؛ كما يقال في الأمثال كذا وكذا، وإنما المثل هو القول الذي يسر في الناس، القول إذا كان له حجة وله مسير في الناس من جهة القناعة به لشبهة فيه، قيل له مثل لهذا قال جل وعلا هنا (وَلَا يَأْتُونَكَ بِمَثَلٍ) يعني بحجة باطلة في التوحيد في إبطالهم أو في تحسين الشرك أو في إيراد الشبه وأنهم ليسوا بكفار ولا مشركين إلا جئناك بالحق يعني في رده وبيان بطلانه وبيان الحق في ذلك وأحسن تفسيرا وأوضح تبيانا وأحسن تأويلا وشرحا لذلك المثل وللحق الذي فيه لأن القرآن غامض (قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة).
نقف عند هذا، وما بعده يبدأ الكلام الذي يدخل في العلم الغزير، وما سبق مقدمات، وهذه المقدمات مهمة للغاية، نجيب على بعض الأسئلة:
1/ هذا سؤال جيد يقول: نرجوا عندما تذكر شيخ الإسلام أو قول غيره أن تذكر الكتاب الذي يوجد فيه هذا القول حتى يسهل الرجوع إليه للاستفادة وتدوينه.

(1/174)

بالنسبة لأقوال شيخ الإسلام ابن تيمية أحيانا أتذّكر مثلا أو يتذكر الذي ينسب القول لشيخ الإسلام ويعزوه عليه، يتذكر المرجع يعني المظنة يقول مثلا في الفتاوى في كذا أو في اقتضاء الصراط المستقيم أو في كتاب كذا من كتب شيخ الإسلام، وتارة يحفظ القول وينسى مكانه بالنسبة للشباب المطالعين القريبين من كتب شيخ الإسلام دائما لقرب عهدهم بالمطالعة، تجد عنده تذكر للقول مستمر للقول ومكانه إلى آخره، لكن إذا تطاول العهد بكلام شيخ الإسلام أو كلام غيره فإنه يؤثر القول، وقد [...] عن الذهن المرجع، فلا بأس إذا حصل مني تذكر للمرجع نذكره إن شاء الله تعالى، وإذا صار به تردد فيه أو نسيان فنرجئه أو نمر عنه.
2/ من ذبح عند قبر مثلا متى يحكم عليه أنه مشرك ؟
إذا ذبح عند القبر متقربا لصاحب القبر فهو مشرك، تحكم عليه بالشرك بذبحه؛ لأنه صرف العبادة لغير الله، ثم تقيم عليه الحجة، فإن مات بعد قيام الحجة عليه فهو خالد مخلد في النار.
يقول ومتى يعذر بالجهل؟
سبق لنا بعض كلام في هذه المسألة.
3/ ما رأيكم فيمن يقول اللهم لا تشغلنا إلا في طاعتك؟
لا تشغلنا عن طاعتك أو لا تشغلنا إلا في طاعتك، دعاء طيب لقول الله جل وعلا ?فَإِذَا فَرَغْتَ فَانصَبْ?[الشرح:7]، يعني في طاعة الله ?وَإِلَى رَبِّكَ فَارْغَبْ?[الشرح:8]، فشغل الإنسان بالنية يكون طاعة فإذا دعا بهذه الدعوة يعني يدعو بتحسين نية كل عمل حتى يكون طاعة.
4/ يقول في هذا العصر نجد من الدعاة إلى الله من مكث سنين طويلة يكتب للإسلام بنية صحيحة حتى الوفاة وعليه بعض الأخطاء في العقيدة والمنهج هل يمكن أن نقول بعد كل ما فعل أن منهجه غير إسلامي؟

(1/175)

بالنسبة للذين يكتبون وعليهم أخطاء ننظر فيه -يعني فيما يخص بحثنا اليوم- ننظر هل هو معاد للتوحيد هل هو يحسن الشرك أو يهون من شأنه فإنّ كان كذلك فلا كرامة، أو على الأقل نقول مثل ما يقول علماؤنا الأوائل إذا واحد مثلا ما يعرفونه في تحقيق التوحيد ولا بنصرة التوحيد يقولون ما نعرفه بشيء، يسكتون عنه لا يمدحون ولا يذمون، إذا ما حقق التوحيد ولا دعا إليه في بلد فيها الشرك بالله جل وعلا.
وكلمة (منهجه غير إسلامي ) إسلامي هذه دخل فيها فئات كثيرة دخل فيها أصناف من الناس، منهم من هو قريب ومنهم من هو متوسط ومنهم من هو بعيد، فهي كلمة لا تقال (منهجه غير إسلامي) كلمة فيها سعة.
5/ لقد قلت أنّ أحمد زيني دحلان من الذين يدافعون عن الشرك لهذا نذكر كتب مثل علوم الآلة في علوم النحو فهل ننتفع بها؟
لا علماء المشركين لا تنتفع منهم بشيء؛ لأن الانتفاع منهم بشيء يجعل في القلب شيء من التعاطف معهم، وهذا مخالف لما يجب من البراءة منهم، فمثل كتاب زيني دحلان هذا في النحو ليس بشيء، وثَم كتب كثيرة جدا بل مئات تغني عنه.

(1/176)

أحمد زيني دحلان له كتاب سماه الدرر السنية في الرد على الوهابية، وكان مفتي الشافعية في مكة وبسببه بسبب هذا الكتاب وبسبب مؤلفه انتشرت الدعايات السيئة على هذه الدعوة وعلى إمامها رحمه الله تعالى، كان إذا أتى الناس إلى الحج جمعهم مفتي الشافعية فيجمع [...] مثلا ويجمع أهل مصر ويجمع أهل الشام ويجمع أهل أفريقيا ويجمع ويجمع ويعطيهم نسخ من هذا الكتاب، ويقول: ظهر في جهتنا رجل يقال له كذا وأصحابه يقال لهم الوهابية هؤلاء خوارج هؤلاء يدعون إلى كذا إلى آخره. ولهذا يردد الناس جميعا ما كتبه أحمد زيني دحلان في كتابه هذا الدرر السنية قد قال عن شيخ الإسلام محمد بن عبد الوهاب رحمه الله: وكان هذا الرجل يأمر بحلق، يأمر النساء اللاتي يتبعهن بحلق رؤوسهن وكان يختار منهن الزوجة التي يريد، والظاهر من حاله بالقرائن أنه يدعي النبوة -هذا في الكتاب- وقد روى بعضهم حديثا عن النبي - صلى الله عليه وسلم - قال فيه يخرج في ثاني عشرة من الزمان رجل يلعق براطنه، يحدث فتنة يعتز فيها الأراذل والسفل، ويذل فيها أهل الفضل والكمل -أو شيء من هذا- وهي فتنة تتجارى بها الأهواء - وما شابه ذلك قال بعدها- وهذا الحديث وإن لم يعرف من خرجه لكن شواهد الصحة تدل عليه. وهو موجود إلا في كتابه ومن نقل عنه، فهؤلاء علماء مشركون حقيقة يعني حسنوا الشرك دافعوا عنه ردوا على أهل التوحيد طعنوا في الدعوة في أئمة الدعوة رحمهم الله تعالى، فماذا يبقى في حالهم لا شك أنه أقل ما يجب العداوة القوية والمفاصلة والبراءة منهم، إذْ هذا هو معنى قوله ? إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ? إلى قوله ?وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ?[الممتحنة:4] والله المستعان.
6/ إذا مات عالم يروج شبهة فما موقف أهل السنة منه ؟

(1/177)

هذه الشبهة التي يروجها إن كانت في الشرك يحسّن الشرك فهو مشرك، فهذا يُتبرأ منه، وليس بموحِّد؛ لأن كل عالم حسن الشرك ودعا إليه فهو مشرك لأن الحجة قامت عليه بكونه عالما بالقرآن أو بالسنة والقوة عنده قريبة فلا يعذر لعدم بحثه أو يعذر إذا كان حسن الشرك أو دعا إليه، مثل تحسين الاستغاثة بغير الله، ومثل الدعاء إلى الإشراك بالموتى وأشباه ذلك.
بخلاف من عنده شبهة راجت عليه في مسائل يحرم الاشتباه فيها مثل مسألة الشفاعة في سؤال النبي - صلى الله عليه وسلم - ذلك، وهذا لا يتبع فيما وقع فيه وما أروده وإن دعا إلى ذلك فيرد عليه إلا إذا كانت الشبهة كما ذكرنا في التوحيد فإنه يخرج من الدين إذا كان حسّن الشرك رد على التوحيد.
7/ هناك من العلماء من أخطأ في الأسماء والصفات، وقد أولوا بعض الصفات وهؤلاء العلماء لهم جهود كبيرة في خدمة هذا الدين والعلم والعلماء، فهل نحكم عليهم حكما على أهل الشرك من العلماء؟
لا حاشا وكلا، الذي يخطئ في توحيد الأسماء والصفات يؤول بعض الصفات لا نحكم عليه بالكفر بل هو مبتدع مخالف عاصي، فهو ممن خلط عملا صالحا وآخر سيئا، ويجب النهي عما أخطأ فيه إذا كان مما أخطا فيه متعديا على الناس يعني منتشر في الناس، يجب التحذير من ذلك، إنكارا للمنكر حتى لا يقتدي الناس به فيما أخطأ فيه.

(1/178)

وبعض الأئمة منهم أحمد وغيره، قيل له ترد على فلان وفلان ولهم من المقامات كذا وكذا، يعني من الصلاح والطاعة، فقال: ويلك أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنه من يقتدي به في سوئه حتى لا تعظم عليه ذنوبه يوم القيامة. يقول: أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنهم الإقتداء بهم في السوء حتى لا تعظم ذنوبهم يوم القيامة. هذا فقه عظيم لأن النصيحة لأئمة المسلمين وعامتهم توجب أن يبين خطأ المخطئ، حتى لا يتبعه الناس في خطئه، الذي صنف أو الذي دعا إذا أخطأ وأخطأ بخطئه اقتدى به أمم مع قرب الحق منهم وإن كان الوصول إليه، فلم يقانعوا بالحق ولم يأخذوا به فكما قال النبي عليه الصلاة والسلام «ومن دعا إلى ضلالة فله وزرها ووزر من عمل بها إلى يوم القيامة، لا ينقص ذلك من أوزارهم شيء»، وقال أيضا في الحديث الآخر «من سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها».
فإذن التحذير من خطأ المخطئ في توحيد الأسماء والصفات أو بدعة المبتدع أو ضلال من ضل في بعض المسائل هذا في مصلحته والإسلام أغلى من فلان أو فلان، حتى ولو كان ممن يشار إليهم من المصنفين القدماء أو المحدثين؛ لأن المقصود حذر التأثير فيما أخطأ فيه عن أن يتبع في ذلك، فالتنبيه ليجتنبهم.
وكل رد له مقام، فأحيانا يكون المقام بذكر حسنات وسيئات، وتارة يكون المقام لا يجوز فيه أن تُذكر حسناته في مقام الرد، والسلف رحمهم الله تعالى في ردودهم على المخالفين تارة يذكرون ما لهم، وتارة لا يذكرون ما لهم بل يذكرون ما عليهم، وهذا لأجل تنوع المقام، فإن كان ذكر ما له في مقام الرد يُغْري به ويوقع الشبهة في تحسين كلامه فإنه يكون ذلك شبهة توقعها في الناس.

(1/179)

مثلا ترد على الرازي مثلا في الأسماء والصفات أو في التوحيد بعامة، أو ترد على فلان، فتقول كان إمام مبرزا وكان ذا علوم، وكان العلماء لا يصلون إلى شيء من علومه، وحفظ كذا وكذا، الذي يقرؤه ينبهر يقول كل هذا ثم تريد أن أصدقك أنه أخطأ أنت من أنت؟ هل أنت في مقامه؟ وهذا وقع في بعض من كتب في ردوده مدحا لمن رد عليه، يأتي القارئ له لا تتصور القارئ طالب علم، الشيء إذا نشر يقرؤه العامي، ويقرؤه واحد في بيته، ويقرؤه مثقف عادي، يقرؤه يقول طيب العلماء إذن كان هذا عالم وأنت الآن مجدته هذا التمجيد وأخطأ، فليش أنا آخذ كلامك ولا آخذ كلامه، فتقع الشبهة.
لهذا هدي السلف في الردود أنه بحسب المقام تارة يذكرون ما له وما عليه، مثل ما ذكر شيخ الإسلام في مقامات ما للمخالفين وما عليهم وتارة لا يحسن أن يذكر ما له؛ لأنه قد يُغري ذلك الجاهل بالإقتداء به أو تكون المسألة فيها قولان واختلاف العلماء وكل يأخذ ما يشتهي.
هذا تحقيق في مسألة ما أشيع أو ما كثر الكلام عليه في مسألة الحسنات والسيئات وفي ذكر الحسنات والسيئات، فيكون تحقيق المقام: أن هذا يختلف فإذا كان المقام مقام تقييم له فيذكر ما له وما عليه وإذا كان المقام مقام رد عليه فلا تذكر حسناته إذا كان في ذكرها إغراء لقَبول ما قال عند بعض الجهلة؛ لأن هذا يحجب عن قبول الحق الذي يأتي به الرأي.
8/ هذا يتكلم على المنهجية في طلب العلم يحتاج إلى تفصيل بعض الشيء.
9/ ما رأيكم في قراءة كتب شبهات المشركين، أو الشبهات التي يلقيها بعض المسلمين على العلماء والدعاة بقصد التحذير منها والرد عليها؟
لا هذه لا تؤخذ ولا تقرأ إلا لمحكِم أمره عالم يمكن أن يرد عليها، أما الذي يخوض في هذا الميدان بلا سلاح ويعرف أن سلاحه ضعيف لا بد أن يحذر ولا يعرض دينه وعقيدته ويقينه للتردد والتذبذب.

(1/180)

10/ من المعلوم أن العقيدة من الأمور التي لا يجوز فيها التقليد البتة، وهناك من العلماء من أراد الوصول إلى الحق ولم يعرف بعدائه للتوحيد، ولكن لمعرفته أن العقيدة لابد فيها التحرير حصّل ما كان مخالفا للصواب، فهل نحمل ذلك على التأويل وأنه كان من تأويله، أرجو البيان، علما أن من أعداء الدعوة من قصد وصول الحق ولعل منهم من رجع وتاب إلى آخره؟
هذا راجع إلى تفصيل الكلام في مسألة الظاهر والباطن، بالنسبة إلى اجتهاده في الوصول إلى الحق هذا بينه وبين الله جل وعلا، لكن إذا كان مشركا دعا إلى الشرك وحسّنه وأبطل حجج أهل التوحيد وعادى التوحيد وأهله، فلا شك أنه مشرك كافر ولا كرامة، إذا كان من العلماء لأن الحجة عليه قامت، والقوة عنده قريبة يمكن أن يبحث ويبحث والحق موجود في الكتب، بل هناك من قال أهل العلم في هؤلاء إنّ الله جل جلاله قال في القرآن ?لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ? [الأنعام:19] وهؤلاء العلماء بلغهم القرآن وفهموا معناه، فإن كانوا أعرضوا على القرآن مع علمهم فهؤلاء قد قامت عليهم الحجة.
فالمقصود أن الرؤساء رؤساء الضلال والكفر والشرك من الذين حسنوا الشرك ودعوا إليه وأبطلوا التوحيد أو أبطلوا حجج أهل التوحيد ودعوا الناس لمعاداة أهل التوحيد، هؤلاء طواغيت مشركون.
11/ الذين خلّطوا في باب الأسماء والصفات قسمان: منهم علماء وصلهم اجتهادهم إلى ذلك ومنهم من هو على جهل واتباع هوى فعل يساوى بينهم؟
لا، لاشك المخطئون والضلاّل ليسوا على درجة واحدة في أبواب الاعتقاد.
نفعني الله جل وعلا وإياكم وصلى الله وسلم وبارك على نبينا محمد. (1)
أعدّ هذه المادة: سالم الجزائري
__________
(1) انتهى الوجه الأول من الشريط السادس.

(1/181)


كفاية المستزيد بشرح كتاب التوحيد للشيخ صالح - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

كفاية المستزيد
بشرح
كتاب التوحيد
الذي هو حق الله على العبيد
للشيخ صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
أوصي بالعناية بهذا الكتاب عناية عظيمة من جهة حفظه، ومن جهة دراسته، ومن جهة تأمل مسائله، ومن جهة معرفة ما فيه؛ فإنه الحق الذي كان عليه الأنبياء والمرسلون ومن تبعهم من صالح عباد الله. [صالح آل الشيخ]
[16 شريطا مفرغا]
تفريغ الأشرطة لا يعني الاستغناء عنها
أعد هذه المادة: سالم الجزائري
بسم الله الرحمن الرحيم
منهجي في هذا التفريغ المبارك
الحمد لله الذي بنعمه تتم الصالحات، والصلاة والسلام على رسوله الكريم، وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فهذه الدروس ألقاها فضيلة الشيخ صالح بن عبد العزيز آل الشيخ في الدروة العلمية المكثفة لسنة 1416 هـ التي أقيمت بمسجد شيخ الإسلام ابن تيمية في الرياض.
واعتمدت في التفريغ أشرطة تسجيلات الرغائب والنفائس بالجزائر العاصمة التي بدورها سجلتها على تسجيلات طيبة الإسلامية بالرياض، وهي تبلغ ستة عشرة شريطا وصوتها واضح؛ لكن يوجد بعض السقط خاصة عند انتهاء الوجه الأول من الأشرطة، واستدركت ذلك من تفريغ موقع جامع ابن تيمية.
حاولت أن يكون هذا التفريغ حرفيا وهو يتميز بـ:
"جمع الكلمات التي ألقيت للحثّ على طلب العلم في هذا الشرح ووضعها في مقدمة الكتاب مع التنبيه على مواضعها من الأشرطة.
"شكل الآيات وتخريجها.
"شكل أغلب الأحاديث النبوية.
"شكل ما يُشْكِل.
"وضع الأسئلة والأجوبة التي أُلقيت تحت الأبواب المناسبة لها مع التنبيه على الأشرطة الذي أُخذت منها.
"وضع فهرسة للأبواب.
والباقي سوف تكتشفونه.
وفي الأخير أشير إلى أنَّ العنوان (كفاية المستزيد بشرح كتاب التوحيد) من اختياري. سالم الجزائري
كلمات في طلب العلم
[الحمد لله, والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:

(1/1)

فإن الاهتمام بالعلم، والرّغب فيه، والحرص عليه، والإقبال عليه، دليل صحة القلوب؛ لأن القلب إذا صحَّ لنفسه، وعرف ما ينفعُه فإنه سيحرِص على العلم؛ ذلك لأن الله جل جلاله مدح أهل العلم، ورفعهم على غيرهم درجات، قال سبحانه?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، وقال جل وعلا?أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ?[الزمر:9], فعدم استواء من يعلم مع من لا يعلم, هذا إنما يذكره ويعيه أهل الألباب؛ (إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ).
وأما الجاهل فهو لا يعرف أنه جاهل، ويقنع بالجهالة، ثم هو لا يعلم معنى العلم وأهمية العلم، وأنَّ العلم هو الشرف الأعظم في هذه الحياة؛ ولهذا قال العلماء: من دلائل أهمية العلم أن الله جل جلاله ما أمر نبيه - صلى الله عليه وسلم - أن يدعُوَ بالازدياد من شيء إلا من العلم، فقال سبحانه لنبيه ?وَقُلْ رَبِّ زِدْنِي عِلْمًا?[طه:114]، وما أمره بالازدياد، أو بدعاء الازدياد من غير العلم، وكفى بذلك شرفا.
العلم يشترك كثيرون في الاهتمام به، لكن لا يستوون في أخذه، ولا في طريقة أخذه، وهم طبقات:

(1/2)

فمنهم المتعجل: الذي يظن أن العلم يحصَّل في أسابيع، أو في أشهر، أو في سنين معدودة، وهذا بعيد عن الصواب؛ لأن العلم لا ينتهِي حتى يموت المرء وبقي من العلم أشياء كثيرة لم يعلمها، فإن العلم واسع الأطراف، واسع الجنبات، والله جل وعلا هو ذو العلم الكامل، وأعطى البشر بمجموعهم بعض علمه، فهذا يفوت عليه شيء من العلم، وذاك يفوت عليه شيء من العلم؛ ولكن بمجموعهم لو جُمع علم من فيها لكان شيئا قليلا جدا من علم الله، كما تضع الإبرة في البحر ثم تخرجها لم تُنقص من ماء البحر شيئا.
وإذا كان كذلك، فإن رَوْمَ العلم لا يمكن أن يكون بإطلاق؛ بل ينبغي لطالب العلم أن يكون متدرجا فيه؛ والتدرج سنة لا بد منها، هي سنة النبي - صلى الله عليه وسلم -، وهي سنة الصحابة، وهي سنة أهل العلم بعدهم؛ فالنبي عليه الصلاة والسلام ما علّم الصحابةَ العلم جملة واحدة، وإنما علَّمهم في سنين عددا، في مكة علمهم أصل الأصول، الذي به سلامة القلب وصحته وسلامة العقل وصحته، ألا وهو توحيد الله جل جلاله والبراءة من كل ما سوى الرب جل وعلا، ثم بعد ذلك أتى العلم شيئا فشيئا لصحابة رسول الله - صلى الله عليه وسلم -، وكلٌّ أخذ من العلم بقدر ما يُسِّر له وقُدّر له.
هكذا أهل العلم من بعد الصحابة لا تجد أنَّ أولئك خاضوا العلم خوضا واحدا، فمنهم من برّز في العربية، ومنهم من برّز في علم الأصول، ومنهم من برّز في التفسير، ومنهم من برّز في الحديث، ومنهم من برّز في علوم الآلة الأخرى كالمصطلح ونحوه، ومنهم من برّز في الفقه، وهكذا في علوم شتى.
وإذا كان كذلك، كانت وصية ابن شهاب الزهري، التي لابد أن نحفظها، كانت وصيته نعم الوصية حيث قال: من رام العلم جملة ذهب عنه جملة إنما يطلب العلم على مر الأيام والليالي. فالمتعجلون لا يحصلون العلم، فلا بد -إذن- من التدرج.

(1/3)

ثُم ثَم صنف أيضا من الشباب، أو من طلاب العلم وهم المتذوقون. المتذوقون: أهل التذوق في أخذ العلم؛ يأتي ويطلب علما ما مدة قليلة، ثم يأتي ويحكم على هذا العلم، أو يحكم على من يُعلّم ذاك العلم، وأيضا ينتقل إلى آخر، ثم يحكم على ذلك العلم الآخر، وعلى من يُعلّم ذلك العلم الآخر.
وهذا دليل نقص في العلم، ونقص في الإدراك والعقل؛ لأن العلوم لا يحكم عليها إلا من حواها من جميع جنباتها، وأحاط من ورائها. وهذا لا يتأتى لأكثر الشباب الذين يتذوقون؛ تجد أنه في مدة من الزمن أشهر أو سنة حضر عند فلان من أهل العلم، أو من المعلِّمين من طلبة العلم، فحكم على نفسه، أو على ذلك المعلم بأنه كذا وكذا، ثم انتقل إلى غيره.
ثم في الآخِر تجد أن هذا النوع ييأس ولا يحصّل علما كثيرا؛ ذلك لأنه تعجَّل، وكان متذوقا في العلم، والتذوق بمعنى كثرة التنقل، والأخذ من هذا بشيء والأخذ من ذاك بشيء، هذا لا يكون المرء به عالما، ولا طالب علم، وإنما كما قال الأولون يكون أديبا؛ لأنهم عرّفوا الأدب بأنه: الأخذ من كل علم بطرف. وهذا مما لا ينبغي أن يُسلك، يعني أن يكون طالب العلم الذي أراد صحة العلم، وصحة السلوك فيه، لا يصلح أن يكون متذوقا.
إذن فرجع السبيل إلى أن يكون مؤصِّلا نفسه، متدرجا في العلم، والتأصيل أمره عزيزٌ جدا؛ تأصيل العلم وتأصيل طلب العلم وأن يحفظ كما حفظ الأولون.

(1/4)

أنظر إنْ كنت معتبرا، أنظر كتب التراجم حيث ترجم أولئك المصنفون لأهل العلم؛ تجد أنه في ترجمة إمام من الأئمة، وحافظ من الحفاظ، تجد أنهم يذكرون في أوائل ترجمته أنه قرأ الكتاب الفلاني من الكتب القصيرة من المتون المختصرة وقرأ الكتاب الفلاني، وحفظ كذا، وحفظ كذا، لماذا يذكرون هذا، ويجعلونه منقبة لأولئك؟ لأن حفظ تلك المتون، وقراءة تلك المختصرات هي طريقة العلم في الواقع، وهذه سنة العلماء، ومن تركها فقد ترك سنة العلماء في العلم والتعليم، منذ تشعَّب العلم بعد القرن الرابع الهجري.
لهذا ينبغي لك أن تكون حريصا على التأني في طلب العلم، وأن تُحكِم ما تسمع وما تقرأ شيئا فشيئا.
ومن المهمات أيضا ألاّ تُدخل عقلك إلا صورة صحيحة من العلم، لا تهتمَّ بكثرة المعلومات، بقدر ما تهتم بأنْ لا يدخل العقل إلا صورة صحيحة للعلم، إذا أردت أن تتناولها تناولتها بالاحتجاج أو بالذكر أو بالاستفادة، تناولتها تناولا صحيحا، أما إذا كنت تُدخل في عقلك مسائل كثيرة، وإذا أتى النقاش لحظت من نفسك أنَّ هذه المسألة فهمتها على غير وجهها، والثانية فهمتها على غير وجهها، لها قيد لم تهتم به، لها ضوابط ما اعتنيت بها، فتكون الصور في الذهن كثيرة، وتكون المسائل كثيرة؛ لكن غير منضبطة، وليس ذلك بالعلم.
إنما العلم أن تكون الصورة في الذهن للمسألة العلمية منضبطة؛ من جهة الصورة -صورة المسألة-، ومن جهة الحكم، ومن جهة الدليل، ومن جهة وجه الاستدلال، فهذه الأربع تهتم بها جدا:
الأولى: صورة المسألة.
الثانية: حكم المسألة، في أي علم: في الفقه أو الحديث أو المصطلح أو الأصول أو النحو أو التفسير...إلخ.
الثالثة: دليلها، ما دليل هذا الذي قال كذا وكذا؟
الرابعة: ما وجه الاستدلال؟ استدل بدليل، كيف أعمل عقله في هذا الدليل فاستنبط منه الحكم؟

(1/5)

فإذا عوّدت ذهنك في هذه الأربع سرت مسيرا جيّدا في فهم العلم، والذي يحيط بذلك الاهتمام باللغة العربية، الاهتمام بألفاظ أهل العلم؛ لأنَّ من لم يهتمّ بألفاظ أهل العلم وبلغة العلم لم يدرك مراداتهم من كلامهم.
هذه كلمة لأجل أنَّ بعض الإخوة طلب بأن تكون مقدمة لهذا الدرس حتى يجتمع من يريد حضور درس التوحيد، ولو تهيأ أن نجعل كل يوم عشر دقائق في بيان وصية في بيان شيء مما تهتمون به ذلك مناسبا إن شاء الله تعالى.
وصلى الله وسلم على نبينا محمد] (1)
[الحمد لله، والصلاة والسلام على رسول الله، وعلي آله وصحبه ومن اهتدى بهداه.
أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع، والعمل الصالح، وأن يستعملنا فيما يحب ويرضى، وأن يجعل العلم حجة لنا لا حجة علينا.
هذا وإن من المهمّات في مسير طالب العلم أن يعتني بحفظ العلم المنتخَب، وأعني بحفظ العلم المنتخب الذي يتصيّده من الكتب أو مما سمعه من العلماء أو المشايخ أو طلبة العلم؛ ذلك أنَّ تعليم العلم يكون معه فوائد قد لا يجدها الأكثرون في الكتب، ولهذا لابد من التقييد، والتقييد يكون في دفتر خاص، وقلّما تجد أحدا من أهل العلم إلا وكان له في سِنِيِّ الطلب دفترا خاصا، أوراق مجموعة يكتب فيها ما ينتخبه من المهمّات مما يقرأ أو مما يسمعه من الشيوخ؛ لأنك إذا كنت تقرأ ستجد أشياء كثيرة ليست ملفتة للنظر ولست بحاجة إليها في فترتك التي تعيشُها، وتارة تجد أشياء مهمة، كذلك مما تسمعه من العلماء، أو من المعلمين فإن ثمة أشياء مهمة وثمة من قبيل الوصف؛ الوصف يمكن أن يُدْرَك بمراجعة بعض المراجع القريبة ونحو ذلك. أما ما كان من قبيل التعاريف أو التقاسيم أو التصوير أو ذكر الخلاف أو ذكر الراجح أو ذكر الدليل أو ذكر وجه الاستدلال فهذا لابد من تقييده.
__________
(1) ما بين المعكوفتين من الشريط الأول الوجه الثاني، وهو بعد باب فضل التوحيد وما يكفر من الذنوب.

(1/6)

إذن كان من اللوازم لك أن تتخذ لك كراسة خاصة تكتب فيها الفوائد؛ والفوائد هذه إما أن تكون مقروءة أو مسموعة.
والذي أريد أن تكتبه في هذا المنتخب أو الكراسة أن تعتني فيه بكتابة التعاريف أو الضوابط؛ لأن العلم نصفه في التعاريف والضوابط، وأن تعتني فيها بذكر القيود، إذا سمعت قيدا في مسألة فإن القيد أهميته كأهمية أصل المسألة؛ لأنه بدون فهم القيد يكون تصور أصل المسألة غير جيد؛ بل قد يكون خطأَََََََ فتنزلها في غير منزلتها.
أو التقاسيم، تجد في بعض كتب أهل العلم مثلا قول بأن هذه المسألة تنقسم إلى ثلاثة أقسام، أو هذه الصورة لها ثلاثة حالات، بها خمس حالات، لها حالتان وكلّ حالة تنقسم إلى حالتين، يقول ابن القيم رحمه الله تعالى: العلم إدراكه في إدراك التقاسيم.
فذهنُك من الحسن؛ بل من المتأكد أن تعوِّده على ضبط التعاريف، ضبط القيود على إدراك التقسيمات، إذا رأيت في كلام بعض أهل العلم أن هذه تنقسم إلى كذا وكذا فمن المهم أن تسجل ذلك وأن تدرسه أو تتحفظه، لأن في التقسيمات ما يجلو المسألة، وبدون التقاسيم تدخل بعض الصور في بعض، وتدخل بعض المسائل في بعض، أما إذا قُسِّمت فإن في التقسيم ما يوضح أصل المسألة؛ لأن لكل حالة قسما.
وأيضا من المهمات لك في مسيرك في طلب العلم فيما تقيده أن يكون لك تقييم بعد كل فترة من الزمن فيما كتبته في تلك الكراسة أو الكراسات، ستجد أنك مثلا بعد مضيّ سنة من طلبك للعلم تستغرب ما كتبته في تلك السنة بعد مدة، لماذا؟ لأنك أول ما كتبت كانت المكتوبات، كانت المسائل جديدة عليك، فكتبت لتحفظ، وبعد أن حفظت ودرست وكررت ما كتبته في هذه الكراسة، صارت واضحة وضوح اسمك لديك، وبالتالي فإن المعلومات تزيد وكلما ازدادت المعلومات بحفظ ما سبق يكون السابق واضحا لديك لست محتاجا لعناء في تناوله من العقل أو الذهن؛ لأنه صار محفوظا متصوّرا بقيوده وبضوابطه.

(1/7)

إذن من المهم أن ترتب نفسك في أن تنتخب مما تقرأ أو مما تسمع أشياء مهمة تتعلق بما ذكرنا إمّا بالتعاريف وإمّا بالتقاسيم أو بالدليل أو بوجه الاستدلال، وهذا يشمل جميع العلوم سواء من ذلك العلوم الصناعية يعني علوم الآلة أو العلوم الأصلية التي هي المقصودة.
حبذا لو تبدأ بهذا من اليوم فتجعل لك منتخبا تنتخب فيه الفوائد ثم تتحفظُها، ثم بعد مدة سترى أنها صارت سهلة ميسورة، فتنتقل إلى غيرها فيجتمع العلم بعد مدة.
أسأل الله جل وعلا أن يجعلنا وإياكم ممن يسّر عليه العلم ويسّر عليه العمل.
وصلى الله وسلم على نبينا محمد.] (1)
[نفسيّة طالب العلم حين يتلقى الدرس]
[بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فموضوع كلمة هذا اليوم عن نفسية طالب العلم حين يتلقى الدرس، والمستمعون للعلم يختلفون؛ يختلفون من جهة رغبتهم فيما يسمعون، ويختلفون أيضا من جهة استعداداتهم، فليست الرغبات واحدة وليست الاستعدادات واحدة.
فالرغبات مختلفة:
"منهم من يستمع للعلم رغبة في تحصيله، هذا هو الغالب ولله الحمد.
"ومنهم من يستمع للعلم رغبة في تقييم المعلم أو في معرفة مكانته من العلم وحسن تعليمه أو حسن استعداداته للعلوم.
"ومنهم من يأتي مرة ويترك عشر مرات.
هذه وفيه رغبات متنوعة ويهمنا منها من يأتي للعلم رغبة في العلم، فحين يأتي طالب العلم للدرس راغبا في الاستفادة ينبغي أن يكون على نفسية وحالة قلبية خاصة، وحالة عقلية أيضا خاصة.
أمّا الحالة القلبية والنفسية:
__________
(1) ما بين المعكوفتين من الوجه الثاني من الشريط الثاني بعد شرح باب الخوف من الشرك.

(1/8)

½ فأن يكون قصده من هذا العلم أن يرفع الجهل عن نفسه، وهذا هو الإخلاص في العلم؛ لأن طلب العلم عبادة، والإخلاص فيه واجب، والإخلاص في العلم بأن ينوي بتعلمه رفع الجهل عن نفسه، وقد سئل الإمام أحمد عن النية في العلم كيف تكون؟ فقال: أن ينوي رفع الجهل عن نفسه.
فإذا كان في طلبه للعلم يروم أن يكون معلما، أو أن يكون داعيا أو أن يكون مؤلفا ونحو ذلك فالنية الصالحة فيه والإخلاص في ذلك يكون بشيئين:
الأول: أن ينوي رفع الجهل عن نفسه.
الثاني: أن ينوي رفع الجهل عن غيره.
فإذا لم ينو أحد هذين، أو لم ينوهما معا، فإنه ليس بصاحب نية صحيحة، فإذا رام أحدنا أن يطلب العلم فلا بد أن يكونا ناويا رفع الجهل عن نفسه، وإذا نوى هذه النية يكون مستحضرا -بالطبع- أن الله جل جلاله خلقه وله عليه أمر ونهي في أصل الأصول ألا وهو حقه جل وعلا: التوحيد، وكذلك في الأمر والنهي في الحلال وفي الحرام، وسبب الإقدام على المنهيات في العقائد، وكذلك في السلوك الجهل، من أسباب ذلك الجهل، ثم أسباب أخرى.
فإذا علم ورفع الجهل عن نفسه، كان عالما بمراد الله جل وعلا، ثم بعد ذلك يستعين الله جل وعلا في امتثال مُرَادَاتِهِ الشرعية هذا أمر نفسي مهم.

(1/9)

½ والأمر النفسي الثاني المهم أيضا: أنه حين يتلقى العلم يتلقى وهو واثق من علم المعلم؛ يعني أن يكون في نفسه أن الأصل في المعلم أنه يعلم على الصواب، فإذا دخل وفي نفسه أن المعلم يعلم غلطا أو أن معلوماته مشوشة، أو أنه كذا وكذا مما يضعفه في العلم، فإنه لن يستفيد من ذلك؛ لأنه إذا استمع سيستمع بنفس المُعارض، فسيأتي إذا قال كلمة أخذ يفكر بعدها نصف دقيقة أو دقيقة فيما قال، قال: هذا صحيح وفي اطلاعاته، وقد اطلع كذا وكذا مما يعارض كلام المعلم، ثم في هذه الدقيقة (1) يكون المعلم قد أتى بشيء آخر، فإذا انتهى هذا من تفسيره سمع جملة أخرى فتكون مشوشة أيضا، فيدخل في اعتراضات وهذا يحرم المستمع العلم.
وإذا كان عند طالب العلم فيما يسمع إشكالات أو إيرادات فيكون عنده ورقة أو كراسة بين يديه يكتب الإشكال ثم لا يفكر فيه وهو يستمع العلم، يكتب بحث هذه المسألة، المسألة كذا وكذا، ثم بعد ذلك إذا فرغ من هذا الدرس يذهب هو ذلك اليوم أو بعده يذهب ويبحث هذه المسألة أو يسأل عنها.
ومن المعلوم أنه ليس من شرط المعلم أن يكون محققا، وليس من شرط المعلم أن يكون مصيبا دائما، فقد يكون له اختيارات أو آراء تخالف المشهور، أو يكون له توجيهات غلط فيها؛ لكن الشأن أن يكون المعلم مشهودا له بالعلم، مؤصلا في العلم، يعرف ما يتكلم به، فإذا عرف ما يتكلم به وعرف أقوال الناس وعلّم العلم، فإنه قد يكون عنده غفلة في مسألة أو في حكم أو نحو ذلك، فيغلَط مرة أو يغلط في تصورٍ ونحو ذلك، ليس بالعجيب؛ لأن المعلم بشر والبشر خطَّاءون.
إذن المهم أن تتلقى العلم ممن وثقت بعلمه وأنت في نفسية غير معارضة، وهذا يحرم كثيرين علما واسعا؛ حيث إنهم يتلقون العلم بنفسية السؤال بنفسية من يستشكل، ولهذا من أكثر السؤال في حلقات العلم لا يكون مجيدا.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/10)

وقد حضرتُ مرة عند الشيخ عبد الرزاق عفيفي العلامة المعروف رحمه الله تعالى، وكان عنده من يسأله عن المسائل في الحج، فإذا أتى مستفتٍ يستفتي فيأتي هذا السائل ويقول له: فإن كان كذا. يحاول تعلم العلم بطرح مسائل أخر غير المسألة التي استفتى فيها السائل، فقال له الشيخ رحمه الله: العلم لا يؤتى هكذا، وإنما يؤتى العلم بدراسته.
وهذا صحيح؛ لأن المتعلم حين يحضر عند أهل العلم فيسمع فإنه إذا عرض لذهنه أنه في كل ما يأتي يسأل أو في كل ما يسمع يعترض، كما مر معنا كثيرا من بعض الإخوان والشباب في حلقات العلم؛ يوردون أسئلة ويوردون استشكالات طبعا بحسب ما عنده من العلم سألوا واستشكلوا ولو صبروا لكان خيرا لهم.
هذه النفسية تؤثر على الذهن وعلى صفائه وعلى تصور العلوم في أثناء الدرس.
لهذا ينبغي لنا أننا حين نتلقى العلم أن نتلقاه بنفسية من ليس عنده علم البتة، يسمع ويسمع ويسمع، وإذا استشكل فيكون بعد ذلك في محله يقيد ثم يبحث أو يسأل عن ذلك.
طبعا هذا في حق من وثقنا بعلمه فأخذنا عنه العلم عن ثقة بما يأتي به.] (1)
¹
مقدِّمة الشارح
(2) بسم الله الرحمن الرحيم
الحمد لله, الذي بعث عباده المرسلين بتوحيده, فأقاموا الحجة على العباد، واتفقوا من أوّلهم إلى آخرهم على أنْ لا معبود حقّ إلا الله, وعلى أنّ عبادة غيره باطلة, وأنّه ما عُبد غير الله إلاّ بالبغي والظلم والعدوان، وأشهد أن لا إله إلا الله وحده لا شريك له تأكيدا بعد تأكيد لبيان مقام التوحيد، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
__________
(1) ما بين المعكوفتين من الشريط الثالث بعد شرح تفسير التوحيد وشهادة أن لا إله إلا الله.
(2) من هنا يبدأ الشريط الأول.

(1/11)

فهذا الكتاب -وهو كتاب التوحيد-، للإمام المصلح المجدد شيخ الإسلام والمسلمين؛ محمد بن عبد الوهاب, وهو غني عن التعريف؛ لما جعل الله جل وعلا لدعوته من أثر في شرق الأرض وفي غربها، وفي شمالها وفي جنوبها، ذلك أنها دعوة محمد بن عبد الله عليه الصلاة والسلام.
وكتاب التوحيد الذي نحن الآن بصدد شرحه, كتاب عظيم جدّا, وأجمعت العلماء -أعني علماء التوحيد- على أنه لم يُصَنَّف في الإسلام في موضوعه مثلُه, فهو كتاب وحيد و فريد في بابه؛ لأنّه -رحمه الله- طرق في هذا الكتاب مسائلَ توحيد العبادة, وما يُضادّ ذلك التوحيد؛ إمّا من أصله, وإمّا يُضادّ كماله, وهذا على نحو التفصيل الذي ساق به الشيخ رحمه الله تلك المسائل والأبواب, لم يُوجد في كتاب على نحو سياقته مجموعًا.
ولهذا طالب العلم لا يستغني ألبتّة عن هذا الكتاب, من جهة معرفته بمعانيه؛ لأنّه مشتمل على الآي والحديث، وقد شبّه بعض العلماء هذا الكتاب بأنه قطعة من صحيح البخاري رحمه الله، وهذا ظاهر في أنّ الشيخ رحمه الله جعل هذا الكتاب ككتاب البخاري؛ من جهة أن الترجمة فيها آية وحديث، والحديث دال على الترجمة, والآية دالة على الترجمة, وما بعدها مُفسّر لها, وما ساق من كلام أهل العلم؛ من الصحابة، أو من التابعين، أو من كلام أئمة الإسلام، فهو على نسق طريقة أبي عبد الله البخاري رحمه الله؛ فإنه يسوق أقوال أهل العلم في بيان المعاني.

(1/12)

هذا الكتاب، صَنَّفه إمام الدعوة ابتداء ً في البصرة، لما رحل إليها، وكان الداعي إلى تأليفه ما رأى من شيوع الشرك بالله جل جلاله، ومن افتقاد التوحيد الحق في المسلمين، فرأى مظاهر الشرك الأكبر، والأصغر, والخفي، فابتدأ في البصرة؛ جمْع هذا الكتاب، وتحرير الدلائل لمسائله، ذكر ذلك تلميذه وحفيده الشيخ الإمام عبد الرحمن بن حسن رحمه الله في المقامات، ثم حرره الشيخ رحمه الله وأكمله لما قدم نجدا، وصار هذا الكتاب كتاب دعوة, فهو يمثل الدعوة إلى التوحيد؛ لأن الشيخ رحمه الله بيَّن فيه أصول دلائل التوحيد، بيَّن فيه معناه وفضله، وبيَّن ضده والخوف من ضده، بيَّن أفراد توحيد العبادة وأفراد توحيد الأسماء والصفات إجمالا، وبيَّن الشرك الأكبر وصورا من الشرك الأكبر، وبيَّن الشرك الأصغر وصورا من الشرك الأصغر، وبيَّن الوسائل، وبيَّن حماية التوحيد وما يكون به، وبيَّن أيضا شيئا من أفراد توحيد الربوبية، فهذا الكتاب -كتاب التوحيد- كتاب عظيم جدا، ولهذا يعظم أن تعتني به عناية حفظ، ودرس، وتأمُّل؛ لأنك أينما كنت فأنت محتاج إليه؛ في نفسك, أو في تبليغ العلم لمن وراءك، سواء كان ذلك في البيت، أم كان في المسجد، أم كان في العمل، أم في أي جهة, فمن فهم هذا الكتاب، فهم أكثر مسائل توحيد العبادة، بل فهم جُلّها وأغلبها.
نبتدئ الشرح، وقد كنت نظرت في كيف تكون طريقة شرح هذا الكتاب، والكتاب -كما تعلمون- طويل لا يمكن شرحه بتوسط أو ببسط في نحو ثمانية عشر درسا. والعلماء الذين شرحوه -وهم كُثُر- كانوا بين مطيل، ومتوسط، ومختصر. فنظرت في ذلك، فتقرر أن يكون الشرح:
"فيه ذكر للفوائد التي كثيرا ما تلتبس على طلبة العلم.
" وفيه بيان مناسبة الآي والأحاديث للترجمة.
" وفيه بيان وجه الاستدلال من الآية، أو من الحديث على المقصود.
" وفيه ذكر شيء من تقرير الحِجاج مع الخصوم في هذه المسائل، ربما بما لا يطالعه كثير منكم في الشروح.

(1/13)

وهذه الطريقة التي سنسلكها؛ طريقة مختصرة، سوف نأتي بها إن شاء الله تعالى-ونسأله المدد منه، والإعانة، والتوفيق-، سنأتي بها على الكتاب كلّه بإذن الله، مع عدم الإخلال بإفهامه، وعدم الإخلال بمعانيه. اقرأ...
قال شيخ الإسلام والمسلمين مجدّد الدعوة والدّين الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
[بسم الله الرحمن الرحيم]
كتاب التوحيد وقول الله تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات: 56]
و قوله تعالى ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36] الآية.
وقوله تعالى ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا?[الإسراء:23] الآية.
وقوله تعالى ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء:36] الآيات.
قوله تعالى: ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا?[الأنعام: 151] الآيات.
قال ابن مسعود (- رضي الله عنه -): من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه؛ فليقرأ قوله تعالى ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا? إلى قوله ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا?[الأنعام:151- 153] الآية.

(1/14)

وعَنْ مُعَاذِ بْنِ جَبَلٍ (- رضي الله عنه -) قَالَ: كُنْتُ رِديفَ النبي - صلى الله عليه وسلم -. عَلَى حِمَارٍ فَقَالَ لي: "يَا مُعَاذُ! أَتَدْرِي مَا حَقّ اللّهِ عَلَى الْعِبَادِ وما حقّ العبادِ عَلَى الله؟" قُلْتُ: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "حَقّ اللّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوه وَلاَ يُشْرِكُوا بِهِ شَيْئا. وَحَقّ الْعِبَادِ عَلَى اللّهِ أَنْ لاَ يُعَذّبَ مَنْ لاَ يُشْرِكُ بِهِ شَيْئا" قُلْتُ: يَا رَسُولَ اللّهِ! أَفَلاَ أُبَشّرُ النّاسَ؟ قَالَ: "لاَ تُبَشّرْهُمْ. فَيَتّكِلُوا". أخرجاه
[الشرح]
قوله( كتاب التوحيد وقول الله تعالى?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات: 56]) عادة المصنّفين والمؤلّفين أن يضعوا بعد البسملة والحمدلة خطبة للكتاب يذكرون فيها طريقتهم في هذا الكتاب, ومرادهم من تأليفه.

(1/15)

وهاهنا سؤال معروف، وهو أن الشيخ رحمه الله خالف طريقة المصنّفين، فلم يجعل للكتاب خطبة يُبيِّن فيها طريقته؛ بل قال(كتاب التوحيد وقول الله تعالى?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات: 56]) فأخلاه من الخُطبة، والسبب في ذلك والسّرّ فيه -فيما يظهر لي- أنّ التوحيد الذي سيبيّنه الشيخ رحمه الله في هذا الكتاب هو توحيد الله جلّ جلاله، وتوحيد الله بيَّنه الله جلّ وعلا في القرآن، فكان من الأدب في مقام التوحيد ألاّ يجعل فاصلا بين الحق والدّال على الحق وكلام الدّال عليه؛ فالحق الذي لله هو التوحيد، والذي دلّ على هذا الحق هو الله جل جلاله، والدليل عليه هو كلامه وكلام رسوله - صلى الله عليه وسلم -، وهذا من لطائف أثر التوحيد على القلب، كما صَنَع البخاريُّ رحمه الله في صحيحه؛ إذْ لم يجعل لصحيحه خطبة، بل جعل صحيحه مبتدءاً بالحديث، ذلك أن كتابه كتاب سنّة، ومن المعلوم أن الأدب ألاّ يُتقدم بين يدي الله ورسوله، فلم يقدم كلامه على كلام رسوله - صلى الله عليه وسلم -، فجعل البخاري صحيحه مفتتحا بقول الرسول - صلى الله عليه وسلم -"إِنّما الأعْمَالُ بالنّيات, وإِنّمَا لِكُلِّ امْرِىءٍ ما نَوَى"، وكتابه كتاب سنة، فجعل كتابه في ابتدائه مبتدأ بكلام صاحب السنة عليه الصلاة والسلام، وهذا من لطيف المعاني؛ التي يرعاها من نوّر الله قلوبهم لمعرفة حقه، وحق رسوله - صلى الله عليه وسلم -.

(1/16)

(كتاب التوحيد) (التوحيد) مصدر وحّد, يوحّد, توحيدا، وقد جاء هذا اللفظ (التوحيد) بقلة، وجاء في السنة الدعوة إلى توحيد الله؛ كما جاء قي صحيح البخاريّ أن النبي - صلى الله عليه وسلم - لمّا بعث معاذ بن جبل إلى اليمن قال" إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ إلى أن يوحِّدوا الله"؛ (يوحَّدوا) مصدره التّوحيد، وفي الرواية الأخرى من حديث ابن عباس هذا؛ الذي فيه قصةُ بعثِ معاذٍ إلى اليمن، وهي في الصحيحين قال " فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لا إلهَ إلاّ الله وأن محمدا رَسُولُ الله"، فدلّ على أن التّوحيد هو شهادةُ أن لا إله إلا الله وأن محمدا رسول الله، وتحقيق هاتين الشهادتين هو تحقيق التوحيد.
التوحيد: جعْل الشيء واحدا, وحّد يعني جعله واحدا, تقول: وحّدْتُ المتكلم. إذا جعلتَه واحدا، ووحّد المسلمون اللهَ؛ إذا جعلوا المعبود واحدا وهو الله جل وعلا.
والتوحيد المطلوب يشمل ما أمر الله جل وعلا في الكتاب من توحيده، وهو ثلاثة أنواع:
الأول توحيد الربوبية، الثاني توحيد الألوهية، والثالث توحيد الأسماء والصفات.
توحيد الربوبية: معناه توحيد الله بأفعاله, أفعال الله كثيرة منها: الخلق، والرَّزق، والإحياء، والإماتة، وتدبير الملك، والنفع، والضَّر، والشفاء، والإجارة؛ يجير ولا يجار عليه، وإجابة دعوة المضطر، وإجابة دعوة الداعي، ونحو ذلك من أفراد الربوبية. فالمتفرد بذلك على الكمال هو الله جل وعلا. فتوحيد الربوبية توحيد الله بأفعاله سبحانه.

(1/17)

وتوحيد الألوهية: مأخوذ من أَلَهَ, يَأْلَهُ, إِلهة, وأُلوهة، إذا عَبَدَ مع المحبة والتعظيم. يُقال: تألّه، إذا عبد معظِّما محبا، ففرْق بين العبادة والألوهة؛ فإنّ الألوهة: عبادة فيها المحبة والتعظيم والرضى بالحال والرجاء والرغب والرهب. فمصدر ألَه، يأله, ألوهة، وإلهة، ولهذا قيل توحيد الإلهية، وقيل توحيد الألوهية، وهما مصدران لـ: أَلَهَ يَأْلَهُ. ومعنى أَلَهَ في لغة العرب: عبد مع المحبة والتعظيم، والتألُّه العبادة على ذاك النحو، قال الراجز(1):
لله دَرُّ الغانيات المُدَّهِ سبَّحْن واسترجعن من تألُّهي
يعني من عبادتي، فتوحيد الإلهية، أو توحيد الألوهية هو توحيد العبادة، يعني جَعْل العبادة لواحد وهو الله جل جلاله.
والعبادة أنواع، والعبادة يفعلها العبد، والله جل وعلا هو المستحق للألوهة وللعبادة؛ يعني هو ذو الألوهة وهو ذو العبادة على خلقه أجمعين.
توحيد الألوهية هو توحيد الله بأفعال العبد؛ أفعالك متنوعة التي تفعلها تقربا، فإذا توجّهت بها لواحد-لواحد وهو الله جلّ وعلا- كنت موحّدا توحيد الإلهية، فإذا توجه العبد بها لله ولغيره، كان مشركا في هذه العبادة.
والنوع الثالث من التوحيد توحيد الأسماء والصفات: ومعناه أن يعتقد العبد أن الله جلّ وجلاله واحد في أسمائه وصفاته لا مُماثل له فيهما، وإن شَرِك بعضُ العباد اللهَ جل وعلا في أصل بعض الصفات؛ لكنهم لا يَشْرَكونه جل وعلا في كمال المعنى؛ بل الكمال فيها لله وحده دون من سواه؛ فمثلا المخلوق قد يكون عزيزا، والله جل جلاله هو العزيز، له؛ للمخلوق من صفة العِزّة ما يناسب ذاته الحقيرة، الوضيعة، الفقيرة، والله جلّ وعلا له من كمال هذه الصفة منتهى ذلك، ليس له فيها مثيل، وليس له فيها مشابه على الوجه التام؛ قال جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
__________
(1) هو رؤبة بن العجاج [فتح المجيد ص:11].

(1/18)

هذه الأنواع الثلاثة من التوحيد، ذكرها الشيخ رحمه الله في هذا الكتاب، لكن لمّا كانت التصانيف قبله اعتنى فيها العلماء -أعني علماء السنة والعقيدة- ببيان النوعين الأول والثالث؛ وهو توحيد الربوبية، وتوحيد الأسماء والصفات, هما توحيد الربوبية، وتوحيد الأسماء والصفات؛ لمّا اعتنى العلماء بهما، لم يبسط الشيخ رحمه الله القول فيهما، وإنما بسط القول فيما الناس بحاجة إليه، ويفتقدون التصنيف فيه، وهذه طريقة الإمام رحمه الله؛ فإن كتاباته المختلفة، وإن مؤلفات الشيخ إنما كانت للحاجة، ليست للتكاثر، أو الاستكثار، أو للتفنن، وإنما كَتَبَ فيما الناس بحاجة إليه، لم يكتب لأجل أن يكتب، ولكن كتب لأجل أن يَدعُوَ، وبين الأمرين فرْق.
فإذن الشيخ رحمه الله في هذا الكتاب بيّن توحيد الإلهية والعبودية، وبيَّن أفراده من التوكل، والخوف، والمحبة، والرجاء، والرّغبة، ونحو ذلك، والاستعانة، والاستغاثة، والذبح، والنذر، كل هذه العبادات لله سبحانه دون من سواه، و الشيخ رحمه الله لمّا بسط ذلك، بيّن أيضا ضدّه؛ وهو الشرك.
فهذا الكتاب -كتاب التوحيد- الذي فيه بيان توحيد العبادة، والربوبية، والأسماء والصفات، وفيه أيضا بيان ضد ذلك؛ وضد التوحيد الشّرك.
والشّرك: اتخاذ الشريك؛ يعني أن يجعل واحدا شريكا لآخر، يقال أشْرك بينهما، إذا جعلهما اثنين، أو أشرك في أمره غيرَه إذا جعل ذلك الأمر لاثنين، فالشرك فيه تشريك، والله جل وعلا نهى عن الشرك كما سيأتي.
الشرك في كلام أهل العلم مبيِّنين ما دلت عليه النصوص، يُقسم إلى قسمين باعتبار، و يُقسم إلى ثلاثة باعتبار آخر.
الشرك يقسم إلى:
"شرك أكبر.
"وإلى شرك أصغر.
و يُقسم أيضا باعتبار آخر إلى:
"شرك أكبر.
"وشرك أصغر.
"وشرك خفي.
والشرك: هو اتخاذ الشريك مع الله جل وعلا في الربوبية، أو في العبادة، أو في الأسماء والصفات.

(1/19)

والمقصود هنا، النهي عن اتخاذ الشريك مع الله جل وعلا في العبادة، والأمر بتوحيده سبحانه.
~ التقسيم الأول: أن يكون الشرك أكبر وأصغر.
"الأكبر: هو المخرج من الملة.
"والأصغر: ما حَكم الشارعُ عليه بأنه شرك، وليس فيه تنديد كامل يُلحقه بالشرك الأكبر، وعبَّر عنه بعض العلماء بقوله: ما كان وسيلة إلى الشرك الأكبر.
على هذا يكون الشرك الأكبر ثَمَّ منه ما هو ظاهر، وثمَّ منه ما هو باطن خفي:
الظاهر من الشرك الأكبر كشرك عُبَّاد الأوثان، والأصنام، وعُبَّاد القبور، والأموات، والغائبين.
والباطن كشرك المتوكّلين على المشايخ، أو على الآلهة المختلفة، أو كشرك وكفر المنافقين؛ لأن المنافقين مُشركون في الباطن، فشركهم خفي، ولكنه أكبر، وفي الباطن وليس في الظاهر.
الشرك الأصغر على هذا التقسيم، منه ما هو ظاهر، ومنه ما هو باطن خفي:
الظاهر من الشرك الأصغر كلُبس الحلقة والخيط، وكالتمائم، وكالحلَِف بغير الله، ونحو ذلك من الأعمال والأقوال.
والباطن من ذلك الخفي كيسير الرياء، ونحو ذلك.
فيكون إذن الرياء على هذا التقسيم:
"منه ما هو أكبر كرياء المنافقين?يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا?[النساء:142].
"ومنه رياء المؤمنين رياء المسلمين حيث يتصنّع في صلاته، أو يحبّ التسميع أو المراءاة.
~~التقسيم الثاني للشرك أن يكون ثلاثة أقسام: أكبر, أصغر, خفي، وهذا التقسيم يُعني به أن:
"الأكبر: ما هو مخرج من الملّة، مما فيه صرْفُ العبادة لغير الله جلّ جلاله.
" والأصغر: ما كان وسيلة لذلك الشرك الأكبر، فيه تنديد لا يبلغ به من ندَّد أن يخرج من الإسلام، وقد حَكم الشارع على فاعله بالشرك، أو حقيقة الحال أنه ندد وأشرك.
" الشرك الخفي: هو يسير الرياء ونحو ذلك في هذا التقسيم.
من أهل العلم من يقول بالأول، ومنهم من يقول بالثاني، وهما متقابلان، وهما متساويان؛ أحدهما يوافق الآخر، ليس بينهما اختلاف:

(1/20)

فإذا سمعتَ من يقول: إن الشرك أكبر وأصغر، فهذا صحيح.
وإذا سمعتَ -وهو قول أئمة الدعوة-: إن الشرك أكبر وأصغر وخفي، فهذا أيضا صحيح.
إذا تبين ذلك، فالشرك يُعبَّر عنه بالتنديد، ولهذا قال جل وعلا?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا?[البقرة:22]، وقال النبي - صلى الله عليه وسلم -حينما سئل أيُّ الذنب أعظم، قال "أَنْ تَجْعَلَ لله نِدّا وَهُوَ خَلَقَكَ"، التنديد منه تنديد أعظم، ومنه تنديد ليس فيه صرف العبادة لغير الله:
فإذا كان التنديد في جعل العبادة لغير الله، صار التنديد أكبر، صار شركا أكبر.
وإذا كان التنديد فيه جعل غير الله جل وعلا نِدًّا لله في عمل ولا يبلغ ذلك الشرك الأكبر، فإنّه يكون تنديد أصغر وهو الشرك الأصغر.
هذه مقدمات وتعاريف مهمّة بين يدي شرح هذا الكتاب العظيم.
قال إمام هذه الدعوة (كتاب التوحيد، وقول الله تعالى)، (قول) هذه كما في صحيح البخاري تنطقها:
"إما على العطف؛ (كتاب التوحيدِ، وقولِ الله)، يعني وكتابُ قولِ الله.
"أو على الاستئناف؛ (وقولُ الله تعالى).
قال (وقول الله تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات:56])، هذه الآية فيها بيان التوحيد؛ وجه ذلك أنَّ السلف فسّروا (إِلَّا لِيَعْبُدُونِ)، يعني إلاَّ ليوحّدونِ, دليل هذا الفهم، أنّ الرسل إنّما بُعثت لأجل التوحيد؛ توحيد العبادة، فقوله (إِلَّا لِيَعْبُدُونِ) يعني إلاَّ ليوحدونِ.
قوله (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا) هذا فيه حصر، ومعلوم أن (مَا) النافية مع (إِلاَّ) تفيد الحصر والقصر, معنى الكلام: خَلقتُ الجن والإنس لغاية واحدة هي العبادة دون ما سواها، ففيه قصر علّة الخلق على العبادة.
وقوله (إِلَّا لِيَعْبُدُونِ)، (إِلَّا) هذه تسمّى أداة استثناء مُفرَّغ, مفرّغ من أعم الأحوال -كما يقول النحّاة-، يعني وما خلقت الجن والإنس لشيء أو لغاية من الغايات أبدا إلاّ لغاية واحدة، وهي أن يعبدونِ.

(1/21)

وقوله (لِيَعْبُدُونِ) اللام هذه تسمّى لام التعليل؛ ولام التعليل هذه قد يكون المعنى تعليل غاية، أو تعليل علّة؛ تعليل غاية يكون ما بعدها مطلوبا؛ لكن قد يكون و قد لا يكون، يعني هذه الغاية، ويسميها بعض العلماء لام الحكمة، وفرق بين العلة والحكمة، يعني ما الحكمة من خلق الجن والإنس؟ أن يعبدوا الله وحده دون ما سواه، هذا التعليل بقوله (لِيَعْبُدُونِ) قلنا تعليل غاية؛ مثلا قلتُ لكَ: لِما أحضرتَ الكتاب؟ قلتَ: أحضرتُه لأقرأ, فيكون علة الإحضار، أو الحكمة من الإحضار القراءة، قد تقرأ، وقد لا تقرأ، بخلاف اللام التي يكون معناها العلة التي يترتب عليها معلولُها، والتي يقول العلماء في نحوها: الحكم دائر مع علته وجودا وعدما. تلك علة القياس، التي لا يتخلّف فيها المعلول عن العلة.
فهنا اللام هذه لام علة الغاية؛ لأن من الخلق من وُجد وخلقه الله جل وعلا، لكن عبَدَ غيره، ولام الحكمة شرعية؛ ما بعدها يكون مطلوبا شرعا، قال جلّ وعلا هنا (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ) نفهم من هذا أنّ هذه الآية دالة على التوحيد، من جهة أنّ الغاية من الخلق هو التوحيد، والعبادة هنا هي التوحيد, حقيقة العبادة الخضوع والذل، فإذا انضاف إليها المحبة والانقياد، صارت عبادة شرعية؛ قال طَرَفة في وصف ناقة
تُبارِي عِتاقاً ناجِياتٍ وأَتْبَعَتْ وَظيفًا وَظيفًا فَوْقَ مَوْرٍ مُعَبَّدِ(1)
المور: الطريق، والمعبّد: هو الذي ذُلِّل من كثرة وطء الأقدام عليه، وقال أيضا في معلقته:
__________
(1) يقول: هي تباري إبلا كراما مسرعات في السير وتتبع وظيف- مابين الرسغ إلى الركبة- رجلها وظيف يدها فوق طريق مذلل بالسلوك والوطء بالأقدام والحوافر والمناسم في السير.[عبد الله الحسين بن أحمد بن الحسين الزوزني، شرح المعلقات السبع، دار اليقضة العربية بيروت، 1969، ص120].

(1/22)

إلى أنْ تحامَتْني العَشيرةُ كُلُّها وأُفرِدْتُ إِفْرادَ البَعيرِ المُعَبَّدِ(1)
يعني الذي صار ذليلا، لأنه أصيب بالمرض فجُعل بعيدا عن باقي الأبعرة، فصار ذليلا لعدم المخالطة.
في الشر ع العبادة: هي امتثال الأمر والنهي على جهة المحبة والرجاء والخوف.
قال بعض العلماء: إن العبادة هي ما أُمر به من غير اقتضاء عقلي, اطراد عُرفي. وهذا تعريف الأصوليين.
وقال شيخ الإسلام في بيان معناها، في أول رسالة العبودية: العبادة اسم جامع لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
إذن دِلالة هذه الآية، أنَّ كلَّ فرد من أفراد العبادة يجب أن يكون لله وحده دون ما سواه؛ لأنّ الذي خلقهم, خلقهم لأجل أن يعبدوه، فكونهم يعبدون غيره، وهو الذي خلقهم هذا من الاعتداء والظلم؛ لأنه ليس مَن يخلق كمن لا يخلق؛ قال جل وعلا ?أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ?[النحل:17].
قال الشيخ رحمه الله (وقوله ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَن اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]) هذه الآية تفسير للآية قبلها, الآية قبلها فيها بيان معنى العبادة، فيها بيان الغرض من الخلق، وأنه لأجل العبادة، هذه العبادة أُرسلت بها الرسل بدليل قوله (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَن اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ).
__________
(1) يقول فتجنبتني عشيرتي كما يتجنب البعير المطلي بالقطران وأفردتني لما رأت أني لا أكف عن إتلاف المال والإشتغال باللذات.[ الزوزني، شرح المعلقات السبع ص137].

(1/23)

بُعثت الرسل بهاتين الكلمتين (اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ)، ففي قوله (اُعْبُدُوا اللَّهَ) إثبات، وفي قوله (وَاجْتَنِبُوا الطَّاغُوتَ) نفي، وهذا معنى التوحيد، وهو أنه مشتمل على إثبات ونفي، لا إله إلا الله؛ أعبدوا الله واجتنبوا الطاغوت؛ لأن النفي فيه اجتناب الطاغوت، وهو كل إله عُبد بالبَغي والظلم والعدوان، والإثبات؛ إثبات العبادة في الله وحده دون ما سواه، ففي قوله (اُعْبُدُوا اللَّهَ) التوحيد المثبت، وفي قوله (اجْتَنِبُوا الطَّاغُوتَ) نفي الإشراك.
والطاغوت: فَعَلُوت من الطغيان، وهو كل ما جاوز به العبد حدَّه من متبوع أو معبود أو مطاع.
قال (وقوله تعالى ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا?[الإسراء:23]) (وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ)، (قَضَى) -كما فسّرها عدد من الصحابة- هنا بمعنى أمر و وصَّى، و أمر و وصى فيهما معنى القول دون حروف القول، فتكون (أَلَّا تَعْبُدُوا)؛ (أنْ) هنا تفسيرية، يعني أمر و وصى، بماذا؟ بـ: لا تعبدوا إلا إياه وبالوالدين إحسانا.
قوله (أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ)، هذا معنى لا إله إلا الله بالمطابقة؛ لأنّ (لاَ) النفي في الجملتين وهنا (تَعْبُدُوا)، وفي كلمة التوحيد إله والإله هو المعبود، (أَلَّا تَعْبُدُوا إِلَّا إِيَّاه) يعني أُحصروا العبادة فيه وحده دون ما سواه، أمر بهذا ووصى بهذا، وهذا معنى التوحيد؛ فإن دِلالة الآية على التوحيد ظاهرة؛ في أنَّ التوحيد إفراد العبادة لله، أو تحقيق كلمة لا إله إلا الله، وهذا الذي دلت عليه هذه الآية.
قال(وَبِالْوَالِدَيْنِ إِحْسَانًا) يعني وأحسنوا بالوالدين إحسانا.

(1/24)

قال(وقوله تعالى ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء: 36]) هذا أيضا فيه إثبات ونفي، فيه أمر ونهي، أمَّا الأمر ففي قوله (وَاعْبُدُوا اللَّهَ)، والنهي في قوله (وَلَا تُشْرِكُوا بِهِ شَيْئًا)، وقد مرّ معك دِلالة قوله (اعْبُدُوا اللَّهَ) مع النفي على توحيد الله.
قوله هنا (وَلَا تُشْرِكُوا بِهِ شَيْئًا) لاحظ أن (لاَ) هنا نافية، ومن المتقرّر في علم الأصول، أنَّ النفي إذا تسلَّط على نكرة فإنه يفيد العموم، و(لاَ) بعدها نكرة، وهو المصدر المُسْتكِن في الفعل؛ لأن الفعل المضارع مشتمل على مصدر وزمن، (لَا تُشْرِكُوا) يعني لا إشراكًا به، فـ(تُشْرِكُوا) متضمنة لمصدر، والمصدر نكرة، فيكون قوله (لَا تُشْرِكُوا) يعني بأي نوع من الشرك، (وَلَا تُشْرِكُوا بِهِ شَيْئًا)، و(شَيْئًا) أيضا هنا نكرة في سياق النفي، (لَا تُشْرِكُوا بِهِ شَيْئًا)، فدلّت على عموم الأشياء، فصار -إذن- عندنا في قوله تعالى (وَلَا تُشْرِكُوا بِهِ شَيْئًا) ثَمَّ عمومان:
"الأول: دلَّت الآية على النهي عن جميع أنواع الشرك، وذلك لأن النهي تسلّط على الفعل، والفعل فيه مصدر مُسْتكِنّ، والمصدر نكرة.
" والثانية: أنَّ مفعول (تُشْرِكُ)؛ (شَيْئًا)، و(شَيْئًا) نكرة، والنكرة جاءت في سياق النهي، وذلك يدل على عموم الأشياء، يعني لا الشرك الأصغر مأذونا به، ولا الأكبر، ولا الخفي، لدِلالة قوله (لَا تُشْرِكُوا بِهِ)، وكذلك ليس مأذونا أن يُشرك لا بملك، ولا بنبيّ، ولا بصالح، ولا بعالم، ولا بطالح، ولا بقريب، ولا ببعيد، بدلالة قوله (شَيْئًا) وهذا استدلال ظاهر الوضوح في الدلالة على التوحيد بالجمع بين النفي والإثبات.(1)
__________
(1) هنا ينتهي الوجه الأول للشريط الأول ويبدأ الوجه الثاني.

(1/25)

قال(قوله تعالى?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا?[الأنعام: 151] الآيات.) (قُلْ تَعَالَوْا) يعني يا مَن حرَّم بعض الأنعام، وافترى على الله في ذلك (قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا) قال العلماء: (أن) هنا تفسيرية متعلقة بمحذوف تقديره وصاكم؛ لأن (أن) التفسيرية تتعلق كما ذكرت لك بكلمة فيها معنى القول دون حروف القول وحددوها بقوله (وَصَّاكُم) لأنه في آخر الآي جاء (ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُم تَعْقِلُونَ) في الآية الأولى، ثم (لَعَلَّكُم تَذَكَّرُون) في الآية الثانية، ثم (لَعَلَّكُم تَتَّقُون) في الآية الثالثة كلها فيها الوصية. فإذن يكون تقدير الكلام: قل تعالوا أتلو ما حرم ربكم عليكم وصاكم ألا تشركوا به شيئا. يعني: أمركم، والوصية هنا شرعية، وإذا كانت الوصية من الله شرعية، فهي أمر واجب، فقوله (أَلَّا تُشْرِكُوا بِهِ شَيْئًا) دلالتها على التوحيد كدلالة آية النساء قبلها.
ثم ساق الشيخ رحمه الله أثر ابن مسعود قال(قال ابن مسعود:من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه؛ فليقرأ قوله تعالى)، (التي عليها خاتمه), يعني التي كانت من آخر ما وصّى به، من آخر ما أمر به, يعني التي لو قُدِّر أنه وصّى وختم على هذه الوصية، وفُتحت بعد وفاته عليه الصلاة والسلام، وانتقاله إلى الرفيق الأعلى، لكانت هذه الآيات التي فيها الوصايا العشر.
هذا من ابن مسعود للدِّلالة على عِظم شأن هذه الآيات، التي افتتحت بالنهي عن الشرك، والنبي - صلى الله عليه وسلم - ابتدأ دعوته بالأمر بعبادة الله وحده والنهي على الشرك، واختتمها أيضا -كما دل عليه كلام ابن مسعود هذا- بالأمر التوحيد، والنهي عن الشرك؛ فدل على أن ذلك، أولى المطالب، وأول المطالب، وأهم المطالب.

(1/26)

قال بعد ذلك (عَنْ مُعَاذِ بْنِ جَبَلٍ (- رضي الله عنه -) قَالَ: كُنْتُ رِديفَ النبي - صلى الله عليه وسلم -. عَلَى حِمَارٍ فَقَالَ لي : يَا مُعَاذُ! أَتَدْرِي مَا حَقّ اللّهِ عَلَى الْعِبَادِ وما حقّ العبادِ عَلَى الله؟ قُلْتُ: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "حَقّ اللّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوه وَلاَ يُشْرِكُوا بِهِ شَيْئا.") هذا موطن الشاهد، (حَقّ اللّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوه وَلاَ يُشْرِكُوا بِهِ شَيْئا) وهذا قد مرَّ بيان معناه؛ لكن الشاهد من هذا الحديث، ومناسبة الابتداء؛ ابتداء كتاب التوحيد أنه أتى فيه بلفظ (حَقّ)، (أَتَدْرِي مَا حَقّ اللّهِ عَلَى الْعِبَادِ؟) ثم قال: (قَالَ: "حَقّ اللّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوه وَلاَ يُشْرِكُوا بِهِ شَيْئا")، هذا الحق؛ حق واجب لله جل وعلا؛ لأن الكتاب والسنة؛ بل ولأن المرسلين جميعا أتوا بهذا الحق وببيانه، وأنه أوجب الواجبات على العباد.
ثم قال (وَحَقّ الْعِبَادِ عَلَى اللّهِ أَنْ لاَ يُعَذّبَ مَنْ لاَ يُشْرِكُ بِهِ شَيْئا)، (حَقّ الْعِبَادِ عَلَى اللّهِ) هذا حق أحقَّه الله على نفسه، باتفاق أهل العلم، وبإيجابه على نفسه في بعض أقوالهم، كما قاله الشيخ تقي الدين ابن تيمية رحمه الله.
(حَقّ الْعِبَادِ عَلَى اللّهِ) هل هذا حق واجب أم لا؟ نقول: نعم هو حق واجب، لكن بإيجاب الله ذلك الحق على نفسه، والله جل وعلا يحرِّم على نفسه ما يشاء، بما يوافق حكمته، ويوجب على نفسه ما يشاء بما يوافق حكمته، " إِنَّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا؛ فَلاَ تَظَالَمُوا"، حرم الله الظلم على نفسه، كذلك أوجب على نفسه أشياء.

(1/27)

بعض أهل العلم تحاشى لفظ الإيجاب على الله، وقال: يعبَّر بأنه حق يتفضَّلُ به، حق تفضُّلٍ، لا حق إيجاب. وهذا ليس بمُتَعَيِّن؛ لأنّ الحق الواجب، أوجبه الله على نفسه، والعباد لا يوجبون على الله جلّ وعلا شيئا من الحقوق، وهو جلّ وعلا أوجبه على نفسه؛ لأنه تفضَّل على عباده بذلك، والله جلّ جلاله لا يخلف الميعاد.
¹
باب فضل التوحيد وما يكفِّر من الذنوب
وقول الله تعالى ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ ?ا[الأنعام: 82].
عن عبادة بن الصامت - رضي الله عنه -؛ قال: قال رسول الله - صلى الله عليه وسلم -: "مَنْ شهِدُ أَنّ لاَ إِلَهَ إِلاّ الله وَحْدَهُ لاَ شَرِيكَ لَهُ, وَأَنّ مُحَمّدا عَبْدُهُ وَرَسُولُهُ, وَأَنّ عِيسَىَ عَبْدُ اللّهِ وَرسوله وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، وَالْجَنّةَ حَقّ, وَالنّارَ حَقّ؛ أَدْخَلَهُ الله الْجَنّةَ على ما كان من العمل" أخرجاه.
ولهما في حديث عِتبان: "فَإِنّ الله قَدْ حَرّمَ عَلَى النّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله, يَبْتَغِي بِذَلِكَ وَجْهَ الله".
وعن أبي سعيدٍ الخدري - رضي الله عنه -، عن رسول الله - صلى الله عليه وسلم -؛ قال: "قال موسى عليه السلام: يا ربِّ! علِّمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا رب! كل عبادك يقولون هذا؟. قال: يا موسى! لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة و(لا إله إلا الله) في كفة، مالت بهن لا إله إلا الله" رواه ابن حبان والحاكم وصححه.
وللترمذي وحسنه عن أنسٍ: سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم -؛ يقول: "قال الله تعالى: يا ابنَ آدَمَ لَوْ أَتَيْتَنِي بِقُرَابِ الأرْضِ خَطَايَا ثُمّ لَقِيتَنِي لاَ تُشْرِكُ بي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً".
[الشرح]

(1/28)

هذا (باب فضل التوحيد وما يكفّر من الذنوب)، التوحيد بأنواعه له فضل عظيم على أهله، ومن أعظم فضله أنه به تُكفّر الذنوب، ولهذا قال الشيخ رحمه الله في التبويب (باب فضل التوحيد وما يكفّر من الذنوب)، (ما يكفّر)، (ما) هنا موصولة؛ موصول حرفي، يعني تقدَّر مع ما بعدها بمصدر، يكون المعنى: باب فضل التوحيد وتكفيرِه الذنوبَ، فالتوحيد يكفر الذنوب جميعا، لا يكفر بعض الذنوب دون بعض، فإن التوحيد حسنة عظيمة، لا تقابلها معصية إلا وأحرق نورُ تلك الحسنة أثر تلك المعصية، إذا كَمُل ذلك النور.
(باب فضل التوحيد وما يكفّر من الذنوب) يعني وتكفيرِه الذنوبَ، فالتوحيد يعني من كمّله؛ كمَّل توحيد الربوبية وتوحيد الإلهية وتوحيد الأسماء والصفات، فإنه تُكفّر ذنوبه -كما سيأتي في الباب بعده- أنه من حقق التوحيد دخل الجنة بغير حساب، وكلما زاد التوحيد كلما محا من الذنوب بمقدار عظمه، وكلّما زاد التوحيد كلما أمِنَ العبد في الدنيا وفي الآخرة بمقدار عِظمه، وكلما زاد العبد في تحقيق التوحيد كلما كان متعرّضا لدخول الجنة على ما كان عليه من العمل، لهذا ساق الإمام رحمه الله آية الأنعام فقال (باب فضل التوحيد وما يكفّر من الذنوب وقول الله تعالى).
من أهل العلم من قال إن قوله (وما يكفر من الذنوب)، (ما) هنا موصول اسمي، يعني والذي يكفّره من الذنوب، وهذا أيضا سائغ ظاهر الصحة.

(1/29)

(وقول الله تعالى ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام: 82])، الظلم هنا هو الشرك، كما جاء في الصحيحين من حديث ابن مسعود، أن النبي - صلى الله عليه وسلم - قال في هذه الآية حينما استعظم الصحابة هذه الآية وقالوا: يا رسول أينا لم يلبس إيمانه بظلم؟ فقال:"ليس الذي تذهبون إليه، الظلم الشرك، ألم تسمعوا لقول العبد الصالح ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ? [لقمان:13]"، فالظلم هنا في مراد الشيخ الشرك، فيكون معنى الآية بما يناسب هذا الباب: الذين آمنوا ولم يلبسوا إيمانهم بشرك، أولئك لهم الأمن وهم مهتدون، ففضْل الذي آمَنَ يعني وَحَّد، لم يلبس إيمانه بشرك، لم يلبس توحيده بشرك، أن له الأمن التام والاهتداء التام.
وجه الدلالة أن قوله(الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ)، أن قوله (بِظُلْمٍ) هنا نكرة في سياق (لَمْ يَلْبِسُوا)، وهذا يدل على عموم أنواع الظلم.
هل العموم هنا العموم المخصوص أو العموم الذي يراد به الخصوص؟ هنا يُراد العموم الذي يُراد به الخصوص؛ لأننا قلنا -فيما سبق لك آنفا- أن النكرة في سياق النفي أو النهي تدل على العموم.
العموم عند الأصوليين:
"تارة يكون باقيا على عمومه، هذه حالة.
"وتارة يكون عموما مخصوصا، يعني دخله التخصيص.
"وتارة يكون عموما مرادا به الخصوص، يعني لفظه عام ولكن يُراد به الخصوص.

(1/30)

وهذا الثالث هو الذي أراد به الشيخ رحمه الله وجه الاستدلال من الآية، فيكون الظلم هنا -صحيح- نكرة في سياق (لم) تدل على العموم؛ لكن عموم مُرادٌ به الخصوص، وهو خصوص أحد أنواع الظلم؛ وهو الشرك، فيصير العموم في أنواع الشرك، لا في أنواع الظلم كلها؛ لأن من أنواع الظلم ما هو من جهة ظلم العبد نفسه بالمعاصي، ومن جهة ظلم العبد غيره بأنواع التعديات، ومنه ما هو ظلم من جهة حق الله جل وعلا بالشرك، فهذا هو المراد بهذا العموم، فيكون عموما في أنواع الشرك.
وبهذا يحصل وجه الاستدلال من الآية، فيكون المعنى: (الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ)، يعني توحيدهم، بنوع من أنواع الشرك (أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ)، و(الْأَمْنُ) هنا هو الأمن التام في الدنيا، المراد به أمن القلب، وعدم حزنه على غير الله جل وعلا، والاهتداء التام في الدنيا والآخرة، وكلما صار ثَمَّ نقص في التوحيد؛ بغشيان العبد بعض أنواع الظلم الذي هو الشرك؛ الشرك الأصغر أو الشرك الخفي، وسائر الشرك، ونحو ذلك، فيذهب منه من الأمن والاهتداء بقدر ذلك، هذا من جهة تفسير الظلم بأنه الشرك.
فإذا فسَّرتَ الظلم بأنه جميع أنواع الظلم، كما ذكر ذلك شيخ الإسلام ابن تيمية، فإنه يكون هناك مقابلة بين الأمن والاهتداء، وبين حصول الظلم، فكلما انتفى الظلم، وُجد الأمن والاهتداء، كلما كمُل التوحيد وانتفت المعصية، عظُم الأمن والاهتداء، وإذا زاد الظلم، قل الأمن والاهتداء، بحسب ذلك.

(1/31)

قال (عن عبادة بن الصامت - رضي الله عنه -؛ قال: قال رسول الله - صلى الله عليه وسلم -: "مَنْ شهِدُ أَنّ لاَ إِلَهَ إِلاّ الله وَحْدَهُ لاَ شَرِيكَ لَهُ, وَأَنّ مُحَمّدا عَبْدُهُ وَرَسُولُهُ, وَأَنّ عِيسَى عَبْدُ اللّهِ وَرسوله وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، وَالْجَنّةَ حَقّ, وَالنّارَ حَقّ؛ أَدْخَلَهُ الله الْجَنّةَ على ما كان من العمل")، مناسبة هذا الحديث للباب قوله (على ما كان من العمل) وقوله (على ما كان) يعني على الذي كان عليه من العمل، ولو كان مقصِّرا في العمل، وعنده ذنوب وعصيان، فإن فضل توحيده لله وشهادته لله بالوحدانية، ولنبيه بالرسالة، ونفي إشراك المشركين بعيسى، وإقراره بالغيب وبالبعث، فإن ذلك له فضل عليه؛ وهو أن يدخله الله الجنة، ولو كان مقصِّرا في العمل، وهذا من فضل التوحيد على أهله.
قال (ولهما في حديث عِتبان: "فَإِنّ الله قَدْ حَرّمَ عَلَى النّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله, يَبْتَغِي بِذَلِكَ وَجْهَ الله".), (حَرّمَ عَلَى النّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله, يَبْتَغِي بِذَلِكَ وَجْهَ الله)، قوله (مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله) المراد بالقول هنا، الذي معه تمام الشروط، كقول النبي - صلى الله عليه وسلم - "الحجُّ عرفة" يعني إذا أتى ببقية الأركان والواجبات, قوله هنا (مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله) يعني باجتماع شروطها، وبالإتيان بلازمها، (يَبْتَغِي بِذَلِكَ وَجْهَ الله) ليخرج حال المنافقين لأنهم حين قالوها لا يبتغون بذلك وجه الله فإن الله حرم عليه النار، وقوله (حَرّمَ عَلَى النّارِ) التحريم في نصوص الكتاب والسنَّة -تحريم النار- يأتي على درجتين: الأولى تحريم مؤبد، والثانية تحريم بعد أمد:

(1/32)

"التحريم المؤبد: يقتضي أن من حرَّم اللهُ عليه النار, فإنه إذا كان التحريم تحريما مؤبدا فإنه لن يدخلها, يغفر الله له، أو يكون من الذين يدخلون الجنَّة بلا حساب ولا عذاب.
"[التحريم بعد أمد]: إذا كان التحريم بعد أمد، يعني ربما يدخلها ثم يحرم عليه البقاء فيها.
وهذا الحديث يحتمل الأول، ويحتمل الثاني، (فَإِنّ الله قَدْ حَرّمَ عَلَى النّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله)، والذي أتى بالتوحيد، وانتهى عن ضدِّه، وكانت عنده بعض الذنوب والمعاصي، ومات من غير توبة، فهو تحت المشيئة؛ إن شاء اللهُ عذَّبه، ثم حرّم عليه النار، وإن شاء اللهُ غفر له، وحرَّم عليه النار ابتداءً.
فإذن وجه الشاهد من الحديث للباب، أنَّ هذه الكلمة وهي كلمة التوحيد, وسيأتي بيان معناها مفصّلاً إن شاء الله تعالى، هذه الكلمة لما ابتغى بها صاحبها وجه الله، وأتى بشروطها، وبلوازمها، تفضَّل الله عليه، وأعطاه ما يستحقه من أنَّه حرّم عليه النار، وهذا فضل عظيم، نسأل الله جل وعلا أن يجعلنا من أهله.
حديث أبي سعيدٍ الخدري بعد ذلك فيه ("قال موسى عليه السلام: يا رب! علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا ربِّ! كل عبادك يقولون هذا) في هذا الحديث دلالة على أن أهل الفضل والرفعة في الدين والإخلاص والتوحيد قد يُنبَّهون على شيء من مسائل التوحيد, فهذا موسى عليه السلام -وهو أحد أولي العزم من الرسل-، وهو كليم الله جل وعلا، أراد شيئا يختص به غير ما عند الناس، وأعظم ما يختص به أولياء الله وأنبيائه ورسله وأولوا العزم منهم، هو كلمة التوحيد لا إله إلا الله، فأراد شيئا أخص، فعلم أنه لا أخص من كلمة التوحيد؛ فهي أفضل شيء، وهي التي دُلّ عليها أُولوا العزم من الرسل، ومَنْ دونهم من الناس.

(1/33)

(قال يا رب! كل عبادك يقولون هذا؟ قال: يا موسى! لو أنَّ السماوات السبع وعامرَهن غيري) يعني ومن في السماوات السبع؛ من الملائكة؛ ومن عُبّاد الله غير الله جلّ وعلا، (والأرضين السبع في كفة) يعني لو تمثلت السماوات أجساما، والأرض جسما، والجميع يوضع في ميزان له كفّتان، وجاءت لا إله إلا الله في الكفّة الأخرى؛ كما قال هنا (و(لا إله إلا الله) في كفة) لمالت بهن لا إله إلا الله, لا إله إلا الله كلمة توحيد فيها ثِقَلٌ لميزان من قالها، وعظم في الفضل لمن اعتقدها، وما دلت عليه، فلهذا قال: (مالت بهن لا إله إلا الله).
وجه الدِّلالة أنَّه لو تُصُوِّر أن ذنوب العبد بلغت ثقل السماوات السبع، وثقل ما فيها من العُبَّاد والملائكة، وثقل الأرض، لكانت لا إله إلا الله مائلة بذلك الثقل من الذنوب.
وهذا هو الذي دل عليه حديث البطاقة؛ حيث جُعل على أحد العصاة سجلات عظيمة، فقيل: له هل لك من عمل؟ فقال: لا, فقيل: بلا، ثم أخرجت له بطاقة فيها لا إله إلا الله فوُضعت في الكفة الأخرى فطاشت سجلات الذنوب وثقُلت البطاقة.
وهذا الفضل العظيم لكلمة التوحيد إنما هو لمن قويت في قلبه؛ ذلك أنها في قلب بعض العباد تكون قوية؛ لأنه مخلص فيها، مصدِّق، لا ريب عنده فيما دلت عليه، معتقد ما فيها، محب لما دلت عليه، فيقوى أثرُها في القلب ونورُها، وما كان كذلك فإنها تُحرق ما يقابلها من الذنوب، وأما من لم يكن من أهل تمام الإخلاص فيها فإنه لا تطيش له سجلات الذنوب.
فإذن يكون هذا الحديث، وحديث البطاقة، يدل على أن لا إله إلا الله لا يقابلها ذنب، ولا تقابلها خطيئة؛ لكن هذا في حق من كمّلها وحقّقها بحيث لم يخالطها في قلبه في معناها ريب ولا تردد؛ ومعناها مشتمل على الربوبية بالتضمن، وعلى الأسماء والصفات باللزوم، وعلى الإلهية بالمطابقة.

(1/34)

فإذن يكون من يَكمُل له الانتفاع بهذه الكلمة، ولا يقابلها ذنوب وسجلاّت ولو كانت في ثقل السماوات وما فيها والأرض، يكون ذلك في حق من كمَّل ما دلت عليه من التوحيد, وهذا معنى هذا الحديث وحديث البطاقة.
وهذا أيضا هو الذي دل عليه الحديث الآخِر في الباب (عن أنسٍ: سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم -؛ يقول: "قال الله تعالى: يا ابنَ آدَمَ لَوْ أَتَيْتَنِي بِقُرَابِ الأرْضِ خَطَايَا ثُمّ لَقِيتَنِي لاَ تُشْرِكُ بي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً")، وهذا من فضل التوحيد وتكفيره الذنوب، ومناسبة هذا الحديث للباب ظاهرة, وهي أنه من أتى بذنوب عظيمة ولو كانت كقُراب الأرض خطايا يعني كعظم وقدر الأرض خطايا، ولكن لقي الله لا يشرك به شيئا, لأتى اللهُ لذلك العبد بمقدار تلك الخطايا مغفرة، وهذا لأجل فضل التوحيد وعِظم فضل الله جل وعلا على عباده لأن هداهم إليه ثم أثابهم عليه.
هذا بعض ما تيسر وأسأل الله جل وعلا لي ولكم التوفيق والرشد والسداد.
وصلى الله وسلم وبارك على سيدنا محمد.
¹
[الأسئلة]
[س/ وهذا يقول: قوله (وعامرهن غيري) قد يستدل به أهل البدع على أن الله في كل مكان، نرجو التوضيح بارك الله فيكم.

(1/35)

ج/ في قوله جل وعلا في الحديث القدسي (يا موسى! لو أن السماوات السبع وعامِرَهُنَّ غيري)، (السموات السبع) معروفة طباق بعضها فوق بعض, (وعامِرَهُنَّ) هي من العمارة المعنوية يعني من عمرها بالتسبيح والتهليل وذكر الله وعبادته، وقد جاء في الحديث الصحيح أن النبي - صلى الله عليه وسلم -قال " أَطّتْ السّمَاءُ وَحُقّ لَهَا أَنْ تَئِطّ مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعٍ إِلاّ وَمَلَكٌ قائم أو مَلَكٌ ساجدٌ أو مَلَكٌ راكعٌ" ففيها عُمَّار كثيرون عمروها بعبادة الله جل وعلا, قد قال جل وعلا في أول سورة الأنعام?وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ? [الأنعام:3]، فالله جل وعلا هو المعبود سبحانه في السموات ومعبود سبحانه في الأرض.
فقوله هنا (لو أن السماوات السبع وعامِرَهُنَّ غيري) يعني من يعمر السموات، والله جل وعلا في هذا الاستثناء في قوله (غيري) يعني إلا أنا هذا يحتمل أن يكون الاستثناء راجع إلى الذات وراجع إلى الصفات، ومعلوم أن الأدلة دلت على أن الله جل وعلا على عرشه مستو عليه بائن من خلقه جل وعلا، والسماوات من خلقه.
فعُلم من ذلك أن قوله وعامرهن غيري راجع إلى عمارة السماء بصفات الله جل وعلا وبما يستحقه سبحانه من التعلق والعبودية، وما فيها من علم الله ورحمته وقدرته وتصريفه للأمر وتدبيره ونحو ذلك من المعاني.] (1)
¹
باب من حقَّق التوحيد؛ دخل الجنة بغير حساب
وقول الله تعالى: ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ? [النحل:120].
وقوله: ?وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ? [المؤمنون: 59].
__________
(1) مأخوذ من الوجه الأول من الشريط الرابع من باب ما جاء في الرقى والتمائم.

(1/36)

وعن حُصَيْنِ بْنُ عَبْدِ الرّحْمَنِ قَالَ: كُنْتُ عِنْدَ سَعِيدِ بْنِ جُبَيْرٍ رضي الله عنه فَقَالَ: أَيّكُمْ رَأَى الْكَوْكَبَ الّذِي انْقَضّ الْبَارِحَةَ؟ قُلْتُ: أَنَا. ثُمّ قُلْتُ: أَمَا إِنّي لَمْ أَكُنْ فِي صَلاَةٍ. وَلَكِنّي لُدِغْتُ. قَالَ: فَمَاذَا صَنَعْتَ؟ قُلْتُ: اَرْتقَيْتُ. قَالَ: فَمَا حَمَلَكَ عَلَى ذَلِكَ؟ قُلْتُ: حَدِيثٌ حَدّثَنَاهُ الشّعْبِيّ. قَالَ: وَمَا حَدّثَكُمُ الشّعْبِيّ؟ قُلْتُ: حَدّثَنَا عَنْ بُرَيْدَةَ بْنِ حُصَيْبٍ, أَنّهُ قَالَ: لاَ رُقْيَةَ إِلاّ مِنْ عَيْنٍ أَوْ حُمَةٍ. قَالَ: قَدْ أَحْسَنَ مَنِ انْتَهَى إِلَى مَا سَمِعَ. وَلَكِنْ حَدّثَنَا ابْنُ عَبّاسٍ عَنِ النّبِيّ - صلى الله عليه وسلم - أنه قَالَ: "عُرِضَتْ عَلَيّ الأُمَمُ. فَرَأَيْتُ النّبِيّ وَمَعَهُ الرّهَطُ. وَالنّبِيّ وَمَعَهُ الرّجُلُ وَالرّجُلاَنِ. وَالنّبِيّ ولَيْسَ مَعَهُ أَحَدٌ. إِذْ رُفِعَ لِي سَوَادٌ عَظِيمٌ. فَظَنَنْتُ أَنّهُمْ أُمّتِي. فَقِيلَ لِي: هَذَا مُوسَىَ وَقَوْمُهُ. وَلَكِنِ انْظُرْ إِلَى الأُفُقِ. فَنَظَرْتُ. فَإِذَا سَوَادٌ عَظِيمٌ. فَقِيلَ لِي: هَذِهِ أُمّتُكَ. وَمَعَهُمْ سَبْعُونَ أَلْفاً يَدْخُلُونَ الْجَنّةَ بِغَيْرِ حِسَابٍ وَلاَ عَذَابٍ".
فنَهَضَ فَدَخَلَ مَنْزِلَهُ. فَخَاضَ النّاسُ فِي أُولَئِكَ. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ صَحِبُوا رَسُولَ اللّهِ - صلى الله عليه وسلم -. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ وُلِدُوا فِي الإِسْلاَمِ فَلَمْ يُشْرِكُوا بِالله. وَذَكَرُوا أَشْيَاءَ.

(1/37)

فَخَرَجَ عَلَيْهِمْ رَسُولُ اللّهِ - صلى الله عليه وسلم - فَأَخْبَرُوهُ. فَقَالَ: "هُمُ الّذِينَ وَلاَ يَسْتَرْقُونَ. وَلاَ يَكْتَوُون. وَلاَ يَتَطَيّرُونَ. وَعَلَى رَبّهِمْ يَتَوَكّلُونَ"، فَقَامَ عُكّاشَةُ بْنُ مِحْصَنٍ. فَقَالَ: يا رسول الله ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. قَالَ: "أَنْتَ مِنْهُمْ" ثُمّ قَامَ رَجُلٌ آخَرُ فَقَالَ: ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. فَقَالَ: "سَبَقَكَ بِهَا عُكّاشَةُ".
[الشرح]
هذا الباب (باب من حقق التوحيد؛ دخل الجنة بغير حساب)، وقد ذكر في الباب قبله (فضل التوحيد وما يكفر من الذنوب)، وهذا الباب أرفع رتبة من بيان فضل التوحيد، فإن فضل التوحيد يشترك فيه أهله.
وأهل التوحيد هم أهل الإسلام، فلكلٍّ من التوحيد فضل، ولكل مسلم نصيب من التوحيد، وله بالتالي نصيب من فضل التوحيد، وتكفير الذنوب.
أمّا خاصة هذه الأمة فهم الذين حققوا التوحيد، ولهذا عطف هذا الباب على ما قبله لأنه أخص (باب من حقق التوحيد؛ دخل الجنة بغير حساب).
وتحقيق التوحيد هو مدار هذا الباب, تحقيقه بمعنى تحقيق الشهادتين: لا إله إلاَّ الله، محمد رسول الله. ومعنى تحقيق الشهادتين تصفية الدي -يعني ما يدين به المرء- من شوائب الشرك والبدع والمعاصي.
فصار تحقيق التوحيد يرجع إلى ثلاثة أشياء:
الأول: ترك الشرك بأنواعه الأكبر والأصغر والخفي.
والثاني: ترك البدع بأنواعها.
والثالث: ترك المعاصي بأنواعها.
وتحقيق التوحيد صار تصفيته من: أنواع الشرك، وأنواع البدع، وأنواع المعاصي.
وتحقيق التوحيد يكون على هذا على درجتين:
"درجة واجبة.
"ودرجة مستحبة.
وعليها يكون الذين حققوا التوحيد على درجتين أيضا:
فالدرجة الواجبة: أن يترك ما يجب عليه تركه من الثلاث التي ذكرت؛ يترك الشرك خفيَّه وجليه صغيرَه وكبيره، ويترك البدع ويترك المعاصي، فهذه الدرجة الواجبة.

(1/38)

والدرجة المستحبة من تحقيق التوحيد: وهي التي يتفاضل فيها الناس من المحققين للتوحيد أعظم تفاضل، ألا وهي: ألاّ يكون في القلب شيء من التوجّه أو القصد لغير الله جلّ وعلا؛ (1) يعني أن يكون القلب متوجها إلى الله بكليته، ليس فيه إلتفات إلى غير الله؛ نُطْقه لله وفعله وعمله لله؛ بل وحركةُ قلبه لله جلّ جلاله، وقد عبّر عنها بعض أهل العلم -أعني هذه الدرجة المستحبة-: أن يترك ما لا بأس به حذرا مما به بأس، يعني في مجال أعمال القلوب، وأعمال اللسان، وأعمال الجوارح.
فإذن رجع تحقيق التوحيد -الذي هذا فضله؛ وهو أن يدخل أهله الجنة بغير حساب ولا عذاب-، رجع إلى تَيْنِكَ المرتبتين، وتحقيقه تحقيق الشهادتين لا إله إلا الله، محمد رسول الله؛ لأن في قوله لا إله إلا الله الإتيان بالتوحيد والبعد عن الشرك بأنواعه. ولأن في قوله أشهد أن محمدا رسول الله البعد عن المعصية والبعد عن البدع؛ لأن مقتضى الشهادة بأن محمدا رسول الله أن يطاع فيما أمر، وأن يصدَّق فيما أخبر، وأن يجتنب ما عنه نهى وزجر، وأن لا يُعبد الله إلا بما شرع.
فمن أتى شيئا من المعاصي والذنوب ثم لم يتب منها، أو لم تُكفَّر له, فإنه لم يحقق التوحيدَ الواجب، وإذا أتى شيئا من البدع فإنه لم يحقق التوحيد الواجب، وإذا لم يأتِ شيئا من البدع، ولكن حسّنها بقلبه، أو قال لا شيء فيها، فإن حركة القلب كانت في غير تحقيق التوحيد، في غير تحقيق شهادة أنّ محمدا رسول الله فلا يكون من أهل تحقيق التوحيد.
كذلك أهل الشرك بأنواعه ليسوا من أهل تحقيق التوحيد.
وأمّا مرتبة الخاصة التي ذكرتُ، ففيها يتنافس المتنافسون، وما ثَمَّ إلاّ عفو الله و مغفرته ورضوانه.
(باب من حقق التوحيد؛ دخل الجنة بغير حساب) استدل الشيخ في هذا الباب بآيتين وبحديث.
__________


انتهى الشريط الأول - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الأول.

(1/39)

أما الآية الأولى قال رحمه الله (وقول الله تعالى: ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ?[النحل:120]) هذه الآية فيها الدِّلالة على أنَّ إبراهيم عليه السلام كان محققا للتوحيد؛ وجه الدلالة أن الله جلّ وعلا وصفه بصفات:
الأولى: أنه كان أُمّة، والأمة هو الإمام الذي جمع جميع صفات الكمال البشري وصفات الخير, وهذا يعني أنه لم ينقص من صفات الخير شيئا، وهذا هو معنى تحقيق التوحيد.
والأمَّة تطلق في القرآن إطلاقات، ومن تلك الإطلاقات أن يكون معنى الأمّة الإمام المقتدى به في الخير، وسُمِّي أمّة لأنه يقوم مقام أمَّة في الإقتداء، ولأنه يكون من سار على سيره غير مستوحش ولا متردّد، لأنه ليس مع واحد فقط وإنما هو مع أمة.
الوصف الثاني الذي فيه تحقيق التوحيد: أنه قال (قَانِتًا لِلَّهِ حَنِيفًا) وهاتان صفتان؛ (قَانِتًا لِلَّهِ) صفة, (حَنِيفًا) صفة؛ ولكن هذه وهذه متلازمتان؛ لأن القنوت لله معناه دوام الطاعة وملازمة الطاعة لله جل وعلا، فهو ملازم الطاعة لله جل وعلا، (حَنِيفًا) هذا فيه النفي، ففي قوله (قَانِتًا لِلَّهِ) الإثبات في لزوم الطاعة ولزوم إفراد التوحيد، وفي قوله (حَنِيفًا) النفي.
قال العلماء: الحنيف هو ذو الحَنَفِيّ وهو الميل عن طريق المشركين. مائلا عن طريق المشركين, مائلا عن هدي وسبيل المشركين.
فصار -إذن- عنده ديمومة وقنوت وملازمة للطاعة وبُعْد عن سبيل المشركين، ومعلوم أن سبيل المشركين الذي صار إبراهيم عليه السلام حنيفا عن ذلك السبيل -يعني مائلا عن ذلك السبيل بعيدا عنه-, معلوم أنه يشتمل على الشرك والبدعة والمعصية، فهي ثلاث أخلاق المشركين؛ شرك وبدعة ومعصية من غير إنابة ولا استغفار.

(1/40)

قال (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ)، (لَمْ يَكُ)، (يَكُ) هذه هي (يكن)، وفي النفي يجوز حذف النون -نون (يكن)- في مثل هذا (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ)، وفي آية أخرى (ولم يكن من المشركين)، (1) فهما جائزان في اللغة إذا جاءت (يكن) في سياق النفي كما هو معلوم.
(وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ)، (الْمُشْرِكِينَ) جمع تصحيح للمشرك، والمشرك اسم فاعل الشرك، و(الـ) -كما هو معلوم في العربية- إذا جاءت قبل اسم الفاعل، أو اسم المفعول، فإنها تكون موصولة كما قال ابن مالك في الألفية:
وَصِفَةٌ صَرِيحَةٌ صِلَةُ أَلْ وَكَوْنُهَا بِمُعْرَبِ الأَفْعَالِ قَلْ
والاسم الموصول عند الأصوليين يدل على العموم، فكان إذن المعنى: (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ) يعني ولم يكُ فاعلا للشرك بأنواعه؛ لم يكُ منهم، ولم يكُ من الذين يفعلون الشرك بأنواعه. وأيضا دل قوله (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ) على أنه ابتعد عنهم، لأن (مِن) تحتمل أن تكون تبعيضية؛ فتكون المباعدة بالأجسام، ويحتمل أن تكون بيانية؛ فتكون المباعدة بمعنى الشرك.
المقصود أن الشيخ رحمه الله استحضر هذه المعاني من الآية، فدلته الآية على أنها في تحقيق التوحيد، قال جل وعلا (إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ) ذلك لأن من جمع تلك الصفات فقد حقق التوحيد، ومن حقق التوحيد دخل الجنة بغير حساب.
__________
(1) لم أجدها ولكن يوجد شواهد كثيرة في القرآن منها ?ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ?[البقرة:196].

(1/41)

في تفسير إمام الدعوة المصنف الشيخ محمد بن عبد الوهاب رحمه الله؛ في تفسيره لآخر سورة النحل؛ فسر هذه الآية فقال رحمه الله: إنَّ إبراهيم (كَانَ أُمَّةً) لأنْ لا يستوحش سالكُ الطريق من قلة السالكين، (قَانِتًا لِلَّهِ) لا للملوك ولا للتجار المترَفين، (حَنِيفًا) لا يميل يمينا ولا شمالا، كحال العلماء المفتونين، (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ) خلافا لمن كثّر سوادهم وزعم أنه من المسلمين.
وهو من التفاسير الرائقة، الفائقة، البعيدة المعاني، ?وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ?[فصلت:35].
وقال بعد ذلك ( وقولُه ?وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ?[المؤمنون: 59].) هذه من آيات من سورة المؤمنون، فهي في مدح خاصة المؤمنين، ووجه الاستدلال من الآية على الباب أنه قال (وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ).
(لَا يُشْرِكُونَ) نفي للشرك -كما ذكرتُ لكم من قبل- أنَّ النفي إذا تسلَّط على الفعل المضارع فإنه يفيد عموم المصدر الذي إستكنَّ في الفعل؛ يعني كأنه قال جل وعلا: والذين هم بربهم لا يفعلون شركا، أو لا يشركون لا بشرك أكبر، ولا أصغر، ولا خفي.
والذي لا يُشرك هو الموحد، فصار عندنا لازمٌ وهو أنَّ من لم يشرك أي نوع من أنواع الشرك، فإنه ما ترك الشرك إلا لتوحيده.
قال العلماء: قدّم هنا قوله (بِرَبِّهِمْ)، (وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ) لأن الربوبية تستلزم العبودية. فصار عدم الإشراك في الربوبية معناه عدم الإشراك في الطاعة وعدم الإشراك في العبودية، وهذا وصف الذين حققوا التوحيد؛ لأنه يلزم من عدم الإشراك ألاَّ يُشرك هواه، وإذا أشرك المرء هواه أتى بالبدع أو أتى بالمعصية، فصار نفي الشرك نفيا للشرك بأنواعه، ونفيا للبدعة، ونفيا للمعصية، وهذا هو تحقيق التوحيد لله جل وعلا.

(1/42)

فإذن الآية دالة على ما ترجم به الإمام رحمه الله من قوله (باب من حقق التوحيد دخل الجنة بغير حساب)، وأولئك قال فيهم الله جل وعلا (وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ).
أمَّا الحديث فهو حديث طويل، وموضع الشاهد منه؛ قوله عليه الصلاة والسلام (فَنَظَرْتُ. فَإِذَا سَوَادٌ عَظِيمٌ. فَقِيلَ لِي: هَذِهِ أُمّتُكَ. وَمَعَهُمْ سَبْعُونَ أَلْفاً يَدْخُلُونَ الْجَنّةَ بِغَيْرِ حِسَابٍ وَلاَ عَذَابٍ".
فنَهَضَ فَدَخَلَ مَنْزِلَهُ. فَخَاضَ النّاسُ فِي أُولَئِكَ. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ صَحِبُوا رَسُولَ اللّهِ - صلى الله عليه وسلم -. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ وُلِدُوا فِي الإِسْلاَمِ فَلَمْ يُشْرِكُوا بِالله. وَذَكَرُوا أَشْيَاءَ.
فَخَرَجَ عَلَيْهِمْ رَسُولُ اللّهِ - صلى الله عليه وسلم - فَأَخْبَرُوهُ. فَقَالَ: "هُمُ الّذِينَ وَلاَ يَسْتَرْقُونَ. وَلاَ يَكْتَوُون. وَلاَ يَتَطَيّرُونَ. وَعَلَى رَبّهِمْ يَتَوَكّلُونَ") هذه في صفة الذين يدخلون الجنة بغير حساب ولا عذاب، وهذه صفة من صفاتهم، وتلك الصفة خاصة بهم لا يلتبس أمرهم بغيرهم؛ لأن هذه الصفة كالشامة يُعرفون بها.
من هم الذين حققوا التوحيد؟ قال (هُمُ الّذِينَ وَلاَ يَسْتَرْقُونَ. وَلاَ يَكْتَوُون. وَلاَ يَتَطَيّرُونَ. [وَعَلَى رَبّهِمْ يَتَوَكّلُونَ]) فذكر أربع صفات:
"الأولى أنهم (لاَ يَسْتَرْقُونَ): ومعنى (لاَ يَسْتَرْقُونَ) لا يطلبون الرقية، والطالب للرقية في قلبه ميل للراقي حتى يرفع ما به من جهة السبب. وهذا النفي (لاَ يَسْتَرْقُونَ)؛ لأن الناس في شأن الرقية تتعلق قلوبهم جدا أكثر من تعلقهم بالطب ونحوه، فالرقية عند العرب في الجاهلية -وهكذا حال أكثر الناس- لهم تعلُّقٌ بها، فالقلب يتعلق بالراقي، ويتعلق بالرقية، وهذا ينافي كمال التوكل على الله جل جلاله.

(1/43)

وأما ما جاء في بعض الروايات أنهم الذين (لاَ يَرْقُون) فهذا غلط؛ لأنّ الراقي محسن إلى غيره، وهي لفظة شاذة، والصواب ما جاء في هذه الرواية من أنهم الذين (لاَ يَسْتَرْقُونَ)، يعني لا يطلبون الرقية؛ وذلك لأن طالب الرقية يكون في قلبه ميل إلى هذا الذي رقاه وإلى الرقية، ونَوْعُ تَوَكُّلٍ أو نوع استرواحٍ لهذا الذي يَرقي أو للرقية.
" قال (وَلاَ يَكْتَوُون): والكيُّ مكروه في أصله؛ لأن فيه تعذيبا بالنار، مع أنَّه مأذون به شرعا؛ لكن فيه كراهة. والعرب تعتقد أن الكيَّ يُحدث المقصود دائما، فلهذا تتعلق قلوبهم بالكي، فصار تعلق القلب بهذا الكي من جهة أنَّه سبب يؤثر دائما، ومعلوم أن الكيَّ يؤثر بإذن الله جل وعلا إذا اجتمعت الأسباب وانتفت الموانع. فالنفي لأجل أن في الكيِّ بخصوصه ما يتعلق الناس به من أجله.
" قال (وَلاَ يَتَطَيّرُونَ): والطِّيَرَة شيء يعرض على القلب من جرَّاء شيء يحدث أمامه، إما أن يجعله يُقدم على أمرٍ، أو أن يُحجم عنه، وهذه صفة من لم يكن التوكل في قلبه عظيما.
" قال بعدها (وَعَلَى رَبّهِمْ يَتَوَكّلُونَ): وهي جامعة للصفات السابقة.
هذه الصفات لا يُعنى بذكرها أن الذين حققوا التوحيد لا يباشرون الأسباب، كما فهمه بعضهم من أن تحقيق التوحيد أو أن الكمال أن لا يباشر سببا البتة، أو أن لا يتداوى البتة، هذا غلط؛ لأن النبي - صلى الله عليه وسلم - رُقِيَ عليه الصلاة والسلام، ولأنه عليه الصلاة والسلام تداوى، وأمر بالتداوى، وأمر أيضا الصحابة بأن يكتوي ونحو ذلك، فليس فيه أن أولئك لا يباشرون الأسباب مطلقا، أو لا يباشرون الدواء، إنما فيها ذكر هذه الثلاث بخصوصها؛ لأنها يكثر تعلق القلب والتفاته إلى الراقي أو الكي أو الكاوي أو إلى التطير، ففيها إنقاص من التوكل.

(1/44)

أما التداوي فهو مشروع، إمّا واجب أو مستحب، وفي بعض الأحوال يكون مباحا، وقد قال النبي - صلى الله عليه وسلم - "تداووا عباد الله ولا تتداووا بحرام"، المقصود من هذا أن التداوي فعلاً، يعني أن يفعل التداوي وأن يطلب الدواء، ليس خارما لتحقيق التوحيد؛ ولكن الذي هو من صفة أهل تحقيق التوحيد أنهم لا يسترقون -بخصوص الرقية-، ولا يكتوون -بخصوص الكيّ-، ولا يتطيرون، وأمّا ما عدا ذلك مما أُذِن به فلا يدخل فيما يختصّ به أهل تحقيق التوحيد.
فإذن يكون الأظهر عندي؛ مما في هذا الحديث أنه مخصوص بهذه الثلاثة (لاَ يَسْتَرْقُونَ. وَلاَ يَكْتَوُون. وَلاَ يَتَطَيّرُونَ)، أمّا الأسباب الأخرى المأذون بها فلا تدخل في صفة الذين حققوا التوحيد.
قال (فَقَامَ عُكّاشَةُ بْنُ مِحْصَنٍ. فَقَالَ: ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. قَالَ: "أَنْتَ مِنْهُمْ" ثُمّ قَامَ رَجُلٌ آخَرُ فَقَالَ: ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. فَقَالَ: "سَبَقَكَ بِهَا عُكّاشَةُ") هذا فيه دليل على أنّ أهل تحقيق التوحيد قليل، وليسوا بكثير؛ ولهذا جاء عديدهم في هذا الحديث بأنهم سبعون ألفا، قد جاء في بعض الروايات عند الإمام أحمد وعند غيره, بأنّ الله جل وعلا أعطى النبي - صلى الله عليه وسلم - مع كل ألف من السبعين ألفا أعطاه سبعين ألفا, فيكون العدد قَرابة خمسة ملايين من هذه الأمة، فإن كان ذلك الحديث صحيحا -وقد صحح إسناده بعض أهل العلم- فإنه لا يكون للعدد في هذا الحديث مفهوم، أو كان قبل سؤال النبي - صلى الله عليه وسلم - أن يُزاد في عدد أولئك الذين حققوا التوحيد.
ما معني أن يُزاد في عددهم؟ يعني أن الله جلّ وعلا يمنُّ على أناس من هذه الأمة أكثر من السبعين ألفا ممن سيأتون، فيوفقهم لعمل تحقيق التوحيد، والله جل وعلا هو الذي يوفق، وهو الذي يهدي، ثم هو الذي يجازي فما أعظمه من محسن، برٍّ، كريم، رحيم.
¹
[الأسئلة]

(1/45)

[س/ من يوصي أحد بالبحث عن راق يرقي له، دون أن يطلب الرقية من الراقي بنفسه، هل هذا يدخل في الذين (يَسْتَرْقُونَ)؟
ج/ بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فإن قول النبي - صلى الله عليه وسلم - في وصف السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب قال (هُمُ الّذِينَ وَلاَ يَسْتَرْقُونَ) يعني لا يطلبون الرقية، وفَهْم جواب السؤال يتبع فهم التعليل؛ ذلك أن أولئك كانوا لا يسترقون يعني لا يطلبون الرقية لأجل ما قام في قلوبهم من الإستغناء بالله وعدم الحاجة إلى الخلق، ولم تتعلق قلوبهم بالخلق في هذا الأمر الذي سيرفع ما بهم.
وكما ذكرتُ لك أنّ مدار العلة على تعلق القلب بالراقي أو بالرقية في رفع ما بالمرقي من أذى أو في دفع ما قد يُتوقع من السوء.
وعليه فيكون الحالان سواءً؛ يعني إن كان طلب بنفسه أو طلب بغيره فإنه طالب، والقلب متعلق بمن طَلب منه الرقية إما بالأصالة أو بواسطة.] (1)
¹
باب الخوف من الشرك
وقول الله عز وجل: ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ? (2)
وقال الخليل عليه السلام: ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ? [إبراهيم: 35]
وفي الحديث: "أخْوَفُ ما أخافُ عليكم الشركَ الأصغر". فسئل عنه فقال: "الرياء".
وعن ابن مسعود - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "من مات وهو يدعو من دون الله نداً، دخل النار". رواه البخاري.
ولمسلم عن جابر أن رسول الله - صلى الله عليه وسلم - قال: "مَنْ لَقِيَ الله لاَ يُشْرِكُ بِهِ شَيْئا دَخَلَ الْجَنّةَ, وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ".
[الشرح]
__________
(1) مأخوذ من الوجه الأول من الشريط الرابع من باب ما جاء في الرقى والتمائم.
(2) النساء:48، 116.

(1/46)

الباب الثالث الذي بعد (باب من حقق التوحيد) هو باب (الخوف من الشرك)، وكل من حقق التوحيد، فلا بد أن يخاف من الشرك، ولهذا سيدُ المحققين للتوحيد محمد عليه الصلاة والسلام كان يكثر من الدعاء، بأن يُبعَد عنه الشرك، وكذلك إبراهيم عليه السلام كان من الدعاء بأن لا يدركه الشرك أو عبادة الأصنام.
فمناسبة هذا الباب لما قبله ظاهرة؛ من أن تحقيق التوحيد عند أهله معه الخوف من الشرك، وقلَّ من يكون مخاطرا بتوحيده، أو غير خائف من الشرك ويكون على مراتب الكمال؛ بل لا يوجد، فكل محقق للتوحيد، كل راغب فيه، حريص عليه، يخاف من الشرك، وإذا خاف من الشرك فإنَّ الخوف -وهو فزع القلب، وهلعه، وهربه، من ذلك الشيء- فإن هذا الذي يخاف من الشرك سيسعى في البعد عنه.
والخوف من الشرك يُثمر ثمرات:
"منها أن يكون متعلما للشرك بأنواعه, حتى لا يقع فيه.
"ومنها أن يكون متعلما للتوحيد بأنواعه، حتى يقوم في قلبه الخوف من الشرك، ويَعْظُم، ويستمر على ذلك.
"ومنها أنّ الخائف من الشرك يكون قلبه دائما مستقيما على طاعة الله، مبتغيا مرضاة الله، فإن عصى، أو غفل، كان استغفاره استغفار من يعلم عِظم شأن الاستغفار، وعِظم حاجته للاستغفار؛ لأنّ الذين يستغفرون أنواع، لكن من علم حقَّ الله جل وعلا، وسعى في توحيده، وتعلّم ذلك، وسعى في الهرب من الشرك، فإنه إذا غفَل وجد أنه أشد ما يكون حاجةً إلى الاستغفار.
بهذا, لصلاح القلب بوّب الشيخ رحمه الله هذا الباب (باب الخوف من الشرك)، وكأنه قال لك إذا كنت تخاف من الشرك كما خاف منه إبراهيم عليه السلام، وكما توعّد الله أهل الشرك بأنه لا يغفر شركهم، فإذن تعلَّم ما سيأتي في هذا الكتاب، فإن هذا الكتاب إنما هو لأجل الخوف من الشرك، ولأجل تحقيق التوحيد.

(1/47)

فهذا الكتاب موضوعٌ لتحقيق التوحيد, وللخوف من الشرك والبعد عنه، فما بعد هذين البابين؛ باب من حقق التوحيد، وباب الخوف من الشرك, ما بعد ذلك تفصيل لهاتين المسألتين العظيمتين؛ تحقيق التوحيد، والخوف من الشرك ببيان معناه وبيان أنواعه.
ذكرتُ لك -فيما سبق- أن الشرك هو إشراك غير الله معه في نوع من أنواع العبادة، وقد يكون أكبر، وقد يكون أصغر، وقد يكون خفيا.
قال الشيخ رحمه الله (وقول الله عز وجل ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) هذه الآية من سورة النساء فيها قوله (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ).
والمغفرة: هي السَّتر لما يُخاف وقوع أثره.
وفي اللغة: يقال غَفَرَ إذا سَتَرَ ومنه سُمِّي ما يوضع على الرأس مِغْفَرَة؛ لأنه يستر الرأس ويقيه الأثر المكروه من وقع السيف ونحوه على الرأس.
فمادة (المغفرة) راجعة إلى ستر الأثر الذي يُخاف منه، والشرك أو المعصية لها أثرها إمّا في الدنيا، وإمّا في الآخرة، أو فيهما جميعا، وأعظم ما يُمَنُّ به على العبد أن يُغفر ذنبه، وذلك بأن يُستر عليه، وأن يُمحى أثره، فلا يؤاخذ به في الدنيا، ولا يؤاخذ به في الآخرة، ولو لا المغفرة لهلك الناس.
قال جل وعلا هنا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ)، (لَا يَغْفِرُ) يعني أبدًا، (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) يعني أنه بوعده هذا لم يجعل مغفرته لمن أشرك به.
قال هنا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ):
½ قال العلماء: في هذه الآية دليل على أن المغفرة لا تكون لمن أشرك شركا أكبر أو أشرك شركا أصغر، فإن الشرك لا يدخل تحت المغفرة؛ بل يكون بالموازنة، ما يُغفر إلاَّ بالتوبة؛ فمن مات على ذلك غير تائب فهو غير مغفور له ما فعله من الشرك، قد يُغفر غير الشرك كما قال (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ).

(1/48)

فجعلوا الآية دليلا على أن الشرك الأكبر والأصغر لا يدخل تحت المشيئة, وجه الاستدلال من الآية أن قوله (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ)، (أَنْ يُشْرَكَ بِهِ) هذه (أَنْ) موصول حرفي مع (يُشْرَكَ) فِعل، وتُقَدَّر (أَنْ) المصدرية مع ما بعدها من الفعل- كما هو معلوم- بمصدر؛ والمصدر نكرة وقع في سياق النفي، وإذا وقعت النكرة في سياق النفي عمّت, قالوا: فهذا يدل على أن الشرك هنا الذي نفي الأكبر والأصغر والخفي, كل أنواع الشرك لا يغفرها الله جل وعلا؛ لعظم خطيئة الشرك؛ لأن الله جل وعلا هو الذي خلق، وهو الذي رزق، وهو الذي أعطى، وهو الذي تفضّل، فكيف يتوجه القلب عنه إلى غيره؟ لا شك أن هذا ظلم وهو ظلم في حق الله جل وعلا، ولذلك لم يُغفر، وهذا اختيار شيخ الإسلام ابن تيمية وأكثر علماء الدعوة.

(1/49)

½ قال آخرون من أهل العلم: إن قوله هنا (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) دالة على العموم، ولكن هذا عموم مخصوص؛ هذا عموم مراد به خصوص الشرك الأكبر (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) يعني الشرك الأكبر فقط دون غيره، وأمّا ما دون الشرك الأكبر فإنه يكون داخلا تحت المشيئة، فيكون العموم في الآية مرادا به الخصوص، لماذا؟ قالوا: لأن القرآن فيه هذا اللفظ (أَنْ يُشْرَكَ بِهِ) ونحو ذلك، ويُراد به الشرك الأكبر دون الأصغر غالبا, فالشرك غالبا ما يطلق في القرآن على الأكبر دون الأصغر، قال جل وعلا ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، (مَنْ يُشْرِكْ بِاللَّهِ) هنا (يُشْرِكْ) أيضا فعل داخل في سياق الشرط فيكون عامّا. فهل يدخل الشرك الأصغر والخفي فيه؟ بالإجماع لا يدخل؛ لأن تحريم الجنة وإدخال النار والتخليد فيها إنما هو لأهل الموت على الشرك الأكبر، فدلّنا ذلك على أن المراد بقوله (مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ) أنهم أهل الإشراك الشرك الأكبر، فلم يدخل الأصغر، ولم يدخل ما دونه أو أنواع الأصغر، فيكون إذن فهم آية النساء على فهم آية المائدة ونحوها، ?وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ?[الحج:31] في الشرك الأكبر، ونحو ذلك.
فيكون- إذن- على هذا القول، المراد بما نُفي هنا أن يغفر الشرك الأكبر.

(1/50)

ولما كان اختيار إمام الدعوة كما اختيار عدد من المحققين؛ كشيخ الإسلام وابن القيم وكغيرهما: أن العموم هنا للأكبر و الأصغر والخفي؛ بأنواع الشرك. قام الاستدلال بهذه الآية صحيحا؛ لأنّ الشرك أنواع، وإذا كان الشرك بأنواعه لا يُغفر فهذا يوجب الخوف منه أعظم الخوف؛ إذا كان الرياء لا يُغفر, إذا كان الشرك الأصغر؛ الحلف بغير الله، أو تعليق التميمة أو حلقة أو خيط، أو نحو ذلك من أنواع الشرك الأصغر؛ ما شاء الله وشئت، نسبة النعم إلى غير الله، إذا كان لا يُغفر؛ فإنه يُوجب أعظم الخوف منه، كذلك الشرك الأكبر.
وإذا كان كذلك، فيجتمع -إذن- في الخوف من الشرك من هم على غير التوحيد؛ يعني من يعبدون غير الله، ويستغيثون بغير الله، ويتوجهون إلى غير الله، ويذبحون وينذرون لغير الله، ويحبون محبة العبادة لغير الله، ويرجون غير الله رجاء العبادة، ويخافون خوف السّر من غير الله، إلى غير ذلك، يكون هؤلاء أوْلى بالخوف من الشرك؛ لأنهم وقعوا فيما هو متفق عليه في أنه لا يُغفر.
كذلك يقع في الخوف، ويكون الخوف أعظم ما يكون في أهل الإسلام الذين قد يُشركون بعض أنواع الشرك من الشرك الخفي والشرك الأصغر بأنواعه وهم لا يشعرون أو وهم لا يحذرون، فيكون الخوف إذا علِم العبد أن الشرك بأنواعه لا يُغفر وأنه مؤاخذ به؛ فليست الصلاة إلى الصلاة يُغفر بها الشرك الأصغر، وليس رمضان إلى رمضان يُغفر به الشرك الأصغر، وليست الجمعة إلى الجمعة يُغفر به الشرك الأصغر.

(1/51)

فإذن يُغفر بماذا؟ يُغفر بالتوبة فقط، فإن لم يتب فإنه ثمّ الموازنة بين الحسنات وبين السيئات، وما ظنكم بسيئة فيها التشريك بالله مع حسنات، من ينجو من ذلك؟ ليس ثَمّ إلا من عظُمت حسناته فزادت على سيئة ما وقع فيه من أنواع الشرك، ولا شك أنَّ هذا يوجب الخوف الشديد؛ لأن المرء على خطر في أنه تُوزن حسناته وسيئاته، ثم يكون في سيئاته أنواع الشرك، وهي -كما هو معلوم عندكم- أن الشرك بأنواعه من حيث الجنس أعظم من الكبائر؛ كبائر الأعمال المعروفة.
إذن وجه الاستدلال من آية النساء أن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) أن فيها عموما يشمل أنواع الشرك جميعا، وهذه لا تُغفر، فيكون ذلك موجبا للخوف من الشرك، وإذا وقع وحصل الشرك في القلب، فإن العبد يطلب معرفة أنواعه حتى لا يشرك، ومعرفة أصنافه وأفراده حتى لا يقع فيها، وحتى يحذّر أحبابه ومن حوله منها.
لذلك كان أحب الخلق أو أحب الناس وخير الناس للناس من يحذِّرهم من هذا الأمر، ولو لم يشعروا ولو لم يعقلوا، قال جل وعلا ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ?[آل عمران:110]؛ لأنهم يدلُّون الخلق على ما ينجيهم, فالذي يحب للخلق النجاة هو الذي يحذِّرهم من الشرك بأنواعه، ويدعوهم إلى التوحيد بأنواعه؛ لأن هذا أعظم ما يُدعى إليه.
ولهذا لمّا حصل من بعض القرى في زمن إمام الدعوة تردد، وشك، ورجوع عن مناصرة الدعوة، وفهم ما جاء به الشيخ رحمه الله تعالى، وكتبوا للشيخ، وغلظوا، وقالوا: إنَّ ما جئت به ليس بصحيح وأنّك تريد كذا وكذا، قال في آخرها بعد أن شرح التوحيد وضده ورغّب ورهب, قال في آخرها رحمه الله: ولو كنتم تعقلون حقيقة ما دعوتكم إليه لكنتُ أغلى عندكم من آبائكم وأمهاتكم وأبنائكم ولكنكم قوم لا تعقلون.

(1/52)

وهذا صحيح، ولكن لا يعقله إلاَّ من عرف حق الله جل وعلا، رحمه الله تعالى وأجز له المثوبة وجزاه عنّا وعن المسلمين خير الجزاء ورفع درجته في المهديين والنبيين والصالحين.
ثم ساق الشيخ رحمه الله بعد هذه الآية قول الله جل وعل (وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ) الذي دعا بهذه الدعوة هو إبراهيم عليه السلام، ومرَّ معنا في الباب قبله أنّ إبراهيم قد حقق التوحيد، وقد وصفه الله بأنه كان أمة، قانتا لله، حنيفا، وبأنه لم يكُ من المشركين، فمن كان على هذه الحال، هل يطمئن من أنه لن يعبد غير الله؟ ولن يعبد الأصنام؟ أم يظل على خوفه؟ حال الكُمَّل الذين حققوا التوحيد هل هم يطمئنون أم يخافون؟
هذا إبراهيم عليه السلام -كما هو في هذه الآية- خاف الشركَ، وخاف عبادَة الأصنام، فدعا الله بقوله: ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ(35)رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنْ النَّاسِ?[إبراهيم:35-36]، فكيف بمن دون إبراهيم ممن ليس من السبعين ألفا وهم عامة هذه الأمة؟ والواقع أن عامة الأمة لا يخافون من الشرك، فمن الذي يخاف؟ هو الذي يسعى في تحقيق التوحيد.
قال إبراهيم التيمي رحمه الله -من سادات التابعين- لما تلا هذه الآية قال: ومن يأمن البلاءَ بعد إبراهيم. إذا كان إبراهيم عليه السلام هو الذي حقق التوحيد، وهو الذي وُصف بما وُصف به، وهو الذي كسر الأصنام بيده، ويخاف؟ فمن يأمن البلاء بعده؟
إذن ما ثمَّ إلا غرور وأهل الغرور, وهذا يوجب الخوف الشديد، لأنه ما أُعطي إبراهيم الضمانَ على أن لا يُشرِك، وعلى أن لا يزيغ قلبه، مع أنه سيد المحققين للتوحيد في زمانه؛ بل وبعد زمانه إلى نبينا - صلى الله عليه وسلم - فهو سيد ولد آدم، ومع ذلك خاف.
قوله هنا (وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ)، (الْأَصْنَامَ) جمع صنم.

(1/53)

والصنم: هو ما كان على صورة مما يُعبد من دون الله، يُصوِّر صورة على شكل وجه رجل، أو على شكل جسم حيوان، أو رأس حيوان، أو على شكل صورة كوكب أو نجم، أو على شكل الشمس و القمر ونحو ذلك، فإذا صور صورة فتلك الصورة يُقال لها صنم.
والوثن: هو ما عُبد من دون الله مما هو ليس على شكل صورة؛ فالقبر وثن وليس بصنم, ومشاهد القبور عند عُبَّادها هذه أوثان وليست بأصنام، وقد يُطلق على الصنم أنه وثن كما قال جل وعلا في قصة إبراهيم في صورة العنكبوت ?إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا?[العنكبوت:17], قد يُطلق على قلة، وقال بعض أهل العلم هم عبدوا الأصنام، وعبدوا الأوثان جميعا، فصار في بعض الآيات ذكر الأصنام لعبادتهم الأصنام، وفي بعض الآيات ذكر الأوثان لعبادتهم الأوثان, والأول أظهر؛ لأنه قد يُطلق على الصنم أنه وثن، ولهذا قال النبي - صلى الله عليه وسلم - "اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ" فدعا لله ألاّ يجعل قبره وثنا، فصار الوثن ما يعبد من دون الله, مما ليس على هيئة صورة.
قال رحمه الله (وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر". فسئل عنه فقال: "الرياء") الرياء قسمان: رياء المسلم ورياء المنافق.
رياء المنافق: رياء في أصل الدين، يعني رَاءَ بإظهار الإسلام وأبْطَنَ الكفر, ?يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا?[النساء:142].

(1/54)

ورياء المسلم الموحد: أن يُحَسِّنَ صلاته من أجل نظر الرجل، أو أن يُحَسِّنَ تلاوته لأجل التسميع؛ أن يُمدح ويُسمَّع لا لأجل التأثير. فالرياء مشتق من الرؤية (1)، [فما كان من جهة الرؤية، يعني: أن يحسن عبادة لأجل أن يُرَى من المتعبدين، يطيل في صلاته، يطيل في ركوعه في سجوده، يقرأ في صلاته أكثر من العادة من أجل أن يُرَى ذلك منه، يقوم الليل لأجل أن يقول الناس عنه أنه يقوم الليل، هذا شرك أصغر.
والشرك الأصغر هذا الذي هو الرياء: قد يكون محبطا لأصل العمل الذي تعبد به، وقد يكون محبطا للزيادة التي زادها:] (2)
"فيكون محبطا لأصل العمل الذي تعبَّد به إذا ابتدأ النية بالرياء؛ يعني فيما لو صلى دخل الصلاة لأجل أن يُرى أنه يصلي، ليس عنده رغبة في أن يصلي الراتبة، لكن لما رأى أنه يُرى ولأجل أن يُمدح بما يراه الناس منه صلى، فهذا عمله يعني تلك الصلاة حابطة ليس له فيها ثواب.
"وإن جاء الرياء في أثناء العبادة، فإن ما زاده لأجل الرؤية يبطل كما قال عليه الصلاة والسلام "قَالَ اللّهُ تَعَالَىَ: أَنَا أَغْنَىَ الشّرَكَاءِ عَنِ الشّرْكِ. مَنْ عَمِلَ عَمَلاً أَشْرَكَ فِيهِ مَعِي غَيْرِي, تَرَكْتُهُ وَشِرْكَهُ".
الشاهد من الحديث قوله عليه الصلاة والسلام (أخوف ما أخاف عليكم الشرك الأصغر) هو أخوف الذنوب التي خافها النبي عليه الصلاة والسلام على أهل التوحيد؛ لأنهم ما داموا أهل توحيد فإنهم ليسوا من أهل الشرك الأكبر, فبقي ما يُخاف عليهم الشرك الأصغر, والشرك الأصغر تارة يكون في النِّيَّات، وتارة يكون في الأقوال, وتارة يكون في الأعمال, يعني في القلب يكون الشرك الأصغر وفي المقال وفي الفعال أيضا, وسيأتي في هذا الكتاب بيان أصناف من كلِّ واحدة من هذه الثلاث.
__________
(1) انتهى الوجه الأول من الشريط الثاني.
(2) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/55)

إذن النبي عليه الصلاة والسلام قال (أخوف ما أخاف عليكم الشرك الأصغر) فهو أخوف الذنوب على هذه الأمة, لماذا خافه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وكان أعظم الذنوب خوفا؟ لأجل أثره وهو أنه لا يغفر، ولأجل أن الناس قد يغفلون عنه, فلهذا خافه عليهم عليه الصلاة والسلام, والشيطان حرصه على أهل التوحيد أن يدخل فيهم الشرك الأصغر من جهة الرياء، ومن جهة الأقوال والأعمال والنيات، أعظم من فرحه بغير ذلك من الذنوب.
بعد ذلك ساق حديث ابن مسعود قال (وعن ابن مسعود - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "من ماتَ وهوَ يَدعو من دون اللّهِ نِدّاً دخلَ النار") وجه الاستدلال منه أنه قال (من ماتَ وهوَ يَدعو من دون اللّهِ نِدّاً) ودعوة النِّد من دون الله من الشرك الأكبر؛ لأن الدعاء عبادة, وهو أعظم العبادة، فقد جاء في الحديث الصحيح "الدعاء هو العبادة" وفي معناه حديث أنس في السنن "الدعاء مخ العبادة" فهو أعظم أنواع العبادة، فمن مات وهو يصرف هذه العبادة أو شيئا منها لغير الله -ند من الأنداد- فقد استوجب النار.

(1/56)

وقوله (دخل النار) يعني كحال الكفار خالدا فيها؛ لأن الشرك الأكبر إذا وقع من المسلم فإنه ولو كان أصلح الصالحين يُحبِط العمل، قد قال جل وعلا لنبيه?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ?[الزمر:65-66]، فلو أشرك النبي عليه الصلاة والسلام -فإن الله عظيم والله أكبر وخلقه هم المحتاجون إليه، العبيد له سبحانه- فلو أشرك النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لحبِط عمله ولكان في الآخرة من الخاسرين، أفلا يوجب هذا الخوف منه ودونه ممن يدّعي الصلاح والعلم من الشرك؟ بل قد شاع في هذه الأمة أن بعض المنتسبين إلى العلم يدعو إلى الشرك ويحض عليه ويبغّض ويكرّه في التوحيد، وهذا كما قال الله جلّ علا عن أسلافهم ?وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ?[الزمر:45].
فإذن وجه الاستدلال ظاهر, (من ماتَ وهوَ يَدعو من دون اللّهِ نِدّاً دخلَ النار)، وذلك يوجب الخوف لأن قصد المسلم بل قصد العاقل أن يكون ناجيا من النار ومتعرّضا لثواب الله بالجنة.
لفظ (من دون الله) يكثر في القرآن والسنة، و(من دون الله) عند علماء التفسير وعلماء التحقيق يراد بها شيئان:
الأول: أن تكون بمعنى (مع)، (من دون اللّهِ) يعني مع الله، وعبَّر عن المعية بلفظ (من دون اللّهِ) لأن كل من دُعِيَ مع الله فهو دون الله جل وعلا فهم دونه، والله جل وعلا هو الأكبر هو العظيم وفي هذا دليل على بشاعة عمله.

(1/57)

والثاني: أن قوله (من دون اللّهِ) يعني غير الله؛ (من ماتَ وهوَ يَدعو من دون اللّهِ) يعني وهو يدعو إلها غير الله، فتكون (من دون اللّهِ) يعني أنه لم يعبد الله وأشرك معه غيره؛ بل دعا غيره استقلالا، فشملت من دون الله الحالين: من دعا الله ودعا غيره، ومن دعا غير الله وتوجه إليه استقلالا.
قال (ورواه البخاري).
(ولمسلم عن جابر أن رسول الله - صلى الله عليه وسلم - قال: "مَنْ لَقِيَ الله لاَ يُشْرِكُ بِهِ شَيْئا دَخَلَ الْجَنّةَ, وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ"). (مَنْ لَقِيَ الله لاَ يُشْرِكُ بِهِ شَيْئا) ذكرت لكم بالأمس أن قوله أن قوله (لاَ يُشْرِكُ بِهِ شَيْئا) هذا فيه نوعان من العموم:
"عموم في أنواع الشرك, فهي منفية.
"وعموم في المتوجَّه إليهم في المشرَك بهم في قوله (شَيْئا).
(مَنْ لَقِيَ الله لاَ يُشْرِكُ) يعني بأي أنواع من الشرك.
(بِهِ شَيْئا) يعني لم يتوجه إلى أي أحد, لا لملك ولا لنبي ولا لصالح ولا لجني ولا لطالح ولا لحجر ولا لشجر إلى غير ذلك.
(دَخَلَ الْجَنّةَ) يعني أنَّ الله جل وعلا وعده بدخول الجنة برحمته سبحانه وتفضُّله وبوعده الصادق الذي لا يخلَف.
قال (وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ) فكل مشرك متوعَّد بالنار؛ بل وجه الدلالة كما يستقيم مع استدلال الشيخ بالآية بأن من لقي الله وهو على شيء من الشرك الأكبر أو الأصغر أو الخفي فإنه سينال العقوبة والعذاب في النار والعياذ بالله.
قال (وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا) هذه فيها عموم أيضا كما ذكرنا؛ لأن (مَنْ) شرطية و(يُشْرِكُ) فيها نكرة وهي عامة لأنواع الشرك و(شَيْئا) عامة في المتوجه إليه.
(مَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ) وهنا دخول النار هل هو أبدي أم أمدي؟ بحسب الشرك:
"فإن كان الشرك أكبر ومات عليه فإنه يدخل النار دخولا أبديا.

(1/58)

"وإن كان الشرك ما دون الشرك الأكبر أصغر أو خفي فإنه متوعد بالنار وسيدخل النار ويخرج منها لأنه من أهل التوحيد.
هل يدخل الشرك الأصغر في الموازنة أم لا؟ ذكرت لك في أول الدرس أن الشرك الأصغر يدخل في الموازنة؛ موازنة الحسنات والسيئات، وأنه إذا رَجَحت حسناته أنه لا يعذَّب على الشرك الأصغر؛ لكن هذا ليس في كل الخلق؛ لكن منهم من يعذب على الشرك الأصغر لأن الموازنة بين الحسنات والسيئات ليست في كل الخَلْق وليست في كل الذنوب؛ بل قد يكون من الذنوب ما يستوجب النار ولو رَجَحت الحسنات على السيِّئات، فإنه يستوجب الجنة ولكن لابد من أن يطهَّر في النار.
وهذا دليل على وجوب الخوف من الشرك؛ لأن مَنْ لَقِيَ الله يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ, إذا كان كذلك وهذا يشمل الشرك الأكبر و الأصغر و الخفي فإن المرء يجب عليه أن يهرَب أشد الهرب من ذلك.
والشرك الأصغر والخفي يستعيذ المرء بالله جل وعلا منه, ويقول: اللهم إني أعوذ بك أن أشرك بك شيئا أعلمه، وأستغفرك مما لا أعلم. لأنه إذا علم فأشرك فإنه سيترتب الأثر الذي ذكرناه وهو عدم المغفرة ففي هذا الدعاء الذي علمناه رسول الله - صلى الله عليه وسلم - فيه التفريق بين الشرك الأصغر مع العلم والشرك الأصغر مع الجهل, فقال: أعوذ بك أن أشرك بك شيئا أعلمه؛ لأن أمر الشرك الأصغر مع العلم عظيم, فيستعيذ المرء بالله من أن يشرك شركا أصغرا وما هو أعلى منه من باب أولى وهو يعلم، وقال: وأستغفرك مما لا أعلم, لأن المرء قد يكون شيئا على فلتات لسانه وهو لا يعلم ولم يقصد ذلك ويستغفر الله جل وعلا منه.

(1/59)

هذا يدلكم على أن الشرك أمره عظيم، ولا يتهاون أحد بهذا الأمر لأن من تهاون بالشرك وبالتوحيد فإنه تهاون بأصل دين الإسلام؛ بل تهاون بدعوة النبي - صلى الله عليه وسلم - في مكة سنين عددا؛ بل تهاون بدعوة الأنبياء والمرسلين فإنهم اجتمعوا على شيء ألاَ وهو العقيدة وهو توحيد العبادة والربوبية والأسماء والصفات، وأما الشرائع فشتى.
ولهذا الحذر كل الحذر من الشرك بأنواعه وأن تتعلم ضدَّه، وأن تتعلم أيضا أفراد الشرك وأفراد التوحيد، وإنما يستقيم العلم بذلك إذا تعلمت الأفراد، أمّا التعلم الإجمالي لذلك فهذا -كما يقال- نحن على الفطرة لكن إذا أتت الأفراد ربما رأيت بعض الناس فيما بين ظهرانيكم يخوضون في بعض الأقوال أو الأعمال التي هي من جنس الشرك وهم لا يشعرون؛ وذلك لعدم خوفهم وهربهم من الشرك.
نسأل الله جل وعلا العفو والعافية.
فإذن احرص على تعلم هذا الكتاب ومدارسته، وعلى كثرة مذاكرته، وفهم ما فيه من الحجج والبيّنات؛ لأنه هو خير ما يكون في صدرك بعد كتاب الله جل وعلا وسنة نبيه - صلى الله عليه وسلم -؛ لأن به إن شاء الله سببا عظيما من أسباب النجاة والفلاح.
هذا وصلى الله وسلم وبارك على سيدنا محمد.
¹
باب الدعاء إلى شهادة أن لا إله إلا الله
وقول الله تعالى: ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف:108].

(1/60)

وعن ابن عباس رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم - لما بعث معاذاً إلى اليمن، قال له "إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله (وفي رواية: إلى أن يوحِّدوا الله)، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ. فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلّ يَوْمٍ وَلَيْلَةٍ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدّ على فُقَرَائِهِمْ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ, فَإِيّاكَ وَكَرَائِمَ أَمْوَالِهِمْ، وَاتّقِ دَعْوَةَ الْمَظْلُومِ فَإِنّهُ لَيْسَ بَيْنَهَا وَبَيْنَ اللّهِ حِجَابٌ". أخرجاه.
ولهما عن سهل بن سعد (- رضي الله عنه -): أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر: "أُعطِينّ الرايةَ غداً رجلاً يُحِبّ اللهَ ورسوله ويُحبّه اللهُ ورسولهُ يَفتحُ اللهُ على يديهِ". فباتَ الناسُ يَدوكون ليلَتَهم أّيهم يُعطاها. فلما أصبحوا الناسُ غَدَوا على رسولِ الله - صلى الله عليه وسلم - كلهم يرجو أن يُعطاها, فقال: "أينَ عليّ بن أبي طالب؟" فقيل: هو يَشتكي عينَيهِ: فأرسلوا إليه.فأوتي به فبَصَقَ في عينَيه, ثُمَّ دَعَا لَهُ فَبَرَأ كأنْ لم يكنْ به وَجَع, فأعطاهُ الراية, فقال: "انفُذْ على رِسْلِكَ حتى تنزلَ بساحَتهم, ثم ادُعهم إلى الإِسلام, وَأَخْبِرْهُم بما يَجِبُ عليهم من حقّ اللّهِ فيه, فواللّهِ لأَنْ يَهْدِيَ اللّهُ بكَ رجُلاً واحداً خيرٌ لكَ مِن حُمْرُ النّعَم". (يدوكون)، أي: يخوضون.
[الشرح]
هذا الباب هو (باب الدعاء إلى شهادة أن لا إله إلا الله) باب الدعوة إلى التوحيد.
وقد ذكر في الباب قبله الخوف من الشرك، وقبله ذكر فضل التوحيد وما يكفِّر من الذنوب وباب من حقق التوحيد دخل الجنة بغير حساب.

(1/61)

ولما ذكر بعده باب الخوف من الشرك اجتمعت معالم حقيقة التوحيد في النفس؛ في نفس الموحد، فهل من اجتمعت حقيقة التوحيد في قلبه بأن عرف فضله وعرف معناه وخاف من الشرك ومعنى ذلك أنه استقام على التوحيد وهرب من ضده؟ هل يبقى مقتصرا على نفسه أم إنه لا تتم حقيقة التوحيد في القلب إلاَّ بأن يدعو إلى حق الله الأعظم ألا وهو إفراده جل وعلا بالعبادة وبما يستحقه سبحانه وتعالى من نعوت الجلال وأوصاف الجمال؟
بوَّب الشيخ رحمه بهذا الباب ليدل على أن من تمام الخوف من الشرك ومن تمام التوحيد أن يدعو المرء إلى التوحيد، فإنه لا يتم في القلب حتى تدعو إليه، وهذه حقيقة شهادة أن لا إله إلاَّ الله؛ لأن الدعوة إلى شهادة أنْ لا إله إلاَّ الله عُلمت حيث شهِد العبد المسلم لله بالوحدانية.
قال: أشهد أن لا إله إلاَّ الله. وشهادته معناها اعتقاده ونُطْقه وإخباره الغير بما دلت عليه، فلابد إذن في حقيقة الشهادة وفي تمامها من أن يكون المرء من أن يكون المكلَّف الموحد داعيا إلى التوحيد.
لهذا ناسب أن يذكر هذا الباب بعد الأبواب قبله.
ثم له مناسبة أخرى لطيفة وهي: أنّ ما بعد هذا الباب هو تفسيرٌ للتوحيد وبيان أفراده، وتفسير للشرك وبيان أفراده، فيكون -إذن- الدعوة إلى شهادة أن لا إله إلاَّ الله، الدعوة إلى التوحيد دعوة إلى تفاصيل ذلك، وهذا من المهمات؛ لأن كثيرين من المنتسبين للعلم من أهل الأمصار يسلِّمون بالدعوة إلى التوحيد إجمالا؛ ولكن إذا أتى التفصيل في بيان مسائل التوحيد، أو جاء التفصيل لبيان أفراد الشرك فإنهم يخالفون في ذلك وتغلبهم نفوسهم في مواجهة الناس في حقائق أفراد التوحيد وأفراد الشرك.

(1/62)

إذن فالذي تميزت به هذه الدعوة؛ دعوة الإمام المصلح رحمه الله أنَّ الدعوة إلى شهادة أن لا إله إلاَّ الله دعوة تفصيلية ليست إجمالية، أمَّا الإجمال فيدعوا إليه كثيرون؛ نهتم بالتوحيد ونبرأ من الشرك؛ لكن لا يذكرون تفاصيل ذلك، والذي ذكره الإمام رحمه الله في بعض رسائله أنه لما عَرَضَ هذا الأمر يعني الدعوة إلى التوحيد عرضه على علماء الأمصار قال: وافقوني على ما قلت وخالفوني في مسألتين في مسألة التكفير وفي مسألة القتال. وهاتان المسألتان سبب المخالفة مخالفة أولئك العلماء فيها أنهما فرعان ومتفرعتان عن البيان والدعوة إلى أفراد التوحيد والنهي عن أفراد الشرك.
إذن الدعاء إلى شهادة أن لا إله إلاَّ الله هو الدعاء إلى ما دلَّت عليه من التوحيد، والدعاء إلى ما دلَّت عليه من نفي الشريك في العبادة وفي الربوبية وفي الأسماء والصفات عن الله جل وعلا.
وهذه الدعوة دعوة تفصيلية لا إجمالية، ولهذا فصَّل الإمام رحمه الله في هذا الكتاب أنواع التوحيد وأفراد توحيد العبادة، وفصَّل الشرك الأكبر والأصغر وبين أفرادا من ذا وذاك.
يأتي تفسير شهادة أن لا إله إلاَّ الله في الباب الذي بعده؛ لأنه باب تفسير التوحيد وشهادة أن لا إله إلاَّ الله.
قال رحمه الله (وقول الله تعالى?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف: 108]) هذه الآية من آخر سورة يوسف هي في الدعوة إلى الله، وسورة يوسف كما هو معلوم مِن تأملها في الدعوة إلى الله من أولها إلى آخرها؛ موضوعها الدعوة، ولهذا جاء في آخرها قواعد مهمة في حال الدعاة إلى الله وحال الرسل الذين دعوا إلى الله، وما خالف به الأكثرون الرسل، واستيئاس الرسل من نصرهم، ونحو ذلك من أحوال الدعاة إلى الله.

(1/63)

في آخر تلك السورة, قال الله جل وعلا لنبيه (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ)، (هَذِهِ سَبِيلِي) أنني أدعو إلى الله، فمهمة الرسل هي الدعوة إلى الله جل وعلا, (هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) وأحسن الأقوال قول من دعا إلى الله وأحسن الأعمال عمل من دعا إلى الله جل وعلا، ولهذا قال سبحانه ?وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ?[فصلت:33]، قال الحسن البصري رحمه الله في تفسير هذه الآية ما معناه قال: هذا حبيب الله، هذا ولي الله، هذا صفوة الله من خلقه أجاب الله في دعوته ودعا الناس إلى ما أجاب الله فيه من دعوته، هذا حبيب الله. وهذا أمر عظيم في أن الداعي إلى الله هو أحسن أهل الأقوال قولا، (وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ).
قال جل وعلا هنا(قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ)، قوله (أَدْعُو إِلَى اللَّهِ) هذا موطن الشاهد فإنه دعاء إلى الله جل وعلا لا إلى غيره، وهذه فيها فائدتان:
الأولى: أن الدعوة إلى الله دعوة إلى توحيده, دعوة إلى دينه، كما سيأتي تفسير هذه الكلمة في الحديثين بعدها؛ حديث ابن عباس بإرسال معاذ إلى اليمن، وحديث سهل بن سعد - رضي الله عنه - في إعطاء عليٍّ الراية.
الثانية: أن في قوله (أَدْعُو إِلَى اللَّهِ) التنبيه على الإخلاص، وهذا يحتاجه من أراد الدعاء إلى شهادة أن لا إله إلاَّ الله والدعاء إلى الإسلام؛ يعني الدعوة إلى الإسلام، يحتاج أن يكون مخلصا في ذلك، ولهذا قال الشيخ رحمه الله في مسائل هذا الباب: في قوله (إِلَى اللَّهِ) تنبيه على الإخلاص لأن كثيرين وإن دعوا إلى الحق فإنما يدعون إلى أنفسهم، أو نحو ذلك.

(1/64)

قال (عَلَى بَصِيرَةٍ) والبصيرة هي العلم؛ البصيرة للقلب كالبصر للعين يبصر بها المعلومات والحقائق، فكما أنك بالعين تُبصر الأجرام والذوات, فالمعلومات تُبصَر بالبصيرة؛ بصيرة القلب والعقل، يعني أنه دعا على علم وعلى يقين وعلى معرفة لم يدعُ إلى الله على جهالة.
قال(أَنَا وَمَنْ اتَّبَعَنِي) يعني أدعو أنا إلى الله ومن اتبعني ممن أجاب دعوتي فإنهم يدعون إلى الله أيضا على بصيرة، وهذا أيضا من مناسبة إيراد الآية تحت هذا الباب لأن من اتبع النبي - صلى الله عليه وسلم - يدعون إلى الله.
فإذن المتبعون للرسول عليه الصلاة والسلام الموحدون لابد لهم من الدعوة إلى الله؛ بل هذه صفتهم التي أمر الله نبيه أن يُخبر عن صفته وعن صفتهم، قال (قُلْ) يعني يا محمد, (هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي) فهذه إذن خصلة أتباع الأنبياء أنهم لم يخافوا من الشرك فحسب، ولم يعلموا التوحيد ويعملوا به فحسب؛ بل أنهم دعوا إلى ذلك.
وهذا أمر حتمي؛ لأن من عرف عِظم حق الله جل وعلا فإنه يغار على حق الرب سبحانه وتعالى، يغار على حق مولاه، يغار على حق من أحبه فوق كل محبوب أن يكون توجُّه الخلق إلى غيره بنوع من أنواع التوجهات، فلابد -إذن- أن يدعو إلى أصل الدين وأصل الملة الذي اجتمعت عليه الأنبياء والمرسلون ألا وهو توحيده جل وعلا في عبادته وفي ربوبيته وفي أسمائه وصفاته جل وعلا وعزَّ سبحانه.

(1/65)

ثم ساق الإمام رحمه الله حديث ابن عباس انه قال(لما بعث معاذاً إلى اليمن، قال له "إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله (وفي رواية: إلى أن يوحِّدوا الله)") هذا موطن الشاهد وهو أن النبي - صلى الله عليه وسلم - أمر معاذا إذا دعا أن يكون أول الدعوة إلى شهادة أن لا إله إلاَّ الله، وفسَّرتها الرواية الأخرى للبخاري في كتاب التوحيد من صحيحه قال (إلى أن يوحِّدوا الله) فشهادة أن لا إله إلا الله الدعوة إليها مأمور بها، وهي الدعوة إلى التوحيد، فالنبي عليه الصلاة والسلام أمر معاذا أن يدعو أهل اليمن وهم من أهل الكتاب؛ يعني من أهل الكتاب الذي هو التوراة والإنجيل؛ بعضهم يهود وبعضهم نصارى، أمَّا المشركون فهم فيهم قليل؛ بل أكثرهم على أحد اتباع الملتين.
قال العلماء في قوله عليه الصلاة والسلام له (إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ) فيه توطين وفيه توطئة للنفس أن يُهيئ نفسه لمناظرتهم، ومعاذ بن جبل من العلماء بدين الإسلام ومن علماء الصحابة رضوان الله عليهم أجمعين، فقال له عليه الصلاة والسلام ذلك ليهيئ نفسه لمناظرتهم ولدعوتهم، ثم أمره أن يكون أول الدعوة إلى أن يوحدوا الله جل وعلا.
في قوله هنا (فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله) هذه تقرأ على وجهين:
½ الأول: (فَلْيَكُنْ أَوّلُ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةَ أَنْ لاَ إِلَهَ إِلاّ الله)، فتكون (أَوّلُ) اسم (يَكُنْ) وتكون (شَهَادَةَ) هي الخبر، وهذا من جهة المعنى معناه: أنه أخبره عن الأولية، فابتدأ بالأولية ثم أخبره بذلك الأول.

(1/66)

½ والضبط الثاني أو القراءة الثانية أن تقرأها هكذا (فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله) فيكون (أَوّلَ) خبر (يَكُنْ) مقدم و(شَهَادَةُ) اسم (يَكُنْ) مؤخر مرفوع، وهذا معناه الإخبار عن الشهادة بأنها أول ما يدعا إليه.
وهذان الوجهان جائزان والمشهور هو الوجه الثاني هذا بِجَعِل (أَوّلَ) منصوبة؛ وذلك لأنّ مقام ذكر الشهادة والابتداء بها هو الأعظم وهو المقصود ليلتفت السامع والمتلقي وهو معاذ إلى ما يراد أن يخبر عنه من جهة الشهادة.
فإذن موطن الشاهد من هذا الحديث ومناسبة إيراد هذا الحديث في الباب هو ذكر أنَّ أول ما يدعا إليه هو التوحيد وهو شهادة أن لا إله إلا الله.
ثم ساق أيضا حديث سهل بن سعد الذي في الصحيحين (أن النبي - صلى الله عليه وسلم -قال يوم خيبر "أُعطِينّ الرايةَ غداً رجلاً يُحِبّ اللهَ ورسوله ويُحبّه اللهُ ورسولهُ يَفتحُ اللهُ على يديهِ". فباتَ الناسُ يَدوكون ليلَتهم) باتَ, البيتوتة هي المُكث في الليل معه نوم أو ليس معه نوم؛ (باتَ الناسُ يَدوكون ليلَتهم) يعني يخوضون في تلك الليلة, باتوا يعني ظلوا ليلا يتحدثون من دون نوم لشدة الفضل الذي ذكره عليه الصلاة والسلام.

(1/67)

قال (فلما أصبحوا الناسُ غَدَوا على رسولِ الله صلى الله عليه وسلم كلهم يرجو أن يُعطاها, فقال: "أينَ عليّ بن أبي طالب؟ " فقيل: هو يَشتكي عينَيهِ: فأرسلوا إليه. فأوتي به فبَصَقَ في عينَيه, ثُمَّ دَعَا لَهُ فَبَرَأ كأنْ لم يكنْ به وَجَع, فأعطاهُ الراية, فقال: "انفُذْ على رِسْلِكَ حتى تنزلَ بساحَتهم, ثم ادُعهم إلى الإِسلام) هذا موطن الشاهد، والمناسبة في إيراد هذا الحديث في الباب قال (ثم ادُعهم إلى الإِسلام, وَأَخْبِرْهُم بما يَجِبُ عليهم من حقّ اللّهِ تعالى فيه) الدعوة إلى الإسلام هي الدعوة إلى التوحيد؛ لأن أعظم أركان الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله، وضَمَّ إليها عليه الصلاة والسلام أن يدعوهم أيضا إلى حق الله فيه؛ يعني إلى ما يجب عليهم من حق الله فيه، قال (وَأَخْبِرْهُم بما يَجِبُ عليهم من حقّ اللّهِ فيه) يعني في الإسلام من جهة التوحيد، ومن جهة الفرائض واجتناب المحرَّمات، ولهذا كانت الدعوة إلى الإسلام يجب أن تكون في أصله وهو التوحيد وبيان معنى الشهادتين، ثم بيان المحرمات والواجبات؛ لأن أصل الأصول هو المقدَّم فهو أول واجب.
لاحظ أن الآية آية سورة يوسف فيها بيان أن كل الصحابة دعاة إلى الله جل وعلا دعاة إلى التوحيد.
وحديث معاذ فيه أن معاذا كان من الدعاة إلى الله، وفُصِّل فيه نوع تلك الدعوة إلى الله جل وعلا.
وكذلك حديث سهل بن سعد الذي فيه قصة علي فيه الدعوة إلى الإسلام.
فيكون هذان الحديثان كالتفصيل في قوله في الآية (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي)، فالدعوة على بصيرة هي الدعوة إلى شهادة أن لا إله إلا الله, إلى أن يوحدوا الله, الدعوة إلى الإسلام وما يجب على العِباد من حق الله فيه. (1)
¹
باب تفسير التوحيد وشهادة أن لا إله إلا الله
__________


انتهى الشريط الثاني - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الثاني.

(1/68)

وقول الله تعالى ?أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا?[الإسراء: 57].
قوله تعالى ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِي(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ? [الزخرف:26-28].
وقوله: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة: 31].
وقوله: ?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ?[البقرة:165].
وفي الصحيح عن النبي - صلى الله عليه وسلم -: أنه قال: "مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ, حَرُمَ مَالُهُ وَدَمُهُ. وَحِسَابُهُ عَلَى اللّهِ عز وجل". وشرح هذه الترجمة ما بعدها من الأبواب.
[الشرح]
(باب تفسير التوحيد وشهادةِ أن لا إله إلا الله), مرَّ معنا أنَّ التوحيد هو شهادة أن لا إله إلا الله، ولهذا قال العلماء: العطف هنا: (التوحيد وشهادة أن لا اله إلا الله) هذا من عطف المترادفات؛ ولكن هذا فيه نظر من جهة أن التَّرادف غير موجود -الترادف الكامل-، لكن الترادف الناقص موجود.
فإذن فهو من قبيل عطف المترادفات بمعناها واحد؛ لكن يختلف بعضها عن بعض في بعض المعنى.
فالتوحيد مر معنا تعريفه في أول الكتاب، وقوله (باب تفسير التوحيد) يعني الكشف والإيضاح عن معنى التوحيد.
فقد قلت لك إن التوحيد: هو اعتقاد أن الله جل وعلا:
"واحد في ربوبيته لا شريك له.
"واحد في ألوهيته لا ند له.

(1/69)

"واحد في أسمائه وصفاته لا مِثْل له سبحانه و تعالى، قال جل وعلا?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
ويشمل ذلك أنواع التوحيد جميعا، فإذن التوحيد اعتقاد أن الله واحد في هذه الثلاثة أشياء.
(وشهادة أن لا إله إلا الله) يعني تفسير شهادة أن لا إله إلا الله، هذه الشهادة أعظم كلمة قالها مكلَّف ولا شيء أعظم منها؛ وذلك لأن معناها هو الذي قامت عليه الأرض والسماوات، وما تعبَّد المتعبدون إلا لتحقيقها ولامتثالها.
شهادة أن لا إله إلا الله. الشهادة:
"تارة تكون شهادة حضور وبصر.
"وتارة تكون شهادة علم.
يعني يشهد على شيء حضرَه ورآه أو يشهد على شيء علمه.
هذان نوعان بمعنى الشهادة، فإذا قال قائل: أشهد. فيحتمل أنه سيأتي بشيء رآه أو بشيء علمه.
وأشهد أن لا إله إلا الله هذه شهادة علمية، ولهذا في قوله: أشهد. العلم.
والشهادة في اللغة وفي الشرع وفي تفاسير السلف لآي القرآن التي فيها لفظ (شَهِدَ) كقوله: ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ?[آل عمران:18]، وكقوله: ?مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ?[الزخرف:86] (شَهِدَ) تتضمن أشياء:
الأول الاعتقاد بما سينطق به: الاعتقاد بما شهده؛ شهد أن لا إله إلاَّ الله؛ يعني اعتقد بقلبه معنى هذه الكلمة، وهذا فيه العلم وفيه اليقين؛ لأن الشهادة فيها الاعتقاد، والاعتقاد لا يسمى اعتقادا إلاَّ إذا كان ثمَّ علم ويقين.
الثاني التكلم بها ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ?[آل عمران:18]، صار اعتقادا وصار أيضا إعلاما ونطقا بها.
والثالث الإخبار بذلك والإعلام به: فيَنطقه بلسانه من جهة الواجب، وأيضا لا يسمى شاهدا حتى يخبر غيره بما شهد.
هذا من جهة الشهادة.

(1/70)

فإذن يكون أشهد أن لا إله إلاَّ الله معناها: أعتقد وأتكلم وأُعلم وأخبر بأن لا إله إلا الله، فافترقت -إذن- عن حال الاعتقاد، وافترقت -إذن- عن حال القول، وافترت -إذن- عن حال الإخبار المجرد عن الاعتقاد، فلا بد من الثلاثة مجتمعة.
ولهذا نقول في الإيمان أنه اعتقاد الجنان وقول اللسان وعمل الجوارح والأركان.
لا إله إلاَّ الله هذه هي كلمة التوحيد وهي مشتملة من حيث الألفاظ على أربعة ألفاظ:
الأول: لا، الثاني: إله. الثالث: إلاَّ. الرابع لفظ الجلالة: الله.
أمَّا (لا) هنا فهي النافية للجنس؛ تنفي جنس استحقاق الألوهية عن أحد إلاَّ الله جل وعلا, يعني في ذا السياق.
وإذا أتى بعد النفي (إلاَّ) -وهي أداة الاستثناء- صارت تفيد معنىً زائدا وهو الحصر والقصر.
فيكون المعنى: الإلهية الحقة أو الإله الحق هو الله بالحصر والقصر، ليس ثمَّ إله حق إلاَّ هو دون من سواه.
وكلمة (إله) من جهة الوزن فِعَال، قالوا: فعال تأتي أحيانا بمعنى فاعِل وتأتي أحيانا بمعنى مفعول.
وننظر هنا فنجد كلمة (ألَهَ) في اللغة بمعنى عَبَدَ.
وقال بعض اللغويين أَلَهَ, يألَهُ فلان إذا تحيَّر، وسُمي عندهم الإله إلها؛ لأنّ الألباب تحيَّرت في كنه وصفه وكنه حقيقته. وهذا القول ليس بجيد.
بل الصواب كلمة إله فِعَال بمعنى مفعول يعني المعبود فإله مهناها المعبود، ويدل على ذلك ما جاء في قراءة ابن عباس أنه قرأ في سورة الأعراف ?أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وإلهَتَك?[الأعراف:127] كان ابن عباس يقرؤها هكذا (وَيَذَرَكَ وإلهَتَك)، قال: لأن فرعون كان يُعبد ولم يكن يَعبد فصوب القراءة بـ(وَيَذَرَكَ وإلهَتَك) بمعنى وعبادتك، وقراءتنا وهي قراءة السبعة (وَيَذَرَكَ وَآلِهَتَكَ) يعني المتقدمين.
فهذا معناه أن ابن عباس فهم الإلهة معنى العبادة، قد قال الراجز في شعره المعروف الذي ذكرته لكم من قبل:

(1/71)

لله درّ الغانيات المُدّهِ سبّحن واسترجعن من تألهي
يعني من عبادتي.
فإذن يكون الإله هو المعبود، لا إله يعني لا معبود، إلا الله، هنا لا معبود، لا النافية للجنس كما تعلمون تحتاج إلى اسم وخبر؛ لأنها تعمل عمل إنَّ؛
عَمَلَ إِنَّ اجْعَلْ لِلا في نَكِرَه ............................
فأين خبر لا النافية للجنس؟ كثير الناس من المنتسبين للعلم قدَّرُوا الخبر: لا إله موجود إلا الله.
وهذا يحتاج إلى مقدمة قبله وهو أن المتكلمين الأشاعرة والمعتزلة ومن ورثوا علوم اليونان قالوا: إن كلمة (إله) هي بمعنى فاعل؛ لأن فِعَال تأتي بمعنى مفعول أو فاعل، فقالوا هي بمعنى آلِهْ والآلِهُ هو القادر، ففسروا الإله بأنه القادر الاختراع، ولهذا تجد في عقائد الأشاعرة ما هو مسطور في شرح العقيدة السَّنوسية التي تسمى عندهم بأم البراهين قال مانصه فيها: الإله هو المستغني عما سواه المفتقر إليه كل ما عداه. قال فمعنى لا اله إلا الله لا مستغنيا عما سواه و لا مفتقرا إليه كل ما عداه إلا الله، ففسروا الألوهية بالربوبية، وفسروا الإله بالقادر على الاختراع أو بالمستغني عما سواه المفتقر إليه كل ما عداه.
وبالتالي يقدرون الخبرموجود لا إله موجود؛ يعني لا قادر على الاختراع والخلق موجود إلا الله, لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه موجود إلا الله؛ لأن الخلق جميعا محتاجون إلى غيرهم.

(1/72)

وهذا الذي قالوه هو الذي فتح باب الشرك في المسلمين؛ لأنهم ظنوا أن التوحيد هو إفراد الله بالربوبية، فإذا اعتقد أن القادر على الاختراع هو الله وحده صار موحدا، إذا اعتقد أن المستغني عما سواه والمفتقر إليه كل ما عداه هو الله وحده صار عندهم موحدا، وهذا من أبطل الباطل أين حال مشركي قريش الذين قال جل وعلا فيهم ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ?[العنكبوت:61] وفي آية أخرى?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ?[الزخرف:9]، ونحو ذلك من الآيات وهي كثيرة كقوله ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ (31) فَذَلِكُمْ اللَّهُ رَبُّكُمْ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ?[يونس:31-32] الآيات من سورة يونس, هذا معلوم أن مشركي قريش لم يكونوا ينازعون في الربوبية.
فإذن صارت هذه الكلمة دالة على غير ما أراد أولئك وهو ما ذكرناه آنفا من أن معنى لا إله يعني لا معبود، فيكون الخبر:
إما أن يكون تقديره موجود، فيكون المعنى لا معبود إلا الله، وهذا باطل لأننا نرى أن المعبودات كثيرة فقد قال جل وعلا مخبرا على قول الكفار?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5] فالمعبودات كثيرة والمعبودات موجودة، فإذن تقدير الخبر بموجود غلط.
ومن المعلوم أنّ المتقرر في علم العربية أن خبر لا النافية للجنس يكثر حذفه في لغة العرب وفي نصوص الكتاب والسنة؛ ذلك أن خبر لا النافية للجنس يُحذف إذا كان المقام يدل عليه، وإذا كان السامع يعلم ما المقصود من ذلك.

(1/73)

وقد قال ابن مالك في آخر باب لا النافية للجنس حينما ساق هذه المسألة:
وَشَاعَ فِي ذَا الْبَابِ يعني باب لا النافية للجنس
وَشَاعَ فِي ذَا الْبَابِ إِسْقَاطُ الخَبَر إِذَا الْمُرَادُ مَعْ سُقُوطِهِ ظَهَر
إذا ظهر المراد مع حذف الخبر فإنك تحذف الخبر لأن الكلام الأنسب أن يكون مختصرا, كما قال عليه الصلاة والسلام "لاَ عَدْوَىَ، ولاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ هَامَةَ وَلاَ صَفَرَ، وَلاَ نَوْءَ، وَلاَ غُول" أين الخبر؟ كلها محذوفات لأنها معلومة لدى السامع.
فإذن الخبر هنا معلوم وهو أن الخبر موجودا يعني يقدر بموجود لأن الآلهة عُبدت مع الله موجودة، فيقدر الخبر بقولك (بحق) أو (حقٌّ)، لا إله بحق يعني لا معبود بحق أو لا معبود حق إلا الله، إن قدرت الظرف فلا بأس، أو قدرت كلمة مفردة حق لا بأس.
لا معبود حق إلا الله، هذا كلمة التوحيد، فيكون إذن كل من عبد غير الله جل وعلا عُبد نعم؛ ولكن هل عبد بالحق أو عُبد بالباطل والظلم والطغيان والتعدي؟ عُبد بالباطل والظلم والطغيان والتعدي، وهذا يفهمه العربي من سماع كلمة لا إله إلاَّ الله.
ولهذا بئس قوم -كما قال الشيخ محمد بن عبد الوهاب رحمه الله-: بئس قوم أبو جهل أعلم منهم بـ: لا إله إلاَّ الله يفهم هذه الكلمة وأبى أن يقولها، ولو كانت كما يزعم كثير من أهل هذا العصر وما قبله لقالوها بسهولة ولم يدروا ما تحتها من المعاني؛ لكن يعلم أن معناها لا معبود حق إلاَّ الله، وأن عبادة غيره إنما هي بالظلم ولن يُقر بالظلم على نفسه، وبالبغي ولن يقر بأنه باغ متعد، وبالتعدي والعدوان، وهذا هو حقيقة معنى لا إله إلاَّ الله.
وفيها الجمع بين النفي والإثبات كما سيأتي في بيان آية الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27].

(1/74)

قال الإمام رحمه الله (وقول الله تعالى ?أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ?[الإسراء: 57]) هذه الآية تفسير للتوحيد، وذلك أننا عرّفنا التوحيد بأنه إفراد الله بالعبادة وهو توحيد الإلهية، وهذه الآية اشتملت على الثناء على خاصة عباد الله لأنهم وحدوا الله بالإلهية، وهذه مناسبة الآية للباب فقد وصفهم الله جل وعلا (أُوْلَئِكَ الَّذِينَ يَدْعُونَ) و(يَدْعُونَ) بمعنى يعبدون لأن الدعاء هو العبادة والدعاء نوعان كما سيأتي تفصيله:
"دعاء مسألة.
"ودعاء عبادة.
قال هنا (أُوْلَئِكَ الَّذِينَ يَدْعُونَ) يعني يعبدون، (يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) (الْوَسِيلَةَ) هي القصد والحاجة؛ يعني أن حاجاتهم يبتغونها إلى ربهم ذي الربوبية الذي يملك الإجابة، وفي قول الله جل وعلا في سورة المائدة ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ?[المائدة:35] سئل ابن عباس رضي الله عنهما -وهي من مسائل نافع بن الأزرق المعروفة- سئل عن قوله (الْوَسِيلَةَ) في قوله (وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ) ما معنى الوسيلة؟ قال: الوسيلة الحاجة. فقالا: وهل تعرف العرب ذلك؟ قال: نعم، ألم تسمعا إلى قول الشاعر -وهو عنتر- يخاطب امرأة:
إنَّ الرجال لهم إليك وسيلة أن يأخذوك تكحلي وتخضبي
(لهم إليك وسيلة) يعني لهم إليك حاجة.
ووجه الاستدلال من آية المائدة: أنه قال (وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ) قدم الجار والمجرور على لفظ (الْوَسِيلَةَ)، وتقديم الجار والمجرور -وحقه التأخير- يفيد للحصر والقصر، وعند عدد من علماء المعاني يفيد الاختصاص.

(1/75)

وهذا أو ذاك فوجه الاستدلال ظاهر في أن قوله في آية الإسراء (يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) أن حاجاتهم إنما يبتغونها عند الله، فقد اختص الله عز وجل بذلك فلا يتوجهون إلى غيره، وقد حصروا وقصروا التوجه في الله جل وعلا.
وقد جاء بلفظ الربوبية دون لفظ الألوهية يعني قال (يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) ولم يقل يبتغون إلى الله الوسيلة؛ لأن إجابة الدعاء والإثابة هي من مفردات الربوبية؛ لأن ربوبية الله على خلقه تقتضي أن يجيب دعاءهم وأن يعطيهم سُؤلهم؛ لأن ذلك من أفراد الربوبية.
فإذن ظهر من قوله (يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) أن فيها تفسير التوحيد وهو أن كل حاجة من الحاجات إنما تُنزلها بالله جل وعلا، (يَدْعُونَ)؛ يعبدون وهم إنما يطلبون حاجاتهم من الله جل وعلا، فلا يعبدون بنوع من العبادات ويتوجهون به لغير الله، فإذا نحروا فإنما ينحرون يبتغون إلى ربهم الحاجة، وإذا صلوا فإنما يصلون يبتغون إلى ربهم الحاجة، وإذا استغاثوا فإنما يستغيثون بالله يبتغون إليه الحاجة دونما سواه, إلى آخر مفردات توحيد العبادة.
فهذه الآية دالة بظهور على أن قوله (يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) أنه هو بالتوحيد.
وقد استشكل بعض أهل العلم إيراد هذه الآية في هذا الباب، وقال: ما مناسبة هذه الآية لهذا الباب؟ وبما ذكرت لك تتضح المناسبة جليا.
قال جل علا (أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ)، وهذه حال خاصة عباد الله أنهم جمعوا بين العبادة وبين الخوف وبين الرجاء, فيرجون رحمته ويخافون عذابه، وهم إنما توجهوا إليه وحده دونما سواه، فأنزلوا الخوف والمحبة والدعاء والرغب والرجاء في الله جل وعلا وحده دونما سواه، وهذا هو تفسير التوحيد.

(1/76)

قال رحمه الله (وقوله تعالى:?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27]) وجه الاستدلال من هذه الآية في قوله (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي) هذه الجملة فيها البراءة وفيها الإثبات؛ البراءة مما يعبدون، قال بعض أهل العلم: تبرأ من العبادة والمعبودين قبل أن يتبرأ من العابدين؛ لأنه إذا تبرأ من أولئك فقد بلغ به الحَنَق والكراهة والبغضاء والكفر بتلك العبادة مبلغها الأعظم، وقد جاء تفصيل ذلك في آية الممتحنة كما هو معلوم.
إذن مناسبة هذه الآية للباب أن قوله (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي) اشتملت على نفي وإثبات، فهي مساوية لكلمة التوحيد؛ بل هي دِلالة كلمة التوحيد، ففي هذه الآية تفسير شهادة أن لا إله إلا الله, ولهذا قال جل وعلا بعدها (وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ) ما هذه الكلمة ؟ هي قول: لا إله إلا الله. كما عليه تفاسير السلف.
فإذن قوله عز وجل (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) هذا فيه النفي الذي نعلمه من قوله (لا إله)، فتفسير شهادة أن لا إله إلاَّ الله في هذه الآية:
"(لا إله) معناها (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ).
"(إلاَّ الله) معناها (إِلَّا الَّذِي فَطَرَنِي).
فإذن في آية الزخرف هذه أن إبراهيم عليه السلام شرح لهم معنى كلمة التوحيد بقوله (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ).

(1/77)

والبراءة هي: الكفر والبغضاء والمعاداة. تبرأ من عبادة غير الله إذا أبغضها وكفر بها وعاداها، وهذه لابد منها، لا يصح إسلام أحد حتى تقوم هذه البراءة في قلبه؛ لأنه إنّ لم تقم هذه البراءة في قلبه فلا يكون موحدا، البراءة هي أن يكون مبغضا لعبادة غير الله، كافرا بعبادة غير الله، معاديا لعبادة غير الله، كما قال هنا (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ).
أمَّا البراءة من العابدين فإنها من اللوازم وليست من أصل كلمة التوحيد؛ البراءة من العابدين، فقد يعادي وقد لا يعادي وهذه لها مقامات منها ما هو مُكفِّر ومنها ما هو نوع موالاة ولا يصل بصاحبه إلى الكفر.
إذن تحصَّل لك أن البراءة التي هي مُضَمَّنَةٌ في النفي (لا إله) بُغض لعبادة غير الله، وكفر بعبادة غير الله، وعداوة لعبادة غير الله، وهذا القدر لا يستقيم إسلام أحد حتى يكون في قلبه ذلك.
قال(إِلَّا الَّذِي فَطَرَنِي) وهذا استثناء كما هو الاستثناء في كلمة التوحيد (لا إله إلاَّ الله).
قال بعض أهل العلم قال (إِلَّا الَّذِي فَطَرَنِي) ذكر الفَطْر دون غيره؛ لأن في ذلك التذكير بأنه إنما يستحق العبادة من فطر، أما من لم يفطِر ولم يخلق شيئا فإنه لا يستحق شيئا من العبادة.
إذن مناسبة هذه الآية ظاهرة للباب ووجه الاستدلال منها ومعنى البراءة ومعنى النفي والإثبات فيها وفي كلمة التوحيد.

(1/78)

قال (وقوله ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة:31].) (أَرْبَابًا) جمع رب، والربوبية هنا هي العبادة؛ يعني اتخذوا أحبارهم ورهبانهم معبودين، (مِنْ دُونِ اللَّهِ)؛ يعني مع الله، وذلك لأنهم أطاعوهم في تحليل الحرام وتحريم الحلال، والطاعة من التوحيد، فَرْدٌ من أفراد العبادة أن يطيع في التحليل والتحريم فإذا أطاع غير الله في التحليل والتحريم فإنه قد عبد ذلك الغير، فهذه الآية فيها ذكر أحد أفراد التوحيد, أحد أفراد العبادة وهو الطاعة، وسيأتي إيرادها في باب مستقل -إن شاء الله تعالى- مع بيان ما تشتمل عليه من المعاني.
قال(وقوله ?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ?[البقرة:165])، (وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) أثبت الله جل وعلا أنهم اتخذوا من دون الله أندادا؛ يعني مع الله أو من دونه أندادا جعلوهم يستحقون شيئا من العبادات، ووصفهم بأنهم (يُحِبُّونَهُمْ) يعني المشركين (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ).
وقوله هنا (كَحُبِّ اللَّهِ)، المفسرون من السلف فمن بعدهم هنا على قولين:
"منهم من يقول: (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) هي كلها في الذين اتخذوا أندادا؛ يعني يحبون أندادهم أندادهم كحبهم لله.
"وقال آخرون: (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) يعني يحبونهم كحب المؤمنين لله، فالكاف بمعنى مِثْل هنا كقوله ?ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً?[البقرة:74] (كَالْحِجَارَةِ) الكاف هنا اسم بمعنى مثل لأنه عطف عليها اسم آخر, قال (أَوْ أَشَدُّ قَسْوَةً).

(1/79)

(يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) يعني ساووا محبة تلك الآلهة بمحبة الله، فهم يحبون الله حبا عظيما؛ ولكنهم يحبون كذلك تلك الآلهة حبا عظيما، وهذا التساوي هو الشرك, والتسوية هذه هي التي جعلتهم من أهل النار، كما قال جل و علا في سورة الشعراء مخبرا عن قول أهل النار ?تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ(97)إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ?[الشعراء:97-98]، ومعلوم أنهم ما سوَّوْا تلك الآلهة برب العالمين في الخَلق والرَّزق و مفردات الربوبية و إنما سووهم برب العالمين في المحبة و العبادة.
فإذن قوله جل و علا (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) يعني يحبونهم محبة مثل محبتهم لله، وهذا الوجه أرجح من الوجه الآخر الذي تقديره كحب المؤمنين لله, و الذين آمنوا أشد حبا لله.
وجه الاستدلال للآية و مناسبتها للباب ظاهرة: في أن التشريك في المحبة منافٍ لكلمة التوحيد, مناف للتوحيد من أصله؛ بل حَكَم الله عليهم بأنهم اتخذوا أندادا من دون الله، ووصفهم بأنهم اتخذوا الأنداد في المحبة، والمحبة محركة وهي تبعث على التصرفات.
فإذن هنا فيه ذكر للمحبة. والمحبة نوع من أنواع العبادة ولما لم يفردوا الله بهذه العبادة صاروا متخذين أندادا من دون الله، وهذا معنى التوحيد ومعنى شهادة أن لا إله إلا الله.

(1/80)

ثم قال رحمه الله (وفي الصحيح عن النبي - صلى الله عليه وسلم -: أنه قال: "مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ, حَرُمَ مَالُهُ وَدَمُهُ. وَحِسَابُهُ عَلَى اللّهِ عز وجل").في هذا الحديث بيان التوحيد و شهادة أن لا إلا الله؛ ذلك أن ثمة فرقا بين قول لا إله إلا الله و بين التوحيد وشهادة أن لا إله إلا الله, فالتوحيد و الشهادة أرفع درجة ومختلف عن مجرد القول، وهذا الحديث فيه قيد زائد عن مجرد القول؛ قال عليه الصلاة والسلام (مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ):
فيكون الواو تعطف ويكون ما بعدها غير ما قبلها؛ لأن الأصل في العطف المغايرة، ويكون (كَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ) هذه زيادة على مجرد القول، فيكون قال (لاَ إِلَهَ إِلاّ اللّهُ) ومع قوله (كَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ) يعني تبرَّأ مما يعبد من دون الله. هذا قول.
والقول الثاني الواو هنا ليست عاطفة عطف مغايرة شيء عن شيء أصلا، وإنما هي من باب عطف التفسير؛ يعني يكون ما بعدها بعض ما قبلها، كقوله جل وعلا ?مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ?[البقرة:98]، (جِبْرِيلَ وَمِيكَالَ) بعض الملائكة فعطفهم وخصهم بالذكر، وأظهر اسم جبريل وميكال لبيان أهمية هذين الاسمين وأهمية الملكين؛ لأن أولئك اليهود لهم كلام في جبريل وميكال.
المقصود أن يكون العطف هنا عطف خاصٍ بعد عام أو عطف تفسير؛ لأن ما بعدها داخل في ما قبلها، وهذا تفسير لقوله (لاَ إِلَهَ إِلاّ اللّهُ).
فيكون إذن (لاَ إِلَهَ إِلاّ اللّهُ) على هذا القول الثاني متضمنة للكفر بما يعبد من دون الله.

(1/81)

وهذا هو الذي ذكرته لك في معنى البراءة في آية الزخرف (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي) قلنا البراءة تتضمن البغض والكفر والمعاداة؛ الكفر بما يُعبد من دون الله، وهذا تفسير ظاهر لكلمة التوحيد.
قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ) هذا تفسير وهذا الوجه الثاني هو الأظهر والأنسب لسياق الشيخ رحمه الله تعالى؛ بل هو الذي يتوافق مع ما قبله من الأدلة.
قال (حَرُمَ مَالُهُ وَدَمُهُ. وَحِسَابُهُ عَلَى اللّهِ عز وجل) ذلك أنه صار مسلما، (مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ) صار مسلما، والمسلم لا يحل دمه إلا بإحدى ثلاث ولا يحل ماله؛ ولهذا قال هنا (حَرُمَ مَالُهُ وَدَمُهُ).
إذن يظهر لك من هذه الترجمة وما فيها من الآيات والحديث أنَّ تفسير التوحيد وتفسير شهادة أن لا إله إلا الله يحتاج منك إلى مزيد عناية ونظر وتأمل وتأنِّي حتى تفهمه بحجته وببيان وجه الحجة في ذلك.
بعد ذلك قال الشيخ رحمه الله (وشرح هذه الترجمة ما بعدها من الأبواب) فالكتاب كله هو تفسير للتوحيد وتفسير لكلمة لا إله إلا الله، وبيان ما ينافي أصل التوحيد وبيان ما ينافي كمال التوحيد، وبيان الشرك الأكبر والشرك الخفي وشرك الألفاظ، وبيان بعض مستلزمات التوحيد؛ توحيد العبادة من الإقرار لله بالأسماء والصفات، وبيان ما يتضمنه توحيد العبادة من الإقرار لله جل وعلا بالربوبية.
هذا وآمل من الإخوة إذا خرجت أن لا يتبعني أحد لأن فيه شيئا من الإحراج.
هذا وصلى الله وسلم وبارك على نبينا محمد.
¹
باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

(1/82)

وقول الله تعالى: ?قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ?[الزمر:38].
وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ - رضي الله عنه - أَنّ النّبِيّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَىَ رَجُلاً فِي يَدِهِ حَلْقَةً مِنْ صُفْرٍ. فَقَالَ: "مَا هَذِهِ؟" قَالَ: هَذِهِ مِنَ الْوَاهِنَةِ. فَقَالَ: "انْزِعْهَا, فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً، فإنَّكَ لوْ مِتَّ وهي عليْك، ما أَفْلَحتَ أبداً". رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر(1) مرفوعاً: "من تعلَّق تميمةً، فلا أتمَّ الله له، ومن تعلَّق ودعة، فلا ودَع الله له"
وفي رواية: "من تعلَّق تميمةً، فقد أشْرَك".
ولابن أبي حاتم عن حذيفة - رضي الله عنه -: أنه رأى رجلاً في يده خيط من الحمى، فقطعه، وتلا قوله تعالى: ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف: 106].
[الشرح]
هذا بابٌ شرع به الشيخ رحمه الله في تفصيل ما سبق، فقال (باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه) هذا شروع في بيان التوحيد ببيان ضده، ومن المعلوم أن الشيء يعرف ويتميز بشيئين:
"بحقيقته.
"وبمعرفة ضده.
والتوحيد يتميز بمعرفته في نفسه؛ بمعرفة معناه وأفراده, وبمعرفة ضده أيضا، وقد قال الشاعر:
............................. و بضدها تتميز الأشياءُ(2)
__________
(1) قوله : عن عقبة بن عامر صوابه: عن عروة بن عامر ، كما ذكره في التيسيروقد اختلف في نسبه وصحبته.[العثيمين، القول المفيد على كتاب التوحيد، دار البصيرة الاسكندرية، ص349].
(2) هذا من الشعر السائر المعروف لأبي الطيب المتنبي قال:
ونذيمهم وبهم عرفنا فضله وبضدها تتبين الأشياء
في قصيدة يُثني بها ويمدح بها أبا علي هارون بن عبد العزيز الكاتب أحد المتنسكة الذين مالوا إلى التصوف. ذكره الشيخ صالح آل الشيخ في شرحه لمسائل الجاهلية.

(1/83)

وهذا صحيح فإنما التوحيد يعرف حسنه بمعرفة قبح الشرك.
والإمام رحمه الله بدأ بذكر ما هو مضاد للتوحيد، وما يضادُّ التوحيد منه:
½ ما يضاد أصله، وهو الشرك الأكبر الذي إذا أتى به المكلَّف، فإنه ينقض توحيده؛ يعني يكون مشركا شركا أكبر مخرجا من الملة، هذا يقال فيه ينافي التوحيد، أو ينافي أصل التوحيد.
½ والثاني ما ينافي كمال التوحيد الواجب: وهو ما كان من جهة الشرك الأصغر ينافي كماله، فإذا أتى بشيء منه فقد نافى بذلك كمال التوحيد؛ لأن كمال التوحيد إنما يكون بالتخلص من أنواع الشرك جميعا، وكذلك الرياء فإنه من أفراد الشرك الأصغر؛ أعني يسير الرياء، وهذا ينافي كمال التوحيد، ومنها أشياء يقول العلماء فيها أنها نوع شرك، فيعبرون عن بعض المسائل من الشركيات أنها نوع شرك أو نوع تشريك.
فصار عندها في ألفاظها في هذا الباب أربعة:
الأول: الشرك الأكبر.
الثاني: الشرك الأصغر.
الثالث: الشرك الخفي.
الرابع: قولهم نوع شرك أو نوع تشريك: وذلك من مثل ما سيأتي في قوله جل وعلا?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، وفي نحو قوله ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191] في قصة آدم وحواء حين عبَّدَ ابنَهما للشيطان، فهذا في الطاعة كما سيأتي بيانه مفصلا إن شاء الله.
بدأ الشيخ رحمه الله في تفصيل الشرك ببيان صور من الشرك الأصغر التي يكثر وقوعُها.
وقدَّم الأصغر على الأكبر انتقالا من الأدنى إلى الأعلى؛ لأن الشبهة في الأدنى ضعيفة بخلاف الشبهة في الأعلى؛ يعني أن تعلق المتعلق بالخيط, تعلق المتعلق بالتميمة، هذا شبهته أضعف، فتعلق ذلك المتعلق بذلك المتعلق بغير الله إذا وَعَى أنه تعلق بغير الله فإنه يكون مقدمة مهمة ومنتِجة للمطلوب في إقناعه بأنَّ التعلق بغير الله في الشرك الأكبر أنه قبيح.

(1/84)

أمّا إذا أتى إلى ما هو من جهة الشرك الأكبر كالتعلق بالأولياء ودعائهم وسؤالهم، أو الذبح للجن أو الذبح للأولياء فإنه يكون هناك شبهة؛ وهي أنّ أولئك لهم مقامات عند الله جل وعلا، والناس الذين يتوجهون إلى أولئك ويشركون بهم الشرك الأكبر المخرج من الملة -والعياذ بالله-، يقولون: إنما أردنا الوسيلة هؤلاء لهم مقامات عند الله، إنما أردنا الوسيلة. كحال المشركين في زمن النبي - صلى الله عليه وسلم - الذين قال الله جل وعلا فيهم ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].
فإذن الشيخ رحمه الله بدأ بما هو من الشرك الأصغر انتقالا من الأدنى على الأعلى حتى يكون ذلك أقوى في الحجة وأمكن في النفوس من جهة ضرورة التعلق بالله وإبطال التعلق بغيره.
قال رحمه الله(بابٌ من الشرك) (من) هذه تبعيضية؛ يعني هذه الصورة التي في الباب هي بعض الشرك.
هل هي بعض أفراده, أو بعض أنواعه؟ هي هذه وهذه، فما ذُكر وهو لبُس الحلقة أو الخيط أحد نوعي الشرك وهو الشرك الأصغر، وهو أحد أفراد الشرك بعمومه؛ لأنها صورة من صور الإشراك.
قال (باب من الشرك لبس الحلقة أو الخيط ونحوهما) نحو الحلقة والخيط مثل الخرز والتمائم والحديد، ونحو ذلك مما قد يُلبس، كذلك مما يعلق أيضا في البيوت وفي السيارات أو يعلق على الصغار، ونحو ذلك مما فيه لبس أو تعليق، كل ذلك يدخل في هذا الباب وأنه من الشرك.
قال (بابٌ من الشرك لبس الحلْقة أو الخيط)، (الحلْقة) إمّا أن تكون من صُفْر يعني من نحاس، وإمّا تكون من حديد، أو تكون من أي معدن، و(الخيط) مجرد خيط يعقده في يده والخيط معروف.
الحلقة والخيط كانا عند العرب فيها اعتقادات، في أشباههما مثل التمائم وغيرها يعتقدون أنّ من تعلق شيئا من ذلك أثَّر فيه ونفع:
"إمَّا من جهة دفع البلاء قبل وقوعه.
"و إمَّا من جهة رفع البلاء أو المرض بعد وقوعه.

(1/85)

ولهذا قال الشيخ رحمه الله (لرفع البلاء أو دفعه) لأن الحالتين موجودتان:
منهم من يعلق قبل أن يأتي البلاء ليدفعه، وهو أعظم، أن يعلق خيطا, أن يعلق حلقة, يلبس حلقة أو يلبس خيطا ليدفع الشيء قبل وقوعه، وهذا أعظم؛ لأنه يعتقد أن هذه الأشياء الخسيسة أو الوضيعة تدفع قدر الله جل وعلا.
وكذلك منها أن يلبس ليرفع البلاء بعد حصوله؛ مرض فلبس خيطا ليرفع ذلك المرض، أصابته عين فلبس خيط ليرفع تلك العين، وهكذا في أصناف شتى من أحوال الناس في ذلك، واعتقادات الناس كثيرة.
هذه (لُبس الحلقة أو الخيط) من الشرك، لم كان شركا؟ قلنا إنه شرك أصغر، لم كان شركا أصغر؟ لأنه تعلّق قلبُه بها وجعلها سببا لرفع البلاء أو سببا لدفعه.
والقاعدة في هذا الباب: أنَّ إثبات الأسباب المؤثرة لا يجوز إلاَّ:
"أن يكون من جهة الشرع، لا يجوز إثبات سبب إلا أنْ يكون سببا شرعيا.
"أو أن يكون سببا قد ثبت بالتجربة الواقعة أنه يؤثر ظاهرا لا خفيًّا.
فهذا من لبس فإنه جعل سببا ليس بمأذون به في الشرع، وكذلك من جهة التجربة لا يحصل ذلك على وجه الظهور؛ وإنما هو مجرد اعتقاد ممن لبس في هذا الشيء، فقد يوافق القدر أنه يُشفى حين لبس أو بعد لبسه أو يُدفع عنه أشياء يعتقد أنها ستأتيه فيبقى معلقا بذلك ويثبت أن تلك سببا من الأسباب، وهذا باطل.
إذن صار لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه شركا أصغر؛ لأن من لبسها تعلق قلبه بها وجعلها تدفع أو تنفع أو جعلها تؤثر في رفع الضرر عنه أو في جلب المنافع له، وهذا إنما يستقل به الله جل وعلا وحده إذْ هو النافع الضار، وهو جل وعلا الذي يفيض الرحمة ويفيض الخير أو يمسك ذلك.

(1/86)

وأما الأسباب التي تكون سببا لمسبباتها فهذه لابد أن يكون مأذونا بها في الشرع، ولهذا بعض العلماء يعبر عما ذكرت بقوله: من أثبت سببا -يعني يُحدث المسبَّب يُحدث النتيجة- لم يجعله الله سببا لا شرعا ولا قدرا, فقد أشرك؛ يعني الشرك الأصغر، هذه القاعدة في الجملة صحيحة, قد بعض الأمثلة قد يشكل هل تدخل أو لا تدخل، لكن هو المقصود من هذا الباب؛ أن إثبات الأسباب لابد أن يكون أتى من جهة الشرع وإمّا من جهة التجربة الظاهرة، مثل دواء الطبيب، ومثل الانتفاع ببعض الأسباب التي فيها الانتفاع ظاهرا؛ تتدفى بالنار أو تتبرد بالماء، أو نحو ذلك، هذه أسباب ظاهرة بيّن أثرها؛ لكن إذا كان السبب من جهة التعلق الذي لم يأذن به الشرع فإن التعلق القلبي بشيء لم يأذن به الشرع يكون نوع شرك إذا كان لدفع البلاء أو لرفعه.
وهذا مراد الشيخ بهذا الباب؛ فإن لبس الخيط والحلقة من الشرك الأصغر.
كل أصناف الشرك الأصغر قد تكون شركا أكبر بحسب حال من فعلها؛ اللبس، تعليق التمائم, الحلف بغير الله, قول ما شاء الله وشئت، ونحو ذلك من الأعمال والاعتقادات والأقوال، الأصل فيها أن نقول أنها شرك أصغر, قد تكون تلك شركا أكبر بحسب الحال؛ يعني أن أعتقد في الحلقة و الخيط أنها تؤثر بنفسها فهذا شرك أكبر, إذا اعتقد أنها ليست سبب؛ ولكن هي تؤثر بنفسها؛ لأن هذه تدفع بنفسها، تدفع المرض بنفسها، تدفع العين بنفسها أو ترفع المرض بنفسها، أو ترفع العين بنفسها، وليست أسبابا؛ ولكن هي بنفسها مؤثرة، فهذا شرك بالله شرك أكبر؛ لأنه جعل التصرف في هذا الكون لأشياء مع الله جل وعلا، ومعلوم أن هذا من أفراد الربوبية فيكون ذلك شركا في الربوبية.
إذن عماد هذا الباب من جهة تعلق القلب، تعلق بهذه الأشياء بالحلقة أو الخيط لدفع ما يسوؤه أو في لرفع ما حل به من مصايب.

(1/87)

الشيخ رحمه الله ساق بعد ذلك (وقول الله تعالى: ?قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ?[الزمر:38].) قوله جل وعلا في هذه الآية من سورة الزمر (قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ).
العلماء يقولون: إن الفاء إذا جاءت بعد همزة الاستفهام فإنها تكون عاطفة على جملة محذوفة يدل عليها السياق.
وهذه الآية أولها ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ?[الزمر:38]؛ يعني قل أتُقِرُّون بأن الذي خلق السماوات والأرض هو الله وحده فتدعون غيره؟ فتتوجهون لغيره؟ أتقرون بذلك فتفعلون هذه الأشياء؟ قال جل وعلا (قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ).
أو يكون التقدير: أتقرون بأن الله هو الواحد في ربوبيته هو الذي خلق السموات والأرض وحده، إذا أقررتم فرأيتم هذه الأشياء التي تتوجهون لها من دون الله, هل تدفع عنكم المضار؟ أو هل تجلب لي ضرا؟ أو تجلب لكم رحمة من دون إذْن الله؟
إذن تكون هنا الفاء ترتيبية ترتبت ما بعدها على ما قبلها، وهذا هو المقصود أيضا من الاحتجاج؛ لأن طريقة القرآن أنه يحتج على المشركين بما أقروا به من توحيد الربوبية على ما أنكروه من توحيد الإلهية، وهم أقروا بالربوبية فرتب على إقرارهم أنه يلزمهم أن يبطلوا عبادة غير الله جل وعلا.
قال (أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ)، (تَدْعُونَ) يعني تعبدون، وقد تكون العبادة بدعاء المسألة، وقد يكون بأنواع العبادة الأخرى، أو نقول (تَدْعُونَ) هذه تشمل دعاء المسألة ودعاء العبادة لأنه حالتان من أحوال أهل الإشراك بالله.

(1/88)

(مَا تَدْعُونَ مِنْ دُونِ اللَّهِ) (مَا) هنا عامة لأنها هنا اسم موصول بمعنى الذي؛ أفرأيتم الذي تدعونه من دون الله, والذي يدعونه من دون الله الذي شملته هذه الآية أنواع، وهو كل ما دُعي من دون الله مما جاء بيانه في القرآن, وجاء في القرآن بيان أن الأصناف التي أشرك بها من دون الله جل وعلا وتوجه لها بالعبادة أنواع:
الأول: الأنبياء, بعض الأنبياء والرسل والصالحون كما قال جل وعلا في آخر سورة المائدة ?وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ?[المائدة:116] الآيات، فهذا في هذا النوع.
ونوع آخر: اتخذوا الملائكة كما جاء في آخر سورة سبأ بيان ذلك ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]. هذا في الملائكة نوع آخر.
أيضا: كانوا يتوجهون للكواكب؛ الشمس والقمر؛ يعني طائفة من الناس كانوا يتوجهون لهذه الأشياء فيعبدونها.
أيضا من الأنواع: أنهم كانوا يتوجهون للأشجار والأحجار.
ومن الأنواع: أنهم كانوا يتوجهون للأصنام والأوثان.
فإذن قوله (أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ) يدخل فيه توجُّه أولئك في كل ما أشركوا به من دون الله جل وعلا, في كل ما أشركوا به مع الله جل وعلا في نوع من أنواع العبادة.
يفيدنا ذلك في معرفة وجه الاستدلال من هذه الآية كما سيأتي.

(1/89)

قال (إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ) أبطل أن يكون لتلك الآلهة بأنواعها إضرار أو نفع, (إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ)؟ لا يستطيعون, إن أرادني الله جل وعلا برحمة هل هذه تدفع رحمة الله؟ لا تستطيع أيضا.
فإذن بَطَل أن يكون ثمَ ّ تعلق فالآلهة العظيمة التي يُظن أن لها مقامات عند الله جل وعلا موجبة لشفاعتها.
إذا تبين ذلك فقد قال بعض أهل العلم: إن هذه الآية في الشرك الأكبر، فلِم جعلها الشيخ رحمه الله في صدر بيان أصناف من الشرك الأصغر؟
والجواب على ذلك من وجهين:
الوجه الأول: أنَّ إيراد الآيات في الشرك الأكبر من جهة معناه والتعلق بغيره، ووجوب التعلق بالله جل وعلا ونحو ذلك، هذا يورده السلف فيما هو من الشرك الأصغر, فالآيات التي في الشرك الأكبر تورَد في إبطال الشرك الأصغر، بجامع أن كلا الشريكين تعلُّق بغير الله جلّ وعلا، فإذا بطل في الأعظم بطل التعلق فيما هو دونه من باب أولى.
الثاني: أن هذه الآية في الشرك الأكبر؛ ولكن المعنى الذي دارت عليه هو:
أنه في إبطال إضرار أحدٍ من دون الله.
أو أنَّ الله إذا أصاب أحدا بضُر أن ثَم من يستطيع أن يرفعه بدون إذن الله.
أو إذا أراد الله رحمة ََََََََ أن ثَم من يصرف تلك الرحمة بدون إذنه جل وعلا.

(1/90)

وهذا المعنى الذي هو التعلق بما يضر وبما ينفع، هو المعنى الذي من أجله تعلَّق المشرك الشرك الأصغر بالحلقة أو بالخيط؛ لأنه ما علق الخيط ولا علق الحلقة أو لبس الحلقة والخيط إلا ّ لأنه يعتقد أن في الحلقة تأثيرا من جهة رفع البلاء أو دفع الضر وأنها تجلب النفع وتدفع الضر، وهذه الأشياء مهينة أشياء وضيعة، فإذا نفي عن الأشياء العظيمة كالأنبياء والمرسلين والملائكة والصالحين أو الأوثان التي لها روحانيات كما يقولون، فإنه انتفاء النفع والضر عما سواها مما هو أدنى لاشك أنه أظهر في البرهان وأبين.
طبعا في قوله (إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ) هنا بضر هذه نكرة في سياق الشرط، وهذا يعم جميع أنواع الضر؛ يعني فغير الله جل وعلا لا يستطيع أن يرفع ضرا أنزله الله إلاَّ بإذنه سبحانه.
ثم ساق رحمه الله عدة أحاديث قال (وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ - رضي الله عنه - أَنّ النّبِيّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَىَ رَجُلاً فِي يَدِهِ حَلْقَةً مِنْ صُفْرٍ. فَقَالَ: "مَا هَذِهِ؟" قَالَ: هَذِهِ مِنَ الْوَاهِنَةِ. فَقَالَ: "انْزِعْهَا, فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً، فإنَّكَ لوْ مِتَّ وهي عليْك، ما أَفْلَحتَ أبداً") مناسبة الحديث للباب ظاهرة؛ وهي أنه عليه الصلاة والسلام رَأَى رَجُلاً فِي يَدِهِ حَلْقَةً مِنْ صُفْرٍ بحسب ما كان يعتقد أهل الجاهلية، فقال عليه الصلاة والسلام (مَا هَذِهِ؟) هذا السؤال:
من أهل العلم من قال: إنه استفهام إنكار؛ ولكن الرجل ما فهم أنه إنكار فهم أنه استفصال فلذلك أجاب، فقال: (مِنَ الْوَاهِنَةِ).
وقال آخرون من أهل العلم: قوله عليه الصلاة و السلام (مَا هَذِهِ؟) يحتمل أن يكون استفهام استفصال أو استفهام إنكار، فلهذا أجاب الرجل فقال: (مِنَ الْوَاهِنَةِ).

(1/91)

والاستفهام الأول يعني في القول الأول للإنكار الشديد، وهو الأظهر من حيث دلالة السياق عليه؛ لأن النبي - صلى الله عليه وسلم - في السياق ما ذَكر الحالة الأخرى.
والحالة الأخرى التي يمكن أن يكون لبسها من أجله أن تكون للتحلي، والتحلي بالصفر غير أن يلبسه لدفع البلاء أو رفعه.
المقصود أن الاستفصال هنا في قوله (مَا هَذِهِ؟) هذا السؤال لا يعني أنه يحتمل أن يكون اللُّبس شركا ويحتمل أن يكون اللبس غير شرك؛ ولكن هذا للإنكار وإذا كان استفهام استفصال فإنه لأجل أنه يكون قد يلبس لأجل التحلي، لا لأجل التعلق؛ تعلق القلب لذلك، فلما أجاب (مِنَ الْوَاهِنَةِ) تعيَّن على كلا القولين أنه لبسها لأجل تعلقه بها لرفع المرض أو لدفعه.
والواهنة نوع مرض من الأمراض يَهَن الجسم ويطرحه ويُضعف قواه.
فقال عليه الصلاة والسلام (انْزِعْهَا) هذا أمر، وإنكار المنكر يكون باللسان إذا كان المأمور به يطيع, إذا كان المأمور به يطيع الأمر فإنك تأمره باللسان ولا تنكر عليه باليد، والنبي عليه الصلاة والسلام له وِلاية وينزع هذا المنكر بيده؛ لكن علم من حال ذاك أنه يمتثل الأمر، فقال له (انْزِعْهَا).
فلا تعارض بين هذا وبين ما سيأتي من أنَّ حُذيفة - رضي الله عنه - قطع خيطا من رجل، فإن ذلك مبني على حالٍ أخرى, فالنبي عليه الصلاة والسلام أمره فامتثل ذلك الأمر.
قال (فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً) يعني أن ضررها أقرب من نفعها، وهذا في جميع أنواع الشرك، فإن ما أشرك به ضرره أعظم من نفعه لو فُرض أن فيه نفعا.
فقد قال العلماء هنا (انْزِعْهَا, فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً) يعني لو كان فيها أثر، فإن أثرها الإضرار بدنيا، وإن أثرها أيضا الإضرار روحيا ونفسيا حيث تُضعِف الروح والنفس عن مقابلة الوهن والمرض؛ لأنه يكون المرء أضعف ويتعلق بهذه الحلْقة أو بذلك الخيط.

(1/92)

قال (فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً) وهذا كل من أشرك فإنه من ضرر إلى ضرر أكثر منه ولو ظن أنه في انتفاع.
ثم قال (فإنَّكَ لوْ مُِتَّ وهي عليْك، ما أَفْلَحتَ أبداً) هذا القول منه عليه الصلاة والسلام؛ لأن حال المعلِّق يختلف:
"قد يكون علَّقها اعتقادا فيها استقلالا.
"وقد يكون علَّقها من جهة التسبّب.
والاستقلال إذا كان الذي رُئي في يد الصحابي لا شك أنه منفي؛ ولكن العبرة هنا في هذا اللفظ بالفائدة منه لغيره، فإن من مات وهي عليه فقد يحتمل أنه علقها لأجل الاستقلال أو علقها لأجل التسبب، وبالتالي يكون الفلاح على قسمين:
القسم الأول: الفلاح المنفي هو الفلاح المطلق، وهو دخول الجنة والنجاة من النار، وهذا في حال من أشرك الشرك الأكبر بأن اعتقد أن تلك الحلقة من الصُّفر أو ذلك الخيط الذي يعلق بأنه ينفع استقلالا.
أو يكون المنفي نوع من الفلاح أو مطلق الفلاح؛ درجة من درجات الفلاح ذلك إذا كان فاعله جعل سببا مما لم يجعله الله جل وعلا لا شرعا ولا قدرا؛ يعني كان مشركا الشرك الأصغر، فإنه يكون الفلاح هنا المراد به مطلق الفلاح؛ يعني درجة من درجات الفلاح.
وهذان لفظان يكثران في كتب أهل العلم وفي التوحيد بخصوصه:
الأول: مطلق الشيء.
والثاني: الشيء المطلق.
يقول مثلا: التوحيد المطلق ومطلق التوحيد، الإسلام المطلق ومطلق الإسلام، الإيمان المطلق ومطلق الإيمان، الشرك المطلق ومطلق الشرك، الفلاح المطلق ومطلق الفلاح، الدخول المطلق ومطلق الدخول، التحريم المطلق -يعني تحريم دخول الجنة أو النار- ومطلق التحريم.
ومن المهم أن تعلم أن:
الشيء المطلق: هو الكامل، الإيمان المطلق هو الكامل، الإسلام المطلق هو الكامل، التوحيد المطلق هو الكامل، الفلاح المطلق هو الكامل.
أما مطلق الشيء: فهو أقل درجاته أو درجة من درجاته، فمطلق الإيمان هذا أقل درجاته.

(1/93)

فنقول مثلا: هذا ينافي الإيمان المطلق؛ يعني ينافي كمال الإيمان، أو نقول: هذا ينافي كمال الإيمان، أو نقول: ينافي مطلق الإيمان. ينافي أقل درجات الإيمان فهو ينافي الإيمان من أصله.
فإذن الفلاح المنفي يحتمل أن يكون الفلاح المطلق, يعني كل الفلاح أو درجة من درجاته بحسب حال المعلق، فكل من لبس حلقة أو خيط ومات عليه من غير توبة فإنه لن يفلح أبدا، لن يفلح؛ يعني لن يكون مفلحا، وهذا الفلاح بحسب اعتقاده إن كان معتقدا فيها كما ذكرت أنها تنفع باستقلال فهو من أهل النار، أو كان اعتقد أنها سبب فهو من أهل النار كعصاة الموحدين.
قال رحمه الله (وله عن عقبة بن عامر مرفوعاً: "من تعلَّق تميمةً، فلا أتمَّ الله له، ومن تعلَّق ودعة، فلا ودَع الله له") المقصود من هذا الحديث ذِكر لفظ التعلق، و(تعلَّق) يعني أنه علَّق وتعلَّق قلبُه بما علَّق، لفظ (تعلَّق) يشمل التعليق وتعلُّق القلب بما عُلِّق، فهو لبِس وتعلَّق قلبه بما لبس, علق في صدره وتعلق قلبه بما علق.
قال عليه الصلاة والسلام (من تعلَّق تميمةً، فلا أتمَّ الله له) والتميمة لها باب يأتي إن شاء الله تعالى؛ لكن هي نوع خرزات وأشياء توضع على صدور الصغار، أو يضعها الكبار لأجل دفع العين أو دفع الضرر أو الحسد أو أثر الشياطين ونحو ذلك.
قال (من تعلَّق تميمةً، فلا أتمَّ الله له) وهنا دعا عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ألاَّ يُتم الله له؛ لأن التميمة أُخذت من تمام الأمر، سُميت تميمة لأنه يُعتقد فيها أنها تتم الأمر، فدعا عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بأن لا يتم الله جلّ وعلا له المراد.
قال(ومن تعلَّق ودعة، فلا ودَع الله له) والودع نوع من الصدفة والخرز يوضع على صدور الناس، أو يعلق على العضد ونحو ذلك؛ لأجل أيضا دفع العين ونحوها من الآفات أو رفع العين ونحوها من الآفات.

(1/94)

قال (ومن تعلَّق ودعة، فلا ودَع الله له) يعني فلا تركه وذلك، ولا جعله دَعَةٍ وسكون وراحة، ودعاؤه عليه الصلاة والسلام عليه ذلك لأنه أشرك بالله جل وعلا.
قال (وفي رواية: "من تعلَّق تميمةً، فقد أشْرَك") لأن تعليق التمائم والتعلق بها شرك أصغر بالله جل وعلا وقد يكون أكبر بحسب الحال كما سيأتي.
قال (ولابن أبي حاتم عن حذيفة - رضي الله عنه -: أنه رأى رجلاً في يده خيط مِنَ الحُمَّى، فقطعه، وتلا قوله ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ? [يوسف: 106]) مناسبة هذا الحديث أو الأثر للباب ظاهرة مِن أن حذيفة الصحابي - رضي الله عنه - رأى رجلا في يده خيط، هذا الخيط (مِنَ الحُمَّى)، (مِنَ) هنا تعليلية؛ يعني علَّق الخيط لأجل رفع الحمى أو لأجل دفع الحمى، و (مِنْ) لها استعمالات شتى مر بنا في أول الباب أنها تبعيضية وهنا أيضا أنها تعليلية، لها أحوال كثيرة جمعها ابن أم قاسم في نظمه لبعض حروف المعاني بقوله:
أتتنا مِنْ لتبيين وبعض وتعليل وبدء وانتهاء
وزائدة وإبدال وفصل ومعنى عن وعلى وفي بعد
فمنها أن من تكون للتعليل، فقوله (رأى رجلاً في يده خيط مِنَ الحُمَّى) يعني لأجل دفع الحمى أو لأجل رفع الحمى، فـ (من) تعليل لوضع الخيط في اليد.
قال (فقطعه) وهذا يدل على أن هذا منكر عظيم يحب لإنكاره ويجب قطعه.
قال (وتلا قوله ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ? [يوسف: 106]). قال السلف في هذه الآية (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ) يعني بأن الله هو الرب وهو الرزاق وهو المحيي وهو المميت؛ يعني توحيد الربوبية, (إِلَّا وَهُمْ مُشْرِكُونَ) به جل وعلا في العبادة، فليس توحيد الربوبية بمُنْجٍ بل لا بد أن يوحد الله في العبادة.
وهذا الدليل في الشرك الأكبر، وقد قال المصنف رحمه الله: أن الصحابة يستدلون بما نزل في الشرك الأكبر على الشرك الأصغر. (1)
__________


انتهى الشريط الثالث - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الثالث.

(1/95)

¹
[الأسئلة]:
[س/ وهذا يقول قرأت في كتاب من أحد المؤلفين ينقل فيه: إذا خفت على ولدك أو نفسك من العين فضع نقطة سوداء على الجبهة لتصرف عنك العين.
ج/ اعتقادات الناس في دفع العين لا حصر لها، والجامع لذلك أنّ كل شيء يفعله الناس مما يعتقدونه سببا وليس هو بسبب شرعي ولا قدري فإنه لا يجوز اتخاذه، وهذا يختلف عما جاء عن عمر - رضي الله عنه - أنه رأى غلاما صغيرا حسن الصورة وخاف عليه العين فقال لأهله: دسموا نونته. ففعلوا هذا من إظهار عدم الحسن، ليس التدسيم -وهو وضع النقطة في بعض الوجه-، ليس لأجل أن تدفع تلك النقطة العين؛ ولكن لأجل أن يظهر بمظهر ليس بحسن، فلا تتعلق النفوس الشريرة به.
فإذا وضع هذه النقطة في التي ذكر لأجل اعتقاد أنها تدفع العين هذا من اتخاذ الأسباب الشركية التي لا تجوز.
وإن كان لأجل إظهار عدم الحسن فتلك الصورة الجميلة أو ذلك الجسد المعافى أو نحو ذلك فإن هذا لا بأس به والله أعلم.] (1)
¹
باب ما جاء في الرقى والتمائم
في الصحيح عن أَبي بَشِيرٍ الأَنْصَارِيّ - رضي الله عنه -، أَنّهُ كَانَ مَعَ رَسُولِ اللّهِ - صلى الله عليه وسلم - فِي بَعْضِ أَسْفَارِهِ. فَأَرْسَلَ رَسُولاً: "أَنْ لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ, أَوْ قِلاَدَةٌ, إِلاّ قُطعَتْ".
وعن ابن مسعود - رضي الله عنه -، قال: قال سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم - يَقُولُ: "إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك". رواه أحمد وأبو داوود.
(التّمائم) شيء يعلق على الأولاد من العين؛ لكن إذا كان المعلق من القرآن, فرخص فيه بعض السلف وبعضهم لم يرخص فيه ويجعله من المنهي عنه, منهم ابن مسعود - رضي الله عنه -.
و(الرّقي): هي التي تسمى العزائم، وخَصَّ منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله - صلى الله عليه وسلم -من العين والحُمة.
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من باب الشفاعة.

(1/96)

و(التّوَلَةَ) شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
وعن عبد الله بن عُكيم مرفوعاً: "مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ" رواه أحمد والترمذي.
وروى أحمد عن رويفع، قال: قال لي رسول الله - صلى الله عليه وسلم -: "يا رُوَيْفع! لعلَّ الحياةَ تَطُولُ بك، فأخبِرِ الناسَ أنَّ مَن عقَد لحيتَه، أو تقلَّد وتراً، أو استنجى برجيع دابَّة أو عظْم، فإن محمداً بريءٌ منه".
وعن سعيد بن جُبَير، قال: من قطع تميمة من إنسان، كان كعِدْلِ رقبة. رواه وكيع.
وله عن إبراهيم، قال: كانوا يكرهون التمائم كلَّها من القرآن وغير القرآن.
[الشرح]
(باب ما جاء في الرقى والتمائم) تلحظ أن الباب الأول قال فيه الإمام رحمه الله (باب من الشرك لبس الحلقة والخيط), وهنا قال (باب ما جاء في الرقى والتمائم)، ولم يقل: باب من الشرك الرقى والتمائم؛ ذلك لأن الرقى منها ماهو جائز مشروع ومنها ما هو شرك، والتمائم منها ما هو متفق عليه أنه شرك ومنها ما قد اختلف الصحابة فيه هل هو من الشرك أم لا؟ لهذا عبّر رحمه الله بقوله (باب ما جاء في الرقى والتمائم) وهذا من أدب التصنيف .
الرقى: جمع رقية، والرقية معروفة قد كانت العرب تستعملها، وحقيقتها أنها أدعية وألفاظ تٌقال أو تتلا ثم يُنْفَثُ بها، ومنها ما له أثر عضوي في البدن، ومنها ما له أثر على الأرواح، ومنها ما هو جائز مشروع، ومنها ما هو شرك.
والنبي عليه الصلاة والسلام رَقَى ورُقِيَ؛ رقى غيره ورَقى نفسه عليه الصلاة والسلام ورُقي أيضا؛ رقاه جبريل ورقته عائشة ونحو ذلك.
فهذا الباب معقود لبيان حكم الرقى، قال (باب ما جاء في الرقى والتمائم)، وقد رخّص الشرع من الرقى بالتي ليس فيها شرك؛ بالرقى التي خلت من الشرك، وقد قال بعض الصحابة للنبي عليه الصلاة والسلام يسأله عن الرقى فقال "اعْرِضُوا علَيّ رُقَاكُمْ. لاَ بَأْسَ بِالرّقَىَ مَا لَمْ يَكُنْ شِرْكٌ".

(1/97)

قال العلماء : الرقية تجوز بثلاثة شروط أُجمع عليها:
الأول : أن تكون بالقرآن أو بأسماء الله أو بصفاته.
الثاني: أن تكون بالكلام العربي أي بلسان عربي مفهوم؛ يُعلم معناه.
والثالث: أن لا يعتقد أنها تنفع بنفسها؛ بل الله جل وعلا هو الذي ينفع بالرقى.
قال بعض العلماء يدخل في الأول السنة أيضا بما ثبت في السنة؛ يعني يكون الشرط الأول: أن تكون من القرآن أو بالسنة أوبأسماء الله وبصفاته.
هذه شروط ثلاثة لكون الرقى جائزة بالإجماع.
إذا لم تكن من الأول أو الثاني يعني إذا تخلف الأول أو الثاني ففيها خلاف بين أهل العلم.
والثالث لابد منه؛ شرط متفق عليه، من أن الرقى لابد لمن تعاطاها أن لا يعتقد فيها.
وأمّا من جهة كونها بأسماء الله وصفاته أو بالكتاب والسنة أو أن تكون بلسان عربي مفهوم فإن هذا مختلف فيه.
وقال بعضهم يسوغ أن تكون الرقية بما يعلم معناه ويصح المعنى بلغة أخرى، لا يشترط أن تكون بالعربية، ولا يشترط أن تكون من القرآن أو السنة.
وهذه مسائل فيها خلاف وبحث ومن جهة تأثير أيضا غير القرآن على المرقي، وفي هذا مسائل نُرْجئ تفصيل ذلك إلى موضع آخر إن شاء الله.
المقصود أن الرقى الجائزة هي بالإجماع هي من أجمعت فيه ثلاث شروط.
وأمَّا الرقى الشركية فهي التي فيها استعاذة أو استغاثة بغير الله، أو كان فيها شيء من أسماء الشياطين، أو اعتقد أن المَرقي فيها بأنها تؤثر بنفسها، فهذا يكون الرقية غير جائزة، ومن الرقى الشركية، قد قال عليه الصلاة والسلام "إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك" كما سيأتي.
إذن الحاصل من ذلك أنَّ الرقى منها ما هو جائز مشروع ومنها ما هو شركي، علمتَ ضابط الجائز المشروع، وعلمت ما هو من جهة الشرك.

(1/98)

(والتمائم) التمائم جمع تميمة وقد ذُكر تفسيرها مختصر من قبل، وهي تجمع أنواعا كثيرة، فالتمائم تجمع كل ما يُعلَّق أو يُتخذ مما يراد منه تتميم أمر الخير للعبد أو دفع الضرر عنه، ويَعتقد فيه أنه سبب، ولم يجعل الله جل وعلا ذلك الشيء سببا لا شرعا ولاقدرا.
فالتميمة شيء يُعلق إمّا جلد مثلا، يكون من جلد خاص يعلق على الصدر، أو يكون فيه أذكارا وأدعية وتعوُّذات تُجعل أيضا معلقة على الصدر أو في العضد، أو خرزات وحبال ونحو ذلك تجعل على الصدر تعلق، أو شيء يُجعل على باب البيت أو يجعل في السيارة أو يُجعل في مكان ما, يَجمع التمائم أنها شيء يراد منه تتميم أمر الخير وتتميم أمر دفع الضر، وذلك الشيء لم يُؤذن به شرعا ولم يؤذن به أيضا قدَرا.
فإذن كالتميمة ليست خاصة بصورة معينة؛ بل تشمل أحوالا كثيرة، تشمل أصنافا عديدة.
منها مما هو في زمننا الحاضر ما تراه على كثيرين من شيء يعلقونه في صدورهم، يعلق شيء ثم تكون جلدة صغيرة في الصدر، أو على العضد، أو يربط في البطن تميمة لدفع مثلا أمراض البطن أو الإسهال أو التقيُّء ونحو ذلك.
أو شيء يتخذ في السيارة، كما ترى بعض السيارات فيها رأس دب مثلا، أو أرنب أو يضع بعض الأشكال كحذوة الفرس أو يضع خرز على المراية الأمامية، أو يضع مسبحة على شكل معين من خشب ونحو ذلك، هذه وأصنافها من أنواع التمائم، ولها أشكال كثيرة تختلف مع إختلاف الأزمان، ويُحدث منها الناس شيئا كثيرا.
أو يلبس سلسلة وعليها شكل عين صغيرة، أو يعلق على مدخل الباب رأس ذئب أو رأس غزال، أو يضع على مَطْرَق الباب حذوة فرس.
هذه من التمائم التي يريد منها أصحابها أن تدفع عنهم العين، أو أن تجلب لهم نفعا.
بعض الناس يقول أعلِّق ولا أستحضر هذه المعاني؛ أعلِّق هذا في السيارة للزينة، أعلقه في البيت للجمال، ونحو ذلك من قول طائفة قليلة من الناس.

(1/99)

ونقول: إن علّق التمائم للدفع أو الرفع فإنه شرك أصغر إن إعتقد أنها سبب, وإن علقها للزينة فهو محرَّم لأجل مشابهته من يشرك الشرك الأصغر.
فإذن دار الأمر على أن التمائم كلها منهي عنها، سواء إعتقد فيها أو لم يعتقد؛ لأن حاله إن إعتقد فهو في شركٍ أصغر، وإن لم يعتقد فإنه شابه أولئك المشركين، وقد قال عليه الصلاة والسلام "مَنْ تَشَبّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ".
قال رحمه الله تعالى (في الصحيح عن أَبي بَشِيرٍ الأَنْصَارِيّ - رضي الله عنه -، أَنّهُ كَانَ مَعَ رَسُولِ اللّهِ - صلى الله عليه وسلم - فِي بَعْضِ أَسْفَارِهِ. قَالَ فَأَرْسَلَ رَسُولاً: "أَنْ لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ, أَوْ قِلاَدَةٌ, إِلاّ قُطعَتْ") هذا الحديث وجه الاستدلال منه على أن تعليق القلادة من الوتر على البعير مأمور بقطعه، والأمر بقطعه لأجل أن العرب تعتقد أنها تدفع العين عن الأبعرة، تدفع العين عن النَّعم، فيعلقون الأوتار على شكل قلائد وربما ناطوا بالأوتار أشياء إمّا خرز وإمّا شعر أو نحو ذلك ليدفع، فهذا نوع من أنواع التمائم.
فمناسبة هذا الحديث للباب ظاهرة وهي أن قوله (لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ, أَوْ قِلاَدَةٌ, إِلاّ قُطعَتْ) ظاهر في النهي عن التمائم وأن هذا النوع يجب قطعه، لم يجب قطعه؟ لأن في تعليقه اعتقاد أنه يدفع أو يجلب النفع، وهذا الاعتقاد اعتقاد شركي.

(1/100)

قال (وعن ابن مسعود - رضي الله عنه -، قال: قال سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم - يَقُولُ: "إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك") هذا الحديث فيه التأكيد، قال (إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك) ومعلوم أن دخول (إنّ) على الجملة الخبرية يفيد تأكيد ما تضمنته، و(الرّقى) هنا لما دخلت عليها الألف واللام عمت، فهذا الحديث أفاد أن كل الرقى من الشرك. وأن كل التمائم من الشرك وأن كل التولة من الشرك، قال: إن الرقى شرك. فكل الرقى شرك، وقال: إن التمائم شرك. فإذن كل التمائم شرك، وقال: إن التولة شرك. فإذن كل أنواع التِّولة شرك.
فهذا العموم خُص في الرقى بالنص وحدها، خُص في الرقى لقوله "لاَ بَأْسَ بِالرّقَىَ مَا لَمْ يَكُنْ شِرْكٌ" وبأن النبي عليه الصلاة والسلام رقى ورُقي عليه الصلاة والسلام.
فإذن الرقى دلّ الدليل على أنّ العموم هاهنا مخصوص، وليس كل أنواع الرقية شرك؛ بل بعض أنواع الرقية وهي التي اشتملت على شرك.
فإذن العموم هنا مخصوص بأنه خرج من ذلك ما لم يكن فيه شرك "لاَ بَأْسَ بِالرّقَىَ مَا لَمْ تَكُنْ شِرْكا"، وفي لفظ آخر قال "لاَ بَأْسَ بِالرّقَىَ مَا لَمْ يَكُنْ شِرْكٌ".
أما التمائم فلم يأت دليل يخصُّ نوعا من نوع؛ بل يبقى هذا اللفظ على عمومه (إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك) فما جاء ما يخصُّ نوعا من التمائم دون نوع من الشرك، فتكون إذن التمائم بأنواعها شرك؛ لأن ما لم يرد فيه تخصيص من الشارع فإن العموم يجب أن يبقى؛ لأن التخصيص شرع، وهذا الشرع لابد أن يأتيَ من الشارع، فنُبقي العموم على عمومه.

(1/101)

قال (وَالتّوَلَةَ)، التِّولة كما فسرها الشيخ رحمه الله (شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى زوجه) نوع من الشرك.هو يسمى عند العامة والصرف والعطف، نوع من السحر يُصنع فيجلب شيئا ويدفع شيئا بحسب اعتقادهم، وهي في الحقيقة نوع من أنواع التمائم لأنها تُصنع ويكون الساحر هو الذي يرقي فيها الرقية الشركية، فيجعل المرأة تحب زوجها أو يجعل الرجل يحب زوجته.
وهذا نوع من أنواع السحر، والسحر شرك بالله جل وعلا وكفر، وهذا أيضا عموم وكل أنواعه شرك.
قال (وعن عبد الله بن عُكَيم مرفوعاً: "مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ")، (مَنْ تَعَلّقَ شَيْئاً)، (شَيْئاً) هنا نكرة في سياق الشرط فتعم جميع الأشياء، فكل من علَّق شيئا وُكل إليه، فمن أخرج صورة من صور التعليق كانت الحجة عليه؛ لأنَّ هذا الدليل عام، فهذا الدليل فيه أن من تعلق أيَّ شيء من الأشياء فإنه يوكل إليه، والعبد إذا وُكل إلى غير الله جل وعلا فإنّ الخسارة أحاطت به من جنباته، والعبد إنما يكون عِزُّه ويكون فلاحه ونجاحه وحُسن قصده وحسن عمله أن يكون متعلِّقا بالله وحده؛ يتعلق بالله وحده في أعماله، في أقواله، في مستقبله، في دفع المضار عنه, قلبه يكون أُنسه بالله، وسروره بالله وتعلقه بالله وتفويض أمره إلى الله وتوكله على الله جل وعلا.
ومن كذلك وتوكل على الله وطرد الخلق من قلبه، فإنه لو كادته السموات والأرض من بينها لجعل له من بينها مخرجا؛ لأنه توكل وفوض أمره على الله العظيم جل جلاله وتقدست أسماؤه.
فقال هنا (مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ) فإذا تعلَّق العبد تميمة وُكِل إليها، وما ظنك بمن وُكل إلى خرقة أو إلى خرز أو إلى حذوة حصان أو إلى شكل حيوان ونحو ذلك لا شك أن خسارته أعظم الخسارة.

(1/102)

قال هنا (مَنْ تَعَلّقَ شَيْئاً) وجه الاستدلال كما ذكرتُ لك من أنه ذكر نتيجة التعلق وهو أنه يوكل إلى ذلك الشيء، فمن تعلق شيئا وُكل إليه، وإذا وكل إليه فمعنى ذلك أنه خسر في ذلك.
الشيخ رحمه الله -كما ذكرتُ لك- ما صدر الباب بحكم، فيكون الاستدلال بهذه على ما دلت عليه الأحاديث.
قال (التمائم شيء يعلق على الأولاد يتقون به العين) شيء يشمل أي شيء يعلق دون صفة معينة بعض العلماء التمائم خرز وبعضهم قال جلدة ونحو ذلك، وهذا ليس بجيد؛ بل التمائم اسم يعم كل ما يعلق لدفع العين لاتقاء الضرر أو لجلب خير نفسي.
قال (لكن إذا كان المعلَّق من القرآن فرخّص به بعض السلف)، (إذا كان المعلَّق من القرآن) بمعنى أنه جعل في منزله مصحفا ليدفع العين، أو علق على صدره شيئا -سورة الإخلاص أو آية الكرسي- ليدفع العين أو ليدفع الضرر عنه، هذا من حيث التعليق تميمة، فهل هذه التميمة جائزة أم غير جائزة؟ قال الشيخ رحمه الله: إن التمائم إذا كانت من القرآن فقد اختلف فيها السلف. فقال بعضهم بجوازها (رخص فيها بعض السلف)؛ يعني ببعض السلف بعض كبار الصحابة ومالَ إليه بعض أهل العلم الكبار، وبعضهم لم يرخص فيها كابن مسعود - رضي الله عنه - وكأصحاب ابن مسعود الكبار إبراهيم وعلقمة وعَبِيدة والربيع ابن خيثم والأسود وأصحاب ابن مسعود جميعا. فالسلف اختلفوا في ذلك.
ومن المعلوم أن القاعدة أن السلف من الصحابة ومن بعدهم إذا اختلفوا في مسألة وجب الرجوع فيها إلى الدليل.

(1/103)

والدليل دلَّ على أن كل أنواع التمائم منهي عنها (مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ), إن التمائم شرك؛ (إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك), فمن تعلَّق القرآن؛ من علَّقه كان داخلا في المنهيِّ عنه؛ لكن لمّا كان معلِّقا للقرآن بأنه لم يشرك لأنه علق شيئا من صفات الله جل وعلا وهو كلام الله جل وعلا، فما أشرك مخلوقا؛ لأن الشرك معناه أن تُشرك مخلوقا مع الله جل وعلا، والقرآن ليس بمخلوق؛ لأنه كلام الله جل وعلا منه بدأ وإليه يعود.
فإذن صار تعليق التميمة من القرآن خرجت؛ لأجل كون القرآن ليس بمخلوق من العموم، وهو قوله: إن التمائم شرك.
فبقي هل هي منهي عنها أم غير منهي عنها؟ قال عليه والسلام (مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ) ونهى عن التمائم بأنواعها، فدلَّ ذلك على أن تخصيص القرآن بالإذن من بين التمائم ومن بين ما يعلق يحتاج إلى دليل فيه؛ لأنّ إبقاء العموم على عمومه هذا إبقاء لدلالة ما أراد الشارع الدلالة عليه من الألفاظ اللغوية، والتخصيص نوع من أنواع التشريع لابد فيه من دليل واضح.
لهذا صارت الحجة مع من يجعل التمائم التي من القرآن مما لا يُرخص فيه كابن مسعود وكغيره من الصحابة رضوان الله عليهم، وكذلك هو قول عامة أهل العلم، وهو رواية عن الإمام أحمد اختارها المحققون من أصحابه، وعليها المذهب عند المتأخرين.
بقي أن نقول إن في إجازة اتخاذ التمائم من القرآن، إن في تجويزها مفاسد، وفي تجويز اتخاذ التمائم من القرآن أنواع من المنكر:

(1/104)

الأول: أنه إذا اتُّخذت التميمة من القرآن، فإننا إذا رأينا من عليه التميمة فسيشتبه علينا الأمر، هل هذه تميمة شركية أم من القرآن؟ وإذا ورد الاحتمال فإن المنكِر على الشركيات يضعف يقول احتمال أنها من القرآن، فإجازة تعليق التمائم من القرآن فيه إبقاء التمائم الشركية؛ لأن حقيقة التميمة التي تعلَّق أنها تكون مخفية غالبا في جلد، أو في نوع من القماش ونحو ذلك، فإذا رأينا صورة التعليق وقلنا هذا يحتمل أن يكون كذا، فإذا استفصلت منه وقلت له هل هذه تميمة شركية أو من القرآن، معلوم أن صاحب المنكر دائما سيختار أن تكون من القرآن حتى ينجو من الإنكار؛ لأنه يعتقد في هذه؛ يُريد أنه يسلم له تعليقها، فهذا من المفاسد العظيمة؛ أن في إبقائها إبقاء للتمائم الشركية، وفي النهي عنها سد لذريعة الإشراك بالتمائم الشركية، ولو لم يكن إلا هذا لكان كافيا.
الثاني: أن الجهلة من الناس إذا علقوا التمائم من القرآن فإنهم يتعلقون بها؛ يتعلق قلبهم بها، ولا تكون عندهم مجرد أسباب، وإنما تكون عندهم فيها خاصية من الخصائص التي تكون بنفسها يأتي بالشيء أو تدفع الشيء، وهذا الأشياء فتح لباب اعتقادات فاسدة على الناس يجب أيضا وصده، ومن المعلوم أن الشريعة جاءت بسد الذرائع.
أيضا من المفاسد المتحققة عامة في ذلك أنه إذا علق شيئا من القرآن فإنه يمتهنه، ينام عليه أو يدخل به مواضع قذرة، أو يكون معه في حالات لا يكون من الحسن أن يكون معه قرآن فيها أو آيات، وهذا مما ينبغي اجتنابه وتركه.
إذن لم تتحصل أن تعليق التمائم بالدليل وبالتعليل لا يجوز، فما كان منها من القرآن فنقول يحرم على الصحيح ولا يجوز ويجب إنكاره، وما كان منها من غير القرآن وتعلَّق تمائم عامة فهذا نقول إنه من الشرك بالله لقول النبي - صلى الله عليه وسلم - (إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك)، والتخصيص نوع من العلم يجب أن يكون فيه دليل.

(1/105)

نقف عند هذا والله أعلم، وصلى الله وسلم على نبينا محمد.
وقفنا عند قوله (وروى أحمد عن رويفع، قال: قال لي رسول الله - صلى الله عليه وسلم -: "يا رُوَيْفع! لعلَّ الحياةَ تَطُولُ بك، فأخبِرِ الناسَ أنَّ مَن عقَد لحيتَه، أو تقلَّد وتراً، أو استنجى برجيع دابَّة أو عظْم، فإن محمداً بريءٌ منه") هذا الحديث في باب ما جاء في الرقى والتمائم فيه ذكر تقلُّد الوتر وأنَّ محمدا عليه الصلاة والسلام بريء ممن تقلد وترا.
وقد مر معنا في أول الباب في حديث أبي بشير أن النبي - صلى الله عليه وسلم - أرسل أن لا يبقين في عنق بعير قلادة من وتر أو قال قلادة إلا قُطعت. وهذا في معناه.
وقوله (تقلَّد وتراً) التقليد بالوتر هذا له مفهوم، وهو أنّ النهي ليس راجع إلى القلادة من حيث هي؛ بل إلى القلادة التي يُعتقد فيها أنها تدفع العين، وخصّ الوتر منها هنا لأنه كان أهل الجاهلية يقلدون الأوتار وينوطون بها بعض الخِرق أو بعض الشعر أو بعض العظام لكي تدفع العين عن الأبعرة، وأن مجرد التقليد فإن النبي - صلى الله عليه وسلم - أشعر هديه وأيضا فُتِلت له قلائد وعلق القلائد لبيان أن ما أرسله إلى مكة هدي.
فالتقليد هنا خُصّ بالوتر فيقال القلادة التي تجعل على الحيوان أو على غيره إذا كانت مما يعتقد فيها أو يختص بها الاعتقادات فإنه ينهى عنها، ولهذا قيدها في حديث أبي بشير الأول قال (لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ) و(مِنْ) هاهنا بيانية، وكذلك هنا قال (أو تقلَّد وتراً)، وهذا واضح المعنى من أنه جعل الوتر الذي قُلِّد تميمة.

(1/106)

وقوله في ذلك (فإن محمداً بريءٌ منه) هذا من الألفاظ التي تدلّ أن الفعل من الكبائر؛ لأن من الأدلة على أن فعلا ما من الكبائر أو عملا ما أو قولا ما من الكبائر أن يقال فيه: الله ورسوله منه بريئان، أو يتبرأ النبي - صلى الله عليه وسلم - منه؛ لأن ذلك يدل على عِظم المعصية، والشرك الأصغر من الكبائر كما أن الشرك الأكبر من الكبائر، والكبائر العملية التي ليس معها اعتقاد -يعني كبائر من جهة العمل- كالزنى والسرقة وكشرب الخمر التي ليس معها اعتقاد، هذه من حيث الجنس أقل مرتبة من حيث جنس المحرم والكبيرة أقل مرتبة من الشرك الأصغر فضلا عن الشرك الأكبر، ولهذا نقول الشرك الأصغر اتخاذ التمائم أو نحو ذلك هذا جنسه أعظم -من حيث الذنب والكبيرة- من جنس الكبائر العملية التي لا يَصْحَب فاعلها حين فعلها اعتقاد؛ يعني أن يعتقد في شيء ما، نُريد بذلك تقييد ذلك بنحو الخمر والزنى وما أشبه ذلك وأكل الربا ونحوه.
قال (وعن سعيد بن جُبَير، قال: من قطع تميمة من إنسان، كان كعِدْل رقبة.) يعني كان كتحرير رقبة، وهذا فيه فضيلة قطع التمائم؛ وذلك لأنها شرك بالله جل وعلا، والشرك الأصغر مدخل للنار من حيث الوعيد، والتوعد عليه بالنار جاء في نحو قوله جل وعلا?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ?[النساء:48، 116]، ونحو قوله "مَن ماتَ وهوَ يَدعو من دون اللّهِ نِدّاً دخلَ النار"، وفي نحو قوله" مَنْ مَاتَ وَهُوَ يُشْرِكُ باللّهِ شَيْئا دَخَلَ النّارَ"، وإذا قطع التميمة من عنقه فهو في مقام إعتاق رقبة ذاك الذي قُطعت منه التميمة من النار؛ لأنه استوجب بذلك الفعل الوعيد بالنار فإذا قَطع تميمة فكان جزاءه من جنس فعله, فكما أنه أعتق رقبة هذا المسلم من النار فأُثيب بأن له مثل إعتاق رقبة.

(1/107)

وهذا القول من سعيد بن جبير محمول على أنه مما سمعه من الصحابة رضوان الله عليهم؛ لأن هذا مما لا يقال بالرأي، وإذا كان كذلك فله حكم المرسل، فيكون هذا مرسلا؛ لأنه إذا كان مما يقال بالرأي لأن فيه فضيلة خاصة جعلها سعيد بن جبير لمن قطع تميمة من رقبة إنسان، فيكون ذلك من قبيل المرسل؛ يعني من قبيل المرفوع، وسعيد بن جبير تابعي من أصحاب بن عباس فيكون مرسلا، ففيه الكلام في حجية المرسل والإمام أحمد ومالك والشافعي يحتجون بالمرسل وكذلك الإمام أبو حنيفة يحتجون بالمرسل، منهم من يجعل له شروطا كالشافعي، ومنهم من يحتج بالمرسل إذا كان المعنى معروفا في الباب، وهذا ما هو موجود هنا.
قال بعض أهل العلم قول التابعي في الأشياء التي لا تُدرك بالاجتهاد ولا يُناط بها الرأي يكون محمولا على أنه قول صحابي؛ يعني أنه سمعه من الصحابي فيكون اجتهاد صحابي.
وهذا ليس يقول بأنه إذا كان محمولا على أنه سمعه من الصحابي، فنقول الصحابي لا يقوله من جهة الرأي، فلا بد إذن أن يكون سمعه؛ لأن مثل هذا لا يدخل فيه الاجتهاد، والأول هو المعروف وأن هذه الصيغة من قبيل المرسل.
قال (وله) لوكيع (عن إبراهيم) وهو النخعي تلميذ ابن مسعود (قال: كانوا يكرهون التمائم كلها من القرآن وغير القرآن.) إبراهيم النخعي عالم من أهل الكوفة بعد ابن مسعود، وكان إذا قال (كانوا يكرهون التمائم كلها من القرآن ومن غير القرآن)، (كانوا) هذا يرجع إلى أصحاب ابن مسعود, إبراهيم النخعي أظنه لم يأخذ من ابن مسعود وإنما أخذ عن تلامذة ابن مسعود؛ (1) فيعني بقوله كانوا يكرهون, أصحاب ابن مسعود كالأسود وعلقمة وكالربيع ابن خيثم وعبيدة السلماني ونحو هؤلاء.
¹
[الأسئلة]
__________
(1) قال الشيخ عبد العزيز ابن باز في شرحه: ابراهيم بن يزيد النخعي من التابعين من أصحاب أصحاب ابن مسعود.

(1/108)

س/ هذا أيضا يسأل يقول: ما حكم من يضع آية الكرسي في السيارة، أو يضع مجسم فيه أدعية، أدعية ركوب السيارة أو أدعية السفر وغيرها من الأدعية؟
ج/ نقول: هذا فيه تفصيل:
فإن كان وضع هذه الأشياء ليتحفظها ويتذكر قراءتها فهذا جائز، كمن يضع المصحف أمام السيارة أو يضعه معه لأجل أنه إذا كانت فرصة هو أو من معه أن يقرأ فيه، فهذا جائز لا بأس به.
لكن إن وضعها تعلقا لأجل أن تدفع عنه فهذا هو الكلام في مسألة تعليق التمائم من القرآن فلا يجوز ذلك على الصحيح ويحرم.
س/ ما رأي فضيلتكم ببعض الأواني التي يكتب عليها بعض الآيات، والتي تباع في بعض المحلات التجارية؟
ج/ هذه الأواني يختلف حالها:
إن كان يستخدمها؛ لأجل أن يتبرك بما كتب فيها من الآيات فيجعل فيها ماء ويشربه؛ لأجل أن الماء يلامس هذه الآيات، فهذا من الرقية غير المشروعة؛ لأن الرقية المشروعة ما كانت الآيات في الماء، وهذه الآيات لم تنحلَّ في الماء؛ لأنها من معدن أو من نحاس، والتصاق الماء بتلك الكتابات آيات أو أدعية لا يجعل الماء بذلك مباركا أو مقروءا فيه، فإذا اُتخذت لذلك فهذا من الرقية غير المشروعة.
وأما إذا أخذها للزينة أو لجعلها في البيت أو لتعليقها فهذا كرهه كثير من أهل العلم؛ لأن القرآن ما نزل لتزيَّن به الأواني أو تزين به الحيطان، وإنما نزل للهداية ?إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ?[الإسراء:9].
س/ بعض الناس يضع المصحف في درج السيارة وذلك بقصد أن للمصحف أثر في رد العين والبلاء نرجو التوضيح؟

(1/109)

ج/ إذا كان يقصد من وضع المصحف في درج السيارة أو على طبلون السيارة الأمامي أو خلف السيارة أن يدفع عنه وجود المصحف العين، فهذا من اتخاذ المصحف تميمة، وقد مرّ معكم بالأمس حكم التمائم من القرآن، وأن الصحيح لا يجوز أن يجعل القرآن تميمة ولا أن يجعل القرآن لوجوده يعني المصحف دافعا للعين؛ لكن الذي يدفع العين قراءة القرآن والأدعية المشروعة والاستعاذة بالله جل وعلا ونحو ذلك مما جاء في الرقية.
فتحصَّل على أن وضع القرآن لهذه الغاية داخل في المنهي عنه، وهو من اتخاذ التمائم من القرآن، لمّا كان القرآن غير مخلوق وهو كلام الله جل وعلا لم تصر هذه التميمة شركية، وإنما يُنهى عنها لأن النبي - صلى الله عليه وسلم - لم يستعمل هذا ولم يجعل في عنق أحد من الصحابة لا الصغار ولا الكبار، ولا أذِنَ ولا وجّه بأن يُجعل القرآن في شيء من صدورهم أو في عضد أحدهم أو في بطنه، ومعلوم أن مثل هذا لو كان دواءً مشروعا أو رقية سائغة أو تميمة مأذون بها لرُخِّص فيها، سيما مع شدة حاجة الصحابة إلى ذلك.
وتعليق القرآن أيسر من البحث عن راق يرقي ويطلب منه وربما يكافَأ على رقيته، فلما كان هذا أيسر والنبي - صلى الله عليه وسلم - لم يرشدهم إلى الأيسر وقد بعث ميسرا، عُلم مع ضميمة الأدلة التي ذكرتها لكم بالأمس أنَّ هذا من جنس غير المشروع. والله أعلم.
هذا ونكتفي بهذا القدر ونبدأ بكتاب التوحيد.
[س/ ما حكم من يضع على السيارات أو المنازل عبارات مثل ما شاء الله أو تبارك الله أو هذا من فضل ربي؟
ج/ هذا له نفس حكم تعليق بعض الآي أو الآي على الحيطان أو في السيارات أو نحو ذلك.
فإن كان المقصود منها الإرشاد إلى عمل شرعي مسنون فهذا مشروع أو مباح.
وأما إن كان القصد منها الحِفظ أن تحفظه وأن تحرسه من العين أو من الأذى فهذا راجع إلى اتخاذ التمائم من القرآن ونحوه.] (1)
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من باب الشفاعة.

(1/110)

[س/ بعض أصحاب السيارات الخاصة [كالليموزين] وسيارات النقل الكبيرة يضعون على أطراف السيارة خرقا سوداء اعتقادا منهم بأنها حروز تمنعهم الحوادث، فهل نقوم بنزعها أم ماذا نفعل؟
ج/ بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أمّا بعد:
إذا كان الأمر كما وصفه السائل من جهة وضع تلك الشارات أو الخرق ومن جهة اعتقاد أهلها فيها فيجب نزعها، ومن نزعها فله فضل نزع التمائم من أماكنها، أو تخليص أصحابها منها؛ لكن هذا متوقف على أن يعلم أنهم وضعوها لهذا الغرض، فإن وضع الشارات لمثل هذا الغرض غير معروف أنه لأجل دفع التمائم، فإذا كان بعض الناس يستعملها لدفع الشر ويستعملها لأنها تمائم، فهذه يجب نزعها، ومن رآها لا يحل له أن يتعداها حتى ينزعها لأنها اعتقاد في غير الله ولأنها نوع من أنواع المنكر واعتقاد ذلك فيها كبيرة من الكبائر وشرك أصغر بالله جل وعلا.] (1)
¹
باب من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى (19) وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى (20) أَلَكُمْ الذَّكَرُ وَلَهُ الْأُنثَى (21) تِلْكَ إِذًا قِسْمَةٌ ضِيزَى? [النجم:19 - 22].
وعن أبي وَاقِدٍ الّليْثِيّ، قال: خرجنا مع رسول الله - صلى الله عليه وسلم - إِلَى حُنَيْنٍ، ونحن حدثاء عهد بكفر، وللمشركين سِدْرَة يعكفون عندها ويَنُطون بها أسلحتهم، يقال لها: ذاتُ أنواط، فمررنا بسدرة، فقلنا: يا رسولَ الله اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ. فقال رسول الله - صلى الله عليه وسلم -: "الله أكبر! إنها السنن! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ? [الأعراف: 138]. لَتَرْكَبُنّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ ". رواه الترمذي وصححه.
__________
(1) مأخوذ من الوجه الأول من الشريط الثامن.

(1/111)

[الشرح]
قال رحمه الله (باب من تبرك بشجر أو حجر ونحوهما وقول الله تعالى ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى? الآيات).
(باب من تبرك بشجر أو حجر ونحوهما) يعني ما حكمه؟
الجواب هو مشرك؛ يعني: باب من تبرك بشجر أو حجر ونحوهما فهو مشرك.
وقوله (من تبرَّك), التبرك: تفعُّلٌ من البركة، وهو طلب البركة، والبركة مأخوذة من حيث الاشتقاق من مادة بُرُوك أو من كلمة بِرْكة.
أما البروك فبروك البعير يدلّ على ملازمته وثبوته في ذلك المكان.
والبِرْكة وهي مجمتع الماء يدل على كثرة الماء في هذا الموضع وعلى لزومه له وعلى ثباته في هذا الموضع.
فيكون إذا معنى البركة كثرة الشيء الذي فيه الخير وثباته ولزومه.
فالتبرك: هو طلب الخير الكثير وطلب ثباته وطلب لزومه, تبرَّك يعني طلب البركة، والنصوص في القرآن والسنة دلّت على أنَّ البركة من الله جل وعلا، وأن الخلق لا أحد يبارك أحدا وإنما هو جل وعلا يبارك قال سبحانه ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ?[الفرقان:1]؛ يعني عَظُم خير من نزل الفرقان على عبده وكثر ودام وثبت، ?تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ?[الملك:1]، وقال سبحانه?وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ?[الصافات:113]، وقال ?وَجَعَلَنِي مُبَارَكًا?[مريم:131]، فالذي يُبارك هو الله جل وعلا، فلا يجوز للمخلوق أن يقول باركتُ على الشيء أو أبارك فعلكم؛ لأن لفظ البركة ومعنى البركة، إنما من الله؛ لأن الخير كثرته وثباته ولزومه إنما هو من الذي بيده الأمر.
والنصوص في الكتاب والسنة دلت على أن البركة التي أعطاها الله جل وعلا بالأشياء:
"إمّا تكون الأشياء هذه أمكنة أو أزمنة.
"وإمّا أن تكون تلك الأشياء من بني آدم؛ يعني مخلوقات آدمية.

(1/112)

أمَّا الأمكنة والأزمنة: فظاهر أن الله جل وعلا حين بارك بعض الأماكن كبيت الله الحرام، وكما حول بيت المقدس ?الَّذِي بَارَكْنَا حَوْلَهُ?[الإسراء:1]، بالأرض المباركة ونحو ذلك, أنّ معنى أنها المباركة أن يكون فيها الخير الكثير اللازم الدائم لها، ليكون ذلك أشجع في أن يلازمها أهلُها الذين دُعوا إليها.
وهذا لا يعني أن يُتمسح بأرضها، أو أن يُتمسح بحيطانها، فهذه بركة لازمة لا تنتقل بالذات؛ فبركة الأماكن أو بركة الأرض ونحو ذلك هي بركة لا تنتقل بالذات؛ يعني إذا لمست الأرض أو دفنت فيها أو تبركت بها فإن البركة لا تنتقل بالذات، وإنما الأرض المباركة من جهة المعنى.
كذلك بيت الله الحرام هو مبارَك لا من جهة ذاته؛ يعني أن يُتمسح به فتنتقل البركة، وإنما هو مبارك من جهة ذاته من جهة المعنى؛ يعني اجتمعت فيه البركة التي جعلها الله في هذه البِنية من جهة تعلق القلوب بها وكثرة الخير الذي يكون لمن أرادها وأتاها وطاف بها وتعبَّد عندها.
حتى الحجر الأسود هو حجر مبارَك، ولكن بركته لأجل العبادة؛ يعني أنه من استلمه تعبُّدا مطيعا للنبي - صلى الله عليه وسلم - في استلامه له وفي تقبيله فإنه يناله به بركة الإتباع، وقد قال عمر - رضي الله عنه - لمّا قبّل الحجر: إني لأعلم أنك حجر لا تنفع ولا تضر -قوله (لا تنفع ولا تضر) يعني لا ينقل لأحد شيء من النفع ولا يدفع عن أحد شيء من الضر- ولو لا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك. هذا من جهة الأمكنة.
وأمّا الأزمنة: فمعنى كون الزمان مباركا مثل شهر رمضان أو بعض أيام الله الفاضلة؛ يعني أن من تعبد فيها ورَامَ الخير فيها، فإنه يناله من كثرة الثواب ما لا يناله في ذلك الزمان.

(1/113)

والقسم الثاني البركة المنوطة ببني آدم: والبركة التي جعلها الله جل وعلا في الناس إنما هي بركة فيمن آمن؛ لأن البركة من الله جل وعلا، وجعل بركته للمؤمنين به، وسادة المؤمنين هم الأنبياء والرسل، والأنبياء والرسل بركتهم بركة ذاتية؛ يعني أن أجسامهم مباركة، فالله جل وعلا جعل جسد آدم مباركا، وجعل جسد إبراهيم عليه السلام مباركا، وجعل جسد نوح مباركا، وهكذا جسد عيسى وموسى عليهم جميعا الصلاة والسلام، جعل أجسادهم مباركة؛ بمعنى أنه لو تبرك أحد من أقوامهم بأجسادهم إما بالتمسح بها أو بأخذ عَرَقها أو بأخذ بعض الشعر فهذا جائز؛ لأن الله جعل أجسادهم مباركة.
وهكذا النبي - صلى الله عليه وسلم - محمد بن عبد الله جسده أيضا جسد مبارك، ولهذا جاءت الأدلة في السنة أن الصحابة كانوا يتبركون بعرقه, يتبركون بشعره، وإذا توضأ اقتتلوا على وَضوئه، وهكذا في أشياء شتى.
ذلك لأن أجساد الأنبياء فيها بركة ذاتية يمكن معها نقل أثر هذه البركة أو نقل البركة والفضل والخير من أجسادهم إلى غيرهم.
وهذا مخصوص بالأنبياء والرسل، أما غيرهم فلم يرد دليل على أنّ ثَم من أصحاب الأنبياء من بركتهم بركة ذاتية، حتى أفضل هذه الأمة أبو بكر وعمر فقد جاء بالتواتر القطعي أنَّ الصحابة والتابعين والمخضرمين لم يكونوا يتبركون بأبي بكر وعمر وعثمان وعلي بجنس تبركهم بالنبي - صلى الله عليه وسلم - بالتبرك بالشعر أو بالوضوء أو بالنُّخامة أو بالعَرَق أو بالملابس ونحو ذلك.
فعلمنا من ذلك التواتر القطعي أنّ بركة أبي بكر وعمر إنما هي بركة عمل، ليست بركة ذات تنتقل كما هي بركة النبي- صلى الله عليه وسلم - .

(1/114)

ولهذا جاء في الحديث الصحيح الذي رواه البخاري في صحيحه أن النبي - صلى الله عليه وسلم - قال"إنّ منَ الشجَر لمَا بَرَكتُه كبركةِ المسلم"، فدلّ على أن في كل مسلم بركة، وأيضا فيه يعني في البخاري قال أحد الصحابة: ما هذه بأَوّلِ برَكَتِكمْ يا آلَ أبي بكرٍ. هذه البركة التي أُضيفت لكل مسلم وأضيفت لآل أبي بكر بركة عمل، هذه البركة راجعة إلى الإيمان وإلى العلم والدعوة والعمل.
فنقول: كل مسلم فيه بركة، هذه البركة ليست بركة ذات، وإنما هي بركة عمل، بركة ما معه من الإسلام والإيمان وما في قلبه من والإيقان والتعظيم لله جل وعلا والإجلال له، والإتباع لرسوله - صلى الله عليه وسلم -.
هذه البركة بركة العلم أو بركة العمل أو بركة الصلاح لا تنتقل، وبالتالي يكون التبرك بأهل الصلاح هو الإقتداء بهم في صلاحهم؛ التبرك بأهل العلم هو الأخذ من علمهم والاستفادة من علومهم، وهكذا، ولا يجوز أن يُتبرك بهم بمعنى يتمسح بهم أو يُتبرك بريقهم؛ لأن أهل الخلق من هذه الأمة لم يفعلوا ذلك مع خير هذه الأمة أبي بكر وعمر وعثمان وعلي. وهذا أمر مقطوع به.
تبرّك المشركين أنهم كانوا يرجون كثرة الخير ودوام الخير ولزوم الخير وثبات الخير بالتوجه إلى الآلهة.
وهذه الآلهة:
"يكون منها الصنم الذي من الحجارة.
"ويكون منها القبر من التراب.
"ويكون منها الوثن.
"ويكون منها الشجر.
"ويكون منها البقاع المختلفة؛ غار أو عين ماء أو نحو ذلك.
هذه تبركات مختلفة جميعها تبركات شركية، ولهذا جاء الشيخ رحمه الله قال (بابُ من تبرك بشجر أو حجر ونحوهما)، (بابُ من تبرك بشجر أو حجر) الشجر جمع شجرة والشجر معروف والحجر معروف، ذلك أن المشركين كانوا يتبركون بالأشجار والأحجار، حتى في أول الدعوة في هذه البلاد كانت الأشجار كثيرة التي يتبرك بها الأحجار كثيرة.

(1/115)

قال (ونحوهما) يعني نحو الشجر والحجر مثل البقاع المختلفة أو غار معين أو قبر معين أو عين ما أو نحو ذلك من الأشياء التي يَعتقد فيها أصل الجهالة.
ما حكمه؟ الجواب: أنه مشرك كما صرّح به الشيخ عبد الرحمن بن حسن في شرحه فتح المجيد.
باب من تبرك بشجر أو حجر ونحوهما فهو مشرك.
الشراح في هذا الموضع لم يُفصحوا هل المتبرك بالشجر والحجر شرك أكبر؟ أو شرك أصغر؟
وإنما أدار المعنى الشيخ سليمان رحمه الله في التيسير بعد أن ساق تفسير آية النجم ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى?[النجم:19]، قال في آخره: مناسبة الآية للترجمة أنه إن كان إن كان التبرك شركا أكبر فظاهر، وإن كان شركا أصغر فالسلف يستدلون بالآيات التي نزلت في الأكبر على الأصغر.
وتحقيق هذا المقام: أن التبرك بالشجر أو الحجر أو بالقبر أو ببقاع مختلفة قد يكون شركا أكبر وقد يكون شركا أصغر:
½ يكون شركا أكبر: إذا طلب بركتها معتقدا أن هذا الشجر أو الحجر أو القبر إذا تمسح به أو تمرَّغ عليه أو التصق به يتوسط له عند الله، فإذا اعتقد فيه أنه وسيلة إلى الله، فهذا اتخاذ إله مع الله جل وعلا وشرك أكبر، وهذا هو الذي كان يزعمه أهل الجاهلية للأحجار والأشجار التي يعبدونها، وبالقبور التي يتبركون بها، يعتقدون أنهم إذا عكفوا عندها وتمسحوا بها وبالقبور أو تثروا التراب عليها فإن هذه البقعة أو صاحب هذه البقعة أو الرَّوحانية؛ الروح التي تخدم هذه البقعة أنه يتوسط له عند الله جل وعلا، فهذا راجع إلى اتخاذ أنداد مع الله جل وعلا، قد قال سبحانه ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].

(1/116)

½ ويكون التبرك شركا أصغر: إذا كان هذا التبرك بنثر التراب عليه، أو إلصاق الجسم بذلك، أو التبرك بعين ونحوها، إذا كان من جهة أنه جعله سببا لحصول البركة، بدون اعتقاد أنه يوصل إلى الله؛ يعني جعله سببا مثل ما يجعل لابس التميمة أو لابس الحلقة أو لابس الخيط، جعل تلك الأشياء سببا، فإذا أخذ تراب القبر ونثره عليه لاعتقاده أن هذا التراب مبارك وإذا لامس جسمه فإن جسمه يتبارك من جهة السببية فهذا شرك أصغر؛ لأنه ما صرف عبادة لغير الله جل وعلا، وإنما اعتقد ما ليس سببا مأذونا به شرعا سببا.
وأما إذا تمسح بها -كما هي الحال الأولى- تمسح بها وتمرغ بها والتصق بها لتوصله إلى الله جل وعلا، فهذا شرك أكبر مخرج من الملة، ولهذا قال الشيخ سليمان -كما ذكرت لك-:
"إن كان الشرك شركا أكبر فظاهر بالاستدلال بالآية.
"وإن كان شركا أصغر فالسلف يستدلون بما نزل في الأكبر على ما يريدون من الاستدلال في مسائل الشرك الأصغر.
قال(وقول الله تعالى وقول الله تعالى ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى? الآيات)، (أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى) هذه الثلاث ذكرتُ لكم أن الهمزة من قبل -يعني بالأمس- أن همزة الاستفهام إذا أتى بعدها فاء فإنه يكون بينها وبين الفاء جملة دلَّ عليها السياق، فمن أول سورة النجم إلى هذا الموضع يدل على المحذوف.
قال (أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى)، (اللَّاتَ) هذه صخرة بيضاء عند أهل الطائف، وما هُدمت إلاّ بعد أن أسلمت ثقيف؛ أرسل لها النبي - صلى الله عليه وسلم - المُغيرة بن شعبة فهدَمَها وكسّرها، وكان عليها بيت ولها سدنة ولها خدم.
المقصود أن (اللَّاتَ) صخرة وصفت أنها بيضاء.
وفي قراءة ابن عباس وغيره من السلف قرؤوها (اللَّاتَّ)، (أَفَرَأَيْتُمْ اللاتَّ), واللاتَّ هذا رجل كان يلتُّ السويق، وكان يعطيهم السويق:

(1/117)

"في رواية على صخرة، فعظموا تلك الصخرة.
"وفي رواية أخرى -يعني على السلف- أنه كان يلتُّ لهم السويق فلما عكفوا على قبره.
فتحصَّل من هذا أن اللاتَ صخرة، وإذا قُرئت اللاتَّ فيكون قبر أو صخرة كان يتعبد عندها ويتصدق ذاك الذي كان يلتّ السويق.
و(الْعُزَّى) شجرة كانت بين مكة والطائف، وكانت في الأصل شجرة ثم بني بناء على ثلاث سَمُرَات، وكان هناك لها سدنة وكانت امرأة كاهنة هي التي كانت تخدم ذلك الشرك، ولمّا فتح النبي - صلى الله عليه وسلم - مكة أرسل إليها خالد بن الوليد فقطع الأشجار الثلاث؛ السمرات الثلاث، وقتل من قتل ولماّ رجع وأخبر النبي - صلى الله عليه وسلم -، قال له "ارجع فإنك لم تصنع شيئا"، فرجع فرآه السدنة ففروا إلى الجبل، ثم رأى مرأة ناشرة شعرها عُريانة -هي الكاهنة التي كانت تخدم ذلك الشرك وتُحضر الجن لإضلال الناس في ذلك الموضع-، فرآها فعلاها بالسيف حتى قتلها، فرجع إلى النبي - صلى الله عليه وسلم - قال "تلك العُزَّى".
المقصود أن العزى اسم لشجرة كانت في ذلك الموضع، وفي الحقيقة تعلق الناس كان بتلك الشجرة وبالمرأة التي كانت تخدم ذلك الشرك، فلو قُطعت الأشجار وبقيت المرأة فإن المرأة ستغري الناس مرة أخرى بما تذكره لهم أو ما تحكيه لهم أو ما تجيب به مطلبهم عن طريق الجن، فيكون الشرك ما انقطع، ولهذا قال النبي - صلى الله عليه وسلم - "تلك العُزَّى". يعني في الحقيقة هي المرأة التي تغري الناس بذلك وإلاّ فهي شجرة.
كذلك (مَنَاة) قال (وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى)، (الْأُخْرَى) يعني الوضيعة الحقيرة، (مَنَاة) هذه أيضا صخرة، سُميت (مَنَاة) لكثرة ما يُمْنى عليها من دماء تعظيما لها.

(1/118)

وجه مناسبة الآية للترجمة أن اللاتَ صخرة ومناة صخرة والعزّى شجرة، وما كان يفعله المشركون عند هذه الثلاث فهو عين ما يفعله المشركون في الأزمنة المتأخرة عند الأشجار والأحجار والغيران والقبور، ومن قرأ شيئا مما يصنعه المشركون علم غربة الإسلام في هذه البلاد قبل هذه الدعوة، وأن الناس كانوا على شرك عظيم، وإذا تأملت أحوال ما حولك من البلاد التي ينتشر فيها الشرك وجدت من اتخاذ الأشجار والأحجار آلهة ويُتبرك بها الشيء الكثير.
أعظم من ذلك اتخاذ القبور آلهة يُتوجه إليها ويُتعبد عندها.
ثم ساق حديث أبي وَاقِدٍ الّليْثِيّ قال (وعن أبي وَاقِدٍ الّليْثِيّ، قال: خرجنا مع رسول الله - صلى الله عليه وسلم - إِلَى حُنَيْنٍ، ونحن حدثاء عهد بكفر، وللمشركين سِدْرَة يعكفون عندها ويَنُطون بها أسلحتهم، يقال لها: ذاتُ أنواط، فمررنا بسدرة، فقلنا: يا رسولَ الله اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ. فقال رسول الله - صلى الله عليه وسلم -: "الله أكبر! إنها السُّنن! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ?[الأعراف: 138]. لَتَرْكَبُنّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ". رواه الترمذي وصححه) هذا الحديث حديث صحيح عظيم، والمشركون كانت لهم سدرة شجرة لهم فيها اعتقاد, واعتقادهم فيها يشمل ثلاثة أشياء:
الأول: أنهم كانوا يعظمونها.
الثاني: أنهم كانوا يعكفون عندها.
الثالث: أنهم كانوا ينوطون بها الأسلحة رجاء نقل البركة من الشجرة إلى السلاح؛ حتى يكون أمضى وحتى يكون خيره لحامله أكثر.
وفعلهم هذا شرك أكبر لأنهم عظموها وعكفوا عندها، والعكوف عبادة وهو ملازمة الشيء على وجه التعظيم والقربة، والثالث أنهم طلبوا منها البركة.
فصار شركهم أكبر لأجل هذه الثلاث مجتمعة.

(1/119)

الصحابة رضوان الله عليهم قالوا يعني من كانوا حديثي عهد بكفر قالوا (اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ) ظنوا أن هذا لا يدخل في الشرك وأن كلمة التوحيد لا تهدم هذا الفعل.
ولهذا قال العلماء: قد يغيب عن بعض الفضلاء بعض مسائل الشرك؛ لأن الصحابة وهم أعرف الناس باللغة، هؤلاء الذين كان إسلامهم بعد الفتح خَفِيَت عليهم بعض أفراد توحيد العبادة.
فقال رسول الله - صلى الله عليه وسلم - (الله أكبر! إنها السنن! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?) شبّه عليه الصلاة والسلام -وانتبه لهذا- شبّه المقالة بالمقالة.
معلوم أن أولئك عبدوا غير الله؛ عبدوا ذات الأنواط، وأمّا أولئك فإنما طلبوا بالقول، والنبي عليه الصلاة والسلام شبه القول بقول قوم موسى (اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ) ولم يفعلوا ما طلبوا ولما نهاهم النبي - صلى الله عليه وسلم - انتهوا، ولو فعلوا ما طلبوا لكان شركا أكبر؛ لكن لما قالوا وطلبوا دون فعل صار قولهم شركا أصغر؛ لأنه كان فيه نوع تعلق بغير الله جل وعلا.
لهذا نقول: إن أولئك الصحابة الذين طلبوا هذا الطلب لما نهاهم النبي - صلى الله عليه وسلم - انتهوا، وهم لا يعلمون أن هذا الذي طلبوه غير جائز، وإلاّ فلا يظن بهم أنهم يخالفون أمر النبي - صلى الله عليه وسلم - ويرغبون في معصيته.
فإذن صار الشرك في مقالهم، وأمّا الفعل فلم يفعلوا شيئا من الشرك، وهذا الذي قالوه قال العلماء: هو شرك أصغر وليس بشرك أكبر، ولهذا لم يأمرهم النبي - صلى الله عليه وسلم - بتجديد إسلامهم.
ودلّ على ذلك قوله (قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى) فشبه المقالة بالمقالة، وقد قال الشيخ رحمه الله في المسائل: إنهم لم يكفروا، وأن الشرك منه أكبر ومنه أصغر؛ لأنه لم يأمرهم عليه الصلاة والسلام بتجديد الإسلام.

(1/120)

ظاهر من هذا أن الشرك الأكبر الذي كان فيه المشركون لم يكن راجعا إلى التبرك بذات الأنواط فقط، وإنما كان بالتعظيم والعكوف والتبرك بالتعليق، وقد قلتُ لك إن التبرك بالشجر والحجر ونحو ذلك إذا كان فيه اعتقاد أن هذا الشيء يُقرِّب إلى الله، وأنه يرفع الحاجة إلى الله، أو أن تكون حاجاتهم أرجى إجابة، وأمورهم أحسن إذا تبركوا بهذا الموضع، فهذا شرك أكبر، وهذا الذي كان يصنعه أهل الجاهلية لهذا قلت لك إن فعلهم يشمل ثلاثة أشياء:
"التعظيم -تعظيم العبادة- وهذا لا يجوز إلا لله؛ تعظيم أن هذا يتوصل ويتوسط لهم عند الله جل وعلا وهذا لا يجوز وهذا من أنواع العبادة، واعتقاد شركي.
"والثاني أنهم عكفوا عندها ولازموا، والعكوف والملازمة نوع عبادة، فإذا عكف ولازم تقربا ورجاء ورغبة ورهبة ومحبة هذا نوع من العبادة.
"والثالث التبرك.
فإذن يكون الشرك الأكبر ما ضمّ هذه الثلاث.
وإذا تأملت ما يصنعه عباد القبور والخرافيون في الأزمنة المتأخرة وفي زماننا هذا، وجدت أنهم يصنعون كما كان المشركون الأولون يصنعوا عند اللات وعند العزى وعند مناة وعند ذات أنواط، فإنهم يعتقدون في القبر؛ بل يعتقدون في الحديد الذي يُسيَّج به القبر، فالمشاهد المختلفة في البلاد التي يفشو فيها الشرك أو يظهر فيها الشرك، تجد أنّ الناس يعتقدون في الحائط الذي على القبر، أو في الشُّباك الحديدي الذي يحيط بالقبر، فإذا مسحوا به كأنهم تمسحوا بالمقبور، واتصلت روحهم بأنه سيتوسط لهم لأنهم عظموه, هذا شرك أكبر بالله جل وعلا لأنه رجع إلى تعلق القلب في جلب النفع وفي دفع الضَّر بغير الله جل وعلا وجعله وسيلة إلى الله جل وعلا كفعل الأولين الذين قال الله فيهم ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].

(1/121)

وأمّا في الحال الأخرى -التي نبهتُكَ في أول المقام عليها- مِن أنه يجعل بعض التمسحات أسبابا، مثل ما ترى بعض الناس الجهلة يأتي في الحرم ويتمسح بأبواب الحرم الخارجية، أو ببعض الجدران، أو ببعض الأعمدة.
فهذا إن ظن أن ثَمّ روحاً في هذا العمود، أو هناك أحد مدفون بالقرب منه، أو ثم من يخدم هذا العمود من الأرواح الطيبة -كما يقولون-، فتمسح لأجل أن يصل إلى الله جل وعلا فهذا شرك أكبر.
وأما إذا تمسح باعتقاد أن هذا المقام مبارك وأن هذا سبب قد يشفيه، إذن قلنا إذا كان يتمسح لجعله سببا فهذا يكون شركا أصغر.
وإذا كان تعلق قلبه بهذا الذي المتمسح به والمتبرك به وعظمه ولازمه واعتقد أن ثمّة روحا هنا، أو أنه يتوسل به إلى الله فإن هذا شركا أكبر. (1)
¹
[الأسئلة]
[س/ ما معنى قولهم الشرك الأصغر أكبر من الكبائر؟ وكيف يكون كذلك والشرك الأكبر من الكبائر إذ هو من الكبائر؟ فنرجوا إزالة الإشكال.
ج/ هذا أيضا أوضحته بالأمس: وهو أن الكبائر قسمان:
"قسم منها راجع إلى جهة الاعتقاد والعمل الذي يصحبه اعتقاد.
"وقسم منها راجع إلى جهة العمل الذي لا يصحبه اعتقاد.
مثال الأول الذي يصحبه اعتقاد: أنواع الشرك بالله من الاستغاثة بغيره، ومن الذبح لغير الله، ومن النذر لغير الله نحو ذلك، هذه الأعمال ظاهرة هي كبائر يصحبها اعتقاد جعلها شركا أكبر، فهي في ظاهرها صرف عبادة لغير الله جل وعلا، وقام بقلب صاحبها الشرك بالله بتعظيم المخلوق وجعله يستحق هذا النوع من العبادة إما على جهة الاستقلال أو لأجل أن يتوسط.
والقسم الثاني الكبائر العملية التي تعمل لا على وجه اعتقاد، مثل الزنا وشرب الخمر والسرقة وأكل الربا وأكل مال اليتيم والتولي يوم الزحف ونحو ذلك من الكبائر والموبقات، فهذه تعمل دون اعتقاد لهذا صارت الكبائر على قسمين.
__________


انتهى الشريط الرابع - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الرابع.

(1/122)

نقول: الشرك الأصغر، ومن باب أولى الشرك الأكبر هذا جنسه أكبر من الكبائر؛ يعني العملية، فأنواع الشرك الأصغر ولو كان لفظيا مثل قول ما شاء الله وشئت، مثل الحلف بغير الله، أو نسبة النِّعم إلى غير الله، أو نسبة اندفاع النقم إلى غير الله، أو تعليق التمائم ونحو ذلك. هذه من حيث الجنس أعظم -هي كبائر- من كبائر العمل الذي لا يصاحبه اعتقاد؛ وذاك لأن الأعمال تلك كالزنا والسرقة ونحوها من الكبائر العملية هذه ليس فيها سوء ظن بالله جل وعلا وليس فيها صرف عبادة لغير الله أو نسبة شيء لغير الله جل وعلا، وإنما هي من جهة الشهوات, والأخرى هي من جهة الاعتقاد لغير الله وجعل غير الله جل وعلا نِدًّا لله سبحانه وتعالى.
وأعظم الذنب أن يجعل المرء لله نداًّ وهو خلقه جل وعلا.
س/ لماذا لم يبين الرسول - صلى الله عليه وسلم - الشرك للصحابة قبل أن يقعوا فيه في حديث ذات الأنواط؟
ج/ من المعلوم أنَّ الشريعة جاءت بالإثبات المفصَّل والنفي المجمل، والنفي إذا كان مجملا فإنه ينبني تحته صور كثيرة يُدخلها من فهم النفي في الدلالة، فلا يحتاج مع النفي على أن ينبه كل فَرد فرد.
لهذا نقول من فهم لا إله إلا الله لم يُحتج إلى أن يفصل له كل مسألة من المسائل، فمثلا النذر لغير الله ليس فيه حديث النذر لغير الله شرك، والذبح لغير الله ليس فيه حديث الذبح لغير الله شرك، ونحو ذلك من الألفاظ الصريحة, وهكذا في العكوف عند القبور، أو العكوف والتبرك عند الأشجار والأحجار، لم يأتِ به الشيء الصريح؛ لكن نفي إلهية غير الله جل وعلى يدخل فيها عند من فهم معنى العبادة كل الصور الشركية.
ولهذا الصحابة - رضي الله عنهم - فهموا ما دخل تحت هذا النفي, ولم يطلب ذات أنواط كما للمشركين ذات أنواط إلا من كان حديث عهد بكفر؛ يعني لم يسلم إلا قريبا، وهم قلة ممن كانوا مع النبي - صلى الله عليه وسلم - في مسيره إلى حنين.
والإثبات يكون مفصلا, وتفصيل الإثبات:

(1/123)

تارة يكون بالتنصيص.
وتارة يكون بالدلالة العامة من وجوب إفراد الله جل وعلا بالعبادة مثلا، ?اعْبُدُوا [اللَّهَ](1) مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?(2) ونحو ذلك من الآيات.
والأدلة الخاصة بالعبادة كقوله ?يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا?[الإنسان:7]، وكقوله ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر:2]، وكقوله ?تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ?[الأنفال:9]، فهذه أدلة إثبات تثبت أن تلك المسائل من العبادات، وإذا كانت من العبادات فنقول لا إله إلا الله يقتضي بالمطابقة أنه لا تصرف العبادة إلا لله جل وعلا.
إذن فيكون ما طلبه أولئك من القول الذي يعملوه راجع إلى عدم فهمهم أن تلك الصورة داخلة فيما نُفي لهم مجملا بقوله إله إلا الله.
س/ فضيلة الشيخ: ما حكم التبرك بالصالحين وبماء زمزم والتعلق بأستار الكعبة؟
التبرك بالصالحين قسمان:
"تبرك بذواتهم، بعرقهم، بسورهم؛ يعني بقية الشراب، بلعابهم الذي اختلط بالنوى مثلا أو ببعض الطعام، أو التبرك بشعرهم، أو نحو ذلك، فهذا لا يجوز وهو من البدع المحدثة، وقد ذكرت لكم أنَّ الصحابة رضوان الله عليهم لم يكونوا يعملون مع أبي بكر وعمر وعثمان وعلي -وهم سادة أولياء هذه الأمة- شيئا من ذلك، وإنما فعله الخُلوف الذين يفعلون مالا يؤمرون ويتركون ما أُمِروا به.
"والقسم الثاني بركة عمل: وهي الإقتداء بالصالحين في صلاحهم، والاستفادة من أهل العلم، التأثر بأهل الصلاح، وهذا أمر مطلوب، والتبرك بالصالحين بهذا المعنى مطلوب شرعا.
أما التبرك بالذات كما كان يفعل مع النبي - صلى الله عليه وسلم - فهذا ليس لأحد إلا للنبي عليه الصلاة والسلام.
__________
(1) الشيخ قال: ربكم.
(2) الأعراف:59، 65، 73، 85، هود:50، 61، 84، المؤمنون:23، 32.

(1/124)

أما التبرك بماء زمزم فإن شُرب ماء زمزم بما جاء به الدليل ولما جاء به الدليل لا بأس به، فالنبي عليه الصلاة والسلام قال في ماء زمزم "إنها طعام طعم وشفاء سقم" فمن شربها طعاما أو شفاء سقم شرب بما دل عليه الدليل, كذلك شربها لغرض من الأغراض التي يريد أن يحققها لنفسه فهذا أيضا جائز؛ لأن النبي عليه الصلاة والسلام قال: "ماء زمزم لما شرب له".
فإذن: أن يجعل ماء زمزم سببا لأشياء يريدها، فهذا راجع إلى أنه أُذن به شرعا، ولو شرب ماء آخر مثلا، ماء صحة وأراد بشرب هذا الماء أن يحفظ القرآن, فيكون هذا اعتقادا خاطئا؛ لأن ما جاء فيه الدليل هو الذي يجعل ذلك السبب مؤثرا أو جائزا أن يُعتقد أنه مؤثر.
أما التعلق بأستار الكعبة رجاء البركة هذا من وسائل الشرك ومن الشرك الأصغر كما ذكرت لكم بالأمس إذا اعتقد أن ذلك التبرك سبب.
أما إذا اعتقد أن الكعبة ترفع أمره إلى الله أو أنه إذا فعل ذلك عَظُم قدره عند الله وأن الكعبة يكون بها شفاعة عند الله أو نحو تلك الاعتقادات التي فيها اتخاذ الوسائل إلى الله جل وعلا فهذا يكون التبرك على ذاك النحو شرك أكبر.
ولهذا يقول كثير من أهل العلم: إن أنواع هذا التبرك بحيطان المسجد المحرم أو بالكعبة ونحو ذلك، أو بمقام إبراهيم التمسح بذلك رجاء البركة من وسائل الشرك؛ بل هو من الشرك، من وسائل الشرك الأكبر، بل هو من الشرك يعني الشرك الأصغر كما قرر ذلك الإمام الشيخ محمد بن إبراهيم رحمه الله.] (1)
[س/ وهذا يقول ما رأيكم في امرأة طلبت من قريب لها ذاهب إلى مكة أن يشتري لها كفننا من هناك وأن يغسل الكفن بماء زمزم، يقول وهذا الأمر منتشر وجزاكم الله خيرا؟
ج/ هذا تبرك بما يباع في مكة واعتقاد فيه، وهذا باطل، ولا يجوز؛ لأنّ ما يباع في مكة ليس له خصوصية في البركة وليس له خصوصية في النفع؛ بل هو وما يباع في غيره سواء، هو وما يباع في غير الحرم سواء.
__________
(1) مأخوذ من الوجه الأول من الشريط الخامس.

(1/125)

وأما غسله بماء زمزم لرجاء أن يكون ذلك الكفن فيه بركة ماء زمزم فكذلك هذا غلط؛ لأن بركة ماء زمزم مقيدة بما ورد فيه الدليل، ليست بركة عامة إنما هي بركة خاصة بما جاء فيه الدليل، ولهذا الصحابة رضوان الله عليهم لم يكونوا يستعملون ماء زمزم إلا فيما جاءت به الأدلة من مثل "ماء زمزم لما شرب له" ومن مثل قوله عليه الصلاة والسلام في زمزم "إنما طعام طعم وشفاء سقم"، أما التبرك بها في غير ذلك فهذا ليس له أصل شرعي.
س/ وهذا يقول ما حكم الاغتسال بماء زمزم والماء المقروء فيه بالقرآن في بيوت الخلاء؟
ج/ لا بأس في ذلك؛ لأنه ليس فيه قرآنا مكتوبا وليس فيه المصحف مكتوبا، وإنما فيه الريح النفس الهواء الذي خالطه المصحف أو خالطته القراءة، ومن المعلوم أن أهل مكة في أزمنتهم الأولى كانوا يستعملون ماء زمزم ولم يكن عندهم غير ماء زمزم.
فالصواب أن لا كراهة في ذلك وأنه جائز والماء ليس فيه قرآن إنما فيه نفس بالقرآن وفرق بين المقامين.] (1)
¹
باب ما جاء في الذبح لغير الله
وقول الله تعالى: ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?الآية[الأنعام: 162-163].
وقوله: ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر: 2].
عن علي - رضي الله عنه -، قال: حَدّثَنِي رسول الله - صلى الله عليه وسلم -بِأَرْبَعٍ كَلِمَاتٍ "لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ. لَعَنَ اللّهُ مَنْ آوَىَ مُحْدِثاً. لَعَنَ اللّهُ مَنْ لَعَنَ وَالِدَيْهِ. لَعَنَ اللّهُ مَنْ غَيّرَ الْمَنَارَ." رواه مسلم
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من باب الشفاعة.

(1/126)

وعن طارق بن شهاب، أن رسول الله - صلى الله عليه وسلم - قال: "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقربه. قالوا له: قرب ولو ذباباً. فقرب ذباباً، فخلوا سبيله، فدخل النار. فقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة" رواه أحمد
[الشرح]
قال بعد ذلك: باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا.
وقول الشيخ رحمه الله (باب ما جاء في الذبح لغير الله)، (الذبح) معروف وهو إراقة الدم، و(لغير الله) اللام هذه يعني متقربا به إلى غير الله، ذبح لأجل غير الله.
الذبح فيه شيئان مهمان، وهما نكتة هذا الباب وعقدته:
الأول: الذبح باسم الله، أو الذبح بالإهلال باسم ما.
والثاني: أن يذبح متقربا لما يريد أن يتقرب إليه.
فإذن ثَمَّ تسمية، وثَم القصد.
½ أما التسمية فظاهر أن ما ذكر اسم الله عليه فإنه جائز ?فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنتُمْ بِآيَاتِهِ مُؤْمِنِينَ?[الأنعام:118]، وأن ما لم يذكر اسم الله عليه فهذا الذي أُهِلَّ لغير الله؛ يعني ذكر غير اسم الله عليه فهذا أهل لغير لله به، ?وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ?[البقرة:173]، ?وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ?(1).
التسمية على الذبيحة من جهة المعنى استعانة، فإذا سمّى اللهَ فإنه استعان في هذا الذبح بالله جل وعلا؛ لأن الباء في قولك بسم الله. يعني أذبح متبركا ومستعينا بكل اسم لله جل وعلا، أو بالله جل وعلا الذي له الأسماء الحسنى.
فإذن جهة التسمية جهة استعانة.
½ وفأما القصد فهذه جهة عبودية ومقاصد. فذبح بسم الله لله، كانت الاستعانة بالله والقصد من الذبح أنه لوجه الله تقرب لله جل وعلا.
__________
(1) المائدة:3، النحل:115.

(1/127)

فصارت الأحوال عندنا أربعة:
الأول: أن يذبح بسم الله لله، وهذا هو التوحيد.
الثانية: أن يذبح بسم الله لغير الله، وهذا شرك في العبادة.
الثالثة: أن يذبح بسم غير الله لغير الله، وهذا شرك في الاستعانة، وشرك في العبادة أيضا.
الرابعة: أن يذبح بغير بسم الله ويجعل الذبيحة لله وهذا شرك في الربوبية.
فإذن الأحوال عندنا أربعة إما أن يكون تسمية مع القصد لله حل وعلا وحده وهذا هو التوحيد وهو العبادة.
فالواجب أن يذبح لله قصدا، تقربا، وأن يسمي الله على الذبيحة:
"فإن لم يسمِّ الله جل وعلا وترك التسمية عمدا فإن الذبيحة لا تحل.
"وإن لم يقصد بالذبيحة التقرب إلى الله جل وعلا ولا التقرب لغيره، وإنما ذبحها لأجل أضياف عنده أو لأجل أن يأكلها؛ يعني ذبحها لقصد اللحم لم يقصد بها التقرب فهذا جائز وهو من المأذون فيه؛ لأن الذبح فيه لا يُشترط فيه أن ينوي الذابح التقرب بالذبيحة إلى الله جل وعلا.
فإذن صار عندك في المسألة الأولى أو الحالة الأولى: -مهمة- أن تعلم أن ذكر اسم الله على الذبيحة واجب، وأن يكون قصدك بالتقرب بهذه الذبيحة -إن نويت بها تقربا- أن يكون لله لا لغيره، وهذا مثل ما يُذبح من الأضاحي أو يُذبح من الهدي أو نحو ذلك مما يذبحه المرء تعظيما لله جل وعلا، عقيقة، ونحو ذلك مما أمر به شرعا فهذا تذبحه لله؛ يعني أن يقصد التقرب لله بالذبيحة، فهذا من العبادات العظيمة التي يحبها الله حل وعلا، وهي عبادة النحر والذبح.
قد يذبح بسم الله؛ لكن أريدها للأضياف أريدها للحم آكل لحما ولم أتقرب بها لغير الله، أيضا لم أتقرب بها لله، فنقول: هذه الحالة جائزة لأنه سمى بسم الله ولم يذبح لغير الله فليس داخلا في الوعيد ولا في النهي؛ بل ذلك من المأذون فيه.

(1/128)

الحال الثانية: أن يذبح بسم الله ويقصد بالتقرب أن هذه الذبيحة لغير الله، فيقول مثلا بسم الله وينحر الدم، وهو ينوي بإزهاق النفس وبإراقة الدم ينوي التقرب لهذا العظيم المدفون، لهذا النبي أو لهذا الصالح، فهو لو ذبح بسم الله فإن الشرك حاصل من جهة أنه أراق الدم تعظيما للمدفون، تعظيما لغير الله، كذلك يدخل فيه أن يذكر اسم الله على الذبيحة أو على المنحور ويكون قصده بالذبح أن يتقرب به للسلطان أو للملوك أو لأمير ما، وهذا يحدث عند بعض البادية أو كذلك بعض الحضر إذا أرادوا أن يعظموا ملكا قادما, أميرا قادما, أو أن يعظموا سلطانا أو شيخ قبيلة فإنهم يستقبلونه بالجِمَال، يستقبلونه البقر, يستقبلونه بالشياه يعني بالضأن، الخرفان، ويذبحونها في وجهه فيسيل الدم عند إقباله، هذا ذبح ولو سمى الله عليه لكن تكون الذبيحة قُصِد بها غير الله جل وعلا وهذه أفتى العلماء بتحريمها؛ لأن فيها إراقة دم لغير الله جل وعلا فلا يجوز أكلها ومن باب أولى قبل ذلك لا يجوز تعظيم أولئك بمثل هذا التعظيم؛ لأن إراقة الدم إنما يعظم به الله حل وعلا وحده؛ لأنه هو الذي سبحانه يستحق العبادة والتعظيم بهذه الأشياء وهو الذي أجرى الدماء في العروق سبحانه وتعالى.
الحال الثالثة:أن يذكر غير اسم الله وأن يقصد بالذبيحة غير الله جل وعلا، فيقول مثلا باسم المسيح ويحرِّك يده ويقصد بها التقرب للمسيح، فهذا الشرك جمع شرك الاستعانة وشركا في العبادة، أو أن يذبح باسم البدوي أو باسم الحسين أو باسم السيدة زينب أو باسم العيدروس أو باسم المرغناني أو نحو ذلك من الناس الذين توجه إليهم بعض الخلق بالعبادة، فيذبح باسمها ويقصد بها هذا المخلوق؛ يعني ينوى حين ذبح أن يريق الدم تقرباَََََ لهذا المخلوق.
فهذا الشرك جاء من جهتين:
الجهة الأولى: جهة الاستعانة.
والجهة الثانية: جهة العبودية والتعظيم وإراقة الدم لغير الله جلَّ وعلا.

(1/129)

والرابع: أن يذبح باسم غير الله ويجعل ذلك لله جل وعلا، وهذا نادر، وربما حصل من أنه يذبح البدوي, أو يذبح للعيدروس أو يذبح للشيخ عبد القادر أو نحو ذلك ثم ينوي بهذا أن يتقرب إلى الله جل وعلا، وهذا في الحقيقة راجع إلى الشرك في الاستعانة والشرك في العبادة.
قال شيخ الإسلام ابن تيمية رحمه الله في معرض كلام له في هذه المسائل قال: ومعلوم أن الشرك في العبودية أعظم من الاستعانة بغير الله. فهذه المراتب أعظمها كلها شرك بالله جل وعلا.
والحالة الثانية صورة منها أن يذبح لسلطان أو نحوه. بعض العلماء ما أطلق عليها أنها شرك وإنما قال تحرم لأجل أنه لا يقصد بذلك تعظيم ذلك كتعظيم الله جل وعلا.
المقصود أن الشرك يقصد الذبح لغير الله شرك في العبودية والشرك بذكر غير اسم الله على الذبيحة شرك في الاستعانة، ولهذا قال جل وعلا ?وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرْ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ?[الأنعام:121]؛ يعني إن أطعتموهم في الشرك فإنكم لمشركون كما أنهم مشركون.
نكمل إن شاء الله بقية الباب غدا بإذن الله.
بسم الله الرحمن الرحيم.
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه، ومن اهتدى بهداه.
أما بعد:
فأنبه على مسألة ألا وهي أن الكلام في مسائل التوحيد تقريرا واستدلالا وبيان وجه الاستدلال من الأمور الدقيقة، والتعبير عنها يحتاج إلى دقة من جهة المعبِّر وأيضا من جهة المتلقي.
أقول هذا لأن بعض الإخوة استشكلوا بالأمس وقبله واليوم أيضا بعض العبارات، ومدار الاستشكال أنهم ما دقَّقوا فيما قيل؛ إما أن يحذفوا قيدا، أو يحذفوا كلمة، أو يأخذ المعنى الذي دل عليه الكلام ويعبر عنه بطريقته، وهذا غير مناسب.

(1/130)

لهذا ينبغي أن يكون المتلقي لهذا العلم دقيقا فيما يسمع؛ لأن كل مسألة لها ضوابطها ولها قيودها، وأيضا بعض المسائل يكون الكلام عليها تارة مجملا، وفي بعض ما سمعه المتلقي يكون سمع أحد الأحوال وهي فيها تفصيل، ويكون الكلام عليها من حيث الإجمال غير الكلام عليها من حيث التفصيل.
نواصل الحديث على باب ما جاء في الذبح لغير الله.
قال الإمام رحمه الله تعالى (وقول الله تعالى: ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?الآية[الأنعام: 162-163]) هذه الآية فيها أن عبادة الصلاة وعبادة النسك وهو الذبح لله جل وعلا، وقال هنا (قُلْ إِنَّ) و(إِن) من المؤكدات، ومجيء التأكيد في الجمل الخبرية معناه أنَّ من خوطِب بذلك منكر لهذا الأمر أو منزَّل منزلة المنكر له، ولهذا يكون الاستدلال بهذه الآية على أنه خوطب بها من ينكر أن الصلاة لله وحده استحقاقا وأن الذبح لله وحده استحقاقا، وهم المشركون، فدلّ على أن هذه الآية في التوحيد؛ يعني في توحيد الذبح لأجل الله جل وعلا وأن الذبح لغيره مخالف لما يستحقه الرب جل وعلا.
قال هنا (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) والنسك هو الذبح أو النحر؛ يعني التقرب بالدم، والتقرب بالدم لله جل وعلا عبادة عظيمة؛ لأن الذبائح أو المنحورات -الإبل؛ البقر، الغنم من الضأن والماعز- هذه مما تعظم في نفوس أهلها.
ونحرُها تقربا لله جل وعلا والصدقة بها عبادة عظيمة:
"فيها إراقة الدم لله.
"وفيها تعلق القلب بحسن الثواب من الله جل وعلا.
"وفيها حسن الظن بالله تبارك وتعالى.
"وفيها التخلص من الشُّح والرغب فيما عند الله سبحانه بإزهاق نفس ما هو عزيز عند أهله.
ولهذا كان النحر والذبح من العبادات العظيمة التي يحبها الله جل وعلا، وهذه الآية دلَّت على أن النحر والصلاة عبادتان؛ لأنه جعل النسيكة لله، والله جل وعلا له من أعمال خلقه العبادات.

(1/131)

فلهذا صار وجه الدلالة أن قوله (وَنُسُكِي) فيه دلالة على أنَّ النُّسك عبادة من العبادات وأنه مستحَق لله جل وعلا.
قوله (لِلَّهِ رَبِّ الْعَالَمِينَ) اللام هنا المتعلقة بقوله (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) لام الاستحقاق.
لأن اللام في اللغة وفيما جاء من الاستعمال في القرآن:
"تأتي لام المِلْك?أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ?[الكهف:79]؛ يعني يملكونها.
"أو تكون لام الاختصاص وهو شبه الملك.
"أو تكون لام الاستحقاق مثل?الْحَمْدُ لِلَّهِ? يعني جميع أنواع المحامد مستحَقة لله.
كذلك اللام هنا (قُلْ إِنَّ صَلَاتِي وَنُسُكِي... لِلَّهِ) يعني مستحَقّة لله جل وعلا.
قال سبحانه (وَمَحْيَاي وَمَمَاتِي لِلَّهِ)، وهنا (وَمَحْيَاي وَمَمَاتِي لِلَّهِ) تكون اللام هذه -مع أنها واحدة-؛ لكن لكي يكون معناها رجوعها للأول غير معناها في رجوعها للمحيى والممات، فإن الله جل وعلا قال في هذه الآية من آخر سورة الأنعام (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ) المحيى والممات يعني الإحياء والإماتة وهذه بيد الله جل وعلا ولله مِلكا فهو الذي يملكها سبحانه لأنها من أفراد ربوبيته جل وعلا على خلقه.
فهذه الآية بما اشتملت عليه من هذه الألفاظ الأربع دلت على توحيد الإلهية وعلى توحيد لربوبية؛ (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) هذا توحيد الإلهية, (وَمَحْيَاي وَمَمَاتِي) هذا توحيد الربوبية لله, اللام إذا أرجعتها للأوليين الصلاة والنسك صار معناها الاستحقاق، وإذا أرجعتها للأخير صار معناها المِلك، ولهذا يقول أهل التفسير هنا (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) لله استحقاقا، (وَمَحْيَاي وَمَمَاتِي) لله ملكا وتدبيرا وتصرفا.

(1/132)

قال (لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ) وهذا وجه استدلال ثالث بحيث قال (لَا شَرِيكَ لَهُ) يعني في ما مر؛ لا شريك له في الصلاة والنسك فلا يتوجه بالصلاة والنسك إلى أحد مع الله جل وعلا أو من دونه، وكذلك لاشريك له في الملك في المحيى والممات؛ بل هو المتفرد سبحانه بأنواع الجلال وأنواع الكمال وهو المستحق للعبادة وهو ذو الملكوت الأعظم.
قال (وقوله: ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر: 2]) قال (فَصَلِّ لِرَبِّكَ وَانْحَرْ) فأمر بالصلاة وأمر بالنحر، وإذا أمر به فهو داخل في حد العبادة؛ لأن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، والصلاة أمر بها الله جل وعلا وهي محبوبة لديه إذن، والنحر أمر الله جل وعلا به فهو محبوب ومرضي له إذن، فيكون إذن النحر عبادة لله جل وعلا، وفي التعريف الآخر أنّ العبادة هي كل ما يتقرب به العبد جل وعلا ممتثلا به الأمر والنهي، صادق على هذا؛ لأن النحر يعمل تقربا إلى الله جل وعلا بامتثال الأمر والنهي.
قال سبحانه ?إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ?[الكوثر:1]، (الْكَوْثَرَ) هو الخير العظيم الذي منه النهر الذي في الجنة, (فَصَلِّ لِرَبِّكَ وَانْحَرْ) الفاء هذه سببية؛ يعني بسبب ذلك أشكر الله جل وعلا بتوحيده بأن صلّ إلى ربك الذي أعطاك ذلك الخير الكثير وتقرب إليه بالنحر وبنَسك النسائك لله سبحانه؛ لأن الخير إنما أسداه جل وعلا وحده.
إذن وجه الدلالة من هذه الآية على هذا الباب أن النحر عبادة وقد قال الله جل الله وعلا (فَصَلِّ لِرَبِّكَ وَانْحَرْ) يعني وانحر لربك، فصار النحر لغير الله والذبح لغير الله خارج عمّا أمر الله به، فهو إذا صرف للعبادة لغير الله جل وعلا.

(1/133)

قال رحمه الله (عن علي - رضي الله عنه -، قال: حَدّثَنِي رسول الله - صلى الله عليه وسلم -بِأَرْبَعٍ كَلِمَاتٍ "لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ. لَعَنَ اللّهُ مَنْ آوَىَ مُحْدِثاً. لَعَنَ اللّهُ مَنْ لَعَنَ وَالِدَيْهِ. لَعَنَ اللّهُ مَنْ غَيّرَ الْمَنَارَ." رواه مسلم) الشاهد من هذا قوله (لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ) وهذا وعيد يدل على أن الذابح لغير الله ملعون، واللعن هو الطرد والإبعاد من رحمة الله جل وعلا، فإذا كان الله هو الذي لعن فيكون قد طرد وأبعد من رحمة الله الخاصة, يكون جل وعلا قد طرد وأبعد هذا الملعون من رحمته جل وعلا الخاصة، أمّا الرحمة العامة فهي تشمل المسلم والكافر وجميع أصناف الخلق.
وإن كان دعاءٌ باللعن عليه (لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ) كأن النبي عليه الصلاة والسلام قال داعيا على من ذبح لغير الله جل وعلا باللعن وهو الطرد والإبعاد من رحمة الله جل وعلا، هذا يدل على أن الذبح لغير الله من الكبائر، ومن المعلوم اقتران ذنب من الذنوب باللعن يدل على أنه من الكبائر من كبائر الذنوب، وهذا ظاهر من جهة أن الذبح لغير شرك بالله عز وجل يستحق صاحبه اللعنة والطرد و الإبعاد من رحمة الله جل وعلا.
فقوله (لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ), اللام هذه يعني من أجل غير الله تقربا إليه وتعظيما، فذبح لغير الله تقربا إلى ذلك الغير وتعظيما إلى ذلك الغير, وهذا وجه مناسبة هذا الحديث لباب ما جاء في الذبح لغير الله يعني من الوعيد وأنه شرك ومن الوعيد أن صاحبه ملعون.

(1/134)

الحديث الآخر قال (وعن طارق بن شهاب، أن رسول الله - صلى الله عليه وسلم - قال: "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقربه. قالوا له: قرب ولو ذباباً. فقرب ذباباً، فخلوا سبيله، فدخل النار. فقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة" رواه أحمد) وجه الدلالة من هذا الحديث أن التقريب للصنم بالذبح كان سببا لدخول النار، وذلك من حيث ظاهر المعنى أن من فعله كان مسلما فدخل النار بسبب ما فعل وهذا يدل على أن الذبح لغير الله شرك بالله جل وعلا-شرك أكبر-؛ لأن ظاهر قوله دخل النار يعني استوجبها مع من يخلد فيها.
ووجه الدلالة أيضا أن تقريب هذا الذي لا قيمة له -وهو الذباب- يدل على أن من قرَّب ما هو أبلغ وأعظم منفعة وأعظم عند أهله وأغلى أنه سبب أعظم لدخول النار, وقوله هنا (قرِّب) يعني اذبح تقربا، والْحَظْ هنا أنهم لم يكرهوهم بالفعل، فالحديث لم يدلَّ على أنهم أُكرهوا؛ لأنه قال (مرَّ رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرّب له شيئا), فظاهر قوله (لا يجوزه أحد) يعني أنهم لا يأذنون لأحد بمجاوزته عند ذلك الطريق حتى يقرب وهذا ليس إكراها إذ يمكن أن يقول سأرجع من حيث أتيت، ولا يجوز ذلك الموضع ويتخلص من ذلك.

(1/135)

وهذا يدل على أن الإكراه بالفعل لم يحصل من أولئك (1) فلا يدخل هذا في قوله ?إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا? [النحل:106]؛ لأنه ليس في الحديث دلالة -كما هو ظاهر- على حصول الإكراه وإنما قال (مرَّ رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرّب له شيئا)، (لا يجوزه أحد) ما صفة عدم السماح بعدم المجاوزة؟ هل هو أنه لا يجوزه حتى يقتل أو يقرب؟ أو لا يجوزه حتى يقرب أو يرجع؟
بعض العلماء استظهر من قوله في آخر الحديث من قتلهم لأحد الرجلين: أنه لا يجوزه حتى يُقتل، وأن هذا عُلم بالسياق، فصار ذلك نوع إكراه. فلهذا استشكلوا كون هذا الحديث دالا على أنّ من فعل هذا الفعل يدخل النار مع أنه مكره.
والجواب عن هذا الإشكال: أن هذا الحديث على هذا القول -وهو أنه حصل منهم الإكراه بالقتل- أن هذا الحديث فيمن كان قبلنا، ورفع الإكراه أو جواز قول كلمة الكفر أو عمل الكفر مع اطمئنان القلب بالإيمان هذا خاص بهذه الأمة, هذا أجاب به بعض أهل العلم.
والثاني وهو ما قدمتُ: أنّ السياق ليس بمتعين على أنهم هددوه بالقتل، وإذا كان غير متعين بأنهم هددوه بالقتل فإنه لا يُحمل على شيء مجمل لم يُعيَّن، ودلالة قوله هنا (فضربوا عنقه) يعني فيمن لم يقرب فدخل الجنة ربما لأنه أهان صنمهم بقوله (ما كنت لأقرب لأحد شيئا دون الله عز وجل).
لهذا لاستشكل هذا الحديث طائفة من أهل العلم وهو بحمد الله ليس فيه إشكال؛ لأنه:
"إمّا أن يُحمل على أنه كان فيمن كان قبلنا فلا وجه إذا لدخول الإكراه.
"أو يُحمل على أنهم لم يكرهوه حين أراد المجاوزة ولكن قتلوه لأجل قوله (لم أكن لأقرب لأحد شيئا دون الله عز وجل).
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/136)

إذن هذا الباب وهو قوله (باب ما جاء في الذبح لغير الله) ظاهر في الدلالة على أن التقرب لغير الله جل وعلا بالذبح أنه شرك بالله جل وعلا في العبادة، فمن ذبح لغير الله تقربا وتعظيما فهو مشرك الشرك الأكبر المخرج من الملة.
¹
[الأسئلة]
[س/ وهذا يقول: يقول: أهلي يذبح الذبيحة يوزعها على المساكين لدفع البلاء فهل تجوز تلك النية؟
ج/ هذا فيه تفصيل: ذلك أن ذبح الذبائح إذا كان:
من جهة الصدقة ولم يكن لدفع شيء متوقَّع أو لرفع شيء حاصل ولكن من جهة الصدقة وإطعام الفقراء، فهذا لا بأس به، داخل في عموم الأدلة التي فيها الحض على الإطعام وفضيلة إطعام المساكين.
وأما إن كان الذبح؛ لأن بالبيت مريضا فيذبح لأجل أن يرتفع ما بالمريض من أذى، فهذا لا يجوز ويحرم. قال العلماء: سدا للذريعة. ذلك لأنّ كثيرين يذبحون حين يكون بهم مرض لظنهم أن المرض كان بسبب الجن أو كان بسبب مؤْذ من المؤْذين، إذا ذبح الذبيحة وأراق الدم فإنه يندفع شره أو يرتفع ما أحدث، وهذا لا شك أنه اعتقاد محرم ولا يجوز.
والذبيحة لرفع المرض والصدقة بها عن المريض. قال العلماء: هي حرام ولا تجوز سدا للذريعة، وللشيخ العلامة سعد بن حمد بن عتيق رسالة خاصة في الذبح للمريض.
كذلك إذا كان الذبح لدفع أذى متوقع مثلا كان بالبلد داء معين فذبح لدفع هذا الداء، أو كان في الجهات التي حول البيت ثَمَّ شيء يؤذي، فيذبح ليندفع ذلك المؤذي؛ إما لص مثلا يتسلط على البيوت، أو أذى يأتي للبيوت فيذبح ويتصدق بها لأجل أن يندفع ذلك الأذى، هذا أيضا غير جائز ومنهي عنه سدا للذريعة؛ لأن من الناس من يذبح لدفع أذى الجن وهو شرك بالله جل وعلا.

(1/137)

فإذن تحصَّل من ذلك أنّ قول النبي - صلى الله عليه وسلم - "داووا مرضاكم بالصدقة" فيما رواه أبو داوود وغيره، وقد حسنه بعض أهل العلم وضعفه آخرون، أن معنى (داووا مرضاكم بالصدقة) يعني بغير إراقة الدم، فيكون إراقة الدم مخصوص من ذلك من المداواة بالصدقة؛ لأجل ما فيه من وسيلة إلى الاعتقادات الباطلة.
ومعلوم أن الشريعة جاءت لسد الذرائع جميعا -يعني الذرائع الموصلة إلى الشرك-، وجاءت أيضا بفتح الذرائع الموصلة إلى الخير، فما كان من ذريعة يوصل إلى الشرك والاعتقاد الباطل فإنه يُنهى عنه.] (1)
س/ فضيلة الشيخ مما يقع فيه كثير من الناس أنه إذا حصل له أمر، ونجا منه، فإنه يجب عليه أن يتصدق.
ج/ الصدقة في مثل هذا ليس لها حكم الوجوب، والشكر لله جل وعلا على نعمه، إذا نُجِّيَ العبد من بلاء، أو حصلت له مسرَّة يكون تارة بالسجود، وتارة بالصلاة، أو بالصدقة شكرا لله جل وعلا على نعمه، وهذا كله من المستحب، وليس من الواجب، إلا إذا كان ثم نذْر، نذر أنه إن نُجِّي من كذا وكذا، فإنه سيتصدق، فهنا يكون ألزم نفسه بعبادة ألا وهي الصدقة إذا حصل له كذا وكذا؛ فتكون واجبة بالنذر.
أما أصل الصدقة فهو مستحب، وإذا كانت في مقابلة نعمة، أو اندفاع نقمة، فهي أيضا مستحبة، وليست بواجبة، لا تجب إلا إذا نذر و تحقق الشرط. نعم.
س/ فضيلة الشيخ إذا كان الذبح لا يجوز لدفع المرض فكيف نجمع بينه وبين الحديث: "داووا مرضاكم بالصدقة"؟
ج/ هذا أجبت عنه بالأمس.
س/ وهذا يقول: عندنا عادة وهي أن من حصل بينه وبين شخص عداوة أو بغضاء بتعدٍّ من أحدهما على الآخر، فيطلبون من أحدهما أن يذبح ويسمون ذلك ذبح صلح، فيذبح؛ يحضرون معهم من حصلت معه هذه العداوة، فما حكم ذلك؟
__________
(1) مأخوذ من الوجه الأول من الشريط الرابع، من باب ما جاء في الرقى والتمائم.

(1/138)

ج/ ذبح الصلح الذي تعمله بعض القبائل في صورته المشتهرة المعروفة لا يجوز؛ لأنهم يجعلون الذبح أمام من يريدون إرضاءه، ويريقون الدم تعظيما له أو إجلالا لإرضائه. وهذا يكون محرما؛ لأنه لم يُرِق الدم لله جل وعلا وإنما أراقه لأجل إرضاء فلان، وهذا الذبح محرم والذبيحة أيضا لا يجوز أكلها؛ لأنها لم تُهَلَّ أو لم تذبح لله جل وعلا وإنما ذبحت لغيره.
فإن كان الذبح أن هذا صفته من جهة التقرب والتعظيم صار شركا أكبر، وإن لم يكن من جهة التقرب والتعظيم صار محرما؛ لأنه لم يَخلص من أن يكون لغير الله.
فصار عندنا في مثل هذه الحالة وكذلك في الذبح للسلطان ونحوه في المسألة التي مرت علينا بالأمس أن يكون الذبح في مقدمة وأن يراق الدم بقدومه وبحضرته، هذا قد يكون على جهة التقرب والتعظيم، فيكون الذبح حينئذ شركا أكبر بالله جل وعلا؛ لأنه ذبح وإراقة الدم تعظيما للمخلوق وتقربا إليه.
وإن لم يذبح تقربا أو تعظيما وإنما ذبح لغاية أخرى مثل الإرضاء ولكنه شابه أهل الشرك في ما يذبحونه تقربا وتعظيما، فنقول الذبيحة لا تجوز ولا تحل والأكل منها حرام.
ويمكن للإخوة الذين يشيع عندهم في بلادهم أو في قبائلهم مثل هذا الذي المسمى ذبح الصلح ونحوه أن يبدلوه بخير منه وهو أن تكون وليمة للصلح، فيذبحون للضيافة يعني يذبحون لا بحضرة من يريدون إرضاءه، ويدعونهم ويكرمونهم، وهذا من الأمر المرغب فيه أن يكون الذبح كما يذبح المسلم عادة لضيافة أضيافه ونحو ذلك.
س/ فضيلة الشيخ يوجد بعض الساعات مكتوب عليها لفظ الجلالة، فهل يجوز الدخول بها إلى الخلاء؟ وجزاكم الله خيرا.
ج/ العلماء يقولون: ويكره دخوله الخلاء بشيء فيه ذكر الله، في آداب دخول الخلاء في الفقه، فاصطحاب شيء مما فيه ذكر الله إلى الخلاء مكروه. نكتفي.
[س/ وهذا يقول ما الحكم إذا ذبح العبد ذبيحة من أجل أن الله قد شاف مريضه وخرج من المستشفى؟

(1/139)

ج/ هذا يرجع إلى نيته في ذبح هذه الذبيحة، فإذا كانت بعد الانتهاء من المرض وبعد إن ارتفع المرض وعوفي وشفي ذلك المريض بفضل الله جل وعلا وبنعمته، فهذا يختلف حاله:
إذا قصد أنها شكر الله جل وعلا يتصدق بلحمها فهذا حسن لأن المرض قد انتهى وارتفع فهو لا يقصد بها الاستشفاء، وإنما هي نوع شكر لله جل وعلا أو دعا عليها أحدا من أقربائه أو من ما يحبون ذلك المريض ونحو ذلك فهذا من باب الإكرام.
وإما إذا كان مقاصده أو نياته في هذا الذبح أن يدفع رجوع هذا المرض مرة أخرى، أو إن يدفع شيئا من انتكاسات المرض أن يدفع شيئا مما يخاف فهذا داخل في عدم الجواز سدا لذريعة الاعتقادات الباطلة.] (1)
¹
باب لا يُذبح لله في مكان يُذبح فيه لغير الله
وقول الله تعالى: ?لاَ تَقُمْ فِِيهِ أَبَداً لََمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللهُ يُحِبُّ المُطَّهِّرِينَ?[التوبة: 108].
وعن ثَابِت بن الضّحّاكِ - رضي الله عنه -، قال: نَذَرَ رَجُلٌ أنْ يَنْحَرَ إبِلاً بِبُوَانَةَ، فسأل النبي - صلى الله عليه وسلم - فقال: "هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِ الْجَاهِلِيّةِ يُعْبَدُ؟". قالُوا: لاَ. قالَ: فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟ قالُوا: لاَ. قالَ رسول الله صلى الله عليه وسلم: أوْفِ بِنَذْرِكَ فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله وَلاَ فِيمَا لاَ يَمْلِكُ ابنُ آدَمَ". رواه أبو داوود، وإسناده على شرطهما
[الشرح]
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من باب الشفاعة.

(1/140)

قال الإمام رحمه الله باب (باب لا يُذبح لله بمكان يُذبح فيه لغير الله)، وقوله هنا (لا يذبح لله) هذا على جهة النفي المشتمل على النهي؛ لأن من أساليب اللغة العربية أنه يُترك صراحة النهي إلى صريح النفي ليدل بدلالة أبلغ على أن النفي والنهي جميعا مقصودان، فكأنه لا يصح أن يقع أصلا، ولهذا أتى بصيغة النفي (باب لا يذبح لله)
وقال بعض أهل العلم يحتمل أن تكون على وجه النهي (باب لا يذبح لله بمكان يذبح فيه لغير الله).
وقوله (لله)؛ (لا يذبح لله) يعني أنه تكون النسيكة أو أن تكون الذبيحة مراد بها وجه الله جل وعلا، (بمكان يذبح فيه لغير الله)، قال الإمام (بمكان) والباء هنا لها معنى زائد على كلمة (في)، وهذا المعنى الزائد أنها أفهمت معنى الظرفية ومعنى المجاورة جميعا؛ لأن الباء تكون للمجاورة أيضا كما تقول: مررت بزيد؛ يعني بمكان قريب من مكان زيد أو مكان مجاور لمكان زيد، والظرفية بـ(في) تفيد أنه في نفس المكان، واستعمال حرف الباء يفيد أنه مجاور لذلك المكان.
وهذان المعنيان جميعا مقصودان وهو أن لا يذبح لله:
"بمجاورة المكان الذي يذبح فيه لغير الله.
"ولا في نفس المكان الذي يذبح فيه لغير الله.
لأن الجميع فيها اشتراك مع الذين يذبحون لغير الله جل وعلا.
قال هنا (باب لا يذبح لله بمكان يذبح فيه لغير الله) صورة المسألة أنّ مكانا ما يذبح فيه لغير الله، مثلا عند قبر أو عند مشهد أو عند مكان معظّم, المشركون أو الخرافيون اعتادوا أن يكون هذا المكان مما يتقربون فيه بالذبح لهذا الصنم أو الوثن أو القبر أو البقعة...إلى آخره، فإذا كانوا يتقربون لهذا المكان للقبر أو نحوه، ويذبحون لصاحب هذا القبر يعني من أجله، فإنه لا يحل أن يذبح المسلم الموحّد في هذا المكان، ولو كانت ذبيحته مخلصا فيها لله جل وعلا؛ لأنه يكون قد شابهَ أولئك المشركين في تعظيم الأمكنة التي يتعبدون فيها بأنواع العبادات ويصرفونها لغير الله جل وعلا.

(1/141)

فالذبح لله وحده دونما سواه بإخلاص في المكان الذي يتقرب فيه لغير الله لا يحلّ ولا يجوز؛ بل هو من وسائل الشرك ومما يغري بتعظيم ذلك المكان، وحكمه أنه محرم ووسيلة من وسائل الشرك.
قال الشيخ رحمه الله تعالى ورفع درجاته في الجنة (وقول الله تعالى: لاَ تَقُمْ فِِيهِ أَبَداً) هذا النهي عن القيام في مسجد الضرار الذي بناه المنافقون، (لََمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ) مسجد الضرار أُقيم إرصادا ومحادة لله ورسوله وتفريقا بين المؤمنين، فهو مكان أُقيم على الخيانة وعلى مضادة الإسلام وأهله، فلهذا لما كانت هذه غاية من أقامه فإن مشاركتهم فيه بالصلاة لا تجوز؛ لأنه إقرار لهم أو تكثير لسوادهم وإغراء للناس بالصلاة فيه، فنهى الله جل وعلا نبيه - صلى الله عليه وسلم - ونهى المؤمنين عن أن يصلوا في مسجد الضرار.
مناسبة الآية للباب ظاهرة وهو أن الله جل وعلا نهى عن أن يُصليَ النبي - صلى الله عليه وسلم - في مسجد الضرار، ومعلوم أن صلاته عليه الصلاة والسلام وصلاة المؤمنين معه هي خالصة لله جل وعلا دون من سواه، ونُهوا مع أنهم مخلصون ليس عندهم نية الإضرار ولا التفريق ولا الإرصاد؛ لكن نهوا لأجل هذه المشاركة والمشابهة التي تغري بإتيان ذلك المكان.
وهذه هي الصورة الموجودة فيمن ذبح لله بمكان يذبح فيه لغير الله؛ فإنه وإن كان مخلصا لكن دعا إلى تعظيم ذلك المكان بفعله.
هنا إشكال أو إيراد وهو أنه جاء الإذن عن الصحابة بالصلاة في الكنيسة، (1)وقد صلى عمر - رضي الله عنه - في كنيسة بيت المقدس، والصحابة رضوان الله عليهم منهم من صلى ببعض كنائس البلاد، فصلاتهم في الكنائس لله جل وعلا أليست مشابهة للصلاة في مسجد الضرار أو للذبح لله في مكان يذبح فيه لغير الله؟
__________
(1) قال ابن عبد البر في التمهيد ج5ص229: وكذلك أحمعوا على أن من صلى في كنيسة أو بيعة في موضع طاهر أن صلاته ماضية جائزة.

(1/142)

الجواب: أن هذا الإيراد ليس بوجيه؛ ذلك أن النهي عن صلاة النبي - صلى الله عليه وسلم - في مسجد الضرار وعن الذبح لله في مكان يذبح فيه لغير الله هذا لأجل أن صورة العبادة واحدة, فصورة الذبح من الموحد ومن المشرك واحدة وهي إمرار السكين -آلة الذبح- على الموضع وإزهاق الدم(1) في ذلك المكان، وهذا يحصل من الموحد ومن المشرك غير الموحد، الصورة واحدة، ولهذا لا يميز بين هذا وهذا، كذلك صلاة النبي - صلى الله عليه وسلم - لو صلى والصحابة في مسجد الضرار صلاتهم مشابهة من حيث الصورة لصلاة المنافقين رجع الاختلاف إلى اختلاف ما في القلب, والنيات ومقاصد القلوب لا تُشرح للناس ولهذا تقع المفسدة ولا تحصل المصلحة.
وأما الصلاة في الكنيسة فإن صورة الفعل مختلفة؛ لأن صلاة النصارى ليست على هيئة وصورة صلاة المسلمين، فيعلم من رأى المسلم يصلي أنه لا يصلي صلاة النصارى وليس فيه إغراء بصلاة النصارى ومشاركتهم فيها، فهذا الفرق بين المسألتين.
__________
(1) الشيخ يريد: إراقة الدم وإزهاق الروح.

(1/143)

قال (وعن ثَابِت بن الضّحّاكِ - رضي الله عنه -، قال: نَذَرَ رَجُلٌ أنْ يَنْحَرَ إبِلاً بِبُوَانَةَ، فسأل النبي - صلى الله عليه وسلم - فقال: "هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِ الْجَاهِلِيّةِ يُعْبَدُ؟". قالُوا: لاَ. قالَ: فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟ قالُوا: لاَ. قالَ رسول الله - صلى الله عليه وسلم -: أوْفِ بِنَذْرِكَ فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله وَلاَ فِيمَا لاَ يَمْلِكُ ابنُ آدَمَ". رواه أبو داوود، وإسناده على شرطهما) هذا الحديث فيه أن رجلا نذر أن ينحر إبلا ببوانة, (بوانة) اسم موضع؛ نذر أن ينحر في هذا الموضع، والنبي عليه الصلاة والسلام استفصله؛ لأن المقام يقتضي الاستفصال، يتبادر للذهن لم خص هذا الرجل بوانة بأن ينحر فيها الإبل؟ لم؟ قد يكون لأن فيها عيدا من أعيادهم أو لأن فيها وثن من أوثان الجاهلية يعبد أو كان في ذلك الموضع؟ لأن التخصيص في الغالب يكون لغرض العبادة، لهذا استفصله النبي عليه الصلاة والسلام (فقال: "هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِ الْجَاهِلِيّةِ يُعْبَدُ؟". قالُوا: لاَ) هذا السؤال يدل على أنه لو تخلّف هذا الوصف لم يجز؛ لو وجد هذا الوصف وهو أنه كان ثمة وثن من أوثان الجاهلية يعبد لم يجز النحر في ذلك الموضع، وهو المراد من إيراد هذا الحديث في الباب.

(1/144)

("هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِ الْجَاهِلِيّةِ يُعْبَدُ؟". قالُوا: لاَ.) نستفيد من ذلك أنه لو كان فيها وثن لمنع ذلك الرجل من النحر وهو دلالة الترجمة, (قالَ: فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟) العيد هو المكان أو الزمان الذي يعود أو يعاد إليه، فالعيد قد يكون مكانيا بأنه اسم للمكان الذي يُعتاد المجيء إليه ويرجع إليه في وقت معتاد، ولهذا قال النبي - صلى الله عليه وسلم -في المكان "لا تجعلوا قبري عيدا"يعني هذا المكان لا تجعلوه مكانا تعتادون المجيء إليه، وكذلك الأزمنة تكون أعيادا لأنه تعود في وقت معين، فقوله (هلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟)؛ يعني عيد مكاني؛ لأنه قال (هلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟) ويحتمل أيضا أن بكون عيدا زمانيا.
وأعياد المشركين من ناحية الأمكنة أو الأزمنة معلوم أنها راجعة إلى أديانهم ودينهم شركي، فإذن يكون المعنى أنهم يتعبدون في تلك الأعياد بعباداتهم الشركية ومما يفعل في أعياد المشركين وأعظم ما يفعل التقرب بالذبح وإراقة الدماء، فدل على أن مشاركة المشركين في مكان يتقربون فيه لغير الله بصورة مشابهة لفعلهم ظاهرا أن هذا لا يجوز؛ لأنه مشاركة لهم في الفعل الظاهر ولو كان مخلصا لا يذبح إلا لله أو لا يصلي إلا لله جل وعلا.
فقال رسول الله - صلى الله عليه وسلم - (أوْفِ بِنَذْرِكَ فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله) قال العلماء قوله هنا (فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله) ترتيب ما بعد الفاء على ما قبلها بالفاء يدلّ على أن سبب الإذن بالوفاء بالنذر أنّ ما قبله ليس بمعصية، والاستفصال يدل على أن الذبح لله في مكان فيه وثن يُعبد أو في عيد من أعياد المشركين يدل ذلك على أنه معصية لله جل وعلا، وبهذا يستقيم ما أراده الشيخ رحمه الله من الاستدلال والاستشهاد بهذا الحديث تحت ذلك الباب.
¹
[الأسئلة]

(1/145)

[س1/ هل يدخل في (باب لا يذبح لله بمكان يذبح فيه لغير الله) ما يحصل وخاصة في أوربا وأمريكا من شراء كثير من المسلمين لكنائس القديمة ثم تعديلها لتكون مساجد أو هدم الكنيسة وبناء مسجد مكانها؟ نرجو التوجيه وجزاكم الله خيرا.
ج/ لا يدخل في ذلك لأن مسجد النبي - صلى الله عليه وسلم - الذي الصلاة فيه مضاعفة أُقيم على مكان فيه قبور المشركين، بعد أن نُبشت تلك القبور وأزيل الرفات أقيم المسجد في ذلك المكان.
والكنيسة التي عُبد فيها غير الله جل وعلا إذا حُولت إلى مسجد فهذا من أعظم الطاعات، ومن أحب الأعمال لله جل وعلا.
وذكرت لكم أن الفرق بين هذه وبين (لا يذبح لله بمكان يذبح فيه لغير الله) أن الذبح صورته مشتركة الصورة الظاهرة واحدة، وإنما الاختلاف في النيات ولهذا مُنع من ذلك، وأما عبادة المسلمين وصلاتهم وهيئة مساجدهم وجلوسهم إلى آخر تلك الهيئات مخالف لما عليه النصارى.
فإبدال الكنيسة بمسجد هذا أمر مطلوب إذا تمكن المسلمون منه، وهذا الذي فعله المسلمون في الأندلس؛ بل وفي بعض البلاد الأخرى كالشام ومصر.] (1)
¹
باب من الشرك النذر لغير الله تعالى
وقول الله تعالى: ?يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا? [الإنسان: 7].
وقوله: ?وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللهَ يَعْلَمُهُ وَمَا للظَّالِمِينَ مِنْ أَنْصَارٍ? [البقرة: 270].
وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم -قال: "منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه، ومن نذر أن يعصيَ الله، فلا يعصِه".
[الشرح]
__________
(1) من الوجه الثاني من الشريط السادس.

(1/146)

قال (باب من الشرك النذر لغير الله)، (من الشرك)، (من) ها هنا تبعيضية, (من الشرك النذر), (النذر) مبتدأ مؤخر, النذر لغير الله كائنٌ من الشرك، والشرك هنا المقصود به الشرك الأكبر؛ النذر لغير الله شرك أكبر بالله جل وعلا، ووجه كون النذر شركا بالله جل وعلا أنّ النذر المطلق والمقيَّد إيجاب عبادة على المكلف؛ لأن النذر هو إلزام المكلف نفسَه بعبادة لله جل وعلا، هذه حقيقة النذر، فالنذر إلزام بعبادة، فهو عبادة و يلزم المرء نفسه بعبادة إما مطلقا أو بقيد.
ويدل أيضا على أن النذر عبادة أن الله جل وعلا مدح الذين يوفون بالنذر فقال: (يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا) فهذا يدل على أن الوفاء بالنذر أمر مشروع واجب أو مستحب، وهو محبوب لله جل وعلا؛ يعني من حيث الدلالة، وإلا فإن الوفاء بالنذر واجب لأنه إلزام بالطاعة، وقد قال عليه الصلاة والسلام (منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه).
فإذن الوفاء بالنذر مدح الله أهله وإذا كان كذلك فيكون عبادة لأنه محبوب لله جل وعلا.
وكذلك قوله (وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللهَ يَعْلَمُهُ) هذا يدل على محبة الله جل وعلا لذلك الذي حصل منهم تعظيما لله جل وعلا للنفقة، وإن كان كذلك فإنه عبادة من العبادات وإذا صُرف النذر لغير الله جل وعلا كان شركا بالله جل وعلا.
هاهنا سؤال معروف في هذا المقام: وهو أن النذر مكروه، قد كره النبي - صلى الله عليه وسلم - النذر وسئل عنه فكرهه وقال "إنه لا يأتي بخير"، فكيف إذن يكون عبادة وقد كرهه عليه الصلاة والسلام؟
والجواب: أن النذر قسمان: نذر مطلق، ونذر مقيد.

(1/147)

والنذر المطلق: هو أن يلزم العبد نفسه بعبادة لله حل وعلا، هكذا بلا قيد؛ يعني يقول مثلا: لله علي نذر أن أصلي ركعتين, ليس في مقابله شيء يحدث في المستقبل أو شيء حدث له، فيُلزم نفسه بعبادة صلاة أو عبادة صيام أو نحو ذلك، فهذا النذر المطلق وهو إلزام العبد نفسه بطاعة لله حل وعلا أو بعبادة ليس هو الذي كرهه عليه الصلاة والسلام؛ لأن الذي كرهه وصفه بقوله "إنما يستخرج به من البخيل" وهذا هو:
النذر المقيد: الذي يجعل إلزام نفسه بطاعة لله جل وعلا مقابَلا بشيء يحدثه الله جل وعلا له ويقدره ويقضيه له، يقول مثلا إن شفى الله مريضي فلله علي نذر أن أتصدق بكذا وكذا، إن نجحت فسأصلي ليلة, إن عينت في هذه الوظيفة فسأصوم أسبوعا ونحو ذلك، فهذا كأنه يشترط به على الله جل وعلا، فيقول: يا ربي إن أعطيتني كذا وكذا صمت لك, إن أنجحتني صليت أو تصدقت, إن شفيت مريضي فعلت كذا وكذا، وهذا بالمقابلة، وهذا الذي وصفه النبي عليه الصلاة والسلام بقوله (إنما يستخرج به من البخيل) لأن البخيل هو الذي لا يعمل العبادة حتى يقاضى عليها، فصار ما أعطاه الله من النعمة أو دفع عنه من النقمة كأنه في حس ذلك الناذر قد أعطي الأجر وأعطي ثمن تلك العبادة.
وهذا يستحضره كثير من العوام و الذين يستعملون النذور فإنهم يظنون أن حاجاتهم لا تحصل إلا بالنذر. وقد قال شيخ الإسلام رحمه الله وغيره من أهل العلم: إن من ظن أنه لا تحصل حاجة من حاجاته إلا بالنذر فإنه في اعتقاد محرم؛ لأنه ظن أن الله لا يعطي إلا بمقابل، وهذا سوء ظن بالله جل وعلا، وسوء اعتقاد فيه سبحانه وتعالى؛ بل هو المتفضل المنعم على خلقه.

(1/148)

فإذن إذا تبين ذلك، فالنذر المطلق لا يدخل في الكراهة، وإذا قلنا النذر عبادة فنظر فيه إلى جهة المطلق وإلى جهة عدم التقييد فيما إذا قيد ووفي بالنذر فإنه يكون قد تعبد الله بتلك العبادة وألزم نفسه بها، فيكون النذر على ذلك نذرا يظهر أنه عبادة لله جل وعلا، والكراهة إنما جاءت لصفة الاعتقاد لا لصفة أصل العبادة، فإنه في النذر المقيد إذا قال إن كان كذا وكذا فلله عليّ كذا وكذا الكراهة راجعة إلى ذلك التقييد لا إلى أصل النذر، دلّ على ذلك التعليل حيث قال "فإنما يستخرجه له من البخيل" إذن فلا إشكال إذن، والنذر عبادة من العبادات العظيمة.
وهنا قاعدة في أنواع الاستدلال على أن عملا من الأعمال صرفه لغير الله جل وعلا شرك أكبر، وذلك أن الاستدلال له نوعان:
µ فكل دليل من الكتاب أو السنة فيه إفراد لله بالعبادة يكون دليلا على أن كل عبادة لا تصلح إلا لله، هذا نوع من الأدلة، كل دليل فيه إفراد الله جل وعلا بالعبادة، يصلح أن تستدل به على أن عبادة ما لا يجوز صرفها لغير الله جل وعلا، بأي مقدمة؟ بأن تقول دل الدليل على وجوب صرف العبادة لله وحده وعلى أنه لا يجوز صرف العبادة لغير الله جل وعلا، وأن من صرفها لغير لله جل وعلا فقد أشرك، وتلك العبادة الخاصة مثلا عندنا هنا النذر تقول هذه عبادة من العبادات، فهي داخلة في ذلك النوع من الأدلة.
µ والنوع الثاني من الاستدلال: أن تستدل على المسائل بأدلة خاصة وردت فيها، تستدل على الذبح بأدلة خاصة وردت في الذبح، تستدل على وجوب الاستغاثة بالله وحده دون ما سواه على أدلة خاصة بالاستغاثة, وعلى أدلة خاصة بالاستعاذة ونحو ذلك.
فإذن الأدلة على وجوب إفراد الله بجميع أنواع العبادة تفصيلا وإجمالا وعلى أن صرفها لغير الله شرك أكبر يستقيم بهذين النوعين من الاستدلال.

(1/149)

استدلال عام بكل آية أو حديث فيها أمر بإفراد الله بالعبادة والنهي عن الشرك فتُدخل هذه الصورة فيها لأنها عبادة بجامع تعريف العبادة.
والثاني أن تستدل على المسألة بخصوص ما ورد فيها من الأدلة.
لهذا قال الشيخ رحمه الله هنا (باب الشرك النذر لغير الله) واستدلّ عليها بخصوص أدلة وردت في النذر.
والآيات التي قدّمها في أول الكتاب كقوله جل وعلا ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[الإسراء:23]، وكقوله ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات: 56]، وكقوله ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء:36]، وكقوله ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا?[الأنعام: 151]، هذه أدلة تصلح لأن تستدل بها على أن صرف النذر لغير الله شرك, فتقول: النذر لغير الله عبادة والله جل وعلا نهى أن تصرف العبادة لغيره، وأن من صرف العبادة لغير الله فهوّ مشرك، وتقول: النذر عبادة لأنه كذا وكذا لأنه داخل في حد العبادة حيث إنه يرضاه الله جل وعلا ومدح الموفين به.
الدليل الخاص أن تستدل بخصوص ما جاء في الكتاب والسنة من الأدلة على النذر، ولهذا الشيخ هنا أتى بالدليل التفصيلي وفي أول الكتاب أتى بالأدلة العامة على كل مسائل العبادة.

(1/150)

وهذا من الفقه الدّقيق في التصنيف وفِقْهِ الأدلة الشرعية من أن المستدل على مسائل التوحيد ينبغي له أن يدرك التنويع؛ لأن في تنويع الاستدلال وإيراد الأدلة من جهة ومن جهة أخرى ثالثة ورابعة ما يضعف حجة الخصوم الذين يدعون الناس لعبادة غير الله وللشرك به جل وعلا، وإذا أتيت مرة بدليل عام ومرة بدليل خاص ونوّعت فإنه يضيق، أما إذا ليس ثم دليل واحد فربما أوّلَه لكَ أو ناقشك فيه فيحصل ضعف عند المستدل، أما إذا أنتبه لمقاصد أهل العلم وحفظ الأدلة فإنه يقوى على الخصوم والله جل وعلا وعد عباده بالنصر ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:59]، وقد قال الشيخ رحمه الله في كشف الشبهات: والعامي من الموحدين يغلب الألف من علماء المشركين. وهذا صحيح فإن عند العوام الذين علموا مسائل التوحيد وأخذوها عن أهلها عندهم من الحجج ووضوح البينات في ذلك ما ليس عند بعض المتعلمين.
قال(وقول الله تعالى: (يُوفُونَ بِالنَّذْرِ)) وجه الاستدلال ظاهر وهو أن الله جل وعلا مدح الموفين بالنذر، ومدحه للموفين بالنذر يقتضي أن هذه العبادة محبوبة له جل وعلا وأنها مشروعة وما كان كذلك فهو من أنواع العبادات فيكون صرفه لغير الله جل وعلا شرك أكبر.
كذلك (قوله: ?وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللهَ يَعْلَمُهُ وَمَا للظَّالِمِينَ مِنْ أَنْصَارٍ?[البقرة: 270]) دال على أن النذر عظمه الله جل وعلا بقوله (فَإِنَّ اللهَ يَعْلَمُهُ) وعظَّم أهله، وهذا يدل على أن الوفاء به عبادة محبوبة لله جل وعلا.

(1/151)

قال (وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: "منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه، ومن نذر أن يعصيَ الله، فلا يعصِه") وجه الدلالة من هذا الحديث أنّ النبي - صلى الله عليه وسلم - أوجب الوفاء بالنذر فقال (منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه) وذلك إيجاب الوفاء بالنذر الذي يكون على طاعة؛ كأن يقول: لله عليَّ أن أصلي كذا وكذا. هذا يجب عليه أن يوفي بهذا النذر أو أن يكون نذرا مقيدا فيقول: إن شفى الله مريضي فلله علي أن أتصدق بمائة ريال. فهذا يجب عليه أن يوفي بنذره لله جل وعلا، وإيجاب ذلك يدل على أنه عبادة محبوبة لأن الواجب من أنواع العبادات، وأن ما كان وسيلة إليه فإنه أيضا عبادة لأن الوسيلة للوفاء بالنذر هو النذر، فلولا النذر لم يأت الوفاء، فأُوجب الوفاء ولأجل أن المكلف هو الذي ألزم نفسه بهذه العبادة.
قال(ومن نذر أن يعصي الله، فلا يعصه) لأن إيجاب المكلف على نفسه معصية لله جل وعلا, هذه معارضة لنهي الله جل وعلا عن العصيان، وإذا نذر العبد العصيان فإن النذر -كما هو معلوم في الفقه- قد انعقد ويجب عليه أن لا يفي بتلك المعصية لكن يجب عليه أن يكفر عن ذلك كفارة يمين ومحل ذلك باب النذر في كتب الفقه.
المقصود من هذا أن استدلال الشيخ رحمه الله بالشِّق الأول وهو قوله (منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه) وهذا ظاهر، وكذلك في قوله (ومن نذر أن يعصي الله، فلا يعصه) وأوجب عليه كفارة يمين فهذا يدل على أن أصله منعقد، وإنما انعقد لكونه عبادة، وإذا كان عبادة فصرفها لغير الله شرك أكبر به جل وعلا.

(1/152)

النذر لله جل وعلا عبادة عظيمة -كما ذكرنا-، والنذر لغير الله جل وعلا أيضا عبادة، فإذا توجه الناذر لغير الله بالنذر فقد عبده، وإذا توجه الناذر لله جل وعلا بالنذر فقد عبد الله جل وعلا, فالنذر إذا كان لله أو كان لغير الله فهو عبادة، فإذا كان لله فهو عبادة لله جل وعلا، وإذا كان لغير الله فهو عبادة لذلك الغير.
ونكتفي بهذا القدر وأسأل الله جل وعلا لي ولكم الانتفاع، وصلى الله وسلم وبارك على نبينا محمد.
¹
[الأسئلة]
[س/ هل يعتبر نذر مطلق أم مقيد إذا حصل للعبد منفعة مثل نجح أو حصل على وظيفة ونذر أن يصوم ثلاثة أيام لله سبحانه وتعالى مع العلم أنه لم ينذر قبل نجاحه أو حصوله على الوظيفة.
ج/ الجواب: بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه أما بعد:
النذر المطلق: هو الذي لم يعلق بشيء سيحصل في المستقبل.
والنذر المقيد: هو المعلق الذي علق الوفاء به بحصول من الله جل وعلا للعبد، وهذا يكون في المستقبل؛ إن شفى الله مريضي فسأصوم ثلاثة أيام، إن نجحت فسأصوم, هذا هو النذر المعلق المقيد.
أما المطلق فهو أن ينذر نذرا لله جل وعلا تبررا منه، إمّا بسبب حادثة حدثت أو نعمة تجدّدت، أو نقمة اندفعت أو بدون سبب، فهذا كله يدخل في المطلق أمّا المقيد فهو المعلق بشرط في المستقبل.] (1)
¹
باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: ?وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً? [الجن: 6]
وعن خولة بنت حكيم رضي الله عنها قالت: سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم - يَقُولُ "مَنْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ, لَمْ يَضُرَّهُ شَيْءٌ, حَتّىَ يَرْحَلَ مِنْ مَنْزِلِهِ ذَلِكَ" رواه مسلم
[الشرح]
__________
(1) من الوجه الثاني الشريط السادس.

(1/153)

بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، الملك الحق المبين، وصلى الله وسلم وبارك على نبينا محمد، نشهد له بالرسالة، وبأنه بلغها وأدى الأمانة، ونصح الأمة، وجاهد في الله حق الجهاد، وتركنا بعده على بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، صلى الله على نبينا محمد، وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذا الباب ترجمه الإمام رحمه الله تعالى بقوله (باب من الشرك الاستغاثة بغير الله) وهذا الباب مع الباب الذي قبله والأبواب أيضا التي سلفت كلها في بيان قصد هذا الكتاب وبيان الغرض من تأليفه وأن التوحيد إنما يُعرف بضده، فمن طلب التوحيد فليطلب ضد التوحيد؛ لأنه -أعني التوحيد- يجمع بين الإثبات والنفي يجمع بين الإيمان بالله وبين الكفر بالطاغوت، فمن جمع بين هذين فإنه قد عرف التوحيد، ولهذا شيخ رحمه الله فصّل في أفراد توحيد العبادة وفصّل في أفراد الشرك، فبّين أصناف الشرك الأصغر القول والعمل وبين أصناف الشرك الأكبر العملي و الاعتقادي، فذكر الذبح لغير الله وذكر النذر لغير الله والذبح والنذر عبادتان عظيمتان، وعبادة الذبح وعبادة النذر ظاهرة:
عبادة الذبح فعلية عملية.
والنذر قولية إنشاءً وعملية وفاءً.
فذكر العمليات أو الذبح من العمليات؛ يعني من أنواع الشرك الأكبر الذي يكون من جهة العمل، وذكر النذر لغير الله وهو يحصل بالقول.
والذبح والنذر، العمل والقول كل منهما معه اعتقاد تعظيم المخلوق كتعظيم الله جل وعلا?يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ?[البقرة:165]، وقال?تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ(97)إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ?[الشعراء:97-98].

(1/154)

وعطف على ذلك (باب من الشرك الاستعاذة بغير الله) والاستعاذة بغير الله تكون بالقول الذي معه اعتقاد، فهي مناسبة لأنْ تكون بعد (باب من الشرك النذر لغير الله).
وقوله رحمه الله (من الشرك) من هاهنا تبعيضية -كما ذكرنا فيما سبق من هذه الأبواب-، وهذا الشرك هو الشرك الأكبر؛ من الشرك الأكبر الاستعاذة بغير الله أن الاستعاذة بغير الله شرك أكبر بالله جل جلاله.
الاستعاذة: طلب العياذ، يقال: استعاذ إذا طلب العياذ، والعياذ طلب ما يؤمِّن من الشر، الفرار من شيء مخوف إلى ما يؤمِّن منه أو إلى من يؤمِّن منه.
ويقابلها اللياذ وهو الفرار إلى طلب الخير أو التوجه و الاعتصام والإقبال لطلب الخير.
ومادة استفعل مثل ما هاهنا استعاذ -وكما سيأتي-، استغاث, استعان- ونحو هذه المادة هي موضوعة في الغالب للطلب، فغالب مجيء السين والتاء للطلب؛ استسقى إذا طلب السقيا، واستغاث إذا طلب الغوث، واستعاذ إذا طلب العياذ.
قلنا في الغالب؛ لأنها تأتي أحيانا للدلالة على كثرة الوصف في الفعل كما في قوله تعالى ?وَاسْتَغْنَى اللَّهُ? [التغابن:6]، (اسْتَغْنَى) ليس معناها طلب الغنى، وإنما جاء بالسين والتاء هنا للدلالة على عِظَم الاتصاف بالوصف الذي اشتمل عليه الفعل وهو الغنى. (1)
فهذه المادة: استغاث، واستعاذ، واستعان، وأشباه ذلك فيها طلب، والطلب من أنواعه التوجه والدعاء إذا طلب فإن هناك مطلوبا منه، والمطلوب منه لما كان أرفع درجة من الطالب كان الفعل المتوجه إليه يسمى دعاء، ولهذا في حقيقة اللغة وفي دلالة الشرع:
الاستعاذة: طلب العوذ أو طلب العياذ، هو الدعاء المشتمل على ذلك.
والاستغاثة هو طلب الغوث دعاء مشتمل على ذلك.
__________


انتهى الشريط الخامس - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الخامس.

(1/155)

وهكذا في كل ما فيه طلب نقول: إنه دعاء. وإذا كان دعاء فإنه عبادة والعبادة لله جل وعلا بالإجماع ولما دلت عليه النصوص ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[الإسراء:23]، ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء:36].
إذن فكل فعل من الأفعال أو قول من الأقوال فيه طلب عبادة لم؟ لأنه دعاء لأن كل طلب دعاء.
فالذي يطلب شيئا:
"إذا طلبه مِن مقارن فيقال هذا التماس.
"إذا طلبه ممن هو دونه يقال هذا أمر.
"وإذا طلبه ممن هو أعلى منه فهذا دعاء.
والمستعيذ والمستغيث لاشك أنه طالب ممن هو أعلى منه لحاجته إليه، فلهذا كل دليل فيه ذكر إفراد الله جل وعلا بالدعاء والعبادة دليل على خصوص هذه المسألة وهي أنّ الاستعاذة عبادة من العبادات العظيمة، وإذْ كانت كذلك فإن إفراد الله بها واجب.
قال هنا (من الشرك الاستعاذة بغير الله)، وقوله (الاستعاذة بغير الله) هذا الغير يشمل كل ما يتوجه الناس إليه بالشرك، ويدخل في ذلك بالأوَّلية ما كان المشركون الجاهليون يتوجهون إليه بذلك من الجن والملائكة ومن الصالحين ومن الأشجار والأحجار ومن الأنبياء والرسل إلى غير ذلك.
هل قوله هنا (باب من الشرك الاستعاذة بغير الله) (الاستعاذة بغير الله) هل هذا المقصود منه: أن الاستعاذة جميعا لا تصلح إلا لله، وأنه لو استعاذ بمخلوق فيما يقدر عليه أنه يدخل في الشرك؟
الجواب: هذا فيه تفصيل.
ومن أهل العلم من قال: الاستعاذة لا تصلح إلا لله، وليس ثَم استعاذة بمخلوق فيما يقدر عليه؛ لأن الاستعاذة توجُّه القلب واعتصامه والتجاؤه ورغبه ورهبه فيها هذه المعاني جميعا، فهي توجُّهٌ للقلب، وهذه المعاني جميعا لا تصلح إلا لله جل وعلا.

(1/156)

وقال آخرون: قد جاءت أدلة بأنه يستعاذ بالمخلوق فيما يقدر عليه لأن حقيقة الاستعاذة طلب انكفاف الشر، طلب العياذ وهو أن يعيذ من شر أحدق به، وإذا كان كذلك فإنه قد يكون المخلوق يملك شيئا من ذلك، قالوا فإذن تكون الاستعاذة بغير الله شركا أكبر إذا كان ذلك المخلوق لا يقدر على أن يعيذ أو لا يقدر على الاعاذة مما طلب إلا الله جل وعلا.
والذي يظهر من ذاك أن المقام -كما ذكرت لك فيه تفصيل-، وذاك أن الاستعاذة فيها عمل ظاهر وعمل باطن:
فالعمل الظاهر أن يطلب أن يطلب العوذ أن يطلب العياذ وهو أن يُعصم من هذا الشر أو ينجو من هذا الشر.
وفيها عمل باطن وهو توجه القلب وسكينته واضطراره وحاجته إلى هذا المستعاذ به واعتصامه بهذا المستعاذ به وتفويض أمر نجاته إليه.
إذا كان هذان في الاستعاذة:
فإذا قيل الاستعاذة لا تصلح إلا لله؛ يعني لا تصلح إلا بالله، لا يستعاذ بمخلوق مطلقا يُعنى أنه لا يستعاذ به من جهة النوعين جميعا؛ لأن منه القلب -يعني النوعين معا-؛ لأن منه عمل القلب الذي وصفتُ، بالإجماع لا يصلح إلا لله جل وعلا.
وإذا قيل الاستعاذة تصلح بالمخلوق فيما يقدر عليه فهذا لما جاء في بعض الأدلة من الدلالة على ذلك، وهذا إنما يراد منه الاستعاذة بالقول ورغب القلب في أن يخْلُص مما هو فيه من البلاء، وهذا يجوز أن يتوجه به إلى المخلوق.
فإذن حقيقة الاستعاذة تجمع الطلب الظاهر وتجمع المعنى الباطن، ولهذا اختلف أهل العلم فيها، فالذي ينبغي أن يكون منك دائما على ذُكر أن توجه أهل العبادات الشركية لمن يشركون به من الأولياء أو الجن أو الصالحين أو الطالحين أو غير ذلك أنهم جمعوا بين القول باللسان وبين أعمال القلوب التي لا تصلح إلا لله جل وعلا.
وبهذا يبطل ما يقوله أولئك الخرافيون من أنّ الاستعاذة بهم إنما هي فيما يقدرون عليه، وأنّ الله أقدرهم على ذلك، فيكون إبطال مقالهم راجعا إلى جهتين:

(1/157)

الجهة الأولى أن يبطل قولهم في الاستعاذة وفي أشباهها أن هذا الميْت أو هذا الجن يقدر على هذا الأمر، وإذا لم يقتنع بذلك أو حصل هنالك إيراد اشتباه فيه.
فالأعظم أن يتوجه المورد إلى الأدلة السنية أن يتوجه إلى أعمال القلب وأن هذا الذي توجه إلى ذلك الميْت أو الولي قد قام بقلب من العبوديات ما لا يصلح إلا لله جل جلاله.
إذن فنقول الاستعاذة لغير الله شرك أكبر لأنها صرف العبادة لغير الله جل جلاله، فإن كان ذلك في الظاهر مع طمأنينة القلب بالله وتوجه القلب إلى الله وحسن ظن بالله وأن هذا العبد إنما هو سبب أن القلب مطمئن فيما عند الله، فإن هذه تكون استعاذة بالظاهر، وأما القلب فإن لم تقم به حقيقة الاستعاذة وإذا كان كذلك كان هذا جائزا.

(1/158)

قال رحمه الله (وقول الله تعالى: ?وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً?[الجن:6]) (وَأَنَّهُ) هذه معطوفة على أول السورة وهو ما أوحى الله جل وعلا إلى نبيه ?قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنْ الْجِنِّ?[الجن:1]، ثم بعد آيات (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً) ومعنى (رَهَقاً) هنا يعني خوفا واضطرابا في القلب أوجب لهم الإرهاق والرهق في الأبدان والأرواح، فلما كان كذلك تعاظمت الجن وزاد شرُّها، قال (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ) وقد كان المشركون إذا نزلوا بواد أو بمكان مخوف كانوا يعتقدون أن لكل مكان مخوف جني أو سيّد من الجن يخدم ذلك المكان هو له ويسيطر عليه، فكانوا إذا نزلوا واديا أو مكانا قالوا نعوذ بسيد هذا الوادي من سفهاء قومه يعنون الجن فعاذوا بالجن لأجل أن يكفَّ عنهم الشر مدة مقامهم، لهذا قال جل وعلا (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً)، (فَزَادُوهُمْ) يعني زاد الجنُّ الإنسَ خوفا واضطرابا وتعبا في الأنفس والأرواح وإذا كان كذلك كان هذا مما هو من العقوبة عليهم، والعقوبة إنما تكون على ذنب، فدلت الآية على ذم أولئك، وإنما ذُموا لأنهم صرفوا تلك العبادة لغير الله جل وعلا، والله سبحانه أمر أن يُستعاذ به دون ما سواه فقال سبحانه ?قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ?[الفلق:1]، وقال ?قُلْ أَعُوذُ بِرَبِّ النَّاسِ?[الناس:1].وقال ?قُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ(97) وَأَعُوذُ بِكَ [رَبِّ] أَن يَحْضُرُونِ?[المؤمنون:97-98] والآيات في ذلك كثيرة كقوله ?وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بالله?(1)
__________
(1) الأعراف:200، فصلت:36.

(1/159)

فعُلم من التنصيص على المستعاذ به وهو الله جل وعلا على أنّ الاستعاذة حصلت بالله وبغيره وأن الله أمر نبيه أن تكون استعاذته به وحده دون ما سواه، وذكرتُ لكم أصل الدليل في ذلك أن الإستعاذة عبادة وإذا كانت عبادة فتدخل فيما دلت عليه لآيات من أفراد العبادة بالله وحده.
وفي قوله (فَزَادُوهُمْ رَهَقاً) ثَم قولا آخر -وهو قول قتادة وبعض السلف- من أن (رَهَقاً) معناه إثما ؛ فزادوهم إثما وهذا أيضا ظاهر من جهة الإستدلال إذا كانت الإستعاذة موجبة للإثم، فهي إذن عبادة إذا صرفت لغير الله وعبادة مطلوبة إذا حرفت لله جل جلاله، وهذا يستقيم مع الترجمة من أن الاستعاذة بغير الله شرك.
قال (وعن خولة بنت حكيم رضي الله عنها قالت: سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم - يَقُولُ "مَنْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ, لَمْ يَضُرَّهُ شَيْءٌ, حَتّىَ يَرْحَلَ مِنْ مَنْزِلِهِ ذَلِكَ" رواه مسلم) وجه الدلالة من هذا الحديث أن النبي - صلى الله عليه وسلم - بيّن فضل الاستعاذة بكلمات الله فقال (مَنْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ) وجعل المستعاذ منه المخلوقات الشريرة، والمستعاذ به هو كلمات الله، وقد استدل أهل العلم -حين ناظروا المعتزلة وردوا عليهم- استدلوا بهذا الحديث على أن كلمات الله ليست بمخلوقة قالوا: لأن المخلوق لا يستعاذ به والإستعاذة به شرك.كما قاله الإمام أحمد وغيره من أئمة السنة.
فوجه الدلالة من الحديث إجماع أهل السنة على الاستدلال به على أن الاستعاذة بالمخلوق شرك، وأنه لما أمر بالاستعاذة بكلمات الله فإن كلمات الله جل وعلا ليست بمخلوقة.

(1/160)

قال(مَنْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ) فالمقصود بـ(كَلِمَاتِ اللّهِ التّامّاتِ) هنا: الكلمات الكونية التي لا يجاوزهن بر ولا فاجر وهي المقصودة بقوله جل وعلا?قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ كَلِمَاتُ رَبِّي?[الكهف:109]، ?وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ?[لقمان:27].
?وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ?[الأنعام:115]، وفي قراءة ?وَتَمَّتْ كَلِمَاتُ رَبِّكَ صِدْقًا وَعَدْلًا? هذه الآية في الكلمات الشرعية وكذا في الكلمات الكونية.
إذن فقوله (أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ) يعني الكلمات الكونية، (مِنْ شَرّ مَا خَلَقَ) يعني من شر الذي خلقه الله جل وعلا، وهذا العموم المقصود من شر المخلوقات التي فيها شر، وليست كل المخلوقات فيها شر؛ بل ثم مخلوقات طيبة ليس فيها شر كالجنة والملائكة والرسل والأنبياء والأولياء، وهناك مخلوقات خُلقت وفيها شر فاستعيذ بالله جل وعلا بكلمات الله جل وعلا من شر الأنفس الشريرة والمخلوقات التي فيها شر.
¹
باب من الشرك أن يستغيث بغير الله أو أن يدعو غيره
وقول الله تعالى: ?وَلاَ تَدْعُ مِنْ دُونِ اللهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ (106) وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَن يَّشَاءُ مِنْ عِبَادِهِ وَهُوَ الغَفُورُ الرَّحِيمُ?[يونس: 106 -107].

(1/161)

وقوله: ?إِنَّ الذِينَ تَدْعُونَ مِنْ دُونِ اللهِ لاَ يَمْلِكُونَ لَكُمْ رِزْقأ فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ?[العنكبوت:17].
وقوله: ?وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِِعِبَاَدِتِهمْ كَافِرِينَ? [الأحقاف:5-6].
وقوله: ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَّعَ اللهِ?[النمل: 62].
روى الطبراني بإسناده: أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم -من هذا المنافق. فقال النبي - صلى الله عليه وسلم -: "إنه لا يستغاث بي، إنما يستغاث بالله".
[الشرح]
قوله (باب من الشرك أن يستغيث بغير الله أو يدعو غيره)، (من الشرك) -كما ذكرنا فيما سبق- يعني الشرك الأكبر، (أن يستغيث) يعني الاستغاثة؛ لأن (أن) مع الفعل تؤول بمصدر: باب من الشرك الاستغاثة بغير الله أو استغاثةٌ بغير الله أو دعاء أو دعوة غيره أو دعاء غيره. وهذا ظاهر في أن الاستغاثة كما ذكرنا طلب، والطلب نوع من أنواع الدعاء، ولهذا قال العلماء: إن في قوله (أو يدعو غيره) بعد (أن يستغيث بغير الله) فيه عطف للعام على الخاص، ومن المعلوم أن الخاص قد يُعطف على العام وأن العام قد يُعطف على الخاص.
وقوله (أن يستغيث بغير الله) هذا أحد أفراد الدعاء كما ذكرنا؛ لأن الاستغاثة طلب والطلب دعاء، (أو يدعو غيره) هذا عام الذي يشمل الاستغاثة ويشمل الاستعاذة ويشمل أصنافا كثيرة من أنواع الدعاء.

(1/162)

(أن يستغيث) الاستغاثة هي طلب الغوث، والغوث يحصل لمن وقع في شدة وكرب يخشى معه المضرّة الشديدة أو الهلاك، فيقال أغاثه إذا فزع إليه وأعانه على ما به وخلّصه منه، كما قال جل وعلا في قصة موسى ?فَاسْتَغَاثَهُ الذِي مِنْ شِيعَتِهِ عَلَى الذِي مِنْ عَدُوِّهِ?[القصص:15] (اسْتَغَاثَهُ الذِي مِنْ شِيعَتِهِ) يعني من كان من شيعة موسى طلب الغوث من موسى على من كان من عدوا لهما جميعا، فأغاثه موسى عليه السلام.
فإذن الاستغاثة طلب الغوث، وطلب الغوث لا يصلح إلا من الله فيما لا يقدر عليه إلا الله جل جلاله؛ لأن الاستغاثة يمكن أن تطلب من المخلوق لأنه يقدر عليها.
بعض العلماء يقول: نضبط ذلك بقولنا الاستغاثة شرك أكبر إذا استغاث بالمخلوق فيما لا يقدر عليه ذلك المخلوق.
وقال آخرون: الاستغاثة شرك أكبر إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله.
وهاتان مختلفتان، والأصح منهما الأخيرة؛ لأن المرء إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله، والمخلوق يعلم أن لا يقدر عليه إلا الله فإنه شرك أكبر بالله جل وعلا، أو في حقيقة الأمر أنه لا يقدر عليه إلا الله.
أما قول من قال من أهل العلم أن الاستغاثة شرك أكبر إذا استغاث بالمخلوق فيما لا يقدر عليه، فإن هذا يَرِدُ عليه أن ثمة أشياء قد يكون في الظاهر يقدر عليها المخلوق لكن في الحقيقة لا يقدر عليها، فإذن يكون هذا الضابط غير منضبط.
لأن مثلا من وقع في شدة وهو في غرق مثلا وتوجه لرجل يراه بأنه يغيثه، فقال استغيث بك استغيث بك وذاك لا يحسن السباحة ولا الإنجاء من الغرق فهذا استغاث بالمخلوق فيما لا يقدر عليه المخلوق. فهل يكون شركا أكبر؟ لا, لم؟ لأن الإغاثة عادة من الغرق ونحوه يصلح أن يكون المخلوق قادرا عليها.
فيكون الضابط الثاني هو الصحيح هو أن يقال: الاستغاثة شرك بغير الله شرك أكبر إذا كان استغاث فيما لا يقدر عليه إلا الله.

(1/163)

أما إذا استغاث فيما يقدر عليه غير الله من المخلوقين؛ لكن هذا المخلوق المعين لم يقدر على هذا الشيء، فإنه لا يكون شركا؛ لأنه ما اعتقد في المخلوق شيئا لا يصلح إلا لله جل جلاله.
فإذن نقول الاستغاثة بغير الله:
"إذا كانت فيما لا يقدر عليه إلا الله فهي شرك أكبر.
"وإذا كانت فيما يقدر عليه المخلوق فهي جائزة، كما حصل من صاحب موسى إذِ استغاث بموسى عليه السلام.
قال (أو يدعو غيره) الدعاء كما ذكرت لك هو العبادة، والدعاء نوعان: دعاء مسألة ودعاء عبادة.
> نعني بدعاء المسألة: ما كان فيه طلب وفيه سؤال يرفع يديه لله جل وعلا ويدعو، هذا يسمى دعاء مسألة، وهو الذي يغلب عند عامة المسلمين في تسمية الدعاء، إذا قيل دعا فلان يعني سأل ربه جل وعلا.
> والنوع الثاني دعاء العبادة: كما قال جل وعلا ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، يعني لا تعبدوا مع الله أحدا أو لا تسألوا مع الله أحدا، وكما قال النبي - صلى الله عليه وسلم - "الدعاءُ هو العبادة".
دعاء المسألة غير دعاء العبادة؛ دعاء العبادة كحال من صلى، كحال من زكى، كل صنف من أصناف العبادة يقال له دعاء؛ لكنه دعاء عبادة.
قال العلماء: دعاء المسألة متضمن لدعاء العبادة، ودعاء العبادة مستلزم لدعاء المسألة.
يعني أن من سأل الله جل وعلا شيئا فهو داعٍ دعاء مسألة وهذا متضمن أنه يعبد الله؛ لأن الدعاء دعاء المسألة أحد أنواع العبادة، فدعاء المسألة متضمن للعبادة لأنه جل وعلا يحب من عباده أن يسألوه.
دعاء العبادة مستلزم لدعاء المسألة؛ يعني من صلى فيلزم أنه أنشأ الصلاة أنه يسأل الله القبول يسأل الله الثواب، فيكون دعاء المسألة متضمن لدعاء العبادة و دعاء العبادة مستلزم لدعاء المسألة.

(1/164)

إذا تقرر ذلك فهذا التفصيل أو هذا التقسيم مهم جدا في الحجة في القرآن وفي فهم الحجج التي يريدها أهل العلم؛ لأنه قد حصل من الخرافيين والداعين إلى الشرك أنهم يؤولون الآية التي في الدعاء بالمسألة، أو الآية التي في المسألة بالدعاء.
وإذا تبين لك ذلك يعني ما ذكرنا فإنه لا انفكاك في الحقيقة بين دعاء المسألة ودعاء العبادة، فهذا هو ذاك إما بالتضمن أو باللزوم، ومعلوم أن دلالة التضمن واللزوم دلالات لغوية واضحة جاءت في القرآن وجاءت في السنة.
ثم ساق الشيخ رحمه الله بعض الأدلة على أن الدعاء إنما يُتوجه به إلى الله وأنه الاستغاثة إنما يُتوجه بها إلى الله جل وعلا فيما لا يقدر عليه إلا الله.
قال (?وَلاَ تَدْعُ مِنْ دُونِ اللهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ (106) وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ [يُرِدْكَ](1) بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَن يَّشَاءُ مِنْ عِبَادِهِ وَهُوَ الغَفُورُ الرَّحِيمُ?[يونس: 106 -107])
قال في أولها (وَلاَ تَدْعُ مِنْ دُونِ اللهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ)، (وَلاَ تَدْعُ) هذا نهي، والنهي توجه إلى الفعل (تَدْعُ) وإذا كان كذلك فإنه يعم أنواع الدعاء، وقد ذكرت لك أن الدعاء منه دعاء مسألة ومنه دعاء عبادة؛ لأن النكرة إذا جاءت في سياق النهي أو في سياق النفي أو في سياق الشرط فإنها تعمّ، و(تَدْعُ) نكرة لأنها فعل مشتمل على مصدر، والمصدر حدث نكرة، فإذن هذا يعم نوعي الدعاء وهذا مراد الشيخ أو أحد مراداته من الاستدلال بهذه الآية.
__________
(1) الشيخ قال: يمسسك.

(1/165)

(وَلاَ تَدْعُ مِنْ دُونِ اللهِ) يعني نهى الله جل وعلا أن يُتوجه لغير الله بدعاء المسألة أو بدعاء العبادة؛ يعني بالطلب أو بأي نوع من أنواع العبادات، فلا طلب يصلح فيما لا يقدر عليه إلا منه جل وعلا ويدخل في ذلك الاستعاذة ويدخل في ذلك الاستغاثة التي هي طلب الغوث.
كذلك دعاء العبادة بأنواعه من الصلاة والزكاة والتسبيح والتهليل والسجود وتلاوة القرآن لا تصلح إلا لله، كذلك الذبح النذر أنواع أعمال القلوب التوكل محبة العبادة ورجاء العبادة وخوف السر كلها أنواع العبادة من أنواع دعاء العبادة، فهذه الآية دلت على النهي أن يتوجه أحد إلى من هو دون الله جل وعلا بدعاء مسألة أو بدعاء عبادة.
وكان أعظم هذا النهي أن وجه إلى المصطفى - صلى الله عليه وسلم - الذي هو إمام المتقين وإمام الموحدين.
قال (وَلاَ تَدْعُ مِنْ دُونِ اللهِ) ذكرت لك من قبل أنه قوله (مِنْ دُونِ اللهِ) تشمل مع الله أو مَن دون الله استقلالا.
قال(مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ) يعني الذي لا ينفعك ولا يضرك، و(مَا) تشمل العقلاء وغير العقلاء يعني تشمل أن يُعنى بها الملائكة والأنبياء والرسل ويُعنى بها الصالحون ويُعنى بها ما لا يعقل كالأصنام والأحجار والأشجار، وهذا من جهة دلالة اللغة.
قال الله جل وعلا لنبيه (فَإِن فَعَلْتَ) يعني إن دعوت من دون الله أحدا، وذلك الأحد موصوف بأنه لا ينفعك ولا يضرك (فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ)، وهذا إذا كان في حق النبي عليه الصلاة والسلام الذي كمّل الله له التوحيد إذا حصل منه الشرك فإنه يصبح ظالما ويصبح مشركا وحاشاه عليه الصلاة والسلام من ذلك، فهذا تخويف لمن هو دونه ممن لم يعصم ولم يعط العصمة من ذلك.

(1/166)

قال (فَإِن فَعَلْتَ) يعني إن دعوت من دون الله ما لا ينفعك ولا يضرك، (فَإِنَّكَ إِذاً) يعني بسبب تلك الدعوة من الظالمين، والظالمون جمع تصحيح للظالم والظالم اسم فاعل للظلم، والظلم المراد به هنا الشرك كما قال جل وعلا ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?[لقمان:13].
ثم قال (وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ) الغرض من أن يسأل أحدٌ غيرَ الله في إنجاء ما به طلب كشف الضر، الغرض من أن تستغيث بغير الله طلب كشف الضر، الغرض من أن يستعيذ بغير الله طلب كشف الضر؛ ولهذا ذكر الله جل وعلا القاعدة العامة في ذلك التي تقطع عروق الشرك من القلب حيث قال (وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ)، إذا مسك الله بضر فمن يكشف الضر؟ يكشفه من قدّره ومن قضاه عليك، فهذا يقطع التوجه لغير الله تعالى ولكن ما دام أنه أذن فيما يقدر عليه المخلوق أن يتوجه عليه بطلب الغوث أو طلب السُّقيا أو نحو ذلك يكون ممن رُخص به والحمد لله.
قال (وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ)، (بِضُرٍّ) هنا أيضا نكرة جاءت في سياق الشرط فيعم جميع أنواع الضر، سواء كان ضُرا في الدين أو كان ضرا في الدنيا، سواء كان ضرا في الدنيا من جهة الأبدان أو من جهة الأموال أو من جهة الأولاد أو من جهة الأعراض أو من أي شيء، فـ(إن ِن يَمْسَسْكَ اللهُ بِضُرٍّ) بأي نوع من أنواع الضر (فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ) في الحقيقة الذي يكشف الضر هو الله جل وعلا، لا يكشف البلوى إلا الله سبحانه وتعالى، وإذا كان المخلوق يقدر على ذلك الكشف فإنما هو من جهة أنه سبب جعله الله سببا يقدر على أن يكشف بإذن الله جل وعلا، وإلا فالكاشف في الحقيقة هو الله جل وعلا، والمخلوق ولو كان يقدر فإنما قدر بإقدار الله له إذ هو سبب من الأسباب، فإذن ولا يكشف على الحقيقة إلا الله جل وعلا.

(1/167)

وإذا تبين ذلك ظهر لك وجه استدلال المصنف لهذه الآية هو مناسبة الآية للترجمة من عدة جهات كما ذكرنا.
قال (وقوله تعالى ?فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ?[العنكبوت: 17]) الدعاء من أعظم ما يتعلق به الخلق إذا كان من جهة طلب الرزق؛ لأن طلب الرزق أعظم أسباب الحياة، فإذا لم يكن عنده رزق يوشك على الهلاك، ولهذا ذكر الإمام هذه الآية التي فيها توحيد طلب الرزق لم؟ لأن معظم حال المستغيثين إنما هي لطلب الرزق، والرزق اسم عام يشمل كلْ ما يصلح أن يرزق؛ يعني أن يمنح ويعطى، فيدخل في ذلك الصحة والعافية، يدخل في ذلك المال الطعام، يدخل في ذلك البيت، يدخل في ذلك الدواب، ويدخل في ذلك أنواع ما يحتاجه المرء.
قال (فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ) أصل تركيب الكلام فابتغوا الرزق عند الله، و(ابْتَغُوا) فعل أمر و(الرِّزْقَ) مفعول و(عِنْدَ اللهِ) الأصل أن يتأخر على المفعول؛ قال علماء المعاني من علوم البلاغة: إن تقديم ما حقُّه التأخير يفيد الاختصاص, فابتغوا عند الله الرزق واجعلوا ذلك الابتغاء مختصا بالله جل وعلا، هكذا يفهم العربي هذه الآية (فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ) يعني فليكن ابتغاؤكم الرزق من عند الله وحده فلا تستغيثوا بغيره في طلب رزق ولا تستنجدوا بغيره في طلب رزق وإنما ذلك لله جل وعلا.
ثم قال (وَاعْبُدُوهُ) ليجمع أصناف السؤال بما يشمل دعاء المسألة ودعاء العبادة.

(1/168)

ثم قال (وقوله (وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ)) دلالة الآية ظاهرة في الدعاء؛ لأن الله قال (وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللهِ) فهي ظاهرة في أن ثم داعي وثم مدعو والمدعو غير الله جل وعلا (وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِِعِبَاَدِتِهمْ كَافِرِينَ).
وجه دلالة من الآية أن استعمل كلمة (يَدْعُواْ) فجاء الوصف بأبشع الضلال على من دعا من دون الله أمواتا غير أحياء، والدليل على أنه أراد الأموات ولم يرد الأصنام والأحجار أنه قال (مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ) فجعل غاية الاستجابة إلى يوم القيامة؛ المنع من الاستجابة إلى يوم القيامة، وهذه في الأموات لأن الميْت إذا كان يوم القيامة نُشر وصار يسمع ورُبما أجاب من طلبه إذْ هو حي يكون في ذلك المقال حي وهو كان قادرا، وأما الميْت -من هو في البرزخ- فهو الذي يصدق عليه وصف الله جل وعلا بقوله (مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ).
ولفظ (مَن) في اللغة الأصل فيه أنها للعقلاء، هكذا يقول النحاة.
ونقول الأصح: أن يقال (مَن) الأصل فيها في اللغة لمن يَعلم؛ (1) يعني عند علماء النحو يقولون من للعقلاء وما لغير العقلاء والأصح أن نقول من لمن يعلم لأنها يدخل فيها الله جل وعلا في بعض الآيات.
__________


انتهى الوجه الأول من الشريط السادس - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الوجه الأول من الشريط السادس.

(1/169)

فإذن (مَن) لمن يصح أن يعلم وهؤلاء هم من كانوا بشرا يخاطِبون ويخَاطبون ويعلمون ويُعلم منهم, قال (إِلى يَوْمِ القِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ) وهذا الوصف ليس للأصنام إنما هو للأموات ثم قال (وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِِعِبَاَدِتِهمْ كَافِرِينَ) ولذلك قال حل وعلا في سورة النحل ?أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ(21) وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ?[النحل:21-22].
قال (وقوله: ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ?[النمل: 62]) هذه الآية من سورة النمل فيها أن المضطر في الدعاء إنما هي لله جل وعلا، قال (أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ) هذا في الدعاء دعاء المسألة، قال (وَيَكْشِفُ السُّوءَ) وكشف السوء يكون تارة بالاستغاثة وتارة بغير ذلك، ولهذا يكون هذا القدر مكن الآية يصلح كما ترجم به المؤلف رحمه الله من اللفظين لفظ الاستغاثة والدعاء لقوله (وَيَكْشِفُ السُّوءَ) هذا في الاستغاثة، و (أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ) هذا في دعوة غير الله معه، قال بعدها (وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَّعَ اللهِ) وهذا استفهام إنكاري (أَءِلَهٌ مَّعَ اللهِ) ينكر عليهم أن يتخذ إله مع الله، بأي شيء؟ بأن يدعوا غير الله أو يتوجهوا في كشف السوء لغير الله فيما يقدر عليه إلا الله، (أَءِلَهٌ مَّعَ اللهِ قًلِيلاً مَا تَذَكَّرُونَ).

(1/170)

قال (روى الطبراني بإسناده: أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين، فقال بعضهم) بعضهم هنا هو أبو بكر الصديق كما جاء في بعض الروايات (قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق. فقال النبي - صلى الله عليه وسلم -: "إنه لا يستغاث بي، إنما يستغاث بالله") من طلب الصحابة الاستغاثة بالنبي - صلى الله عليه وسلم - هذا طلب جائز لأنهم طلبوا الإغاثة من النبي عليه الصلاة والسلام فيما يقدر عليه؛ لأن عليه الصلاة والسلام في هذا المقام يقدر أن يُغيث بالأمر بقتل المنافق أو الأمر بسجنه أو بتهديده أو بأخذ عقوبة عليه؛ لأنه كان يؤذي المؤمنين بتعزير أو بغيره، فإذن استغاثتهم إنما هي في قولهم (قوموا بنا نستغيث برسول الله) استغاثتهم برسول الله فيما يقدر عليه لكن النبي - صلى الله عليه وسلم - علمهم الأدب في ذلك وعلمهم الأكمل في ذلك حيث قال (إنه لا يستغاث بي إنما يستغاث بالله)، وحقيقة الاستغاثة على وجه الكمال إنما هي بالله جل وعلا لا بنبيه - صلى الله عليه وسلم - فكان حصل منهم نوع إلتفات للنبي عليه الصلاة والسلام فيما يقدر عليه، فبين لهم أن الواجب عليهم أن يستغيثوا بالله جل وعلا أولا فقال (إنه لا يستغاث بي) و(لا يستغاث بي) هذا نفي فيه معنى النهي؛ يعني لا تستغيثوا بي إنما أستغيث بالله في هذا الأمر، وإذا أغاثهم الله جل وعلا كفّ شر ذلك المنافق عنهم.

(1/171)

هذا الحديث بعض العلماء قال إن في إسناده ابن لهيعة وحاله معروف، وإيراد الأئمة أئمة الحديث للأحاديث التي قد يكون إسناد بعض مقال هذا هو الصواب إذا كان ما في الحديث من المعنى قد عضدته الأدلة من القرآن أو من السنة، وما في هذا الحديث من قوله النبي عليه الصلاة والسلام (إنه لا يستغاث بي إنما يستغاث بالله), قد دلت عليه الآيات التي سلفت، وهذا صنيع أهل الحديث، صنيع الراسخون في العلم من أهل الحديث كما قال شيخ الإسلام ابن تيمية في معرض كلام له في الفتاوى قال: أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول؛ بل إما في تأييده -يعني في تأييد ذلك الأصل- أو في جزء من الفروع. وهذا هو صنيع الشيخ رحمه الله في هذا الكتاب، فإنهم يستدلون بأحاديث هي من جهة المعنى التي اشتملت عليه صحيحا، فقد ساق شيخ الإسلام ابن تيمية هذا الحديث مستدلا به في رده على البكري المعروف بالاستغاثة، كتاب الاستغاثة الكبرى أو الرد على البكري، وقال: إن هذا حديث هو في معنى ما جاء في النصوص.
فقوله عليه الصلاة والسلام (إنه لا يستغاث بي) يعني لا تستغيثوا بي إنما استغيثوا بالله؛ لأن (يستغاث) نفي وهنا يراد به النهي.
هذا الباب ظاهر في المناسبة لما قبله ولما بعده أيضا في أنّ الاستغاثة بغير الله نوع من أنواع الدعاء، وأن الدعاء عبادة وإن الاستغاثة عبادة وصرف العبادة لغير الله جل وعلا كفر وشرك.
يدل على أن الدعاء عبادة قول الله جل وعلا ?وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَة الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي?[البقرة:186] وقوله (أُجِيبُ دَعْوَة الدَّاعِ إِذَا دَعَانِ) الإجابة؛ إجابة الدعوة يكون في السؤال؛ يعني إذا سئل أجاب، ويكون أيضا بالعطاء والإثابة فيما إذا عُبِدَ، فيجيب الدعوة بإعطاء السائل سؤله، ويجيب أيضا الدعاء بإثابة الداعي العابد على عبادته.

(1/172)

ولهذا يفسر السلف الآيات التي فيها إجابة الدعاء ونحو ذلك بأن فيها إعطاء سؤل السائل وإثابة العابد؛ لأن الصحابة والسلف يعلمون أن الدعاء يشمل هذا وهذا (أُجِيبُ دَعْوَة الدَّاعِ إِذَا دَعَانِ) فهنا (دَعَانِ) يعني سألني أو عبدني مع أنها في السؤال ظاهرة في الدعاء بينة.
والآيات في مثل ذلك كثيرة كقوله جل وعلا -قال إبراهيم عليه السلام-?وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا?[مريم:48]، وقال بعدها جل وعلا?فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ?[مريم:49]، إبراهيم عليه السلام قال (وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ), قال الله (فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ) فدل على أن الدعاء هو العبادة، والعبادة هي الدعاء، والدعاء يفسر تارة بدعاء المسألة ودعاء العبادة وهذا حاصل وهذا حاصل من هؤلاء لأصنامهم وأوثانهم.
الباب الذي بعده وهو باب قول الله تعالى ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191].نعم...
¹
باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ(191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنْفُسَهُمْ يَنْصُرُونَ?[الأعراف:191-192]
وقوله: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ(13)إنْ تَدْعُوهُمْ لاً يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ القِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلاَ يَنَبِّئُكَ مِثْلُ خَبِيرٍ?[فاطر:13]،
وفي الصحيح، عن أنسٍ رضي الله عنه قال: شج النبي - صلى الله عليه وسلم - يَوْمَ أُحُدٍ، و كُسِرَتْ رَبَاعِيَتُهُ، فقال: "كَيْفَ يُفْلِحُ قَوْمٌ شَجّوا نَبِيّهُمْ؟"، فنزلت: ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ? [آل عمران: 128].

(1/173)

وفيه: عن ابن عمر رضي الله عنهما أنه سمع رسول الله - صلى الله عليه وسلم - يقول: إِذَا رفعَ رأسَه من الرّكوع منَ الرّكعةِ الآخِرةِ من الفجر يقول: اللهمّ العَنْ فلاناً وفلاناً وفلاناً, بعدَما يقول سمعَ اللّه لمن حَمِدَه ربّنا ولكَ الحمد. فأنزل الله: ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ?[آل عمران:128].
وفي رواية يدعو على صفوان بن أمية وسهيل بن عمرو والحارث ابن هشام، فنزلت: ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ? [آل عمران: 128]
وفيه: عن أبي هريرة - رضي الله عنه -، قال: قام فينا رسول الله - صلى الله عليه وسلم -حين أنزل عليه: ?وأنذِرْ عَشيرتَكَ الأقرَبين? [الشعراء: 214]، فقال: "يَا مَعْشَرَ قُرَيْشٍ (أو كلمة نحوها) اشْتَرُوا أَنْفُسَكُمْ [مِنَ الله]. لاَ أُغْنِي عَنْكُمْ مِنَ الله شَيْئَاً. يَا بَنِي عَبْدِ الْمُطّلِبِ لاَ أُغْنِي عَنْكُمْ مِنَ الله شَيْئاً. يَا عَبّاسُ بْنَ عَبْدِ الْمُطّلِبِ لاَ أُغْنِي عَنْكَ مِنَ الله شَيْئاً. يَا صَفِيّةُ عَمّةَ رَسُولِ اللّهِ لاَ أُغْنِي عَنْكِ مِنَ اللّهِ شَيْئاً. يَا فَاطِمَةُ بِنْتَ رَسُولِ اللّهِ سَلِينِي بِمَا شِئْتِ. لاَ أُغْنِي عَنْكِ مِنَ الله شَيْئاً".
[الشرح]
هذا الباب (باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ(191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا?) هذا الباب إيراده بعد الأبواب المتقدمة من أحسن الإيراد وأعظمها فقها ورسوخا في العلم؛ ذلك أنّ برهان وجوب توحيد الله جل وعلا في إلهيته هو ما رُكِزَ في الفطر من أن الله جل وعلا واحد في ربوبيته، والربوبية وأنّ الله واحد في ربوبيته هذه يقر بها المشركون ويقر بها كل أحد، فهي البرهان على أن المستحق للعبادة هو من توحَّد في الربوبية، فهذا الباب والباب الذي بعده أيضا برهان لاستحقاق الله العبادة وحده دون ما سواه بدليل فطري ودليل واقعي ودليل عقلي.

(1/174)

ومن المعلوم أن الأدلة العقلية عندنا أهل السنة والجماعة نأخذها من الكتاب والسنة؛ لأن في الكتاب والسنة من الأدلة العقلية ما يغني عن تكلُّف أدلة عقلية أخرى لمن تأمل ذلك في نصوص الوحيين.
فهذا الباب في بيان أن الذي يخلق هو الله وحده والذي يرزق هو الله وحده والذي يملك هو الله وحده وأن غير الله جل وعلا ليس له نصيب من الخلق وليس له نصيب من الرَّزق وليس له نصيب من الإحياء وليس له نصيب من الإماتة وليس له نصيب من الأمر وليس له ملك حقيقي في أمر من الأمور (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ)، حتى أعلى الخلق مقاما وهو النبي عليه الصلاة والسلام قال له الله جل وعلا (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ) يعني لست مالكا لشيء من الأمر، ليس من الأمر شيء تملكه، اللام هنا لام الملك، فمن الذي يمكلك إذن؟ هو الله جل وعلا، فإذا كان النبي عليه الصلاة والسلام يُنفى عنه ذلك فإنّ نفيه عمن هو دونه من باب أولى.
والذين توجّهوا إلى أصحاب القبور أو إلى الصالحين والأولياء والأنبياء في داخلهم زعْمٌ بأنهم يملكون أشياء، إمّا أن يملكوا شيئا من الرزق أو يملكوا شيئا من التوسط والشفاعة بدون إذن من الله جل وعلا ومشيئته.
فإذن هذا الباب أحد الأبواب التي فيها البرهان على استحقاق الله للعبادة وحده دون ما سواه، والقرآن فيه كثير من البراهين على أنّ المستحق للعبادة هو الله جل وعلا وحده دون ما سواه، فمن تلك الأدلة والبراهين ما في القرآن من أدلة فيها إقرار المشركين بتوحيد الربوبية، كل ذلك النوع من الأدلة فيه دليل على أنَّ المستحق للعبادة هو من أقررتم له بالربوبية.

(1/175)

ومن الأدلة والبراهين على ذلك ما في القرآن من أن الله جل جلاله نصر رسله وأولياءه على أعدائهم وأنّ كل طائفة من طوائف الشرك ذلت وخضعت وغلبت أمام طوائف أهل الإيمان أمام جند الله جل وعلا من الرسل وأتباع الرسل والأنبياء، وهذا نوع آخر من الأدلة أنه ما من طائفة موحدة بعث الله جل وعلا إمامها ورسولها بقتال المشركين إلا وظهرت عليهم, إلا وغلبتهم حتى صارت العاقبة لهم، وهذا أمر في القرآن كثير وأدلته كثيرة, قصص الأنبياء، وقصص القرى، وكل قرية خالفت رسولها عوقبت وهكذا كل القرى، هذا دليل على أن التوحيد هو الحق وأنّ الشرك باطل.
من الأدلة نوع آخر في القرآن-من البراهين نوع آخر في القرآن- مِن أن المخلوق ضعيف، أن العابد الذي يسمع هذا القرآن, كل مخلوق, كل مكلف يعلم من نفسه الضعف، وأنه جاء إلى الحياة بغير إختياره؛ بل الله جل وعلا هو الذي أتى به إلى هذه الحياة، وأنه سيخرج من هذه الحياة بغير إختياره أيضا، فهو أيضا مقهور، ويعلم قطعا أن الذي قهره وأذله وجعله على هذه الحالة ليس هو تلك الآلهة إنما هو الله جل وعلا وحده هو الذي يحيي ويميت، وهذا إقرار عام يعلمه كل أحد من فطرته.
من الأدلة و البراهين أنّ الله جل وعلا له الأسماء الحسنى وله الصفات العلا وأنه ذو النعوت الكاملة وذو النعوت الجليلة -نعوت الجلال ونعوت الجمال ونعوت الكمال-، وهو سبحانه كل الكمال المطلق في كل إسم له وفي كل نعت ووصف له، له الكمال المطلق الذي يعتريه نقص في وجه من الوجوه.
هذا الباب ذكر فيه الشيخ رحمه الله أحد أنواع أدلة الربوبية أو براهين التوحيد، وأنه الله جل وعلا هو الواحد في ربوبيته.
والباب الذي يليه هو باب قول الله تعالى ?إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبإ:23] فيه دليل على عظمة الله جل وعلا في صفاته.

(1/176)

وفي هذا الكتاب تنويع أيضا -كما سيأتي- براهين التوحيد -توحيد العبادة- بأدلة من القرآن متنوعة، ونكمل إن شاء الله في الدرس القادم شرح هذا الباب، والذي يليه، وصلى الله وسلم وبارك على نبينا محمد.
(1) بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
(باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ (191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا? [الأعراف:191 - 192]، وقوله: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ? [فاطر:13]) ذكرنا لكم بالأمس أن هذا الباب مع الباب الذي يليه مناسبته لكتاب التوحيد أنّ هذين البابين هما برهان للتوحيد؛ برهان لاستحقاق الله حل وعلا العبادة وحده و على بطلان عبادة ما سواه، وهذا البرهان هو بتقرير أنّ الله حل وعلا واحد في ربوبيته، ودليل ذلك الفطرة ودليل ذلك العقل ودليل ذلك أيضا النص من الكتاب والسنة، فلا أحد ينكر أن الله جل وعلا هو مالك الملك، وهو الذي بيده تصريف الأمر كيف يشاء، إلا شرذمة قليلة من الناس -كما قال الشهرستاني وغيره- لا يصح أن تنسب لهم مقالة.
فالناس مفطورون على الإقرار بالرب وعلى الإقرار بأنهم، وإذا كان كذلك فإن الحجة عليه في وجوب توحيد الألوهية أن الله جعل في فطرهم الإقرار بأن الله واحد في ربوبيته، ولهذا المشركون لا ينكرون أن الله جل جلاله واحد في خلقه واحد في رَزْقه؛ يعني أنه هو الخلاق وحده، و أنه هو الرزاق وحده، وأنه جل وعلا هو الذي يحيي و يميت، وهو الذي يجير ولا يجار عليه، وهو الذي بيده ملكوت السماوات و الأرض، وهو الذي ينبت النبات، وهو الذي يُنزل الماء، إلى آخر أفراد تدبيره جل وعلا للأمر وأفراد توحيد الربوبية.
__________


من هنا يبتدئ الشريط السابع - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) من هنا يبتدئ الشريط السابع.

(1/177)

فالبرهان على أنّ الله هو المستحق للعبادة وحده أنه جل وعلا هو مالك الملك وحده، وهو الذي يدبر هذا الملكوت وحده، وهو الذي خلق العباد والعباد صائرون إليه، وأما الآلهة التي توجه إليها العباد بالعبادة من الأنبياء والأولياء والملائكة فإنما هم مخلوقون مربوبون لا يخلقون شيئا وهم يخلقون، وأيضا لا يستطيعون نصرا لمن سألهم، وإنما ذلك لله جل وعلا.
فإذا كان أولئك ليس لهم من الأمر شيء، وليس لهم من الملك شيء، وليس لهم من الخلق شيء، وليس لهم من تدبير الأمر شيء، وإنما تدبير أمر السماوات وتدبير أمر الأرض بيد الله وحده دونما سواه، فإن الذي يستحقّ العبادة وحده هو الذي يفعل تلك الأفعال، وهو الذي يتصف بتلك الصفات، هو الذي وحّده العباد في ربوبيته.
فإذا كان كذلك يجب أن يكون إذن واحدا في أفعالهم لكي لا يتوجهوا في العبادة إلا إليه وحده.
وهذا كثير في القرآن جدا، فإنك تجد في القرآن أنّ أعظم الأدلة والبراهين على المشركين في إبطال عبادتهم لغير الله وفي إحقاق عبادة الله وحده دونما سواه أنهم يقرون بتوحيد الربوبية، فالإقرار بتوحيد الربوبية برهان توحيد الإلهية، فالله جل وعلا احتج في القرآن على المشركين بما أقروا به من توحيد الربوبية على ما أنكروه من توحيد الإلهية.

(1/178)

ولهذا قال جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِن السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]؛ يعني أتقرون بذلك فلا تتقون الشرك -لأني ذكرتُ لكم أن الفائدة أتت بعد الهمزة فهي تعطف ما بعدها على جملة محذوفة دلّ عليها السياق-، (أَفَلَا تَتَّقُونَ) يعني أتقرون بأن الله واحد في ربوبيته فلا تتقون الشرك به؟ ?فَذَلِكُمُ اللهُ رَبُّكُمُ الحَقُّ? باعترافكم وبإيقانكم، ?فَمَاذَا بَعْدَ الحَقِّ إِلاَّ الضَّلاَلُ?[يونس:32]، وهذا نوع احتجاج بما أقروا به وهو توحيد الربوبية على ما أنكروه وهو توحيد الإلهية.

(1/179)

كذلك الآيات العظيمة في سورة النمل قال جل وعلا?قُلْ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى ءَآللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59) أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ?[النمل:59-60] (أَإِلَهٌ مَعَ اللَّهِ) هنا إنكار عليهم، أنكر لماذا؟ لأن ما سبق يقرون به، (أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ) يقرون بأن الذي خلقها هو الله، فإذن كيف يتخذون إلها مع الله، كان هذا إنكار, من الذي أنزل لهم من السماء ماء فأنبت لهم به حدائق ذات بهجة؟ هو الله، فإذن كيف يتخذون إلها معه، ولهذا قال جل وعلا (أَإِلَهٌ مَعَ اللَّهِ), هذا إنكار عليهم، (بَلْ هُمْ قَوْمٌ يَعْدِلُونَ) يعني يعدلون بالله غيرَه أو يعدلون غير الله جل وعلا به؛ يعني يساوون هذا بهذا، أو (يَعْدِلُونَ) يعني يصرفون عن الحق ويُصرفون عنه إلى غيره، فكيف يعدلون عن الحق لا غيره أو كيف يعدلون بالله غيره من الآلهة وهكذا الآية التي بعدها قوله ?أَمَّنْ جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلاَلَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ البَحْرَيْنِ حَاجِزًا?[النمل:61]، جواب المشركين على هذا السؤال (أَمَّنْ) جوابهم هو الله، قال جل وعلا ?أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ?[النمل:61]، ثم قال جل وعلا ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ?[النمل:62] رجع من الآيات التي في الآفاق وفيما حولهم إلى الشيء الذي يعلمونه علم اليقين ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَّعَ اللهِ قَلِيلاً مَا تَذَكَّرُونَ?[النمل: 62]، ثم قال جل وعلا ?أَمَّن

(1/180)

يَّهْدِيكُمْ فِي ظُلُمَاتِ البَرِّ وَالبَحْرِ وَمَن يُّرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَءِلَهٌ مَّعَ الله تَعَالَى اللهُ عَمَّا يُشْرِكُونَ (63) أَمَّن يَبْدَؤُا الخَلْقَ ثُمَّ يُعِيدُهُ وَمَن يَّرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَءِلَهٌ مَّعَ الله قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ?[النمل:63-64]، وفي الحقيقة أنه لا برهان لهم، ولهذا قال في آية المؤمنون ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ?[المؤمنون:117]، (لَا بُرْهَانَ لَهُ بِهِ) فكل إله لا برهان له, (لَا بُرْهَانَ لَهُ) يعني لا حجة قائمة على إنه إله وإنما اتخذه البشر بالطغيان وبالظلم، ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، فهذا الباب قائم على هذه الحجة، ولهذا من أعظم الحجة على المشركين وعلى الذين توجهوا إلى الأموات توجهوا إلى المقبورين بطلب تفريج الكربات وطلب إغاثة اللهفات وطلب إنجاح الحاجات وسؤال ما يحتاجه الناس، أعظم الحجة عليهم أنْ تحتج عليهم بتوحيد الربوبية.
وهؤلاء المشركون في هذه الأزمنة زادوا -كما قال الشيخ رحمه الله في القواعد الأربع- زادوا على مشركي الجاهلية بأنهم اعتقدوا أن لتلك الآلهة, لتلك الأموات, أن لهم تصرفا في الكون أيضا، فنسبوا إليهم شيئا من الربوبية ولم يجعلوا توحيد الربوبية أيضا خالصا.
وهذا البرهان برهان عظيم ينبغي لك أن تتوسع في دلائله وأن تعلم الحجة في القرآن منه؛ لأن القرآن كثيرا ما يحتجّ بهذا البرهان وهو توحيد الربوبية على ما ينكره المشركون وهو توحيد الإلهية.

(1/181)

من ذلك ما ساقه الشيخ رحمه الله في هذا الباب قال (باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?) هذا إنكار وتوبيخ لهم كيف يشركون الذي لا يخلق وهم يخلقون ومن الذي خلقهم هو الله جل وعلا هو الذي خلق من عبدوا وهو الذي خلق العابد أيضا، فالذي يستحق العبادة وحده دون ما سواه إنما هو الله ذو الجلال والإكرام، قال (وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا) لأن النصر في الحقيقة إنما هو من عند الله جل وعلا، لو أراد الله أن يمنع نصر الناصر لمنعه.
قال (وقوله: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ(13)إنْ تَدْعُوهُمْ لاً يَسْمَعُوا دُعَاءَكُمْ? الآيات) قال (مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ) وهذا موطن الشاهد، وقوله (مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ)حتى هذا القطمير وهو غلاف النواة أو الحبل الواصل من أعلى النواة إلى ظهر الثمرة هذا لا يملكونه، فغيره مما هو أعلى منه من باب أولى وأولى، وحتى هذا الشيء الحقير لا يملكون مما لا يحتاجه الناس ولا يطلبونه، فكيف إذن يطلبون منهم أشياء لا يملكونها؟ قال جل وعلا هنا (وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا...)، (الَّذِينَ) إسم موصول يعم كل ما دعي من دون الله -الملائكة أو الأنبياء والرسل أو الصالحين من الأموات أو الطالحين أو الجن أو الأصنام والأشجاروالأحجار-؛ كل ما دعي وما دعي فإنه لا يملك ولو قطميرا لا يملك هذا، فإذن لم يسأل؟ فالواجب أن يتوجه بالسؤال لمن يملك.

(1/182)

ذلك ذكر الشيخ رحمه الله بعد ذلك عدة أحاديث في هذا الباب، وهذه الأحاديث مدارها على بيان قول الله جل وعلا ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ?[آل عمران: 128]، ووجه الإستدلال من هذه الأحاديث وإيراد هذه الآية: أن هذا النفي توجه إلى رسول الله - صلى الله عليه وسلم - وهو عليه الصلاة والسلام سيد ولد آدم، ليس لك يا محمد من الأمر شيء، واللام في قوله لك لام الإستحقاق أو لام الملك؛ يعني لا تستحق شيئا أو لا تملك شيئا يعني لا تستحقه بذاتك وإنما بما أمر الله جل وعلا وبما أذن به، فتعظيم النبي - صلى الله عليه وسلم -ومحبة النبي عليه الصلاة والسلام هي فرع عن محبة الله وعن تعظيم الله جل وعلا، فما هو أبعد أو أعظم مما أذن الله به فليس له ذلك، أو كذلك المِلك؛ مِلك الأشياء أو مُلك شيء من الأمر فإنه ليس له عليه الصلاة والسلام , ذلك قال جل وعلا (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ)، ولو كان له عليه الصلاة والسلام من الأمر شيء لنصر نفسه وأصحابه يوم أحد ولكن في يوم أحد حصل ما حصل فأنزل الله جل وعلا قوله ?لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ?[آل عمران:128].
كذلك الحديث الآخر لما لعن النبي - صلى الله عليه وسلم - في قنوت الفجر فلانا وفلانا من الناس الذين آذوا المؤمنين نزل قول الله جل وعلا (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ)؛ يعني لست تملك شيئا من الأمر .
وهكذا الحديث الذي بعده.
وهذه الأحاديث دالة على أن النبي - صلى الله عليه وسلم - نُفي عنه أن يملك شيئا من ملكوت الله، وإذا كان كذلك فإنه عليه الصلاة والسلام قد بلّغ ذلك وبيّنه، ومن هو دونه عليه الصلاة والسلام من باب أولى، فالملائكة أولى أن ينفى عنهم ذلك، والأنبياء أولى أن ينفى عنهم ذلك، وكذلك الصالحون من أتباع الرسل وأتباع محمد - صلى الله عليه وسلم - كذلك أولى أن يُنفى عنهم ذلك.

(1/183)

فإذا كان كذلك بطلت كل التوجُّهات إلى غير الله جل و علا، ووجب أن يُتوجه بالعبادة وبأنواع العبادة من الدعاء والإستغاثة والإستعاذة والذبح والنذر وأنواع التوجّهات إلى الحق جل وعلا وحده دون ما سواه.
الحديث الأخير لمّا نزلت ?وأنذِرْ عَشيرتَكَ الأقرَبين?[الشعراء: 214]، قال النبي - صلى الله عليه وسلم -: "يا معشر قريش اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبدالمطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله - صلى الله عليه وسلم - لا أغني عنك من الله شيئاً، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنكِ من الله شيئاً" وهذا ظاهر في أن النبي عليه الصلاة والسلام لا يستطيع أن يفعل شيئا بما ينفع به الأقربين إلا ما جعل الله له من الرسالة وبلاغ وأداء الأمانة، وأما أنه يغني عنهم من الله شيئا؛ يغني عنهم العذاب يغني عنهم النكال يغني عنهم العقوبة فالله جل وعلا لم يجعل لأحد من خلقه من ملكوته شيء، وإنما هو سبحانه المتفرد بالملكوت والجبروت والمتفرد بالكمال والجمال والجلال.
¹
باب قول الله تعالى:?حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبأ:23].

(1/184)

وفي الصحيح عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم -، قال:"إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خَضَعاناً لقوله، كأنه سلسلة على صفوان، ينفذهم ذلك:?حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبأ:23]، فيسمعها(1) مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه، فحرفها وبدد بين أصابعه، فيسمع الكلمة، فيلقيها إلى من تحته ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مئة كَذْبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء".
وعن النوّاس بن سِمعان (- رضي الله عنه -)، قال: قال رسول الله - صلى الله عليه وسلم -: "إذا أراد الله تعالى أن يوحي بالأمر تكلّم بالوحي، أخذت السماوات منه رجفة (أو قال: رعدة شديدة) خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صعِقوا وخروا لله سجداً، فيكون أول من يرفع رأسه جبريل عليه السلام، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء، سأله ملائكتُها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل"
[الشرح]
__________
(1) قارئ المتن قال: فيسمع الكلمة.

(1/185)

هذا الباب -كما ذكرنا بالأمس- مناسبته لكتاب التوحيد أن فيه برهانا على أن المستحق للعبادة هو الله جل جلاله ذلك أنه هو المتصف بصفات الكمال والجلال، وهذا الباب فيه ذِكر لصفة أو لصفات الجلال لله جل وعلا، والله سبحانه كلّ من في السماوات ومن في الأرض خائف منه وجِلٌ منه في الحقيقة إذْ هو الجليل سبحانه، ولذلك كان الأعرف به في السماء الملائكة فإن الملائكة ?يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ?[النحل:50]، وقال وعلا في وصفهم أيضا ?وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ?[الأنبياء:28]، فصفات الجلال لله جل وعلا وصفات الكمال له سبحانه وصفات الجمال له سبحانه هذه كلها دلائل على أنه هو المستحق للعبادة وحده دون ما سواه، فمن المتصف بالعظمة على كمالها؟ من الذي يُهاب منه ويُخاف على الحقيقة؟ من الذي يكون كل ما في السماوات وما في الأرض على وفق أمره؟ هو الله جل وعلا.
إذن هو جل وعلا ذو الأسماء الحسنى وذو الصفات العلى، ولهذا قال جل وعلا في آية سبأ (حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ)، (فُزِّعَ) يعني أزيل الفزع عن قلوب الملائكة، فالملائكة مع أنهم مقربون إلا أنهم شديدوا المعرفة بالله جل وعلا، شديدوا العلم به، عظيم علمهم بالرب جل وعلا، ومما يعلمونه عن الله جل وعلا أنه هو الجبار وأنه هو الجليل سبحانه وأنه ذو الملكوت، فلهذا يشتد فزعهم منه سبحانه؛ لأنه لا غِنى بهم عنه جل وعلا طرفة عين.
والصفات التي فيها هذا البرهان هي صفات الجلال لله جل وعلا، وصفات الجلال هي الصفات التي تورث الخوف في القلب؛ لأن الصفات تنقسم إلى أقسام متنوعة بإعتبارات، ومن تقسيمات الصفات أنها تنقسم إلى صفات جلال وصفات جمال.

(1/186)

فالصفات التي تحدث في القلب الخوف والهلع والرهبة من الرب جل وعلا هذه تسمى صفات الجلال، والذي يتصف بصفات الجلال على الحقيقة هو الله جل وعلا؛ لأنه هو الكامل في صفاته سبحانه، فإذا كان كذلك كان الكامل في صفاته هو المستحق للعبادة. وأمّا البشر, أمّا المخلوقين فإنهم ناقصون في صفاتهم يعلمون أن حياتهم ليست حياة كاملة، وإنما هي حياة إذا عرض لها أي عارض صار المخلوق ميْتة، وإذا عرض له أي عارض صار مريضا، إذا عرض له أي عارض صار ضعيفا لا يستطيع أن يعمل شيء، فهم ضعاف فقراء محتاجون ليست لهم صفات الكمال، وهذا ودليل نقصهم ودليل عجزهم ودليل أنهم مقهورون مربوبون، فيجب أن يتوجه العباد إلى من له صفات الكمال ونعوت الجلال والجمال، وهو الله جل وعلا وحده سبحانه وتعالى.
هذا المراد من هذا الباب وهذا ظاهر بحمد الله.
¹
باب الشفاعة
وقوله الله عز وجل: ?وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ?[الأنعام: 51]
وقوله: ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44].
وقوله: ?مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ?[البقرة:255].
وقوله: ?وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى?[النجم:26].
قوله: ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22)وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ?[سبإ:22-23].

(1/187)

قال أبو العباس رحمه الله تعالى: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: ?وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى?[الأنبياء:28], فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن وأخبر النبي - صلى الله عليه وسلم -: "أنه يأتي فيسجد لربه ويحمده -لا يبدأ بالشفاعة أولاً - ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع"
وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصاً من قلبه".
فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله.
وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع. ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك. ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه رحمه الله.
[الشرح]
هذا باب الشفاعة، وإيراد هذا الباب بعد البابين قبله مناسب جدا، ذلك أن الذين يسألون النبي عليه الصلاة و السلام ويستغيثون به ويطلبون منه أو يسألون غيره من الأولياء أو الأنبياء إذا أقمت عليهم الحجة بما ذُكر من توحيد الربوبية، قالوا: نحن نعتقد ذلك؛ ولكن هؤلاء مقربون عند الله معظمون، ورفعهم جل وعلا عندهم ولهم الجاه عند الرب جل وعلا، وإذا كانوا كذلك فهم يشفعون عند الله؛ لأن لهم جاها عنده، فمن توجه إليهم أرضوه بالشفاعة وهم ممن رفعهم الله، ولهذا يقبل شفاعتهم.
فكأن الشيخ رحمه الله رأى حال المشركين وحال الخرافيين واستحضر حججهم وهو كذلك؛ إذ هو أَخْبَرْ أهل هذه العصور المتأخرة بحجج المشركين.

(1/188)

استحضر ذلك فقال لم يبق إلا الشفاعة لهم إذا حاججتم فهذا باب الشفاعة.
والشفاعة في الأصل مأخوذة من الشفع، والشفع هو الزوج؛ لأن الشافع طالب، فصار مع صاحب الطلب الأصلي شفعا، فواحد يريد شيئا فأتى الثاني يشفع له فصار شفعا، فسُميت شفاعة لأنه بعد أن كان صاحب الطلب واحدا صار شفعا بعد أن كان فردا، فسميت شفاعة لذلك.
والشفاعة هي الدعاء، وطلب الشفاعة هو طلب الدعاء، فإذا قال قائل: أستشفع برسول الله. كأنه قال: أطلب من الرسول - صلى الله عليه وسلم - أن يدعو لي عند الله. فالشفاعة طلب، ولهذا من استشفع فقد طلب الشفاعة، فالشفاعة دعاء، وهي الدعاء أيضا.
فلهذا صار كل دليل تقدم لنا، وكل دليل في الكتاب أو في السنة فيه إبطال أن يدعى مع الله جل وعلا إلها آخر يصلح أن يكون دليلا للشفاعة؛ يعني لإبطال الاستشفاع بالموتى وبالذين غابوا عن دار التكليف، لأن حقيقة الشافع أنه طالب، وأن حقيقة المستشفع أنه طالب، فالشافع في ظن المستشفع يدعو، والمستشفع يدعو من أراد منه الشفاعة؛ يعني إذا أتى آتٍ إلى قبر النبي أو قبر ولي أو نحو ذلك فقال: استشفع بك أو أسألك الشفاعة. يعني طلب منه ودعاه أن يدعوا له.
فلهذا صار صرفها أو صار التوجه بها إلى غير الله جل وعلا شرك أكبر؛ لأنها في الحقيقة دعوة لغير الله؛ لأنها في الحقيقة سؤال من هذا الميْت، سؤال والتوجه بالطلب والدعاء من غير الله جل وعلا، فيتوجه إلى غير الله بالسؤال والطلب والدعاء.

(1/189)

إذن فالشفاعة عرفتَ معناها، وأنَّ التوجه إلى غير الله بالشفاعة -يعني بطلب الشفاعة- شرك أكبر إذا كان هذا المتوجَّه إليه من الأموات، أما إذا كان حياًّ فإنه في دار التكليف يُطلب منه أن يشفع عند الله بمعنى أن يدعُوَ وقد يجاب دُعاءه وقد لا يجاب، أو كما يحصل أن يشفع بعض الناس لبعض بالشفاعة الحسنة أو بالشفاعة السيئة، من يشفع شفاعة حسنة ومن يشفع شفاعة سيئة، فهذا يحصل لأنهم في دار تكليف ويقدرون على الإجابة، وقد أذن الله في طلب الشفاعة منهم بأن يدعوا، لهذا كان الصحابة في عهد النبي - صلى الله عليه وسلم - ربما أتى بعضهم النبي عليه الصلاة والسلام وطلب أن يشفع له -يعني أن يدعوا له-.
مسألة الشفاعة من المسائل التي تخفى على كثيرين، ولهذا وقع بعض أهل العلم في أغلاط من جهة طلب الشفاعة من النبي عليه الصلاة والسلام، فأوردوا قصصا في كتبهم فيها استشفاع بالنبي عليه الصلاة والسلام دون إنكار -كما فعل النووي وكما فعل ابن قدامة في المغني ونحو ذلك-، وهذا لا يعدّ خلافا في المسألة؛ لأن هذا الخلاف راجع إلى عدم فهم حقيقة هذا الأمر.
ومسألة الشفاعة مسألة فيها خفاء، ولهذا يقول أهل العلم من أئمة الدعوة رحمهم الله: إقامة الحجة في مسائل التوحيد تختلف بحسب قوة الشبهة، فأقل الشبهات ورودا وأيسر الحجج قدوما على المخالف فيما يتعلق بأصل دعوة غير الله معه، وبالاستغاثة بغير الله وفي الذبح لغير الله ونحو ذلك، ومن أكثرها اشتباها إلا على المحقق من أهل العلم مسألة الشفاعة.
ولهذا الشيخ رحمه الله أتى بهذا الباب وقال (باب الشفاعة)، وبين لك بما ساق من الأدلة من الكتاب والسنة أن الشفاعة لا تصح إلا بشروط، فالشفاعة التي تنفع فإنها لا تصح إلا بشروط، وكذلك هناك شفاعة منفية، ليست كل شفاعة تقبل، وإنما هناك شفاعة تقبل وهناك شفاعة تردُّ، تقبل بشروط وتردُّ أيضا بأوصاف.

(1/190)

فإذن صار عندنا أن الشفاعة قسمان في القرآن والسنة: شفاعة منفية وشفاعة مثبتة.
أما الشفاعة المنفية: فهي التي نفاها الله جل وعلا عن أهل الإشراك، كما ساق الشيخ رحمه الله أول الدليل قال (وقول الله عز وجل ?وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ?[الأنعام: 51]) فهذه الشفاعة منفية، وهي منفية عن الجميع، عن الذين يخافون؛ عن أهل التوحيد وعن غيرهم.
أما عن أهل التوحيد فهي منفية إلا بشروط وهي إذن الله للشافع أن يشفع ورضاه جل وعلا عن الشافع وعن المشفوع له.
فإذن قوله هنا (لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ) يعني أنَّ الشفيع في الحقيقة هو الله جل جلاله دون ما سواه، ولهذا أعقبها بالآية الأُخرى ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، فالشفاعة جميعا ملك لله، وأهل الإيمان وغيرهم في الحقيقة ليس لهم من دون الله ولي ولا شفيع، ليس أحد يشفع لهم من دون الله جل وعلا؛ بل لابد أن تكون الشفاعة بالله؛ يعني بإذنه وبرضاه.
فإذن إذا تقرر ذلك، فإنه إذا نُفيت الشفاعة عن أحد سوى الله جل وعلا وأن الذي يملك الشفاعة إنما هو الله جل وعلا وحده، فإذن بطل التعلق -تعلق قلوب أهل الذين يسألون الموتى الشفاعة- بطل تعلقهم بمسألة الشفاعة لأن الشفاعة ملك لله وهذا لا يملكها.

(1/191)

هل تنفع الشفاعة مطلقا أم لابدَّ أيضا من قيود؟ نعم الشفاعة تنفع؛ لكن لا بدَّ من شروط، ولهذا أورد الآيتين بعدها، قال جل وعلا ?مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ?[البقرة:255]، قال (وقوله: ?وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى?[النجم:26]) فوجه الاستدلال من الآية الأولى أن فيها قيد الإذن؛ فليس أحد أن يشفع إلا بشرط أن يأذن الله له (مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ) يعني لا أحد يشفع عند الله إلا بإذنه لا الملائكة ولا الأنبياء ولا المقربون، وإنما الله جل وعلا هو الذي يملك الشفاعة.
إذا كان كذلك وأنه لا بد من إذنه جل وعلا، فمن الذين يأذن الله جل وعلا لهم؟
لا أحد -إذن- يبتدئ بالشفاعة دون أن يؤذن له، فإذا كان كذلك فإذن رجع الأمر إلى أنَّ الله هو الذي يوفق للشفاعة وهو الذي يأذن بها، ولا أحد يبتدئ بالشفاعة.
كذلك الآية الأخرى قال(إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ) يعني من الشافعين (وَيَرْضَى) يرضى قول الشافع ويرضى أيضا عن المشفوع له.
هذه الشروط فائدتها -وهي فائدة هذا الباب- أنه لا أحد يتعلق -إذن- بأنّ هذا الذي طُلبت منه الشفاعة أن له مقاما عند الله يملك به أن يشفع كما يعتقد أهل الشرك في أنّ آلهتهم تشفع ولا بد أن تشفع، فاعتقاد المشركين الذين بُعث إليهم رسول الله صلى الله عليه وسلم سواء أكانوا من الأميين أو من أهل الكتاب يعتقدون أن من توجهوا له بالشفاعة من الآلهة أنه يشفع جزما، إذا تُوجه إليه وكل له وتقرب إليه بالعبادات وطُلبت فيه الشفاعة عند الله فانه يشفع جزما، وأن الله جل وعلا لا يرد شفاعته.
فهذه الآيات فيها إبطال لدعوى أولئك المشركين في أنه ثَم أحد يملك الشفاعة بدون إذن الله وبدون رضاه عن المشفوع له.

(1/192)

وإذا ثبت انه لا أحد يملكها وأن من يشفع إنما يشفع بإكرام الله له وبإذنه جل وعلا له، فإذن كيف يتعلق المتعلق بهذا المخلوق؟ إنما يتعلق بالذي يملك الشفاعة، ولهذا شفاعة النبي عليه الصلاة والسلام يوم القيامة حاصلة لكن نطلبها ممن؟ نطلبها من الله؛ فنقول: اللهم شفِّع فينا نبيك. لأنه هو الذي يفتح ويُلهم النبي عليه الصلاة والسلام أن يشفع في فلان وفي فلان؛ في من سألوا الله أن يشفع لهم النبي عليه الصلاة والسلام.
لهذا أعقبها الشيخ رحمه بالله بآية سبأ قال (وقوله ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِير?[سبإ:22])، هذه ثلاث حالات:
µ الحالة الأولى: أن يدعوا الذين زعموهم من دون الله، وأن ينظروا هل يملكون مثقال ذرة في السماوات أو في الأرض، قال جل وعلا (لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْض)، فإذن المِلك الاستقلالي لهم نُفِيَ، وهذه هي الحالة الأولى.
µ والثانية: قال (وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ) أيضا نُفِيَ أن يكونوا شركاء لله في المُلك في تدبير السماوات والأرض، في مِلك شيء في السماوات والأرض.
فنُفي أولا أن يملكوا استقلالا.
ونُفي ثانيا أن يملكوا شركة.
µ قال جل علا بعدها (وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ) الظهير هو المعاون والمؤازر والوزير، قال (مَا لَهُ) جل وعلا (مِنْهُمْ) يعني من تلك الآلهة من وزير ولا معاون؛ لأنه يتبادر إلى ذهن بعض الناس أن ثمة من يعين الله على أمره مثل الملائكة أو مثل الأنبياء، فإذا تُوُجِّه إلى أولئك بالدعاء وبالطلب كان التوجه إلى من يعين الله، فيكون إذا طلب من الله فإن الله لا يرده لأنه يعينه.

(1/193)

بنوا ذلك على تشبيه الخالق جل وعلا بما يحصل من المخلوقين، فإن الملك في هذه الدنيا أو الحاكم أو الأمير إذا كان له من يعينه ومن ظاهره وشفع لأحد فإنه لا يرد شفاعة لأنه يحتاجه؛ فلأجل هذه الحاجة لا يرد أي عمل أو الملك شفاعة من له ظهير، من كان له ظهير، فيظن المشركون أن بعض تلك الآلهة معاونة الله جل وعلا، فنفى الله هذا الاعتقاد الجاهلي، ونفى أخيرا آخر اعتقاد وهو أن تلك الآلهة كما الشفاعة قال جل وعلا ?وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِير? [سبإ:23]، فنفى آخر ما نفى الشفاعة وأثبتها بشرط قال (وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ). (1)
فالشفاعة تنفع بشرط أن يأذن الله، فإذن لا يبتدئ هذا الشافع فيشفع.
فإذا كان كذلك توجّه السؤال إذن الآن: من يأذن الله لهم؟ إذا كان ليس له شريك، وليس له ظهير، وليس عنده شفيع إلا بإذنه، فمن ذا الذي -إذن- يشفع عنده بإذنه، من هم، ومن الذي يأذن له الله جل وعلا؟
الجواب في ما قاله شيخ الإسلام ابن تيميه فيما ساقه الشيخ رحمه الله بعد ذلك.
إذن فالآيات التي سبقت من أول الباب إلى هنا رتبها الإمام رحمه الله ترتيبا موضوعيا، فالآيات الأُوَل وجه الاستدلال منها أنّ الشفاعة مِلك لله -الآية الأولى والثانية- وأنه ليس لأحد شيء من الشفاعة؛ يعني ليس أحد يملك شيئا من الشفاعة، فإذا كان لا يملك إذن من يشفع، كيف يشفع؟ يشفع بأن يعطى الشفاعة، يؤذن له بالشفاعة، يكرم بالشفاعة.
من يشفع؟ هل يشفع استقلالا؟ نفى شفاعة الاستقلال وأثبت الشفاعة بشرطين وهو شرط الإذن والرضى.
__________
(1) انتهى الوجه الأول من الشريط السابع.

(1/194)

إذا كان كذلك فمن الذي يؤذن له؟ ومن الذي يُرضى له أن يشفع؟ ومن الذي يرضى عنه أن يُشفّع فيه؟ هذه ثلاثة أسئلة جوابها في كلام شيخ الإسلام، حيث قال المصنف رحمه الله: (قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره مِلك أو قسط منه أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: ?وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى?[الأنبياء:28]، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن)، (منتفية يوم القيامة) يعني عن جميع الخلق إلا لمن أثبت الله جل وعلا له الاستحقاق أو أن يكون نائلا تلك الشفاعة؛ يعني الأصل لا شفاعة إلا لمن رضي الله قوله أو أذن له جل وعلا، قال (كما نفاها القرآن وأخبر النبي - صلى الله عليه وسلم - أنه يأتي فيسجد لربه ويحمده).
قول الشيخ رحمه الله (فهذه الشفاعة التي يضنها المشركون هي منتفية يوم القيامة كما نفاها القرآن) يعني منتفية بدون شروط لأن المشركين يعتقدون أنها تحصل بدون إذن من الله ولا رضاه؛ لأن الشافع عندهم يملك الشفاعة، ولكن هي تحصل بالشرط كما أثبت ذلك الكتاب والسنة.
قال (يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا ثم يقال له ارفع رأسك وقل يُسمع وسل تُعطى واشفع تشفع، وقال له أبو هريرة: من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصا من قلبه").
فالدليل الأول من السنة في أنّ النبي - صلى الله عليه وسلم - وهو سيد ولد آدم لا يشفع حتى يؤذن له، (يا محمد ارفع رأسك وقل يسمع وسل تعط واشفع تشفع) هذا في دليل الإذن، من الذي يؤذن له؟ يؤذن للنبي عليه الصلاة و السلام ويؤذن لغيره، لا يبتدئون وإنما يستأذنون في الشفاعة فيؤذن لهم لم؟ لأنهم لا يملكونها وإنما الذي يملكها عند الله إنما هو الله جل وعلا سبحانه وتعالى.

(1/195)

من الذي يؤذن في الشفاعة فيه؟ من الذين يرضى عنه في الشفاعة؟ جاء بالحديث الآخر حيث قال أبو هريرة للنبي صَلَّى الله عليه وسلم (من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصا من قلبه") فهذا الذي يرضى عنه فيشفع فيه بعد إذن الله جل وعلا هو صاحب الإخلاص؛ هم أهل التوحيد.
فإذن تلك الشفاعة منتفية عن أهل الشرك ولهذا قال (فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله).
فإذا كان كذلك يكون الدي توجه إلى الموتى؛ إلى الرسل أو إلى الأنبياء أو إلى الصالحين أو الطالحين يطلب منهم الشفاعة فإنه مشرك؛ لأنه توجه بالدعاء لغير الله، وأولئك لا يملكون الشفاعة وإنما يشفعون بعد الإذن والرضى، والرضى يكون عن أهل التوحيد وأهل التوحيد هم الذين لا يسألون الشفاعة أحدا من الموتى.
فإذن كل من سأل ميْتا الشفاعة فقد حرم نفسه الشفاعة لأنه أشرك بالله جل وعلا، والشفاعة المثبتة إنما هي لأهل الإخلاص ليس لأهل الشرك فيها نصيب.
ونقف عند هذا وصلى الله وسلم على نبينا محمد.
بقي في باب الشفاعة الأسطر الأخيرة من كلام شيخ الإسلام ابن تيمية، فوقفنا عند قوله (وحقيقته) يعني حقيقة الشفاعة (أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود) هذا في حقيقة الشفاعة، فإننا ذكرنا لكم أن الشفاعة نُفي أن يملكها أحد إلا الله جل وعلا ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، لام هذه لام المِلك يعني الذي يملك الشفاعة هو الله جل وعلا، فقال ?لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ?[الأنعام: 51]، فإنّ الشفاعة إنما هي لله تبارك وتعالى، وجاء في الأدلة أن الشفاعة منفية عن المشركين وأن الشفاعة النافعة إنما هي لأهل الإخلاص بشرطين الإذن والرضى.
إذا تقرر ذلك فما حقيقة الشفاعة؟ يعني ما حقيقة حصولها وكيف تحصل؟

(1/196)

الجواب في كلام شيخ الإسلام ابن تيمية في قوله (حقيقته أن الله سبحانه هو الذي يتفضّل على أهل الإخلاص) يعني الذين شُفع لهم إنما ذلك بتفضّل الله جل وعلا عليهم وهم أهل الإخلاص، حيث جاء في حديث أبو هريرة: قال عليه الصلاة والسلام "أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه" أو قال "خالصا من قلبه ونفسه"، فأهل الإخلاص هم الذين يُكرمهم الله بالشفاعة، فالمتفضل بالشفاعة هو الله جل وعلا.
فإذا ثبت ذلك انقطع القلب من التعلق بغير الله لأجل الشفاعة، فإن الذين توجهوا إلى المعبودات المختلفة -إلى الأولياء إلى الصالحين إلى الملائكة إلى غير ذلك- توجهوا إليهم رجاء الشفاعة، كما قال جل وعلا عنهم ?وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ?[يونس:18]، فإذا بطل أن تكون لهم الشفاعة وأن المتفضل بالشفاعة هو الله جل وعلا فإن الله جل جلاله إنما يتفضل على أهل الإخلاص فيغفر لهم بواسطة من دعا، بواسطة دعاء الذي أذن له أن يشفع.
وهاهنا سؤال: لِم لم يتفضل الله عليهم أن غفر لهم بدون واسطة الشفاعة؟
والجواب عند ذلك ما ذكره شيخ الإسلام هنا بقوله (ليكرمه) فهو إظهار فضل الشافع، إظهار إكرام الله جل وعلا للشافع في ذلك المقام، إذْ -كما هو معلوم- أن الشافع الذي قُبلت شفاعته ليس في المقام مثل المشفوع له فالله جل وعلا يُظهر إكرامه لمن أذن له أن يشفع، ويُظهر رحمته بالشافع؛ لأن الشافع له قرابة يريد أن يشفع لهم، له أحباب يريد أن يشفع لهم، لذلك الشفاعة يوم القيامة لأهل الكبائر ليست خاصة بالنبي - صلى الله عليه وسلم -؛ بل يشفع للأنبياء وتشفع الملائكة ويشفع أيضا الصالحون، فهذه شفاعات مختلفة في أهل الكبائر بإكرام الله جل وعلا للشافع ورحمة بالشافع، وأيضا رحمة بالمشفوع له وإظهار فضل الله جل وعلا على الشافع والمشفوع له.

(1/197)

هذه هي حقيقة الشفاعة أنّ الله جل وعلا يتفضل فيقبل الشفاعة بإذنه، يتفضل على الشافع ويكرمه بأن يشفع، يتفضل ويرحم المشفوع له فيقبل فيه الشفاعة.
فإذن هي كلها دالة -لمن كان له قلب- على عظم الله جل وعلا وتفرده بالملك وتفرده بتدبير الأمر وأنه الذي يجير ولا يجار عليه سبحانه وتعالى، هو الذي له الشفاعة كلها، هو الذي له ملك الأمر كله، ليس لأحد منه شيء، وإنما يُظهر فضله ويُظهر إحسانه ويُظهر رحمته ويظهر كرمه لتتعلق القلوب به.
فبطل إذن أن يكون ثمة تعلق للقلب لغير الله جل وعلا لأجل الشفاعة، فالذين تعلقوا بالأولياء أو تعلقوا بالصالحين أو بالأنبياء أو بالملائكة لأجل الشفاعة هذه هي حقيقة الشفاعة من أنها فضل من الله جل وعلا وإكرام.
فإذا كانت كذلك وجب أن تتعلق القلوب به سبحانه وتعالى في رجاء الشفاعة؛ إذ هو المتفضل بها على الحقيقة، والعباد مكرمون بها لا يبتدئون بالقول ولا يسبقون بالقول، وإنما يجلون ويخافون ويثنون على الله ويحمدون حتى يؤذن لهم بالشفاعة.
ثم قال شيخ الإسلام (فالشفاعة التي نفاها القرآن ما كان فيها شرك) التي نفاها القرآن في مثل قوله جل وعلا ?لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ?[الأنعام: 51]، هذه شفاعة منفية، هي الشفاعة التي فيها شرك، كذلك الشفاعة للمشركين منفية لأنهم لم يُرض عنهم.
فالشفاعة التي فيها شرك من جهة الطلب أو من جهة من سئل له بأن ذلك مشركا فإنها منفية عن أهلها لا تنفعهم.
فإذن يثبت في ذلك أن الذي هو حقيق بالشفاعة هو الذي أنعم عليه بالإخلاص ووفقه لتعظيمه وتعليق القلب به وحده دون ما سواه.
فإذن كل مشرك الشفاعة عنه منفية؛ كل مشرك الشرك الأكبر فالشفاعة عنه منفية؛ لأن الشفاعة فضل من الله لأهل الإخلاص.
أما الشفاعة المثبتة فهي التي أثبتت؛ يعني جاء إثباتها بشرط الإذن والرضى.

(1/198)

قال شيخ الإسلام بعد ذلك (ولهذا أثبت الشفاعة بإذنه في مواضع) وهذه هي الشفاعة المثبتة، أثبتها بإذنه في مواضع يعني بشرط الإذن.
والإذن: إذن كوني وإذن شرعي.
فالمأذون له لا يمكن أن تحصل له الشفاعة إلاّ أن يؤذن الله له كونا بأن يشفع، فإذا منعه الله كونا أن يشفع ما حصلت منه الشفاعة ولا تحرك بها لسانه.
كذلك الإذن الشرعي في الشفاعة بأن تكون الشفاعة ليس فيها شرك وأن يكون المشفوع له ليس من أهل الشرك، ويخص من ذلك أبو طالب حيث يشفع له النبي عليه الصلاة والسلام في تخفيف العذاب عنه، فهي شفاعة في الانتفاع بالإخراج من النار إنما هي في تخفيف العذاب، وهي خاصة هذه بالنبي عليه الصلاة والسلام بما أوحي الله جل وعلا إليه وأذن له بذلك.
قال رحمه الله في آخر كلامه (وقد بين النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص وهذه هي الشفاعة المثبتة).
فتبين في هذا الباب أن الشفاعة التي تعلقت بها قلوب الخرافيين والمتعلقون بغير الله أن ذلك باطل وأن قولهم ?وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ?[يونس:18]، هذا قول باطل إذْ الشفاعة التي تنفع إنما هي لأهل الإخلاص، وما دام أنهم طلبوا الشفاعة من غير الله فقد سألوا غير الله جل وعلا الشفاعة وهذا مؤذِنٌ بحرمانهم من الشفاعة فإنما هي لأهل الإخلاص.
وخلاصة الباب أن تعلق أولئك بالشفاعة إنما هو عليهم ليس لهم؛ لأنهم لما تعلقوا بالشفاعة حرموها لأنهم تعلقوا بشيء لم يأذن الله جل وعلا به شرعا بأن استخدموا الشفاعات الشركية وتوجهوا إلى غير الله وتعلقت قلوبهم بغير الله.
¹
[الأسئلة]
[س/ رجل عنده ولد مريض مرضا لم يجد له علاج فقال: أذهب إلى مكة وأضع ولدي عند البيت أدعو له بالشفاء، ثم وقت الظهر سوف أعزم مائة شخص من فقراء الحرم على الغداء وأقول: ادعوا الله أن يشفي ولدي. فما رأيكم في هذا العمل؟

(1/199)

ج/ هذا العمل فيه: تصدق ودعوة الفقراء إلى الطعام، وفيه طلب الدعاء منهم لولده.
والتصدق بالطعام هذا من جنس المشروع كما ذكرت لكم، فإن كان فيه من الذبائح فعلى التفصيل الذي مر من قبل سواء أكانت دجاجا أو كان ضأنا أو غير ذلك مما يُذبح يعني مما فيه إراقة دم، وإن كان أطعمهم طعاما لإشباعهم والتصدق عليهم، هذا هو القصد.
وطلب منهم الدعاء، وهي المسألة الثانية فهذا راجع إلى: هل يشرع طلب الدعاء من الغير بهذه الصفة؟
والظاهر أن هذا من جنس ما هو غير مشروع، وإذا قلنا: غير مشروع يعني مما ليس بمستحب ولا واجب، وهل يجوز ذلك أم لا؟
طلب الدعاء من الآخرين قال العلماء فيه: الأصل فيه الكراهة.
والذي يتأمل (1) ما روي عن الصحابة وعن التابعين فيمن طلب منهم الدعاء أنهم قهروه ونهوه، وقالوا: أنحن أنبياء؟ كما قال حذيفة، وكما قال معاذ، وكما قال غيرهما، ومالك بن أنس - رضي الله عنه - ورحمه إمام دار الهجر كان ربما طُلِب منه الدعاء فنهى من طلب منه الدعاء، لم؟ لأنه إذا عرف عند الناس أن فلانا يطلب منه الدعاء بخصوصه، فإن القلوب تتعلق بذلك، وإنما يتعلق في طلب الدعاء بالأنبياء أما من دونهم فلا يتعلق بهم في هذا الأمر.
لهذا اختار شيخ الإسلام ابن تيمية رحمه الله أن طلب الدعاء من المسلم الحي يكون مشروعا إذا قصد به نفع الداعي ونفع المدعو له، إذا قصد الطالب أن ينفع الجهتين، ينفع الداعي وينفع المدعو له فهذا محسن وطالب لنفسه، فهذا من المشروع، وهذا هو الذي يُحمل عليه ما جاء في السنة فيما رواه أبو داود والترمذي وغيرهما أن النبي - صلى الله عليه وسلم - قال لعمر لما أراد أن يعتمر قال له:"لا تنسنا يا أخي من دعائك" وهذا الحديث إسناده ضعيف، وقد احتج به بعض أهل العلم، وظاهر أن معناه أن النبي - صلى الله عليه وسلم - أراد أن ينفع عمر بهذه الدعوة، فالطالب للدعاء محتاج إلى غيره.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(1/200)

المقصود من هذا أن فعل هذا السائل لأجل ولده الأَوْلى تركه لأجل ألا يتعلق قلبه بأولئك في دعائهم.
ومن العلاج المناسب أن يلتزم بين الركن والمقام يعني بين الحجر الأسود وبين آخر حد باب الكعبة وهو الملتَزم، يلتزم ويلصق بطنه وصدره وخده ببيت الله جل وعلا، ويقف بالباب مخبتا منيبا سائلا الله جل وعلا، منقطعا عن الخلق، عالما أنه لا يشفي من الداء في الحقيقة إلا الله جل جلاله، وأنه جل وعلا هو الذي يشفي وهو الذي يعافي كما قال ?مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ? [فاطر:2]، فهذا أعظم أثرا إن شاء الله من فعله الذي يريد أن يفعله من دعوة أولئك، فالتضرع لله في أوقات الإجابة وفي الأماكن الفاضلة وفي الأزمنة الفاضلة نرجو أن يكون معه إجابة الدعاء وشفاء المرض.] (1)
[س/ ما الفرق بين التوسل والشفاعة؟ نرجو التوضيح وجزاكم الله خيرا.
ج/ بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن إهتدى بهداه.
أما بعد:
التوسل هو إتخاذ الوسيلة، والوسيلة هي الحاجة نفسُها أو من يوصل إلى الحاجة، قد يكون ذلك التوسل باستشفاع؛ يعني بطلب الشفاعة؛ يعني يصل إلى حاجته -بحسب ظنه- بالإستشفاع، وقد يصل إلى حاجته -بحسب ظنه- بغير الإستشفاع، فيتوسل مثلا بالذوات يسأل الله بالذات، يسأل الله بالجاه، يسأل الله بحرمة فلان، مثلا ما يقول: أسألك اللهم بنبيك محمد، بعد وفاته عليه الصلاة والسلام، أو يقول: أسألك اللهم بأبي بكر أو بعمر أو بالإمام أحمد أو بابن تيمية -أو إلى آخره- بالولي الفلاني، بأهل بدر، بأهل بيعة الرضوان، يسأله بهم.
هذا هو الذي يسمونه توسلا، وهذا التوسل معناه أنه جعل أولئك وسيلة، وأحيانا يقول لفظ (الحرمة) أسألك بحرمتهم أسألك بجاههم ونحو ذلك.
__________
(1) مأخوذ من الوجه الأول من الشريط الرابع من باب ما جاء في الرقى والتمائم.

(1/201)

أما الإستشفاع فهو أن يسألهم الشفاعة، يطلب منهم أن يشفعوا له.
وتحصَّل من ذلك أن التوسل يختلف عن الإستشفاع؛ فإن المستشفِع طالب للشفاعة، والشفاعة إذا طلبها من العبد فيكون قد سأل غير الله، وأما المتوسل بحسب العُرف -عُرف الإستعمال- المتوسل يسأل الله لكن يجعل ذلك بوسيلة أحد.
فالإستشفاع سؤال لغير الله، وأما الوسيلة فهي سؤال الله بفلان بحرمته بجاهه.
والتوسل بالذوات وبالجاه وبالحرمة لا يجوز لأنه إعتداء في الدعاء ولأنه بدعة محدثة، وهو وسيلة إلى الإشراك.
وأما الإستشفاع بالمخلوق الذي لا يملك الدعاء وهو الميت أو الغائب أو نحو ذلك فهذا طلب ودعاء لغير الله وهو شرك أكبر.
فالتوسل بحسب العرف هذا من البدع المحدثة ومن وسائل الشرك.
وأما طلب الشفاعة من غير الله فهو دعاء غير الله وهو شرك أكبر.
الجاهليون والخرافيون والقبوريون يسمون عباداتهم جميعا من طلب الشفاعة ومن الذبح والنذر ومن الإستغاثة ودعاء الموتى يسمونها توسلا، وهذا غلط على اللغة وعلى الشرع.
والكلام في أصله ما يصح المعنى به لغة، وبين التوسل والشفاعة في أصل ما يصح لغة، أما إذا أخطأ الناس وسمو العبادات المختلفة توسلا فهذا غلط من عندهم.](1)
[س/ وهذا يقول بعض العلماء أجاز التوسل ودليلهم حديث إلى الأعمى، فكيف يرد عليهم وجهازكم الله خيرا ؟
ج/ حديث الأعمى رواه الترمذي وغيره وهو حديث حسن، وهناك رواية أخرى طويلة في معجم الطبراني الصغير لهذا الحديث، وفيها زيادة: أن أحد الصحابة وهو عثمان بين حنيف - رضي الله عنه - أنه أرشد إلى استعمال ذلك الدعاء بعد وفاته عليه الصلاة والسلام.
القدر الأول وهو أن الأعمى توسل بالنبي عليه الصلاة والسلام في حياته، هذا صحيح وجار على الأصول، توسل بالنبي عليه الصلاة والسلام في حياته توسل بدعائه، وهو عليه الصلاة والسلام يملك ذلك ويستطيعه ويقدر عليه.
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من نفس الباب (باب الشفاعة)

(1/202)

أما توسل بالنبي عليه الصلاة والسلام أي بدعائه أو بذاته بعد وفاته فإنه لا يجوز أنه من طلب الشيء مما لا يملكه.
والرواية التي بالطبراني الصغير ضعيفة وفيها مجاهيل، ولذلك ليست بحجة في ما وردت في استعمال الصحابة ذلك بعد وفاته.
والذي يدل على أيضا عن ذلك خاص بالأعمى وعلى أصل الاستشفاع أنه رحمة من الله جل وعلا للمستشفع وفضل منه عليه وإزالة عما به أن ذلك الأعمى رأى النور و أبصر بعد دعاء النبي عليه الصلاة والسلام له، وتوجه ذلك الأعمى إلى الله جل وعلا أن يجيب فيه دعاء نبيه عليه الصلاة والسلام.
الصحابة الآخرون الذين كانوا مكفوفين لم يدعوا بهذا الدعاء، فكان في المدينة أناس عده كفت أبصارهم، منهم ابن أم مكتوم وجماعة فما دعوا بهذا الدعاء، وإنما كان ذلك خاصة بذلك الأعمى.
فالعلماء لهم بذلك توجيهان:
التوجيه الأول: أن ذلك الدعاء كان خاصا بذلك الأعمى بدليل عدم استعمال بقية الصحابة ذلك الدعاء، وعدم إرشاد النبي عليه الصلاة والسلام لهم أن يزال ما بهم من عمى البصر بذلك الدعاء.
والتوجيه الثاني: أن ذلك خاص بحياته عليه الصلاة والسلام، ولا يكون بعد وفاته عليه الصلاة والسلام.
وهذا الثاني والأول جميعا ظاهرة صحيحة والصحابة فهموا ذلك.
ولهذا ثبت في البخاري وغيره أنّ عمر - رضي الله عنه - لما أجدبوا قال وهو يخطب الاستسقاء قال: اللهم إنا كنا إذا أجدبنا توسلنا بنبيك، وإنّا نتوسل إليك اليوم بعم نبيك، يا عباس قم فادع الله لنا.
قال العلماء انتقل عمر من الفاضل وهو النبي عليه الصلاة والسلام إلى المفضول وهو العباس عم النبي عليه الصلاة والسلام لعلة شرعية، وهو أن الدعاء من الحي ممكن وأما من غير الحي -حياة الدنيا المعروفة- فإنه غير ممكن، وإلا يكون عمر - رضي الله عنه - انتقل من الفاضل إلى المفضول بغير علة شرعية، وهذا ممتنع فقها للصحابة رضوان الله عليهم.] (1)
¹
__________
(1) مأخوذ من الوجه الثاني للشريط السابع.

(1/203)

باب قول الله تعالى: ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56]
وفي الصحيح عن ابن المسيب، عن أبيه، قال: لما حضرت أبا طالب الوفاة، جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهلٍ، فقال له:"يا عم! قل: لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له : أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم -، فأعادا، فكان آخر ما قال : هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله . فقال النبي - صلى الله عليه وسلم -: "لاستغفرن لك ما لم أنه عنك".
فأنزل الله عز وجل: ?مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى?[التوبة:113]
وأنزل الله في أبي طالب ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56].
[الشرح]
(باب قول الله تعالى ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56]).
مناسبة هذا الباب لكتاب التوحيد أنّ الهداية من أعز المطالب وأعظم ما تعلق به الذين تعلقوا بغير الله أن يكون لهم النفع في الإستشفاع وفي التوجه في الدنيا والأخرى، والنبي عليه الصلاة والسلام -وهو سيد ولد آدم وهو أفضل الخلق عند ربه جل وعلا- نفي عنه أن يملك الهداية وهي نوع من أنواع المنافع، فدلّ على أنه عليه الصلاة والسلام ليس له من الأمر شيء كما جاء في ما سبق في باب قول الله تعالى ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191] في سبب نزول قول الله تعالى ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ?[آل عمران: 128].

(1/204)

فإذا كان النبي عليه الصلاة والسلام ليس له من الأمر شيء ولا يستطيع أن ينفع قرابته, "يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا" إذا كان هذا في المصطفى - صلى الله عليه وسلم - وأنه لا يغني من الله جل وعلا من أحبابه شيئا وعن أقاربه شيئا، وأنه لا يملك شيئا من الأمر وأنه ليس بيده هداية التوفيق، فإنه أن ينتفي ذلك وما دونه عن غير النبي - صلى الله عليه وسلم - من باب أوْلى، فبطل إذن كل تعلق للمشركين من هذه الأمة بغير الله جل وعلا؛ لأن كل من تعلقوا به هو دون النبي عليه الصلاة والسلام بالإجماع.
فإذا كانت هذه حال النبي عليه الصلاة والسلام وما نُفي عنه فإن نفي ذلك عن غيره - صلى الله عليه وسلم -من باب أولى.
قال هنا (باب قول الله تعالى ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56])، (لَا) هنا نافية، وقوله (تَهْدِي) الهداية المنفية هنا هي هداية التوفيق والإلهام الخاص والإعانة الخاصة، هي التي يُسميها العلماء هداية التوفيق والإلهام، ومعناها أنّ الله جل وعلا يجعل هداية التوفيق، معناها أن الله جل وعلا يجعل في قلب العبد من الإعانة الخاصة على قَبول الهدى ما لا يجعله لغيره، فالتوفيق إعانة خاصة لمن أراد الله توفيقه، بحيث يقبل الهدى ويسعى فيه، فجعل هذا في القلوب ليس إلى النبي - صلى الله عليه وسلم -؛ إذ القلوب بيد الله يقلبها كيف يشاء، حتى من أحب لايستطيع عليه الصلاة والسلام أن يجعله مسلما مهتديا، فمِن أنفع قرابته له أبو طالب ومع ذلك لم يستطع أن يهديه هداية توفيق، فالمنفي هنا هو هداية التوفيق.

(1/205)

والنوع الثاني من الهداية المتعلقة بالمكلف هداية الدلالة والإرشاد، وهذه ثابتة للنبي - صلى الله عليه وسلم - بخصوصه، ولكل داع إلى الله ولكل نبي ورسول، قال جل وعلا ?إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ?[الرعد:7]، وقال جل وعلا في نبيه عليه الصلاة والسلام ?وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ(52)صِرَاطِ اللَّهِ?[الشورى:52-53]، (لَتَهْدِي) يعني تدل وترشد إلى صراط مستقيم بأبلغ أنواع الدلالة وأبلغ أنواع الإرشاد، الدلالة والإرشاد المؤيَّدان بالمعجزات والبراهين والآيات الدالة على صدق ذلك الهادي وصدق ذلك المرشد.
فإذن الهداية المنتفية هي هداية التوفيق، وهذا يعني أن النفع وطلب النفع في هذه المطالب المهمة يجب أن يكون من الله جل وعلا، وأن محمدا عليه الصلاة والسلام مع عِظم شأنه عند ربه وعِظم مقامه عند ربه وأنه سيد ولد آدم وأنه أفضل الخلق عليه الصلاة والسلام وأشرف الأنبياء والمرسلين إلا أنه لا يملك من الأمر شيئا عليه الصلاة والسلام.
فبَطَل -إذن- تعلق القلوب في المطالب المهمة في الهداية وفي المغفرة وفي الرضوان وفي البعد -بعد الشرور- وفي جلب الخيرات إلا بالله جل وعلا فإنه هو الذي تتعلق القلوب به جل وعلا خضوعا وإنابة ورغبا ورهبا وإقبالا عليه وإعراضا عما سواه سبحانه وتعالى.

(1/206)

قال بعد ذلك (وفي الصحيح عن ابن المسيب، عن أبيه، قال: لما حضرت أبا طالب الوفاة، جاءه رسول الله - صلى الله عليه وسلم -) إلى أن قال(فقال له "يا عم! قل: لا إله إلا الله، كلمة أحاجّ لك بها عند الله" فقالا له : أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم -، فأعادا، فكان آخر ما قال : هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله.) في هذا القدر من الفائدة أن هذه الكلمة كلمة (لا إله إلا الله) ليست مجردة عن المعنى، تنفع من قالها ولو لم يُقِرَّ بمعناها، والعرب كانوا لصلابتهم وعزتهم ورجولتهم ومعرفتهم بما يقولون كانوا إذا تكلموا بكلام يعون ما يتكلمون به، يعون كل حرف وكل كلمة خوطبوا به أو نطقوا به هم، فلما قيل لهم قولوا لا إله إلا الله مع أنها كلمة يسيرة لكن أبوا؛ لأنهم يعلمون أن هذه الكلمة معناها إبطال إلهة من سوى الله جل وعلا، ولهذا قال جل وعلا ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللهُ يَسْتَكْبِرُونَ(35) وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلهَِتِنَا لِشَاعِرٍ مَجْنُونٍ(36) بَلْ جَاءَ بِالَحَقِّ وَصَدَّقَ المُرْسَلِينَ?[الصافات:35-37]الآيات، وكذلك قوله في أول سورة ص فجاء قول الله جل وعلا مخبرا عن قولهم ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5] استنكروا لا إله إلا الله، وهذا هو الذي حصل مع أبي طالب حيث قال له النبي - صلى الله عليه وسلم - (قل: لا إله إلا الله، كلمة أحاجّ لك بها عند الله) فلو كانت مجردة من المعنى عندهم أو يمكن أن يقولها دون اعتقاد وما فيها ورضى بما فيها ويقين وانتفاء الريب لقالها؛ ولكن ليس هذا هو المقصود من قول الله بل المقصود وهو قولها مع تمام اليقين بها وانتفاء الريب والعلم والمحبة إلى آخر الشروط.

(1/207)

(فقالا له : أترغب عن ملة عبد المطلب) وهذا فيه والعياذ بالله ضرر جليس السوء على المجالس له، (فكان آخر ما قال هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله . فقال النبي - صلى الله عليه وسلم -: "لأستغفرن لك ما لم أنه عنك") وهذا هو موطن الشاهد من هذا الحديث، ومناسبة هذا الحديث لهذا الباب أن النبي - صلى الله عليه وسلم - قال (لأستغفرن لك) واللام هنا هي التي تقع في جواب القسم، فثَم قسم مقدر تقديره: والله لأستغفرن لك. وحصل من النبي - صلى الله عليه وسلم -أن استغفر لعمه؛ ولكن هل نفع عمَّه استغفار النبي صَلَّى الله عليه وسلم له؟ لم ينفعه ذلك، وطلب الشفاعة والإستشفاع هو من جنس طلب المغفرة، فالإستغفار طلب المغفرة، والشفاعة قد يكون منها طلب المغفرة فرُدت، رُدّ ذلك لأن المطلوب له المستشفع له هو مشرك؛ لأن المستشفع له المشفوع له مشرك بالله، والإستغفار والشفاعة لا تنفع أهل الشرك، والنبي - صلى الله عليه وسلم - لا يملك أن ينفع مشركا بمغفرة ذنوبه أو أن ينفع أحدا ممن توجه إليه بشرك في إزالة ما به من كربات أو جلب الخيرات له، لهذا قال (لأستغفرن لك ما لم أُنهَ عنك) فأنزل الله عز وجل?مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ?[التوبة:113].
وهذا ظاهر في المقام أن الله جل وعلا نهى النبي - صلى الله عليه وسلم - أن يستغفر للمشركين.
وكلمة (مَا كَانَ) في الكتاب والسنة تأتي على استعمالين:
الاستعمال الأول: النهي. والاستعمال الثاني: النفي.
النهي: مثل هذه الآية وهي قوله (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ) هذا نهي عن الاستغفار لهم، وكذلك قوله ?مَا كَانَ المُؤْمِنُونَ لِيَنفِرُوا كَافَّة?[التوبة:122].

(1/208)

والنفي: كقوله?وَمَا كُنَّا مُهْلِكِي القُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ? [القصص:59] ونحو ذلك من الآيات. (1)
فإذن (مَا كَانَ) من القرآن تأتي على هذين المعنيين، وهنا المراد بها النهي؛ نهي أن يستغفر أحد لمشرك.
وإذا كان كذلك فالميت الذي هو من الأولياء، من الأنبياء، من الرسل فإذا نُهي في الحياة الدنيا أن يستغفر لمشرك، فهو أيضا لو فرض أنه يقدر على الاستغفار في حال البرزخ فإنه لن يستغفر لمشرك توجه إليه بالاستشفاع أو توجه إليه بالاستغاثة أو بالذبح أو بالنذر أو تألهه أو توكل عليه أو أنزل به حاجاته من دون الله جل وعلا.
قال (وأنزل الله في أبي طالب: ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ? [القصص:56])
¹
[الأسئلة]
[س/ ما حكم عمل احتفال بسيط بمناسبة انتهاء عقد أحد العاملين بالشركة، سواء كان مسلما أو غير مسلم، وحجة بعضهم في عمل الاحتفال لغير المسلم أنه من باب دعوته إلى الإسلام، مع العلم أنه خلال وجوده في العمل لم يقدَّم له كتاب أو شريط لدعوته الإسلام ممن يحتجون لهذا القول، وجزاكم الله خيرا؟
ج/ تلك الاحتفالات المقصود منها إكرام من أقيمت له، فإذا كان مسلما فإكرام المسلم من حقوقه المستحبَّة، وإذا كان غير مسلم فله حالتان:
الحالة الأولى: أن يكون ممن لم يُظهر للإسلام عداوة؛ بل وأظهر في الإسلام رغبة وهو مسالم لأهل الإسلام ومحب لأهل الخير، محب لأهل الدين والصلاح، كما يظهر من بعضهم، فهذا الغالب على قلبه أنه يَصلح أن يدعى للإسلام؛ لأنه قريب سَلِمَ من البغضاء والعداوة التي تحجزه عن قبول الحق لو عرض عليه.
فهذا النوع إذا كان قصد من عمل الاحتفال أن يكون بداية لدعوته وأن يكون في الاحتفال شيء من الدعوة إلى الإسلام ببيان محاسنه وبيان بطلان الأديان الأخرى ونحو ذلك، فهذا بحسَب قصد فاعله، وأصل الإكرام لغير المسلم لا يجوز.
__________


انتهى الشريط السابع - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط السابع.

(1/209)

وأما إن كان معاديا أو لم يُظهر قبولا للإسلام، أو عُرف من سيرته حين بقي أنه -يعني حين بقي تلك المدة في المؤسسة أو الشركة- أنه لا يحب الخير؛ بل ربما أظهر صدودا عن أهل الخير، وأظهر عدم قبولٍ لبعض أوامر الشرع التي يُحكم بها، فهذا لا يجوز إكرامه؛ لأن إكرامه من موالاته؛ وموالاته -موالاة الكافر محرمة-؛ لأنه يُكرم مع بقائه على عداوته وعلى بغضه.
والأصل في هذا قول الله جل وعلا ?لاَ يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُم أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إنَّ اللهَ يُحِبُّ المُقْسِطِينَ (8) إِنَّمَا يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ أَخْرَجُوكُم مِّنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ? [الممتحنة:8 - 9] فهذه الآيات فيها بيان حال الصنفين؛ لهذا النبي - صلى الله عليه وسلم - كان ربما أجاب دعوة يهودي أو يهودية، وربما أتى بعض أهل الكتاب، وربما أهدى إليهم، بل وحثَّ على الهدية للجار، وهذا لأجل الترغيب في الخير، والترغيب في الإسلام.
المقصود أن الإكرام بتلك الحفلات لا يجوز، إلا إذا كان ثَمَّ مصلحة شرعية راجحة يقدِّرها أهل العلم إذا وصف الحال لهم، وأما ما عدا ذلك فلا يجوز إقامة الحفلات لهم؛ لأنها نوع موالاة للكفار، نعم.] (1)
¹
باب ما جاء أن سبب كُفْرِ بني آدم وتركِهم دينهم هو الغلو في الصالحين
وقول الله عز وجل: ?يَا أَهْلَ الكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُوا عَلَى اللهِ إِلاَّ الحَقَّ? [النساء: 171].
__________
(1) من الوجه الثاني من الشريط السادس.

(1/210)

وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23) وَقَدْ أَضَلُّوا كَثٍيرًا?[نوح:23-24] قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا، أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم، عبدت. وقال ابن القيم قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله - صلى الله عليه وسلم - قال "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله". أخرجاه.
وقال قال رسول الله - صلى الله عليه وسلم -: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"
ولمسلم عن ابن مسعود، أن رسول الله - صلى الله عليه وسلم - قال: "هلك المتنطعون". قالها ثلاثا.
[الشرح]

(1/211)

هذا (باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين)، هذا الباب جاء بعد الأبواب قبله من أول الكتاب إلى هنا، والشيخ رحمه الله بيّن أصولا فيما سبق؛ بيّن شيئا من البراهين على التوحيد، وبين ما يتعلق به المشركون وأبطل أصول اعتقاداتهم بالشريك أو الظهير أو الشفيع ونحو ذلك، فإذا كان هذا الاعتقاد مع ما أُورد من النصوص بهذه المثابة من الوضوح والبيان وأن النصوص دالة على ذلك دلالة واضحة، فكيف -إذن- دخل الشرك كيف صار الناس إلى الشرك بالله جل وعلا، والأدلة على انتفائه وعلى عدم جوازه وعلى بطلانه واضحة ظاهرة، وأن الرسل جميعا بعثت ليعبدوا الله وحده دون ما سواه ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللهُ ومَنِهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلاَلَةُ?[النحل:36]؟ فما سبب الغواية، ما سبب الشرك؟ هذا الذي بُيِّن من أوضح الواضحات, الأبواب السالفة دالة بظهور ووضوح على إحقاق عبادة الله وحده وعلى إبطال عبادة كل من سوى الله جل جلاله وتقدست أسمائه.
فإذن ما سبب وقوع الشرك؟ كيف وقع الشرك في الأمم؟
جاء الشيخ رحمه الله بهذا الباب وما بعده ليبين أن سبب الشرك وسبب الكفر هو الغلو الذي نهى الله جل وعلا عنه ونهى عنه رسوله - صلى الله عليه وسلم - سواءٌ في هذه الأمة أم في أمم من قبل، فسبب وقوع الشرك هو الغلو في الصالحين، هذا أحد أسباب وقوع الكفر والشرك؛ بل هو سببها الأعظم.
قال هنا (باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين) هذا ذكر للأسباب بعد ذكر الأصول والعقائد.

(1/212)

قال هنا (هو الغلو في الصالحين) الغلو مأخوذ من غلا في الشيء، يغلو غُلُوًّا إذا جاوز به حدّه، وقد جاء في الحديث أن النبي - صلى الله عليه وسلم - لما رمى الجمرات بحصيات قال "بمثل هذه فارموا وإياكم والغلو" يعني مجاوزة الحد حتى في حجم تلك الحصاة وفي مقدار الحصى، قال (بمثل هذه فارموا) فإذا جاوز في المثلية بأن رمى بكبيرة فإنه قد غلا؛ يعني جاوز الحدَّ الذي حُدّ له في ذلك. فإذن الغلو هو مجاوزة الحد.
قال هنا (الغلو في الصالحين) معناه أن سبب كفر بني آدم وتركهم دينهم الذي أمرهم الله به هو مجاوزة الحد الذي أُذن به في الصالحين.
والصالحون يشمل الأنبياء والرسل ويشمل أيضا الأولياء ويشمل كل من اتصف بالصلاح في الأمم، وأصل كلمة (الصالحون) أصلها جمع الصالح، والصالح هو اسم من قام به الصلاح، والصلاح في الكتاب والسنة:
"تارة يكون بمعنى نفي الفساد؛ ما يقابل الفساد.
"وتارة بمعنى ما يقابل السيئات.
فيقال صالح بمعنى ليس بذي فساد، ويقال أيضا صالح بمعنى ليس بسيئ، فهذا جاء وهذا جاء.
والصالحون هنا المراد بهم أهل الصلاح؛ يعني أهل الطاعة والإخلاص لله جل وعلا الذين اجتنبوا الفساد واجتنبوا السيئات، وهم الذين اشتركوا في فعل الطاعات وتر ك المحرمات أو كانوا من السابقين بالخيرات، فاسم الصالح يقع شرعا على المقتصد وعلى السابق بالخيرات؛ فالمقتصد صالح والسابق بالخيرات صالح وكلٌّ درجات عند الله جل وعلا.
قال (هو الغلو في الصالحين) يعني مجاوزة الحد في الصالحين, ما هو الحد الذي أَذِن به الشرع في الصالحين حتى نعلم ما الذي يكون مجاوزة له؟ الصالحون أُذِن في حقهم بأن يحبّوا في الله وأن يوقروا في الله وأنْ يُقتدى بهم في صلاحهم وفي علمهم، وإذا كانوا من الرسل والأنبياء فإنه يؤخذ بشرائعهم وبما أمروا به ويتبع ذلك ويقتدى بآثارهم.
هذا هو الحد الذي أُذن به؛ احترام ومحبة ومولاة لهم ودفع عنهم ونصرة لهم ونحو دلك من المعاني.

(1/213)

أما الغلو فيهم بأن يجاوز ذلك الحد فهو بحر لا ساحل له، فمما حصل من الغلو فيه أنهم جُعلت فيهم خصائص الإلهية، جُعل بعض البشر أنه يعلم سر اللوح والقلم، وأنه من جوده الدنيا وضرتها كما قال البوصيري في قصيدته المشهورة:
فإن من جودك الدنيا وضُرَّتها ومن علومك علم اللوح والقلم
وهذا ليس إلاّ لله جل وعلا، وهدا من الغلو المنهي عنه.
كذلك قوله في النبي عليه الصلاة والسلام غاليا فيه أعظم الغلو قال:
لو ناسبت قدره آياتُه عظما أحيى اسمه حين يدعى دارس الرمم
يقول إن النبي عليه الصلاة والسلام لم يعط آية تناسب قدره، قال الشرّاح حتى القرآن لا يناسب قدر النبي - صلى الله عليه وسلم -، والعياذ بالله، يقولون القرآن المتلو بخلاف غير المتلو عند الأشاعرة؛ لأنهم يفرقون بين هذا وهذا.
فهذا البوصيري يقول (لو ناسبت قدره) يعني النبي عليه الصلاة والسلام (لو ناسبت قدره آياته عظما) يعني في العظمة (أحيى اسمه حين يدعى دارس الرمم) لكان لا يناسب قدره إلا إذا ذكر اسمه على ميْت قد درس وذهب رميمه في الأرض وذهبت عظامه لتجمعت هذه العظام وحيي لأجل ذكر اسم النبي - صلى الله عليه وسلم - عليه، وهذا من أنواع الغلو الذي يحصل من الذين يعبدون غير الله جل وعلا ويتوجهون إلى الأنبياء والرسل فيجعلون في حقهم من خصائص الألوهية ما لا إذن لهم به؛ بل هو من الشرك الأكبر بالله جل وعلا ومن سوء الظن بالله ومن تشبيه المخلوق بالخالق، وهذا كفر والعياذ بالله.
يقابل ذلك -هناك حد مأذون به، و هناك غلو- والحالة الثالثة الجفاء، الجفاء في حق الصالحين وهذا بعدم موالاتهم وعدم احترامهم وعدم إعطائهم حقَّهم وترك محبة الصالحين.
فكل تقصير في الأمر يعدّ جفاء وكل زيادة فيه يعد غلوا.

(1/214)

قال (وقول الله عز وجل: ?يَا أَهْلَ الكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ?[النساء: 171]) قوله (يَا أَهْلَ الكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ) مناسبته للباب ظاهرة؛ أي أنه نهى أهل الكتاب عن الغلو فقال (يَا أَهْلَ الكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ) ووجه الاستدلال أنه قال (لاَ تَغْلُواْ)، و(تَغْلُواْ) هنا فعل جاء في سياق النهي وهذا يعم جميع أنواع الغلو في الدين، (لاَ تَغْلُواْ فِي دِينِكُمْ) يعني لا تغلوا بأي نوع من أنواع الغلو في الدين، فنهوا عن أي نوع من أنواع الغلو، هذا موطن الشاهد ووجه الاستدلال من الآية على الحديث.
وإذا كان كذلك دخل في هذا العموم الغلو في الصالحين، والمتأمل لحال أهل الكتاب ولما قصّ الله جل وعلا من أخبارهم يجد أنهم قد غلوا في صالحيهم, قد غلا النصارى في عيسى وفي أمه وفي حوارييه، وقد على اليهود أيضا في عزير وفي أصحاب موسى وفي أحبارهم وفي رهبانهم وهكذا.

(1/215)

فحصل الغلو من أهل الكتاب، تارة بأن جعلوا الرسل والأنبياء لهم خصائص الألوهية من جهة التوجه لهم، وقد قال الله جل وعلا ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ(72)لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ?[المائدة:72-73]، وفي آخر سورة المائدة أيضا قال الله جل وعلا ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ?[المائدة:116]؛ يعني تنزيها وتعظيما لك أن أقول لهم ذلك وذلك من الشرك فكيف أقول لهم ذلك قال ?قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ?[المائدة:116-117]، وهذا كله في التوحيد، فحصل أن غلا أتباع الرسل وأتباع الأنبياء في الأنبياء والرسل وغلوا أيضا في الصالحين من أتباعهم وجعلوا لهم بعض خصائص الإلهية؛ جعلوا لهم الشفاعة جعلوا لهم نصيبا من الملك أو أنهم يدبرون الأمر أو أنهم يصرفون شيئا من الملكوت، فيعتقد الآن بعض الصوفية أن للكون أقطابا أربعة وأن ربما في ربع العالم المسئول عن فلان وفي الربع الثاني المسؤول عن فلان وإلى آخره، فجعلوا لهم نصيبا من الملك، جعلوا لهم نصيبا من الربوبية، وجعلوا لهم أيضا نصيبا من الإلهية فتقربوا إليهم بأنواع القربات من الذبح والاستغاثة والتذلل والخضوع

(1/216)

والمحبة والتوكل والرغب والرهب وخوف السر، إلى آخر أنواع العبادات القلبية والعملية.
قال رحمه الله (وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23) وَقَدْ أَضَلُّوا كَثٍيرًا?[نوح:23-24]، قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا، أوحى الشيطان إلى قومهم) إلى آخر ما قال رحمه الله تعالى، هذه القصة أو هذا الأثر عن ابن عباس رضي الله عنهما محمول على الرّفع؛ لأن هذا خبر غيبي وهذا الخبر الغيبي فيه أنه لا يستقى إلا من مشكاة النبوة.
وود وسواع ويغوث ويعوق ونسر هذه أسماء رجال صالحين من قوم نوح, نوح عليه السلام أتى بالرسالة بأن يعبد الله وحده دون ما سواه بالتوحيد، فكيف دخل الشرك في قوم نوح؟
في القرآن ذكرٌ لأصلين من أصول الشرك -وثَم غيرهما أيضا-:
الأصل الأول: شرك قوم نوح. والأصل الثاني: شرك قوم إبراهيم.
وشرك قوم نوح كان بالصالحين؛ بالغلو في الصالحين وأرواح الصالحين، فجاءهم الشيطان من جهة روح ذلك العبد الصالح وأثر تلك الروح وأن من تعلق به فإنه يشفع له, ثم ساقهم من ذلك التعظيم إلى الصور والأنصاب والأوثان والأصنام.
والنوع الثاني شرك قوم إبراهيم، وذلك شرك في تأثير من جهة النظر في الكواكب ومن يؤثر ويحرك، فهذا شرك في الربوبية وما تبعهم من الشرك في الإلهية؛ لأنهم جعلوا لتلك الكواكب أصناما وجعلوا لها صورا، جعلوها أوثانا فعبدوها من دون الله جل وعلا وتوجهوا إليها.

(1/217)

وأما قوم نوح فكان شركهم في الصالحين، في الغول في الصالحين، كما قال ابن عباس هنا في بيان أصل وقوع هذا الشرك (فلما هلكوا، أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم، عبدت. قال ابن القيم قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم).
الشاهد من هذا أن أولئك توجهوا إلى الصور -صور الصالحين- فكانوا أهل علم يعلمون أنهم إذا اتخذوا الصور فإنهم لن يعبدوها؛ لكن كانت الصور تلك للصالحين والمعظمين وسيلة وطريق وسبب لأنْ عُبدت في المستقبل لما نسي العلم، والشيطان ربما أتى إلى الصورة فجعل في عيني الناظر إليها والمخاطب لها أنها تتحدث وأن فم المصوَّر يتكلم وأنه يُسمع ُ منه وأنه يُسمع منه كلاما ونحو ذلك من الأشياء وأصناف التصرفات التي تجعل القلوب تتعلق بتلك الرّوحانيات -كما يقول- وتلك الأرواح، فيُغرى أولئك بهم.
وهذا هو الذي حصل عند القوم الذين عكفوا على القبور وعبدوا أهلها مع الله جل وعلا، يأتي ويقول: ذهبتُ إلى القبر الفلاني فكلّمني أبي. وهو شيطان نطق على لسان أبيه، وربما تصور بصورة أبيه فخرج له في ظلام ونحوه، فيحدثه أبوه بصوته الذي يعرفه، أو يحدثه العالم أو الولي بصوته الذي يعرفه منه، فتقع الفتنة وهذا من الشيطان.
ولهذا قال ابن عباس هنا كلمة بين السبب في ذلك فقال (أوحى الشيطان إلى قومهم) والوحي إلقاء في الخفاء، الشيطان ما يتحدث علنا, (أوحى) يعني ألقى في خفاء, الوحي هو إلقاء الخبر في خفاء، فألقى في روعهم, ألقى في أنفسهم, ذلك الأمر فكان سببا للشرك بالله جل وعلا.

(1/218)

أول الأمر ما عُبدت, جُعلت وسائل الشرك من الصور والأنصاب والتسمية بأسماء الصالحين، وكان ذلك وسيلة إلى الشرك، لم تُعبد جعلوا الوسائل؛ لكن عندهم من العلم ما يحجزهم أن يعبدوا أولئك الصالحين؛ لكن لما نسي العلم عُبدت.
وهذا الفعل الذي فعلوه بإيحاء الشيطان كان من الغلو في أولئك الصالحين، وهذا وجه الشاهد من أنهم لمّا ماتوا عكفوا على قبورهم أو صوروا تلك الصور أو نصبوا الأنصاب في أماكنهم ويكون أنشط لهم في العبادة أو العلم؛ ولكنهم لما فعلوا ذلك كان ذلك سببا من أسباب العبادة؛ لأنهم غلوا في الصالحين. وهذا مراد الشيخ رحمه الله من إيراد هذا الأثر.
قال(وعن عمر أن رسول الله - صلى الله عليه وسلم - قال "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله")، قوله (لا تطروني كما أطرت النصارى ابن مريم) فيه نهي عن إطرائه عليه الصلاة والسلام.
والإطراء: هو مجاوزة الحد -أيضا- في المدح.
الغلو عام في أشياء كثيرة قد يكون في المدح، قد يكون في الذم، قد يكون في الفهم، قد يكون في العلم، قد يكون في العمل.
لكن الإطراء الغلو في المدح، الغلو في الثناء، الغلو في الوصف، والنبي عليه الصلاة والسلام نهى عن إطرائه كإطراء النصارى ابن مريم، وقال (إنما أنا عبد فقولوا عبد الله ورسوله).
قوله هنا (كما أطرت النصارى ابن مريم)
µ الكاف هنا بعض الناس يظن أنها كاف المثلية؛ يعني لا تطروني بمثل ما أطرت النصارى ابن مريم ويقول: إن النصارى أطرت ابن مريم في شيء واحد وهو أنْ قالوا إنه ولد لله جل وعلا. والنبي عليه الصلاة والسلام فهي أن تجعل له رتبة البنوة، فإذا كان كذلك ما عداه فجائز وهذا هو قول الخرافيين، كما البوصيري في هذا المقام:
دَعْ ما ادعته النصارى في نبيهم واحكم كما شئت فيه واحتكم
يعني لا تقل إنه ولد لله أو أنه ابن الله، وبعد ذلك قل ما شئت غير ملوم وغير مثرّب عليك.

(1/219)

µ الوجه الثاني: -وهو الفهم الصحيح وهو الذي يدل عليه السياق- أن الكاف هنا هي كاف القياس، لا تطروني إطراءً كما أطرت النصارى ابن مريم، وكاف القياس هي كاف التمثيل الناقص بأن يكون هناك شَبَهٌ بين ما بعدها وما قبلها في أصل الفعل (لا تطروني كما أطرت) فهنا نهى أن يطرى عليه الصلاة والسلام كما حصل أن النصارى أطرت، فهو تمثيل للحدث بالحدث، لا تمثيل أو نهي عن نوع الإطراء، قال (لا تطروني كما أطرت) فنهى عن إطراءٍ له عليه الصلاة والسلام لأجل أن النصارى أطرت ابن مريم فقادهم ذلك إلى الكفر والشرك بالله وادعاء أنه ولد لله جل وعلا، ولهذا قال (إنما أنا عبد فقولوا عبد الله ورسوله).
فإذن الكاف هنا ليست كاف التمثيل الكامل بأن يكون ما بعدها مماثل لما قبلها تماما؛ يعني في الوصف، وإنما هي كاف التمثيل الذي يكون ما بعده مشترك مع ما قبله في المعنى، وهي القياسية التي تجمعها العلة، ولهذا يقول الفقهاء كما هو المعلوم: هذا كذا كهذا، يقول مثلا: نبيذ غير التمر والعنب كنبيذ التمر والعنب. مساواة بين هذا وهذا لوجود أصل المعنى بينهما، وهنا نهي عن الإطراء لأجل وجود أصل الإطراء في الاشتراك بين إطراء النصارى وما سبّبه من الشرك وإطراء ما لو أطري النبي - صلى الله عليه وسلم - ما سيسببه من الشرك.
والأمة في أكثر من طوائفها خالفت ذلك وأطرت النبي - صلى الله عليه وسلم - إطراءً حتى بلغ أن جعلوا من علومه علم اللوح والقلم، وأن جعلوا من جوده الدنيا وضرتها، وأن جعلوا له من الملك نصيب عليه الصلاة والسلام وتعالى عما يقول الظالمون علوا كبيرا.
أرشدهم بقوله (إنما عبد فقولوا عبد الله ورسوله) وهذا هو الكمال في حقه عليه الصلاة والسلام وأن يكون رسولا، هذا أشرف مقاماته عليه الصلاة والسلام.

(1/220)

قال المؤلف (وقال قال رسول الله - صلى الله عليه وسلم -: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو") هذا نهي عن الغلو بأنواعه وأن من قبلنا إنما أهلكهم الغلو؛ أهلكهم من جهة الدين وأهلكهم أيضا من جهة الدنيا أنهم غلو في دينهم، فالغلو سبب لكل شر والاقتصاد سبب في كل فلاح وخير، والغلو منهي عنه بجميع صوره في الأقوال والأعمال، أقوال القلب وأعمال القلوب، وكذلك أقوال اللسان وأعمال الجوارح فالغلو سبب للهلاك هلاك العبد في دينه ودنياه.
قال (ولمسلم عن ابن مسعود، أن رسول الله - صلى الله عليه وسلم - قال: "هلك المتنطعون". قالها ثلاثا) هذه الكلمة (هلك المتنطعون) يعني الذين تنطعوا فيما يأتون به -في أفعالهم أو أقوالهم-، وهم الذين جاوزوا الحد في ذلك، وابتغوا علم شيء أو تكلفوا شيئا لم يأذن به الله، فزادوا عما أذن لهم فأتوا بأشياء لم يؤذن لهم فيها.
والتنطع والإطراء والغلو متقاربة يجمعها الغلو؛ الغلو يشمل الإطراء ويشمل التنطع، فكل تنطع وكل إطراء غلو، والغلو اسم جامع لهذه جميعا.
فالشيخ رحمه الله في هذا الباب بيّن أن سبب كفر بني آدم وسبب تركهم دينهم هو الغلو في الصالحين بأن جاوزوا الحد فيهم.
جاوز قوم نوح الحد في الصالحين فيهم فعكفوا على قبورهم وألهوها فصارت آلهة.
والنصارى غلت في رسولهم عيسى عليه السلام وفي الحواريين وفي البطارقة حتى جعلوهم آلهة مع الله جل وعلا يستغيثون بهم ويؤلهونهم ويسألونهم ويعبدونهم.
وكذلك في هذه الأمة جعل للنبي عليه الصلاة والسلام نصيب من خصائص الإله وهذا هو عين ما نهى عنه عليه الصلاة والسلام بقوله (لا تطروني كما أطرت النصارى المسيح بن ريم إنما عبد فقولوا عبد الله ورسوله).
وفي هذا القدر كفاية وأسأل الله لي ولكم عموم الانتفاع والعلم والعمل، وصلى الله وسلم وبارك على نبينا محمد.
¹
باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟!

(1/221)

في الصحيح عن عائشة، أن أُمّ سَلَمَةَ ذَكَرَتْ لرسول الله - صلى الله عليه وسلم - كَنِيسَةً رَأَتْهَا بِأرض الْحَبَشَةِ، وما فيها من الصور، فقال: "أُولَئِكِ, إِذَا مات فِيهِمُ الرّجُلُ الصّالِحُ أو العبد الصالح، بَنَوْا عَلَىَ قَبْرِهِ مَسْجِداً، وَصَوّرُوا فِيهِ تِلْكَ الصّوَرَ أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله" فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل.
ولهما عنها، قالت: لما نزل برسول الله - صلى الله عليه وسلم -، طَفِقَ يَطْرَحُ خُمِيصَةً لَهُ عَلَى وَجْهِهِ. فَإِذَا اغْتَمّ بها كشَفَهَا فقال وهو كذلك: "لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" يُحَذّرُ مَا صَنَعُوا، وَلَوُلاَ ذَلكَ أُبْرِزَ قَبْرُهُ, غَيْرَ أَنّهُ خُشِيَ أَنّ يُتّخَذَ مَسْجِداً. أخرجاه
ولمسلم عن جندب بن عبد الله، قال: سَمِعْتُ النّبِيّ - صلى الله عليه وسلم - قَبْلَ أَنْ يَمُوتَ بِخَمْسٍ, وَهُوَ يَقُولُ: "إِنّي أَبْرَأُ إِلَى الله أَنْ يَكُونَ لِي مِنْكُمْ خَلِيلٌ, فَإِنّ الله قَدِ اتّخَذَنِي خَلِيلاً, كَمَا اتّخَذَ إِبْرَاهِيمَ خَلِيلاً, وَلَوْ كُنْتُ مُتّخِذاً مِنْ أُمّتِي خَلِيلاً لاَتّخَذْتُ أَبَا بَكْرٍ خَلِيلاً. أَلاَ وَإِنّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ, أَلاَ فَلاَ تَتّخِذُوا الْقُبُورَ مَسَاجِدَ. إِنّي أَنْهَاكُمْ عَنْ ذَلِكَ".
فقد نهى عنه في آخر حياته، ثم إنه لعن -وهو في السياق- من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد وهو معنى قولها: خُشِيَ أَنّ يُتّخَذَ مَسْجِداً.
فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه، فقد اتخذ مسجداً، بل كل موضع يصلى فيه، يسمى مسجداً، كما قال - صلى الله عليه وسلم -: " جُعِلَتْ لِيَ الأَرْضُ مَسْجِداً وَطَهُوراً".

(1/222)

ولأحمد بسند جيد عن ابن مسعود (- رضي الله عنه -) مرفوعاً: "إنّ من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد". ورواه أبو حاتم في صحيحه.
[الشرح]
هذا (باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده)، هذا الباب مع الأبواب بعده في بيان أن النبي - صلى الله عليه وسلم - كان حريصا على هذه الأمة وكان بالمؤمنين عليه الصلاة والسلام رءوفا رحيما، ومن تمام حرصه على الأمة أن حذرهم كل وسيلة من وسائل الشرك التي تصل بهم إلى الشرك، وسد جميع الذرائع الموصلة إلى الشرك، وغلظ في ذلك وشدّدَ فيه وأبدى وأعاد حتى إنه بيّن ذلك ذلك خشية أن يفوته تأكيده وهو في النزع وهو يعاني سكرات الموت عليه الصلاة والسلام.
فهذه الأبواب في بيان وسائل الشرك الأكبر، وأن الشرك الأكبر له وسائل وله ذرائع يجب سدها ويجب منعها رعاية وحماية للتوحيد؛ ولأن النبي عليه الصلاة والسلام غلّظ فيمن يفعلون شيئا من تلك الوسائل أو الذرائع الموصلة إلى الشرك.
هذا الباب في بيان أحد الوسائل الموصلة إلى الشرك والذرائع التي يجب منعُها.

(1/223)

قال رحمه الله (باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح)، صورة ذلك: أن يأتي إلى قبر رجل صالح يعلم صلاحه -إما أن يكون من الأنبياء والمرسلين، أو أن يكون من صالحي هذه الأمة، أو صالحي أمة غير هذه الأمة- فيتحرّى ذلك المكان لكي يعبد الله وحده دون ما سواه (1)، فيأتي إلى هذا القبر أو يأتي إلى هذه البقعة لكي يعبد الله فيها رجاء بركة هذه البقعة، وهذا يروج عند كثيرين في أنّ ما حول القبور -قبور الصالحين أو قبور الأنبياء- مبارك وأن العبادة عندها ليست كالعبادة عند غيرها، والنبي عليه الصلاة والسلام غلّظ في ذلك مع أن المغلَّظ عليه لم يعبد إلا الله جل وعلا ولم يعبد صاحب القبر؛ لكنه اتخذ ذلك المكان رجاء بركته ورجاء تنزل الرحمات -كما يقولون- ورجاء تنزل النسمات والفضل من الله عليه واختاره لأجل بركته؛ ولكنه لم يعبد إلا الله جل وعلا، ومع ذلك لعن النبي - صلى الله عليه وسلم - ذلك الصِّنف الذين يتخذون قبور أنبيائهم وصالحيهم مساجد.
وقوله هنا (فيمن عبد الله) يعني لم يشرك بالله، عبد الله وحده، صلى لله مخلصا، أو دعا لله مخلصا، أو تضرّع واستغاث واستعاذ لله جل وعلا مخلصا عند قبر رجل صالح؛ لكنه تحرى القبر لأجل البركة.
والرجل الصالح -كما سبق أن ذكرنا- هو المقتصد الذي أتى بالواجبات وابتعد عن المحرمات، وأعلى منه درجة السابق بالخيرات، فالصالحون من الرجال والنساء مقامات هم درجات عند الله.
وبعض أهل العلم يعبرون بتعريف الرجل الصالح بقوله: الصالح من عباد الله هو القائم بحقوق الله القائم بحقوق عباده. وهذا صحيح؛ ولأن المقتصد قائم بحقوق الله قائم بحقوق عباده، أتى بالواجبات وانتهى عن المحرمات، وأعظم منه درجة السابق بالخيرات.
__________
(1) انتهى الوجه الأول من الشريط الثامن.

(1/224)

فأهل السبق بالخيرات من عباد الله الصالحين لا يجوز أن تعظم قبورهم وأن يُغلى فيها بظن أن البقعة التي حول القبر بقعة مباركة؛ لأن هذا جاء فيه الوعيد الذي يأتي في هذا الباب وغلظ فيه عليه الصلاة والسلام.
قال (فكيف إذا عبده؟) يعني هذا التغليظ جاء فيمن اتخذ قبور الأنبياء والصالحين مساجد، ومن أسرج على القبور أو من عظم القبور وعظم من فيها وعبد الله جل وعلا عندها؛ عبد الله وحده، جاء فيه اللعن وجاء فيه أنه من شرار الخلق عند الله.
فكيف إذا توجّه ذلك العابد، إلى ذلك القبر يدعوه، أو يرجوه، أو يخافه، أو يأمل منه، أو يستغيث به، أو يصلي له، أو يذبح له، أو يستشفع به؟ لاشك أن هذا أعظم وأعظم في التغليظ من عبادة الله وحده عند قبر رجل صالح.
لهذا قال الشيخ رحمه الله من تأمل هذه الأحاديث التي سترد فإنه - هذا مقتضى كلام الشيخ في التبويب- يجد أن التغليظ يكون أشد وأشد لو كان في القلوب إيمان ومحبة للنبي - صلى الله عليه وسلم - يكون أشد وأشد إذا عُبد صاحب ذلك القبر، فإذا صُلي له هل هو بمنزلة من صلى عنده؟ ذاك وسيلة وهذا غاية هذا شرك أكبر، فأولئك شرار الخلق عند الله مع أنهم فعلوا وسائل الشرك ووسائل المحرمات، فكيف بمن فعل الشرك الأكبر بعينه وتوجه إلى قبور الصالحين واتخذها أوثانا مع الله جل وعلا؟ لاشك أن هذا أبلغ وأبلغ في التغليظ؛ وذلك لأنه من الشرك الأكبر المخرج من ملة الإسلام إذا فعله مسلم.

(1/225)

قال (فكيف إذا عبده؟)، (عبده) يعني عبد القبر أو عبد الرجل؛ لأن العبادة -عبادة القبوريين- تارة تتوجه إلى القبر، وتارة تتوجه إلى صاحب القبر؛ بل وتارة توجه إلى ما حول القبر، فالأبنية المحاطة بالقبور في قبور الأولياء عندهم التي بنيت على القبور وصارت مشاهد تارة تتخذ تلك الستور الحديدية أنها آلهة، فإذا تمسحوا بها رجوا منها البركة واتخذوها وسيلة إلى الله جل وعلا، يعكفون عندها فيتخذون تلك المشاهد أوثانا يعبدونها ويرجونها ويخافونها، وإذا ضم أحدهم إلى صدره تلك المشاهد أو الحديد أو الستور ونحو ذلك فكأنه صار مقرّبا عند الله وقبلت وسيلته تلك، وهذا نوع من أنواع اتخاذ المشاهد أوثانا.
كذلك اتخاذ القبور أوثانا، أو اتخاذ الرجل الصالح الذي هو متبرئ من أولئك ومن عبادتهم له يتخذونهم آلهة مع الله إذا توجهوا إليهم بالعبادة، وقد علمنا أن العبادة معناها واسع، وأنه قد تكون بالصلاة له، أو بدعوته، بسؤاله، بطلبه كشف المدلهمات أو جلب الخيرات، أو الذبح له، أو وضع النذور له ونحو ذلك من أنواع العبادة.
وهذا هو الواقع عند أولئك الذين يعبدون الأوثان وقبور الصالحين.

(1/226)

قال(في الصحيح عن عائشة، أن أُمّ سَلَمَةَ ذَكَرَتْ لرسول الله - صلى الله عليه وسلم - كَنِيسَةً رَأَتْهَا بِأرض الْحَبَشَةِ، وما فيها من الصور، فقال عليه الصلاة والسلام: "أُولَئِكِ, إِذَا مات فِيهِمُ الرّجُلُ الصّالِحُ أو العبد الصالح، بَنَوْا عَلَىَ قَبْرِهِ مَسْجِداً، وَصَوّرُوا فِيهِ تِلْكَ الصّوَرَ أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله") أم سلمة رضي الله عنها لما كانت في الحبشة رأت كنيسة، ورأت في تلك الكنيسة صور الصالحين، فذكرت ذلك لرسول الله - صلى الله عليه وسلم - فقال (أُولَئِكِ, إِذَا مات فِيهِمُ الرّجُلُ الصّالِحُ)، قد يكون نبيا من أنبيائهم أو عبدا من عباد الله الصالحين فيهم، ماذا عملوا معه؟ قال (بَنَوْا عَلَىَ قَبْرِهِ مَسْجِداً) فيجعلون المسجد وهو مكان العبادة في اللغة بما يدخل فيه الكنيسة.
مكان العبادة يقال له مسجد، والمسجد مكان السجود، والسجود هو الخضوع والتذلل لله جل وعلا، فالمسجد يطلق على كل مكان يعبد فيه، كل مكان يتخذ لعبادة الله جل وعلا، كما قال النبي - صلى الله عليه وسلم - "جُعِلَتْ لِيَ الأَرْضُ مَسْجِداً وَطَهُوراً" فمكان العبادة يقال له مسجد.
فالكنيسة هنا قال النبي عليه الصلاة والسلام في شأنها بنوا على قبره مسجدا يعني مكان للعبادة.

(1/227)

فإذن الكنائس بُنيت على القبور -قبور أولئك الصالحين- وصوروا فيها الصور، جعلوا صورة ذلك العبد جعلوا على قبره أو فوق قبره على الحائط؛ لكي يدلوا الناس على عبادة الله بتعظيم ذلك الرجل الصالح وتعظيم قبره، فاتخذوا البناء على القبور الذي هو وسيلة من وسائل الشرك الأكبر ومن البدع التي يحدثها الخلوف بعد الأنبياء، اتخذوا ذلك فوق القبور وتعبّدوا فيها، قال عليه الصلاة والسلام (أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله جل وعلا)، (أولئكِ) الخطاب لأم سلمة، والخطاب إذا توجه إلى مؤنث تكسر فيه الكاف -كاف الخطاب- (أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله) من هم شرار الخلق عند الله؟ هم الذين عظّموا الصالحين فبنوا على قبورهم مساجد، هل في هذا الحديث أنهم توجهوا بالعبادة لأولئك الصالحين؟ لا؛ إنما عظموا قبور الصالحين وجعلوا لهم صورا، فجمعوا بين فتنتين فتنة القبور وفتنة الصور.
وفتنة الصور وسيلة من وسائل حدوث الشرك.
وكذلك فتنة القبور بالبناء عليها، وبتعظيمها، وبإرشاد الناس لها، هذا وسيلة إلى أن يعتقد في صاحب القبر أن له شيئا من خصائص الإلهية، أو أنه يتوسط عند الله جل وعلا في الحاجات، كما حصل ذلك فعلا.
قال المصنف الإمام رحمه الله (فهؤلاء جمعوا بين فتنتين فتنة القبور وفتنة التماثيل) وهذا هو الواقع، وهذا التغليظ في أنهم شرار الخلق عند الله.
هذا نفهم منه التحذير التحذير عند الأمة أن يبنوا على قبر أحد مسجدا لأنه إن بُني على قبر أحد مسجد فإنه من بنى ذلك ودل الخلق على تعظيم ذلك القبر فإنه من شرار الخلق عند الله، وقد قال عليه الصلاة والسلام "لتتبعن سنن من كان قبلكم شبرا بشبر وذراع بذراع".
فإذا وجه الدلالة من هذا الحديث أنه قال (أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله) وهذا تغليظ فيمن عبد الله في الكنيسة التي فيها القبور و الصور، والقبور والصور من وسائل الشرك بالله جل وعلا.

(1/228)

قال(ولهما عنها) يعني عن عائشة (قالت: لما نزل برسول الله - صلى الله عليه وسلم -) يعني نزل به الموت (طَفِقَ يَطْرَحُ خُمِيصَةً لَهُ عَلَى وَجْهِهِ. فَإِذَا اغْتَمّ بها كشَفَهَا فقال وهو كذلك: "لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ") هذا الحديث من أعظم الأحاديث التي فيها التغليظ في وسائل الشرك وبناء المساجد على القبور واتخاذ قبور الأنبياء والصالحين مساجد.
ووجه ذلك أنه عليه الصلاة والسلام وهو في ذلك الغم وتلك الشدة ونزول سكرات الموت به عليه الصلاة والسلام يعانيها لم يفعل عليه الصلاة والسلام؛ بل اهتمَّ اهتماما عظيما وهو في تلك الحال بتحذير الأمة من وسيلة من وسائل الشرك، وتوجيه اللعن والدعاء على اليهود والنصارى بلعنة الله؛ لأنهم اتخذوا قبور أنبيائهم مساجد، سبب ذلك أنه عليه الصلاة والسلام يخشى أن يُتخذ قبره مسجدا كما اتخذت قبور الأنبياء قبله مساجد.
ومن اتخذ قبور الأنبياء مساجد؟ شرار الخلق عند الله من اليهود والنصارى الذين لعنهم النبي عليه الصلاة والسلام، فقال (لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ)، واللعنة هي الطرد والإبعاد من رحمة الله، وذلك يدل على أنهم فعلوا كبيرة من كبائر الذنوب وهذا كذلك؛ فإن البناء على القبور واتخاذ قبور الأنبياء مساجد هذا من وسائل الشرك وهو كبيرة من الكبائر، قال: (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ)، فإذن سبب اللعن أنهم اتخذوا قبور الأنبياء مساجد، والنبي عليه الصلاة والسلام يلعن ويحذر وهو في ذلك الموقف العصيب، فقام ذلك مقام آخر وصية أوصى بها عليه الصلاة والسلام ألا تُتخذ القبور مساجد فخالف كثير من الفئام في هذه الأمة خالفوا وصية عليه الصلاة والسلام.
قال (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) اتخاذ القبور مساجد يكون على أحد ثلاثة صور:

(1/229)

الصورة الأولى: أن يسجد على القبر؛ يعني يجعل القبر مكان سجوده، (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) يعني جعلوا القبر مكان السجود، هذه صورة، وهذه الصورة في الواقع لم تحصل بانتشار؛ لأن قبور الأنبياء في اليهود والنصارى لم تكن مباشِرة للناس يمكن أن يصلوا على القبر وأن يسجدوا عليه؛ بل كانوا يعظمون قبور أنبيائهم فلا يصَلُّوا عليها مباشرة؛ لكن قوله (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) أبلغ صورة أن يتخذ القبر نفسه مسجدا يعني يصلي عليه مباشرة، وهذه أفضع تلك الأنواع، وهي التي تدل على أعظم وسيلة من وسائل الشرك والغلو بالقبر.
الصورة الثانية: أن يصلي إلى القبر، أن يتخذ القبر مسجدا؛ يعني أن يكون أمام القبر يصلي إليه، فإنه اتخذ القبر -وما حوله له حكمه- اتخذه مكانا للتذلل والخضوع، والمسجد لا يعنى به مكان السجود ووضع الجبهة على الأرض فقط وإنما يعني به مكان التذلل والخضوع، فاتخذوا قبورهم مساجد يعني جعلوها قبلة لهم، ولهذا نهى النبي - صلى الله عليه وسلم - أن يصلى إلى القبر لأجل أن الصلاة إليه وسيلة من وسائل التعظيم، وهذا يوافق قول الشيخ رحمه الله في الباب (باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح) قوله عند قبره نفهم من هذه الصورة التي هي أن يكون أمامه القبر بينه وبين القبلة تعظيما للقبر.
الصورة الثالثة: أن يتخذ القبر مسجدا بأن يجعل القبر في داخل بناء وذلك البناء هو المسجد, فإذا دفن النبي قام أولئك بالبناء عليه، فجعلوا حول قبره مسجدا واتخذوا ذلك المكان للتعبد وللصلاة فيه، هذه هي الصورة الثالثة، وهي أيضا موافقته لقول الشيخ رحمه الله (عند قبر رجل صالح).
وهذا يبين لك بعض المناسبة في إيراد هذا الحديث تحت الباب.

(1/230)

قال: (قالت عائشة: يُحَذّرُ مَا صَنَعُوا) يعني ما سبب اللعن؟ لماذا لعن النبي عليه الصلاة والسلام اليهود والنصارى في ذلك المقام العظيم -وهو أنه في سكرات الموت-؟ السبب أنه يريد أن يحذر الصحابة من ذلك، قالت (يُحَذّرُ مَا صَنَعُوا) وقد قبل الصحابة رضوان الله عليهم تحذيره وعملوا بوصيته.
قالت: (وَلَوُلاَ ذَلكَ أُبْرِزَ قَبْرُهُ)، (أُبْرِزَ قَبْرُهُ) يعني أُظهر وجعل قبره مع سائر القبور في البقيع أو نحو ذلك؛ ولكن كان من العلل التي جعلتهم لا ينقلونه عليه الصلاة والسلام من مكانه الذي يُتوفى فيه قوله هنا عليه الصلاة والسلام ("لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" يُحَذّرُ مَا صَنَعُوا، ولَوُلاَ ذَاكَ أُبْرِزَ قَبْرُهُ) فهذه أحد العلتين.
والعلة الثانية قول أبي بكر - رضي الله عنه - إنه سمع النبي - صلى الله عليه وسلم - يقول: "إنّ الأنبياء يُقبرون حيث يُقبضون".
قالت (غَيْرَ أَنّهُ خَشِي) هنا أو (خُشي) تُروى بالوجهين، (غَيْرَ أَنّهُ خَشِي) يعني عليه الصلاة والسلام (أَنّ يُتّخَذَ مَسْجِداً) يعني أن يتخذ قبره مسجدا، ويجوز أن ويجوز أن تقرأها (غَيْرَ أَنّهُ خُشِي أَنّ يُتّخَذَ مَسْجِداً) يعني خشي الصحابة أن يتخذ قبره مسجدا، وهذا تنبيه على إحدى العلتين.
الصحابة رضوان الله عليهم قبلوا هذه الوصية، وجعلوا دفنه عليه الصلاة والسلام في مكانه، وحجرة عائشة التي دُفن فيها عليه الصلاة والسلام كانت عائشة تقيم أو أقامت جدارا بينها وبين القبور، فكانت غرفة عائشة فيها قسمان قسم فيه القبر وقسم هي فيه.
كذلك لما توفي أبو بكر - رضي الله عنه - ودُفن بعد رسول الله - صلى الله عليه وسلم - -من جهة الشمال-، كانت أيضا في ذلك المقام في جزء من الغرفة من الحجرة.
ثم بعد ذلك لما دفن عمر تركت الحجرة رضي الله عنها.

(1/231)

ثم أغلقت الحجرة، فلم يكن ثم باب فيها يدخل وإنما كان فيها نافذة صغيرة، وكانت الحجرة -كما تعلمون- من بناء ليس حَجَر ولا من بناء مُجَصّص وإنما كانت من البناء الذي كان في عهده عليه الصلاة والسلام من خشب ونحو ذلك.
ثم بعد ذلك لما جاءت الزيادة في المسجد النبوي في عهد الوليد بن عبد الملك، وكان أمير المدينة يوم ذاك عمر بن عبد العزيز رحمه الله، وأخذوا شيئا من حُجَر زوجات النبي عليه الصلاة والسلام، بقيت حجرة النبي عليه الصلاة والسلام كذلك، فأخذوا من الروضة -روضة المسجد- أخذوا منها شيئا وجعلوا عليه بناء، فبنوه من ثلاث جهات، جدار آخر غير الجدار الأول، بنوه من ثلاث جهات، وجعلوا الجهة التي تكون شمالا -يعني من جهة الشمال- جعلوها مسنمة؛ جعلوها مثلثة قائمة هكذا، وصار عندنا الآن جداران:
الجدار الأول مغلق تماما، وهو جدار حجرة عائشة.
والجدار الثاني الذي عُمِل في زمن عمر بن عبد العزيز رحمه الله ورضي عنه في زمن الوليد بن عبد الملك، جعلوا جهة الشمال -وهي عكس جهة القبلة- جعلوها مسنمة؛ لأنه في تلك الجهة جاءت التوسعة وسعوها من جهة الشمال، فخشوا أن يكون ذلك الجدار مربعا يعني مسامتا للمستقبِل؛ فيكون إذا استقبله أحد استقبال للقبر، فجعلوه مثلثا يبعد كثيرا عن الجدار الأول وهو جدار حجرة عائشة؛ لأجل أن لا يمكن أحد أن يستقبل لبعد المسافة؛ ولأجل أن الجدار صار مثلثا.
ثم بعد ذلك بأزمان جاء جدار ثالث أيضا وبُني حول ذينك الجدارين، وهو الذي قال فيه ابن القيم رحمه الله تعالى في النونية في وصف دعاء النبي - صلى الله عليه وسلم - في قوله "اللهم لا تجعل قبري وثنا يعبد" قال:
فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران
حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

(1/232)

فالنبي عليه الصلاة والسلام صار قبره في ثلاثة جدران، وكل جدار ليس فيه باب، ولا يمكن لأحد حتى في زمن الصحابة أن -يعني في زمن المتأخرين منهم في عهد الوليد وما قبله- لا يمكن أن يدخل ويقف على القبر بنفسه؛ لأنه صار ثَم جداران وكل جدار ليس له باب.
ثم بعد ذلك وضع الجدار الثالث وهذا الجدار أيضا كبير مرتفع إلى فوق، وُضعت عليه القبة فيما بعد، وهذا الجدار أيضا ليس له باب.
فلا يستطيع الآن أحد أن يدخل إلى القبر أو أن يصل القبر أو أن يتمسح بالقبر أو أن يرى قبر النبي عليه الصلاة والسلام.
ثم بعد ذلك وضع السور الحديدي هذا، وهذا السور الحديدي بينه وبين الجدار الثالث -الذي ذكرتُ لكم- بينه نحو متر ونصف في بعض المناطق ونحو متر في بعضها وبعضها نحو متر وثمانين إلى مترين في بعضها، يضيق ويزداد؛ لكن من مشى فإنه يمشي بين ذلك الجدار الحديدي وذلك الجدار الثالث.
فقبر النبي عليه الصلاة والسلام، عمل المسلمون بوصيته عليه الصلاة والسلام، وأُبعد تماما فلا يمكن أن يصل أحد إلى القبر، ولا يمكن أيضا أن يُتخذ ذلك القبر مسجدا.
ولهذا لمّا جاء الخرافيون في الدولة العثمانية جعلوا التوسعة التي هي من جهة الشرق جعلوا فيها ممر لكي يمكن من يريد أن يطوف بالقبر أو أن يصلي في تلك الجهة، ذلك الممر الشرقي -الذي هو قدر مترين أو نحو ذلك أو يزيد قليلا-، ذلك الممر الشرقي في عهد الدولة السعودية الأولى وما بعدها مُنع من الصلاة فيه، فكأنه أُخرج من كونه مسجدا؛ لأنه إذا كان من مسجد النبي عليه الصلاة والسلام، فلا يجوز أن يمنعوا أحدا من الصلاة فيه، فلما منعوا أحدا من الصلاة فيه جعلوا له حكم المقبرة ولم يجعلوا له حكم المسجد، فلا يمكن لأحد أن يصلي فيه بل يغلقونه وقت الصلاة أمّا وقت السلام أو وقت الزيارة فإنهم يفتحونه للمرور.

(1/233)

فإذن تبين بذلك أن قبر النبي عليه الصلاة والسلام لم يُتخذ مسجدا، وإنما دخلت الغرف في التوسعة في عهد التابعين في المسجد؛ ولكن جهتُها الشرقية خارجة عن المسجد فصارت كالشيء الذي دخل في المسجد؛ ولكن حيطان متعددة تمنع أن يكون القبر في داخل مسجد النبي - صلى الله عليه وسلم -، وإنما أربع جدارات تفصل بين المسجد وبين قبر النبي - صلى الله عليه وسلم - يعني مكان الدفن.
وأعظم من ذلك مما يدل على أخذ الصحابة والتابعين ومن بعدهم بوصية النبي - صلى الله عليه وسلم - هذه، وسد الطرق الموصلة إلى الشرك به عليه الصلاة والسلام، وباتخاذ قبره مسجدا: أنهم أخذوا من الروضة الشريفة أخذوا من الروضة التي هي روضة من رياض الجنة كما قال عليه الصلاة والسلام "ما بين بيتي ومنبري روضة من رياض الجنة" أخذوا منها قدر ثلاثة أمتار لكي يقوم الجدار الثاني ثم يقوم الجدار الثالث ثم يقوم السور الحديدي وأكثر من ثلاثة أمتار، فهذا من أعظم التطبيب وهو أنهم أخذوا من الروضة وأجازوا أن يأخذوا من المسجد لأجل أن يحمى قبر النبي عليه الصلاة والسلام من أن يتخذ مسجدا.
وهذا ولا شك من أعظم الفقه فيمن فعل ذلك، ومن رحمة الله جل وعلا في هذه الأمة، ومن إجابة دعوة النبي عليه الصلاة والسلام بقوله فيما سيأتي بعد هذا الباب "اللهم لا تجعل قبري وثنا يعبد".
إذن فقوله عليه الصلاة والسلام ("لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" يُحَذّرُ مَا صَنَعُوا) فإنه عليه الصلاة والسلام لم يتَّخذ قبره مسجدا.

(1/234)

واليوم الموجود قد يكون صورته عند غير المتأمل وغير الفقيه صورته صورة قبر في داخل مسجد، وفي الحقيقة ليست صورته وليست حقيقته قبر في داخل المسجد؛ لوجود الجدران المختلفة التي تفصل بين المسجد وبين القبر؛ ولأن الجهة الشرقية منه ليست من المسجد، وهذا لمّا جاءت التوسعة الأخيرة كان مبتدؤها من جهة الشمال بعد نهاية الحجرة بكثير حتى لا تكون الحجرة في وسط المسجد من جهة أنه يكون ثمة توسعة من جهة الشرق وثم الروضة من جهة الغرب فتكون وسط المسجد فيكون ذلك من اتخاذ قبره مسجدا عليه الصلاة والسلام.
المقصود من هذا البيان المهم -الذي ينبغي أن تعيه جيدا- أن قبر النبي عليه الصلاة والسلام ما أتخذ مسجدا ولكن وصيته عليه الصلاة والسلام من التحذير قد أتخذ بها في مسجده وفي قبره؛ ولكن خالفتها الأمة في قبور الصالحين من هذه الأمة فاتخذوا قبور بعض آل البيت مساجد وعظموها كما تُعظم الأوثان.

(1/235)

قال (ولمسلم عن جندب بن عبد الله، قال: سَمِعْتُ النّبِيّ - صلى الله عليه وسلم - قَبْلَ أَنْ يَمُوتَ بِخَمْسٍ, وَهُوَ يَقُولُ: "إِنّي أَبْرَأُ إِلَى الله أَنْ يَكُونَ لِي مِنْكُمْ خَلِيلٌ, فَإِنّ الله قَدِ اتّخَذَنِي خَلِيلاً, كَمَا اتّخَذَ إِبْرَاهِيمَ خَلِيلاً, وَلَوْ كُنْتُ مُتّخِذاً مِنْ أُمّتِي خَلِيلاً لاَتّخَذْتُ أَبَا بَكْرٍ خَلِيلاً.") سبب ذلك أن الخلة هي أعظم درجات المحبة وهي التي تتخلل الروح وتتخلل القلب وشغاف الصدر بحيث لا يكون ثَم مكان لغير ذلك الخليل، لهذا النبي عليه الصلاة والسلام ليس له من أصحابه خليل، قال (وَلَوْ كُنْتُ مُتّخِذاً مِنْ أُمّتِي خَلِيلاً لاَتّخَذْتُ أَبَا بَكْرٍ خَلِيلاً) وجه الشاهد من هذا الحديث قوله بعد ذلك (أَلاَ وَإِنّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ, أَلاَ فَلاَ تَتّخِذُوا الْقُبُورَ مَسَاجِدَ. فإِنّي أَنْهَاكُمْ عَنْ ذَلِكَ) وهذا أيضا جاء في رواية أخرى أيضا "كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد" وهذا هو الذي وقع في هذه الأمة، وهذا وسيلة من وسائل الشرك، مناسبته للباب ظاهرة من أن تحريم اتخاذ قبور الأنبياء والصالحين مساجد مع أنه قد يكون العابد لا يعبد إلا الله لأنها وسيلة من وسائل الشرك الأكبر، والوسائل تفضي إلى ما بعدها، وقد تقرر في القواعد الشرعية وأجمع عليها المحققون أنّ سد الذرائع الموصلة إلى الشرك وإلى المحرمات واجبة، فإن الذريعة التي توصل إلى محرم يجب سدُّها لأن الشريعة جاءت لسد الأصول وسد الذرائع بسد أصول المحرمات وسد الذرائع إليها، فيجب أن يُغلق كل باب من أبواب الشرك بالله ومن ذلك اتخاذ قبور الأنبياء والصالحين مساجد.

(1/236)

ولهذا لا تصح الصلاة في مسجد بُني على قبر، المسجد الذي يبنى على قبر فإنه لا تصح الصلاة فيه؛ لأن ذلك مناف لنهي النبي - صلى الله عليه وسلم - فالنبي عليه الصلاة والسلام، النبي عليه الصلاة والسلام نهى وهم فعلوا، والنهي توجه إلى بقعة الصلاة فبطلت الصلاة، فالذي يصلي في مسجد أقيم على قبر صلاته باطلة لا تصح لقوله عليه الصلاة والسلام (أَلاَ فَلاَ تَتّخِذُوا الْقُبُورَ مَسَاجِدَ) يعني بالبناء عليها وبالصلاة حولها (فإِنّي أَنْهَاكُمْ عَنْ ذَلِكَ).
قال(فقد نهى عنه في آخر حياته، ثم إنه لعن -وهو في السياق- من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد وهو معنى قولها: خُشِيَ أَنّ يُتّخَذَ مَسْجِداً.) يعني الصلاة عند القبور لا تجوز سواء صلى إليها أو صلى عندها رجاء بركة ذلك المكان أو لم يرج بركة ذلك المكان وإنما صلى صلاة نافلة غير صلاة الجنازة عندها، كل هذا لا يجوز سواء كان ثم بناء على القبر كمسجد أو كان قبرا أو قبرين في غير بناء عليهما فإن الصلاة لا تجوز، ولهذا جاء في الصحيح أن النبي عليه الصلاة والسلام قال "اجعلوا من صلاتكم في بيوتكم ولا تجعلوها قبورا" وفي البخاري أيضا معلقا من كلام عمر - رضي الله عنه - أنه رأى أَنَس يصلي عند قبر فقال له: القبرَ القبر. يعني احذر القبر, احذر القبر، وهذا يدل على أن الصلاة عند القبور لا تجوز لأنها وسيلة من وسائل الشرك، وأعظم إذا كان ثم بنيان واتخاذ لما حول القبر من الأبنية مسجدا للصلاة والدعاء والقراءة ونحو ذلك.
قال (وهو معنى قولها: خُشِيَ أَنّ يُتّخَذَ مَسْجِداً. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه، يسمى مسجداً، كما قال - صلى الله عليه وسلم -: "جُعِلَتْ لِيَ الأَرْضُ مَسْجِداً وَطَهُوراً").وهذا ظاهر.

(1/237)

قال (ولأحمد بسند جيد عن ابن مسعود (- رضي الله عنه -) مرفوعاً: "إنّ من شرار الناس من تدركهم الساعةُ وهم أحياء، والذين يتخذون القبور مساجد". ورواه أبو حاتم) يعني ابن حبان (في صحيحه) وجه الشاهد من هذا أنه قال (والذين يتخذون القبور مساجد) يعني أنهم من شرار الناس، فالذين يتخذون القبور مساجد من شرار الناس، وذلك لأن اتخاذ القبور مساجد كما ذكرنا وسيلة من وسائل الشرك بالله جل وعلا، وقوله (والذين يتخذون القبور مساجد) هذا يعم كل متخذ القبر مسجدا -سواء اتخذه بالصلاة عليه أو بالصلاة إليه أو بالصلاة عنده- فذلك القصد للصلاة عند القبر يجعل من قَصَدَ في شرار الناس الذين وصفهم النبي عليه الصلاة والسلام بذلك.
ومناسبة هذا الحديث للباب ظاهرة؛ فإنه ذكر أن من شرار الناس الذين يتخذون القبور مساجد، والقصد من اتخاذ القبر مسجد أن يعبد الله عند قبر ذلك الرجل الصالح، فكيف حال الذي توجه إلى النبي عليه الصلاة والسلام بالعبادة؟ القبر لا يخلص إليه، والاستغاثة بالنبي عليه الصلاة والسلام وتأليه النبي عليه الصلاة والسلام هذا قد يقع بحسب الاعتقادات وبحسب المناداة، كما حصل من الجاهلين مناداة الملائكة واتخاذ الملائكة آلهة مع الله جل جلاله، كذلك اتخاذ الأولياء معبودين هل هؤلاء من خيار الناس عند الله؟ بل هم أشر من الذين وصفهم النبي عليه الصلاة والسلام بقوله (من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد) فإن الذي اتخذ القبر مسجدا ملعون بلعنة النبي عليه الصلاة والسلام ولو كان لم يعبد إلا الله جل وعلا، فكيف حال الذي عبد صاحب ذلك القبر؟

(1/238)

نسأل الله جل وعلا العاقبة والسلامة من كل وسائل الشرك، تأمل هذا مع ما فشا في بلاد المسلمين من البناء على القبور والقباب عليها، ومن بناء المشاهد وتعظيم ذلك وتوجيه الناس إليها، وذكر الحكايات الطويلة في مناقب أولئك الأولياء، وفي إجابتهم للدعوات وإغاثتهم للهفات ونحو ذلك، يتبين لك غربة الإسلام أشد غربة في هذه الأزمنة وما قبلها، كيف إذا قالوا إن ذلك جائر وذلك توحيد؛ بل كيف إذا اتهموا من نهاهم عن ذلك بعدم المعرفة وعدم الفهم وهو يدعوهم إلى الله جل وعلا وهم يدعونه إلى النار نسأل الله السلامة والعافية. نعم.
¹
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله
روى مالك في الموطأ، أَنّ رَسُولَ اللّهِ - صلى الله عليه وسلم - قال: "اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ, اشْتَدّ غَضَبُ اللّهِ عَلَىَ قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ"
ولابن جرير بسنده، عن سفيان، عن منصورٍ، عن مجاهد: ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى?[النجم: 19]. قال: كان يلتُّ لهم السويق، فمات، فعكفوا على قبره. وكذا قال أبو الجوزاء، عن ابن عباسٍ: كان يلتُّ السويق للحاج.
وعن ابن عباس رضي الله عنهما، قال: "لَعَنَ رَسُولُ الله - صلى الله عليه وسلم - زَائِرَاتِ الْقُبُورِ وَالمُتّخِذِينَ عَلَيْهَا المَسَاجِدَ وَالسّرُجَ". رواه أهل السنن.
[الشرح]
(باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله) الغلو في قبور الصالحين وسيلة من وسائل الشرك؛ بل يصل الغلو إلى أن يكون شركا بالله جل وعلا وأن يُصيَّر ذلك القبر وثنا يعبد، فالغلو درجات مرّ علينا في الأبواب قبله بعض الغلو في القبور، وهنا بيّن أن الغلو يصل إلى أن يصيّر تلك القبور أوثانا تعبد من دون الله.

(1/239)

قلنا أن الغلو هو مجاوزة الحد، والقبور -قبور الصالحين وغير الصالحين- صفتها في الشرع واحدة، لم يميز الشرع ولم يأتِ دليل في الشريعة بأن قبر الصالح يميز عن قبر غيره؛ بل القبور تتساوى هذا وهذا لا يفرق بين قبر صالح وبين قبر طالح؛ بل الصفة واحدة وهي إما أن يكون القبر في ظاهره مسنما وإما أن يكون مربعا، وهذه الصورة من حيث الظاهر واحدة.
نهى النبي عليه الصلاة والسلام عن الكتابة عليها وعن تجصيص القبر وعن رفع القبر وفي أنواع من السنن التي جاءت في أحكام القبور، وهذا لأجل سد الطرق التي توصل إلى الغلو في قبور الصالحين.
فإذن مجاوزة الحد في قبور الصالحين هي مجاوزةُ ما أمِر به أو نُهي عنه في القبور؛ لأن قبور الصالحين لا تختلف عن قبور غير الصالحين، فالغلو فيها:
"يكون بالكتابة عليها، يكون برفعها، يكون بالبناء عليها، يكون بأن تتخذ مساجد.
"يكون الغلو فيها -ذلك الذي سبق كله من جهة الوسائل؛ يكون الغلو في قبور الصالحين بأن يجعل القبر وسيلة من الوسائل التي تقرِّب إلى الله جل وعلا، ويجعل القبر أو من في القبر شفيعا لهم عند الله جل وعلا، يجعل القبر له حق أن يُنذر له، أو أن يُذبح له، أو أن يستشفع بترابه إعتقادا أنه وسيلة عند الله جل وعلا، ونحو ذلك من أنواع الشرك الأكبر بالله تبارك وتعالى.
لهذا الغلو في قبور الصالحين يكون بمجاوزة ما أُذن فيها:
"من المجاوزة ما هو من الوسائل.
"ومن المجاوزة ما هو من إتخاذها أوثانا من دون الله جل وعلا.
ولهذا قال رحمه الله (باب ما جاء أنّ الغلو في قبور الصالحين يصيرها أوثانا) وقوله (يصيرها) يعني يجعلها؛ قد يكون جعل الوسائل للغايات يعني أن الغلو صار وسيلة لإتخاذها أوثانا، وقد يكون أن الغلو جعلها وثننا يعبد من دون الله جل وعلا.

(1/240)

وهذا هو الذي حصل ويرى في البلاء من أن القبور صارت أوثانا تعبد من دون الله لمّا أقيمت عليها المشاهد القباب ودعي الناس إليها وذُبح لها وقُبلت النذور لها وصار يطاف حولها ويعكف عندها، ونحو ذلك من أنواع الشرك الأكبر بالله.
قال (روى مالك في الموطأ، أَنّ رَسُولَ اللّهِ - صلى الله عليه وسلم - قال: "اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ, اشْتَدّ غَضَبُ اللّهِ عَلَىَ قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ")، قوله (اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ) هذه استعاذة ودعاء لخوف أنْ يقع ذلك، ولو كان ذلك لا يقع أصلا ولا يمكن أن يقع لما دعا النبي عليه الصلاة والسلام بذلك الدعاء العظيم؛ بل دعا أنْ لا يُجعل القبر وثنا يعبد كما جعلت قبور غيره من الأنبياء والمرسلين عليه الصلاة والسلام، فإن عددا من قبور الأنبياء والمرسلين عليهم الصلاة والسلام اتُّخذت أوثانا تُعبد. (1)
قال (اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ) معنى ذلك أنّ القبر يمكن أن يكون وثنا يُعبد، قال عليه الصلاة والسلام (اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ)، فالغاية أن يكون القبر وثنا يعبد، ودعا النبي - صلى الله عليه وسلم - بأن لا يكون، والوسيلة إلى ذلك ما جاء بعد ذلك قال (اشْتَدّ غَضَبُ اللّهِ عَلَىَ قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) وهذا هو الغلو؛ غلو الوسائل، فاتخاذ قبور الأنبياء مساجد غلو من غلو الوسائل يصيِّر تلك القبور أوثانا، فالنبي عليه الصلاة والسلام في هذا الحديث جمع بين ذِكر الوسيلة والتنفير منها واشتداد غضب الله على من فعلها، وذكر نهاية ما تصل إليه بأصحابها تلك الوسيلة وهي أن تكون القبور أوثانا تعبد من دون الله جل وعلا.
فإذن هذا الحديث فيه بيان أن القبر يمكن أن يكون وثننا.
__________


انتهى الشريط الثامن - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الثامن.

(1/241)

والخرافيون يقولون: القبور لا يمكن أن تكون أوثانا، والأوثان هي أوثان الجاهلية وأصنام الجاهلية.
ونقول: إنّ الجاهليين إذا كانوا تعلّقوا بأصنام وبأحجار وبأشجار وبغير ذلك من الأشياء، واعتقدوا فيها ووصلوا فيها إلى الشرك الأكبر، مع أن المبرر العقلي والمبرر النفسي غير قوي فيها، فلأن تتخذ قبور الصالحين والأنبياء والمرسلين أوثانا أو أن يتوجه إلى أصحابها بالعبادة ذلك من باب أولى؛ لأن تعلُّق القلوب بالصالحين أولى من تعلقها بالأحجار، تعلُّق القلوب بالأنبياء والمرسلين أولى من تعلقها بالجن أو تعلقها بالأشجار أو الأحجار أو نحو ذلك.
فإذن سبب الشرك ووسيلة الشرك في القبور أولى وأظهر من النظر في الأصنام ونحو ذلك؛ لأنها جميعا من جهة اعتقاد القلب وتأثير تلك الأصنام والأوثان في الحالين جميعا في الشفاعة عند الله، فأولئك المشركون يقولون في آلهتهم ما نعبدهم إلا ليقربونا إلى الله زلفى، وقالوا أيضا ?وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ?[يونس:18].
وأهل العصر أو العصور التي فشا فيها الشرك إذا سألتهم يقولون: هذا توسل وهذا استشفاع. والحال واحدة، والسبيل الذي جعل تلك القبور أوثانا هو اتخاذ تلك مساجد و البناء عليها و الحث على مجيئها وذكر الكرامات التي تحصل عندها أو إجابة الدعوات عندها أو التبرك بها إلى غير ذلك.

(1/242)

قال (ولابن جرير بسنده، عن سفيان، عن منصورٍ، عن مجاهد قال في قوله: ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى?[النجم:19]. قال: كان يلتُّ لهم السويق، فمات، فعكفوا على قبره. وكذا قال أبو الجوزاء، عن ابن عباسٍ: كان يلتُّ السويق للحاج) الشاهد قول مجاهد (مات فعكفوا على قبره) لأجل أنه رجل كان ينفعهم بِلَتّ السويق لهم على قراءة (أَفَرَأَيْتُمْ اللَّاتَّ وَالْعُزَّى) ووجه المناسبة ظاهر من أن صلاح ذلك الرجل جعلهم يغلون في قبره فعكفوا على قبره، والعكوف على القبور يصيرها أوثانا، العكوف معناه لزوم القبر بتعظيمه واعتقاد البركة في لزومه والثواب والنفع ودفع الضُّر، هذا معنى العكوف.
قال (وعن ابن عباس رضي الله عنهما، قال: "لَعَنَ رَسُولُ الله - صلى الله عليه وسلم - زَائِرَاتِ الْقُبُورِ وَالمُتّخِذِينَ عَلَيْهَا المَسَاجِدَ وَالسّرُجَ". رواه أهل السنن) وجه الدلالة من الحديث ظاهرة أن النبي - صلى الله عليه وسلم - لعن المتخذين على القبور المساجد والسرج، المساجد مر معنى الكلام عليها، والسّرج لأنها وسيلة لتعظيم تلك القبور ونوع من أنواع الغلو فيها، فتُسرج القبور ويجعل عليها في الزمن الماضي القناديل، واليوم تجعل عليها الأنوار العظيمة التي تبين أن هذا المكان مقصود وأنه مطلوب ويُجعل عليها من عقود اللمبات وعقود الأنوار والكشافات التي تسطع ما يدلّ الناس على تعظيم هذا القبر، فهؤلاء ملعونون بلعنة رسول الله - صلى الله عليه وسلم -، فلا يجوز أن تتخذ السرج على القبور؛ لأن اتخاذ السّرج على القبور من نوع الغلو فيها؛ ولأنه يوجه الناس إليها وذلك قد يكون بعده أن تتخذ آلهة وأوثانا مع الله جل وعلا. نعم
¹
باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسدِّه كل طريق يوصل إلى الشرك

(1/243)

وقول الله تعالى: ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ(128) فَإِن تَوَلَّوا فَقُلْ حَسْبِيَ اللهُ لاَ إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ العَرْشِ العَظِيمِ?[التوبة: 128-129].
عن أبي هريرة - رضي الله عنه -، قال: قال رسول الله - صلى الله عليه وسلم -: "لاَ تَجْعَلُوا بُيُوتَكُمْ قُبُوراً, وَلا تَجْعَلُوا قَبْرِي عِيداً, وَصَلّوا عَلَيّ فإِنّ صَلاَتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ". رواه أبو داوود بإسناد حسنٍ ورواته ثقات
وعن علي بن الحسين - رضي الله عنه -، أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم -، فيدخل فيها، فيدعو، فنهاه، وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله - صلى الله عليه وسلم -، قال: "لا تتخذوا قَبْرِي عِيداً، ولا بُيُوتَكُمْ قُبُوراً، وَصَلّوا عَلَيّ، فإن تسليمكم يبلغني أين كُنْتُمْ". رواه في المختارة.
[الشرح]

(1/244)

هذا الباب من جنس الأبواب قبله في حماية النبي عليه الصلاة والسلام جناب التوحيد وفي سده كل طريق يوصل إلى الشرك، وأتى بآية براءة وقول الله تعالى (لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ)، قوله (عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ) يعني عزيز عليه عَنَتُكُم، عزيز عليه العنت؛ يعني أن تكونوا في عنت ومشقة هذا عزيز عليه لا يرغب فيه عليه الصلاة والسلام, (حَرِيصٌ عَلَيْكُمْ) فهو عليه الصلاة والسلام عزيز عليه عنت أمته وهذا يؤدي أن يأمرهم بكل خير وأن ينهاهم عن كل شر، وأن يحمي حمى ما أمرهم به وما نهاهم عنه؛ لأن الناس إذا أقدموا على ما نُهوا عنه فإنهم أقدموا على مهلكتهم وأقدموا على ما فيه عنتهم في الدنيا وفي الأخرى، والنبي عليه الصلاة والسلام عزيز عليه عنتهم، عزيز عليه أن يقعوا في وبال عليهم وفي مشقة عليهم، ولهذا قال بعدها (حَرِيصٌ عَلَيْكُمْ) لأن هذه وهذه متلازمة، ومن حرصه علينا عليه الصلاة والسلام ومن كونه يعز عليه عنتنا عليه الصلاة والسلام أنْ حَمى حِمى التوحيد وحمى جناب التوحيد وسد كل طريق قد نصل بها إلى الشرك عليه الصلاة والسلام، وهذا وجه الاستدلال من الآية على الباب.
وأما حديث أبي هريرة فوجه الشاهد منه (وَلا تَجْعَلُوا قَبْرِي عِيداً) والعيد يكون عيدا مكانيا كما جاء هنا ويكون عيدا زمانيا، (لا تَجْعَلُوا قَبْرِي عِيداً) يعني مكانا تعودون إليه في وقت معلوم من السنة، أو في أوقات معلومة تعتادون المجيء إلى القبر، فإنّ هذا قد يوصل إلى أن يعظَّم النبي عليه الصلاة والسلام وأن يُجعل تعظيمه كتعظيم الله جل وعلا، فإن اتخاذ القبور عيدا من وسائل الشرك، ولهذا قال (وَصَلّوا عَلَيّ فإِنّ صَلاَتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ).

(1/245)

وكذلك حديث على بن الحسين في هذا المعنى أنه قال (ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله - صلى الله عليه وسلم - قال "لا تتخذوا قَبْرِي عِيداً، ولا بُيُوتَكُمْ قُبُوراً") في معنى ما قبله، ونهى الرجل الذي كان يعتاد المجيء فرجة كانت عند القبر؛ لأن اعتياده أن يدعوا عند القبر هذا نوع غلو ونوع وسيلة من وسائل تعظيم القبور واتخاذها عيدا، وهذا من وسائل الشرك، فحمى النبي عليه الصلاة والسلام حمى التوحيد، وَحَمى جنابه وسد كل طريق توصل إلى الشرك، حتى في قبره عليه الصلاة والسلام.
إذا كان كذلك فمن باب أولى قبور الصالحين وقبور الأنبياء والمرسلين غيره عليه الصلاة والسلام فإنهم أولى بذلك؛ لأنه أفضل خلق الله عليه الصلاة والسلام.
فالذي حصل أن هذه الأمة لم تقبل في كثير من فئامها حماية النبي عليه الصلاة والسلام ذلك، واتخذت القبور مساجد، واتخذت القبور عيدا؛ بل بنيت عليها المشاهد؛ بل أسرجتها؛ بل قبلت لها الذبائح والنذور وطيفَ حولها وجعلت كالكعبة وجعلت الأمكنة حولها مقدسة أعظم من تقديس بقاع الله المباركة؛ بل إن عبّاد القبور تجد عندهم من الذل والخضوع والإنابة والرغب والرهب حين يأتون إلى قبر النبي أو قبر الرجل الصالح أو قبر الولي ما ليس في قلوبهم إذا كانوا في خلوة مع الله جل جلاله وهذا عين المحادّة لله جل وعلا ولرسوله - صلى الله عليه وسلم -، وصلى الله وسلم وبارك على نبينا محمد.
¹
باب ما جاء أن بعض هذه الأمة يعبد الأوثان
وقوله تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِن الَّذِينَ آمَنُوا سَبِيلًا?[النساء: 51].

(1/246)

وقوله تعالى: ?قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِندَ الله مَن لَّعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ القِرَدَةَ وَالخَنَازِيرَ وَعَبَدَ الطَاغُوتَ?[المائدة: 60].
وقوله تعالى: ?قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا?[الكهف:21].
وعن أبي سعيد (- رضي الله عنه -)، أن رسول الله - صلى الله عليه وسلم - قال: "لَتتّبِعُنّ سَنَنَ من كان قبلَكم حَذْوَ القذة بالقذة, حتّى لو دَخَلوا جُحرَ ضَبّ لَدَخلتُموهُ". قلنا: يا رسولَ الله, اليهودَ والنصارَى؟ قال: "فمن" ؟. أخرجاه

(1/247)

ولمسلم عن ثوبان (- رضي الله عنه -)، أن رسول الله - صلى الله عليه وسلم - قال: "إِنّ اللّهَ زَوَى لِي الأَرْضَ. فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا. وَإِنّ أُمّتِي سَيَبْلُغُ مُلْكُها مَا زُوِيَ لِي مِنْهَا. وَأُعْطِيتُ الْكَنْزَيْنِ الأَحْمَرَ وَالأَبْيَضَ. وَإِنّي سَأَلْتُ رَبّي لأِمّتِي أَنْ لاَ يُهْلِكَهَا بِسَنَةٍ بعَامّةٍ. وَأَنْ لاَ يُسَلّطَ عَلَيْهِمْ عَدُوّا مِنْ سِوَى أَنْفُسِهِمْ. فيَسْتَبِيحَ بَيْضَتَهُمْ. وَإِنّ رَبّي قَالَ: يَا مُحَمّدُ إِنّي إِذَا قَضَيْتُ قَضَاءً فَإِنّهُ لاَ يُرَدّ. وَإِنّي أَعْطَيْتُكَ لأِمّتِكَ أَنْ لاَ أُهْلِكَهُمْ بِسَنَةٍ بعَامّةٍ. وَأَنْ لاَ أُسَلّطَ عَلَيْهِمْ عَدُوّاً مِنْ سِوَىَ أَنْفُسِهِمْ. يَسْتَبِيحُ بَيْضَتَهُمْ. وَلَوِ اجْتَمَعَ عَلَيْهِمْ مَنْ بِأَقْطَارِهَا حَتّىَ يَكُونَ بَعْضُهُمْ يُهْلِكُ بَعْضاً, وَيَسْبِي بَعْضُهُمْ بَعْضاً".ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف، لم يُرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تَعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة. لاَ يَضُرّهُمْ مَنْ خَذَلَهُمْ. حَتّىَ يَأْتِيَ أَمْرُ اللّهِ تبارك وتعالى".
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له هو الملك الحق المبين، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:

(1/248)

فهذا (باب ما جاء أن بعض هذه الأمة يعبد الأوثان) وكتاب التوحيد من أول ما أخذنا إلى هذا الموضع ذكر فيه الإمام محمد بن عبد الوهاب رحمه الله مسائل كثيرة من بيان وجوب معرفة التوحيد والعلم به والخوف من الشرك، وبيان بعض أفراد التوحيد وبعض أفراد الشرك الأكبر والأصغر، ثم بين شيئا مما يتعلق بوسائل ذلك وما يتعلق بالصور المختلفة التي وقعت من هذا الشرك في الأمم قبلنا وعند الجاهليين يعني في الأميين وفي أهل الكتاب، وكذلك مما وقع في هذه الأمة، ثم ذكر وسائل ذلك وطرقه الموصلة إلى الشرك وسائل الشرك التي توصل إليه وطرق الشرك التي توصل إليه.
بعد هذا يأتي احتجاج المشركين والخرافيين من أنّ هذه الأمة حماها الله جل وعلا من أن تعود إلى عبادة الأوثان، فاستحضر بعد كل ما سبق أن قائلا يقول له: كل هذا صحيح؛ ولكن هذه الأمة عصمت أن تقع في الشرك الأكبر، وذلك لقول النبي عليه الصلاة والسلام "إِنّ الشّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلّونَ فِي جَزِيرَةِ الْعَرَبِ. وَلَكِنْ فِي التّحْرِيشِ بَيْنَهُمْ" فلما قال عليه الصلاة والسلام (إِنّ الشّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلّونَ فِي جَزِيرَةِ الْعَرَبِ) علمنا أن عبادة الشيطان لا تكون في هذه الأمة وأن الشرك الأكبر لا يكون. هكذا قال الخرافيون.

(1/249)

والجواب: أن هذا الاحتجاج في غير موضعه وفهم ذلك الدليل وذلك الحديث ليس على ذلك النحو، وجواب ما قالوا من أن قوله عليه الصلاة والسلام (إِنّ الشّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلّونَ فِي جَزِيرَةِ الْعَرَبِ) تقول أَيِسَ الشيطان والشيطان لا يعلم الغيب وهو حريص على إغواء بني آدم ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، هو أيس؛ ولكن لم يُؤيسهُ الله جل وعلا أيس بنفسه لمّا رأى عز الإسلام ولما رأى ظهور التوحيد على الكفر في جزيرة العرب، فأيس لما رأى ذلك؛ ولكن لم يؤيسه الله جل وعلا من أن يعبد في جزيرة العرب ثم إن في قوله (أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلّونَ) أن المصلون لاشك أنهم آمرون بالمعروف ناهون عن المنكر لأن المصلي هو الذي أقام الصلاة ومن أقام الصلاة فإن الصلاة تنهى عن الفحشاء والمنكر، وأعظم المنكر الذي سينكره المصلي هو الشرك بالله جل وعلا، فإن الشيطان ييأس أن يعبده من قام بالصلاة على حقيقتها وأقامها كما أراد الله جل وعلا.
فإذن نقول هذا الحديث ليس فيه أن العبادة عبادة الشيطان لا تكون في هذه الأمة بل فيه أن الشيطان أيس لما رأى عز الإسلام؛ ولكنه لم يؤيّس ولهذا لما كان بعد وفاة النبي عليه الصلاة والسلام بقليل وارتدت طائفة من العرب كان ذلك من عبادة الشيطان؛ لأن عبادة الشيطان بطاعته كما قال جل وعلا ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ?[يس:60]، وعبادة الشيطان كما في تفسير الآية بطاعته في الأمر والنهي، طاعته في الشرك وطاعته في ترك الإيمان وترك لوازمه.

(1/250)

إذن هذا الدليل استحضره الإمام رحمه الله وقال: إن هذا الدليل ليس واقعا كما زعمه أولئك، والدليل على ذلك التفسير ما جاء في الأدلة أن بعض هذه الأمة يعبد الأوثان، فيصحح ما فهمنا من أن معنى الحديث أن الشيطان أيس بنفسه ولم يُؤَيَّس وإِياسه بنفسه لأجل عدم إطلاعه على علم الغيب مع حرصه على دعوة الناس إلى عبادة غير الله تبارك وتعالى وجل وتقدس.
قال الإمام رحمه الله (باب ما جاء أن بعض هذه الأمة يعبد الأوثان) يعني أن عبادة الأوثان واقعة في هذه الأمة بنص النبي - صلى الله عليه وسلم - كما وقعت في الأمم السالفة، فهذه الأمة تقع فيها عبادة غير الله جل وعلا، وقوله (باب ما جاء) يعني من النصوص في الكتاب وفي السنة، (ما جاء أنّ بعض هذه الأمة)، (بعض هذه الأمة) هذا التبعيض؛ لأن عبادة الأوثان لم تكن من الأمة كلها، وإنما كانت من بعض هذه الأمة، وإلا فلا تزال طائفة من هذه الأمة ظاهرة على الحق كما قال عليه الصلاة والسلام (ولا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم إلى قيام الساعة)، فإذن قوله (بعض هذه الأمة يعني ذلك البعض المرذول) فنفهم منه أن هناك من يقوم بالاستمساك بالأمر الأول الذي كان عليه الرسول - صلى الله عليه وسلم - وكان عليه صحابته في أمر التوحيد وأمر العبادة والسنن، (بعض هذه الأمة) المقصود بقوله (هذه الأمة) أمة الدعوة أم أمة الإجابة؟
إذا قلنا: أمة الدعوة فلا شك أن هناك من أمة الدعوة وهم جميع الناس؛ بل من الجن و الإنس أن منهم من عبد الأوثان واستمر على عبادتها بعد بعثة النبي - صلى الله عليه وسلم - ولم يرض ببعثته ولم يقبل ذلك.
وإذا قلنا: إن المراد بالأمة أمة الإجابة يعني أن من أجاب الرسول - صلى الله عليه وسلم - في دعوته تتقادم بهم العهود حتى يرتدوا على أدبارهم ويتركوا دينهم كما جاء في باب سلف في أن سبب كفر بني آدم وتركهم دينهم الغلو في الصالحين.

(1/251)

فإذن الظاهر هنا أن قوله (بعض هذه الأمة يعبد الأوثان) يعني به أمة الإجابة في أنهم يتركون دينهم ويتوجهون إلى الأوثان يعبدونها.
والأوثان جمع وثن، والوثن هو كل شيء توجه إليه الناس بالعبادة، إما بأن يدعوه مع الله جل وعلا، أو أن يستغيثوا به، أو أن يعتقدوا فيه أنه ينفع ويضر بدون إذن الله جل وعلا، أو أنه يُرجى رجاء العبادة ويُخاف منه كخوف من الله جل وعلا خوف السر ونحو ذلك من الأشياء، من اعتقد فيه ذلك فذلك الشيء وثن من الأوثان، وقد يكون راضيا بتلك العبادة وقد لا يكون راضيا بتلك العبادة.
والوثن ليس مُصورا على شكل صورة.
والصنم هم ما كان على شكل صورة كما سبق أن ذكرنا.
فالفرق بين الأوثان والأصنام هي الآلهة التي صورت على شكل صور؛ كأن يجعل لشيء من الأشياء صورة ويعبدها أو يجعل لرجل من الرجال كبوذا ونحوه صورة ويسجد لها ويعبدها هذه أصنام، أو أن تكون أوثانا والأوثان هي الأشياء التي تعبد، قد يكون جدارا، قد يكون قبرا، قد يكون رجلا ميْتا، قد يكون صفة من الصفات يتخذها معبودة من دون الله فكل ما توجه إليه العباد بنوع من أنواع العبادة فهو وثن من الأوثان.
قال (وقوله تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ?) (الْجِبْت) اسم عام لكل ما فيه مخالفة لأمر الله جل وعلا وأمر رسوله - صلى الله عليه وسلم - في الاعتقاد.
قد يكون الجبت سحرا، وهذا هو الذي فسَّرها كثير من السلف بأن الجبت السحر.
وقد يكون الجبت الكاهن.
وقد يكون الشيء المرذول الذي يضر صاحبه.
(يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ) يعني يؤمنون بالسحر ويؤمنون بالباطل وعبادة غير الله جل وعلا، (يُؤْمِنُونَ... بالطَّاغُوتِ) والطاغوت مشتق من الطغيان وهو مجاوزة الحد، فالطاغية هو الذي تجاوز الحد في أمر الدين بأن جعل ما لله له.

(1/252)

ولهذا يعرِّف ابن القيم رحمه الله الطاغوت بأنه: كل ما تجاوز به العبد حده، من معبود أو متبوع أو مطاع.
فإذا (تجاوز به العبد حده)؛ يعني حد ذلك الشيء الذي توجهوا إليه -الذي أُذِن به شرعا له- تجاوزا الحد به, فتوجهوا إليه بالعبادة، اعتقدوا فيه بعض خصائص الإلهية من أنه يغيثهم كيف ما شاء، ومن أنه يملك غَوْثهم, ويملك الاستشفاع لهم، ويملك أن يغفر لهم، وأن يعطيهم، ويملك أن يقربهم إلى الله جل وعلا ونحو ذلك مما لا يملكه المعبودون، فإن ذلك مجاوزة بذلك عن الحد الذي جُعل له في الشرع، مجاوزة الحد في المعبودين أو المتبوعين، (ما تجاوز العبد حده من معبود أو متبوع)، (أو متبوع) مثل العلماء أو القادة في أمر الدين، إذا تجاوز الناس بهم حدهم فصاروا يتبعونهم في كل ما قالوا وإن أحلوا لهم الحرام وحرموا عليهم الحلال أو جعلوا لهم السنة بدعة أو البدعة سنة وهم يعلمون أصل الدين ولكنهم خالفوا لأجل ما قال فلان فإن هذا قد تُجُوِّز به حدّه، فإن حد المتبوع في الدين أن يكون آمرا بما أمر به الشرع، ناهيا عن ما نهى عنه الشرع، فإذا أحل الحرام أو حرّم الحلال فإنه يُعتبر طاغوتا، ومن اتبعه فإنه يكون قد تجاوز به حده وقد أقرّ بأنه طاغوت واتخذه كذلك، (أو مطاع) يطاع كذلك من الأمراء والملوك والحكام والرؤساء الذين يأمرون بالحرام فيطاعون ويأمرون بتحريم الحلال فيطاعون في ذلك، مع علم المطيع بما أمر الله جل وعلا به، فهؤلاء اتخذوهم طواغيت لأنهم جاوزوا بهم حدهم.
قال (يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ) فيدخل في الطاغوت كل هذه الأنواع الذين عبدوا والذين اتبعوا والذين أطيعوا.

(1/253)

وجه المناسبة من هذه الآية للباب أنّ ذلك وهو الإيمان بالجبت والطاغوت حصل ووقع من الذين أوتوا نصيبا من الكتاب -من اليهود والنصارى-، والنبي عليه الصلاة والسلام أخبر أن ما وقع في الأمم قبلنا سيقع في هذه الأمة كما قال في حديث أبي سعيد الآتي (لَتتّبِعُنّ سَنَنَ من كان قبلَكم حَذْوَ القذة بالقذة, حتّى لو دَخَلوا جُحرَ ضَبّ لَدَخلتُموهُ) فمثل بشيء صغير وهو دخول جحر الضب الذي لا يمكن أن يُفعل تنبيها على أن ما هو أعلى من ذلك سيقع من هذه الأمة كما وقع من الأمم قبلنا.
قال (أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِن الَّذِينَ آمَنُوا سَبِيلًا) وهذا حصل من هذه الأمة، فإن منهم من آمن بالسحر، ومنهم من آمن بعبادة غير الله, ومنهم من أطاع العلماء والأمراء في تحليل ما حرم الله, وتحريم ما أحل الله، فكانوا بذلك متبعين سنن من كان قبلهم, وحصل منهم إيمان بالجبت والطاغوت, كما حصل من الأمم قبلهم.

(1/254)

قال (وقوله تعالى: ?قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِندَ الله مَن لَّعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ القِرَدَةَ وَالخَنَازِيرَ وَعَبَدَ الطَاغُوتَ?[المائدة: 60]) وجه الشاهد من هذه الآية قوله جل وعلا (وَعَبَدَ الطَاغُوتَ), على هذه القراءة (وَعَبَدَ الطَاغُوتَ) فإن (الطَاغُوتَ) مفعول (عَبَدَ), و(عَبَدَ) تكون معطوفة على قوله (لَّعَنَ)؛ (مَن لَّعَنَهُ اللهُ) إلى أن قال (وَعَبَدَ الطَاغُوتَ), يعني كأنه قال بتقديم وتأخير: من لعنه الله ومن عبد الطاغوتَ, وعبادة الطاغوت وقعت في أولئك الملعونين, وبما أن ما وقع في الأمم السالفة بخبر النبي - صلى الله عليه وسلم -سيقع في هذه الأمة فإننا نعلم أن في هذه الأمة من سيعبد الطاغوت كما عبدها أولئك، وعبادة الطاغوت عامة -كما ذكرنا- يدخل فيها عبادة الأوثان من عبادة القبور وتأليه أصحابها والتوسل بهم إلى الله جل وعلا؛ يعني الاستشفاع بهم إلى الله جل وعلا أو طلب الشفاعة منهم، ونحو ذلك من الوسائل الشركية أو ما هو من الشرك الأكبر، فحصلت عبادة للأوثان من القبور ومن المشاهد ومن الأشجار ومن الأحجار ونحو ذلك مما اعتقد فيه الجهلة الذين تركوا دين محمد عليه الصلاة والسلام.

(1/255)

قال (وقوله تعالى: ?قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا?[الكهف:21]) قصة أصحاب الكهف معروفة، وهذه الجملة بعض آية من قصة أصحاب الكهف، ولما حصل أنْ جعلهم الله جل وعلا آية ?وَلَبِثُوا فِي كَهْفِهِمْ ثَلاَثَ مِائَةٍ سِنَينَ وَازْدَادُوا تِسْعًا?[الكهف:25]، ثم أحياهم الله جل وعلا واطلع الناس أنهم مكثوا أحياء هذه المدة الطويلة أنهم أماتهم الله ثم أحياهم اعتقدوا فيهم، ولما اعتقدوا فيهم وماتوا تنازعوا في أمرهم، فمنهم من قال افعلوا لهم كذا ابنوا عليهم بنيانا، ومنهم من قال اجعلوا لهم فناء ودارا وعظِّموا مكانهم، واختلف الناس فيهم في ذلك الزمان، قال الله جل وعلا (قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا) من الذين غلبوا على أمرهم؟ اختلف المفسرون في ذلك.
فقال قائلون: هم مُسْلِمُو ذلك الزمان حصل منهم تعظيم لأصحاب الكهف?فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا?[الكهف:21]، وقالوا اتخذوا عليهم مسجدا تعظيما لهم ودِلالة للناس عليهم، فإذا كان هذا القول راجحا فإن من وسائل الشرك بالله ويؤدي إلى عبادة تلك القبور والاعتقاد في أصحاب الكهف، وهذا القدر حصل في هذه الأمة.
والقول الثاني: أن (الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ) هم المشركون؛ يعني أتباع ذلك الدِّين لاعتقادهم الجاهلي ولما في قلوبهم من الشرك والبدع التي خالفوا بها أنبيائهم قالوا ابنوا عليهم مسجدا كما قال جل وعلا هنا (قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا).

(1/256)

والقول الثالث وهو الذي رجحه ابن كثير رحمه الله أن (الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ) هم الكبراء والأمراء وأصحاب النفوذ فيهم؛ يعني الذين كانت لهم الغلبة في الأمر، والذي له الغلبة في الأمر هو الذي يملك الأمر والنهي في الناس وهم الكبراء وأصحاب النفوذ وملوك ذلك الزمان وأمراء ذلك الزمان، فأولئك عظّموا أولئك الصالحين قالوا (لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا) حصل هذا في تلك الأمة وما دام أنه حصل فإنه سيحصل في هذه الأمة؛ لأنه ما من خصلة من الشرك حصلت في الأمم قبلنا إلا وحصلت في هذه الأمة حتى ادعى بعض هذه الأمة هو الله جل وعلا وأن الله يحل فيه ونحو ذلك؛ بل قد ادعوا أن روح الإله تتناسخ في أناس معينين كما هو اعتقاد طوائف من الباطنيين ونحو ذلك.
وهذا كما قال عليه الصلاة والسلام (لَتتّبِعُنّ سَنَنَ من كان قبلَكم حَذْوَ القذة بالقذة, حتّى لو دَخَلوا جُحرَ) وهذا الحديث وهو حديث أبي سعيد الخدري - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم -, قال (لَتتّبِعُنّ سَنَنَ من كان قبلَكم) قوله (سَنَن) هذه تروى هكذا (سَنَن) بفتحتين فتح السين والنون.
وتروى أيضا (سُنَن)، والسُنن سُنّة وهي الطريقة؛ يعني كأنه قال لَتتّبِعُنّ سُنن من كان قبلكم يعني طرائق من كان قبلكم يعني في الدين.
وعلى الضبط الآخر الذي أقرأ به (لَتتّبِعُنّ سَنَنَ من كان قبلَكم) السَّنَن مفرد وهو السبيل والطريق يعني لتتبعن سبيل من كان قبلكم.

(1/257)

واللام في قوله (لَتتّبِعُنّ) هي الواقعة في جواب القسم، نفهم من وجود اللام أنّ النبي عليه الصلاة والسلام أقسم على ذلك؛ فقال مؤكدا والله لتتبعن سَنن من كان قبلكم؛ لأن اللام هذه واقعة في جواب القسم، فإذا رأيت اللام هذه المفتوحة فهي الواقعة في جواب القسم؛ بل أقسم عليه والقسم محذوف واللام واقعة في جوابه، لم أقسم عليه الصلاة والسلام؟ ليؤكد هذا الأمر تأكيدا عظيما بأن هذه الأمة ستتبع طريقة وسبيل من كان قبلها من الأمم، وهذا تحذير لأن الأمم السالفة إما أن تكون من أهل الكتاب -اليهود والنصارى-، وهؤلاء قد وصفهم الله جل وعلا بأنهم مغضوب عليهم وضالون، فإذا اُتخذت سبيلهم سبيلا في هذه الأمة معنى ذلك أن هذه الأمة تعرضت للغضب واللعنة، وهذا حصل في هذه الأمة فإن منهم من سلك سبيل اليهود ومنهم من سلك سبيل (1) النصارى، ولهذا قال بعض السلف: من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عُبادنا فيه شبه من النصارى. لأن اليهود خالفوا على علم، والنصارى خالفت على ضلالة، وقد قال جل وعلا ?غَيْرِ المَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِينَ? [الفاتحة:7]، والمغضوب عليهم هم اليهود والضالون هم النصارى كما فسرها النبي - صلى الله عليه وسلم -.
قال (حذو القذة بالقذة) يعني من التساوي، القذة والقذة تكون في السهم، وتكون هذه مساوية لتلك لا تفرق بين واحدة والأخرى، فإذا نظرت في هذه ونظرت في هذه وجدت أنهما متماثلان وجدت أن هذه وهذه متماثلتان لا فرق بينهما، وهذا هو الواقع فإن في هذه الأمة وقع التماثل، ففي هذه الأمة حصل ممثل ما حصل من الأمم قبلنا في أبواب الربوبية وفي أبواب الألوهية وفي الأسماء والصفات وكذلك في العمل وكذلك في السلوك وكذلك في أفعال الله جل وعلا، فكل شيء كان فيمن قبلنا وقع في هذه الأمة نسأل الله جل وعلا السلامة.
__________
(1) انتهى الوجه الأول من الشريط التاسع.

(1/258)

قال النبي عليه الصلاة والسلام ("حتّى لو دَخَلوا جُحرَ ضَبّ لَدَخلتُموهُ". قلنا: يا رسولَ الله, اليهودَ والنصارَى؟ قال: "فمن"؟ أخرجاه) يعني البخاري ومسلم، وجه الدلالة من هذا الحديث ظاهرة؛ بل عماد هذا الباب على هذا الحديث من أن كل كُفْرٍ وشرك وقع في الأمم السالفة فسيقع في هذه الأمة، الأمم السالفة عبدت الأوثان وكفرت بالله جل وعلا فسيقع في هذه الأمة من يعبد الأوثان ومن يكفر بالله جل وعلا في الربوبية وفي الإلهية وفي الأسماء والصفات وفي أفعال الله جل وعلا وفي الحكم والتحاكم، وهكذا في أنواع كثيرة مما حصل فيمن قبلنا حتى في أمور السلوك والبدع؛ بل حتى في أمور الأخلاق والعادات التي قد تتصل بالدين فإنه سلكت هذه الأمة مسلك الأمم قبلها مخالفة نهي النبي - صلى الله عليه وسلم -.
قال بعد ذلك (ولمسلم عن ثوبان (- رضي الله عنه -)) وساق الحديث حديث ثوبان وهو حديث طويل ووجه الشاهد منه قوله عليه الصلاة والسلام (وإنما أخاف على أمتي الأئمة المضلين) والأئمة المضلون هم الذين اتخذهم الناس أئمة, قد يكون من جهة الدين، وقد يكون من جهة الوِلاية -يعني ولاية الحُكم-، والأئمة المضلون يملكون زمام الناس فيضلون الناس بالبدع وبالشركيات ويُحسِّنونها لهم حتى تغدوا في أعينهم حقا، وكذلك أصحاب النفوذ وأصحاب الحكم فإنهم إذا كانوا مضلين فإن بيدهم الأمر الذي يجعلهم يَفرضون على الناس أشياء ويُلزمونهم بأشياء مضادة لشرع محمد - صلى الله عليه وسلم - من أمور العقيدة والتوحيد ومن أمور السلوك والعمل ومن أمور الحكم والتحاكم، وهكذا وقع في هذه الأمة وخوف النبي عليه الصلاة والسلام من الأئمة المضلين وقع ما خاف منه عليه الصلاة والسلام فكثر الأئمة المضلون في الأمة؛ الأئمة المضلون من جهة الأتباع والأئمة المضلون من جهة الطاعة.

(1/259)

قال (وإذا وقع عليهم السيف، لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حيّ من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان) هذا نص صحيح من رواية البرقاني في صحيحه قال (حتى يلحق حي من أمتي بالمشركين) يلحق بالمشركين هل هو من جهة ترك بلاد المسلمين والذهاب إلى أرض المشركين؟ أم يلحقوا بالمشركين في الصفات والخصال؟ يحتمل هذا وهذا (حتى يلحق حي من أمتي بالمشركين) يعني من جهة ترك بلاد الإسلام والذهاب إلى بلاد المشركين رضى بهم وبدينهم، أو (حتى يلحق حي من أمتي بالمشركين) من جهة الصفات فيشركون كما أشرك المشركون ويَرتدون على أدبارهم.
قال (حتى تعبد فئام من أمتي الأوثان) الفئام هي الجماعات الكبيرة، قال (حتى تعبد فئام من أمتي الأوثان) وهذا ظاهر المناسبة للباب في قول الشيخ رحمه الله في الباب (باب أن ما جاء أن بعض هذه الأمة يعبد الأوثان).

(1/260)

إلى أن قال عليه الصلاة والسلام في هذا الحديث (لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة. لاَ يَضُرّهُمْ مَنْ خَذَلَهُمْ. حَتّىَ يَأْتِيَ أَمْرُ اللّهِ تبارك وتعالى) (لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة) هذه الطائفة المنصورة هي التي قال فيها عليه الصلاة والسلام في حديث آخر "لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي ظَاهِرِينَ عَلَى الْحَقّ"، وهي التي قال فيها عليه الصلاة والسلام "وَسَتَفْتَرِقُ هذه الأمَّة عَلَى ثلاثٍ وَسَبْعِينَ فِرْقَةً. كُلّهَا فِي النّارِ, إِلاّ وَاحِدَةً. وَهِيَ الْجَمَاعَةُ" فالطائفة المنصورة هي الفرقة الناجية وهي الجماعة بجمع أحاديث النبي عليه الصلاة والسلام، وسميت منصورة لأن الله جل وعلا نصرها على من ناوأها بالحجة والبيان، نَصْرُها الذي وعدت به ليس نصرا بالسنان ولكنه نصر بالحجة والبيان، فهم وإن هزموا في بعض المعارك أو أُدينت دولتهم في بعض الأحيان فهم الظاهرون على من سواهم بالحجة والبيان، وهم المنصورون بما أعطاهم الله جل وعلا من الحجة والنصوص والصواب والحق على من سواهم فهم على الحق وسواهم على الباطل.

(1/261)

هذان اللفظان فرقة ناجية وطائفة منصورة اسمان لشيء واحد وإنما هو من باب تنوع الصفات، فقال عنها الطائفة المنصورة هنا (لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة) لأنها موعودة بالنصر كما قال جل وعلا?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:59]، فهم منصورون، كما قال أيضا?وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ(171)إِنَّهُمْ لَهُمْ الْمَنصُورُونَ(172)وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:171-173]، فقولهم هو المنصور وهو الظاهر وحجتهم هي الظاهرة، وقد يكون من النصر والتمكين في أرض الله ما أعطاهم الله جل وعلا من ذلك، وهم أيضا الفرقة الناجية التي جاءت في حديث الافتراق، ناجية يعني موعودة بالنجاة من النار، فهم موصوفون بالنصر وموصوفون بالنجاة من النار، وموصوفون بالنصر على عدوهم بالحجة والبيان، وقد يكون مع ذلك نصر بالسيف والسنان ونحو ذلك. نعم.
¹
باب ما جاء في السحر
وقول الله تعالى: ?وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَة مِنْ خَلاَقٍ? الآية [البقرة: 102].
وقوله: ?يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ?[النساء:51]. قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد.
وعن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قَالَ: "اجْتَنِبُوا السّبْعَ الْمُوبِقَاتِ" قالوا: يَا رَسُولَ اللّهِ وَمَا هُنّ؟ قَالَ: "الشّرْكُ بِالله. وَالسّحْرُ, وَقَتْلُ النّفْسِ الّتِي حَرّمَ الله إِلاّ بِالْحَقّ, وَأَكْلُ الرّبَا, وَأَكْلُ مَالِ الْيَتِيمِ, وَالتّوَلّي يَوْمَ الزّحْفِ, وَقَذْفُ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ".
وعن جندب مرفوعاً: حد الساحر ضربُهُ بالسيف. رواه الترمذي، وقال: الصحيح أنه موقوف.

(1/262)

وفي صحيح البخاري عن بجالة بن عبدة، قال: كتب عمر بن الخطاب - رضي الله عنه -: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها، أنها أمرت بقتل جارية لها سحرتها، فقُتلت. وكذلك صح عن جندب. قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم -.
[الشرح]
هذا (باب ما جاء في السحر) ومناسبة ذكر السحر لكتاب التوحيد أن السحر نوع من الشرك، وقد قال عليه الصلاة والسلام "من سحر فقد أشرك"، فالسحر أحد أنواع الشرك الأكبر بالله جل وعلا؛ فمناسبته ظاهرة أنه مضادٌّ لأصل التوحيد.
والسحر في اللغة هو عبارة عما خفي ولطُف سببه, خفي يعني صار سبب ذلك الشيء خفيا لا يقع بظهور وإنما يقع على وجه الخفاء، ولهذا سمي آخر الليل سَحَرا لذلك، وكذلك قيل في أكْلة آخر الليل سحور وذلك لأنها تقع على وجه الخفاء وعدم الاشتهار والظهور من الناس.
فهذه اللفظة (سِحْرٌ) وما أشتقت منه تدل على خفاء في الشيء، ولهذا فإنه في اللغة يُطلق السحر على أشياء كثيرة:
"منها ما يكون في جهة المقال.
"ومنها ما يكون من الفعل.
"ومنها ما يكون من جهة الاعتقاد.
وسيأتي في هذا الباب الذي بعده عن بيان شيء من أنواع السحر ما يتصل بذلك.
وأما السحر الذي هو كفر أو شرك أكبر بالله جل وعلا فهو استخدام الشياطين والاستعانة بها لحصول أمر بواسطة التقرب لذلك الشيطان بشيء من أنواع العبادة.
والسحر عرفه الفقهاء بقولهم: السحر هو رقى وعزائم وعقد ينفث فيها فيكون سحرا يضر حقيقة ويمرض حقيقة ويقتل حقيقة.
فإذن حقيقة السحر أنه استخدام للشياطين في التأثير، ولا يمكن للساحر أن يصل إلى انفاذ سحره حتى يكون متقربا إلى الشياطين، فإذا تقرب إليها خدمته الجن -يعني شياطين الجن- بأن أثرت في بدن المسحور، فلكل سحر خادم من الشياطين يخدمه، ولكل ساحر مستعان به من الشياطين، فلا يمكن للساحر أن يكون ساحرا على الحقيقة إلا وهو يتقرب إلى الشياطين.

(1/263)

ولهذا نقول: السحر شرك بالله جل وعلا.
وهناك شيء قد يكون في الظاهر أنه سحر ولكنه في الباطن ليس بسحر، وهذا ليس الكلام فيه، وإنما الكلام فيما كان من السحر بالاستعانة بالشياطين وباستخدام الرقى والتعويذات والعقد والنفث فيها، وقد قال جل وعلا ?وَمِن شَرِّ النَّفًّاثَاتِ فِي العُقَدِ?[الفلق:4]، و(النَّفًّاثَاتِ) هن السواحر اللاتي يعقدن العقد وينفث فيها، خُصت الإناث بذلك بالاستعاذة؛ لأن الغالب مما يستخدمه في الجاهلية وعند أهل الكتاب أن الذي يستخدمه النساء، فجرى ذلك مجرى الغالب، قال جل وعلا(مِن شَرِّ النَّفًّاثَاتِ فِي العُقَدِ)، و(النَّفًّاثَات) جمع نفاثة صيغة مبالغة في النفث لأنها تكثر النفث في العقدة وتنفث برقى وتعازيم وتعويذات تستخدم فيها الجن لتخدم هذه العقدة التي فيها شيء من بدن المسحور أو فيها شيء يتعلق بالمسحور حتى يكون ذلك مؤثرا فيه.
وقد سحر يهودي النبي - صلى الله عليه وسلم - في مُشط ومُشاطة؛ أي في شيء من شعره، وحتى يخيل للنبي عليه الصلاة والسلام أنه يفعل الشيء ولا يفعله من جهة نسائه عليه الصلاة والسلام؛ يعني كان سحر ذلك اليهودي مؤثرا في بدنه عليه الصلاة والسلام؛ لكنه لم يكن مؤثرا في علمه ولا في عقله ولا في روحه عليه الصلاة والسلام، وإنما في بدنه يخيل إليه أنه قد واقع نسائه وهو لم يواقع ونحو ذلك.

(1/264)

هذا السحر الذي فيه استخدام الشياطين شرك وكفر بالله جل وعلا، قد قال سبحانه ?اتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ?[البقرة:102]، والذي تلته الشياطين على ملك سليمان هو ما قرأوا في كتب السحر وما يتصل بذلك من عمل السحر قال جل وعلا ?وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ?[البقرة:102] فعلل كفر الشياطين بقوله ?يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى المَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ?[البقرة:102]، قال سبحانه ?وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ?[البقرة:102] فإذن تعلم السحر، تعلمه من جهة فهم كيف يكون السحر وكيف يَعمل السحر لا يكون إلا بالكفر والشرك؛ لكن هناك مرتبة أنه يتعلم ذلك نظريا ولا يعمله، وهناك مرتبة أنه يتعلمه ويعمله ولو مرة، وهناك مرتبة الساحر الذي يتعلم ويعمله دائما، قال جل وعلا (وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ) فدلّ على أن تعلمه بمجرده كفر.
ولهذا نقول: الصحيح أن تعلم السحر ولو بدون عمل شرك وكفر بالله جل وعلا بنص الآية، لم؟ لأنه لا يمكن أن يتعلم السحر إلا بتعلم الشرك بالله جل وعلا وكيف يشرك، وإذا تعلم الشرك فهو مشرك بالله جل وعلا.
بعض العلماء يقول السحر قسمان كقول الشافعي وغيره:
"منه ما يكون بالاستعانة بالشياطين فهذا كفر وشرك أكبر.
"ومنه بما يكون بالأدوية والتدخينات فهذا فسق ومحرم، ولا يكفر فاعله إلا إذا استحله.

(1/265)

وهذا التقسيم من الشافعي وممن تبعه هو من جهة الواقع؛ يعني نظروا في الذين يمارسون ذلك، فمنهم من يقول أنه ساحر وليس كذلك من جهة السحر الشرعي الحقيقي؛ يعني السحر الذي وُصف في الشرع، فيقول هو ساحر وهو يستخدم أدوية وتعويذات، وفي الحقيقة هو مشعوذ لا يصدق عليه اسم الساحر، وهذا فيما يفعل يؤثر عن طريق الأدوية، وأما الصرف والعطف يعني جلب محبة امرأة لزوجها أو صرف محبة المرأة لزوجها أو العكس فهذا من القسم الأول؛ لأنه من نواقض الإسلام، فالسحر من نواقض الإسلام؛ لأنه شرك بالله ومنه الصرف والعطف؛ لأنه لا يمكن لأحد أن يصل إلى روح وقلب من يُراد صرفه أو العطف إليه إلا بالشرك؛ لأن الشيطان هو الذي يؤثر على النفس ولن يخدم الشيطان الإنسي الساحر إلا بعد أن يشرك بالله جل وعلا.
إذن فتحصَّل أن السحر بجميع أنواعه فيه استخدام للشياطين واستعانة بها، والشياطين لا تخدم إلا من تقرب إليها, يتقرب إليها بأي شيء؟ بالذبح، يتقرب إليها بأي شيء؟ بالاستغاثة, يتقرب إليها بالاستعاذة ونحو ذلك يعني يصرف إليها شيئا من أنواع العبادة.
بل قد نظرتُ في بعض كتب السحر فوجدتُ أن الساحر بحسب ما وصف ذلك الكاتب لا يصل إلى حقيقة السحر وتخدمه الجن كما ينبغي حتى يُهين القرآن ويُهين المصحف، وحتى يكفر بالله ويسبّ الله جل وعلا ونبيه - صلى الله عليه وسلم -.
وهذا قد ذكره بعض أيضا من قد اطلع على حقيقة الحال.
إذن نقول السحر شرك بالله سبحانه وتعالى، وكل ساحر مشرك، وقتل الساحر فيها سيأتي على الصحيح أنه قتل ردّة لا قتل تعزير كما سيأتي.
فالشيخ رحمه الله عقد هذا الباب (باب ما جاء في السحر) لبيان تلك المسألة.

(1/266)

قال (وقول الله تعالى: ?وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَة مِنْ خَلاَقٍ? الآية [البقرة: 102]) وجه الاستدلال بهذه الآية قوله (مَا لَهُ فِي الآخِرَة مِنْ خَلاَقٍ) يعني ما له في الآخرة من نصيب، الخلاق بمعنى النصيب، (لَمَنِ اشْتَرَاهُ) يعني اشترى السحر، والاشتراء فيه دفع شيء؛ يعني أن يأخذ شيئا ويدفع عوضه، حقيقة الشراء أن تشتري سلعة مثلا تدفع ثمنها تأخذ مُثمنا وتدفع ثمنا.
والساحر اشترى، من تعلم السحر، اشترى أي شيء؟ اشترى السحر بدل أي شيء بدل توحيده، فالثمن هو التوحيد، الثمن هو الإيمان بالله وحده والمثمن هو السحر؛ ولهذا قال جل وعلا هنا (وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ) يعني من دفع دينه عوضا عن ذلك الشيء الذي أخذه وهو السحر، (مَا لَهُ فِي الآخِرَة مِنْ خَلاَقٍ) يعني من نصيب، وهكذا المشرك ليس له في الآخرة من نصيب، فوجه الاستدلال ظاهر من أن الساحر قد جعل دينه عوضا عن ذلك الذي اشتراه وتعلَّمه وعمل به.
قال (وقوله: ?يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ?[النساء:51]. قال عمر: الجبت: السحر) وهذا في ذم أهل الكتاب، فإن أهل الكتاب لما آمنوا بالسحر ذمهم الله جل وعلا ولعنهم وغضب عليهم، وهذا يكثر في اليهود، يكثر السحر واستعمال السحر في اليهود، ولهذا ذمهم الله جل وعلا ولعنهم وغضب عليهم.
(قال عمر بن الخطاب - رضي الله عنه -: الجبت السحر) وإذا كان الله جل وعلا ذمهم ولعنهم وغضب عليهم لأجل ذلك فهذا يفيد أنه من المحرمات ومن الكبائر، وإذا كان فيه إشراك بالله جل وعلا فظاهرٌ أنه شرك بالله جل وعلا وهكذا جميع أصنافه كذلك.
قال (والطاغوت: الشيطان) يعني الجبت اسم عام يشمل أشياء كثيرة كما ذكرنا ومن أبرزها وأظهرها عند اليهود السحر، فيؤمنون بالجبت يعني السحر؛ لأنه هو أظهر الأشياء عندهم، ويؤمنون بالطاغوت يعني بالشيطان وهو كل ما توجهوا إليه بالطاعة وبعده عن الحق وعن الصواب.

(1/267)

(قال جابر -يعني ابن عبد الله-: الطواغيت كاهن كان ينزل عليهم الشيطان، في كل حي واحد) وهذا يأتي بيانه في باب ما جاء في الكهان.
قال (وعن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قَالَ: "اجْتَنِبُوا السّبْعَ الْمُوبِقَاتِ" قالوا: يَا رَسُولَ اللّهِ وَمَا هُنّ؟ قَالَ: "الشّرْكُ بِالله. وَالسّحْرُ") وجه الاستدلال من ذلك أن السحر من الموبقات.
والموبقات هي التي تُوبق صاحبها وتجعله في هلاك وخسار في الدنيا وفي الآخرة، وهي أكبر الكبائر هذه السبع.
وعطف السحر على الشرك بالله ليس عطفا بين متغايرين في الحقيقة، وإنما هو عطف بين خاص وعام، فالشرك بالله يكون بالسحر ويكون بغيره، فعطَف السحر على الشرك للتنصيص عليه، والسحر -كما ذكرنا- أحد أفراد الشرك بالله جل وعلا.
وعطف الخاص على العام أمثلته كثيرة كقوله جل وعلا?مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ?[البقرة:98]، هنا عطف جبريل وميكال على الملائكة وهذا من عطف الخاص على العام.
قال بعد ذلك (وعن جندب مرفوعاً: حد الساحر ضربُهُ بالسيف. رواه الترمذي، وقال: الصحيح أنه موقوف)، (حد الساحر ضَربُهُ بالسيف)، رُويت هكذا (ضَرْبُهُ) وهو الأصح، ورويت (ضَرْبَة) حد الساحر ضربة بالسيف، فعلى رواية (ضربة) لا يكون لها مفهوم؛ يعني إن مات بضربة أو يضرب ضربتين أو ثلاث لأن العدد لا مفهوم له.

(1/268)

قوله (حد الساحر) هنا لم يفصِّل بين ساحر وساحر فقال (حد الساحر)، ولم يأتِِ في أدلة الكتاب والسنة التفصيل في اسم الساحر الذي يُحدّ أو وصف بالكفر بين نوع ونوع من التأثير، فالأنواع التي يستخدمها السَّحرة مما يصدق عليه أنه سحر في التأثير، وفي الإمراض، وفي التفريق، وفي التأثير على العقول وعلى القلوب، ونحو ذلك من أنواع التأثير الحفي الذي يكون باستخدام الشياطين أو بأمور خفية، فهذا كله لا يفرق فيه بين فاعل وفاعلـ والأدلة ما فرقت.
فلهذا قال العلماء: الصحيح أن الساحر من أي نوع حده أن يقتل.
وهل حده حد كفر وردة أو حد لأجل أنه قَتَلَ فيكون حدًّا لأجل القتل أو حد تعزير؟
اختلف العلماء في ذلك والصحيح في هذه أنه في الجميع حدّ ردة؛ لأن حقيقة السحر لابدّ أن يكون فيه إشراك بالله جل وعلا، فمن أشرك بالله جل وعلا فقد ارتد وحلّ دمه وماله.
شيخ الإسلام له تفصيل يقول فيه ما مقتضاه: إن الساحر قد لا تدرك حقيقة سحره، فيترك أمره في قتله إلى الإمام، إذا رأى المصلحة في قَتْلِهِ قَتَلَهُ وإن لم يرَ المصلحة في قتله لم يقتله؛ ويعني بالمصلحة المصلحة الشرعية.
فتحصَّل في ذلك أنه ثَم أقوال في حدِّ الساحر:
الأول: أنه يقتل مطلقا ردّة؛ لأنه لا يكون السحر إلا بشرك.
والقول الثاني: أنه يقتل ردّة إذا كان سحره بشرك، ويقتل حدّا إذا كان سحره أدى إلى قتل غيره بغير ما فيه إشراك ممثل الأدوية وتعويذات ونحو ذلك التي ذكرنا.
والثالث: القول الذي عُزِي لشيخ الإسلام من أنه كالزنديق يترك أمره إلى الإمام بحسب ما يراه إن رأى المصلحة الشرعية في قتْله قتله وإلا عاقبه بما دون القتل.
قال (وفي صحيح البخاري عن بجالة، قال: كتب عمر بن الخطاب - رضي الله عنه -: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر) هذا ظاهر في الأمر بقتل الساحر والساحرة بدون تفصيل؛ ولأن حقيقة السحر لا تكون إلا بشرك بالله جل وعلا وذلك ردّة.

(1/269)

قال (وصح عن حفصة رضي الله عنها، أنها أمرت بقتل جارية لها سحرتها، فقُتِلت. وكذلك صح عن جندب. قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم -) يعني أن الساحر يجب أن يقتل وهذا حده، سواء قلنا يقتل لحد الردة أو يقتل لحد القتل أو يقتل تعزيرا، فالصحابة رضوان الله عليهم أفتوا بقتله وأمروا بقتله، وذلك بدون تفريق، وهذا هو الواجب أن لا يفرق بين نوع ونوع.
والواجب على المسلمين أنْ يحذروا السحر بأنواعه وأن يتعاونوا في الإبلاغ براءة للذمة وإنكارا للمنكر عن كل من يعملون عنده شعوذة أو استخداما لشيء من الخرافات أو السحر ونحو ذلك؛ لأنه كما قال الأئمة ما يدخل السحرة إلى بلد إلا ويفشوا فيها الفساد والظلم والاعتداء والطغيان، ذلك لأنهم يستخدمون الشياطين فتطيع الشياطين السحرة، أعاذنا الله منهم ومن أقوالهم وأعمالهم وتأثيراتهم.
¹
[الأسئلة]
[س/ هل يجوز الذهاب للعلاج عند من يزعم أنه يعالج بمساعدة جن مسلمين، وهل هذه المساعدة من الجن للقارئ من الاستعانة الجائزة أم المحرمة؟
ج/ الاستعانة بالجن -سواء أكانوا مسلمين أو غير مسلمين- وسيلة من وسائل الشرك، والاستعانة معناها طلب الإعانة، ولهذا من المتقرر عند أهل العلم أنهم لا يطلبون الإعانة من مسلمي الجن، فلم يطلب الإعانة منهم الصحابة رضوان الله عليهم وهم أَوْلى أن تخدمهم الجن وأن تعينهم.

(1/270)

وأصل الإعانة من الجن من أسباب إغراء الإنس بالتوسل إلى الجن وبرفعة مقامه وبالاستمتاع به، وقد قال جل وعلا?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الجِنِّ قَدْ اسْتَكْثَرْتُم مِّنَ الإِنْسِ وَقَالَ أَوْلِيَاؤُهُم مِّنَ الإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا?[الأنعام:128]، فحصل الاستمتاع -كما قال المفسرون- من الجن بالإنس لأن الإنسي يتقرب إليه ويخضع له ويذل ويكون في حاجته، ويحصل الاستمتاع من الإنسي بالجني بأن الجنيَّ يخدمه، وقد يكون مع ذلك الاستمتاع ذبحٌ من الإنس للجن و تقرب بأنواع العبادات أو -والعياذ بالله- بالكفر بالله جل وعلا بإهانة المصحف أو بامتهانه أو نحو ذلك.
ولهذا نقول أن تلك الاستعانة بأنواعها لا تجوز، منها ما هو شرك وهي الاستعانة بشياطين الجن يعني الكفار، ومنها ما هو وسيلة إلى الشرك وهو الاستعانة بمسلمي الجن.
بعض أهل العلم كشيخ الإسلام ابن تيمية قال: إن الجن قد تخدم الإنسيَّ، وهذا المقام فيه نظر و تفصيل ذلك أن ذكر في آخر كتاب النبوات أن أولياء الله لا يستخدمون الجن إلا بما فعله معهم رسول الله - صلى الله عليه وسلم - بأن أمرهم ونهاهم، أما طلب خدمتهم وطلب إعانتهم فإنه ليس من سجايا أولياء الله وليس من أفعال أولياء الله. قال: مع قد تنفع الجن الإنس وقد تقدم له بعض الخدمة ونحو ذلك.
وهذا صحيح، فحصل أن المقام فيه تفصيل:
فإذا كان الاستخدام بطلب الخدمة فهذا وسيلة إلى الشرك إذا توجه إلى جني مسلما، ولا يجوز أن يؤتى إلى أحد يقرأ يعرف من أنه يستخدم الجن المسلمين.
وإذا كانت الجن تخدم بعض الناس بدون طلبه فإن هذا قد يحصل؛ لكن لم يكن من خلق أولياء الله ولم مما سخّره الله جل وعلا لخاصة عباده، فلا بد أن يكون عند هذا نوع خلل حتى كانت الجن تُكثر من خدمته وإخباره بالأمور ونحو ذلك.

(1/271)

فإذا كان ذلك بطلب منه فهذا لا يجوز وهذا نوع من أنواع المحرمات؛ لأنه نوع استمتاع.
وإذا كان بغير طلب منه فينبغي له أن يستعيذ بالله من الشياطين، فيستعيذ بالله من شر مردة الجن؛ لأنه قد يكون بعد ذلك فيه -يعني فيما فعل في قبول ذلك الخبر واعتماده عليه وأنسه به لما تعلمه الجن منه- ليكون فيه فتح على أبواب قلبه بأن يتوسل بالجن أو أن يستخدمهم.
إذا تبين، فإن خبر الجن عند أهل العلم ضعيف لا يجوز الاحتجاج به عند أهل الحديث، وذكر ذلك أيضا الفقهاء، وهذا صحيح لأنّ البناء على الخبر وتصديق الخبر هو فرع عن تعديل المخبِر، والجني غائب وعدالته غير معروفة وغير معلومة عند السامع، فإذا بنى الخبر عن من جاء به له من الجن وهو لم يرهم ولم يتحقق عدالتهم إلا بما سمع وهي لا تكفي، فإنه قد يكون قد قبل خبر الفاسق، ولهذا قال جل وعلا?يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ?[الحجرات:6]، والذين يقبلون إخبار الجن وإعلام الجن ببعض الحوادث حصل منهم مفاسد متنوعة كثيرة، حيث إنهم جزموا بصحة ما أخبرتهم به الجن، فربما حصل منهم قيل وقال -يعني من الناس في ذلك الذين أُخبروا بذلك- ويحصل بعد ذلك من جرائها مفاسد، وقد تفرقت بعض البيوت من جرّاء خبر قارئ جاهل بأنَّ هذا الذي فعل كذا هو فلان باعتبار الخبر الذي جاءه، ويكون الخبر الذي جاءه من الجني خبر كذِب، ويكون هو اعتمد على نبأ هذا الذي لا يعلم عدالته وبنى عليه وأخبر عليه وصار من جرائه فرقة واختلاف وتفرق وشتات في البيوت، ونعلم أنه قد تثبت في الحديث الصحيح الذي رواه مسلم رحمه الله: أن إبليس ينصب عرشه على الماء ويبعث سراياه فيكون أحب جنوده إليه من يقول له فرقت بين المرأة وزوجها. وهذا في جملة التفريق بين المرأة وزوجها؛ لأنه هو الغالب وأحب ما يكون لعدو الله أن يفرق بين

(1/272)

المؤمنين، ولهذا جاء في الحديث الصحيح الذي رواه أيضا مسلم وغيره أن النبي - صلى الله عليه وسلم - قال "إن الشيطان أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم".
فهذه المسألة يجب عليكم كطلبة علم أن تسعوا في إنكارها، وأن تبذلوا الجهد فإقامة الحجة على من يستخدم الجن ويتذرّع أن بعض العلماء أباح ذلك، وهذا وسيلة من وسائل الشرك لله جل وعلا.
واقرأوا أول كتاب تاريخ نجد لابن بشر حيث قال: إن بسبب دخول الشرك إلى قرى نجد أن كان بعض البادية إذا أتى وقت الحصاد أو أتى وقت خرف النخيل فإنهم يقطنون بجانب تلك القرى والأودية ومعهم بعض الأعشاب، فإذا كانوا كذلك ربما سألهم جهلة تلك القرى حتى حببوا إليهم بعض الأفعال من جرّاء سؤالهم؛ حببوا لهم بعض الشركيات أو بعض البدع، ثم شيئا فشيئا حتى فشا ذلك.
وعليه يكون من أسباب انتشار الشرك في هذه الديار يعني في نجد وما حولها -بحسب ما ذكر ابن غنام- يعني من جهة المتطببين الجهلة أو من جهة القراء المشعوذين أو القراء الجهلة.
وقد حصل أيضا في هذا أن بعض من يستخدم الجن كثر عنده الناس، ولما كثر عنده الناس صار يعالج علاجا نافعا، وبعد ذلك تسخرت له فئات من الجن أكثر من ضعف تأثيره، فلما ضعف تأثيره وعرف أن ما عنده من الحالات التي تأتيه للقراءة أو للعلاج لم يستطع شيئا صار تعلقه بالجن أكثر، ولا زال ينحدر ما في قلبه من قوة اليقين وعدم الاعتماد بقلبه على الجن حتى اعتمد عليهم شيئا فشيئا، ثم حرفوه والعياذ بالله عن السنة وعن ما يجب أن يكون في القلب من توحيد الله وإعظامه وعدم استخدام الجن في الأغراض الشركية، فجعلوه يستخدم الجن في هذه أغراض شركية وأغراض لا تجوز بالاتفاق.

(1/273)

فإذن هذا مما يجب وَصْدُه، ووسائل الشرك يجب علينا أن ننكرها، وسائل الغواية يجب أن ننكرها، ووجود من يستخدم الجن ويعلن ذلك ويطلب خدمتهم بالإخبار هذا مبني على الجهل في الحقيقة بالشرع وعلى جهل بوسائل الشرك وما يُصلح المجتمعات وما يفسدها والله المستعان.] (1)
¹
باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن حيان بن العلاء، حدثنا قطن بن قبيصة، عن أبيه، أنه سمع النبي - صلى الله عليه وسلم - قال: "إنّ العيافة، والطّرْق، والطيرة من الجبت". قال عوف: الْعِيَافَةُ زَجْرُ الطّيْرِ والطّرْقُ الْخَطّ يُخَطّ فِي الأرْضِ، والجبت: قال الحسن: رنة الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم -: "مَنِ اقْتَبَسَ شُعْبَةً مِنَ النّجُومِ، فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ". رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة: " مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ، وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ، وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ".
وعند ابن مسعود، أن رسول الله - صلى الله عليه وسلم - قال: "أَلاَ هَلْ أُنَبّئُكُمْ مَا الْعَضْهُ؟ هِيَ النّمِيمَةُ الْقَالَةُ بَيْنَ النّاسِ"رواه مسلم.
ولهما عن ابن عمر رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - قال: "إِنّ من الْبَيَانِ لسِحْراً".
[الشرح]
هذا (باب بيان شيء من أنواع السحر) لما ذكر الإمام رحمه الله تعالى ما جاء في السحر وما اتصل بذلك من حُكمه وتفصيل الكلام عليه، ذكر أن السحر قد يأتي في النصوص ولا يُراد منه السحر الذي يكون بالشرك بالله جل وعلا.
__________
(1) مأخوذ من الوجه الثاني للشريط السادس، وهنا ينتهي الشريط.

(1/274)

فإن اسم السحر عام في اللغة يدخل فيه ذلك الاسم الخاص الذي فيه استغاثة بالشياطين وتقرب إلى الشياطين وعبادة الشياطين لتخدم الساحر، وقد يكون بأسماء أُخَر يطلق عليها الشارع أنها سحر وليست كالسحر الأول في الحقيقة ولا في الحكم، وهو درجات.
فمما يسمى سحرا البيان، والبيان كما جاء في آخر الباب (إِنّ من الْبَيَانِ لسِحْراً), البيان ليس سحرا فيه استعانة بالشياطين ولكنه داخل في حقيقة السحر اللغوية؛ لأنه تأثير خفي على القلوب، فإن الرجل البليغ ذا البيان وذا الإيضاح وذا اللسان الجميل الفصيح يؤثر على القلوب حتى يسبيها وربما قَلَبَ الحق باطلا والباطل حقا ببيانه، فسُمي سحرا لخفاء وصوله إلى القلوب، وقلْب الرأي وفهم المخاطب من شيء إلى آخر.
كذلك ما ذكر من أن الطيرة من السحر فالطيرة نوع اعتقاد، كذلك العيافة وهي شبيهة بها أو بعض أنواعها، كذلك الخط في الرمل، ونحو ذلك من الأشياء التي ربما أطلق عليها أنها سحر وهي ليست كالسحر الأول في الحد والحقيقة ولا في الحُكم.
إذن هذا الباب قال فيه الإمام رحمه الله تعالى (باب بيان شيء من أنواع السحر) وأنواع السحر منها ما هو شرك أكبر بالله جل وعلا، والمراد إذا قلنا السحر وهذه هي الحقيقة العرفية.
وهناك في ألفاظ الشرع أشياء يكون المرجع فيها إلى الحقيقة اللغوية، وهناك أشياء يكون المرجع فيها إلى الحقيقة العرفية، ويكون هناك أشياء المرجع فيها إلى الحقيقة الشرعية.
وهنا في هذا الباب فيما يشمل ما يطلق عليه لغة أنه سحر، ويطلق عليه عرفا أنه سحر، ويطلق عليه شرعا أنه سحر.
فإذن التفريق بين هذه الأنواع مهم، ولهذا ذكر الإمام هذا الباب حتى تفرِّق بين نوع وآخر، فالحد الذي فيه حد الساحر ضربه بالسيف لا ينطبق على كل هذه الأنواع التي ستذكر؛ لأنها سحر لغة وليست بسحر شرعا.

(1/275)

قال في الحديث الأول قال النبي صَلَّى الله عليه وسلم (إنّ العيافة، والطّرْق، والطيرة من الجبت)، (العيافة) مأخوذة من عياف الشيء وهو تركه، عاف الشيءَ يعافه إذا تركه فلم تبْغِهِ نفسه.
والعيافة كما فسرها عَوْف زَجْرُ الطّيْرِ، وهذا أحد تفسير العيافة، وزجر الطير أنْ يحرّك طيرا حتى ينظر إلى أين تتحرك ويزجر الطير في حركته، ثم يفهم من ذلك الزجر هل هذا الأمر الذي سيُقدم عليه أنه أمر محمود أو أمر مذموم، أو يطّلع بحقيقة زجر الطير على مستقبل الحال، فهذا نوع من الجِبت وهو السحر لم؟ وذكرت لكم ذكرت لكم أن معنى الجبت هو الشيء المرذول المطّرح الذي يصرف الواحد عن الحق.
والسحر شيء خفي يؤثر على النفوس، والعيافة من التأثر بالطير وبزجرها وبانتقال من هنا إلى هنا أو بحركتها شيء خفي دخل في النفس فأثر عليها من جهة الإقدام أو الكف، فصار نوعا من السحر لأجل ذلك، وهو جبت لأنه شيء مرذول أدّى إلى الإقبال أو الامتناع.
والطِّيَرَة أعم من العيافة؛ لأن العيافة على حسب تفسير عوف وهو أحد تفسيراتها متعلق بالطير وحده، وأما الطيرة فهو اسم عام لما فيه تشاؤم أو تفاؤل بشيء من الأشياء.
وسيأتي باب مستقل لذكر أحكام الطِّيرة وصورتها وما يقي منها يأتي إن شاء الله تعالى.
وحقيقة الطيرة أنه يرى شيئا كان في الأول من الطير تحرك يمينا أو يسارا، فلما رآه تحرك يمينا قال هذا تفاؤل أنني سأنجح في هذا العمل أو في هذا السفر، وإذا رآه تحرك شِمالا قال هذا معناه أني سأنضرُّ في هذا السفر أو سيصيبني مكروه فرجع، وقد قال عليه الصلاة والسلام "من ردّته الطيرةُ عن حاجته فقد أشرك"، قد يتشاءم بحركة شيء، بكلمة يسمعها، بشيء في الجو, بتصادم سيارة أمامه, بسواد في الجو حصل أمامه أو في ذلك اليوم الذي سينتقل فيه، أو تشاءم بشيء حصل له في أول زواجه ونحو ذلك من أنواع التشاؤم، أو التشاؤم بالأشهر أو بالأيام، هذا كله من أنواع الطيرة.

(1/276)

ومتى يكون طيرة؟ إذا رده عن حاجته أو جعله يُقْبِلُ عن حاجته، فإذا تشاءم وذلك التشاؤم حينما سيْطر على قلبه جعله يقبل أو يحجم فإنه يكون متطيرا.
وكذلك في باب التفاؤل إذا رأى شيئا فجعله ذلك الشيء يقدم ولو لذلك الشيء أنه رآه لما جعله يقدم، فإن ذلك أيضا من الطيرة وهو نوع من أنواع التأثيرات الخفية على القلوب، وذلك ضرب من السحر.
وأمّا الطَّرق فهو مأخوذ من وضع طرق في الأرض وهي في الخطوط، فيأتي بخطوط متنوعة ويخطها في الأرض، خطوط كثيرة ليس لها عدد، ثم يبدأ الكاهن الذي يستخدم الخطوط فيمسح خطا خطا، أو يمسح خطين خطين بسرعة، ثم ينظر ما بقي فيقول هذا الذي بقي يدل على كذا وكذا، هذا الذي بقي يدل على أنك ستغتني، يدل على أنك سيصيبك كذا وكذا ونحو ذلك، وهو نوع من أنواع الكِهانة، والكهانة ضرب من السحر.
قال هنا (والطّرْقُ الْخَطّ يُخَطّ فِي الأرْضِ، والجبت: قال الحسن: رنة الشيطان) وهو من أنواع السحر؛ لأن الشيطان يدعو إلى ذلك بصوته وبعويله.
نقف عند هذا، ونكمل إن شاء الله يوم السبت ونرجوا من يوم السبت مع طول الزمن أن ننتهي من هذا الكتاب إن شاء الله تعالى في الأسبوع القادم، قد نختصر بعض الاختصار في بعض الأبواب لأجل أن ينهى الكتاب مع عدم إخلال -إن شاء الله- بمقاصد المؤلف رحمه الله تعالى وأجزل له المثوبة.
هذا وأسأل الله لي ولكم العلم النافع والعمل الصالح والإقبال على الخيرات وصلى الله وسلم وبارك على نبينا محمد. (1)
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا ويقينا وصلاحا يا أرحم الراحمين.
أما بعد:
__________


انتهى الشريط التاسع - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط التاسع.

(1/277)

[قد ذكرنا أن هذا الباب عقده الإمام رحمه الله تعالى لبيان أن هناك من الأعمال ما أطلق عليه أنه سحر، ولكن لا يشترك مع السحر في الذي في الباب قبله في جميع الأحكام، ثم إن بعض هذه الأنواع يجهل كثير من المسلمين أنها من السحر فتارة يدخلونها في غير باب السحر، وهي مع السحر مشتركة في حقيقته وفي بيان أصله أو في أصله ووضعه اللغوي.] (1)
وقفنا عند قوله (وعن ابن عباس رضي الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم -: "مَنِ اقْتَبَسَ شُعْبَةً مِنَ النّجُومِ، فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ". رواه أبو داود، وإسناده صحيح) هذا فيه بيان أن تعلم النجوم تعلم للسحر، ويأتي في باب خاص (باب ما جاء في التنجيم) أنواع تعلم النجوم وما جعل الله جل وعلا النجوم له.
قوله هنا(مَنِ اقْتَبَسَ شُعْبَةً) يعني من تعلم بعض من علم النجوم؛ لأن الشعبة هي الطائفة من الشيء أو جزء من أجزائه فكل جزء من أجزاء علم النجوم الذي هو علم التأثير نوع من أنواع السحر، قال (فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ) يعني كل ما زاد في تعلم علم النجوم كلما زاد في تعلم السحر حتى يصل إلى آخر حقيقة علم التأثير -كما يسمونه- فيصبح سحرا وكهانة حقيقة.
ويأتي أن التنجيم منه, علم التأثير وهو جعْل الكواكب والنجوم في حركتها والتقاءها وافتراقها وطلوعها وغروبها مؤثرة في الحوادث الأرضية أو دالة على ما سيحدث في الأرض، فيجعلونها دالة على علم الغيب، دالة على المغيبات.
وهذا القدر من السحر؛ لأنه يشترك معه في حقيقته لأنه جعْلٌ للتأثير لأمر خفي.
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/278)

قال (وللنسائي من حديث أبي هريرة: " مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ، وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ، وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ") قوله (مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ) أنّ عقد العقد والنفث فيها من أنواع السحر، والنفث المقصود به هنا النفث الذي فيه استعاذة واستعانة بالشياطين، فليس كل نفث في عقدة يعقد السحر؛ بل لابد أن يكون النفث بأدعية معينة ورقى شركية وتعويذات وكلام تَحْضُر الجن عند تلاوته وتخدم هذه العقدة السحرية.
(مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ) على ما كان يتعاطاه الناس المردة في ذلك الزمان؛ زمان النبي عليه الصلاة والسلام من النفث في العقد كما قال جل وعلا?وَمِن شَرِّ النَّفًّاثَاتِ فِي العُقَدِ?[الفلق:4] وهن السواحر.
قال (فَقَدْ سَحَرَ) لأن الجني يخدم هذا السحر بالنفث في العقدة، وفائدة العقدة عند السحرة أنه لا ينحلْ السحر ما دامت معقودة، فينعقد الأمر الذي أراه السحر بشيئين: العقدة وبالنفث. العقدة عقدة حبل أو خيط أو نحو ذلك، وبالنفث فيها بالأدعية الشركية والاستعانة بالشياطين.
ومن الأمور المهمة أن تُعلم في هذا الباب أن العقد هذه تارة تكون مرئية واضحة، وتارة تكون صغيرة جدا، [وما كان صغيرا جدا أو ما كان مرئيا فإنه ينبغي لمن اطلع عليه أو نظر فيه أن يحل العقدة فينتهي تأثير السحر بإذن الله أو يضعف تأثيره.](1)
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/279)

قال (وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ) هذا عام؛ لأنه رتَّب جزاء على فعل بصيغة (مَنْ) كأنه قال: كل من سحر فقد أشرك. يعني سحر بذلك النحو الذي ذُكر وهو أن يعقد عقدة ثم ينفث فيها، (مَنْ سَحَرَ فَقَدْ أَشْرَكَ) هذا دليل لما ذكرنا لكم في الباب قبله أنّ كل سحر يعدّ من أنواع الشرك؛ لأنه لا يمكن أن يحدث السحر إلا بالنفث في العقد أو باستحضار الجن وبعبادة الجن ونحو ذلك وهذا شرك بالله، [قوله (وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ) ليس معناه أنه أشرك بعقد العقدة مثلا، وإنما (فَقَدْ أَشْرَكَ) يعني حين سحر. ومن المعلوم أنه قبل أن يعقد العقدة وينفث فيها فلا بد من تعلمه؛ ولهذا يكون مشركا قبل أن يعقد وينفث ما دام أنه تعلم ذلك ليعمل به فإنه مشرك بالله؛ لأن تعلمه فيه الشرك بالله جل وعلا.](1)
قال (وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ) هذا مر معنا مثاله ومعنى هذا الحديث وأن القلب إذا تعلق شيئا بمعنى أحبه ورضيه وتعلق القلب به فإنه يوكل إليه ويُجعل هو السبب الذي من أجله يجيء نفعه أو يجيء ضره.
ومعلوم أن كل الأسباب الشركية تعود فاعلها أو على الراضي بها بالضر لا بالنفع، والعبد إذا تخلى عن الله جل وعلا ووكل إلى نفسه أو وكل إلى غير الله جل وعلا فقد خاب وخسر وضُرَّ أعظم الضرر، فسعادة العبد وعِظم صلاح قلبه وعظم صلاح روحه بأن يكون تعلقه بالله جل وعلا وحده.
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/280)

وقوله هنا (وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ) فإن من تعلق بالله فإن الله كافيه، من تعلق قلبه بالله إنزالا لحوائجه بالله ورغبا فيما عند الله ورهبا مما يخافه ويؤذيه -يعني يؤذي العبد-؛ فإنس الله جل وعلا كافيه ومن يتوكل على الله فهو حسبه، وإذا تعلق العبد إلى غير الله فإنه يكون إلى ذلك العبد، والعباد فقراء إلى الله والله جل وعلا هو ولي النعمة وولي الفضل ?يَا أَيُّهَا النَّاسُ أَنْتُمْ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ?[فاطر:15]، فمن أنزل حاجته بالله أفلح، ومن تعلق قلبه بالله أفلح، وأمّا من تعلق بالخرافات أو تعلق بالأمور الشركية كالسحر وكالذهاب إلى الأولياء وطلب المدد منهم أو طلب الإغاثة منهم فإنه يوكل إلى المخلوق، ومن وكل إلى المخلوق فإنه يضره ذلك أعظم الضرر كما قال جل وعلا ?يَدْعُوا لَمَنْ ضَرُّهُ أَقْرَبُ مِن نَّفْعِهِ?[الحج:13].
قال بعد ذلك (وعند ابن مسعود، أن رسول الله - صلى الله عليه وسلم - قال: "أَلاَ هَلْ أُنَبّئُكُمْ مَا الْعَضْهُ؟ هِيَ النّمِيمَةُ الْقَالَةُ بَيْنَ النّاسِ"رواه مسلم)، (العَضْهُ) هكذا تروى في كتب الحديث (العَضْهُ)، وفي كتب غريب الحديث واللغة تنطق هكذا (العِضَهْ), (هل أنبئكم ما العِضَهْ) لأشباهها في وزنها، وهي كما فسرها النبي عليه الصلاة والسلام (النّمِيمَةُ الْقَالَةُ بَيْنَ النّاسِ).

(1/281)

وأصل العَضْه في اللغة يطلق على أشياء منها السحر, والنميمة القالة بين الناس نوع من أنواع السحر وهي كبيرة من الكبائر ومحرم من المحرمات، ووجه الشبه بين النميمة و بين السحر أنّ تأثير السحر في التفريق بين المتحابين أو في جمع المتفارقين تأثيره على القلوب خفي، وهذا عمل النمام فإنه يفرق بين الأحباب؛ لأجل كلام يسوقه لهذا وكلام يسوقه لذاك فيفرق بين القلوب ويجعل العداوة والبغضاء بين قلب هذا وهذا، فحقيقة النميمة كما قال جل وعلا عن السحر?فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ المَرْءِ وَزَوْجِهِ?[البقرة:102]، والنميمة هي القالة بين الناس، وهذا كما هو ظاهر من أنواع السحر وهذا النوع محرم لأنه كبيرة من الكبائر؛ لأن النميمة نوع من أنواع الكبائر، والكبائر من أعظم الذنوب العملية.
قال (ولهما عن ابن عمر رضي الله عنهما، أنّ رسول الله - صلى الله عليه وسلم - قال: "إِنّ من الْبَيَانِ لسِحْراً")، (إِنّ من الْبَيَانِ لسِحْراً) قال عن البيان إن منه ما هو سحر.
والمقصود بالبيان هنا التبيين عما في النفس بالألفاظ الفصيحة البيّنة التي تأخذ المسامع والقلوب، فتسحر القلوب فتقلب ربما الحق باطلا والباطل حقا، حتى يغدو ذلك الذي يُعدّ من أهل البيان والفصاحة يغدو في قلوب الناس أن ما قاله هو الحق وأن ما لم يقله أو رده هو الباطل، وهذا ضرب وهذا ضرب من السحر؛ لأنه تأثير خفي على النفوس بالألفاظ، هذا التأثير الخفي بقلب الحق باطلا وقلب الباطل حقا تأثيره خفي كتأثير السحر في الخفاء، ولهذا قال (إِنّ من الْبَيَانِ لسِحْراً).
والصحيح من أقوال أهل العلم أن هذا فيه ذم للبيان وليس مدحا له، قال (إِنّ من الْبَيَانِ لسِحْراً) على جهة الذم.

(1/282)

وبعض أهل العلم قال إن ذلك على جهة المدح؛ لأنه يصل بالتأثير إلى أن يِثر تأثيرا بالغا كتأثير السحر في النفوس، والتأثير البالغ إن كان من جهة البيان يقولون فإنه جائز، وهذا من جهة المدح له وبيان عظم تأثيره.
ولكن هذا فيه نظر، والظاهر أنه لمّا جعل البيان سحرا علمنا أن الشرع ذمه، ولهذا أورد الشيخ رحمه الله في هذا الباب الذي اشتمل على أنواع من المحرمات، فالذي يستغل ما أتاه الله جل وعلا من اللسان والبيان والفصاحة في قلب الباطل حقا وفي قلب الحق باطلا، هذا لا شك أنه من أهل الوعيد ومذموم على فعله؛ لأن البيان إنما يقصد به نصرة الحق لا أن يجعل ما أبطله الله جل وعلا حقا في أنفس الناس وفي قلوبهم. نعم
¹
باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحة عَنْ بَعْضِ أَزْوَاجِ النّبِيّ - صلى الله عليه وسلم -، عَنِ النّبِيّ - صلى الله عليه وسلم -، قال: قَالَ: "مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ بِمَا يَقُولُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا".
وعن أبي هريرة (- رضي الله عنه -)، عن النبي - صلى الله عليه وسلم -، قال: "مَنْ أَتَىَ كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ- صلى الله عليه وسلم -". رواه أبو داوود. وللأربعة، والحاكم، وقال: صحيح على شرطهما. عن أبي هريرة: "مَنْ أَتَى عَرّافاً أو كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ - صلى الله عليه وسلم -".
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً

(1/283)

وعن عمران بن حصين مرفوعاً: ليس منا من تَطير أو تُطير له، أو تكهن أو تُكهن له، أو سحر أو سُحر له، ومَنْ أَتَى كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ .- صلى الله عليه وسلم -رواه البزار بإسناد جيد ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: (ومَنْ أَتَى... ) إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
[الشرح]
(باب ما جاء في الكهان ونحوهم) هذا الباب أتى بعد أبواب السحر؛ لأن حقيقة عمل الكاهن أنه يستخدم الجن لإخباره بالأمور المغيبة، إما التي غابت في الماضي أو الأمور المغيبة في المستقبل التي لا يعلمها إلا الله جل جلاله، فالكاهن يجتمع مع الساحر في أنّ كلاّ منهما يستخدم الجن لغرضه ويستمتع بالجن لغرضه.
ومناسبة الباب لكتاب التوحيد أن الكِهانة استخدام الجن كفر وشرك أكبر بالله جل وعلا؛ لأنه لا يجوز أن يستخدم الجن في مثل هذه الأشياء واستخدام الجن في مثل هذه الأشياء لا يكون إلا بأن يتقرّب إلى الجن بشيء من العبادات، فالكهان لابد حتى يُخدموا بذكر الأمور المغيبة لهم أن يتقربوا إلى الجن ببعض العبادات؛ إمّا بالذبح أو الاستغاثة أو بالكفر بالله جل وعلا بإهانة المصحف أو بسب الله أو نحو ذلك من الأعمال الشركية الكفرية.

(1/284)

فالكهانة صنعة مضادة لأصل التوحيد، والكاهن مشرك بالله جل وعلا؛ لأنه يستخدم الجن ويتقرّب إلى الجن بالعبادات حتى تخدمه الجن، حتى تخبره الجن بالمغيبات، هذا لا يمكن إلا أن يتقرب إلى الجن بأنواع العبادات.
وأصل الكهّان في الجاهلية كانوا كما مرّ معنا في حديث جابر في باب سبق أن الكهانة كانت منتشرة في بلاد العرب في الجزيرة و في غيرها، والكهان أناس يُدَّعى فيهم الوَلاية والإصلاح عندهم وأن عندهم علم ما سيكون في المستقبل، أو عندهم علم المغيبات التي ستحدث للناس أو تحدث في الأرض، ولهذا كانت العرب تعظّم الكهان وكانت تخاف من الكهان وكانت تعطي الكهان أجرا عظيما لأجل ما يُخبر عنه، والكاهن -كما ذكرنا- لا يصل إلى حقيقة عمله بأن يخبر عن الأمور المغيبة إلا باستخدام الجن، والتقرب إلى الجن التقربات الشركية؛ فتستمتع الجن به من جهة ما صرف لها من العبادة، ويستمتع هو بالجن من جهة ما يخبره به الجن من الأمور المغيبة.
والجن تصل إلى الأمور المغيبة التي تَصْدق فيها عن طريق استراق السمع، فإن بعضهم يركب بعضا حتى يسمعوا الوحي الذي يوحيه الله جل وعلا في السماء، فربما أدرك الشهاب الجني قبل أن يعطي الكلمة لمن تحته، وربما أدرك الشهاب الجني بعد أن ألقى الكلمة فتأتي هذه الكلمة للجن فيعطونها الكاهن فيكذب معها الكاهن أو تكذب معها الجن مائة كذبة حتى يعظم شأن الكاهن وتعظم عبادة الإنس للجن.
وقبل بعثه النبي عليه الصلاة والسلام كان استراق السمع كثيرا جدا، وبعد بعثته عليه الصلاة والسلام حُرست السماء من أن تسترق الجن السمع؛ لأجل تنزل القرآن والوحي حتى لا يقع الاشتباه في أصل الوحي والنبوّة، وبعد وفاة النبي عليه الصلاة والسلام يقع الاستراق؛ ولكنه قليل بالنسبة لما كان عليه قبل البعثة.
فصارت عندنا أحوال استراق السمع ثلاثة:
"قبل البعثة كثير جدا.

(1/285)

"وبعد بعثة النبي عليه الصلاة والسلام لم يحصل استراق من الجن، وإن حصل فهو نادر في غير وحي الله جل وعلا بكتابه لنبيه.
"والحالة الثالثة بعد وفاته عليه الصلاة والسلام رجع استراق السمع أيضا؛ ولكنه ليس بالكثرة التي كانت قبل ذلك لأن السماء ملئت حرسا شديدا وشهبا.
والله جل وعلا بين ذلك في القرآن في آيات كثيرة من أن النجوم والشهب ترمي الجن كما قال جل وعلا ?إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ?[الحجر:18] ونحو ذلك من الآيات التي فيها أن الشهب مُرْصَدَةٌ للجن.
تبينت لك حقيقة الكاهن، إذا ظهر ذلك فالكاهن قد يطلق عليه العراف، وهذا الاسم الكاهن أو العراف اسمان متداخلان، قد يكون أحدهما يدل على الآخر، وعند بعض الناس أو في بعض الفئات يُستخدم الكاهن للإخبار بما يحصل في المستقبل، ويُستخدم كلمة أو لفظ العراف لمن يُخبر عن الغائب عن الأعين مما حصل في الماضي ممثل مكان المسروق أو السارق من هو ونحو ذلك مما هو غائب عن الأنظار، وإنما يعلمه العراف بواسطة الجن.
والصحيح في ذلك ما ذكره شيخ الإسلام ابن تيمية أن العراف: اسم للكاهن والمنجم والرمّال ونحوهم، ممن يتكلمون في معرفة الأمور بتلك الطرق، من تكلم بمعرفة الأمور المغيبة إما الماضية أو المستقبلة بتلك الطرق -طريق التنجيم، أو طريق الخط في الرمل، أو طريق الطرق على الحصى، أو الخط في الرمل بطريق الطرق، أو بالودع أو نحو ذلك من الأساليب أو بالخشبة المكتوب عليها أبا جاد، ونحو ذلك من قراءة الفنجان أو قراءة الكف- كل من يخبر عن الأمور المغيبة بشيء يجعله وسيلة لمعرفة الأمور المغيبة يسمى كاهنا ويسمى عرّافا؛ لأنه لا يحصل له أمرُه إلا بنوع من أنواع الكهانة. وسيأتي ذلك إن شاء الله.
قال رحمه الله (باب ما جاء في الكهان ونحوهم) يعني من العرّافين والمنجمين والذين يخطّون في الرمل والذين يكتبون على الخشب ونحو ذلك.

(1/286)

قال (روى مسلم في صحيحة عَنْ بَعْضِ أَزْوَاجِ النّبِيّ - صلى الله عليه وسلم -، عَنِ النّبِيّ - صلى الله عليه وسلم -، قال: قَالَ: "مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا") هذا الحديث نبه الشراح على أن لفظه في مسلم (مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) بدون كلمة (فَصَدّقَهُ)، وكلمة (فَصَدّقَهُ) في هذا الحديث موجودة في مسند الإمام أحمد، فالشيخ رحمه الله ذكر هذا اللفظ وعزاه لمسلم على طريقة أهل العلم في عزو الحديث لأحد صاحبي الصحيح إذا كان أصله فيهما لإتحاد الطريق أو نحو ذلك.
(مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) هذا الحديث فيه جزاء الذي يأتي العرّاف فيسأل العراف، وقلنا إن العراف يشمل اسم الكاهن ونحو ذلك، فـ(مَنْ أَتَى عَرّافاً فَسَأَلَهُ) بمجرد سؤال ولم يصدقه فإنه لا تقبل له صلاة أربعين يوما.
والمقصود من قوله (لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) أنها تقع مجزئة لا يجب عليه قضاؤها؛ ولكن لا ثواب له فيها؛ لأن الذنب والإثم الذي حصّله حين أتى العرّاف فسأله عن شيء، يقابل ثواب الصلاة أربعين يوما، فأسقط هذا هَذا، ويدل ذلك على عظم ذنب الذي يأتي العراف فيسأله العراف عن شيء ولو لم يصدقه، وهذا عند أهل العلم في حق من أتى العراف فسأله عن شيء رغبة في الإطلاع.
أما من أتى العراف فسأله للإنكار عليه وحتى يتحقق أنه عرّاف فلا يدخل في ذلك؛ لأن الوسائل لها أحكام المقاصد.

(1/287)

الحالة الثانية أن يأتي العراف فيسأل عن شيء فإذا أخبره الكاهن أو العراف صدّقه بما يقول. فالحديث الأول عن بعض أزواج النبي - صلى الله عليه وسلم - فيه أنه (لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا)، والحديث الثاني فيه أنه (كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ- صلى الله عليه وسلم -) فيتضح بالحديثين أنّ الحالة الثانية هي من أتى العراف والكاهن فسأله عن شيء فصدقه أنه كفر بما أنزل على محمد - صلى الله عليه وسلم - وأنه لا تقبل له صلاة أربعين يوما.
وهذا الحال يدل على أن الذي أتى الكاهن أو العراف فصدقه, أنه لم يخرج من الملة؛ لأنه حد عليه الصلاة والسلام عدم قبول صلاته أربعين يوما، والكافر الذي حُكم عليه أنه كافر كفرا أكبر ومرتد وخارج من الملة فإن صلاته لا تقبل بتاتا حتى يرجع إلى الإسلام.
µ قال طائفة من أهل العلم دل قوله (فَصَدّقَهُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) على أن قوله (كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ) أنه كفر أصغر وليس بالكفر المخرج من الملة, وهذا القول صحيح، وهو الذي يتعين الجميع بين النصوص فإن قول النبي عليه الصلاة والسلام (مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) يدل على أنه لم يخرج من الإسلام، والحديث الآخر وهو قوله (مَنْ أَتَىَ كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ) يدل على كفره، فعلمنا بذلك على أن كفره كفر أصغر وليس كفر مخرج من الملة.
وهذا أحد الأقوال من مسألة كفر من أتى الكاهن فصدقه بما يقول.

(1/288)

µ والقول الثاني أنه يتوقف فيه فلا يقال يكفر كفر أكبر ولا يقال أصغر، وإنما يقال هو كفر إتيان الكاهن وتصديقه كفر بالله جل وعلا ويسكت عن ذلك، ويطلق القول كما جاء في الأحاديث, وهذا لأجل التهديد والتخويف وهذا حتى لا يتجاسر الناس على هذا الأمر. وهذا هو مذهب الإمام أحمد, في المنصوص عنه.
µ والقول الثالث من أقوال أهل العلم في ذلك أن الذي يصدق الكاهن كافر كفرا أكبر، كفره مخرج من الملة إذا أتى الكاهن فسأله فصدقه, أو صدق الكهان بما يقولون, قال طائفة من أهل العلم كفره كفر مخرج من الملة, وهذا القول فيه نظر من جهتين:
الجهة الأولى: ما ذكرناه من الدليل؛ من أن قوله عليه الصلاة والسلام (لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) يدل على أنه لم يكفر الكفر الأكبر, ولو كان كفر الكفر الأكبر يحدّ عدم قبول صلاته تلك المدة من الأيام.
والثاني: أن تصديق الكاهن فيه شبهة, وادّعاء علم الغيب أو تصديق أحد ممن يدعي علم الغيب كفر بالله جل وعلا كفر أكبر؛ لكن هذا الكاهن الذي ادعى علم الغيب -كما نعلم أنه يخبر بالأمور المغيبة فيما سبق فيه-, عن طريق استراق الجن للسمع, فيكون -إذن- هو نقل ذلك الخبر عن الجن, والجن نقلوه عمن سمعوه في السماء، وهذه شبهة قد يأتي الآتي الذي يأتي للكاهن ويقول أنا أصدقه فيما أخبر من الغيب؛ لأنه قد جاءه علم ذلك الغيب من السماء عن طريق الجن، وهذه الشبهة تمنع من التكفير -تكفير تصديق الكاهن, تكفير من صدّق الكاهن-, الكفر الأكبر.
فصار عندنا أيضا أن القول الأظهر أن كفره كفر أصغر وليس بأكبر لدلالة الأحاديث ولظهور التعليل في ذلك.
قال (فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ- صلى الله عليه وسلم -) وهو القرآن؛ لأنه قد جاء في القرآن وما بينه النبي عليه الصلاة والسلام من السنة أن الكاهن والساحر والعراف لا يفلحون وأنهم إنما يكذبون ولا يصدقون.

(1/289)

قال (ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً، وعن عمران بن حصين مرفوعاً: ليس منا من تَطير أو تُطير له) يأتي في باب ما جاء في التطير (أو تكهن أو تُكهن له)، (ليس منا) يدل على أن الفعل محرم، وبعض أهل العلم يقول إن قوله عليه الصلاة والسلام (ليس منا) يدل على أنه من الكبائر، فقال (ليس منا من تَطير أو تُطير له) والطيرة من الكبائر (أو تكهن) يعني ادعى علم الغيب وادعى أنه كاهن أو أخبر بأمور من المغيبة يخدع من رآه بأنه كاهن، قال(أو تُكهن له) يعني من رضي أن يتكهن له فأتى فسأل عن شيء (أو سَحر أو سُحر له، ومَنْ أَتَى كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ- صلى الله عليه وسلم -)، وهذا كله لأجل أنّ تصديق الكاهن فيه إعانة له على الشرك الأكبر بالله جل وعلا، هذا حكم الذي يأتي الكاهن.
أما الكاهن فذكرنا حكمه فإنه شرك الشرك الأكبر بالله؛ لأنه لا يمكن له أن يخبر بالأمور المغيبة إلا بأن يشرك.
(قال البغوي العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك) هذا الذي ذكرنا من أن العراف عند بعض أهل العلم من يخبر بأمور سبقت لكنها خفية غيبية عن الناس؛ لكنها من حيث الوجود وقعت في ملكوت الله.
قال (وقيل هو الكاهن) يعني أن العراف و الكاهن اسمان لشيء واحد.

(1/290)

قال(والكاهن هو الذي يخبر عن المغيبات في المستقبل، وقيل الذي يخبر عن ما في الضمير، وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم) المنجم هو الذي يستخدم علم التأثير، يقول ظهر نجم كذا والتقى بنجم كذا فمعناه أنه سيحدث كذا وكذا، أو إذا ولد فلان أو إذا ولد لفلان ولد في برج كذا فإنه سيحصل كذا وكذا له من الفتن والفقر أو السعادة أو الشقاوة ونحو ذلك، فيستدلون على حركة النجوم على حال الأرض وحال الناس فيها، وسيأتي تفصيله إن شاء الله. قال (والرمال) الرمال هو صاحب الطرق أو يخط في الرمل أو يستخدم الحصى على الرمل يقال رمّال, (ونحوهم) يعني من مثل الذين يقرؤون الكف ويقرؤون الفنجان، أو في هذا العصر الذين يكتبون في الصحف والجرائد والمجلات البروج وما يحصل في ذلك البرج، وأنت إذا ولدت في هذا البرج معناه سيحصل لك في هذا الشهر كذا وكذا، هذا كلها من أنواع الكهانة كما سيأتي.
قال (وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق) ذلك لأن كتابة (أبا جاد) والنظر في النجوم يعني للتأثير نوع من أنواع الكهانة، والكهانة محرمة وكفر بالله جل وعلا.
بقي أن نقول: إن أصناف الكهانة كثيرة جدا وجامعها الذي يجمعها أنه يستخدم الكاهن وسيلة ظاهرية عنده ليُقنع السائل بأنه وصل إليه العلم عن طريق أمور ظاهرية علمية، تارة يقول عن طريق النجوم، وتارة يقول عن طريق الخط أو عن طريق الطرق، أو عن طريق الوَدَع، أو عن طريق الفنجان، أو عن طريق الكف، أو عن طريق النظر في الأرض في حصى يجعله، أو عن طريق الخشب ونحو ذلك، هذه كلها وسائل يغرُّ بها الكاهن من يأتيه.
في الحقيقة هي وسائل لا تحصِّل العلم ذاك؛ لكن العلم جاءه عن طريق الجن فهذه الوسيلة إنما هي وسيلة للضحك على الناس، وسيلة لكي يظن الظان أنها تؤدي إلى العلم، وأن هؤلاء أصحاب علم وفهم بهذه الأمور.

(1/291)

وفي الواقع هو لا يتحصَّل على العلم الغيبي عن طريق خط أو عن طريق فنجان أو عن طريق النظر في البروج أو نحو ذلك، وإنما يأتيه العلم عن طريق الجن، وهو يُظهر هذه الأشياء حتى يحصل على المقصود، حتى تصدقه الناس أنه لا يستخدم الجن ولكنه ولي من الأولياء.
كيف يستنتج هذه المغيبات كيف يستنتج المغيبات من هذه الأمور الظاهرية؟ في بعض البلاد كغرب إفريقيا وبعض شمالها ونحو ذلك، وهذا منتشر أيضا في الشرق وفي كثير من البلاد، يجعلون من يتعاطى هذه الأشياء وليّا من الأولياء، ويقولون الملائكة تخبره بكذا، فهو لا يفعل الفعل إلا بإرشاد من الملائكة، فالذين يفعلون هذه الأفعال من الأمور السحرية أو الكهانية عندهم أنهم أولياء، ولهذا ترى بعض الشراح يذكر في مقدمة هذه الأبواب أن أولياء الله جل وعلا لا يتعاطون الشرك ولا يتعاطون مثل هذه الأمور، فأولياء الله مقيَّدون بالشرع وليسوا من أولياء الجن. نعم.
¹
[الأسئلة]
[س/ هناك رجل في منطقتنا يأتي إليه الناس عند فقْد أموالهم، فيعطيهم خيطا معقدا، ويقرأ عليه، ويطلب منهم أن يضعوه في المكان الذي فقده، فما حكم ذلك؟ وما حكم الصلاة خلفه؟
ج/ هذا من الكِهانة؛ لأن هذا الذي يعمل هذه الأشياء عراف، أو كاهن، وقد يكون ساحرا -أيضا-، فلا يجوز عمل مثل هذا العمل، ولا يحل لأحد أن يعين أحدا يدَّعي معرفة شيء من علم الغيب، والصلاة خلفه لا تجوز؛ لأن هذا إما أن يكون عرافا، أو كاهنا، أو ساحرا، وهؤلاء لا تجوز الصلاة خلفهم. نعم.] (1)
¹
باب ما جاء في النشرة
عن جابر، أن رسول الله - صلى الله عليه وسلم - سئل عن النشرة؟ فقال: "هي من عمل الشيطان". رواه أحمد بسند جيد، وأبو داوود. وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
__________
(1) مأخوذ من الوجه الأول من الشريط الأول تحت باب ما جاء في الذبح لغير الله.

(1/292)

وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخّذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع، فلم ينه عنه.
وروي عن الحسن، أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النُّشرة: حل السحر عن المسحور، وهي نوعان:
أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
[الشرح]
(باب ما جاء في النشرة), النشرة متعلقة بالسحر وأصلها من النَّشْر وهو قيام المريض صحيحا، النشرة اسم لعلاج المسحور، سميت نُشرة لأنه ينتشر بها أي يقوم ويرجع إلى حالته المعتادة.
وقول الشيخ رحمه الله هنا (باب ما جاء في النشرة) يعني من التفصيل يعني وهل النشرة جميعا وهي حل السحر مذمومة؟ أو أن منها ما هو مذموم ومنها ما هو مأذون به؟
ومناسبة هذا الباب لكتاب التوحيد ظاهرة، وهي أنه كما أن السحر شرك بالله جل وعلا يقدح في أصل التوحيد، وأن الساحر مشرك الشرك الأكبر بالله، فالنُّشرة التي هي حل السحر قد يكون من ساحر، وقد يكون من غير ساحر بالأدوية المأذون بها أو الأدعية ونحو ذلك، فإذا كان من ساحر فإنها مناقضة لأصل التوحيد ومنافية لأصله.
فإذن المناسبة ظاهرة في الصلة بين هذا الباب وباب ما جاء في السحر، وكذلك مناسبتها لباب التوحيد؛ لأن كثيرين ممن يستعملون النشرة يُشركون بالله جل وعلا.
والنشرة -كما سمعتم- في الباب قسمان: نشرة جائزة ونشرة ممنوعة.

(1/293)

النشرة الجائزة: هي ما كانت بالقرآن أو بالأدعية المعروفة أو بالأدوية عند الأطباء ونحو ذلك، فإن السحر يكون كما ذكرنا عن طريق الجن، والسحر يحصل منه إمرار حقيقة في البدن، ويحصل منه تغيير حقيقة في العقل والذهن والفهم، وإذا كان كذلك فإنه يعالَج بالمضادات التي تزيل ذلك السحر، فمما يزيله القرآن، والقرآن هو أعظم ما ينفع في إزالة السحر، كذلك الأدعية والأوراد ونحو ذلك مما هو معروف من الرقى الشرعية.
ونوع من السحر يكون في البدن يعني من جهة عضوية فهذا أحيانا يعالَج بالرقى والأدعية والقرآن، وأحيانا يعالَج عن طريق الأطباء العضويين، وذلك لأن السحر -كما قلنا- يمرض حقيقة فإذا أزيل المرض أو سبب المرض فإنه يبطل السحر، ولهذا قال لك ابن القيم في آخر الكلام (والثاني النشرة بالرقية والتعويذات والأدوية والدعوات المباحة فهذا جائز) لأنه يحصل منه المرض وإذا كان كذلك فإنه يعالج بما أذن به شرعا من الرقى والأدوية المباحة.

(1/294)

والقسم الثاني من النشرة: وهي التي من أنواع الشرك أن يُنشَّر عنه -بغير الطريق الأول- بطريق السحر، فيحل السحر بسحر آخر، يحل السحر الأول بسحر آخر، وذكرنا أن السحر لا ينعقد أصلا إلا بأن يتقرب الساحر إلى الجني أو أن يكون الجني يخدم الساحر الذي يشرك بالله دائما فيخدم، كذلك حل السحر لا بد فيه من إزالة سببه وهو خدمة شياطين الجن للسحر، وهذا لا يمكن إلا الجن، فإن الساحر الثاني الذي يُنَشِّر السحر ويرفع السحر لابد أن يستغيث أو يتوجه إلى بعض جنه في أن يرفع أولئك الجن الذين عقدوا هذا السحر أن يرفعوا أثره، فصار إذن هذه الجهة أنها من حيث العقد والابتداء لا يكون إلا بالشرك بالله، ومن حيث الرفع والنشر لا تكون إلا بالشرك بالله جل وعلا، ولهذا قال (لا يحل السحر إلا ساحر) يعني لا يحل السحر بغير الطريق الشرعية المعروفة إلا ساحر، لا يأتي أحد ويقول أنا أحل السحر هل تستخدم القراءة والتلاوة والأدعية؟ قال: لا، قال: أنت طبيب تُطِبُّ ذلك المسحور؟ قال: لا، إذن فهو ساحر، إذا لم يستخدم الطريق الثانية فإنه لا يمكن أن يحل السحر إلا ساحر؛ لأنه فكُّ أثر الجن في ذلك السحر ولا يمكن إلا عن طريق شياطين الجن الذين يؤثرون على ذاك.

(1/295)

قال (عن جابر، أن رسول الله - صلى الله عليه وسلم - سئل عن النشرة؟ فقال: "هي من عمل الشيطان")، (سئل عن النشرة)؛ السائل سأله عما كان معهودا معروفا عندهم في هذا الاسم وهو اسم النشرة، والذي كان معروفا معهودا هو أن اسم النشرة إنما هو من جهة الساحر، النشرة عند العرب هو حل السحر بمثله، هذه هي النشرة عند العرب، ولهذا سئل النبي عليه الصلاة والسلام عن النشرة فقال (هي من عمل الشيطان) وقال العلماء (الـ) ألف ولام التعريف في قوله (النشرة) هذه للعهد؛ يعني النشرة المعهود استعمالها وهي حل السحر بمثله، فقال عليه الصلاة والسلام (هي من عمل الشيطان) (1) لأن رفع السحر لا يكون إلا بعمل شيطان جني ولهذا قال عليه الصلاة والسلام هي يعني الرفع والنشر من عمل الشيطان؛ لأن العقد أصلا من عمل الشيطان والرفع والنشر من عمل الشيطان.
فإذن هو سؤال عن النشرة التي كانت تستخدم في الجاهلية.
(رواه أحمد بسند جيد وأبو داود وقال سئل أحمد عنها فقال: ابن مسعود يكره هذا كلَّه)، (يكره هذا كلَّه) يعني أن تكون النشرة عن طريق التمائم التي فيها القرآن؛ لأنه مرّ معنا فيما سبق أن ابن مسعود كان يكره جميع أنواع التمائم حتى من القرآن كما قال إبراهيم النخعي رحمه الله: كانوا يكرهون التمائم كلها من القرآن ومن غير القرآن. يعني أصحاب ابن مسعود، وابن مسعود كذلك، فابن مسعود كان يكره التمائم من القرآن وهو أن يعلق شيء من القرآن لأي غرض لدفع العين أو لإزالة السحر ورفع الضرر، لهذا الإمام أحمد لما قال أبو داود (سئل أحمد عنها) يعني عن النشرة التي تكون بالتمائم من القرآن (فقال: ابن مسعود يكره هذا كله).
أما النشرة باستخدام النفث والرقية من غير تعليق، فلا يمكن للإمام أحمد ولا لابن مسعود أن يكرهوا ذلك؛ لأن النبي عليه الصلاة والسلام استخدام ذلك وأذن به عملا في نفسه وكذلك في غيره عليه الصلاة والسلام.
__________
(1) انتهى الوجه الأول من الشريط العاشر.

(1/296)

قال (وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخّذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع، فلم ينه عنه.) يريد ابن المسيب بذلك ما ينفع من النشرة بالتعوذات والأدعية والقرآن والدواء المباح ونحو ذلك، أما النشرة التي هي بالسحر فابن مسعود(1) أرفع من أن يقول: إنها جائزة ولم ينه عنها. والنبي عليه الصلاة والسلام يقول (هي من عمل الشيطان).
(لهذا قال لا بأس به إنما يريدون به الإصلاح فأما ما ينفع فلم ينهَ عنه)، (أما ما ينفع) يعني من الأدوية المباحة ومن الرقى والتعويذات الشرعية وقراءة القرآن ونحو ذلك فهذا لم ينه عنه؛ بل أذن فيه.
إذن فالسحر بلاء، وسئل ابن المسيب عن هذا الذي به طب -يعني سحر- أو يأخّذ عن امرأته بصرف القلب عنها: أيُحَلُّ عنه أو يُنشّر بأصل الحل والنشر؟ يعني أيجوز أن يُرفع ذلك الطَبّ الذي به، أو ذلك الأخذ عن امرأته بأي وسيلة؟ فقال: نعم؛ ما ينفع فلم ينه عنه إنما يريدون به الإصلاح. ومعلوم أنه يريد بذلك ما أذن به في الشرع من القسم الذي ذكرناه فيه من جواز من استخدام الرقى والتعوذات والأدوية والدعوات المباحة.
قال (وروي عن الحسن، أنه قال: لا يحل السحر إلا ساحر.) وهذا بيّنا معناه.
(قال ابن القيم: النشرة: حل السحر عن المسحور، وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن) هذه حقيقة النشرة الشركية، قال (فيتقرب الناشر والمنتشر إلى الشيطان بما يحب) كما ذكرنا لكم سلفا، (فيبطل عمله عن المسحور) هذه حقيقة النشرة الشركية، قال (والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز).
إذا تبين ذلك فإن حكم حل السحر بمثله أنه لا يجوز ومحرم؛ بل هو شرك بالله جل وعلا؛ لأنه لا يحل السحر إلا ساحر.
__________
(1) الشيخ حفظه الله يريد ابن المسيب.

(1/297)

بعض العلماء من أتباع المذاهب يرى جواز حل السحر بمثله إذا كان للضرورة كما قال فقهاء مذهب الإمام أحمد في بعض كتبهم: ويجوز حل السحر بمثله ضرورة.
وهذا القول ليس بصواب؛ بل هو غلط لأن الضرورة لا تكون جائزة ببذل الدين والتوحيد عوضا عنها.
معروف أنّ الأصول الخمسة أوّلُها -يعني التي جاءت بها الشرائع- حفظ الدين، وما هو دونها مرتبة لا يبذل ما هو أعلى لتحصيل ما هو أدنى، وضرورة الحفاظ على النفس هذه لا شك أنها من الضروريات الخمس لكنها دون حفظ الدين مرتبةً، ولهذا لا يقدم ما هو أدنى على ما هو أعلى، أو أن يُبذل ما هو أعلى لتحصيل ما هو أدنى من الضروريات الخمس، والأنفس لا يجوز حفظها بالشرك، وهذا أن يموت هو على التوحيد لا شك أنه خير له من أن يعافى وقد أتى بشرك بالله جل وعلا.
والسحر لا يكون إلاَّ بشرك، والذي يأتي الساحر ويطلب منه حل السحر هذا معناه أنه رضي قوله وعمله ورضي أن يعمل به ذاك ورضي أن يشرك ذاك بالله لأجل منفعته، وهذا غير جائز.
فإذن تحصّل أن السحر وقوعا وأنَّ السحر نشْرا لا يكون إلا بالشرك الأكبر بالله جل وعلا وعليه، فلا يجوز أن يحل لا من جهة الضرورة ولا من غير الضرورة من باب أولى بسحر مثله؛ بل يحل وينشر بالرقى الشرعية. نعم.
¹
باب ما جاء في التطير
وقول الله تعالى: ?أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ وَلَكٍنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ?[الأعراف: 131].
وقوله: ?قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ?[يس: 19].
وعن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ عَدْوَىَ، وَلاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ صَفَرَ". أخرجاه، وزاد مسلم: "وَلاَ نَوْءَ، وَلاَ غُولَ".

(1/298)

ولهما عن أنسٍ، قال: قال رسول الله - صلى الله عليه وسلم -: " لاَ عَدْوَىَ، وَلاَ طِيَرَةَ، وَيُعْجِبُنِي الْفَأْلُ ". قالوا: وما الفأل؟ قال: " الْكَلِمَةُ الطّيّبَةُ"
ولأبي داود -بسند صحيح- عن عُقبة بن عامر، قال: ذُكِرَتِ الطّيَرَةُ عِنْدَ رسول الله - صلى الله عليه وسلم - فقال: "أحْسَنُهَا الْفَأْلُ وَلاَ تَرُدّ مُسْلِماً، فَإذا رَأَى أحَدُكُمْ مَا يَكْرَهُ فَلْيَقُلْ اللّهُمّ لاَ يَأْتِي بِالْحَسَنَاتِ إلاّ أنْتَ وَلاَ يَدْفَعُ السّيّئَاتِ إلاّ أنْتَ وَلاَ حَوْلَ وَلاَ قُوّةَ إلاّ بِكَ".
وعن ابن مسعود مرفوعاً: " الطّيَرَة شِرْكٌ، الطّيَرَةُ شِرْكٌ، الطّيَرَةُ شِرْكٌ، وَمَا مِنّا إلاّ وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ" رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعودٍ.
ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك". قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك". وله من حديث الفضل بن عباس: "إنما الطيرة ما أمضاك أو ردك".
[الشرح]
هذا (باب ما جاء في التطير) ومرّ معنا أن الطِيَرَة من أنواع السحر، ولهذا جاء الشيخ رحمه الله بهذا الباب مع الأبواب المتعلقة بالسحر؛ لأنها من أنواعه لنص الحديث.
ومناسبة هذا الباب لكتاب التوحيد أنّ التطير نوع من الشرك بالله جل وعلا بشرطه، والشرك الذي يكون من جهة التطير منافٍ لكمال التوحيد الواجب لأنه شرك أصغر، وحقيقة التطير أنه التشاؤم أو التفاؤل بحركة الطير من السوانح والبوارح أو النطيح أو القعيد، أو بغير الطير مما يحدث إذا أراد أحد أن يذهب إلى مكان أو يمضي إلى سفر أو يعقد له خيارا، فيستدل بما يحدث له من أنواع حركات الطيور أو بما يحدث له من الحوادث أن السفر سفر سعيد فيمضى فيه، أو أنّه سفر سيء وعليه فيه وَبَال فيرجع عنه.

(1/299)

ولذلك ضابط الطيرة الشركية التي من قامت في قلبه وحصل له شرطها وضابطها فهو مشرك الشرك الأصغر ما جاء في آخر الباب؛ أنه قال عليه الصلاة والسلام (إنما الطيرة ما أمضاك أو ردك) فالطيرة شرك وهي التي تقع في القلب ويبني عليها المرء مضاءً في الفعل أو ردًّا عن الفعل.
فإذا خرج -مثلاً- من البيت وحصل أمامه -وهو ينوي سفر أو ينوي رحلة أو ينوي القيام بصفقة تجارة ونحو ذلك- فحصل أمامه حادث، فهذا الحادث الذي حصل أمامه من تصادم سيارة أو اعتداء من واحد على آخر أو نحو ذلك، جعل من هذا الحادث في قلبه شؤما، ثم استدل بهذا الحادث على أنه سيفشل في سفره أو في تجارته أو أنه سيصيبه مكروه في سفره، فإذا رجع ولم يمضِ فقد حصل له التطير الشركي، أمّا إذا وقع ذلك في قلبه مجرد وقوع، وحصل له نوع تشاؤم؛ ولكنه مضى وتوكل على الله فهذا لا يكاد يسلم منه أحد، وكما جاء في حديث ابن مسعود (وَمَا مِنّا إلاّ وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ) كما سيأتي.
إذن فهذه حقيقة التطير الشركي وضابطه، وبيان أن التطير اسم عام ليس خاصا بالطير وحركاتها.
مرّ معنا العيافة فيما سبق في (باب ما جاء في شيء من أنواع السحر)، وأن العيافة متعلقة بالطير كما فسرها عوف الأعرابي بقوله: العيافة زجر الطير. متعلقة بالطير من حيث أنه يحرك الطير ويزجرها حتى ينظر أين تتحرك.
وأما الطيرة فهو أن يتشاءم أو يتفاءل ويعني أو يرجع بحركة تحصل أمامه ولو لم يزجر أو يفعل، أو بشيء يحصل أمامه إمّا من الطير أو من غيره.
قال الشيخ رحمه الله (باب ما جاء في التطير) يعني من أنه شرك بالله جل وعلا إذا أمضى أو ردَّ، وكفارة التطير إذا وقع في القلب، ونحو ذلك من الأحكام.

(1/300)

قال (وقول الله تعالى: ?أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ وَلَكٍنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ?[الأعراف: 131]) هذه بعض آية من آية سورة الأعراف?فَإِذاَ جَاءَتْهُمُ الحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ وَلَكٍنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ?[الأعراف: 131]، يعني إذا أتاهم خصب وسعة وزيادة في الأرزاق (قَالُوا لَنَا هَذِهِ) يعني نحن المستحقون لها، (وَإِنْ تُصِبْهُمْ سَيِّئَةٌ) يعني أصابهم جدب أو نقص في الأرزاق أو بلاء قالوا: هذا بسبب شؤم موسى ومن معه، فهم الذين بسببهم وبسبب أقوالهم وأعمالهم حصل لنا هذا السوء وهذه الويلات. فتطيروا بهم؛ يعني جعلوهم سببا لما حصل لهم، قال جل وعلا (أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ)، (طَاِئُرُهْم) يعني ما يطير عنهم من عمل صالح أو طالح وأنهم يستحقون الحسنات أو يستحقون السيئات كل هذا عند الله جل وعلا، أو أن معنى قوله (أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ) يعني أن سبب ما يأتيهم من الحسنات أو ما يأتيهم من السيئات أن ذلك من جهة القضاء و القدر فهو عند الله جل و علا.
ومناسبة هذه الآية لهذا الباب أن هذه الخصلة من صفات أعداء الرسل من صفات المشركين، فالتطير من صفات أهل الإشراك، من صفات أعداء الرسل، وإذا كان كذلك فهو مذموم ومن خصال المشركين الشركية، وهذا هو سبب إيراد الآية تحت هذا الباب من جهة أنه خصلة من خصال أعداء الرسل، وليست من خصال أتباع الرسل، وإنما أتباع الرسل فإنهم يعلقون ذلك بما عند الله من القضاء والقدر، أو بما جعله الله جل وعلا من ثواب أعمالهم أو العقاب على أعمالهم كما قال ألا إن طائرهم عند الله.

(1/301)

وكذلك ما أورده من الآية الثانية وهي قوله (وقوله: ?قَالُوا طَائِرُكُمْ مَعَكُمْ?الآية[يس:19]) وهي من سورة يس (قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ) الذي تطيّر أولئك هم المشركون أصحاب تلك القرية حيث قالوا: ?إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ?[يس:18]؛ قال أتباع الرسل (قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ) يعني حقيقة سبب السيئات عليكم أو سبب قدوم الحسنات عليكم هذه من شيء فيكم، فالسوء الذي سينالكم والعقاب الذي سينالكم ملازم لكم ملازمة ما يطير عنكم لكم، فما يطير عنكم من عمل سوء ومن معاداة للرسل وتكذيب للرسل، هذا ملازم لكم وستتطيرون به، قال (طَائِرُكُمْ مَعَكُمْ) لأنه من جهة أنهم فعلوا السيئات وكذّبوا الرسل وهذا سيقع عليهم وباله.
ومناسبة هذه الآية للباب كمناسبة الآية قبلها من أنَّ هذه هي قَالَة المشركين وأعداء الرسل.
قال (وعن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ عَدْوَى، وَلاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ صَفَرَ". أخرجاه، زاد مسلم: "وَلاَ نَوْءَ، وَلاَ غُولَ") مناسبة هذا الحديث للباب قوله (وَلاَ طِيَرَةَ) ومن المعلوم أن المنفي هنا ليس هو وجود الطيرة؛ لأن الطيرة موجودة من جهة اعتقاد الناس ومن جهة استعمالها؛ ولكنها باطلة، كذلك العدوى موجودة من جهة الوقوع.

(1/302)

ولهذا قال العلماء النفي هنا راجع إلى ما تعتقده العرب ويعتقده أهل الجاهلية بأن (لاَ) نافية للجنس واسمها مذكور وخبرها محذوف لأجل العلم به، فإن الجاهليين ينازعون في أصل وجود هذه الأشياء، فإنما الجاهليين يؤمنون بوجود هذه الأشياء ويؤمنون أيضا بتأثيرها، فالمنفي ليس هو وجودها وإنما هو تأثيرها، فيكون التطبيق هنا لا عدوى مؤثرة بطبعها ونفسها، وإنما تنتقل العدوى بإذن الله جل وعلا، وأهل الجاهلية يعتقدون أن العدوى تنتقل بنفسها، فأبطل ذلك الله جل وعلا، فأبطل ذلك لاعتقاد، فقال عليه الصلاة والسلام (لاَ عَدْوَى) يعني مؤثرة بنفسها، (وَلاَ طِيَرَةَ) مؤثرة أيضا، فإن الطيرة شيء وهمي يكون في القلب لا أثر له في قضاء الله وفي قدره، فحركة الطائر يمينا أو شمالا أو السانح أو البارح أو النطيح أو القعيد لا أثر لها في حكم الله وفي ملكوت الله وفي قضائه وقدره، فإذن الخبر قوله تقدره بقوله: لا طيرة مؤثرة؛ بل الطيرة شيء وهمي، ولا هامة ولا صفر إلى آخر الحديث.
وسبق أن ذكرتُ لكم أن خبر (لا) النافية للجنس يحذف كثيرا في لغة العرب كما قال بن مالك في آخر باب لا النافية للجنس في الألفية:
وَشَاعَ فِي ذَا الْبَابِ إِسْقَاطُ الخَبَر إِذَا الْمُرَادُ مَعْ سُقُوطِهِ ظَهَر
وهذا مهم في العربية.

(1/303)

قال (ولهما عن أنسٍ، قال: قال رسول الله - صلى الله عليه وسلم -: " لاَ عَدْوَىَ، وَلاَ طِيَرَةَ) يعني لا عدوى مؤثرة بنفسها؛ بل بإذن الله جل وعلا ولا طيرة مؤثرة أصلا، وإنما ذلك راجع إلى قضاء الله وقدره، قال(وَيُعْجِبُنِي الْفَأْلُ. قالوا: وما الفأل؟ قال: "الْكَلِمَةُ الطّيّبَةُ")، (الْفَأْلُ) كان عليه الصلاة والسلام يحبه وفسره بأنه الكلمة الطيبة، لأن الكلمة الطيبة إذا سمعها فتفاءل بها أنه سيحصل له كذا وكذا من الخيرات، ففيها أنها حسن ظنٍّ بالله جل وعلا، الفأل حسن ظن بالله، والتشاؤم سوء ظن بالله جل وعلا، ولهذا صار الفأل ممدوحا ومحمودا وصار الشؤم مذموما، والفأل ممدوح من جهة أنه فيه تحسين الظن بالرب جل وعلا، وهذا مأمور العبد به، لهذا كان عليه الصلاة والسلام يتفاءل، وكل ذلك من تعظيم الله جل وعلا وحسن الظن به وتعلق القلب به وأنه لا يفعل للعبد إلا ما هو أصلح له.
قال (ولأبي داود -بسند صحيح- عن عُقبة بن عامر، قال: ذُكِرَتِ الطّيَرَةُ عِنْدَ رسول الله - صلى الله عليه وسلم - فقال: "أحْسَنُهَا الْفَأْلُ") الطيرة يعني التأثر بالكلمة؛ لأننا ذكرنا لكم أن الطيرة عامة تشمل الأقوال والأعمال التي تحصل أمام العبد، فإذا كان ثَم تطير فإن أحسنه الفأل يعني أن يقع في قلبه أنه سيحصل له كذا وكذا من جراء كلمة سمعها أو من جراء فعل حصل له أحسن ذلك الفأل، وغيره مذموم، لِم كان الفأل محمودا وممدوحا ومأذونا به؟ لما ذكرنا من أنمه إذا تطير متفائلا فإنه محسن الظن بالله جل وعلا، وأمّا الفأل في نفسه فهو مطلوب لأن التفاؤل يشرح الصدر ويُونس العبد ويُذهب الضيق الذي يُوحيه الشيطان ويسببه الشيطان في قلب العبد، والشيطان يأتي للعبد فيجعله يَتوهم أشياء وأشياء كلها في مضرَّته، فإذا فتح العبد على قلبه باب التفاؤل أبعد عن قلبه باب تأثير الشيطان على النفس.

(1/304)

قال(وَلاَ تَرُدّ مُسْلِماً)، (لاَ تَرُدّ مُسْلِماً) هذا خبر لكنه مضمن للنهي، وقد ذكرت لكم أن النهي قد يُعدل عنه للخبر، كما أنّ الأمر قد يعدل عنه إلى الخبر لتأكيد النهي ولتأكيد الأمر، قال?وَللهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِنْ دَابَّة?[النحل:49] هذا خبر لكنه كالأمر المؤكد، هذا خبر مثبت، والخبر المنفي كقوله هنا (لاَ تَرُدّ مُسْلِماً) هذا خبر؛ لكن فيه النهي أن ترد الطيرة مسلما عن حاجته، فإذا ردّته عن حاجته فقد حصل له الشرك بالتطير.
قال (فَإذا رَأَى أحَدُكُمْ مَا يَكْرَهُ فَلْيَقُلْ اللّهُمّ لاَ يَأْتِي بِالْحَسَنَاتِ إلاّ أنْتَ وَلاَ يَدْفَعُ السّيّئَاتِ إلاّ أنْتَ وَلاَ حَوْلَ وَلاَ قُوّةَ إلاّ بِكَ) هذا دعاء عظيم في دفع ما يأتي للقلب من أنواع التشاؤم وأنواع الطيرة.
قال (وعن ابن مسعود مرفوعاً: " الطّيَرَة شِرْكٌ، الطّيَرَةُ شِرْكٌ، الطّيَرَةُ شِرْكٌ، وَمَا مِنّا إلاّ وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ") قال (الطّيَرَةُ شِرْكٌ) يعني الشرك الأصغر بالله جل وعلا، قال (وَمَا مِنّا إلاّ) يعني إلا وقد أتى لِقلبه بعض التطير؛ لأن هذا من الشيطان والشيطان يأتي القلوب فيغريها بما يفسدها ومن ذلك التطير، (وَمَا مِنّا إلاّ) يعني ويعرض له ذلك (وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ) لأن حسنات التوكل وإتيان العبد بواجب التوكل يذهب عنه كيد الشيطان بالتطير.
فالواجب على العبد إذا عرض له شيء من التشاؤم أن لا يرجع عمّا أراد عمله؛ بل يعظم التوكل على الله جل وعلا؛ لأن هذه الأشياء التي تحصل لا تدل على الأمور المغيبة لأنها أمور طرأت ووافقت هكذا أمام العبد وليس لها أثر فيما يحصل في مستقبلا.

(1/305)

قال (ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك") هذا الضابط ذكرناه لكم في أول الباب؛ أن ضابط كون الطيرة شركا أن ترُدَّ المتطير عن حاجته، فإذا لم ترده عن حاجته فإنه لم يستأنس لها فلا حرج عليه في ذلك، إلاّ أن عظمت في قلبه فربما دخلت في أنواع محرمات القلوب، والذي يجب أن يذهبه بالتوكل وتعظيم الرّغب فيما عند الله وحسن الظن بالله جل وعلا، (قالوا: فما كفارة ذلك؟ قال: أن تقولوا اللهم لا خير إلا خيرك ولا طير إلا طيرك)، (لا طير إلا طيرُك) يعني لن يحصل إلا قضاؤك الذي قضيته، أو لن يحصل ويُقضى إلاَّ ما قدرته على العبد، والعلم -علم المغيبات- إنما هو عند الله جل وعلا. نعم.
¹
باب ما جاء في التنجيم
قال البخاري في صحيحه: قال قتادة: خَلقَ الله هذه النجوم لثلاثٍ: جعلها زينةً للسماء, ورجوماً للشياطين, وعلاماتٍ يُهتدَى بها, فمن تأولَ فيها غير ذلكَ أخطأ وأضاعَ نصيبهُ وتكلف ما لا علم لهُ به. انتهى
وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى، قال رسول الله - صلى الله عليه وسلم -: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه.
[الشرح]
(باب ما جاء في التنجيم) يعني في حكم التنجيم وأنه منقسم إلى جائز ومحرم.
والمحرم منه نوع من أنواع السحر وهو كفر وشرك بالله جل وعلا، فالتنجيم هو ادعاء معرفة المغيبات عن طريق النجوم، هذا التنجيم المذموم المحرم الذي هو من أنواع الكهانة والسحر.
وفيما يتعلمه الناس أو فيما هو موجود عند الناس وعند الخلق التنجيم ثلاثة أنواع:

(1/306)

الأول: التنجيم الذي هو اعتقاد أن النجوم فاعلة مؤثرة بنفسها، وأن الحوادث الأرضية منفعلة ناتجة عن النجوم وعن إرادات النجوم، وهذا تأليه للنجوم، وهو الذي كان يصنعه الصابئة ويجعلون لكل نجم وكوكب صورة وتمثالا وتَحِلُّ فيها أرواح الشياطين فتأمر أولئك بعبادة تلك الأصنام والأوثان، وهذا بالإجماع كفر أكبر وشرك كشرك قوم إبراهيم.
النوع الثاني من التنجيم: هو ما يسمى علم التأثير، وهو الاستدلال بحركة النجوم والتقائها وافتراقها وطلوعها وغروبها الاستدلال بذلك على ما سيحصل في الأرض، فيجعلون حركة النجوم دالة على ما سيقع مستقبلا في الأرض، والذي يفعل هذه الأشياء ويحسنها يقال له المنجم، وهو من أنواع الكهَّان؛ لأن فيه أنه يخبر بالأمور المغيّبة عن طريق الاستدلال بحركة الأفلاك وتحرك النجوم، وهذا النوع محرم وكبيرة من الكبائر، وهو نوع من أنواع الكهانة، وهي كفر بالله جل و علا؛ لأن النجوم ما خلقت لذلك، وهؤلاء تأتيهم الشياطين فتوحي إليهم بما يريدون وبما سيحصل في المستقبل ويجعلون حركة النجوم دليلا على ذلك.
وقد أُبطل قول المنجمين في أشياء كثيرة من الواقع، ونحو ذلك كما في فتح عمّورية في قصيدة أبي تمام المشهورة:
السيف أصدق إنباءً من الكتب ...................................
وغيرها.

(1/307)

النوع الثالث مما يدخل في اسم التنجيم: ما يسمى بعلم التسيير؛ علم التسيير وهو أن يعلم النجوم وحركات النجوم لأجل أن يعلم القبلة والأوقات وما يصلح من الأوقات للزرع وما لا يصلح، والاستدلال بذلك على وقت هبوب الرياح، وعلى الوقت الذي أجرى فيه سنته أنه يحصل فيه من المطر كذا ونحو ذلك، فهذا يسمى علم التسيير، فهذا رخّص فيه بعض العلماء، وسبب الترخيص فيه أنه يجعل النجوم وحركتها أو التقاءها أو افتراقها أو طلوعها أو غروبها يجعل ذلك وقتا وزمنا لا يجعله سببا، فيجعل هذه النجوم علامة على زمن يصلح فيه كذا وكذا، والله جل وعلا جعل النجوم علامات كما قال?وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ?[النحل:16]، فهي علامة على أشياء يحصل طلوع النجم الفلاني يحصل أنه بطلوع النجم الفلاني يدخل وقت الشتاء، ليس بسبب طلوعه لكن حين طلع استدللنا بطلوعه على دخول الوقت، وإلا فهو ليس بسبب لحصول البرد وليس بسبب لحصول الحر وليس بسبب للمطر وليس بسبب لمناسبة غرس النخل أو زرع المزروعات ونحو ذلك؛ ولكنه وقتٌ، فإذا كان كذلك فلا بأس به قولا أو تعلُّما لأنه يجعل النجوم وظهورها وغروبها يجعلها أزمنة وذلك مأذون به.

(1/308)

(قال البخاري في صحيحه: قال قتادة: خَلقَ اللهُ هذه النجوم لثلاثٍ: جعلها زينةً للسماء) كما قال جل وعلا?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا?[فصلت:12]، قال (ورجوماً للشياطين) والآيات على ذلك كثيرة، قال(وعلامات يهتدى بها) حيث قال جل وعلا?أَمَّن يَّهْدِيكُمْ فِي ظُلُمَاتِ البَرِّ وَالبَحْرِ?[النمل:63]، وقال جل وعلا(وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ) ونحو ذلك من الآيات، فهي علامات يهتدى بها، يهتدى بها على أي شيء؟ أو يهتدى بها إلى أي شيء؟ يهتدى بها إلى الجهات جهة القبلة, جهة الشمال, جهة الغرب, جهة الشرق، يهتدى بها أيضا على الاتجاهات حيث تُعرف أن البلد الفلانية في اتجاه النجم الفلاني، فإذا أراد السائر ليلا في البحر يتجه نحو اتجاه هذا النجم فيعلم أنه متجه إلى تلك البلدة ونحو ذلك مما أجرى الله سنته به.
قال(فمن تأولَ فيها غير ذلكَ أخطأ وأضاعَ نصيبهُ وتكلف ما لا علم لهُ به) وهذا صحيح؛ لأن النجوم خلق من خلق الله ولا نفهم سرها إلا بما أخبر الله جل وعلا به, فما أخبرنا به أخذناه، وما لم يخبر به فلا يجوز أن نكلف فيه ذلك، ولهذا قال عليه الصلاة والسلام "إذا ذُكر القدر فامسكوا، وإذا ذكر أصحابي فأمسكوا، وإذا ذكرت النجوم فامسكوا"، والمراد هنا بذكر النجوم يعني في غير ما جاء به الدليل، إذا ذكر القدر في غير ما جاءت به الأدلة فأمسكوا، وإذا ذكر أصحابي في غير ما جاء به من فضلهم وحسن صحابتهم وسابقتهم ونحو ذلك من الدليل فأمسكوا، وكذلك إذا ذكرت النجوم وما فيها بغير ما جاء به الدليل فأمسكوا؛ لأن ذلك ذريعة لأمور محرمة.

(1/309)

قال (وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق.) الله جل وعلا جعل القمر منازل كما قال ?وَالقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالعُرْجُونِ القَدِيمِ?[يس:39]، له ثمان وعشرين منزلا ينزل في كل يوم منزلة منها, تعلم هذه المنازل هل هو جائز أم لا؟
منعه بعض السلف كراهة.
ورخص فيه طائفة من أهل العلم وهو الصحيح؛ لأنه جل وعلا امتن على عباده بذلك قال ?[هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالقَمَرَ نُورًا وقَدَّرَهُ] (1) مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالحِسَابَ?[يونس:5] وظاهر الآية أن حصول المنّة به في تعلمه وذلك دليل الجواز.
قال (وعن أبي موسى، قال رسول الله - صلى الله عليه وسلم -: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر") ووجه الاستدلال من هذا الحديث قوله (ومصدق بالسحر) وقد مر معنا أن التنجيم نوع من أنواع السحر كما قال عليه الصلاة والسلام "مَنِ اقْتَبَسَ شُعْبَةً مِنَ النّجُومِ، فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ" وإذا صدق بالنجوم فإنه مصدق بالسحر، والمصدق بالسحر لا يدخل الجنة، قال هنا (ثلاثة لا يدخلون الجنة: مدمن الخمر) وإدمان الخمر من الكبائر، قال (وقاطع الرحم) وهي من الكبائر، (ومصدق بالسحر) وهو أيضا من الكبائر.
__________
(1) الشيخ قال: والقمر قدرناه.

(1/310)

مما يدخل في هذا العصر بوضوح مع غفلة الناس عنه: ما يكثر في المجلات مما يسمونه البروج، يضَعُون صفحة أو أقل منها في الجرائد يجعلون عليها رسم بروج السنة: برج الأسد والعقرب والثور إلى آخره، ويجعلون أمام كل برج ما سيحصل فيه، فإذا كان المرء أو المرأة مولودا في ذلك البرج يقول سيحصل لك في هذا الشهر كذا وكذا وكذا، وهذا هو التنجيم الذي هو التأثير الاستدلال بالنجوم والبروج على التأثير في الأرض وعلى ما سيحصل في الأرض، وهو نوع من الكهانة، ووجوده في المجلات والجرائد على ذلك النحو وجود للكهان فيها، فهذا يجب إنكاره إنكارا للشركيات ولادعاء معرفة الغيب وللسحر وللتنجيم؛ لأن التنجيم من السحر كما ذكرنا، يجب إنكاره على كل صعيد، ويجب أيضا على كل مسلم أن لا يُدخله بيته، وأن لا يقرأه ولا يطلع عليه؛ لأنه وإن رأى تلك البروج وما فيها، ولو أن يعرف ذلك معرفة فإنه يدخل في النهي من جهة أنه أتى إلى الكاهن غير منكر له.
فإذا أتى إلى هذه البروج وهو يعرف البرج الذي وُلد فيه؛ ولكن يقول سأطلع ماذا قالوا عني أو ماذا قالوا سيحصل لمن ولد في هذا البرج، فإنه يكون كمن أتى كاهنا فسأله فإنه لا تقبل له صلاة أربعين ليلة.
وإذا أتى وقرأ وهو يعلم برجه الذي وُلد فيه أو يعلم البرج الذي يناسبه وقرأ ما فيه، فهذا سؤال فإذا صدقه به فقد كفر بما أنزل على محمد.

(1/311)

وهذا يدلك على غربة التوحيد بين أهله، وغربة حقيقة هذا الكتاب كتاب التوحيد حتى عند أهل الفطرة وأهل هذه الدعوة، فإنه يجب إنكار ذلك على كل صعيد، وأن لا يؤثِّم المرء نفسه ولا من في بيته بإدخال شيء من الجرائد التي فيها ذلك في البيوت؛ لأن هذا معناه إدخال للكهنة إلى البيوت، وهذا والعياذ بالله من الكبائر، فواجب إنكار ذلك وتمزيقه والسعي فيه بكل سبيل حتى يُدحض أولئك؛ لأن علم التنجيم أهل البروج أولئك هم من الكهنة، والتنجيم له معاهد معمورة في لبنان وفي غيرها، يتعلم فيها الناس حركة النجوم وما سيحصل بحسابات معروفة وجداول معينة، ويخبرون بأنه ما كان من في البرج الفلاني فإنه سيحصل كذا وكذا عن طريق تعلمٍ وهمي يغرهم به رؤوسهم وكهانهم.
فالواجب على طلبة العلم أن يسعوا في تبصير الناس في ذلك بالكلمات وبعد الصلوات وفي خطب الجمع؛ لأن هذا مما كثر البلاء به وأهل الإنكار فيه قليل، والتنبيه عليه ضعيف والله المستعان. نعم.
¹
باب ما جاء في الاستسقاء بالأنواء
وقال الله تعالى ?وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ?[الواقعة:82].
وعن أبى مالك الأشعري - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "أَرْبَعٌ فِي أُمّتِي مِنْ أَمْرِ الْجَاهِلِيّةِ لا يَتْرُكُونَهُنّ: الْفَخْرُ فِي الأَحْسَابِ, وَالطّعْنُ فِي الأَنْسَابِ, وَالاسْتِسْقَاءُ بِالنّجُومِ, وَالنّيَاحَةُ"، وَقَالَ: "النّائِحَةُ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا, تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ, وَدِرْعٌ مِنْ جَرَب". رواه مسلم.

(1/312)

ولهما عَنْ زَيْدِ بْنِ خَالِدٍ - رضي الله عنه -، قال: صَلّى لنَا رَسُولُ الله - صلى الله عليه وسلم - صَلاَةَ الصّبْحِ بِالْحُدَيْبِيَةِ على إِثْرِ سمَاءِ كَانَتْ مِنَ اللّيْلِ. فَلَمّا انْصَرَفَ أَقْبَلَ عَلَى النّاسِ فَقَالَ: "هَلْ تَدْرُونَ مَاذَا قَالَ رَبّكُمْ؟" قَالُوا: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ. فَأَمّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ الله وَرَحْمَتِهِ, فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ. وَأَمّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا, فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ".
ولهما من حديث ابن عباس معناه، وفيه: وَقَالَ بَعْضُهُمْ: لَقَدْ صَدَقَ نَوْءُ كَذَا وَكَذَا. فأنزل الله هذه الآيات ?فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75)وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ(76)إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77)فِي كِتَابٍ مَكْنُونٍ(78)لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنزِيلٌ مِن رَبِّ العَالمَيِنَ(80) أَفَبِهَذَا الحَدِيثِ أَنْتُمْ مُدْهِنُونَ (81)وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ?[الواقعة:75-82].
[الشرح]
هذا (باب ما جاء في الاستسقاء بالأنواء) والاستسقاء بالأنواء هو نسبة السقيا إلى الأنواء، والأنواء هي النجوم، يُقال للنجم نوء، والعرب والجاهليون كانوا يعتقدون أن النجوم والأنواء سبب في نزول المطر فيجعلونها أسبابا، ومنهم -وهم طائفة قليلة- من يجعل النوء والنجم هو الذي يأتي بالمطر، كما ذكرتُ لك في حالة الطائفة الأولى من المنجمين الذين يجعلون المفعولات منفعلة عن النجوم وعن حركتها.
فقوله رحمه الله (باب ما جاء في الاستسقاء بالأنواء) يعني باب ما جاء في نِسْبَة السُّقيا إلى النوء، وعبَّر بلفظ الاستسقاء لأنه جاء في الحديث والاستسقاء بالنجوم.

(1/313)

ومناسبة هذا الباب لما قبله من الأبواب أن بالأنواء نوع من التنجيم لأنه نسبة السقيا إلى النجم؛ وذلك أيضا من السحر لأن التنجيم من السحر بمعناه العام.
ومناسبة ذلك لكتاب التوحيد أنّ الذي ينسب السقيا والفضل والنعمة الذي أتاه حينما جاءه المطر يَنسب ذلك إلى النوء وإلى النجم هذا ملتفتٌ قلبُه عن الله جل وعلا إلى غيره، ومتعلِّق قلبه بغيره، وناسبٌ النعمة إلى غير الله جل وعلا (1) ومعتقد أن النجوم أسباب لهذه المسبَّبَات من نزول المطر ونحوه، وهذا منافٍ لكمال التوحيد فإن كمال التوحيد الواجب يوجب على العبد أن ينسب النعم جميعا إلى الله وحده وأن لا ينسب شيئا منها إلى غير الله ولو كان ذلك الغير سببا، فينسب النعمة إلى مُسديها ولو كان من أجرى الله على يديه تلك النعم سببا من الأسباب فإنه لا ينسبها إلى غير الله جل وعلى، كيف وأن النجوم ليست بسبب أصلا، ففي ذلك نوعان من التعدي:
أولا أنها ليست بأسباب.
والثاني أن يجعلها الله جل وعلا أسبابا وتُنسب النعم والفضل السقيا إليها.
وهذا مناف لكمال التوحيد وكفر أصغر بالله جل وعلا.
قال (وقال الله تعالى ?وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ? [الواقعة:82]) قال علماء التفسير: معنى هذه الآية وتجعلون شكر رزقكم، شكر ما رزقكم الله من النعم ومن المطر أنكم تكذبون بأن النعمة من عند الله بنسبتها لغير الله جل وعلا؛ تارة لنسبتها إلى غير الله جل وعلا. والواجب شكرا لنعم الله جل وعلا، وشكرا لله جل وعلا على ما رزق و أنعم وتفضّل أن تُنسب النعم جميعا إلى الله، وأن ينسب الفضل إلى الرب وحده دون ما سواه.
__________


انتهى الشريط العاشر - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط العاشر.

(1/314)

قال (وعن أبى مالك الأشعري - رضي الله عنه -، أنّ رسول الله - صلى الله عليه وسلم - قال: "أَرْبَعٌ فِي أُمّتِي مِنْ أَمْرِ الْجَاهِلِيّةِ لا يَتْرُكُونَهُنّ) وقوله (مِنْ أَمْرِ الْجَاهِلِيّةِ) هذا دليل على ذمها وأنها من شعب الجاهلية، ومن المعلوم أنّ شعب الجاهلية جميعا مطلوب من هذه الأمة أن تبتعد عنها؛ لأن خصال أهل الجاهلية مذمومة كما جاء في صحيح البخاري من حديث ابن عباس أن النبي - صلى الله عليه وسلم - قال "أبغض الرجال إلى الله ثلاثة: ملحد في الحرم ومطلب دم امرئ بغير حقٍّ لِيُهريق دمه، ومبتغ في الإسلام سنة الجاهلية" فكل شعبة من شعب أهل الجاهلية إذ أُرجعت إلى أهل الإسلام بعد أن أنقذهم الله من ذلك ببعثة النبي عليه الصلاة والسلام وظهور القرآن والسنة وبيان الأحكام فإنه مبتغ في الإسلام سنة الجاهلية وهو من أبغض الرجال إلى الله جل وعلا.

(1/315)

إذن قوله (مِنْ أَمْرِ الْجَاهِلِيّةِ) هذا دليل الذم وليس الإخبار بأنها باقية دليل الإباحة, قال (لا يَتْرُكُونَهُنّ: الْفَخْرُ فِي الأَحْسَابِ) يعني على وجه التكبر والرفعة، (وَالطّعْنُ فِي الأَنْسَابِ) بالطعن في نسب فلان وفلان والتكذيب بنسب فلان وفلان بغير دليل شرعي ومن غير حاجة شرعية، فإن القاعدة التي ذكرها الإمام مالك وغيره من أهل العلم أن الناس مؤتمنون على أنسابهم، فإذا كان لا يترتب على ذكر النسب وأن فلانا ينتسب إلى آل فلان أو إلى القبيلة الفلانية إذا لم يترتب عليه أثر شرعي إعطاء حق لغير أهله أو بميراث أو بعقد نسبة أو بزواج ونحو ذلك فإنَّ الناس مؤتمنون على أنسابهم، أما إذا كان له أثر فلا بدّ من الإثبات سيما إذا كان مخالفا لما هو شائع متواتر عند الناس، فالطعن في الأنساب من أمور الجاهلية, قال(وَالاسْتِسْقَاءُ بِالنّجُومِ) وهو نسبة السقيا إلى النجوم، ويشمل أيضا قوله الاستسقاء بالنجوم يشمل ما هو أعظم من ذلك وهو أن تُطلب السقيا من النجوم كحال الذين يعتقدون أن الحوادث الأرضية تحصل بالنجوم نفسها، وأن النجوم هي التي تُحدث المقدرات الأرضية و المنفعلات الأرضية.
قال ("وَالنّيَاحَةُ"، ثم قَالَ: "النّائِحَةُ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا, تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ, وَدِرْعٌ مِنْ جَرَب". رواه مسلم) النّيَاحَةُ من الكبائر وهي رفع الصوت عند المصيبة وشق الجيب و نحو ذلك، وهي منافية للصبر الواجب ومن خصال الجاهلية.

(1/316)

قال (ولهما عَنْ زَيْدِ بْنِ خَالِدٍ - رضي الله عنه -، قال: صَلّى لنَا رَسُولُ الله - صلى الله عليه وسلم - صَلاَةَ الصّبْحِ بِالْحُدَيْبِيَةِ على إِثْرِ سمَاءِ كَانَتْ مِنَ اللّيْلِ. فَلَمّا انْصَرَفَ أَقْبَلَ عَلَى النّاسِ فَقَالَ: "هَلْ تَدْرُونَ مَاذَا قَالَ رَبّكُمْ؟" قَالُوا: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ. فَأَمّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ الله وَرَحْمَتِهِ, فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ. وَأَمّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا, فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ") قوله (على إِثْرِ سمَاءِ كَانَتْ مِنَ اللّيْلِ) سماء يعني مطر, المطر يطلق عليه سماء؛ لأنه يأتي من جهة العلو ويقال له سماء كما قال الشاعر:
إذا نزل السماءُ بأرض قوم رعيناه وإن كانوا غضابا
يعني إذا نزل المطر.
قال (فَلَمّا انْصَرَفَ) يعني من صلاة الصبح (أَقْبَلَ عَلَى النّاسِ فَقَالَ: "هَلْ تَدْرُونَ مَاذَا قَالَ رَبّكُمْ؟" قَالُوا: الله وَرَسُولُهُ أَعْلَمُ.) هذه من الكلمات التي تقال في حياته عليه الصلاة والسلام، وبعد وفاته عليه الصلاة والسلام فإذا سئل المرء عما لا يعلم فليقل لا أدري أو فليقل الله أعلم، ولا يقل الله ورسوله أعلم؛ لأن ذكر علم النبي عليه الصلاة والسلام مقيد بحياته الشريفة عليه الصلاة والسلام، (قَالَ: قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ) هنا قسم العباد إلى قسمين:
مؤمن بالله جل وعلا: وهو الذي نسب هذه النعمة وأضافها إلى الله جل وعلا، وشكر الله عليها، وعرف أنها من عند الله، فشكر ذلك الرزق وحَمِد الله وأثنى عليه به.
والصنف الثاني كافر: ولفظ كافر اسم فاعل الكفر أو اسم من قام به الكفر، وهذا قد يصدق على الكفر الأصغر أو الكفر الأكبر.
فهم انقسموا إلى مؤمنين وإلى كافرين.

(1/317)

الكافرون منهم من كفر كفرا أصغر، ومنهم من كفر كفرا أكبر:
µ فالذي كفر كفرا أصغر: هو الذي قال (مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا) يعتقد أن النوء و النجم والكوكب سبب في المطر، فهذا كفره كفر أصغر؛ لأنه ما اعتقد التشريك و الاستقلال؛ ولكنه جعل ما ليس سببا ونسب النعمة لغير الله، وقوله من أقوال أهل الكفر وهو كفر أصغر بالله جل و علا كما قال العلماء.
µ والصنف الثاني كافر بكفر أكبر: وهو الذي اعتقد أن المطر اثر من آثار الكواكب والنجوم وأنها هي التي تفضلت بالمطر وهي التي تحركت بحركة لما توجه إليها عابدها فأنزلت المطر إجابة لدعوة عابدها، وهذا كفر أكبر بالإجماع لأنه اعتقاد ربوبية وألهية غير الله جلا وعلا.
قال(فَأَمّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ الله وَرَحْمَتِهِ, فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ) لأنه نسب النعمة لله وحده، ونسبة النعمة لله وحده دلت على إيمانه.
قال (وَأَمّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا, فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ) وكما ذكرتُ لك الباء في قوله (مُطِرْنَا بِنَوْءِ كَذَا) إن كانت للسببية لأن الباء تأتي للسبب مطرنا بسبب نوء كذا وكذا فهذا كفر أصغر، وأما إذا كان المراد أن النوء هو الذي أتى بالمطر إجابة لدعوة عابديه أو لرحمته بالناس هذا كفر أكبر بالله جل جلاله.
قال (ولهما من حديث ابن عباس معناه، وفيه: وَقَالَ بَعْضُهُمْ: لَقَدْ صَدَقَ نَوْءُ كَذَا وَكَذَا. فأنزل الله هذه الآية ?فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ? إلى قوله ?وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ?[الواقعة:75-82]) وهذا ظاهر.
هنا تنبيه في هذه المسألة وهو ما يحصل أحيانا من بعض الناس من أنهم يقولون: في الوسم -مثلا- يأتي مطر، والوسم جاء معناه أن الرياح فيه مطر ونجم [السّهِيل] طلع فسيحصل كذا ونحو ذلك، فهذا القول بما علمتَ له حالات:

(1/318)

الحال الأولى أن يقول ذلك لأجل أن النجم أو البرج الذي أتى هو زمن جعل الله سنته فيه أنه يأتي فيه المطر، فإذا كان هذا القول بأن الوسم جاء معناه هذا وقت المطر، وإن شاء الله يجيء المطر ونحو ذلك، فهذا جعل للوسم زمنا وهذا جائز.
وأما إذا قال في ذلك الوسم جاء يأتي المطر أو طلع النجم الفلاني يأتينا كذا وكذا، بجعل هذا الفصل كالبرج أو ذلك النجم سببا، فهذا كفر، ونسبةٌ للنعمة لغير الله، واعتقاد تأثير أشياء لا تأثير لها.
فينبغي أن نفرق بين ما يستعمله العوام فيه أن المطر والبرد والصيف ونحو ذلك في تعلقه بالنجوم تعلق الزمن ووقت وظرف، وما بين نسبته للشرك والضلال الأفعال للنجوم إما استقلالا وإما على وجه التسبب.
¹
باب قول الله تعالى?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ?[البقرة:165]
وقوله?قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ?[التوبة:24].
عن أنس، أنّ رسول الله - صلى الله عليه وسلم - قال: "لاَ يُؤْمِنُ أَحَدُكُمْ حَتّى أَكُونَ أَحَبّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنّاسِ أَجْمَعِينَ". أخرجاه.
ولهما عنه، قال: قال رسول - صلى الله عليه وسلم - "ثَلاثٌ مَنْ كُنّ فيهِ وَجَدَ بهن حَلاوَةَ الإْيمان: أَنْ يَكونَ اللّهُ ورسولُه أحبَّ إليهِ مِمّا سِواهُما, وأنْ يُحِبّ المَرْءَ لا يُحِبّهُ إلاّ لله, وأنْ يَكرَهَ أنْ يَعودَ في الكُفرِ بعد إذْ أنقَذُه الله منه كما يكرَهُ أنْ يُقذَفَ في النّار"
وفى رواية "لا يجدُ أحدٌ حَلاوَةَ الإْيمان حَتّى....". إلى آخره

(1/319)

وعن ابن عباس قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تُنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان -وإن كثرت صلاته وصومه- حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يُجدي على أهله شيئاً. رواه ابن جرير
وقال ابن عباس في قوله تعالى: ?وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ?[ البقرة: 166]، قال: المودة.
[الشرح]
هذا الباب والأبواب التي بعده شروع من الإمام الشيخ محمد بن عبد الوهاب رحمه الله في ذكر العبادات القلبية وما يجب من أن تكون تلك العبادات لله جل وعلا، فهذا في ذكر واجبات التوحيد ومكملاته وبعض العبادات القلبية وكيف يكون إفراد الله جل وعلا بها.
وابتدأها بباب المحبة وأن العبد يجب أن يكون الله جل وعلا أحب إليه من كل شيء حتى من نفسه، وهذه المحبة المراد منها محبة العبادة، وهي المحبة التي فيها تعلُّقٌ بالمحبوب بما يكون معه امتثال للأمر رغبة واختيارا، ورغب إلى المحبوب، واجتناب النهي رغبة واختيارا، فمحبة العبادة هي المحبة التي تكون في القلب، يكون معها الرغب والرهب، يكون معها الطاعة, يكون معها السعي في مراضي المحبوب والبعد عما لا يحب المحبوب، والموحد ما أتى للتوحيد إلى بشيء وقر في قلبه من محبة الله جل وعلا لأنه دلته ربوبية الله جل وعلا وأنه الخالق وحده وأنه ذو الملكوت وحده وأنه ذو الفضل والنعمة على عباده وحده من أنه محبوب، وأنه يجب أن يُحب، وإذا أحب العبد ربه فإنه يجب عليه أن يوحده بأفعال العبد, أن يوحد الله بأفعاله -يعني أفعال العبد- حتى يكون محبا له على الحقيقة.
لذلك نقول: المحبة التي هي من العبادة هي المحبة التي يكون فيها إتباع للأمر والنهي ورغب ورهب.
ولهذا قال طائفة من أهل العلم المحبة المتعلقة بالله ثلاثة أنواع:
µ محبة الله على النحو الذي وصفنا، هذا نوع من العبادات الجليلة، ويجب إفراد الله جل وعلا بها.

(1/320)

µ والنوع الثاني محبة في الله وهو أن يحب الرسل في الله عليهم الصلاة والسلام، وأن يحب الصالحين في الله, يحب في الله وأن يبغض في الله.
µ والنوع الثالث محبة مع الله وهذه محبة المشركين لآلهتهم؛ فإنهم يحبونها مع الله جل وعلا، فيتقربون إلى الله رغبا ورهبا نتيجة محبة الله، ويتقربون إلى الآلهة رغبا ورهبا نتيجة لمحبتهم لتلك الآلهة.
ويتضح المقام بتأمل حال المشركين وعبدة الأوثان وعبدة القبور في مثل هذه الأزمنة، فإنك تجد المتوجه لقبر الولي في قلبه من محبة ذلك الولي وتعظيمه ومحبة سدنة ذلك القبر ما يجعله في رغب ورهب وفي خوف وفي طمع وفي إجلال حين يعبد ذلك الولي أو يتوجه إليه بأنواع العبادة؛ لأجل تحصيل مطلوبه، فهذه هي محبة العبادة التي صرفها لغير الله جل وعلا شرك أكبر به؛ بل هي عماد الدين؛ بل هي عماد صلاح القلب فإن القلب لا يصلح إلا بأن يكون محبا لله جل وعلا وأن تكون محبته لله جل وعلا أعظم من كل شيء.
فالمحبة؛ محبة الله وحده هذه -يعني محبة العبادة- هذه من أعظم أنواع العبادات، وإفراد الله بها واجب.
والمحبة مع الله محبة العبادة هذه شركية، من أحب غير الله جل وعلا معه محبة العبادة فإنه مشرك الشرك الأكبر بالله جل وعلا.
هذه الأنواع الثلاثة هي المحبة المتعلقة بالله.
أما النوع الثاني من أنواع المحبة وهي المحبة المتعلقة بغير الله من جهة المحبة الطبيعية، وهذا أذن فيه الشرع وجائز؛ لأن المحبة فيها ليست محبة العبادة والرغب والرهب الذي هو من العبادة، وإنما هي محبة للدنيا، وذلك كمحبة الوالد لولده والولد لوالده والرجل لزوجته والأقارب لأقربائهم والتلميذ لشيخه والمعلم لأبنائه ونحو ذلك من الأحوال، هذه محبة طبيعية لا بأس بها؛ بل الله جل وعلا جعلها غريزة.

(1/321)

قال الإمام رحمه الله (باب قول الله تعالى ?وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ?[البقرة:165]) قوله (وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا), (أَندَادًا) يعني أشباها ونظراء و أكْفَاء يعني يساوونهم في المحبة، لهذا قال (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ):
وأحد وجهي التفسير في قوله (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) يعني يحبّ المشركون الأنداد كحب المشركين لله.
والوجه الثاني من التفسير أن قوله (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) معناه يحب المشركون الأنداد كحب المؤمنين لله.
والوجه الأول أظهر، والكاف فيه هنا في قوله (كَحُبِّ اللَّهِ) بمعنى مثل؛ يعني يحبونهم مثل حب الله وهي كاف المساواة ومثلية المساواة، ولهذا قال جل وعلا في سورة الشعراء مخبرا عن قول أهل النار ?تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ(97)إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ?[الشعراء:97-98]، قال العلماء: سووهم برب العالمين في المحبة بدليل هذه الآية، ولم يسووهم برب العالمين في الخلق والرزق وأفراد الربوبية.
قال (وقوله?قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ?) إلى قوله (?أَحَبَّ إِلَيْكُمْ مِنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ?[التوبة:24]) هذا يدل على أن محبة الله جل وعلا واجبة، وأنّ محبة الله يجب أن تكون فوق كل محبوب وأن يحب الله أعظم من محبته لأي شيء، قال جل وعلا (قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ) إلى أن قال (أَحَبَّ إِلَيْكُمْ مِنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ), وهذا وعيد، فيدل على أن تقديم محبة غير الله على محبة الله كبيرة من الكبائر ومحرم من المحرمات؛ لأن الله توعد عليه وحكم على فاعله بالفسق والظلال.

(1/322)

فالواجب لتكميل التوحيد أن يحب العبد الله ورسوله فوق كل محبوب، ومحبة النبي عليه الصلاة والسلام هي محبة في الله ليست محبة مع الله؛ بل هي محبة في الله لأن الله الذي أمرنا بحب النبي عليه الصلاة والسلام، ومحبته -إذن- في الله؛ يعني في الله لأجل محبة الله؛ فإن من أحب الله جل وعلا أحب رسله.
قال (عن أنس، أنّ رسول الله - صلى الله عليه وسلم - قال: "لاَ يُؤْمِنُ أَحَدُكُمْ حَتّى أَكُونَ أَحَبّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنّاسِ أَجْمَعِينَ") قوله (لاَ يُؤْمِنُ أَحَدُكُمْ) يعني الإيمان الكامل، وقوله (حَتّى أَكُونَ أَحَبّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنّاسِ أَجْمَعِينَ) يعني أن تكون محابي مقدمة على محابّ غيري فحتى أكون في نفسه أحب إليه وأعظم في نفسه من ولده ووالده والناس أجمعين، وفي حديث عمر المعروف أنه قال للنبي عليه الصلاة و السلام: إلا من نفسي. فقال "يا عمر حتى أكون أحب إليك من نفسك"، فقال عمر: أنت الآن أحب إلي من نفسي. قال "فالآن يا عمر"؛ يعني كملت الإيمان، فقوله (لاَ يُؤْمِنُ أَحَدُكُمْ)يعني الإيمان الكامل حتى يقدم محبة النبي عليه الصلاة والسلام على محبة الولد والوالد والناس أجمعين، ويظهر هذا بالعمل فإذا كان يقدم محاب هؤلاء على ما فيه مرضاة الله جل وعلا وعلى ما أمر به عليه الصلاة والسلام، فإن محبته النبي علبه الصلاة والسلام تكون ناقصة؛ لأن المحبة محركة كما قال شيخ الإسلام في كتابه قاعدة في المحبة يقول: المحبة هي التي تحرك. فالذي يحب الدنيا يتحرك إلى الدنيا، والذي يحب العلم يتحرك للعلم، الذي يحب الله جل وعلا محبة عبادة ورغب ورهب يتحرك طالبا لمرضاته ويتحرك مبعدا على ما فيه مساخط الرب جل وعلا، كذلك الذي يحب النبي عليه الصلاة والسلام على الحقيقة فإنه الذي يسعى في إتباع سنته وفي امتثال أمره و في اجتناب نهيه والاهتداء بهديه والإقتداء بسننه عليه الصلاة والسلام.

(1/323)

قال (ولهما عنه، قال: قال رسول - صلى الله عليه وسلم - "ثَلاثٌ مَنْ كُنّ فيهِ وَجَدَ بهن حَلاوَةَ الإْيمان: أَنْ يَكونَ اللّهُ ورسولُه أحبَّ إليهِ مِمّا سِواهُما, وأنْ يُحِبّ المَرْءَ لا يُحِبّهُ إلاّ لله, وأنْ يَكرَهَ أنْ يَعودَ في الكُفرِ بعد إذْ أنقَذُه الله منه كما يكرَهُ أنْ يُقذَفَ في النّار") والاستدلال به ظاهر على أن محبة الله ورسوله يجب أن تكون مقدمة على محبة ما سواهما، وأنها من كمال الإيمان وأن العبد لن يجد كمال الإيمان إلا بذلك.
قال (وفي رواية "لا يجدُ أحدٌ حَلاوَةَ الإْيمان حَتّى....". إلى آخره) المقصود بالحلاوة هنا الحلاوة الناتجة عن تحصيل كماله؛ لأن الإيمان له حلاوة, حلاوة توجد في الروح، وكلما سعى العبد في تكميل إيمانه اشتد وَجْده لهذه الحلاوة واشتد شعوره بتلك الحلاوة واللذة التي تكون في القلب.
قال (وعن ابن عباس قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك) هذه محبة في الله راجعة إلى الأمر والنهي، وهي من أقسام المحبة.
(أحب في الله) يعني كانت محبته لذلك المحبوب لأجل أمر الله.
(أبغض في الله) يعني كان بغضه لذلك المبغَض لأجل أمر الله.
(ووالى في الله) كانت موالاته للعقد الذي كان بينه وبين ذاك في الله جل وعلا من أخوة إيمانية.
قال(وعادى في الله) يعني لما حصل بينه وبين ذاك الذي خالف أمر الله إما بكفر أو بما دونه.
قال (فإنما تنال وَلاية الله بذلك) يعني إنما يكون العبد وليا من أولياء الله بهذا الفعل وهو أن يوالي في الله وأن يعادي في الله جل وعلا.
والوَلاية بالفتح هي المحبة والنصرة، والى وَلاية يعني أحب محبة ونصر نصرة.
وأما الوِلاية بالكسر فهي الملك والإمارة.
قال جل وعلا?هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ?[الكهف:44]، يعني المحبة والنصرة إنما هي لله جل وعلا وليست لغيره.
والوِلاية بالكسر هي الإمارة ونحو ذلك.

(1/324)

فقوله (فإنما تنال وَلاية الله بذلك) يعني محبة الله ونصرته بذلك بأن يأتي بالمحبة في الله والبغض في الله.
قال(ولن يجد عبد طعم الإيمان -وإن كثرت صلاته وصومه- حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يُجدي على أهله شيئاً) المؤاخاة والمحبة في الدنيا هذه تراد للدنيا، والدنيا قصيرة زائلة وإنما يعتريها أهل الغرور، وأما أهل المعرفة بالله والعلم بالله وأهل كمال توحيده وأهل إكمال الإيمان وتحقيق التوحيد فإنما تكون محابهم مشاعرهم القلبية وأنواع العلوم والمعارف التي تكون في القلب وأنواع العبادات والمقامات والأحوال التي تكون في القلب يكون ذلك كله تبعا لأمر الله ونهيه ورغبة في الآخرة، أما الدنيا لها أهلون وهي مرتحلة عنهم وهم مقبلون على أمر آخرتهم، ولذلك لن تجدي المحبة في الدنيا على أهلها شيئا إنما الذي يجدي هو الحب في الله والرغب في الآخرة.
قال (وقال ابن عباس في قوله تعالى: ?وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ?[البقرة:166]، قال: المودة) لأنّ المشركين كانوا يشركون بآلهتهم ويحبونها ويظنون أنها ستشفع لهم يوم القيامة لأجل مودتهم لها ومحبتهم وستتقطع تلك الأسباب وتلك الحبال المدعاة الموهومة يوم القيامة ولن يجدوا نصيرا، والله جل وجلاله قال (وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ) يعني كل ما ظنوا سببا نافعا ينفعهم عند الله فإنه سينقطع يوم القيامة ?إِذْ تَبَرَّأَ الَّذِينَ أُتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأُوا العَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ?[البقرة:166]. نعم
¹
باب قول الله تعالى?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:175]

(1/325)

وقوله?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَاليَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ المُهْتَدِينَ?[ التوبة:18].
وقوله ?وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللهِ فَإِذَا أُوذِيَ فِي اللهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللهِ?[العنكبوت:10] الآية.
وعن أبي سعيد - رضي الله عنه - مرفوعاً: "إن من ضعْف اليقين أن ترضي الناس بسخط الله، وأن تحمَدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يردُّه كراهية كاره".
وعن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: "من التمس رضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس"رواه ابن حبان في صحيحه.
[الشرح]
(باب قول الله تعالى ?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:175]) هذا الباب في بيان عبادة الخوف.
ومناسبته لكتاب التوحيد ظاهرة وهي أن خوف العبد من الله جل وعلا عبادة من العبادات التي أوجبها الله جل وعلا، فالخوف والمحبة والرجاء عبادات قلبية واجبة وتكميلها تكميل للتوحيد، والنقص فيها نقص في كمال التوحيد.
والخوف من غير الله جل وعلا ينقسم:
"إلى ما هو شرك.
"وإلى ما هو محرم.
"وإلى ما هو مباح.
فهذه ثلاثة أقسام:
القسم الأول الخوف الشركي: وهو خوف السر؛ يعني أن يخاف في داخله من هذا المخوف منه، وخوفه لأجل ما عند هذا المخوف منه مما يرجوه أو يخافه من أن يمسه سرا بشيء، أو أنه يملك له في آخرته ضرا أو نفعا:
µ فالخوف الشركي متعلق في الدنيا بخوف السر بأن يخاف أن يصيبه ذلك الإله بشَرّ، وذلك شرك، وربما يأتي تفصيله.

(1/326)

µ والخوف المتعلق بالآخرة؛ خاف غير الله، وتعلق خوفه بغير الله؛ لأجل ذلك؛ لأجل أنه والخوف أن لا ينفعه ذلك الإله في الآخرة، فلأجل رغبة في أن ينفعه ذلك الإله في الآخرة وأن يشفع له وأن يقربه منه في الآخرة وأن يبعد عنه العذاب في الآخرة خاف منه، فأنزل خوفه به.
فالخوف من العبادات العظيمة التي يجب أن يُفرد الله بها، وسيأتي مزيد تفصيل لذلك.
والخوف المحرم وهو القسم الثاني: وهو أن يخاف من مخلوق بامتثال واجب أو البعد عن محرم مما أوجبه الله أو حرمه، يخاف من مخلوق في أداء فرض من فرائض الله، يخاف من مخلوق في أداء واجب من الواجبات؛ لا يصلي خوفا من مخلوق، لا يحضر الجماعة خوفا من ذم المخلوق له أو استنقاصه له، فهذا محرم، قال بعض العلماء: وهذا من أنواع الشرك. يترك الأمر والنهي الواجب بشرطه خوفا من ذم الناس أو من ترك مدحهم له أومن وصمهم بأشياء، فهذا خوف رجع على الخائف بترك أمر الله, وهذا محرم؛ لأن الوسيلة إلى المحرم محرمة.
النوع الثالث الخوف الطبيعي المأذون به: وهذا أمر طبيعي كالخوف من عدو أو خوف من سَبُع, أو خوف من نار، أو خوف من مؤذي ومهلك ونحو ذلك.
قال (باب قول الله تعالى ?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:175]) وجه الاستدلال من هذه الآية أنه قال (فَلَا تَخَافُوهُمْ) وهذا نهي والنهي للتحريم، ونهى عن إنزال عبادة الخوف بغيره وهذا يدل على أنه نهي عن أحد أفراد الشرك, قال (وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ) وأمر بالخوف فدل أن الخوف عبادة من العبادات, وتوحيد الله بهذه العبادة توحيد، وإشراك غير الله معه في هذه العبادة شرك ولهذا قال (فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ).

(1/327)

والخوف من الخلق -كما ذكرنا- في ترك فريضة الجهاد إنما يكون من جرّاء الشيطان، فالشيطان وهو الذي يخوف المؤمنين من أوليائه، ويخوف أهل التوحيد وأهل الإيمان من أعداء الله جل وعلا لكي يتركوا الفريضة، فلهذا صار ذلك الخوف محرما يعني الخوف من الأعداء الذي يترتب عليه ترك فريضة من فرائض الله -من الجهاد وغيره-.
والواجب أن لا يخاف العبد إلا ربه جل وعلا، وأن ينزل خوفه به، وأن لا يخاف أولياء الشيطان.
وقوله جل وعلا هنا(إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ) معناها على الصحيح من التفسير أو على الراجح: يخوفكم أولياءه, يعني يخوف أهل الإيمان أولياء الشيطان, ففاعل (يُخَوِّفُ) محذوف دل عليه السياق، الفاعل هو الشيطان، يخوفُ الشيطانُ الناسَ أولياءَه؛ أولياء الشيطان؛ يعني يجعل الشيطان أهل التوحيد في خوف من أعدائهم، لهذا قال السلف في تفسيرها (يُخَوِّفُ أَوْلِيَاءَهُ) يعني يخوفكم أولياءه، وهذا الظاهر من الآيات قبلها كقوله ?الَّذِينَ قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ?[آل عمران:173].
قال الشيخ رحمه الله (وقوله?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَاليَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللهَ?[التوبة:18]) وجه الدلالة من الآية قوله (وَلَمْ يَخْشَ إِلاَّ اللهَ) وهذا نفي واستثناء ومرّ معنا أن مجيء أداة الاستثناء بعد النفي يدل على الحصر والقصر، فإذن الآية دالة بظهور على أن الخشية يجب أن تكون في الله، وأن الله أثنى على أولئك بأنهم جعلوا خشيتهم في الله وحده دون ما سواه، والخشية أخصّ من الخوف.

(1/328)

قال(وقوله ?وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللهِ فَإِذَا أُوذِيَ فِي اللهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللهِ?[العنكبوت:10] الآية) جعل فتنة الناس كعذاب الله بأن خاف منها وترك ما أوجب الله عليه أو أقدم على ما حرم الله عليه خشية من كلام الناس.
قال (وعن أبي سعيد - رضي الله عنه - مرفوعاً: "إنّ من ضعْف اليقين أن ترضي الناس بسخط الله، وأن تحمَدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يردُّه كراهية كاره") وجه الاستدلال بهذا الحديث قوله (إن من ضعف اليقين أن ترضي الناس بسخط الله), (من ضعف اليقين) يعني من أسباب ضعف الإيمان والذي يضعف الإيمان المحرمات لأن الإيمان يزيد بالطاعة وينقص بالمعصية, فدلّ على أن إرضاء الناس بسخط الله معصية وذم ومحرم؛ لأن هذا الذي أرضى الناس بسخط الله خافهم أو رجاهم, هذا مناسبة إيراد الحديث في الباب.
قال (وعن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: "من التمس رضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس"رواه ابن حبان في صحيحه) هذا جزاء الذي أفرد الله بعبادة الخوف، وجزاء الذي لم يُكْمِل التوحيدَ في عبادة الخوف، فالذي التمس رضى الله بسخط الناس هذا عظم الله وخافه, ولم يجعل فتنة الناس كعذاب الله, بل جعل عذاب الله أعظم فخاف الله وخشيه وطمع فيما عنده, ولم يلتفت إلى الناس ولم يرفع بهم رأسا, قال (ومن التمس رضى الناس بسخط الله سخط الله عليه و أسخط عليه الناس) لأنه ارتكب ذنبا أن خاف الناس وجعل خوفه من الناس سببا لعمل المحرم أو ترك فريضة من فرائض الله، ولهذا قال (من التمس رضى الناس بسخط الله) فكان جزاءه أن سخط الله عليه, وأسخط عليه الناس.

(1/329)

نقف عند هذا وأسأل الله جل وعلا لي ولكم التوفيق والسداد وأن يثيبكم على طول مقام الجلوس، وهي أيام قليلة؛ لكن تكتسبون فيها إن شاء الله ما تقصرون به مدة القراءة في أشهر طويلة في ما لو فُرِّقت هذه الدروس وجُعلت في دروس كل أسبوع أو كل أسبوع درس أو درسين أو ثلاثة ربما لن تختم كتاب التوحيد إلا بعد زمن طويل، فهذه مدة أيام قليلة مدة أربعة أو خمسة، فثابروا واصبروا وجزاكم الله خيرا، ونفعكم بما علمتم وزادكم علما وعملا. والله ولي التوفيق. (1)
¹
باب قول الله تعالى: ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ? [المائدة:23]
وقوله ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ? [الأنفال:2].
وقوله: ?يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنْ اتَّبَعَكَ مِنَ المُؤْمِنِينَ? [الأنفال:64].
وقوله: ?وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ? [الطلاق:3].
وعن ابن عباس، قال: (حسبنا الله ونعم الوكيل) قالها إبراهيم - صلى الله عليه وسلم - حين ألقي في النار، وقالها محمد - صلى الله عليه وسلم - حين قالوا له: ?إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ? [آل عمران:173] الآية. رواه البخاري والنسائي.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وصحبه ومن اهتدى بهداه.
اللهم إنا نسألك علما نافعا وعملا صالحا.
اللهم نوّر قلوبنا بطاعتك, وألهمنا ذكرك، واجعلنا من الشاكرين لنعمك المتبعين لشرعك، يا أرحم الراحمين.
أما بعد:
__________
(1) انتهى الوجه الأول من الشريط الحادي عشر.

(1/330)

فهذا (باب قول الله تعالى ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ?[ المائدة:23])، وهذا الباب عقده الإمام المصلح المجدد الشيخ محمد عبد الوهاب رحمه الله في هذا الكتاب العظيم كتاب التوحيد، عقده لبيان أنّ التوكل على الله فريضة من الفرائض وواجب من الواجبات، وأنّ إفراد الله جل وعلا به توحيدٌ، وأن التوكل على غير الله شرك مخرج من الملة.
والتوكل على الله شرط في صحة الإسلام، وشرط في صحة الإيمان، فالتوكل عبادة عظيمة، فعقد هذا الباب لبيان هذه العبادة.
وحقيقة التوكل على الله جل جلاله أن العبد يعلم أن هذا الملكوت إنما هو بيد الله جل وعلا يُصرِّفُه كيف يشاء، فيفوّض الأمر إليه ويلتجئ إليه بقلبه في تحقيق مطلوبه، وفي الهرب من ما يسوغه، يلتجئ في ذلك ويعتصم بالله جل جلاله وحده، فينزل حاجته بالله ويفوض أمره إلى الله، ثم يعمل السبب الذي أمر الله به.
فحقيقة التوكل في الشرع تجمع: تفويض الأمر إلى الله جل وعلا وفعل الأسباب؛ بل إنّ نفس الإيمان سبب من الأسباب؛ بل إن نفس الإيمان سبب من الأسباب التي يفعلها المتوكلون على الله؛ بل إن نفس التوكل على الله جل وعلا سبب من الأسباب.
فالتوكل حقيقته في الشرع تجمع عبادة قلبية عظيمة وهي تفويض الأمر إليه والالتجاء إليه، والعلم بأنه لا أمر إلا أمره ولا بشيء إلا بما قدره وأذن به كونا، ثم فِعل السبب الذي أوجب الله جل وعلا فعله أو أمر بفعله، فترك فعل الأسباب ينافي حقيقة التوكل الشرعية، كما أن الاعتماد على السبب وترك تفويض الأمر إلى الله جل وعلا ينافي حقيقة التوكل الشرعية.
فالمتوكل في الشرع هو من عمل السبب وفوّض الأمر إلى الله جل وعلا في الانتفاع بالسبب وفي حدوث المسبَّب من ذلك السبب وفي بتوفيق الله وإعانته، فإنه لا حول ولا قوة إلا به جل وعلا.

(1/331)

والتوكل كما قال الإمام أحمد: عمل القلب. فالتوكل عبادة قلبية محضة، ولهذا صار إفراد الله جل وعلا بها واجبا، وصار صرفها لغير الله جل وعلا شرك.
و التوكل على غير الله جل وعلا له حالان:
الحال الأولى: أن يكون شركا أكبر، وهو أن يتوكل على أحد من الخلق فيما لا يقدر عليه إلا الله جل جلاله، يتوكل على المخلوق في مغفرة الذنب, يتوكل على المخلوق في تحصيل الخيرات الأخروية، أو يتوكل على المخلوق في تحصيل ولد له، أو تحصيل وظيفة له، يتوكل عليه بقلبه وهو لا يقدر على ذلك الشيء، وهذا يكثر عند عباد القبور وعُبّاد الأولياء فإنهم يتوجهون إلى الموتى بقلوبهم، يتوكلون عليهم؛ بمعنى يفوضون أمر صلاحهم فيما يريدون في الدنيا والآخرة على أولئك الموتى وعلى تلك الآلهة والأوثان التي لا تقدر من ذلك على شيء.
فهذا عبادة صرفت لغير الله جل وعلا وهو شرك أكبر بالله جل، مناف لأصل التوحيد.
النوع الثاني: أن يتوكل على المخلوق فيما أقدره الله جل وعلا عليه، يتوكل على مخلوق فيما أقدره الله عليه، وهذا نوع شرك؛ بل هو شرك خفي وشرك أصغر، ولهذا قال طائفة من أهل العلم: إذا قال توكلت على الله وعليك فإن هذا شرك أصغر، ولهذا قالوا لا يجوز أن يقول توكلت على الله ثم عليك؛ لأن المخلوق ليست له نصيب من التوكل إنما هو تفويض الأمر والالتجاء بالقلب إلى من بيده الأمر وهو الله جل وعلا، والمخلوق لا يستحق شيئا من ذلك.
فإذن التوكل على المخلوق فيما يقدر عليه هذا شرك خفي ونوع شرك أصغر.
والتوكل على المخلوق فيما لا يقدر عليه المخلوق، وهذا يكثر عند عباد القبور والمتوجهون إلى الأولياء والموتى، هذا شرك مخرج من الملة.

(1/332)

وحقيقة التوكل الذي ذكرناه لا يصلح إلا لله جل وعلا؛ لأنه تفويض الأمر إلى من بيده الأمر، والمخلوق ليس بيده الأمر, التجاء القلب وطمع القلب ورغب القلب في تحصيل المطلوب، إنما يكون ذلك ممن يملكه وهو الله جل وعلا، أما المخلوق فلا يقدر على شيء استقلالا، وإنما هو سبب، فإذا كان سببا لا يجوز التوكل عليه؛ لأن التوكل عمل القلب، وإنما يجعله سببا بأن يجعله شفيعا يجعل واسطة ونحو ذلك، فهذا لا يعني أنه متوكل عليه، فيجعل المخلوق سببا فيما أقدره الله عليه ولكن يفوض أمر النفع بهذا السبب إلى الله جل وعلا، فيتوكل على الله ويأتي بالسبب الذي هو الانتفاع من هذا المخلوق بما جعل الله جل وعلا له من الانتفاع أو من القدرة ونحو ذلك.
قال الإمام رحمه الله (باب قول الله تعالى ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ?[ المائدة:23]) هذه الآية فيها الأمر بالتوكل، ولما أمر به علمنا أنه من العبادة، ولمّا قدم الجار والمجرور في قوله (وَعَلَى اللَّهِ) قدمه على ما يتعلق به وهو الفعل (تَوَكَّلُوا) دل على وجوب إفراد الله جل وعلا بالتوكل، وأن التوكل عبادة يجب أن تحصر وتقصر في الله جل وعلا, هذا وجه الدلالة من الآية.
ودليل آخر في هذه الآية وهو قوله (إِنْ كُنتُمْ مُؤْمِنِينَ) جعل الإيمان لا يصحّ إلا بالتوكل، قال (وَعَلَى اللَّهِ فَتَوَكَّلُوا) يعني أفردوا الله بالتوكل وحده إن كنتم مؤمنين، فجعل الشرط (إِنْ كُنتُمْ مُؤْمِنِينَ) فأفردوا الله بالتوكل، فجزاء الشرط هو إفراد الله بالتوكل. فصارت دلالة الآية من جهتين.

(1/333)

وكذلك قوله جل وعلا في آية سورة يونس ?إِنْ كُنْتُمْ آمَنْتُم بِاللهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُم مُّسْلِمِينَ?[يونس:84]، قال (فَعَلَيْهِ تَوَكَّلُوا) أفرد التوكل به جل وعلا وأمر به، فقدم الجار والمجرور بما يفيد الحصر والقصر والاختصاص بالله جل وعلا، ثم جعل إفراد التوكل به جل وعلا شرط في صحة الإسلام فقال (إِنْ كُنْتُم مُّسْلِمِينَ).
فهذه الآيتان دلتا على أن التوكل عبادة وأن أفراد الله به جل وعلا واجب وأنه شرط في صحة الإسلام وشرط في صحة الإيمان، وهذا كله يدل على أن انتفاءه مُذْهب لأصل التوحيد ومناف لأصله إذا توكل على غير الله فيما لا يقدر عليه إلا الله جل جلاله.
قال (وقوله ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ?[الأنفال:2]) وجه الدلالة من الآية أنه وصف المؤمنين بهذه الصفات الخمس، وآخرها قوله (وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ)، وظاهر من دلالة الآية حيث قدم الجارّ والمجرور على أنهم أفردوا التوكل بالله جل وعلا، فوصف المؤمنين بهذه الصفات فدل على أن هذه هي أعظم مقامات أهل الإيمان، وأن هذه العبادات الخمس هي أعظم المقامات، وهذا عظيم التنبه له إذْ كل أمور الدين والعبادات والفروع العملية التي يعملها العبد إنما هي فرع عن تحقيق هذه الخمس التي جاءت في هذه الآية (إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ) وهذه الصفة تجمع الكلمات الشرعية وتجمع الدين جميعا؛ لأن ذكر الله فيه القرآن وفيه السنة.

(1/334)

قال (وقوله: ?يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنْ اتَّبَعَكَ مِنَ المُؤْمِنِينَ?[الأنفال:64])، قوله (يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ) يعني كافيك الله وكافي من اتبعك من المؤمنين؛ لأن الحَسْبَ هو الكافي، والكلمة المشابهة لها (حَسَب)، تقول: هذا بِحَسَبِ كذا؛ يعني بناءً على كذا، وأما الكافي فهو الحسْب بسكون السين, (يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنْ اتَّبَعَكَ مِنَ المُؤْمِنِينَ) يعني كافيك الله وكافي من اتبعك من المؤمنين. وجه مناسبة هذه الآية لهذا الباب أن الله حَسْب من توكل عليه، قال جل وعلا ?وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ?[الطلاق:3]، فالله حسْبُ من توكَّل عليه، فدلّ أن الله جل وعلا أمر عباده بالتوكل عليه حتى يكون كافيهم من أعدائهم وحتى يكون جل وعلا كافي المؤمنين من المشركين.
قال جل وعلا (يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ) يعني كافيك الله، ولهذا أعقبها بالآية الأخرى وهي قوله جل وعلا (وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ).
والتوكل على الله جل وعلا -كما ذكرنا لك- يرجع إلى فهم توحيد الربوبية وإلى عظم الإيمان بتوحيد الربوبية، فإن بعض المشركين قد يكون عنده التوكل على الله الشيء العظيم، والتوكل على الله من العبادات التي تُطلب من المؤمن، ومن العبادات الواجبة والعبادات العظيمة.
لهذا نقول: إن إحداث التوكل في القلب يرجع إلى التأمل في آثار الربوبية، فكما كان العبد أكثر تأملا في ملكوت الله وفي السماوات والأرض وفي الأنفس وفي الآفاق، كان علمه بأن الله هو ذو الملكوت، وأنه هو المتصرف، وأن نصره لعبده شيء يسير جدا بالنسبة إلى ما يجريه الله جل وعلا في ملكوته، فيُعظم المؤمن بهذا التدبر الله جل وعلا، ويُعْظِم التوكل عليه، ويعظِّم أمره ونهيه، وينظر أن الله جل جلاله لا يُعجزه شيء في الأرض ولا في السماء سبحانه وتعالى.

(1/335)

قال (?وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ?[الطلاق:3]) رتّب الحسْب -وهو الكفاية- بالتوكل عليه، وهذا فضيلة التوكل وفضيلة المتوكلين عليه.
قال (وعن ابن عباس، قال: (حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ) قالها إبراهيم - صلى الله عليه وسلم - حين ألقي في النار، وقالها محمد - صلى الله عليه وسلم - حين قالوا له: ?إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ?[آل عمران:173])، هذا يبين عظم الكلمة وهو قول المؤمن (حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ)، فإذا تحقق العبد التوكل على الله وحققه في القلب معناه أنه حقق هذا النوع من التوحيد -توحيد التوكل في النفس-، فإن العبد إذا أعظم رجاءه في الله وتوكله على الله فإنه وإن كادته السماوات والأرض ومن فيهن فإن الله سيجعل له من أمره يُسرى وسيجعل له من بينها مخرجا، (حَسْبُنَا اللَّهُ) يعني كافينا الله (وَنِعْمَ الْوَكِيلُ) يعني ونعم الوكيل ربنا, هذه كلمة عظيمة قالها إبراهيم عليه السلام في الكرب وقالها النبي عليه الصلاة والسلام وأصحابه في الكرب لما (قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا) وذلك لعظم توكلهم على الرب جل وعلا. نعم.
¹
باب قول الله تعالى: ?أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ?[الأعراف:99]، وقوله: ?وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ?[الحجر:56].
وعن ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر ؟ فقال: "الشّرك بالله، واليأس من روح الله، والأمن من مكر الله"
وعن ابن مسعود، قال: "أكبر الكبائر: الإشراك بالله والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله". رواه عبد الرزاق
[الشرح]

(1/336)

هذا (باب قول الله تعالى: ?أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ?[الأعراف:99]، وقوله: ?وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ?[الحجر:56])، (باب قوله تعالى) الآية الأولى والآية الثانية جميعا، فالباب منعقد للآيتين جميعا لاتصالهما، والمراد بهذا الباب بيان أنّ الجمع بين الخوف والرجاء واجب من واجبات الإيمان ولا يتم التوحيد إلا بذلك، فانتفاء الجمع بين الخوف والرجاء هذا منافٍ لكمل التوحيد، فالواجب على العبد أن يجعل خوفه مع الرجاء وأن يجعل رجاءه مع الخوف وأن لا يأمن المكر كما لا يقنط من رحمة الله جل وعلا.
فالآية الأولى وهي قول الله تعالى (أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ) فيها أن المشركين من صفاتهم أنهم أمنوا عقاب الله فلم يخافوا، والواجب بالمقابل بأن تكون قلوبهم خائفة وجلة من الله جل وعلا، قال سبحانه (أَفَأَمِنُوا مَكْرَ اللَّهِ) يعني أيعلمون تلك المَثُولات وفعل الله جل وعلا بالأمم السابقة قصها الله في سورة الأعراف فأمنوا مكر الله؟ فإذا كان كذلك وحصل منهم الأمن مع وجود النُّذُر فيما حولهم وأن الله قصّ عليهم القصص والأنباء قال (فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ).
والأمن من مكر الله هو ناتج عن عدم الخوف وترك عبادة الخوف، وعبادة الخوف قلبية؛ الخوف خوف العبادة من الله جل جلاله، وهذا الخوف إذا كان في القلب فإن العبد سيسعى في مراضي الله ويبتعد عن مناهي الله، وسيعظِّم الله جل وعلا ويتقرب إليه بالخوف؛ لأن خوف عبادة، ويكون عبادة بمعاني منها:
أن يتقرب إلى الله جل وعلا بالخوف.

(1/337)

وأن يتقرب إلى الله جل وعلا بعدم الأمن من مكر الله، وذلك أن الله هو ذو الجبروت، فعدم الأمن من مكر الله راجع إلى فهم صفات الله جل وعلا وأسماءه التي منها القهار والجبار وهو الذي يجير ولا يجار عليه، ونحو ذلك من صفات الربوبية.
ومكر الله جل وعلا من صفاته التي تطلق مقيدة، فالله جل وعلا يمكر بمن مكر وأوليائه وأنبيائه وبمن مكر بدينه؛ لأنها في الأصل صفة نقص؛ لكن تكون صفة كمال إذا كانت بالمقابلة؛ لأنها فيها حينئذ إظهار العزة والقدرة والقهر والجبروت وسائر صفات الجلال.
فمكر الله جل وعلا من صفاته التي يتصف بها؛ لكن يكون ذلك على وجه التقييد نقول: يمكر بأعداء رسله يمكر بأعدائه, يمكر بمن مكر به ونحو ذلك.
وحقيقة مكر الله جل وعلا ومعنى هذه الصفة أن الله جل وعلا أنه يستدرج العبد ويُملي له حتى إذا أخذه لم يفلته، ييسر له الأمور حتى يظن أنه في مأمن غاية الأمن، فيكون ذلك استدراجا في حقه فقال النبي عليه الصلاة والسلام "إذا رأيتم الله يعطي العبد وهو مقيم على معاصيه فاعلموا أن ذلك استدراج" وهذا ظاهر من معنى المكر لأن في معنى المكر والكيد وأمثالهما معنى الاستدراج، لا ترادف في اللغة، بل هناك فروق بين المكر والاستدراج، والكيد والاستدراج، ونحو ذلك؛ لكن نقول هذا من جهة التقريب، فالمكر فيه استدراج وفيه زيادة أيضا على الاستدراج حتى يكون قلب ذلك المستدرج آمنا من كل جهة.
قال (وقوله: ?وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ?[الحجر:56]) هذا فيه أنّ صفة الضالين أنهم يقنطون من رحمة الله جل وعلا، ومعنى ذلك بالمفهوم أنّ صفة المتقين وصفة المهتدين أنهم لا يقنطون من رحمة الله؛ بل يرجون رحمة الله جل وعلا.
والجمع بين الخوف والرجاء واجب شرعا، فإن الخوف عبادة والرجاء عبادة، واجتماعهما في القلب واجب، فلا بد أن يكون هذا وهذا جميعا في القلب حتى تصح العبادة.

(1/338)

ومن هنا اختلف العلماء أي الخوف أو الرجاء يغلب، هل يغلب العبد جانب الرجاء أو يغلب جانب الخوف؟
والتحقيق أن الحالة تختلف، فإذا كان العبد في حالة الصحة والسلامة فإنه إما أن يكون مسددا مسارعا في الخيرات فهذا يتساوى -يعني يجب أن يتساوى- في قلبه الخوف والرجاء يخاف ويرجو لأنه من المسارعين في الخيرات.
وإذا كان في حال الصحة والسلامة وعدم دنو الموت من أهل العصيان فالواجب عليه أن يغلِّب جانب الخوف حتى ينكفّ على المعصية.
وأما إذا كان في حال المرض -وهي الحال الثانية- فإنه مرض المخوف فإنه يجب عليه أن يعظم جانب الرجاء على الخوف فيقوم في قلبه الرجاء و الخوف؛ لكن يكون رجاءه أعظم من خوفه وذلك لقول النبي عليه الصلاة والسلام "لا يمت أحدكم إلا وهو يحسّن الظن بربه تعالى" وذلك من جهة رجائه في الله جل جلاله.
ومن هنا اختلفت كلمات أهل العلم:
"فتجد أن بعضهم يقول يجب أن يتساوى الخوف والرجاء.
"وبعض السلف يغلّب جانب الخوف على جانب الرجاء.
"وبعض السلف يقول يغلّب جانب الرجاء على جانب الخوف.
وهي أقوال متباينة ظاهرا لكنها متفقة في الحقيقة؛ لأن كل قول منها يرجع إلى حالة مما ذكرنا.
"فمن قال يغلّب جانب الخوف على الرجاء فهو في حق الصحيح العاصي.
"ومن قال يغلب الرجاء على الخوف فهو في حق المريض الذي يخاف الهلاك أو من يخاف الموت.
"ومن قال يساوى بين الخوف والرجاء فنظر إلى حال المسددين المسارعين في الخيرات.

(1/339)

وهذه الحالة التي هي حال المسددين هي التي وصف الله جل وعلا أهلها بقوله?إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ?[الأنبياء:90]، ونحوُه قوله جل وعلا في سورة الإسراء?أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا?[الإسراء: 57]، وهذا ظاهر من ذلك.
فالشيخ رحمه الله عقد هذا الباب لبيان وجوب أن يجتمع الخوف والرجاء في القلب، كما ذكرنا لك بالأمس هذه أبواب متتالية لبيان حالات القلب والعبادات القلبية وأحكام ذلك.
قال (وعن ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر؟ فقال: "الشّرك بالله، واليأسُ من رَوح الله، والأمنُ من مكر الله") وجه الشاهد من ذلك أنه جعل اليأس من روح الله -وهو عدم الرجاء؛ ذهاب الرجاء من القلب وعدم أو ترك الإتيان بعبادة الرجاء- جعله من الكبائر، وجعل الأمن من مكر الله -وهو ذهاب الخوف من الله جل وعلا- من الكبائر، وهي كبائر في القلب، وهي كبائر من جهة أعمال القلوب.
واجتماعهما جميعا بأن لا يكون عنده رجاء ولا خوف فهذه كبيرة أعظم من ترك الخوف وحده من الله أو ترك الرجاء وحده من الله جل وعلا، ولهذا قرن بينهما في هذا الحديث حيث قال (سئل عن الكبائر؟ فقال: "الشّرك بالله، واليأسُ من رَوح الله، والأمنُ من مكر الله") وبهذا يتبين لك الفرق بين اليأس والأمن, اليأس من روح الله أو القنوط من رحمة الله، والأمن من مكر الله، من أن اليأس راجع إلى ترك عبادة الرجاء، والأمن من مكر الله راجع إلى ترك عبادة الخوف واجتماعهما واجب من الواجبات، وذهابهما أو الانتقاص منهما نقص في كمال توحيد من قام ذلك بقلبه.

(1/340)

قال (وعن ابن مسعود، قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من رَوْح الله") فيها ما في الحديث قبله لكن هنا فصّل في القنوط من رحمة الله واليأس من روح الله، فجعل القنوط من رحمة الله شيئا وجعل اليأس من روح الله شيئا آخر، وهذا باعتبار بعض الصفات لا باعتبار أصل المعنى، فإن القنوط من الرحمة واليأس من الروح بمعنى واحد؛ لكن يختلفان من حيث ما يتناوله هذا ويتناوله هذا، فالقنوط من رحمة الله عام لأن الرحمة أعم من الروح، والرحمة تشمل جلب النعم ودفع النقم، وروح الله جل وعلا يطلق في الغالب في الخلاص من المصائب، فقوله (القنوط من رحمة الله) هذا أعم ولهذا قدّمه، فيكون ما بعده من عطف الخاص على العام، أو أن يكون هناك ترادف في أصل المعنى واختلاف في الصفات، أو بعض ما يتعلق باللفظ.
لهذا نقول: هذا الحديث مع الحديث قبله مع الآيتين دلالتهما على ما أراد الشيخ من عقد هذا الباب واحدة، ودلالة الجميع أنّ الخوف والرجاء واجب اجتماعهما في القلب وإفراد الله جل وعلا بهما، والمقصود خوف العبادة ورجاء العبادة.
¹
باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: ?وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٍ?[التغابن:11]، قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلّم.
وفي صحيح مسلم عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم -، قال: "اثْنَتَانِ فِي النّاسِ هُمَا بِهِمْ كُفْرٌ: الطّعْنُ فِي النّسَبِ وَالنّيَاحَةُ عَلَى الْمَيّتِ".
ولهما عن ابن مسعود مرفوعاً: "لَيْسَ مِنّا مَنْ ضَرَبَ الْخُدُودَ, وَشَقّ الْجُيُوبَ. وَدَعَا بِدَعْوَى الْجَاهِلِيّةِ".

(1/341)

وعن أنس - رضي الله عنه -، أن رسول الله قال: "إِذَا أَرَادَ الله بِعَبْدِهِ الْخَيْرَ عَجّلَ لَهُ الْعُقُوبَةَ في الدّنْيَا, وَإِذَا أَرَادَ بِعَبْدِهِ الشّرّ أَمْسَكَ عَنْهُ بِذَنْبِهِ حَتّى يُوَافى بِهِ يَوْمَ القِيَامَةِ".
وقال النبي - صلى الله عليه وسلم - "إِنّ عِظَمَ الْجَزَاءِ مَعَ عظمِ الْبَلاَءِ, وَإِنّ الله إِذَا أَحَبّ قَوْماً ابْتَلاَهُمْ, فَمَنْ رَضِيَ فَلَهُ الرّضَى, وَمَنْ سَخِطَ فَلَهُ السّخَطُ" حسنه الترمذي.
[الشرح]
(باب من الإيمان بالله الصبر على أقدار الله), الصبر من المقامات العظيمة والعبادات الجليلة التي تكون في القلب وفي اللسان وفي الجوارح، وحقيقة العبودية لا تثبت إلا بالصبر؛ لأن العبادة أمر ونهي وابتلاء, فالعبادة أمر شرعي أو نهي شرعي، هذا الدين أمر شرعي أو نهي شرعي أو أن يصيب العبد بمصيبة قدرية.
فحقيقة العبادة أن يمتثل الأمر الشرعي وأن يجتنب النهي الشرعي وأن يصبر على المصائب القدرية التي ابتلى الله جل وعلا العباد بها.
ولهذا الابتلاء حاصل بالدين، وحاصل بالأقدار، فبالدين كما قال جل وعلا لنبيه - صلى الله عليه وسلم - في الحديث القدسي الذي رواه مسلم عن عِيَاضِ بْنِ حِمَارٍ قال: قال رسول الله - صلى الله عليه وسلم - "قال الله تعالى: إِنّمَا بَعَثْتُكَ لأَبْتَلِيَكَ وَأَبْتَلِيَ بِكَ" فحقيقة بعثة النبي عليه الصلاة والسلام الابتلاء، والابتلاء يجد معه الصبر، والابتلاء الحاصل ببعثته بالأوامر والنواهي.
إذن فالواجبات تحتاج إلى صبر، والمنهيات تحتاج إلى صبر، والمنهيات والأقدار الكونية تحتاج إلى صبر، والأقدار الكونية تحتاج إلى صبر.
ولهذا قال طائفة من أهل العلم: إن الصبر ثلاثة أقسام:
"صبر على الطاعة.
"وصبر على المعصية.
"وصبر على أقدار الله المؤلمة

(1/342)

ولما كان الصبر على المصائب قليلا ويظهر عدم الصبر أفرد الشيخ رحمه الله تعالى هذا الباب لبيان أنه من كمال التوحيد ومن الواجب على العبد أن يصبر على أقدار الله؛ لأن التسخط -تسخط العباد وعدم صبرهم- كثيرا ما يظهر في حال الابتلاء بالمصائب، فعقد هذا الباب لبيان أن الصبر واجب على أقدار الله المؤلمة، ونبه بذلك أن الصبر على الطاعة واجب وأن الصبر على المعصية واجب.
وحقيقة الصبر الحبس في اللغة ومنه قولهم: قد قُتل فلانا صبرا إذا حُبس أو رُبط وقتل دون مُبارزة ولا قتال.
ويقال للصبر الشرعي إنه صبر؛ لأن فيه الحبس وهو حبس اللسان عن التشكي، وحبس القلب عن السخط، وحبس الجوارح عن إظهار السخط من لطم الخدود وشق الجيوب ونحو ذلك، فحبس هذه الأشياء هو حقيقة الصبر.
فالصبر -إذن- حبس اللسان عن التشكي، وحبس القلب عن التسخط، وحبس الجوارح عن إظهار التسخط بشق أو نحو ذلك.
قال الإمام أحمد رحمه الله: ذُكر الصبر في القرآن في أكثر من تسعين موضعا، والصبر من الإيمان بمنزلة الرأس من الجسد لأنّ من لا صبر له على الطاعة ولا صبر له عن المعصية ولا صبر له على أقدار الله المؤلمة فإنه يفوته أكثر الإيمان.
قال (باب من الإيمان بالله) يعني من خصال الإيمان بالله (الصبر على أقدار الله)، والإيمان له شعب كما أن الكفر له شعب، فنبه بقوله أن (من الإيمان بالله الصبر) على أن من شعب الإيمان الصبر، ونبه في الحديث الذي ساقه عن صحيح مسلم أن النياحة من شعب الكفر، فيقابل كل شعبة من شعب الكفر شعبة من شعب الإيمان، فالنياحة على الميت شعبة من شعب الكفر يقابلها في شعب الإيمان الصبر على أقدار الله المؤلمة.

(1/343)

(وقول الله تعالى: ?وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ?[التغابن:11]، قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلّم.) هذا تفسير من علقمة -أحد التابعين- لهذه الآية، وهو تفسير ظاهر الصحة والصواب، وذلك أنّ قوله (وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ) إنما سيق في سياق ذكر ابتلاء الله بالمصائب فـ(مَنْ يُؤْمِنْ بِاللَّهِ) يعني يعظِّم الله جل وعلا ويمتثل أمره ويجتنب نهيه (يَهْدِ قَلْبَهُ) للصبر, (يَهْدِ قَلْبَهُ) لعدم التسخط, (يَهْدِ قَلْبَهُ) للعبادات، ولهذا قال (هو الرجل تصيبه المصيبة فيعلم أنها من عند الله) وهذا هو الإيمان بالله (فيرضى ويسلم).
والمصائب من القدر، والقدر راجع إلى حكمة الله جل وعلا، والحكمة -حكمة الله جل وعلا- هي وضع الأمور في مواضعها الموافقة للغايات المحمودة منها، فالحكمة بعامة مرتبطة بالغايات المحمودة من وضع الأمر في موضعه، فمن وضع الأمر في غير موضعه فقد ظلم، ومن وضع الأمر في موضعه عدل، وقد يكون غير حكيم عادل؛ ولكن غير حكيم، إذا وضع الأمر في موضعه الموافق للغاية المحمودة منه فذاك هو الحكيم، والله جل وعلا منفي عنه الظلم ومُثبت له كمال العدل سبحانه حيث يضع الأمور مواضعها، ومُثبَت له جل وعلا كمال الحكمة حيث إنّ وضعه الأمور في مواضعها موافق للغايات المحمودة منها، فنعمل بذلك أن المصيبة إذا أصابت العبد فإن الخير له فيها، إما أن يصبر فيؤجر، وإما أن يتسخط فيؤزر على ذلك، وهذا في حق الخاسرين، فالله جل وعلا له الحكمة من الابتلاء بالمصائب.
لهذا يجب على العبد أن يعلم أن ما جاء من عند الله هو قدر الله جل وعلا وقضاءه الموافق لحكمته فيجب الصبر على ذلك.
قال(يعلم أنها من عند الله) يعني أن الله هو الذي أتى بها، وهو الذي أذن بها قدرا وكونا (فيرضى ويسلم)، والرضى بالمصيبة مستحب وليس بواجب، ولهذا يختلط على كثيرين الفرق بين الرضى والصبر.

(1/344)

وتحرير المقام في ذلك:
أن الصبر على المصائب واجب من الواجبات؛ لأن فيه ترك التسخط على قضاء الله وقدره.
والرضى هذا له جهتان:
µ الجهة الأولى: راجعة إلى فعل الله جل وعلا، فيرضى بقدر الله الذي هو فعله، يرضى بفعل الله، يرضى بحكمة الله، يرضى بما قسم الله جل وعلا -يعني بقسمة الله-، هذا الرضى بفعل الله جل وعلا واجب من الواجبات، وتركه محرم ومنافي لكمال التوحيد.
µ والرضى بالمقتضى الرضى بالمصيبة في نفسها هذا مستحب، ليس واجبا على العباد أن يرضوا بالمرض، أن يرضوا بفقد الولد، أن يرضوا بفقد المال؛ لكن هذا مستحب، وهو رتبة الخاصة من عباد الله.
ولكن الرضى بفعل الله جل وعلا الرضى بقضاء الله من حيث هو هذا واجب، أما الرضى بالمقتضى فإنه مستحب.
ولهذا قال علقمة هنا: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى-يعني على قضاء الله- ويسلم-لعلمه-أنها من عند الله جل جلاله. وهذا من خصال الإيمان
قال (وفي صحيح مسلم عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم -، قال: "اثْنَتَانِ فِي النّاسِ هُمَا بِهِمْ كُفْرٌ") يعني خصلتان من شعب الكفر قائمتان في الناس وستبقيان في الناس، (الطّعْنُ فِي النّسَبِ) من شعب الكفر، (وَالنّيَاحَةُ) من شعب الكفر.
وجه الشاهد من هذا الحديث قوله (وَالنّيَاحَةُ عَلَى الْمَيّتِ)، والنياحة مخالفة للصبر، والصبر الواجب فيه حبس الجوارح من لطم الخدود وشق الجيوب -ونحو ذلك- وحبس اللسان عن التشكي والعويل وهذا هو النياحة، فالنياحة من شعب الكفر لأنها منافية للصبر، وكونها من شعب الكفر لا يدل أن من قامت به فهو كافر الكفر المطلق المخرج من الملة؛ بل يدل على أن من قامت به قامت به خصلة من خصال الكفار وشعبة من شعب الكفر، ولهذا قال هنا (اثْنَتَانِ فِي النّاسِ هُمَا بِهِمْ كُفْرٌ) فنكّر كلمة (كُفْرٌ).

(1/345)

والقاعدة في فهم ألفاظ (الكفر) التي تأتي في الكتاب والسنة أن الكفر إذا أتى معرفا بالألف واللام فإن المراد به الكفر الأكبر، وإذا أتى الكفر منكّر كفر كلمة هكذا دون الألف واللام فإنه يدل على أن الخصلة تلك من شعب الكفر ومن خصال أهل الكفر وأن ذلك كفر أصغر،
كما قال عليه الصلاة والسلام "لا ترجعوا بعدي كفارا يضرب بعضكم أعناق بعض" يعني لأن ذلك من خصال الكفار، ونحو ذلك قوله "سباب المسلم فسوق وقتاله كفر" هذا في الكفر الأصغر.
وأما الكفر المعرف بالألف واللام فالقاعدة التي حررها الأئمة كشيخ الإسلام وغيرِه أنه أتى فيراد به الكفر الأكبر كقوله عليه الصلاة والسلام "بين الرجل وبين الشرك والكفر ترك الصلاة ".
قال (ولهما عن ابن مسعود مرفوعاً: "لَيْسَ مِنّا مَنْ ضَرَبَ الْخُدُودَ, وَشَقّ الْجُيُوبَ. وَدَعَا بِدَعْوَى الْجَاهِلِيّةِ") يدل على أن من فعل هذه الأفعال فهو ليس من أهل الإيمان، وقد ذكرت لكم أن كلمة (لَيْسَ مِنّا) تدل أن الفعل من الكبائر، ولهذا نقول: ترك الصبر وإظهار التسخط كبير من الكبائر، والمعاصي تنقص الإيمان؛ لأن الإيمان يزيد بالطاعة وينقص بالمعصية، ونقص الإيمان قد ينقص كمال التوحيد؛ بل إن ترك الصبر مناف لكمال التوحيد الواجب. (1)
__________


انتهى الشريط الحادي عشر - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الحادي عشر.

(1/346)

قال (وعن أنس، أن رسول الله - صلى الله عليه وسلم - قال: "إِذَا أَرَادَ الله بِعَبْدِهِ الْخَيْرَ عَجّلَ لَهُ الْعُقُوبَةَ في الدّنْيَا, وَإِذَا أَرَادَ بِعَبْدِهِ الشّرّ أَمْسَكَ عَنْهُ بِذَنْبِهِ حَتّى يُوَافى بِهِ يَوْمَ القِيَامَةِ") هذا فيه بيان حكمة الله جل وعلا التي إذا استحضرها المصاب فإنه يعظم عنده الصبر ويتحلى بهذه العبادة القلبية العظيمة وهي ترك التسخط والرضى بفعل الله جل وعلا وقضائه؛ لأن العبد إذا أُريد به الخير فإن العقوبة تُجعّل له في هذه الدنيا؛ لأن رفع أثر العقوبة عن العبد يكون بعشْرة أشياء: ومنها أن تعجل له العقوبة في الدنيا، يعني يعاقب في الدنيا بمرض بفقد مال بمصيبة؛ لأن مخالفة أمر الله في ملكوته لا بد أن تقع له عقوبة إنْ لم يغفر الله جل وعلا ويتجاوز، فإذا كانت العقوبة في الدنيا فإنها أهون من أن تكون في البرزخ أو تكون يوم القيامة، ولهذا جاء في الحديث الآخر الذي رواه البخاري وغيره قال عليه الصلاة والسلام "من يرد الله به خيرا يُصِبْ منه"، ولهذا كان بعض السلف يتهم نفسه إذا رأى أنه لم يصَب ببلاء أو لم يمرض ونحو ذلك، وقد قال عليه الصلاة والسلام في الحمى -مثلا- "لا تسبوا الحمى فو الذي نفسي بيده إنها لتنفي الذنوب على العبد كما ينفي الكير خبث الحديد" ففي المصائب نِعم، المصائب فيها نِعم على العبد، والله جل وعلا له الحكمة البالغة فيما يصلح عبده المؤمن.

(1/347)

قال (وقال النبي - صلى الله عليه وسلم - "إِنّ عِظَمَ الْجَزَاءِ مَعَ عظمِ الْبَلاَءِ, وَإِنّ الله إِذَا أَحَبّ قَوْماً ابْتَلاَهُمْ, فَمَنْ رَضِيَ فَلَهُ الرّضَى, وَمَنْ سَخِطَ فَلَهُ السّخَطُ") دل قوله (رَضِيَ فَلَهُ الرّضَى) يعني الرضى من الله عليه على أن الرضى عبادة؛ لأن رضى الله عن العبد إذْ رضي عنه دال على أن ذلك الفعل محبوب له، وذلك دليل أنه من العبادات، وكذلك الجملة الثانية دليل على أن السخط محرم قال (وَمَنْ سَخِطَ فَلَهُ السّخَطُ) يعني من الله جل وعلا.
وحقيقة السخط على الله جل وعلا أن يقوم في قلبه عدم محبة ذلك الشيء وكراهة ذلك الشيء وعدم الرضى به واتهام الحكمة فيه، فمن قامت به هذه الأشياء مجتمعة فقد سخط، يظهر أثر السخط على اللسان أو على الجوارح، يظهر السخط في القلب من جهة عدم الرضى بالأوامر، عدم الرضى بالنواهي، عدم الرضى بالشرع، فيتسخط الأمر، يتسخط النهي، يتسخط الشرع، فهذا كبيرة من الكبائر ولو امتثل ذلك، فإن تسخطه وعدم الرضى بذلك قلبا دليل على انتفاء كمال التوحيد في حقه، وقد يصل بالبعض إلى انتفاء التوحيد من أصله إذا لم يرضَ بأصل الشرع وسخِطَه بقلبه واتهم الشرع أو اتهم الله جل وعلا في حكمه الشرعي. نعم
¹
باب ما جاء في الرياء
وقول الله تعالى: ?قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَي إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110].
وعن أبي هريرة مرفوعاٌ: "قَالَ اللّهُ تَبَارَكَ وَتَعَالَىَ: أَنَا أَغْنَىَ الشّرَكَاءِ عَنِ الشّرْكِ، مَنْ عَمِلَ عَمَلاً أَشْرَكَ فِيهِ مَعِي غَيْرِي, تَرَكْتُهُ وَشِرْكَهُ". رواه مسلم

(1/348)

وعن أبي سعيد مرفوعاً: فَقَالَ: "أَلاَ أُخْبِرُكُمْ بِمَا هُوَ أَخْوَفُ عَلَيْكُمْ عِنْدِي مِنَ الْمَسِيحِ الدّجّالِ؟" قَالوا: بَلَىَ. فَقَالَ: "الشّرْكُ الْخَفِيّ: يَقُومَ الرّجُلُ يُصَلّي فَيُزَيّنُ صَلاَتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ إليه" رواه أحمد
[الشرح]
هذا (باب ما جاء في الرياء) يعني من الوعيد وأنه شرك بالله جل وعلا.
والرياء حقيقته من الرؤية وهي البصرية، وذلك أن يعمل عمل العبادة لكي يُرى أنه يعمل، يعمل العمل الذي هو من العبادة إما صلاة أو تلاوة أو ذكر أو صدقة أو حج أو جهاد أو أمر ونهي أو صلة رحم أو نحو ذلك لا لطلب ما عند الله؛ ولكن لأجل أن يُرى لأجل أن يراه الناس على ذلك فيثنوا عليه به، هذا هو الرياء.
وقد يكون الرياء في أصل الإسلام كرياء المنافقين.
فالرياء على درجتين:
الدرجة الأولى: رياء المنافقين بأن يُظهر الإسلام ويُبطن الكفر لأجل رؤية الخلق، وهذا منافي للتوحيد من أصله وكفر أكبر بالله جل جلاله لهذا وصف الله المنافقين بقوله?يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا?[النساء:142]، (يُرَاءُونَ النَّاسَ) يعني الرياء الأكبر الذي هو إظهار أصل الإسلام وشعب الإسلام وإبطان الكفر وشعب الكفر.
والنوع الثاني من الرياء: أن يكون الرجل مسلما أو المرأة مسلمة ولكن يرائي بعمله أو ببعض عمله، فهذا شرك خفي، وذلك الشرك منافي لكمال التوحيد، والله جل وعلا قال ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(1) على اختيار من قال إن قوله (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) يدخل فيه الشرك الخفي والأصغر.
__________
(1) النساء:48، 116.

(1/349)

قال الشيخ رحمه الله (باب ما جاء في الرياء وقول الله تعالى: ?قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَي إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]) قوله (وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا) هذا نهي عن الإشراك، قال (وَلَا يُشْرِكْ) هذا نهي، والنهي هنا عام لجميع أنواع الشرك التي منها شرك الرياء، ولهذا يستدلّ السلف بهذه الآية على مسائل الرياء كما أوردها الإمام رحمه الله تعالى هنا؛ لأنه قال (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا) يعني بما يشمل شرك المراءاة، فإن الرياء شرك وقوله (وَلَا يُشْرِكْ) وهذا عموم يعم أنواع الشرك جميعا؛ لأن (يُشْرِكْ) نكرة جاءت في سياق النهي فعمت أنواع الشرك, وقوله (أَحَدًا) يعم جميع الخلق بمراءاةٍ أو بتسمع أو بغير ذلك.
فدلالة الآية ظاهرة على الباب المراءاة نوع من أنواع الشرك الأصغر نوع من الشرك الخفي, تارة نقول الرياء شرك أصغر باعتبار أنه ليس بأكبر مخرج من الملة، وتارة نقول الرياء شرك خفي لأنه ليس بظاهر وإنما هو باطن خفي في قلب العبد، ولهذا تجد أن كثيرين من أهل العلم يعبرون عن الشرك الأصغر بيسير الرياء، وتارة يعبرون عن الشرك الخفي بالرياء؛ ذلك لأن الشرك يختلف من حيث الإطلاق -كما ذكرنا لكم في أول هذا الشرح- من عالم إلى آخر تارة يقسمون الشرك إلى أكبر وأصغر ومنهم من يقسمه إلى أكبر وأصغر وخفي، وكل له اصطلاحه وكل الأقوال صواب.

(1/350)

قال (وعن أبي هريرة مرفوعاٌ: "قَالَ اللّهُ تَبَارَكَ وَتَعَالَىَ: أَنَا أَغْنَىَ الشّرَكَاءِ عَنِ الشّرْكِ، مَنْ عَمِلَ عَمَلاً أَشْرَكَ فِيهِ مَعِي غَيْرِي, تَرَكْتُهُ وَشِرْكَهُ") هذا الحديث يدل على أن الرياء مردود على صاحبه وأن الله جل وعلا لا يقبل العمل الذي خالطه الرياء، والعلماء فصّلوا في ذلك فقالوا: الرياء إذا عرض للعبادة فله أحوال:
فإما أن يعرض للعبادة من أولها، فإذا عرض للعبادة من أولها فإن العبادة كلها باطلة، مثل أن يصلي؛ أنشأ الصلاة لنظر فلان, لم يرد أن يصلي الراتبة لكن لما رأى فلانا ينظر إليه فصلى الراتبة لكي يراه, فهذا عمله حابط؛ يعني هذه الركعتين حابطة وهو مأزور على مراءاته ومرتكب الشرك الخفي, الشرك الأصغر.
والحال الثانية أن يكون أصل العبادة لله؛ ولكن خلط ذلك العابد عمله برياء مثلا أطال الركوع وأكثر التسبيح لأجل من يراه، أطال القراءة والقيام لأجل أن يراه فهذا القدر الواجب من العبادة له، وما عدا ذلك فهو حابط؛ لأنه راء في الزيادة على الواجب، فيحبط ذلك الزائد وهو آثم عليه، لا يؤجر عليه ويحبط ولا ينتفع منه، ويؤزر على إشراكه وعلى مراءاته، هذا في الأعمال أو في العبادات البدنية، أما العبادات المالية فيختلف الحال عن ذلك.

(1/351)

قال هنا (مَنْ عَمِلَ عَمَلاً أَشْرَكَ فِيهِ مَعِي غَيْرِي, تَرَكْتُهُ وَشِرْكَهُ) يعني بجميع أنواع المشرَكين وبجميع أنواع الأعمال، (مَنْ عَمِلَ عَمَلاً), (عَمَلاً) هذه نكرة جاءت في سياق الشرط فعمت جميع الأعمال -الأعمال البدنية والأعمال المالية والأعمال التي اشتملت على مال وبدن-؛ البدنية كالصلاة والصيام، والمالية كالزكاة والصدقة، والمشتملة على بدن ومال كالحج والجهاد ونحو ذلك، هذا يعم الجميع (مَنْ عَمِلَ عَمَلاً) يعني أنشأه, (أَشْرَكَ فِيهِ مَعِي غَيْرِي)؛ جعله لله ولغير الله جميعا فإن الله جل وعلا أغنى الشركاء عن الشرك، لا يقبل إلا ما كان له وحده سبحانه وتعالى.
قال (وعن أبي سعيد مرفوعاً: فَقَالَ: "أَلاَ أُخْبِرُكُمْ بِمَا هُوَ أَخْوَفُ عَلَيْكُمْ عِنْدِي مِنَ الْمَسِيحِ الدّجّالِ؟" قَالوا: بَلَىَ. فَقَالَ: "الشّرْكُ الْخَفِيّ: يَقُومَ الرّجُلُ يُصَلّي فَيُزَيّنُ صَلاَتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ إليه") هذا فيه بيان أن هذا النوع من الشرك هو أخوف من المسيح الدجال عند النبي - صلى الله عليه وسلم - على هذه الأمة؛ ذلك أن أمر المسيح أمر ظاهر بيّن والنبي عليه الصلاة والسلام بين ما في شأنه وبين صفته وحذر الأمة منه وأمرهم أن يدعوا آخر كل صلاة بالاستعاذة من شرّ المسيح الدجال ومن فتنة المسيح الدجال؛ لكن الرياء هذا يعرض للقلب كثيرا، والشيطان يأتي إلى القلوب، وهذا الشرك يقود العبدَ شيئا فشيئا عن مراقبة الله جل وعلا ويتجه إلى مراقبة المخلوقين، لذلك صار أخوف عند النبي - صلى الله عليه وسلم - من المسيح الدجال، ثم فسره بقوله (الشّرْكُ الْخَفِيّ: يَقُومَ الرّجُلُ يُصَلّي فَيُزَيّنُ صَلاَتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ). نعم
¹
باب من الشرك إرادة الإنسان بعمله الدنيا

(1/352)

وقال الله تعالى: ?مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ(15)أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ?[هود: 15-16].
وفي الصحيح عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: "تَعِسَ عبدُ الدّينارِ تَعِسَ عبدُ الدّرهمِ تَعِسَ عبدُ الخَميصةِ تَعِسَ عبدُ الخميلة: إن أعطِيَ رضيَ وإن لم يُعْطَ سَخِطَ, تَعِسَ وانتَكَسَ, وإذا شِيكَ فلا انتُقِشَ. طَوبى لعَبدٍ آخِذ بعِنانِ فرَسهِ في سبيلِ اللهِ, أشعثٍ رأسُهُ مغبرةٍ قدماهُ, إن كان في الحراسةِ كان في الحراسةِ, وإن كان في الساقة كان في الساقة. إنِ استأذَنَ لم يؤذَنْ له, وإن شَفَعَ لم يُشَفّعْ".
[الشرح]
هذا الباب باب عظيم من أبواب هذا الكتاب ترجمه الإمام رحمه الله بقوله (باب من الشرك إرادة الإنسان بعمله الدنيا)، (من الشرك) يعني الشرك الأصغر، أن يريد الإنسان بأعماله التي يعملها من الطاعات الدنيا ولا يريد بها الآخرة، وإرادة الإنسان الدنيا -يعني ثواب الدنيا- أعم من حال الرياء، فالرياء حالة واحدة من أحوال إرادة الإنسان الدنيا؛ فهو يصلي أو يزيد ويزين في صلاته لأجل الرؤية ولأجل المدح؛ لكن هناك أحوال أخر لإرادة الناس بأعمالهم الدنيا، لهذا عطف الشيخ رحمه الله هذا الباب على الذي قبله ليبين أن إرادة الإنسان الدنيا تأتي في أحوال كثيرة أعم من حال الرياء بالخاصة؛ لكن الرياء جاء فيه الحديث وخافه النبي عله الصلاة والسلام على أمته فهو في وقوعه كثير والخوف منه جلل.
وهذا الباب اشتمل على الحكم بأنّ إرادة الإنسان بعمله الدنيا من الشرك وقوله (إرادة الإنسان ) يعني أن يعمل العمل وفي إرادته بعثه على العمل ثواب الحياة الدنيا، فهذا من الشرك بالله جل وجلاله، وسيأتي تفصيل أحوال ذلك.

(1/353)

قال (وقال الله تعالى: ?مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ(15)أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ?[هود: 15-16]) هذه الآية -آية سورة هود- مخصوصة بقوله تعالى ?مَنْ كَانَ يُرِيدُ العَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَن نُّرِيدُ?[الإسراء:18] فهي مخصوصة بمن شاء الله جل وعلا قال هنا (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا) يعني ممن أراد الله جل وعلا له ذلك، وممن شاءه الله، فهذا العموم الذي هنا مخصوص بآية الإسراء وآية سورة الشورى.
الذين يريدون الحياة الدنيا أصلا وقصدا وتحركا هم الكفار، ولهذا نزلت هذه الآية في الكفار؛ لكن لفظها يشمل كل من أراد الحياة الدنيا بعمله الصالح.
ولهذا جمع الإمام محمد بن عبد الوهاب رحمه الله في رسالة له أحوال الناس فيها قال السلف تفسيرا لهذه الآية، وجعل كلام السلف يتناول أربعة أنواع من الناس كلهم يدخل في هذا الوعيد:

(1/354)

النوع الأول: ممن ركبوا هذا الشرك الأصغر وأرادوا بعملهم الحياة الدنيا؛ أنه يعمل العمل الصالح وهو فيه مخلص لله جل وعلا؛ ولكن يريد به ثواب الدنيا ولا يريد ثواب الآخرة. مثلا يتعبد الله جل وعلا بالصلاة وفيها مخلص لله أداها على طواعية واختيار وامتثال لأمر الله؛ لكن يريد منها أن يصح بدنه، أو وصل رحمه وهو يريد منه أن يحصل له في الدنيا الذكر الطيب والصلة ونحو ذلك، أو عمل أعمالا من التجارة والصدقات وهو يريد بذلك تجارة لكي يكون عنده مال فيتصدق وهو يريد بذلك ثواب الدنيا، فهذا النوع عمل العبادة امتثالا للأمر ومخلصا فيها لله؛ ولكنه طامع في ثواب الدنيا، وليس له همة في الآخرة، ولم يعمل هربا من النار وطمعا في الجنة، فهذا داخل في هذا النوع، وداخل في قوله (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ).
والأعمال التي يعملها العبد ويستحضر فيها ثواب الدنيا على قسمين:
القسم الأول: أن يكون العمل الذي عمله واستحضر فيه ثواب الدنيا وأراده ولم يرد ثواب الآخرة لم يرغِّب الشرع فيه بذكر ثواب الدنيا، مثل الصلاة والصيام ونحو ذلك من الأعمال والطاعات، فهذا لا يجوز له أن يريد به الدنيا ولو أراد به الدنيا فإنه مشرك ذلك الشرك.

(1/355)

والقسم الثاني: أعمال رتب الشارع عليها ثوابا في الدنيا ورغّب فيها بذكر ثوابا لها في الدنيا، مثل صلة الرحم وبر الوالدين ونحو ذلك وقد قال عليه الصلاة والسلام "من سرَّه أن يُبسط له في رزقه ويُنسأ له في أثره فليصل رحمه"، فهذا النوع إذا استحضر في عمله حين يعمل هذا العمل استحضر ذلك الثواب الدنيوي، وأخلص لله في العمل، ولم يستحضر الثواب الأخروي، فهو داخل في الوعيد فهو من أنواع هذا الشرك؛ لكن إذا استحضر الثواب الدنيوي والثواب الأخروي معا، له رغبة فيما عند الله في الآخرة يطمع الجنة ويهرب من النار واستحضر ثواب هذا العمل في الدنيا، فإنه لا بأس بذلك؛ لأن الشرع ما رغب فيه بذكر الثواب في الدنيا إلا للحض عليه "فمن قتل قتيلا فله سلبه" فقتل القتيل في الجهاد لكي يحصل على السلب هذا؛ ولكن قصده من الجهاد الرغبة فيها عند الله جل وعلا مخلصا فيه لوجه الله، لكن أتى هذا من زيادة الترغيب له ولم يقتصر على هذه الدنيا، بل قلبه معلق أيضا بالآخرة، فهذا النوع لا بأس به ولا يدخل في النوع الأول مما ذكره السلف في هذه الآية.
النوع الثاني: مما ذكره السلف مما يدخل تحت هذه الآية (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ) أنه يعمل العمل الصالح لأجل المال، فهو يعمل العمل لأجل ما يحصّله من المال، مثل أن يدرس يتعلم العلم الشرعي لأجل الوظيفة فقط، وليس في همه رفع الجهالة عن نفسه ومعرفة العبد بأمر ربه ونهيه والرغب في الجنة وما يقرب منها والهرب من النار وما يقرب منها، فهذا داخل في ذلك، أو حفظ القرآن ليكون إماما في المسجد ويكون له الرَّزق الذي يأتي من بيت المال، فغرضه من هذا العمل إنما هو المال، فهذا لم يعمل العمل صالحا، وإنما العمل الذي في ظاهره أنه صالح؛ ولكن في باطنه قد أراد به الدنيا.

(1/356)

والنوع الثالث: أهل الرياء الذين يعملون الأعمال لأجل الرياء.
والنوع الرابع: الذين يعملون الأعمال الصالحة ومعهم ناقض من نواقض الإسلام، يعمل أعمال صالحة يصلي ويزكي ويتصدق ويقرأ القرآن ويتلو؛ ولكن هو مشرك الشرك الأكبر، فهذا وإن قال إنه مؤمن فليس بصادق في ذلك؛ لأنه لو كان صادق لوحّد الله جل وعلا.
فهذه بعض الأنواع التي ذكرت بتفسير هذه الآية وكلها داخلة تحت قوله (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا) فهؤلاء جميعا أرادوا الحياة الدنيا وزينتها ولم يكن هَمْ في رضى الله جل وعلا وطلب الآخرة من أصله بذلك العمل الذي عملوه.
هنا إشكال أورده بعض أهل العلم: وهو أنّ الله جل وعلا قال في الآية التي تليها (أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ) وأنّ هذه في الكفار الأصليين أو في من قام به مكفر، أما المسلم الذي قامت به أراد الدنيا فإنه لا يدخل في هذه الآية؟
والجواب: أنه يدخل لأن السلف أدخلوا أصناف من المسلمين في هذه الآية، والوعيد بقوله (أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلَّا النَّارُ) فيمن كانت إرادته الحياة الدنيا فلم يتقرب إلى الله جل وعلا بشيء، (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ) فهؤلاء أرادوا الدنيا بكل عمل وليس معهم من الإيمان والإسلام مصحح لأصل أعمالهم، فهؤلاء مخلدون في النار، أما الذي معه أصل الإيمان وأصل الإسلام الذي يصح به عمله فهذا قد يحبط العمل؛ بل يحبط عمله الذي أشرك فيه وأراد به الدنيا، وما عداه لا يحبط لأن معه أصل الإيمان الذي يصحح العمل الذي لم يخالطه شرك.

(1/357)

فإذن فهذه الآية فيها الوعيد، وهذا الوعيد يشمل كما ذكرنا أربعة أصناف، وكما قال أهل العلم: إن العبرة هنا باللفظ لا بخصوص السبب، فهي وإن كانت في الكفار لكن لفظها يشمل من أراد الحياة الدنيا من غير الكفار.
قال (وفي الصحيح عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: "تَعِسَ عبدُ الدّينارِ تَعِسَ عبدُ الدّرهمِ تَعِسَ عبدُ الخَميصةِ تَعِسَ عبدُ الخميلة...) إلى آخر الحديث، وجه الشاهد من ذلك أنه دعا على عبد الدينار وعلى عبد الدرهم وعلى عبد الخميصة، وعبد الدينار هو الذي يعمل العمل لأجل الدينار، ولو لا الدينار لما تحركت همته في العمل، ولولا هذه الخميصة لما تحركت همته في العمل، فأراد العمل وعمل لأجل هذا الدينار، لأجل هذه الدنيا، لأجل الدراهم، لأجل الجاه، لأجل المكانة، لأجل الخميصة الخميلة ونحو ذلك، وقد سماه النبي عليه الصلاة والسلام عابدا للدينار، فدل ذلك على أنه من الشرك؛ لأن العبودية درجات منها عبودية الشرك الأصغر ومنها عبودية الشرك الأكبر.
فالذي يشرك بغير الله جل وهلا الشرك الأكبر وعابد له أهل الأوثان عبدة الأوثان، وأهل الصليب عبدة للصليب.
وكذلك من يعمل الشرك الأصغر ويتعلق قلبه بشيء من الدنيا فهو عابد لذلك، يقال عبد هذا الشيء؛ لأنه هو الذي حرك همته، ومعلوم أن العبد مطيع لسيده, مطيع له أينما وجهه توجه، فهذا الذي حركته وهمته للدنيا وللدينار وللدرهم عبد لها؛ لأن همته معلقة بتلك الأشياء، وإذا وجد لها سبيلا تحرك إليها، بدون النظر هل يوافق ذلك أمر الله جل وعلا أم لا يوافق أمر الله جل وعلا وشرعه. نعم.
¹
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً
وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟ لِلَّهِ

(1/358)

وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته ويذهبون إلى رأي سفيان، والله تعالى يقول: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رَدَّ بعض قوله أن يقع في قبله شيء من الزيغ فيهلِك.
وعن عدي بن حاتم: أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً لاَ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ?[التوبة:31]، فقلت له: إنا لسنا نعبدهم. قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ؟". فقلت: بلي. قال: " فتلك عبادتهم ". رواه أحمد والترمذي وحسنه.
[الشرح]

(1/359)

(باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً) هذا الباب والأبواب بعده في بيان مقتضيات التوحيد ولوازم تحقيق شهادة أن لا إله إلا الله، وأن شهادة أن لا إله إلا الله تقتضي وتستلزم أن يكون العبد مطيعا لله جل وعلا فيما أحل وفيما حرم؛ محلا للحلال ومحرما للحرام، لا يتحاكم إلا إليه جل وعلا، ولا يُحَكِّم في الدين إلا شرع الله جل وعلا والعلماء وظيفتهم تبيين معاني ما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -، وليست وظيفة العلماء التي أذن لهم بها في الشرع أنهم يحللون ما يشاءون أو يحرمون؛ بل وظيفتهم الاجتهاد في فقه النصوص وأن يبينوا ما أحل الله وما حرم الله جل وعلا، فهم أدوات ووسائل لفهم نصوص الكتاب والسنة، ولذلك طاعتهم تبع لطاعة الله ورسوله، يطاعون فيما فيه طاعة لله جل وعلا ولرسوله، وما كان في الأمور الاجتهادية فيطاعون؛ لأنهم هم أفقه بالنصوص من غيرهم، فتكون طاعة العلماء والأمراء من جهة الطاعة التبعية لله ولرسوله.
أما الطاعة الاستقلالية فليست إلا لله جل وعلا حتى طاعة النبي عليه الصلاة والسلام إنما هي تبع لطاعة الله جل وعلا، فإن الله هو الذي أذن بطاعته وهو الذي أمر بطاعة رسوله - صلى الله عليه وسلم -، وهذا معنى الشهادة له بأنه رسول الله، قال جل وعلا ?مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ?[النساء:80]، وقال جل وعلا ?وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللهِ?[النساء:64] فإذن الطاعة الاستقلالية هذه من العبادة، وهي نوع من أنواع العبادة، فيجب إفراد الله جل وعلا بها، وغير الله جل وعلا فإنما يطاع؛ لأن الله جل وعلا أذن بطاعته، ويطاع فيما أذن الله به في طاعته، فالمخلوق لا يطاع في معصية الله؛ لأن الله لم يأذن أن يطاع مخلوق في معصية الخالق جل وعلا، وإنما يطاع فيما أطاع الله جل وعلا فيه على النحو الذي يأتي.

(1/360)

إذن هذا الباب عقده الشيخ ليبين أن الطاعة من أنواع العبادة؛ بل إن الطاعة في التحليل وفي التحريم هذه هي معنى اتخاذ الأرباب حيث قال الله جل وعلا (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ) وما سيأتي من بيان حديث عدي بن حاتم - رضي الله عنه -.
قال رحمه الله (باب من أطاع العلماء والأمراء)، (العلماء والأمراء) هم أولو الأمر لقوله جل وعلا ?أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ?[النساء:59]، قال العلماء أولو الأمر يشمل من له الأمر في حياة الناس في دينهم وهم العلماء وفي دنياهم وهم الأمراء, وقد قال هنا جل وعلا (وَأُوْلِي الْأَمْرِ مِنْكُمْ) ولم يكرر فعل الطاعة، قال ابن القيم وغيره: دل هذا على أن طاعة أولي الأمر ليست استقلالا وإنما يطاعون في طاعة الله ورسوله - صلى الله عليه وسلم -، فإذا أمروا بمعصية فإنه لا طاعة لمخلوق في معصية الخالق. والأمور الاجتهادية التي ليس فيها نص من الكتاب والسنة فإنهم يطاعون في ذلك لما أذن الله به في ذلك ولما في ذلك من المصالح المرعية في الشرع، إذن من أطاع العلماء والأمراء هنا ذكر هذا الباب لأجل أن الطاعة نوع من أنواع العبادة، وهذه العبادة يجب أن يُفرد الله جل وعلا بها، فمن أطاع غير الله على هذا النحو الذي ذكره الشيخ فقد أشرك الشرك الأكبر بالله جل وعلا، قال (من أطاع العلماء والأمراء في تحريم ما أحلّ الله) يعني في تحريم الذي أحل الله؛ فيكون هناك حلال في الشرع فيحرمونه يحرمه العالم أو يحرمه الأمير فيطيعه الناس وهم يعلمون أنه حلال؛ لكن يطيعونه في التحريم، والحلال يعني الذي أحله الله، أحل الله أكل الخبز فيقولون الخبز حرام عليكم دينا، فلا تأكلوا الخبز تدينا، ويحرمونه لأجل ذلك، فهذا طاعة لهم في تحريم ما أحل الله, قال (أو تحليل ما حرم الله فقد اتخذهم أربابا)، (أو تحليل ما حرم

(1/361)

الله) يعني أحلوا ما يُعلم أن الله حرمه حرم الله الخمر فأحله العلماء أو أحله الأمراء، فمن أطاع عالما أو أميرا في اعتقاد أنّ الخمر حلال وهو يعلم أنها حرام وأن الله حرمها فقد اتخذه ربا من دون الله جل وعلا.
إذن هنا في هذا الباب حكم، وهناك شرط:
فالحكم قوله في آخره (فقد اتخذهم أربابا) فهو جزاء الشرط.
والشرط قوله (من أطاع العلماء والأمراء).
وضابط هذا الشرط ما بينهما وهو قوله (في تحريم ما أحل الله, أو تحليل ما حرمه) وهذا يستفاد منه -يعني من اللفظ- أنهم عالمون بما أحل فحرموا طاعة عالمون بما حرم فأحلوه طاعة لأولئك.
وقوله في آخره (فقد اتخذهم أربابا) ذلك لأجل آية سورة براءة قال (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ) وحديث عدي بن حاتم في ذلك.
والأرباب جمع الرب، والرب والإله لفظان يفترقان؛ لأن:
الرب: السيد الملك المتصرف في الأمر.
والإله: هو المعبود.
وقد سئل المصنف الإمام محمد بن عبد الوهاب رحمه الله عن الفرق بين الإله والرب في مثل هذه السياقات في نحو قوله ?وَلاَ يَأْمُرُكُمْ أَنْ تَتَّخِذُوا المَلاَئِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ?[آل عمران:80]، وفي نحو قوله (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ): ما معنى الربوبية هنا؟
قال: الربوبية هنا بمعنى الألوهية, بمعنى المعبود؛ لأن من أطاع على ذلك النحو فقد عبد، لقول النبي - صلى الله عليه وسلم - لعدي عندما قال: إنا لسنا نعبدهم. فعدي فهم من كلمة (أَرْبَابًا) العبادة، وقال النبي مقررا لذلك: "أليس يحرمون..."إلى آخره، فهو إقرارا منه عليه الصلاة والسلام؛ لأن معنى الربوبية هنا العبودية.

(1/362)

فإذن قال الشيخ رحمه الله حينما سئل قال: الألوهية والربوبية أو كلمة الرب والإله من الألفاظ التي إذا اجتمعت افترقت وإذا افترقت اجتمعت؛ (1) يعني كلفظ الفقير والمسكين وكلفظ الإسلام والإيمان وكنحوهما، لم؟ لأن الإلهَ يُطلق على المعبود، والرب جاء في نصوص كثيرة إطلاق الرب على المعبود، كما ذكرنا في الآيات وفي الحديث، وكقوله عليه الصلاة والسلام في مسائل القبر "فيأتيه ملكان فيسألانه من ربك؟" يعني من معبودك؛ لأن الابتلاء لم يقع في الرب الذي هو الخالق الرازق المحيي المميت.
فإذن لفظ الأرباب والآلهة إذا اجتمعت افترقت وإذا افترقت اجتمعت، فقد يطلق على الأرباب آلهة, على الآلهة أربابا، وهل هذا الإطلاق لأجل اللغة -يعني أن أصله في اللغة يدخل هذا في هذا وهذا في ذاك-؟ أم أنه لأجل اللزوم والتضمن؟
__________
(1) فاعلم أن الربوبية، والألوهية: يجتمعان، ويفترقان، كما في قوله ?أعوذ برب الناس، ملك الناس، إله الناس? وكما يقال رب العالمين، وإلهّ المرسلين؛ وعند الإفراد: يجتمعان، كما في قول القائل: من ربك؟
مثاله: الفقير والمسكين، نوعان في قوله: ?إنما الصدقات للفقراء والمساكين?[التوبة:60]، ونوع واحد في قوله: "افترض عليهم صدقة، تؤخذ من أغنيائهم، فترد إلى فقرائهم" إذا ثبت هذا، فقول الملكين للرجل في القبر: من ربك ؟ معناه من إلّهك؛ لأن الربوبية التي أقر بها المشركون، ما يمتحن أحد بها، وكذلك قوله: ?الذين أخرجوا من ديارهم بغير حق إلا يقولوا ربنا الله?[الحج:40]، وقوله:?قل أغير الله أبغي رباً?[الأنعام:164]وقوله: ?إنّ الذين قالوا ربنا الله ثم استقاموا?[فصلت:30- الأحقاف:13].
فالربوبية في هذا، هي: الألوهية، ليست قسيمة لها، كما تكون قسيمة لها عند الاقتران؛ فينبغي: التفطن لهذه المسألة.[الدرر السنية الجزء الأول ص106-107]

(1/363)

الظاهر -عندي- الأخير: يعني أنه لأجل اللزوم والتضمن فإن الربوبية مستلزمة للألوهية، والألوهية متضمنة للربوبية، فإذا ذُكر الإله فقد تضمن ذلك ذكر الرب، وإذا ذكر الرب فاستلزم ذلك ذكر الإله، ولهذا قال جل وعلا هنا(وَلاَ يَأْمُرُكُمْ أَنْ تَتَّخِذُوا المَلاَئِكَةَ وَالنَّبِيِّينَ أَرْبَابًا) يعني آلهة لاستلزام لفظ الربوبية للإلهية، وكذلك قوله (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا) يعني آلهة معبودين كما أتى تفصيله في الحديث.

(1/364)

قال (وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟!) هذا الحديث رواه الإمام أحمد بإسناد صحيح، وإسناده عن عبد الرزاق عن معمر عن طاووس عن ابن عباس أو نحو ذلك، وقد ذكر إسناده شيخ الإسلام ابن تيمية في موضع من الفتاوى بنصه فذكر الإسناد والمتن، (1) وغالب من خرجوا كتاب التوحيد قالوا إن هذا الأثر لا أصل له بهذا اللفظ، وهذه جراءة منهم حيث أنهم ظنوا أن كل كتب الحديث بين أيديهم، ولو تتبعوا كتب أهل العلم لوجدوا أنّ إسناده والحكم عليه موجود في كتبهم.
__________
(1) قال أحمد أخبرنا عبدالرزاق حدثنا معمر عن الزهري عن سالم قال سئل ابن عمر عن متعة الحج فأمر بها فقيل له إنك تخالف أباك فقال عمر لم يقل الذي تقولون إنما قال عمر إفراد الحج من العمرة فإنها أتم للعمرة أو أن العمرة لا تتم فى أشهر الحج إلا أن يهدي وأراد أن يزار البيت في غير أشهر الحج فجعلتموها أنتم حراما وعاقبتهم الناس عليها وقد أحلها الله وعمل بها رسول الله - صلى الله عليه وسلم - فإذا أكثروا عليه قال أفكتاب الله أحق أن تتبعوا أم عمر وكان ابن عباس يأمر بها فيقولون إن أبا بكر وعمر لم يفعلاها فيقول يوشك أن تنزل عليكم حجارة من السماء أقول لكم قال النبى - صلى الله عليه وسلم - وتقولون قال أبو بكر وعمر [ابن تيمية، مجموعة الفتاوى، دار الجيل، ط 1، 1418هـ-1997م، (م13/ج26/ص31)]

(1/365)

المقصود ما اشتمل عليه هذا الأثر وهو قوله (يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول الله - صلى الله عليه وسلم - وتقولون قال أبو بكر وعمر) الواجب على المسلم أنه إذا سمع حديثا عن النبي - صلى الله عليه وسلم - وعلم فقهه أو بينه له أهل العلم فإنه لا يترك ذلك الحديث والذي فقهه لقول أحد كائنا من كان، ذا كان (1) [الحديث ظاهرا في الدلالة على ذلك، وكان القول الآخر لا دليل عليه، أما إذا كانت المسألة اجتهادية في الحديث من جهة الفهم، فهذا مجاله واسع، وابن عباس رضي الله عنهما يُحمل كلامه هذا على أن هؤلاء الذين قالوا له تلك المقالة، قالوا له: قال أبو بكر وعمر]. (2) عارضوا قوله في المتعة بقول أبي بكر وعمر الذي هو مناقض لصريح قول النبي - صلى الله عليه وسلم -، ومعلوم أن أبا بكر وعمر رضي الله عنهما كانا يذهبان إلى أنّ إفراد الحج أفضل من التمتع، وابن عباس كان يوجب التمتع ويسوق الأدلة في ذلك، وقول أبي بكر وعمر أخذ به طائفة من أهل العلم كمالك وغيره؛ بل قال طائفة إن إفراده الحج وسفره مرة أخرى للعمرة خير له من أن يجمع بين حج وعمرة في سفرة واحدة كما هو اختيار شيخ الإسلام واختيار غيره من المحققين.
__________
(1) انتهى الوجه الأول من الشريط الثاني عشر.
(2) سقط من الأشرطة، ونقلته من تفريغ جامع ابن تيمية.

(1/366)

المقصود من ذلك أن كلام ابن عباس هذا ليس في المسألة الفقهية؛ يعني فقه كلام ابن عباس فيما أراده الشيخ ليس فيما يتعلق بمسألة التمتع والإفراد؛ ولكن في مسألة عموم لفظه وهو أنه لا يعارض قول النبي عليه الصلاة والسلام الظاهر معناه بقول أحد لا دليل له على قوله ولو كان ذلك القائل أبا بكر وعمر رضي الله عنهما، فكيف بمن دونهما من التابعين أو من الصحابة فكيف بأئمة أهل المذاهب وأصحاب أهل المذاهب رحمهم الله تعالى، واحترام العلماء وأهل المذاهب واجب؛ لكن أجمع أهل العلم على أن من استبانت له سنة من سنن الرسول - صلى الله عليه وسلم - لم يكن له أن يتركها لقول أحد كائنا من كان.
قال(وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته ويذهبون إلى رأي سفيان) سفيان بن سعيد بن مسروق الثوري أحد العلماء المعروفين وكان له مذهب وكان له أتباع، قال الإمام أحمد (عجبت لقوم عرفوا الإسناد وصحته) يعني في ذلك الحديث الذي تنازعوا فيه, ويذهبون إلى رأي سفيان, فقوله (يذهبون إلى رأي سفيان) يدل على أن سفيان لم يكن له مستند على ما ذهب إليه، وهو عالم من العلماء وأحد الزهّاد الصالحين المشهورين؛ ولكن قد تخفاه السنة فيكون حكم برأيه أو بتقعيد عنده, لكن السنة جاءت بخلاف ذلك، فلا يسوغ أن يجعل رأي سفيان في مقابل الحديث النبوي على النبي - صلى الله عليه وسلم -.

(1/367)

قال (والله تعالى يقول: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قبله شيء من الزيغ فيهلك) إذا ردّ بعض قول النبي عليه الصلاة والسلام بقول أحد يخشى عليه أن يعاقب فيقع في قلبه الزيغ، قال الله جل وعلا عن اليهود ?فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ?[الصف:5]، فهم زاغوا بمحض إرادتهم واختيارهم مع بيان الحجج وظهور الدلائل والبراهين, لكن لما زاغوا أزاغ الله قلوبهم عقوبة منه لهم على ذلك, وهذا معنى (فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ) يعني نوع شرك, وقد يصل ذلك إلى الشرك الأكبر بالله جل وعلا، إذا كان في تحليل الحرام مع العلم بأنه حرام، وتحريم الحلال مع العلم بأنه حلال.
قال (وعن عدي بن حاتم: أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً?[التوبة:31]الآية، فقلت له: إنا لسنا نعبدهم) فيه أنهم فهموا من معنى قوله(أَرْبَابًا) أنه معناه المعبودين، (قال عليه الصلاة والسلام "أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ؟". فقلت: بلى. قال: "فتلك عبادتهم". رواه أحمد والترمذي وحسنه) هذا الحديث فيه بيان أن طاعة الأحبار والرهبان قد تصل إلى الشرك الكبر واتخاذ أولئك أربابا ومعبودين.
والأحبار: هم العلماء. والرهبان: هم العُبّاد.
وطاعة الأحبار في التحليل والتحريم على درجتين:

(1/368)

الدرجة الأولى: أن يطيع العلماء أو الأمراء في تبديل الدين؛ يعني في جعل الحرام حلالا وفي جعل الحلال حراما، فيطيعهم في تبديل الدين وهو يعلم أن الحرام قد حرمه الله؛ ولكن أطاعهم تعظيما لهم، فحلّل ما أحلوه طاعة لهم وتعظيما وهو يعلم أنه حرام، حلل يعني اعتقد أنه حلال وأمضى أنه حلال وهو حرام في نفسه، أو حرّم تبعا لتحريمهم وهم يعلم أن ما حرموه من الحلال أنه غلط وأن الحلال حلال؛ ولكنه حرم تبعا لتحريمهم، هذا يكون قد أطاع العلماء أو الأمراء في تبديل أصل الدين، فهذا هو الذي اتخذهم أربابا، وهو الكفر الأكبر والشرك الأكبر بالله جل وعلا، وهذا هو الذي صرف عبادة الطاعة إلى غير الله، ولهذا قال الشيخ سليمان رحمه الله في شرحه لكتاب التوحيد قال: الطاعة هنا في هذا الباب المراد بها طاعة خاصة وهي الطاعة في تحليل الحرام أو تحريم الحلال. وهذا ظاهر.
الدرجة الثانية: أن يطيع الحبْرَ أو يطيع الأمير أو يطيع الرهبان في تحريم الحلال أو في تحليل الحرام من جهة العمل، أطاع، وهو يعلم أنه عاصي بذلك ومعترف بالمعصية؛ لكن اتبعهم عملا وقلبه لم يجعل الحلال حراما، وقلبه لم يجعل طاعة أولئك في قلبهم الحلال حراما متعينا أو سائغا؛ ولكن أطاعهم حبا له في المعصية أو حبا له في مجاراتهم؛ ولكن في داخله الحلال هو الحلال والحرام هو الحرام فما بدَّل الدين، قال شيخ الإسلام رحمه الله: هذا له حكم أمثاله من أهل الذنوب.
وهاتان الدرجتان هما من كلام شيخ الإسلام ابن تيمية على هذه الآية، هذا وأمثاله له حكم أمثاله من أهل الذنوب والعصيان؛ لأنه ما حرّم الحلال ولا أحلّ الحرام وإنما فعل الحرام من جهة العصيان، وجعل الحلال حراما من جهة العصيان لا من جهة تبديل أصل الدين.

(1/369)

والرهبان عبادتهم هي عبادة العبّاد، ويريد الشيخ رحمه الله بذكر الرهبان وبإيراده للآية التنبيه على أن الطاعة في تحليل الحرام وتحريم الحلال جاءت أيضا من جهة الرهبان -من جهة العباد-، وهذا عند المتصوفة والطرق الصوفية وأهل الغلاة وأهل الغلو في التصوف والغلاة في تعظيم رؤساء الصوفية؛ فإنهم أطاعوا مشايخهم والعبّاد والأولياء الذين زعموا أنهم أولياء أطاعوهم في تغيير الملة، فهم يعلمون أن السنة هي كذا وكذا وأنّ خلافها بدعة، يعلمون ذلك، فأطاعوا تعظيما للشيخ تعظيما للعابد، أو يعلمون أن هدا شرك في القرآن والدلائل عليه ظاهرة؛ لكن تركوه وأباحوا ذلك الشرك وأحلوه؛ لأن شيخهم ومقدَّمهم ورئيس طريقتهم أحله، وهذا كان في نجد كثيرا إبان ظهور الشيخ بدعوته، وهو موجود في كثير من الأمصار، وهو نوع من اتخاذ أولئك العباد أربابا من دون الله جل وعلا.
وهذا المقام أيضا فيه تفصيل على نحو درجتين اللتين ذكرتهما عن شيخ الإسلام رحمه الله.
¹
باب قول تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً(60) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللهُ وَإِلَى الرَّسُولِ رَأَيْتَ المُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا(61) فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللهِ إِنْ أًرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا?[النساء:60-62].
وقوله: ?وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ?[البقرة:11].

(1/370)

وقوله: ?وَ لاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللهِ قَرِيبٌ مِنَ المُحْسِنِينَ?[الأعراف:56].
وقوله: ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ?[المائدة:50].
وعن عبد الله بن عمر، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ". قال النووي: حديث صحيح، رويناه في كتاب (الحجة)، بإسناد صحيح.(1)
وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي نتحاكم إلى محمد -لأنه عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود -لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه, فنزلت ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ?الآية.
وقيل نزلت في رجلين اختصما, فقال أحدهما نترافع إلى النبي - صلى الله عليه وسلم -, وقال الآخر: إلى كعب بن الأشرف, ثم ترافعا إلى عمر, فذكر له أحدهما القصة. فقال للذي لم يرض برسول - صلى الله عليه وسلم -: أكذلك؟ قال: نعم, فضربه بالسيف فقتله.
[الشرح]
__________
(1) قال الشيخ صالح آل الشيخ عند شرحه لهذا الحديث في الأربعين النووية: هذا الحديث حديث مشهور؛ وذلك لكونه في كتاب التوحيد، قال عليه الصلاة والسلام (لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ) وهذا حديث حسن، كما حسنه هنا النووي، بل قال(حديث حسن صحيح)، وسبب تحسينه أنه في معنى الآية وهي قوله جل وعلا?فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا?[النساء:65] وتحسين الحديث، بمجيء آية فيها معناه مذهبُ كثير من المتقدمين من أهل العلم كابن جرير الطبري، وجماعة من حذاق الأئمة والمحدثين.

(1/371)

هذا الباب من الأبواب العظيمة المهمة في هذا الكتاب؛ وذلك لأن إفراد الله جل وعلا بالوَحدانية في ربوبيته وفي إلهيته يتضمن ويقتضي ويستلزم -جميعا- أن يُفرد في الحكم، كما أنه جل وعلا لا حكم إلا حكمه في ملكوته، فكذلك يجب أن يكون لا حكم إلا حكمه فيما يتخاصم فيه الناس وفي الفصل بين الناس، فالله جل وعلا هو الحَكم وإليه الحُكم سبحانه وتعالى، قال جل وعلا ?فَالحُكْمُ للهِ العَلِيِّ الكَبِيرِ?[غافر:12]، وقال جل وعلا ?إِنِ الحُكْمُ إِلاَّ للهْ?(1)، فتوحيد الله جل وعلا في الطاعة وتحقيق شهادة أن لا اله إلا الله وأن محمدا رسول الله لا يكون إلا بأن يكون العباد محكِّمين لما أنزل الله جل وعلى رسوله، وترك تحكيم ما أنزل الله على رسوله - صلى الله عليه وسلم - بحكم الجاهلية؛ بحكم القوانين أو بحكم سواليف البادية أو بكل حكم مخالف لحكم الله جل وعلا، هذا من الكفر الأكبر بالله جلّ جلاله ومما يناقض كلمة التوحيد أشهد أن لا إله إلا الله وأن محمدا رسول الله.
لهذا عقد الشيخ رحمه الله هذا الباب أن الحكم بما أنزل الله فرض، وأن ترك الحكم بما أنزل الله وتحكيم غير ما أنزل الله في شؤون المتخاصمين وتنزيل ذلك منزلة القرآن أن ذلك شرك أكبر بالله جل وعلا وكفر مخرج من ملة الإسلام.
قال الإمام الشيخ محمد بن إبراهيم رحمه الله في أول رسالته تحكيم القوانين: إن من الكفر الأكبر المستبين تنزيل القانون العين منزلة ما نزل به الروح الأمين على قلب سيد المرسلين ليكون حكما بين العالمين مناقضة ومحادة لما نزل من رب العالمين. أو نحو ما قال رحمه الله تعالى.
فلا شك أن إفراد الله بالطاعة، إفراد الله بالحكم، وتحقيق شهادة أن لا اله إلا الله محمدا رسول الله يقتضي أن لا يحكم إلا بشرعه.
__________
(1) الأنعام:57، يوسف:40، 67.

(1/372)

فلهذا الحكم بالقوانين الوضعية أو الحكم سواليف البادية هذا كله من الكفر الأكبر بالله جل وعلا، وتحكيم القوانين كفر بالله جل وعلا لقوله تعالى هنا في هذه الآية (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ).
فإذن مناسبة هذا الباب لكتاب التوحيد ظاهرة وهي أنّ التحاكم إلى غير شرع الله هذا قدح في أصل التوحيد، وأن الحكم بشرع الله واجب فإن تحكيم القوانين أو سواليف البادية أو أمور الجاهلية هذا مناف لشهادة أن لا إله إلا الله وأن محمدا رسول الله، فإن من مقتضيات شهادة أن محمدا رسول الله أنْ يطاع فيما أمروا وأن يصدق فيما أخبر وأن يجتنب ما عنه نهى وزجرـ وأن لا يعبد الله إلا بما شرع.
فالحكم بين المتخاصمين هذا لابد أن يرجع فيه إلى حكم من خلق المتخاصمين ومن خلق الأرض والسماوات، فالحكم الكوني القدري لله جل وعلا، كذلك الحكم الشرعي لله جل وعلا، فيجب أن يكون العباد ليس بينهم إلا تحكيم أمر الله جل وعلا؛ إذْ ذلك هو حقيقة التوحيد في طاعة الله جل وعلا في مسائل التخاصم بين الخلق.
قال رحمه الله (باب قول الله تعالى ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ?)، قوله (يَزْعُمُونَ) يدل على أنهم كَذَبَة، فلا يجتمع الإيمان مع إرادة الحكم والتحاكم إلى الطاغوت، قال (يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ)، وقوله (يُرِيدُونَ) هذا ضابط مهم وشرط في نفي أصل الإيمان عمن حاكم إلى الطاغوت:
"فإن من تحاكم إلى الطاغوت قد يكون بإرادته وهي الطواعية والاختيار والرغبة في ذلك وعدم الكراهة.
"وقد يكون بعدم إرادته، بأن يكون مجبرا على ذلك وليس له في ذلك اختيار وهو كاره لذلك.

(1/373)

فالأول: هو الذي ينتفي عنه الإيمان، لا يجتمع الإيمان بالله وبما أنزل إلى النبي - صلى الله عليه وسلم - وما أنزل من قبله مع إرادة التحاكم إلى الطاغوت، فالإرادة شرط؛ لأن الله جل وعلا جعلها في ذلك مساق الشرط، فقال (يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ) و(أَنْ يَتَحَاكَمُوا) هذا مصدر يعني يريدون التحاكم إلى الطاغوت، والطاغوت اسم لكل ما تجاوز به العبد حده من متبوع أو معبود أو مطاع.
قال جل وعلا (وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ) يعني أن يكفروا بالطاغوت، أن يكفروا بكل تحاكم إلى غير شرع الله جل وعلا، فالأمر بالكفر بالتحاكم إلى الطاغوت هذا أمر واجب ومن أفراد التوحيد ومن أفراد تعظيم الله جل وعلا في ربوبيته، فمن تحاكم إلى الطاغوت بإرادته فهذا انتفى عنه الإيمان أصلا كما دلّت عليه الآية، قال (وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً) دل ذلك على أن هذا من وحي الشيطان ومن تسويله.
قال (قوله تعالى: ?وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ?[البقرة:11]) الإفساد في الأرض بتحكيم غير شرع الله وبالإشراك بالله، فالأرض إصلاحها بالشريعة وبالتوحيد, وإفسادها بالشرك بأنواعه الذي منه الشرك في الطاعة، ولهذا ساق الشيخ هذه الآية تحت هذا الباب لأجل أن يبين لك أن صلاح الأرض بالتوحيد الذي منه إفراد الله جل وعلا بالطاعة وأن لا يحاكَم إلا إلى شرعه، وأن إفساد الأرض بالشرك الذي منه أن يُجعل حكم غير الله جل وعلا جائزا في التحاكم إليه.

(1/374)

قال (وقوله ?وَ لاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا?[الأعراف:56]) والآية التي قبلها (وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ) ظاهرة في أن من خصال المنافقين أنهم يسعون في الشرك وفي وسائله وأفراده، ويقولون إنما نحن مصلحون، وفي الحقيقة أنهم هم المفسدون ولكن لا يشعرون؛ لأنهم إذا أرادوا الشرك ورغبوا فيه وحاكموا وتحاكموا إلى غير شرع الله فإن ذلك هو الفساد، والسعي فيه سعي في الإفساد.
قال (وقوله ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ?[المائدة:50]) الجاهلية يحكم بعضهم على بعض؛ يعني البشر يسنّ شريعة فيجعلها حاكمة، والله جل وعلا هو الذي خلق العباد وهو أعلم بما يصلحهم وما فيه العدل في الفصل بين تخاصماتهم والفصل في أقضيتهم وخصوماتهم، فمن حاكم إلى شرائع الجاهلية فقد حكّم البشر؛ ومعنى ذلك أنه اتخذه مطاعا من دون الله أو جعله شريكا لله جل وعلا في عبادة الطاعة، والواجب أنّ العبد يجعل حكمه وتحاكمه إلى الله جل وعلا دون ما سواه، والله جل وعلا حكمه هو أحسن الأحكام ?أَفَغَيْرَ اللهِ أَبْتَغِي حَكَمًا?[الأنعام:114]، وقال هنا (وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ), فدلَّ على أن حكم غيره إنما هو كما قال: طائفة زبالة أذهان ونحاتة أفكار لا تساوي شيئا عند من عقل تصرف الله جل وعلا في ملكه وملكوته، وأن ليس ثم حكم إلا حكم الرب جل وعلا.
هذه المسألة وهي مسألة التحاكم إلى غير شرع الله من المسائل التي يقع فيها خلط كثير خاصة عند الشباب؛ وذلك في هذه البلاد وفي غيرها، وهي من أسباب تفرّق المسلمين؛ لأن نظر الناس فيها لم يكن واحدا.
والواجب أن يتحرّ طالب العلم ما دلت عليه الأدلة وما بيَّن العلماء من معاني تلك الأدلة وما فقهوه من أصول الشرع والتوحيد وما بينوه في تلك المسائل.

(1/375)

ومن أوجه الخلط في ذلك أنهم جعلوا المسألة في مسألة الحكم والتحاكم واحدة؛ يعني جعلوها صورة واحدة، وهي متعددة الصور:
فمِن صورها أن يكون هناك تشريع لتقنين مستقل يضاهى به حكم الله جل وعلا؛ يعني قانون مستقل يشرَّع، هذا التقنين من حيث وَضْعُه كفر، والواضع له -يعني المشرِّع، والسَّان لذلك، وجاعل هذا التشريع منسوبا إليه- وهو الذي حكم بهذه الأحكام، هذا المشرِّع كافر، وكفره ظاهر؛ لأنه جعل نفسه طاغوتا فدعا الناس إلى عبادته وهو راض -عبادة الطاعة-.
وهناك من يحكم بهذا التقنين، هذه الحالة الثانية.
"فالمشرِّع حالة.
"ومن يحكم بذلك التشريع حالة.
"ومن يتحاكم إليه حالة.
"ومن يجعله في بلده -من جهة الدول- هذه حالة رابعة.
وصارت عندنا الأحوال أربعة.
المشرِّع ومن أطاعه في جعل الحلال حراما والحرام حلالا ومناقضة شرع الله هذا كافر، ومن أطاعه في ذلك فقد اتخذه ربا من دون الله.
والحاكم بذلك التشريع فيه تفصيل:
فإن حكم مرة أو مرتين أو أكثر من ذلك، ولم يكن ذلك ديدنا له، وهو يعلم أنه عاص؛ يعني من جهة القاضي الذي حكم يعلم أنه عاص وحكم بغير شرع الله، فهذا له حكم أمثاله من أهل الذنوب، ولا يكفَّر حتى يستحل، ولهذا تجد أن بعض أهل العلم يقول: الحكم بغير شرع الله لا يكفر به إلا إذا استحل. فهذا صحيح؛ ولكن لا تنزل هذه الحالة على حالة التقنين والتشريع، فالحاكم كما قال ابن عباس: كفر دون كفر ليس الذي يذهبون إليه، هو كفر دون كفر؛ يعني من حكم في مسألة، أو في مسألتين بهواه بغير شرع الله، وهو يعلم أنه عاص ولم يستحل، هذا كفر دون كفر.
أما الحاكم الذي لا يحكم بشرع الله بتاتا، ويحكم دائما ويلزم الناس بغير شرع الله، فهذا:

(1/376)

µ من أهل العلم من قال يكفر مطلقا ككفر الذي سنّ القانون؛ لأن الله جل وعلا قال (يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ) فجعل الذي يحكم بغير شرع الله مطلقا جعله طاغوتا، وقال (وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ).
µ ومن أهل العلم من قال: حتى هذا النوع لا يكفر حتى يستحل؛ لأنه قد يعمل ذلك ويحكم وهو في نفسه عاصي، فله حكم أمثاله من المدمنين على المعصية الذين لم يتوبوا منها.
والقول الأول من أن الذي يحكم دائما بغير شرع الله ويُلزم الناس بغير شرع الله أنه كافر هو الصحيح عندي، وهو قول الجد الشيخ محمد بن إبراهيم رحمه الله في رسالة تحكيم القوانين؛ لأنه لا يصدر في الواقع من قلبٍ قد كفر بالطاغوت؛ بل لا يصدر إلا ممن عظّم القانون وعظم الحكم بالقانون.
الحال الثالثة حال المتحاكم, الحالة الأولى -ذكرنا- حال المشرِّع، الحال الثاني حال الحاكم.
الحال الثالثة حال المتحاكم؛ يعني الذي يذهب هو وخصمه ويتحاكمون إلى قانون، فهذا فيه تفصيل أيضا وهو:
µ إن كان يريد التحاكم له رغبة في ذلك ويرى أن الحكم بذلك سائغ وهو يريد أن يتحاكم إلى الطاغوت ولا يكره ذلك، فهذا كافر أيضا؛ لأنه داخل في هذه الآية، ولا يجتمع ذلك كما قال العلماء إرادة التحاكم إلى الطاغوت مع الإيمان بالله؛ بل هذا ينفي هذا والله جل وعلا قال (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ).
µ الحالة الثانية أنه لا يريد التحاكم؛ ولكنه حاكم إما بإجباره على ذلك كما يحصل في البلاد الأخرى أنه يجبر أن يحضر مع خصمه إلى قاض يحكم بالقانون، أو أنه علم أن الحق له في الشرع، فرفع الأمر إلى القاضي في القانون لعلمه أنه يوافق حكم الشرع، فهذا الذي رفع أمره في الدعوة على خصمه إلى قاض قانوني لعلمه أن الشرع يعطيه حقه وأن القانون وافق الشرع في ذلك:
"فهذا الأصح أيضا عندي أنه جائز.
"وبعض أهل العلم يقول يشركه ولو كان الحق له.

(1/377)

والله جل وعلا وصف المنافقين بقوله ?وَإِن يَّكُنْ لَهُم الحَقّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ?[النور:49]، فالذي يرى أن الحق ثبت له في الشرع وما أجاز لنفسه أن يترافع إلى غير الشرع إلا لأنه يأتيه ما جعله الله جل وعلا له مشروعا، فهذا لا يدخل في إرادة التحاكم إلى الطاغوت، فهو كاره ولكنه حاكم إلى الشرع، فعلم أن الشرع يحكم له فجعل الحكم الذي عند القانوني جعله وسيلة لإيصال الحق الذي ثبت له شرعا إليه.
هذه ثلاث أحوال.
الحال الرابع حال الدولة التي تحكم بغير الشرع؛ تحكم بالقانون, الدول التي تحكم بالقانون أيضا بحسب كلام الشيخ محمد بن إبراهيم وتفصيل الكلام في هذه المسألة في فتاويه قال أو مقتضى كلامه وحاصله: أن الكفر بالقانون فرض، وأن تحكيم القانون في الدول:
"إن كان خفيا نادرا فالأرض أرض إسلام؛ يعني الدولة دولة إسلام، فيكون له حكم أمثاله من الشِّركيات التي تكون له في الأرض.
"قال: إن كان ظاهرا فاشيا فالدار دار كفر؛ يعني الدولة دولة كفر.
فيصبح الحكم على الدولة راجع إلى هذا التفصيل:
"إن كان تحكيم القانون قليلا وخفيا، فهذا لها حكم أمثاله من الدول الظالمة أو التي لها ذنوب وعصيان، وظهور أو وجود بعض الشركيات في دولتها.
"وإن كان ظاهرا فاشيا -الظهور يضاده الخفاء والفشو يضاده القلة- قال: فالدار دار كفر.
وهذا التفصيل هو الصحيح؛ لأننا نعلم أنه في دول الإسلام صار هناك تشريعات غير موافقة لشرع الله جل وعلا، والعلماء في الأزمنة الأولى ما حكموا على الدار بأنها دار كفر ولا على تلك الدول بأنها دول كفرية؛ ذلك لأن الشرك له أثر على الدار -إذا قلنا الدار يعني الدولة- فمتى كان ظاهرا فاشيا فالدولة دولة كفر، ومتى كان قليلا ظاهرا وينكر فالأرض أرض إسلام والدار دار إسلام، وبالتالي فالدولة دولة إسلام.

(1/378)

وهذا التفصيل يتضح به هذا المقام، وبه تجمع بين كلام العلماء، ولا تجد مضادة بين قول عالم وعالم، ولا تشتبه المسألة إن شاء الله تعالى.
¹
باب من جحد شيئاً من الأسماء والصفات
وقوله الله تعالى: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن قُلْ هُوَ رَبِّي لاَ إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ?[الرعد:30].
وفي صحيح البخاري: قال علي:حدثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله؟!.
وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: أنه رأى رجلا انتفض -لما سمع حديثا عن النبي - صلى الله عليه وسلم - في الصفات, استنكارا لذلك- فقال: ما فَرَق هؤلاء؟ يجدون رقة عند محكمه, ويهلكون عند متشابهه.انتهى.
ولما سمعت قريش رسول الله - صلى الله عليه وسلم - يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن?[الرعد:30].
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وآله وصحبه ومن اهتدى بهداه.
أما بعد:
فهذا الباب ترجم له إمام هذه الدعوة بقوله (باب من جحد شيئا من الأسماء والصفات) يعني وما يلحقه من الذم، وأن جحد شيئا من الأسماء والصفات منافٍ لأصل التوحيد ومن خصال الكفار والمشركين.
وقد ذكرنا لكم فيما سبق أنّ توحيد الإلهية عليه براهين، ومن براهينه توحيد المعرفة والإثبات: وهو توحيد الربوبية وتوحيد الأسماء والصفات، فمن أدلة توحيد الإلهية توحيد الربوبية كما سبق أن مر معنا في (باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191]).

(1/379)

وكذلك توحيد الأسماء والصفات برهان على توحيد الإلهية، ومن حصل عنده ضلال في توحيد الأسماء والصفات، فإن ذلك سيتبعه ضلال في توحيد الإلهية، ولهذا تجد أن المبتدعة الذين ألحدوا في أسماء الله وفي صفاته من هذه الأمة -من الجهمية والمعتزلة والرافضة والأشاعرة والماتريدية ونحو هؤلاء- تجد أنهم لما انحرفوا في باب توحيد الأسماء والصفات لم يعلموا حقيقة معنى توحيد الإلهية؛ ففسروا الإله بغير معناه، وفسروا لا إله إلا الله بغير معناها الذي دلت عليه اللغة ودل عليه الشرع، وكذلك لم يعلموا متعلقات الأسماء والصفات وآثار الأسماء والصفات في ملك الله جل وعلا وسلطانه.
لهذا عقد الشيخ رحمه الله هذا الباب؛ لأجل أن يبين لك أن تعظيم الأسماء والصفات من كمال التوحيد، وأن جحد الأسماء والصفات منافٍ لأصل التوحيد، فالذي يجحد اسما سمى الله به نفسه أو سماه به رسوله - صلى الله عليه وسلم - وثبت ذلك عنه وتيقنه، فإنه يكون كافرا بالله جل وعلا، كما قال سبحانه عن المشركين (وَهُمْ يَكْفُرُونُ بِالرَّحْمَن).

(1/380)

والواجب على العباد -على أهل هذه الملة- أن يؤمنوا بتوحيد الله جل وعلا في أسمائه وصفاته، ومعنى الإيمان بالتوحيد هذا -يعني بتوحيد الله في أسمائه وصفاته- أن يتيقن ويؤمن بأن الله جل وعلا ليس له مثيل في أسمائه، وليس له مثيل في صفاته، كما قال جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11] فنفى وأثبت، فنفى أن يماثل الله شيء جل وعلا، وأثبت له صفتي السمع والبصر، قال العلماء: قدم النفي قبل الإثبات على القاعدة العربية المعروفة أن التخلية تسبق التحلية حتى ليتخلى القلب من كل براثن التمثيل ومن كل ما كان يعتقده المشركون الجاهلون من تشبيه الله بخلقه أو تشبيه خلق الله به، فإذا خلى القلب من كل ذلك من براثن التشبيه والتمثيل أثبت ما يستحقه الله جل وعلا من الصفات، فأثبت هنا صفتين وهما السمع والبصر، وسبب ذكر السمع والبصر هنا في مقام الإثبات دون ذكر غير السمع والبصر من الصفات أو دون ذكر غير اسم السميع والبصير من الأسماء؛ لأن صفتي السمع والبصر مشتركة بين أكثر المخلوقات الحية، وجل المخلوقات الحية التي حياتها بالروح بالنفس وليست حياتها بالنماء فإن السمع والبصر موجود فيها جميعا، فالإنسان له سمع وبصر، وسائر أصناف الحيوانات كل له سمع وبصر، الذباب له سمع وبصر يناسبه، والبعير له سمع وبصر يناسبه، وسائر الطيور والسمك في الماء، والدواب الصغيرة والحشرات كل له سمع وبصر يناسبه.
ومن المتقرر عند كل عاقل أن سمع هذه الحيوانات ليس متماثلا، وأن بصرها ليس متماثلا، وأن سمع الحيوان ليس مماثلا لسمع الإنسان، فسمع الإنسان ربما كان أبلغ وأعظم من سمع كثير من الحيوانات، وكذلك البصر.

(1/381)

فإذا كان كذلك كان اشتراك المخلوقات التي لها سمه وبصر في السمع والبصر اشتراك في أصل المعنى، ولكل سمع وبصر بما قُدِّر له وما يناسب ذاته، فإذا كان كذلك ولم يكن وجود السمع والبصر في الحيوان وفي الإنسان مقتضيا لتشبيه الحيوان بالإنسان، فكذلك إثبات السمع والبصر للملك الحي القيوم ليس على وجه المماثلة للسمع والبصر في الإنسان أو في المخلوقات، فلله جل وعلا سمع وبصر يليق به، كما أن للمخلوق سمع وبصر يليق بذاته الحقيرة الوضيعة، فسمع الله كامل مطلق من جميع الوجوه لا يعتريه نقص، وبصره كذلك، واسم الله السميع هو الذي استغرق كل الكمال من صفة السمع، وكذلك اسم الله البصير هو الذي استغرق كل الكمال في صفة البصر.
فدل ذلك على أن النفي مقدّم على الإثبات، والنفي يكون مجملا والإثبات يكون مفصلا.
فالواجب على العباد أن يعلموا أن الله جل جلاله متصف بالأسماء الحسنى وبالصفات العلى، وأن لا يجحدوا شيئا من صفاته، ومن جحد شيئا من أسماء الله وصفاته فهو كافر؛ لأن ذلك صنيع الكفار والمشركين.
والإيمان بالأسماء والصفات يقوى اليقين بالله، وهو سبب لمعرفة الله والعلم به؛ بل إنَّ العلم بالله ومعرفة الله جل وعلا تكون بمعرفة أسمائه وصفاته وبمعرفة آثار الأسماء والصفات في ملكوت الله جل وعلا، وهذا باب عظيم ربما يأتي له زيادة إيضاح عند (باب قوله تعالى ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا?[الأعراف:180]).
إذن تلخَّص هنا أن قوله (باب من جحد شيئا من الأسماء والصفات) صلة ذلك بكتاب التوحيد من جهتين:
الجهة الأولى: أن من براهين توحيد العبادة توحيد الأسماء والصفات.
والثانية: أن جحد شيء من الأسماء والصفات شرك وكفر مخرج من الملة إذا ثبت الاسم أو ثبت الصفة وعلم أن الله جل وعلا أثبتها لنفسه وأثبتها له رسوله - صلى الله عليه وسلم - ثم جحدها أصلا -يعني نفاها أصلا-، فإن هذا كفر؛ لأنه تكذيب بالكتاب وبالسنة.

(1/382)

قال (وقوله الله تعالى: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن? [الرعد:30] الآية) (1)، (الرَّحْمَن) من أسماء الله جل وعلا، والمشركون والكفار في مكة قالوا لا نعلم (الرحمان) إلا رحمان اليمامة، فكفروا باسم الله (الرحمن) وهذا كفر بنفسه, و لهذا قال جل وعلا (وَهُمْ يَكْفُرُونُ بِالرَّحْمَن) يعني باسم الله (الرحمن)، وهذا اسم من أسماء الله الحسنى، وهو مشتمل على صفة الرحمة؛ لأن الرحمن مشتقٌّ أو فيه صفة الرحمة, ومبني على وجه المبالغة، فالرحمن أبلغ في اشتماله على صفة الرحمة من اسم الرحيم، ولهذا لم يتسمَّ به على الحقيقة إلا الله جل وعلا، فهو من أسماء الله العظيمة التي لا يشركه فيها لأحد, أما الرحيم فقد أطلق الله جل وعلا على بعض عباده بأنهم رحماء و أن نبيه - صلى الله عليه وسلم - رحيم كما قال ?بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ? [التوبة: 128].
الاسم والصفة بينهما ارتباط من جهة أنّ كل اسم لله جل وعلا مشتمل على صفة، أسماء الله ليست جامدة -ليست مشتملة على معانٍ-؛ بل كل اسم من أسماء الله مشتمل على صفة، فالاسم من أسماء الله يدل على مجموع شيئين بالمطابقة وهما الذات والصفة التي اشتمل عليها الاسم، ويدل على أحد هذين -الذات أو الصفة- بالتضمن.
ولهذا نقول: كل اسم من أسماء الله متضمن لصفة من صفات الله، ومطابقة الاسم لمعناه لأنه دال على كل من الذات وعلى الصفة، الذات المتصفة بالصفة, حتى اسم (الله)؛ لفظ الجلالة (الله) الذي هو علم على المعبود بحق جل وعلا مشتق على الصحيح من قولي أهل العلم مشتق؛ لأن أصله الإله ولكن أطلق الله تخفيفا لكثرة دعائه وندائه بذلك في أصل العربية فهو مأخوذ من الإله وهي العبادة، الله هو المعبود ليس اسما جامدا بل هو مشتق من ذلك.
وهكذا جميع الصفات التي في الأسماء كلها, وهكذا جميع الصفات التي تتضمنها الأسماء كلها دالة على كمال الله جل وعلا على عظمته.
__________


انتهى الشريط الثاني عشر - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الثاني عشر.

(1/383)

فالعبد المؤمن إذا أراد أن يكمل توحيده فليُعظم العناية بالأسماء و الصفات؛ لأن معرفة الاسم والصفة يجعل العبد يراقب الله جل وعلا وتؤثر هذه الأسماء والصفات في توحيده وقلبه وعلمه بالله ومعرفته، كما سيأتي في تقاسيم الأسماء والصفات.
قال(وفي صحيح البخاري: قال علي:حدثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله؟!) هذا فيه دليل على أن بعض العلم لا يصلح لكل أحد، فإن من العلم ما هو خاص ولو كان نافعا في نفسه ومن أمور التوحيد؛ لكن ربما لم يعرفه كثير من الناس، وهذا من مثل بعض أفراد توحيد الأسماء والصفات، من مثل بعض مباحث الأسماء و الصفات، وذكر بعض الصفات لله جل وعلا فإنها لا تناسب كل أحد، حتى إنّ بعض المتجهين إلى العلم قد لا تطرح عليهم بعض المسائل الدقيقة في الأسماء والصفات؛ ولكن يؤمرون بالإيمان بذلك إجمالا، والإيمان بالمعروف والمعلوم المشتهر في الكتاب و السنة، أما دقائق البحث في الأسماء والصفات فإنما هي للخاصة ولا تناسب العامة ولا تناسب المبتدئين في طلب العلم؛ لأن منها ما يشكل ومنها ما قد يؤول بقائله إلى أن يكذب الله ورسوله كما قال هنا علي - رضي الله عنه - (حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله).
فمناسبة هذا الأثر بهذا الباب أن من أسباب جحد الأسماء والصفات أن يحدث المرء الناس بما لا يعقلونه من الأسماء والصفات، الناس عندهم إيمان إجمالي بالأسماء والصفات يصح معه توحيدهم وإيمانهم وإسلامهم، فالدخول في تفاصيل ذلك غير مناسب، إلا إذا كان المخلص يعقل ذلك ويعيه، وهذا ليست بحالة أكثر الناس.

(1/384)

ولهذا الإمام مالك رحمه الله لما حُدِّث عنده بحديث الصورة فنهي المتحدث بذلك؛ لأن العامة لا يحسنون فهم مثل هذه المباحث، وهكذا في بعض المسائل في الأسماء و الصفات لا تناسب العامة، فقد يكون سبب الجحد أن حدثت من لا يعقل البحث فيؤول به ذلك -وهو أن البحث فوق عقله، وفوق مستواه، وفوق ما تقدمه من العلم- أن يؤدى به ذلك إلى أن يجحد شيئا من العلم بالله جل وعلا، أو أن يجحد شيئا من الأسماء و الصفات.
فالواجب على المسلم وخاصة طالب العلم أن لا يجعل الناس يكذبون شيئا مما قاله الله جل وعلا أو أخبر به رسوله - صلى الله عليه وسلم -، ووسيلة ذلك التكذيب أن يحدِّث الناس بما لا يعرفون، يحدث الناس بحديث لا يبلغه عقولهم، كما جاء في الحديث الآخر "ما أنت محدث قوما حديثا لا تبلغه عقولهم إلا إذا كان لبعضهم فتنة"، وقد بوب على ذلك البخاري في الصحيح في كتاب العلم لقوله: باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقفوا فيما أشد منه.
وهذا من الأمر المهم الذي ينبغي للمعلم وللمتحدث وللواعظ وللخطيب أن يعيه؛ في أن يحدث الناس بما يعرفون و أن يجعل تقوية التوحيد، وإكمال توحيدهم والزيادة في أيمانهم بما يعرفون لا بما ينكرون.

(1/385)

قال (وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: أنه رأى رجلا انتفض -لما سمع حديثا عن النبي - صلى الله عليه وسلم - في الصفات, استنكارا لذلك- فقال: ما فَرَقُ هؤلاء؟ يجدون رقة عند محكمه, ويهلكون عند متشابهه) هذا لما لم يعرف هذه الصفة انتفض لأنه فهم من هذه الصفة المماثلة أو التشبيه فخاف من تلك الصفة، والواجب على المسلم أنه إذا سمع صفة من صفات الله -في كتاب الله أو في سنة النبي - صلى الله عليه وسلم -- أن يجريها مُجرى جميع الصفات، وهو أن إثبات الصفات لله جل وعلا إثبات بلا تكييف, إثبات بلا تمثيل, فإثباتنا للصفات على وجه تنزيه الله جل وعلا عن المكيل والنظير في صفاته وأسمائه، فله من كل اسم وصفة أعلى وأعظم ما يشتمل عليه من المعنى، ولهذا قال ابن عباس هنا (ما فرق هؤلاء؟) يعني ما سبب خوف هؤلاء, لماذا فَرَقُوا؛ خافوا من هذه الصفة ومن إثباتها؟ (يجدون رقة عند محكمه) يعني إذا خوطبوا بالمحكم الذي يعرفون، المحُكم هو ما يعلم والذي يعلم هو سامعه، هذا هو المحكم، (يجدون رقة عند محكمه) يعني إذا خوطبوا بما يعلمونه وجدوا في قلوبهم رقة لذلك، (ويهلَكون عند متشابهه) فإذا سمعوا في الكتاب أو السنة شيئا لا تعقله عقولهم هلكوا عنده وخافوا وفَرَقُوا وأوَّلوا ونفوا أو جحدوا، وهذا من أسباب الظلال.
وهنا استعمل ابن عباس رحمه الله و- رضي الله عنه - استعمل كلمة (المحكم) وكلمة (المتشابه) يريد بها هنا:
المحكم الذي يُعلم؛ يعلمه سامعه.
والمتشابه الذي يشبه علمه على سامعه.
والقرآن والعلم جميعا والشريعة كلها محكمة، وكلها متشابهة، ومنها محكم ومنها متشابه، فهذه ثلاثة أقسام:

(1/386)

فالأول المحكم: كما قال جل وعلا?الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، فالقرآن كله محكم، بمعنى أن معناه واضح وأن الله جل وعلا أحكم فلا اختلاف فيه إلا بتباين، وإنما بعضه يصدق بعضا كما قال جل وعلا ?وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82].
والقرآن والشريعة أيضا متشابه كله: بمعنى أن بعضه يشبه بعضا فهذا الحكم وهذه المسألة تشبه تلك لأنها تسري معها في قاعدة واحدة، فنصوص الشريعة يصدق بعضها بعضا ويؤول بعضها إلى بعض، وقد قال جل وعلا ?اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ?[الزمر:23]، قال (كِتَابًا مُتَشَابِهًا) فالقرآن متشابه؛ يعني بعضه يشبه بعضا، هذا خبر في الجنة وهذا خير الجنة، وبعض الأخبار يفصِّل بعضا, هذه قصة وهذه قصة, هذه تصدق وهذه وتزيدها تفصيلا، وهكذا في كل ما في القرآن.
والقرآن أيضا والشريعة والعلم منه محكم ومنه متشابه باعتبار ثالث: فالمحكم والمتشابه هنا هو الذي جاء في آية آل عمران ?هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ?[آل عمران:7]، منه محكم وهو الذي أتضح لك علمه، ومنه متشابه وهو الذي اشتبه عليك علمه، وبهذا نعلم بأن ليس عندنا في عقيدة أهل السنة والجماعة أتباع السلف الصالح ليس عندهم شيئا من المتشابه المطلق الذي لا يعلمه أحد، بمعنى أن ثمة مسألة من مسائل التوحيد أومن مسائل العمل يشتبه علمها على كل الأمة، هذا لا يوجد بل ربما اشتبه على بعض الناس وبعضهم يعلم المعنى، كما قال جل وعلا ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ?[آل عمران:7] على أحدي وجهي الوقف.

(1/387)

فهذا المتشابه الموجود الذي هو قسيم للمحكم هذا يشتبه على بعض الناس، فإذا اشتبه عليك علم شيء من التوحيد أو من الشريعة فإن الواجب أن لا تفرق عنده وأن لا تخاف، وأن لا تتهم الشرع أو يقع في قلبك شيء من الزيغ لأن الذين يتبعون المتشابه بمعنى لا يؤمنون به فإن هؤلاء هم الذين في قلوبهم زيغ، وهذا هو الذي عناه ابن عباس - رضي الله عنه - حين قال(يجدون رقة عند محكمة ويهلكون عند متشابهه) يريد به هذا الوجه من أن الذين يهلكون عند المتشابه هم أهل الزيغ الذين قال الله جل وعلا فيهم ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ?[آل عمران:7]، فأهل الزيغ يستعملون في المتشابه هاتين الطريقتين:
"إما أن يبتغوا بالمتشابه الفتنة.
"وإما أن يبتغوا بالمتشابه التأويل.
والواجب أن يردّ المتشابه على المحكم، فنعلم أن الشريعة تصدق بعضها بعضا وأن التوحيد بعضه يدل على بعض، كالقاعدة المعروفة في الصفات التي ذكرها عدد من الأئمة كالخطابي وشيخ الإسلام في التدمرية: أن القول في بعض الصفات كالقول في بعض، وأن القول في الصفات كالقول في الذات يحتذى في حذوه وينهج فيه على منواله.
قال (ولما سمعت قريش رسول الله - صلى الله عليه وسلم - يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن?[الرعد:30]) فإنكار الصفة أو إنكار الاسم بمعنى عدم التصديق بذلك هذا جحد، وهذا يختلف عن التأويل، فالتأويل والإلحاد له مراتب يأتي بيانها إن شاء الله تعالى.
¹
باب قول الله تعالى ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمْ الكَافِرُونَ?[النحل:83]
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان، لم يكن كذا.
وقال ابن قتيبة: يقولون هذا بشفاعة آلهتنا.

(1/388)

وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه: "أن الله تعالى قال: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ..." الحديث، وقد تقدم-: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم كانت الريح طيبة والملاّح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.
[الشرح]
هذا الباب من الأبواب العظيمة في هذا الكتاب خاصة في هذا الزمن لشدة الحاجة إليه، وترجمه المصنف رفع الله مقامه في الجنة بقوله (باب قول الله تعالى ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]) فوصف الكفر في سورة النحل -التي تسمى سورة النِّعم- وصفهم بأنهم (يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا)، وإنكار النِّعمة بأن تنسب لغير الله، إنكارها بأشياء، ومن ذلك أن تُنسب إلى غير الله وأن يجعل المنفصل في النعمة غير الذي أسداها هو الله جل جلاله.
فالواجب على العبد أن يعلم: أن كل النعم من الله جل وعلا، وأن كمال التوحيد لا يكون إلا بإضافة كل نعمة إلى الله جل وعلا، وأن إضافة النعم إلى غير الله نقص في كمال التوحيد ونوع شرك بالله جل وعلا.
ولهذا تكون مناسبة هذا الباب لكتاب التوحيد أن ثمة ألفاظا يستعملها كثير من الناس في مقابلة النعم، أو في مقابلة اندفاع النقم، فيكون ذلك القول منهم نوع شرك بالله جل وعلا؛ بل شرك أصغر بالله جل وعلا.
فنبه الشيخ رحمه الله بهذا الباب على ما ينافي كمال التوحيد من الألفاظ، وأن نسبة النعم إلى الله جل وعلا واجبة.

(1/389)

قال (يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا)، أخذ بعض أهل العلم من هذه الآية أنّ لفظ المعرفة إنما يأتي في الذم، وأن النافع هو العلم، وأن المعرفة تستعمل في القرآن وفي السنة غالبا في ما يذم من أخذ المعلومات، كقول الله جل وعلا ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?[الأنعام:20]، قوله في هذه الآية (يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا).
وهذا من جهة الأكثرية، وإلا فقد ورد أن المعرفة بمعنى العلم كما جاء في صحيح مسلم في حديث ابن عباس أن النبي - صلى الله عليه وسلم - لما بعث معاذا إلى اليمن قال له " إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ أن يعرفوا الله فإن هم عرفوا الله" فهذا يدل أن بعض من روى الحديث من التابعين جعل معنى العلم بالمعرفة وهم حجة في هذا المقام، فيدل على أن استعمال المعرفة بمعنى العلم لا بأس به.

(1/390)

هذا الباب معقود لألفاظ يكون استعمالها من الشرك أصغر؛ ذلك أن فيها إضافة النعمة لغير الله، والله جل وعلا قال ?وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِن اللَّهِ?[النحل:53]، وهذا نص صريح في العموم بأن مجيء النكرة في سياق النفي يدل على الظهور في العموم، فإنْ سُبقت النكرة بـ(مِنْ) حرف جر -الذي هو شبيه بالزائد- فيكون العموم نصا فيه، والتنصيص في العموم بمعنى أنه لا يَخرج شيء من أفراده، فدلت الآية على أنه لا يخرج شيء من النعم أيا كان ذلك الشيء -صغيرا كان أو كبيرا عظيما جليلا أو حقيرا وضيعا- لا يكون إلا من الله جل وعلا، فكل النعم صغرت أو عظمت هي من الله جل وعلا وحده، وأما العباد فإنما هم أسباب تأتي النعم على أيديهم، يأتي واحد ويكون سببا في إيصال النعمة إليه، أو يكون سببا في معالجتك، أو سببا في تعيينك، أو سببا في نجاحك، أو نحو ذلك، لا يدل على أنه هو ولي النعمة وهو الذي أنعم، فإن ولي النعمة هو الرب جل وعلا، وهذا من كمال التوحيد، فإن القلب الموحد يعلم أنه ما ثَم شيئا في هذا الملكوت إلا والله جل وعلا هو الذي يفتحه وهو الذي يغلق ما شاء، كما قال سبحانه ?مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ?[فاطر:2]، فكل النعم من الله جل وعلا والعباد أسباب في ذلك.
فالواجب -إذن- أن تنسب النعمة إلى المسدي لا على السبب لأن السبب لو أراد الله جل وعلا لأبطل كونه سببا، وهذا السبب إذا كان آدميا فقلبه بين أصبعين من أصابع الله جل وعلا لو شاء لأصدق عن أن يكون سببا أو أن ينفعك بشيء، فالله جل وعلا هو ولي النعمة.

(1/391)

قد قال شيخ الإسلام رحمه الله تعالى: ما من أحد تعلق بمخلوق إلا وخذل. ما من أحد تعلق بمخلوق في حصول شيء له واندفاع مكروه عنه إلا خذل، وهذا في غالب المسلمين، وذلك لأن الواجب على المسلم أن يعلِّق قلبه بالله وأن يعلم أن النعم إنما هي من عند الله، والعباد أسباب يسخرهم الله جل وجلاله، وهذا هو حقيقة التوحيد ومعرفة تصرف الله جل وعلا في ملكوته.
قال (قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.) هذا القول (مالي ورثته عن آبائي) منافي لكمال التوحيد ونوع شرك؛ لأنه نَسَب هذا المال إليه ونسبه إلى آبائه، وفي الواقع أن هذا المال أندم الله به على آبائه ثم أنعم الله به على هذا المؤمن إذْ جعل الله القسمة -قسمة الميراث- تصل إليه، وهذا كله من فضل الله جل وعلا ومن نعمته، والوالد سبب في إيصال المال إليك، ولهذا في قسمة الميراث لا يجوز للوالد أن يقسم الميراث أو لصاحب المال أن يقسم الميراث على ما يريد هو؛ لأن المال في الحقيقة ليس مالا له، كما قال جل وعلا ?وَءَاتُوهُم مِّن مَّالِ اللهِ الَّذِي ءَاتَاكُمْ?[النور:33]، فهو مال الله جل وعلا يقسمه كيف يشاء، إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم.
فالواجب على العبد أن يعلم أن ما وصله من المال أو وصله من النعمة عن طريق آبائهم هو من فضل الله جل وعلا ونعمته، ووالده أو والدته أو قريبه سبب من الأسباب، فيحمد الله جل وعلا على هذه النعمة، ويسأل الله جل وعلا ذلك السبب، ويقابل ذلك السبب بجزائه إما بدعاء وإما بغيره.

(1/392)

قال (وقال عون بن عبد الله: يقولون: لولا فلان، لم يكن كذا)، (لولا فلان) كقول القائل: لولا الطيار لذهبنا في هلكة، لولا السائق كان ماهرا لذهبنا في كذا وكذا، أو يقول: لولا أن الشيخ كان معلِّما وأفهمنا المسألة لما فهمناها أبدا، أو يقول: لولا المدير الفلاني لفُصِلْتُ، ونحو ذلك من الألفاظ التي فيها تعليق حصول الأمر بهذه الواسطة، والأمر إنما حصل بقضاء الله وبقدره وبفضل الله وبنعمته من حصول النعم أو اندفاع المكروه والنقم.
ولهذا الواجب على العبد أن يوحد فيقول: لو لا الله ثم فلان. فيجعل مرتبة فلان ثانية ولا يجعل مرتبة فلان هي الأولى أو الوحيدة؛ لأن الله جل وعلا هو المسدي بالنعم المتفضل بها.
(لولا فلان لم يكن كذا) هنا قال (فلان) من جهة كثرة الاستعمال، أما في الواقع فقد يأتي (لولا) في استعمالها بالناس أو يتعلق بالجمادات -بيت أو نحو ذلك بسيارة أو طيارة من جهة صناعتها-، أو التعلق ببقاع، أو التعلق بشيء من خلق الله؛ مطر، ماء، سحاب، هواء، ونحو ذلك، فنسبة النعمة إلى إنسان أو إلى بقعة أو إلى فعل فاعل أو إلى صنعة أو إلى مخلوق كل ذلك من نسبة النعم إلى غير الله، وهو نوع من أنواع الشرك في اللفظ، وهو من الشرك الأصغر بالله جل وعلا، كما سيأتي في الباب بعده إن شاء الله.
قال (قال ابن قتيبة: يقولون هذا بشفاعة آلهتنا)، (هذا بشفاعة آلهتنا) يعني إذا حصلت لهم نعمة؛ جاءتهم أمطار، جاءهم المال، نجحوا في تجارتهم، إذا حصل لهم ذلك تذكروا أنهم توجهوا للأولياء، أو توجهوا للأنبياء، أو توجهوا للأصنام أو للأوثان، تذكروا أنهم قد توجهوا إليهم فصرفوا لهم شيئا من العبادة، فقالوا: الآلهة شفعت فلذلك جاءنا هذا الخير، فيتذكرون آلهتهم وينسوْن أن المتفضل بذلك هو الله جل وعلا وأن الله سبحانه لا يقبل شفاعة شركية من تلك الشفاعات التي يذكرونها.

(1/393)

قال (وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه وقد تقدم-: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم كانت الريح طيبة والملاّح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.)
وهذا باب ينبغي الاهتمام به وتنبيه الناس عليه؛ لأن نعم الله علينا في هذه البلاد؛ بل نعم الله على أهل الإيمان في كل مكان كثيرة لا حصر لها، ولهذا الواجب أن تنسب النعم إلى الله جل وعلا وأن يُذكر بها وأن يُشكر؛ لأن من درجاته شكر النعمة أن تضاف إلى من أسداها هذه أول الدرجات ?وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ?[الضحى:11]ـ أول درجات التحديث بالنعمة أن تقول هذا من فضل الله هذه نعمة الله، فإذا التفت القلب إلى مخلوقه فإنه يكون قد أدرك هذا النوع من الشرك المنافي لكمال التوحيد. نعم
¹
باب قول الله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22]
وقال ابن عباس في الآية: الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوادء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا، لآتانا اللصوص، ولولا البط في الدار، لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلاناً، هذا كله به شرك. رواه ابن أبي حاتم.
وعن عمر بن الخطاب - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "مَنْ حَلَفَ بِغَيْرِ الله فقد كَفَرَ أو أشْرَكَ". رواه الترمذي وحسنه، وصححه الحاكم
وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً.
وعن حذيفة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لا تَقولُوا مَا شَاءَ الله وَشَاءَ فُلاَنٌ وَلَكِنْ قُولُوا مَا شَاءَ الله ثُمّ شَاءَ فُلاَنٌ"رواه أبو داوودَ بسند صحيح

(1/394)

وجاء عن إبراهيم النخعي: أنه يَكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا اللهُ ثم فلان، ولا تقولوا: لولا الله وفلان.
[الشرح]
هذا (باب قول الله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22])، فيه بيان أن هناك ألفاظا فيها التنديد، والتنديد معناه أن تجعل غير الله ندا له، فيكون التنديد في نسبة النعم إلى غير الله، ويكون التنديد في الحلف بغير الله، ويكون التنديد في قول ما شاء الله وشاء فلان، وغير ذلك من الألفاظ.
فهذا الباب فيه بيان أن التنديد يكون في الألفاظ، والتنديد هنا المراد به التنديد الأصغر الذي هو شرك أصغر في الألفاظ، وليس التنديد الذي هو الشرك الأكبر، وقوله جل وعلا (فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ) هذا عام يشمل اتخاذ الأنداد في بالشرك الأكبر و يشمل أيضا اتخاذ الأنداد بأنواع الإشراك التي دون في الشرك الكبر؛ لأن قوله (أَندَادًا) هذا يعم جميع أنواع التنديد، والتنديد منه ما هو مخرج من الملة، ومنه ما لا يخرج من الملة.
ولهذا ساق عن ابن عباس أنه قال (الأنداد هو الشرك أخفى من دبيب النمل) فجعل مما يدخل في هذه الآية الشرك الخفي أو شرك الألفاظ التي تخفى على كثير من الناس.
ومناسبة هذا الباب لكتاب التوحيد ظاهرة من أن حقيقة التوحيد ألا يكون في القلب إلا الله جل وعلا وألاّ يتلفظ بشيء فيه جعلوا غير الله جل وعلا شريكا له، أو ندا له كمن حلف بغير الله، أو كمن قال ما شاء الله وشاء فلان أو لو لا كليبة هذا لأتانا اللصوص ونحو هذه الألفاظ.
الأول ظاهر وهو تبع للباب قبله؛ يعني كلام ابن عباس على الآية ثم قال في آخره (لا تجعل فيها فلانا هذا كله به شرك) يعني لا تقل لولا الله وفلان، قل لولا الله لحصل كذا وكذا، هذا هو الأكمل، فالذي ينبغي في استعمال هذه الألفاظ أن تنسب إلى الله.

(1/395)

فظهر لنا هنا أنّ ثمة درجتين جائزة، وغير ذلك لا يجوز. وهاتان الدرجتان:
الأولى هي الكاملة، وهي أن يقول: لولا الله لما حصل كذا.
والجائز أن يقول: لولا الله ثم فلان لما حصل كذا، هذه جائزة وهي توحيد بجعله مرتبة فلان نازلة عن مرتبة نعمة الله جل وعلا أو إنعام الله؛ لكن هذا ليس هو الكمال، ولهذا قال ابن عباس هنا (لا تجعل فيها فلان).
لأن الكمال أن تقول: لو لا الله لأتانا اللصوص، لولا نعمة الله لما حصل كذا، لولا فضل الله لما حصل كذا هذه هي المرتبة الكاملة.
والجواز أن تقول لولا الله ثم فلان.
وأما الذي لا يجوز والذي قال فيه ابن عباس (كله به شرك) أن يقول: لولا الله وفلان. بالواو لأن الواو تفيد التشريك بين المعطوف والمعطوف عليه دون تراخٍ في المرتبة، أما (ثُم) فتفيد التراخي في المرتبة أو التراخي في الزمن، هذا ما هو معلومٌ في هذا المبحث في حروف المعاني من النحو.
فلهذا صار قول القائل: لولا الله وفلان. شرك أو ما شاء الله وشاء فلان أن هذا شرك أصغر.
والواجب أن يقول: لولا الله. أو أن يقول: ما شاء الله وحده. كما سيأتي في بابٍ بعد ذلك.
فإذن تحصّل لنا أنّ الكمال أن ينسب ذلك إلى الله جل وعلا، وأنّ الجاهز أن يقول: لولا الله ثم فلان.
قال (وعن عمر بن الخطاب - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "مَنْ حَلَفَ بِغَيْرِ الله فقد كَفَرَ أو أشْرَكَ". رواه الترمذي وحسنه، وصححه الحاكم) (مَنْ حَلَفَ بِغَيْرِ الله) يعني عقد اليمين بغير الله جل وعلا (فقد كَفَرَ أو أشْرَكَ).
واليمين: هي تأكيد الكلام لمعظم به بين المتكلم والمخاطب، يؤكد الكلام بمعظم به بأحد حروف القسم الثلاث: الواو أو الباء أو التاء.

(1/396)

فاليمين أو الحلف يكون بتأكيد الكلام بمعظم به بالواو أو بالباء أو بالتاء. والواجب أن لا يؤكد الكلام إلا بالله جل وعلا؛ لأن المعظم على الحقيقة هو الله جل وعلا، وأما البشر فليسوا بمعظمين بحيث يُحلف بهم، وإنما ربما عظموا بشيء يناسب ذاتهم، تعظيم البشر اللائق، أما التعظيم الذي يصل إلى الحد الذي يُحلف به، فهذا إنما هو لله جل وعلا.
فإذن الواجب ألا يؤكد الكلام إلا بالله جل وعلا إذا أراد الحلف، إذا أراد أن يكون حالفا فليحلف بالله، فليؤكد الكلام بالله جل وعلا باستخدام أحد الحرف الثلاثة الواو أو الباء أو التاء.
وأما إذا استخدم غير هذه الأحرف كلفظ (في) ونحو ذلك فإنه لا يعد حلفا، إلا إن كان في قلبه أنه يمين ولكنه أخطأ التعبير فالعبرة ما في التفسير من المعاني، وأما ما في اللفظ فإنه في المقام يؤول إلى ما في القلب.
لهذا قال هنا (مَنْ حَلَفَ بِغَيْرِ الله فقد كَفَرَ أو أشْرَكَ) لماذا كفر أو أشرك؟ لأنه عظم هذا المخلوق كتعظيم الله جل وعلا في الحلف به، وكُفره وشركه شرك أصغر، وقد يصل إلى أن يُشرك بالحلف شركا أكبر إذا عظَّم المحلوف به كتعظيم الله جل وعلا في العبادة.
فإذن صار حقيقة الحلف بغير الله أنه تعظيم لذلك المحلوف به في الحلف، فإذا انضاف إلى ذلك أن المحلوف به معظم في العبادة صار شركا أكبر؛ كحلف الذين يعبون الأوثان بأوثانهم فإنه شرك أكبر؛ لأنه يعظم ذلك الوثن أو ذلك القبر أو تلك البقعة أو ذلك المشهد أو ذلك الولي يعظمه كتعظيم الله في العبادة، فيكون حلفه حلفا بمعظم به في العبادة.
فإذن صار هنا الشرك الأصغر حاصل بمجرد الحلف بغير الله، فكل من حلف بغير الله فهو مشرك الشرك الصغر، قد يصل في بعض الأحوال أن يكون مشركا الشرك الكبر إذا كان يعبد هذا الذي حلف به.

(1/397)

وهناك يمين بغير الله في اللفظ، فهذه أيضا شرك وإن لم يعقد القلب اليمين، كمن يكون دائما على لسانه استعمال الحلف بالنبي أو بالكعبة أو بالأمانة أو بالولي ونحو ذلك وهو لا يريد حقيقة اليمين، وإنما يجري على لسانه مجرى في اللغو، فهذا أيضا شرك لأنه تعظيم لغير الله جل وعلا.
قال (وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً.) هذا لأجل عِظم الحلف بغير الله جل وعلا، وأنّ الحلف بغير الله شرك، وأما الكذب فإنه كبيرة والشرك الأصغر هذا من أعظم الكبائر، فلهذا استحب أن يكذب مع التوحيد وأن لا يصدق مع الشرك؛ لأن حسنة التوحيد أعظم من سيئة الكذب؛ ولأن سيئة الشرك أشنع من سيئة الكذب.
قال (وعن حذيفة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لا تَقولُوا: مَا شَاءَ الله وَشَاءَ فُلاَنٌ وَلَكِنْ قُولُوا: مَا شَاءَ الله ثُمّ شَاءَ فُلاَنٌ"رواه أبو داوودَ بسند صحيح) هذا من جهة الإرشاد إلى ما ينبغي أن يقال، فلا تجعل مشيئة العبد مقارِنة مشتركة مع مشيئة الله، فالواجب أن ينزه العبد لفظه حتى يعظم الله جل وعلا، والقلب المعظم لله جل وعلا لا يمكن أن يستعمل لفظا فيه جعل لمخلوق في مرتبة الله جل وعلا في المشيئة أو في الحلف أو في الصفات ونحو ذلك، لهذا قال (لا تَقولُوا: مَا شَاءَ الله وَشَاءَ فُلاَنٌ) وهذا النهي للتحريم؛ لأن هذا التشريك في المشيئة هذا شرك أصغر بالله جل وعلا، قال(وَلَكِنْ قُولُوا: مَا شَاءَ الله ثُمّ شَاءَ فُلاَنٌ) لأن (ثُمّ) تفيد التراخي في المشيئة، وهذا لأن مشيئة العبد تبع لمشيئة الله جل وعلا قال تعالى ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ?[التكوير:29]، فمشيئة العبد ناقصة ومشيئة الله كاملة قال:

(1/398)

قال (وجاء عن إبراهيم النخعي: أنه يَكره: أعوذ بالله وبك)، (أعوذ بالله وبك) لأنّ الواو تقتضي التشريك بالاستعاذة، والاستعاذة -كما ذكرنا- لها جهتان: جهة ظاهرة، وجهة باطنة.
أما الجهة الباطنة: وهي الالتجاء والاعتصام والرغب والرهب وإقبال القلب على المستعاذ به، فهذا لا تصلح إلا لله، والاعتماد في الاستعاذة على المخلوق فيما أقدره الله على هذا جائز؛ لأن الاستعاذة بالمخلوق ظاهرت فيما أقدره الله عليه ظاهرا هذا جائز، لهذا كان يكره أن يقول أعوذ بالله وبك، والكراهة استعمال السلف يراد غالبا المحرم، وقد ترد لغير المحرم؛ ولكن يستعملونها فيما لا نص فيه.
ومجيء الكراهة بمعنى التحريم في القرآن في قوله تعالى لما ذكر الكبائر في سورة الإسراء ?كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا? [الإسراء:38]، وفي القراءة الأخرى ?كُلُّ ذَلِكَ كَانَ سَيِّئَةٌ عِنْدَ رَبِّكَ مَكْرُوهًا? (مَكْرُوهًا) أي محرما التحريم الشديد.
قال (ويجوز أن يقول بالله ثم بك) لما فيها من التراخي، قال (ويقول: لولا اللهُ ثم فلان، ولا تقولوا: لولا الله وفلان).
¹
باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر، أن رسول الله - صلى الله عليه وسلم - قَالَ: "لاَ تَحْلِفُوا بِآبَائِكُمْ. مَنْ حَلَفَ بِاللّهِ فَلْيَصْدُقْ. وَمَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ. وَمَنْ لَمْ يَرْضَ بِاللّهِ, فَلَيْسَ مِنَ اللّهِ". رواه ابن ماجه بسند حسن.
[الشرح]
(ابن ماجه): مَاجَهْ أمه، وآخرها هاء وصلا ووقفا، فلا يقال: رواه ابن ماجةَ بسند حسن، أو روى ابن ماجة، هذا غلط.
والصواب أن تقول: وروى ابن ماجه بسند حسن؛ لأن الهاء هنا ليست لأجل السكون في التاء (1)، [وإنما هي أصلية في اسم أمه رحمه الله تعالى ورحمها.
__________
(1) انتهى الوجه الأول من الشريط الثالث عشر.

(1/399)

هذا باب ما جاء فيمن لم يقنع بالحلف بالله، لما كان تعظيم الله جل وعلا في قلب العبد المؤمن واجبا، كان الرضى بكلام أكّد فيه الكلام بالحلف بالله كان ذلك مطلوبا ومأمورا به، ومن لم يقنع بالحلف بالله فقد فاته تعظيم الله جل وعلا وتعظيم شرعه.
والواجب أن يقنع بكلام حلف عليه بالله تعظيما لجلال الله جل وعلا كما قال: (آمنت بالله وكذبت عيني) فيمن حلف له بالله، فالواجب على العبد أنْ إذا حلف له بالله أن يرضى؛ لأن في ذلك تعظيما للرب جل وعلا.
(باب ما جاء فيمن لم يقنع بالحلف بالله):
µ لفظ (لم يقنع) استفاد منه كثير من الشراح بأن المراد](1) بهذا الباب ما يكون عند توجّه اليمين على أحد المتخاصمين، فإنه إذا كان في الخصومة وتوجهت في اليمين بالدعوة، فإن الواجب على الآخر أن يقنع بما حَلَف به الآخر بالله جل وعلا، فخصوا ما جاء من الدليل وخص هذا الباب بمسألة في الدعاوي؛ يعني اليمين عند القاضي.
µ وقال بعض أهل العلم: إن الحديث عام، والحديث حسنه طائفة من أهل العلم كما ذكر الشيخ رحمه الله، فقوله (وَمَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ) هذا عام في كل حلف سواء أن كان عند القاضي أو لم يكن عند القاضي، وهذا القول أوجه وأصوب ظاهرا؛ لأن سبب الرضى بالكلام الذي حلف عليه بالله التعظيم لله جل وعلا، فإن تعظيم الله في قلب العبد يجعله يصدّق من حلف له بالله ولو كان كاذبا؛ لكن له أن لا يبنيَ عليه؛ لكن يصدقه ولا يُظهر تكذيبا له لتعظيم الله جل وعلا، مَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ، فليجعل توحيده وتعظيمه لله جل وعلا له، وكذب ذاك في الحلف بالله عليه.
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/400)

µ وقال طائفة من أهل العلم -وهذا هو الثالث-: إن هذا راجع إلى من عُرف صدقه في اليمين، أما من كان فاجرا فاسقا لا يبالي إذا حلف أن يحلف كاذبا فإنه لا يجب تصديقه؛ لأن تصديقه والحالة هذه مع قيام اليقين أو القرائن العامة بكذبه ليس بداخل في الحديث، لقوله في أول الحديث (مَنْ حَلَفَ بِاللّهِ فَلْيَصْدُقْ. وَمَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ) فتعلق قوله (وَمَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ) بما قبلها وهو قوله (مَنْ حَلَفَ بِاللّهِ فَلْيَصْدُقْ)، فتعلق (مَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ) يعني فيمن كان صادقا، (وَمَنْ لَمْ يَرْضَ بِاللّهِ), من لم يرض باليمين بالله، (فَلَيْسَ مِنَ اللّهِ)، فيدل على أن فعله من الكبائر؛ لأن قوله (لَيْسَ مِنَ اللّهِ) هذا ملحق لفعله بالكبائر.
وهذا الباب فيه نوع تردد عند الشراح، والظاهر في المراد منه أن الإمام المصنف رحمه الله ذكره تعظيما لله جل وعلا، وقد ذكر في الباب قبله (من حلف بغير الله) وأن حكمه أنه مشرك، فهذا فيه أن الحلف بالله يجب تعظيمه، وأن لا يحلف المرء بالله إلا صادقا، وأن لا يحلف بآبائه، وأن لا يحلف بغير الله، ومن حُلف له بالله فواجب عليه الرضى تعظيما لاسم الله وتعظيما لحق الله جل وعلا حتى لا يقع في قلبه استهانة باسم الله الأعظم وعدم اكتراث به أو بالكلام المؤكد به.
فصار عندنا -إذن-:
µ أن كثيرا من أهل العلم جعلوا قول المصنف (باب ما جاء في من لم يقنع بالحلف بالله) أنه عند القاضي إذا توجه باليمين على أحد المتخاصمين.
µ وأن طائفة من أهل العلم قالوا في قوله ومن حلف له بالله فليرض أن هذا عام في كل من حلف له بالله لأنه يجب عليه الرضى.
µ وآخرون قالوا يُفَرَّق بين من ظاهره الصدق ومن ظاهره الكذب.
والله أعلم.
¹
باب قول: ما شاء الله وشئت

(1/401)

عن قتيلة: أَنّ يَهُودِيّا أَتَى النّبِيّ - صلى الله عليه وسلم -، فَقَالَ: إنّكُمْ تُشْرِكُونَ تَقُولُونَ: مَا شَاءَ اللّهُ وَشِئْتَ وَتَقُولُونَ: وَالْكَعْبَةِ فَأَمَرَهُمُ النّبِيّ - صلى الله عليه وسلم - إذَا أَرَادُوا أَنْ يَحْلِفُوا أَنْ يَقُولُوا وَرَبِّ الْكَعْبَةِ وَيَقُولُونَ مَا شَاءَ اللّهُ ثُمّ شِئْتَ. رواه النسائي وصححه.
وله أيضاً عن ابن عباس، أن رجلاً قال النبي - صلى الله عليه وسلم -: ما شاء الله وشئت فقال:"أجعلتني لله نداًَ؟! بل ما شاء اللهُ وحده".
ولابن ماجه: عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير بن الله قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحتُ، أخبرت بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم -، فأخبرته، قال: "هل أخبرتَ بها أحداً ؟". قلت نعم قال: فحمد الله، وأثني عليه، ثم قال: "أما بعد، فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء محمد، ولكن قولوا: ما شاء الله وحده".
[الشرح]
هذا الباب ترجمه بقوله (باب قول ما شاء الله وشئت) وهذه المسألة مر الكلام عليها في (باب قول الله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22]) وأن قول القائل (ما شاء الله وشئت) شرك في اللفظ وتشريك في المشيئة، فهذا من الشرك الأصغر.
الباب واضح من حيث ما اشتمل عليه؛ لكن فيه فائدة أو فيه فوائد:

(1/402)

منها أن قوله في حديث قتيلة (أَنّ يَهُودِيّا أَتَى النّبِيّ - صلى الله عليه وسلم -، فَقَالَ: إنّكُمْ تُشْرِكُونَ تَقُولُونَ: مَا شَاءَ اللّهُ وَشِئْتَ وَتَقُولُونَ: وَالْكَعْبَةِ فَأَمَرَهُمُ النّبِيّ - صلى الله عليه وسلم - إذَا أَرَادُوا أَنْ يَحْلِفُوا أَنْ يَقُولُوا وَرَبِّ الْكَعْبَةِ وَيَقُولُونَ مَا شَاءَ اللّهُ ثُمّ شِئْتَ. رواه النسائي وصححه) فيه من الفوائد ما قاله الشيخ رحمه الله في مسائل الباب قال فيه: فهم الإنسان إذا كان له هوى. فهؤلاء اليهود هم أهل الشرك يقولون عزير بن الله ويشركون بالله جل وعلا؛ لكنهم مع كونهم مشركين نقموا على أهل الإسلام أنهم يشركون، وهذا لأجل الطعن فيهم، فالهوى وطلب تنقُّص أهل الإسلام والنقد عليهم، أو مخاطبتهم بما يسوؤهم هذا كان قصدا لهم، ولهذا فهموا من أين يدخلون، فأهل الإسلام أهل التوحيد فقالوا لهم (إنّكُمْ تُشْرِكُونَ) وهم أهل الشرك؛ لكن فيه أن صاحب الهوى قد يفهم الصواب، فإذا فهم الصواب فإن الواجب أن يُقبل منه؛ لأن المؤمن يجب عليه أن يقبل الحق ممن جاء به ولو كان يهوديا أو نصرانيا، فهذا اليهودي -أو النصارى كما سيأتي- هؤلاء توجهوا إلى المؤمنين بالقدح فيهم بالشرك، ولم يمنع النبي - صلى الله عليه وسلم - من قَبول الحق الذي قالوه أنهم يهود؛ بل قبل ما جاء به ذلك اليهودي، فأوصاهم بأن يتركوا ذلك التنديد.
وهذا فيه أن الحق هو ضالة المؤمن أين وجده أخذه، فلا يمنعه من قبول الحق أن قاله مشرك أو قاله كافر أو قاله فاسق أو قاله مبتدع أو قاله ضال إذا كان الكلام في نفسه حقا؛ لأنه كما قال النبي عليه الصلاة والسلام "الحكمة ضالة المؤمن أينما وجدها أخذها".
قال (وله أيضا) والحديث الذي بعده واضح.

(1/403)

ثم قال (ولابن ماجه عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير بن الله، قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.) هذا في أن صاحب الهوى أو صاحب الملة الباطلة قد يردّ على صاحب الحق بأن عنده باطلا كما أن عند ذلك باطلا، فإذا واجهه بذلك فالواجب عليه أن يتجرد للحق وأن لا يرد الحق لأجل أن من أتى به صاحب باطل.
فالقاعدة عند أهل السنة والإيمان أن البدعة لا ترد ببدعة، والباطل لا يرد بباطل، وكثير مما حصل معهم نقص في تاريخ الإسلام وحصلت الشبهات وقويت بعض الضلالات من جهة أن من ووجه بحق وكان الذي واجهه بذلك صاحب باطل أنه ردّ عليه الحق فصار معنى ذلك أنه لا يقبل الحق، ثم صار يوجه الأدلة في لإبطال ذلك الحق، وهذا كما فعله طائفة من أهل البدع والواجب أيضا أن لا ترد البدعة ببدعة، وأن لا ترد البدعة إلا بحق، وإذا جهل المرء كيف يرد البدعة بحق فيصبر حتى يتعلم أو يسأل أهل العلم، وليس من الواجب عليك أن ترد مباشرة؛ بل إذا ووجهت بحق ولو كان من أضل الضُّلاَّل فاقْبَل، فإبليس؛ الشيطان قُبِل منه بعض الحق الذي جاء به وأرشد إليه أبا هريرة، وهؤلاء اليهود والنصارى في هذين الحديثين قبل منهما يعني من تلك الطائفتين حقا أرشدونا إليه في أعظم المسائل وأجل المطالب وهو توحيد الله جل جلاله.

(1/404)

هذه المسائل ليست من الشرك الأكبر بل من الأصغر دلّ عليه قوله في آخره (قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها) والشرك في الألفاظ أتى بالتدريج بخلاف -يعني نفي الشرك في الألفاظ وتحريم الشرك في الألفاظ- أتى بالتدريج في تاريخ بعثة النبي عليه الصلاة والسلام وتبليغه أمته بالأوامر والنواهي، أما الشرك الكبر فقد نفاه من أول الرسالة، أما شرك الألفاظ وبعض أنواع الشرك الصغر فأتى بالتدريج، فكان الحلف بالآباء جائزا ثم نهاهم عليه الصلاة والسلام عن ذلك، وكذلك قول ما شاء الله وشئت ثم نهاهم عن ذلك.
ولهذا قال المصنف في مسائل كتاب التوحيد: فيه أن الشرك فيه أكبر وأصغر لقوله (يمنعني كذا وكذا).
وأما الشرك الأكبر فلا يجوز أن يؤخر إنكاره أو أن يمنع عنه مانع.
أما شرك الألفاظ فقد تكون المصلحة والفقه -فقه الدعوة-، وفق ترتيب الأهم والمهم وتقديم الأهم على المهم أن يؤخر بعضه لتتم المصلحة العظمى.
أما الشرك الأكبر فلا مصلحة تبقى مع وجوده. نعم
¹
باب من سبّ الدهر فقد آذى الله
وقول الله تعالى ?وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ?[الجاثية:24].
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم -، قال: "قال الّلهُ تعالى: يُؤْذِينِي ابْنُ آدَمَ. يَسُبّ الدّهْرَ. وَأَنَا الدّهْرُ. أُقَلّبُ اللّيْلَ وَالنّهَارَ". وفي رواية: "لاَ تَسُبّوا الدّهْرَ. فَإِنّ اللّهَ هُوَ الدّهْرُ".
[الشرح]

(1/405)

(باب من سبّ الدهر فقد آذى الله)؛ الدهر هو الزمان؛ اليوم، والليلة, أسابيع، الأشهر، السنون، العقود، هذا هو الدهر، وهذه الأزمنة مفعولَة؛ مفعول بها لا فاعلة، فهي لا تفعل شيئا وإنما هي مسخرة؛ يسخرها الله جل جلاله، وكلٌّ يعلم أن السنين لا تأتي بشيء، وإنما الذي يفعل هو الله جل وعلا في هذه الأزمنة، ولهذا صار سبّ هذه السنين سبًّا لمن تصرف فيها وهو الله جل جلاله.
لهذا عقد هذا الباب بما يبين أن سب الدهر ينافي كمال التوحيد، وأن سب الدهر يعود على الله جل وعلا بالإيذاء؛ لأنه سبٌّ لمن تصرف بهذا الدهر.
ومناسبة هذا الباب لكتاب التوحيد ظاهرة، وهو أن سب الدهر من الألفاظ التي لا تجوز، والتخلص منها واجب، واستعمالها مناف لكمال التوحيد، وهذا يحصل من الجهلة كثيرا، فإنه إذا حصل لهم في زمان شيئا لا يسرهم سبوا ذلك الزمان، ولعنوا ذلك اليوم أو لعنوا تلك السنة أو لعنوا ذلك النهار ونحو ذلك من الألفاظ الوبيلة، أو شتموا الزمان وهذا لا يتوجه إلى الزمن؛ لأن الزمن شيء لا يَفعل وإنما يُفعل فيه وهو أذية لله جل وعلا.
(باب من سب الدهر) السب يكون بأشياء، والسب في أصله التنقص أو الشتم، فيكون بتنقص الدهر، أو يكون بلعنه، أو بشتمه، أو بنسبة النقائص إليه، أو بنسبة الشر إليه، ونحو ذلك، وهنا كله من أنواع سبه، والله جل وعلا هو الذي يقلب الليل والنهار.
قال (فقد آذى الله) ولفظ (آذى الله) لأجل الحديث -حديث أبي هريرة- (قال الّلهُ تعالى: يُؤْذِينِي ابْنُ آدَمَ. يَسُبّ الدّهْرَ. وَأَنَا الدّهْرُ. أُقَلّبُ اللّيْلَ وَالنّهَارَ) ففيه رعاية للفظ الحديث.

(1/406)

سب الدهر -كما ذكرنا- محرم وهو درجات، وأعلاه لعن الدهر؛ لأن توجه اللعن إلى الدهر أعظم أنواع المسبة وأعظم أنواع الإيذاء، وليس من مسبة الدهر وصف السنين بالشدة، ولا وصف اليوم بالسواد، ولا وصف الأشهر بالنحس ونحو ذلك، لأن هذا مقيّد وهذا جاء في القرآن في نحو قوله جل وعلا ?فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ?[فصلت:16]، (فِي أَيَّامٍ نَحِسَاتٍ) وصف الله جل وعلا الأيام بأنها نحسات، المقصود في أيام نحسات عليهم، وصف الأيام بالنحس؛ لأنه جرى عليهم فيها ما فيه نحس عليهم، ونحو ذلك قوله جل وعلا في سورة القمر ?فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ?[القمر:19]، (يَوْمِ نَحْسٍ) أو يقول يوم أسود أو سنة سوداء، هذا ليس من سب الدهر لأن المقصود بهذا الوصف ما حصل فيها كان من صفته كذا وكذا على هذا المتكلم.
وأما سبه أن ينسب الفعل إليه فسب الدهر لأجل أنه فعل به ما يسوؤه، فهذا هو الذي يكون أذية لله جل وعلا.
قال(وقول الله تعالى ?وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ?[الجاثية:24]) هذه الآية ظاهرة في أنّ نسبة الأشياء إلى الدهر هذه من خصال المشركين أعداء التوحيد، فنفهم منه أن خصلة الموحدين أن ينسبوا الأشياء إلى الله جل وعلا لا ينسبوا الإهلاك إلا إلى الدهر؛ بل الله جل وعلا هو الذي يحيي ويميت.

(1/407)

قال (وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم -، قال: "قال الّلهُ تعالى: يُؤْذِينِي ابْنُ آدَمَ. يَسُبّ الدّهْرَ. وَأَنَا الدّهْرُ")، قوله هنا (وَأَنَا الدّهْرُ) لا يعني أن الدهر من أسماء الله جل وعلا؛ ولكنه رتبه على ما قبله فقال (يَسُبّ الدّهْرَ. وَأَنَا الدّهْرُ)؛ لأن حقيقة الأمر أن الدهر لا يملك شيئا ولا يفعل شيئا، فسَبُّ الدهرِ سَبٌّ لله؛ لأن الدهر يَفعل اللهُ جل وعلا فيه، في الزمان ظرف للأفعال وليس مستقلا، فلهذا لا يفعل ولا يحرم ولا يعفي ولا يكرم ولا يهلك وإنما الذي يفعل هذه الأشياء مالك الملك المتفرد بالملكوت وتدبير الأمر الذي يجير ولا يجار عليه.
إذن فقوله (وَأَنَا الدّهْرُ) هذا فيه نفي نسبة الأشياء إلى الدهر، وأن الأشياء تنسب إلى الله جل وعلا، فيرجع مسبة الدهر إلى مسبة الله جل وعلا؛ لأن الدهر لا ملك له والله هو الفاعل.
قال (أُقَلّبُ اللّيْلَ وَالنّهَارَ) والليل والنهار هما الدهر، فالله جل وعلا هو الذي يقلبهما، فليس لهما من الأمر شيء.نعم
¹
باب التَّسمِّي بقاضي القضاة ونحوه
وفي الصحيح عَنْ أَبِي هُرَيْرَةَ عَنِ النّبِيّ - صلى الله عليه وسلم - قال: "إِنّ أَخْنَع اسْمٍ عِنْدَ اللّهِ رَجُلٌ تَسَمّىَ مَلِكَ الأَمْلاَكِ، لاَ مَالِكَ إِلاّ اللّهُ".
قَالَ سُفْيَانُ: مِثْلُ شَاهَانْ شَاهْ. وفي رواية: "أَغْيَظُ رَجُلٍ عَلَى اللّهِ يَوْمَ الْقِيَامَةِ, وَأَخْبَثُهُ". قوله: (أَخْنَعَ)، يعني: أَوْضَعَ.
[الشرح]
(باب التسمي بقاضي القضاة ونحوه).
التوحيد يقتضي من الموحد المؤمن بالله جل وعلا أن يُعَظِّمَه، وأن لا يجعل مخلوقا في منزلة الله جل وعلا فيما يختصّ به، وتارة يجعل المخلوق من منزلة الله لشُبهة وصفٍ قام به أو شيء يكون عليه، ككون القاضي هو رئيس القضاة أو أعلم القضاة فيُجعل في اللفظ والتسمية قاضيا للقضاة.

(1/408)

فلهذا نبه الشيخ رحمه الله على أن التسمي بالأسماء التي معناها إنما هو لله جل وجلاله أن هذا لا يجوز، والتوحيد يقتضي أن لا يوصف بها إلا الله وأن لا يسمى بها إلا الله جل وعلا، فتسمية غير الله بتلك الأسماء -التي ستأتي- لا تجوز ومحرم؛ بل هي أخنع الأسماء وأوضع تلك الأسماء وأبغض الأسماء إلى الله جل جلاله.
قال (باب التَّسمِّي بقاضي القضاة ونحوه) قوله (التَّسمِّي) يشمل ما إذا سمى نفسه أو سماه غيره به فرضي، أما إذا سماه غيره به فلم يرض فإنه لا يدخل في الذم لعدم الرضى، فإذا سُمي بذلك فيلحق الوعيد المسمي ومن رضي بذلك الاسم.
(بقاضي القضاة ونحوه) ونحو قاضي القضاة مثل: ملك الأملاك, شاهان شاه ونحو ذلك، القضاة كثيرون، قاضي القضاة هو الذي يقضي بين القضاة، تقول قاضي المسلمين؛ يعني الذي يقضي بين المسلمين، قاضي الرياض يعني الذي يقضي في الخصومات التي بين أهل الرياض، فقاضي القضاة لفظ حقيقة معناه الذي يقضي بين القضاة، وهذا إنما هو لله جل جلاله هو الذي يقضي بين العباد بين القضاة وبين العبيد، فهو قاضي القضاة على الحقيقة سبحانه وتعالى، فيُخْبَر عنه بذلك؛ لأن قاضي القضاة ليس من أسماء البشر، فالذي يقضي بين القضاة هو الله جل جلاله.
والذين أطلقوا هذه التسمية على كبير القضاة أو على كبير العلماء لا يعنون بها أن ذاك يقضي بين القضاة، وإنما يعنون بها أنه وصل إلى مرتبة في القضاء أو في العلم أعلى من درجة القاضي، فصار قاضي القضاة، كما شاع في الزمن المتأخر في الدولة العثمانية أنهم يسمون المفتي شيخ الإسلام، ووكيل المفتي وكيل شيخ الإسلام تسمية خاصة، وهذا انتشر في بلاد المسلمين -أعني التسمية بقاضي القضاة ونحوه- من نحو القرن الرابع الهجري إلى أوقات متأخرة قريبة من هذا الزمان.
فإذن الواجب على العبد أن لا يجعل هذه التسمية جارية على لسانه، ولا أن يرضى بها.

(1/409)

كذلك مالك الملاك أو شَاهَانْ شَاهْ؛ يعني ملك الأملاك، هذا فيه تسمية البشر بما يختص بالله، فإن الأملاك الذي يملكها هو الله جل وعلا، والأملاك واسعة، وإنما البشر يطلق عليه أنه مالك للشيء المعين، وليس مالكا لكل شيء، فالذي يملك كل شيء هو الله وحده، والبشر يملكون بالإضافة بعض الأشياء، وكذلك المُلك بالضم -وهو نفاذ الأمر والسيطرة- فإنه يكون في بعض الأرض وليس في كل الأرض، فالذي يملك يقال عنه ملك أو مالك إذا كان يملك مِلكا أو ملك إذا كان يملك مُلكا بمعنى نفاذ الأمر، ويضاف إلى بقعته، فيقال ملك المملكة العربية السُّعودية، ملك الأردن ونحو ذلك.
وأما الإطلاق العام، ملك الأملاك، أو شَاهَانْ شَاهْ، فإن الأملاك منها ما هو على الأرض، ومنها غير ذلك، وهذا إنما هو لله جل وعلا، فالتوحيد يوجب أن لا يتسمى بذلك أحد وأن لا يُرضى بتسمية أحد بذلك، حتى لو وجدته في بعض الكتب فلا تنقله كما وجدته، قد يغلط بعض الباحثين، وبعض طلبة العلم فينقل قولا عن بعض أهل العلم المتقدمين ممن يتجوزون في مثل هذه الألفاظ، وفيه قال قاضي القضاة كذا، وكان قاضي القضاة كذا ولا يغيره، والواجب أن يغيره تعظيما لله جل وعلا، وأمانة النقل الذي يدعون هي في مرتبة دون توحيد الله جل وعلا بكثير كثير، فالواجب تغيير ذلك وهنا من توحيد الله وتغيير اشتراك غير الله اشتراك الخلف مع الله جل وعلا في حقه فيما يزعمه بعض الخلق.
قال هنا (وفي الصحيح عَنْ أَبِي هُرَيْرَةَ عَنِ النّبِيّ - صلى الله عليه وسلم - قال: "إِنّ أَخْنَع اسْمٍ عِنْدَ اللّهِ رَجُلٌ تَسَمّىَ مَلِكَ الأَمْلاَكِ") (أَخْنَع) يعني أوْضع وأحقر وأبعد الأسماء عند الله (رَجُلٌ تَسَمّىَ مَلِكَ الأَمْلاَكِ، لاَ مَالِكَ إِلاّ اللّهُ) وهذا حصر (لاَ مَالِكَ إِلاّ اللّهُ) يعني المُلك أو المِلك (لاَ مَالِكَ إِلاّ اللّهُ) يعني المِلك إنما هو لله وحده.
وهناك فرق بين مَالِك ومَلِك.

(1/410)

فمالك اسم فاعل من المِلْك، مَلَكَ الشيءَ يعني اقتناه وصار مختصا به؛ من المِلك، وهذا راجع إلى التصرف بالأعيان.
وأما المُلك بالضم، فالاسم منه المَلِك وهو الذي ينفذ أمره ونهيه، فيرجع اسم المَلِك أو المُلْك إلى المعاني.
فصار عندنا مُلكا ومِلكا، المِلك راجع إلى الأعيان، والملُك راجع إلى المعاني، هذا في قول عدد من محققي أهل اللغة.
(قَالَ سُفْيَانُ: مِثْلُ شَاهَانْ شَاهْ. وفي رواية: "أَغْيَظُ رَجُلٍ عَلَى اللّهِ يَوْمَ الْقِيَامَةِ, وَأَخْبَثُهُ") وسبب كونه أغيض رجل وأخبث رجل أنه جعل نفسه مماثلا لله جل وعلا في الحق بهذه التسمية. نعم
¹
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شُرَيْحٍ، أنه كان يُكْنَى أَبا الْحَكَم، فقال له النبي - صلى الله عليه وسلم -: "إِنّ الله هُوَ الْحَكَمْ وَإِلَيْهِ الْحُكْمُ". فقالَ: إِنّ قَوْمِي إِذَا اخْتَلَفُوا في شَيْءِ أَتُوْنِي فَحَكَمْتُ بَيْنَهُمْ فَرَضِيَ كِلاَ الْفَرِيقَيْنِ, فَقَالَ: "مَا أَحْسَنَ هَذَا فَمَا لَكَ مِنَ الْوَلَدِ؟". قلت: شُرَيْحٌ وَمُسْلِمٌ وَعَبْدُ الله. قالَ: "فَمنْ أَكْبَرُهُمْ؟". قلت: قالَ قُلْتُ: شُرَيْحٌ قالَ: "فأَنْتَ أَبُو شُرَيْحِ" رواه أبو داود وغيره.
[الشرح]
(باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك) هذا الباب فيه الإرشاد إلى الأدب الذي يجب أن يصدر من قلب الموحد ومن لسانه، فإن الموحد متأدب مع الله جل جلاله، ومتأدب مع أسمائه، متأدب مع صفاته، متأدب مع دينه، فلا يهزل -مثلا- بشيء فيه ذكر الله، ولا يُلقي الكلمة عن الله جل وعلا هكذا دون أن يتدبر ما فيها، وكذلك لا يسمى أحدا بأسماء الله ويغير الاسم لأجل هذا، فأسماء الله جل وعلا يجب احترامها ويجب تعظيمها، ومِن احترامها أن يجعل ما لا يصلح إلا الله منها لله وحده وأن لا يسمى به البشر.

(1/411)

قال (باب احترام أسماء الله تعالى) هذا الاحترام قد يكون مستحبا من جهة الأدب، وقد يكون واجبا، فأسماء الله تعالى يجب احترامها؛ بمعنى يجب أن لا تمتهن، ويستحب احترامها أيضا فيما كان من الأدب أن لا يوصف به غير الرب جل وعلا، وهذا راجع إلى تعظيم شعائر الله جل جلاله قال سبحانه ?وَمَنْ يُعَظِّمْ شَعَائِرَ اللهِ فَإِنَّهَا مِنْ تَقْوَى القُلُوبِ?[الحج:32]، وقال جل وعلا ?وَمَنْ يُعَظِّمْ حُرُمَاتِ الله فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ?[الحج:30]، قال أهل العلم: الشعائر جمع شعيرة وهي كل ما أشعر الله بتعظيمه، كل ما أشعر الله؛ يعني أعلم بتعظيمه فهو شعيرة، ومما أشعر الله بتعظيمه أسماء الله جل وعلا فيجب احترامها وتعظيمها.
لهذا يستدل أهل العلم على وجوب أن لا تمتهن أسماء الله من جهة وجودها في الجرائد وفي الأوراق أن ترمى أو أن توضع في أمكنة قذرة يستدلون على وجوب احترام ما فيه اسم من أسماء الله في هاتين الآيتين وبالقاعدة العامة في ذلك.
فإذن (احترام أسماء الله تعالى) من الأدب الذي قد يكون واجبا وقد يكون مستحبا، (وتغيير الاسم لأجل ذلك).
ساق في هذا الحديث وهو قوله (عن أبي شُرَيْحٍ، أنه كان يُكْنَى أَبا الْحَكَم).
(يُكْنَى) هي الفصيحة أمّا يُكَنَّى فهذه ضعيفة، تقول فلان يُكْنَى بكذا، أما يُكَنَّى فليست بجيدة لأن يُكْنَى هي التي كان عليها غالب الاستعمال فيما ذكره أهل اللغة.
(يُكْنَى أَبا الْحَكَم), الحكم من أسماء الله جل وعلا والله جل وعلا لم يلد ولم يولد، فتكنيته بأبي الحكم غير لائقة:
لأن الحكم من أسماء الله، والله جل وعلا لم يلد ولم يولد ولم يكن له كفوا أحد هذا من جهة.

(1/412)

ومن جهة أخرى أن الحَكَم وهو بلوغ الغاية في الحُكم، أنّ هذا فيما فيه فصل بين المتخاصمين راجع إلى من له الحكم وهو الله جل جلاله، وأما البشر فإنهم لا يصلحون أن يكونوا حُكّاما أو أن يكون الواحد منهم حكما على وجه الاستقلال، ولكن يكون حكما على وجه التبع، ولهذا أنكر النبي عليه الصلاة والسلام عليه هذه التسمية، فقال له (إِنّ الله هُوَ الْحَكَمْ) ودخول (هُوَ) بين لفظ الجلالة وبين اسمه (الْحَكَمْ) يدل على اختصاصه بذلك كما هو مقرر في علم المعاني؛ لأن (هُوَ) هذا الضمير عماد أو ضمير فصل لا محل له من الإعراب، فائدته أن يُحْصَر أو أن يُجعل الثاني مختص بالأول.
قال (وَإِلَيْهِ الْحُكْمُ) يعني أن الحُكم إليه لا إلى غيره، فلهذا لفظ الحَكم الذي يفيد استغراق صفات الحُكم هذا ليس إلا إلى الله جل وعلا.
ذاك الرجل علل (فقالَ: إِنّ قَوْمِي إِذَا اخْتَلَفُوا في شَيْءِ أَتُوْنِي فَحَكَمْتُ بَيْنَهُمْ فَرَضِيَ كِلاَ الْفَرِيقَيْنِ, فَقَالَ: "مَا أَحْسَنَ هَذَا") (مَا أَحْسَنَ هَذَا) راجع لا إلى الحكم راجع إلى الصلح؛ وهو أن يصلح بينهم فيرضى كلا الفريقين، فحكم بينهم، هل حكم بينهم بالشرع أو بما عنده يعني بما يراه؟ الجواب أنه حكم فيهم بما يراه، ولو كان الحكم بينهم بالشرع لجاز إطلاق الحكم على من يحكم بين المتخاصمين بالشرع، أما إطلاقه على الفاصل بين المتخاصمين بغير الشريعة، فإن هذا مخالف للأدب.

(1/413)

(فَقَالَ: "مَا أَحْسَنَ هَذَا فَمَا لَكَ مِنَ الْوَلَدِ؟". قلت: شُرَيْحٌ وَمُسْلِمٌ وَعَبْدُ الله. قالَ: "فَمنْ أَكْبَرُهُمْ؟". قلت: قالَ قُلْتُ: شُرَيْحٌ قالَ: "فأَنْتَ أَبُو شُرَيْحِ") بهذا نقول من الأدب أن لا يسمى أحدا بالحَكم أو الحاكم أو نحو ذلك إلا إذا كان منفِّذا لأحكام الله جل جلاله، لهذا قال سبحانه ?وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا?[النساء:35]، سّمى المبعوث من هذا وهذا حكما لأنهما يحكمان بالشرع، فالذي يحكم بما حكم به الله الذي هو الحكم يقال له حَكم؛ لأنه حكم يحكم من له الحكم وهو الله جل جلاله، فيسوغ إطلاق ذلك ولا بأس به؛ لأن الله جل وعلا وصف من يحكم بشرعه بأنه حاكم والذين يحكمون بأنهم حكام وهم القضاة قال جل وعلا في سورة البقرة ?وَتُدْلُوا بِهَا إِلَى الحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ?[البقرة:188]، قال (وَتُدْلُوا بِهَا إِلَى الحُكَّامِ) وهو جمع الحاكم ساغ إطلاق ذلك؛ لأنه يحكم بالشرع.
المقصود بذلك أن الأدب في هذا الباب أن لا يسمى أحد بشيء يختص الله جل وعلا به، ولذلك أتبع هذا الباب الذي قبله لأجل هذه المناسبة، فتسمية ملك الأملاك مشابهة لتسمية أبا الحكم من جهة أن في كل منهما اشتراك في التسمية؛ لكن فيها اختلاف أن أبا الحكم راجع إلى شيء يفعله هو وهو أنه يحكم فيرضون بحكمه، وذاك ملك الأملاك ادعاء ليس له شيء ولهذا كان أخنع اسم عند الله جل جلاله. نعم
¹
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: ?وَلَئِنْ سَأَلتَهُمْ لَيَقُولُن إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ?[التوبة:65].

(1/414)

عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، دخل حديث بعضهم في بعض: أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائناً هؤلاء، أرغب بطوناً، ولا أكذب ألسنا، ولا أجبن عن اللقاء (يعني رسول الله - صلى الله عليه وسلم - وأصحابه القراء ). فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله - صلى الله عليه وسلم -. فذهب عوف إلى رسول الله - صلى الله عليه وسلم - ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم - وقد أرتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله - صلى الله عليه وسلم -، وإن الحجارة تنكب رجليه، وهو يقول : إنما كنا نخوض ونلعب. فيقول له رسول الله - صلى الله عليه وسلم -: ?أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ?[التوبة:65-66]، ما يلتفت إليه وما يزيده عليه.
[الشرح]
هذا (باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول).
التوحيد الخالص في القلب؛ بل أصل التوحيد لا يجامع الاستهزاء بالله جل وعلا وبرسوله وبالقرآن؛ لأن الاستهزاء معارضة والتوحيد موافقة.
ولهذا قال بعض أهل العلم: الكفار نوعان:
"معرضون كمن قال الله فيهم ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24].
"ومعارضون وهم المجادلون أو الذين يعارضون بأنواع المعارضات لأجل إطفاء نور الله، ومن ذلك الاستهزاء ونحوه.
فالتوحيد استسلام وانقياد وقبول وتعظيم، والهُزأ والاستهزاء بشيء فيه ذكر الله أو القرآن أو الرسول هذا معارضة؛ لأنه مناف للتعظيم، ولهذا صار كفرا أكبر بالله جل وعلا، لا يصدر الاستهزاء بالله أو برسوله - صلى الله عليه وسلم - أو بالقرآن من قلب موحد أصلا؛ بل لابد أن يكون إما منافقا أو كافرا مشركا.

(1/415)

قال (باب من هزل) الهزل خلاف الجد، وصفته أن يتكلم بكلام فيه الهزَل والاستهزاء والعيب إما بالله أو بالقرآن أو بالرسول - صلى الله عليه وسلم -، وقول الشيخ رحمه الله هنا (باب من هزل بشيء) الباء هذه هل هي التي يُذكر بعدها وسيلة الهزَل؟ أو الباء التي يذكر بعدها ما هزَل فيه؟
الظاهر هو الثاني.
الأول: (باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول) يعني ذكر الله هازلا ذكر القرآن بشيء فيه هزل ذكر الرسول بشيء فيه هزل؛ يعني هزل وهو يذكر هذه الأشياء.
والثاني: (من هزل بشيء فيه ذكر الله) يعني كان المستهزأ به أو المهزول به هو ذكر الله أو القرآن أو الرسول.
ومعلوم أن المعنى هو الثاني؛ لأن الشيخ يريد أن المستهزئ به هو الله أو الرسول أو القرآن تباعا لنص الآية.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة؛ وهو أن الهزَل والاستهزاء بالله أو بالرسول أو بالقرآن منافٍ لأصل التوحيد وكفر مخرج من الملة؛ لكن بضابطه وهو ما ذكرناه من أنّ الاستهزاء وهو الاستنقاص واللعب والسخرية يكون بالله جل جلاله أو يكون بالرسول - صلى الله عليه وسلم - أو يكون بالقرآن وهذا هو الذي جاء فيه النص قال جل وعلا ?وَلَئِنْ سَأَلتَهُمْ لَيَقُولُن إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ? [التوبة:65 - 66]، فمن استنقص الله جل وعلا أو هزَل بذكره لله جل وعلا؛ يعني حينما ذكر الله جل وعلا استهزأ أو هزَل ولم يُظهر التعظيم في ذلك فتنقص الله جل وعلا كما يفعله بعض الفسقة والذين يقولون الكلمة لا يلقون لها بالا تهوي ببعضهم سبعين خريفا، أو هزل بالقرآن أو استهزأ بالقرآن أو بالسنة؛ يعني بالنبي عليه الصلاة والسلام فإنه كافر الكفر الأكبر المخرج من الملة. هذا ضابط هذا الباب. (1)
__________


انتهى الشريط الثالث عشر - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الثالث عشر.

(1/416)

ويخرج عن ذلك ما لو استهزأ بالدين، فإن الاستهزاء بالدين فيه تفصيل: فإن المستهزئ أو السابّ للدين أو اللاعن للدين أو المستهزئ بالدين قد يريد دين المستهزأ به ولا يريد دين الإسلام أصلا فلا يرجع استهزاؤه إلى واحد من الثلاثة.
ولهذا نقول:
µ الكفر يكون أكبر فيمن استهزأ إذا كان بأحد الثلاثة التي ذكرنا ونصت عليها الآية، أو كان راجعا إلى أحد الثلاثة.
µ أما إذا كان استهزاء بشيء خارج عن ذلك فإنه يكون فيه تفصيل:
فإن هزل بالدين فيُنظر هل يريد دين الإسلام أو يريد فلان، مثلا يأتي واحد من المسلمين ويقول يستهزئ مثلا بهيئة أحد الناس، وهيئته يكون فيها التزام بالسنة فهل هذا يكون مستهزئا الاستهزاء الذي يخرجه من الملة؟ الجواب: لا؛ لأن هذا الاستهزاء راجع إلى تدين هذا المرء وليس راجعا إلى الدين أصلا، فيعرف بأن هذا سنة عن النبي - صلى الله عليه وسلم -، فإذا علم أنه سنة وأقر بذلك وأن النبي فعله، ثم استهزأ؛ بمعنى استنقص أو هزأ بالذي اتبع السنة مع علمه بأنها سنة وإقراره بصحة كونها سنة، فهذا رجع إلى الاستهزاء بالرسول.
كذلك الاستهزاء بكلمات قد يكون مرجعها إلى القرآن وقد لا يكون مرجعها إلى القرآن ويكون فيه تفصيل.
فإذن إذا سمعت الاستهزاء أو قرأته:
فإذا كان راجعا إلى الاستهزاء بالله أو بصفاته أو بأسمائه أو بالرسول عليه الصلاة والسلام أو بالقرآن فإن هذا كفر.
فإن كان الاستهزاء غير ذلك، فتنظر في التفصيل:
"إن كان راجعا إلى أحد الثلاثة فهو كفر أكبر.
"وإن كان غير ذلك فإنه يكون محرما ولا يكون كفرا أكبر.

(1/417)

قال (وقول الله تعالى ?وَلَئِنْ سَأَلتَهُمْ لَيَقُولُن إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ?[التوبة:65-66]) هذه الآية نص في أن المستهزئ بالله وبالرسول وبآيات الله جل وعلا -والمقصود بها آيات الله جل وعلا الشرعية القرآن- أن هذا المستهزئ كافر وأنه لا ينفعه اعتذاره بأنه كان في هزل ولعب؛ بل هو كافر لأن تعظيم الله جل وعلا وتوحيده يوجب عليه ألا يستهزئ.
إذن قوله (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ) هو دليل كفر المستهزئ.
وهذه الآية نزلت في المنافقين، وبعض أهل العلم قال: ليست في المنافقين. وهذا غلط وليس بصواب؛ ذلك لأسباب ومنها أن هذه السورة التي منها هذه الآية هي في حال المنافقين؛ ولأن السياق سباقه ولحاقه يدل على أن الضمائر فيها ترجع إلى المنافقين قال جل وعلا قبل هذه الآية في سورة براءة ?يَحْذَرُ المُنَافِقُونَ أَنْ تَنَزَّل عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بمَا في قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ الله مُخْرِجٌ مَا تَحْذَرُون(64)وَلَئِنْ سَأَلتَهُمْ لَيَقُولُن إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ?[التوبة:64-65]، فهذه ظاهرة في أن سباقها في المنافقين فالضمير في قوله (وَلَئِنْ سَأَلتَهُمْ) يعني من ذُكر قبل هذه الآية وهم المنافقون لقوله (يَحْذَرُ المُنَافِقُونَ) ثم قال بعدها (وَلَئِنْ سَأَلتَهُمْ)، وكذلك ما بعدها من الآيات في المنافقين في قوله جل وعلا ?المُنَافِقُونَ وَالمُنَافِقَاتِ بَعُضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالمُنْكَرِ وَيَنْهَوْنَ عَنِ المَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ?[التوبة:67]، والأدلة على ذلك كثيرة.

(1/418)

فالصواب في ذلك: أنّ المراد بهؤلاء أنهم المنافقون، وأما أهل التوحيد فإنه لا يصدر منهم استهزاء أصلا، ولو استهزأ لعلمنا أنه غير معظمٍ لله وأن توحيده ذهب أصلا؛ لأن الاستهزاء يطرد التعظيم، والدليل الذي ذكره في سبب النزول وقصة النزول ظاهرة.
فالواجب على المسلمين جميعا وعلى طلبة العلم خاصة أن يحذروا من الكلام؛ لأن الكثيرين يتكلمون بكلام لا يلقون له بالا خاصة في مجالس بعض إلى الخير وطلبة العلم، ربما استهزؤوا أو ربما تكلموا بكلام فيه شيء من الهزل أو شيء من الضحك، وكان في أثناء هذا الكلام فيه ذكر الله أو فيه ذكر القرآن أو فيه ذكر بعض العلم، وهذا مما لا يجوز، وقد يدخل أحدهم في قول النبي عليه الصلاة والسلام "وإن الرجل ليتكلم بالكلمة لا يلقي لها بالا يهوي بها في النار سبعين خريفا" نسأل الله جل وعلا السلامة والعافية.
فالواجب على العبد أن يعظم الله وأن لا يتلفظ بلسانه إلا بكلام عقله قبل أن يقوله لأن اللسان هو مورد الهلكة، قال معاذ للنبي عليه الصلاة والسلام: أو إنا يا رسول الله مؤاخذون بما نقول؟ "قال ثكلتك أمك يا معاذ، وهل يكب الناس في النار على مناخرهم -أو قال على وجوههم- إلا حصائد ألسنتهم" فالله الله في اللسان في أنّه أعظم الجوارح خطرا مِمَّا يسهل أو يتساهل به أكثر الناس, فاحذر ما تقول خاصة فيما يتعلق بالدين أو بالعلم أو بأولياء الله أو بالعلماء أو بصحابة النبي عليه الصلاة والسلام أو بالتابعين, فإنّ هذا مورده خطير، والله المستعان، وقد عظمت الفتنة، والناجي من سلمه الله جل وعلا.نعم
¹
باب قول الله تعالى: ?وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولُنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ?[فصلت:50]

(1/419)

قال مجاهد: هذا بعملي، وأنا محقوق به. وقال ابن عباس: يريد: من عندي. وقال آخرون: علي علم من الله أني له أهل.
وقوله: ?قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي?[القصص:78]، قال قتادة: علي علم مني بوجوه المكاسب، وقال آخرون: على علم من الله أني له أهل، معني قول مجاهد: أوتيته على شرف.
وعن أبي هريرة - رضي الله عنه - ، أنه سمع النبي - صلى الله عليه وسلم - يقول : "إِنّ ثَلاَثَةً من بَنِي إِسْرَائِيلَ. أَبْرَصَ وَأَقْرَعَ وَأَعْمَى فَأَرَادَ اللّهُ أَنْ يَبْتَلِيَهُمْ. فَبَعَثَ إِلَيْهِمْ مَلَكاً. فَأَتَىَ الأَبْرَصَ فَقَالَ: أَيّ شَيْءٍ أَحَبّ إِلَيْكَ؟ قَالَ: لَوْنٌ حَسَنٌ وَجِلْدٌ حَسَنٌ وَيَذْهَبُ عَنّي الّذِي قَدْ قَذِرَنِي النّاسُ. قَالَ: فَمَسَحَهُ فَذَهَبَ عَنْهُ قَذَرُهُ. وَأُعْطِيَ لَوْناً حَسَناً وَجِلْداً حَسَناً. قَالَ: فَأَيّ الْمَالِ أَحَبّ إِلَيْكَ؟ قَالَ: الإِبِلُ (أَوْ الْبَقَرُ. شَكّ إِسْحَاقُ) (1) فَأُعْطِيَ نَاقَةً عُشَرَاءَ. فَقَالَ: بَارَكَ اللّهُ لَكَ فِيهَا. قَالَ: فَأَتَىَ الأَقْرَعَ فَقَالَ: أَيّ شَيْءٍ أَحَبّ إِلَيْكَ؟ قَالَ: شَعَرٌ حَسَنٌ وَيَذْهَبُ عَنّي هََذَا الّذِي قَذِرَنِي النّاسُ. قَالَ: فَمَسَحَهُ فَذَهَبَ عَنْهُ. وَأُعْطِيَ شَعَراً حَسَناً. فقَالَ: فَأَيّ الْمَالِ أَحَبّ إِلَيْكَ؟ قَالَ: الْبَقَرُ. فَأُعْطِيَ بَقَرَةً حَامِلاً. فَقَالَ: بَارَكَ اللّهُ لَكَ فِيهَا. قَالَ: فَأَتَىَ الأَعْمَىَ فَقَالَ: أَيّ شَيْءٍ أَحَبّ إِلَيْكَ؟ قَالَ: أَنْ يَرُدّ اللّهُ إِلَيّ بَصَرِي فَأُبْصِرَ بِهِ النّاسَ. فَمَسَحَهُ فَرَدّ اللّهُ إِلَيْهِ بَصَرَهُ. قَالَ: فَأَيّ الْمَالِ أَحَبّ إِلَيْكَ؟ قَالَ: الْغَنَمُ. فَأُعْطِيَ شَاةً وَالِداً.
__________
(1) إِلاّ أَنّ الأَبْرَصَ أَوِ الأَقْرَعَ قَالَ أَحَدُهُمَا: الإِبِلُ. وَقَالَ الآخَرُ: الْبَقَرُ. كما في صحيح مسلم.

(1/420)

فَأُنْتِجَ هََذَانِ وَوَلّدَ هََذَا. فَكَانَ لِهَذَا وَادٍ مِنَ الإِبِلِ. وَلِهَذَا وَادٍ مِنَ الْبَقَرِ. وَلِهَذَا وَادٍ مِنَ الْغَنَمِ.
قَالَ: ثُمّ إِنّهُ أَتَىَ الأَبْرَصَ فِي صُورَتِهِ وَهَيْئَتِهِ فَقَالَ: رَجُلٌ مِسْكِينٌ. قَدِ انْقَطَعَتْ بِيَ الْحِبَالُ فِي سَفَرِي. فَلاَ بَلاَغَ لِيَ الْيَوْمَ إِلاّ بِاللّهِ ثُمّ بِكَ. أَسْأَلُكَ, بِالّذِي أَعْطَاكَ اللّوْنَ الْحَسَنَ وَالْجِلْدَ الْحَسَنَ وَالْمَالَ, بَعِيراً أَتَبَلّغُ بهِ فِي سَفَرِي. فَقَالَ: الْحُقُوقُ كَثِيرَةٌ. فَقَالَ لَهُ: كَأَنّي أَعْرِفُكَ. أَلَمْ تَكُنْ أَبْرَصَ يَقْذَرُكَ النّاسُ؟ فَقِيراً فَأَعْطَاكَ اللّهُ عزّ وجلّ المَالَ؟ فَقَالَ: إِنّمَا وَرِثْتُ هََذَا الْمَالَ كَابِراً عَنْ كَابِرٍ. فَقَالَ: إِنْ كُنْتَ كَاذِباً, فَصَيّرَكَ اللّهُ إِلَىَ مَا كُنْتَ.
وَأَتَى الأَقْرَعَ فِي صُورَتِهِ فَقَالَ لَهُ مِثْلَ مَا قَالَ لِهَذَا. وَرَدّ عَلَيْهِ مِثْلَ مَا رَدّ عَلَىَ هَذَا. فَقَالَ: إِنْ كُنْتَ كَاذِباً فَصَيّرَكَ اللّهُ إِلَىَ مَا كُنْتَ.
قَالَ: وَأَتَىَ الأَعْمَىَ فِي صُورَتِهِ فَقَالَ: رَجُلٌ مِسْكِينٌ وَابْنُ سَبِيلٍ. انْقَطَعَتْ بِيَ الْحِبَالُ فِي سَفَرِي. فَلاَ بَلاَغَ لِيَ الْيَوْمَ إِلاّ بِاللّهِ ثُمّ بِكَ. أَسْأَلُكَ, بِالّذِي رَدّ عَلَيْكَ بَصَرَكَ, شَاةً أَتَبَلّغُ بِهَا فِي سَفَرِي. فَقَالَ: قَدْ كُنْتُ أَعْمَىَ فَرَدّ اللّهُ إِلَيّ بَصَرِي. فَخُذْ مَا شِئْتَ. وَدَعْ مَا شِئَتَ. فَوَاللّهِ لاَ أَجْهَدُكَ الْيَوْمَ شَيْئاً أَخَذْتَهُ لِلّهِ. فَقَالَ: أَمْسِكْ مَالَكَ. فَإِنّمَا ابْتُلِيتُمْ. فَقَدْ رضِيَ الله عَنْكَ وَسُخِطَ عَلَىَ صَاحِبَيْكَ." أخرجاه.
[الشرح]

(1/421)

هذا الباب كالأبواب التي قبله في بيان وجوب تعظيم الله جل وعلا في الألفاظ، وأن النعم تُنسب إليه وأن يشكر عليها فتعزى إليه، ويقول العبد هذا أنعم الله علي به، والكذب في هذه المسائل أو أن يتكلم المرء بكلام ليس موافقا للحقيقة، أو هو مخالف لما يعلمه من أن الله جل وعلا أنعم عليه بذلك، هذا قد يؤديه إلى المهالك وقد يسلب الله جل وعلا عليه النعمة بسبب لفظه، فالواجب على العبد أن يتحرز في ألفاظه خاصة بما يتصل بالله جل وعلا أو بأسمائه وصفاته أو بأفعاله وإنعامه أو بعدله وحكمته، هذا ويجب على العبد أن يكون متحرزا في ذلك، والتحرز في ذلك من كمال التوحيد؛ لأنه لا يصدر التحرر إلا من قلب معظّم لله، مجلّ لله، مخبت لله؛ يعلم أن الله جل جلاله مطّلع عليه, وأنه سبحانه هو ولي الفضل وهو ولي الإنعام وهو الذي يستحق أن يجَلّ فوق كل جليل، ويستحق أن يُحب فوق كل محبوب، وأن يُعظّم فوق كل معظم.
فالله جل جلاله يجب توقيره وتعظيمه في الألفاظ، ومن ذلك ما يقوله الشيخ هذا الباب حيث قال (باب قول الله تعالى: ?وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولُنَّ هَذَا لِي?[فصلت:50]، قال مجاهد في تفسيرها: هذا بعملي وأنا محقوق به)؛ يعني نسب النعمة إلى نفسه أو نسب استحقاق النعمة إليه وأنه يستحق ذلك وأن الله جل وعلا لم يتفضل عليه بهذا الشيء, أو أنه تفضل عليه لأنه مستحق لهذا الإنعام، مستحق للمال، مستحق للجاه, مستحق لرفعة القدر عند الناس، فصار إليه ذلك الشيء؛ من المال والرفعة والسمعة الطيبة لأنه مستحق لذلك الشيء بفعله وجهده ونحو ذلك، مما قد يطرأ على قلوب ضعفاء الإيمان وضعفاء التوحيد.

(1/422)

والواجب أن يعلم العبد أنه فقير غير مستحق لشيء على الله جل وعلا، وأنه الله هو الرب المستحق على العبد أن يشكره وأن يذكره وأن ينسب النعم إليه، وأما العبد فليس مستحقا في الدنيا لحق واجب على الله جل وعلا، إلا ما أوجبه الله جل وعلا نفسه.
فهذا الذي قال: هذا بعملي وأنا محقوق به. يعني بعد أن أتته رحمة من بعد الضراء قال (هذا بعملي وأنا محقوق به) وهذا يدخل فيه كثير مما يحصل في ألفاظ الناس، كقول الطبيب مثلا هذا الذي حصل من شفاء المريض هذا بسبب عملي، أو نجاحي وتولي هذا الأمر هذا بسبب جهدي وبسبب تعبي، مما يجعل أن فعل الله جل وعلا فيه ذلك بسبب استحقاقه، أو أن ينسى الله جل وعلا وينسب الأشياء إلى نفسه, ولهذا قال (وقال ابن عباس: يريد: من عندي) يعني هذا لي، يقول من عندي أنا الذي أتيت بهذا المال أو بهذه النعمة، وهذا من عندي ولم يُتفضل علي به.
إذن فدخل في هذا الوصف الذي جاء في الآية نوعان من الناس:
µ من ينسب الشيء إلى نفسه ولا ينسبه إلى الله جل وعلا أصلا.
µ والثاني أن ينسبه إلى نفسه من جهة الاستحقاق, وأنه يرى نفسه مستحقا لذلك الشيء على الله جل وعلا، كما يحصل من بعض المغرورين؛ أنه لو أطاع الله واتقاه وحصلت له نعمة فيقول: حصلت لي النعمة من جراء استحقاقي للنعمة فأنا العابد لله جل وعلا، ولا يستحضر أن الله جل وعلا يرحم عباده، ولو حاسبه على عمله لم تقم عباداته وعمله بنعمة من النعم التي أسداها الله جل وعلا له.

(1/423)

فالواجب -إذن- على العبد أن ينسب النعم جميعا لله، وأن يشعر بأنه لا يستحق شيئا على الله, وإنما الله هو المستحق للعبودية، هو المستحق للشكر، هو المستحق للإجلال، والعبد فقير مذنب مهما بلغ، وأنظر إلى أبي بكر الصديق - رضي الله عنه - كيف علمه النبي عليه الصلاة والسلام أنه يقول في آخر صلاته: "اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي". هذا أبو بكر علمه عليه الصلاة والسلام أن يقول (اللهم إني ظلمت نفسي ظلما كثيرا), فكيف بحال المساكين أمثالنا أو أمثال أكثر هذه الأمة؟ كيف يظنون في أنفسهم أنهم يستحقون على الله شيئا؟
فإذن تمام التوحيد أن يُجِلَّ اللهَ العبدُ، وأن يعظم العبد ربه تبارك وتعالى، وأن لا يعتقد أنه مستحق للنعم أو إنما أوتيها بجهده وجهاده وعمله وذهابه ومجيئه؛ بل هو فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
فعل العبد سبب وهذا السبب قد يتخلف وقد يكون مؤثرا، وكان مؤثرا بإذن الله جل وعلا، فرجع الأمر إلى أنه فضل الله يؤتيه من يشاء.

(1/424)

قال: (وقوله: ?قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي?[القصص:78]، قال قتادة: علي علم مني بوجوه المكاسب) هذا في قصة قارون قال جل وعلا ?إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وءَاتَيْنَاهُ مِنَ الكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوأُ بِالعُصْبَةِ أُوْلِي القُوَّةِ?[القصص:76] إلى أن قال ?قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي?[القصص:78]، قال قتادة على علم مني بوجوه المكاسب، وهذا يحصل لكثير ممن أغناهم الله جل وعلا وصاروا في تجارة عظيمة، ينسب الشيء إلى نفسه، فيقول أنا خبير، أنا أفهم، أنا عندي علم بوجوه المكاسب، ونحو ذلك، وينسى أن الله جل وعلا هو الذي تفضل ولو منع السبب الذي فعله من التأثير لم يصر شيئا، فالله جل وعلا هو الذي تفضل عليه، وهو الذي وفقه وهو الذي هداه للفكرة، وهو الذي جعل السبب مؤثرا، فالله هو المنعم ابتداء وهو المنعم ختاما.
فالواجب -إذن- أن يتخلّص العبد من رؤية نفسه، وأن يعلم أنه لا حول ولا قوة إلا بالله فإنها كنز من كنوز الجنة.
فهذا الباب معقود لما ذكرنا من تخليص لما من تخليص القلب واللسان من ألفاظ اعتقادات باطلة يظن المرء فيها أنه مستحق أشياء على الله جل وعلا، والتوحيد هو أن يكون العبد ذليلا خاضعا بين يدي الله، يعلم أنه لا يستحق شيئا على الله جل وعلا وإنما هو فضل الله يؤتيه من يشاء.
قال (وقال آخرون : علي علم من الله أني له أهل) وهذا يشمل أحد الدرجتين اللتين ذكرتهما.
قال (معني قول مجاهد : أوتيته على شرف).
ثم ساق حديث أبي هريرة الطويل والدلالة من ظاهره أن الله جل وعلا عاف هؤلاء؛ ولكنه لما عافاهم نسبا اثنان منهم النعمة إلى أنفسهم، وثالث نسبها إلى الله فجزى الله الأخير خيرا وأدام عليه النعمة، وعاقب ذينك الرجلين، وهذا فضل الله ينعم ثم يثبت النعمة في من شاء ويصرف النعمة عمن يشاء.

(1/425)

ومن أسباب ثبات النعمة: أن يعظم العبد ربه، وأن يعلم أن الفضل بيد الله، وأن النعمة هي نعمة الله.
ثم في ختام هذا الباب الوصية بأن تكون حذرا في اللسان، حذرا فيما تتكلم به, وأن تعلم أن كل خير إنما هو من الله، وأن لا حول ولا قوة إلا بالله، ولو سلبك الله العناية منه جل وعلا طرفة عين لكنتَ هالكا ومن الخاسرين, فإنّ العبد أحوج ما يكون إلى الاعتراف والعلم بأسماء الله وبصفاته وبآثار ذلك في ملكوته، وبربوبيته جل وعلا على خلقه، وبعبادته حق عبادته.
أسأل الله لي ولكم النور في القلوب والصواب في الأقوال والأعمال والاعتقادات وصلى الله وسلم وبارك على نبينا محمد.
¹
باب قول الله تعالى: ?فَلَمَّا ءَاتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا فَتَعَالى اللهُ عَمَّا يُشْرِكُونً?[الأعراف:190]
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية، قال: لما تغشاها آدم، حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لآجعلن له قرني أيِّل، فيخرج من بطنك، فيشقه، ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: ?جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا?[الأعراف:190]. رواه ابن أبي حاتم
وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته.
وله سند صحيح عن مجاهد، في قوله: ?لَئِنْ ءَاتَيْتَنَا صَالِحاً?[الأعراف:189]، قال: أشفقا أن لا يكون إنساناً. وذكر معناه عن الحسن وسعيد وغيرهما.
[الشرح]

(1/426)

بسم الله الرحمن الرحيم، الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذا الباب ترجمه المصنف الإمام رحمه الله تعالى بقوله (باب قول الله تعالى: ?فَلَمَّا ءَاتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا فَتَعَالى اللهُ عَمَّا يُشْرِكُونً?[الأعراف:190]) فمناسبة هذا الباب للأبواب قبله أنه وتلك الأبواب بمعنى واحد وذلك المعنى أن شكر النعمة لله جل وعلا فيما أنعم به يقتضي أن تُنسب إليه جل وعلا، وأن يحمد عليها ويثنى عليه بها، وأن تستعمل في مراضيه جل وعلا، وأن يتحدث بنعمة الله، فالذي ينسب النعم إلى نفسه، هذا لم يحقق التوحيد، فإنه جمع بين ترك تعظيم الله جل وعلا وما بين ادعاء شيء ليس له، كذلك الذي يعتقد في غيره الذي هو المنعم عليه كقول القائل: لو لا فلان لم يكن كذا، أو نحو تلك العبارات التي تدخل في قوله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22] وفي قوله ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، هذه وأمثالها راجع إلى عدم شكر النعمة، ومن شكر النعم أن الله جل وعلا إذا أنعم على عبد يولد وجعله سليما معافى ورزقه بتلك النعمة التي هي نعمة الولد أنْ يشكر الله عليها.
ومن عدم شكر النعمة تلك ونسبتها إلى غير الله أن يُعبِّد الولد لغير الله جل وعلا، فإن هذا مضاد للاعتراف بأن المنعم ذلك الولد هو الله جل وجلاله، وقد يصل ذلك إلى حد الشرك الأكبر إذا عَبَّد الولدَ لولي أو لعبد صالح، وهو يعني حقيقة العبودية التي هي أن هذا عبد لذاك؛ لأن ذاك إله، كمن يعبد لبعض المشايخ فيقول عبد السيد ويعنون به السيد البدوي، ويقولون عبد زينب وعبد علي وعبد عمرو، ونحو ذلك من الأسماء التي فيها اعتقادات.

(1/427)

فمن عبد لغير الله جل وعلا فإن هذا ينافي شكر النعمة، ولهذا أتبع الشيخ رحمه الله هذا الباب الأبواب قبله لما يشترك معها في هذا المعنى، وأن الواجب على العبد أن يحقق التوحيد وأن لا ينسب النعم لغير الله جل وعلا، وإن وقعت منه ذلك فيجب عليه أن يبادر بالتوبة وأن لا يقيم على ذلك.
قال (باب قول الله تعالى: ?فَلَمَّا ءَاتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا فَتَعَالى اللهُ عَمَّا يُشْرِكُونً?[الأعراف:190]) قوله (فَلَمَّا ءَاتَاهُمَا صَالِحاً) الضمير هنا يرجع إلى آدم وحواء، والذي عليه عامة السلف أن القصة في آدم وحواء حتى قال الشارح الشيخ سليمان بن عبد الله رحمه الله: فإن نسبة ذلك إلى غير آدم وحواء هو من التفاسير المبتدعة. والذي يعرفه السلف أن الضمير يرجع إلى آدم وحواء، وسياق الآية لا يقتضي غير ذلك إلا بأوجه من التكلف، ولهذا قال الإمام الشيخ محمد بن عبد الوهاب رحمه الله اعتمد هذا الذي عليه عامة السلف ففسر هذه الآية بأن المراد بها آدم وحواء، (فَلَمَّا ءَاتَاهُمَا) يعني آتى اللهُ آدمَ وحواء صالحا، وقوله (صَالِحاً) يعني من جهة الخلقة؛ لأنه كان يأتيهما ولد فيموت أو يكون معيبا فيموت، فالله جل وعلا رزقهما هذا الولد الصالح السليم في خلقته السليم في بنيته، وكذلك هو صالح لهما من جهة نفعهما، قال جل وعلا (جَعَلاَ لَهُ)، (جَعَلاَ) يعني آدم وحواء (لَهُ) يعني لله جل وعلا، (شُرَكَاءَ فِيمَا ءَاتَاهُمَا)، وكلمة (شُرَكَاءَ) جمع الشريك، والشريك في اللغة هو المقصود بهذه الآية يعني هذه الآية فيها لفظ الشركاء، والمقصود بها معنى الشركة في اللغة، ومعنى الشركة في اللغة اشتراك اثنين في شيء، فجعلا لله شركاء فيما آتاهما؛ حيث سميا ذلك الولد عبد الحارث، والحارث هو إبليس ذلك أن إبليس كما سمعتم في القصة هو الذي قال إن لم تسمياه عبد الحارث لأفعلن ولأفعلن ولأجعلن له قرني أيِّل وهو ذكر الوعل، وفي

(1/428)

هذا تهديد بأن يشق بطن الأم فتموت ويموت أيضا الولد، فلما رأت حواء ذلك وأنها قد مات لها عدة بطون فأطاعت الشيطان في ذلك، فصارت الشركة شركة في الطاعة، وآدم وحواء عليهما السلام قد أطاع الشيطان من قبل حيث أمرهما بأن يأكلا من الشجرة التي نهاهما الله جل وعلا عنها، فوقوع طاعة الشيطان من آدم وحواء عليما السلام, وقوع ذلك منهما لم يكن هذه هي أول مرة كما جاء في الحديث أن النبي عليه الصلاة والسلام قال "خدعهما مرتين" وهذا هو المعروف عند السلف.
فيكون -إذن- قوله (شُرَكَاءَ فِيمَا ءَاتَاهُمَا) من جهة التَّشريك في الطاعة، ومعلوم أن كل عاص هو مطيع للشيطان، وكل معصية لا تصدر من العبد إلا وثَم نوع تشريك حصل في الطاعة، لأنه إما أن يطيع هواه وإما أن يطيع الشيطان، ولهذا قال شيخ الإسلام وغيره من المحققين: إنه ما من معصية يعصي بها العبد ربه إلا وسببها طاعة الشيطان أو طاعة الهوى؛ وذلك نوع تشريك. وهذا الذي حصل من آدم وحواء عليهما السلام فهذا لا يقتضي نقصا في مقامهما، ولا يقتضي شركا بالله جل وعلا، وإنما هو نوع تشريك في الطاعة، والمعاصي جائزة -يعني المعاصي الصغار- جائزة على الأنبياء كما هو معلوم عند أهل العلم، فإن آدم نبي مكلم، وصغار الذنوب جائز على الأنبياء ولا تقدح في كمالهم؛ لأنهم لا يستقيمون عليها بل يسرعون وينيبون إلى الله جل وعلا، ويكون حالهم بعد ما وقع منهم ذلك أعظم من حالهم قبل أن يقع منهم ذلك؛ لأنهم يكون لهم مقامات إيمانية واعتراف بالعبودية أعظم وخضوع بين يدي الله أعظم، ومعرفة بتحقيق ما يجب لله جل وعلا وما يستحب أعظم.
إذن هذه القصة كما ذكرنا صحيحة، وآثار السلف الكثيرة تدل عليها، والسياق أيضا سياق الآيات في آخر سورة الأعراف يدل عليها.

(1/429)

والإشكال الذي أورده بعض أهل التفسير من المتأخرين في أن آدم وحواء جعلا لله شركاء هذا نص الآية ولا يمنع؛ ولأن التشريك هنا تشريك كما قلنا فيما يدل عليه المعنى اللغوي ليس شركا أصغر، وليس -وحاشاهم- شركا أعظم من ذلك وإنما هو تشريك في الطاعة، كما قال جل وعلا ?أَرَءَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً?[الفرقان:43]، وكما قال أيضا في آية أخرى ?أَفرَءَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللهُ عَلَى عِلْمٍ?[الجاثية:23]، فكل من جعل هواه متَّبعا فقد جعله مطاعا، وهذا نوع تأليه؛ لكن ولا يقال عبد غير الله أو أله أشرك أو شرك بالله جل وعلا؛ لكن هو نوع تشريك، فكل طاعة للشيطان أو للهوى فيها هذا النوع من التشريك، إذْ الواجب على العبد أن يعظم الله جل وعلا وأن لا يطيع إلا أمره جل وعلا وأمر رسوله - صلى الله عليه وسلم -.
فإذن ظاهر أن القصة لا تقتضي نقصا في مقام آدم عليه السلام ولا في مقام حواء؛ بل هو ذنب من الذنوب تابا منه كما حصل منهما أول مرة في الأكل من الشجرة.
بل إنّ أكلهما من الشجرة ومخالفة أمر الله جل وعلا أعظم من هذا الذي حصل منهما هنا وهو تسمية الولد عبد الحارث؛ وذلك أن الخطاب الأول كان من الله جل وعلا لآدم مباشرة، خاطبه الله جل وعلا ونهاه عن أكل هذه الشجرة، وهذا خطاب متوجه إلى آدم بنفسه.
وأما هذه التسمية فإنه لم يُنهَ عنها مباشرة، وإنما يفهم النهي عنها من وجوب حق الله جل وعلا، فذاك المقام زاد على هذا المقام من جهة خطاب الله جل وعلا على المباشر لآدم.
وهذا أمر معروف عند أهل العلم ولهذا فسر قتادة كلمة شركاء بقوله كما نقل الشيخ حيث قال: (وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته) وهذا هو الصحيح في تفسير الآية.

(1/430)

قال الإمام (قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب) قول ابن حزم (اتفقوا) يعني أجمعوا، يعني أجمع أهل العلم -فيما علمه هو- أن التعبيد لغير الله محرم؛ لأن فيه إضافة النعمة لغير الله وفيه أيضا إساءة أدب مع الربوبية والإلهية فإن تعبيد الناس لغير الله جل وعلا هذا غلط من جهة المعنى وأيضا فيه واهتضام أو نوع اهتضام لمقام الربوبية، ولذلك حَرُم في هذه الشريعة هذه التسمية؛ بل وفي شرائع الأنبياء جميعا، فاتفق أهل العلم على ذلك وأن كل اسم معبد لغير الله كعبد عمر وعبد الكعبة وعبد علي وغير ذلك من الأسماء فإن هذا محرم ولا يجوز وما أشبه ذلك.
قال (حاشا عبد المطلب)، قوله (حاشا عبد المطلب) يعني لم يجمعوا عليه فإن من أهل العلم من قال تكره التسمية بعبد المطلب ولا تحرم؛ لأن النبي عليه الصلاة والسلام قال في غزوة حنين
أنا النبي لا كذب أنا ابن عبد المطلب
وقالوا جاء في أسماء الصحابة من اسمه عبد المطلب ولهذا قالوا لا يحرم، وهذا القول ليس بصحيح في أن عبد المطلب تكره التسمية به ولا تحرم، وما استدلوا به ليس بوجيه وذلك أن قول النبي عليه الصلاة والسلام
أنا النبي لا كذب أنا ابن عبد المطلب
هذا من جهة الإخبار، والإخبار ليس فيه تعبير مباشر بإضافة ذلك المخلوق إلى غير خالقه، وإنما هو إخبار وباب الإخبار أوسع من باب الابتداء كما هو معلوم.
وأما تسمية بعض الصحابة بعبد المطلب، فالمحققون من الرواة يقولون إن من سمي بعبد المطلب صحة اسمه المطلب بدون التعبيد؛ ولكن نقلت لعبد المطلب لأنه شاع التسمية بعبد المطلب دون المطلب فوقع خطأ في ذلك، وبحث هذه المسائل ومحله كتب الحديث وكتب الرجال فنمر عن ذلك.

(1/431)

وقال بعده (وعن ابن عباس في [معنى] الآية، قال: لما تغشاها آدم، حملت، فأتاهما إبليس، فقال: إني صاحبكما) إلى آخر القصة، قال (فذلك قوله: ?جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا?[الأعراف:190]. رواه ابن أبي حاتم، وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته.) وهذا دليل على التفريق بين الشرك في الطاعة والشرك في العبادة.
الشرك في العبادة كفر أكبر مخرج من الملة.
أما الشرك في الطاعة فله درجات يبدأ من المعصية والمحرم وينتهي بالشرك الأكبر، فالشرك في الطاعة درجاته كثيرة، ليس درجة واحدة، فيحصل شركا في الطاعة فتكون معصية، ويحصل شرك في الطاعة فيكون كبيرة، ويحصل شرك في الطاعة ويكون كفر أكبر ونحو ذلك.
أما الشرك في العبادة فهو كفر أكبر بالله جل جلاله.
ولهذا فرق أهل العلم بين شرك الطاعة وشرك العبادة، مع أن العبادة مستلزمة للطاعة، والطاعة مستلزمة أيضا للعبادة؛ لكن ليس في كل درجاتها.
قال (وله سند صحيح عن مجاهد، في قوله: ?لَئِنْ ءَاتَيْتَنَا صَالِحاً?[الأعراف:189]) يعني في الآية قبلها ?لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ?[الأعراف:189]، (قال: أشفقا أن لا يكون إنساناً) يعني خافا أن يكون له كما قال الشيطان له قرنا أيّل أو خلقته مختلفة أو يخرج حيوانا أو قردا أو نحو ذلك، فقال (لَئِنْ ءَاتَيْتَنَا صَالِحاً) يعني ولدا صالحا سليما من الآفات، سليما من الخلقة المشينة، فوعد أن يكون من الشاكرين فلما آتاهما صالحا عبّد ذلك للحارث خوفا من أن يكون الشيطان يتسلط عليه بالموت أو الإهلاك أخذتهما شفقة الوالد على الولد، فكان ذلك خلاف شكر تلك النعمة؛ لأن من شكر نعمة الولد أن يعبَّد الولد لله الذي أنعم به وأعطاه وتفضَّل به. نعم
¹
باب قول الله تعالى: ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ?الآية[الأعراف:180]

(1/432)

ذكر ابن أبي حاتم عن ابن عباس: ?يُلْحِدُونَ فِي أَسْمَائِهِ?[الأعراف:180]: يشركون.
وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
[الشرح]
(باب قول الله تعالى: ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ?[الأعراف:180]) هذا الباب في وجوب تعظيم أسماء الله الحسنى، وأن من تعظيمها أن لا يُلحد فيها وأن يدعى الله جل وعلا بها.
والأسماء الحسنى هي الحسنة البالغة في الحسن نهايته، فالخلق يتسمون بأسماء لكن قد لا تكون حسنة أو قد تكون حسنة ولكن ليست بالغة في الحسن نهايته؛ لأن الحُسن في الأسماء يكون راجعا إلى أنّ الصفة التي اشتمل عليها ذلك الاسم تكون حقا فيمن تسمى بها، ويكون قد بلغ نهاية ذلك الوصف، والإنسان لو تسمى باسم فيه معنى فإنه لا يُنظر فيه إلى أن المعنى قد اشتملت عليه خصاله، فيسمى صالحا وقد لا يكون صالحا، ويسمى خالدا وقد لا يكون خالدا، ويسمى محمدا وقد لا يكون كثير خصال الحمد، وهكذا فإن الإنسان قد يسمى بأسماء لكن قد تكون في حقه حسنى.
والله جل وعلا له الأسماء الحسنى البالغة في الحسن نهايته، وهي الأسماء المشتملة على الصفات صفات الكمال والجلال والجمال والقدرة والعزة والجبروت وغير ذلك، وله من كل اسم مشتمل على صفة أعلى وأعظم الصفة والمعنى الذي اشتملت عليه الصفة، والناس وأهل العلم إذا فسروا الأسماء الحسنى فإنما تقريب ليدلوا الناس على أصل المعنى، أما المعنى بكماله فإنه لا يعلمه أحد إلا الله جل جلاله، ولهذا(1) [قال عليه الصلاة والسلام في دعائه:"لا نحصي ثناء عليك أنت كما أثنيت على نفسك".
__________
(1) انتهى الوجه الأول للشريط الرابع عشر.

(1/433)

فالناس حين يفسرون أسماء الله جل وعلا فإنهم يفسرون ذلك بما يُقَرِّب إلى الأفهام المعنى، أما حقيقة المعنى على كماله فإنهم لا يعونه؛ لأن ذلك من الغيب، وكذلك الكيفية فإنهم لا يعونها؛ لأن ذلك من الغيب.
فالله جل وعلا له الأسماء الحسنى، والصفات العلا، ومن الأسماء ما لا يكون حسنا](1) إلا بقيد مثل الصانع والمتكلم والمريد والفعال أو الفاعل ونحو ذلك، فهذه الأسماء ولا تكون كمالا إلا بقيد:
في أن يكون متكلما بما شاء إذا شاء، بما تقتضيه الحكمة وتمام العدل، فهذا يكون محمودا، ولهذا ليس من أسماء الله المتكلم.
كذلك الصانع قد يصنع خيرا، وقد يصنع غير ذلك، والله جل وعلا ليس من أسمائه الحسنى الصانع لاشتماله على هذا وهذا، فإذا أطلق من جهة الخبر فيعني به ما يقيد بالمعنى الذي فيه كمال.
كذلك فاعل أو فعّال، فإن الفعال قد يفعل أشياء لا توافق الحكمة، وقد يفعل أشياء لا يريدها؛ بل مجبر عليها، والكمال أن يفعل ما يريد ولا يكون مجبرا لكمال عزته وقهره، ولهذا قال الله جل وعلا عن نفسه ?فَعَّالٌ لِمَا يُرِيدُ?(2)، لأن تقييد كونه فعالا لما يريد هذا هو الكمال.
فيه أشياء كثيرة من ذلك معروفة في مباحث الأسماء والصفات.
وأسماء الله الحسنى تنقسم باعتبارات من جهة المعنى.
قال طائفة من أهل العلم:
إن منها أسماء الجمال: وأسماء الجمال لله جل جلاله هي الأسماء المشتملة على حسن في الذات أو حسن في المعنى وبِرٍّ بالعباد والمخلوقين، فيكون من أسماء الجمال صفات الذات، واسم الله الجميل، ويكون من أسماء الجمال البر والرحيم والودود ونحو ذلك والمحسن وما أشبه ذلك.
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.
(2) هود:107، البروج:16.

(1/434)

ومن أسماء الله ما هو من الجلال: يقال هذه أسماء الجلال، وأسماء الجلال لله هي التي فيها ما يدل على جلال الله، وهو عظمته وعزته جل وعلا وجلاله حتى يجل مثل القهار والجبار والقدير والعزيز ونحو ذلك والمقيت وأشباه هذه الأسماء فهذه أسماء الجلال.
وهناك أسماء في تقسيمات مختلفة تُطلب من كلام ابن القيم رحمه الله أو من كلام الشراح.
فإن المقصود -إذن- أنّ العبد المؤمن الموحد أن يتعرَّف إلى الله جل وعلا بأسمائه وصفاته، ولا يتم حقيقة التوحيد في قلب العبد حتى يعلم أسماء الله جل وعلا ويعلم صفات الله جل وعلا، فإن العلم بها تتم به حقيقة التوحيد.
والعلم بها على مراتب:
منها أن يعلمها إثباتا؛ يعني يثبت ما أثبت الله لنفسه، وما أثبته له رسوله - صلى الله عليه وسلم -، فيؤمن أن هذا الاسم من أسماء الله، وأن هذه الصفة من صفات الله جل وعلا.
والثاني أن يسأل الله جل وعلا بأسماء الله وصفاته بما يوافق مطلوبه؛ لأن الأسماء والصفات نتعبد لله جل وعلا بها بأن فادعوه بها -كما جاء في هذه الآية وسيأتي بين ذلك إن شاء الله-.
الثالث من الإيمان بالأسماء والصفات أن ينظر إلى آثار أسماء الله وصفاته في الملكوت، فإذا نظر إلى الأسماء والصفات في الملكوت وتأمل ذلك علم أن كل شيء ما خلا الله باطل، وأن الحق الثابت اللازم هو الله جل وعلا، وأن سوى الله هو الباطل وزائل وآيل إلى الهلاك، ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ?[القصص:88].

(1/435)

قال (وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى) اللام هنا في قوله (وَلِلَّهِ) هي لام الاستحقاق؛ يعني الأسماء الحسنى البالغة في الحسن نهايته مستحَقة لله جل وعلا والله مستحق ذلك، قال (فَادْعُوهُ بِهَا) يعني إذا علمتم أن الله هو المستحق لذلك وآمنتم بذلك فادعوه بها وهذا أمر، وقوله (فَادْعُوهُ بِهَا) الدعاء هنا فُسر بالثناء والعبادة وفسر بالسؤال والطلب، وكلاهما صحيح، فإننا ندعو الله بها يعني نحمده ونثني عليه بها، فنعبده متوسلين إليه بهذه الأسماء والصفات، بالأسماء الحسنى واشتملت عليه من الصفات العلا، والثاني أن نسأل بها؛ يعني إذا كان لنا مطلوب نتوجه إلى الله فنسأله بتلك الأسماء بما يوافق المطلوب، فإذا سألنا الله المغفرة نأتي بصفات الجمال، إذا سألنا الله النصرة نأتي بصفات الجلال، وهكذا فيما يتناسب، وهناك تفصيلات أيضا لهذا الأمر.
المقصود أن قوله جل وعلا (فَادْعُوهُ بِهَا) يعني اسألوه بها أو أعيدوه وأثنوا عليه بها جل وعلا، فيشمل دعاء المسألة ودعاء العبادة.
والباء في قوله (بِهَا) يعني متوسلين بها، هي باء الوسيلة.
(وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ)، (ذَرُوا) يعني أتركوا، وهذا يعني أن المسلم واجب عليه أن يبتعد عن حال الذين يلحدون في أسماء الله جل وعلا، والإلحاد في أسماء الله هو الميل والعدول بها عن حقائقها إلى ما لا يليق بالله جل وعلا.
وهذا الإلحاد مراتب:
من مراتب الإلحاد في أسماء الله وصفاته أن يسمى البشر المعبودين يسميهم بأسماء الله، كما سموه اللات من الإله، والعزى من العزيز، ونحو ذلك.
ومن الإلحاد في أسماء الله أن يجعل لله جل وعلا ولد، وأن يضاف المخلوق إليه إضافة الولد إلى والده، كحال النصارى ذا نوع من الإلحاد في أسماء الله جل وعلا في صفاته.

(1/436)

ومن الإلحاد إنكار الأسماء والصفات، أو إنكار بعض ذلك، كما فعلت الجهمية الغلاة فإنهم لا يؤمنون باسم من أسماء الله ولا بصفة من صفات الله إلا الوجود والموجود؛ لأن هذه الصفة هي التي يستقيم معها برهانهم بحلول الأعراض عن الأجسام ودليل ذلك على الوحدانية كما هو معروف في موضعه.
ومن الإلحاد أيضا والميل بها عن الحق الثابت الذي يجب لله جل وعلا فيها أن تؤول وتصرف عن ظاهرها إلى معاني لا يجوز أن تصرف إليها، فيكون ذلك من التأويل.
والواجب الإيمان بالأسماء والصفات، وإثبات الأسماء والصفات، واعتقاد ما دلت عليه، وترك التعرض لها بتأويل ونحوه، وهذا قاعدة السلف؛ فنؤمن بها ولا نصرفها عن حقائقها بتأويل أو بمجاز أو نحو ذلك، كما فعل المعتزلة وفعلته الأشاعرة والماتريدية وطوائف.
كل هذا نوع من أنواع الإلحاد.
وإذا تقرر ذلك فيكون الإلحاد -إذن- منه ما هو كفر ومنه ما هو بدعة بحسب الحال الذي ذكرنا.
فالحال الأخيرة وهي التأويل وادعاء المجاز في الأسماء والصفات هذه بدع وإلحاد لا يصل بأصحابه إلى الكفر، أما نفي وإنكار ومجد الأسماء والصفات كحال الجهمية فهذا كفر، وهكذا فعل النصارى ومشركي العرب.
قال (ذكر ابن أبي حاتم عن ابن عباس: ?يُلْحِدُونَ فِي أَسْمَائِهِ?[الأعراف:180]: يشركون.) يعني يجعلون اللات من الإله، فينادون اللات وعندهم أنهم نادوا الإله فصار شركا.

(1/437)

قال (وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.) وهذه مرتبة من مراتب الإلحاد في الأسماء؛ لأن الله جل وعلا له الأسماء الحسنى، فمن أدخل اسما لم يثبت في الكتاب والسنة أنه من أسماء الله فقد ألحد؛ لأنه مال وعدل عن الحق الذي يجب في الأسماء والصفات إلى غيره، والحق هو أن تُثبِت لله ما أثبته لنفسه إذْ لا أحد أعلم بالله من الله جل جلاله وتعاظم شأنه، وكذلك لا أحد أعلم من الخلق بالله جل وعلا من رسوله محمد - صلى الله عليه وسلم -، فمن أدخل فيها ما ليس منها فقد ألحد، كمن قال في أسماء الله الماكر والمستهزئ والصانع وجعل ذلك من الأسماء الحسنى فإن ذلك لا يجوز، وإطلاق هذه الأسماء على الله جل وعلا لا يجوز، ومنها ما يجوز بتقييد في باب الإخبار.
ومباحث هذا الباب طويلة لاتصالها بالأسماء والصفات، وهي معروفة في مبحث توحيد الأسماء والصفات. نعم
¹
[الأسئلة]
[س/ نرى عبارة مكتوبة على بعض السيارات: يا رضى الله ورضىالوالدين.
ج/ قوله (يا رضى الله ورضى الوالدين) فيها غلط من جهتين:
الجهة الأولى: أنه نادى رضى الله، ومناداة صفات الله جل وعلا بـ(يا) النداء لا تجوز؛ لأن الصفة في هذا المقام غير الذات في مقام النداء؛ ولهذا إنما ينادى الله جل وعلا المتصف بالصفات، وقد نصّ شيخ الإسلام ابن تيمية في رده على البكري، وغيرُهُ من أهل العلم على أن مناداة الصفة محرم بالإجماع، فإذا كانت الصفة هي الكلمة -كلمة الله جل وعلا- كان كفرا بالإجماع؛ لأن من نادي الكلمة يعني بها عيسي عليه السلام فيكون تأليها لغير الله -جل وعلا، ورضى الله جل وعلا صفة من صفاته، فلا يجوز نداء الصفة.

(1/438)

والمؤاخذة الثانية: في تلك الكلمة أنه جعل رضى الوالدين مقرونا برضى الله جل وعلا بالواو، والأنسب هنا أن يكون العطف بـ (ثُمّ)، يقول: مثلا أسأل الله رضاه ثم رضى الوالدين، وإن كان استعمال الواو في مثل هذا السياق لا بأس به؛ لأن الله جل وعلا قال ?أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ المَصِيرُ? [لقمان:14]، وقال جل وعلا ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا? [الإسراء:23] ولأن الواو هنا تقتضي تشريكا في أصل الرضى، وهذا الرضى يمكن أن يكون من الوالدين أيضا، فيكون التشريك بأصل المعنى لا المرتبة، نعم.] (1)
¹
باب لا يقال: السلام على الله
في الصحيح عن ابن مسعود - رضي الله عنه -، قال: كنا إذا كنا مع النبيّ - صلى الله عليه وسلم - في الصلاةِ قلنا: السلامُ على اللهِ من عِبادهِ, السلامُ على فلانٍ وفلان, فقال النبي - صلى الله عليه وسلم -: " لا تقولوا السلامُ على اللهِ, فإِنّ اللهَ هوَ السلامُ".
[الشرح]
(باب لا يقال السلام على الله) ومناسبة هذا الباب للباب الذي قبله أنّ ترك قول السلام على الله هو من تعظيم الأسماء الحسنى ومن العلم بها؛ ذلك أن السَّلام هو الله جل جلاله والسلام من أسمائه سبحانه وتعالى، فهو المتصف بالسلامة الكاملة من كل نقص وعيب، وهو المنزه والمبعَد عن كل آفة أو نقص أو عيب، فله الكمال المطلق في ذاته وصفاته الذاتية وصفاته الفعلية جل وعلا.
والسلام في أسماء الله معناه أيضا الذي يعطى السلامة ويجعل السلامة، وأثر هذا الاسم في ملكوت الله أنّ كل سلامة في ملكوت الله من كل شر يؤذي الخلق فإنها من آثار هذا الاسم السلام، فإنه لكون الله جل وعلا هو السلام فإنه يفيض السلامة على العباد.
__________
(1) من الوجه الثاني من الشريط السادس.

(1/439)

إذا كان كذلك فالله جل جلاله هو الذي يفيض السلامة، وليس العباد هم الذين يعطون الله السلامة، فإن الله جل وعلا هو الغني عن خلقه، هو الغني بالذات والعباد فقراء بالذات ?يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ?[فاطر:15]، فالعبد هو الذي يعطَى السلامة والله جل وعلا هو الذي يسلم.
لهذا كان من الدب الواجب في جناب الربوبية وأسماء الله وصفاته ألا يقال: السلام على الله؛ بل أن يقال: السلام علينا وعلى عباد الله الصالحين، السلام على فلان وعلى فلان، السلام عليك يا فلان ونحو ذلك، فتدعو له بأن يبارك باسم الله السلام أو أن تحل عليه السلامة.
فإذن وجه مناسبة هذا الباب للذي قبله ظاهرة، ومناسبته لكتاب التوحيد أن الأدب مع أسماء الله جل وعلا وصفاته ألا يخاطب بهذا الخطاب، وألا يقال السلام على الله؛ لأن في هذا نقصا في تحقيق التوحيد، فتحقيق التوحيد الواجب أن لا تُقال هذه الكلمة لأن الله غني عن عباده، والفقراء هم الذين يحتاجون السلامة.

(1/440)

قال (في الصحيح عن ابن مسعود - رضي الله عنه -، قال: كنا إذا كنا مع النبيّ - صلى الله عليه وسلم - في الصلاةِ قلنا: السلامُ على اللهِ من عِبادهِ, السلامُ على فلانٍ وفلان)، (السلامُ على اللهِ من عِبادهِ) قالوها مع كونهم موحدين عالمين بحق الله جل وعلا، قالوها ظنا أنها تحية لا تحوي ذلك المعنى، فجعلوها من باب التحية، والتحية في هذه الشريعة مرتبطة بالمعنى، فـ(السلامُ على اللهِ من عِبادهِ) كأنهم قالوا تحية لله من عباده، وهذا المعنى وإن كان صحيحا من حيث القصد لكنه ليس صحيحا من حيث اللفظ؛ لأن هذا اللفظ لا يجوز من جهة أن الله جل وعلا هو السلام كما قال النبي عليه الصلاة والسلام، والعباد مسلَّمون هم الذين سلمهم الله جل وعلا ويفيض عليهم السلام وهم الفقراء المحتاجون، فليسوا هم الذين يعطون الله السلام، فمعنى (السلامُ على اللهِ) يعني السلامة تكون على الله من عباده، وهذا لا شك أنه باطل، وإساءة في الأدب كما يجب لله جل وعلا في ربوبيته وأسمائه وصفاته، لهذا قال لهم النبي عليه الصلاة والسلام: (لا تقولوا السلامُ على اللهِ, فإِنّ اللهَ هوَ السلامُ) نهاهم وهذا النهي للتحريم، ولا يجوز لأحد أن يقول: السلام على الله؛ لأن السلام على الله مُقتضٍ اهتضام جناب الربوبية وتوحيد الأسماء والصفات.
إذا كان كذلك فما معنى قولك حين تسلم على أحد: السلام عليك يا فلان، أو السلام عليكم ورحمة الله وبركاته؟
فهذه تحية المؤمنين في الدنيا وفي الآخرة ?تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ?[الأحزاب:44].
قال بعض أهل العلم: إنّ معناها -وهذا هو أحد المعنيين- معنى السلام عليكم يعني كل اسم لله جل وعلا عليكم؛ يعني اسم السلام عليكم، فيكون ذلك تبركا بأسماء الله جل وعلا وصفاته، فاسم السلام عليكم؛ يعني اسم الله عليكم، فيكون ذلك تبركا بكل الأسماء، ومنها اسم الله جل وعلا السلام.

(1/441)

والثاني ما قاله آخرون من أهل العلم أن قول القائل السلام عليكم ورحمة الله؛ يعني السلامة التي اشتمل عليها اسم السلام عليكم، نسأل الله أن يفيضها عليكم، أو أن يكون المعنى كل سلامة عليكم منِّي، فإنك لن تجد مني إلا السلامة، وهذا يصدق حين تنكر تقول سلام عليكم ورحمة الله وبركاته؛ يعني كل سلامة مني ستأتيك يعني فلن أخفِرك في عرضك ولن أخفرك في مالك ولن أخفرك في نفسك.
وكثير من المسلمين يقول هذه الكلمة وهو لا يعي معناها؛ كيف أنه حين قال لمن أتاه السلام عليكم كأنه عاهده بأنه لن يأتيه منه إلا السلامة ثم هو يخفر هذه الذمة وربما أضره أو تناول عرضه أو تناول ماله أو نحو ذلك.
فهذا فيه التنبيه على فائدة مهمة وهو أن طالب العلم بالخصوص؛ بل عاقل بعامة إذا نطق بكلام لا بد أن يتبين ما معنى هذا الكلام، فكونه يستعمل كلاما لا يعي معناه هذا من العيب وليس من أخلاق الرجال أصلا؛ أن يتكلمون بكلام ولا يعون معناه، فيأتي بكلام ثم ينقضه في فعله وفي قوله، هذا ليس من أفعال الذين يعقلون، فضلا عن أن يكون من أفعال أهل العلم أو طلبة العلم الذين يعون عن الله جل وعلا شرعه ودينه.
فإذن صار هنا قولان، وكلا القولين صواب، فإن قول القائل السلام عليكم يشمل الأول والثاني، فتبرك بكل اسم من أسماء الله وتبرك باسم الله السلام الذي من آثاره السلامة عليك في دينك ودنياك فهو دعاء لك بالسلامة في الدين وفي الدنيا في الأعضاء وفي الصفات والجوارح إلى آخر ذلك، أو أن تكون بالمعنى الثاني كل منهما صحيح.
¹
باب قول: اللهم اغفر لي إن شئتَ
في الصحيح عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يَقُلَ أَحَدُكُمُ: اللّهُمّ اغْفِرْ لِي إِنْ شِئْتَ. اللّهُمّ ارْحَمْنِي إِنْ شِئْتَ. لِيَعْزِمْ المسألةَ, فَإِنَّ اللهَ لاَ مُكْرِهَ لَهُ". ولمسلم: "وَلْيُعَظِمِ الرّغْبَةَ. فَإِنّ اللّهَ لاَ يَتَعَاظَمُهُ شَيْءٌ أَعْطَاهُ".
[الشرح]

(1/442)

قال (باب قول: اللهم اغفر لي إن شئتَ) حقيقة التوحيد أن يوحِّد العبد ربَّه جل وعلا بتمام الذل والخضوع والمحبة وأن يتضرع إلى الله جل وعلا ويتذلل إليه في إظهار فقره التام إليه وأنّ الله جل وعلا هو الغني عما سواه.
وقول القائل (اللهم اغفر لي إن شئت)، يفهم منه أنه مستغن عن أن يغفر له كما يأتي العزيز أو المتكبر من الناس فيقول للآخر لا يريد أن يتذلل له فيقول افعل هذا إن شئت يعني إن فعلت ذلك فحسن وإن لم تفعل فلست بملحٍّ عليك ولست بذي إكرام فهو مناف, هذا القول مناف لحاجة الذي قالها إلى آخر، ولهذا كان فيها عدم تحقيق للتوحيد، ومنافاة لما يجب على العبد في جناب ربوبية الله جل وعلا أن يظهر فاقته وحاجته لربه، وأنه لا غنى به عن مغفرة الله وعن غنى الله وعن عفوه وكرمه وإفضاله ونِعمه طرفة عين.
فقول القائل (اللهم اغفر لي إن شئت) كأنه يقول: لست محتاجا، إن شئت فاغفر، وإن لم تشأ فلست بمحتاج. وهذا فعل أهل التكبر وأهل الإعراض عن الله جل وعلا ولهذا حرم هذا اللفظ وهو أن يقول أحد: اللهم اغفر لي إن شئت.

(1/443)

ولهذا ساق الحديث قال (في الصحيح عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يَقُلَ أَحَدُكُمُ: اللّهُمّ اغْفِرْ لِي إِنْ شِئْتَ. اللّهُمّ ارْحَمْنِي إِنْ شِئْتَ. لِيَعْزِمْ المسألةَ, فَإِنَّ اللهَ لاَ مُكْرِهَ لَهُ"، ولمسلم: "وَلْيُعَظِمِ الرّغْبَةَ. فَإِنّ اللّهَ لاَ يَتَعَاظَمُهُ شَيْءٌ أَعْطَاهُ") قوله (لِيَعْزِمْ المسألةَ) يعني ليسأل سؤال عازم، سؤال محتاج، سؤال متذلل، لا سؤال مستغنٍ مستكبر، فليعزم المسألة وليسأل سؤال جاد محتاج متذلل فقير يحتاج إلى أن يعطى ذلك، والذي سأل؛ سأل أعظم المسائل وهي المغفرة والرحمة من الله جل وعلا، فيجب عليه أن يعظم هذه المسألة ويعظم الرغبة وأن يعزم المسألة فإن الله لا مكره له، فالله جل وعلا لا أحد يكرهه لتمام عناه ونمام عزنه وقهره وجبروته وتمام كونه مقيتا سبحانه وتعالى، وهذا من آثار الأسماء والصفات.
لهذا لا يجوز في الدعاء أن يواجه العبد ربه بهذا القول: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت.
وهذا واضح ظاهر في الدعاء الذي فيه المخاطبة كهذا الخطاب، اللهم اغفر لي إن شئت، هو يخاطب اله جل وعلا فيقول ذلك.
ولهذا قال بعض أهل العلم: إن هذا يتقيد بالدعاء الذي فيه خطاب، أما الدعاء الذي ليس فيه خطاب فيكون التعليق بالمشيئة ليس تعليقا لأجل عدم الحاجة أو منبئا لعدم الحاجة -كهذا الدعاء- بل هو للتبرك، كمن يقول: رحمه الله إن شاء الله، أو غفر الله له إن شاء الله، أو الله يعطيه من المال كذا وكذا إن شاء الله ونحو ذلك، فهذا قالوا: لا يدخل في هذا النوع؛ لأنه ليس على وجه الخطاب وليس على وجه الاستغناء.

(1/444)

ولكن الأدب يقتضي أن لا يستعمل هذه العبارة في الدعاء مطلقا؛ لأنها وإن كانت ليست بمواجهة فإنها داخلة في تعليق الدعاء والمشيئة، والله جل وعلا لا مكره له، فعموم المعنى المستفاد من قوله (فَإِنَّ اللهَ لاَ مُكْرِهَ لَهُ) عموم هذا التعليل يشمل هذه وهذه، فلا شك أن قول(اللّهُمّ اغْفِرْ لِي إِنْ شِئْتَ) أعظم، ولكن القول الآخر داخل أيضا في علة النهي ومعنى النهي، ولهذا لا يسوغ استعماله.
وقول النبي عليه الصلاة والسلام لمن عاده كما رواه البخاري ومسلم وغيرهما قال لمن عاده وقد أصابته الحمى قال "طهورٌ إن شاء الله" قال: بل هي حمى تفور... إلى آخر كلامه، هذا قوله عليه الصلاة والسلام (طهور إن شاء الله) هذا ليس فيه دعاء وإنما هو من جهة الخبر، قال يكون طهورًا إن شاء الله، فهو ليس بدعاء وإنما هو خبر، فافترق عن أصل المسألة.
قال طائفة أيضا من أهل العلم من شراح البخاري وقد يكون قوله (طهور إن شاء الله) للبركة فيكون ذلك من جهة التبرك، كقوله جل وعلا مخبرا عن قول يوسف ?ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ ءَامِنِينَ?[يوسف:99]، وهم قد دخلوا مصر، وكقوله جل وعلا ?لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تخافون?[الفتح:27]. نعم
¹
باب لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يَقُلْ أَحَدُكُمُ: أَطْعِمْ رَبّكَ. وَضّئْ رَبّكَ. وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ, وَلاَ يَقُلْ أَحَدُكُم: عَبْدِي, وأَمَتِي, وَلْيَقُلْ: فَتَايَ, وفَتَاتِي, وغُلاَمِي".
[الشرح]

(1/445)

(باب لا يقول: عبدي وأمتي) هذا الباب مع الأبواب قبله وما بعده كلها في تعظيم ربوبية الله جل وعلا وتعظيم أسماء الله جل وعلا وصفاته؛ لأن تعظيم ذلك من كمال التوحيد، وتحقيق التوحيد لا يكون إلا بأن يعظم الله جل وعلا في ربوبيته وفي إلهيته وفي أسمائه وصفاته، فتحقيق التوحيد لا يكون إلا بالاحتراس من الألفاظ التي يكون فيها إساءة أدب مع ربوبيته الله جل وعلا على خلقه أو مع أسماء الله جل وعلا وصفاته، ولهذا عقد هذا الباب فقال (باب لا يقول عبدي وأمتي) العبودية عبودية البشر لله جل وعلا عبوديته حقيقية، وإذا قيل: هذا عبد الله. فهو عبد لله جل وعلا إما قهرا أو اختيارا فكل من في السماوات والأرض عبد لله جل وعلا كما قال ?إِنَّ كُلَّ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ إِلاَّ ءاتِي الرَّحْمَنِ عَبْدا(93) فَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدَّا(94)وَكُلٌّ آتِيهِ يَوْمَ القِيَامَة فَرْدا?[مريم:93-95] فعبودية الخلق لله جل وعلا ظاهرة؛ لأنه هو الرب وهو المتصرف وهو سيد الخلق وهو المدبّر لشؤونهم، فالله جل وعلا هو المتفرد بذلك سبحانه.
فإذا قال الرجل لرقيقه: هذا عبدي، وهذه أمتي. كان في نسبة العبودية عبودية أولئك له، وهذا فيه منافاة لكمال الأدب الواجب مع الله جل وعلا، ولهذا كان هذا اللفظ غير جائز عند كثير من أهل العلم، ومكروه عند طوائف آخرين.
فإذن سبب النهي عن لفظ (عبدي وأمتي) ما ذكرنا من تعظيم الربوبية وعدم اهتضام عبودية الخلق لله جل وعلا.
قال (في الصحيح عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يَقُلْ أَحَدُكُمُ: أَطْعِمْ رَبّكَ. وَضّئْ رَبّكَ. وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ, وَلاَ يَقُلْ أَحَدُكُم: عَبْدِي, وأَمَتِي, وَلْيَقُلْ: فَتَايَ, وفَتَاتِي, وغُلاَمِي") هذا النهي في هذا الحديث اختلف فيه أهل العلم على قولين:

(1/446)

الأول: أنه للتحريم؛ لأن النهي الأصل فيه للتحريم إلا إذا صرفه عن ذلك الأصل صارف.
وقال آخرون: النهي هنا للكراهة؛ وذلك لأنه من جهة الأدب؛ ولأنه جاء في القرآن من قول يوسف عليه السلام ?اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ?[يوسف:42]؛ ولأن الربوبية هنا المقصود بما يناسب البشر، فرب الدار ورب العبد هو الذي يملك أمره في هذه الدنيا، فلهذا قالوا النهي للكراهة وليس للتحريم، مع ما جاء في بعض الأحاديث من جواز أو من تجويز إطلاق بعض الألفاظ.
قال (وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ) السيادة مع كون الله جل وعلا هو السيد؛ لكن السيادة للإضافة لا بأس بها؛ لأن للبشر سيادة تناسبه، (ومَوْلاَيَ) المولى يأتي على معانٍ كثيرة، وأن يخاطب البشر بقوله مولاي أجازه طائفة من أهل العلم بناء على هذا الحديث قال (وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ)، وقد جاء في صحيح مسلم النهي عن أن يقول مولاي "لا تقولوا مولاي إنما مولاكم الله" أو نحو ذلك،(1) وهذا الحديث أعلّه بعض أهل العلم أنه يقول بالمعنى فهو شاذ من جهة اللفظ وهو معارض لهذا الحديث الذي هو نص في إجازة ذلك.
فيكون إذن الصحيح جواز إطلاق لفظ (مَوْلاَيَ) هنا (سَيّدِي, ومَوْلاَيَ) ونحو ذلك؛ لأن هنالك سيادة تناسب البشر، وقول (مَوْلاَيَ) هناك ما يناسب البشر من ذلك، فليست في مقام ربك أو عبدي وأمتي؛ لأن ذلك أعظم درجة وواضح أن فيها اختصاص العبودية بالله جل وعلا، وإطلاق ذلك على البشر لا يجوز.
قال (وَلاَ يَقُلْ أَحَدُكُم: عَبْدِي, وأَمَتِي, وَلْيَقُلْ: فَتَايَ, وفَتَاتِي, وغُلاَمِي) لأجل ما ذكرنا.
__________
(1) جاء في صحيح مسلم بلفظ: كتاب الألفاظ من الأدب وغيرها/ باب حكم إطلاق لفظة العبد والأمة والمولى: "وَلاَ يَقُلِ الْعَبْدُ لِسَيّدِهِ: مَوْلاَيَ فَإِنّ مَوْلاَكُمُ اللّهُ عَزّ وَجَلّ".

(1/447)

فتحصل من ذلك أن هذه الألفاظ -كما ذكرنا- يجب أن يُحترز فيها ما لا يكون معه الأدب مع مقام ربوبية الله جل وعلا وأسمائه سبحانه وتعالى.
وعليه فلا يكون جائزا أن يقول: عبدي وأمتي. أو أن يقول: أطع ربك وضئ ربك.
هذا كله مختص بالتعبير بالربوبية للمكلَّفين، أما إضافة الربوبية إلى غير المكلف فلا بأس بها؛ لأن حقيقة العبودية لا تتصور فيها، كأن تقول رب الدار ورب المنزل ورب المال ونحو ذلك، فإن الدار والمنزل والمال ليست بأشياء مكلَّفة بالأمر والنهي، فلهذا لا تنصرف الأذهان أو يذهب القلب إلى أن ثمة نوع من عبودية هذه الأشياء لمن أضيفت إليه؛ بل إن ذلك معروف بأنه إضافة ملك؛ لأنها ليست مخاطبة بالأمر والنهي وليست يحصل منها خضوع أو تذلل.
فإذن يقيدا النهي الوارد في ذلك بتعبير المكلف، أو يقال مكلف وضئ ربك أو أنا رب هذا الغلام، أو نحو ذلك من الألفاظ التي لا تناسب الأدب. نعم
¹
باب لا يُردّ من سأل الله
عن ابن عمر رضي الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم - : "وَمَنْ سَأَلَ بالله فأَعْطُوهُ، مَنِ اسْتَعَاذَ بالله فأَعِيذُوهُ، وَمَنْ دَعَاكُم فأَجِيبُوهُ, وَمَن صَنَعَ إِلَيْكُم مَعْرُوفاً فَكَافِئُوهُ, فإِنْ لَم تَجِدُوا ما تُكَافِئُونَهُ فَادْعُوا لَهُ حَتّى تَرَوْا أَنّكُم قَدْ كَافأْتُموهُ". رواه أبو داود والنسائي بسند صحيح.
[الشرح]
(باب لا يردّ من سأل بالله) هذا الباب مع الباب الذي قبله ومع ما سبق -كما ذكرنا- كلها في تعظيم الله جل وعلا وربوبيته وأسمائه وصفاته؛ لأن تعظيم ذلك من إكمال التوحيد ومن تحقيق التوحيد.

(1/448)

ومن سأل بالله جل جلاله فقد سأل بعظيم، ومن استعاذ بالله فقد استعاذ بعظيم؛ بل استعاذ بمن له هذا الملكوت وله تدبير الأمر بمن كل ما تراه وما لا تراه عبدٌ له جل وعلا، فكيف يرد من جعل مالك كل شيء وسيلة حتى تقبل سؤاله، ولهذا كان من -التعظيم الواجب- أن لا يرد أحد سأل بالله جل وعلا، فإذا سأل سؤالا وجعل الله جل وعلا هو الوسيلة فإنه لا يجوز أن يُرد تعظيما لله جل وعلا، والذي في قلبه تعظيم لله جل وعلا ينتفض إذا ذكر الله كما قال سبحانه ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ?[الأنفال:2]بمجرد ذكر الله تجل القلوب لعلمهم بالله جل وعلا وما يستحق وعلمهم بتدبيره وملكوته وعظمة صفاته وأسمائه جل وعلا.
فإذا سأل أحد بالله فإن قلب الموحد لا يكون رادا له؛ لأنه معظم لله مجل لله جل وعلا، فلا يرد أحدا جعل وسيلته إليه رب العزة سبحانه وتعالى.
أهل العلم قالوا: السائل بالله قد تجب إجابته ويَحرم رده، وقد لا يجب ذلك، وهذا القول قول شيخ الإسلام ابن تيمية واختيار عدد من المحققين بعده، وهو القول الثالث في المسألة.
أما القول الأول: فهو من سأل بالله حَرُمَ أن يرد مطلقا.
والقول الثاني: أن من سأل بالله استحب إجابته وكره رده.
والقول الثالث: ما ذكرنا عن شيخ الإسلام أنه قد يكون واجبا وقد يكون مستحبا، وقد لا يكون كذلك يعني يكون مباحا.
تفصيل شيخ الإسلام ظاهر؛ وذلك أنه أراد بحالة الوجوب أن يتوجه السؤال لمعين في أمر معين؛ يعني ألا يكون السائل سأل عددا من الناس بالله ليحصل على شيء، فلهذا لم يدخل فيه السائل الفقير الذي يأتي ويسأل هذا ويسأل هذا ويسأل هذا ويسأل هذا، أو ممن يكون كاذبا في سؤاله، فيقول: يجب إذا توجه لمعين في أمر معين، أما إذا توجه لفلان وفلان وفلان عدد فإنه لا يكون توجه لمعين، فإنه لا يجب عليه أن يؤتيه مطلبه، ويجوز له أن يرد سؤاله.

(1/449)

وإذا كان كذلك فتكون الحالة على هذه الأحوال تكون ثلاثة:
"حال يحرم فيها رد السائل.
"وحال يكره فيها رد السائل.
"وحال يباح فيها رد السائل بالله.
هذا كلام شيخ الإسلام.
يحرم رد السائل بالله إذا توجه لمعين في أمر معين، خصك بهذا التوجه وسألك بالله أن تعينه، وأنت طبعا قادر على أن تأتيه مطلوبه.
ويستحب فيما إذا كان التوجه ليس لمعين كان يسأل فلان وفلان وفلان.
ويباح فيما إذا كان من سأل بالله يعرف منه الكذب.
فصارت إذن عندنا الأقوال ثلاثة في أصلها:
"يحرم رد السائل ويجب إعطاؤه هذا واحد.
"الثاني يستحب ويكره رده.
"والثالث هو التفصيل، وهذا الثالث هو قول شيخ الإسلام وعدد من المحققين.
وقوله هنا (باب لا يرد من سأل بالله) فيه عموم لأجل الحديث الوارد.
قال (عن ابن عمر رضي الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم -: "وَمَنْ سَأَلَ بالله فأَعْطُوهُ") لماذا؟ تعظيما لله جل وعلا. (مَنِ اسْتَعَاذَ بالله فأَعِيذُوهُ) من استعاذ منك بالله فيجب أن تعيذه، من قال: أعوذ بالله منك. تعظيما لله جل جلاله تجيبه إلى ذلك وتتركه؛ لأن من استعاذ بالله فقد استعاذ بأعظم مستعاذ به، ولهذا في قصة الجونية التي دخل عليها النبي عليه الصلاة والسلام، فلما دخل عليها واقترب منها عليه الصلاة والسلام قالت له: أعوذ بالله منك. فابتعد عنها عليه الصلاة والسلام وقال "لقد استعذت بمَعَاذ الحقي بأهلك". استعاذت بالله منه فتركها عليه الصلاة والسلام.
قال (وَمَنْ دَعَاكُم فأَجِيبُوهُ) عامة أهل العلم (1) على أن هذا مخصوص بدعوة العرس وليس في كل الدعوات، وأما سائر الدعوات فهي على الاستحباب. (2)
__________
(1) وقد خالف الظاهرية فقالوا أنها تجب في كل الدعوات [العثيمين، القول المفيد، ص562].


انتهى الشريط الرابع عشر - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(2) انتهى الشريط الرابع عشر.

(1/450)

قال (وَمَن صَنَعَ إِلَيْكُم مَعْرُوفاً فَكَافِئُوهُ) من صنع إليك معروفا فكافئه؛ كافئه بجنس معروفه؛ إن كان معروفه من جهة المال فكافئه من جهة المال؛ يعني بما يشمل الهدايا المختلفة، إن كان معروفه من جهة الجاه فكافئه من جهة الجاه فيكون من جهة الهدية.
سبب ذلك وصلته بالتوحيد كما قال المحققون أنّ الذي صنع له معروف فيكون في قلبه ميل ونوع تذلل وخضوع في قلبه واسترواح لهذا الذي صنع إليه المعروف.
ومعلوم أن تحقيق التوحيد أن يكون القلب خاليا من كل ما سوى الله جل جلاله، وأن يكون ذله وخضوعه وعرفانه بالجميل هو لله جل وعلا.
وتخليص القلب من ذلك يكون بالمكافئة على المعروف، وأنه إذا أدى إليك معروفا فخلِّص القلب من رؤية ذلك المعروف بأن ترد إليه معروفه، ولهذا قال (فإِنْ لَم تَجِدُوا ما تُكَافِئُونَهُ فَادْعُوا لَهُ حَتّى تَرَوْا أَنّكُم قَدْ كَافأْتُموهُ)، (حَتّى تَرَوْا أَنّكُم قَدْ كَافأْتُموهُ) لأجل أن يتخلص القلب من أثر ذلك المعروف، فترى أنك دعوت له ودعوت له ودعوت له بقدر ترجو معه بأنك قد كافأته، وهذا لتخليص القلب مما سوى الله جل وعلا وهذه مقامات لا يدركها إلا أرباب الإخلاص وتحقيق التوحيد. جعلنا الله وإياكم منهم.
¹
بابٌ لا يُسأل بوجه الله إلا الجنة
عن جابر، قال: رسول الله - صلى الله عليه وسلم -:"لاَ يُسْأَلُ بِوَجْهِ الله إِلاّ الْجَنّةُ". رواه أبو داوود.
[الشرح]
الشيخ رحمه الله صنع هذا كصنيع البخاري في صحيحه، والبخاري في صحيحه على ثلاثة أصناف:
"تارة يضيف فيقول بابُ كذا.
"وتارة يقول بابٌ وتكمل.
"أو تقول بابْ وتسكت ثم تكمل الكلام.
وهذه ثلاثة أصناف في البخاري جارية في هذا الكتاب.

(1/451)

هذا (باب لا يُسأل بوجه الله إلا الجنة) ومناسبته لكتاب التوحيد ظاهرة من أن تعظيم صفات الله جل وعلا -سواء في ذلك صفات الذات أو صفات الفعل- هذا من تحقيق التوحيد ومن كمال الأدب والتعظيم لله جل وعلا، فإن تعظيم الله جل جلاله، وتعظيم أسمائه وتعظيم صفاته يكون بأنحاء وأشياء متنوعة ومن ذلك أنك لا تسأل بالله أو بوجه الله أو بصفات الله جل جلاله إلا المطالب العظيمة التي أعلاها الجنة، فقال (باب لا يُسأل بوجه الله إلا الجنة), (لا يُسأل) هذا نفي، والنفي هنا مضمن النهي المؤكد كأنه قال: لا يَسأل بوجه الله إلا الجنة، أو لا تَسأل بوجه الله إلا الجنة، فعدل عن النهي إلى النفي لكي يتضمن أن هذا منهي عنه وأنه لا يسوغ وقوعه أصلا (لا يُسأل بوجه الله إلا الجنة)، فلو فرض أنه يختار هل سيقع أو لا يقع فإنه ينفى وقوعه أصلا لما يجب من تعظيم الله جل جلاله وتعظيم توحيده وتعظيم أسماء الله جل وعلا وصفاته.
(لا يُسأل بوجه الله)، وجه الله جل جلاله صفة ذات من صفاته سبحانه وهو غير الذات، الوجه صفة من الصفات وهو ما يواجَه به, الوجه في اللغة ما يواجه به، وهو مجمع أكثر الصفات في اللغة، الوجه ما يواجه به ويكون مجمعا لأكثر الصفات. فالله جل وعلا متصف بالوجه متصف به على ما يليق بجلاله معظمته نثبت ذلك إثباتا نعلم أصل المعنى ولكن كمال المعنى أو الكيفية فإننا نَكِل ذلك إلى عالمه وإلى المتصف به جل جلاله؛ ولكن نثبت على أصل عدم التمثيل والتعطيل كما قال جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].

(1/452)

(إلا الجنة ) الجنة هي دار الكرامة التي أعدها الله جل وعلا للمكلفين من عباده الذين أجابوا رسله ووحدوه وعملوا صالحا، وهي أعظم مطلوب؛ لأن الحصول عليها حصول على أعظم ما يسر به العبد، ولهذا كان من غير السائغ واللائق بل كان من غير الجائز أن يُسأل الله جل وعلا بنفسه أو بوجهه أو بصفة من صفاته أو باسم من أسمائه الحسنى إلا أعظم مطلوب، فإن الله جل جلاله لا يُسأل بصفاته الأشياء الحقيرة الوضيعة؛ بل يسأل أعظم المطلوب وذلك لكي يتناسب سؤال مع وسيلة السؤال، وهذا معنى هذا الباب في أن تعظيم صفات الله جل وعلا في أن لا تدعو الله بها إلا في الأمور الجليلة، فلا تسأل الله جل وعلا بوجهه أو باسمه الأعظم أو نحو ذلك في أمور حقيرة وضيعة لا تناسب تعظيم ذلك الاسم.
قال (عن جابر، قال: رسول الله - صلى الله عليه وسلم -: "لاَ يُسْأَلُ بِوَجْهِ الله إِلاّ الْجَنّةُ". رواه أبو داوود) وهذا ظاهر فيما بوب له الإمام المصنف رحمه الله تعالى، وقد قال العلماء هنا: إن وجه الله جل جلاله يُسأل به الجنة، ولا يجوز أن يسأل به غيرها إلا ما كان وسيلة إلى الجنة أو كان من الأمور العظيمة التي هي من جنس السؤال بالجنة أو من لوازم السؤال بالجنة كالنجاة من النار وكالتثبيت عند السؤال ونحو ذلك، فالأمر المطلوب الجنة أو ما يقارب إليها من قول أو عمل، والنجاة من النار أو ما يقارب إليها من قول أو عمل، هذا يجوز أن نسأل الله جل وعلا إياه متوسلا بوجهه العظيم سبحانه وتعالى.
وأما غير الوجه من الصفات أو من الأسماء فالأدب أن لا تسأل إلا في المطالب العظيمة، وإذا كان ثم شيء من المطالب الوضيعة أو التي تحتاجها مما ليس بعظيم فلا يكن ثَم توسل بصفات الله الجليلة العظيمة؛ بل تقول: اللهم أعطني كذا، اللهم أسألك كذا، ونحو ذلك.

(1/453)

أما التوسل بصفات الله العظيمة كالوجه وكاسمه الأعظم ونحو ذلك فإن ذلك يختص بالمطالب العالية بما بين الاسم الأعظم والصفات العظمى مع المطالب العالية من المناسبة والله أعلم. نعم
¹
باب ما جاء في الـ (لو)
وقوله الله تعالى: ?يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا?[آل عمران:154].
وقوله: ?الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا?[آل عمران:168].
في الصحيح عن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "احْرِصْ عَلَىَ مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللّهِ. وَلاَ تَعْجِزَنْ. وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنّي فَعَلْتُ كذا لكَاَن كذا وَكَذَا. وَلَكِنْ قُلْ: قَدَرُ اللّهِ. وَمَا شَاءَ فَعَلَ. فَإِنّ لَوْ تَفْتَحُ عَمَلَ الشّيْطَانِ".
[الشرح]
(باب ما جاء في الـ(لو))، قلب الموحد؛ قلب المؤمن لا يكون محققا مكمِّلا للتوحيد حتى يعلم أنّ كل شيء بقضاء الله جل وعلا وبقدره، وأنّ ما فعله سبب من الأسباب، والله جل وعلا مضى قدره في خلقه، وأنه مهما فعل فإنه لن يحجز قدر الله جل وعلا، فإذا كان كذلك كان القلب معظِّما لله جل وعلا في تصرفه في ملكوته، وكان القلب لا يخالطه تمني أن يكون شيء فات على غير ما كان، وأنه لو فعل أشياء لتغير ذلك السابق؛ بل الواجب أن يعلم أن قضاء الله نافذ وأن قدره ماضٍ وأن ما سبق من الفعل قد قدره الله جل وعلا وقدر نتائجه، فالعبد لا يمكنه أن يرجع إلى الماضي فيغير، وإذا استعمل لفظ (لو) أو لفظ (ليت) وما أشبهها من الألفاظ التي تدل علة الندم وعلى التحسر على ما فات فإن ذلك يُضعف القلب ويجعل القلب متعلقا بالأسباب منصرفا من الإيقان بتصريف الله جل وعلا في ملكوته، وكمال التوحيد إنما يكون بعدم الالتفات إلى الماضي، فإن الماضي الذي حصل:

(1/454)

إما أن يكون مصيبة أصيب بها العبد فلا يجوز له أن يقول: لو كان فعلت كذا لما حصل كذا؛ بل الواجب عليه أن يصبر على المصيبة وأن يرضى بفعل الله جل وعلا ويستحب له الرضى بالمصيبة.
وإذا كان ما أصابه في الماضي معصية فإن عليه أن يسارع في التوبة والإنابة، وأن لا يقول لو كان كذا لم يكن كذا؛ بل يجب عليه أن يسارع في التوبة والإنابة حتى يمحو أثر المعصية.
فإن ما مضى من المقدر للعبد ما حالان:
إما أن يكون مصائب، إما أن يكون ذلك الذي مضى مصائب فحالها كما ذكرنا.
وإما أن يكون مصائب ومعاصي، فالواجب عليه أن ينيب وأن يستغفر وأن يقبل على الله جل جلاله، قد قال سبحانه ?وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَءَامَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى?[طه:82]
الشيطان يدخل على القلب فيجعله يسيء الظن بربه جل وعلا وبقضائه وقدره، وإذا دخلت إساءة الظن بالله ضعُف التوحيد ولم يحقق العبد ما يجب عليه من الإيمان بالقدر والإيمان بأفعال الله جل جلاله، ولهذا عقد المصنف هذا الباب؛ لأن كثيرين يعترضون على القدر من جهة أفعالهم؛ يظنون أنهم لو فعلوا أشياء لتغير الحال، والله جل وعلا قد قدّر الفعل وقدّر نتيجة فالكل موافق لحكمته سبحانه وتعالى.

(1/455)

قال (وقوله الله تعالى: ?يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا?[آل عمران:154]، وقوله: ?الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا?[آل عمران:168]) ذكرنا أن قول (لو) في الماضي أن هذا لا يجوز وأن هذا محرم ودليل ذلك من الآيتين، ومناسبة الآيتين للباب ظاهرة وهو أن التحسر على الماضي بالإتيان بلفظ لو إنما كان من خصال المنافقين قال جل وعلا عن المنافقين (يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا) وقال (الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا) وهذا في قصة غزوة أحد كما هو معروف، فهذا من كلام المنافقين.
فيكون -إذن- استعمال (لو) من خصال النفاق وهذا يدل على حرمتها.
قال (في الصحيح عن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "احْرِصْ عَلَىَ مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللّهِ. وَلاَ تَعْجِزَنْ. وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنّي فَعَلْتُ كذا لكَاَن كذا وكَذَا. وَلَكِنْ قُلْ: قَدَّرُ اللّهُ. وَمَا شَاءَ فَعَلَ. فَإِنّ لَوْ تَفْتَحُ عَمَلَ الشّيْطَانِ") وجه مناسبة هذا الحديث قوله(وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنّي فَعَلْتُ لكَاَن كذا وكَذَا) (لو) هنا كانت على الماضي (أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ) وهذا النهي للتحريم (لَوْ أَنّي فَعَلْتُ لكَاَن كذا) هذا لأنه سوء ظن ولأنه فتح عمل الشيطان، فالشيطان يأتي المصاب فيغريه بـ(لو) حتى إذا استعملنا ضعف قلبه وعجز وظن أنه سيغير من قدر الله شيئا، وهو لا يستطيع أن يغير من قدر الله شيئا؛ بل قدر الله ماض ولهذا أرشده عليه الصلاة والسلام أن يقول: (قَدَّرُ اللّهُ. وَمَا شَاءَ فَعَلَ)؛ لأن ذلك راجع إلى قدره وإلى مشيئته.

(1/456)

هذا كله من النهي والتحريم راجع إلى ما كان من استعمال (لو) أو (ليت) وما شابههما من الألفاظ في التحسر على الماضي وتمني أن لو فعل كذا حتى لا يحصل له ما سبق، كل ذلك فيما يتصل بالماضي.
أما المستقبل أن يقول: لو فعلت كذا وكذا، في المستقبل، فإنه لا يدخل في النهي؛ وذلك باستعمال النبي عليه الصلاة والسلام لذلك حيث قال مثلا "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة" ونحو ذلك من الأدلة، فاستعمال (لو) في المستقبل الأصل فيه الجواز إلا إن اقترن بقول القائل (لو) يريد المستقبل: اعتقاد أن فعله سيكون حاكما على القدر؛ كاعتقاد بعض الجاهليين: لو حصل لي كذا لفعلت كذا. تكبرا وأنفة واستعظاما لفعلهم وقدرتهم، فإن هذا يكون من المنهي؛ لأن فيه تجبرا، وفيه تعاظما، والواجب على العبد أن يكون ذليلا؛ لأن القضاء والقدر ماضٍ، وقد يحصل له الفعل، ولكن ينقلب على عقبيه، كحال الذي قال الله جل وعلا فيه ?وَمِنْهُم مَّنْ عَاهَدَ اللهَ لَئِنْ ءَاتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ ولَنَكَوُنَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا ءَاتَاهُم مِّن فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَّهُم مُّعْرِضُونَ(76)فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللهَ بِمَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ?[التوبة:75-77] فإنهم قالوا: لو كان لنا كذا وكذا وكذا لفعلنا كذا وكذا، فلما أعطاهم الله جل وعلا المال (بَخِلُوا بِهِ وَتَوَلَّوْا وَّهُم مُّعْرِضُونَ)، فهذا فيه نوع تحكم على القدر وتعاظم، فاستعمال (لو) في المستقبل إذا كانت في الخير، مع رجاء ما عند الله بالإعانة على أسباب الخير، فهذا جائز.
أما إذا كان على وجه التجبر والاستعظام فإنه لا يجوز؛ لأن فيه نوع تحكُّم على القدر. نعم.
¹
[الأسئلة]
[س/ كيف نخرّج قول النبي - صلى الله عليه وسلم - "لولا أنا لكان عمي في الدرك الأسفل من النار"؟

(1/457)

ج/ قول القائل: لولا فلان لكان كذا. مُنع منه وصار شركا لفظيا ونوع تشريك؛ لأنه نسبة للنعمة لغير الله جل وعلا، يقول: لولا فلان لأصابني كذا، ولولا فلان أنه كان جيدا معي لكان حصل لي كذا وكذا، أو لو لا السيارة أنها قوية لكان هلكت، أو لو لا كذا لكان كذا. مما فيه تعليق دفع النقم أو حصول النعم لأحد من المخلوقين.
والواجب على العباد أن ينسبوا النعم إلى الله عز وجل؛ لأنه هو الذي يسدي النعم، قال جل وعلا في سورة النعم ?وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ ثُمَّ إِذَا مَسَّكُمْ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ?[النحل:53] و قال جل وعلا أيضا في السورة نفسها ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، فالواجب على العبد المسلم أن ينسب النعم إسداءً وتفضيلا وإنعاما لله جل وعلا، وأن يتعلق قلبه بالذي جعل تلك النعم تصل إليه، والناس أو الخلق و الأسباب إنما هي فضل من الله جل وعلا جعلها أسبابا، ففلان من الناس جعله الله سببا لكي يصل إليك النفع عن طريقه، أما النافع في الحقيقة فهو الله جل وعلا، إذا اندفعت عنك نعمة فالذي دفعها هو الله جل وعلا بواسطة سبب ذلك المخلوق -إما آدمي وإما غير آدمي-، فيجب نسبة النعم إلى الله جل وعلا، فلا تنسب نعمة لغيره سبحانه، ومن نسبها لغيره سبحانه فهو داخل في قول الله جل وعلا (يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا).
وأما الحديث الذي في الصحيح من أن النبي - صلى الله عليه وسلم - سئل: هل نفعت عمك أبا طالب بشيء؟ قال"هو في ضحضاح من النار، ولولا أنا لكان من في الدرك الأسفل من النار"، قوله عليه الصلاة والسلام (لولا أنا) هذا فيه ذكر لعمله عليه الصلاة والسلام، وافترق عن قول القائل لولا فلان لحصل كذا من جهتين:

(1/458)

الجهة الأولى: أن ذلك القائل هو الذي حصلت له النعمة أو اندفعت عنه النقمة، والنبي - صلى الله عليه وسلم - هنا يخبر عن صنيعه بعمه وأنّ عمه اندفعت عنه النقمة، فذاك في المتحدث الذي تعلق قلبه بالذي نفعه أو دفع عنه الضر، وأما قول النبي - صلى الله عليه وسلم - فهو إخبار عن نفعه لغيره، فليس فيه تعلق للقلب في اندفاع النقمة أو حصول النعمة بغير الله جل وعلا، هذا وجه.
فيكون إذن معنى ذلك أن الوجه الذي نهى عنه للعلة التي من أجلها نهى عن قول (لولا أنا) , أن يكون فيها نسبة النعمة إلى غير الله من جهة تعلق القلب بذلك الذي حصّل له النعمة، وهذا غير وارد في قول النبي عليه الصلاة والسلام (لولا أنا لكان من الدرك الأسفل من النار) لأنه عليه الصلاة والسلام ليس هو الذي حصلت له النعمة إنما هو مخير عن فعله لعمه.
الوجه الثاني في ذلك: أن النبي عليه الصلاة والسلام قد بيَّن أن نفعه لعمه من جهة الشفاعة، فهو يشفع لعمه حتى يكون في ضحضاح من النار، فقوله (لولا أنا لكان في الدرك الأسفل من النار) يعني لولا شفاعتي. ومعلوم بنصوص الشرع أنه عليه الصلاة والسلام يُكرم بالشفاعة ويعطي الشفاعة، فهو سائل وهو سبب من الأسباب، والمتفضل حقيقة هو الله جل وعلا، فكأنه قال عليه الصلاة والسلام بضميمة علمنا أنه يشفع لعمه كأنه قال: لولا أن الله شفعني فيه لكان في الدرك الأسفل من النار.
فليس فيه بالوجهين جميعا تعليق للقلب بغير الله جل وعلا في حصول النعم أو اندفاع النقم، ممّا يكون في قول القائل: لولا فلان لحصل كذا أو لولا السيارة لحصل كذا أو لولا الطيار لحصل كذا أو لولا البيت كان مُحَصّناً لحصل كذا، ونحو ذلك مما فيه تعلق قلب من حصلت له النعمة بالمخلوقين. - والله أعلم -] (1)
¹
باب النهي عن سب الريح
__________
(1) مأخوذ من الوجه الأول من الشريط الثامن.

(1/459)

عن أُبَيّ بنِ كَعْبٍ - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لا تَسُبّوا الرّيحَ, فإِذَا رَأَيْتُمْ ما تَكْرَهُونَ فَقُولُوا: الّلهُمّ إِنّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرّيحِ وَخَيْرِ ما فِيهَا وَخَيْرِ ما أُمِرَتْ بِهِ وَنَعْوذُ بِكَ مِنْ شَرّ هَذِهِ الرّيحِ وَشَرّ ما فِيهَا وَشَرّ ما أُمِرَتْ بِهِ" صححه الترمذي.
[الشرح]
(بابٌ النهي عن سب الريح) الريح مخلوق من مخلوقات الله مسخر، وهي واحدة الرياح، يجريها الله جل وعلا كما يشاء، وهي لا تملك شيئا، كالدهر لا يملك شيئا ولا يدبر أمرا، فسب الريح كسب الدهر، يرجع في الحقيقة إلى أذية الله جل وعلا؛ لأن الله هو الذي يصرِّف الريح كيف يشاء، يأتي بالريح بأمر مكروه فيذكِّر العباد بالتوبة والإنابة، ويذكر العباد بأمر قدرته عليهم وأنه لا غنى لهم عنه جل وعلا طرفة عين، ويأتي بالريح فيجعلها رياحا، فيسخرها جل وعلا لما فيه من مصلحة العباد، فالريح إذا لا تملك شيئا، فهذا الباب عقدة لبيان تحريم سب الريح كما عقد ما قبله لبيان أنّ سب الدهر لا يجوز ومحرم لأنه أذية لله جل وعلا.
وهذا الباب من جنس ذاك؛ لكن هذا يكثر وقوعه، فأفرده بكثرة وقوعه وللحاجة إلى التنبيه عليه.
قال (بابٌ النهي عن سب الريح) النهي للتحريم، وسب الريح يكون بشتمها أو بلعنها، وكما ذكرنا لكم في باب الدهر ليس من سبها أن توصف بالشدة كقول الله جل وعلا ?بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ(6)سَخَّرَهَا سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا?[الحاقة:6-7]، (بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ) هذا وصفٌ لها ووصفها بالشدة أو وصفها بالأوصاف التي يكون فيها شر على من أتت عليه كقوله ?مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلاَّ جَعَلَتْهُ كَالرَّمِيمِ?[الذاريات:42] ليس هذا من المنهي عنه.

(1/460)

قال(عن أُبَيّ بنِ كَعْبٍ - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لا تَسُبّوا الرّيحَ, فإِذَا رَأَيْتُمْ ما تَكْرَهُونَ فَقُولُوا: الّلهُمّ إِنّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرّيحِ وَخَيْرِ ما فِيهَا وَخَيْرِ ما أُمِرَتْ بِهِ") هذا يدل على أن الريح يكون فيها أمر، ويكون عليها أمر ونهي، والله جل وعلا يرسل الرياح كيف يشاء، ويَصْرِفُها -أيضا- جل وعلا عمن يشاء، فهي مسخرة بأمره جل وعلا، والملائكة هي التي تصرِّف الريح بأمره جل وعلا، فللريح ملائكة تصرفها كيف شاء ربنا جل وعلا وتقدس وتعاظم، فيها خير وقد يكون فيها عذاب، ولهذا قال عليه الصلاة والسلام (إِذَا رَأَيْتُمْ ما تَكْرَهُونَ فَقُولُوا) فأرشدهم إلى القول الآتي، وما يكرهون قد يكون من جهة صفة الريح، وقد يكون من جهة لون الريح -يعني صفتها من جهة السرعة أو الاتجاه-، وقد يكون من جهة لونها وقد يكون من جهة أثرها، والنبي عليه الصلاة والسلام كان إذا رأى شيئا في السماء أقبل وأدبر ودخل وخرج ورُئي ذلك في وجهه حتى تمطر السماء فيُسَرَّ عنه ويسر عليه الصلاة والسلام، قالت له عائشة: يا رسول الله لما ذاك قال: "ألم تسمعي لقول أولئك-أو كما قال عليه الصلاة والسلام- ?فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمُ(24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا?[الأحقاف:24-25]".
فإذن الخوف من الله جل جلاله إذا ظهرت هذه الحوادث أو التغييرات في السماء أو في الأرض واجب، والله جل وعلا يتعرّف إلى عباده بالرخاء كما أنه يتعرَّف إلى عباده بالشدة حتى يعرفوا ويعلموا ربوبيته وقهره وجبروته ويعلم حلمه وتردده ورحمته أيضا لعباده.

(1/461)

فإذن إذا رأى العبد ما يكره يدع إلى الله واستغاث بالله وسأل الله بقوله ("الّلهُمّ إِنّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرّيحِ وَخَيْرِ ما فِيهَا وَخَيْرِ ما أُمِرَتْ بِهِ وَنَعْوذُ بِكَ مِنْ شَرّ هَذِهِ الرّيحِ وَشَرّ ما فِيهَا وَشَرّ ما أُمِرَتْ بِهِ" صححه الترمذي).
بهذا نكون قد أخذنا هذا اليوم تسعة أبواب، ويبقى عندنا تسعة أبواب نكملها غدا إن شاء الله، وبها تمام الكتاب.
أسأل الله جل وعلا أن يجهلكم مباركين، وأن ينفع بكم وبما تعلمتم، وأن يجعلنا وإياكم من ورثة جنة النعيم وأن يغفر لنا ذنوبنا وإسرافنا في أمرنا، وأن يجعل وسيلتنا التوحيد وأن يجعل وسيلتنا إليه الإخلاص، فإنا مذنبون ولولا رحمة الله جل وعلا لهلكنا، اللهم فاغفر جما، وصلى الله وسلم وبارك على نبينا محمد.
¹
باب قول الله تعالى: ?يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ شَيْءٌ قُلْ إِنَّ الأَمْرَ كُلُّهُ للهِ?الآية[آل عمران:154]، وقوله:?الظَّانِينَ بِاللهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ?الآية[الفتح:6]
قال ابن القيم في الآية الأولى: فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفُسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يُتِمَّ أمرَ رسوله - صلى الله عليه وسلم - وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد؛ بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.

(1/462)

وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت، لرأيت عنده تعنُّتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك، هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ……وإلا فإني لا إخالك ناجياً
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله الذي له الحمد كله في ربوبيته وإلهيته وفي أسمائه وصفاته، له الحمد على أفعاله -أفعال الحكمة والإحسان، وأفعال العدل- فهو ولي الفضل وولي النعمة، وله الحمد على ما أنزل على رسوله - صلى الله عليه وسلم -، فله الحمد كله، وإليه ويرجع الأمر كله، تبارك ربنا وتعالى وتقدس.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذا (باب قول الله تعالى: ?يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ شَيْءٌ قُلْ إِنَّ الأَمْرَ كُلّهُ للهِ?الآية[آل عمران:154]، وقوله: ?الظَّانِينَ بِاللهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ?الآية[الفتح:6])، هذا الباب ذكر فيه الإمام المصنف هاتين الآيتين.

(1/463)

ومناسبة هذا الباب لكتاب التوحيد أنّ الله جل وعلا موصوف بصفات الكمال وله جل وعلا أفعالُ الحكمة وأفعال العدل وأفعال الرحمة والبر جل وعلا، فهو سبحانه كامل في أسمائه، كامل في صفاته، كامل في ربوبيته، ومن كماله في ربوبيته وفي أسمائه وصفاته أنه لا يفعل الشيء إلا لحكمة بالغة، والحكمة في ذلك هي أنه جل وعلا يضع الأمور مواضعها التي توافق الغايات المحمودة منها، وهذا دليل الكمال، فالله جل وعلا له صفات الكمال وله نعوت الجلال والجمال، فلهذا وجب لكماله جل وعلا أن يُظنّ به ظن الحق، وأن لا يظن به ظن السَّوء؛ يعني أن يعتقد فيه ما يجب لجلاله جل وعلا من تمام الحكمة وكمال العدل وكمال الرحمة جل وعلا وكمال أسمائه وصفاته سبحانه وتعالى، فالذي يظن به جل وعلا وعلى أنه يفعل الأشياء لا عن حكمة، فإنه قد ظن به ظن النَّقص وهو ظن السوء الذي ظنه أهل الجاهلية.
فإذن يكون الظن بالله غير الحق منافٍ للتوحيد، وقد يكون منافيا لكمال التوحيد:
فمنه ما يكون صاحبُه خارج عن ملة الإسلام أصلا، كالذي يظنّ بالله غير الحق في بعض مسائل القدر كما سيأتي.
ومنه ما هو منافٍ لكمال التوحيد بأن يكون غير مؤمنٍ بالحكمة أو بأفعال الله جل وعلا المنوطة بالعلل التي هي منوطة بحكمته سبحانه البالغة.
ولهذا قال جل وعلا ?فَلِلَّهِ الحُجَّةُ البَاِلغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ?[الأنعام:149]، في الرد على القدرية المشركية، وقد قال أيضا جل وعلا ?حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ?[القمر:5]، فالله جل وعلا موصوف بكمال الحكمة وكمال الحمد على أفعاله؛ لأن أفعال الله جل وعلا قسمان:
"أفعال ترجع إلى الحكمة والعدل.
"وأفعال ترجع إلى الفضل والنعمة والرحمة والبر بالخلق.

(1/464)

فالله جل وعلا يفعل هذا وهذا، وحتى وأفعاله التي هي أفعال بر وإحسان هي منوطة بالحكم العظيمة، وكذلك الأفعال التي قد يظهر للبشر أنها ليست في صالحهم أو ليست موافقة للحكمة فإن ظنَّ الحق بالله جل وعلا أن يُظن به وأن يعتقد أنه ليس ثم شيء من أفعاله إلا وهو موافق لحكمته جل وعلا العظيمة إذ هو العزيز القهار الفعال لما يريد.
إذن فالواجب تحقيقا للتوحيد أن يُظَن العبد بالله جل وعلا ظن الحق، وأما ظن السَّوء فهو ظن الجاهلية الذي هو مناف لأصل التوحيد في بعض أحواله أو مناف لكمال التوحيد.
فترجم المؤلف رحمه الله بهذا الباب ليبين لك أن ظن السَّوء بالله جل وعلا من خصال أهل الجاهلية وهو منافٍ لأصل التوحيد أو مناف لكماله بحسب الحال.
قال هنا (باب قول الله تعالى ?يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ?[آل عمران:154]) الظن يطلق ويراد به الاعتقاد أو يراد به ما يسبق إلى الوَهَم؛ يعني ما يسبق إلى الذهن، فهم يعتقدون أو يسبق إلى أذهانهم لما معهم من الشرك أنّ الله جل وعلا ليست أفعاله أفعال حق، والله سبحانه هو الحق وأفعاله كلها أفعال الحق، وذلك الظن ظن الجاهلية، فكل من ظن بالله غير الحق فقد ظنَّ ظن الجاهلية؛ بمعنى ظن بالله جل وعلا غير الكمال فهذا هو ظن الجاهلية، وظن أهل التوحيد والاسم -يعني يعتقدون ويعلمون ويسبق إلى أذهانهم- في أي فعل يحصل لهم أن الله جل وعلا موصوف بالكمال وبالحكمة البالغة.
فسَّر ذلك جل وعلا بقوله (يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ شَيْءٌ) وهذا فيه إنكار للحكمة أو إنكار للقدر، قل إن الأمر كله لله، وهذا في حال الرد على هؤلاء المنافقين أو المشركين.

(1/465)

قال (وقوله: ?الظَّانِينَ بِاللهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ?الآية[الفتح:6]) مرَّ معنا في كلام ابن القيم من كلام المصنف أن السلف فسروا هذا الظن السوء بأحد ثلاثة أشياء، وكلها صحيح، فظن السَّوء الذي يظنه الجاهليون يشمل هذه الأشياء جميعا.
أما الأول: فهو إنكار القدر.
وأما الثاني: فهو إنكار الحكمة.
وأما الثالث: فهو إنكار نصر الله جل وعلا لرسوله - صلى الله عليه وسلم - أو لدينه أو لعباده الصالحين.
فهذه ثلاثة أشياء.
µ ووجه قوله إنكار القدر ظنا بالله ظن السَّوء: أن تقدير الأمور قبل وقوعها، هذا من آثار عزة الله جل وعلا وقدرته، فإن العاجز هو الذي تقع معه الأمور استئنافا عن غير تقدير سابق، وأما الذي لا يحصل معه أمر حتى يقدِّرَه قبل أن يوقعَه فيقع على وفق ما قدر، فهو ذو الكمال وهو ذو العزة وهو الذي لا يغالَب في ملكوته، ولهذا قال الشاعر في وصف رجل كامل قال:
لأنتَ تفري ما خلقتَ وبعض القوم يخلق ثم لا يفري
الخلق هنا التقدير؛ يعني لأنت تقطع ما قدرت، وبعض القوم -وهم الناقصون إما لعدم قدرتهم أو لعدم عزتهم أو لجهلهم- وبعض القوم يخلق؛ يعني يقدِّر الأشياء ثم لا يفري، ثم لا يستطيع أن يقطعها على وفق ما يريد.
إذن فإنكار القدر هو ظن بالله جل وعلا ظن السوء لم؟ لأن فيه نسبة النقص لله جل وعلا، والله جل وعلا هو الكامل في أسمائه، الكامل في صفاته جل وعلا، الذي يجير ولا يجار عليه، والذي له الأمر كله، والذي إليه الأمر كله كما قال هنا (قُلْ إِنَّ الأَمْرَ كُلُّهُ للهِ)، فلهذا كان كل ما يحصل من الرب جل وعلا في بريته هو موافق لقدره السابق الذي هو دليل كمال حكمته وعلمه وخلقه وعموم مشيئته.
µ أما التفسير الثاني فهو إنكار الحكمة: وحكمة الله جل وعلا ثابتة بالكتاب والسنة وبإجماع السلف، واسم الله (الحكيم) مشتمل على صفة الحكمة، فإنه جل وعلا:
"حكيم بمعنى حاكم.
"وحكيم بمعنى محكِم للأمور.

(1/466)

"وحكيم بمعنى أنه ذو الحكمة البالغة.
فهذه ثلاثة تفسيرات لاسم الله الحكيم، وكلها صحيحة وكلها يستحقها الله جل وعلا:
فإنه جل وعلا حكيم بمعنى حكم وحاكم.
وحكيم بمعنى محكِم كما قال ?كِتَابٌ أُحْكِمَتْ آيَاتُهُ?[هود:1]، وقال ?مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ?[الملك:3] لأجل إحكامه، وقال سبحانه وتعالى أيضا ?قُلْ اُنْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ?[يونس:101]، ونحو ذلك من دليل إحكامه جل وعلا لما خلق.
والثالث أنه ذو الحكمة، والحكمة في صفة الله جل وعلا تُفَسَّرُ -كما ذكرت لكم-: بأنها وضع الأمور في مواضعها الموافقة للغايات المحمودة منها.
ولهذا نقول: إن أهل السنة والجماعة-أهل الأثر، الفقهاء بالكتاب والسنة- قالوا: إن أفعال الله جل وعلا معللة، وكل فعل يفعله الله جل وعلا لعلة من أجلها فعل، وهذه العلة هي حكمته سبحانه وتعالى، فإن أفعال الله جل وعلا منوطة بالعلل.
وهذا أنكره المعتزلة لأنهم قدرية، وأنكره الأشاعرة لأنهم جبرية، فقالوا: إن أفعال الله جل وعلا ليست مرتبطة بالحِكَم ويفعل لا عن حكمة وهذا سوء ظن بالله جل وعلا.
ولهذا أورد الشيخ رحمه الله هذا الباب ليبين لك أن تحقيق التوحيد وتحقيق كمال التوحيد أن توقن بالحكمة البالغة لله جل وعلا، ومن نفي الحكمة في أفعال الله فهو مبتدع، توحيده قد انتفى عنه كماله؛ لأن بدعته شنيعة، وكل البدع تنفي كمال التوحيد ومنها ما ينفي أصل التوحيد، هذا الثاني.

(1/467)

µ والتفسير الثالث في ظن أهل الجاهلية وأهل النفاق ظن السوء بالله جل وعلا: أن الله جل وعلا لا ينصر رسوله سبحانه وتعالى، وأنه جل وعلا لا ينصر كتابه، أو أنه جل وعلا يجعل رسوله أو دينه في اضمحلال حتى يذهب ذلك الدين، هذا ظن سوء بالله جل وعلا، ولهذا كان من براهين النبوات أنّ كل نبي ادَّعى النبوة اضمحل أمره، لم يأتِ نبي يقول: أنا نبي يوحى إلي من السماء. وهو كاذب في دعواه إلا ويخذل إلا ويضمحل أمره، فكان من براهين النبوات عند أهل السنة أن كل نبي قال إنه مرسل من عند الله جل وعلا أُيِّد بالبراهين والآيات والبينات ونُصر على عدوه وجُعل دينه وأهل دينه في عزة على من سواهم، كما قال جل وعلا ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:59]، وقال جل وعلا ?وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ(171)إِنَّهُمْ لَهُمْ الْمَنصُورُونَ(172)وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:171-173]، فظنُّ الجاهلية أن الخير أو الدين سيضمحل وأنهم إذا بذلوا إطفاء ذلك الأمر وحاربوه بكل ما أتوا من وسيلة وقاوموه فإنه سينتهي، وهذا مع كونه عملا محرما بما يشتمل على الظلم فإنه أيضا سوء ظن بالله جل وعلا غرور بالقوة وبالنفس، والله جل وعلا ناصر رسله، والله جل وعلا ناصر عباده المؤمنين؛ ولكن قد يبتلي الله جل وعلا المؤمنين بأن يكونوا في غير نصر زمنا طويلا، قد يبلغ مئات السنين كما حصل في قصة نوح عليه السلام فَلَبِثَ فِي قَوْمِهِ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَامًا ثم نصره الله جل وعلا وهذا يحصل كما ذكر ابن القيم من كثير من أهل الصلاح؛ بل من كثير من الناس؛ بل قد يحصل من بعض المنتسبين إلى العلم في أنواع شتى من سوء الظن بالله جل وعلا، وسبب حصول ذلك الظن السيئ في القلوب عدم العلم بما يستحقه الله جل وعلا وما أوجبه الله جل وعلا من الصبر

(1/468)

والأناة ونحو ذلك من الواجبات.
فإذن المسألة متصل بعضها ببعض فالذي يخالف ما أمر الله جل وعلا به شرعا فيما يتصل بنصرة (1) [الدين فإنه قد يقع في سوء ظن بالله جل جلاله، وهذا مما ينافي كمال التوحيد الواجب.
فهذه -إذن- ثلاثة أشياء ظنها أهل الجاهلية، وكلها باطلة، وكلام ابن القيم رحمه الله يدور على ذلك، ولهذا يجب عليك أن تتحرز كثيرا، وأن تحترس من سوء الظن بالله جل وعلا.
فيما ذَكر -في آخر الكلام- ابن القيم رحمه الله من أن] (2) بعض الناس قد يحصل له الشيء فيرى أنه يستحق أكثر منه، وقد يحصل له الشيء بقضاء الله وبقدره فيظن أنه لا يستحق ذلك الشيء أو أن ذلك المفروض أن يصاب به غيره وأنه لا يصاب بذلك، فينظر إلى فعل الله جل وعلا وقضائه وقَدَره على وجه الاتهام، وقَلَّ من يسلم باطنا وظاهرا من ذلك، فكثيرون قد يسلمون ظاهرا؛ ولكن في الباطن يقوم بقلوبهم ظن الجاهلية واعتقاد السَّوء، ولهذا قال جل وعلا في الآية التي في صدر الباب (يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ) والظن محله القلب.
لهذا يجب على المؤمن أن يخلص قلبه من كل ظن بالله غير الحق وأن يتعلم أسماء الله جل وعلا وأن يتعلم الصفات وأن يتعلم آثار ذلك في ملكوت الله؛ حتى لا يقوم بقلبه إلا وأن الله جل جلاله هو الحق وأن فعله حق، حتى ولو كان في أعظم شأن وأصيب بأعظم مصيبة أو أُهين بأعظم إهانة فإنه يعلم أنه ما أصابه لتمام ملك الله جل وعلا وأنه يتصرف في خلقه كيف يشاء، وأن العباد مهما بلغوا فإنهم يظلمون أنفسهم، والله جل وعلا يستحق الإجلال والتعظيم.
فخلِّصْ قلبكَ أيها المسلم وخاصة طالبَ العلم، خَلِّصْ قلبك من كل ظن سَوء بالله جل وعلا بأن قلتَ: هذا لا يصلح، وهذا الفعل عليه كذا وكذا، ولا يصلح أن يعطى المال، أو أن تحسد فلانا وفلانا.
__________
(1) انتهى الوجه الأول من الشريط الخامس عشر.
(2) سقط من الأشرطة، ونقلته من تفريغ جامع ابن تيمية.

(1/469)

فإن كل ذلك سوء ظن بالله جل وعلا، ولهذا قال العلماء في معنى قول النبي - صلى الله عليه وسلم - "إياكم والحسد فإنه يأكل الحسنات كما تأكل النار الحطب" قالوا سبب ذلك أن الحاسد ظن أن هذا الذي أعطاه الله جل وعلا ما أعطاه لا يستحق هذه النعمة، فحسده وتمنى زوالها منه فصار في ظن سوء بالله جل وعلا، فلهذا أكل الحسنات ظنُّه كما أكلت النار الحطب.
نسأل الله جل وعلا السلامة والعاقبة من كل ظن بغير الحق فيه جل وعلا، ونسأله أن يجعلنا من المعظِّمين له ومن المبجلين لأمره ونهيه المعظمين لحكمته سبحانه وتعالى.
¹
باب ما جاء في منكري القدر
وقال ابن عمر: والذي نفس ابن عمر بيده، لَوْ كان لأحَدِهِمْ مِثْلَ أُحُدٍ ذَهَباً ثم أَنْفَقَهُ في سبيل الله مَا قَبِلَهُ الله مِنْهُ حَتّى يُؤْمِنَ بالْقَدَرِ، ثم استدلّ بقول النبي - صلى الله عليه وسلم - "الإيمان أنْ تُؤْمِنَ بالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَومِ الآخِرِ وَتُؤْمِنَ بالْقَدَرِ خَيْرِهِ وَشَرّهِ".
وعن عبادة بن الصامت، أنه قال لابنه: يا بني! إنك لن تجد طعم الإيمان حتى تعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم - يقول: "إِنّ أَوّلَ مَا خَلَقَ الله الْقَلَمَ. فقال: أُكْتُبْ. قال: رب! ومَاذا أَكْتُبُ؟ قال: اكْتُبْ مقادير كل شيء حتى تقومَ الساعة"، يا بني! سمعت رسول الله - صلى الله عليه وسلم - يقول:"من مات على غير هذا، فليس مني."
وفي رواية لأحمد: " إِنّ أَوّلَ مَا خَلَقَ الله تعالى القلم، فقال له: أكتب، فجري في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب: قال رسول الله - صلى الله عليه وسلم -: "فمن لم يؤمن بالقدر خيره وشره، أحرقه الله بالنار".

(1/470)

وفي المسند والسنن عن ابنِ الدّيْلَمِيّ، قال: أتَيْتُ أُبَيّ بنَ كَعْبٍ, فَقُلْتُ: فِي نَفْسِي شَيْءٌ مِنْ الْقَدَرِ فَحَدّثْنِي بِشَيء لَعَلّ الله يُذْهِبَهُ مَنْ قَلْبِي، فقَالَ: لَوْ أنْفقْتَ مِثْلَ أُحُدٍ ذَهَبَاً مَا قَبِلَهُ الله تَعَالَى مِنْكَ حَتّى تُؤْمِنَ بالْقَدَرِ، وَتَعْلَمَ أنّ مَا أصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ وَأَنّ مَا أخْطَأكَ لَمْ يَكُنْ لِيُصِيبَكَ, وَلَوْ مُتّ عَلَى غَيْرِ هَذَا لَكُنْتَ مِنْ أَهْلِ النّارَ. قال: فأتَيْتُ عَبْدَ الله بنَ مَسْعُودٍ وحُذَيْفَةَ بنَ الْيَمَانِ وزَيْدَ بنَ ثَابِتٍ، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -. حديث صحيح رواه الحاكم في صحيحه.
[الشرح]
هذا (بابُ ما جاء في منكري القدر) ومناسبة هذا الباب للذي قبله ما ذكرنا أن إنكار القدر سوء ظن بالله جل وعلا، ويكون هذا الباب كالتفصيل لما اشتمل عليه الباب الذي قبله.
ومناسبته للذي لكتاب التوحيد ظاهرة وهي أن الإيمان بالقدر واجب ولا يتم توحيد العبد حتى يؤمن بالقدر، وإنكار القدر كفر بالله جل وعلا ينافي أصل التوحيد، كما قال ابن عباس رضي الله عنهما: القدر نظام التوحيد فمن كذَّب بالقدر نقض تكذيبُه توحيدَه. يعني الإيمان بالقدر هو النظام يعني السلك الذي تجتمع فيه مسائل التوحيد من يقوم عقدُها في القلب، فإذا كذب بالقدر معنى ذلك انقطع السلك فنقض ذلك التكذيب أمور التوحيد، وهذا ظاهر؛ فإن أصل الإيمان أن يؤمن بالأركان الستة التي منها الإيمان بالقدر كما ذكر ذلك الشيخ في حديث ابن عمر.
قال (باب ما جاء في منكري القدر)؛ القدر في اللغة: هو التقدير كما هو معروف، وهو وضع الشيء في نحو ما بما يريده واضعه، قدَّر الشيء تقديرا وقدرا.

(1/471)

وفي العقيدة عرَّفه بعض أهل العلم بقوله: إن القدر هو علم الله السابق بالأشياء، وكتابتُه لها في اللوح المحفوظ، وعموم مشيئته جل وعلا، وخلقُه للأعيان والصفات القائمة بها.
وهذا التعريف صحيح؛ لأنه يشمل مراتب القدر الأربعة، فالقدر الإيمان به إيمان بأربع مراتب، وهذه الراتب على درجتين:
الأولى والثانية من المراتب تسبق وقوع المقدَّر:
"وهي الإيمان بالعلم السابق.
"والإيمان بكتابة الله جل وعلا لعموم الأشياء.
كما قال "إن الله قَدَّرَ مَقَادِيرَ الخلْق قَبْلَ أَنْ يَخْلُقَ السّمَاوَاتِ وَالأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ" (قَدَّر مَقَادير الخلق) يعني كتبها، هذان الأمران الإيمان بالعلم السابق والإيمان بالكتابة تسبق وقوع المقدر، فأنت تؤمن بها وهي سابقة للوقوع.
وأما ما يقارن وقوع المقدر، ما يقارن القضاء فهذا له مرتبتان:
"الأولى منهما هي مرتبة عموم المشيئة، فإن الله جل وعلا ما شاء كان وما لم يشأ لم يكن، والعبد لا يشاء وشيئا فيحصل إلا إذا كان الله جل وعلا قد شاءه ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا?[الإنسان:30]، وقال ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ?[التكوير:29]، فمشيئة العبد تابعة لمشيئة الله جل وعلا.

(1/472)

"وكذلك المرتبة الأخيرة التي تقارن وقوع المقدر: الإيمان بأن الله جل وعلا خالق كل شيء للأعيان وللصفات التي تقوم بالأعيان، فالأعيان مثل الذوات هذه الله جل وعلا هو خالقها، هذا باتفاق أهل الإسلام؛ يعني أن الله جل وعلا هو الخالق للإنسان الخالق للحيوان الخالق للسماء للأرض، وكذلك الإيمان أن الصفات التي تقوم بتلك الأعيان الله جل وعلا هو الخالق لها، ومن ذلك أفعال العباد، فأفعال العباد معاني، ففعل العبد داخل في عموم خلقه جل وعلا، ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ?[الزمر:62]، وكلمة (شَيْءٍ) عندنا تُعَرَّف بأنها ما يصلح أن يعلم، فكل ما يصح أن يعلم يقال له شيء ولهذا يدخل في عموم قول (اللَّهُ خَالِقُ كُلِّ شَيْءٍ) العباد وأفعال العباد.
فهذه أربع مراتب.
إنكار القدر الذي بوب له الشيخ رحمه الله يصدق على إنكار أي مرتبة من هذه, أنكر المرتبة الأولى فهو منكر، الثانية هو منكر، أو الثالثة أو الرابعة فهو منكر للقدر، ولا يقال لأحد أنه مؤمن بالقدر إلا إذا سلم بها جميعا وآمن بها جميعا لدلالة النصوص.
فمنهم من منكري القدر القدرية الغلاة، وإذا قيل القدرية -يعني نفاة القدر- الذين نفوا العلم، أنكروا العلم السابق، فهم كفار ينافي فعلهم أصل التوحيد فمن أنكر العلم السابق هذا أنكر القدر إنكارا انتفى معه أصل التوحيد.
وكذلك من ينكر الكتابة، فإن إنكار الكتابة السابقة مع العلم بالنصوص الدالة عليها مناف لأصل التوحيد ولا يستقيم معه الإيمان.
وأما المرتبتان الأخيرتان -عموم المشيئة وعموم الخلق- فهذه إنكار عموم خلق الله للأفعال هذا مما جرى من المعتزلة ونحوهم، وبُدِّعوا بذلك وظللوا وجُعل لإنكارهم لتلك المرتبة ينافي كمال التوحيد ولا يُحكم عليهم بالكفر والخروج من الإسلام بذلك.
فإذن إنكار القدر صار منه ما هو كفر مخرج من التوحيد مخرج من الملة، ومنه ما هو دون ذلك ويكون منافيا لكمال التوحيد.
بهذا يظهر صلة هذا الباب بكتاب التوحيد.

(1/473)

قال (وقال ابن عمر: والذي نفس ابن عمر بيده، لَوْ كان لأحَدِهِمْ مِثْلَ أُحُدٍ ذَهَباً ثم أَنْفَقَهُ في سبيل الله مَا قَبِلَهُ الله مِنْهُ حَتّى يُؤْمِنَ بالْقَدَرِ)لم؟ لأنّ الله جل وعلا لا يقبل إلا من مسلم، الإسلام شرط لصحة قبول الأعمال، ومن أنكر القدر ولم يؤمن بالقدر فإنه لا يقبل منه لو أنفق مثل أُحُدٍ ذهبا، (ثم استدلّ بقول النبي - صلى الله عليه وسلم - "الإيمان أنْ تُؤْمِنَ بالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَومِ الآخِرِ وَتُؤْمِنَ بالْقَدَرِ خَيْرِهِ وَشَرّهِ")، هنا في قوله (تُؤْمِنَ بالْقَدَرِ خَيْرِهِ وَشَرّهِ) القدر منه ما هو خير ومنه ما هو شر؛ خير بالنسبة لابن آدم وشر بالنسبة لابن آدم، فالمكلَّف قد يكون عليه قدَر هو بالإضافة إليه خير، وقد يكون عليه القدر بالإضافة إليه شر، وأما بالنسبة لفعل الله جل وعلا فالله جل وعلا أفعاله كلها خير؛ لأنها موافقة لحكمته العظيمة، فلهذا جاء في الحديث أن النبي - صلى الله عليه وسلم - قال في ثنائه على ربه "الشر ليس إليك" فالله جل وعلا ليس في فعله شر فالشر بما يضاف إلى العبد أصيب العبد بمصيبة فهي شر بالنسبة إليه أما بالنسبة لفعل الله فهي خير لأنها موافقة لحكمة الله جل وعلا البالغة والله سبحانه وتعالى له الأمر كله.

(1/474)

قال(وعن عبادة بن الصامت، أنه قال لابنه: يا بني! إنك لن تجد طعم الإيمان حتى تعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك) وهذا لأن القضاء والقدر قد فُرغ منه يعني تقدير الأمور قد فرغ منه، والله جل وعلا قد قدر الأشياء وقدر أسبابها، فالسبب الذي سيفعله المختار من عباد الله مقدر كما أن نتيجته مقدرة، ومن الإيمان بالقدر الإيمان بأن الله جل وعلا جعلك مختارا وأنك لست مجبورا، فالقول بالجبر منافٍ للقول بالقدر؛ يعني القول بالجبر لا يستقيم مع الإيمان بالقدر، لأنَّ الإيمان بالقدر إيمان معه الإيمان بأن العبد مختار ليس بمجبر؛ لأن التكليف وقع بذلك.
والجبرية طائفتان:
طائفة غلاة: وهم الجهمية وغلاة الصوفية الذين يقولون إن العبد كالريشة في مهب الريح وحركاته حركات إضطرارية.
ومنهم طائفة ليست بالغلاة: وهم الأشاعرة ونحوهم الذين يقولون بالجبر في الباطن وبالإختيار في الظاهر، ويقولون: إنَّ العبد له كسب؛ وهو أن يكون العبد في الفعل الذي فعله محلا لفعل الله جل وعلا، فيُفعل به فيكون هو محلا للفعل ويضاف الفعل إليه على جهة الكسب على ما هو معروف في موضعه من التفاصيل في كتب العقيدة المطولة.
قال في ذلك ذكر مرتبة الكتابة (سمعت رسول الله - صلى الله عليه وسلم - يقول: "إِنّ أَوّلَ مَا خَلَقَ الله الْقَلَمَ. فقال: أُكْتُبْ. قال: رب! ومَاذا أَكْتُبُ؟ قال: اكْتُبْ مقادير كل شيء حتى تقومَ الساعة") هذا فيه دليل على مرتبة الكاتبة.
وقوله (إِنّ أَوّلَ مَا خَلَقَ الله الْقَلَمَ) معناه على الصحيح عند المحققين: إنه حين خلق الله القلم، فـ(أَوّلَ) هنا ظرف بمعنى حين، و(إِنّ) اسمها ضمير [الشان] محذوف، إنه أول ما خلق الله القلم فقال له اكتب؛ يعني حين خلق الله القلم قال له أكتب، فيكون قول أكتب هذا من جهة الظرفية؛ يعني حين خلق الله القلم قال له أكتب.

(1/475)

وأما أول المخلوقات، فالعرش سابق في الخلق على القلم كما قال عليه الصلاة والسلام الحديث الذي في الصحيح "قَدَّرَ الله مَقَادِيرَ الخلْق قَبْلَ أَنْ يَخْلُقَ السّمَاوَاتِ وَالأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ وكان عرشُهُ على الماء" فهمنا من قوله (إِنّ أَوّلَ مَا خَلَقَ الله الْقَلَمَ. فقال: أُكْتُبْ) أنه حين خلق قال له أكتب والعرش كان قبل ذلك.
فإذن الكتابة كانت بعد الخلق مباشرة -بعد خلق القلم- أما العرش فكان سابقا والماء كان سابقا أيضا.
ولهذا نقول الصحيح: أن العرش مخلوق قبل القلم كما قال ابن القيم رحمه الله في النونية
والناس مختلفون في القلم الذي كتب القضاء به من الديان
هل كان قبل العرش أو بعده قولان عند أبي العلا الهمذاني
والحق أن العرش قبله لأنه عند الكتابة كان ذا أركان
إلى آخر ما في هذا الباب من مباحث في الإيمان بالقدر.
¹
باب ما جاء في المصَوِّرين
وعن أبي هريرة - رضي الله عنه -، قال: رسول الله - صلى الله عليه وسلم -: "قَالَ اللّهُ تعالى: وَمَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي؟ فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً" أخرجاه.
ولهما عن عائشة رضي الله عنها، أنّ رسول الله - صلى الله عليه وسلم - قال: "أَشَدّ النّاسِ عَذَاباً يَوْمَ الْقيَامَةِ, الّذِينَ يُضَاهِئونَ بِخَلْقِ اللّهِ".
ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله - صلى الله عليه وسلم - يقول: "كُلّ مُصَوّرٍ فِي النّارِ. يُجْعَلُ لَهُ بِكُلّ صُورَةٍ صَوّرَهَا نَفْسٌ يُعَذّبُ بها فِي جَهَنّمَ"
ولهما عنه مرفوعا"مَنْ صَوّرَ صُورَةً فِي الدّنْيَا كُلّفَ أَنْ يَنْفُخَ فِيهَا الرّوحَ يَوْمَ الْقِيَامَةِ. وَلَيْسَ بِنَافِخ".

(1/476)

ولمسلم عَنْ أَبِي الْهَيّاجِ، قال: قَالَ لِي عَلِيّ. " أَلاّ أَبْعَثُكَ عَلَىَ مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللّهِ - صلى الله عليه وسلم -: أن لاَ تَدَعَ صُورَةً إِلاّ طَمَسْتَهَا، وَلاَ قَبْراً مُشْرِفاً إِلاّ سَوّيْتَهُ ".
[الشرح]
هذا (باب ما جاء في المصورين) والمصورون جمع تصحيح للمصوِّر، والمصور هو الذي يفعل إحداث الصور؛ يعني هو الذي يقوم بالتصوير، والتصوير معناه التشكيل؛ تشكيل الشيء حتى يكون على هيئة صورة، والصورة قد تكون صورة لآدمي أو لغير آدمي من حيوان أو لنبات أو لجماد أو لسماء أو أرض، فكل هذا يقال له مصور، إذا كان يشكل بيده شيئا على هيئة صورة -صورة معروفة-.
وقوله (باب ما جاء في المصورين) يعني من الوعيد، ومن الحاديث التي فيها أنهم جعلوا أنفسهم أندادا لله جل وعلا، وعموم ما ذكرنا في معنى المصور هذا من جهة المعنى، أما من جهة الحكم فسيأتي بيان التفصيل إن شاء الله.
مناسبة الباب لكتاب التوحيد: أن التوحيد هوأن لا يُجعل لله ند فيما يستحقه جل وعلا، والتصوير تنديد من جهة أن المصور جعل فعله ندا لفعل الله جل وعلا، ولهذا يدخل الرضى بصنيع المصوِّر في قول الله جل وعلا ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22] إذْ ذلك حقيقته أنه جعل هذا المصوِّر شريكا لله جل وعلا في هذه الصفة، مع أن تصويره ناقص وتصوير الله جل وعلا على جهة الكمال؛ لكن من جهة الإعتقاد مما جعل هذا المخلوق مصوٍّرا والله جل وعلا هو الذي ينفرد بالتصوير سبحانه وتعالى -يعني بتصوير المخلوقات كما يشاء- كان من كمال التوحيد أن لا يُرضى بالتصوير وأن لا يفعل أحد هذا الشيء؛ لأن ذلك لله جل وعلا، فالتصوير من حيث الفعل مناف لكمال التوحيد، وهذا هو مناسبة إيراد هذا الباب في هذا الكتاب.

(1/477)

والمناسبة الثانية له أن التصوير وسيلة من وسائل الشرك بالله جل وعلا، والشرك ووسائله يجب وصدها وغلق الباب؛ لأنها تُحْدث في الناس الإشراك أو وسائل الإشراك.
فصار -إذن- التصوير له جهتان:
الجهة الأولى: جهة المضاهاة بخلق الله والتمثّل بخلق الله جل وعلا وبصفته واسمه.
الثانية: أنه وسيلة للإشراك, الصورة من حيث هي وسيلة، قد لا يشرك بالصورة المعينة التي عملت؛ ولكن الصورة من حيث الجنس هي وسيلة -ولا شك- من وسائل الإشراك، وشرك كثير من المشركين كان من جهة الصور، فكان من تحقيق التوحيد أن لا تقرّ الصور لأجل أن الصورة وسيلة من وسائل المشركين في عباداتهم.
قال (وعن أبي هريرة - رضي الله عنه -، قال: رسول الله - صلى الله عليه وسلم -: "قَالَ اللّهُ تعالى: وَمَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي؟ فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً" أخرجاه) هذا الحديثفيه معنى وفيه تمثيل:

(1/478)

أما المعنى: وهو قوله (وَمَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي) فصار الظلم معلقا بأن العبد يخلق كخلق الله جل وعلا، والمقصود بذلك يصور كتصوير الله جل وعلا لخلقه، ثم قال معجِّزا (فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً) معلوم أن الذرّةَ من حيث هي ذرة، هذا يمكن أن تُعمل بأي شيء وترمي فتراها في الضوء والشمس أنها ذرة، وكذلك الحبة -يعني حبة الحنطة حبة البر أو حبة الرز- ممكن أن تصنع؛ ولكن لا يمكن أن تكون كخلق الله جل وعلا، وكذلك الشعيرة يمكن أن تصنع شكلا وأن تصور شكلا؛ لكن يعجز فيها الحياة، فمثلا كحب البر أو الشعير أو الرز أو نحو ذلك ينبت فيما إذا وضع في الأرض الذي هو من خلق الله جل وعلا، أما ما صنعه المخلوق فإنه لا تكون فيه حياة، فالرز الصناعي مثلا الذي تأكلونه لو رُمي في الأرض لما خرج منه ساق ولما خرج له جذر ولَمَا كانت منه حياة، وأما الذي يكون من خلق الله جل وعلا فهو الذي أودع فيه سر حياة ذلك الجنس من المخلوقات.
ولهذا قال بعض أهل العلم: إن هذا على وجه التعجيز، فالذي يخلق كخلق الله جل وعلا هذا من جهة ظنه، أما من جهة الحقيقة فإنه لا أحد يخلق كخلق الله، ولهذا صار ذلك مشبها نفسه بالله جل وعلا، فصار أظلم الخلق.
استدل مجاهد وغيره من السلف بقوله (فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً) على أن تصوير ما لا حياة فيه أو ما لا روح فيه محرم؛ لأنه هنا قال (فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً) فذكر الحبة والشعيرة قالوا فتصوير الأشجار وتصوير الحَبّ ونحو ذلك لا يجوز.

(1/479)

وجمهور العلماء على خلاف ذلك وأنّ الأمر في هذا الحديث للتعجيز وليس لجهة التعليل، ولهذا قال في الحديث الذي بعده قال (مَنْ صَوّرَ صُورَةً فِي الدّنْيَا كُلّفَ أَنْ يَنْفُخَ فِيهَا الرّوحَ وَلَيْسَ بِنَافِخٍ) فلما قال (كُلّفَ أَنْ يَنْفُخَ فِيهَا الرّوحَ) علمنا أنَّ النهي من جهة التصوير كان منصبا على ما فيه روح يعني على ما حياته بحلول الروح فيه، أما ما حياته بالنماء كالمزروعات والأشجار ونحوها فليس داخلا في ذلك.
قال (ولهما عن عائشة رضي الله عنها، أنّ رسول الله - صلى الله عليه وسلم - قال: "أَشَدّ النّاسِ عَذَاباً يَوْمَ الْقيَامَةِ, الّذِينَ يُضَاهِئونَ بِخَلْقِ اللّهِ") هذا فيه تنبيه للعلة، وهذه العلة هي المضاهات بخلق الله جل وعلا وهي أحد العلتين اللتين من أجلهما حُرم التصوير، فالتصوير حُرِّم وصار صاحبه من أشد الناس عذابا لأجل أنه يضاهي بخلق الله جل وعلا؛ ولأن الصورة وسيلة للشرك.
المضاهاة بخلق الله جل وعلا التي رُتِّب عليها بأن يكون فاعلها أشد الناس عذابا يوم القيامة في هذا الحديث عند كثير من العلماء: أنها ما كانت على وجه الكفر، وتكون المضاهاة في التصوير كفرا في حالتين:
الحالة الأولى: أن يصور صنما ليعبد، أو يصور إلها ليعبد، أو يصور إلها يعبد في الواقع، فيصور لأهل البوذية صورة بوذا، أو يصور للنصارى المسيح أو يصور أم المسيح ونحو ذلك، فتصوير ما يُعبد من دون الله جل وعلا مع العلم أنه يُعبد هذا كفر بالله جل وعلا؛ لأنه صور وثنا ليعبد وهو يعلم أنه يعبد، فيكون شركا أكبر وكفرا بالله جل وعلا.
والدرجة الثانية: أن يصور الصورة ويزعم أنها أحسن من خلق الله جل وعلا، فيقول هذه أحسن من خلق الله، أو أنا فُقْتُ في خلقي وتصويري ما فعل الله جل وعلا، فهذا كفر أكبر وشرك أكبر بالله جل جلاله.

(1/480)

وهذا هو الذي حُمل عليه الحديث وهو قوله (أَشَدّ النّاسِ عَذَاباً يَوْمَ الْقيَامَةِ, الّذِينَ يُضَاهِئونَ بِخَلْقِ اللّهِ).
ويدخل فيه أيضا من ضاهى بالتصوير عامة بما لا يخرجه من الملة؛ كالذي يرسم بيده أو ينحت التمثال وينحت الصورة، مما لا يدخل في الحالتين السابقتين فهو كبيرة من الكبائر وصاحبها ملعون ومتوعد بالنار.
قال (ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله - صلى الله عليه وسلم - يقول: "كُلّ مُصَوّرٍ فِي النّارِ. يُجْعَلُ لَهُ بِكُلّ صُورَةٍ صَوّرَهَا نَفْسٌ يُعَذّبُ بها فِي جَهَنّمَ") قوله (نَفْسٌ) أفاد أنّ ذلك التصوير وقع لشيء تحله النفس وهو الحيوانات أو الآدمي، ولهذا صار الوعيد منصبا على ذلك، وقوله (كُلّ مُصَوّرٍ فِي النّارِ) هذا يفيد أن التصوير كبيرة من الكبائر.
قال (ولهما عنه مرفوعا"مَنْ صَوّرَ صُورَةً فِي الدّنْيَا كُلّفَ أَنْ يَنْفُخَ فِيهَا الرّوحَ يَوْمَ الْقِيَامَةِ. وَلَيْسَ بِنَافِخٍ") لأن الروح إنما هي لله جل وعلا.
(ولمسلم عَنْ أَبِي الْهَيّاجِ، قال: قَالَ لِي عَلِيّ. "أَلاّ أَبْعَثُكَ عَلَىَ مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللّهِ - صلى الله عليه وسلم -: أن لاَ تَدَعَ صُورَةً إِلاّ طَمَسْتَهَا، وَلاَ قَبْراً مُشْرِفاً إِلاّ سَوّيْتَهُ") في هذا الحديث التنبيه على العلة الثانية من علتي تحريم التصوير وهو أنه وسيلة من وسائل الشرك، ووجه الاستدلال من هذا الحديث أنه قرن في الأمر؛ قرن بين الصورة والقبر المشرف، وبقاء القبر المشرف وسيلة من وسائل الشرك، وكذلك للإقتران بقاء الصورة أيضا وسيلة من وسائل الشرك، فالنبي عليه الصلاة والسلام بعث عليا بأن لا يدع صورة إلا طمسها؛ لأن الصورة من وسائل الشرك، وألا يدع قبرا مشرفا إلا سواه لأن بقاء القبور مشرفة يدعو إلى تعظيمها وذلك من وسائل الشرك.

(1/481)

هناك خلاف في بعض مسائل التصوير محله كتب الفقه، والفتوى من جهة التصوير الحديث هذا الذي يكون بالآلات إما ما يخرج منها ثابتا كالكاميرا الفورية أو ما يبقى على الورق، أو ما يكون منها متحركا كالتصوير بالفيديو أو التلفزيون أو نحو ذلك، وهذا محل الكلام عليه كتب الفقه.
¹
باب ما جاء في كثرة الحلف
وقول الله تعالى: ?وَاحْفَظُوا أَيْمانَكُمْ?[المائدة:89].
وعن أبي هُرَيْرَةَ - رضي الله عنه -قَالَ: سَمِعْتُ رَسُولَ اللّهِ - صلى الله عليه وسلم - يَقُولُ: "الْحَلِفُ مَنْفَقَةٌ لِلسّلْعَةِ, مَمْحَقَةٌ لِلكسب" أخرجاه.
وعن سَلمان، أن رسول الله - صلى الله عليه وسلم - قال: "ثَلاَثَةٌ لاَ يُكَلّمُهُمُ الله, وَلاَ يُزَكّيهِمْ, وَلَهُمْ عَذَابٌ أَلِيمٌ: أُشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه". رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين - رضي الله عنه -، قال: قال رسول الله - صلى الله عليه وسلم -: "خيرُ أمّتي قَرني, ثمّ الذين يَلونهم, ثمّ الذين يَلونهم. -قال عِمرانُ: فلا أدري أذكرَ بعدَ قرنِه مرتين أو ثلاثاً-. ثمّ إنّ بعدَكم قوماً يشهدون ولا يُستشهدون ويخونون ولا يُؤْتَمَنون, ويَنذرون ولا يَفون, ويَظهر فيهم السّمَن".
وفيه عن ابن مسعود، أن النبي - صلى الله عليه وسلم - قال: "خيرُ النّاسِ قَرني, ثمّ الذين يَلونهم, ثمّ الذينَ يَلونَهم. ثمّ يَجيءُ أقوامٌ تَسبِقُ شهادةُ أحدِهم يَمينَه ويَمينُهُ شهادتَه". قال إبراهيم: وكانوا يَضرِبونَنا على الشهادةِ والعَهد ونحن صغار.
[الشرح]

(1/482)

هذا (باب ما جاء في كثرة الحلف) ومن الظاهر والبين أن القلب المعظم لله جل جلاله الذي إذا ذكر الله وجل قلبه أنه لا يستعمل الحلف، وكثرة الحلف لا تجامع كمال التوحيد، فإن من كَمُل التوحيد في قلبه أو قارب الكمال لا يكون جاعلا لله جل وعلا في يمينه؛ يجعل الله جل وعلا في يمينه إذا تكلم تكلم بالحلف وإذا باع باع بالحلف وإذا اشترى اشترى بالحلف ونحو ذلك، فهذا ليس من التعظيم الواجب لله جل وعلا.
فإن الواجب على العبد أن يعظم الله جل وعلا أو لا يكثر اليمين والمقصود باليمين، والحلف هنا اليمين المنعقدة التي عقدها صاحبها، أما لغو اليمين فإن هذا معفو عنه مع أن الكمال فيه والمستحب أن يخلِّص الموحد لسانه وقلبه من كثرة من كثرة الحلف في الإكرام ونحوه بلغو اليمين.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة وهي أن تحقيق التوحيد وكمال التوحيد لا يجامع كثرة الحلف، فكثرة الحلف منافية لكمال التوحيد، والحلف هو كما ذكرنا تأكيد الأمر بمعظَّم وهو الله جل جلاله، فمن أكد وعقد اليمين بالله جل وعلا وأكثر من ذلك وأكثر فإنه لا يكون معظِّما لله جل جلاله له، إذْ الله سبحانه وتعالى يجب أن يصان اسمه ويصان الحلف به واليمين به إلا عند الحاجة إليها، أما كثرة ذلك؛ كثرة مجيئة على اللسان فهو ليس من صفة ليس من صفة أهل الصلاح.
ولهذا أمر الله جل وعلا يحفظ اليمين، فقال (وَاحْفَظُوا أَيْمانَكُمْ) وهذا الأمر للوجوب؛ لأنه وسيلة لتحقيق تعظيم الله جل وعلا وتحقيق كمال التوحيد، فقوله (وَاحْفَظُوا أَيْمانَكُمْ) هذا إيجاب بأن يحفظ العبد يمينه، فلا يحلف عاقدا اليمين إلا على أمر شرعي بيّن، أما أن يحلف دائما ويجعل الله جل وعلا في يمينه فهذا ليس من تعظيم أسماء الله جل جلاله.

(1/483)

قال (وعن أبي هُرَيْرَةَ - رضي الله عنه -قَالَ: سَمِعْتُ رَسُولَ اللّهِ - صلى الله عليه وسلم - يَقُولُ: "الْحَلِفُ مَنْفَقَةٌ لِلسّلْعَةِ, مَمْحَقَةٌ لِلكسب" أخرجاه) وسبب ذلك أنه نوع عقوبة أنّ هذا الذي يبيع بالحلف فإنه تَنفق سلعته ولكن كسْبُه يُمحق لأن محق الكسب يكون نوع عقوبة لأجل أنه لم يفعل الواجب من تعظيم الله جل وعلا.
قال:( وعن سَلمان، أن رسول الله - صلى الله عليه وسلم - قال: "ثَلاَثَةٌ لاَ يُكَلّمُهُمُ الله, وَلاَ يُزَكّيهِمْ, وَلَهُمْ عَذَابٌ أَلِيمٌ: أُشيمط زان) يعني من شمطه الشيب وقلبه متعلق بالزنا والعياذ بالله، فإنه ليس عنده من الدواعي للزنا ما يجعله يقبل عليه، ليس كحال من كان شابا، فهو قد وَخَطَهُ الشيب،(1) فيكون إذن في قلبه حب المعصية وليست مسألة غلبة الشهوة، ولهذا كان من أهل هذا الوعيد العظيم؛ لأن لا يكلمهم الله ولا يزكيهم وله عذاب أليم.
__________
(1) خالط سوادَ شعره.

(1/484)

والصفة الثانية قال (عائل مستكبر) هذا النوع الثاني وهو من جنس الأول، فإن الاستكبار كما قال العلماء يكون إستكبارا للذات ويكون استكبارا للصفات، فإذا كان استكبارا للصفات فهذا محرم ولكنه أهون كمن يكون ذا جاه ورفعة فتكبر لأجل مالَه من الجاه والرفعة، فهذا لا يجوز لكن عنده ما يُوقع في قلبه الشبهة والفتنة بالتكبر أو الاستكبار، أو يكون ذا جمال، أو يكون ذا سمعة ونحو ذلك، فعنده سبب يجعله يتكبر وهذا يكثر في أهل الغنى، فأهل الغنى يكون كثيرا عندهم نوع تكبر على من كانوا من أهل الفقر أو ليسوا من أهل الغنى، فهذا عنده وصف جعله يتكبر؛ لكن الأعظم أن يكون تكبره في الذات؛ لأنْ ليس عنده صفة تجعله متكبرا، وهذا هو النوع الأول وهو استكبار للذات، يرى نفسه كبيرا ويتعاظم وهو ليس عنده شيء من الصفات يجعله كذلك، فهذا يكون فِعله كبيرة من الكبائر العظيمة ويدخل في هذا الحديث، ولهذا قال (وعائل مستكبرا) لأن العائل وهو الفقير الكثير العيال ليس عنده من لصفات ما يكون الاستكبار شبهة عنده أو لأجل تلك الصفات أو يكون ثَم فتنة عنده إلا لما قام في نفسه الخبيثة من الكبر.
قال (ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه) وهذا موطن الشاهد من الحديث، وهو ظاهر في أنه مذموم وأنه صاحب كبيرة؛ لأنه جعل الله بضاعته ويبيع باليمين ويشتري باليمين وهذا لا يجامع كمال التوحيد؛ بل لا يجامع تعظيم الله جل وعلا التعظيم الواجب فيكون مرتكبا لمحرم.

(1/485)

والحديث الذي بعضه واضح وكذلك الذي بعده، وآخره قول إبراهيم النخعي (قال إبراهيم: وكانوا يَضرِبونَنا على الشهادةِ والعَهد ونحن صغار.) هذا فيه تأديب السلف لأولادهم ولذراريهم على تعظيم الله جل وعلا، فإن الشهادة والعهد واجب أن تكون مع التعظيم لله جل وعلا والخوف من لقائه والخوف من الظلم، فكانوا يؤدِّبون أولادهم على ذلك حتى يتمرنوا وينشأوا على تعظيم توحيد الله وتعظيم أمر الله ونهيه. (1)
¹
بابُ ما جاء في ذِمّة الله وذمّة نبيه - صلى الله عليه وسلم -
وقوله تعالى: ?وَأَوْفُوا بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللهَ يَعْلَمُ مَا تَفْعَلُونَ? [النحل:91].
__________


انتهى الشريط الخامس عشر - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الشريط الخامس عشر.

(1/486)

وعن بُرَيْدَةَ، قال: كانَ رسولُ الله - صلى الله عليه وسلم - إذا أمّر أميراً على جَيْشٍ أو سريَّة أوْصَاهُ في خَاصّتهِ بِتَقْوَى الله ومَنْ مَعَهُ مِنَ المُسْلِمِينَ خيَراً، فقال: اغْزُوا بِسْم الله في سبيلِ الله, قَاتِلُوا مَنْ كَفَرَ بالله, اغْزُوا ولا تَغلُّوا تغدِروا ولا تَمْثلُوا, ولا تَقْتُلُوا وَليداً, فإذا لَقِيتَ عَدُوُكَ مِنَ المُشْرِكِينَ فادْعُهُمْ إلى ثلاثِ خِصَالٍ (أو خِلاَلٍ) فأيّتهن ما أجَابُوكَ فاقْبَلْ مِنْهُمْ وكُفّ عنْهُمْ، ثم ادْعُهُمْ إلى الإسلامِ فإن أجَابُوكَ فاقْبَلْ مِنْهُمْ، ثم ادْعُهُمْ إلى التّحَوُّلِ مِنْ دَارِهِمْ إلى دَارِ المُهَاجِرِينَ, وأخْبِرْهُمْ أنهم إن فَعَلُوا ذلكَ فإنّ لَهُمْ ما لِلْمُهَاجِرِينَ وَعَلَيْهِمْ ما عَلَى المُهَاجِرِينَ, فإنْ أبَوْا أنْ يَتَحَوّلُوا منها فأَخْبِرْهُمْ أنّهُمْ يَكُونُوا كأعْرَابِ المُسْلِمِينَ يَجْرِي عَلَيْهِمْ حُكْمُ الله تعالى, ولا يكون لَهُمْ في الغَنِيمَةِ والْفَيءِ شَيْءٌ إلاّ أن يُجَاهِدُوا مع المُسْلِمِينَ, فإنْ هم أبَوْا فاسألهم الجِزْية، فإن هم أجَابُوكَ فاقْبَلْ مِنْهُمْ وكُفّ عنْهُمْ، فإنْ هم أبَوْا فَاسْتَعِنْ بالله وَقَاتِلْهُمْ. وإذا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أنْ تَجْعَلَ لهم ذمَّةَ الله وذِمّةَ نَبيّهِ فلا تَجْعَلَ لَهُمْ ذِمّةَ الله وذِمّةَ نَبِيّهِ ولكِنْ اجْعَلْ لَهُمْ ذِمّتَكَ وذِمَة أصْحَابِكَ, فإنّكُمْ أنْ تَخْفِرُوا ذِمّتكُمْ وَذِمّة أصْحَابِكُمْ أَهْوَنْ مِنْ أنْ تُخْفِرُوا ذِمّةَ الله وذِمّةَ نبيِهِ, وإذا حَاصَرْتَ أهْلَ حِصْنٍ فأرَادُوكَ أنْ تُنزلهم على حُكْمِ الله فلا تُنْزِلُهُمْ على حُكْمِ الله ولكن أنْزِلْهُمْ على حُكْمِكَ فَإِنّكَ لاَ تَدْرِي أتُصِيبُ حُكْمَ الله فيهِمْ أم لا" رواه مسلم.
[الشرح]

(1/487)

هذا باب عظيم من الأبواب الأخيرة في هذا الكتاب وهو (باب ما جاء في ذمة الله وذمة نبيه - صلى الله عليه وسلم -).
وذِكْرُ الإمام رحمه الله لهذا الباب لأجل حديث بريدة الذي ساقه وفيه (وإذا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أنْ تَجْعَلَ لهم ذمَّةَ الله وذِمّةَ نَبيّهِ فلا تَجْعَلَ لَهُمْ ذِمّةَ الله وذِمّةَ نَبِيّهِ ولكِنْ اجْعَلْ لَهُمْ ذِمّتَكَ وذِمَة أصْحَابِكَ, فإنّكُمْ أنْ تَخْفِرُوا ذِمّتكُمْ وَذِمَّة أصْحَابِكُمْ أَهْوَنْ مِنْ أنْ تُخْفِرُوا ذِمّةَ الله وذِمّةَ نبيِهِ) وهذا لأجل تعظيم الرب جل وعلا وتعظيم رسوله - صلى الله عليه وسلم - فإن تعظيم الله جل وعلا في مناجاته وفي سؤاله وفي العبادة له جل وعلا وفي التعامل مع الناس هذا كله من كمال التوحيد، وهذا الباب من جهة التعامل مع الناس كما جاء في الباب الذي قبله، فالباب الذي قبله وهو (باب ما جاء في كثرة الحلف) متعلق بتعظيم الله جل وعلا حين التعامل مع الناس، و(باب ما جاء في ذمة الله وذمة نبيه) متعلق بالتعامل مع الناس في الحالات العَسِرة الصعبة وهي حال الجهاد، فنَبَّه على أن تعظيم الرب جل وعلا يكون في التعامل في أعصب الحالات وهو الجهاد فإن العبد يكون موقرا لله مجلا لله معظما لأسمائه وصفاته، ومن ذاك أن تعظم ذمة الله وذمة نبيه، والذمة بمعنى العهد وذمة الله يعني عهد الله وعهد نبيه، فإنه إذا كان يعطي بعهد الله ثم يخفر فقد خفر عهد الله جل وعلا وفجر في ذلك، وهذا مناف لكمال التوحيد الواجب؛ لأن الواجب علىالعبد أن يُعَظِّم الله جل جلاله وأن لا يخفر عهده وذمته؛ لأنه إذا أعطى بذمة الله فإنه يجب عليه أن يوفي بهذه النعمة مهما كان حتى لا يُنسب النقص لعدم تعظيم ذمّة الله جل جلاله ومن أهل الإسلام.

(1/488)

لهذا كان إعطاء مثل هذه الكلمة مثل كثرة الحلف، فلا يجوز أن تجعل في العهد ذمة الله وذمة نبيه - صلى الله عليه وسلم - كما لا يجوز كثرة الأيمان؛ لأن في كل منهما نَقصا في تعظيم الرب جل جلاله.
قال (وقوله تعالى: ?وَأَوْفُوا بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا?[النحل:91]) العهد في قوله (وَأَوْفُوا بِعَهْدِ اللهِ) فُسِّر بالعقد وفُسِّر باليمين:
فالعهد بمعنى العقد كما قال جل وعلا ?أَوْفُوا بِالعَهْدِ إِنَّ العَهْد كَانَ مَسْئُولاً?[الإسراء:24]، وقال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالعُقُودِ?[المائدة:1]، فالعقد والعهد بمعنى؛ فلهذا فسر (وَأَوْفُوا بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ) بأنها العقود التي تكون بين الناس.
وفُسِّر العهد هنا بأنه اليمين ودلّ عليه قوله بعدها (وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا).
فيجب الوفاء بالعهد ويجب الوفاء باليمين تعظيما لحق الله جل وعلا، لأن من أعطى اليمين لله فإن معناه أنه أكَّد وفاءه بهذا الشيء الذي تكلم به؛ أكد ذلك بالله جل جلاله، فإذا خالف وأخَّر فمعنى ذلك أنه لم يعظم الله تعظيما خاف بسببه من أن لا يقيم ما يجب لله جل وعلا من الوفاء باليمين، ولهذا قال (وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللهَ عَلَيْكُمْ كَفِيلاً) حين استشهدتم الله جل جلاله أو حين حلفتم بالله جل جلاله، ولهذا كفّارة اليمين واجبة على ما هو مفصل في موضعه من كتب الفقه.
والحديث ظاهر الدِّلالة على ذكرنا؛ ففيه تعظيم الله جل جلاله بأن يعطى العبد الناس بذمة الله وذمة نبيه - صلى الله عليه وسلم -؛ بل أن يعطى بذمته هو.

(1/489)

وفي هذا تنبيه عظيم لأهل التوحيد وطلبة العلم الذين يهتمون بهذا العلم ويعرف الناس منهم أنهم يهتمون بهذا العلم ألا يبدُر منهم ألفاظ أو أفعال تدلّ على عدم تَمَثُّلِهم بِهذا العلم فإن التوحيد هو مقام الأنبياء والمرسلين ومقام أولياء الله الصالحين، فأن يتعلم طالب العلم مسائل التوحيد ثم لا تظهر على لسانه أو على جوارحه أو على تعامله لا شك أن هذا يرجع ولو لم يشعر يرجع إلى اتهام ذلك الذي حمله من التوحيد أو من العلم الذي هو علم الأنبياء والمرسلين عليهم الصلاة والسلام.
فتذَكَّر قول النبي - صلى الله عليه وسلم - هنا (وإذا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أنْ تَجْعَلَ لهم ذمَّةَ الله وذِمّةَ نَبيّهِ فلا تَجْعَلَ لَهُمْ ذِمّةَ الله وذِمّةَ نَبِيّهِ) لأجل أنه قد يُدخل على أهل الإسلام وأو على الدين في نفسه من جهة فعلهم، فيخفرون هذه الذمة فيرجه اخفار ذلك إلى اتهام ما حملوه من الإسلام ومن الدين، فهذه مسألة عظيمة فتستحضر أن الناس ينظرون إليك خاصة في هذا الزمان -الذي هو زمان شبه وزمان فتن- ينظرون إليك أنك تحمل سُنّة، تحمل توحيدا، تحمل علما شرعيا، فلا تعاملهم إلا بشيء يكون معه تعظيم الرب جل وعلا، وتجعل أولئك يعظمون الله جل وعلا بتعظيمك له، ولا تخفر في اليمين ولا تخفر في ذمة الله، أو تكون في الشهادة حائفا أو في التعامل حائفا؛ لأن ذلك مُنْقِصٌ لأثر ما تحمله من العلم والدين.

(1/490)

فتذكر هذا، وتذكر أيضا قوله عليه الصلاة والسلام هنا (وإذا حَاصَرْتَ أهْلَ حِصْنٍ فأرَادُوكَ أنْ تُنزلهم على حُكْمِ الله فلا تُنْزِلُهُمْ على حُكْمِ الله ولكن أنْزِلْهُمْ على حُكْمِكَ فَإِنّكَ لاَ تَدْرِي أتُصِيبُ حُكْمَ الله فيهِمْ أم لا أو نَحْوَ هذا) وذلك حتى إذا كان غلظ فيكون الغلط منسوبا إلى من حَكَمَ -إلى هذا البشر-، ولا يكون منسوبا إلى حُكْم الله، فيصد الناس عن دين الله، وكم من الناس ممن يحملون سنة أو علما أو يحملون استقامة يسيئون بأفعالهم وأقوالهم؛ لأجل عدم تعلمهم أو فهمهم ما يجب لله جل وعلا وما يجب لسنة النبي - صلى الله عليه وسلم - وما يدعوهم إليه الرب الكريم جل وعلا وتعالى وتقدس.
نبرأ إلى الله جل وعلا من كل نقص، ونسأله أن يعفو ويتجاوز ويرحمنا جميعا.
¹
باب ما جاء في الإقسام على الله
عَنْ جُنْدَب بن عبد الله - رضي الله عنه -، قال : قال رسول الله - صلى الله عليه وسلم - "قَالَ رَجُل: وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ، فقال اللهُ عز وجل: مَنْ ذَا الذِي يَتَأَلَّى عَلَيّ أَنْ لاَ أَغْفِرَ لِفُلاَنٍ. فَإِنّي قَدْ غَفَرْتُ لِهُ. وَأَحْبَطْتُ عَمَلَكَ" رواه مسلم
وفي حديث أبي هريرة أن القائل رجل عابد. قال أبو هريرة: تَكَلّمَ بِكَلِمَةٍ أَوْبَقَتْ دُنْيَاهُ وَآخِرَتَهُ.
[الشرح]
(باب ما جاء في الإقسام على الله) الإقسام على الله يكون على جهتين:

(1/491)

جهة فيها التألي والتكبر والتجبر ورفعة هذا المتألي نفسه حتى يجعل له على الله حق, وهذا مناف لكمال التوحيد، وقد ينافي أصله، وصاحبه متوعد بالعقاب الذي جاء في مثل هذا الحديث، فهذا يتألى فيجعل الله جل وعلا يحكم بما اختاره هو من الحكم، فيقول: والله لا يحصل لفلان كذا. تكبرا واحتقارا للآخرين فيريد أن يجعل حكم الله جل وعلا كحكمه تأليا واستبعادا أن يفعل جل وعلا ما ظنه هو، فهذا التألي و الإستبعاد نوع تحكم في الله جل وعلا وفي فعله، وهذا لايصدر من قلب معظم لله جل وعلا.
والحال الثانية أن يقسم على الله جل جلاله لا على جهة التألي؛ ولكن على جهة أنه ما ظنه صحيح، في أمر وقع له أو في أمر يواجهه، فهذا يقسم على الله أن يكون كذا في المستقبل على جهة التذلل والخضوع لله لا على جهة التألي، وهذا هو الذي جاء فيه الحديث "ومن عباد الله ومن أقسم على الله لأبرَّه" لأنه أقسم على الله لا على جهة التعاظم والتكبر والتألي؛ ولكن على جهة الحاجه والإفتقار إلى الله، فحين أَقسم أقسم محتاجا لإلى الله وأكد ذلك بالله و أسمائه من جهة طنه الحسن بالله جل وعلا، فهذا جائز ومن عبادالله من أقسم على الله لأبره؛ لأنه قام في قلبه من العبودية لله والذل الخضوع ما جعل الله جل وعلا يجيبه في سؤاله ويعطيه طلِبَتَه ورغبته.
وأما الحال الأولى فهي حال المتكبر المترفِّع الذي يظن أنه بلغ مقاما بحيث يكون فعل الله جل وعلا تبعا لفعله، فتكبر واحتكر غيره.
فبهذا التفصيل يتضح ما جاء في هذا الباب من الحديث.

(1/492)

قال (عَنْ جُنْدَب بن عبد الله - رضي الله عنه -، قال : قال رسول الله - صلى الله عليه وسلم - "قَالَ رَجُل: وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ، فقال اللهُ عز وجل: مَنْ ذَا الذِي يَتَأَلَّى عَلَيّ أَنْ لاَ أَغْفِرَ لِفُلاَنٍ") هذا الذي قال (وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ) كان رجلا صالحا، والآخر كان رجلا فاسقا، فقال هذا الرجل الصالح: (وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ)؛ لأن فلان هذا كان رجلا فاسقا مريدا كثير العصيان، متألي هذا العابد وعظم نفسه وظن أنه بعبادته إلى الله جل وعلا بلغ مقاما يكون متحكما فيه بأفعال الله جل وعلا وألا يرد شيء طلبه ، أو له أن يتحكم في الخلق، وهذا ينافي حقيقة العبودية التي هي التذلل لله جل وعلا، فالله سبحانه وتعالى عاقبه فقال (مَنْ ذَا الذِي يَتَأَلَّى عَلَيّ) يعني يتعاظم ويتكبر عليّ ويحلف علي فيقسم عليَّ؛ لأن يتألى من الألِيَّة وهي الحلف ومنه قوله تعالى منه قوله تعالى ?لِلَّذِينَ يُؤْلُونَ مِن نِّسَائِهِم تَرَبُصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُو فَإِنَّ اللهَ غَفُورٌ رَحِيمٌ?[البقرة:226]، والإيلاء من الألية وهي الحلف، فـ(يَتَأَلَّى) يعني يحلف على جهة التكبر والتعاظم، (أَنْ لاَ أَغْفِرَ لِفُلاَنٍ. فَإِنّي قَدْ غَفَرْتُ لِهُ. وَأَحْبَطْتُ عَمَلَكَ) فغُفرللطالح وأُحبط عمل ذلك الرجل العابد.
وهذا يبين لك عِظم شأن مخالفة تعظيم الله جل وعلا، وعِظم مخالفة توحيد الله سبحانه وتعالى، فهذا الرجل الفاسق، هذا الرجل الطالح، الرجل الفاسق أتاه خير من حيث لا يشعر، وقيلت فيه حقه كلمة بحسب الظاهر أنها مؤذية له، أنها فيها من الإحتقار و الإزدراء له ما يجعله في ضَعَة بين الناس، حيث شهد عليه هذا الصالح بقوله (وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ)؛ فكانت هذه الكلمة التي ساءته وكان فيها إيذاء له كانت فيها مصلحة عظيمة له أن غفر له ذنبه.

(1/493)

ولهذا نبه الشيخ في مسائل الباب بمسألة معناها أن من الابتلاء و الايذاء وكلام الناس في المكلَّف -في الشخص- ما يكون أعظم أسباب الخير له، (1) ولهذا ليست العبرة باحتقار الناس ولا بكلامهم ولا بإيذائهم ولا بتصنيفهم للناس أو بقولهم هذا فلان كذا وهذا فلان كذا، العبرة بحقيقة الأمر بما عند الله جل جلاله.
فالواجب على العباد جميعا أن يعظِّموا الله وأن يخبتوا إليه و أن يظنوا أنهم أسوء الخلق، حتى يقوم في قلوبهم أنهم أعظم حاجة لله جل وعلا وأنهم لم يوفوا الله حقه.
أما التعاظم بالنفس والتعاظم بالكلام والمدح والثناء ونحو ذلك فليس من صنيع المجلين لله جل وعلا الخائفين من تقلب القلوب، فالله جل وعلا يقلب القلوب ويصرِّفها كيف يشاء، فالقلب المخبت المنيب يحذر ويخاف دائما أن يتقلب قلبُه، فينتبه للفظه، وينتبه لحظه، وينتبه لسمعه، وينتبه لحركاته لعل الله جل وعلا ان يميته غير مفتون ولا مخزي. نعم
¹
باب لا يُستشفع بالله على خلقه
عن جبير بن مطعم - رضي الله عنه -، قال: جاء أَعْرَابِيٌ إلى النبي - صلى الله عليه وسلم -، فقالَ: يَا رَسُولَ الله! نُهِكَتِ الأنْفُسُ، وجاع الْعِيَالُ، وَهَلَكَتِ الأمْوَالُ فَاسْتَسْقِ لَنَا ربَّك فإِنّا نَسْتَشْفِعُ بالله عَلَيْكَ وبِكَ عَلَى الله. قالَ رَسُولُ الله - صلى الله عليه وسلم -: "سبحان الله، سبحان الله", فَمَا زَالَ يُسَبّحُ حَتّى عُرِفَ ذَلِكَ في وُجُوهِ أَصْحَابِهِ, ثُمّ قالَ: "وَيْحَكَ أَتَدْرِي مَا الله؟ إِنّ شَأْنَ الله أَعْظَمُ مِنْ ذَلِكَ, إنه لا يُسْتَشْفَعُ بالله عَلَى أَحَدٍ"وذكر الحديث. رواه أبو دوواد
[الشرح]
__________
(1) وهي المسألة الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

(1/494)

(باب لا يُستشفع بالله على خلقه)، (لا يستشفع) يعني لا يُجعل الله شفيعا على الخلق؛ لأن شأن الله جل وعلا أعظم وأجل من أن يستشفع به ويُجعل واسطة للإنتفاع بأحد من الخلق، فالشفاعة المعروفة: تأتي إلى أحد وتطلب أن يكون شفيعا عند آخر؛ لأن ذلك الآخر هو الذي يملك ما تريد والنفع عنده، وهذا يكون واسطة ولا يستطيع أن ينفعك بنفسه إلا بأن يتوسط، والله جل جلاله لا يجوز أن يظن به ذلك الظن لأن ظن سَوء بالله جل جلاله، والله سبحانه لا يصلح أن يُجعل واسطة لأحد أو إلى أحد من الخلق أو على أحد من الخلق؛ بل هو جل وعلا الذي يملك الأمور جميعا.

(1/495)

فالإستشفاع بالله على الخلق؛ يعني أن يجعل الله واسطة يتوسَّط العبد بربه على أحد من الخلق هذا منافٍ لكمال التوحيد، وعمل وقول من الأقوال المنافية لتعظيم الله جل وعلا التعظيم الواجب، ولهذا لما ذكر الشيخ رحمه الله حديث جبير ابن مطعم كان الشاهد منه أنه قال الأعرابي للنبي عليه الصلاة والسلام (فَاسْتَسْقِ لَنَا ربَّك فإِنّا نَسْتَشْفِعُ بالله عَلَيْكَ وبِكَ عَلَى الله) يعني (نَسْتَشْفِعُ بالله) نجعل الله جل وعلا واسطة يتوسط لنا عندك حتى تدعو، والله جل وعلا هو الملك الحي القيوم، الملك الحق المبين، الذي نواصي العباد بيديه يصرفها كيف يشاء، شأن الله أعظم من أن يستشفع به على أحد من خلقه؛ بل الرجل أو المكلف يستشفع بأحد من الخلق عند مخلوق آخر يحتاجه في شيء، والله جل وعلا هو الذي يملك الأشياء جميعا، وهو الذي يصرف القلوب، هو الذي بيده الملك والملكوت، هو الذي بيده مقاليد السموات والأرض وبيده خزائن كل شيء ?وَإِن مِّنْ شَيْءٍ إِلاَّ عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ?[الحجر:21], فالعباد هم المحتاجون إلى الله، وشأن الله أعظم من ذلك إذِ المخلوق حقير وضيع بالنسبة إلى الرب جل جلاله، وهو -هذا المخلوق- لا يصلح أن يُجعل الله جل وعلا واسطة عنده حتى يقبل هذه الواسطة؛ بل شأن الله جل وعلا أعظم من ذلك.

(1/496)

ولهذا كان سيد الخلق وسيد ولد آدم عليه الصلاة والسلام رادا على هذا الأعرابي حيث قال له الأعرابي (إِنّا نَسْتَشْفِعُ بالله عَلَيْكَ وبِكَ عَلَى الله. قالَ رَسُولُ الله - صلى الله عليه وسلم -: "سبحان الله، سبحان الله", فَمَا زَالَ يُسَبّحُ), سبحان الله؛ يعني تنزيها وتعظيما لله، تنزيها وإبعادا لله عن كل وصف سوء أو شائبة نقص، سبحان الله؛ يعني أسبح الله تسبيحا، أسبح الله وأنزهه تنزيها وأبعِّده تبعيدا عن كل شائبة نقص وعن كل ظن سوء به جل وعلا، فما زال يكررها حتى عُرف ذلك في وجوه أصحابه من شدة تسبيحه وتنزيهه لربه جل وعلا، وهذا من الغضب لله جل جلاله، صلى الله وسلم على نبينا محمد فما كان أعلمه بربه وما كان أعرفه بربه.
(ثُمّ قالَ: "وَيْحَكَ أَتَدْرِي مَا الله؟ إِنّ شَأْنَ الله أَعْظَمُ مِنْ ذَلِكَ, إنه لا يُسْتَشْفَعُ بالله عَلَى أَحَدٍ") فالله جل وعلا من علم أسماءه وعلى الصفات المستحقة له جل وعلا فإنه لن يدور بخاطره ظنُّ سَوْء به جل وعلا أو اسنتقاص له جل وعلا.
إذن هذا الباب فيه كما في الأبواب قبله ما يتحرز به الموحد من الألفاظ التي فيها سُوء ظن بالله جل وعلا وتنقص لمقام الربوبية لله جل جلاله. نعم
¹
باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسدِّه طرق الشرك
عن عبد الله بن الشخير - رضي الله عنه -، قال: انْطَلَقْتُ في وَفْدِ بَنِي عَامِرٍ إِلَى رَسُولِ الله - صلى الله عليه وسلم -، فَقُلنا: أَنْتَ سَيّدُنا. فقَالَ: "السّيّدُ الله تبارك وتعالى". , قُلْنا: وَأَفْضَلُنا فَضْلاً وَأَعْظَمُنَا طَوْلاً. فَقَالَ "قُولُوا بِقَوْلِكم أَوْ بَعْضِ قَوْلِكمُ وَلاَ يَسْتَجْرِيَنّكمْ الشّيْطَانُ". رواه أبو داوود بسند جيد.

(1/497)

وعن أنس - رضي الله عنه -: أن ناساً قالوا: يا رسول الله يا خيرنا وابن خيرنا! وسيدنا وابن سيدنا! فقال"ياأيّها النّاسُ قُولُوا بِقولِكُمْ ولا يَسْتَهْوِيَنّكُمْ الشّيْطَانُ, أنا محمدٌ عَبْد الله وَرَسُولُه, ما أحِبّ أنْ تَرْفَعُوني فَوْقَ مَنْزِلَتِي التي أنزلني الله عَزّ وَجَلّ" رواه النسائي بسند جيد.
[الشرح]
(باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك)؛ النبي عليه الصلاة والسلام حَمى وحرس جناب التوحيد، وحَمى حمى التوحيد، وسد طريق توصل إلى الشرك، فإن في سنة النبي عليه الصلاة والسلام من الدلائل على قاعدة سد الذرائع ما يبلغ مائة دليل أو أكثر، وأعظم الذرائع التي يجب أن تسد ذرائع الشرك التي توصل إليه، ومن تلك الذرائع قول القائل: أنت سيدنا وابن سيدنا، وخيرنا وابن خيرنا ونحو ذلك، فإن هذا فيها التعظيم الذي لا يجوز أن يواجَه بشر، فإن النبي - صلى الله عليه وسلم - هو سيد ولد آدم كما أخبر به عليه الصلاة والسلام؛ لكن كره المواجهة كما سيأتي.
إذن فحماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرقَ الشرك:
"كان في جهة الاعتقادات.
"وكان في جهة الأعمال والأفعال.
"وكان في جهة الأقوال.
فإذا تأملت سنته وما جاء في هذا الكتاب -كتاب التوحيد- وجدت أنه عليه الصلاة والسلام:
سد الباب في الإعتقادات الباطلة.
وسد الباب في الأفعال الباطلة كقوله "اشْتَدّ غَضَبُ اللّهِ عَلَىَ قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ".
وسد الباب أيضا في الأقوال التي توصل إلى الغلو المذموم فقال "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله".
وهذا الباب أيضا من ذلك في بيان حمى الرسول - صلى الله عليه وسلم - حمى التوحيد فيما يتعلق بالقول الذي قد يتبعه اعتقاد.

(1/498)

قال (عن عبد الله بن الشخير - رضي الله عنه -، قال: انْطَلَقْتُ في وَفْدِ بَنِي عَامِرٍ إِلَى رَسُولِ الله - صلى الله عليه وسلم -، فَقُلنا: أَنْتَ سَيّدُنا. فقَالَ: "السّيّدُ الله تبارك وتعالى". , قُلْنا: وَأَفْضَلُنا فَضْلاً وَأَعْظَمُنَا طَوْلاً. فَقَالَ "قُولُوا بِقَوْلِكم أَوْ بَعْضِ قَوْلِكمُ وَلاَ يَسْتَجْرِيَنّكمْ الشّيْطَانُ". رواه أبو داوود بسند جيد) في هذا الحديث أن إطلاق لفظ (السيد) على البشر هذا مكروه، ومخاطبته بذلك يجب سدُّها، فلا يخاطب أحد بأن يقال له: أنت سيدنا. على جهة الجمع؛ وذلك لأن فيها نوع تعظيم:
"من جهة المخاطبة يعني الخطاب المباشر.
"والجهة الثانية من جهة استعمال اللفظ.
والنبي عليه الصلاة والسلام سيد كما قال عن نفسه "أنا سيد ولد آدم ولا فخر" ولكن مخاطبته عليه الصلاة والسلام مع كونه سيدا؛ لكنه كرهها ومنع منها لأن لا تؤدي إلى ما هو أعظم من ذلك من تعظيمه والغلو فيه عليه الصلاة والسلام.
فهذا مناسبة هذا الحديث لهذا الباب أنّ في قوله عليه الصلاة والسلام (السّيّدُ الله تبارك وتعالى) مع كونه عليه الصلاة والسلام هو سيد ولد آدم ما يفيد أنه عليه الصلاة والسلام حمَى حِمى التوحيد وسدَّ الطرق الموصلة إلى الشرك ومنها طريق الغلو في الألفاظ. (1)
والقول للرجل بأنه سيد ونحو ذلك إذا كان على وجه المخاطبة له والإضافة إلى الجمع فهذا أشدُّها، وإذا كان بدون المخاطبة له ولفظ الجمع فإنه أهون منه، ومما ذَكر العلماء أن قوله عليه الصلاة والسلام (السّيّدُ الله تبارك وتعالى) أنه يُره كراهة شديدة أن يقال لبشر إنه السيد هكذا بالألف واللام وكلمة سيد؛ لأن هذا قد يفهم منه استغراق معاني السيادة لأن البشر له سيادة تخصه؛ لكن الألف واللام هنا قد يُفهم منه استغراق ألفاظ السيادة.
__________


انتهى الوجه الأول من الشريط السادس عشر والأخير - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

(1) انتهى الوجه الأول من الشريط السادس عشر والأخير.

(1/499)

ولهذا ترى أن الذين يشركون ببعض الأولياء كالسيد البدوي يعظمون كلمة السيد، ويكثر عندهم التعبير بالسيد ويريدون به السيد البدوي، فيكثر عندهم عبد السيد ونحو ذلك، ولا يريدون به الله جل وعلا ولكن يريدون به ذلك الذي اتخذوه معبودا، وتوجهوا إليه ببعض أنواع العبادة، فيفهمون من كلمة السيد أنه ذو السيادة وذو التصرف في الأمر، وهذا هو الذي اعتقدوه من أنّ للبدوي ولأمثاله أن لهم تصرفا في الأرض وقبولا للمطالب في الحاجات.
(قُلْنا: وَأَفْضَلُنا فَضْلاً وَأَعْظَمُنَا طَوْلاً. فَقَالَ "قُولُوا بِقَوْلِكم أَوْ بَعْضِ قَوْلِكمُ وَلاَ يَسْتَجْرِيَنّكمْ الشّيْطَانُ")؛ لأن هذا فيه الثناء والمدح بالمواجهة، وهذا من الشيطان، فالشيطان هو الذي يفتح هذا الباب أن يُمدح أحد ويعظَّم في مواجهته، وذلك حتى يعظم في نفسه فيأتيه الخِذلان؛ لأن كل أحد تخلى عن (لا حول ولا قوة إلا بالله) وتخلى عن الإزدراء بالنفس والذل والخضوع الذي يعلمه الله من قلبه فإنه يُخذَل ويأتيه الأمر على غرة، ولهذا نهى النبي - صلى الله عليه وسلم - أن يقال بمثل ذلك القول مواجهة، ونهى عن المدح؛ لأن فيه إضرارا بالمتكلم وأضرارا بالمقول فيه ذلك الكلام.

(1/500)

قال (وعن أنس - رضي الله عنه -: أن ناساً قالوا: يا رسول الله يا خيرنا وابن خيرنا! وسيدنا وابن سيدنا! فقال: "يا أيّها النّاسُ قُولُوا بِقولِكُمْ ولا يَسْتَهْوِيَنّكُمْ الشّيْطَانُ, أنا محمدٌ عَبْد الله وَرَسُوله, ما أحِبّ أنْ تَرْفَعُوني فَوْقَ مَنْزِلَتِي التي أنزلني الله عَزّ وَجَلّ". رواه النسائي بسند جيد) هو عليه الصلاة والسلام كما وصفوه؛ هو خيرهم وهو سيدهم عليه الصلاة والسلام؛ لكنه حمى الجناب جناب التوحيد وحمى حِمى التوحيد حتى لا يستدل أحد بعده عليه الصلاة والسلام بهذا الكلام على أنه يجوز أن يقال لمن ظن الناس فيه ذلك؛ بل سد الباب في نفسه وهو سيد ولد آدم وهو خيرهم عليه الصلاة والسلام وأفضلهم؛ ولكن سد الاباب حتى لا يدخل أحد منه بإقراره هذا الفعل فيعظَّم أحد ويدخل الشيطان إلى ذلك المعظم وإلى المضم فيجعل القلوب تتعلق بذلك المعظم حتى يُشرَك به حتى يعظم بما لا يجوز له من التعظيم.
هذا الباب كالجامع لما يجب من سد الذرائع الموصلة للشرك، وهذا واجب على المسلم أنَّ كل طريق أو سبيل يجعل نفسه تتعاظم -من نفسه لنفسه أو من الخلق له- يجب عليه أن سيده؛ لأنه أعظم مقامات الشرف لك أن يعلم الله جل وعلا منك أنك متذلل خاضع بين يديه، وأنك خائف وجِلْ تدعوه راغبا راهبا، هذه صفة الخُلَّص من عباد الله جل وعلا الذين وعدهم الله جل وعلا بالخيرات قال سبحانه ?إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ? [الأنبياء:90]، والخشوع نوعان:
"خشوع في القلب.
"وخشوع في الجوارح.
وخشوع القلب بالتطامن والذل والخضوع بين يدي الله.
وخشوع الجوارح بسكونها كما قالب جل وعلا ?وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً? [فصلت:39].نعم
¹

(2/1)

باب ما جاء في قول الله تعالى: ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ? [الزمر: 67]
عن ابن مسعود - رضي الله عنه -، قال: جَاءَ حَبْرٌ من الأحبار إلى رسول الله- صلى الله عليه وسلم -، فقال: يَا مُحَمّدُ لِلَّهِ إنا نجد أن الله يجعل السّمَاوَاتِ عَلَىَ إِصْبَعٍ، وَالأَرَضِينَ عَلىَ إِصْبَعٍ، وَالشّجَرَ عَلَىَ إِصْبَعٍ، وَالْمَاءَ عَلَىَ إِصْبَعٍ، وَالثّرَى عَلَىَ إِصْبَعٍ، وَسَائِرَ الْخَلْقِ عَلَىَ إِصْبَعٍ، فَيَقُولُ: أَنَا الْمَلِكُ. فضَحِكَ النبي - صلى الله عليه وسلم - حَتّى بَدَتْ نَوَاجِذُهُ، تصديقاً لقول الحبر، ثُمّ قَرَأَ:"?وَمَا قَدَرُوا اللّهَ حَقّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ? الآية" متفق عليه.
وفي رواية لمسلم: وَالْجِبَالَ وَالشّجَرَ عَلَىَ إِصْبَعٍ، ثُمّ يَهُزّهُنّ فَيَقُولُ: أَنَا الْمَلِكُ، أنا الله.
وفي رواية للبخاري: يجعل السّمَاوَاتِ عَلَىَ إِصْبَعٍ، وَالْمَاءَ وَالثّرَىَ عَلَىَ إِصْبَعٍ، وَسَائِرَ الْخَلْقِ عَلَىَ إِصْبَعٍ.
ولمسلم عن ابن عمر مرفوعاً: "يَطْوِي اللّهُ عَزّ وَجَلّ السّمَاوَاتِ يَوْمَ الْقِيَامَةِ. ثُمّ يَأْخُذُهُنّ بِيَدِهِ الْيُمْنَىَ. ثُمّ يَقُولُ: أَنَا الْمَلِكُ. أَيْنَ الْجَبّارُونَ؟ أَيْنَ الْمُتَكَبّرُونَ؟ ثُمّ يَطْوِي الأَرَضِينَ السبع ثُمّ يَأْخُذُهُنّ بِشِمَالِهِ. ثُمّ يَقُولُ: أَنَا الْمَلِكُ. أَيْنَ الْجَبّارُونَ؟ أَيْنَ الْمُتَكَبّرُونَ؟ ".
وروي عن ابن عباس، قال: ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم.

(2/2)

وقال ابن جرير: حدثني يونس، قال: أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله - صلى الله عليه وسلم -: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"
قال: وقال أبو ذر - رضي الله عنه -: سمعت رسول الله - صلى الله عليه وسلم - يقول: "ما الكرسي في العرش إلا العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
وعن ابن مسعود، قال: بين السماء والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام وبين الكرسي والماء خمس مئة عام، والعرش فوق الماء، والله فوق العرش، لا يخفي عليه شيء من أعمالكم. أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب - رضي الله عنه -، قال: قال رسول الله - صلى الله عليه وسلم - "هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم ". أخرجه أبو دواد وغيره.
وصلى الله وسلم على نبينا محمد.
[الشرح]

(2/3)

هذا (باب ما جاء في قول الله تعالى: ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ? [الزمر: 67]) هذا الباب ختم به أمام هذه الدعوة شيخ الإسلام والمسلمين محمد بن عبد الوهاب رحمه الله تعالى كتاب التوحيد، وخَتْمُه هذا الكتاب بهذا الباب خَتْمٌ عظيم؛ لأن من علم حقيقة ما اشتمل عليه هذا الباب من وصف الله جل وعلا وعظمة الله جل وعلا فإنه لا يملك إلا أن يَذُلَّ ذلا حقيقيا ويخضع خضوعا عظيما للرب جل جلاله، والصحيح والواقع من حال الخلق أنهم لم يوقِّروا وما قدروا الله جل وعلا:
"لا من جهة ذاته وقدرته وصفاته.
"ولا من جهة حكمته وبعثه لرسله.
قال جل وعلا ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللهُ عَلَى بَشَرٍ مِنْ شَيْءٍ? [الأنعام:91]، فهذا في الإنزال؛ في إنزال الكتاب وفي إرسال الرسول.
وقال جل وعلا في بيان صفة ذاته, قال (وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ)، (وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ) يعني ما عظَّموه حق تعظيمه، ولو عظموه حق تعظيمه لما عبدوا غيره ولما أطاعوا غيره ولعبدوه حق العبادة ولذلوا له ذلا وخضوعا دائما وأنابوا إليه بخشوع وخشية؛ ولكنهم (مَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ) يعني ما عظموه حق تعظيمه الذي يجب لقدره جل وعلا وعظم ذاته سبحانه وتعالى وصفاته.

(2/4)

ثم بين جل وعلا شيئا من صفة ذاته العظيمة الجليلة فقال سبحانه (وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ) فإن عقل الإنسان لا يمكن أن يتحمل صفة الله جل وعلا على ما هو عليه، والله جل وعلا بيّن لك بعض صفاته فقال سبحانه (وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ) فإذا نظرت إلى هذه الأرض -على عِظمها وعلى غرور أهلها فيها-، ونظرت إلى حجمها وإلى سعتها وإلى ما فيها فهي قبضة الرحمان جل وعلا؛ يعني في داخل قبضة الرحمان جل وعلا يوم القيامة كما وصف ذلك بقوله (وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ) فنفهم من ذلك أن كف الرحمان جل وعلا وأن يد الرحمان جل وعلا أعظم من هذا، وكذلك السماوات مطويات كطي السجل في كف الرحمان جل وعلا، كما قال سبحانه هنا (والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ) وقال في آية سورة الأنبياء ?يَوْمَ نَطْوِى السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ الخَلْقِ نُعِيدُهُ? [الأنبياء:104]، فهذه صفات الله جل جلاله هذه صفاته فإن الأرض التي يتعاظمها أهلها والسماوات التي يتعاضمها من نظر فيها هي صغيرة وآيلة في الصغر إلى أن تكون في كف الرحمان جل وعلا، والله سبحانه وتعالى أعظم من ذلك وأجلّ؛ بل هو سبحانه وتعالى الواسع الحميد الذي له الحمد كله وله الثناء كله.

(2/5)

ويبين لك ذلك؛ يبين لك عظمة الرب في ذاته وعظمة الرب جل وعلا في صفاته إذا تأملت هذه الأحاديث، فإنك إذا نظرت في هذه الأرض، ونظرت سعة هذه الأرض، وغرور أهل الأرض بها غرور أهل الأرض في الأرض بهذه الأرض وبسعتها وبقواهم فيها، نظرت إلى أن الأرض بالنسبة إلى السماء أنها صغيرة، وأن بين الأرض وبين السماء الأولى مسيرة خمسمائة سنة في مسير الراكب السريع، وكذلك بين السماء الأولى والسماء الثانية مسيرة خمسمائة ألف سنة، وهكذا حتى تنتهي السبع السماوات، والأرض بالنسبة للسماوات صغيرة، ولهذا مثَّل السماوات السبع النبي عليه الصلاة والسلام في الكرسي الذي هو فوق ذلك وهو أكبر بكثير من السماوات, بقوله (إن السماوات السبع كدراهم سبعة ألقيت في ترس) يعني هذه السماوات صغيرة جدا بالنسبة إلى الكرسي؛ بل كدراهم سبعة ألقيت في ترس، والترس مكتنفها متقوس عليها، فهي صغيرة فيه وهو واسعها كما قال جل وعلا عن الكرسي ?وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَؤودُهُ حِفْظُهُمَا? [البقرة:255].
فالأرض التي أنت فيها، وأنت فيها في نقطة صغيرة صغيرة هي بالنسبة إلى السماء هذا وصفها، والأرض والسماوات بالنسبة للكرسي هذا وصفه، والكرسي أيضا فوقه ماء، وفوق ذلك العرش عرش الرحمان جل وعلا، والكرسي بالنسبة إلى العرش كحلقة ألقيت في فلاة من الأرض، فهو متناهي الصغر بالنسبة إلى عرش الرحمان الذي الرحمان جل وعلا مستو عليه وهو فوقه سبحانه وتعالى.
ولو تأملوا صفة الرب جل وعلا وما يجب له من الجلال وما هو عليه سبحانه وتعالى من صفات الذات ومن صفات الفعل وما هو في ذلك على الكمال الأعظم، فإنهم سيحتقرون أنفسهم، وسيعلمون أنه ما ثَم ينجيهم ويشرفهم إلا أن يكونوا عبيدا له وحده دون ما سواه.

(2/6)

فهل يعبد المخلوقُ المخلوقَ؟ الواجب أن يعبد المخلوقُ هذا الذي هو متصف بهذه الصفات العظيمة، فهو الحقيق بأن يذل له، وهو الحقيق بأن يطاع، وهو الحقيق أن يجل، وهو الحقيق بأن يسأل، وهو الحقيق بأن يبذل كل ما يملكه العبد في سبيل مرضاته جل وعلا، إذ هذا من قدره حق قدره ومن تعظيمه حق تعظيمه.
فإذا تأمل العبد صفات الربوية وصفات الجلال وصفات الجمال لله جل وعلا، وأن ذات الله جل وعلا عظيمة، وأنه سبحانه وتعالى مستو على عرشه بائن من خلقه على هذا العظم، وجد أنه ما ثَم إلا أنه يتوجه إليه بالعبادة وألا يعبد إلا هو، وأن من عبد المخلوق الحقير الوضيع فإنه قد نازع الله جل وعلا في ملكه ونازع الله جل وعلا في إلهيته، ولهذا يحق أن يكون من أهل النار المخلدين فيها عذابا دائما؛ لأنه توجه إلى هذا المخلوق الضعيف وترك الرب العلي القادر على كل شيء سبحانه وتعالى.
ثم إذا تأملتَ ذاك تأملتَ ربك العزيز الحكيم المتصف بصفات الجلال وهو جل وعلا فوق عرشه يأمر وينهى في ملكوته الواسع -الذي الأرض كَشِبْه لا شيء في داخل ذلك الملكوت- يفيض رحمته ويفيض في نعيمه على من شاء، ويرسل عذابه على من شاء، وينعِّم من شاء، ويصرِف البلاء عن من شاء، وهوسبحانه ولي النعمة والفصل، فترى أفعال الله جل وعلا في السماوات وترى عبودية الملائكة في السماوات؛ تراها متجهة إلى هذا الرب العظيم المستوي على عرشه كما قال عليه الصلاة والسلام "أَطّتِ السّمَاءُ وَحُقّ لَهَا أَنْ تَئِطّ مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعٍ إِلاّ وَمَلَكٌ قائم أو مَلَكٌ راكع أو مَلَكٌ سَاجِد" وهذا لأجل تعظيمهم لأمر الله، فتنظر إلى نفوذ أمر الله في ملكوته الواسع الذي لا نعلم منه ما هو لنا من هذه الأرض وما هو قريب منها؛ بل نعلم بعض ذلك، والله جل وعلا هو المتصف.

(2/7)

ثم تنظر إلى أن الله جل وعلا هذا الجليل العظيم المتصف بهذا الملك العظيم أنه يتوجه إليك أيها العبد الحقير الوضيع فيأمرك بعبادته وهي شرف لك لو شعرت، ويأمرك بتقواه فهو شرف لك لو شعرت، ويأمرك بطاعته وذاك شرف لك لو شعرت، فإنه إذا علمت حق الله وعلمت صفات الله، وما هو عليه من العلو المطلق في ذاته وصفاته جل وعلا، وفي نفوذ أمره في هذه السموات السبع التي هي في الكرسي كدراهم ألقيت ترس، ثم ما فوق ذلك، والجنة والنار وما في ذلك، وجدت أنك لا تتمالك إلا أن تخضع له جل وعلا خضوعا اختياريا، وأن تذل له، وأن تتوجه إلى طاعته، وأن تتقرب إليه بما يجب، وأنك إذا تلوت كلامه تلوت كلام من يخاطبك به ويأمر وينهى به، فيكون حينئذ التوقير غير التوقير ويكون التعظيم غير التعظيم.

(2/8)

ولهذا كان من أسباب رسوخ الإيمان في القلب وتعظيم الرب جل وعلا أن يتأمل العبد ويتفكر في ملكوت السموات والأرض كما أمر الله جل وعلا بذلك حين قال ?قُلْ اُنْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ? [يونس:101]، وقال جل وعلا ?أَوَلَمْ [يَنْظُرُوا] (1) فِي مَلَكُوتِ السَّمَوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللهُ مِنْ شَيْءِ? [الأعراف:185]، وقال أيضا جل وعلا في وصف الخُلَّص من عباده ?إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ (191) رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ? [آل عمران:190 - 191] إلى آخر دعواتهم وهم يذكرون الله قياما وقعودا وعلى جنوبهم يتفكرون، ومع ذلك سيسألون النجاة من النار، فهم في ذل وخضوع لما عرفوا من أثار توحيد الربوبية ولما عرفوا من أثار توحيد الألوهية في القلب وفي النفس.
¹
الخاتمة
أسأل الله جل وعلا في ختام هذا الكتاب أن يجزى عنا مؤلفه الإمام الشيخ محمد بن عبد الوهاب خير الجزاء، أن يجزيه عن المسلمين خير الجزاء، وكل من ساهم في شرح هذا الكتاب بما أفهمنا من معانيه، فإنه والله لكتاب عظيم إشتمل على ما به نجاة العباد لو شعروا، وقرّب الإمام رحمه الله فيه من نصوص الكتاب والسنة وأفهمنا دلائلها بما جازوا منه النجاة بعفو الله جل وعلا وكرمه.
__________
(1) وقال في الآية قبلها: ?أَوَلَمْ يَتَفَكَّرُوا? [الأعراف:184].

(2/9)

هذا ووصية أخيرة نختم بها هذا المجلس المبارك وهذا الدرس المبارك الذي يعزّ عليّ أن أفارق فيه هذه الأوجه وطلبة العلم، أوصي بالعناية بهذا الكتاب عناية عظيمة من جهة حفظه ومن جهة (1) دراسته ومن جهة تأمل مسائله ومن جهة معرفة ما فيه؛ فإنه الحق الذي كان عليه الأنبياء والمرسلون ومن تبعهم من صالح عباد الله.
هذا واعتنوا رحمكم الله بذلك أعظم العناية، فإن فيه خيركم لو تعقلون، ووالله إن الانصراف عنه لنذير سوء، وإن الإقبال عليه لنذير بشرى ومؤذن بالخير والبشرى.
وهذا وأسأل الله أن ينفعني وإياكم بما سمعنا، وأن يغفر لنا زللنا وخطلنا، وأن يعفو عنا ما أخطأنا فيه، وأن يجعلنا من المعفو عنهم، ونسأل الله التسامح، وأن يجعلنا من المحققين لتوحيده وأنه لا حول لنا ولا قوة لنا إلا به.
اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم.
هذا وأستودعكم الله الذي لا تضيع ودائعه، وصلى الله وسلم وبارك على نبينا محمد.
تم بحمد الله


فهرست كفاية المستزيد بشرح كتاب التوحيد - كفاية المستزيد

كفاية المستزيد بشرح كتاب التوحيد

فهرست كفاية المستزيد بشرح كتاب التوحيد
الموضوع الصفحة
منهجي في هذا التفريغ المبارك ................................................................................ 01
كلمات في طلب العلم .......................................................................................... 03
مقدِّمة الشارح ..................................................................................... 08
كتاب التوحيد وقول الله تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ? [الذاريات:56] ................................ 09
باب فضل التوحيد وما يكفر من الذنوب ........................................................................ 15
__________
(1) وبكى الشيخ -حفظه الله-، جمعنا الله وإياه في الفردوس الأعلى. آمين.

(2/10)

باب من حقَّق التوحيد؛ دخل الجنة بغير حساب ................................................................. 19
باب الخوف من الشرك ........................................................................................ 25
باب الدعاء إلى شهادة أن لا إله إلا الله ......................................................................... 31
باب تفسير التوحيد وشهادة أن لا إله إلا الله .................................................................... 34
باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه ............................................... 41
باب ما جاء في الرقى والتمائم ................................................................................. 48
باب من تبرك بشجر أو حجر ونحوهما ........................................................................ 56
باب ما جاء في الذبح لغير الله ................................................................................. 64
باب لا يُذبح لله في مكان يُذبح فيه لغير الله .................................................................... 72
باب من الشرك النذر لغير الله تعالى .......................................................................... 74
باب من الشرك الاستعاذة بغير الله ............................................................................. 78
باب من الشرك أن يستغيث بغير الله أو أن يدعو غيره ........................................................ 81
باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ? [الأعراف:191] ................................................ 87

(2/11)

باب قول الله تعالى:?حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ? [سبأ:23] .................... 91
باب الشفاعة ................................................................................................... 92
باب قول الله تعالى: ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ? [القصص:56] ..................................... 101
باب ما جاء أن سبب كُفْرِ بني آدم وتركِهم دينهم هو الغلو في الصالحين ........................................ 104
باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟! .................................... 108
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله ....................................... 116
باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسدِّه كل طريق يوصل إلى الشرك .......................... 118
باب ما جاء أن بعض هذه الأمة يعبد الأوثان ................................................................... 119
باب ما جاء في السحر ......................................................................................... 125
باب بيان شيء من أنواع السحر ............................................................................... 130
باب ما جاء في الكهان ونحوهم ................................................................................ 135
باب ما جاء في النشرة ......................................................................................... 139

(2/12)

باب ما جاء في التطير ......................................................................................... 142
باب ما جاء في التنجيم ......................................................................................... 145
باب ما جاء في الاستسقاء بالأنواء ............................................................................. 148
باب قول الله تعالى?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ? [البقرة:165] ............................... 150
باب قول الله تعالى?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ? [آل عمران:175] .............. 154
باب قول الله تعالى: ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ? [المائدة:23] ....................................................... 156
باب قول الله تعالى: ?أَفَأَمِنُوا مَكْرَ اللَّهِ? [الأعراف:99]، وقوله: ?وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ? [الحجر:56] ....................... 159
باب من الإيمان بالله الصبر على أقدار الله ..................................................................... 161
باب ما جاء في الرياء ......................................................................................... 165
باب من الشرك إرادة الإنسان بعمله الدنيا ...................................................................... 166
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً ...................... 169

(2/13)

باب قول تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ? [النساء:60 - 62] ...................................... 174
باب من جحد شيئاً من الأسماء والصفات ....................................................................... 178
باب قول الله تعالى ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمْ الكَافِرُونَ? [النحل:83] ......................................... 182
باب قول الله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ? [البقرة:22] ......................................................... 185
باب ما جاء فيمن لم يقنع بالحلف بالله .......................................................................... 187
باب قول: ما شاء الله وشئت ................................................................................... 189
باب من سبّ الدهر فقد آذى الله ................................................................................ 190
باب التَّسمِّي بقاضي القضاة ونحوه ............................................................................. 192
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك ........................................................... 193
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول .......................................................... 194
باب قول الله تعالى: ?وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ? [فصلت:50] ................................................ 197
باب قول الله تعالى: ?فَلَمَّا ءَاتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاءَ ? [الأعراف:190] ................................................. 200

(2/14)

باب قول الله تعالى: ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا?الآية [الأعراف:180] ................................................. 203
باب لا يقال: السلام على الله ................................................................................... 206
باب قول: اللهم اغفر لي إن شئتَ .............................................................................. 208
باب لا يقول: عبدي وأمتي ..................................................................................... 209
باب لا يُردّ من سأل الله ........................................................................................ 210
بابٌ لا يُسأل بوجه الله إلا الجنة ................................................................................ 212
باب ما جاء في الـ (لو) ....................................................................................... 213
باب النهي عن سب الريح ...................................................................................... 216
باب قول الله تعالى: ?يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ?الآية [آل عمران:154]، وقوله:?الظَّانِينَ بِاللهِ ظَنَّ السَّوْءِ?الآية [الفتح:6] ........... 217
باب ما جاء في منكري القدر .................................................................................. 221
باب ما جاء في المصَوِّرين .................................................................................... 224
باب ما جاء في كثرة الحلف ................................................................................... 227

(2/15)

بابُ ما جاء في ذِمّة الله وذمّة نبيه - صلى الله عليه وسلم - .......................................................................... 228
باب ما جاء في الإقسام على الله ................................................................................ 230
باب لا يُستشفع بالله على خلقه .................................................................................. 231
باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسدِّه طرق الشرك ............................................... 232
باب ما جاء في قول الله تعالى: ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ ? [الزمر: 67] الآية ................................................ 234
الخاتمة .................................................................................................. 238
فهرست كفاية المستزيد بشرح كتاب التوحيد .................................................................... 239

(2/16)


أدب السؤال - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
أدب السّؤال
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للخيرات وجنبنا سبل المنكرات، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وحبيبه وخليله صلى الله عليه وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل الله جلّ وعلا أن يجعلني وإياكم ممن إذا أعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر، وهذه الثلاث هي عنوان السعادة، من وُفّق إليها فقد أوتي خيرا كثيرا؛ من إذا أعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر، ومن حيزت له هذه الثلاث فقد حيز له خير الدّنيا والآخرة، أسأل الله جلّ وعلا أن يجعلنا وإيّاكم من أهلها.
هذه الكلمة موضوعها عن: أدب السّؤال. والسؤال هذا المقصود به سؤال أهل العلم أو سؤال المعلّمين عمّا يحتاجه الناس.
وإلاّ فإنّ عموم لفظها يشمل سؤال الرّب جلّ وعلا بالدعاء؛ لأنّ سؤال الله جلّ وعلا له أدب وله أحكام ينبغي للعبد أن يحيط بها وأن يكون مراعيا لها؛ لأنّ كثيرا من أسباب ردّ إجابة السؤال أنْ يكون السؤال فيه اعتداء؛ يعني من الله جل وعلا أن يكون السؤال فيه اعتداء، أو يكون السؤال على غير المشروع أو أن يكون السائل لم يحسن المسألة فقد قال عمر رضي الله عنه في سؤال الله جلّ وعلا: إني لا أحمل همّ الإجابة ولكن أحمل همّ الدعاء فإذا وفقت إلى الدعاء جاءت الإجابة.
موضوعنا عن أدب السّؤال الذي هو سؤال أهل العلم، والحاجة ماسّة إلى معرفة آداب سؤال أهل العلم، ما طريقة سؤالهم، وعمّا يُسألون، وكيف يكون السؤال، وكيف تتلقى الإجابة؟ وما ينبغي للمسلم من توقير أهل العلم وعدم الإلحاح عليهم بالمسائل ونحو ذلك من الآداب.

(12/1)

وأهل العلم فيما مضى قد دونوا كثيرا من هذه الآداب في مصنفاتهم في ”أدب العلم والتعلم“ وفي ”أدب الطالب مع شيخه“ وفي ”حقوق أهل العلم بعامة“ والله جلّ وعلا قال في محكم كتابه ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنكَرِ?[التوبة:71]، قال (وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ) يعني بعضهم يحبّ بعضا وينصر بعضا ويُقيل عثرة بعض، ومن أكثر أهل الإيمان حقا في الوَلاية والمحبة والنُّصرة أهل العلم؛ لأنهم لما شهد الله جلّ وعلا لهم به هم أخصب أهل الإيمان لأنّ الله قرنهم بنفسه وملائكته بالشهادة له بالتوحيد حيث قال جلّ وعلا ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ?[آل عمران:18]، فأولوا العلم من الناس هم الصفوة كما قال أيضا سبحانه ?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11] فالله جلّ وعلا رفع المؤمنين على الناس جميعا رفعهم درجات، ورفع أهل العلم من المؤمنين على أهل الإيمان عموما درجات، فهم الخاصة وهم الصفوة؛ لأنّ معهم من فهم كلام الله جلّ وعلا وفهم سنّة رسول الله - صلى الله عليه وسلم - ما جعل قلوبهم أكثر نورا من قلوب غيرهم؛ لأنّ النور بالعلم، والنور إنما هو بفقه القرآن والسنة ?قَدْ جَاءَكُمْ مِنْ اللَّهِ نُورٌ?[المائدة:15]، من فقه القرآن وفقه السنة كان أعظم نورا في القلب وكان أعظم حقا لحقوق أهل الإيمان.
الملاحظ أنّ الحريص على الخير من الناس يسأل أهل العلم، يسألهم في مسائل فقهية فيما يواجهه، أو يسألهم في مسائل اجتماعية فيما يواجهه من مشاكل في بيته أو في عمله أو نحو ذلك، ويسأل المتعلمُ المعلمَ، لكن وجدنا كثيرا من الأسئلة قد خرجت عما ينبغي من مراعاته من توقير أهل العلم من مراعاتهم وعدم الإخلال بحقهم، فتجد أن من الناس من يخوض في سؤاله أهلَ العلم أمورا لا ينبغي أن يخوض فيها.

(12/2)

وأصل كثرة السؤال وكثرة المسائل قد جاء النهي عنها فقد ثبت في الصحيحين من حديث أبي هريرة أن النبي - صلى الله عليه وسلم - قال «ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا ما استطعتم فإنما أهلك الذين من قبلكم كثرة مسائلهم واختلافهم على أنبيائهم» قال: أهل العلم قوله (كثرة مسائلهم) يعني عما لم يقع وعما لم يأت بيانه في الكتاب المُنَزَّل، ولهذا جاء في الصحيح أنّ النبي - صلى الله عليه وسلم - قال «إنّ أشدّ المسلمين بالمسلمين جرما من سأل عن شيء لم يحرّم على المسلمين فحرّم عليهم لأجل مسألته»، وقد قال جلّ وعلا ?لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا?[المائدة:101]، والأحاديث التي جاءت في النهي عن كثرة السؤال متعددة وقد قال ابن عباس رضي الله عنهما: ما رأيت قوما خيرا من أصحاب محمد - صلى الله عليه وسلم - ما سألوه إلا عن ثلاث عشرة مسألة حتى قُبض كلها في القرآن. قد قال جلّ وعلا ?وَيَسْأَلُونَكَ عَنْ الْمَحِيضِ?[البقرة:222]، ?وَإِذَا سَأَلَكَ عِبَادِي عَنِّي?[البقرة:186]، إلى آخر هذه المسائل، مجموع ما سأل أصحاب رسول الله - صلى الله عليه وسلم - الذين هم منه مقربون إنما هي ثلاث عشرة مسألة وكلها في القرآن، وقد كان الصحابة من توقيرهم للنبي - صلى الله عليه وسلم - ومن كراهتهم لكثرة المسائل يحبون أن يأتي الرجل من البادية ومن خارج المدينة حتى يسأل النبي - صلى الله عليه وسلم - فيستفيدوا من السؤال ومن الجواب، وقد جاء أيضا في الحديث الصحيح: «إنّ الله كره لكم قيل وقال وكثرة السؤال وإضاعة المال» وقد قال أيضا الحجاج بن عامر الثُّمالي أن رسول الله - صلى الله عليه وسلم - قال: «إياكم وكثرة السؤال» فالأحاديث دالة على أن كثرة الأسئلة لأهل العلم إنما ذلك داخل في المكروه إلا ما يحتاج إليه العبد فيما يأتي بضوابطه، والله جلّ وعلا أمر المؤمنين بأنْ يسألوا إذا جهِلوا، وقد قال سبحانه وتعالى لما أنكر كفار قريش أن يكون الرسول بشرا رجلا، وقالوا: إن الرسول يجب أن يكون ملكا. قال سبحانه وتعالى في سورة النحل ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ(43)بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ

(12/3)

لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ?[النحل:43-44]، هذه الآية أمر الله جلّ وعلا فيها أهل الشرك كفار قريش وغيرهم أن يسألوا أهل الذكر؛ يعني أهل الكتاب عما إذا كان الرسول الذي جاءهم بشر أم هو ملك؟ فإذا كان الرّسول الذي جاءهم بشرا فاقبلوا رسالة محمد - صلى الله عليه وسلم - لأنّه بشر قد خلت من قبله الرّسل، وقد وصف أهل الكتاب بأنهم أهل الذّكر؛ لأن الكتاب الذي أنزله الله جلّ وعلا هو الذكر، وأعلى الذكر القرآن كما قال سبحانه ?إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ?[الحجر:9]، وهنا في هذه الآية قال جلّ وعلا (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ(43)بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ) قال العلماء: هذه الآية نازلة في سؤال أهل الكتاب ولكنّ عموم لفظها يشمل سؤال أهل القرآن وأهل السنة؛ لأنهم أحق ببيان ما نزل الله جلّ وعلا، ولهذا قال (وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ) قال الشيخ عبد الرحمن بن سعدي في تفسيره عند هذه الآية: وعموم هذه الآية فيها مدح أهل العلم، وأنّ أعلى أنواع العلم؛ العلم بكتاب الله المنزّل، فإنّ الله جلّ وعلا أمر من لم يعلم بالرّجوع إلى أهل العلم وأهل الذكر في جميع الحوادث، وفي ضمن ذلك تعديل لأهل العلم وتزكية لهم حيث أمر الله جلّ وعلا بسؤالهم وأنه بذلك يخرج الجاهل من التبعة.
إذن الأصل موجود في كتاب الله وأنّ المرء إذا جهل شيئا ولم يعلم حكمه فإنه يسأل عنه أهل العلم، وإذا سأل عنه أهل العلم -أهل الكتاب والسنة الذين رسخت قدمهم في ذلك- فإنّ تبعته في ذلك تزول؛ لأنه قد سأل مَنْ أمر الله جلّ وعلا أن يسأل، فمن جهل شيئا وسأل عن حكمه فأفتي من ثبت، فإنّ تبعته قد زالت وقد برىء من التبعة، فإذا امتثل ما أفتى به فيكون قد زال عنه المحذور؛ لأنّه امتثل ما أمر الله جلّ وعلا به في قوله ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ?(1).
سؤال أهل العلم وسؤال أهل الذكر له أحوال، الناس يحتاجون إلى أن يسألوا ولابد، ولكن هذا السؤال من حيث هو له أحوال:
حالٌ من جهة السائل.
وحالٌ من جهة المسؤول.
__________
(1) النحل:43، الأنبياء:7.

(12/4)

فالسائل ينبغي له أن يراعي -تأدبا وحتى يصل المسؤول إلى الجواب الموافق للحقّ إن شاء الله- يجب على السائل أنْ يراعي آدابا وأن يراعي أشياء منها:
من تلك الأشياء التي يجب أن يراعيها السائل أن تكون مسألته واضحة غير ملتبسة –يعني أن يتبيّن المسألة قبل أن يسأل- والملاحظ أنّ من المسلمين مَنْ إذا جاء على باله مسألة أو واجهته مشكلة فإنه يأتي أهل العلم ويسألهم مباشرة دون أن يستحضر ويستعد لتفاصيل هذه المسألة، أو مباشرة يرفع الهاتف ويسأل العالم عما عرض له دون أن يستحضر ما اتّصل بهذه المسألة، فإذا استوضح المسؤول أتى العالمَ وسأله عن بعض التفاصيل قال: والله ما أعرف هذا فلان أوصاني، هذا كذا، لا أدري.
فلابدّ للسائل أن يستحضر تفاصيل المسألة قبل أن يسأل؛ لأنّ السؤال تسأل فيه عن حكم الله جلّ وعلا الذي إذا أدركته؛ يعني أدركت الحكم فقد برئت من التبعة، والمسؤول - العالم الذي يسأل - لابد أن تكون المسألة عنده واضحة وإلا فكيف يجيب على شيء ليس بواضح.

(12/5)

ولهذا ينبغي للسائل أوّلا أن يستحضر السؤال جيدا وأن يعدّ له في عبارة ملخصّة، لا تظنّ أنّ المسؤول، المفتي، طالب العلم الذي تأهّل للجواب لا تظنّ أن الذي يتصل عليه واحد فقط أو اثنين، اليوم مع الهاتف صار الذي يتصل من الداخل أو الخارج بأهل العلم عشرات الآلاف في السنة مثلا، وفي اليوم الواحد قد يتصل عشرين أو ثلاثين، فلهذا كان من الأدب الذي ينبغي مراعاته أن يستحضر السائل ضيق وقت المفتي، ضيق وقت المجيب على السؤال، فعليه أنْ يُعدّ السؤال بعبارة واضحة لا لَبْس فيها ولا غموض، ويجتهد في أن يعين المفتي على وقته، وحتى تكون المسألة أنفع؛ يعني لا تظن أن هذا الذي أجابك أو ردّ عليك بالهاتف من أهل العلم أنه لك وحدك، بل اعتقد أنّ الذي يسأل أهل العلم في اليوم عشرات الناس يسألون في كل وقت، فلابدّ من رعاية الحال والتأدبّ معهم في اختصار المسألة، وتقبّل الجواب بحسب ما أورد، فإذا كانت المسألة واضحة كان الجواب واضحا، ولهذا ترى أنّ أسئلة جبريل عليه السلام للنبي - صلى الله عليه وسلم - دليل على وضوح المسألة وما ينبني على وضوح المسألة من وضوح الجواب، قال جبريل عليه السلام للنبي - صلى الله عليه وسلم -: «أخبرني عن الإسلام» سؤال ملخص وواضح، «أخبرني عن الإيمان»، «أخبرني عن الإحسان؟» وعن أشراط الساعة قال«وما أمارتها» ونحو ذلك، فوضوح السؤال وقلة ألفاظه باستحضار تفاصيله ووضوح السؤال قبل أن تسأل هذا من الآداب التي ينبغي مراعاتها، وكثيرا ما تكون الإجابة غير واضحة؛ لأنّ السائل لم يحسن السؤال، فلو أحسن السائل الاستعداد للسؤال فسأل لكانت الإجابة واضحة.
من الآداب التي ينبغي مراعاتها في السؤال أنْ لا يسأل السائل أهل العلم عن شيء يعرف جوابه: بعض طلبة العلم، أو الذي لديهم إطلاع لديهم معرفة، يكون قد بحث المسألة وعرف ما فيها من الأقوال ونحو ذلك، فيأتي ويسأل، فإذا سأل وأجيب بجواب موافق لأحد الأقوال أتى باعتراضات، يقول: هذا ما دليله؟ هذا الدليل قُدح فيه بكذا، أو وجّه بكذا، قال بعض أهل العلم فيه كذا، ونحو ذلك. ففرق ما بين أن تسأل لتستفيد أو لتعلم وأنت لا تعلم وما بين أن تناظر.
والعالم أو المعلم ليست وظيفته ولم يفتح لك المجال لتناظره، ابتدئ له وقُل: أنا أريد أن أناظرك في المسألة الفلانية.

(12/6)

ما معنى المناظرة؟ معناها أجادلك فيها تعرف ما عندي وأعرف ما عندك حتى نصل إلى الحق، وهذا غير مطلوب مع عدم رعاية الأدب مع أهل العلم؛ لأن في ذلك بعض التّعدي على حق أهل العلم إلا إذا أفصحت له بأنك تريد أن تبحث معه هذه المسألة، فإذا أذن لك بالبحث فإنه عند ذاك تخرج المسألة من كونها استفتاء وسؤال وجواب إلى مسألة بحث واستفصال، وهذا أيضا يكون عند المتعلمين في مجالس العلم، فإنه يكون عنده معرفة بالجواب ولكن يسأل ليختبر -بعض الأحيان- أو ليعلم غيره بأنه سأل سؤالا جيدا ونحو ذلك.
وهذا الوقت الآن تقاصر عن أن نسأل عن شيء قد علمنا، فلنسأل عن شيء لم نعلمه، فلهذا كان مما ينبغي التأدب فيه أن لا تسأل عن شيء إلا عن شيء لم تعلمه، وذلك لأنّ الله جلّ وعلا قال (فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنتُمْ لَا تَعْلَمُونَ) إنْ كنت تعلم فلا تسأل؛ لأنه قد جاء عندك العلم ووقت المفتي أو العالم أو طالب العلم ينبغي أن يُصرف في أشياء كثيرة والواجبات الآن يتقاصر عنها وقت الكثيرين، فكيف بالاستطراد ونحو ذلك.
من الآداب التي ينبغي مراعاتها أيضا في السؤال: أنْ لا تذكر للعالم قول غيره، بعض الناس يسأل أهل العلم بالهاتف -والهاتف الآن قرّب وأكثر من إشكالات الأسئلة- يسأل واحد وبعده يسأل الثاني وبعده يسأل الثالث والرابع، فهو يضطرب في المسألة، ثم بعد ذلك يذهب إلى شيء غير جيّد وهو أنه يذهب إلى أسهل تلك الأقوال، وهذا لا ينبغي، فإنه الذي ينبغي في السؤال أن تبحث عمّن تثق بعلمه ودينه في ذلك، كما قال أهل العلم: ينبغي للمستفتي أنْ يسأل من يثق بعلمه ودينه. فإذا وثقتَ بعلم فلان ودينه فإنّك تسأله ولا تسأل غيره؛ لأنك إذا سألت غيره فإنه قد يكون عنده من الجواب غير ما يكون عند الأول فتقع أنت في حيرة.
وفي حالٍ لك أن تسأل غير من سألت أولا، وذلك فيما إذا كان جوابه مشكل من جهة الدليل؛ إذا كان عند المرء معرفة ببعض الأدلة ونحو ذلك فأشكل عليه الجواب من جهة الدليل فإنّ له أن يسأل غيره لأنه ما اقنع بالجواب لا من جهة عدم مناسبته لحاله أو من جهة صعوبة الجواب أو أنه لا يناسب أو يريد أن يبحث عمن يخفف له؟ لا؛ ولكن من جهة أنه استشكل هل هذا حكم الله جلّ وعلا وحكم رسوله - صلى الله عليه وسلم - في المسألة أم لا؟ لفهمه من بعض الأدلة والأحاديث خلاف ذلك.
فإذن من الآداب ألاّ تسأل أكثر من عالم في المسألة لأنّ كثرة الأسئلة هذه:
أولا: تضيق وقت العلماء.

(12/7)

والثاني: أنه يوقع ذلك السائل في إشكالات، وكثير من الذين سألوا يقولون: احترنا ما ندري، هذا يقول كذا وهذا يقول كذا. نقول: أنت الذي أخطأت أوّلا حيث سألت أكثر من عالم، سل من تثق بعلمه ودينه وخذ بفتواه وتبرأ أمام الله جلّ وعلا؛ لأن الله جلّ وعلا أمرك بأن تسأل أهل الذكر وقد امتثلت بسؤال أهل الذكر، فلا تزد على نفسك ثقلا وحملا.
من الآداب: أيضا أن لا تسأل حين تسأل بإلغاز في السؤال، مثلا هناك من يسأل ويقول: فلان من الناس حصل له كذا وكذا. وهو يريد أن يخرج عن مسألته بخصوصه إلى مسألة مشابهة، وهو يظن -هذا السائل- أنه إنْ أجيب على تلك فمسألته مثل تلك المسألة، فيقول مثلا: فلان لو حصل عليه كذا وكذا. ومسألته في الواقع تختلف عن تلك ولكنه يظن أنّ هذه وتلك سواء، فحتى لا يظن العالم أنّه هو الذي وقع في المسألة وهو الذي يحتاج إلى الجواب فإنه يعمم.
سؤال أهل العلم ليس فيه عيب بل هو شرف ويدل على حرص السائل على الخير ورغبته في إبراء ذمته وأن يكون متخففا من التبعة حين يلقى ربه جلّ وعلا، فحين تسأل لا تسأل أهل العلم بإلغاز، سَلْ عما وقع بوضوح ولا حرج في ذلك، فقد سألت بعض الصحابيات النبي - صلى الله عليه وسلم - عن المرأة إذا رأت الماء؛ عن المرأة إذا احتلمت ماذا يكون حكمها؟ والحياء لا يكون في السؤال؛ لأنّ الحياء محمود ولكن فيما إذا كان الحياء يبعدك عن معرفة حكم في الدين فإنّ ذلك غير محمود كما جاء في الحديث.
فإذن من الآداب التي ينبغي لنا أن نُراعيها أن تسأل السؤال الذي تحتاجه، وأنْ لا تظن أنّك إذا ألغزتَ بالسؤال وأجاب أنّ الجواب مطابق على مسألتك، لو قلت له المسألة بوضوح والسؤال أو الحادثة التي تريد أن تسأل عنها بوضوح يكون الجواب مختلفا تماما، فلا تكن ملغزا في سؤال أهل العلم؛ لا عن مسألة فقهية ولا عن أشخاص ولا عن أحوال، بل ينبغي أن يكون السؤال واضحا وذلك من توقير أهل العلم ومن السعي للوصول إلى الجواب الصحيح، أما أن نعمي على أهل العلم حتى نحصل منهم على جواب، فإن هذا لا يوافقه ما ينبغي من توقير أهل العلم، وأيضا لا تبرأ به أنت لأنك أوقعت العالم في الجواب، ولو عرف السؤال على حقيقته ومرادك منه لربما أجاب بجواب آخر، فأنت لا تبرأ.

(12/8)

ولهذا نرى أن كثيرا من الإشكالات التي حصلت في تضارب أقوال بعض أهل العلم في بعض المسائل إما الفقهية أو المسائل الواقعة أو الاجتماعية أو نحو ذلك، إنما جاء من جهة من يسأل بسؤال ملغز معمى، أو يكون المراد وراءه وليس في ظاهره، وهذا لا ينبغي؛ لأنّ الله جلّ وعلا أمرنا بأمر واضح فتعدى هذا الأمر تعدى لما ينبغي من الأدب في السؤال.
من الآداب التي ينبغي مراعاتها في السؤال أن يكون السائل يسأل لنفسه وأن لا يسأل لغيره: يأتي كثير من الأسئلة يكون فيها سائل يقول: أحد الأقارب أوصاني يسأل عن كذا وكذا. أو يقول: لو حصل لفلان -صديق لي في العمل- حصل معه كذا وكذا وأوصاني لأسأل له. لم هو لا يسأل؟ يختلف الحال لأنّ المفتي أو العالم لابدّ أن يستفصل، لابدّ أن يسأل؛ ما الذي حصل؟ هل حصل كذا وكذا؟ فإذا كان السائل غير من حصلت له المسألة فإنه لا يكون ذلك معينا على الجواب إلاّ فيما كان السّؤال مختصرا وكان المانع من سؤال السائل هيبة العالم أو الاستحياء، كما فعل علي رضي الله عنه حيث كان رجلا مذّاءً -يعني كثير المذي- فاستحيا أن يسأل رسول الله - صلى الله عليه وسلم - لمكان ابنته -يعني لأجل أنّ فاطمة رضي الله عنها زوج علي- فخشي أن يسأل وهاب أن يسأل واستحيا على رضي الله عنه أن يسأل في مثل هذا السؤال الذي له تعلق بالزوجة فأوصى المقداد أن يسأل النبي - صلى الله عليه وسلم - عن هذه المسألة وهي كثرة المذي، فسأله فأجابه النبي - صلى الله عليه وسلم - ثم نقل الجواب إلى علي رضي الله عنه.
إذن الأصل أن لا يسأل المرء إلا فيما يخصه؛ لأنّ الجواب يختلف بحسب السائل وبحسب عرض السؤال، والناقل ليس دائما ينقل الصورة على حقيقتها، وكثيرا ما يحصل من الأجوبة ما ليس فيه دقة من جهة عرض السائل.
من الآداب المرعية في السائل أنه إذا سأل أهل العلم في الهاتف أو في غير الهاتف فلا يُسَجِّل الجواب مكتوبا أو على جهاز التسجيل إلا بإذن العالم: وقد مرّ عليّ بعض الإخوة مرة أنْ سجّل لأحد أهل العلم جوابا ليس كما ينبغي، وهذا راجع إلى أنّ العالم يجيب على قدر الاستفتاء، ولو أستحضر العالم أنّ هذا يسجل وأن الجواب سيسمعه آخرون لكان جوابه غير الجواب الأول...

(12/9)

فمن عدم توقير أهل العلم وعدم رعاية حقهم بل من الافتئات على حقهم أن تسجل جواب أهل العلم بالهاتف أو كتابة ثم تنشره دون إذنه؛ لأنه هو الذي له الحق في أن تنشر فتواه على الملأ أو لا تنشر أو لا تسجل، فالسائل سأل فيما يخصه، فهل أذن العالم لك أن تسجل السؤال والجواب بالهاتف؟ لم يأذن، فإذا أردت أن تسجل فتستأذنه في البداية وتقول: أحسن الله إليك أنا محتاج للجواب مسجلا على الشريط والآن أريد أن أسجله. فإذا أذِن تكون أنت قد أتيت بما ينبغي من الأدب، ولم تكن ممن لا يوقرون أهل العلم أو يجعلون الأمر غير واضح لهم؛ فيستغل بعض الفرص فيسجل عليهم ما لا يرغبون في تسجيله، لهذا مرة من المرّات حصل مثل هذا ولما سئل قال: أبدا ما قلت كذا وكذا على تفاصيله، بل المسألة فيها تفصيل بنحو ما. السؤال والجواب في التسجيل واضح، لِمَ قال العالم إنّ المسألة فيها تفصيل؟ لأنّه استحضر من المسألة الآن فيه أخذ ورد معنا ذالك فيه إشكال لكنه ظن حين سأله السائل بالهاتف أنها لا يعدو عن اهتمام السائل بنفسه.
إذن مما ينبغي من توقير أهل العلم -وقد أمرنا بتوقيرهم كما جاء في الأثر عن عدد من التابعين أمرنا بتوقير أهل العلم- ومن توقيرهم أن لا تفتئت عليهم بتسجيل أو كتابة وتنشر إلا بعد إقراره، حتى ما تسمعه منه في درس بشرح مسائل، لابد من تعرضه عليه فيقر أن ينشر أو يصور أو ينسخ أو يسجل إلى آخر ذلك، لابد من ذلك لأن ما يصلح للقليل قد لا يصلح للكثير؛ لأن الكثير يعني الأمة أو الناس تختلف طبقاتهم، قد يرعى العالم حين يتكلم الحاضرين؛ يرعى حال الذين أمامه، هذا لو استحضر أنه سيُنشر على الناس فيطلع عليه فئات من الناس وبعقول مختلفة لكان جوابه يختلف عن الجواب الأول، وبهذا ترون أن بعض الأسئلة التي يسأل فيها أهل العلم بالهاتف يكون الجواب مختلفا عما لو سئلوا مثلا في برنامج نور على الدرب، فيكون الجواب هناك في تفصيل وفيه دليل وفيه تعليل ونحو ذلك لأنه سينشر على الملأ، لكن الجواب لك يكون على حسب الحال يصلح هذا أو لا يصلح، يجوز أو لا يجوز، السنة كذا –باختصار-؛ لأنّ الوقت يضيق عن أن يفصل لكل أحد.
هذه من بعض الآداب المتعلقة بالسائل.

(12/10)

لعلنا نضيف من الآداب المتعلقة بالسائل أنْ لا يسأل السائل عن أشياء لا يفهمها إلا الخاصة ويثير السؤال أمام العامة -أمام الملأ-: يعني في مثل هذه المحاضرة يأتي سؤال قد لا يعلم معناه ولا يفهم جوابه إلا فئة قليلة من طلبة العلم، فلم تسأل أمام الناس؟ كذلك إذا حضرت في مجلس عند بعض أهل العلم فإنّ المجلس يحضر فيه العامي والمتوسط المثقف المتعلم طالب العلم فلا تسأل العالم أو طالب العلم عن سؤال إنما هو للخاصة يعني ليس العامة، وقد قال علي رضي الله عنه: حدّثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله. وقد بوب البخاري في (كتاب العلم) من صحيحه بقوله: (باب من خصّ بالعلم قوما دون آخرين كراهيةَ أن يقصر فهمهم عنه فيقعوا في أشد منه)، مثال ذلك أن يأتي -في مثل هذا الجمع المبارك ممن هم حريصون على الخير والأجر والثواب- يأتي ويسأل عن بعض المسائل الدقيقة في العقيدة، الناس يُطلب منهم المسائل العامة فيما يجب عليهم من العقيدة؛ لكن لا ينبغي أن تسأل عن المسائل الدقيقة أمام من لا يفهم الجواب فيما لو أجاب المسؤول عن السؤال، مثلا الكلام على بعض أحاديث الصفات التي قد لا يفهمها البعض، مثلا الكلام على بعض الآراء في مواقف يوم القيامة والاختلاف فيها ونحو ذلك، والكلام على بعض دقائق المسائل في الفقه واختلاف أهل العلم فيها هذا يقول كذا وهذا يقول كذا، العامة إنما يحتاجون قولا واحدا بدليله يمشون عليه، ولكن السؤال الخاص إنما يكون لأجل هذا السائل ولمن هم في طبقته، ولهذا ينبغي أن تُفرق فرقا مهما بين السؤال والبحث -بين السؤال الذي تحتاج معه إلى جواب وبين بحث المسألة- فتارة يكون السائل يريد بحث المسألة في المقام ويعرضها بصيغة سؤال، وهذا غير مناسب، ولهذا نقول لا تسل عن أشياء لا يفهمها إلا الخاصة فمن أدب السؤال أن تسأل بما يناسب الحال بما يناسب المقام، وألاّ تسأل عن أشياء لا يستوعب الجواب عليها أكثر الحاضرين.

(12/11)

من الآداب أيضا أنك إذا سألت فأجبت أو سمعت علما فإنّك تستفصل فيه أو تسترجع فيه حتى تفهمه: لأنّ بعض أهل العلم قد يكون جوابه سريعا، مثلا تسأل أنت وقد أتيت بأدب السؤال؛ فراعيت السؤال وأتيت بكلمات واضحة وتأنيت فيه واستوضحت الصورة والمسألة، فأوضحت على العالم فيكون الجواب سريعا، يكون جواب العالم ربما سريعا، فهنا ينبغي لك أنْ لا تأخذ ما علق بذهنك في هذه الحال بل إذا كان عندك اشتباه فتستفصل منه أو تسترجعه في الجواب حتى تفهمه، قد روى البخاري في صحيحه عن ابن أبي مُليكة أنه قال: كانت عائشة رضي الله عنها لا تسمع شيئا لا تعرفه إلا راجعت فيه حتى تعرفه. وقد بوب عليه البخاري أيضا في (كتاب العلم) من صحيحه.
فالأدب الذي كان عليه الصحابة رضوان الله عليهم أنهم إذا سمعوا شيئا يَستشكل عليهم فإنهم يراجعون حتى يفهموا، حتى لا ينقلوا للناس نقلا خاطئا أو حتى لا يعلم بشيء غير واضح.
فإذن هذا ينبغي للسائل إذا أجيب ولم يتضح له جواب أن لا يترك السؤال على الجواب الذي هو غير واضح فيذهب يعمل بشيء غير واضح، بل يسترجع ولا بأس أن يقول: ما فهمت الجواب. أو يقول: هل كذا أو كذا. فيستوضح حتى يكون الجواب واضحا قارًّا في ذهنه.
من الآداب التي ينبغي للسائل مراعاتها أن يكون لبقا مع أهل العلم متأدبا معهم، وأن يكون لأهل العلم هيبة في صدره وتوقيرا في قلبه: فإنّك إذا زدت في احترام العالم وشعر بذلك منك فإنه يزيدك من العلم والجواب لأنك قد تحققت بالزيادة؛ يعني أصبحت متأهلا للزيادة؛ لأنّ دليل تأهّل طالب العلم للتفصيل في الجواب والاستفادة الكاملة من العالم أن يكون متأدبا معه، ما يأتي مثلا ويستعمل كلمات غير جيّدة أو كلمات فيها جفاء، بل يتأدب ويتحيّن الفرصة الجيّدة للعالم فيسأله.

(12/12)

هنا تنتبه إلى أنّ أوقات العالم تختلف، فهناك وقت قد يكون مناسبا لك لا يكون مناسبا له، فيكون الجواب الذي جاءك بحسب حاله هو، قد يكون مستعجلا، قد يكون وراءه أمر، قد يكون وقت الصلاة قرب فيريد أن يستعد بوضوء أو نحوه، قد يكون وقت نومه، قد يكون عنده ما يشغله، قد يكون في البيت شيء أهمّه، قد يعالج في ذهنه مسألة من المسائل التي في المجتمع أو التي يريد أن يبذل فيها بعض الشيء فيكون ذهنه منشغلا، فينبغي أن تراعي حال العالم حيث تسأله فتقول له هل هذا وقت مناسب للسؤال أو أرجئ السؤال إلى وقت آخر، فإذا قال: أرجئه إلى وقت آخر. فيكون هذا زيادة في أدبك وأجر لك ويكون قد راعيت وتأدبت، وإذا أتى وقت آخر وسألته يكون مهيأ نفسه لأنْ يفصّل لك ويجيب المسألة بما ينبغي، فالمتصل دائما هذا وارد هو المرتاح، وأما المتصل به فلا يُدرى حاله، فهذا يظن أنه ينبغي له أن يقول العالم له كذا وكذا، وأن يرحب به بأعظم ترحيب وأن يفصل له أعظم تفصيل، لا يدري ما حال المتصل به، أحوال الناس في بيوتهم أو في أعمالهم مختلفة وقد يكون الذّهن منشغلا بتلك الحال فقد يكون وقد يكون، فينبغي أن يراعي ذلك وأن لا يظنّ أنّ المسؤول أو طالب العلم إذا سُئل أنه دائما ذهنه في نفس المستوى وفي نفس التأهيل بأن يجيب دائما جوابا مفصلا بأدلته إلى آخره، لهذا لو تذهب وترى في المدوّنة مثلا التي دُونت فيها أسئلة مالك وبعض أصحابه والأجوبة، وكذلك أسئلة الشافعي، وكذلك أسئلة أصحاب أحمد لأحمد، لا تجد الأجوبة متفقة من حيث التفصيل وعدمه، فتجد بعض أصحاب أحمد -لو رأيت المسائل المختلفة عن أحمد- تجده يسأله سائل فيكون الجواب: لا يصلح هذا، أكرهه. وفي مسائل أخر تجد أنه يفصّل، لِمَ في موضع اختصر وفي موضع فصّل؟ نحن نقرأ الكتاب لا نستحضر الحال التي سُئل فيها ذاك السؤال والحال التي سُئل فيها السؤال مرّة أخرى، وإنما نقول: لِمَ فصل في موضع وفي موضع لم يفصل وإنما أجاب بإجابة مختصرة؟ واقع الحال وواقع العالم النفسي والذهني والزمني والمكاني يفرض عليه أشياء كما سيأتي أيضا، ولهذا ينبغي أن يراعى ذلك في حال سؤال أهل العلم.

(12/13)

ابن عباس رضي الله عنهما حَبْر الأمة في القرآن وحِبْرها؛ يعني كثير العلم في كتاب الله جل وعلا بدعوة النبي - صلى الله عليه وسلم -، مكث زمانا طويلا تردّد في نفسه مَن المقصود بالمرأتين في قول الله جلّ وعلا ?إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ?[التحريم:4]، من المرأتان؟ قال ابن عباس: تردد ذلك في نفسي زمنا طويلا، وهِبت أن أسأل عمرا لأنّ عمر كان يحب ابن عباس وكان يقدمه في المجالس ويباهي به كبار الصحابة لما يظن ويلمح فيه من علم وتُؤدة وأدب وفهم عنده في الكتاب والسنة. قال ابن عباس: هبت أن أسأل عمر عن المرأتين اللّتين تظاهرتا على رسول الله - صلى الله عليه وسلم -. قال: حتى كان منصرفه مرّة من الحج فصحبته فقال لي: يا ابن عباس قرّب لي وَضوءا -يعني ماء-. فلما قرّبت له الوضوء قلت له في أثنائه يا أمير المؤمنين مَن المرأتان اللتان قال فيهما الله جل وعلا (إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا)؟ قال: فأجابني عمر فقال: عائشة وحفصة. وكان ابن عباس ربما توسد بردته في يوم حار عند باب أحد الأنصار ليستفيد منه علما، سمع عنده حديث عن النبي - صلى الله عليه وسلم - فأراد أن يتثبّت منه أو أراد أن يأخذه منه مباشرة، فيأتي فيطرق الباب فيقولون هو قائل -يعني نائم- أو هو في الدّار أو مثل ما يقول أحدنا اليوم هو مشغول أو نحو ذلك فانتظر، انتظر حتى خرج فلما خرج قال: يا ابن عمّ رسول الله - صلى الله عليه وسلم - منذ متى وأنت هنا؟ فقال ابن عباس: منذ كذا وكذا. وكان يتوسد البردة وتسفي الريح التراب عليه تذللا في العلم واحتراما لأهل العلم، فلما رآه على هذه الحال انشرح صدر المسؤول أن يجيبه عما أراد وعظُم في نفسه، فكان ابن عباس إذا سأل أُجيب غير كثير ممن هم في طبقته من الصحابة رضي الله عن الجميع، ولهذا قال كلمته المشهورة: ذللتُ طالبا فعززت مطلوبا. يعني لمّا كنت طالبا كنت أذلّ لمن أستفيد منه ولكن لما أحتاج الناس إلي عززت مطلوبا؛ لأنه صار عندي من العلم ما ليس عند غيري. (1)
__________
(1) انتهى الوجه الأول من الشريط.

(12/14)

وقد قال ابن عباس لبعض الأنصار -وكان صديقا له- اذهب بنا يا أخي إلى صحابة رسول الله - صلى الله عليه وسلم - نسألهم عن العلم ونستفيد منهم، فقال: ذاك الأنصاري يا ابن عباس أتظنّ النّاس سيحتاجون إليك وهؤلاء صحابة رسول الله - صلى الله عليه وسلم - الكبار بين ظهرانيهم. قال: فتركت العلم والسؤال وذهب ابن عباس يسأل. ذهب كبار الصحابة فأتى زمن ابن عباس فيه هو من كبار صحابة رسول الله - صلى الله عليه وسلم -، فاحتاج الناس إلى علمه وأصبح يجيب الناس بما فتح الله جلّ وعلا عليه ومنّ عليه من العلم، الشاهد من ذلك أنّ السائل والمتعلم يحتاج إلى أدب وهو مراعاة أهل العلم وأن لا يضيق بالعالم إذا لم يفتح له صدره دائما، بشر هو ، أحيانا يكون على حال وأحيانا يكون على حال أخرى؛ وهذا لعله من أسباب عدم إكثار الصحابة سؤال النبي - صلى الله عليه وسلم - تأدبا معه وتوقيرا له عليه الصلاة والسلام وحتى يكون ذلك أبلغ في الأدب معه عليه الصلاة والسلام.
هذا من جهة أدب السائل.
أما العالم فأيضا يحتاج إلى أن يكون -أو طالب العلم- معه أدب في الجواب، وأهل العلم يعلمون ذلك وهم الذين يعلمون غيرهم في ذلك، فإنْ كان من بعض طلبة العلم أو المنتسبين إلى العلم أو أهل العلم من لم يكن للسائل حفيّا أو اشتد على السائل أو وبّخه فلا يغضب السائل ويأتي -كما هو حاصل اليوم- يذهب ويقول فلان من المشايخ سألته ونهرني وقال لي كذا وكذا ليش نحن جَايِّين نطلب منه شيئا ونحو ذلك، هذا لا ينبغي لأنّ حال المسؤول ينبغي لك أن تعذره؛ لأنّه خاصة في هذا الزمن ليس في زمن الرياض أو المملكة منذ خمسين سنة، الذين هم في الرياض كلهم خمسة آلاف أو أربعة آلاف، الواحد يسأل سؤالا واحدا في اليوم، وقد يمر أيام ما أحد سأل لوضوح الأمور، الآن الهاتف كل لحظة يشتغل، والمسجد هذا سائل والثاني والثالث، والرسائل التي تحتاج إلى جواب، ونحو ذلك من المشكلات العظام أيضا التي تحتاج إلى علاج، وما أشبه ذلك.
فلابد أن نكون ملتمسين عذرا لأهل العلم ولطلبة العلم، لابد، وإذا كنا غير ملتمسين للعذر فإن هذا غير جيد في حقنا ومن ترك مراعاة الأدب؛ أدب السؤال وأدب الجواب.

(12/15)

أيضا العلماء يختلفون بعضهم يكون سهل الجواب، وبعضهم يكون غير سهل الجواب، وهذا راجع إلى طبيعته؛ طبيعته التي جعله الله جل وعلا عليها، فإذن السائل ينبغي له أن يلتمس العذر، وأن يتأدب وأن يوقر العالم ويستفيد من علمه بقدر ما يحب العالم وأن لا يقصيه في أموره.
من الأدب المهم أيضا -أدب السائل- أن لا يحرج السائلُ العالمَ أو طالب العلم مثال ذلك مثلا أسئلة مرّت جاءني في أحد المحاضرات سؤال يقول: أسألك بالله وبوجهه وأقسم عليك أن تجيب على هذا السؤال. طيب المسؤول قد يكون له نظر في أنّه لا تناسب إجابة هذا السؤال على العامة، فأنت الآن أحرجته شرعا لأنّ من السنة إبرار المقسم؛ فإذا أقسم عليك أحد بالله فإنه من السنة أن تجيبه «من سألكم بالله فأجيبوه» فالآن أحرجته، هو يرى المصلحة الشرعية السؤال لا يعرض ولا يجيب عليه وأنت تحرجه شرعا في أن يجيبه، وهذا من غاية ما يكون من عدم رعاية الأدب وعدم احترام أهل العلم وطلبة العلم؛ لأنّك تريد أنت الإجابة لغرض في نفسك، ومثل هذا الذي يكون معه إقسام وسؤال بالله غالبا بل الأكثر والجلّ لا يكون هو الذي يريد أن ينتفع لنفسه، وإنما يريد أن يكون هذا جوابا لأشياء تتعلق بالمجتمع أو بالأمة بالرأي العام ونحو ذلك، يريد أن ينتشر الجواب عن ذلك، العالم أو طالب العلم قد يترك جواب بعض المسائل لغرض شرعي صحيح يرعاه، وقد يرعى من المصالح الشرعية ما لا يستبينه السائل، فإذا حرّج السائلُ طالب العلم في مثل هذا التحريج كان هذا في غاية ما يكون من الإساءة، فإما أن يجيب عليه العالم فيقع عدم المصلحة الشرعية، وإما أن يرتكب النهي، فبذلك يوقع العالم أو طالب العلم في الحرج في أي المفسدتين أدنى حتى يرتكبها هل يرتكب مفسدة الجواب أو مخالفة إبرار المقسم ونحو ذلك.
المسائل التي يُسأل عنها تنقسم إلى:
مسائل في التوحيد والعقيدة.
ومسائل فقهية.
ومسائل اجتماعية.
المسائل التي في العقيدة: تارة تكون غايتها بالبحث والفائدة، وتارة تكون لها مِساس بموقف سيكون في الواقع:
تارة يكون البحث في مسائل التوحيد والعقيدة لغرض إفادة السائل؛ السائل يبحث عما يريد أن يستفيده، مثلا مسألة في التوحيد، معنى الشهادتين، واستفصال حول باب من أبواب كتاب التوحيد، أو مسألة من مسائل الصفات أو الإيمان بالقدر أو ما أشبه ذلك.

(12/16)

وهناك أسئلة يسأل لكي ينبني على هذا السؤال شيئا من التصرفات في نفسه أو في من معه سواء في داخل هذه البلاد أو في خارجها، فهنا ينبغي للسائل بل يجب عليه أن يبين للعالم الذي يسأله غرضه من السؤال وألا يدلس عليه؛ فيقول هذا السؤال لشخصي أو يقول هذا السؤال أريد أن أرسله إلى بلد كذا وكذا لكي ينتفع منه بعض من سألنا من هناك، مثلا أسئلة جاءت من الجزائر يختلف الجواب، أسئلة جاءت من مصر يختلف الجواب، إذا كان السؤال تبعثه من نفسك بنفسك يختلف جوابه عما إذا كان سينبني عليه عمل أمة، ينبني عليه عمل في المجتمع، يترتب عليه مصلحة أو مفسدة إلى آخره؛ لأنّ الحكم الشرعي الفرق بين العالم وطالب العلم والدّارس، الفرق بين المفتي والباحث أنّ المفتي يبني فتواه على أشياء كثيرة؛ يرعى النصوص ويرعى كلام أهل العلم ويرعى القواعد الشرعية ويرعى ما أمر الله جلّ وعلا به من الأصول وما نهى الله جلّ وعلا عنه، فيرعى أشياء كثيرة غير المسألة الموجودة في الكتاب، فقد يجد السائل المسألة موجودة في الكتاب موجودة في كتاب من الكتب ويذهب يطبقها على الواقع لا ليس الأمر كذلك، ولو كان الأمر لما احتاج أهل العقول أن يطلبوا العلم على أهل العلم وإنما يقرؤون ويُكتفى بقراءتهم، ولهذا قال بعض من تقدّم: لا تأخذ العلمَ عن صَحَفِي ولا القرآن عن مُصْحفي. (لا تأخذ العلمَ عن صَحَفِي) يعني عمن يقرأ في الصحف، والنسبة إلى الصحف صَحَفي وليس صُحُفي؛ لأنّ النسبة تكون إلى الصَّحيفة على وزن فعيلة وليست النسبة إلى الجمع؛ لأنّ القاعدة اللغوية أن النسبة تكون إلى المفرد لا إلى الجمع، فقال: لا تأخذ العلمَ عن صَحَفِي ولا القرآن عن مُصْحفي. يعني بَسْ الذي قرأ القرآن من مصحف وحفظ من المصحف لا تأخذ عنه القرآن، لابدّ أن يكون قد قرأ القرآن على شيخ أخذه عنه؛ لأنه هناك أشياء لا يدركها بقراءته في المصحف، كذلك العلم هناك أشياء لا يدركها بقراءته للكتب، ولهذا عاب بعض أهل العلم بعض الفحول في مسائل لأنهم اقتصروا على ما قرؤوا:
أخطأ ابن حزم في مسائل في الحج ما السبب؟ أنه قرأها وما حجّ ورأى المشاعر ورأى ما فيه الناس.
شيخ الإسلام ابن تيمية كتب منسكا من المناسك على ما هو موجود عنده في الكتب، ثم لما حجّ غيّر رأيه في مسائل كثيرة.

(12/17)

كذلك ابن القطان مثلا -أحد علماء الحديث المعروفين- لكنه لم يأخذ علم الحديث عن رواية وعن أهل العلم وإنما كان -ذكر ذلك الذهبي- كان أكثر أخذه لذلك عن طريق القراءة ووقع في أشياء كثيرة لا يقع فيها أمثاله من أهل العلم.
إذن هناك فرق بين أن يكون السؤال لحاله تخصك أنت، أو أن يكون السؤال لحالة عامة في مسائل العقيدة والتوحيد.
وكذلك في مسائل الفقه: إذا كان السؤال شخصي هذا له حال، وإذا كان السؤال ستنشره وسيبني عليه عمل أناس كثير هذا ينبغي أن توضحه للعالم حتى يتحرى في جوابه الأنفع للأمة، ولهذا بعض أهل العلم يفتي بفتاوى خاصة لفلان من الناس ويأتي هذا ويقول أفتاني الشيخ بكذا وكذا، فيذهب على أن الشيخ هذه فتواه وإذا سئل العالم يقول لا هذه فتوى ما أفتيت بها يعني للعامة وإنما أفتى بها لمسألة خاصة.
الشيخ محمد بن عبد الوهاب رحمه الله -إمام هذه الدعوة عجّل الله له المثوبة ورفع درجته في الجنة- أفتى في بعض المسائل في مسألة معروفة في الطلاق مرة واحدة فقط مدونة موجودة، مرة واحدة وفي بقيتها يفتي على غير هذه الفتوى، في تلك المرة هل نأخذها ونجعلها قاعدة؟ لا؛ لأنه رأى من حال السائل وحال السؤال ما يجعله يفتي بتلك الفتوى.
فإذن العالم قد يخصّ في حالة معينة بفتوى لو قيل له إنها ستنتشر لا يفتي بتلك الفتوى، وهذا مما ينبغي للسائل أن يرعاه، فيكون الأدب في ذلك أن تخبر العالم أنّ هذا السؤال خاص بي في مسائل التوحيد والعقيدة، أو أنّه سيبعث إلى بلد كذا وكذا وينتشر، أو نتدارسه نحن والإخوان وسنرتب عليه كذا وكذا في عمل في إنكار منكر إلى آخره، فهذا يختلف.

(12/18)

وبعض السائلين -وحصل مرارا، وأنا أدركت بعض هذه الأشياء مع الأسف- أنه يعتقد من الذكاء أن يُبهم السؤال ويستغفل العالم فيسأله حتى يقع في جواب، هو ما أوضح له الصورة، فيقول: مثلا إذا حصل من واحد أنه قال كذا وكذا فهل يكون مرتدا أم لا؟ هل يكون مبتدعا أم لا؟ هل يكون فاسقا أم لا؟ بعض العلماء خاصة بعد ما مرت تجارب يستفصل أو قد لا يجيب على السؤال، وبعضهم قد يجيب على ظاهره باعتبارها مسألة علمية عامة، لو سئل عن تنزيلها في الواقع ربما اختلف جوابه، فهذا من المهم أن تتبيّنه قبل السؤال، وأنْ لا تلغز أو تبهم وتظن أن هذا من الذكاء أو أنك أخذت منه جوابا، في الواقع أنت تأثمت بما ستنقل وتأثمت بوضع العالم، وقد حصل كما رأى بعضكم كثير من الاختلاف في الفتاوى في فترة مضت، هذا ينقل كذا وهذا ينقل كذا، وكثير منها راجع إلى أنّ السائل ما أعطى العالم الحقيقة في ما وراء كلمات سؤاله، إنما سأل سؤال عام ذلك ظنّ أنها مسألة علمية وما استفصل منه فأجاب على أنها مسألة علمية، فهذا ما راعى الآداب والتفريق بين المسألة العلمية وتطبيقها في الواقع، فلهذا أخذ هذا الجواب وحصل من الاختلاف والآراء المتضاربة ما حصل لأجل هذه المسائل.
إذن إذا كانت المسألة عقدية أو كانت المسألة فقهية فلابدّ أن ترعى الأدب فيها، وأن تفرق حين تسأل السؤال بين أن تكون شخصية أو عامة، وأن تبين ذلك للعالم الذي تسأله.
أحوال السّؤال

(12/19)

السّؤال له أحوال، سؤال المسجد -بعد المحاضرة- يختلف عن سؤال المسجد بعد ما ينصرف العالم من الصلاة، يختلف عن السؤال في الجامعة، يختلف عن السؤال في درس يلقيه العالم، يختلف عن السؤال فيما إذا كان راكبا سيارته -يسمع بسرعة ويجيب-، فهذا السائل يأتي راغبا -ما شاء الله- والمسؤول يأتي يريد أن ينتهي؛ مثلا ألقى محاضرة زمنها كذا وكذا فهو يريد أن يكون الجواب على نحو ما، يأتي يسأل سؤالا هكذا عرضا ويأتيه الجواب فيأخذ هذا الجواب وهو صادق في أنّ العالم أجابه، لكن غير صادق في أنّ العالم فهم ما أراده بأبعاده وما وراء كلمات السؤال، ولهذا ينبغي أن نفرق -رعاية للأدب وإبراء للذمة- بين أحوال؛ السؤال سؤال المسجد بعد محاضرة له حال، سؤال المسجد بعد الإمامة له حال، سؤال بعد درس من الدروس في مجلس من مجالس العلم في الفقه أو في التوحيد له حال في الإجابة والاستفصال والرد إلى آخره، سؤال الجامعة، سؤال الهاتف له حال، سؤال السيارة له حال وغير ذلك من الأحوال.
وقد ذكر لي بعض كبار السن أنه أراد مرة أن يسأل الشيخ محمد بن إبراهيم رحمه الله سؤالا في السيارة فأجابه الشيخ قائلا: إنّ السيارة ما فيها فتاوى إذا رُحنا إلى البيت فادخل واسأل أو إذا كنا في المسجد ادخل واسألني فيه. لماذا؟ لأنه راكب معه في السيارة فيعرض له أشياء هذا مرّ وهذا يسلّم وهذا... والمفتي ينقل عن الله جلّ وعلا وموقع عن رب العالمين حينما يجيب يقول: هذه فتوى الله جلّ وعلا في المسألة. ?يَسْتَفْتُونَكَ قُلْ اللَّهُ يُفْتِيكُمْ?[النساء:176]، هذا كلام الله جلّ وعلا، هذا حكم الشرع، فالمسألة عظيمة، ولهذا كثير من السلف هاب السؤال وردّ السائل وتردد، وتردد وقال: لا أدري. كثيرا، الإمام مالك رحمه الله كان يسأل ويجيب لا أدري وهو أبو عبد الله مالك بن أنس رحمه الله، أتاه سائل من مِصْرٍ بعيد قال: يا أبا عبد الله أتيتك من بلد كذا وكذا من أبناء لك أو إخوان لك يحبونك وحملوني أربعين مسألة، فقال مالك سَل فسأل المسألة الأولى فقال الإمام مالك: لا أدري، والثانية: لا أدري، والثالثة: لا أدري، أجاب عن سبع مسائل أو قيل أربع مسائل، وفي ثلاث وثلاثين أو ست وثلاثين مسألة قال: لا أدري.

(12/20)

لو عالم يأتي ويقول اليوم هذا؛ لا أدري ولا أدري، سيقال: هذا ما عنده خبر ما عنده علم. قد يكون الحال غير مناسب قد يكون يريد أن يؤدب السائل وقد وقد... فقال هذا للإمام مالك: يا أبا عبد الله أتيتك من كذا وكذا وكلهم ينتظرون جوابا أأذهب إليهم وأقول: مالك يقول في ثلاث وثلاثين مسألة لا أدري. قال: قل لهم إنّ مالكا لا يدري. ما أبردها على القلب. لماذا؟ لأنه إذا أجاب يجيب عن الله جلّ وعلا، هذا حكم الكتاب والسنة، وهي مسألة تجلّ لها القلوب، ولهذا نهينا عن كثرة المسائل، وهذا مما ينبغي لنا أن نتركه –كثرة السؤال-؛ هذا سؤال كذا، سؤال كذا، سؤال كذا، في مكان واحد مائة سؤال مائتين سؤال، ذهن المسؤول يكلّ ويتعب وقد يضعف في آخره، ولهذا يأتي بالمسائل الكبيرة والكبيرة، ولا أحد يقدر يحلها؛ لا أدري، فالمسؤول بشر، العالم بشر، طالب العلم بشر، فينبغي أن يُراعى الحال وأن لا تكثر المسائل.
جاء في النصوص -ونختم بهذا حتى لا نطيل عليكم- جاء النهي عن كثرة المسائل وقد قال العلماء كثرة المسائل الناس تجاهها على أحوال؛ يعني على أقوال:
من الناس -وهو قول طائفة من المنتسبين لأهل الحديث- مَن لم يسأله وقالوا يكفينا ما عندنا من النصوص ولا نحتاج أن نسأل؛ لأنه نهينا عن السؤال، ويأخذون بعموم ما ورد في النهي عن المسألة والنهي عن كثرة المسائل «وإياكم والمسائل» «وإياكم والأغلوطات» ونحو ذلك مما جاء في الأحاديث، فأخذوا به على ظاهره فلم يسألوا، وهؤلاء أدى بهم ذلك إلى ألاّ يكونوا فقهاء وأن يكون فهمهم للشريعة قاصرا أو على غير السّداد، كما ذكر ذلك ابن رجب رحمه الله تعالى، هذا صنف، قالوا لا تسل عندك النصوص عندك الكتب ما يحتاج لأنّ السؤال منهي عنه وكثرة المسائل معيبة، فعندك إذا احتجت دور من الكتب وإذا لم تحتاج فلا تسل، وهذا الحال أو الفعل غير صواب.

(12/21)

والفعل الثاني أو الحال الثاني: حال أهل الرأي الذين شقّقوا المسائل وسألوا عن أشياء لم تقع، وافترضوا أحوالا لم تقع في زمانهم، منها أشياء لم تقع ولن تقع أبدا؛ لأنها خيال أو لا يمكن أن تتصور إلا في الذهن أما في الواقع لا تتصور، ومنها أشياء تخيلوها ووقعت، ووقوع البعض لا يعني أنّ ما شققوه أنه مأذون به، -بالمثال يتضح الحال- بعض فقهاء أهل الرأي من الحنفية وغيرهم لهم كتب فيها الطريقة التالية: أرأيت إن كان كذا فمثلا يبدأ الكتاب، الوقف هو كذا، أرأيت إن كان كذا، فالجواب كذا، يعني أنه يسأل العالم مائة سؤال مائتين ثلاثمائة سؤال، كلها تشقيق للمسائل، فيه أشياء واقعة في أشياء غير واقعة، وبإيراد الحيل في هذه المسائل، وابن عمر رضي الله عنهما أتاه رجل يسمع حديثه، فقال ابن عمر من السنة تقبيل الحجر، قال الرجل لابن عمر: أرأيت إن هناك ثَم زحام؟ قال: من السنة تقبيل الحجر الأسود. قال: أرأيت إن غُلبت عنه؟ قال: من السنة تقبيل الحجر الأسود. قال: أرأيت إن لم يمكني تقبيله. قال: دع أرأيت في اليمن -هو كان من أهل اليمن- من السنة تقبيل الحجر الأسود. فإذا تمكنت من تطبيق السنة فطبق ما تمكنت، لا تكثر من أرأيت إن حصل كذا أرأيت إن حصل كذا، وهذا يحرمه كثيرون يظنون العلم بكثرة السؤال، يسأل عن أشياء لا يعلم عن حكمها يسأل ويسأل، لا، العلم بالتعلم وإنما السؤال كاشف للعلم وليس أساسا في العلم لأنّ الله جلّ وعلا يقول ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ?،(1) فإذا استشكلت فاسأل، إذا كنت لا تعلم فسل، وأما كل شيء تسأل عنه في موقع واحد تسأل عشرين ثلاثين سؤال، هذا غير محمود.
فإذن هذا القسم وهو السؤال عن أشياء لم تقع وكثرة المسائل باقٍ في النهي عنه فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم سؤال عن أشياء لم تقع.
__________
(1) النحل:43، الأنبياء:7.

(12/22)

القسم الثالث وهو حال فقهاء الأمة فقهاء أهل الحديث ومن تابعوا حال السلف في ذلك: وهم الذين يسألون عن معاني الكتاب والسنة وعما يدخل في دلالاتهم من الفقه، هذا السؤال المحمود الذي من بحث عنه فهو الذي يرضى قوله وعمله تسأل عن معنى آية تسأل عن معنى حديث استشكلته فتسأل عن ذلك فهذا لا يدخل ضمن المنهي عنه، النبي - صلى الله عليه وسلم - قال «من نوقش الحساب عذب» فقالت عائشة: يا رسول الله أليس الله جلّ وعلا يقول ?فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ(7)فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا?[الانشقاق:8]، قال رسول الله - صلى الله عليه وسلم - «ذلك العرض، ومن نوقش الحساب عذّب» (العرض) يعني أن يعرض عليه أن يحاسب بمعنى تعرض عليه، عملت كذا وكذا وسترتها عليك وعملت كذا وكذا وأثيبك عليها وهكذا، هذا عرض للمسائل، وأما المناقشة فإنّ معها العذاب لأنّ الله جلّ وعلا لا يناقش الحساب أحدا إلاّ عذبه كما قال عليه الصلاة والسلام «من نُوقش الحساب عُذّب»، هذا القسم محمود سؤاله، وهو الذي فعله أهل العلم ويفعلونه مع مشايخهم؛ يسألون عن أشياء تخصهم في دينهم؛ يستفتون، أو يسألون عن معاني الكتاب والسنة، ويسألون لرجاء نفعهم.

(12/23)

من المسائل التي ينبغي أيضا أن تراعى في أدب السؤال ما يخص الذين يسألون أهل العلم في عقب المحاضرات أو الندوات: السائل الذي أَرسل السؤال في الورقة طبعا يضيق المقام أن تعرض جميع الأسئلة بعد محاضرة أو بعد ندوة لكن هو يحتاج إلى الجواب، وهذا الذي يفرز الأسئلة ينبغي أن يكون متأدبا مع العالم في السؤال، وأحيانا لا يرعى الأدب في ذلك بأن تُحجب بعض الأسئلة وتُعرض بعض الأسئلة، الأسئلة التي فيها مخالفة لرأي هذا الذي يفرز لا يعرضها والتي توافق رأيه يعرضها، هولم يؤتمن على هذا!! اُئتمن على أنّ المسألة التي تفيد السائل وتناسب الحال وله أن يقيم الحال حال المسجد يرعى المصلحة ويدرأ المفسدة أو ينظر لرغبة الشيخ أو العالم فيما يسأل عنه وما لا يسأل عنه هذا لابد منه، طيب، لكن أن يكون هو يختار ما يريده ويلغي ما لا يريده، هذا نوع من عدم الأدب مع أهل العلم في السؤال، وسببوا إشكالات كثيرة، فيأتي هذا ويستدعي عالم أو يطلب من عالم فيسأله عن أشياء هو يريدها، أو تأتي الأسئلة فيبعد بعض الأسئلة التي جوابها يعلم أن العالم يجيب هذا الجواب لكن هذا الجواب غير مرضي عنه، يعني أنت حكم على أهل العلم في أجوبتهم؟ هذا يسبب فرقة في الأمة ويسبب أشياء من عدم رعاية وتوقير أهل العلم.
الذي ينبغي من الأدب للذين يسألون أهل العلم أن يسألوا الأسئلة النافعة، سواء كانت توافق ما عنده أو لا توافق؛ لأنّ العالم هو الذي سيجيب بما دلت عليه النصوص -إذا كان راسخا في العلم- والهوى بعيد عن أهل العلم، وهذا من تزكية الله جلّ وعلا لهم، ولهذا لا ينبغي لهذا الذي يفرز الأسئلة أن ينتقي على رغبته بل يسأل ويقول للعالم قبل أن يأتي الأسئلة إذا جاءت: ما الأسئلة التي تحب أن تعرض وما التي لا تحب أن تعرض؟ فيقول له الأسئلة التي فيها كذا وكذا لا تعرضها؛ لأنه قد لا يناسب عرضها أمام الناس في مسجد، منهم من يكون خالي الذهن أصلا عن بحث هذه المسألة، يأتي تعرض فيطلع على شيء هو في غنية عن أن يطلّع عليه.

(12/24)

إذن هذه المسألة بحاجة أن ترعى في الندوات والمحاضرات أن يكون الذي يفرز الأسئلة يرعى ما يرغبه العالم فيما يعرض وفيما لا يعرض، وألاّ يتحكم هو؛ لأنّ تحكمه يسبب بعض عدم رعاية توقير أهل العلم، لهذا نجد أنّ بعض المشايخ يعتذر عن بعض الندوات ويعتذر عن بعض المحاضرات، لمَ؟ لأنّه يخشى أن تأتي أسئلة لا يناسب الجواب عليها أمام العامة، مثل ما ذكرنا السلف ما أجابوا على كل سؤال في كل مقام، وإنما يختلف الجواب بحسب اختلاف الحال، يفصل في موضع، لا يفصل في موضع، يمتنع عن الجواب في موضع، إلى آخر ذلك.
النبي عليه الصلاة والسلام كان يتكلم فأتاه رجل فسأله: متى الساعة؟ فلم يجبه عليه الصلاة والسلام وأكمل حديثه، ثم سأله: متى الساعة؟ وأكمل حديثه ثم قال: متى الساعة، فأجابه النبي - صلى الله عليه وسلم - عن السؤال ?يَسْأَلُونَكَ عَنْ السَّاعَةِ أَيَّانَ مُرْسَاهَا(42)فِيمَ أَنْتَ مِنْ ذِكْرَاهَا?[النازعات:42-43] ما يعلمها عليه الصلاة والسلام ?لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ?[الأعراف:187] جلّ وعلا، فلما ألحّ في المسألة كره النبي - صلى الله عليه وسلم - ذلك منه وقال «إذا وسد الأمر إلى غير أهله فانتظر الساعة»، هذا الجواب غير السؤال –صحيح؟- لأنّ السؤال كان بـ(متى) عن الزمن النبي - صلى الله عليه وسلم - أجابه بقوله «إذا وسد» بعلامة من العلامات، وأشراط الساعة معلومة.
كذلك في قول الله جلّ وعلا لما سأل النبيَّ عليه الصلاة والسلام الناسُ عن الأهلّة كان الجواب ?قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ?[البقرة:189]، الصحابة –يعني بعضهم- سألوا وقالوا لمَ يبدأ الهلال في أوّل الشهر رفيعا ثم يكبر ثم يكبر حتى يستتم؟ يعني هل هم يفهمون وضع الأرض ووضع القمر لو فصل لهم إلى آخره لو فصل لهم؟ لن يفهموا ذلك، سألوا سؤالا لا تستوعب الجواب عليه عقولُهم فكان الجواب (قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ) أجيبوا بشيء غير السؤال بما ينفعهم؛ وهو أنّ الأهلّة هذه مواقيت، لم يبدو كذا ثم يكون كذا، هذا عُدل عن الجواب عنه وفي هذا أصل شرعي في أنّ العالم قد يعدل عن الجواب إلى شيء آخر، ويأتي بعض الناس ويقول هذا هروب من الجواب، الشيخ ما أجاب هرب من الجواب، ليس هروبا من الجواب لأنّه لا يريد أن يجيب لخوفه من الجواب ونحو ذلك، لا، العالم مربي يربي الناس ويجيب بالأصلح لهم لما يرعى فيه المصلحة ويدرأ المفسدة.

(12/25)

هذه بعض ما يتعلق بالآداب التي ينبغي مراعاتها حين السؤال.
وأسأل الله جلّ وعلا أن ينفعني وإيّاكم بما سمعنا وأن يجعلنا من المتأدبين الذين يريدون وجه الله والدّار الآخرة، وأسأله جلّ وعلا أن ينفعنا بعلمائنا، وأن يجعلنا من المتعاونين معهم على البرّ والتقوى والمتأدبين معهم والذّابين عنهم قول أهل السوء، وأسأله سبحانه لي ولكم العفو العافية والمعافاة الدائمة في الدّنيا والآخرة، وأن يختم علينا هذا الشهر الكريم بقبول وغفران، وألاّ يكلنا إلى أنفسنا طرفة عين، وأن يوفق ولاة أمورنا لما يحب ويرضى، هذا وصلى الله وسلم وبارك على من علمنا الخير وأدبنا أحسن تأديب نبينا محمد وعلى آله وصحبه وسلم.
وأشكر لكم حسن هذا الاستماع وحسن الإقبال، وأسأله سبحانه أن يجعلنا جميعا ممن غفر له أول ذنبه وآخر ذنبه، وآخر دعوانا أن الحمد لله ربّ العالمين.
الأسئلة:
1- كيف ،وفق بين النهي عن كثرة السؤال وبين قول ابن عباس: أوتيته –عن العلم- بلسان سَؤول وقلب عقول؟ وأحسن الله إليكم.
الحمد لله، ذكرنا أن الأحوال ثلاثة: حال الممتنع عن السؤال، وحال من يفرع المسائل التي لم تقع، وحال من يسأل عن علم الكتاب والسنة.
ابن عباس في أسئلته كان يسأل عن علم الكتاب والسنة عن معاني النصوص، وقول النبي عليه الصلاة والسلام «فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم» هذا حمل على وجهين:
الأول أن يكون هذا النهي عن كثرة المسائل في حال تنزل القرآن، كما قال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ?[المائدة:101]، فحين يُنزّل القرآن لا تسل، [وُجه] الصحابة بهذا التعليل، وكثرة المسائل حين ينزل القرآن هذه غير جيدة بل منهي عنها؛ لأنه ربما سيأتي الحكم في فترة من التشريع لاحقة، فيكون كثرة السؤال استعجال للأحكام ولو أبديت لأساءتهم، ابن عباس رضي الله عنهما أوتي العلم بكثرة السؤال؛ لكن سؤال عن معاني النصوص سؤال عن السنة عن الحديث وليس سؤالا وليس سؤالا عن المسائل التي لم تقع أو تشقيق للمسائل، لهذا ذكرنا لكم أن الأحوال ثلاثة:
حال من لم يسأل مطلقا وهذا مذموم.
وحال من شقق المسائل كصنيع أهل الرأي وهذا جاء نهي السلف عنه.
وحال من سأل عن فقه الكتاب والسنة وهذا هو المحمود وهو صنيع الصحابة وصنيع أهل العلم بعدهم.

(12/26)

2- فضيلة الشيخ حديث «من سأل عن علم فكتمه ألجم بلجام من نار» هل المقصود بالعلم هنا عموم العلم أو العلم الشرعي؟
المقصود بهذا العلم الشرعي؛ لأنه إذا أطلقت نصوص العلم في الكتاب والسنة فإنما يراد به أنفع العلوم وهو العلم الشرعي، «فمن سئل عن علم فكتمه ألجمه الله بلجام من نار يوم القيامة» وقد جاء في بعض الأحاديث وحمله أهل العلم على أن هذا الوعيد في حالة من تعينت عليه الإجابة فامتنع وبامتناعه لا يظهر العلم في الأمة.
أما إذا كان مكفيا فإنه له أن يحيل الجواب على غيره وقد جاءت عائشة إلى بعض الصحابة وسأله فقال اذهب إلى فلان ثم ذهب إلى الثاني فقال اذهب إلى فلان والثالث حتى سبعة والسابع أرجعه إلى الأول فقال ذهبت إلى فلان وفلان وفلان وكلهم يحيل إلى الآخر حتى أحال السابع إليك، فقال الآن إذن فأجابه.
فإذن قوله (من سئل عن علم فكتمه) هو العلم الذي يجابهه عينية وفرض على من سئل أما إذا كان مكفيا فإن له أن لا يجيب إحالة للجواب على غيره.
3- السؤال الأخير فضيلة الشيخ يقول: كثيرا ما تعرض لأحدنا مشكلة ما ويبحث عن جوابها في كتب الفتاوى، فهل يكتفي بقضية مشابهة لما يريد أن يسأل عنه أم لابد أن يسأل العلماء؟ والله يحفظكم ويرعاكم.
الذي في الفتاوى على قسمين:
منه ما يمكن أن ينطبق على حالته.
ومنه ما لا يمكن أن ينطبق على الحالة.
الذي ينطبق على الحالة مثل مسائل لا تتعلق إجابتها باختلاف الواقع والحال، هذا إنما يعلمه المفتي؛ يعني مثل مسألة في الصلاة سئل الشيخ فلان عن رجل إمام ترك ركعة من الصلاة سها فيها ثم سُبِّح به إلى آخره، فهذا إذا حصل منك الحال فهي مشابهة لها فتعمل بمقتضى الفتوى، سئل مثلا عن حكم التصوير، سئل عن حكم صلة الرحم ونحو ذلك، سئل عن الوتر سئل عن القنوت هذه تنطبق على الناس في أي وقت وفي أي زمان.

(12/27)

لكن هناك أشياء متعلقة باختلاف الأزمنة متعلقة برعاية قواعد، هذه لا تطبقها لأنه إذا طبقتها على غير زمنها فإنه قد يكون في ذلك إخلالا، هذا حصل كثيرين طبقوا فتاوى في وقت ما على غيره، فصار في ذلك إخلال بمراد العالم حين أفتوى بتلك الفتوى؛ لأن الفتوى لها حال، مثلا فتوى تتعلق بالجهاد، فتوى تتعلق بالتكفير، فتاوى تتعلق بموقف المسلم من غيره، فأجاب العالم بإجابة لاشك أنه قد رعى الحال التي في ذلك الزمن، أفتى فتاوى في الجهاد يختلف عما إذا كان الحال حال أخرى؛ مثلا شيخ الإسلام ابن تيمية له فتاوى تتعلق بجهاد التتار، هل تأتي وتطبق بما ورد في جهاد التتار على غير تلك الصورة وأنت تلحق الصورة المتأخرة بتلك الصورة المتقدمة؟ لاشك أن هذا يحتاج للإلحاق إلى عالم راسخ في العلم يقول المناط في هذه الحال في هذا الزمن هو المناط في ذلك الحال.
ولهذا عند الأصوليين مناط الحكم يختلف باختلاف الحال، وعندهم قاعدة يعبر عنها بعض أهل العلم بقوله [بساط] الحال مؤثر في الفتوى حال الفتوى، حال الاستفتاء، حال الناس مؤثر في الفتوى، كذلك مثل ما ذكرنا اختلاف الأزمنة مؤثر في الأزمنة، الأحكام واحدة لكن الفتوى تختلف؛ لأنه يكون إعمال قاعدة قد ترجح شيء على شيء، وهذا واضح فيما لو رعاه طالب العلم لوجد لذلك مأخذا أوظاهرة.
فإذن المسائل التي تقرأ؛ تقرأ في الفتاوى تختلف بعضها يمكن أن يطبق وبعضها لابد فيه من المناط؛ من تحقيق المناط، لهذا عند الأصوليين هناك شيء يسمى تخريج المناط، وهناك شيء يسمى تحقيق المناط؛ تحقيق المناط يعني أن يحقق العالمُ أمر مناط الحكم في الواقعة هو كذا وكذا، فإذا حقق العالم المناط جاءت الفتوى، ولهذا العبارة المشهورة أن الحكم يدور مع علته وجودا وعدما، والعلة تارة تكون علة قياس وتارة تكون علة قواعد، وهذا لاشك أنه يحتاج إلى عمق في القواعد وفي الأصول وهذا إنما هو لأهل العلم.
فإذن القارئ يستفيد من الفتاوى في معرفة أحكام لم يطلع عليها يعمل بها في نفسه، إذا حكم في مسألة مختلفة، لا، لا يلحق هذه بهذه، إذا كانت عين المسألة يعمل بها في نفسه في القنوت في الصلاة في الزكاة إلى آخره في الحج لا بأس.
لكن إذا كانت هذه مثل هذه، ووش الفرق؟ العالم عنده ربما فرق لم يخطر على بال القارئ.
ولو خاض في المسألة بالعقل لما كان فرق بين عالم وغيره، والله أعلم.
(((((
فرّغ هذه المادة: www.alsalafia.com
وحاول تنظيمها: سالم الجزائري

(12/28)


أسباب الثبات على طلب العلم صالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
أسباب الثبات على طلب العلم
للشيخ
صالح بن عبد العزيزآل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - -
بسم الله الرحمن الرحيم
بسم الله الرحمن الرحيم
أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أنّ محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذه بداية للدروس التي سبق أن بدأناها في العام الماضي، وأسأل الله جلّ وعلا أن ينفعنا بما مضى وأن ينفعنا بما سيأتي وأن يثبته في قلوبنا، وأن يمنّ علينا بالعمل بما علمنا وأن لا يكلنا إلى أنفسنا طرفة عين، وأسأله بأسمائه الحسنى وصفاته العلى العظيمة الجليلة أن يمنّ علينا بالبصيرة في كلّ ما نأتي وما نذر وأن يجنبنا سلوك غير سبيل سلف هذه الأمة في كل أحوالنا إنّه جواد كريم.
وبمناسبة هذه البداية نُذكّر بشأن العلم وما ينبغي أن يستحضره طالب العلم وهو يعاني العلم ويعاني حمله ويسير في طريقه؛ لأنّ العلم ليس بالطريق الهيّن، وكما قد قيل العلم طريقه طويل، قد قال بعض السلف "اطلبوا العلم من المهد إلى اللحد" وقد قيل للإمام أحمد وقد ظهر الشيبُ فيه، قيل له: إلى متى وأنت مع المحبرة؟ -يعني كانت معه أدوات العلم؛ ورق ومحبرة، فقال كلمة مشهورة: مع المحبرة إلى المقبرة. يعني أنّه مواصل في هذا لا ينقطع.
وسبب الانقطاع فيمن انقطع عن العلم يرجع إلى أسباب من تلك أسباب، فمن تلك الأسباب:
1- أنّه لم يَعِ حقيقة معنى العلم ولماذا يطلب العلم.
2- والثاني أنّه ربما كانت النية في أصلها ضعيفة؛ لأنّه بقوة النية في طلب العلم يكون الاستمرار والحِرص عليه.
3- والثالث من أسباب الانقطاع أن يكون المرء متعجلا يريد أن يكون طالب علم أو أن يكون عالما محصِّلا عارفا بأكثر المسائل في سنوات قليلة، هذا لا يَحْصُل أبدا؛ بل العلم طريقه طويل.

(13/1)

4- وقد يكون السبب راجعا إلى ضعف بصيرته في شأن العلم، ويظنّ أن العلم نفعه قليل، وأنّ غيره من الطرق التي ربما يغشاها بعض المستقيمين أو الذين ظاهرهم الالتزام أنها أسرع في تحصيل المقصود وأنها هي التي بها يحصل المرء على ما يتمنى من رجوع الخلق إلى ربهم جلّ وعلا؛ وهذا من أسباب الانقطاع عن العلم أنه يقول: ماذا فعل العلماء؟ ماذا حصّلنا من العلم، ولكن هناك طرق أخرى كذا وكذا، هذه بها يكون المرء أكثر تأثيرا ويكون محقا للحق ومبطلا للباطل، فتنصرف نفسه عن العلم، والحقيقة أنّه فاته أنّ العلم كالماء الذي يثبت في الأرض فينفع الله جلّ وعلا به من يأتي بعد، كما مثل ذلك النبي عليه الصلاة والسلام في الحديث الصحيح الذي قال فيه «مَثَلُ ما بعثني الله به من العلم كمثل غيث أصاب أرضا» فالعلم الشرعي غيث، وهذا الغيث؛ الغيث نافع.
ومن فوائد الفروق اللغوية في التفسير أنّ أكثر ما يستعمل الغيث في الكتاب والسنة فيما ينفع من الماء والمطر، وأما المطر فأكثر ما يستعمل فيما يضر مما ينزل من السماء، ?وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنذَرِينَ?(1) ?ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ?[يوسف:49]، فالنّبي عليه الصلاة والسّلام مثّل لنا العلم بالغيث، وهذا فيه مع تتمة الحديث بأنّه أصاب أنواعا من الأرض فكانت منها أرض قبلت العلم فارتوى الناس منه وأنبتت الكلأ والعشب الكثير، وفيه أيضا تسميته بالغيث، والغيث يغيث الأبدان ويغيث القلوب، وهكذا العلم فإنه بهذه المثابة.
__________
(1) الشعراء:173، النمل:58.

(13/2)

5- من أسباب الانقطاع عن العلم التي لمسناها في الشباب في السنين الماضية ودائما تتجدد: أنهم لا تكون صلتهم بالعلم وأهل العلم مستمرة، بل عهدهم بالعلم وأهل العلم في الدروس فقط، وما عدا ذلك فهم يصاحبون الناس من أصناف شتى، فلا تكون النفس دائما متحركة بالعلم، بل تكون تتحرك بالعلم في وقت قليل؛ في وقت الدرس، وما بعد ذلك فأكثر الحديث الذي يتحدث به ليس في العلم، هذا يجعله غير متعلق بالعلم، والعلم يحتاج إلى أن يتعلق به طالبه دائما؛ نفسُه معه في كل حال، وقد كان بعض أهل العلم ينصرف عن ملذّات الدنيا لأجل العلم؛ الملذّات المباحة من مال أومن زوجة أو من نظر مباح أو أُنْس ونحو ذلك لانشغاله به، وقد قال بعض الشعراء في ذلك من العلماء حيث أتته جارية ولم يلتفت وقد كانت حسنة الخَلْق والخُلق فقال فيها أبيات لما أتته وذكر زينتها إلى آخره فقال:
فقلت ذريني واتركيني فإنّني شغلتُ بتحصيل العلوم وكشفها
ولي في طلاب العلم والفضل والتقى غِنى عن غناء الغانيات وعَرْفِها
يعني أنّه مشغول بشيء أعظم غلب على نفسه، وهذا متى يكون؟ إذا كان المرء دائما مع العلم؛ قراءة، في صحبة من يتكلمون في العلم، في تبليغ العلم، في الكلام في العلم، في رؤية العلماء، في الحديث معهم، في سماع كلامهم تجد النفس تنشغل به، ويكون العلم طبعا له، أولا يكون تطبع يأتي بشيء من الكلفة، ثم يكون طبعا له حتى إذا تحدث حدّث بالعلم، إذا أرشد أرشد بالعلم، إذا بيّن بالعلم، فيكون في ذلك الأنس له ولا شك أنّ هذا يحتاج إلى جهاد وقد قال جلّ وعلا ?وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ?[العنكبوت:69].
فالجهل هو ضد العلم، والجهل داء -كما قال ابن القيم- داء قاتل يقتل صاحبه من حيث لا يشعر، فيقول ابن القيم رحمه الله في نونيته:
والجهل داء قاتل وشفاؤه أمران في الترتيب متفقان
علم من القرآن أو من سنة وطبيب ذاك العالم الرباني
يقول: الجهل داء قاتل. لا شك قاتل لرؤية العبد لِما يجب عليه في دينه، كذلك داء قاتل للعبد في أنه يجعله ليس من الأحياء، فالعالمون أحياء وغيرُهم أموات، وسبب موتهم هو الجهل؛ لأنّ الجهل مميت مثل ما قال هنا قاتل، فكل من جهل فقد قُتل وقد مات، والجهل ليس بمرتبة واحدة بل الجهل أنواع كثيرة فكل من جهل شيئا فقد أصيبت مقاتله من الجهة التي جهل فيها، قال:
والجهل داء قاتل وشفاؤه .......................

(13/3)

ما شفاء الجهل؟ قال:
............... وشفاؤه أمران في الترتيب متفقان
علم من القرآن أو من سنة .......................
هذان الأمران: علم من القرآن أو من السنّة. من الذي يبيّن نصوص القرآن والسنة وينزِّلها منازلها ويجعلها في معانيها الصحيحة؟ قال:
........................ وطبيب ذاك العالم الرباني
ليس أي عالم؛ لكنّه عالم رباني يخشى الله ويتقيه فيما يقول وفيما يأتي وفيما يذر، فنصوص الكتاب والسنة نعم هي شفاء الجهل، وكثير من الناس ينفي الجهل عن نفسه بالحرص على الكتاب والسنة لكنه لم يَستضِئ بكلام أهل العلم بنور أهل العلم، لم يستضيء بذلك، ولما لم يستضئ بذلك أُصيبت مقاتله؛ لأنه قال (وطبيب ذاك العالم الرباني) هذا التعبير يفهمك بأن العلم دواء، فإذا أتى رجل فأخذ من الدواء ما لا يصلح له يهلك أولا يهلك؟ يهلك.
قد هلكت الخوارج لأنهم أخذوا نصوص الكتاب ونصوص السنة ولكن نزلوها في غير منازلها، فأخذوا من نصوص الكتاب ما استدلوا به على أنّ فاعل الكبيرة كافر قال ? وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا?[النساء:93]، قالوا: هذا يدل على أنه كافر.
أخذت المرجئة بعض النصوص نصوص الكتاب ونزلوها في غير منازلها «من قال لا إله إلا الله دخل الجنة»، «من كان آخر كلامهم لا إله إلا الله دخل الجنة» ونحو ذلك من النصوص، فنفت العمل وأبقت القول والاعتقاد وأرجأوا ذلك فأصيبت مقاتلهم، لماذا؟

(13/4)

لأنهم لم يكن طبيبهم في فهم النصوص صحابة رسول الله صلى الله عليه وسلم ولا علماء زمانهم، أخذوا من أنفسهم ولم يتابعوا أهل العلم المتحققين به، فأصيبت مقاتلهم، وهكذا في كل زمن الحرص على العلم مطلوب؛ لكن لا يمكن أن تكون حريصا على العلم ومصيبا في ذلك إلاّ أنْ تستضيء بفهم أهل العلم؛ لأن العلم في هذه الأمة موروث ليس علما مستأنفا مبتدأً، في كل زمن يبتدئ الناس منه ويستأنفون علما جديدا لم يكن معروفا في من قبلهم، بل علمنا في هذه الأمة علمنا موروث، ولهذا قال عليه الصلاة والسلام «العلماء ورثة الأنبياء فإنّ الأنبياء لم يورثوا دينارا ولا درهما إنما ورثوا العلم فمن أخذه أخذ بحظ وافر» لهذا! تنتبه إلى هذا الأصل العظيم ألا وهو الحرص على العلم ولكن ينبغي أن يكون طبيبك في ذلك الحرص -في تلقي النصوص- طبيبك العالم الرباني، فإن لم يكن ربانيا كان عالما ذا هوى؛ له مقاصد له أغراض أيضا أصابك شيء من عدم فهم نصوص الكتاب والسنة، وأصابك شيء من الجهل بقدر ما فاتك من ذلك.
والعلم أنواع، الجهل خطير وداء قاتل، ولابد أن تسعى في شفاء نفسك منه عن طريق أهل العلم بفهمهم نصوص الكتاب والسنة، والعلم أنواع كما قال ابن القيم رحمه الله:
والعلم أنواع ثلاث ما لها من رابع والحق ذو تبيان
علم بأوصاف الإله ونعته وكذلك الأسماء للديان
هذا العلم الأول: الأسماء والنعوت والصفات؛ يعني التوحيد جميعه: توحيد العبادة توحيد الربوبية كله من ثمرات معرفة والعلم بأسماء الله وصفاته.
ففي اسم الله الأعظم (الله) الذي مرجع الأسماء الحسنى جميعا إليه فيه أنه هو المستحق للعبادة وحده دون ما سواه.
ففي اسمه الرّب أنه هو ذو الربوبية.
في نعوت الجمال أنّه هو المستحق للعبادة.
وفي نعوت الجلال أنّه هو المستحق للإجلال والتعظيم وإفراده بالربوبية وهكذا...فقال:
علم بأوصاف الإله ونعته وكذلك الأسماء للديان
هذا ثلث العلم بالتوحيد، ولهذا سورة الإخلاص صارت ثلث القرآن؛ لأنّ القرآن فيه العلم كله، فثلث العلم التوحيد فصارت سورة الإخلاص تعدل ثلث القرآن؛ لأنها فيها التوحيد كله توحيد الربوبية والألوهية والأسماء والصفات.
قال بعدها:
والأمر النهي الذي هو دينه ..........................
هذا هو النوع الثاني من العلم: الأمر والنهي هو معرفة الحلال والحرام:
المأمور به يشمل الواجب والمستحب.
والمنهي عنه يشمل المحرم والمكروه.
والأمر النهي الذي هو دينه ..........................

(13/5)

هذا النوع الثاني الذي هو علم في الفقه؛ الحلال والحرام (علم الأحكام).
والثالث منها هو علم الجزاء يوم القيامة قال:
...................... وجزاؤه يوم المعاد الثاني
الذي يدخل في ذلك علم السلوك، ما يصحح به المرء قلبه، ما يصحح به سلوكه، مقامات الإيمان، ومقامات الزهد، والعبادة، ومعرفة جزاء كل عمل يوم القيامة وما يحصل يوم القيامة من أنواع الجزاءات للمؤمنين وللكافرين، للمقصرين وللمطيعين؛ لأنواع الناس.
إذن فلنعلم هنا أنّ هذه الثلاث هي العلم. فتسعى:
إلى العلم بالتوحيد هذا ثلث العلم.
إلى العلم بالحلال والحرام هذا الثلث الثاني من العلم.
إلى العلم بما تزكي به نفسك ? أَفْلَحَ مَنْ زَكَّاهَا(9)وَقَدْ خَابَ مَنْ دَسَّاهَا?[الشمس:9-10].
كيف تحصل على هذا العلم؟ بتدبر نصوص الكتاب والسنة بما يكون يوم القيامة وحال الناس يوم القيامة والنصوص التي جاءت بما يكون به الثواب يوم القيامة؛ نصوص الزهد، نصوص الثواب الأذكار ما يتعلق بذلك، كلها من فروع هذا.
فإذن أقسام العلم ثلاثة، إذا كنت حريصا على هذا العلم فلتكن حريصا على هذه العلوم الثلاثة، ثم لتنفي عن نفسك ما استطعت من أسباب الجهل، وقد عرفت أسباب الجهل، ثم احرص على تمام الحرص على أن لا تنقطع عن الطريق، وتذكر قول ابن شهاب الزهري رحمه الله حيث نصح المتعجلين فقال: من رام العلم جملة ذهب عنه جملة، وإنما يطلب العلم على مرِّ الأيام والليالي. قليلا قليلا، لو ما نكسب كلّ يومين إلا مسألة؛ يعني مسألة نضبطها وتكون ثابتة بدليلها وضوحها فبعد سنة سنحصل قريبا من مائة وثمانين مسألة، وبعد سنتين ثلاثمائة وستين مسألة واضحة، بعد عشر سنين ألف وستمائة مسألة، أحسب بعد ثلاثين سنة يكون الواحد عالم راسخ في العلم، تكون المسائل واضحة مبسوطة عنده بوضوح وفهم غير ملتبسة، هذا إذا كان في كل يومين مسألة، فكيف يكون لو كان في كل يوم مسألة، لو كان في كل يوم مسألتين، خذ ما تحصل من العلم، ولكن يحتاج منك إلى مواصلة.

(13/6)

المطر إذا أصاب أرضا وكان مطرا شديدا يمشي أو يظل راكدا في الأرض؟ يمشي بل يذهب إلى الأودية والشعاب؛ لأنّه قوي، لكن هل الأرض التي نزل عليها أول مرّة نزولا شديدا يكون انتفاعها مثل الأرض التي استقر عليها الماء؟ ليس كذلك، هذا مثال للتقريب، المطر الذي يأتي قليلا قليلا؛ أسبوعا أسبوعين تجد مثلا نصف متر في الأرض كلها رويانة...، هذا وصف بليغ فيما يناسب العلم، إذا ارتويت من العلم بعد ذلك الشيء القليل الذي يأتي تحس أنه ينفع الناس، وتذكره بوضوح، فمثلا تجد بعض طلاب العلم قد يتكلم بالكلمات؛ لكن ما تقنع منها النفوس وهو طالب علم لماذا؟ لأنها لم تنتج عن رسوخ وفهم لما يتكلم فيه، تلحظ في الكلام شيء من الاضطراب، في شيء من عدم الوضوح، ما استطاع أن يوصل لك الكلام بوضوح تام، لماذا؟ لأنّه غير راسخ في هذا المقال الذي قاله.
وهكذا طالب علم أو عالم يكون عنده تسعين في المائة من العلم الذي معه واضح وعشرة في المائة غير واضح، تجد أنه يلتبس عليه فلا يستطيع تأدية هذا الذي إلتبس عليه -مشكل عنده-، فإذا كان العلم راسخا واضحا قد طُلب على مهل فإنه يثبت في القلب، وبعد ذلك يمكنك أن تنفع الناس به، فلا يُغيبنّ عنك هذه الحقيقة وهي أنّ العلم يطلب شيئا فشيئا.
أما التذوق فهذا ليس من العلم في قبيل، ما معنى التذوق؟
التذوق هو ما رأيناه كثيرا يحضر عند فلان من المعلمين أو من المشايخ الكبار شهر وبعد ذلك راح للثاني، راح للثالث، فما استفاد لأنه متذوق، فتجد الإخوان يقبلون سنة شهر شهرين ثم يُحبطون، هذا العلم غير متصل هذا ما يستفيد سنين ثم ينقطع في الغالب ينقطع ثم يصبح كغيره من الناس، أما الذي يصبر ويصابر على مرّ الزمان فإنّه هذا يحصل بحسب ما كتب الله له.
ومما هو من أسباب ثبات العلم وعدم الانقطاع عنه أن تكون مخلصا القصد فيه لابد من الإخلاص في العلم لأن العلم قد أمر به في القرآن وأمر به النبي صلى الله عليه وسلم، وإذا كان مأمورا به فإنه عبادة؛ لأنّ العبادة هي ما أُمر به من غير إطراد عرفي ولا اقتضاء عقلي، فإذا كان مأمورا به فهو عبادة، فإذا كان عبادة يلزم فيها الإخلاص.

(13/7)

كيف يكون اِلإخلاص في العلم؟ كيف يكون؟ ما النية في العلم؟ سُئل الإمام أحمد عن ذلك –مشكلة- كيف يكون مخلصا في العلم؟ كيف يكون مخلصا في عمله؟ كيف يكون مخلصا في صلاته؟ في صيامه ...إلخ؟ كل عبادة يخلص فيها إذا كان قد أراد بها الله جلّ وعلا، العلم مع إرادته الله وعدم إرادته الرياء والسمعة ولا المكابرة ولا المجاهرة في الناس بالكلام ولا التقدم والتصدر، أن يريد بالعلم نفي الجهل ورفع الجهل عن نفسه، قيل للإمام أحمد: كيف النية في العلم؟ قال: ينوي رفع الجهل عن نفسه. لماذا؟ لأنّ الجهل؛ جهله بالله جلّ وعلا، جهله بما يستحقه جلّ وعلا، جهله بصفاته، جهله بأسمائه، جهله بأمره ونهيه، جهله باليوم الآخر وما فيه من تفصيلات وجزاء كل واحد على ما يعمل، هذا لا شك ما يرضى به ذوي النفوس الحية، فإذا طلب العلم يريد به الدنيا فهو من أهل الدنيا، فإذا طلب العلم لله يريد الأجر والثواب ويريد نفي الجهل عن نفسه؛ قطع النفس عن نفسه فإنه يكون مخلصا.
لاحظ هذه النية إذا أتت إليك واستقرّت فهي مباركة؛ لأنك دائما تحس أنك جاهل، ما فيه أحد ينقضي من العلم حتى من عُمّر مائة عام أو أكثر وهو في العلم ما انقضى، العلم واسع لا يستطيع أحد أن يحيط به جميعا من الناس، وهو واسع يعني من غير الأنبياء، وسعته هذه تحتاج إلى أن تكون دائما معه، بالنية أن تنوي رفع الجهل عن نفسك وستلحظ أنّ بها أشياء ما عرفته، فإذا كانت النية الصالحة موجودة ستستمر على العلم، لكن إذا كانت النية غير صالحة والله تعبت خلاص عرفت كذا وكذا، لا العلم طويل.
العلم بالقرآن العلم بالتفسير لا ينتهي، فإذا تأملت أنّ ابن جرير رحمه الله صنف كتابه التفسير مختصرا، وقد قال لهم هل تنشطون لتفسير القرآن؟ قالوا: قدر كم؟ قال: قدر ثلاثين ألف ورقة. قالوا: هذا مما تمضي فيه الأعمار. فقال: الله المستعان ماتت الهمم. فاختصره لهم في ثلاثة آلاف ورقة؛ يعني قدر العشر وهو الموجود اليوم في ثلاثين جزءا، فأين الباقي؟ موجود في غيره من التفاسير أشياء لم يذكرها ابن جرير رحمه الله وإنما هو قرّب علمه بالتفسير واختصره، هذا القدر من العلم بالقرآن، هذا القدر الهائل إذا وصلنا إلى آخر التفسير نسينا شيئا من أوّله، هذا موجود مررنا على تفسير سور القرآن ثم من الآيات ما نسينا تفسيرها؛ اشتبهت.

(13/8)

فإذا كان المرء معه دائما نية رفع الجهل عن نفسه لا ينقطع عن العلم، دائما يحس أنه ضعيف جاهل، يأتيه الصغير فيعلمه شيئا لم يعلمه من قبل وهو أصغر منه، يقول والله اطلعت على هذه المسألة وفوق كل ذي علم عليم يفرح بها.
تجد أن صاحب النية الصحيحة إذا أرشده من هو أصغر منه أفرح ما يكون، لماذا؟ لأنّه حصّل علما يرفع به الجهل عن نفسه، أما لم تكن نيته صحيحة فإنّك تجد عنده استكبار في العلم: لا، ليس كذلك. ما يفرح بالعلم، تأتيه بالعلم الواضح الصحيح لا يفرح به لماذا؟ لأنّ نيته مدخولة.
النية الصالحة في العلم سبب عظيم من أسباب الثبات عليه والاستمرار عليه.
أيضا من أسباب الثبات: الصبر على المعلّم، فإنّ المعلمين أو المشايخ ليسوا على درجة واحدة في التعامل مع الطلاب، يختلفون، كل واحد تجد عنده أشياء، فمنهم من قد لا يهتم بالسؤال ويفصل الجواب لكلّ أحد، إذا كان الطالب يستريح له المعلم فصّل له، إذا كان يرى أنه ليس بأهل أو فيه نظر ما فصّل له، يحتاج طالب العلم إلى أن يصبر.
كذلك قد يكون في بعض المعلمين فيه خصال تخصه كل واحد من المتعلمين أو المعلمين –كلنا بشر- كل واحد فيه عيوب أو فيه نقص أو له طبائع خاصة به، فإذا كان المرء أعني طالب العلم طلب من يطلب عليه العلم من أهل الكمال هذا لن يحصّل، تجده يأتي إلى فلان وينتقده -من طلاب العلم-، والثاني ينتقده والثالث ينتقده، مَنْ الكامل عنده؟ لا أحد، وهذا يغلب على الذوّاقين الذين يتنقلون حتى أن بعضهم حضر عددا من الدروس المختلفة سأله أحد العلماء أو أحد المشايخ عما أخذ من العلم فقال: حضرت عند فلان فذكر كذا وكذا وكذا كلمة إما أخطأ فيها أو -المقصود شيء غريب- والثاني قال كذا، والثالث ما فصّل، والثالث غلط في حديث والرابع ذهب في مسألة و...أخذ يعد ويعد، فقال له بئس الرّجل أنت... (1)
من أسباب عدم المواصلة في العلم أنْ يَطلب طالب العلم معلما فيه الكمال هذا لا يوجد إلاّ في المشايخ؛ في عليّة المشايخ يعني المشايخ الراسخين في العلم الكبار، وهؤلاء قد لا يمكنهم أن يعلموا كلّ الأمة، أن يعلموا كل من أراد طلب العلم، ولكن خُذ من المعلم ما أصاب فيه وهو الأكثر ما دام أنه معلم ووثق فيه الطلاب وعنده حسن أداء للعلم وتصور له صوابه أكثر من خطئه أو خطأه يعد قليلا، فخذ منه صوابه والخطأ راجعه فيه بصره حتى يبصر.
__________
(1) انتهى الوجه الأول من الشريط.

(13/9)

من المهم في طلب العلم أن تكون متواضعا مع المعلمين، وهذا سبب من أسباب مباركة الله جلّ وعلا لعلمك؛ لأنّ التواضع للمعلم سبب للاستمرار، وعدم التواضع للمعلم سبب للانقطاع، وهذا مأخوذ من قصة موسى عليه السلام مع الخضر، موسى عليه السلام ما صبر، والخضر عنده علم عجيب؛ علم من الله جلّ وعلا عجيب، فموسى عليه السلام رأى الأول فاعترض مع أنّه عاهده أن لا يعترض، والمسألة الثانية –رآها- الغلام الذي قتله الخضر اعترض موسى عليه السلام ?قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا?[الكهف:74] ثم الجدار فأخبره أنه لم يستطع معه صبرار ?قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا?[الكهف:78]، ماذا قال عليه الصلاة والسلام؟ قال: «وددنا أنّ موسى صبر» لو صبر لأخذنا علم كثير لكنه لم يصبر فحُرم من علم الخضر، وسبب الخلاف في الاستنكار هو الاختلاف في العلم الخضر في هذه المسائل أعلم من موسى فاستنكر موسى عليه السلام وهو كليم الله جلّ وعلا ومن أولي العزم من الرّسل كان عند غيره من العلم ما ليس عنده، ما سبب الخلاف؟ سبب الاعتراض اختلاف العلم، لهذا قد يكون عند بعض الطلاب اعتراض عدم فهم عدم قناعة لكن السبب في عدم القناعة اختلاف العلم، ولهذا قال ابن الوزير محمد بن إبراهيم اليماني أو غيره في أبيات حسنة في بيان سبب اختلاف الناس؛ سبب اختلاف الآراء وأنّ سبب ذلك هو اختلاف العلوم قال:
تسلّ عن الوفاق فربنا قد…حكى بين الملائكة الخِصاما
الخصام في إيش؟ قصة آدم وحديث اختصام الملأ الأعلى وغير ذلك، كذلك الاختصام بشأن أهل النار وغير ذلك...
كذا الخضِر المكرّم والوجيه الـ…ــمكلّم إذ ألمّ به لماما
تكدّر صفو جمعهما مرارا…فعجّل صاحب السرّ الصراما
تكدّر صفو الجمع بأي شيء؟ باعتراض موسى عليه السلام موسى اعترض فبين له الخضر أن ليس له هذا؛ أنه ليس من أدب المتعلم مع المعلم أن يعترض عليه بشيء لا علم له به، ?لَا تُؤَاخِذْنِي بِمَا نَسِيتُ?[الكهف:73]، إلى أن قال له ?إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلَا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا?[الكهف:76].
قال هنا
تكدّر صفو جمعهما مرارا…فعجّل صاحب السرّ الصراما
ففارقه الكليم كليم قلب…وقد ثنّى على الخضر الملاما
وماسبب الخلاف سوىاختلاف ال…ــعلوم هناك بعضا أو تماما

(13/10)

ما سبب الخلاف؟ اختلاف العلوم، هذا الطالب مثلا يستنكر على المعلم يقول: لا ليس كذا -وهو نظر لها من جه- سبب الاختلاف هو اختلاف العلم؛ هذا علمه واسع وهذا علمه ضيق فصاحب العلم الضيق اعترض على صاحب العلم الواسع فصار بينهما ما قد يسبّب الانقطاع من الاستفادة ولذلك قال:
وماسبب الخلاف سوىاختلاف ال…ــعلوم هناك بعضا أو تماما
فكان من اللوازم أن يكون الإله…مخالفا فيها الأناما
فلا تجهل لها قدْرا وخذها…شكورًا للذي يحيى الأناما(1)
يعني (هذه في مسائل القدر) إلى آخر أبياته.
المقصود من ذلك أنّ صبر المتعلم على المعلم وعدم كثرة الاعتراض هذا يجعله يستمر ويستفيد؛ لأنّ طالب العلم وهو يسمع إذا عوّد ذهنه أن يعترض، أنْ يستشكل لن يتابع الكلام؛ يفهم أوله وآخره وتسلسل المعلم فأنت تستمع مثلا لأحد المشايخ وهو يتكلم فكلما أورد كلمة أتيت باعتراض، إذا أورد لفظ حديث قلت في ذهنك: لا هذا ليس لفظ الحديث. الحديث له ألفاظ وروايات أنت حفظت واحدة فيمكن المعلم عنده ثلاث أربع روايات فانشغلت بالاعتراض، إذا انشغلت بالاعتراض حرمت، ولكن إذا انشغلت بالفائدة فما كان من الفوائد فيها الصواب استفدت، وما كان فيه غير الصواب خطأ ذهب وحده، أو شيء صححته بينك وبين نفسك أو راجعته فيه، هكذا يكون العلم، أما الاعتراضات النفسية هذه التي تطلب الكمال أو نفسية الناقد أي كلّما سمع شيئا من معلمه نقد ولو في نفسه، يحضر في نفسه أسئلة واعتراضات والمعلم يتكلم، هذا لا يستفيد وهذا سبب من أسباب الانقطاع في العلم.
من أسباب الانقطاع: وهذا أيضا لاحظناه أن يكون المرء يطلب شيئا كبيرا فعنده همة في أول الطلب، هذه الهمة تكسّر الجبال، ماذا تريد؟ أنا أريد أحفظ الكتب الستة، أو يقول مثلا: الواسطية هذه مختصرة أنا أريد أحفظ التدمرية. أو يقول: ما أريد أحفظ بلوغ المرام بلوغ المرام هذا خفيف أريد أحفظ منتقى الأخبار فيه ستة آلاف حديث أو نحو ذلك، ما أريد أحفظ زاد المستقنع هذا مختصر أريد أحفظ مثلا الإجماع والخلاف الذي في المغني. مرض، هذه الأشياء التي ذكرتها مرّ عليها بعض الشباب ممن هم على هذه الشاكلة، صحيح أول الأمر عنده هذه الهمة العظيمة ويشكر عليها؛ لكن هذه الهمة لا تستمر، وما عرف عن أحد إلا نوادر أن تستمر معهم هذه الهمة.
__________
(1) اللفظ المذكور في الكتاب هو (العظاما)

(13/11)

فإذن وسائل الانقطاع عن الطلب أن تحمل نفسك في فترة الهمة والقوة ما لا تحتمله في تلك الفَترة، ولكل عمل شرة كما قال عليه الصلاة والسلام في الحديث الصحيح قال: «إنّ لكل عمل شِرّة وإنّ لكل شرة فترة فمن كانت فترته إلى سنتي فقد أفلح وأنجح ومن كانت فترته إلى معصية فقد خاب وخسر» لكل عمل شرة حتى الإقبال على العلم له شِرّة –عنفوان- كأنّه سيقرأ مائة مجلد وسيحفظ ويعمل؛ ولكن لهذه الشرة فترة لابدّ (إنّ لكل عمل شرة -الشرة العنفوان والقوّة- ولكل شرة فترة) حتى في العبادات يجد من نفسه نشاط وإقبال تجده صاحب إقبال على العبادة وكثرة طاعات وإقبال على التلاوة، ويجد أحيانا من نفسه كسل، إذن الفترة هذه لابد منها، لكن المهم لا تكن فترة إلى نكوص، فإذا كان فترة وكل واحد منا على أدنى ما ينبغي فالحمد لله، (لكل عمل شرة) ما الذي ينبغي؟ أنه إذا أقبلت ووجدت من نفسك الشرة خذ بما يطاق، لا تأخذ بشيء لا تحتمله في الفترة، يعني مثلا إذا وجدت إقبالا احفظ القرآن، احفظ مثلا من متون الأحاديث الأربعين النووية في شرة في فترة قوة أحفظه، مثلا بلوغ المرام عمدة الأحكام بحسب ما يتيسر لك، وجدت عندك قوة احفظ كتاب التوحيد، احفظ مثلا الواسطية ونحو ذلك.
هذه إذا حصلتها في فترات الشرة في فترات القوة فأنت على خير عظيم، والواقع أن الذين وجدوا من أنفسهم الشرة هذه والقوة والعنفوان ما استطاعوا أن يكملوا هذه الكتب إلا نوادر، حتى هذه الكتب التي عند بعض الناس إنها مختصرة ما استطاعوا أن يكملوها، لهذا عليكم من العمل ما تطيقون.
من أسباب الانقطاع: أنّك تطلب شيئا بعيدا، تطلب أشياء العلماء إلى الآن ما حصلوها إلا نوادر في الأمة حصلت ذلك، فإذا وجدت هذا من نفسك فلتكن قوتك فيما تطيق وما ينفعك، وإذا تحركت رياحك فاغتنمها كما قال الشاعر:
إذا هبت رياحك فاغتنمها…إنّ لكلّ عاصفة سكون
الحديث: «إنّ لكل عمل شِرّة وإنّ لكل شرة فترة فمن كانت فترته إلى سنتي فقد أفلح وأنجح -هنا عدة ألفاظ في آخره- ومن كانت فترته إلى معصية –أول قال: إلى بدعة. (لفظان)-فقد خاب وخسر».

(13/12)

من أسباب الانقطاع: عن العلم أنّ المرء لا يطالع ولا يبحث، مثلا من بعض طلبة العلم يأخذ بالوصية المعروفة بالتدرج في العلم وأن يمشي شيئا فشيئا؛ لكن لا يبحث ولا يطالع يعني في غير موضوعه، مثلا تقول لطالب العلم أولا تمشي مع الواسطية وشروح كتاب التوحيد والفقه في الزاد وشروحه إلى آخره في العلوم؛ لكن لا يكون عنده مطالعات، فيجد أنّ هذه المتون فيها شيء من الثقل ما فيها إفراح للنفس؛ تنويع للنفس، والنفس تحتاج إلى تنويع وتقليب، فإذا لم يكن عنده مطالعات مثلا في التراجم، مطالعات في التاريخ، مطالعات في الأخبار، في اللغة، ما كان عنده بحث كان إذا مرّت عليه مسألة، هذه المسألة يجمع الأقوال فيها هذه آية ما كلام المفسرين فيها، إذا ما كان عنده مطالعة متنوعة ولا بحث فتجد أنه يخمد بعد فترة.
فإذن يحتاج طالب العلم مع التدرج إلى أن يكون له إلمام كيف يبحث؟ يبحث ويكتب ويطلع معلمه أو يطلع المشايخ على ما كتب، حتى ينمون عنده هذه الموهبة، ولقد قال النووي في مقدمات المجموع أو في غيرها انه من أسباب ثبات العلم وتحقيقه أن يكتب المرء ما بحثه وما حققه، يبحث وينظر ويكتب، لا يكتب للتصنيف مثل ما هو موجود الآن، صغار مثلا ما حققوا العلم تجد أنهم ألفوا كتبا ونشروها، بعض الرسائل الصغيرة التي رأيتها رسالة من أولها إلى آخرها فيها حوالي خمسة وعشرين صفحة مثلا وفيها أظن حوالي ثمانية عشر خطأ نَحويا؛ فيها ثمانية عشر خطأ في اللغة، وهي خمس وعشرين صفحة، هذا مثل ما قال ابن حزم في رسالته –عظيمة- التلخيص في وجوه التخليص: كيف يكون مأمونا على العلم من لا يحسن اللغة. كيف يؤمن على العلم؟ كيف نأمنه على فهم الكتاب والسنة؟ وعلى ما نقله لنا من كلام أهل العلم قد فهمه جيدا؟ إذا كان ما أحسن كتابة عشرين صفحة بدون أخطاء، فكيف يكون مأمونا على كلام العلماء الذين ينقل عنهم؟

(13/13)

إذن فانتبه إلى هذه إنه القصد من الكتابة التي أقول لك هو البحث ليس هو النشر، لا، بل تبحث مسألة تجعلها في نفسك فكم من مسألة كتبنا فيها وهي مطمورة إذا رأيتها عَجَب لكن في فترة ما كتبناها في فترة أوائل الطلب الواحد فرح بها جدا، فرح أنه كتب وحقق، لكن لو تنظرها الآن خلاص، وقد حصل لي في فترة من الفترات أن جمعتُ الأصول اللغوية لعلوم الحديث، وكان أحد الذين كتبوا في المصطلح يتمنى أن تجمع الأصول اللغوية لعلوم الحديث مثلا حديث الصحيح ما معنى الصحيح في اللغة؟ ولماذا اختار أهل الحديث هذا الاسم؟ الحسن لماذا؟ المضطرب المدبج المنقطع المقطوع المرسل المدلس الضعيف لماذا اختارو؟ من فترات –مثل ما يقال- الشباب أن جمعت هذا من كتب اللغة في بحث استمرّ مدّة طويلة هذه الأقوال، فأخذتها وقرأتها على الشيخ الأستاذ أديب العربية محمود شاكر المعروف تعرفونه كان في الرياض مكث فترة، قرأت فيها عليه بعض كتب اللغة، وأنا فرحت بهذا الذي كتبت وهو دقيق ينظر فيه ويعني فيه عجب فقلت: يا شيخ أنا عندي كتابات في اللغة لعلك نعطيك فترة فلما قرأ ما قرأ –هي ليس فيها أخطاء- قلت: يا شيخ إيش رأيك؟ قال: -ماش أنا كنت أبغاه يمدح هذا عمل جيد، قال: هذا عبث شباب. هي كلمة قاسية لفرح، لكنها نافعة؛ لكنها كانت خطوة في البناء اللغوي مثلا في طلب العلم، نعم، لكن نشرها لم يكن مناسبا مثل ما قال هذا عبث شباب، عبث شباب هذا صحيح شاب فرح وجمع إلى أن حصل على الشيء وكتبه.
فالمقصود البحث ينمي عندك القوة العلمية ويجعلك مواصلا في الإطلاع على الكتب وفي النظر، لكن لا تنشر ولا تستعجل، خلها عندك؛ لأنها جزء من بناءك العلمي.
فإذن كيف تمتع الانقطاع لمن كان متدرجا في طلب العلم برعاية المتون يكون بهذا الأمر وهو أنك تبحث وتكتب وتُري المعلمين ما كتبت حتى يصحّحوا لك المسار تكون كتاباتك نقية ومتزنة، ولكن لا تستعجل بشيء فإنما هي لغرضين:
لاستمرارك في العلم وعدم الانقطاع.
ثم لتكوين الملكة العلمية المناسبة.
هذه كلمات اقتضاها عدم مجيء أكثر الإخوة في هذا الدرس، ولعل أن يكون فيها بعض النفع، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.
(((((
فرّغ هذه المادة: www.alsalafia.com
وحاول تنظيمها: سالم الجزائري

(13/14)


إعجاز القرآن - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - -
إعجاز القرآن
للشيخ
صالح بن عبد العزيز آل الشيخ
[مفرّغ](
- - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم إنا نسألك علما نافعا، وعملا صالحا، وقلبا خاشعا، ودعاء مسموعا، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا، يا أرحم الراحمين.
وكالعادة ريثما يجتمع الإخوة نجيب عن بعض الأسئلة.
س1/ قال: ما حكم سب الدهر؟
ج/ سب الدهر محرم؛ لأنه إيذاء لله جل وعلا، كما قال جل وعلا في الحديث القدسي «يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار»، فسب الدهر بمعنى أن يتنقّصه أو أن ينسب إليه الأفعال القبيحة وأشباه ذلك، فهذا في الواقع لا يتوجه للدهر؛ لأن الدهر يقلَّب الدهر ليس يفعل شيئا، وإنما يتوجه إلى من جعل الدهر على هذه المثابة، ومن جعل الدهر على هذه الصفة، وهو الله جل وعلا، لهذا قال «يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار»، فمسبة الدهر حرام وإيذاء لله جل وعلا.
وقوله جل وعلا في الحديث القدسي (وأنا الدهر) لا يُفهم منه أن الدهر من أسماء الله جل وعلا؛ بل يعلم أن الذي سب الدهر وقعت مسبته على الله جل وعلا؛ لأن الله سبحانه وتعالى هو الذي يُصرِّف الدهر كيف يشاء.
إذا تبين ذلك قد ذكرنا مرارا أنّ وصف الدهر بأوصاف مما يقع فيه من الأوصاف المشينة ليست مسبّة للدهر، فقول القائل هذا يوم أسود أو هذا الشهر شهر نحس أو نحو ذلك، فإن هذا ليس بمسبة للدهر لأن هذا وصف لما يقع في الدهر لما يقع في اليوم أو ما وقع فيه، لما يقع في الشهر أو لما يقع فيه، وهذا كما قال جل وعلا ?فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ?[القمر:19]، وقال سبحانه ?فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا?[فصلت:16] فوصف الله جل وعلا الأيام التي عزز بها الكفرة أنها أيام نحيسة، فمثل هذا ليس بسب للدهر؛ لأن هذا لأنه وصف لما وقع فيه بالإضافة إلى المخلوق.
س2/ قال: هل يدخل في سب الدهر قول القائل الدهر باطل والزمان غدار ونحو ذلك؟
ج/ الجواب: نعم أن هذا من التنقص، وهذا من سب الدهر؛ لأن الدهر لا يبغي على أحد ولكن الذي قدر الدهر وقدر فيه ما قدر هو الله جل جلاله.
س3/ هل آية الرجم المعروفة تعتبر من كلام الله، غير أنها منسوخة ولا يجوز التعبد يتلاوتها؟

(14/1)

ج/ الجواب: نعم، كل آية نزلت على النبي عليه الصلاة والسلام فهي من كلام الله جل وعلا، سواء أكانت باقية أم كانت منسوخة، كما قال جل وعلا ?مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا?[البقرة:106]، وفي القراءة الأخرى (مَا نَنسَخْ مِنْ آيَةٍ أَوْ نَنْسَأْهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا) فالآية التي نُسخت قرآن ولكن نسخت تلاوتها والتعبد بذلك، وحكمها منسوخة، وهذا إذا كانت منسوخة، وإذا لم تكن الآية منسوخة فإنه قد تُترك آية بغير النسخ كما قال (نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا).
س4/ يستخدم بعض الكُتاَّب ألفاظ منسوبة إلى القرآن كقولهم: قال القرآن، أو تحدث القرآن، فَنَّدَ القرآن هذه الشبهة، هل يصح الحكم عليها بأنها متفرعة عن القول بخلق القرآن؟
ج/ الجواب:لا؛ لأنّ هذه الكلمات جرت على كثير من أئمة أهل العلم السابقين، يقولون قال القرآن، ورد القرآن ونحو ذلك، فينسبون الفعل إلى القرآن، ومعلوم أن القرآن كلام الله جل وعلا، وفي الحقيقة القائل هو الله جل وعلا، كأنهم قالوا قال الله في القرآن، تحدث الله بالقرآن، وردّ الله في القرآن، وأشباه ذلك.
س5/ ما حكم تقليد الأئمة أثناء قراءة الإمام في الصلاة؟ بلغنا عنك أنك تحرم ذلك ونريد التأكد.
ج/ المشكلة في بعض الشباب أنه يأخذ الحكم وما يفهم الصورة التي انجر الكلام عليها، تقليد الأئمة!! إيش معنى تقليد الأئمة، ما معناه؟ سمع مقطع بحث في الموضوع بحثناه هنا في المسجد، وما فهم المسألة فقال أنت تحرم تقليد الأئمة، ولو سألناه ما معنى تقليد الأئمة؟ ما عرف الجواب، لهذا دائما أوصيكم بأن تحرص على فهم المسألة قبل الحكم؛ لأنك قد تنزل الحكم الحل أو التحريم على غير المسألة التي تكلم عليها العلماء، فالكلام ينبغي أن يفهم أولا تفهم الصورة، ما الذي تتحدث عنه قبل أن تعرف الحكم والدليل، حتى إذا اتضحت الصورة بعد ذلك يأتي الدليل ويأتي الحكم، وقد ذكرنا لكم في كيفية دراسة الفقه، كيفية دراسة العقيدة، أنّ أول مرحلة لدراسة العقيدة ولدراسة الفقه:
أن تعرف ألفاظ الكلام لغة أهل العقيدة، لغة أهل الفقه التي يتحدثون بها.
ثم ثانيا أنْ تفهم صورة المسألة التي تتحدث بها.
ذكرنا لكم سبع نُقاط في الفقه وفي العقيدة التي من تدرج فيها أحسن تصور المسائل وفهم الدليل والتدليل والخلاف إلى غير ذلك.

(14/2)

فهذه المسألة تقليد الأئمة أثناء القراءة -قراءة الإمام في الصلاة- هذه غير واضحة وإن كنت أعرف ماذا تحدثنا به، تقليد الأئمة ما معناه، تقليد الأئمة، الذي تكلمنا عنه التلفيق بين قراءة القرّاء في الصلاة الواحدة؛ يعني أن يقرأ قارئ بقراءة عاصم برواية حفص ويقرأ أيضا بورش، هذا تلفيق ولا يصلح، يقرأ بالقراءة التامة حتى وهو منفرد يعني في غير جماعة، إذا قرأ منفردا ما يجوز له أن يلفق يقرأ آية بقراءة حفص عن عاصم ثم يقلب بقالون عن نافع ثم يقلب إلى كذا، هذا تلفيق، والقراءة سَنَن قال جل وعلا ?فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ?[القيامة:18]، أنت تتبع قراءة القارئ التي نقلها عن الصحابة رضوان الله عليهم ولا تلفق في القراءة، التلفيق في القراءة لا يجوز.
نعم... إذا كان يقصد تقليد الأئمة يعني محاكاة الصوت: أن يقرأ مثلا بقراءة الشريم أو بقراءة السديس أو بقراءة علي جابر، هذا ما [ظننت] أن تكلمت فيه بحل أو بحرمة.
س6/ كان من الردود على المعتزلة في الدرس الماضي أنهم إذا أرادوا تأويل صفة الكلام فإنه يترتب عليه نفي الصفات التي أثبتها المعتزلة، مع أنه قد تقرر في كثير من الدروس أنّ المعتزلة لا يثبتون أي صفة من الصفات، فما الجواب؟
ج/ الجواب: أن الذي قررناه وهو المعروف أنّ المعتزلة يثبتون ثلاثة صفات، وأنّ الذين لا يثبتون إلا صفة الوجود المطلق بشرط الإطلاق هم الجهمية.
وكل من اثبت صفة من الصفات ونفى الباقي فإنه يطعن بإثباته على ما نفاه.

(14/3)

مثلا يقال لمن أثبت صفة الوجود قالوا إن الله جل وعلا ليس له إلا صفة الوجود فقط؛ الوجود المطلق، يقال له: لم نفيتَ غيرها من الصفات؟ لم نفيت صفة العلم؟ لم نفيت صفة الكلام؟ لم نفيت صفة المحبة؟ بل سيقول: إن هذه الصفات تستلزم المشابهة التمثيل أو التشبيه، فيقال: لم؟ فيقول: لأن المخلوق يتكلم، فكيف نقول إن الله يتكلم والمخلوق يتكلم، معناه فيه تشبيه. يقول: إن الله يحب والمخلوق يحب معناه إن هذا فيه تشبيه. فكذلك يقال: الصفة التي أثبتها وهي الوجود أيضا مشتركة، فالمخلوق موجود وتقول الله جل وعلا موجود، المعتزلة يثبتون القدرة لله جل وعلا، والمخلوق عنده قدرة، فما الفرق ما بين ما أثبت وما بين ما نفى؟ الوجود أيضا مشترك في التشبيه، إذا قلنا إن وجود الصفة من حيث هي في المخلوق في الله جل وعلا هذا تشبيه فإذن الوجود فيه تشبيه، والله جل وعلا موجود والبشر موجودون إذن ثَم تشبيه، فالصفة التي أثبتها فيها تشبيه وهو يريد أن ينفي التشبيه أن ينفي الصفات الأخرى لأجل التشبيه.
كذلك نأتي للأشاعرة نقول أنتم أثبتم سبع صفات السمع والبصر والعلم والكلام... إلى آخره، فنقول لم أوَّلتم صفة الوجه؟ لم أوَّلتم صفة اليدين؟ لم أوّلتم صفة الغضب، صفة الرضا، صفة المحبة، صفة الرحمة، إلى غير ذلك، يقولون؛ لأنّ هذه تستلزم التشبيه، نقول: كذلك صفة السمع تستلزم التشبيه، كذلك صفة البصر تستلزم التشبيه، كذلك صفة الإرادة؛ الله جل وعلا يريد والإنسان يريد، لماذا نقول إن هذا فيه تشبيه؟ يريد الجميع منهم على اختلاف فرقهم بأن إرادة الله جل وعلا مختلفة عن الإرادة المخلوق، وأن قدرة الله جل وعلا مختلفة عن قدرة المخلوق.
نقول إذن كل باقي الصفات مثل هذا الأصل فكلام الله جل وعلا يختلف عن كلام المخلوق ورحمة الله تختلف عن رحمة المخلوق فإثبات الصفات إثبات وجود؛ إثبات لفظ ومعنى لا إثبات كيفية، فلا اشتراك في الكيفية، الله جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، فكما أنه سبحانه له سمع يليق بجلاله وعظمته فكذلك له بصر يليق بجلاله وعظمته، له كلام يليق بجلاله وعظمته، وسمع الإنسان وبصر الإنسان وكلام الإنسان هذا يليق بحال الإنسان.
فإذن الاشتراك في أصل الصفة، أما الكيفية وتمام المعنى فهذه لا اشتراك فيها.

(14/4)

فإذن كل مؤول للصفات من الفرق يلزمه التناقض، كل من أول يلزمه التناقض؛ بل كل أهل البدع دائما في التناقض؛ لأنه يتناقض، ولو أعملوا القاعدة وأمعنوا النظر للقرآن والسنة وما قاله السلف والصالح لما صار التناقض في أبواب الاعتقاد أبدا، ولكنهم تارة يثبتون وتارة يتأولون بعقولهم لأنهم خلطوا قولا سنيا وآخر عقليا.
س7/ هل معنى قول من قال أن القرآن مخلوق يعني مثل أعضائنا وغير ذلك من المخلوقات ؟
ج/ الجواب: لا، يقولون القرآن مخلوق؛ يعني أنّ الله سبحانه خلق هذا الكلام وسماه قرآنا، أو أنّ الله جل وعلا خلقه في نفس جبريل فعبر جبريل بذلك، ليس يعني أن ثَم شيء مخلوق صفته يعني يمس ويحس مثل الأعضاء، لا، خلق هذا شيء يعني أنه ليس صفة له خلقه في نفس جبريل وعبر جبريل عما وجده في نفسه.
س8/ كيف نوفق بين كون الله تكلم بالقرآن وأنّ القرآن مكتوب في اللوح المحفوظ؟
ج/ الجواب: أن مرتبة الكتابة أو جهة الكتابة للقرآن غير جهة الكلام، فالله جل وعلا يعلم ما سينزله على رسوله صلى الله عليه وسلم ?فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنزِلَ بِعِلْمِ اللَّهِ?[هود:14]، فالله سبحانه يعلم أن هذا القرآن -هذا الكلام- سينزله على عبده عليه الصلاة والسلام، فجعل هذا الذي سينزله مكتوبا تشريفا له وتعظيما لمكانته لمكانة هذا القرآن؛ ولأنه حجة الله الباقية إلى قيام الساعة، أما التكلم فكلام الله جل وعلا بالقرآن إنما هو حين أراد أن يبعث محمدا عليه الصلاة والسلام، أو حين أراد أن ينبهه.
أما نزول القرآن جملة في السماء الدنيا فهذا أيضا عند من قال به مكتوب لا نزول مسموع.
س9/ هذا يقول: إذا خلوت بنفسي تراودني نفسي على فعل المعصية وأحاول المجاهدة لكنها تغلبني، مع أن ظاهري الصلاح، فهل يعدّ هذا من الخلوة بمحارم الله علما بأني أستر على نفسي؟
ج/ الجواب: أن العبد المؤمن إذا من الله عليه بالنفس اللوامة فإنه على خير، النفس التي تلومه على فعل الذنب وتحسن له فعل الخير، وقد جاء في الأثر: إذا سرّتك حسنتك وساءتك سيئتك فأنت المؤمن، أو المؤمن تسره حسنته وتسوؤه سيئته.

(14/5)

وإذا ابتلى الله جل وعلا العبد بذنب فإنه إذا عمله في خلوة أيسر مما إذا عمله في علن أو جهر به؛ لأن الله جل وعلا يستر على عبده، قد ثبت في صحيح البخاري أنّ النبي صلى الله عليه وسلم قال «كل أمتي معافى -يعني يغفر له بالأسباب- إلا المجاهرون»، «كل أمتي معافى إلا المجاهرون»، قالوا: ومن المجاهرون يا رسول الله؟ قال «من يصبح وقد ستر الله عليه ذنبه فيصبح يتحدث للناس بما فعل في ليلته»، فالعبد إذا أبتلي بمعصية فإن المعصية إذا كانت سرا لم تضر إلا صاحبها، ويمنّ الله جل وعلا على عبده المنيب بالمغفرة، وأما إذا تحدث بها فإنها المجاهرة بمعصية الله يتحدث فعلت وفعلت من باب الاستعلاء وعدم رعاية حق الله في المعصية والاستهانة بالمعصية والتهاون بها.
لهذا قال بعض أهل العلم: إن العبد قد يعمل كبيرة من الكبائر فتظل نفسُه تلومه وتلومه وتلومه حتى يغفر الله جل وعلا له تلك المعصية الكبيرة باستغفاره وبإنابته، وإن العبد ليفعل المعصية من الصغائر فيظل يتهاون بها يتهاون بها ولا يراها شيئا حتى تؤول به إلى كبيرة.
وقد ثبت في الصحيح أن ابن مسعود رضي الله عنه قال: إن الرجل الكافر -أو قال المنافق- إذا همّ بالمعصية فكأنما مرّ على أنفه ذباب فقال به هكذا –يعني ليست بشيء، بعد فترة قليلة كأنه ما عمل شيئا- وإن العبد المؤمن أو قال الصالح إذا فعل معصية فكأنما على رأسه جبل يخشى أن يقع عليه. فالعبد المؤمن إذا كان تسرّه حسنته..... (1) وفعلت وقابل ونظر وغشيت وكذا وكذا وإلى آخر ذلك مفاخرا بذلك متهاونا به.
نسأل الله جل وعلا للجميع المغفرة والتوبة والإنابة وأن يمن علينا بالعمل الصالح وبمغفرة الذنوب جميعها. اقرأ
(((((
- فمن سمِعَهُ فَزَعَمَ أَنَّهُ كلامُ البشرِ، فَقَدْ كَفَرَ، وقد ذمَّهُ الله وعابَهُ وأوعَدهُ بسَقَر، حيث قال تعالى?سَأُصْلِيهِ سَقَرَ?[المدثر:26]، فَلَمَّا أَوْعَدَ اللهُ بِسَقَرٍ لمنْ قال ?إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ?[المدثر:25]، عَلِمْنَا وأَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر.
وَمَنْ وَصَفَ الله بِمعنَى مِنْ مَعاني البشر، فقدْ كَفَر، فمن أبْصَرَ هذا اعْتَبر، وعَنْ مِثْلِ قول الكفَّارِ انْزَجَر، وعَلِمَ أنَّه بصفاته ليسَ كالبشر.
[الشرح]
الحمد لله حق حمده وصلى الله وسلم على نبيه وعبده، وعلى آله وصحبه وسلم اللهم تسليما مزيدا.
أما بعد:
__________
(1) يوجد قطع في الشريط.

(14/6)

قد مضى الكلام في الدرس الماضي عن كلام الله جل وعلا، وعلى أن القرآن كلام الحق سبحانه وتعالى، وعلى أنّ القرآن كلام الله جل وعلا بحروفه ومعانيه، وأنّ الله سبحانه تكلم به، فمنه بدأ فسمعه منه جبريل عليه السلام، وبلغه إلى النبي عليه الصلاة والسلام.
وتقدم لنا إبطالَ قول القائل إن القرآن مخلوق، أو أنَّ الكلام عبارة عن كلام الله، أو قال أن كلام الله جل وعلا [محدث] وكلام الله جل وعلا قديم، ونحو ذلك من أقوال أهل البدع والضلالات؛ من أقوال المعتزلة والأشاعرة والفلاسفة وغلاة الصوفية، وتقدم لنا ذلك مختصرا في أوجه الرد على أولئك.
وفي مسألة الكلام النفسي ذكرنا بعض الأوجه، وسبق أن تقدم لنا في شرح الواسطية لشيخ الإسلام ابن تيمية ردود مزيدة على ما ذكرنا، وقد ردّ شيخ الإسلام ابن تيمية على من قال بالكلام النفسي بتسعين وجها، في رسالة مطبوعة سميت التسعينية؛ لأنها اشتملت على تسعين وجها تردّ قول من قال إن كلام الله جل وعلا نفسي؛ يعني أنه لم يتكلم بصوت يسمع وإنما ألقى ما أراده بروع جبريل.
هذه الجملة التي سمعناها الليلة متصلة بالبحث نفسه، قال (فمن سمِعَهُ-يعني القرآن- فَزَعَمَ أَنَّهُ كلامُ البشرِ، فَقَدْ كَفَرَ، وقد ذمَّهُ الله وعابَهُ وأوعَدهُ بسَقَر، حيث قال تعالى? سَأُصْلِيهِ سَقَرَ?[المدثر:26]، فَلَمَّا أَوْعَدَ اللهُ بِسَقَرٍ لمنْ قال ?إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ?[المدثر:25]، عَلِمْنَا وأَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر، وَمَنْ وَصَفَ الله بِمعنَى مِنْ مَعاني البشر، فقدْ كَفَر، فمن أبْصَرَ هذا اعْتَبر، وعَنْ مِثْلِ قول الكفَّارِ انْزَجَر، وعَلِمَ أنَّه بصفاته ليسَ كالبشر.)
هذه الجمل مشتملة على تقرير مسألة عظيمة، وهي أن كلام الله جل وعلا لا يشبه قول البشر، وكيف يشبه قول البشر وهو كلام الباري جل وعلا الذي لا يشبه بصفاته البشر، فالبشر لهم صفاتهم في كلامهم وفي سمعهم وبصرهم وإدراكاتهم وأعضائهم، والله جل وعلا له صفات في كلامه وفي سمعه وبصره وجميع صفاته فلا يشبه في صفاته -التي منها كلامه- لا يشبه صفات البشر.

(14/7)

فمن قال عن القرآن إنه قول بشر، أو إنه مخلوق، أو هو قول جبريل، أو نحو ذلك، وليس بقول الله جل وعلا، أو أنه كلام جبريل وليس بكلام الله جل وعلا فإنّ هذا كافر بالله العظيم؛ لأن من قال إنّ القرآن كلام البشر فإن هذا كفر، كما قال سبحانه ?إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ(25)سَأُصْلِيهِ سَقَرَ?[المدثر:25-26] لقول الوليد.
إذا تبين لك ذلكن فإنهم قالوا أيضا -أي المشركون- قالوا: إنما يعلمه بشر. كما قال سبحانه ?وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ?[النحل:103]، فالذين أبوا هداية القرآن وأبوا الإذعان له وصفوا القرآن بصفات:
قال بعضهم: هو كِهانة.
وقال بعضهم: هو شعر.
وقال بعضهم: هو قول بشر.
وقال بعضهم: أساطير الأولين.
وكل هذه الأقوال يعلمون أنما هي لتنفير الناس عن قبول هذا القرآن، فلقد تواعد كما هو معلوم في القصة ثلاثة من كفار قريش ألا يأتوا إلى النبي صلى الله عليه وسلم، بل قبل ذلك وكلهم كان يراد بالقرآن، ذهب أحد هؤلاء إلى النبي عليه الصلاة والسلام في الليل يسمع قراءته للقرآن، ولما ذهب وجد فلانا وفلانا فإذا بهم ثلاثة يسمعون القرآن لما له من سلطان على نفوسهم، ثم لما رجعوا تقابلوا في الطريق، فتواعدوا ألا يسمعوا مرة أخرى لهذا القرآن؛ لأجل ألا يراهم بعض العامة وبعض الناس فلا يقبل قولهم في رد القرآن، ثم لما جاء من الليلة الثانية اجتمعوا أيضا ثم صارت أيضا ثالثة حتى رأوا أنهم لابد أن يتفارقوا على ذلك، ?وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ(26)فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا?[فصلت:26-27].

(14/8)

كذلك لما أرسل الوليد أو عقبة إلى النبي صلى الله عليه وسلم ليفاوضه في شأن القرآن وأن يترك هذا الأمر، قال له: يا محمد إن أردت ملكا ملكناك، وإن أردت مالا جمعنا لك من المال ما تكون به أغنى العرب، وإن أردت نساء نظرنا في أجمل نساء العرب فأتينا بهن إليك. فقال عليه الصلاة والسلام له هذا الذي عندك؟ اسمع فتلا عليه صدر سورة فصلت بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ? حم(1)تَنزِيلٌ مِنْ الرَّحْمَنِ الرَّحِيمِ(2)كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ(3)بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ?[فصلت:1-4] ومر عليه الصلاة والسلام في التلاوة حتى بلغ قوله تعالى ?فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ?[فصلت:13] فالتفت إليه الرجل وقال حسبك الآن، فرجع إلى قومه لما رأوه مقبلا، قالوا لقد أتاكم فلان بوجه غير الوجه الذي ذهب به، فلما حضر، قالوا ما عندك يا فلان؟
فقال: إني سمعت كلاما ليس هو بالشعر، وليس هو بالكهانة، وليس هو بالكلام الذي نألف، إن له لحلاوة، وإن عليه لطُلاوة -أو طَلاوة أو طِلاوة مثلثة- وإن أسفله لمورق، وإن أعلاه لمثمر، وإنه ليعلو ولا يعلى عليه.
فتبين بذلك أن أولئك الذين قالوا هو كهانة هو شعر وهو قول البشر أنهم هم الذين ردوا على أنفسهم ?وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا?[النمل:14].
هذه المسألة يمكن أن نمر عليها فيما ذكر بشيء من التقرير العام كما فعل الشارح؛ لكن هذه المسألة متصلة ببحث عظيم، وهو بحث دلائل النبوة؛ لأن كون القرآن لا يشبه كلام البشر ولا يشبه قول البشر هو المسألة الموسومة عند العلماء بمسألة إعجاز القرآن وأن القرآن معجز، وهذه ولاشك مسألة مهمة قلّ بل أن تتعرض لها كتب العقائد، ولها صلة ببحث دلائل النبوة فهي في التوحيد؛ لأن صلتها تارة بدلائل النبوة من كون القرآن معجزا ودليلا على صحة نبوة محمد عليه الصلاة والسلام، وأنه منزل من عند الله، ومن جهة أخرى لها صلة بمبحث كلام الله جل وعلا وهو أن القرآن لا يشبه كلام البشر وأن كلام الله جل وعلا ليس ككلام البشر.
فلا بأس إذن أن نقرر هذه المسألة وهي المسألة الموسومة بإعجاز القرآن؛ لأجل ندرة الكلام عليها في كتب العقائد مفصلة، ونذكر منها بعض ما يناسب هذه الدروس المختصرة.

(14/9)

لتقرير هذه المسألة وهي مسألة إعجاز القرآن، وقد تكلم فيها أنواع من الناس من جميع الفرق والمذاهب، نجعل البحث فيها في مسائل، نقول:
المسألة الأولى: أن لفظ الإعجاز لم يرد في الكتاب ولا في السنة، وإنما جاء في القرآن وفي السنة أنّ ما يعطيه الله جل وعلا للأنبياء والرسل وما آتاه محمد عليه الصلاة والسلام هو آية وبرهان على نبوته، فلفظ المعجزة لم يأتِ كما ذكرنا من قبل في الكتاب ولا في السنة وإنما هو لفظ حادث ولا بأس باستعماله إذا عني به المعنى الصحيح الذي سيأتي.
الذي جاء في القرآن الآيات والبراهين؛ لكن العلماء استعملوا لفظ الإعجاز لسبب، وهو أن القرآن تحدى الله جل وعلا به العرب، تحدى الله جل وعلا العرب بأن يأتوا بمثله، أو أن يأتوا بعشر سور مثله أو أن يأتوا بسورة من مثله، فلما تحداهم فلم يغلبوا، ولم يأتوا بما تحداهم به، فدل ذلك على عجزهم، وذلك بسبب أن القرآن معجز لهم فلم يأتوا بمثله، قال جل وعلا ?قُلْ لَئِنْ اجْتَمَعَتْ الْإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا?[الإسراء:88]، وقال جل وعلا ?قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنْ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنتُمْ صَادِقِينَ(13)فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ?[هود:13-14].
إذا تبين ذلك فالتحدي لما وقع وعجزوا، وهم يريدون أي وسيلة لمعارضة القرآن وإثبات أنه قول البشر، فاتوا بمثل عشر سور، ائتوا بمثله، ائتوا بسورة من مثله، لما عجزوا سمى العلماء فعلهم ذلك أو عجزهم سموه: مسألة إعجاز القرآن؛ لأجل التحدي وعجز الكفار أن يأتوا بمثله.
المسألة الثانية: أن كلام الله جل وعلا هو المعجز، وليس أنّ الله جل وعلا أعجز لأجل السماع، أعجز لما أنزل القرآن.
والفرق بين المسألتين أن الإعجاز صفة القرآن، ولكن لا يقال أن الله جل وعلا أعجز البشر عن الإتيان بمثل هذا القرآن؛ لأن هذا القول يتضمن، بل يدل على أنهم قادرون لكن الله جل وعلا سلبهم القدرة على هذه المعارضة.

(14/10)

فإذن الإعجاز والبرهان والآية والدليل في القرآن نفسه لم؟ لأنه كلام الله جل وعلا، ولا يقال إنّ الله جل وعلا أعجز الناس، أن يأتوا بمثل هذا القرآن، أو صرفهم عن ذلك، كما هي أقوال يأتي بيانها.
فإذن تنتبه على أن تعبير أهل العلم في بهذه المسألة أن القرآن آية فآية محمد عليه الصلاة والسلام القرآن، آية نبوته وآية رسالته القرآن؛ بل محمد عليه الصلاة والسلام لما سمع كلام الله جل وعلا خاف عليه الصلاة والسلام، فلما فجأه الوحي وهو بغار حراء فأتاه جبريل فَقَالَ له: اقْرَأْ. قَالَ: «مَا أَنَا بِقَارِئٍ» فَقَالَ: اقْرَأْ. قَالَ: «مَا أَنَا بِقَارِئٍ». قَالَ ?اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ(1)خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ?[العلق:1-2] إلى آخر ما أنزل في أول ما نبئ النبي عليه الصلاة والسلام، فرجع بها عليه الصلاة والسلام يرجف بها فؤاده؛ لأن هذا الكلام لا يشبه كلام أحد، ولم يتحمله عليه الصلاة والسلام لا في ألفاظه ومعانيه ولفظه، ولا أيضا في صفة الوحي والتنزيل، فما استطاع عليه الصلاة والسلام أن يتحمل ذلك فرجع بهن -يعني بالآيات- يرجف بها فؤاده عليه الصلاة والسلام إلى آخر القصة.
إذن فالنبي عليه الصلاة والسلام أول ما جاء الوحي لم يتحمل هذا الذي جاءه، لم؟ لأنه كلام الله جل وعلا، وأما كلام البشر فإنه يتحمله لما سمع منه.
المسألة الثالثة: أقوال الناس في إعجاز القرآن.
مسألة إعجاز القرآن -كما ذكرنا- لها صلة بدلائل النبوة، والقرآن معجز لمن؟ للجن والإنس جميعا؛ بل معجز لكل المخلوقات لم؟ لأنه كلام الله جل وعلا، كلام الله جل وعلا لا يشبه كلام الخلق، وكون القرآن معجزا، راجع إلى أشياء كثيرة يأتي فيها البيان.
فاختلف الناس في وجه الإعجاز لجل أن إعجاز القرآن دليل نبوة النبي عليه الصلاة والسلام في أقوال:
القول الأول: ذهب إليه طائفة من المعتزلة ومن غيرهم حتى من المعاصرين الذين تأثروا بالمدرسة العقلية في الصفات والكلام، قالوا: إنّ القرآن الإعجاز فيه إنما هو بصرف البشر عن معارضته، وإلا فالعرب قادرة على معارضته في الأصل؛ لكنهم صُرفوا عن معارضته، فهذا الصرف هو قدرة الله جل وعلا، لا يمكن للنبي عليه الصلاة والسلام أن يصرفهم جميعا عن معارضته، وهذا الصرف لابد أن يكون من قوة تملك هؤلاء جميعا وهي قوة الله جل وعلا.

(14/11)

فإذن الصرفة التي تسمع عنها، القول بالصرفة؛ يعني أن الله صرف البشر عن معارضة هذا القرآن، وإلا فإن العرب قادرون على المعارضة.
وهذا القول هو القول المشهور الذي ينسب للنظام وجماعة بما هو معلوم.
وهذا القول يرده أشياء نقتصر منها على دليلين: الدليل الأول سمعي نقلي من القرآن، والدليل الثاني عقلي.
أما الدليل القرآني فهو قول الله جل وعلا ?قُلْ لَئِنْ اجْتَمَعَتْ الْإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا?[الإسراء:88]، فالله جل وعلا أثبت أنّ الإنس والجن لو اجتمعت على أن تأتي بمثل هذا القرآن وصار بعضهم لبعض معينا بالإتيان بمثل هذا القرآن أنهم لن يأتوا بمثله، وهذا إثبات لقدرتهم على ذلك؛ لأن اجتماعهم مع سلب القدرة عنهم بمنزلة اجتماع الأموات لتحصيل شيء من الأشياء، فالله جل وعلا بيّن أنهم لو اجتمعوا على أن يأتوا بمثل هذا القرآن وكان بعضهم لبعض معينا وظهيرا على المعارضة، فإنهم لن يستطيعوا أن يأتوا بمثل هذا القرآن، فأثبت لهم القدرة لو اجتمعوا قادرين وبعضهم لبعض يعين، لكنهم سيعجزون عن قدرهم التي ستجتمع وسيكون بعضهم لبعض معينا على المعارضة، وهذه الآية هي التي احتج بها المعتزلة على إعجاز القرآن، ففيها الدليل ضدهم على بطلان الصرفة.
أما الدليل الثاني وهو الدليل العقلي أن الأمة أجمعت من جميع الفرق والمذاهب أن الإعجاز ينسب ويضاف إلى القرآن ولا يضاف إلى الله جل وعلا، فلا يقال إعجاز الله بالقرآن، وإنما يقال باتفاق الجميع وبلا خلاف هو إعجاز القرآن، فإضافة الإعجاز إلى القرآن تدل على أن القرآن معجز في نفسه، وليس الإعجاز من الله بصفة القدرة؛ لأننا لو قلنا الإعجاز إعجاز الله بقدرته الناس عن الإتيان بمثل هذا القرآن، فيكون الإعجاز بأمر خارج عن القرآن، فلما أجمعت الأمة من جميع الفئات والمذاهب على أنّ الإعجاز وصف للقرآن علمنا بُطلان أن يكون الإعجاز صفة لقدرة الله جل وعلا؛ لأن من قال بالصرفة بأن الله سلبهم القدرة هذا راجع الإعجاز -يعني تعجيز أولئك- راجع إلى صفة القدرة وهذه صفة الربوبية.
إذن لا يكون القرآن معجزا في نفسه، وإنما تكون المعجزة في قدرة الله جل وعلا على ذلك، وهذا لاشك أنه دليل قوي في إبطال قول هؤلاء.

(14/12)

لهذا المعتزلة المتأخرون ذهبوا على خلاف قول المتقدمين في الإعجاز بالصرفة؛ لأن قولهم لا يستقيم لا نقلا ولا عقلا.
المذهب الثاني: من المذاهب في إعجاز القرآن، من قال القرآن معجز بألفاظه، فألفاظ القرآن بلغت المنتهى في الفصاحة؛ لأنّ البلاغيين يعرفون الفصاحة:
فصاحة المفرد في سلامته من نُفرة فيه من غرابته
فالقرآن مشتمل على أعلا الفصيح في الألفاظ، ولما تأمل أصحاب هذا القول جميع أقوال العرب في خطبهم وأشعارهم، وجدوا أن كلام المتكلم لابد أن يشتمل على لفظ داني في الفصاحة، ولا يستقيم في كلام أي أحد -في المعلقات وفي خطب العرب ولا نثرهم ولا في مراسلاتهم إلى آخره- لا يستقيم أن يكون كلامهم دائما في أعلى الفصاحة، فنظروا إلى هذه الجهة فقالوا الفصاحة هي دليل إعجاز القرآن لأن العرب عاجزون.
وهذا ليس بجيد؛ لأن القرآن اسم للألفاظ والمعاني، والله جل وعلا تحدى أن يؤتى بمثل هذا القرآن، أو بمثل عشر سور مثله مفتريات -كما زعموا- وهذه المثلية إنما هي باللفظ وبالمعنى جميعا وبصورة الكلام المتركبة.
فإذن وكونه معجزا بألفاظه نعم لكن ليس وجه الإعجاز الألفاظ وحدها.
القول الثالث: من قال إنّ الإعجاز في المعاني وأما الألفاظ فهي على قارعة الطريق، مثل ما يقول الجاحظ وغيره؛ يعني فيما ساقه في كتاب الحيوان يقول: الشأن في المعاني أما الألفاظ فهي ملقاة قارعة الطريق. يعني أنّ الألفاظ يتداولها الناس؛ لكن الشأن في الدلالة بالألفاظ على المعاني، وهذا لاشك أنه قصور لأن القرآن معجز بألفاظه وبمعانيه وبصورته العامة كما سيأتي في وق من القوال الآتية.(1)
القول الرابع: من قال إن القرآن معجز في نظمه، ومعنى النظم الألفاظ المتركبة والمعاني التي دلت عليها الألفاظ وما بينها من الروابط؛ يعني أن الكلام يحتاج فيه إلى أشياء، يحتاج فيه على ألفاظ وإلى معانٍ في داخل هذه الألفاظ يعبر بها، يعبر بالألفاظ عن المعاني وإلى رابط يربط بين هذه الألفاظ والمعاني بصور بلاغية، وفي صور نحوية عالية، وهذا المجموع سماه أصحاب هذا القول النَّظم.
__________
(1) انتهى الوجه الأول من الشريط.

(14/13)

وهذا هو مدرسة الجُرجاني المعروفة العلامة عبد القادر الجرجاني فيما كتب في دلائل الإعجاز وفي أسرار البلاغة، وهذا القول لما قال به الجرجاني وهو مسبوق إليه من جهة الخطّابي وغيره يعني في كلمة، هو أراد به الرد على عبد الجبار المعتزلي في كتابه المغني، فإنه ألف كتاب المغني وجعل مجلدا كاملا في إعجاز القرآن، وردّ عليه بكتاب دلائل الإعجاز وأن الإعجاز راجع إلى اللفظ والمعنى والروابط؛ يعني إلى النظم نظم القرآن جميعا، المقصود بالنظم يعني تآلف الألفاظ والجمل مع دلالات المعاني البلاغية واللفظية وما بينها من صلات نحوية عالية.
وهذا القول قول جيد؛ ولكن لا ينبغي أن يُقصر عليه إعجاز القرآن.
القول الخامس: من قال في إعجاز القرآن فيما اشتمل عليه، فالقرآن اشتمل على أمور غيبية لا يمكن أن يأتي بها النبي عليه الصلاة والسلام؛ بأمر الماضي وبأمر المستقبل، واشتمل القرآن أيضا على أمور تشريعية لا يمكن أن تكون من عند النبي عليه الصلاة والسلام، واشتمل القرآن على هداية ومخالطة للنفوس لا يمكن أن تكون من عند بشر، وهذا قول لبعض المتقدمين وجمع من المعاصرين بأن القرآن محتمل على هذه الأشياء جميعا..
ولكن هذا القول يُشكل عليه أنّ إعجاز القرآن الذي تُحديت به العرب، والعرب حينما خوطبوا به خوطبوا بكلام مشتمل على أشياء كثيرة، وكان التحدي واقعا أن يأتوا بمثل هذا القرآن أو بمثل سورة أو بعشر سور مثله مفتريات كما زعموا، وهذا يؤول إلى ما تميزت به العرب، وهو مسألة البلاغة وما تميزوا به من رِفعة الكلام فصاحته وبلاغته، والعرب لم تكن متقدمة عارفة بالأمور الطبية ولا بالأمور الفلسفية ولا بالأمور العقدية ولا بالغيبيات، وليس عندهم معرفة بالتواريخ على تفاصيلها ونحو ذلك، حتى يقال إن الإعجاز وقع من هذه الجهة؛ لكنهم خوطبوا بكلام من جنس ما يتكلمون به -يعني من جهة الألفاظ والحروف-؛ لكنهم عجزوا عن الإتيان بذلك كلام الله جل وعلا.

(14/14)

القول الأخير –والأقوال متنوعة؛ لأن المدارس كثيرة-: أن القرآن معجز لأنه كلام الله جل وعلا، وكلام الله جل وعلا لا يمكن أن يشبه كلام المخلوق، وهذا القول هو الذي ذكره الطحاوي هنا قال (عَلِمْنَا وأَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر، وَمَنْ وَصَفَ الله بِمعنَى مِنْ مَعاني البشر، فقدْ كَفَر، فمن أبْصَرَ هذا اعْتَبر، وعَنْ مِثْلِ قول الكفَّارِ انْزَجَر، وعَلِمَ أنَّه بصفاته-التي منها القرآن- ليسَ كالبشر) وهذا القول الذي أشار إليه لو يتفرغ إليه الشارحون -شارحوا هذه الرسالة سواء من السلفيين أو من المبتدعة من الماتريديين وغيرهم- في تقرير هذه المسألة، وهو من أرفع وأعظم الأقوال؛ بل هو قول الحق في هذه المسألة: أنّ كلام الله جل وعلا لا يمكن أن يشبه كلام البشر.
خذ مثلا فيما يتميز به المخلوقات ترى فلانا فتقول هذا عربي، وترى آخر فتقول هذا أوروبي، وترى ثالثا فتقول هذا من شرق آسيا، لم؟ لأنّ الصفة العامة دلت على ذلك، ولو أخذ الآخذ يعدد لأخذ يعدد أشياء كثيرة متنوعة دلته على أن هذه الصورة هي صورة عربي، وهذه الصورة صورة أوربي، وهذه الصورة الخَلقية صورة من شرق آسيا وهكذا.
فإذن الصورة العامة بها تتفرق الأشياء، فالذي يدل على الفرقان ما بين شيء وشيء، وأهمها الصورة العامة له.
كلام الناس –إذا انتقلنا من الصورة الخَلقية- كلام الناس يختلف بعضه عن بعض، قول الصحابة إذا سمعنا كلاما نقول هذا من قول الصحابة أو من قول السلف؛ لأن كلامهم لا يشبه كلام المتأخرين، كما قال ابن رجب: كلام السلف قليل كثير الفائدة وكلام الخلف كثير قليل الفائدة. فكلام السلف له صورة عامة تعلم أن هذا من كلام السلف، فلو أتينا بكلام إنسان معاصر وبكلمات له كثيرة وقارناها بكلام السلف لاتضح الفرق.
فإذن المخلوق البشر في كلامه متباين إذا رأيت كلام الإمام أحمد تقول هذا ليس كلام ابن تيمية، ترى كلام الشيخ محمد بن عبد الوهاب في تقريره تقول هذا ليس بكلام مثلا النووي، إذا رأيت كلام الإمام أحمد تقول هذا ليس كلام أبي حنيفة وهكذا.
فإذن الكلام له صورة له هيئة من سمعها ميز هذا الكلام، وهذا هو الذي أشار إليه الطحاوي بأنّ كلام الله جل وعلا لا يشبه كلام البشر.

(14/15)

إذا تبين ذلك فإن كلام الله جل وعلا صفته، فهذا القرآن من سمعه أيقن بأنه ليس بكلام البشر، ولهذا بعض الأدباء الغواة مثل ابن المقفع والمعري ونحو ذلك أرادوا معارضة القرآن بصورة أدبية فظهر؛ بل افتضحوا في ذلك فغيروا منحاهم إلى منحى التأثير إلى ما أشبه ذلك في كتبهم المعروفة وهي مطبوعة، أرادوا المعارضة من جهة المعاني من جهة الألفاظ أن يأتوا شيء لكن افتضحوا لأن كلام البشر لا يمكن أن يكون مثل كلام الله جل وعلا.
العرب عندهم معرفة بالبيان هم الغاية في البيان، هم الغاية في معرفة الفصاحة هم الغاية في معرفة تركيب الكلام؛ لكنهم لما سمعوا القرآن ما استطاعوا أن يعارضوه لم؟ لأنّ الكلام لا يشبه الكلام، لا يمكن، لا يمكن أن يعارضوا؛ لأن كلام الله جل وعلا لا يشبه كلام المخلوق.
إذا تبين لك ذلك، فنقول إذن: ما نقرره هو أنّ وجه الإعجاز في كلام الله جل وعلا هو أن كلام الله سبحانه وتعالى لا يشبه كلام البشر، ولا يماثل كلام البشر، وأن البشر لا يمكن أن يقولوا شيئا يماثل صفة الله جل وعلا، والناس لا يستطيعون على اختلاف طبقاتهم وتنوِّع مشاربهم أن يتلقوا أعظم من هذا الكلام، وإلا فكلام الله جل وعلا في عظمته لو تحمّل البشر أعظم من القرآن لكانت الحجة أعظم؛ لكنهم لا يتحملون أكثر من هذا القرآن، لهذا تجد التفاسير من أول الزمان إلى الآن وكل واحد يُخرج من عجائب القرآن ما يُخرج، والقرآن كنوزه لا تنفذ ولا يفتر على كثرة الرد لا من جهة التِّلاوة ولا من جهة التفسير.
إذا تبين لك ذلك فكلام الطحاوي هذا من أنفس ما سمعت وأصح الأقوال في مسألة إعجاز القرآن وهو أن الكلام لا يشبه الكلام.
إذا تبين هذا فنقول كلام الله جل وعلا في كونه لا يشبه كلام البشر له خصائص، فأوجه إعجاز القرآن التي ذكرها من ذكر، نقول هي خصائص لكلام الله جل وعلا أوجبت أن يكون كلام الله جل وعلا ليس ككلام البشر.
مثل ما يقول الواحد:والله هذا الشعر موزون هذا البيت فيه كسر، حرف واحد نقص قال فيه كسر، أو هذا البيت ما يمكن أن يكون كذا، لماذا؟ في هيئته العامة؛ لكن برهان يأتيك، يقول لأنه كذا، وكذا، وكذا.
فلان بخصاله دلنا بصفاته حركاته تصرفاته على أنه ليس بعربي، هذه القضية العامة لم؟ له أدلة عليها؛ لكن هذه الخصائص العرب وما تميزوا به عن غيرهم.

(14/16)

نقول هذا الحديث ضعيف أو هذا الحديث معلول، ما وجه علته؟ مثل ما قال أبو حاتم وغيره ممن تقدمه: إنّ أهل الحديث يعرفون العلة كما يعرف صاحب الجوهر الزيف من النقي، أنت ترى هل هذا الألماس نقي أو ليس بنقي؟ يأتيك صاحب الخبرة ويقول هذا ألماس ليس بنقي، أنت ترى ما تعرف تفرق هل هذا نقي؟
هذا الكتاب طبعته طبعة حجرية، الذي لا يعرف ما يعرف، هذا الكتاب مطبوع في روسيا كيف عرفته أنه مطبوع وليس فيه اسم البلاد؟ هذا الكتاب مطبوع في بلدة كذا في الهند لماذا؟ هذه البرهان ولكن الصفة العامة هي هذه.
ولهذا نقول وانتبه لهذا حتى تخلص من إشكال عظيم في هذه المسألة -مسألة إعجاز القرآن- لتنوع الخطاب فيها وتنوع المراس فيها نقول:
إنّ كلام الله جل وعلا ليس ككلام البشر، وكلام الله جل وعلا له خصائص ميزته عن كلام البشر.
ما هذه الخصائص كل ما قيل داخل في خصائص القرآن:
أولا: القرآن كلام الله جل وعلا، واشتمل القرآن على ألفاظ العرب جميعا، تجد القرآن فيه كلامات بلغة قريش، وفيه كلامات بلغة هذيل، وفيه كلمات بلغة تميم، وفيه كلمات بلغة هوازن، وفيه كلمات بلغة أهل اليمن، وفيه بلغات كثيرة بلغة حِمْيَر، ?وَأَنْتُمْ سَامِدُونَ?[النجم:61]، قال ابن عباس: السمود الغناء بلغة حمير.
بعض قريش خفي عليها بعض الكلمات مثل ما قال عمر رضي الله عنه لما تلا سورة النحل في يوم الجمعة -يعني في الخطبة-، تلا سورة النحل فوقف عند قوله تعالى ?أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ?[النحل:47]، نظر فقال: ما التخوف؟ فسكت الحاضرون، فقام رجل من هذيل فقال: يا أمير المؤمنين التخوّف في لغتنا التَّنَقُّص قال شاعرنا أبو كبير الهذلي:
تخوّف الرَّحْلُ منها تامكا فردا كما تَخَوَّف عودُ النّبعة السَّفِنُ
تنقص، يعني (أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ) يعني يبدأ يتنقص شيئا فشيئا، ينقصون عما كانوا فيه من النعمة شيئا فشيئا، حتى يأتيهم الأجل، عمر القرشي خفيت عليه هذه الكلمة؛ لأنها بلغة أخرى.
هل يستطيع أحد من العرب أن يحيط بلغة العرب جميعا؟ لا يمكن، أن يحيط بلغة العرب جميعا بألفاظتها وتفاصيلها؟ لا يمكن، ولهذا تجد في القرآن الكلمة بلغة مختلفة، وتجد فيه التركيب النحوي بلغة من لغات العرب، فيكون مثلا على لغة حمير في النحو، أو على لغة [سدوس] في النحو، أو أعلى لغة هذيل في النحو.

(14/17)

فإذن الألفاظ والمعاني والتراكيب النحوية والبرهان تنوَّعت ودخلت كل لغات في العرب، هذا لا يمكن أن يكون من كلام أحد، لا يمكن أن يحيط هذه الإحاطة إلا من خلق الخلق وهو رب العالمين.
الثاني: الألفاظ، كما ذكرنا ألفاظ القرآن بلغت الأعلى في الفصاحة، والقرآن كله فصيح بألفاظه، والفصاحة راجعة إلى الكلمات جميعا؛ الأسماء والأفعال والحروف، حتى ?الم?(1) فصيح.
إذن من خصائص القرآن التي دلت على إعجازه أن ألفاظه جميعا فصيحة، وما استطاع أحد -من العرب الذين أنزل عليهم القرآن- أن يُعيبوا القرآن في لفظه مما فيه كما عابوا كلام بعضهم بعضا، بل قال قائلهم: إن له لحلاوة وإن عليه لطُلاوة. إلى آخر كلامه.
الوجه الثالث: من خصائصه المعاني، المعاني التي يتصورها البشر عند قول كلامه لابد أن يكون فيها قصور، فإذا تكلم البشر في المعاني العَقدية فلابد أن يكون عنده لاشك قصور، إذا تكلم في العاني التشريعية لابد أن يظهر خلل، إذا تكلم في المعاني الإصلاحية التهذيبية لابد أن يكون فيها خلل، ولهذا قال جل وعلا ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82].
فإذن تنوع المعاني على هذا الوجه الثاني بما يناسب المعاني الكثيرة التي يحتاجها الناس يدل على أن هذا كلام الله جل وعلا؛ يعني أنه صفته.
هذه خصائص كرم الله جل وعلا، فلو قيل تقديرا: إننا سنصف القرآن الذي هو كلام الله جل وعلا وبه فارق كلام البشر فستعدد هذه جميعا، فهي خصائص أو أوجه للإعجاز بها صار القرآن معجزا بجميعها، لا بواحدة منها.
الوجه الرابع: أو الخصيصة الرابعة للقرآن: أنَّ القرآن فيه النَّظم مثل ما قال الجرجاني وهو من أحسن النظريات والكلام في إعجاز القرآن من جهة البيان، القرآن فيه القمة في فصاحة الألفاظ وفي البلاغة، البلاغة متركبة من أشياء؛ متركبة من ألفاظ ومن معاني ومن روابط -الحروف التي تربط بين ألفاظ والمعاني وتصل الجمل بعضها ببعض-.
__________
(1) البقرة, آل عمران, العنكبوت, الروم, لقمان, السجدة: الآية1.

(14/18)

فالقرآن إذن من أوجه إعجازه أو من صفاته وخصائصه أن نظمه؛ يعني أن تركيب الكلام والآيات وتركيب الجمل في الآية الواحدة يدل على أنه الغاية في البيان، ولا يمكن لبشر أو لا يمكن للجن والإنس لو اجتمعوا أن يكونوا دائما على أعلى مستوى في هذا النظم، ولهذا تجد أن تفاسير القرآن حارت في القرآن، حتى التفاسير المتخصصة في النحو تجده ينشط في أوله تجده يعجز في آخره، ما تجده ينشط، آخر تجده في البلاغة يريد أن يبين بلاغة القرآن فيجود في موضع ثم بعد ذلك تأتي مواضع يكسل، ما يستطيع أن يبين ذلك.
لهذا قال من قال من أهل العلم: العلوم ثلاثة:
علم نضج واحترق.
وعلم نضج ولم يحترق.
وعلم لم ينضج ولم يحترق.
والثالث هو التفسير، لم ينضج ولم يحترق؛ لأنه على كثرة المؤلفات في التفسير وهي مئات فإنها لم تأتِ على كل ما في القرآن، لم؟ لأن الإنسان يعجز، يعجز المبين أن يبين عن كل ما في القرآن.،
إذن نظرية النظم التي ذكرها أبي الطاهر الجرجاني في كتابيه دلائل الإعجاز وأسرار البلاغة -على تفصيل ما فيها- لا شك أنها دالة على صفة من صفات القرآن.
الوجه الخامس: أنَّ القرآن له سلطان على النفوس، وليس ثَمَّ من كلام البشر ما له سلطان على النفوس في كل الكلام، ولكن القرآن له سلطان على النفوس بما تميز به من كلام الله جل وعلا؛ لأنه كلام الله جل وعلا، مثل ما صار السلطان على ذلك المشرك؛ يعني أنه يرغم الأنوف.
ولقد كان مرة أحد الدعاة يخطب بالعربية وفي أثناء خطبته يورد آيات من القرآن العظيم يتلوها، فكانت امرأة كافرة لا تحسن الكلام العربي ولا تعرفه، فلما انتهى الخطيب من خطبته استوقفته -وكانت خطبته في سفينة-، لما انتهى من خطبته استوقفته، وقالت: كلامك له نمط، وتأتي في كلامك بكلمات مختلفة في رنتها وفي قرعها للأذن عن بقية كلامك، فما هذه الكلمات؟ فقال: هي القرآن.
وهذا لاشك إذا سمعت القرآن تجد له سلطان على النفس ينبئ النفس على الاستسلام له، إلا لمن ركب هواه.
هذا السلطان تجده في أشياء:

(14/19)

أولا أن آيات القرآن -الدرس قد يطول عشر دقائق بقي مسألتان- أن آيات القرآن في السورة الواحدة -كما هو معلوم- لم تجعل آيات العقيدة على حدا، وآيات الشريعة على حدا؛ الأحكام، وآيات السلوك على حدا، إلى آخره؛ بل الجميع كانت هذه وراء هذه، فآية تخاطب المؤمنين، وآية تخاطب المنافقين، وآية تخاطب النفس، وآية فيها العقيدة، وآية فيها قصص الماضين، وآية تليها فيها من سيأتي، وآية فيها الوعد وآية فيها الوعيد، وآية فيها ذكر الجنة وذكر النار، وآية فيها التشريع، وثم يرجع إلى آية أخرى فيها أصل الخلق قصة آدم، وهكذا في تنوع.
وهذا من أسرار السلطان الذي يكون للقرآن على النفوس؛ لأن الأنفس متنوعة، بل النفس الواحدة لها مشارب، فالنفس تارة يأتيها الترغيب وتارة يأتيها الترهيب، وتارة تتأثر بالمثل، تارة تتأثر بالقصة، تارة هي ملزمة بالعمل، تارة هي ملزمة بالاعتقاد، فَكَوْنُ هذه وراء هذه وراء هذه تُغْدِقُ على النفس البشرية أنواع ما تتأثر به، وهذا لا يمكن أن يكون إلا من كلام من خلق هذه النفس البشرية، ?أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ?[الملك:14]، فتجد أن القرآن يحاصرك، فأيُّ إنسان أراد أن يفر لا يمكن أن يفر من القرآن، سيأتيه قوة بآية فيها وصف الكافرين، آيات فيها قوة بوصف الكافرين، آيات فيها قوة بوصف المؤمنين، آيات فيها العقيدة، فيها الماضي، فيها الحاضر، فيها النبوة، فيها الرسالة، فيها الدلائل، فيها حال المشركين، إلى آخر ما يحصل على النفس الحية والعقل الواعي الذي يتحرك وعنده همة يحصر عليه الهروب، وهذا لا يمكن أن يحصره في أنواع النفس البشرية الواحدة إلا من خلق هذه النفس وتكلم بهذا القرآن لإصلاحها، ?إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ?[الإسراء:9].
فكيف إذن بأنواع الأنفس المختلفة، هذا الذي يصلح له الترغيب، وهذا الذي يصلح له الترهيب، وهذا الذي يصلح له وصف الجنة، وهذا الذي ينشأ عنده الإيمان بالحب وإلى آخره، وذلك الذي ينشأ عنده الإيمان بالجهاد، ونحو ذلك، تنوع الأنفس وخطاب القرآن للناس جميعا على تنوع أنفسهم هذا دليل ثانٍ على أن القرآن له سلطان على النفوس.

(14/20)

أيضا تجد أن القرآن خُوطب به من عنده فن الشعر وما يسميه بعض الناس موسيقى الكلام؛ يعني رنات الكلام، بعض الناس عندهم شفافية بالتأثر باللحن، بالرنات، بالصعود والنزول في نغمة الكلام، هذا أيضا هذا النوع من الناس تجد في القرآن ما يجبره على أن يستسلم له.
لَبيد بن رَبيعة صاحب معلقة وصاحب ديوان مشهور، قيل له: ألا تنشدنا من قصائدك، لم وقفت عن الشعر؟ قال أغناني عن الشعر وتذوقه -أو كما قال- سورتا البقرة وآل عمران؛ لأن هذا الشيء هو له تذوق في هذا الفن بخصوصه، فيأتي القرآن فيجعل سلطانه على النفس فيقصره قصرا، لهذا قال جل وعلا ?وَإِنَّهُ لَكِتَابٌ عَزِيزٌ(41)لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ?[فصلت:41-42]، وقال سبحانه ?وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ ءَاعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ?[فصلت:44].
الوجه السادس: أو الصفة السادسة للقرآن أو الخاصية السادسة للقرآن التي تميز بها عن كلام الناس، أن القرآن فيه الفصل في الأمور الغيبية، فثم أشياء في القرآن أُنزلت على محمد عليه الصلاة والسلام وكان أميا عليه الصلاة والسلام، ما لم يظهر وجه بيانها وحجتها في كمال أطرها إلا في العصر الحاضر، وهو الذي اعتنى به طائفة من الناس وسموه الإعجاز العلمي في القرآن، والإعجاز العلمي في القرآن حق؛ لكن له مواضع توسع فيه بعضهم فخرجوا به عن المقصود إلى أن يجعلوا آيات القرآن خاضعة للنظريات، وهذا باطل؛ بل النظريات خاضعة للقرآن لأن القرآن حق من عند الله والنظريات من صنع البشر، لكن بالفهم الصحيح للقرآن، فثَم أشياء من الإعجاز العلمي حق لم يكن يعلمها الصحابة رضوان الله عليهم على كمال معناها وإنما علموا أصل المعنى، فظهرت في العصر الحاضر في أصول من الإعجاز العلمي.
الإعجاز الاقتصادي، الإعجاز التشريعي، الإعجاز العَقدي أشياء تكلم عنها الناس في هذا العصر -ما نطيل في بيانها- وكل واحدة منها دالة على أن هذا القرآن من عند الله جل وعلا ?وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82].

(14/21)

الوجه السابع والأخير وبه تختم هذا الدرس: أنّ القرآن من صفاته أنّ الإنسان المؤمن كلما ازداد من القرآن ازداد حبا في الله جل وعلا، وهذا راجع إلى الإيمان، وراجع إلى أن صفة القرآن فيها زيادة في الهدى والشفاء للقلوب، فالأوامر والنواهي والأخبار التي في القرآن هي هدى وشفاء لما في القلوب، كما قال سبحانه ?قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ?[فصلت:44]، وهذا سلطان خاص على الذين آمنوا في أنه يهديهم ويخرجهم من الظلمات إلى النور في المسائل العلمية وفي المسائل العملية، لهذا ما تأتي فتنة ولا اشتباه إلا وعند المؤمن البصيرة لما في هذا القرآن؛ ?إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ?[الإسراء:9].
فإذن صفة كلام الله جل وعلا في أن المؤمن الذي يقرأ القرآن ويعلم حدوده ويعلم معانيه، أن عنده النور في الفصل في المسائل العلمية والعملية، وهذه لا يُلقاها إلا أهل الإيمان ?قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ?[فصلت:44]، ?وَنُنَزِّلُ مِنْ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا?[الإسراء:82]، وهذا أيضا سلطان خاص يزيد المؤمن إيمانا، لهذا إذا تليت على المؤمن آيات الله جل وعلا ?زَادَتْهُمْ إِيمَانًا?[الأنفال:2]، زادتهم إيمانا لما فيه من السلطان على النفوس.
إذا تبين لك ذلك فكلام الله جل وعلا قديم النوع حادث الآحاد، والقرآن من الحادث الآحاد وقت التنزُّل كما قال جل وعلا ?مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ(2)لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا?[الإسراء:2-3] إلى آخر الآيات؛ يعني أنّ الله جل وعلا تكلم به وكلام الله جل وعلا أوسع من الكلام بالقرآن، والقرآن جاء على هذا النحو؛ لأنه هو الذي يتحمله الإنسان، الإنس والجن لا يتحملون أكثر من هذا، وإلا لصار عليهم كلفة وعنف.
بهذا يتبين لك ما ظهر لي من تحصيل أقوال أهل العلم بهذه المسألة العظيمة التي خاض فيها المعتزلة، وخاض فيها الأشاعرة، وقل بل نذر من أهل السنة من خاض فيها على هذا النحو، بل لا أعلم من جمع فيها الأوجه على هذا النحو في كتب العقائد؛ بل تجدها متفرقة في كتب كثيرة في البلاغة، وفي الدراسات في إعجاز القرآن، وفي التفسير، وفي كتب متنوعة.

(14/22)

وما أجمل قول الطحاوي رحمه الله رحمة واسعة (أَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر) وهذا هو الحق فالقرآن بصورته وهيئته وصفته لا يمكن أن يشبه قول البشر، حتى في رسمه وتنوع آياته وسوره بل لا يشبه قول البشر.
أسال الله جل وعلا أن يغرس الإيمان في قلوبنا غرسا عظيما، وأن يجعلنا من أوليائه الصالحين، وأن يهيئ لنا من امرنا رشدا.
وأسأله سبحانه أن يوفقنا وأن يوفق ولاة أمورنا لما يحب ويرضى، وأن يجعلنا وإياهم من المتعاونين على البر والتقوى.
كما أسأله سبحانه أن ينور قلوبنا بالدعاء وأن يجعلنا من أوليائه إنه سبحانه جواد كريم، وصلى والله وسلم وبارك على نبينا محمد.
[الأسئلة]
نجيب على ثلاثة أسئلة.
نريد أن نرجع إلى موضع في مسألة إعجاز القرآن، مسألة طويلة الذيول وما ذكرت متفرق بين مراجع كثيرة.
س1/ ما هي [...] أبا العتاهية؟
ج/ رحم الله أبا العتاهية، فهو من الصالحين، ولا تسل عن شيء ليس فيه مصلحة، أبو العتاهية شاعر من الشعراء الزهاد وديوانه مطبوع.
س2/ هل يوجد في القرآن ألفاظ أعجمية، وما معنى ?حم?، ?المر?؟
ج/ الجواب: الكلمات الأعجمية في القرآن أعجمية الأصل لكنها عربية الاستعمال، ومعلوم أنّ العرب لما استعملوا هذه الكلمات صارت عربية كالسندس والإستبرق وأشباه ذلك؛ لأنها لم تأت على أوزان العرب.
فأهل العلم في هذه المسألة لهم قولان:
منهم من ينفي وجود الكلمات الأعجمية أصلا.
ومنهم من يقول هي موجودة لكنها بالاستعمال صارت عربية، وهذا هو الصحيح.

(14/23)

وأما الأحرف المقطعة في أوائل السور ?الم?، ?الر?، ?حم? فهي دالة على إعجاز القرآن، فالحجة فيها عظيمة (الر)، (الم) فصيحة ألفاظُها؛ يعني هذه الأحرف من حيث الاستعمال، ودالة على أعظم أنواع الإعجاز، أو عن دليل عظيم من أدلة الإعجاز، كيف ?المر?، ?حم?، ?كهيعص? هذه الأحرف هي الأحرف التي بها يتكلم العرب وينشئون بها الكلام الذي يفاخرون به، فأشعار العرب من هذه الأحرف، وكلمات العرب وخطب العرب من هذه الأحرف، وما تفاخروا فيه من البيان والبلاغة والخطاب والفصاحة إنما هو مكوَّن من هذه الأحرف، فالله جل وعلا في بعض السور -في أول بعض السور- افتتحها بالأحرف المقطعة لينبه أنّ هذا القرآن كلماته وآياته من هذه الأحرف التي بها تنشئون كلامكم البليغ الذي تتحدون به، فهيا استعملوا هذه الأحرف في إنشاء كلام مثل هذا القرآن، ولهذا تجد أنَّ الأحرف المقطعة في افتتاح السور أغلبها والغالب منها يكون بعد الأحرف المقطعة يكون ذكر الكتاب والقرآن، لا تجد سورة فيها ذكر الأحرف المقطعة إلا فيها ذكر القرآن، والأغلب أن تكون بعد الحرف المقطعة مباشرة.
خُذ مثلا ?الم(1)ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ?[البقرة:1-2]، ?ق وَالْقُرْآنِ الْمَجِيدِ?[ق:1]، ?حم(1)وَالْكِتَابِ الْمُبِينِ?، (1) ?يس(1)وَالْقُرْآنِ الْحَكِيمِ?[1-2]، ?حم(1)تَنزِيلٌ مِنْ الرَّحْمَنِ الرَّحِيمِ?[فصلت:1-2]، ?الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ?[هود:1]، ?المر تِلْكَ آيَاتُ الْكِتَابِ?[الرعد:1]،(2) كلما ذكر الكتاب كلما ذكرت الأحرف ذكر بعدها الكتاب، وتارة تكون بعد ذلك كسورة مريم ?كهيعص? يأتي ذكر القرآن بعدها.
فإذن إيراد هذه الأحرف المقطعة في أوائل السور لتحدي العرب لتكوين كلام من هذه الأحرف التي يكونون منها كلامهم وينشئون بها خطبهم وأشعارهم وأن يعارضوا القرآن بمثل هذا الكلام.
س3/ ما رأيكم بمن يقول إن الله ليس له لغة بدليل أنه يخاطب جميع البشر كلا حسب لغته؟
ج/ نقول لا حول ولا قوة إلا بالله العلي العظيم، اللغة اصطلاحية، اللغة من آياته ?وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ?[الروم:22]، البشر احتاجوا للغات ليتفاهموا فيما بينهم، الله جل وعلا هو الذي خلق البشر وخلق لغات البشر وجعل اختلاف الألسن دليلا على عظم الباري جل وعلا.
__________
(1) الزخرف والدخان:1-2.
(2) الشيخ قال: والقرآن المبين.

(14/24)

الله سبحانه أعظم من أن يقال فيه إنه يتكلم بكل اللغات، أو أنه ليس له لغة الله جل وعلا أعظم وأجل من ذلك أو نحو ذلك، وما قدروا الله حق قدره سبحان ربي وتعالى، سبحان ربي وتعالى.
س4/ ما رأيك بقول الشخص الآخر –هذا مو متعلق بالدرس لكن الجواب عليه مهم- قول الشخص الآخر: لك خالص شكري؟
ج/ الجواب: هذا نبهنا عليه مرارا أنّ الشكر عبادة؛ الشكر عبادة لله جل وعلا، أمر الله بها ?أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ?[لقمان:14]، ?وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ?[البقرة:152]، ولما أمر الله جل وعلا به فهو عبادة عظيمة من العبادات التي يتقرب إلى الله جل وعلا بها، والعبادات من الدين، والدين الخالص لله جل وعلا، ?أَلَا لِلَّهِ الدِّينُ الْخَالِصُ?[الزمر:3]، فلا يجوز أن يقال لأحد: لك خالص شكري. لأن خالص الشكر لله سبحانه وتعالى، أو: لك خالص تحياتي. أو: خالص تقديري. هذه كلها لله جل وعلا، خالص التحيات وخالص التقدير والقدر والتعظيم، وخالص الرجاء، ومثل ما يقول وفيك خالص رجائي، الرجاء والشكر، ومثل هذه الأشياء هي عبادة وخالصها لله جل وعلا.
فلا يجوز أن يقول القائل مثل ما هو شائع في كثير من الرسائل والمؤلفات وتقبل خالص شكري وتقدري؛ لأن هذا إنما هو لله جل وعلا.
فالشكر الخالص لله، يقال للبشر ولك عظيم شكري، أو يقال له مع عظيم شكري لك مع جزيل شكري، ونحو ذلك، نعم يشكر البشر على ما يقومون به من أنواع الخير، وذلك لقول النبي صلى الله عليه وسلم «لا يشكر الله من لا يشكر الناس»، الذي لا يشكر الناس لا يشكر الله جل وعلا.
أسأل الله سبحانه وتعالى أن يتقبل مني ومنكم، وأن يزيدنا من العلم النافع والعمل الصالح، وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري.

(14/25)


الأمر بالمعروف والنهي عن المنكر للشيخ صالح - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

بسم الله الرحمن الرحيم
أحكام
الأمر بالمعروف والنهي عن المنكر
فضيلة العلامة الشيخ
صالح بن عبد العزيز آل الشيخ حفظه الله
مكتبة محمد ناصر الدين الألباني رحمه الله
السبت 13 ربيع الثاني 1424
* بسم الله الرحمن الرحيم *
السلام عليكم ورحمة الله وبركاته
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد : فنسأل الله جل وعلا أن ينور بصائرنا بتوحيده، وأن يقيم قلوبنا على دينه، وأن يمن علينا بالاستقامة، وأن يعيذنا من الزلل والزغل في المقال والفعال. ونعوذ به جل وعلا من فتنة القول كما نعوذ به جل وعلا من فتنة العمل، ولكل منهما فتنة شرها عظيم.
[*أهمية الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر*]
ثم أما بعد : فإن الفقه في الدعوة إلى الله جل وعلا والفقه في الأمر بالمعروف والنهي…(1) ومحبته للخير تؤهله إلى أن يفعل كل شيء وأن يأمر بكل معروف يراه معروفا وأن ينهى عن كل منكر يراه منكرا، وضاع بين فريق آخر هم الذين علموا فسكتوا وفقهوا فلم يتحركوا وتفهموا مراد الله جل وعلا ومراد رسوله صلى الله عليه وسلم ولكنهم رضوا بالحياة الدنيا من الآخرة، فنحن بين هؤلاء وهؤلاء في شكوى مُرَّة وكان الناس فيما مضى في هذه البلاد خاصة كما كان عليه السلف الصالح رضوان الله عليهم كانوا بين هؤلاء وهؤلاء، العالِم يتكلم بعلمه ويقوم بحق العلم الذي من الله جل وعلا عليه به، والجاهل لا يتكلم إلا في ما يحسنه من العلم الضروري الذي لا يسع أحدا جهله، كان الناس هكذا ثم تغير الحال فضاع الأمر وضاعت الدعوة وضاع الأمر بالمعروف والنهي عن المنكر بين هذين الفرقين إلا من رحم الله وقليل ما هم، وهؤلاء هم الذين ندعو الله جل وعلا لهم صباح مساء بأن يسدد الله خطاهم وأن ينصرهم وأن يقيمهم على مراده وأن يوفقهم إلى كل خير.
__________
(1) - الظاهر أن هناك قطعا في الشريط.

(15/1)

لا شك - إذن - أن لهذا الأمر - وهو الفقه في الدعوة والفقه في الأمر والنهي والفقه في النصيحة - أن له آدابا وأن له شروطا، لا بد لمن أراد أن يسلك هذا السبيل - وكلنا إن شاء الله مريد لذلك – لا بد له أن يتعلمها، ويتعلمها من أهل العلم أو من طلبة العلم أو ممن ينقل عن أهل العلم، وهذا الأمر : الدعوة إلى الله، الدعوة إلى الخير، الأمر بالمعروف والنهي عن المنكر، النصيحة، هذه الألفاظ الأربعة معانيها متقاربة، فإذا قيل : داع إلى الله فمعنى ذلك أنه آمر بالمعروف ناهٍ عن المنكر، معنى ذلك أنه ذو نصيحة لله ولرسوله ولكتابه ولأئمة المسلمين ولعامتهم، فإذن هذه الألفاظ متقاربة، متقاربة معانيها فإذا تكلمنا عن الدعوة إلى الله وآداب الدعوة وشرائط الدعوة هو كلامنا عن الأمر بالمعروف والنهي عن المنكر في آدابه وشرائطه هو كلامنا عن النصيحة في آدابها وشرائطها، والدعوة إلى الله جل وعلا هي التي بها يكون توسع دائرة الإيمان وسعة المؤمنين وكثرتهم، فإذا وجدت الدعوة تكاثر المؤمنون، زاد ثبات محسنهم ورد مسيئُهم إلى الهدى وأسلم من لم يكن من أهل الإيمان، فإذن الدعوة في المجتمع المؤمن مهمة للغاية وذلك لأن بها صلاح الناس جميعا، وبها توسيع دائرة المؤمنين وكثرة عددهم.

(15/2)

الأمر بالمعروف والنهي عن المنكر هو كالسياج للمؤمنين، هو كالمحافظ للمؤمنين عن أن تتسلط عليهم معاول الردى أو أن تتسلط عليهم معاول الغواية أو أن يتسلط عليهم الشيطان وأولياؤه، ولا شك أن الله جل وعلا جعل الشيطان فتنة وجعله عدوا لنا، فلا سبيل إلى الوقاية منه ومن أحابيله إلا بالأمر والنهي فإذن الأمر بالمعروف والنهي عن المنكر يحافظ على رأس المال يحافظ على المؤمنين يحافظ عليهم من أن يزيغوا أو يتقلبوا أو يتبدلوا، فإذا لم يُقَمْ بالدعوة لم تتسع دائرة الإسلام وإذا لم يقم بالأمر والنهي دُخِلَتْ دار المؤمنين وأخذت قلوبَهم اللصوصُ والسُّرَّاقُ فذهبت بها إلى حيث يعيش أهل الغواية، وهذا ظاهر في ما ترونه، وظاهر في ما تسمعونه. النبي صلى الله عليه وسلم امتثل أمر الله جل وعلا إذ قال له : (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ) (آل عمران:104) امتثل ذلك فدعا إلى الله جل وعلا ودعا أصحابه وأمر بالأمر ونهى وأمر بأن يُنْهى عن المنكر ولهذا اتسعت دائرة الإسلام وحافظ أهل الإيمان على المؤمنين وقلَّت الغواية وضعف الفساد وقلَّ تسلط الشيطان وتسلط أوليائه على قلوب المؤمنين لأنه بهذه الأمور مجتمعة يكون الهدى ويكون الخير.
السلف الصالح تبعوا المصطفى صلى الله عليه وسلم في ذلك ولهذا بقيت الأمة قوية وبقي المؤمنون هداة مهتدين وبقي الحق إلى أن ورثتموه، في الزمن الماضي القريب لما شاع الشرك وظهر، وظهر الفساد وقلَّ المحافظ على الصلوات وقلَّ المؤدي للزكاة وشاع كل منكر في هذه البلاد قيض الله جل وعلا لها داعية مصلحا هو الإمام محمد بن الوهاب رحمه الله تعالى فاقتفى أثر النبي صلى الله عليه وسلم في هذا الأمر وَفَقِهَ في الآيات وفقه الأحاديث ولهذا جعل الدعوة قائمة، فدخل في دعوة التوحيد أممٌ وخلائقُ لا يُحصَون وقام بالأمر بالمعروف والنهي عن المنكر الذي أعلاه الجهاد، جهاد النفس وجهاد الأعداء وجهاد الشيطان في أن يتخلل صفوف المؤمنين، فأقام للدعوة أناسًا وأقام للأمر بالمعروف والنهي عن المنكر طائفةً خاصةً ترتبط بالإمام لكي يكون الأمر أقوى وتكون شوكتها أعلى ويكون نفادها في الناس أغلى وأحلى. ولهذا بقي الأمر قويا ونسأله أن يجعله كذلك.
[*الأمر بالمعروف والنهي عن المنكر عام وليس خاصا بطائفة معينة*]

(15/3)

لم يكن تخصيص تلك الطائفة بهذا الأمر يعني الاقتصار عليهم فيه بل كل مسلم يجب عليه كل مسلم يجب عليه أن يدعو إلى الخير وأن يأمر بالمعروف وينهى عن المنكر ولو بأقل قليل فجنس الدعوة وجنس الأمر وجنس النهي واجب على كل فرد أن يدعو نفسه يأمر نفسه ينهى نفسه يأمر من تحت يده يدعو من تحت يده ممن يرجو صلاحهم هذا واجب على الجميع، فإذن تخصيص طائفة بهذا الأمر لا يعني أن يتنصل الناس عن هذا الواجب أو أن يتنصل الناس عن المستحب من القيام بهذا الأمر.
نعود مرة أخرى فنقول : إذ كان ذلك مطلوبا منا عامة فهل يُطْلب منا دون آداب نتأدب بها ودون شروط تكون مشترطة في حق القائم بالدعوة والقائم بالأمر والقائم بالنهي؟ لا شك أن الشرع ضبط أحوال الناس وضبط تصرفاتهم وضبط أمورهم فلم يتركهم يتصرفون بمقتضى عقولهم أو بمقتضى عواطفهم، ولو حكَّم الناس عقولهم في تصرفاتهم الشرعية أو حكَّموا أهواءهم أو حكموا عواطفهم في هذا الأمر لضاع الأمر حقا ولضاع سريعا، ولكن الشرع ضبطه وجعل للآمر الناهي وللداعي وللناصح آدابا لا بد أن يراعيها، ولهذا نذكر هذه الآداب لعلني أنتفع بها ولعل من يسمع ذلك أن ينتفع بها، والمسئول هو الله جل وعلا أن ينفع المتكلم بذلك وأن ينفع السامع وأن ينفع المبلِّغ والمبلَّغ.
[* آداب الأمر بالمعروف والنهي عن المنكر *]
أعظم تلك الآداب وأعظم تلك الشرائط : الإخلاص. والإخلاص أمر عزيز، الإخلاص أمر هو رأس الدين، بل الدين كله قائم على الإخلاص يقول الله جل وعلا: (وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ) (البينة:5)، وقال جل وعلا : (قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ) (الزمر:11) وقال جل وعلا : (قُلِ اللهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي) (الزمر:14) والدين هو ما أمر الله جل وعلا به فكل ما أمر الله جل وعلا به فهو داخل في الدين ومما أمر الله به : الدعوة والأمر والنهي قال جل وعلا : (وَادْعُ إِلَى رَبِّكَ) (الحج : 67 والقصص: 87) وقال جل وعلا : (ادْعُ إِلَى سَبِيلِ رَبِّك) (النحل: 125) فإذن، إذن الدعوة والأمر والنهي من الدين فإذن لا بد فيها من الإخلاص، الإخلاص هو أن يكون القصد هو الله جل وعلا، ليس القصد الرياء ليس القصد التسلط ليس القصد أن تظهر ذا شخصية وذا قوة.. لا .. القصد هو الله جل وعلا : قال ابن القيم :
فلواحد كن واحد في واحد …أعني طريق الحق والإيمان

(15/4)

كما أنك واحد فكذلك أَفْرِدِ الْواحدَ بجميع عباداتك وجميع تصرفاتك، (فلواحد) وهو الله جل وعلا (كن واحدا في واحد) يعني في سبيل واحد وهو طريق المصطفى صلى الله عليه وسلم وسنة المصطفى صلى الله عليه وسلم، الإخلاص أن تتجرد لله في دعوتك قال الله جل وعلا : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي) (يوسف:108) في قوله جل وعلا : (أَدْعُو إِلَى اللهِ) تنبيه على الإخلاص كما نبه على ذلك شيخ الإسلام في مسائل "كتاب التوحيد" قال : في قوله : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ) تنبيه على الإخلاص لأن كثيرا وإن دعا في الظاهر إلى الله فإنه إنما يدعو إلى نفسه أو يدعو إلى عصبية أو يدعو إلى حزب أو يدعو إلى جماعة. قد يدعو إلى نفسه فيفوته الإخلاص، كيف يدعو إلى نفسه؟ يدعو إلى أن يكون قوله هو المقدم، من أنت؟ قد يدعو إلى حزبه وأن يكون مراده أن يكثر أتباع حزبه أو أن يكثر أتباع جماعته هذا فاته الإخلاص، هذا فاته الإخلاص ، يأمر من قصر في معروف وهو يريد أن يبين أن ذلك ناقص وأنه هو أعلم منه وأنه أفهم منه، فاته الإخلاص، إذن الإخلاص محكٌّ الإخلاص محكٌّ وكلٌّ يحاسب نفسه، فمن رام هذا الأمر وهو الدعوة : الأمر والنهي والنصيحة دون إخلاص دون أن يعلم الرب تبارك وتعالى من قلبك أنك متجرد، لا تريد الدعوة إلا إلى الله متذكرا قوله جل وعلا : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ) لا إلى غيره، تدعو إلى من؟ إلى الله لا إلى غيره، فإن كنتَ تدعو إلى الله وتدعو إلى غيره من الفئات أو إلى نفسك أو إلى أن تكون مقدما فعزِّ نفسك في نفسك، بهذا نضرب مثلا يبيِّن أثر الإخلاص في العمل أثر الإخلاص في الدعوة أثر الإخلاص في الأمر والنهي ألا وهو الدعاء للمدعو، الدعاء لمن يراد أن يؤمر الدعاء لمن يراد أن يُنهى عن منكر، هل هناك أعظم من الشرك؟ لا، النبي صلى الله عليه وسلم دعا الله بقوله : (اللهم أعز الإسلام بأحد العمرين) يعني أبا جهل وعمر بن الخطاب رضي الله عنه. فسأل الله جل وعلا لهؤلاء.. لهذين المشركين أن يهدي الله أحدهما، أو أن يهديهما جميعا وذلك مع ضميمة أنهما كانا مجاهرين بالعداوة مظهرين للإفاسد مضيقين على القلة المؤمنة في مكة مع ذلك دعا النبي صلى الله عليه وسلم إذن أثر الإخلاص أثر التجرد يظهر في محبتك العظمى لأن تنفع هذا المدعو أنت تنفعه لماذا؟ لكي يهتدي، والقلوب بيد من؟ بيد

(15/5)

الله جل وعلا، إذن تطرق أبواب من يهدي القلوب، اطرق أبواب من يقلّب القلوب.
مما يذكر في هذا : المراسلة التي كانت بين إمام الدعوة رحمه الله الإمام محمد بن عبد الوهاب وأحد العلماء الذين كانوا في مجابهة للدعوة وهو عبد الله بن عبد اللطيف الأحسائي أحد علماء الأحساء كتب للشيخ رسائل، وكان بينه وبينه مراسلات ووقع في قلبه شكوك وكاد بعض الكيد وأشاع بعض الإشاعات على التوحيد وأهله، أرسل إليه الشيخ رسالة وكان مما قال له فيها قال :"والله إني لأدعو لك في صلاتي وأسأل الله جل وعلا أن يجعلك فاروقا لدين الله في آخر هذه الأمة كما كان عمر فاروقا لدين الله في أول هذه الأمة". محبة للنفع ليست محبة للإيذاء، هذا أثر الإخلاص ولهذا أثمرت الدعوة، ونحن لو أخلصنا حقا لأثمرت بإذن الله جل وعلا، ولكن مصابنا في أنفسنا. إذن هذا أول الآداب أن تكون مخلصا متجردا لله جل وعلا.
ومن الآداب والشرائط، والآداب منها ما هو شرط والشرائط منها ما هو أدب فلذلك نداخل بينها، ثم يأتي تفصيل للشرائط في إجمال.
الأدب الثاني : العلم. والعلم هو الزينة التي يتزين بها الناس، الجاهل ميت، والعالم حي، لكن ما هو هذا العلم الذي نحتاجه في هذا المقام؟ لا نقول : إنه لا يأمر وينهى ويدعو إلى الله جل وعلا إلا العلماء، إذن كم عدد العلماء؟ قلة، فإذن يضيع الأمر. بل يؤمر وينهى ويدعى إلى الله جل وعلا، لكن لا بد من العلم، العلم بماذا؟ العلم بما تتكلم به أو تدعو إليه، والعلم أثنى الله جل وعلا على أهله بقوله : (قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُون) (الزمر: 9) وأثنى الله جل وعلا على أهله بقوله : (إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ) (فاطر: 28) لكن أهل العلم يقولون : العلم علمان :

(15/6)

1- علم لا يسع أحدا جهله : مطلوب من كل أحد أن يتعلمه، وهو ما يصح به إسلامك، تتعلم التوحيد : معنى الشهادتين، ما معنى كلمة التوحيد؟ ما معنى إفرادك لله جل وعلا العبادة؟ تفهم ذلك بأدلته، ما معنى شهادة أن محمدا رسول الله ؟ الأركان : أركان الإسلام، تتعلم ذلك، المحرمات المعلومة من الدين بالضرورة : حرمة الخمر، حرمة الزنا، حرمة الربا، حرمة القطيعة قطيعة الأرحام ونحو ذلك، الأمور المجمع عليها. الأمر بصلة الأرحام الأمر ببر الوالدين، هذه الأمور لا يسع أحد جهلها، لا بد أن تعلم أن الصلاة فرض، وأن الزكاة فرض، وأن الصيام فرض وأن الحج فرض، إذن هذا علم لا يسع أحدا جهله، هذا جميع المسلمين علماء بهذا، وإذا كانوا جهالا بهذا لم يكونوا مسلمين، ولذلك من نواقض الإسلام، العاشر من نواقض الإسلام : الإعراض عن دين الله لا يتعلمه ولا يعمل به، الذي لا يتعلم دين الله يعني ما يصح إسلامه به، ولا يعمل به هذا ليس من المسلمين وإن عاش بينهم.
2- القسم الثاني من العلم : العلم الذي هو من فروض الكفايات، العلم بدقائق الشرع، العلم بالمسائل التي ليست هي من الأمور العظام أمور الشرع العظام، هذا لا شك أنه يتفاوت الناس فيه والذي يعلمه تمام العلم هم العلماء، وطلبة العلم يعلمون من ذلك شيئا.

(15/7)

إذن إذ كان العلم قسمان : علم هو فرض عين، وعلم هو فرض كفاية، فلا بد للداعي من أن يكون عالما بما يدعو إليه، إذا كان ليس من العلماء يدعو بما علم، يدعو إلى معنى التوحيد، يدعو إلى معنى الشهادتين، يدعو إلى ما يعلمه من الصلاة، يحث على الصلاة، يأمر بها، يأمر بتلاوة القرآن ويحث عليه، هذا شيء معلوم ما يفترق فيه الناس ولا تختلف فيه العلوم من حيث أصلُه وفرضُه، إذن هذا لا حَجْرَ على أحد فيه، بل الجميع مطالبون بأن يدعوا إلى الله جل وعلا بما علموا، الخمر هل ممكن أن يكون مسلم يقول : أنا لا أعلم الخمر محرمة أو لا؟ لا يمكن، إذن لا بد أن ينهى عنها، قطيعة الرحم، هل ممكن لمسلم أن يقول : لا.. قطيعة الرحم قد تكون جائزة، أنا ما أدري.. لا.. هذا معلوم من الدين بالضرورة أن الله جل وعلا أمر بصلة الأرحام وكان هذا مما أمر به النبي صلى الله عليه وسلم في مكة، إذن هذا من الأمور العامة التي لا يسع أحدا جهلها، فتدعو إلى ذلك. أما إذا أتت المسائل الأخرى فلا بد إذا تكلمت أن تكون عالما بالمسألة التي تتكلم فيها، إذا كان عندك علم بمسألة فتتكلم بها، إذا لم يكن عندك علم فلا تتكلم، لا تنه عن شيء ربما يكون نهيك في غير محله، ولو كان الأمر فوضى كلٌّ يأمر وينهى بما رآه يصلح لانمحت الشريعة.
إذن عرفنا حد الذي يتأدب به عامة المسلمين والحد الذي يتأدب به خواص العلماء وخواص طلبة العلم، وهذا مما يقودك إلى فضيلة العلم وأنك لا بد لك أن تتعلم، لا بد لك أن تتعلم، نور في الصدور، قال ابن الوردي في "لاميته" المشهورة :
اطلب العلم وحصله فما ……أبعد الخير على أهل الكسل
واحتفل للفقه في الدين ولا… تشتغل عنه بمال وخول
واهجر النوم وحصله فمن …يعرف المقصود يحقر ما بذل
…لا تقل قد ذهبت أربابه …كل من سار على الدرب وصل

(15/8)

…العلم لا بد منه، ولهذا من آنس من نفسه رشدا لا بد أن يتعلم هذا الأدب الثاني. هذا الأدب له ثمرات نراها في حياتنا، وإذا كان الآمر الناهي أو الداعية إذا كان عالما كان له من الأثر ما ليس لغيره، مثال ذلك : ما مثال ذلك؟ مثاله: أن تأتي إلى من تريد أن تدعوه إلى الخير فتأتيه بما تعلم وتترك ما لا تعلم فتنقله من الحالة التي هو فيها إلى حالة أحسن، مثلا : من يترك الصلاة أو لا يحضر الصلوات في المساجد وأنت ترى ثوبه مسبلا أنت تراه مسبل الثوب أو تراه حليقا، أو نحو ذلك من المنكرات، تكلمه في أيهما؟ تكلمه في الصلاة، من يفهم هذا؟ يفهم هذا العالمُ أو من استرشد بالعلماء، إذا كنت أنت لا تعلم أشياء فتكلم بما تعلم به وهي الصلاة، لو دعونا الناس إليها وإلى أدائها في الجماعات لكنا أهل خير ومحبة للناس.
من الآداب – وهو الأدب الثالث - : العمل بالعلم : إذا أمرت بمعروف لتكن أنت أول المسارعين إليه، إذا نهيت عن منكر لتكن أول المنتهين عنه، وفي الحديث الصحيح أن النبي صلى الله عليه وسلم قال :"أول من تسعَّر بهم النار يوم القيامة ثلاثة.." - الحديث الذي رواه مسلم في الصحيح - وذكر منهم : من علم فلم يعمل، رجل قرأ القرآن، ورجل أمر ونهى قال : أمرت ونهيت فيك، قال : لا .. كذبت، رجل كان يأمر الناس بالمعروف ولا يأتيه، ورجل كان ينهى كان ينهى الناس عن المنكر ويسارع إلى المنكرات، هذا بلاء عام، وهذا ظاهر، ظاهر في أحوال بعض الناس، العمل بالعلم لا بد منه وبه ينفع الله جل وعلا بما تقوله وما تفعله وما تدعو إليه، لا تظن أنك إذا عصيت الله جل وعلا في خفاء أن هذا لا أثر له في الظاهر، لا.. له أثر، لماذا؟ لأنك أنت الداعي وذاك مدعوُّك والهادي هو الله جل وعلا والهادي هو المطلع على عملك وقلبك، لكن سيأتينا في الشرائط أن من كان يعمل المنكر لا يسوِّغ له ذلك أن يترك النهي، كذلك من كان مقصرا في المعروف لا يسوِّغ له ذلك أن لا يأمر بالمعروف وسيأتي بيان ذلك إن شاء الله.
خطب أحدهم وأمر ونهى ووعظ الناس وأبكى، فأتاه آتٍ ودسَّ له – وهو يخطب – رِقعة – يعني ورقة – ففتحها فإذا فيها أبيات مشهورة سائرة فقرأها في نفسه :
يا أيها الرجل المعلم غيره…هلا. لنفسك كان ذا التعليم
تصف الدواء لذي السقام وذي الضنا…كي ما تصح به وأنت سقيم
ابدأ بنفسك فانهها عن غيها…فإن.انتهت عنه فأنت عظيم
فهناك يُقْبَل ما تقول ويُقْتَدَى…بالقول منك وينفع التعليم

(15/9)

لا تَنْهَ عن خلق وتأتيَ مثله…عار عليك إذا فعلت .عظيم
…خلق الأنبياء أنهم يعملون بما علمهم الله جل وعلا، قال ربنا جل وعلا مخبرا عن قول خطيب الأنبياء شعيب عليه السلام : (وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلاَّ الإِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ) (هود: 88). الله جل وعلا أمر العباد بأن يصدقوا أقوالهم بالعمل ونهاهم أشد النهي عن الكذب في المقال كما نهاهم عن الكذب في العمل، قال الله جل وعلا : (يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ) (الصف:3)، (كبر مقتا) أي كَبُرَ بُغضا، المقت هو أشد البغض، فإذا كان الله جل وعلا يمقت ويبغض أشد البغض من يعلم ومن يقول ولا يفعل فإذن كيف نرجو صلاح دعوتنا أو صلاح أمرنا أو صلاح نهينا؟ البلاء منا، البلاء منا، لا بد من التنبه لهذا، ونسأل الله جل وعلا أن يتجاوز وأن يعفو ويتسامح عما يعلمه من عصياننا أو ذنوبنا.

(15/10)

…من آداب الداعية أن يكون رحيما رفيقا، أن يكون رفيقا رحيما لينا، الرحمة والرفق واللين ثمرة من ثمرات الإخلاص والتجرد، إذا كان متجردا لله في الدعوة أو في الأمر أو في النهي، إذا كان مخلصا فإنه سيكون رحيما سيكون رفيقا سيكون لينا، قال جل وعلا مخبرا عن قوله... قال الله جل وعلا آمرا موسى عليه السلام وآمرا أخاه هارون قال : (فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى) (طه:44)، ووصف الله جل وعلا نبيه بقوله : (لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ) (التوبة:128)، فإذا كان المصطفى صلى الله عليه وسلم رؤوفا رحيما بالمؤمنين أفلا نقتدي به؟ (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) (الأحزاب:21)، يقول المصطفى صلى الله عليه وسلم في الحديث الذي رواه البخاري في "الصحيح" : (إنما يرحم الله من عباده الرحماء)، وفي الحديث الآخر الذي في "السنن" : (الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء). الرحمة لا بد منها، أن تكون رحيما بمن تدعوه، أنت ماذا تريد؟ ألا تريد أن يهتدي؟ ألا تريد أن تصلح حاله؟ ألا تريد أن يستقيم شانه؟ وأن يستقيم قلبه؟ إذن فلماذا لا تكون رحيما به؟ لِم الغلظة ولِم القسوة في غير محلها؟ يقول المصطفى صلى الله عليه وسلم في الحديث الذي في "الصحيحين" عن عائشة : (يا عائشة، إن الرفق ما كان في شيء إلا زانه، ولا نزع من شيء إلا شانه)، في كل شيء الرفق يزينه، وفي كل شيء إذا نزع الرفق شانه، ومن ذلك الدعوة، من ذلك الأمر والنهي، لا بد من الرفق، الغلظة مذمومة، قال جل وعلا : (فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ). (آل عمران : 159)، قال أهل العلم : معنى قوله : (فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ) يعني : فبرحمة من الله لنت لهم، فبرحمة من الله لنت لهم، فـ (ما) في قوله : (فبما) : صلة، والصلات مؤكدِّات، وهي في مقام تكرير الكلام، إذن لماذا لان لهم؟ بالرحمة. الرشيد، هارون الرشيد رحمه الله تعالى، كان يطوف، يطوف بالكعبة، فعرفه رجل، فقال : يا هارون، إني مكلمك ومشدد عليك، وإني واعظك فقاس عليك، قال : يا هذا لا

(15/11)

سمع لكلامك، لأنني لستَ بأشرَّ من فرعون ولستَ بخير من موسى، والله جل وعلا أمر موسى أن يقول لفرعون قولا لينا". إذن في البداية لا بد من القول اللين لا بد من الرحمة، إذا ظهرت مكابرته ظهر أنه معاند ظهر أنه شر على الخير وشر على الإسلام، إذا ظهر أنه مستهزئ بآيات الله فلا كرامة له، الولاء والبراء يقتضي أن يجانَب، لهذا موسى عليه السلام في أول الأمر في أول دعوته قال لفرعون قولا لينا، قال لفرعون قولا لينا، ولكنه عندما ظهر عصيانه ماذا قال له؟ قال له : (وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً). (الإسراء: 102)، (وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً)، ظهر هنا ظهرت العزة وظهرت القوة، لكن ليس في أول الأمر، لا..(1)... لمن تريد صلاحه، وهذه مسألة أكرر التنبيه عليها لأننا نفقدها، يأمر وينهى، يدعو، وهو لا يسأل الله جل وعلا في الخلوات بأن يأخذ بيد هذا المدعو، رجل إذا أتى في الجالس تشَكَّى من والده وحالته، أو والد يتشكى من ولده وضياعه وفسقه وفجوره، ويأمره بغلظة وينهاه بغلظة، وهو ما طرق أبواب الرحيم، ما طرق أبواب من القلوب بيده ليهديه، ولينفعه بكلامه معه، لا بد من الرحمة والرفق حين الدعوة ولا بد من سؤال الله جل وعلا في أن يصلح حال هذا. حدَّث بعضُهم قال - هذا أحدهم اهتدى واستقام وتأثر بكلام حسن سمعه بسبب الرفق واللين والرحمة – قال: خرج علينا أحدهم من المسجد فوعظنا – كانوا مجموعة جالسين-، فوعظنا، فأمرنا بالصلاة بكلام حسن جميل، قال: فأخذ الجميع في الاستهزاء به، إلا أنا وصاحبي، استهزؤوا به وسخروا منه، وهو لا يزيد إلا على أن يكرر الكلام، ولو كان يدعو إلى نفسه، إذا استهزؤوا به فليغضب، يعني ينتصر لنفسه، لكن هو يدعو لمن؟ يدعو لله جل وعلا، فليصبر وليحتسب، وكرروا عليه الاستهزاء، وهو صابر يكلمهم بلين ورفق، قال : فانصرفت ثم لحقناه، لحقته أنا وصاحبي فتأسفنا له، هذا وصاحبه كانوا ذوي أدب وذوي خلق، قال : فتأسفنا له مما صنع الباقون، قال لهما : أتظنان أني متأثر أو حزين أو متضايق مما قالوا؟ لا.. لأنني فيما قلته رجوت الأجر، وحين سكتُ رجوت الأجر، وحين تكلمت وعفوت رجوت الأجر، فلم إذن الحزن؟ (وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ) (النحل: 127)، قال هذا، فوقعت هذه في نفسي أعظم من وقع الأولى. حدثني بذلك وهو أحد المصلين في المساجد بعد أن كان لا
__________
(1) - انتهى الوجه الأول.

(15/12)

يشهدها. هذا الأثر رحمة، شفقة، لا بد، كيف تنفع الناس؟ تنفعهم بالتسلط عليهم؟ لا.. ولدك وهو ولدك في بيتك.. الذي خرج من صلبك وربيته على يدك، لو استعملت معه الغلظة ما رضي، فكيف بالناس؟.
الأدب الذي يلي هذا - وهو الأدب الخامس - الحكمة والله جل وعلا يقول : (يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً...) (البقرة :269)، (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ..) (النحل:125) الحكمة مطلوبة، لكن ما هي الحكمة؟ بعض الناس لا يعلم معنى الحكمة، الحكمة هي وضع الأمور في مواضعها أن تضع الأمر في موضعه، تضع الأمر بالمعروف في موضعه وحين الاحتياج إليه، تضع النهي في موضعه، تضع الدعوة في موضعها، هذا معنى الحكمة في هذا الأمر، ولا بد إذن أن يكون الداعية حكيما، كيف يكون حكيما؟ :
أولا : يكون عالما عارفا بمراتب الدعوة، الدعوة لها مراتب.
الثاني : أن يكون عارفا عالما بمراتب المدعويين.
الثالث : أن يكون عالما عارفا لمراتب ما يريد أن يأمر به، لمراتب المأمورات، لمراتب المنهيات.
الرابع : أن يكون عالما عارفا بالمصالح والمفاسد.
إذا كان كذلك فإن دعوته ستثمر أعظم ثمرة، ومتى فَقَدَ شيئا من ذلك فقدت دعوته من النجاح بقدر ذلك، بقدر ما فقد.

(15/13)

الأمر الأول أن يكون عالما بمراتب ماذا؟ بمراتب الدعوة : مراتب الدعوة بيَّنها النبي صلى الله عليه وسلم في حديث ابن عباس المتفق على صحته أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن، ماذا قال له؟ قال : إنك تأتي قوما أهل كتاب، فليكن أول ما تدعوهم إليه أن يوحدوا الله (وفي رواية : أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله)، فإن هم أجابوا لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أجابوا لذلك فأعلمهم أن الله افترض عليهم زكاة في أموالهم تؤخذ من أغنيائهم فترد في فقرائهم... الحديث". هذا بيّن مراتب الدعوة، لا بد أن تكون حكيما، تعلم مراتب الدعوة، ما معنى ذلك؟ ما مثال ذلك؟ أتى أحدهم فقال : عندي عامل يريد أن يسلم، الحمد لله هذا أمر حسن هذا أمر طيب، بل أمر تسر له النفوس، ماذا علمته؟ ماذا علمته يا هذا؟ قال : علمته كيف يصلي. سبحان الله، هل هو نصراني أو مجوسي أو هندوسي أو ما حالته؟ تعلمه الصلاة؟ أين التوحيد؟ وهذا يكثر في الناس، عندهم أناس يريدون أن يسلموا يعلمونهم الصلاة، ذاك يقول : أريد أن أسلم، يعلمه الصلاة، يقول له : الإسلام يقول : لا تفعل كذا وافعل كذا، من المحرمات أو المأمورات، أما التوحيد فلا يبينه له وهو أصل الدين، الإيمان بالله والكفر بالطاغوت لا يبينه له، وهو أصل الدين، فإذن، فاتته الحكمة بل فاته ما يدعى إليه، لا يعرف مراتب الدعوة، أول ما تدعو إليه التوحيد، الإخلاص لله، أن تبين لهذا المدعو حق الله جل وعلا عليه، لأن العباد لو علموا حق الله جل وعلا عليهم لاستقامت أحوالهم كان الرجل يسلم ويدخل في دين الله ويستحق الجنة بفضل الله جل وعلا بقول : لا إله إلا الله محمد رسول الله، دخل رجل الجنة ولم يركع ركعة لأنه قال : لا إله إلا الله محمد رسول الله ثم قُتِلَ، قبل أن يأتي وقت الصلاة فيصلي، إذن التوحيد هو أعظم أمر، وحديث معاذ واضح في الدلالة على هذا فلينتبه لهذا، مراتب الدعوة، رجل ما يزكي تأتي تقول له : تصدق على هذا، الصدقة طيبة؟ هو أصلا لا يزكي، كيف تأمره بالصدقة علمه أولا الزكاة التي هي فرض الله، كذلك شخص ما يصلي في المسجد، لا يصلي في المسجد لا يُرى إلا في الجمعة أو شخص لا يصلي، تجيء وتتكلم معه في الوتر؟ في وجوب الوتر أو في قيام الليل؟ ما هذا الكلام؟ شخص لا يقرأ القرآن أبدا أو يقرأه بين رمضان ورمضان تأتي وتقول له لا بد أن يكون لك كل يوم جزء من

(15/14)

القرآن تقرأه؟ وتختم كل شهر؟ كيف يكون هذا؟ إذن لا بد أن تعرف مراتب الدعوة، تنقل هذا شيئا فشيئا تنقله إلى ما هو أحسن، ابن القيم رحمه الله ذكر مثالا لذلك، قال لو أتيت – ابن القيم ذكره في كتابه "معالم الموقعين عن رب العالمين" أو المشهور باسم "إعلام الموقعين عن رب العالمين" – قال : لو أتيت إلى أناس يلعبون الشطرنج – هذا كلام ابن القيم – يلعبون الشطرنج، فإذا أردت أن تنهاهم عن هذا ويكون مع نهيك أمر أو تحبيب لهم بأن ينتقلوا إلى ما هو أحسن منه، ينتقلوا إلى مجلس خير إلى مجلس ذكر، ينتقلوا إلى اجتماع مبارك خيِّر، أو إلى تواصي أو إلى صلة رحم فهذا حسن، من الحكمة ومن الخير أن تنهاهم عن هذا وتنقلهم إلى ما هو أفضل منه، أما إذا أتيتهم وهم شببة – يعني شبابا – وهم في نفسهم شر الشباب، وفي نفسهم فسق وفجور، تنهاهم عن لعب الشطرنج ثم سيبتهم يتعرضون إلى محارم المسلمين؟ قال : فنهيك إياهم عن لعب الشطرنج هذا مما يجب أن تُنْهى عنه، يعني من غير الحكمة، أنت تريد الإصلاح تريد الخير، فلا بد أن تنقلهم إلى ما هو أحسن إلى ما هو خير، إذا كنت لا تستطيع أن تنقلهم إلى ما هو أحسن وإذا نهيتهم عن شيء أو أمرتهم بشيء سينتقلوا إلى ما هو شر من ذلك، فلا بد أن تسكت حتى يأتي من يحسن أن ينقلهم، أو لا بد أن تتعلم كيف تنقلهم عن ذلك، تتحبب لهم تودد لهم، إذن مراتب الدعوة لا بد من معرفتها.

(15/15)

الأمر الثاني : مراتب، ماذا؟ .. مراتب المدعويين : الناس مراتب أليس كذلك؟ منهم الولاة، حكام، الحاكم تخاطبه مثل ما تخاطب ولدك أو الصغير عندك؟ ثم تقول هذه عزة، وقوة، وهذا عزيز قوي؟ تكلم ووعظ وأبلغ. لا، هذا ليس من الحكمة في شيء لأنك لا بد أن ترجو النفع، لا بد أن ترجو النفع، فمهما كان من سبيل إلى الانتفاع فأته، ليس السبيل أن يقال: فلان قال، فلان قوي الشخصية، فلان ما يهمه أحد، فلان فيه وفيه من الخصال، وهذا كلامك ما ينفع بل يزيد الشر شرا، لا شك أن هذا غلط، فلا بد أن تعرف مراتب المدعوين، ولاة.. علماء.. تعرف كيف تكلمهم، قد يكون العالم مقصرا، تأتي تقول له : اتق الله ثوبك فيه ما فيه، أو أنت تخفف من لحيتك، أو فيك كذا وكذا، بعبارة فجة؟ العالم ما يوعظ بمثل هذا، ولا يدعى بمثل هذا، بل يدعى بأسلوب حسن، لأنه هو تذكره بآية بتفسيرها يفهم المقصود، إن مَنَّ الله جل وعلا عليه بالاستقامة أو بتمام الاستقامة فذلك من نعم الله، إذن ما تقوي عليه مثل ما تقوي على الجاهل أو على من هو تحت يدك.. لا، هذا تشير إليه إشارة، الطفل هل مرتبة دعوته وتحبيبه إلى الخير مثل مرتبة العاقل الفاهم المكلف؟ لا.. كل أحد بحسب حاله، فإذن من الحكمة أن تعرف مراتب الناس، أن تعرف مراتب الناس.
ومن الحكمة أن يكون الداعية الآمر الناهي يعلم مراتب المأمورات ومراتب المنهيات وهذا مثَّلنا له بمثال، والمنهيات يعني المنكرات مثَّلنا أيضا لها بمثال، فنكتفي بالإشارة إلى ذلك.

(15/16)

أيضا من الحكمة أن يكون الداعية أو الآمر بالمعروف والناهي عن المنكر أن يكون عالما بالمصالح والمفاسد، لأنه قد يأمر بشيء في وقتٍ المصلحةُ العظمى في غيره، يكون معروفا لكن المصلحة العظمى في غيره، مثلا يأتي آت ويقول : تعال نجلس نقرأ القرآن، لا شك قراءة القرآن من أفضل الأعمال، وهم بجانبهم، وهم رأوه ؟؟؟، بجانبهم من يرتكب منكرا علنا وهم جماعة يستطيعون أن يغيروا فأيهما الأفضل؟ لا شك.. قراءة القرآن وقتها موسع، وهذا منكر حاضر، فتذهب إلى ذاك تزيل المفسدة ثم تأتي وتقرأ القرآن، كذلك شخص يقول : أنا بجلس بعد الصلاة صلاة الفجر في حلقة ذكر إلى طلوع الشمس، وأهله نائمون ما أوقظهم لصلاة الفجر، فهو يعلم أنهم لن يصلوا إلى بعد طلوع الشمس، هذا فقيه أو ليس بفقيه؟ فيحتاج إلى أن ينتبه إلى نفسه، كيف تجلس في جلسة ذكر مثلا أو قراءة قرآن أو نحو ذلك أو تجلس تهلل وتسبح وفي بيتك من لا يقوم إلى الصلاة إلا بعد طلوع الشمس؟ هذه بعض مراتب المأمورات فانتبه لها، كذلك المنهيات لها مراتب المصالح والمفاسد متعلقة بها، المنكر فرض على الكفاية أن يُنْكَر، ومن شهده فيجب عليه أن ينكره على أحد المراتب الثلاثة التي بينها النبي صلى الله عليه وسلم في حديث أبي سعيد : (من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يتسطع فبقلبه وذلك أضعف الإيمان) لكن ربما أنكرت منكرا نتج منه منكر أكبر منه، أنكرت شيئا فجرَّ على غيرك بلاء عظيما، مثال ذلك : مثال : من يقتلون الآن في بعض البلاد، من يقتلون بعض من تحققت ردتهم، لا شك أن من ثبتت ردته فقتله جائز، لكن يأتي مجموعة مثلا من الشباب في بلد ما يقولون نحن نقتله، طيب قتلتم واحدا فقتل منكم مائة، هل هذا يجوز؟ لا.. الشرع لم يأمر بهذا. يأتي أحدهم ويفعل فعلا هو من إنكار المنكر لكن يستخفي لا يذكر اسمه، ينكر منكرا إما بورقة أو بتسجيل أو نحو ذلك ولا يذكر اسمه، فهذا المنكر الذي أنكره جر بلاء ومنكرا على جمع من الناس على أمة من الناس، هذا لا شك أن فعله منكر يجب أن ينكر عليه، ولا يجوز له ولا يحل، وهو آثم بفعله غير مثاب. شيخ الإسلام رحمه الله تعالى ذكر عن نفسه، كما روى عنه ابن القيم في كتابه "معالم الموقعين" ذكر عن نفسه قال : مررت بقوم من التتر يشربون الخمر في الشارع، يشربون الخمر بين الناس، فقال قوم من صحابتي - يعني من أصحابه – هيا ننكر على هؤلاء، يشربون الخمر علنا؟ قال : فقلت :"يا هذا دعهم

(15/17)

فإن الله جل وعلا إنما نهى عن الخمر لأنها تصد عن ذكر الله وعن الصلاة، وهؤلاء الخمر يصدهم عن الوقوع في محارم المسلمين وعن قتل الأنفس"، هذه حكمة، حكمة العلماء، هذا الفهم، هذا الفهم، لأنه رأى مصلحة ومفسدة، لكن من يفهم هذا؟ يفهم هذا من أوتي الحكمة (...وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً...) (البقرة:269) يمكن بعض الناس لو كان عند ابن تيمية قال : ابن تيمية فيه ما فيه، لأنه كيف يسكت عن هؤلاء؟ كيف منكر خمر تعلن؟ لا .. هو مقر على أنه يجب الإنكار، لكن هؤلاء إذا أنكرت عليهم ما قاد إنكارك إلى أمر أحسن بل إلى أمر أسوء فتكون أنت ما تسببت في خير إنما تسببت في شر سيحصل، دعهم يبقون على هذا.
هذه بعض ما يتعلق بالحكمة، أيضا مما يحتاج إليه الداعي الآمر الناهي من الآداب أن يكون صابرا، الله جل وعلا أمر نبيه بالصبر وهو نبيه الذي يتحلى بكل خلق فاضل : (وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ) (القلم:4) فقال جل وعلا له : (وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ)(النحل: 127)، وقال جل وعلا له : (فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ وَلاَ تَسْتَعْجِلْ لَهُمْ). (الأحقاف: 35)، وقال جل وعلا : (فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ) (الروم:60) وقال جل وعلا مثنيا على عباده المؤمنين الذين أنجاهم : (وَالْعَصْرِ * إِنَّ الإِنْسَانَ لَفِي خُسْرٍ * إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ) (العصر : 1 - 3)، الداعية لا بد أن يكون صابرا، إذا أتاه ما يؤذيه في نفسه ؟؟؟(1) به يصبر ويحتسب الأمر لله في أوله وآخره فليصبر وهو مأجور على صبره كما أنه مأجور على دعوته.
__________
(1) - هذه الثلاث علامات الاستفهام معناها أن هناك كلمة غير مفهومة.

(15/18)

الْخُلق والأدب الذي بعد الصبر أن يكون الداعية والآمر الناهي عزيزا قويا بالحق، ليس معنى الصفات التي ذكرنا - كما قد يتوهمه بعضهم - أنها صفات من ليس عنده عزة، شخص ضعيف، أو الذي يسميه بعض الناس درويش، هذا ما يفهم، يطأطئ رأسه عن كل شيء، لا.. لا بد أن يكون مع كل ذلك مقتديا بالنبي صلى الله عليه وسلم، وبصحابته يعني أن يكون ذا عزة وذا قوة في الحق ما معنى ذلك ؟ معناه أن لا يرضى أن تنتهك حرمات الله جل وعلا أمامه، يجلس في مجلس يعصى فيه الله جل وعلا، لا.. ليس من الدعوة ولا من الحكمة ولا من الخير أن تجلس في مجلس تقول : أريد أن أدعوهم، وهم يعاقرون المنكرات! أو يفعلون الموبقات.. لا، هذا أنت شريك في الإثم إذا كنت.. إذا لم تفارق مجلسهم، أن تكون عزيزا : أيها القوم .. الناس أنتم إذا كنتم تريدون هذا الأمر يظهر أو أنكم.. هذا الأمر تفعلونه في هذا المجلس فأنا أستأذن لا مقام لي، الله جل وعلا أمرنا أننا إذا سمعنا آيات الله يكفر بها ويستهزأ بها أن لا نقعد مع المستهزئين، قال جل وعلا : (وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ..). (النساء:140)، كذلك استفاد أهل العلم من هذه الآية أن الراضي بالذنب كفاعله، لو لم يفعله، واحد نقل له أن فلان يشرب الخمر، يعني يا رجال هذي فيها كذا وكذا، رضي به، هو مثل الشارب في الإثم، هو مثل الشارب في الإثم، لا في إقامة الحد أو فيما يترتب على ذلك. لا بد أن يكون قويا في الحق إذا أتى موجب لقوته، انْتُهِكَتْ محارم الله علنا، استهزئ بآيات الله علنا، كان الناس مستكبرين، تجرءوا على الحق وأظهروا الفساد وأرادوا الإفساد تعرضوا لمحارم الله، يكون.. لا بد أن يكون قويا في ردهم، أما في الدعوة دعوتهم يكون رحيما، لكن قوته وعزته لا تعني الاعتداء عليهم بل تعني أن يكفهم عن المنكر وأن يكفهم عن الشر وأن يزيل المنكر وأن يغيره إذا كان مستطيعا لذلك.

(15/19)

من الآداب المهمة أن لا ييأس الداعية يأتي يقول : فلان أنا رحت له مرتين ثلاث أربع خمس، ما نفع، لا لا تيأس (إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ) (يوسف: 87)، لا تيأسوا من روح الله : هي رحمة الله جل وعلا تيأس منها؟ لا.. (مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا) أنت تمسك الرحمة؟ (وَمَا يُرْسِلْ..) (مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ) (فاطر:2)، لا شك، إذن لا بد من التكرار لا نكون كبني إسرائيل يملون، نهوهم في الليل من مواقعة المنكر ثم خلاص، قالوا : (لِمَ تَعِظُونَ قَوْماً اللهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً) (الأعراف: 164)، كيف هؤلاء الناس واقعون في الشر والبلاء تعظونهم وتنهونهم؟ لا.. ! ولو كنا كهؤلاء المثبطين المرجفين لانتشر الفساد ولعم ولما انتفع الناس بآمر ولا بناه، لا بد إذن أن لا نيأس، نواصل مرة مرتين وثلاثة، نوح عليه السلام كم لبث في قومه؟ (وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً) (العنكبوت:14)، ألف سنة إلا خمسين عام؟ لبثها في قومه، كم آمن معه؟ (وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ) (هود: 40)، أكثر الروايات - يعني الروايات التي ذكرت عددا كثيرا - قالوا كانوا : بضعة وسبعين، هذا أكثر ما قيل، وأكثر الروايات ورودا قالوا أنهم كانوا اثنا عشر معه، مل؟ كل؟ يئس؟ لا، لأن عليه العمل وليس عليه أن يرى ثمرة العمل (وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ) (الرعد:40) البلاغ عليك أن تبلغ عليك أن تأمر عليك أن تنهى، (مَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ) (الأنعام: 52) أبدا، هذه بعض الآداب التي نستحضرها في هذا المقام.
[*شرائط الأمر بالمعروف والنهي عن المنكر*]

(15/20)

بقي أن نتكلم بكلمة وجيزة عن الشرائط، شرائط الدعوة أو شرائط الأمر بالمعروف والنهي عن المنكر، الشرائط ذكرت في الآداب لأن بعض الآداب يصلح أن يكون شرطا مثل : الإخلاص، شرط، مثل العلم شرط، مثل : الحكمة، المعرفة، الحكمة بالمراتب، هذا شرط، أن يروح ينهى عن شيء وهو لا يعرف مراتبه، لا بد أن يتعلم هذه الشروط، والشروط منقسمة إلى قسمين كما قال أهل العلم : شروط صحة، وشروط مشروعية.
أما شروط الصحة فمثل : الإخلاص : اللي ما يخلص فهذا لا يصح أمره ولا نهيه عند الله جل وعلا، ولا تصح عبادته أصلا. منها شروط صحة أيضا وهو : العلم بما يتكلم به، بما يأمر به أو ينهى عنه أو يدعو إليه، هذا شرط صحة، تتكلم عن مسألة وتأمر بها وتنهى وأنت ما تعلم حكمها لا..
منها شروط للمشروعية : من شروط المشروعية أن تكون قادرا مستطيعا (لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا)(البقرة : 286)، (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا)(التغابن: 16)، (من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان).

(15/21)

لكن القدرة والاستطاعة لا بد أن نقف عندها وقفة، ما معنى القدرة والاستطاعة؟ ومتى يتحقق في الشخص أن يكون غير قادر وغير مستطيع؟ هناك أمور فيمن تليهم، فيه أمور تكون فيمن تليهم يعني أولى بك، أنت الوالي عليهم أنت ولي أمرهم هذي أنت قادر على إزالة الأمر في بيتك باليد، ما يأتي واحد يقول - يُرَى في بيته منكر - يقول : والله أولادي الصغار مثلا صغار ما هم كبار ينازعونها ويتعددون أو يخشى أن يترتب على فعله منكر أكبر لكن يقول : صغار والله أودهم بهذا وكذا، ما لك عذر، لأنك قادر مستطيع (من رأى منكم منكرا فليغيره بيده) وأنت تستطيع بيدك أنت من أهل اليد في بيتك (كلكم راع وكلكم مسؤول عن رعيته)، لكن في الشارع رأيت منكرا في الشارع رأيت تعليقا لصور مثلا، تعليق لصور، أو معازف معلنة، في الشارع، إذا كنت منن أهل اليد الذين إذا أنكروا باليد قبل منهم فيجب عليك، لأن النبي صلى الله عليه وسلم أمرك بذلك وليس لك عذر، لكن إذا كنت لست من أهل اليد (لا يكلف الله نفسا إلا وسعها) تكون من أهل اللسان، وما فيه أحد معذور بترك الإنكار باللسان، تقول له : لا هذا منكر أغلقه، لكن تأتي بيدك تكسر الأشياء هذا ما يجوز لك لأنه ليس لك، إنما هو لأهل اليد الذين نسبوا لهذا الأمر، أما باللسان فليس لك عذر، أحد قال لك.. أتى أحد وقال لك : لا تنكر بلسانك؟ ما فيه، لو تأتي تنكر بلسانك أنت مستطيع لذلك، لكن إذا أتى أحد قال : أنا والله ما أستطيع بلساني، مثلا أنا أجنبي عن هذه البلاد، والله لو ؟؟؟ أنكرت بلساني ؟؟؟ أو يحصل لي شيء، نقول : أنت إذن معذور، نقول : إذن أنت معذور، تنتقل إلى الإنكار بقلبك، أو شخص يقول : أنا ضعيف أتيت منكر والله مجموعة من الناس تحوطوا بسيارة امرأة، السيارة فيها نساء وهو واحد، ماذا سيفعل؟ يقول : أخشى على نفسي أنا ضعيف، نقول : ما أمرك الشرع بأن تنكر في هذه الحال لأنك لا تستطيع.
والعجز أو عدم القدرة تنقسم إلى قسمين عند أهل العلم : عجز علمي وعجز حسي :
1- [عجز علمي] يعني عجز راجع إلى العلم يأتيه حالة يقول : أنا أعرف أن هذي فيها شيء ولكن لست متثبتا منها، أنا عاجز علميا على أن أتكلم فيها، فهذا يكون مخولا له أن لا ينكرها ولا يغيرها بيده.

(15/22)

2- العجر الثاني : عجز حسي : يقول : أنا ما أستطيع ببدني أن أتكلم، أخشى أنهم يضربونني ويفعلون بي الأفاعيل، أو : أنا رجل ضعيف لست بقوي أخشى من كذا وكذا، الشرع عذرك والحمد لله على توسعته وتيسيره.
لكن ليس من العجز مخافة لوم اللوام، الشيطان يأتي بعض الناس يقول : لا والله أنت بيلومك اللوام يقولون : هذا فيه هذا ما يفهم هذا متسرع هذا لا يعرف كيف الأمور تؤتى، هذا يأتي بكلام كأنه من أهل كذا وكذا، اللوم؛ لوم اللوام ليس بعذر لك لأن الله جل وعلا قال عن نبيه وصحابته : (الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ) (آل عمران:173)، وقال جل وعلا في وصف المؤمنين : (يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ) (المائدة : 54). ما يخافون لومة لائم، وفي حديث عبادة بن الصامت المتفق على صحته: (بايعنا رسول الله صلى الله عليه وسلم على أن نقول بالحق حيث كنا ولا نخشى في الله لومة لائم)، إذن لوم اللائمين هذا ليس بعذر في إسقاط الأمر بالمعروف أو النهي عن المنكر أو أن تنتقل من مرتبة إلى مرتبة، لا، إذا كنت تعتقد أنهم سيلومونك، فإن هذا ليس بعذر لك، المشروعية قائمة في حقك.
الكلام له صلة لكن نقف عند هذه المسائل المهمة التي ينبغي فهمها وهي أصول كما ترى ومعالم عامة لو تحقق بها وتحققها الدعاة والآمرون والناهون في أنفسهم وفي دعوتهم لرجونا الخير والصلاح بإذن الله جل وعلا.

(15/23)

فإذن نختم هذا المقال بما ابتدأنا به، بحمد الله جل وعلا وبأن نسأل الله جل وعلا أن يجعلنا من أنصار دينه وأن يجعلنا من الدعاة إلى الخير، وأن يجعل أمتنا هذه أمة ثابتة على الحق قائمة به، وأن لا يُسَلَّط عليها المضلون ولا المرجفون ولا دعاء الضلالة، وأن يحمي الآمرين بالمعروف والناهين عن المنكر سواء من الخاصة الذين أنيط بهم هذا الأمر أو من العامة الذين يدعون إلى الخير في كل حال، ونسأله جل وعلا أن يرفع بدعوة الحق منارا وأن يرفع بالآمرين بالمعروف والناهين عن المنكر منارا وأن يخمد لعدوهم نارا، وأن يجعلهم ثابتين على الهدى قائمين وأن يأخذ بنواصيهم إلى الخير ثم نسأله جل وعلا أن يصلح ولاة الأمور وأن يجعلهم من القائمين بالأمر بالمعروف والناهين عن المنكر وأن يرفع الأمر بالمعروف والنهي عن المنكر والدعوة بهم فإنه جل وعلا هو الذي يأخذ بالقلوب وهو الذي يقلبها، منا الدعاء ونسأله جل وعلا الإجابة، ونسأله في الختام وفي الابتداء أن يتوفانا مسلمين غير خزايا ولا مفتونين وصلى الله وسلم على نبينا محمد.
...
[* الأسئلة *]
…[جامع الأسئلة :] بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين سيدنا محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين، أما بعد، فأشكر الشيخ شكرا جزيلا بعد شكر الله تعالى على ما تفضل به وأفادنا وأجاد فجزاه الله خيرا، وأسأل الله سبحانه وتعالى له التوفيق والسداد في الإجابة على الأسئلة.
يقول السائل : فضيلة الشيخ تكلمتم عن فتنة القول وفتنة العمل، فنرجو منكم توضيح ذلك وجزاكم الله خيرا.

(15/24)

الشيخ : الحمد لله، أنا ذكرت فتنة القول وفتنة العمل في مقام الاستعاذة، نعوذ بالله من فتنة المقال، كما نعوذ به من فتنة الفعال، وهذه استعاذة كان يستعيذ بها المتقدمون، يستعيذون بالله جل وعلا، من الفتنة في القول ومن الفتنة في العمل، والقول يحوط به فتن وكذلك العمل، فمن فتن القول أن لا يكون مخلصا فيه، من فتن القول أن يكون بالرياء أن يكون للسمعة أن يكون ليقال : فلان فصيح، أو فلان عالم، أو فلان قال وقال، هو يريد ذلك، لا شك هذه فتنة للقول، ولذلك مما ذُكِر في أشراط الساعة أنه (يقل الفقهاء ويكثر الخطباء)، معنى (يقل الفقهاء) يقل المتبصرون بالقول والعمل، ويكثر الخطباء الذين يشققون الكلام ونفعهم قليل وذلك لأنهم فتنوا في مقالهم، كذلك العمل له فتنة ومن فتنته الإعجاب به، بعض الناس يعمل عملا فلا يزال هذا العمل بين عينيه متعاظما له مفتخرا به، أنه عمل وعمل فيدلي على ربه به، فيحبط عمله، وهذه فتنة يصاب بها بعضهم، كذلك من الناس من يوفق فلا يفتن في عمله، يعمل العمل فلا يزال وجلا خائفا، هل يتقبل منه أم لا؟ يعمل العمل وهو يحاذر كأنه يمشي على طريق ملئ شوكا، يحاذر من قول يتوسع فيه ليس عليه دليل شرعي، يحاذر من عمل يعمله ليس عليه دليل شرعي، يحاذر من عمل يعمله وهو يرى نفسه بعمله، يرى نفسه بتلاوته، يرى نفسه بصلاته يرى نفسه بعلمه، يرى نفسه بدروسه يرى نفسه بطلبه العلم أو نحو ذلك، لا شك هذا لا يزال يدلي على الله بهذه الأشياء حتى يحبط عمله، والصنف الآخر لا تزال هذه الأمور بين عينيه يتقالُّها، يتقالُّها ويسأل الله جل وعلا أن يتقبلها منه، وهذا مصداقه في كتاب الله جل وعلا في قوله في سورة المؤمنون : (وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ * أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ…) (المؤمنون : 60-61)، هو آتى الخير وآتى الصدقات وعمل ما عمل، ولكن قلبه ليس بذي إعجاب، قلبه ليس معجبا بعمله، ولكن (وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ) يتذكر قول الله جل وعلا: (فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا) (الحشر: 2)، ويتذكر قول الله جل وعلا : (وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ) (الزمر: 47)، فلهذا لا غرو أن كانت الاستعاذة من فتنة الفول ومن فتنة العمل مما ينبغي إكثار الاستعاذة منه خاصة للمتحدثين وللعاملين

(15/25)

بل ولجميع المؤمنين رزقني الله وإياكم السداد في المقال والفعال.
يقول السائل : في قوله تعالى : (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) (يوسف: 108) نرجو من فضيلتكم توضيح البصيرة وما الطريق إليها؟.
الشيخ : في قوله تعالى في آخر سورة يوسف : (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) (يوسف : 108) البصيرة هي كل ما به يُبْصر الطريق الذي أمر الله جل وعلا به، ومعنى ذلك أن البصيرة التي يدعى عليها (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) أي على نور من الله وعلم، قال : (أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ) (يوسف: 108)، فالبصيرة هي النور الذي يُقْذف في القلب بالعلم بالله جل وعلا وبما أنزل في كتابه وبما جاء في سنة نبيه والنبي صلى الله عليه وسلم بصيرته هي أن يكون مزدادا من العلم بالله ومن العلم بما أنزل الله، والله جل وعلا أمره بأن يقول : (وَقُلْ رَبِّ زِدْنِي عِلْماً) (طه: 114)، فازدياد العلم هو ازدياد البصيرة لأنه به يزداد بصرك، فكما أن بصرك يبصر المبصرات من الذوات والأعيان، كذلك القلب يبصر، يبصر الحق والباطل، يبصر السبيل النيرة من السبيل المظلمة، يبصر السبيل المجدية في الدعوة من السبيل التي لا تجدي، يبصر السبيل التي يرضي الله جل وعلا أن تسلكها ويبصر السبيل التي لا يرضي الله جل وعلا أن تسلكها، فإذن البصيرة هي عماد الأمر كله، بل هي أصل الدعوة وأولها وآخرها.
يقول السائل : حديث : (اللهم أعز الإسلام بأحب العمرين إليك) ما درجته من الصحة؟
الشيخ : الحديث صحيح رواه جماعة من أهل العلم منهم ابن سعد في "الطبقات" بإسناد قوي، ورواه أبو نعيم في "الحلية"، ورواه جمع من أهل العلم، وأهل العلم يقولون : هذا الحديث صحيح.
...
[جامع الأسئلة :] في ختام هذه الأمسية أرجو من الله سبحانه وتعالى أن ينفعنا بما سمعنا وأن يجعله حجة لنا لا حجة علينا وأسأل الله سبحانه وتعالى التوفيق للجميع، وجزاكم الله خيرا.
والسلام عليكم ورحمة الله وبركاته
أعد هذه المادة : أبو عبد الرحمن الأثري

(15/26)


الجلوس للتعزية للشيخ صالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

الجلوس للتعزية للشيخ صالح آل الشيخ
[من الدرس 34 من شرح العقيدة الطحاوية]
س1/ يقول عندي سؤال مهم جدا السؤال هو: لقد كثر الكلام في موضوع التعزية لأهل الميت والجلوس لتقبل العزاء، وقد سألت أحد كبار العلماء في هذا البلد الطيب وقال: لا بأس أن يحدد يوم ويجلس للتعزية، ودليله في ذلك أنه لما جاء خبر جعفر - رضي الله عنه - ظهر في وجه الرسول - صلى الله عليه وسلم - الحزن وجلس وتقبّل العزاء من الصحابة ولكن بدون صنع الطعام، ولكن قال لا بأس بالشاي والقهوة والماء.
وقد عارض هذا الكلام أحد طلبة العلم وقال لا يجوز الجلوس للعزاء وهذا من البدعة والنياحة، ودليله الحديث الذي في البخاري: كنا نعد الجلوس بعد الدفن وصنع الطعام من النياحة.
فنرجو من فضيلتكم البيان والتفصيل في هذا الموضوع لأنه حصل مشاكل وخصومات بين طلبة العلم والعامة في ذلك؟
ج/ النياحة على الميت من خصال الجاهلية، وقد صح عنه عليه الصلاة والسلام أنه قال «ثنتان في الناس هما بهم كفر الطعن في الأنساب والنياحة على الميت»، والنياحة على الميت من خصال أهل الجاهلية؛ لكن المهم ما هي صورة النياحة؟
صورة النياحة الذي عليه تفسير السلف لها -أعني الصحابة-: أن النياحة لها صور وكن من صورها في الاجتماع على العزاء أنها ما جمعت شيئين:
الأول: أن يكون هناك اجتماع للعزاء عند أهل الميت وجلوس طويل عندهم.
الثاني: أن يكون هناك صنع للطعام من أهل الميت لإكرام هؤلاء، والتباهي بكثرة من يمكث إظهارا للمصيبة لهذا الميت.
وهذا هو الذي قاله أبو أيوب - رضي الله عنه - ورحمه قال: كنا نعد الجلوس إلى أهل الميت وصنعهم الطعام من النياحة.
فالنياحة هي ما جمعت الأمرين معا: الجلوس وصنع الطعام.

(16/1)

أما الجلوس للتعزية فقط فهذا ما أعلم أن أحدا من السلف قال إنه من النياحة وحده، أو أنه نهى عنه؛ بل جاء في صحيح البخاري رحمه الله(1) أن عائشة رضي الله عنها: كان إذا مات لها ميت اجتمع النساء عندها، فإذا أتى وقت الطعام أمرت بالبرمة فأُصلحت فشربوا منها أو أكلوا منها. يعني العدد القليل أقارب عائشة رضي الله عنها وهذا يدل على أن الاجتماع والجلوس إذا لم يصحبه منكرات أخر فإنه لا بأس به.
والعلماء من أئمة أهل السنة والحديث حينما نهوا نهو عن الأمرين مجتمعين، وقالوا إن السنة هو عدم الجلوس عدم الجلوس للعزاء؛ لكن أن يكون الجلوس نياحة دون صنع الطعام هذا لا ينبغي أن يقال به، ولا أن ينسب إلى أحد من الأئمة أو من الصحابة أو من التابعين.
الجلوس أُختلف فيه وحده، هل يجوز يشرع أو لا يشرع وحده؟ أما كونه من النياحة فهذا لا يكون من النياحة إلا إذا اجتمع معه صنع أهل الميت الطعام تفاخرا، هؤلاء عندهم كل يوم هذا الميت ما أكثر الذين يحبونه، أنظر كيف البيت الذي فيه، كل يوم ويذبحون وكذا والصور قائمة فاخرا وتظاهرا وهذا هو الذين كان عند أهل الجاهلية.
أما الجلوس جلوس أهل الميت للعزاء هذا اختلف فيها أهل العلم:
والجمهور على أن السنة أن لا تخص بجلوس لا لثلاثة أيام ولا لسبعة أو يوم، وهذا باعتبار الزمن السابق؛ يعني باعتبار أزمانهم أو القرى أو الأماكن التي يمكن حصول سنّة التعزية إذا لم يجلس المعزّى، ليش؟ لأنه في السابق في البلد إذا ما جلس في بيته هو بيجلس في السوق أو يجلس في المسجد؛ يعني البلد قريبة يمكن أن يجده في الضحى يجده في العصر يعني معروف المكان وهو قريب، أما إذا كان عدم الجلوس، سيترتب عليه فوات سنة التعزية فإن الوسائل لها أحكام المقاصد شرعا.
__________
(1) عن عائشةَ زوج النبيّ - صلى الله عليه وسلم - «أنها كانت إذا مات المَيْتُ من أهلِها فاجتمعَ لذَلك النساءُ ثمّ تَفَرّقْن -إلا أهلَها وخاصّتَها- أمرَت ببُرْمَةٍ من تَلْبينةٍ فطُبِخَت, ثمّ صُنِعَ ثريدٌ فصُبّتِ التّلْبينَةُ عليها ثم قالت: كلنَ منها, فإِنّي سمعتُ رسولَ اللهِ - صلى الله عليه وسلم - يقول: التّلبينة مَجمّةٌ لفؤاد المريض, تَذهَبُ ببعضِ الحُزْن». وهو لفظ البخاري.

(16/2)

ولذلك الذين لا يجلسون ممن رأيناهم -أخذا بفتوى بعض المشايخ في هذه المسألة-، الذين لا يجلسون يفوت على الناس أن يعزوهم وأن يواسوهم في مصيبتهم، هو في عمله، هو عند صديقه، هو في السوق، هو راح، ما يعرف أين هو؛ بل بعضهم يتعمد الخروج من البيت حتى لا يجلس، وهذا كله مخالف للحق؛ لأن التعزية مشروعة والوسائل لها أحكام المقاصد؛ فإذا كان الجلوس للتعزية ليس معه منكر وليس معه نياحة أو صنع للطعام من أهل الميت، فإن هذا من باب الوسائل لها أحكام المقاصد، وحديث البخاري الذي ذكرت لك من اجتماع النساء عند عائشة يدل على ذلك، والمرأة الأصل فيها ألا تخرج، الأصل في المرأة أن لا تخرج فيأتي المعزي يعزي عائشة وحدها، فكون النساء اجتمعنا عندها يدل على أن الاجتماع دون صنع الطعام للمعزين أنه لا بأس به.
هذه مسألة مهمة في هذا الأمر، فمن شدّد فيها من أهل العلم قوله يخالف الأصول التي ذكرتُ لك من السنة ومن القواعد ومن فهم معنى النياحة عند أهل الجاهلية.
والذي رأيناه من علمائنا في هذا البلد وفي غيره حتى علماء الدعوة من قبل أنهم كانوا يجلسون؛ لأنه لا تكون المصلحة إلا بذلك، إذا فات ذلك فاتت التعزية سنة التعزية لا يسوغ أن تفوت.
في الرياض مثلا -في المدن الكبار- كيف ستجد من تعزيه؟ لن تجده ستفوت التعزية سنة التعزية ستفوت لأجل أن لا يحصل الجلوس.
الجلوس في نفسه مختلَفٌ فيه، ثم من قال بأن الجلوس لا يشرع؛ يعني التعبد بالجلوس وهو أن يكون الجلوس سنة، يقول أجلس مع أن البلد صغير البلد مكانين ثلاثة، يجلس لأنه يخشى أن يكون جلوسه وسيلة للنياحة.
فإذن هذه المسألة مهمة وهي راجعة إلى: هل الجلوس له صفة النياحة صفة أهل الجاهلية أم لا؟ كيف تكون له صفة أهل الجاهلية؟ إذا كان الجلوس واضح فيه نَوْح، واضح فيه تفاخر، واضح فيه [كثرة] مثل ما يفعل فيه بعض القبائل أو بعض البادية ونحو ذلك ليس جلوس للعزاء، وإنما هو جلوس لإظهار الفخر والخيلاء بكثرة أن يقدم للتعزية بوفاة هذا الميت.
أما الجلوس بمجرده -يعني دون نياحة- فلا بأس به.
فإذن النياحة التي جاءت في السنة التي قالها الصحابة هي ما يجمع أمرين -هي التي كان عليها أهل الجاهلية- فيجتمعون يتفاخرون بكثرة الجمع ثم يصنع أهل الميت الطعام، كنا نعد الاجتماع إلى أهل الميت وصنعهم الطعام من النياحة، اجتمع الناس وصنعوا الطعام فصار نياحة؛ لأنه المقصود منه إظهار الفخر والنَّوح على فَقْد هذا الرجل.

(16/3)

... في أي محل، المقصود يعرفونه الناس؛ لكن ما يكون في المقبرة لأن المقبرة ليست مكان للتعزية، ليست مكان للجلوس.
... إذا كان أهل البيت لا بأس، لا يكون المعزين يجتمعون عشرين ثلاثين، خمسين، صار تفاخر بالكثرة إذا كان أهل البيت، ما جرت به العادة فلا بأس.
... الإعلان في الجرائد هذا يسمى نعي، ليس نياحة، النياحة غير النعي، النعي مكروه كراهة شديدة، وبعض العلماء حرمه؛ لكن النعي المحرم هو التفاخر يعني ذكر محاسن الميت على وجه التفاخر قبل دفنه أو بعد دفنه.
لكن من أعلم الناس بموت الميت للصلاة عليه دون ذكر أمجاده أو ذكر فضائله أو نحو ذلك فهذا ليس نعيا منهيا عنه ويدل على ذلك ما ثبت في الصحيح أن النبي - صلى الله عليه وسلم - نعى إلى الصحابة النجاشيَّ في اليوم الذي مات فيه، وقال «صلوا على أخيكم أصحمة فإنه قد مات» فصلى بهم وكبر عليه أربعا يعني صلاة الغائب، فالصحابي عبّر بأنه نعى، نعى يعني أخبر بموته تأسفا، فإذا كان النعي وهو الإخبار بالموت تأسفا لأجل الصلاة عليه فلا بأس إخبار من يصلي عليه، أما التفاخر أو لأجل الاجتماع للعزاء ونحو ذلك، والعزاء في بيت فلان فهذا من النعي المنهي عنه.
(((((
[من شرح الطحاوية الدرس 42]
س2/ لا يخفى عليكم ما يحصل من مخالفات في التعزية في هذا الزمن، وأقلها اجتماع أهل الميت القريبين والبعيدين في بيت أحدهم أو في بيت الميت، وتلقي العزاء لمدة أيام، وقد اختلفت آراء العلماء في هذا.
فالسؤال: إذا حصل لي ذلك هل أترك المنزل ولا أستسلم مع أن أقاربي يحملون الإنسان على ذلك، إلى آخره؟
ج/ مسائل التعزية واجتماع أقارب الميت الذين يقصد تعزيتهم أو مواساتهم في موت قريب لهم؛ يعني الاجتماع المعروف الذي يسمى اجتماع العزاء هذا حصل الكلام؛ كلام الشباب فيه وبعض الناس في هذا الوقت من جراء فتوى من لفضيلة الشيخ محمد بن عثيمين في أن الاجتماع لا يشرع، أصل الاجتماع بل الذي يشرع هو التفرق.

(16/4)

وبقية علمائنا وعلى رأسهم سماحة الشيخ عبد العزيز وبقية المشايخ يقولون لا بأس بالاجتماع، وهذا القول هو الأولى والراجح؛ لأن الاجتماع إلى أهل الميت في هذا الزمن يحصل به التعزية والتعزية سنة وعمل مشروع قد قال عليه الصلاة والسلام من عزى مصابا فله مثل أجره، والمواساة مشروعة، وإذا تفرق الناس فلن تحصل المواساة والتعزية إلا بكَلَفة؛ يعني أين تلقاه هل في العمل الفلاني ستجده أو في بيته أو خرج، سيكون هناك مشقة في التتبع وفوت للتعزية.
ولهذا قال من أفتى بمشروعية الاجتماع قال: إنه يدخل تحت قاعدة الوسيلة للمشروع مشروعة، وأن الوسائل لها أحكام المقاصد، فلما كان المقصد وهو السعي مشروعا فوسيلته الآن وهي الاجتماع مشروعة، في مثل هذه المدن الكبار مثل تفرق الناس ونحو ذلك، لا يحصل إلا بهذا، إلا فيما نذر إذا كانت القرية صغيرة أو الإنسان معروف أنه طول الوقت في هذا أو كان المعزى واحد فقط؛ يعني واحد فقط إما أن يكون في بيته أو في عمله، فهذه المسألة تختلف؛ لكن إذا تعددوا وصارت التعزية لا تحصل إلا بالاجتماع اجتماع من يُعزى أولى من تفرقهم؛ لأن التعزية التي فيها تسلية ومواساة وتحصيل لأجر لا تحصل إلا بذلك.
هنا هل الاجتماع يُعد من النياحة؟ الاجتماع لا يعد من النياحة إلا إذا انظم إليه أن يصنع أهل الميت الطعام للحاضرين جميعا ليظهر الفخر وليظهر كثرة من يحضر الوليمة ونحو ذلك، وهذا موجود كان في الجاهلية، ولهذا جاء في حديث أبي أيوب: كنا نعد الاجتماع إلى أهل الميت وصنعهم الطعام من النياحة.
فالنياحة تشمل شيئين صنع الطعام مع الاجتماع لماذا؟ لأن أهل الميت هم الذين يصنعون الطعام ويدعون الناس ليقال هذا عزاء فلان أنه أكبر عزاء، أو أنهم اجتمعوا لأجل فلان، ما يموت ويروح هكذا، مثل ما يقول بعض البادية، فيعملون [...] ضخمة وكذا، وهم الذين يتكلفون بصنع الطعام وبنحر الإبل وذبح الذبائح؛ ليكثر من يجتمعوا عليها، هذه النياحة المنهي عنها بالاتفاق.
أما الاجتماع اجتماع المواساة والعزاء دون صنع الطعام ودون تكلف، فإن هذا لا يدخل في النياحة، وقد جاء في صحيح البخاري أن عائشة رضي الله عنها كان إذا مات لها ميت اجتمع النساء من قرابتها إليها، اجتمعوا إليها، فقالت: فربما حضر وقت الطعام فقامت امرأة إلى برمتها أو كذا فصنعت شيئا يأكلونه. يعني هؤلاء القرابة القليلين.

(16/5)

استدل بهذا الحديث على أن أصل الاجتماع للنساء لأجل المواساة تجتمع المرأة بقريبتها أختها فلانة كذا أن هذا له اصل من هدي السلف.
أيضا الاجتماع اجتماع الرجال ليس ثم ما يمنع منه.
ابن القيم رحمه الله وغيره تكلموا عن مسألة الاجتماع وقالوا: إن هدي السلف هو التفرق، والنبي - صلى الله عليه وسلم - ما أثر عنه أنه جلس في مكان ليقبل العزاء أو نحو ذلك، وهذا صحيح لكن ليس الحال هو الحال، وليس الوقت هو الوقت، وليست الصورة هي الصورة الموجودة في هذا الزمن، فكلام ابن القيم على بابه في قرية؛ واحد معروف إذا ما لقيته في بيته تلقاه في المسجد أو في السوق أو نحو ذلك، في شيء محدود هذا صحيح.
أما في مثل بلد لا يمكن أن يلتقي فيه الناس إلا باجتماع، أو إذا تفرقوا عسر على الناس تحقيق سنة العزاء فإن الاجتماع للعزاء لا بأس به.
أما تحديد مدة فلا أصل له، تحديد مدة ثلاثة أيام سبعة أيام اختلف فيها الفقهاء لكن لا أصل له من السنة، السنة ليس فيها دليل يدلُّ على أن مدة العزاء محدودة بأيام؛ بل مدة العزاء تكون بحسَب من يأتي، إذا كان الناس يأتون يوم فينتهي، يومين وانتهى، خمسة أيام وانتهى وهكذا، وإذا كان غالب أحوال الناس أنهم في ثلاثة أيام الأول ينتهون؛ لكن لا اصل لتحديد المدة في الشرع.
(((((
أعدّ هذه المادة: سالم الجزائري

(16/6)


الدعوة إلى الله فضلها وثمراتها للشيخ صالح - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الدعوة إلى الله
فضلها وثمراتها
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
[شرط مفرغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يهدون ويرشدون ويدعون إلى الله جل وعلا، يحيون بكتاب الله الموتى، ويبصرون به أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من تائه ضال قد هدوه، فما أحسن أثرهم عل الناس، وما أسوأ أثر الناس عليهم، ينفون عن دين الله تحريف الغالين وانتحال المبطلين وتأويل الجاهلين.
وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليمًا كثيرا.
أما بعد: فأسأل الله جل وعلا أن يجعلني وإياكم ممن سخرهم لنشر دين الله جل جلاله ولرفع راية الإسلام ولتكثير الخير ولتقليل الشر، إنه سبحانه أكرم مسؤول كما أسأله جل وعلا أن يوفقنا جميعا إلى التعاون على البر والتقوى، وأن يجعلنا مفاتيح للخير مغاليق للشر نستن بسنة محمد صَلَّى الله عليه وسلم، ونتعاون على نشرها، وندعوا الناس إلى الله جل وعلا دعوة خالصة من الشبهات والشهوات.
موضوع هذه المحاضرة:
الدعوة إلى الله جل وعلا فضلها وثمراتها.

(17/1)

ولاشك أن من اختار هذا الموضوع أحسّ بعظم شأن الدعوة إلى الله في الكتاب وفي السنة، وأحسّ بعظم حاجة الناس إليها في هذا الزمان بالخصوص صغارا وكبارا ذكورا وإناثا خاصا وعاما في هذا البلد بخصوصه وفي بلاد الله بعمومها، وذلك أنَّ الله جل وعلا ابتلى الناس، لم يخلقهم ليكون الهدى والخير غالبا دائما أو ليكون الشر والفُحش مهزوما دائما؛ بل المسألة اقتضت حكمة الله جل وعلا أن يكون فيها جذب تارة وتارة، وذلك لحكم عظيمة ومن أعظمها أن يبتلي الله جل وعلا الناس ليعلم الصادقين منهم والمجاهدين وليبلو أخبارهم سبحانه وتعالى قال جل وعلا ?الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا?[الملك:2]، وقال جل وعلا ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنْ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا?[الفرقان:31] وقال جل وعلا ?وَكَانَ فِي المَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأَرْضِ وَلاَ يُصْلِحُونَ?[النمل:48]، وقال أيضا جل وعلا ?إِنَّ فِرْعَوْنَ عَلاَ فِي الأَرْضِ?[القصص:4]، وهذا أمثاله كثير في القرآن ليبين أنه جل وعلا أذِنَ كونا بان يكون في الأرض شر وأن يكون في الأرض بعد عن الله جل وعلا ليحتاج الناس إلى الدعوة إلى الله جل وعلا ليحتاج الناس إلى الأمر بالمعروف والنهي عن المنكر ليحتاج الناس إلى الجهاد؛ جهاد النفس وجهاد الشبهات وجهاد الشهوات والأمر بالمعروف والنهي عن المنكر.
وهذا إذا عُلم عُلِم أنّ الابتلاء إذا احتاج الناس إلى مزيد من الدعوة وإلى مزيدٍ من نشر الخير الابتلاء حينئذ يكون أعظم فيمن كان له قدرة على البيان وعلى نشر الخير وعلى التعاون عليه.
فالدعوة إلى الله جل وعلا مأمور بها في القرآن ومأمور بها في السنة ليتحقق التدافع الذي جعله الله جل وعلا سمة للمكلفين، يدفع الخيرُ الشرَّ فتعظم الأجور ويظهر الصادق من غيره، وتعظم الحسنات وتُكَفَّر السيئات.

(17/2)

الدعوة إلى الله جل وعلا جاءت في النصوص بهذا الاسم: الدعوة إلى الله، قال جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف:108]وقال جل وعلا في وصف نبيه الكريم عليه الصلاة والسلام ?وَدَاعِيًا إِلَى اللهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا?[الأحزاب:46]، وقال عليه الصلاة والسلام «العلماء ورثة الأنبياء فإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحض وافر»، والعلماء ورثوا الأنبياء في العلم وفي العمل، وإذا كان الأنبياء أمروا بالدعوة في كل حال لتبليغ رسالة الله جل وعلا فإن العلماء في مكانهم في نشر دين الله جل وعلا وتعليم الناس الخير، وقال جل وعلا في وصف عيسى عليه السلام ?وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاَةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا?[مريم:31]، قال العلماء من المفسرين (وَجَعَلَنِي مُبَارَكًا) أي جعلني معلما للناس الخير أينما كنت، وهذه هي حقيقة البركة التي يَعظم أثرها وتنتشر في الناس البركة زيادة الخير ونماؤه، وزيادة الخير ونماؤه لا يكون إلا بالدعوة إلا بالتعليم إلا بفتح أبواب الخير.
ولهذا نرى أنه في القرآن وفي سنة النبي صَلَّى الله عليه وسلم ذُكر هذا اللفظ (الدعوة إلى الله) ومعنى ذلك الدعوة إلى دين الله جل وعلا.

(17/3)

وحقيقة الدعوة في اللغة: أنه طلب للذهاب إلى شيء، دعا فلان فلانا إلى مأدبة؛ يعني طلب منه أن يذهب أو أن يأتي هذه المأدبة، دعاه إلى القتال يعني طلب منه أن يمضي إلى القتال، دعاه إلى سفر يعني طلب منه ذلك؛ فمعنى -إذن- دعا إلى الله يعني طلب الناس أن يسيروا إلى الله جل وعلا بطاعة أمره واجتناب نهيه وتحقيق الإخلاص له جل وعلا، دعاهم إلى أن يفروا إلى الله جل وعلا ?فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ?[الذاريات:50]، وهذا في الحقيقة تحقيق للغرض من النجاة من الابتلاء؛ لأن الناس ابتلوا بهذه الحياة، ومن ينجو في هذا الابتلاء؟ هو من يطيع الله جل وعلا ويطيع رسوله صَلَّى الله عليه وسلم، يطيعهم بتصديق الأخبار الغيبية وامتثال الأوامر الشرعية والانتهاء عن المناهي، فمن صدَّق بالخبر وأطاع الأمر وانتهى عن النهي فقد أجاب الله جل وعلا بدعوته، ومن خلط بين هذا وهذا فقد خلط، ومن دعا إلى تصديق الأخبار وهي العقيدة وبامتثال الأمر واجتناب النهي فقد دعا إلى الله جل وعلا.
فإذن حقيقة الدعوة إلى الله هي طلب الداعي أن يمتثل الناس ما أمر الله جل وعلا به، أو أن يصدقوا ويؤمنوا ما أخبر الله جل وعلا به، فهذه هي حقيقة الدعوة، ولهذا نرى أنَّ الدعوة تكون في جميع أمور الدين ليست الدعوة في باب دون باب، وهذا يتَّضح من الأمر العام الذي في النصوص والفضل العام الذي جاء في الدعوة إلى الله جل وعلا، قال سبحانه ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ?[يوسف:108]وقال ?وَدَاعِيًا إِلَى اللهِ بِإِذْنِهِ?[الأحزاب:46]، وقال جل وعلا ?إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ?[الرعد:7]قال جل وعلا ?وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلىَ النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ?[غافر:41]، وقال عليه الصلاة والسلام لعلي «أنفذ على رسلك وادعهم إلى الإسلام فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» وهذا وغيره يدل على أن الدعوة إلى الله معناها الدعوة إلى عموم الدين، فحينئذ:
من دعا إلى العقيدة وإلى إخلاص الدين لله وإلى توحيد الله جل وعلا والبراءة من الشرك والبعد عن مظاهره وعن موبقاته فقد دعا إلى الله جل وعلا.
من رد الشبهات في التوحيد والعقيدة فقد دعا إلى الله جل وعلا.

(17/4)

من دعا إلى امتثال الفرائض والإتيان بها الصلاة والزكاة والصيام والحج وبر الوالدين والصدق في الحديث وأداء الأمانة وإيفاء الوعد وصدق العهد ونحو ذلك فقد دعا إلى الله جل وعلا.
ومن دعت إلى إصلاح الباطن بإصلاح السريرة والخوف من الجليل جل وعلا، وإصلاح أعمال القلوب بإقامة القلب على حب الله جل وعلا وحسن التوكل عليه والإنابة إليه والإقبال عليه والأنس به جل وعلا والهرب من غيره إليه فقد دعا إلى الله جل وعلا.
ومن أمر بالمعروف ونهى عن المنكر فقد دعا.
ومن جاهد في سبيل الله فقد دعا.
وهذا يعني أن الدعوة إلى الله جل وعلا غير مختصة بباب دون باب قد قال شيخ الإسلام ابن تيمية رحمه الله في كلام له حسن قال: إن الدعوة إلى الله جل وعلا تتنوع من حيث الوجوب ومن حيث الوقوع، فمنهم من يدعو إلى العقيدة، ومنهم من يدعو إلى العمل الظاهر، ومنهم من يدعو إلى العمل الباطن، فهي تتنوع من حيث الوجوب ومن حيث الوقوع.
وإذا تبين ذلك فإن الدعوة إلى الله جل وعلا بمعنى طلب انتشار دين الله وأن يؤمن الناس بالقرآن والسنة وبهذا الدين وأن يلتزموا يتلك الأوامر وأن يجتنبوا تلك النواهي، هذا واجب؛ لأن الله جل وعلا أمر به وما أمر الله جل وعلا به فالأصل فيه الوجوب، قال جل وعلا ?وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ ?[آل عمران:104]، وقال جل وعلا ? وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ?[التوبة:71]، قوله جل وعلا هنا (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ) قال البغوي وغيره من أهل العلم: اللام هنا للأمر فمعنى (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ) يعني أن الله يأمر عباده أن يكون منهم أمة يدعون إلى الخير وأن يكون منهم أمة يأمرون بالمعروف وينهون عن المنكر، وهذا يعني أن الوجوب وجوب كفائي على مجموع الأمة فإن قام به من يسدّ الحاجة أمتثل الواجب وإلا فإنه يأثم من يقدر على الدعوة ولا يدعو.

(17/5)

هذا الوجوب الكفائي إذا نظرنا إليه مع كثرة فروع الدين بل مع كثرة ما يُطلب في دين الله جل وعلا أن يدعى إليه وجدنا أنه لا يمكن أن يقوم بالدعوة إلى الله جل وعلا على كمالها واحد في كل باب، أو عشرة في كل باب، أو مائة في كل باب، هذا غير متيسر إلا لمن كان إماما في الدين وتلك رتبة عظيمة لا يبلغها إلا الأفراد في القرون.
وإذا كان كذلك فإن أهل العلم يدور كلامهم على أن الدعوة إلى الله جل وعلا بحسب الاستطاعة، فمن كان عنده علم بتوحيد الله جل وعلا فنشره فإنه معلم للخير وداعٍ إلى الله جل وعلا، ومن كان عنده علم بالفقه فنشره فإنه معلم للخير وداعٍ إلى الله جل وعلا، ومن كان آمرا بالمعروف ناهيا عن المنكر فهو أيضا داع إلى الله جل وعلا، ومن كان يرقق القلوب لتقبل على الله جل وعلا فهو داع إلى الله جل وعلا، ومن كان يأخذ بالوسائل المفيدة ليستفيد غيره منها فإنه أيضا يدخل في سلك من يدعو إلى الله جل وعلا وفي فضل ذلك، ولهذا صح عنه عليه الصلاة والسلام أنه قال «نضر الله أمرؤا سمع مقالتي فوعاها فأداها كما سمعها فرب مبلغ أوعى من سامع» يعني دعا النبي صَلَّى الله عليه وسلم لهذا الذي سمع ولم يفقه تمام الفقه لكنه بلغ كما سمع دعا له بأن ينضر الله وجهه ومعنى (نضر الله وجه امرئ سمع مقالتي ) وفي اللفظ الآخر (نضر الله أمرؤا) بدون وجه (نضر الله أمرؤا)، (نضر الله وجه امرئ) هذا معناه الدعاء له بأن يزين الله وجهه يوم القيامة وأن يبعث فيه النور في الدنيا، (نضر الله وجه امرئ) يعني زين الله ونوّر وجه امرئ سمع فأدى، فإذا كان هذا الفضل فيمن سمع فأدى وهو ليس بعالم فيما سمع وفيما أدى، فكيف بفضل من وعى بعده تلك المقالة، فعمل بها وعلمها لاشك أن فضله عظيم.

(17/6)

وهذا يدلك على أن هذا الوجوب الكفائي للدعوة إلى الله جل وعلا لا يختص بفئة دون فئة -يعني من أهل العلم أو من عامة المسلمين-؛ بل هو مرتبط بمن علم لهذا في الحديث (سمع مقالتي فوعاها فبلغها) ومعنى (سمع فوعى) أنه يكون علم شيئا من دين الله فوعاه بدليله واتضح له بحجته فحينئذ إذا نقل ودعا إلى هذا الذي سمعه ووعاه فإنه حينئذ يحظى بهذا الفضل العظيم، وهذا مما ترى أنه لا يمكن خاصة في هذا الزمان لا يمكن أن يحصل انتشار للدعوة وانتشار للخير إلا بهذا التعاون، إذا كان واحد أو اثنان أو ثلاثة يقولون: سنعمل كل شيء فهذا لا يمكن؛ بل الواجب التعاون على البر والتقوى، هذا يعلم بما فتح الله عليه، وهذا يحاضر بما فتح الله عليه، وهذا يأمر بالمعروف، وهذا ينشر كتابا وهذا يؤلف، فلا يظلم بعضنا يعضا في ذلك؛ بل كل من بذل الخير ونشر دين الله جل وعلا أو أعان على ذلك فإنه يشكر عليه ونرجوا أن يكون داخلا في تحقيق هذه الخيرية وهذا الفضل العظيم.
ولهذا ندعوا الحقيقة الجميع بهذه المناسبة ألا يخلوا أنفسهم من الخير، أن يوطنوا أنفسهم على أن يكون همهم الدعوة إلى الله جل وعلا، وليس معنى ذلك أن تتفرغ الليل والنهار وأن تكون كطلبة العلم المبرِّزين أو كالدعاة الذين لهم شأن؟ لا؛ لكن تحس به ليلا ونهارا وإذا وجدت مجالا فتبذله، قد تبذله بكلمة، وقد تبدله بالإرشاد إلى خير، قد تبذله بنشر كتاب، قد تبدله بإهداء شيء، المهم أن تفكر دائما في بذل الخير وفي انتشار الهدى؛ لأن هذا واجب علينا جميعا وليس لنا مناص منه؛ لأن الله جل وعلا أمر بذلك، ولهذا نجد أن في سير الأنبياء ما يحرك الهمة، كما في كتاب الله جل وعلا وفي سنة رسوله صَلَّى الله عليه وسلم ما يحرك الهمة للدعوة إلى الله جل وعلا. خُذ مثلا:

(17/7)

أول رسل الله جل وعلا نوح عليه السلام، في سورة نوح أكثرها في دعوته -في دعوة نوح- بلفظ الدعوة، وطريقة الدعوة، والبذل فيها، وكيف صبر، وكيف [...]، وكيف حضهم، وكيف رغبهم، إلى آخر ما اشتملت عليه تلك السورة العظيمة، قال جل وعلا مخبرا عن قول نوح ?ربِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَارًا(5) فَلَمْ يَزِدْهُمْ دُعَاءِي إِلاَّ فِرَارًا(6)وَإِنِّي كُلَّمَا دَعَوْتُهْم لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا(7)? هل انقطع؟ قال ?ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا(8) ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا(9)فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا(10)يُرْسِلُ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا?[نوح:5-11] إلى آخر الآيات، فهذا نوح عليه السلام أول الرسل وصفه الله جل وعلا بأنه دعا إليه، وأنه بذل الليل والنهار والجهار والسر -الجهار يعني أن يدعو الناس في ملأ بكلمة عامة ويحض بحض عام على اختلاف أنواع الناس- أو سرا قال العلماء معناه أن يكون بينه وبين شخص واحد إذا لقيه فإنه يدعوه ليس على ملأ ولكن بينه وبينه، فنوع ذلك من جهة الزمان في الليل والنهار، ومن جهة الطريقة الجهر والإسرار، ومن جهة المخاطبين أيضا، وذكر الفضل، وهذا يحرك الهمة لمن عنده رغب في أن يكون من الدعاة إلى الله جل وعلا؛ يعني أن الطريق ليست واحدة، وأن هذا للمرء فيه قدوة فيما يأتي وفيما يذر.
وآخر رسل الله جل وعلا محمد بن عبد الله الهاشمي القرشي عليه الصلاة والسلام وصفه الله جل وعلا بأنه داعية ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ?[يوسف:108] ?وَدَاعِيًا إِلَى اللهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا?[الأحزاب:46]، دعا إلى أي شيء؟ دعا -وهو أعظم ما دعا إليه- إلى توحيد الله جل وعلا، وإلى البراءة من الأوثان والأصنام والشرك والمشركين، دعا إلى طاعة الله جل وعلا، إلى الإيمان بالقرآن إلى الإيمان بما فيها الكتاب العظيم، دعا إلى الفرائض، دعا إلى مكارم الأخلاق، دعا إلى الانتهاء عن ما حرمه الله جل وعلا، هذه الدعوة الشاملة هي طريقه وسبيله وسبيل من اتبعه إلى يوم القيامة.

(17/8)

وهنا -كما ذكرت لك سابقا- الدعوة تتنوع وليس كل أحد يستطيع أن يعمل كل شيء، ولهذا قيل للإمام مالك رحمه الله تعالى: إنك تفرغت للعلم وتركت الجهاد في سبيل الله، فبعض الجهال يأتيه الشيطان بهذه الشبهة الناس يحتاجون إلى جهاد وهذا جالس في مسجده يعلم يقرئ كتاب إلى آخره، هذه قديمة لأنها من الشيطان، قال للإمام مالك: إنك تفرغت للعلم وجلست في مسجدك وتركت الجهاد في سبيل الله قال الإمام مالك بن أنس أحد الأئمة الأربعة المشهود لهم من الأئمة وشيخ الشافعي قال: يا هذا إن من عباد الله من فُتح له باب الصلاة -يعني الإكثار من صلاة النفل-، ومنهم من فتح له باب الصدقة -يعني الإكثار من الصدقة-، ومنهم من فتح له باب الصيام -يعني الإكثار من صيام النفل-، ومنهم من فتح له باب العمرة والحج، ومنهم من فتح له باب الجهاد، ومنهم من فتح له باب العلم، وأنا ممن فَتَح لي الله باب العلم ورضيت بما فتح الله لي. وهذه الكلمة عظيمة ونابعة من علم غزير وراسخ، وذلك أنه لا يمكن أن يُطلب من كل أحد حتى من أهل العلم أن يفعل كل شيء، ومن طلب ذلك فإنه يطلب فوق المستطاع؛ ولكن المطلوب من هذه الأمة في تحقيق الواجب الكفائي أن تتعاون على الخير، وأن تبذل النصيحة، وأن ترشد، ومن أراد خيرا أن تعين عليه إذا كان على الصواب والسنة، وإذا كان على غير ذلك يرشد ويبين له حتى يستقيم وتكون دعوته خالصة صالحة.
هذه المقدمة التي زرنا فيها وتجولنا فيها حول حكم الدعوة وتنوع الدعوة ومجالات الدعوة وبعض السِّير في ذلك تعطيك أن هذه الدعوة مفتوحة، الدعوة إلى الله جل وعلا ليست حِكْرا هي مفتوحة؛ لكن تحتاج إلى أن تعلم ما تدعو إليه قبل أن تدعو إليه، لا تدعو بجهل لا تدعو بتقليد تسمع شيئا لا تدري حجته فتدعو إليه، تنشر شيئا لا تعلم حسنه بشهادة من يوثق بعلمه ودينه؛ لكن الدعوة مفتوحة ومجالاتها كثيرة ولله الحمد في أرض الله الواسعة.
فضل الدعوة إلى الله جل وعلا

(17/9)

لاشك أن الداعي إلى الله جل وعلا والذي ينشر دين الله جل جلاله لاشك أنه في أعلا مراتب الفضل والفضيلة والأجر والثواب من الله جل وعلا، قال سبحانه ?وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ?[فصلت:33]، وهذه الآية من سورة فُصِّلت يبين فيها جل وعلا أنه لا أحد أحسن قولا ممن دعا إلى جل وعلا ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا?[النساء:114]، أي لا حد له، عظيم جدا لا حد له، هنا (وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ) لهذا الحسن البصري له كلام جميل هنا وكلام الحسن رحمه الله غالبا ما يكون حسنا قال رحمه الله على هذه الآية: (وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ) قال هذا أجاب الله في دعوته ودعا الناس إلى ما أجاب الله فيه من دعوته هذا حبيب الله هذا صفي الله هذا ولي الله. وهذا يعني أن الحسن البصري رحمه الله تعالى يرى أن هذا الثناء على الداعي إلى الله جل وعلا، هذا الثناء عليه لأجل أنه دعا إلى الله جل وعلا ونشر دين الله وجاهد في ذلك، فإذا كانت الدعوة أحسن القول وأفضل القول فإن معنى ذلك أن الداعية -كما قال الحسن-: هو أحسن الناس كلاما وأحسن الناس عملا إذا صدق عمله قوله.
من فضل الدعوة إلى الله أن الدعوة إلى الله جل وعلا هي عمل الأنبياء والمرسلين عليهم السلام قال جل وعلا?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي?[يوسف:108]فبيَّن أنه عليه السلام ومن اتبعه أنهم موصوفون بصفتين:
الصفة الأولى: أنهم يدعون إلى الله.
والصفة الثانية: أنهم على بصيرة.
فقال (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) وللعلماء هنا وجهان من الوقف:
منهم من يقول الأحسن أن تقف على (أدعو إلى الله) فتقرؤها هكذا (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ) ثم تقول (عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي)، وهذا معناها أن سبيله الدعوة إلى الله، وهو عليه السلام ومن اتبعه موصوفون بأنهم على بصيرة؛ يعني على علم نافذ صحيح لا شبهة فيه؛ لأن البصيرة للقلب كالبصر للعين يبصر به الأشياء.

(17/10)

الثاني أن تصل (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي) يعني أنه موصوف بالدعوة هو من اتبعه بالدعوة وبالبصيرة.
وهذا الثاني أحسن في هذا المقام ليكون من اتبعه عليه السلام يكون موصوفا بصفتين صفة الدعوة وبصفة البصيرة، وهذا يعني أن الداعي إلى الله جل وعلا معطوف على من؟ معطوف على رسول الله - صلى الله عليه وسلم -، وتابع لمن؟ تابع لرسول الله صَلَّى الله عليه وسلم، وناشر دين من؟ دين رسول الله - صلى الله عليه وسلم -، وهذا يعني أنه في المقام والحال والفضل له أجر الدعاة إلى الله جل جلاله .
وهنا في الآية نقف وقفتين:
الوقفة الأولى: قوله (أَدْعُو إِلَى اللَّهِ)، في الآيات (أَدْعُو إِلَى اللَّهِ) لابد يأتي الجار والمجرور (إِلَى اللَّهِ) ليختلف الحال ممن يدعو إلى غير الله جل وعلا؛ لأن هناك من يدعو إلى الله وهناك من يدعو إلى غيره، وهناك من يدعو إلى الله وإلى نفسه، ولهذا قال إمام الدعوة في كتاب مسائل التوحيد: في هذه الآية التنبيه على الإخلاص لأن من الناس -يعني معنى كلامه قد لا أحفظه الآن- من يدعو إلى نفسه. إذن هو يدعو إلى الله لكن يريد شهرة نفسه، يريد أن يدعو إلى نفسه، يريد مالا، يريد جاها، يريد سمعة وهو يدعو إلى الله؛ لكن خلط هذا وهذا، فهذا على غير السبيل، من هو على سبيل الفضل والرفعة؟ من كانت نيته خالصة لله جل وعلا، (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ) وإذا كان كذلك فننظر إلى من يدعو إلى الله يعين على الخير فيمن دعا إلى الله ويصد الشر عند من دعا أيضا إلى الله؛ لأن الداعية إلى الله غير معصوم قد يكون عالما وقد يكون داعية وقد يكون طالب علم وقد يكون محاضرا غير معصوم من الغلط في قوله ومن الزلل غير معصوم من النية المخلوطة، فلذلك يعان على الخير ويقلل الشر.
هنا تنتبه إلى أنه لا يقال: نريد أناسا أطهارا وإلا لا تستقيم الدعوة، نريد كاملين أو لا تستقيم الدعوة، نريد ابن باز أو ابن عثيمين أو لا تستقيم الدعوة، هذا غير صحيح، ولو كان الأمر كذلك لضل الناس بعده عليه الصلاة والسلام؛ لكن الناس في مقدمتهم الخلفاء الراشدون الأربعة مشوا على هذا السبيل.
إذن فالمسألة تحتاج إلى تعاون وإلى تشديد وإلى إخلاص للنية.

(17/11)

فإذن الوقفة الأولى عند قوله (أَدْعُو إِلَى اللَّهِ) النبيه على الإخلاص، أدع لكن لا تدع إلى غير الله جل وعلا، تدعو إلى جماعة تدعو إلى حزب تدعو إلى فئة تدعو إلى مكتبة دون مكتبة، تدعو إلى شيء دون شيء، لا، لتكن الدعوة خالصة لله جل وعلا، وهذه هي التي يبارك الله جل وعلا فيها وينتشر بها الخير، وكلما ضيقت الدعوة أو جعلت لها شبهة تدعو إلى شيء وإلى شيء فإن هذا قد يعاقب العبد عليه أو يُصد من الخير بقدر ما صدف عن الصراط.
المسألة الثانية: (عَلَى بَصِيرَةٍ)، هي وقفة مهمة (عَلَى بَصِيرَةٍ) بعني الداعية مثل ما ذكرنا لابد أن يكون على بصيرة، فهل يمكن أن يدعو إلى الله جل وعلا من لا يعلم، من ليس على بصيرة في دينه؟ لا يمكن، وهناك فرق بين من يقول لا يدعو العلماء وبين من يقول لا يدعو إلا من علم، لا يدعو إلا العلماء هذا غير صحيح؛ لكن لا يدعو إلا من علم هذا صحيح، والعلم يتجزأ بالمسائل، فكذلك الدعوة تتجزأ بحسب ما علم، أحد الناس حاضر يدعو إلى ما علمه بحجته علمه بدليله من الكتاب والسنة تدعو إليه لأنه تكون حينئذ سمعت المقالة فوعيتها فأديتها وبلغتها، وهذه صفة المدعو له بنضارة الوجه في الدنيا والآخرة.

(17/12)

من فضل الدعوة إلى الله جل وعلا أو الدعاة إلى الله جل وعلا أن الداعي معلم الناس الخير مثَّله النبي صَلَّى الله عليه وسلم بالأرض الطيبة النقية كما جاء في الحديث الذي في الصحيح قال عليه الصلاة والسلام «مثل ما بعثني الله به من الخير والهدى كمثل الغيث الكثير أصاب أرضا فكان منها نقية» وفي لفظ مسلم «فكان منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير» لاحظ هذا التمثيل العظيم، وقال في آخره «فهذا مثل من فَقُهَ في دين الله فعلم وعلم ومثل من لم يرفع بذلك رأسا» فلاحظ هذه الفئة والماء في الكتاب والسنة إذا جاء على وجه المثال فإنه يقصد به الوحي، الماء إذا كان على وجه التمثيل المثال فيقصد به الوحي ?وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ?[الرعد:4] إلى آخره مثال للوحي (مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا) فهنا الماء هو الوحي والشرع والسنة فيه ناس قبلوا ذلك وحفظوه فأنبت فيهم سلوكا وعلما وقولا ما ينفع الناس مثل الكلأ والعشب الكثير، وفيه ناس ما ينتفعون حتى في الصلاة هذا يصلي وهذا يصلي تبعوا إمام واحدا وصلوا صلاة واحدة وظاهر عملهم واحد؛ لكن هل هذا مثل هذا؟ شتان بينهما، الوحي ينزل على القلوب يختلف هذا من هذا، لهذا قال في قوله تعالى في سورة الرعد ?وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٌ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضُهَا عَلَى بَعْضٍ فِي الأُكُل إِنَّ فِي ذَلِكَ لَآيَاتٌ لِقَوْمٍ يَعْقِلُونَ?[الرعد:4] فانظر هنا أرض واحدة، صحيح الماء واحد، الأرض شكلها واحد، والماء واحد؛ لكن هذه أخرجت ثمرا حلوا يعني طلع النبات ثمرا حلوا وبجنب الشجرة إيش؟ شجرة مرة أو سامة، الماء واحد الماء واحد والأرض ظاهرها أنها واحدة؛ لكن ما الذي اختلف اختلفت الحقيقة اختلف القلب اختلف النوى، هذا يسمع الموعظة والدعوة فيلين قلبه لذكر الله جل وعلا ويعزم على الصلاح والتوبة والإنابة والمشي في سبيل الأخيار، وهذا يسمعها فيكون قلبه أصد عن دين الله جل وعلا من قبل ما سمع، يرى أنه استثقال ويرى أنه وأنه، القلوب التي اختلفت الوحي واحد والأداة واحدة لكن القلوب اختلفت، ولهذا الأرواح اختلفت الأنفس اختلفت، ولهذا الداعي إلى الله جل وعلا والذي يعلم الناس الخير مثَّله النبي صَلَّى الله عليه وسلم بالأرض الطيبة وهذا فضل عظيم للداعي إلى الله جل

(17/13)

وعلا وإلى معلم الناس الخير.
الدعوة إلى الله والدعاة إلى الله مفلحون بنص الآية ?وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ?[آل عمران:104]، والفرح فلاحان فلاح في الدنيا وفلاح في الآخرة، والفلاح هو الفوز والنجاة، وأصله في اللغة البقاء، أفلح يعني بقي وقد يقال إن الفلاح القطع مثل قول الشاعر:
إنَّ الحديد بالحديد يفلح
يعني يقطع أو يقص؛ لأن الفلاح بمعنى يقطع الفناء، فالفلاح هو البقاء، الفلاح هو الفوز، الفلاح هو النجاة، فالداعي إلى الله والآمر بالمعروف والناهي عن المنكر موصوفون بأنهم مفلحون والفلاح في الدنيا والفلاح في الآخرة وهذا أجر عظيم وفضل جسيم لمن تعرض له.
فالدعوة إلى الله جل وعلا أيضا عنوان خيرية هذه الأمة قال جل وعلا ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ?[آل عمران:110]، قال العلماء: قدَّم الأمر بالمعروف والنهي عن المنكر على الإيمان لأن الإيمان بالله قاصر على من آمن، والآمر بالمعروف والناهي عن المنكر مؤمن وإيمانه تعدى خيرا فنشر ما آمن به، ولذلك قُدِّم على سائر المؤمنين، وهكذا كان فضل العلماء أعلى من غيرهم لأنهم علموا وعلموا يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات، أهل الإيمان مرفوعون لكن أهل العلم من أهل الإيمان رَفَعهم الله جل وعلا على غيرهم درجات، وهكذا يشترك أهل الإيمان في كثير من الأجور؛ لكن من دعا من أمر بالمعروف من نهى عن المنكر على مقتضيات الشريعة وبآدابها فإنه عنوان خيرية هذه الأمة ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ?[آل عمران:110]، ما تقدير سبك الآية؟ إذ كنتم للناس خير أمة أخرجت، الأمم التي بعثها الله جل وعلا كثيرة والتي أخرجها الله جل وعلا من أتباع الأنبياء كثيرة؛ لكن هذه الأمة للناس هي خير الأمم لماذا؟ لأنها تدعو وتأمر بالمعروف وتنهى عن المنكر؛ يعني غير قاصرة، فالله جل وعلا وصف من قبلنا بأنهم قصروا في الدعوة وفي الأمر بالمعروف والنهي عن المنكر؛ لكن هذه الأمة الخير فيها باق إلى قيام الساعة.

(17/14)

من فضل الدعوة والدعاة أنّ الداعية إلى الله جل وعلا ومعلم الناس الخير يصلي عليه الله وملائكته ويستغفر له كل شيء حتى الحيتان في جوف الماء، قال عليه الصلاة والسلام «إن الله وملائكته وأهل السماء والأرض حتى النملة في جحرها وحنى الحوت في البحر يصلون على معلم الناس الخير» وهذا كما ذكرت لك قول عيسى عليه السلام ? وَجَعَلَنِي مُبَارَكًا أَيْنَمَا كُنْتُ?[مريم:31]، يعني معلما للناس الخير أينما كنت، والداعية إلى الله يعلِّم الناس الخير ولكن فرق بين معلم ومعلم وما بين داع وداعٍ، ولهذا يعظم صلاة الله جل وعلا على العبد وهي الثناء عليه جل وعلا في الملإ الأعلى، صلاة الملائكة وأهل الماء والأرض في الدعاء له بالرحمة واستغفار الحيتان والنمل من الكائنات غير المكلفة يستغفرون للعبد ويلعنون الكافر ويلعنون المنافق ويلعنون من ينشر الشر كما في قوله في آية البقرة ?وَيَلْعَنُهُمْ اللاَّعِنُونَ?[البقرة:159]، العبد قد يذنب؛ بل هو معرض للذنب «لو لم تذنبوا لأتى الله بقوم يذنبون فيستغفرون فيغفر الله لهم» من أعظم أسباب مغفرة الذنب أن تدعو إلى الله جل وعلا؛ لأن الدعوة إلى الله جل وعلا حسنات إذا أخلصت وصدقت والحسنات يذهبن السيئات «وأتبع السيئة الحسنة تمحها»، ?وأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إنَّ الحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ?[هود:114]، قال علماء الأصول: (إنَّ الحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ) قاعدة فجعل تكفير الصلاة للسيئات تبعا للقاعدة وليست مقتصرة على تكفير الصلاة للسيئات، فالحسنة تذهب السيئة والدعوة إلى الله جل وعلا فيها هذا الفضل العظيم.
من فضل الدعوة أيضا أن الداعي إلى الهدى وإلى الخير له مثل أجور من اتبعه لا ينقص ذلك من أجورهم شيئا كما ثبت في الصحيح صحيح مسلم أن النبي صَلَّى الله عليه وسلم قال «من دعا إلى خير فله مثل أجور من اتبعه» وفي حديث أبي هريرة أيضا في مسلم أنه عليه الصلاة والسلام قال «من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة فعليه وزرها ووزر من اتبعها لا ينقص ذلك من أوزارهم شيئا».

(17/15)

فإذن إذا كنت تدعو شخص تدعو رجل امرأة بيتك زوجتك أولادك قريبك تدعوه إلى أن يفعل شيئا وفعله فلك مثل أجره، دعوته إلى الاستغفار لك مثل أجره، دعوته إلى الأذكار طرفي النهار لك مثل أجره، علمته كيف يصلي صلاة النبي صَلَّى الله عليه وسلم لك مثل أجره، علمته كيف يقرأ القرآن لك مثل أجره، علمته كيف يصحح توحيده وعقيدته ويؤمن بالله جل وعلا حق الإيمان لك مثل أجورهم، وهذا يبعث الهمة في نفس كل أحد أن يسلك هذا السبيل؛ لأنه بدل أن يكون عملك قاصرا قليلا صار عملك وافرا كثيرا، فإذا كنت تصلي صلاة واحدة وعلمت مائة كيف يصلون الصلاة الصحيحة فلك أجر هؤلاء المائة، إذا كنت تذكر الله جل وعلا على وفق السنة دون ابتداع ولا اعتداء وعلّمت الناس كيف يستغفرون أو علمتهم الأذكار نشرت خيرا؛ أذكار الصباح المساء أذكار دخول المنزل خروجه، أذكار الأكل أذكار النوم أذكار لبس الملابس إلى آخره وعملوا بها فقد علمته أن يكون ذاكرا لله جل وعلا ودعوته إلى هذا الهدى، والله جل جلاله أثنى على الذاكرين عليهم أو على غيرهم في قوله في أخر سورة الأحزاب ?وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا?[الأحزاب:35] لا تنس ذكر الله، أذكر الله لا إله إلا الله، اللهم صل على محمد، الواحد يفكر إذا رآه تذكر فعمل، عمل بسيط لكن كم لفاعله من الأجر، إذا أن ينشر كتيبا ويطبعه لوجه الله جل وعلا مخلصا في ذلك يرى الخير كم ينفع الناس من ذلك، قد قال نبينا صَلَّى الله عليه وسلم «إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو لود صالح يدعو له» الصدقة الجارية يدخل فيها كل ما فيه نشر للخير مما يكفي المرء بعد موته أو علم ينتفع به لأنه أيضا خُصص ويدخل فيه الصدقات الجارية.
إذن فنخلص من هذا إلى أن أثر الدعوة وتعليم الناس الخير ليس مقتصرا على الحياة الدنيا هو للدنيا وللآخرة، قال جل وعلا ?إِنَّا نَحْنُ نُحْيِ المَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَءَاثَارَهُمْ وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٌ?[يس:12] (نَكْتُبُ مَا قَدَّمُوا) يعني في حياتهم (ءَاثَارَهُمْ) أحد وجهي التفسير في الآية أنه ما أثروه بعد موتهم، فهذا آثر علما، وهذا أثر ولدا صالحا، وهذا أثر دعوة، وهذا أقام أمة، فالناس يختلفون في ذلك هم درجات عند الله.

(17/16)

أسأل الله جل وعلا أن يجعلنا وإياكم من ذوي المقامات العالية وأن يغفر لنا ذنوبنا.
ختامها وفضائل الدعوة كثيرة، ختامها أن الداعي إلى الله جل وعلا مجاهد، والأمة الداعية أمة مجاهدة، ولهذا في مكة قبل أن يُشرع الجهاد بالسنان بالقتال، كان الجهاد جهاد دعوة وجهاد حجة وجهاد بيان، قال الله جل وعلا في سورة الفرقان ?فَلَا تُطِعْ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا?[الفرقان:52]؛ قال ابن عباس رضي الله عنهما جاهدهم به يعني بالقرآن وهو جهاد الحجة والبيان، قال نبينا عليه الصلاة والسلام «لا تزال طائفة من هذه الأمة على الحق ظاهرين حنى تأتي الساعة أو حتى تقوم الساعة» وله الألفاظ كثيرة متنوعة، هنا لابد من وجود طائفة ظاهرة وطائفة منصورة وهي الطائفة الظاهرة، ما نصرها وما ظهورها؟ قال أهل العلم نصرها وظهورها إما بالسنان أو بالبيان؛ لأن الله جل وعلا جعل نبيه ظاهرا منصورا في مكة وفي المدينة وقبل الهجرة وبعدها، فالطائفة المنصورة الظاهرة ظاهرة منصورة حتى ولو لم يكونوا إلا أفرادا قليلين في بلد من البلاد، لماذا؟ لأن العبرة بالظهور والعبرة بالنُّصرة أنهم منصورون من عند الله ظاهرين بالحجة والبيان؛ لأن حجتهم أعظم من حجة غيرهم؛ ولأن الحق الذي معهم يدمغ الباطل بالبيان الذي مع غيرهم، وهكذا من كان داعيا إلى ما اشتمل عليه القرآن مهتديا بهدي نبينا صَلَّى الله عليه وسلم والسلف الصالح سائرا على سبيل علماء هذه الأمة الراسخين في العلم الذين جاهدوا بالقرآن وبينوا ذلك فإنه مجاهد في سبيل الله، والله جل وعلا ضاعف أجر المجاهدين إلى سبعمائة ضعف إلى أضعاف كثيرة، هذا فضل عظيم لا ينبغي لأحد أن يخلي أحد منه، وحينئذ إذا قمنا بالدعوة إلى الله جل وعلا فإننا قمنا بنوع جهاد، هل هو جهاد الأعداء؟ أولها جهاد النفس كما سيأتي في الثمرات، جهاد النفس جهاد الشيطان جهاد من حولك.
لهذا نقول إن الداعي إلى الله جل وعلا -خلاصة لما تقدم- هو من ينشر دين الله جل وعلا، أي مسألة من الدين علمها فوعاها فنشرها فإنه يؤجر على ذلك، ولابد أن يكون على بصيرة على علم بما ينشر، وأن يكون مقتفيا فيه السنة، مقتفيا فيه هدي أهل العلم الراسخين، وما قرره أئمة أهل السنة والجماعة في آداب الدعوة وشروطها وما تكمل به؛ لأن هذا فيه الخير للحاضر وللمستقبل.
ثمرات الدعوة إلى الله جل جلاله

(17/17)

لا شك أن الدعوة إلى الله جل جلاله على بصيرة كلها خير وكلها ثمرات حلوة دانية، فالفضائل التي ذكرنا كلها ثمرات في حق الفرد.
فمن دعا إلى الله جل وعلا فأثمر عمله أن يكون معطوفا على النبي صَلَّى الله عليه وسلم ومن اتبعه على بصيرة قد عظُم قدره وشأنه.
من دعا إلى الله فأثني عليه بل أثنى عليه الله جل جلاله لأن قوله أحسن الأقوال فإنه حاز على الثمرات.
من دعا إلى الله جل وعلا وكان من المفلحين حاز على الثمرات.
من دعا إلى الله جل جلاله فصلى عليه الله وصلت عليه ملائكته واستغفر له كل شيء حاز على الثمرات وعلى الفوائد وعلى العوائد.
هذا شيء كثير لله الحمد وله المنة والفضل؛ لكن ننظر إلى الثمرات من جهة أخرى من جهة أثرها على السلوك؛ سلوك الفرد وعلى سلوك المجتمع وعلى واقع الدولة بعمومها.
أما الفرد: فإنه إذا دعا إلى الله جل وعلا وأمر بالمعروف ونهى عن المنكر بآداب الدعوة وشروطها وبآداب الأمر بالمعروف والنهي عن المنكر وشروطه وبحسب ما أنيط به فإنه يقوى فيه أشياء إيمانية.
أولها أنه يضعف تسلط الشيطان على النفس ويكره الشر، وبالتالي يضعف أثر الشيطان عليه في تحبيب الشر إليه، والإنسان إذا انفرد فإنه مثل الغنم وإنما يأكل الذئب من الغنم القاصية؛ يعني الواحدة المتفردة البعيدة يتسلط عليها.

(17/18)

أثره عليه من جهة العزة وخاصة في مثل هذا الزمان الذي انتشرت فيه كثير من الملهيات والمغريات الصادات عن الحق والالتزام به والمغيرات للفطرة التي جعل الناس عليها، هو إذا دعا وأمر ونهى ونشر الخير فإنه يكون عنده عزة، هذه العزة تبعثه على عدم قبول الشر أن يدخل إليه، عدم قبول أن ينفذ إليه ما يعكر عليه دينه، عزة في قلبه بما يحمل في قلبه من كلمة التوحيد لا إله إلا الله محمد رسول الله، عزة في قلبه بما يحمل من دين الله الذي اصطفاه واختاره لهذه الأمة، عزة في قلبه أن كان مع أهل الإيمان وأهل الطاعة الذين تتقدمهم الرسل عليهم صلوات الله وسلامه، عزة في قلبه ولو كان واحدا بأنه ليس بواحد ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ?[النحل:120] قال الشيخ محمد بن عبد الوهاب رحمه الله في تفسير هذه الآية: كان أمة لئلا يستوحش سالك الطريق من قلة السالكين. هذه تأتي للإنسان في نفسه أن يقول الناس كلهم على كذا وكذا ولكنه إذا دعا وأمر ونهى بالطرق الشرعية وصابر واتقى لله, ألان قلبه لله جل وعلا وخضع، فإنه حينئذ يقوى فيه الحب لله جل وعلا، ويقوى فيه العزة، وتقوى فيه المنعة من المؤثرات، وإذا حصل منه كذا وكذا فإنه يعظم ذلك في نفسه ويعجل بالاستغفار لربه جل وعلا.

(17/19)

من أثر الدعوة إلى الله جل وعلا في النفس أن الداعية إلى الله جل وعلا يُحب أهل الخير ويعينهم؛ لأنه إذا أحب الدعوة وأحب نشر دين الله جل وعلا وأحب تفسير الخير فإنه حينئذ يحب هذا الخير والمرء مع من أحب، أما إذا كان لا يدعو ولا يرى للدعوة أهمية ويكون سلبيا معها أو يكون متقاعصا في هذا المجال لا يعين ولا يدعو هو ولا يعين، فإنه قد يؤول به الأمر إلى أنه يكره بعض أنواع الدعوة، ثم يأتيه الشيطان يكره أشياء كثيرة من الدعوة، وهذا قد يكون من أعظم تسلطات الشيطان على الإنسان، لهذا نشر الدعوة والتعاون عليها يجعل المرء يحب إخوانه المؤمنين الذين ينشرون الخير، ومعلوم أن المحبة والإيمان عند أهل السنة والجماعة يتبعّض ليس درجة واحدة تحب بكمال أو تبغض بكمال؛ بل قد نحب من وجه ونكره من وجه؛ نحب الخير الذي فيه لاشك ونكره الشر الذي فيه؛ لأننا مأمورون بحب أهل الإيمان بعامة ومأمورون بحب الخير وكراهة الشر، فلهذا من ثمرات الدعوة في الإنسان المسلم أنه بالدعوة إلى الله جل وعلا يكون قلبه مع من يحب الله جل وعلا ورسوله عليه الصلاة والسلام، فإذا كان في الذي يدعو الآخر إذا كان فيه وفيه فإنه يحبه من وجه ولا يحبه من وجه، وإذا كان لا يحبه من وجه معنى ذلك أنه يسعى في تسديده، يسعى في النصيحة له، يسعى في بذل الخير له، ونصيحته وتسديده وبذل الخير هو أيضا من الدعوة إلى الله جل وعلا.
من أثر الدعوة على الإنسان في نفسه أن الداعية إلى الله جل وعلا يشعر بالسعادة ويشعر بانشراح الصدر ليس عند الداعية إلى الله جل وعلا قلق ولا ريب في صدره ولا بعد عن سكينة وطمأنينة؛ لأنه دعا، هو عامل يعمل صالحا ويدعو ويعمل بما دعا إليه فإنه حينئذ نفسه تكون قوية منشرحة؛ يعني أنه يكون سعيدا في هذه الحياة.
وآخرها -ما يتعلق بالنفس- أن الدعوة إلى الله جل وعلا توطن الإنسان المسلم الذي يمشي في هذا السبيل، توطنه على أمر عظيم جلل وهو حب الآخرة وعدم الركون إلى الدنيا، والركون إلى الدنيا وحب الدنيا هو رأس كل خطيئة، من فتح باب الشهوات على من انفتح عليه إلا من حب الدنيا من فتح باب الكسب الحرام على من فتح عليه إلا حب الدنيا، ومن فتح كذا وكذا على من انفتح عليه إلا من حب الدنيا.

(17/20)

الدعوة إلى الله جل وعلا توطن نفس العبد المسلم على أنه يتعلق بالآخرة ولا يتعلق بالدنيا ويكون كما قال الله جل وعلا ?وَابْتَغِ فِيمَا آتَاكَ اللهُ الدَّارَ الآخِرَةِ وَلاَ تَنْسَ نَصِيبَكَ مِنَ الدَّنْيَا?[القصص:77]، الأصل ما هو؟ الأصل الآخرة (وَابْتَغِ فِيمَا آتَاكَ اللهُ) من المال ومن الجاه ومن الرعاية حتى في أسرتك قلت أو كثرت ابتغ فيما آتاك الله من العلم والعمل ابتغ الدار الآخرة، القصد هو أن تنجو في الدار الآخرة؛ لكن هل تنقطع تتبتل ?وَلاَ تَنْسَ نَصِيبَكَ مِنَ الدَّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللهُ إِلَيْكَ وَلاَ تَبْغِ الفَسَادَ فِي الأَرْضِ?[القصص:77]، لهذا قال جل وعلا في الآية التي بعدها ليكون رابطا بينها وبين ما ذكر في قصة قارون ?تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا للَّذِينَ لاَ يُرِيدُونَ عُلُوًّا فِي الأَرْضِ وَلاَ فَسَادًا وَالعَاقِبَةُ لِلْمُتَّقِينَ?[القصص:83] العاقبة في الدنيا وفي الآخرة لأهل التقوى.
إذن من ثمرات الدعوة إلى الله على النفس أن الداعية إلى الله جل وعلا منشرح الصدر، الداعية إلى الله جل وعلا مطمئن، الداعية غلى الله جل وعلا لا يركن إلى الدنيا؛ بل هو مقبل على الآخرة، لا ينس نصيبه من الدنيا لا بأس بالبيع، لا بأس بالتجارة، لا بأس بالوظيفة لا بأس بكذا وكذا؛ لكن لكت يكون القصد أن تكون معينة له على الدار الآخرة.

(17/21)

هنا كلام طيب في مسألة الزهد حضرني الآن: هل الزهد -بعض الناس يقول الداعية إلى الله هذا غير زاهد- يربطون ما بين صحة الدعوة وما بين هل هو زاهد أو غير زاهد، شيخ الإسلام ابن تيمية قال: الزهد تنوعت عبارات الناس فيه؛ يعني الناس الزهد هو ترك الدنيا، الزهد التقلل من الدنيا، الزهد تقليل الأكل والمشرب ولبس وضيع الثياب، قال بعضهم الزهد ترك الحرام عبارات مختلفة، قال ابن تيمية رحمه الله عبارة جامعة وهي راجحة لأنها من مقتضى الدليل ومقتضى هدي السلف قال: الزهد ترك ما لا ينفع في الآخرة. الزهد المطلوب شرعا ترك ما لا ينفع في الآخرة، فإذا كان ثمة أشياء تنفعك في الآخرة فليس زهدا أن تتركها، عُرض عليك شيء لتكون به داعيا إلى الله جل وعلا، والله الزهد في المناصب، الزهد في كذا، الزهد في أن الواحد يحاضر، الزهد في أنه يكون... ليس صحيحا، الزهد ترك ما لا ينفع في الآخرة، الطعام إذا كان في حق أحد الناس قوة له بما يعلم من نفسه، قوة له على أمور يعانيها، فإن الزهد ليس ترك الطعام، الزهد هو ترك ما لا ينفع في الآخرة، ولهذا يتنوع الزهد بتنوع الأشخاص وتنوع الأحوال والزمان والمكان، وإذا نظرت إلى حال صفوة السلف الصالح من الصحابة رضوان الله عليهم ومن التابعين لن تجدهم على مفهوم الزهد عند الصوفية، لهذا نقول الداعية إلى الله جل وعلا مفهوم الزهد عنده، المفهوم الأشمل من مفهوم الطرقيين ومفهوم المتجردين من الدنيا بطريقة غير صحيحة.

(17/22)

من ثمرات الدعوة إلى الله جل وعلا على المجتمع: أن المجتمع يعني الناس المجتمع ما معناه في بلد ما الذين يدعون ويعينون على الدعوة إلى الله جل وعلا حققوا أولا الوَلاية، ولاية بعضهم لبعض ? وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ ? وصفهم الله بقوله ?يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ?[التوبة:71]، ليس معنى ذلك أن هناك صفين صف صالح وصف غير صالح، وأن صف الصالحين يأمرون وينهون غير الصالحين، هذا غلط ليس بيننا فئة منزهة، هذا ينبغي أن ينتبه له، ولا يدخل الشيطان على أهل الصلاح والطاعة من هذا المدخل، ليس بيننا فئة منزهة من الغلط، قال: ليش فلان يتعرض لفلان وهو رجل صالح، هذا عنده غلط ليس عندنا إما أن يكون صالحا وإما أن يكون طالحا، ولهذا وصف الله جل وعلا والمؤمنين بأن بعضهم أولياء بعض؛ يعني أن بعضهم يحب بعضا وينصره وينصح له ولا يخذله وهذا متداخل، فيه نص يسددني بعض الناس، مثل ما أنا الآن في الوزارة الواحد يغيب عنه أشياء كثيرة فيأتي من بعض الإخوة الناصحين جزاهم الله خيرا من طلبة العلم ومن غيرهم ما يسدد به المرء وما يُنصح به وما يترك به ذنبا أو يسعى في خير وهذا صفة الأمة، ما عندنا هذا عاصي وهذا صالح، هذا عند الكهانوت عند النصارى، نحن أمة بعضنا يدعو بعضا وينصح بعضا ويعين بعضا بالطريقة الشرعية الصحيحة، فكل الناس متداخلون في بعض فإذا تحققنا في هذه الصفة زالت عنا صفة أهل النفاق، هذه من أعظم آثارها وثمراتها على المجتمع؛ أنه يكون مجتمعا صالحا إذا كان ليست فيه صفات النفاق سارية الله جل وعلا وصف المنافقين بقوله ?المُنَافِقُونَ وَالمُنَافِقَاتِ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالمُنْكَرِ وَيَنْهَوْنَ عَنِ المَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللهَ فَنَسِيَهُمْ?[التوبة:67].

(17/23)

من ثمرات الدعوة إلى الله جل وعلا على المجتمع أن الدعوة إلى الله جل وعلا يتحقق بها دفع العقوبات والابتلاءات عن الناس، قال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لاَ يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ?[المائدة:105]ـ قال أبو بكر رضي الله عنه وتلا هذه الآية على المنبر وقال: أيها الناس -هذا بالمناسبة أول حديث في مسند الإمام أحمد وهو من فقه الإمام الأحمد العظيم- إنكم تقرؤون هذه الآية وتضعونها في غير موضعها وإني سمعت رسول الله صَلَّى الله عليه وسلم يقول: «إن الناس إذا رأوا المنكر فلم يغيروه أوشك الله أن يعمهم بعقاب من عنده» وفي رواية «ثم يدعون فلا يستجاب لهم» يعني أن الدعوة إلى الله؛ الأمر بالمعروف النهي عن المنكر وطرقه الشرعية المنضبطة هذه فيه رحمة للأمة أنه لا يعاقب الله جل وعلا الناس كلهم.
فإذن الناس إذا دعوا وتعاونوا وأمروا بالمعروف ونهوا عن المنكر وأعان بعضهم بعضا على الخير تحقق لهم دفع العقوبات، وتحقق لهم إفاضة المسرات وفيوض الخيرات ورغد الأرزاق، وإذا فرطوا كانوا كبني إسرائيل فإنه يُخشى عليهم اللعنة لقوله تعالى ?لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ(78)كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ?[المائدة:78-79]، نسأل الله جل وعلا السلامة والعافية.
نقتصر على بعض الثمرات، نسيت أنه إذا قام الناس بالدعوة إلى الله جل وعلا فإنه يرتفع الإثم عن الناس إذا أعان بعضهم بعضا على ذلك؛ لأنه كما ذكرت الدعوة إلى الله جل وعلا فضل كفاية، ونشر دين الله جل وعلا فرض كفاية، فإذا أعان الناس بعضهم بعضا بما يستطيعون، هنا رفع الإثم، تاجر في تجارته قد لا يستطيع أن يكون داعية لكن يمكن أن يُسهم يسهم بمادة يسهم، برأي يسهم بشراء شيء، المعلم يمكن يسهم في شيء، طالب العلم يسهم في حلقة في علم يؤلف كتاب يعني يكون هذا في الناس، فحينئذ نقوم بأداء هذا الواجب.

(17/24)

أما أثر الدعوة إلى الله جل وعلا على الدولة: فإن الدعوة إلى الله جل وعلا سبب لتحبيب قلوب الناس بعضهم لبعض سبب لتحبيب قلوب الراعي إلى الرعية والرعية إلى الراعي، هذا من الآثار الواضحة البينة؛ لأنهم يلتقون يلتقي الجميع تلتقي الدولة ويلتقي الناس لهدف واحد وهو نشر الخير وتقليل الشر، فإذا مضى هذا وتعاون الناس عليه فإنه تعظم المحبة، وإذا عظمت المحبة قوي الترابط بمعنى تقوى الدولة؛ لأن الدولة تمثل الحكومة والناس، بمجموعهم يطلق عليهم الدولة.
من ثمراتها أيضا أنه يتحقق الأمن؛ الأمن الذي هو أعلى مطالب الدول من أعظم المطالب تحقيق الأمن؛ الأمن النفسي والأمن الاجتماعي والأمن الذي يتعلق بالجريمة وأهم من ذلك كله الأمن العقدي والديني، فإذا كان هناك تواصي بالدعوة حض عليها ونشر لها فإنه يتحقق الأمن والله جل وعلا قال في ذلك ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام:82]، وقال جل وعلا في الآية الأخرى ?وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لاَ يُشْرِكُونَ بِي شَيْئًا?[النور:55]، وقال نبينا صَلَّى الله عليه وسلم «والله ليتمن الله هذا الأمر -أي أمر؟ أمر الدين- حتى تسير الضعينة من الشام إلى مكة أو قال من صنعاء إلى مكة لا تخشى إلا الله». الضعينة المرأة، الرجال في القوافل يأخذهم المعتدون وقطاع الطريق، كيف امرأة واحدة تسير آمنة لا تخشى إلا الله جل وعلا؟ سببه الأمن، والأمن سببه نشر الدين وتقديس الشريعة والحكم بما أنزل الله جل وعلا في كتابه وفي سنة رسوله صَلَّى الله عليه وسلم، ونشر الخير والأمر بالمعروف والنهي عن المنكر، هذه جميعا صمام الأمان لحصول ذلك.
ولهذا ترون ولله الحمد أن هذه البلاد تحظى بكثير من فتح أبواب الخير وأبواب الدعوة إلى الله جل وعلا فلا تجد في أكثر البلاد مثل هذه المحاضرات الكثيرة مثل قيام مكاتب في الأحياء، ومثل هذا النشر الكثير للكتب الدعوية، والدعوة في داخلها وفي خارجها لا تجدها في أكثر غير هذه البلاد، فهو مما من الله جل علا به على هذه البلاد على هذه الدولة.

(17/25)

نسأل الله جل وعلا أن يثبتنا جميعا على ذلك، وأن يجزي ولاة أمورنا خيرا وأن يجعلنا وإياهم من المتعاونين على البر والتقوى، وأن يحقق لنا جميعا ما نصبو إليه من انتشار الخير وزيادته، ومن قلة الشر واضمحلاله إنه سبحانه جواد كريم، كما أسأله سبحانه أن يمن علي وعليكم بالثبات على الدعوة إلى الله جل جلاله، ومن نشر الخير وتعليم العلم، وبذل ذلك في كل وقت بحسب الاستطاعة، ونستغفر الله الجليل ونسأله بأسمائه الحسنى أن يغفر لنا ذنوبنا، وأن يعفو عن تقصيرنا وأن يرحمنا ويسترنا ويستر عيوبنا إنه سبحانه جواد كريم وهو أكرم مسؤول، أعطى ولا يمن بالعطاء، وأكرم ولا يمن بالإكرام، يعطي من غير سؤال، وينيل جل وعلا من غير تعرض سبحانه وتعالى تبارك وتقدس.
سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك، وآخر دعوانا أن الحمد لله رب العالمين.
(((((
أعدّ هذه المادة: سالم الجزائري

(17/26)


الفرق بين العُقد والمُلح - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الفرق بين العُقد والمُلح
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلاّ الله وحده لا شريك له، الملك الحق المبين، وأشهد أنّ محمدا عبد الله ورسوله وصفيه وخليله صلّى الله عليه وعلى آله وصحبه وسلّم تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل الله جلّ وعلا أنْ يجعلني وإياك ممّن إذا أعطى شكر وإذا ابتلي صبر وإذا أذنب استغفر فإنّ هذه كما قال إمام الدعوة عنوان السعادة، وأسأله جلّ وعلا لي ولك الثبات على الحق والهدى وأنْ لا يزيغ قلوبنا بعد إذْ هدانا وأنْ يلهمنا ويوفقنا إلى الحق ويمنّ علينا باتباعه والالتزام به، وأنْ يوفقنا إلى هَدي محمد صلّى الله عليه وسلّم في جميع الأحوال في حالتي الفقر والغنى وفي حالتي الرضا والغضب، وأسأله سبحانه أنْ يصلنا بحبله وأنْ لا يقطع ذلك بذنوبنا.
ثم إنّ هذه الدروس لأجل عدم حضور من كان العادة يحضر في درس كشف الشبهات، نقدم لهذه الدروس بمقدمة في العلم وطلبه كالعادة، لعلها أنْ تكون نافعةً إنْ شاء الله.
من المعلوم أنّ العلم قسمان كما يقول طائفة من أهل العلم منهم الشاطبي في أول الموافقات: العلم قسمان عُقَدٌ ومُلَح.
والعقد: تعقد القلب مع العلم.
والملح: لابد منها للمسير في طلب العلم.
واستمرار المرء بِعُقَد العلم يعني بقوي العلم وأصوله ومنهجيته دون مُلَحِهِ قد يجعل المرء يكسل أو يمل؛ لأنّ النفس حُمظة تحتاج إلى أنْ تُصقل وتُزال بشيء من الملح، ولهذا روى ابن عبد البر وروى غيره أنّ ابن شهاب الزهري الإمام المعروف كان إذا أعطى الدرس في الحديث وانتهى قال: هاتوا من ملحكم، هاتوا من أشعاركم، هاتوا من أخباركم. فيأخذوا: هذا يقص وهذا يقص ويروي هذا ويروي ذاك، فتأنس النفس بما ذُكر ويكون لها نشاطًا فيما تستقبل.
العلم عُقَدُه هي الأصل هي الغاية ومُلَحُهُ وسيلة لهذه الغاية وسيلة لتقوية الذهن ولتوسيع المعارف؛ فعقد العلم أيضًا قسمان: علوم أصلية وعلوم صناعية.
أما العلوم الأصلية: فهي التفسير والحديث والفقه والتوحيد -العقيدة- ونحو ذلك.
والعلوم الصناعية: هي علوم الآلة، سميت صناعية لأنها كانت اصطلاحية؛ جاءت بعد الأصول مثل مصطلح الحديث وأصول الفقه وأصول التفسير والنحو وعلوم العربية بعامة وأشباه ذلك.

(18/1)

هذه عُقَدُ العلم يعني أنّ هذه العلوم الأصلية والصناعية لابد منها لطالب العلم لاستكمال تفقهه في العلم.
وهناك علوم أُخر يحتاجها لتكميل بناء العلم وهي التي سماها طائفة بملح العلم من مثل قراءة التاريخ والأخبار والأدب والأشعار وتراجم أهل العلم والمناظرات وما أشبه ذلك، فهذه مُلح، الإطلاع عليها مفيد لكن من جهلها فلا يضره الجهل بها في العلم، لهذا تجد من العلماء الكبار من قد لا يعرف بعض التراجم المفصلة أو تواريخ الوفيات لأهل العلم أو نحو ذلك، ولا يَضُرُّه هذا؛ لأن هذا ليس من العلم الأصلي الذي به يكون المرء طالب علم أو عالمًا ولكن هذا من الملح.
الفرق بين العقد والملح أنّ العقد لابد لها من رجال يُعَلّمون كيف تُفتح أو كيف تحل هذه العقد؛ لأنها عقدة تحتاج إلى حل، والعقدة مجتمع الشيء لتقويته وتحتاج إلى فكها حتى تعرف مسار الشيء إلى من يساعدك في هذا، والمساعد هم الرجال؛ هم أهل العلم، وهذا عن طريقين:
طريق المشافهة يعني الدروس.
أو عن طريق قراءة الكتب، وفتح المغلق منها عن طريق العلماء، ولهذا قال من قال من السلف: كان العلم في صدور الرجال -يعني قبل أنْ يدون الحديث، قبل أن يدون التفسير، قبل أنْ يدون الفقه، كان العلم في صدور الرجال- ثم صار في بطون الكتب، وبقيت مفاتيحه بأيدي الرجال.
العلم انتقل من الصدور إلى الكتب، هذا صحيح ولكن المفاتيح بقيت بأيدي الرجال يعني بأيدي أهل العلم، الكتب قوة قريبة لك تراجع، تفتح، تنظر، تبحث، لكن مفتاح فهم كلام أهل العلم لابد أنْ يكون معك عن طريق أهل العلم؛ لأنّ كلام أهل العلم له اصطلاحه، له أصوله، إلى آخره، فلابدّ من أخذه عن مُعَلّم.
إذن. فصارت العقد هذه أصول العلم التي ذكرنا بنوعيها لابد فيها من مُعلم، وإنْ كان المرء أخذ عن طريق الكتب فلابد أنْ يأخذها عن طريق معلم أو يسأل فيما يُشكل منها، ولكن لابدّ من معلم يفتح لك وتستفيد منه في ذلك، مثل ما ذكرت لك المقولة: كان العلم في صدور الرجال ثم انتقل إلى بطون الكتب وبقيت مفاتيحه بأيدي الرجال.
أمّا العلوم الأُخر أو المُلح؛ ملح العلم فهذه لا تحتاج فيها إلى عالم، تقرؤها ما شئت؛ لأنها علوم غير مقصودة لذاتها إلاّ فيما إذا كان المرء يريد التخصص، يريد أنْ يكون متخصصا في الأدب، في الشعر، في الأخبار، في التاريخ، فهنا يحتاج إلى أنْ يكون أَخَذَه عن معلم؛ لأنّه يصبح في حقه من العلم المقصود لذاته لا المقصود قصد الوسائل.

(18/2)

تكامل شخصية طالب العلم في العلم لابد أنْ يكون فيها هذا وهذا، ولكن أيهما يغلب الآخر؟
هل يغلب عليه اهتمامه بالمُلح؛ بالتراجم بالأخبار بالقصص بالحكايات، بنتف العلم، بالكتيبات التي تنشر بالفتاوى إلى آخره؟
أم أنّه يهتم بالعُقَد بأصول العلوم بالعلوم الأصلية والعلوم المساعدة (الصناعية)، ويكون ذاك مكملاً؟
يظهر مما ذكرنا أنّ الصواب في هذا أنّ الوسائل هذه -يعني الملح- لابد أنْ تؤخذ بِقَدَرِها؛ تؤخذ بقَدْرِها وبقدَرها الملائم لما يكون معه تنشيط النفس في العلم، فإنْ كان طالب العلم يعيش بالعلم القوي –العقد- بلا ملح نفسه ستضعفُ بعد فترة ولا يستأنس بالعلم؛ لأن المُلح هذه كالملح في الطعام، تجعل المرء يُقبل على الشيء ويزيد منه؛ لأنّ فيه أنسا وفيها ومعها انشراح النفس فيما يقرأ لأنها توافق الرغبة مثل قراءة التواريخ والتراجم والأشعار والأخبار وما شاكل ذلك.
الذي يحصل ونراه في طائفة من الإخوان الشباب أنّهم يُغَلِّبون المُلح على العلم التأصيلي، ولهذا تجد أن بعضهم عنده معلومات واسعة مختلفة لكن ليست مؤصلة، فهذه تكون بسبب غلبة الملح عليه، يعرف تراجم العلماء وأخبارهم وهذا كذا وهذا كذا وحصل منه كذا وفلان وفلان تناظرا وصار بينهما نُفرة، وهذا حكم، في أخبار طويلة وأشعار وقصص وحكايات، لكن أين هو من العلم في نفسه؟ إذا كان قد أصّل نفسه في العلم وصارت هذه مساعدة له فيكون قد سار سيرًا صحيحا، ولكن إذا غلبت عليه الملح وترك العقد ترك الأصول ترك العلم، فهذا يكون مهزولاً ويكون عنده الملح مقصودة لذاتها، هذا خلاف سنة أهل العلم، سنة أهل العلم أنْ يكون هذا القسم تنشيطيا، أن يكون هذا القسم ترويحيا يُنَشِّط المرء بدل أنْ يقضي وقته الذي يرتاح فيه في كيت وكيت، يُقضِّيه مع العلم لكن بشيء تنشط معه النفس وتأنس فيه الروح.

(18/3)

كذلك السعي في أخذ العلم وحفظ المتون والقراءة الجادة بدون مُلح هذه تسبب شيئًا من الهز والاهتزاز في نفسية طالب العلم؛ لأنّه لابد أنْ يكون عنده هذا وهذا، وإذا أخذ نفسه بالقوة دون الملح فإنه يكسل بعد فترة، هذا مجرَّب، وكل طالب للعلم لنفسه مع العلم إقبال وتوسط وإدبار وهذا لابد منه، فإقبالها أنْ يكون نشيطا يجتهد في الحفظ يجتهد في المراجعة يجتهد في البحث بقوة وإقبال ثم يرى من نفسه أنه في فترة أخرى يريد يتنزه، يتنزه بمعنى يخرج يريد أنّه يتصل ما يريد يطلب العلم ما يريد يقرأ إلى آخره، هذا بسبب عدم توازنه في ما سار فيه، والذي ينبغي لمن أراد العلم وأراد طلبه أنْ يكون متوازنا فيه وأنْ يرعى حقوق النفس والنفس لها حقوق، وإنّ لنفسك عليك حقا وإنّ لأهلك عليك حقا وإنّ لربك عليك حقّا فأعطي كلّ ذي حقٍ حقه.
المهم لطالب العلم أنْ لا ينقطع عن العلم ومن أسباب عدم الانقطاع أنْ يكون متوازنا فيما يطلب، يعني يكون عنده عناية بالملح التي تُنشِّط نفسه يأنس بأخبار وحكايات وطُرَف وهذه تطربه وهذه يستغرب منها وهذا موقف وهذه تقوِّيه أيضا في الكلام وفي سعة الإدراك والاطلاع على ما عند الناس وعند أهل العلم.
لذلك مثلا تجد ابن عبد البر مع مصنفاته العظيمة وهو إمام من الأئمة المشهورين مع مصنفاته العظيمة في شروح الحديث كالتمهيد الذي قال فيه لنفسه:
سمير فؤادي مُذ ثلاثين حِجةً…وصيقل ذهني والمفرِّج عن همي
يقصد التمهيد هو المفرِّج من همه، إذا نظر فيه تفرجت همومه لما يجد فيه من الأنس والانشراح، تجد أنه صنف (التمهيد) وصنف (الاستذكار) وصنف (الكافي) في الفقه المالكي، وصنّف الجامع المعروف، وصنّف من جهة أخرى كتاب (بهجة المجالس) في الأخبار والأشعار... الخ، شبيه (بعيون الأخبار) و(والبيان والتبيين)، و(العقد الفريد) لابن عبد ربه وأشباه هذه الكتب (بهجة المجالس) كتاب يُكمّل هذا، لماذا؟
هل معنى هذا أنّ العالم الكبير يذهب إلى مثل هذا النوع من العلوم لأجل أنّ الوقت عنده لا قيمة له؟
لا، ولكن لأجل توازن نفسه مع العلم ولا يريد أنْ يخرج من العلم إلا إلى العلم، فإما أنْ يخرج منه إلى لهوٍ كما يلهو الناس أو إلى فرجةٍ أو إلى حديثٍ أو إلى ما شاكل ذلك، أو إلى علمٍ فيه أنس نفسه ويحصل معه المقصود ولا يخرج به عن الكتب وعن العلم فتجدُ أنّ طائفة من العلماء اعتنوا بهذا وعندهم عناية بالملح.

(18/4)

فإذن، عقد العلم وأصوله مهمة وهي الأصل وهي التي تقضى معها الأوقات، ولابد لك أيضا من رعاية للملح وحفظ الأخبار والأشعار والأمثال وقصص ذلك وقراءة في شيء من كتب الأدب وقراءة في كتب التأريخ والتراجم إلى آخره، فهذه تقوي منك الملكة في العلم ويكون معك أيضا نشاط في العلم بسبب ما ذكر.
فإذن نخلص من هذا إلى ضرورة التوازن، والتوازن ليس معناه التساوي، لا، يُغَلَّب؛ يعطي كل ذي حقٍّ حقه، فتعطي أصول العلم حقها تعطي وسائل العلم حقها وتعطي الملح أيضا حقها، وهذا أنت تحكم به على نفسك.
إذن طالب العلم يكون له في العلم إقبال وتوسط وإدبار، وهذا كما قال عليه الصلاة والسلام «إنّ لكل شيء شِرَّة وإنّ لكلّ شرّة فَتْرَة، فمن كانت فَترته إلى سنتي فقد أفلح وأنجح ومن كانت فترته إلى بدعة فقد خاب وخسر»، يعني أنّه ما من شيء إلا له قوة إقبال شرة وقوةً وعنفوان وشدة، وله فترة ضعف بعد ذلك، فمن كان ضعفه بعد ذلك إلى سنة يعني اقتصاد في المرء وسنة ومتابعة فهذا أفلح وأنجح، يعني ما كانت فترة إلى غير الهدى إلى معصية، ومن كانت فترته إلى معصية فهذا خاب وخسر، وهذا يجعل طالب العلم ينتبه لنفسيته لا يخسر نفسه لأجل أنه ما أعطاها حقها، وهذا وجدناه من بعض الإخوان وطلبة العلم فإنّهم طلبوا العلم قليلا ثم بعد ذلك كَسُلوا، السبب عدم التوازن، الرغبة كانت في الأول قوية لكن أتعب نفسه أتعب نفسه بغير توازن وظن أنه يمكن أنْ يأتيه كلّ شيء جملة مع قوة نفسه، لا، النفس تحتاج إلى تدرج، ?وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ?[آل عمران:79]، الرباني: هو الذي يعلم الناس صغار العلم قبل كباره. وهذا يحتاج إلى تدرج حتى المرء مع نفسه يحتاج إلى أنْ لا يأتيها جميعا ففي طلب العلم لا تأتي العلم مع كراهيته أو مع التوسط في قبوله، إذا كان لك إقبال فيه فكما قال الشاعر:
إذا هبَّتْ رياحُك فاغتنمها…فإنّ لكلّ عاصفة سكونُ
إذا وجدت في نفسك نشاطا في العلم أقبل واحفظ، وأكثر من الاطلاع والبحث ثم إذا خفّت نفسك مع العلم فدعك في أمور لا تخرجك عن العلم ولكن تظل معه.
هذه الجملة أيضا لها تفصيلات من جهة أنواع ما يسلكه المرء من المُلح وما ينبغي وما لا ينبغي وطلب العلم الجاد وأنه هو الأصل وهو الذي ينبغي للمرء أنْ يحمل نفسه عليه وأنْ يَجدَّ فيه وأنْ يتخلص من الشواغل التي تصرفه عنه.

(18/5)

المسألة الثانية في طلب العلم: الاهتمام بالبحث
وطالب العلم من أسباب حبِّه للعلم وإقباله عليه أنْ يكون متلقيا تارة وباحثا تارة أخرى، إذا عاش دائما على التلقي دون أنْ يبحث، دون أنْ يطالع، يفتش، يحرر المسائل، يحقق في حديث، في مسألة فقهية، في تفسير آية، يذهب ينظر الصحيح، إذا لم يكن مدقّقا أو باحثا فإنّ نفسه ربما أسِنَت وربما ضعفت، البحث من أسباب قوة النفس والرغبة في العلم.
ولهذا نقول لابد لكل طالب علم أنْ يكون معه هذا وهذا، يكون معه الإقبال الحفظ وحضور الدروس والمطالعة، ومعه أيضا قسم آخر، البحث، والبحث ليس معناه أنه إذا بحث شيئا نشره، بحث شيئا من العلم يعني لأجل أنْ يطبعه ويظهر اسمه على ديباجة الكتب، ليس هذا المقصود، بحثه ليقوي نفسه وما من أحدٍ من أهل العلم إلاّ وله بحوث في فترة طلب العلم والشباب لابد له فيها نظر.
وقد نبه على هذا النووي رحمه الله في أوائل كتابه (المجموع شرح المهذب)، فإنّ في أوائله جملة جيدة من آداب العلم وحملة العلم وما ينبغي في ذلك.
البحث هذا الذي تكلم عنه ليس معناه تخطئة الناس أو تخطئة أهل العلم؛ لأن الباحث ولو جمع لك كلاما طويلاً من الكتب فإنه يظل باحثا، ونظر العالم المحقق يختلف؛ لأنّ هذا يكون إيراده بحسب ما اطلع، لكن الذي لم يطلع عليه كيف يعرفه، القواعد العامة كيف يعرفها؟ الأصول التي تحكم مثل هذه المسائل؟ فتجد أنّ منهم من يبحث بحوثا وربما بعض تلك البحوث طُبع ولكنه خرج بصورة لا يرضى عنها المحققون من أهل العلم لمَ؟ لأنه اقتصر فيه على الجمع جمع كلام أهل العلم في المسائل، وليس العلم بالنقل فقط، ولكنه نقل واستنباط وفهم وتحليل، فهذا مع هذا، كما قال عليه الصلاة والسلام: «رب ناقل فقه غير فقيه، ورب ناقل فقه إلى من هو أفقه منه»(1)، فالناقل قد يكون غير فقيه أصلا، وقد يكون عنده شيء من الفقه ولكن ثم من هو أفقه منه لا يوافقه على ما فقِهَ من هذا العلم.
فإذن إذا بحثت وصار عندك رغبة في البحث والتحرير وتدقيق المسائل في التفسير أو في التوحيد أو في الحديث أو في الفقه، فلا تظننّ أنّ هذا هو نهاية المطاف، وأنّ ما وصلت إليه في بحثك هو الراجح وهذه هي المشكلة عند كثير من أساتذة الجامعات أنهم إذا حرروا المسألة ببحثهم فيها ظنوا أنّ هذا هو النهاية فرجحوا والراجح في نفس الأمر أو الصحيح عند المحققين من أهل العلم خلافه.
__________
(1) انتهى الوجه الأول من الشريط.

(18/6)

فلهذا تجد أنّ في أقوال بعضهم شيئا من الغرابة، بل تجد في أقوال بعضهم شيئا من الغرابة لخروجهم عن أقوال المحققين من أهل العلم، لأنه بحث والكتب موجود فيها كلّ شيء، لو أردت أنْ تجمع ما شئت من الأقوال في أي قول ذُهب إليه لوجدت أنّ البحث يمكن معه أنْ تجمع ما شئت.
وهناك قصة طريفة وإنْ كانت غريبة لكن تدلك على ما في طيّ هذا الكلام، كان هناك أحد الباحثين في رسالة للدكتوارة وأورد مذهب المعتزلة في مسألة خلق القرآن وسفّهه ونقل نقولا يسيرة في الموضوع، فالمناقش له وكان أشعريا المناقش للرسالة –هذه في الأزهر- قال له: إنك أوردت هذين النقلين أو الثلاثة عن شيخ الإسلام وغيره في ردّ هذا القول لكن ما تقول في حجج القوم هم احتجوا بكذا، وأورد الدليل الأول واحتجوا بكذا وأورد الدليل الثاني، واحتجوا بكذا ثالث رابع خامس عشرة عشرين إلى نحو الثلاثين من الأدلة التي يستدل بها أهل الاعتزال على خلق القرآن. قال: فما ترد عليها؟ الطالب ما عنده ملكة في هذا الأمر فسكت، فكان هناك حضور وأساتذة والطالب طبعا يمثل أنه من أصحاب العقيدة السلفية جاء من هذه البلاد فأحرجَ، قال: رُدَّ على هذا كيف تقول أنّ خلق القرآن قول ضعيف وأنّ هذا قول كذا رُدّ على هذه الأدلة فلما لم يحرِّ جوابا، قال له المناقش: إذن إذا لم تستطع الإجابة عن هذه الإيرادات وهذه الاستدلالات فاسمع جواب أئمة الأشاعرة عليها، فأجابوا عن الأول بكذا -ردٌّ في محله-، والثاني كذا والثالث كذا، إلى آخره.
نعلم أنّ الأشاعرة نفع الله جلّ وعلا بهم في ردّ حجج أهل الاعتزال فكانوا من أعظم الرماح في عنق المعتزلة فنّدوا شبههم وفنّدوا استدلالاتهم واحدة تلو واحدة.
المقصود من هذا أنّ هذا المناقش أورد هذه الأدلة جميعًا، كلها موجودة فأنت ممكن تورد ما شئت من الأقوال موجودة في الكتب، لكن الكلام في فقهها وكيف تصوّب الصواب وترد الخطأ.
فإذن من ليس عنده ملكة قوية في العلم فالبحث عنده لا يؤهله أنْ ينشر بحثه ولا أنْ يجيزه عند نفسه، ولو كان مكث فيه كذا وكذا وجمع من النقول في المسألة إلى آخره؛ لأنّه ثمَّ أشياء تفوته مثل هذا الطالب أورد عليه طيب هذه نقول كثيرة رُدْ عليها، ما استطاع أنْ يرد؛ فهكذا الذي يقرأ في الكتب قد يجد أقوالا هي ضد المذهب الصحيح أو ضد القول الصحيح ما يستطيع أنْ يحللها ولا أن يرد عليها لضعفه.

(18/7)

فإذن البحث وسيلة لتقوية ملكة طالب العلم في العلم، وليس البحث غاية في أنْ ينشر طالب العلم بحثه وأنْ يطبعه للناس وأنْ يُنشر، إلاّ إذا أجازه عدد من أهل العلم ولا غرابة فالإمام مسلم صاحب الصحيح؛ مسلم بن الحجاج النيسابوري القشيري من أنفسهم رحمه الله لما صنّف كتابه الصحيح، عرضه على مشايخ بلده فوافقوه واعترضوا عليه في بعض الأحاديث وما مكّنه العُمُر أنْ يتم كتابه على نحو ما أراد بل وافته المنية كما هو معلوم قبل أنْ يحرر الكتاب كما يريد -هو محرر في نفسه- لكن كما يريد.
ولهذا وقع بالإجازة في مواضع بدون قراءة وهو الكتاب الوحيد من كتب أهل الحديث الذي فيه مواضع لم ينقلها أحد من أهل العلم ألبتة بالسماع عن مصنفه، قِطع رواها الراوي عن مسلم وهو ابن سفيان المعروف رواها بالإجازة قِطع كبيرة منه؛ ثلاث قطع متفرقة إنما رواها بالإجازة بلا سماع ما قرأها على مسلم ولا هو أيضا عرضها عليه وإنما أجازها له لأنه ما اكتمل.
المقصود من هذا أنّ الإمام مسلم عرضه على مشايخ عصره فأقروا له وسلموا، فنشر فلابد من العرض والعرض ليس معناه أنْ تعرض للبركة أو أنْ تعرض لتأخذ القبول، لا، تعرض فإذا قيل لك: لا يصلح، فقل: هذا ما أردتُ. إذا قيل لك: هذا وهذا وهذا غيّره وألغه، فتقول: هذا ما أردتُ. يعني أن تستفيد وهذا الذي ينبغي في مسألة البحوث، لكن الأصل أنّ طالب العلم يبحث لا للنشر يبحث لنفسه.
فنفسية البحث هذه مهمة؛ لأنّها تقوي طالب العلم ولابد أنْ يكون عندك دفتر تحقق فيه مسألة في التفسير، تجمع أقوال المفسرين والصحيح فيها تشوف كلام السلف وما يدور حول ذلك، مسألة فقهية، فتوى، سمعت فتوى غريبة من أهل العلم تريد أنْ تنظر إلى اختلاف أهل العلم فيها، فتبحث في ذلك حتى يستقيم العود في طلب العلم.
المسألة الثالثة والأخيرة نختم بها هذه الكلمات:
أنّ طلب العلم يحتاج إلى نفسية خاصة

(18/8)

أنّ طلب العلم يحتاج إلى نفسية خاصة؛ يعني أنْ يكون طالب العلم دائما يتجدد مع نفسه في حبه للعلم وهذا لا يكون إلاّ بشيء وهو كثرة الاتصال بأهل العلم وسماع كلامهم والحرص على لقائهم وعدم تهجين أقوالهم؛ لأنّ الذي يعترض على أهل العلم يُحرم وهذا كثير وشاهدنا منه أشياء، فطالب العلم ينبغي له لاستكمال جوانب نفسه أنْ يكون كثير الاتصال بأهل العلم؛ لأنّ رؤية طالب العلم ونظره في الأشياء وتحليله للعلوم وتعامله مع العلم وتعامله مع الكتب وتعامله مع أهل العلم وأقوال أهل العلم ويعرضُ عليه مسائل ويسمع أراءه ويرى تصرفاته، هذه تفيد طالب العلم في كثرة إدمانه عليه وإقباله عليه، وفي ملازمة الصلة بأهل العلم.
البعيد عن أهل العلم إذا انقطع، إذا انقطع عن نفسه، لكن الذي له صلة بأهل العلم إذا انقطع سألوا عنه وين راح؟! وش تغير في الأمر؟! ولماذا تركتَ؟! والذي حصل؟ فتكون صلته بهم مدعاة للمواصلة في طلب العلم، لكن لا يكون في اتصاله بهم ينظر نظر المعترض؛ لأنه إذا كان ينظر نظر المعترض معناه أنه لن يستفيد منهم ولن يَقبل، بل لابد أنْ ينظر ويصحب على الاستفادة لا المجادلة وكن حريصًا عن أنْ تسمع في مجالس أهل العلم أكثر بل أكثر وأكثر من أنْ تتكلم، تسمع وتسمع وتُجمّع، تجمع في ذهنك تجمع أخبار وتجمع الفتاوى وتجمع الأراء وتجمع التحليلات والأقوال وما شابه ذلك حتى يكون لك بذلك إنْ شاء الله فرصة لأخذ العلم كما ينبغي.
نكتفي بهذا القدر ونجيب على بعض الأسئلة في هذا.
الأسئلة:
س1/ يقول بعض العلماء: لا تأخذ القرآن من مُصحفي ولا العلم من صَحَفي. فما هو ضابط العلم هذا؟ وهل القراءة في كتب الفقه والتفسير والتوحيد الميسرة من ذلك (حاشية كتاب التوحيد) و(القول المفيد)، و(الشرح الممتع) و(تفسير ابن سعدي)، (وابن كثير) و(زاد المعاد)، ونحوها من الكتب الميسرة وما هي التي لا بد لها من شيخ ومعلم؟

(18/9)

لا تأخذ القرآن من مُصحَفي يعني ممن حفظ القرآن وقرأه من المصحف؛ ما قرأه على شيخ، لا تأخذ منه القرآن لأنّه يكون ولابد يفوته بعض الأشياء؛ إما في الضبط أو في آداب التلاوة أو في التجويد أو في الوقف أو نحو ذلك مما يتميز به القارئ من غيره، سابقا قبل أنْ يكون هناك شكل للمصحف يعني شكل تام بالحركات في وقت مقولة هذه الكلمة كانت المصاحف بلا شكل بنَقْطٍ ولكن لم تكن مشكولة فكان يحصل فيها خلل وتصحيف حتى نسب لبعض الكبار من المشهورين تصحيفات في ذلك، مثل ما يروى عن ابن أبي شيبة عثمان ومثل ما يروى عن غيره من تصحيفات في التلاوة، بل قد ذكرَ لي بعض الثقات أنّ أحد الأساتذة في الجامعة من الجامعات غير الشرعية كان يدرس مادة ثقافة أو شيء من هذا فأتى وهو يقرأ بسرعة، يملي عليهم أو عنده أوراقه التي يطالع منها، قال: وقال تعالى:وإذ نتفنا الحبل فوقهم. نقل لي الثقة هذا وكان حاضرا، يقول: فقلنا له: يا شيخ الآية في سورة الآعراف ?وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ?[الأعراف:171]، ما استسلم هو للحق، قال: لا، لا، فيها قراءات: (وإذ نتفنا الحبل فوقهم) فيها قراءات!! هذا من الاستهانة بالعلم... طيب تعلم هذا أو تخلصا؟ إنْ كان تخلصا هذا والعياذ بالله تتخلص أنت من التبعة، وتنسب شيء لـ... يعني عدم احترام للعلم... الخ.
المقصود هذا من جهة الصَحَفي من جهة أنه يقرأ وهو ما يعرف.
مرة أيضا واحد في مكتبة أنا سمعته، لا؛ بل سمعه غيري وهو الذي حدثني بها، يقول يسأل وهو جاء من غير هذه البلاد وهو ما يعرف القرآن وعنده ولد عليه سورة الظاهر يحفظها قال السورة... السورة... هو عنده منهجه يبدأ من سورة الهَمْزة... الخ، وهي سورة الهُمَزَة... يبدأ من سورة الهَمْزَة... الخ!!

(18/10)

فمثل هذا هو الذي قيل في هذه الكلمة لا تأخذ القرآن من مُصحفي لأنه يدرس بالباطل وبالغلط، ولا العلم من صَحَفي، وهي أصح من صُحُفي لأنّ النسبة للجمع لابد من إعادتها للمفرد، القاعدة في النسبة في النحو عند البصريين أنّ النسبة تكون للمفرد، مثلا ستنسب للدول لا تقول دُوَلي وإنما تنسب إليه بالمفرد دَوْلَة، ترجع الجمع إلى مفرده ثم تنسب إليه فتكون النسبة دَوْلي، ستنسب للصُّحف لابد أنْ ترجعها إلى مفردها صَحيفة فتنسب إليها صَحَفي.في المدينة مَدني، وهذه هي القاعدة إلاّ في ما شذّ لأجل وقوع الالتباس، مثل النسبة للمدائن -المدائن المعروفة- بالمدائني، وأشباه ذلك لأجل أنه لو أرجعت إلى أصلها مدينة ونسب إليها مدني لوقع الالتباس بين المدني نسبة إلى المدائن والمدني الذي هو نسبة إلى المدينة، في بحث معروف في النحو.
المقصود أنّ صحتها صَحَفي بفتحتين وليس صُحُفيا، مثل ما هو شائع في الأخبار وفي بعض الجرائد إلى آخره.
(لا تأخذ العلم من صَحَفي)، يعني ممن قرأ في الكتب دون أشياخ لأنه سيرجح من عند نفسه سيرجح بناءً على ما قرأه، والعلم لا يؤخذ هكذا، العلم منه شيء للترجيح ومنه شيء للبحث، الأقوال كثيرة وتنوع الأقوال وما أورده أهل العلم في شروحهم، هذا طويل لكن منه شيء للإطلاع منه شيء لمعرفة ما قيل في المسألة، للنظر، لعله يكون له شواهد له قوة... الخ.
فمن كان علمه من الصُحُف فإنه لا يكون على الجادة السوية، بل لابد أنْ تجد عنده شواذ وعنده أغلاط يخالف بها أهل العلم.
ولهذا عابوا على ابن حزم مثلا عابوا عليه في مسائل الحج، أشياء وهِم فيها وانتقدها ابن القيم في زاد المعاد وعقد لها فصلا طويلا، أغاليط ابن حزم في الحج لأنه ما حجّ أصلا، ولا تلقى كتاب الحج عن أحد من أهل العلم.
وكذلك ابن القطان الفاسي العالم المشهور صاحب كتاب ”بيان الوهم والإيهام“ انتقده الذهبي وغيره بأنه لم يأخذ علم الرجال ولا علم الحديث عن المشايخ عن العلماء، لهذا وقع في أوهام وفي أشياء تفرد بها كثيرة.
ولهذا سلسلة العلم إذا اتصلت يكون الاجتهاد واقع في أصوله ما يكون بعيد، والذين خرجوا بأقوال شاذة في الأمة، أو أقوال غريبة خالفوا بها قول المحققين من أهل العلم أو الجمهور، لابد أنْ يكون فيهم هذا المَنْزَع أنهم فاتهم الأخذ عن الأشياخ في ذلك، وهناك أمثلة في التاريخ كثيرة.

(18/11)

المرء يحرص على أنْ يستفيد من أهل العلم لأجل أنْ يكون طلبه للعلم على أصوله، أما من أخذ من الصحف دون الأشياخ فإنّ هذا يكون عنده نقص.
إذا حصل أنه أخذ عن الأشياخ في أصول العلوم ثم توسع بالقراءة في الكتب فلا عيب، هذا سنة كثير من أهل العلم بل الأكثر من أهل العلم أنهم لا يظَلون أعمارهم يقرؤون على المشايخ، بل جملة من عمره يقرأ فإذا حصّل الأصول وشهد له بذلك واستشار شيخه ممكن أنه بعد ذلك يترك القراءة للمشايخ ويأخذ يقرأ لوجود الأصول عنده الأصول في التوحيد والأصول في التفسير الأصول في الحديث وفي الفقه... الخ؛ يعني الأشياء التي يربط بها العلم.
وكما ذكرتُ لك في أول الكلام: كان العلم في صدور الرجال ثم انتقل إلى بطون الكتب، ولكن بقيت مفاتيحه بأيدي الرجال.
س2/ لو تكلمت أحسن الله إليك عن المراجعة والمذاكرة بين طلبة العلم؟
هذا مهمة لا شك أنْ يكون لطالب العلم صديق في مثل همته يكون بينه وبينه مراجعة في العلم يحفظ ويُسمِّع عليه ويتراجعان، وإذا ضبط مسألة أو شرح حديث تناقشا فيه أو ضبطا باب فقه تناقشا فيه، هذا يورد إشكال وهذا يورد وهذا يشرح شيء منه وهذا يشرح شيء منه، كما كان العلماء السالفون يتذاكرون العلم المحفوظ والمفهوم.
ولما قدم أبو زرعة عبيد الله بن عبد الكريم الرازي المعروف الإمام قرين أبي حاتم محمد بن إدريس الرازي، لما قدم بغداد في مدة مُكْثه في بغداد لم يصلِّ الإمام أحمد نافلة كان يقتصر على الفرائض فقيل له في ذلك، فقال: استعضنا عن النوافل بمذاكرة أبي زرعة. فمذاكرة العلم تقوي العلم وتثبته، ويكون معها قوة في الإدراك والفهم والحفظ، إلى آخر ذلك.
لكن بشرط أنْ يكون الذي تذاكر معه في نفس مستواك كي يفهم مثل ما تفهم وتشترك أنت وإياه في حفظ ما تحفظون متدرجًا، كذلك في الحضور على العلماء.
أسأل الله جلّ وعلا لي ولكم التوفيق والسداد؛ وصلّ اللهم وسلّم على نبينا محمد.
(((((
فرّغ هذه المادة: www.alsalafia.com
وحاول تنظيمها: سالم الجزائري

(18/12)


الفقهاء ومتطلبات العصر صالح - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الفقهاء
ومتطلبات العصر
للشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
أحمد الله جل وعلا خير حمد وأوفاه، حمدا متتابعا ما تتابع الليل والنهار كلما حمده الحامدون وغفل عن حمده الغافلون، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فأسأل الله جل جلاله أن يجعلني وإياكم ممن بارك في أقوالهم وأعمالهم، وممن بارك في أعمارهم، وأن يجعلنا مباركين معلمين الناس الخير حاضّين لهم عليه وأن يجعلنا ممن علم فعمل وعلم، إنه سبحانه جواد كريم.
موضوع هذه المحاضرة جاء بإلحاح الزمن عليَّ، ومعلوم أن المحاضرات تناسب المقام والمقال، وهذه الكلية صُلْبُ موادها وصلب تخصصها الفقه، وغيره فرع أو فروع عنه إذا صحَّ صح الباقي، وإذا ضعُف ضعف الباقي ومن يرد الله به خيرا يفقهه في الدين.
والذي حدا لهذا العنوان هو ما نراه اليوم من أن المتفقهة وطلاب العلم الذين يعنون بالفقه سواء أكان من جهة درسهم للخلاف في الفقه، أو كان من جهة درسهم للخلاف في الأدلة والأحاديث من أي مدرسة شئت، هؤلاء لابد أن ينظروا إلى زمانهم وإلى هذا العصر نظرة تناسب مقام الجهاد الذي هو واجب على الجميع، بحسب الاستطاعة.
ولاشك أن طلب العلم الشرعي وبذل النفس في ذلك، وأن يكون طالب العلم قويا في ملكته، قويا في محفوظاته، قويا في فهمه لحدود ما أنزل الله جل وعلا على رسوله صَلَّى الله عليه وسلم، لاشك أن ذلك سلم الوصول للنتائج، فلا نتيجة لفقيه في هذا العصر إذا كان في بدايته مهزوز العلم أو ضعيف التكوين أو كان قليل البضاعة والتأصيل، وإذا كانت العلوم الشرعية الأصلية أو المساندة إذا كانت لها فنون وفروع فالفقه كذلك، لهذا ذكر العلماء أن الفقه:
منه فقه أحكام.
ومنه فقه المقاصد.
ومنه فقه القواعد الشرعية.
ومنه الجمع والفرق بين المسائل.
ومنه أصول الفقه التي هي الطرق الموصلة إلى الاستنباط الصحيح.
وغير ذلك أيضا.

(19/1)

لهذا نقول في المقدمة وتوطئة للحديث: إنّ الواجب على كل من آنس من نفسه رشدا وخيرا وقوة بما أنعم الله عليه، إن الواجب عليه أن يحصِّل هذا العلم؛ لأنه واجب كفائي، والناس اليوم أشد ما يكونون حاجة إلى من يعلم الشريعة ?ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلاَ تَتَّبِعْ أَهْوَاءَ الذِينَ لاَ يَعْلَمُونَ?[الجاثية:18].
وهذا التفقه ذكر العلماء فيه أنّ طلب العلم لمن قويت ملكته ورُجي نفعه العام أن طلب العلم أفضل من الجهاد في سبيل الله عز وجل جهاد النفل، ولهذا كان مما ينبغي على طالب العلم أن يُحسن النية والقصد في طلبه للعلم.
علم الفقه تدرسونه إما على كتاب على مذهب، أو على مذاهب بحسب المنهج، والفقه قُسِم إلى أقسام -كما هو معروف- إلى العبادات وإلى المعاملات إلى آخره.
واليوم الناس بحاجة إلى من يفقه الأحكام الشرعية من طلبة العلم، ومن الواقع ومن مجالساتي الكثيرة للزملاء ومما أعرفه عن كثيرين أيضا أنهم انشغلوا بالفقه الماضي عن الفقه الحاضر؛ وذلك له سبب، وأعني بالفقه الماضي المسائل المعروفة التي يكثر تداولها من مسائل العبادات ومشهور المعاملات إلى آخر ذلك، وهذه التفقه فيها مطلوب وواجب شرعي كفائي أو عيني بحسب الحال.
ولكن الملاحظ هو فيما يحتاجه الناس اليوم من فقه المعاملات والعقود، وفقه العصر فيما يجد كل يوم، فكل يوم ثَم جديد، وجديد ينسيك كل جديد، لهذا هل من صيغة يمكن أن يصل بها طالب العلم إلى فقه العصر في الأحكام؟ نعم مطلوب أن يكون التعلم للحاجة أن يكون التعلم بحسب حاجة العبد وحاجة الناس.
وأما التوسع في مسائل وهو يحتاج إليها في غيرها ويتركها لا يبحثها ولا يتعلمها ثم يقول لا أدري، وعنده الملكة، فهذا قصور منه إذا كان الجهاد في حقه متعينا في هذا العلم.
المقصود أنّ علم الفقه اليوم يُدرس على الحقيقة في مرحلة من مراحله، وليست هي النهاية؛ ولكن هي البداية، فمن درس كلام العلماء في كتبهم الفقهية -علماء المذاهب-، وتدرَّب على معرفة صورة المسألة إلى آخره، فقد أخذ مرحلة مهمة، وهذه هي التي يدرسها طلاب كليات الشريعة ونحوهم.
ولكن هذه أيضا تحتاج من المعلم والمتعلم إلى أن يجعلها مفيدة له، وذلك أن يكون تصوره للمسائل سابقا للكلام عليها.

(19/2)

ولهذا نقول: إنَّ من المنهج الصحيح في دراسة الفقه أنْ يدرس طالب العلم الفقه الذي هو مدوَّن في الكتب المعروفة في المسائل كلها أو في أكثرها بحسب قوته أن يدرسه على النحو التالي:
أولا: أن يتصور المسألة، فالتصور ينبني عليه فهم المسائل والتفريق ما بين مسألة وأخرى.
والثاني: أن يعلم لغة العلم التي يعبر بها علماء الفقه عن علمهم، فلكل فن لغة، إذا خاطبت أهله بغير لغتهم لم يفهموا، وبالتالي إذا استقيت منهم على غير لغتهم فإنه سيصيبك قصور.
والثالث: حكم المسألة بحسب اجتهاد الإمام أو اجتهاد المذهب أو بحسب ما قرر.
ثم دليلها، ثم وجه الاستدلال من الدليل، والدليل عند الفقهاء أشمل من النص، قد يكون الدليل نصا -يعني من الكتاب ومن السنة-، ولا نعني بالنص النص عند الأصوليين، نص نصا من الكتاب ومن السنة، وقد يكون الدليل إجماعا وقد يكون إلى آخر ثلاثة عشرة دليلا معروفة عند الأصوليين، فيعرف الدليل بحسب كلام العالم أو الإمام بحسب المقرر.
ثم بعد ذلك يعرف وجه الاستدلال باستعمال أصول الفقه حتى يكون اتباعه للدليل عن فهم لوجه الاستدلال منه.
ثم معرفة القول الآخر في المسألة، والقول الآخر المهم هوالقول القوي، أما الأقوال فهي كثيرة بعض المسائل يصل الخلاف فيها إلى اثني عشر قولا، وبعضها إلى تسعة وبعضها إلى سبعة إلى أن تصل إلى قولين في المسألة، والمسائل المجمع عليها قليل.
فيعرف الخلاف القوي في المسألة، ثم دليل القول الآخر، ثم يعرف ترجيحا لمن رجح من أهل العلم.
وأقف عند هذه المسألة الأخيرة بشيء من التفصيل وهو: أننا نسمع كثيرا من يقول عند المتفقهة الراجح كذا، أو يستعملها من يُعنى بدراسات فقه الحديث الراجح كذا، وكلمة الراجح عند العلماء المحققين ليست مطلقة وإنما هي راجح نسبي، فالعالم الذي قال الراجح كذا، لا يعني الرجحان المطلق أنّ هذه المسألة الحكم فيها راجح مطلقا، وإنما يعني راجح بحسب ما ظهر له.
فإذن إذا قيل في كتاب ما: الراجح كذا، فالذي يعنيه من قالها الراجح عندي؛ يعني عند المتكلم، لا يعني أنه الراجح المطلق يستلزم أن يكون متفقا عليه.
فإذن ليس ثَم عند علماء الفقه ولا المتفقهة بعامة، ليس ثم راجح مطلق إلا المسائل التي الخلاف فيها شاذا.

(19/3)

أما أكثر المسائل التي تتعاطاها فالراجح فيها راجح نسبي بحسب الإضافة إلى من رجّح، وهذا يعني أن المرء المتفقه في تلقيه لكتب علماء المذاهب بعامة أو شروح الأحاديث لا يغترّ بقول القائل الراجح كذا ويظن أنه راجح مطلقا؛ بل هو راجح بحسب ترجيح المرجِّح.
وهذا الذي رجّح:
تارة يرجح بحسب مذهبه.
وتارة يرجح بحسب اجتهاده.
وتارة يرجح بحسب أصول الفقه التي درسها، مثلا الحافظ ابن حجر يرجح كثيرا بناء على أصول الفقه عند الشافعية، فإذا أتى المجتهد وأراد أن يقول رجّحه الحافظ، فيقال صحيح لكنه راجح نسبي ويُنظر فيه، قد يوافق عليه وقد لا يوافَق، هكذا غير الحافظ من العلماء من المتقدمين والمتأخرين.
هذه ليس المقصود منها عند طالب علم الفقه الاعتراض على العلماء، وإنما المقصود عند المتفقه أن يكون عنده دربة ليتصور العلم، وكيف تعامل العلماء مع المسائل الخلافية، وكيف رجحوا، وكيف استدلوا، إلى آخر ما هنالك.
هذه مسألة ينبغي أن يعتني بها طالب العلم حيث درس الكتب التي تعنى بالفقه.
المسألة الثانية أنّك إذا رأيت كتب الفقه في المعاملات بخاصة وجدت أن ترتيبها جعل تصور المعاملات والعقود بأنواعها جعله تصورا ليس سهلا، وذلك لأنهم:
أولا لم يقسموا العقود إلى أقسام وكان الأسهل -وهذا سيأتينا نتيجته إن شاء الله- كان الأسهل أن يقسموا العقود إلى أقسام:
عقود لازمة من الطرفين كالبيع ومن تفرع عنه.
عقود جائزة من الطرفين كالوكالة ونحوها.
عقود جائزة من طرف ولازمة من طرف.
وهذا اللزوم في العقد هذا يسهل تصوّر كثير من الأحكام التي في داخل تلك الأبواب، فمبنى المعاملات على فهم العَقد في منشئه وأصله، ولهذا اجتهد بعض المعاصرين في أن يكتبوا ما سموه نظرية العقد وما أسموه بالمدخل إلى الفقه الإسلامي أو نظرية الفقه في المعاملات ونحو ذلك من الكتابات الكثيرة، وهذه خلاصتها أنهم يعيدون صياغة الفقه بعد أن درسوا وعرفوا ما عند العلماء فيما قرروه لا يخترعون أمرا جديدا؛ ولكن درسوا وعرفوا ما قُرِّر في كتب أهل العلم لأنها القاعدة والأساس، ثم بعد ذلك بدؤوا في تخطيط تصور المسائل وبنائها.
مثال ذلك -مثال آخر غير أنواع العقود-، إذا نظرت الآن في كل باب يجد طالب العلم في المعاملات يجد التعريف، ثم يجد الأركان، ثم يجد الشروط، وتفصيلات الكلام على هذه المسائل، وهذه التعامل معها من جهة العصر مهم.

(19/4)

فكثير من الناس منع من مسائل وأفتى بعدم جوازها أو أفتى بجوازها إلى آخره بالنظر إلى تعريف العلماء للمسألة أو للباب.
ومعلوم أن حركة التعريف في علم الفقه على مر التاريخ حركة التعريف اصطلاحية، ولهذا لا يصوغ لأحد أن يقول تعريف الإجارة شرعا كذا، أو تعريف الشركة شرعا كذا، وإنما هي تعاريف اصطلاحية، فيقول تعريف البيع اصطلاحا يعني على ما اصطلح عليه علماء هذا المذهب، تعريف الإجارة اصطلاحا، تعريف الشركة اصطلاحا، وأيضا التعريف يكون في اصطلاح أهل الفن في المذهب الواحد يكون بينهم خلاف فيه، وليس -إذن- التعريف أمرا مجمعا عليه.
وهنا طالب الفقه لا يعتمد التعريف في رد مطلقات النصوص، فيأتينا عظم فائدة النصوص الشرعية لشمولها للأزمنة وللأمكنة لأنها أنزلت من لدن حكيم خبير ?أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ?[الملك:14].
التعاريف لها تاريخ كيف نشأ التعريف؛ تعريف المسائل، فلابد طالب العلم في الفقه أنه ينتقل بعد أن عرف التعريف وعرف محترزاته وعرف ما يتصل بالتعريف من مسائل في الباب وأحكام، ينتقل إلى أن يعرف كيف نشأت هذه التعاريف، وهل هذا التعريف مستقيم أم لا؟
كتاب الحوالة عرّفوه يتعريف يشمل المسائل كلها، مع أن الحوالة كلها ليس فيها إلا حديث واحد في الشرع، «ومن أحيل عَلَى مَلِيءٍ فَلْيَتْبَعْ»، فجاءنا التعريف وجاءتنا مسائل كثيرة هذه التعاريف اصطلاحية ينشغل بها من ينشغل بها في العصر الحاضر ومنعوا كثيرا من المعاملات الجارية بين الناس رجوعا للتعريف، هذه الصورة لا تصح أن تكون حوالة، لماذا؟ لأن العلماء عرفوا الحوالة بكذا وكذا.
أصل المسألة كيف نشأ هذا التعريف؟ وكيف نشأ الباب بفروعه إلى آخره؟ هذا يحتاج من طالب العلم ليس أن يجتهد ويخرج أحكاما فهذه للعلماء الراسخين؛ لكن يحتاج حتى يفهم أن يعرف متى وُجد هذا التعريف وكيف نشأ إلى آخره، وإذا طال الأمر وازداد العلم بطالب العلم فإنه سيرى حركة الفقه كحركة غيره من العلوم تمر في الزمان مرا، وكيف ينشأ وينشأ وينشأ في خلال الأزمنة اجتهادات مختلفة بعضها صائب وبعضها غير صائب.

(19/5)

الأركان والشروط مثلا الآن يقول البيع شروطه سبعة، ثم يأتي ويذكر الشروط إلى آخره، نحتاج من الكليات الشرعية إما في آخر سنة للطلاب أو في الدراسات العليا أن تقلب هذه قلبا من جديد، وأن تعيد ترتيبها، فالشريعة جاءت لأناس يتعاملون بالبيع يتعاملون بالشراء، فصححت أوضاعهم، وحرّمت بعض المعاملات.
فالأركان ما هي؟ الأركان هذه موجودة في الإسلام وفي الجاهلية وفي أي بلد، أركان الشيء ما تقوم عليه حقيقة الشيء، أركان البيع ما هي؟ لابد من المتعاقدين، ولابد من سلعة يقوم عليها العقد ويتوجه إليها العقد، ولابد من صيغة -سواء كانت قولية أو فعلية- لابد من صيغة ينشأ عنها للإيذان في الإرادة ما بين هذا وذاك، هذه الأركان موجودة سواء قبل الإسلام أم بعد الإسلام.
هنا جاءت الشروط إذا نظرت إلى كتب الفقه بغير استثناء وجدت أنهم يسردون الشروط سردا ليس مرتبا، وفي الحقيقة هذه الشروط أكثرها شرعي -يعني له دلالة من النصوص-، وبعضها اجتهادي منهم.
المقصود هذه الشروط ترجع شروطا إلى الأركان، فيأتي طالب العلم والأستاذ والمتفقه يأتي إلى هذه الشروط ويقسمها من جديد، فيقول: هناك شروط متعلقة بالعاقدين. يعرفها، هناك شروط متعلقة بالصيغة، هناك شروط متعلقة بالمعقود عليه، فيرتبها من جديد، فصار هنا فهم الشرط من حيث توجهه أسهل، وإذا كان هذا في باب واحد قد يكون الأمر سهل لو كانت غير مرتبة؛ لكن يكفيك في كل باب على هذا النحو أنّ الشروط لا ترتب بحيث إن الشرط يتوجه إلى ركن من الأركان إما بالتصحيح أو غيره.
ويقول مثلا السلعة أو المعقود عليه أن يكون مباح النفع من غير حاجة، هذه داخل الشروط، هل هو الأول الثاني الثالث؟ هذا متوجه إلى المعقود عليه.
فطالب العلم إذن بعد أن يعرف كلام العلماء يبدأ يرتبه من جديد في معرفة ما يخص الركن الأول من الشروط، ثم يناقش ما يخص الركن الثاني من الشروط ثم يناقش؛ لأن الشريعة جاءت لأناس عندهم بيع وعندهم إجارة، وعندهم وعندهم من المعاملات، فصححت بعض المعاملات وأبطلت بعضا، والأصل التصحيح الأصل في المعاملات التصحيح، وكان المنهي عنه قليلا بالنسبة إلى كثرة ما أذن به وأحل الله البيع بأنواع كثيرة، وحرم الربا. هذه صورة.

(19/6)

مما يحتاجه طالب العلم في الفقه في هذا العصر أن يكون مراعيا في فقهه -لا إلى نص العالم في بحثه- وإنما إلى دلالة النصوص أولا؛ وذلك أنه بالاتفاق أن النص يستوعب الأزمنة والأمكنة، وأما اجتهادات العلماء فهي بحسب زمانهم ومكانهم، وهذا له أمثلة كثيرة في التاريخ، تختلف اجتهادات الحنابلة، مثلا مختلفة اجتهادات الحنابلة في نجد عن الحنابلة في فلسطين عن حنابلة بغداد في مدارس، الشافعية مختلفة شافعية خراسان غير شافعية بغداد غير شافعية مصر؛ يعني ثم خلاف في الآراء، ما الذي يولد هذه الآراء المختلفة في المذهب؟ حاجة الوقت حاجة الزمن حاجة الناس إلى آخره.
ويقول شيخ الإسلام ابن تيمية في معرض كلام له: وفقهاء النصوص العالمون بها هم أقدر العلماء والفقهاء على إجابة ما يسأل عنه الناس ويوافق ما يحتاجون إليه، حتى إن بعض فقهاء الحنفية إذا وقع في مسألة ليسأل من يعلم من فقهاء السنة لأجل أنه يحتاج إليه بما يعمل.
هذا مهم، دلالة النص واسعة، تأتي تقييدات كثيرة، هذه التقييدات مقبولة تفهمها تتصورها؛ لكن إذا جئنا إلى دلالة النص العامة الشاملة مع غيرها مما تكلم فيه العلماء فيما اختلفوا فيه في مقاصد الشريعة في القواعد الشرعية فيما سيأتي يخرج لطالب العلم يخرج للعالم يخرج للمجتهد شيئا آخر فيما يحتاج إليه الناس.
الثالث: مقاصد الشريعة.
الشريعة جاءت معللة، وأهل السنة والجماعة يقولون أفعال الله جل وعلا الكونية معللة، وكذلك أحكامه الشرعية أيضا معللة، فهناك مقصد مما شرع الله جل وعلا من الأحكام، قال الله جل وعلا ?يُرِيدُ اللَّهُ بِكُمْ الْيُسْرَ وَلَا يُرِيدُ بِكُمْ الْعُسْرَ?[البقرة:185]، وقال ?وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ?[الحج:78]، وقال ?وَلَكُمْ فِي القِصَاصِ حَيَاةٌ يَا أُوْلِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ?[البقرة:179]، فيه تنبيه على أن هذه الشريعة في أحكامها بنيت على مقصد، والمقاصد الشرعية علم مهم وخاصة في هذا العصر؛ وذلك لأنه تداوله طوائف كثيرة بالعناية في ما بين مُفْرِط وما بين مُفَرِّط، فيما بين مفرِط فيه بحيث إنه عارض النصوص فيما يتوهمه مقاصد ومصالح في الشريعة، وما بين مفرِّط فيه بحيث إنه لا يرى علم المقاصد الشرعية.

(19/7)

والعلماء علماء الإسلام وأئمة الاجتهاد رعوا كثيرا علم المقاصد الشرعية، وعُرِّف علم المقاصد الشرعية بأن المقاصد هي الغايات التي رامها الشارع أو قصدها الشارع من تشريعه للحكم المتعلق بالخلق في الدنيا والآخرة، والتعاريف كثيرة في ذلك فالمقاصد الشرعية لها تعلق بالشريعة من جهة الغاية، ما الغاية من الشريعة، ما الغاية من الحكم ما الغاية من أن يكون هذا الأمر كذا؟ الشارع إلى أي شيء يتشوف في هذا؟ لهذا من الناس من يقصد ظاهر اللفظ دون نظر إلى المقاصد، ولهذا يقول بعض الأئمة المحققين يقول: إنّ الناس انقسموا في المقاصد وإعمالها إلى ثلاثة أقسام:
( منهم من ألغاها وهم الذين لا يحكمون بالتعليل أصلا -والمقاصد غير العلة التي في باب القياس معلومة لدى المشتغلين أنها أعم بكثير-؛ منهم من لا ينظر إلى المقاصد أصلا ويحكم بظاهر ما دل عليه الدليل الظاهر، سواء أوافق مقصود الشارع المعروف من النصوص والقواعد أو لم يوافقه يأخذ بالظاهر فقط، وهؤلاء في جهة.
( وآخرون يقابلونهم ممن ضربوا عرض الحائط بالنصوص، فلم يعتنوا بها تمام العناية من جهة الاستدلال، وأعملوا القواعد والمقاصد التي توهموها والتي هي مقاصد عندهم، وتركوا دلالة النص فأفرطوا وهم أهل الرأي في مدرستين في المدينة وفي الكوفة.
ومنهم من جمع بين هذا وهذا فأعمل النص وأخذ بالمقاصد وجمع دلالات الشريعة، وخرج بأحكام توافق المقصود الشرعي.
مقاصد الشريعة إذا نظرت إلى هذا الزمن وجدت أن كل متفقه وكل طالب علم لابد أن ينظر في المقاصد الشرعية، المقاصد الشرعية العامة والخاصة، العامة في المجتمع، العامة في بناء الشريعة، العامة في بناء الأحكام، والخاصة في كل باب: المقاصد من العبادات، المقاصد من البيع، المقاصد من المساقاة والمزارعة، المقاصد من عقود التبرعات، من الوقف والوصية، المقصود من النكاحـ المقصود من القصاص، من الديات إلى آخره.
المقاصد العامة والخاصة ضروري أن يتعلمها المرء في هذا الزمان؛ لأنه بها يربط النصوص الشرعية ويكون له بها فقه يتّفق مع جمع النصوص، لا أن يُضرب نص مع نص آخر، ولهذا تميز بعض الأئمة الكبار بهذا مثل ابن عبد البر ومثل ابن تيمية وابن القيم وبعض العلماء الآخرين -غير علماء الأمة الأوائل- تميزوا بأنهم جمعوا ما بين دلالات النصوص وما بين المقاصد الشرعية، وهذا علم مهم أن يتعلّمه طالب العلم أن يعرف المقاصد ما هي.

(19/8)

تعلمون أن فقهاء المقاصد قالوا: إن الشريعة جاءت للحفاظ على خمسة أشياء للحفاظ على الدين أولا مرتبة الدين ثم النفس ثم العقل ثم النسل ثم المال، خمسة مرتبة؛ لأنّ الفقيه إذا تعارض واحد لابد أن يقدم ما جاءت الشريعة بالمحافظة عليه أولا، ثم هذه الخمس أيضا قسمت في المقاصد إلى مقصد ضروري ومقصد حاجي ومقصد تحسيني.. بما هو معروف من بحث الشاطبي في الموافقات وهذه لها تفاصيل.
إذا علم طالب العلم هذه المراتب وتفصيل ذلك والمقاصد العامة والمقاصد الخاصة، فهل سيقدم مقصدا حاجيا على مقصد ضروري في الشريعة؟ لن يقدم؛ لأنه أصبح فقيها، فهل يقدم تحسيني على حاجي إذا تعارض؟ لا يمكن، هل سيقول لا تدفع المال لقاء نجاة نفسك، لا تدفع المال لقاء نجاة عقلك، لا تدفع المال لقاء نجاة نسلك، لا تدفع النفس مقابل الدين؟ إذن الفقه في المقاصد إذا أخذ باتزان وعلى ما قرره الأئمة المحققون بدون هوى وبدون غلو ولا جفاء فإنه يقوي فهم الفقه الحقيقي وما نحتاجه في هذا العصر من أحكام يحتاجها الناس في مسائل كثيرة جدّا جدا؛ بل تجدّ كل يوم.
المسألة التي تليها فيما ينبغي لطالب العلم في الفقه أن يعتني به: أن نعيد النظر في تدريس المعاملات، الآن المعاملات عندنا في الفقه بيع الحصاة، وبيع الملامسة، وبيع المنابذة وإلى آخره، وبيع الدود والسرجين النجس وين هذه الأشياء؟ طيب طالب العلم يمر عليها؛ لكن الآن يحتاج إلى أن يذهب الأستاذ في تصورها وهي ليست موجودة والتصور إنما يكون على الموجود، إذا قلنا هذا، لو تسأل أحدا قبل زمن ما هو منديل ورق لن يتصور؟ ما هو منديل ورق تحتاج أن تفسره بسطرين ثلاثة قد يتصور وقد لا يتصور؛ لكن الآن هذا منديل الورق، انتهى.
فإذن ثَم مسائل موجودة ينبغي أن يُعاد النظر في ترتيب دراسة المعاملات التي يحتاج إليها، في أي جهة؟ نعيد النظر في أن لا نكرر لابد لطالب العلم أن يمر عليها حتى يتصور ما قال العلماء المرة الأولى؛ لكن أن يكون يدور حول هذه الحلقة دائما؟ لا، يتصور لأول مرة ويعرفها في عمره ويتصور ويعرف كلام العلماء فيها طيب.
لكن ينتقل إلى مرحلة أخرى وهي أن الشريعة جاءت حين جاءت وحددت المحرمات في المعاملات، جاءت، نهى عن الغرر، صور لي الغرر، نهى عن الميسر، القمار، الربا، أكل أموال الناس بالباطل، هذه قواعد، إذا تصور طالب العلم هذه القواعد وما يتفرع عنها من الصور فإن علم المعاملات يكون تاما، فقه المعاملات ينتهي عندك.

(19/9)

أما الحاصل الآن يتخرج من الشريعة وتسأله ما هو الميسر؟ ما هو الغرر؟ ما الفرق بين الميسر والقمار؟ لا يحسن الجواب، مع أنّ هذه هي الأصل، هذه هي الأساس حيث جاءت الشريعة بالنهي عن صور خمسة والباقي صححته، لا تكن المعاملة ربا، لا تكن المعاملة فيها غرر فاحش، أما الغرر اليسير فمأذون به، لا تكن المعاملة فيها ميسر، لا يكون المعاملة فيها قمار، لا تكن فيها ظلم للناس أو أكل أموال الناس بالباطل إلى آخره.
فهذا يُحتاج أن يطبق في هذه السنة الأخيرة في الكليات الشريعة في الفقه أو في الدراسات العليا حتى يتفتق ذهن طالب العلم إلى ما يراه اليوم، الذي نراه اليوم فيرجع إلى ما دلت عليه النصوص في الأول، لا إلى ما نقرؤه بالتفاصيل في كتب الفقه.
المسألة التي تليها طالب العلم في الفقه ينبغي أن يكون متابعا لما بحثه العلماء والفقهاء في هذا العصر، يكون متابعا لما أصدرته الهيئات العلمية في المسائل العصرية، متابع لقرارات هيئة كبار العلماء عندنا، وفيها ولله الحمد أجل علماء العصر، يتابع ما في المجامع الفقهية وما تصدره من قرارات مجمع الفقه الإسلامي، يكون متخصص في الشريعة ولا يعرف قرارات المجامع، ما يتابع بحوث هيئة كبار العلماء، ما يتابع المسائل المعاصرة.
إذن كيف سيجيب؟ كيف سيرشد الناس؟ كيف سيتعامل؟ ننشغل بأمور الحاجة إلى غيرها أقوى، ونعتني بها، لا يجب، نشتغل إذن بهذه المسائل نتعرف إلى ما عند المجامع الفقهية، هذا يعطيك ملكة عظيمة.
خذ مثالا على ذلك طال البحث قبل السنين الأخيرة حول بيع الاسم، واحد يحب أن يبيع اسم شركة، اسم شركة مشهورة أو اسم مؤسسة مشهورة لها سمعتها إلى آخره، فقال هذا الاسم سأبيعه بعشرة ملايين ريال، عدد من الناس قال هذا أكل لأموال الناس بالباطل، اسم يباع كيف هذا الاسم ليس مالا وليس له حقيقة ولا شيء يلمس في عدد من الأقوال؛ لكن لما بُحثت بحق ونظر، فإذا الخلل جاء من أن تعريف المال عند العلماء والفقهاء ما تُصور حقيقة.
قالوا: المال هو ما يتمول، المال هو ما يتمول؛ يعني يتموله الإنسان للمستقبل؛ يعني يكون عنده ليستفيد منه، المال هو ما يتمول.
إذن الاسم أعظم من بيت وأعظم من عمارة وأعظم من كذا سيارة، الاسم يتمول الاسم صار له قيمة عظيمة.
فإذن تعريفهم للبيع مبادلة مال بمال ولو بالذمة إلى آخره هذا المال ما هو؟ المال المتصوْرِينَه قبل مائتين ثلاثمائة سنة؟ لا، المال هو ما يتمول.

(19/10)

فإذن انطلقنا من اللفظ الشرعي الذي هو المال في دلالته اللغوية الواسعة، وتجد أن تطبيقه يسع الأزمنة والأمكنة؛ لأن ما يتموله الناس يختلف، يتمولها الناس في وقت دون ما يتموله الناس في وقت؛ لكن ما دام أنه يتمول ولا يدخل في أنه محرم في ذاته فإنه يباح تعاطيه وبيعه إلى آخره لأنه مبادلة مال بمال، وهذا مال.
والأمثلة على هذا كثيرة.
فينبغي -إذن- على أساتذة الشريعة وعلى الفقهاء والذين يعتنون بالفقه أن يتابعوا ما يُنشر في المجامع، وما يتوصل إليه في المجامع، وأن ينظر أيضا إلى البحوث والمناقشات التي دارت حتى يكون عنده مشاركة فيما يحتاج إليه الناس.
الآن مثلا في قضايا معاصرة خذ مثلا البطاقة؛ البطاقة الموجودة منهم من قال البطاقة التي يسمونها مثلا إيش؟ بطاقة الإئتمان، واحد قال بطاقة الإئتمان، هل تصح التسمية؟ لا، إيش نسميها، بطاقة إيش؟ بطاقة الصرف؟ أيضا ما يصلح.
هذه أنواع منها ما هو بطاقة الائتمان التي تسمى بالإنجليزي (credit carte) ومنها ما يسمى بطاقة دفع (charge carte) منها ما يسمى بطاقة خصم (debit carte) ومنا ما يسمى بطاقة سحب أنواع كثيرة، فيأتي من يقول هذه ربا ويعمم الكلام ما يصلح.
إذن لابد من دراسة لحقيقة الأمر والمقاصد الشرعية به.
منهم أتى وقال هذه البطاقة حوالة وضمان وإلى آخره ودخلنا في مسائل كثيرة منها.
ومنهم من نظر من المجتهدين وصحح هذه البطاقات إذا لم يكن ربا؛ لأن الأصل الجواز، والناس متعارفون هذا يسحب من هذا، والبائع يراجع البنك ويأخذ نصيبه وإلى آخره.
فإذن النظر في هذه المسائل يحتاج منك إلى متابعة، لماذا نقول يحتاج إلى متابعة؟ لأنه سيأتي بعد ذلك بعد قليل زمن لن يكون في يدك نقد -في جيبك لن يكون ثم ريال- ليس من فقر ولكن مالك كله في البطاقة يعني سيلغى النقد، فقد صدر كتاب في أمريكا في العام الماضي من أحد المتخصصين الكبار في الجامعة بروفسور في الاقتصاد سماه موت النقد بالإنجليزي (the death of money) يعني موت النقد وهذا الآن الدول تسعى إليه سعيا حثيثا، هل سنضل متأخرين فيما ننظر بعد ذلك ندرس خمسين سنة ونشوف أوش يصير؟ لا الذي ينبغي أن نكون جيلا يستطيع أن يبحث للعلماء هذه المسائل وأن يعطيها الراسخين في العلم حتى ينظروا فيها ليخرجوا الأحكام.

(19/11)

المشكلة الآن ليست هي في الواقع في نظر العلماء، المشكلة في أنه لا يوجد عدد كبير من الباحثين المطّلعين الذين يُسعفون العلماء ببحوث وهم فقهاء -يعني الباحث فقيه عارف- يسعفه بالبحوث والقواعد إلى آخره، وكيف نصحح هذه المعاملة وكيف لا نصححها إلى آخره، كيف سنخرج هؤلاء العدد الكثير من الباحثين لابد أن يدرسوا الفقه على طريقة تناسب الزمن المستقبل، أخشى أن يأتي زمن بسبب تقصيرنا تتهم الشريعة بأنها غير مسايرة لهذا الزمن، وأن العلماء ما استطاعوا أن يتكلموا، والناس يتقدمون إلى آخره، وهذا في الواقع ليس الخلل فيه من الشريعة وحاشا وكلا، بل هي تنزيل رب العالمين وإنما هي قصور لهذا ذكرتُ لك في المقدمة أن المسألة جهاد تحتاج إلى بذل وإلى نظر.
المسألة الأخيرة طالب العلم في الفقه يهتم بالقواعد، القواعد الشرعية منقسمة، القواعد الفقهية منقسمة إلى قواعد متفق عليها، وقواعد مختلف فيها، والقواعد المختلف فيها قد تقرب ما بين مذهب ومذهب كما هو معروف؛ لكن معرفة القواعد يَلُمُّ لك شمل المسائل وتخلص منه إلى معرفة بعلم القواعد الشرعية، ثم إلى معرفة لعلم الجمع والفرق الذين من لم يحسنه فإنه سيخطئ عن الشريعة، لا يعرف الجامع بين المسائل، والمسائل المتشابهة أو المسائل المختلف بعضها عن بعض، قد تدخل هذه في هذا وقد تخرج هذه من هذه والباب باب واحد.
لهذا العناية بعلم القواعد مهم مهم للغاية بعد العناية بالسابق أو قبله إن شئت، فلابد من العناية بالقواعد الفقهية، والقواعد منها قواعد قد لا تهم كثيرا في البداية، منها قواعد مهمة للغاية.
مثلا قاعدة الخراج بالضمان هذه فيها الحديث المعروف هو حسن، وهي قاعدة عند العلماء، ما معنى الخراج بالضمان والضمان نوعه؟ والأيدي، أنواع الأيدي، اليد ما نوع اليد فيه يد أمانة، فيه يد تملك إلى آخره، هذه الأشياء ما تعرفها من كتب الفقه ولو نظرت مائة مرة فإنك لن تخرجها بوضوح إلا لمن كان عنده نفس فقهي عالي جدا يمكن أن يخرجها؛ لكن الأسهل أن تأخذها من كتب القواعد، وتعلم أنواع تقسيمات الأشياء.
الملك مثلا، المنفعة هل تملك، الانتفاع -أترك المنفعة- الانتفاع هل يملك؟ الصكاك هل تباع؟ هذه المسائل من أين تأخذها من الفقه، هي موجودة في كتب القواعد.

(19/12)

الانتفاع مثلا الآن مرت فترة كان يسأل عن بيع رقم الهاتف، واحد يسأل يتنازل عن رقم هاتف يبيعه بمبلغ كبير، هل له أن يبيع أو ليس له أن يبيع؟ ثَم كثير ممن قال لا يجوز له أن يبيع ثم كثير قالوا يجوز له أن يبيع.
علماء القواعد ذكروها في كتبهم مثل ابن رجب مثلا لما عدد أنواع الملك قال ملك الانتفاع، الذي الآن يسبق، له مكان مخصص، الذي يسبق إلى هذا المكان في الشارع يجلس فيه يبسط مبسطه بإذن ولي الأمر، جاء واحد قال والله أنا باغي محلك قال لا هذا حقي لأني سبقت إليه، تعوضني عنه ذكرها ابن رجب.
كذلك حق الانتفاع بالرقم هذا، هذه ما تخرجها من كتب الفقه ومن كتب الفتوى القديمة، إنما تخرجها بمعرفة القواعد؛ لأن القواعد تقعيد يندرج تحته من المسائل ما قد عُرف وما لم يعرف لمن أحسن التطبيق وإدراج المسألة تحت القاعدة، لهذا العناية بعلم القواعد لطلاب الشريعة؛ بل ولأساتذتها بل ولمشايخها وفقهائها من أهم المهمات، القواعد التي تقسم لك العلوم القواعد الشرعية العامة، ثم تأخذها شيئا فشيئا لاشك أن القواعد مراتب.
الحديث ذو شجون، وإنصاتكم يغري، وحسن ما أراه من الاستقبال يغري بالمزيد؛ لكن الوقت يقصر، ولعل فيما ذكرت فتح باب لمناقشة هذا الموضوع أو كتابة بحوث فيه، أو إعادة النظر في منهجية لما يناسب للعصر الجديد في إرشاد الناس وإفادتهم فيما يجب من المسائل التي يحتاج الناس إليها في دنياهم أو في معاملاتهم، إلى آخره.
أسأل الله جل وعلا أن يثيبكم جميعا على استماعكم وأن يجزي الجميع خيرا وأن يمن علينا وعليكم بالفقه في دينه وباتباع كتابه وسنة نبيه عليه الصلاة والسلام، كما أسأل المولى جل وعلا...
(((((
أعدّ هذه المادة: سالم الجزائري

(19/13)


الفهم الصحيح للواقع للشيخ صالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الفَهْمُ الصَّحِيحُ للوَاقِع
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
... لقول ابن عباس رضي الله عنهما: قد صارت عامة مؤاخاة الناس على الدنيا. مثل ما ذكرنا فهم الصحابة رضوان الله عليهم لحال الناس، قد عبر الشيخ رحمه الله إمام هذه الدعوة في المسائل وذلك بقوله: وفيه فهم الصحابي للواقع. ويعني بالواقع يعني واقع الناس وصلتهم بالشرع؛ لأن ابن عباس حكم على الناس بأن عامة مؤاخاتهم أصبحت على أمر الدنيا، ومعرفة العالم ومعرفة الفقيه لحال الناس من حيث ارتباطهم وصلاتهم ومن حيث علاقة بعضهم ببعض، هذا لابد منه لأنه لا سبيل لإصلاحهم إلا بذلك، كيف يؤثر في أناس لا يعرف طريقتهم؟ ولهذا بين الله جل وعلا لنبيه طريقة المشركين وحالتهم وعلائقهم وصلاتهم وقال جل وعلا بعد أن بين ما بين ?وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ المُجْرِمِينَ?[الأنعام:55]، فمن مقاصد الشرع أن تستبين سبيل أهل الباطل بأنواعهم؛ وذلك لأن استبانة سبيل الناس هذا ينفع الداعية في بيان دعوته وكيف يدعو.
لهذا نستفيد فائدة مهمة وهي أن فهم الواقع الذي فهمه الصحابي رضي الله عنه وهو ابن عباس كغيره من الصحابة الذين عانوا العلم والفقه ونشروا الدعوة وبينوا الكتاب والسنة للناس، كانوا يعلمون أحوال الناس وما هم عليه من إقبالهم على الدين ومن مخالفتهم له، فيكون كمالهم مؤثرا لأجل معرفتهم بحال الناس، ابن عباس لما رأى أن عامة مؤاخاة الناس صارت على الدنيا قال هذا الكلام وهو قوله: من أحب في الله وأبغض في الله ووالى في الله وعادى في الله فإنما تُنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرا صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا. يعني أن سبب قوله (من أحب في الله وأبغض في الله) هو أنه رأى أن الناس صارت مؤاخاتهم صارت لأمر الدنيا ونبه بهذه القاعدة العامة العظيمة التي أخذها من عموم الأدلة من الكتاب والسنة.
بالمناسبة فإن فهم الواقع هذا الذي ذكره الشيخ هو الذي يعتني به العلماء الفقهاء في كتبهم وهو فهم الواقع المؤثر في الأحكام فهم الواقع المؤثر في الأحكام الشرعية؛ لأن الواقع يعني الحال قسمان:
قسم مؤثر في الحكام الشرعية.
وقسم غير مؤثر في الأحكام الشرعية.

(20/1)

فما كان منه مؤثرا في الأحكام الشرعية يعني تبنى الأحكام الشرعية عليه فهذا لابد للعالم من معرفته قبل أن يحكم.
وأما القسم الذي لا يؤثر في الأحكام الشرعية فإن هذا إن عرفه أو لم يعرفه فإنه ليس بمحل القيام؛ لأنه غير مؤثر في الحكم الشرعي.
والعالم إنما يهتم بما يؤثر في الأحكام الشرعية، وما لا يؤثر فهو مزيد تفصيل ما يتهم به الاهتمام المؤثر في الأحكام الشرعية.
ولهذا تكلم الفقهاء وأصحاب القواعد الفقهية أنّ الأحكام تدور مع عللها، وأن الفتوى تختلف باختلاف الزمان والأحوال، وهذا لاشك جميعا مبني على المعرفة بحال الناس، كذلك القاعدة المشهورة عندهم أن الحكم على الشيء فرع على تصوره، والتصور قد يكون الحكم على واقع، والتصور لابد أن يكون لذلك الواقع لكن لذلك الواقع المؤثر في الحكم الشرعي، أما الواقع غير المؤثر في الحكم الشرعي فإن معرفته ليست مشترطة في العالم؛ لأن العالم يجب عليه أن يعلم ما يؤثر في الأحكام، أما ما لا يؤثر في الأحكام فلا يجب عليه، قد يكون ذلك من زيادة الثقافة، قد يكون من زيادة العلم قد يكون من النافلة، هذا وجه آخر؛ لكن الوجوب لا يجب على العالم أن يتعلم أو يعلم قبل حكمه وقبل كلامه إلا ما يؤثر من الواقع في كلامهم، فإذا تكلم بكلام مبناه على واقع أخطأ في تصوره فيكون مخطئا؛ لأنه ما فهم الواقع الذي ينبني عليه هذا الحكم الشرعي.
مثلا لو أتى يحكم على شخص بأنه يستوجب الحد، رجل زنى وأتوا به فقالوا له: أيها العالم أو الشيخ أو القاضي إنه زنى. لا يقول العالم أو القاضي: اذهبوا به فاجلدوه أو اذهبوا به فارجموه، لابد من واقع هذا المعين حتى يصدر الحكم عن فهم لواقعهم، فيسأل أولا هل هو محصن أو غير محصن؟ هل عالم بالتحريم أو غير عالم؟ هل يعذر بالجهالة أم لا يعذر؟ يعني لابد أن يستفصل منه حتى لا يقع في ذلك.
كذلك يأخذ العلماء في مسائل كثيرة لأنهم يشترطون للحكم معرفة الحال، طبعا الأحكام عند المفتي أو الأحكام عند القاضي لابد من معرفة الحال، وهذا هو معرفة الواقع.
ومن جانب آخر شاع في الزمن الأخير في هذه السنين الأخيرة الكلام عن فقه الواقع وما يتعلق به هذا يراد به زيادة عن الكلام الذي ذكرناه؛ لأن فقه الواقع عند من أطلقه من طلبة العلم يريد به ما ذكر وزيادة عليه فقه الواقع السياسي في الأمة أو في العالم.

(20/2)

وما تقرر قد كتب فيه أن فقه الواقع السياسي هذا غير مشترط في العالم أن يفقه الواقع؛ بمعنى أن يفهم ما يدور في السياسة لأن السياسة أمر لا يعرف ولا يدرس فرعه، وإنما الذي يتعاطى الأخبار في ذلك غايته أن يعلم ما يجب، أما أن يفقه حقيقة ما يجري هذا في الواقع غير ممكن، ولهذا تجد أن كثيرون ممن تصدوا لمثل هذا يصيبون بعضا ويخطئون بعضا، فقد يكون الخطأ أكثر من الصواب، وذلك لأنه [بناء على الحدس] والظن، فإذن هو علم بالخبر وليس فقها.
ولهذا نقول إن الأحوال السياسية تُعلم، أما تفقه هذا صعب المنال حتى الساسة الفحول لا يفقهون حقيقتها، يمكننا أن نفقه من الواقع السياسي ما فقهنا الله جل وعلا به وهو الأصول الثابتة لعلاقة المؤمن بأعدائه، هذه أصول ثابتة نفقهها جيدا، مثل معرفة أعداء المسلمين قال الله جل وعلا ?وَاللهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللهِ وَلِيًّا وَكَفَى بِاللهِ نَصِيرًا?[النساء:45] بين الله جل وعلا لنا أن المشركين جميعا أعداء لنا وأن اليهود أعداء لنا وأن النصارى أعداء لنا وأن المنافقون أعداء لنا، فهذا الأصل العام فقهه يكون بفقه الكتاب والسنة وليس بفقه شيء زائد عليه، فيكون المؤمن يأخذ حذره بالفقه المستنبط من الكتاب والسنة؛ لأن هذا الفقه الخاص المسمى فقه الواقع هذا لا يدركه علم -وليس فقها- لا يدرك معرفة إلا الخواص جدا، ومعلوم أن من القواعد الشرعية التي قررها الشاطبي وغيره في كتاب الموافقات وقررها غيره: أن الشريعة -شريعة الإسلام- أمية. يعني في تشريعاتها وفيما يطلبه الشارع من أهلها راعى فيها حال الأكثرين وهم الأميون، كما قال النبي صَلَّى الله عليه وسلم «نحن أمة أمية» وإذا علقت الأحكام بما لا يدركه إلا الخواص كان هذا قدحا في الشريعة؛ لأن الأحكام التي يحتاجها الناس جميعا هذا لا يعلق بها معرفة الخواص، ومعلوم أن حال المسلم بأعدائه هذا يحتاجه كل واحد، ولهذا بينه الله جل وعلا في القرآن مفصلا جدا.
فإذن القدر الواجب من ذلك -الذي يسمى الفقه الواقع السياسي- القدر الواجب منه الذي يجب على كل مسلم أن يعلم من ذلك الواقع: الواقع الذي أخبر الله جل وعلا به في كتابه أو أخبر به النبي صَلَّى الله عليه وسلم في سنته، وما هو أبعد من ذلك فإن هذا قد يكون من فروض الكفايات وقد يكون من المستحبات وقد لا يكون ممدوحا في بعض الحالات إذا كان معه التفريط في أصول شرعية؛ لأن هذه المسألة حادثة.

(20/3)

وأول من أطلقها حسب علمي أول من أطلقها في هذا العصر هو سيد قطب في تفسيره في كتابه في ضلال القرآن في سورة يوسف فإنه عند قوله تعالى -فيما أذكر ربما أكون نسيت- عند قوله تعالى ?قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ?[يوسف:55] قسم الفقه إلى قسمين:
فقه الأوراق.
وفقه الحركة.
وقال: إن فقه الحركة مبني على فقه الواقع، ولابد للحركة -يعني للجماعة الإسلامية المنظمة- أن تعتني بفقه الواقع لأن مبنى حركتها على معرفتها لفقه الواقع. وقدّم معرفة فقه الواقع على ما سماع بفقه الأوراق؛ وذلك أنه قال: إن فقه الأوراق -وهو فقه الكتاب والسنة- أنه يحتاج إليه إذا قامت الدولة المسلمة، أما إذا كانت الدولة المسلمة أو الجماعة المسلمة ليس لها سلطة سياسية تحكم فإنه كيف يُعتنى بفقه الأوراق قبل أن تقوم ويكون العناية بفقه الأوراق في فراغ -على حسب تعبيره- في فراغ ليس منزلا على واقع معين. ثم ركز على الاهتمام بفقه الواقع.
هذا حسب علمي هو أول من وزع هذا التوزيع وذكره، ومسألة فقه الواقع إنما اشتهرت في الزمن الأخير يعني في الثلاثين الأخيرة وانتشرت بين الدعاة وبين الشباب...
المقصود أن الفكرة هذه أول من طرقها هو سيد قطب طرقه لها كان مبنيا على نظرة، وهذه النظرة غير صائبة في أصلها وهي أن الأوراق -يعني فقه الكتاب والسنة- لا يحتاج إليه إلا إذا قامت الدولة المسلمة، هذا غلط حتى في البلاد التي ليس بها دولة مسلمة، فإن الدعوة التي لا تقوم على فقه الكتاب والسنة فإنها لا تمت إلى الإسلام بصلة؛ بل هي دعوة مبتدعة إذا كانت لا تهتم بفقه الكتاب والسنة، فبماذا يهتم الناس إذا لم يهتموا في دعوتهم بالكتاب والسنة؟

(20/4)

نعم قد سيد قطب في ما ذكر هو الإغراق في فهم فقه الأوراق كما ذكر هو عن بعض من يستفتى في مسائل عظيمة جرت على المجتمعات الإسلامية، يقول: لم تكن من سمة المجتمع الإسلامي وكل ما ولدها خليط من أهل الأفكار الغربية وتطبيقها على المجتمعات الإسلامية ثم ولد هذا المولود المشوه فسأل الإسلام عن حكمه. هذا الكلام ليس بالكلام في فقه الأوراق وإطلاقه لم يكن صائبا، فقه الأوراق يحتاجه كل داعية، ولهذا ترى دعوات كثيرة قائمة اليوم في المجتمع الإسلامي لا تهتم بتربية أفرادها على الفقه -فقه الكتاب والسنة-، وهذا يسبب ضررا من جهة أن الشباب أو أفراد الدعوات أو أفراد سواء كانوا في دعوات مخصوصة أو في دعوات غير منظمة هؤلاء كيف يدعون الناس؟ كيف يلتزم هو إذا ما فقه الكتاب والسنة؟ لهذا تجد في خارج هذه البلاد كما يذكر من ذهب تجد غرابة كبيرة في أن منهم من يتصدر للدعوة ويكون عنده ضعف في العلم شديد ويكون بعض صغار العلم يعرف مسائل في عبادته في صلاته بل في أمر عقيدته أعظم من ذلك، وقد يكون ذلك رئيس جماعة أو مسؤول في فئة نحو ذلك.
المقصود أن هذا الإطلاق ليس بصواب بل يجب أن ينظر إلى هذه المسألة نظر إنصاف ونظرا شرعيا؛ وذلك بنحو ما فصلت وهو أن الواقع قسمان:
واقع مؤثر في الأحكام.
وواقع غير مؤثر في الأحكام.
الواقع المؤثر في الأحكام هذا يجب على العالم كذلك على الداعية رعايته، أما الواقع الذي لا يؤثر في الأحكام فهذا لا يجب على العالم أن يعرفه ولا على الداعية أن يعلمه، إنما هذا إذا كان في الأمة حاجة لذلك فقد يكون في بعض الأحوال فرض كفاية قد يكون في بعض الأحيان مستحبا قد يكون مباحا وقد يكون مذموما في بعض الأحوال كما فصلت لك سابقا.
إذن هذه المسألة جرها ذكر الشيخ ذكر الشيخ رحمه الله لكلام ابن عباس وقوله في المسائل: وفيه ذم الصحابي للواقع.
الشيخ رحمه الله إذا تأملت دعوته كيف دعا الناس تجد أنه عالم بواقع الناس؛ واقع الناس وأحوالهم والارتباطات التي في وقته يعلمها، وبهذا تجده رحمه الله تعالى رحمة واسعة بدأ الناس بما يصلحهم، ما ابتدأهم بشيء بعيد عن واقعهم بل نقلهم خطوة فخطوة حتى كتب الله جل وعلا له انتشار الدعوة وقوتها.

(20/5)

دعوة الشيخ محتاجة منكم إلى دراسة عظيمة؛ لأنها دعوة سلفية نجحت في هذه البلاد، [ونود] أن يتفرس الدعاة فيها وفي أسباب نجاحها وفي نظر الشيخ كيف كان واهتماماته وما كان عليه من النظر العام وأصول الدعوة وما ينبغي في ذلك؛ لأن كل مخلص في دعوته يحب أن تنجح الدعوة الصحيحة التي يدعو إليها، وهذا يحتاج إلى أن ندرس الدعوة السالفة الناجح منها وغير الناجح لعل الله جل وعلا أن يكتب النجاح لكل مخلص في دعوته.
أسأل الله جل وعلا أن يجعلنا من المخلصين في قولهم وفي عملهم، المقتصدين المنصفين المعتدلين، وأسأله تبارك وتعالى أن يربطنا بالعلم النافع والعمل الصالح يمتنا على الإسلام غير مضللين ولا مبدلين.
نكتفي بهذا القدر، وصلى الله وسلم على نبينا محمد.
(((((
أعد هذه المادة: سالم الجزائري

(20/6)


المنهجية في طلب العلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - -
المنهجيّة
في طلب العلم
[التأصيل في طلب العلم]
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ](
- - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم اهدنا في من هديت، وعافنا فيمن عافيت، وتولنا في من توليت.
اللهم إنّا نسألك صلاحا في قلوبنا وصلاحا في أعمالنا وصلاحا في أقوالنا.
اللهم وفقنا لما تحب وترضى، واجعلنا في مسيرنا متبعين لنبيك صلى الله عليه وسلم.
هذا اليوم أو هذه الليلة نذكر مقدمة مهمة نافعة إن شاء الله تعالى في طريق طلب العلم، والدّاعي لها أنّنا نرى إقبالا من الشبيبة -بارك الله فيهم- ومحبة لطلب العلم؛ لكنّ كثيرا منهم لا يعرفون طريق الطلب؛ كيف يطلب العلم؟ بعضهم يُمضي أوقاتا طوالا ربما سنوات؛ يُمضيها ولا يحصّل من العلم ما حصله غيره ممن أنفذ سنوات مثل السنوات التي أنفذها ذاك، والسبب هو أنه لم ينهج في طلبه للعلم النهج الصحيح، النهج الذي يحصل معه مبتغيه -أعني طالب العلم- يحصّل طرفا مما كتب الله جل وعلا له، طرفا ينفعه طرفا، ثابتا مؤصلا يمكنه أن ينقله إلى غيره نقلا واضحا لا شك معه ولا ارتياب.
كثير من الشباب يقرؤون قراءات متنوعة، تارة في الحديث، وتارة في التفسير، وتارة في الفقه، يسمعون ويحضرون مجالس أهل العلم؛ ولكنّهم إذا رجعوا إلى أنفسهم فيمن حضر سنة أو حضر سنتين، ورجع لنفسه رأى أنه لم يحصّل شيئا كثيرا، لم يفهم المادة التي ألقيت عليه، أو لم يؤسس عنده -حضورُه- علما مؤصلا يمكن معه أن ينطلق ويقيس على منواله وينهج نهجه.
والسبب انعدام المنهجية الصحيحة في طلب العلم؛ لأنّ طالب العلم لابد أن يسلك في طلبه منهجا واضحا محددا، إذا لم يسلكه تخلّف عن الطريق، ولذلك نرى أنّ كثيرين ملّوا من طلب العلم، سنين أمضوها ثم ملّوا وتركوا، تمضي عليهم سنون أخر فيرجعون عواما أو قرّاءً لا يعدون ذلك.
ونريد من طالب العلم المقبل أن يتحلّى بخصلتين:
الأولى: أن يكون سائرا على منهج الطلب الذي سار عليه من قبلنا من أهل العلم، وصاروا علماء بعد مسيرهم ذلك السير.
والثاني: أن يوطن نفسه على أن يكون باذلا للعلم وقتَه، وأنْ لا يمل مهما كان.

(21/1)

روى الخطيب البغدادي في كتابه الجامع لأخلاق الراوي وآداب السامع: أنّ أحد طلبة الحديث رام طلبه ورغب فيه وحضر عند الأشياخ وجلس مجالسهم ثم لما مرّ عليه الزمن رأى أنّه لم يستفد شيئا ولم يُحصل كبير علم، فقال: إنّني لا يناسبني هذا العلم. وترك العلم لظنّه أنّ عنده في فهمه ركودة، أو أنّه لا يصلح لطلب العلم، قال: فلما كان ذات يوم -أي بعد أن ترك بمدة- مرّ على صخرة يقطر عليها ماءٌ قطرة تلو قطرة، وقد أثر ذلك الماء في تلك الصخرة فحفر فيها حفرة، فتوقف معتبرا ومتأملا ومتدبرا، فقال: هذا الماء على لطافته أثّر في هذه الصخرة على قساوتها، فليس عقلي وقلبي بأقسى من الصخر وليس العلم بألطف منه من الماء. فعزم على الرجوع إلى طلب العلم فرجع ونبغ وصار ممن يشار إليهم فيه.
هذا يفيدك أنّه يحتاج طالب العلم إلى العزيمة وأنْ لا يملّ، لا يقول أنا درست ودرست فما استفدت ليرجع إلى السبب، ليس السبب في طبعه في أكثر الشباب أو أكثر المقبلين على طلب العلم، ليس السبب هو أنّهم لا يفهمون، كثير منهم يفهم، ولكن السبب في عدم تحصيله العلم أنّه لم يسلك طريقه، ولم يأخذه على المنهاج الذي به تخرّج من سبقنا من أهل العلم، هذا الطريق سهل ميسور، وهو أسهل من الطريقة التي يسلُكُها الأكثرون اليوم.
إذا تبيّن هذا يحضر هنا السؤال المهم وهو يُرَدَّد كثيرا؛ يردده كثير من الشباب ويسألون عنه ألا وهو:
ما هي المنهجية الصحيحة في طلب العلم؟
كيف يسير طالب العلم في هذا الطريق على وفق المنهجية التي إذا وفّق الله جلّ وعلا العبد معها صار طالب علم ووفق إلى دراسته؟
وهو سؤال مهم للغاية، وحضور مجالس العلم مفيد فوائد جمّة، ومن أعظمها أن يتخرّج طالب العلم منها -من تلك الحلق- أن يتخرج فاهما لما أُلقي عليه ويستطيع به -أي بما فهم- أن يُفهم غيره.
أولا يحتاج طالب العلم إلى أن يكون عنده أخلاق ضرورية وصفات ملازمة له في مسيره لطلب العلم:

(21/2)

أولها وأعظمها: أن يكون مخلصا لربّه جلّ وعلا في طلبه للعلم؛ لأنّ طلب العلم عبادة والملائكة -كما ثبت في الحديث الصحيح- تضع أجنحتها لطالب العلم رضا بما يصنع، الملائكة تضع أجنحتها لطالب العلم رضا بما يصنع، فهذه العبادة لابد لقبولها ولتوفيق الله جلّ وعلا لصاحبها أن يكون مخلصا فيها لله جلّ وعلا، يعني لا يطلب العلم لنيل مرتبة دنيوية، لا يطلب العلم الشرعي؛ علم الكتاب والسنة لنيل جاه أو سمعة، أو ليصبح معلما، أو ليصبح محاضرا أو ليشار إليه بالبنان، أو ليكون ملقيا لدروس ونحو ذلك؛ لا، بل يكون قصده التعبد لله بهذا وأن يتخلص من الجهالة فيعبد الله جلّ وعلا على بصيرة.
إذن الإخلاص في طلب العلم أن يكون المراد وجه الله جلّ وعلا لا عرضا من الدنيا -بأنواع تلك الأعراض-، ويكون ناويا أن يرفع الجهالة عن نفسه.
سُئل الإمام أحمد قيل له: كيف الإخلاص في العلم؟ قال: الإخلاص فيه أن ينوي رفع الجهالة عن نفسه. لأنّه لا يستوي عالم وجهول، قال جلّ وعلا ?أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ?[الزمر:9]، وقال جلّ وعلا في آية المجادلة ?يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11].
فإذن الله جلّ وعلا فضّل أهل العلم على غيرهم، والذي يطلب العلم ليعبد الله على بصيرة، ليُخلص نفسه هو من الجهالة، وليكون في حياته موافقا لما شرع الله جلّ وعلا، هذا قد أخلص، قد أخلص؛ لأنّه قصد وجه الله جلّ وعلا، قصد أن ينجو من أن يكون متبعا لهواه جاهلا مقلدا.
الإخلاص أول تلك الشرائط وأول تلك الآداب والصفات.
والصفات والآداب كثيرة صنّفت فيها كتب ومؤلفات بعضها صغير وبعضها كبير، لكن نذكر منها ما يهم في هذا المقام.

(21/3)

ثانيها: أن يكون رفيقا مترفقا في طلب العلم؛ لأنّ النبي - صلى الله عليه وسلم - أخبرنا بخبر عام فقال «إنّ الله يحب الرفقَ في الأمر كلّه» يحب الرفق في الأمر كلّه، وهذا ظهور في العموم، وقال عليه الصلاة والسلام «إنّ الرفق ما كان في شيء إلا زانه» ويدخل في ذلك العلم وطلب العلم. كيف يكون الترفق؟ يكون بأنْ لا تروم العلم جملة، كما قال لكَ ابن شهاب الزهري الإمام التابعي المعروف قال: من رام العلم جملة ذهب عنه جملة، وإنّما العلم يطلب على مرّ الأيام واللّيالي. وقد أفصح عن هذا المعنى الشاعر حيث قال:
اليوم علم وغدا مثله من نخب العلم التي تُلتقط
يحصّل المرء بها حكمة وإنّما السيل اجتماع النقط
الرفق مطلوب، كيف يكون الرفق؟ بأن لا تروم العلمَ جملة، بمعنى واحد يريد أن يروم علم التفسير يذهب يقرأ تفسير ابن جرير، تفسير ابن جرير فيه كلّ التفسير، هذا رام العلم جملة، ما يحصل، يبدأ وينتهي من تفسير ابن جرير، وإذا سألته لم يعلق بذهنه من التفسير إلا القليل، يتذكر أنه قرأ كذا وقرأ كذا ولكنه لا يُفصح لك عن تفسير آية على الوجه المطلوب.
إذن كيف يكون؟ لا بد من التدرج، والتدرج سنة لابد منها، كذلك رجل يريد أن يطلب علم الحديث يذهب إلى نيل الأوطار يبدأ به، أو فتح الباري يقول أنا خلاص انتهيت من مجلد من فتح الباري، هذا الرجل اعلم أنه لن يحصل العلم على ما كان عليه أهل العلم، فيكون قارئا مثقفا عنده معلومات متناثرة؛ لكن ليس هو العلم الذي قد أُصِّل والذي بعده سيكون عالما إنْ وفقه الله جلّ وعلا، كذلك في الفقه ماذا قرأت في الفقه؟ يقول أنا أقرأ في المغني، أنا أقرأ في المجموع، هذا يصدق عليه أنه لم يأخذ بالترفّق؛ رام العلم جملة، المغني والمجموع والكتب الكبار هذه إنّما يعي مسائلها الكبار من أهل العلم؛ لكن طالب العلم المبتدئ لا يقرأها قراءة من أولها إلى آخرها، لا شك أنّه قد يحتاج إلى بحث مسألة بخصوصها يرجع فيها إلى المطولات؛ لكن لا يقرأها سردا يمرّ عليها.

(21/4)

أيضا لا يهتم طالب العلم -وهذا من فروع الترفق- لا يهتم بالتفصيلات فإنه إذا كان في طلبه للعلم اهتم بدقيق المسائل واهتم بالتفصيلات فإنه ينسى ولن يحصل علما؛ لأنّه لم يؤصَّل ولم يبن القاعدة التي معها تفهم تلك التفصيلات، بعضنا يذهب إلى دروسٍ مفصلة جدا، يمكث أصحابها سنين عددا طويلة ما انتهوا منه، أو في الباب الواحد يجلسون أشهر ونحو ذلك، ويظنّ أنّ هذا يحصل معه علما، لا، هذه الطريقة ليست بطريقة منهجية؛ لأنّه لم يترفق صاحبها فيها، ولقد قال جلّ وعلا ?وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ?[آل عمران:79]، (كُونُوا رَبَّانِيِّينَ) فسّرها أبو عبد الله البخاري رحمه الله رحمة واسعة في صحيحه قال: الرباني هو الذي يُربي الناس بصغار العلم قبل كباره. هذا الرّباني في العلم والتدريس هو الذي يربي الناس بصغار العلم قبل كباره.
يَشْرُف المدرس وطالب العلم إذا درّس أن يذكر كل ما يعلم في المسألة، أن يذكر بعد تحضير واسع كل ما وصل إليه تحضيره؛ لكن هذا شرف له؛ ولكنّه ليس بنافع لمن يعلّم؛ لأنه هو يستعرض ما علم، والعالم إنما يُعطي ما يحتاج إليه السامع، لا يعطي ما هو فوق مقدرة فهم السامع، يُعطي ما يحتاج إليه السامع.
إذن فلابد من الترفق، كيف يكون الترفق؟ سيأتي جوابه في بيان المنهج الصحيح في التدرج في طلب العلم.
الخصلة الثالثة: أن يكون مواصلا في طلب العلم، يجعل للعلم أعزّ أوقاته وأحلاها، لا يجعل للعلم الأوقات الميّتة، الأوقات التي كلّ فيها ذهنه وضعف فيها فهمه يجعلها للعلم يجعلها للدرس، هذا قد خالف وما نصح نفسه.

(21/5)

إذن العلم تعطيه من وقتك أعزّ الأوقات التي فيها صفاء الذهن وقوة الذهن والفراغ، وهذا إنما يكون بضميمة أمر آخر ألا وهو أن يكون طالب العلم شغفا بالعلم ليلا ونهارا، يصبح مع العلم، ذهنه مشغول بالعلم، يُمسي كذلك، همّه العلم، إذا أراد أن ينام بجنبه كتاب ربما يحتاج فيه إلى مسألة، ولهذا يقول بعضهم إذا رأيتَ كُتب طالب العلم مرتّبة فأعلم أنه هاجِرٌ لها، إذا رأيتها مرتبة فاعلم أنه هاجرٌ لها، إذا أتيت على غفلة ودخلت مكتبة فلان من الناس ورأيتَ كتبه مرتبة، كلّ واحد في مكانه، معنى ذلك أنه ما يطالع، الأرض ما عليها كتاب، ولا بجنبه كتاب، وإذا كان عنده طاولة ليس عليها كتاب، هذا معناه أنّه يأخذ الوقت الذي يفعله بعض المثقفين أصحاب المشاغل يقول وقت قراءة، طالب العلم ما عنده وقت يسمى وقت قراءة؛ لأنّ وقته كله في طلب العلم، يصبح يمسي ذهنه مشغول بمسائل العلم، في فترة شبابه؛ الفترة الرّئيسة في عمره التي بها يُحَصِّل يكون شغفا، هنا تتوزع الأوقات:
الأوقات الجليلة التي يقوى فيها ذهنه يختار لها العلوم التي تحتاج إلى كدّ ذهن مثل الفقه والأصول ونحو ذلك.
الأوقات المتوسطة يختار لها العلوم التي لا تحتاج إلى كدّ ذهن مثل التفسير الحديث المصطلح ونحو ذلك.
الأوقات التي يضعف فيها فهمه يختار فيها قراءة كتب الآداب، كتب الرجال، تراجم الرجال التاريخ ونحو ذلك، الثقافة العامة.
إذن هو منشغل دائما، أينما كان منشغل مع طلب العلم دائما يفكر فيه، لا يسليه عن طلب العلم نزهة ولا صحبة، ولهذا نرى أنه من أكبر ما يُعاب على بعض من يظنّ أنّه طالب علم أنّه يمضي الساعات الطوال في مجالس في قيل وقال وأحاديث لا تمتّ إلى العلم بصلة، هذا لا يكون طالب علم، وإنما يكون شيئا آخر بحسب ما أشغل به نفسه، أما طالب العلم فمشغول سَلواه وهواه ورغبته في طلب العلم، المجلس الذي فيه كلام عن مسائل العلم وبيان ما أنزل الله جلّ وعلا في كتابه أو قاله رسول الله - صلى الله عليه وسلم - هذا مكان انشراح الصدر، ومكان سعة الصدر، أو مكان تعليم، أو مكان بيان للعلم الذي أنزله الله جلّ وعلا، هذا هو سعة الصدر ومكان راحته.

(21/6)

إذن فطالب العلم ينبغي بل يجب على أن يكون من خصاله الملازمة له أن يكون ملازما للعلم، لا يعطي العلم بعض الوقت إنما يعطيه كل الوقت أو جله في فترة شبابه الفترة التي فيها تحصيل العلم، ولهذا يقول بعض من تقدم: أعط العلم كلّك يعطيك بعضه. لأنّ العلم غزير مسائله كثيرة شتى، ولهذا كان بعض أئمة الحديث حُدِّث بحديث وهو على فراش الموت فقال لكاتبه أكتبه -هو على فراش الموت- علم حصّله في هذه اللّحظة، هذا يدلك على إخلاصه ومتابعته وقلبه شغف بذلك الشيء.
والإمام أحمد لما كان في مرضه الأخير كان ربما أنَّ أصابه بعض الوجع فأنَّ أنين –يُخرج الأنين- فأتى بعض تلامذته فروى له بالإسناد أنّ محمد بن سيرين قول أنس بن مالك رضي الله عنهم كان يكره الأنين قال: فما سُمع أحمد آنّا حتى مات. هذه النفسية لطالب العلم وللعالم هي التي بها يجعل الله جلّ وعلا طالب العلم عالما في مستقبل أمره إن شاء الله تعالى نافعا، يكون همه مع العلم ليلا ونهارا، يستفيد ما يحتقر فائدة يأتي بها الصغير أو الكبير، بعضهم يأتيه من هو أصغر منه بفائدة فيستكبر عليه أو لا يصغي لها كلَّ سمعه، وهذا لأجل أنّه عظَّم نفسه على العلم، فإذا عظم نفسه على العلم فإنّه لا يكون من المحصلين للعلم، بل إنّ العلم يكون مع الصغير ويفوت الكبير بعض العلم يفهمه من هو أصغر ويفوت الأكبر فإذا وضحه له استفاد، وهذا يذكر له أهل العلم المثل الواضح ألا وهو قصة سليمان مع الهدهد، فإنّ الهدد مع وضاعته قدْرا وذاتا ومع رفعة سليمان قدْرا وذاتا ومنزلة عند الله وعند الخلق قال له الهدهد ?فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ?[النمل:22]، فعلمها الهدهد وجهلها سليمان عليه السلام فهذا استفاد منه أهل العلم ألا تتكبر على من أتاك بفائدة صغر أم كبر، يأتيك بفائدة يستشكل استشكالا أرعه سمعك لأنه يفتح لك بابا بذلك.
هذه الخصال الثلاث مهمة جدا لطالب العلم وهناك غيرها كما ذكرت لك تطلبها من الكتب التي أُلفت في هذا الباب.
الآن نأتي للسّؤال المهم:
كيف يكون الترفق؟ كيف يكون التدرج في طلب العلم؟ أو ما هو المنهج في طلب العلم؟
الجواب: أنّ العلوم متنوعة مختلفة، العلوم الشرعية متنوعة ومختلفة:
فمنها علوم أصلية.
ومنها علوم مساعدة يسميها بعضهم علوم الآلة، ويسميها آخرون علوما صناعية.

(21/7)

فالعلوم الأصلية: هي علم الكتاب والسنة؛ يعني علم التفسير علم الحديث علم الفقه، ثم علم التوحيد، نخرجه من الكتاب والسنة لأجل عظيم منزلته؛ لأنّ كل هذه العلوم متفرعة ومفهومه من الكتاب والسنة.
إذن عندنا العلوم الأصلية لطالب العلم: التفسير والتوحيد والحديث والفقه.
والعلوم المساعدة: هي أصول التفسير أو ما يسمونه بعلوم القرآن، أصول الحديث أو ما يسمى بمصطلح الحديث، أصول الفقه، النحو وعلوم اللغة.
ثم هناك تقسيم آخر:
العلم منه أصول.
ومنه مُلح.
الأصول: مثل هذه العلوم سابقة الذكر كلها التي ذكرت، الأصلية والمساعدة.
والملح: كالأخبار والتراجم والغرائب والقصص والتاريخ ونحو ذلك.
( أولا: علم التفسير:
علم التفسير تتدرج فيه، تتدرج فيه بأن تبدأ بتفسير مختصر جدا، تتطلع فيه على معاني كلام الله جلّ وعلا، وخاصة إذا كنت حافظا للقرآن فإنه يكون من أنفع الأشياء لك أن تمر على تفسير مختصر، كان العلماء يعتنون بتفسير الجلالين في الأعصر المتأخرة، وهو نافع مفيد؛ لكن تحترز في قراءته على ما فيه من التأويلات، وقد صنّفه الجلالان: جلال الدين المحلِّي وجلال الدين السّيوطي. تمرّ فيه من أوله تأخذ المفصل حيث إنّك تسمعه كثيرا في الصلاة تفهم المعاني باختصار وهو كله مجلدان صغار، فإذا مررت على خمسين صفحة أخذت المفصل كاملا فهمت المعاني التي تسمعها في الصلاة، فيكون معك علم واضح.
كيف تعرف أنك فهمت التفسير حتى تنتقل إلى غيره؟
هنا الجواب: أن تستطيع أن تفسر السّورة على نفسك، مثلا تقرأ سورة ?وَالشَّمْسِ وَضُحَاهَا? فقرأت تفسيرها في الجلالين، وفهمته كيف تعلم أنك فهمته؟ تُغلق التفسير وتبدأ تفسر على نفسك، فإذا استطعت أن تفسّر بصواب وبدون تلكؤ وبوضوح في فهم الآيات عند نفسك، فإنّك تكون قد درجت؛ فهمت تفسيرها ويمكن أن تنتقل بعدها إلى غيرها.
وهذه طريقة يأتي تفصيلها في غير التفسير.

(21/8)

هذا أولا تبدأ بتفسير الجلالين، بعد ذلك تنتقل إلى ما هو أعلى منه مثل تفسير الشيخ ابن سعدي، أو مثل تفسير البغوي، أو ابن كثير أو مختصراته إذا كان هناك مختصرات سالمة من المعارضات فتَرجع إليها، تمر عليها مرورا تعرف معه المعاني، تكون المعلومات التي فيها التي هي أطول من الجلالين قد أتت ذهنك بعد فهمك لما أورده الجلالان، -واضح-، فإذا أتت المعلومات الأكثر تكون المعلومات الأقل واضحة، لأنّك استطعت أن تفسر، ?وَالشَّمْسِ وَضُحَاهَا? فسّرتها على نفسك، إذا قرأت ابن كثير، إذا قرأت البغوي ونحو ذلك من الكتب التي هي أكبر قليلا، بعد ذلك ستحس من نفسك أنك أدركت أكثر وهكذا، مع مرور الزمن تحس أنك قد نميّت فهمك لكلام الله جلّ وعلا.
( التوحيد:
التوحيد قسمان:
القسم الأول: العقيدة العامّة.
القسم الثاني: توحيد العبادة.
يعني علم التوحيد الذي ستدرسه إن شاء الله، مُو تقسيم للتوحيد المطلوب؛ توحيد الربوبية والألوهية والأسماء والصفات، هذا تقسيم للتوحيد من حيث هو علم.
العقيدة العامة: أُلفت فيها كتب منها: لمعة الاعتقاد، ومنها الواسطية لشيخ الإسلام ابن تيمية، ومنها الحموية؛ الحموية ذكر بعض المسائل، ومنها العقيدة الطحاوية، وغير ذلك من ما ذُكرت فيه مباحث الاعتقاد كاملة؛ يعني يذكرون مباحث الاعتقاد كلها، كل مباحث الاعتقاد مثل: الإيمان بالله، أسمائه وصفاته وربوبيته وما يتعلق بذلك، والإيمان بالملائكة، الإيمان بالكتب، بالرسل، باليوم الآخر، أحوال القيامة، أحوال القبر، البعث، ما يحصل في عرصات القيامة، الجنة والنار، القدَر وما يتعلق به، ثم يذكرون تفاصيل الاعتقاد، مباحث أخر مثل الكلام في الأولياء وكراماتهم، مثل الكلام في الصحابة رضوان الله عليهم، مثل الكلام في الإمامة وحقوقها، مثل الكلام في الأمر بالمعروف والنهي عن المنكر، مثل الكلام في الأخلاق ونحوها كما ذكر شيخ الإسلام في آخر الواسطية، هذه تسمى عقيدة عامّة لأهل السنة والجماعة.
هذه تأخذها بالترتيب، تبدأ بكتاب مختصر تقرأه على شيخ، التفسير ما يحتاج أن تقرأه على شيخ، إذا أشكل عليك شيء فسل فيه أو عنه، أما التوحيد فلابد من قراءته، تأخذ مختصرا مثل لمعة الاعتقاد إن حفظتها فحسن وهو المراد، وإن لم يتيسر فكررها حتى تفهم مباحثها.

(21/9)

من الأغلاط التي تواجه طلاّب العلم أنهم يأخذون كتابا ما استعرضوا مسائله ولا مباحثه؛ يعني يحضر يعرف الموضع الذي يحضر فيه عند المعلم، وهذا غلط بل الواجب أنْ تعرف المباحث التي تكلم عنها الكتاب.
لمعة الاعتقاد تمر عليها من أوله إلى آخره، تعرف ترتيبه والمسائل التي تعرض لها ونحو ذلك، ثم بعد ذلك تقرأه على معلم أو على شيخ.
كتاب في أوائل الكتب لمعة الاعتقاد، مسائله واضحة مختصرة، إذا شرح لك قرَّرَ عليه تقريرات كتبتها، بعد ذلك اضبطه، فإذا ضبطت هذا الشرح وعرفت من نفسك وأنست أنك أحكمته، أو أحكمت أكثره تنتقل بعده إلى الواسطية.
تأخذ أيضا الواسطية على معلم. ثم كيف تعلم من نفسك أنّك فهمت الباب؟
بعض الناس يقرأ فإذا أتى يعبر عما قرأ إما أن يعبر بعبارة غير شرعية غير علمية، وإما أنْ يعبر خطأ؛ يكون فاهما أصلا خطأ من جراء قراءته، لِم؟َ لأنّه لم يختبر نفسه، فأنت إذا قرأت الفصل من الواسطية مع شرحه، تبدأ تدرسه على نفسك؛ تعبر عنه، تقول مثلا قال شيخ الإسلام ابن تيمية في الواسطية في أولها مثلا (فَهَذَا اعْتِقَادُ الْفِرْقَةِ النَّاجِيَةِ [الْمَنْصُورَةِ إِلَى قِيَامِ السَّاعَةِ]: أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ)، تبدأ تشرح الفرقة الناجية من هم؟ أهل السنة والجماعة من هم؟ حتى تعرف من نفسك أنك أدركت معاني هذا الكلام، إذا أتى في أثنائه درست الكلام عن الصفات مثلا صفة العلو لله جلّ وعلا الاستواء على العرش تذكر ما تعرض له الشارح من المسائل، ما تأخذها سماعا أو قراءة، تقول أنا قرأت الواسطية، هذا لا تُحصِّل معه العلم لابد أن تدرس، وهذا الذي يسميه أهل العلم: معارضة العلم ومدارسة العلم، ومذاكرة العلم، له ثلاثة أسماء معارضة، مذاكرة، مدارسة، ويستعمل أهل الحديث له لفظ (المذاكرة) يقول ذاكرته بكذا، كما مرّ في بعض أخبار الإمام أحمد أنه صلى العشاء هو وأبو زرعة الرازي؛ عبيد الله بن عبد الكريم الإمام المعروف، صليا العشاء سويا ثم دخلا إلى المنزل فما فُوجِئا إلاّ بآذان الفجر مكثا الليلة يتذاكران، كيف يتذاكران؟ هذا يذكر إسناد وذاك يذكر المتن، هذا يذكر المتن ما تكلم عليه إذا كان عليه فقه أو نحو ذلك، يتذاكران العلم هذا فيه تثبيت له، أما أنْ تحضر عند الشيخ أو المعلم وتسمع وتذهب، وعهدك بالدرس آخر ما سمعته، هذا لا يحصل علما، تسمع وتستفيد ومأجور إن شاء الله لكن لا تنمّي العلم ولا تؤسسه عند نفسك.

(21/10)

فإذن إذا سمعت، قرأت الشرح، فهمت معنى الكلام، علامة فهمك عند إغلاق الكتاب أنْ تبدأ تشرح وتوضح المسائل، إذا كنت فاهما مائة في المائة ستوضح كل المسائل لن يكون في ذهنك اشتباه، إذا كان فهمك ناقصا أو مضطربا أو مشوشا، ستلاحظ أنك أثناء الشرح لهذه الكتب الأساسية التي هي أصول، ستلاحظ أنك اضطربت، تتكلم ما تعرف كيف تعبر؛ اختلطت عليك المسألة، مع أنّك كنت حين أمررته، ظننت أنك فاهما له؛ ولكن عند الاختبار يُكرم المرء أو يهان، فتنظر إلى نفسك فتعرف أنك فاهم أو لست بفاهم، فإذا ما استطعت أن تشرح هذا المقطع أو تلك الجملة فمعنى ذلك أنّك تحتاج إلى إعادتها، فلا تنتقل إلى ما بعدها إلا بعد إحكامها.
سابقا طلاب العلم يحضرون عند الشيخ مثلا يدرّسهم، في الليل مدارسة لما درسوه، كل واحد يغلق الكتاب ويشرح لصاحبه، والآخر يشرح له، ومن الحسن في طلب العلم أن تتخذ لك صاحبا واحدا، لا تكثر، صاحب واحد لا تكثر، فهذا الصاحب تراجع أنت وإياه العلم؛ تشرح له ويشرح لك تبين له خطأ فهمه ويبين خطأ فهمك، وتتساعدان في هذا.
إذا انتهيت من الواسطية تأتي الدرجة الثالثة، بعد فهم الواسطية تماما تأتي الدرجة الثالثة؛ تنتقل إلى الحموية، أو إن شئت تنتقل إلى شرح الطحاوية، ما فيه حرج.
تستطيع بعد فهم الواسطية تماما -إذا فهمت الواسطية تماما- تستطيع أن تأتي لكتب شيخ الإسلام تمرّ عليها تفهمها بإذن الله تعالى، لكن من العجب أن يأتي بعضٌ منّا ويفتح الفتاوى ويقرأ فيها، وهو ما أحكم أصول علم الاعتقاد، جاء به نوم تعبان كليل ما عنده إلا عشرة دقائق أو ربع ساعة، قال: خلِّي نقرأ في الفتاوى. يفتح ويقرأ، ثم بعد ذلك يصبح يجادل في بعض المسائل وهو ما فهمها أصلا، وهذا كثير وواجهناه، كثير يأتي يقول قال شيخ الإسلام كذا، وإذا راجعت وجدت أنّ شيخ الإسلام ما قاله:
لأجل أنه أعطاه وقتا مقتطعا ليس بجيد.
الثاني لأجل أنّه ما عنده أصول تلك المسألة؛ يعني أصول تلك المسألة ليست ثابتة عنده، فيكون فهمه لكلام العلماء ليس بقوي.
الأعظم من ذلك أنْ لا يكون أحكم الواسطية أو الحموية أو لمعة الاعتقاد، أحكمها فهما، ويذهب إلى كتب السلف كالسنة لعبد الله بن الإمام أحمد، أو الإيمان لابن منده، أو كالتوحيد لابن خزيمة، أو كالتوحيد لا بن منده، ومثل ذلك من الكتب الكبار التي ليست المسائل فيها مؤصلة كما أصلت في كتب المتأخرين.

(21/11)

لكن إذا أصلت المسائل ثم ذهبت إلى تلك الكتب فسوف يكون استدلالك بكلام السلف على أتم وجه فستفهمه على أتم فهم إن شاء الله تعالى؛ لأنّ الكلمة من كلام السلف سوف تكون في بالك منوطة بالمسألة التي كانت عندك أصولها في تمام الوضوح، ترتبط الكلمة واضحة عندك معناها، مرادهم بها، محترزاتها، ما تحوى.
من أمثلة ذلك مثلا الكلمة التي هي في أول لمعة الاعتقاد، حيث قال صاحب اللمعة في أولها في الإيمان بالأسماء والصفات قال بـ(لا كَيْفَ ولا مَعْنَى)؛ هذه يأتيها طالب العلم (ولا مَعْنَى)، هذه إذا ما فهمها على حقيقتها فإنه إذا أتى إلى كتب السلف... (1) ثم تحيل على علمائنا الكبار لأنّ عندهم من العلم ما ليس عند غيرهم، فإن لم يكن عندك من الوقت ما يناسب أوقاتهم ونحو ذلك فلا بأس أن تلحق بغيرهم من طلبة العلم ممن هم من أساتذتنا ولكن بشروطه المعتبرة.
( الثالث: الحديث:
أول ما يبدأ طالب العلم بحفظ الأربعين النووية وربما لو سألت أكثر الحاضرين هل حفظوا الأربعين النووية؟ يقول: لا، ما حفظوها وانتقلوا إلى دراسة الكتب الكبار مثل نيل الأوطار أو سبل السلام أو فتح الباري، والأربعون النووية هي القاعدة.
أرجعكم إلى شيء؛ إلى الكتب التي ترجم فيها مؤلفوها لأهل العلم؛ كتب التراجم، انظر واقرأ ما تجد أنّهم ذكروا في ترجمة عالم أنّه قرأ كتابا كبيرا، مثلا ما تجد أنّه تُرجم للعالم الفلاني الجليل بأنّه قرأ فتح الباري، أو قرأ المجموع ونحو ذلك، ما تجده؛ لكن تجد في تراجمهم أنه يقول: حفظ مثلا الأربعين النووية، حفظ المُلحة في النحو، حفظ العمدة في الفقه، حفظ عمدة الأحكام. يذكرون مثل المختصرات لمَ؟ لأمرين:
الأول: ليدلك أنّ طريق العلم هو هذا لا غير.
الثاني: ليُبين مكانة هذا العالم وأنّ علمه مرسخ مؤصل؛ لأنه ابتدأ بتلك المتون فأحكمها ودرسها على الأشياخ، ما تجد أنّ فلانا قرأ فتح الباري، قرأ نيل الأوطار، ما تجد، ما فيه، ولا يثني على العالم بذلك؛ لأنّ هذه الكتب تعرف مسائلها التفصيلية إذا أحكمت..... (2) إذا كان ثَم وقت عالم خص طالب علم جيد بأنه جعله يمر عليه كتاب من الكتب المطولة، هذا فضل الله يؤتيه من يشاء.
إذن في الحديث:
__________
(1) الظاهر يوجد قطع في الشريط.
(2) الظاهر يوجد قطع في الشريط.

(21/12)

أولا تبدأ بحفظ الأربعين النووية حفظا لا غير، لابد تحفظها مثل الفاتحة، تحفظها وتمرُّها دائما ، تحفظها، كل أسبوع لك ختمة فيها تختمها، حتى تكون واضحة عندك بعد ذلك تقرأ شرحا لها، وحبذا لو يكون على شيخ أيضا، وإنْ لم يكن فتقرأ شرحا وتضبطه وتسأل فيما أشكل عليك أحد العلماء.
كيف يكون؟ بعد حفظ جميع الأربعين تبدأ في كلّ حديث تقرأ شرح النووي عليه، النووي مختصر، أكبر من النووي شرح ابن دقيق العيد، ثم يليه شروح كثيرة، ولكن أكبرُها شرح ابن رجب الحنبلي الحافظ المعروف.
تقرأ شرح النووي فإذا قرأته على حديث «إِنّما الأعْمَالُ بالنّيات» تُغلق الشرح، تبدأ تشرح الحديث، هذا ينفعُك كثيرا إذا أردت أن تعظ في مسجد، لك أن تبتدأ من أيّ حديث من الأربعين النووية وأنت ضابط للشرح ثم تشرح فيما ضبطت، كافٍ(1) ونافع للغاية، احتيج إليك لخطبة جمعة تأتي مسجد فيه عدد من طلبة العلم كل واحد يقول للثاني: لا ما أخطب أنا يخطب الثاني. طالب العلم لابد عدته معه في كل مكان، أقل العدة أن يكون معك آيات مع إحكام تفسيرها؛ سورة العصر وتفسيرها، سورة الإخلاص وتفسيرها، وغيره أو الأربعين النووية مع إحكام شرحها، فلابدّ من قاعدة لك تنطلق منها، وستكون بإذن الله رآيا ومشاهدا لعظم النفع بحفظ الأربعين النووية مع إحكام شرحها؛ لأنها ضمت من السائل الشيء الكثير.
بعد ذلك تنتقل من الأربعين النووية إلى عمدة الأحكام في الحديث، بعد ذلك إلى بلوغ المرام، إذا الواحد حسّ من نفسه نشاط يقول أنا أبدأ بالبلوغ حفظا، لا بأس، وإن لم يكن فعمدة الأحكام وبعد البلوغ يكفي؛ خلاص بركة ونعمة، لا مانع أن تقرأ في كتب السنة؛ صحيح البخاري صحيح مسلم وفي غيرها، لكن لا تقرأ فيها وأنت ما ضبطت تلك الأصول؛ لأنّه تأتيك أحاديث ما تعرف معناها أحاديث ربما يكون المعنى فيه شيء من التعارض، المسائل الفقهية المستنبطة منها ربما تعز عليك ونحو ذلك.
( [رابعا]: الفقه:
الفقه تبتدئ بعمدة الفقه لابن قدامة رحمه الله، ومن لم يكن في هذه البلاد يبتدئ بأي متن من المتون الفقهية في أي مذهب، لكن مذهب الحنابلة هو أقل المذاهب مخالفة، أو أقل المذاهب مسائل مرجوحة، فإنّ المسائل المرجوحة مثلا في زاد المستقنع قليلة، وأكثره راجح.
__________
(1) انتهى الوجه الأول من الشريط.

(21/13)

المقصود تأخذ متن مثل عمدة الفقه، تأخذه وتضبط مسائل كل باب، مثلا تمرّ على باب المياه، باب المياه تمرّ عليه مرة سريعة فتعرف تقسيمه في الباب، وش بدأ؟ وش انتهى؟ ما مسائله؟ ثم بعد ذلك تبدأ تقرأ فيه على معلم، هذا لابد منه، إذا لم يتيسر تقرأه على نفسك، أو تقول والله إنّي رجل تقدمت بي الأمور، يشار إليّ بالبنان، مدرس كذا، صعب أني أحظر، بعضهم يقول صعب أنّي أحضر على شيخ أو نحو ذلك، لا، تقرأ وتسأل عما أشكل عليك.
كيف يُقرأ الفقه؟ هذا سؤال مهم، كيف يُقرأ الفقه؟ -تعذروننا الكلمة منهجية قد تكون مملة في بعض الأحيان- نرجع للسؤال: كيف يقرأ الفقه؟ كثيرون يقرؤون الفقه دون أن يعلموا كيف يقرأ الفقه، الفقه ليس كالتوحيد، فالتوحيد تصور مسائله سهل؛ مسائل الصفات فيها إثبات فيها تأويل، تأولوا العلو إلى كذا؛ إلى علو القدر علو القهر، تأولوا الاستواء إلى كذا، واضح؛ تصورها واضح، لكن الفقه تصوره ليس بالواضح، فهم صور المسائل لئلا تشتبه بمسائل أخر ليس بواضح، فيحتاج منك درس الفقه إلى أناة أولا.
تتعامل مع هذا المختصر بالسؤال والجواب، كيف؟ تقول مثلا: المياه ثلاثة أقسام. تأتي تخاطب الشرح أو تسأل السؤال غير مخاطِب تقول: كم أقسام المياه؟ أقسام المياه ثلاثة، الأول: هو الطهور، ما تعريفه؟ يأتي، تلاحظ أنك في هذه الأسئلة إذا مرنت يكون الجواب بعد سؤاله، ما تعريفه؟ يقول لك: هو الماء الباقي على أصل خلقته مثلا. أو كما يقول غيره هو الطاهر في نفسه المطهر لغيره، إذن سألت وهو أجاب، تعاملت مع كتاب الفقه كأنه معلم، تسأل أنت وهو يجيب، إذا أتى احتراز أو شرط تسأل بالأسئلة المناسبة تقول مثلا، إذا قال الماء الباقي على أصل خلقته تسأل تقول: مطلقا؟ وهو يجيبك يذكر لك الحالات هل خالطه ممازج أم غير ممازج ...الخ، تبدأ أنت تسأل وتقسّم، تسأل وتقسّم، تسأل وتقسّم.
والعلم في الفقه إنما هو بشيئين هما:
أولا: بالتصور.
ثانيا: بالتقاسيم أنفع شيء لك في الفقه التقسيم، تقول هذه تنقسم إلى كذا وكذا.
الأشياء العارضة على الماء الباقية على أصل خلقته قسمين ممازجة وغير ممازجة، طيب، مَثِّل للممازجة كذا وكذا، هو يمثل لك الشارح يعني نفس الماتن ابن قدامة في العمدة يمثل لك هو بَسْ أنت اسأل وتجد التمثيل أمامك، تجده ممثلا.
انتهيت من أول قسم لماء الطهور.

(21/14)

لا تهتم في درس الفقه بالراجح، بالدليل، لا؛ لا تهتم بهذه، ما يراد منك أن تكون مفتيا، الذي يهتم بالراجح وبالدليل هو المفتي، إنما أنت الآن متعلم يُراد من درسك الفقه أن تتصور المسائل الفقهية وتفهم تعبير أهل العلم في الفقه، مثلا: مختصر الزاد، الزاد تعرفونه الصغير يحوي ثلاثين ألف مسألة كيف كل واحدة نعرفها بدليلها وراجح ومرجوح منها، نكون ما أمضينا وما فهمنا الزاد ولذلك الآن قليل من شرح الزاد من العلماء؛ لأن الطريقة التي يستعملها العلماء السابقون في الشرح والتي نفعت الطلاب وأخرجتهم أهل علم ليست هي الموجودة الآن، تفصيلات وتعليلات، تفصيلات وتعليلات، وطول الكلام في مسألة واحدة ولا يراد من طالب العلم أن يتصور في المسألة كل ما قيل عنها، إنّما تتصور شيء؛ المسألة وحكمها بناء على هذا المذهب.
إذا انتهيت من القسم الأول من أقسام المياه، تغلق الكتاب وبنفس الطريقة تأتي تعيد، تعيد هذا القسم وتشرحه، تلاحظ إذا كان فهمك مشرقا تلحظه من نفسك، وإذا كان فهمك مغربا فتلحظه من نفسك وشتان بين مشرق ومغرب.
سارت مشرقة وسرتُ مغربا شتان بين مشرّق ومغرب
تعيد؛ إذا حَسِّيت أنك ما فهمت تعيد، تسأل أهل العلم ونحو ذلك.
المعلم الذي يعلمك في المسائل التي يعلم أنّ الفتوى بخلاف ما ذُكر في هذا المتن، المعلم الرباني يذكرك بها، يقول: هذا والفتوى على خلافه، القول الراجح هو كذا، ليس القول الراجح في كلّ مسألة بما يترجح للمعلم، لا، لكن القول الرّاجح بما عليه المفتون، الذين يفتون من أهل العلم الكبار، يربطك بين كتاب الفقه وبين الفتوى، يجعل فيه الصّلة بينك وبين هذا وهذا، كان أهل العلم عندنا في تدريس الزاد يذكرون الأشياء التالية –كانوا يهتمون بالزاد، العمدة هذه إنما لأجل ضعف الهمم نذكرها إنما الأصل البداية بالزاد- يذكرون.
أولا صورة المسألة.
حكمها، حكمها يعني بناء على ما ذكره صاحب الكتاب.
هل لشيخ الإسلام ابن تيمية أو تلميذه ابن القيم أو أحد من أئمة الدعوة، هل لهم اختيار مخالف؛ لأنهم نخلوا المذهب، فالمسائل المرجوحة بينوها.
نقول مثلا في المياه ثلاثة أقسام يقول لك المعلم واختار الشيخ تقي الدين يعني شيخ الإسلام أنّ المياه قسمان، ما تحتاج تفصيل في كل مسألة ولا تعليق، المسألة التي فيها قول لشيخ الإسلام في الفقه أو لأحد لأئمة هذه الدعوة الذين حققوا ودققوا يذكرها.

(21/15)

المعلم يحتاج إلى معرفة ما عليه الفتوى فيقول لك يفتي الشيخ الفلاني مثلا يفتي سماحة الشيخ عبد العزيز حفظه الله وأمتع به بكذا في المسألة يربطك، هذا الذي تحتاجه، أما نأتي عند مسألة نقول: هذه دليلها كذا واستدلوا لها بكذا، وهذا الدليل أخرجه فلان وفلان وفيه الراوي الفلاني فيه علة ولا يصح الاستدلال، والقول مرجوح والصواب قول الشعبي وإسحاق والشافعي. هذا في المسائل ما يحتاج لكن طالب العلم الذي يعرف هذه المسائل ويتحملها يقرأها في الكتب المطولة ليس كل كتاب قرأت منه أو حضرت آتي وأعطيك المعلومات، فمعناه أنّي أستعرض ما قرأت هذه ليست طريقة أهل العلم، إنما طريقة أهل العلم أن يعطيك ما ينفعك، هكذا في سائر الأبواب في الفقه، كل باب تمر عليه على هذه الطريقة، إذا ضبطت المسائل بتصورات، تأتي أنت مع مرور الزمن تكون القاعدة قد بنيت، المسألة هذه مرجوحة راجحة دليلها القول المخالف تنبني معك مع الزمن، يأتي كل ركن في مكانه الصحيح، تنبني؛ يبدأ البنيان معك يرتفع ويرتفع؛ تتصور المسائل.
في البداية يكون عشرة في المائة فاهمها؛ فاهم أدلتها، تصورت المسائل، بعد سنة تلاحظ أنها خمسة عشر في المائة، بعد سنتين عشرين وهكذا مع الزمن.
أما الطريقة الموجودة اليوم يأتي طالب العلم عنده في مسألة تفصيل ساعة، تسأل في مسائل أخرى في الفقه ما عنده علم بها هذا خلل في طلب العلم، شمولية و بعد ذلك تبدأ تُنمي تنمي حتى يكبر.
على نفس الطريقة تسير في العلوم المساعدة، انتهينا من العلوم الأصلية تسير في العلوم المساعدة على نفس الطريقة تبدأ بالمختصرات ثم تترقى شيئا فشيئا.
وذكرت لك من العلوم التاريخ يدخل فيه سيرة النبي - صلى الله عليه وسلم -، وسيرة ابن هشام فيها كفاية في ذلك، كذلك يدخل فيه أنواع التاريخ هذه علوم التي هي المُلح تقرأ ما شئت من ذلك، العلوم المساعدة لابد من العناية بها؛ أصول التفسير أصول الفقه، أصول الحديث الذي هو المصطلح، والنحو ولا علم بدون النحو يقول الشاعر الذي هو ابن الوردي:
جمّل المنطقَ بالنحو فمن يحرم الإعراب بالنطق اختبل

(21/16)

طالب العلم تجد كلامه مكسّر، هذا لا يصلح؟ ما يصلح، كيف أنا أأتمنه على فهم معاني الكتاب والسنة وهو لا يفهم النحو؟ مَاهُو مؤتمن في الواقع، لأنّه سيكون مقلد ينقل لكن يأتيني في مسائل يجتهد فيها وعبارته أصلا عربيته ليست بجيدة ما يفهم اللسان العربي، هذا لا شك أنّه خلل، لابد من العناية بالنحو، والنحو عمدته الإعراب، تقرأ على شيخ ثم تُعرب ما شئت، أي شيء يقابلك أعربه، تقرأ خبر في الجريدة أعربه، سورة تقرأها من القرآن أعربها، حديث أعربه، هذا يخلصك، يبين النحو عندك طلاسم وإلا بدأت تشارك فيه.
الآن من كبار العلماء كان يأتي يسأل في الإعراب، لابد من مجالس أهل العلم الذي يدرس فيه النحو والعلوم الأخرى لابد يسأل، ما إعراب قوله تعالى كذا؟ ما إعراب الجملة الفلانية، ينشطون مع الإعراب، إذا ترقى وحفظوا الألفية فيأتي بالإعراب وبالدليل، مثلا يقول محمد قادم، محمد ما إعرابها؟ قال: مبتدأ. –دروس النحو هذه مَا هِي موجودة الآن راحت، والله المستعان- يقول المعلم: قلتَ مبتدأ ما الدليل يقول قال ابن مالك في الخلاصة:
مبتدأ زيد وعاذر خبر إنْ قلت زيد عاذر مِنِ اعتذر
ذكر لك الدليل من البيت، مثلا لو قلت الآية ?لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ?[النحل:60]، هنا يقول (الَّذِينَ) اسم موصول، -صحيح؟- لابد له في صلته من عائد يعود له، ما العائد؟ يقول: الطالب العائد محذوف. يسأل المعلم ما الدليل؟ يقول: قول ابن مالك:
........................... والحذف عندهم كثير منجل
في عائد متصل إن انتصب بفعل أو وصف كمن يرجو يهب
قال الدليل، هذا يربط لك بالنحو تماما، لكن هذه الطريقة ليست موجودة الآن.
المقصود من هذا نختم الدرس بالوصية بالجد في طلب العلم، وأن تحرصوا على المنهجية، والأمة اليوم بحاجة إلى علماء، إلى طلاب علم، لأنه أين الموجهون؟ يوجهون الناس بالآراء بالأفكار بالثقافات بالمفاهيم؟ لا؛ إنما يوجه بالعلم؛ العلم الراسخ، يقول، يستحضر دليله، يفهم أصول المسألة وكلام أهل العلم عليها، حتى يسير الناس على بينة، ونحن بحاجة إلى طلاب علم اليوم، والطلاب الراغبون في العلم كثيرون؛ لكن طلاب العلم قليلون، من هم طلاب العلم؟ هم الذين يسيرون على وفق الطريقة الصحيحة التي سار عليها من كان قبلنا من أهل العلم، وهي هذه الطريقة التي ذكرتُ لك.

(21/17)

وإن أنت طبقتها فستكون منتفعا بإذن الله أكبر الانتفاع تحس في نفسك في سنة أنك تغيرت تغير واضح، وأحسست من نفسك أنك طالب العلم علم بدأت تفهم، وإن أهملت وحضرت ورحت وجئت وما أصلت، فإنك ستحرم بقدر ما أخللت بذاك.
أسأل الله أن ينور قلبي وقلوبكم بالهدى والاستقامة، وأن يجعلنا من طلبة العلم الذين يخشونه، وأنْ يجعلنا للناس أئمة هدى يرشدون من ضل إلى الهدى ويحيون بكتاب الله الموتى، وأسأله لكل واحد حاضر معنا أن يكتب الله جلّ وعلا له خير خاتمة في حياته، وأن ييسر لنا الخير أينما كنا، وأن لا يكلنا إلى أنفسنا طرفة عين، وأن يأخذ بأيدينا إلى كلّ قول أو عمل يحبه ويرضاه إنّه ولي ذلك والقادر عليه.
و?سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ(180)وَسَلَامٌ عَلَى الْمُرْسَلِينَ(181)وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?[الصافات:180-182]، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
(((((
فرّغ هذه المادة: www.alsalafia.com
وحاول تنظيمها: سالم الجزائري

(21/18)


بعض معاني سورة الفاتحة للشيخ صالح آل الشيخ -شريطين مفرغين - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
شرح
معاني سورة الفاتحة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[(02) شريطان مفرغان](
علينا لِزاما أنْ نتدبّر هذه السورة العظيمة الجليلة، التي افتتح الله بها كتابه، إذن أيها الإخوان فكلامنا مهما كُرِّر، ومهما كان معروفا في هذه المسائل، فإنما هو لتثبيتها، إذْ هي القضية الأولى، القضية العظمى، والمسألة المهمة، بل هي المسألة الرأس التي بُعث الأنبياء بها؛ توحيد الله بالعبادة، أن لا يعبد إلا الله.
- - - - - - - - - - - -
أَعُوذُ بالله مِنَ الشَّيْطَانِ الرَّجِيمِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (1) الرَّحْمَنِ الرَّحِيمِ (2) مَالِكِ يَوْمِ الدِّينِ (3) إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (4) اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (5) صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ (6) غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ (7)?
بسم الله الرحمن الرحيم
...ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضلّ له، ومن يُضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، شهادةٌ أنس بها القلب فحالفها وألفها وصدّ عن من كرهها وخالفها، وأشهد.... (1) الذي لم يدع فسادا إلا أصلحه، ولا مُغلَقا من الأمور إلا فتحه، فصلوات الله وسلامه عليه وعلى آله وعلى صحبه وسلّم تسليما كثيرا.
اللهم إنا نعوذ بك من فتنة المقال، كما نعوذ بك من فتنة الفِعال، ونعوذ بك اللهم من العِيِّ والحَصَر، كما نعوذ بك اللهم من السّلاطة والهذر، فإن في كل منهما أدواء يعزّ لها الطبيب، وتعصي على الرفيق أعني المداوي.
ليتنا حين نقدم لبعض المحاضرات كهذه، ليتنا نُخلي تقديمنا من الثناء في وجه المحاضر أو المتكلم، فإن السلف الصالح رضوان الله عليهم لم يكن هذا من هديهم، إنّ المحبة في القلوب، وإنها وإنْ كانت المحبة التي في القلوب تأبى إلا وأنْ تظهر، لكن الأفضل ألاّ تظهر في وجه من هو لها، لذا قال السلف: اتقوا المدح فإنه الذبح.
اللهم إنا نعوذ بك؛ نعوذ بك أن يؤثر فينا المقال، وإن كان حقا، كما نعوذ بك من أن تلين أنفسُنا إلى المدح، وإن كان صدقا.
__________
(1) الظاهر أنّ الشريط مقطوع.

(22/1)

حديثُنا الليلة أيها الإخوان الأكارم عن آيات من كتاب الله، نحاول أنْ نلتمس فيها ومنها بعض المعاني، التي تنير القلوب، وتحيي النفوس، وتَلْقَحُ الأفهام، وتنير الأفكار.
كتاب الله -أيها الأخوان- هو الكتاب الذي أنزله الله علينا لنتدبره، أنزله الله علينا لنتفهّم آياته، أنزله الله علينا ليكون لنا عبرة بما فيه، أنزله الله علينا لنأخذ منه كلَّ علومنا صغيرها وكبيرها.
يقول الله جل وعلا ?أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمْ الْأَوَّلِينَ?[المؤمنون:68]، وقال جل وعلا في آية سورة محمد ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا?[محمد:24]، وقال جل وعلا في آية النساء ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82]، إذن فحقّ علينا أنْ لا نقرأ القرآن قراءة الأمانيّ؛ قراءة الذين لا يعرفون ما تحت كلماته من المعاني العظيمة؛ المعاني التي لو كانت أُلقيت على الجبال لخرت الجبال هدًّا و لتصدعت الصخور منها، القُرَّاء؛ قُرّاء القرآن قد يكونون كثرة، ولكن من منا يتدبر، من منا يؤثر فيه هذا القرآن كما أثر في ذلك الجيل الكريم؛ جيل الصحابة رضوان الله عليهم، فأثمر فيهم قلوبا؛ قلوبا جاهدت في سبيل الله، نصرت دين الله لم تأخذها في ذلك محبة الأرض ولا محبة النساء ولا محبة الأهل ولا محبة المساكن ولا غير ذلك من المحابّ، تركوا ذلك، تركوا ذلك وتجردوا لنشر هذا الدين، لنشر ما جاء به القرآن.

(22/2)

وإنّ أول سور القرآن هي سورة الفاتحة؛ أمّ القرآن؛ والسبع المثاني التي أوتيها رسول الله صلى الله عليه وسلم في مكة أول ما نَزلت، وشُرعت بها قراءة في الصلاة، لا تصح الصلاة إلا أن تُقرأ الفاتحة في كل ركعة من ركعاتها، ثبت في صحيح مسلم بن الحجاج رحمه الله أنّ رسول صلى الله عليه وسلم قال «كلّ صَلاَة لا يَقْرَأْ فِيهَا بفَاتِحَة الكِتَابِ فَهِيَ خِدَاجٌ، خِدَاجٌ، خِدَاجٌ »، فقراءة الفاتحة ركن من أركان الصلاة، الفاتحة التي نكرّرها في كل يوم وليلة أكثر من سبعَ عشرة مرة، هل تدبرنا ما فيها من المعاني؟ أم قرأناها قراءة من يبدؤها يريد إنهاءها ؟ إنه لمن العجب، لمن العجب أنْ نقرأ سورة سبعَ عشرة مرة، ثم لو سألنا سائل: ما المعاني المندرجة في هذه السورة؟ وما التي تفيده هذه السورة، ما الذي يفيده قوله تعالى (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)؟ ما الذي يفيده قوله تعالى (مَالِكِ يَوْمِ الدِّينِ)؟ ما الذي يفيده قوله تعالى (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ)؟ إلى غير ذلك من آيات السورة.
إذن أيها الإخوان كان علينا لزاما أنْ نتدبّر هذه السورة العظيمة الجليلة، التي افتتح الله بها كتابه، ونرجو أنْ ينفعنا الله جل وعلا في هذه الليلة ببعض ما ورَّثه لنا علماؤنا الأوائل وسلفنا من المعاني التي اشتملت عليها هذه السورة العظيمة.
إذا أراد القارئ أن يقرأ القرآن شُرِع له أن يستعيذ بالله من الشيطان الرجيم كما قال جل وعلا في سورة النحل ?فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ الرَّجِيمِ?[النحل:98].
وهذه الكلمة (أَعُوذُ بالله مِنَ الشَّيْطَانِ الرَّجِيمِ) معناها ألتجئ وأعتصم وألتصق بجناب الله جل وعلا وبالله جل وعلا من شرّ الشيطان. (الرَّجِيمِ) يعني المرجوم؛ المطرود من رحمة الله، ألتجئ بالله وأعتصم من شر الشيطان أنْ يضرني في أمر من أمور ديني، أو أن يضرني في أمور من أمور دنياي.

(22/3)

فإنّ الشيطان نصب نفسه لعداوتكم، فانصبوا أنفسكم لعداوته، الشيطان طلب من ربكم جل وعلا حين عصى -عصى ربه في السجود لآدم- طلب من ربكم أن يؤخره إلى يوم يبعثون، فأجابه ربكم حكمة وابتلاء، الشيطان لم تهدأ عداوته لبني آدم، لم تهدأ ولن تهدأ حتى يُدخل من يدخل منهم النار، ولن ينجو من الناس إلا صنف واحد ? قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ(82)إِلَّا عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ ?[ص:82-83]، إذن لن ينجوا من حبائل الشيطان إلا أهل الإخلاص، وأهل الإخلاص هم الذين استعاذوا بالله؛ بالله وحده من شر الشيطان، استعاذوا بالله وحده من الشرور التي قد يحدثها الشيطان، وقد يحدثها أولياء الشيطان.
فإن الاستعاذة بمعناها الذي قدمناه، إنّ الاستعاذة بمعناها الذي قدمناه نوع من العبادة، لا تصح إلا لله جل وعلا، نوع من العبادة لا يجوز أنْ تصرف لغير الله؛ بمعنى أنه لا يجوز لمسلم؛ يحرم على المسلم أن يستعيذ بغير الله جل وعلا من أي شر وقع أو متوقع، وهذا المحرم رتبته الشّرك، فإنّ المحرمات درجات أعلاها الشّرك بالله ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا?[الأنعام:151]، يقول جل وعلا في سورة الجن ?وَأَنَّهُ كَانَ رِجَالٌ مِنْ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا?[الجن:6]، أي إثما لأنهم فعلوا الشرك، وذلك أيها الإخوان أنّ الاستعاذة؛ وهي طلب اللجوء والاعتصام بالله جل وعلا، هي عمل القلب لابد وأنْ يكون المستعيذ، لا بد أن يكون في قلبه من تعظيم المستعاذ به ومن تقديره ومن محبته والخضوع له، لابد وأن يكون في قلبه من هذا شيء كثير، وكل هذه لا تصلح إلا لله جل وعلا، فالاستعاذة إذن حقٌّ لله جل وعلا، لا يجوز بأي حال أن تصرف لغير الله جل وعلا، لا يستعاذ من إنس أيا كانت درجته، ولا يستعاذ بملك، ولا يستعاذ بجنيّ.

(22/4)

قد يقول بعض الإخوان: وهل يوجد هذا اليوم ؟ نقول قد يوجد، ولكن التحذير منه هو سنة الأنبياء، التحذير منه هو الذي ورّثه لنا الأنبياء صلوات الله وسلامه عليهم، بل كان الأنبياء صلوات الله وسلامه عليهم كانوا يخافون أكثر ما يخافون من الوقوع في الشرك، وهم الأنبياء الذين عصمهم الله جل وعلا من الوقوع في حبائل الشياطين بالشرك، قال إبراهيم الخليل داعيا ربه له ولبنيه قال?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم:35]، إبراهيم الخليل؛ خليل الله يسأل ربَّه أن يجنبه هو وبنيه أن يعبدوا الأصنام، هل كان خائفا؟ نعم، كان خائفا وَجِلاً، وهذه هي مرتبة المخلصين، أما مرتبة المغرورين فإنهم إذا ذُكروا بالتوحيد وذُكروا بترك الشرك، قالوا وهل نحن واقعون فيه حتى تنهانا؟ وهل نحن فيه خائضون حتى تنهانا؟ هذه هي مرتبتهم، فانظر البون الشاسع والفرق بين حال الأنبياء الذين يسألون ربهم أنْ يجنبهم هم وبنيهم من عبادة الأصنام، وبين حال القوم الذين ترى، يستكبرون عليهم أن يتكلم في التوحيد؛ توحيد الله، وذلك لأنه لم يجدوا اللذة التي وجدها أولئك الذين وحّدوا الله حق توحيده، فإن التوحيد أيها الإخوان له لذة تخالط القلوب، تخالط القلوب يعرفها من يعرفها، قال إبراهيم التَّيْمي أحد السلف الصالح عند هذه الآية: ومن يأمن البلاء بعد إبراهيم. (وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ) قال إبراهيم: ومن يأمن البلاء بعد إبراهيم.
إذن أيها الإخوان فكلامنا مهما كُرِّر، ومهما كان معروفا في هذه المسائل، فإنما هو لتثبيتها، إذْ هي القضية الأولى، القضية العظمى، والمسألة المهمة، بل هي المسألة الرأس التي بُعث الأنبياء بها؛ توحيد الله بالعبادة، أن لا يعبد إلا الله.

(22/5)

تأمل سورة الأعراف وسورة هود وغيرها من السور، تجد ذلك جليا، ففي سورة الأعراف حكى الله جل وعلا عن نبيه نوح أنه قال لقومه ?لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?[الأعراف:59]، (اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ) هذه أول كلمة قالها نوح لقومه، ثم بعد هود قال لقومه ?اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?[الأعراف:65]، ثم بعد ذلك صالح ?وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ?[الأعراف:73]الآيات، ثم بعد ذلك شعيب ?وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?[الأعراف:58]، إذن هذه المسألة؛ مسألة التوحيد مسألة فهم معنى (اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ) جديرة بل واجب أنْ نعتني بها أيما اعتناء، نعتني بها فوق اعتنائنا بأي شيء، إذْ هي الغرض وهي الغاية من وجودك، وهي تحقيقها، وجب تحقيقها سوف يأتي إن شاء الله جل وعلا معنى هذه الكلمة العظيمة عند قوله سبحانه وتعالى (إِيَّاكَ نَعْبُدُ).
والشياطين نوعان: شياطين الإنس وشياطين الجن.
شياطين الجن قد لا يُروا كما قال جل وعلا ?يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ?[الأعراف:27] شياطين الجن مكرهم قد يخفى على كثير من الناس أعني المسلمين.
والصنف الآخر من الشياطين الذين يدخلون في عموم الآية في عموم الاستعاذة (أَعُوذُ بالله مِنَ الشَّيْطَانِ الرَّجِيمِ) يدخلون في حكم الشيطان بالتّبع؛ لأن الشيطان هنا ما دام أنه عرف ووصف بالرجيم أنه إبليس، لكن يدخل فيه أولياؤه.
إذن وأنت تستعيذ الله من شر الشيطان الرجيم استحضر في قلبك استعاذتك من شر أوليائه، من شر أوليائه من الإنس ومن الجن قال جل وعلا في سورة الأنعام ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ?، ما أوصافهم؟ ?يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا?[الأنعام:112]، هذه صفاتهم، وتأمل هذه الصفات تدبرها، وانظر الواقع تعلم وتعرف من هي الشياطين التي تصدك عن دينك.
(أَعُوذُ بالله مِنَ الشَّيْطَانِ الرَّجِيمِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ)

(22/6)

البسملة آية من كتاب الله، وقولك (بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ) معناه أبتدئ، إن كنت تقرأ؛ تتلو القرآن، فمعناها أبتدئ تلاوتي متبركا باسم الله، متبركا بكل اسم لله جل وعلا؛ لأن قولَك (بِسْمِ اللَّهِ) هذه نكرة، (بِسْمِ) نكرة، فدخلت فيها جميع أسماء الله جل وعلا، ابتدئ تلاوتي متبركا بكل اسم لله جل وعلا، ابتدئ تلاوتي مستعينا بالله جل وعلا، متبرئا من الحول والقوة، فإنه لا يستقيم إيمان عبدٍ حتى يتبرأ من الحول والقوة، بعض الناس يفخرون بما عندهم، وهذا دليل القصور إما قصور العقل أو ضعف الإيمان، يعتقدون أنهم هُدُوا بحولهم وقوتهم، يعتقدون ما عندهم من زخرف وأموال بحولهم وقوتهم، يعتقدون أن ما عندهم ما لهم من الصحة الآتية بحولهم وقوتهم، والمؤمن يتبرأ من الحول والقوة فإنه لا يستقيم الإيمان، إيمان العبد حتى يتبرأ من الحول والقوة، ولذا جاء في الأثر الذي أخرجه الترمذي في جامعه «من قال لا حول ولا قوة إلا بالله غُرست نخلة في الجنة» وإسناده لا بأس به، (من قال لا حول ولا قوة إلى بالله غرست له نخلة في الجنة) قيل للحسن: إذن نُكثر. قال: فالله أكثر.
حَذف المتعلق الذي تعلق به الجارّ والمجرور؛ أعني (بِسْمِ اللَّهِ) حذفه أيضا دلّ على العموم، والحذف شائع معروف في كلام العرب، إذا حُذف الفعل الذي تعلق به الجار والمجرور قد بالمناسب، وهنا حذف ليدل على عموم الأفعال وعلى عموم المتعلَّقات، فإنك تطلب البركة وتطلب العون بقولك (بِسْمِ اللَّهِ) وتطلب أشياء كثيرة.
نزل أضياف من الجن على أحد العرب وهو كان في البرية، فخاف منهم، فلما قدَّم الطعام، سألهم قال: مِنُونَ أنتم؟ قالوا: الجن. قلت: علم ظلامَ. فقلت: إلى الطعام. فقال منهم فريق نحسد الإنس الطعام، فقد فضلتم الأكل فينا، ولكن ذاك يعقبكم سقما. (1)
الشاهد من هذا أنه قال: إلى الطعام؛ يعني هيا إلى الطعام؛ قوموا إلى الطعام.
فالمحذوف في قولك (بِسْمِ اللَّهِ) تقدره أنت بما يناسب حالك، فإذن من يقول (بِسْمِ اللَّهِ) متدبرا لحاله، ومتدبرا للبركة الحاصلة من هذه الكلمة لابد أن يكون قلبه حاضرا بالكلام، لا يقول (بِسْمِ اللَّهِ) وقلبه بين الأودية أودية الدنيا يسيح، لا.
__________
(1) أظن أنها أبيات شعرية.

(22/7)

البركة التي قلنا إنها متعلقة هنا وأنك تقول أبدأ تلاوتي مثلا، أو شربي، أو طعامي، أو لباسي، أو قراءتي، أو نحو ذلك، متبركا لكل اسم هو لله جل وعلا، ما معنى البركة هنا؟ البركة هي طلب النماء والزيادة؛ يعني أنك حين سألت الله جل وعلا وطلبت منه البركة؛ طلبت منه جل وعلا وحده أن يعطيك وحده نماء وزيادة في أجر عملك هذا الذي عملته، وربنا جل وعلا من لطفه بنا ورحمته بنا، أمرنا بأن نفتتح ونقول (بِسْمِ اللَّهِ)، ثم مع ذلك، الدعوة خير لنا، فانظر هذه الرحمة العظيمة بعباد الله، يأمرنا سبحانه أن نسمى، وفي هذه التسمية مصلحة لنا، أي مصلحة، وهي طلب النماء والزيادة في عملنا؛ طلب الزيادة من الخير ومن الثواب في صلاتك، في تلاوتك، طلب المنفعة في شرابك، طلب المنفعة ودفع المضرة في طعامك، ونحو ذلك.
والبركة لله جل وعلا، البركة من الله يعطيها عباده، ليست البركة للعباد يعطونها من شاءوا، لا، البركة لله جل وعلا يعطيها من شاء من عباده، ولذلك قال جل وعلا ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ?[الفرقان:1] (تَبَارَكَ) هذه الصيغة تَفَاعَل تُفيد أعلى وأعظم، تفيد أعلى وأعظم أنواع البركة وأعمها متعلقا وأثرا، البركة لله هو الذي سبحانه يعطيها من شاء من خلقه؛ فأعطاها الأنبياء، قال جل وعلا?رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ? يعني بركات الله ?عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ?[هود:73] في سورة هود، وقال جل وعلا في سورة الصافات ?وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ?[الصافات:113] (وَبَارَكْنَا عَلَيْهِ) من المبارِك؟ هو الله، أليس كذلك؟ ومن المبارَك عليه وعلى إسحاق؟ يعني على إبراهيم وإسحاق، أو على إسماعيل وإسحاق، وقال جل وعلا في سورة فصلت ?وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا?[فصلت:10].
المقصود من هذا أنّ البركة لله جل وعلا يعطيها من شاء من خلقه، وقد دلت الآيات ودلت السنة النبوية على أن البركة نوعان: بركة في الذوات، وبركة في الأعمال.

(22/8)

أما بركة الذوات: فهي للأنبياء والرسل لا يَشركهم فيها غيرهم، ولا يدخل فيها غيرهم، فلا تُطلب البركة؛ بركة الذات؛ يعني أن يُتَمَسَّح ببعض الناس، أو تُقَبَّل أيديهم دائما، أو يُغتسل بوضوئهم، ونحو ذلك، هذا ليس إلا للأنبياء؛ لأن الله جل وعلا أخبر في كتابه أنه أعطى البركة للأنبياء، ولم يخبر جل وعلا ولم تدل السنة؛ سنة النبي صلى الله عليه وسلم على أن البركة أُعطيت -أعني بركة الذوات- لغير الأنبياء.
صحابة رسول الله صلى الله عليه وسلم لم يكونوا يطلبوا البركة بهذا المعنى أعني بشرب بقية الماء مثلا، أو بالوَضوء أعني بالتوضؤ بالوَضوء؛ وهو الماء، أو التمسح، أو تقبيل اليد، فإن هذا كله منكر، وهذا ممنوع في الشريعة ومحرم لأمور كثيرة.
النبي صلى الله عليه وسلم ثبت أنّ الصحابة كانوا يتبركون بذاته، يتبركون بذاته أو بأجزاء ذاته، يُقَبِّلون يده، يقبلون بطنه؛ يعني طلبا للفضل والبركة، يشربون بقية الماء، يَتَبَرَّكون بشعره، ونحو ذلك، وهذا حق لا شك فيه؛ لأنهم الأنبياء الذين أخبر الله بإعطائهم البركة.
أما غيرهم فليس لهم بركة؛ بركة ذوات، فغير الأنبياء لا يتمسح بهم مطلقا، ولا يعظمون مطلقا، ولا يتبرك بهم مطلقا، لأنه ليس لهم بركة؛ بركة ذات، ولذا فإن الصحابة لم يكونوا يعملون مع أفضل الخلق بعد رسول الله صلى الله عليه وسلم كما كانوا يفعلونه معه،لم يكونوا يفعلون مع أبي بكر الصديق ما كانوا يفعلونه مع رسول الله صلى الله عليه وسلم، يقول الشاطبي أحد العلماء الأجلاء الأندلسيين وهو من أهل القرن الثامن توفي من قبل سنة خمس وتسعين وسبعمائة (795)، يقول حين تعرض لهذه المسائل قال : إلا أنه قاطعنا، إلا أنه عارضنا في ذلك أصل مقطوع به في متنه، وذلك أنّ الصحابة لم يكونوا يفعلون بغير رسول الله صلى الله عليه وسلم ما كانوا يفعلونه لرسول الله صلى الله عليه وسلم، فلم يكونوا يشربون سؤر بعض الصحابة مهما كان جليلا، ولم يكونوا يتبركون بشعرهم أو بوَضوئهم، أو بنحو ذلك من الأعمال التي كانوا يعملونها مع رسول الله، -يقول- فهذا خير الخلق بعد رسول الله صلى الله عليه وسلم أبو بكر الصديق، ثم عمر بن الخطاب، ثم عثمان بن عفان، ثم علي ابن أبي طالب رضي الله عنهم أجمعين، لم يكن يُفعل بهم شيء مما كان يُفعل برسول الله صلى الله عليه وسلم.

(22/9)

إذن فالمسألة مسألة إجماع؛ أنه لا يتبرك بغير رسول الله بركة ذات، ولكن أحدث قومٌ بعد رسول الله صلى الله عليه وسلم ما أحدثوه في هذه المسائل وأشباهها، والعبرة كل العبرة بما كان عليه الأمر عهد رسول الله صلى الله عليه وسلم، وعهد صحابة رسول الله صلى الله عليه وسلم، الذين قال فيهم ابن مسعود رضي الله عنه: عليكم بما كان عليه صحابة رسول الله صلى الله عليه وسلم، فإنهم أعمق هذه الأمة علما، وأقلها تكلفا، وأقربها إلى الصراط المستقيم. هكذا قال من هو بهم خبير رضي الله عنهم أجمعين.
والنوع الثاني من أنواع البركة هو بركة العمل: ذلك أنّ الله جل وعلا أخبرنا في كتابه أن ذكره مبارك، قال جل وعلا ?وَهَذَا ذِكْرٌ مُبَارَكٌ أَنزَلْنَاهُ?[الأنبياء:50]، وأخبر أن كتابه كتاب مبارك، والسنة سنة رسول الله صلى الله عليه وسلم تفصِّل الإجمال الذي في القرآن ?وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ?[النحل:44]، (الذِّكْرَ) هو السنة، فإذن السنة مباركة، والقرآن مبارك، فكانت العلوم الناشئة منهما والتدبر فيهما والتحقيق في معانيهما، كانت تلك العلوم علوم مباركة.
إذن البركة الحاصلة لأهل العلم إنما هي بركة عمل؛ بركة عمل لأنهم تفقهوا في دين الله، وتفقهوا في آيات الله، وتفقهوا في سنة رسول الله صلى الله عليه وسلم، فكانت البركة التي عندهم هي بركة عمل، تُطلب منهم هذه البركة قولا لا ذاتا، تسألهم عن حكم الله في المسألة فيجيبوك، إذن فهم مباركون بركة عمل، وليست ذواتهم مباركة، أبدا، فكيف يكون ذلك، وخيرة الخلق صحابة رسول الله صلى الله عليه وسلم لم يكونوا كذلك.
هذه بعض المسائل المتعلقة بالمحذوف المقدّر في قولنا (بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ)
يقول جل وعلا في أول آية من الفاتحة (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)، (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(1)الرَّحْمَنِ الرَّحِيمِ(2)مَالِكِ يَوْمِ الدِّينِ(3)إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ) تأمل ذَكَرَ الله جل وعلا في الآية الأولى أنّ الحمد لله رب العالمين فقال (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)، وهذا يُورِث في النفس؛ يورث المحبة لمن يُحمد سبحانه وللذي ربى العالمين بنعمه، أليس كذلك؟ تورث المحبة الآية الأولى؛ المحبة لله جل وعلا الذي هو رب العالمين سبحانه.

(22/10)

والآية الثانية (الرَّحْمَنِ الرَّحِيمِ) تورث في القلب الرجاء بأن يكون التَّالي؛ بأن تكون أنت وأنت تتلو هذه الآية في الصلاة أو في غير الصلاة أنْ تكون ممن شملتهم رحمة الله جل وعلا في الدنيا والآخرة، الآية الثانية تورث في القلب؛ القلب المتدبر المتأمل المتفحص لمعاني الله، تورث في القلب الرجاء بأنْ تكون ممن شملتهم الرحمة في الدنيا والآخرة.
والآية الثالثة (مَالِكِ يَوْمِ الدِّينِ)، (مَالِكِ يَوْمِ الدِّينِ) وفي القراءة السبعية الأخرى المتواترة (مَلِكِ يَوْمِ الدِّينِ) (مَلِكِ) و(مَالِكِ يَوْمِ الدِّينِ) سبحانه وتعالى، (يَوْمِ الدِّينِ) يوم الجزاء، يوم الحساب يَوْمَ ?تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ?[الحاقة:18]، يوم يظهر ما استتر به المستترون من المعاصي، يظهر عند ذاك عيانا، يوم تنطق الألسن، يوم تنطق الجلود، وتنطق الأرجل، وتنطق الأيدي بما كان يفعله أصحابها، ذلك اليوم الذي قال الله فيه (مَالِكِ يَوْمِ الدِّينِ) يورث في القلب ماذا؟ يورث في القلب الخوف من الله جل وعلا.
ثم قال بعد ذلك (إِيَّاكَ نَعْبُدُ)، تأمل كيف بدأ بالآية تورث في القلب المحبة، ثم ثنى بالآية التي تورث في القلب الرجاء، ثم ثلّث بالآية التي تورث في القلب الخوف، ثم قال (إِيَّاكَ نَعْبُدُ) وليُقِرَّ في قلبك أيها العبد أنه واجب عليك أن تعبد الله محبة لله، ورجاء في الله، وخوفا من الله، تعبده لهذه الثلاث مجتمعة؛ بالحب والرجاء والخوف، لا تغلب جانبا عن جانب، فإنّ من الناس من تلاعبت بهم الشياطين فعبدوا الله بالحب وحده حتى تركوا الطاعة، ومن الناس من غلّبوا على قلوبهم الرجاء فخاضوا في معاصي الله وفي الآثام، ثم بعد ذلك يقولون ربُّنا أرحم الراحمين.... (1)
__________
(1) انتهى الوجه الأول من الشريط الأول.

(22/11)

... هو العذاب الأليم ?حم(1)تَنزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْعَلِيمِ(2)غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ?[غافر:1-3]، تأمل إذن هذه الآيات وكيف رُتِّبت هكذا، كتاب الله، كتاب حكيم، حكيم بمعنى محكم، حكيم بمعنى حاكم، حكيم بمعنى محكوم فيه، فهو حكيم بمعنى محكم، كما قال جل وعلا في أول سورة هود ? الر كِتَابٌ [أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ](1) مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ ?[هود:1-2] فهو كتاب أحكمت آياته، إذن أن تكون الآية الأولى، ثم الآية الثانية، ثم الآية الثالثة تفيد هذه الفائدة، اعلم أن هذا من فضل الله عليك أن عرفك أهل العلم هذه المعارف، فلا تكن منك بعيدة، ولتكن منك على ذُكر دائما.
ثم تأمل أيضا، تدبر أن الله جل وعلا افتتح كتابه العزيز بقوله (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)، ثم ذكر بعد ذلك صفة أنه جل وعلا (مَالِكِ يَوْمِ الدِّينِ)، فذكر ثلاث صفات تدور عليها الأسماء الحسنى، ثلاثة أسماء، ذكر سبحانه ثلاثة أسماء:
الأول: الله.
الثاني: أنه الرب.
الثالث: أنه مالك يوم الدين، سبحانه وتعالى.
افتتح الله كتابه بهذه الثلاثة أسماء، واختتم كتابه جل وعلا بهذه الثلاثة أسماء عينها، قال جل وعلا في آخر سورة ? قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)مَلِكِ النَّاسِ(2)إِلَهِ النَّاسِ?[الناس:1-3]، الربوبية والملك والألوهية في آخر سورة وفي أول سورة من القرآن، هذه الثلاثة أسماء تدور عليها وتتفرّع منها معاني كثيرة من الصفات والأسماء الحسنى، فإذن لتكن منا على بال، ولعله يأتي بعد ما فيها من المعاني.
كونه جل وعلا الله، هو الله أي المألوه المعبود كما سيأتي.
والرب الذي ربى عباده بنعمه جل وعلا، خالقهم، وسيدهم، والمتصرف في شؤونهم، وأنه مالك يوم الدين، كل ملك فهو له، وأنت إنْ ملكت شيئا في الدنيا فإنك لا تملكه حقيقة؛ إنما تملكه بالإضافة إلى بني جنسك، وإلا فالملك حقيقة لمن؟ لله جل وعلا، ستذهب وتتركه يملكه غيرك، فإذن ليس ملكا حقيقيا إنما هو ملك إضافي.
__________
(1) الشيخ قال (فُصِّلَتْ آيَاتُهُ ثُمَّ أُحْكِمَتْ).

(22/12)

(الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)، (الْحَمْدُ) يقول أهل العلم إنّ الألف واللام تفيد الاستغراق في أول الحمد، معناه أن قولك (الْحَمْدُ لِلَّهِ) قد شمل كل حمد يستحقه الله جل وعلا، كل أنواع المحامد ثابتة لله جل وعلا، تُقِرُّ وأنت تصلي وأنت تتلو هذه الآية تقر بأن جميع أنواع المحامد لله جل وعلا، المحامد لله جل وعلا وحده، وهو المستحق للحمد وحده جل وعلا، فالله جل وعلا يُحمد؛ يُحمد سبحانه بأسمائه، ويحمد سبحانه بصفاته، ويحمد سبحانه بأفعاله؛ الأفعال التي تدور بين الإنعام والإحسان وبين العدل والحكمة، ويحمد سبحانه على خلقه وأمره، ويحمد سبحانه على قدره وشرعه، كل هذه من أنواع المحامد التي يحمد الله جل وعلا عليها، يقول جل وعلا في أول سورة الأنعام ?الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ?[الأنعام:1] فحمد الله، فحمد سبحانه وتعالى، أخبر أن الحمد لله لأنه الذي خلق السموات والأرض، فهذا حمد بصفاته سبحانه وتعالى، ولكن قد يقول القائل ما معنى الحمد؟ الحمد معناه الثناء، الحمد معناه الثناء على الله باللسان، معناه الثناء على الله باللسان مع المحبة والتعظيم، فإنّ الحمد لا يسمى حمدا حتى يكون ثناء حتى يكون ثناء فيه المحبة والتعظيم، وإلا فإن الثناء أخص من الحمد، ولذا عطف عليه في حديث صحيح مسلم الحديث المعروف «قَسَمْتُ الصّلاَةَ بَيْنِي وَبَيْنَ عَبْدِي نِصْفَيْنِ.. فَإِذَا قَالَ الْعَبْدُ: (الْحَمْدُ لله رَبّ الْعَالَمِينَ) قَالَ الله جل وعلا: حَمِدَنِي عَبْدِي. وَإِذَا قَالَ: (الرّحْمَنِ الرّحِيمِ). قَالَ الله جل وعلا: أَثْنَىَ عَلَيّ عَبْدِي.» هذا من عطف الخاص على العام، فالحمد يشمل الثناء وزيادة فالثناء على الله مع الحب لله جل وعلا والتعظيم له سبحانه ما له من الأسماء الحسنى والصفات العليا والأفعال التي محض إحسان أو محض عدل وحكمة وعلى شرعه جل وعلا، كل هذه من أنواع المحامد التي يحمد الله جل وعلا عليها.

(22/13)

(الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) وإلا أيها الإخوان فإن المحامد التي يستحقها الله جل وعلا لا تحيط بها الأقلام مهما أوتيت؛ لأن الحمد لأسمائه الحسنى ولصفاته العليا، وخذ مثلا أنك تحمد الله على صفة الكلام له سبحانه؛ أي تثني على الله جل وعلا بها ثناء مع المحبة والتعظيم له سبحانه جل وعلا، هل تنفذ كلمات الله؟ لا تنفذ، فإن الحمد لا ينفذ، ولذا أخبر جل وعلا بأنه يسبح له ما في السموات وما في الأرض، وأنه سبح له ما في السموات وما في الأرض، فقال جل وعلا في أول سورة التغابن? يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ?[التغابن:1]، قال أهل العلم: قوله (لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ) هذه جملة استئنافية واقعة موقع التعليل للتسبيح. أي أنه سبحانه يسبح له ما في السموات وما في الأرض لعلة أنه جل وعلا مستحق أن يحمد أكمل حمدٍ، حمدا دائما لا ينقطع وإن انقطعت أجيال البشر؛ بل هو يسبح لله جل وعلا ما في السموات وما فيالأرض، ولذا ورد التسبيح بهذه الصيغة ورد مرة بالماضي ومرة بالمضارع.
قال جل وعلا في سور ?سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ?(1).
وقال في سور ?يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ?(2)
ليُعلمك أن التسبيح لله المستحق، لأنه سبحانه جل وعلا حقيق بأن يحمد جل وعلا بأن هذا التسبيح كان ولم يزل، كان في الماضي (سَبَّحَ) لأن صيغة الماضي (سَبَّحَ) تفيد كون الفعل حادثا في زمن الماضي، و(يُسَبِّحُ) تفيد كون الفعل حادثا وحاصلا في الزمان الحاضر وفي الزمان المستقبل.
__________
(1) الحشر:1، الصف:1، ووردت في أول سورة الحديد بصيغة (سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ).
(2) الجمعة:1، التغابن:1، ووردت أيضا بصيغة:
(وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ)[الإسراء:44]
(يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ)[النور:36]
(أَلَمْ تَرَى أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ)[النور:41]
(يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ)[الحشر:24].

(22/14)

فإذن التسبيح لا ينقطع، كل المخلوقات تسبح بحمد الله، فهذا شيء ما يجب أن نستشعره حين قولنا (الْحَمْدُ لِلَّهِ)، الْحَمْدُ لِلَّهِ ولفظ الجلالة (الله) معناه المعبود، الْحَمْدُ لِلَّهِ؛ معناه المعبود سبحانه وتعالى، ذلك أنّ الله يعني هذه اللفظة مشتقة في كلام العرب على الصحيح من قول أهل العلم مشتقة من قولهم أله يأله إلهة؛ بمعنى عبد يعبد عبادة، أله يأله إلهة؛ معناها عبد يعبد عبادة ، سواء بسواء، (الله) معناه إله لكن خففت الهمزة لكثرة الاستعمال كما قال أهل العلم، فإذن لفظ الجلالة مشتق من أله يأله إلهة؛ بمعنى عبد يعبد عبادة -خلوكم معي بأسأل بعد قليل، إِلِّي شارد ذهنه يكون حاضر-، قرأ ابن عباس رضي الله عنه آية الأعراف في قول قوم فرعون له ?وَيَذَرَكَ وَإِلَهَتَكَ? يعني وعبادتك، آية سورة الأعراف ? أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَإِلَهَتَكَ?[الأعراف:127] هكذا قرأها ابن عباس يعني ويذرك وعبادتك، ذلك أن فرعون ماذا قال لقومه؟ قال لقومه –فرعون- ?مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي?[القصص:38] يعني ما علمت لكم أحدا يستحق أن تعبدوه إلا أنا، فلذلك قالوا له (وَيَذَرَكَ وَإِلَهَتَكَ) يعني عبادتك.
هذا فكون الإله -أيها الإخوان- بمعنى معبود، وكون أله بمعنى عبد، هذا هو معنى لغة العرب التي أنزل الله بها القرآن، فنحن إذا أردنا أن نتبصّر في كتاب الله وفي معاني كتاب الله يجب أن نعلم ماذا قال العرب وكيف استعملت العرب هذا الكلام، فقولنا الإله، معقول أن يكون مسلم يقول لا إله إلا الله ولا يعلم معنى الإله؟ من الناس من يظن أن معنى لا إله إلا الله يعني لا رب إلا الله، وقد بلغ الجهل بالمسلمين مبلغا يأسى له ذووا القلوب الحية، كيف تؤول حالهم إلى هذه الحال.
سألت مرة أحد الناس في غير بلادنا، قلت له وهو يدعي الثقافة، قلت له ما معنى لا إله إلا الله؟ وهو يريد أن يظهر أنه مثقف ويقرأ ويعلم، قال: معنى لا إله إلا الله! هذا واضح. قلت: أريد أن تخبري بهذا الواضح. قال: يعني ربنا موجود. سبحان الله العظيم، قال: يعني ربنا موجود. قلت: له ما معنى لا إله إلا الله؟ قال: معناه ربنا موجود. قلت: سبحان الله العظيم.

(22/15)

إذن ما الفائدة أن ترسل الرسل؟ ما الفائدة من أن ترسل الرسل؟ قريش، العرب أخبر الله عنهم بقوله أنهم ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ?(1) وفي آية الزخرف ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9]، وقال جل وعلا في آيات كثيرة كما في سورة المؤمنون ?قُلْ مَنْ رَبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86)سَيَقُولُونَ لِلَّهِ?[المؤمنون:86-87]، فإذن أولئك الأقوام كانوا يقولون ربنا موجود أم لا يقولون؟ يقولون، واضح من كلام الله، فإذن فهل معنى لا إله إلا الله التي حاجوا بها رسول الله، وقالوا قل ما شئت من الكلام نطعك إلا هذه الكلمة، ولما دعاهم إليها قالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5] كانوا يفهمون إذن ما معنى لا إله إلا الله.
إذن معنى الإله فِعَال بمعنى مفعول يعني معبود، فالإله بمعنى المعبود، فالله معناه المعبود الذي يستحق سبحانه أن نعبده مع الخوف منه والتعظيم له والمحبة له جل وعلا والرجاء بعفوه وكرمه ورحمته.
هذا هو معنى الإله، ومعنى لا إله إلا الله معناها لا معبود إلا الله، لا معبود حق إلا الله جل وعلا، ويدله لذلك دلالة ظاهرة أن الله أمر نبيه صلى الله عليه وسلم أن يقول للناس ألا تعبدوا إلا الله، فقال جل وعلا في الآية التي سمعتموها قبل قليل في أول سورة هود ?الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، عندنا هذه الكلمة (لا تَعْبُدُوا إِلَّا اللَّهَ) وعندنا (لا إله إلا الله) أليستا متساويتين؟ لا تعبدوا إلا الله، لا إله إلا الله، متساويتين، أليس كذلك؟ إلا أنّ (إله) وضع بدلها (تعبد)، فإذن الإله هو معنى العبادة، الإله بمعنى المعبود والإلهة بمعنى العبادة، هذا هو المعنى، نوح قال لقومه ?اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?[الأعراف:59]، وقال عنه جل وعلا في سورة هود (أَلَّا تَعْبُدُوا إِلَّا اللَّهَ)، قال لقومه –نوح- (أَلَّا تَعْبُدُوا إِلَّا اللَّهَ).
__________
(1) لقمان:25، الزمر:38.

(22/16)

فإذن الرسل بُعثوا بهذه الكلمة العظيمة؛ لا إله إلا الله؛ ومعناها لا معبود إلا الله، فإننا أيها الإخوان إنما خلقنا لأجل عبادة الله جل وعلا، ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ(56)مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ?[الذاريات:56-57]، ما خُلقنا إلا لأجل عبادة الله، ولكن الله سبحانه وتعالى رأفة بنا ورحمة شرع لنا وأباح لنا أن نتمتع ببعض الطيبات في الدنيا أو بالطيبات جميعا في هذه الدنيا دون إسراف ولا مخيلة منة منه وتكرما، وإلا فإننا خلقنا للعبادة لعبادة اله وحده فقط، ?وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى(131)وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى?[طه:131-132].

(22/17)

قوله جل وعلا (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) حين تُقرأ ينبغي أن تُستحضر بعض هذه المعاني، بعضها، وقد تتزاحم في قلب البصير، ولكن كل واحد يأخذ منها بمقدار ما يسعه عقله ولبّه، (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) قلنا إنّ هذه الكلمة كلمة التوحيد (لا إله إلا الله) أفادت ماذا ؟ توحيدا لله جل وعلا في كونه الإله؛ في كونه المعبود وحده، وهذا الشيء هو الذي سماه أهل العلم منذ القديم سموه توحيد الألوهية، ذلك لأننا وجدنا أنّ الله جل وعلا أخبر سبحانه أنّ القوم الذين بُعث إليهم رسول الله صلى الله عليه وسلم كانوا يوحدون الله بنوع من التوحيد، ويأبون أن يوحدوه في النوع الآخر، وهذا لم يقله أهل العلم من عند أنفسهم، وإنما قالوه حين تدبروا القرآن ورأوا آيات الله، يقول جل وعلا عن أولئك الأقوام الذين بعث لهم الرسول صلى الله عليه وسلم في سورة الصافات ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ?[الصافات:35]، إذن هم يستكبرون عند ماذا؟ عند قول لا إله إلا الله؛ يعني عند إثبات هذا النوع من التوحيد وهو توحيد الألوهية، هذا واضح؟ أخبر سبحانه وتعالى عنهم أنهم يوحدون الله بنوع آخر وهو ما سماه أهل العلم بتوحيد الربوبية كما أشرنا إليكم الآيات كقوله ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ?(1) وكما قال جل وعلا في سورة يونس في آيات في آية آخرها ?وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31] إذا كنتم تقرون بأنّ الله هو المحيي وحده، وهو المميت وحده، وهو الخالق وحده، وهو الرازق وحده،كل هذه كان يعتقدها مشركوا العرب -يعني أكثر مشركوا العرب- أنه الخالق وحده، وأنه الرازق وحده، وأنه رب السموات والأرض ورب العرش العظيم، وهو الذي يجير ولا يجار عليه، كل هذه يقرون بها لله وحده، ماذا قال الله لهم، ?فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ(31)فَذَلِكُمْ اللَّهُ رَبُّكُمْ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّا تُصْرَفُونَ(32)كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ?[يونس:31-33]، كانوا مقرون بالتوحيد؛ توحيد الربوبية وأبوا أن يقروا بتوحيد الألوهية، حاجهم الله جل وعلا بنوع آخر من الحجج بعد هذه الآية
__________
(1) لقمان:25، الزمر:38.

(22/18)

مباشرة، قال جل وعلا في سورة يونس ?قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ?[يونس:34] الجواب أنهم سيقولون: لا. لأنهم يقرون بأن الله هو الذي يبدأ الخلق ثم يعيده، ?قُلْ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّا تُؤْفَكُونَ?[يونس:34]، ?قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلْ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لَا يَهِدِّي? يعني آلهتهم ?إِلَّا أَنْ يُهْدَى? يعني في الأصل لأنهم إما رسل أو رجال صالحين كانوا يُهْدَون إلى الطريق؛ لم يكونوا يملكون الهداية ?أَمَّنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ?[يونس:35]، إذن لماذا قالوا ذلك؟ قال الله بعدها ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنْ الْحَقِّ شَيْئًا?[يونس:36]، ولذلك ينبغي أن نتنبه لمسألة مهمة وهي أنّ أهل الباطل الذين قد يدافعون عن المعتقدات الخرافية الباطلة، قد يكون لديهم في اتّباعهم ظنّ وهو خلاف العلم، وقد يكونوا هم يحسبون ما عندهم علم، لكن العبرة لما قاله الله وقاله رسوله، ولذلك أخبر جل وعلا في آخر سورة غافر، قال جل وعلا ?فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ?[غافر:83] هم عندهم علم في ظنهم، لكنه ليس علما مجديا، ليس علم الحق، إنما هو علم بالباطل، ولذلك فإن أهل الباطل لديهم كتب وحجج، ولكن حَجّتهم الرسل وحجهم أهل الحق، ومن لم يتدبر بالحجج القرآنية في الرد على أهل الشرك وأهل الأهواء وأهل الضلال، من لم يتدبر سيختلط عليه الطريق، وسوف يظن كل من انتسب إلى العلم عالما، وهذا ليس صحيحا، فالعالم إذا انتسب إلى العلم فزنه بالسنة، زنه بالسنة، فإذا اتبع السنة؛ يعني الطريقة التي كان عليها رسول الله صلى الله عليه وسلم وصحابته بالفهم والعلم والعمل والفقه، فهو محق، فهو عالم من علماء الحق، وإلا إنْ كان من أهل الأهواء ممن يحب أن يُعظم ويُبجل ويلتف الناس حوله، وهذا يُقَبِّل وهذا يتمسَّح وهو ساكت راض، فاعلم أنه ليس من علماء الحق، هذا من علماء الضلال؛ لأن هذه الأمور من محرمات أفعال القلوب ولا يرضى بها حقيقة؛ لأن العلم الصحيح يقود إلى العمل، ومن تعلم علما صحيحا ورأى الناس يعظمونه ثم هو ساكت معناه أن قلبه غير حي؛ قلبه

(22/19)

ميت، بل هو يريد الرّفعة والجاه والسمعة، وكل هذه من المفسدات، في الحديث الذي رواه الترمذي في جامعه «مَا ذِئْبَانِ جَائِعَانِ» ورواه الإمام أحمد وغيرهما «مَا ذِئْبَانِ جَائِعَانِ أُرْسِلاَ في غَنَمِ بِأَفْسَدَ لهَا مِنْ حِرْصِ الْرّجل عَلَى الْمَالِ وَالشّرَفِ لِدِيِنِه» فلينتبه المنتسبون للعلم خاصة من هذا الداء، فإنهم قد يرفعون، لكن السلف الصالح رضي الله عنهم، لكن الشكوى إلى الله قلوبنا ليست كقلوب أولئك، من السلف من إذا رأى الحلقة قد غصّت وامتلأ المسجد بالناس تركهم وذهب؛ خاف الشهرة على نفسه، خاف على قلبه، كل هؤلاء أتوا يستمعون كلامي، إذن عندي شيء إذن أنا وأنا، السلف كانوا يهربون من هذا هربا، إنما كانوا يدعون إلى الله ويأمرون بالمعروف وينهون عن المنكر وكانوا أهرب ما يكونون عن السمعة، وعن الجاه، وعن الرفعة، وعن حب التبجيل والتعظيم، هذه كلمة أتت عرضا قادنا لها الكلامُ.

(22/20)

ومما يدلك -نرجع إلى موضوعنا الأول- مما يدلك على فساد قول أولئك الذين ساووا بين توحيد الألوهية والربوبية؛ أو فسروا لا إله إلا الله بقولهم معناه ربنا موجود؛ أو لا رب إلا الله، أو نحو ذلك، أنّ الله جل وعلا قال (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ) في أول سورة في كتاب الله وفي أول آية من كتاب، ففرّق الله جل وعلا بين الله وبين الرب، والشيء، الأمر لا توصف بنفسها، إنما توصف بشيء مغاير، أليس كذلك؟ هكذا قررّ أهل العلم، وهكذا هي اللغة، لا تصف الشيء بنفسه، لا تقول الكريم الكريم، هذا يسمى تأكيدا ما يسمى وصف، وقوله جل وعلا (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) غاير بين الربوبية والألوهية، فإذن الألوهية شيء والربوبية شيء، فما الألوهية وما الربوبية؟ الألوهية هي أن تعبد الله وحده؛ يعني توحد الله جل وعلا بأفعالكَ أنت، بأفعالكَ أنت، (إِيَّاكَ نَعْبُدُ) لا تعبدوا إلا الله، توحده بأفعالك، أمثال هذه الأفعال الدعاء فلا يدعا إلا الله جل وعلا، الرجاء لا يرجى إلا الله، الاستغاثة، الاستعانة، الذبح، النذر، ونحو ذلك من أنواع العبادة، فكما أنك لا تصلي إلا لله فلا يدعا إلا الله؛ لأن الصلاة هي الدعاء، قال جل وعلا ?وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ?[التوبة:103] (صَلِّ عَلَيهِمْ) يعني أدعو لهم، فقال جل وعلا في الآية الأخرى (وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ) يعني أن دعاءك سكن لهم، وقال جل وعلا في سورة الأحزاب ?إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ?[الأحزاب:56]، ما معنى الصلاة هنا؟ الدعاء، وكما أنه لا تصلي أيها العبد إلا لله فكذلك لا تدعو إلا الله، ومن فرق بين الصلاة والدعاء فقد فرق بين فردين ومتآخيين فلا سبيل إلى التفريق بينهما، يقول الأعشى؛ أعشى قيس، الشاعر المعروف في شعره:
تقول بنتي وقد قرَّبْتُ مرتحلا يا رب جنِّب أبي الأوصاب والوجع
ما ذا قالت البنت؟ يا رب جنب أبي الأوصاب والوجع، فقال:
عليك مثل الذي صليتِ......... ............................. (1)
__________
(1) ذكر الشيخ البيت كاملا في شرحه لمتن الورقات
عليك مثل الذي صليتِ فاغتمضي نوما فإنّ لجنب المرء مضطجعا.

(22/21)

يعني دعوتِ، فالذين يفرقون بين الدعاء والصلاة يقولون صل لله وحده، ثم الدعاء أُدعو من شئت من الأنبياء والصالحين أو الأولياء ونحو ذلك. هؤلاء جهلة في الحقيقة لأنهم لا فهموا القرآن ولا السنة ولا اللغة، وإنما ما أتوا من شهواتهم الخفية التي الله أعلم بها، وإلا فإن الحق واضح، والحق أبلج كما أن الباطل لجلج، (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)، لأجل ضيق الوقت سنأخذ مقتطفات لبعض معاني السورة، وإلا فإن هذه السورة الكلام عليها يحتاج أياما؛ لأن كل كلمة منها تحتها أصول؛ أصول تكلم القرآن عنها، وأصول جاءت في القرآن وتكلم الله بها، ولذلك سميت أم القرآن، لماذا؟ لأن فيها الأصول التي جاءت في الكتاب كلها، ولكن من الناس من تدبر وقرأها...
(الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2)الرَّحْمَنِ الرَّحِيمِ)،
(الرَّحْمَنِ)و (الرَّحِيمِ) اسمان من أسماء الله متضمنان بصفة من صفات الله جل وعلا وهي صفة الرحمة، وأهل السنة يثبتون هذه الصفة على حقيقتها لله جل وعلا، مع التنزيه لله أن يكون اتصافه بهذه الصفة مشابها لاتصاف المخلوقين بها، ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، لكن هنا أريد أنْ أنبه إلى مسألة وهي أنّ الإيمان بالأسماء والصفات؛ لأننا ذكرت هنا نوعين من التوحيد: توحيد الألوهية وتوحيد الربوبية في أول آية، ثم في الآية الثانية نذكر توحيد الأسماء والصفات.

(22/22)

الإيمان بالأسماء والصفات أيها الإخوان الإيمان الحقيقي؛ الإيمان الصحيح الذي كان على نور وبينة وعلم، هذا يُثمر في القلب، وتُرى آثاره على القلب وعلى العمل وعلى العلم، وذلك أن الإيمان أعني الإيمان بالأسماء والصفات ليس إيمانا مجردا بألفاظ لا معاني لها؛ بل إيمان بالألفاظ وما تحتها من المعاني، إيمان بالصفات وما فيها من المعاني، فالقلب الذي قرأ صاحبه (الرَّحْمَنِ الرَّحِيمِ) كم سيتعلق به من المشاعر حين يمرّ في ذهنه ويحضر في قلبه سعة رحمة الله جل وعلا, كم سيكون تعلقه بالله طمعا في أن يكون من المرحومين، كم سيكون لهذا الإيمان بهذه الصفة وأن الله رحيم بعباده أرحم من الوالدة بولدها، كم سيثمر هذا في قلبه من الأمور والمعاني الخيرة التي تقوده إلى العمل الصحيح، فالإيمان بالأسماء والصفات، الإيمان يُثمر في القلوب، ولذلك الذين يعنون بهذا النوع من العلم ينبغي أن يتنبهوا حين يقرؤه ويدرسون، ينبغي أن يقرنوه دائما بأثر الإيمان بالصفات، لا ينبغي ولا يصح أن تدرس هذه الأمور خلوا من هذه الآثار؛ الآثار الإيمانية المترتبة عليها.
الرسول صلى الله عليه وسلم حين قال «يضحك ربنا» إلى آخر الحديث، قال له أعرابي أوَ يضحك ربنا؟ قال : «نعم»، قال: لن نعدم من رب يضحك خيرا.
معلوم أن ضحك الخالق جل وعلا ليس كضحكنا وحاشاه جل وعلا، ننزهه سبحانه عن الشبيه والمثيل والنديد، نثبت له سبحانه وتعالى ما أثبت لنفسه وما أثبته له رسوله مع التنزيه عن المشابهة.

(22/23)

إذن أنظر كيف هذا الصحابي كيف انطبعت هذه الصفة في قلبه وأثنى على الله بها (لن نعدم من رب يضحك خيرا) سبحان الله، فكم منا من يقرأ ويسمع الأسماء والصفات ولا تثمر في قلبه، يمر عليه قول الله جل وعلا ? إِنَّ رَبِّي رَحِيمٌ وَدُودٌ?[هود:90] فلا يثمر في قلبه، ?حَمِيدٌ مَجِيدٌ?[هود:73] فلا يثمر في قلبه، يمر عليه اسم الله ?الرَّقِيبَ?[المائدة:117] فلا يثمر في قلبه، يمر عليه اسم الله العزيز، الحكيم، القدير، فلا يثمر في قلبه، الشعور بعظمة الله جل وعلا، وأنك أيها الإنسان ليس لك عِزّ إلا بطاعة الله جل وعلا، ليس لك فخر إلا بطاعة الله جل وعلا، فأنت تفخر إن كنت واعيا لنفسك بأن تكون من الطائعين؛ لأنك انتسبت لمن؟ لطاعة الله جل وعلا، ومن هو الله؟ ? هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ?[الحشر:23] كل هذه وغيرها من الأسماء والصفات العليا، كل هذه، تثمر في القلوب ثمرات يُرى أثرها في الاعتقاد والعمل، يرى أثرها في الرقابة والتمجيد والعظمة والتحميد والتعظيم لله جل وعلا.
قوله جل وعلا (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ)، (إِيَّاكَ نَعْبُدُ) هذه فيها توحيد العبادة؛ توحيد الألوهية وكيف فهم منها أهل العلم ذلك؟ لأنه قدم المعبود يعني المفعول على العامل يعني الفعل، قدم (إِيَّاكَ) ما قال نعبد إياك، قال (إِيَّاكَ نَعْبُدُ) يعني نعبدك وحدك لا نعبد معك غيرك.
والعبادة ما هي؟ العبادة التي لا يجوز أن تُصرف إلا لله جل وعلا، هي كل عمل فيه مرضاة لله جل وعلا مما هو مختص به جل وعلا من أفعالك أيها العبد، كالتي قدمنا؛ دعاء، وطلب الشفاعة، والنذر، الذبح، غير ذلك مما ذُكر.
العبادة بمعنى آخر تعرف بأنها اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.

(22/24)

إذن العبادة (إِيَّاكَ نَعْبُدُ) هذه العبادة ليست كما يفهمها بعض الناس اليوم، ليست هي الشعائر التعبدية أو الأركان الخمسة فقط؛ الشهادة والصلاة، لا، والزكاة والصوم والحج، لا، العبادة أوسع كل ما فيه رضا لله جل وعلا؛ اسم جامع لكل ما يرضاه جل وعلا من الأقوال والأعمال. إذن فأمرك بالمعروف ونهيك عن المنكر عبادة، صلتك للرحم إن أحسنت النية فيها عبادة، دراستك للعلم الشرعي عبادة، دراستك لعلم غيره إن أحسنت النية فيها عبادة، كل هذا... (1)
بسم الله الرحمن الرحيم.
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
يقول الله جل وعلا (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ)، (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) في الحديث الذي رواه مسلم في حديثه «قَسَمْتُ الصّلاَةَ بَيْنِي وَبَيْنَ عَبْدِي إلى نِصْفَيْنِ قَالَ العبد: (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ). قَالَ الله: هَذَا لِعَبْدِي وَلِعَبْدِي مَا سَأَلَ». (هَذَا لِعَبْدِي وَلِعَبْدِي مَا سَأَلَ) فانظر وتأمل هذا الفضل العظيم الذي حذاك به خالقك، ومولاك، وربك، أنزل عليك كتابا فيه هذه السورة العظيمة، ثم أمرك أن تتعبده بأن تقرأها في كل ركعة في الصلاة، ثم بعد ذلك ومع ذلك إذا دعوت الله بها قال الله جل وعلا (هَذَا لِعَبْدِي وَلِعَبْدِي مَا سَأَلَ) فأيّ كرم فوق هذا، وأي رحمة للعبد فوق هذه الرحمة، وأيّ فضل كهذا الفضل، هل يعرف العباد حق ربهم عليهم؟ خلقك وشرفك بعبادته، وأرسل لك الرسل يدلوك الطريق حتى لا تضل، ثم بعد ذلك إذا اتبعت الرسل نلت رضا الله، ونلت الجنة بعفوه ورحمته، فأي فضل فوق هذا الفضل؛ يأمرك بالشيء ويجزيك عليه، يا له من فضل، يا له من فضل وإنعام تنكسر له القلوب وتحنّ بطاعة خالقها.
(اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) الصراط هو الطريق، ووصف الطريق هنا بأنه المستقيم؛ يعني الذي جمع مع وضوحه القرب؛ قرب الوصول إلى البُغية، فإن المستقيم كما هو معروف هو أقرب، أو كما يقول أهل الرياضيات، يقولون فأقصر خط يصل بين نقطتين، فهذا حقيقة هو وصفه؛ وصف الصراط المستقيم، إذْ على أول الطريق أنت أيها العبد، وآخر الطريق فيه رضا الله، والجنة وأقصر طريق يوصلك؛ بل هو الطريق الوحيد هو ماذا؟ اتباع الرسول؛ واتّباع شرع الله.
__________
(1) انتهى الشريط الأول.

(22/25)

(اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) تسأل ربك الهداية؛ هداية التوفيق والإلهام للصراط المستقيم، وهذا يجعل القلب يتفكر ويسأل: ألسنا مهتدين؟ نحن على خير إن شاء الله، فما فائدة هذا السؤال (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) نكرره في كل يوم وليلة كذا وكذا مرة؟ ما فائدة هذا التَّكرار؟ يعلمك ربك أنك لا تظن أنّ هذا الصراط؛ أنك إذا هديت عليه أول الأمر، أنك لا تحتاج إلى تثبت له، تثبيت لسيرك عليه؟ فإنّ هذا الصراط المستقيم تحتاج دائما إلى العناية بنفسك عليه، وأن تسأل ربك الثبات عليه سؤالا حينا بالهداية، وسؤالا حينا بالعبادة، وسؤالا حينا بالطاعة، وسؤالا حينا بالدعوة، كل هذه من وسائل التثبيت على الصراط المستقيم؛ لأن هذا الصراط قد انتصب عليه شياطين الإنس والجن ?لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ(16)ثُمَّ لَآتِيَنَّهُمْ? قول إبليس في سورة الأعراف ? ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ?[الأعراف:16-17] إذن هذا الصراط قد انتصب عليه -يعني هذا الدين، اتّباع الشريعة هذا القرآن هوالصراط- قد انتصب لك عليه شياطين الإنس يضلوك ويثبطوك عن المُضِي فيه، فاحذر منه، اسأل الله دائما الثبات عليه، فاسأل الله دائما، وأنت تقول (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) اسأله حقيقة لا لفظا، اسأله مستشعرا حاجتك الملحة للثبات على صراط الله.
والصرط المستقيم هو الإسلام والقرآن والشريعة، ونحو ذلك من تفاسير السلف، والصراط تنوّع في القرآن:
أحيانا يطلق كهذه الآية.

(22/26)

وأحيانا يضاف –صراط المستقيم-، وأحيانا يضاف إلى الله سبحانه وتعالى كما في قوله جل وعلا في آخر سورة الشورى ?وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ(52)صِرَاطِ اللَّهِ?[الشورى:52] فمرة أضافه إلى الله قال (صِرَاطِ اللَّهِ)، ومرة قال جل وعلا (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ(6)صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ)، فمرة قال (صِرَاطِ اللَّهِ) ومرة قال (صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ)، أضافه مرة إلى الله؛ لأنه هو الذي أنزل هذا الكتاب الذي يُفسر به الصراط، وهو الذي تعبدنا بالإسلام، وأضافه حينا إلى الذين أنعمت عليهم (صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ)؛ لأنهم هم الذين يسلكون، هم الذين يسرون عليه، يسيرون على صراط الله، الذين أنعم الله عليهم يسيرون على صراط الله، فهذا تشريف فوق التشريف؛ أنهم يسيرون على صراط هو صراط الله، هو الطريق الموصل إلى الله (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ).

(22/27)

واعلم أن ها هنا عجيبة دلت عليها هذه الآية، وهو أن الله جل وعلا سمّى الإسلام، وسمّى شرعه، وسمّى دينه، وسمّى قرآنه صراط مستقيما، كما أنه جل وعلا نصب يوم القيامة على متن جهنم طريقا وجسرا سماه صراطا، فهنا في هذه الدنيا هناك صراط هو الإسلام، وفي الآخرة هناك صراطا منصوب على متن جهنم أعاذنا الله وإياكم منها، واعلم أنه لن تعبر ذاك الصراط الذي هو على متن جهنم إلا بهذا الصراط إذا سلكته في الدنيا؛ صراط الله الإسلام الإيمان، لا يعبر ذاك الصراط إلا بهذا الصراط، وذاك الصراط أيضا جعل الله في جنبتيه كلاليب تخدش وتخطف من هو سائر عليه يوم القيامة، وكذلك على هذا الصراط في الدنيا؛ هناك كلاليب تخطف السائر على الصراط المنصوب على متن جهنم، وكذلك في هذه الدنيا على هذا الصراط الذي هو الإسلام أو الشريعة أو القرآن أو التوحيد فيه وفي جنبتي الصراط كلاليب أيضا تخطفك عن السير فيه، فتنبه لها إنها المعاصي، إنها الآثام، إنها حظوظ النفس، إنها الشهوات، إنها طاعة الهوى، طاعة إبليس، عبادته؛ لأن إبليس يعبد بالطاعة فمن أطاعه فقد عبده عبادة طاعة، كما قال جل وعلا في سورة يس ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ(60)وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ?[يس:60-61] فلهذا فعبادة الشيطان هي طاعته، فهذا الصراط عليه كلاليب في الدنيا من المعاصي الآثام فزن نفسك يا عبد الله عند قراءة هذه الآية في صلاة، في كل مرة، وفي كل فرض فزن نفسك بما حصل منك ما بين الفرض والفرض، وكرره، فهل مشيت على هذا الصراط مشيا جادا حثيثا أم تخطفتك كلاليب، فإذا تخطفتك كلاليب بين الفرض والفرض من عبادة الشيطان أو طاعته أو المعاصي، فاعلم أنك إن لم تبادر بالتوبة فستخطفك الكلاليب هناك، هذا حق يجب أن نستشعره ونحن نتلو هذه الآية، وعلى قدر سيرك على هذا الصراط في الدنيا يكون سيرك على ذاك الصراط في الآخرة، واعلم أنه جل وعلا وحد الصراط هنا فقال (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) يعني هو صراط واحد، وسبحانه وتعالى ذكر في آخر سورة الأنعام أنّ غير سبيله سبل، غير صراطه سبل متفرقة، فقال جل وعلا في أول الآية، الآية محفوظة يعني ?وَأَنَّ هَذَا صِرَاطِي? هذا أول الآية ?وَأَنَّ هَذَا صِرَاطِي? هذه الآية كان يسميها السلف أو بعض العلماء يقول إنها آية الوصايا العشر، وهذه هي آخر الوصية

(22/28)

?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ?[الأنعام:153] فإذن غير صراط الله هناك سبل، فهناك سبل، فصراط الله جل وعلا واحد، صراط الله جل وعلا واحد، وسيرك عليه على هذا الصراط الواحد تتجه فيه إلى واحد هو الله جل وعلا، فالصراط واحد وأنت تتجه إلى واحد جل وعلا، فلا تشرك في سيرك معه غيره سبحانه وتعالى أبدا، بل كما أن الصراط واحد فإذن هذا الصراط يوصل إلى الله جل وعلا وهو واحد، وأيضا سيرك على هذا الصراط يحتاج إلى شيء، يحتاج إلى أمر، وهو أن تسير عليه على بينه؛ أن تسير عليه على دليل ووضوح، وهذا هو التوحيد الآخر الذي دلت عليه هذه الآية وهو توحيد المتابعة؛ متابعة الرسول صلى الله عليه وسلم، الذي دلت عليه الذي دل عليه القسم الثاني من الشهادة، وهو قولنا وأشهد أن محمدا رسول الله؛ يعني أن طريقة الرسول صلى الله عليه وسلم وسنته وشرعه هو المقتفى وحده، لا نقتفي غيره أبدا.
فإذا كان السبيل واحد وهو الصراط، والمرجو والمراد واحد وهو الله جل وعلا، والدليل واحد وهو الرسول صلى الله عليه وسلم، فجمعت هذه الآية بلوازمها ثلاثة أنواع من التوحيد، فانظر قلبك كيف إذا عالما بهذه المعاني كيف تشعر.... وتعظيمه وما يجب له من أنواع الجلال والتعظيم، ولذا قال ابن القيم رحمه الله في نونيته:
فلواحد كن واحدا في واحد …أعني سبيل الحق والإيمان
(فلواحد) لله جل وعلا، (كن واحدا) في قصدك وإرادتك، (في واحد) في سبيل واحد وهو طريقة الرسول صلى الله عليه وسلم، وفسرها قال (أعني سبيل الحق والإيمان) وهو طريق الرسول صلى الله عليه وسلم.

(22/29)

الكلام على هذه السورة وعلى هذه الآيات وما يخطر بالبال عند تلاوتها كثير، ولكن لعل قليلا ينفع خير من كثير يذهب، فإن القلة معها النفع، وإنّ الكثرة قد يكون معه الزلل، ولذا أستغفر الله وأتوب إليه في آخر مقالي هذا، وأدعو الله سبحانه وتعالى لي ولكم بالثبات على دينه، وبالتبصر في طريق الحق، وبمعرفة حق الله علينا؛ فإن حق الله علينا عظيم، فيجب أن نفكر فيه –في هذا الحق-، وكيف نعبد الله جل وعلا ونتذلل له ونخضع له، ونكسر بين يديه، وتنكسر قلوبنا لله جل وعلا، عسانا نكون من الناجين المفلحين، فإن هذه الحياة أيها الإخوان ليست بشيء؛ فمن عاش مائة سنة كمن عاش عشرين سنة؛ يعني عند حلول الممات، ولكن الشأن كل الشأن فيما يستقدمه الإنسان في حياته، ربّ امرئ غرغر يعني حضرته الوفاة فمرت عليه حياته يودّ أنه يرجع ليعمل غير الذي كان يعمل، ولما كان الموت والأجل خفيّا عنا أوجب لذوي القلوب التي تخاف الآخرة وتعمل حق الله عليها، أوجب عليها التوبة الآن وحينا، ولكن ما نقول في زمن إذا أتينا فيه إلى المساجد رقّت قلوبنا وإذا رأينا خارج المساجد قست قلوبنا.
فنسأل الله العليم الجليل بأسمائه الحسنى وبصفاته العليا أن يجعل القرآن العظيم ربيع قلوبنا، وجلاء أحزاننا، وذهاب همومنا وغمومنا، وأن يذكرنا منه نسينا، وأن يعلمنا به ما جهلنا، وأن يرزقنا تلاوته على الوجه الذي يرضيه عنا، تلاوة فيها التدبر ومعرفة كلامه سبحانه وتعالى.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
الأسئلة: أنتقي من الأسئلة لأني تأخرت عليكم وأطلت، لكن نرى الذي له اتصال بالمحاضرة والذي فيه فائدة.
1/ سائل يقول: قلتم أنه –وبعد القول تكسر الهمزة- قلتم إنه لا يجوز تقبيل الأيدي تبركا. فما حكم تقبيل يد العالم أو الأبوين تقديرا واحتراما لمكانتهم؟

(22/30)

( أمّا الوالدان فتقبَّل أيديهم احتراما لا تبركا، والعالم لا تُقبَّل يده دائما، وإنما الذي ثبتت به السنة في تقبيل اليد هو التقبيل أحيانا، هذا جائز بشرط أن يؤمَن أنْ يرى المقبَّلة يده؛ أنْ يرى نفسَه أنه أهل لشيء، إذا أمن ذلك جاز تقبيله حينا وليس دائما؛ يعني ليس كلما لُقي قُبلت يده، بل يقبل مرة، وهذا جاءت به السنة كما قبّل اليهوديان رِجلا النبي صلى الله عليه وسلم، وكما قبل كعب بن مالك يد أو رِجل النبي صلى الله عليه وسلم، وكما قبل بعض الصحابة ..... (1)، وكما فُعل بزيد ابن ثابت حينما قبل يده ابن عباس رضي الله عنه، هذا أحيانا؛ يجوز مرة، مرتين، ونحو ذلك، أما دائما فلا يجوز، وهذا قد تقرر عند أهل العلم لا مخالف لهم من بينهم إلا شذاذ أهل البدع الذين أرادوا أن يتكبروا وأن يغلوا الناس فيهم.
فتقبيل اليد للوالدين جائز؛ لأنه من الاحترام ومن البر والإحسان المأمور بهما، أما تقبيل غيرهما فيجوز حينا، حينا مع أمن خطر التعظيم، ومع أمن خطر الإعجاب؛ إعجاب المقبَّلة يده بنفسه أو بدينه أو بعلمه أو نحو ذلك.
2/ فيه بعض الناس يا شيخ....... (2) الانحناء صباحا مساء استدلالا بهذا الآداب.
( الانحناء عبادة، الركوع عبادة من العبادات، وصرفها لغير الله جل وعلا إن كان مع قصد التعظيم والمحبة والخضوع شرك، وإن كان لأجل التحية -وهذا ما لا يوجد عند المعظمين- لأجل التحية فهو من الشرك الأصغر المحرم؛ الذي لا يخرج من الملة، لكن إن كان مع الإنحاء أو السجود تعظيم ومحبة وخضوع للمسجود له كما يسجد بعض الصوفية؛ أعني بعض المريدين لشيوخهم أو نحو ذلك، فهذا شرك بالله جل وعلا، كما نصّ على ذلك أهل العلم.
3/ بعضهم يقول أنّ من خصائص الرسول جل وعلا له مقاليد السموات والأرض، فما حكم من اعتقد هذا أو قال هذا.
__________
(1) كلمة غير مفهومة.
(2) كلام غير واضح.

(22/31)

( الله سبحانه وتعالى قال في سورة الشورى ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ(11)لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ ?[الشورى:11-12]، فهذه الآيات في سياق توحيد الله جل وعلا في الصفات، وفي الأفعال، وفي العلم، إذا كان كذلك، (1) كان قوله تعالى (لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ) خاصا به جل وعلا، ومن زعم أن النبي صلى الله عليه وسلم له مقاليد السموات والأرض فقد رفعه عما أعطاه الله جل وعلا، وجعله في مرتبة الألوهية، وهذا شرك بالله جل وعلا، وهذا وهؤلاء الأقوام رأوا ما يجب للنبي صلى الله عليه وسلم من حق، فرفعوه عنه إلى مقام الربوبية، وهذا غلو قاد إلى شرك، ولذا قال النبي صلى الله عليه وسلم «ما أحب أن ترفعوني عن منزلتي التي أنزلني الله إياها»، فقال في حديث عمر بن الخطاب رضي الله عنه الذي أخرجه البخاري في صحيحه «لا تُطْروني كما أطرَتِ النصارَى عيسى بنَ مريمَ, فإِنما أنا عبد, فقولوا: عبد اللهِ ورسوله«
4/ ما هي الكتب المبسطة في العقيدة تنصحونا بقراءتها، وما هي الكتب التي تحذرون منها؟
الكتب في العقيدة كثيرة، ولكن أضرب لك مثلا لكل فن منها:
أما في توحيد العبادة؛ يعني توحيد الألوهية: فأنصحك بقراءة رسالة العبودية لشيخ الإسلام، وبقراءة رسالة كشف الشبهات للشيخ محمد بن عبد الوهاب رحمه الله، هذان الكتابان متكاملان؛ يكمل أحدهما الآخر.
وأما في توحيد الأسماء والصفات: فتقرأ العقيدة الواسطية؛ فإنها عقيدة على اختصارها ووجازتها مباركة، وفيها علوم كثيرة تحت ألفاظها، وقد شرحها جمع من أهل العلم، فهذه الكتب نافعة للمبتدئ الذي يريد أن يسلك هذا السبيل.
أما الكتب التي يحذر منها فهي كل كتاب ليس على طريقة السلف؛ ليس على طريقة أهل السنة والجماعة، وهي كتب كثيرة لا حصر لها، والمؤمن إذا وجد كتابا لا يعلم عقيدة صاحبه ولا يعلم صحة ما فيه، أو لا يأمن قراءته فيسأل عنه أهل العلم، فهم يجيبوه، وإلا فهي كثر ولا يمكن تحديدها.
5/ يسأل عن توضيح مسألة الحَلِف أو القسم.
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(22/32)

( الحلف لا يكون إلا بالله جل وعلا أو بأسمائه أو بصفاته بأحد أحرف الحلف اليمين الثلاثة الباء أو التاء أو الواو، هذه هي اليمين البارّة التي تنعقد وتجب في الحنث بها الكفارة، أما الحلف بغير الله وبغير أسمائه وصفاته فمحرّم وشرك، يقول الرسول صلى الله عليه وسلم «من حلف بغير الله فقد كفر أو أشرك» والشرك هنا شركا أصغرا غير مخرج من الملة، وإنما هو قائد لتعظيم المحلوف به ومحبته واعتقاد أن له من خصائص الألوهية شيء، وهذا من الشرك الأصغر.
والشرك الأصغر: ضابطه كل ما يتوسل به، ويتوصل به ويتطرق به إلى الشرك الأكبر، كل وسيلة إلى الشرك الأكبر تسمى شركا أصغر.
وهذا ضابط جيد يمكن معه الراحة في كثير من المسائل التي يَلتبس فيها الشرك الأصغر بالشرك الأكبر.
6/ لكن بعض الناس المحلوف به يعظم كتعظيم الله.
( الحلف إذا كان مع التعظيم، فهذا اقترن به التعظيم، فيكون صرفا لعبادة أخرى معه، فمسألة الحلف قد توصل إلى الشرك الأكبر؛ الحلف بغير الله، ولكن هي بإطلاقها يقال: الحلف بغير الله شرك أصغر.
لكن قد يقترن مع أي شيء من الشرك الأصغر ما يجعله من الشرك الأكبر، ولذلك قلنا كل وسيلة إلى الشرك الأكبر تسمى شركا أصغرا، فالحلف بغير الله وسيلة إلى أن يعظَّم المحلوف، ويظن أن له من خصائص الألوهية شيء، ولذلك قلنا إنّه شرك أصغر، فإذا بُلغت الغاية وهي أن يظن أن المحلوف به له من خصائص الألوهية شيء؛ كأنْ يكون له مقاليد السموات والأرض، أو عنده مفاتيح الغيب، أو هو يملك تصرفا في جزء من العالم ونحو ذلك، فلذلك يقسم به، وهذا شرك مخرج من الملة؛ ردة والعياذ بالله.
7/ يقول هنا: هناك أناس يضعون أسماءهم المشتملة على اسم من أسماء الله في الدبلة أي”الخاتم“، ويدخلون بها بيت الخلاء، فهل يجوز ذلك؟ بما فيها من مشقة من إخراج الخاتم كلما دخل بيت الخلاء أو أن يكون الخاتم أو الدبلة ضيقة إلى آخره.

(22/33)

( الخاتم وما شاكله إذا كان مكتوبا فيه اسما من أسماء الله فإنه يكره أن يدخل به بيت الخلاء، هكذا يقول أهل العلم، وإذا دخل به بيت الخلاء فليجعل الاسم في باطن كفه، يجعل الاسم؛ اسم من أسماء الله في باطن كفه، وكذلك الأوراق ونحوها التي فيها اسم من أسماء الله أو نحو ذلك، فإنه يكره الدخول بها إلى أماكن الخلاء، فإن أُستطيع أن تُجعل في الخارج مع الأمن فهذا لاشك أنه أفضل وأكمل تنزيها لاسم الله جل وعلا أن يكون في الأماكن القذرة، وإن لم يُستطع فإن الإثم مرفوع إن شاء الله.
8/ ولو كانت الدبلة من ذهب يجوز للرجل أن يلبسها؟
( هذه مسألة أخرى بارك الله فيكم.
9/ هذا السؤال وإن كان الأوْلى به الفقهاء؛ العلماء، لكن لعل للسائل حاجة للجواب عليه، يقول: هل يجوز شرعا أن يبيع الرجل من دمه، من غير أن يضرّه ذلك نظرا لحاجته للمال، وهل يقاس ذلك على تأجير الإنسان نفسه إلى آخره؟
( الدم ، الدم نجس، والنجاسات يحرم بيعها، الدم نجس، والنجاسات يحرم بيعها، ولكن لأجل الضرورة قلنا بجواز التبرع بالدم، ونحو ذلك، لإنقاذ المصابين، أما بيعه فلا أعلم له وجها من الدليل الشرعي.
10/ الأسئلة كثيرة لكن مررت عليها لأجل الوقت، هذا السؤال يقول: ما حكم الاتجار بالعملات النقدية عن طريق البنوك؟

(22/34)

( العملات النقدية، كل عملة منها نقد مستقل بذاته، فلذلك عند صرفها والتبايع بها يشترط فيها التقابض، يشترط فيها شرط واحد وهو التقابض لاختلافها. ولا يقال إن أصولها واحدة وهي مغطاة بالفضة مثلا أو بالذهب مثلا؛ ذلك لأن التغطية -تغطية النقد- اختلفت الحال فيها بين اليوم وعشرين أو ثلاثين سنة مضت، فالآن يُغطى النقد بأشياء أخرى ليس لها علاقة بالذهب، قد يكون الذهب أحدها، ولذا فإنّ الصواب من أقوال أهل العلم في هذه المسألة: أنّ العملات كل عملة مستقلة بذاتها، وتعتبر نقد بذاته، ولذلك يشترط فيها التقابض«إذَا اخْتَلَفَتْ الأَصْنَافُ, فَبِيعُوا كَيْفَ شِئْتُمْ, إذَا كَانَ يَداً بِيَدٍ» حديث متفق عليه، «إذَا اخْتَلَفَتْ الأَصْنَافُ, فَبِيعُوا كَيْفَ شِئْتُمْ, إذَا كَانَ يَداً بِيَدٍ» والذي يجري في بعض البنوك، بعض الناس يستسهل المسألة ويبيع ويشتري دون قبض، بل بالتحاويل ونحو ذلك، وهذا الأولى اجتنابه وتركه، لأجل أن فيه نوعا من الربا؛ لأنّ بعض أهل العلم يقول إنّ التبادل بالعملات؛ بالحوالات ونحو ذلك لدى البنوك هي إحالة على مليك، وهذه الإحالة صحيحة، وكأنها عندك؛ يعني كأنك قبضت، فيقيم هذه الحوالات مقام القبض، وهذا فيه توسع قد يكون مع الضرورة، لكن الأولى أن لا تتبع هذه، وأن يتجر المسلم في العملات، فليشتري وليبع بعد القبض ورؤية المال، فإن هذا أنقى لنفسه وأنقى لدينه وأبين للحلال والحرام.
وأصلي وأسلم على رسول الله صلى الله عليه وسلم.
أعدّ هذه المادّة:
سالم الجزائري عبدالمالك فؤاد

(22/35)


تعميق الصلة بين الشباب والقيم الإسلامية للشيخ صالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
تعميق الصِّلة بين الشَّبَاب والقِيَم الإسلاميّة
للشيخ
صالح بن عبد العزيز آل الشيخ
[(02) شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
ففي فاتحة هذا اللقاء أودُّ أن أبدي عظيم سروري واغتباطي بلقاء معالي أخي الدكتور عبد الله الفيصل مدير جامعة الملك سعود العريقة لما نلمسُهُ من نشاط وآثار بقيادة معاليه لهذه الجامعة، ثم إني أشكر له أيضا إتاحة الفرصة لي للإسهام في برنامج الجامعة الثقافي لهذا العام لعلي أنْ أكون ممن حظي بوضع لبنة في أداء رسالة الجامعة في موضوعاتها التي تعنى بها، فله مني الشكر والتقدير ولجميع الإخوة والأحباب في إدارة الجامعة وفي كلياتها وطلبتها، وجميع من حضر لهم مني التقدير.
وأسأل الله جل وعلا أن يجعلنا دائما من المتعاونين على البر والتقوى.
هذا الموضوع؛ موضوع هذه المحاضرة:
الصلة بين الشباب والقيم الإسلامية.
والموضوع مهم في نظري واختياره كان موفَّقا؛ لأن القيم الإسلامية إذا تُحُدِّثَ عنها فهو يتحدث عن الدين وعن الإسلام الذي هو عصمة أمرنا، والشباب لا شك أن العناية بهم مهمة، وتلمُّس أسباب النهوض بالشباب هو تلمُّس لأسباب النهوض بالأمة وبقاء الأمة في قوتها وعدم ذوبانها في الحضارات والمدنيات المختلفة، لهذا نرى أنَّ الشباب بحاجة إلى عناية بموضوعاتٍ تؤصِّل ما ينبغي أن يعمل تجاههم كلٌّ بحسب مجاله وما يمكن أن يعطي هذا الموضوع من إضافة أو من نظر وتأمل.
الشباب والقيم سأبحثه في عدة عناصر:
أولا: ما هي القيم؛ في تعريف القيم، والفرق بين القيم والعادات، صلة القيم بالدين الإسلامي، القيم تتعدد فيها المفاهيم وتختلف، خصائص القيم الإسلامية ولماذا التركيز عليها، أهمية القيم الإسلامية في هذا الوقت بالذات.
مرحلة الشباب وامتثال القيم، الإيجابيات والسلبيات، عوامل بروز امتثال القيم، وعوامل التفلّت من القيم، أيضا نتحدث عن انفعالات الشباب وهموم الشباب وتأثير القيم الإسلامية عليها، أسباب انحراف الشباب عن القيم أو ضعف تمسك الشباب بالقيم، أسباب ذلك، ما هي الوسائل الإجمالية التي يمكن أن تقوي التزام الشباب بالقيم الإسلامية.
لاشك أن الموضوع يمكن أن يضاف إليه غير هذه العناصر؛ لكن هذه تعطي إشارة أو إشارات لما يمكن أن يخدم هذا الموضوع.

(23/1)

القيم موجودة في التاريخ في كل أمة لها حضارة ولها مدنية، تنشأ بالطبيعة لها قيم، هذه القيم تعتز بها تلك الأمة لأنها من عناصر مميزاتها ومن أسباب بقائها؛ لأن كل مدنية ظهرت أو كل حضارة؛ بل وكل دولة لابد أن يكون لها هدف، وهذا الهدف الوصول إليه والثبات عليه لابد أن ينزل إلى القاعدة وهم الشباب؛ لأنهم الذين يستقبلون استمرارية تلك الحضارة أو المدنية أو تلك الدولة، وهذا يعني أنه ما من كائن حي مدني يتحرك -نعني به المجموعات المدنية- إلا وهناك مميزات له هذه المميزات يمكن أن يطلق عليها القيم.
ولهذا عرف بعضهم القيم أو الحكم القِيَمِي بأنه: تكوين فرضي ينشأ عن تفاعل المدركات العقلية لدى الفرد مع الوجدان أو مع الضمير -الإحساس-، ويصدر عنه في التطبيق مواقف حياتية مختلفة بما يكفي لتوجيه سلوكه على ضوء نسق القيم في المجتمع والدلالات القيمية التي يمثِّلها.
القيم الإسلامية عُرِّفَتْ بأنها: تكوين فَرَضي لدى الفرد مُشْبَع بدرجة عالية بالقيم الخلقية الإسلامية يحدد الإطار العام للفعل السلوكي الإسلامي بما يمكن الفرد معه إدراج عناصر الموقف الاجتماعي واتخاذ القرارات الخُلُقِية في ضوء البدائل المتاحة في ذلك المجتمع على بصيرة من الآثار اللاحقة للسلوك بما يتمشى وروح الإسلام.
إذن هناك اتصال ما بين القيم والأخلاق الإسلامية بمفهومها العام، لهذا بعضهم يذهب عن مفهوم القيم وعن التعريف بالقيم وعن التركيز على القيم -كما يسمى-؛ لأجل اشتباه القيم بالعادات إلى شيء شرعي ومصطلح شرعي وهو الأخلاق، ويعبِّر عنه بالأخلاق الإسلامية، بدل القيم الإسلامية الأخلاق الإسلامية على اعتبار أن الأخلاق تشمل كل ما ذُكِر آنفا من صياغة العقل وبالتالي صياغة السلوك والعلاقة تجاه مجتمعه وعلاقاته بالآخرين.
لهذا قيل: إنَّ الأخلاق الإسلامية هي مجموعة المبادئ والقواعد المنظمة للسلوك الإنساني التي يحددها الوحي فقط لتنظيم حياة الإنسان وتنظيم علاقته بغيره على نحوٍ يحقق الغاية من وجوده في هذا العالم على أكمل وجه.
وهذا يعطينا أن القيم حينئذ مع الأخلاق ذات صلة وثيقة ولهذا جاء في الحديث أن النبي صَلَّى الله عليه وسلم قال «إنما بعثتُ لأتمم مكارم الأخلاق».

(23/2)

فإذن الأخلاق والقيم كانت موجودة عند العرب قبل الإسلام، وإذا كان مرجعها إلى العقل والتفكير والمجتمع العربي في ذلك الوقت القبلي أو القروي -يعني المدني- على ما فيه من ضعف أو ما فيه من اتجاهات كوَّن مجموعة من القيم أو من الأخلاق يربي عليها الشباب في وقته ويتتلمذون لها ويَنشؤون عليها، فإن الإسلام لم يُلغِ القيم والأخلاق النافعة في الجاهلية، بل استفاد مما هو موجود ونماه لأنه لا يمكن تجاهل القيم المفيدة لأي مجتمع ما؛ لأن روح الشرعية جاءت لرفع الإنسان إلى المستوى الذي أذِنَ الله جل وعلا له به من كرامته -يعني في نفسه وفكره- وتفضيله على كثير من المخلوقات كما قال جل وعلا ?وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي البَرِّ وَالبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً?[الإسراء:70].
فإذن هذه المجموعة من الأشياء التي كانت في الجاهلية وكانت عند العرب جاء نبيُّنا عليه الصلاة والسلام بتنميتها وتتميمها «إنما بعثت لأتمم مكارم الأخلاق»، الأخلاق الكريمة والقيم الكريمة هذه يستفاد منها -إذا وُجدت بمسمى العادة أو بمسمى الخلق أو بمسمى القيم- بما يتفق مع روح الإسلام في تحديد عبودية البشر لخالقهم جل وعلا، ومعلوم أنَّ الإسلام جاء باتجاهين كبيرين:
الاتجاه الأول: في صياغة المسلم في نفسه.
والثاني: صياغة المجتمع المسلم ليبقى للمستقبل ولكي يواجه متغيرات الحياة والحركة الدؤوبة.
ولذلك لا غرابة أن تكون المجتمعات؛ بل الأجيال يمكن أن تمثل بكائن حي له حركته المطلقة، له حركته التي لا تتوقع ما تُنتجه، لهذا كان من اللوازم أن يُستفاد من كل المعطيات الموجودة في القيم وتنمَّى حتى يمكن أيضا أن يقدَّم شيء يجمع ما بين الاستفادة من الحاضر والنظر للمستقبل.
وهذا الذي كُوِّن عليه شباب الصحابة رضوان الله عليهم، ولهذا كان أكثر الصحابة شبابا، كما ذكر ذلك ابن كثير رحمه الله تعالى في تفسيره عند قوله تعالى ?إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى?[الكهف:13]، وكذلك كما سيأتي في قوله تعالى ?فَمَا آمَنَ بِمُوسَى إِلاَّ ذُرِّيَةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوَنَ وَمَلَئِهِم أَنْ يَفْتِنَهُمْ?[يونس:83]، وهنا قال (ذُرِّيَةٌ) يعني أنهم كانوا شبابا يمكن الصياغة للمستقبل.

(23/3)

فإذن اختلاف هذه النظرة والقيمة والأخلاق وتعلق ذلك بالشباب هو في الواقع اختلاف في التأسيس البِنَيَوِي للشباب لما يراد أن يتوجهوا إليه في المستقبل بما يخدم الهدف، إذا تنوعت الأهداف تنوعت القيم تنوعت الأخلاق تنوَّع سلوك المجتمع أو سلوك الحضارة في تحقيق هذه القيم في الناس أو الاهتمام بها أو إلغاء تلك القيم.
مفهوم القيم أو مفهوم الأخلاق يختلف بلا شك حينئذ من مدنية إلى أخرى ومن حضارة إلى أخرى ومن مجتمع إلى آخر ومن زمن إلى زمن، فإذا نظرنا في الزمن الحاضر قيم الشباب عند الغرب غِير قيم الشباب عند المسلمين غِير قيم الشباب عند الشرق فيه اختلاف، والآن وجود كثير من الضابط العالمي هو في الحقيقة لتكوين قيم واحدة في العالم ينشأ عليها الشباب وينطلقون منها وتداعيات هذه الشمولية على أثر الشباب على مجتمعاتهم وولائهم وسائر هذه المنطلقات.
بهذا نقول أن القيم تختلف اختلافا كثيرا في الناس، مثل قيم الأخلاق في التعامل مع الأصدقاء، قيم التعامل مع الوالدين، قيم التعامل مع الدولة، قيم التعامل مع الجنس الآخر من النساء والرجال، الأخلاق العامة من الكرم والإيثار والوقار، الكلام على بعض القيم في الاختلاط وحد ذلك، وعلاقة الرجل بالمرأة أو المرأة بالرجل، وحجج ذلك هذه كلها تختلف بلا شك، ويؤثر الاختلاف فيها والنظرة النظرة الدينية لها تختلف من مكان إلى آخر ومن مجتمع إلى آخر.
إذا كان هذا كذلك بأن القيم تختلف، فما هي أسباب اختلاف القيم والمؤثرات على القيم في المجتمعات؟
من أهم الأسباب:
التربية والنشء.
والخلفية الثقافية.
الثالث الالتزام الديني يعني أثر الدين على القيم.
الرابع التأثير السياسي كمبدأ أو كنظرية تتجه إليها الدولة.
مما يؤثر على القيم التفاعل الاقتصادي أو الحاجة الاقتصادية أو حاجات الحياة.
مما يؤثر على القيم أيضا تتداخل المجتمعات وضغط المجتمعات بعضها على بعض.

(23/4)

وهذا كان التأثير فيه مبكِّرا، فعندما اختلط المسلمون في العصر الأول -القرن الأول الهجري- واختلط أولاد الصحابة من التابعين بالمجتمعات الأخرى الفرس بالذات أو الشرق، واختلطوا أيضا في مصر ببعض، اختلفت بعض القيم على حد ما من الاختلاف، لهذا تولَّد روح جديدة عند الأجيال صارت مزيج؛ يعني ليسوا على مستوى الصحابة في القيم، لكنهم أيضا كانوا أنزل درجة تأثروا بما هو موجود من القيم المختلفة، وهذا أثَّر على روح الجهاد، أثَّر على روح الولاء للدولة، أثَّر على النظرة للمال والإيثار، أثَّر حتى على الأدب تأثَّرت القيم اللغة الأدبية ولغة الشعر أو معاني الشعر والمدركات في ذلك الوقت اختلفت ما بين الشعر الإسلامي الأول والشعر بعد ذلك.
هذه كلها تأثير مجتمع كامل على الشباب الذين أصبحوا فيما بعد شيبا، وورثهم شباب أيضا أثرت عليهم البيئة والتربية حتى صار عندنا بعد قرنين من الزمان اختلاف كبير في القيم مع ثوابت؛ لكن دخلت قيم وأخلاق أخرى على المسلمين من جرَّاء هذا الاختلاط.
لهذا نقول إن التخلص من التبعية في القيم أنّ هذا لا يمكن؛ بل لابد من أن يكون هناك مزيج من القيم بحكم اختلاط المجتمعات حتى لا ننظر إلى الأمور نظرة فيها عدم واقعية؛ فنقول: لابد من تغيُّر القيم في الشباب، لابد بحكم اختلاط بحكم التأثيرات السياسية، بحكم الخلفيات الثقافية، بحكم السفر، بحكم الضغط الاقتصادي، الحاجة المادية، تتغيَّر كثير من القيم الأساسية في الدين والأساسية أيضا عند العرب في كثير من الأمور.
مثلا إذا نظرنا إلى خلق الكرم -خلق الإيثار-، هذا يحتاج أيضا إلى وضع مادي، يحتاج إلى مجتمع يساعد، يحتاج إلى أشياء كبيرة، فإذا تخلفت هذه القيمة والاختلاط يؤثر على ذلك.
فإذن النظرة الواقعية أن نقول في هذه الأمور: هل يمكن للمسلمين أن يوقفوا مد القيم الأخرى وتأثير تلك القيم على شباب المسلمين أم لا يمكن؟
في نظري أنه لا يمكن وقف تأثر الشباب بالقيم؛ لأن الإنسان مدني بطبعه وإذا اختلط فهو يؤثِّر ويتأثر في نفس الوقت، فلا يمكن إذن أن نعزل الشباب عن التأثر بالقيم الأخرى؛ لكن يمكننا أن ننمِّي بقوَّة وأن ندعم القيم الإسلامية والأخلاق الإسلامية في الشباب ضمن برنامج واضح حتى يكون الشاب على إطلاع كامل وعلى تربية كاملة في الحس الإسلامي للقيم والأخلاق الإسلامية بما ينطلق معه أساسا من دينه وعبوديته لله جل وعلا وعقيدته الإسلامية.

(23/5)

بهذا نقول: إن الإسلام لذلك رَسَمَ إطارا موحَّدا للقيم، رسم صورة واضحة للأخلاق التي يجب أن يلتزم بها الناس أو يستحب أن يلتزموا بها، وهذه هي التي يدعو إليها الإسلام، يدعو الشباب إليها ويدعو المربين إلى أن يؤثروا على الشباب من خلالها.
هذا الإطار هو نابع من خصائص الشريعة وخصائص الأخلاق الإسلامية في مصدرها وفي تأثيرها.
إذا تبين هذا فنسأل السؤال: ماهي مميزات وخصائص القيم الإسلامية والأخلاق الإسلامية؟
أولا القيم الإسلامية: هي كل ما في الكتاب والسنة وما كان عليه السلف الصالح من هديٍ في السلوك والتفكير مما أثَّروا به على أنفسهم وعلى مجتمعهم وعلى أسرهم، ونمَّوْا بهذه القيم تفاعل المجتمع مع الواقع، وتحرك المجتمع نحو الإصلاح ترقية المجتمع أيضا في مواجهة تغيرات الحياة والتفكير.
فمن مميزات وخصائص القيم الإسلامية: أن هذه القيم ربانية من عند الرب جل جلاله وتقدست أسماؤه، موصوفة بأنها وحي من الله جل وعلا، وهذا نعني به الأخلاق المتفق عليها والمنصوص عليها، أما هناك بعض الأخلاق مجتهد فيها فهذه ليست داخلة ضمن هذه الخصائص؛ لكن المتفق عليه ما جاء في النص من الكتاب والسنة يمكن أن نقول: أن من خصائصه أنه من عند الله جل وعلا وهو وحي، فإذن هو لازم للمسلم لا انفكاك له منه، ما دام أنه مسلم فيجب حينئذ أن يلتزم بهذه الخصائص، وكون هذه القيم الإسلامية ربانية من عند الله جل وعلا يُكسبها صفات:
الصفة الأولى: أنها وحي، ويكسبها صفة القدسية والطهارة والنزاهة التي هي أكمل ما يصل إليه نمو الإنسان في عقله وتفكيره وخلقه، ومعلوم أن العقلاء والحكماء في المدنيات المختلفة كان تأثيرهم وأملهم أن يجعلوا الناس في مستوى من الخُلُق ومستوى من القيم عالٍ بحيث يمكن أن يكونوا كما يقول بعض الفلاسفة: أن يكونوا مطهَّرين عن سفاسف الأمور عالين إلى طلب الحكمة والبحث عن حقائق الأشياء.
فديننا الإسلامي بأخلاقه وقيمه -على التعبير الشائع- مصدره الوحي، ولهذا ويكسب هذه القيم صفة القدسية والطهارة والنزاهة قال جل جلاله في محكم التنزيل ?وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ، وَمَنْ يَعْصِ اللهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلاَلاً مُبِينًا?[الأحزاب:36]، والضلال هنا لا يتمثل بالإثم في الآخرة لكن ضلَّ أيضا عن الصواب فيما يصلحه في هذه الحياة الدنيا.

(23/6)

الصفة الثانية للشريعة الربانية أو القيم الإسلامية وكونها من الرب جل جلاله؛ الصفة الثانية الشمولية فهي شاملة لكل مناحي الحياة، تدخل القيم هذه والأخلاق مع الإنسان في بيته في عمله في علاقته مع أهله، في علاقته مع الآخرين، حتى علاقته مع الأنظمة وما يسن من التنظيمات الإدارية، في علاقته مع دولته، في علاقته مع الخلاف الموجود، في علاقته مع الآراء الأخرى التي تُطرح في المجتمع، كل مجتمع له حركة -مثل ما ذكرنا- ينتج عنها اختلاف في الآراء، فالقيم الإسلامية شاملة في تهذيب وتخلُّق الشاب بكل ما يجعله عضوا صالحا في المجتمع ويبتعد عن ما يؤخذ عليه.
ولهذا توصف بأنها شمولية لا تختصُّ بميدان دون ميدان، فهي تربية كاملة تُفْضِي إلى توازن هذا العبد المكلَّف من الله جل وعلا، وقد قال سبحانه ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ?[الأنعام:162-163]، من تأمل المصنفات التي صنفها أهل الإسلام في كتب الحديث وكتب الفقه والآداب وجد أن حياة المسلم من أن يستيقظ من نومه حتى ينام مرة أخرى أنها كلها مترددة ما بين حكم يطلق عليه واجب أو محرم أو مكروه أو مستحب أو مباح، فلا يمكن أن يخلو حال من الأحوال إلا وله حكم بحسب ما ألف علماء الإسلام ونقوله من النصوص في ذلك أو من فقه النصوص.
من صفاتها أيضا أنها تتسم -القيم الإسلامية- بالوسطية والتوازن ورعاية متطلبات الواقع، قال جل وعلا في وصف الأمة وفي وصف تشريع الإسلام ?وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا?[البقرة:143]، فأمة الإسلام وسط لأن الشريعة ربانية وهي وسط؛ وسط في أبواب العقيدة، ووسط في أبواب الحكم والتحاكم، وأيضا وسط في أبواب الأخلاق.
فإذا نظرنا إلى الأخلاق التي ينشدها مثل بوذا ونحوه والأخلاق التي يروج لها اليهود وجدنا أن الشريعة في هذا الأمر وأنها وسط في الأخلاق ما بين الذي يغلو في تنزيه النفس حتى يُفقدَها المرونة والانطلاق في المجتمع وما بين الذي يجعل أن الأخلاق هي السيطرة والقوة دون رعاية لجانب الخلق الكريم والقيمة التي يحب الناس أن يتعاملوا مع بعضهم البعض فيها.
قال القرطبي رحمه الله عند هذه الآية: وسط الوادي خير موضع فيه وأكثره كلأ وماء، ولما كان الوسط مجانيا للغلو والتفصيل كان محمودا.

(23/7)

فحينئذ إذْ كانت الشريعة والقيم الإسلامية وسطية، حينئذ نرى أنها تعمل على تحقيق التوازن النفسي لدى الفرد، وأنها تُشبِع وتضبط الحاجات ومتطلبات الفسيولوجية الأولية والحاجات النفسية والوجدانية والحاجات الاجتماعية وعلاقة الإنسان بمن حوله، وهذا أكثر ما ينظر فيه إلى مرحلة الشباب؛ لأنها مرحلة التغير الحتمي؛ بل التغير الشهري في المنطلقات والأهداف والآراء والرغبات.
أيضا من صفاتها أن الأخلاق الإسلامية مبنية على الشريعة، والشريعة من صفاتها الاستمرارية والثبات قال جل وعلا ?وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ?[يونس:15]، فإذن وحدة مصدر هذه الأخلاق والقيم يدعو إلى استمرارية هذه القيم وأنها قيم ثابتة قيم فيها المصلحة للحياة؛ حياة الفرد وحياة المجتمع.
أيضا من خصائص القيم الإسلامية والأخلاق الإسلامية موافَقَة هذه القيم للفطرة وما جعل الله جل وعلا عليه الإنسان قال تعالى ?فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ?[الروم:30].
إذن الذي شرع هذه القيم والأخلاق هو الذي سوَّى النفس البشرية، فإذن صلاح النفس البشرية لا يكون في مثاليتها في نفسها وفي المجتمع لا يكون إلا بالرجوع إلى هذا المصدر الذي سوَّى هذه النفس البشرية وجعلها في الفطرة التي رضيها الله جل وعلا.
والفطرة هي التوحيد وما يلزم من توحيد الله جل وعلا من أن جميع الأعمال والأخلاق والقيم تعود إلى تقوية توحيد الله جل وعلا في نفس العبد وعبوديته لله جل جلال الواحد الأحد.
لهذا نقول: إن موافقة القيم للفطرة يمكن أن يتمثَّل في أنها واقعية، ليست خيالية وليس فيها تكليف للإنسان بما لا يستطيع أو تكليف للشاب بما لا يستطيع، بل واقعية تلبي حاجات الشاب ولكن أيضا لا تسير معه وفق شهوات لا انضباط لها؛ بل تعطيه ما يحتاج إليه وتربيه على ما هو الأفضل له في حاضره وفي مستقبله.

(23/8)

لهذا ربنا جل جلاله لا يكلف نفسا إلا وسعها كما قال ?لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا?[البقرة:286]، قال ابن جرير الطبري رحمه الله في تفسيره: (لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا) يعني لا يأمرها بالتعبد إلا بما يسعها فلا يضيِّق عليها ولا يجهدها بما أمر به. ولهذا قال الله جل جلاله ?وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ?[الحج:78]، والقيم والأخلاق تدخل ضمن شريعة الإسلام؛ يعني ضمن الدين.
أيضا من خصائصها أنه يمكن أن تطبَّق لأنها واقعية وموافقة للفطرة فيمكن أن تطبق بل إذا حصل التعبد من الشاب لله جل وعلا رغب في تطبيق تلك القيم والأخلاق ورآها أنسه وسعادته؛ بل رأى هذه القيم والأخلاق هي الجمال فيما يره في حال الناس، وهناك ارتباط ما بين الأخلاق والقيم والجمال مما يحدث الانحراف في القيم -كما سيأتي إن شاء الله-، الرغبة في الجمال، ربما يكون جمال الفكر، ربما يكون جمال التصرفات، جمال الحرية، إلى آخر أنواع الجمال التي يتجه إليها الناس؛ لكن هذه القيم الإسلامية تكوِّن وضع المسلم في صورة جميلة لهذا في قول النبي صَلَّى الله عليه وسلم لما رواه مسلم في الصحيح «إنّ الله جميلٌ يحبُّ الجمال» أن قيم الإسلام وأخلاق الإسلام هي تكوِّن هذا الجمال الذي يحبه الله جل وعلا، إذا نظرت إلى خُلُق المسلم في تعامله في نفسه في تعامله مع من حوله مع الوالدين مع جميع أصناف الخلق حتى تعامله مع غير المسلمين، خُلُق المسلم في تفاعله مع المجتمع، خُلُق المسلم في إيثاره في محبته للآخرين ما يحب لنفسه، وجميع ما يدخل تحت الأخلاق الإسلامية تجد أن هذا يكوِّن صورة لا يوجد أجمل منها في التشريعات؛ لأنها من عند الله جل جلاله.
أيضا مما تتسم به القيم عدم معارضتها للعقل الصريح: العقل يختلف فيه الناس هذا عقل يحسُّ؛ لأن القيم أو الأخلاق تكون على نحو ما لكن إذا نظر بالعقل الصريح؛ العقل الذي يوازن ما بين المصالح والمفاسد وجد أن القيم الإسلامية هي القمة في تحقيق توازن إنساني في تصرفات هذا الإنسان، وذلك يعني أن المسلم -إذا طبق الإسلام في أخلاقه- فهو الصورة الحسنة المثلى فيما أمر الله جل وعلا به.

(23/9)

من سماتها أيضا أن القيم الإسلامية تسعى لتحقيق الغايات الاجتماعية: المجتمعات لها غايات، وتارة تدرك هذه الغايات وتصور الفرد، وتارة لا تدرك هذه الغايات؛ ولكن تدرك بتحرك المجتمع إلى شيء ما، والمجتمعات تتحرك تارة بعقل شعوري وتارة بعقل لا شعوري، ولهذا نجد أن تفكير الإنسان في مجموعة يختلف عن تفكيره مع نفسه؛ بمعنى أن عقل الإنسان في إطار أو جماعة أو نحو ذلك يختلف تماما عمَّا إذا رجع لنفسه وفكر بنفسه، وهذا يعني أن الإنسان سيتأثر بالقيم المطروحة، فإذا كانت القيم المطروحة يقودها المجتمع باللاّوعي واللاشعور والمجتمع قد يوجه ويضغط عليه وتجد أن الناس يتحركون في طريق لا يشعرون أن هذا الطريق فيه مصلحتهم أو فيه هاويتهم، ولهذا كان من اللوازم الاهتمام بالقيم الإسلامية والأخلاق الإسلامية لأنها من عند الله جل وعلا ولأنها فيها مصلحة الحاضر والمستقبل؛ ولأنها تقي أيضا من أن يتجه المجتمع بضغط من أنواع الضغوط إلى اتجاه وإلى مستقبل لا يُعلم، وهذا من عناصر التأثير النفسي في المجتمعات وخاصة الشباب في أنه يُقنع الشباب بأشياء يتجهون إليها وتجد أن الشخص لا يمكنه أن يتخلى عن اتجاه المجتمع، وهذا يلحظه الإنسان في بيته مع أولاده، يلحظه مع الشباب، هؤلاء الشباب في مجتمع إذا نظرت إلى القرية مثلا وجدتَ أن الشباب يعيشون سعداء ويتمثلون القيم أكثر من المدينة الصاخبة لماذا؟ لأن المدينة الصاخبة تتجه بالناس في اتجاه في الواقع هو يفرض عليهم لا تختاره؛ لأنها ما وصلت إليه بقناعات؛ لكن السيل مشى في اتجاه يجعل الجميع يمشون في هذا الاتجاه.
فإذا كان الأمر كذلك كان من الواجب أن يكون هذا الاتجاه وهذا السيل -إن صح التعبير- الذي يؤثِّر على العقل باللاوعي بالواقع ويمشي في هذا الاتجاه بدون تفكير فإنه يجب أن يكون هذا منطلِقا من شريعة الإسلام؛ لأن الناس ربوبيتهم لله جل جلاله ?وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات:56].

(23/10)

آخر سمة من هذه السمات التي تحضرني في هذا المجال أن القيم الإسلامية والأخلاق تحفظ للحضارة الإنسانية توازنا والحضارة الإنسانية إذا لم تلتزم بقيم الإسلام فإنها ستنهار يوما ما؛ لأنه ليس القيم العقلية التي لا تنضبط بضوابط ليس لها صفة أو ليس لها دعائم البقاء والاستمرار؛ لأنها بشرية، والبشر يداولهم الله جل وعلا أمة بعد أمة؛ لكن الأمة التي اختار الله جل وعلا بقاءها والدِّين الذي أختار الله جل وعلا بقاءه إلى قيام الساعة هو دين الإسلام، ومعنى ذلك أن هذه القيم الإسلامية والأخلاق الدينية والإسلامية هذه تضمن للحضارة الإنسانية توازنها وخدمة الإنسان، وأما غير هذه القيم وهو في الواقع يجني على الإنسان ويؤثر في حق من حقوقه.
ما أهمية القيم الإسلامية؟
بعد هذا العرض للسمات، هل هي مهمة لهذه الدرجة لنا في التأثير على الشباب؟ أو أنه يمكن أن يكون الشباب أقوياء ويمكن أن يؤثروا في الإنتاج وفي العمل وفي قوة الأمة دون أن يكون لهم هذه القيم التي نتعصب لها أو التي تعرض لها ونتحمس لها؟
في الواقع أن القيم الإسلامية لنا -في نظري- من أهم المهمات في التفكير، حتى التفكير المنطقي الذي يمكن أن يفكر به غير طالب علم شرعي أو غير مهتم بالدعوة الإسلامية، لماذا؟ لأن أمتنا قوامها وقوتها في دينها، ولا يمكن للأمة أن تبقى إلا بنوع من التعصب والتكتل، فإذا لم تتعصب وتتكتل وتلتف حول حبل واحد وحول مبدإ واحد فإنها تكون حينئذ معرضة للذوبان، وهذا أكبر ما يواجه المجتمع من جرّاء تحكيم القيم عند الشباب أنها تعرض هذا المجتمع إلى الذوبان في الآخرين، وإذا ذاب المجتمع في الآخرين أصبح قلبه وعقله معلَّقا بأمة أخرى وهذا تلحظه في الذين صارت لهم رغبات في الاتجاه للحياة الغربية كأمثلة منهم من لا يحب أن يرجع ليعيش في وطنه وفي بلده لأنه رأى من القيم انسلخ منها، واليوم يشكو لنا المسلمون في أوربا وفي أمريكا الشمالية والجنوبية يشكون من ذوبان الجيل الثاني والثالث والرابع، من ذوبان هذه الأجيال في الأمم التي عاشوا فيها.
بل تصل لنا تقارير بشكل أو بآخر من تلك الدول أنها تقول: أن الدول إننا لم نستضف هؤلاء الناس هؤلاء الفئات من العرب والمسلمين إلا ليذوب أبناؤهم في المجتمعات الغربية ويؤثروا على الإنتاج وعلى المصنع ويخدموا العمل، وأما إن كانوا سيبقون متمسكين بالمبادئ الإسلامية والعقيدة والقيم فإنه حينئذ لم يتحقق الغرض من وجودهم في ذلك.

(23/11)

هذا يعني أن هذه المجتمعات هذه العينات من الناس كما زادت في أوربا وأمريكا -يعني زاد عدد كبير منهم- فإنهم يمكن أن تذوب عندنا يمكن أن تذوب في أي بلد، واليوم ترون أن التأثيرات المختلفة على الشباب متنوعة، الشاب إذا لم يلتزم ويربى على القيم الإسلامية فإنه حينئذ لا ضبط لتصرفاته؛ لا على نفسه ولا على أسرته، ولا على مجتمعه، ولا حتى على الدولة في نفسها؛ لأنه سينتج عددا كبيرا من التصرفات لا يمكن أن تنضبط بضابط، والوطنية وحدها ليست بكافٍ في بقاء التكتل أو بقاء وحدة الأمة؛ لأن هذه الأمة وحدتُها في دينها، وإذا كانت الوطنية تبعا فإن هذا من الخير؛ لكن إذا كان أساسا مع تنازل عن القيم الإسلامية وفتح المجال للقيم الغربية والمؤثرات ليذوب الشباب فيها حينئذ يُفقد هذا الناس من فاعليتهم تجاه التمسك بأساس ومقومات المجتمع والدولة الذي هو أساس البقاء والاستمرار في المستقبل.
لهذا لا نستغرب أن يوجد في مثل بروتكولات صهيون.
في البرتكول الثالث عشر مثلا: أن يقول قائلهم: يجب أن نعمل لتنهار الأخلاق في كل مكان لتسهل سيطرتنا.
وفي البرتكول العاشر يقول: سوف ندمر الحياة الأسرية بين الأميين ونُفسد اهميتها التربوية.
ويقول أيضا في البرتكول الثالث: قد خدعنا شباب الكفار -ويعني بهم غير اليهود الكلام من البرتكولات- قال: وأدرنا رأسه فأفسدناه بتلقيه المبادئ والنظريات التي نعرف أنها خاطئة على الرغم أننا نحن الذين قمنا بتعليمها.
هذا هو الذي نتج في أنّ المجتمعات تتجه إلى اتجاه بعقلية يسيطر عليها الإعلام، تسيطر عليه التجارة، وأنتج لنا عقليات لا يمكن أن تكون مثمرة بأمتنا.

(23/12)

مرة الطائرة بين الرياض وجدة جلس بجنبي أحد الشباب، وكان لابس يعني لباس غربي -وهذا حكاية للواقع وخير إن شاء الله-، أنا ظننت أنه غير سعودي، فلما جرى الحديث معه الحديث في الطائرة إذْ هو سعودي ومن أسرة معروفة، أتكلم معه، المنطق مختلف؛ يعني فيه تباين بين لغتي ولغته، فيه تباين ما بين المسلمات عندي والمسلمات عنده، فيه تباين ما بين عرض المعلومة والتساهل فيها والبحث بيني وبينه، فلحظت حينئذ أن الشباب إذن يمرون بمرحلة ليس فقط تغيير القيم؛ ولكن تغيير التفكير تحو القيم تغيير التفكير؛ هل هذا صحيح أو ليس بصحيح؟ الآن يناقشون، لماذا؟ ما فيه شيء، يعني هذا شيء طبيعي رجل يتعاشر مع امرأة، شيء طبيعي من متطلبات الحياة الإنسانية، طبيعي إذا كان أنه كذا ونحو ذلك، وهذا في الحقيقة يوجب على المربين أن يدرسوا كيف يخاطَب هذا الجيل؛ لأننا أيضا لا نريد أن نخاطب أنفسنا بعد أن سمعنا من هذا الكيد وهذا التركيز في صد الشباب عن القيم والأخلاق الإسلامية، لا نريد أن نخطاب أنفسنا بمثل هذه المحاضرات، لابد أن تقوم دراسات في تفكير هؤلاء الشباب -والشببة الجمع الصحيح للشباب الشباب والشببة-، كيف يفكر هؤلاء الشببة؟ حبذا لو تقوم دراسات ميدانية، ويُتَّصل بهؤلاء الشباب بأماكن تجمعهم في الملاعب في المقاهي في الشوارع، كيف يفكرون؟ وكيف يستطيع الدعاة؟ وكيف يستطيع المربون أن يخاطبوهم بلغتهم؟ لأن الله جل وعلا يقول ?وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ?[إبراهيم:4]، فإذا كان وجدت أنا بعد في المسافة بيني وبين شاب في التفكير وفي اللغة وفي التعامل مع المسلَّمات فحينئذ يظهر أن القضية ليست قضية سهلة.
الموضوع ما أحب أن نطيل حوله؛ لكن الفرق بين القيم والعادات.
القيم والعادات لاشك بينها اتصال وبينها فرق.
العادات والاجتماعية تختلف ما بين بلد وبلد؛ لكن القيم الإسلامية ثابتة لأن مصدرها الوحي ثم العادات تختلف، فهل نحن نركز على العادات أو نركز على القيم؟ نقول إن التركيز في التربية يجب أن يكون على القيم الإسلامية لأنها ثابتة، أما العادات فإن الشريعة جاءت بتتميم مكارم الأخلاق «إنما بعثت لأتمم مكارم الأخلاق» فإذا كانت هذه العادة تندرج تحت أصل شرعي فإن المحافظة عليها متعينة، وأما إذا كانت العادة من حيث هي لا تندرج تحت أصل شرعي في التمسك بها والمحافظة عليها بحيث مصلحة المجتمع أو عدم مصلحته.

(23/13)

العادة عُرِّفت بأنها: حال للنفس داعية إلى أفعال من غير فكر ولا روية.
وعرفت أيضا بأنها: اكتساب مهارات تحرك الإنسان وقدرة على استخدام تلك المهارات بطريقة شعورية. وأقول أنا: أيضا بطريقة غير شعورية.
العادة ليس لها صفة الثبات والاستمرارية؛ العادات تتغير، الآن إذا نظرنا إلى مجتمعنا عادات الشباب بدأت تتقارب، شباب في وسط نجد مع شباب في منطقة الجنوب مع شباب في الحجاز مع الشباب في الشمال، العادات بدأت تتقارب قبل ستين سبعين سنة العادات مختلفة، هذه العادات لا يهمنا شأنها كثيرا؛ لكن الذي يهمنا منها أن تكون موافقة للشريعة.
من الأشياء الخطرة نحو القيم أن يستعمل المربون -الخطرة في نظري- أو مؤثرة ما نحب نبالغ، أن يستعمل المربون أن يستعمل المحدثون وصف القيم الإنسانية والأخلاق الإنسانية، وإذا جاء عمل خير يدعونا إليه ديننا وهو في الكتاب والسنة لا نسميه عملا إسلاميا أو خلقا إسلاميا؛ بل يذهب ويسميه البعض عمل إنساني أخلاق إنسانية، هذا لاشك أنه من المصطلحات المؤثرة على نفسية الشباب والتي تنقل من الانتماء إلى الشريعة -الانتماء إلى الدين ومن تلقيه هذه الأشياء من الوحي- إلى أن ينظر إليها نظرة عامة إنسانية، وهذا بالتالي سينقله إلى التأثر بالأخلاق الإنسانية التي يستحسنها عقله وربما جاءت الشريعة بمضادة ذلك.
هنا نقطة ما أحببت أن أعرض لها في الأول وإنما نعرض لها هنا: إن الشاب -يعني اختير عنوان المحاضرة الشباب- الشاب ما صلته بالقيم، الشاب أكثر الناس تأثرا بالقيم لأنها فترة بناء، وقد قال الله جل وعلا ?وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ?[النحل:78]، فإذن الشباب يتلقى القيم المختلفة وتكون عنده متراكمة، والآخر يقول يعني الشاعر:
أتاني هواها قبل أن أعرف الهوى فصادف قلبا خاليا فتمكنا

(23/14)

فإذن قلب الشاب وعاء، إما أن يغرس في القيم الإسلامية أو يغرس فيه غير القيم الإسلامية شاء الأب لم يشأ، شاء المربون أم لم يشأ المربون، فلا بد أن يكون ثَمّ هذا أو هذا، فلهذا المبادرة إلى غرس القيم الإسلامية بل تعاليم الدين وغرس الأخلاق، وتتمكن فيه حتى تكون إلفا له بعد ذلك وقناعة له بعد ذلك، ولهذا نلحظ بأمور الشريعة في العبادات قول النبي صَلَّى الله عليه وسلم «مروهم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع» والنبي صَلَّى الله عليه وسلم قال لابن عباس وكان غلاما يافعا يعني كان شابا «يا غلام إني أعلمك كلمات احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء كتبه الله عليك، رفعت الأقلام وجفت الصحف» غرس من البداية للقيم لأنه إن لم يغرس المربون، إن لم يغرس ولي الأمر -الأب- في ولده، أو مدير المدرسة، أو من يكون مربي فإنه سيغرس فيه شيء آخر وحينئذ نذهب عن العبودية الحقة لله جل جلاله.
لماذا الشباب يهتم بهم؟ لأننا وجدنا أن تربية الأنبياء كانت متجهة للشباب، قال جل وعلا ?فَمَا آمَنَ بِمُوسَى إِلاَّ ذُرِّيَةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوَنَ وَمَلَئِهِم أَنْ يَفْتِنَهُمْ?[يونس:83]، قال ابن كثير رحمه الله: يخبر تعالى أنه لم يؤمن لموسى عليه السلام مع ما جاء به من الآيات البيّنات والحجج القاطعات والبراهين الساطعات إلا قليل من قوم فرعون من الذرية وهم الشباب على وجَلٍ وخوف منه ومن ملئه أن يردوهم على ما كانوا عليه من الكفر.
وقال تعالى ?إِذْ أَوَى الفِتْيَةُ إِلَى الكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا?[الكهف:10]، وفي الحديث عن سمرة بن جندب قال: قال رسول الله صَلَّى الله عليه وسلم «أقتلوا شيوخَ المشركين واستحيوا [شرخهم]» قال عبد الله سألت أبي عن تفسير هذا الحديث قال: يقول: الشيخ لا يكاد أن يسلم، والشاب يكاد يسلم كأنه أقرب إلى الإسلام من الشيخ لأن شرخ الشباب أقرب إلى القبول.
والعلماء يعتنون في التربية السلوكية بمصطلح الفتوة ولشيخ الإسلام ابن تيمية كلام كثير في ذلك لا نحب أن نطيل في الكلام فيه.

(23/15)

أنس بن مالك رضي الله عنه قال في قصة بئر معونة كما رواه الإمام أحمد في المسند: كان شباب من الأنصار سبعون رجلا يقال لهم القراء. الحديث.
يعني القراء لما قتلوا في بئر معونة قال أنس بن مالك (كان شباب من الأنصار يقال لهم القراء) معنى ذلك أن النبي صَلَّى الله عليه وسلم كان اهتمامه بغرس العلم والاهتمام به كان اهتمامه بهؤلاء الشباب هم الذين حملوا العلم عنه، وهم الذين أيضا بقوا إلى زمن متأخر، هذا أنس ابن مالك بقي بعد النبي صَلَّى الله عليه وسلم نحو من مائة عام، وآخر الصحابة وفاة توفي بعد المائة من الهجرة، وهذا بعني أن الاهتمام بهذه النوعية من الناس لغرس القيم هو بقاء لهذه القيم لأجيال؛ لأن الشباب الاهتمام بهم هو اهتمام بالمستقبل في ذلك.
لا شك أن الشباب لديهم انفعالات، وهذه انفعالات تختلف باختلاف المجتمعات، باختلاف التربية، والقيم لها تأثير على انفعالات الشباب لابد؛ لأن انفعالات الشباب تارة إيجابية وتارة سلبية.
من أهم الانفعالات -أظن يضيق الوقت عن تفصيل الكلام حولها- انفعال السفه، الانفعال العاطفي؛ الرغبة في إقامة علاقات عاطفية أو جنسية، انفعال الغرور والكبر والمجادلة فرض الرأي، انفعال الخوف والقلق من المستقبل، انفعال الغضب، انفعال الرغبة في التميز والإبداع والظهور، هذه الانفعالات الإيجابية والسلبية لابد من التعامل معها وتوظيف هذه الانفعالات بما يخدم المجتمع؛ بل بما يكون به الشاب عبدا صالحا لله جل جلاله.
الشريعة والأخلاق الإسلامية لا تعطي هذه الانفعالات سلبا أو إيجابا؛ لأن هذه الانفعالات قدَّرها الله جل وعلا في الشاب قد جاء في الحديث الصحيح أن النبي صَلَّى الله عليه وسلم قال «عجب ربنا لشاب ليست له صبوة» فالله جل جلاله هو الذي جعل في الشباب هذه الانفعالات العاطفية والرغبة في الاتصالات المختلفة الانفعال الغضبي وحتى أحيانا على والديه(1) يكون غير مؤدب أو ربما يعقُّ والديه بنوع من الانفعال وعدم التوازن، خلقه يكون مرة حسنا ومرة غير حسن، هذه الانفعالات المختلفة في نفسية الشاب المربي يجب أن يوظفها ويستفيد منها في تركيز القيم الإسلامية والأخلاق الدينية في نفس الشاب.
__________
(1) انتهى الشريط الأول.

(23/16)

مثلا ما يسميه علماء السلوك في الماضي الفتوة؛ الفتوة امتلاء الشباب بمعالم الفتوة والقوة والرغبة في البروز والفروسية والكرم والتميز إلى غير ذلك من السمات، هذه صفة محمودة، الآن المجتمعات تتجه إلى أن هذه الانفعالات القوية والرغبات المختلفة التي ترجع إلى الفتوّة بحسب مصطلح علماء الإسلام الأولين توظف الآن إلى أنها تروَّج في الرياضة بشكل يزيد عن الحد، توظف في الانفعالات في مثل الغناء والحفلات الغنائية وما شابه ذلك، والازدياد في هذا المجال؛ لأنه نوع من تفجير هذه الأشياء بطرق معينة؛ لكن هذه الممارسات وغيرها مما يمكن ممارسته في صفات كثيرة أنتم ممكن تستقرئونها كل أحد يعرف ذلك، هذه الأنواع من التفريق هو في الواقع تعامل نفسي مع هذه العواطف أو هذه الانفعالات القوية التي يريد الشاب بها أن يثبت شيء.
ولهذا نجد أن الشاب الذي يتحمس لمثل هذه الأشياء وتجد أنه يمارس في الشوارع ممارسات غير أخلاقية -في إيذاء الناس بعد المباريات مثلا، أو في مناسبات- غير أخلاقية البتة، هذا الشاب إذا صار ملتزما بالأخلاق الإسلامية تجد أنّ هذه الرغبة وهذه العواطف توظّف توظيفا صحيحا لخدمة الأمة؛ بل لعبودية هذا الإنسان لربه جل وعلا.
إذن هذا العنصر لم يستفد منه المربون سيستفيد منه من يريد بهذه الأمة أن تنحرف عن أخلاقها الإسلامية.
السّفه وما يتعلق به، مظاهر الاستهتار، اللامبالاة، الطيش، فرض النفس، إظهار القوة بأنواع الشجار ونحو ذلك، هذه سمات فيه لابد من التعاون معها، هذه الأخلاق التي توجد في الشاب لابد أن يحل محلها شيء بحيث أن يكون هذا السبب وهذا الطيش وعدم المبالاة أن يكون موجها إلى شيء آخر؛ لكن يكون مع الناس والمجتمع ومع أقاربه وأسرته ومع معلميه ومع معطيات الأمة وما هو موجود أمامه أن يتعامل معه من واقع المراقبة لله جل جلاله، فإذا أُقيم في نفس الوقت مراقبة لله جل جلاله والخوف منه والالتزام والطاعة والعبادة فإنك سنجد أن هذه الانفعالات انفعالات السفه والطيش أنها ستكون محدودة لن يُقضى عليها، سوف يكون هناك نوع من الانفعال لكنها سنكون محدودة بالزمان والمكان.

(23/17)

أما الحديث عن الانفعالات العاطفية والصلات الجنسية فهذا شيء مركز في الشباب لقوته واندفاعه استغله الأعداء، والآن تتجه جميع الوسائل إلى تفجير هذه الطاقات في الشاب؛ لأنها طاقات فطرية لأنها طاقات خلق الله جل وعلا الشاب عليها مثل الأكل والشرب أيضا الرغبات هذه؛ لكن الأكل والشرب لا يمكن أن تقوم الحياة بدونه، أما هذه الرغبات العاطفية فيه أشياء يمكن أن تكون إيجابية فيه أشياء تكون ممرضة أو تكون مسببة للفساد في الناس.
العاطفة عنصر إيجابي، أو الذي يسمى الحب هو شيء إيجابي وجوده في نفس الشاب؛ لكن كيف يوجه الشاب من هذا لهذا جاءت الشريعة بحب الله جل وعلا، وحب رسوله صَلَّى الله عليه وسلم، حب دين الإسلام، والرغبة في الدفاع عن دين الله جل جلاله، ونصرة السنة الدفاع عن الحق وأد الظلم ونحو ذلك، الأمر بالمعروف والنهي عن المنكر، هذه إذا نمت في نفس الشاب تضاءلت بحسب علمه واتزانه وإقدامه على هذه الأشياء تضاءلت الاندفاعات العاطفية الأخرى؛ لأن العاطفة في القلب عاطفة تحل محل عاطفة، والإنسان الكبير يراه في نفسه، إذا دعا إلى الله جل وعلا أمر بالمعروف ونهى عن المنكر بالطرق الشرعية وكان مِقداما في الخير وجد أن مضايق الشيطان عليه في هذه الأمور -حتى في الكبير- يجد أنها ضَعُفَتْ مع البذل في الخير والاتجاه إلى طاعة الله وطاعة رسوله، فإذا ترك هذا الجانب فإن مظاهر الانفعال العاطفي تزيد حتى ربما يقع الزلل.
لكن هذا الاتجاه اليوم من الانسلاخ في كثير من مجتمعات المسلمين عن القيم الإسلامية والأخلاق الإسلامية والذهاب بلا شعور إلى الفكرة الغربية أو إلى دين الغرب أو إلى أخلاق الغرب في عدم الانضباط في أي من الأمور العاطفة والعلاقات بين الجنسين الرجال والنساء، لاشك أن هذا سيفضي ليس إلى قيمة أو خلق من أخلاق الإسلام أو شريعة من شرائع الإسلام، إنما سيفضي إلى نمو ولاء الشاب لمجتمع آخر، وهذه هي النقطة الخطيرة في استغلال العاطفة في هذا الأمر، الشهوات تذهب تأتي وتذهب تفرغ وتذهب؛ ولكن أن تكون مستمرا في نفسه وتفكيره وفي علاقاته اليومية والأسبوعية إلى آخره ويرتب لها ويرغب فيها، فمعناه أنه ينتقل من انتماء إلى مجتمع إلى انتماء إلى مجتمع آخر، وبالتالي تفرَّغ الأمة من شبابها وحينئذٍ لا تدري ما الذي سيحِل بها عند نمو هذا الأمر بقوة.

(23/18)

لهذا نقول: يجب حينئذ أن تعالج هذه الانفعالات بفتح الأبواب المشروعة في الشريعة من الزواج وتيسير أموره، وإقامة العاطفة الشرعية؛ الحب الشرعي الانفعال فيه، في حب الله ورسوله، وفي حب الدين وفي حب الوالدين وحب الأسرة وحب المجتمع وحب الوطن إلى آخره، مما يجعله تفرغ هذه العواطف في عملية إنتاجية كما يقول أهل الاختصاص.
هناك عواطف أخرى نمرّ عنها.
الغرور والكبر أيضا بحاجة إلى تعامل حذر مع الشباب فيه، وتنمية شخصية الشاب يجب أن لا يكون بإعطائه غرورا بنفسه؛ يعني إذا اغْتُرَّ الشاب بنفسه فإنه يُقضى عليه؛ لأنك لا تعلم ما الذي يحدث بعد ذلك، وهذا يحدث في بعض التجارب أو بعض الدعوات، حتى الدعوات الإسلامية التي تدعو إلى الأخلاق والقيم الإسلامية؛ بل تدعو إلى العقيدة ونحو ذلك يربي المربون فيها أفراد هذه الجماعات أو غير أفراد الجماعات حتى في العلم والتعليم يربيهم على الغرور بأنواعه، تارة يكون غرور علمي، تارة يكون غرور قوة، تارة يكون غرور بأنه مصيب الصواب وأنه هو الذي لا ينقد وأن غيره ينقد، غرور بأنه لا يحاور بل الذي عنده هو الحق المطلق والذي عند غيره هو الخطأ المطلق ونحو ذلك من أنواع الغرور التي يتجه إليها الشباب، وإذا رٌبِّي الشاب على الكبر بأي نوع من الاتجاهات التربوية سواء كانت دينية أو غير دينية، إذا رُبي على الكبر وانظروا فإنه يقضى عليه ويربي عنده ملكات نفسية ضارة بل تفضي إلى كثير من المحرمات والنبي صَلَّى الله عليه وسلم نهى عن الكبر وبيّن أن المتكبر لا ينظر الله جل وعلا إليه والله جل وعلا يبين في تربية لقمان لابنه في قوله ?وَلاَ تَصَاعِّرْ خَدَّكَ لِلنَّاسِ وَلاَ تَمْشِ فِي الأَرْضِ مَرَحًا إِنَّ اللهَ لاَ يُحِبُّ كُل َّمُخْتَالٍ فَخُورٍ(18) وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الحَمِيرِ?[لقمان:18-19].

(23/19)

الأخلاق الإسلامية والقيم الإسلامية تدعو إلى الرفق والبشاشة لأهل الحق سماع ما عند الآخر الحوار لغرض رد الحق والمجادلة بالتي هي أحسن لهذا تجد في القرآن أن الله جل وعلا أمر بالمجادلة بالتي هي أحسن مع الجميع مع المسلم وغير المسلم والكافر جميع الأصناف حتى في الحوار مع الصغار ومع أتباع الأنبياء كان بالتي هي أحسن، موسى عليه السلام مع من عبدوا العجل كان كلامه معهم بلتي هي أحسن قال جل وعلا ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53]، وقال أيضا جل جلاله في سورة العنكبوت ?وَلاَ تُجَادِلُوا أَهْلَ الكِتَابِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ?[العنكبوت:46]، ونحو ذلك من الآيات إذ يجب أن يتعامل مع هذه الانفعالات بما يخدم الأخلاق الإسلامية.
أسباب انحراف القيم عند الشباب:
طبعا أكبر سبب وأعظم سبب هو ضعف الإيمان والتقوى والخوف من الله.
السبب الثاني: النظر للدنيا بأنها هي اللذة وهي الغاية، وضعف النظر للآخرة.
الثالث: الشهوات بأنواعها سواء كانت شهوة المال، أو شهوة النساء أو شهوة الرجال أيضا عند النساء، أو شهوة البقاء.
من أسباب انحراف القيم: الشبهات، والشبهات قد تُعرض على صيغة الشبهة، وقد لا تعرض على أنها صيغة شبهة؛ لكن تمارس يُدخل الشاب فيها والمجتمع فتحدث شبهات وانحراف في العقيدة وانحراف وبعد عن الولاء والبراء عن المحبة في الله والبغض في الله وانحراف فيما يجب أن يكون عليه الشاب.
عمر رضي الله عنه يقول لقبيصة بن جابر: يا قبيصة إني أراك شاب السن، فسيح الصدر، بيّن اللسان، وإن الشاب يكون فيه تسعة أخلاق حسنة وخلق سيء فيفسد الخلق السيئ الأخلاق الحسنة فإياك وعثرات الشباب.
وهذا من أعظم الوصايا.
ونختم بهذا وصلى الله وسلم على نبينا محمد.
[التعليقات والأسئلة]
1/ السلام عليكم، بسم الله الرحمن الرحيم الحمد لله والسلام على رسول الله وعلى آله وصحبه أجمعين.
في البداية طبعا نحب أن نشكر معالي الشيخ صالح على هذه المحاضرة القيمة التي أتت في وقتها؛ لأن الشباب في هذه الأيام يمرون بتحديات كثيرة يحتاجون لمن يقف معه ويساندهم في مواجهة هذه التحديات، وأيضا لابد أن نشكر جامعة الملك سعود لتنظيم مثل هذه الندوات وهذه المحاضرات المفيدة.
وأحب أن أتدخل بثلاث نُقاط:

(23/20)

أولا شيء أنا أعجبت باختيار هذه المحاضرة تعميق الصلة بين الشباب والقيم الإسلامية؛ لأننا في هذه الأيام بالذات نحتاج إلى حلول عملية للشباب لن تكن هناك فائدة للحلول النظرية والمواعظ والأشياء وإنما نحن الآن بحاجة أشياء ملموسة أشياء عملية تنفع الشباب ليستطيعوا موجهة القيم الوافدة والتحديات الخطيرة التي يمرون بها هذه الأيام، والشباب في أمس حاجة اليوم في أن نعمق صلتهم بعقيدتهم الإسلامية وما ينبثق عن هذه العقيدة من قيم وتشريعات ومبادئ فاضلة.
النقطة الأولى أود أن أشير إلى أن الشباب في هذه الأيام بحاجة إلى أن نحصنه -إن صح التعبير- ونعطيهم لقاح واقي لقاح في شكل قيم ومبادئ إسلامية ليكون لقاح يقيهم من الأمراض المتمثلة في القيم الوافدة والأفكار الهدامة التي بدأت تنصب علينا من كل حدب وصوب، فهم بحاجة إلى تحصينهم بالعقيدة الإسلامية الصحيحة وبالحلول العملية التي تمكِّنهم من مواجهة هذه التحديات.
ومن هذا المنطلق لو تسمح لي يا معالي الشيخ...
الشيخ صالح: تفضل.
حتى دور وزارة الشؤون الإسلامية.
الشيخ: أنت تريد أن تصل إلى هذا.
... في الصيف الماضي كنت في جدة وحضرت بعض المخيمات الدعوية أصبح هناك تغيّر في مفهوم الداعية لم يصبح الداعية هو الذي يجلس في مكتبه أو يلقي محاضرات وخطب ويأمرهم ويستمعوا، الآن نطلب من الداعية أن ينزل إلى الميدان مثل ما ذكرتم فضيلتكم، ومطلوب أيضا قبل هذا أن نعمل بحوث ميدانية وأن نستفيد من علماء الاجتماع علماء النفس وعلماء الحسبة في عمل دراسات ميدانية للشباب لمعرفة ماذا لديهم ماذا يفكرون، والآن حتى علماء النفس يربطون بين ما يفكر به الشاب ما يأخذ به من مبادئ وقيم -يقول قل لي بماذا تفكر أقول لك من أنت، على نمط قل لي من تصاحب أقل لك من أنت- فيجب أن يتبين دور الداعية فينزل إلى الميدان يتلمس احتياجات الشباب.
النقطة الثانية: الشاب يجد تناقض أحيانا في مجتمعنا بين بعض القيم هناك تناقضات بين قيم مثالية وقيم واقعية، في مجتمعنا الشاب ينشأ منذ الصغر يجد تناقض بين ما نقول وما نفعل، نخوض فيه وما نمارسه بين القيم التي يجب أن تكون وما هو كائن بالفعل، نحن ندرس أن [...] في الأسواق حرام [...] فيه تناقض، يجب أن نصحح هذه الناقضات حتى يعيش الشاب في توازن ويتبنى القيم الإيجابية.
وأشكركم والسلام عليكم.
الشيخ صالح: شكرا للأخ على هذه المداخلة الجيدة.

(23/21)

وبالنسبة لدور وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد لاشك أني أأيد الأخ على أن الوزارة يجب عليها أن تتجه أو أن تعمّق الصلة في الشباب في برامجها، هذا نتفق عليه، وهناك خطوات فاعلة في هذا المجال ليس فقط بالمخيمات أيضا بأشياء أخرى.
الإشكال الحقيقة في أنّ الوزارة مثلا دائما الإنتاج ينبني على التخطيط؛ يعني لابد أن يكون التخطيط واضحا دراسة واضحة.
أنواع التخطيط قد لا تكون -يعني التخطيط الدعوي مثلا، فهم نفسية الناس- لا يكون على مستوى الواقع، لهذا إما نتوقف حتى يكتمل التخطيط والنظرة والتأمل ثم بعد ذلك نبدأ، وإما أن نستمر ونبدأ بحدود ما ينتهي ويقر ويكون نافعا.
أظن الثاني هو الأولى بل هو المتعين دينا وشرعا وأيضا مهمة الوزارة ما يكون أيضا ما لا يدرك كله لا يترك جله.
والوزارة أيضا لها خطاب إن شاء الله للطفل، لها خطاب للمرأة، لها خطاب لكل نوعيات المجتمع، لكن هذه تحتاج إلى وقت في دراستها، ما نريد إذا قلنا الشباب المقصود به الشباب من الذكور أيضا الفتيات أيضا مخاطبات لهذا فيه برنامج للفتيات إن شاء الله في الدعوة وفي المحاضرات وفي بعض الأنشطة إن شاء الله تعالى سيكون مطروحا في الفترة القريبة، الطفل فيه عدة أفكار تتعلق به في تركيز القيم والأخلاق عنده؛ بل في ربطه بالعقيدة في التوحيد التشريع الإسلامي وربطه بالعلماء من صغره واحترامه للدِّين وغيرته إلى آخره، فهذا أيضا نرجو أنه يكتمل بعض الشيء.
لكن أريد أن أقول: إن من منطلق السؤال والبحث أني ما وجدت مع الأسف -وقد يكون موجودا- أنا ما وجدت دراسات علمية جادة ميدانية تخدم الوزارة في انطلاقها نحو الناس، نحن ننطلق نحو الناس ألا يفترض أنه يوجد دراسات ميدانية واضحة؛ يعني لا رسائل جامعية في علم النفس علم الاجتماع تجد أنها تردد أشياء نظرية؛ لكن هل نزلت إلى واقع مجتمعنا قالت: والله هذا هو الطريق. المجتمع يعاني مثلا من أشياء نفسية -ليس يعني الأمراض النفسية- الآن الإعلام بحد ذاته له مؤثرات نفسية أنواع من المؤثرات تؤثر عليه؛ يعني الإعلام لا يصدر مثلا إلا بعد دراسة نفسية الناس، دراسة الواقع الاجتماعي فهو نتيجة لأشياء، ولذلك صار مؤثرا، لكن نحن الآن طلبنا بعض الأشياء تتعلق مثلا بالطفل برامج واضحة للطفل المسلم؛ يعني كيف ينمى فيه، ما وجدت رسائل جادة يعني تحقق مثل هذا أو يمكن أن نبني عليها.

(23/22)

ولهذا أنا أرجو وهذا صرح علمي كبير نافع للمجتمع في ماضيه وحاضره ومستقبله إن شاء الله أن تتجه دراسات واقعية في التخصصات؛ تخصصات الدعوة تخصصات الشريعة والدعوة وعلم النفس وعلم الاجتماع فيما يخدم القطاعات الحكومية، يعني الآن فيه انعزال -في تصوري- ما بين حاجة القطاعات الحكومية حاجة المؤسسات حاجة الوزارات وما بين الذي يماس في دور العلم والجامعات، الطالب مثلا يختار الرسالة يبحث يتلمس هو الحاجة هذا خلاف الطريق الصحيح، الطريق الصحيح نقول للأمة أن وزارة الشؤون الإسلامية تقول لجامعة الملك سعود أو لجامعة الإمام أنا محتاجة إلى هذه البحوث فيوجه لها طلبة الدراسات العليا، قد تكون بحوث دينية يعني علمية، تكون بحوث دعوية، بحوث ميدانية في النفس، تأثيرات مختلفة، قطاع آخر مثلا وزارة المعارف تقول أنا محتاجة إلى هذ،ا تأتي وزارة الصناعة والكهرباء تقول أنا محتاجة لهذا، لماذا هذا الانفصال؟ فيه نوع عدم العلاقة ما بين حاجات الوزارات في الإنتاج وما يُعمل في الدراسات العليا في عدد من الجامعات.
طبعا هناك دراسات مؤثرة وجيدة لكنها نبعت من غير منهج يعني نبعت من الاهتمام الشخصي من نزوله للميدان ورغبته الرغبة[...]، لكن ليس فيها خطة موضوعة في ذلك.
إذا ضربنا مثلا في الدعوة: عقلية العامة في الخارج في الدعوة، الآن ندعوا الدعوة تكون للجميع بنفس المنطق -أنا أقول لكم هذا مع الأسف، وهذا من نقد الذات ولابد أن أعترف به لكي نسير نحو المستقبل بوضوح-؛ لأن الدعاة -طبعا لا يعابون في ذلك هم يبذلون جهدا كبيرا جدا ويؤدون أكثر مما يطلب منهم سواء في الداخل أو في الخارج-؛ لكن منطق الدعوة هل هو منطق الدعوة في المملكة هونفس منطق الدعوة في الأرجنتين؟ ما فيه شك المنطق مختلف، هل هو منطق الدعوة في فرنسا؟ هل هو منطق الدعوة في أفريقيا؟ هل هو منطق الدعوة في أندونسيا؟ ليس كذلك، رغبنا أن يكون فيه شيء من ذلك، من التصحيح، هل هناك دراسات سعودية أو عربية في توضيح عقلية المسلمين الذين يعيشون في الغرب؟ في عقلية المسلمين الذين يعيشون في الشرق؟ هل هناك دراسات لعقلية غير المسلمين ونوع الخطاب الذي يتوجه إليهم؟ لاشك أن نوعية الخطاب مؤثرة في تحديد الهدف، ومؤثرة في تعليم الداعية، ومؤثرة في عمل الوزارة، ومؤثرة في سلسلة مؤثرات، هذه السلسلة فيها حلقات كثيرة غير موجودة.

(23/23)

ولهذا أعترف بأننا في الحقيقة نقصِّر؛ لكن كل واحد عرضة للتقصير لكن ليس التقصير ناتجا من أننا لا نريد أن نصل، التقصير لأننا لا يمكن أن نفعل أكثر من هذا، لأنه نحتاج في التفكير العلمي إلى سلسلة من الأشياء، والمؤثرات نفقد عدد من الحلقات فيها.
لهذا إذا أمكن أن يدرس هذا الموضوع في الجامعات وأن تكون البحوث والدراسات أكثر خدمة لوزارات الدولة وللمؤسسات فيمكن أن تنطلق منها في المستقبل أظنه يكون أنفع إن شاء الله.
س/ معالي الوزير حياكم الله بما أنكم وزير الشؤون الإسلامية نود التكرم بالنظر إلى طلاب كلية الدعوة والإعلام حيث أننا تقريبا من عام 1420 ولم نجد فرصا للتعيين، مع العلم أننا تقدما إلى وزارة الشؤون الإسلامية أكثر من مرة ولم نجد فرصة، لعلكم تنظرون في ذلك؟
ج/ يقول لعلكم أو يقول عليكم؟ يقول عليكم، والله على كل حال هذا موضوع شائك مثل ما يقول المثل: الجود من الموجود.
فالوزارة تتمنى أن يكون عدد الدعاة فيها عشرين ألف، الخارج يحتاج، الخارج والداخل يحتاج، والدعوة تستقبل خرّيجين؛ لكن أيضا وفق الإمكانات الموجودة وفق الوزارة، فهناك من المتخرجين الذين قدموا طلبات لهم أكثر من سبعمائة يريدون التوظيف في الدعوة وليس لدينا وظائف لتعيين هذا العدد، يعني الآن صارت المسألة مسألة انتخاب والتركيز على وجود في مناطق بعيدة نائية إلى آخره.
والمسألة مشكلة كبيرة ليست خاصة بالوزارة؛ لكن أنا أود أن يكون من عنده أهلية أن يعمل لأننا بحاجة فعلا إلى الدعاة والمرشدين والوعاظ داخل المملكة وفي خارجها.
والحقيقة أن الشباب السعودي بالذات في الدعوة في الداخل وفي الخارج حقيقة أبدى تفاعلا وبذلا وتضحية يشكر عليها ويشاد بها، فأصبح إذا زرنا المراكز الإسلامية الوزارة عندها برنامج مثلا دعوة في أوقات من السنة مختلفة من ضمنها في رمضان يذهب عدد من دعاة الوزارة ومن حفظة القرآن ومن المستعدين للتعليم للإمامة بالمسلمين في مراكز مختلفة من العالم، العام الماضي بعث أكثر من مائة وخمسين أو نحو مائة وخمسين طبعا على نفقة الملك فهد بن عبد العزيز حفظه الله، أثروا في الناس، الناس يَطلبون يطلبون لأنهم يجدون القراءة الحسنة، يجدون لزوم المسجد، التفاعل مع الناس، يجدون التواضع، يجدون القرب، وهذا يعني أن الناس يحتاجون إلينا بلا شك، لابد أن ننطلق إلى الناس مؤثرين بما عندنا ولله الحمد من عقيدة صحيحة ومن رغبة في نشر الخير.

(23/24)

س/ السلام عليكم ورحمة الله وبركاته...
هل نستطيع أن نعتبر العولمة أداة من أدوات نزع أو هدم القيم الإسلامية من المسلمين أم أنها تعتبر وسيلة من وسائل الارتقاء بالقيم الإسلامية؟
ج/ هذا موضوع ضخم وكبير؛ موضوع العولمة؛ لكن العولمة لها بداية ولها هدف، لها تعريف ولها هدف أنا أختصر المقام بالهدف.
الهدف من العولمة هي سيطرة القيم الغربية على العالم؛ بل سيطرة الولاء للدولار وبالتالي الولاء لأمريكا، وبالتالي تحول العالم بشكل أو بآخر إلى الدفاع عن الدولار لأنه يعتبر الإنسان دفاع عن نفسه الدفاع عن عملته وبالتالي الدفاع عن أمريكا بالخصوص، وهي فكرة نشأت من أمريكا ونهايتها سيطرة هذا الفكر على العالم.
العولمة عقيدة وخلق واقتصاد وسياسة إلى آخره لكن تصب في النتيجة التي ذكرتها باختصار.
س/ ما هي الطريقة الصحيحة لتربية النفس على المبادئ الإسلامية الأصيلة، وهل هناك كتب تنصحون بقراءتها تساعد على تأصيل القيم الإسلامية ألأصيلة في النفس؟
ج/ على كل حال القيم والأخلاق والإسلامية هي نتيجة لديمومة العبد لربه بالطاعة والعبودية الحقة لله سبحانه وتعالى، وإذا صحت العبودية صحّ الرغب في التوجه للدين والالتزام به فإنه يكون المرء حينئذ بنتيجة طبيعية يبحث عن كل خلق يلتزم به، يلتزم به لا لأن هذا الخلق في عقله أنه خلق حسن أو غير حسن قد لا يدري الشاب أو المخاطب بهذا أن يصل إلى التفكير هل هذا الخلق أفضل من غيره أو غيره أفضل منه؛ لكن هذا سيلزم به لأنه دين لأن الله أمر به، فحينئذ يكون مصدر الأخلاق والقيم من التربية على كتاب الله جل وعلا وسنة رسوله صَلَّى الله عليه وسلم، هذه الأمة صار لها ذكر في العالم بين الأمم بل صارت الرائدة ألف سنة من الزمان أو أكثر صارت الرائدة لأنها التزمت بالإسلام وقادت الناس به وربت الناس عليه، فحينئذ إذا رجعنا إلى سببه وجدنا أنه الالتزام بالوحي المنزّل من الكتاب والسنة في عهد الصحابة رضوان الله عليهم وفي عهد التابعين.
فالتربية التي نحتاجها هي تربية فيها مزْج ما بين أصول التربية عند السلف بخَطواتها أو عناصرها الكبيرة وما بين رعاية الواقع؛ يعني أحيانا قد يجد مثلا شاب يكون عنده التزام بالإسلام يعني بالخلق الإسلامي وله دعوة وخير ولكن لا يستطيع أن ينقل هذا للناس لا يستطيع أن يتقل هذا للشباب لأسباب منها:

(23/25)

عدم واقعيته يعني الله جل وعلا يقول ?كَذَلِكَ كُنتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا?[النساء:94]، يعني كون الإنسان أو الشاب أو المربي ينقلب إلى ناقد أو الداعي ينقلب إلى ناقد دون أن يعرض ما عنده ويرغّب فيه، هذا لاشك ليس هو الدعوة، الدعوة أن تعرض ما عندك لهذا الله جل وعلا ذكر الدعوة إلى الخير والأمر بالمعروف ثم النهي عن المنكر قال جل وعلا ?وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ?[آل عمران:104]، والنهي عن المنكر هو من باب المحافظة على الموجود أما الذي يقول للناس: لا، لا، هذا لا ، هذا لا. ولا يقدم لهم برنامج التربية الإسلامية والقيم الإسلامية والأخلاق الإسلامية لم ينجح؛ لأن ضغط الآخرين سيكون أكبر من لاآته المختلفة، وحينئذ لن يكون هناك تقدم في ذلك، ولذلك التربية على الإسلام وعلى الأخلاق الإسلامية والقيم الإسلامية هو واجب أولا الدولة، واجب مؤسسات الدولة، واجب المؤسسات الخيرية، واجب المربين في أي مجال يوجدون فيه واجب كل مسؤول مهما صغرت مسؤوليته، واجب الأسرة في نفسها، واجب المرء مع زملائه، فإذن الكل يحتاج إلى المشي فيه، إذا اختل عنصر من هذه العناصر حصل منه خلل بقدره.
س/ لعلكم أجبتم حفظكم الله على سؤال مطروح أمامي ولكن الأمانة تقتضي أن أطرحه هو: تحدثتم حفظكم الله عن القيم وعن الشباب ولكن السؤال ما هي الجهة المعنية لتعميق الصلة بين الاثنين، وماذا عن مراقبة المصادر فيما يصل إلى الشباب من رسائل تؤثر في سلوكهم (الأسرة والتعليم) ومثل الوسائل الإعلان والانترنت. لعلي أضيف سؤال: ماذا قدمت وزارة الشؤون الإسلامية للشباب السعودي تجاه هذا الموضوع في الميدان وليس عن طريق الكتيبات وما شابه ذلك، وسؤال يتعلق بالموضوع وهو يقول: وقد يظن الشباب من كثرة ما يقال ويطرح حول ترسيخ القيم لديه وهو في وسط زحمة ما يعرض عليه من فتن؟ وهل نحن نعاني [...] عليه القيم وهل من وسائل ناقصة لوسائل[...] ؟

(23/26)

ج/ لاشك أن ترسيخ القيم في أنفس الشباب حركة المجتمع هي التي ترسخ القيم، والمجتمع الملتزم بالإسلام كل أجزائه ترسخ القيم الإسلامية والأخلاق الإسلامية؛ بل كل أجزائه وكل وحدات المجتمع تدعو إلى الاستمساك بالعقيدة والشريعة وامتثال العبودية الحقة لله جل وعلا بأداء الفرائض والانتهاء عن المحرمات؛ لأنه ما فيه جهة مسؤولة، وزارة الشؤون الإسلامية بحكم اختصاصها أو بحكم الإمكانات التي لديها أدت -كما ذكرنا وبودي أن نؤدي أكثر نسأل الله الإعانة-، وبالمناسبة وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد ليس لها عدد لمنسوبيها أو -تجاوزا- ليس هناك عددا لموظفيها، تصور وزارة لا عدد لمنسوبيها، ليش؟ هي وزارة الجميع هي وزارة للدعوة والخيم والمساجد كل من يقوم بذلك له بالوزارة صلة وله حق على الوزارة أن تسهل له لكن وفق الإمكانات، وفق ما عندنا من ذلك ونرجوا أن نوفق في ذلك.
تحقيق القيم الإسلامية يحتاج إلى اهتمام هذه المنظومة جميعا؛ لكن مثل هذه المحاضرة أو ما قد يلقى في الموضوع نفسه لما هو للمختصين للشباب للدعاة للمربين؛ يعني لبنة في بناء كبير، لكن الواقع أنّ تربية الشباب تحتاج إلى تربية عملية ميدانية تحتاج إلى عمل له بدائل عما يعيشون، كما ذكرت لكم في الحاضرة عن انفعالهم مثلا اللامحدود في الرياضة، عن انفعالهم اللامحدود في العواطف والشهوات، اندفاعهم اللامحدود بكذا وكذا إلى آخره، يجب أن تضع بدائل ومن أهمها أن يعيش في صحبة صالحة، وأن يعيش مع مجموعة تعطيه ما يحتاجه وترسخ فيه التوحيد والعقيدة والالتزام بالإسلام وبأخلاق الإسلام.
إذن وجوده في المجتمع في مجموعة وجوده في صحبة هذا يؤصل القيم في النفوس.
هذه مسألة كبيرة يجب على الجميع أن يؤدي كل واحد دوره فيها.
س/ مجموعة من الأسئلة تدور حول ما وسائل تحصين الشباب ضد القيم الوافدة خاصة عن طريق وسائل الإعلام أو عن طريق الانترنت وما هو دور المؤسسات التربوية وما هو دور أعضاء هيئة التدريس في هذا الموضوع؟
ج/ الحقيقة أن الأيام ولودة لكل غريب وغريبة، يجب الحقيقة علينا نحن المهتمين بترسيخ عبودية الناس لربهم جل وعلا، وترسيخ اهتمام الناس والشباب بالأخلاق يجب علينا أن نسابق ما يأتينا.

(23/27)

لأن مثلا الإنترنت هجمة كبيرة فيها فوائد كبيرة كأي وسيلة اتصال أو كأي وسيلة معلومات، وأنا أتصور أنه لا غنى عنها لا يمكن أن يقال لا غنى عنها إلا إذا قلنا لا غنى عن الهاتف ولا غنى عن المذياع ولا غنى عن وسائل الإعلام إلى آخره، لا يمكن الاستغناء عنها بشكل أو بآخر.
فهناك هجمة لاشك كبيرة، وهو جزء من هدف عالمي لإبادة الأخلاق حتى تتحصل الجهات التي تسعى وراء ذلك بالتبعية لهم، طبعا الوسيلة الاقتصادية وطلب الربح شيء معروف؛ [لكن لها تبريرها]، والربح وسيلة لكن أيضا يحقق هدف آخر نفسي في المجتمعات، فما الحل؟
مثلا في الانترنت أنا أقول ليس لدي حل في الحقيقة، ليس لدي حل أطرحه أمام ما يمارسه الشباب مع شبكات الانترنت؛ لأن سابقا في الزمان السابق نقول ممكن أن تكون الشبهات تُمنع؛ يعني الكتب التي فيها شبهات على العقيدة والدين أو هجوم على الدعوة أو نقد للقرآن أو نحو ذلك يمكن أن تمنع، الأمور اللأخلاقية أو المنحرفة من صور وشهوات إلى آخره مما يمارسه الشباب وينظرون إليه من خلال الكتب والمجلات والأفلام إلى آخره سابقا تمنع، تنفذ نسبة لكن ليست النسبة التي تؤثر الآن على الشباب من خلال الإنترنت.
الإنترنت هي في الحقيقة وسيلة من وسائل العولمة وإلغاء الحدود؛ يعني بمعنى أنه ستكون الحدود هذه الجغرافية هي نمط عند الساسة عند الحكومات؛ لكن الحدود الفعلية هل هناك حدود فعلية في التأثير السياسي؟ لن يكون هناك حدود في التأثير السياسي، للتأثير الفكر والفلسفة لن يكون هناك، للتأثيرات الحزبية المختلفة لن يكون هناك، للتأثيرات الخلقية لن يكون هناك.
إذن ما العمل؟ أنا أقول ليس عندي حل لمثل هذا الانفتاح في هذا؛ لكن الحل أن نربي الناس، نرسخ فيهم الدين والعقيدة بحيث أنه ينصرف عن هذه رغبة عنها لا فرضا عليه؛ لأنه اليوم صحيح أن [...] الملك عبد العزيز جزاهم الله خيرا يبذلون جهود كبيرة في ذلك [...] بالمواصفات تارة يضعونها عندهم على المنظِّم الذي يمنع أو في تحديد المواقع بالاسم؛ لكن هل الشباب، الآن يخترقون الواحد في بيته ويشوفون واش عندك في الكمبيوتر في البيت فهل ما يخترقون هذه المواقع؟ يخترقون، والمقاهي الآن الذي يزورها، أنا أرسلت بعض الشباب للمقاهي هل فعلا ما يشوفون؟ لا، في المقاهي نفسها يرون هذه الصفحات والمواقع التي تشمل على صور غير مرغوب فيها، أو على ما هو أشد من الشبهات والأفكار التي تناقض ما نحن عليه في هذا البلد.

(23/28)

إذن فليس لدينا الحقيقة إلا أن نحصّن الشباب بقوة دينية تشمل الرد على الشبهات يعني قوة التمسك بالدين والعقيدة من ابتداء التعليم إلى الجامعة ووسائل الإعلام وفي المجتمع ككل ووسائل الدولة، وأن يغير قدر الإمكان وينهى عن المنكر بقدر الإمكان وبما في الوسع، وإلا فهذا أمر كبير جدا ويجب أن نعمل ما نستطيع لكن أن يقضى عليه أو أنه يقال لا يستفاد منه إلا في كذا.
صورة أخرى مثلا الإنترنت في بعض البلاد تمنع كتب أئمة الدعوة الشيخ محمد بن عبد الوهاب رحمه الله وقبله ابن تيمية وتلامذة الدعوة رحمهم الله يعني الدعوة الإصلاحية في نجد التي قامت عليها الدولة، تمنع في عدد من الدولة، لكن بالإنترنت يطبعونها ويتوازعونها الشباب فيما بينهم.
إذن اخترقت الحدود السياسية في جانب إيجابي؛ لأنه ما نريد أن نصل إلى الآخرين الذي يصادر في المطار وصل عن طريق هذه الشبكة وصل إلى الناس.
إذن فيه إلغاء للحدود بجميع أنواعها وإلغاء الفروق، فاستغلال هذه الشبكات ودفع المنكر بحسبه وتقوية الصلة وتنمية الروح الدينية هي الحل، والعاقل يبصر غيره ويعصم نفسه بإذن الله مستعصما بالواحد الأحد والنظر إلى الآخرة وما فيها من حساب وعرض وميزان، نسأل الله الإعانة على ذلك.
س/معالي الشيخ وفقكم الله السلام عليكم ورحمة الله وبركاته وبعد: أود من فضيلتكم توضيح عدم الاستطاعة في العصر الحالي لتعميق تأثير القيم الحالية على الشباب مع أن الإسلام في الأساس أتى وأوقف تأثير أو تأثر الشباب والناس كلهم بالقيم، واستطاع مع أنها أشد وأعظم -في نظري- من القيم الحالية آمل توضيح ذلك وجزاكم الله خيرا؟

(23/29)

ج/ مومعناه عدم الاستطاعة معناه يعني أننا لا نعمل شيئا؛ لأن القيم الوافدة ستغلب ليس معناه عدم الاستطاعة هذه، ولكن عدم الاستطاعة حكم شرعي ?لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا?[البقرة:286]، إذا لم تستطع فأنت الحمد لله معفو عنك شرعا لأنك تعمل بما تستطيع، نزوات الشباب من يقول يستطيع أن يوجد أو أن يكون الشباب بأي برنامج قصدي أي دعوة أنه يستطيع أن يجعل جميع شباب الأمة صالحين لا تأثير للقيم الأخرى عليهم، هذا في نظري غير واقعي ولا يمارس الواقع؛ بل حتى زمن النبوة من الشباب من مَارَسَ بعض الخطايا، أتى رجل للنبي صَلَّى الله عليه وسلم قال: يا رسول الله إني لقيت امرأة في الطريق فما من شيء يعمله بالمرأة إلا عملته غير أني لم أنكح. يعني لم أطأ إلى آخر الحديث، الرجل والمرأة اللذان زنيا وأقيم عليهما الحد، والذي سرق، والذي كذب، الرجل الذي أتى للنبي صَلَّى الله عليه وسلم -شاب- قال: يا رسول الله ائذن لي في الزنى. فقال له »أترضاه لأمك أترضاه لأختك« إلى آخره، والآخر الذي قال: إني لأجد شهوة الزنى في صدري ووضع النبي صَلَّى الله عليه وسلم يده بين ثدييه ودعا له، قال: فذهبت تلك من صدري. ونحو ذلك؛ يعني هذا موجود، يعني هذا موجود لا يمكن أنك توقف هذا لأنه من طبيعة الإنسان؛ لكن يجب أن نعمل للدعوة وأن نعمل لترسيخ هذه القيم وتوجيه الشباب لما ينفع، وإعطاء شيء واقعي للشاب؛ لأن أيضا في المربين والدعاة إذا كانوا يتكلمون على أشياء نظرية دائما الشاب لن يفصح لهم بهمومه، لن بفصح لهم بما يمارس فعلا، وحتى الوالد الأب إذا صار في معزل عن ولده سيمارس الولد كل شيء بغيبة عن أبيه فضلا عن من هو أبعد من أبيه.
إذا كان كذلك فلابد من نزول للواقع والتحدث بشيء الترغيب والترهيب وفتح باب التوبة والمغفرة إلى آخره من الوسائل المشروعة التي أمر الله جل وعلا بها وأمر بها رسوله صَلَّى الله عليه وسلم، لهذا أنا أقول أنّ عدم الاستطاعة إذا كان المقصود بها ما ذكرت في المحاضرة؛ يعني عدم استطاعة كبت الشباب عن الانفعالات العاطفية؛ يعني ما يمكن، لا أستطيع أن أقول للشاب لا تنفعل عاطفيا، العاقل مع نفسه ربما حصل منه أشياء، فكيف الشاب الصغير الذي عنده من أنواع الاندفاعات ليس لديه وسيلة ولا يمكن أن يقال له قف؛ يعني مجموع الشباب يجب علينا أن نقول ذلك؛ لكن هذا يجعلنا أن نعود إلى الواقعية أكثر وأكثر.

(23/30)

أما إذا أردنا النظر إلى زمن النبي صَلَّى الله عليه وسلم وأنه بالإسلام ألغيت جميع القيم السابقة ورسِّخت قيم الإسلام وانطلقت الأمة بشباب فتحوا البلاد وقادوا الناس إلى عبودية الله جل وعلا، هذا نمط آخر، نمط آخر تماما اجتمع فيه الجميع على دعوة ترسيخ القيم وعدم الخروج عنها، الجميع وكل مضادات هذه القيم أبرزت وطبقت الشريعة بكاملها، كلما طبقت الشريعة بكاملها ضعفت الممارسات الخاطئة، وكلما لم تطبق أو ضعف تطبيقها في كثير من الأنحاء أو في بعض الأنحاء وجد عدم الالتزام بالأخلاق.
إذن لا نقيس زمن الكل يتجه إلى العبودية إلى الله جل وعلا وزمن وما فيه مؤثرات فضائية ولا مؤثرات معلوماتية ولا اختلاط، لهذا قال بعض الصحابة رضي الله عنهم أجمعين: أبتلينا بالضراء فصبرنا وابتلينا بالسراء فلم نصبر.
أحد الصحابة دخل على آخر -بدون ما اسمي الصحابة- في بيته وجد عنده وجد جدار قد كساه كسا الجدار؛ يعني كساه بقماش؛ فغضب الصحابي على أخيه قال: حتى الجدر كسوتموها. فخرج مغضبا، فخرج الصحابي الآخر يستسمحه فقال: يا أبا فلان إن نساءنا قد غلبننا في ذلك. قال: وتقول أن نساءكم قد غلبنكم. يعني هذه مصيبة ثانية، فإذن صار فيه تحول يعني فيه تداخلات كثيرة تنتج تداخل مع العجم، تداخل مع الحضارات الأخرى، الترف، الإسراف كثرة المادة هذه تنتج منظومة من الانفراط في القيم.
يعني الآن في وقتنا الحاضر أن القيم أننا نلقي شيئا بسيطا، وهو يجلس أمام بمكن ألف قناة فضائية من كل العالم ويرى فيها ما يرى؛ يعني الآن سابقا يقال للواحد إذا سافر لبلد مثلا وجلس فيها شهرين ثلاثة يتأثر، سافر إلى أمريكا أو إلى فرنسا أو إلى بريطانيا أو إلى أي بلد تأثر؛ يعني الحس الذي عنده وقوة الغيرة وإلى آخره حتى نظرته إلى النصارى نظرته إلى الكفار تتغير بشكل أو بآخر من جراء الممارسة والاختلاط شهرين ثلاثة.
الآن الأمة جالسة تعيش معهم كل يوم الشباب يعيشون معهم، يعيشون يوميا وليس ساعة أو ساعتين يعيشون أكثر اليوم، يمكن القنوات السعودية لا ينظر لها إلى الذين يهتمون بأشياء معينة؛ لكن الشباب اليوم، مستحيل، فهم يعيشون إذن إذا عاشوا ثلاث أربع سنوات يوميا مع هذا النمط من الحياة الغربي أليس هذا مدعاة إلى الانسلاخ، مدعاة لضعف القيم، مدعاة إلى كذا؟

(23/31)

فإذن المربي عليه أن يبذل، وسلطان الشريعة والوازع الديني وأبناءنا ولله الحمد شباب الأمة شببا فطرة وربوا في محاضن من الأسر محاضن ولله الحمد توجه التوجيه السليم وتبذل الكثير في ذلك والمدارس إلى آخره، الكل متجه إلى هذا؛ لكن يجب البذل أكثر فأكثر.
ونرجو إن شاء الله تعالى أن يتحقق المرجو من توجيه الناس أكثر وأكثر من الالتزام بالشريعة، ونسأل الله أن يرد كيد الأعداء إلى نحورهم إنه سبحانه سميع مجيب.
وهذا السؤال أظنه الأخير.
س/ قد انتشر في هذا الزمان ملابس نسائية لا تليق بالمرأة المسلمة، كيف نحد من هذه المشكلة؟ ثم هناك فرق كبير بين شباب العصر الماضي والعصر الحالي تجاه المعلم ما هي الأسباب كيف نرجع للمعلم احترامه، وجزاكم الله خيرا؟
ج/ إرجاع الاحترام للمعلم احترامه هذا يحتاج إلى متخصص في العملية التعليمية بحيث يتكلم عنها.
لكن انتشار هذه الأشياء الواجب علينا إنكار كل ما يخالف الشريعة وإقرار وتأييد كل ما لا يخالف الشريعة، أحيانا تأتي أشياء جديدة ننظر فيها هل هي متفقة مع الشرع أم لا؟ إذا كانت متفقة مع الشرع فمرحبا بها، إذا كانت مخالفة لنص من الكتاب والسنة مخالفة لنصوص الشرع وقواعده فيجب أن ترفض.
لعله يشير إلى نوع من العباءات التي انتشرت التي يسمونها العباءة الفرنسية العباءة ما أدري إيش الإيطالية، أنواع عباءات لونها يعني هي لباس جديد، وبحد علمي أنه صدرت تعلميات من وزارة التجارة بمنع هذه وسحبها من ألسواق وعدم السماح بتوريدها لأنه فيه موصفات للعباءة؛ العباءة التي يجوز بيعها مواصفات من الجهات المختصة فوجدت هذه أظنها بصناعة محلية بعضها وبعضها بالتوريد لكنها منعت رسميا فيما أعلم من جهة الأوراق اطلعنا على هذا.
ونرجو من الله أن يسدد الجميع، والحمد لله ولاة الأمور لدينا في مثل هذه المسائل لا تساهل فيها، وكل ما بضر بالمرأة والشاب الأخلاق وفي التزامه وفي طهره وفي عفافه هذا يسعى لرده؛ ولكن نسأل الله جل وعلا أن يهيئ من الأسباب ما يعين -يعني في الناس- بكراهة هذه الأشياء وعدم التفاعل معها.
(((((
أعدَّ هذه المادة: سالم الجزائري

(23/32)


جلسة خاصة للشيخ صالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - -
جلسة خاصّة(1)
مع الشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرغ](
- - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، يقول الحق وهو خير الفاصلين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمد عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد: فأرحب الإخوة جميعا على هذه الزيارة في الله، وأسأل الله جل وعلا أن ينفعني وإياكم بها، ثم إنّ تواصل الأحباب، تواصل طلبة العلم فيما بينهم، هذا من أهم المهمات، وطلاب العلم سواء أكانوا كبارا أم كانوا متوسطين أم صغارا في العلم بعضهم يحتاج إلى بعض؛ فالعالم أو طالب العلم القديم يحتاج إلى طلبة العلم الصغار، ويحتاج إلى إخوانه كثيرا؛ لأنه بهم يحصل له الرغبة في الخير والإقدام عليه بالقوة في ذلك، فإذا حصل تواصل فيما بيننا وبين العلماء، أو فيما بيننا وبين طلبة العلم الكبار، فإننا نرجوا أن ننتفع، ونرجوا أن ينتفعوا هم أيضا بما يحصل لهم من الحسنات والخير وتثبيت العلم والدعوة والإصلاح ونشر الهدى في الناس، وهذا له سبب، وهو أنه بالعمل يكثر العمل، وبالكسل يزداد الكسل، وهذا سبب رُكّب في الإنسان أنه إذا عمل زاد عمله وإذا ركن إلى الكسل ازداد كسله، ولعل هذا يؤخذ أيضا من قول الله جل وعلا ?وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ?[محمد:17] ويؤخذ أيضا من قول الله جل وعلا ?وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ?[العنكبوت:69]، ويؤخذ أيضا من قول الله جل وعلا ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام:82]، وكذلك الآيات في ازدياد الإيمان، وهي معروفة في عدد من السور وأشباه ذلك، وفي السنة أيضا من هذا كثير في الدلالة على هذا الأصل العظيم؛ وهو أنه بالعمل يُهدى المرء إلى أبواب من الخيرات ما كان يحسب لها حسابا، فالنشاط في الخير والإقدام عليه والمسارعة فيه، هذا يفتّح أبواب الخيرات للباذل وللمبذول له، والمرء بإخوانه لا بنفسه بعد الله جل وعلا، وخاصة في الأزمنة التي تكثر فيها الفتن ويزداد فيها الشر.
__________
(1) تعذر سماع الأسئلة لذلك لم تدون، ووضع مكانها نقاط، وأما المكتوب بين معكوفتين فهو من زيادة المفرّغ.

(24/1)

والملاحظ اليوم -فهذه الكلمة عفوية وقصيرة- والملاحظ اليوم أننا ضَعُفنا في مجال الدعوة، وقد يُظن عند بعض الناس أنّ الانتساب إلى منهج السلف الصالح رضوان الله عليهم يعني العلم فقط، ولا يعني الدعوة والبذل في سبيل ذلك، وهذا من الخطأ الكبير على منهج السلف الصالح رضوان الله عليهم، ولهذا قال الإمام المصلح الشيخ محمد بن عبد الوهاب رحمه الله تعالى وأجزل له المثوبة في أول كتاب ثلاثة الأصول ”اعلمْ -رحمكَ اللهُ- أَنَّهُ يجبُ علينَا تَعَلُّمُ أربعِ مسائلَ“ وهذه المسائل هي المذكورة في سورة العصر: العِلْمُ، و العملُ، و الدعوةُ إليهِ، و الصبرُ علَى الأَذى فيهِ. وهذه من ضروريات كل منتسب إلى العلم؛ أن يعلم أن هذه واجبة عليه، وأنه لا تجب الواحدة دون الأخرى، فالجميع واجب؛ العلم والعمل ودعوة وصبر.
أما العلم فهو معروف، وأما العمل فإنه الهدى والصلاح في المرء في ذات نفسه، هذه المسائل الأربع: العلم والعمل والدعوة والصبر. من أهم المهمات على من اتبع سبيل السلف رضوان الله عليهم، فإنكَ ترى أنّ هذه يجب تعلمها ويجب العمل بها؛ يجب تعلم العلم والعمل به والدعوة إليه، وتلحظ أنه قال: والدعوة إليه. لأنّ الدعوة تكون إلى العلم، والعلم كما هو معلوم مجزّأ ليس العلم جمع مرتبة واحدة، وإنما العلم مراتب كثيرة، فما علمت من العلم يجب عليك أنْ تعمل به، ثم أن تدعوا إليه، إذا كان ذلك العلم واجبا، وإذا كان ذلك العلم مستحبا فيُستحب لك أن تعمل به وأنْ تدعو إليه.
المقصود من هذا أنّ النّاس اليوم خاصة المنتسبين لطلب العلم والحرص عليه، أغفلوا جانب الدعوة ونشر العلم، فيمن حولهم، وفي من يلقون وتكثير سواد أهل الحق والإيمان، وهذا لا شك مما يُرغب عنه ولا ينبغي؛ بل لا يسوغ أنْ نبقى على هذه الحال.

(24/2)

تلحظ أنه ليس ثَم انتشار في صفوف طلبة العلم والمهتمين بالنهج الصحيح؛ إنما فيه ازدياد محدود، بينما في سنوات مضت نرى أن الانتشار أكثر، وهذا سببه الضَّعف في فهم منهج السلف؛ منهج السلف الصالح رضوان الله عليهم هو أولى المناهج في الجهاد والدعوة، ولكنه جهاد ودعوة منضبطة، ولا يُفهم من الانضباط أنه ليس ثم جهاد ولا دعوة ولا أمر بمعروف ولا نهي عن منكر؛ بل إننا نأمر بالمعروف وننهى عن المنكر وندعو إلى الله جل وعلا على طريقة سلفنا الصالح، ونمضي في ذلك ونجتهد، ثم إنّ الدعوة مراتب، وكلما كانت المصلحة أكثر كلما كان الأجر أكثر، كما هو معلوم في القواعد الشرعية؛ القواعد الفقهية، فإنّ العمل إذا نازعه عمل آخر فما كانت المصلحة الشرعية فيه أكثر كان الأجر فيه أكثر، ثم أنتَ تُحدِّد هذا بحسب ما تراه من الأحوال وما يزدحم عليك من أنواع العمل الصالح.
لهذا وجب علينا التواصي بالحق والتواصي بالصبر، ووجب علينا أنْ نتعلم ثم نعلم، وجب علينا أن نعمل، كما قال الله جل وعلا ?وَالْعَصْرِ((1)إِنَّ الْإِنسَانَ لَفِي خُسْرٍ((2)إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ(3)?[العصر]،

(24/3)

الصبر المأمور به والواجب في هذا المقام نفتقده إلا من رحم الله جل وعلا، وذلك أنّ الصبْرَ من الواجبات التي يحتاجها الداعية أكثر من غيرها، وذلك لأنه قد يظن أنه بالعمل أدّى الواجب عليه في بعض ما أدّى، ولكن تكون الواجبات كثيرة فيأتي ويقول هذا يقوم به غيري، وهذا لا يكون... فيه إلا بالصبر، أيضا إذا رجعت إلى الثلاث التي قبله، فإن العلم يحتاج إلى صبر، والعمل يحتاج إلى صبر، والدعوة تحتاج إلى صبر، والصبر في نفس هذه الأشياء، وكذلك فيما تؤول إليه؛ يعني أنّ مرحلية الدعوة مثلا، هذه تحتاج إلى صبر، وأنظر إلى نوح عليه السلام كم مكث في قومه وهو يدعوهم إلى ترك ود وسواع ويغوث ويعوق ونسرا، وهذه كانت دعوة نوح عليه السلام، وانظر إلى نبينا محمد عليه الصلاة والسلام كم مكث في قومه من السنين القليلة، ثم حصل له من الخير بإذن الله جل وعلا ما حصل، فدلّ على أن هذين الرسولين -أول الرسل وآخر الرسل، وأول أولي العزم وآخر أولي العزم- أنّ العزم والصبر لا تَنَافي فيها بطول المدة وقصرها؛ وإنما الصبر على ما يكون، كمن تحمل ما تكون فيه مرحلة الدعوة التي تمر بها، وهذا هو سبب انحراف كثير من الشباب عن منهج السلف الصالح، منهج السلف الصالح قد يُظن أنه نظري، وقد يقال هو بطيء، وقد يقال إنما هو في ناحية العلم فقط، وأشباه هذه الدَّعَاوى، وسبب هذه المقالات عدم الصبر؛ لأنّك تجد كثيرين أخذوا منهج السلف ثم لم يصبروا عليه، ثم تركوه إلى غيره، ظنًّا أنّ ذلك المنهج الآخر سيكون فيه النجاة، أو سيكون يحصل به المقصود، وإذا فات الصبر فات الخير كله؛ لأن الصبر من الإيمان بمنزلة الرأس من الجسد، فقد قال جل وعلا ?وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ?[الأنفال:46] هذا أمر بوجوب الصبر بأنواعه، ثم قال (إِنَّ اللَّهَ مَعَ الصَّابِرِينَ) يعني معهم بتأييده وتوفيقه؛ هذه المعية الخاصة كقوله? إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128]، هذه المعية الخاصة؛ يعني معية التأييد والتوفيق والإلهام والنّصر والتّثبيت، هذه لأهل الصبر، كذلك قال جل وعلا لنبينا عليه الصلاة والسلام ?فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ?[الروم:6.]، وقال ?وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ?[النحل:127]، وذُكر

(24/4)

الصبر في القرآن في أكثر من ثلاثين موضعا، الأمر بالصبر، الأمر بالصبر، وذكر فضل الصابرين ومنزلتهم في الدنيا وفي الآخرة، إلى آخر ذلك، وهذا يدل على عظم هذا الجانب.
فمن المهمات لساك منهج السلف الصالح أنْ يُطبق هذه الأربع: العلم والعمل والدعوة إليه -يعني إلى ما دل عليه العلم- والصبر. وأنْ يكون صابرا في الجميع، وإذا لم يصبر فيذهب عن منهج السلف الصالح؛ لأن هذا المنهج على ما وجب شرعا، هذا وما وجب شرعا يخالف الأهواء، وقد يكون من الأهواء ما فيه عجلة واستعجال.
المقصود من هذا، التأكيد على نشر الدعوة، وعلى الصبر على الأذى، والصبر على ما ينالك من المكاره، الصبر على الثبات على هذا المبدأ؛ على هذا المنهج، الصبر على القناعة بهذا الحق، قد تقول حصل وحصل والشر يزداد ويزداد ويزداد، ثم أنت لم تبرح مكانك، فتظن أنّ الخير في غيره؛ لأنّ هذا لم تحقق به نتيجة، وفي الواقع أنّ ذلك من جهة عدم الصبر على أمر الله جل وعلا وعلى سنة الله جل وعلا في ملكوته، نوح عليه السلام صبر ألف سنة إلا خمسين عاما، فلو صبرتَ مثلها لم تكن إلاّ مقتفيا لأثر الرسل.
المهم أنْ تعمل على وَفق الأمر، حصل ما تريد أم لم تحصل، هذا ليس من شأنك؛ لأنّ الله جل وعلا قال لنبيه ? لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[البقرة:272]، مع قوله ?وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ?[الشورى:52]، فهداية الدِّلالة والإرشاد تمشي فيها، ولكن ليس عليك هداهم، فكونهم يحصل لهم ذلك هذا ليس إليك، وقد بَلَغَ بالنبي صلى الله عليه وسلم مبلغا عظيما أنْ لا يؤمن الناس فقال جل وعلا في وصف ذلك ?فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا?[الكهف:6] فدلت الآية على مقامين:
الأول: أن قتل النفس بالحَزَن والحصرة وأشبه ذلك، وهو المراد بقوله (بَاخِعٌ) يعني قاتل نفسك على آثارهم، هذا كان مما يعرض لصفوة الخلق، الله جل وعلا عاتب نبيه على ذلك.

(24/5)

والثاني: قوله جل وعلا (إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا) وهذا يدل على أنّ قتل النفس على عدم الإيمان، وليس على تحقيق ما تريد من أمور ومطامع مما يكون إقبال الجماهير أو إصلاح الدول أو ما أشبه ذلك، المقصود الإيمان؛ التوجه إلى الإيمان نفسه (فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا)، ولهذا من سنن السلف الصالح رضوان الله عليهم في دعوتهم، وهذا واضح من سيرة المصطفي صلى الله عليه وسلم؛ أنّ الدعوة تكون بالقاعدة قبل الرأس، الدعوة تكون بالقاعدة قبل الرأس، ويخاطب الرأس كما يخاطب القاعدة ولا يركَّز على الكبار وعلى الوُلاَة أو على... هذا بالتوجه لهم بكل شيء، بل ترك القاعدة العريضة في تحقيق الإيمان الذي هو إخلاص الدين لله واتّباع الرسل.
فإذن نخلص أخيرا إلى أنّ السّعي في تحقيق منهج السلف الصالح يحتاج منّا إلى بذل أكثر في العلم والتعلم، بذل أكثر في التعلم والاستقامة والهِداية، وبذل أكثر في الدعوة التي أرى -وقد أكون مخطئا- أنها ضعفت في الفترة الأخيرة؛ لعدم فهم منهج السلف الصالح في ذلك, وأخيرا في الصبر في هذا كله، وبالصبر تتحقق المقاصد إنْ شاء الله تعالى.
هذه كلمات موجزة لعله أن يكون بها فتح لأبواب أنتم أعلم بها مني، وأسأل الله لي ولكم العفو والعافية، وصلى الله وسلم على نبينا محمد.
[الأسئلة]
السائل: بسم الله الرحمن الرحيم الحمد لله والصلاة والسلام على رسول الله...[التفريق بين العلم واليقين، والانقياد والقبول في شروط لا إله إلا الله]...
شروط لا إله إلا الله السّبعة هذه يُخطئ كثيرون في فهمها، وسبب الخطأ راجع إلى جهتين:

(24/6)

الجهة الأولى: أنهم لم يَرْعَوْا تفسير العلماء لها، إذْ العلماء فسّروها بضدها، فقالوا في العلم المنافي للجهل، وقالوا في اليقين النافي للشك، أو الرّيب؟ وقالوا في الانقياد المنافي لكذا، وقالوا في الإخلاص المنافي لكذا، فإذن تفسير هذه الشروط راجع إلى ما نُفي، وكما تعلم أنّ المنفي قد يكون من جهة القول، وقد يكون بالدِّلالة عليه، وقد يكون من جهة العمل، فيرجع الأمر إلى أنّ دلالة العلم تكون بالقول أو بالعمل، فإذن العلم واليقين تأخذ الفرق بينهما لا بتعريف العلم ولا بتعريف اليقين، وإنما بضدها، ولهذا العلماء فسروها بضدها، قالوا العلم المنافي لكذا، اليقين المنافي لكذا، فإذا عرفت الضِّد وجدتَ أنّ الأضداد المذكورة متنافية لا تشترك؛ فالرّيب ليس هو الجهل، والشرك ليس هو عدم الانقياد أو عدم الالتزام، وهكذا، هذه جهة.
والجهة الثانية: أنهم ظنوا أنّ علماء الدعوة لمّا وضعوا هذه الشروط، أنهم وضعوها خارجة عن منهج السلف الصالح في العقيدة وفي التكفير وفي مسائل الإيمان، فأخرجوها عن قواعد السلف في التكفير والإيمان والأسماء والأحكام إلى آخره، فطبّقوها بنفسها دون رعاية لقواعد السلف الصالح، فحصل الخلط الكبير، وحصل التعدي وعدم فهم الدعوة، فكثير إلى الجماعات التي تميل إلى التكفير على غير هدى، هذه تتجه إلى شروط لا إله إلا الله ويطبقونها غلطا على الأفراد أو على الجماعات، وهذا الغلط راجع إلى جهتين:
عدم معرفة المنفي.
وعدم معرفة قواعد السلف الصالح التي تُطَبَّق عليها هذه.
وكما هو معلوم أنّ كلمة لا إله إلا الله؛ كلمة التوحيد هذه أو الشهادتان جميعا، قالوا لا تنفع قائلها إلا بسبعة شروط، وهذا يُعنى به الدخول في الدين، والدخول في الدين لا يتم إلا بهذه السبعة، لكن الخروج منه نرجع فيه إلى قواعد السلف الصالح؛ وهو أنّه لا يخرج منه إلا بيقين يدفع اليقين الأول؛ وهو تَحقُّق هذه الشروط، فمن ثبت في حقه الإسلام بقول لا إله إلا الله مجتمعة هذه الشروط فيه في زمن من عمره بعد البلوغ أو حتى قبل البلوغ إذا كان مسلما أو في دار إسلام، فإن هذا يثبت في حقه ذلك، ولا ينتقل منه إلاّ بأمر مكفِّرٍ على ما قرره أهل العلم في ذلك.

(24/7)

هنا المنفيات العامة قد تأتي وتقول لهم: ما معنى لا إله إلا الله؟، فلا يجيبك بمعناها الصحيح، هذا إذا كان أنه عرفها في يوم من عمره، علمها وتيقن منها، وليس في قلبه ريب؛ كان مخلصا ومنقادا لها، فإنه بذلك يحصل له تحقيق هذه الشهادة، فإذا حصل له ذلك، فننظر إلى عمله لا إلى قوله؛ لأنّ القول يحتاج إلى استصحاب العلم؛ العلم اللفظي، والشهادتان يكفي فيها العمل لمن علمها بلفظها في زمن من عمره؛ يعني واحد في أول عمره تعلّم معنى الشهادتين وتلفظ بها وعرف المعنى وفهمه، ثم بعد مدة نسي ما درس وما عُلِّم، لكن عمله على التوحيد؛ ما خالف ذلك الأول، هذا قد تحققت فيه الشروط؛ وما خالفها ولو كان قال: لا أدري ما معناها، نسيت، درسناها ولكن نسيت. أو أجاب غلطا أو ما أشبه ذلك.
فإذن ”العلم“ المقصود به أنْ يعلمها في عمره مرة، ثم لا يأتي بما يناقضها من جهة القول أو العمل، ولا يعني أنْ يستصحب العلم اللفظي بها.
فأئمة الدعوة رحمهم الله لما ذكروا هذه الشروط وجمعوها من كلام أهل العلم بالتكفير والفقه وما جاء في السنة، وهي واضحة بيّنة، تُفهم على ضوء ما ذكرتُ:
( أولا: تكفيرها بالمُنَافي، وهذا المنافي قد تستدل به على القول، قد تستدل به على العمل، يعني من جهة إثبات الأصل، يعني انتفاء الجهل يكون بالقول، فإنْ لم يكن بالقول بالعمل، ما لم يأتِ بما يضاده، انتفاء الريب يكون بالقول، فإنْ لم يكون بالقول يكون بالعمل، وعلى هذا نفهم طريقة الشيخ محمد بن عبد الوهاب في دعوته.
( الجهة الثانية: أننا نأخذ بشروط لا إله إلا الله وما شابه ذلك مما قاله أئمة الدعوة رحمهم الله، على ما قرره أئمة سلفنا الصالح في العقيدة، وهكذا كان علماؤنا ولا يزالون على هذا، لكن الاتجاهات التي أخذت بهذه الشروط دون معرفة للدعوة، ظنوا أنها بمعزلٍ عن بقية العقيدة، وهذا لا شك أنه غلط كبير. نعم
الشيخ: هذه الأسئلة منك أو من المجموعة؟
السائل:من المجموعة.
الشيخ: طيب جاز تفضل.
السائل:.....
رد إيش؟
السائل:.....
الرد هو عدم الالتزام؛ بمعنى أن يرد الحكم، أو يرد ما دلت عليه الشهادة من التوحيد، يرد هذا الحكم، يقول: هذا ليس معناها. هذا رد لها، ردّ دلالة الشهادة على التوحيد، وأمّا الترك فقد يكون مع الإقرار بالمعنى لكن يترك ما دلت عليه، كحال بعض العلماء المفتونين الذين يعلمون معناها، ولكن يتركون ما دلت عليه؛ إما كِبرا، وإما إباءً، وإما خشية من قيل وقال في أقوامهم.

(24/8)

السائل:...[التبرك]..
أمّا الذهبي رحمه الله تعالى فهو في توحيد العبادة جيّد؛ على طريقة شيخ الإسلام ابن تيمية وفي الأسماء والصفات، وعقائد السلف في الإيمان والقدر وغيره، هو كذلك على عقيدة السلف الصالح، وله في ذلك مؤلفات كثيرة كالعلو والأربعين وما أشبه ذلك، وأما في وسائل الشرك فإنه حصل له عدم تحرير فيها رحمه الله، خاصة في كتابه هذا الأخير ”السِّيَر“ الذي ألفه بعد وفاة شيخ الإسلام ابن تيمية؛ بعد وفاة وشيخ الإسلام بعشر سنين، فعنده بعض العبارات التي فيها تساهل بوسائل الشرك؛ كالدعاء عند القبور، والصلاة عندها، والتبرك برؤية الصالحين، أو التبرك بالدعاء عند القبور أو بالأماكن؛ المشاهد أوأشباه ذلك، فعنده تساهل في هذا راجع إلى عدم تحريره لمسألة الوسائل؛ وسائل الشرك.
السائل:....[معنى التبرك]
التبرك هو طلب الخير وثباته، مأخوذ من البِرْكة التي هي مكان مجتمع الماء، والبِرْكة عند العرب مهمة؛ أنهم يستقون منها، وتَرِد إليها الإبل والمواشي، فإذا استقرّت في هذا المكان وسميت بِركة، فدام عندهم خير أشهر.
والبَرَكة من الله جل وعلا هو جل وعلا الذي يبارك وحده، وأما الناس فالمخلوقات لا تبارك؛ لأنها لا تستطيع أن تمنح ثبات الخير ودوام الخير، ولهذا قال جل وعلا في وصف ذاته العلية ? تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ?[الفرقان:1]، ?تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ?[الملك:1] في أنّ البَرَكة وصف ملازم، في أنّ كثرة الخير هذا وصف ملازم للرّب جل وعلا، وإثباته وإدامته هذا نوع من خلق جل وعلا، وهو جل وعلا الذي يبارك على الأفراد كقوله جل وعلا ?وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ?[الصافات:113]، وهو المبارك جل وعلا في الأمكنة كما قال جل وعلا ?الَّذِي بَارَكْنَا حَوْلَهُ?؛ ?سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ?[الإسراء:1]، وهو جل وعلا الذي يجعل بعض مخلوقاته مباركا كقوله جل وعلا في الماء ? وَنَزَّلْنَا مِنْ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ?[ق:9]، فهو مبارك في جَعْل الله جل وعلا له مباركا؛ فهو سبحانه الذي يبارك.
والبشر تحصل فيهم البَركة، وهذه البَركة في البشر هي بسبب الإيمان، بسبب ما عندهم من الإيمان، والبركة منقسمة إلى قسمين:
بركة ذات، وبركة عمل.

(24/9)

( أما بركة الذات: بأن مس الذات، مس الجسم، يحدث للإنسان منه خير، مس الشعر، البصاق، العرق، إلى آخره، فهذه إنما هي للأنبياء، ولم يدل دليل على تجاوز الأنبياء في ذلك، وهذا مُجمع عليه، قد نص على الإجماع على ذلك الشاطبي وجماعة، وهو المعروف من هدي السلف الصالح رضوان الله عليهم، فما أحد من الصحابة تجاوز في غير النبي عليه الصلاة والسلام الحد المأذون به في التبرك في الذات، فإنما تبركوا بذات النبي صلى الله عليه وسلم؛ بعرقه، بشعره، بلعابه، بـ...إلخ، وأما أبو بكر فلن يُتَبرَّك بذاته، وعمر لم يُتبرك بذاته، كما قال الشاطبي أثناء كلامٍ له في الاعتصام قال: وهذه البركة بسبب الإيمان، ولكن نازعنا في ذلك -أو قال يُشكل على ذلك- أمر مقطوع به في متنه، مشكل في تنزيله -يعني عنده- وهو أنّ الصحابة لم يفعلوا بأبي بكر بعد رسول الله صلى الله عليه وسلم مثل ما فعلوا بالنبي صلى الله عليه وسلم، ولم يفعلوا بعمر بمثل ما فعلوا بالنبي صلى الله عليه وسلم، ولم يفعلوا بعثمان، ولم يفعلوا بعلي مثل ما فعلوا بالنبي عليه الصلاة والسلام، في تبرُّكهم بذاته وبأجزاء بدنه، فدل هذا على أنّ -هؤلاء أجمع أهل السنة على أنهم أفضل هذه الأمة- دل هذا على أمر قطعي؛ وهو أن التبرك بالذات ليس إلى غير الأنبياء عليهم الصلاة والسلام.
( أما القسم الثاني فهو بركة العمل: وهو ثابت لكل مسلم، وكل مسلم ومؤمن له بَرَكة بسبب عمله الصالح بقدر ما عنده من العمل، يدل على هذا ما رواه البخاري في الصحيح أن النبي صلى الله عليه وسلم قال « إِنّ مِنَ الشّجَرِ شَجَرَةً بركتُها كبَركة الْمُسْلِمِ » ، في حديث ابن عمر المعروف قال: فَوَقَعَ النّاسُ فِي شَجَرِ الْبَوَادِي. هذا لفظ في بعض المواضع في الصحيح، قال أيضا أُسَيْدُ بنُ الحُضَيرِ لعائشة: ما هذه بأَوّلِ برَكَتِكمْ يا آلَ أبي بكرٍ. يعني... (1) بركة إيمانكم وعملكم؛ لأنه نزل التخفيف عن الأمة بسبب ضياع العقد تأخر عائشة.
فإذن بركة العمل هذه للجميع، فإذا قيل مثلا هذه زيارة مباركة، وحصل لنا بركة بهذه الزيارة؛ يعني أنّ هذه الزيارة عمل صالح؛ عمل من الأعمال التي يُرجى ثوابها، وكل عمل يرجى ثوابه فهو من بركة المؤمن وعمله، كذلك رؤية العالم، رؤية الصالح تحدث بها للمرء بركة؛ لأنه يتذكّر الله جل وعلا، ويتذكر ما يجب عليه من الإيمان، وما يحصل في ذلك من الخيرات، هذا نوع من أنواع بركة العمل.

(24/10)

في بحث يعني معروف لكن هذا تأصيل هذا المبحث.
4/ السائل: .....
ما فيه شك أنّ الفتوى للمقلد هي كالدليل عند المجتهد، هذا صحيح، لكن تفسيره بهذا الذي ذكرت غير صحيح، وذلك أنّ المجتهد لا يجوز له أنْ يعمل إلا على وَفق الشرع؛ على وَفق أمر الله جل وعلا، ولا يجب أن يتكلم إلا على وَفق أمر الله، فالله جل وعلا حرّم عليه القول بغير علم، فوجب على المجتهد أن يبحث عن الدليل لحكمه، هذا القدر واجب عليه شرعا، فإذا رأى الدليل فقد أحسن من انتهى إلى ما سمع، والفتوى عند العامي فتوى هي بمقام الدليل عند المجتهد؛ لأن هذا هو الذي وجب عليه أن يستفتي ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنتُمْ لَا تَعْلَمُونَ?(1) فوجب عليه أن يفعل، وهو إذْ لا يعلم الأدلة فإن فتوى العالم عنده بمنزلة الدليل الشرعي بوجوب الإتباع؛ لأن الله جل وعلا أوجب عليه ذلك، والمجتهد يُذم إذا أتاه الدليل الذي هو بخلاف ما هو عليه خالفه، وكذلك العامي يُذم ويكون عاصيا إذا عَلِم الدليل وحكم من هو أوثق من أهل العلم بأدلتهم وترك ذلك لهوى في نفسه، فالمجتهد إذا تبع الهوى في الدليل أثم، والعامي إذا تبع الهوى في الفتوى أثم.
فإذن الكلمة من حيث التأصيل الأصولي صحيحة، لكن من حيث التطبيق تحتاج إلى هذا القيد الذي ذكرتُه. نعم
5/ السائل: .....
رَوْحُ الله يعني فرجه ورحمته وما تكون به الرّاحة، هذا هو الرَّوْح، الرَّوْح ليس هو الرُّوح، لا, الرَّوح بالفتح يعني الرحمة والخير والفرج.
السائل:.....[السؤال على كلام الطحاوي]...
هو أراد بهذا الرد على المعتزلة، لأنّ لمعتزلة عندهم أنّ الأسماء محدثة، وأنه لم يَصِر خالقا إلا بعد الخلق، ولم يَصِر مصوِّرا إلا بعد التصوير، فبالتصوير صار مصورا، وبالخلق صار خالقا، وهذا مخالف لمنهج أهل السنة والجماعة في ذلك؛ لأن المذاهب في هذه المسألة ثلاثة: مذهب أهل السنة، ومذهب الأشاعرة والماتريدية، ومذهب المعنزلة. يعني المذاهب الثلاثة المشهورة.
مذهب المعتزلة: أنه لم يَصِر خالقا إلا بعد الخلق، كما وصفتُ لك، وهكذا في جميع الأسماء؛ يعني أن الأسماء محدثة، متعلقة بالمخلوق، متعلقة بالمحدثات، هذا واحد.
__________
(1) النحل:43، الأنبياء:7.

(24/11)

الثاني مذهب الأشاعرة: أنه كانت له هذه الأسماء، ولكنه معطل جل وعلا عن الفعل حتى حَدَثَ الفعل، معطل عن الفعل حتى حدث الفعل بعد زمن طويل، والفعل الذي حدث هو هذا الملكوت الذي يرونه، وهذا الملكوت خَلْقُه قريب ليس خلقه بعيدا، ويلزم من هذا أنّ الله جل وعلا اتصف بصفات، وأنه جل وعلا أراد أشياء فمنع نفسه من إحداثها زمنا طويلا. هذا لا دليل عليه إنما هو عقل بحت.
والمذهب الثالث وهو مذهب أهل السنة والجماعة وأهل الحديث وطائفة من الفلاسفة الإسلاميين: أنّ الله جل وعلا له الأسماء الحسنى والصفات العلى، والأسماء هذه والصفات تَطلب آثارها في الخارج، وأنه جل وعلا لم يزل فعّالا، ولم يزل مُريدا، وهو جل وعلا فعّال لما يريد، فما أراده كان سبحانه وتعالى، لا نمنع من جهة عقلية، لا نمنع وجود حوادث قبل هذا الملكوت؛ لأننا نمنع أن يكون الله جل وعلا معطّل عن الأفعال، بظهور آثار أسمائه وصفاته في بريته؛ لأن هذا من الكمال؛ كمال الله جل وعلا، واعتقاد الكمال فيه أنْ نعتقد أنه سبحانه وتعالى متصف بصفات، وأنّ له الأسماء الحسنى، وهذه لا بد أن تظهر آثارها في ما يريد، وهذا يعني أنّ هذا الملكوت الحادث ليس هو أول الحوادث، بل هناك قبل الجن مخلوقات لا نعلمها.
السائل: ....
أنت تعرف أنّ التسلسل ثلاثة أنواع، هو ذكر الثالث في هذا الموضع، وهو كأنّ الطحاوي يعني -إذا أردت- أنه يميل إلى الماتريدية قليلا ،يميل إليها؛ لأنه حنفي، يعني يمكن أن تستشف منه أنه أطلق عبارة الماتريدية، يعني أنه كان متسميا ولا حوادث، مثل ما ذكرت لك مذهب الأشاعرة والماتريدية، له اسم الخالق ولكنه معطل عن الفعل، فلم يستفد من الخلق، بل كان قبل ولكن لم يخلق إلا هذا، هذا قد يحوم حوله الفهم.
السائل: ....
ما يحتاج إلى رفع؛ لأنها محتملة، والمحتمل ما يحتاج كثيرا، نحملها على طريقة السلف الصالح ونمشي، لا شك أنها محتملة (1)....السائل: ........
هو منزه عن الزمان؟ ما أعرف هذا، منزه عن الزمان؟ ما أعرف هذا، ما سمعت هذا الكلام، من الذي قالها؟
السائل: ..... [هل نقول الله منزه عن الزمان؟]
__________
(1) انتهى الوجه الأول.

(24/12)

منزه عن الزمان؟ ما أعرف هذا، هو جل وعلا كان ولا زمن؛ لأن الزمان مخلوق، فإذا كان يريد هذا المعنى؛ أنه كان ولا زمان؛ لأن الزمان نسبي، لأن الزمان نسبي، تنسب أشياء والله جل وعلا جعل في الخلق هذا مرتبط بزمان، وقال جل وعلا ?وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ?[الحج:47] وفي حديث ابن مسعود المعروف «إن ربكم ليس عنده ليل ولا نهار» إلى آخره، ولكنه حديث ضعيف جدا أو موضوع، وابن القيم استدل به في النونية.
السائل: ....
أصلا، ما معنى التنزيه عن الزمان؟ الله جل وعلا استغرق الأزمنة بقوله ?هُوَ الْأَوَّلُ وَالْآخِرُ?[الحديد:3] فهو جل وعلا كان ولا زمان، ويبقى بعد انتهاء الزمان، الزمان مخلوق نسبي.
السائل: ....
كل شيء في معارفك غريبٌ عليك خلافه؛ لأن النظرية المعروفة نظرية -التي يعتمدها الفلاسفة لاكتساب المعلومات- نظرية المعرفة في اكتساب المعلومات، هذه أنت تكسب المعلومات، صحيح؟، المعلومات التي تكتسبها نسبية، لا يوجد شيء عندك مطلق، ولهذا تسمع كلام شيخ الإسلام وغيره أنّ الكلي لا يوجد كليا إلا في الذهن من المعاني، وكل معلومة عندك لا بد أنها منسوبة، لا يمكن أن تكون عندك معلومة مطلقة بشيء اكتسبته بمعارفك، ?وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا? لا شيء أبدا ?وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ?[النحل:78] هذه آية النحل، قال جل وعلا (وَجَعَلَ لَكُمْ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ) يعني وسائل الإدراك التي تأخذ بها المعلومات، فالسّمع نسبي، تنسب هذا إلى هذا، والبصر نسبي، والإحساسات هذه كلها نسبي، هذا حار وهذا بارد، كيف عرفت أن هذا حار؟ لأنك شفت البارد، مَاهُو هذا حار مطلق وهذا بارد مطلق، هذا ممكن يكون شيء حار بالنسبة لي، لكنها لا شيء بالنسبة لجسم آخر، فإذن كل ما عندك من جهة الأزمنة؛ الليل، النهار من جهة المعارف، من جهة أحجام الأشياء، كله نسبي، لهذا ضل من ضل من الفلاسفة والمتكلمين في جعلهم المعارف، وجعلهم ما يكتسبونه أنها كليات في الخارج، فعطّلوا الله جل وعلا عن كثير من صفاته؛ لأجل عدم فهم النسبية هذه، ... (1) مطلقة خلاص يد أنت يد هذه منسوبة لك، اليد هذه منسوبة لك، الله جل وعلا له يد كما يليق بجلاله وعظمته، الزمان والمكان هذه أمور نسبية.
السائل: ...
__________
(1) كلمة غير مفهومة.

(24/13)

هو نقول ”الزمان“ إذا قلت (الـ) هذه يعني الزمان المعهود النسبي الذي هِنْ، صحيح، ليس هذا المقصود، لأنّك أنْ تأخذ الأبدية والأزلية من قوله جل وعلا (هُوَ الْأَوَّلُ وَالْآخِرُ) فـ(الْأَوَّلُ) استغرق الأزمنة الماضية التي تتصورها والتي لا تتصورها؛ يعني استغرق الماضي كله، و(الْآخِرُ) يستغرق الأبدي، فأول اسم لأزليته، والآخر اسم لأبديته جل وعلا، فاستغرق الأزمنة التي نعلمها والتي لا نعلمها. وهذا مثل بحث النزول في الليل الآخر، في ثلث الليل الآخر وكيف. كلها مسألة الواحد ينظر إلى نسبية الزمان، يجعله هو الحكم على عالم آخر، هذا غلط، تمشي أنت مثلا بسرعة، وتنسب إلى السرعة الثانية أنها واقفة أو ماشية تغلط فيها، صحيح، يعني أنت تمشي جنب السيارة بنفس السرعة، أنت تشوف سيارتك هي بالنسبة لك واقفة، تقول هي واقفة، ما يمكن، بالنسبة لشيء فوق هنا مثلا نمل أو شيء، بالنسبة لك فوقك هو فوقك، ونحن بالنسبة إليه إيش؟ فوق؛ مَاهُو تحت لأنّ رجليه كِدَا ورأسه كذا، فمن لم يرعَ النسبية خلّط في هذا المجال تخليطا عجيبا، النسبية في كل شيء، معارف البشر نسبية، لذا لو دخلت في النسبيات وجعلتها كليات خلاص اختلطت الأمور وضل.
السائل: .....
أولا ما دلت عليه النصوص فهو حق ولا يتعارض، فقول الله جل وعلا ?إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77)فِي كِتَابٍ مَكْنُونٍ(78)لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ?[الواقعة:77-79] هذا حق ?بَلْ هُوَ قُرْآنٌ مَجِيدٌ(21)فِي لَوْحٍ مَحْفُوظٍ?[البروج:21-22] هذا حق فهو محفوظ في اللوح المحفوظ؛ ومكتوب هناك، ولا يمسه إلا ملائكة الله جل وعلا، في ذلك المقام العظيم تكريما له وتشريفا، هذا من جهة الكتابة، هذا القرآن المكتوب ظلّ في اللوح المحفوظ -على قول ابن عباس- حتى أذِنَ الله جل وعلا بأن يكون في سماء الدنيا كما قال ابن عباس في تفسير قوله تعالى ?حم(1)وَالْكِتَابِ الْمُبِينِ(2)إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ?[الدخان:1-3]، وفي قوله جل وعلا ?إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ?[القدر:1] هذا إنزال، قال: أنزله إلى سماء الدنيا ليلة القدر جملة واحدة. فهذا الإنزال إنزال للكتاب للمكتوب إلى بيت العزة في سماء الدنيا؛ بيتٌ جعل الله جل وعلا في سماء الدنيا -على قول ابن عباس-، وهو مروي بإسناد قوي، هذا يتعلق بكون القرآن مكتوبا في اللوح المحفوظ.

(24/14)

وأما التكلم به فهذا شيء آخر؛ صفة أخرى، هذه صفة أنَّ جل وعلا كتب هذا الكتاب العظيم في اللوح المحفوظ، وأذن بإنزال ما كتب في اللوح المحفوظ إلى بيت العزة في سماء الدنيا -على قول ابن عباس رضي الله عنهما-، أما التكلم به، فالكلام لا يسمى كلاما حتى يُسمع ?فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ?[التوبة:6]، ?وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا?[النساء:164] إلى آخره، الله جل وعلا وصف القرآن بأنه كلامه، وبأنه كتب في اللوح المحفوظ.
فإذن لا تعارض بينهما؛ لأن هذه كتابة، وهذا إنزال، ومن قال أخذه من اللوح المحفوظ إلى بيت العزة هذا استنتاج، ليس شيئا عليه دليل؛ استنتاج، والاستنتاج غلط.
السائل: ....
أي ذكر ضابطها شيخ الإسلام في مواضع، قال: من الذي لم يُكَفِّر الكافر الذي كفره الله ورسوله فهو كافر مثله، ومن شك في كفر الكافر الذي كفره الله ورسوله فهو كافر.
يعني من شك في كفر إبليس فهو كافر مثله، من لم يكفر أبا لهب فهو كافر مثله، وهكذا من لم يكفر فرعون فهو كافر مثله. فمن نُصَّ على تكفيره فقال القائل لا أُكفره، أو شك في كفره، معناه شك في القرآن؛ لم يؤمن به، فرجع إلى تكذيب القرآن، كما نص شيخ الإسلام -فيما أذكر-؛ أنه قال لأنه يرجع ذلك إلى تكذيب القرآن، فأما المسائل المجتهد فيها؛ يكفر أو لا يكفر، التي يختلف فيها العلماء، ما تأتي هذه المسألة؛ لأن معناه أنّ بعض الأمة يكفر بعضا، لأننا مختلفين في التكفير، هل يكفر أو لا يكفر؛ من جهة الفقهاء.
السائل: ....
قول علي رضي الله عنه ”القَدَرُ سِرُّ الله فلا تكشفوا“ يعني لا تحاول كشفه، لا تسعى في كشفه لتفهمه، سر الله في بريته القدر، وهو كونه جل وعلا أصحَّ وأمرض، وأفقر وأغنى، وأمات وأحيى، وأشباه ذلك، فالقدَر سر الله، فمن دخل في القدر برأيه يسأل ليفهم... (1) أفعال جل وعلا، أو لما فعل؟ أو يعترض على ذلك، أو يحاول التحليل، فهذا يضل، إلا إذا كان في ذلك موافق، أو عنده فقه عظيم بالكتاب والسنة، لهذا قال شيخ الإسلام في تائيته القدرية:
وأصلُ ضلالِ الخلْقِ مِنْ كُلِّ فِرقَةٍ…هو الخوضُ في فعْلِ الإلهِ بعلَّةٍ
فإنَّهمُ لم يَفْهَمُوا حِكْمَةً لَهُ…فصاروا على نَوْعٍ مِنَ الجاهليَّةِ
__________
(1) كلمة غير مفهومة.

(24/15)

هذا كل من ضل في باب القدر سببه الخوض في القدر، وقد جاء في الحديث الصحيح «إذا ذكر القدر فأمسكوا، وإذا ذكرت النجوم فأمسكوا، وإذا ذكر أصحابي فأمسكوا» وذلك يعني أمسكوا عن الخوض فيه بلا علم، بلا توثيق من الشارع، يجوز الخوض في القدر لأنه سرّ الله جل وعلا، قد قال جل وعلا ?وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا?[الفرقان:20] سبحانه وتعالى.
السائل: ....
هو ذكر ما دلت عليه النصوص، ورد على المخالفين الذين خالفوا النصوص.
السائل: ....
ابن القيم يعني ما أجاب على إشكالات المتشككين في القدر، هو أجاب على شبهات الفِرَق المختلفة، أما المتشككين؛ يعني العوام والأشياء هؤلاء بحث آخر، الإنسان لا يستطيع أن يفهم كل شيء، ما يقدر أن يفهم إلا شيء بسيط، على قدر ما عنده من استعدادات ما كتب الله له، وقصة الخضر مع موسى عليه السلام فيها عبرة كبيرة بالقدر، فإنّ الخضر فعل أفعالا أنكر عليه موسى هذه الأفعال عليه السلام، وهي من القدر، ما فهمها، تخرق سفينة لمساكين، تقتل الغلام، تبني جدارا لأناس طردوك؛ يعني أشياء عجيبة، ولهذا كان سبب الخلاف بينهما اختلاف العلم، ومعارضة موسى للخضر عليه السلام حَرَمَتْهُ العلم «وددنا أنّ موسى صبر عليه الصلاة والسلام» فمعارضته للقدر أو لهذا الشيء العجيب الذي فعله الخضر حرمه علم كثير، ما استفاد منه إلا بعض المسائل، فكيف من يعارض الله جل وعلا العليم الحكيم...:
وما سبب الخلاف سوى اختلاف ال…ــعلوم هناك بعضا أو تماما
فكان من اللوازم أن يكون الإله…مخالفا فيها الأناما
فلا تجهل لها قدْرا وخذها…شكورًا للذي يحيى الأناما
من أعظم ما تستفيده من باب القدر هو أنك تعرف أنك تختلف مع واحد؛ ليش سوَّى كذا؟ سبب الخلاف العلم، ويظهر لك بعد فترة أنّ فعله صحّ، وأنت ما تصورت لضعف علمك، فكيف نقيس إذن علم البشر إلى علم الله جل وعلا، فما يفعله الله جل وعلا هو الأصلح لعباده سبحانه وتعالى.
السائل: ...
هل هو سيشتغل بالعلم أربع وعشرين ساعة؟ خلاص الوقت الذي ما يشتغل فيه بالعلم يخالط الناس بنية الدعوة.
السائل: .....

(24/16)

ما أعرفها، لا أعلم هذا؛ أن صاحب البدعة لا يُقبل له لا عمل ولا جهاد، ما أعلم هذا، ولكن الذي جاء الحديث الحسن هو احتجاز التوبة عن صاحب البدعة «إنّ الله احتجز التوبة عن كل صاحب بدعة حتى يدع بدعته» وهذه البدعة التي احتجز الله جل وعلا بها التوبة ليست كل بدعة، لكن البدع التي تُلازم المرء وتجاريه، ولا يبقى منه عرق ولا مفصل إلا دخلته تلك البدعة، وبهذا قيدها الشاطبي في آخر الاعتصام، قال: ولأننا وجدنا قَطْعًا أنَّ كثيرين من أصحاب البدع تابوا، فهؤلاء الخوارج الذين أتاهم ابن عباس رضي الله عنهما وحاجّهم رجع ثلث الجيش وتابوا إلى الله جل وعلا، وكثير من أصحاب البدع رجعوا وتابوا إلى الله جل وعلا، فكون هؤلاء لا تحصل لهم توبة أو تُحتجز عنهم التوبة، وما أشبه ذلك مما جاء في هذا، هذا يُقَيَّد بالذين جاء ذكرهم في الحديث؛ تتجارى بهم الأهواء فلا يبقى منهم مِفصل أو عرق إلا دخله، يعني الذين تتجارى بهم الأهواء وهَذُولْ عندهم شبهة لا يمكن أن يتركوا البدعة، ثم من جهة ثانية الحديث فيه حتى يدع بدعته، وإذا ترك بدعته تاب الله عليه.
السائل: ....[قتال الخوارج]...
هذا إذا قاتلوا، أما إذا لم يقاتلوا تتركهم، يقاتلهم الإمام؛ يعني عقوبتهم للإمام هو الذي يعاقبهم، أما مقاتلة الناس لهم إنما هو إذا قاتلوا، علي رضي الله عنه ما قاتلهم حتى قاتلوه؛ كانوا بالجيش، هم سبب حرب الجمل وصفين، هم سبب الخلاف بين علي ومعاوية، وهم، وهم، هم الذين أوقدوا شرارات الحروب والفتن.
السائل: .....
ولم يقاتلوا، هنا يفرق ما بين الداعية وغير الداعية، إذا كان داعية إلى بدعته وجب حبسه حتى ما يدعو إلى بدعته، وإذا كان غير داعية فالإمام أحمد اختلف قوله فيه وقال في شأنه: من كان داعية منهم فارفأ بأهله. فقيل له: فإن ها هنا قوما لهم كذا وكذا -يعني من الرأي-. قال: لا، لا ترفأ بشأنهم. يعني مقتصرين على أنفسهم، قيل له لما؟ قال: لهم أمهات وأخوات. يعني ما دام أنه ما فيه شر؛ دفع المفسدة يكون بمصلحة، لكن ... (1) لهم أمهات وأخوات وهو ما يدعو أصلا شيء لنفسه فهو ينكر عليه لكن ما يُسجن. هذا قول للإمام أحمد، طائفة من أهل العلم يقولون الجميع يجب حبسهم واستتابتهم، فإن تابوا وإلا قتلوا، لقول النبي صلى الله عليه وسلم أينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم عند الله.
السائل: ....[غلاة الروافض]...
__________
(1) كلمة غير واضحة.

(24/17)

وهذا، هو الدار؛ إذا كانت دار إسلام وقامت بدولة الإسلام أو هي موجودة والفئة هذه ضمن الدار، فهؤلاء يطلب منهم الالتزام بالسنة، فإن قبِلوها ظاهرا فتقبل منهم ويصير حكمهم حكم المنافقين، النبي صلى الله عليه وسلم أبقى المنافقين، وهو يعلم أنهم في الدرك الأسفل، وهذا هو الذي عليه علماء الدعوة والدولة عندنا في إبقاء الطوائف التي عندنا؛ الكافرة مثل غلاة الروافض والإسماعيلية على أساس أنها كطائفة في هذه الدار، إذا قبلوا الحكم ظاهرا؛ حكم السنة، فإن لهم أحكام المنافقين، يعاملون ظاهرا من له حق عام، مثل ما كان يفعل بالمنافقين في زمن النبي صلى الله عليه وسلم.
ثم يقع حكم الأفراد؛ مَنْ أظهر منهم شركا فهو مشرك يُطَبَّق عليه، مثل من أظهر النفاق يقتل، ويكون هنا فيه اجتهادات، على هذا كان في زمن دول الإسلام المتعاقبة، وُجدت الإسماعيلية في دول، والروافض في دول، وهكذا، طبعا إذا كانوا تحت الدولة، أما إذا تحيَّزا في مكان، وامتنعوا وصار لهم منعة، هنا وجب قتالهم، مثل ما كان في وقت شيخ الإسلام ابن تيمية لما تحيز النصيرية في جبل، صار لهم استقلال، ولم يدخلوا تحت سلطان المسلمين، هنا يجب قتالهم كغيرهم من أهل الشرك، أما في دار الإسلام إذا قبلوا السنة فلهم أحكام المنافقين.
إذا كان في غير دار الإسلام يرجع إلى أحكام الجهاد المعتادة والقدرة والجهاد، أما إذا كانوا في دار الإسلام ما يجوز إيذاءهم؛ لأنه من ضمن العهد العام، قال «لا يُتحدث أن محمدا يقتل أصحابه»، المنافق يرث ويورث وتنطبق عليه الأحكام.
السائل: شيخنا أئمة السلف...[كيف يحمل خروج بعض التابعين على الحكام]...
تفضيل التابعين بعامة لا يدل على فضل كل واحد؛ بل قد يكون ظهر ممن هم تابعون أهل بدع، صحيح؟ لقوا الصحابة ومسلمون في الجملة لكن أهل البدع، النصوص واضحة في عدم الخروج عن السلطان شبه متواترة كثيرة، فمخالفة المخالف للنصوص لا عبرة به.
السائل: ....[الرد على بعض المخالفين]...

(24/18)

وهو قدْر الإمكان تترفق؛ لأنه ما كان الرفق في شيء إلا زانه، ولا يكون المرء متعصبا؛ لأنّ التعصب يجعل من تقابله يتعصب أيضا، لكن الرفق يعني أقرب... (1) الحق، إلا من ظهرت عداوته فهذا لا عبرة به، ?فَقُولَا لَهُ قَوْلًا لَيِّنًا? في البداية ?لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى?[طه:44]، ثم العلم؛ الوصية بالعلم، ما وجدتُ شيء أمثل في ظرف أهل الأحزاب من الدعوة للعلم؛ لأنه يحتجّ وما عنده شيء ...... لا للإسلام نصروا ولا للفلاسفة كسروا
السائل: ...
هنا نتبع المقال؛ يعني الأمر بالمعروف، والنهي عن المنكر حيث ترى المصلحة، أما إذا كان أمرك بالمعروف ونهيك عن المنكر سيحدث أمرا يؤثر على الدعوة فأخّره، إلا إذا كانت مصلحة راجحة، لهذا أجمع العلماء على أنّ النهي عن المنكر يشترط فيه ألا يُخْلَف بمنكر أشد منه. والله المستعان.
السائل:...[زيادة ونقصان وتفاضل الإيمان]..
فإذا قلنا يزيد وينقص فهو في المعين، ويتفاضل بالنسبة للأشخاص؛ يعني الآن عندنا العبارة التي خلّت السلف يقولون هذا، إيش؟ هل الناس في أصل الإيمان سواء أم لا؟ أقول يزيد وينقص، معناه إيش؟ ليسوا في أصله سواء، أو يتفاضل معناه هذا يكون أفضل من هذا في الإيمان، هذا أكثر إيمانا من هذا، لكن كلمة يتفاضل أقل في الدِّلالة من يزيد وينقص؛ لأنها تحتمل أنه يثبت؛ الناس يتفاضلون فيه؛ يعني هذا يتفاضل عن هذا في الإيمان، معناه أنّ الناس لكن هذا بالنسبة لهذا يثبت كقول مالك وغيره في المسألة أنه يزيد ولا ينقص، كلمة يتفاضل لا تعني أنّه يزيد وينقص في المعيّن؛ في الفرد، ولكن يختلف الناس فيه، ولكن الجميع يدل على أنّ الناس ليسوا في أصله سواء، وهذا مهم، هذا قول المرجئة والسلف خالفوا المرجئة، اختلفت عباراتهم في أنه يزيد وينقص.
السائل: ...
لا ليس لفظيا أظن هذا لب الخلاف بين المرجئة والسلف، كيف يكون لفظي، وهكذا يظن ولكن، نعم
السائل:....
ذكر شيخ الإسلام أنه لفظي؟ ذكر هو؟ تذكر أنه قال كِدَا؟ أنا أعرف أنّ شيخ الإسلام في كتاب الإيمان بالذات كان الحملة عليهم، ولو كان لفظي ما كانت المسألة تطول.
السائل: ...
يترتب عليه رد النصوص، يعني النصوص دلت على أنّ العمل من الإيمان؛ منه، فإذا رددنا ردِّينا النصوص هذا فيه خطر على الإيمان، هذا من جهة.
__________
(1) كلمة غير واضحة.

(24/19)

من الجهة الثانية أنه لو تُصُوِّر أنّ أحدا قال سأعتقد وسأتكلم ولن أعمل قط، لن أعمل قط، عندنا ليس بمسلم، لو واحد جاء وقال أنا بَاتْشَهَّدْ؛ أشهد لا إله إلا الله، وأنا بَاعْتَقِدْهَا لكن لن أعمل وقال هذه الكلمة، أو مات ولم يعمل شيئا قط مع إمكان العمل، فعندنا ليس بمسلم، وعندهم مسلم، ونحن لا نصلي عليه وهم يصلون عليه، نحن لا نترحم عليه؛ يعني أنّ جنس العمل عندنا لا بد منه؛ ركن من أركان الإيمان، جنس العمل لابد أنْ يعمل عملا صالحا.
السائل: ...
لا هو ركن، لا شرط كمال، ولا شرط صحة، ركن ?وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ?[البقرة:143] والصلاة إيش؟ عمل، صحيح؟ التعبير عن الشيء ببعضه هذا يدل على أنه إيش؟ على أنه ركن فيه، يعني حقيقته، وهذا حقيقتة، العمل حقيقة الإيمان.
نكتفي بهذا.
السائل:..[ما معنى جنس العمل]...
جنس العمل يعني عمل صالح، أي عمل صالح، أي عمل صالح ينوي به التقرب إلى الله جل وعلا ممتثلا فيه أمر الله جل وعلا، هذا متفق عليه:
( من قال بأنّ تارك الصلاة يكفر كسلا: قال العمل الصالح هذا هو الصلاة.
( ومن قال تارك الصلاة لا يكفر من السلف: قال لابد من جنس العمل.
السلف اختلفوا في تارك الصلاة، من قال تارك الصلاة يكفر قال الصلاة هي جنس العمل؛ لابد أن يأتي بالصلاة، ومن قال لا تارك الصلاة لا يكفر تعاونا أو كسلا قالوا لابد من جنس العمل؛ لابد أن يعمل عملا صالح من أي وجه، يعني جنس العمل لابد منه.
السائل: ...[هل يقصد به عمل القلب؟]
كيف، لا عمل القلب متفق عليه، عمل القلب متفق عليه، المقصود عمل الجوارح؛ يعني لابد من عمل الجوارح، هو هذا أي عمل صالح يمتثل فيه أمر الله جل وعلا.
السائل: ...[سؤال على حديث لم يعمل قط]...
هذا الحديث مشكل، حديث مشكل، له أيضا ألفاظ أخر مشكلة، لكن لعل أقرب ما يُحمل عليه أنّ هذا في حال خاصة من الناس حققوا التوحيد وقوي هذا جدا لنم يأتوا شركا قط وأتوا ببعض .... (1)، هذا توجيه، هو وُجِّهَ بعدة توجيهات لكن كلها ....
السائل: ...
أنا ما قلت المسائل المتفق عليها ،لا، أنا قلت أنّ النص نصّ على كفره، ولكن ذكرت المتفق عليه، والمختلف فيه في أنّ المسائل المختلف فيها والصور منها من يكفر ومن لا يكفر؛ يعني من شك في كفر هذا المختلف فيه نفسه صار هنا الأمة بعضها يكفر بعضا.
السائل: ....
__________
(1) كلمة غير مفهومة.

(24/20)

لا هنا من شك في كفر الكافر- لابد الكافر الذي كفره الله-، من شك في كفر الكافر، هذه قاعدة أتوا بها من مسألة تكذيب القرآن والاستسلام له؛ يعني من شك في كفر الكافر ما دل عليه النص، ولم تذكر في كتاب من كتب العقيدة، ولا من كتب السلف ما فيه هذه، إنما ذُكرت لما شك طائفة في كفر بعض من سُمي في القرآن أنه كافر.
السائل: ...
المجمع عليه نعم، بعد بيان الدليل هذا من لم يكفره فهو كافر، ومن نص الله على تكفيره اليهود والنصارى كطوائف، أو الأفراد فرعون، أبو لهب.
السائل:...
هذه من الواضحات هذه، هو المعيّن، من استغاث بغير الله فهو كافر، المعين المستغيث بغير الله كافر، لكن هنا هذا الكفر ما هو؟ هل هو الكفر كفر النفاق أو الكفر الأكبر؛ يعني هل هو الكفر الظاهر أو كفر الباطن؟ هذا البحث فيها، عندنا الصحيح أنها كفر الباطن؛ يعني كفر النفاق، ولا يكفر ظاهرا حتى تقوم عليه الحجة، يعني ما تجيء تقول له أنت كافر، أو تنص على هذا الشخص بأنه كافر بعينه، مع اعتقادك أنه كافر؛ لأنك تعتبره كفر نفاق.
شيخ الإسلام نصّ على الفرق بين الكفر الظاهر والباطن، وأنّ كفر الظاهر والباطن هو في حق من أقيمت عليه الحجة، وأما كفر الباطن قد يكون المرء في باطنه -قسمناه الكفر الباطن الأول إذا كان كافر ظاهرا وباطنا-
أما الكفر الظاهر عمل عملا كفريا ظاهرا يحمل عليه به بالكفر، لكن قد يكون منافقا فلا تترتب عليه الأحكام؛ يعني لا يقتل ولا؛ لكونه منافقا، قد يكون ما أقيمت عليه الحجة، يعني فيه ضوابط لها.
السائل:...
إقامة الحجة عليه بمعنى أنْ يعلم بالحق ثم لا يتبعه، إذا كان بمخاطبة واحد بعينه أبلغ، وإذا كان بالسماع العام يكفي، ?فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ?[التوبة:6].
السائل:...
هذا يختلف، هذا في المقالات الخفية.
السائل:...

(24/21)

على كل حال شوف أنتَ: إقامة الحجة لترتب الأحكام الفقهية على المرتد أو على الكافر، يعني تشهد عليه بالنار، تقاتله، تسبيه، تستحل منه أشياء، هذا فائدة إقامة الحجة، أما مجرد الحكم بالكفر لك أنت؛ ما تعامله وتعامله معاملة الكافر، هذا يكفي ما قام به، من قام به الربا فهو مرابي ولو كان معذورا، ومن قام به الزنى فهو زاني ولو كان معذورا، لكن هل نقيم عليه حد الزنا؟ لا، لابد من ترتب الشروط، فقد يكون هذا الداعي من دعا غير الله أو استغاث بغير الله، هذا نطلق عليه الكفر، الشرك، والشرك أحسن؛ لأنّ الكفر فيه تفصيل فيه كفر ظاهر وباطن، أما الشرك فنطلق عليه الشرك، هو الذي كان يستعمله علماؤنا السابقين؛ يقولون فهو مشرك، فهو مشرك، فهو مشرك، أو هو كافر الكفر الذي يترتب عليه أحكام الدنيا إذا كان أقيمت عليه الحجة، أو الكفر الظاهر إذا لم تُقَم عليه الحجة، هذه المسألة مهمة.
إنما الخلاف يأتي في مسائل أدق من هذه؛ مسائل الجهل، ومسألة السَّماع بالاسم، والسَّماع بالوهابية وأشباهها، هذه هي التي يجيء فيها الكلام، هل يكفي في إقامة الحجة أو لا يكفي؟.
السائل:....
ما يُزَال إلا إذا أنتدب من ولي الأمر؛ من عالم أو والي في مصلحة شرعية.
السائل:...
لابد أن يكون من ولي الأمر، لابد أن يستشير ولي أمر:
( إذا كان في مسألة دينية؛ في رد البدعة ظاهرا لتحذير الناس من الرجل المسلم يكون ولي الأمر في هذا العالم.
( وإذا كان في مسألة حبسه أو قتله أو كذا لابد أن يستأذن ولي الأمر الذي هو الحاكم.
أما مجالسة أهل البدع والسماع منهم فهذا شر، الواحد ما يضمن نفسه، الواحد الذي أمن الله عليه بالهدى لا يفرط فيه، الذي منَّ الله عليه بالسنة لا يفرط فيها، ومن أسباب التفريط سماع الأذن هذه، تسمع كذا ممن ليس متحصنا لا،... والله أعلم
أمسينا وأمسى الملك لله والحمد لله، وصلى الله وسلم على نبينا محمد.
أعدّ هذه المادة: سالم الجزائري

(24/22)


حكم ما يعلق في السيارات من آيات قرآنية ونحوها - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

حكم ما يُعَلَّق في السيارات
من آيات قرآنية ونحوها
مختارة من:
شرح كتاب التوحيد
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
أعدّ هذه المادة: سالم الجزائري.
قال [الشيخ محمد بن عبد الوهاب في كتاب التوحيد] (باب من الشرك لبس الحلقة أو الخيط ونحوهما) نحو الحلقة والخيط مثل الخرز والتمائم والحديد، ونحو ذلك مما قد يُلبس، كذلك مما يعلق أيضا في البيوت وفي السيارات أو يعلق على الصغار، ونحو ذلك مما فيه لبس أو تعليق، كل ذلك يدخل في هذا الباب وأنه من الشرك.
قال (بابٌ من الشرك لبس الحلْقة أو الخيط)، (الحلْقة) إمّا أن تكون من صُفْر يعني من نحاس، وإمّا تكون من حديد، أو تكون من أي معدن، و(الخيط) مجرد خيط يعقده في يده والخيط معروف.
الحلقة والخيط كانا عند العرب فيها اعتقادات، في أشباههما مثل التمائم وغيرها يعتقدون أنّ من تعلق شيئا من ذلك أثَّر فيه ونفع:
إمَّا من جهة دفع البلاء قبل وقوعه.
و إمَّا من جهة رفع البلاء أو المرض بعد وقوعه.
ولهذا قال الشيخ [محمد بن عبد الوهاب] رحمه الله (لرفع البلاء أو دفعه) لأن الحالتين موجودتان:
منهم من يعلق قبل أن يأتي البلاء ليدفعه، وهو أعظم، أن يعلق خيطا, أن يعلق حلقة, يلبس حلقة أو يلبس خيطا ليدفع الشيء قبل وقوعه، وهذا أعظم؛ لأنه يعتقد أن هذه الأشياء الخسيسة أو الوضيعة تدفع قدر الله جل وعلا.
وكذلك منها أن يلبس ليرفع البلاء بعد حصوله؛ مرض فلبس خيطا ليرفع ذلك المرض، أصابته عين فلبس خيط ليرفع تلك العين، وهكذا في أصناف شتى من أحوال الناس في ذلك، واعتقادات الناس كثيرة.
هذه (لُبس الحلقة أو الخيط) من الشرك، لم كان شركا؟ قلنا إنه شرك أصغر، لم كان شركا أصغر؟ لأنه تعلّق قلبُه بها وجعلها سببا لرفع البلاء أو سببا لدفعه.
والقاعدة في هذا الباب: أنَّ إثبات الأسباب المؤثرة لا يجوز إلاَّ:
أن يكون من جهة الشرع، لا يجوز إثبات سبب إلا أنْ يكون سببا شرعيا.
أو أن يكون سببا قد ثبت بالتجربة الواقعة أنه يؤثر ظاهرا لا خفيًّا.
فهذا من لبس فإنه جعل سببا ليس بمأذون به في الشرع، وكذلك من جهة التجربة لا يحصل ذلك على وجه الظهور؛ وإنما هو مجرد اعتقاد ممن لبس في هذا الشيء، فقد يوافق القدر أنه يُشفى حين لبس أو بعد لبسه أو يُدفع عنه أشياء يعتقد أنها ستأتيه فيبقى معلقا بذلك ويثبت أن تلك سببا من الأسباب، وهذا باطل.

(25/1)

إذن صار لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه شركا أصغر؛ لأن من لبسها تعلق قلبه بها وجعلها تدفع أو تنفع أو جعلها تؤثر في رفع الضرر عنه أو في جلب المنافع له، وهذا إنما يستقل به الله جل وعلا وحده إذْ هو النافع الضار، وهو جل وعلا الذي يفيض الرحمة ويفيض الخير أو يمسك ذلك.
(والتمائم) التمائم جمع تميمة وقد ذُكر تفسيرها مختصر من قبل(1)، وهي تجمع أنواعا كثيرة، فالتمائم تجمع كل ما يُعلَّق أو يُتخذ مما يراد منه تتميم أمر الخير للعبد أو دفع الضرر عنه، ويَعتقد فيه أنه سبب، ولم يجعل الله جل وعلا ذلك الشيء سببا لا شرعا ولا قدرا.
فالتميمة شيء يُعلق إمّا جلد مثلا، يكون من جلد خاص يعلق على الصدر، أو يكون فيه أذكارا وأدعية وتعوُّذات تُجعل أيضا معلقة على الصدر أو في العضد، أو خرزات وحبال ونحو ذلك تجعل على الصدر تعلق، أو شيء يُجعل على باب البيت أو يجعل في السيارة أو يُجعل في مكان ما, يَجمع التمائم أنها شيء يراد منه تتميم أمر الخير وتتميم أمر دفع الضر، وذلك الشيء لم يُؤذن به شرعا ولم يؤذن به أيضا قدَرا.
فإذن كالتميمة ليست خاصة بصورة معينة؛ بل تشمل أحوالا كثيرة، تشمل أصنافا عديدة.
منها مما هو في زمننا الحاضر ما تراه على كثيرين من شيء يعلقونه في صدورهم، يعلق شيء ثم تكون جلدة صغيرة في الصدر، أو على العضد، أو يربط في البطن تميمة لدفع مثلا أمراض البطن أو الإسهال أو التقيؤ ونحو ذلك.
أو شيء يتخذ في السيارة، كما ترى بعض السيارات فيها رأس دب مثلا، أو أرنب أو يضع بعض الأشكال كحذوة الفرس أو يضع خرز على المراية الأمامية، أو يضع مسبحة على شكل معين من خشب ونحو ذلك، هذه وأصنافها من أنواع التمائم، ولها أشكال كثيرة تختلف مع اختلاف الأزمان، ويُحدث منها الناس شيئا كثيرا.
أو يلبس سلسلة وعليها شكل عين صغيرة، أو يعلق على مدخل الباب رأس ذئب أو رأس غزال، أو يضع على مَطْرَق الباب حذوة فرس.
هذه من التمائم التي يريد منها أصحابها أن تدفع عنهم العين، أو أن تجلب لهم نفعا.
بعض الناس يقول أعلِّق ولا أستحضر هذه المعاني؛ أعلِّق هذا في السيارة للزينة، أعلقه في البيت للجمال، ونحو ذلك من قول طائفة قليلة من الناس.
__________
(1) هي نوع خرزات وأشياء توضع على صدور الصغار، أو يضعها الكبار لأجل دفع العين أو دفع الضرر أو الحسد أو أثر الشياطين ونحو ذلك.

(25/2)

ونقول: إن علّق التمائم للدفع أو الرفع فإنه شرك أصغر إن اعتقد أنها سبب, وإن علقها للزينة فهو محرَّم لأجل مشابهته من يشرك الشرك الأصغر.
فإذن دار الأمر على أن التمائم كلها منهي عنها، سواء اعتقد فيها أو لم يعتقد؛ لأن حاله إن اعتقد فهو في شركٍ أصغر، وإن لم يعتقد فإنه شابه أولئك المشركين، وقد قال عليه الصلاة والسلام «مَنْ تَشَبّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ».
[الأسئلة]
س1/ ما حكم من يضع آية الكرسي في السيارة، أو يضع مجسم فيه أدعية، أدعية ركوب السيارة أو أدعية السفر وغيرها من الأدعية؟
ج/ نقول: هذا فيه تفصيل:
فإن كان وضع هذه الأشياء ليتحفظها ويتذكر قراءتها فهذا جائز، كمن يضع المصحف أمام السيارة أو يضعه معه لأجل أنه إذا كانت فرصة هو أو من معه أن يقرأ فيه، فهذا جائز لا بأس به.
لكن إن وضعها تعلقا لأجل أن تدفع عنه فهذا هو الكلام في مسألة تعليق التمائم من القرآن فلا يجوز ذلك على الصحيح ويحرم.
س2/ بعض الناس يضع المصحف في درج السيارة وذلك بقصد أن للمصحف أثر في رد العين والبلاء نرجو التوضيح؟
ج/ إذا كان يقصد من وضع المصحف في درج السيارة أو على طبلون السيارة الأمامي أو خلف السيارة أن يدفع عنه وجود المصحف العين، فهذا من اتخاذ المصحف تميمة، وقد مرّ معكم بالأمس حكم التمائم من القرآن، وأن الصحيح لا يجوز أن يجعل القرآن تميمة ولا أن يجعل القرآن لوجوده يعني المصحف دافعا للعين؛ لكن الذي يدفع العين قراءة القرآن والأدعية المشروعة والاستعاذة بالله جل وعلا ونحو ذلك مما جاء في الرقية.
فتحصَّل على أن وضع القرآن لهذه الغاية داخل في المنهي عنه، وهو من اتخاذ التمائم من القرآن، لمّا كان القرآن غير مخلوق وهو كلام الله جل وعلا لم تصر هذه التميمة شركية، وإنما يُنهى عنها لأن النبي - صلى الله عليه وسلم - لم يستعمل هذا ولم يجعل في عنق أحد من الصحابة لا الصغار ولا الكبار، ولا أذِنَ ولا وجّه بأن يُجعل القرآن في شيء من صدورهم أو في عضد أحدهم أو في بطنه، ومعلوم أن مثل هذا لو كان دواءً مشروعا أو رقية سائغة أو تميمة مأذون بها لرُخِّص فيها، سيما مع شدة حاجة الصحابة إلى ذلك.

(25/3)

وتعليق القرآن أيسر من البحث عن راق يرقي ويطلب منه وربما يكافَأ على رقيته، فلما كان هذا أيسر والنبي - صلى الله عليه وسلم - لم يرشدهم إلى الأيسر وقد بعث ميسرا، عُلم مع ضميمة الأدلة التي ذكرتها لكم بالأمس أنَّ هذا من جنس غير المشروع. والله أعلم. هذا ونكتفي بهذا القدر ونبدأ بكتاب التوحيد.
س3/ ما حكم من يضع على السيارات أو المنازل عبارات مثل ما شاء الله أو تبارك الله أو هذا من فضل ربي؟
ج/ هذا له نفس حكم تعليق بعض الآي أو الآي على الحيطان أو في السيارات أو نحو ذلك.
فإن كان المقصود منها الإرشاد إلى عمل شرعي مسنون فهذا مشروع أو مباح.
وأما إن كان القصد منها الحِفظ أن تحفظه وأن تحرسه من العين أو من الأذى فهذا راجع إلى اتخاذ التمائم من القرآن ونحوه.
س4/ بعض أصحاب السيارات الخاصة [كالليموزين] وسيارات النقل الكبيرة يضعون على أطراف السيارة خرقا سوداء اعتقادا منهم بأنها حروز تمنعهم الحوادث، فهل نقوم بنزعها أم ماذا نفعل ؟
ج/ بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أمّا بعد:
إذا كان الأمر كما وصفه السائل من جهة وضع تلك الشارات أو الخرق ومن جهة اعتقاد أهلها فيها فيجب نزعها، ومن نزعها فله فضل نزع التمائم من أماكنها، أو تخليص أصحابها منها؛ لكن هذا متوقف على أن يعلم أنهم وضعوها لهذا الغرض، فإن وضع الشارات لمثل هذا الغرض غير معروف أنه لأجل دفع التمائم، فإذا كان بعض الناس يستعملها لدفع الشر ويستعملها لأنها تمائم، فهذه يجب نزعها، ومن رآها لا يحل له أن يتعداها حتى ينزعها لأنها اعتقاد في غير الله ولأنها نوع من أنواع المنكر واعتقاد ذلك فيها كبيرة من الكبائر وشرك أصغر بالله جل وعلا.
س5/ نرى عبارة مكتوبة على بعض السيارات: يا رضى الله ورضىالوالدين.
ج/ قوله (يا رضى الله ورضى الوالدين) فيها غلط من جهتين:

(25/4)

الجهة الأولى: أنه نادى رضى الله، ومناداة صفات الله جل وعلا بـ(يا) النداء لا تجوز؛ لأن الصفة في هذا المقام غير الذات في مقام النداء؛ ولهذا إنما ينادى الله جل وعلا المتصف بالصفات، وقد نصّ شيخ الإسلام ابن تيمية في رده على البكري، وغيرُهُ من أهل العلم على أن مناداة الصفة محرم بالإجماع، فإذا كانت الصفة هي الكلمة -كلمة الله جل وعلا- كان كفرا بالإجماع؛ لأن من نادي الكلمة يعني بها عيسي عليه السلام فيكون تأليها لغير الله -جل وعلا، ورضى الله جل وعلا صفة من صفاته، فلا يجوز نداء الصفة.
والمؤاخذة الثانية: في تلك الكلمة أنه جعل رضى الوالدين مقرونا برضى الله جل وعلا بالواو، والأنسب هنا أن يكون العطف بـ(ثُمّ)، يقول: مثلا أسأل الله رضاه ثم رضى الوالدين، وإن كان استعمال الواو في مثل هذا السياق لا بأس به؛ لأن الله جل وعلا قال ?أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ المَصِيرُ?[لقمان:14]، وقال جل وعلا ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا?[الإسراء:23] ولأن الواو هنا تقتضي تشريكا في أصل الرضى، وهذا الرضى يمكن أن يكون من الوالدين أيضا، فيكون التشريك بأصل المعنى لا المرتبة، نعم.
وصلى الله وبارك على نبينا محمد.
(((((

(25/5)

- - - - - - - - - - -


طلب العلم -العقيدة الطحاوية - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

نصائح لطلبة العلم
منتخبة من
المجموعة الأولى من شرح العقيدة الطحاوية
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله الأمين وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.
أما بعد:
هذه مجموعة النصائح والدرر التي نثرها فضيلة الشيخ صالح بن عبد العزيز حفظه الله في المجموعة الأولى من شرحه للعقيدة الطحاوية، وفيها خير كثير.
وهذه النصائح على العلوم تخذم المحاور الثلاثة للمنهجية في طلب العلم:
طلب العلم على المشايخ، و آداب ذلك.
مطالعة الكتب.
وأخيرا البحث.
فمن حصل هذه الثلاث فقد حصّل خيرا كثيرا.
وأحيطكم علما أن هذه الدرر هي من المجموعة الأولى التي تبلغ 20 شريطا، أما عن المجموعة الثانية وربما الثالثة سوف يكون الاستخراج منها في المستقبل إن شاء الله تعالى.
أخوكم سالم الجزائري
[الوجه الأول من الشريط الثالث من شرح العقيدة الطحاوية]
أولا من حيث الأدب في السؤال ما يناسب بطالب العلم أن يسأل بقوله (لماذا تقولون؟) (لماذا) فيه منافاة لأدب المتعلم مع المعلم، هذه واحدة.
[الوجه الثاني من الشريط الثالث من شرح العقيدة الطحاوية]
س8/ بودي لو شرحت كتاب "عقيدة السلف وأصحاب الحديث" للصابوني فهو أجمع من شرح متن الطحاوية؛ لأنه حسب علمي لم يُشرح؟
ج/ لا، أظن أنّ عقيدة السلف وأصحاب الحديث للصابوني سبق أنه شرحه بعض المشايخ موجود مسجلا، وأما متن الطحاوية فإنه مرجع، والاهتمام به منهجيا أولى من الاهتمام بعقيدة السلف وأهل الحديث للصابوني؛ لأننا نمشي على منهجية في قراءة الكتب، الشرح يكون على كتاب له صلة فيكون الطالب علميا، وشرح الطحاوية، المقصود أنه يشتمل على مسائل لم تذكر في الواسطية، يشتمل على مسائل لم تذكر في لمعة الاعتقاد ولا في الحموية، فهو مهم من هذه الجهة إضافة إلى أن ثم استدراكات عليه، وهذا مما ينمي طالب العلم، ومشايخنا رحم الله الميت وحفظ الحي يعتنون بشرح الطحاوية لذلك قرر في جامعات المملكة.
[الوجه الأول من الشريط الخامس من شرح العقيدة الطحاوية]
س1/ يقول: ما أفضل كتاب تكلم على القدر وتعريفه ومراتبه وجميع ما يتصل به؟

(26/1)

ج/ أفضل كتاب: شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل لابن القيم, ومن الكتب المعاصرة كتاب القدر للدكتور عبد الرحمن المحمود, كتاب قرّب فيه المسألة لطالب العلم فهو كتاب نافع في هذا الباب جدا.
[الوجه الأول والثاني من الشريط الخامس من شرح العقيدة الطحاوية]
[من آداب طالب العلم]
بسم الله الرحمن الرحيم
الحمد لله وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم من المتقربين إليه بما يحب ومن المخلصين له دينهم، وأن يجعلنا من أهل الدعاء المسموع والقلب الخاشع، وألا يكلنا إلى أنفسنا طرفة عين.
وقد جرت العادة أنه في ابتداء هذه الدروس أن نقدم بمقدمة نافعة في آداب المتعلم في طلبه للعلم، ومع مشايخه، وفي صلته بالكتب، وبالحفظ وأشباه ذلك مما يحتاجه المتعلمون.

(26/2)

ولا شك أن الأدب العام لطالب العلم مهم كأهمية العلم؛ لأن من لم يدرك الأدب ولم يكن متأدبا بآداب أهل العلم فيما يأتي وفيما يذر وفي منهجه وفي طريقته، فإنه يفوته الانتفاع بالعلم كثيرا؛ لأنه هناك صلة قوية متينة ما بين الأدب والعلم؛ أدب طالب العلم وما بين العلم نفسه، وقد ذكروا أنه كان يُحصى في مجلس أحمد رحمه الله تعالى -الإمام أحمد بن حنبل- يُحصى فيه عدد من الألوف كلهم يسمعون كلامه وكان الذين يكتبون منهم قريبا من خمسمائة وأما الباقي فيستفيدون الأدب والهدي والعلم؛ يعني العلم العام، وهذا ملاحظ فإنه ليس كل من يحضر متحققا للعلم، متحققا بطريقة تحصيله، ولكن لن يعدم خيرا وفائدة، وقد قال أبو الدرداء رضي الله عنه ”لا خير في الدنيا إلا لأحد رجلين متكلم عالم أو صامت واعٍ“ وهذا ظاهر بيّن فيما تلاحظه فإن الدنيا لا خير فيها إلا لعالم متكلم يفيد أو صامت كافٍّ عمّا لا يعنيه واعٍ للعلم النافع الذي يلقى إليه، كما قال ربنا جل وعلا ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا?[النساء:114]، وقد صح عنه عليه الصلاة والسلام أنه قال «مَنْ كَانَ يُؤْمِنُ بِالله وَاليَومِ الآخر: فَلْيَقُلْ خَيْرًا أَو لِِيَصْمُتْ« وهذا كما قال أبو الدرداء (لا خير في الدنيا إلا لأحد رجلين صامت واعٍ أو عالم متكلم) أو كما قال.
لهذا عرضنا فيما سبق عددا من الآداب في صدر هذه الدروس التي ينبغي لطالب العلم أن يتعاهدها وأن يتعلمها.
ونذكر في هذه الليلة
أدب طالب العلم مع مشايخه ومعلميه.
وقبل هذا نذكر بعض الكتب التي عُنيت بآداب طالب العلم بعامة ومع المشايخ بخاصة، فمن ذلك:
كتاب ابن عبد البر الجامع.
وكتاب الخطيب البغدادي أيضا الجامع.
ومن ذلك كتاب ابن جماعة تذكرة السامع والمتعلم.
ومن ذلك مقدمة المجموع شرح المهذب للنووي رحمه الله.
ومن ذلك أيضا ما تفرق في كتاب سير أعلام النبلاء من آداب كثيرة.
ومنها ما جاء في مقدمة سنن الدارمي أيضا.
وفي عدد من الكتب التي ذكرت فيها آداب كثيرة لطالب العلم، وقد صُنّف في هذا الوقت المتأخر يعني في زماننا هذا كُتبت مؤلفات كثيرة ما بين من أجاد ومن توسط ومن كان ضعيفا.

(26/3)

والمقصود من ذلك أن يحصِّل طالب العلم مع العلم الأدب، ونعني بالأدب الهدي والسمت الذي يكون عليه، ولهذا كان من الأصول العامة التي ينبغي التواصي بها أن يكون طالب العلم ذا سمت حسن وذا هدي ودل، فقد قال بعض الصحابة رضوان الله عليهم: ما كان أحد أشبه هديا وسمتا ودلاًّ لرسول الله - صلى الله عليه وسلم - من ابن مسعود. وقال بعض أصحاب ابن مسعود: ما كان أحد أشبه سمتا لابن مسعود من الربيع بن خثيم. وهكذا في أمثلة كثيرة يكون المتعلم يأخذ مع العلم الهدي والسمت والأدب؛ لأن هذه لا يحصلها المتعلم بالقراءة للكتب ولا يحصلها بالإطلاع ولا يحصلها بكثرة السماع المجرد عن الاختلاط، ولهذا كان كثير من طلاب العلم الذين لا يخالطون المشايخ ولا يقتربون منهم يفقدون كثيرا من الهدي والسمت والمنهج لأجل عدم القُرب من أهل العلم والمشايخ.
فالأصل العام أن يكون طالب العلم حريصا على الهدي وعلى السمت وعلى العلم وأن يكون متأدبا بآداب المشايخ، وكلما كان المرء أصحب للمشايخ وأقل صحبة لأقرانه كلما كان أقرب إلى العلم؛ لأنه هناك صلة وثيقة ما بين إدراك العلم والمخالطة، فإذا خالط من هو أكبر منه من أهل العلم والمشايخ فإنه يكون هديه وفهمه وفكره يكون قريبا من هديهم وعلمهم وفكرهم وسمتهم ورؤيتهم للأشياء وكيف تعلموا وكيف أخذوا وكيف يتعاملون مع الكتب ومع الناس إلى آخر ذلك، مما لا يدركه من قرأ في الكتب وحدها.
ولهذا قال بعض المتقدمين كما ذكره العسكري في بعض كتبه وذكره غيره قال: من أعظم البلية تشيّخ الصَّحفيَّ. يعني الذين أخذوا العلم عن الصحف ولم يخالطوا المشايخ فإن تصدرهم يحدث بلاء وإن انتفع الناس بهم، لكن عدم مخالطتهم لأهل العلم وأخذهم الهدى والدلّ والسمت من أهل العلم فإنه يُفقدهم ذلك شيئا كثيرا، لهذا في هذا الدرس الموجز كمقدمة لهذه الدروس نعرض لبعض آداب طالب العلم مع المتعلم ومع شيخه وذلك إكمالا لجملة آداب عرضنا لها فيما مضى في صدر هذه الدروس.

(26/4)

(أول الأدب مع المشايخ والمعلمين أن يكون الطالب حَسَن الظن بشيخه في العلم الذي يتعلمه منه: وهذا يعني أن ينتقي لنفسه من يحسن العلم الذي يعلمه، معلوم أن أهل العلم لا يدركون كل العلوم، فليس من شرط العالم أو الشيخ الذي يعلم أن يكون متصدرا في كل فن وفي كل علم، هذا قلّ من يؤتاه، ولكن المهم أنه إذا تكلم في علم من العلوم أجاد، يحسن تقرير العقيدة، يحسن تقرير الفقه، يحسن تقرير الحديث، ويحسن تقرير التفسير، الأصول، النحو، إلى آخر العلوم، فتأخذ العلم ممن يحسن تقريره، وهذا إذا تحريت وأقبلت على العالم عالما بمنزلته في العلم الذي يعلمه فإن الذي ينبغي عليك أن تحسن الظن به فيما يقول؛ يعني أن تأخذ ما يقول أخذ المستفيد لا أخذ المعترض.
وهذا كتقعيد عام ينفع في حسن التلقي وقَبول العلم واستقرار العلم في الصدر؛ لأن من المتعلمين من يحضر عند شيخ مثلا، وهذا المعلم أو الشيخ إذا تكلم تجد أن المتعلم يورد الاعتراضات على هذا الشيخ، وهو يتكلم يورد الاعتراضات فيما بينه وبين نفسه، فتجد هذه أن الاعتراضات التي يوردها على كلامه تفوّته ربط الكلام بعضه ببعض، وتفوّته أيضا الاستفادة من الشيخ والمعلم فيما يقول وفيما يقرر.
لهذا أولا انتقاء المشايخ، وأن تنتقي العالم الذي يحسن تقرير العلم الذي يدرسه كلٌّ في مجاله، فإذا اخترت فتحسن الظن به في أن الأصل فيما يقوله هو الصواب في هذا العلم، وألا تكثر الاعتراضات عليه فيما يقول وفيما يقرر.
(الثاني من الآداب أن يكون طالب العلم متأدبا مع شيخه في لفظه وفي جلسته وفي فعله، وهذا أخذه أهل العلم من قصة جبريل مع المصطفي عليه الصلاة والسلام في الحديث المشهور المعروف؛ وهو أن جبريل لما أتى النبي عليه الصلاة والسلام في صورة رجل جاء إليه متعلما، فأقبل النبي عليه الصلاة والسلام وثنى ركبتيه بين يديه وأسند ركبتيه إلى ركبتيه وجعل يديه على فخذيه، فهذا أدب الجلسة بين يدي المعلم، وهذا الأدب يفيد فوائد منها:
أولا أن يتعلم طالب العلم الصبر في التعلم.
والثاني أن يكون هذا داعيا لإقبال الشيخ على المتعلم للإجابة؛ لأن للمشايخ حبّ ورغبة فيمن يكون متأدبا في الكلام معهم؛ لأنه من سنن أهل العلم المتوارَثة أن العلم إنما يكون في المتأدبين.
ابن عباس رضي الله عنهما أمسك بزمام ناقة زيد بن ثابت فقالوا له هذا وأنت ابن عم رسول الله - صلى الله عليه وسلم - فقال: هكذا أُمرنا أن نفعل بعلمائنا.

(26/5)

وقد جاء في بعض الآثار أن من السنة توقير العالم، وهذا له شواهده العملية من هدي الصحابة رضوان الله عليهم.
فإذن الجِلسة أمام العالم لها أثر، والتكلم معه في طريقته له أثر على المتعلم وعلى العالم جميعا: أما أثره على المتعلم وهو أن يوطن نفسه على احترام العلم وأهله، وإذا العالم احترم العالم الذي يكون أمامه فإنه سيحترم العلماء الأولين، وكم رأينا من ذوي فضاضة وغلظة على العلماء الحاضرين فصاروا ذوي فضاضة وغلظة على العلماء العابرين السابقين، والأمر من جهة ما يَقَرُّ في نفس المتعلم واحد؛ فإذا تعلم الأدب في اللفظ فإنه يكون متأدبا في العلم وحمله.
كان رجلان أتيا إلى الأعمش أحدهما صاحب حديث والآخر ليس بصاحب حديث، فأغلظ الأعمش –وكان فيه نوع حدّة- على صاحب الحديث بكلام فيه غلظة، فلما انتهوا قال الآخر لصاحب الحديث في حضرة الأعمش: لو قال لي ما قال لك لم أحضر إليه أبدا. فقال الأعمش: أوَ يكون أحمق كمثلك يترك خيري الدنيا والآخرة لغلظتي. إذا كان هذا تركب في نفس بعض المشايخ أو في كلامه أو في طريقة تعامله أن فيه غلظة، فهل يترك المتعلم الأدب لأجل شدة الشيخ أو لأجل تعنيفه أو نحو ذلك؟ هذا ليس بصحيح لأن طالب العلم ما أخذ في طريق العلم إلا وهو مؤْثِر له على الدنيا مؤثر له على الراحة، ومن جملة الدنيا والراحة أن يكون الكلام معه دائما بعبارة لا تسوؤه، ولهذا يدخل ذلك في التأدب في اللفظ بحيث أنه إذا سأل يسأل متأدبا، ينتقي أحسن العبارات، وإذا تكلم في حضرة شيخه تكلم بأحسن العبارات، وإذا أراد المعلم أو الشيخ أن يعنف أو عنّف أو تكلم فإن ذلك الطالب يحتمله ولا يرد عليه مقالته.
من الأدب أيضا مع الشيخ الأدب في الأفعال: وهو أن لا يرى العالم طالب العلم على هيئة لا تحسن؛ في لباسه أو في مشيه أو في خفة في تصرفاته أو في نقص في الأدب معه وهو يكلمه فيكون معه في فعل حسن، قالوا ومن الآداب أن لا يمشي المتعلم بين يدي شيخه إلا بأمر شيخه، وأن يكون وقورا في مماشاة المشايخ غير مكثر للحديث غير مكثر للحركة، وهذا لا شك له أثر على المتعلم وعلى الشيخ فيما يفيد به المتعلم.
فإذن هذه الثلاث الأقوال والأفعال والجلسة، هيئة الجلوس لها أثر في إقبال المتعلم على العلم واحترامه أهله وفي إقبال المعلم على إفادة المتعلم.

(26/6)

(من الآداب وهو الأدب الثالث أن يكون طالب العلم متأدبا مع شيخه في السؤال، عمر رضي الله عنه كما في الصحيح أراد ابن عباس أن يسأله عن المرأتين اللتين تضاهرتا على رسول الله - صلى الله عليه وسلم -، يقول ابن عباس: مكثتُ سنة أتحيّن الفرصة لأسأله حتى إذا كان وقت قفولنا من الحج ذهب عمر إلى شجرة أراك ليقضي حاجة له فانتظرت فلما رجع سألته فقلت له: يا أمير المؤمنين من المرأتان اللتان تضاهرتا على رسول الله - صلى الله عليه وسلم -؟ فقال: هما عائشة وحفصة. فقال ابن عباس: يا أمير المؤمنين لقد كان هذا في نفسي سنة أريد أن أسأل عنه فما أريد هيبة لك. قال له عمر: لا تفعل أبدا ما بدا لك فسل وما كان عندي من علم أخبرتك به. أو كما قال عمر رضي الله عنه, هذا الكلام من عمر وهو الرجل المهيب من أثر أدب ابن عباس, فانفتح الباب لأجل هذا الأدب وهذه الهيبة التي كانت عند ابن عباس لعمر رضي الله عنهم أجمعين.

(26/7)

هذا الأدب في المخاطبة وفي السؤال وتحري الوقت المناسب, هذا مهم جدا في طالب العلم مع شيخه لم؟ أولا ليس كل وقت يكون بال المعلم أو بال الشيخ جيدا محبذا لإجابة السؤال، هو بشر يعتريه ما يعتري البشر، وأعظم إذا كان السؤال بالهاتف في مثل هذا الزمان فإن المتصل لا يدري ما حال الشيخ، فقد يكون جوابه ليس تاما، وقد يكون لا يريد الجواب ونحو ذلك، فالطالب يكون عاذرا لشيخه في كل ما يحصل منه من جهة السؤال والجواب، وأن يكون ذا هيبة وأن يتحرى الوقت المناسب للسؤال، فلا يسأله مثلا وهو متعب، لا يسأله في وقت يكون من حقوقه؛ يعني من حقوق الشيخ مع نفسه أو مع أهله، لا يسأله في وقت يريد الانصراف؛ لأن باله يكون مشغولا، قد لا يستحضر الجواب من كل جهة ومراد المتعلم من السؤال أن يستفيد من شيخه، وهذا إنما يكون في حال يكون فيها الشيخ مع طلابه حسن الاستحضار مرتاح البال فيفيض عليهم مما عنده، أما إذا كان باله غير جيد فينبغي لطالب العلم أن يتحرى وأن يكون شيخه محسا بأن هذا الطالب يهابه ويحترمه ويحبه فإنه يختصه ويخصه بأشياء قد لا يفيضها على الآخرين، وهذا ظاهر بين في سيرة كثير من أهل العلم، أنظر مثلا كم نقل ابن القيم رحمه الله عن شيخ الإسلام ابن تيمية من مسائل لم ينقلها غيره؛ بل كان يختصه بكلمات وبفوائد وبعلوم لم يعطها غيره، وكذلك أهل العلم فيما يتواردون فإنهم يختصون بعض طلابهم بأشياء، وهذا إنما كان نتيجة لحسن أدب الطالب، وحسن إظهار هيبة الشيخ ووقت السؤال ونحو ذلك مما هو من الآداب العامة.
صيغة السؤال أيضا مهمة، عدم الاعتراض في الجواب هذا مهم، فإذا كان مثلا في الدرس فلا يحسن إذا أجاب الشيخ إجابة أن يعترض الطالب؛ بل يذهب معه وينبهه إلى رأيه في المسألة، إذا كان هو مثلا يعني الشيخ ترك شيئا أو ما استحضر الجواب أو أخطأ أو ذهب ذهنه إلى شيء آخر ونحو ذلك من عوارض البشر، ينبهه والأصل في أهل العلم أن يكونوا رجّاعين إلى الحق، فإذا استبان الصواب إلى الشيخ من جرّاء كلام الطالب عنده فإنه ينبه الطلاب بعد ذلك على هذا الأمر.
فإذن نخلص من هذا إلى شيئين:

(26/8)

الأول أنه لا يُشترط أن يكون العالم مصيبا دائما مفصلا للمسائل دائما، قال: كنا –يعني في رواية الحديث- إذا نشطنا أسندنا وإذا كسلنا أرسلنا. يعني قد يكون الحديث مسندا عند العالم فيختار أن يكون مرسلا، فيقول مثلا عن ابن عباس أن النبي عليه الصلاة والسلام قال كذا، أو يقول الزهري قال رسول الله - صلى الله عليه وسلم - كذا، وإذا نشط أسند، وهذا يعني أن العالم قد يكون عند الجواب مفصلا؛ لكن لأجل شيء في باله، أو ضيق المجلس، أو ما يعتري المرء عادة يختصر الجواب، وقد يكون ثم في الاختصار شيء من الخلل. (1)
يأخذ الجواب ويعرف اجتهاد العالم أو رأيه في هذه المسألة أو جوابه على السؤال؛ لأن الشيخ والعالم أو المعلم ليس دائما نشيطا أن يقول كل ما عنده، فتارة يكون نشيطا وتارة لا يكون نشيطا، فتجد الجواب مختصرا وأحيانا ربما كلمة واحدة.
(من الآداب أيضا وهو الرابع أن يكون طالب العلم مع شيخه صبورا:
والصبر يعني في التعلم.
والصبر على أخلاق شيخه.
والصبر على انتزاع الفوائد منه.
هذه ثلاثة أشياء:
أما المسألة الأولى فصبره على التعلم: في أن يكون صابرا على حضور الدرس، كما قلنا إذا كان واثقا بعلم شيخه فلا يحكمن على شيخه أو يزهَد فيه إذا حضر درسا أو درسين أو ثلاثة، فهذا ربما تأتي عوارض، أو نوع الدرس يحدده، أو المتن مثلا ما فيه مجال للتفصيل وللإفادة، فلا يكن الطالب عجِلا غير صبور في الحكم في التعامل مع شيخه وفي الحكم عليه، وهذا كثير عند الشباب في أنهم يستعجلون في الحكم ولا يصبرون خاصة مع المشايخ الكبار الذين لهم علم بالعلوم الأصلية في الشريعة، والصبر عليهم ومعهم يفيد الطالب كثيرا.
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(26/9)

أما الثانية فالصبر على الشيخ من جهة أخلاقه، فقد قدمنا طرفا منه؛ ما يشير إشارة إلى أصل ذلك، وقصة موسى عليه السلام مع الخضر معلومة لديكم, كيف أنّ موسى عليه السلام كما روى البخاري وغيره «سئل فقيل له من أعلم أهل الأرض فقال موسى: أنا. فأوحى الله إليه إيتي عبدَنا خضرا, فإنه أعلم منك». في القصة المعروفة وموسى عليه السلام لما صحِب الخضر لم يصبر عليه, قال في المرة الأولى له -ركب السفينة فخرقها الخضر- فقال له موسى: ?أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا (71) قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْرًا?[الكهف:71-72], لأن الأصل الصبر، المرة الثانية سأل فكرر عليه الجواب، فقال الخضر لموسى ?أَلَمْ أَقُلْ لَكَ?[الكهف:75] هذه فيها تخويف وفيها غلظة, ?أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْرًا?[الكهف:75] ثم فارق الكليم الخضر بسبب عدم الصبر, ولو صبر- وددنا أن موسى صبر – لأخذ منه علما كثيرا.
فهذا الأصل العام؛ وهو أن الطالب مع الشيخ يكون صبورا ولا يستعجل عليه في مسائل لا يحسنها الطالب, هذا وجدناه من بعض الإخوان؛ أنهم يستعجلون، خُذْ مثلا علم قبل مخالطته لهذا العالم, والشيخ, علم مسألتين أو ثلاث مثلا في مصطلح الحديث علم حكم المرسل أو حكم الحديث الضعيف والاستدلال به أو نحو ذلك أو الحديث هذه ضعيف أو الحديث هذا ليس بصحيح، أو علم أن الراجح في المسألة كذا، فإذا خالط هذا عالما وابتدأ هذا بكلام ذهب ذاك لعدم صبره يعارضه، فيقول مثلا معترضا هذا حديث مرسل، أليس هذا الحديث مرسل يا شيخ؟ -مثلا-، يقول هذا الحديث أليس حديثا ضعيفا؟ ونحو ذلك، وهذا الطالب لقلة صبره وأيضا لقلة العلم فإنه اعترض وهذا الاعتراض الذي هو من جراء عدم الصبر يسبب المفارقة وعدم إحسان الشيخ الظن بهذا الطالب وعدم إفادته، ومعلوم كما قلنا أن العلوم مختلفة وأن المشايخ مختلفون في استعداداتهم وفي علومهم وأيضا الطالب قد يكون متأثرا بكلام عالم فيأخذ هذا الكلام ويدلي به على عالم فيقع منه عدم الصبر والاستعجال.

(26/10)

الثالث في مسائل عدم الصبر ترك الصبر الذي يفضي إلى خسارة في اقتناص الفوائد: العلم مراتب؛ هناك علم هو تقرير للعلم مثل تحضر تسمع شرح كتاب وتقرير على متن أو تقرير على كتاب مطوّل، هذا علم يمكن أن يؤدى والطالب يسمع؛ لكن هناك فوائد لا يجدها الطالب في كتاب بسهولة؛ فوائد متنوعة حصَّلها الشيخ من مشايخه المتنوعين ومن معلومات كثيرة ومن قراءات متنوعة بضوابط وفوائد ونحو ذلك، وهذه الفوائد والضوابط والنُّكات الرصينة هذه لا يوصلها الشيخ للطالب لأي طالب؛ بل يخص بها بعض طلابه؛ لأنها من الفوائد المهمة عنده، فلا يظهرها لكل أحد، لهذا إذا صبر المتعلم على العالم فإنه يخصه بأشياء تفتح له باب العلم، بل ربما كانت الواحدة من تلك الفوائد تساوي رحلة كما يقال.
لهذا ينبغي لطالب العلم أن يكون صبورا وأن يعلم أنه كلما طالت صحبته لشيخه وكلما طال حسن أدبه معه وكلما كان صبره عليه أكثر كلما أعطاه من العلم؛ من العلم الخاص الذي قد لا يكون ثم مناسبة لإبدائه لكل أحد، رأي العالم في الناس، رأي العالم في الأوضاع، رأي العالم في بعض المسائل الخاصة ونحو ذلك، هذه قد لا يحسن أن تهدى في الدروس، وإنما قد يخص بها بعض الطلاب، وهذا إنما يكون لمن عنده الأدب مع الشيخ وحسن ظن الشيخ بالطالب في أنه حافظ لكلامه مستفيد منه.

(26/11)

(الأدب الذي يلي هذا وهو الخامس أن يعلم الطالب أنّ حضوره لمجلس الشيخ إما في علم أو في مجلس ليس من مجالس العلم؛ يعني في مجلس معتاد في بيته أو يصحبه في رحلة أو يمشي معه في وعظ أو إلقاء دروس أو محاضرات أو علم أو نحو ذلك، أو يصحبه في حج أو في سفر إلى آخره، أنْ يكون طالب العلم مع الشيخ متحريا للاستعداد؛ يعني أن لا يبتدئ الكلام دون استعداد منه لذلك، بل يقتنص هذا الوقت ولو كان ضئيلا في أن يأتي الأسئلة المهمة المشكلة، أو أن يتحرى الفوائد التي لا يكون المجال مفتوحا أن يلقيها دائما، وهذا يحتاج إلى استعداد، معلوم أنّ كل طالب علم إذا قرأ فإن لديه مشكلات يشكل عليه قراءة في الكتاب الفلاني وكلام العالم ويشكل عليه فتوى العالم ولا يدري ما وجه هذا؛ هذا الحديث كيف يوجه، الفتوى على كذا والحديث فيه كيف نوجه هذا، أنت قلت –مثلا- مرة كذا والسنة دلت على كذا، بما توجه هذا؟ وأشباه ذلك من المشكلات التي تعترض طالب العلم في قراءاته، ومن المشكلات التي تعترض طالب العلم فيما يسمع من الفتاوى والعلم، فإن هذه تحتاج منه إلى وقت مناسب إلى السؤال، وهذا كما ذكرت يحتاج إلى استعداد.
فإذن صلة طالب العلم بشيخه في مجلس العلم أو في خارج مجلس العلم لا بد أن يكون على استعداد لا يأتيه للمجلس هكذا عفوا، وخاصة في هذا الزمن الذي الوقت في أصبح أقل من القليل، فإذا أراد طالب العلم أن يستفيد من المعلم أو من شيخه أو من العالم فيكون مستعدا للحضور فيما يفكر به وفيه وفيما سيعرضه قبل حضوره من الناس مثلا من يظهر على باله سؤال وقت الجلوس فيلقيه وهذا غير مناسب؛ لأنه قد لا تكون أنت مفكرا في السؤال من كل جهة فيأخذ العالم أو الشيخ الانطباع عنك بأنك تستعجل في السؤال وبالتالي قد لا يفتح لك ويفصل لك أو يعطيك المنزلة اللائقة بعلمك، فينبغي أن يكون طالب العلم مستعدا في مخالطته للعلماء وللمشايخ في أن يكون حذرا في الكلام هائبا بأن يسأل إلا بشيء يحسن السؤال عنه لا يورد إشكال إلا بإشكال يحسن الاستفهام عنه وهكذا، وأما أن يحضر ويلقي أي سؤال أو أي كلام ونحو ذلك فهذا ليس مناسبا لأنه قد يعطي الشيخ نظرا على طالب العلم ليس بحسن.

(26/12)

هذه بعض آداب عامة مع المشايخ، والأدب الذي ينبغي حفظه وتجده في الكتب التي ذكرنا بكثرة أن موالاة طالب العلم لشيخه أنها واجبة، ومعنى الموالاة يعني أن يحبه وأن ينصره وأن يذبّ عنه ونحو ذلك بما يعلمه هو، ولهذا جاء في كتب الآداب أو في بعضها أنه يُحرم الطالب من علم الشيخ إذا كان مغتابا له، وهذه مجربة لأن غيبة طالب العلم للشيخ تُفقد محبته وتفقد الاستفادة من علمه بعد ذلك، والأمور تأتي شيئا فشيئا؛ لأن القلب كلما كان أكثر محبة وأكثر قبولا لما يُقال ورغبة في هذا المعلم أو في هذا الشيخ أو العالم كلما كان أذب عنه واحفظ لعرضه وأكف اللسان عنه، وما علمنا أحد من خاصة طلبة أحد من أهل العلم المتقدمين أو المتأخرين إلا وينشرون محاسنهم، معلوم أن العلماء أو طلبة العلم ليسوا بأنبياء ولا يشترط فيهم الوَلاية؛ يعني أن يكونوا من كُمَّل المؤمنين وإنما يستفاد منهم على ما فيهم، وكلما كان العالم أو الشيخ أكثر إتباعا وأكثر استقامة وأكثر مجاهدة وأمرا بالمعروف ونهيا عن المنكر فهو أعلى لمقامه، لكن يؤخذ من العالم ما عنده وألا يتْبع العالم بزلته، فالعالم لا يتَّبع في زلته، وكذلك لا يُتْبَع في زلته، فلا يشنع عليه بأشياء يقولها مثلا وتنشر عنه ويترك الخير الكثير الذي يقوله فلو تتبع الناس سقطات العلماء في الماضي من الأموات رحمهم الله تعالى ورفع درجتهم لوجدوا شيئا كثيرا، فما من عالم إلا وله زلة ولما ذكر الذهبي في سير أعلام النبلاء في ترجمة قتادة بعض ما رُمي به مع أنه فيما ذكر كلام لكن قال لو –بل هو في ترجمة محمد بن نصر المروزي ليس في ترجمة قتادة- لما ذكر بعض ما قيل قال: ولو فتحنا هذا الباب يعني ما يقال لما سلم لنا محمد بن نصر المروزي ولما سلم لنا ابن منده ولما سلم لنا فلان وفلان. فإذن العالم يغتفر قليل خطئه مع كثير صوابه كما قال ابن رجب في فاتحة كتابه القواعد حيث قال: فلقد سنح بالبال –يعني يصف كتابه- على جناح الاستعجال في أيام يسيرة وليال والمنصف من اغتفر قليل خطإ المرء في كثير صواب. وهذا هو المنصف، يعني كل عالم لابد أن يكون له غلط هل يشترط في العالم أن يحرر كل مسألة أو أن يكون إماما في كل مسألة ولو ذكرنا ما نقل فمالك رحمه الله تعالى نقلت عنه أشياء كما هو معلوم، الشافعي رحمه الله نُقلت عنه أشياء، أحمد رحمه الله نقلت عنه أشياء، أبو حنيفة رحمه الله نقلت عنه أشياء، وهكذا، العلماء ما منهم أحد إلا وثَم شيء، قال

(26/13)

بعض أهل العلم هذا فيه حكمة من الله جل وعلا حتى لا يظن الناس بعالم أنه وصل مرتبة الأنبياء في أنه يؤخذ قوله كله، وأن يقبل بعمله في الإقتداء كله؛ يعني أن يقبل بعلمه كله في الإقتداء، فلا بد من ظهور بعض النقص، وكلما قل النقص كلما ظهرت إمامة العالم وازدادت مكانته للناس وكلما زاد النقص كلما قلت مكانته وهكذا.
فإذن ينبغي لطالب العلم أن يتحقق قول الله جل وعلا ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ?[التوبة:71]،، وأن يتحقق قول الله جل وعلا ?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، وأن يعلم أن أهل العلم هم أهل الرفعة في هذه الدنيا وأن أهل العلم درجات فلا يجعلنهم في مرتبة واحدة وأن يطلب الكمال في العالم أو في المعلم أو في شيخه, هذا لا يكون، وما من أحد إلا وله قصوره إما في مقاله أو في أفعاله أو تصوره للمسائل أو في إلقائه للعلم، فيأخذ الطالب من العالم أحسن ما يجده والحَكم في ذلك كله سنة المصطفى عليه الصلاة والسلام.
هذه كلمات مختصرة في ابتداء هذا الدرس.
وأسأل الله جل وعلا أن ينفعني وإياكم بما سمعنا، وأن يجعلنا متأدبين مع علمائنا مشايخنا، وأن يلحقنا بالصالحين، وأن يجعلنا بزمرة العلماء العالمين، إنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ سؤال يكتب لثالث مرة ورد عن الإمام أحمد أنه كان يترك السنة الراتبة، فإذا سئل عن ذلك قال اكتفينا بدرس أبي زرعة أو كلمة نحوها, -(اكتفينا عن الرواتب بمذاكرة العلم مع أبي زرعة) هذه كلمة الإمام أحمد- فهل ينطبق هذا على وضعنا في هذا المسجد؟

(26/14)

ج/ الجواب: لا، لا يُتصور في عالم أو في طالب علم أو في رجل صالح يرجو ما عند الله جل وعلا ويحب المصطفي - صلى الله عليه وسلم - أنه يترك النوافل، فمن ترك النوافل ردت شهادته كما قال أهل العلم، وإنما قد يترك العالم أو طالب العلم بعض النوافل لمصلحة راجحة؛ لأن النوافل نفعها قاصر، وقد ينشغل طالب العلم بما نفعه متعدٍ ويفوت وقته، فأبو زرعة من أهل الري فلما قدم بغداد تذاكر العلم مع أحمد ليلة كاملة حتى أصبح من بعد صلاة العشاء وفي النهار فترك الإمام أحمد الرواتب والوتر فيما يُذكر، وهذا لأجل أن مذاكرة العلم مع أبي زرعة هذا نفعها متعدٍ للأمة مصلحتها عامة في العلم وفي الإرشاد وفي نقد الأحاديث وفي تعليلها ونحو ذلك، والرواتب قاصرٌ نفعها على من أداها وأيضا مذاكرة أبي زرعة تفوت والرواتب يمكن أن يزيد من النوافل المطلقة في وقت لاحق ويأتيه الثواب؛ يعني أنّ الأصل المتابعة في السنة، الأصل أداء هذه الرواتب، وقد يعرض لطالب العلم، قد يعرض للشيخ ما يرجحه من جهة أنه أفضل شرعا لا من جهة هواه أو من جهة رغبته، ومعلوم أن الرواتب أنها ليست مفروضة لكن من جهة المصلحة التي يرجوها في تركها المصلحة المتعدية، فهذا يسوغ، لكن لا يكون ديدنا له ولا هديا له.
وهذه لها نظائر فبعضهم ترك قيام الليل لأجل التفكر، وبعضهم ترك بعض الصلوات لأجل التأليف يعني الرواتب لأجل التأليف، ونحو ذلك مما هو معلوم.
س3/ ما رأيك يا شيخ في الإكثار من الأسئلة على الشيخ من باب الأخذ أكبر كمية من العلم, أي حرصا من الطالب؟
ج/ أولا العلم ليس بالسؤال, العلم بالتعلم, السؤال كاشف عما يشكل في العلم، وإذا كان طالب العلم يُكثر من السؤال لأخذ العلم فلن يحصّل علما؛ لأن الأسئلة لا يجمعها زمام، ومعلوم أنّ تقرير العلم من جهة الكتب غير الجواب على الأسئلة، وقد نأتي تقرر المسألة في كتاب ونفصل الكلام فيها ويأتي السؤال ويكون الجواب عليه مقتضبا أو يكون الجواب عليه له منحنى آخر.
فإذن العلم التأصيلي ليس بالأسئلة، هذا كأصل تأخذ معك، الأسئلة إنما تنفع لكشف ما يشكل، شيء يشكل عليك في العلم تسأل عنه لكشفه، وأما إذا كان السؤال للتعلم فليس كذلك، فالعلم ليس بالسؤال وإنما يؤخذ العلم بالتعلم والسؤال بالعلم في كشف ما يشكل من العلم.
س4/ من الملحوظ قلة من يتصدى لتدريس علوم الآلة من أهل العلم فما هو السبب، وما هو الحل بالنسبة للطالب؟

(26/15)

علوم الآلة محدودة، ولا ينبغي للطالب أن يُكثر من علوم الآلة على حساب العلوم الأصلية؛ علوم الشريعة العقيدة، التوحيد، الفقه، الحديث، التفسير، هذه هي العلوم الأصلية التي ينبغي لطالب العلم أن يعتني بها، ويأخذ من علوم الآلة ما يحتاجه لفقه الكتاب والسنة، هذا هو الأصل الذي ينبغي لطالب العلم أن يتعاهده.
علوم الآلة طويلة عريضة ليس لها طرف، بحر لا ساحل له، وهي علوم اصطلاحية، والتحقيق فيها وفهمها يحتاج منك إلى وقت طويل وإلى أخذ عن عدد من العلماء؛ لأن استيعاب تلك العلوم متنوع، وعرض تلك العلوم أيضا متنوع، فمنهم من يعرضها بتوسط، ومنهم من يعرضها بطول، من أهل العلم من يعرضها لحاجة الطالب لما هو فوق حاجة الطالب إلى آخر ذلك، فلذلك أنت تأخذ منها ما ينفعك في فقه الكتاب والسنة، وخاصة النحو وأصول الفقه، النحو وأصول الفقه هذه ينبغي على كل طالب علم أن يعتني بهما، ولم أذكر أصول الحديث يعني المصطلح؛ لأن الغالب يهتم بالمصطلح، غالب من نرى من الإخوان الاهتمام بالمصطلح، لكنهم لا يهتمون بالنحو ولا بأصول الفقه، وهما علمان مهمان فالعلوم الثلاثة هذه: أصول الفقه، أصول الحديث، أصول العربية يعني النحو، هذه أهم علوم الآلة.
س5/ قد يوجد تقرير لبعض العلوم عند الأصاغر بما لا يجده المرء عند الأكابر، فيترك هؤلاء ويلزم هؤلاء في أخذ العلوم؟
ج/ الجواب: أن العلم يؤخذ ممن يفيد فيه، فقد يكون الصغير أكثر إفادة، لكن لا يترك طالب العلم أهل العلم الكبار لا يسألهم ولا يحضر دروسهم ولا يأخذ من هديهم ولا يحضر مجالسهم، هذا يعطي خللا في بِنية طالب العلم في نفسه، الذي ينبغي أن يأخذ العلم ممن يفيده، إذا كان طالب العلم الذي هو أقل في سنه أكثر إفادة للطالب فيأخذ منه، ولكن لا يترك أهل العلم الكبار والمشايخ.

(26/16)

فهنا مسألة ينبغي التنبيه عليها، وهي أنه ليس تقييم طالب العلم من جهة الفائدة الكبرى أو كَثرة الفوائد يكون بكثرة الكلام، قد يكون الشرح طويلا لكن الفائدة قليلة، مثل ما قال ابن رجب في كتابه ”فضل علم السلف على علم الخلف“ وهو كتاب مهم ومفيد جدا –فضل علم السلف على علم الخلف- قال: كلام السلف قليل كثير الفائدة، وكلام الخلف كثير قليل الفائدة. قد يكون المعلم الذي سماه الأخ السائل سماه من الأصاغر يعني ممن يصغر الكبار في سنه أو نحو ذلك قد يكون أكثر تفصيلا أو أكثر معلومات لكن طريقته لا تفيد الطالب هذا لا يعني أنه أكثر إفادة، قد تكون المعلومات أكثر ولكن الإفادة أقل، قد يكون كلامه من جهة التفصيل ومن جهة الاستطراد أكثر ولكن إفادته أقل؛ لأن العالم يربي طالب العلم في العلوم، يريبه شيئا فشيئا، يعطيه ما ينفعه وما يحتاجه في فهم المتن، في فهم الكتاب الذي يُقرأ عليه، وهذا لابد فيه من رعاية لهذا، ذكر العلماء في قوله تعالى ?وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ?[آل عمران:79]، أن الرباني هو الذي يربي الطلاب بصغار العلم قبل كباره يعني في التربية (كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ) ففي تعليم الكتاب وفي الدرس يحتاج إلى تدرج، فإذن ينبه الطالب لأن الأصاغر لا يعني كثرة كلامهم وكثرة تفصيلاتهم أنها أنفع، فقد تكون أنفع وقد لا تكون أنفع بحسب المنهجية والطريقة.
س6/ بعض الطلاب يهتمون كثيرا بالدروس في المساجد ولا يهتمون بالدراسة المنهجية في الجامعة، فيكون الطالب متعثرا في الدراسة المنهجية بحجة أنّ العلم يؤخذ من المساجد؟
ج/ هذا غير صحيح؛ بأن الدراسة الجامعية ليست مفيدة، لا الدراسة الجامعية مفيدة، ولكن:
كثرة المعلومات، واحد.
عدم بروز المعلمين فيما يعلّمون، اثنين.
وعدم ثقة الطالب في مشايخه في الجامعة لأسباب، ثلاثة.
أيضا ضعف بعض الأساتذة في الجامعة في المستوى العلمي يجعل الطالب لا يتفاعل مع الدرس في الجامعة.
أيضا الهدي العام، والسمت وملازمة السنة، وإذا سأل الطلاب بعض الأساتذة في الجامعة وجاءت إجاباتهم ليست بمستقيمة فإنه لا يحسن الظن به أوْ لا يستفيد منه.
فيه عوامل كثيرة وأسباب كثيرة، تجعل الطالب لا يحسن أو لا يحبذ الدراسة في الجامعة من جهة الجد، وهذا غير جيد.

(26/17)

الكتب التي تدرسها في الجامعة في الإجمال كتب منهجية عظيمة لكن قد تكون أعلى من مستوى بعض الطلاب فهي موضوعة لمستوى الطلاب قبل ثلاثين سنة، نفس الكتب التي درسها الآن يدرسها الطلاب مثلا في الشريعة يدرسوها في أصول الدين هي نفس الكتب التي كانت تدرس منذ عشرين، ثلاثين سنة لما كان الطلاب يقرؤون على المشايخ وكانوا أقوى وكانوا يتخرجون من المعاهد العلمية ومستواهم أعلى.
فإذن الخلل متنوع، فكثرة المعلومات التي يتلقاها الطالب في الكلية تجعله ما يتحمل، ويجد أن الدراسة في المسجد أيسر، أيضا الدراسة في الجامعة يجد أنها ليست بالطريقة التي يرتاح إليها.
هذه نظرة عامة، يبقى ولا شك أنّ المسجد له بركته، مكان عبادة وهو أحب البقاع إلى الله جل وعلا، واجتماع الطلاب وهم جالسون على الأرض ويسمعون ويثقون بالمعلم ويأخذون منه، وكلٌّ يحرص على هذا الدرس هذا أمر نفسي وأيضا عبادي ويجعل النية فيه صالحة، ولهذا يستفيد أكثر، فإذن المسألة تحتاج من طالب العلم إلى تعاهد في نفسه وكل يقيّم نفسه.
س7/ هل يصح أن يقال إن من صفات طالب العلم كثرة الشيوخ حتى يتجرد طالب العلم من التعصب للرجال كما يظهر من حال أهل الحديث بخلاف حال كثير من أهل الفقهاء؟
ج/ التعصب مذموم بالاتفاق، التعصب مذموم بالاتفاق؛ باتفاق المحدثين والفقهاء وجميع أصناف العلماء، لكن ما هو التعصب؟
التعصب أن تأخذ بقول وتنصره وتدفع غيرَه مع عدم وضوح الدليل عليه، هذا هو التعصب، تأخذ بقول فلان لأنه قال، والأصل عندنا أن الحق لا يعرف بالرجال، ولكن الرجال يعرفون بالحق، هذا الأصل العام عند السلف؛ يعني أن قبول كلام المتكلم إذا كان على إطلاقه وتدفع عنه وتنصره سواء وافق الحق أم لم يوافقه ولو ظهر لك الدليل بخلافه، فهذا هو التعصب المذموم هذا هو الذي يقال فيه تعصب، أما أن يكون الرجل محبا لشيخ من المشايخ ويأخذ بأقواله لظهور دليلها عنده، أو يأخذ طائفة من الناس بمذهب من المذاهب لظهور الدليل عندهم فيه أو لمتابعتهم لتأصيل المذهب فهذا ليس بتعصب إذا لم يردوا القول الحق إذا ظهر الدليل.

(26/18)

فإذن ثَم فرق ما بين المتابعة والتقليد، فقد يتابع المذهب في مسألة ويتابع شيخا معينا في مسألة لاقتناعه بكلامه مع أن السنة تكون بخلافه، لكنه هو مقتنع بكلام هذا العالم ويوجهه نظره في هذا الدليل وبتوجيهه لهذا الاستدلال ونحو ذلك فيأخذ به هذا لا يعد تعصبا، فلو كان كذلك لقيل في كل من أخذ يقول أحد من أهل العلم إنه يتعصب له، وهذا ليس بصحيح.
فإذن كثرة الشيوخ قد تكون محمودة وقد تكون مذمومة؛ قد تكون محمودة إذا كانت في تنوع العلوم، وقد تكون مذمومة إذا كانت كثرة الشيوخ تسبب الإرباك لطالب العلم في طلب العلم، بعض الناس يذهب هنا يحضر لعشرة أو لستة أو ثمانية من أهل العلم هنا وهناك وفي النهاية ماذا حصّل؟ تجد أنه لم يحصّل، والأفضل أنه يجعل له شيخا مختصا في التوحيد والعقيدة فيأخذ طريقته حتى ينهيها معه، ثم بعد ذلك يريد أن ينتقل إلى غيره لا بأس، فهو يأخذ له شيخا في الفقه ويأخذ ما عنده، ويأخذ له شيخا يثق به في السنة؛ الحديث ويأخذ ما عنده في ذلك، ثم كل طالب علم تتكون شخصيته بقدر تأثير الشيخ المعين فيه، فهو يميل لفلان في الفقه، يميل إلى فلان في الحديث بحسب استعداداته وما جعل له.
طلاب شيخ الإسلام ابن تيمية منهم المتخصص في العقيدة، ومنهم المتخصص في الفقه كابن مفلح، ويكون في غير ذلك أقل، ومنهم المتخصص في الرد على المتصوفة ومنهم المتخصص في الرجال ونحو ذلك.
فإذن لا يعني الأخذ من شيخ والذب عنه وتلقي ما يقول أن يكون الرجل الطالب كهيئة شيخه في كل شيء لا يعني ذلك؛ بل يكون هو باستعداداته وبما وهب الله جل وعلا وما يسر له وما قدر له «واعملوا فكل ميسر لما خلق له» يكون ينصبغ بصبغة جديدة بحسب ما كتب الله جل وعلا له، كما يظهر من حال أهل الحديث بخلاف حال كثير من الفقهاء، بعض أهل الحديث يتعصبون أكثر من تعصب الفقهاء، وبعض أهل الفقه يتعصبون أكثر، وهذا ليس على إطلاقه أن كل من كان من أهل الحديث ليس بمتعصب وكل من من أهل الفقه فهو متعصب هذا ليس بصحيح، ولا يقول هذه من يفقه العلم ويعرف مدارك أهله؛ لأن أصلا التقليد يجري مثلا أخذ قول العالم الفلاني بأن الحديث صحيح؛ أحد العلماء قال هذا الحديث صحيح وبناء عليه نأخذ منه كذا وكذا، طيب هل هو شارك العالم الفلاني الذي أخذ قوله هل شاركه في صحة الحديث؟ هل شاركه في البحث وصارت صحة الحديث عنده عن دليل لا عن تقليد له؟ سؤال.

(26/19)

الثاني هل إذا نظر في الرجال نظرا متجردا سيشارك هذا العالم؟ لا، الخلاف في درجات الحديث وهل الحديث هذا صحيح أو حسن أو ضعيف بين أهل العلم في الحديث أكثر من خلاف الفقهاء؛ لأنها مبنية على الحكم على الرجال، ومعلوم أن الرجال من الرواة المتفق عليهم قليل؛ قليل جدا وأكثر الرواة مختلف فيهم، إما من جهة الثقة والضعف هل هو ثقة أو ليس بثقة، وإما من جهة صحة حديثه مطلقا في بعض الأحيان كحال المختلطين، وإما من جهة صحة حديثه في بلد وعدم صحته في بلد آخر كحال عدد مثل معمر وغيره، معمر من رواة الصحيح لكن حديثه في البصرة إذا علمنا أن الحديث هذا في البصرة فإنه ضعيف وإن كان من رواة الصحيحين، وهو من الأفذاذ في العلم، وهل هذا الحديث معلل؟ ومعلوم أن العلل والتعليل يدخلها الاجتهاد في كثير من الأحيان، هل يرجح قول يحيى القطان في هذا الرجل على قول أحمد؟ هل يرجح قول بلدي الرجل؛ يعني إذا كان الرجل كوفيا نرجح قول العالم من الكوفة في ثقته أو نرحج قول البغدادي في توثيقه؟
هذه مسائل كلها تبين لك الكلام في صحة الإسناد أيضا فيه خلاف وميدان فيه اجتهاد والأخذ والنظر.
هل يؤثر العمل في صحة الحديث أم لا يؤثر؟ هل تؤثر رواية الصحابي في تقوية المرفوع أم لا؟ وهذه مسائل كثيرة تحتاج إلى نظر.
ولهذا نقول إنّ التقليد يكون من أهل الحديث في صحة الأحاديث وفي قبولها كما يكون في أهل الفقه في قبول الفتوى ونحو ذلك، فالتقليد موجود لن يسلم أحد من التقليد لكن هو درجات والتعصب هو المذموم.
س8/ كيف نفسر قبول كثير من السلف عند النظر في بعض شيوخهم أنهم أهل نحل وملل من غير أهل السنة والجماعة مع أن المشهور عن السلف انتقاء الشيوخ؟
ج/ هذا الكلام ليس صحيح على إطلاقه، فالسلف في رواية المبتدعة لم يجعلوا المبتدعة على درجة واحدة، بل التحقيق أن المبتدعة من أهل الرواية درجات، فإذا علموا أنّ هذا الراوي الذي اُتهم بالبدعة أنه صادق في قوله صادق في روايته فإنه يقبل حديثه ولا يقبل مطلقا، بل يقبل بعض حديثه انتقاء كما خرج البخاري لعمران بن حطان وكما خرّج لقتادة وكان يرى القدر إلى آخره، هناك عدد من أهل العلم من رواة الحديث لم تؤثر بدعتهم في صدق حديثهم، وكان منهم من أثَّرت بدعته في صدق حديثه، كما قال أحدهم كنا إذا هوينا أمرا صيرناه حديثا.
بعض أهل العلم يقول: لا يؤخذ برواية المبتدع فيما يؤيد بدعته أما في غيرها فلا بأس.

(26/20)

والتحقيق عند أهل العلم عند المحققين كما ذكرها ابن رجب رحمه الله وكلامه متين في آخر شرح علل الترمذي أنّ المسألة فيها تفصيل، وأنه لا يُطلق القول بقبول رواية المبتدع ولا يُطلق القول بردها، بل لابد من التفصيل.
والمذاهب في المسألة متعددة:
منها مذهب من يرد أحاديث المبتدع مطلقا هذا مذهب شائع.
ومنها مذهب من يقول العمدة في رواية المبتدع صدقه فإذا ثبتت ثقته من جهة الصدق فلا ننظر إلى عدالته من جهة البدعة، وهذا مذهب بعض المتأخرين وليس بجيد.
ومذهب المحققين من أهل العلم كالبخاري ومسلم والإمام أحمد وجماعة أنهم ينظرون إلى هذا المبتدع فيما يروي بحسب بدعته، فلا يجعلون البدع مرتبة واحدة فبدعة الإرجاء لا يجعلونها كبدعة الخروج؛ يعني أن يكون مرجئا ليس كأن يكون خارجيا، فالقدري حال، الجهمي حال، المعتزلي حال... (1)
[الوجه الثاني من الشريط السادس]
س5/ أرجو بيان بعض الكتب التي بحثت هذا الموضوع.
ج/ إن هذا الموضوع تفرّق في بيان الآيات في تفسير الآيات التي فيها ذكر النبوة والرسالة والآيات والبراهين، وشيخ الإسلام ابن تيمية كتب كتابة عظيمة في هذا الباب خاصة في المعجزات والآيات والبراهين والفرق بين النبوة والرسالة في كتابه النبوات، لكنه طويل يحتاج إلى اختصار من طالب علم يقربه لطلاب العلم.
[الوجه الثاني من الشريط السادس]
[مما يجب على المحققين للكتب]
وهذا موضوع يحتاج من طلاب العلم إلى التنبه إليه وإلى التنبيه عليه، وهو أن كثيرين إذا نشروا كتبا أو حققوا رسائل ضبطوا الآيات بما يقرأ به المحقق أو يقرأ به الباحث.
وهذا غلط؛ لأن حق المؤلف أن تورد الآية بحسب قراءته، فإذا عرفت قراءته التي كان يقرأ بها، فإنه تورد الآية على نحو ما كان يقرأ، فإن كان يقرأ بحفص فتُثبت على حفص، وإن كان يقرأ بأبي عمر أثبتت كذلك، وإن كان يقرأ على قراءة نافع فتثبت كذاك، وهكذا.
فينبغي التنبه في ذلك؛ لأن بعض العلماء يورد آية ويذكر وجه الاستدلال، وقد لا يذكره فيقع إشكال في أن وجه الاستدلال أو أنّ الدليل لا يطابق القضية التي تبحث، وذلك من جهة أن الناظر أو المحقق أو الناشر أورد الآية على نحو ما يقرأ هو، ولذلك يقع في إشكال.
وهذه بالمناسبة قضية كبيرة فالذين نشروا كتبا متنوعة أو ينشرون ينبغي لهم العناية بهذا الأمر.
__________
(1) انتهى الشريط الخامس.

(26/21)

وأعظم منها إذا نشروا تفسيرا للقرآن فإنهم قد يجعلون التفسير بقراءة ليست هي قراءة المؤلف، كما في عامة طبعات ابن كثير، فإن ابن كثير الحافظ المفسر لم يكن يقرأ بقراءة حفص عن عاصم، وكما في غير ذلك.
وكذلك في كتب السنة كتب الحديث معلوم أنها روايات، والروايات مختلفة لكتب الحديث، فالبخاري له روايات متعددة، وأبو داوود له روايات قد تكون عن أبي داوود نفسه وقد تكون عن من تلقى عنه باختلاف، يأتي الناشر ويثبت نصا للكتاب يخالف النص الذي شرح عليه الشارح، ولهذا كل النشرات أو الطبعات لكتاب فتح الباري ليست موافقة لرواية صحيح البخاري المثبت معها، فإن الحافظ ابن حجر رحمه الله لم يشرح البخاري على واحدة من الروايات المثبتة طبعا مع نسخ فتح الباري.
وهذه المسألة ينبغي لطلاب العلم أن يتنبهوا عليها.
وخُذْ ما جرّه الأمر في صحيح مسلم حيث أدخل بعض الناشرين التبويب في داخل صحيح مسلم، وكأن مسلم رحمه الله هو الذي بوب صحيحه، ومعلوم أن مسلما رحمه الله لم يبوّب كتابه وإنما جعله كتبا، وأما التبويب الداخلي فإنه من صنع الشراح فلا ينبغي (1)... ينبغي أن تراعى أيضا هل ذكرها في أولها أو لم يذكرها.
[الوجه الثاني من الشريط السابع]
[إساءة الظن بالعلم]
س13/ أقرأ في كتب أهل العلم لكن أحس في قرارة نفسي أني لا أستفيد، فما هو الحل؟
ج/ هذا سؤال جيد.
أولا: قولك لا أستفيد، هذا فيه نظر، فمن حضر مجالس أهل العلم فقرأ كتبهم فلابد أن يستفيد، إن استفاد علما أو استفاد عملا وصحبة للأخيار وحضور مجلس ذكر.
والثاني أنّ العلم طويل واستعدادات الناس، استعدادات طلاب العلم أو من يرغب في العلم أو من يرغب في العلم لإدراكه متنوع، فمنهم من يكون استعداه جيدا فيدرك سريعا، ومنهم من يكون استعداداتهم ضعيفة فيدرك متأخرا؛ لكن من لزم هذه الجادة فإنه سيدرك، فقد قال بعض –لقد ذكرت لكم هذه القصة مرارا – رواها الخطيب في الجامع لأخلاق الراوي وآداب السامع قال كان فلان -سماه من طلبة الحديث- وكان يحضر مجالس الحديث ولكنه رأى أنه لم يحصل شيئا فانصرف وترك، قال هذا الراوي يعني الذي اصرف وترك، قال فمررت مرة على ماء يتقاطر على صخرة، وقد أثّر فيها حفرة فقلت يا هذا هذه عظة فليس لعلم بأخف من الماء وليس قلبي بأثقل من الصخر؛ يعني أن العلم إذا جاء وكَسر وكسر لابد يحفّر، فرجع إلى العلم وصار من علماء الحديث.
__________
(1) انتهى الشريط السادس.

(26/22)

لا تسئ بالعلم ظنا يا فتى إن سوء الظن بالعلم عطب
العلم من أراده جاء بإذن الله.
س2/ يتعرض كثير من الشباب لبعض من الشبهات من خلال دراسته للعقيدة والفرق، أرجو حل هذه المشكلة كيف يتعامل الشخص مع هذه الشبهات؟
ج/ لاشك أن هذا كائن وكثير من المسائل يرغب المعلم ربما في تفصيلها للخاصة من طلاب العلم، لكن لحضور من ليس مستواه مهيئا لتلقي العلم العالي فإنه يُحجم، فذكر المسائل العقدية وذكر التفصيل وكلام أهل الفرق والشبهة وردها الحقيقة في الأصل أنه لا يناسب؛ لا يناسب المبتدئ في طلب العلم بل لابد أن يتلقاه من علم أصول أهل السنة والجماعة وفهم مذهبهم وطريقتهم وسنتهم في ذلك بعد قراءته الكتب الأولى، لهذا نوصي دائما بالمنهجية، إذا علم مذهب أهل السنة والجماعة من خلال لمعة الاعتقاد كمنهج عام في تقرير مسائل الإيمان بأجمعها؛ عرف مذهبهم في الإيمان، مذهبهم في الصفات، مذهبهم في الأسماء، في القدر، في الغيبيات، في الصحابة، في الأمر بالمعروف والنهي عن المنكر، في ولاة الأمر، وهكذا المسائل التي يعرضونها، في القدر، في اليوم الآخر، فيما يعرض، علم قول أهل السنة، بعد ذلك ينتقل إلى مرحلة تلي ذلك؛ حتى لا يطلع على بعض الشبهات فيظن أن هذه مؤثرة على مذهب أهل السنة والجماعة، فيعرض له شيء من التفصيل من الزيادة بقول أهل البدع مع الرد عليهم، ثم يترقى حتى يتوسع في ذلك.
فلهذا من رأى أن حضوره لمجالس العلم التي فيها تفصيل يورد عليه الشبهات فينبغي له أن لا يحضر، وأن يبتدئ العلم من أوله، وأن لا يعرض نفسه للشبهة؛ لأن الشبهة ربما استحكمت فأثرت.
س3/ ما موقف طالب العلم في المسألة التي فيها قولان، وكل قول يستند على حديث صحيح؟
ج/ أما في مسائل التوحيد والعقيدة فليس ثَم صورة تطابق ما ذكر أن حديثا صحيحا يعارض حديثا صحيحا آخر في مسألة، وذلك أن الكل من مشكاة رسول الله - صلى الله عليه وسلم - الموحى إليه من رب العالمين، والحق لا يعارض حقا بل يؤيده، فلا يمكن أن يكون في مسألة قولان من مسائل الاعتقاد ويكون القولان يعتمد فيها على أحاديث صحيحة.
أما إذا كانت المسألة من مسائل الفقه العمليات ونحو ذلك فطالب العلم لابد أن يرجع إلى من يثق به من أهل العلم فيرجح له أحد القولين، فيذكر له وجه الاستدلال الذي به رجح هذا القول على غيره.
[الوجه الأول الشريط التاسع]

(26/23)

س5/ ما حكم تقليد الأئمة أثناء قراءة الإمام في الصلاة؟ بلغنا عنك أنك تحرم ذلك ونريد التأكد.
ج/ المشكلة في بعض الشباب أنه يأخذ الحكم وما يفهم الصورة التي انجر الكلام عليها، تقليد الأئمة!! إيش معنى تقليد الأئمة، ما معناه؟ سمع مقطع بحث في الموضوع بحثناه هنا في المسجد، وما فهم المسألة فقال أنت تحرم تقليد الأئمة، ولو سألناه ما معنى تقليد الأئمة؟ ما عرف الجواب، لهذا دائما أوصيكم بأن تحرص على فهم المسألة قبل الحكم؛ لأنك قد تنزل الحكم الحل أو التحريم على غير المسألة التي تكلم عليها العلماء، فالكلام ينبغي أن يفهم أولا تفهم الصورة، ما الذي تتحدث عنه قبل أن تعرف الحكم والدليل، حتى إذا اتضحت الصورة بعد ذلك يأتي الدليل ويأتي الحكم، وقد ذكرنا لكم في كيفية دراسة الفقه، كيفية دراسة العقيدة، أنّ أول مرحلة في دراسة العقيدة ولدراسة الفقه:
أن تعرف ألفاظ الكلام لغة أهل العقيدة، لغة أهل الفقه التي يتحدثون بها.
ثم ثانيا أنْ تفهم صورة المسألة التي تتحدث بها.
ذكرنا لكم سبع نُقاط في الفقه وفي العقيدة التي من تدرج فيها أحسن تصور المسائل وفهم الدليل والتدليل والخلاف إلى غير ذلك.
[الوجه الثاني من الشريط العاشر]
لكن دائما المؤمن أحق بالحجة من غيره، وفهم الحجة يكون بالأناة، تتأنى في فهم احتجاجنا بالسنة، فإننا -ولله الحمد- بتجرد لا نعلم مسألة قال فيها أهل السنة قولا واستندوا فيها إلى الأدلة، ويكون ثَم فيها شبهة لا في الأصول أصول صفات الرب جل وعلا ولا في الغيبيات بعامة؛ لأن قولهم مبرأ من الهوى، لا يأخذون متوهمين بأهوائهم ولا متأولين بآرائهم وعقولهم، وإنما يثبتون ما ثبت في الكتاب والسنة، وإنما هم مستسلمون بنصوص الوحي.
[الوجه الأول من الشريط الحادي عشر]
س1/ سؤال يقول: هل يجب على طالب العلم أن لا يُحَدِّث بحديث عن الرسول - صلى الله عليه وسلم - إلا عالما صحته ودرجته ومن خرجه، وكذلك الآثار عن السلف؟

(26/24)

ج/ الجواب أن هذا لا يلزم فإذا سمع بحديث أو قرأه في كتاب، سمعه من مأمون من عالم، أو قرأه في كتاب عالم يوثق به فإن له أن يحدث بذلك وإن كان لا يدري [من حدَّث به] جاء في الحديث ونحو ذلك، والآثار أسهل من الأحاديث يعني الآثار عن الصحابة أو عن السلف أو الأحاديث المرفوعة عن النبي - صلى الله عليه وسلم -؛ لكن ينبغي لطالب العلم أن يجزم بحديث وهو لا يعلم صحته؛ يقول قال رسول الله - صلى الله عليه وسلم - كذا وهو لا يعلم صحته؛ يعني لا ينسب له قولا -للنبي عليه الصلاة والسلام- أما إذا قال جاء في الحديث، ذكر العالم الفلاني الحديث كذا وكذا، أو في الأثر، فهذا لا بأس به جرى سنة أهل العلم، يقولون وفي الحديث كذا أو يُروى كذا وهذا لا بأس به.
وفي أحد الرسائل التي أرسلها إمام الدعوة محمد بن عبد الوهاب رحمه الله لأحد علماء عصره، وذكر فيها حديثا يعني ذكر المرسل إليه حديثا فأجاب الشيخ محمد رحمه الله بقوله: إن المرء أو طالب العلم لا ينبغي له أن يجزم بنسبة حديث عن النبي - صلى الله عليه وسلم - أو إلى النبي - صلى الله عليه وسلم - دون أن يكون متثبتا في ذلك؛ لأن الحديث عن رسول الله - صلى الله عليه وسلم - شديد. بل يقول يُذكر أو يُروى رواة الحديث، وذكر أن التثبت والإسناد أولى.
[الوجه الأول من الشريط الحادي عشر]
فإذن الذين يبحثون المباحث اللغوية -هذه تنتبه لها-؛ لأن من أوغلوا في المباحث اللغوية دون معرفة لأصولها والتحقيق فيها قد تدخل عليه إشكالات في العقيدة، لهذا اعتنى المعتزلة بالمباحث اللغوية لصد كثير من الناس عن الحق في مسائل الاعتقاد، ظنا منهم أنهم حققوا المسائل العقدية.
فينتبه إلى هذه القاعدة أنه لا يتصور بالقواعد التي وُضعت في هذه الأمة -القواعد العينية في النحو أو في الأصول أو في أي فن أو في المصطلح أنها وضعت هكذا باجتماع واتفق العلماء على هذا، لا، هي التماس ولهذا المجتهد إذا بلغ في الاجتهاد مبلغا عظيما وصارت عنده آلات الاجتهاد له أن يخالف.
ابن جرير الذي ذكرتَ أنتَ المثال عنه، ابن جرير لا يمثل مدرسة البصريين في النحو، ولا يمثل مدرسة الكوفيين في النحو، وإنما له مدرسة مستقلة في تفسيره؛ تارة يذهب إلى هؤلاء وتارة يذهب إلى هؤلاء، عندما يملي عليه الراجح أو ما يسمعه ربما يحفظه من كلام العرب.

(26/25)

كذلك في القراءات ما عنده شيء اسمه قراءات سبع ولا قراءات عشر، وإنما عنده قراءات أنصاف، لماذا يصنع هذا؟ لأنه لا يتقيد بمصطلحات أهل العلم وبمواضعات أهل العلم، نحن إذا تقدمنا في العلم ترى أنك تمرُّ على العلم، وترى أن العلم يسبح في قرون، يسبح في القرون هكذا بين مد وجزر، مثل صنيع أهل العلم؛ لكن هل هذا هو العلم أو هو وضع لقواعد العلم؟ هو وضع لقواعد العلم؛ لأن العلم موجود قبل ذلك، العلوم موجودة قبل ذلك؛ العلوم اللغوية والشرعية والحديث كلها موجودة قبل ذلك، وإنما وضعوا القواعد، ووضع القواعد هذا هل هو إجماع أو اجتهاد؟ اجتهاد؛ ليس ثَم قواعد علم من العلوم مجمع عليها، وإنما تجد في العلم ما هو مجمع عليه؛ في النحو فيه مسائل مجمع عليها، في الفقه فيه مسائل مجمع عليها، في المصطلح فيه مسائل مجمع عليها، في الأصول ثَم مسائل مجمع عليها، وتجد أن المسائل مجمع عليها في كل فن قليلة.
إذن ننتبه إلى أنَّ التعليلات التي تجد في العلوم المختلفة إنما هي التماس هذه تعتمدها.
فإذن الذي أتى يحلل لك هي التماس، قد يكون صاحبه مصيبا في التماسه وفي تعليله، وقد لا يكون كذلك.
مثلا الكلمة المشهورة أو البحث عند قوله تعالى ?إِنْ هَذَانِ لَسَاحِرَانِ?[طه:63] (إِنْ هَذَانِ لَسَاحِرَانِ) في قراءة سبعية متواترة (إِنَّ هَذَانِ لَسَاحِرَانِ)، طيب (إِنَّ) تنصب الاسم، لماذا ما صارت إن هذين لساحران؟ بدؤوا يعللون منهم من يخطئ، يقارن، هذا غلط علمي كبير، لماذا؟ لأنك تحكم قواعد وضعها النحاة في الحق المطلق الذي هو القرآن؛ لأنها قراءة متواترة هي الحق، يجب أن تبحث في القواعد لا العكس، فالقواعد اصطلاحية.
يأتي في مسند أبي يعلى في مطالعتي عند حديث قال فيه النبي عليه الصلاة والسلام «إن هذان لشيطانان» في الحديث الذي في المتن قال: إن هذين لشيطانان-لأني بحثت في الآية، وأعرف كلام المحققين عليها وما يتعلق بها-، استغربت (إن هذين لشيطانان) يخرم القاعدة، وإذا في الحاشية يقول: في الأصل «إن هذان لشيطانان» وهذا يخالف القاعدة النحوية فغيرتها إلى إن هذين لشيطانان.
طبعا سيطرة القواعد النحوية على الحق المطلق، سيطرة القواعد الاصطلاحية كلها على الحق المطلق قضية كبيرة في العلم وفي نشأة العلوم وتوسع العلوم، فطالب العلم ينبغي له يرتقي في هذه المسائل ولا يعجل.
[الوجه الأول من الشريط الثاني عشر]

(26/26)

س5/ ذكرتم مسألة مهمة في تقعيد العلوم، ولكن هل لكم أن تنبهوا الطلاب إلى أن معرفة هذه لا تعني تطاولهم على القواعد وعدم الاعتداد بها لأدنى سبب؟
ج/ نعم هذه التي ذكرناها ليس تعليما لها، ولكنه تنبيه لما سأل السائل عن مسألة لفظ الجلالة هل الأسماء هي قديمة إلى آخره.
[الوجه الثاني من الشريط الثاني عشر]
س1/ لو ذكرتم كتبا تكفي طالب اللغة تتحدث عن نشأة اللغات؟
ج/ نشأة اللغات فيها كتب كثيرة ليست سليمة؛ يعني لم أر كتابا سليما في جملة تفاصيله، لأنه لا يخلو كل باحث من خلفيات عنده ومقررات سابقة تسيطر عليه في بحثه ذاك، لكن من أحسنها أو مما يطلعك على ذلك كتاب اسمه مولد اللغة للشيخ مصطفى الغلييني وثَم كتب أخرى.
س2/ أول درس لي في العقيدة هو هذا الدرس في الطحاوية ولم أدرس الواسطية وغيرها، فبماذا تنصحني؟
ج/ فإذا كان هذا أول درس فصعب؛ لأنه رأيت في هذا الشرح من انتقل معنا من الواسطية إلى الطحاوية تذكر أشياء فيها مباحث لم تذكر فيما قبل؛ ما لا نكرر المعلومات تماما، إنما نزيد بعض المسائل.
فأنا أوصي الأخ الذي هذا أول درس له أن يبتدئ مع أحد أهل العلم في كتاب لمعة الاعتقاد، وينتقل منه إلى الواسطية، ثم بعد ذلك ينتقل إلى شرح الطحاوية.
[الوجه الثاني من الشريط الرابع عشر]
س6/ منَّ الله علي بحب القراءة حتى أني أقرا في اليوم ست إلى سبع ساعات؛ ولكني لا حول ولا قوة إلا بالله لا أجد حماسا لقراءة القرآن ومراجعته مع أني حفظته؟
ج/ القرآن هو أهم المهمات، فإذا كان طالب العلم منَّ الله عليه بحفظ كتابه لا يفرطنَّ فيما حفظ بأي علم آخر؛ بل يتمسك بما حفظ ويترك العلوم إذا كان طلبه للعلم سيؤثر على حفظه للقرآن بما يعرف من نفسه أنه لا يستطيع، فإنه يترك تلك العلوم لحفظ كتاب الله جل جلاله؛ لأن القرآن أعظم ما يُحفظ في الصدرو، وبه يهتدي المرء، فإذا كان عنده رغبة فيمكن أن يجمع بين هذا وهذا فيما يسر الله له.
[الوجه الثاني من الشريط الخامس عشر]
وما أحسن قول أنس بن مالك رضي الله عنه وأرضاه لما رأى الناس وما توسعوا فيه قال: إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا نَعُدُّها على زمن رسول الله - صلى الله عليه وسلم - من الموبقات.

(26/27)

والناس لا يتوسعون في الألفاظ خاصة العالم طالب العلم ما يتلاعب بالألفاظ الشرعية بالمدح؛ لأنه بالتلاعب بالألفاظ تذهب معالم الدين، فلابد لطالب العلم أن يكون حريصا على ألفاظه حتى يسلم أولا وحتى لا ينشر شرا في الألفاظ، ولهذا صار من علامات يوم القيامة أو مما يكون قرب الساعة أن يقال فلان أمين فلان فيه كذا فيه كذا من أنواع المدح، كما جاء في الحديث «فلان أمين ما أجلده ما أضرفه وليس في قلبه من الإيمان حبة خرذل».
الثناء يكون بما فيه إذا أراد المرء أن يثني على أحد يكون بما فيه وبما لا يتضمن محظورا شرعيا؛ لأن الثناء على المرء بما فيه يشجع ويحث المرء به الآخرين على الخير وينتشر الخير، ولكن لا يكون في وجهه حتى لا يكون مدحا إلا بمصلحة شرعية.
ولهذا ينبغي على طلاب العلم ألا يتوسعوا في الألفاظ الخابشة بالشرع أو التي ليس لها أصل في الشرع أو التي فيها مؤاخذة في الاعتقاد كلفظ الشهيد، الشهيد فلان، الشهيد فلان، والله المستعان.
[الوجه الثاني من الشريط السادس عشر]
س1/ هذا يقول: أجد في نفسي رغبة شديدة لطلب العلم، وأستعين بالله على ذلك في كل أحوالي؛ لكن فيما يتعلق بالقراءة كلما شرعت في قراءة كتاب وأعجبني كتاب آخر انتقلت إليه وهكذا، فلا أتجاوز في كل كتاب ربعه أو نصفه، فما الأساس في القراءة؟ هل نركز على كتب السلف إلى آخره؟
ج/الجواب عن ذلك: أن طلب العلم الحقيقي الصحيح الذي يُرجى معه أن يكون طالب العلم طالب العلم بدلالة هذا الاسم أنه لا يترك نفسه في العلم وهواها؛ بل لابد أن يحصر نفسه على ما ينبغي أن يتعلمه؛ لأن للعلم حلاوة وللنفس في العلم شهوة وللعلم أيضا طغيان في بعض الأحوال، ولذلك إذا ترك طالب العلم نفسه وهواها فيما تتعلم فإنها ستكون مبعثرة وستكون متفرقة لن يجمع نفسه على شيء بيِّن، ولهذا ينبغي له أن يأخذ بما ذكرناه مرارا من منهجية طالب العلم؛ يعني أن يسعى في العلم على منهجية يترتب بها طلبه للعلم على ترقيته شيئا فشيئا في مجال العلم، فلا بد أن يأخذ العلم شيئا فشيئا في كل العلوم.

(26/28)

أما ما ذكره يقول: إذا شرعتُ في قراءة كتاب وأعجبني كتاب آخر انتقلت إليه. فهذه تسمى مطالعة، وتسمى قراءة ومرور على الكتب، هذا ليس هو طلب العلم، طلب العلم ليس خاضعا أعجبني هذا الكتاب ولأجله تركت الآخر ونحو ذلك، فطلب العلم له طريقة لهذا أنتم تقرؤون في تراجم أهل العلم في الكتب القديمة إذا ترجموا لأحد يذكرون أنه قرأ كتبا محدودة، يقولون: قرأ في النحو كذا، وقرأ في الفقه كذا، وقرأ في الحديث كذا. وغالب ما تجد أن هذه هي المتون المقتصرة أو الكتب التي شرحت وخدمت؛ لأن بها منهجية لطالب العلم في ترقيه في العلم.
ولي محاضرة في ذلك سبق أن ألقيناها في زمن مضى نسيت متى هو؛ لكن هي لعنوان المنهجية في طلب العلم، فلعل الأخ الكريم يرجع إليها.
س3/ ما رأيك بدراسة تفسير الجلالين في بداية دراسة علم التفسير؟
ج/ تفسير الجلالين نافع ومختصر، وفيه أيضا علوم كثيرة على اختصاره؛ لكن يتفطن للمواضع التي سلك فيها غير طريقة السلف في العقيدة سواء في مسائل الصفات أو في مسائل القدر أو في مسائل الإيمان، فينتبه لذلك، وإلا فالكتاب من الكتب النافعة.
[الوجه الثاني من الشريط السابع عشر]
س1/ نلاحظ أن كثيرا من طلبة العلم والمنتسبين إلى العلم يعرف المسائل معرفة عظيمة ويدرسونها نظريا؛ لكن تعاملاته وأخلاقه مع أقرانه والمحيطين به تصد الناس كثيرا على ما عنده من الخير، فهل من نصيحة والتذكير بأهمية أخلاق وسلوك طالب العلم مع إخوانه، إلى آخره؟
ج/ لاشك أن هذه المسألة من المسائل العظيمة، والعلم لابد أن يكون مؤثرا على صاحبه، وخاصة في أمرين:
الأول في تعبده لله جل وعلا بأنواع العبادة التي أعظمها توحيده والإخلاص له جل وعلا، والإنابة إليه، ونحو ذلك من أعمال القلوب والجوارح، وأنواع العبادات المختلفة.
ثم أن يعطي الخلق حقوقهم، وحسن الخلق أعظم ما يوضع في الميزان يوم القيامة، وأثقل ما يوضع في الميزان يوم القيامة.
ولهذا فإن العلم إذا صح عند العبد وكان متحققا به فإنه يظهر ولا شك عليه في تعامله مع ربه جل وعلا في عباداته وإخلاصه وتوحيده، وإذا أذنب استغفر، وفي تعامله مع الخلق بإعطاء حقوقهم وللتخلق بالأخلاق الحسنة.

(26/29)

لهذا أمر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بأن يخالط المؤمن إخوانه بالخلق الحسن فقال «اتق الله حيث ما كنت وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن» وهذا الخلق الحسن الذي يعامل به الناس أن يعطيهم حقهم وأن يأخذ حقه وأن يزيد في ذلك بأن يكون في تعامله كما يحب أن يعاملوه به في البِشْر عند اللقاء وسرور الوجه ثم لين الكلام وعدم الإغلاق والعفو عن الخطأ وعدم إقصاء الأمور إلى آخرها في تعامله مع الناس وأن يتغاضى وأن يعفو ونحو ذلك، كما وصف الله جل وعلا عبادة الصالحين بقوله ?وَسَارِعُوا إلى مَغْفِرِةٍ مِنْ رِبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ للمُتَّقِينَ?[آل عمران:133]، وهؤلاء المتقون وصفهم الله جل وعلا بصفات، ومنها صفات متعلقة بالخلق ?والكَاظِمِينَ الغَيْظَ والعَافِينَ عَنِ النَّاسِ وَاللهُ يُحِبُ المُحْسِنِينَ?[آل عمران:134] العلم الذي لا يظهر أثره على صاحبه في أخلاقه وتعامله مع الناس هذا لا خير فيه؛ لأن العلم له ثمرة، ثمرة الإحسان إلى الخلق؛ إحسان إلى الخلق بتعليمهم، بدعوتهم، بحب الخير لهم، بأن يؤدي إليهم ما يحب أن يؤدوه إليه.
ولا شك أن المرء طالب العلم إذا علم ذلك فإنه سيصحح المرء نفسه ويصحح طريقته، بعض الناس عنده طبع يعني هو متطبع بطبيعة يعني طبع عليها، والطبيعة إذا كانت موجودة لا يعذر صاحبها بها لا يعذر صاحبها، بأن يقول أنا طبعي هكذا لأن ثمرة التعبد والعلم أن يتطبع بالشريعة لا يقول هذا طبعي، طبعي أني غليظ، طبعي، لا، لابد أن يكون له أثر، ولهذا جاء في الحديث الصحيح أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «من يتحرّ الخير يعطه، ومن يتوقّ الشر يوقه»، وجاء أيضا «من يتصبر يصبره الله» ونحو ذلك مما فيه.
وإذا رأيت سنة النبي - صلى الله عليه وسلم - في تعاملاته علمت منها مثلا إغلاظ الناس في التعامل معه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وكيف قابلهم بالسماحة، كيف قابلهم بالعفو عن من أخطأ عليه، كيف قابلهم بأشياء.
هذا أعرابي يناديه يامحمد ويجذب قميصه حتى أثر في عنق النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يجذبه من خلفه، ومع ذلك يصبر عليه ويعامله باللين ويعامله بالإحسان إليه.
لاشك أن العلم له أثر وهذا ينبغي علينا جميعا، وأوصي نفسي وإياكم بأن نكون متخلقين بالقرآن متخلقين بالسنة في الأمور العامة والخاصة، ومن أخطأ يستغفر الله جل وعلا.

(26/30)

[الوجه الثاني من الشريط التاسع عشر]
س2/ طيب هذا جيد، نقرؤه عليكم حتى يعرف الإخوة ما نعاني يقول: أرفع إليكم هذا الاقتراح وهو عبارة عن وجهة نظر قد تصيب وقد تخطئ –وهذا صحيح جزاك الله خيرا-، وهو يعبر عن رأي كثير من الطلاب الذين يحضرون هذا الدرس المبارك، وهذا الاقتراح أن في الدرس يلاحظ أن كثيرا من الاستطراد والتفصيل في كثير من المسائل وهو وإن كان مهما ومفيدا في ذاته إلا أني أشعر أنه غير مناسب في هذا المقام، وذلك لأمور منها:
واحد: أن الحضور فيما يظهر ويغلب على الظن من المبتدئين أو المتوسطين من الطلبة فعرض بعض المسائل عليهم فيه تشتيت لأذهانهم وربما لم يستوعبوا الكثير منها، وأعرف بعضا من هؤلاء الطلاب.
الثاني: أن المتقدمين في طلب العلم والمتميزين من الممكن أن يخصوا بدرس بحيث يبين في بداية الدرس أنه للخاصة وليس لكل أحد.
الثالث: أن بعض المبتدئين والمتوسطين ربما فهموا بعض المسائل فهما خاطئا.
الرابع: ربما ترك الكثير حضور الدرس والانتفاع به لأنه يشعر أنه لا يفهم كثيرا منه.
الخامس: ربما لم يكن لذكر بعض المسائل حاجة ماسة لجميع الطلاب، ويمكن أن تخص بمن يحتاجها أو يسأل عنها.
وفي الختام أقترح أن يوزع على الطلاب استبيان شامل لما يتعلق بالدرس كي يستفاد من آراء واقتراحات الطلاب، وأرجو أن لا أكون أثقلت عليكم بكثرة الكلام وأسأل الله سبحانه وتعال أن يحفظكم ينفع بكم ويبارك فيكم.
ج/ جزاكم الله خيرا.
هذا الاقتراح هو وجيه في نفسه، وفي الحقيقة كما تعلمون أنه لابد من التدرج في طلب العلم، لكننا نقع في حرج في مثل هذه الدروس، من لهم الحق الأول وهم الإخوة من الطلاب جزاهم الله خيرا الذين مشوا معنا سنوات في الدروس السابقة، فعلموا شرح لمعة الاعتقاد، ثم علموا شرح الواسطية ثم الآن شرح الطحاوية، فالتدرج في الطلب نمارسه معهم شيئا فشيئا، والعلم له دورة ففي العقيدة مثلا الذي ينتهي معنا إلى شرح الطحاوية وقد علم ما قبلها فقد أخذ دورة كاملة يمكن معه إذا فهم كل ما نقول أن يكون فهم ما ينبغي فهمه في مسائل الاعتقاد.

(26/31)

أما القول بأن هذا للخاصة فهذا في الحقيقة درس للمتوسطين أو ما هو أقل من المتوسط لأن العلم واسع وكثير لكن هذا بلا شك أنه عند من لم يسمع ما قبله فإنه ربما يكون صعب كثيرا؛ لكنه مثلا في هذا الشرح تجد مسائل فيها تقرير أكثر من التقرير الذي في الواسطية، والواسطية ذكرنا تقرير أشياء أكثر مما كان قبلها، وهكذا هذا هو الذي ينبغي على طالب العلم أن يترقى فيه.
فالذي يحضر وهو لم يؤهل لهذا المستوى مثلا وصعُب عليه بعض الأشياء لعدم تقدم منهجية له في الطلب قبل ذلك فإنه يصبر معنا ويراجع، يفهم ما يفهم والشكوى على الله فيما لم يفهم، وإما أن يجتهد هو في أن يفهم الجميع، وهو لابد له أن يحصِّل ما أحب أنه لا يفهم أو أنه لا يستفيد فكونه يحضر عند من يستفيد منه ويرقيه في العلم أولى.
ولاشك الدروس دائما نواجه فيها بمثل هذا، يأتي واحد يقول هذا صعب، الثاني يقول اليوم ما جبت شيئا زيادة يعني، والواحد يقع في حرج في مثل هذه الزيادة، والعلم واسع العلم كثير كما يقول العوام: العلم بحر، صحيح العلم بحر.
هو تكلم جزاه الله خيرا، وعبارته عبارة طالب علم أثابه الله، تكلم عن جملة من الإخوة الموجودين لأننا نشوف كثير منهم ممن قد لا يمشون معنا خاصة في مسائل القدر، تأتي الآن مسائل العرش والكرسي والملائكة ومسائل كثيرة سهل تقريرها ما في زيادة يعني شيء صعب.
الوجه الثاني من 19 مع الوجه الأول من الشريط العشرون
س4/ لا يخفى أن كتب الأصول في كثير من المسائل التي لها خلفية اعتقادية كالاعتزال أو أشعرية ونحوها فما نصيحتكم لطالب العلم الذي يقرأ في كتب الأصول؟
ج/ كتب الأصول أنا لا أعلم كتابا في الأصول سلم في العقيدة؛ يعني من الكتب التي تستحق أن(1) تكون كتب أصول، فيه كتب للمتأخرين للمعاصرين سهلة ما فيها إلا بعض المسائل للمبتدئين ونحو ذلك لا تدخل في ضمن الكلام؛ لكن كتب الأصول المعروفة لا تسلم من الغلط في العقيدة؛ لكن بعضها يكثر ككتب المعتزلة المعتمد وغيره وبعض تلك الكتب يكثر فيها الأغلاط على مذهب الشاعرة كالمحصول وأشباهه والبعض يكون لا بأس به يعني فيه جمل كبيرة أو قليل فيه الغلط كروضة الناظر لابن قدامة وككتاب ابن النجار الكوكب المنير شرح المختصر وككتاب الشوكاني الذي لخص فيه بحر المحيط الذي سماه إرشاد الفحول ونحو ذلك هذه فيها معلومات والغلط فيها في العقيدة قليل.
__________
(1) انتهى الشريط التاسع عشر.

(26/32)

والحقيقة أن كتب الأصول كتبت للفن يعني لتقرير فن الأصول.
والذي أراه أن طلاب العلم اليوم مقصدهم من العلم هو أن يفهموا الكتاب والسنة، والأصول آلة، فكنت أتمنى ولا أزال أن يوجد مؤلف يكتب في الأصول للانتفاع به لفهم نصوص الكتاب والسنة؛ يعني مسائل أصولية تُعرض بتقرير ما إذا فهمه الطالب كان له أثر في فهم نصوص الكتاب والسنة في العقيدة والفقه، وهذا لو اعتنى به بعض الإخوة فإنهم سيُفيدون غيرهم فيه خاصة من له عناية بالعقيدة وبتحرير المسائل في الفقه؛ لأنه سيجد أن كثيرا من المسائل الأصولية ينتفع بها لا شك العالم وطالب العلم لكن قد تكون تطبيقاتها قليلة جدا، والمسائل التي يكثر تطبيقها يحتاج إليها يكون في غمرة تلك المسائل، فإذا كان هناك عالم أو طالب علم متمكن وكتب هذه المسائل في مقدمات الأصول الخلافية أو في أركان الأصول الأربعة وبحثها فإنه سينفع لا شك الطلاب نفعا عظيما؛ لأن طالب العلم بحاجة ماسة جدا إلى الأصول ولكن المحتاج إليه في العقيدة وفي الفقه من مسائل أصول الفقه المعروفة فإنه ليس بالكثير فإنما هو يعني متوسط ليس بالكثير يعني بالأكثر فإنما هو متوسط، حبذا لو تحققت هذه الأمنية أعان الله الجميع على ما فيه رضاه.
(((((
أعدّ هذه المادة: سالم الجزائري

(26/33)


من آداب طالب العلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - -
من آداب طالب العلم
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ](
- - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا، أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم من المتقربين إليه بما يحب ومن المخلصين له دينهم، وأن يجعلنا من أهل الدعاء المسموع والقلب الخاشع، وألا يكلنا إلى أنفسنا طرفة عين.
وقد جرت العادة أنه في ابتداء هذه الدروس أن نقدم بمقدمة نافعة في آداب المتعلم في طلبه للعلم، ومع مشايخه، وفي صلته بالكتب، وبالحفظ وأشباه ذلك مما يحتاجه المتعلمون.
ولا شك أن الأدب العام لطالب العلم مهم كأهمية العلم؛ لأن من لم يدرك الأدب ولم يكن متأدبا بآداب أهل العلم فيما يأتي وفيما يذر وفي منهجه وفي طريقته، فإنه يفوته الانتفاع بالعلم كثيرا؛ لأنه هناك صلة قوية متينة ما بين الأدب والعلم؛ أدب طالب العلم وما بين العلم نفسه، وقد ذكروا أنه كان يُحصى في مجلس الإمام أحمد رحمه الله تعالى -الإمام أحمد بن حنبل- يُحصى فيه عدد من الألوف كلهم يسمعون كلامه وكان الذين يكتبون منهم قريبا من خمسمائة وأما الباقي فيستفيدون الأدب والهدي والعلم؛ يعني العلم العام، وهذا ملاحظ فإنه ليس كل من يحضر متحققا للعلم، متحققا بطريقة تحصيله، ولكن لن يعدم خيرا وفائدة، وقد قال أبو الدرداء رضي الله عنه "لا خير في الدنيا إلا لأحد رجلين متكلم عالم أو صامت واعٍ" وهذا ظاهر بيّن فيما تلاحظه فإن الدنيا لا خير فيها إلا لعالم متكلم يفيد أو صامت كافٍّ عمّا لا يعنيه واعٍ للعلم النافع الذي يلقى إليه، كما قال ربنا جل وعلا ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا?[النساء:114]، وقد صح عنه عليه الصلاة والسلام أنه قال «مَنْ كَانَ يُؤْمِنُ بِالله وَاليَومِ الآخر: فَلْيَقُلْ خَيْرًا أَو لِِيَصْمُتْ« وهذا كما قال أبو الدرداء (لا خير في الدنيا إلا لأحد رجلين صامت واعٍ أو عالم متكلم) أو كما قال.
لهذا عرضنا فيما سبق عددا من الآداب في صدر هذه الدروس التي ينبغي لطالب العلم أن يتعاهدها وأن يتعلمها.

(27/1)

ونذكر في هذه الليلة آداب طالب العلم مع مشايخه ومعلميه.
وقبل هذا نذكر بعض الكتب التي عُنيت بآداب طالب العلم بعامة ومع المشايخ بخاصة، فمن ذلك:
كتاب ابن عبد البر الجامع.
وكتاب الخطيب البغدادي أيضا الجامع.
ومن ذلك كتاب ابن جماعة تذكرة السامع والمتعلم.
ومن ذلك مقدمة المجموع شرح المهذب للنووي رحمه الله.
ومن ذلك أيضا ما تفرق في كتاب سير أعلام النبلاء.
ومنها ما جاء في مقدمة سنن الدارمي أيضا.
وفي عدد من الكتب التي ذكرت فيها آداب كثيرة لطالب العلم، وقد صُنّف في هذا الوقت المتأخر يعني في زماننا هذا كُتبت مؤلفات كثيرة ما بين من أجاد ومن توسط ومن كان ضعيفا.
والمقصود من ذلك أن يحصل طالب العلم مع العلم الأدب، ونعني بالأدب الهدي والسمت الذي يكون عليه، ولهذا كان من الأصول العامة التي ينبغي التواصي بها أن يكون طالب العلم ذا سمت حسن وذا هدي ودل، فقد قال بعض الصحابة رضوان الله عليهم: ما كان أحد أشبه هديا وسمتا ودلاًّ لرسول الله صلى الله عليه وسلم من ابن مسعود. وقال بعض أصحاب ابن مسعود: ما كان أحد أشبه سمتا لابن مسعود من الربيع بن خثيم. وهكذا في أمثلة كثيرة يكون المتعلم يأخذ مع العلم الهدي والسمت والأدب؛ لأن هذه لا يحصلها المتعلم من القراءة للكتب ولا يحصلها بالإطلاع ولا يحصلها بكثرة السماع المجرد عن الاختلاط، ولهذا كان كثير من طلاب العلم الذين لا يخالطون المشايخ ولا يقتربون منهم يفقدون كثيرا من الهدي والسمت والمنهج لأجل عدم القُرب من أهل العلم والمشايخ.
فالأصل العام أن يكون طالب العلم حريصا على الهدي وعلى السمت وعلى العلم وأن يكون متأدبا بآداب المشايخ، وكلما كان المرء أصحب للمشايخ وأقل صحبة لأقرانه كلما كان أقرب إلى العلم؛ لأنه هناك صلة وثيقة ما بين إدراك العلم والمخالطة، فإذا خالط من هو أكبر منه من أهل العلم والمشايخ فإنه يكون هديه وفهمه وفكره يكون قريبا من هديهم وعلمهم وفكرهم وسمتهم ورؤيتهم للأشياء وكيف تعلموا وكيف أخذوا وكيف يتعاملون مع الكتب ومع الناس إلى آخر ذلك، مما لا يدركه من قرأ في الكتب وحدها.

(27/2)

ولهذا قال بعض المتقدمين كما ذكره العسكري في بعض كتبه وذكره غيره قال: من أعظم البلية تشيّخ الصَّحفيَّ. يعني الذين أخذوا العلم عن الصحف ولم يخالطوا المشايخ فإن تصدرهم يحدث بلاء وإن انتفع الناس بهم، لكن عدم مخالطتهم لأهل العلم وأخذهم الهدى والدلّ والسمت من أهل العلم فإنه يُفقدهم ذلك شيئا كثيرا، لهذا في هذا الدرس الموجز كمقدمة لهذه الدروس نعرض لبعض آداب طالب العلم مع المتعلم ومع شيخه وذلك إكمالا لجملة آداب عرضنا لها فيما مضى في صدر هذه الدروس.
(أول الأدب مع المشايخ والمعلمين أن يكون الطالب حَسَن الظن بشيخه في العلم الذي يتعلمه منه: وهذا يعني أن ينتقي لنفسه من يحسن العلم الذي يتعلمه، معلوم أن أهل العلم لا يدركون كل العلوم، فليس من شرط العالم أو الشيخ الذي يعلم أن يكون متصدرا في كل فن وفي كل علم، هذا قلّ من يؤتاه، ولكن المهم أنه إذا تكلم في علم من العلوم أجاد، يحسن تقرير العقيدة، يحسن تقرير الفقه، يحسن تقرير الحديث، ويحسن التفسير، الأصول، النحو، إلى آخر العلوم، فتأخذ العلم ممن يحسن تقريره، وهذا إذا تحريت وأقبلت على العالم عالما بمنزلته في العلم الذي يعلمه فإن الذي ينبغي عليك أن تحسن الظن به فيما يقول؛ يعني أن تأخذ ما يقول أخذ المستفيد لا أخذ المعترض.
وهذا كتقعيد عام ينفع في حسن التلقي وقَبول العلم واستقرار العلم في الصدر؛ لأن من المتعلمين من يحضر عند شيخ مثلا، وهذا المعلم أو الشيخ إذا تكلم تجد أن المتعلم يورد الاعتراضات على هذا الشيخ، وهو يتكلم يورد الاعتراضات فيما بينه وبين نفسه، فتجد هذه الاعتراضات التي يوردها على كلامه تفوّته ربط الكلام بعضه ببعض، وتفوّته أيضا الاستفادة من الشيخ فيما يقول وفيما يقرر.
لهذا أولا انتقاء المشايخ، وأن تنتقي العالم الذي يحسن تقرير العلم الذي يدرسه كل في مجاله، فإذا اخترت فتحسن الظن به في أن الأصل فيما يقوله هو الصواب في هذا العلم، وألا تكثر الاعتراضات عليه فيما يقول وفيما يقرر.

(27/3)

(الثاني من الآداب أن يكون طالب العلم متأدبا مع شيخه في لفظه وفي جلسته وفي فعله، وهذا أخذه أهل العلم من قصة جبريل مع المصطفي عليه الصلاة والسلام في الحديث المشهور المعروف؛ وهو أن جبريل لما أتى النبي عليه الصلاة والسلام في صورة رجل جاء إليه متعلما، فأقبل النبي عليه الصلاة والسلام وثنى ركبتيه بين يديه وأسند ركبتيه إلى ركبتيه وجعل يديه على فخذيه، وهذا أدب الجلسة بين يدي المعلم، وهذا الأدب يفيد فوائد منها:
أولا أن يتعلم طالب العلم الصبر في التعلم.
والثاني أن يكون هذا داعيا لإقبال الشيخ على المتعلم للإجابة؛ لأن للمشايخ حبّ ورغبة فيمن يكون متأدبا في الكلام معهم؛ لأنه من سنن أهل العلم المتوارَثة أن العلم إنما يكون في المتأدبين.
ابن عباس رضي الله عنهما أمسك بزمام ناقة زيد بن ثابت فقالوا له هذا وأنت ابن عم رسول الله صلى الله عليه وسلم فقال: هكذا أُمرنا أن نفعل بعلمائنا.
وقد جاء في بعض الآثار أن من السنة توقير العالم، وهذا له شواهده العملية من هدي الصحابة رضوان الله عليهم.
فإذن الجِلسة أمام العالم لها أثر، والتكلم معه في طريقته له أثر على المتعلم وعلى العالم جميعا: أما أثره على المتعلم وهو أن يوطن نفسه على احترام العلم وأهله، وإذا العالم احترم العالم الذي يكون أمامه فإنه سيحترم العلماء الأولين، وكم رأينا من ذوي فضاضة وغلظة على العلماء العابرين السابقين، والأمر من جهة ما يَقَرُّ في نفس المتعلم واحد؛ فإذا تعلم الأدب في اللفظ فإنه يكون متأدبا في العلم...

(27/4)

كان رجلان أتيا إلى الأعمش أحدهما صاحب حديث والآخر ليس بصاحب حديث، فأغلظ الأعمش –وكان فيه نوع حدّة- على صاحب الحديث بكلام فيه غلظة، فلما انتهوا قال الآخر لصاحب الحديث في حضرة الأعمش: لو قال لي ما قال لك لم أحضر إليه أبدا. فقال الأعمش: أوَ يكون أحمق كمثلك يترك خيري الدنيا والآخرة لغلظتي. إذا كان هذا تركب في نفس بعض المشايخ أو في كلامه أو في طريقة تعامله أن فيه غلظة، فهل يترك المتعلم الأدب لشدة الشيخ أو لأجل تعنيفه أو نحو ذلك؟ هذا ليس بصحيح لأن طالب العلم ما أخذ في طريق العلم إلا وهو مؤثر له على الدنيا مؤثر له على الراحة، ومن جملة الدنيا والراحة أن يكون الكلام معه دائما بعبارة لا تسوءه، ولهذا يدخل ذلك في التأدب في اللفظ بحيث أنه إذا سأل يسأل متأدبا، ينتقي أحسن العبارات، وإذا تكلم بحضرة شيخه تكلم بأحسن العبارات، وإذا أراد المعلم أو الشيخ أن يعنف أو عنّف أو تكلم فإن ذلك الطالب يحتمله ولا يرد عليه مقالته.
من الأدب أيضا مع الشيخ الأدب في الأفعال: وهو أن لا يرى العالم طالب العلم على هيئة لا تحسن؛ في لباسه أو في مشيه أو في قصة في تصرفاته أو في نقص في الأدب معه وهو يكلمه فيكون معه في فعل حسن، قالوا ومن الأدب أن لا يمشي المتعلم بين يدي شيخه إلا بأمر شيخه، وأن يكون وقورا في مماشاة المشايخ غير مكثر للحديث غير مكثر للحركة، وهذا لا شك له أثر على المتعلم وعلى الشيخ فيما يفيد به الشيخ المتعلم.
فإذن هذه الثلاث الأقوال والأفعال والزلفى، هيئة الجلوس لها أثر في إقبال المتعلم على العلم واحترامه أهله وفي إقبال المعلم على إفادة المتعلم.

(27/5)

(من الآداب وهو الأدب الثالث أن يكون طالب العلم متأدبا مع شيخه في السؤال عمر رضي الله عنه كما في الصحيح أراد ابن عباس أن يسأله عن المرأتين اللتين تضاهرتا على رسول الله صلى الله عليه وسلم يقول ابن عباس: مكثتُ سنة أتحين الفرصة لأسأله حتى إذا كان وقت قفولنا من الحج ذهب عمر إلى شجرة أراد ليقضي حاجة له فانتظرت فلما رجع سألته فقلت له: يا أمير المؤمنين من المرأتان اللتان تضاهرتا على رسول الله صلى الله عليه وسلم؟ فقال: هما عائشة وحفصة. فقال ابن عباس: يا أمير المؤمنين لقد كان هذا في نفسي سنة أريد أن أسأل عنه وما أريد هيبة لك. قال له عمر: لا تفعل أبدا ما بدا لك فسل وما كان عندي من علم أخبرتك به. أو كما قال عمر رضي الله عنه, هذا الكلام من عمر وهو الرجل المهيب من أثر أدب ابن عباس, فانفتح الباب لأجل هذا الأدب وهذه الهيبة التي كانت عند ابن عباس لعمر رضي الله عنهم أجمعين.

(27/6)

هذا الأدب في المخاطبة وفي السؤال وتحري الوقت المناسب, هذا مهم جدا في طالب العلم مع شيخه لم؟ أولا ليس كل وقت يكون بال المعلم وبال الشيخ جيدا محبذا لإجابة السؤال، هو بشر يعتريه ما يعتري البشر، وأعظم إذا كان السؤال بالهاتف في مثل هذا الزمان فإن المتصل لا يدري ما حال الشيخ فقد يكون جوابه ليس تاما وقد يكون لا يريد الجواب ونحو ذلك، فالطالب يكون عاذرا لشيخه في كل ما يحصل منه من جهة السؤال والجواب، وأن يكون ذا هيبة وأن يتحرى الوقت المناسب للسؤال، فلا يسأله مثلا وهو متعب، لا يسأله في وقت يكون من حقوقه؛ يعني من حقوق الشيخ مع نفسه أو مع أهله، لا يسأله في وقت يريد الانصراف؛ لأن باله يكون مشغولا، قد لا يستحضر الجواب من كل جهة ومراد المتعلم من السؤال أن يستفيد من شيخه، وهذا إنما يكون في حال يكون فيها الشيخ مع طلابه حسن الاستحضار مرتاح البال فيفيض عليهم مما عنده، أما إذا كان باله غير جيد فينبغي لطالب العلم أن يتحرى وأن يكون شيخه محسا بأن هذا يهابه ويحترمه ويحبه فإنه يختصه ويخصه بأشياء قد لا يفيضها على الآخرين، وهذا ظاهر بين في سيرة كثيرة من أهل العلم، أنظر مثلا كم نقل ابن القيم رحمه الله عن شيخ الإسلام ابن تيمية من مسائل لم ينقلها غيره؛ بل كان يخصه بكلمات وبفوائد وبعلوم لم يعطها غيره، وكذلك أهل العلم فيما يتواردون فإنهم يختصون بعض طلابهم بأشياء، وهذا إنما كان نتيجة لحسن أدب الطالب، وحسن إظهار هيبة الشيخ ووقت السؤال ونحو ذلك مما هو من الآداب العامة.
صيغة السؤال أيضا مهمة، عدم الاعتراض في الجواب هذا مهم، فإذا كان مثلا في الدرس فلا يحسن إذا أجاب الشيخ إجابة أن يعترض الطالب؛ بل يذهب معه وينبهه إلى رأيه في المسألة، إذا كان هو مثلا يعني الشيخ ترك شيئا أو ما استحضر الجواب أو أخطأ أو ذهب ذهنه إلى شيء آخر ونحو ذلك من عوارض البشر، ينبهه والأصل في أهل العلم أن يكونوا رجّاعين إلى الحق، فإذا استبان الصواب إلى الشيخ من جرّاء كلام الطالب عنده فإنه ينبه الطلاب بعد ذلك على هذا الأمر.
فإذن نخلص من هذا إلى شيئين:

(27/7)

الأول أنه لا يُشترط أن يكون العالم مصيبا دائما مفصلا للمسائل دائما، قال كنا –يعني في رواية الحديث- إذا نشطنا أسندنا وإذا كسلنا أرسلنا. يعني قد يكون الحديث مسندا عند العالم فيختار أن يكون مرسلا، فيقول مثلا عن ابن عباس أن النبي عليه الصلاة والسلام قال كذا وكذا، أو يقول الزهري قال رسول الله صلى الله عليه وسلم كذا، وإذا نشط أسند، وهذا يعني أن العالم قد يكون عند الجواب مفصلا؛ لكن لأجل شيء في باله، أو ضيق المجلس، أو ما يعتري المرء عادة يختصر الجواب، وقد يكون ثم في الاختصار شيء من الخلل. (1)
يأخذ الجواب ويعرف اجتهاد العالم أو رأيه في هذه المسألة أو جوابه على السؤال؛ لأن الشيخ والعالم أو المعلم ليس دائما نشيطا أن يقول كل ما عنده، فتارة يكون نشيطا وتارة لا يكون نشيطا، فتجد الجواب مختصرا وأحيانا ربما كلمة واحدة.
(من الآداب أيضا وهو الرابع أن يكون طالب العلم مع شيخه صبورا:
والصبر يعني في التعلم.
والصبر على أخلاق شيخه.
والصبر على انتزاع الفوائد منه.
هذه ثلاثة أشياء:
أما المسألة الأولى فصبره على التعلم: في أن يكون صابرا على حضور الدرس، كما قلنا إذا كان واثقا بعلم شيخه فلا يحكمن على شيخه أو يزهَد فيه إذا حضر درسا أو درسين أو ثلاثة، فهذا ربما تأتي عوارض، أو نوع الدرس يحدده، أو المتن ما فيه مجال للتفصيل وللإفادة، فلا يكن الطالب عجِلا غير صبور في الحكم في التعامل مع شيخه وفي الحكم عليه، وهذا كثير عند الشباب في أنهم يستعجلون في الحكم ولا يصبرون خاصة مع المشايخ الكبار الذين لهم علم بالعلوم الأصلية في الشريعة، والصبر عليهم ومعهم يفيد الطالب كثيرا.
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(27/8)

أما الثانية فالصبر على الشيخ من جهة أخلاقه، فقد قدمنا طرفا منه؛ ما يشير إشارة إلى أصل ذلك، وقصة موسى عليه السلام مع الخضر معلومة لديكم, كيف أنّ موسى عليه السلام كما روى البخاري وغيره «سئل فقيل له من أعلم أهل الأرض فقال موسى: أنا. فأوحى الله إليه إيتي عبدَنا خضرا, فإنه أعلم منك». في القصة المعروفة وموسى عليه السلام لما صحِب الخضر لم يصبر عليه, قال في المرة الأولى له -ركب السفينة فخرقها الخضر- فقال له موسى: ?أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا (71) قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْرًا?[الكهف:71-72], لأن الأصل الصبر، المرة الثانية سأل فكرر عليه الجواب، فقال الخضر لموسى ?أَلَمْ أَقُلْ لَكَ?[الكهف:75] هذه فيها تخويف وفيها غلظة, ?أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْرًا?[الكهف:75] ثم فارق الكليم الخضر بسبب عدم الصبر, ولو صبر- وددنا أن موسى صبر – لأخذ منه علما كثيرا.
فهذا الأصل العام؛ وهو أن الطالب مع الشيخ يكون صبورا ولا يستعجل عليه في مسائل لا يحسنها الطالب, هذا وجدناه من بعض الإخوان؛ أنهم يستعجلون، خُذْ مثلا علم قبل مخالطته لهذا العالم, هذا الشيخ, علم مسألتين أو ثلاث مثلا في مصطلح الحديث علم حكم المرسل أو حكم الحديث الضعيف والاستدلال به أو نحو ذلك أو الحديث هذه ضعيف أو الحديث هذا ليس بصحيح، أو علم أن الراجح في المسألة كذا، فإذا خالط هذا عالما وابتدأ هذا بكلام ذهب ذاك لعدم صبره يعارضه، فيقول مثلا معترضا هذا حديث مرسل، أليس هذا الحديث مرسل يا شيخ؟ -مثلا-، يقول هذا الحديث أليس حديثا ضعيفا؟ ونحو ذلك، وهذا الطالب لقلة صبره وأيضا لقلة العلم فإنه اعترض وهذا الاعتراض الذي هو من جراء عدم الصبر يسبب المفارقة وعدم إحسان الشيخ الظن بهذا الطالب وعدم إفادته، ومعلوم كما قلنا أن العلوم مختلفة وأن المشايخ مختلفون في استعداداتهم وفي علومهم وأيضا الطالب قد يكون متأثرا بكلام عالم فيأخذ هذا الكلام ويدلي به على عالم فيقع عدم الصبر والاستعجال.

(27/9)

الثالث في مسائل عدم الصبر ترك الصبر الذي يفضي إلى خسارة في اقتناص الفوائد: العلم مراتب؛ هناك علم هو تقرير للعلم مثل تحضر تسمع شرح كتاب وتقرير على متن أو تقرير على كتاب مطوّل، هذا علم يمكن أن يؤدى والطالب يسمع؛ لكن هناك فوائد لا يجدها الطالب في كتاب بسهولة؛ فوائد متنوعة حصَّلها الشيخ من مشايخه المتنوعين ومن معلومات كثيرة ومن قراءات متنوعة بضوابط وفوائد ونحو ذلك، وهذه الفوائد والضوابط والنُّكات الرصينة هذه لا يوصلها الشيخ للطالب لأي طالب؛ بل يخص بها طلابه؛ لأنها من الفوائد المهمة عنده، فلا يظهرها لكل أحد، لهذا إذا صبر المتعلم على العالم فإنه يخصه بأشياء تفتح له باب العلم، بل ربما الواحدة من تلك الفوائد تساوي رحلة كما يقال.
لهذا ينبغي لطالب العلم أن يكون صبورا وأن يعلم أنه كلما طالت صحبته لشيخه وكلما طال حسن أدبه معه وكلما كان صبره عليه أكثر كلما أعطاه من العلم؛ من العلم الخاص الذي قد لا يكون ثم مناسبة لإبدائه لكل أحد، رأي العالم في الناس، رأي العالم في الأوضاع، رأي العالم في بعض المسائل الخاصة ونحو ذلك، هذه قد لا يحسن أن تهدى في الدروس، وإنما قد يخص بها بعض الطلاب، وهذا إنما يكون لمن عنده الأدب مع الشيخ وحسن ظن الشيخ بالطالب في أنه حافظ لكلامه مستفيد منه.

(27/10)

(الأدب الذي يلي هذا وهو الخامس أن يعلم الطالب أنّ حضوره لمجلس الشيخ إما في علم أو في مجلس ليس من مجالس العلم؛ يعني في مجلس معتاد في بيته أو يصحبه في رحلة أو يمشي معه في وعظ أو إلقاء دروس أو محاضرات أو علم أو نحو ذلك، أو يصحبه في حج أو في سفر إلى آخره، أنْ يكون طالب العلم مع الشيخ متحريا للاستعداد؛ يعني أن لا يبتدئ الكلام دون استعداد منه لذلك، بل يقتنص هذا الوقت ولو كان ضئيلا في أن يأتي الأسئلة المهمة المشكلة، أو أن يتحرى الفوائد التي لا يكون المجال مفتوحا أن يلقيها دائما، وهذا يحتاج إلى استعداد، معلوم أنّ كل طالب علم إذا قرأ فإن لديه مشكلات يشكل عليه قراءة في الكتاب الفلاني وكلام العالم ويشكل عليه فتوى العالم ولا يدري ما وجه هذا؛ هذا الحديث كيف يوجه، الفتوى على كذا والحديث فيه كيف نوجه هذا، أنت قلت –مثلا- مرة كذا والسنة دلت على كذا، بما توجه هذا؟ وأشباه ذلك من المشكلات التي تعترض طالب العلم في قراءاته، ومن المشكلات التي تعترض طالب العلم فيما يسمع من الفتاوى والعلم، فإن هذه تحتاج منه إلى وقت مناسب إلى السؤال، وهذا كما ذكرت يحتاج إلى استعداد.
فإذن صلة طالب العلم بشيخه في مجلس العلم أو في خارج مجلس العلم لا بد أن يكون على استعداد لا يأتيه للمجلس هكذا عفوا، وخاصة في هذا الزمن الذي الوقت في أصبح أقل من القليل، فإذا أراد طالب العلم أن يستفيد من المعلم أو من شيخه أو من العالم فيكون مستعدا للحضور فيما يفكر به وفيه وفيما سيعرضه قبل حضوره من الناس مثلا من يظهر على باله سؤال وقت الجلوس فيلقيه وهذا غير مناسب؛ لأنه قد لا تكون أنت مفكرا في السؤال من كل جهة فيأخذ العالم أو الشيخ الانطباع عنك بأنك تستعجل في السؤال وبالتالي قد لا يفتح لك ويفصل لك أو يعطيك المنزلة اللائقة بعلمك، فينبغي أن يكون طالب العلم مستعدا في مخالطته للعلماء وللمشايخ في أن يكون حذرا في الكلام هائبا بأن يسأل إلا بشيء يحسن السؤال عنه لا يورد إشكال إلا بإشكال يحسن الاستفهام عنه وهكذا، وأما أن يحضر ويلقي أي سؤال أو أي كلام ونحو ذلك فهذا ليس مناسبا لأنه قد يعطي الشيخ نظرا للطالب العلم ليس بحسن.

(27/11)

هذه بعض آداب عامة مع المشايخ، والأدب الذي ينبغي حفظه وتجده في الكتب التي ذكرنا بكثرة أن موالاة طالب العلم لشيخه أنها واجبة، ومعنى الموالاة يعني أن يحبه وأن ينصره وأن يذبّ عنه ونحو ذلك بما يعلمه هو، ولهذا جاء في كتب الآداب أو في بعضها أنه يُحرم الطالب من علم الشيخ إذا كان مغتابا له، وهذه مجربة لأن غيبة طالب العلم للشيخ تُفقد محبته وتفقد الاستفادة من علمه بعد ذلك، والأمور تأتي شيئا فشيئا؛ لأن القلب كلما كان أكثر محبة وأكثر قبولا لما يُقال ورغبة في هذا المعلم أو في هذا الشيخ أو العالم كلما كان أذب عنه واحفظ لعرضه وأكف اللسان عنه، وما علمنا أحد من خاصة طلبة أحد من أهل العلم المتقدمين أو المتأخرين إلا وينشرون محاسنهم، معلوم أن العلماء أو طلبة العلم ليسوا بأنبياء ولا يشترط فيهم الوَلاية؛ يعني أن يكونوا من كُمَّل المؤمنين وإنما يستفاد منهم على ما فيهم، وكلما كان العالم أو الشيخ أكثر إتباعا وأكثر استقامة وأكثر مجاهدة وأمرا بالمعروف ونهيا عن المنكر فهو أعلى لمقامه، لكن يؤخذ من العالم ما عنده وألا يتْبع العالم بزلته، فالعالم لا يتَّبع في زلته، وكذلك لا يُتْبَع في زلته، فلا يشنع عليه بأشياء يقولها مثلا وتنشر عنه ويترك الخير الكثير الذي يقوله فلو تتبع الناس سقطات العلماء في الماضي من الأموات رحمهم الله تعالى ورفع درجتهم لوجدوا شيئا كثيرا، فما من عالم إلا وله زلة ولما ذكر الذهبي في سير أعلام النبلاء في ترجمة قتادة بعض ما رُمي به مع أنه فيما ذكر كلام لكن قال لو –بل هو في ترجمة محمد بن نصر المروزي ليس في ترجمة قتادة- لما ذكر بعض ما قيل قال: ولو فتحنا هذا الباب يعني ما يقال لما سلم لنا محمد بن نصر المروزي ولما سلم لنا ابن منده ولما سلم لنا فلان وفلان. فإذن العلم يغتفر قليل خطئه مع كثير صوابه كما قال ابن رجب في فاتحة كتابه القواعد حيث قال: فلقد سنح بالبال –يعني يصف كتابه- على جناح الاستعجال في أيام يسيرة وليال والمنصف من اغتفر قليل خطإ المرء في كثير صواب. وهذا هو المنصف، يعني كل عالم لابد أن يكون له غلط هل يشترط في العالم أن يحرر كل مسألة أو أن يكون إماما في كل مسألة ولو ذكرنا ما نقل فمال رحمه الله تعالى نقلت عنه أشياء كما هو معلوم، الشافعي رحمه الله نُقلت عنه أشياء، أحمد رحمه الله نقلت عنه أشياء، أبو حنيفة رحمه الله نقلت عنه أشياء، وهكذا، العلماء ما منهم أحد إلا وثَم شيء، قال بعض

(27/12)

أهل العلم هذا فيه حكمة من الله جل وعلا حتى لا يظن الناس بعالم أنه وصل مرتبة الأنبياء في أنه يؤخذ قوله كله، وأن يقبل بعمله في الإقتداء كله؛ يعني أن يقبل بعلمه كله في الإقتداء، فلا بد من ظهور بعض النقص، وكلما قل النقص كلما ظهرت إمامة العالم وازدادت مكانته للناس وكلما زاد النقص كلما قلت مكانته وهكذا.
فإذن ينبغي لطالب العلم أن يتحقق قول الله جل وعلا ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ?[التوبة:71]، وأن يتحقق قول الله جل وعلا ?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، وأن يعلم أن أهل العلم هم أهل الرفعة في هذه الدنيا وأن أهل العلم درجات فلا يجعلنهم في مرتبة واحدة وأن يطلب الكمال في العالم أو في المعلم أو في شيخه, هذا لا يكون، وما من أحد إلا وله قصوره إما في مقاله أو في أفعاله أو تصوره للمسائل أو في إلقائه للعلم، فيأخذ الطالب من العالم أحسن ما يجده والحَكم في ذلك كله سنة المصطفى عليه الصلاة والسلام.
هذه كلمات مختصرة في ابتداء هذا الدرس.
وأسأل الله جل وعلا أن ينفعني وإياكم بما سمعنا، وأن يجعلنا متأدبين مع علمائنا مشايخنا، وأن يلحقنا بالصالحين، وأن يجعلنا بزمرة العلماء العالمين، إنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على نبينا محمد.
الأسئلة:
1/ سؤال يكتب لثالث مرة ورد عن الإمام أحمد أنه كان يترك السنة الراتبة، فإذا سئل عن ذلك قال اكتفينا بدرس أبي زرعة أو كلمة نحوها, -(اكتفينا عن الرواتب بمذاكرة العلم مع أبي زرعة) هذه كلمة الإمام أحمد- فهل ينطبق هذا على وضعنا في هذا المسجد؟

(27/13)

الجواب: لا، لا يُتصور في عالم أو في طالب علم أو في رجل صالح يرجو ما عند الله جل وعلا ويحب المصطفي صلى الله عليه وسلم أنه يترك النوافل، فمن ترك النوافل ردت شهادته كما قال أهل العلم، وإنما قد يترك العالم أو طالب العلم بعض النوافل لمصلحة راجحة؛ لأن النوافل نفعها قاصر، وقد ينشغل طالب العلم بما نفعه متعدٍ ويفوت وقته، فأبو زرعة من أهل الرأي فلما قدم بغداد تذاكر العلم مع أحمد ليلة كاملة حتى أصبح من بعد صلاة العشاء وفي النهار فترك الإمام أحمد الرواتب والوتر فيما يُذكر، وهذا لأجل أن مذاكرة العلم مع أبي زرعة هذا نفعها متعدٍ للأمة مصلحتها عامة في العلم وفي الإرشاد وفي نقد الأحاديث وفي تعليلها ونحو ذلك، والرواتب قاصرٌ نفعها على من أداها وأيضا مذاكرة أبي زرعة تفوت والرواتب يمكن أن يزيد من النوافل المطلقة في وقت لاحق ويأتيه الثواب؛ يعني أنّ الأصل المتابعة في السنة، الأصل أداء هذه الرواتب، وقد يعرض لطالب العلم، قد يعرض للشيخ ما يرجحه من جهة أنه أفضل شرعا لا من جهة هواه أو من جهة رغبته، ومعلوم أن الرواتب أنها ليست مفروضة لكن من جهة المصلحة التي يرجوها في تركها المصلحة المتعدية، فهذا يسوغ، لكن لا يكون ديدنا له ولا هديا له.
وهذه لها نظائر فبعضهم ترك قيام الليل لأجل التفكر، وبعضهم ترك بعض الصلوات لأجل التأليف يعني الرواتب لأجل التأليف، ونحو ذلك مما هو معلوم.
2/ ما حكم تحية المسجد ماذا أفعل لو دخلت المسجد في وقت نهي؟
تحية المسجد سنة مؤكدة وليست بواجبة على الصحيح، وإذا دخلت المسجد وقت نهي فالعلماء اختلفوا في ذلك اختلافا كثيرا طويلا، والاختلاف من جهة الترجيح فيه صعوبة.
ومن أهل العلم قال النهي مقدم؛ النهي عن الصلاة في هذه الأوقات يعني أوقات النهي، وتحية المسجد سنة والنهي يدل على التحريم فلا تصلي وقت النهي، وهذا مذهب الإمام أحمد وجمع من أهل الحديث.
وآخرون من أهل العلم قالوا إن النهي عن الصلاة في وقت النهي هي الأوقات الخمسة المعروفة، ثلاثة أوقات مضيقة ووقتان واسعان، هذا لغير الصلوات ذوات السبب، أما إن كانت الصلاة لها سبب مثل ركعتي الوضوء ومثل تحية المسجد والاستخارة وركعتي الطواف وركعتي الدخول في الإحرام عند من قال به ونحو ذلك، فإن هذا يعتبر من ذوات السبب فتُفعل وقت النهي، وهذا مذهب طائفة من أهل العلم منهم شيخ الإسلام ابن تيمية وابن القيم وينصره طائفة من أهل العلم في هذا الزمن.

(27/14)

والشوكاني رحمه الله لما عرض إلى هذه المسالة ذهب مذهبا غريبا، هو أصولي وتعارضت عنده الأدلة؛ لأن الدليل الذي فيه الأمر بصلاة المسجد فيه الأمر بتحية المسجد هذا فيه عموم، فيه أنه إذا دخل في أي وقت فيركع ركعتين، والنهي عن الصلاة هذا فيه خصوص الأوقات ولكنه فيه عموم الصلوات، وذاك فيه عموم الأوقات وفيه خصوص الصلاة، فأي العمومين يقضى به على الآخر وأي الخصوصين يقضى به على الآخر؟ نظر فيه نظر أصولي ولم يترجح له شيء –في نيل الأوطار-، وقال: إن قلتَ ما الذي تحصل لكَ في هذه المسألة المشكلة؟ قلتُ: تحصل لي أن لا تدخل المسجد وقت النهي، حتى لا تصلي تحية المسجد. يعني لا تدخل المسجد أصلا.
وهذا يبين لك أن المسألة مشكلة من جهة الترجيح لتعارض العمومين فيها والخصوصين، وإذا أعملنا القاعدة أن الاحتياط يقضي بالترك لأجل النهي، وأن درأ المفسدة مقدم وإذا اجتمع حاظر ومبيح فيقدم الحاضر ونحو ذلك من القواعد، فإنه يرجح بذلك عدم أداء الصلاة وقت النهي كما هو مذهب الإمام أحمد, ومن نظر أنها ذات سبب وأنّ النبي عليه الصلاة والسلام أمر الرجل الذي أتى وهو يخطب في الجمعة وقال له «أصليت ركعتين» فقال: لا, فقال «قم فصليهما», وأن ذلك كان وقت نهي, جعل ذلك من ذوات الأسباب.
وتبقى المسألة فيها هذه المذاهب.
3/ ما رأيك يا شيخ في الإكثار من الأسئلة على الشيخ من باب الأخذ أكبر كمية من العلم, أي حرصا من الطالب؟
أولا العلم ليس بالسؤال, العلم بالتعلم, السؤال كاشف عما يشكل في العلم، وإذا كان طالب العلم يُكثر من السؤال لأخذ العلم فلن يحصّل علما؛ لأن الأسئلة لا يجمعها زمام، ومعلوم أنّ تقرير العلم من جهة الكتب غير الجواب على الأسئلة، وقد نأتي تقرر المسألة في كتاب ونفصل الكلام فيها ويأتي السؤال ويكون الجواب عليها مقتضبا أو يكون الجواب له منحنى آخر.
فإذن العلم التأصيلي ليس بالأسئلة، هذا كأصل تأخذ معك، الأسئلة إنما تنفع لكشف ما يشكل، شيء يشكل عليك في العلم تسأل عنه لكشفه، وأما إذا كان السؤال للتعلم فليس كذلك، فالعلم ليس بالسؤال وإنما يؤخذ العلم بالتعلم والسؤال بالعلم في كشف ما يشكل من العلم.
4/ من الملحوظ قلة من يتصدى لتدريس علوم الآلة من أهل العلم فما هو السبب، وما هو الحل بالنسبة للطالب؟

(27/15)

علوم الآلة محدودة، ولا ينبغي للطالب أن يُكثر من علوم الآلة على حساب العلوم الأصلية؛ علوم الشريعة العقيدة، التوحيد، الفقه، الحديث التفسير، هذه هي العلوم الأصلية التي ينبغي لطالب العلم أن يعتني بها، ويأخذ من علوم الآلة ما يحتاجه لفقه الكتاب والسنة، هذا هو الأصل الذي ينبغي لطالب العلم أن يتعاهده.
علوم الآلة طويلة عريضة ليس لها طرف، بحر لا ساحل له، وهي علوم اصطلاحية، والتحقيق فيها وفهمها يحتاج منك إلى وقت طويل وإلى أخذ عن عدد من العلماء؛ لأن استيعاب تلك العلوم متنوع، وعرض تلك أيضا متنوع، فمنهم من يعرضها بتوسط، ومنهم من يعرضها بطول، من أهل العلم من يعرضها لحاجة الطالب لما هوفوق حاجة الطالب إلى آخر ذلك، فلذلك أنت تأخذ منها ما ينفعك في فقه الكتاب والسنة، وخاصة النحو وأصول الفقه، النحو وأصول الفقه هذه ينبغي على كل طالب علم أن يعتني بهما، ولم أذكر أصول الحديث يعني المصطلح؛ لأن الغالب يهتم بالمصطلح، غالب من نرى من الإخوان الاهتمام بالمصطلح، لكنهم لا يهتمون بالنحو ولا بأصول الفقه، وهما علمان مهمان فالعلوم الثلاثة هذه: أصول الفقه، أصول الحديث، أصول العربية يعني النحو، هذه أهم علوم الآلة.
5/ قد يوجد تقرير لبعض العلوم عند بعض الأصاغر بما لا يجده المرء عند الأكابر، فيترك هؤلاء ويلزم هؤلاء في أخذ العلوم؟
الجواب: أن العلم يؤخذ ممن يفيد فيه، فقد يكون الصغير أكثر إفادة، لكن لا يترك طالب العلم أهل العلم الكبار لا يسألهم ولا يحضر دروسهم ولا يأخذ من هديهم ولا يحضر مجالسهم، هذا يعطي خللا في بِنية طالب العلم في نفسه، الذي ينبغي أن يأخذ العلم ممن يفيده، إذا كان طالب العلم الذي هو أقل في سنه أكثر إفادة للطالب فيأخذ منه، ولكن لا يترك أهل العلم الكبار والمشايخ.

(27/16)

فهنا مسألة ينبغي التنبيه عليها، وهي أنه ليس تقييم طالب العلم من جهة الفائدة الكبرى أو كَثرة الفوائد يكون بكثرة الكلام، قد يكون الشرح طويلا لكن الفائدة قليلة، مثل ما قال ابن رجب في كتابه ”فضل علم السلف على علم الخلف“ وهو كتاب مفيد ومهم جدا –فضل علم السلف على علم الخلف- قال: كلام السلف قليل كثير الفائدة، وكلام الخلف كثير قليل الفائدة. قد يكون المعلم الذي سماه الأخ السائل سماه من الأصاغر يعني ممن يصغر الكبار في سنه أو نحو ذلك قد يكون أكثر تفصيلا أو أكثر معلومات لكن طريقته لا تفيد الطالب هذا لا يعني أنه أكثر إفادة، قد تكون المعلومات أكثر ولكن الإفادة أقل، قد يكون كلامه من جهة التفصيل ومن جهة الاستطراد أكثر ولكن إفادته أقل؛ لأن العالم يربي طالب العلم في العلوم، يريبه شيئا فشيئا يعطيه ما ينفعه وما يحتاجه في فهم المتن، في فهم الكتاب الذي يُقرأ عليه، وهذا لابد فيه من رعاية لهذا، ذكر العلماء في قوله تعالى ?وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ?[آل عمران:79]، أن الربانية هو الذي يربي الطلاب بصغار العلم قبل كباره يعني في التربية (كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ) ففي تعليم الكتاب وفي الدرس يحتاج إلى تدرج، فإذن ينبه الطالب لأن الأصاغر لا يعني كثرة كلامهم وكثرة تأصيلاتهم أنها أنفع، فقد تكون أنفع وقد لا تكون أنفع بحسب المنهجية والطريقة.
6/ بعض الطلاب يهتمون كثيرا بالدروس في المساجد ولا يهتمون بالدراسة المنهجية في الجامعة، فيكون الطالب متعثرا في الدراسة المنهجية بحجة أنّ العلم يؤخذ من المساجد؟
هذا غير صحيح؛ بأن الدراسة الجامعية ليست مفيدة، لا الدراسة الجامعية مفيدة، ولكن:
كثرة المعلومات واحد،
عدم بروز المعلمين فيما يعلمون اثنين.
وعدم ثقة الطالب في مشايخه في الجامعة لأسباب، ثلاثة.
أيضا ضعف بعض الأساتذة في الجامعة في المستوى العلمي يجعل الطالب لا يتفاعل مع الدرس في الجامعة.
أيضا الهدي العام، والسمت وملازمة السنة، وإذا سأل الطلاب بعض الأساتذة في الجامعة وجاءت إجاباتهم ليست بمستقيمة فإنه لا يحسن الظن به أوْلا يستفيد منه.
فيه عوامل كثيرة وأسباب كثيرة، تجعل الطالب لا يحسن أو لا يحبذ الدراسة في الجامعة من جهة الجد، وهذا ليس جيد.

(27/17)

الكتب التي تدرسها في الجامعة في الإجمال كتب منهجية عظيمة لكن قد تكون أعلى من مستوى بعض الطلاب فهي موضوعة لمستوى الطلاب قبل ثلاثين سنة، نفس الكتب التي درسها الآن يدرسها الطلاب مثلا في الشريعة يدرسوها في أصول الدين هي نفس الكتب التي كانت تدرس منذ عشرين سنة ثلاثين سنة لما كان الطلاب يقرؤون على المشايخ وكانوا أقوى وكانوا يتخرجون من المعاهد العلمية ومستواهم أعلى.
فإذن الخلل متنوع، فكثرة المعلومات التي يتلقاها الطالب في الكلية تجعله ما يتحمل، ويجد أن الدراسة في المسجد أيسر، أيضا من الدراسة في الجامعة يجد أنها ليست بالطريقة التي يرتاح إليها.
هذه نظرة عامة، يبقى ولا شك أنّ المسجد يبقى له بركته، مكان عبادة وهو أحب البقاع إلى الله جل وعلا، واجتماع الطلاب وهم جالسون على الأرض ويسمعون ويثقون بالمعلم ويأخذون منه، وكلٌّ يحرص على هذا الدرس هذا أمر نفسي وأيضا عبادي ويجعل النية فيه صالحة، ولهذا يستفيد أكثر، فإذن المسألة تحتاج من طالب العلم إلى تعاهد في نفسه وكل يقيّم نفسه.
7/ هل يصح أن يقال إن من صفات طالب العلم كثرة الشيوخ حتى يتجرد طالب العلم من التعصب للرجال كما يظهر من حال أهل الحديث بخلاف كثير من حال أهل الفقهاء؟
التعصب مذموم بالاتفاق، التعصب مذموم بالاتفاق؛ باتفاق المحدثين والفقهاء وجميع أصناف العلماء، لكن ما هو التعصب؟
التعصب أن تأخذ بقول وتنصره وتدفع غيرَه مع عدم وضوح الدليل عليه، هذا هو التعصب تأخذ بقول فلان لأنه قال، والأصل عندنا أن الحق لا يعرف بالرجال، ولكن الرجال يعرفون بالحق، هذا الأصل العام عند السلف؛ يعني أن قبول كلام المتكلم إذا كان على إطلاقه وتدفع عنه وتنصره سواء وافق الحق أم لم يوافقه ولو ظهر لك الدليل بخلافه، فهذا هو التعصب المذموم هذا هو الذي يقال فيه تعصب، أما أن يكون الرجل محبا لشيخ من المشايخ ويأخذ بأقواله لظهور دليلها عنده، أو يأخذ طائفة من الناس بمذهب من المذاهب لظهور الدليل عندهم فيه أو لمتابعتهم لتأصيل المذهب هذا ليس بتعصب إذا لم يردوا القول الحق إذا ظهر الدليل.

(27/18)

فإذن ثَم فرق ما بين المتابعة والتقليد، فقد يتابع المذهب في مسالأة ويتابع شيخا معينا في مسألة لاقتناعه بكلامه مع كون السنة تكون بخلافه، لكنه هو مقتنع بكلام هذا العالم ويوجهه نظره في هذا الدليل وبتوجيهه لهذا الاستدلال ونحو ذلك فيأخذ به هذا لا يعد تعصبا، فلو كان كذلك لقيل في كل من أخذ يقول أحد من أهل العلم إنه يتعصب له، وهذا ليس بصحيح.
فإذن كثرة الشيوخ قد تكون محمودة وقد تكون مذمومة؛ قد تكون محمودة إذا كانت في تنوع العلوم، وقد تكون مذمومة إذا كانت كثرة الشيوخ تسبب الإرباك لطالب العلم في طلب العلم، بعض الناس يذهب هنا يحضر لعشرة أو لستة أو ثمانية من أهل العلم هنا وهناك وفي النهاية ماذا حصّل؟ تجد أنه لم يحصّل، والأفضل أنه يجعل له شيخا مختصا في التوحيد والعقيدة فيأخذ طريقته حتى ينهيها معه، ثم بعد ذلك يريد أن ينتقل إلى غيره لا بأس، هو يأخذ له شيخا في الفقه ويأخذ ما عنده، ويأخذ له شيخا يثق به في السنة؛ الحديث ويأخذ ما عنده في ذلك، ثم كل طالب علم تتكون شخصيته بقدر تأثير الشيخ المعين فيه، هو يميل لفلان في الفقه، يميل إلى فلان في الحديث بحسب استعداداته وما جعل له، طلاب شيخ الإسلام ابن تيمية منهم المتخصص في العقيدة، ومنهم المتخصص في الفقه كابن مفلح، ويكون في غير ذلك أقل، ومنهم المتخصص في الرد على المتصوفة ومنهم المتخصص في الرجال ونحو ذلك.
فإذن لا يعني الأخذ من شيخ والذب عنه وتلقي ما يقول أن يكون الرجل الطالب كهيئة شيخه في كل شيء لا يعني ذلك بل يكون هو باستعداداته وبما وهب الله جل وعلا وما يسر له وما قدر له «واعملوا فكل ميسر لما خلق له» يكون ينصبغ بصبغة جديدة بحسب ما كتب الله جل وعلا له، كما يظهر من حال أهل الحديث بخلاف حال كثير من الفقهاء، بعض أهل الحديث يتعصبون أكثر من تعصب الفقهاء، وبعض أهل الفقه يتعصبون أكثر، وهذا ليس على إطلاقه أن كل من كان من أهل الحديث ليس بمتعصب وكل من من أهل الفقه فهو متعصب هذا ليس بصحيح، ولا يقول هذه من يفقه العلم ويعرف مدارك أهله؛ لأن أصلا التقليد يجري مثلا أخذ قول العالم الفلاني بأن الحديث صحيح؛ أحد العلماء قال هذا الحديث صحيح وبناء عليه نأخذ كذا وكذا، طيب هل هو شارك العالم الفلاني الذي أخذ قوله هل شاركه في صحة الحديث؟ هل شاركه في البحث وصارت صحة الحديث عنده عن دليل لا عن تقليد؟ سؤال .

(27/19)

الثاني هل إذا نظر في الرجال نظرا متجردا سيشارك هذا العالم؟ لا، الخلاف في درجات الحديث وهل هذا الحديث حسن أو ضعيف بين أهل العلم في الحديث أكثر من خلاف الفقهاء؛ لأنها مبنية على الحكم على الرجال، ومعلوم أن الرجال من الرواة المتفق عليهم قليل؛ قليل جدا وأكثر الرواة مختلف فيهم، إما من جهة الثقة والضعف عل هو ثقة أو ليس بثقة، وإما من جهة صحة حديثه مطلق في بعض الأحيان كحال المختلطين، وإما من جهة صحة حديثه في بلد وعدم صحته في بلد آخر كحال عدد مثل معمر وغيره، معمر من رواة الصحيح لكن حديثه في البصرة إذا علمت أن الحديث هذا في البصرة فإنه ضعيف وإن كان من رواة الصحيحين، وهو من الأفذاذ في العلم، وهل هذا الحديث معلل؟ ومعلوم أن العلل والتعليل يدخلها الاجتهاد، هل يرجح قول يحيى القطان في هذا الرجل على قول أحمد؟ هل يرجح قول بلدي الرجل؛ يعني إذا كان الرجل كوفيا نرجح قول العالم من الكوفة نوثقه أو نرحج قول البغدادي في توثيقه؟
هذه مسائل كلها تبين لك الكلام في صحة الإسناد أيضا فيه خلاف وميدان فيه اجتهاد والأخذ والنظر.
هل يؤثر العمل في صحة الحديث أم لا يؤثر؟ هل تؤثر رواية الصحابي في تقوية المرفوع أم لا؟ وهذه مسائل كثيرة تحتاج إلى نظر.
ولهذا نقول إنّ التقليد يكون من أهل الحديث في صحة الأحاديث وفي قبولها كما يكون في أهل الفقه في قبول الفتوى ونحو ذلك، فالتقليد موجود لن يسلم أحد من التقليد لكن هو درجات والتعصب هو المذموم.
8/ كيف نفسر قبول كثير من السلف عند النظر في بعض شيوخهم أنهم أهل نحل وملل من غير أهل السنة والجماعة مع أن المشهور عن السلف انتقاء الشيوخ؟
هذا الكلام ليس صحيح على إطلاقه، فالسلف في رواية المبتدعة لم يجعلوا المبتدعة على درجة واحدة، بل التحقيق أن المبتدعة من أهل الرواية درجات، فإذا علموا أنّ هذا الراوي الذي اُتهم بالبدعة أنه صادق في قوله صادق في روايته فإنه يقبل حديثه ولا يقبل مطلقا، بل يقبل بعض حديثه انتقاء كما خرج البخاري لعمران بن حطان كما خرّج لقتادة وكان يرى القدر إلى آخره، هناك عدد من أهل العلم من رواة الحديث لم تؤثر بدعتهم في صدق حديثهم، وكان منهم من أثَّرت بدعته في صدق حديثه، كما قال أحدهم كنا إذا هوينا أمرا صيرناه حديثا.
بعض أهل العلم يقول لا يؤخذ برواية المبتدع فيما يؤيد بدعته أما في غيرها فلا بأس.

(27/20)

والتحقيق عند أهل العلم عند المحققين كما ذكرها ابن رجب رحمه الله وكلامه متين في آخر شرح علل الترمذي أنّ المسألة فيها تفصيل، وأنه لا يُطلق القول بقبول رواية المبتدع ولا يُطلق القول بردها، بل لابد من التفصيل.
والمذاهب في المسألة متعددة:
منها من ذهب من يرد أحاديث المبتدع مطلقا هذا مذهب شائع.
ومنها يقول العمدة في رواية المبتدع صدقه فإذا ثبتت ثقته من جهة الصدق فلا ننظر إلى عدالته من جهة البدعة، وهذا مذهب بعض المتأخرين وليس بجيد.
ومذهب المحققين من أهل العلم كالبخاري ومسلم والإمام أحمد وجماعة أنهم ينظرون إلى هذا المبتدع فيما يروي بحسب بدعته، فلا يجعلون البدع مرتبة واحدة فبدعة الإرجاء لا يجعلونها كبدعة الخروج؛ يعني أن يكون مرجئا ليس كأن يكون خارجيا، فالقدري حال، الجهمي حال، المعتزلي حال... (1)
(((((
أعدّ هذه المادة: سالم الجزائري.
__________
(1) انتهى الشريط الخامس.

(27/21)


سيرة محمد بن إبراهيم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - -
سيرة الإمام العلامة
محمد بن إبراهيم آل الشيخ
حياته ودعوته
-رحمه الله تعالى-
1311هـ- 1389هـ
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
[شرطان مفرغان]
- - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يهدون من ضل إلى الهدى، ويبصرونهم من العمى، ويحيون بكتاب الله الموتى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه، فما أحسن أثرهم عل الناس وما أقبح أثر الناس عليهم.
وصلى الله وسلم وبارك على نبينا محمد المجتبى الأمين، وآله وصحبه وسلم تسليمًا كثيرا إلى يوم الدين.
أما بعد:
فيا أيها الإخوة السلام عليكم ورحمة الله وبركاته...
وإنه لمما يُفرح عظيم الفرح أن يكون الحديث متواصلا عن العلماء تبصيرًا بسيرهم، وتعريفًا بحياتهم، وتذكيرا بما كان لهم من فضائل، بما أنتج الأثر العظيم الذي يعيشه أهل العلم متواصلا بجهد وجهاد من كان قبلهم، وإن هذا الأمر -أعني نشر تراجم العلماء والتذكير بفضائلهم والتعريف بسير حياتهم وجهادهم وما بذلوه- لمما يكون له الأثر الأكبر في الأمة لأن الأمة إن لم يتصل حاضرُها بماضيها وإن لم يقتدِ شبابها بكهولها العلماء منهم وإن لم يتصل أولئك بخبر من تقدم فبمن يتصلون وعمن يأخذون وبمن يقتدون؟
لاشك أن اقتفاء سير من كان قبلنا من أهل العلم الذين شُهد لهم بالتحقيق وشهد لهم بالإمامة في السنة وعرفوا بنقل العلم صافيا عن السلف الأول، لاشك أن معرفة أخبارهم ومعرفة سيرهم ومعرفة أخبارهم وما بذلوه، لاشك أن ذلك سيعقبه الأثر في نفوس الناشئة؛ لأننا نجد أن كثيرا من الناشئة اليوم لا يعلمون أخبار من مضى، لا يعلمون أخبار علمائهم، ويظنون أن الإسلام الصحيح وأن التوحيد الذي ينعمون به وأن هذا الخير الذي ينعمون فيه وبه أنه وصلهم بدون جهاد أئمة مضوا وبدون علم ونشر للعلم والسنة من أناس قد تقدموهم، فإن لم يعرفوا أولئك فبماذا يكون إقتداؤهم؟ لاشك أننا في هذه البلاد، قد سبقنا بأئمة أئمة دعوة وإصلاح، نشروا العلم ودعوا إلى الحق والتوحيد.
فلهذا جاءت هذه السلسلة التي أرجو من الله جل وعلا وأسأله أن يجعلها مباركة في جميعها، وأن يكون الشباب يعرفون ما وراء تلك السلسلة بأن يكتفوا بعلمائهم، يكتفوا بمن كان في هذه البلاد من علماء السنة لأنهم حققوا نصرا للإسلام فيما مضى، وإذا أخذت الركبة بالركبة توصلنا إلى الإسلام فيما بقي.

(28/1)

أسأل الله جل وعلا أن نكون منتفعين بما سنسمع وبما يقال، وأن نكون على يقظة وبصيرة من ذلك.
إن هذا الأمر -أعني تراجم أهل العلم الذين ستعرض تراجمهم في هذه السلسلة- بدئت تلك السلسلة بترجمة الإمام العلامة الشيخ محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن بن الإمام محمد بن عبد الوهاب رحمهم الله أجمعين.
هذا الإمام العلم أخباره لا تفي بها هذه العجالة، لا يفي بها محاضرة، ولا يفي بها أكثر من محاضرة؛ ولكن يفي بها أن يتواصل الناس بالحديث عن ذلك العلم، وهذا أمر له مبرراته، وذلك لأن هذا الإمام أعني العلامة شيخ المشايخ وعلم المحققين في هذا الزمان المتأخر الشيخ محمد بن إبراهيم كان أمة في قلب رجل واحد.
إذا نظرت إلى القضاء بما فيه بمدارسه المختلفة وبمشكلاته كان هو الذي يرعاه بمشاكله ويحل عويص مسائله ويرشد القضاة الصغار منهم والكبار.
إذا نظرت إلى الفتوى وتفصيلاتها في هذه البلاد وجدت مرجعها إليه.
إذا نظرت إلى العلم الذي نشر وينشر اليوم من قبل تلامذة الشيخ وجدت أن الذي أمسك بزمامه قَرابة نصف قرن من الزمان هو الشيخ محمد بن إبراهيم رحمه الله.
إذا نظرت إلى إصلاح الأمة ومجاهدة أهل المنكرات ونشر الفضائل ونشر الخير في الناس والدعوة وجدت أن الذي كان يرعاها نصف قرن من الزمان هو الإمام الشيخ محمد بن إبراهيم رحمه الله.
وهكذا في جوانب كثيرة.
إذن فليس من الإنصاف في حق الشيخ رحمه الله أن تفرد له محاضرة، أفنُعرف الناس بحياته الشخصية التي هي مهمة في التعريف بتراجم العلماء، أم نعرف الناس بمواقفه، أم نعرف الناس بمدرسته في القضاء، أم بمدرسته في الفتوى، أم بمدرسته في الفقه، أم بمدرسته في الدعوة، أم بمدرسته في جهاد المنكرات، أم بمدرسته في كيف يكون التعامل السلفي الصحيح مع ولاة الأمر، أم كيف وبما نعرف الناس، لاشك أن هذا يحتاج إلى محاضرات متصلة الواحدة تلوى الأخرى حتى نأخذ طرفا من حياته رحمه الله تعالى.
لهذا أجعل هذه المحاضرة كنبذة موجزة مختصرة عن حياته تعريفا للشباب الناشئة بحياة ذلك الإمام الجهبذ رحمه الله رحمة واسعة.

(28/2)

ولد الشيخ رحمه الله في مدينة الرياض في حي دخنة المعروف سنة 1311هـ، وأخواله من أسرة الهلالي المعروفة أسرة تسكن عِرْقة، نشأ هذا المولود في بيئة ومجتمع عبادة، أبوه وأعمامه أهل علم ودعوة وجهاد وصف ذلك الشيخ عبد الله بن بسام رحمه الله فقال-لأني أحرج كثيرا أن يكون وصفه من قبلي في كل حال؛ لكن شهد بذلك تلامذته والأمر كالشمس ظهورا؛ ولكن أعز هذه الأقوال لمن قالها من أهل العلم الذين شهدوه ولنا في زمننا هذا المقام الذي يجهل- وصفه الشيخ عبد الله بن بسام حفظه الله بقوله: كان مولده في بيت علم وفضل وزعامة دينية، نشأ على عادة أهله وآبائه محبًا للعلم طموحًا إلى الفضل، وينشأ الناشئ يقتبس من أخلاق وأوصاف من حوله، فوالد الشيخ هو الشيخ الورع إبراهيم بن عبد اللطيف قاضي مدينة الرياض، وله رسائل وفتاوى، كان رحمه الله -يعني الشيخ إبراهيم- متميزًا بالعدل الظاهر في قضائه ومقابلة الخصوم، وكان من أهل الصدع بالحق وكان ممن لا يُدارون وله في هذا أحوال وقصص، وكان ناظمًا للشعر مجيدًا له كأبيه عبد اللطيف.
وأما أعمام الشيخ محمد فأكبرهم الشيخ عبد الله بن عبد اللطيف عالم نجد بعد أبيه، وقائدها وكريمها، بهر الرجال بحنكته وعقله، وأدهشهم بعلمه وفضله، خشي منه أمراء المدن والأقاليم الذي عقبوا آل سعود فيما بين الدولتين السعودية الثانية والثالثة، فأظهروا محبته تارة وأضافوه في بلادهم، وأكرموه ثم خشوا منه لأنه ما حل ببلد ولا قرية إلا نشر دعوة التوحيد والعلم النافع فيكثر المتأثرون بعلمه.
كلام الشيخ عبد الله بن بسام انتهى قبل جمل.
لأنه ما حل ببلدة ولا قرية إلا كان صاحب دعوة نشر دعوة التوحيد ونشر العلم النافع في البلد التي يحُل بها، وهكذا يكون أهل العلم لا يفرحون بالعزلة وإنما يفرحون بأن يوجِّهوا الناس وبأن يختلطوا بهم حتى يؤثروا فيهم؛ لأن العالم الحق همّه أن يوجه الناس إلى دين الله خاصة أصل الدين أعني توحيد الله جل وعلا.
رجع بعد ذلك الشيخ عبد الله إلى الرياض، ثم لما قدم الملك عبد العزيز رحمه الله الرياض كان سنده وعضُده بعقل وحكمة، بل إن كثيرًا من جُند الملك عبد العزيز رحمه الله كانوا من المتأثرين بالشيخ عبد الله بن عبد اللطيف الذين كانوا يحضرون دروسه، رحمه الله رحمة واسعة.

(28/3)

وكذلك بقية أعمام المترجم له كانوا أهل علم وفضل كالمشايخ محمد بن عبد اللطيف وعبد الرحمن وعمر وعبد العزيز، ولهم أخبار وأحوال كالعبير رحيقًا، وصفهم الواصفون بنعوت أشبهوا بها الأوائل سمتًا وهديًا وعبادة وصلاحًا وعلمًا، رحمهم الله تعالى رحمة واسعة.
إذن نشأ الشيخ في هذه الأسرة فلا غرو أن أثّرت فيه، لا غرو أنه واحتذى حذو أسرته، فتوجه من أثر هذه البيئة ومن أثر هذا المجتمع الذي حوله إلى العلم قابسًا من عقل ذوي العقل، قابسًا من تقى ذوي التقى، قابسًا من غيرة ذوي الغيرة، وكلهم ذاك الرجل، فطلب العلم على قاعدة الدين والعمل والعقل والغيرة لله فكان ذلك مَعْلمًا بارزًا لنبوغه وتهيئته للقيادة والريادة التي ظهرت فيما بعد رحمه الله.
لما بلغ الشيخ محمد بن إبراهيم رحمه الله تعالى السابعة من العمر أي سنة 1318هـ شرع يتعلم القرآن بتجويده نظرًا على المقرئ ذي الصوت العذب المؤثر عبد الرحمن بن مفيريج رحمه الله، فأجاده نظرًا، ثم ابتدأ حفظه في سن الحادية عشرة، وتعلم الكتابة وكان إذ ذاك مُبْصرًا، وكتابته في صغره حسنة على أصولها كما ينبئ عن ذلك ورقة وجدت فيها كتابته رحمه الله تعالى.
بعد هذا الأساس الأول -أعني حفظ القرآن- لمن يريد طلب العلم الشرعي بحق لابد أن يبتدئ بحفظ القرآن، فلما حفظ القرآن رحمه الله شرع يقرأ العلم على مشايخه، فكان أولهم والده الشيخ إبراهيم، قرأ في مختصرات رسائل أئمة الدعوة ونُبَذ إمام الدعوة رحمهم الله تعالى، كان يحفظ المتن ثم يقرؤه على والده على عادة المشايخ في تلقيهم للعلم، وهكذا العلم النافع يبدأ بقراءة المتون المختصرة؛ لأن المتون المختصرة عنها تتفرع شجرة العلم فهي شجرة أصلها ثابت أعني أصل العلم هي تلك المتون وعنها يتفرع العلم، ولم يكونوا يبتدئون بقراءة المطولات من الكتب؛ لأن قراءة تلك المطولات لا تعطي العلم الأصيل العلم المنهجي المؤسس، وإنما يكون العلم بقراءة المتون، وهكذا كان الشيخ محمد رحمه الله تعالى، قرأ رسائل أئمة الدعوة وحفظها، وقرأ نبذ إمام الدعوة الإمام المصلح الإمام محمد بن عبد الوهاب رحمه الله، وشرح له والده أول الأمر ما يُفهِمه مرامي كلامِهم وأصول مسائلهم، وهكذا ينبغي أن يكون التوحيد هو أول ما يتعلمه طالب العلم، وإنما يفهم ويضبط بضبط متونه قبل شروحه، إذ من حفظ المتون حاز الفنون.

(28/4)

لما بلغ الشيخ رحمه الله قريبًا من السادسة عشرة مرض بالرمد في عينيه، وطال معه إلى قرابة سنة، فنتج عنه أن كُفَّ بصره عوضه الله عن ذلك بالجنة.
بعد هذا شرع في تأكيد حفظ القرآن وتثبيته وتنوعت قراءته على مشايخه، كما سيأتي فيما بعدُ.
وفي 6/12/1329هـ تُوفي والده عن عمرٍ يقارب 49 سنة إذ مولده الشيخ إبراهيم سنة 1280هـ.
كان للشيخ إبراهيم رحمه اله أربعة أبناء كبيرهم عبد الله ( 1305 – 1386هـ) ثم محمد ثم عبد اللطيف ( 1315 – 1386هـ ) ثم عبد الملك ( 1324 – 1404هـ)، وكلهم عُرِف بالعلم والحلم والسداد رحمهم الله تعالى أجمعين.
كان الشيخ بعد وفاة والده وسنه إذ توفي والده 18 سنة تقريبا، كان الشيخ رحمه الله لصغار إخوته حانيًا ومربيًا ومعلمًا.
جدّ الشيخ في تلك السن المبكرة على طلب العلم، تنقّل بين علماء بلده ولم يكتفي بواحد منهم؛ بل تتبع العلماء وأخذ علم كل عالم رآه في بلده، أخذ العلوم الشرعية الأصلية والمساندة، فأخذ عن كل شيخ من مشايخه العلوم التي يدرّسها، وبالأخص ما تميز به كل شيخ من العلوم، لهذا برع فيما درس لبراعة مشايخه رحمهم الله وذلك لما توفر فيه من حسن استعداده العلمي والفطري؛ ففي التوحيد كنت للشيخ محمد رحمه الله كانت له يد التحقيق العليا، فكان يجلو مسائله بعد ذلك ويرد على أهل الشبهات ويبين الحق فكان لا يقف معه خصم من خصوم التوحيد وأهله، وفي الفقه رسخت قدمه في الاجتهاد، وفي العربية وعلومها صار رحمه الله معلمها الشارح لها أحسن شرح وهكذا في سائر العلوم، ولا غرو أن كان كذلك إذ إنه تتلمذ لمشايخ برعوا في علومهم، ومن مشايخه هم:
1 – والده الشيخ إبراهيم.
2 –وعمه الشيخ عبد الله بن عبد اللطيف.
3 – والشيخ النحوي الفرضي الفقيه حمد بن فارس.
4 – والشيخ المحدث الفقيه سعد بن عتيق.
5 – والشيخ الفرضي عبد الله بن راشد.
6 – والشيخ الفقيه محمد بن محمود.
وهؤلاء كانوا من العلماء البارزين في وقتهم، وكان الطلاب ينهلون منهم؛ ولكن كان الشيخ محمد بن إبراهيم رحمه الله هو أبرز التلامذة الذين قرؤوا على أولئك.
قرأ على والده أصول التوحيد -كما ذكرنا-، وقرأ الفرائض، ثم توسع في الفرائض على الشيخ عبد الله بن راشد فقرأ عليه حفظا ألفية الفرائض.وهي موجودة مطبوعة مع شرحها.

(28/5)

قرأ على عمه كتبًا كثيرة حفظًا منها كتب العقائد والتوحيد ككتاب التوحيد وكشف الشبهات وثلاثة الأصول ونحوها، وبقية كتب أئمة الدعوة، وقرأ الواسطية والحموية لشيخ الإسلام ابن تيمية.
وحين يقال: قرأ في عرف المتقدمين يعني حفظ غالبه، وفهم ذلك وجوَّده؛ لأنه عند المتقدمين يقال فلان قرأ يعني حفظ المتن وقرأه على الشيخ، أما القراءة هكذا نظرا كما نراه في هذا الزمن فليست مسماة بالقراءة عند المتقدمين.
قرأ في الفقه مختصراته أولاً على الشيخ حمد بن فارس فحفظ متن زاد المستقنع، ثم قرأ على الشيخ محمد بن محمود رحمهم الله تعالى، ثم على الشيخ سعد بن عتيق رحمهم الله تعالى، وكان هؤلاء الثلاثة ممن برعوا في الفقه وحققوا مسائله، وضبطوا غرائبه.
أما في الحديث: فقد حفظ بلوغ المرام وحفظ نحوًا من نصف (منتقى الأخبار) الذي يشمل خمسة آلاف من الأحاديث في الفقه للمجد أبي البركات ابن تيمية وقرأهما على عمه الشيخ عبد الله، وكرر قراءة بلوغ المرام على المحدث الشيخ سعد بن عتيق وأمرّ عليه في المصطلح ألفية العراقي.
وقد أُعطي الشيخ محمد بن إبراهيم رحمه الله إجازات في الحديث متنوعة، وروى بأسانيده عددًا من الأحاديث إلى رسول الله - صلى الله عليه وسلم - بسماعٍ لا بإجازة مطلقا، ولولا خشية الإطالة لسيق ذلك مفصلاً.
وإجازاته في الحديث رويت عنه بالمناولة وأتصل به بإسناد بالمناولة بإجازة عدد من الكتب والأثبات رحمه الله تعالى.
وأما في علوم العربية: فقد حفظ من متونها ما به تثبت القدم ويرسخ الفهم في علم العربية، أعني نحوها وتصريفها، فقرأ الآجرومية، وملحة الإعراب للحريري، وقطر الندى، وألفية ابن مالك المشهورة، قرأ هذه المتون على العلامة النحوي الحليم المتورع الفقيه الشيخ حمد بن فارس رحمه الله تعالى.
وقد دَرَّس الشيخ محمد بن إبراهيم رحمه الله تعالى هذه المتون النحوية وشهد تلامذته ومن رآه شهد له بأنه بَّرز في ذلك شرحا واستنباطا، حتى أنه حصلت له مناقشات مع بعض الأزهريين في الرياض وكان هو مبرّزا عليهم في النحو والأصول خاصة في المشكل في ما قالوا وكان الصواب من ذلك مع الشيخ محمد بن إبراهيم رحمه الله.

(28/6)

من ذلك الحكاية المشهورة التي ذكرها لنا عدد من تلامذة الشيخ قالوا: كان الشيخ محمد حامد الفقي وهو العالم الشيخ المعروف في مصر رئيس أنصار السنة المحمدية في مصر، كان مرة في مجلس الشيخ والشيخ عبد العزيز بن شلهوب يقرأ على الشيخ محمد بن إبراهيم بين الإقامة والأذان للعشاء، يقرأ عليه في تفسير ابن كثير أو في تفسير ابن جرير، وصوب الشيخ محمد بن إبراهيم قراءةً للشيخ عبد العزيز بن شلهوب، صوب له قراءة، فردّ الشيخ محمد حامد الفقي على الشيخ تصويبه وقال الصواب كذا مخالفا للشيخ، فقال الشيخ الصواب كذا فبين الشيخ محمد بن إبراهيم للشيخ محمد حامد الفقي وجه الصواب في ذلك، وكانت المسألة في الصرف.
درس الشيخ رحمه الله أنواعا من العلوم على مشايخه، نعم إنه بعد تلك الدراسة ظهر علمه وظهر فضله وظهر أثره ونبوغه؛ لأنه كان يتميز بالعلم والعقل والذكاء والفطنة والحفظ، وقلما تجتمع هذه في عالم.
رأينا في الوصف المختصر فيما ذُكر مشايخ الشيخ محمد بن إبراهيم رحمه الله متنوعين فيما منحهم الله به، فهاهو الشيخ عبد الله عمه جمع إلى العلم -حيث كان هو المرجع إلى أهل نجد في العلم- الدهاء والعقل وحسن السياسة والقيادة بما شهد له به أهل عصره، وكذلك الشيخ سعد بن عتيق جمع إلى العلم الصدع بالحق والقوة فيه، وهكذا كان الشيخ عبد الله رحمهم الله تعالى، والشيخ حمد بن فارس جمع إلى العلم الحلم العجيب والورع عن المشتبهات، والتوقف عن المزلات، وكان الشيخ حمد بن فارس هو المسؤول عن بيت المال، وكن بيت المال عنده؛ وكان التمر والعيش يعني ما يوزع من بيت المال كان عنده، وقد بلغني عن طريق صحيحة أنه كان لا يأكل من بيت المال فقد كان يحمل تمره في جيبه يعني الشيخ حمد بن فارس وكان بفطر عليه وكان هو الوالي على بيت المال.
نعم إن النظر في خصال المترجم له -أعني الشيخ محمد بن إبراهيم رحمه الله- ليعجب من هذا التنوع فإذا رأيت في الشيخ محمد بن إبراهيم رحمه الله، إذا رأيت العقل وجدته صاحب العقل الوافر ومن له قصب السبق في ذلك، إذا رأيت الحلم فقد كان حليما للغاية، إذا رأيت العلم رأيت العلم الذي صار منتهى العلم إليه، إذا رأيت الدهاء، إذا رأيت الصدع بالحق ونظرت في الشيخ محمد بن إبراهيم ذلك وجدت أنه قد اجتمعت في الشيخ محمد بن إبراهيم فضائل والخصال التي تميز بها كل واحد من مشايخه.

(28/7)

إذن فلا عجب ولا غرو أن نقول إن الشيخ محمدا رحمه الله تعالى اجتمعت فيه الفضائل والمزايا التي تبددت في غيره، وليس في هذا مبالغة بل إن هذا قد شهد به من عرف الشيخ وليس حديثنا عنه إلا كالقطرة من اليم.
كان الشيخ رحمه الله تعالى رقيق الطبع، محبا لإخوانه محبة خاصة وإخوانه كانوا مع كونهم إخوانا له في النسب وليس هذا بغريب أن يحب المرء إخوانا له في النسب ولكن كان له معهم محبة خاصة فيها المحبة الدينية والعلمية ومحبة النسب أيضا، كان رقيقا محبا وكان من خاصة أحبة إخوانه له الشيخ عبد اللطيف رحمه الله تعالى، وكان هذا الشيخ -أعني الشيخ عبد اللطيف رحمه الله- متميزا في بذل نفسه للناس يخدم هذا ويكتب لذاك، يومه وليلته للناس، وهذا أمره معروف لدا كبار السن الذين يتذكرون الشيخ العلامة النحوي عبد اللطيف رحمه الله تعالى.
محبةُ الشيخ رحمه الله لأخيه ظهرت في أبيات إخوانية وأرسل بها الشيخ محمد إلى الشيخ عبد اللطيفن وكان الشيخ عبد اللطيف مسافرا في مهمة شرعية، قال الشيخ محمد في أبيات أرسلها لأخيه مكتوبة قال:
فإما أنختم بالفنا ولقيتموا… شقيقي حليف الود مذ هو صغير
فقولوا له يهدي السلام مضاعفًا… إليك محب في هواك أسير
ويهدي تحياتٍ كأن أريجها… لدى النشر يا عبد اللطيف عبير
إلى آخر تلك الأبيات.
والشيخ عبد اللطيف قد تولى مناصب شرعية معروفة.
أما زملاء الشيخ محمد بن إبراهيم رحمه الله فأخص منهم الشيخ العلامة الزاهد الورع عبد العزيز بن صالح بن مرشد المولود سنة 1313هـ أي ولد بعد مولد الشيخ رحمه الله بسنتين، فكان الشيخ يكبر زميله بسنتين، والشيخ عبد العزيز بن صالح بن مرشد موجود الآن حي أمتع الله به وأمده بالصحة والعافية وختم له بخير، كان رفيقًا للشيخ في طفولتهما، وفي شبابهما، وفي طلبهما للعلم، طلبا سويًّا، وتنقلا بين المشايخ سويّا.

(28/8)

وقد حدثني الشيخ عبد العزيز بن صالح بن مرشد حفظه الله أنه استأجر هو والشيخ محمد بن إبراهيم بيتًا صغيرًا -يعني في شبابهما-، وضعا فيه كتبهما، استأجراه للتفرغ فيه للمطالعة فكانا يأويان إليه يحفظان ويدرسان ويتذكران، وكانت الأجرة إذ ذاك قريبا من 7 ريالات عربية، يعني فضة، وهذا يعني أن طالب العلم حين يتفرغ في بيت للحفظ مع زميل له لا يتفرغ فيه لأنس أو لحديث إنما يتفرغ بحزم وجد لعلم، وهكذا كانت حياة الشيخ محمد بن إبراهيم مذ كان صغيرا في جد وحزم مع النفس، وهكذا الكمالات تظهر فيما بعد لمن كان حازما مع نفسه في النشء، وقد قال من قال من أهل الفضل: من كانت بداياته محرقة كانت نهاياته مشرقة.
الشيخ عبد العزيز بن صالح رحمه الله إذا جلست معه ذكرت السلف، ورأيت الزهد والتقوى، والعلم والورع، والحكمة والأخبار، وقد حدثني حفظه الله بأخبار كثيرة عن الشيخ محمد بن إبراهيم رحمهما الله تعالى، حدثني عن الشيخ محمد بن إبراهيم بأخبار كثيرة، أودعها إن شاء الله في ترجمة مستقلة له إذ هذا المقام مقام ضيق.

(28/9)

لما توفي الشيخ عبد الله بن عبد اللطيف الشيخ الأكبر الذي طالت ملازمة الشيخ محمد بن إبراهيم له، لما توفي أوصى قبل وفاته، أوصى الشيخ عبد الله بن عبد اللطيف رحمه الله قبل وفاته الملك عبد العزيز بن عبد الرحمن رحمه الله عند وفاته بالشيخ محمد بن إبراهيم، وكان الشيخ محمد بن إبراهيم إذ ذاك قريبا من 28 سنة، ولكن الشيخ عبد الله بن عبد اللطيف وهو الداهية السياسي المعروف العالم الكريم الشهم الذي فضائله متداولة إلى هذا الزمان(1) كان متوسما في هذا الشاب الناشئ توسم فيه العقل، توسم فيه العلم، فأوصى به رحمه الله تعالى، أوصى به الملك عبد العزيز، وكان من بدايات تلك الوصية يُنيب الشيخ محمد بن إبراهيم مع صغر سنه ينيبه في مسجده مسجد الشيخ عبد الله بن محمد بن عبد الوهاب المعروف الآن في دخنة بمسجد الشيخ محمد بن إبراهيم، وكان ينيبه ويصلي الشيخ محمد الفروض عن الشيخ عبد الله بن عبد اللطيف رحمهم الله تعالى، قَبِل الشيخ ذلك يعني قبل الوكالة وأوصى الشيخ عبد الله الملك عبد العزيز بالشيخ محمد بن إبراهيم هذا الشاب الناشئ، والملك عبد العزيز لحظ ذلك فيه واعتنى به وقبل الوصية، وكان للملك عبد العزيز الأثر البالغ في صياغة شخصية الشيخ محمد بن إبراهيم، وكان للشيخ محمد في نفس الملك عبد العزيز محبة عظيمة فلم يكن يصبر عن لقائه وقبول مشاوراته بما هو معروف لدى كثير من الناس.
لما توفي الشيخ عبد الله بن عبد اللطيف فحانت الصلاة التي هي بعد وفاته امتنع الشيخ محمد بن إبراهيم أن يصلي بالناس، وقال كانت صلاتي بالناس وكالة وكلني بها الإمام؛ إمام المسجد الذي هو الشيخ عبد الله بن عبد اللطيف، وأما الآن فلست متوليا الصلاة لأن الوكالة قد انقطعت بموت الشيخ عبد الله بن عبد اللطيف لأن هذه وظيفة شرعية، وكانت هذه بشهود العلماء في وقته كانت بداية لتورع وعقل وعلم وفقه في الأمر، ثم أُمر بالصلاة في مكانه فكان الشيخ محمد بن إبراهيم إماما للمسجد إلى أن توفي رحمهم الله تعالى أجمعين.
__________
(1) انتهى الوجه الأول من الشريط الأول.

(28/10)

ابتدأ الشيخ محمد بن إبراهيم بعد وفاة عمه الشيخ عبد الله بن عبد اللطيف في دروسه، وكانت البدايات مختصرة جدا، وكان مشغولا بطلب العلم على المشايخ، وكانت البداية الفعلية القوية في دروس بعد سنة 1345 وكانت دروسه على قوتها ما بين سنة 1350هـ – 1370هـ، وممن التحق بدروسه مبكرا الشيخ عبد الرحمن بن قاسم رحمه الله تعالى وهو العلم العلامة المعروف صاحب التواليف المشهورة، وبعده اتصل بالشيخ وطلب العلم عليه عدد من العلماء الذين برزوا فيما بعد منهم سماحة العلامة الشيخ الإمام عبد العزيز بن عبد الله بن باز قد اتصل بالشيخ وتتلمذ له ما بين سنة 1347هـ -1357هـ يعني عشر سنين تقريبا.
وبداية الشيخ في دروسه كانت مختصرة، ثم بدأت تتوسع تتوسع حتى صارت قوية في فترات من الزمن، كان الطالب يتخرج في نحو عشر سنين، وتارة في بعض الفترات في سبع سنين.
وصف الشيخ محمد بن عبد الرحمن بن قاسم دروس الشيخ محمد بن إبراهيم في فترة ما، دروس الشيخ كانت متنوعة يعني يختلف تقسيمها الزمني من وقت إلى وقت ما بين الخمسين والستين كان لها ترتيب وما بعد الستين كان لها ترتيب، ثم هكذا قد يكون الترتيب الذي سنسمعه الآن ليس متفَقا عليه في كل فترات الشيخ التعليمية؛ لكن هكذا وصف الشيخ محمد بن قاسم، وهو من تلاميذه الذين لازموه سنين طويلة، قال الشيخ محمد بن قاسم يصف دروسه قال: كان الشيخ محمد بن إبراهيم يجلس ثلاث جلسات منتظمة:
فالأولى: بعد صلاة الفجر إلى شروق الشمس
والثانية: بعد ارتفاع الشمس مدة تتراوح ما بين ساعتين وأربع ساعات.
والثالثة: بعد صلاة العصر.
وهناك جلسة رابعة لكنها ليست مستمرة-أي يأتي بها حينا ولا يأتي بها حينا آخر، وهي بعد صلاة الظهر..
قال ابن قاسم:
كان رحمه الله ينقطع بعد المغرب لمطالعة دروس الغد في الكتب التي كانت تُدَرَّس بعد الفجر.

(28/11)

والذي أعرفه أنه كان يحضر للدروس بعد العشاء، لكن ربما كان الشيخ محمد بن قاسم يحكي فترة من الفترات، أما بعد المغرب فكان يقرأ كما حدثني الشيخ حسن بن مانع وهو من تلامذة الشيخ المعروفين أنه كان يقرأ بعد المغرب في بعض الكتب الخاصة، ولا يحضر القراءة إلا خاصة تلامذته الذين يأذن لهم، وأما مراجعته فكانت بعد العشاء، المقصود أنه ربما ما ذكره الشيخ محمد بن قاسم في فترة من الفترات، فكان يحضر ويطالع دروس الغد إما بعد المغرب في فترة أو بعد العشاء في فترة أخرى تقرأ عليه في بعض الدروس التي تقرأ عليه بعد الفجر، ومن تلك الدروس ومنها: الروض المربع، وسبل السلام، وشرح ابن عقيل على ألفية ابن مالك، وما يعين عليها من المراجع؛ يعني التي كانت تقرأ على الشيخ ليحضّر بها أو يتذكر بها ما يتصل بالدرس الذي يدرسه التلاميذ من غد.
قال الشيخ ابن قاسم: بعد صلاة الفجر كان يدرس ألفية ابن مالك مع شرح ابن عقيل، وزاد المستقنع مع شرحه الروض المربع، وبلوغ المرام والآجرومية والملحة وقطر الندى.
وهذه كانت متنوعة بعضها لصغار الطلاب وبعضها للمتوسطين وبعضها لكبار الطلاب، وهذه كانت في فترة متأخرة، وأما في فترة مبكرة كان يدرّ س بعد الفجر كتب التوحيد ونبذ أئمة الدعوة رحمهم الله تعالى.
قال الشيخ ابن قاسم: وكان يقرئ في الفجر أصول الأحكام والحموية والتدمرية ونخبة الفكر.
الثلاثة الأُوَل مستمرة -يعني ألفية ابن مالك والروض المربع وشرح بلوغ المرام- وكان يقوم بتدريسها على ترتيبها المذكور أما في باقي الكتب فبالتعاقب على فترات مختلفة طيلة أيام تدريسه.
بعد شروق الشمس: يدرِّس في العقائد كتاب التوحيد، كشف الشبهات، ثلاثة الأصول، العقيدة الواسطية باستمرار، مسائل التوحيد، مسائل الجاهلية، لمعة الاعتقاد، أصول الإيمان على فترات.
وفي الحديث: الأربعين النووية، عمدة الأحكام باستمرار.
وفي الفقه: آداب المشي إلى الصلاة، وقد يُدرِّس غيرها، لكنه نادر.
بعد الانتهاء من هذه المختصرات تقرأ المطولات -يعني في الفترة بعد ذلك- ومنها: فتح المجيد، شرح الطحاوية، شرح الأربعين النووية، صحيح البخاري، صحيح مسلم، السنن الأربعة، مؤلفات شيخ الإسلام ابن تيمية.

(28/12)

وقد ذكر لي سماحة الشيخ عبد العزيز بن باز حفظه الله أنه كان يسمع قراءة جامع الترمذي على الشيخ محمد بن إبراهيم رحمه الله ما بين فترة وفترة، وكان يقرأ عليه أحد الأسرة آل الشيخ، قلت للشيخ كنت تقرأ على الشيخ الترمذي أو تواضب عليه ؟قال لا كنا صغارا إذ ذاك وكان ذلك في الفترة ما بين الخمسين والستين، وكان الشيخ إذ ذلك من طلبة الشيخ محمد بن إبراهيم المبرّزين.
لكن ينتبه إلى أن الطلبة كانوا ينتبهون إلى التدرج في طلب العلم وكان الواحد منهم لا يأتي إلى هذه الكتب العظيمة ويقرؤها على المشايخ وهو لم يحكم الكتب الأولى؛ بل إن إحكام الكتب المختصرة كانت طريقة أهل العلم، لهذا الشيخ كان يقرأ عليه صحيح البخاري ويقرأ عليه صحيح مسلم والسنن؛ لكن كانت لخاصة من الطلبة الذين برزوا وربما كان ربما لكبار منهم أو لعلماء أيضا كما ذكرت لك آنفا.
وكان يقرأ عليه أيضا في هذه الفترة مؤلفات شيخ الإسلام -يعني فترة الضحى- وابن القيم كذلك يقرأ عليه ابن كثير، وكل ما جد من كتب السلف والمحققين من العلماء، لكنها على فترات يتراوح ما يقرأ منها في اليوم الواحد ما بين خمسة وعشرة من تلك الكتب غالبًا.
بعد صلاة الظهر، ويدرس فيه: زاد المستقنع بشرحه على بعض الطلاب، وبلوغ المرام.
وهذا حدثني بعض المشايخ أنه يقرأ عليه صحيح البخاري بعد صلاة الظهر.
بعد صلاة العصر، يدرس فيه كتاب التوحيد وشرحه، وقد يقرأ في مسند الإمام أحمد، أو مصنف ابن أبي شيبة، أو في الجواب الصحيح لمن بدّل دين المسيح، أو نحوها. انتهى ما وصفه الشيخ ابن قاسم من القراءة. طبعا هذه في فترة متأخرة.
وهذا الوقت العظيم الذي يبذل من صلاة الفجر إلى أن تغيب الشمس كله في العلم، لا شك أن هذا هو حالة أهل العلم الذين انقطعوا للعلم والتعليم، وبهذا يخرج العلماء، بهذا يستفيد الطلاب أما بالقراءة في وقتنا هذا قراءة التذوق أو الدروس التي هي كالتذوق ما بين فترة وفترة، فهي كالمكملات لئلا تنقطع حلق العلم، أما تحصيل العلم فلا يكون بهذه فقط بل لابد من الجد فيه ليلا ونهارا ما بين تدريس ودرس وتعليم ومطالعة، وهكذا كانت أحوال المتقدمين.

(28/13)

نظرت وسمعت إلى حال الشيخ رحمه الله من بعد صلاة الفجر وهو يُقرئ ويقرأ عليه، هذا مع ما يتخلل تلك الفترات؛ يعني بعد الفجر في قراءة، بعد طلوع الشمس في قراءة، في الضحى ثم قراءة، بعد الظهر في قراءة، بعد العصر في قراءة، بعد المغرب ثَم قراءة، بعد العشاء استعداد، أين نصيب أهله منه؟ أين وقت الفتاوى التي ترد عليه من كل مكان؟ كان وقته رحمه الله منقطعا ليلا ونهارا للعلم.
بل قد حدثني بعض المشايخ في فترة متأخرة أنه كان لما رام أحد أن يقرأ عليه كتاب ليراجعه إذا صنف أحد طلبة العلم كتابا عرضه على الشيخ يقرؤه عليه هل ثم من ملاحظة أو نحو ذلك، وهذه سنة من سنن العلماء المتقدمين، قال واعده الشيخ قبل الفجر بساعة لأنه بعد الفجر مشغول مع الطلبة، والضحى كذلك، وقبل الظهر كذلك وبعد الظهر وبعد العصر وبعد المغرب فأين الوقت؟ قال لي أحد المشايخ قال كان يواعدني قبل صلاة الفجر بساعة كل يوم أمر عليه ما ألفت حتى أنهيه أين وقت النوم أين؟ وقت الراحة؟ أين وقت الأهل؟ أين وقت كذا لأمور الإنسان؟ لم يكن ثم وقت إلا للعلم والتعليم والجهاد ونشر الدعوة ونفع الناس، وهكذا يكون العظماء.
هذا الوصف الذي ذكره الشيخ ابن قاسم يمثل فترة من عمر الشيخ، وهي في الغالب ما بعد الستين فيما أحسب يعني ما بعد 1360هـ.

(28/14)

وقد ذكر لي الشيخ العلامة محمود التويجري رحمه الله أنه كان يقرأ عليه مؤلفاته يعرضها على الشيخ هل ثم ملاحظة عليها أو تصحيح أو نحو ذلك، وكان ذلك في الفترة ما بعد سنة 1380هـ يقول الشيخ محمود التويجري كنت أقرأ عليه الكتاب ونجلس من بعد صلاة الفجر -يعني من بعد أن انقطعت الدروس المتواصلة بعد سنة 1380هـ- نجلس جلسة واحدة ثلاثة ساعات أربع ساعات حتى تصلنا الشمس من بعد الفجر، يقول: وأنا صاحب الكتاب الذي ألفه أمل من القراءة وأتعب من ذلك وهو لا يمل ويسمع ويسمع. وهذا لاشك ينبئ عن شخصية فيها الصبر وفيها الجلد على العلم وفيها الرغبة في نفع الناس، ولهذا إذا رأيت حال أولئك وجدت العجب العجيب، إذا رأيت يوم الشيخ كيف قسمه على أولئك فلا تخرج منه إلا بأن الله جل وعلا يبارك في أوقات من شاء من عباده، والعلم إذا بذل فيه المرء ما بذل من الوقت بارك الله جل وعلا له فيما أعطاه من الوقت والوقت يبارك، ولهذا نجد في حياتنا الوقت ضعف؛ ضعفت الاستفادة منه، تنقضي الأوقات بسرعة، وهذا لأجل فيما أحسب لأجل عدم البركة فيما أعطينا من الأوقات، وأما المتقدمون فقد بارك الله جل وعلا لهم في الأوقات، ولاشك أن هذا له أسباب وأظن أن أعظم تلك الأسباب هو إخلاصهم لله جل وعلا وكثرة الرهب والدعاء إلى الله جل وعلا بالمباركة.
تعليقة على ما مرّ
هذه المنهجية التي سمعت في التدريس، هذه المنهجية في القراءة في المختصرات، القراءة في هذه الأنواع من العلوم وفي الكتب، هذه المنهجية في العلم هي التي تخرج العلماء، حفظ للمتون بيان وشرح لها، ضبط للأصول ومعرفة للأدلة، هذه الطريقة هي التي خرجت العلماء الذين ينفعون الناس اليوم، علماؤنا اليوم، تلامذة الشيخ محمد بن إبراهيم اليوم -سيأتي ذكر بعض أسمائهم- هؤلاء نفعوا الناس سنين متطاولة بعد الشيخ رحمه الله، وهل كان النفع خاصا بالبلاد هذه السعودية؟ لا، فنفع تلامذة الشيخ محمد بن إبراهيم رحمه الله وصل الأرض من شرقها إلى غربها، وإذا تأملت نفعهم وتأملت فتاواهم وتأملت رسائلهم وكتبهم وكيف أثرت في الاتجاه الإسلامي العام في الأرض وجدت أن الشيخ محمد بن إبراهيم رحمه الله تعالى وأجزل له المثوبة قد أنتج مدرسة وأنتج دعوة وأخرج أناسا حملوا إلى الأرض العلم النافع، ولاشك فإن المتأمل يخرج بهذا بيقين، وهذا من فضل الله جل وعلا علينا وعلى الناس.

(28/15)

الشيخ رحمه الله ذكر لي بعضهم أنه كان يقسم الطلاب إلى ثلاثة طبقات: مبتدئون متوسطون منتهون. ذكر لي أحد الأجلة من تلامذة الشيخ أنه إذا أتاه الآتي وقال له أريد أن أقرأ عليك يا شيخ، قال هل حفظت القرآن؟ -أقرأ يعني أقرأ لك المتن وتشرحه لي- قال هل حفظت القرآن فإذا أجاب بنعم أدخله مع الطلاب إذا قال لا لم أحفظ القرآن قال لا علم إلا بحفظ القرآن اذهب فاحفظ القرآن أولا ثم بعد ذلك تعلم العلم.
اليوم يقرأ الناس وتجد عندهم مؤلفات، وتجد عندهم كلام طويل وهولا يحفظ القرآن، لاشك أن هذا من الغلط، وهذا من الأمور التي حدثت في الناس.
قال الشيخ محمد بن قاسم :كان الشيخ يحرص جدًا على أن يحفظ جميع الطلاب المنتظمين المتون ولا يرضى بنصف حفظ، ولا ينتقل الطالب من متن إلى متن أطول منه إلا بعد حفظ الأول وفهمه، ولهذا كان الطالب المجد منهم يتخرج في سبع سنوات.
قد حُدثت أيضا أن بعض المتعلمين؛ يعني بعض طلاب الشيخ بدأ يقرأ عليه فتتعتع في الحفظ مرتين فنهره الشيخ نهرا بالغا، قال ما هذه بقراءة وليس هذا بحفظ. مرتين، اليوم يصبر على القارئ عشر مرات يغلط وعسى أن يحفظ لكن المتقدمون يحفظون حفظ كأنه يحفظ الفاتحة هذا الذي يسمى الحفظ، أما الحفظ مع الأغلاط فلا يسمى حفظا، لماذا؟ لأنه لا يبقى مع المرء، أما إذا حفظ جيدا يبقى معه مع الحفظ في فترات من عمره، أما الحفظ الذي ليس بحفظ فهذا لا يبقى مع المرء.

(28/16)

كان الطلاب مع الشيخ في عجائب، من ما يذكر في هذا أن أحد المشايخ حدثني قال كنا نستغرب من أين يأتي الشيخ بهذه المعلومات التي يعطينا إياها في درسنا -يأتي في وصف طريقة الشيخ في إعطائه المعلومات وتركيزه للعلم- قال كنا نستغرب من أين يأتي الشيخ بهذه المعلومات، يقول فاجتمعنا على تحضير بعض الدروس، على مراجعة الدرس قبل أن يدرس الشيخ يعني في الفجر، يقول فسهرنا تلك الليلة وأتينا بالكتب المطولة، وراجعنا ما فيها بتدقيق على المتن الذي سيشرحه الشيخ في الصباح، يقول فلما أتينا صباحا وتكلم الشيخ، يقول أردت أن أبين للشيخ أني على علم بالمسألة وعلى معرفة، قال فسألته قلت له يشكل على هذا كذا، هذا الطالب غلط وأورد إشكالا ليس في موضعه يعني الإشكال في مسألة ستأتي فيما بعد وأورد الإشكال في غير موضعه فسبق، قال فلما أوردت الإشكال تأمل الشيخ ونظر تأمل ثم قال بعد ذلك: سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك، وقام من المجلس تأديبا للطلاب، يقول فأخذ الطلاب يلومونني عن السؤال ففهم القصد أنه أراد إحراج الشيخ أو أراد أن يبين للشيخ أنه قرأ أو نحو ذلك، وهكذا كان الشيخ مع طلابه لا يسمح لأحد بأن يتعدى عليه أو أن يخطئ معه في حقه.
مرة من المرات كان في حلقة من التعليم، قسم مسألة من الفرائض؛ يعني أعطى تدريبا في الفرائض وكانت الحلقة فيها نحو 50 من الطلاب، فأعطى نصف الحلقة مسائل للأول: اقسم كذا هلك هالك عن أعطاه مسألة، الثاني الذي بعده هلك هالك عن وأعطاه مسألة، والثالث حتى وصل إلى نصف الحلقة يعني إلى نحو 26 ثم لما أتم هؤلاء، قال ارجعوا فرجع إلى الأول قال اقسم مسألتك فقسم فصوبه إما بصواب أو بخطأ، ثم الثاني قال فلما وصل إلى بعد العاشر، قال اقسم مسألتك، قال مسألتي كذا وكذا وكذا قال كذبت ما هذه بمسألتك، هذه مسألة التي بعدك، وغضب عليهم الشيخ وقال طلاب العلم يكذبون هذا أول العلم الكذب ونحو ذلك، فكان شديدا مربيا للطلاب لا يسمح لأحد بأن يخطئ أو أن يتعدى حده، لهذا كانوا يحترمون الشيخ كمعلم وشيخ ووالد ومؤدب، وكانوا معه على أشد الخوف من البشر.

(28/17)

الطلاب كما تعلمون بعضهم يختلفون، كان الشيخ يحب تلامذته محبة بالغة ويعطف عليهم، ينقل لهم الطعام بنفسه من البيت إلى المسجد خاصة الإخوان، ويطبخ طعامهم في بيته ويعطيهم بين الحين والآخر، إذا وجد على أحدهم أثر الحاجة أو أثر الجوع أخذه معه في بيته وطعم معه وهكذا، بعض الطلاب كما هو المعتاد يحصل مع البعض مع البعض الآخر بينهم منافسة ونحو ذلك، فكان منهم -في عرف الحاضرين- من يستهزئ بالآخر يعني يتعير على الآخر ويستهزئ به، فبلغ الشيخ أن فلانا من الطلاب أو فلانا من الناس يستهزئ بفلان ويسخر منه، قال خيرا إن شاء الله، ولما حصل هذا وأتى من الغد نادى هذا الذي بلغه منه الاستهزاء في وسط الحلقة، فلما قرب منه أخذه وضربه بكفه ضربة على وجهه وقال له إياك أن تستهزئ بطلبة العلم في يوم من الأيام، وفرح طبعا من كان مظلوما بهذا الاستهزاء.
مرة من المرات الشيخ رحمه الله -الطلاب كما تعلمون يتكلمون في شيخهم فلان ينقد فلان يبين حالته وفلان يقول هذا فيه كذا والشيخ فيه كذا على عادة الطلاب وهذا من العقوق أن يتكلم الطالب في شيخ نفعه وبذل له وقتا- رام بعض الطلاب أن ينقل ما يقال في الشيخ للشيخ أتى للشيخ وقال له فلان يقول عنك كذا وكذا فمسكه الشيخ وضربه أمام الناس، وقال له ما وجد الشيطان من يرسل إلا أنت، ما فرح بما يقال هذا يُغِير الصدور والمؤمن مأمور أن يصلح ذات البين إذا قيل فيه قيل في الرسل وما يضر ذلك، المهم المرء أن يبذل وأن ينفع وليس المهم في حياة المرء أن يسمع ما قيل فيه لأنه سيكسبه ذلك عداوة وربما ينغص في نفسه على فلان وفلان من الناس.
المقصود أن هذه الحوادث تعطيك شخصية الشيخ في علمه وتعليمه قوته، في عدم سماحه بالخطأ في هيبة الناس منه وخوفهم منه أعني طلبته في عدم سماحه بمداخل الشيطان أن تكون بين الطلاب، في غرس المحبة والاحترام بين الإخوان بعضهم مع بعض في حلق التعليم رحمه الله رحمة واسعة.
ما طريقة الشيخ في التعليم ومنهجه في التعليم؟

(28/18)

الشيخ رحمه الله خرج أعدادا غفيرة من الطلاب في فترة من الفترات بلغ عدد الطلاب كما هو موجود عندي مدون في كشف أكثر من 190 طالبا، تنوعوا منهم من صاروا علماء، منهم من صاروا قضاة، ومنهم من صاروا مدرسين معلمين في الكليات أو في المعاهد، منهم من صاروا في الدعوة إلى آخره، هذه الأفواج التي تخرجت وحملوا العلم لاشك أنهم تخرجوا بعد اتصالهم وملازمتهم للشيخ، وكان الشيخ معهم في منهجية علمية جعل الطلاب في قوة علمية مؤتلفة غير مشتتة، ففي التوحيد -كما ذكرت لكم- كان اهتمامه بكتبه التأسيسية التي تبين العقيدة الحقة بأدلتها، وكانت طريقته في شرح كتب الاعتقاد أن لا يذكر الخلاف في الاعتقاد، بل يذكر أدلة أهل السنة والجماعة وما قاله أئمة التوحيد في المسألة، ويبين أدلتهم ويفصل في ذلك ولا يذكر قول المخالفين إلا نادرا عند الاحتياج ويجمله؛ هذا قول الأشاعرة قالت المبتدعة كذا قالت الأشاعرة كذا، وليس على طريقة بعض الناس أنهم يفصلون في أقوال المخالفين، وهذا إنما يكون عند الحاجة إلى ذلك إذا اختلط الناس أو إذا احتاج الناس إلى ذلك؛ لكن الشيخ رحمه الله لم يكن يعرج على مذاهب الخرافيين والمبتدعة وشبههم إلا إذا دعت الحاجة، بينما تجد أكثر تفصيله وتدلليه على معتقد أهل السنة والجماعة، وهذا ولاشك يعطي قوة علمية استدلالية ويعطي ثباتا في موقف الحق، وعدم تشويش الأذهان بكثرة الأقوال المبتدعة، وهذا لأجل أن المبتدعة وأقوال المبتدعة لم تكن مشتهرة إذ ذاك.
وأما في الفقه: فقد جعل دروسه رحمه الله تعالى منبثقة من متون الفقه الحنبلي، ومتون الفقه الحنبلي عند أهل العلم محررة مدققة، تفتق ذهن الطلاب، وتقوي إدراك الطالب الفقهي، فاعتماد متن للمذهب مما جعله الشيخ طريقة له وذلك لأنه خير طريقة لتحصيل الفقه، فبه يُبنى الذهن الفقهي، وبه تؤسس قواعد التصور للمسائل الفقهية، ويأتي بعد ذلك التفريع والتدليل وذكر الخلاف عند الحاجة والترجيح.
فإذن فتكون معرفة الأقوال بعد إحكام الأصول وضبط تصور المسائل.

(28/19)

تعجب اليوم أنه تجد عند بعض الناس من معرفة الأقوال والخلافات بينما صورة المسألة لا تجدها واضحة عنده، وهذا غلط علمي يُذهب التقدم العلمي عند الطلاب؛ بل لابد أن تكون في طلبك للعلم معتمدا على متن من المتون في الفقه، وعلى متن من المتون عندنا متن من متون المذهب الحنبلي مذهب الإمام أحمد رحمه الله على شيخ، إذا ضبطت المتن وتصورت مسائله ودليل المذهب، ثم بعد ذلك يعرفك الشيخ بالمذاهب الأخرى شيئا فشيئا حتى تكون عندك ملكة فقهية وتصور للفقه كيف يعرض وكيف تعرض مسائله، أما هذا الشتات الذي تراه اليوم في كثير من الدروس فإن هذا لم يكن طريقة للشيخ رحمه الله تعالى
كان الشيخ رحمه الله، فقد كان يعرض للمتن وهو ( زاد المستقنع) بشرحه وهو الروض المربع، فيبين عبارة الماتن بدقة، بألفاظها ومحترزاتها ومفهومها إن كان لها مفهوم ويوضح ذلك بعبارة واضحة، ويصور المسألة تلو المسألة بحيث لا تشتبه مع نظيراتها في ذهن الطلاب، (1) ولا يبدأ بالاستدلال أو ذكر الخلاف كما يفعل بعضهم اليوم في دروسهم إما في الجامعات أو في المساجد؛ بل كان هم الشيخ رحمه الله أن يحدث التصور الفقهي والملكة الفقهية في ذهن الطالب؛ لأن المعلومات يمكن للطالب أنه بعد حين يجمعها من الكتب إذا فرغ، لكن الذي ينقله المعلم للمتعلم إذا كان حريصا عليه أن يكون المتعلم طالب علم على الحقيقة ينقل له فهمه للمسائل، تصوره للمسائل حتى يكون المتعلم بذهن فقهي صحيح.
ثم يذكر الشيخ بعد أن يصور المسألة الدليل مع وجه الاستدلال، أو يذكر التعليل، أو إرجاع حكم المسألة إلى أصل أو قاعدة أو نحو ذلك من الحجج، وربما ذكر الخلاف القوي في بعض المسائل إذا كان الخلاف مشتهرًا، أو كان هناك حاجة لبيانه، وغالبًا ما يذكر اختيارات شيخ الإسلام ابن تيمية وتلميذه ابن القيم ويذكر هل عليه العمل أو ليس عليه عمل أئمة هذه الدعوة رحمهم الله تعالى.
وأما مطولات الفقه فلم يكن الشيخ يفصل الكلام عليها بنحو ما سلف، ولكن يذكر بعض ما يحتاج إلى إيضاحه، فقد كان يقرأ عليه كشاف القناع وكان يقرأ عليه في المغني في بعض الفترات ولم يكن يفصل عليها لأنها كتب مطولة هي للخاصة من الطلاب.
هذه الطريقة النافعة التي درج عليها علماؤنا السابقون، وبها صعد في مدارج التفقه فئام نفعوا العباد والبلاد رحم الله الأموات ونفع بالأحياء وأجزل مثوبة الجميع.
تلامذة الشيخ
__________
(1) انتهى الشريط الأول.

(28/20)

كان الشيخ رحمة الله تعالى بدون مبالغة أمة في قلب رجل، وكان كما يقال جامعة متعددة الكليات فلا غرو – إذن – أن نجد من تخرج عليه المحدث والفقيه تجد الأديب واللغوي، تجد الشاعر والناثر، تجد القاضي والداعي، صدروا كلهم عن رجلٍ واحد لأنه – بتوفيق الله له ولهم أولا– بذل علمه لهم وليله ونهاره، وهكذا فليكن بذل الرجال الذين يرومون أن يظهر من بعدهم رجال.
لقد تلمذ للشيخ عدد لا يُحصون كثرة من الرجال، تولوا التدريس في المعاهد والكليات، تولوا القضاء، تولوا الفتيا، تولوا التوجيه والإرشاد، تولوا الدعوة والإصلاح، هؤلاء لا يمكن أن يحصوا كثرة، ولا يمكن تعدادهم جميعًا، إنهم مئات من الناس؛ لأنه درس قرابة نصف قرن من الزمان، وإن كان قد أحصي كثير منهم؛ لكن لا يمكن أن يحصوا لأجل كثرتهم وتعدادهم وتنوعهم.
نذكر الآن هنا بعض أكابر طلبة الشيخ، كإشارة لا حصرٍ، على ترتيب العلامة الشيخ ابن بسام في ترجمته للشيخ قال الشيخ ابن بسام في ذكر تلامذته:
1 – سماحة الشيخ عبد العزيز بن عبد الله آل باز رحمه الله .
2 - سماحة الشيخ عبد الله بن محمد بن حميد رحمه الله.
3 – سماحة الشيخ عبد الرحمن بن قاسم رحمه الله، الشيخ عبد الرحمن بن قاسم كان أكبر تلامذته في ظني.
4 – الشيخ عبد الله القرعاوي، الداعية المشهور، رحمه الله.
5 - الشيخ عبد العزيز بن ناصر الرشيد، رحمه الله.
6 - الشيخ عبد اللطيف بن إبراهيم آل الشيخ رحمه الله، أخو الشيخ محمد.
7 - الشيخ عبد الملك بن إبراهيم آل الشيخ رحمه الله.
8 - الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ حفظه الله.
9 - الشيخ إبراهيم بن محمد بن إبراهيم آل الشيخ حفظه الله.
هذا ترتيب وذكر الشيخ ابن بسام حفظه الله أذكر زيادة على ذلك:
10 - الشيخ صالح بن غصون حفظه الله.
11 - الشيخ صالح بن محمد اللحيدان حفظه الله.
12- الشيخ عبد الله بن منيع.
13- الشيخ عبد الرحمن بن فارس.

(28/21)

وجمع من الناس غير هؤلاء من العلماء، وليعذر من لم يذكر اسمه وإنما كان المراد الإشارة، نعم تخرج للشيخ أعداد لا تحصى من العلماء والمحصلين، وحسبك أن تعلم أن جل أكابر علماء المملكة اليوم هم من تلاميذ الشيخ وهم الذين يشغلون المناصب العلمية والدينية وينفعون الناس وينشرون العلم والفتوى ويقضون بين الناس في هذه الأرض ملأوا مناصب الإفتاء وشغلوا ذلك حتى لم يحتج أهل هذه البلد إلى أناس من غيرهم في أمر دينهم، وهذا من أعظم المكاسب، فقد كان الشيخ رحمه الله يردد على طلبته كثيرا إذا امتنع أحدهم من القضاء يردد عليهم ويقول هل تريدون أن نأتي بأحد من الناس من هاهنا وهاهنا؟ هل تريدون أن نأتي بقضاة من البلد الفلاني ومن البلد الفلاني؟ فيحثهم على ذلك وكان الشيخ يُلزم بالقضاء رحمه الله رحمة واسعة.
تتمة للكلام نذكر:
أخلاقه وشمائله رحمه الله
أما أخلاقه فوصفها الشيخ محمد بن قاسم فقال:
1 – الحافظة النادرة: كان يحفظ المتن للقراءة الثالثة -يعني يُقرأ عليه مرة مرتين ثلاثة ثم يحفظه-، وربما حفظه من القراءة الثانية، وكانت المعاملة الطويلة في القضاء على إشكالاتها تبلغ أحيانا (300 صفحة) تُقرأ عليه ثم يملي ما يراه مستحضرًا كل ما مر فيها من الجزئيات، ولم يكن غريبًا منه أن يدل القارئين الذين يقرؤون أو يستشيرونه في بعض البحوث على مواضع الأبحاث في كتبها، ذاكرًا رقم الصفحة أحيانًا. لقد ذكر لي هذا الشيخ إسماعيل الأنصاري قال كان الشيخ رحمه الله إذا أردت بحثا أو أراد بحثا هو يذكر أنه في البحث الفلاني في الجلد والصفحة بحثها فلان وفلان وفلان فيجمعون له في المسألة أحيانا عشرة كتب وأحيانا عشرين وأحيانا ثلاثين كتابا يذكرها لهم بتفاصيلها، فهذه لاشك تدل على حافظة نادرة، وحفظه لأكثر من نصف منتقى الأخبار هذا لاشك يدل على ذلك؛ يعني أكثر من ثلاثة آلاف حديث في أوائل عمره مع أنه كان مكفوف البصر رحمه الله، وكف البصر ليس سهلا معه الحفظ، نعم المبصر يسهل عليه أن يحفظ لكن المكفوف يحتاج إلى من يقرأ عليه، ثم بعد ذلك يردد ما قرأ وليس هذا بالسهل.
قال الشيخ ابن قاسم:
2 – رُزق الذكاء و( الفراسة): فكان يدرك حقيقة ما يعرض عليه من المشكلات فيكشف ما وراءها من الدوافع ببصيرته الفذة، ولم يكن يمر عليه كيد أو احتيال، وحياته أمثلة من هذا النوع فلسنا بحاجة إلى ضرب الأمثلة لها؛ فأكثر العارفين به يدركون هذا.

(28/22)

يعني الفراسة الحادة والذكاء في مراماة الناس يأتيه أحد الناس بعبارة جيدة وهو يروم شيئا آخر يأتيه بقضية وهو يروم أن يتوصل من تلك القضية بأشياء أخر، ويدرك هذا الشيخ رحمه الله بفراسة فذة شهد له بها تلامذته وعارفوه.
قال الشيخ ابن قاسم:
3 – الإخلاص في العمل، فلم يكن طالب شهرة، ولا باحثًا عن سمعة، ولم يُعرف عنه أنه تحدث عن أعماله على جلالتها وكثرتها.
وهذا أيضا ذكر لي من أمثلته عددا من المشايخ منها أنه كان بعض المشايخ يلومونه على عدم تكلمه في بعض الأمور، ولما أكثروا وأكثروا عليه قال لهم أتريدون أني كلما عملت عملا أقوله لكم؟ تريدون أني إذا كتبت وذكرت أقول لكم فعلت وفعلت لكن ستعرفون محمد بن إبراهيم بعد أن يذهب.
قال الشيخ ابن قاسم:
4 – طهارة قلبه، فكان لا يحمل ضغينة على من أساء إليه، ولا ينتقم من أحد ناله بأذى، وله في ذلك أحوال عجيبة.

(28/23)

كان أحد المشايخ المعروفين لما حصلت مسألة نقل مقام إبراهيم فكلم أحد المشايخ رحمهم الله: الشيخ محمد بن إبراهيم لما يأذن بنقله ولماذا يفتي ونال من الشيخ بكلام، وبلغ الشيخ بعض ذلك، وأنه كان يقول إذا أراد أن يذكر الشيخ ابن إبراهيم قال كذا، ابن إبراهيم قال كذا، وبالمناسبة هذه الكلمة ابن إبراهيم ما كان يقولها محبو الشيخ، وإنما كان يقول محبو الشيخ الشيخ محمد أو الشيخ محمد بن إبراهيم، أما كلمة ابن إبراهيم فما كان يقولها محبوه، فليتنبه الناشئة أو طلبة العلم إلى هذه؛ لأنها عند استعمال بعض من يغفل عن هذا قد تدل من يعرف المصطلح الأول على بعض الأشياء التي قد لا تكون صحيحة، هذا الشيخ كان ينال من الشيخ محمد فيقول ابن إبراهيم كان يقول كذا لا يقول الشيخ ونحو ذلك، وكان الشيخ عبد العزيز بن مرشد حفظه الله ذكر لي أنه نقل إلى الشيخ محمد بن إبراهيم قال له: فلان الشيخ تعرف مقامه وكان ينشر التوحيد في مكة وأنه وأنه، فلا تأخذ في خاطرك من كلامه قال مصداقا عن كلام الشيخ ابن قاسم عن طهارة قلبه وأنه كان لا يحمل ضغينة على من أساء إليه، قال وماذا قال فلان ما بلغني عنه أنه قال إلا يقول ابن إبراهيم وأفتى ابن إبراهيم وصدق فأنا ابن إبراهيم، قال الشيخ عبد العزيز بن مرشد قال الشيخ محمد بن إبراهيم والله إنه لأغلى عندي من بعض أولادي، وذلك لما قامه ذلك العالم في مكة لما يقوم به من تدريس ونشر للعلم والتوحيد وإقرار لكتب أئمة الدعوة في ذلك، لاشك أن المرء إذا سلم من الهوى سلم من الدنيا، أهل العلم إذا سلموا من الدنيا سلموا من الهوى سلموا من الرغب في المناصب الرغب في الشهرة الرغب في الانتصار للنفس بارك الله جل وعلا لهم وفيهم ورزقهم القبول، أما إذا كان همه الانتصار للنفس فهنا يبدأ النزول في حق من كان كذلك.
5 – كان شجاعًا قويّ الشكيمة، لا يتردد في إعلان الحق أيًا كان المخاطب به.
وهذا له جهات منها نصرته لطلبة العلم، نصرته لأهل العلم، فكان قوي النصرة جدا لهم بحيث أنه لا يسمح أن ينال أحد من أهل العلم بأذى، وذلك لأن أهل العلم كانوا يأتمرون بأمره ولا يخرجون عن مراده، ما قال لهم سلموا به، فكان يحميهم أشد الحماية.

(28/24)

ومن هذه القص قصة حصلت للشيخ عبد الله القرعاوي الداعية المعروف أنه رام مرة الذهاب من الرياض بالطائرة فلما ذهب إلى المطار وكان مهيئا للحجز فقالوا له ليس لديكم حجز ولا يمكن أن تذهبوا، فذهب لمدير المطار وكان مدير المطار إذ ذاك نقيبا يعني شرطي نقيب -هذا الكلام له الآن أكثر من أربعين سنة أو نحو ذلك- فدخل عليه الشيخ عبد الله القرعاوي ومعه مجموعة من الذين كانوا يريدون السفر ولم يمكنوا منه فقالوا له الأمر كيت وكيت، فقال له بالعبارة التي نقلت لي أنتم كَفُوا أننا ننزل أحد أو أننا نساعدكم أو نحو هذه العبارة ، انتم كفوا يعني أنتم طلبة علم يعنوا كفوا أنكم تروحون وتجون ونحو ذلك فالشيخ عبد الله القرعاوي بلغت هذه في نفسه مبلغها ورجع إلى الرياض وأخبر الشيخ محمد بن إبراهيم بالحادثة، فقال الشيخ بمن عنده اتصلوا بمدير المطار وقولوا له يحضر، فاتصلوا بمدير المطار وقالوا له الشيخ محمد يقول يأتيني الآن، فأتى مدير المطار الذي هو النقيب للشيخ محمد، ولما حضر قال أمركم سيدي، قال الشيخ يقول المشايخ أنهم أتوك وقلت لهم كذا وكذا وكذا فهل هذا صحيح، فقال نعم ولكن، قال هل هو صحيح أم لا أجب بنعم أو لا، قال نعم صحيح قال له اقترب فلما اقترب وكان عليه البدلة العسكرية وأيضا التي على الرأس هذه، فلما اقترب من الشيخ مسكه الشيخ من تلابيبه ضربه ضربة يعني صفقه صفقة على وجهه قوية طار منه ما على رأسه أمام طلبة العلم وهذا كما ذكرت شجاعة وقوة شكيمة وعدم السماح أن يُنال أحد من أهل العلم عنده بأذى، والشيخ عبد الله القرعاوي كان له عند الشيخ مكانة وكان الشيخ عبد الله دائم الصلة يستشير الشيخ ما يكون من نشر الدعوة في جنوب الجزيرة.
6 – كان الشيخ رحمه الله يكره المتملقين والمتزلفين وله في ذلك مواقف يحفظها التاريخ.
ربما بعض الحوادث في ذلك لا يحسن ذكرها.
7 – كانت له الهيبة العظيمة في نفوس الناس، يحسب محدثه الحساب الدقيق حتى لا يزل في كلمة أو يخطئ في فكر.

(28/25)

الواحد من طلبة العلم أو حتى من الأمراء إذا أراد أن يذهب إلى الشيخ، يقول بعضهم -على العبارة- كان بطني يمغصني قبل أن يذهب له ما يدري ما يريد منه الشيخ فلان يأتيني، كان يحسب لهذا أشد الحساب وكان يخاف جدا من الشيخ لا يدري لم يريده، كلمة الشيخ في التأنيب الواحدة يتزلزل لها المؤنّب، ولهذا استدعى الشيخ بعض طلبة العلم، وذكر لي هذا المستدعى -لا، أستغفر الله وأتوب إليه؛ سمعته من غيره- قال إنه تلك الليلة ما نام قال إذا صلى الفجر يجيني الشيخ فلان يقول تلك الليلة ما نمت ما يدري المسألة وكانت المسألة عن مقال له كان كتبه وهو يخشى أن المقال الذي كتبه -وهو من طلبة العلم- فيه كلام من جراء ذلك، قال ما نمت تلك الليلة فحضرت كان الأمر أسهل مما كنت أظن.
المقصود من ذلك أن الهيبة كانت عظيمة في نفسه، بل ربما كان يحضره الناس الكثير ويسكت الناس المجلس الطويل الساعة الكاملة يسكتوا ولا يستطيع أحد أن يتحدثوا معه هيبة له، خشية من أن يكون المتكلم يقول غلطا...
لاشك أن هذه الشخصية القوية حكمت الناس وجعلتهم لا يخرجون عن ما عليه البلاد، وهذه الحماية حمت البلاد من التفكك في أمر الدين وفي أمر الفتوى وفي الرأي زمنا طويلا.
يقول الشيخ ابن قاسم:
8 – كان متنزهًا عن الغيبة: عرف بذلك منذ حداثة سنه حتى فارق الدنيا.
لم يُعرف أن ذكر أحد في مجلسه بغير الخير ولم يعرف أنه تحدث بمثالب أحد أو بنقيصة أحد؛ بل كان يجزر من كان يحاول فيه لأن المجالس العامة ليست مجالا لذلك وقد يؤذن بالغيبة في مواضع وهذه المجالس العامة كما كثير من طلبة العلم تجد مجالسهم غيبة ونميمة حتى في أهل العلم، نسأل الله جل وعلا السلامة والعافية.
9 – ومما لا يعرفه كثيرون عما يتصف به الشيخ رحمه الله من العفة والورع حوادث كثيرة في ذلك، والشيخ رحمه الله كان في أمر المال عفيفا ورعا كما شهد له بذلك تلامذته والمقربون له، كان لا يأخذ شيئا فيه شبهة، ظلّ إلى بعد تولي الملك فيصل بسنة ليس له راتب شهري بل كان له رزق يخرج له مرتين أو ربما أكثر في السنة على طريقة القضاة والعلماء المتقدمين لم يكن له راتب شهري يأخذه في كل شهر إلا بعد أن تولى الملك فيصل رحمه الله تعالى.

(28/26)

و مما حُدثت به في ذلك أنه مرة دعا الملك سعود رحمه الله دعوة في الدرعية دعوة كبيرة وكان من عادة الملك سعود إذ ذاك أنه يعطي من يدعوه، فلما لدعاه أرسل الملك سعود بعطية جزلة للشيخ قدرها أظن مائة ريال في ذلك الوقت، والناس منهم من تكلم وقالوا الشيخ دعا الملك سعود وسيعطيه الملك سعود، وسنرى ما يفعل، ولم يعلم أحد ما صنع الشيخ بذلك المال حتى توفي، وذكر أحد المعروفين في الدرعية أن الشيخ أعطاه ليلة وصله هذا المبلغ، أعطاه لذلك الرجل ووكله في صرف في إعمار ما خرب أو احتاج إلى إعمال من مساجد الدرعية.
لاشك من أن مثل هذا لو فعله فاعل منا اليوم حتى من كثير من أهل العلم صار يتحدث به سنة لأجل الحال، لكن المعامل مع الله جل وعلا ينشر الله جل وعلا فضائله؛ لأن الله سبحانه وتعال إذا أحب عبدا وضع له القبول في الأرض.
10 – كان من أهل الخشية -هذا من كلام ابن قاسم-، كثيرًا ما يلهج بذكر الله والاستغفار، وتغرورق عيناه بالدموع حين يكون مناجيًا لله، ويسمع بعض ما يحرك القلوب، ولقد كان ذلك يتجلى كثيرًا فيما يحييه من الليل بالصلاة التي كان يواظب عليها في إقامته وسفره. يقول الشيخ ابن قاسم: وقد صحبته زمنًا طويلاً وهو يقوم في الليل ما يقرب من ساعة ونصف آخر الليل لا يترك ذلك.
وهذا مع كثرة الأعمال والدروس وقلة وقت النوم يُنْبِيكَ عن أمور كثيرة والتوفيق بيد الله جل وعلا، هكذا كان أهل العلم ليس العلم لفظا باللسان، إنما العلم معه عمل معه تقوى معه صلاح معه خشية وإنابة، وكان صلبا رحمه الله في الظاهر؛ ولكنه في الباطن كان رقيقا جدا دمعته تنحدر من أدنى موعظة أو إذا مات أحد من الناس أو نحو ذلك، كان قريب الدمعة كثير الوجل رحمه الله وأعقبه ورفع درجته في جنات النعيم.
مؤلفات الشيخ رحمه الله
كتب الشيخ رحمه الله رسائل وفتاوى متنوعة، وكانت حياته مليئة بالتعليم والدعوة والمهمات الكبار التي أنيطت به؛ من فتوى ومتابعة القضاء، وتمييز الأحكام، ونشر العلم والتعليم في جل اليوم، ومراجعة الكتب، ومزاولة الأعمال التي أنيطت به، وهي أكثر من 16 مسؤولية كانت يليها ولاية مباشرة، مع هذا فقد كان له رحمه الله آثارٌ علمية منها:

(28/27)

منها: فتاواه التي طبعت مع رسائله في ثلاثة عشر جزءًا قام بجمعها وإعدادها للطبع وترتيبها الشيخ محمد بن قاسم أثابه الله، وأقوم أنا بالتعليق عليها وتحقيقها تحقيقا مناسبا وسطا وستطبع إن شاء الله أظن في السنة القادمة، إن شاء الله تعالى. (1)
الثاني: رسائل متنوعة طبعت في حياته وأدرجها ابن قاسم مع مجموع فتاواه ورسائله، ومنها:
…1 – الجواب الواضح المستقيم في التحقيق في كيفية إنزال القرآن الكريم. في الرد على قول السيوطي في الإتقان إن جبريل أخذ القرآن من اللوح المحفوظ.
…2 – رسالة نشرها في إحدى المجلات ثم نشرت مستقلة باسم تحكيم القوانين.
…3 – رسالة باسم نصيحة الإخوان في الرد على الشيخ ابن حمدان.
…4 – رسالة الجواب المستقيم في نقل مقام إبراهيم.
5- رسالة باسم الجواب المشكور وقد طبعت بدون اسم الشيخ عليها قد حدثني الشيخ إسماعيل الأنصاري أن الشيخ هو الذي ألفها، ويؤيد ذلك قد طبعها مؤخرا الشيخ الأخ طالب العلم الموفق عبد السلام بن برجس آل عبد الكريم، طبعها بهذا الاسم الجواب المشكور بدون اسم الشيخ محمد بن إبراهيم عليها؛ لأنها في طبعتها الأولى لم تكن كذلك، وإنما كنت موضوعا عليها أصدرتها دار الإفتاء؛ ولكن الشيخ إسماعيل الأنصاري وهو خبير بالشيخ قال هي من تأليف الشيخ، ويدل على ذلك أنه ذكر في خطبتها بعد قوله أما بعد قال فقد رفع إلي الملك سعود، والملك سعود إنما يرفع إلى الشيخ محمد ابن إبراهيم لا إلى من دونه.
الآن ذكرنا المؤلفات الفتاوى هذا قسم والرسائل المتنوعة هذا القسم الثاني.
الثالث: كتاب له في الحديث اسمه: تحفة الحفاظ ومرجع القضاة والمفتين والوعاظ: وهو كتاب في الحديث، جمع فيه المفتي رحمه الله ما يقرب من ألف حديث، قال رحمه الله في مقدمته:
هذا مختصر يحتوي على ألف حديث صحاح اقتصرت فيه على ما خرجه الشيخان أو أحدهما، عدا أحاديث صحيحة يسيرة جدًا خرّجها غيرهما، وقد أتى بحمد الله على عامة أبواب الدين من أصول وفروع ودعوات وأذكار، ومواعظ وحكم وآداب وغير ذلك مما ستقف عليه في مواضعه.. ا.هـ
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(28/28)

والكتاب في مجلد متوسط. ولم يطبع بعد وأسأل الله جل وعلا أن ييسر طباعته، وهذا الكتاب متميز عن غيره من كتب المتون بمميزات، قد ظهر فيه فقه الشيخ وانتقاؤه للأحاديث التي ينبني عليها الاستنباط باستنباطات لا يفهما إلا المجتهدون من أهل العلم، وليس هذا موضع بسط ذلك، والكتاب مخطوط إلى الآن، جاء في خاتمته:
…وقع الفراغ من تأليف هذا الكتاب المبارك خامس شهر ذي الحجة سنة أربع وسبعين وثلاثمائة وألف، ووقع الفراغ من تبييضه آخر ذي القعدة سنة خمس وسبعين وثلاثمائة وألف من هجرة من له العز والشرف - صلى الله عليه وسلم - بمكة المكرمة زادها الله تشريفًا وتكريمًا على يد جامعه الفقير إلى عفو ربه محمد بن إبراهيم بن عبد اللطيف آل الشيخ وصلى الله على نبينا محمد وآله وصحبه وسلم. ا.هـ.
…الرابع: من مؤلفاته نظم علمي لمقدمة كتاب ( الإنصاف لمعرفة الراجح من الخلاف على مذهب الإمام المبجل أحمد بن حنبل) للمرداوي، وهو من كتب المذهب الحنبلي المشتهرة الجيدة، جاء مؤلفه في أوله باصطلاحات، وبذكر للكتب التي نقل منها، فنظم رحمه الله جل المقدمة سماحة المفتي رحمه الله، قال فيها:
حمدًا لمن فقهنا مصليا…… على محمد وبعد فادريا
مراجع الإنصاف من متن ومن ……شرح مع مؤلفيها واستبن
وبعضها نواقص أعرضتُ… …عن ذكر نقصهن واختصرتُ
نظمتها من خطبة المؤلف… مقدمًا ذكر المتون فاعرف
منهن متن الخرقي ما أجمله… …شافي أبي بكر مع التنبيه له
تهذيب ابن حامد للأجوبة…… وابن أبي موسى للإرشاد انتبه
إلى آخر أبياته، وهي موجودة عندي، ولي عليها – إن شاء الله – تعليقة ضافية تبين المخطوط منها والمطبوع والمنزلة المطبوع منها من حيث التصحيح.
حياته العملية ومناصبه التي كان يشغلها
تولى الشيخ رحمه الله مناصب كثيرة متنوعة وكان يعد الدخول في الوظائف الشرعية الحكومية من التعاون على البر والتقوى، والتعاون متعين، لهذا كان الشيخ ذا مناصب كثيرة أقضت مضجعه وأذهبت راحته، يعرف ذلك من كان قريبًا، لأن الوظيفة الشرعية ليست بزينة وجاه وإنما تكليف وأمانة، والسؤال عنها غدًا عظيم.ولاحول ولا قوة إلا بالله العلي العظيم.
وعلى العموم كانت الأمور الشرعية، والإدارات الدينية تابعة له، وكان هو المشرف عليها، المسؤول عنها، في الداخل والخارج.
فمن الوظائف الشرعية التي كان هو المرجع فيها والرئيس لها:
1 – رئاسة دار الإفتاء.
2 – رئاسة القضاة وهي وزارة العدل حاليًا، رئاسة هيئة التمييز.

(28/29)

3 – رئاسة الكليات والمعاهد العلمية .
4 – رئاسة الجامعة الإسلامية.
5 – رئاسة تعليم البنات.
6 – رئاسة المجلس الأعلى لرابطة العالم الإسلامي.
7 – رئاسة المعهد العالي للقضاء.
8 – رئاسة دور الأيتام.
9 – رئاسة الإشراف على نشر الدعوة الإسلامية في إفريقيا.
10 - خطابة الجامع الكبير والعيدين، وإمامة مسجد الشيخ عبد الله.
11 - رئاسة مؤسسة الدعوة الإسلامية الصحفية، التي تصدر عنها مجلة الدعوة المعروفة، والشيخ أسسها مؤسسة للدعوة والمجلة أحد نشاطاتها ولكن بعد وفاة الشيخ قُصرت على بعض أنشطتها.
وغير ذلك من الوظائف والأعمال الدينية التي حملها بعده بضعة عشر رجلاً، وما أبلوا بلاءه فيها، رحم الله الميت وأسأل الله أن ينفع ويوفق الحي.
الكلام عن الدوائر الشرعية ودور الشيخ رحمه الله في تأسيسها يطول، وكذلك دوره في الإفتاء، نذكر بعض جهاد الشيخ رحمه الله في الدعوة إلى الله وبذله في ذلك، فنقول على وجه الاختصار:
ابتدأ الشيخ رحلته في الدعوة إلى الله وسفره أن أرسله الملك عبد العزيز إلى (الغطغط)، وكانت مجمعًا للإخوان الذين جاهدوا مع الملك عبد العزيز، صار عندهم اجتهادات خالفوا فيها العلماء، ونظرات تجاوزوا فيها، وكانوا يعتدون برأيهم، ولم يهتدوا بهدي العلماء، فكان من الحق الذي لهم-يعني لأولئك الفئة- أن يبعث إليهم عالما داعية، يحسن الدعوة وقدمه راسخة في العلم، لعل الحجة تنفع، ولعلّ الدعوة تنجع.
كانت رحلته دعوية، إرشادية، قضائية، وذلك سنة 1345هـ، وكان عمره إذ ذاك نحوًا من 34 سنة، فمكث ستة أشهر وصاحبه فيها أخوه الأصغر الشيخ عبد الملك بن إبراهيم رحمه الله كاتبًا ومرافقًا، وحمل معه كتبًا للمطالعة والمراجعة، فشرح للإخوان أصول التوحيد وضوابط التكفير، وبيّن لهم عبارات أئمة الدعوة وفسّرها، واحتج لهم بالنصوص الشرعية، وقعّد لهم ذلك ودلّل، وشرح لهم الآيات والأحاديث وأفادهم علمًا وعقلاً. وقد استفاد منهم مجموعة قد رجعوا عن أمرهم؛ ولكن – ولله الأمر – بُثَّت فيهم روح الشقاق، وعدم القناعة بكلام أهل العلم، فعلم الشيخ أنهم يكيدون له، وأنهم يرومون قتله كما أتاه مخبر منهم، فأمر بتجهيز مطيته، وحمل عليها كتبه ليلاً وما خف من متاعه ثم تركهم عائدًا إلى الرياض.

(28/30)

ثانيا: كان الشيخ شديد الحرص على العناية بالدعاة، فمن أبرز تلامذته من الدعاة الشيخ عبد الله القرعاوي، كان داعية عديم النظير في جنوب الجزيرة، انتقل إلى المنطقة الجنوبية فأثّر فيها وفي أهلها، فجعلهم متعلمين، وأكثر استقامة واهتداءً، بث فيهم منارات العلم وهي مدارس القرآن، وكان الشيخ رحمه الله سندًا للشيخ القرعاوي في ذلك عند الحكومة، حتى إنه يسلم المال المخصص للمدارس-الذي يسمى الميزانية- يأخذه الشيخ محمد بن إبراهيم بيده من ولاة الأمر ويسلمه للشيخ عبد الله القرعاوي بيده أيضا بدون وثائق وبدون إثباتات لذلك، ولا يراجع فيه وليس ثم إثباتات بنوع المصروفات، وبهذه الثقة التي منبعها الاستقامة والدين انطلق الداعية الشيخ عبد الله القرعاوي، وكان يختلف بين الحين والآخر إلى الرياض شارحًا للشيخ محمد بن إبراهيم ما قام به من عمل هناك وما تم من إنجاز مبينًا أحوال أهل الجنوب وقربهم من الخير وسرعة انتشار الدعوة فيهم، وهذه النهضة في الجنوب اليوم من آثار تلك الدعوة.
وهذه المسألة وهي جهد الشيخ محمد بن إبراهيم في هذه الدعوة التي انتشرت في الجنوب قل من يعرفها، والشيخ رحمه الله كان هو السند الأول من الناس للشيخ عبد الله القرعاوي وكان يذلل له الصعاب ويبين له كيف تكون مرحلية الدعوة وكيف يؤثر فيهم وماذا يقرئ وماذا يُجهز من المدارس حتى حصل ما حصل من الخير.
الثالث: من أمور الدعوة عند الشيخ رحمه الله أنه كان يحرص على لقاء الدعاة من الأقطار الإسلامية المختلفة في مواسم الحج، واستضافة بعضهم، ومتابعة نشاطاتهم، وكان يحرص على دعاة التوحيد والسنة خاصة، ويتعاهدهم بتوجيهه ورأيه فيما ينبغي أن يعملوه أو يخططوه لمستقبل الدعوة السلفية.

(28/31)

الرابع: اهتمامه برابطة العالم الاسلامي –وكان رئيسًا لمجلسها الأعلى-، وما ينبغي أن توجه جهود علماء المسلمين إليه في اجتماعات الرابطة، وذكر هذا في رسالة بيّن بها الأمور التي يجب عقد المجالس والاجتماعات لها؛ لأن مثل هذه الاجتماعات قد تكون رسمية بحتة، وقد تكون نافعة مع كونها رسمية، قال الشيخ رحمه الله في رسالة له يبين ما يجب أن تكون عليه الاجتماعات واللقاءات الرسمية قال منتقدا الرابطة حيث طلبت الرابطة أن يعقد مؤتمر تتبناه رابطة العالم الإسلامي في توحيد الأهلة في توحيد نظر المسلمين في الهلال؛ أن يتفقوا أن يدخلوا شهر رمضان في يوم واحد وأن لا يكون خلاف في ذلك قال الشيخ رحمه الله لهم: الهام هو النظر في الأصول العظام التي الإخلال بها هادم للدين من أساسه، وذلك: مسائل توحيد الله-جل وعلا- بإثبات ما أثبت لنفسه في كتابه، وأثبته له رسوله - صلى الله عليه وسلم - من الأسماء والصفات: إثباتًا بلا تمثيل وتنزيهًا بلا تعطيل.
وكذلك توحيد الألوهية، وتوحيد الربوبية.
وكذلك توحيد الاتباع، والحكم بين الناس عند النزاع، بأن لا يحاكم إلا إلى الكتاب والسنة، ولا يحكم إلا بهما.
وهذا هو مضمون الشهادتين اللتين هما أساس الملة، شهادة أن لا إله إلا الله وأن محمدًا رسول الله، بأن لا يعبد إلا الله، ولا يعبد إلا بما شرعه رسوله - صلى الله عليه وسلم -، وأن لا يحكم عند النزاع إلا ما جاء به رسوله - صلى الله عليه وسلم -، هذا هو الحقيق بأن يهتم به، وتعقد المجالس والمجتمعات لتحقيقه وتطبيقه. انتهى المراد من تلك الرسالة.
الخامس: كان الشيخ رحمه الله رئيسًا للمعهد الإسلامي في نيجيريا، وكان هو المشرف على نشر الدعوة في إفريقيا.
السادس: كانت المراكز الإسلامية في أوروبا ترسل إليه بمشاكلها، وهو يتابع الأنشطة فمما جاء في ذلك مما ضمته (فتاوى الشيخ) قال الشيخ رحمه الله :
الحمد لله والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين،
أما بعد: فقد اتصل بي الحاج السيد جواد مقدس رئيس جمعية مسلمي بريستول بانجلترا، ومعه كتاب من سكرتير الجمعية يعرف فيه بالسيد جواد المذكور وقد شرح لي نشاط الجمعية المذكورة في الدعوة الإسلامية، وطلب مني إعطاءه بعض الكتب، وقد أعطيناه بعض الكتب الإسلامية والسلفية.

(28/32)

كما طلب أيضًا الإذن له بتعليم القرآن، ونشر العلم في تلك الربوع وأذنا له في ذلك أيضًا، سائلاً الله لي وله التوفيق والسداد. ( التوقيع ) مفتي المملكة العربية السعودية.
السابع: إنشاء مؤسسة صحفية تقوم بواجب الدعوة، وقد أصدر الشيخ رحمه الله كتابًا مؤرخًا في 23/7/1384هـ جاء فيه-يعني في سبب إنشاء المؤسسة الصحفية الموجودة الآن-:
نظرًا لحالة المسلمين الحاضرة، وحاجة الأمة إلى الدعوة الإسلامية فقد قمنا بتأسيس مؤسسة للدعوة إلى الله بالحكمة والموعظة الحسنة، لتأخذ بأيدي الشباب المسلم عن الوقوع في شراك المبادئ الهدامة والأفكار الضالة المسمومة، ولتبين للناس محاسن الإسلام، وصلاحيته لمعالجة جميع المشاكل البشرية في كل زمان ومكان.
ولما كانت الصحافة لها أثرها الكبير في عصرنا الحاضر، فقد تقرر أن يصدر عن هذه المؤسسة الصحفية صحيفة يومية تصدر أسبوعيًا مؤقتًا، ومجلة شهرية علاوة على ما نؤمله في المستقبل القريب إن شاء الله من قيام هذه المؤسسة بإرسال الدعاة إلى الله في أنحاء العالم.
ولما كان وجود أصحاب السماحة والفضيلة أعضاء المجلس التأسيسي بمكة فرصة نادرة بالنسبة للدعوة الإسلامية أحببت أن أخبرهم عن هذه المؤسسة وأهدافها، راجيًا منهم مساعدتها بإرسال المقالات النافعة والآراء السديدة نحو هذه المؤسسة.
وسوف يصدر العدد الأول من الصحيفة قريبًا بإذن الله.
كان الشيخ يروم أن تكون صحيفة يومية إسلامية في هذه البلاد؛ ولكن كانت كما ذكر أسبوعية مؤقتا، وهي التي استمر عليها الأمر إلى وقتنا الحاضر، ثم غير من كونها صحيفة أسبوعية غلى مجلة أسبوعية، فقد كان الشيخ رحمه الله في دعوته إلى الله متبعًا أصول دعوة الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله من تأصيل التوحيد في النفوس، والنهي عن الشرك، والحث على الالتزام بالسنة، ونبذ البدع، والدعوة إلى تحكيم الشريعة الإسلامية في جميع الشؤون، وإلى تربية النفوس وتزكيتها بالعمل الصالح والاتباع لسلف الأمة، وكان ديدنه في ذلك ديدن سلف هذه الأمة وأئمة الإسلام العظام، ولم يكن مبتدعا في الدعوة، ولم يأت إلى هذه البلاد بأمور ليس عليه علماء هذه البلاد، وليست مما ورثه أئمة هذه الدعوة لهذه البلاد، إذ إنما تصلح هذه البلاد؛ بل إنما يصلح المسلمون جميعا في الأخذ بالدعوة السلفية الصحيحة إذا فقهوا ذلك وعرفوا معالمه وحدوده.
ثناء العلماء والأدباء والمثقفين عليه

(28/33)

فقد كان الشيخ المفتي رحمه الله مجمعًا على الثناء عليه -فيما أعلم- وائتلفت القلوب على محبته، وأذكر هنا بعض ما وقفت عليه من ثناء العلماء عليه مما لا أعلمه قد نُشِر من قبل -يعني هناك أشياء قد نشرت في الكتب وفي تراجم الشيخ، لكن أذكر أشياء لم تنشر من قبل هذا المقام-:
1 – قال سماحة الشيخ عبد العزيز بن باز حفظه الله في رسالة له خاصة في ترجمة موجزة منه للشيخ رحمه الله، قال:
لقد أكرمني الله سبحانه وتفضل علي -وله الحمد والمنة- بأن كنت من أخص تلاميذ شيخنا المذكور ولازمته نحو عشر سنين من عام 1347هـ إلى عام 1357هـ، ثم تعينت في القضاء بعد ذلك، ولكني لم أنقطع عن الاتصال به وسؤاله عن كل ما يشكل، والاستفادة من علومه وتوجيهاته إلى أن توفي رحمه الله.
وقد حضرت له مواقف مشرّفة، وشاهدت منه أعمالاً موفَّقة في نفع المسلمين والغيرة على الإسلام والرد على خصومه أجزل الله له المثوبة.
وكان يوصي الطلبة كثيرًا بالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، وكان واسع العلم كثير الخوف من الله سبحانه وتعالى، دقيق الفهم، ومناقبه وفضائله كثيرة جدًّا. انتهى كلام الشيخ عبد العزيز بن باز.
2 – وقال الشيخ العلامة ذو الفنون محمد الأمين الشنقيطي رحمه الله في رسالة خاصة ترجم فيها للشيخ محمد بن إبراهيم قال فيه الشيخ الشنقيطي:
عرفنا فيه وفور العلم ووفور العقل وتمام الحكمة والصبر المنقطع النظير، فهو رحمه الله فيما أعتقد وأجزم به – وإن كنت لا أزكي على الله أحدًا – من نوادر الرجال الذين عرفناهم علمًا وحلمًا وعقلاً وحكمة، فنرجو الله أن يتقبل منه صالح عمله، وأن يجزيه كل خير، ويُعلي درجته في الآخرة كما أعلاها في الدنيا ?وللآخرة أكبر درجات وأكبر تفضيلاً?.. انتهى كلامه.
3 – وقال الشيخ سعدي ياسين العلامة الداعية المعروف رحمه الله:
أما سماحة مفتينا الفقيد تغمده الله برحمته فقد سلك مسلك أئمتنا الأعلام من علماء السلف فكنت وأنا أسمع فتواه تلك كأني أستمع إلى سفيان بن عيينة أو ابن علية أو ابن أبي ذئب.
كان رحمه الله متين الحفظ مستحضر الآيات لا يكاد يشتبه عليه شيء من ذلك، ولقد رأيته عن كثب بعبادته وأذكاره في ليله ونهاره، وحرصه على حضور الجمعة والجماعة وإخباته قبل الفجر وبعده مما حببه إلي وأكبره في نظري.. إلى آخره.

(28/34)

4 – وقد أيضا تكلم عنه في رسالة خاصة العلامة الدكتور الداعية السلفي المعروف تقي الدين الهلالي رحمه الله بقوله في مقدمة ترجمته له في تلك الرسالة الخاصة قال عنه:
الإمام العلامة بقية السلف وعمدة الخلف ناصر السنة الأستاذ الشيخ محمد بن إبراهيم آل الشيخ..
وبالمناسبة الشيخ تقي الدين الهلالي قرأ على الشيخ كتاب التوحيد في مكة فيعد من تلامذة الشيخ الذين قرؤوا عليه التوحيد، والشيخ رحمه الله الشيخ محمد بن إبراهيم قرأ على الشيخ تقي الدين الهلالي البلاغة لما كان في مكة، فكان الشيخ تقي الدين الهلالي يقرأ على الشيخ أولا التوحيد ويشرح الشيخ محمد بن إبراهيم للشيخ تقي الدين الهلالي ذلك في نحو الأربعينات أو أوائل الخمسينات الهجرية بعد الثلاثمائة وألف، وبعد ذلك يقرأ الشيخ حفظا شيئا من البلاغة -متن في البلاغة لا أستحضره الآن- ويشرحه الشيخ تقي الدين الهلال.
أما:
وفاة الشيخ رحمه الله تعالى
فتوفي رحمه الله عام 1389هـ، وفي أوائل ذلك العام أو في أواخر الذي قبله بدأ بالشيخ رحمه الله مرضٌ عضال كفر الله به من خطاياه، فسافر للاستشفاء إلى (لندن)، ولم ينتفع بالعلاج هناك، وكانت مدته هناك قصيرة، وحدثني بعض مرافقيه أنه في آخر أيامه في المستشفى قبل رجوعه إلى (الرياض) كره الطعام، فقدم له كأس لبن فطعمه ثم تركه فقال له من أعطاه الكأس: إنه زين وطيب، فقال الشيخ رحمه الله: نعم، صحيح، ولكن ليس بزين للميت.
رجع إلى الرياض فلازم الفراش ولسانه يلهج بذكر الله والثناء عليه، لا يفتر عن ذلك حتى تم أجله وانتقلت روحه وفارقت بدنَه في صبيحة يوم الأربعاء قرابة الساعة الثامنة زوالي من يوم 24 رمضان سنة 1389هـ.
وكان المصاب به عظيمًا، هوى له أحد وانهد ثكلان، وصلّى عليه ظهر ذلك اليوم أمم من الخلق لا يحصيهم محصٍ، كان إمام المسلمين في الصلاة عليه تلميذه وخاصته سماحة الشيخ عبد العزيز بن عبد الله بن باز.
تسامع الناس بالخبر، تصدعت الأفئدة، ونُكِّست الأذقان، فكم من دمعة ترقرقت، وكم من حزن قضى على أصحابه، وكم وكم دام بالناس من الحزن، ولكن إنا لله وإنا إليه راجعون.

(28/35)

فلما سِير بجنازته تذكر الناس بعد ذلك جنازة الإمام أحمد بن حنبل أو تذكروا جنازة شيخ الإسلام ابن تيمية من ذوي الجنائز المشهودة المعروفة في التاريخ، فلا تحصى الألسنة المترحمة عليه إذ ذاك، كيف لا، وما من أحد إلا وهو شاهد بفضله شاهد بما قدمه للناس عمره كله الذي زاد عن 70 من السنين والنبي صَلَّى الله عليه وسلم يقول «أنتم شهداء الله في أرضه».
تتابع ذوو الأقلام يرثون إمامَ وقته، فكم من عالم نثر رثاءه، وكم من عالم نظم رثاءه، وكم من مثقف كتب، وكم من عاقل سطر، والعجز عن وصف المشاعر سمة الجميع، فجزاهم الله خيرًا عنه ورفع الله درجات الشيخ محمد بن إبراهيم أجزل له المثوبة وألحقه بالأنبياء والصديقين والشهداء والصالحين وأعقبه في ذريته وذريتهم خيرا.
هذا مقام عجل كما ترى وأحداث الشيخ ومدارسه المختلفة كثيرة كثيرة لا تحصى؛ ولكن هذه عجالة.
أسأل الله جل وعلا أن يرحمه وأن يرفع درجته في عليين وأن يغفر لنا وله.
أعدّ هذه المادة: سالم الجزائري

(28/36)


ضوابط في فهم السِّيرة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
ضوابط في فهم السِّيرة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله حق الحمد، والثناء له جلّ وعلا كله، فهو ولي الفضل وهو وليّ الإحسان وهو وليّ النعمة، ومن أعظم نعمه علينا أنْ بعث محمدا عليه الصلاة والسلام إلينا هاديا وبشيرا ونذيرًا، ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا?[الأحزاب:21]، وأشهد أنْ لا إله إلاّ الله وحده لا شريك له وأشهد أنّ محمدا عبد الله ورسوله وصفيه وخليله، به أزال الله جلّ وعلا الشرك وجُنده، وبه أقام الله جلّ وعلا التوحيد وأهله، وبه أبصر الناس بعد العمى، وهُدِيَ الناسُ بعد الضلالة، فما أعظم مِنَّته جلّ وعلا علينا ببعث محمد عليه الصلاة والسلام، وما أعظم مِنَّة محمد عليه الصلاة والسلام على أمته فإنهم لو فدَوه بأنفسهم وأولادهم وأهليهم وأموالهم ما قضوا حقه عليه الصلاة والسلام، أليس هو الذي وجدنا على شفا حفرة من النار فأنقذنا منها، صلى على نبينا محمد كفاء ما أرشد وعلّم وبيّن، ونشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد وتركنا بعده على بيضاء نقية ليلها كنهارها لا يزيغ عنها بعده - صلى الله عليه وسلم - إلاّ هالك، وصلى الله وسلم على صحابته الذين نصروه وعزَّرُوه وأيدوه، وصلى الله على من تبعهم بإحسان إلى يوم الدين وعنَّا معهم برحمة أرحم الراحمين.
أما بعد:
فأسأل الله جلّ وعلا أنْ يجعلني وإياكم ممن أعطاه قلبا خاشعًا ودعاءً مسموعًا، اللّهم اجعلنا ممن تخشعُ قلوبهم لك وتلين أفئدتهم لذكرك، اللّهم وهيّئ لنا من أمرنا رشدًا، فلا حول لنا ولا قوة إلاّ بك، نعوذ بك من إرادة العلو في الأرض والفساد، ونسألك أنْ تعيذنا من العِيّ، وأنْ تعيذنا من خطل الرّأي ومن البعد عن الصواب، اللّهم فوفقنا فأنت ولي التوفيق ?وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ?[الإسراء:97].

(29/1)

ثم إني أشكر في فاتحة هذه المحاضرة الإخوة الكرام في مكتب الدعوة والإرشاد في محافظة الخرج على أنْ دعوا لهذه المحاضرة واهتموا بها، وليس هذا بغريب فهم حريصون على الخير ويمثلهم فضيلة الأخ الشيخ عبد الرحمن الصغير وكذلك فضيلة الأخ الشيخ إمام المسجد وكذلك بقية الإخوة الكرام، فأسأل الله جلّ وعلا لهم المزيد من فضله وأنْ يتقبل ما بذلوا وما انتقلوا من أجل نشر الحق والهدى.
ثم إنّ هذه المحاضرة موضوعها ضوابط في فهم سيرة المصطفى - صلى الله عليه وسلم -، وهذه المحاضرة ليست موعظة من المواعظ، وإنما هي محاضرة تأصيلية في موضوع سيرة النبي عليه الصلاة والسلام، فإذن ربما انتفع منها الجميع وخُصّ بالانتفاع بها من كان له مساس وله صلة بالعلم والسنة والسيرة وبالدعوة والإرشاد، ولا شك أنّ سيرة المصطفى - صلى الله عليه وسلم - بها اهتم العلماء قديما وحديثا؛ وذلك لأنّ بهدي المصطفى - صلى الله عليه وسلم - تتبيّن الأشياء، وقد قال لنا جلّ وعلا: ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ?[الأحزاب:21].
فالاهتمام بالسيرة لابدّ منه؛ لأنّ بالسيرة وبالاهتمام بها معرفةَ أحواله عليه الصلاة والسلام من ولادته إلى وفاته عليه الصلاة والسلام.
وبالسيرة يعلم المسلم ما كان عليه النبي - صلى الله عليه وسلم - وصحابته من نشر الدين، وما كابدوا فيه، وأنهم بذلوا ما بذلوا، وتركوا الأمة بعدهم على أمر واضح بيِّن، ولم ينتشر الإسلام بسهولة بل بذل فيه عليه الصلاة والسلام بتأييد من ربه جلّ وعلا، وبذل فيه أصحابه الكرام ما بذلوا، وهذا يظهر لك في السيرة.

(29/2)

ومن أوجه الاهتمام بالسيرة أيضا أنّ معرفة سيرة المصطفى عليه الصلاة والسلام وإنّ معرفة سيرة الصحابة معه عليه الصلاة والسلام يبعث في قلوب أهل الإيمان القوة في الإيمان والقوة في اليقين وأنهم مهما تكالبت عليهم الأمور ومهما قوي الشيطان وجندُه فإنّ لهم في رسول الله - صلى الله عليه وسلم - أسوة حسنة وإنّ لهم في الصحابة الكرام أسوة حسنة، فقد شكا بعض الصحابة للنبي عليه الصلاة والسلام ما يلقى من شدة قريش عليه، فقال عليه الصلاة والسلام: «قد كان من قبلكم يؤتى بالرجل فيُنشر بالمنشار نصفين ما بين لحمه وعظمه ما يردُّه ذلك عن دينه، فو الذي نفسي بيده ليُتمنّ الله هذا الأمر حتى يسير الراكب من مكة إلى صنعاء، -أو قال: من مصر إلى مكة-، لا يخاف إلاّ الله جلّ وعلا»، وهذا يُبيّن أنّ الحق ليس بكثرة الناس، وأنّ المؤمن إذا حصل له ما حصل من كيد الشيطان أو من كثرة الشهوات أو من كثرة المغريات فإنه يبعثه ذلك على الاستمساك أكثر وأكثر بدين الله جلّ وعلا؛ لأنّ الصحابة رضوان الله عليهم ما تركوا دينهم، ولم يتركوا توحيد الله، ولم يتركوا البراءة من الشرك، ولم يتركوا ما أمنوا به مع عظم ما أصابهم عليهم رضوان الله، فكيف بحال أهل هذا الزمان الذين ربما تركوا شيئا من الدين لبعض المغريات.
النظر في السيرة وقراءة السيرة يبعث في المؤمن قوة اليقين وقوة الاستعداد للثبات على دين الله، وكذلك يبعث في قلب المؤمن قوة العزة في الإسلام وأنه عزيز بتوحيد الله جلّ وعلا وعزيز بما قام في قلبه من معرفة الله والعلم به والإيمان بمحمد عليه الصلاة والسلام وبما أنزل الله جلّ وعلا على رسوله ?وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ?[المنافقون:8].
وهذا من ضمن فوائد كثيرة يستفيدها كل مؤمن في النظر في سيرة المصطفى - صلى الله عليه وسلم -.
إذن فالأصل أنّ قراءة السيرة ليست قراءة قصص ولا حكايات، وإنما هو قراءة عِظة واعتبار؛ لأنّ بالسيرة أخْذ الفوائد وأخْذ ما ينفع المؤمن ويبعث فيه أنواعا من الخير والهدى والاستمساك بالحق؛ ?فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ(43)وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ?[الزخرف:43-44].
تنوّعت اهتمامات أهل العلم بالسيرة، وذلك لعظم شأنها.

(29/3)

والسيرة المقصود بها: ما أُثر عن النبي - صلى الله عليه وسلم - وعن أصحابه وعن التابعين وعمّن بعدهم من أهل العلم في وصف حال سير النبي - صلى الله عليه وسلم - وحال طريقته وهيئته منذ وُلد عليه الصلاة والسلام إلى أنْ توفاه الله جلّ وعلا.
فالسيرة إذن هي حكاية لما كان عليه النبي - صلى الله عليه وسلم - من حين ولادته إلى أنْ توفاه الله جلّ وعلا، فيها بيان ما حصل له من ولادته، وما كان في ولادته من ظهور بعض المعجزات، وظهور بعض الإرهاصات لمبعثه عليه الصلاة والسلام، وذِكر رَضاعه عليه الصلاة والسلام، وذِكر أحواله وأمه وأخواله وأشباه ذلك، وذِكر هديه عليه الصلاة والسلام وسيرته في صغره حتى بعثه الله جلّ وعلا، وما كان يتّصف به قبل المبعث من أنواع الأخلاق والشمائل.
كذلك سيرتُه عليه الصلاة والسلام حكاية لحاله منذ بعثه الله جلّ وعلا، فبلَّغ دعوة الله، وصبر على ذلك، وما ناله من الأذى، وكيف بلَّغ، والسُّبل التي اتخذها للبلاغ، إلى أنْ هاجر إلى المدينة، ومن مهاجره إلى المدينة وتأسيسه لدولة الإسلام الأولى إلى أن توفاه الله جلّ وعلا، ويُدخل فيها عددُ من أهل العلم ما كان بعد ذلك من سيرة الخلفاء الراشدين وما حصل لهم من أنواع الفُتوح.
إذن فالسيرة طريقة وهيئة، والسيرة أيضا مأخوذة من السَّيْر: سار يسيرُ سيرًا؛ يعني ما سار عليه النبي عليه الصلاة والسلام، وقد جاء في القرآن ذكر السيرة بمعنى الطريقة والهيئة في قول الله جلّ وعلا ?سَنُعِيدُهَا سِيرَتَهَا الْأُولَى?[طه:21].
فالسيرة إذن تشمل طريقة السير وتشمل الهيئة التي كان عليها السير، ولذلك تجمع السيرة على سِيَر، ويُذكر فيها أنواع المغازي والفتوح، ويُذكر فيها أنواع ما حصل له عليه الصلاة والسلام وما حصل لصحابته من بعده.
فإذن السيرة لها معنًى لُغوي ولها معنى اصطلاحي كما ذكرت لك.
ودرج العلماء على أنّ المراد بالسيرة حين تُذكر السير ما دون في كتب مخصوصة أسموها كتب السيرة وكتب السير، وهذا يجعلنا نفيضُ في أنّ الكتابة في سيرة المصطفى - صلى الله عليه وسلم - وفي مغازيه كانت متقدمة في الزمن الأول:
فذكر العلماء أنّ أبانَ بن عثمان بن عفان ابن الخليفة الراشد هو أول من دوّن سيرة المصطفى - صلى الله عليه وسلم - ودوّن مغازيه، وكانت وفاة أبان رحمه الله تعالى سنة خمس ومائة (105هـ)، وكان أخذ عن عدد كبير من الصحابة، وأخذ عنه عددٌ كبير أيضا من التابعين.

(29/4)

وممن شُهر أيضا برواية السيرة وتتبعها عروة بن الزبير بن العوام، فقد كان إمامًا في المغازي، وله مغازي ألفها وجمعها باسم مغازي عروة، وقد جُمع بعضها وطبع.
وكذلك ممن اهتم بالسيرة ابن شهاب الزهري الإمام المعروف سيد المحدثين في زمانه، جمع في السيرة كتابًا وفي المغازي كتابًا، في ما ذكره له عمر بن عبد العزيز رحمه الله تعالى.
وكذلك ممن كتب في السيرة من الأولين -من التابعين- عاصم بن عمر بن قتادة، وغيره من ثقات أهل العلم في القرن الأول وفاتحة القرن الثاني.
بهذا يتبيّن أنّ كتابة السيرة كانت متقدمة جدًّا، ولهذا صار أهل العلم بعدهم يأخذون مأخذ التابعين في العناية بالسير والعناية بالمغازي، فقد جمع ما سمع من بعض هؤلاء جمعه العالم المعروف محمد بن إسحاق المدني في كتاب ”السير والمغازي“ والذي قيل إنه ألفه بإشارة من أبي جعفر المنصور لما زار ابن إسحاق بغداد فأشار أبو جعفر إلى ابنه وقال لابن إسحاق أتعرف هذا قال نعم هذا ابن أمير المؤمنين، فقال له صنّف له كتابًا فيه ذكر الأخبار من خلق آدم عليه السلام إلى يومنا هذا، فكتب ابن إسحاق ذلك، وكتاب ابن إسحاق رُوي عنه وانتشر بعده رحمه الله تعالى، وهو إمام في السِّير اجتمع لديه ما تفرّق فيمن قبله من التابعين الثقات.
وإذا كان كذلك فإنّ كتاب ابن إسحاق لم يوجد كاملاً في زماننا هذا، وإنما وُجِد من مغازي وسير ابن إسحاق ما انتقاه ابنُ هشام العالم اللّغوي المعروف، وهذا الانتقاء أجمع العلماء على حُسنه وعلى أنه استخلص من سيرة ابن إسحاق ما أثني على مؤلفه به، وهو لا يروي السيرة عن ابن إسحاق مباشرة، وإنما يرويها بواسطة رجل عن ابن إسحاق، وهذه السيرة هي المعروفة الآن بـ”سيرة ابن هشام“.
وهذا تطور في أهل العلم فكتب في السير عدد:
كتب ابن حزم في السيرة وسماها ”جوامع السيرة“.
وكتب ابن سيد الناس سيرة.
والعلماء تتابعوا على كتابة السير ومعتمدهم فيما ذكره ابن هشام عن ابن إسحاق، أو فيما ذُكر في غير ذلك من المغازي.

(29/5)

كذلك من الذين اهتموا بكتابة السير الواقدي، والعلماء منهم من يأتمنُه ويثني عليه في المغازي، ومنهم من يقول هو في المغازي كشأنه في الحديث لا يقبل حديثه، ومغازي الواقدي غير موجودة الآن؛ يعني فيما ذكر من سيرة النبي عليه الصلاة والسلام، واعتمدها عدد من أهل العلم، والصواب أنّ الواقدي ليس بثَبْت فيما ينقل، بل ربما حصل له من الخلط في الروايات والزيادات ما لا يعرف عن أهل العلم، فلا يُقبل من حديثه في المغازي ما تفرّد به عن العلماء سيما ما كان معارضا لأصل من الأصول أو ما كان مخالفا لما دلّ عليه كلام أهل العلم في السِّير.
وممن كتب أيضا في السير ابن سعد صاحب الطبقات في أول الطبقات كما هو معروف، وجماعة كتبوا في ذلك.
وهذه هي التي تسمى كتب السيرة أو كتب السير تتابع العلماء فيها إلى زماننا هذا.
وهناك كتابة للسير بطريقة أخرى، وهي طريقة أهل الحديث، فإنهم اعتنوا بسيرة النبي - صلى الله عليه وسلم - وبذكر أحواله ومغازيه وأشباه ذلك فيما أوردوه في كتب الحديث، فتجد في صحيح البخاري رحمه الله كتاب المغازي، وتجد في مسلم السير، وتجد في أبي داود كذلك، وهكذا في بعض أخبار وربما طُوِّلَت، وكذلك اعتنى بها أهل الحديث في مصنفات مفردة ذكروا فيها أسانيدهم فيما يتعلق بالسير ولكن فيها ما يصح وفيها ما ينكر، وكما قال الحافظ زين الدين العراقي:
وليعلم الطالبُ أنّ السِّيرَ…تجمع ما صح وما قد أُنْكِرَ
فصنّف البيهقي كتاب ”دلائل النبوة“، وصنف أبو نعيم الأصفهاني أو الأصبهاني أحمد بن عبد الله العالم المعروف صنف ”دلائل النبوة“، وصنف الفريابي ”دلائل النبوة“، فأهل الحديث اعتنوا بكتابة السير من جهتين:
الجهة الأولى ما ضمنوه في مصنفاتهم من الصحاح والمسانيد من ذكر السير سواء كانت مبوبة أو لم تكن مبوبة.
وكذلك ما أفردوه من التآليف في هذا في ذكر دلائل النبوة.
وكما ذكرنا أنّ كتب السِّير ليست معتنية بالصحيح، وإنما يذكر فيها ما نُقل في السيرة، ولهذا قال الزين العراقي فيما ذكرت لك:
وليعلم الطالبُ أنّ السِّيرَ…تجمع ما صح وما قد أُنْكِرَ
ففيها الصحيح وفيها المنكر وهذا أمر بيّن فإنّ سيرة ابن إسحاق مثلا فيها من الصحيح كثير وفيها من المنكر الكثير، فهذا من جهة ما اشتهر من ذكر مصادر السيرة.

(29/6)

وإذا كان كذلك فالذي ينبغي تحقيقًا لمقام السيرة أنْ تضبط مصادر السيرة وأنْ تؤخذ السيرة بضابط مهم في ذلك، وهو جواب السؤال: كيف نأخذ السيرة بطريقة مأمونة؟
( أعظم ما تؤخذ منه سيرة المصطفى - صلى الله عليه وسلم - القرآن؛ لأنّ:
في القرآن ذكر حياته عليه الصلاة والسلام صغيرًا ?أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى?[الضحى:6].
وفيها ذكر حالته عليه الصلاة والسلام قبل البعثة.
وفيها ذكر مبعثه عليه الصلاة والسلام.
وفيها ذكر مجيء الجن إليه يستمعون القرآن.
وفيها ذكر حالته عليه الصلاة والسلام مع المشركين ودعوته لهم.
وكذلك ما حصل من الهجرة، ثم في القرآن ذكر المغازي جميعا؛ فغزة بدر الكبرى في سورة الأنفال، وغزوة أحد في سورة آل عمران، وغزوة الخندق –الأحزاب- في سورة الأحزاب، وفتح مكة وصلح الحديبية في سورة الفتح، وهكذا، وحنين وتبوك في سورة براءة، إلى غير ذلك.
فإذا جمع طالب العلم ما تكلم به المفسرون من الصحابة فمن بعدهم على هذه الآيات حصل على مصدر قوي معتمد على معاني القرآن، وهذا اجتهد فيه طائفة من أهل العلم، لكن لم يُجمع فيما أعلم جمعًا كاملاً بحيث تكون السيرة على ما ذكره المفسرون، حاول بعض المعاصرين ذلك واجتهد فيه لكن لم يجمع كلام المتحققين من المفسرين على تلك الآيات.
فإذن الذي ينبغي في السيرة أنْ نعتمد على القرآن فيها وما ذكره المفسرون في ذكر معاني الآيات التي فيها سيرة المصطفى - صلى الله عليه وسلم -.
( ثم المصدر الثاني: الأحاديث الصحيحة خاصة في الصحيحين أو ما صح في غيرهما من الأحاديث التي فيه ذكر سيرة النبي - صلى الله عليه وسلم -، فإذا قورنت هذه الأحاديث بما ذكر في كتب السير وجدنا أنّ بعض ما في كتب السير ليس بصحيح، في مثل مثلا تاريخ بعض الغزوات وبعض الأحوال وقصة الإسراء والمعراج، وأشباه ذلك كثير.
فالمصدر الثاني المعتمد بعد كتاب الله جلّ وعلا وتفسيره أنْ ننظر في الأحاديث، وهذه الأحاديث فيها ما لم يذكر في كتاب الله جلّ وعلا واعتمد عليها الصحابة والتابعون رضوان الله عليهم فيما فسروا من آيات القرآن على نهج السلف في التفسير؛ في تفسير القرآن بالسنة.

(29/7)

فإذن الاعتماد على ما في كتب الصحيح وكتب الحديث من مصادر السير هذا أَوْلى وأبعد عن الخلط وما لا يصح في السير، ولهذا دعا عدد من أهل العلم إلى كتابة صحيح السيرة النبوية، وقد كتب بعض المعاصرين في ذلك لكنهم رقَوا جبلا عاليا عليهم؛ لأنّ هذا الأمر يحتاج إلى علم بالحديث؛ متنا وإسنادا، وإلى علم بالتفسير، وإلى علم باللغة، وإلى علم بما في كتب السنة، وإلى ما في كتب العقيدة، إلى آخر ذلك مما فقده بعض من كتب في ذلك.
( من المصادر أيضا التي تعتمد: كتب السيرة التي ذكرنا وكتب التاريخ، فنجد مثلا أنّ تاريخ ابن جرير يحوي كثيرا من أخبار سيرة المصطفى - صلى الله عليه وسلم - بالأسانيد؛ لكن هذه نأخذ منها ما لا يتعارض مع ما جاء في القرآن وفي تفسيره ومع ما ثبت في سنة المصطفى - صلى الله عليه وسلم -، فإذا لم نجد الحَدَث لا في الكتاب ولا في السنة فإنّ أخذه من كُتُبِ السير لا بأس به؛ لأنّها أرفع درجة بالاتفاق من أحاديث بني إسرائيل، وقد قال لنا عليه الصلاة والسلام «حدثوا عن بني إسرائيل ولا حرج»، فإذا لم يكن ما في كتب السيرة معارضًا للكتاب والسنة فإنه لا بأس من أخذه ومن الاعتماد على ما جاء فيه، وهكذا كان أهل العلم، لهذا نرى أنّ ابن كثير رحمه الله في أوائل كتابه ”البداية والنهاية“ كتب سيرة طويلة للنبي عليه الصلاة والسلام أُفردت في أربع مجلدات، وقد جمع فيها ما بين ما ذكره أهل السير وما ذكره أهل الحديث وما جاء في الآيات، ولكنها أيضا تحتاج إلى بعض مزيد من التمحيص.
إذن فهذه هي المصادر العامة للسيرة، وإذا تبيّن ذلك فتلحظ فيما سُقنا أنّ أهل الحديث وأهل الأثر والمعتنون بعلوم سلف الأمة هم الذين اعتنوا بسيرة المصطفى

(29/8)

- صلى الله عليه وسلم -، فبعض الناس يقول: إنّ المعتنين بالحديث والأثر والمعتنين بطريقة السلف ليس لهم عناية بالسيرة. وهذا ليس بصحيح، بل إنّ الذين اعتنوا بسيرة المصطفى - صلى الله عليه وسلم - من حيث الإثبات، ومن حيث الانتقاء، من حيث الفقه والدلالة هم أتباع سلف هذه الأمة، وإذا صار هناك قصور ممن اعتنى بالحديث والأثر فإنّ هذا مما ينبغي علاجه؛ لأنّ الاهتمام بالسيرة به يحصل للمرء المؤمن ولطالب العلم أنواع من العلوم والفوائد ما يحصلها إلاّ إذا قرأ السيرة، ويقوم في قلبه الاعتزاز بدين الله والفرح بنصرة هذا الدين في أول الأمر ويقوم في قلبه عظم المحبة للنبي عليه الصلاة والسلام ولأصحابه بما يزيد المؤمن من الإقتداء بهم والسَّيْر على منوالهم.
نجد أنّ أئمة هذه الدعوة كالإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمه الله اعتنى بالسيرة أيضا، فكتب كتابا في سيرة المصطفى - صلى الله عليه وسلم - مطبوع موجود، كذلك ابنه الإمام الشيخ عبد الله بن محمد بن عبد الوهاب له كتاب أيضا في سيرة المصطفى - صلى الله عليه وسلم -، وجعلوا في تضاعيف نقلهم للسيرة ذكر الفوائد وخاصة الفوائد الدّعوية، وسيأتينا ذكر تأصيل فيما يتعلق بالفوائد الدّعوية في سيرة المصطفى - صلى الله عليه وسلم -.
إذن فالعناية بالسيرة إثباتا وفقها واستنباطا كان عليه علماؤنا، فالاهتمام بها من سِمَة طلاب العلم الجادين فيه ومن سمة المحبين للخير بعامة، والناس ترقيق قلوبهم وبعث الهمة في نفوسهم وبعث العزة في نفوسهم يكون بطرق صحيحة، ومن ذلك ذِكر قصص السيرة، وذكر ما جرى فيها من حوادث ومن أحكام.
نظر الناس والمؤلفين والدارسين للسيرة متنوع، وهذا ما يمكن أنْ نسميه أو أنْ نعنون له بمدارس تناول السيرة؛ سيرة النبي عليه الصلاة والسلام.
فإنّ سيرة المصطفى عليه الصلاة والسلام تنوّعت المدارس في تناولها وفي التأليف فيها وفي الباعث على الاهتمام بها إلى بضع مدارس:
( فأول تلك المدارس المدرسة اللغوية: وهذه المدرسة اهتم فيها أصحابها بأنْ يتناولوا السيرة بالاهتمام بما في السيرة من لغة صحيحة، فإنّ من نقل السيرة من مثل التابعين ومن مثل ابن إسحاق إنهم نقلوها بلغة صحيحة، وما أوردوا في السيرة من أشعار كثيرة وأخبار وخطب للعرب وحكايات وخطب للصحابة، بل وأقوال في ذلك، هذا كله من جهة اللغة معتمد.

(29/9)

ولهذا اعتنى بسيرة ابن اسحاق ابنُ هشام رحمه الله تعالى وكان لغويًا متمكنا فاعتنى بالأشعار التي أوردها ابن إسحاق، فأورد من الأشعار في ملخصه -المسمى بسيرة ابن هشام- أورد منها ما يتّفق وما لا يؤخذ عليه في إيراده وترك أشياء من ذلك، وأتبعها بشرح غريبها وبالعناية بها.
كذلك سيرة ابن هشام تناولها العلماء الذين اعتنوا بهذا النوع من الاهتمام بالسيرة والاهتمام اللغوي، وتناولوها بالشرح وبالتفصيل، وأصل قصدهم الاعتناء باللغة وقد يضيفون إلى ذلك اعتناءً بجوانب أخرى ممثل الحافظ السهيلي في كتابه ”الروض الأنف“ الذي جعله شرحًا على سيرة ابن هشام فيما أشكل منها، وكالحافظ أبي ذر الخُشني في ”تفسير غريب السيرة“ وكلا الكتابين مطبوع، أما كتاب السُّهيلي فكبير وأما كتاب أبو ذر الخُشني فمجلدة لطيفة.
هذا نوع من الاهتمام، وهذا تجد منه أنّ كثيرين ممن اهتموا بالأدب واهتموا باللغة يعتنون بالسيرة، فينبغي التفريق حين ترى المصنف في السيرة ما تصنيف مصنفه من جهة المدرسة، فإذا علمت أنه لغويٌّ بحَّاثة، وأنّ عنايته باللغة فإنك تبحث فيه ما تحتاجه من ذكر غريب السيرة وما شابه ذلك، فإنّ لهم عناية بهذا تفوق العناية بغيره من علوم السيرة.
الأدباء يهتمون بالسيرة ومن المعاصرين من بلاد شتى من ألف في السيرة، وتجد أنّ أكثرهم أدباء، وذلك لأنّ الاهتمام بالسيرة ديدن الأدباء؛ لأنّ فيه رفعة الحصيلة الأدبية وقوة البلاغة وكثرةَ الشواهد عند المعتني به، فصنف الكثيرون في السيرة متجهين إلى هذا الاتجاه في تقوية الأسلوب الأدبي، ونقل السيرة على هيئة أسلوب أدبي رفيع يقوي ملكة الأديب أو دارس الأدب في هذا الباب، وهذه المدرسة لها تفاصيل وحديث يطول ذكره في ذكر حسناتها والمآخذ عليها.
(النوع الثاني من المدارس في تناول السيرة مدرسة القوميين: فإنّ المعتنين بالعرب والآخذين بالتعصب للعربية للعرب وللعرق العربي رأَوا فوجدوا أنّ أمجاد -كما يزعمون- من قبلهم كُتبت سيرهم، وأنّ مجد العرب لم يبتدئ بالإجماع إلا بمحمد عليه الصلاة والسلام فبه رفعت العرب رأسها ورفعت العرب شأوها، كما قال جلّ وعلا ?وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ?[الزخرف:44]، وهذا لأنّ به رفع منار العرب.

(29/10)

فتناولوا السيرة وكتبوا فيها من جهة أنّ كل الأمم المتحضرة كاليونان وفارس والروم إلى آخره، لهم في ذكر عظمائهم سيرٌ صيغت بالصيغة الأدبية، وكان المقصد منها تمجيد هذا العرق، فتناول السيرة عدد من المعاصرين ومن المتقدمين لرفع العرق العربي ولرفع العرب عمن سواهم.
وهذه فيها مدارس مختلفة من مثل مدرسة طه حسين ومن نحا نحوه ممن كتبوا في السيرة، فإنّهم لم يكتبوا في السيرة لنصرة دين محمد عليه الصلاة والسلام، وإنما كتبوا في السيرة بالنظر إلى عرقية عربية، بل إنّه كما ذكر مثل طه حسين في مقدمة كتابه ”على هامش السيرة“ ذكر أنّ السيرة هذه التي كتبها فيها أشياء لا يقبلها العقل ولا يقبلها الفؤاد؛ لكن لا تصلح حياة الناس إلاّ بنوع من الخرافات ونوع من الأحاديث التي تكون لهم كالاسترواح وتكون لهم كالمُريح والمهيِّئ لهم لسماع الحق يعني أنها قصص وحكايات ليس لها أصل وليس لها أهمية، ذكر في مقدمة كتابه أنه بعثه على ذلك -على هذا التأليف- أنه وجد لليونان إلياذة ولهم أمجاد، وللفرس أمجاد فيما صنفوا في تاريخ عظمائهم، ورأى أنه لابد من التصنيف في هذا والكتابة فيه فكتب ذلك.
إذن فالنظر في تأليف المؤلف ينبغي أنْ يسبقه تصنيف مدرسته؛ هو من أي مدرسة في السيرة، فإنه لو قرأ الناس كتابًا من كتب أصحاب المدرسة القومية في السيرة لأصابهم نوع من الخلل في فهم سيرة المصطفى - صلى الله عليه وسلم -، بل وربما لم يؤمنوا بمعجزاته عليه الصلاة والسلام وبآياته وبراهينه على اعتبار أنها حكايات وأنه ليس لها رصيد من الصحة والواقع وإنما هكذا قيل.

(29/11)

( المدرسة الثالثة من المدارس التي اعتنت بالسيرة مدرسة العلماء والفقهاء: وهؤلاء -من المحدثين والفقهاء- اعتنوا كثيرا أيضا بالسيرة فكتبوا السيرة مهتمين بما فيها من أحكام، وما فيها من بيان للعقيدة وبيان للأحكام الفقهية، وهذا ظاهر لك فيما اعتنى به أئمة الحديث كالبخاري وغيره، والأئمة من بعده؛ أئمة المحدثين كالحافظ البيهقي في دلائل النبوة، وكذلك من المتأخرين شيخ الإسلام ابن تيمية فإنّه نظر إلى السيرة نظرا فقيها وفصّل كلامه، وما فرقه من الكلام على السيرة العلامة شمس الدين ابن القيم في كتابه ”زاد المعاد في هدي خير العباد“ فإنه تناول السيرة بذكر التحقيق فيها، جمع بين ما جاء في القرآن وما جاء في السنة وكلام أهل السير، ونظر فيه نظرا فقهيا، ونظر فيه نظرا عقديا، وتبعه على هذه الطريقة الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب وتلميذه وابنه عبد الله بن محمد بن عبد الوهاب، فإنّهم كتبوا في السيرة ناظرين إلى العلم وجمعوا فيها ما بين مقتضى العلم ومقتفى القصة أو مقتضى السيرة.
ولا شكّ أنّ هذه المدرسة هي أنفع المدارس وأعظمها كما سيأتي بيانه إنْ شاء الله تعالى.
( المدرسة الرابعة المدرسة الدعوية المعاصرة: فإنّ المعاصرين من الدعاة على اختلاف انتسابهم في الدعوة اعتنوا بالكتابة في السيرة على مختلف المشارب، وعَنَوا بكتابتهم في السيرة أنْ يأصلوا جوانب دعوية تهمهم وتهم الفئات التي ينتسبون إليها من طريق السيرة، فإنّ في السيرة ما يمكن أنْ يكون دليلا بمجرده على مسائل كثيرة في الدعوة، وقد يكون ذلك الاستدلال صوابا وقد يكون خطأ، فظهرت في هذا العصر مدرسة كبيرة كتب في ”فقه السيرة“ وكتب في ”دروس وعبر من السيرة“ وفي ”دراسات في السيرة“ وأشباه ذلك من مدارس دعوية مختلفة في الاهتمام بالسيرة من وجهة نظر دعوية، وكثير من هؤلاء لم يعتنوا بها من جهة ما صحّ من السيرة وما لم يصح، وإنما جعلوا السيرة عبرة لما يريدون من الفوائد الدعوية سواء أصحّ ذلك أم لم يصح وسواء أثبت في العلم والفقه والعقيدة أو لم يثبت ذلك، ولهذا تنوعت الكتب في هذا وهذه مدرسة أيضا من مدارس السيرة، ويمكن تسميتها بالمدرسة الدعوية المعاصرة في تناول السيرة.

(29/12)

( المدرسة الخامسة من مدارس السيرة مدرسة الروايات والقصة: فإنّ كثيرين من السابقين ومن المعاصرين تناولوا السيرة على أنها روايات وعلى أنها قصص، بل وربما تناولوا الصفحة الواحدة أوالصفحتين في السيرة بشيء من التفصيل وشيء من الاستطراد الأدبي فجعلوها عشر صفحات وعشرين صفحة من جهة الاستطراد، فقلبوا السير إلى قصصٍ متنوعة لتكون لمن يقرأها عوضا عن الروايات الهابطة وعن القصص الفارغة التي انتشرت في هذا العصر، فقام عددٌ ممن يحرصون على الإسلام ممن فيهم ديانة وخير على أنْ يعوضوا الناشئة في مقابلة خِضم السيل الجارف بالروايات والقصص والحكايات بأنواع شتى وبعضها مترجم من الشرق وبعضها مترجم من الغرب فقابلوها بنقل السيرة إلى قصص وروايات، وهذا لا شك أنه أفاد كثيرًا من الناشئة؛ لكن له سلبياته، ولو تناولها بعض طلبة العلم الذي يعلمون حدود ما أنزل الله على رسوله فكتبوها على شكل قصصي وعلى شكل روايات لا بأس؛ لكن تكون معتمِدةً على ما يقضي به العلم والتحقيق فإنّ فيها نفعا كبيرا للناشئة وللشباب والفتيات وللكبار أيضا.
هذه جملة من المدارس القديمة والحديثة في تناول السيرة.
إذا نظرنا للسيرة؛ يعني لما كتب في كتب السير من أخبار النبي - صلى الله عليه وسلم - والحكايات وما حصل له عليه الصلاة والسلام وجدنا أنّ السيرة اُستدل ببعض أحداثها وببعض ما ذُكر فيها على أمور عند أهل العلم -من علماء السلف والمحققين من أهل العلم ممن بعدهم- يرون أنّ تلك الاستدلالات ليست بصحيحة، بل ربما كانت باطلة، بل ربما كانت شركية، وهذا يقودنا إلى تفصيل لهذا النوع؛ وهو الذي يمكن أنْ تسميه أنواع من الاستدلالات الخاطئة بأحداث من السيرة وهي جديرة من بعض طلبة العلم المتفرغين أنْ يرصُد نفسه لجمعها فيجمع أنواع الاستدلال الباطلة مما جاء في السير على أمور لا يقرها العلم الصحيح ولا يقول بها الأئمة والعلماء.
فمن ذلك مثلا ما جاء في كتب السير أنّ المسلمين في غزوة اليمامة كان شعارهم (محمداه) وهذه ذكرها الطبري وذكرها ابن كثير في ”البداية والنهاية“ وأشباه ذلك، فقال قائلون: إنّ هذا يدل على جواز الاستغاثة بالنبي - صلى الله عليه وسلم - بعد مماته؛ لأنّ معنى محمداه يعني يا محمداه أو هو دعوة له عليه الصلاة والسلام.(1)
__________
(1) انتهى الوجه الأول من الشريط.

(29/13)

ولا شك أنّ الاستدلال على مسألة عقدية بل على مسألة هي لُبُّ التوحيد وأصله وهو الاستغاثة بالله جلّ وعلا وحده دون ما سواه الاستدلال بمثل هذا على تجويز الاستغاثة بالنبي - صلى الله عليه وسلم -ضربٌ لنصوص الكتاب والسنة الكثيرة المتواترة لفظا ومعنًى، ضربٌ لها بخبر جاء في كتب السِّيرة، وقد استدل بهذا بعض المخرفين وبعض دعاة البدع والضلالات، وهذا لا شك أنّه ناتج من ظنِّ أنه كل ما ذكر في كتب السيرة وكل ما ذكر عن سير الصحابة فإنه صحيح في نفسه، وهذا غلط؛ فإنّ فيها أشياء نسبت إليهم لا تصح، بل هي غلط في التوحيد وغلط في العقيدة وغلط في السنة من مثل هذا المثال الذي ذكرته لك، ولو نظرنا في تاريخ الطبري الذي يورد الأشياء بإسنادها لوجدنا أنّ إسناد هذه الحكاية التي ذكر فيها هذا الخبر مسلسل بكذاب ومجهول وضعيف، وهذا كاف في إبطالها من أصله، والذي يعلم دين الرسول - صلى الله عليه وسلم -يبطلها ولو بدون النظر إلى الإسناد، فإنّ الصحابة من كانوا ليستغيثوا بأحدٍ دون ربهم جلّ وعلا؛ يعني ممن لا يقدر على الإغاثة، وهم سادة هذه الأمة فلم يكونوا يستغيثوا بالنبي - صلى الله عليه وسلم - بعد وفاته.
هذا مثال لأنّ هناك أنواعًا من الاستدلالات العقدية الباطلة ببعض ما يورد في كتب السير وكتب المغازي وأحوال الصحابة بعده عليه الصلاة والسلام.
أيضا من الأخطاء في أنواع ما يورد في السير أن الناس انتشرت فيهم أحاديث ضعيفة لا يصح نسبتها للنبي - صلى الله عليه وسلم -، بل وأحاديث ربما منكرة وباطلة؛ لأنها أوردت في السير، وقد قدمت لك قول الحافظ العراقي:
وليعلم الطالبُ أنّ السِّيرَ…تجمع ما صح وما قد أُنْكِرَ
ففي ما ورد في السيرة منكرات وأشياء منكرة، وقد عَلِم أهل العلم كثيرا من هذه الأخبار بأنها ليست بصحيحة ولا يصح الاعتماد على السير فيها.

(29/14)

فمن ذلك مثلا كثير من الحكايات في قصة ”بحيرى الراهب“ فإنّ أصل القصة صحيح من حيث الإسناد من حيث الرواية؛ لكن ما جاء في كتب السير منها فإنّ فيه تفصيلات لا تثبت وإنما تروى هكذا بلاغا بلا إسناد، وبعض جُمَلها صحيح، فأصل القصة صحيح وكثير من المحاورات التي فيها ينقلها بعض الدعاة وينقلها بعض الخطباء وينقلها بعض الموجهين على أنها صحيحة وهي ليست بصحيحة، وعليها اتكأ بعض أعداء الإسلام من المستشرقين وغيرهم في قولهم أنّ النبي - صلى الله عليه وسلم - أخذ كثيرا من العلوم عن ”بحيرى الراهب“ وهي التي أوردها أو ذكرها عليه الصلاة والسلام وأصحابه، وهذا باطل قطعا.
ومن الأمثلة أيضا على ذلك القصة المشهورة أنّ النبي - صلى الله عليه وسلم - حينما كان يطوف همّ رجل بقتله فكلمه عليه الصلاة والسلام فقال له ما قال في إخباره بما في نفسه من نية قتله عليه الصلاة والسلام، وهذه قد ضعّفها عدد من أهل العلم.
وهذا النوع من الغلط في أخذ الأحاديث التي ترد في السيرة على أنها صحيحة، هناك عدد من أهل العلم نبّهوا عليه ومن المعاصرين منهم العلامة الألباني في كتابه ”الدفاع عن الحديث النبوي والسيرة“ وهو كتاب جيد في ذكر كثير مما يرد في السير مما لا يصح ومناقشة البوطي فيما أورده في كتابه ”فقه السيرة“ ذلك فيما علقه على كتاب ”فقه السيرة“ للغزالي المعاصر أورد كثيرا من الأحكام وحقق عددًا من الأحاديث، وغيره من الشباب وطلبة العلم كتبوا أيضا كتابات في تحقيق بعض الأحاديث في السيرة.
المقصود من هذا التنبيه على أنه لا يعني ورود الحديث في كتاب من كتب السيرة أنّه في نفس الأمر صحيح وإنْ تداوله العلماء بالقبول فإنهم يتداولونه بالإجمال لكن إذا كان المقام مقام استدلال أو مقام احتجاج فإنهم لا يريدون ذلك إنما يحدثون به هكذا على ما جرى عليه العلماء الأولون.

(29/15)

أيضا هناك أنواع من الاستنتاجات الفقهية كان مبناها على حوادث من السيرة، وحوادث السيرة ليست أدلة في نفسها على مسائل الفقه حتى تثبت تلك الحوادث، إمّا بدلالة القرآن عليها، أو بما ثبت في السنة من ذلك، وإما بما ذكره الصحابة في تفسير القرآن وتفسير السنة في تلك الأحوال، لهذا نجد أنّ كثيرين أخذوا بعض حوادث السيرة فاستفادوا منها أحكاما فقهية وفي الواقع هذه الأحكام غلط؛ لأنّ الدليل عليها ليس بقائم ولا يصح أنْ يكون دليلا إما لضعفه أو لنكارته أو لبطلانه وأشباه ذلك، وابن القيم رحمه الله تعالى اعتنى كثيرا في كتابه ”زاد المعاد“ في ما ذكر من سيرة النبي - صلى الله عليه وسلم - اعتنى بتحقيق حوادث السيرة سواء ما كان منها في مكة أو في المغازي وتبيين الصحيح من الروايات من جهة الفقه والفوائد الفقهية على ذلك، فكتابه أصل في هذا الباب.
أيضا من الأغلاط في دراسة السيرة ما غَلِط به بعض المبتدئين من الدعاة أو بعض من لم يعتنِ بالعلم من المهتمين بالدعوة، فجعلوا كثيرا من مسائل الدعوة أدلَّتها من السيرة، ولم ينظروا في ما جاء في النصوص أو ما قاله أهل العلم في تلك المسائل.
مثلا: استدل بعضهم بحادثة سعد بن أبي وقاص حينما رمى بحجر وشجّ وجه المشرك في مكة، قال بعضهم: إنّ هذا دليل على جواز الاغتيالات. وأخذوا في مبحث الاغتيال مستندين إلى هذا، وهذا لا شك أنه ليس بمنهج علمي صحيح إذْ حوادث السيرة تؤخذ للعلم بها وإنما يحتج بما صح عن النبي - صلى الله عليه وسلم -، أو صح عن صحابته وأقره عليه الصلاة والسلام في حياته.
من الأمثلة، مثلا: ما ذكره بعضهم من أنّ اجتماع بعض الشباب في مسجد النبي - صلى الله عليه وسلم - ليرى رأيه في غزوة أحد أنّ هذا دليل على مشروعية الاعتصام في المساجد ومشروعية المظاهرات، وهذا لا شك أنه خروج عن المنهج العلمي الصحيح وتلمس للمخرج، وليس لإقامة دليل يقيم الحجة بين العبد وبين ربه جلّ وعلا.

(29/16)

ومن أمثلة ذلك ما جاء في بعض كتب السيرة من ذكر الكتمان الذي كان بين الصحابة رضوان الله عليهم في مكة وخلصوا منها إلى أنّ هذا الكتمان والإيصاء بالتكاتم دليل على أنّ الدعاة يلجأون إلى الدعوة السرية وأنّ هذا أصل في الدعوة السرية وتنظيماتها، وهذا إذا عرض على العلم الصحيح وكلام أهل العلم والمحققين وُجد أنه ليس بدليل على ذلك، إذْ الكتمان في المسألة لا يدل على الكتمان في كل شيء، وتفاصيل ذلك معروفة في كلام أهل العلم في كلام ابن القيم ومن تبعه.
كذلك من المسائل الدعوية التي ذُكرت كالاستفادة من كتب السيرة: ما فصَّلَتْهُ بعض الفئات أنّ النبي - صلى الله عليه وسلم - دعا في مكة ثلاثة عشر عاما، وهذا يدل عندهم على أنّ الدعوة يجب أنْ تكون سرية كالعهد المكي بجميع ما في العهد المكي من أحكام، وأنْ تكون مُدَّتُها ثلاثة عشر عامًا كما قالته بعض الأحزاب في بعض البلاد الإسلامية، فجعلوا الدعوة منقسمة إلى عهد مكي وإلى عهد مدني، والعهد المكي ثلاثة عشر عاما، ولما أنشأ بعضهم هذه الفكرة وأنشأ حزبًا عليها وانتهت ثلاثة عشر عاما بدون تمكين لهم، قالوا هذا التمكين حصل للنبي - صلى الله عليه وسلم - بعد ثلاثة عشر عاما؛ لأنه هو المصطفى - صلى الله عليه وسلم -، فإذا لم يحصل لنا التمكين نكرر ثلاثة عشر عاما، فإذا لم يحصل نكرر ثلاثة عشر عاما، وهذا من البعد في الاستدلال كما هو ظاهر لكل من له عقل صريح فضْلا عن أنْ يكون من ذوي الانتساب إلى العلم .
كذلك بعضهم أخذ من السيرة تقسيمات الدعوة إلى مراحل وجعل المجتمع الذي يعيش فيه أيا كان ذلك المجتمع كالمجتمع المكي، فيعاشر الناس بعزلة شعورية كما فعلته بعض الفئات الغالية، ويعاشر الناس بأنهم مشركون أو أنه متوقف في شأنهم، كما تقوله جماعات التوقف والتبين، وأشباه ذلك، وهذا أيضا من الأغلاط الكبيرة وجدوا مستمسكا من الاستدلال؛ لكن ليس الشأن في وجود مستمسك من الدليل وإنما الشأن في أنْ يكون الدليل صحيحا ثم أنْ يكون وجه الاستدلال سليما، وأما ما يكون من جهة نوع الاستدلال فهذا يكثر في الشريعة حتى احتج بعض الناس بأنّ الخمر غير محرمة؛ لأنّ الله جلّ وعلا ما حرّمها في القرآن إنما قال ?فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ?[المائدة:90]، وهذا ترغيب وليس بتحريم.

(29/17)

إذن فلابدّ من عرض ما يتحصل عليه الدارس للسيرة -إذا لم يكن طالب علم ولم يكن عالما- يعرضه على أهل العلم هل ما استنتجه صحيح أم لا؟ هل العلم يوافق هذا الاستنتاج أم لا؟ سواء كان في مسائل العقيدة، أم في مسائل السنة والبدعة، أم في مسائل الحديث الصحيح والضعيف، أم في مسائل الفقه والأحكام، أم في مسائل الدعوة؛ لأننا لن نُقيم الدين ولن نقوم بقوة في الدعوة إلاّ بعد أنْ نُصَفِّيَ منهجنا في الأخذ والاستدلال، فإذا كان المنهج في المرجعية والأخذ والاستدلال واضحا قويا واجتمعت الأمة واجتمع الدعاة واجتمع المهتمون بالإسلام والداعون إليه على نهج سواء وسط واضح؛ لأنّ المصادر وكلام المحققين من أهل العلم واحد في ذلك لا يختلف؛ يعني في أصول هذه الشريعة وأصول الأدلة في العقائد وفي الأحكام وفي الدروس والعبر والعظات.
إذا تبين لك ذلك فأَغْرَبُ منه أنْ نجد أنّ بعض المناوئين للشريعة وأعداء الملة والدين من العلمانيّن ومن الاشتراكيّين وأشباه هؤلاء وجدوا في بعض نصوص السيرة ما يستدلون به على نحلهم وما يؤيد ما ذهبوا إليه:
فأهل الاشتراكية استدلوا على اشتراكيتهم بإباحة المال للجميع، وحتى إباحة النساء للجميع، بقصة مؤاخاة النبي - صلى الله عليه وسلم - بين المهاجرين والأنصار، حتى إنّ الرجل كان يرث أخاه لا من النسب ولكن الذي آخاه النبي - صلى الله عليه وسلم - معه في الدين فورث بعضهم من بعض حتى نزل قول الله جلّ وعلا ?وَأُوْلُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ?(1) فاستدلوا على اشتراكهم في المال، وعلى تنازل بعضهم عن زوجته لأخيه لو رغب، بأنّ هذا أصل من أصول الاشتراكية التي دعا إليها النبي - صلى الله عليه وسلم -، واستدل بعضهم بوجود اشتراك النساء في الحرب مع الصحابة من جهة التمريض أو جلب الماء أو نحو ذلك، بأنّ هذا أصل بالقول بجواز الاختلاط المحرّم، وأنّ المرأة تعمل مع الرجل في أي ميدان لا بأس بذلك في ميدان الطب أو التمريض أو في غير ذلك، وجدوا في بعض الحوادث مدخلا لهذا، وكلٌّ أخذ بحادث وتفقه فيه وأصبح فقيها وإنْ كان ليس له من تحقيق الإسلام نصيب.
إذن السيرة هي قصص وأخبار وحكايات فلا يسوغ الاستدلال بما جاء فيها مطلقا حتى يكون ذلك الدليل صحيحا من جهة ثبوته، ثم يُنظر في وجه الاستدلال.
__________
(1) الأنفال:75، الأحزاب:6.

(29/18)

إذا وصلنا إلى هذا وهناك فقرات أطويها لضيق الوقت، وفي الحقيقة الموضوع مهم يحتاج إلى مزيد بيان، لكن نخلص إلى خاتمة المطاف، وذلك بذكر موضوع هذه المحاضرة وتلخيص ما سبق بمعرفة الضوابط التي يجب أنْ نأخذ بها في تلقي السيرة وفي الاستدلال والفهم
فأول هذه الضوابط:
أنّ ترتب قوة مصادر السيرة على ثلاث مراتب:
1- المرتبة الأولى: فهي للقرآن العظيم فما دل عليه القرآن فهو مقدَّم على غيره.
2- [المرتبة الثانية]: ثم سنة النبي - صلى الله عليه وسلم - وهي مبينة وموضحة لما في القرآن، والسنة نعني بها ما ثبت عنه عليه الصلاة والسلام، سواء كان من أحاديث الآحاد أم من الأحاديث المتواترة وسواء صح سنده لذاته أو لغيره سواء حسن سنده لذاته أو لغيره، فإذا ثبت الحديث فإنه يؤخذ به في السيرة ويكون مقدَّما على غيره.
ويليه الأخذ بتفاسير أهل العلم من الصحابة فمن بعدهم في آي القرآن أو بعض أحاديث السنة فإنهم في الغالب فسروا القرآن بعلمهم بسنة المصطفى - صلى الله عليه وسلم -.
3- المرتبة الثالثة: ما جاء في كتب السير، وإذا وجدنا في كتب السير ما لا يتعارض مع الكتاب والسنة فإنّ لنا أنْ نأخذه وأنْ نقول بما فيه دون تردد؛ لأنّه لا يخالف الكتاب والسنة سيما إذا اعتضد باتفاق العلماء عليه أو بجريانهم عليه، فإنه لا حرج علينا في ذلك إذْ كما قال بعض أهل العلم: السير بلا شك أرفع درجة وأقوى ثبوتا من أحاديث بني إسرائيل. والنبي - صلى الله عليه وسلم - رخص لنا في الحديث عن بني إسرائيل وقال: «حدثوا عن بني إسرائيل ولا حرج» وبنوا إسرائيل لا نصدقهم ولا نكذبهم، وأما ما روى في السير مما لا يصادم نصًّا من القرآن أو من سنة العدنان عليه الصلاة والسلام فإنه لا بأس من القول به والأخذ به؛ لأنّ العلماء تتابعوا على قَبول ما فيها إذا لم يعارض ما جاء في الكتاب والسنة في الأصول وفي الفروع وفي السير. هذا هو الضابط الأول.

(29/19)

الضابط الثاني في فهم السيرة وقراءة السيرة والنظر فيها: أنّ السيرة يُستفاد منها في أنواعٍ من الفوائد الدعوية والإيمانية والعلمية فينبغي لمن يقرأ السيرة أو يذكر ما فيها أنّ ينتبه لإنزال كل مسألة منزلة، فإذا كان إيراد القصة وحكاية الغزوة أو ما حدث للنبي عليه الصلاة والسلام ولأصحابه المقصود منه تقوية ما في القلوب من الإيمان ومحبة النبي عليه الصلاة والسلام وتقوية العزة في قلوب أهل الإيمان وفي قلوب الناشئة وربطهم بسيرة المصطفى - صلى الله عليه وسلم - فإنه لا بأس بذلك، ويؤخذ على هذا القدر، ناظرا إلى الضابط الأول الذي ذكرناه، ثم إذا وجد في السيرة ما يخالف ما أفتى به أهل العلم سواء في التوحيد أو في تفسير القرآن أو في السنة أو ما أشبه ذلك أو في الدعوة أو في الأحكام الفقهية فإنه لابدّ له من البيان؛ لأنّ إيراد القصة مع إيراد مشكل فيها من جهة الشرع أو ما هو منكر فيها من جهة الشرع والسكوت على ذلك لا يسوغ إذ هو نوعٌ من تأخير البيان عن وقت الحاجة إليه، وهذا ربما وقع في أنواع من الإلباس.
الجهة الثانية من هذا الضابط: الاهتمام بالجوانب الفقهية والعلمية في السيرة؛ بأنْ ينظر إليها نظر علمي؛ يعني ينظر إليها طلبة العلم لا على أنها رواية وقصة وحكاية وهكذا بل إنما يأخذها مستفيد مما جاء فيها من جهة الأحكام.
فخذ مثلا قصة الحديبية وغزوة الحديبية، بل فتح الحديبية فإنّ ابن القيم رحمه الله أخذ في ذكر الفوائد من هذا الحدث الفوائد الفقهية في العبادات وفي المعاملات بل وفي أمور تتعلق بالدول وتتعلق بولاة الأمر وتتعلق بالملوك وتتعلق بالأحوال ما تَعجبُ منه، وهذا لا شك أنه من النظر الفقهي العظيم الذي ينبغي أنْ يتحلّى به طالب العلم.

(29/20)

الضابط الثالث من ضوابط النظر في السيرة: أنّ سيرة النبي عليه الصلاة والسلام كانت صراعا بين التوحيد وبين الشرك، وسيرته عليه الصلاة والسلام لم تكن سيرة قائد حزب ولا ممثل لفئة ولا طالب دولة ولا أشباه ذلك، وإنما كانت صراعا في مسألة عظيمة، بل أعظم المسائل، بل أعظم المطالب وهو توحيد الله جلّ وعلا، ولهذا ترى أنّ المحققين من أهل العلم ممن انتبهوا لعظم شأن الدعوة للتوحيد كابن تيمية وابن القيم والإمام محمد بن عبد الوهاب ومن بعده، نظروا إلى تلك السيرة وتلك الأحداث ونزّلوها على المعركة بين التوحيد وبين الشرك، وهذا أعظم ما يكون من الصواب في الاستدلال؛ لأنها واقعة، وإذا كان في يوم ما عادت الكرة للشرك ولأهله فَاندَرَسَت معالم التوحيد فإنّ ظهور أثر السيرة في ذلك وظهور معالم السيرة عند الناظر فيها في الفرقان ما بين أهل الشرك وأهل الإيمان ظاهر بيِّن، لهذا من رأى كتاب السيرة للشيخ محمد بن عبد الوهاب وكتاب السيرة لعبد الله بن الشيخ رحمهما الله تعالى نظر إلى أنه مستفاد من جهة المعركة بين التوحيد وبين الشرك، وهذا استدلال صحيح في مكانه؛ لأنّه قائم على الاستدلال بالمطابقة فإنها هي حقيقة ما كان ما بين النبي عليه الصلاة والسلام وما بين أصحابه.، والناس ممن نظروا في السيرة مجمعون على هذا وأنّ المعركة ما بين داع إلى الله جلّ وعلا بل سيّد الدعاة إلى الله جلّ وعلا بل سيِّد المرسلين عليه الصلاة والسلام وبين المشركين الكفار المعاندين لله جلّ وعلا ولرسله عليهم صلوات الله وسلامه، والله جلّ وعلا قال لنا عن نبيه ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف:108]، وبيَّن جلّ وعلا أن المراد من القصص العبرة، فقال جلّ وعلا ?لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُوْلِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى?[يوسف:111]، وهذا واضح معلوم في صنيع أهل العلم.

(29/21)

الضابط الرابع من ضوابط النظر في السيرة: أن يهَابَ أهل العلم وطلبة العلم والدعاة من أن يخوضوا في السيرة بلا علم، فلا يظننَّ الظانُّ أنَّ السيرة قصة تقبل الزيادة والنقصان، فربما سمع بعضكم بعض من يميل إلى القصص والحكايات -سواءً من جهة التعليم أو من جهة الإلقاء- وذكر أحداثًا من السيرة وحلاَّها بزيادات من عنده ظانًّا أن باب السير باب قصص وأنه يسوغ فيه الزيادة، وهذا ليس بصواب؛ بل هو باطل في نفسه إذْ السيرة هي سيرة المصطفى - صلى الله عليه وسلم - فلا تقبل الزيادة على الحوادث، إذا كان يريد أن يشرح ما ثبت فهذا فيه من الإيضاح ومن تعليق الناس وأخذ العبرة والفائدة؛ لكن أن يزيد حكايات بخروج وذهاب وبذكر أحوال لم ترد في كتب السير ولم تصح، فهذا نوع من القول على الله جلَّ وعلا بلا علم، بل هو نوع من الكذب على النبي - صلى الله عليه وسلم -، وسُمعت أحاديث في بعض الغزوات جِيءَ فيها بأشياء لم ترد أصلاً، وسُمعت أحاديث في بعض حوادث جرت في مكة على صحابة النبي - صلى الله عليه وسلم - وبيعة العقبة بل وهجرة الصحابة إلى الحبشة وأشباه ذلك مما لم يرد أصلاً، وزيادات اقتضاها الطابع القصصي، وهذا لا يسوغ أن يعذر المرء فيه نفسه؛ لأن الأمر شديد والكلام على سيرة النبي - صلى الله عليه وسلم - نوع من الكلام على سنته والكذب فيها كذب على سنة النبي - صلى الله عليه وسلم -، وأعظم ما جاء في ذلك من التحذير قوله عليه الصلاة والسلام في الحديث المتواتر «من كذب عليَّ متعمِّدًا فليتبوأ مقعده من النار».

(29/22)

الضابط الأخير من هذه الضوابط في النظر في فهم السيرة: أن لا يُستعجل بالنقد فيما يورده أهل العلم في السير، فإن السير لها طابع، وكثيرون وهَّمُوا بعض أهل العلم أو تعقبوهم بما ليس مجالاً للتعقب واستعجلوا في ذلك، فقصص السِّير ونوع ثبوتها والاجتهاد في تأول إيرادها هذا كثير، فإذا لم تكن القصة أو السيرة أو الحكاية -سواءٌ عن النبي - صلى الله عليه وسلم - أو عن الصحابة- إذا لم تكن مصادمة لنصوص الكتاب والسنة أو لم تكن باطلة من جهة العقيدة والشريعة والسنة فإن إيرادها للعلماء فيه مآخذ، فلا يأتيَنَّ آتٍ ويقول فلان يورد من السيرة ما لم يثبت، وهذا يورد حديثًا ضعيفًا في السيرة وأشباه ذلك، إذْ الأصل عندهم ما ذكرته لكم من التوسع في نقل السيرة إذا لم يكن ما ينقل باطلاً أو منكرًا، وهذا أصل عظيم لا بد من الاهتمام به؛ لأنّ نقد أهل العلم أو الاعتراض عليهم بما ليس له حجة بيّنة غير مقبول، وربما سبّب أشياء غير محمودة.
الموضوع فيه زيادات لكن الوقت قَصُر وتضايق.
وفي الختام اسأل الله جلّ وعلا لي ولكم الانتفاع يسيرة النبي - صلى الله عليه وسلم -، وأن يعلمنا ما ينفعنا، وأن ينفعنا بما علمنا، وأن يزيدنا علمًا وعملاً وهدىً واهتداء، وأسأله جلّ وعلا أن يصلح لنا ديننا الذي هو عصمة أمرنا وأن يصلح لنا دنيانا التي فيها معاشنا وأن يصلح لنا آخرتنا التي إليها معادنا وأن يجعل الحياة زيادة لنا في كل خير والموت راحة لنا من كل شر، وأسأله سبحانه أن يصلح ولاة أمورنا وأن يدلهم على الرشاد وأن يباعد بينهم وبين سبل أهل البغي والفساد، وأساله سبحانه أن يجعلنا وإياهم من المتعاونين على البرِّ والتقوى ومن غير المتعاونين على الإثم والعدوان، وأسأله سبحانه لي ولكم ولكل مسلم الختام الصالح الذي به السعادة الأبدية.
اللهم فاغفر [جمًّا] وصلى الله وسلم وبارك على نبينا محمد.
الأسئلة
س1/ هناك من العلماء من يذكر بعض سير الصالحين في زهدهم وصلاحهم وصلاتهم إلى آخر ما يكون أحيانًا معارضًا لفعله - صلى الله عليه وسلم - فما موقفنا من مثل هذا وجزاكم الله خيرًا؟
الجواب: الحمد لله، أفعال العلماء ليست بحجة على الشريعة، وإنَّما الحجة فيما دلَّ عليه الكتاب والسنة وفعل الصحابة رضوان الله عليهم إذا اجتمعوا على ذلك، وما يُنقل في السير من أخبار بعض العلماء على أقسام:

(29/23)

منه ما يمكن تأوّله من مثل أنّ بعضهم كان يقوم اللّيل كله وهذا مخالف للسنة، وأنّ بعضهم كان يختم القرآن في كلّ يوم مرة، كما نقل عن الشافعي أنه ختم القرآن في شهر رمضان ستين مرة، وكما نقل عن عثمان رضي الله عنه بل صح عنه أنه ختم القرآن في ركعة من ليالي الشتاء طويلة أوتر بها وقرأ فيها القرآن كلّه، وجاء أيضا أنّ تلك الركعة كانت في جوف الكعبة وأشباه ذلك، وهذه تأوّلها أهل العلم وذكروها؛ أنّ أهل العلم قد يفعلون بعض الأشياء لا على وجه المداومة وإنّما أحيانًا، ولهذا ذكروا في مسألة ختم القرآن على حديث النبي عليه الصلاة والسلام «لم يفقه من قرأ القرآن في أقل من ثلاث» أنّ هذا فيمن كان الغالب عليه أنّه يقرأ ذلك أما إذا استغل موسمًا فاضلاً بزمان فاضل كرمضان أو مكانا فاضلا فأراد أنْ يزداد من الختمات لأجل ذلك فإنّ السلف فعلوا ذلك وهذا جائز، وحملوا الحديث على من كان ذلك هو الغالب عليه، وكذلك في مسألة الصلاة وقيام اللّيل كله إذا كان هذا هو الغالب عليه فإنه مخالف للسنة، أما إذا حصل له عارض وقوة قلب وتضرع وأشباه ذلك وفعل مثل هذه الأشياء مرة واحدة فإنه يكون متأولاً في ذلك والسنة قاضية على فعله.

(29/24)

بعض الحكايات عن أهل العلم أو عن الصالحين تكون باطلة في نفسها، فيكون النقل غير صحيح مثل ما نقلوا عن أحمد حكايات في الزهد موضوعة، ومثل ما نقلوا عن الشافعي حكايات في الزهد موضوعة كما نبه عليها العلماء، وهناك بعض ما ينقل عن الصالحين باطل شرعًا ولا يجوز الأخذ به ولا وعظ الناس به؛ لأنه يعطي صورة سيئة وقدوة سيئة مثل أنّ فلانًا قام يومه وليله على أكل فجلة، قال: فما وجد إلاّ فجلة، نَصَفَها بين يومين من شدة اعتنائه بالعلم، وجلس خمسة أيام لا يأكل بعد شرائه سمكة لم يحسن أنْ يطبخها أو أن يطهوها لاشتغاله بالعلم، أو أنّ فلانا أراد أنْ يخلِّص نفسه من الرّذائل فمشى بصدره وبطنه حبوًا بل زحفًا على شوك ليُعَلِّم نفسه شدة عذاب النار. وأشباه ذلك من الحكايات، هذه باطلة، لا يجوز أنْ تقال للناس لأنها تعطي صورة سيئة وقدوة سيئة بل الناس بحاجة إلى سنة المصطفى - صلى الله عليه وسلم -، بحاجة إلى سيرة الصحابة وقد قال عليه الصلاة والسلام: «أما إنّي أخشاكم لله وأتقاكم لله، أما إني أصوم وأفطر وأقوم اللّيل وأنام وأتزوج النساء، فمن رغب عن سنتي فليس مني» فالكمال في هديه عليه الصلاة والسلام والمبالغة في الرقائق بما لا يصح شرعا يعطي نتائج سيئة من جهة عدم حسن ظن الناس بالأولين أو بتكذيبهم أو بما أشبه ذلك.
س2/ إذا وافق الخسوف وقت صلاة الفجر واستمر حتى طلوع الشمس هل يصلى في هذا الوقت أم لا؟
النبي صلى الله عليه وسلم ثبت عنه في الصحيحين أنه قال «فإذا رأيتم ذلك فافزعوا إلى الصلاة» قال العلماء رتّب الفزع في الصلاة على الرؤية فأفاد فوائد منها أن المعتبر في ذلك بالرؤية، إذا رئي الخسوف والكسوف فإنه يفزع إلى الصلاة، وأما إذا لم يُرَ وإنما يقال بقول حساب أو نحو ذلك ولم ير الناس الخسوف فإنه لا يجوز أن يبتدئوا بالصلاة على قول حاسب في ذلك؛ لأنه عليه الصلاة والسلام علقه كما علق شهر رمضان -يعني رؤية الهلال- بقوله (فإذا رأيتم ذلك فافزعوا إلى الصلاة) فلا يجوز الاعتماد على غير الرؤية في هذا.
ثم الفائدة الثانية قوله (فافزعوا) رتب الفزع على الرؤية فدلّ على تقديم صلاة الخسوف والكسوف على غيرها لأن هذا هو السلف، فإذا اجتمعت مع صلاة الفجر كانت قبل الفجر بدقائق عشر أو أكثر أو مع الفجر فإنه تقدم صلاة الخسوف والكسوف ولا تطال جدا، بل يُجعل لها وقت بحيث يمكن أن تصلى الفجر في وقتها، على هذا جرى السلف وعمل علمائنا في هذه [...].

(29/25)

س2/ يقول قصة (الغرانيق) التي وردت في «مختصر السيرة» ما صحتها؟
قصة الغرانيق رُويت من أوجه مرسلة، قال الحافظ ابن حجر: يقوي بعضها بعضا. والمرسل يعتضد بالمرسل، سيما في مثل ذلك، وقصة الغرانيق لا تناقض أو تضاد أصلا شرعيا ولا نصا من كتاب الله جلّ وعلا ولا من سنته عليه الصلاة والسلام، فهي من القسم الثالث ولهذا أوردها العلماء، بل إنّ قصة الغرانيق يمكن أنْ تكون في معنى قول الله جلّ وعلا ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ?[الحج:52] الآية في سورة الحج، فبيّن جلّ وعلا أنه ما أرسل من نبي ولا رسول إلاّ إذا تمنى يعني إذا قرأ وتلا كتابه (أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ) يعني تكلم الشيطان بجنس صوته ليعتقد زيادة في كلامه من جهة الشيطان وهذا ما جاء في قصة الغرانيق المعروفة في قوله جلّ وعلا في سورة النجم لما تلا النبي - صلى الله عليه وسلم - ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20]، جاء في القصة أنه قال (وإنّهنّ الغرانيق العلا وإنّ شفاعتهنّ لترتجى) وأشباه ذلك أو كما جاء، فجاءت زيادة فيها تصحيح عبادة غير الله جلّ وعلا، فلما سمع المشركون ذلك سجدوا، فأنزل الله جلّ وعلا قوله سبحانه (وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ).
فإذن هذه القصة تداولها المحققون من أهل العلم فذكرها الحافظ ابن حجر، وذكر لها أوجهًا مرسلة في شرح البخاري، وذكرها إمام هذه الدعوة الشيخ محمد بن عبد الوهاب في ”مختصر السيرة“ وذكرها العلماء ولم ينكروها وإنما أنكرها بعض أهل العلم وإنكاره له وجهه، ولكن ليس بقاضٍ على ما رآه غيره من أهل العلم، إذْ ليس في القصة ما ينكر من جهة التوحيد ولهذا أوردها أئمة التوحيد.
تركها أولى خاصة عند من لا يفقه، وإذا أوردت فلها وجهها.
س3/ يقول السائل: أفضل طريقة للتدرج في قراءة كتب السيرة فبماذا يبدأ طالب العلم من هذه الكتب بالترتيب؟ وما هو أفضل كتاب فيها؟

(29/26)

الأفضل أنْ يبتدئ ”بمختصر السيرة“ للشيخ محمد بن عبد الوهاب، ”مختصر سيرة ابن هشام“ ثم بعده ”السيرة النبوية“ لابن كثير وفيها طول، ثم إذا نظر في ذلك وتبيّن له الصواب نظر في ”سيرة ابن هشام“ وما اختصر منها وهناك كتب طويلة في السيرة مثل ”السيرة الشامية“ و”السيرة الحلبية“ في عدة مجلدات كالشروح لكتب السير.
س4/ هذه بعض الكتب يسأل بعض الإخوان عنها يقول: ما رأيكم في هذه الكتب في السيرة النبوية، ”الرحيق المختوم“، ”هذا الحبيب يا محب“، ”رجال حول الرسول - صلى الله عليه وسلم -“.
هذه الكتب نافعة: ”الرحيق المختوم“جيّد، وكذلك كتاب أبي بكر الجزائري ”هذا الحبيب يا محب“ أيضا جيّد؛ لكن درج عليهم ما درج على أصحاب السير في بعض المسائل، فيستفاد منها كما يستفاد من غيرها، وهي أميز من غيرها، وأكثر فائدة مما ألف في السنين المتأخرة.
(((((
فرّغ هذه المادة: www.alsalafia.com
وحاول تنظيمها: سالم الجزائري

(29/27)


طالب العلم والبحث للشيخ صالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
طالب العلم والبحث
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه حامدا شاهدا أن لا إله إلا الله وأن محمدا عبده ورسوله.
أما بعد:
فأسأل الله جل وعلا أن يجعل عملي وعملكم خالصا وأن يجعل ما سبق من أعمالنا مقبولا، وأن يبارك في قليلها وأن يعظم أجرنا فيها.
كما نسأله سبحانه أن يقينا العِثَار في ما نستقبل من أعمارنا، وأن يجعلنا من أهل الثبات على القول الحق والعمل الصائب إنه سبحانه جواد كريم.
ثم إنه كما جرت العادة في فاتحة هذه الدروس نطرح مسألة من المسائل التي تهمّ طالب العلم، والعلم بها لابد منه لمن يعاني طلب العلم ويعاني البحث ويعاني النظر في كلام أهل العلم المتقدمين منهم والمتأخرين.
فقد ذكرنا جملة من المسائل التي يهتم بها طالب العلم، وسنح في البال أن نتكلم الليلة عن مسألة مهمة في هذا المجال ألا وهي: طالب العلم والبحث.
وقد ذكرنا لكم فيما سبق في هذه الكلمات أنّ طالب العلم لابد له أن يجمع ما بين ثلاثة أشياء:
ما بين تلقي العلم عن الأشياخ الذين ينفعونه.
والثاني الإطلاع والقراءة والتوسع في المطالعة.
والثالث في البحث؛ بحث المسائل وتحريرها والنظر في كلام أهل العلم فيها باحثا مدوِّنا كاتبا ما يصل إليه في بحثه.
وقد ذكرنا المسألتين الأوليين:
طالب العلم والقراءة على الأشياخ، ومنهجية في الطلب، وكيف يتعامل مع المشايخ، وأشباه ذلك وما يتفرع منها.
وذكرنا أيضا طالب العلم والقراءة وكيف يقرأ كتب أهل العلم، ومنهجية القراءة في كتب أهل العلم، والفرق ما بين كتب الأهل الفقه وكتب أهل الحديث في مقدمة لذلك، إلى أشباه هذه المباحث التي تتصل بهاتين المسألتين.
وبقي أن نذكر شيئا من القول في مسألة طالب العلم والبحث.
والذي دعا إلى ذلك؛ يعني إلى طرح هذا الموضوع شيئان:
الأول: ما ذكرته من أن طالب العلم لابد له أن يبحث، ولا ينبت لطالب العلم ريش لجناحيه يصلح له أن يطير بهما في سماء العلم إلا ببحث، فمن لم يبحث يبقى في العلم ضعيفا.
والأمر الثاني: أن البحث به تتضح المسائل، وبه يتبين طالب العلم معلومات كثيرة متنوعة لم تكن تحصل له بلا بحث.

(30/1)

فكم من معلومات استفدناها من جرَّاء بحث مسألة في اللغة أو بحث تفسير آية أو في بحث موضع حديث، فمرّ معنا أثناء البحث مئات الفوائد المختلفة، وهذه إذا كان طالب العلم صحيح الذهن فإنه يستفيد مما يمر عليه، ولهذا يفضَّل دائما أن يكون البحث لطالب العلم المبتدئ أو لطالب العلم الذي في طريق الطلب دائما يفضَّل أن يعاني البحث وأن لا يرجع دائما إلى الفهارس التي توصله إلى المقصود بأقرب طريق؛ لأن هذه الفهارس إما فهارس كشفية عن طريق المادة، أو عن طريق أول الحديث مثلا، أو عن طريق كلمة في آية إذا كان لا يحفظ القرآن، طيبا يعاني هذه الآية في أي سورة ينظر ويتأمل لأنه سيستفيد من خلال ذلك، هذا الحديث أين أجده في البخاري، موضوع الحديث هل هو في كتاب كذا, في مسلم أين أجده وهكذا.
بمعنى أنه إذا كان ثَمّ وقت لطالب العلم فكلما كان أبعد في بحثه عن الوسائل المساعدة السريعة كالفهارس، فضلا عن السريعة جدا كالكمبيوتر والبرامج الحديثة، كلما كان مستفيدا لمعلومات ومتوسعا فيما لا يتصل ببحثه.
يبحث مسألة في الفقه فيمر على كتاب كامل من كتب الفقه؛ يعني مثلا كتاب البيوع حتى يصل إلى مسألة، من خلال هذا البحث سيمر على المسائل هذه وسيرسخ في ذهنه بعض ما يرسخ، وسيمضي ويعبر بعض ما يعبر لكنه سيستفيد فوائد كثيرة.
لهذا نقول: إنه كأصل عام لطالب العلم مع البحث كلما كان أبعد عمَّا ييسِّر له البحث في مقتبل الطلب ومتوسط الطلب كلما كان أنفع له.
فإذن كمنهجية ابتدائية لا تفرح بسهولة العثور على المسألة في مقتبل أمرك بقدر ما تفرح إذا بحثت عن مسألة وتعبت في البحث حتى وجدتها.
طبعا من المسائل ما هو معروف المكان، أو من الأحاديث ما هو معروف المظنة، لكن منها أحاديث لا تدري أين توجد.
فلا بد أن تبحث وهذا البحث قد يكون عن طريق المعجم المفهرس مثلا في الحديث تبحث عن هذه الكلمة ويخرج لك الباب والكتاب إما في البخاري وإما في مسلم إلى آخره من الكتب والجزء والصفحة في مسند الإمام أحمد إلى آخره هذا متيسر، لكن إذا أردت الفائدة الكبرى لا تعاني ذلك إلا إذا كان عندك متسعا من الوقت؛ بل عاني التعب مثلا تنظر في موضوع الحديث إلى آخره.
هذا كمقدمة مهمة في أنك في بحثك في أي مسألة كلما عانيت أكثر كلما استفدت أكثر.

(30/2)

هذه فوائد علمية، إضافة إلى الفوائد التعبدية الكبيرة التي يحصل عليها طالب العلم إذا مرَّ على تفسير آيات كثيرة فيها ذِكر الرحمن جل جلاله وذكر صفاته وذكر نعوت كماله، وما يحصل للقلب من فوائد في العبادة والرِّقة والخضوع لله جل وعلا، المرور على الأحاديث كم من مرة سيصلي على النبي عليه الصلاة والسلام، ربما مررت على مجلد كامل لتبحث عن حديث؛ بل ربما أيام، في بعض الأحاديث مكثنا أياما نبحث عنها حتى وجدت، في خلال ذلك إذا صلحت النية من طالب العلم فإنه سيصلي على النبي عليه الصلاة والسلام مرات كثيرة.
فإذن في معاناة البحث فوائد في العبادة وفوائد في التعبد، فإذا كان ثَم متسع من الوقت عند طالب العلم فلا يختر الطريق السهل.
البحث -كما ذكرنا- مهم؛ ولكن البحث يتنوع بتنوع الباحث، فقد يكون الباحث محدود الإطلاع، محدود العلم، ففي بحثه يريد أن يعرف شيئا يسيرا، وقد يكون الباحث يريد التوسع فيبحث عن أشياء كثيرة ومعلومات متوسِّعة، وقدرة الباحث على البحث لا يمكن أن تَحْدُثَ عندك إلا بشيء، لا يمكن على الإطلاق أن تحدث عندك إلا بشيء ألا وهو الإطلاع على الكتب، فكلما كانت معرفتُك بكتب أهل العلم أكثر وبما يختصّ به هذا الكتاب عن ذاك، مميزات هذا الكتاب، مميزات هذا المؤلَّف، ما تميز به المؤلِّف، إلى آخره، كلما كان قدرتك على البحث أعظم.
معلوم أن كتب التفسير مختلفة هل تريد كلمة مختصرة تعرف معناها، أم تريد خلاف العلماء في هذه الكلم؟
ثم إذا رأيت خلاف العلماء في معناها هل تريد كل هذا الخلاف أم لا؟
إذا نظرت هل هذا الخلاف مبني على أمر في القراءات، ففي القراءات تنظر إلى أصول هذه القراءة، ثم إلى علل هذه القراءة، ثم إلى مأخذ هذه القراءة.
بمعنى أن البحث إذا أردت أن يضيق ضاق وإذا أردت أن يتسع جدا اتسع.
فما من مسألة في أي مجال من مجالات العلم وفي أي فن من الفنون إلا ويمكن أن تَكتب عليها صفحات كثيرة في هذا الزمن؛ لأن العلم كثير والكتب كثيرة جدا؛ ولكن يختلف الباحثون في مدى الإطلاع على الكتب.

(30/3)

إذن من لم يطَّلع على الكتب فإنه لن يستطيع أن يبحث، والإطلاع على الكتب ليس معناه أن تقتني الكتاب، الكتب في المكتبات العامة مثل مكتبات الجامعات، المكتبات المفتوحة العامة، هذه فيها آلاف الكتب، ومعلوم أنّ طالب العلم المبتدئ أو المتوسط أو حتى أكثر طلبة العلم لم يحصِّلوا كل الكتب، ولهذا كيف يطَّلعون على الكتب وعلى موضوعاتها وعلى فروع هذا الكتاب وما تميز به ومنهجه إلى آخره في كل فن من الفنون؛ في التفسير وأصوله، وفي الحديث وأصوله، وفي اللغة وأصولها، والفقه وإلى آخر العلوم جميعا، لاشك أن هذا يتطلب منك معرفة الكتب أن تعيش في المكتبات العامة، وهذا هو الذي يكتبه كثير من طلبة العلم والشباب أنهم لم يطلعوا على الكتب كتاب ما سمعنا به ما شفناه في السوق، هذا ليس عذرا لأن المكتبات العامة فيها حصيلة الكتب التي طبعت من نحو ثلاثمائة ألف سنة أو أربع مائة سنة والمخطوطات إلى آخره إلى زماننا هذا.
فكيف يكون طالب العلم باحثا إذا لم يعرف الكتب، يكون في المسالة يعرف كتابا أو كتابين، في مذهب ما عندك كتاب أو كتابين، في شرح البخاري مثلا عندك كتابا أو كتابين، طيب أين بقية الشروح شرح مسلم عندك شرح واحد فأين بقية الشروح؟ سنن أبي داوود عنده شرح أين بقية الشروح؟ وكتاب في الأصول عنده مثلا الروضة وشرحها أو عنده كتاب التحرير مثلا في أصول الشافعية والحنفية ويظن أن هذه هي المسألة كلها؟ لا، كل علم فيه مئات الكتب وليس عشرات، ففي الأصول ثم مئات، وفي اللغة ثم مئات، وفي اللغة مثلا فيه من أسماء اللبن فيه مؤلف إلى لسان العرب وتاج العروس، أسماء اللبن فيه مؤلف، أسماء جسم الإنسان، الرأس هذا فيه مصنف في أسمائه في اللغة بالدقة؛ العين، السواد ما بداخل السواد البياض ما يسمى، الرموش هذه أسماءها باللغة العربية، والحواجب والأجفان وأسماءها إلى آخره. الأزمنة النهار من بدايته إلى نهايته والشمس والليل من بدايته إلى نهايته ثَم فيه مؤلفات في أسمائها.

(30/4)

إذن ما ثم مسألة حصيلة هذه القرون العظيمة قلت أو صغرت في علوم الشريعة الأصلية أو المساندة إلاَّ وثَم فيها تصنيف كبير؛ لكن يختلف الناس في الاصطلاح، بعض الناس يقول ما ندري منين جابها فلان، المسائل كبيرة، العلوم طويلة ما نكون مثل الذي يقول ما لم نطلع عليه فليس بشيء، مثل القصة التي تعرفونها عن الإمام أحمد حينما أتى بحديث فقال له رجل: هذا حديث ما سمعناه. قال له: هل سمعت نصف العلم؟ قال: نعم، قال: والنصف الآخر؟ قال لم أسمعه. قال: هذا في النصف الذي لم تسمعه.
وثَم من يدعي في العلم ويتكبر عليه؛ ولكن ليس الكلام فيه مثل ذاك الرجل الذي ما ثم غريبة في اللغة إلا ويعرفها وما يسأل عنى شيء إلا ويجيب، فاجتمع بعض طلابه الذين يحبون البحث وراء الأستاذ، اجتمعوا قالوا: لنخرج كلمة لا أصل لها ونسأل الشيخ عنها، فإذا هم يقطعون بيتا من الشعر:
أبا منذر أفنيت فاستبق بعضنا
(فاستبق بعضنا) قال نأخذ هذه الكلمة (ق بعض) هذه نأخذها ونسأل الشيخ عليها فلما [..] قالوا: وجدنا كلمة لا نعرف معناها قال ما هي؟ قالوا: كلمة قبعض.
قال: قبعض هذا نبات طيب الرائحة ينبت في أعالي جبال اليمن. وهم في بغداد، وكيف يصلون إلى اليمن وكيف يثبتون صحة هذه المسألة إلى آخره، قد يكون مصيبا وقد لا يكون، وبعض أهل العلم أوردها وقال مصيب قال هذا قال الشاعر:
كأن سنامها حُشِي قبعضا
فإذن العلم واسع وطالب العلم متى يتوسع في البحث إذا اطلع على الكتب، لهذا لا يتصور أن تكون باحثا بدون إطلاع على الكتب ولن تكون مطلعا على الكتب إذا اقتصرت على ما يباع أو ما عندك؛ لأن الكتب بحر لا ساحل له، لما تحمله هذه الكلمة من معنى (بحر لا ساحل له).
فإذن كيف تتطلع على الكتب، تعرف الأمور المختلفة وما ألف فيها؟ تذهب إلى المكتبات العامة، ولهذا ينبغي على طلاب العلم أن يجلسوا في المكتبات العامة، هذه الكتب التي في الرفوف لمن حفظت؟ حفظت لطلاب العلم، إذا كان طالب العلم كسلان لا يتصل بالكتب في أماكنها ولا يعرف الطبعات، ولا يعرف هذا الكتاب هل هو موجود غير موجود، وقديم أو غير قديم، هذا يصيبه فيه ضعف بقدر ما فاته من ذلك.
إذن من المهمات في البحث الإطلاع على الكتب ومعرفة شروحها أن ترتاد المكتبات العامة وتعرف ما في كل فن من الكتب.

(30/5)

المسألة الثالثة: أن الباحث لابد أن يحدد ما يريد، إذا كان يريد بحث مسألة لابد أن يتجه إليها تكون دائما نصب عينيه وهو يبحث، ثُم يعلم أن الكتب التي تبحث في أي فن من الفنون لها اتجاهات:
ففي التفسير ثَم مدارس: التفسير منقسم إلى مدرستين كبيرتين:
مدرسة التفسير بالأثر.
ومدرسة التفسير بالاجتهاد والرأي، ومدرسة التفسير بالاجتهاد والرأي تنقسم إلى أربع أو خمس مدارس وكل من هذه فيها مؤلفات.
إذا نظرت إلى اللغة: اللغة ثم فيها مصنفات وتختلف هذه المصنفات في قوتها وضعفها وفي الثقة بما فيها من غيرها في الاستشهاد.
كتب النحو مختلفة المدارس ثم ثلاث مدارس أو أربع مدارس في النحو معروفة:
مدرسة البصريين، والكوفيين، ومدرسة أهل الموصل ببغداد والمدرسة الأندلسية في النحو إلى غير ذلك.
فإذن وأنت تبحث هذه المسائل تطول عليك فلابد أن تكون محدَّدا في بحثك حتى تصل إلى الشيء؛ لأنك قد تجد أمامك بحرا متلاطما ووجود خلافات إلى آخره، فلا تدري من أين تبدأ وإلى أين تنتهي.
لهذا تكون المسألة محددة تعرف أولا تأتيها شيئا فشيئا، بمعنى أن تبدأ بالأيسر ثم تبدأ في التوسع، الأطول فالأطول، ولا تذهب إلى المطول ثم ترجع إلى المختصر.
يعني مثلا رجل طالب علم يبحث في تفسير كلمة فيها قراءات مثلا، أو يبحث في تفسير كلمة فيها لغة، يذهب إلى البحر المحيط، هذا بحث محيط عليه ما المناسب؟ يذهب إلى ابن كثير أقرب، إذن يذهب إلى أقل منه طيب.
فإذن من الأمور الجيدة للباحث في أول بحثه هي الوجهة التي توصله إلى المقصود حتى يتصور، ثم يتقدم في بحثه، نصل هنا في هذه المسألة إلى معرفة أنَّ الكتب نمت مع الزمان، نمت مع القرون ولهذا الخالف يأخذ من السالف، المتأخر يستفيد من المتقدم.

(30/6)

إذا نظرت مثلا إلى كتب الفقه وجدت أن مدرسة مثلا الإمام أحمد بن حنبل ومذهب الإمام أحمد بن حنبل رحمه الله في الفقه الكتب كثيرة جدا؛ لكن يمكن أن تحصرها في كتب محدودة، وهذه الكتب أخذت من كتب محدودة إلى أن تصل إلى زمان المتقدمين في الفقه الحنبلي، يعني لا يأتي الباحث ويأخذ في الفقه خط واحد في التأليف ويستكثر به، هذا فيه ضعف في البحث؛ يعني ينقل عشرة نقول أو اثنى عشر نقلا كلها من كلام المتأخرين من الحنابلة مثلا أو من الشافعية لا شك هي مدرسة واحدة بعضهم ينقل عن بعض وبعضها موسع وبعضها مختصر، لكن الباحث ينتبه إلى المدارس الموجودة في هذا الفن فإذا أراد أن يتوسع فلا يشغل نفسه بالتوسع في الخط الواحد أو في المدرسة الواحدة؛ بل إذا أراد أن يتوسّع يتوسع الموجود في جميع هذه المدرسة أو المذهب الفقهي أو المذهب النحوي أو التفسير أو الحديث إلى أخره.
نقف وقفة في كتب الفقه مثلا لطالب العلم والبحث في كتب الأصول كمثال.
كتب الفقه كما ذكرنا لك عدة مدارس، كلام الفقهاء في كتبهم كل مذهب هو الذي يؤتمن على نقل مذهبه؛ يعني إذا وجدتَّ كلام المذهب تريد تعرف رأي الحنابلة تأخذه من كتب الحنابلة، ما تأخذ رأي الحنابلة من سبل السلام أو من فتح الباري أو نحو ذلك؛ لأنه ما دام أن المصدر الأصيل فإن الأخذ عن الفروع ضعيف، مثل في كتب الفقه من يأخذ مثلا عن مختصر المقنع مثلا زاد المستقنع في مسألة نص عليها في المقنع، أو يأخذ من الإقناع في فقه الحنابلة مسألة موجودة في كتب شيخ الإسلام ابن تيمية؛ لأن صاحب الإقناع كثيرا ما يقول وقال الشيخ كذا يعني شيخ الإسلام ابن تيمية، أو يأخذ مثلا من الحواشي؛ حواشي كتب الحنابلة وهي كثيرة جدا حواشي المنتهى، حواشي الإقناع، حواشي الفروع إلى أخره. إذن هذه الروايات والإنصاف موجود.

(30/7)

إذن فالباحث إذا كان يعرف الكتب فإنه إذا نزل درجة في البحث فإنه معرض للغلط، فكلما علا إسناده وعلا النقل كلما كان أقوى، هذا في الفقه فقه الحنابلة عند المتأخرين، وكيف وصلت عند المتأخرين، فكيف إذا انتقلنا عند المتقدمين، كذلك عند الشافعية، كذلك عند المالكية، عند الحنفية، كتب الحنفية الآن طبع منها عشرات، هل كل هذه الكتب معتمدة عند الحنفية؟ لا، ثَم كتب ظاهر الرواية وثَم كتب أخرى فما هو المعتمد عندهم لابد أن يعرف طالب العلم ما الكتب التي يعتمد عليها أصحاب المذهب حتى إذا نقل يكون نقله موافق للصواب عند أهله، مثلا المذهب المالكي فيه كتب معتمدة وفيه كتب غير معتمدة؛ يعني عند المتأخرين والمذهب إذن لابد من معرفة ذلك هذا بنظرة عامة.
نصل هنا إلى بحث إذا أراد طالب العلم أن يبحث في جمع الأقوال المختلفة للعلماء في مسألة فقهية كيف يفعل؟
عندنا مسألة مثلا: الوقوف بعرفة إلى زوال الشمس. الوقوف بعرفة إلى زوال الشمس يعني في يوم عرفة هل هو مجزئ في الحج؟ يعني على الوقوف بعرفة أو من وقف هل يعتبر حجه تام؟ يعني أتى بالركن أم لا بد من الوقوف بعد الزوال؟ يعني هل الوقوف بعرفة يبتدئ وقته من بعد الزوال من يوم عرفة؟ طيب.
مسألة إذا وقف بعرفة وقبل غروب الشمس نفر منها؛ يعني خرج من عرفة وغربت عليه الشمس وهو خارج عرفة، هل حجه صحيح أم ليس بصحيح؟ التحلل الأول يحصل بإيش؛ بأي شيء؟ هذه مثلا مسائل فقهية [مشهورة]، مسائل مشهورة ستجدها في الكتب لكن هنا نأتي إلى منهجية كيف منهجية البحث شيئا فشيئا.

(30/8)

أولا لابد أن تتضح الصورة؛ صورة المسألة، اتضاح الصورة إذا كانت صورة المسألة قد عرضت عليك عن طريق شيخ أو فهمتها أو تصورتها فهذا طيب، إذا لم تتضح لك صورة مسألة من المسائل فالخلاف؛ خلاف العلماء في المسألة يوضح الصورة، بمعنى إذا صارت الصورة واضحة إيش معنى هذه المسألة، تنظر إلى خلاف العلماء فيتضح لك حدود الصورة وستقرب أو طبعا إذا تمكنت من السؤال عنها فهذا حسن، تأتي الآن إلى بحث أحد هذه المسائل الفقهية التي ذكرنا، طبعا تعرف أن المذاهب الفقهية منقسمة إلى خمسة مذاهب: المذاهب الأربعة ومذهب الظاهرية، مذاهب أهل الحديث هي داخلة في مذاهب الأئمة الأربعة؛ لأنها بين أقوال أحمد والشافعي ومالك، هذا يسمى عند العلماء الخلاف العالي، وثَم خلاف أقل وهو كلام العلماء غير المتبوعين مثلا خلاف الأوزاعي، خلاف ابن جرير، أو خلاف المتقدين من التابعين إلى غير ذلك، فإذا أراد طالب العلم أن يبحث مسألة في ذلك فإنه يبتدئ بالخلاف العالي ثم ينزل إلى أن يصل إلى عهد الصحابة رضوان الله عليهم، وهذه المنهجية هي التي تفقِّه وتفيد الباحث، خلافا لمن ظن أن الصواب العكس أنك تبدأ من عهد الصحابة ثم تصعد، هذا غير جيد لأن مع تقدم العصور المسائل اتضحت وصار الخلاف محدد والأدلة محددة، فإذا نظرت إلى كلام المتأخرين؛ يعني كلام الأئمة ثم انتقلت شيئا فشيئا إلى أن تصل إلى زمن التابعين ثم زمن الصحابة في الكتب والمصنفات هنا تصل في البحث إلى رؤية واضحة وقوة، وهذه هي طريقة أهل العلم والمحققين فيما يعرضونه في البحث كما تراه في المغني والمجموع وفي المحلى وفي غير هذه الكتب.
هذه الخطوات تتنوع بحسب المادة؛ يعني تأخذ رأي الحنابلة قد تجد الرأي في كتاب حديث في شروح الأحاديث مثل نيل الأوطار أو فتح الباري أو ما أشبه ذلك أو شرح النووي على مسلم، هذا طيب؛ لكنه قد ينسب إلى مذهب ما ليس قولا لصاحب المذهب؛ يعني قد ينسب فتح الباري للإمام أحمد أقوالا هي في الواقع أخذها من بعض كتب المذهب؛ لكن ليست هي المذهب، إذا أتى الباحث وقال الحنابلة كذا أو مذهب الإمام أحمد كذا هذه تحتاج منه إلى تأنِّي لابد أن يأخذها من كتب أصحابها، كذلك الشافعي المالكي أبو حنيفة إلى آخره.

(30/9)

الظاهرية إذا قيل هذه المسألة تبحث ما مذهب الظاهرية فيها، مذهب الظاهرية يُؤخذ من أقوال داوود الظاهري، وأقوال داوود الظاهري مدونة في عدد من الكتب، وفيه كتاب جمع المسائل التي خالف فيها داوود الأئمة الأربعة، ابن حزم خالف داوود في المدرسة الظاهرية في مسائل وذهب إلى خلاف مذهب الظاهرية؛ يعني خلاف مذهب داوود في هذه المسائل؛ يعني طالب العلم تبدأ تحدد عنده المسار، فإذا عرف أصبح دقيقا في بحثه.
أنا أرى اليوم كثيرا ممن يبحثون ويحققون الكتب خاصة من طلبة العلم المتوسطين لا يرعون جانب المنهجية في البحث والتعليقات وتحقيق المسائل، فلهذا يجد طالب العلم إذا نظر في التحقيقات يجد صوابا كثيرا ويجد خلطا أيضا أو ضعفا في المنهجية.
تأخذ مسألة من مسائل اللغة، نحن قلنا الأصول؛ نأخذ مثلا مسألة من مسائل الأصول، الأصول أصول الفقه متنوعة بحسب المذاهب، فالحنابلة لهم أصول، والشافعية لهم أصول، والمالكية لهم أصول، والحنفية لهم أصول، والظاهرية أيضا أو ابن حزم بالخصوص له أصول فقه خاصة به دونها في كتابه الإحكام في أصول الأحكام.

(30/10)

إذن إذا أردت أن تبحث مسألة من مسائل الأصول تقول: قال الأصوليون كذا. إذا قلت هذه الكلمة فإذا أن تنسب إلى مذهب؛ يعني قال الأصوليون في مذهب الحنابلة كذا، أو أن تنسبها إلى إجماع الأصوليين، ومعلوم أن المسألة دقيقة، فمثلا إذا قال القائل: قال الأصوليون الأمر للوجوب. هذه الكلمة مالها معنى لأن الأصوليين مختلفون هل الأمر للوجوب أم لا؟ اختلاف طويل، آخر يكون أدق في التعبير فيقول: قال الأصوليون الأصل في الأمر أنه للوجوب. هذه أدق من الكلمة السابقة وتكون أقرب إلى قول جمهرة من الأصوليين أكثر من الأوائل، إذا قال الأصوليون الأمر للوجوب هؤلاء قلة، إذا قال قال الأصوليون الأصل في الأمر أنه للوجوب هؤلاء كثرة من الأصوليين وقد يكون منسوب إلى مذهب أو مذهبين من مذاهب الأئمة أو أكثر، وهكذا تمشي في أنواع المسائل، إذا قال مثلا: الأمر إذا عرض له استفهام فإنه يدل على الاستحباب. قال الأصوليون الأمر إذا عرض له استفهام فإنه يدل على الاستحباب. هذه قد تجدها مثلا في فتح الباري قد تجد مثل هذه الكلمات؛ لكن هو لا يعني بالأصوليين إجماع الأصوليين إنما يعني طائفة من الأصوليين الذين استفاد منهم هذه المسألة، تأتي هذه المسألة مثلا هل الاستفهام يدل على الاستحباب أم لا؟ الاستفهام صارف من صوارف الأمر لأن يكون أصله الوجوب أم لا؟ هذه مسألة فيها بحث بين علماء الأصول.
المقصود من ذلك أن طالي العلم إذا أراد أن يبحث مسألة من مسائل الأصول فليعلم طرائق الأصوليين في بحث المسائل حتى تكون عبارته دقيقة فيما إذا بحث يعرف مدار الأصول وكتب الأصول ومميزاتها إلى غير ذلك.
تقسيم الأصول أصول الفقه كيف قسموه، تقسم الفقه، كل هذه مهمة لطالب العلم وهو يبحث.

(30/11)

تنبني لنا مسألة كلية أخرى في بحثك إذا أراد أن يبحث مثلا اللغة، كتب اللغة معلوم أن بعضها ينقل عن بعض، بعضها مختصر لبعض، وبعضها يجمع كتبا متعددة، فمثلا يأتي طالب العلم -مثل ما نشوف في كتب ورسائل إلى آخره- يقول مثلا قال في لسان العرب كذا، وقال الجوهري في صحاح اللغة كذا؛ يعني جاب نفس العبارة في اللسان كذا وفي الصحاح العربية، طبعا صاحب الصحاح متقدم في القرن الرابع الهجري وصاحب اللسان متأخِّر صاحب اللسان جمع خمسة كتب ابن منظور ليس له كلام في لسان العرب، ولذلك يأتي طالب العلم ويقول قال ابن منظور في لسان العرب كذا، هذا كلام لا معنى له، هذا الكلام لا معنى له للعلم الذين يفهمون اللغة، أن يقول قال ابن منظور في لسان العرب معنى كذا هو كذا هذا ليس له مانع لماذا؟ لأن ابن منظور ذكر في مقدمته....خمسة كتب أو ستة فرتبها في هذا الكتاب فلم يؤلف تأليفا مستقلا خلافا لفيروز آبادي في القاموس المحيط الذي جمع كتبا لكن صاغها بصياغته وثَم أشياء تفرد فيها ورد فيها على من سبقه ورد عليه واستدرك وأُستدرك عليه إلى غير ذلك مما هو معروف.
إذن طالب العلم مثلا يعرف تسلسل كتب اللغة والكتاب الذي دخل في غيره والكتاب الذي استقل به صاحبه، يعرف من أين أُستقي ذلك حتى يكون دقيقا، هذا لا يتأتى لك إلا بمعرفة مدارس اللغة وكيف نشأت الكتب وصنفت وأشباه ذلك، منزلة كتب اللغة؛ هل كل كتاب لغة معتمد؟ لا، هل إذا قال فلان وقال صاحب الكتاب الفلاني يعني انتهى في المسألة؟ لا، لأن صاحب اللغة أيضا يحتاج إلى دليل له يدل على أن ما نقله صواب، وإلا فيكون الاحتجاج غير مستقيم.
خذ مثلا الجوهري في كتابه صحاح اللغة العربية ذكر أنه ألَّف كتابه هذا بعد أن مكث في البادية نحو من أربعين يتلقف اللغة، فهو كتب على أن كل كلمة أوردها في كتابه معناه أنه سمعها من العرب الأقحاح بعد أن خالطهم في البوادي.
هل يعني ذلك أن العرب لم يدخل إليهم اللحن البتة؟ هذا واحد.
الثاني هل يعني كلامه هذا أنه ليس ثم مادة أوردها إلا وهي مسموعة له من كلام العرب؟
ولذلك جاءنا كتاب الجوهري وهو معروف سماه الصحاح وهو عند أهل اللغة بمنزلة كتب الصحاح في الحديث؛ لكن ثم فيه أشياء لا مستند لها عند الباحث اللغوي الصحيح، وثَم مسألة من مسائل العقيدة المشهورة عندكم هي مسألة الاستواء المعروفة قال استوى بمعنى استولى، قال الشاعر:
قد استوى بشر على العراق

(30/12)

يعني استولى، وهذا غلط والشعر لا يصح إلى آخره، إذن فليس معنى ورود كلمة في كتاب من كتب اللغة أنها في اللغة كذلك؛ لكن هذا متى يؤول إليه الباحث إذا تطور في بحثه وفي تطبيقه وعلم أننا كلما رجعنا إلى الزمن الأول كلما كنا في سعة؛ يعني في معلومات واسعة وتبدأ تضيق تضيق إلى أن نصل إلى الصواب في العلوم كلها.
يأتي آتٍ ويقول قال الشاعر يحتج بمسألة يقول قال الشاعر كذا، طيب هذا الشاعر من هو؟ يقول هذا بيت لا يعرف قائله، طيب كيف عرف أن هذا البيت محفوظ؟ أولا وأن هذه الكلمة التي أحتج بها حفظت ورويت على هذا النحو من الذي رواها؟ وهل هو من حفاظ العربية أم لا؟ ثم هل خولف فيها أم لا؟ ثم هل القافية واحدة أم تعددت القافية؛ لأن من علامات الشعر الملحون أن تتعدد القافية في البيت الواحد إلى غير ذلك.
إذن فالبحث إذا أردته على حقيقته فإنه متوسِّع جدا؛ يعني ليس ثم مسألة إلا وراءها مسألة، وراءها مسألة حتى يصل الباحث في تحقيق العلم إلى أهله، فلا يمكن أن تحقق مسائل في العربية حتى تحكم العربية وتُحكم المؤلفات وتحكم أصول الاستدلال، وثَم مصطلح للغة أليس كذلك؟ ألف السيوطي الاقتراح في أصول النحو وثَم البلغة في أصول اللغة، وثم في التاريخ مصطلح التاريخ، وثم في الأصول أصول الفقه، وفي التفسير أصول التفسير. وفي الحديث أصول الحديث.
إذن ليس ثم علم إلا وله أصول هذه قوانين تضبط بها.
إذن الباحث لابد أن يكون متئدا في بحثه متريثا، فالعلم واسع جدا جدّا أكبر مما تتصور ولهذا لابد أن يكون ثم بلوغ في البحث وفي أخذ العلم، وأن يتحرى طالب العلم الصواب المختصر، ولا يظن أنه إذا نقل نقلا معناه انتهى، انتهى الأمر وانتهت المسألة؟ لا، فالعلم واسع ومدارسه كبيرة متنوعة.

(30/13)

إذا أراد طالب العلم أن يبحث مسألة تاريخية، التأريخ يرد لك، إما في كتب أهل العلم موضع من التاريخ أو من السيرة أو تَرِد عليك شبهة أو إيراد أن الصحابة كانوا كذا أو حصل في وقعة كذا، تريد أن تحقق المسائل، طبعا كتب التاريخ المتأخرة أخذت كما قلنا [....]، كتب المتقدمين في التاريخ كانت بالأسانيد ما قبل الطبري من الكتب كتب ابن أبي إسحاق؛ بل ما قبله كتاب عروة بن الزبير، وكتب التابعين في السيرة والتاريخ وكتب وهب بن منبه في التاريخ وكتب ابن جرير وكتب بن أبي خيتمة إلى آخره، ثَم كتب كثيرة في التاريخ كانت تروى بأسانيدها ما ثم واقعة إلا بأسانيدها، فتأتي فتنظر في كتب المتأخرين فتجد أن ثَم وقائع بلا إسناد، تبدأ من ابن الجوزي بل ما قبله ابن الجوزي في [المبتغي] إلى ابن الأثير في الكامل إلى ابن كثير في البداية والنهاية إلى آخره، مع أن ابن كثير حافظ من حفاظ الأحاديث تحرّى ودقق لكنه أيضا اعتمد على ما ساقه من قبله.
إذن التاريخ يروى هكذا؛ لكن إذا أردت أن تبحث مسألة فهل تبحثها بوجودها في البداية والنهاية، يقول لك قائل ذكرها في البداية والنهاية هل معناه انتهى، إذن ثم كتب قبل البداية والنهاية عرض فيها للمسألة إلى أن تصل إلى مصدر هذه القصة أين هو، فإذا بحثت وبحثت ستجد المصدر، فإذن مسائل التاريخ تروى هكذا فإذا أتينا إلى قضية في محك وأردنا أن نبحث فيها لابد من التدقيق وإلى الرجوع في التاريخ أول ما طَبعوا طبعوا التاريخ للطبري، وطبعوا كتب في التاريخ متنوعة مثل سير ابن هشام أول من طبعها، وتواريخ مختلفة تاريخ مكة والمدينة وتاريخ بغداد وتاريخ مصر وتواريخ المغرب إلى آخره، تواريخ فارس هم الذين طبعوها، أخذوا من هذه الكتب أشياء وقالوا هذا الموجود في تاريخ المسلمين.
فإذن الباحث لا يقول هذا ذكره الطبري هذا غير مستقيم في أصول البحث؛ بل لابد أن ينظر إلى استقامة ما أورد إذا كان مستقيما، فقصص التاريخ تذكر للعبرة؛ لكن إذا كان فيه ثم إشكال لابد أن يحقق المسألة ويبحث هذه القضية إلى أن يصل إلى الزمن الأول.

(30/14)

لم يكتب للتاريخ مصطلح وأصول في بحث التاريخ، إلا من أحد الباحثين في الزمن الحاضر، وسمَّى كتابه مصطلح التاريخ واعتمد في كتابه على أصول أهل الحديث أصول الحديث ومصطلح الحديث الدراسات التاريخية يعني مع النظر في الدراسات التاريخية يعني مع إضافات وهذا لاشك مهم لأن التاريخ نقل بالأسانيد، نعم أسانيد التاريخ لا ينظر إليها نظرنا إلى الحلال والحرام والعقيدة؛ لكن إذا كان المقام مقام استدلال فلا بد أن يبحث الباحث. (1)
خذ مثلا علما آخر فيما يبحث طالب العلم وما يبحثه -في مسائل التوحيد ذكرنا لكم في ذلك لكن نعيدها- في مسائل التوحيد سيبحث مذهب السلف في مسألة هل يبحثها في كتب السنة المتقدمة مباشرة أم يرتب البحث؟ نقول: لابد أن يرتب البحث كما ذكرنا من مختصرات الأئمة من مختصرات كتب أئمتنا أئمة الدعوة كابن تيمية وابن القيم أين ذكروها؟ كيف عرضوا المسألة؛ صوروها؟ ثم بعد ذلك تبدأ تنتقل إلى الكتب المطولة حتى تصل إلى كتب السنة المتقدمة بالأسانيد، هذا يعطي ثراء في تصور المسألة، ثم تبدأ تتوسع؛ لأن المتأخر من أئمة السنة يسَّر لك عرض المسألة وأعطاكها في قالب قاعدة منتهية، وفي كتب السلف قد تجد نقلا عن إمام يمثِّل بعض القاعدة عقدية ونقل عن آخر يكملها إلى آخره فمجموع كلام السلف صاغه الأئمة المتأخرون.
فإذن طالب العلم يرتب بحثه بالتوسع في ذلك إذا أراد أن يبحث في مسألة من مسائل اعتقاد أهل البدع مثلا في كتب الأشاعرة من مسائل الأشاعرة ينظر أين ذكرت المسالة كيف صوروها أولا ترجع إلى كتب الأئمة تنظر كيف عرضوا للمسألة، كيف صوروا مذهب أهل السنة وكيف صوروا المخالفين من الأشاعرة والمعتزلة والخوارج إلى آخره.
ثم تنتقل منها إلى كتب القوم ولابد للباحث المتخصص في العقيدة ليس كل طالب علم أن يعرف هذه الكتب ومميزاتها إلى آخره، ثم بعد ذلك يرجع إلى الرد عليها عند شيخ الإسلام وابن القيم والأئمة رحمهم الله تعالى.
كتب الحديث وهي آخر المطاف كثيرة جدا ومناهج علماء الحديث في الشروح مختلف، وكما ذكرت لك في كلمة سبقت يظن الظان أن المسألة إذا ذكرها شراح الحديث معناه أنها هي مذهب أهل الحديث أو أن هذا القول هو الأحق بأن يلقى وهذا ليس على إطلاقه.
__________
(1) انتهى الوجه الأول.

(30/15)

فإذا نظرت إلى بداية شرح كتب السنة، شرح البخاري من أول من شرحه الحافظ الخطّابي محمد بن سليمان بن محمد رحمه الله، وكذلك سنن أبي داوود شرحه الخطابي أيضا في كتاب معالم السنن، وكل من الكتابين مختصر جدا ومطبوع، بدأ العلماء يفرِّعون على هذه النواة الأولى شرح كل بحسب ما يفهم من الفقه على مذهبه، ولهذا تميَّز الحافظ بن حجر في كتابه فتح الباري بأنه جمع ما قاله العلماء في الحديث: سواء علماء اللغة أو علماء الإسناد أو علماء الفقه، فإذا مثلا جاءت كلمة في حديث رواه البخاري تجد أن هذه الكلمة يفسرها من تقدم بكلمة، هذه ليس معناها أنها مسلَّمة، تجد أن الخطابي قال هذه الكلمة معناها كذا؛ لكن عند ابن حجر تجد أنه توسَّع نقل عدة نقول عن السلف يعني السلف اللغويين.
مثلا أتينا إلى حديث أخرجوا اليهود والنصارى من جزيرة العرب، طيب جزيرة العرب عند الحنابلة لها حد وعند الشافعية لها حد، وعند المالكية لها حد، عند علماء اللغة لها حد، اختلفوا فيها وطوَّلوا، يأتي شارح الحديث يقول جزيرة العرب هي كذا وكذا، فهل عند الباحث انتهى الحد عند هذه المسألة يعني خلاص، ذكر الشراح يقول ذكر الشراح أنها كذا يعني انتهى؟ لا؛ لأنه لابد البحث جزيرة العرب في أصل بحثها هل هو فقهي أم لغوي؟ لابد تسأل نفسك هذا السؤال، فإذا كان فقهيا المرجع عند أهل الفقه، وإذا كان لغويا فمرجعه عند أهل اللغة.
إذن أصل البحث هو بحث لغوي؛ يعني جزيرة العرب هذه كلمة موجودة معروفة عند العرب في استعمالاتهم وجاء استعمالها في النص في الأحاديث إلى آخره.
فإذن تعرف مأخذ هذا البحث الذي تبحثه، فيكون إذن كتاب شرح الحديث هو مثل الهادي لك لتعرف مداخل البحث، فإذا قرأت للشارح ونقل عن الفقهاء تذهب إلى كتب الفقهاء وتتوسع، نقل الشارح عن اللغويين تذهب إلى كتب اللغة وتتوسع، ثم بعد ذلك يكون العلم عندك ثريا متوسعا في هذه المسألة.
مثلا هذا حد جزيرة العرب في شرح المُفَضَّليات المعروف اختيارات المفضَّل ثَم فصل طويل جدا فصل فيه أقوال العلماء والأشعار وما يتعلق بذلك في حد جزيرة العرب، هذا بحث موجود في شرح من شروح أشعار العرب كتاب أدبي وهو متقدم في الزمان في القرن [الثالث] نقل عن الفقهاء ونقل عن التابعين عن الشعبي ونقل عن غيره في حد جزيرة العرب ونقل عن اللغويين وعن الأئمة وقول الإمام مالك إلى آخره.

(30/16)

فإذن ثم مصادر للبحوث موجودة في كتب الحديث، فطالب العلم إذا اقتصر في مسألة ما على ما هو موجود في كتب الشروح المتأخرة وقال خلاص هذه هي كلمة الفصل يضعف بقدر ذلك، طيب إذا كان العالم هو الذي استدلَّ بما هو موجود عند الحافظ، بما هو موجود عند النووي، فهذه لها مزيتها؛ لأن العالم الأصل فيه أنه اطلع على أشياء كثيرة جدا ثم اختار كلام الحافظ ابن حجر ثم اختار كلام النووي، فيكون هذا الاختيار دلَّ على أن هذا الكلام هو أحسن ما وجد، فإذا كان العلام متبحرا في العلم ثم اختار من كلام العلماء بعضه فيدل ذلك على نفاسة هذا الكلام وعلى أنه هو الصحيح عنده.
فإذن نأتي إلى مسائل الرجال يأتي باحث ويقول هذا الحديث إسناده حسن؛ لأن فيه فلان قال الحافظ ابن حجر فيه صدوق، هذا الكلام في الحقيقة لا معنى له، الحافظ ابن حجر ألف التقريب ليكون كاشفا معك في اليد في أسفارك؛ يعني تعرف تقريبه ليس الحكم على الرجل، نعم يدل هذا على أن الحكم هو اختيار الحافظ والحافظ حافظ وله جلالته في العلم؛ لكن المسألة لم تنته عند هذا الحد، لابد أن تتطلع على كلام الأئمة المتقدمين، من قال ثقة لماذا قال ثقة؟ ومن قال ضعيف لماذا قال؟ هل ضُعِّفَ مطلقا أو ضُعِّفَ في زمن دون زمن يعني اختلط أو في بلد دون بلد أو في حضرة كتبه أو في غير حضرة كتبه أو هل هو مقبول في كل العلوم؟ أو يعني ثَم أشياء كثيرة تأتي.
فإذن الباحث لابد أن يكون دقيقا وكلما صار أدق كلما صار أحرى بالصواب في العلم.
نأتي إلى المتأخرين في شروح الحديث خاصة علماء الهند، علماء الهند شرحوا البخاري [شرحوا مسلما] وشرحوا أبا داوود، وشرحوا جامع الترمذي، وشرحوا النسائي، وشرحوا ابن ماجه، شرحوا الجميع، ومسند الإمام أحمد شرحه الشيخ أحمد البنا رحمه الله، هذه الشروحات للأحاديث من أين استقيت؟ لابد للمؤلف مراجع، فإذا أراد الباحث أن يقتصر عليها فإنه يضعف بقدر ذلك، تبحث تكشف سريعا هذا حسن، لكن إذا أردت أن تبحث بحثا مدقق وتنشره ويكون لك فائدة بشيء تقتنع به لابد أن تتوسع في البحث مرة وتصل إلى أقصى الموجود، هذه الطبقة من الشروح تجد أن اعتمادهم على أربعة أنواع من الكتب:
في اللغة اعتمدوا على القاموس دون غيره.
وفي شروح الأحاديث اعتمدوا على شرح المشكاة الذي هو مرقاة المصابيح لعلي القاري وفتح الباري ونيل الأوطار، هذا الثاني.

(30/17)

الثالث في نقلهم للمذاهب الفقهية اعتمد بعضهم على بعض، السلسلة تدور، هذا يأخذ من هذا، وهذا سبق هذا، وإلى آخره.
الرابع في مسألة التحقيق والتحريم إذا قال الراجح فهو يرجِّح بحسب ما تاح له في ذلك الوقت بحسب وضعه، تارة تجد أنه يقول أن هذا واجب تارة يقول أنه مستحب، وكلما كان أقوى في الأصول وفي الاستدلال وفي الاجتهاد كلما كان نظره أدق، من لم يدرك علم الأصول مثل من أدرك علم أصول الفقه كالشوكاني، ليس بمنزلة من أدرك علم الإسناد والصحيح من الضعيف مثل من لم يدرك ذلك في الشروح.
فإذن ليس كل ما قيل في شروح الأحاديث هذه المتأخرة مسلم بل لابد للباحث لا يقتصر عليها ليصل إلى كلام المتقدمين.
أغرب من ذلك أن يقتصر الباحث على كلام بعض المعاصرين في نصوصهم، سواء في اللغة أو في العلوم المختلفة، لاشك أن هذا ضعف لأنه من حيث أخذوا فخذ، ومن حيث نقلوا فانقل، والحمد لله الآن ثورة علمية كبيرة بوجود هذه الكتب بينا، فلابد للباحث أن يصل إلى أوائل المسائل.
هذه الكلمات لعلها تفتح مجالا في إقبالة هذه الدروس على تنشيط كل واحد منكم وممن يسمع هذا الكلام في البحث، فطالب العلم ما يشتاق للعلم يتحرك فيتفاعل معه إلا بالبحث، لابد أن يقسم أمره على هذه الأقسام الثلاثة:
لابد من طلب العلم على الأشياخ.
لابد من المطالعة والقراءة لتستفيد.
لابد من بحث مسائل تتنقح عندك وتتضح الصورة ويكون عندك شغف بالعلم.
وكلما كنت أرغب في البحث كلما كان رغبك في العلم وصلة بالكتب أعظم.
أسأل الله جل وعلا أن يقويني وإياكم في العلم والتحصيل، وأن يذكِّرنا منه ما نسينا إنه سبحانه جواد كريم.
أسأله جل وعلا أن يثبت العلم في قلوبنا، وأن يعلمنا ما جهلنا، وأن يذكِّرنا بالعلم والعمل جميعا وأن يختم لنا بالرضا إنه جواد كريم.
سبحانه نسأله وهو مجيب بدعوة الداعي إذا دعاه.
كما أسأله جل وعلا أن يبارك في أعمار علمائنا الذين عن طريقهم فهمنا العلم ونبت لنا أجنحة طرنا بها في سماء العلم، وأسأله سبحانه أن يرحم المتقدمين من علمائنا الذين أفادون بمصنفاتهم وبعلومهم فبيننا وبينهم سبب وثيق وصلة عظيمة ألا وهي صلة العلم ولهم منا الدعاء دائما: ربما اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]

(30/18)

س1/ نرى هناك من كبار علماء الإسلام في القديم والحديث من لهم قدم راسخة في العلم وقد فقدوا البصر منذ الصغر، فكيف حصلوا هذا العلم دون الإطلاع على الكتب؟
ج/ الجواب مختصر، المعروف الذي شرح الجلالين الشرح في فقه الشافعية كان في الليل كان أعمى البصر كان في الليل تقرأ له زوجته، لابد أن يقرأ عليه، الشيخ محمد بن إبراهيم رحمه الله الجد ورفع درجته كان يقرأ عليه من الشباب الشيخ عبد العزيز بن مرشد كانا متزاملين يقرأ عليه الكتب، في دروسه يقرأ عليه خاصته من الطلبة يحضرون بعد العشاء هو يعرف مظان البحث؛ لأنه مر عليه كتب كثيرة يقول هات بالكتاب الفلاني ابحث فيه، فمن فقد البصر فبالعلم يكون من أولوا البصيرة فهم أولوا الأبصار إذا كانوا علماء.
س2/ ما صحة قوله صَلَّى الله عليه وسلم نهى رسول الله صَلَّى الله عليه وسلم أن يبرك أحدكم كما يبرك البعير؟
ج/ هذا ليس على هذا اللفظ هو هذا الحديث مشهور معروف يعني مشهور التداول لا مشهور المعنى الاصطلاحي «لا يبرك أحدكم كما يبرك البعير» هذا هو القدر المحفوظ، ثم اختلفت الرواية في بقية الحديث «وليضع يديه قبل ركبتيه» ورويت «وليضع ركبتيه قبل يديه» والعلماء اختلفوا أي هذه الروايات هو الصحيح.
والصواب عندي أن كل هذه الروايات فيها اضطراب لا يصح منها شيء؛ بل الزيادات هذه كلها مضطربة، والثابت «لا يبرك أحدكم كما يبرك البعير»، وإذا تقرر ذلك فإن النهي في هذا الحديث عن مشابهة البعير في هيئة البروك، في هيئة البروك؛ لأنه نهى عن بروك كبروك البعير (لا يبرك أحدكم كما يبرك البعير) فظاهر من الحديث أنَّ النهي عن أن يبرك المصلي بروكا كبروك البعير، وبروك البعير له هيئة، وهذه الهيئة قد تكون بتقديم اليدين على الركبتين، وقد تكون بتقديم الركبتين على اليدين.
والهيئة: أن يكون الأعلى المؤخرة، وأن يكون الرأس منخفضا.
هذه هي الهيئة المنهي عنها؛ يعني إذا سجد أحدكم فلا يبرك بروك البعير يعني لا يجعل رأسه منخفض يصل إلى الأرض هكذا مثل البعير إذا أراد أن يبرك ويبقى ظهره عالي؛ يعني هكذا هذه صفة بروك البعير، فيها إضرار بالمصلي.
وهذا داخل تحت قاعدة عامة وهي أن: المصلي لا يشابه الحيوانات ولا يماثلها في هيئة الصلاة.

(30/19)

فنهى عن إقعاء كإقعاء الكلب، وعن نقر كنقر الغراب، الغراب ينقر بإيش؟ ينقر بمنقاره، هل نقول إن المنقار هو الأنف هو أشبه شيء بالمنقار ونقول إن معناه أن لا يجعل أنفه على الأرض؟ لا، العلماء فهموا من نقرة الغراب هذه من السرعة، الغراب السرعة ويرفع رأسه، وافتراش الكلب وأشباه ذلك؛ يعني ينهى في هذا الحديث عن الهيئة.
والهيئة هذه قد تحصل بتقديم اليدين على الركبتين؛ يعني في ابن آدم، وقد تحصل بالعكس.
فإذن المقصود من السنة في ذلك أن لا تشابه البعير في هيئة البروك، إن قدمت يديك على رجليك ولم تشابه فالأمر واسع، وإن قدمت الركبتين ولم تشابه فالأمر واسع؛ لكن لا تشابه البعير في هيئة البروك.
لهذا ذكر الترمذي في جامعه حينما ساق الحديث قال: وقال بعض أهل العلم يقدم يديه على ركبتيه، وقال آخرون يقدم ركبتيه على يديه، والأمر في ذلك واسع عندنا. كأنه [أشار] إلى ما ذكرنا.
هناك بحث لغوي بحثه بعضهم هل ركبتا البعير في رجليه أم في يديه؟ وهذا في الحقيقة بحث مفيد لغوي؛ لكن هو خارج عن محل الفقه عند التدقيق؛ لأن المقصود الهيئة، الرُّكَب إذا كانت في يدي البعير أو كانت في رجليه هيئة البعير واحدة وهو أن الرأس منخفض والأعلى مرتفع.
س3/ قول ونسأله عن سؤال عن حديث أخرجه الحاكم في مستدركه وصححه الألباني وهو في ما معناه إن القرآن يأتي يوم القيامة ويقول لصاحبه مخاطبا له يا ربّ ألبسه به حلة في الآخرة.
ج/ الحديث صحيح وله شواهد متعددة في معناه.
ويسأل هل هذا يدل على أن القرآن مخلوق؟
والجواب أن هذا لا يدل على أن القرآن مخلوق إن الله جل وعلا يجعل القرآن ممثلا في هذا الشيء، وهذا ليس المقصود منه إن القرآن مخلوق وأنه يتكلم لأنه مخلوق وبمثل هذا احتج المعتزلة بمثل هذا الحديث والحديث الآخر «اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه تقدمه سورة البقرة وآل عمران كأنهما غيايتان أو غيابتان أو فرقان من طير صواف تحاجان عن صاحبهما» هذه الحاجة هذه بلسان المقال لكن الله جل وعلا يجعل القرآن كذلك يعني عمل صاحب القرآن تلاوة صاحب القرآن يجعلها كذلك، مثل العمل الصالح يأتي الإنسان في قبره، لهذا له نظائر، مثل الوزن العمل الصالح يوزن في الميزان.
س4/ هل معنى الإطلاع على الكتاب قراءته كلِّه أم معرفة منهج المؤلف فيه؟

(30/20)

ج/ قراءة كل كتاب صعب؛ لكن تعرف الكتاب إيش فيه، تعرف منهج المؤلف، تعرف البحوث التي فيه، بحث بحوثه متميزة غير متميزة، إذا كان كتاب في الفقه من أين درسه هو، هل هو متأخر متوسط متقدم، هذا من شروح الأحاديث هل هو مطول يطول في الأمثلة ما يطول، هل هو يميل إلى العقليات يعني تعرف منهج المؤلف.
س5/ كيف يجمع طالب العلم بين فهم وإدراك أصول العلوم وهي فيما يبدو أنها كثيرة ومتشعبة ومعظمها اجتهادات كتّاب وبين العلوم، نرجو ذكر النمرة المرجوة؟
ج/ لاشك أن طالب العلم يتجه إلى العلوم نفسها، لكن إن كان عنده قدرة للبحث، البحث على ما ذكرنا والذي ذكرناه على هذا التوسع لا يناسب الأكثرين لكن لابد من ومعرفتها، المقصود العلم نفسه كما عند الإنسان قدرة على البحث ليس معناه أن البحث فرض؛ لكن البحث مساعد إن استطاعه أو يجاوزه إلى ما يستطيعه.
س6/ كيف السبيل إلى العلم الذي يورث الخشية من الله عز وجل؟

(30/21)

ج/ لقد سألت عن عظيم العلم الموروث عن المصطفى عليه الصلاة والسلام يورث الخشية كما قال جل وعلا ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ?[فاطر:28]، فمن أخذ العلم الموروث عن النبي عليه الصلاة والسلام وهو العلم بالقرآن وبحديثه عليه الصلاة والسلام وتأمَّل في ذلك فإنه يورثه الخشية، فقد قال بعض السلف: طلبينا العلم لغير الله فأبى أن يكون إلا لله. يعني طلبناه في زحمة الشباب والتنافس ثم لما طلبوه وعلِمُوا ما أنزل الله جل وعلا على رسوله وعلموا ميراث المصطفى عليه الصلاة والسلام الذي هو العلم جاءتهم الخشية، وجاءهم الإخلاص وجاءهم الإخبات، وهذا معنى قول آخر: طلبنا العلم وليس لنا فيه نية ثم جاءت النية بعد، والنية والإخلاص هي أن يرفع الجهل عن نفسه، رفع الجهل بحق الله جل وعلا أو الجهل بسنة النبي عليه الصلاة والسلام أو الجهل بكيفية عبادته ربه جل وعلا، إذا نويت وقصدت رفع الجهل عن نفسك فهذا هو معنى الإخلاص في العلم، معنى النية «إنما الأعمال بالنيات» النية الصالحة في العلم أن تنوي رفع الجهل عن نفسك، لا تريد الترفع زيادة المعارف، تنوي به الشهادة، تنوي به الوظيفة، هذه كلها نيات للدنيا، النية الصالحة تنوي رفع الجهل عن نفسك، فإذا آنست من نفسك رشدا وأنك ستحصل إن شاء الله فتنوي مع ذلك رفع الجهل عن غيرك، وبثّ ميراث النبي عليه الصلاة والسلام وتبليغ العلم؛ لأنه عليه الصلاة والسلام قال بلغوا عني ولو آية، فرُبَّ مبلغ أوعى له من سامع وقال أيضا عليه الصلاة والسلام فيما رواه أبو داوود وغيره «نضر الله أمرؤا سمع مقالتي فوعاها فأداها كما سمعها فرب مبلغ أوعى له من سامع» وهو حديث صحيح، وهكذا فإذن النية الصالحة لطلب العلم أن ينوي المرء رفع الجهل عن غيره، أهله في البيت الذين يخالطونه، ولذلك العالم يستغفر له كل شيء حتى الحيتان في جوف الماء، لم؟ لأنه لا يتصرف إلا بعلم إن أصاب بعلم وإن خالف فهو يخالف بعلم، يعرف معنى الاستغفار إذا استغفر، ويعرف معنى الطاعة إذا أطاع والصواب في هذا وهذا، ولذلك أكثر الناس خشية العلماء، جعلني الله وأياكم منهم ووقانا شرور أنفسنا وسيئات أعملنا.
س7/ رجل توضأ وأكل طعاما ثم صلى المغرب، ولما حان وقت صلاة العشاء تبين أن في الطعام الذي أكله لحم إبل فما ذا عليه؟

(30/22)

ج/ يعني صلى المغرب وهو قد أكل لحم إبل يتوضأ ويعيد الصلاة؛ لأن لحم الإبل ناقض من نواقض الوضوء على الصحيح لقوله عليه الصلاة والسلام «من أكل لحم جزور فليتوضأ».
وهل يلزم السؤال عن نوع اللحم قبل الأكل منه؟
إذا شك يسال والمرء إذا كان حَاطِتْ للناس لحم إبل يقول لهم بطريقة مهذبة؛ فيقول لهم لحم الإبل مفيد فقدمناه لكم وأشباه ذلك.
س8/ هل يدخل من فاتته الصلاة مع من يقضي أو من يصلي النافلة؟
ج/ من فاتته الصلاة يصلي وحده، أو يتصدق عليه أحد فيصلي معه، فإن صلى مع من يصلي النافلة أو مع من يقضي ممن لم ينوي الإمامة فالصلاة صحيحة؛ لكن تركها أولى لعدم مجيئها في السنة.
نكتفي بهذا القدر، ونلتقي إن شاء الله الأسبوع القادم، والدروس إن شاء الله تبدأ والخميس بعد الفجر عندنا، والسبت إن شاء الله نبتدئ في الطحاوية وفقني الله وإياكم لما فيه رضاه.
(((((
أعدّ هذه المادة: سالم الجزائري.

(30/23)


طلب العلم - الأربعين النووية- - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
نصائح لطلبة العلم
منتخبة من
شرح الأربعين النووية
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله النبي الأمي صلى الله عليه وعلى آله وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
منذ بدأت بتفريغ أشرطة العلامة الشيخ صالح بن عبد العزيز آل الشيخ سواء أشرطة الشروح أو الأشرطة المتفرقة إلا وأزدت إعجابا بسعة علمه وإطلاعه على أقوال العلماء قديما وحديثا في شتى الفنون، ويلفت النظر طريقته المتميزة في نصائحه لطلبة العلم في طلبهم للعلم وكيفية التعامل مع العلم، وهذه النصائح كثير منها منثور في أشرطته، فعزمت على تجميع المتفرق منها.
وأبدأ إن شاء الله بتلك التي في شرحه للأربعين النووية الذي يبلغ أحد عشرة شريطا.
وإن شاء الله سوف أعمم هذا الأمر على باقي السلاسل وضمها للأشرطة التي هي محاضرات ألقاها وتعالج موضوعاتها طالب العلم وما يتعلق بذلك.
ولعله في المستقبل -إذا بقي في الحياة بقية- أستخرج موضوعات أخرى.
وفي الحقيقة فأنا أعتزم على وضع فهرسة شاملة لكل ما في أشرطة الشيخ لكن أعلم أن هذا ليس بالأمر السهل، فاللهم يسّر ذلك.
أخوكم: سالم الجزائري
قال في أول شرح الأربعين النووية الوجه الأول من الشريط الأول
بسم الله الرحمن الرحيم
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، تعظيمًا لمجده، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليمًا كثيرًا إلى يوم الدين.
أما بعد:
فأسأل الله الكريم بأسمائه الحسنى وصفاته العُلا، أن يجعلني وإياكم ممن يتحرّك لله، ويعمل لله، ويطلب العلم لله، ويتكلم ويعمل لله جل جلاله فـ«إِنّما الأعْمَالُ بالنّيات, وإِنّمَا لِامْرِىءٍ ما نَوَى» وما من شك أن «طَلَبُ الْعِلْمِ فَرِيضَةٌ عَلَى كُلّ مُسْلِمٍ» كما ثبت ذلك عن المصطفى - صلى الله عليه وسلم -.

(31/1)

وطلب العلم له أصوله، وله رتبُه، فمن فاته طلب العلم على رتبِه وأصوله، فإنه يحرم الوصول، وهذه مسألة كثيرًا ما نكررها رغبة في أن تَقَرَّ في قلوب طلبة العلم ومحبِّي العلم، ألا وهي: أنْ يُطلب العلم شيئًا فشيئًا على مر الأيام والليالي، كما قال ذلك ابن شهاب الزهري الإمام المعروف إذ قال: ”من رام العلم جملة ذهب عنه جملة، وإنما يُطلب العلم على مر الأيام والليالي“، وهذا كما تُدَرِّس صغيرًا أصول الكتابة، أو أصول نُطق الكلمات، فإنه لا بد أن يأخذه شيئًا فشيئًا، ثم إذا استمرّ على ذلك أحكم الكتابة، وأحكم النطق حتى تمكّن من ذلك، والعلم كذلك، فالعلم منه صِغار ومنه كِبار باعتبار الفهم وباعتبار العمل وباعتبار كون العلم من الله جل جلاله وعن رسوله - صلى الله عليه وسلم -، فإنه ليس في العلم شيء سهل، كما قال مالك رحمه الله تعالى إذ قيل له: هذا من العلم السهل، قال: ليس في علم القرآن والسنة شيء سهل، وإنما كما قال الله جل وعلا?إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً?[المزمل:5]، فالعلم من أخذه على أنه ثقيل صعب أدركه، وأما من أخذ المسائل على أنها سهلة، وهذه سهلة، وهذه مُتصوّرة، وهذه مفهومة، ويمرّ عليها مرور السريع، فإن هذا يفوته شيء كثير.
فإذن لا بد لنا في طلب العلم من تدرج فيه، على أصوله، وعلى منهجية واضحة، ولا بد لنا أن نأخذ العلم على أنه ليس فيه شيء سهل؛ بل كلُّه ثقيل من حيث فهمُه، ومن حيثُ تثبيتُه، ومن حيث استمرارُه مع طالب العلم، فهو ثقيل لا بد له من مواصلة ومتابعة، فالعلم يُنسى إذا تُرِك، وإذا تواصل معه طالب العلم فإنه يبقى، وهذا يُعظِّم التبعة على طالب العلم في ألا يتساهل في طلبه للعلم، فلا يقولن قائل مثلا: هذا الكتاب سهل، وهذا المتن لم يشرح لأنه سهل واضح، أحاديث معروفة، فإن هذا يُؤتى من هذه الجهة، حيث استسهل الأصول وعُقَد العلم، وقد قال طائفة من أهل العلم: ”العلم عُقَد وملح، فمن أحكم العقد سهل عليه العلم، ومن فاته حل العقد فاته العلم“ وهذا إنما يكون بإحكام أصول العلوم.

(31/2)

وإذا ضبط طالب العلم المتون المعروفة في الحديث، وفي العلوم المختلفة، فإنه يكون مهيئًا للانتقال إلى درجات أعلى بفهمٍ وتأسيس لما سبق، فلهذا أحض جميع الإخوة وجميع طلاب العلم ممن يسمعون كلامي هذا؛ أحضهم على أن يأخذوا العلم بحزم، وألا يأخذوه على أن هذه المسألة مفهومة، وهذه سهلة، وهذه واضحة؛ بل إنّه يكرّر الواضح ليزداد وضوحًا، ويكرر المعلوم ليزداد به علما وهكذا.
وقال في الوجه الثاني من الشريط الأول.
عند شرحه لحديث جبريل؛ الحديث الثاني:
وقال آخرون: لا، (ووَضَعَ كَفّيْهِ عَلَى فَخِذَيْهِ) هذه على فخذي جبريل أيضًا، يعني وضع كفي نفسه على فخذي نفسه، وهذا أدب منه أمام مقام النبي - صلى الله عليه وسلم -.
في هذا أنّ طالب العلم ينبغي له أن يكون مهيِّئا نفسَه، ومهيِّئا المسؤول للإجابة على سؤاله في حسن الجِلسة، وفي حسن وضع الجوارح، وفي القرب منه، وهذا نوع من الأدب مُهم، فإنّ سؤال طالب العلم للعالم، أو سؤال المتعلم لطالب العلم له أثر في قَبول العالم للسؤال، وفي انفتاحه للجواب. قد ذُكر في آداب طلب العلم، وفي الكلام عليه أنّ بعض العلماء من علماء السّلف كانوا ينشطون لبعض تلاميذهم فيعطونهم، وبعضهم لا ينشطون له فيعطونه بعض الكلام الذي يكون عامًّا، أو لا يكون مكتملاً من كل جهاته، وذلك راجع إلى حسن أدب طالب العلم أو المتعلم، فإنّه كلما كان المتعلم أكثر أدبًا في جلسته، وأكثر أدبًا في لفظه، وفي سؤاله كلما كان أوقع في نفس المسؤول؛ فيحرص ويتهيأ نفسيًّا لجوابه؛ لأنه مَن احْتَرَم احْتُرِم، ومن أَقبل أُقبل عليه، فهذا فيه أن نتأدب جميعًا بهذا الأدب؛ فمثلاً ألحظ على بعض طلاب العلم، أو بعض المتعلمين أنه إذا أتى يسأل العالم يسأله بِنِدِّية لا يسأله على أنّه يستفيد، فيجلس جلسة العالم نفسه، أو يجلس جلسة المستغني، ويداه في وضع ليس في وضع أدب؛ واحدة هنا والأخرى هناك، وجسمه أيضًا يعني في استرخاء تام ليس فيه الاستجماع، ونحو ذلك مما يدل على أنه غير متأدب مع العالم، أو طالب العلم الذي سيستفيد منه.

(31/3)

وهذه الآداب لها أثر على نفسية العالم أو المجيب، فإنك تريد أن تأخذ منه العلم، وكلما كنت أذلّ على الوجه الشرعي في أخذ العلم، كلما كان العالم أكثر إقبالًا عليك؛ ولهذا تجد أنَّ مِنْ؛ بل أكثر أهل العلم لهم خواص، هذا من خاصته، هذه الخصوصية راجعة إلى إيش؟ راجعة إلى أن هذا المتعلم كان متأدبًا في لفظه، وفي تعامله، وفي كلامه، وفي حركته مع شيخه، مما جعل شيخه يثق فيه، ويقبل عليه في العلم، ويعطيه من العلم ما لا يعطيه غيره، ويعطيه من تجاربه في الحياة وتجاربه مع العلم ومع العلماء، وفي الأمور، وفي الواقع بما لا يفيده غير المتأدب معه.
فهذه نأخذها من حديث جبريل عليه السلام هذا، ونأخذها أيضًا، من قصة الخضر مع موسى في سورة الكهف، وهي حَرِيَّة بالتأمل في آداب طلب العلم.
وقال في الوجه الأول من الشريط الثالث.
بسم الله الرحمن الرحيم
الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله ومصطفاه، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد:
فإن الاهتمام بشرح الأحاديث يُثرِي طالب العلم في مادته، وفي فهمه للشريعة بعامة، والأحاديث منها ما يشتمل على أصول وقواعد، فهمُها يريح طالب العلم في فهم مسائل كثيرة إذا اشتبهت عليه ردَّها إلى هذه الأصول الواضحات، فاتضح له علم ما ربما أشكل أو خفي في بعض المواضع.
فعلم الحديث وفهم كلام العلماء على الأحاديث ينبغي أن يكون متسلسلا بحسب أهمية تلك الأحاديث، فكما ذكرت لكم سالفا أنّ هذه الأربعين النووية مهمة؛ لأن في شرحها بيان كثير من الأصول الشرعية، التي إذا استوعبها طالب العلم رَدَّ إليها ما أَشكل عليه؛ تجد مثلا أن العالم أو طالب العلم إذا وردت عليه مسألة مشكلة، ربما لم يطَّلِع فيها على كلام لأهل العلم، وهي مشكلة، فيرد ذلك المشكل إلى ما يعلمه من الأصول الشرعية التي دلت عليها أدلة الكتاب أو أدلة السنة، فيتضح له الإشكال؛ لأنه مما يميز أهل العلم أنهم يردون المتشابه إلى المحكم.
فإذا ضبط طالب العلم المحكمات من الأدلة الواضحات البينات، وتبَيَّن له كلام أهل العلم الراسخين عليها، فإنه يستطيع بفضل الله ونعمته ورحمته أن يردّ ما يشكل فيما يقرأ، أو فيما يسمع، أو ربما فيما يُورد عليه من سؤال، أو في مجلس من حديث، أو نحو ذلك، يرد ما أَشْكَل إلى ما اتضح له أو يتوقف فيه.

(31/4)

وهذا هو الفرق ما بين طالب العلم المُؤَصَّل وطالب العلم الذي يقرأ فقط؛ فطالب العلم المؤصّل يكون عنده بناء المحكمات شيئا فشيئا في العقيدة والحديث والفقه، فلا تجد أنه يضطرب عند إيراد المشكلات، أو أنه يغير رأيه تارة هنا وتارة هناك، كما قال الإمام مالك رحمه الله ”من جعل دينه عرضة للخصومات أكثر التنقل“؛ لأنه لا يكون عند كل أحد من العلم بالشريعة وفهم أصولها وفروعها والمحكمات ما يمكنه أن يرد الشبه، أو يرد الإشكالات إلى ما أُحْكِمَ من أدلة هذه الشريعة العظيمة.
لهذا لا بد من أنْ يؤخذ العلم شيئا فشيئا، وأن تُفْهَمَ شروح أهل العلم على الأحاديث على مر الأيام والليالي، فيتحصل طالب العلم على حصيلة علمية متينة يكون معها إنْ شاء الله تعالى وضوح الشريعة، وفهم الأدلة، وهكذا كان يسير العلماء، فيحرِصون على فهم الأولويات، فهم الأشياء، أو الأحاديث التي هي مختصرة أو جوامع أو كليات، ثم ينتقلون إلى المطولات بحسَب الحاجة.
وقال أيضا عند شرحه للحديث الخامس: وعن أمِّ المؤمنين أمِّ عبدِ الله عائشةَ رضي الله عنها قالت: قال رسول الله - صلى الله عليه وسلم - «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ» [رواه البخاري مسلم]، وفي رواية لمسلمٍ: «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ». ما يلي :
هذا الحديث حديث عظيم جدّا، وعَظَّمَه العلماء، وقالوا إنه أصل في رد كل المحدثات والبدع والأوضاع المخالفة للشريعة، فهو أصل في ردّ البدع في العبادات، وفي ردّ العقود المحرمة، وفي ردّ الأوضاع المحدثة على خلاف الشريعة في المعاملات، وفي عقود النكاح، وما أشبه ذلك، ولهذا جعل كثير من أهل العلم هذا الحديث مستمسكا في ردّ كل مُحدَث، كل بدعة من البدع التي أحدثت في الدين، ولهذا ينبغي لطالب العلم أن يحرص على هذا الحديث حرصا عظيما، وأن يحتج به في كل مورد يحتاج إليه فيه في رد البدع والمحدثات، في الأقوال والأعمال والاعتقادات؛ فإنه أصل في هذا كلِّه.
وقال في الوجه الأول من الشريط الخامس.
عند شرحه للحديث الثاني عشر «مِنْ حُسْن إِسلاَمِ الْمَرْءِ: تَرْكُهُ مَا لاَ يَعْنِيهِ»:

(31/5)

فلهذا يظهر من الحديث عند كثيرين أن المراد به -كما ذكرتُ- القول أو السماع، فيدخل فيه إذن البحث عن أحوال لا تخصك، أو لا تعنيك في دينك، أو الحرص على معرفة الأخبار، أخبار فلان، وإيش عمل، وأيش سوَّى وقال وفعل، وخبره مع فلان، وأيش عندك من الأخبار، وأيش قال فلان، والناس أيش عملوا، ونحو ذلك، فالاهتمام بهذه الأشياء بما لا يعني هذا مخالف لما يدل عليه حسن الإسلام، فمن أدلة حسن الإسلام ترك ما لا يعني من فضول الأقوال، وفضول ما يسمع.
فإذن هذا الحديث من أحاديث الآداب العظيمة فينبغي لنا وجوبا أن نحرص على حسن الإسلام؛ لأن فيه من الفضل العظيم ما فيه، ومن حسن الإسلام أن نترك ما لا يعني من الكلام أو السماع، الكلام، الأسئلة التي ليس لها داع، يأتي يستفصل، وتارة مع من هو أكبر منه، أو من قد يحرج باستفصاله، وتدقيق في الأسئلة، تجميع الأخبار عن الناس، وهذا فَعَل، وهذا ترك، وهذا ذهب، وهذا جاء إلى آخره، والتحدث بها، وتوسيع ذلك هذا كله مذموم، ويسلب عن العبد حسن الإسلام إذا غلب عليه، ولهذا نقول: في هذا الحديث وصية عظيمة في هذا الأدب العظيم من المصطفى عليه الصلاة والسلام؛ فإنّ من حسن إسلام المرء أن يترك ما لا يعنيه، ما لا يعنيه في دينه، ما لا يعنيه في أمر دنياه، ما لا يعنيه من الأقوال، ومما يَسمع أو مما لا يُسمع، وأشباه ذلك، فإن في هذا الأثر الصالح له في صلاح قلبه، وصلاح عمله، والناس يؤتون من كثرة ما يسمعون أو يتكلمون، ولهذا قال بعض السلف في أناس يُكثرون الكلام والحديث مع بعضهم قال: هؤلاء خفَّ عليهم العمل، فأكثروا الكلام، وهذا مذموم أن نكثر الكلام بلا عمل، نجلس مجالس طويلة ساعة، ساعتين، ثلاث في كلام مكرّر، وضار لا نفع فيه والواجبات لو تأمَّلها كثيرة، تجد أنه يتوسع في مباح، وربما كان معه بعض الحرام في الأقوال والأعمال ويترك واجبات كثيرة، وهذا ليس من صفة طلاب العلم، فطالب العلم يتحرى أن يكون عمله دائما فيما فيه نفعٌ له، يعني فيما يعنيه مما أُمر به في الشريعة أو حُثَّ عليه، وأن يترك ما لا يعنيه من الأقوال والأعمال الظاهرة والباطنة.
وقال في الوجه الثاني من الشريط الخامس.
عند الحديث السادس عشر الذي رواه البخاري عن أبي هريرة - رضي الله عنه -: أنّ رجلاً قال للنبيِّ - صلى الله عليه وسلم -: أَوْصِني، قال«لاَ تَغْضَبْ»، فَرَدَّدَ مِرَارًا، قال «لاَ تَغْضَبْ»:

(31/6)

فهذا الحديث دل على هذا الأدب العظيم، فحرى بطالب العلم، وبكل مستقيم على أمر الله أن يوطن نفسه على ترك الغضب، وترك الغضب لا بد له من صفة تحمل عليه، والصفة التي تحمل عليه الحلم والأناة، ومن اتصف بالحلم والأناة كان حكيما؛ ولهذا الغضوب لا يصلح أن يكون معالجا للأمور، بل يحتاج إلى أن يهدأ حتى يكون حكيما.
وكان للغضب بعض الآثار السيئة في قَصص متنوعة، ولهذا نقول قوله عليه الصلاة والسلام (لاَ تَغْضَبْ) ينبغي أن يكون بين أعيننا دائما في علاقاتنا مع إخواننا، ومع أهلينا ومع الصغار، ومع الكبار فكلما كان المرء أحلم وأحكم في لفظه وفعله، كلما كان أقرب إلى الله جل وعلا، وهذا من صفات خاصة عباد الله.
وقال في الوجه الثاني من الشريط الثامن.
عند شرحه للحديث التاسع والعشرين حديث معاذ بن جبل:

(31/7)

قال معاذ بن جبل - رضي الله عنه - (قلتُ: يا رسول الله؛ أخبرني بعملٍ يُدخِلُنِي الجنَّة ويباعِدُني عن النار) هذا فيه ما ينبغي التأدب به؛ على ما ينبغي التأدب به لأهل العلم؛ لأن معاذ بن جبل - رضي الله عنه - ورحمه، من أعلم هذه الأمة بالحلال والحرام، بل هو أعلم الأمة بالحلال والحرام، فهو من أهل العلم، وهذا يدل على أن طالب العلم ينبغي عليه أن يكون حريصا على ما يقربه من الجنة ويباعده عن النار، قال معاذ (يا رسول الله؛ أخبرني بعملٍ يُدخِلُنِي الجنَّة ويباعِدُني عن النار) وهذا مما ينبغي لكل طالب علم أن يحرص عليه؛ ما يقربه إلى الجنة، وما يباعده من النار. لأن العلم له شهوة، والعلم له عنفوان، وقد يصرف صاحبه عن السعي في الغاية من العلم، وهو ما يُقرِّب من الجنة، وما يباعد عن النار، وقد قال عبد الله بن المبارك رحمه الله تعالى: ”إن للعلم طغيانا كطغيان المال“، فالعلم يُطغي إذا لم يكن صاحبه يسعى فيما يقرِّبه إلى الجنة، ويباعده عن النار. فالعلم له مقتضيات كثيرة، وأصحاب العلم وأهل العلم وطلبة العلم ينبغي لهم أن يكونوا ألين الناس في غير تفريط، وأن يكونوا أبصر الناس، وأحق الناس بالحكمة والأخذ بما يقربهم إلى الله جل وعلا؛ فهم القدوة، وهم البصراء في العلم والعمل. لهذا سأل معاذ هذا السؤال، وذلك من حكمة الله جل وعلا أن يسأل ليبصِّر أهل العلم جميعا بما ينبغي أن يكونوا عليه، قال (يا رسول الله؛ أخبرني بعملٍ يُدخِلُنِي الجنَّة ويباعِدُني عن النار. قال عليه الصلاة والسلام «لَقَدْ سَأَلْتَ عَنْ عَظِيمِ، وَإِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ الله تَعَالى عَلَيْهِ»). هذا السؤال العظيم ”ما يقرب إلى الجنة، ويبعد عن النار“، سؤال عظيم، وهو شاق من حيث الامتثال، لكنه يسير على من يسره الله عليه، فإذن نفهم من هذا أن ثم كلفة في أن يمتثل المرء بمقتضى العلم، ولكنه يسير على من يسره الله عليه.
وقال في الوجه الثاني من الشريط العاشر.
عند شرحه للحديث السادس والثلاثين:

(31/8)

قال (وَمَنْ سَلَكَ طَرِيقاً يَلْتَمِسُ فِيهِ عِلْماً, سَهّلَ اللّهُ لَهُ بِهِ طَرِيقاً إِلَىَ الْجَنّةِ) وهذا فيه الحثّ والترغيب على سلوك طريق العلم، والرغب فيه، فأي طريق من طرق العلم سلكته، فإنّ الله جل وعلا يسهل لك به طريقا إلى الجنة، بشرط إخلاصك في طلب العلم؛ لأن العلم باب من أبواب الجنة، والجنة لا تَصلح إلا لمن علم حق الله جل وعلا؛ فمن طلب العلم، ورغب فيه مخلصا لله جل وعلا سهل الله له به طريقا إلى الجنة.
تم بحمد الله

(31/9)


طلب العلم - الجاهلية واللمعة ومتن الورقات - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
نصائح لطلبة العلم
منتخبة من
شرح:
مسائل الجاهلية ولمعة الاعتقاد ومتن الورقات
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
من شرح مسائل الجاهلية
قال في الوجه الثاني من الشريط الثاني
فإذا تبينت ذلك، تهتم بالحجة والاحتجاج على من خالف الحق، بأن هذه الحجة أوردها واحتج بها واستدل بها وجعلها دليلا المشركون من قبل، وأبطل الله جل وعلا تلك الحجة.
فإذا أتى بشيء من ذلك تبطل أولا نوع الاستدلال، ثم بعد ذلك تنظر في الدليل وهذا مما ينبغي أن يهتم به طلاب العلم الذين يهتمون بالردود على المخالفين وإبطال أقوال الخرافيين والقبوريين والمبتدعة وأنواع الضالين.
تُبطل نوع الاستدلال قبل أن تنظر في الدليل وما فيه، فإذا كان ذلك تماما كان من أوجه الرد على أولئك أنّ تلك من استدلالات أهل الجاهلية.
(((((
قال في الوجه الثاني من الشريط الثالث

(32/1)

فإن من مصائب هذا العصر الذي أُبتلي بها الناس التعصب، التعصب لمن يعجبون به، فترى الواحد خاصة في الشباب، ترى الواحد منهم إذا أُعجب بشخص ممن قد يكون له أثر كبير في المسلمين، أو قد لا يكون له أثر ونحو ذلك، تراه يتعصب بحيث لا يسمع فيه ولا يقبل فيه لا كذا ولا كذا، وهذا نوع من أنواع الغلو الذي لا يجوز أن يكون في المؤمنين، بل يُنظر في كلامه هو بَشَر ومن أتباع النبي - صلى الله عليه وسلم -، فينظر ما كان وافق فيه السنة ووافق فيه الهدى فيقبل، وما لم يكن موافقا فيه فيرد عليه، كيف والإمام مالك رحمه الله تعالى ”ما منا إلا راد ومردود عليه إلا صاحب هذا القبر“ فمن هو دونه فلا غَرْوَ أن يكون رادّ ومردود عليه؛ يعني فلا يكون هناك تعصب عند طائفة مداره الإعجاب بأن كل ما قاله فلان فهو صواب، وكل ما لم يقله فهو خطأ، كذلك لا يكون عندنا ما يقابل التعصب بالجهة الأخرى وهو أن يكون هناك إهدار لكل صواب أصاب فيه عالم من أهل العلم أو طالب من طلبة العلم، بل الواجب أن يقال للمحسن أحسنت للمصيب أصبت وللمخطئ أخطأت، فهذا هو الذي يجب على المؤمنين، لا أن تنغلق عيونهم، تنغلق قلوبهم بحيث يكونون متابعين لكل شيء أتى به من يعجبهم سواء كان صوابا أو خطأ، وهذا يحتاج إلى نوع من التربية ينبغي أن يعتنى بها؛ ألا وهي التربية على أن يكون المقدم في نفس المؤمن هو المنهج الذي لا يخطئ، الدليل الذي لا يلحقه نقص؛ الكتاب، السنة، الإجماع ما أجمع عليه أو ما ذكره أهل السنة والجماعة في عقائدهم، وما عدا ذلك فكل يقرب منه ويبعد بحسب ما عنده من العلم والهدى.
وهذه مسألة مهمة فينبغي للشباب أن يوسعوا صدورهم، وأن لا يضيق صدرهم بعرض الآراء على الكتاب والسنة، لا، لأنه ما من أحد إلا وهو راد ومردود عليه، ولا يعتقد المراد أنه كامل، ويعتقد الناس في المردود عليه أنه ساقط بمرة، لا، بل كل أحد يجمع بين صواب وبين خطأ، فيتبع المصيب في صوابه ولا يهضم الصواب فيه، بل يشار إليه به ويثنى عليه به، ويرد على المخطئ بخطئه، ويقال إنك أخطأت في هذا ولا يتبع في خطئه، ولا يؤخذ به فيما أخطأ فيه.

(32/2)

هذا هو المنهج الصواب في هذه الأمور عند من أخطأ في المسائل الاجتهادية، فلا نغلوا ولا نجفوا، فالغلو مذموم والجفاء مذموم بين أهل السنة والجماعة فيما بينهم، فينبغي بل يجب أن يكون هذا كاليقين عندنا، ذم الغلو في الناس، الأشخاص، في العلماء، في الصالحين، هذا أصل من الأصول عند أهل السنة والجماعة، والغلو شعبة من شعب أهل الجاهلية؛ لأنه سببه التعصب والنفس تقبل شيئا ما، وتعجب بشخص ما فيكون القول هو ما قاله، والخطأ هو ما صد عنه.
قال في الوجه الثاني من الشريط الرابع
المقصود إن تفصيل هذه المسألة يحتاج إلى مزيد بيان، لكن أصلها أن مسائل الدعوة منها ما هو توقيفي ومنها ما هو اجتهادي.
ومثل هذه المسائل التي هي أصول ينبغي أن يسأل طلاب العلم فيها وأهل الدعوة يسألون فيها أهل العلم؛ لأن ميزة المتبعين لسلف هذه الأمة أنهم لا يقدمون رأيا على حكم الشرع، وإذا كان كذلك فإذا اشتبهت مسألة: هل يسوغ لنا أن نأخذ بها أم لا؟ يسأل أهل العلم، فإذا أفتى أهل العلم بالجواز كانت جائزة، وإذا أفتى أهل العلم بالمنع كانت ممنوعة، فيكون المرء قد خرج عن رأيه في المسألة، واتبع كلام أهل العلم، متبعا في ذلك قول الله سبحانه و?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ?(1).
(((((
قال في الوجه الثاني من الشريط السابع
وهذا من المسائل المهمة التي ينبغي لطالب العلم أن يعتني بها؛ لأنه قد يأتي بعضهم وينقل نقولا عن بعض أئمة أهل المذهب، مثلا يأتي بعضهم يضاد مسائل العقيدة الصحيحة والتوحيد والنهي عن البدع بكلام بعض الشافعية، بكلام بعض المالكية، بكلام بعض الحنفية، بكلام بعض الحنابلة.
طالب العلم أول ما يسمع بهذا الاحتجاج يذهب ويبحث في كتب القوم في كتب الحنابلة في كتب الشافعية في كتب المالكية إلى آخره، المتقدمة، حتى يثبت لهذا الذي احتج بكلام أهل طائفته أن من أهل طائفته من لم يقل بهذا القول وإذا كان أهل الطائفة المخصوصة هذه قد وقعوا في الاختلاف فإذن الحجة فيمن؟ الحجة في كلام السلف، هذا برهان ضروري يُحتج به أينما ذهبت كن منه على ذكر وبينة.
__________
(1) النحل:43، الأنبياء:7.

(32/3)

إذا نقل لك ناقل مثل ما صنف مثلا محمد علوي المالكي في كتابه الأخير الذي سماه ”شفاء الفؤاد بزيارة خير العباد“ نقل نقولا عن بعض أهل العلم في تجويز بعض الأشياء التي هي من قبيل البدع، إذا بحث الباحث وجد أنه كتم نقولا كثيرة في النهي عن هذه الأمور فهو نقل عن بعض أهل العلم في تحسين هذه البدع، وكتم نقولا كثيرة، فيها بيان الصواب والحق في هذه المسألة، الشافعية نقل عنهم عندهم قول ثاني بينه محققوهم بينه كبار علمائهم، الحنابلة كذلك، المالكية كذلك، الحنفية كذلك.
(((((
شرح لمعة الاعتقاد
وقال في الشريط الأول والوجه الأول
قاعدة مهمة:
وهي أن طالب العلم الذي يعتني بأمر الاعتقاد يجب عليه أن يفهم اعتقاد أهل السنة والجماعة تماما، فإذا فهمه وورد بعد ذلك ألفاظ مشكلة عن الأئمة, عن التابعين, من تبع التابعين، عن بعض الأئمة؛ فإنه بفهمه للاعتقاد الصحيح سيوجّه معناها إلى معنىً مستقيم.
لأنه لا يُظن بالإمام أحمد وهو إمام أهل السنة والجماعة الذي حكم بالبدعة على المفوضة أنه يقول (ولا معنى) يعني ليس للآيات والأحاديث معنى يفهم بتاتا.
فإذن فهمُك لأصول الاعتقاد وأصول ما كان عليه أهل السنة والجماعة، وضبطُك لذلك، به يمكنك أن تجيب على كثير من الإشكالات.
ونحن في هذا الزمان ربما كتب بعض الناس كتابات في أن السلف يقرّون التأويل، وأنه وُجد التأويل للصفات في زمن الصحابة، أو وجد في زمن الصحابة من ينكر بعض الصفات، أو وجد في التابعين من يؤول، والإمام أحمد أوَّلَ، ونحو ذلك، وهذا من جرّاء عدم فهمهم لأصول أهل السنة والجماعة، وابتغاء الفتنة، وابتغاء التأويل الذي وصف الله جل وعلا به الزائغين.
وإذا فهمت الصواب وفهمت المنهج الحق والاعتقاد الحق فإنه يمكن بذلك أن تجيب عن ما ورد عن بعض أئمة أهل السنة من ألفاظ ربما خالف ظاهرُها المعتقد، أو ظُنَّ أن فيها شيء من التأويل، يمكن أن تجيب عليها بأجوبة محققة واضحة.
وهذه قاعدة مهمة.
مثل ما ترون من كتابات نُشرت فيما مضى، بل ربما تنشر إلى الآن، من أن الأمر في التأويل وأمر الاعتقاد؛ السلف اختلفوا في الاعتقاد فلا تجعلوا الاختلاف في العقيدة سبب للتفريق وسبب لكذا، ثم يَستدل ببعض أقوال الإمام أحمد، ببعض أقوال الصحابة، وبعض أقوال التابعين، وهو كأنما يتصيَّد تلك ليُلبِّس بها، ولو كان يفهم معتقد أهل السنة والجماعة فهما كاملا لأَمكَن الإجابة عن تلك بوضوح.

(32/4)

وذلك من مثل ما يُذكر؛ بل ما ثبت عن ابن عباس أنه قال في قوله تعالى?يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ?[القلم:42] قال: (يُكْشَفُ عَنْ سَاقٍ) يعني يكشف عن شدة، كما يقال كشفت الحرب عن ساقها. يعني كشفت الحرب عن شدة وبأس, عن الشدة والبأس، قال هذا: ابن عباس لا يُثبت صفة الساق لله جل وعلا.
وأين هذا من المدعى؟ لاشك أن هذا خلاف ما يقتضيه العلم؛ كون هذا القول ثابتا عن ابن عباس - رضي الله عنه - لا يعني أنه ينفي صفة الساق؛ لأنّ صفة الساق جاءت موضَّحة في حديث أبي سعيد الخدري وفي غيره؛ حيث قال «ثم يكشف ربنا عن ساقه» فإذا أضيف لم يحتمل إلا الصفة؛ لأنَّ الذوات إذا أضيفت فإمّا تقتضي الإضافة التشريف أو الصفة، وهذا لا يقتضي التشريف وإنما يقتضي الوصف، وأما إذا لم يضف في الآية فصحيح يمكن أن يحمل على ما فسرت به العرب من أنها تقول كُشف اليوم عن ساق يعني عن شِدّة؛ لأنه في الآية لم ترد مضافة، فاحتمل أن يكون المراد الكشف عن الشدة، ولهذا فسر ابن عباس وغيره الآية بهذا، بينما نقول إن الصحيح أن ما فسر الآية به عامة الصحابة والتابعين من أن المراد بـ(يَوْمَ يُكْشَفُ عَنْ سَاقٍ) أنه يكشف عن ساق الله جل وعلا، لأنه دل على ذلك، وفسره النبي- صلى الله عليه وسلم - ، وهل يؤخذ تفسير القرآن عن أحد أفهم من رسول الله - صلى الله عليه وسلم -، وهو عليه الصلاة والسلام بيَّن ذلك فيما رواه البخاري في صحيحه من حديث أبي سعيد الخدري ورواه غيره أيضا.
(((((
في شرح متن الورقات
وقال في شرح متن الورقات الوجه الثاني من الشريط الثالث.
أهمية دراسة المتون
المتون، ما أحسن قول الشاعر فيها:
غيري جنى وأنا المعذب فيكم فكأنني سبابة المتندم
المتن كلمات سهلة؛ يعني كلمتين أو ثلاث؛ لكن كل كلمة لها تفصيلات، ولهذا من فوائد المتون في استيعابها أو فهمها وتقريرها أو شرحها، من فوائدها أنها تعوّد الذهن على الدقة والضبط، بخلاف القراءة في الكتب المطولة فإنها تعوّد الذهن على أن تكون الأفكار سائحة، ما يدري من أين يبتدئ وما يدري أين ينتهي، عند الضبط والتحليل المتون، العلماء من قديم يعتنون بها لأن من فوائد العناية بها أن الذهن ينبني بناء خاصا...

(32/5)

يقال فلان قرأ فتح الباري، قرأ صحيح مسلم، قرأ، ما تجد هذه، لم؟ لأن هذه المتون الصغيرة القصيرة، هذه إذا شُرحت بحقها، وكان الطالب عنده استعداد لتقبل الشرح، يَبني ذهنه لدقة الأخذ ودقة التعبير عن المسائل؛ كل كلمة لابد لها معنى، وإذا بني ذهنه على هذا الفهم، أيضا يتبع ذلك بناء اللسان، لسانه، تفكيره، دقته في نظره، وتركه وتفسيره للأشياء، حتى في علاقاته مع الآخرين، ونظرته للأمور يكون عنده شيء من الدقة، وهذه من الفوائد التي من أجلها اهتم العلماء بهذه المتون القصيرة، ليس فقط لأنها متون قصيرة يمكن أن تنهى بسرعة، لا؛ ولكن لأجل أنّ شرحها يعوِّد الطالب على أنّ العلم ليس بكثرة الكلام، العلم مركّز؛ كلمة، وهذه معانيها، تفصيلها يكون على هذا النحو، أما من جهة الكلام فإنه سهل؛ أي واحد منكم، والحمد لله الآن انتشرت القراءة، والكتب موجودة، ممكن يقرأ باب كامل ويأتي ويلقيه، لكن هذا ما يكون مرتّبا، ما يكون دقيقا، تجد أنه عنده معلومات؛ لكن غير مرتبة، سائحة بعضها من هنا، وبعضها من هنا، لهذا بالمناسبة لما انتقل الأخ للعام نقول أن النهي، الكلام على النهي ربما طال، نعم، هي كم؟ سطرين تقريبا ولكنها فيها كفاية إن شاء الله.
(((((
وقال في الشريط الأول والوجه الخامس
المقصود أنه أحيانا تأتي لكم مسائل خاصة في العموم، والعموم من أهم الأبواب، تأتي لكم وقد ينظر فيها طالب العلم نظرا سريعا، فلا يقدر خلاف العلماء واختلاف أنظارهم، لكن إذا تأمل وكانت عنده تأصيلات جيدة، هنا يَقْدُر خلاف العلماء، ويعرف أن لكل وجهته، هذا مشهور من مباحث العام على وجه الاختصار.
(((((
أعدّ هذه المادة: سالم الجزائري

(32/6)


طلب العلم الحموبة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
نصائح لطلبة العلم
منتخبة من
شرح الفتوى الحموية الكبرى
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
قال في الوجه الأول من الشريط الثاني
المقصود من العلم المهم أن تعرف كيف دخل الانحراف على المسلمين، كيف دخل؟ ما تفهم الأقوال في العقيدة ولا التفصيلات حتى تعرف تطور ذلك بالسنين، في القرن الأول كان كذا، والقرن الثاني كان كذا، وتَدَرُّج ذلك، تفهم كل قول ما منشؤه، ولم نشأ الخلاف فيه؟ والأقوال المتضاربة ما سببها؟
أما إذا أخذت الأقوال أقوال الأئمة، أو أقوال المخالفين دون معرفة بتسلسل القول، وكيف نشأ؟ يكون عندك ضعف لإدراك المراد من كلامهم والرد عليهم، إلى آخره.
من العلم المهم أن تعلم كيف دخل الانحراف على المسلمين في شتى المجالات؛ في الاعتقاد، في العمل، بالتفصيل، إلى آخره.
وقال أيضا في الوجه الأول من الشريط الثاني
التنبيه هنا على قوله (ولازم هذه المقالة) هذا يكثر عند أهل العلم أن يذكروا اللوازم التي تلزم على الأقوال الباطلة، وذلك من جهة البرهان؛ لأن من البرهان على إبطال المقالة أو على فسادها أو على ضعفها أن يلزم منها لوازم باطلة، فإذا كان القول يلزم عليه لوازم باطلة فإن القول باطل.
وليس هذا من شيخ الإسلام ولا من أهل العلم بإلزام للقائل بلازم مذهبه؛ لأن التحقيق أن لازم المذهب ليس بمذهب حتى يُصَرِّح صاحبه بمذهبه؛ لكن لازم المذهب يدل على بطلان المذهب، إذا كان ذلك اللازم باطلا، وهذا يستفاد منه في المناظرات، وفي إبطال أقوال أهل الضلال خاصة في العقائد، يستفاد منه أكبر فائدة.
فنجد مثلا هنا يقول (لازم هذه المقالة أن يكون ترك الناس بلا رسالة خير لهم في أصل دينهم) معلوم أن المتكلمين لا يقولون أن ترك الناس بلا رسالة خير لهم في أصل دينهم؛ لكن هذا لازم على تلك المقالة، ولما كان هذا اللازم يشترك فيه؛ يعني في بطلانه المتكلمون يشترك في إبطاله المتكلمون وأهل السنة دل على فساد تلك المقالة.
فهذا تنبيه على طريقة من طرق الاحتجاج على إبطال أقوال الخصوم.
وقال في الوجه الثاني من الشريط الثاني

(33/1)

كُتب المتقدمين من السلف ليست بسهولة الأخذ منها ومنهجية تصور مسائل العقيدة منها كالكتب التي صنفت متأخرة لأئمة السنة كلمعة الاعتقاد والواسطية والحموية والتدمرية هذه وأشباه ذلك؛ وذلك لأن تلك الكتب تعتمد على نقل أقوال السلف، كلام السلف واحد كقواعد في العقائد، وليس يفهم على أن كل قول منه أصل وقاعدة في بابه، كلام السلف يفهم بعضه مع بعض، سواء كان ذلك كلام الصحابة أو كلام التابعين أو كلام تبع التابعين، أو كلام الأئمة، وذلك لأنه يوجد في كلامهم متشابه، لابد من إرجاع بعضه على بعض، حتى يحكم القول في مسائل الاعتقاد.
نعم أكثر كلامهم واضح؛ لكن طالب العلم إذا لم يكن عنده تقعيد جيد في العقيدة، فإنه إذا نظر في كلام الأولين قد يشتبه عليه ولا يدرك المراد منه، وذلك لأن فهمه يحتاج إلى جمع أقوالهم ومعرفة اصطلاحاتهم؛ بل ومعرفة ما يجري في ذلك الزمن من ردود وأقوال.
فمن الكلام المنقول عن السلف ما لا يفهم إلا بفهم بساط الحال الذي كان يعيش عليه ذلك الكلام، وهذا كثير في فهم كلام أهل الفتوى في كل زمان.
(((((
وقال في أول الشريط الرابع والوجه الأول
كتاب الفقه الأكبر لأبي حنيفة النعمان بن ثابت -أحد العلماء الكبار المتبوعين في الفقه- كتاب اشتمل على كثير من مسائل الاعتقاد وسماه الفقه الأكبر مقابلة بالأصغر، وكما سمعت حثّ فيه على العلم النافع، وقال (لأن يفقه الرجل كيف يعبد ربّه خير له من يستزيد ويكثر في العلم)؛ لأن العلم نوعان:
علم مقصود للعمل.
وعلم غير مقصود للعمل.
وإذا كان العبد يكثر من العلم الذي لا يقصد للعمل وهو جاهل أو ينقصه كثير والأكثر فيما يحتاجه للعمل، هذا لا شك أنه من جهله وعدم معرفته بغاية العلم، فالعلم الغاية منه العمل؛ والعمل -عمل قلب وعمل الجوارح- هذا يكون بالعلم بالتوحيد وبالعقيدة الصحيحة، وكذلك بالعمل بالفرائض وفقه ذلك.
والاستزادة بالفنون المختلفة هذا ما يجري على أصحابه شيئا من جهة الفقه الصحيح والأجر والثواب إلا إذا كانوا على علم بما يعبدون ربهم به وفيما يتعاملون به.
فإذا كان يبتاع ويشتري يعرف كيف يبتاع وكيف يشتري، وإذا كان له زوجة يعرف كيف يعامل أهله المعاملة الشرعية الصحيحة ويعاشرها بما أمر الله جل وعلا به، وإذا كان له أكثر من زوجة يعرف كيف يعامل هذه وهذه، وإذا كان له أصحاب يعرف كيف يعاملهم بالشرع وهكذا.

(33/2)

فإذا كان في نوع من تعامله يحتاج إلى الشرع؛ إلى معرفة حكم الشرع فيه ولم يطلب علم الشرع فيه، وطلب علم آخر لا يحتاجه من جهة العمل، فهو مقصِّر ويلحقه الإثم.
مثل بعض الناس يتوسع في علوم ليست مرادة من جهة العمل مثل التوسع في معرفة السيرة أو التراجم، أو في تخريج الأحاديث، أو في المصطلح، أو في النحو، أو في أصول الفقه، فيفوته العلم بنصوص الكتاب والسنة والعلم بالفقه والعقيدة الصحيحة والتوحيد، وهو يتوسع في علوم -كما يقال- على حساب العلوم الأصلية، هذا لاشك أنه خلاف المقصود شرعا، وذكر لك هذا أبو حنيفة رحمه الله تعالى.
(((((
وقال في الشريط الثامن والوجه الأول
طبعا إذا جاءتك المواطن المشكلة من كلام العلماء فإن كلام العلماء فيه متشابه، ما نأخذها بالتسليم إلا بعد رده إلى المحكم.
وقال في الشريط الثامن والوجه الأول
فإذن ينبغي إلى الذين ينظرون في التراجم -طلاب العلم، والذين يخرِّجون ويستخرجون أقوال في الجرح والتعديل-، أن لا يأخذوا ظاهر اللفظ دون أن يعلموا تواريخ الرواة، وما حصل من الفتن التي حصلت وأثرها على الناس.
(((((
وقال في الشريط التاسع الوجه الثاني مع الوجه الأول للشريط العاشر
دائما في الإنسان تكثر، حتى في أمورك العادية، من ليس دقيقا يرى حالة فيعممها وهذه كثيرة، قد يكون التعميم مع سلامة قصد، وقد يكون تجني يرى حالة حالتين يقول هذا كذا أو باين كذا أو أكيد كذا وأنه رأى مرة أو مرتين.
مع أن النظر المطلق النظر الكامل يقتضي احتمالات أكثر من هذا، فلا يسوغ تعميم شيء برؤية بعض أفراده حتى يكون الاستقراء تاما أو أغلبيا؛ لأن الاستقراء حجة إذا كان تاما أو أغلبيا؛ لأنه ما من قاعدة إلا ولها شواذ يعني واحدة ثنتين ثلاث تخرج عنها.
فإذا كان ثم استقراء تام أو أغلبي يمكنك أن تقول هذا كذا أو هذا داخل في كذا إلى آخره.
أما إذا كانت واحدة أو ثنتين أو جاء إلى الذهن أو غلب على الظن حالة معينة ويريد أن يؤول المعنى لها أو يحول الوجهة لها، فهذا ولا شك أنه تجني وهذا من التجني العلمي، وهذا يؤدي إلى اختلاط العلم بالجهل.
كثير من الأخطاء التي أخطأ فيها الناس من أحكام وفي الرقى وفي أحوالهم جاءت من هذا القبيل، يتبادر إلى الذهن حالة معينة أو احتمال، فيعمم هذا الاحتمال يجعله واحدا، يجعله أكيدا، يجعله قطعيا، ثم تنتهي إليه.
وإنما العاقل ينظر إلى احتمالات كثيرة، ولهذا يأتي نظر المتبصر في كل فن بفنه.

(33/3)

المتبصر باللغة يكون نظره واسعا عن من لم يكن متبصرا باللغة.
الفقيه يكون نظره أوسع من المتفقه الذي عرف مسألة، مسألتين، عشرة، مائة، يظن أنها هكذا؛ لكن ذاك يأتي في مسألة واسعة عنده؛ يعني واسعة النظر، فيقارن بين هذه وهذه، يجمع بين هذه وهذه، ويفرق، يأخذ بالقواعد وإلى آخره.
يعني أن صاحب الاختصاص يتسع أفقه في النظر إلى شيء، في النظر إلى مسألة، بحيث إنه عند غيره لا يخطر له على بال أن تكون المسألة بهذه السعة كلها.
ولهذا طالب العلم في العموم يكون دقيقا في تعبيره عن العلم، هذه دائما أوصيكم بها: أن تكون في تعبيرك عن العلم دقيقا، وأن لا تعبر عن العلم بما تحسه من نفسك، حتى تكون عندك عليه حجة، ودائما تنظر إلى المطلقات العامة حتى يسع كلامك الزمان الذي أنت فيه والزمان الذي يأتي، لا تخصص شيئا بغير تخصيص جازم له، تقول هذا هو كذا، لا في المكتشفات ولا في الأمور العادية، يكون المرء أوسع، فلا يتكلم بشيء إلا بحجة واضحة، لا يقيد حتى يأتيه حجة في التقييد؛ لأن المؤمن بل لأنّ طالب العلم أو العالم ربما أُخذ كلامه على أنه حجة للشريعة أو على الشريعة، فقد يقال: هذا شوف كلامه. مثل ما قيل في أزمنة مضت بعيدة وقريبة في أشياء كثيرة.
فطالب العلم دائما ينظر إلى الأمور المطلقة من حيث هي، سواء في الصفات التي يعرفها أو في الصفات التي لا يعرفها، ينظر لها مطلقة، ثم بعد ذلك ينزل منها تخصيص، ويفهم أن هذا التخصيص لا يعارض الإطلاق؛ بل هو بعضه(1)، فيقيد في كلامه يعرف أنه ما تجاوز القدر العلمي الحق في نفسه؛ لأنك إذا كنت متجردا لم يصاحبك في نظرك إلى العلم هوى أو عجلة فإنك تصيب، أما إذا صاحبك في نظرك للعلم هوى أو تعجُّل فإنك تخطئ العلم ولا بد، سواء من ذلك المسائل النظرية أو المسائل العملية.
فينتبه طالب العلم لهذا دائما في أن يكون نظره وأفقه واسعا في النظر للمسائل العلمية والمسائل العملية، ولا يحكم إلا بشيء إلا بحجة.
ولهذا يكثر من الأئمة تكثر الوصية بالاحتجاج بالكتاب والسنة والرجوع إلى القرآن والسنة فهو من الحق المطلق الذي لا يخطئ من استدل به؛ لأن فيها الحق الذي هو الحق، أما إذا أتى نظر الناس وعقل الناس إذا كان مستقلا فإنه لابد أن يخطئ، وإذا كان راجعا للكتاب والسنة بتعميمه فإنه يصيب في ذلك.
__________
(1) انتهى الشريط التاسع.

(33/4)

على العموم هذه مسائل نظرية فتحها الأخ عبد الرحمن -جزاه الله خيرا- ينبغي الانتباه لها؛ الدقة في الألفاظ، طالب العلم لا يقول شيء إلا وهو مفكر فيه دلالته أبعاده بقدر الإمكان، ولابد أن يخطئ مع ذلك أن البشر لابد أن يخطئ؛ لكن يكون خطؤه قليلا، أما إذا توسع كل ما جاء في باله قاله بدون قواعد عقلية وقواعد نظرية ولا حجج، هنا يصير الخلاف كبير وتكثر الأقوال في الشريعة.
لهذا قال ابن الجوزي أو قال غيره: لو سكت من لا يعلم لقل الخلاف، من سكت من لا يعلم من أول الزمن إلى يومنا هذا، لو سكت من لا يعلم لقل الخلاف، يصير الخلاف محدودا لأن الميدان الذي يمكن فيه الخلاف قليل جدا، المسائل التي يمكن فيها الخلاف قليل؛ لكن خاض من لا يعلم فاتسع الخلاف، سواء في ذلك المسائل الفلسفية العقلية المجردة، أو المسائل الحياتية أو المسائل الشرعية، إلى آخره.
(((((
وقال في الوجه الثاني من الشريط العاشر
ولذلك نحن ننازع أصلا في التعريفات هذه، تعريف التأويل ننازع، تعريف المجاز ننازع -إلى آخره- في هذه الأشياء التي أحدثت البلبلة في العقيدة، وأحدثت البلبلة في الغيبيات، وفرقت الأمة وكل ذلك من جراء أهل البدع؛ لأنهم اعتقدوا اعتقادات ثم سعوا في العلوم ما يؤصلها، لذلك ما تجد عند أهل السنة هذه التعريفات، ما تجدها، والعلوم ما فسدت إلا لما دخلتها التعريفات، من جميع الفنون، التعريفات على صناعة المناطقة، والحدود إذا دخلت خلاص لن تفهمها، إذا انشغلت بالتعريفات الأصولية فلن تفهم الأصول، إذا انشغلت بالتعريفات البلاغية فلن تفهم البلاغة، ولذلك جاء مثلا الذين اشتغلوا بالتعاريف البلاغية السَّكَّاكي والخطيب القديم لأنه معتمد على السكاكي وأشباه هؤلاء، هؤلاء تركوا البلاغة التي هي كلام العرب صرفوها على ما هي عليه على قوانين اصطلاحية يطبقها العجمي مثل ما يطبق واحد زائد واحد يساوي اثنين، لا، لغة العرب تذوق، لغة العرب فهم، لغة العرب إحساس، ليست قانونا، العرب ما اجتمعت وقالت واحد زائد واحد يساوي، الكلمة هذه زائد الكلمة هذه تطلِّع لنا استعارة تخيلية، الكلمة هذه تطلع لنا، هذا كله ليس مرادا.

(33/5)

فدخلت التعاريف فأفسدتها، ولذلك أجمع أهل البلاغة على أن بلاغة أبي القاسم، وعلى أن بلاغة من تقدم مثل العسكري في الصناعتين، والجاحظ وأشباه هؤلاء ومن لم يدخلوا في التعاريف هذه الصناعية، لا شك أنها هي الأولى لأن المتأخرين انصرفوا عن المعاني إلى قوانين فأفسدت الفن.
وهذه لها أمثلة كثيرة:
حتى في مصطلح الحديث: مصطلح الحديث أيضا تجد أن من تعلق بألفاظ المتأخرين في التعريفات لم يطبق عليها أقوال المتقدمين مائة في المائة،... ما يخالفها.
حتى في اللغة العربية: التعريفات أنظر إلى تعريف نائب الفاعل، نفس تقسيم الفعل إلى ماضي وأمر ومضارع إلى آخره، هذا يسبب إشكال، فيه إشكال معروف في موضعه أيضا، قول هذا نعت وهذا صفة، النعت عندهم غير الصفة.
النعت عندهم الذي هو من التوابع.
والصفة ما كانت راجعة إلى المبنى، مثل اسم الفاعل واسم المفعول والصفة المشبهة لاسم الفاعل، هذه الثلاث فقط التي يطلق عليها صفة.
النعت عندهم..؛ لكن في اللغة عندنا وصف الله جل وعلا هو نعته سبحانه، نعت الله هو وصفه.
مثلا عندك في (مَنْ) ترجع لكتب اللغة جميعا تقول (مَن) اسم موصول لمن يعقل أو للعاقل، و(مَا) اسم موصول لغير العاقل، وهذا باطل؛ لأن هذا التعريف يدرج عليه الجميع، فالله جل وعلا يعبر عنه بـ(من) ويعبر عنه بـ(ما)، فمن يقال أنها للعاقل والله ليس في صفاته عاقل ولهذا صار (من): اسم لمن يعلم لا لمن يعقل.
هذا لو ندخل في الفنون كلها سنجد خلطا كبيرا؛ خلطا في الفنون بعد زمان السلف، وهذا يُعلم بعد التحقيق والنظر ومعرفة كيف مشى كل علم؟ كيف توسعت مؤلفاته؟ وكيف تحرك وتحرك أهله وكيف بنى المتأخر على قول من تقدمه؟ ثم يكون من تقدم أحسن التصنيف فأعتمد فصارت مدرسة كبيرة، قد يُنظر إلى من يرجع الناس في المدرسة إلى طريقة الأولين قبل حدوث هذه المدارس أنه ينهى عن العلم إلى آخره.
وهذا يطول الكلام عليه؛ لكن ينبغي لطالب العلم أن يكون عنده بعد نظره في العلوم وفهمه للعلوم -سواء العلوم المساعدة الصناعية الأصول أو مصطلح أو لغة إلى آخره- أن يتعدى بعد فهمها أو إحكامها على طريقة المتأخرين، أن يتعدى اصطلاحاتهم إلى الزمن الأول.

(33/6)

ولذلك إذا نظرت إلى كتاب سيبويه مثلا في النحو هو أفضل مائة مرة؛ هو أفضل بما لا حد له من كتب المتأخرين من شروح الألفية وإلى آخره؛ لأن ذاك ما فيه التقييدات المنطقية التي وردت في كتب المتأخرين، وفيه سعة، وفيه تذوق للنحو جعل النحو مع البلاغة جمع بينهما، جعل النحو والصرف والبلاغة تمشي جميعا؛ بينما المتأخرين جعلوا هذا وهذا للتوضيح، لكن إذا أتى طالب العلم فأحكم يرجع إلى كليات كلام المتقدمين الذي هو اللغة، كذلك في التعريفات المختلفة.
المقصود من هذا أن جناية الانحراف في العلوم بتعريفات لا تنطبق على التحقيق، هذا لاشك أنه أحدث غلطا كبيرا.
خذ مثلا في النحو تأتي مسائل تُجعل مسلمة ولكن هي ليست مسلمة، في النحو جعلت مسائل مسلمة وهي غير مسلمة، مسائل في الأصول جعلت مسلمة، بحيث أنك لو تقول لواحد كذا......
قوله تعالى ?إِنَّ هَذَانِ لَسَاحِرَانِ?[طه:63] على القراءة الثانية (إِنَّ هَذَانِ لَسَاحِرَانِ)، في اللغة، النحو الشائع يقضي بإيش؟ إِنَّ هَذَيْنِ لَسَاحِرَانِ، هذين اسم إن، من أين أتى؟ كلهم خاضوا الذين وجهوا هذه القراءة على إضمار الضمير يعني إنه هذان لساحران، وأشباه ذلك.
جاء شيخ الإسلام وقال: أصله كلكم اعتمدتم على أن هذان تنصب بالياء؛ لأنها ملحقة بالمثنى، وترفع بالألف لأنها، من قال هذا؟ لاحظ الذهاب إلى أصل الموضوع، أحيانا تأتي أنت وتعتبر شيئا مسَلَّما، وأصل هذا المسَلَّم غيْر مسَلَّم.
وهذه حالة نفسية قد تُرَبَّى شيء أنت ويكون مسلما وفي الحقيقة غير مسلم، عند البرهان الصحيح غير مسلم، بكثير من الأشياء النفسية والاجتماعية والعلمية.
قال: من قال أن (هذان) أصلا أنها تنصب بالياء، هذه مبنية، لا تقال بالياء أصلا، تقول قال هذان ورأيت هذان ومررت بهذان هذه مبنية في كل الأحوال.
وقراءة من قرأ (إِنْ هَذَانِ) على البناء، و(إِنَّ هَذَانِ)، فقالوا: له أنت الآن تقول هذا الكلام فيه آية في القرآن فيها نصب. قال ما فيه، ما يوجد إلا (هَذَانِ) تبنى على الألف، و(هَاتَيْنِ) للمرأة تبنى على ?أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ?[القصص:27]، (هَاتَيْنِ) ليست منصوبة، (هَاتَيْنِ) أصلا مبنية على الياء.
وهذا مذهب الكوفيين، البناء مذهب الكوفيين؛ لكن درج الناس على مذهب البصريين.
إذن مذهب الكوفيين الذي هو أقرب إلى حقيقة النحو -من جهة السماع- من مذهب البصريين.

(33/7)

حتى قال بعض مشايخنا في هذا: إن مذهب البصريين هو مذهب مبتدعة النحو، ومذهب الكوفيين هو مذهب سلفيي النحو. يعني من جهة اعتمادهم على النقل، وأما البصريون فاعتمدوا على الأقيسة في ذلك، وعلى الأمثلة والقوانين ثم فرعوا عليها.
يعني قال شيخ الإسلام ما قال، وهذه أعجبت ابن هشام، فجعل كلام شيخ الإسلام لخصه تماما في أحد كتبه في النحو الذي هو في شرح [.....].
المقصود من هذا أن خوض طالب العلم مع المخالفين ينبغي بل يجب أن يكون من الأسس من القواعد، وإذا ما فهمت أسس الكلام كل كلمة معناها، تعرف ما وراءها، فإنك ستكون مقصرا بقدر ما فاتك، والذي ينبغي لك أن تفلي كل مسألة.
نعم العلم كثير واسع؛ لكن لابد، لابد لك من هذا، لو فوَّت بعض الأشياء من الفروع التفريعات حتى تضبط هذه المسألة التي حصل فيها الخلل العظيم، هذا ليس الكثير إن شاء الله؛ لأنه لو فاتك بعض الفروع فإنه إحكامك للأصول التي انطلقت منها هذه العلوم وما حصل فيها من الانحراف.
في الحقيقة جاءت هذه الكلمة، وطالت؛ لكن ربما تفتح لكم أبوابا.
وهذه لو تكلم الإنسان لاحتاج إلى مدة طويلة لو خضنا في كل فن ما فيه، وتحقيق أهله فيه والمسائل.
مثلا عند أصول الفقه هل تجد كتاب سلفي في أصول الفقه؟ ما فيه، الرسالة للشافعي يعني بداية في أصول الفقه؛ لكن ما فيه في أصول الفقه كتاب مأمون من كل جهاته، ما فيه، مؤتمن محقق.
إذن كيف نفهم أصول الفقه، نفهم طبعا كلام المتأخرين ونضبطه هذه طريقة صنعة، وتأتي المرحلة التي بعد ذلك نأتي للمسائل ونقارنها بكلام المتقدمين؛ لأنك تجد مثلا أن أصول الفقه كلما تقدمت أسلم من كتب المتأخرة، وأقرب لك لإفهامك للاستنباط والخوض عن الصناعة والتعريفات والمحترزات تأتي ساعة لتفهم التعريف، ويقول هذا مردود عليه من أوجه ثم يرد تدخل في معمعة؛ لكن لو رأيت كتب المتقدمين وجد أن أصول الفقه فيها سهلة واضحة وهي التي تنفعك في الاستنباط.
نعم كلام المتأخرين مهم لابد من فهمه لكن المحقق أو طالب العلم الذي يريد أخذ العلم بحقيقته، ينتقل بعده إلى ما تقدم حتى يحكم أصوله.
وهذا يأتي في مسائل في العقيدة واللغة وغير ذلك.

(33/8)

.. هذه من كتب المتوسطين اسمها المُسَوَّدَة ليس المُسْوَدَّة، مُسَوَّدة آل تيمية، هذه جمع فيها كلام والد شيخ الإسلام وجده، وكلام شيخ الإسلام وهو قليل فيها، كلام شيخ الإسلام قليل فيها، وهو من الكتب المتوسطين، جروا على اصطلاحات شيخ الإسلام له فيها بعض التحقيقات لكنها قليلة.
(((((
وقال في الوجه الثاني من الشريط العاشر
إذا كان كذلك، فالاهتمام بطريقة السلف لا تنتهي، لا يقول طالب العلم: أنا عرفت طريقة السلف، عرفت مذهب السلف، أريد أن أعرف ما عند أهل الفرق، أريد أن أعرف ما عند المتكلمين. ونحو ذلك، فيأتيه النقص والضلال من هذا.
فكلام أهل العلم في الاعتقاد يُنسى إذا ما حافظ عليه العبد بالترداد والقراءة، والرجوع على الأصول التي تعلمها بين حين وحين، وإذا تركه وأقبل على غيره صار جناية على ما سبق أن تعلمه وانتفع به من كلام أئمة أهل الحق والدين.
(((((
أعد هذه المادة: سالم الجزائري

(33/9)


طلب العلم ثلاثة الأصول - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
نصائح لطلبة العلم
منتخبة من
شرح ثلاثة الأصول
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام الأتمان الأكملان على رسول الرحمة محمد بن عبد الله وعلى آله وصحبه الأخيار الكرام ومن تبعهم على نهجهم إلى يوم الدين.
أما بعد:
هذه المجموعة الثانية من النصائح وهي ملتقطة من شرح ثلاثة الأصول للشيخ صالح بن عبد العزيز آل الشيخ لطلبة العلم لعلنا نحصِّل بها حكمة، وقد قال الشاعر وما أحسن ما قال:
اليوم علم وغدا مثلُه …من نُخب العلم التي تُلتقط
يُحصِّل المرء بها حكمة…وإنما السيل اجتماع النقط
فأرجو من الله عز وجل أن يرزقنا العمل بما نعلم وأن يزيدنا علما نافعا، آمين.
أخوكم:سالم الجزائري
وقال في أول شرح ثلاثة الأصول الشريط الأول والوجه الأول
بسم الله الرحمن الرحيم
نسأل الله جل وعلا أن يبصرنا بالحق وأن يمن علينا بالالتزام به، وبالثبات عليه، حتى يتوفانا وهو راضٍ عنّا.
هذه الدروس متنوعة، منها درس في ثلاثة الأصول وهي رسالة لإمام هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، وبعدها درس في الورقات للجويني في أصول الفقه, وهذا بعد العصر, وبعد المغرب إن شاء الله تعالى, يكون ثَم درسان؛ الأول في التفسير؛ وسنفسر إن شاء الله تعالى سورة تبارك الذي بيده الملك وهو على كل شيء قدير؛ المسماة سورة الملك، وبعدها درس في الحديث؛ نشرح فيه إن شاء الله تعالى، ما نتمكن من شرحه من الأربعين النووية، على وجه الاختصار والإيضاح إن شاء الله تعالى.
سبب الاختيار، أن هذه الدروس مدتها وجيزة أولا من حيث الزمن؛ لأنها مُقْتَطَعة من هذه العطلة، وبالتالي هي غير متصلة، فلهذا يناسب أن يشرح فيها أشياء تُنبه طلاب العلم إلى ما يجب أن يسلكوه في طلب العلم؛ لأن الكثير من الشباب يحب العلم، ويروم طلبه, لكنه لا يوفق إلى الطريق الصحيح لطلب العلم، فمنهم من مضى عليه سِنُون عددا يقرأ وربما يبحث، لكن لو فتّش في نفسه لوجد أنه لم يحصل من العلم ما به يكون على أرض يمكنه المشي عليها في طريق العلم اللاّحد الطويل؛ وسبب ذلك أنه فقد التأصيل العلمي الذي كان يعتني به العلماء منذ قرون كثيرة.

(34/1)

رسالة ثلاثة الأصول, رسالة مهمّة لكل مسلم، وكان العلماءُ -أعني علماءنا- يعتنون بها شرحا، في أول ما يشرحون من كتب أهل العلم، ذلك؛ لأن فيها الجواب عن أسئلة القبر الثلاث؛ ألا وهي سؤال الملكين العبد عن ربه، وعن دينه، وعن نبيه، وهي ثلاثة الأصول يعني معرفة العبد ربه؛ وهو معبوده، ومعرفة العبدِ دينه؛ دين الإسلام بالأدلة، ومعرفة العبد نبيه عليه الصلاة والسلام، فمن هاهنا جاءت أهمية هذه الرسالة؛ لأن فيها من أصول التوحيد والدين الشيء الكثير.
وأصول الفقه مهمة أيضا والعناية بها ضعيفة فيما أحسب وأسمع، وتأتي أهميتها لأنه كثر المجتهدون دون معرفةٍ لأصول الاستنباط، والاستنباط له أصوله؛ أصول الاستنباط هي أصول الفقه, فكم سمعنا من متكلم في مسائل شرعية, لم يحسن الكلام عليها تأصيلا و لا استنباطا, ويظن أنه محسن مصيب في استدلاله, لم؟ من أين أتاه الغلط؟ أتاه من ضعفه بأصول الفقه, نعم, إن هذه الورقات مقدمة في أصول الفقه, لم تشتمل من أصول الفقه إلا على أشياء يسيرة, فلا تهيئ تلك الرسالة طالب العلم إلى أن يفهم الأصول كما ينبغي, ولكنها تعطيه مفاتيح يدخل بها بيت أصول الفقه.
وأما التفسير, تأملتُ فترة فيما أختاره في التفسير, هل أختار تفسير سورة الفاتحة؟ أم أختار تفسير جزء عم؟ باعتبار أنه كثيرا ما يقرأ في المساجد في الصلوات الجهرية, وربما قرأه كثيرا من المسلمين, بله طلاب العلم في صلاتهم، وربما لم يدركوا، أو لم يعلموا كثيرا من معاني التي يتلونها كثيرا ويسمعونها كثيرا, لكن لقصر الوقت نظرت في أن سورة تبارك اشتملت على أصول عظيمة, ويمكن ببيان وتفسير آياتها ما يُنبه طلاب العلم على ضرورة الاعتناء بالتفسير, خاصة تفسير الآيات التي تحفظُها, والتي تقرأُها في صلاتك والتي تسمعها، فكم يُعاب المرء أن يَسمع كلاما يردد عليه وهو يجهل معناه، تُردد عليه قصار السور وربما جهل بعض تلك المعاني، ليس الجهل عيبا, لكن الإصرار على الجهل هو العيب, وما أحسن قول أبي الطيب المتنبي حيث قال:
ولم أر في عيوب الناس عيبا…كنقص القادرين على التمام
وأنتم أيها الشّبَبَة قادرون بلا شك على التعلم، قادرون على الفهم, قادرون على الفقه, لكن العيب يأتي من إضاعة الوقت في غير ما ينفع, التفسير مهم ومعرفة معاني الآيات وسيلة –لاشك- من وسائل الثبات على الإيمان, وتحصيل العلم النافع.

(34/2)

بعد التفسير الأربعون النووية, وهذه الأربعون النووية جمعت أحاديث، شهد العلماء بعد محي الدين يحيى بن زكريا النووي -رحمه الله تعالى رحمة واسعة- على حسن اختياره لها, وعلى أنها جمعت الأحاديث التي عليها مدار الإسلام, لهذا اعتنى العلماءُ بشرحها؛ هذه الأربعون, ينبغي لنا أن نحفَظَها, وينبغي أن نفهم معانِيَها, وأن نقرأَ ما قاله العلماء في شرحها.
هذه مقدمات لهذه الدروس, هذه المقدمات التي قدمتُ بها, أردتُّ منها أن أرشدك إلى أن العلم لا يُنال مرة واحدة, وإنما يُنال العلم على مر الأيام والليالي, كما قال ابن شهاب الزهري رحمه الله تعالى، فيما رواه ابن عبد البر في كتاب الجامع قال: "من رام العلمَ جملة ذهب عنه جملة، إنما يُطلب العلم على مرِّ الأيام والليالي" وهذا حق, العلم يبدأ بتحصيل صغاره قبل كباره، إذا حصلت صغار المسائل قبل الكبار فأنت على طريق العلم، وأما إذا ابتدأت بالكبار دون معرفة الصغار؛ صغار المسائل؛ واضحات المسائل, وابتدأت بالكبار التي فيها خلاف، تحتاج إلى بحث، تحتاج إلى ترتيب, تنازع العلماء فيها, كما هو ديدن بعض طلبة العلم، أو بعض المبتدئين في العلم، فإنه يذهب عنك العلم، لهذا أأكد على ضرورة تأصيل العلم والسير فيه خطوة فخطوة, وإنما يطلب العلم على مر الأيام والليالي:
اليوم علم وغدا مثلُه …من نُخب العلم التي تُلتقط
يُحصِّل المرء بها حكمة…وإنما السيل اجتماع النقط
وهذا واقع، وقد ذكر الخطيب البغدادي بإسناده في كتاب الجامع ببيان أدب السامع، ذكر حكاية عن أحد رواة الأحاديث، بأنه طلب العلم، وحرص على لقاء الشيوخ، وأخذ عنهم، لكنه لم يحفظ، مرت عليه الأيام ولم يحفظ، لم يفهم، ومضى الوقت وهو على هذا فظن أنه لا يصلح للعلم فترك العلم، فبينما هو يسير مرة إذا بماء يتقاطر على صخرة، وهذا الماء قد أثَّر في الصخرة، فحفر فيها حفرة، فنظر متأملا فقال: هذا الماء على لطافته أثر في هذا الصخر على كثافته، فليس العلم بألطفَ من الماء، يعني بأخف من الماء، وليس قلبي وعقلي بأكثف من الصخر، ورجع يطلب العلم من جديد، وحصَّل وأصبح من رواة الحديث الذين لهم شهرة.
إذن فالعلم يحتاج إلى مواصلة ما نيأس نواصل, نواصل, نحفظ، ندارس, لكن ينبغي بل يجب أن يكون على أصوله خطوة فخطوة، ومن بدأ من الأهم ثم أعقبه بالمهم، فإنه يحصّل إن شاء الله تعالى.
(((((
وقال في الوجه الثاني من الشريط الأول

(34/3)

لأجل أن هذه الرسالة؛ رسالة علم، كلها شرح وبيان للمسألة الأولى، للواجب الأول، ألا وهو العلم، فينبه طالب العلم أن العلم مهم, مهم للغاية، حتى إنه قبل القول والعمل، فقبل أن يستغفر العبد، لابد أن يعلم العلم الواجب عليه، وهذا العلم هو الذي ينجيه بنفسه، هو الذي ينجي به نفسَه -بفضل الله جل وعلا- إذا سئل عن هذه المسائل الثلاثة.
الشيخ رحمه الله تعالى يريد أن يبين لك، ثلاثة الأصول هذه، والمسائل المتعلقة بها، فأكد لك أهمية العلم بقوله، فيما ساق عن البخاري (باب العلم قبل القول والعمل)، العلم قبل ولاشك؛ ولهذا قال ابن القيم رحمه الله تعالى، وما أحسن ما قال، يقول:والجهلُ داءٌ قاتل. صدق؛ الجهل داء قاتل، قال:
والجهلُ داء قاتلٌ وشفاؤه …أمران في التركيب متفقانِ
[نص من القرآن أو من سنة …وطبيب ذاك العالم الرباني
والعلم أقسام ثلاث](1) مالها …من رابع والحق ذو تبيانِ
علم بأوصاف الإله وفعله …وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه …وجزاؤه يوم المعاد الثاني
والكلُّ في القرآن والسنن التي …جاءت عن المبعوث بالفرقان
والله ما قال امرؤ متحذلق …بسواهما إلا من الهذيان
بين أن الجهل داء قاتل، بما يُزال الجهل؟ قال (بنص من القرآن أو من سنة).
من طبيب ذاك الذي يرشدك ويبين لك؟ قال(وطبيب ذاك العالم الرباني), ليس كل منتسب للعلم ولكن هو العالم الرباني، الذين وصفهم الله جل وعلا في سورة آل عمران، بقوله ?وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ?[آل عمران:79].
ثم بين العلم هذا ما هو -الذي تسعى إليه-؟، فقال (علم بأوصاف الإله وفعله وكذلك الأسماء للديان)، هذه شملت التوحيد؛ توحيد الربوبية والألوهية والأسماء والصفات.
ثم قال العلم الثاني ما هو؟ قال(والأمر والنهي الذي هو دينه) يعني الفقه؛ الأمر والنهي، الأحكام؛ الحلال والحرام، هذا مأمور به، وهذا منهي عنه، هذا افعله، وذاك لا تفعله، هذا النوع الثاني من العلم النافع.
والثالث (وجزاءه يوم المعاد الثاني)?الذي هو العلم بما يكون يوم القيامة، ووسائل ذلك.
__________
(1) غير موجودة فربما الشريط هو المقطوع.

(34/4)

الشيخ رحمه الله تعالى يقول (العلم قبل القول والعمل)، نعم، وصدق رحمه الله، فالعلم إذا كان قبل القول والعمل بورك لصاحبه في القليل، وإن كان العملُ و القول قبل العلم ربما كانت الأعمال و الأقوال جبالا، ولكنها ليست على سبيل نجاة، ولهذا روى الإمام أحمد في الزهد وأبو نعيم وجماعة عن أبي الدّرداء أنه قال: «يا حبذا نوم الأكياس وإفطارهم، كيف يغبِطُنا سهر الحمقى وصومهم، ولمثقال ذرة مع بِرٍّ ويقين أعظم عند الله من أمثال الجبال عبادةً من المغترين» يقول يا حبذا، يعني يتمنى نوم الأكياس, الأكياس من؟ (إن لله عبادا فطنا) هؤلاء هم الأكياس الذين حيوا؛ قلوبهم صحيحة، عقولهم صحيحة، يقول يا حبذا نوم الأكياس؛ أهل العلم، وإفطارهم، ناموا، والحمقى على كلام أبي الدرداء سهروا ليلهم في صلاة، لكن هؤلاء لا يستوون عند أبي الدرداء مع أولئك؛ لأن أولئك عبدوا الله جل وعلا على جهل، وهؤلاء عبدوا الله بعبادات قليلة، ولكنها مع علم وبصيرة فكانوا أعظم أجرا، بحيث قال أبو الدرداء رضي الله عنه: ولمثقال ذرة مع بر ويقين أعظم من أمثال الجبال عبادة من المغترين.
لهذا نقول العلم في غاية الأهمية, العلم في غاية الأهمية، ويُبدأ به قبل أي شيء, خاصة العلم الذي يصحح العبادة، يصحح العقيدة، يصحح القلب، ويجعل المرء في حياته يسير على بيِّنة وفق سنة الرسول عليه الصلاة والسلام ليس على جهالة.
(((((
وقال في الوجه الأول من الشريط الثالث
مما ينبغي أن يتنبه له طالب العلم في مقامات الاستدلال أن تنويع الاستدلال عند الاحتجاج على الخرافيين والقبوريين وأشباههم مما يقوي الحجة؛ تُنوِّع الاستدلال؛ مرة بأدلة مجملة، مرة بأدلة مفصلة، مرة بأدلة عامة، مرة بأدلة خاصة حتى لا يُتوهَّم أنه ليس ثَم إلا دليل واحد يمكن أن ينازع المستدل به الفهم، فإذا نوعتها صارت الحجة أقوى والبرهان أجلى.
(((((
وقال في الوجه الأول من الشريط الرابع

(34/5)

الذبح من العبادات العظيمة، لكن قد يغفل الناس عن تعلق القلب وفعل الجوارح حين الذبح، وكيف تكون لله جل وعلا، ولهذا على طالب العلم أن يتعلم هذا إن لم يحسنه، يتعلم كيف يكون حال الذبح؛ حال ذبحه لذبيحته للأضحية وهي آكد وآكد وآكد، أو لغيرها، أن يكون موحدا تماما، يرجو في ذبحه أن يكون على غاية من العبودية في لسانه وقلبه وجوارحه؛ لأنه فيه حركة لسان للتسمية والتكبير، وفيه عمل القلب بأنواع من العبوديات ذكرت بعضها، وفيه أيضا حركة اليد، وهذا كله مما يجب أن يكون لله جل وعلا وحده.
(((((
وقال في الوجه الأول من الشريط الخامس
على طالب العلم أن يكون معنى الشهادتين واضحا في قلبه، واضحا في ذهنه، فاهما له، بحيث يستطيع أن يعبر عن ذلك بأيسر عبارة وبتنوع العبارة؛ لأن أعظم ما يدعا إليه ما دلت عليه الشهادتان.
فعلى طالب العلم أن يعوّد لسانه على تفسير الشهادتين بتنويع العبارة، وعلى حفظ الأدلة التي فيها معنى الشهادتين، وعلى تفسير ذلك.
وإذا دَرَبَ على ذلك، فسوف يرى أنه ستفتح له أبواب بفضل الله جل وعلا وبرحمته بمعرفة التوحيد وحسن التعبير عنه، وأما أن يترك طالب العلم نفسه لفهم ما دلّت عليه، دون أن يمرن نفسه على تأدية المعنى وتعليمه لأهله وللصغار، ولمن حوله ولمن يلقاه ممن لا يعلم حقيقة معنى هذه الكلمة، فإن هذا تضيعه النفس ولا يصدق على فاعله أنه طالب العلم؛ لأن العامي هو الذي يفهم ذلك؛ يفهم ذلك فهما، لكن لا يستطيع أن يعبر عن فهمه بالتعبير العلمي الصحيح، وأما طالب العلم فعليه أن يهتم بأصل الأصول هو تفسير الشهادتين، ومر معنا بعض ما يتصل بتفسيرها.
أسأل الله جل وعلا أن يلهمني وإياكم الرشد والسداد، وأن يجعل ألسنتنا لاهجة بالثناء عليه وبذكره، وجوارحنا مقيمة على طاعته، وصلى الله وسلم وبارك على نبينا محمد.
(((((

(34/6)


طلب العلم كتاب التوحيد - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
نصائح لطلبة العلم
منتخبة من شرح كتاب التوحيد
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الشريط الأول الوجه الثاني
الحمد لله, والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فإن الاهتمام بالعلم، والرّغب فيه، والحرص عليه، والإقبال عليه، دليل صحة القلوب؛ لأن القلب إذا صحَّ لنفسه، وعرف ما ينفعُه فإنه سيحرِص على العلم؛ ذلك لأن الله جل جلاله مدح أهل العلم، ورفعهم على غيرهم درجات، قال سبحانه?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، وقال جل وعلا?أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ?[الزمر:9], فعدم استواء من يعلم مع من لا يعلم, هذا إنما يذكره ويعيه أهل الألباب؛ (إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ).
وأما الجاهل فهو لا يعرف أنه جاهل، ويقنع بالجهالة، ثم هو لا يعلم معنى العلم وأهمية العلم، وأنَّ العلم هو الشرف الأعظم في هذه الحياة؛ ولهذا قال العلماء: من دلائل أهمية العلم أن الله جل جلاله ما أمر نبيه - صلى الله عليه وسلم - أن يدعُوَ بالازدياد من شيء إلا من العلم، فقال سبحانه لنبيه ?وَقُلْ رَبِّ زِدْنِي عِلْمًا?[طه:114]، وما أمره بالازدياد، أو بدعاء الازدياد من غير العلم، وكفى بذلك شرفا.
العلم يشترك كثيرون في الاهتمام به، لكن لا يستوون في أخذه، ولا في طريقة أخذه، وهم طبقات:
فمنهم المتعجل: الذي يظن أن العلم يحصَّل في أسابيع، أو في أشهر، أو في سنين معدودة، وهذا بعيد عن الصواب؛ لأن العلم لا ينتهِي حتى يموت المرء وبقي من العلم أشياء كثيرة لم يعلمها، فإن العلم واسع الأطراف، واسع الجنبات، والله جل وعلا هو ذو العلم الكامل، وأعطى البشر بمجموعهم بعض علمه، فهذا يفوت عليه شيء من العلم، وذاك يفوت عليه شيء من العلم؛ ولكن بمجموعهم لو جُمع علم من فيها لكان شيئا قليلا جدا من علم الله، كما تضع الإبرة في البحر ثم تخرجها لم تُنقص من ماء البحر شيئا.

(35/1)

وإذا كان كذلك، فإن رَوْمَ العلم لا يمكن أن يكون بإطلاق؛ بل ينبغي لطالب العلم أن يكون متدرجا فيه؛ والتدرج سنة لا بد منها، هي سنة النبي - صلى الله عليه وسلم -، وهي سنة الصحابة، وهي سنة أهل العلم بعدهم؛ فالنبي عليه الصلاة والسلام ما علّم الصحابةَ العلم جملة واحدة، وإنما علَّمهم في سنين عددا، في مكة علمهم أصل الأصول، الذي به سلامة القلب وصحته وسلامة العقل وصحته، ألا وهو توحيد الله جل جلاله والبراءة من كل ما سوى الرب جل وعلا، ثم بعد ذلك أتى العلم شيئا فشيئا لصحابة رسول الله - صلى الله عليه وسلم -، وكلٌّ أخذ من العلم بقدر ما يُسِّر له وقُدّر له.
هكذا أهل العلم من بعد الصحابة لا تجد أنَّ أولئك خاضوا العلم خوضا واحدا، فمنهم من برّز في العربية، ومنهم من برّز في علم الأصول، ومنهم من برّز في التفسير، ومنهم من برّز في الحديث، ومنهم من برّز في علوم الآلة الأخرى كالمصطلح ونحوه، ومنهم من برّز في الفقه، وهكذا في علوم شتى.
وإذا كان كذلك، كانت وصية ابن شهاب الزهري، التي لابد أن نحفظها، كانت وصيته نعم الوصية حيث قال: من رام العلم جملة ذهب عنه جملة إنما يطلب العلم على مر الأيام والليالي. فالمتعجلون لا يحصلون العلم، فلا بد -إذن- من التدرج.
ثُم ثَم صنف أيضا من الشباب، أو من طلاب العلم وهم المتذوقون. المتذوقون: أهل التذوق في أخذ العلم؛ يأتي ويطلب علما ما مدة قليلة، ثم يأتي ويحكم على هذا العلم، أو يحكم على من يُعلّم ذاك العلم، وأيضا ينتقل إلى آخر، ثم يحكم على ذلك العلم الآخر، وعلى من يُعلّم ذلك العلم الآخر.
وهذا دليل نقص في العلم، ونقص في الإدراك والعقل؛ لأن العلوم لا يحكم عليها إلا من حواها من جميع جنباتها، وأحاط من ورائها. وهذا لا يتأتى لأكثر الشباب الذين يتذوقون؛ تجد أنه في مدة من الزمن أشهر أو سنة حضر عند فلان من أهل العلم، أو من المعلِّمين من طلبة العلم، فحكم على نفسه، أو على ذلك المعلم بأنه كذا وكذا، ثم انتقل إلى غيره.

(35/2)

ثم في الآخِر تجد أن هذا النوع ييأس ولا يحصّل علما كثيرا؛ ذلك لأنه تعجَّل، وكان متذوقا في العلم، والتذوق بمعنى كثرة التنقل، والأخذ من هذا بشيء والأخذ من ذاك بشيء، هذا لا يكون المرء به عالما، ولا طالب علم، وإنما كما قال الأولون يكون أديبا؛ لأنهم عرّفوا الأدب بأنه: الأخذ من كل علم بطرف. وهذا مما لا ينبغي أن يُسلك، يعني أن يكون طالب العلم الذي أراد صحة العلم، وصحة السلوك فيه، لا يصلح أن يكون متذوقا.
إذن فرجع السبيل إلى أن يكون مؤصِّلا نفسه، متدرجا في العلم، والتأصيل أمره عزيزٌ جدا؛ تأصيل العلم وتأصيل طلب العلم وأن يحفظ كما حفظ الأولون.
أنظر إنْ كنت معتبرا، أنظر كتب التراجم حيث ترجم أولئك المصنفون لأهل العلم؛ تجد أنه في ترجمة إمام من الأئمة، وحافظ من الحفاظ، تجد أنهم يذكرون في أوائل ترجمته أنه قرأ الكتاب الفلاني من الكتب القصيرة من المتون المختصرة وقرأ الكتاب الفلاني، وحفظ كذا، وحفظ كذا، لماذا يذكرون هذا، ويجعلونه منقبة لأولئك؟ لأن حفظ تلك المتون، وقراءة تلك المختصرات هي طريقة العلم في الواقع، وهذه سنة العلماء، ومن تركها فقد ترك سنة العلماء في العلم والتعليم، منذ تشعَّب العلم بعد القرن الرابع الهجري.
لهذا ينبغي لك أن تكون حريصا على التأني في طلب العلم، وأن تُحكِم ما تسمع وما تقرأ شيئا فشيئا.
ومن المهمات أيضا ألاّ تُدخل عقلك إلا صورة صحيحة من العلم، لا تهتمَّ بكثرة المعلومات، بقدر ما تهتم بأنْ لا يدخل العقل إلا صورة صحيحة للعلم، إذا أردت أن تتناولها تناولتها بالاحتجاج أو بالذكر أو بالاستفادة، تناولتها تناولا صحيحا، أما إذا كنت تُدخل في عقلك مسائل كثيرة، وإذا أتى النقاش لحظت من نفسك أنَّ هذه المسألة فهمتها على غير وجهها، والثانية فهمتها على غير وجهها، لها قيد لم تهتم به، لها ضوابط ما اعتنيت بها، فتكون الصور في الذهن كثيرة، وتكون المسائل كثيرة؛ لكن غير منضبطة، وليس ذلك بالعلم.
إنما العلم أن تكون الصورة في الذهن للمسألة العلمية منضبطة؛ من جهة الصورة -صورة المسألة-، ومن جهة الحكم، ومن جهة الدليل، ومن جهة وجه الاستدلال، فهذه الأربع تهتم بها جدا:
الأولى: صورة المسألة.
الثانية: حكم المسألة، في أي علم: في الفقه أو الحديث أو المصطلح أو الأصول أو النحو أو التفسير...إلخ.
الثالثة: دليلها، ما دليل هذا الذي قال كذا وكذا؟

(35/3)

الرابعة: ما وجه الاستدلال؟ استدل بدليل، كيف أعمل عقله في هذا الدليل فاستنبط منه الحكم؟
فإذا عوّدت ذهنك في هذه الأربع سرت مسيرا جيّدا في فهم العلم، والذي يحيط بذلك الاهتمام باللغة العربية، الاهتمام بألفاظ أهل العلم؛ لأنَّ من لم يهتمّ بألفاظ أهل العلم وبلغة العلم لم يدرك مراداتهم من كلامهم.
هذه كلمة لأجل أنَّ بعض الإخوة طلب بأن تكون مقدمة لهذا الدرس حتى يجتمع من يريد حضور درس التوحيد، ولو تهيأ أن نجعل كل يوم عشر دقائق في بيان وصية في بيان شيء مما تهتمون به ذلك مناسبا إن شاء الله تعالى.
وصلى الله وسلم على نبينا محمد.
(((((
الوجه الثاني من الشريط الثاني
الحمد لله، والصلاة والسلام على رسول الله، وعلي آله وصحبه ومن اهتدى بهداه.
أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع، والعمل الصالح، وأن يستعملنا فيما يحب ويرضى، وأن يجعل العلم حجة لنا لا حجة علينا.
هذا وإن من المهمّات في مسير طالب العلم أن يعتني بحفظ العلم المنتخَب، وأعني بحفظ العلم المنتخب الذي يتصيّده من الكتب أو مما سمعه من العلماء أو المشايخ أو طلبة العلم؛ ذلك أنَّ تعليم العلم يكون معه فوائد قد لا يجدها الأكثرون في الكتب، ولهذا لابد من التقييد، والتقييد يكون في دفتر خاص، وقلّما تجد أحدا من أهل العلم إلا وكان له في سِنِيِّ الطلب دفترا خاصا، أوراق مجموعة يكتب فيها ما ينتخبه من المهمّات مما يقرأ أو مما يسمعه من الشيوخ؛ لأنك إذا كنت تقرأ ستجد أشياء كثيرة ليست ملفتة للنظر ولست بحاجة إليها في فترتك التي تعيشُها، وتارة تجد أشياء مهمة، كذلك مما تسمعه من العلماء، أو من المعلمين فإن ثمة أشياء مهمة وثمة من قبيل الوصف؛ الوصف يمكن أن يُدْرَك بمراجعة بعض المراجع القريبة ونحو ذلك. أما ما كان من قبيل التعاريف أو التقاسيم أو التصوير أو ذكر الخلاف أو ذكر الراجح أو ذكر الدليل أو ذكر وجه الاستدلال فهذا لابد من تقييده.
إذن كان من اللوازم لك أن تتخذ لك كراسة خاصة تكتب فيها الفوائد؛ والفوائد هذه إما أن تكون مقروءة أو مسموعة.
والذي أريد أن تكتبه في هذا المنتخب أو الكراسة أن تعتني فيه بكتابة التعاريف أو الضوابط؛ لأن العلم نصفه في التعاريف والضوابط، وأن تعتني فيها بذكر القيود، إذا سمعت قيدا في مسألة فإن القيد أهميته كأهمية أصل المسألة؛ لأنه بدون فهم القيد يكون تصور أصل المسألة غير جيد؛ بل قد يكون خطأَََََََ فتنزلها في غير منزلتها.

(35/4)

أو التقاسيم، تجد في بعض كتب أهل العلم مثلا قول بأن هذه المسألة تنقسم إلى ثلاثة أقسام، أو هذه الصورة لها ثلاثة حالات، بها خمس حالات، لها حالتان وكلّ حالة تنقسم إلى حالتين، يقول ابن القيم رحمه الله تعالى: العلم إدراكه في إدراك التقاسيم.
فذهنُك من الحسن؛ بل من المتأكد أن تعوِّده على ضبط التعاريف، ضبط القيود على إدراك التقسيمات، إذا رأيت في كلام بعض أهل العلم أن هذه تنقسم إلى كذا وكذا فمن المهم أن تسجل ذلك وأن تدرسه أو تتحفظه، لأن في التقسيمات ما يجلو المسألة، وبدون التقاسيم تدخل بعض الصور في بعض، وتدخل بعض المسائل في بعض، أما إذا قُسِّمت فإن في التقسيم ما يوضح أصل المسألة؛ لأن لكل حالة قسما.
وأيضا من المهمات لك في مسيرك في طلب العلم فيما تقيده أن يكون لك تقييم بعد كل فترة من الزمن فيما كتبته في تلك الكراسة أو الكراسات، ستجد أنك مثلا بعد مضيّ سنة من طلبك للعلم تستغرب ما كتبته في تلك السنة بعد مدة، لماذا؟ لأنك أول ما كتبت كانت المكتوبات، كانت المسائل جديدة عليك، فكتبت لتحفظ، وبعد أن حفظت ودرست وكررت ما كتبته في هذه الكراسة، صارت واضحة وضوح اسمك لديك، وبالتالي فإن المعلومات تزيد وكلما ازدادت المعلومات بحفظ ما سبق يكون السابق واضحا لديك لست محتاجا لعناء في تناوله من العقل أو الذهن؛ لأنه صار محفوظا متصوّرا بقيوده وبضوابطه.
إذن من المهم أن ترتب نفسك في أن تنتخب مما تقرأ أو مما تسمع أشياء مهمة تتعلق بما ذكرنا إمّا بالتعاريف وإمّا بالتقاسيم أو بالدليل أو بوجه الاستدلال، وهذا يشمل جميع العلوم سواء من ذلك العلوم الصناعية يعني علوم الآلة أو العلوم الأصلية التي هي المقصودة.
حبذا لو تبدأ بهذا من اليوم فتجعل لك منتخبا تنتخب فيه الفوائد ثم تتحفظُها، ثم بعد مدة سترى أنها صارت سهلة ميسورة، فتنتقل إلى غيرها فيجتمع العلم بعد مدة.
أسأل الله جل وعلا أن يجعلنا وإياكم ممن يسّر عليه العلم ويسّر عليه العمل.
وصلى الله وسلم على نبينا محمد.
(((((
الشريط الثالث
[نفسيّة طالب العلم حين يتلقى الدرس]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فموضوع كلمة هذا اليوم عن نفسية طالب العلم حين يتلقى الدرس، والمستمعون للعلم يختلفون؛ يختلفون من جهة رغبتهم فيما يسمعون، ويختلفون أيضا من جهة استعداداتهم، فليست الرغبات واحدة وليست الاستعدادات واحدة.

(35/5)

فالرغبات مختلفة:
منهم من يستمع للعلم رغبة في تحصيله، هذا هو الغالب ولله الحمد.
ومنهم من يستمع للعلم رغبة في تقييم المعلم أو في معرفة مكانته من العلم وحسن تعليمه أو حسن استعداداته للعلوم.
ومنهم من يأتي مرة ويترك عشر مرات.
هذه وفيه رغبات متنوعة ويهمنا منها من يأتي للعلم رغبة في العلم، فحين يأتي طالب العلم للدرس راغبا في الاستفادة ينبغي أن يكون على نفسية وحالة قلبية خاصة، وحالة عقلية أيضا خاصة.
أمّا الحالة القلبية والنفسية:
( فأن يكون قصده من هذا العلم أن يرفع الجهل عن نفسه، وهذا هو الإخلاص في العلم؛ لأن طلب العلم عبادة، والإخلاص فيه واجب، والإخلاص في العلم بأن ينوي بتعلمه رفع الجهل عن نفسه، وقد سئل الإمام أحمد عن النية في العلم كيف تكون؟ فقال: أن ينوي رفع الجهل عن نفسه.
فإذا كان في طلبه للعلم يروم أن يكون معلما، أو أن يكون داعيا أو أن يكون مؤلفا ونحو ذلك فالنية الصالحة فيه والإخلاص في ذلك يكون بشيئين:
الأول: أن ينوي رفع الجهل عن نفسه.
الثاني: أن ينوي رفع الجهل عن غيره.
فإذا لم ينو أحد هذين، أو لم ينوهما معا، فإنه ليس بصاحب نية صحيحة، فإذا رام أحدنا أن يطلب العلم فلا بد أن يكونا ناويا رفع الجهل عن نفسه، وإذا نوى هذه النية يكون مستحضرا -بالطبع- أن الله جل جلاله خلقه وله عليه أمر ونهي في أصل الأصول ألا وهو حقه جل وعلا: التوحيد، وكذلك في الأمر والنهي في الحلال وفي الحرام، وسبب الإقدام على المنهيات في العقائد، وكذلك في السلوك الجهل، من أسباب ذلك الجهل، ثم أسباب أخرى.
فإذا علم ورفع الجهل عن نفسه، كان عالما بمراد الله جل وعلا، ثم بعد ذلك يستعين الله جل وعلا في امتثال مُرَادَاتِهِ الشرعية هذا أمر نفسي مهم.

(35/6)

( والأمر النفسي الثاني المهم أيضا: أنه حين يتلقى العلم يتلقى وهو واثق من علم المعلم؛ يعني أن يكون في نفسه أن الأصل في المعلم أنه يعلم على الصواب، فإذا دخل وفي نفسه أن المعلم يعلم غلطا أو أن معلوماته مشوشة، أو أنه كذا وكذا مما يضعفه في العلم، فإنه لن يستفيد من ذلك؛ لأنه إذا استمع سيستمع بنفس المُعارض، فسيأتي إذا قال كلمة أخذ يفكر بعدها نصف دقيقة أو دقيقة فيما قال، قال: هذا صحيح وفي اطلاعاته، وقد اطلع كذا وكذا مما يعارض كلام المعلم، ثم في هذه الدقيقة(1) يكون المعلم قد أتى بشيء آخر، فإذا انتهى هذا من تفسيره سمع جملة أخرى فتكون مشوشة أيضا، فيدخل في اعتراضات وهذا يحرم المستمع العلم.
وإذا كان عند طالب العلم فيما يسمع إشكالات أو إيرادات فيكون عنده ورقة أو كراسة بين يديه يكتب الإشكال ثم لا يفكر فيه وهو يستمع العلم، يكتب بحث هذه المسألة، المسألة كذا وكذا، ثم بعد ذلك إذا فرغ من هذا الدرس يذهب هو ذلك اليوم أو بعده يذهب ويبحث هذه المسألة أو يسأل عنها.
ومن المعلوم أنه ليس من شرط المعلم أن يكون محققا، وليس من شرط المعلم أن يكون مصيبا دائما، فقد يكون له اختيارات أو آراء تخالف المشهور، أو يكون له توجيهات غلط فيها؛ لكن الشأن أن يكون المعلم مشهودا له بالعلم، مؤصلا في العلم، يعرف ما يتكلم به، فإذا عرف ما يتكلم به وعرف أقوال الناس وعلّم العلم، فإنه قد يكون عنده غفلة في مسألة أو في حكم أو نحو ذلك، فيغلَط مرة أو يغلط في تصورٍ ونحو ذلك، ليس بالعجيب؛ لأن المعلم بشر والبشر خطَّاءون.
إذن المهم أن تتلقى العلم ممن وثقت بعلمه وأنت في نفسية غير معارضة، وهذا يحرم كثيرين علما واسعا؛ حيث إنهم يتلقون العلم بنفسية السؤال بنفسية من يستشكل، ولهذا من أكثر السؤال في حلقات العلم لا يكون مجيدا.
وقد حضرتُ مرة عند الشيخ عبد الرزاق عفيفي العلامة المعروف رحمه الله تعالى، وكان عنده من يسأله عن المسائل في الحج، فإذا أتى مستفتٍ يستفتي فيأتي هذا السائل ويقول له: فإن كان كذا. يحاول تعلم العلم بطرح مسائل أخر غير المسألة التي استفتى فيها السائل، فقال له الشيخ رحمه الله: العلم لا يؤتى هكذا، وإنما يؤتى العلم بدراسته.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(35/7)

وهذا صحيح؛ لأن المتعلم حين يحضر عند أهل العلم فيسمع فإنه إذا عرض لذهنه أنه في كل ما يأتي يسأل أو في كل ما يسمع يعترض، كما مر معنا كثيرا من بعض الإخوان والشباب في حلقات العلم؛ يوردون أسئلة ويوردون استشكالات طبعا بحسب ما عنده من العلم سألوا واستشكلوا ولو صبروا لكان خيرا لهم.
هذه النفسية تؤثر على الذهن وعلى صفائه وعلى تصور العلوم في أثناء الدرس.
لهذا ينبغي لنا أننا حين نتلقى العلم أن نتلقاه بنفسية من ليس عنده علم البتة، يسمع ويسمع ويسمع، وإذا استشكل فيكون بعد ذلك في محله يقيد ثم يبحث أو يسأل عن ذلك.
طبعا هذا في حق من وثقنا بعلمه فأخذنا عنه العلم عن ثقة بما يأتي به.
(((((
الوجه الأول من الشريط الخامس
بسم الله الرحمن الرحيم.
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه، ومن اهتدى بهداه.
أما بعد:
فأنبه على مسألة ألا وهي أن الكلام في مسائل التوحيد تقريرا واستدلالا وبيان وجه الاستدلال من الأمور الدقيقة، والتعبير عنها يحتاج إلى دقة من جهة المعبِّر وأيضا من جهة المتلقي.
أقول هذا لأن بعض الإخوة استشكلوا بالأمس وقبله واليوم أيضا بعض العبارات، ومدار الاستشكال أنهم ما دقَّقوا فيما قيل؛ إما أن يحذفوا قيدا، أو يحذفوا كلمة، أو يأخذ المعنى الذي دل عليه الكلام ويعبر عنه بطريقته، وهذا غير مناسب.
لهذا ينبغي أن يكون المتلقي لهذا العلم دقيقا فيما يسمع؛ لأن كل مسألة لها ضوابطها ولها قيودها، وأيضا بعض المسائل يكون الكلام عليها تارة مجملا، وفي بعض ما سمعه المتلقي يكون سمع أحد الأحوال وهي فيها تفصيل، ويكون الكلام عليها من حيث الإجمال غير الكلام عليها من حيث التفصيل.
(((((
وقال في الوجه الثاني من الشريط السادس
الشيخ هنا أتى بالدليل التفصيلي وفي أول الكتاب أتى بالأدلة العامة على كل مسائل العبادة.

(35/8)

وهذا من الفقه الدّقيق في التصنيف وفِقْهِ الأدلة الشرعية من أن المستدل على مسائل التوحيد ينبغي له أن يدرك التنويع؛ لأن في تنويع الاستدلال وإيراد الأدلة من جهة ومن جهة أخرى ثالثة ورابعة ما يضعف حجة الخصوم الذين يدعون الناس لعبادة غير الله وللشرك به جل وعلا، وإذا أتيت مرة بدليل عام ومرة بدليل خاص ونوّعت فإنه يضيق، أما إذا ليس ثم دليل واحد فربما أوّلَه لكَ أو ناقشك فيه فيحصل ضعف عند المستدل، أما إذا أنتبه لمقاصد أهل العلم وحفظ الأدلة فإنه يقوى على الخصوم والله جل وعلا وعد عباده بالنصر ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:59]، وقد قال الشيخ رحمه الله في كشف الشبهات: والعامي من الموحدين يغلب الألف من علماء المشركين. وهذا صحيح فإن عند العوام الذين علموا مسائل التوحيد وأخذوها عن أهلها عندهم من الحجج ووضوح البينات في ذلك ما ليس عند بعض المتعلمين.
(((((
الوجه الثاني من الشريط الثاني عشر
مسألة التحاكم إلى غير شرع الله من المسائل التي يقع فيها خلط كثير خاصة عند الشباب؛ وذلك في هذه البلاد وفي غيرها، وهي من أسباب تفرّق المسلمين؛ لأن نظر الناس فيها لم يكن واحدا.
والواجب أن يتحرّ طالب العلم ما دلت عليه الأدلة وما بيَّن العلماء من معاني تلك الأدلة وما فقهوه من أصول الشرع والتوحيد وما بينوه في تلك المسائل.
ومن أوجه الخلط في ذلك أنهم جعلوا المسألة في مسألة الحكم والتحاكم واحدة؛ يعني جعلوها صورة واحدة، وهي متعددة الصور.
الوجه الأول من الشريط الثالث عشر

(35/9)

قال(وفي صحيح البخاري: قال علي:حدثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله؟!) هذا فيه دليل على أن بعض العلم لا يصلح لكل أحد، فإن من العلم ما هو خاص ولو كان نافعا في نفسه ومن أمور التوحيد؛ لكن ربما لم يعرفه كثير من الناس، وهذا من مثل بعض أفراد توحيد الأسماء والصفات، من مثل بعض مباحث الأسماء و الصفات، وذكر بعض الصفات لله جل وعلا فإنها لا تناسب كل أحد، حتى إنّ بعض المتجهين إلى العلم قد لا تطرح عليهم بعض المسائل الدقيقة في الأسماء والصفات؛ ولكن يؤمرون بالإيمان بذلك إجمالا، والإيمان بالمعروف والمعلوم المشتهر في الكتاب و السنة، أما دقائق البحث في الأسماء والصفات فإنما هي للخاصة ولا تناسب العامة ولا تناسب المبتدئين في طلب العلم؛ لأن منها ما يشكل ومنها ما قد يؤول بقائله إلى أن يكذب الله ورسوله كما قال هنا علي - رضي الله عنه - (حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله).
فمناسبة هذا الأثر بهذا الباب أن من أسباب جحد الأسماء والصفات أن يحدث المرء الناس بما لا يعقلونه من الأسماء والصفات، الناس عندهم إيمان إجمالي بالأسماء والصفات يصح معه توحيدهم وإيمانهم وإسلامهم، فالدخول في تفاصيل ذلك غير مناسب، إلا إذا كان المخلص يعقل ذلك ويعيه، وهذا ليست بحالة أكثر الناس.
ولهذا الإمام مالك رحمه الله لما حُدِّث عنده بحديث الصورة فنهي المتحدث بذلك؛ لأن العامة لا يحسنون فهم مثل هذه المباحث، وهكذا في بعض المسائل في الأسماء و الصفات لا تناسب العامة، فقد يكون سبب الجحد أن حدثت من لا يعقل البحث فيؤول به ذلك -وهو أن البحث فوق عقله، وفوق مستواه، وفوق ما تقدمه من العلم- أن يؤدى به ذلك إلى أن يجحد شيئا من العلم بالله جل وعلا، أو أن يجحد شيئا من الأسماء و الصفات.
فالواجب على المسلم وخاصة طالب العلم أن لا يجعل الناس يكذبون شيئا مما قاله الله جل وعلا أو أخبر به رسوله - صلى الله عليه وسلم -، ووسيلة ذلك التكذيب أن يحدِّث الناس بما لا يعرفون، يحدث الناس بحديث لا يبلغه عقولهم، كما جاء في الحديث الآخر «ما أنت محدث قوما حديثا لا تبلغه عقولهم إلا إذا كان لبعضهم فتنة»، وقد بوب على ذلك البخاري في الصحيح في كتاب العلم لقوله: باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقفوا فيما أشد منه.

(35/10)

وهذا من الأمر المهم الذي ينبغي للمعلم وللمتحدث وللواعظ وللخطيب أن يعيه؛ في أن يحدث الناس بما يعرفون و أن يجعل تقوية التوحيد، وإكمال توحيدهم والزيادة في أيمانهم بما يعرفون لا بما ينكرون.
(((((
الوجه الثاني من الشريط الثالث عشر
الإطلاق العام: ملك الأملاك، أو شَاهَانْ شَاهْ. فإن الأملاك منها ما هو على الأرض، ومنها غير ذلك، وهذا إنما هو لله جل وعلا، فالتوحيد يوجب أن لا يتسمى بذلك أحد وأن لا يُرضى بتسمية أحد بذلك، حتى لو وجدته في بعض الكتب فلا تنقله كما وجدته، قد يغلط بعض الباحثين، وبعض طلبة العلم فينقل قولا عن بعض أهل العلم المتقدمين ممن يتجوزون في مثل هذه الألفاظ، وفيه: قال قاضي القضاة كذا، وكان قاضي القضاة كذا ولا يغيره، والواجب أن يغيره تعظيما لله جل وعلا، وأمانة النقل الذي يدعون هي في مرتبة دون توحيد الله جل وعلا بكثير كثير، فالواجب تغيير ذلك وهنا من توحيد الله وتغيير اشتراك غير الله اشتراك الخلف مع الله جل وعلا في حقه فيما يزعمه بعض الخلق.
(((((
الوجه الأول من الشريط الرابع عشر
فالواجب على المسلمين جميعا وعلى طلبة العلم خاصة أن يحذروا من الكلام؛ لأن الكثيرين يتكلمون بكلام لا يلقون له بالاً خاصة في مجالس بعض المنتسبين إلى الخير وطلبة العلم، ربما استهزؤوا أو ربما تكلموا بكلام فيه شيء من الهزل أو شيء من الضحك، وكان في أثناء هذا الكلام فيه ذكر الله أو فيه ذكر القرآن أو فيه ذكر بعض العلم، وهذا مما لا يجوز، وقد يدخل أحدهم في قول النبي عليه الصلاة والسلام «وإن الرجل ليتكلم بالكلمة لا يلقي لها بالا يهوي بها في النار سبعين خريفا» نسأل الله جل وعلا السلامة والعافية.
فالواجب على العبد أن يعظم الله وأن لا يتلفظ بلسانه إلا بكلام عقله قبل أن يقوله لأن اللسان هو مورد الهلكة، قال معاذ للنبي عليه الصلاة والسلام: أو إنا يا رسول الله مؤاخذون بما نقول؟ «قال ثكلتك أمك يا معاذ، وهل يكب الناس في النار على مناخرهم -أو قال على وجوههم- إلا حصائد ألسنتهم» فالله الله في اللسان في أنّه أعظم الجوارح خطرا مِمَّا يسهل أو يتساهل به أكثر الناس, فاحذر ما تقول خاصة فيما يتعلق بالدين أو بالعلم أو بأولياء الله أو بالعلماء أو بصحابة النبي عليه الصلاة والسلام أو بالتابعين, فإنّ هذا مورده خطير، والله المستعان، وقد عظمت الفتنة، والناجي من سلمه الله جل وعلا.
(((((
الوجه الثاني من الشريط الرابع عشر

(35/11)

وكثير من المسلمين يقول هذه الكلمة -[السلام عليكم]- وهو لا يعي معناها؛ كيف أنه حين قال لمن أتاه السلام عليكم كأنه عاهده بأنه لن يأتيه منه إلا السلامة ثم هو يخفر هذه الذمة وربما أضره أو تناول عرضه أو تناول ماله أو نحو ذلك.
فهذا فيه التنبيه على فائدة مهمة وهو أن طالب العلم بالخصوص؛ بل عاقل بعامة إذا نطق بكلام لا بد أن يتبين ما معنى هذا الكلام، فكونه يستعمل كلاما لا يعي معناه هذا من العيب وليس من أخلاق الرجال أصلا؛ أن يتكلمون بكلام ولا يعون معناه، فيأتي بكلام ثم ينقضه في فعله وفي قوله، هذا ليس من أفعال الذين يعقلون، فضلا عن أن يكون من أفعال أهل العلم أو طلبة العلم الذين يعون عن الله جل وعلا شرعه ودينه.
(((((
الوجه الثاني من الشريط الخامس عشر
يجب على المؤمن أن يخلص قلبه من كل ظن بالله غير الحق وأن يتعلم أسماء الله جل وعلا وأن يتعلم الصفات وأن يتعلم آثار ذلك في ملكوت الله؛ حتى لا يقوم بقلبه إلا وأن الله جل جلاله هو الحق وأن فعله حق، حتى ولو كان في أعظم شأن وأصيب بأعظم مصيبة أو أُهين بأعظم إهانة فإنه يعلم أنه ما أصابه لتمام ملك الله جل وعلا وأنه يتصرف في خلقه كيف يشاء، وأن العباد مهما بلغوا فإنهم يظلمون أنفسهم، والله جل وعلا يستحق الإجلال والتعظيم.
فخلِّصْ قلبكَ أيها المسلم وخاصة طالبَ العلم، خَلِّصْ قلبك من كل ظن سَوء بالله جل وعلا بأن قلتَ: هذا لا يصلح، وهذا الفعل عليه كذا وكذا، ولا يصلح أن يعطى المال، أو أن تحسد فلانا وفلانا.
فإن كل ذلك سوء ظن بالله جل وعلا، ولهذا قال العلماء في معنى قول النبي - صلى الله عليه وسلم - «إياكم والحسد فإنه يأكل الحسنات كما تأكل النار الحطب» قالوا سبب ذلك أن الحاسد ظن أن هذا الذي أعطاه الله جل وعلا ما أعطاه لا يستحق هذه النعمة، فحسده وتمنى زوالها منه فصار في ظن سوء بالله جل وعلا، فلهذا أكل الحسنات ظنُّه كما أكلت النار الحطب.
نسأل الله جل وعلا السلامة والعاقبة من كل ظن بغير الحق فيه جل وعلا، ونسأله أن يجعلنا من المعظمين له ومن المبجلين لأمره ونهيه المعظمين لحكمته سبحانه وتعالى.
(((((
الوجه الأول من الشريط السادس عشر
قال تحت (بابُ ما جاء في ذِمّة الله وذمّة نبيه - صلى الله عليه وسلم -):
والحديث ظاهر الدِّلالة على ما ذكرنا؛ ففيه تعظيم الله جل جلاله بأن لا يعطي العبد الناس بذمة الله وذمة نبيه - صلى الله عليه وسلم -؛ بل أن يعطى بذمته هو.

(35/12)

وفي هذا تنبيه عظيم لأهل التوحيد وطلبة العلم الذين يهتمون بهذا العلم ويعرف الناس منهم أنهم يهتمون بهذا العلم ألا يبدُر منهم ألفاظ أو أفعال تدلّ على عدم تَمَثُّلِهم بِهذا العلم فإن التوحيد هو مقام الأنبياء والمرسلين ومقام أولياء الله الصالحين، فأن يتعلم طالب العلم مسائل التوحيد ثم لا تظهر على لسانه أو على جوارحه أو على تعامله لا شك أن هذا يرجع ولو لم يشعر يرجع إلى اتهام ذلك الذي حمله من التوحيد أو من العلم الذي هو علم الأنبياء والمرسلين عليهم الصلاة والسلام.
فتذَكَّر قول النبي - صلى الله عليه وسلم - هنا (وإذا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أنْ تَجْعَلَ لهم ذمَّةَ الله وذِمّةَ نَبيّهِ فلا تَجْعَلَ لَهُمْ ذِمّةَ الله وذِمّةَ نَبِيّهِ) لأجل أنه قد يُدخل على أهل الإسلام وأو على الدين في نفسه من جهة فعلهم، فيخفرون هذه الذمة فيرجه اخفار ذلك إلى اتهام ما حملوه من الإسلام ومن الدين، فهذه مسألة عظيمة فتستحضر أن الناس ينظرون إليك خاصة في هذا الزمان -الذي هو زمان شبه وزمان فتن- ينظرون إليك أنك تحمل سُنّة، تحمل توحيدا، تحمل علما شرعيا، فلا تعاملهم إلا بشيء يكون معه تعظيم الرب جل وعلا، وتجعل أولئك يعظمون الله جل وعلا بتعظيمك له، ولا تخفر في اليمين ولا تخفر في ذمة الله، أو تكون في الشهادة حائفا أو في التعامل حائفا؛ لأن ذلك منقص لأثر ما تحمله من العلم والدين.
فتذكر هذا، وتذكر أيضا قوله عليه الصلاة والسلام هنا (وإذا حَاصَرْتَ أهْلَ حِصْنٍ فأرَادُوكَ أنْ تُنزلهم على حُكْمِ الله فلا تُنْزِلُهُمْ على حُكْمِ الله ولكن أنْزِلْهُمْ على حُكْمِكَ فَإِنّكَ لاَ تَدْرِي أتُصِيبُ حُكْمَ الله فيهِمْ أم لا أو نَحْوَ هذا) وذلك حتى إذا كان غلظ فيكون الغلط منسوبا إلى من حَكَمَ -إلى هذا البشر-، ولا يكون منسوبا إلى حُكْم الله، فيصد الناس عن دين الله، وكم من الناس ممن يحملون سنة أو علما أو يحملون استقامة يسيئون بأفعالهم وأقوالهم؛ لأجل عدم تعلمهم أو فهمهم ما يجب لله جل وعلا وما يجب لسنة النبي - صلى الله عليه وسلم - وما يدعوهم إليه الرب الكريم جل وعلا وتعالى وتقدس.
نبرأ إلى الله جل وعلا من كل نقص، ونسأله أن يعفو ويتجاوز ويرحمنا جميعا.
(((((
وقال أيضا في نفس الوجه من الشريط:

(35/13)

فالواجب على العباد جميعا أن يعظِّموا الله وأن يخبتوا إليه و أن يظنوا أنهم أسوء الخلق، حتى يقوم في قلوبهم أنهم أعظم حاجة لله جل وعلا وأنهم لم يوفوا الله حقه.
أما التعاظم بالنفس والتعاظم بالكلام والمدح والثناء ونحو ذلك فليس من صنيع المجلين لله جل وعلا الخائفين من تقلب القلوب، فالله جل وعلا يقلب القلوب ويصرِّفها كيف يشاء، فالقلب المخبت المنيب يحذر ويخاف دائما أن يتقلب قلبُه، فينتبه للفظه، وينتبه لحظه، وينتبه لسمعه، وينتبه لحركاته لعل الله جل وعلا أن يميته غير مفتون ولا مخزي.
(((((
وفي الأخير ختم لنصيحة من أجل الإعتناء بكتاب التوحيد فقال:
هذا ووصية أخيرة نختم بها هذا المجلس المبارك وهذا الدرس المبارك الذي يعزّ عليّ أن أفارق فيه هذه الأوجه وطلبة العلم، أوصي بالعناية بهذا الكتاب عناية عظيمة من جهة حفظه ومن جهة(1) دراسته ومن جهة تأمل مسائله ومن جهة معرفة ما فيه؛ فإنه الحق الذي كان عليه الأنبياء والمرسلون ومن تبعهم من صالح عباد الله.
هذا واعتنوا رحمكم الله بذلك أعظم العناية، فإن فيه خيركم لو تعقلون، ووالله إن الانصراف عنه لنذير سوء، وإن الإقبال عليه لنذير بشرى ومؤذن بالخير والبشرى.
وهذا وأسأل الله أن ينفعني وإياكم بما سمعنا، وأن يغفر لنا زللنا وخطلنا، وأن يعفو عنا ما أخطأنا فيه، وأن يجعلنا من المعفو عنهم، ونسأل الله التسامح، وأن يجعلنا من المحققين لتوحيده وأنه لا حول لنا ولا قوة لنا إلا به.
اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم.
هذا وأستودعكم الله الذي لا تضيع ودائعه، وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادة سالم الجزائري
__________
(1) وبكى الشيخ -حفظه الله-، جمعنا الله وإياه في الفردوس الأعلى. آمين.

(35/14)


طلب العلم من شرح الواسطية - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
طلب العلم من شرح:
الواسطية
من الوجه الأول الشريط 25
للشيخ : صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
أقول هذا:
لأن بعض طلبة العلم يضع له جدولا يقول مثلا: يوم السبت يكون لي كذا وكذا وكذا، يوم الأحد أقرأ في كذا وكذا، يوم الاثنين أقرأ في كذا، يجعل له جدولا وإذا به يقرأ في تسعة أنواع من العلوم أو ثمانية أنواع من العلوم، وهذا غير صحيح.
[مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذا الدرس بداية لدروس هذا العام الذي أسأل الله جل وعلا فيه أن يكون عملنا فيه صالحا وعلمنا فيه نافعا، وأن يجعلنا من المقبلين على الحق المتواصين به الذين يريدون وجه الله جل جلاله في كل أعمالهم، ولا يخفى أن العلم هو أشرف مطلوب، وأن السعي فيه سعي في أشرف المطالب وأعظمها، فنفَس طالب العلم عبادة، وحركاته إذا كانت فيه في عبادة؛ وذلك إذا كان مخلصا لله جل وعلا فيه، فإن الملائكة كما جاء في الحديث الصحيح «تَضَعُ أَجْنَحِتَهَا لِطَالِبِ العِلْمِ رِضًى بِمَا يَصْنَعُ »، «مَنْ سَلَكَ طَرِيقاً يَبْتَغِي بِه عِلْماً سَلَكَ الله له طَرِيقاً إِلَى الْجَنّةِ» فأعظم المطالب لمن عقل: العلم؛ العلم بالله جل وعلا وبكتابه وبرسوله صلى الله عليه وسلم وبسنة محمد بن عبد الله عليه الصلاة والسلام. هذا هو أشرف المطالب وأعظمها، فمن كان من الموفقين وفق إلى هذا الأمر العظيم وهو أن يطلب العلم لله جل جلاله، وأن يخلص فيه القصد له سبحانه وتعالى. قد قال العلماء: أعظم ما يتنافس فيه المتنافسون العلم لأن العمل يكون بعد العلم ?فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ?[محمد:19]. والعلم بلا إله إلا الله هو علم بالشريعة، والشريعة تضم الاعتقاد والأحكام.
لهذا في إقبالنا على هذه الدروس نكرر الوصية بالجد في طلب العلم، ونكرر التحذير أن لا تتوالى الأيام وتنقضي الأعمار، والناس إما في غفلة عن هذا العلم، وإما أن يكونوا يطلبونه على غير وجهه، والعلم سهل ميسور؛ لأن الله جل وعلا سهله فقال سبحانه ?وَلَقَدْ يَسَّرْنَا القُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ?(1) وتيسير القرآن للذكر يشمل تلاوته وتدبره والعلم بما فيه.
__________
(1) القمر:17، 22، 32، 40.

(36/1)

فالعلم الشرعي سهل ميسور، فإذا نظرت إلى العلوم الأخرى التي وُرِثت من الأمم المختلفة من حصاد العقول أو حصاد التفكير في الروحانيات -كما يزعمون- وجدتَ أنها مغلقة إلا بمجاهدة عظيمة، أما هذا العلم بالكتاب والسنة فهو سهل ميسور؛ ولكن لمن أنعم الله جل وعلا عليه بالنية الصالحة وبالإقبال عليه والثبات عليه والحرص على ما ينفعه.
وكما هو معلوم أن العلم له خطوات وله طرائق من فاتته فاته تحصيل العلم على وجهه، ومن تأمل في طريقة السلف وجد ذلك ظاهرا بينا، فإنهم يطلبون العلم شيئا فشيئا، وإذا كتبوا رحمهم الله إذا كتبوا الأحاديث فإنهم يتفقهون فيها وينظرون فيها نظر المتأمل ونظر الذي يستنبط العلم أو يكتب العلم بعد معرفة دليله.
فالأصل في التعلم أن يكون بالأدلة؛ يعني أن يطلب طالبُ العلم القرآنَ ويتفقه في القرآن، وأن يطلب الحديث ويتفقه في الحديث، هذا هو الأصل، وأهل العلم مشوا على هذا نحو ثلاثة قرون من الزمان وصار المتميز منهم يكون فقيها بالكتاب والسنة بعد مدة من الزمن طويلة؛ لأن التفقه في النصوص ابتداء هو الأصل، ولكن يطلب طالبَ علم مجد ويطلب معلما محيطا بنصوص الكتاب والسنة وبالعام والخاص والناسخ والمنسوخ وكلام الناس في ذلك.
ولهذا ترى في هذا الزمن هناك من يقرر العلم لكن لو أتي له بتفسير القرآن أو بتفسير السنة فإنه قد لا يُخرج نفسه من كثير من الإشكالات؛ وذلك لأن الفقه في النصوص يطلب علما واسعا.
لهذا لما فتر الزمان وضعفت همة طلاب العلم عن الاستقصاء وعن طلب الحديث ولقاء العلماء والرحلة في ذلك خفف أهل العلم على المحصلين فصنفوا لهم الكتب المختصرة في التفسير وفي الأحكام في الفقه وفي العلوم المساعدة بخلاف الأصل الذي درج عليه الأولون، وهذا منهم رحمهم الله تعالى لأجل تيسير العلم على الناس لأن الناس ضعفوا عن حمل العلم كما حمله السلف الصالح.
ولهذا تجد أن فقهاء الإسلام في الصحابة والتابعين كثير، ثم فيمن بعدهم أقل، ثم فيمن بعدهم أقل، وهكذا، وهذا لصعوبة العلم من جهة أنه يَطلب توسعا في النظر وتوسعا في أخذه، هو سهل من جهة استقباله، ميسر لمن أقبل عليه؛ لكنه كثير المسائل كثير التفصيلات.

(36/2)

نظر أهل العلم بعد ثلاثة قرون فوضعوا الكتب المختصرة في فنون شتى، ومن أهم ذلك العقيدة والفقه وأدلة الأحكام، فالسلف لم يجعلوا العقيدة على شكل مختصرات؛ بل كانوا يجعلونها في كتب مبسوطة كما ترى في كتب السنة لعبد الله ابن الإمام أحمد، وفي كتاب التوحيد لابن خزيمة، وفي كتاب التوحيد من صحيح البخاري، والسنة من سنن أبي داوود، والسنة لابن ماجه، وهكذا في كتب كثيرة، والإيمان والشريعة والتوحيد ونحو ذلك من الكتب والقدر وغيرها، فكانت كتبهم فيها البسط؛ لأنها تليق بمكانتهم وبمن يتلقى، لكن صارت حاجة المتعلمين إلى المختصرات لتضبط الأصول، فصار الأمر بعد ذلك تسهيلا أن يُبدأ بالمختصر الذي فيه فقه النصوص؛ يعني الذي كتب فيه مصنفه ما يعلمه من فقه النصوص ومما قرره أئمة الإسلام، فكتبت المختصرات في العقيدة وفي الفقه وجمعت أدلة الأحكام، وكتبت المختصرات في العلوم المساعدة كأصول الفقه والنحو ومصطلح الحديث ونحو ذلك.
هذا كله تيسيرا، هذا كله لأجل التيسير ومخالف للأصل؛ ولكن هكذا لما ضعف الحفظ وضعفت همة الناس كان لزاما أن يُحفظ الدين بوضع هذه الكتب.
وإذا تأملت وجدت أن أكثر الذين يرومون طلب العلم على طريقة السلف الصالح رضوان الله عليهم من التوسع في فهم معاني نصوص القرآن بمطالعة كلام السلف عليها وكذلك بتتبع الأحاديث وأخذ الفقه منها تجد أن الأمر يطول عليهم جدا وربما التبست عليهم المسائل، لا شك أن هذا هو الأصل؛ ولكن ذاك أصل إذا شابهت طريقتنا واستعداداتنا استعدادات السلف وطلاب العلم في ذلك الزمان، لكن أهل العلم بعد القرون الأُوَل اختلفوا فيما يعلمون الطلاب عن تلك الطريقة الأولى، وسلكوا عليها إلى زماننا هذا في العناية بالمختصرات وطلب الدليل بعد تقرير المسألة.
أما طريقة السلف فالدليل أولا ثم الاستنباط، لكن طريقة المتأخرين المسألة ثم دليلها، وهذا لأجل أن تكون المسألة التي هي حصيلة فهم ذلك العالم بنصوص كثيرة وقد يكون بعضها يحتاج إلى أن يوفَّق بينه وبين بعض آخر من النصوص بضربٍ من استعمال أصول الفقه وأوجه الدلالة المختلفة، وقد يكون بالنظر إلى فهم الصحابة، وقد يكون بالنظر إلى فهم اللغة ونحو ذلك، فجعلوا المسألة أمامك بخلاصة ما أدى إليه اجتهاد ذلك المصنف ثُم الدليل عليها.

(36/3)

هذا صار فيه مشاكل منه من جهة أن المتعصبين للآراء والمذاهب أصبح كلّ يدلي بتأصيله في المسألة ويكون الدليل على وفق ما يفهم من يقدِّم ما يفهم من يتعصب له، وهذا لا شك أنه سبّب ثغرة في هذه الطريقة في العلم من جهة التعبد؛ لأن الأصل الذي كان عليه السلف أن يأخذ بفقه النص من الكتاب والسنة وهو يأخذ على الفقه على جهة التعبد، كما جاء (قد أحسن من انتهى إلى ما سمع) فهو في تعبد لأنه يطلب علم الكتاب والسنة.
بعد ذلك لما شاعت الأمور المختلفة كما ذكرنا صار العيب في شيء واحد وهو أن تُصنف المصنفات على جهة التعصب، هناك كتب مختصرة في الفقه كانت على جهة التعصب أو على جهة نصرة مذهب معين، ومنها ما هو لتقرير مذهب، يعني أن يُنظر في هذا الكتاب المؤلَّف على اجتهاد إمام من الأئمة كما صُنفت المختصرات الكثيرة؛ لكن منها ما هو على غير هذه الجهة بل على جهة نُصرة المذهب لا بتقريره للمتعلم.
لهذا:
كان هناك ضرورة للأخذ بما درج عليه الأئمة من فهم العلم على طريق تلك الكتب وبالأخذ عنها.
وكان هناك ضرورة أيضا أن الأخذ ذاك لأجل التصور لا لأجل التعصب.
فهاتان مسألتان مقترنتان مهمتان، أن هذه المختصرات تؤخذ على طريق التفقه والفهم والعلم، ثم الأدلة عليها يهتم بها طالب العلم، ولا تؤخذ على جهة التعصب؛ لأن أصل التعبد في العلم أن تتعبد بفهم نصوص الكتاب والسنة.
من الذي يُفهمُك النصوص؟
أهل العلم، فأهل العلم وسائل، أدوات لإفهام ما دلت عليه النصوص؛ لأنهم أمضوا أعمارهم وأتعبوا أفهامهم في فقه النص في فقه ما أنزل الله جل وعلا على رسوله صلى الله عليه وسلم، فهم أدوات للفهم، فهم يشرحون ليُفهِموا الشريعة.
فإذن أهل العلم على هذه المثابة فلا يُتعصب لقول وإنما يُتعصب لدليل ذلك القول، إذا كانت المسألة اجتهادية فلك أن تثق بقول أوثق العلماء لديك إذا التبَسَت، وهذا طبعا لا يصلح للمبتدئ في طلب العلم، وإنما المبتدئ في طلب العلم يجتهد في تصوير المسائل وفي النظر فيها يعني في أن يفهم الصور صورة المسألة: في العقيدة، في الحديث، في الفقه، في العلوم المساعدة. يفهم الصورة ثم الحكم عليه، فالحكم؛ حكم تلك الصورة، ثم الدليل على ذلك الحكم، هذه الثلاث المراتب المهمة:
تحقيق الصورة.
ثم الحكم.
ثم الدليل.
واجتهِد أن لا تُدخل رأسَك إلا صورة صحيحة.
ثم بعد الصورة أن يكون الحكم منطبقا على تلك الصورة.
ثم أن يكون الدليل مع وجه الاستدلال لتلك الصورة.

(36/4)

هذا هو العلم؛ الثلاث مراتب هذه.
صورة واضحة، إذا خالفت أن تكون الصورة واضحة معناه دخلت وفيه تشويش، تقرأها بسرعة أو تسمعها ولا تجتهد أن تفهمها مائة في المائة تدخلها الذهن على أن تكون واضحة لا لبس فيها، هذا إذا احتجتها بعد فترة تكون مشوشة في ذهنك وإذا كانت مشوشة ما حصلت العلم، يأتي ما ينبني على تلك فيكون مشوشا، يأتي ما يشابهها فيكون مشوشا وهكذا.
وأنا أرى من جهة الشباب في كثير مما يتعاطون من المسائل التي يلتبس فيها، أو ما يوردون من الأسئلة التي فيها إشكالات، إنما جاء من جهة أن فهمه لأصل المسألة أو لذلك الباب ليس مقعدا، فهمه كان على شيء من التشويش، وهذا لا ينبغي بل هو مضر بذهن طالب العلم. هذا ما يتعلق بالمسائل.
الجهة الثانية فهم الأبواب وهذا من أهم ما يكون في الذهن وما يرتبط العلم به؛ لأن الأبواب مقعدة، كل باب له قاعدة ينبني عليها ذلك الباب أو له قواعد ينبني عليها ذلك الباب.
فمثلا الكلام في الصحابة رضوان الله عليهم لو ما علمت تفاصيله لكن هو مبني على قاعدة، إذا ضبطت القاعدة وتصورتها في الذهن تماما فلو أوردت إشكالات في هذا الباب في باب الصحابة والكلام عليهم رضوان الله عليهم أجمعين لن يكون هناك مدخل للشبهة، سوف تكون شبهة أو إيراد يحتاج إلى جواب؛ لكن التقعيد الذي أخذته عن أهل العلم لا يهتز، وهذا هو المهم في طالب العلم أن يكون الباب عنده مقعّدا، لا يهتم بكثرة المسائل والصور، إنما أن تكون قواعد الباب محكمة؛ يعني أن ينظر في الباب مرة مرتين ثلاث حتى يتصور هذا الباب بُني على أي شيء، بعد ذلك صوره إذا زادت أو المسائل إذا كثرت فهذا من ازدياد العلم؛ لكن مع إحكام الأساس.
فصار عندنا إذن جهتان :
الجهة الأولى جهة التقعيد؛ تقعيد الأبواب، وهذا من أهم المهمات.
والجهة الثانية تقعيد المسائل.

(36/5)

لهذا تجد أن أهل العلم لو استفتيت أو سألت أو أوردت على بعض أهل العلم حديثا مثلا فيه إشكال أو يصادم تقعيدا في باب أو أوردت آية ما فهمتها أو احتج بها بعض أهل العلم أو أوردها بعضهم في استدلال له مما يصادم ما تعلم من تحقيق العلم في باب من الأبواب، قد لا يكون عند العالم إطلاع على هذه المسألة أو هذا الإيراد أو على هذا الاستدلال؛ لكن يقول يكون عنده من فهم ذلك الباب وتقعيده ما يظل ثابتا على ذلك التأصيل، ويقول هذا يُبحث عنه يُنظر لعله كذا لعلها توجَّه بكذا، لعل المراد كذا أو المقصود كذا. هذا هو حقيقة العلم، ليست حقيقة العلم بأن تظل وراء المسائل بدون تأصيلات للباب في تقعيده وللمسائل في تصويرها؛ لأن الإيرادات على القواعد كثيرة تختلف ما بين فن وفن، لكن إحكام تقعيد الأبواب هذا مهما ورد عليك من الإيرادات والإشكالات وأنت تقرأ في كلام بعض أهل العلم فإنه يظل معك الأصل سليما، وإذا ضبطت القواعد وتأصيلات المسائل، فلو قرأت في الكتب المطولة في الحديث في شروح الحديث كفتح الباري أو في الفقه كالمغني والمجموع فإنه لن يضرك ذاك، لم؟ لأن التقعيد والتأصيل سليم، فلو جاء ما جاء من الصور أو من المذاهب المختلفة أو من الاستدلالات أو الأقوال أو عشرة أقوال أو اثنا عشر قولا أو أربعين من الأقوال فإنك لن تلتبس عليك المسألة لأن التقعيد موجود عندك، أما إذا لم يكن أو كان مهتزا فإنك تضيع.
لهذا أجد أن كثيرا من الإخوان الشباب طلبة العلم يوردون إشكالات وتستغرب أنه يورد الكثير من الإشكالات، لم؟ لأن كثرة إيراد الإشكالات يدل على أن التأصيل غير جيد، أو التقعيد فهم الباب غير جيد، فمنهم من أورد إشكالات كثيرة على أبواب من كتاب التوحيد؛ بل منهم من أورد إشكالات على تأصيل المسائل في التوحيد أصلا.
فجاء من قال أتى بأقوال ويستدل لها بما يرى بما يخالف ما هو مقرر في التوحيد والعقيدة، هذا يدل على عدم الإحكام، ورود الدليل بما يخالف ما قعده الأئمة هذا تنظر إليه أولا في:كيف نفهمه؟ لكن لا يهتز ما عندك من التأصيل، كيف تفهمه؟ ما وجهه؟ نذهب نبحث نسأل أهل العلم أو نبحث في الكتب، تجد مخرجه، خاصة في المسائل يعني في التقعيدات؛ تقعيدات الأبواب في التوحيد والعقيدة وفي الفقه.
أما في المسائل يعني في الحكم على المسألة هذا نعم تختلف باختلاف ما جاءت به الأدلة.
فإذن هذان نوعان مهمان:

(36/6)

الأول في تقعيد الأبواب، تتأمل تجلس تتأمل مع نفسك تتأمل حتى تحكم تقعيد الباب.
ثم تصوير المسائل.
والتقعيد يكون بعد التصوير في الواقع؛ لأنك إذا قرأت مسألة مسألتين ثلاث فهمتها مع عالم، يأتي التقعيد بعد ذلك تضبط ذلك الباب.
إذا ضبطت التقعيد تنتقل من مختصر إلى ما هو أطول منه تكبر عندك أوراق الشجرة أو تعظم عندك فروع الشجرة، تتفرع تتفرع لكن الجذع الأصلي عندك محكم.
كثرة المسائل بحسب استعداد الذهن، من الناس من يكون حافظا ذهنه مستعد لأن يقبل مئة صورة مائتين ثلاث مئة صورة في الباب الواحد، منهم من لا يكون كذلك يكون أقل.
لكن المهم في طلب العلم أن تكون القاعدة سليمة، أما المشوش فهذا لا يسمى طالب علم اللي دائما مشوش لابد أن يبدأ من جديد.
أيضا مما ينبغي طرحه في ابتداء هذه الدروس كوصية في العلم والتعلم:
أن يكون نظرك في العلم مستمراً حتى تُحكم العلم؛ أعني بذلك أن بعض العلوم لا تفقهها وتفهمها إلا إذا كنت لها دون غيرها.
مثلا التوحيد والعقيدة هذه تحكمها وتقوى فيها إذا كنت لها دائما تبحث فيها دائما تبحث فيها شيء من عمرك حتى تحكم قواعدها جميعا وتضبط ذلك، تكون عندك القاعدة، بعد هذا لو انتقلت إلى علم آخر يعني من حيث الاستيعاب وكثرة البحث فيه يكون تأصيل هذه قد استقام.
مثلا في العلوم المساعدة النحو، النحو من العلوم التي لا تطلب مع مشاركة شيء آخر، يريد ذلك العلم طالبَ علم متفرغ له فترة من الزمن حتى تحكمه، سنة إذا ضبطه جدا انتهى خلاص، بعد ذلك يكون تفريعات مسائل وقراءات تكون سهلة تستلذ لها كما تقرأ كلاما صحفيا أو نحو ذلك؛ لأن التقعيد مشى عندك، لكن هذا ما يصلح بالمخالطة.
أقول هذا لأن بعض طلبة العلم يضع له جدولا يقول مثلا يوم السبت يكون لي كذا وكذا وكذا، يوم الأحد أقرأ في كذا وكذا، يوم الاثنين أقرأ في كذا، يجعل له جدولا وإذا به يقرأ في تسعة أنواع من العلوم أو ثمانية أنواع من العلوم وهذا غير صحيح.
هذا يكون بعد التأصيل والتقعيد، يكون استزادة من المعارف والعلوم، نعم يصلح؛ لكن في البداية وهو لم يُحكم علما تختلط عليه العلوم، يدخل عليه ما ورد في التفسير من مثلا خلافات نحوية على ما في النحو على ما في أصول الفقه على ما في مصطلح الحديث، ما في العقيدة التوحيد يدخل مثلا على ما في الفقه، وهكذا تختلط معه.

(36/7)

لكن الذهن خاصة في ثلاثة علوم التوحيد العقيدة والفقه والنحو، هذه العلوم الثلاثة ما تقبل الشركة، أما غيرها فيمكن أن يؤخذ على مر الأيام والليالي بحسب ما جربت يعني شيئا فشيئا، التفسير تأخذه شيئا فشيئا، الحديث شيئا فشيئا حسب ما تقرأ تستفيد، وكذلك العلوم الأخر.
(((((
أعد هذه المادة: الأخ العنبري

(36/8)


فقه الواقع - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

فقه الواقع
مختارة من:
شرح مسائل الجاهلية
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
أعدّ هذه المادة: سالم الجزائري.
بسم الله الرحمن الرحيم
السؤال
هذا سؤال ربما ورد كثيرا يبدو أن الحاجة إلى الجواب عنه ملحة يقول: ما معنى فقه الواقع؟ ونرجوا أن تعرّج على تعريف بعض العلوم التي يستدل بها أصحابها على أهل الدليل من الكتاب والسنة.
الجواب
نكتفي بالفقرة الأولى وهي قوله (ما معنى فقه الواقع؟)
أولا: التركيبة (فقه الواقع) مركبة من كلمتين (فقه) و(الواقع)، وكل كلمة من هاتين الكلمتين كانت مستعملة عند السلف الصالح رضي الله عنهم، فكانوا يستعملون كلمة (فقه)، وكانوا يستعملون كلمة (الواقع)، ومع ذلك فهم لم يجعلوا الواقع عندهم هو الواقع المراد عند هذه الإضافة.
والواقع: هو ما يقع من الأحداث والأمور في الناس.
السلف لم يركبوا هذا التركيب مع وجود الكلمتين عندهم، فلم يضيفوا (الفقه) إلى (الواقع)، فلم يقولوا (فقه واقع).
قالوا: فقه الكتاب، فقه السنة، ونحو ذلك، الفقه الأكبر؛ يعني العقيدة، أما فقه الواقع فلم يرد عندهم.
فكان بهذا مع عدم تسمية معرفة الواقع بفقه الواقع، مع أن العلماء أعرضوا عنه أربعة عشر قرنا، كان هذا دليلا على أن هذه التسمية محدثة «وكل محدثة بدعة»؛ لأنها متصلة بالشريعة، ولا يخفى على كل واحد منكم أن فقه الواقع عند من يسميه بذلك له مساس بالأحكام الشرعية.
فتبين من هذا أن تركيبة الكلمتين لم ترد عند السلف مع وجود كل واحدة من الكلمتين عندهم.
ما الذي كان عند السلف؟ وما الذي كان عند أهل العلم؟
كان عندهم أن المفتي والحاكم لا يفتي ولا يحكم في المسائل الشرعية إلا بعد أن يعرف واقعَ المسألة المسؤول عنها، فإذا سُئل عن شيء لا يجوز له أن يفتي أو يحكم بدون أن يتصورها، ولهذا جاء في بعض مسائل كتاب التوحيد أن إمام الدعوة رحمه الله تعالى قال: وفيها فهم الصحابة للواقع. يعني بذلك فهمه لواقع الناس وما يسألون عنه، لا يُسأل عن مسألة وهو لا يعرف ما يريد الناس بها، يُستغفل! لا، لكن إذا سئل يعرف هذه المسألة تصورا، فإذا كانت المسألة مثلا في الفقه يعرف صورتها الفقهية، هذا معلوم عند أهل العلم، بل قالوا: الحكم على الشيء فرع عن تصوره.
والواقع قسمان:
واقع له أثر في الأحكام الشرعية.
وواقع لا أثر له في الأحكام الشرعية.

(37/1)

فليس كل ما يقع بين الناس، وما يجعله الله جل وعلا في أرضه، ليس كل ذلك مؤثرا في الأحكام الشرعية، أو تبنى عليه الأحكام الشرعية.
القسم الأول: الواقع الذي تبنى عليه الأحكام الشرعية وفهم المسألة وصورتها وما تتنزل عليه.
الثاني: ما يتصل بالمسألة مما ليس له أثر في الحكم الشرعي، هذا واقع لا أثر له.
مثلا القاضي يأتيه خصمان يتخاصمان في مسألة، يقول الأول كلاما في ربع ساعة طويل، ويأتي الثاني يقول كلاما في ربع ساعة أيضا طويل، القاضي كل هذا الذي ذكره الخصمان واقع وقع، لكن القاضي لا يقيد منه في سجلِّه -يعني سيبني عليه الحكم- إلا ثلاث كلمات أو أربع؛ لأنها هي المؤثرة في الحكم الشرعي.
كذلك المستفتي تأتي تستفتي أحد العلماء، وتقصّ عليه قصة طويلة، ويجيبك بمسألتين، ثلاث، تقول: لا، شيخ كان كذا وكذا. يقول: ولو كان هذا ما له أثر. وهو واقع صحيح عندك أنه واقع، ربما يكون مؤثرا لكنه عند العالم ليس مؤثرا في الحكم الشرعي.
فإذن ليس كل ما وقع في الناس، أو ما يقع في الدنيا مؤثرا في الأحكام الشرعية، وعليه فإنما يجب على العلماء أن يعرفوا الواقع الذي تنبني عليه الأحكام الشرعية.
الآن هذه الكلمة (فقه الواقع) يُعنى بها معرفة أحوال الناس والمسلمين والأعداء، وما يعدّون له، وما يخططون ونحو ذلك من علوم كثيرة، وهذا لاشك أنه كعلم –مع اعتراض على التسمية- كعلم مطلوب، أن يعرف في الأمة طائفة هذه الأمور، وهذا من أجناس فروض الكفايات كالعلوم المختلفة: علم السياسة، وعلم الفيزياء، والكيمياء، والجبر، والهندسة، ونحو ذلك، هذا من جنس العلوم تلك، فمعرفتها لا بد أن تكون في الأمة، لكن تلك معرفة وليس بفقه، معرفة لأن الفقه هو فهم الأمور، الفقه هو الفهم ?مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ?[هود:91]، يعني ما نفهم كثيرا مما تقول، ولا يدعي من يتابع أحوال العالم من طلبة العلم المعتنين بذلك ونحو ذلك، لا يدعون أنهم يفهمون ما سيجري من الأحداث، ولهذا التسمية بفقه واقعا أيضا ليست بصحيحة؛ لأن حقيقة ما يرومون هو معرفة ما يقال وما يكتب، وهذا أقل من الفقه بكثير.
هنا هذه الأشياء قلنا لابد أن يكون في الأمة من يعرف، فهي من جنس العلوم الكفائية، وقد نبّه على ذلك الشيخ ناصر الدين الألباني حين عرض لهذه المسألة.

(37/2)

إذا تقرر هذا فإنه باتفاق أهل العلم: العلوم الكفائية لا يخاطب بها عامة الناس؛ لأنها ليست مُصلحة لدينهم، بل إنها تشغلهم عما هو أولى لهم، أرأيت لو أن محاضرا أتى عندنا اليوم ففسحنا له الدرس، وقلنا حدث الإخوة في نظرية أينشتاين النسبية، كونه يوجد في الأمة من يعلم ذلك في تخصص الفيزياء لا بأس، لكن هل تحدَّثون بذلك، هذا لا شك أنه من الكفائيات التي لا تناسبكم، وإذا عرفتموها عرفتم علما.
هل يصدق هذا على واقع الناس وعلى مخططات الأعداء أم لا؟
ذكر مخططات الأعداء يفيد الشباب، وذكر أحوال المسلمين يفيد الشباب من جهة، ويضرهم من جهات أخر:
يفيدهم من جهة أنه يحيي في نفوسهم الارتباط بالإسلام، ويحيي في نفوسهم بغض الكفرة والمشركين، ويحيي في نفوسهم أخذ الحذر من الأعداء ونحو ذلك، وهذه مصلحة مطلوبة.
ومن جهات أخر يقود الشباب إلى أن يُربوا على غير التربية السلفية التي نبْعها ومصدرها القرآن والسنة، وبالتجربة وجدنا أنّ من انشغل بتلك الأمور انشغل أشهرا بل ربما سنوات، وإذا سألته اليوم ماذا حصّلت؟ يقول لم أحصل شيء.
وأحد ممن أثق بهم ممن يعتنون بهذا الأمر يقول: تتبعت جميع المجلات، وتتبعت جميع الجرائد لأخرج بفهم لما سيجري في المستقبل من أنواع السياسات والمخططات المستقبلية، قال: فوجدت كل ما قرأت لا يعطي صورة عن المستقبل.
وقد سئل بعض الوزراء البريطانيين عن السياسة: ما تعريفها؟ قال: أصح تعاريفِها أن السياسة هي الكذب.
وهذا ينبني عليه فهمنا إلى أن الانشغال بهذه الأمور لن تحصّل من ورائها طائلا، بل إنه يصدك عمّا يجب أن تربي نفسك عليه وما تربي أحبابك عليه.
إذا نظرت وتأملت في هذا الكلام، وجدت أنه يمثل الواقع، الناس يعطون -الشباب والمسلمون بعامة- يعطون ما ينفعهم في هذا الأمر، لكنه مع أصوله الشرعية؛ يعني عِداء اليهود والنصارى لنا تقرأ فيه الآيات؛ آيات الولاء والبراء، وما فعله أولئك في أعظم أمر وهو أنهم أشركوا بالله جل وعلا وسبوا الله جل وعلا أعظم مسبّة، وهذا كاف في أن يجعل المؤمن الموحد مبغضا لهم كارها لهم.

(37/3)

معرفة الأحوال وما يجري بين الناس لا يُنقص من جهله، لا ينقص من جهله؛ بمعنى الأحوال الدنيوية، ألم ترَ إلى قصة سليمان عليه السلام حيث كان بجواره دولة ومملكة سبأ، وملكتها بلقيس، وكان عندها من الدنيا ما عندها، وبجواره، ولها من القوة ما لها، ومع ذلك لم يعلم شيئا عنها، ولم يُطلَع من الله جل وعلا على شيء من أخبارها، إذْ أن ذلك ليس له أثر في تبليغ رسالات الله، وإنما بلغه الهدهد بأمر يتعلق بالعقيدة، فقال الهدهد ?أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ?[النمل:22]، هذا النبأ الذي اعتنى به الهدهد قال ?وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ(22)إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ?[النمل:22-23] هذا كالمقدمة، ?وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ?[النمل:23]...
وصلى الله وبارك على نبينا محمد.
(((((

(37/4)


كيفية دراسة الفقه - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
كيفية دراسة الفقه
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[مفرغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله على محمد عبد الله ورسوله وصفيه وخليله صلى الله عليه و على آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.
أسأل الله جلّ وعلا لي ولكم التوفيق للصالحات، والسداد في القول والعمل، والإصابة في كل حال، وأسأله سبحانه أن يجعلنا ممن يمن عليه بالعلم النافع والعمل الصالح وألا يكلنا إلى أنفسنا طرفة عين، لا حول لنا ولا قوة إلا به سبحانه، اللهم وفقنا للصالحات، ومُنّ علينا بما تحب وترضى.
أما بعد:
فنذكر مقدمة في كيفية الاستفادة من كتب الفقه، وكيف يدرس طالب العلم الفقه على أنجح السُّبل.
أولاً الفقه من حيث مسائله:
منه المسائل التي كانت واقعة في زمن النبوة، فنزلت فيها آيات أو آية فأكثر، وبيّن فيها النبي صلى الله عليه وسلم الحكم، فهذه مسائل منصوص على حكمها، وفي الغالب تكون النصوص الدالة على ذلك ظاهرة في المعنى، ومنها ما هو قابل لاختلاف المجتهدين في فهم دلالة النصوص على تلك المسائل.
ومنها مسائل وقعت بعد زمن النبي عليه الصلاة والسلام، وهذه المسائل احتاج إليها الناس لتوسع البلاد الإسلامية، ومخالطة العرب لغيرهم، ومعلوم أنّ طبيعة أهل مكة والمدينة وأهل الجزيرة ليست هي طبيعة أهل الشام والعراق وأهل فارس وأهل خراسان وأهل مصر، فطبائع مختلفة في الحالات الاجتماعية، في المساكن، فيما يستخدمون، في الوقت، في الجوّ إلى آخره، فظهرت مسائل احتاج إليها الناس يسألون عنها الصحابة رضوان الله عليهم، وهذا هو القسم الثاني، وهي المسائل التي اجتهد فيها الصحابة رضوان الله عليهم، واجتهاد الصحابة في هذه المسائل كان مبنياً إما على دلالة نص في إدخال مثلاً المسألة في عام، أو في الاستدلال بمُطلق على هذه المسألة أو بالاستدلال بقاعدة عامة دلّ عليها دليل في هذه المسألة نحو القواعد المعروفة كرفع الحرج والمشقة تجلب التيسير والأمور بمقاصدها، ونحو ذلك من القواعد العامة.

(38/1)

وهناك مسائل اجتهدوا فيها والاجتهاد كان على غير وضوح في الدليل يعني يُستدل له، ولكن قد يُستدل عليه، وهذا ظهر وظهرت الأحوال المختلفة بين الصحابة بقوة في هذا الأمر، فهذا النوع مما دُوِّن بعد ذلك في أقوال الصحابة وصارت المسألة عند الصحابة قولين أو أكثر من ذلك، ممثل حكم الصلاة في الجمع بين الصلاتين للمطر، هل يقتصر فيها على المغرب والعشاء أم يلحق بها أيضاً الظهر والعصر، وممثل الكلام في الأقراء هل هي الطهر أم الحيضات، ونحو ذلك من مسائل اختلف فيها الصحابة، وهذا من نوع الاختلاف الذي له دلالته في النصوص.
هناك مسائل كما ذكرتُ لكم ظهرت مثل استخدام مصنوعات أو أطعمة الكفار التي قد يستخدمون فيها أو في صنعها بعض الأمور؛ مثل أنفحة الميتة ونحو ذلك، هذا ما ظهر إلا لما دخل العراق ظهر مثل هذه المسائل، مثل بعض الألبسة الخاصة التي كانت عندهم، مثل الحمام ودخول الحمام، وهو بيت الماء الحار الذي كان في الشام ونحو ذلك، ومثل أنواع من البيوع لم تكن معروفة في زمن النبي عليه الصلاة والسلام، وإنما أُحدثت بعد ذلك، وأمثال هذا كثير مما فيه الخلاف بين الصحابة رضوان الله عليهم.
هذا الخلاف بين الصحابة رضوان الله عليهم غالبه مسائل اجتهاد، وقليل منه مسائل خلاف، والفرق بينهما أنّ المسائل المختلف فيها تارة تكون مسائل اجتهاد، وتارة تكون مسائل خلاف.
فيُعنى بمسائل الاجتهاد ما لم يكن في الواقعة نصٌ فاجتهد هذا الاجتهاد، ويُلحق به ما كان فيها نص، ونعني بالنص ما كان فيها دليل من الكتاب أو السنة، لكن هذا الدليل يمكن فهمه على أكثر من وجه، فاجتهد في المسألة، ففهم من الدليل كذا، وفهم آخر من الدليل شيئاً آخر، مثل ?وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ?[البقرة:228]، هنا هل القرء هو الطهر أم هو الحيضة؟ هذه تدخل في مسائل الاجتهاد الذي لا تثريب على المجتهدين فيما اجتهدا فيه.

(38/2)

القسم الثاني: مسائل الخلاف وهو وجود خلاف في بعض المسائل، وكما ذكرت لكم كان نادراً عند الصحابة رضوان الله عليهم، والخلاف ما يكون اجتهد برأيه في مقابلة الدليل، مثل ما كان ابن عباس رضي الله عنه يفتي في مسألة الربا بأنه لا ربا إلا في النسيئة، وأنّ التفاضل في الربويات ليس من الربا، وإنه ليس ثم أصناف ربوية، لكن النسيئة يعني التأجيل، أما التفاضل بين نوعين مختلفين مما هو معروف بربا الفضل فإن هذا لا يعده ربا، هذا اجتهاد في مقابلة النص.
كذلك إباحته مثلاً في زمن طويل كثير من عمره رضي الله عنه نكاح المتعة وظنه أنّ هذا ليس بمنسوخ ونحو ذلك.
وغير هذا من المسائل التي جاء فيها دليل واضح، هذه تسمى مسائل خلاف، وهذا يكون الخلاف فيها ضعيفاً، ولا يجوز الاحتجاج بمثل هذا؛ لأن المجتهد من المجتهدين من الصحابة فمن بعدهم قد يجتهد ويغيب عنه النص، يغيب عنه الدليل، أو يكون له فهم ولكنه معارض بفهم الأكثرين، فهذه هي التي يسميها أهل العلم ويخصها شيخ الإسلام ابن تيمة بالذكر بأنها (مسائل خلاف).
ومسائل الخلاف غير مسائل الاجتهاد، قالوا وعليه فأن المقالة المشهورة ”لا انكار في مسائل الخلاف“، فيكون تصحيحها ”لا انكار في مسائل الاجتهاد“ ونفى بمسائل الاجتهاد المسائل التي حصل فيها خلاف، وللخلاف حظٌ من النظر للخلاف حظ، من الأثر حظٌ من الدليل.
أما إذا كان القولان: أحدهما مع الدليل بظهور والآخر ليس كذلك، فإنا نقول: ليس هذا من مسائل الاجتهاد، بل من مسائل الخلاف، والخلاف منهيٌ عنه. والعالم إذا خالف الدليل بوضوح فيقال هذا اجتهاده وله أجر، لكنه أخطأ في هذا الأمر، ولا يعوّل على اجتهاده في مقابلة النص.
هذه الأقوال أيضاً كثرت في زمن التابعين، وزمن التابعين كانت الحاجات تزيد في وقائع جديدة، وكثرت الفتوى بناء على ما استجد من الواقع على نحو ما ذكرتُ من استدلالهم بالكتاب، استدلالهم بالسنة، استدلالهم بإجماع الصحابة، ونتجت هناك أقوال في مسائل في التابعين.

(38/3)

ومن المتقرر أن المسألة إذا كانت بعينها موجودة في زمن الصحابة، فإنّ إحداث قول زائد على أقوال الصحابة يعد هذا من الخلاف الضعيف؛ يعني إذا اختلف الصحابة رضي الله عنهم في مسألة على قولين، فإن زيادة التابعي بقول ثالث، فإن هذا يعد ضعفاً يعني يعدّ من الخلاف الضعيف عند أكثر أهل العلم، ذلك لأنه يكون القول الثالث فهمٌ جديدٌ للأدلة؛ فهم زائدٌ على فهم الصحابة للأدلة، وإذا كان كذلك كان مقتضى أن الصحابة رضوان الله عليهم قد فاتهم فهم قد يكون صواباً في الآية، وهذا ممتنع؛ لأن الصحابة رضوان الله عليهم الفهم الصحيح للأدلة عندهم، ولم يُدخَّر لسواهم من الفهم الصحيح ما حجب عنهم، بل الخير فيهم، فهم أبرُّ الأمة قلوباً وأعمقها علوماً وأقلها تكلفاً، كما ذكر ذلك ابن مسعود رضي الله عنه.
يجتهد التابعي في مسألة نازلة جديدة اختلفت في حيثياتها عما كان في زمن الصحابة رضوان الله عليهم، ظهرت هناك أيضاً مسائل جديدة، حتى جاء في القرن الثالث للهجرة فدونت الكتب، لما دُونت الكتب كان تدوين الكتب على نوعين:
كتب للأثر.
وكتب للنظر وللرأي.
أما الكتب الأثر: فهي الكتب التي يصنفها أئمة الحديث على الأبواب يجعلون باباً للطهارة، وباباً للآنية، وباباً للجلود، وباب خاص لجلود السباع مثلاً جلود ما يؤكل لحمه إلى آخره، ويأتون بالآثار في هذا كما صنع ابن أبي عروبة وعبد الرزاق في مصنفه وابن أبي شيبة وغير هؤلاء كثير، وكما صنع أيضاً مالك في الموطأ وجماعات، هذا نوع، وهو العلم الذي نقل فيه هؤلاء الأئمة أقوال من سبقهم في الأحكام، وهذا لما صُنف صار أئمة الأثر والحديث يدورون في المسائل حول أقوال المتقدمين من الصحابة والتابعين، ومن اشتهر بالفقه ممن بعدهم، يدورون حول هذه الأقوال.
والقسم الثاني من الكتب هي كتب الرأي: ويعنى بكتب الرأي الكتب التي تعتمد في الأحكام على الأقيسة، وهذا مبني على مدرسة كانت في الكوفة، وهي مدرسة أهل الرأي من مثل حماد بن أبي سليمان، قبل إبراهيم النخعي، وأبو حنيفة، وكذلك في المدينة مثل ربيعة الرأي شيخ مالك ونحو ذلك، ظهرت كتب لهؤلاء ولمن بعدهم ممن تبعهم هذه معتمدة على الأقيسة، وعلى القواعد العامة فيفرعون الأحكام على الأقيسة والقواعد.

(38/4)

لاحظ أنَّ هذه هي التي عناها أهل العلم بالأثر وأهل الحديث بالذم؛ إيّاكم وكتب الرأي، إياكم وأهل الرأي فإنهم أعيتهم الآثار أن يحملوها فذهبوا إلى الرأي ونحو ذلك، لأنهم يستدلون بالقياس وبالقواعد، ويقدمونها على الآثار، وهذا لا شك أنه ليس بطريق سويّ، ذلك لأنّ:
أولاً من حيث التأصيل: أولئك جعلوا القياس أصحّ من الحديث، ويقولون القياس دليله قطعي، القاعدة دليلها قطعي، طبعاً القياس حينما نقوله هو أعم من خصوص ما عليه الاصطلاح الأخير، يعنى بالقياس ما يدخل فيه تحقيق المناط، يعني القواعد التي تدخل في العبادات والمعاملات، فيستدلون بأدلة قطعية على القواعد، فإذا أتى دليل يخالف القاعدة يقولون هذا آحاد، حديث آحاد فلا نقدمه على الأقيسة، يقدمون مثلاً القياس على الحديث المرسل، يقدمون القياس على الحديث المتصل إذا كان لا يوافق القواعد، وهكذا، فظهر عندهم خلاف للآثار، وهذا الذي عناه السلف بذلك، وهم لهم أصولهم، فالحنفية مثلاً عندهم أصول الفقه التي تخالف أصول أئمة الفقه الذين هم من أهل الحديث مالك والشافعي وأحمد رضي الله عنهم أجمعين في أنحاء كثيرة؛ في أبواب كثيرة.
مثلاً عندهم أنّ العام أقوى من الخاص، فعندهم أنّ دلالة العام على أفراده قطعية إذا كان الدليل قطعياً. وأما دلالة الخاص على ما اشتمل عليه من الفرد يعني من المسألة الخاصة فهذه دلالتها ظنية، فيجعلون العام مقدماً على الخاص، ولا يحكمون للخاص على العام، وهكذا في التقييد والإطلاق هكذا في مسائل شتى.
مثلاً عندهم الحديث المرسل مقدم على المسند فالحديث المرسل مثلاً عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال كذا، عن إبراهيم النخعي أن رسول الله صلى الله عليه وسلم قال كذا، وهكذا المراسيل عامة كمراسيل أبي العالية ونحوهم من كبار التابعين وغيرهم، يعتبرون أن هذه المراسيل أقوى من الأحاديث المسندة، فإذا أتى حديث مرسل وحديث متصل في المسألة نفسها، أخذوا بالحديث المرسل وتركوا الحديث المسند المتصل؛ لأصولهم لدلالة عقلية عندهم على ذلك.
وهذا طبعاً أنتج أقوالاً أكثر من الأقوال التي كانت موجودة في زمن الصحابة والتابعين، فصار عندنا تفريعات كثيرة.

(38/5)

كذلك في مسألة القواعد يقولون الاستدلال بالقياس مقدم على الاستدلال بالأثر؛ لأن القياس دليله واضح يعني مثلاً القاعدة دليلها واضح، وأما الأثر فإنه فرد، والقاعدة شملت أحكاماً كثيرة، كل أدلتها تعضد هذه القاعدة، وأما الأثر فهو واحد في نفسه، وعندهم أنّ القاعدة هي قطعية على ما اشتملت عليه وأما الآثار فإنها ظنية، هذا هو الذي نهى عنه السلف بشدة، وحذّروا من النظر في الرأي لهذا الأمر، وكتب الحديث على هذا، على الذي أسلفت فيما هو تبويب وإيراد ما في الباب من أدلة من كلام النبي صلى الله عليه وسلم؛ يعني من آثار أو من كلام الصحابة أو من التابعين أو من تبع التابعين بالأسانيد.
أهل الأثر ويمثلهم بوضوح في اتباع أصولهم الإمام أحمد رحمه الله ورحمهم أجمعين:
ينظرون في المسألة فإذا كان فيها حديثاً عن النبي صلى الله عليه وسلم قدّموه إذا كانت دلالته ظاهرة، أو من باب أولى إذا كانت نصاً.
فإذا لم تكن كذلك نظروا في فتاوى الصحابة فيما يثبت أحد الاحتمالين في الفهم كذلك إذا جاءت فتوى عن الصحابي وكان فيها احتمال في الفهم نظروا في أقوال أصحابه من التابعين بما يوضح لهم معنى قول الصاحب، إذا كان القول ظاهراً أو نصاً من الصحابي في مسألة نازلة وليس له مخالف أخذوا به.
إذا اختلف الصحابة في المسألة على قولين هنا تنازعوا، فيأخذون بقول من؟ فمنهم من قال نأخذ بقول الخلفاء الراشدين أو بأحدهم إذ وُجِد ذلك؛ لأن النبي عليه الصلاة والسلام قال «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي» وإذا مثلاً عثمان خالفه ابنُ عباس أخذوا بقول عثمان، وإذا عمرُ خالفه ابنُ عمر أخذوا بقول عمر وهكذا، وإذا اجتمع الخلفاء الأربعة في مسألة أخذوا بها بقوة.

(38/6)

تارة تكون الآثار متعارضة في المسألة فيكون للإمام أكثر من قول، وفي هذا كثرت الروايات عن الإمام أحمد في المسائل، تجد مسألة له فيها عدة روايات؛ لأنه في الرواية الأولى مال إلى ترجيح أحد الآثار في المسألة، والرواية الثانية نظر في المرة الأخرى واختار آخر، وهكذا، فالمقصود أنهم يدورون بالنظر مع الآثار، والإمام أحمد لما استفتي أو كان يستفتى كثيراً تلامذته صنفوا المسائل عنه، فهذه المسائل عن الإمام أحمد كثيرة تبلغ نحو سبعين كتاباً من المسائل أو نحو ذلك لأصحابه، منها الشيء المختصر ومنها الكبير، هذه نقل منها طائفة من أصحابه ما هو معتمد عنده مما يعرفونه من كلام الإمام أحمد وهم المسمون بالجماعة عن الإمام أحمد، هذه الأقوال دَوَّنها بعض الحنابلة في المختصرات ابتداءً من الخرقي فمن بعده، حولوا الفقهَ إلى أنه فهم الإمام في النصوص، كان سابقاً مثل ما ذكرت لكم الأئمة ينظرون في الآثار، فلما أتى التلامذة كثُرت عليهم الآثار تنظر مثلاً في الفقه في المصنف مصنف ابن أبي شيبة مصنف عبد الرزاق تحتار أقوال مختلفة وأسانيد ومسائل تعترضها أحياناً أدلة أصولية، وأحياناً أدلة تحتاج إلى معرفة رجال الإسناد، وأحياناً النظر في القرآن وفي السنة وهل يحمل هذا على هذا أو لا، فالتلامذة ضعفوا عن ذلك مع وصية الأئمة بأن يأخذوا من حيث أخذ الأئمة، لكن وجدوا في أنفسهم الضعف فتمسكوا بفهم الأئمة للنصوص؛ لأجل أن يريحوا أنفسهم دونوا هذا، وهذا التدوين أضعف باب النظر في آثار السلف؛ تدوين الفقه مثل مختصر الخرقي وغيره أو مختصر المزني للشافعية أو مختصر الطحاوي أو مثلاً كتب محمد بن القاسم عن مالك مثل المدونة وغيرها أضعف النظر في الآثار التي هي عمدة هؤلاء الأئمة، فصاروا يدورون مع نصوص الأئمة بل زاد الأمر بعد ذلك حتى أصبحوا يخرجون عليها كأن هذه قد نص عليها الإمام بمسألة جامعة، وهي كما ذكرت لكم أنهم ذكروها جواباً على الاستفتاءات، والمُستفتي إذا استفتى فالجواب يكون على قدر الفتوى ولا يستحضر المفتي حين السؤال أنّ كلامه سيكون عاماً أو خاصاً أو نحو ذلك، فإنما يجيبون على حسب السؤال أحياناً ينتبه لهذا الأمر فيجيب قدر السؤال، لهذا ظهرت هناك أقوال، أقوال في المذهب الواحد، مثلاً عند الشافعية أقوال العراقيين وأقوال الخراسانيين، قول للشافعي في القديم وقول في الجديد، ومن منهم من أخذ بهذا ومن منهم من أخذ بهذا؛ لأجل نظرهم بأن الإمام ما أراد بنصه

(38/7)

هذا المعنى المعين، بل أراد شيئاً آخر هذه كانت جواب أو هذه أراد بها خصوص المسألة ما أراد مثيلاتها، ونحو ذلك.
كذلك أصحاب الإمام أحمد كثُرت عندهم الأقوال وأصحابه كثير، ولأجل كثرة الروايات تعددت الأقوال في المسألة، لهذا مثلاً عند الحنابلة عندنا عدد مراحل مرّت بها وهي ثلاثة مراحل:
1- مرحلة المتقدمين.
2- مرحلة المتوسطين.
3- مرحلة المتأخرين.
فالمتقدمون من أوله يعني من الخرقي أو ما قبله إلى القاضي أبي يعلى ومن القاضي أبي يعلى إلى آخر الشيخين الموفق والمجد هذه تعتبر من المتوسطين، ثم بعد ذلك يبدأ المتأخرون على خلاف بعضهم يزيد في هذا قليلاً.
مثلاً فالشافعية عندهم قسمان: متقدمون ومتأخرون، والحد عندهم بين المتقدمين والمتاخرين رأس الأربعمائة.
وهكذا عند المالكية أيضاً عندهم طبقات، هذا تجديد في فهم الكتب فهم نصوص الأئمة إلى آخره.
هذه المراحل في كل مرحلة دونت كتب، هذه الكتب تختلف في أسلوبها، سواء في الفقه أو في أصول الفقه تختلف في أسلوبها، تختلف في استيعابها ما بين ماتن وموسع قليلاً، ما بين ضابط للعبارة وسهل العبارة، وما بين ذاكر للخلاف وغير ذاكر للخلاف.
فلهذا المسائل التي يذكرها المتقدمون تجدها أوضح من التي يذكرها المتأخرون، فكل ما تقدم الزمن كلما كان الكلام أوضح، فالمتأخرون يذكرون المسائل لكن يصعب فهم كلامهم في بعض الأنحاء، فإذا صعب فهم كلامهم ترجع إلى كلام المتقدمين في نفس المسألة تجدها أوضح، وليس المقصود بذكر المذهب الحنبلي فقط، لكن كتأصيل عام، لهذا نقول أن التفقه وحرص المرء على أن يكون عنده ملكة فقهية يكون مبنياً على هذا الذي ذكرته، وأنت تلاحظ فيما ذكرتُ كان هناك متون وهذه الأخيرة، وكان هناك استفتاءات وهي المتوسطة، وكانت هناك الآثار وهي المتقدمة.
فأولاً الآثار هي التي ظهرت في الأمة، وهذه الآثار كان منها ما هو جواب أسئلة.
ثم بعد ذلك كلام الأئمة كان عن استفتاءات مثل المدونة سئل الإمام مالك فأجاب، كذلك الإمام الشافعي كثير منها أسئلة، وعلم الإمام أحمد في المسائل كثير.
والثالث مصنفات.
لهذا الفقه وتنمية الملكة الفقهية والحاسة الفقهية في فهم المسائل، وفي التعبير عنها وفي إدراك كلام العلماء على المسائل الفقهية، يكون برعاية هذه الثلاث مجتمعة.
أولاً: العناية بالمتون.
ثانياً: العناية بالفتاوى.
ثالثاً: العناية بالآثار.

(38/8)

لا بد منها على هذا النحو؛ يعني تعكس، هي في تاريخ الأمة بدأت: الآثار، الفتاوى، ثم تدوين المتون. الآن نعكس، إذا أردنا طلب الفقه نعكس؛ لأن مثلاً في زمن أهل الآثار زمن الصحابة والتابعين عندهم اللغة وأصول الفقه، وأصول الفقه مبناها على اللغة، فعندهم ملكة في الفهم والاستنباط وهذه ليست عند المتأخرين؛ لكن ننمي هذه الملكة وتتنامي هذه الملكة إذا عكسنا الطريق.
أولاً نبدأ بالمتون، ثم بالفتاوى، ثم بالآثار.
فإذا أتيت إلى الناحية التطبيقية مثلاً عندنا تقرأ في الزاد متن من متون الكتب للمتأخرين من الحنابلة، هذا تأخذه وتتصور مسائله، مسائل مجردة، تفهم صورة المسألة، وهذا أهم مما سيأتي بعد؛ لأن ما بعده مبني عليه، فإذا لم تتصور المسألة كما هي صار ما بعدها مبنيٌ على غلط، وما بُني على غلط فهو غلط.
فإذن تبدأ أولاً بتصور المسائل، مسائل الباب، إذا كان هناك معها أدلة واضحة في كل مسألة، هذه دليلها كذا، وهذه دليلها كذا كحجة للمسألة إلى آخره.
ثم تنظر في فتاوى الأئمة، تنظر في فتاوى علمائنا، مثلاً فتأخذ مثلاً باب المسح على الخفين، تقرأ هذا الباب وتفهم مسائله على حسب ما يُذكر من الدليل المختصر، ما تتوسع؛ لأنك إذا توسعت ضعت، إذا توسعت في كل مسألة وطلبت أدلتها والآثار فيها ما نخلص في كل مسألة فيها في الكتب كتب الآثار وكتب الحديث وكتب العلماء من الخلاف الشيء الكثير، لكن تفهم هذه المسائل ثم تنظر في الفتوى، السؤال والجواب من علماء وقتك؛ يعني من علمائنا فإذا نظرت إلى هذا، هذا يقوى عندك أنّ الفهم الذي فهمته في المسائل مع ربطه بالواقعة -الذي هو بالسؤال- يكون الفهم عندك اتصل من المتن إلى الواقع، وكثير من الناس يفهم الفقه فهما نظرياً لكن إذا أتى يُسأل، ذهنه ما دربه على هذا الانتقال، أي الانتقال من المسائل الفقهية بأدلتها إلى أن هذه الصورة المسؤول عنها هي داخلة في ذلك الكلام، أو هي المرادة بتلك الجملة في المتن.
كيف تتنمي هذه الملكة؛ الربط بين الكتاب الفقهي والواقع؟ بمطالعة الفتاوى هنا تتنامى، تبدأ يكون عندك حاسة في المقارنة، إذا سُئلت ذهنك مباشرة ينتقل لأجل هذه الدربة -أو ما نقول سُئلت- مثلاً سألك أحد في بيتك أو أنت سألت نفسك أو وقعت واقعة تبدأ تتأمل سيكون عندك دربة إلى أنَّ هذا هو المراد؛ أنّ هذه داخلة في المسألة.
أنت تلحظ أنه بمطالعة كلام المفتين على المسائل:
يصير عندك سَعَّة في الدليل، (واحد).

(38/9)

وتثبيت لتصور المسألة ولحكمها، (اثنين).
(والثالث) يكون عندك معرفة بما عليه الفتوى من علمائك.
وهذه الثالثة مهمة، لماذا؟ لأننا مثلاً الآن الواحد عمره مثلاً خمسة وعشرين سنة أو ثلاثين سنة، كم هذه المسائل عهده بها عهده بها خمس سنين أو عشر سنين، صحيح؟ لكن العالم الذي يفتي مثلاً عمره خمسين أوستين أو سبعين أو ثمانين، هذا له بها من العهد خمسين سنة، مرت عليه ما هو مرة أو مرتين، مرت به عشرين ثلاثين خمسين مرة، ألف مرة، حتى صارت عنده واضحة مثل اسمه من كثرة تكررها، فإذن هنا هذه الفتاوى بمنزلة المصفِّي للكلام الذي تقرأه في المتن، هل هو مما يُفتى به ويعمل به أم لا؟
مما نلحظ مما سبق أن ذكرناه فيه مسائل نقول ليس عليها العمل، يعني الفتوى ليست عليها، مثل إيش مثلا؟ فيه مسائل كثيرة، مثلاً في طهارة جلد الميتة بالدباغ من المعروف مثلاً في ما قرأناه في زاد المستقنع أنه لا يطهر جلدُ ميتة بدباغ مطلقاً؛ لكن لو كان الحيوان يحل أكله بالذكاة، قالوا: يباح استعماله في يابس من حيوان طاهر حال الحياة. يعني مما يباح في ذلك، أو مما كان دون الهرة في الخلقة، إلى ما هو معروف، إذا نظرت في الفتوى، الفتوى على خلاف ذلك.

(38/10)

فإذن هنا الضرب الفتوى تبيّن لك ما عليه العمل في المتن مما ليس عليه العمل، فإذا ضبطت هذا الضرب يأتي عندك هناك سعة جديدة في الفهم، فتنتقل - بعد ما تحكم هذا الأمر تحكم الباب أو تحكم الأبواب - إلى كتب الخلاف كتب الآثار يكون عندك فهم؛ إلى أن هذا القول أقوى من هذا القول، هذا القول ليس عليه العمل، تظهر عندك إشكالات، لماذا يفتون مثلاً بهذه الفتوى؟ والآثار جاءت فيها كذا وكذا، بغير ذلك، في مثلا هل المرأة الحائض تقرأ القرآن أو النفساء تقرأ القرآن أم لا؟ تعرف الفتوى عند أكثر المشايخ على أي قول؟ ثم إذا نظرت في الآثار ظهر عندك شيءٌ ثاني، يبدأ عندك هنا علم مهم جداً في الفقه وفي كل فن وهو علم الاستشكال، إذا استشكل مستشكل هذا معناه أنه يفهم، إذا كان استشكاله واقعياً، إذا استشكل لماذا يفتون بكذا؟ مع أنّ الأثر دل على كذا مع أن الدليل يحتمل كذا، فإذا سأل أحداً من أهل العلم أزال عنه الإشكال وأجاب عن إشكاله، وقد قال القرافي في ”فروقه“ قاعدة الفرق بين الكبائر والصغائر: ومعرفة الإشكال علم في نفسه. لأنه من المهم أنك تستشكل، ما فهمت كيف يقولون كذا، والدليل محتمل لكذا، ليش ما اعتنوا بكذا؟ لماذا ما ذكروا القاعدة؟ هذه القاعدة تشمل هذه لماذا ما استدل بالقاعدة؟. هناك استدلالات كانت مهجورة عند السلف، الأدلة موجودة ولم يستدلوا بدليل منها، ولما أتى المتأخرون أو بعض المعاصرين استدلوا بأدلة لم يستدل السلف في المسألة بتلك الأدلة، هذا إشكال، لماذا؟ لماذا السلف ما استدلوا إلى مسألة كذا وكذا بالدليل الفلاني؟ واستدل به بعض الناس من هذا العصر بعض المشايخ أو بعض طلبة العلم لماذا؟ هذا الإشكال يتولد عندك مع إشكالات أخر، تحل هذا وتحل هذا حتى يرسخ الباب في ذهنك، يرسخ الباب بتصوره بمعرفة دليله، وبمعرفة الفتوى وبمعرفة الأقوال الأخرى بعد حين، هذه مراتب، ومعرفة الأقوال الأخرى وجواب هذا وجواب هذا.

(38/11)

إذا عكست المسألة ما يحصل عندك ملكة فقهية، إذا بدأت مثلاً بالآثار فسيكون عندك معرفة بالخلافيات كثيرة، لكن الملكة الفقهية ضعيفة، وتحصيلك للمسائل قليل؛ لأن مثلاً إذا نظرنا في كل مسألة سنبحث عما جاء فيها من الأسانيد والمصنفات أو في كتب الحديث وهل هذا صحيح أم غير صحيح وما ورد عن الصحابة والتابعين سوف تطول المسألة تطول جدا، والأئمة في عهدهم كانوا على قرب من عهد الآثار على قرب من عهد الصحابة ما عندهم علوم كثيرة جداً أشغلت أذهانهم.
الآن مثلاً من القرن الثالث إلى الآن ألف ومائة سنة كم ظهر من العلوم التي شغلت أذهاننا وأخذت حيّزاً منه من الأذهان، ولذلك صار الذهن لا يستطيع أن يكون مركزاً على ذلك؛ يعني غالب الطلاب يكون مُركّزاً على الآثار ومستخرج منها الفقه الصحيح.
لهذا نعم نقول الغاية هي الآثار وهذا الذي يجب، فالدين هو كتاب وسنة وأثر، ولكن كيف تصل إليه؟ لا بد أن تسلك الطريق الذي سلكه العلماء في الأزمنة المتأخرة بعد فوات التمكن في العلوم وآلاتها.
بدؤوا بالمتون المختصرة جداً، هذا كالبناء، ثم بعد ذلك يرون فتاوى العصر فيرون ماذا يفتي به علماء عصرهم، الشافعية على الشافعية، والحنفية على الحنفية، ثم يبدؤون بإيراد الإشكالات والنظر في الآثار.
مسألة: كيفية التدرج في طلب الفقه.
الفقه طويل، وهذا شيء مما لا شك فيه، ويحتمل في تدرسيه كل يوم عدة سنين لو ندرس مثلاً مثل كتاب زاد المستقنع؛ لكن هذا الأمر وهو كون الفقه طويلاً وأنه يحتاج إلى سنين، هذا يسهل باتباع الطريقة الآتية:
أولاً: أن تأخذ كل باب على حده، ما تخلط بين الأبواب، تأخذ متن فتأخذ مثلاً كتاب الزكاة تأخذه وتفهمه لو تجلس فيه شهر مع معلم أو مع نفسك، تدرسه جملة جملة تقرأ وتنظر حتى تتصور الجملة، هنا إذا كان المعلم قد وصل معك إلى كتاب الزكاة أو كان في أحد من المشايخ يقرأ على سبيل المثال في الزكاة فهنا تستمر معه يجري لك الأمر، وإذا لم يمكن ذلك وأردت أن تقرأ أنت فلا بد من أن تكون على صلة بأحد العلماء الذين يعون كلام أهل الفقه، هذه الصلة فائدتها كلما استشكلت شيئاً تسأل، كلما ما فهمت عبارة تسأل، تركيبية ما استقام في ذهنك تسأل، وهو يوضح لك هذا الإيضاح أما باتصال هاتفي أو بملاقاة هذا الإيضاح، وهذه الصلة تجعل المسائل تتضح.

(38/12)

ثم أيضاً يكون الحرص على ملازمة أهل العلم في سماع كلامهم؛ لأنه جربنا هذا قبلكم في مسائل كثيرة في الفقه تمر عليها لكن ما تتضح لك إلا بسماع كلام أهل العلم فيها، إما مثلاً في كلمة أو في فتوى أو هو تكلم يناقش المسألة تناقشه، تجد أنه يعطيك مفتاح لفهم هذا الباب أو لفهم هذه المسألة ما أدركته بمجرد القراءة.
فإذ:
أولاً: أحكام الباب يكون بدون مداخله؛ يعني تأخذ كتاب معيناً ككتاب الزكاة مثلاً أو باباً معيناً فتدرسه بدون مداخله، يعني مثلاً واحد يقول أنا باقرأ مثلاً في كتاب الزكاة وفي نفس الوقت يأخذ في كتاب البيوع، وفي نفس الوقت يأخذ كتاب في الحدود، فالذهن لا يجمع بهذا الطريقة فتختلط عليه المسائل، فإذا أخذت مثلاً كتاباً على هذا، تبدأ بتحرير جملة، وإذا حررت جملة على وقت ما عندك فهمت، أعني بتحرير الجمل معرفة كل لفظ ومعناه من حيث اللغة ثم بعد التركيب.
طالب العلم في الفقه بخصوصه لا بد أن يكون حساساً في اللغة، لأنه إن لم يكن حساساً في اللغة استعمل في كلامه غير لغة العلم، وهذا يضعف معه طالب العلم، بلا شك مثلاً في الفقه كلام ثقافي يعني موعظة كأنه كلاماً عاما، هذا يضعف الواحد معه، لكن إذا درب ذهنه ولسانه على أن كل لفظ له دلالته يجتهد على أن يستعمل ألفاظه مع مرور الزمن، يبدأ يتربى شيئاً فشيئاً حتى يستعمل ألفاظه، فإذن :
1- معرفة ألفاظ الفقهاء ودلالة كل لفظ.
2- ثم معرفة التركيب لهذه الجملة.
3 - ثم الحكم.
4- رابعا دليل الحكم، قد يكون راجحاً في نفس الأمر وقد يكون مرجوحاً، المهم تعرف الدليل الذي اعتمد عليه في هذا الحكم؛ لأن معرفة الدليل يعطي ذهنك قريحة في استنتاج الحكم من الدليل على فهم جماعة من العلماء الذين صنفوا هذا أو رضوه مذهباً.
5- الخامس القول الآخر في المسألة بشرط أن يكون قولاً قوياً، وليس في كل مسألة، يعني مثلاً: مثل ما كان في المشايخ رحمهم الله الأولين الذين يدرّسون الفقه عندنا هنا فيذكرون اختيارات شيخ الإسلام، وقد يكون بعدها استدلال أو ترجيح.
هذه خمس خطوات، إذا أخذت مثلاً باب من الكتاب، بعد ذلك ترجع إلى نفسك باختبار، إذا سمعت شرح الباب مثلاً من معلم من شيخ أو عالم أو قرأته وناقشت فيه أحد العلماء، أو سمعته بواسطة شريط أو نحوه، بعد ذلك اختبر نفسك في هذا الباب. كيف تختبر نفسك؟

(38/13)

تأخذ متن مجرداً عن الشرح وتجتهد في أن تشرح، أن تغلق مثلاً، الروض المربع أو شرح الشيخ ابن العثيمين أو حاشية البليهي أو حاشية بن قاسم إلى آخره، وتبدأ تحفظ المتن وتبدأ، ستلحظ في أول مرة أنك فيه مسائل تصورتها، وعبارتك كانت عبارة جيدة رضيت عنها، لكن في مسائل أردت أن تتكلم اشتبكت عندك الخطوط، ما عرفت، اشتبكت مع أنك حين القراءة كانت واضحة، مثل ما يأتي في الاختبار، فقبل الاختبار تقول: أنا والله فاهم. وحينما جاء الاختبار استشكلت أو ضاعت عليك، كذلك في الفقه، فإذا راجعت على هذا النحو وحاولت أن تشرح فسيكون تقييمك لنفسك.
شيئاً فشيئاً، بهذه الطريقة تقوى مداركُك تقوى قوة ذهنك.
ثانياً: يقوى تعبيرُك، التعبير عن مسألة بلغة العلم يقوي تعبيرك عن مسألة بلغة العلم.
ثالثاً: يكون لسانك متحرياً في الألفاظ، لا تأتي إلى المسألة فتذكرها بالمعنى، يعني تذكر ما يدل عليها بحسب ما تفهم، بل تكون دقيقاً في اللفظ فتعبر بتعبيره، تعبر بلغته، شيئاً فشيئاً بحسب.
أنت والله أخذت خمسين من عندك ،نفسك استشكلت مسائل تعيدها، ثم تكرر مرة أخرى، حتى يكون عندك دربة هنا، وأنت تسير على هذا تأتيك مسائل يكون لك رغبة في أن تطلع على الكلام فيها، فهذا لا بأس في أن تذهب إلى المطولات، مثل المغني في الفقه، أو المجموع أو نحو ذلك، لكن ما يكون ديدنك هذا في الباب كله تطالع. لا. هذا يكون في مسائل تختارها فتطالعها، لماذا؟ لأنّ الكتب المطولة كتب سائحة،والكتب المختصرة كتب مجموعة، تناول المجموع أسهل من تناول المبسوط أو السائح، لماذا؟ لأنك مثلا تجد المغني أصعب من الزاد، والله واحد يجيء يقول الزاد عبارته كده والمغني كله أدلة، فتمشي معه بسلاسة، ولكن الواقع أنّ المغني بالنسبة لطالب العلم المبتدئ مضرّ، بخلاف مثلاً المختصرات؛ لأن المختصر يعوّد العقل على نوعية معينة من التعامل مع الكلام الفقهي، يعوده على الحصر، يعوده على العبارة من لفظين ثلاثة، يعوده على مبتدأ وخبر، يعوده على شروط، يعني يحكم الذهن، أما ذاك فيكون مبسوطا، والمبسوط هذا الذهن يقرؤه بسهولة، يمشي ثم بعد ذلك ما يتربى عنده إلا يتذكر أن المسألة فيها أقوال، أما العبارة والإدراك ما يتربى عليه، ولهذا كان الشيخ عبد الرزاق عفيفي رحمه الله يقول: الموفق صنف في الفقه كتاباً أربعة:-هذا تعبير الشيخ رحمه الله- للابتدائي وللمتوسط وللثانوي وللجامعي:
فصنف للابتدائي العمدة في الفقه.

(38/14)

وصنف للمتوسط المقنع.
وصنف للثانوي الكافي.
وصنف للجامعي المغني.
فلاحظ عمدة، ثم مقنع، ثم كافي ثم مغني، والمغني لا يريد أحد بعده شيء.
لكن هذا لا بد يمشي على هذا النحو، لا بد أن يكون عندك تسلسل.
فإذن قراءة في المغني المطول دائماً، هذا غلط، وتركه دائماً أيضاً غلط. لماذا ؟ لأنّ المطولات فيها إسهاب في الإسهاب يحل بعض الإشكالات، فأحياناً يأتيك قول لم تفهمه مثلا في القول فصلاً، كيف تحل المسألة؟ مثلاً اتصلت ما وجدت أحداً، كيف تفهم هذا القول في الفقه بخصوصه؟ تذهب إلى الخلاف في المسالة، إذا لم تفهم قولاً من الأقوال، اذهب إلى الكتب التي فيها ذكر الخلاف بمعرفة الأقوال المختلفة يتضح لك المراد بالقول الذي استشكلته، هذه مجربة ونافعة جداً في حل مثل هذا.
على كل حال هناك عدة أشياء أُخر لكن ربما احتاج الكلام عليها إلى طول مثل الكلام على مراتب كتب الحنابلة لماذا اختاروا كتاباً دون كتاب، كيفية الدمج بينها؟ وهل يسوغ لطالب العلم أن ينوّع مثلاً عند أحد العلماء من الزاد وعند الثاني منار السبيل وعند الثالث من كذا.. . هذه كلها أشياء تحتاج إلى أجوبة لكن تحتاج إلى مزيد من الوقت، نكتفي بهذا القدر.
أسأل الله جل وعلا لي ولكم التوفيق والسداد، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين. والحمد لله.
(((((
فرّغ هذه المادة: www.alsalafia.com
وحاول تنظيمها: سالم الجزائري

(38/15)


محاضرة بعنوان الفكر والعلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الفكر والعلم
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
- - - - - - - - - - - -
السلام عليكم ورحمة الله وبركاته...
الحمد لله رب العالمين، أوضَحَ المحجة وأبان السبيل للمؤمنين، فغدت بعد نزول القرآن وبيان سيد ولد عدنان واضحة المعالم بيِّنة الأركان.
فالحمد لله الذي هدى وبيَّن، والحمد لله الذي أرشد وعلَّم، وهو جلّ وعلا للحمد أهل، ولا يعلم حقيقة ذلك إلاّ من رأى الشبهات في هذه الدنيا وما تؤول إليه، ورأى كيف تكون منازل السعداء في الآخرة، فإنما هي لمن أتى الله بقلب سليم؛ سَلِمَ من الشبهات وسلم من كِلاب الشهوات.
وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أن محمدًا عبد الله ورسوله صلّى الله عليه وعلى آله وصحبه وسلّم تسليمًا كثيرًا إلى يوم الدين.
أمَّا بعد:
فموضوع هذه المحاضرة بعنوان: الفكر والعلم. وإذا ذُكر الفكر فإنه يتبادر إلى الذهن ما شاع في هذا العصر مما يسمّى (الفكر الإسلامي) و(المفكر الإسلامي)، وهذا الاصطلاح الفكر الإسلامي أو المفكر الإسلامي هذا اصطلاح جديد في تاريخ هذه الأمة، فإنّ الأمة في تاريخها عرفت أنواعًا من الذين يتكلمون ويكتبون؛ منهم أهل الاختصاص بالعلم إما المفسر وإما المحدث وإما اللغوي وإما الفقيه وإما المؤرخ أو الأديب أو الفيلسوف أو عالم الاجتماع، إلى آخر أنواع العلماء والكَتَبَة في تاريخ الأمة.
أمَّا هذا المصطلح (فكر إسلامي) أو (المفكر الإسلامي) فإنه اصطلاح جديد، ومعلوم عند أهل الشرع والمحبِّين للعلم وللديانة إنْ الأمور إنما توزن بالعلم؛ لأن العلم نزل من عند الله جلَّ وعلا ليكون حاكمًا على الناس غير محكوم، فإذا ظهرت اصطلاحات أو استجدت أحوال فإن المرجع في فهمها إنما هو إلى العلم.
فما هذه الصلة التي بين الفكر والعلم؟ وهل هذا الفكر الذي يسمى (فكرًا إسلاميًا) هل هو ممدوح كله أو هو مذموم كله؟ وكيف هي الصلة بين الفكر والعلم؟ وبحوث متصلة بذلك من المهمات أن يُتعرض لها؛ لأنك ترى في هذا الزمن كثر الذين يتكلمون عن الإسلام باسم الفكر، ومنهم من عنده أخطأ بسيرة، ومنهم من يسمى (مفكرًا إسلاميًا) وإنما هو مفكر ليس بالإسلام وإنما يفكر برأيه وبطريقته وبما يهوى، فظهرت مدارس مختلفة في الفكر والتفكير، وظهر مفكرون متنوعون.
وهذا الذي ظهر من الفكر والمفكرين وما يسمى (بالفكر الإسلامي) في العصر الحديث ظهر ونشأ، ولظهوره ونشأته أسباب:

(39/1)

ومن أعظم أسباب ذلك كثرةُ الهجوم على الإسلام في العصر الحديث، فإن ابتعاد قلب الأمة عن عقيدتها وتاريخها وعن حضارتها وعن ماضيها وعن مؤهلاتها نشأ في العصر الحديث مع المدِّ الاستعماري، والمد الاستعماري كانت له وجهتان:
وجهة عسكرية وهذه ظهر منها الاستعمار، والكُلُ يعلم عن حقيقة ذلك الاستعمار العسكري.
وله وجهة أخرى وهي الاستعمار الثقافي والتبعية الثقافية، حتَّى صار في المسلمين من يكون تابعًا في فهم الإسلام لأعداء الإسلام، وأولئك الأعداء تمثلوا في المستشرقين، والمستشرقون لهم كتابات متنوعة في تحليل أهداف الإسلام وتحليل أحكامه وتحليل آرائه وتحليل تاريخه وتحليل قضاياه إلى آخر ذلك، فقام طائفة في البداية يتكلمون عن تلك المسائل التي طرقها المستشرقون أعداء الملة وأعداء الدين وأعداء هذه الأمة تكلموا عنها بنفس منطقهم لأجل أن يقنعوا الناس وأن تكون اللغة بينهم مَتَعارَفَة، فلم يردوا عليهم بالعلم، وإنما ردوا على أفكار المستشرقين غير الإسلامية بأفكار مماثلة في الصيغة وفي الاستنتاج والاستدلال والأخذ والعطاء والمراجع والمصادر ووسيلة الإقناع، حتَّى صار ذلك فكرًا مقابلاً لفكر، فظهر الفكر الاستشراقي وبالمقابل ظهر فكر آخر سُمِّيَ فيما بعد الفكر الإسلامي؛ لأنه يقابل ذلك الفكر الاستعماري الاستشراقي.
ولهذا صار أوّل ما نشأ هذا الفكر ونشأ المفكرون راجعٌ ذلك إلى الدفاع عن الإسلام وإلى ردّ هجمات المستشرقين وهجمات أعداء الإسلام، فكلّ من أراد أن يرد وكل من أراد أن يدافع من المثقفين أو من العلماء أو ممن عنده بدايات علم أو ممن عنده إطلاع وقراءة عامة كَتَبَ في الدفاع عن الإسلام حمية له وبيان لمحاسنه وردًا على المفتريات باسم الفكر، ليسوا بعلماء ولكنهم كتبوا هذه الكتابات، فظهر أنّ هؤلاء مفكرون إسلاميون، منهم من تخصّص في ذلك حتَّى غدا ما يكتبه وما يؤلفه في هذا المضمار وخُصّوا بهذا الاسم؛ باسم المفكرين الإسلاميين، وما يكتبونه باسم الفكر الإسلامي.

(39/2)

لا شك أنه في هذا الجيل أيضًا -يعني في القرن هذا؛ القرن العشرين أو القرن الرابع عشر الهجري الذي سلف- لا شكّ أنه ظهرت مشاكل متعددة في المسلمين؛ مشاكل ثقافية ومشاكل إعلامية، مشاكل من جهة الالتزام بالدين والقناعة به، مشاكل اقتصادية، شبهات تتعلق بالسياسة، شبهات تتعلق بالاقتصاد، شبهات تتعلق بتاريخ الإسلام، شبهات تتعلق بموقف علماء الإسلام، شبهات تتعلق بالنصوص، وما مدى العمل بالنص، والقواعد وما مدى العمل بالقواعد وأصول الفقه، إلى آخر تلك المسائل.
فظهرت مشاكل وشبهات في هذه الأمور فظهر أولئك المفكرون ليدلوا بدلوهم في بيان حقيقة ما عليه الأمة في هذه العلوم وذلك المضمار، فظهرت كتابات متنوعة.
لا شك أن تلك الكتابات التي ظهرت تتطلب علمًا، تتطلب معرفة، تتطلب ثقافة، والجميع لو اجتمع لحصلت نتائج سليمة؛ لكن خاض غَمْرَةَ ذلك لقصد نصرة الإسلام ولبيان حقائقه خاض غمرة ذلك من ليس عنده إلاَّ الثقافة أو عنده بعض المعلومات التاريخية أو عنده بعض الإطلاع العام، ولكن ليس عنده علم، فظهر في كلامهم صواب، وظهر في كلامهم خطأ كثير، فمزجوا الصواب بالخطأ، وسبب ذلك الفكر كما سيأتي إيضاح ذلك.
أيضًا لما ظهرت تلك المدارس المختلفة الفكرية؛ يعني من وجهات النظر المختلفة في علاج مشاكل المسلمين وفي الرد على الأعداء، لا شك أنه سيحصل نوع من التحزّب، نوع من الرجوع إلى أولئك المفكرين، فكل من أُعجب بفكرة عالم، كل من أعجب بفكرة مثقف فإنه ستكون التبعية لذاك، فظهر بعد ذلك مفكرون تبعوا المفكرين الأصليين، أو ظهر فكر يتبع أساسيات تلك الأفكار، حتَّى توسعت الشُّقَّة وحتَّى ابتعدَ طرفا الطريق فتوسع جدًا وكثرت الطرق لأجل كثرة أفكار الذين ابتدأوا بذلك الفكر.
فننظر مثلاً إلى أنّ أوّل من دخل في هذا المضمار جمال الدين الأفغاني ومحمد عبده، ومن بعده محمد رشيد رضا، ثم ظهرت الأفكار في الجانب الآخر من مثلاً أفكار عباس العقاد أو أفكار وطه حسين أو أفكار، إلى آخره، وهؤلاء كل بحسب ما عنده.
الخط الأول عنده علم كبير؛ ولكن لأجل الضعف عن مواجهة الغرب بكل شيء صاغوا أساليبهم بأساليب فكرية، فظهر عندهم من الأخطاء حتَّى تجاهلوا أصولاً عظيمة في الإسلام من أصول الغيبيات ونحو ذلك.
والطرف الآخر من المدرسة الجديدة أرادت أن ترد ولكن باستخدام لغة المستشرقين حتَّى غدا ذلك التأثير بيِّنًا.

(39/3)

ظهرت بعد ذلك الجماعات العاملة؛ الجماعات الإسلامية، فظهر لكل مدرسة من تلك الجماعات من يمثل فكرها بكتابات، ففي الباكستان ظهرت هناك الجماعة الإسلامية وظهر لها من يمثل فكرها كأبي الأعلى المودودي، وفي مصر ظهر من يمثل فكر جماعة الإخوان المسلمين، وفي الشام ظهر وفي المغرب أو الجزائر ظهر من يمثل الفكر الذي يراد أو الذي تبنى نقل الناس إلى الإسلام بفكرٍ كفكر مالك بن نبي ونحو ذلك.
المقصود من هذا أنها تنوعت المدارس حتَّى تنوعت الجماعات وتنوعت الأفكار بسبب تنوع تلك المدارس.
إذن فلنشأة الفكر أسباب، وهذه بعض أسبابه ولا شك أن المتأمل لذلك ينظر إلى أن نشأة الفكر إذن لم تكن نشأة على علم وإنما كانت نشأة عاطفية اندفاعية ليست موصلة ولا منظمة، وإنما كانت بحسب الحال، دفاعٌ عن التاريخ، دفاع عن العقيدة، دفاع عن الإسلام؛ لكن بطريقة غير مقننة، غير منظمة، غير موصلة، غير منضبطة، وبالتالي ظهر كثير من الكتابات التي تراها اليوم ممن يسمون بمفكرين إسلاميين، وفي الحقيقة إنما هم مفكرون ليسوا بإسلاميين؛ لأنهم إنما يفكرون تارة بالنظرة الاشتراكية وتارة بالنظرة الاعتزالية وتارة بنظرات مختلفة، فنشأ ما يمسى بالتنوير والاجتهاد والتطور والتقدم، حتَّى أتى من المفكرين من يزعم أنه لا بد من إقامة صرح جديد لطريقة العقل والتفكير والتعامل مع النصوص؛ لأن تلك إنما تناسب زمنًا مضى وهذا الزمن لا بدَّ له من شيء جديد.
إنه ولا شك انحراف خطير عن أصل هذا الدين وعن العلم والصحيح الذي نزل به جبريل عليه السلام من عند رب العالمين في كتاب الله جلّ وعلا وفي سنة رسوله - صلى الله عليه وسلم -.
هذا الموضوع الذي هو الفكر والعلم مهم، وسبب الاختيار له أنَّ كثيرين من طلبة العلم أو من الناس؛ من المثقفين من الشباب لا يعون حقيقة المصطلح ولا يعون أبعاده ولا يعون ما ينبغي أن يؤخذ به؛ بل يجب أن يحذر منه من الفكر، فكان لا بدَّ من طرق هذا الموضوع حتَّى تتضح حقيقة الفكر.

(39/4)

ومن أسباب طرح هذا الموضوع كثرة الذين يكتبون عن الإسلام فكريًا، وانتشار كتاباتهم، فترى في الصحف كثيرًا ما يكتب أناس هؤلاء يقال عنهم مفكرون إسلاميون، وهناك كتابات قديمة من أناس ليسوا بحاضرين من أمثال مالك بن نبي، المودودي، سيد قطب، محمد قطب إلى آخره، لهم كتابات وهذه الكتابات تتسم بأنها كتابات فكرية، فما حجم هذه الكتابات كيف توزن؟ هل ترد؟ هل تقبل؟ هل يعتمد عليها أم لا يعتمد عليها أم لا يعتمد عليها؟ ما حدودها؟ هؤلاء المفكرون الذين ذكرت أسماؤهم ومن لم نذكر أسماؤهم ما موقعهم الصحيح في الأمة؟ وما الذي ينبغي أن يوضعوا فيه؛ في أي إطار؟
لا شك أنَّ هذه الأسئلة الجواب عنها مهم ولعله أن يكون في هذه الكلمة أو هذه المحاضرة بعض إجابات عن ذلك.
ومن الأسباب أيضًا أن طائفة من المثقفين عَلَت درجاتهم في الثقافة أو توسطت خلطوا بين الفكر والعلم، حتى صار الفكر دليلاً، حتَّى صار ما يكتبه المفكرون أعظم في القناعة وأعظم في الإتباع مما يكتبه العلماء، بل زاد الأمر على ذلك حتَّى سُمِّي العلماء بأنهم متأخرون وأن المفكرين هم المتقدمون، وهذا لاشك يتطلب بحثًا لهذا الموضوع، وتعريفًا للناس بالفكر ما هو؟ وهل يقبل أم لا يقبل؟ إلى آخر ذلك.
والسبب الرابع لطرح هذا الموضوع أنّ كثيرًا من قيادات الدعوة وقيادات الجماعات الإسلامية في هذا العصر وهي الجماعات التي سواءً كانت منظمة أو غير منظمة هي التي يراد منها أن تصلح أوضاع المصلحين وأن تعيد الناس إلى جادة الصواب، كثير بل الأكثر من تلك القيادات إنما هي قيادات فكرية، وينتج عن تلك القيادات آراء وأنواع من التعامل، وينتج عن قياداتهم الفكرية توجيه للشباب في أن يتخذوا الموقف الفلاني وأن لا يتخذوا الموقف الفلاني، ودلائل ذلك إنما هو فكر دون علم، ومن المُسَلَّمِ به بل من المُجْمَعِ عليه أن الدليل إنما هو العلم، أما الفكر فليس بدليل وإنما هو تلمسٌ كما سيأتي.

(39/5)

السبب الخامس لطرح هذا الموضوع أن هذا العصر تنوعت فيه أفهام الناس، وتنوعت فيه طرائقهم في التفكير، فنتج من ذلك أنّ خطاب الناس بالفكر مهم، وطرح بعض المسائل طرحًا فكريًا في الصُحُف أو في بعض الكتيبات هذا مهم؛ لأن الناس لا يعون لغة العلم ولا يتحمسون للعمل، فإذا طرح لهم بأسلوب فكري ثقافي فإن كثيرين من المسلمين يقبلون على ذلك ويرعونه ويهتمون به، وتصلهم أفكار وتصلهم أصول بالفكر ربما لا تصلهم بالعلم؛ لعدم محبتهم للعلم أو لعدم إقبالهم عليه، وهذا يتطلب أن توضع ضوابط للمفكر وضوابط للفكر حتَّى يكون إرشاده للأمة وحتّى تكون الكتابات الفكرية منضبطة غير مخالفة لمقتضى العلم ومقتفى الكتاب والسنة وقواعد الإسلام.
نبدأ أولاً بإيضاح:
معنى الفكر
الفكر الإسلامي ما المراد به؟ ذكرنا أنه مصطلح جديد، وإذا كان مصطلحًا جديدًا فلا بد له إذن من تعريف.
عرَّفه بعضهم بقوله: إن الفكر الإسلامي هو عمل المسلمين العقلي ونَتاجهم الفكري في سبيل خدمة الإسلام بيانًا ودفاعًا.
وهذا المعرِّف لهذا التعريف جعل البيان من الفكر وجعل الدفاع من الفكر، ويعني بالبيان العلم، فجعل العلم من الفكر؛ لأن بيان الإسلام هو العلم، والدفاع عن الإسلام هذا بعض مهمات الفكر، وفسَّر قوله بيانًا بأنه المراد به بيان الإسلام، بيان الأصول، بيان التفسير، بيان الحديث إلى آخره، فجعل العلم من الفكر.
فهل يصح أن يجعل العلم من الفكر؟
آخر عرَّف الفكر بأنه: جمع الشواهد والأدلة ثم تحليلُها لخدمة الإسلام.
يعني إذا أراد أن يبحث قضية من القضايا فيجمع لها الشواهد والأدلة؛ ونعني بالشواهد والأدلة ما يشهد للغاية، فالغاية عنده معلومة، فيريد أن يجمع لها من الشواهد والأدلة ما يصحح هذه الغاية، حتَّى يدافع عن الإسلام أو يبين محاسن الإسلام أو ينصر الإسلام في قضية من قضاياه، وهذا يعني أيضًا أنه أدخل العلم في الفكر.
جمع الشواهد والأدلة ما حده؟ ما هي هذه الأدلة؟ وما هي هذه الشواهد التي توصل إلى تلك النتيجة؟!

(39/6)

إذن دلنا ذلك على أن تعريف الفكر بما ذكر ليس منضبطًا ولا ثابتًا، بل قد يدخل فيه أشياء وقد يخرج منه أشياء، ما حدد ذلك، مهمةٌ المفكر، ولا ما يتعرض له ولا مالا يتعرض له، كيف يصل بفكره إلى النتائج، هل النتيجة هي الأولى أم النتيجة مراده؟ في الواقع أن ذلك لم يضبط، ولهذا تجد أن المفكرين كل يورد ما عنده بحسب طريقته، فيختلفون في البداية، ويختلفون في النهاية، ويختلفون أيضًا في وسائل ذلك كل بحسب مدرسته.
هل يصح أن يقال على هذا إن العلم من الفكر؟ لا شك أن العلم لا يجوز أن يقال إنه فكر إسلامي.
وقد سُئل الشيخ العلامة محمد بن عثيمين عن هذه الكلمة كلمة (فكر إسلامي): هل يجوز أن تقال؟، فقال الشيخ حفظه الله ورحمنا وإياه: كلمة فكر إسلامي من الألفاظ التي يحذّر عنها إذْ مقتضاها أننا جعلنا الإسلام عبارة عن أفكار قابلة للأخذ والرد -لأن الفكر رأي، فإذا قلنا فكر إسلامي معناه أن الإسلام صار مجموعة أفكار قابلة للأخذ والرد قابلة للنقاش، قال الشيخ- وهذا خطر عظيم أدخله علينا أعداء الإسلام من حيث لا نشعر.
وقال الشيخ بكر أبو زيد حفظه الله عند هذه الكلمة في كتابه معجم المناهي اللفظية: وكيف يصح أن يكون الإسلام ومصدره الوحي فكرًا، والفكر هو ما يفرزه العقل، فلا يجوز بحال أنْ يكون الإسلام مظهرًا من مظاهر الفكر الإنساني، فالإسلام بوحي معصوم، والفكر مصدره العقل وليس معصومًا، وإذا كان بعض الكاتبين- يعني به الأستاذ سيد قطب- أدرك الخطأ في هذا الاصطلاح فأبدله باصطلاح آخر هو (التصور الإسلامي) -وهذا في كتاب خصائص التصور الإسلامي ومقامات التصور الإسلامي- فإنه من باب رفع آفة بأخرى؛ لأن التصور مصدره الفكر المحتمل للصدق والكذب.
وهذا الذي قاله الشيخ بكر سديد؛ لأن من رأى بحث خصائص التصور الإسلامي مقومات التصور الإسلامي وجد أنها تبحث في تحليلات للعقيدة، التوازن، الشمول، إلى آخره، فيجعل أصولاً عقدية جديدة، ويجعل ذلك مزايا التصور كما قال الإسلامي؛ يعني مزايا العقيدة الإسلامية وتلك إنما هي بأفكار لم يسبق إليها كتابها، والتصور هو الفكر، فرجع الأمر إذًا إلى الحديث عن أصول الإسلام وعن العقيدة وعن مزايا ذلك والحِكم والأسرار في أصول فكرية وقوالب تصورية ثقافية.

(39/7)

ولا شك أنّ هذا كما قال الشيخ: رفع آفة بأخرى. يعني محاولة علاج آفة بإحلال آفةٍ أخرى جديدة، والكل راجع إلى أنه فكر؛ فكر إسلامي كما يعبرون، وهو في الحقيقة فكر غير منضبط، وليس عندنا ما يسمى فكرًا إسلاميًا؛ يعني ليس عند العلماء ما يجوز أن يقال له فكر إسلامي.
هل يجوز أن يقال مفكر إسلامي؟
قال الشيخ ابن عثيمين: مفكر إسلامي؛ يعني من يفكر ويكون مصدره في التفكير الإسلام، وهذا إذا انضبط بالعلم صحَّ؛ لأن من فكر بطريقة علمية صحيحة فهو مفكر إسلامي، فيصح أن يقال عن من انضبط بالعلم في التفكير إنه مفكر إسلامي يعني مسلم ذو فكر وهذا الاستعمال صحيح.
بعضهم اعترض وقال: إنَّ هذا الكلام غير منضبط لأن القرآن والسنة فيها الحث على التفكر، والحث على النظر والفكر، وقد جاءت آيات كثيرة في ذلك منها قوله جلّ وعلا ?إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ(190)الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ ?[آل عمران:190-191] فمدح الله خاصة المؤمنين بأنهم يتفكرون وكذلك قال جلّ وعلا ?أَوَلَمْ يَتَفَكَّرُوا فِي أَنفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى?[الروم:8]، وقال جلَّ وعلا ? قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا?[سبإ:46]، وجاء في الحديث أو في الأثر ”اللهم اجعل كلامي ذكرًا وصمتي فكرًا“ ولا شك أنّ التفكر أمر مطلوبٌ ومستحب أو واجب في بعض الأحيان؛ لأن التفكر ينتج نتيجة عظيمة وهي تعظيم الله جلًّ جلاله، وتعظيم ما أنزل على رسوله واتباع الرسل والخوف من الآخرة والرغب في الجنة والحذر من النار.
فهل هذا التفكر الذي جاء في الآيات وفي بعض الأحاديث «تفكروا في آلاء الله ولا تفكروا في ذات الله فتهلكوا» هل هذا التفكر هو المقصود بالفكر؟

(39/8)

ننظر إلى ما قاله العلماء في كلمة التفكر؛ لأن من استدل على صحة الفكر بالتفكر نقول هذا استدلال غير صحيح؛ لأنَّ التفكر الذي جاء في هذه الآيات ليس هو الفكر في الشرع، وإنما هو تفكر في آلاء الله ففرق بين الفكر في الشرع التفكر في آلاء الله، التفكر في آلاء الله؛ في مخلوقات الله هذا هو المقصود بما أمر الله جلَّ وعلا به في تلك الآيات.
أمَّا التفكر في الشرع التفكر في أحكامه فإنَّ هذا هو الذي ينتج الفكر وهذا الفكر قد يكون صحيحًا وقد يكون سقيمًا، فإن الفكر إذن الذي يقصد به حين يقال فكر إسلامي لا يقصد به التفكر في ملكوت الله ولا يقصد به النظر في الآفاق وفي الأنفس، وإنما يقصد به النظر في الشرع والنظر في أدلته والنظر في التاريخ للوصول إلى نتائج معينة وهذا غير الفكر.
ولهذا قال بعض الأدباء وكلامه كلام حسن قال: الفكر مقلوب فرك. فرك الشيء يفركه فركًا، الفكر مقلوب فرك؛ لكن يستعمل الفكر في المعاني وهو فرك الأمور وبحثها طلبًا للوصول إلى حقيقتها، وهذا في الحقيقة تعبير صحيح وتعبير جيّد.
يخرج بالتفكر والفكر عن المدلول العصري والاصطلاحي في قولهم فكر الإسلامي.
إذن إذا كان التفكر إنما هو في الملكوت التفكر في آلاء الله التفكر في الأنفس للوصول إلى نتيجة تُقَوي الإيمان وتعظم في العبد تعظيمه لله جلَّ وعلا وخوفه منه ورجاء ثوابه والخوف من عقابه والقرب من جنته والحذر والبعد من عذابه وناره فإن هذا يخالف ما يسمى بالفكر.
والفكر في الحقيقة في الاصطلاح الجديد هذا إنما هو الرأي؛ لأننا عندنا في الشرع أدلة دلت على النهي عن الرأي، فما هذا الرأي الذي حذرت منه الأدلة؟ هو في الحقيقة هو الفكر؛ لأنَّ الرأي مصدره العقل، يرى رأيًا، ومعلوم أن الرأي يكون بعد تروّ، فيرى بعد التروي، وهذا في الحقيقة هو الفكر؛ لأنه رأى بعد التروي وأصدر فكرًا أو قال فكرًا بعد أن فكَّر، فالرأي والفكر متقاربان، ولهذا جاء في النصوص النهي عن الرأي، وجاء في كلام الصحابة والتابعين كما سيأتي.
الفكر إذن رأي، وهذا أمر واضح؛ لأنه ناتجٌ عن تصرف العقل وتفكير العقل، وهكذا الرأي ناتج عن تصرف العقل وتفكير العقل.

(39/9)

الرأي في تاريخ الإسلام أنتج لنا أشياء كثيرة؛ أنتج لنا الرأي أراء جديدة في العقيدة، أنتج لنا الرأي أراء جديدة في الشريعة، أنتج لنا الرأي أراء جديدة في أصول الفقه، أنتج لنا الرأي أراء جديدة في الحديث وما يقبل منه وما يرد، والآحاد وغير الآحاد، والمتواتر وغير المتواتر، والقطعي والظني إلى آخر ذلك، أنتج لنا الرأي جديدة في المصالح والمفاسد، حتَّى قال بعضهم حيث وجدت المصلحة فثم شرع الله، وقلب الحقيقة برأيه، والحقيقة أنه حيث وجد الشرع فثم المصلحة، وليس حيث وجدت المصلحة فثم شرع الله؛ لأن المصلحة مفرزة من الشرع وليس الشرع مفرزًا من المصلحة، فالشرع هو الأساس وعن الشرع تنتج المصالح وتدرأ المفاسد.
بالرأي ظهرت أراء سياسية متنوعة غير السياسة الشرعية، سياسات يتبع فيها أصحابها ما يرون، كما قال شيخ الإسلام ابن تيمية ظهرت السياسات المَلِكِيَّة والسياسات الأماراتية وظهرت السياسات العقلية وظهرت السياسات الفلسفية، إلى آخره، فكل يسوس برأيه، فجعلوا أن هذه المفرزات جميعًا صحيحة وإسلامية ومرجعُها إلى الشرع، أصحابها في الواقع أهل رأي، تمسكوا بقواعد، تمسكوا بأشياء من المتشابه، ونتجوا عنها بتصرفاتهم وأفكارهم.
وهذا في الحقيقة هو الذي أنتج لنا الرأي، وهو الذي أنتج بعد ذلك الفكر، إذْ أنَّ الفكر فيما ترون في الوقت الحاضر أنتج لنا فكرًا عقائديًا، تُكلِّم في العقائد من منطلق فكري فمن منطلق نظري، فقيمت بعض الاتجاهات العقدية تقييمًا فكريًا، فبعضهم قال: إن المعتزلة هم القوم وأنّ أهل الحديث ليسوا بشيء. لِمَ؟ بموازنات فكرية فرجحوا عقيدة على عقيدة بمعطيات فكرية، فأين الدلائل؟ أين النصوص؟ أين ما يدل على ذلك؟ إنما هو الرأي المجرد.
وكذلك رُجِّحَت أنواع من المصالح والمفاسد في الدعوات، رُجِّحَت أنواع من السياسة في الدول، وسوَّغ بعض الناس من المفكرين لبعض الدول أنواعًا من التعامل وأنواعًا من التصرفات بالفكر والرأي، وهذا لا شك أنه خطر عظيم وانحراف جسيم جاء في الأمة نتيجة لمفكرين نتيجة لأقوال فكرية، وتضخم ذلك وتضخم، حتّى غدت الأقوال والفرق والاختلافات كثيرة.

(39/10)

لهذا يجب علينا أن نصيخ لدلائل الشرع العظيمة التي تنهى عن الرأي إذْ إنّ الرأي في دين الله مذموم إلاَّ إذا كان عن مسائل الاجتهاد في مسائل الاجتهاد ممن كانت عنده آلات الاستنباط والاجتهاد؛ يعني أن من رأي رأيًا أو قاس قياسًا أو ظهر بأفكار وهذا عنده لأجل تمكنه من آلات الاستنباط والاجتهاد، فهذا مقبول منه، أما أن يرى والرأي ويصدر الفكر والأحكام من ليس عنده شيء إلاَّ أنه قرأ وتثقف وقال عندي ملكة للمطالعة وعندي ملكة للاطلاع، فهذا لا شك أنه لا يقبل بل هو ما جاء في النصوص النهي عنه، ومن تلك النصوص:
أنَّ عبد الله بن عمرو بن العاص قال في الحديث الذي رواه البخاري ومسلم وغيرهما أن النبي - صلى الله عليه وسلم - قال: «إِنّ اللّهَ لاَ يَقْبِضُ الْعِلْمَ انْتِزَاعاً يَنْتَزِعُهُ مِنَ صُدُورِ الْعُلَمَاءِ. وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ. حَتّىَ إِذَا لَمْ يَتْرُكْ عَالِماً, اتّخَذَ النّاسُ رُؤُساً جُهّالاً, فَأَفْتَوْا بِغَيْرِ عِلْمٍ.»، وفي رواية مسلم «فَأَفْتَوْا برأيهم فَضَلّوا وَأَضَلّوا» (أفتوا برأيهم) يعني حكموا على الأمور وعلى الأحوال وعلى ما عندهم مما يحتاج إلى حكم بالرأي؛ يعني بالفكر، والرأي والفكر هما شيءٌ واحد فضلوا وأضلوا.
ومن ذلك حديث ابن عباس الذي رواه أبو داوود والنسائي وحسنه الحافظ ابن حجر أنّ النبي - صلى الله عليه وسلم - قال «مَنْ قالَ فِي الْقُرْآنِ بِرَأْيِه فَلْيَتَبَوّأْ مَقْعَدَهُ مِنَ النّارِ». فظهر من المفكرين من يتكلم في القرآن برأيه، ويجعل بعض المعطيات الفكرية أو النتائج هي من دلالات القرآن، حتى جعل من دلالات القرآن والعياذ بالله أمر مجمع كل بطلانه ولم يقل به أحد من أهل العلم، بل جعل من دلالات القرآن ما يدل على عقائد فاسدة أو ما يدل على آراء، الأدلة والقواعد تقضي عليها من أُسِّها.

(39/11)

والأدلة في ذلاك في السنة كثيررة ومما جاء علن الصحابة في ذلك قول عمر وهو قول عظيم قال رضي الله عنه: إنّ أصحاب الرأي أعداء السنن، أعتيتهم الأحاديث أنْ يحفظوها والسنن أنْ يتفهموها فعارضوا السنن برأيهم فإياك وإياهم. وفي طريق أخرى قال رضي الله عنه: فقالوا بالرأي فضلوا وأضلوا. وهذا الذي قاله عمر منطبق تماما على بعض أنواع الفكر يعني الفكر الذي لا دليل عليه أو الفكر الذي يصدم أصولاً فيكون استدلال أصحابه بالمشتبهات لا بالأصول العلمية، فتنتج عن ذلك أنهم قالوا بالفكر، قالوا بالرأي فضلوا فعلا وأضلوا، وهذا ظاهر في مدارس كثيرة تراها اليوم في كثير من بلاد المسلمين.
فإذا نظرت مثلا إلى فكر بعض الكُتّاب الذين تكلموا في أشياء من طريق الرأي وجدت أنه تفرع ونشأ عنهم مدرسة، مثل مثلا مالك بن نبي في الجزائر نتجت عنه مدرسة مالك بن نبي نتائج فكره قامت عليها دعوة بعد ذلك، تأثر به راشد الغنوشي المعروف زعيم الحركة الإسلامية في تونس -كما يقال-، وهذا حال حركة لا تعي السنن ولا تعي العلم، وإنما هي معطيات فكرية، حتى إنه قال في يوم من الأيام حينما سئل عن مطالبكم في تونس قال: مطالبنا أنْ يحكّم الشعب، قالوا: فإذا اختار الشعب الديمقراطية، قال: ليس عندنا مانع، فإذا اختار الشعب الديمقراطية فإننا نختار ذلك؛ لكن لا يجبر الشعب على اختيار لا يريده. هذا فهم للإسلام وإن كان ذلك عليه من قبله وهو أيضا عنده شبه في ذلك؛ لكنه عطاء فكري مارد ليس له من الإسلام نصيب، وتبني هذا دعوة، تبنته دعوة تبنت هذه الدعوة مواقف وتحليلات سواء في داخل بلادها أو في خارجها، وكل ذلك نتاج مفكر أو نتاج فكر سابق.
كذلك في مصر ترى أنّ كثيرا من المواقف والمفرزات مثل في انتشار الجماعات المختلفة بعد دعوة الإخوان المسلمين والجيوب التي حصلت في الجماعة واختلاف الآراء فيها، كانت نتاج كلام فكري قاله بعض المفكرين وتبنى هذا الكلام أناس فنشأت جماعات، ثم تبنى أفكار أخرى جماعات أخر فكثرت الجماعات، حتى إنه يقال إنّ اليوم بمصر نحو مائة جماعة أو اسم أو قريب من ذلك ربما للمبالغ والتكثير.
وهذا نتاج الفكر ويأتينا أنّ الفكر مفرق، الفكر لا يجمع، الفكر يفرق الناس؛ لأنه إذا كان عندي أفكار فلابد أنْ يكون ثمّ من يقتنع بهذه الأفكار فيكون هناك تفرق في الأمة هؤلاء يقتنعون بهذا الفكر.

(39/12)

والفكر ليس مصدرا عقليا وليست نتاجا عقليا والغاية عقلية بل يتبعه عمل، ولهذا في كتابات مثلا سيد قطب المتأخرة، بل وفي كتابه في ظلال القرآن نتجت هناك جماعات تتبنى أفكاره التي قالها في نحو كتاب معالم في الطريق أو في نحو كتاب خصائص التصور الإسلامي ونحو ذلك، مما فيه انحراف عن قواعد الإسلام وعن أصول هذا الدين، نشأت جماعات إلى آخره تبنت هذه الجماعات مواقف إلى آخره، وكل له تبريراته وكل له فكره لكن العلم ليس متصلا بذلك، بل العلم من ذلك براء.
ننتقل إلى نقطة أخرى:
الفكر ما مصدره؟
يعني إذا نظرت في كتابات المفكر، ماذا يعتمد عليه حتى يكتب؟ ما دلائله؟ ما مصادر الفكر عنده؟ متنوعة ومتعددة؛ لكن يمكن أنْ نذكر منها:
(أولا: الثقافة العامة المجموعة مما علق بذهن ذلك المفكر أو مرّ عليه من أدلة الشرع وكلام يعفى السابقين، وثقافته التاريخية والواقع السياسي ونفسية الكاتب إلى آخره؛ يعني أشياء مجموعة ثقافية، دليل من الكتاب، دليل من السنة، واقع تاريخي، قصة تاريخية، إلى آخر ذلك.
هذا مصدر من مصادر الفكر، فإذا نظرت في كتابات المفكر أي مفكر تشاء لا تجد أنه يستدل بأمر خارج عن الكلام الإسلامي، ولذلك قيل عنه إنه مفكر إسلامي، لكن هذا الكلام الذي يستدل به ويجعله من مصادره هل هو مستقيم في نفسه؟ يعني صحيح في نفسه غير معارَض أم أنه أدلة لكنها تدخل في المتشابه كثيرا من الأحيان؟ في الواقع أنك تجد أدلة بعضهم يكتب ويبدأ كلامه -التفكير الإسلامي كما يقولون- بقاعدة من القواعد، هذه القاعدة صحيحة ويفرّع عنها ويبدأ ويتخذ الوسائل ويصل إلى الغاية والأحكام والعلاج إلى آخره، منطلقًا من ذلك وكأنه ليس في تقييم ذلك الوضع أو في علاج هذه النقطة أو في علاج تلك المشكلة إلاّ هذه القاعدة، يذكر مسألة أصولية، يتعامل في المسألة بنص واحدٍ، أو يذكر ثقافة، أو يكون عنده عاطفة من العواطف فيتكلم من منطلق هذه العاطفة، يرى مثلا ما حلّ بالمسلمين من نكبات، ما يمارسه عدو الإسلام من ضغطٍ على الإسلام والمسلمين وإهانة وويلات إلى آخر ذلك مما هو مشاهد في ميادين مختلفة، فتتعاظم نفسه ذلك فينتج ذلك إفرازا، هذا الإفراز يسمى إفراز فكري، وهذا الإفراز يصبغه بالصِبغة الإسلامية فيستدل بآية ويستدل بحديث ينقل كلام يذكر واقعة تاريخية، وهذا يعدّ أكبر المصادر عند المفكرين.

(39/13)

فيرى كثيرا من الناس وينظرون إلى هذا المقال أو ذلك الكتاب، فيجد أنّ فيه استدلالاً بآية وفيه استدلال بحديث وفيه استدلال بقاعدة، فيه ذكر لخبر تاريخي، لقصة تاريخية فيرى أنّ ذلك الفكر صحيح، وأنّ ما نتج إليه كان صحيحا، ويُفعِم ذلك بعاطفة قوية وعبارة جيّاشة وأسلوب أدبي قوي، فيقتنع كثير من الناس بذلك، وهذا من المصادر المهمة عندهم، وهي التي يجب أن يكون طالب العلم منها على حذر؛ لأنه كما سيأتي هناك فرق بين المحكم والمتشابه، فأما الأدلة من حيث هي والاستدلال فهذا يمكن أنْ تستدل على المسائل المخالفة للدين ببعض ما جاء في القرآن، مثلا استدل النصارى على خصوص بعثة النبي - صلى الله عليه وسلم - للعرب بقوله جلّ وعلا ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ?[الشعراء:240]، وفرّعوا على ذلك منهم من أباح الخمر واستدل على ذلك بالقرآن قال جلّ وعلا ?لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ?[المائدة:93]، وكذلك قال في الخمر?فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ?[المائدة:90]، وهذا أمر ولم يحرّم؛ لأنه قال: (لَعَلَّكُمْ تُفْلِحُونَ) في إفرازات كثيرة كما ذكر ذلك الشاطبي في الموافقات حيث قال: ليس ثمَّ صاحب رأي إلاّ ويجد في الشرع من المتشابه ما يدل على رأيه. وهذه عمدة أهل الفكر في الوقت الحاضر يجدون من المتشابه من كلام الله جلّ وعلا وكلام رسوله - صلى الله عليه وسلم - وربما بعض كلام أهل العلم أو الوقائع التاريخية إلى آخر ذلك ما يستدلون به فيجعلون أحكاما وأحوالا بل ربما أنواع من التعامل والنتائج مبنية على تلك المصادر التي هي مجموع الثقافة العامة لدى المفكر.

(39/14)

( الثاني من المصادر عند المفكرين الإسلاميّين: نظرة الكاتب إلى الواقع وكيفية علاج ذلك الواقع، وهذا يتنوع بحسَب نشأة ذلك الكاتب ومدرسته، فمثلا ترى أنّ أبا الأعلى المودودي في الباكستان طرحُهُ الفكري يختلف تماما عن طرح مالك بن نبي في الغرب، لمَ؟ لأنّ ذاك نشأ نشأة معينة والآخر نشا نشأة أخرى، فذاك متأثر بكلام المستشرقين وبالدراسات الاستشراقية وبفرنسا إلى آخره، فنظر بمنظور آخر، وأبو الأعلى المودودي ناتج من رأيه بكيفية الإصلاح الواقع وكيف ننهض بالمسلمين وكيف يجدد الدين إلى آخره، عنده هذه الفكرة فيأتي يجمع الشواهد إلى آخره لكي يصوغ هذه الفكرة بصياغة إسلامية، وقد تصيب أحيانا وقد تخطئ أحيانا؛ لكن الفكر ذاك كما ذكرنا منبثق من المدرسة التي نشأ عليها.
إذن مصدر من مصادر الأفكار المدرسة، إذا نظرت في جانب آخر في جانب المنحرفين جدا، بعضهم عاش في الاشتراكية زمنا طويلا.
مثل مثلا الدكتور محمد عمارة وعاش في ذلك وعاش فلما رجع وكتب كتابات إسلامية، ويسمى اليوم -نسأل الله العافية والسلامة- مفكرا إسلاميًا وله آراء وآراء، وبعض الناس يتبناها وتكتب حتى في صحفنا، تجد أنه ينبثق من ذلك الماضي الذي عاشه، فله أفكار متعلقة في ذلك، فإذا كتب عن التنوير أو التقدم أو التطور وكيفية صياغة العقلية فإنما يرجع إلى معاناة سابقة ويُنتج ما عنده من الأفكار بحسب ما عنده، دون الرجوع إلى الأصل الأصيل؛ لأنه لم يدرس ذلك أو لأنّ حياته تقلبت في أدوار مختلفة.
إذا نظرت إلى الذين اعتنوا بالاستشراق وذهبوا ودرسوا في الغرب وواجهوا المستشرقين في مؤتمرات إلى آخره، تكلموا عن الإسلام بنظرة فكرية؛ لكن بإحساس هجوم الغرب على الإسلام، مثل الشيخ محمد الغزالي في كتاباته، ضعف نفسي أمام أطروحات المستشرقين، وعيبهم في الإسلام، وهذا الضعف النفسي أراد أنْ يبرر أنّ الإسلام صحيح وأن ما عندنا هو الصحيح حتى لو أخذ قولا شاذا من أقوال العلماء أو استدل بواقعة أو هدم إجماعا من الإجماعات، المقصود أنْ يظهر الإسلام قويا أمام الاستشراق، هذا وضع نفسي خاص يُنتج أنواعا من التفكيرات وأنواعا من الأطروحات التي يقدمها المفكرون.
كذلك في الفن كذلك في المباحث اللغوية والأدب إلى آخره، هناك أنماط من التفكير ومصادر الفكر تكون واقع ذلك الشخص وحياته التي عاشها والشيء الذي اهتم به.

(39/15)

إذن فيكون الفكر أبتر؛ لأنّ ذلك المفكر ينظر من واقعه ينظر فيما عاناه فيريد أنْ يخرج بنتائج هي في الواقع لا تحل شيئا وإنما هي تقنع المشكلة التي عنده؛ تحل المشكلة التي عنده؛ لكن لا تحل مشكلة المسلمين إلاّ إذا تصور أولئك أنّ كل مسلم عنده نفس المشكلة التي عند ذلك الكاتب، وهذا لا شك أنه لا يقوله أحد.
( من المصادر أيضا: تتابع المدارس؛ الكتّاب الذين قرأ لهم المفكر، فتجد أنّ من الناس اليوم من يكتب كتابات فكرية متأثرا مثلا بمدرسة سيد قطب الفكرية، أو منهم يكتب كتابات فكرية متأثرا بمدرسة المودودي الفكرية، ومنهم من يكتب كتابات فكرية متأثرا بمدرسة مالك بن نبي، متأثرا بمدرسة محمد قطب، متأثرا بمدرسة محمد البهي، أنور الجندي إلى آخر الذين يكتبون في تلك المجالات، تتنوع المدارس، وتبدأ، يكون من المصادر الدراسات القديمة من المصادر الأفكار القديمة، ولا شك أن هذا يُحدِث انحرافا بعد انحراف لأنّ فكر الثاني يكون توسعة لفكر الأول، فإذا كان فكر الأول غير منضبط بضابط الشرع فإنه يكون هناك خللٌ في النتائج وانحراف عن أصل الإسلام.
نصل إلى سؤال مهم وهو:
هل الفكر كله مذموم؟
متى تذم الكتابات الفكرية؟ ومتى لا تذم؟ ومتى تقبل ومتى لا تقبل؟
نرى كما ذكرت في المقدمة أنّ الفكر والكتابات الفكرية في هذا الزمان مهمة ولا شك ولها فوائد؛ لكن متى ما انضبطت بضوابط الشرع، متى ما قام أصحابها عليها بنظر صحيح متأمل رعوا فيه حق العلم وصاغوا ذلك بقوالب فكرية ونقاشات يقتنع بها الناس، نعم لغة العلم عزيزة، لغة العلم لا يفهمها كل أحد، اعتاد الناس في هذا الزمن(1) على المقالات في الجرائد والمجلات، اعتادوا على الكتب الصغيرة؛ كتب الجيب التي يأخذ منها فكرة مدللة بقناعات سطحية متنوعة بأسلوب جذاب فيحدث قناعات كثيرة عند الناس.
هل نلغي الفكر؟ نلغي الكتابات الفكرية؟ الجواب ليس الأمر كذلك، لابدّ أنْ يكون هناك من يقوم بهذه الكتابات الفكرية، لكن على الضابط الشرعي الذي سنذكره أو نعرض له فيما يأتي إنْ شاء الله تعالى.
من فوائد الكتابات الفكرية في هذا الزمن.
__________
(1) انتهى الوجه الأول من الشريط.

(39/16)

أولا: أنْ يخاطَب الناس باللغة التي يفهمونها، لو نظر أحدكم إلى طالب علم يدخل إلى البيت ويكلم بعض المثقفين مثلا عنده أخ دارس دراسة مثلا مدنية، أو عنده أخ يسافر كثيرا أو تاجر أو قريب له، إلى آخره، فإنه قد لا يستجيب للغة العلم، قد لا يفهم مدلولات لغة العلم فهؤلاء لابدّ أنْ يوضح لهم الإسلام وأصول الإسلام وقواعد الإسلام وما عليه أهل الإسلام وعقيدة أهل السنة وتوضح لهم الأصول في عبارات سهلة، هذه العبارات هي التي نسميها طرح فكري، لأن من الناس مثلا من يكون عنده للاستشهاد بواقعة تاريخية أعظم في التأثر من أنْ تستشهد له بحديث، إذا أظهرت له تناقضا بين موقفين تناقضًا في حالتين يكون عنده أكثر إقناع مما لو أتيته بكلام عالم من أهل العلم، العقول مختلفة.
فإذن لابدّ أنْ تخاطب الناس بما يفهمون وبما يعقلون، ومخاطبة الناس بما يفهمون وتحديث الناس بما يعقلون هذا لا شك أنه من المطالب التي يدخل فيها التحدث مع الناس بالفكر؛ لكن أي فكر هو الفكر الذي كان العلم عليه حَكَمًا ولم يكن حاكمًا على العلم، الفكر الذي صدقه أهل العلم وصدقه النص والقواعد الشرعية.
ثانيا: أننا نحتاج في هذا الزمن لا شك إلى الرد على الأعداء، الرد على أهل الخصومات في الإسلام وللإسلام الشبّه كثرت والآراء كثرت، فلابدّ من أطروحات مقابلة، وهذه الأطروحات إنْ كانت بصيغة علمية لا تناسب كل الطوائف وكل الفئات، فإنْ كانت فكرية قُبلت، ولهذا نرى أنه من الحاجة أنْ يكون ثمَّ كتابات فكرية، لكن كتابات فكرية صحيحة، وهذه الكتابات بشرطها الذي سيأتي، وأعظمه أنْ يكون العلم حكما عليها وليست منفصلة ولا بعيدة عن العلم.
هذا في جانب الفوائد.
في جانب المضار، هل الكتابات الفكرية التي قرأنا منها ورأينا منها القديمة والحديثة هل هذه سلمت من المضار؟
الجواب: بل إنها حوت مضارا عظيمة وأخطارا متنوعة:

(39/17)

فمن ذلك وهو أعظمه أنها أحدثت أجيالاً تفكر دون اعتماد على العلم، والأمة لا تعرف إلاّ أنْ يكون العلم هو الأصل، فالأمة مرتبطة بالعلماء منذ عهد الصحابة بل حتى في حياة النبي عليه الصلاة والسلام، قال الله جلّ وعلا ?وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوْ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ?[النساء:83]، قال المفسرون (أولوا الأمر) هنا هم الذي يستنبطون وهم أهل العلم. فالأمة مرتبطة بعلمائها، أجيال الناس مرتبطة بأهل العلم، يأتي في هذا الزمان إحداث لمصطلح فكر إسلامي ويقوم عليه أناس يسمون مفكرين إسلاميين، هذا أحدث أجيالاً من الناس قناعتهم فكرية، لا يعون العلم ولا يرضخون للعلم ولا يحكمهم العلم إنما يحكمهم الفكر، إذا فكروا فإنما هو بمعطيات فكرية، وإذا تناقش أحدٌ معهم فإنما يقتنعون بالفكر دون غيره، إذا تكلم مفكر بألفاظ جذابة بألفاظ فضفاضة بثياب واسعة فإنه يقتنع، وإذا أتاهم بمصطلحات جديدة اقتنعوا، فأتت المصطلحات الجديدة: الخروج من الذل، الرجوع إلى الإسلام إنما هو بتحديث فهم النصوص، الرجوع إلى الإسلام إنما هو بالتطويل بفتح باب الاجتهاد، إنما هو بالتنوير، إنما هو بالتقدم في النظرة إلى النصوص، إنما هو بالنظرة الفلسفية العامة، بتقديم العقل، بالعقلانية، إلى آخر ذلك وهذه كلها إفرازات لكتابات المفكرين؛ لأنه في القرن الأخير يعني في القرن الثالث عشر ما كان يعرف أنّ ثمة مشكلة لا يرجع فيها إلى أهل العلم، إنما كان الرجوع إلى أهل العلم، الخلاص ينظر إلى كلام أهل العلم، فبدأت هذه المعطيات واحدة تلو الأخرى حتى نشأت أجيال تفكر بتفكيرات فكرية، حتى قيل عن نبينا المصطفى عليه الصلاة والسلام قيل عنه إنه (عبقري) فكتب كاتب عبقرية محمد، وهل النبي عليه الصلاة والسلام كان مفكرا كان من عند نفسه حتى يقال إنه عبقري؟ إنما هو وحي يوحى كما قال جلّ وعلا ?إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى?[النجم:4]، فظهر استقلال في الفكر وأجيال تتعامل مع الألفاظ مع النصوص بمجرد رأيها، لا ترجع إلى شيء، فحدث هناك مصطلحات مخالفة تُعدِّي على الرسل تُعدِّي على الأنبياء، تُكُلِّم بكلام إنما هو نتاج الفكر، حتى تكلم في الصحابة فحللت تصرفات بعض الصحابة، حللت الخلافة حتى قال بعضهم إنّ الخلافة الإسلامية لم تعرف الاجتماع إلاّ في عهد أبي

(39/18)

بكر وعمر، ومنذ عهد عثمان إلى يومنا هذا حدث الخلاف في الأمة والتفرق والدماء والتطاحن فإلى شيء يُدعى في النصوص؟ فلابدّ أنْ يكون هناك اشياء فكرية تجمع الناس على معطيات جديدة ليس هي المعطيات السابقة لأنّ النظر في النصوص فرق الأمة والعياذ بالله، وهذا لا شكّ انه يعني في الجانب الآخر الغالب خروج الديانة وابتغاء لغير سبيل المؤمنين.
من المضار العظيمة أيضا أنّ الأمة تفرقت، وإذا نظرت إلى هذه الأشياء التي ذكرنا وبداية نشأة الجماعات الإسلامية في القرن الماضي، وكيف أنّ نتاج هذه الجماعات كان فكريا، وكيف بنيت جماعات وفئات على الفكر، نظرت أنّ التفرق يكون بحسب زيادة الفكر، فكلما ازداد المفكرون ازداد التفرق، وكلما ازدادت الأطروحات الفكرية كثرت الآراء الجديدة وكثر التفرق، وهذه لا شك مضرة عظيمة؛ لأنّ الفرقة عذاب كما قال عليه الصلاة والسلام «الجماعة رحمة والفرقة عذاب»، والأمة إنما يجمعها العلم، والفكر مفرق، الثقافة تفرق إذا لم تكن منطوية تحت لواء العلم، والعلم هو الذي يجمع، العلم هو الذي يقل معه التفرق والاختلاف، لأنّ الاختلاف في فهم النصوص هذا موجود ولكنه يكون قليل، أما هذا الذي تراه أفكار مختلفة كل واحد عنده طرح غريب، حتى إنه غدا من آثار الفكر أنْ يقال لا فرق بين السنة والرافضة إلاّ في مسائل قليلة، لابدّ من الالتقاء حتى إنه يمدح رؤوس الضلال وبحجج فكرية، لماذا تمدح رؤوس الضلال من مثل الخميني وغيره؟ مدحه بعض المفكرين الإسلاميين لماذا؟ قال بكلام فكري لا حاصل وراءه، لكن حاصله أنه لابد أنْ تجتمع الأمة للهجوم على المستعمر للهجوم على الدول الكافرة إلى آخره، وهل هذه مصلحة شرعية أنْ تجتمع مع كل أحد، حتى ولو كان هو الذي يطعن في عقيدة الأمة، ويطعن في أصول أهل السنة، لا شكّ أنّه كلام فكري تبنته جماعات وتبنته فئات، حتى في زماننا هذا، وحتى في بلادنا هذه هناك من يقول بمثل ذلك الكلام.

(39/19)

في الكلمات الفكرية العامة قيل بتصحيح بعض الأوضاع، كلما جدّ أمر وظهر حال أو ظهرت نازلة بالمسلمين أو وُجد شيء تعالم معها الكُتّاب هؤلاء من نظر فكري مجرد، هذا ينظر إليها من الجهة الفلانية والآخر ينظر من الجهة الأخرى، وتحدث آراء في الأمة جديدة وتتفرق الصفوف لأجل تلك الآراء، فالفكر سواء كان قريبا من العلم أو كان بعيدا هو يفرق ما لم يكن العلم حكَما عليه، ولا شكّ أنّ هذا ضار جدًّا وضرره بين لكم فيما حصل من أنواع التفرقات في الأمة، وتنوع الأقوال والمدارس.
من مضاره أيضا أنّه نتج في المفكرين أنْ يصدروا أحكامًا على العقيدة الصحيحة، وعلى الفقه الصحيح، وعلى أصول الحديث وعلى السنة، فأهَّل المفكر نفسه وجعل نفسه لأنه مفكر إسلامي أنْ يخوض في كل مسألة حتى في الموازنة بين العقائد، فيدخل فيوازن بين العقيدة الفلانية والعقيدة الفلانية بطرح فكري، السنة ما يقبل منها وما يرد بعطاء فكري مخالفة بعض الأحاديث للعقل وللفكر يعرض لها وتبث بعطاء فكري إلى آخره، تحليل الدول والوقائع التاريخية كل ذلك بعطاء فكري، ولا شك أنّ هذا لا يقبل من أصحابه وسبَّبَ إظهار ووجود جماعات وفئات جديدة وطوائف من الناس تفكر في الحكم على كل شيء، أصبحوا -أعني أولئك المفكرين- أصبحوا حكّاما ومجتهدين فلا يتورعون عن الحكم على أي شيء، وعلى أي واقعة، ويحللون أي شيء ويعللون ويدللون وتجد أنّ لهم من يساعدهم ومن يأخذ بأفكارهم ويتبنى أقوالهم وهذا لا شك أنشأ أنواعا من المضار والانحرافات في الأمة.
والسؤال الآن:
ما هو واجب المفكرين؟
خطاب لمن يكتب كتابات فكرية، ويريد منها نفع الأمة، سلمت نيته وطويته وخشي لقاء الله جلّ وعلا وخاف عذابه ورغب في جنته.
وخطاب أيضا لأولئك الذين تجرؤوا على كل كتابة فكرية وكل طرح بمجرد وجود مجموعة من الأفكار والثقافة والاطلاع عند أولئك.

(39/20)

يجب أولا على الجميع في ذلك تقوى الله جلّ وعلا، وأنّ الكتابة إذا كانت فكرية فإنه لابدّ أنْ يستحضر صاحبُها الذي كتبها أنّ هناك من سيقتنع بها «ومَنْ سَنّ فِي الإِسْلاَمِ سُنّةً حَسَنَةً, فَلَهُ أَجْرُهَا, وَأَجْرُ مَنْ عَمِلَ بِهَا غلى يوم القيامة. وَمَنْ سَنّ فِي الإِسْلاَمِ سُنّةً سَيّئَةً, كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا إلى يوم القيامة» وفي الصحيح صحيح مسلم من حديث أبي هريرة أنّ النبي - صلى الله عليه وسلم - قال «مَنْ دَعَا إِلَىَ هُدًى, كَانَ لَهُ مِنَ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ, لاَ يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئاً. وَمَنْ دَعَا إِلَىَ ضَلاَلَةٍ, كَانَ عَلَيْهِ مِنَ الوِزْر مِثْلُ أوزار مَنْ اتَبِعَهُ, لاَ يَنْقُصُ ذَلِكَ مِنْ أَوْزَارِهِمْ شَيْئَا » وهذا أمرٌ عظيم أنْ ينظر الكاتب فيما يكتب والمرء مسئول عما كتب مسؤول عما قال، فإذا اعد يوم القيامة وللسؤال جوابا ورأى منزله أين يحب أنْ يكون فإنه إذا سيتحرى إنْ كان من مريدي الخير ومحبي ربهم جلّ وعلا.
الثاني: الواجب أنْ يخضع الجميع للعلم، وأنْ لا يرفعوا الفكر على العلم.
العلم هو قول الله جلّ وعلا وقول رسوله - صلى الله عليه وسلم - وقول الصحابة قول أئمة الإسلام، وقواعد الشرع المرعية، وهذا هو الذي ينجي وهو الذي أذن الله جلّ وعلا باتباعه.
أما الفكر فإنْ كان تابعا للعلم فهو مقبول ومنجي، وأصحابه ناجون، وإنْ كان مخالفا للعلم فأصحابه على هلكة، فلابدّ؛ بل يجب على كل من يكتب كتابة فكرية أنْ يكون رجاعا إلى العلم، وأنْ يكون العلم حكما عليه، وهذا يكون بمراجعة أهل العلم لما يكتبه من يريد الكتابة الفكرية العامة، فإنه قد يستنتج استنتاجات غير صحيحة، وقد يستدل بأدلة غير محكمة أو معارضة أو فهمها على غير فهمها أو نظر فيها على غير الصحيح، قد يُستدل بواقعة تاريخية والتاريخ ليس حجة، وقد يستدل بفعل بعض العلماء في الزمن الماضي وفعل بعض العلماء ليس بحجة إلى آخره، ذلك من الذي يزن هذه الأمور من الذي يزن الصحيح من ذلك بما ليس بصحيح؟ إنما هم أهل العلم فمن أراد كتابة فكرية يريد بها نفع الناس ومخاطبة الناس بما يفهمون (حدثوا الناس بما يعقلون) من أراد ذلك فعليه أنْ يجعل العلم حكمًا ويجعل أهل العلم مراجعين لكلامه ولكتاباته حتى تكون نافعة غير ضارة ولا مخالفة لقواعد الشرع، كل ذلك بعرضها على أهل العلم وأهل الشأن.

(39/21)

الثالث: أنْ لا يدخل المفكر في كل شيء، أنْ لا يكون مجتهدًا، يظن نفسه أنه بما عنده من المعلومات والثقافة وحسن الأسلوب يخوض في كل أمر، فيعرف حدَّه، فما حدّ الفكر الذي يخوض فيه؟ ما هو الذي يجوز له من ذلك؟ لا يجوز له أنْ يكون مجتهدا حكما على العقيدة، حكما على الفقه، حكما على الحديث حكما، على الأحاديث من حيث ثبوتها وعدم ثبوتها من حيث ما يقبل وما لا يقبل، حكم في المسائل الفقهية، حكم في قواعد الشرع، حكم في التاريخ، حكم على العلماء، حكم على الفئات، حكم على الجماعات، حكم على وجهات النظر؛ لأنّ المفكر إنما يعرض رأيه، والرأي إذا لم يكن مستندا إلى أدلة صحيحة في العلم والشرع فإنه رأي، والرأي كما قلنا مذموم إلاّ ما وافق فيه أصحابه الشرع.
فإذا لابدّ أنْ يعلم المفكر حدودَه في أي شيء يتكلم، ما حدود الكلام، وإذا عرف حدوده وأنّ الفكر يخدم الأمة إذا كان في بيان محاسن دينها، إذا كان في وسيلة يقظتها، إذا كان في تصحيح عقولها من الخرافات، إذا كان في تثقيفها، إذا كان في أخذها بوسائل الحضارة وتفهيمها أصولا، ألفاظ، معطيات جديدة، فيريد أنْ يعرضها للأمة بصيغة فكرية، هذا لا شك أنه يخدم يحلل يكتب عن تحليلات لخبر أو لحادثة تاريخية أو لحوادث من السيرة، فتكون بعد ذلك معروضة على أهل العلم، هذه الحدود لا شك أنّه يحتاجها الناس ويحتاجها طوائف من الشباب والكبار ومن المثقفين وغير المثقفين لأجل أنْ يُبان للناس حقيقة هذا الدين بما يناسب أهل العصر.
الرابع مما يجب على المفكرين: أنْ يحرصوا أنْ لا يفرقوا الأمة، وأنْ لا يحدثوا حدَثا فيها، فكل ما حدثت معطيات فكرية جديدة وألفاظ اصطلاحية جديدة تنوير تقدم إلى آخره، يتبعها أناس، وهذا يفرق الأمة، لو استعمل المستعمل ألفاظ فكرية يستعملها غير الإسلاميين من أصحاب تلك الألفاظ فإنه يوقع الناس في شك ويوقع الناس في تبعية ومراجعة لتلك الأفكار، فتلك الأفكار يجب أنْ لا يدعى إليها، وتلك الأفكار يجب أنْ لا يؤخذ بها لأنّ الأخذ بها تفريق للأمة، فإنما يؤخذ بالفكر كما ذكرنا الذي يجمع الأمة وهو ما وافق العلم، أما الفكر الذي يفرق الأمة فإنه مذموم إذْ الواجب أنْ تجمع الأمة على ما اجتمع عليه سلفها الصالح وعلى ما اجتمع عليه الرعيل الأول من وحدة العقيدة ووحدة التلقي للنصوص ووحدة التفكير، وهذا إنما يكون بالرجوع إلى العلم وبالتربية وبالعرض العلمي.

(39/22)

أيضا وهو الأخير أنْ لا يغتر المفكرون بأنفسهم، فربما رأى المفكر أنه ربى وفاق وارتفع عن أنْ يكون منقودًا، فيظنّ في نفسه أنه مؤهل بأن تكون كلمته هي الصواب، وهذا باطل؛ لأنّ المفكر يحسب الواقع الأصل في كلامهم الخطأ، وقليلٌ منهم من يصيب يعني يصيب ويوافق الشرع، فهؤلاء المفكرون يجب عليهم أنْ لا يغتروا، وإذا رُدَّ عليهم أنْ يقبلوا إذا كان ديدن الجميع الحق، وإذا كتب إليهم أو عنهم أو انتقدوا فإن المفكر يخطئ ويصيب، وخطؤه كما ذكرنا في الغالب -يعني من حيث الواقع- أكثر من صوابه، وربما بعضهم يكون صوابه أكثر من خطئه، لكن في الغالب من لجأ إلى الفكر فإنّ أخطاءه كثيرة، ولهذا يجب عليه أنْ لا يرتفع عن النقد وهذا النقد له درجات: نقد قبل النشر ونقد بعد النشر، فقبل النشر لابدّ أنْ يعرضه فينقد ما كتب يعرضه على أهل العلم حتى يقيموا كتابه ثم بعد النشر، قد يكون فات الأول أشياء فينقد مرة أخرى حتى تكون الكتابة سليمة غير مردودة، فإذن لابدّ عليه أنْ يرحب بالنقد.
أخيرًا:
العلم
وما هو العلم؟ لا شك أنّ العلم هو الأصل، والعلم ليس بحاجة إلى أنْ يفصل عنه، فصلنا عن الفكر والعلم معلوم، والعلماء معلومون فالعلم كما قال ابن القيم:
العلم قال الله قال رسوله قال الصحابة هم أولوا الفرقان
ما العلم نصبك للخلاف سفاهةً بين الرسول وبين رأي فلان
العلم هو فقه النصوص، العلم هو الرجوع بالأمة إلى أصل الرسالة ألا وهو تلقي الكتاب والسنة والعمل بذلك، وهذا العلم هو الذي تحتاجه الأمة، وهو الذي يجب أنْ يسير به الناس أفرادًا وجماعات عاملين للإسلام أو غير عاملين خاصة أم عامة، فإن الجميع إذا رضخوا للعلم فإن العلم هو المرجع وهو الذي به تؤهل الأمة إلى أنْ تكون قوية على أعدائها صابية وراغبة وواصلة إلى ما يراد لها ومنها.

(39/23)

العلم ممدوح أهله، مدحهم الله جلّ وعلا في كتابه ومدحهم النبي - صلى الله عليه وسلم - في سنته، وهذا الحديث عنه يطول؛ لكن من ذلك قوله جلّ وعلا: ?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، معنى هذه الآية: يرفع الله المؤمنين، يعني من هم على مرتبة الإيمان من أهل الإسلام هم مرفوعون، وأهل العلم من المؤمنين مرفوعون على غيرهم درجات (يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ) فالذين أتوا العلم مرفوعون بنص القرآن على غيرهم درجات، فمن فضّل مفكرا على عالم أو اتبع مفكرا على عالم وجعل درجة المفكر فوق درجة العالم فإنّ هذا ناقض هذه الآية وخالف هذا الذي جعله الله جلّ وعلا منّة منه وتكرما فضلا لأهل العلم رفعا لدرجاتهم.

(39/24)

لابدّ أنْ نعلم أنّ العلم منه محكم ومنه متشابه وقد قال جلّ وعلا ? هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا?[آل عمران:7]، عائشة رضي الله عنها قالت: قال رسول الله - صلى الله عليه وسلم - «إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمّى الله فاحذروهم» العلم منه محكم ومنه متشابه، النصوص منها ما هو محكم ومنها ما هو متشابه، فما المحكم منها؟ الواضح البين الدلالة، المتشابه هو الذي لا يفهمه إلاّ الراسخون في العلم؛ يحمل المتشابه على المحكم رد المتشابه إلى المحكم، فمن استدل بالمتشابه وترك المحكم أو لم يجعل المتشابه راجعًا إلى المحكم فإنه ممن سمى الله فاحذروهم ممن قال الله جلّ وعلا فيهم (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ) فإذن العلم المحكم فيه بيّن، والمتشابه منه لا يدركه إلاّ أهل العلم، صنيع العلماء صنيع الراسخين في العلم التمييز بين المحكم والمتشابه يستدل بالمحكمات ويصرف المتشابهات إلى المحكمات، أما صنيع المفكرين صنيع الجهلة أو صنيع القراء أو صنيع أهل الهوى فإنهم يستدلون بالمتشابهات ويتركون المحكمات، يستدل بالمتشابه من السنن، يستدل بالمتشابه من الآيات، فلا غرابة إذن أن استدل الخوارج على بدعهم بالقرآن والسنة، لا غرابة أن استدل المعتزلة على بدعتهم وضلالهم بالكتاب والسنة، لا غرابة أن استدل الجهمية والصوفية على ضلالاتهم بالكتاب والسنة؛ لأنهم لم يستدلوا بالمحكمات وإنما استدلوا بالمتشابهات، والعلم لو لم يكن فيه المتشابه لتعاطاه كل أحد، ولم يفن فيه أهل العلم أعمارهم حتى يفقهوا مراد الله جلّ وعلا من كلامه والمتشابه والمحكم لناله كل واحد وهذا لا يكون، فإنما العلم للراسخين في العلم الذي استوعبوا حياتهم فيه وعرفوا مدلولات النصوص.

(39/25)

المفكرون في العصر الحاضر ما صنيعهم في الواقع أنّ الكثرة الكاثرة منهم إنما يستدلون بالمتشابهات صحيح عندهم أدلة وشواهد وأقوال وحكايات؛ ولكنها إذا نظرت إلى ما جاءوا به من القرآن والسنة فقليل منه ما هو صحيح الاستدلال، ومنه وهو الأكثر ما هو من المتشابه مما يشتبه هذا منه بذاك، وهذا يضل الأمة ويجعلها في انحرافات فكرية وسلوكية وعقدية وأجيال تتبع أجيال في انحرافات وأفهام ومفاهيم إنما كان نتاجها اتباع المتشابه وترك المحكم. العلم هو التفريق بين المحكم والمتشابه، والعلماء هم الذين يعلمون المتشابه ويعلمون المحكم وليس كذلك المفكرون.
ولهذا فإنه ينبغي أنْ تعلم يقينا أنه ليس كل من استدل على شيء بكلام الله جلّ وعلا أو بكلام رسوله أنْ يكون صحيحا في نفس الأمر، والأبعد من ذلك أنْ يستدل المفكر على ما يريد بحدث تاريخي أو يستدل بواقع أو يستدل بتحليلات أو يستدل برأي أو يستدل بقول عالم مضى أو بفعله، فإنّ هذا إيغال في البعد لأنه في أفعال أولئك وفي أقوالهم ما هو متشابه من باب أولى، فإذا كان في كلام الله وكلام رسوله ما هو متشابه، فمن باب أولى أنْ يكون في كلام بعض أهل العلم وفي أفعالهم وتصرفاتهم وتقسيماتهم ما هو من المتشابه، فلهذا تجد أنّ من المفكرين من يحيل على بعض المتقدمين ويحلل أو ينقل واقعة أو ينقل كلام بعض أهل العلم وينقل من الكتب إلى آخره، وإنما هو كلام فكري لأنه استدلال بالمتشابه وهو سمة أهل الرأي وأهل الفكر.
ثمرة العلم
العلم له ثمرة عظيمة، وأول ثمراته سلامة التدين، فالمفكر الإسلامية -كما يقولون- إنما يريد أنْ يحمل الناس على التدين، أو أنْ يجعلهم -كما يقولون- في تصور إسلامي صحيح، وهذا ليس نتيجةً حتمية؛ بل إنه في النتيجة الغالبة أنْ لا يكون كذلك، لكن العلم يحمل على سلامة التدين؛ لأنّ العلم إذا اخذ بقواعده وأدلته وأصوله على منهج السلف الصالح فإنه يحمل على سلامة التدين وسلامة الاعتقاد وسلامة التصرف وسلامة النظر وسلامة التعاملات المختلفة مع الواقع مع النفس مع الأهل مع جميع الأحوال والمستجدات.

(39/26)

أما الفكر والرأي فهو متقلب، ولذلك تجد أنّ الناس لما لم يكن العلم حكما عليهم فإنهم كلما جدت لهم حادثة انتظروا الأفكار، انتظروا الأقوال فتظهر أفكار عشرة، عشرين في الواقعة الواحدة، وكلّ يحلل بنفسه فتجد التفرقات، وفي المجلس الواحد يتنوع الأربعة إلى أربعة أقوال، وهذا رُئِي وسيرى ما دام أنّ الفكر هو المرجع، وأما إذا جعلنا العلم هو المرجع فإنه سيضيق الخلاف سيضيق حتى يكون الناس على تدين صحيح ونظر صحيح.
أخيرا من ثمرات العلم أنّ العلم يجمع والفكر يفرِّق، وهذه من كلمات مفتي الديار السعودية في زمنه الشيخ العلامة محمد بن إبراهيم رحمه الله، فإنه في وقته لما رأى انسياق الناس إلى الثقافات في آخر زمنه وترْك الناس للعلم قبل أنْ تعرف الجماعات وقبل أنْ تعرف الطوائف والفئات في هذه البلاد، قال تلك الكلمة لبعض خاصته ولبعض طلبة العلم فقال: أوصوا الناس بالعلم فإنّ العلم يجمع وإنّ الفكر والثقافة تفرق.
وهذا صحيح وقد رئي ذلك، فالعلم هو الذي يجمع والثقافة تفرق إذا نظرت إذا اختلفت مع آخر في مسألة وكان المرجع فيها هو العلم يرضخ الجميع.

(39/27)

خُذ مسألة فقهية قلت: والله الظاهر أنّ الحكم فيها كذا، والآخر يقول لا الظاهر أنّ الحكم فيها كذا، فرجعتهم إلى عالم فقال قولا اتفقتم على صحة قوله، فاجتمعتم بعد اختلاف في الرأي في تلك المسألة، الاختلاف في الفقهيات أمره سهل، لكن كيف إذا كان الاختلاف في مسائل أعظم من ذلك؛ في مسائل تتعلق بمصير الأمة، بمصير دعوة، بالإصلاح، بالأمر والنهي إلى آخر ذلك، بالجهاد ونحو هذه الأمور، فإنّ الاختلاف إذا وقع دون الرجوع إلى أهل العلم أبشر بالتفرق والأمة أخذ عليها الميثاق أنْ تتبع الرسول عليه الصلاة والسلام كما أُخذ على من قبلنا أنْ يتبعوا رسلهم عليهم السلام، وقد قال جلّ وعلا في النصارى ?وَمِنْ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ?[المائدة:14]، أُخذ عليهم الميثاق أنْ يتبعوا العلم وأنْ يتركوا الرأي، فما الذي صنعوا؟ كما قال ابن شهاب الزهري: إنّ اليهود والنصارى ما ضلت إلاّ بالرأي. أخذ على النصارى الميثاق أنْ يتبعوا العلم، أن يتبعوا ما ذُكِّروا به فأخذوا بالرأي فما الذي حصل؟ تفرّقوا والتفرق عقوبة من العقوبات، قال جلّ وعلا (وَمِنْ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا-يعني تركوا- حَظًّا مِمَّا ذُكِّرُوا بِهِ)-من العلم- فأخذوا بالآراء والأهواء وافترقوا قال جلّ وعلا (فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ) التفرق ليس مجرد فرقة لكن التفرق سيتبعه بغضا وسيتبعه شحناء وسيتبعه بغض حتى يكون بغضا في الله من أجل التفرق، وسبب التفرق هو عدم أخذ العلم في الأصل واتباع الآراء، فالعلم جامع والثقافة والفكر تفرق، وهذا واضح في تاريخ الأمة وتاريخ ما حصل في العصر الحديث من أنواع التفرقات في الأفكار والمفاهيم وفي الفئات والجماعات حتى في العداوات بين المفكرين والكتّاب واتخاذ ونشأة المدارس المختلفة.
نلخص فنقول
الفروق بين العلم والفكر
والفرق بين العلم والفكر؟
العلم أدلته منضبطة أدلته معلومة هي ثلاثة عشر دليلا وبالتفصيل عشرون دليلا، كما ذكر ذلك القرافي في كتبه الأصولية.

(39/28)

أما الفكر فأدلته غير منضبطة الفكر سيَّاح ترى مرة من أدلة المفكر حدث تاريخي ويستدل به على الحكم على نازلة وواقعة من الواقعات التي تحصل في هذا الزمن، متى كان التاريخ دليلا؟
يأتي مفكر فيقول أهل بلد من البلاد كما ذكر المؤرخون أهل بلد من البلاد تصرّفوا لما قلّ الخبز وكثر الجوع أو نحو ذلك بأن قاموا بمظاهرات عارمة، فهذا أصل من أصول جواز المظاهرات في الإسلام، متى كان الاستدلال بمثل هذه الأشياء دليلا، هذا فكر؛ رأي وهذا الفكر غير صائب وهذا الرأي غير صائب لأنه استدلال بتاريخ والفكر غير منضبط الفكر سيّاح ممكن أنْ أقول أي كلمة وأستدل عليها بأي شيء، ولكن الكلام ليس في أنْ تقول تعليلا وتفسيرا لرأيك لكن الكلام أنْ يكون هذا التفسير وهذا التعليل مقبولاً صحيحًا.
يأتي آخر فيستدل بأنّ أهل الحديث تنكّبوا عن الصناعات وتنكبوا عن الدخول في الإنتاج العلمي، وقال إنه في تاريخ المسلمين ما أنتج التقدم ولا الحضارة ولا الاكتشافات ولا أثرى المكتبة إلاّ أصحاب العقل أي العقلانيون، فهم الذين شجعوا الصناعة وشجعوا الأفكار الحضارية، وتقدموا وأنتجوا الطب والرياضيات إلى آخره، فلا يعرف في المحدثين من كان كذلك، فهذا دليل على أنّ مدرسة أهل الحديث مدرسة قاصرة عن أنْ تقود الأمة، والمدرسة السلفية قاصرة عن أنْ تقود الأمة، نعم هم في الأحكام في آراء؛ لكن فيما نفع به الناس الأمة فإنما هم كالمعتزلة، فالمعتزلة هم الحقيقون بقيادة الأمة في الزمن الماضي وفي الزمن الحاضر، فالأفكار العقلانية هي التي تتقدم بالأمة، وأما المحدثون أو الفقهاء فإنما هم مجرد وعاظ، هذا حدث تاريخي أو تحليل تاريخي يستدل به ذاك على إبطال أصل من الأصول ودليل من الأدلة الذي فيه أنّ الفرقة الناجية إنما هم أهل السنة والجماعة وهم أهل العلم، وجود أولئك يحكم عليه أهل العلم هل هو جائز أم غير جائز، الصناعات لا يحرّمها أهل العلم، والمعطيات الحضارية لا يحرمها أهل العلم، ومن حرمها فلقصور نظره أو لبعده عن فهم مقاصد الشرع، فأولئك يحكمون هم أطباء للقلوب، سائرون بالناس إلى الدار الآخرة، فمن وُجد ليقوِّم الحياة الدنيا ويعطي معطيات حضارية وصناعية واكتشافات طب وهندسة، وضوابط كيمائية وفيزيائية وفلكية في الأمة إلى آخر ذلك.

(39/29)

هذا إنما يحكم على فعله هل فعله صحيح أم غير صحيح ولا يعني أنّ ما ذكر من أنهم هم القادة بل القيادة معروفة إنما هي في الدين لأهل العلم، لهذا ذلك الاستدلال الفكري هذا سيّاح غير منضبط، استدل بشيء من التاريخ في إبطال أصل من الأصول الشرعية وهناك من يقتنع بذلك ويردده في هذه المسألة.
الثاني من الفروق:
أنّ العلم له أصول يوزن بها.
والفكر ليس له أصل يوزن بها.
إذا تكلم أحد في مسألة علمية فتستطيع أنْ تزن هل كلامه مقبول أم غير مقبول؟ هل كلامه قوي أم غير قوي؟ أما الفكر فما ضوابطه؟ ما أصوله؟ أريد أنْ أزن كلاما فكريا يعني من عامة الناس فيزن بأي شيء؟ لا يستطيع أن يصل إلى موازين معروفة، فالعلم له موازينه، وأما الفكر فإنه غير منضبط وليس له موازين وأصول يُقيَّم بها، إلاّ الرجوع إلى العلم فإنه هو الحكم عليه....
[الثالث:] العلم الأصل فيه المدح والأصل في أهله المدح، وأما الفكر فهو الرأي والرأي الأصل فيه الذم، وهذا فرقٌ عظيمٌ بين الأمرين.
الرابع: العلم حاكم على الفكر، حاكم على الأفكار، والرأي والفكر محكوم عليه، وهذا فرق مهم بين هذا وذاك.
الخامس: -وهذا تلخيص لما سبق- العلم جامع ويجمع الأمة وينبذ الفرقة، ويقلل الاختلاف ويقلل المدارس المختلفة، أما الفكر والرأي فإنه يفرّق ويزيد من المدارس ويزيد من الاختلاف، وهذا الاختلاف وكثرة المدارس تنتج تحزبات تنتج آراءً يتبعها مواقف شتى.
آخر كلمة في هذا البيان:
أنّ ما ذكر نريد منه الوصول إلى نتيجة مهمة ألا وهي: أنّ العلماء في دين الأمة وفي مواقفها هم القادة، هم الذين يُبَيِّنون للناس ما يحلّ ويحرم، ما ينبغي اتخاذه وما لا ينبغي اتخاذه، ما يجوز وما لا يجوز، كيف تتخذ المواقف، كيف يحكم على الأوضاع، على الأفكار إلى آخره، العلماء هم المؤهلون لذلك، هم المرجع في أمور الدعوة، هم المرجع عند الاختلاف، هم القادة، وهم الدعاة؛ يعني في أمر الدين.

(39/30)

فإذا كان المفكرون هم قادة الدعوات، وإذا كان المفكرون هم رؤساء الجماعات فإنه لا شك سينتج أن تلك الجماعات تكون غير منضبطة؛ لأن الأصل الذي بنيت عليه وهو الفكر غير منضبط، فترى تصرفات كثيرة في الفئات لا يصيغها العلم، والعلم مرجعه واضح، وإن اختلف أهل العلم فالاختلاف يكون قليلا؛ يكون قليلا وقريبا وأما المدارس المختلفة الناتجة عن الفكر فبينها ما بينها، فانظر مثلا إلى اختلاف الجماعات والمدارس في بعض البلاد كيف آلى بهم الأمر يعادي بعضهم بعضًا وأن يقتل بعضهم بعضا -نسأل الله جلّ وعلا السلامة والعافية-.
إذن المفكرون لا يصلحوا أنْ يكونوا قادة في أمر الدين، لا يصلحون أنْ يكونوا حكامًا على الأوضاع، حكامًا على الآراء، حكاما على أهل العلم، المفكرون لا يجوز أنْ يتحكموا في مصير دعوة الله، ودعوة الله مرجعها الكتاب والسنة، والذين يفقهون الكتاب والسنة هم الذين يتأهلون لأن يقودوا الدعوة، فالمفكر ينبغي أنْ يقف عند ما حُدّ له، فإذا جاوز ذلك فإنّ مجاوزته عليه لا له، المفكر لا يصلح له أنْ يقيِّم المصالح والمفاسد، لا يصلح أنْ يعرض بفكره المصالح والمفاسد، فيقول هذه هي المصلحة وهذه هي المفسدة، يقيم وضعًا اجتماعيًا، يقيِّم دولة، يقيم موقفا من المواقف، ويقول المصلحة في كذا والمفسدة في كذا ما دليلك على ذلك؟ والله هكذا نرى هكذا أدى إليه الرّأي والفكر، لا يجوز للمفكر أنْ يكون كذلك، وإنما من يقيِّم المصلحة والمفسدة هم أهل الشرع لأنّ الشريعة كما قال شيخ الإسلام ابن تيمية جاءت بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها.
إذن متى يصح من المفكر أنْ يفكر وأنْ يكتب؟ إذا كان محكوما بالعلم.
وفي النهاية:
نصيحة

(39/31)

موجهة إلى شباب الأمة وإلى المفكرين وإلى أهل العلم أنْ يقوموا بواجب العلم وأنْ يقيموا الأمة على العلم وأنْ يوسعوا قاعدة العلم؛ لأنّ الأمة أشد ما تكون حاجة إلى العلم، والعلم هو القاعدة قرّر ذلك جمع من العقلاء والمفكرين بعد أهل العلم، فالجميع متفق على أنّ القاعدة التي تنطلق منها الأمة هي العلم، ولكن من الذي يأخذ بذلك؟ الناس بحاجة إلى العلم ولكن من الذي يأخذ بذلك، الناس بحاجة إلى العلم بحاجة إلى من يرجعهم إليه من يبينه لهم إلى آخر ذلك، الفكر والكتابات الفكرية لابدّ أنْ تقيِّمها، لا تعتمد على أفكار الكتاب، لا تكن قراءتك في الكتب الفكرية هي الغالبة عليك في يومك وليلتك، إنما ليكن الغالب العلم؛ لأنّ العلم هو الذي ينور الصدور، أما الفكر فإنما هو رأي، وإذا جعلت العلم هو الأصل كان الفكر في مكانه الصحيح وكنت سائرا بتثقيف وبفكر يمكن أنْ تخوض به فيما يخاض به في المجتمع من الأفكار والأقوال، لكن إنْ كان علمك قليلاً فإنك تكون ريشة في مهب رياح الأفكار، وهذا لا شك يقود إلى خللٍ في الفكر وخلل في التفكير.
كتابات المفكرين الذين يكتبون الكتابات المختلفة من الموجودين المعاصرين أو ممن توفاهم الله جلّ وعلا يجب أنْ تضعهم في مكانهم الصحيح، وأنْ لا تكون تلك الكتابات حَكما ولا مدرسة ولا قيادة وإنما هي شواهد وإنما هي أفكار يقبل منها ويرد.
هذا وأسأل الله جلّ وعلا أنْ يجعلنا وإياكم من الدعاة إلى سبيله، وأنْ يختم لنا بالحسنى، وأنْ يجعلنا ممن رضي عنهم وأرضاهم، وصلى الله وسلم وبارك على نبينا محمد.
(((((
فرّغ هذه المادة: www.alsalafia.com
وحاول تنظيمها: سالم الجزائري

(39/32)


مقاصد السور وأثر ذلك في فهم التفسير للشيخ صالح - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
مقاصد السّور وأثر ذلك
في فهم التفسير
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
والتفسير أبوابه كثيرة ومختلفة، ولكن قلَّت العناية في هذا الزمن بالتفسير؛ لأنّ كثيرين يظنّون أنّهم يعلمون كلام الله جل وعلا، ولا شكّ أنّ الذي يعلم كلام الله جل وعلا، ويعلم معانيه، ويدرك مراميه وإعجازه وبلاغته وما فيه، سيكون ملتذًّا بهذا القرآن مقبلا عليه، يطمئن قلبه وينشرح صدره حين يقبل على هذا القرآن.
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي نزّل الفرقان على عبده ليكون للعالمين نذيرا، و?الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا?[الكهف:1]، حمدا كثيرا دائما ما تتابع الليل والنهار، كلّما حمد الله جل وعلا الحامدون، وكلّما غفل عن حمده سبحانه الغافلون.
وأشهد أنْ لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل ربي جل جلاله -وهو المجيب لمن سأل، والمعطي لمن أقبل- أن يجعلني وإياكم ممن بارك قولهم عملهم، وأن لا يكلنا لأنفسنا طرفة عين، وأن يقينا الفتن ما ظهر منها وما بطن، وأن يُلزمنا كلمة التقوى في الحياة والممات، إنّه سبحانه جواد كريم.
كما أسأل ربي جل وعلا أنْ ينفعني وإياكم بما نسمع أو نقرأ من العلم، وأن يجعله حجة لنا لا حجة علينا، وأن يقيمنا على دينه ما أبقانا.
ثم إنّ من أنواع البركة التي يُفيضها الله جل وعلا على خاصة عباده أن يمن عليهم بمحبة العلم، ومحبة تداركه، والإقبال على ذلك، وحقيقة العلم هو العلم بكتاب الله جل وعلا وبسنة رسوله صلى الله عليه وسلم، إذْ لا أرفع بالكلام ولا أعظم قدْرا من كلام ربنا جل وعلا، ولا أعظم ولا أرفع بعده من كلام نبينا صلى الله عليه وسلم، فالموفَّق والمبارَك من علم وعمل واجتهد في ذلك حتى يصيب منه ما كتب الله له، «واعملوا فكل ميسر لما خلق له».

(40/1)

ولهذا وصف الله جل وعلا كتابه بأنه مبارَك، وجعل من أصناف بركته التي أنزلها سبحانه وتعالى أنْ أنزل هذا الفرقان، كما قال سبحانه ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا?[الفرقان:1]، وكما قال جل وعلا ?كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ?[ص:29]، وقال أيضا جل جلاله ?وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ?(1) ونحو ذلك من الآيات التي فيها وصف القرآن بأنه مبارك؛ يعني كثير الخير لمن أقبل عليه، ففيه شفاء الصدور، وفيه شفاء القلوب، وفيه الهداية، وفيه التوفيق لمن أرد الله جل وعلا أن يوفقه.
وفي الآية التي ذكرنا وصف الله جل وعلا كتابه بأنه مبارك وأنه أنزله لأمرين فقال سبحانه في سورة ص (كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ) واللام هنا هي لام (كي)؛ يعني أن العلة من إنزال القرآن وجعله مباركا أن يتدبر العباد هذا القرآن؛ أن يتدبروا آياته، ثم لكي يتذكر أولوا الألباب، وهذا فيه عِظمُ شأن تدبر القرآن وعِظمُ شأن التذكر حين التلاوة، وهذا إنما يكون بالتدبر، فلا تذكر إلا بتدبر القرآن، ولكن خَصّ الله جل وعلا في التذكر؛ خَص أولي الألباب فقال (وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ)، وفي الحقيقة أنّ الذي يتذكر بعد التدبر ويقبل على القرآن هو العاقل وهو ذو اللب؛ الذي بلغ الغاية في ذلك، وقد سئل أحد سادات التابعين في الكوفة، فقيل له -أظنه إبراهيم النخعي- فقيل له: من أعقل الناس؟ من أعقل الناس؟ فقال: أعقل الناس فلان الزاهد. فذهبوا لينظروا من عقله، ولينظروا من أمره، فما وجدوه إلا مقبلا على القرآن، وعلى أمر آخرته، فعُلم أن قصد إبراهيم أنّ أعقل الناس هو من أقبل على أشرف الكلام، وأقبل على أشرف مقصود وهو الدار الآخرة، ? تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ?[القصص:83] فحضّ الله جل وعلا في هذه الآية على تدبر القرآن.
__________
(1) الأنعام:92، و155، الشيخ قال (وَهَذَا كِتَابٌ مُبَارَكٌ أَنزَلْنَاهُ).

(40/2)

وموضوع هذه المحاضرة أثر من آثار تدبر القرآن عند أهل العلم؛ لأنّ الموضوع الذي سنتناوله يبحث في: علم مقاصد سور القرآن وأثر هذا العلم بالمقاصد في فهم التفسير.
ومعلوم أن التفسير إنما هو بتدبر القرآن، فالذي يعلم التفسير لا شك أنه قد تدبر قبل ذلك، فعلم إذا كان عنده أهلية بالعلوم التي ينبغي توفرها في المفسر، والناس بعد ذلك نقلة أو يتلقون ما قاله المفسرون، فلما حضّ الله جل وعلا على تدبر القرآن وجب حينئذ أن يُقبل العباد بعامة وأن يُقبل العلماء بخاصة على هذا القرآن، ليخرجوا كنوزه؛ لأن القرآن حجة الله الباقية إلى قيام الساعة، ويخرج منه بقدر العلوم وبقدر ما فتح الله على عبده يخرج منه من الفهوم ومن العلم؛ ما هو تفصيل وبيان لبعض كلمات المتقدمين من الصحابة والتابعين مما قد لا يدركها كل أحد، وهذه الجملة يأتي تفصيلها إن شاء الله تعالى.
فإذن علم التفسير من العلوم المهمة، وها أنتم تستقبلون دورة علمية، أو دروسا علمية في هذا المسجد المبارك في علوم شتى؛ من علم التوحيد، والحديث، والمصطلح، ونحو ذلك مما هو معلوم، وعلم التفسير أيضا أنتم بحاجة إليه؛ لأنّ القرآن هو أعظم ما يقبل عليه، فإذا علمت القرآن علمت الشريعة، ولهذا قال طائفة من العلماء: المفسر يحتاج إلى علوم كثيرة:
(منها علم اللغة؛ لأن القرآن أُنزل بلسان عربي مبين ?حم(1)وَالْكِتَابِ الْمُبِينِ(2)إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ(3)وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ?[الزخرف:1-4]، واللغة أقسام: منها النحو، ومنها علم المفردات، ومنها البلاغة بأقسامها الثلاثة، منها [الاستقراء]، إلى آخر علوم اللغة.
(ثم علم التوحيد الذي هو الأساس، فالقرآن كله في توحيد الله جل وعلا، من أوله إلى آخره كله في التوحيد، وذلك أن القرآن:
( إما أن يكون ما فيه خبرا عن الله جل وعلا؛ وعن صفاته سبحانه وتعالى، وعما يستحقه جل وعلا من توحيده بالعبادة، والبراءة من الشرك وأهله، ونحو ذلك، فهذا واضح بأنه في توحيد الله جل وعلا.
( وإما أن يكون ما فيه خبرا عن أنبياء الله جل وعلا وعن رسله وعن قصصهم، فهذا خبر عن أهل التوحيد، وما جعل الله جل وعلا لهم؛ جعل لهم في الدنيا من الأحوال والعاقبة ?وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ?[فصلت:18].

(40/3)

( وإما أن يكون وهو القسم الثالث؛ أمرا ونهيا؛ أمر بأداء الفرائض، ونهي عن ارتكاب المحرمات، وهذا في حقوق التوحيد ومكملاته؛ لأن من وحد الله جل وعلا أطاع الله في أمره وانتهى عن نهيه وتخلص من داعي شهوته وهواه.
( والأمر الرابع خبر عن الأمور الغيبية، وما يحصل بعد الممات من النعيم والعذاب، ومن الجنة والنار، ومن [الحظور والشرور](1) لطائفة، ومن العذاب والنكال لطائفة، فهذا جزاء الموحدين وهذا جزاء المشركين.
وهذا المعنى العام من العلوم المهمة للمفسر؛ لأن سور القرآن لا تخرج عن هذه الأحوال الأربعة، فكل سورة إما أن تتناول هذه الأقسام الأربعة، وإما أن يكون فيه؛ يعني في السورة بعض من هذه الأقسام.
(والعلم الثالث العلم بالسنة لأن السنة مفسرة للقرآن ومبينة له.
(والعلم الرابع العلم بالفقه وأحكام الحلال والحرام والعبادات والمعاملات؛ لأن القرآن فيه آيات كثيرة في هذا الباب.
(والعلم الذي يليه؛ علم الجزاء يوم القيامة وأحوال الناس فيه، وهذا في القرآن منه الشيء الكثير.
( ثم علم أصول الفقه والعلوم المساعدة لأصول الفقه؛ لأن بها فهم كثير من آيات الله البينات.
إذا تبين لك هذا فإن المفسر الذي تكونت عنده حصيلة راسخة من هذه العلوم يمكنه أن يتدبر القرآن، وأن يكون مستخرجا لما فيه من الدلالات والعبر وموضوعات السور ومقاصد الصور، كما سيأتي بيانه، مكتفيا في ذلك بما فسّر به الصحابة والتابعون كتاب الله جل وعلا.
لهذا فإن موضوع هذه المحاضرة هو موضوع في التفسير، والتفسير أبوابه كثيرة ومختلفة، ولكن قلَّت العناية في هذا الزمن بالتفسير؛ لأن كثيرين يظنون أنّهم يعلمون كلام الله جل وعلا، ولا شك أن الذي يعلم كلام الله جل وعلا، ويعلم معانيه، ويدرك مراميه وإعجازه وبلاغته وما فيه، سيكون ملتذا بهذا القرآن مقبلا عليه، يزن قلبه وينشرح صدره حين يقبل على هذا القرآن.
إذن فالوصية في مقدمة هذه الدروس العلمية أن يهتم الجميع في القرآن حفظا وتلاوة، ثم الاهتمام بتدبر القرآن وتفسيره عبر كتب التفسير المعتمدة، وخاصة كلام الصحابة والتابعين وتابعيهم والمأمونين من أئمة أهل العلم والدين والتفسير.
__________
(1) لم أسمعها جيدا.

(40/4)

الموضوع كما سمعتَ؛ مقاصد السور، العلم بمقاصد السور لم ينص عليه الأوائل، وإنما اعتبره الصحابة والتابعون –بالاستقراء-، اعتبروه في تفسيرهم، ولكن لم ينص على هذا العلم بهذا الاسم إلا عند المتأخرين، وذلك شأن جميع العلوم، فإن العلوم كانت ممارسة عند السلف، لكن لم تكن التسمية موجودة، فعلم النحو كان ممارسا ولم يكون موجودا، البلاغة كانت ممارسة ولم تكن موجودة، علم أصول الفقه كان ممارسا في بعض الأحكام من القواعد الأصولية ولم يكن موجودا بهذا الاسم، وهكذا في علوم القرآن في أنحاء شتى، ومصطلح الحديث وعلوم أخرى.
فما المقصود بعلم مقاصد السور؟ معلوم أن الله جل جلاله هو الذي تكلم بهذا القرآن وأن القرآن كلامه ?وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ? فالقرآن كلام الرب جل جلاله، ومقاصد السور يُعنى بها عند أهل هذا العلم: الموضوعات التي تدور عليها آيات سورة ما. يعني أن سورة من السور التي في القرآن أو أن معظم السور أو كل السور لها موضوع تدور عليه الآيات والمعاني التي في هذه السورة، إذا عُلم هذا المقصد؛ يعني هذا الغرض هذا الموضوع، فإن فهم التفسير سيكون سهلا، بل سيفهم المرء كلام الأولين، وسيفهم كلام المحققين بأكثر مما إذا أخذ الآيات مجردة عن موضوع السورة كما سيأتي في مثال نستعرضه إن شاء الله تعالى.
وأصلا في بحث مقاصد السور لم يكن بحثه في تاريخ العلم مبكرا، فإنما بحث قبله بُحث يسمى المناسبات، والعلماء اختلفوا في موضوع المناسبات، ويعنون بها مناسبات الآي؛ هل الآية هذه جاءت بعد الآية لمناسبة؟ هل بين الآية الأولى والثانية رابط؟ والثانية والثالثة بينها مناسبة؟ هل هذه الآيات في نظامها بينها وبين موضوع السورة اتصال؟ هذا يبحث في علم التفسير ويبحث في إعجاز القرآن، ولهذا عد طائفة من العلماء أن من وجوه إعجاز القرآن، وهو المنزل آية وبرهان ومعجز للخلق أجمعين، أنّ من وجوه الإعجاز أن يكون للسورة موضوع تدور عليه، وأن يكون بين الآيات ترابط هذه الآية بعد تلك، هذه القصة بعد تلك لغرض معلوم.
لهذا قلّ من يطرق هذا الموضوع من المفسرين أو من العلماء ولعدم كثرة طرقه أسباب منها:

(40/5)

أولا: فيه نوع من الجرأة على كتاب الله جل وعلا، ولهذا ذهب طائفة من العلماء إلى أنّ السور ليس لها موضوعات، وإلى أنّ الآيات لا تناسب بينها، وهذا قال به قليلون وغُلطوا في ذلك، فموضوع السورة يحتاج إلى قراءة السورة عدة مرات وتدبر ذلك ومعرفة كلام العلماء في التفسير حتى نفهم هذه السورة ما الموضوع الذي تدور عليه.
السبب الثاني: أن كثيرين من أهل العلم لم يتناولوا التفسير إلا عبر مدرسة تفسير الآيات، ومدرسة تفسير الآيات منقسمة إلى مدرستين؛ مدرسة التفسير بالأثر ومدرسة التفسير بالاجتهاد، وكلها راجعة إلى تفسير الآية وتفسير الكلمات في الآيات، أما الربط بين الآيات فلم يكن من مدارس التفسير المعروفة، ما صار له ذكر ولا قوة عند أهل العلم بالتفسير.
والسبب الثالث في عدم اشتهار هذا الموضوع: أن من تجرأ وكتب فيه من أهل العلم، وقال: إن للآيات تناسب وإن للسور موضوعات. رد عليه طائفة من العلماء وغلطوه بل ورموه بالقول على الله جل وعلا بلا علم، فهاب كثيرون أن يدخلوا هذا المضمار؛ لأجل براءة الذمة، ولأجل ألا يحملوا أنفسهم ما لا يطيقون، وهذا مقصد صائب.
ولغير ذلك من الأسباب.
ولهذا نقول العلماء في موضوع تركيب الآيات، والتناسق بين الآيات، وأن هذه الآية بعد هذه الآية لغرض، وأن هذه القصة بعد هذه القصة لغرض، وأنّ القصة لها موضوع ومقصد، اختلف العلماء في هذا على ثلاثة أقوال:
…أما القول الأول: وهو أنه لا تناسب بين الآيات، بل تنزل الآية بحسب الوقائع، وتوضع في المصحف بحسب ما يأمر الله جل وعلا جبريل به فيأمر به النبي صلى الله عليه وسلم أن الآية ضعها في سورة كذا في موضع كذا، وأنّ هذا بحسب الوقائع وحسب الأحوال، ولا يقتضي ذلك تناسبا بين الآية والآية، وصلة بين الآية والآية.
والقول الثاني: أنّ سور القرآن لا تخلو سورة إلا ولها موضوع، وليس ثم آية وبعد آية إلا وبينها تناسب وصلة، وأنه بين أول السورة وبين ختام السور تناسب، وأنه بين آخر السورة وأول السورة التي تليها تناسب واتساق في الموضوع، وأنه إلى آخر الأسرار واللطائف في علم التفسير، مما جعلوا ذلك لا يخرج عنه شيء البتة، وهذا قول قليلين من أهل العلم منهم البقاعي فيما صنف في نظم السور، والسيوطي وجماعة ممن قبلهم وبعدهم.

(40/6)

والقول الثالث: وهو القول الوسط وهو أعدل الأقوال، أنّ سور القرآن منها سور يظهر للمجتهد؛ يظهر للعالم بالتفسير، يظهر له موضوعها، ويظهر بين آياتها من التناسب، فهذا إذا ظهر لا حرج في إبدائه؛ لأنّ الله جل وعلا جعل القرآن محكما ?الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ?[هود:1]، فالقرآن كتاب لو بحثت فيه عن خلل لو بحثت فيه عن عدم اتساق لن تجد ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82]، فإذا ظهرت المناسبة وظهر الموضوع فلا مانع أنْ يقال هذه السورة موضوعها كذا، وهذه الآية بينها وبين ما قبلها المناسبة الفلانية، بحسب ما يظهر للعالم بالتفسير وللمجتهد، دون أنْ يكون الهمّ تطلّب ذلك والتكلف فيه؛ لأن التكلف فيه قد يُفضي إلى القول في المسألة بلا علم والاجتهاد فيما لا طائل منه وقد يكون الاختلاف فيه كبيرا.
وهذا القول الثالث هو القول المعتدل الذي سلكه طائفة من العلماء في التفسير والعلماء بالاجتهاد، ومنهم ابن تيمية رحمه الله وابن القيم وجماعة من المحققين في التفسير، ويظهر لك صوابه فيما إذا نظرت إلى الكتب المؤلفة في مقاصد السور وتناسب الآيات والسور ونحو ذلك، فإنّ فيها أشياء متكلّفة، وفيها أشياء يتضح حسنها؛ بل إذا نظر ت إليها وتدبرت ما قيل من المناسبات والاتصال بموضوعات السور زادك يقينا بأنّ هذا القرآن إنما هو كلام الله جل وعلا، وإذا قرأت السورة أحسست بتأثير فيها ليس كتأثير من لم يعلم موضوع السورة ولا تناسب الآيات فيما يُذكر.
لهذا نقول إن هذه الأقوال الثلاثة المختار منها الثالث، وهو الذي يهم أن تعتني به من كلام أهل العلم؛ لأنّ فيه الفائدة المرجوّة إن شاء الله تعالى.

(40/7)

المصنفات في هذا الباب كثيرة، حتى زعم ابن العربي المالكي وهو من أهل الأندلس قد اتصل بالمشرق في فترة من عمره، زعم أنه كتب كتابا –زعم بمعنى قال؛ لأنّ زعم لا تعني التكذيب، زعم في اللغة بمعنى القول كما في الحديث الصحيح «أتانا رسولُك يزعم أنّك تزعم أنّ الله أرسلك»، قال العلماء بأن الزعم يستعمل بمعنى القول–، المقصود من هذا أن ابن العربي المالكي صاحب أحكام القرآن، وعارضة الأحوذي، وشرح الموطأ وكتب كثيرة معروفة، زعم أنه كتب كتابا في مقاصد السور وتناسب الآيات والسور وعرضه على الناس في زمانه، قال: رأيت الناس بَطَلَة لم يقبلوا عليه، ولم يهتموا له مع عظيم علمه وشرف معلومه، قال: فلما رأيت ذلك الإعراض منهم أحرقته وجعلته بيني وبين الله جل وعلا.
وكتب أيضا الرازي في تفسيره بعض المناسبات.
وإلى أنْ وصل الأمر إلى الزركشي؛ فعرض في كتابه علوم القرآن المسمى ”بالبرهان“، كتب فيه أبوابا جيدة بالتناسب والمقاصد، وهي قصيرة لكنها فيها تأصيل لهذه المسألة.
ثم جمع ذلك مع تأمل البقاعي في كتابه الشبيه بالتفسير الذي أسماه”نظم الدرر في تناسب الآيات والسور“ وهو مطبوع في الهند، كتاب كبير في نحو اثني وعشرين مجلدا، والتزم فيه بأنْ يذكر مقصد السورة وأنْ يذكر التناسب بين كل آية والتي بعدها والتناسب بين آخر السورة والتي قبلها إلى آخر ما ذكر، مما جعله متكلفا في كثير من المواضع، حتى قال عن نفسه أنه ربما مكث شهرا في تأمل آية بعد آية ما المناسبة بينها، وعلماء عصره منهم من رد عليه لهذا التكلف الذي تكلفه في كتابه.
ثم السيوطي كتب عدة كتب في ذلك، وذكر في كتابه إعجاز القرآن الذي اسمه ”معترك الأقران في إعجاز القرآن“ ذكر من وجوه إعجاز العلم بالمقاصد، وتناسب الآيات والسور إلى آخر ذلك.
إذن فهذا العلم مكشوف بين علماء التفسير الذين كتبوا في علوم القرآن، ولكن ما بين مجيد فيه، وما بين مقصر في ذلك.
وإذا تأملت هذا الموضوع وجدتَ أنّ كثيرين من المفسرين يقولون هذه السورة فيها الموضوع الفلاني.
مثل ما قال شيخ الإسلام ابن تيمية مثلا في سورة المائدة بأن هذه السورة كلها مختصة بعلم الأحكام الحلال والحرام والعقود بخاصة، حتى قصص الأنبياء التي فيها لها صلة بالأحكام، وحتى قصة ابني آدم لها صلة بهذا الموضوع.
سورة الفاتحة سُميت أم القرآن؛ لأن مقاصد القرآن التي فيه هي في سورة الفاتحة، وهكذا.

(40/8)

فإذن من أهل العلم من نص على الموضوع والمقصد، ومنهم من عرض له بدون التنصيص عرض له عمليا.
كيف يمكن أنْ يفهم المتدبر أو المفسّر الموضوع؟ يعني إذا أراد أن ينظر كيف يعرف الموضوع؟ الوسائل التي بها يعرف موضوع السورة؟
نذكر من ذلك بعض الأمور:
أولا أنْ ينص العلماء أو طائفة من العلماء المحققين على أنّ هذه السورة في الموضوع الفلاني.
مثلا سورة الإخلاص في توحيد الأسماء والصفات، أو في التوحيد العلمي الخبري.
?قُلْ يَا أَيُّهَا الْكَافِرُونَ?[الكافرون:1] سورة الكافرون في التوحيد؛ توحيد الطلب توحيد العبادة.
سورة الفاتحة في بيان محامد الرب جل وعلا.
سورة النحل في النعم.
سورة الكهف في الابتلاء.
سورة العنكبوت في الفتنة.
سورة البقرة في بيان الكليات الخمس والضروريات التي تدور عليها أحكام الشريعة، وبيان عدو من أعداء الإسلام وهم اليهود.
سورة آل عمران في تكميل ذلك، مع بيان عدو جديد وهم النّصارى، والحوار معهم، ثم مجاهدة المشركين.
سورة النساء في بيان أحكام النساء والمواريث، وخُصّص ذلك في النساء لأجل هضم الجاهلية لحقوق النساء ونحو ذلك، ثم بيان أحكام العدو الثالث وهم المنافقون.
ثم سورة المائدة في بيان أحكام الحلال والحرام والعقود، إلى آخر ذلك مما هو تفصيل لأحكام الكليات الخمس وأحكام الشريعة التفصيلية.
وهكذا في أنحاء شتى، وهذا ينص عليه طائفة من العلماء بأن السورة في الموضوع الفلاني.
إذن نعلم موضوع السورة بأنْ ينص على هذا الموضوع وهذا المقصد للسورة بعض أهل العلم، فيقال هذه السورة في الموضوع الفلاني، وكذلك المناسبات بين الآي بأن ينص بعض أهل العلم المتحققين الراسخين؛ بأن هذه الآية جاءت بعد هذه الآية لأجل كذا فيما بينهما من الارتباط، وهذه السورة بعد هذه السورة لما بينهما من الارتباط وهكذا.
الوسيلة الثانية لمعرفة موضوع السورة والمقصد الذي تدور عليه السورة، المقصد نعني به الغاية أو الموضوع الكلي الذي تدور عليه السورة، أنْ يكون موضوع السورة ظاهر من أولها ثم والمفسر يقرأ يظهر له أن كل السورة مبيني على أولها.

(40/9)

مثل مثلا سورة القيامة ?أُقْسِمُ بِيَوْمِ الْقِيَامَةِ(1)وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ?[القيامة:1-2] كل ما فيها ذكر لأحوال القيامة، ثم أحوال الموت، وما يدل أو وسائل الإيمان بيوم القيامة، لهذا بُحث هنا مثلا في سورة القيامة، بُحث عند من اعترض على موضوع السورة بقول الله جل وعلا ?لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ(16)إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ(17)فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ(18)ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ?[القيامة:16-19]، قال طائفة من العلماء –طائفة يعني واحد أو أكثر- قال طائفة من العلماء إنّ هذه الآيات لا صلة لها بموضوع القيامة (لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ(16)إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ(17)فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ(18)ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ)قال ما صلتها بموضوع القيامة؟ ما صلتها بموضوع الموت والعاقبة إلى آخره؟ وطبعا الآخرون ذكروا مناسبة ذلك وبينوه ومما هو ظاهر بين.
نأخذ سورة الواقعة مثلا سورة الواقعة ?إِذَا وَقَعَتْ الْوَاقِعَةُ(1)لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ(2)خَافِضَةٌ رَافِعَةٌ(3)إِذَا رُجَّتْ الْأَرْضُ رَجًّا(4)وَبُسَّتْ الْجِبَالُ بَسًّا(5)فَكَانَتْ هَبَاءً مُنْبَثًّا(6)وَكُنتُمْ أَزْوَاجًا ثَلَاثَةً?[الواقعة:1-7] سورة الواقعة صار موضوعها حول تقسم الناس يوم القيامة ينقسمون إلى أقسام ثلاثة: السابقون، وأصحاب اليمين، وأصحاب الشمال. ثم بعد ذلك أدلة تتعلق بهذا الأصل، ثم حال الناس عند النزع، وأين تذهب أرواحهم، فتلحظ من السورة أن الموضوع بين من أولها إلى آخرها، وهذا يتضح لك من أول السورة.
فإذن السبب الثاني أو الوسيلة الثانية لاستخراج المقصد أن يكون موضوع السورة ظاهرا من أولها.
الوسيلة الثالثة لإدراك ذلك: الاستقراء؛ الاستقراء للآي من عالم بالتفسير، إما استقراء كاملا أو استقراء أغلبيا، وقد ذكر علماء الأصول أن الاستقراء الذي يُحتج به على قسمين: الاستقراء الكامل أو الاستقراء الأغلبي؛ لأنه حتى القواعد ما من قاعدة إلا ولها شواذ، فالاستقراء الأغلبي حجة كالاستقراء الكلي في الاحتجاج، لكن في القوة الاستقراء الكلي أعظم من الاستقراء الأغلبي، فإذا استقرأ الآيات واستخرج المفسر موضوعا ولو لم يسبق إلى ذلك، فإن هذه وسيلة ظاهرة من وسائل إدراج المعنى فيما إذا كان مصيبا فيه غير متكلف في ذلك.

(40/10)

وهناك وسائل أخر.
إذا تبين لك ذلك فنأتي إلى ما قد ينشطكم أكثر بعد هذا العرض النظري العلمي المقعّد بعض الشيء، إلى ما ينشط أكثر في بيان مثال لمقصد السورة، ثم النظر في الآيات التي تدور حول هذا المقصد، نأخذ مثالين:
الأول: سورة الفاتحة باختصار.
والثاني: سورة العنكبوت بنوع تطويل.
(أما سورة الفاتحة فهي فاتحة الكتاب، وهي أم القرآن، وتسمى أيضا سورة الحمد، افتتحها الله جل وعلا بحمده، فقال ?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?[الفاتحة:2]، وحمدُه جل وعلا هو الذي تدور عليه السورة؛ بل أوّل الخلق أبتدئ بالحمد، وآخر ما ينتهي إليه الخلق إلى الحمد، والناس في الأولى والأخرى بل الخلق كله من الناس وغيرهم من المكلفين وغير المكلفين يدورون بين الحمد، وله الحمد في الأولى والآخرة سبحانه وتعالى، خلق السموات والأرض بالحمد ?الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَوَاتِ وَالْأَرْضَ?[الأنعام:1]، وحين ينتهي الجزاء ?وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?[الزمر:75]، قيل؛ يعني قال الوجود، قالت الملائكة، قالت الخلائق بعد أن دخل أهل الجنةِ الجنةَ، ودخل أهل النارِ النارَ، واستقرت الأمور.
فافتتح الله جل وعلا الكتاب بحمده كما أنه حمد نفسه على إنزال القرآن فقال ?الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا(1)قَيِّمًا?[الكهف:1-2].
فإذا كان كذلك، الحمد دارت الحياة عليه والخلق عليه وإنزال الكتب وبعث الرسل عليه، ولهذا صار الحمد هو أعظم ما يُفتتح به الكتاب الخاتم قال جل وعلا (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)، لهذا إذا تأملت القرآن وجدت أن الحمد يدور على خمسة معاني:
المعنى الأول: أن يحمد الله جل وعلا على ربوبيته.
والثاني: أن يحمد على ألوهيته.
الثالث: أن يحمد على أسمائه وصفاته.
الرابع: أن يحمد جل وعلا على خلْقِه سبحانه وتعالى وإحداثه وإبداعه الكائنات.
والخامس والأخير: أن يحمد الله جل وعلا على شرعه وكتابه وما أنزل.

(40/11)

الناس الآن؛ يقول فلان، يعني الحمد عندهم بمعنى إيش؟ بمعنى الشكر، فهل يدخل الحمد بمعنى الشكر في أحد هذه العناصر؛ في عدّ هذه الأقسام الخمسة للحمد؟ نعم وهو الحمد على خلق الله جل وعلا للصغير والكبير؛ لأنه ما من نعمة تسدى إليك إلا والله جل وعلا هو الذي خلقها، فيُحمد على ما أدى وعلى ما أرسل.
إذن سورة الفاتحة تدور في موضوعها على أركان حمد الله جل وعلا، والقرآن كله لو استوعب فإنه يدور من أوله إلى آخره على أنواع حمد الله جل وعلا، فإما أن تكون الآية أو السورة في حمده سبحانه على ربوبيته، أو على ألوهيته، أو على أسمائه وصفاته، أو على شرعه وكتابه وما انزل، أو على خلقه وقدره سبحانه وتعالى.
ما معنى الحمد؟ قال العلماء: الحمد هو إثبات أنواع الكمالات للمحمود، إثبات أنواع الكمال للمحمود بحيث إنه فيما أُسس له من الكمال لا نقص له فيه بوجه من الوجوه، والله جل وعلا هو المثبت له أوجه الكمال في ربوبيته، وأوجه الكمال في إلهيته، وهو المثنى عليه بأوجه الكمال في ألوهيته وربوبيته وأسمائه وصفاته، وفي شرعه وتنزيله وكتابه، وفي قدره سبحانه وتعالى وفي خلقه.
إذا كان كذلك، قال العلماء (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) معناه أن أنواع الحمد لأن الألف واللام هنا للاستغراق؛ الألف واللام تأتي لثلاثة أنواع في التفسير الألف واللام للتعريف للاستغراق للملك وللاختصار.
الأول للتعريف يشملها كأن تقول للاستغراق للملك للاختصار متى تكون الألف واللام للاستغراق إذا كانت يصح أن تضع مكانها (كل).
(الْحَمْدُ لِلَّهِ) إذا قلت: كل حمد لله رب العالمين. صح أو لم يصح؟ صح فإذن هي للاستغراق، فإذن هنا نقول الحمد لله رب العالمين هذه مستغرقة لجميع أنواع المحامد لله جل وعلا، أنواع المحامد هذه الخمسة التي ذكرنا. (لله) اللام الثانية هذه إيش؟ اللام للاستحقاق يعني كل حمد لله جل وعلا فهو مستحَق له سبحانه وتعالى، طبعا (الـ) التي في الحمد هذه (الـ) للتعريف واللام هذه لام حرف جر هي التي تأتي للملك ولتمام الملك وللاختصار وإلى آخره.

(40/12)

تأتي إلى (الرَّحْمَنِ الرَّحِيمِ)،(1) أولا (رَبِّ الْعَالَمِينَ) هذا جُعل لأي شيء؟ إلى الربوبية، وقد ذكرنا لك أنّ من أركان الحمد؛ يعني ما يثنى على الله به الربوبية، فقال (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) ثم (الرَّحْمَنِ الرَّحِيمِ) هذا فيه الصفات، (مَالِكِ يَوْمِ الدِّينِ) فيه الصفات وفيه الشرع والكتاب، وفيه أيضا الخلق والأمر، (إِيَّاكَ نَعْبُدُ) فيه إيش؟ الألوهية، (وَإِيَّاكَ نَسْتَعِينُ) فيه الربوبية، فيه أيضا القدر؛ لأنك تستعين بمن يعين ما يحدث فيملكوته. (نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5)اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) من النعم الدينية هو الهداية إلى الصراط المستقيم، فهو المحمود على كل نوع من أنواع الهداية للصراط المستقيم، ثم وصف قال (صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ) وهذا من أنواع النعم التي يحمد عليها، وهي راجعة إلى أحد أركان الحمد، ثم أيضا يفصل في ذلك في الموضوع بأشياء من نظر آخر؛ بأنواع المحامد، وأنواع الصفات، وأنواع العبودية، وأنواع الاستعانة إلى آخر ما هنالك.
هذا عرض موجز لما في هذه السورة من مما يدور حولها ذكره بعض العلماء.
(المثال الثاني سورة العنكبوت؛ سورة العنكبوت سماها بعضهم أو قال بعضهم إنها تدور حول الفتنة، الفتنة ظاهرة في أول السورة قال جل وعلا ?الم(1)أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ(2)وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ?[العنكبوت:1-3]، فالفتنة ذُكرت نصا في أول السورة، الفتنة تكون بأي شيء؟ المرء يفتن بعقله، يفتن بالدنيا، يفتن بوالديه، يفتن بأهله، يفتن بطول المكث وطول العمر، يفتن بعدم وجود العذاب، يفتن إذن عن إدراك الحقيقة بأنواع من الفتن كلها موجودة في هذه السورة.
__________
(1) انتهى الوجه الأول من الشريط.

(40/13)

فإذن في هذه السورة سورة العنكبوت ذكر الله جل وعلا أنواع وأصول الفتن، وذكر كيف ينجو المرء من هذه الفتنة؛ لأن الحقيقة أن الحياة إنما هي ابتلاء وفتنة، وقد قال النبي صلى الله عليه وسلم كما في حديث عِيَاضِ بْنِ حِمَارٍ الذي رواه مسلم في الصحيح، قال عليه الصلاة والسلام قال الله تعالى «يا محمد إِنّمَا بَعَثْتُكَ لأَبْتَلِيَكَ وَأَبْتَلِيَ بِكَ» فحقيقة الحياة أنها فتنة، والفتنة هل هي بالشر أو بالخير؟ هي بالشر والخير معا، ?وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ?[الأنبياء:35].
إذن هذه السورة ذكر الله جل وعلا في أولها (أَحَسِبَ النَّاسُ)، الناس يشمل من؟ يشمل المؤمن ويشمل الكافر، يشمل الكبير ويشمل الصغير، يشمل جميع الطبقات، جميع الطبقات في تعاملها مع الجميع، (أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ) تقول المؤمن، فمتى يصدق الإيمان؟ إذا عرضت لك الفتنة فنجوت منها بشرع الله جل وعلا، فقد تفتتن بنفسك، فيه أناس يفتتن بجماله، يفتتن بحسنه، امرأة تفتتن بما لها بما عندها، رجل يفتتن بماله، أحد يفتتن بوالديه، لذلك تجد في هذه السورة تجد أن في هذه السورة ذكرا لجميع أنواع وأصول الفتن والجواب على ذلك.

(40/14)

خذ مثلا في أولها قال الله جل وعلا ? وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ [بِي](1) مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ?[العنكبوت:8] لاحظ الوالدان يفتنان؛ يجاهدان للشرك، يجاهدان ليشرك العبد، هذه أليست فتنة؟ فتنة عظيمة، وقد ذكر المفسرون أنها نزلت في قصة سعد بن أبي وقاص لما أرادته أمه على الكفر والشرك، ومع ذلك قال الله جل وعلا أن يصاحب والديه حسنا لكن لا يطيع؛ قال (وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ)، وقال في أولها (وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا) هذه فتنة عظيمة، ما المخرج منها؟ المخرج منها في تحقيق شرع الله ألا تطيع في الكفر والشرك أو في معصية الله لكن تصاحب بالحسنى، ومن الناس من تعرض عليه الفتنة فيصاحب والديه لا بالحسنى ولكن عن عقوق، ويكون قد وقع في بعضها، لكن من يصبر على هذا الأمر العظيم، وهو أن يصاحب بالحسنى وألا يطيع، هذا النجاة من الفتنة في هذه الحال.
من أنواع الفتن أن يكون أناس كثير يكفرون بالله جل وعلا؛ لا يؤمنون، فيأتي المرء فيظن أنه وأهل الإيمان قليل، وأنّ الكفار أو المنافقين أو المجرمين أو العصاة، أنهم كثير، كيف هو يستقيم، هذا نوع من الفتنة يعرض على القلوب، وقلّ من الناس من يثبت ينظر الناس كلهم كذا، وفي هذه السورة الخبر، وفيها العلاج فاقرؤوا وتأملوا.
__________
(1) الشيخ قال (به).

(40/15)

من الفتن أيضا التي ذُكرت في هذه السورة أن الإنسان ينظر إلى طول مكث أعداء الله وأعداء رسوله صلى الله عليه وسلم، ينظر إلى طول مكثهم في الأرض، إلى طول مكثهم يتمتعون بالقوة، إلى طول مكثهم وهم الذين يسيطرون من أعداء الله من الكفار والمشركين، فربما يحمله ذلك على أن تُزين له الدنيا وأن يصد عن سبيل الله ?زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنْ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ?[البقرة:212] هذه في سورة البقرة، في هذه السورة في سورة العنكبوت ذكر الله جل وعلا أولا قصة نوح عليه السلام في آيتين، ما مناسبة هاتين الآيتين لموضوع السورة وهو الفتنة؟ قال جل وعلا ?وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمْ الطُّوفَانُ وَهُمْ ظَالِمُونَ(14)فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ(15)وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ?[العنكبوت:14-16] قصة نوح في آيتين ما مناسبتها؟ طول هذا المكث تسعمائة وخمسين سنة وهو يدعوهم، والمؤمن قليل كما أنت تعلم في سور أخرى، ?وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ?[هود:40]، قال العلماء: كان المؤمنون ثلاثة عشرة نفسا. وقال آخرون: كانوا بضعة وسبعين من الرجال والنساء. مكث ألف سنة والشرك بالله جل وعلا يعلو، عبادة الأوثان ودّ وسواع ويغوث ويعوق ونسر، وهذا ينصحهم يدعوهم ليلا ونهارا، وسرا وجهارا، ولا مستجيب إلا هذه الفئة القليلة، ألا يحصل للقلوب فتنة؟ يحصل فتنة، ليست مرور عشر، عشرين سنة، خمسين سنة، مائة سنة. مرّت مائة، مائتان، ثلاثمائة، أربعمائة، خمسمائة، ألف سنة إلا خمسين عاما، وثم جاء فرج الله جل وعلا، إذن فقد يفتتن المرء بطول مكث الأعداء، فهذه السورة نبهت المؤمن الصادق، ?وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ?[العنكبوت:11]، وقال في الآية التي قبلها (فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا)؛ (الم(1)أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ(2)وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ) متى يعلم؟ إذا عُرضت الفتن فنجى.

(40/16)

فإذن موضوع السورة عندنا الفتنة، حتى قصة النبي كان مرجعها إلى الفتنة بما ينجيك أنت من الفتنة التي تطاولت، بعض الناس يظن أن أمر الله جل وعلا يحصل له كما يريد، لا، حكمة الله ماضية، الله جل وعلا يبتلي كما ابتلى نوح عليه السلام وقومه بأنه مكث في قومه ألف سنة إلا خمسين عاما، ومع ذلك لم يستجب منهم إلا القليل، هذا نوع من الافتتان، المخرج منه في هذه السورة وهو الصبر (فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ).
قصة إبراهيم عليه السلام في نوع من الفتنة في من يجازف، في من يحاول في من....(1) لا يستسلمون، وإنما يكيدون ويتخذون أشياء للمودة وللدنيا، وقال ?وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ?[العنكبوت:25]الآية، فإذن فيه مجادلات إلى آخره، وهذه يحصل فيها نوع افتتان، قلَّ من يصبر على الحق، ويمكث عليه، وأن لا يتأثر في هذه الفتنة في الشبه التي يلقيها المشركون أو التي يلقيها الكفار، وهذه الشبه تتجدد بتجدد الأزمان.
بعدها ذكر الله جل وعلا قصة لوط عليه السلام، وفيها الافتتان بالشهوة؛ الافتتان بشهوة الرجال التي هي مناقضة للفطرة، وأيضا شهوة بأنواعها، والإعلان بها، وأنه لا ضرر منها، ون نهى عنها إنما هو الذي يهجن هو الذي يرد عليه، نهاهم ?وَتَأْتُونَ فِي نَادِيكُمْ الْمُنكَرَ? ولكن قالوا له ?ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنتَ مِنْ الصَّادِقِينَ?[العنكبوت:29]، فتنة لأنّ زوجة لوط التي هي في بيته كانت ممن وقعوا في شراك أولئك؛ فهي تدل الرجال على الرجال الذين يأتون لوطا أو نحو ذلك، ?[لَنُنَجِّيَنَّهُ](2) وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنْ الْغَابِرِينَ?[العنكبوت:32] هذا نوع من الفتنة من الشهوة، الشهوة ما المخرج منها؟ المخرج منها بأن يعلم الإنسان أنها فتنة، الشهوة التي في جسم الإنسان أرادها الله جل وعلا لبقاء النسل، ولأن يختبر العبد هل يصبر أم لا يصبر، هل يتحمل ويسير على ما أراد الله جل وعلا أم يتبع نفسه هواها ويطلق الحبل على ما يريد، فصارت الفتنة فأوقع الله جل وعلا العقوبة فيمن لم ينتهوا عن نهيه جل جلاله.
__________
(1) كلمة لم أفهمها.
(2) الشيخ قال (فأنجيناه).

(40/17)

من الفتنة أيضا أن يكون الناس في علم، وأن يكون المستمع يعلم، ولكنه لا يأبه بالعلم، الجاهل يُعَلَّم، لكن من يعلم أو المستمع الذي ينتشر فيه العلم، ويعلم الناس الحدود ويستفسرون، ولكن مع ذلك يخالفون، أليست هي فتنة؟ العلم لم يكن إذن في حقهم نعمة بل كان فتنة، لهذا ذكر الله جل وعلا أن عادا وثمودا كانوا علماء؛ علموا وكانوا مستفسرين، ولكنهم مع ذلك خالفوا قال سبحانه ?وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ?[العنكبوت:38]، (زَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ)، هل كانوا يجهلون؟ لا، كان العلم قاصرا؟ لا، يعلمون ولكن زين لهم الشيطان أعمالهم فصدهم عن السبيل، والحالة أنهم كانوا مستبصرين على بصيرة، وهذه فتنة عظيمة؛ أن يكون المرء على علم ويترك العلم الموروث عن الرب جل جلاله وعن نبيه صلى الله عليه وسلم.

(40/18)

القوة أيضا فتنة، المجادلة والحوار، الآن يطرح في كثير من الأحيان مباحث الحوار، الحوار مع النصارى، الحوار بين الحضارات، الحوار بين الديانات، الحوار بين المذاهب، الحوار بين الملل، إلى آخره، وهذا الحوار نوع من الفتنة، والآن تبثه بعض القنوات الفضائية؛ لأن فيه تأثيرا على من قلبه ضعيف، يرى ملل ونحل، وهذا يعبد كذا وهذا يعبد كذا، قد يشك ويفتتن، لكن المؤمن الصادق يعلم أن هذا التنوع وهذا التعدد وهذا الاختلاف إنما هو دليل من أدلة أنّ الحق واحد، وأنّ هؤلاء كما قال جل وعلا ?عَامِلَةٌ نَاصِبَةٌ(3)تَصْلَى نَارًا حَامِيَةً?[الغاشية:3-4] أرادوا الطريق إلى الله جل وعلا فأخطؤوا، لكن موضوع الحوار يحاول المرء أو لا يحاول؟ يجادل أم لا يجادل؟ هذه قد تعرض عن المرء هذه الفتنة، ولكن من الذي يجادل ومن عنده علم، وليس كل أحد، ولهذا ذُكر كما يعلم بعضكم أنّ أناسا جادلوا، إما جادلوا ملحدا، أو جادلوا غير مسلم أو نصراني أو يهودي، أو جادلوا صاحب ملة من الملل أو مذهب من المذاهب الضالة، أو نحو ذلك، فربما غلب، أو ربما كان أقوى فوقع الافتتان في الناس، الله جل وعلا في هذه السورة بين أن الفتنة تقع إذا لم يكن الحوار من عالم وبالتي هي أحسن فقال جل وعلا ?وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ(46)وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ?[العنكبوت:46-47] إلى أنْ قال جل وعلا ?بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ?[العنكبوت:49] –نستمع للأذان-.

(40/19)

نكمل الحديث عن مثال سورة العنكبوت بأثر فهم مقصد أو موضوع السورة على العلم بالتفسير، فذكر جل وعلا النهي عن مجادلة أهل الكتاب إلا بالتي هي أحسن، لكن ممن؟ ممن هو عالم بالقرآن فقال (بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ) ولهذا من لم يعلم القرآن، وحجج القرآن، وبينات القرآن، والبراهين التي في القرآن، وكيف جاء في القرآن الحوار مع الملحد ومع المتجبر ومع الطاغوت ومع الناس بجميع أصنافهم، من لم يعلم ذلك فإنه لا يصلح للحوار، فليس كل أحد يحاور برأيه وبفكره، وإنما الحوار للعلماء، الحوار كما يسمى أو المجادلة كما في القرآن، هذه إنما هي لأهل العلم الذين يعلمون حدود ما أنزل الله على رسوله صلى الله عليه وسلم. فإذن تقع الفتنة؛ الفتنة بالمجادلة، يقول له جادلني، ليش أنت ما تجادل؟ ويبدأ يبقى أحدهم في الجدال والحوار ويبحثون القضايا، هذا نوع افتتان للعامة، فإذن لابد هنا أن ينظر المرء في هذه الحال؛ أن يكون معتزا بدينه، وأن يعلم أن القرآن هو الحق، وأنه الذي كان في صدره فهو الذي على الحق؛ لأنّ القرآن حجة ماضية على الجميع، …ولهذا قد يكون المرء لا يعلم بعض الحجج، فإذا كان كذلك فإنه يقول كما قال الله جل وعلا (وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ) وهذا المجادلة الإجمالية ثم التفصيل عند من يعلم القرآن ويعلم الشريعة.

(40/20)

من الفتن التي ذُكرت أيضا في هذه السورة؛ أن يجعل الله جل وعلا الحياة جميلة بلهوها ولعبها وما فيها من الملذات حتى ينسى المرء الآخرة، قال جل وعلا في آخر السورة ?وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ?[العنكبوت:64]؛ لأن كثيرين من الناس افتتنوا بالحياة؛ لهو ولعب ويظن أنها ستمتد ولا يعلم حقيقة الحياة، قال جل وعلا بعدها ?وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ?[العنكبوت:64]، (الْحَيَوَانُ) وهذا صيغة مبالغة من الحياة؛ يعني الدار الآخرة؛ يعني الجنة والنار هي ذات الحياة الباقية الكاملة، فمن أراد قمّة النعيم وكمال النعيم والتلذذ فهو في الجنة في الآخرة، ومن أراد الهرب من المؤذيات فهو المؤذيات كلها في النار، والذي يريد الهرب يهرب من النار، ولهذا قال طائفة من العلماء ما ذكر الله جل وعلا في القرآن -هذه ذكرها ابن الجوزي وجماعة- ما ذكر الله جل وعلا في القرآن من أنواع نعيم الدنيا، لتنظر إلى نعيم الدنيا أو لتتذكر به نعيم الآخرة، فكل مثال في الدنيا للنعيم أو للتلذذ هو حجة عليك في تذكرك نعيم الجنة، وكل مثال في الدنيا لأنواع المؤذيات ولو كانت الحشرة الصغيرة أو كان حرا يسيرا فهو مثال يذكرك الله جل وعلا به لما يكون في الآخرة من النكال ومن العذاب ومن الحرمان، فمن أراد حقيقة الحياة والسعادة فليبحث عن السعادة الأبدية، والحياة الدنيا هذه من اللهو واللعب (وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ) تحدث فتنة، وما الناس الآن ما افتتن الناس إلا باللهو واللعب بهذه الحياة الدنيا، لماذا قست القلوب؟ لأجل أن الناس أقبلوا على اللهو واللعب، لماذا أعرضوا عن الآخرة؟ لأنهم أقبلوا على اللهو واللعب، لماذا قل نصيبهم من القرآن؟ لأنهم أقبلوا على اللهو واللعب، والجاد العاقل هو الذي ينظر إلى قوله (وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ).

(40/21)

من الفتن التي ذُكرت في هذه السورة وذُكر فيها المخرج من الفتنة؛ الفتنة بالأمن؛ أمن الحرم أمن ما حوله يحصل الأمن سنوات وسنوات وسنوات، فيغتر الناس بأننا لن يصيبنا ما أصاب غيرنا، الزلازل تصيب الآخرين أما أهل الحرم فلا تصيبهم، الموبقات، ضيق المعيشة يصيب الآخرين، النكد يصيب الآخرين أما أهل الحرم فيقولون نحن أبناء الله وأحبَاؤه أو يقولون نحن الخاصة، أو يقولون أو يقولون، قال جل وعلا في بيان هذه الفتنة في آخر السورة ?أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ?[العنكبوت:67] نفس النظر إلى هذا النوع من الإنعام من الله جل وعلا وألاّ يكون هذا الإنعام سببا للافتتان بهذه النعمة وهذا الرخاء الذي جعل اله جل وعلا أهل مكة فيه زمن النبوة وما شاء الله من الأزمان بعده قالوا ?أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ? ما الغرض من هذا؟ ?أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ?[العنكبوت:67]، أفبالباطل يؤمنون بعد هذا الإنعام؟ يؤمنون بالباطل، بالشرك والكفر، وإنكار رسالة محمد صلى الله عليه وسلم وإطاعة الشياطين، أو بما هو دون ذلك من المعاصي والموبقات والآثام، وبنعمة الله هم يكفرون، من الذي أنعم؟ الله جل وعلا ?وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ ثُمَّ إِذَا مَسَّكُمْ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ?[النحل:53]. إذن من الافتتان الذي قد يصيب الله به بعض العباد كما ذكر في هذه السورة أن يظن العبد أن البلاء إنما هو للآخرين، أما هو لن يبتلى، فنقص الرزق يكون لفلان من الناس أما هو لا، المرض يكون لفلان أما هو لا، الإصابة بالأمراض الشديدة -أجارنا الله وإياكم منها- إنما يصاب به الآخرون أما هو صاحب صحة وعافية، السكتة، الغضب، إلى آخره، يصاب به الآخرون أما هو لا يتذكر، قال جل وعلا في بيان هذا المثال (أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ).

(40/22)

هذه أمثلة من أنواع الافتتان وأنواع البلاء، وما في هذه السورة مما يتصل بهذا الموضوع، ثم يتعانق في هذه السورة الابتداء مع الختام ليدلك على قول من قال من أهل العلم: إن موضوع السورة يتعانق فيه البداية مع النهاية. فقال جل وعلا في بدايتها (أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ(2)وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ) ما المخرج في جميع هذه الحالات؟ الجواب في آخر السورة في آخر آية ?وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ?[العنكبوت:69].
موضوع مقاصد السور وأثر ذلك في التفسير له شعب من جهة التنظيم، وله أيضا شعب من جهة التطبيق، وإذا تأملت ما ذكرت من هذين المثالين في سورة الفاتحة وسورة العنكبوت، يكون لك به نظرة ورؤية إلى ما يذكره العلماء في موضوعات السور وما تشتمل عليه، ففهم إذن كما اتضح لك الآن أنّ فهم آيات سورة العنكبوت الآن تقرأها ربما يكون لك تدبر آخر، يكون تأثرك بالسورة وبالنظر إليها آخر، تشوف الآيات غير ما كنت تقرأ سابقا، لماذا؟ لأنه اتصل عندك الموضوع وفهمت هذه الآية ولماذا أتى بقصة النبي فلان، ولماذا أتى بقصة النبي الآخر عليهم جميعا السلام، إلى آخر ما هو معلوم.
فإذن هذا الموضوع وهو موضوع مقاصد السور من العلم النادر العزيز، لكنه مهم لكل طالب علم في التفسير بقدر ما ذكرنا، وهو أن ينص أحد من العلماء على المقصد والموضوع، وأن يكون ظاهرا في دور آيات السورة عليه.
أسأل الله جل وعلا أن يبارك لي ولكم فيما سمعنا، وأن يجعلنا من أهل القرآن الذي هم أهله وخاصته، وأن يزيدنا منه علما، وأن يذكرنا منه ما نسينا، وأن يجعلنا من المحلين لحلاله، المحرمين لحرامه، المعتقدين لما فيه من الغيب إنه سبحانه جواد كريم.

(40/23)

كما أني في الختام أرجو لكم جميعا بإقبال هذه الدروس العلمية أن تنتفعوا من أصحاب الفضيلة المشايخ الذين يشاركون فيها، جزاهم الله خيرا، وأنا بهذه المناسبة أشكر كل الإخوة في هذا المسجد؛ إمام المسجد الأخ خالد.... وجميع الإخوة الذين معه، وكذلك أصحاب الفضيلة الإخوة المشايخ الذين يشاركون في هذه الدورة على ما يتعبون وما يبذلون في الجلوس للإخوان وفي طلب العلم؛ لأننا في زمن نحتاج فيه بذل الدعوة وإلى بذل العلم إلى جهاد، أما الراحة فهي الوقت واسع للراحة، ولكن نحتاج إلى بذل وبذل كل في مجاله وكل فيما يستطيعه.
أسأل الله لجميع الهدى والتوفيق، وأن يبارك في الجهود، وأن يجعلنا من المتعاونين على البر والتقوى إنه سبحانه ولي ذلك.
كما أسأل ربي سبحانه أن يوفق ولاة أمورنا لكل خير، وأن يرزقهم البطانة الصالحة التي تذكرهم بالخير والصلاح وتدلهم عليه، وأن يبارك في ما يعملون من الخير وأن يجعلهم هداة مهتدين غير ضالين ولا مضلين.
كما أسأله جل جلاله أن يباعد بيننا وبين سبل المضلين، وأن يرد كيدهم إلى نحورهم إنه سبحانه على كل شيء قدير، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد.
[مقدم المحاضرة] شكر الله معالي الشيخ هذا البيان الضافي الجليل الذي وفى وكفى بإذن الله وجعله في موازين حسناته، وقبل أن نبدأ بطرح الأسئلة أودّ أن أعتذر للإخوة الحضور حيث ما وردنا من الأسئلة أكثر من أن يكفيه الوقت المتاح، هذا من جانب، ومن جانب آخر أن بعض الأسئلة لم تكن في مجال وموضوع المحاضرة، ومعالي الشيخ طلب أن تكون الأسئلة في نطاق المحاضرة حفظا لوقت الذين جاؤوا لسماع هذا الموضوع بالذات.
[الشيخ] الأسئلة الأخرى آخذها الأسئلة التي تلقى أستفيد منها في موضوع محاضرات أخرى يعني أن بعض الأخوة جزاهم الله خيرا يطرح أسئلة جيدة، نجعلها عنصرا أو فقرة في محاضرة أخرى هذه نستفيد منها جزى الله الجميع خيرا. نعم.
[مقدم المحاضرة] يسدي جميع السائلين تحياتهم إلى معاليكم ثم يخبركم الكثير منهم بمحبتهم لكم في الله.
[الشيخ] أحبهم الله.
[مقدم المحاضرة] هناك اقتراح من أحد الأخوة أن تُجعل هذه المحاضرة على شكل كتيب في متناول الجميع.

(40/24)

1/ فضيلة الشيخ ما الأفضل للمبتدئ قراءته من الكتب التي تتناول التفسير، ثم يسأل يقول قلتم في كلامكم أنه يمكن أن يستخرج المعنى بالاستقراء الجزئي للسورة، فكيف يستخرج المعنى للسورة مع عدم الإلمام بالسورة؟
أنا ما قلت هذا، أنا الذي قلته، أنا لم أقل إن المعنى أو المقصد يستخرج بالاستقراء الجزئي، وإنما قلت يستخرج بالاستقراء التام أو الأغلبي، أما الاستقراء الجزئي فليس بحجة، والاستقراء الجزئي هو الذي يقع فيه الناس اليوم، وليس جزئيا قد يكون استقراء لحالتين ثم يحكم، يقول والله كل الناس كذا وكذا، كل الموضوع، كم نظر في الكتاب ؟ نظر صفحتين، كم درس من حالات الناس؟ شاف له حالة حالتين وقال كل الناس وقعوا في كذا، الاستقراء حجة إذا كان كليا أو أغلبيا، ولا يجوز للمسلم أيضا أن يقفو ما ليس له به علم، وأن يقول والله يعمل قضية كلية وهو لا يعرف إلا حالة أو حالتين، وهذا خلاف حتى المنهجية الصحيحة في التفكير، وإذا وجدت في المرء الخلل في المنهجية حتى في رؤية الأشياء يقع من ذلك منهجيته في العلم؛ يكون تصوره للعلم غير صحيح؛ لأنه أصلا يتصور الأشياء باستقراء جزئي، يسرع في الحكم، ويسرع في تقييم الأشياء بما يسمع أو بحالة حالتين يجعلها قضية كلية.
إذن تعقيبا على السؤال إنما ذكرنا أنه يدرس الاستقراء الكلي أو الأغلبي، وعلماء الأصول بحثوا هذا، قالوا أن الاستقراء الكلي أو الأغلبي حجة، الاستقراء الكلي والأغلبي ممن؟ ليس من كل مسلم بل من عالم بالتفسير، والعالم بالتفسير هو الذي عنده العلوم التي ذكرنا، هذا في الغالب لا يخطئ، لهذا العلماء ذكروا أشياء من مقاصد السور، داروا فيها حول استقرائهم وتدبرهم وقراءتهم للسورة أكثر من مرة مع علمهم بالتفسير فاستخرجوا مقصدا وموضوعا ثم فصلوا في ذلك. نعم
2/ لما ذا لا نقول بترجيح قول من قال أن لكل سورة مقصدا، وأن بين كل آية وآية تناسبا على الإطلاق؛ لأن ذلك يدل على كمال القرآن وإعجازه، ولكن نقيد هذا القول بنقطتين:
الأولى: أنه ليس لكل أحد أن يُلِمَّ بجميع المقاصد والمناسبات، فقد يعلم بعضا ويجهل بعضا.
والثانية: نقيده بعدم الجزم بالمقصد والمناسبة بل يقال بأنه اجتهاد وأنه محتمل.
فما رأي فضيلتكم؟

(40/25)

هذا وجيه، لكن السبب الثاني لا نحب أن يدخل الناس فيه؛ لأنه «من قال في القرآن برأيه فقد أخطأ ولو أصاب»، وفي الحديث الآخر «من قال في القرآن برأيه فليتبوأ مقعده من النار»، أبو بكر رضي الله عنه يقول: أي سماء تظلني وأي أرض تقلني إذا أنا قلت في كتاب الله ما لا أعلم.
فإذن الأصل في هذه كما ذكرت لك لا يكون اجتهادا مجردا، وإنما يكون استقراء كلي أو أغلبي، أما مجرد الاجتهاد ظهر له بادر، بادر الرأي أو عاجل الرأي، وقال هذه السورة موضوعها كذا، هذا فيه تجني على القرآن، ولهذا قد يقال أنه يقال من جهة تنزيل القرآن أن القرآن محكم كل سورة لها مقصد علمها من علمها وجهلها من جهلها من جهلها وأن الآية بينها وبين ما قبلها وبعدها تناسق وتناسب علمه من علمه وجهله من جهله وأن في ذلك دلالة على إعجاز القرآن العظيم، هذا قد يقال من جهة العموم، لكن بالقيد الذي ذكرنا أنه لا يُقبل من كل أحد أن يقتحم هذا الباب. نعم
3/ يقول هل هناك علاقة بين التفسير الموضوعي للقرآن وبين علم المقاصد للسور؟
التفسير عند المتأخرين يعني في القرن الأخير هذا، جُعل منه التفسير الموضوعي، ومنه التفسير التحليلي، هذا تقسيم خاص تعليمي.
ويراد بالتفسير التحليلي كما تقرأ في تفسير ابن كثير وتفسير ابن جرير؛ يعني الآية وتفسيرها والكلمات وتحليلها لغة ونحوا إلى آخره أو بيان سبب النزول يعني كل آية تأخذ على حدا، تفسير السورة تفسيرا تحليليا.
أما التفسير الموضوعي فيراد به موضوع في القرآن يعني مثلا توحيد الربوبية في القرآن، القرآن في هذا الموضوع توحيد الربوبية، الفتنة في القرآن الوسطية في القرآن، العدل في القرآن، الظلم في القرآن، قصص الأنبياء في القرآن، هذا يسمى تفسير موضوعي، بمعنى أن يأتي إلى موضوع فيجمع كل ما فيه من الآيات، ثم يقسم ذلك تقسيما منهجيا ويتحدث عنه.
لا صلة لهذا بعلم المقاصد لأن مقاصد السور راجع إلى السورة في نفسها، والتفسير الموضوعي يجمع أطراف الموضوع في جميع سور القرآن.
4/ هل القرآن نزل وفسره الرسول صلى الله عليه وسلم كاملا وبما نرد على النصارى فيقولهم أن الرسول لم يفسره كله والجمع بينه وبين حديث الرسول «تركتكم على المحجة البيضاء ».

(40/26)

ينبغي على القائل أو المتكلم أو الكاتب أو السائل إذا كتب اسم الرسول صلى الله عليه وسلم أن يصلي عليه صلى الله وسلم عليه تسليما كثيرا، حتى ولو لم يكتب فإنه يصلى عليه والمرء ما يخسر كتابة صلى الله عليه وسلم ولو ألف مرة، لهذا أهل الحديث مما زاد في مقدارهم أنهم يكتبون في الحديث الواحد صلى الله عليه وسلم ويقولونها كذا مرة، وقد ثبت أنّ النبي صلى الله عليه وسلم قال «من صلى عليّ واحدة صلى الله عليع بها عشرا» ما معنى ذلك؟ يعني من أثنى عليّ؛ يعني من قال اللهم صلي على محمد، دعا لي بأن يثني الله علي في الملك الأعلى مرة واحدة، صلى الله بها عشرا؛ أثنى الله عليه بتلك الصلاة عشر مرات ، اللهم صلي وسلم على محمد كلما صلى عليه المصلون وكلما غفل عن الصلاة عليه الغافلون. ما هو السؤال؟
هل نزل القرآن وفسّره الرسول صلى الله عليه وسلم.
النبي صلى الله عليه وسلم لم يفسر القرآن كله، وإنما فسر آيات قليلة، لما؟ لأنّ التفسير يتبع الحاجة، يُفسر بمعنى يبين المعاني، لمن لا يفهم المعاني، والقرآن نزل بلسان عربي مبين، فقهته العرب فهمت الآي، فهمته الصحابة، إلا في بعض الآيات لم تفهم ففسرها النبي صلى الله عليه وسلم فالمنقول من تفسيره عليه الصلاة والسلام قليل، تفسير الصحابة أكثر من تفسير النبي صلى الله عليه وسلم، لما؟ لأنّ الصحابة نقلوا للتابعين، والتابعون أقلّ علما بالقرآن من الصحابة لا من جهة اللغة، ولا من جهة أسباب النزول، ولا من جهة معرفة علوم القرآن، والعلوم المختلفة التي دار عليها القرآن، ولا من جهة السيرة، والتاريخ وأحوال العرب والجاهلية، إلى آخره، ففسروا القرآن أكثر، تفسيرهم أكثر، التابعون تفسيرهم لمن بعدهم أكثر من تفسير الصحابة لشدة الحاجة، هكذا إلى زمن التأليف والتصنيف كثرت التفاسير رغبة في أن يفهم الناس القرآن ويقبلوا عليه.
فإذن عدم تفسير النبي صلى الله عليه وسلم للقرآن لوضوحه، وعدم الحاجة إلى تفسيره، ولأن الصحابة رضوان الله عليهم كانوا يعلمون التفسير، وربما لم يعلموا ففسر بعضهم لبعض أوفسر لهم النبي عليه الصلاة والسلام. نعم
5/ فضيلة الشيخ نأمل إرشادنا إلى أحسن الكتب التي تناولت الحديث عن مقاصد الصور.
ذكرت لك الكتب. نعم.
6/ أرجو إلقاء الضوء على مسألة تفسير الآيات بالكشوفات الكونية الحديثة، وعلاقة ذلك بمقصود الآيات وفهم خطابها.

(40/27)

لو لم ترجو لكان أفضل، لأن هذا الموضوع ما يحتاج؛ لأنه لو تكلمنا في دقيقة أو دقيقتين نظلم هذا الموضوع، وهو موضوع شائك كما تعلمون، الآن كثير من الناس يعرضون المسائل الكونية ويربطونها بالآيات القرآنية، ويجعلون القرآن كتاب كون، كتاب فلك، كتاب زراعة، كتاب رياضيات، كتاب، وهذا ليس بصحيح ، لهذا أنا كما رجى السائل جزاه الله خيرا أنا أيضا أرجوه أن يؤجل جواب هذا السؤال إلى موضوع محاضرة -مستقل- عن تفسير القرآن بالعلوم الكونية أو بالطبيعيات أو بالمكتشفات الحديثة؛ لأنه يحتاج إلى بسط وتفصيل.
7/ ذكرتم أن طالب العلم لابد له من تعلم التفسير، وأن هذا التحصيل مربوط بفهم اللغة ومنها النحو، وللأسف فإن غالبية الناس في وقتنا الحاضر ويعنون من الضعف في النحو حبذا لو تنصحوننا بكتاب في هذا المجال خاص بالمبتدئين في مجال النحو.
المهم أنك تقبل على طالب علم؛ على أستاذ في النحو يعلمك، تكن جاد، النحو سهل، لكن يصعب على غير المقبل هو في الحقيقة سهل، لو أقبلت عليه لكان سهلا، كتب النحو كثيرة دائما نذكر من أوائلها الآجرّومية، وقطر الندى وشرحه، ومنظومة الحريري الملحة، والألفية، وشروح الألفية، ثم يتطور بعد ذلك إلى التسهيل وشروح التسهيل ثم يتطور إلى..... (1) ثم كتاب سبويه، يعني أن يبتدئ بالنحو بالكتب المختصرة عند المتأخرين، ثم إذا أتمها يرجع إلى المتقدين، وهذه مجالات ومدارك بعضها فوق بعض، وكما قال الله جل وعلا ?هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ?[ آل عمران:163].
نكتفي بهذا القدر، وأسأل الله جل وعلا أن يكتب لي ولكم الخير أينما كنا، وأن يغفر لنا ذنوبنا وإسرافنا في أمرنا، إنه سبحانه على كل شيء قدير، وصلى الله وسلم وبارك على نبينا محمد.
أعدّ هذه المادة: سالم الجزائري.
__________
(1) كلمة لم أفهمها.

(40/28)


مناهج المفسّرين - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
مناهج المفسّرين
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
- - - - - - - - - - - -
السلام عليكم ورحمة الله وبركاته:
الحمد لله الذي نزل الفرقان على عبده ليكون للعالمين نذيرا، وهو القائل ?وَلاَ يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33].
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبد الله ورسوله وصفيُّه وخليله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فهذه الدّورة متخصصة في التفسير وعلوم القرآن، وإنّ من مباحث هذه الدّورة الكلام على مناهج المفسرين، والكلام على مناهج المفسرين مهم؛ لأنّ التفاسير لكتاب الله جلّ وعلا كثرت جدّا حتى بلغت أكثر من مائة من التفاسير الموجودة بين أيدينا اليوم، والتفاسير المفقودة كثيرة، والتي لم تطبع أيضا كثيرة، وهكذا، فلابدّ لطالب العلم الذي يحرص على معرفة معاني كلام الله جلّ وعلا أنْ يعلم مناهج أولئك المفسرين وطرائقهم حتى إذا راجع تفسيرا لأحد أولئك يعلم مع ما يتميز به ذلك التفسير ويعلم منهج المؤلف حتى لا يضيع بين كثرة التفاسير.
منهج أو مناهج المفسرين المقصود بها الطرائق والخصائص التي يتميز بها التفسير، فـ:مناهج جمع منهج، والمنهج هو الطريق الملتزم، المنهج والنّهج هو الطريق الملتزم؛ يعني أنّ مناهج المفسرين هي الطرق والشروط التي اتبعوها في تفاسيرهم.
والمناهج هذه متنوعة متعددة، والمفسرون منهم من يذكر شرطه في تفسيره ومنهم من لا يذكر ذلك، فإذا كانت المناهج هي الطرق التي سلكها المفسر في تفسيره فأصبحت قواعد له في التفسير أو أصبحت مميزات وخصائص له في تفسيره.
هذه المناهج كيف نعلمها؟ كيف نعلم منهج ابن جرير مثلا في تفسيره؟ أو منهج القرطبي في تفسيره؟ أو منهج ابن كثير في تفسيره؟ إلى آخر تلك التفاسير.
لمعرفة المنهج أحد طريقين:

(41/1)

الطريق الأول: أن ينص المفسر على شرطه في التفسير في أول تفسيره، أو أن ينص عليه في مواضع متفرقة من تفسيره مع خطبة الكتاب، فإذا نص على شرطه كما نص ابن كثير رحمه الله على شرطه وطريقته في أول التفسير، وكما نص القرطبي على ذلك بوضوح حيث قال: وشرطي فيه أني كذا وكذا. وكما نص عليه أبو حيان الأندلسي في كتابه البحر المحيط، وهكذا في عدد من التفاسير ينص المفسر على شرطه في تفسيره، فإذا نص المفسر على شرطه في تفسيره صارت تلك الشروط المنصوصة منهجا له، فنقول: منهجه في التفسير كذا وكذا بناء على شرطه الذي نص عليه في تفسيره.
والطريق الثانية: أن يعلم شرطه في التفسير ويعلم المنهج عن طريق الاستقراء والاستقراء كما هو معلوم قسمان:
استقراء تام أو أغلبي.
و النوع الثاني استقراء ناقص.
والاستقراء حجة إذا كان تاما أو أغلبيا؛ لأنه يكون دالا على صحة ما بُحث بالاستقراء، فإذا استقرأ أحد أهل العلم تفسيرا من التفاسير وقسّم طريقه ذلك المفسر: في العقيدة يسلك هذا الطريق، وفي الحديث والأثر يسلك هذا الطريق، وفي النحو يسلك هذا الطريق، وفي الإسرائيليات يسلك هذا الطريق، واستقرأ ذلك استقراء تاما بتتبع التفسير من أوله إلى آخره أو استقرأه استقراء أغلبيا، فتقول هنا منهجه في التفسير كذا وكذا.
أما إذا كان الاستقراء ناقصا فتش في التفسير صفحة أو صفحتين أو ثلاثة أو مجلد أو مجلدين ولم يستقرأ التفسير بتمامه، فلا يجوز أن يعتمد على ذلك الاستقراء الناقص، ويقال طريقة فلان في التفسير كذا أو طريقة التفسير الفلاني كذا، إذْ لابدّ لكون الاستقراء حجة أن يكون استقراء تاما أو أغلبيا كما هو مقرر في موضعه من علم أصول الفقه.
وهذا وهَذا وجد شروط ومناهج للمفسرين عرفنا تلك المناهج عن طريق شرط المؤلف أو عن طريق الاستقراء التام أو الأغلبي، وإذا لم يمكن الاستقراء ولم يوجد الشرط فنستعمل عبارة أخرى غير منهج المفسر في تفسيره كذا وكذا؛ نقول: تميّز التفسير الفلاني بكذا وكذا، تميز تفسير فلان بكذا وكذا، من خصائص التفسير الفلاني كذا وكذا، مثلا من خصائص الدر المنثور كذا وكذا، تميز الدّر المنثور بكيت وكيت من الطريقة.
فإذن نعدل عن استعمال لفظ ”المنهج“ إلى لفظ ”المميزات والخصائص“ إذا لم يكن مشروطا أو إذا لم يكن مستقرأ استقراء تاما أو أغلبيا.

(41/2)

والنبي - صلى الله عليه وسلم - أُنزل عليه القرآن على سبعة أحرف، فثبت عنه بالتواتر عليه الصلاة والسلام أنّه قال «أنزل القرآن على سبعة أحرف»، ونزوله –أي القرآن- على سبعة أحرف عَليه عليه الصلاة السلام فإنه ذلك يستفاد منه في التفسير فوائد كثيرة، والنبي - صلى الله عليه وسلم - لم يُنقل عنه من التفسير الشيء الكثير، وإنما نقل عنه تفسير كثير من الآيات ولكنه ليس بالأكثر، والصحابة رضوان الله عليهم نقل عنهم من التفسير أكثر مما نقل عن النبي - صلى الله عليه وسلم -، فالنبي - صلى الله عليه وسلم - فسّر آيات كثير بحسب الحاجة، ففسر مثلا قوله جلّ وعلا ?لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ?[يونس:26] بأنّ الزيادة هي النظر لوجه الله الكريم جلّ وعلا، وفسر قوله تعالى ?غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ?[الفاتحة:7]، بأن المغضوب عليهم هم اليهود والضالون هم النصارى وكذلك فسر - صلى الله عليه وسلم - قوله تعالى ?وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ?[الأنفال:60] بأنّ القوة الرمي ففي الصحيح عنه عليه الصلاة والسلام أنه قال «ألا إنّ القوة الرمي ألا إنّ القوة الرمي»، وهكذا في أشياء من هذا القبيل، كما فسر الخيط الأبيض والخيط الأسود في قوله جلّ وعلا ?وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الْأَبْيَضُ مِنْ الْخَيْطِ الْأَسْوَدِ مِنْ الْفَجْرِ?[البقرة:187] بأنّ الخيط الأبيض والخيط الأسود هما سواد الليل وبياض الصبح أول ما ينفجر.
الصحابة كانوا يهابون أنْ يسألوا رسول الله - صلى الله عليه وسلم - عن التفسير، وكانوا يعلمون أكثر معاني كلام الله جلّ وعلا:
وذلك لأنّهم رضي الله عنهم شهدوا التنزيل، ومشاهدة التنزيل ومعرفة أسباب النزول تورث العلم بمعاني الآيات، كما هي القاعدة عند أهل العلم أنّ معرفة السبب يورث العلم بالمسبَّب.
ثانيا الصحابة رضوان الله عليهم في عهده عليه الصلاة والسلام كانوا يرتحلون معه، يغزون معه يجاهدون معه، ويسمعون كلامه عليه الصلاة والسلام من جهة السنة، فالسنة مفسرة للقرآن.

(41/3)

كذلك ما يعلمونه من تنوع الأحرف، وأنّ هذه الآية أتى تفسير لها في الحرف الآخر من القرآن، أو أتى تفسيرها في موضع آخر من القرآن، كما نقول مثلا في قول الله جلّ وعلا ?وَيَسْأَلُونَكَ عَنْ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمْ اللَّهُ?[البقرة:222]، في أولها قال (وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ) هنا هل يُكتفى في جواز إتيان المرأة الحائض أن تطهر أم لابدّ أن تغتسل؟ لا بد لهذا من تفسير، في القراءة الأخرى (وَلَا تَقْرَبُوهُنَّ حَتَّى يَطَّهَّرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمْ اللَّهُ) في شواهد كثيرة لذلك؛ يعني أن القرآن يفسر بعضه بعضا، والقرآن منه الأحرف السبعة التي أُنزلت على النبي - صلى الله عليه وسلم -، ومن الأحرف السبعة القراءات السبع المعروفة والعشرة التي بقيت في الأمة من مجموع الأحرف السبعة.
فإذن القرآن يفسر بعضه بعضا، والصحابة رضوان الله عليهم كانوا يرجعون الآية التي يحتاجون إلى تفسيرها إلى موضع آخر أو إلى قراءة أخرى فيتضح المعنى لهم وهم أهل تدبرٍ للقرآن؛ لأنهم امتثلوا قول الله جلّ وعلا ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82].
بعد عهده عليه الصلاة والسلام كثُر التابعون واحتاج الناس إلى أن يُفَسَّر لهم القرآن، وسبب زيادة التفسير في عهد الصحابة عن عهد النبي - صلى الله عليه وسلم - أنّ الحاجة إليه دعت، وذلك أنّ الصحابة مع النبي - صلى الله عليه وسلم - كانوا يشهدون التنزيل ويعلمون كثيرا من السنة ويعلمون القرآن والأحرف، وذلك بخلاف زمن التابعين؛ فإنهم كانوا أقل في ذلك من الصحابة رضوان الله عليهم، فلذلك احتاج من بعدهم إلى أن يفسر الصحابة لهم ذلك.

(41/4)

أيضا من المهمّات في التفسير التي تميز بها الصحابة رضوان الله عليهم في عهده عليه الصلاة والسلام وبعد عهده العلم بلغة العرب؛ لأنّ القرآن أُنزل بلسان عربي مبين، ومن سبل فهم هذا القرآن أن يكون المتدبر له على علم بلغة العرب، فلغة العرب سبيل فهم القرآن؛ لأنّ القرآن جاء بلسان العرب قال جلّ وعلا ?وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ?[إبراهيم:4]، فاللسان يبيِّن المعنى معنى الكتاب معنى ما أنزل الله جلّ جلاله، ولهذا يحتاج الصحابة إلى معرفة موارد الكلمة في القرآن في لغة العرب، فيفسرونها بما دلت عليه في اللغة.
وعمر رضي الله عنه -على سبيل المثال في ذلك- لما كان يتلو سورة النحل في يوم الجمعة على المنبر وقف مرّة عند قوله جلّ وعلا ?أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ?[النحل:47]، فقال عمر: ما التخوف؟ كأنّه أشكل عليه معنى التخوف في هذه الآية، فقام: رجل من المسلمين فقال له: يا أمير المؤمنين التخوف في لغتنا التنقص قال شاعرنا أبو كبير الهذلي:
تخوف الرحل منها تامكا فردا…كما تَخَوَّف عودُ النّبعة السَّفِنُ

(41/5)

وابن عباس رضي الله عنه يقول: كنت لا أعلم معنى ?فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ?(1) حتى أتاني أعرابيان يختصمان في بئر فقال أحدهما: أنا فطرتها. يعني ابتدأتها قبله ففهم منها معنى (فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ) يعني ابتدأهما على غير مثال سابق لهما، وابن عباس له في الاحتجاج بالشعر وباللغة الميدان الواسع، وبمطالعة قصته مع نافع بن الأزرق وصاحبه وأسئلة ذينك الرجلين لابن عباس يتضح هذا، فإنهما رأيا ابن عباس رضي الله عنهما -يعني عن ابن عباس وعن أبيه- يفسر القرآن ولا يسأل عن آية حتى يفسرها، وهو في ذلك حري لدعاء النبي - صلى الله عليه وسلم - له بذلك، فقال نافع لصاحبه قم بنا إلى هذا الذي يجترئ على تفسير القرآن، نسأله عن مَصَادِقِهِ من لغة العرب، فأتيا ابن عباس فقالا له: يا ابن عباس إنّا سائلوك عن آيٍ من القرآن لتخبرنا بمعناها، على أن تبين لنا مصادق كلامك من كلام العرب. فقال: اسألا عما بدا لكما. قالا: ما معنى قول الله جلّ وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ?[المائدة:35]- في سورة المائدة- ما الوسيلة هنا؟ فقال ابن عباس: الوسيلة الحاجة. فقالا له: وهل تعرف العرب ذلك؟ قال: نعم ألم تسمعا إلى قول عنترة:
إنّ الرجال لهم إليك وسيلة… …أن يأخذوك تكحلي وتخضبي
قالا: فما معنى قول الله جلّ وعلا ?عَنْ الْيَمِينِ وَعَنْ الشِّمَالِ عِزِينَ?[المعارج:37]، ما العزون؟ فقال ابن عباس: العزون الجماعات في تفرقة. جماعة هنا وجماعة هنا وجماعة هنا. فقالا له: وهل تعرف العرب ذلك؟ -وهما يسألانه ليس للاستفادة من ابن عباس ولكن ليحرجاه- قال: نعم ألم تسمعا إلى قول الشاعر:
فجاءوا يهرعون إليه حتى ……يكونوا حول منبره عزينا
واحتجاج الصحابة في التفسير بلغة العرب كثير في ذلك.
فإذن يكون عندنا هنا أنّ مصادر الصحابة رضوان الله عليهم في التفسير عدة:
فمن مصادرهم في التفسير القرآن بأحرفه السبعة وبالقراءات؛ لأنّ القرآن يفسر بعضه بعضا؛ لأنه مثاني.
ومن مصادر الصحابة في التفسير السنة فإنّ النبي - صلى الله عليه وسلم - فسر لهم آيا تنصيصا وسنته تفسر لهم آيات كثيرة من القرآن لا على وجه التنصيص.
__________
(1) الأنعام:14، يوسف:101، إبراهيم:10، فاطر:1، الزمر:46، الشورى:11.

(41/6)

كذلك من مصادر التفسير عند الصحابة أسباب النزول، لهذا قال ابن مسعود رضي الله عنه: ما من آية أنزلت إلا وأنا أعلم متى أنزلت وأين أنزلت، والله لو أنّ أحدا على ظهر الأرض عنده علم بالقرآن ليس عندي تبلغه المطي لرحلت إليه. وابن مسعود كان من أعلم الصحابة بأسباب النزول وهكذا غيره.
فمن مصادر التفسير عند الصحابة أنهم كانوا يعلمون أسباب النزول.
كذلك معرفتهم بلغة العرب فإنهم كانوا أهل علم باللسان العربي كما ذكرنا لكم شواهد ذلك.
كذلك من مصادر التفسير عند الصحابة رضوان الله عليهم العلم بأحوال العرب؛ لأنّ القرآن نزل يفصل أحوال الناس، ففيه حديث عن العرب، فيه حديث عن مشركي العرب، فيه حديث عن أهل الكتاب، فيه حديث عن أنكحة العرب، فيه حديث عن بيوع العرب، فيه حديث عن علاقات القبائل بعضها ببعض، وهكذا في أشياء شتى فالعلم بأحوال العرب، العلم بتاريخ العرب، بقصص العرب هذا يورث العلم بمعاني القرآن مثلا في قوله تعالى ?وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا?[البقرة:189]، أمر بإتيان البيوت من الأبواب وترك الإتيان للبيوت من ظهرها، بمعرفة تاريخ العرب وحال العرب في ذلك نعلم معنى هذه الآية، كذلك فيما يتعلق بالأنكحة، كذلك فيما يتعلق بأحوال البيوعات والتجارات التي كانت عند العرب، وهكذا في أنحاء شتى.
فمن مصادر التفسير عند الصحابة؛ يعني من مراجع الصحابة في التفسير العلم بأحوال العرب التي كانوا عليها، فإنّ من لم يعلم أحوال العرب كانوا عليها في عقائدهم وفي دياناتهم وفي تعبداتهم وفي علاقاتهم الاجتماعية وفي تجاراتهم إلى آخر هذه الأحوال فإنّه لن يُحسن التفسير؛ لأنه سيجعل التفسير يناسب قوما آخرين غير الأوائل، والقرآن نزل للأولين والآخرين ومعرفة السبب يورث العلم بالمسبب، والعبرة -كما هو معلوم- بعموم اللفظ لا بخصوص السبب؛ ولكن لابدّ من معرفة ما تشتمل عليه الآية أولاً ويدخل فيها من جهة المعنى من باب الأولية.

(41/7)

كذلك من مصادر التفسير عند الصحابة سؤال بعضهم بعضا، فإنّ ابن عباس سأل عمر رضي الله عنه عن المرأتين اللتين تظاهرتا على رسول الله - صلى الله عليه وسلم - في قول الله جلّ وعلا ?إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ?[التحريم:4]،فسأل ابن عباس عمر رضي الله عنهم أجمعين فقال: من المرأتان اللتان تظاهرتا على رسول الله - صلى الله عليه وسلم -؟ فقال عمر: عائشة وحفصة. فالصحابة يسأل بعضهم بعضا عن التفسير، فصار من مصادر التفسير عند الصحابة سؤال بعضهم بعضا، فيسأل الصغير الكبير، ويسأل من لا علم عنده من عنده علم.
فصار عندهم احتجاج في التفسير بالقرآن وبالسنة وباللغة وكذلك بأقوال الصحابة، إلى تفاصيل في ذلك يضيق المقام عن بسطها.
الصحابة رضوان الله عليهم توسّعوا في التفسير وكان من مشاهيرهم في التفسير:
عبد الله بن عباس رضي الله عنهما، وكانت ولادته في شِعْب أبي طالب قبل الهجرة بثلاث سنين، ودعا له النبي - صلى الله عليه وسلم - عدة مرات بأنْ يعلمه الله التأويل وأنْ يعلمه الفقه؛ فقال «اللهم فقّهه في الدين»، وقال «اللهم علمه الحكمة»، وقال «اللهم علمه التأويل» في حوادث مختلفة وفي رواية مجتمعة قال «اللهم فقّهه في الدين، وعلمه التأويل»، فبرز ابن عباس في التفسير كثيرا.
وكذلك عبد الله بن مسعود.
وكذلك عائشة.
وكذلك عمر رضي الله عنه.
وكذلك علي رضي الله عنه.
فهؤلاء الخمسة يكثر النقل عنهم في التفسير ابن عباس وابن مسعود وعائشة وعمر وعلي بن أبي طالب رضي الله عنهم أجمعين.
تميّزت تفاسير الصحابة بأشياء:
( فمما تميزت به تفاسير الصحابة أنّها اشتملت على الألفاظ القليلة والمعاني الكثيرة، ولهذا من أتى بعدهم فإنما يحوم حول كلام الصحابة، ولهذا قال ابن رجب في كتابه فضل علم السلف على علم الخلف قال: كلام السلف قليل كثير الفائدة وكلام الخلف كثير قليل الفائدة. فمما يظهر لكَ في تفاسير الصحابة أنّها كلمات قليلة ولكن تحتها المعاني الكثيرة.
(ثانيا تميزت تفاسير الصحابة بأنها سليمة من البدع، سليمة من الضلال في الاعتقاد؛ لأنهم أئمة المتقين وأئمة السلف وإليهم المرجع في التوحيد والعقيدة، فتفاسيرهم مضمونة لا غلط فيها ولا إشكال فيها، فمن أخذها فهو يأخذ مطمئنا، فأما تفاسير من بعدهم فحصل فيها الانحراف بقدر ما عند من بعدهم.

(41/8)

(من مميزات تفاسير الصحابة أن تفاسيرهم يكثر فيها اختلاف التنوع ويقلّ فيها اختلاف التضاد، واختلاف التنوع معناه أنْ يكون يعبّر عن تفسير الآية الله هو من مفرداتها لا بشيء كلي يشمل جميع المعاني ولكن ببعض مفرداتها، كما فسروا مثلا ?الصِّرَاطَ الْمُسْتَقِيمَ?(1) فسره بعضهم بالقرآن، وفسره بعضهم بالسنة، وفسره بعضهم بالإسلام وهذه من اختلافات التنوع لأنّ القرآن والسنة والإسلام بعضها يدل على بعض، ولا يتصور قرآن بلا سنة أو سنة بلا إسلام، لهذا يسمى من اختلاف التنوع في مباحث هذا العلم اختلاف التنوع واختلاف التضاد فصلها الشيخ تقي الدين ابن تيمية في رسالته؛ في أصول التفسير.
بعد زمن الصحابة تكونت مدارس، لا شك أنّ كل صحابي له تلامذة أخذوا عنه، فابن مسعود في الكوفة له تلامذة أخذوا عنه التفسير، وابن عباس في مكة له تلامذة أخذوا عنه التفسير، فمثلا من تلامذة ابن مسعود عبيدة السلماني والربيع بن خثيم في غيره من علماء التابعين في التفسير، من تلامذة ابن مسعود في التفسير سعيد بن جبير وعكرمة وطاووس وغير أولئك.
فإذن الصحابة الذين فسروا القرآن وكذلك علي في المدينة كلٌّ منهم صار له تلامذة أخذوا عنه التفسير، من أبرز تلامذة ابن عباس في التفسير مجاهد بن جبر أبو الحجاج وقد عرض التفسير على ابن عباس ثلاث مرات؛ عرض القرآن من أوله إلى آخره يسأل ابن عباس عن التفسير، فيجيبه ابن عباس عن التفسير، ولهذا قال عدد من أئمة السلف: إذا جاءك التفسير عن مجاهد فحسبك به. لأنّ مجاهدا رحمه الله عرض التفسير على ابن عباس ثلاث مرات كما ذكرت.
هذه المدارس صار فيها نوع اختلاف، مدرسة ابن مسعود فيها اختلاف عن مدرسة ابن عباس، من أوجه الاختلاف مثلا أنّ ابن مسعود كان ينحى كثيرا في التفسير منحى التفسير بأسباب النزول وبالقراءات، ابن عباس كان ينحى كثيرا في التفسير بالسنة وباللغة العربية بالاجتهاد، فهنا توسّع صارت هناك مدرسة ومدرسة، كلّ مدرسة لها خصائصها التي تميزها عن غيرها.
__________
(1) الفاتحة:6، الصافات:118.

(41/9)

بعد التابعين أتى تبعُ التابعين، فتوسّعوا أيضا في التفسير، ومن ثمّ بدأ تدوين التفسير بدأت كتابة التفسير، كان التفسير ينقل حفظا؛ ينقله الصحابة عن بعض الصحابة، ينقله التابعون عن الصحابة عن النبي - صلى الله عليه وسلم -، ثم نقله تبع التابعين عن التابعين عن الصحابة، ثم ابتدأ تدوين التفسير فبدأ هناك من يصنف في التفسير؛ كما صنف السُّدِّي تفسيره -أعني به السُّدِّي الكبير إسماعيل بن عبد الرحمن- وصنّف أيضا عبد الرحمن بن زيد بن أسلم تفسيره، وهكذا في غيرهم.
هذه الكتابات في التفسير انتقلت على شكل كتب، ثم توسعت الكتابة في التفسير إلى أن وصلنا إلى تفاسير جمعت المأثور عن الصحابة وعن التابعين عن تبع التابعين في التفسير بالإسماع، مثل تفسير عبد بن حميد، تفسير عبد الرزاق، تفسير عبد الرزاق مطبوع وتفسير عبد بن حميد لم يطبع، ومثل تفسير الإمام أحمد، ومثل تفسير ابن أبي حاتم، ومثل تفسير ابن جرير الطبري.
هذه التفاسير دَوَّنَت تفاسير الصحابة بالأسانيد هذه المدرسة تسمى مدرسة التفسير بالأثر؛ يعني المدرسة التي يفسِّر فيها المفسر بناء على ما ينقله من كلام السلف على الآية، فينقل بإسناده عن الصحابة، ينقل بإسناده عن التابعين في تفسير الآيات، ولا تجد في تلك التفاسير الكثير التفسير الخارج عن تفاسير السلف.
هناك في خضم هذه الفَترة -يعني نهاية القرن الثالث تقريبا- ابتدأت كتابات مختلفة فيها تفسير القرآن بالنحو؛ لأنّه نشأت مدارس نحوية، نشأت مدرسة نحاة البصرة -سيبويه ومن معه-، ونشأت مدرسة نحاة الكوفة، ثم بعد ذلك نحاة بغداد إلى آخره، والنحو معتمد على القرآن، والمدرسة النحوية يؤثر نظرُها في النحو في التفسير، فصار هناك رأي في التفسير من جهة النحو، ورأي في التفسير من جهة اللغة، فصُنِّفت عدة مصنفات؛ كمعاني القرآن للأخفش الأوسط سعيد بن مسعدة، وكذلك مجاز القرآن لأبي عبيدة معمر بن المثنى، في كتب على هذا النحو.

(41/10)

أتى هنا ابن جرير وهو إمام المفسرين فصنف كتابه جامع البيان، وهو أعظم كتاب أُلِّف في تفسير القرآن بالإجماع، وبه عُدّ ابن جرير إمام الأئمة في التفسير وهو محمد بن جرير رحمه الله تعالى المولود سنة أربع وعشرين ومائتين (224هـ) والمتوفى سنة عشر وثلاثمائة (310هـ) صنف التفسير وجمع فيه ما تكلم عليه العلماء قبله في التفسير، غلب عليه الأثر ولكنه اعتنى بالتفسير بالنحو والتفسير باللغة؛ يعني أنّ تفسيره صار فيه غلبة لمدرسة التفسير بالأثر؛ ولكن المدرسة الأخرى التي حدثت هي مدرسة التفسير بالرأي، ومدرسة التفسير بالأثر كانت قبل ابن جرير وبعد ابن جرير، فمن تفاسير العلماء التي تنتمي إلى مدرسة التفسير بالأثر كما ذكرت لك تفسير عبد الرزاق وعبد بن حميد والإمام أحمد وابن أبي حاتم وابن جرير ثم بعده البغوي وابن كثير والدر المنثور إلى غير ذلك.
مدرسة التفسير بالرأي حدثت و مدرسة التفسير بالرأي اُختلف في تعريف الرأي فيها، ما معنى التفسير بالرأي؟ ويجمعها أن يقال التفسير بالرأي معناه التفسير بالاجتهاد والاستنباط، والاجتهاد الذي عمِله أصحاب هذه المدرسة قسمان: اجتهاد محمود، واجتهاد مذموم مردود على صاحبه. وقد جاء عن النبي - صلى الله عليه وسلم - في غير ما حديث حسَّنَها بعض أهل العلم وضعفها آخرون أنّه قال «من قال في القرآن برأيه فليتبوأ مقعده من النار»، وفي لفظ قال «من فسّر القرآن برأيه فقد أخطأ ولو أصاب» ففيه ذمٌّ للتفسير بالرأي؛ لأنّ في الأول أنّه إن فسر القرآن برأيه فليتبوأ مقعده من النار، وفي الثاني أنه إن فسر القرآن برأيه فقد أخطأ ولو أصاب، قال العلماء: هذا محمول على المعنى التالي: وهو أنّ التفسير بالرأي إذا كان عن هوى وعن انحراف فإنّه يكون تفسيرا برأيٍ يتبوأ صاحبه مقعده من النار. فحملوا قوله عليه الصلاة والسلام «من قال في القرآن برأيه فليتبوّأ مقعده من النّار» بمن قال في القرآن برأيه الذي نشأ عن هوى لا عن أدلة صحيحة كما قدمنا؛ لأنّ الصحابة اجتهدوا في التفسير وقالوا في التفسير بأشياء لم ينقلوها عن النبي - صلى الله عليه وسلم -، فإذا قلنا إنه يُذم جميع أنواع التفسير بالرأي -يعني بالاجتهاد والاستنباط- فإذن يُذم الصحابة على اجتهادهم في التفسير، وهذا باطل قطعا.

(41/11)

فإذن يكون قوله عليه الصلاة والسلام «من قال في القرآن برأيه فليتبوأ مقعده من النار» محمول على من فسره عن هوى، كقول أهل الفرق المنحرفة والفرق الباطلة؛ كقول المرجئة والقدرية في القرآن وكقول الخوارج وقول المعتزلة وقول الأشاعرة وأشباه هذه الأقوال في القرآن، فمن قال في القرآن برأيه وحمل معاني القرآن على رأي حَدَثَ -بإجماع بعد زمن النبوة بمائة سنة أو أكثر- فإنّه متوَّعد بأن يتبوأ مقعده من النار، أما قوله عليه الصلاة والسلام «من قال في القرآن برأيه فقد أخطأ وإنْ أصاب» قال العلماء معناه: من قال في القرآن برأيه وكان رأيه عن جهل لا عن علم فوافق الصواب اتفاقا ولم يأتي للصواب عن علم ويقين؛ عن علم وبينة، مثلا واحد يفسر القرآن هكذا بمِزاجه بما يطرأ في ذهنه يظهر له معنى للآية فيفسر، فهذا وإن أصاب –الصواب في التفسير- لكنه أخطأ ومتوعد لأنه تجرأ على القرآن ففسره بغير علم.
فإذن مدرسة التفسير بالرأي لها اتجاهان:
( من أهلها من فسّر القرآن بالرأي الناشئ عن هوى، كما فسرت المعتزلة بآرائهم وأهوائهم، وكما فسرت الخوارج والإباضية والرافضة القرآن بآرائهم وأهوائهم، وكما فسر الأشاعرة والماتريدية القرآن بآرائهم وأهوائهم، وتركوا تفاسير السلف إلى تفاسير محدثة، فهؤلاء مذمومون؛ لأنهم فسروا القرآن برأي لا دليل عليه ولا حجة فيه، وإنما نشأ ذلك التفسير عن هوى منهم في ذلك التفسير، فهذا رأي مذموم ومردود على صاحبه.
وتمثله عدة تفاسير من التفاسير المعروفة التي ينتمي أصحابها إلى شيء من الفرق التي ذكرت لكم بعضها.
( القسم الثاني من مدرسة التفسير بالرأي: الذين فسروا القرآن بالاجتهاد والاستنباط وكان اجتهادهم واستنباطهم صحيحا، وهذا إنما يسوغ إذا كمَّل المفسر شروط جواز التفسير بالاجتهاد والاستنباط، وقد تُجمع الشروط التي بها يجوز للمفسر أن يفسر القرآن بالاجتهاد والاستنباط فيما يلي:
الشرط الأول: أن يكون عالما بعقيدة السلف وبالتوحيد؛ لأن العلم بذلك به يأمن المفسر من أن يفسر القرآن عن هوى أو على نحو من أراء المعتزلة أو الجهمية أو الخوارج أوالقدرية أوالمرجئة إلى آخر تلك الفرق.
الثاني: أن يكون عالما بالقرآن يمكنه أن يفسر القرآن بالقرآن، حافظا للقرآن أو يستطيع أن يرد المتشابه في موضع إلى المحكم في موضع، وحبذا لو كان عنده علم بالقراءات.

(41/12)

الثالث: أن يكون عالما بالسنة حتى يجتهد في آية التفسير فيها منقول عن النبي - صلى الله عليه وسلم -.
الرابع: أن يكون عالما بأقوال الصحابة حتى لا يخترع تفسيرا ويُظهر تفسيرا الصحابة على خلافه، وباليقين أنّ التفسير الذي أُحدث والصحابة على خلافه نقطع ببطلانه، وابن جرير رحمه الله من المهتمين بهذا، فمثلا عند قوله جلّ وعلا في سورة الأعراف ?فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا?[الأعراف:190]، نقل عن الصحابة والتابعين أنّ المراد هنا بالضمير في الآية آدم وحواء، قال: ونُقل عن الحسن أنّه قال: المراد بهم اليهود والنصارى. -يعني من جهة الجنس- قال: وهذا القول باطل وإنما حكمنا ببطلانه لإجماع الحجة من الصحابة على خلافه فيكون القول به محدثا على خلاف أقوال الصحابة. وهذا من المهم للمفسر أنْ يرعَ أقوال الصحابة حتى لا يحدث قولا بخلاف أقوال الصحابة؛ لأننا نجزم أنّه لا يمكن أن يكون ثَمّ تفسير يغيب عن الصحابة البتة ويكون عند من بعدهم؛ لأنّ الصحابة هم أولى بإدراك الصواب، فإذا كان تفسير الآية لا يُعرف عند الصحابة والصحابة يفسرون بخلاف هذا التفسير الذي اجتهد فيه صاحبُه أو استنبطه فإنه نجزم بأنّ هذا التفسير غلط فالحق لابدّ أن يكون محفوظا في الصحابة؛ لأنّهم أهل العلم بالقرآن وأوْلى من يعلم القرآن.
[الخامس]: أيضا أن يكون عالما بأحوال العرب كما ذكرنا حتى لا ينزل آيات القرآن على غير تنزيلها.
[السادس]: كذلك أنْ يكون عالما باللغة العربية؛ في نحوها وفي مفردتها وفي صرفها وفي علم المعاني من علوم البلاغة، وهذا العلم الأفضل أن يكون بالقوة الذاتية يعني بالعلم الذاتي في نفسه وإن كان بالقوة القريبة يعني بالمراجعة والكتب فلا بأس إذا استقامت له أصوله.
وهناك شروط أخر ذكرها طائفة من أهل العلم.
المقصود من هذا أن لا يجترئ من يظن نفسه يحسن التفسير على التفسير بالاجتهاد والاستنباط ولم تكتمل عنده آلاتُه؛ لأنّ القول في التفسير شديد ولهذا حرّم جماعة من السلف القول في القرآن بالاجتهاد، وقالوا: لا نفسر القرآن إلا بالنقل عن الصحابة، وبعد الصحابة ليس لأحد حق من أن يفسر القرآن. وهو مذهب جماعة قليلة من التابعين.

(41/13)

هذه المدرسة مدرسة التفسير بالرأي بقسيمها -الرأي المحمود والرأي المذموم- يمكن أن نُجمل التفاسير التي تنتمي لهذه المدرسة إلى أربع مدارس كبرى؛ وذلك لأنّ التفسير بالرأي أكثر بكثير جدا من التفسير بالأثر، التفاسير التي تنقل بالأثر قليلة بالنسبة للتفاسير التي تفسر بالرأي، التفاسير بالرأي يأتينا الآن في المدارس بيان تلك التفاسير، فلها عدة مدارس:
( الأول في التفسير بالرأي مدارس فسرت القرآن بالنظر إلى العقائد، وهذه متنوعة، فكل أصحاب عقيدة عانوا تفسير القرآن على حسب اعتقادهم.
فالرافضة لهم تفاسير في القرآن تفسير الطبرسي وتفسير الطوسي وهلمّ جرا.
المعتزلة فسروا القرآن، يريدون بذلك أن يبثوا عقائدهم في تفسير القرآن، في أغراض معلومة من طالع أوائل كتب التفاسير التي تفسر على هذا النحو عَلِم ذلك.
الخوارج لهم تفاسير على هذا النحو.
الأشاعرة لهم تفاسير كثيرة على هذا النحو مثل القرطبي ومثل تفسير أبي السعود ومثل تفسير الرازي وأشباه هذه التفاسير.
الماتوريدية أيضا لهم تفاسير مثل تفسير النسفي وتفسير الآلوسي روح المعاني وغير هذه التفاسير.
هذا قسم، فسروا القرآن من جهة العقيدة، وقد يكون لهم اعتناء بأشياء أخر يكون لهم اعتناء بالفقه لهم اعتناء باللغة إلى آخر ذلك؛ لكن لهم اعتناء بالعقيدة يعني بثُّوا العقائد في التفسير، وكان لهم همٌّ أن يقرِّروا عقائدهم في كتب التفسير.
(المدرسة الثانية المنتمية إلى مدرسة التفسير بالرأي: مدرسة التفسير الموسوعي، التفسير الموسوعي نعني به الذي لم يشترط صاحبُه في تفسيره على نفسه نوعا من أنواع علوم التفسير، ولكنه طرق كلّ علم من علوم التفسير، فتجده يفسر القرآن بالأثر، ويفسره بأسباب النزول، ويفسره باللغة، ويفسره بالأحكام الفقهية، ويفسره بالأحوال العامة بالعلوم المختلفة –بالتاريخ، بالفلك، بالرياضيات إلى آخره- كل علم عنده يدخله في التفسير، هذا يسمى التفسير الموسوعي، ومن أشهر التفاسير التي تنتمي إلى هذه المدرسة تفسير مفاتيح الغيب لفخر الدين الرازي وتفسير الآلوسي روح المعاني، فإنهم جمعوا فيها كل شيء، حتى قيل عن تفسير الرازي فيه كل شيء إلا التفسير.و
هذه المدرسة تمتاز بكبر تفاسيرها فمثلا تفسير الرازي اثنين وثلاثين جزءا وتفسير الألوسي ثلاثين جزءا كبيرا. (1)
__________
(1) انتهى الوجه الأول من الشريط.

(41/14)

( المدرسة الثالثة: التفاسير اللغوية النحوية، وهذه يعتني أصحابها بالنحو، بالإعراب باللغة بالاستقاء وهذا مثل تفسير أبي حيان الأندلسي ”البحر المحيط“ ومثل ”إعراب القرآن“ للنّحاس وأشباه هذه الكتب.
( القسم الرابع والأخير: التفاسير الفقهية وهي الموسومة بتفاسير أحكام القرآن؛ لأنهم جعلوا همهم في التفسير أن يقرروا أحكام القرآن، وذلك في الغالب يكونون فقهاء، والفقيه يعتني بعلمه فإذا فسر القرآن يأتي علمه الذي برز فيه في التفسير، فتجده يطيل أو يعتني بآيات الأحكام أو الآيات التي فيها أحكام فقهية أو قواعد فقهية أو أصولية.
مدرسة التفاسير الفقهية أو أحكام القرآن متنوعة بحسب المذاهب، فالحنفية لهم تفاسير، والشافعية لهم تفاسير فقهية يذكرون فيها أحكام القرآن على طريقتهم؛ يعني على طريقة مذهبهم الفقهي، الحنابلة كذلك، والمالكية كذلك.
فمثلا من تفاسير الحنفية في ذلك ”أحكام القرآن“ للجصاص.
ومن تفاسير الشافعية ”أحكام القرآن“ لإلكيا.
وللمالكية ”أحكام القرآن“ لابن العربي و”أحكام القرآن“ للقرطبي.
وللحنابلة ”أحكام القرآن“ لعبد الرزاق الرسعني و”أحكام القرآن“ لابن عادل الحنبلي.
فكلّ مذهب اعتنى بالأحكام الفقهية على مذهبه وجعلها تفسيرا للقرآن.
هذه مجموع مدارس التفسير بالرأي، كلّ تفسير من هذه التفاسير له منهج، يعني له طريقة اعتمدها في تفسيره.
ولو عرضنا لتفسير واحد من هذه التفاسير سواء في مدرسة التفسير بالأثر أو مدرسة التفسير بالرأي لنبيّن شروطه وطريقته لاحتاج إلى درس خاص في ساعة أو ساعتين نبيّن شروط فلان في تفسيره، مثلا تفسير ابن جرير نحتاج فيه إلى درسين أو ثلاثة، تفسير ابن كثير نحتاج فيه أيضا لبيان منهجه لكذا، أحكام القرآن للقرطبي نحتاج إلى وقت فيها؛ لكن المقصود الإشارات التي بها يمكن أن تدخل هذا العلم الواسع -علم مناهج المفسرين-.
هذه المدارس ظَلَّت تمشي، وفي خِضَمِّها ظهر شيخ الإسلام ابن تيمية رحمه الله وابن القيم، شيخ الإسلام كان يفسر القرآن لكنه لم يؤلف تفسيرا، والذي كتبه ووجدت في مجلدة مستقلة أنه كان يعتني رحمه الله في التفسير بتفسير آيات أشكلت على المفسرين يعني آيات كثر فيها الخلاف بين المفسرين ولم يتّضح الراجح فيها، فيجتهد ابن تيمية رحمه الله في حلّ ما أشكل عليهم في تفسيرها.

(41/15)

وقد ندم شيخ الإسلام رحمه الله آخر عمره على أنه لم يجعل النصيب الأوفر في عمره للتفسير؛ لأنّه بالتفسير يستطيع المصلح والمجدد ويستطيع الإمام والعالم أن يقرر ما يريد، يقرر مناهج السلف، يقرر التوحيد، يقرر العبادات، يقرب الناس إلى ربهم، يُذِّكر بالآخرة يعظ، بالتفسير يستطيع أن يصل الناس في جميع مشاربهم، شيخ الإسلام وابن القيم لم يفسروا كل القرآن وإنما فسروا واعتنوا بآيات أشكلت وبما يهمّ تفسيره من آيات أو سور في التوحيد، مثل تفسير سورة الإخلاص، تفسير سورة ?سَبِّحْ اسْمَ رَبِّكَ الْأَعْلَى?، تفسير المعوذتين وأشباه ذلك، آية الكرسي أو آيات أشكل تفسيرها.
إذن شيخ الإسلام وابن القيم تميّزت تفاسيرهم بشيئين:
أولا: أنهم اعتنوا بتفسير سور فيها التوحيد والعقيدة بعامة.
[ثانيا]: اعتنوا بتفسير آيات أشكل تفسيرها على العلماء من قبل.
ظلّت هذه المدارس تمشي وتزحف، والخلف يقلدون من قبلهم فيها، وهكذا إلى أن وصلنا إلى مشارف العصر الحديث، أنا سرت بكم تاريخيا مرورا بمدارس التفسير حتى يكون عندكم تصور إجمالي للتفاسير واتجاهات التفاسير منذ نشأة التفسير في زمن النبي - صلى الله عليه وسلم - إلى وقتنا الحاضر.
بدأ العصر الحديث، والعصر الحديث يحتاج إلى ضابط، بداية العصر الحديث هذا متى؟ فبالنظر إلى اختلاف وجهة التفسير يمكن أن نقول إنّ العصر الحديث يبدأ في التفسير ببداية القرن الرابع عشر يعني من ألف وثلاثمائة هجرية فما بعد؛ وذلك لأنّ التفاسير فيما قبل هذا التاريخ سارت على نمط التفسير قبل ذلك؛ فمثلا في القرن الثالث عشر الهجري ظهر تفسير الآلوسي قد سار على نحو ما قبله، وظهر تفسير الخطيب الشربيني على نحو ما قبله، وظهر تفسير صديق حسن خان على طريقة ما قبله، وظهر تفسير الشوكاني ”فتح القدير“ على طريقة ما قبله؛ يعني أنه منذ ابتداء تميز التفاسير في مدرسة التفسير بالرأي على نحو ما ذكرنا لم يظهر اختلاف كثير في مدارس التفسير حتى ابتدأنا في العصر الحديث.
العصر الحديث ظهرت تفاسير مختلفة ومتنوعة المشارب واجتهادات كثيرة في التفسير، وكان لذلك سبب، ولابد من معرفة السبب حتى يُتصور لمَ صارت تلك التفاسير؟

(41/16)

لمّا جاءت الحملة الاستعمارية على البلاد الإسلامية وبخاصة حملة نابليون على مصر وصار فيها ما صار مِنْ ضرب لأصول العلوم الإسلامية، نشأت ناشئة طلب منهم أن يذهبوا إلى بلاد الغرب؛ أن يذهبوا إلى فرنسا ليدرسوا فيها العلوم -الأدب أو علوم حديثة ما شابه ذلك -، وكان الأزهر إذْ ذاك يمانع أن يرسل أحد من أبناء المسلمين إلى أوربا، فصار هناك اقتراح أن يذهب مع كل طائفة عالم من علماء الأزهر حتى يشرف على أولئك الطلبة وحتى يعلمهم ويحجزهم من الانحراف إن كان، فذهب في مقدمات من ذهب بعض علماء الأزهر -من غير تسمية-، وهؤلاء لما رجعوا مع التلامذة تأثروا بما عند الغرب، صار عندهم شيء من الإحراج، الغرب عنده كذا وكذا من التقدمات وبلاد المسلمين في ذلك الوقت في تأخر وعدم تطور مدني، فصاروا في إحراج من جهة أنّ سبب التأخر في ذلك الوقت عزي إلى الدين، وسبب التأخر عزي إلى اتباع الناس للكتب القديمة وللتفاسير القديمة والناس ظلّوا على ذلك المنحى وهي التي أخرتهم عن التطور، فظهرت هناك أقوال كثيرة تشكك في الإسلام وتشكك في القرآن وتشكك في الدين وتشكك في السنّة إلى غير ذلك، حتى صار ذلك شائعا في الناس، بعض ضعاف النفوس، في ضوء ما قلنا ظهرت فئات كثيرة من المسلمين تشككت في الدين؛ في القرآن في السنة وبسبب تلك البعثات وخروج مدارس الاعتناء اللغات الاعتناء باللغات الأجنبية والاعتناء بالآداب الغربية والاهتمام ببحوث المستشرقين إلى غير ذلك.
مِن العلماء من نظر إلى هذا الداء فوجد أنّ سبيل إرجاع المسلمين إلى دينهم أن يُعتنى بتفسير القرآن بتفسير عقلي يعظم القرآن في نفوس الناس حتى لا يبعدوا عن الدين، وظهرت في هذا مدرسة محمد عبده أحد مشايخ الأزهر الكبار وأحد الذين اعتنوا بتفسير القرآن، ومن امتداد مدرسته محمد رشيد رضا الذي كتب ”تفسير المنار“ معتمدا في كثير منه على تفاسير شيخه محمد عبده.

(41/17)

هذا الوصف الذي ذكرنا أعقب ضعافا في نفس بعض العلماء جعلهم يحملون القرآن على ما عند الغرب من العلوم، فمثلا الآيات التي فيها ذكر لبعض المعلومات الفلكية يجعلونها دليلا على صحة القرآن وأن القرآن سبق الغرب لذلك، وكذلك المعلومات الطبية أو المعلومات الغيبية وهكذا، ففسروا القرآن بتفسير عقلي خرجوا فيه عن التفاسير السابقة وعن تفاسير السلف وعما يجوز لأجل أن لا يتشكك الناس في القرآن وأن يقبل الناس القرآن وأن يعظموا القرآن، فأتى وفسر الآيات التي فيها بعض الكلام على الأجنّة في ما عند الغرب في ذلك وبعض الآيات الغيبية في الطب مثلا أو في الفلك أو في حال المطر أو ما أشبه ذلك أو في العيون في الأرض أو الأشجار أو النبات أو الجبال إلى غير ذلك بتفسيرات توافق ما عند الغرب من العلوم، وانهال الناس على محمد عبده ويحضرون تفسيره؛ لأنه جعل تفسيره فيه الإصلاح وجعل فيه جدة على ما كان عليه المفسرون من قبل، وضم إليه تلك التفاسير وانحرف في كثير منها إذْ جعل القرآن تبع لمكتشفات الغرب، ومن المعلوم أنّ تلك المكتشفات أو تلك النظريات تصلح في وقت وربما أتى ما هو أفضل منها فأبطل تلك النظرية أو ما هو أعمق بحثا واستقراء فصارت الأولى غير صحيحة، فحمل القرآن على النظريات العلمية وتفسير القرآن بالنظريات العلمية هذا لا يسوغ؛ لأنه حمل للقرآن الذي هو حق ثابت لا يتغير بشيء قد يتغير، نعم إنّ القطعيَّ لا يناقض قطعيا، واليقيني لا يناقض اليقيني فالعلم اليقيني لا يمكن أن يأتي في القرآن شيء بخلافه، وكذلك العلم القطعي لا يمكن أن يأتي في القرآن بخلافه، لكن تلك النظريات من أجل الضعف حُملت عليها آيات من القرآن، فنشأت في العصر الحديث أولى مدارس التفسير وهي تفسير القرآن بطريقة عقلانية يُجمع فيها ما بين مكتشفات الغرب والمكتشفات العصرية وما بين تفاسير المتقدمين، فجعلوا خليطا واهتموا بالأشياء الحديثة، وظهر لذلك تفسير طنطاوي جوهري وتفسير كما ذكرنا محمد عبده وفي خضم ذلك أنكرت بعض الغيبيات وفُسر القرآن بتفاسير باطلة، وأنكرت أشياء ظاهرة وكان في ذلك شيء من الانحراف في التفسير.
هذا نوع من مدارس التفسير التي ظهرت في العصر الحديث وسبب ظهور هذا النوع من التفاسير.

(41/18)

المدرسة الثانية من مدارس التفسير المعاصر: هي مدرسة تفسير القرآن على هامش المصحف؛ وكان هذا ممنوعا في الزمن الأول أنْ يُجعل القرآن في هامش المصحف؛ لأنّ القرآن يجب أن يبقى كما هو وألاّ يُدخل عليه، ولكن لما توسع العصر وصار الناس بحاجة إلي شيء يبين لهم معاني القرآن مع آي القرآن، فجعلوا تلك التفسيرات في هامش المصحف؛ يعني مع المصحف في شيء واحد، فصارت هناك تفاسير مختصرة طُبعت مع المصحف وهذا نوع انتشر، فصار هناك من اختصر مثلا تفسير الطبري وجعله في هامش المصحف في السنوات الأخيرة، ومنهم من ألف تفسيرا لنفسه وجعله على هامش المصحف، ومنهم من اختصر أو طول إلى آخره بهذا الشكل، وهذا شيء جديد لم يسبق له مثيل في الزمن الأول.
نوع ثالث من التفاسير ظهرت في العصر الحديث: التفاسير الدعوية، وكان لظهورها سبب وهو أنه في هذا العصر ونعني به ما بعد سنة ألف وثلاثمائة هجرية مع ظهور الفساد وبعد الناس عن الدين وتسلط الاستعمار والغزو الثقافي الذي حصل للمسلمين وإبعادهم عن دينهم وعن القناعة بشرع الله جلّ وعلا، ظهرت هناك جماعات مختلفة في العالم الإسلامي -العربي وغير العربي- فيها الدعوة لإرجاع الناس إلى الدين ولا شك أنّ الداعية يحتاج إلى أن يكون اعتماده على القرآن، لهذا احتاجت تلك الدعوات إلى أن يفسر بعض منهم القرآن، فاعتنى كبار بعض أصحاب تلك الدعوات بتفسير القرآن، وتلك التفاسير كان المفسر يفسر فيها مراعيا شباب الدعوة التي ينتمي إليها، فمثلا فسّر بعضهم التفسير من جهة تفسير على طريقة مثلا جماعة التبليغ، وبعضهم فسّر القرآن على طريقة الإخوان المسلمين، وبعضهم على طريقة جماعة النورستانيين مثلا أو جماعة النور في تركيا، وبعضهم فسر على طريقة العلماء؛ علماء جمعية العلماء أو رابطة العلماء في الجزائر، وهكذا في الباكستان والهند ظهرت مدارس كتفاسير الجماعة الإسلامية تفسير أبي الأعلى المودودي وغير ذلك.
هذه التفاسير فيها تفسير بالرأي بجعل الواقع في التفسير؛ يعني نظروا في التفسير من جهة التأثير الدعوي في الناس، ففسروا القرآن وهم ينظرون إلى الواقع لكي يؤثروا على الناس من طريق القرآن.

(41/19)

وهذه الطريقة لا شك أنه لابد أن يخطئ أصحابُها في بعض الأشياء؛ أن من غلب علي الواقع في النظر إلى القرآن لابد أن يحيد عن الصواب في بعض التفسير لأن القرآن ليس لزمن دون زمن بل هو للأزمنة جميعا لهذا ظهر من خلال هذه التفاسير غرس الجوانب الدعوية في تلك الجماعات المختلفة في تفاسير أصحابها.
هذه مدرسة، ومن أمثلة تفاسير هذه المدرسة تفسير أبي الأعلى المودودي ”ترجمان القرآن“، وتفسير ”في ضلال القرآن“ للأستاذ سيد قطب وأشباه هذه التفاسير، و”الأساس في التفسير“ لسعيد حوى، وأشباه تلك التفاسير.
من التفاسير أيضا التي ظهرت في العصر الحديث تفاسير المعاني للغات أخر وهي المسماة ترجمات القرآن وهي تراجم لمعاني القرآن فظهر في أغلب اللغات الحية في العالم تفسير، وهنا يقولون تفسير للقرآن وهذا غلط؛ لأن القرآن الذي نزل بلسان عربي مبين لا يمكن لأحد أن يترجمه لأي لغة كانت؛ ولكن الصواب أنها تراجم لتفسير القرآن فيأتي هذا الذي ترجم بنظر إلى الآية ويفهم تفسيرها بمراجعة كتب التفسير ثم يترجم ما فهمه من التفسير، وإلا فإنّ القرآن لا يمكن أن يترجم إلى أي لغة كانت؛ لأنّ لغة العرب شريفة وفوق كلّ اللغات، فمثلا خذ آية لا يمكن أن [تترجم] لآي لغة من اللغات مثلا في قول الله جلّ وعلا في سورة البقرة ?هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ?[البقرة:187]، فاللباس كيف [يترجم] باللغات الأخر؟ اللغة العربية فيها سعة لأصول الكلمات وكليات المعاني، ولهذا إذا أتت الترجمة فلا بدّ أنّ المترجم يترجم بالنظر إلى تفسير الآية، فكل ترجمة للقرآن تعدّ تفسيرا، ولهذا ظهرت في التراجم المختلفة تأثر تلك الترجمة بمذهب صاحبها، فإذا كان صاحبها قاديانيا أثر في ترجمته، هناك ملاحظات على بعض الترجمات من جهة مذهب صاحبها، فإذا أتى لنعيم الجنة و[جحيم] النار فسرها على مشربه، إذا أتى إلى الرقم تسعة عشر (19) عظَّم ذلك، وإذا أتى لبعض الغيبيات فسرها على طريقته ونحلته وبعضها تراجم لمعاني القرآن سلفية طيبة لبعض اللغات الحية، وبعضها تفاسير أشعرية، وبعضها تفاسير ماتوريدية، وبعضها تفاسير دعوية.
إذن تراجم معاني القرآن التي تراها هي شيء مُحدث في هذا العصر وتنتمي إلى مدرسة التفسير بالرأي، ويمكن للناظر فيه أن يجعله تفسيرا، وأن يدرجه ضمن أي مدرسة من مدارس التفسير التي ذكرنا.
من الأشياء التي بقيت في هذا العصر المدارس السالفة للتفسير فامتدت مثلا:

(41/20)

تفسير القرآن بالنظر إلى الأحكام الفقهية وهذا ظهرت له عدة تفاسير مثل تفسير أضواء البيان في إيضاح القرآن بالقرآن فإنّه اعتنى بالفقهيات جدا.
وتفسير القرآن باللغويات؛ بالبلاغة أو بالنحو له عدّة تفاسير مثل تفسير التحرير والتنوير للطّاهر بن عاشور.
والتفاسير الأثرية التي اعتمد فيها صاحبها على الأثر مثل تفسير الشيخ عبد الرحمن بن سعدي وغيره.
ومنها تفاسير نشأت -عقدية مختلفة-؛ تفاسير للرافضة، وتفاسير الإباضية، تفاسير للخوارج إلى غير ذلك؛ يعني أنّ كل التفاسير القديمة جاءتنا من جديد.
فهذا العصر جاء فيه تفاسير جديدة على غير التفاسير القديمة، ولهذا ينبغي لطالب العلم المهتم بالقرآن إذا أراد أن يراجع تفسيرا أو أن يجعل في بيته تفسيرا لكتاب الله جلّ وعلا أن يحرص أتمّ الحرص على أن يسأل أهل العلم هل هذا التفسير تفسير مأمون أم لا؛ لأنّ من التفاسير ما لا يُحمد، وربما أضل من ينظر فيه، فلا بد أن تسأل، تأخذ تفسيرا منحرفا في العقيدة تفسير للمعتزلة أو تفسير للأشاعرة مثل تفسير الفخر الرازي تنظر فيه ربما هذا حصلت عند شبه كثيرة في التفسير.
التفاسير كما رأيت كثيرة جدا تبلغ مئات من التفاسير وأعدادا كبيرة، هذا من جهة التفاسير التي فسرت القرآن كاملا.
أما من فسر سورة من القرآن فسر جزء من القرآن فهذا ليس حديثنا فيه، مع أنه يمكن أن يدرج ضمن مدرسة من المدارس التي ذكرنا.

(41/21)

إذا تبين ذلك فالترجيح آخر المطاف، الترجيح بين المدارس المختلفة في التفسير التي ذكرنا لا شك أنّ الراجح والمفضل من التفاسير المختلفة التي كثُرت في الأمة جدا التفاسير التي تعتمد على أقوال السلف وعلى أقوال الصحابة والتابعين وهي التفاسير المنتمية إلى مدرسة التفسير بالأثر. ومدرسة التفسير بالرأي مفيدة لأنّ فيها استنباط وفيها لغويات وفيها نكت ولطائف، والنكت هي الفوائد المهمة، لكن لا تؤمن؛ لأنّ أكثر من تعاطى التفسير بالاجتهاد والاستنباط -التفسير بالرأي- عنده انحراف في العقيدة أو عنده انحراف في السنة، ولهذا لابد من الانتقاء، وأقل التفاسير في الاجتهاد والاستنباط بالرأي خطأ حتى تكون أخطاؤه معدودة، تفسير الشوكاني الذي سماه ”فتح القدير الجامع بين فني الرواية والدراية من علم التفسير“ الرواية يعني بها التفسير بالأثر، والدراية يعني بها التفسير باللغة والنّحو والاستنباط وبتفسير القرآن بالقرآن والقرآن بأصول الففه إلى غير ذلك من المباحث أسلم التفاسير، فمن احتاج إذن إلى أن ينظر في تفسير من التفاسير بالرأي فليكن تفسير الشوكاني فتح القدير، يتلوه وهو أصعب منه تفسير أبي حيان الأندلسي ”البحر المحيط“ فإنه في العقيدة يغلب عليه السلامة، وأما غيرها فيها انحرافات كثيرة مع كثرة الفوائد التي فيها؛ لكن لا تصلح إلا لطالب علم متمكن يميّز الطيب من التفسير من الخبيث فيه.
هذا عرض موجز مختصر يمكن أن تعتبره مدخلا في معرفة مناهج المفسرين على جهة التفصيل، ولا شك أنّ هذا العلم علم مهم وواسع ولا يمكن طرقه في محاضرة أو درس أو اثنين أو عشرة أو عشرين، لابد له من سعّة في الوقت وأيضا استعدادات عند المتلقين؛ لأننا إذا دخلنا في التفاسير وذكرنا مميزاتها ومناهجها لابد من التفصيل.
تلحظ مما ذكرت أنه عرض مختصر من بداية نشأة التفسير إلى وقتكَ الحاضر.
أسأل الله جلّ وعلا أن ينفعك وإياي بما ذكرتُ وأن يجعلنا من المتبصرين في العلم الجادين فيه وأنْ يُنعم علينا بالإقبال على القرآن وأن يتفضّل علينا بفهم تفسيره وتدبر آياته، وأسأل الله جلّ وعلا لي ولكم العفو والعافية والمعافاة الدائمة في الدنيا والآخرة، وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]

(41/22)

1/ أحد الإخوة أراد تنبيه على تفسير ينسب لابن عباس مطبوع اسمه تنوير المقباس من تفسير ابن عباس وهذا تفسير لفيروز آبادي المشهور صاحب القاموس، ونقل فيه تفاسير ابن عباس المنقولة بطريق واحد، وهذا الطريق طريق موضوع مكذوب؛ لأنه من طريق السُّدِّي الصغير -وهو أحد المتهمين بالوضع والكذب- عن الكلبي -وهو أحد المتهمين بالكذب-، وإذا كان كذلك فنقول تفسير تنوير المقباس من تفسير ابن عباس هو أوهى التفاسير عن ابن عباس، ابن عباس أصح الطرق عنه في التفسير صحيفة علي بن أبي طلحة عن ابن عباس، وأوهى الطرق عنه في التفسير هذا الطريق وهو ما روي في هذا الكتاب الذي هو من طريق بشر بن مروان السُّدِّي الصغير عن الكلبي إلى آخره.
فإذن تنوير المقباس موضوع مكذوب لا يجوز أن يُنظر فيه على أنه من تفاسير ابن عباس رضي الله عنهما، وإنما هو ملفق، وفيه بدع، وفيه أقوال مخترعة، وفيه مصائب عظيمة لا يجوز النظر فيه إلا لمن يعرف حاله من أهل العلم.
2/ يورد ابن كثير في كتب علوم القرآن وأصول التفسير أن القرآن نزل على ثلاثة مراحل: الأولى الكتابة في اللوح المحفوظ، والثاني من اللوح المحفوظ إلى بيت العزة في سماء الدنيا، والثالثة من السماء الدنيا على النبي صلى الله عليه وسلم، فما صحة هذا القول وهل يوافق قول الأشاعرة؟ أفيدونا جزاكم الله خيرا.
هذا موجود في كتب علوم القرآن، وأظن الذي يهم السائل هو أنّ القرآن أُنزل من اللوح المحفوظ إلى سماء الدنيا؛ إلى بيت العزة في السماء الدنيا، وهذا القدْر مروي عن ابن عباس في إسناد قوي وذلك عند تفسير قول الله جل وعلا ?إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ?[القدر:1]، وهند قوله جل وعلا في أول سورة الدخان ?حم(1)وَالْكِتَابِ الْمُبِينِ(2)إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ?[الدخان:1-3]، وقال ابن عباس: نزل به جبريل إلى بيت العزة في سماء الدنيا ثم نزل مفرقا بعدُ -أو قال ثم نزل منجما بعدُ-.

(41/23)

وهذا القول صحيح عن ابن عباس كما ذكرنا، ويُحمل على توجيه واضح لا إشكال فيه، وذلك أن المتقرّر عند أهل السنة والجماعة أنّ القرآن سمعه جبريل من الرب جل وعلا فبلّغ ما سمع للنبي صلى الله عليه وسلم، فالله جل وعلا يتكلم بالوحي في السماء فيسمعه جبريل فينزل بالقرآن للنبي صلى الله عليه وسلم، وهذا في مرتبة الكلام، وأما المرتبة الثانية -فليست الثانية من جهة الدرجة لكن المرتبة الأخرى أو النوع الآخر- هو الكتابة؛ القرآن مكتوب في اللوح المحفوظ كما قال جل وعلا ?بَلْ هُوَ قُرْآنٌ مَجِيدٌ(21)فِي لَوْحٍ مَحْفُوظٍ?[البروج:21-22]، ووجوده في اللوح المحفوظ مكتوب؛ لأن اللوح المحفوظ محل الكتابة، فالله جل جلاله كتب القرآن في اللوح المحفوظ قبل أن يتكلم به حين بعث محمد صلى الله عليه وسلم نبيا ورسولا، وهذا الإكرام للقرآن بجعْله في اللوح المحفوظ في هذا النوع وهو النوع الكتابي هو الذي أُنزل إلى بيت العزة إلى سماء الدنيا تشريفا لسماء الدنيا التي تظل الأرض، وليس معنى إنزال القرآن إلى بيت العزة -على كلام ابن عباس- أنّ جبريل يأخذ القرآن مكتوبا من بيت العزة يقرؤه فيه ثم ينزل به إلى النبي صلى الله عليه وسلم.
فإذن القرآن مكتوب في اللوح المحفوظ، وهذا المكتوب في اللوح المحفوظ أنزله الله جل وعلا في ليلة القدر أوّل الإنزال على النبي صلى الله عليه وسلم إلى بيت العزة في سماء الدنيا، هذا على قول ابن عباس .
وهناك عدد من أهل العلم يقول هذا مما تفرّد به ابن عباس، وأنه لم يأتِ عن أحد من الصحابة؛ بل ولم يأتِ عن النبي صلى الله عليه وسلم أنّ ثمّ بيتا في السماء يقال له بيت العزة فيه القرآن، وإنما الذي في الكتاب والسنة أن القرآن في اللوح المحفوظ مكتوبا تكريما له، فجبريل عليه السلام ينزل بالقرآن مسموعا من الرب جل جلاله إلى النبي صلى الله عليه وسلم فيُسمعه القرآن، فالكلام كلام الرب جل وعلا وجبريل مبلِّغ والنبي صلى الله عليه وسلم مبلِّغ؛ ?إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ?[الشورى:48].
فإذن هذا القول منهم مما كتب في كتب علوم القرآن يحتاج إلى هذا الإيضاح، ومَن قال ممن صنف في علوم القرآن إن جبريل يأخذه من بيت العزة فينزل به على النبي صلى الله عليه وسلم أو يأخذه من اللوح المحفوظ فينزل به على النبي صلى الله عليه وسلم فهذه من أقوال الأشاعرة في المسألة.

(41/24)

فإذن هذا القول مروي عن ابن عباس بإسناد قوي قد صححه بعض أهل العلم، وتوجيهه ما ذكرنا، وهو موافق لكلام السلف في القرآن وفي كلام الله جل جلاله وتقدست أسماؤه وصفاته.
3/ [بعض الآيات التي فسرها الصحابة ولكن في العصر الحديث ..... بعد الاكتشافات الحديثة تفسير بعضها هل يكون مثل هذا مما غلط فيه الصحابة؟ لقد اكتشف حديثا وجود ظلمات في قاعه البحر على غير ذلك ، السؤال أن نتبع ما جاء عن الصحابة أو التفسير الحديث....] أفيدونا في ذلك وجزاكم الله خيرا.
العلم بالقرآن وبتفسيره لابد أن يكون محفوظا عند الصحابة، ولا يمكن أن يعتقد في الصحابة انهم يجمعون على تفسير آية ويكون التفسير غلطا؛ لأن هذا القول معناه أن العلم الصحيح يحجب عن خير هذه الأمة ويعطى من سواه، وهذا باطل قطعا ولا يعتقده أحد يعرف قدر الصحابة رضوان الله عليهم.
في مثل ما ذكر السائل لا يجمع الصحابة على تفسير، وإنما يختلفون فيه، فإذا اختلف الصحابة في تفسير آية فلابد أن يكون الصواب مع بعضهم؛ لأن العلم الصحيح لابد أن يكون عندهم إما بإجماع منهم أو عند بعضهم؛ لأنهم قد يختلفون في التفسير كما يختلفون في الفقه كما يختلفون في غير ذلك من العلوم، فإذا اختلف الصحابة فيؤخذ القول الأصح من ذلك.
والمكتشفات الحديثة كما ذكرنا تنقسم إلى قسمين:
قسم منها مظنون؛ نظريات مبنية على استقراء ناقص أو على تجارب في بعض المكتشفات السابقة المعروفة، وهذه لا يجوز -لأنها مظنونة- لا يجوز أن يحمل القرآن عليها، ولو كان عند الناس اليوم ليس ثَم إلا هي من العلم؛ لأنه إذا كان سبيلها الظن؛ والظن معروف كيف يحكم على الشيء بالظن؟ أن يكون البحث ناقصا، أو أن يكون عن استقراء ناقص، أو أن يكون عن تجارب غير كلية إلى آخر ذلك، مثل بعض التجارب الطبية الأولى التي كانت من نحو مائة سنة والآن ظهر غيرها، مثل بعض النظر للمياه والجبال التي كان فيه ظن قبل مائة سنة والآن اختلف الوضع إلى أشباه من ذلك، النظريات تتجدد.
والقسم الثاني ما كان من النظريات يقينيا قطعيا؛ يقيني قطعي هو يتجاوز النظرية ويصبح علم، مثاله أن تظهر صورة واضحة ويصور الشيء ويعرف به، أو أن تكون دراسة دقيقة استقراء تام لا يقبل الجدل، البرهان كامل لا نقص فيه، فهذا إذا كان قطعيا وحقا فإن القرآن لا يناقضه البتة؛ لأنه كلام الله جل جلاله وهو الذي خلق الخلق ?أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ?[الملك:14].

(41/25)

فإذن القطعي لا يناقض قطعيا ولا يضاد قطعيا، واليقيني لا يناقض يقينيا ولا يضاد يقينيا، وإنما إذا ظهر هنا عدم الاجتماع في ذهن البعض، فالحق هو في القرآن، وغيره فهو عرضة لأن يكون صوابا أو أن يكون خطأ، فإن كان مظنونا فإننا لا نحمل آيات القرآن عليه لأن القرآن حق قطعي، إذا كان قطعي الدلالة على المذكور، وتلك النظريات مظنونة، وإن كانت تلك النظريات يقينية فلابد أن تكون الآية التي تشمل نلك النظرية أن تكون فيها ذلك المعنى دون مناقضة.
وهذا هو الذي غلط فيه البعض فأدرج المسألة وجعلها بابا واحدا؛ كل ما أتى من النظريات العلمية حمل القرآن عليه، وهذا غلط فلابد من تقسيم العلوم الحديثة إلى شيء قطعي، والقطعي لا يناقض قطعيا؛ لأن القرآن حق من عند الله جل وعلا مهما تغيرت الأزمنة والأمكنة، وإذا كان مظنونا فلابد من التوقف في المظنون هذا وإبقاء القرآن على ظاهر دلالته حتى يظهر شيء يمكن أن يُفهم القرآن عليه.
خُذ مثلا في تفاسير الصحابة أجمع العلماء على أنّ الأرض كرة وأنها مسلوبة من الجانبين قليلا -ليست كرة مستوية القطر من جميع الجهات-، أجمع العلماء والمفسرون على ذلك، وحكى الإجماع على هذا ابن المنادي من الشافعية وابن حزم من الظاهرية وجماعة من أهل العلم وقرره شيخ الإسلام ابن تيمية وجماعة، أخذوا ذلك من قول الله جل وعلا ?يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ?[الزمر:5]، في سورة الزمر، هذا التكوير؛ تكوير الليل على النهار والنهار على الليل لا يمكن أن يتصور إلا أن تكون الأرض كرة؛ لأن تكوير الليل معناه أنه لا يأتي لحظة ينقضي منها ليل إلا وبعدها نهار؛ فهذا يعقب هذا بتوالٍ بلفظ التكوير، فلهذا نص من نص من الصحابة ومن بعدهم على أن الأرض لها شكل البيضة أو نحو ذلك.

(41/26)

مثلا في قول الله جل وعلا ?كُلٌّ فِي فَلَكٍ يَسْبَحُونَ?(1) لم تُرَ الأفلاك في وقت الصحابة وذهبوا إليها وعرفوا كيف حركة هذه وهذه، وإنما فسّروها من جهة الاجتهاد بمعرفتهم للقرآن وللغة فقال ابن عباس وغيره عند هذه الآية (كُلٌّ فِي فَلَكٍ يَسْبَحُونَ) قال: في فلكة كفلكة المغزل. وأنت لو لاحظت المغزل يكون عمود، وهو ما ذكر في النظريات الحديثة الصحيحة أنه المحور الذي تدور عليه الأفلاك، قال جل وعلا (كُلٌّ فِي فَلَكٍ يَسْبَحُونَ) ففيها استباحة، وأن الفلكة تلك فلكة المغزل، والمغزل إذا نظرت إلى حركته ليست حركة رتيبة متساوية القطر بل يزيد ويرجع، وهذه حركة فعلا الأفلاك إلى آخره.
المقصود أنه إذا اجتمع العلم اليقيني بالعلوم الحديثة فإنّ القرآن هو الحق ويشرف العلم أن يكون تبعا للقرآن؛ لأن القرآن من عند الله جل وعلا؛ لأنه يكون معنى ذلك أن البشر وصلوا إلى استنتاج صحيح.
وأما إذا كان ذلك ظنونا فإنه لا يجوز حمل القرآن على مظنون؛ لأن القرآن يقيني قطعي كلام الملك الحق الذي يعلم من خلق، والبشر فيما يصلون إليه معرضون للصواب وللخطأ.
نكتفي بهذا.
(((((
فرّغ هذه المادة: www.alsalafia.com
وحاول تنظيمها: سالم الجزائري
__________
(1) الأنبياء:33، يس:40.

(41/27)


نصيحة للشباب - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
نصيحة للشباب
للشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
[شريط مفرّغ](
[لقاء مع بعض طلبة العلم من الكويت]
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله، وأشهد أن محمدا عبد ورسوله ومصطفاه صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فأرحب بالأخوة أكمل ترحيب وأجمله، ويسرني أن يكون هذا اللقاء المقصود منه التواصل وتدعيم المحبة، وأن يكون هناك فوائد من اللقاء لأن اللقاء يستفيد منه الطرفان؛ فأستفيد منه وربما تستفيدون أيضا، وذلك لأن التقاء الشباب وطلبة العلم والتقاء الحريصون على الدعوة في البلاد الإسلامية والبلاد العربية وأهل الجوار بخصوصهم فيه فوائد كثيرة -غير الفوائد الشرعية المعروفة-؛ ففيه تقوية الصلة بما فيه تكاتف الجهود في الدعوة الواحدة، وأن يكون هناك معرفة بمن يقوم بجهد؛ لأنّ الأصل في المؤمنين أن يكونوا جسدا واحدا، وهذا الجسد الواحد يقوم بالمهمة فيه كل عضو من أعضائه، فنحن ننظر إلى الدعوة إلى الله جل وعلا على منهج السلف الصالح أنّ أهلها فيها سواء، في المملكة، أو في الكويت، أو في الهند، أو في المغرب، أو في الشمال، أو في الجنوب، فالكل فيها سواء من جهة وحدة الهدف ووحدة المنهج وأن العمل لشيء واحد، وبالتالي فالتنسيق في الجهود والعمل وأنْ يكون المنهج واحدا والهدف واحدا والطريق واحدة ييسر على أن يكون الجميع على تواصل مستمر وعلى أن لا تتكرر الجهود؛ لأننا نرى أن مشكلة اليوم في الذين يعملون باسم الإسلام على منهج صحيح أنهم غير مرتبين جهودهم مكررة وأعمالهم ربما كرر بعضها بعضا وربما تنافسوا في غير مجال التنافس.
ولهذا نقول في هذه اللقاءات فتح باب التنسيق، وفتح باب التواصل، وأن يكون العمل مرتبا، وأن يكون أصحاب الدعوة السلفية الحقة على طريقة واحدة غير متنازعين ولا مختلفين ولا متنافسين في غير ما يكون التنافس المأذون به فيه.

(42/1)

مما ينبغي التواصي به في هذا الباب: أنَّ الأصل في الشريعة أنها جاءت لإخراج المكلف عن داعية هواه، كما قال الشاطبي رحمه الله في الموافقات: الغرض من الشريعة إخراج المكلف عن داعية هواه. يعني أن يكون فيما يأتي وفيما يذر ويعظم الأمر بعظم القضية التي يأتيها؛ أن يكون على وفق الشرع وأن يطرح هواه جانبا، والهوى بمعنى الرغبة، أن يطرح رغباته جانبا وأن ينظر فيما تدل عليه الشريعة في النص من الكتاب أو السنة أو الإجماع أو كلام الصحابة الذي لا خلاف فيه أو ما عليه أئمة أهل السنة والجماعة وبينوه في عقائدهم، وهذا يجعل المنهج منهجا واحدا؛ لأنّ تعاطي ما ذكرت بإخراج نفسك عن داعية الهوى يجعل الطريق واحدة؛ لأن الكتاب والسنة وإجماع السلف وهدي الصحابة المتفق عليه وما قاله أئمة أهل السنة والجماعة لا يختلف، هو شيء واحد، وإنما يأتي الاختلاف من دخول الرغبات التي ربما خرج بها أصحابها عمّا دلت عليه النصوص في الكتاب والسنة، وهذا هو مدلول قول الله جل وعلا ?وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ?[الأحزاب:36]، وقول النبي صلى الله عليه وسلم «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئتُ به»، وهذا أمر معروف، فإنّ الشريعة لا تستقر في القلب حتى يوطن المرء نفسه على تحكيم الشرع في نفسه قبل أن يطالب الآخرين بأن يحكموه.
والشريعة؛ الكتاب والسنة فيها وصايا تهمنا في هذا الأمر ونأخذ منها ثلاث وصايا:
الأولى: وحدة السبيل وهبي التي جاءت في قوله تعالى ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ?[الأنعام:153].
والثانية: في قوله تعالى ?فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ?[الأنفال:1].
والثالثة: في قوله جل وعلا ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53].
( أما الأولى

(42/2)

فإن السبيل؛ سبيل الحق والإيمان واحدة غير متعددة، يعني في أصولها، الأصول واحدة غير مختلفة، وما يسوغ الاجتهاد فيه هذا لا يخرج المجتهدين عن الطريق الواحدة، فقوله تعالى (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ) يعني فاتبعوا هذا الصراط الواحد، (وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ)، وهذا السبيل الواحد ميادينه شتى كثيرة، كل واحد منا لو عمل في واحد منها لاستغرق جهدَه، فسبل الله جل وعلا التي هي في داخل ذاك الحديث من الطاعات والعبادات والأعمال الصالحة متعددة، كما قال جل وعلا ?وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ?[العنكبوت:69]، قال العلماء قوله (لَنَهْدِيَنَّهُمْ سُبُلَنَا) يعني السبل التي في السبيل الواحد وهي سبل الطاعات والاتباع في الخيرات، فهي متعددة، وكلٌّ يأخذ بما فتح الله جل وعلا عليه فيه، ولهذا لما قيل للإمام مالك رحمه الله تعالى: أنتَ مالك بن أنس الذي إليه [...] الناس بأبصارهم، نراك مختصرا على العلم، ونراك ضعيفا في غيره؛ فلست من أهل الجهاد ولا المرابطون في الثغور ولست كذا ولست كذا. فقال مالك رحمه الله بفقهه وعظيم علمه: يا فلان إنّ الله جل وعلا فتح لبعض عباده سبيل الصلاة يتعبد بها، وفتح لبعض عباده سبيل الصدقات يتعبد بها، وفتح لبعض عباده سبيل الجهاد فتعبدوا به، وإنّ الله جل وعلا فتح لي باب العلم فرضيت بما فتح الله لي. وهذا يجعل كل من يروم نصرة هذا الدين أن يكون في تكامل مع إخوانه، وأنْ لا يُظن أنّ الجميع من المسلمين يجب أن يكونوا شيئا واحدا؛ أن يكونوا جميعا طلبة علم، أو أن يكونوا جميعا أهل حركة، أو أن يكونوا جميعا أهل [...]، أو أن يكونوا جميعا أهل كذا، هذا غير متعين، والشريعة كما نعلم حضّت على أنواع كثيرة من العبادات ومن أتى ببعض النوافل لا يلام أن ترك بعضها؛ لأن الله جل وعلا قسم بين الناس أخلاقهم وأرزاقهم.
لهذا نقول هذه الآية فيها فوائد، الفائدة الأولى فيها: أنّ سبيل الحق واحد غير متعدد، كما قال ابن القيم رحمه الله في نونيته:
فلواحد كن واحدا في واحد …أعني سبيل الحق والإيمان

(42/3)

هذا السبيل الواحد نحن نتكامل فيه، بعضنا يرتبط ببعض فيه ولا يلوم بعضنا بعضا فيه إذا كان على السبيل الواحد الذي هو سبيل الحق والإيمان، فمن كان على منهج السلف الصالح وعلى سبيل السنة فإنه من أتى ببعض ما يجب عليه، ببعض ما يستحب له، وببعض الواجب الكفائي وترك بعض الواجب الكفائي لغيره فإنه لا يلام، وكذلك من أتى ما يستطيعه وما فتح له فيه من أنواع الجهاد أو الدعوة أو الخير فإنه يعان على ذلك، فنحن نتكامل في هذا ونسعى فيه، وهذا يُرتب أن يكون هناك معرفة بالطاقات؛ طاقات الشباب وما يتميز به كل واحد، فمنهم من يكون متميزا في العلم فيُحث عليه ويشجع فيه حتى ينشره في الأمة، ومنهم من لم يفتح له باب العلم فيحث على ما يتميز فيه؛ لأن الله جل وعلا يحب إذا عمل أحدنا عملا أن يتقنه كما جاء في الحديث الحسن «إنّ الله يحب إذا عمل أحدكم عملا أن يتقنه».
( الوصية الثانية
هي في قوله جل وعلا ?فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ?[الأنفال:1]، فهذه اشتملت على ثلاثة أوامر:

(42/4)

( الأول: تقوى الله جل وعلا، وأعظم ما تكون به التقوى الإخلاص؛ أنْ يكون الله جل وعلا هو المقصود وحده وأن تُخرج الدنيا بأنواعها من المال والجاه والذِّكر، حتى السمعة بين الإخوان أن تخرج من القلوب، وأنه إذا رضي الله جل وعلا عن العبد فإن هذا يكفي، وإذا علم الله صنع العبد فإن هذا يكفيه ولو لم يطلع عليه أحد. فالتقوى تحصل في إخلاص القلب لله جل وعلا فمن وطّن قلبه على الإخلاص لله حصلت له التقوى تبعا؛ يعني حصل له اتقاء العذاب من فعل الأوامر واجتناب النواهي فقد فسر طلق بن حبيب التقوى كما هو معلوم بأن التقوى بأن تعمل بطاعة الله ”تقوى الله: أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخشى عقاب الله“. لكن أهمها الإخلاص أنْ لا ترائي أحدا وأن لا تطلب الثناء من أحد، وإنما تعمل لله جل جلاله ولو لم يعلم بك أحد، وما أحسن فعل الربيع بن خُثيم التابعي المعروف العالم الجليل الفقيه الزاهد تلميذ بن مسعود رضي الله عنه، حيث طلب من أهله مرة أنْ يصنعوا له طعاما من أفخر الطعام ومن أحسنه في الكوفة، فصنعوا له ذلك، فلما أتوه به أخذ الإناء وذهب به إلى رجل في الكوفة أعمى لا يبصر، وأصم لا يسمع، وأبكم لا يتكلم، فطرق عليه الباب وأتاه بهذا الطعام جعل يعطيه الطعام لقمة لقمة والربيع يتبسم ويتهلهل وجهه فرحا، فلما خرج قال له بعضهم: لما صنعت هذا؟ هذا رجل لا يسمع ولا يبصر ولا يتكلم. فقال الربيع مغضبا: ولكن الله يسمع ويبصر سبحانه وتعالى. يعني لا يريد ثناء من هذا ولا ذكرا به لكنه أراد به ما عند الله جل وعلا، والعمل الصالح المخلص يبقى فلو لم يعلم به أحد يخرجه الله جل وعلا، هذا كثير في الناس تجد أن العمل الخالص الصادق يخرجه الله جل وعلا ويثني العباد على العبد بعمله الصادق الخالص إذا اطلعوا عليه وأخرجه الله جل وعلا بذلك.
فإذن صلاح القلب هو أساس ما نقوم أنفسنا عليه؛ لأن القلوب إذا كانت مريضة من جهة الإخلاص ما يرجى منها، ما يرجى منها خوف إذا كان فيها نزعات وجاه وشهرة والدنيا والمال والثناء والرياسة فإنها لا يرجى منها خير، بل الواجب أن يوطِّن الخاصة أنفسهم قبل أن يطالبوا العامة بأن يخلصوا من قلوبهم حب الدنيا، إذا خرجت الدنيا من القلوب حصلت للعبد فتوح من الخير العلمية والعملية، والله جل وعلا رقيب العباد مطلع على العبد.

(42/5)

( والثانية في الآية: هي الوصية في إصلاح ذات البين ?فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ?[الأنفال:1]، وإذا كان كما هو معروف بسبب النزول أنه لما اختلفوا على الأنفال في غزوة بدر وحصل بين بعضهم وبعض كلام، وهذا يخطئ هذا وهذا يخطئ هذا، فأمر الله جل وعلا بتقواه وبإصلاح ذات البيْن وطاعة الله جل وعلا وطاعة رسوله صلى الله عليه وسلم في فتنة الأنفال وتركها لله جل وعلا ورسوله صلى الله عليه وسلم، فدل هذا على عظم هذا الأمر وإصلاح ذات البيْن، فإنّ المرء أعظم ما يتقرب به في الحقوق العامة للناس أن يسعى في إصلاح ذات البين قد ثبت في الصحيح صحيح مسلم بن حجاج رحمه الله تعالى أن النبي صلى الله عليه وسلم قال «يُغفر لكل مسلم يشهد أنْ لا إله إلا الله وأنّ محمدا رسول كل يوم إثنين إلا رجل كانت بينه وبين أخيه خصومة، فيقال أَنْظُرُوا هَذَيْنِ حَتّىَ يَصْطَلِحَا، ارْكُوا هَذَيْنِ حَتّىَ يَصْطَلِحَا» يعني أخروا هذين فلا تُغفر لهم الذنوب حتى يصطلحا، ولهذا من أسباب مغفرة الذنوب إصلاح ذات البيْن وأن لا يكون بينك وبين أحد من أهل الدنيا -أحد من المسلمين- شحناء بسبب الدنيا أما إذا كانت بسبب حق الله جل وعلا هذا فيه تفصيل كما هو معروف في باب الهجر، وأما أن يتخاصم اثنان ولا يسلم هذا على هذا لأجل أن هذا غمزه مرة بكلمة وهذا مرة قدح فيه في مكان بكلمة ونحو ذلك، فهذا ليس من صنيع أهل الإيمان أن يتهاجروا في الدنيا، بل إذا حصل الهجر الشرعي يكون بشروطه ودواعيه المأذون بها شرعا، والمسلم لا يحلُّ له أن يهجر أخاه المسلم فوق ثلاث؛ يعني لأمر من أمور الدنيا لك إذا اعتدى عليك في عرضك أو أخطأ عليك في نفسك وسمعتَ هذا منه وحصل بينك وبينه خصومة أن تهجره لحق نفسك ثلاث؛ إلى ثلاث فقط، ومن أتى وأصلح فأجره على الله، أما ما هو أكثر من الثلاث فلا يجوز، ومن فعله يعني هجر أخاه فوق ثلاث لحظٍّ من حظوظ الدنيا فإنه داخل فيمن هجر المسلم بغير حق ومن من لم يصلح ذات البيْن.
( وأمر الله جل وعلا بطاعة الله ورسوله وقال أطيعوا الله ورسوله وهي عامة يدخل فيها الواجبات والنواهي.
( أما الوصية الثالثة

(42/6)

في آية الإسراء وهي قوه جل وعلا ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53]، ومعلوم أنّ المسلم مع المسلم يسعى بنُصحه كما قال تَميمٍ الدّارِي رضي الله عنه ورحمه أنّ النبي صلى الله عليه وسلم قال«الدَّينُ النَصِيحَةُ»، قلنا: لِمنْ يا رسول الله؟ قال «لله، وَلِرَسولِهِ، وَلِكِتَابِهِ، وَلأَئِمَّةِ المْسْلِمِينَ، وَعَامَّتِهِمُ» والنصيحة لعامة المسلمين أن تخلِّص قلبك من الغش لهم، وإذا خلصت القلب من الغش لهم فإنك تبذل لهم النصيحة الخاصة التي هي أمرهم بالخير وحثهم عليه، لكن أصل النصيحة أنْ تخلِّص القلب من الغش لهم؛ يعني خالف ذلك من ترك قلبه في حق إخوانه المسلمين لا يروم لهم أن يكونوا أفضل ما يكون؛ يفرح بزلته، فإذا زل قال أحسن، هذا يخالف النصيحة، وإذا أخطأ قال طيب أنه أخطأ، وهذا يخالف النصيحة، والله جل وعلا بين لنا بالمقال وبالفعال ما يجب من حق المسلم على المسلم، ومعلوم أنّ أفضل عباد الله هم الصالحون، والله جل وعلا أثنى على بعض الأنبياء بأنهم صالحون، فالصالح من هو؟ الصالح هو القائم بحقوق الله وبحقوق عباده، فمن كان تقيا في حق الله؛ لكنه في حقوق العباد ليس بتقي فإنه ليس بصالح، وإن كان أثر السجود في وجهه وريقُه نافث من أثر الصيام، فإن من قام بحق الله وحق عباده هو الصالح، ومن فرّط في حق الله فليس بصالح -يعني بشروطه المعروفة- ومن فرط في حق العباد ليس بصالح بشروطه المعروفة، ومما أمر الله جل وعلا به في حق المؤمنين فيما بينهم أن يقولوا التي هي أحسن في هذه الآية آية الإسراء (وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ)، وهذه الآية جاءت بعد ذِكر قصة الشيطان وأنّ الشيطان أغوى المشركين حتى صاروا إلى الشرك وأنهم جعلوا لله جل وعلا شركاء وأمثال ذلك، والله جل وعلا حينما أمر بذلك -بحقوق العباد المؤمنين فيما بينهم- أمر فيما بينهم أمر بأمر عظيم قال (وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ) قال العلماء لا يكتفى في امتثال الأمر بأن يقول كلمة حسنة حتى يقول أحسن ما يدري، (وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ) يعني المقالة التي هي أحسن ما يدري، وأما إنْ ترك ذلك في موطن الحاجة إليه فإن الشيطان سيدخل، ولهذا قال الله جل وعلا هنا (إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ) وهذا عند علماء الأصول والتفسير: يجري مجرى

(42/7)

التعليل. فإنّ علة الأمر أن الشيطان ينزغ بين الناس ولهذا يجب علينا أن نسعى في أن نقول القول الحسن، ولهذا لا يحسن فيما بين المؤمنين أن يكثروا المِزاح وأن يكثروا المراء، وأن يكثروا رمي كلام بعضهم على بعض، وهذا يستهزئ بهذا، وهذا يقول بهذا كذا ونحو ذلك، وهذا ليس من أخلاق ممن يرجى أن يرفعوا الدعوة وأن يجاهدوا في سبيل الله، وليس من أخلاق المؤمنين بعامة كثرة المراء والمزاح والاستهزاء، حتى الاستهزاء بأصله لا يجوز.
إذا تقرّر هذا فمما يجب: أن تسعى للقول الأحسن في مقالك مع كل مؤمن سواء أكان موافقا أو كان مخالفا؛ لأن الحق لا يكون ظهورُه بالقول السّيئ إلا في حالة واحدة وهي في حالة المظلوم قال جل وعلا ?لَا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنْ الْقَوْلِ إِلَّا مَنْ ظُلِمَ?[النساء:148]، فمن ظُلم بخصوصه فله أن يجهر بالقول السيئ انتصارا لما أُخذ من حقه، وهذا خلاف الأفضل والفضل أن يعفو وأن يصفح كما كانت عليه حال المصطفى صلى الله عليه وسلم.
فإذن هذه الآية فيها وصية عظيمة في أنْ نقول القول الذي هو أحسن ما يكون مع الموافق ومع من لا يوافقنا إلا في حال الأمر والنهي وفي بعض الأحوال الشرعية التي يتطلب الأمر فيها إغلاق للحق فهذا ليس داخلا في الباب لأن هذا له أصوله الشرعية، أما ما يجري فيما ترون وتمارسون في ما بين الناس هذا [...] مع هذا، هذا يرمي كلمة، هذا يرمي كلمة هذا يوغر الصدور ويفرق أهل الإيمان، حتى غدت الطائفة الواحدة طوائف بسبب اللسان؛ بسبب المقال، ونحن كيف نرجوا اجتماعا ونرجوا قوة ونرجو هيبة عند مخالفينا ونحن لم نتفق فيما بيننا بل لم يعطِ أحدنا أخاه حقّه الواجب عليه، فهذا يقدح ويقول، بل العجب ما حكى لي بعضهم أنه قل أن تجتمع فئة قليلة إلا ونهلوا أو لمزوا بعض الإخوان، وهم لم ينصحوهم فيما بينهم أو لم يلتمسوا العذر لهم، أو إلى آخره، وهذا خلاف ما أمر الله جل وعلا به في هذه الآية ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53]، فيجب علينا أن لا نجعل للشيطان علينا مدخلا ونصيبا في التفريق وفي إيغار الصدور بعضنا على بعض؛ لأن هذا من أسوأ ما يكون بين المؤمنين، «سباب المسلم فسوق، سباب المسلم فسوق، سباب المسلم فسوق، وقتاله كفر».
نسأل الله جل وعلا أن يجعلني وإياكم ممن صلح وطاب قلبه، وصلح وطاب سمعه، وصلح وطاب بصره، وصلح وطاب لسانه.

(42/8)

اللهم اجعلنا من الصالحين المخبتين وصلى الله وسلم وبارك على نبينا محمد.
السائل:...... شيخ [....] في قضية خاصة في مثل هذا الكلام الذي وضفته أن هناك من يحكم بالذنب؛ لأن الفتنة يحصل فيها أمور، فيظن أن هذا يقصد هذا أو هذا فيحكم في مسائل ظنية دون أن يتأكد، وهناك من ينقل الكلام ويقبله دون تثبت فما هو القول في هذا.
الشيخ: أما هذا من حيث التأصيل فواضح في كلام الله جل وعلا وفي كلام رسوله صلى الله عليه وسلم وفي كلام الصحابة وكلام أهل العلم، وإذا تكلمت إجابة فلا ينبغي تنزيلها على واقع في ذهن المستمع، بل نؤصل التأصيل الشرعي، والتنزيل ليس مرادا؛ لأن التأصيل شيء والتنزيل شيء آخر؛ التأصيل له قواعده والتنزيل له أحكامه.
لهذا نقول أما إساءة الظن وبناء الأمور على الظن فهذا منهي عنه، والله جل وعلا أمر بأن يُجتنب كثير من الظن فقال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ?[الحجرات:12]، قال العلماء: الظن أكثره منهي عنه. يعني أن يحكم بالظن، ومأمور أن يجتنب إلا في البيّنات التي تكون عند القاضي والفقه فإن الفقه مبني على الظن في أكثر مسائله كما هو مقرر في الأصول، وحكم القاضي مبني أيضا على الظن كما هو مقرر في الفتوى والقضاء، ولهذا قال عليه الصلاة والسلام كما في الصحيح «لَعَلّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحَنَ بِحُجّتِهِ مِنْ بَعْضٍ، فإنما أحكم عَلَىَ نَحْوِ مّا أَسْمَعُ فمن حكمتُ له -أو قال: قضيت له- مِنْ حَقّ أَخِيهِ شَيْئاً فَإِنّمَا هو قِطْعَةٌ مِنَ النّارِ فليأخذ أو فليدع».
فالآية فيها النهي عن الظن وفيها الأمر باجتناب الظن، وقال (إِنَّ بَعْضَ الظَّنِّ إِثْمٌ) لأنّ بعض الظن مطلوب عند القاضي وعند المجتهد، وهنا إنما يحكم بما يظن أنه لا يتيقن به؛ لأنّ التيقن الكامل –اليقين- هذا صعب أن يكون دائما.

(42/9)

إذن فيما بين الناس فلان مع فلان يظن أنه كذا لكلمة سمعها منه يظن أنه كذا بفعل فعله، معلوم أنّ الكلمة لها احتمالات، والفعل الواحد له احتمالات، ربما رأيت شيئا ويكون هناك عدة احتمالات، النبي عليه الصلاة والسلام رُئيت معه صفية فأطرقا الصحابيان، فَقَالَ النّبِيّ عليه الصلاة والسلام «عَلَىَ رِسْلِكُمَا. إِنّهَا صَفِيّة»، فَقَالاَ: سُبْحَانَ اللّهِ يَا رَسُولَ اللّهِ، قَالَ: «إِنّ الشّيْطَانَ يَجْرِي مِنَ الإِنْسَانِ مَجْرَىَ الدّمِ. وَإِنّي خَشِيتُ أَنْ يَقْذِفَ فِي قُلُوبِكُمَا شَرّاً» (1)... وأن يجتنب الظن السيئ في المسلمين ولهذا روى الإمام أحمد في الزهد وغيرُه أنّ عمر رضي الله عنه قال –أيضا تنسب إلى غير عمر رضي الله عنه– قال: لا تظنن بكلمة خرجت من أخيك سوءا وأنت تجد لها في الخير محملا. كذلك في الأعمال، لا في الأقوال ولا في الأعمال يجتنب الظن، وإذا كان الظن الذي يخطر في البال لا يجوز؛ لأن الظن في النفس يعني في القلب، فكيف بالظن الذي ينبني عليه أفعال وتصرفات، فلا شك أن هذا أعظم حرمة، فالظن الذي تعتمد عليه وتبني عليه تصرفك معه وتبني عليه نقلك لآخرين رأيك في فلان بناء على ظن ظننته في قوله أو على ظنِّ ظننته في فعله هذا غيبي حتى يكون برهان بيِّن؛ يكون بيِّن، إما بكلام يسمع منه لا يحتمل، أو كلام يحتمل فيُستفصل منه فيقول أنا كذا مما هو لا يجوز، أو بكلام كتبه لا يحتمل أو بكلام كتبه يحتمل فاستفصل منه فقال: أنا أريد كذا.
ولهذا عند الأصوليين الدلالات متنوعة ومنها الدلالة الحملية، والدلالة الحملية التي يحمل عليها الكلام، فيقال: إن الكلام إذا أفرد كان له معنى، وإذا حمل بعضه على بعض كان له معنى. فينظر في الكلام ما يحمل عليه بسياقه وبلحاقه، فإذا كان يوضح المراد فيبين ذلك، وهذا أخطأ فيه بعض المعاصرين فظنوا أنّ الكلام يجب أن يكون صوابا في أفراده وفي حمله، وهذا ليس بواجبٍ مطلقا لأن الكلام يفسر بعضه بعضا، ولهذا نقول الحكم على الناس، الحكم على الأشياء بناء على الظن لا يجوز شرعا؛ بل لا بد أن يكون على اليقين إلا من كان أصله يعني الظن فيه لأصل ما هو عليه، فهذا الأصل يتبعه فروعه. نعم
السائل: النقل من غير تثبت؟
__________
(1) انتهى الوجه الأول.

(42/10)

الشيخ: أما النقل بغير تثبت فالله جل وعلا كرّهه في قلوبنا بِجَعْل الناقل من غير تثبت فاسقا، ويكفي في هذا ما يحمل القلوب على كرهه فقال جل وعلا ?يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا? -وفي القراءة الأخرى ?فَتَثَبَّتُوا?- ?أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ?[الحجرات:6]، فجعل صفة الذي ينقل بلا تثبّت جعله فاسقا، وهذا مما جعل هذا الفعل يَكْرَهُهُ كل من في قلبه إيمان لأنه آمن ليخرج من الفسوق، ولهذا سبيل الخلاص من ذلك أن تنقل ما يُحتاج في نقله شرعا، وما لا يحتاج إليه فاكتمه، ومن حدث بكل ما سمع فهو أحد الكاذبين أو أحد الكاذبين «وكفى بالمرء إثما أن يحدث بكل ما سمع» كما ثبت في الأحاديث، لهذا ما تسمعه يجب أن لا تنقله؛ لأنك قد تتعرض للإثم إلا في ما المصلحة الشرعية في نقله وما المصلحة الشرعية في نقله أحد ثلاث صور وهي الجائية في سورة النساء ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ?[النساء:114]، فمن نقل قولا لا يريد به الصدقة بمفهومها الواسع، ولا يريد المعروف، ولا يريد به الإصلاح بين الناس فإنه ليس على خير بل هو آثم بما نقل وإن خرج سالما فإنه لا يخرج في المرة الأخرى سالما، ولهذا لكل محبّ لنفسه ولنجاتها ألاّ ينقل إلا ما هو يقين جدًّا مما سمع وما هو يقين ينقل منه ما هو داخل في أحد الثلاثة هنا قال (لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ) هذه فيها خير الثلاث، وغيرها قد يكون مباحا وقد يكون إثما وهو الأكثر.
السائل: الشيخ بارك الله فيك فيه قضية كثيرا حولها الجدل قضية الهجر، فالسؤال: متى يُهجر المبتدع ومن الذي يحكم بالهجر؟
الشيخ: ينبغي أن يكون السؤال: ومن هو المبتدع أيضا؟ لأنّ من الذي يحكم بالبدعة أولى من الذي يحكم بالهجر.

(42/11)

أما حكم الهجر فهو: الهجر مشروع والنبي صلى الله عليه وسلم هجر الثلاثة الذين خلفوا كما تعلمون هجرهم شهرا أو أكثر فدل على مشروعية الهجر؛ يعني لأجل الدين، لأجل الشرع، لأجل المصلحة الشرعية للمهجور، والنبي عليه الصلاة والسلام كانت حاله مع العصاة في عهده ومع المنافقين ومع المشركين متنوعة، فالذين هجرهم هم بعض العصاة وليس كل عاص يُهجر بل بعض أهل المعصية هو الذي يُهجر، وكذلك المنافقون لم يهجرهم عليه الصلاة والسلام، والمشركون الذين قدموا عليه -عليه الصلاة والسلام- لم يهجرهم، والنصارى أيضا الذين قدموا عليه لم يهجرهم، فدل على القاعدة التي قعدها أهل العلم والأئمة من المحققين وقررها شيخ الإسلام ابن تيمية في مواضع بأن الهجر تبع للمصلحة الشرعية، فإنما يهجر من ينتفع بالهجر، وأما من لا ينتفع بالهجر فإنه لا يهجر؛ لأن الهجر تعزير إصلاح، فإذا كان التعزير غير نافع فإنه لا يشرع؛ لأنه عليه الصلاة والسلام لم يهجر الجميع.
والهجر قد يكون عمل قد يكون بقلب، قد يكون بترك السلام، بترك رد السلام قد يكون بترك دعوته أو استجابة دعوته إلى آخر ذلك، فهذا مقيد بمن ينتفع به.
المسألة الثانية من الذي يحكم بالبدعة؟ البدعة حكم شرعي، والحكم على من قامت به بأنه مبتدع هذا حكم شرعي غليظ؛ لأن الأحكام الشرعية تبع الأشخاص الكافر، ويليه المبتدع، ويليه الفاسق، وكل واحدة من هذه إنما يكون الحكم بها لأهل العلم؛ لأنه لا تلازم بين الكفر والكافر، فليس كل من قام به كفر فهو كافر، ثنائية غير متلازمة، وليس كل من قامت به بدعة فهو مبتدع، وليس كل من فعل فسوقا فهو فاسق بنفس الأمر، قد يُقال إنه كافر ظاهرا باعتبار الظاهر، وفاسق ظاهرا، ومبتدع ظاهرا، لكن هذا لا يعني إطلاق الحكم، فالتقييد بالظاهر غير إطلاق الحكم كما هو مقرر في موضعه.

(42/12)

فالحكم بالبدعة وبأن قائل هذا القول مبتدع وأن هذا القول بدعة ليس لآحاد من عرف السنة، وإنما هو لآهل العلم؛ لأنه لا يحكم بذلك إلا بعد وجود الشرائط وانتفاء الموانع، وهذه مسألة راجعة إلى أهل الفتوى وأنّ اجتماع الشروط وانتفاء الموانع من صنعة المفتي، لهذا لا ينبغي بل لا يجوز التجاسر على الحكم بالبدعة على من لم يحكم عليه أهل العلم الرّاسخون فيه بأنه مبتدع بل يصار إليهم فيما قالوا وفيما تركوا، ومن حكم فهذا اجتهاد منه، إن كان من أهل الاجتهاد فهو له ولكن لا يتابع عليه يعذر فيه لكن لا يتابع عليه؛ لأن التبعية إنما هي أولي أهل العلم الراسخين فيه، وإن كان من غير أهل الاجتهاد فقوله مردود عليه ويصبح اجتهادا في غير محله.
السائل: الشيخ أثابك الله، [....] الصحابي الذي قال عند الرّفع من الركوع ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه، شيخ هذا مع أنه لم يقله النبي صلى الله عليه وسلم، مع أن هذا الصحابي دعا لكنه أقره فهل يسوغ للمسلم أن يثني على الله سبحانه وتعالى بثناء [جميل] في مثل هذا الموضع؟
الشيخ: الأذكار في الصلاة متنوعة مختلفة، ففي عهده عليه الصلاة السلام عهد التشريع، فقد يبتدئ أحد الصحابة قولا يجتهد فيه أو فعلا يجتهد فيه، ولأنّ الزمن زمن تشريع فهو إما أن يقر عليه وإما أن لا يقر عليه، فإن أُقر عليه صار تشريعا وإن لم يقر عليه صار ليس من الشرع، فمن الأقوال الذي ذكرتَ في هذه الحالة، وثناء عمر في أول الصلاة أيضا في الاستفتاح، وفعل عمر أيضا في موافقاته المعروفة.
فإذن نقول هذا يُحمل على أنّ الزمن زمن تشريع، والنبي صلى الله عليه وسلم يُقر ويشرع هذا من جهة.
ومن جهة أخرى فإن الثناء على الله جل وعلا في هذا الموطن بحمده مطلوب؛ لأنّ الإمام يقول سمع الله لمن حمده، هذا حمد فأتى بالواجب ثم زاد حمدا خاصا، فهو من النّفل في الدعاء، ومعلوم أن النفل في الدعاء يعني زيادة على الواجب في الأذكار في الصلاة هذا للمرء أن يزيد فيه، وإن كان الأفضل أن يتقيّد بالواجب.
وأيضا يقال هذا في بعض الروايات قالها بعد أن عَطس فعطِس ثم حمد الله بهذا الحمد.

(42/13)

المقصود أن إيراد هذه لا إشكال فيه، وأنّ المسلم ليس له أن يبتدئ ثناء على الله جل وعلا في الصلاة يستعيض به الثناء الوارد، لكن إذا أتى بما ورد ثم بقي وقت له أو أراد أن يطيل فيُثني بما هو من جنسه فلا بأس بذلك؛ لأنه نفل أو ثناء بعد الإتيان بالوارد، فيقول مثلا: ربي اغفر لي، ربي اغفر لي، ربي اغفر لي [...]. ثم يزيد ما شاء من الدعاء، يقول: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى. ثم يزيد على التسبيح أو من الدعاء بما ورد أو بما لم يرد، فلا شك أن الأفضل دائما هو الوارد؛ لأن فيه من كمالات المعاني وحسن الألفاظ والمباني ما ليس في دعاء غيره صلى الله عليه وسلم.
السائل: بارك الله فيك .........؟
الشيخ: لا شك أنَّ الذكر مأمور به فقد قال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا(41)وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا?[الأحزاب:41-42]، وقال جل وعلا ?وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا?[الأحزاب:35]، وهذا الأمر بذكره يكون مطلقا ومقيدا؛ فهو مطلق بالنسبة للأزمان وبالنسبة للعبادات مقيد، وكما أنّه لا يجوز لأحد أن يقول لا إله إلا الله ألف مرة في السجود أو في الركوع؛ لأنه خرج بذلك عن رسم الشريعة مع دخوله في العموم، فكذلك لا يجوز له أنْ يأتي بذكر في موطن جاء في السنة الذكر فيه على نحو معين بخلاف ما جاء في السنة.
لهذا نقول هذه العمومات أو المطلقات بالآيات، ?اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا?[الأحزاب:41] هذا ذكر مطلق؛ لأن النكرة في سياق الأمر تدل على الإطلاق لا العموم وهذا الإطلاق يكون إطلاقا في الأزمنة وإطلاقا في العبادات؛ يعني يحتمل هذا أو هذا أو هما جميعا، فنقول هذا بالنسبة للأزمنة صحيح (اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا) للأزمنة؛ لأنّه لا مقيد له وأما في العبادات قد قُيدت، قُيدت الصلاة بأذكار خاصة فلا يعمل في العموم لا يعمل بالإطلاق لأن المقيد محكوم به على المطلق كذلك ما جاء في الصلوات لا يحكم بالمطلق لأن المقيد محكوم به على المطلق كما هو مقرر في الأصول هذا مأخذ.

(42/14)

والمأخذ الثاني أن يقال إن الأمر بذكر الله جل وعلا وبتسبيحه امتثله النبي عليه الصلاة والسلام ومن المتقرر عند الأصوليين أن امتثال الأمر يخرجه عن إطلاقه فقوله جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ?[المائدة:6]، هذا أمر لأنه إذا قمنا إلى الصلاة فعلنا ذلك، ومعلوم أنه عليه الصلاة والسلام قام إلى بعض الصلوات ولم يفعل هذا، فدلنا على أن ما أمر فيه بقول أو بفعل مطلق وجاءت السّنة بتقييده بالمقال أو بتقييد في الفعال فإنه يخرج عن إطلاقه ويصار على المقيد، وهذه شبهة هي شبهة أهل البدع، فكل صاحب بدعة جاء بدعة الأذكار أو بدع الصلوات أو إلى آخره جاء من جهة العمومات، فظن أن العمومات الواردة في فضيلة الصلاة أو فضيلة الذكر أو إلى آخره يدخل فيها كل الصور التي أرادوها، هذا غير صحيح وغير لائق شرعا وكذلك الأصول -أصول الفقه- لا [.....].
وذكر ابن الحاج في المدخل، بهذه المناسبة ذكر ابن الحاج في المدخل قصة عن أحد مشايخ المغرب وكان كثير الذكر يسبح بعد كل صلاة مائة ويحمده مائة ويهلل مائة بعد الصلوات؛ في أدبار الصلوات المكتوبة ويجتهد اجتهادات مثل هذه فترك ذاك إلى ما جاء به السنة فقيل له: لم؟ فقال: رأيتُ رؤيًا جعلتني أترك ذلك. فقالوا له: ما الرؤية؟ فقال: رأيتُ أنّ القيامة قامت وأن مناديا من الرحمان جل وعلا نادى وقال: أين أهل البر فليأتوا ليأخذوا أجورهم. قال: فأتى أناس كثير وأنا معهم، فأصبح يسمّع فلان ويعطى أجره، و فلان ويعطى أجره، و فلان ويعطى أجره، وبقيتُ، فقلت: أنا من أهل الذكر ولم أعطَ أجري. فقال لي الملَك: ما كنتَ تقول؟ قال: فحكيت له ما كنت أقول. فقال الملَك لي: ليس لك عندنا شيء، ما على هذا رَسْمُ صاحب الشريعة. قال: فتركتُ الاجتهاد في الأذكار في غير ما وردت به السنة إلى ما وردت به السنة.
ومعلوم أن الرؤى مبشرات للمؤمن أو محذرات.

(42/15)

السائل: أحسن الله إليكم يا شيخ، لابد يا شيخ أن أمر الهجر أمر مشروع، ولم [...] في بعض الأعمال، لكن يا شيخ هل يجوز تطبيق هذا الحكم على إنسان [...] بالسلفي وعن دعوته للعقيدة الصحيحة وتطبيقه والدعوة إليه [...] في هذا الباب، ولكن بدر منه بعض الفتاوى لكن خالف فيها كبار العلماء مثل قضية المظاهرات وجواز الاغتيالات في بعض الأمور، [والانتخابات والمهراجانات]، هل نأخذ بالهجر ونطبق هذا عليه، هل نحضر دروسه خاصة العقدية منها؟
الشيخ: أظنك يا أخي نسيت شرطي في أول اللقاء بأن لا أسأل عن شخص، فنحن نتكلم في العلم، والسؤال عن شخص قد يكون سؤالا [...] عن اسمه أو سؤالا عن صفة يتشخص بها فلان دون غيره، وأنا لا أتكلم في هذا لأن مثل هذه الأمور ميدانها النصيحة، لا ميدانها السؤال والجواب في مثل هذه المجالس.
السائل: شيخ هنا مسألة: وهي بعض المرضعات تحاول أن ترضع رضيعها من صدرها ولكن تخشى أن تنشغل...، فتبدأ تدرّبه وتعلمه على العيش بالمرضعة الصناعية، هل تأثم بهذا الفعل يعني إذا كانت مقصودها بذلك مخافة أن تتوعك صحتها؟
الشيخ: الله جل وعلا حث على الإرضاع في حولين وقال سبحانه ?وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ?[البقرة:233]، فدلت الآية على شيئين:
الأول: على أن الإرضاع لمدة حولين هذا متروك للوالد ومتروك للوالدة، متروك للأب وللأم، فإنْ أراد الرجل وأرادت المرأة أن يتم لهما ذلك، وإن أرادا أن لا يتم فليسا عليهما جناح لقوله (لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ).
والفائدة الثانية: قوله (وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ) فدلّ على مشروعية الإرضاع.
والإرضاع الأصل فيه أنه مستحب وليس بواجب، وإنما يجب في حال احتياج الولد للبن الأم وأنه لو ترك لبن الأم لأصابته مضرة، فهنا يجب على الوالد أن يرضعه، على الوالد يجب أن يرضعه، بإلزام المرأة فإنْ لم يتيسر بأن يبحث له عن مرضعة بأجر كما في آخر الآية.
والمرأة يجوز لها أن تترك الإرضاع بلا كراهة إذا كانت بها حاجة لذلك؛ إما عمل تحتاجه، وإما راحة ترتاح بها يعني في صحتها، وإما لعدم حاجة الصغير لذلك أو ما أشبه ذلك.
فإذن الأصل الإرضاع مستحب وقد ينتفي الاستحباب في مواضع، وقد يجب في مواضع، قد يجب في حال ذكرتُها، ولهذا ما سألت عنه لا حرج عليها في ذلك.

(42/16)

السائل: بارك الله فيك، الجنازة إذا شيعت ودفنت هل يجوز أن نصلي عليها في القبر؟
الشيخ: نعم الصلاة على الميت بعد أن يدفن جائز ومشروع، فالنبي عليه الصلاة والسلام صلى على قبر بعد ما دفن في أكثر من حالة، فمنها ما رواه البخاري ومسلم أن امرأة كانت تقمّ المسجد وفقدها عليه الصلاة والسلام فسأل عنها فقيل له إنها ماتت، فقال «هلا آذنتموني -يعني أعلمتموني- دلوني على قبرها» فدلوه على قبرها، فذهب النبي عليه الصلاة والسلام إلى قبرها فصلى عليها.
والعلماء اختلفوا مدة الصلاة على القبر، كم؟ منهم من قال إلى شهر لحديث مرسل رواه الترمذي لو أنه صلى عليه الصلاة والسلام على قبر بعد شهر، ومنهم من قال ما لم ينشف القبر يعني في يوم أو يومين، وكل هذه التقييدات لا معوَّل عليها، وإنما مشروعية الصلاة لمن لم يصلِّ عليها وأتى للبلد وأُعلم بذلك أو لم يعلم بالصلاة عليه فعلم فله أن يذهب وأنْ يصلي عليه؟
هنا المسألة هل هي صلاة جنازة أم هي دعاء؟ اختلف فيها العلماء لأن هؤلاء شهداء، والأصل في الشهيد أن لا يصلى عليه النبي عليه الصلاة والسلام ترك الصلاة عليهم بعد أحد -وليس هم شهداء القليب هم شهداء أحد- ترك الصلاة عليهم، ثم لما بعد سبع سنين أو ثمان سنين وقبل وفاته عليه الصلاة والسلام بأشهر ذهب وصلى عليهم، ولم تنقل صفة الصلاة، ولهذا اختلف العلماء في هذه المسألة على ثلاثة أقوال:
منهم من قال هذه نسخ لعدم الصلاة على الشهيد، وهذه معناها مشروعية الصلاة على الشهداء.
ومنهم من قال هذه الصلاة تفيد الجواز جواز أن يصلى على الشهيد
والقول الثالث أنّ هذه ليست بصلاة الشهيد لا يصلى عليه، ولكن دعاء ووداع.
وأيّد هذا الثالث وهو الصحيح الحديث الذي في البخاري قال (كالمودع لهم)، كالمودع لهم، ومعلوم أن المودع يودع بكلام لا بصلاة، فَقَوَى هذا على أنه لم يصلي عليهم صلاة الجنازة المعروفة، وإنما كان دعاء.
وهناك أيضا بحث لما جاء في بعض الروايات ما...

(42/17)

السائل: نشكر للشيخ الله سبحانه وتعالى على هذا اللقاء، والحقيقة جلسة الله سبحانه وتعالى أكرمنا بها له الحمد والمنة قبل ختامنا في هذه الجولة وفي هذه الرحلة، ونسأل الله عز وجل أن ينفعنا بها، وإن شاء الله نودعك ونرجو من الله سبحانه وتعالى أن نلتقي بك وبالمشايخ الموجودين هنا مرة ثانية، ودعوتك مفتوحة إلى الكويت، نسأل الله سبحانه وتعالى أن تجد قبول عندك، نسأل الله سبحانه وتعالى أن يرشدنا وإياكم لما يحب ويرضى وأن ينفعنا بعلمكم وأن يجعلنا ممن يستمع القول فيتبع أحسنه وجزاكم الله خير الجزاء.
الشيخ: أنا أشكر الله سبحانه وتعالى لكم، وأسأله سبحانه أن يثيبكم على هذه الرحلة العلمية التي أرجو أن تحسب لكم خطواتكم فيها أجرا وحسنات وثوابا، وأن لا يكلكم الله جل وعلا إلى أنفسكم.
كما أكرر الوصية بالتؤدة والرفق في الأمر كله، كما قال عليه الصلاة والسلام «إنّ الرفق ما كان في شيء إلا زانه ولا نزع من شيء إلا شانه»، وقال أيضا عليه الصلاة والسلام «إنّ الله يعطي على الرفق ما لا يعطي على العنف»، وقال عليه الصلاة والسلام أيضا لعائشة «يا عائشة إنّ الله يحب الرفق في الأمر كله»، وهذا يدلّ على شمول الرفق لكل شيء للأفكار وللحركة وللأقوال والأعمال، فمن كان رفيقا كان أحرى بمحبة الله جل جلاله.
وصلى الله وسلم وبارك على نبينا محمد.
أعدّ هذه المادة: سالم الجزائري

(42/18)


وقفات مع كلمات لابن مسعود - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
وقفات مع كلمات
لابن مسعود
رضي الله عنه
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
... وأنعم عليهم بقبولها منهم بعد التوفيق، وأنعم عليهم بمجازاتهم عليها يوم العرض عليه، فالحمد لله الذي تفضل وأنعم، وتكرم وأعطى بغير حساب.
وأشهد أن لا إله إلا الله وحده لا شريك له، لا رب لنا سواه، ولا معبود لنا غيره، وأشهد أن محمدا عبد الله ورسوله، وصفيه وخليله، نشهد أنه بلغ الرسالة، وأدى الأمانة، ونصح الأمة وجاهد في الله حق الجهاد، فلا خير إلا دلها عليه، ولا شر إلا حذرها منه، فتركها بعده - صلى الله عليه وسلم - على طريق واضح نهج بين لا يزيغ عنه بعده - صلى الله عليه وسلم - إلا هالك.
اللهم صلي على محمد كفاء ما أرشد وعلم، اللهم صلى على محمد، وعلى آل نبينا محمد، وعلى زوجاته، وعلى صحابة محمد - صلى الله عليه وسلم - تسليما كثيرا.
أما بعد:
فإن من القصور الذي يعانيه الناس اليوم أنهم يعلمون كلام أهل العصر أو أهل العصور التي يعيشونها ويقصرون في تتبع ومعرفة وتدبر كلام سلفنا الصالح، وكلام السلف قليل كثير الفائدة، وكلام الخلف كثير قليل الفائدة، كما قال ذلك ابن رجب عبد الرحمن بن أحمد الحنبلي –رحمه الله تعالى- في كتابه العظيم فضل علم السلف على علم الخلف، وأساس ذلك أن السلف كانوا إذا تكلموا اقتفوا في كلامهم أثر النبي - صلى الله عليه وسلم -، والنبي عليه الصلاة والسلام كان يوجز كلامه، وقد أوتي جوامع الكلم، وهي الكلمات القليلة التي تحوي المعاني الكثيرة، فتجد صحابة رسول الله - صلى الله عليه وسلم - لهم من الكلمات ولهم من الوصايا ولهم من الخطط ولهم من الرسائل التي يوصي فيها بعضهم بعضا ما هو قيل الكلمات قليل الحروف، ولكن من تدبره وجد تحت كل جملة العجب العجاب من تفرُّع المعاني وكثرتها وقوتها، وصحابة رسول الله - صلى الله عليه وسلم - طبقات، ومنهم المهاجرون الذين أسلموا قديما وصحبوا رسول الله - صلى الله عليه وسلم - في مكة، ومن هؤلاء خاصة رسول الله - صلى الله عليه وسلم - وصاحب نعليه وصاحب طهوره: عبد الله بن مسعود الهذلي المتوفى سنة اثنتين وثلاثين للهجرة.

(43/1)

عبد الله بن مسعود أو ابن أم عبد كما كان عليه الصلاة والسلام يناديه، كان ممن أسلم في مكة، وصحب الرسول - صلى الله عليه وسلم - في مكة، وسمع القرآن أول ما أنزل وحفظ القرآن، حتى إنه كان يقول: لو أني أعلم أن على الأرض أحد يعلم في كتاب الله جل وعلا أكثر مما أعلم، تبلغه المطي لرحلت إليه. وكان يحفظ القرآن وكان أقرأ الصحابة رضوان الله عليهم، وقد قال فيه عليه الصلاة والسلام «من سره أن يقرأ القرآن غضا طريا كما أنزل فليقرأه على قراءة ابن أم عبد» يعني عبد الله بن مسعود، قال له عليه الصلاة والسلام مرة «يا عبد الله اقرأ علي القرآن». قال: أأقرأ عليك يا رسول الله وعليك أنزل؟ قال «إني أحب أن أسمعه من غيري». فافتتح عبد الله رضي الله عنه سورة النساء فمر حتى أتى قوله جل وعلا ?فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا(41)يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوْا الرَّسُولَ لَوْ تُسَوَّى بِهِمْ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا?[النساء:41-42]، فقال له النبي عليه الصلاة والسلام : «حسبك» .يعني يكفي ، قال عبد الله بن مسعود:فالتفت إليه فإذا عيناه تذرفان عليه الصلاة والسلام .
ابن مسعود وصى به عليه الصلاة والسلام، وصى الأمة أن تأخذ بعده، وأن تقتفي أثره.
فقد صح على النبي - صلى الله عليه وسلم - فيما رواه الإمام أحمد والحاكم وغيرهما أن النبي عليه الصلاة والسلام قال «تمسكوا بعهد ابن أم عبد». يعني إذا عهد إليكم عهدا فتمسكوا به.
وصح عنه أيضا عليه الصلاة والسلام أنه قال «رضيت لأمتي ما رضي لها ابن أم عبد».
وصح أيضا عنه عليه الصلاة والسلام أنه قال «قد رضيت لكم ما رضي لكم ابن أم عبد».
ولهذا كان ابن مسعود صاحب وصايا، يوصي ووصاياه -كما أسلفت- جمعت بين الكلام القليل والمعاني الكثيرة، وسيأتينا ما يدل على ذلك.
كان ورعا خاشعا، كان فلاَّءً للقرآن عاملا به، آمرا به ناهيا.
فهو الذي يقول: إذا سمعت ?يَا أَيُّهَا الَّذِينَ آمَنُوا? فأرعها سمعك، فإنها خير تؤمر به، أو شر تنهى عنه.
وهو الذي يقول في أهل القرآن: ينبغي لصاحب القرآن أن يعرف بليله إذا الناس نائمون، وبنهاره إذا الناس مفترون.
وهو الذي أوصى في القرآن بقوله: لا تنثروه نثر الدقل، ولا تهزوه هز الشعر، قفوا عند عجائبه، وحركوا به القلوب.

(43/2)

فكان رضي الله عنه له أصحاب، وكان يوصيهم بوصايا حُفظت لنا، وكان أصحابه على هيئته يترسمون خطاه ويهتدون بهديه، وكان رضي الله عنه أشبه الناس هديا وسمتا ودلا بالنبي - صلى الله عليه وسلم -؛ يعني أنه كان حريصا على السنة، ولهذا كان أشبه الناس بالنبي عليه الصلاة والسلام.
[الوصية الأولى]
كان له أصحاب، وهكذا العالم الداعي لا بد أن يتأثر به الناس، ومع ذلك كان مربيا حتى في إمامته وصُحبته.
رآهم مرة يتبعونه، ورأى العدد كثر رضي الله عنه، فقال لهم كلمته التي هي فاتحة الكلمات سنتدبر فيها من كلمات ابن مسعود قال رضي الله عنه لهم قال:
لو تعلمون ذنوبي ما وطئ عقبي اثنان، ولحثيتم التراب على رأسي، ولوددت أن الله غفر لي ذنبا من ذنوبي، وأني دعيت عبد الله بن روثة. أخرجه الحاكم وغيره.
يقول لأصحابه (لو تعلمون ذنوبي ما وطئ عقبي اثنان) وفي رواية أخرى قال: لو تعلمون -يقسم ويقول- والله الذي لا إله غيره لو علمي لحثيتم التراب على رأسي.
وهذه الكلمات مدرسة ولا شك؛ لأن البروز في الناس متوقع، إذا تميز أحد في الناس بشيء، ربما عظموه، وربما مدحوه، وربما تتابعوا خلفه يمشون، والمرء كلما ازداد علمه بالله جل وعلا علم أنَّ ذنوبه كثيرة كثيرة كثيرة، ولا عجب أنْ أوصى النبي - صلى الله عليه وسلم - أبا بكر -وهو أفضل هذه الأمة من صحابة رسول الله - صلى الله عليه وسلم -- الصديق الذي قال فيه النبي عليه الصلاة والسلام: «لو وزن إيمان أبي بكر بإيمان الأمة لرجح إيمان أبي بكر». علمه النبي - صلى الله عليه وسلم - أن يدعو آخر صلاته بدعاء فيقول فيه: «ربي إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت». القائل الموصِي النبي - صلى الله عليه وسلم -، والموصَى أبو بكر الصديق رضي الله عنه «ربي إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك»، كلما ازداد علم المرء بربه خشي الله جل وعلا، وخشي أن يطأ عقبه اثنان، خشي أن يعظم في الخلق، خشي أن يُرفع في الناس؛ لأنه يعلم من الله جل وعلا، ومما يستحقه الله جل وعلا ما يوقن بأنه لن يبلغ أن يوفي الله جل وعلا حقه، فيكون مقصرا في الشكر، وذلك ذنب من الذنوب.
قال ابن مسعود: لو تعلمون ذنوبي ما وطئ عقبي اثنان. يشتهر الناس:
فمنهم القارئ للقرآن، يشتهر بحسن قراءته، وبحسن صوته، فيجتمع عليه الناس.
منهم العالم يشتهر بعلمه، وبفتواه، وبصلاحه، وبورعه، فيجتمع عليه الناس.

(43/3)

ومنهم الداعية يشتهر ببذله للناس، ويجتمعون حوله بما هداهم الله جل وعلا به إلى الحق.
ويشتهر من يؤدي الأمانة.
ويشتهر من يأمر بالمعروف وينهى عن المعروف، وهكذا.
ومقام الشهرة مقام مزلة عظمة، ولهذا ابن مسعود أوصى وصية على نفسه يبين فيها حاله، ويبين فيها ما يجب أن يكون عليه كل من كان له تبع، فيقول: لو تعلمون ذنوبي ما وطئ عقبي اثنان ولحثيتم التراب على رأسي. لابد فيمن كان على شهرة، أو كان ممن ينظر إليه الناس أن يحتقر نفسه دائما بينهم، ويظهر ذلك لا ليرتفع بينهم، ولكن ليرتفع عند الله جل وعلا، ومدار ذلك الإخلاص، فإن من الناس من ربما يزدري نفسه أمام الناس ليظهر بينهم، وهذا من الشيطان، ومنهم من يزدري نفسه من الناس والله جل وعلا مطلع على قلبه أنه صادق في ذلك، يخشى لقاء الله جل وعلا، يخشى يوم يوفى ما في الصدور يوم يطلع على ما في القلوب، ولا تخفى على الله خافية، ولا يكتمون الله حديثا.
هذه عبرة من العبر يتنبه لها كل تابع وكل متبوع، أما التابع فينتبه إلى أن هذا المتبوع يجب أن لا يعظَّم وإنما يستفاد منه بما يبلغ على الله جل وعلا، أو بما ينفع به الخلق، وأما التعظيم فإنما هو الله جل وعلا، ثم لرسوله - صلى الله عليه وسلم -، وأما باقي الخلق فلهم إذا صلحوا فلهم المحبة في النفس، وينبغي على من اشتهر أن يكون دائما خاشعا ذليلا ذاكرا ذنوبه، ذاكرا مقامه بين يدي الله، ذاكرا أنه ليس بأهل أن يطأ عقبه اثنان، وأن يتبعه اثنان.
ولهذا لما مدح أبو بكر الصديق رضي الله عنه بين الناس، وخطب بعد ذلك، صح عنه فما رواه أحمد وغيره قال رضي الله عنه: اللهم اجعلني –يقولها علنا- يقول اللهم اجعلني خيرا مما يظنون، واغفر لي ما يعلمون. ينبه الناس أن عنده ذنوب، حتى لا يغلو الناس فيه، فهل يستقيم هذا مع ما نرى من أحوال يزيد فيها المعظَّم تعظيما لنفسه، ويزيد فيها المعظِّم تعظيما لمن عظمه واتبعه، ليس هذا من هدي الصحابة رضي الله عنهم، عمر رضي الله عنه ربما أعجبته نفسه وهو خليفة، وهو بعد أبي بكر رضي الله عنه في التبشير بالجنة فأخذ يحمل الشيء في السوق فيزدري نفسه حتى لا تتعاظم بنفسه.

(43/4)

ومن أبواب الخطايا العُجب والتعاظم أن يرى المرء نفسه معظَّما، كان من السلف الصالح من إذا أتى ليلقي شيئا، فرأى الناس اجتمعوا تركهم، لم؟ لأن صلاح نفسه ألزم عليه من صلاح الناس، لما رأى هذا الجمع اجتمعوا، ورأى أن نفسه بدأت تعالجه في أن هؤلاء حضروا، وهؤلاء أنصتوا، وهؤلاء فعلوا، وأقبلوا عليه، عالج نفسه بتركهم، فيقولون عنه ما يقولون، لكن أهم الأمر أن يكون صالحا قلبه فيما بينه وبين ربه، وصلاح قلبك أهم من صلاح قلب غيرك، فينبغي عند ذاك مجاهدة النفس في هذا المقام.
إذا فهذه الوصية من ابن مسعود حيث يقول: والله الذي لا إله إلا هو لو تعلمون علمي لحثيتم التراب على رأسي.
وهذه نرجوا أن يتذكرها كل من كان له بعض شهرة بين الخلق، معلم، أو عالم، أو قارئ، أو آمر ناهي، أو مسؤول في جهة، أو أمير، أو ملك، إلى آخره من أصناف الناس، ينبغي أن يكون مزدريا لنفسه حتى لا يتعاظم قلبه عليه، فيخسر الدنيا والآخرة. هذه وصية، وهي وصية بليغة تحتها معان كثيرة، وفيما ذكرنا إشارات، وتحت الإشارات عبارات، وتدبر تجد ذلك.
[الوصية الثانية]
الوصية الثانية والكلمة الثانية عن ابن مسعود ما رواه البخاري في صحيحه عنه رضي الله عنه، ورواه مسلم أيضا ولم يخرج لفظ كلام بن مسعود قال رضي الله عنه قال:
إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه, وإن الفاجر يرى ذنوبه كذباب مر على أنفه فقال به هكذا فذبه عنه.
إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه, وإن الفاجر يرى ذنوبه كذباب مر على أنفه فقال به هكذا-أي بيده- فذبه عنه.
مقام الناس في الذنوب مقامان:
مقام المؤمن يذنب.
ومقام الفاجر يذنب

(43/5)

المؤمن يعمل الطاعات وهو وَجِلْ قال جل وعلا ?وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ?[المؤمنون:60]، ما معناها؟ يعني الذين يصلون ويتصدقون ويزكون ويصومون ويخافون أن لا يُتقبل الله منهم، هذا في الطاعات فكيف إذا أذنب ذنبا ماذا يكون حاله قال ابن مسعود: إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه. وهذه الحال التي ينبغي أن نكون أن نتعاظم أن نذنب في حق الله جل وعلا، نذنب في التفريط في الفرائض، التفريط في الصلوات، التفريط فيما يجب في الصيام، التفريط في أداء الزكاة، التفريط في أداء حقوق الخلق؛ في المعاملات، في الكسب، في الغش، في أداء الأمانة، في معاملة الأهل، في معاملة الوالدين، في عدم العقوق، في الإتيان بالخيرات، إذا ازداد علمك فسترى أن الله عز وجل عليك في كل لحظة تتحركَها أمر ونهي، إما أن يكون في عمل الجوارح، وإما أن يكون في عمل اللسان، وإما أن يكون في عمل القلب، في كل لحظة في حياتك فلله جل وعلا عليك أمر ونهي، حتى لو جلست ساكنا، فالقلب إما أن يتحرك في معاص معاصي القلوب من الكبر والظن ظن السوء، أو أن يدبر مثلا، أو يعمل عملا يرتب له من الذي لا يجوز، أو يفكر كيف يأخذ ما ليس له بحق، أو إلى آخره، فإن هذه ذنوب إذا عمل بها بعد خاطر القلب، ومنها ذنوب قلبية ولو لم يعمل مثل ترك التوكل، مثل ترك الصبر مثل العجب مثل الرياء ، إلى آخره، فلله جل وعلا عليك في كل لحظة تحريكة لك وكل تسكينة له عليك أمر نهي، ولابد أن يقع منك الغفلة والغفلة والغفلة، فالمؤمن يكون خائفا وجلا يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه، ولهذا يحذِّر الناس من ذنوبه ومن أن يغتروا به، وأيضا يحذر هو أن يختم له قبل أن يستغفر، يحذر أن يكون من الموسوسين الثرى قبل أن يحدث توبة واستغفارا، فلهذا يكون المؤمن مع هذا القول على حذر شديد يتبع ذلك الحذر كثرة الاستغفار، ولهذا النبي عليه الصلاة والسلام كان يستغفر الله جل وعلا في اليوم والليلة أكثر من مئة مرة، وفي المجلس الواحد سبعين أو مئة مرة عليه الصلاة والسلام، وهكذا كان حال الصحابة، هذه حال المؤمن حال الخوف، فهو يخاف من الذنوب يرجو رحمة الله جل وعلا.

(43/6)

أما الفاجر الذي يعمل بالمعاصي بلا حساب، فيقع في الذنوب الكبيرة كبائر الذنوب وفي الموبقات والبدع، وفي ترك السنن، وفي الأخذ بالرأي وترك الأثر، وغير ذلك من الذنوب، وهو لا يشعر بها؛ بل كأنهما ذباب مر على أنفه فقال به هكذا، المؤمن رحمه الله بأن الصلاة إلى الصلاة مكفرات إلى ما بينهما، ورمضان إلى رمضان مكفرات إلى ما بينهما، والعمرة إلى العمرة مكفرات لما بينهما؛ لكن بشرط تجتنب الكبائر، كما قال جل وعلا?إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا?[النساء:31]، فشرط لتكفير السيئات إن تجتنب الكبائر، فالصلاة إلى الصلاة مكفرات؛ لكن هل كل صلاة مكفرة؟ ليس كذلك؛ بل من الصلاة ما يعلها العبد ولا تكفر عنه ذنوبه، كذلك من الصيام ما يصومه العبد -يعني رمضان- ولا يكفر عنه ذنوبه، ومن العمرة ما لا يكفر به الذنوب، فلكل عبادة من هذه العبادات شرط أن تكفر السيئات، فمثلا في الصلاة ثبت عنه عليه الصلاة والسلام أنه «من صلى الصلاة فأتم ركوعها وسجودها وخشوعها كانت له كفارة فيما بينها وبين الصلاة والأخرى ما اجتنبت الكبائر» الوضوء تتقاطر مع الماء الذنوب، لكن كما قال عليه الصلاة والسلام فيما صح عنه «من توضأ ما أمره الله»، العمرة كذلك.
ولهذا من رحمة الله أن نوّع؛ جعل الصلاة إلى الصلاة مكفرات، من الناس من يبقى عليه شيء فلا تكفرها صلاته فيكفره رمضان، من الناس من لا يقوم له رمضان بالتكفير فتكفرها الجمعة إلى الجمعة، منهم من لا تقوم له الجمعة فتأتي العمرة فتكفر ما بينهما من الكبائر، فيكون المرء على وجل من فعل المعاصي، فكيف إذا كان ما يفعل الكبيرة من الكبائر -الزنا وشرب الخمر والربا والسحر- وهذه يتنكب عنها الصالحون؛ لكن ثم كبيرة يغشاها الصالحون، ومنهم من لا يشعر بها، أو لا يكون كما قال ابن مسعود في خصلة الفاجر:كذباب مر على أنفه فقال هكذا.
وهذه الخصلة وقع فيها الأكثرون في هذا الزمن الغيبة، والغيبة من الكبائر لأن الله جل وعلا قال ?وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ?[الحجرات:12]، قال العلماء جعل الغيبة كأكل الميتة وأمل الميتة كبيرة فدل على أن الغيبة من الكبائر.

(43/7)

والنميمة والبهتان هذه من الكبائر، فالغيبة أن تذكر أخاك بما يكره، الصلاة إلى الصلاة مكفرات ما اجتنب الكبائر فهل نخاف أو نطمئن، الله المستعان، إذا لم تجتنب هذه الكبيرة فالصلاة إلى الصلاة ليست بمكفرة، فكيف إذا ازداد على الغيبة أن تكون بهتانا، الغيبة ذكرك أخاك بما يكره، قالوا: يا رسول الله أرأيت إن كان في أخي ما أقول؟ قال «إن كان فيه ما تقول فقد اغتبته وإن لم يكن فقد بهته»، والبهتان أعظم إثما من الغيبة، وهذه من الناس من يغتاب ويتكلم بلسانه ولا يخاف، كذباب مر على أنفه فقال به هكذا، وهي أكثر ما تكون في الصالحين.
قال شيخ الإسلام ابن تيمية: إن الصالحين يجتنبون كبائر الذنوب مثل الزنا أو شرب الخمر والسرقة؛ ولكنهم يقعون في ذنوب اللسان والقلب.
يتعاظم بقلبه يتجبر يتكبر، يمرّ به أحد فيستصغر ذاك ويعظّم نفسه، ولو علم الحقيقة لربما كان ذلك الذي ازدراه أعظم عند الله جل وعلا منه، فالمرء ينبغي أن يكون حسيبا على نفسه، يجلس الناس مجالس طويلة يغتابون فيها.
والغيبة درجات، وأعظمها أن يغتاب من له الحق عليه من أهل العلم ومن الوالدين ونحو ذلك، فإن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته، والله المستعان.
هذه ذنوب فتأمل هذه الكلمة، ولا تغتر بأنك صاحب طاعة، وتنظر إلى نفسك وأنك وأنك لا تحس بالذنوب التي تغشاها وأنت لا تشعر، لقصور علمك، أما الرجل إذا علم، أما المسلم أو المسلمة إذا علمت أمر الله فإنه سيكون في القلب الخشية ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ?[فاطر:28]، فإذا أذنب ذنبا كان القلب وجلا خائفا، لا يدري ما الله جل وعلا يصنع فيما فعل من الذنب، الذي قد يكون ذنبا لسانيا، وقد يكون ذنبا قلبيا، وقد يكون أذنب ذنبا من ذنوب الجوارح.
إذا هذه الوصية مدارها أن تعظِّم أمر ذنبك، ولا تخفف أمر الذنب، فإذا عظمته، وكأنك قاعد تحت جبل تخشى أن يقع عليك، فإنك ستسعى إلى طلب المغفرة، ستسعى إلى التوبة، ستسعى إلى مفارقة الذنوب وان تُلِظَّ باله جل وعلا إن يعفو عنك ويتسامح، وهذه عبادات تلو العبادات.
[الوصية الثالثة]
ومن كلمات ابن مسعود -رضي الله عنه- أنه يقول لأصحابه:
اعتبروا الناس بأخدانهم، فإن المرء لا يخادن إلا من يعجبه.

(43/8)

وهذا مأخوذ من قول النبي - صلى الله عليه وسلم - الحديث الصحيح المروي في السنن «المرء على دين خليله فلينظر أحدكم من يخالل» صحيح كما قال ابن مسعود: المرء لا يخاف إلا من يعجبه. يعجبه في تصرفاته، يعجبه في عقله، يعجبه في تفكيره، فإذا رأيت أحدا يخادن أحدا؛ يعني صديقا له، ملازما له، محبا له، فاعتبر هذا بذاك؛ فإن الأرواح جنود مجندة ما تعارف منها ائتلف، وما تناكر منها اختلف.
(فاعتبروا الناس بأخدانهم) وهذا ما يدل على ذاك.
فمن جهة الأعمال إذا رأيت من يخشى المعاصي والكبائر، ورأيت من يصاحبه ويلازمه فاعتبره بذاك، واخشَ عليه أن يكون مثل صاحبه، لأنه إما أنه لم يعمل بفعل صاحبه وإما أنه علم فرضي، ومن علم بالمعصية فرضيها كان شريكا لصاحبها في الإثم.
في الألسنة إذا وجدت إن فلانا سبابا شتاما، كثير الغيبة، كثير الوقيعة، وتجد أن فلانا كثير الصحبة له، لا يخالفه ولا ينهاه ولا يفارقه، فاعلم أنه شبيه به، رضي صنيعه.
في العقول الناس يتقاربون في العقول وفي التفكيرات، فإذا وجدت في عقل أحدهم محبة للعلم، ووجدت من يصاحبه، فتعلم أن من يصاحبه محب للعلم وإن لم يكن من أهل العلم، إذا وجدت من يصاحب صاحب السنة فتعلم أنه صاحب سنة؛ لأنه كما قال ابن مسعود: اعتبروا الناس بأخدانهم. وإذا وجدت من يصاحب أهل الأثر فهو محب للأثر ولأهله، وإذا وجدت من يصاحب أهل الرأي ويلزمهم فتعلم أنه محب لهم وأن له حكمه، من أحب السنة صحب أهلها، ومن أحب المحدثات صحب أهلها، «والمرء على خليله» كما قال عليه الصلاة والسلام وهذه وصية وما وراء هذه الوصية بعد الاعتبار أن تعتبر نفسك، ليس المقصود أن تحكم على الناس؛ ولكن عبارة لطيفة من ابن مسعود حيث قال: اعتبروا الناس بأخدانهم. لكن إذا أردت أن تعتبر الناس فلا بد أن تعتبر نفسك قبل أن تعتبر الناس؛ ولكن من الناس من لا يحب أن يواجَه بالنصيحة والوصية؛ ولكن جعله ابن مسعود رضي الله عنه، جعل هذا الموصَى حكما على غيره وإذا تأمل وجد أن في العبارة أن يحكم على نفسه فاعتبر نفسك بأخدانك؛ فإن المرء لا يخادن إلا من يعجبه.
إذا كان كذلك فتأمل نفسك ومن تصاحب؟ هل تصاحب أهل الطاعة أم أهل المعصية؟
إذا وجدت من يأنس لأهل العصيان، ولو كان ظاهره الطاعة، ففي الغالب أن نفسه من داخلها تنازعه إلى العصيان، ولو من طرف خفي.
وإذا وجدت من يصاحب أهل العلم، وجدت أن نفسه تنازعه إلى العلم، ولو لم يكن من طلبته.

(43/9)

وإذا وجدت نفسك تصاحب أهل السنة، فمعنى ذلك أن قلبك محب لها.
وإذا وجدت نفسك تصاحب أهل المحدثات وأهل الغيبة وأهل النميمة وأهل الوقيعة فتعلم أن المرء على دين خليله.
فإذن تبدأ مع نفسك بالإصلاح.
كلمة ابن مسعود هذه لنفسك ولغيرك، وهذه وصية تربوية جامعة دعوية، وكل حسيب نفسه، والله جل وعلا يقول مخبرا عن قول بعضهم يوم القيامة ? يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا(28)لَقَدْ أَضَلَّنِي عَنْ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنسَانِ خَذُولًا?[الفرقان:28-29]، اتهم الرأي وعليك بالسلامة، أطلب السلامة، لا تأخذ نفسك بالأماني، بل كن على حذر، وكن طالبا للسلامة، لا طالبا للهو واللعب، فإن الحياة ليست مدتها كافية للهو واللعب، وإن غشى اللهو واللعب الأكثر، وإنما هي لمن عقل ميدان فقط لطاعة اله جل وعلا ولا تنسَ نصيبك من الدنيا.
[الوصية الرابعة]
من كلمات ابن مسعود رضي الله عنه التي أوصى بها الناس وقد قال عليه الصلاة والسلام «تمسكوا بعهد ابن أم عبد»، وقال «رضيت لأمتي ما رضي لها ابن آدم عبد» قال ابن أم عبد –عبد الله بن مسعود لأصحابه:
إنكم في زمان: كثير علماؤه قليل خطباؤه، وسيأتي بعدكم زمان: قليل علماؤه كثير خطباؤه.
في زمن الصحابة -عبد الله بن مسعود توفي سنة اثنين وثلاثين للهجرة-، قال لأصحابه ينبه ويربي: إنكم في زمان كثير علماؤه -لأن الصحابة متوافرون- قليل خطباؤه -في كل بلد فيه مسجد واحد يخطب فيه العالم في البلد- قال: سيأتي بعدكم زمان قليل علماؤه -العلماء قليل تبحث عنهم وهم قليل، ولكن من الكثير؟- قال: كثير خطباؤه. الخطباء هم الذين يخطبون الناس، ويتكلمون فيهم، فيدخل فيه خطيب الجمعة، يدخل فيه المحاضر، يدخل فيه المدرسون، كل من يخطب؛ يعني يُلقي كلاما علنيا على مجموعة من الناس، هؤلاء الخطبة.
وفي هذا الزمن الخطباء على هذا المعنى كثير، ولكن العلماء -كما قال ابن مسعود- قليل. هل يقصد ابن مسعود بهذا الكلام أن يُثقف أصحابه ثقافة مجردة عن العمل يعني الآن أنتم في زمن العلماء كثير والخطباء قليل، وسيأتي زمن الخطباء كثير والعلماء قليل. هكذا معلومة ليس وراءها عهد، ولا وراءها علم، ولا وراءها وصية، حاشا وكلا.

(43/10)

فابن مسعود هو العالم الداعي المربي، قال هذه الكلمة ليحذِّر الناس عن الابتعاد عن طريق أهل العلم وإتيان طريق الخطباء؛ لأن في زمنه العلماء كثير ولكن الخطباء قليل، وأما في الزمن الذي يكون بعد زمنه (سيأتيكم زمان قليل علماؤه كثير خطباؤه)، وقد قال عليه الصلاة والسلام «خيركم قريني ثم الذين يلونهم ثم الذين يلونهم» فذكر ثلاثة قرون وقال«لا يأتيكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم»، وثبت عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ليلة عرج به إلى السماء رأى أقواما من أمته تُقرض شفاههم ويعذبون، ففزع عليه الصلاة والسلام وقال لجبريل: «يا جبريل من هؤلاء؟» قال: «هؤلاء خطباء أمتك الذين يقولون ما لا يفعلون».
ولهذا تجد أن أثر الكلام اليوم، أثر الكلام في النفوس لم؟ لأنه كما قيل إذا صدر الكلام من موفق مخلص دخل القلوب بإذن الله، وأما إذا صار رياء وسمعه فإنه للذة لا يجاوز الآذان، يستلذ كلام طيب جميل ما شاء الله، وعجيب، ولكن هل أثَّر في حياة الناس؟ هل أثر؟ دخل في القلوب؟ ما دخل ولا أثر.
كثير اليوم نحضر في خطب الجمعة، ويأتي أمر ونهي وتذكير عظيم؛ لكن هل فزع الناس من هذا التذكير؟ هل قبلوا؟ القليل من يقبل، الأكثرون لا يقبلون، ومن أسباب ذلك أشياء راجعة إلى الخطيب، ومنها أسباب راجعة إلى المستمع. فما المخرج؟
وصية ابن مسعود وعهده أن تهتم بالعلماء، وأن تذر الخطباء؛ يعني أن التوجيه والعهد والوصية والعلم تأخذها من أهل العلم؛ لكن الخطباء هؤلاء كثير ولكنهم غير العلماء، العالم موصوف بالعلم والخطيب موصوف بالخطابة، ولما غاير بين الخطباء والعلماء دلنا على أنه يريد العلماء غير الخطباء، وإذا نظرنا إلى هذا الكلام، وتأملنا إلى الواقع اليوم وجدنا أن سماع الناس لكلام الخطباء أكثر من سماعهم لكلام العلماء ولهذا قد...(1)
[الوصية الخامسة]
كلمة أخرى لابن مسعود رضي الله عنه، قال رضي الله عنه لأصحابه محذرا وموصيا وعاهدا إليهم، وإلى أمة محمد - صلى الله عليه وسلم - قال:
إنها ستكون أمور مشتبِهات فعليكم بالتؤدة، فإن الرجل يكون تابعا في الخير، خير من أن يكون رأسا في الضلالة.
__________
(1) انتهى الوجه الأول.

(43/11)

(إنها ستكون أمور مشتبهات)، ابن مسعود وتوفي سنة اثنين وثلاثين، قبل فتنة مقتل عثمان –رضي الله عنه – وقبل أن تبدأ الخلافات بعد مقتله، وما حصل لعلي رضي الله عنه وما يبنه وبين معاوية -رضي الله عنهما – إلى آخر ما حدث، وبداية الفُرقة في الأمة، وبداية الأقوال، وبداية الأخذ والرد، وتنوع الأفكار والأفعال.
قال لأصحابه وللأمة من بعدهم قال:إنها ستكون أمور مشتبهات، فعليكم بالتؤدة؛ فإن الرجل يكون تابعا في الخير خير من أن يكون رأسا في الضلالة.
ستكون أمور متشبهات، ما معنى المشتبهات؟ العلم نوعان:
محكم.
ومتشابه أو مشتبه.
المحكم: ما تعمله حقا بدليله، أو تعلمه حقا من كلام أهل العلم الراسخين المؤتمنين على كلام الله جل وعلا وعلى كلام رسول الله - صلى الله عليه وسلم -، هذا نوع من العلم، المحكم وهو الذي الله جل وعلا فيه ?هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ?[آل عمران:7]، هذه المحكمات الواضحة البينة التي علمتها، وعلمت ما فيها من المعنى، وأخذتها.
لكن هناك أمور مشتبهات تحدث في الناس، ولا يجوز لك أن تنساق في المشتبهات والمتشابهات وفق رأيك وهواك؛ بل لابد أن ترد المشتبهات إلى الشرع وإلى الدين ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ?[الأنعام:38]، لا خير إلا دلنا عليه رسول الله - صلى الله عليه وسلم -، ولا شر إلا حذرنا منه.
فماذا تفعل إذا أقبلت المتشبهات؟ قال رضي الله عنه مبينا كيف تكون عند ورود المشتبهات، قال: إنها ستكون أمور مشتبهات فعليكم بالتؤدة. هذه الوصية (عليكم بالتؤدة) عليكم بالتؤدة يعني الزموا التؤدة، الزموا الرفق، التؤدة الأناة، والنبي - صلى الله عليه وسلم - أثنى على أشج عبد القيس فقال «إن فيك خصلتين يحبهما الله ورسوله، الرفق والأناة»، أو قال «الحلم والأناة»، يحبهما الله ورسوله: التؤدة والأناة والرفق، محبوبة لله جل وعلا ولرسوله - صلى الله عليه وسلم -.
ولهذا ثبت في الصحيح أن النبي - صلى الله عليه وسلم - قال «إن الله يحب الرفق والأمر كله، ويعطي عليه ما لا يعطي على العنف».

(43/12)

وقد دخل رجل يهودي إلى بيت النبي - صلى الله عليه وسلم -، فقال للنبي عليه الصلاة والسلام: السام عليك. السام يعني الموت، فقال النبي عليه الصلاة والسلام «وعليك»، سمعت عائشة –رضي الله عنها- هذا الكلام فغضبت لرسول الله - صلى الله عليه وسلم - فقالت لليهودي: وعليك السام واللعنة. فقال لها عليه الصلاة والسلام «مهلا يا عائشة»، فقالت: يا رسول الله ألم تسمع إلى ما قال؟، قال «ألم تسمعي، أني قلت وعليكم -أو وعليك-، يا عائشة: إن الله يحب الرفق في الأمر كله».
وقد ثبت أيضا في صحيح مسلم وغيره أن النبي - صلى الله عليه وسلم - قال«إن الله الرفق ويعطي عليه»، قال«إن الرفق ما كان في شيء إلا في شيء إلا زانه ولا نزع من شيء إلا شانه».
وثبت عنه أيضا عليه الصلاة والسلام أنه قال «إن الله يحب الرفق في الأمر كله ويعطي عليه مالا يعطي على العنف».
هذه وصية ابن مسعود –رضي الله عنه-، قال: إنها أمور مشتبهات فعليكم بالتؤدة.
أمور مشتبهات في الأقوال، أمور مشتبهات في الواقع، في أحوال الناس، فماذا ينبغي؟ ما الوصية؟ الرفق يحبه الله ورسوله، وهذه وصية ابن مسعود الذي قال فيه عليه الصلاة والسلام «تمسكوا بعهد ابن أم عبد»، قال: فعليكم بالتؤدة. إذا ابتدأت المتشابهات التي لا تدري كيف تُرجعها، لا تدري هل تفعل فيها كذا أو تفعل فيها كذا، لا تدري ماذا تقول فيها؟ فماذا تعمل؟ عليك بالتؤدة؛ لأنه لا يجوز لك أن تتصرف تصرفا إلا عن علم، إذا تصرفت عن جهل فأنت حسيب نفسك وتصرفك عليك؛ لكن لا يجوز أن تتصرف إلا بعلم لأن العلم به النجاة والجهل أودى الناس بالهلاك.
فعليك بالتؤدة يعني تتأنى، فلا تتكلم إلا بكلام تعلم حسنه في الشرع وإصابته في الشرع، فإن كنت عاميا أو طالب علم فتسأل أهل العلم الراسخين فيه يبصرونك فيما ترى، فإذا ساقوا الأدلة على قولهم فإنك تعتقد الحق بدليله.
إذا أتت الأمور في الأقوال، أتى من يقول لك فكرة غريبة، في مجلس أتى من يقول كلاما جديدا على سمعك؛ لم تسمعه من قبل، فماذا تتصرف؟ هل تقبله هكذا أو تتئد وتترفق حتى تسأل أهل العلم حتى تكون فيما تقبل وما لا تقبل سائرا على وفق العلم، وصية ابن مسعود فعليكم بالتؤدة، فإن قيل لك كلام غريب تتئد وتتأنى وتترفق، فلا تُقْدم على شيء من تصديق قول أو تكذيبه، أو من اعتقاد أو نفي اعتقاده، أو من عمل ومسارعة في شيء أو بُعد عنه، إلا بعد الترفق والتأني والتأمل.

(43/13)

والفتن إذا أقبلت تشابهت، وإذا أدبرت عرفها كل أحد، كما قال السلف، إذا أقبلت تشابهت، ما أدري هذه تشبه هذه وتشبه هذه، وتشبه المشروع وهذه لا تشبه، تشتبه على الناس لأنها مقبلة، ولكن إذا أدبرت وانتهت عرفها كل أحد؛ ولكن من يعرفها حين تقع؟ إنما يعرفها أهل العلم الراسخين الذين هم ليسوا بأهل الزيغ قال الله جل وعلا في كتابه ?مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ?[آل عمران:7]، (يَتَّبِعُونَ) الذي في قلبه زيغ يتبع المتشابه، وأما الراسخ في العلم هو الذي يعلم تأويله، قال ?فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ?[آل عمران:7]، على أحد الوجهين في الوقف أنّ الراسخين في العلم يعلمون تأويل ما اشتبه على أكثر الناس؛ لأنهم راسخون في العلم، فإذا أتت الأمور المشتبهات فوصية ابن مسعود رضي الله عنه إن يكون المرء متئدا مترفقا، قال معللا لماذا؟ قال: فإن الرجل يكون تابعا في الخير خير من أن يكون رأسا في الضلالة.
إذا أقبلت الأمور المتشابهة إما أحوال في المجتمع وإما في بيت وإما في مجلس أو في عمل، يأتي من الناس من يغلي قلبه يريد أن يكون رأسا فيها ومتقدما فيها وآخر يتأنى، أيهما يحكم لفعله بالحسن؟ قال ابن مسعود: فإنّ الرجل يكون تابعا في الخير. تكون تابعا ليس المقصود أن تكون متبوعا، أن تكون رئيسا أن تكون رأسا لا المقصود أن تكون محصلا للخير، فإن الرجل يكون تابعا في الخير خير من أن يكون رأسا في الضلالة؛ لأن الأمور المتشابهة إذا أقبلت فإنك إذا أتيتها ربما كانت عاقبتها إلى ضلالة؛ لأنك دخلت فيها دون معرفة شرعية صحيحة، والعلة أن تكون تابعا في الخير خير من أن تكون رأسا في الضلالة؛ لأن المحاسبة يوم القيامة على ما عملت لا على هل كنت رأسا أم كنت تابعا، ومن عباد الله من يحتقر فلا يشفع ولا يؤبه له ولكن من لو أقسم على الله لأبره -نسأل الله الكريم من فضله-.
فيه بقية وصايا لكن نكتفي بهذا القدر ساعة من الزمان، ووصيتي لنفسي -ولست بخيركم- ولكم جميعا أن نستمسك بعهد ابن أم عبد؛ لأن النبي - صلى الله عليه وسلم - هو الذي أوصانا بذلك.

(43/14)

ثم الوصية الأخرى أن تتدبر كلمات السلف، أقبل على كلمات السلف، وتأمل هذه الكلمات، لا تمر عليها مر عجل؛ لكن قف عندها وتأمل ماذا يدل عليه الكلام، تدبر والتدبر فيه الخير، وأما العجلة فيحرم معها المرء كثيرا.
أسأل الله جل وعلا وإياكم في دينه، وأن يغفر لنا ذنوبنا وما أعظمها، وأن يعفو عنا زلاتنا، وأن يختم لنا برضاه، وأن يجعلنا من الذين إذا سمعوا عملوا، وإذا عملوا أخلصوا، هذا ورضي الله عن صحابة نبيه - صلى الله عليه وسلم - رفع الله لهم المقام في الآخرة كما رفع لهم المقام في الدنيا، وغفر لنا وجعلنا معهم في الآخرة، وحشرنا تحت لواء محمد - صلى الله عليه وسلم -.
وأسأله أن يأتيكم على حسن الاستماع، وأن يجزل لكم التوبة، وأن يتقبل منكم الصيام والقيام، وأن يزيد كم من الخير، وأن لا يكلكم في أنفسكم طرفة عين ولا حول ولا قوة إلا بالله.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]:
س1: يقول: ما هو الصواب فيما لو سئل الواحد عن بعض أهل البدع، أو سئل عن كتبهم، هل يشنع عليه ما عنده ويذكر ما عنده من الأخطاء، أو يذكر محاسنه ومساوئه؟ رفع الله درجاتكم.
ج/ أهل البدع هم الذين يعملون بالبدع أو يدعون إليها.
والبدعة: هي المحدثات في الدين قد تكون من جهة الاعتقاد وقد تكون من جهة العمل.
والمبتدعة حذر منها النبي - صلى الله عليه وسلم -، فقال عليه الصلاة والسلام «وإن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار» قال عليه الصلاة والسلام «إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم»، وفي آية الأنعام قال جل وعلا ?إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ?[الأنعام:159]، قال أهل العلم من الصحابة فمن بعدهم (الَّذِينَ فَرَّقُوا دِينَهُمْ) هم أهل البدع.
فالذين أحدثوا المحدثات في الاعتقادات أو في الأعمال ولازموها ويُطلق عليهم أصحاب البدع، والواحد منهم مبتدع.
وهؤلاء هدي السلف فيهم أن لا يجالسوا، وأن يحذروا منهم ومن مقالاتهم ومن أعمالهم، وأن لا يثني عليهم إذا كان المقام مقام ردٍّ عليهم، أو إذا كان المقام بين العامة؛ لأن الثناء على المبتدع بين العامة إغراء باتباعه، وهو صاحب بدعة فإذا أثنيته عليه دللت الناس على بدعته.

(43/15)

والمبتدعة في الجملة الحال معهم -من جهة ما يكثر الخلط فيهم في هذا الزمن- من الثناء عليهم أو من ذكر المحاسن والمساوئ ونحو ذلك، مقام أهل العلم مع أهل البدعة على حالتين:
الحالة الأولى: أن كون مقام رد عليهم وتحذيرا، أن يكون مقام رد عليهم ومقام تحذير منهم، فهذا لا يناسب الثناء عليهم، والمبتدع لا يستحق الثناء أصلا، فإذا كان المقام مقام ردود ومقام تحذير فلا يجوز الثناء على مبتدع ولا على من سلك سبيلهم.
أما إذا كان المقام مقام تقييم له ليس ردا عليه، فإن أهل العلم يذكرون ماله من الخير وما عليه من الشر، بإجمال دون تفضيل، مثل ما ذكر شيخ الإسلام رحمه الله بعض محاسن المعتزلة حيث ردوا على اليهود والنصارى وعلى طائفة الدُّهرية وعلى كثير من طوائف الضلال من غير هذه الأمة، وأثنى على الأشاعرة مرة بردهم على المعتزلة؛ لكن إذا رد على المعتزلة سامهم ما يستحقون ولم يُثنِ عليهم البتة.
فتجد أنه في هذا الوقت خلط كثير من الناس بين المقامين مقام الرد والتحذير ومقام الموازنة.
التقييم هذا يكون على وجه الإجمال وأيضا على قلة.
ومقام الرد هو الذي ينفع العامة فهذا هو الذي لا يجوز أن يثنى على مبتدع، فقد قال رافع بن أشرس فيما رواه ابن أبي الدنيا والخطيب في الكفاية وغيرهما قال: من عقوبة المبتدع أن لا تذكر محاسنه. يعني لأجل أن لا يقتدي الناس به.
إذا تقرر هذا فتبقى قاعدة المسألة: وهي أنه لا يحكم على معيَّن بالبدعة إلا أهل العلم الراسخون، ليس الحكم بالبدع لعامة الناس، أو لعامة طلبة العلم، إنما هو لأهل العلم الراسخين، فإذا أثبت أهل العلم الراسخون أن فلانا مبتدع فإنه ينطبق عليه أحكام المبتدعة الذين ذكرنا.
والكلام المجمل ربما ساغ يعني في غير المعين، الكلام على الطوائف والفئات بغير تعيين، أما إذا الكلام بالتعيين صار المقام أصعب؛ لأن في ذلك حكما والأحكام مرجعها العلماء، والناس في هذه المسالة بين طرفين، وطريقة أهل العلم وسط فيما بين الطرفين. والله أعلم.
س2: وهذا يقول فضيلة الشيخ: ما العمل في أمر اختلف فيه الناس بين مصحح ومخطئ، وقد اشتبه علي الأمر، والمشكل أنه ليس أمر يمكن تحديده، فهو يتعلق بمنهج دعوي وأمر ونهي، طلبة العلم الكبار اختلفوا فيه اختلافا شديدا، والعلماء لم يصرحوا فيه بشيء يشفي الغليل؛ بل إنهم يقولون بكلام يشمل التأويل فأرشدونا رفع الله درجتكم.

(43/16)

ج/ لم يظهر لي مراد السائل بيقين بالحال التي يريدها، ولكن العلماء ورثة الأنبياء، فإذا أجملوا فإن الإجمال مقصود وليس هروبا، وإذا فصلوا فإن التفصيل مقصود.
فقد اثني عمر بن عبد العزيز على صحابة رسول الله - صلى الله عليه وسلم - بقوله: إنهم على علم وقفوا، وببصر نافذ كفوا. والراسخون في العلم هم ورثة الأنبياء فقد أخذوا بهذه الخصلة العظيمة، فإذا تكلّموا تكلموا بعلم، وإذا وَقفوا وقفوا بعلم، وقد يكون الإجمال في بعض الحالات من الحكمة ويكون مقصودا ويكون أفضل من التفصيل، وإن كان في الإحكام الشرعية على وجه العموم التفصيل هو المتعين إلا لحكمة، كما قال ابن القيم في النونية:
عليك بالتفصيل والتبيين فالإطلاق والإجمال دون بيان قد أفسد هذا الوجود
ولكن نجد أن من النصوص الشرعية ما هو مجمل فيبقى على إجماله.
والمجمل معناه: ما لم يتبن معناه.
لهذا نقول للسائل ولغيره: أهل العلم في واقعة أو في مسألة أوفي تقييم لحال أو غير ذلك إذا أجملوا فكن مجملا مثلهم، وإذا فصلوا ففصل مثل تفصيلهم؛ لأنك تكون تابعا غير محكِّم لرأيك ولهواك، وهذه لاشك الناس فيها طبقات ودرجات ? هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ?[آل عمران:163].
س3: وهذا يقول: فضيلة الشيخ قد يُفهم من كلامك حفظك الله تعالى أنك تزهد في الوعظ والتذكير في المساجد والمدارس، أرجو توضيح الأمر وجزاكم الله خيرا.
ج/
وكم من عائب قولا صحيحا وآفته من الفهم السقيم
الكلام كان تحذيرا من اتّباع الوعاظ في المسائل التي فيها عمل، الذين يتبعون العلماء، وأما الواعظ فيعظك ويحرك قلبك، يدلك على خير وينهاك على شر، إذا كان ما دل عليه ونهى عنه واضحا لك بما تعلمه من ما أوضحه أهل العلم وما تعلم بما جاءت به النصوص فإن اتباعك لذلك وقبول كلام الواعظ واضح الصواب.
ولكن إذا أتى الواعظ بأشياء أو الخطيب بأشياء استغربتها واستنكرتها فهل المرجع الخطباء أو المرجع أهل العلم؟ المرجع أهل العلم.
وليس في ذلك غضاضة على الخطباء وعلى المحاضرين وعلى المعلمين، فالناس كل يؤدي دوره، والواعظ يؤدي دوره، المحاضر يؤدي دوره؛ فينبه وينفع الله جل وعلا بهم نفعا عظيما؛ لكن هل يتبع الناس هؤلاء؟

(43/17)

مثلا في الوعاظ من هو ليس بمعدود في العلماء الذين يؤخذ بقولهم في الإفتاء، ومع ذلك إذا زرته لا يسكت الهاتف من المستفتيين والمستفتيات، نصب نفسه وقبل، وكثير من الأجوبة لا توافق العلم الصحيح، هذا النوع من الأشياء التي ظهرت من قديم؛ لكن لا يجوز أن تستساغ وأن تُقبل، الواعظ له مهمة، المحاضر له مهمة، يقبل فيما جاء به من العلم الصحيح؛ لكن أن يتخذ عالما، يسأل عن كل شيء ويتتبع في كل شيء؟ هذا تداخل في أداء الواجبات، العلماء عليهم واجب، والوعاظ والخطباء عليهم واجب، فكل أحد يؤدى واجبه، ولا يدخل في واجب الآخر وفي مهمة الآخر.
وإذا وزنَّا الأمور بموازينها كن على خير وعلى مسير فيه أداء للشرع كما ينبغي، وفيه ما يوجبه أو يقضيه العقل الصحيح بما يصلح الدين والدنيا.
س4: وهذا يقول ما حكم الدعاء لولي الأمر على المنبر، سواء كان في خطبة الجمعة أو غير ذلك، وما رأيك في عدم تجويز الشاطبي لذلك في كتابه الاعتصام؟
ج/ الدعاء لولاة الأمور لم يكن في عهد الخلفاء الراشدين، وظهر في آخر عهد الصحابة وفي عهد التابعين، واستمر سنة إلى يومنا هذا.
وبسبب ذلك أنه لما ظهرت الخوارج، وكان الخوارج يرون التدين ببغض ولاة أمور المسلمين وكراهتهم الخروج عليهم، خالفهم أهل السنة بالدعاء ظاهرا على المنابر في العلن لولاة الأمور، كما خالف أهل السنة خالفوا الرافضة بالترضي عن زوجات النبي - صلى الله عليه وسلم - وعن آله على المنبر.
فلما ظهر الابتداع صارت مخالفة المبتدعة سنة ماضية، ولهذا يذكر العلماء إن من سنن خطبة الجمعة إن يدعا فيها لولي الأمر، والدعاء لولي الأمر سنة ماضية، ومن علامات أهل السنة الدعاء لولاة الأمور، ومن علامات أهل البدع الدعاء على ولاة الأمور كما صرح بذلك البربهاري وغيره في كتاب السنة.
لكن الدعاء شيء والمدح شيء آخر.
المدح لا يجوز؛ لأنه يراد به الدنيا.
وأما الدعاء فيراد به صلاح الدين والدنيا والآخرة، فالدعاء مبعثه أمر شرعي لله.
وأما المدح فلأهله مقاصد مختلفة، ولهذا العلماء يدعون ولا يمدحون مدحا مطلقا، قد يثني بعضهم بثناء خاص مقيد لظهور فائدة عمل عمله ولي الأمر؛ لكن هذا على الاستثناء ليس قاعدة مطَّردة يثني لتشجيعه على الخير وترغيبه فيه وحثه عليه.
أما المدح فإنه ليس من صنيع السلف الصالح، وإنما من صنيعهم الدعاء؛ لأن الدعاء مما يرجى به صلاح دينه، وإذا صلح دين ولي الأمر صلح به شيء كثير.

(43/18)

نكتفي بهذا القدر، وأسال الله جل وعلا لي ولكم البصيرة والختام والحسن.
وصلى الله وسلم على نبينا محمد.
أعدّ هذه المادة: سالم الجزائري

(43/19)


أحكام الرؤى والأحلام - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

(((((((((((

أحكام الرؤى والأحلام
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[وجه شريط مفرّغ](

((((((((((((

بسم الله الرحمن الرحيم
[الخطبة الأولى]
إن الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة وأدي الأمانة ونصح الأمة وجاهد في الله حق الجهاد، فجزاه الله جل وعلا عنا خير ما جزى نبيا عن أمته.
ونسألك اللهم أن تحشرنا تحت لوائه المحمود وأن توردنا حوضه المورود.
أما بعد:
فيا أيها المؤمنون: اتقوا الله حق التقوى.
أيها المؤمنون إن الرؤى والأحلام تشغل كثيرا من الناس؛ لأنه ما من يوم إلا ويحصل لهم فيه رؤى أو أحلاما، والشرع المطهر جاءنا بتفصيل أحكام الرؤى وتفصيل أحكام الأحلام وما يتصل بهذه أو بتلك؛ بل إن أصولها قد جاءت في القرآن العظيم.
ألم ترَ سورة يوسف عليه السلام حيث إنه جل وعلا أخبرنا أن يوسف عليه السلام رأى رؤيا ثم تحققت تلك الرؤيا بعد كثير من السنين {إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ}[يوسف:4]، قال جل وعلا في آخر السورة {وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَاأَبَتِ هَذَا تَأْوِيلُ رُؤْيَاي مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا}[يوسف:100]، يعني أن إخوته كانوا هم الكواكب وكان أبوه وكانت أمه هما الشمس والقمر.

(1/1)

كذلك في تلك السورة أخبر الله جل وعلا عن الملك الكافر حيث إنه رأى رؤيا فجاءت رؤياه حقا، قال جل وعلا عن الملك {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَاأَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَاي إِنْ كُنتُمْ لِلرُّؤْيَا تَعْبُرُونَ(43)قَالُوا أَضْغَاثُ أَحْلَامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ}[يوسف:43-44].
ونبينا عليه الصلاة والسلام أول ما بُدئ به الوحي الرؤيا الصادقة، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح؛ يعني يراها كما هي عيانا في الواقع كما رآها مناما، ولهذا قال عليه الصلاة والسلام «الرؤيا الصادقة جزء من ستة وأربعين من النبوة» قال كثير من العلماء لعل معنى هذا أنّ النبي صَلَّى الله عليه وسلم كان أول ما بُدئ به الوحي أنه يرى الرؤيا فتجيء مثل فلق الصبح، فاستمر ذلك معه قبل نزول جبريل عليه السلام عليه ستة أشهر، ثم إنه عليه الصلاة والسلام استمرت نبوتُه ورسالتُه ثلاثة وعشرين سنة، وكان نصيبها جزءا من ستة وأربعين جزءا من النبوة.
والرؤى لها مقام عظيم من أول البشرية، كانوا يعتنون بها؛ لأن أمرها غريب ولأن شأنها عجيب، ولهذا قلّ أن يكون زمن إلا وفيه معبِّرون يعتنون بتعبير الرؤيا ويهتمون بذلك لأنها تشغل الناس، ... والله جل وعلا بيّن أصول الرؤى وأنها تنقسم إلى:
رؤيا من المسلم المؤمن الكامل وفيها تكون رؤيا حق، وقد تكون الرؤيا الحق من الكافر الذي يشرك بالله جل وعلا.
قال أهل العلم: الروح؛ روح الإنسان ثلاثة أنفس. فإن الروح منقسمة إلى أنفس قال جل وعلا {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى}[الزمر:42]، فالروح أنفس، والأنفس في حال المنام:

(1/2)

? منها نفس تكون مع النائم يتردّد بها نفَسُه وتستقيم بها حياته.
? ونفس أخرى يقبضها الله جل وعلا ويتوفّاها فتكون عنده.
? والنفس الثالثة تسرح وتذهب هاهنا وها هناك منفصلة عن البدن.
وكلّ هذه الأنفس قريبة من البدن تعود إليه في أقرب من لمح البصر.
أما النفس التي تتجول فهذه النفس هي التي يحدث منها ومن تجوالها الرؤى والأحلام.
( فإذا [نفثها] ملك فضرب لها الأمثال إما بالألفاظ وإما بالأشكال وإما بالوقائع والذوات والقصص، فإن الرؤيا تكون حينئذ ضرْب من الملك.
وهذا القسم هو الرؤيا التي هي الحق.
( والقسم الثاني: أن يأخذها الشيطان فيتلاعب بها، يُري الإنسان ما يغيظه، يُري الإنسان ما يكرهه، وينغص عليه منامه، فقد جاء رجل إلى النبي صَلَّى الله عليه وسلم فقال: يا رسول الله رأيتُ البارحة أن رأسي قُطعت فأخذت أتبعها. قال عليه الصلاة والسلام «لا يخبر أحدكم بتلاعب الشيطان به في منامه».
( كذلك قد تكون تلك النفس تتجول ويؤثر عليها تعلقها بالبدن، فإذا شبع الإنسانُ -مثلاً- أثّر شِبَعُه على تلك النفس، فإذا كان في نفسه من الخواطر ما فيه أثر ذلك على نفسه، فرأى ما شغل باله أو رأى ما أثّر عليه من بدنه، لهذا ثبت في الصحيح -صحيح مسلم- أنّ النبي صَلَّى الله عليه وسلم قال «الرؤيا ثلاثة أقسام فمنها ما هو حق يضربه الملك، ومنها ما هو تلاعب يتلاعبه الشيطان بأحدكم، ومنها ما هو حديث نفس» وهذه هي أقسام الرؤيا.
فمنها ما يكون حقا يضربه الملك لك أيها المؤمن؛ بل يضربه الملك للمؤمن والكافر، فيكون بتلك الأمثال إشارات يعقلها العلماء كما قال جل وعلا {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ}[العنكبوت:43].

(1/3)

ومنها ما يكون من تلاعب الشيطان يُري الشيطان للإنسان؛ يعني نفسه التي أخذها في المنام وذهب بها إلى ها هنا وها هنا، يريه أشياء مفزعة، يريه أشياء تحزنه، فيكون الإنسان في منامه محزونا، وذلك فعل الشيطان به، وربما لم يحزن في منامه؛ لكن يحزن إذا استيقظ، وهذا كله من الشيطان؛ لأنّ تلاعب الشيطان له دلالاته يستدل بها المعبرون على أن ذلك ليس الرؤى من الحق وإنما هو تلاعب الشيطان.
والنبي عليه الصلاة والسلام كان إذا صلى الفجر غالبا من كل يومه فإنه يقبل على أصحابه ويسألهم «هل رأى أحد منكم رؤيا»، فيخبره من رأى منهم بما رأى، فربما عبّرها لهم عليه الصلاة والسلام، وذلك أنّ الرؤيا الصالحة مبشِّرة للمؤمن، فما ثبت في الصحيح أنه عليه الصلاة والسلام قال «لم يبقَ من النبوة إلا الرؤى الصالحة يراها المؤمن أو تُرى له»، فإنّ الرؤى الصالحة هذه مبشرات لأهل الإيمان.
وربما كانت الرؤى الصالحة محذِّرة لأهل الإيمان، فكم من صالح رام أمرا فأتته الرؤيا، تحذره من غشيان ذلك الأمر تحذره إما بصريح أو بإشارة، ولهذا أهل العلم الذين يعبرون الرؤى يستدلون....؛ بل بما رآه الرائي، يستدلون على تأويل الرؤيا بما رآه، تارة يستدلون باللفظ، وتارة يستدلون بالأشباه، وتارة يستدلون بالأبدان وما بينها من [التنافر]، وتارة يستدلون في تفسير الرؤيا بما يأتي للرائي، وكثير منها يكون من العلم الذي علَّمه الله جل وعلا من شاء من عباده {وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ}[يوسف:21].
والناس اليوم خرجوا عما أُرشدوا إليه شرعا في كثير من أمور الرؤى:

(1/4)

فمنهم من فإذا رأى رؤيا أسرع في أن يسأل عنها كل من رأى سواء علم منه أنه يعلم التأويل أم لا يعلم، وهذا من الأمر الذي لا يسوغ؛ ذلك لأن تفسير الرؤى علم من العلوم والكذب فيه كذب على الملك؛ لأن الله جل وعلا جعل الملائكة تضرب الأمثال، فإذا فسر المفسر رؤيا وهي ليست برؤيا بل بحدس وتخمين منه فكأنه قال للذي رأى: هذا الذي رأيت رؤيا؛ يعني أن الملك ضرب له المثل لذلك، وقد يكون ذلك من تسويل الشيطان، وقد يكون ذلك من حديث النفس، والمتعجلون في هذا الأمر كثير.
لذلك على المؤمن أن لا يسأل عن كل ما رآه، وعليه إن سأل أن يتحرّى الذين يعلمون الرؤى -عُرِفوا بذلك-، وليس كل من عُِرف بتأويل الرؤيا وأصاب في كثير منها يلزم منه أن يصيب دائما، فقد قال عليه الصلاة والسلام لأبي بكر لما سأله عن تعبير رؤيا فعبّرها فقال عليه الصلاة والسلام لأبي بكر «أصبت بعضا وأخطأت بعضا»، وأبو بكر رضي الله عنه كان من المعروفين بتأويل الرؤى، فلا يلزم من تعبير المعبِّر للرؤيا -إذا كان عنده علم بذلك- لا يلزم منه أن يصيب دائما، لكن الناس يتعجّلون في هذا الأمر، والذي ينبغي على المؤمن أن لا يُحدِّث برؤياه؛ لأنه -كما ذكرنا- أعني ما يراه النائم في منامه على ثلاثة أقسام:
? فمنها رؤيا حق وهذه على قسمين:
o إما أن تكون مفرحة، فإذا كانت مفرحة فاحمد الله عليها، احمد الله عليها، وإن شئت أن تسأل فسل، ولا يلزم من تلك الرؤيا أن تسأل عنها، فإن عاقبتها إلى خير، فقد قال عليه الصلاة والسلام «الرؤيا على رِجْل طائر إذا عُبِّرت وقعت».
o والقسم الثاني أن تكون الرؤيا الحق فيها ما يُحزن المرء إما بدلالة في الرؤيا وإما بما يعبره المعبر، فهذا إذا سأل عنه ربما أحزنه، والذي ينبغي إذا رأى المرء ما يحزنه أن يستعيذ بالله من شرها، وأن يتفُل عن يساره ثم يتحوَّل إلى الجنب الآخر، قال عليه الصلاة والسلام مرشدا من فعل ذلك «فإنها لا تضره».

(1/5)

? كذلك القسم الثاني ألا وهو حديث النفس، فإن النفس لها أحاديث، فهذا راءٍ رأى في منامه أنه يشرب الماء الكثير جدا، يشرب البحر أو يشرب النهر، أو يشرب عينا غدقة كثيرة فأفزعه ذلك، وإذا مردّ ذلك إما لشبع من طعام لم يشرب عليه ماء، وإما يكون مردّ ذلك لعطشه إذ ذاك أو لتفسير من التفسيرات التي فسّر بها، وليس كل ما يظنه الناس أنه رؤيا يكون في الحقيقة رؤيا؛ بل كثير من الناس يرى ولا تكون رؤياه حقا؛ بل تكون من أحاديث النفس أو تكون من تسويلات الشيطان.
والرؤى يعتبرها أهل العلم باعتبارات مختلفة، لهذا مما ينهى عنه أن يتعلّق الناس الرجال وبالأخص النساء بالكتب التي تفسّر الأحلام، فكثير من الناس يحصِّل عنده كتبا في تفسير الأحلام، فإذا رأى رؤيا إذا رأى في منامه شيئا أسرع من صبيحته إلى ذلك الكتاب.
والرؤيا تعبيرها له شروط وتحتاج إلى علم واسع، فأحيانا لا يكون تفسيره له تعلق بالرؤيا البتة، وإنما يكون في الرؤيا كلمة تدل المعبِّر على تفسيره إياها، كلمة واحدة ويكون معها قصص طويلة كيف لها شأن بالرؤيا وليس لتفسير الرؤيا بها تعلق، وإنما التعلق بتلك الكلمة وما قبلها وما بعدها من الأحداث ليس لها مصير.
كذلك من الناس من يرى أشياء مفزعة فيرى تفسيرها بالأمر القبيح، فينظر في نفسه فإذا هو أصبح محزونا فصار كيد الشيطان عليه متحققا إذْ أحزنه.
والذي ينبغي أن لا يسعى في ذلك، وإذا أراد فليسأل أهل العلم الذين يعبرون الرؤى ولا يسل أهل الجهالة ولا يسل أهل التعجّل، فإن كثيرا من الرؤى لا يعلم تأويلها إلا بشيء من التأمل والنظر، ومنها ما يظهر تأويله، ومنها ما يخفى تأويله والناس في هذا لهم مقامات.

(1/6)

مما شاع بين الناس -وهو غلط- أنّ الإنسان إذا رأى أنّ من أسنانه ما سقط، أنَّ ذلك يؤول بفقد أحد أحبته -بموت ابنه أو ابنته أو من يعز عليه-، وهذا ليس بالصحيح إذْ إن الأسنان لها في الرؤى أحوال كثيرة، والأسنان العلوية غير السفلية، والمتقدمة غير المتأخرة، والأضراس غير الأسنان، وهكذا في تفاصيل كثيرة.
المقصود أيها المؤمن: أن الرؤى من العلم الذي حازه من حازه، والأنبياء يعبِّرون الرؤى بتعليم الله جل وعلا لهم، فلا تكن متسرعا في ذلك بقصّها ولا بأخذ الكلام فيها ولا بتعبير الرؤى إن سئلت؛ لأن ذلك من العلم {وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ}[يوسف:21]، فالتعجل في ذلك من الكذب إن لم يكن صاحبه على علم بذلك.
هذا واعلموا أن المرء إذا استعاذ بالله من شرها فإنها لا تضره {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا}[النساء:76]، وليس من شرط الرؤيا أن تتحقق فقد يرى رؤيا ولا تتحقق إذا سأل الله جل وعلا أن لا تكون، إذا كانت مما يحزنه أو مما يرى أن فيه ضراء.
أيها المؤمنون: إن العلم واسع، والناس توسعوا وخاضوا غمرة جهل كثير؛ في أمورهم التي لها تعلق بدينهم ولها تعلق بكتاب ربهم وسنة نبيهم عليه الصلاة والسلام، وعليكم بالعلم في أموركم كلها، عليكم بالعلم واليقظة، وأن تسألوا إذا جهلتم فإنما شفاء العي السؤال كما روي ذلك عن النبي صَلَّى الله عليه وسلم.
نسأل الله أن يبصِّرنا وإياكم للحق، وأن يلهمنا إياه، وأن يعلمنا من لدنه علما، وأن يجعلنا ممن استعملهم في طاعته، وأن يجنِّبنا القول بالكذب والقول عليه بلا علم؛ إنه ولي ذلك وهو نعم المولى ونعم النصير.

(1/7)

أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ(1)وَوَضَعْنَا عَنكَ وِزْرَكَ(2)الَّذِي أَنقَضَ ظَهْرَكَ(3)وَرَفَعْنَا لَكَ ذِكْرَكَ(4)فَإِنَّ مَعَ الْعُسْرِ يُسْرًا(5)إِنَّ مَعَ الْعُسْرِ يُسْرًا(6)فَإِذَا فَرَغْتَ فَانصَبْ(7)وَإِلَى رَبِّكَ فَارْغَبْ(8)}[الشرح].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه وتوبوا إليه إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله على إحسانه، والشكر له على توفيقه وامتنانه، وأشهد أن لا إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق التقوى، واعلموا أن أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله، وشرّ الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإنّ يد الله مع الجماعة، وعليكم بلزوم تقوى الله فإن بالتقوى رفعتكم وفخاركم في الدنيا والآخرة، فاتقوا الله حقا وتوبوا إليه صدقا، اتقوا الله بتعظيم أمر الله واجتناب ما نهى الله عنه، فإنّ تقواكم عاقبتها لكم، فاتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون.
هذا واعلموا -رحمني الله وإياكم- أن الله جل جلاله أمركم بأمر بدأ فيه بنفسه فثنى بملائكته فقال قولا كريما {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}[الأحزاب:56]، اللهم صل وسلم وبارك على عبدك ورسولك محمد صاحب الوجه النور والجبين الأزهر.

(1/8)

وارضَ اللهم على الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعن سائر الصحب والآل، وعن جميع زوجات نبيك، يا أرحم الراحمين.
اللهم ارض عنهم أجمعين، وعن التابعين لهم بإحسان إلى يوم الدين، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم آمنا في أوطاننا، وأصلح أئمتَنا وولاة أمورنا، ودُلَّهم على الرشاد وباعد بينهم وبين أهل الزيغ والفساد، يا أكرم الأكرمين.
اللهم وهيئ لهم المستشار الصالح الذي يدلهم على الخير ويذكّرهم به ويضيق عليهم سبل المنكرات والشرور يا أرحم الراحمين.
اللهم إنا نسألك أن تُعِز الإسلام وأهله، وأن تذل الكفر وأهله.
اللهم انصر المجاهدين من المؤمنين في كل مكان.
اللهم انصر المجاهدين في فلسطين، اللهم انصر المجاهدين في البوسنة، وانصر المجاهدين في كل مكان.
اللهم وعليك بكفرة أهل الكتاب الذين يصدون عن دينك، ويقاتلون أولياءك ويسعون في إطفاء نورك، وأنت المتم لنورك ولو كره المشركون.
اللهم إنا نسألك أن ترينا فيهم عجائب قدرتك، وأن تنصرنا عليهم نصرا مؤزرا، اللهم عليك بالمشركين والملحدين وباليهود والنصارى المعادين للإسلام وأهله يا ارحم الراحمين.
اللهم أنت القوي فقونا، وأنت المعز فأعزنا.
اللهم نصرَك الذي وعدت، اللهم نصرك الذي وعدت، اللهم نصرك الذي وعدت.
اللهم ارحم المستضعفين من المؤمنين في كل مكان، اللهم ارحم النساء والأطفال، اللهم ارحم النساء والأطفال، اللهم ارحم النساء والأطفال، وأنزل عليهم سكينة، وانصر الرجال المؤمنين، يا أكرم الأكرمين.
اللهم نسألك بأسمائك الحسنى وصفاتك العلى وباسمك الأعظم -الذي إذا دُعيت به أجبت وإذا سئلت به أعطيت- نسألك أن تجعل الإسلام عزيزا عن قريب، اللهم اجعل الإسلام وأهله أعزاء على الجميع عن قريب، يا أكرم الأكرمين.

(1/9)

اللهم انصر المؤمنين، اللهم انصرهم، اللهم لا تكن عليهم يا أرحم الراحمين، اللهم إنهم مذنبون وفي عفوك سعة وأنت العفو الغفور، نتوسل إليك أن تنصرهم بأسمائك الحسنى وبصفاتك العلى.
اللهم ونسألك أن تؤمننا في جميع ديارنا.
اللهم نعوذ بك من الفتن ما ظهر منها وما بطن.
اللهم من أراد بنا فتنة، اللهم من أراد بنا فتنة فأشغله بنفسه، اللهم من أراد بنا فتنة فأشغله بنفسه، واجعل هذه البلاد آمنة مطمئنة، سائرة على الإيمان والتوحيد، مُحَكِّمة لشرعك على ما تحب وترضى، يا أرحم الراحمين.
عباد الرحمن: إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعضكم لعلكم تذكرون، أذكروا الله العظيم الجليل يذكركم واشكروه على النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعد هذه المادة سالم الجزائري

(1/10)


أحكام الهدي والأضاحي - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

أحْكَام ُالهَدْيِ والأضَاحِي
[شريط مفرّغ]

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه وسلم تسليما كثيرا.
أحمد الله شاهدا أنه لا إله إلا هو الحي القيوم القائم بالقسط العزيز الحكيم.
وأشهد أن محمدا عبد الله ورسوله، وأشهد أنه بلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق الجهاد.
اللهم صل وسلم وبارك على عبد ورسولك محمد كفاء ما علّم وبيّن وكفاء ما أرشد وجاهد في الله حق الجهاد، وعلى الآل والصحب أجمعين، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم من أهل العلم النافع والعمل الصالح، اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، اللهم اجعل قلوبنا خاشعة لك مُنِيبة إليك، نسألك الازدياد من العلم والعمل، ونعوذ بك من الضلال والغيّ بعد الهُدى والإيمان.
موضوع هذه المحاضرة أو هذا الدرس:
أحْكَامُ الهَدْي ِوَالأَضَاحِي
وهذا الموضوع يُذكر في كتب أهل العلم بعد أحكام الحج؛ لأن أحكام الهدي والأضحية متعلقة بالحج، لأن الهدي يُفعل في مكة -يفعله الحاج- والأضحية أيضا يفعلها الحاج ويفعلها غيرُه.
وبعض أهل العلم يذكر أحكام الهدي والأضاحي بعد كتاب الذبائح في أواخر أبواب الفقه؛ وذلك لأن بعضهم درج على ذكر أحكام الأطعمة والأشربة في أواخر كتب أهل العلم، ويذكر بعد الأطعمة الذبائح، ويذكر بعد الذبائح الأضاحي والهدي.
وعلى كلٍّ فهذا الموضوع مهم؛ لأنه متعلق بعبادة عظيمة يحبها الله جل وعلا ويرضاها ألا وهي إراقة الدم تقربا إلى الله جل وعلا.
?????

أحكام الأضاحي والهدي
الهدي غير الأضحية وبينهما فرق.
وأصل معنى الهدي هو ما يُهدى إلى الله جل وعلا في مكة -يعني في الحرم- مما يذبح تقربا إليه جل وعلا وازدلافا إليه.
وأما الأضحية فهي كل ذبح ودم أُريق لله جل وعلا في زمنه المخصوص.

(89/1)

فالهدي قد يكون في أيام مخصوصة؛ يعني في يوم النحر والأيام التي بعده، وقد يكون في أي يوم من السنة في العمْرة، والهدي يكون في يوم الأضحى وأيام التشريق ويكون في غير هذه الأيام؛ لأن الهدي مستحب في العمرة كما أنه مستحب أو واجب في الحج بحسب تفصيل الأحكام التي ستأتي.
وأما الأضحية فهي ما يُذبح من بهيمة الأنعام في أيام مخصوصة في يوم الأضحى وثلاثة الأيام بعده سواء أكان في مكة أو في غيرها للحاضر وللمسافر.
فصار هناك أيضا اشتراك ما بين الأضاحي والهدي وهناك اختلاف فيما بينها.
وكذلك الأحكام أكثرها واحد فيما بين الأضاحي والهدي، وهناك اختلاف في بعض الأحكام كما سيأتي بيانه إن شاء الله تعالى.
?????

المسألة الثانية:
أصل مشروعية الأضاحي والهدي
أصل مشروعية الأضاحي ما قصَّ الله جل وعلا علينا من خبر إبراهيم عليه السلام مع ابنه حيث قال جل وعلا ?فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ?[الصافات:102]، إلى أن قال جل وعلا ?فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ(103)وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ(104)قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي المُحْسِنِينَ(105)[إِنَّ هَذَا لَهُوَ البَلاَءُ المُبِينُ(106)]([1])وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ?[الصافات:103-107]، فَفُدِي إسماعيل عليه السلام بكبش أمَرَ الله جل وعلا إبراهيم أن يذبحه بدل ذبح نَفْسِ إسماعيل، وإبراهيم عليه السلام إمام الموحدين وإمام الحنفاء، وإسماعيل عليه السلام كذلك إمام الموحدين وإمام الحنفاء وأبٌ للعرب، وإبراهيم أب للعرب ولغيرهم.
فدلّ هذا على أن هذه السنة مضت بفعل إبراهيم عليه السلام حيث إن أصل الذبح كان فداءً لإسماعيل عليه السلام من الذبح.

(89/2)

ولهذا قال ابن القيم رحمه الله وغيره من أهل العلم إن أصل مشروعية الذبح في الأضاحي والهدي إن أصل مشروعيته هو فداء النفس، والمقصود من ذلك المنة بما عوّض الله جل وعلا إبراهيم عليه السلام عن ذبح ولده وقرة عينه بذبح الكبش، وما اختص الله جل وعلا إسماعيل أيضا به من الامتنان والفضل.
والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان يضحي؛ فضحَّى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حضرا وسفرا، وكان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يعظِّم ذلك ويحثُّ عليه حتى كان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يضحي بكبش أو بكبشين في المدينة وفي غيرها وفي مكة؛ بل ضحى في مكة وأهدى لما حج عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ضحى وأهدى أيضا فجمع بين هذه وهذه.
وقال ابن القيم وغيره من أهل العلم إن سنة الأضاحي والتقرب إلى الله جل وعلا بالدم موجودة بين أكثر أهل الملل؛ بل قال كل أهل الملل؛ لأنها من سنن المرسلين القديمة التي أمر الله جل وعلا أنبياءه بها.
?????

[فضل الهدي والأضاحي]
إذا تبين لك ذلك، فإن الأضحية من حيث هي وإن الهدي من حيث هو فيه فضل عظيم جدا، وهذا الفضل العظيم له جهات:
أولا: الذابح أو المتقرب إلى الله جل وعلا بهذا الذبح وهذه الأضحية أو الهدي يقوم في قلبه حب الله جل وعلا، ويقوم في قلبه تقوى الله جل وعلا والرغبة فيما عنده والرغبة في الأجر والثواب، وإلا فما معنى أن ينفق هذه النفقة وأن يتكلف هذا التكلف إلا رغبة فيما عند الله جل وعلا وإخلاصا له سبحانه وتعالى.
ففيها أولا أنَّ المتقرب إلى الله جل وعلا بهذا الذبح موحد لله سبحانه وتعالى؛ إذْ إنه لم يذبح إلا له سبحانه وتعالى، فالأضاحي والهدي كسائر الذبائح إنما تكون للحق جل وعلا؛ يعني أن تذبح باسمه سبحانه وتعالى، فلا تُهَلَّ لغير الله ولا يذكر عليها غير اسم الله جل وعلا وأن يتقرب بها إليه، وهذا هو عنوان التوحيد لأن الذبح لغير الله جل وعلا شرك بالله جل وعلا.

(89/3)

فالذبح في الأضحية والهدي فيه إعلان من كل مسلم لهذا الشعار العظيم الذي قال فيه جل وعلا ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?[الأنعام:162-163] فالنسك ومنه الذبائح لله جل وعلا رب العالمين لا شريك له سبحانه وتعالى.
والثاني من الأمور التي تُبَيِّن لك فضل الأضحية: أنّ الأضحية شعار التقوى، والمضحي أو المهدي والمتصدق بهذه اللحوم، والمتقرب إلى الله جل وعلا قبل ذلك بهذه الدماء يدل على أنه معظم لشعائر الله جل وعلا، وقد قال سبحانه ?وَمَن يُعَظِّمْ شَعَائِرَ اللهِ فَإِنَّهَا مِنْ تَقْوَى القُلُوبِ?[الحج:32]، من يعظِّم ما فيه شعيرة لله جل وعلا في إعلاء أمره وإشعار بما أمر الله جل وعلا به فإن ذلك يدل على تقواه؛ يعني على حبه لله ورغبه فيما عنده وهربه مما يخالف أمره جل وعلا.
فإذن أمر الأضاحي والهدي ليس من أمر العادات؛ بل هو دليل وينبغي أن يكون معك في قلبك أنه دليل على تقواك لله جل وعلا وعلى تقربك إليه ورغبك فيما عنده.
والثالث: أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بين لنا معنى قوله جل وعلا ?لَن يَنَالَ اللهَ لحُوُمُهَا وَلاَ دِمَاؤُهَا وَلَكِن يَناَلُهُ التَّقْوَى مٍنْكُمْ?[الحج:37]، لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ما عمل ابن آدم يوم النحر عملا هو أعظم عند الله -أو أحب إلى الله- من إراقة الدم» فأعظم الأعمال في يوم الأضحى؛ أعظم الأعمال في اليوم العاشر من ذي الحجة أن يُتَقَرَّب إلى الله جل وعلا بهذا الذبح، قال «وإن الدم ليقع من الله بمكان» يعني يقع من الله جل وعلا في أجره وثوابه وعِظم رضاه عن فاعله والمتقرب به «يقع من الله بمكان قبل أن يقع على الأرض»لم؟ لأنه قام في قلب المتقرب إلى الله جل وعلا قام في قلبه حب الله جل جلاله، وقام في قلبه تقواه، وقام في قلبه توحيده سبحانه وتعالى وتقدس وتعاظم.

(89/4)

وهنا يذكر بعض أهل العلم حديثا في فضل الأضاحي وهو قوله فيما يروى عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «اسْتَفْرِهُوا ضحاياكم فإنها مطاياكم على الصراط» ومعنى (استفرهوا) يعني استعظموا ضحاياكم فإنها مطاياكم على الصراط، وهذا الحديث رواه الديلمي وغيره بإسناد ضعيف جدا؛ بل حكم بعض أهل العلم بوضعه فليس صحيحا أنّ هذا من فضائل الأضاحي ولا من فضائل تعظيمها.
?????

[حكم الهدي والأضاحي]
حكم الأضحية: الأضحية سنة مؤكدة، فمن وجد سَعَة في ماله فإن الأضحية في حقه مؤكدة؛ وذلك لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ضحّى في كل سنة من سنواته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، تقرب إلى الله جل وعلا بذلك، وهذا يدل على سنية الأضحية، ومحافظته عليها عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحضر والسفر يدل على تأكدها.
ولهذا قال بعض أهل العلم إنها واجبة؛ لأن أبا هريرة رضي الله عنه قال عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «من وجد سعة فلم يُضَحِّ فلا يقربن مصلاّنا»، وهذا يدل على وجوب الأضحية لأنه نهي عن أن يقرب المصلى لأنه أتى بوزر، وهذا الحديث رواه بعض أصحاب السنن، والصواب أنه موقوف على أبي هريرة فلا يصح رفعه للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وهذا يجعل الراجح من قولي أهل العلم أن الأضحية سنة مؤكدة، وفضلها عظيم وليست بالواجبة على أعيان المسلمين.
ويدل على عدم الوجوب أنّ أبا بكر رضي الله عنه ترك التضحية، وكذلك عمر ربما ترك التضحية، كذلك ابن عباس وعدد من الصحابة، خشية أن يرى الناس أن التضحية واجبة.
وأما الهدي: فالهدي يختلف، فمنه ما هو مستحب ومؤكد، ومنه ما هو واجب.

(89/5)

والهدي الواجب: هو دم المتعة ودم القِرَان، والدم الواجب عن ترك واجب من واجبات الحج أو فعل محظور يعني الفدية الواجبة، فالمتمتع يعني من أحرم من تمتع فعليه هدي بما استيسر كما قال جل وعلا ?فَمَنْ تَمَتَّعَ بِالعُمْرَةِ إِلَى الحَجِّ فَمَا اسْتَيْسَرَ مِنَ الهَدْيِ?[البقرة:196]، وقوله جل وعلا (فَمَنْ تَمَتَّعَ بِالعُمْرَةِ إِلَى الحَجِّ فَمَا اسْتَيْسَرَ مِنَ الهَدْيِ) هذا يشمل المتعة ويشمل القِران أيضا؛ لأن في كل منهما تمتعا بترك أحد السفرين، فهذا هو الهدي الواجب، وكذلك إذا ترك واجبا من واجبات الحج فإنه يُجبر بدم، وإذا فعل محظورا من محظورات الحج فإنه يجبر بدم، على تفاصيل في ذلك موجودة في كتب أهل العلم.
وهناك فرق ما بين هدي المتعة والقران والهدي الواجب بفعل محظور أو ترك واجب؛ وذلك:
· أن هدي المتعة والقران واجب وهو هدي شكر لله جل وعلا.
· وأما الآخر وهو الفِدْية في ترك واجب أو فعل محظور فهو هدي جُبْران.
وهذا يجعل ثم فرقا بينهما من جهة توزيع الهدي:
فهدي الشكر لله جل وعلا له حكم الأضاحي في أنه يقسم ما بين ثلاثة الأصناف الواردة في الآية كما سيأتي بيانها؛ يعني المتمتِّع له أن يأكل من هديه وله أن يتصدق، وكذلك القارن له أن يأكل من هديه ويُهدي وكذلك يجب عليه أن يتصدق بما يطعم به مسكينا لقول الله جل وعلا ?فَكُلُوا مِنْهَا وَأَطْعِمُوا البَائِسَ الفَقِيرَ?[الحج:28].
وأما هدي الجُبْران؛ يعني الفدية من ترك واجبا من واجبات الحج فإنه يجبر بدم لقول ابن عباس: من ترك نسكا فعليه دم. فهذا دم جبران واجب لا يأكل منه ولا يُهْدِي؛ بل يجب للمساكين لأنه دم جبران لا دم شكر.
فإذن انقسم الدَّم إلى قسمين:
دم شكر وهو دم الأضحية التي يتقرب بها إلى الله جل وعلا باستحباب أو وجوب تقرُّبا وشكرا لله جل وعلا، وكذلك دم الهدي هدي المتعة أو هدي القِران.

(89/6)

بخلاف دم الجبران فإنه لا يأكل منه ولا يهدي؛ بل يجب أن يتصدق به كله.
?????

المسألة التي تلي هذه الكلام على:
أنواع [الهدي و]الأضاحي
الأضاحي والهدي إنما يكون في بهيمة الأنعام لقول الله جل وعلا ?وَيَذْكُرُوا اسْمَ اللهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ?[الحج:28]، ولقوله ?وَالبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللهِ عَلَيْهَا صَوَافّ?[الحج:36]، فالذي يضحى به هو الإبل والبقر والغنم بنوعيها الضأن والمعز.
وأفضل هذه الأنواع الثلاثة الإبل، ثم البقر، ثم الغنم.
وبعض أهل العلم يفضل التضحية بالضأن على الإبل وعلى البقر.
والصواب أن الترتيب في الفضل هو للإبل ثم للبقر ثم للغنم؛ وذلك لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في المسارع للجمعة «من راح في الساعة الأولى فكأنما قرّب بدنة، ومن راح في الساعة الثانية فكأنما قرّب بقرة، ومن راح في الساعة الثالثة فكأنما قرّب كبشا» فدل على أن هذه الثلاث مرتّبة.
وهذا في بلاد توجد فيها هذه الثلاث، والمساكين يفرحون بالإبل أكثر من البقر أو يفرحون بالبقر أكثر من الغنم.
أما إذا كان البلد المساكين فيه يفرحون بالضأن أعظم من فرحهم بالبقر فإن الضأن يكون أفضل من البقر كما هو موجود في هذه البلاد مثلا، أو في بلاد لا يستسيغون أكل لحم الإبل فإن البقر يكون أفضل؛ لأن المقصود من الأضاحي أن يكون في ذلك قربة لله جل وعلا وأن يكون في ذلك طعمة للمساكين.
والتفضيل العام كما ذكرت لك هو للإبل ثم للبقر ثم للغنم.

(89/7)

والغنم قسمان معز وضأن، المعز ذوات الشعر والضأن ذوات الصوف، والضأن والمعز الأفضل منهما ما كان أغلى ثمنا وأسمن وأوفر لحما، ثم يلي ذلك من جهة اللون، إذا كان أبيض، أشهب يعني فيه بياض ولو خالطه سواد قليل أو حمرة أو صفرة أو أشباه ذلك على اختلاف أنواع الضأن أو الغنم، ثم يليه الأسود، يعني أنّ الأفضل الأغلى ثمنا والأسمن سواء وافق اللونُ البياض أو وافق اللونُ السواد، فإن تساوت في الثمن والطيب فالأبيض أفضل؛ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ضحى بكبشين أملحين أقرنين، فتضحيته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بأملح يعني الأشهب دليل على تفضيله، قد روى مسلم رحمه الله أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ: ضحى بكبش ينظر في سواد ويأكل في سواد ويطأ في سواد. وهذا اختلف فيه أهل العلم ما المراد به هل المراد أنه أسود كامل السواد وفيه بياض قليل أو قد يخلطه لون آخر؟ أم أنه أملح ولكن رأسه مكان الأكل منه الفم والنظر والقوائم فيها السود؟ على قولين لهما والأظهر هو ما ذكرت لك من التفضيل.
وشيخ الإسلام ابن تيمية يفضِّل الأغلى ثمنا دائما، فإذا كانت الشاة أغلى ثمنا من الإبل فإن الشاة تكون أفضل، فما كان أغلى ثمنا فهو مفضَّل عنده، وهذا ليس على إطلاقه على الصحيح لأنّ الدليل دل على أن الاعتبار بتفضيل الإبل حيث قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ومن راح في الساعة الأولى كأنما قرَّب بَدَنَة».
وكون هذه الثلاث أنواع من بهيمة الأنعام هي التي يُضحى بها وتقع الأضحية منها هذا موقع إجماع بين أهل العلم، وأما التفضيل فثم خلاف بين أهل العلم في أيِّها الذي يُفَضَّل.

(89/8)

وفي الهدي مثل الأضاحي في كون البعير أفضل، ثم البقر، ثم الغنم، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نحر إبلا كثيرة في حجة الوداع، فضحى عن نسائه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بالبقر، وضحى عن نفسه وعن أمته بكبشين أقرنين أملحين، فدل على أن هذه الثلاث مشروعة في الهدي وفي الأضاحي، وأنها حكمها في الأضحية حكمها في الهدي.
?????

[شروط الهدي والأضاحي]
أما من جهة صفات ما يجزئ من هذه، فثم شروط بها نعلم هل هذه الأضحية أو الهدي مجزئ أم لا؟
فأول هذه الشروط السن: فالذي يجزئ من حيث السن هو الثَّنِيُّ يعني الذي ظهرت له ثنيتان وهو الذي يسميه العامة الثِّنِي هذا:
في الإبل يكون فيما له خمس سنين.
وفي البقر فيما له سنتان.
وفي الغنم فيما له سنة، إلا أنه في الضأن أبيح ويجزئ أن يضحَّى بالجَذَع من الضأن وهو ما له ستة أشهر فأكثر؛ وذلك أنَّ النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ثبت عنه أنه قال «يجزئ الجَذَعُ من الضأن أضحية» وهو حديث صحيح رواه مسلم وغيره، وقد أعله بعض أهل العلم؛ لكن الصواب أنه صحيح وأنَّ هذا من محفوظات أبي الزبير عن جابر بن عبد الله رضي الله عنهما.
فإذن الأضحية إذا كانت من الضأن ستة أشهر فما فوق هذه مجزئة.
وإذا كانت من البقر من سنتين إلى أعلى.
وإذا كانت من الإبل من خمس سنين إلى أعلى وهذا من جهة سنها.
فإذا كانت أقل من ذلك فلا تجزئ.
بعض الناس قد يتساءل في هذا الأمر خاصة عندما يشتري الأضاحي أو يشتري الهدي من جهة السن، ما يعرف يفرق ما بين الجذع وما الثني، إذا أشكل عليك فلا تأخذ جذعا إذا كنت لا تميز بين ما له ستة أشهر وما له خمسة أشهر أو أربعة أشهر حتى لا تقع في تفريط في شرط من الشروط.

(89/9)

والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ جاءه رجل وقد ذبح قبل الصلاة فقال له «اذبح بعد الصلاة» فقال: لا أجد إلا جذعة، قال «اذبحها فإنها مجزئة عنك ولن تجزئ عن أحد بعدك»، وهذا استدل به بعض أهل العلم على أن الجذع من الضأن لا يجزئ في الأضحية؛ لكن ذكرنا لك أن الصواب أنه مجزئ، فإذن صار ثم اشتباه عليه وعدم معرفة في السن، فخذ الثني بالكشف على أسنانه تعرف ما ظهر سنه واستطال حيث أنه يكون له سنة فأكثر. هذا من جهة السن من جهة العمر.
أما من جهة الصفات: فإن القاعدة العامة في الأضاحي أنه يجزئ فيها ما كان سليما وافر اللحم، ما كان سليما فيه لحمه؛ وذلك لأنه هو المقصود منه، سليم من العاهات والأمراض التي تنقص قيمته أو تنقص لحمه، لهذا ثبت عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في حديث البراء بن عازب أنه قال -أعني البراء-: قام فينا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خطيبا فقال «أربع لا تجوز في الأضاحي: العوراء البَيِّنُ عَوَرُها، والعرجاء البَيِّنُ عرجها، والمريضة البَيِّنُ مرضها، والعجفاء التي لا تنقي» يعني التي لا نقي لها لا مخ لها.
هذا يحتاج إلى بيان.
أما الأول فقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (العوراء البين عورها) نستفيد منه أن الذاهبة لإحدى العينين من الإبل أو البقر أو الغنم فإنها لا تجزئ لأنها عوراء، إذا ذهبت إحدى عيناها، وقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (البين عورها) يدل على أن التي لم يستبن عورها أنها تجزئ، ويُفهم منه أن ما هو أعظم من العور فإنه لا يجزئ من باب أولى كالعمى إذا كانت بهيمة الأنعام منخسفة العينين جميعا، أو كان فيها عينان لكنها عمياء فإنها لا تجزئ؛ لأن هذا نقص في ثمنها وكذلك نقص في أكلها وعظم بدنها.

(89/10)

وقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (والعرجاء البين عرجها) يعني أنّ العرجاء التي لا تستطيع المشي مع صحاح الماشية فإنها لا تجزئ، وهذا معنى قوله (البيّن عرجها)، أما إذا كان عرجها خفيفا ليس بينا أو يمكنها معه المشي مع الصحيحات، وأنها ترد ما يردون من الرعي وتذهب معهم ونحو ذلك فإن هذا ليس بالعيب الذي يجعلها لا تجزئ؛ ولكن فيه الكراهة لأن السليمة أولى من المعيبة ولو كان عيبها لا يمنع من الإجزاء، فإذن قوله (العرجاء البين عرجها) نستفيد منه هذه الفائدة التي ذكرت لك.
وقوله (المريضة البين مرضها) المرض أقسام حدده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في بقوله (البين مرضها)، والبين مرضها إما أن يكون بضعف واضح وهزال واضح فيها، أو أن تكون دائما منطرحة، أو أن تكون لا تستطيع المشي أو لا تأكل أو أن تكون كبيرة السعال، أو نحو ذلك مما يكون المرض فيه بيِّنا.
وهنا أشياء قد تظن أنها مرض وليست بالمرض مما يكون في هذا الوقت، وذلك مثل ما يظهر في بعض الماشية خاصة الضأن النجدي وشبهه أنه يظهر فيها الغدد هذه التي يسميها العامة الطْلُوع وهذه لها أحكام الغدة، والغدة لا تؤكل ولكنها لا تعيب الأضحية بعدم الإجزاء، وإنما تُكره معها التضحية لكنها مجزئة، فمن وجد بعد شرائه للأضحية فيها من الغدة هذه في مكان منها كان بينا أو كان خافيا عليه، فإن هذا مما يكره إلا في حالة أنه أضرَّ بها فجعلها مريضة بيِّنا مرضها.
وهذه الأورام التي تظهر إذا كانت قليلة في بهيمة الأنعام إذا كانت قليلة في الخرفان فإنها لا تؤثر على لحمها بضعف فيه أو فساد، وإنما يفسد ما حولها، ولذلك جاء كلام أهل العلم ممن تقدم وأهل العلم في هذا الزمن بأنها تجزئ؛ لكن الأفضل أن تجتنب فإذا اشتريت وفيها هذه فإنك إذا ضحيت فإن هذا مجزئ لا شيء فيه.

(89/11)

كذلك قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (والعجفاء التي لا تُنْقِي) يعني الضعيفة الهزيلة التي لا نقي لها؛ بمعنى أن عظمها ليس فيه مخ، وكذلك تكون شحمها شحم العينين فيها ضعيف، وهذا يدل على هزالها الشديد، فالعجفاء التي لا تنقي يعني لا نقي فيها شديدة الضعف شديدة الهزال فإنها لا تجزئ؛ لأن المقصود كما ذكرت لك من الأضاحي والهدي أن تجمع ما بين التقرب إلى الله جل وعلا بإراقة الدم وما [...] وتعظيم اللحم الذي تتقرب به إلى الله جل وعلا بصدقة ونحوها.
ويلحق بهذا أحكام في أشياء تكون عيوبا عند بعضٍ؛ لكنها لا تؤثر في الإجزاء.
والعلماء هنا اختلفوا هل غير هذه الأربع المذكورة في الحديث تؤثر في الإجزاء؟
والصواب من أقوال العلماء هنا أنه يقتصر في العيوب على هذه الأربع فقط وما هو أولى منها؛ يعني مثل العمى في العينين هو أولى من العور، ومثل انقطاع إحدى الرجلين رجل مقطوعة تماما أو مكسورة تماما فهذا أعظم من العرج وأشباه ذلك مما هو أولى مما ذكر.
أما ما لم يكن مذكورا في هذه الأربع مثل بعض العيوب التي لا تؤثر في ثمنها تأثيرا بالغا فإن هذا لا بأس به، مثل انقطاع بعض الأذن مثل الخروق في الأذن مثل قلة الصوف فيها وأشباه ذلك مثل انقطاع الإلية يعني إلية الخروف أو أشباه ذلك هذا لا يؤثر.
فلو اشتريت ضأنا لا إلية فيها فإن هذا لا بأس به، مثل ما يأتي الآن مهجنة تأتي في الأسواق خرفان مهجنة لا إلية فيها أو مثل ما إليته صغيرة جدا أو ما قطعت إليته هذا لا حرج فيه لأنه لا يؤثر على ذلك.
هنا من جهة نوع الضأن بخصوصه فإن:
الضأن تارة يكون ذكرا أو أنثى تضحية الذكر أفضل من التضحية بالأنثى وهذا واحد.

(89/12)

والثاني أن الخصي يجزئ في الأضحية؛ لكن الأفضل الذكر غير المخصي، النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ضحى بكبشين موجوءين فدل على جواز التضحية بالموجوء، والموجوء هو ما سُلَّت خصيتاه أو ضربت خصيتاه، أما إذا كان مجبوبا يعني قطع ذكره مع الخصيتين كما يفعله بعض البادية في الضأن حتى يسمن ويعظم فإن هذا لا يجزئ، فإذا قال لك خصي تنتبه هل هو قُطِع ذكره مع الخصيتين أم أنه ضربت الخصيتان حتى صارت صغيرة وأما الذكر فباق، فإن كان مجبوبا ذاهب الذكر مع الخصيتين فإنه لا يجزئ باتفاق أهل العلم، وأما إذا كان خصيا موجوءا بربط الخصيتين مع بقاء الآلة فإن هذا لا بأس به ويجزئ؛ لكن الأفضل أن يكون بذكر غير مجبوب.
من جهة العدد: أيضا ثم أحكام، يعني هل الأفضل أن يضحي باثنتين بناقتين ببقرتين بثلاث أم بواحدة ثمنها أغلى؟ وهذه المسألة عرض لها أهل العلم وقالوا -يعني قول الأكثر منهم-: إنه ما تعدد فيه إراقة الدم فإنه أفضل ولو كان أقل ثمنا، إذا كنت ستشتري ثنتين أو ثلاث تضحي بها وهناك واحدة من حيث السعر أغلى من هذه الثلاث فإن التعدد أفضل من الجنس الواحد، أما لو تعدد الضأن مع الإبل فإن سبعة من الضأن تعدل واحد من الإبل في الفضل، والإبل كما ذكرنا أفضل من شاة واحدة.
أيضا مما ينبَّه عليه في ذلك أن نوع بهيمة الأنعام له أثر في التفضيل وذلك مرتبط بثمنها، فالنوع الأفضل عند الناس والأعظم التضحية به أفضل وإهداؤه وإقامته هديا أفضل وذلك؛ لأن ما عظم عند الناس فهو أفضل لأن تخلصهم منه وشراءهم له فهو أغلى عندهم من جهة المال ومن جهة المعنى أيضا، فبعض الإبل من حيث السلالة أفضل من بعض، وبعض الغنم من حيث السلالة أفضل من بعض، وبعض البقر من حيث السلالة أفضل من بعض فما كان أفضل سلالة فهو من جهة التضحية والهدي أفضل في ذلك.
هذه بعض الأحكام المتعلقة بالأضاحي من جهة أنواعها وشرائطها والعيوب التي فيها من جهة الإجزاء وأشباه ذلك.

(89/13)

وهنا نعرض لمسألة وهي أنه إذا اشترى أضحية ثم تعيَّبت عنده أصابها عيب؛ يعني صارت عرجاء أو نطحت شيء صارت عوراء أو انكسرت رجلها أو أشباه ذلك، فما حكم هذا؟
الحكم أن هذا يختلف باختلاف حال الذي يريد التضحية بها والتي هي عنده، فالذي هي عنده فهو أمين عليها مؤتمن عليها فإن كان مفرطا فإنه يضمن؛ لأن لها حكم الأمانات، وإن كان لم يفرط يعني مثلا وضعها في السيارة وضعا صحيحا؛ لكن مثلا وضعا على ظهر [...] ومكشوف وما وثقها لاشك أنها قد تقفز وتَتَعيب، فهنا إذا كان لم يفرط فلا حرج عليه يذبحها ولو معيبة إنما تعيبت بعد شرائه لها؛ ولكن إذا كان مفرطا فإنه يضمن غيرَها إذا كان هو المضحي بتلك الأضحية في حال كونها واجبة، وأما إذا كانت مستحبة فإنه يستحب أن يضمن غيرها.
?????

الموضوع الثالث الكلي مما يكون في أحكام الأضحية والهدي:
أحكام المضحِّين وصفة الذبح
أما المضحُّون الذي يريد أن يضحي فتبتدئ أحكامه بدخول العشر، وذلك أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ صح عنه فيما رواه مسلم أنه قال «إذا دخلت العشر وأراد أحدُكم أن يضحي فلا يأخذ من شعره ولا من أظفاره ولا من بَشَرَتِه شيئا» قال جمهور أهل العلم هذا يدل على الكراهة، وقال بعضهم هذا يدل على التحريم؛ لأنه نهي والنهي الأصل فيه التحريم وهو الصحيح.
فأولا من أراد أن يضحي يعني يقول أنا سأضحي، فإذا دخلت العشر ودخول العشر يكون من مغيب شمس آخر يوم من أيام ذي القعدة؛ يعني يبدأ من الليل مثل رمضان يبدأ من ليلة الأول؛ يعني من مغيب الشمس يبدأ الحكم فلا يأخذ من بشَرَته يعني من جلده، ولا من أظفاره ما يقض أظفاره، ولا من شعره ما يقص شعره ولا يأخذ منه شيئا، إذا أراد أن يضحي.

(89/14)

وقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (وأراد أحدكم) أن يضحي محمول على من أراد أن يضحي عن نفسه، وأما الذي يضحَّى عنه من أهل البيت يعني مثل واحد في بيته يضحي عنه وعن أهل بيته، فهذا هو الذي يلزمه الحكم، أما الذي يضحى عنه فلا يلزمه أن يمسك من أظفاره وشعره، لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال (وأراد أحدكم أن يضحي) أما المضحى عنه فليس له الحكم هذا.
وكذلك قال أهل العلم المتبرع بالتضحية الذي يضحي عن والده ولم يدخل نفسه يضحي عن والده الحي أو الميت ولم يدخل نفسه في الأضحية التي يسميها العامة البريرة، أو كان وصيا على أضاحي أو كان وكيلا عليها فلا يلزمه أن يمسك على الأخذ من بشرته وأشعاره شيئا، وهذا لها تفاصيل في الأحكام نذكرها لكم إن شاء الله ربما في الإجابة على الأسئلة أو في موضع آخر.
كذلك من أحكام المضحين أن المضحي يستحب له أن يضحي أضحيته؛ أن يذبحها بنفسه.
والأضاحي كما ذكرنا والهدي الإبل والإبل تنحر هذا هو الأفضل فيها لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نحرها ويجعلها قائمة كما سيأتي في صفة الذبح.
والمضحي ينحر الإبل ويذبح البقر والغنم لقوله جل وعلا ?إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً?[البقرة:67]، البقر يُذبح، وكذلك الغنم تذبح وصفة ذلك تأتي.
والذابح كما ذكرنا المستحب له أن يفعلها بيده، وله أن يوكل فإن وكلَّ غيره قال: اذبح عني. فإنه يستحب له أن يشهد إراقة الدم وأن يذكر هو أيضا مع الذابح اسم الله عليها ويقول: باسم الله وجوبا، فإذا تركها عمدا فإنها لا تحل، وأما إذا تركها نسيانا أو سهوا فإنه يذكر اسم الله بعد ذلك وتحل له.

(89/15)

أيضا من أحكام المضحي أن المُهدي والمضحي يستحب له أن يقسمها أثلاثا؛ يعني أن يجعل ثلثا يأكله، وأن يجعل ثلثا يهديه، وأن يجعل ثلثا يتصدق به، والصدقة واجبة بما تطعم به مسكين، وأما الإهداء والأكل فهذا مستحب له، وذلك لقول الله جل وعلا ?فَكُلُوا مِنْهَا وَأَطْعِمُوا القَانِعَ وَالمُعْتَرَّ?[الحج:36]، فجعل الله جل وعلا الناس ثلاثة أصناف، فقال (فَكُلُوا مِنْهَا) يعني يا أيها الذين ضحوا أو أهدوا هدي شكر (فَكُلُوا مِنْهَا وَأَطْعِمُوا القَانِعَ) هو الذي يأتي متقنعا لا يريد أن يُعرف من شدة المسكنة يعني الفقراء، والثالث (المُعْتَرَّ) الذي يعتريك من ضيف أو قريب أو نحو ذلك، فالله جل وعلا أمر بأن تأكل منها، وأن تطعم منها الضيف والذي يعتريك وتهدي، وأن تتصدق بها.
حمل أهل العلم الصدقة على الوجوب، الأمر هنا في الصدقة على الوجوب، وهذا مما يتركه كثير من الناس يقسمون الأضاحي ولا يتصدقون بشيء منها، وهذا لا يجزئ ولا يجوز وليست أضحية حينئذ؛ لأن الأضحية يجب أن تتصدق منها؛ لأن المقصود إراقة الدم والصدقة، قال العلماء: فإن لم يتصدق منها ضمن بما يقع عليهم من إطعام في اللحم حددوه في الزمن الماضي بأوقية وفي هذا الزمن بقدر كيلو أو كيلوين من اللحم.
يعني أن أكلك منها مستحب، وأن الإهداء مستحب، فأما الصدقة فواجبة يجب أن تتصدق من الأضحية، إذا كان عندك عدة أضاحي فلابد أن تتصدق من هذه، تنزع من هذه مثلا عضو أو أقل منه وتجعله صدقة، وهذه عضو أو أقل منه وتجعله صدقة وتعطيه المساكين، أما أن يفرق هكذا هذا يهدي لهذا وهذا يهدي لهذا وأشباه ذلك من دون أن يطعم منه المساكين، فهذا غير مجزئ لأنه يجب أن يتصدق لقول الله جل وعلا (فَكُلُوا مِنْهَا وَأَطْعِمُوا القَانِعَ وَالمُعْتَرَّ).
وأما صفة الذبح فهي بالنسبة:

(89/16)

للإبل أن تكون قائمة معقولة اليد، ثم يطعنها في الوَحدة هنا ويحرك قليلا فهذا النحر، ثم يحرك بشدة فيندفع الدم بقوة، ثم تسقط الإبل بطبيعتها، ثم يُتِم بعد ذلك، لقول الله جل وعلا ?فَاذْكُرُوا اسْمَ اللهِ عَلَيْهَا صَوَافّ?[الحج:36]، وهكذا كان يفعل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فقام علي على بُدْنِهِ في أكثر من ستين؛ بل هي مائة فأقامها، ونحر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نحرا كثيرا، وترك لبعض أصحابه البقية.
وأما البقر فتوضع على جنبها الأيسر وتوجه إلى القبلة، وكذلك الإبل يوجه الدم حيث يكون خروجه إلى القبلة، توجه البقر والغنم إلى القبلة، وتوضع الرجل على الصفعة، وتذبح بسكين حادة ماضية.
والذي لا يحسن أن يذبح لا يعرض البهيمة للأذى والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ثبت عنه أنه قال «إِنَّ الله كَتَبَ الإِحْسَانَ عَلَى كُلَّ شَيْء، وَإِذَا ذَبَحْتُمْ فأحْسِنُوا الذَّبْحَةَ؛ فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ، وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ، وَلْيُرِحْ ذَبِيحَتَهُ» فبعض الناس يتعلم ويبقى يحرحر فيها وهي تتأذى، ومنها ما يقوم ويمشي وهذا يكون فيه أذية، إذا كان لا يحسن ولا يعرف من يده مضاءً من ذلك ومعرفة فإنه لا يستحب له أن يعذب البهيمة في ذلك، فيشهد أضحيته، ويجعل غيره ممن يحسن الذبح أن يذبح.
وينتبه في الذبح أنه يَذبح عنه من هو مأمون العقيدة، أما من ليس مأمون العقيدة بأن يكون مشركا أو وثنيا أو عابدا لغير الله جل وعلا فإن ذبيحته لا تحل لأنها ذبيحة مرتد.
كما ذكرنا إذا جعلها على جهتها اليسرى سمى الله وجوبا عند تحريكه يده؛ يعني قبل أن يخرج الدم يقول باسم الله والله أكبر اللهم هذا منك –يعني نعمة- ولك –مخلصا فيه لك لا أريق الدم إلا لوجهك لك وحدك لا أشرك بك شيئا–.

(89/17)

والصحيح أن قول القائل: اللهم هذا منك ولك، أنه سنة خلافا لمن قال أنه بدعة، ثم يحرك يده ويذبحها ولا يكسر الرقبة، ويتأكد من أنه يُمضي الآلة الحادة حتى يبري المريء، ويبري الودجين والدم يخرج بقوة؛ لأن في هذا إسراعا في إزهاق الروح وإراحة للذبيحة.
ثم بعد ذلك يتركها حتى تبرد لا يكسر الرقبة كما يفعله بعض الناس، ولا يسرع في سلخها قبل أن تبرد لأن هذا فيه نوع إيذاء لها، وينتظر حتى يخرج الدم بكماله، وأما إذا أسرع فربما بقي الدم في العروق، وهو إن لم يكن مؤثرا في إجزاؤها وفي جواز الأكل منها؛ لكنه الأفضل أن ينتظر حتى تسكن أطرافها وتزهق الروح تماما.
?????

من الأحكام المتعلقة أيضا بالأضاحي والهدي في الزمن:
متى يبتدئ زمن الأضحية ومتى يبتدئ زمن الهدي؟
أما الأضاحي: فيبتدئ زمن الإجزاء فيها من خروج الناس أو انتهاء الناس من الصلاة صلاة عيد الأضحى، فإذا انتهى الناس من الصلاة والخطبة أيضا من باب التأكيد فأنه يشرع هنا بداية الذبح ولو لم يحضر الصلاة، كما في الحديث عن زمن الأضحية؛ يعني الزمن الذي إذا ذبح فيه كان مجزئا.
من جهة البداية ذكرنا لكم أنها بعد تمام الصلاة، فإذا كان في بلد فيه أكثر من مسجد يصلى فيه العيد فبأسبقها، فأسبق واحد؛ يعني إذا خرج الأول من الصلاة وأتم الخطبة فإنه يبتدئ هنا زمن التضحية، وكذلك الهدي في مكة.
وأما نهايته فاختلف فيها أهل العلم:
منهم من قال يومان بعد يوم النحر؛ يعني أن أيام الذبح ثلاثة يوم النحر ويومان بعده، فينتهي بغروب شمس الثاني عشر من ذي الحجة.

(89/18)

وقال آخرون من أهل العلم بل ينتهي بغروب شمس الثالث عشر من ذي الحجة وذلك لقول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «أيام مِنَى أيام أكل وشرب وذكر لله تعالى» ولقوله جل وعلا أيضا ?وَيَذْكُرُوا اسْمَ اللهِ فِي أَيَّامٍ مَعْلُومَاتٍ?[الحج:28]، وقوله أيضا جل وعلا ?وَاذْكُرُوا اللهَ فِي أَيَّامٍ مَعْدُودَاتٍ?[البقرة:203]، ويشمل ذلك الذكر على الذبائح؛ يعني حين ذبحها بذكر اسم الله عليها.
والصحيح أن أيام الذبح أربعة الأول يوم النحر وأفضلها، والذبح فيه هو الأفضل فإن لم يتيسر أو بدا للمرء أن يضحي بعد ذلك يوم إحدى عشر، يوم اثني عشر، يوم ثلاثة عشر الأيام صارت أربعة على الصحيح من قولي أهل العلم هنا.
والليل هل يضحي بالليل أم لا؟ ظاهر الآية (وَيَذْكُرُوا اسْمَ اللهِ فِي أَيَّامٍ مَعْلُومَاتٍ) وقال (وَاذْكُرُوا اللهَ فِي أَيَّامٍ مَعْدُودَاتٍ) دخلوه دخول الأضحية أو الذبح في هذا دخول في الأيام ولهذا قال بعض أهل العلم إن الذبح في الليل لا يجزئ.
وقال آخرون إن الذبح في الليل مكروه مع إجزائه، وهذا القول –أنه مكروه مع إجزائه- مأخوذ من ظاهر الآية؛ لأنها خصصت بالأيام فجعل ذلك أفضل وغير الأفضل مكروه.
والقول الثالث أن النهار أفضل لاشك والليل تبع للنهار فإذا ضحى فيه أجزأ من غير كراهة؛ لكن النهار هو وقت التعبد، وأيضا لأن الله جل وعلا يحب التقرب إلى إليه في أيام التشريق وفي يوم النحر لقوله «ما عمل ابن آدم يوم النحر عملا أحب إلى الله من إراقة الدم» فاليوم أفضل وإن ذبح في الليل أجزأ لعدم ورود ما يدل على عدم الإجزاء والأصل أن الذبح حدد بدايته وحددت نهايته وشمول الأيام والليالي في ذلك سواء.

(89/19)

أما الهدي كما ذكرنا هو قسمان هدي شكر وهو دم المتعة والقران، وهدي جبران، وهدي الشكر حكمه حكم الأضحية يبدأ تطوعا أو كان واجبا عليه كالمتعة أو القران يبدأ كالأضحية من بعد الصلاة إلى آخر أيام التشريق إلى غياب الشمس من آخر أيام التشريق، أما هدي الجبران بفوات واجب أو فعل محظور فإن وقت وجوبه من حين فعل ذلك؛ يعني يجب عليه من حين فعل ذلك ويبقى في ذمته لو ترك ذلك.
?????

المسألة الأخيرة التي لم نتعرض لها فاتت في موضعها، وهناك أحكام كثيرة يعني ربما تركناها لضيق الوقت لكن هي مسألة يحتاج إليها وهي مسألة:
التشريك في الأضاحي والهدي
والسنة سلفت كما في حديث جابر أنه في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أُمروا أن يذبحوا الإبل وأن يشتركوا في الإبل سبعة أو سبعة في البقر؛ يعني أنه يجوز أن يشترك سبعة أشخاص في واحدة من الإبل، وسبعة في واحدة من البقر وتجزئ عن الجميع أضحية.
وكذلك لو اشتركوا بعضهم يريد الأضحية وبعضهم يقول أنا ما أريد أضحي ولكن أريد اللحم، فكذلك يجزئ عنهم؛ لكن بشرط أن يشتركوا جميعا كلٌّ على نيته قبل الذبح، أما لو حصل نحر الإبل من ثلاثة ثم جاء بعض الناس وقال نشترك معكم إما في لحم أو في أضحية فإن هذا لا يجزئ؛ لأنه يجب أن يكون قبل الشروع في الذبح.
الشاة -والشاة يصدق على الذكر وعلى الأنثى من الغنم من المعز ومن الضأن- هذه تجزئ عن واحدٍ وعمن يدخله الواحد في أضحيته؛ لكن التشريك في الشاة لا يجوز ولا يجزئ؛ بمعنى أنه لا يجزئ أن يشترك اثنان كل واحد يدفع نصف القيمة ويشتركان في شاة واحدة؛ بل الشاة الواحدة عن واحد فقط، وللواحد هذا أن يشرك أهل بيته أو يشرك والديه أن يشرك من شاء في ذلك.

(89/20)

وإذا كان جماعة يسكنون مكانا واحدا وأكلهم واحد يعني نفقتهم واحدة وأكلهم واحد يشتركون في الأكل، ونفقتهم على هذا البيت واحدة قال بعض أهل العلم لهم حكم الأسرة الواحدة، ويجوز أن يشتركوا في أضحية يضحيها واحد منهم عنه وعن من في هذه الدار جميعا لاشتراكهم في النفقة؛ بمعنى أن يكون أكلهم في هذا البيت جميعا أكلهم مصرفهم واحد وشراؤهم واحد سكناهم واحدة إلى آخره، مثل مثلا ما يحصل واحد ساكن فوق وواحد تحت عائلته وأكلهم واحد جميعا أكل واحد والمصرف واحد إلى آخره، فهذا يجزئ أن يكون أن تذبح شاة عن الجميع، بالشرط الذي ذكرت وهو أن يكون مصرفهم واحدا؛ يعني النفقة الفلوس التي تصرف على البيت واحدة، تصرف عليهم جميعا؛ لكن إذا كان هذا يستقل بنفقة وهذا يستقل بنفقة ولو كانت قليلة فإن هذا لا يجزئ لأن الأصل عدم الاشتراك.
والسُّبْع من الإبل، السُّبع من البدنة، والسُّبع من البقرة لا يجوز فيه الاشتراك أيضا، فما يجوز أن يضحي مثلا يقول هذا السبع من البدنة عني وعن أهل بيتي لا يشترك في سبع البدنة فوق واحد يعني عن شخص واحد بمفرده .

(89/21)

من المسائل أيضا المتعلقة بما ذكرنا إذا اجتمع يوم العيد يعني يوم الأضحى أو أحد أيام التكبير أضحية وعقيقة فهل تدخل إحداهما بالأخرى؟ يعني واحد جاء مولود في اليوم الثالث من ذو الحجة فجاءت الأضحية في يوم النحر والعقيقة أيضا تستحب أن تكون في يوم سابع فهنا يجزئ أن يضحي عنه وعن ولده وتكون أضحيته عن ولده عقيقة له؛ لأن معنى العقيقة هو إراقة الدم وكل غلام مرتهن بعقيقته، فإذا ضحى عنه ولو كان معه ضحى عنه وعن ولده فإن هذا يكفي؛ أو كان اليوم الحادي عشر أو الثاني عشر، لكن هذا ليس هو الأفضل بل كل له سبب، الإمام أحمد رحمه الله تعالى روي عنه أنه قال يدخل هذا في هذا لدخول الأصغر في الأكبر؛ لأن العقيقة أقل من الأضحية، وروي عنه أنه قال هذه لها سبب وهذه لها سبب، فحمل قوله هذه لها سبب وهذه لها سبب على الأفضلية، وأيضا خروجا من الخلاف في ذلك.
ثَم مسائل كثيرة ربما نستعرضها في الأسئلة.
أسأل الله جل وعلا أن يفقهني، وإياكم في الدين.
اللهم اجعلني ممن فقهته في دينك، ومننت عليه بالعلم النافع والعمل الصالح.
اللهم مُنَّ علينا بما تحب وترضى وتقبل منا عباداتنا واغفر لنا لوالدينا أجمعين آمين.
وصلى الله وسلم وبارك على نبينا محمد.
?????

[الأسئلة]
س1/ ما حكم دفع ثمن الضحية للمؤسسات الخيرية وذلك لذبحها ثم توزيعها على للأسر المحتاجة؟
ج/ الحمد لله.
أولا الأضحية التي هي إراقة الدم أفضل من الصدقة بالثمن لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ما عمل ابن آدم يوم النحر عملا هو أحب إلى الله من إراقة الدم» فإراقة الدم يوم الأضحى وأيام التشريق أفضل من الصدقة بثمنها.
الثاني أن الأضحية متعلقة بالنعم التي يراها الفقراء، وإذا كان البلد التي يعيش فِيها فيها فقراء فإراقة الدم فيها وشهوده للذبيحة حين تذبح وللأضحية وشهوده لإراقة الدم وتقربه إلى الله بذلك والصدقة على المساكين في البلد لاشك أن هذا هو الأصل في ذلك.

(89/22)

وبعض أهل العلم رخّص إذا كان ثم حاجة في بلد أعظم من الحاجة في هذا البلد أو أن يكون أهل هذا البلد مكتفين بنقلها، فلذلك نقول ترك النقل أولى وكل يلي أضحيته بنفسه ولا يعطيها الجمعيات الخيرية للأضاحي؛ لأنه ربما فوتوا الوقت، ثم أيضا الوكيل ليس كل وكيل يحسن هذه المسائل، فكل يلي أضحيته بنفسه ويقوم عليها ويؤدي الأمانة خاصة ممن يلي الوصايا ينتبه الذي يلي الوصايا يؤدي أمرا واجبا فينتبه لا يفرط، مثل بعض الناس ممن يأتي إذا جاء يوم عرفة راح مستعجلا إلى السوق واشترى أربع أو خمس أضاحي بحسب وصية والده أو ولدته أو من ولي وصيته على عجل لم يتأمل فيها ولم يراعي شروطها ثم ذبحها أي ذبحة إلى آخر ذلك وهذا لا يجوز؛ بل الواجب على الوصي أن يقوم بالأمانة التي أُنيطت به سواء كان تحملها هو أم حملها بتنصيص الموصي عليه في الوصية، فيجب أن يكون قبل مدة يتحرى في ذلك لأنها أمانة والله جل وعلا أوجب رد الأمانات إلى أهلها.
س2/ سَوْق الهدي هل يشترط دخوله بلد الحاج أم يشترى من أي بلد يمر به في الطريق حتى ولو كان قربا من مكة.
ج/ سوق الهدي مسنون والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ساق الهدي وضابط سوق الهدي أن يسوقه من خارج الحرم إلى داخل الحرم؛ لأن الهدي مكان ذبحه –هذه نسينا التعرض لها في المحاضرة- مكان ذبح الهدي في الحرم داخل حدود الحرم، فمِنى مشعر ومنحر فجاج مكة منحر كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أي مكان ذبح فيه داخل الحرم فهذا مجزئ له لكونه هديا وخارج الحرم ثم خلاف بين أهل العلم فيه.
وأما سوق الهدي فضابطه أن يسوقه من خارج الحرم إلى داخل الحرم، فلو اشتراه من عرفة محملا معه السيارة إلى داخل الحرم فإن هذا يعتبر سائقا للهدي، اشتراه من الطائف اشتراه من جدة اشتراه من المدينة اشتراه من أي مكان في طريقه هذا إذا كان ساقه إلى خارج الحرم إلى الحرم فإنه يصدق عليه أنه هدي ساقه وبلغه بالكعبة.

(89/23)

س3/ فضيلة الشيخ آمل أن تبين لي الفرق بين الهدي والفِدية جزاكم الله خيرا؟
ج/ الهدي قسمان هدي شكر وهدي جبران، وهدي الجبران كما قلنا يكون عن تفويت واجب مثلا ما أحرم من الميقات، ما مكث في عرفة إلى ما بعد غروب الشمس، ما بات في مزدلفة، وأشباه ذلك، من ترك نسكا فعليه دم، وهذا يسمى هدي جبران ويسمى فدية، كذلك من فعل محظورا كمن كان به أذى في رأسه فحلق أو احتاج إلى أن ينذر ما تجرد من المخيط يجب أن يلبس ثوبه لمرض به فالله جل وعلا قال ?فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِن رَّأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ?[البقرة:196]، وهذه الفدية على التخيير المسماة فدية الأذى من صيام أو صدقة أو نسك.
الهدي يخص أولا هدي الجبران هو عبارة عن دم وأما الفدية فقد تكون دما قد تكون صيام وقد تكون إطعاما وأشباه ذلك.
س4/ الحاج متمتعا كان أو غير متمتع هل يضحي أو يوصي أهله بالأضحية عنه؟
ج/ إذا ضحى فهو أفضل؛ لأن أضحيته التي يشهدها وفي مكة يجتمع في حقه المكان الفاضل والزمان الفاضل وشهوده لها لاشك هذا أفضل والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ جمع بين الهدي والأضحية وإذا وصَّى أهله أن يضحوا لغرض له في ذلك لكونه أرفق به أو لأنه لا يجد أين يذبح أو عليه مشقة في ذلك فهذا له ذلك، فأضحيته في مكة أفضل، وإذا وصى أهله أو أحد أولاده أنه يضحي فلا حرج عليه في ذلك.
س5/ هناك ظاهرة برزت بين بعض الشباب وهي أنهم يضحون عن عالم من العلماء يعجبون به هل لهذه الظاهرة أصل شرعي؟

(89/24)

ج/ الأصل في ذلك أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ضحى بكبشين أما أحدهما فقال فيه: «عن محمد وعن آل محمد»، وقال في الثاني: «عن محمد وعن من لم يضحِّ من أمة محمد»، وآل محمد منهم الحي ومنهم الميت، من آل محمد خديجة، ومن آل محمد بعض بناته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ اللاتي مِتْنَ قبل تضحيته، وهذا يدل على أنّ التضحية عن الحي والميت جميعا هذا له أصل من السنة، كذلك قوله (عن محمد وعن من لم يضحِّ من أمة محمد) منهم الحي ومنهم الميت.
فالأضحية عن الميت بإشراكه فيها مع الحي هذه مشروعة.
وأما تخصيص الميت دون الحي بالأضحية هذه اختلف فيها أهل العلم، ومعلوم أن الأضحية الأصل فيها عن الحي، والميت إذا أُدخل فيُدخل تبعا وإذا ضحى عن الميت، فهذا جائز لكنه ترك الأفضل؛ لأن الأفضل أن يجمع بينه يعني الذي ضحى وبين الميت الذي يضحى عنه، إذا مثلا ضحى يقول عني وعن الإمام أحمد بن حنبل، وعني وعن شيخ الإسلام بن تيمية، عني وعن الإمام محمد بن عبد الوهاب أو عن ابن القيم أو عن ابن رجب أو نحو ذلك، فقد كان بعض مشايخنا رحمهم الله تعالى يضحي بعدة أضاحٍ عنه وعن الإمام أحمد وعن ابن تيمية وعن إمام الدعوة شيخ الإسلام محمد بن عبد الوهاب رحمهم الله تعالى.
فهذا على ما فصلت لك والله أعلم.
س6/ هل الأضحية عن الميت أفضل أم يتصدق عنه؟
ج/ إذا أدخل الميت معه فهو أفضل باتفاق يعني باتفاق الذين يقولون إن الأضحية أفضل من الصدقة.
وأما إذا أفرد الميت ففيه الخلاف والصواب عندي أن الأضحية مطلقا أفضل من الصدقة لأنها تقرب والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «ما عمل ابن آدم يوم النحر عملا هو أحب إلى الله من إراقة الدم» وقد قال اله جل وعلا أيضا ?لَن يَنَالَ اللهَ لحُوُمُهَا وَلاَ دِمَاؤُهَا وَلَكِن يَناَلُهُ التَّقْوَى مٍنْكُمْ?[الحج:37]، الصدقة وقتها واسع وأما الأضحية فوقتها ضيق.

(89/25)

س7/ بعض العامة يُحَنِّي رأس أضحيته فهل لذلك أصل؟
ج/ ما أدري.
ربما يُحَنِّي الرأس من جهة التعيين من جهة العلامة، فهذا يصبح له أحكام تعيين الأضحية، إذا عين أضحيته بعلامة فيها جعل شيء عليها أو كما قلّد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هديه النعل أو جعل علامة يعرف بأن هذه أضحية فهذا له أحكام التعيين فتكون علامة على التعيين لا سنة في الأضحية مجردة أما إذا كان كذا فلا بأس.
أما إذا كان المراد غير ذلك فلا أدري.
س8/ ما القول فيمن يستدين قيمة الأضحية؟
ج/ الحديث الذي ذكرناه لكم فيه قول «من وجد سعة فلم يضحِّ فلا يقربن مصلانا»، ذكرنا لم أنه الأصح فيه الوقف عن أبي هريرة رضي الله عنه، وهذا يدل على أن الأضحية متعلقة بالسعة وقد تركها طائفة من الصحابة الأغنياء أبي بكر رضي الله عنه وكابن عباس وكغيرهما.
فالذي يقترض ليضحي نقول هذا ليس مرغبا فيه لأن شأن الدَّيْن؛ لأن الدَّين غُرْم والأضحية تقرب وبراءة الذمة من الغرم الذي لو مات وهو عليه لعذب حتى يبرأ من الدين لاشك أن هذا أعظم فالأصل في ذلك أن لا يستدين ليضحي؛ لكن إذا كان عنده قرب لمجيء المال كأيام أو أشباه ذلك وأراد أن يتقرب إلى الله جل وعلا بذلك فلا حرج لأجل انتفاء المانع.
س9/ ما حكم الذبح باليد اليسرى؟
ج/ الذبح عمل عبادة وعمل شريف، والأصل في استعمال اليمنى واليسرى أن اليمنى يُتناول بها الأشياء الشريفة واليسرى للأشياء المستقذرة، فالأفضل والسنة أن يذبح بيده اليمنى، فإن ذبح باليسرى أجزأت وترك الأفضل في ذلك.
س10/ هل القول عند ذبح الأضحية: اللهم هذا عني وعن أهل بيتي وكل من له حق علي هل يعد هذا تلفظ بالنية.
ج/ لا، هذا إشعار والإشعار غير النية، النية العمل التوجه توجه المتوجه إلى الشيء والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال: بسم الله والله أكبر اللهم هذا منك ولك عن محمد وآل محمد، فقال عن محمد فإن لم يقلها فلا حرج فإن المقصود النية بالقلب.

(89/26)

وهنا مسألتان يظن أنهما جهر بالنية وهي الإهلال في الإحرام والإهلال أيضا عند ذبح الأضاحي والهدي وهذه كلها ليست من الجهر بالنية النية غير الإهلال هذا إهلال تعلق بالنسك والحج نسك والذبح نسك.
والله جل وعلا أمر بذكر اسم الله على هذه الذبيحة، وأن يذكر اسم الله عليها والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بين ذلك بفعله، فدل على أن قول القائل؛ بل دل على أن قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ اللهم منك ولك عن محمد وآل محمد أن هذا من الذكر وليس من النية.
س11/ إذا كنت في بلد وأهلي في بلد آخر، وأنا أريد أن أضحي بأضحية واحدة عني وعنهم فأين أريق الدم؟
ج/ بحسب الحاجة إذا شهدتها فهو أفضل، وإذا كان أهلك بحاجة إليها أو أقاربك بحاجة إليها توكل أحدا معك فذلك أيضا لا بأس به، والمصلحة بحسب المكان المحتاج فيه إذا شهدها المضحي أو من أدخله في أضحيته.
س12/ معروف أن بعض أهل البادية لا يربطون الخصيتين لكنهم يخرجونهما مع إبقاء الذكر فهل تلك الذبيحة مجزئة أضحية وهديا؟
ج/ هذا له حكم الموجوء ما دام الذكر باق فهذا يقال له خصي سواء ربط الخصيتين فضمرت أو قطعهما أو سلَّهُما هذا كله يقال له موجوء ولا بأس بالتضحية به إذا كان غير مجبوب كما ذكرت لكم في المحاضرة.
س13/ هل شروط العقيقة هي نفسها شروط الأضحية ؟
ج/ نعم العقيقة أو الأضاحي والهدي من حيث الشروط أحكامها واحدة لكن من حيث التفصيل فيه خلاف في تقسيم اللحم، وهذا له موضعه.
س14/ إذا سقط من الصبي من بطن أمه ميتا فهل يعقُّ عنه؟

(89/27)

ج/ إذا استهل صارخا خرج من بطن أمه له صوت فإنه يعق عنه، وهذا باتفاق، وقال بعض أهل العلم: وكذلك إذا نفخت فيه الروح فتحرك في بطن الأم فخرج فإنه صار نفسا منفوسا، والعقيقة متعلقة بافتداء هذه النفس كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «كل غلام مرتهن بعقيقته يعق عنه يوم سابعه ويسمَّى» فإذا نفخ فيه الروح وعلامة ذلك أنه تحرك في بطن الأم ثم بعد ذلك مات وسقط ميتا فإنه يعقّ عنه؛ لأنه فداء له ولتلك النفس التي نفخت فيه، ولهذا يجري على من نفخت فيه الروح من الأجنة يجري عليه أحكام الذي خرج حيا من تغسيله ومن تكفينه ومن دفنه إلى غير ذلك؛ لأنه كان نفسا منفوسا وهذا أصح.
س15/ ما حكم من نسي التسمية عند الذبيحة؟
ج/ ذكرت لك أن التسمية تجب عند الذبيحة، وإذا نسيها فإنه يسمي إذا ذكر، فتسقط مع النسيان، وإذا ذكر فإنه يسمي، وذلك لقول عائشة رضي الله عنها للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ: إن ناسا يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا، فقال «سموا الله عليه أنتم وكلوا» وهذا يدل على أن التسمي واجبة مع الذكر، فإذا تركها عمدا فإنها لا تحل لأن لها حكم ما أهل به لغير الله وإذا نسيها فإنه يذكر اسم الله إذا ذكر، ويكفي هذا.
والمقصود التسمية قول باسم الله،فقط، بعض الناس يريد بسم الله الرحمن الرحيم، لا، لأن هذا ذبح والمشروع فيه قول باسم الله التسمية، هناك فرق بين قولنا التسمية والبسملة، البسملة هو منحوت من بسم الله الرحمن الرحيم، أما التسمية هو قول بسم الله، نعم.
س16/ إن حمل لحم الهدي من منى إلى مكة أمر شاق وإننا نجد عند المنحر أناسا يسألون ولا نعلم شهادتهم، وهل يجزئ إذا أعطينا هؤلاء الهدي بأكمله أو أعطيناهم بعضه؟

(89/28)

ج/ إذا كان ظاهر عليهم الفقر ظاهر عليهم الضعف ولم يظهر لك خلاف ذلك فإنه مجزئ، إذا إدعى الفقر ولا دليل على خلافه فكذلك يجزئ؛ لأن هذا صدقة والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال في الزكاة وهي أبلغ من الصدقة في هذا الموطن قال لرجلين سألاه الصدقة فقلّب فيهما النظر وكانا جلْدين فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إن شئتما أعطيتكما ولا حظ فيها لغني ولا لذي مرة سوي» وفي لفظ «ولا لقوي مكثر» وهذا يدل على أن من كان ظاهره الفقر فإنه يعطى، ومن كان ظاهره الغنى فإنه يُسأل فإن لم يكن ثَم دليل على غناه عند المعطي فإنه يعطيه ويجزئه ذلك بحسب ذمة من سأله.
ولاحظ أن قولنا هنا في المحاضرة في هذا الباب الصدقة يتصدق بها المقصود بها الصدقة على الفقراء والمساكين؛ لأنها هي التي يطلق عليها الصدقة في هذا الباب، وأما إعطاء الغني أو إعطاء الأقارب فإن هذا له ألفاظ أخر يُعبر بها عن إعطائهم فيقال إعطاء الغني هبة وإعطاء الصديق أو القريب هدية، والفقير والمسكين صدقة، ففي هذا الباب ثَم ثلاثة ألفاظ صدقة وهبة وهدية.
?????
أعد هذه المادة: سالم الجزائري

---
([1]) لم يذكرها الشيخ.

(89/29)


أخلاق الداعي إلى الله - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
أخلاق الداعي إلى الله
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنّه بلغ الرسالة وأدّى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، وتركنا بعده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على طريقٍ بيضاء نقية ليلها كنهارها لا يزيغ عنها بعده صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلا هالك.
اللهم صلّ وسلم على عبدك ورسولك محمد ما تتابع الليل والنهار كلّما صلى عليه المصلون وكلما غفل عن الصلاة عنه الغافلون.
أما بعد:
فأسأل الله جل جلاله أن يجعلني وإياكَ ممن إذا أعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر.
وأسأله سبحانه أن يجعلني وإياك أخي من الذين يدعون إلى الله جل وعلا على بصيرة إذْ هم أولياء محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ?[يوسف:108]
موضوع هذه المحاضرة:
أخلاق الدَّاعي إلى الله وصفاتُه
وأخلاق الداعي إلى الله هي دينه؛ لأن الخُلق يطلق في الشريعة على شيئين:
على معنًى عام وهو الدين، فالدين كله خلق قال جل وعلا في وصف نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ?وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ?[القلم:4]، وثبت في صحيح مسلم أن عائشة رضي الله عنها قالت في وصف النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ: كان خلقه القرآن. يعني أنه كان قرآنا يمشي، يمتثل القرآن في عبادته، وفي توحيده، وفي خلقه، في تعامله مع نفسه، وفي تعامله مع من حوله، فهو وحي يوحى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
فهذا الإطلاق العام بمعنى الخُلق في الشريعة؛ لأن الخُلق يشمل كل أحكام الشريعة من العقيدة ومن امتثال الأمور العبادية والمعاملات والآداب إلى غير ذلك.

(90/1)

وهذا الإطلاق أثره ما يسمّيه الناس بالأخلاق، فإنّ الخلاق التي يسمي الناس من تحلّى بها هذا صاحب خُلق، هذه من آثار الالتزام بالشريعة، ومن لم يكن خلقه حسنا فلم يلتزم بالشريعة، ولهذا وثبت في الصحيح أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مدح ذوي الخلق الحسن فقال «إن من أدناكم مني منزلا يوم القيامة أحاسِنُكم أخلاقا الموطئون أكنافا الذين يألفون ويؤلفون» فإذن ما يسميه الناس الخلق الحسن وصاحب أخلاق، هذه من باب التمثيل، ولا يكون صاحب خلق حسن إلا إذا كان قد حكّم القرآن والسنة على نفسه، وأمّر السنة على نفسه قولا وعملا.
وتأمير السنة على النفس ليس بالأمور الظاهرة في أمور الملبس وفي أمور الشكل العام فقط! لا؛ بل يشمل -وهو من الأمور المهمة- كل ما فيه صلة بالآخرين، فكل ما فيه نوع من التعامل مع الناس، فإن امتثال الشريعة في ذلك من الخلق، فصاحب الخلق الحسن هو الذي يتمثّل القرآن ما استطاع في أقواله وفي أعماله على نفسه وفي أنواع تعامله ومع الأفراد ومع المجتمع.
الإطلاق الثاني الذي جاء في الشريعة أنّ صاحب الخلق الحسن هو الذي أُعطي ملكة تحلّى فيها لما يمدح من تعامله مع الناس فيما يأتي وفيما يذر، وفي هذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ»، «اِتَّقِ الله حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ»، فالخلق الحسن هذا إطلاق خاص في التعامل مع الناس في أن يكون رحيما بهم رؤوفا بهم يأتي إليهم ما يحب أن يأتوا إليه، وهذا كما ذكرنا في النوع الأول هو الذي يفهمه الناس من إطلاق لفظ الأخلاق الحسنة.
إذا تبين ذلك فبحث أخلاق الداعي إلى الله جل وعلا وصفاته؛ بحث الخلق وما يتحلى به الموحد المؤمن صاحب السنة من الأخلاق هذا قسم ونوع وباب من أبواب عقيدة أهل السنة والجماعة.
فعقيدة أهل السنة والجماعة تشمل ثلاثة أقسام:
تشمل بيان أركان الإيمان الستة وما يتصل بذلك الإيمان بالله؛ توحيده في ربوبيته وإلهيته وأسمائه وصفاته، إيمان بالملائكة بالكتب بالرسل باليوم الآخر بالقدر خيره وشره من الله تعالى وما يبحث في ذلك.

(90/2)

وأيضا القسم الثاني من أقسام العقيدة -عقيدة أهل السنة والجماعة- أن يكون على نهج صحيح في أنواع التعامل مخالفا الفرق الضالة، ولهذا بحث أهل السنة في العقيدة مسائل الأمر بالمعروف والنهي عن المنكر، ومسائل طاعة الولاة وعدم الخروج على الوالي وطاعة الوالي في غير المعصية، وبحثوا مسائل الصحابة وأمهات المؤمنين، وبحثوا مسألة المسح على الخفين، وبحثوا الحج والجهاد مع الأمراء أبرارا كانوا أم فجارا، وبحثوا مسائل كثيرة صارت من العقيدة؛ لأنه بها فارق السني أهل البدع.
والقسم الثالث من الاعتقاد الأخلاق.
ولهذا لو تأمل متأمل الواسطية لشيخ الإسلام ابن تيمية لوجده قسمها هذه الأقسام الثلاثة فبين فيها أن هذه الرسالة موضوعة لبيان معتقد أهل السنة والجماعة فقال في أولها (أما بعد فهذا اعتقاد الفرقة الناجية والطائفة المنصورة أهل السنة والجماعة) وساق معتقدهم ثم في آخره ذكر أخلاقهم في أنفسهم وعبادتهم وذكر صفات أهل السنة والجماعة قال: وهم يأمرون بالمعروف وينهون عن المنكر وهم يأمرون بالصلاة ويقومون الليل ويصلون الأرحام ويأمرون بذلك ويخالقون الناس بخلق حسن، إلى آخر ما ذكر فيها من موضوعات.
إذن الكلام عن أخلاق الداعي ليس كلاما أدبيا، ليس كلاما في الآداب، ومن رأى الفصل في هذه الثلاث في عقيدة أهل السنة والجماعة، فلم يفهم عقيدة أهل السنة والجماعة، فصاحب السنة هو الذي يمتثل هذه الثلاثة، فتجد أنّه في خلقه في دعوته ممتثلا السنة، كما أنه في أمور التعامل ممتثلا السنة، كما أنه في أمور العقيدة ممتثل السنة.
هذا بعموم يبين أن هذا قد تماثل سنة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ولا شك أن القسمين الأولين من العقيدة والمنهج هذا واجب، والأخلاق منقسمة إلى ما هو واجب وما هو مستحب بحسب تفاصيلها في ذلك.
إذا تبين هذا فالكلام عن أخلاق الداعي إلى الله وصفات الداعي إلى الله يُمكن أن يقسم إلى قسمين:
القسم الأول: أخلاق الداعي إلى الله وصفاته إذا كان فردا.
والقسم الثاني: أخلاق الداعي إلى الله وصفاته إذا كان الداعي جماعة أو مجموعة.
أما القسم الأول فنقدم له بمقدمة.

(90/3)

وهي أن الدعوة إلى الله تبين لبعض منكم ممن حضر بعض هذه المحاضرات أن الدعوة إلى الله مهمة، وأنها منوطة بالجميع بما يعلم؛ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أمر بالتبليغ فقال «بلغوا عني ولو آية» وقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الصحيح الذي رواه أبو داوود وغيره «نضر الله وجه امرئ سمع مني حديثا فبلغه كما سمعه فرب مبلّغ أوعى له من سامع».
أهمية الدعوة إلى الله وحكم الدعوة إلى الله تبين لكم في بعض هذه المحاضرات.
والمهم أن كل واحد منا ينبغي أن لا يُخلي نفسه من الخير، والدعوة إلى الله جل وعلا ليست أمرا عسيرا؛ هي أمر يسير إذا انضبط المرء فيما يدعو إليه بضوابط الشرع؛ يمكن أن تدعو المرأة في بيتها، يمكن أن يدعو الشاب في مدرسته، يمكن أن يدعو العالم، يمكن أن يدعو إمام المسجد، كلٌّ بحسب ما عنده، فهي متجزئة وليست شيئا واحدا إما أن يأتي جميعا أو أن يذهب جميعا.
فسيأتي في أخلاق الداعي وصفات الداعي ما ينبغي أن يتحلى به وما يجب أن يتحلى به وكيف يدعو إلى الله سبحانه.
المقدمة الثانية بين يدي أخلاق الداعي الفرد أنّ أصل الدعوة قائم على التعبد، والدعوة تبليغ وليست إلزاما، والإلزام هو الأمر بالمعروف والنهي عن المنكر، ولهذا فرق جل وعلا بين الدعوة وبين الأمر بالمعروف والنهي عن المنكر في آية آل عمران، فقال سبحانه ?وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ?[آل عمران:104]، ففرّق ما بين الدعوة والأمر والنهي، والفرق ما بين الدعوة والداعي والمحتسب الآمر والناهي:
أنّ الداعية لا يلزم وإنما هو مبلغ إنما هو محبب مبشر.
أما الآمر والناهي الآمر بالمعروف والناهي عن المنكر المحتسب فهذا عنده سلطة من ولي الأمر يُلزم الناس بالأمر يلزم الناس بالحق.
فمثلا في الفرق بينهما:
فالداعي يأتي إلى من لا يصلي ويقول له الصلاة حكمها كذا، واجبة عليك، ويرغبه بالأساليب المحببة للنفوس لعله يستجيب.
الآمر بالمعروف والناهي عن المنكر يأتيه أيضا أولا بالأسلوب الحسن ويقول له صل ما يعرض عليه فإن لم يستجب ألزمه، فإن لم يستجب عاقبه لأنه مخول بذلك.

(90/4)

ولهذا يفرق ما بين الأمر بالمعروف والنهي عن المنكر في المجتمع المسلم ومن يلي الحسبة من يلي الأمر والنهي، وما بين الداعي إلى الله جل وعلا، والآية فرقت بالواو والعلماء يقولون الواو تقتضي المغايرة، والمغايرة هنا مغايرة صفات لا مغايرة حقيقة؛ لأن الدعوة والأمر والنهي الجميع دعوة؛ لكن ثم مغايرة في الصفات، كما غُيِرَ وفُرِّق ما بين الكتاب والقرآن ?تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُّبِينٍ?[الحجر:1]، فالكتاب والقرآن شيء واحد؛ لكن جاء العطف بالواو ليقتضي التغاير في الصفات لا في الذات، فالأمر والنهي والدعوة من حيث الذات شيء واحد؛ لكن من حيث الصفات والأحوال متغاير كما نهبتك عليه.
ندخل في الأخلاق فنقول:
الدعوة إلى الله جل وعلا عبادة وهذا أمر بيّن واضح، ما وجه كونها عبادة؟ أن الله جل وعلا أمر بها وأثاب الداعي إلى الله جل وعلا وعظّم شأنه:
فأمر سبحانه بالدعوة في قوله ?فَلِذَلِكَ فَادْعُ? هذا أمر ?وَاسْتَقِمْ كَمَا أُمِرْتَ?[الشورى:15].
وحضّ وبيّن عظم شأن الداعي بقوله ?وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ?[فصلت:33].
ومن المتقرر في الأصول أن المسألة أو أن الشيء إذا أمر به فهو عبادة، وإذا بُين الثواب على إتيانه فهو عبادة.
إذا كانت الدعوة عبادة فلا شك أن العبادة لهذا شرطان لصحتها وقَبولها:
أما الأول فهو الإخلاص.
وأما الثاني فهو المتابعة.
الإخلاص والسنة، فمن لم يأت في الدعوة بالإخلاص وبالسنة فإنه لم يأت بالعبادة على وجهها الصحيح؛ بل هي غير مقبولة منه، ولهذا ما قُبلت دعوة الخوارج، ولا قُبلت دعوة الضالين؛ لأنهم دعوا قد يكونون مخلصين لله دعوا، يرغبون ما عند الله، لا يرجون الخلق، ولكنهم لم يتابعوا السنة فصاروا مأزورين غير مأجورين؛ بل جعل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الخوارج كلاب أهل النار فقال في وصفهم «يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم، يقرؤون القرآن لا يجاور حناجرهم يمرقون من الدين كما يمرق السهم من الرمية أينما لقيتموهم فاقتلوهم فإن في قتلهم لمن قتلهم أجرا عند الله جل وعلا» وهم يدعون ويجاهدون، ويخلصون؛ يعني يرون أن فعلهم هذا يقرب إلى الله ولم يعبؤوا بالخلق لكنهم ما تابعوا السنة، كانوا على خلاف طريقة السلف طريقة الصحابة رضوان الله عليهم فصار عملهم مردودا عليهم.

(90/5)

الإخلاص في الدعوة في الفرد، كيف يكون أحدنا مخلصا في الدعوة إلى الله؟ ضابط الإخلاص العام الذي يكون في جميع العبادات أن يَقصد وجه الله جل وعلا بالعمل وأن لا يقصد غيره كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» فالقصد وجه الله جل وعلا بالأعمال والأقوال، فمن قصد وجه الله وحده يريد ما عنده فهذا عنده الإخلاص العام.
وضابط الإخلاص الخاص في الدعوة؛ لأن الإخلاص هناك إخلاص عام يشمل كل المسائل، وفي كل مسألة ضابط للإخلاص خاص يميزها عن غيرها.
نقول: ضابط الإخلاص في طلب العلم أن ينوي رفع الجهل عن نفسه، فمن طلب العلم سواء في الجامعات في المساجد أو في الجماعات أو في أي مكان أو استمع إلى دروس ينوي بذلك رفع الجهل عن نفسه، هذا ضابط خاص، مع النية العامة في الإخلاص وهو يقصد بذلك التقرب إلى الله جل وعلا.
كذلك في الدعوة مع نيته التقرب إلى الله جل وعلا وحده دونما سواه، ضابط الإخلاص في الدعوة أن ينوي دِلالة الخلق إلى ربهم جل وعلا، وأن لا يكون مترفِّعًا بينهم، كما قال جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي?[يوسف:108] قال إمام الدعوة في مسائل كتاب التوحيد في قوله ?إِلَى اللّهِ? تنبيه على الإخلاص لأن -يعني معنى كلامه- لأن هناك من يدعو إلى الله وهو يدعو إلى نفسه أو إلى شيخه؛ يعني أن الداعي إلى الله يريد بدعوته أن يُقَرِّب الخلق إلى ربهم أن يجعل هذا العبد الذي أمامه عبدا حقيقيا لله جل وعلا، أن يدله ليكون قلبه ذليلا لربه جل وعلا، هذا يكون مخلصا، أما إذا دله ليترفع هو ليشتهر هو ليظهر هو، أو دعا ليكون منتسبا إلى فلان فهذا خلاف الإخلاص، وما أكثر من يقع في هذا وهو لا يدعو.
وهذا إذا طرأ على النفس فواجب أن ينطرح العبد بين يدي ربه يسأله أن يكون مخلصا في أقواله وأعماله. هذا الإخلاص.

(90/6)

أما الثاني فهو السنة؛ يعني الدعوة أهم الأخلاق والصفات في الداعي أن يكون في عبادته بالدعوة مخلصا على سنة، أما على سنة؛ فأن لا يدعو إلى شيء يخالف السنة، وأن يكون في دعوته متّبعا طريقة السلف الصالح؛ يعني أنّه إذا دعا إلى الله جل وعلا يدعو إلى ما يعلم ويأتينا صفة العلم، يدعو إلى السنة، يدعو إلى أن يكون من دعي تبعا لمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ما يدعو لأهواء لفرق، ما يدعو لآراء يدعو إلى شيء يعلمه من الكتاب والسنة واضح بين جلي، وإذا اشتبهت الأمور فخذ بالمتيقن، إياك والأمور المشتبهة؛ لأن المرء إذا دخل في الدعوة بأمور مشتبهة ربما حبط عمله وهو لا يشعر، فإنه لا يكون على سنة، وقد جاء في حديث أبي ثعلبة وهو حديث حسن عند طائفة من العلماء قال فيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو حديث طويل «حتى إذا رأيت شحا مطاعا، وهوى متبعا ودنيا [منكرة] وإعجاب كل ذي رأي برأيه، فعليك بخاصة نفسك ودع عنك أمر العوام، فإن من ورائكم أيام الصبر» إلى آخر الحديث، وجاء في الحديث أيضا أنه قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حينما سئل: وهل بعد ذلك الشر من خير؟ قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «نعم» يعني في آخر الزمان، وهل بعد ذلك الشر من خير؟ قال «نعم وفيه دخن» قال وما دخنه؟ قال «قوم يهدون بغير هديي ويستنون بغير سنتي تعرف منهم وتنكر» فقوله (يهدون) يعني يدعون، (يهدون بغير هديي تعرف منهم) يعني عندهم أشياء صواب موافقة للسنة (وتنكر) وعندهم أشياء مخالفة للسنة، قال: فما تأمرني؟ يعني إذا وجدت هؤلاء قال «تلزم جماعة المسلمين وإمامهم» قال: فإن لم يكن لهم جماعة ولا إمام؟ قال «فاعتزل تلك الفرق كلها ولو أن تعض على أصل شجرة حتى يأتيك الموت وأنت على ذلك».
إذن فالسنة في الدعوة من أهم المهمات، وأن لا يكون المرء في دعوته يسير حسب هواه -وهذا سيأتي في الصفات- أن لا يسير حسب هواه، فالاتباع والإخلاص أن يكون محكما على نفسه هذا الشرط -شرط الإخلاص ومتابعة السنة- حتى يكون عمله مقبولا.
الخلق الثاني والصفة الثانية للفرد العلم، فليس ثم دعوة بلا علم، ومعلوم أن العلم يتجزأ، العلم واسع، العلم الشرعي واسع، فالعلم يتجزأ.

(90/7)

فإذن الدعوة تتجزأ، قال جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ?[يوسف:108]، قال العلماء: البصيرة العلم. وسُمي العلم بصيرة لأن العلم للقلب كالبصر للعين، العلم يبين لك الصورة ما تشتبه عليك، إذا اشتبهت على الجاهل أو على العامي أم على طالب العلم أو العالم مهما اشتبهت مهما جاءت الفتن تكون واضحة أمامه؛ لأن العلم بتوفيق الله جل وعلا يبين لك الطريق.
إذن العلم هو البصيرة، والعلم متجزئ؛ فإذن الدعوة تكون متجزئة.
مثلا أنت علمت مسألة من مسائل التوحيد، وجوب التوحيد، وجوب عبادة الله وحده لا شريك له، رد الشرك بأنواعه، رد عبادة الأولياء والقبور والأوثان، وعلمت وجوب تحكيم شرع الله، وعلمت وجوب وصف الله جل وعلا بما وصف به نفسه وما وصفه به رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، تدعو إلى هذا الأصل الذي علمته.
تأتي في أمر الصلاة واحد ما علم هذا بوضوح؛ لكن يعلم أن الصلاة واجبة، وأن الصلاة من حيث ينادى بها واجبة.
فإذن يدعو إلى ذلك؛ لأنه علمه، ما يقول: أنا لست بها لم، لا، أدع، تدعو يعني تحبب تتلو الحديث الذي فيه، تتلو الآية التي فيها الحض على ذلك وهكذا، في أمر الزكاة إذا علمت كذلك، في أمر الصيام في أمر المبايعات في أمر الأخلاق في الاجتماعات إلى آخره، فكل من عنده علم فله أن يدعو إلى ما علمه، علمه يعني بيقين، علمه بنص من كتاب أو سنة ووضّح له هذا وأبانه عالم من العلماء حتى لا يكون النص منسوخا أو مقيدا أو مخصوصا إلى آخر ذلك.
إذن فالعلم لابد منه فمن لم يعلم شيئا لا تتكلم اللسان يهوي بك في جهنم، فتدعو إلى شيء لا تعلمه، هكذا الدعوى بالرأي، لا، الدعوة بالأهواء لا الدعوة خلافة لمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فإن محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وإخوانه من الأنبياء ورثوا العلم فمن أخذه أخذ بحظ وافر.
والدعوة كون على بصيرة ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي?[يوسف:108].
فإذن هذه المسألة مهمة، مهمة للغاية وهو أنك تدعو وتنطلق بالدعوة؛ لكن إلى ما علمت الشيء الذي لا تعلمه لا تدعو إليه، ولا تنهى أيضا عن شيء لا تعلم حكمه فقد تنهى عن شيء ويشتهر وينتشر أنه منهي عنه وهو في الواقع في الشريعة غير منهي عنه، قد تقول هو محرم وهو ليس بمحرم وهو مكروه، قد تقول هو واجب وهو ليس بواجب مستحب.

(90/8)

ولهذا حبذا إذا دعا الداعي في المسائل التي يدعو إليها ولم يكن طالب علم متمكن أن يجتنب الألفاظ الفقهية المحددة، ما يقول واجب مستحب محرم مكروه؛ لأنه قد لا يكون مصيبا فيها فيقول على الله جل وعلا بلا علم، وربنا سبحانه حرم القول عليه بلا علم، وإنما يقول: أمر الله بكذا، نهى الله عن كذا، أمرنا نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بكذا، نهى عن كذا. قال لك: واجب؟ تقول أمر ومن امتثل الأمر فهو الممتثل.
وهذه مهمة في حال الداعية أو في حال طالب العلم؛ لأنه تأتي أحيانا أمور مشكلة عنده وهو يتكلم بالدعوة؛ هل يقول هو واجب، يحرجه السائل هو واجب أو غير واجب؟ فتقول أمر نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بذلك.
فإذن مسألة العلم مهمة في خلق الداعي وفي صفته، لا دعوة بلا علم، ولذلك الدعوة الفردية دعوة الفرد إذا لم تكن على علم -وكذلك الجماعية فيما يأتي مع اختلاف في الضوابط- الدعوة الفردية بلا علم ليست دعوة، وإنما هي إضلال، فلابد أن يكون المرء عنده علم، ولو كل واحد منا اقتصر على ما علم انتشر خير كثير؛ لأن كل واحد منا ولله الحمد عنده من العلم ما يسعه بأن يدعو إليه.
إذا تبين ذلك فازدياد المرء في العلم له به ازدياده في الدعوة، كلما ازددت في العلم ازددت في الدعوة على بصيرة، وكلما نقص العلم نقصت الدعوة على بصيرة.
الخلق والوصف الثالث من صفات الداعي إلى الله أن يكون الداعي إلى الله جل وعلا حكيما.
والحكمة يعرفها أهل العلم بأنها: وضع الشيء في مواضعه اللائقة به الموافقة للغايات المحمودة منه.
وضع الشيء في موضعه هذا عدل، وضع الشيء في غير موضعه هذا ظلم.
أما الحكمة غير العدل، الحكمة أن تضع الشيء في موضعه اللائق به الموافق للغايات المحمودة منه، فقد ينظر المرء في الدعوة إلى أنه يضع الشيء في موضعه الآني الحالي؛ لكنه لا يوافق الغاية المحمودة، فلا يكون حكيما في الدعوة، والله جل وعلا جعل نبيه داعيا إلى الله، ولهذا أنزل عليه الكتاب والحكمة، والحكمة هي السنة؛ لأن السنة هي التي فيها وضع الأشياء في مواضعها الموافقة للغايات المحمودة منها.
إذا اجتهد المرء في الدعوة فلابد أن ينظر؛ يعني مثلا في الحكمة في تطبيق التعريف العام ثم نأتي إلى التطبيقات الفردية.

(90/9)

مثلا يأتي في مسألة وينظر هل يدعو إلى هذا الشيء أو لا يدعو؟ إذا دعوت إلى هذا الشيء المعين ماذا سينتج منه، فإذا كان سينتج منه خير فإن الحكمة أن تدعو، إذا كنت ستدعو لكن سينتج منه شر فإن الحكمة أن لا تدعو لذلك.
مثاله أن تأتي في مجلس مثلا، ويأتي آت ويتكلم بكلام غير طيب؛ لكن لو رددت عليه لانتقل منه إلى ما هو أشد، بعض الناس ما يسلم لك في الدعوة، أليس كذلك؟ تظن أنك تقنعه لا هو يزيد، فإذا كان سيزيد فالحكمة الصمت، ولا يقال فلان صمت لأنه صمت عن حكمة؛ لأنه يخشى أن المرء ذاك ينتقل من هذا للذي هو أدنى إلى ما هو أعلى منه، فلهذا ربنا جل وعلا نهى عن سب آلهة المشركين مع أن سب الأوثان قربة إلى الله جل وعلا؛ لكن نهى عن سب آلهة المشركين بحضرة من يعبد تلك الآلهة لم؟ لأجل أن لا يسبوا الله جل وعلا، هذه الحكمة ?وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْوًا بِغَيْرِ عِلْمٍ?[الأنعام:108]، نعم قد يكون في موضع الحكمة أن تسكت، واحد، يقول فلان سكت، نعم سكت عن حكمة.
ولهذا وصف عمر بن عبد العزيز رحمه الله تعالى ورضي عنه وصف الصحابة بوصف عظيم فقال في وصف الصحابة: عليك بهديهم فإنهم على علم وقفوا، وببصر نافذ كفوا؛ يعني على علم وقفوا فيما دعوا إليه وفيما عملوه، (وببصر نافذ كفوا) فيما كفوا عنه ما كفوا عنه عجزا؛ لكن حكمة، ولهذا يختلف الشاب عن الشيخ عن الكبير يختلف الجاهل عن العالم في أمر الحكمة وفي معطياتها، من لم يكن حكيما فلا يصلح للدعوة؛ لأنه ربما أفسد وربما نقل الأمور إلى ما لا يحمد.
فإذن من أخلاق الداعي ومن صفاته الحكمة، وكما ذكرت لكم الحكمة لابد فيها من الموافقة للغايات المحمودة.
هذا كما ذكرت لك مثال عام عن الحكمة.

(90/10)

نأخذ مثالا تطبيقيا تأتي مثلا إلى شخص، مثلا تدعو إلى الله جل وعلا فيه شاب عندك أخٌ لك أو قريب أو نحو ذلك، أتيته مثلا وهو ينظر إلى أشياء عنده في البيت مما لا ينبغي النظر إليه أو مما لا يجوز النظر إليه، أنت الآن تدعوه إلى شيء وتأمره وستحضه على شيء، هنا لابد أن تنظر في فعلك هذا إلى شيء سينتقل، فإذا كان تقول له والله هذه أشياء ما تصلح، ويخرج ويذهب مع أصحابه وسيذهب مع أصحابه إلى كبيرة من الكبائر، هل يناسب أن تدعوه في هذا الموقع، هل يناسب أن تنهاه في هذا الموقع؟ لا، لأن ما به من الشر أقل مما تتوقع أن يذهب إليه؛ لكن لو أخذته هيا بنا نزور أحد في زيارة صلة رحم، نذهب إلى المسجد، نتلو القرآن، أو عمل صالح، أو في نزهة مباحة، هذا أمر طيب لأنه انتقل مما هو أدنى إلى ما هو أعلى، وهذه يقدرها الداعي إلى الله جل وعلا بتقديرها.
ولهذا القصة المشهورة عن شيخ الإسلام ابن تيمية المعروفة أنه أتى قوما هو وأصحابه رحمهم الله أتوا على قوم من التتار وهم يشربون الخمر في الشارع، فقال بعض أصحاب شيخ الإسلام له: هيا بنا نريق الخمور وننكر عليهم، فقال شيخ الإسلام: لا دعوهم فإنهم لو صحوا لسفكوا دماء المسلمين.
فإذن كونهم يقعون دائما سكرانين أحسن من يصحون ويروحون يذبحون في المسلمين أو يتعرضون لأموالهم أو لأعراضهم.
هذه حكمة من الداعي.
كذلك في مخالطة المرء في تطبيقات الحكمة مع والده كثير من الإخوان والشباب لا يحسن دعوة والديه، مع والده لا يطبق قول الله جل وعلا ?وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا?[لقمان:15]، ?أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ?[لقمان:14]، ما يحسن، يأتي كأنه أعلى من والديه، لا، كذلك مع أهلك ما يحسن ترقية الأهل من شيء إلى شيء، ما يحسن تحبيب الخير إليهم، لابد في الدعوة من حكمة أن تنظر في الدعوة إلى الغاية المحمودة منه، ليست كل من يدعو في كل مكان هو الحكيم، قد يكون في مكان تؤخر الدعوة ولا يقال شيء، يكتفى بالخلق الحسن، يكتفى بالتودد بالتراحم بالصلة، فيكون هذا فيه رسالة وفيه دعوة.
إذن الداعي إلى الله جل وعلا بعد الإخلاص والعلم لابد أن يكون حكيما، فإذا كان حكيما كان على هدى وخير.
الصفة الرابعة -الخلق والصفات كما ذكرنا بالمعنى العام شيء واحد- الخلق الرابع والصفة الرابعة في الداعية المفرد أن يكون الداعية إلى الله جل وعلا متنزها عن الهوى.

(90/11)

والهوى مركب لذيذ، مركب لذيذ، إذا سرى الهوى يحسن ويأتي الشيطان ويحسّن للعبد أن يركب الهوى، فمعنى الهوى؟ يعني ما تشتهيه دون نظر في حكم الشرع فيه، تهوى هذا الشيء فتفعله، الداعية إذا كان صاحب هوى هو يفسد أكثر مما يصلح، كيف يكون صاحب هوى؟ يعني أنه لا ينظر في الحكم الشرعي في فعله؛ بل ما بدا له من الحسن في أمور الدعوة يدعو إليه وما بدا إليه من السوء يتركه، بحسب المصالح التي يقدرها بحسب رأيه الخاص دون عرض على الشريعة، ولذلك كل صاحب هوى فهو مفسد في الدعوة، والدعوة لا تصلح مع الهوى؛ لأن الدعوة تعبد، والتعبد رفع لداعية الهوى، والهوى عكس ذلك إبقاء لداعية الهوى.
خذ أمثلة على الهوى الذي يأتي في حال الدعوة:
وأنت تدعو في حال الدعوة أنت تكلم بشر، تحتاج إلى إقناع، تحتاج إلى حوار، تحتاج إلى آلات تدعو بها، قد يأتي وأنت تحاور ذلك يرد عليك، فإذا رد عليك أو عاملك معاملة غير حسنة، قد يكون من في بيتك؛ قد يكون ابنك، وقد يكون والديك، وقد يكون زوجك، وقد يكون ابنك إلى آخره، هنا تأتي هل تنتصر للشرع أو تنتصر للهوى؟ فإن خلطت بينهما صارت المسألة هوى.
ولهذا خذ من أمثلة الإخلاص والتنزه عن الهوى في الأمور قصة تنشّط للحافظ ابن رجب عبد الرحمن بن أحمد بن رجب زين الدين رحمه الله كانوا يقرؤون عليه، فمرت بهم مسألة ففصل فيها الكلام، وذكر كلام العلماء ورجح وأصل وفصل بكلام بديع حسن سر به طلابه وتلامذته، قال أحد تلامذته: فذهبنا مع شيخنا إلى فلان القاضي وطُرحت المسألة، فسكت شيخنا ولم يتكلم فيها أولئك بكلام حسن، ولم يفدهم شيخنا بما أفادنا، وكان بودنا لو أن تكلّم -يعني من رغبة الطالب ومحبته لشيخه أن لو تكلم حتى يظهر فضله على غيره- فلما انصرفنا قلنا له يا شيخنا: فصلت لنا في المسألة صباحا، ولما كان في المجلس وعرضت لم تتكلم؟ فقال: أما مجلسنا في الدرس فذاك يراد به وجه الله، وأما ذلك المقام مع العلماء فذاك يراد به الذكر، وأخشى أن يغلبني الهوى، هذه من يتخلّص منها، تحتاج إلى تقاصر النفس على حكم الشرع، ولهذا كثير من الناس ما يقصر نفسه على حكم الشرع .... (1)
إلا في هذا العصر، وأما قبل ذلك فلا توجد جماعة بالمعنى الحاضر بل توجد مجموعات وفرق ما بين الجماعة وما بين المجموعات هذا من حيث الحدوث إذن هي حادثة وليس لها مثيل في السابق.
__________
(1) انتهى الوجه الأول من الشريط.

(90/12)

المقدمة الثانية أن الجماعات المعاصرة اتّخذت في دعوتها أشياء محدثة أيضا، ومنها وهو أهمها التحزب.
والتحزب ما معناه؟ معناه أن يكون ثَم ولاء وبراء، محبة وبغض على مبادئ الحزب، مبادئ الجماعة، كيف؟ يعني تأتي مثلا جماعة من الجماعات من وافقها في أقوالها فهو الحبيب الذي تعطى له حقوق المسلم، ومن خالفها فهو عدوها، هذا مظهر حزبي مخالف للسنة وللشرع حينما قال جل وعلا ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ? في وصف الإيمان ?بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ?[التوبة:71]، فالمؤمن للمؤمن ولي ينصره بالحق ويواليه بالحق، وإذا جاء بغير الحق فهو ضده.
جاء رجل إلى أحد السلف -أحد أئمة السلف من القرن الثاني أظنه عبد الرحمن بن مهدي أو وكيع- فقيل له: يا فلان إنّك تقع في أناس بكلام عسير وتحذّر الناس منهم، فكيف يكون هذا، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نهى عن الغيبة أو كما جاء -لا أحفظ الآن الكلام بحروفه المقصود المعنى- فقال -وهذا الكلام أحفظه الأخير- فقال: يا هذا إني لهم أعظم من آبائهم وأمهاتهم، ألم تر كيف أحذّر الناس منهم حتى لا تجتمع عليهم أوزار الناس ومن تبعوهم فتكثر أوزارهم. فانظر النية الصالحة أيضا في الرد هنا جاء قال أنا أرد ليش؟ لأنه لو تركت المسألة الآن بتزداد عليهم الأوزار، هذه نظرة محبة ليست نظرة حزبية؛ لكن يأتي النظرة الحزبية في مثل هذه الأشياء تقول فلان لابد يسقط هذه نظرة حزبية، يسقط فلان ويرتفع فلان إلى آخره، هذه النظرة غير شرعية، هنا هذا نظر، هذا الإمام نظرة شرعية من محبته ومن خوفه هذا المؤمن من مقتضى الولاية العامة؛ فحذّر عبادة؛ لكن دافعه للتعذير أن لا يشفع هذا الذي خالف الحق هناك فتعظم عليه الأوزار؛ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «ومن سن في الإسلام سنة سيئة كان عليه من الوزر مثل أوزار من اتبعه».
هذه مقدمات.

(90/13)

إذن الحزبية لها مظاهر، من مظاهرها -كما ذكرتُ لك- الموالاة والمعاداة على الحزب ليس على الدين، ليس على الديانة، على الحزب، وافق: فلان اتركه، فلان من الإخوة، فلان من الإخوان، وفلان ما هو الإخوان وهذا، هذا مسلم في قلبه التوحيد، في قلبه عبادة الله وحده لا شريك له، في قلبه محبة الله جل وعلا ومحبة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كيف بأي حجة تبغضه؛ لأنه ليس منتميا أو ليس داخل الحزب أو ليس داخل الجماعة أو ليس مع الجماعة أو لأنه يخالفك؟ لا، هذا مظهر حزبي لذلك أهل العلم الرّاسخون فيه الصالحون لا يرضون بمثل هذه المظاهر.
من مظاهر الحزبية التي تكون في الجماعات المعاصرة، أنّ الجماعات تقوم على الطاعة، والشريعة في العمل الدعوي الجماعي لم تأتِ بالطاعة؛ لأن الطاعة للإمام وإنما أتت بالتطاوع كما ثبت في صحيح البخاري وغيره أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حينما بعث عليا إلى اليمن قال «لهما تطاوعا ولا تختلفا وبشرا ولا تنفرا» لاحظ كلمة (تطاوعا) يعني يطيع بعضكم بعضا؛ لكن الطاعة العامة للأمير الطاعة العامة للإمام؛ لكن التطاوع في الدعوة هذا مشروع.
فإذن المظهر الحزبي أن ثم طاعة ثم أمير يطايع أو لا يطايع، يطاع، يأتي هذا ويقول انتظر حتى يأتينا توجيه، الأمر دعوة الآن ننتقل ونحضر درس علم حتى مر بعض الشباب حتى في حضور درس علم في صحيح البخاري أو في تفسير ابن كثير في مسجد لابد أن يكون هناك استئذان هذا أمر غير شرعي، هذا مظهر من مظاهر الحزبية التي لا تقر.
في الدعوة إلى الله في الجماعات، الجماعات -كما قلنا- إذا كانت جماعة بمظهر حزبي فلا تقر؛ لأنها مخالفة لأصول الشرعية ومحدثة، وأُنشأت مضاهاة للجماعات العاملة في الحزب الشيوعي ونحو ذلك كما هو معروف في تاريخ نشأة الجماعات في العصر الحاضر؛ لكن المشروع ما هو؟ المشروع أن يكون هناك تعاون على البر والتقوى، عندنا أصول شرعية، معلوم أنّ الزمن هذا وأن الناس كثروا يتعقّد الزمن ويكثر؛ فلابد من تعاون، لابد من ترتيب، لابد من نظام في الدعوة، لابد من اختصاصات حتى يخدم كل واحد في مجاله الذي ينفع به وبنفع فيه.
فإذن نقول: الدعوة إذا كانت على شكل مجموعات تتعاون على البر والتقوى، فهذا طيب؛ لكن لا يكون لها مظاهر حزبية مما ذكرنا.
أخلاق الأخلاق والصفات كما ذكرنا سابقا قلنا:

(90/14)

أولا الإخلاص، الإخلاص في حق الجماعات كيف يكون؟ أو بحق المجموعات إذا عبرنا بالجماعة، الجماعة التي هي مجموعة، أما الجماعة التي هي حزبية فإن هذه الأشياء لا تنطبق عليها أصلا؛ لأنها مخالفة للتحزب يخالف كل الآداب والشرائط الشرعية.
أولا الإخلاص؛ الإخلاص أن تكون الدعوة كما ذكرنا إلى الله، لا إلى المجموعة ولا إلى الطريقة، يأتي فلان هُدِي إلى الله جل وعلا، اهتدى ودُعي، وتكون الدعوة إلى الحق سواء كان معك أو مع غيرك من أهل الحق، المسألة واحدة، المقصود أن يكون مستقيما على شرع الله جل وعلا، أن يكون متعبدا سبحانه وتعالى معي مع غيري مع فلان، درسي يحضره خمسة ودرس فلان يحضره آلاف المسألة واحدة المهم أن يعبد الخلق لربهم جل وعلا هذا المقصود.
فإذن من علامات الإخلاص أو من آثار الإخلاص في الدعوة الجماعية التي يُتعاون بها على البر والتقوى أنْ لا يَحزن بأن يكون المرء معه أو مع غيره من أهل الحق، قد لا يكون من أهل الباطل أما إذا كان سينصرف لأهل الباطل فيجب عليه أن يرده إلى أهل الحق.
الإخلاص وهو الخلق الأول، والواجب في حق الدعوة التي يتعاون أصحابها فيه على البر والتقوى أن يكون المراد من الدعوة هداية الفرد إلى الله جل وعلا، وأن لا يكون المقصود ربط الشخص ربط المدعو في هذه المجموعة؛ لأن ربط الأفراد بالمجموعات، هذه تُنشئ جماعات، فنقع في الأمور الحزبية المنكرة التي لا تقر شرعا.
فإذن الإخلاص أن يقصد المرء وأن يُجاهد نفسه في أن يكون في دعوته للأفراد وربطهم بهذه المجموعة لأجل هدايتهم، لا لأجل الربط التبعي، لاشك أن الفرد لا يمكن في الغالب في هذا الزمان أن يستقيم إلا بأن يوجد في فئة صالحة، إذا وجد في فئة صالحة أمكنه أن ينظر للاستقامة من واقع عملي، فإذا كان هذا المقصود فلا بأس هذا أمر طيب، الوسائل وسائل المشروع مشروعة، والأحكام لها والوسائل لها أحكام المقاصد.
منافاة الإخلاص أن يقصد بالدعوة أن تكثر المجموعة، أن تزيد، أن يكون الربط بفلان وفلان، ونحو ذلك، فهذا كما ذكرت ينشئ جماعات، ولهذا قدمت لك قول الإمام الدعوة في مسائل كتاب التوحيد: إن الداعي إلى الله جل وعلا المخلص لا يدعو إلى نفسه ولا إلى شيخه؛ بل يدعو إلى الله مطلقا بتعبيد الخلق إلى ربهم جل وعلا.

(90/15)

أما السنة، السنة، الإخلاص والسنة في الدعوة التي يتعاون فيها أصحابها على البر والتقوى كيف يتعاونون؟ مثلا أهل الحي، أهل المسجد، أهل مكتب مأذون به ونحو ذلك يتعاونون على دعوة للإصلاح وللخير، وهذا أمر مطلوب مجموعة من طلبة العلم في مكان من الأمكنة يجتمعون يرتبون أمرهم بدروس بدعوة بزيارات ونحو ذلك هذه كلها أمور محمودة إذا كانت لا على وجه الجماعة والتنظيم الحزبي.
نقول السنة، كيف تكون السنة؟ ذكرنا أن الجماعات الضالة ضلت وسعت إلى خلاف السنة، وصارت شرا من شر المسلمين، مثل ما ذكرنا الخوارج وغيره، كيف كان ذلك؟ لأنهم دعوا إلى غير السنة، كيف نشأ ذلك؟ دعوا إلى غير السنة، كيف بدأت الدعوة إلى غير السنة؟ تبدأ في المجموعات بالتساهل، وهذا شيء رأينا فيما مر علينا من الزمن في العشرين سنة الماضية رأيناه أو في الخمس والعشرين سنة الماضية رأيناه في مجموعات كانت صالحة وبدأت صالحة ثم تساهلوا مع الذي يخالف السنة بينهم يخالف السنة في الكلام؛ يعني يقع في العلماء، يقع في الأمور السياسية بلا ضوابط شرعية، إذا سمع [...] نشرها دون تثبت، يأتي يربي على غير السنة، يربي على قيل وقال، صارت المجموعات بدل أن تكون داعية إلى الله جل وعلا على بصيرة وعلى إخلاص وعلى سنة تحولت إلى أهداف أخر في أصحابها، تحولت على السنة، وهذا صار بالتساهل، ولو أن المجموعة أخذوا على يد المخطئ من أول الأمر وقالوا الحق كذا لا تخالف، ونصحوه ووعظوه من أول يوم، لما زاد الشر؛ لكن يتساهل ويبحث إلى آخره وتزيد الأمور تزيد حتى تكون أشياء غير محمودة، هذا لاشك يخالف المتابعة؛ لأن التابعة العامة للسنة يعني لمنهج السلف الصالح في أن لا يخرج المرء في المجموعة عن عقيدة السلف الصالح عقيدة أهل السنة والجماعة عقيدة الطائفة المنصورة والفرقة الناجية هذا أمر مقصود شرعا، أما أن تكون المجموعة مجموعة تدعو إلى الله ثم يحدث بينها افتتان فتضل المجموعة، أو يحصل بينها نزاع في مسائل اتباع طريقة السلف الصالح والعقيدة الصحيحة، لاشك أن هذا يحدث مفاسد كثيرة كما رأينا.

(90/16)

إذن من أول الأمر ينتبه للسنة، السنة يبدأ واحد قد يكون لسانه جيدا وقد يكون عنده ثقافة عصرية ثقافة سياسية فيعلل بأشياء غير جيدة، مثلا أنا كنت في بلد من البلاد من أمريكا أحد الإخوة من أحد البلاد العربية ذكر شيئا قلت هذا ما عليه إثبات، قال أنا آتيك بالإثبات، وأتاني بملف مقالات في مجلات، هل هذا دليل؟ نحن تعلمنا في منهج أهل السنة والجماعة وضع الأدلة والبرهان كيف يكون، البرهان العاطفي ليس برهانا شرعيا، البرهان العقلي ليس برهانا شرعيا لابد يكون برهان شرعي لابد يكون برهان شرعي تأتيني بقول فلان وفلان لما نشر في المجلات وهم لم يطلعوا إنما سمعوا هذه ليست براهين.
فإذن تمشي مثل هذه الأشياء على مجموعات وتصير ثقافة في المجموعة ثم ينشأ عن المجموعة جماعة ثم تبدأ تتحزب ثم نخرج إلى شيء آخر.
لهذا تجد بعض الجماعات الإسلامية في بعض البلاد كانت واحدة وأصبحت مائة أو أصبحت أكثر ليش؟ لأن المجموعات الصغيرة الأسر الصغيرة بدأ فيها الأقوال، حتى أصحاب تلك الجماعات يقولون لابد من وأد الأقوال هذه والجيوب في مهدها ونحن نقول نعم لابد من وأدها في مهدها لكن على منهج السلف الصالح، ليس وأد، من أجل بقاء العامة يعني الجماعة الحزبية لا أن توأد في مهدها لأجل أن لا يخرج أصحاب هذا القول بأقوال جديدة وبأفكار.
الآن كم عندنا من فكرة؟ كم عندنا من طرح؟ عندنا عشرات الطروح الجماعة الفلانية في البلد مجموعات عشرة خمسة عشرة، ثم يبدؤون يزيدون يصيرون خمسين، يبدؤون بفعل شيء يتحدث عنه الناس، ربما تحدث عنه العالَم، كيف حدث ذلك لابد من علاج.
إذن فالمسؤول الأول هي المجموعة الأولى، وعليها التبعة في أن لا يخرج من بينها من يخالف النهج الصحيح، وعليهم حساب أمام الله جل وعلا، يرون المخالف؛ لأن بداية الأمر إذا كان سهلا تتوسع، ثم بعد ذلك يقع في أمور كثيرة وهم يمقتون ذلك طيب لماذا تساهلتم من البداية؟ كيف نحل الأمر بعد أن توسع، وهكذا في أشياء كثيرة.
إذن فمتابعة السنة نهج السلف الصالح العقيدة الصالحة لابد منها.
الثاني العلم والمجموعات لابد أن تربي أصحابها على العلم؛ لأن كما ذكرنا لا دعوة إلا بعلم، كيف يدعو إلى غير علم، يكون شاب مستقيم ويدعو ويتنقل وحريص وهو غير فاقه لكلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ لا يصلح لذلك، وقد قدمنا ما يكفيه في هذا.

(90/17)

المسألة الثالثة الحكمة: إذا كان الفرد يجب أن يكون حكيما فحكمة المجموعة أولى، لماذا؟ لأن المجموعة أثرها أعظم، فإذا فقدت المجموعة الحكمة لم تكن الغائلة على فرد، وإنما يقال الشباب ويكونون مخطئين؛ لكن الخطأ نسب إلى جميع الشباب لجميع الدعوة، وهذا لا ينبغي، طبعا يجب أن نعرف جميعا بعض الناس يظن أن الشباب الإسلامي الآن أنه الموجود الآن والالتزام بالشّرع أنه نِتاج الجماعات الحزبية؟ لا هذا غلط، الجماعات التي دعت لم تنتج هؤلاء الشباب الصحوة التي تسمى صحوة -مع مؤاخذة في اللفظ وكما ذكرنا الصحوة تحتاج إلى صحوة- الصحوة هذه أو الشباب الملتزم أعظم من الجماعات، أوسع، فلا يصلح أيضا أن يصنف الشخص يقال هذا تبع الجماعة الفلانية، والصحوة والشباب أوسع من الجماعات الثلاث والأربع أو الخمس الموجودة، أوسع وأوسع وأوسع.
ولهذا في هذا الوقت رأينا ورأى كل محب للدعوة وكل متفاني فيها وكل راغب في أن يعلو منار الإسلام وأن تعلو راية الإسلام، يرى في نفسه لزاما أن يكون مع هؤلاء الدعاة ومع هؤلاء الشباب فيما يصلحهم وفما يقوي راية الإسلام والمسلمين، لا فيما يضادهم ولكن فيما يصلحهم؛ لأن هؤلاء الشباب لا يعرفون هذه الأسماء والجماعات، وإنما هذه فئة قليلة ضمن الصحوة التي تسمى صحوة والالتزام والشباب العام هذا أكبر بكثير إذا كان أكبر بكثير في البلاد الأخرى فهو أكبر بكثير وكثير وكثير في البلاد في بلادنا هذه؛ بل ربما تلاشت الأطر الحزبية إن شاء الله تعالى.
إذن فنقول: هذه مسألة مهمة في أن الحكمة لابد منها، وكل مجموعة لابد أن تنظر أن الحكمة في تصرفاتها أن تنظر للغايات المحمودة منها، الغايات المحمودة من التصرف، كم حرمنا من وسيلة دعوة بسبب الجهلة، وكم وكم صارت مفاسد بسبب الجهلة، ونصح ونصح لكن لا سبيل، كيف نصل الواجب على هذه المجموعات الواجب على من يرعاهم على الداعية فيهم على طالب العلم فيهم على إمام المسجد فيهم إذا كان يدعو في حيه، الواجب عليه أن يتقي الله جل وعلا في نفسه وفيما معه في أن لا يخرجهم عن مقتضى الحكمة في أن يكون تصرفهم موافقا للغاية المحمودة من الدعوة، والأمر في الجماعة كما ذكرنا والمجموعة المر في الأفراد.

(90/18)

أما الكلام عن الهوى على المجموعات فهو كلام طويل، ولنا فيه شجون وشجون وشجون، قلّ أن رأينا –قلّ أن رأيت أنا والله أعلم بالحقائق وأبرأ إلى الله من القول بلا بينة – قلّ أن رأيت مجموعة تتخلص من الهوى تماما، وهذا سبيل الإنسان، كل إنسان لابد عنده شيء مل واحد يعرف من نفسه أنه عنده نوع هوى؛ لأن الشيطان يغذيه، له هوى في الشهوات، له هوى في التصرفات له هوى لكن المرء كلما كان أسلم من الهوى كلما كان صادقا في دينه، والصدق عماده التخلص من الهوى، كما عرف بعض السلف الصدق من هو الصادق قال من تخلص من الهوى ولا شك، يتخلص من الهوى صادق، فإذن التخلص من الهوى في المجموعات واجب، ولابد من يرعاها أن يجعل نفسه ومن معه بريئين من الهوى ما استطاعوا، مظاهر البراءة من الهوى أن لا يكون مقلدا في الأحكام، هذا واحد، تأتي مجموعة فلان فيه، فلان ما فيه، فلان من الجماعة الفلانية، فلان ما فيه شيء كيف حكمت؟ سمعه من فلان، إذا قال واحد قول انتشر في الشباب وانتشر في الناس، هل هذا من مصلحة الدين؟ هل يجوز شرعا؟ هل هذا مقتضى الولاية؟ شخص يقول كلام ينتشر، فلان فيه كذا، يسبونه مسبات عظيمة هل هذا يجوز؟
من حق المسلم على المسلم أنك إذا سمعت فيه عيبا أو رأيته منه فلا تنشره تكتمه، هذا من الحقوق العامة أنشروا الخيرات؛ لأنه إذا نشرت الخير زاد، لذلك إذا قلت فسد الناس فأنت أفسدتهم كما جاء في الحديث، من قال هلك الناس فهو أهلكم؛ لأنك إذا قلت الناس فسدوا فيه كذا، الحريم فيهم كذا، الشباب صار، طيب أنت الآن عند واحد في البيت تزيده، المسألة فاسدة، صار كذا وكذا يعني لا ينبغي؛ بل لا يجوز أن يعاني المرء بالألفاظـ الألفاظ يجب أن يتثبت منها، فالتقليد في الأحكام وفي إطلاق الألفاظ هي سبب عظيم من أسباب الهوى.
الهوى يكون في الأحكام، تأتي مجموعة واحد يتلقى كلمة ينشرها في مجموعة، فتنتشر لا أصل لها، إنما هي ظن وبعض الناس يظن ظنا فيتحدث به، فينقله الثاني على أنه ثابت حدثني ثقة وهو ظن أصلا أصله ظن أصله استنتاج هو استنتج والاحتمالات كثيرة المستنتج ما ينبغي أن يحصر على احتمال واحد، ولهذا قال عمر رَضِيَ اللهُ عنْهُ فيما رواه الإمام أحمد في الزهد ورواه غيره قال: لا تظنن بكلمة خرجت من أخيك سوءا وأنت تجد لها في الخير محملا. لأن الاحتمالات كثيرة، أنت تجعل الاحتمال واحد في الكلام، ثم احتمال ثاني، ثم احتمال ثالث، كذلك في التصرفات.

(90/19)

فإذن المسلم المؤمن الصادق في عبوديته لله جل وعلا من يريد أن يتخلص من الهوى يجب أن يبتعد من التقليد في الأحكام على الأشخاص، هذه مهمة، في الأشخاص جميعا، لا تقلد تسمع كلمة خلاص نشرتها، سمعت مظهر من المظاهر المنكرة نشرته، لا، هذا التقليد يجب أن ينبذ؛ لأنه سبب من أسباب الهوى بل نشره من الهوى إذا لم يتثبت فيه ويكون الحكم الشرعي أنه لا بأس بنشره، فالأصل أن لا تنشر المسائل تنشر الخيرات حتى تنتشر، وأن لا تضعف قلوب المسلمين بذلك.
هذه كلمات موجزة في هذا الموضوع الكبير العظيم وهو أخلاق الداعي إلى الله وصفاته.
وهذه الكلمات أظن على وجازتها وعلى ضعف مادتها إذا تؤمّلت ربما تكون نافعة.
لكن أرجو من كل أخ منكم يستمع لهذا الكلام أن يقف بينه وبين ربه بمحاسبة لنفسه؛ لأن المسألة عظيمة، مسألة الدعوة اليوم عظيمة، ومثل ما جاء في الحديث قال وهل بعد ذلك الشر من خير؟ قال «نعم وفيه دخن» خير لكن فيه دخن، قال: وما دخنه؟ قال «قوم يهدون بغير هديي ويستنون بغير سنتي تعرف منهم وتنكر» طالب العلم داعي إلى الله هو قدوة، يجب أن يعرف أنه قدوة، تصرفه لا يحسب على نفسه، وتصرفه على المجموعة، مثلا مرّ واحد وقف بسيارته أمام باب شخص ملتحي عليه أثار الصلاح، هل الشريعة قالت لك تقف أمام الباب، ألم عن فعل ذلك؟ جاء الرجل ليطلع لعمله صباحا تأخر نصف ساعة سبب له مفاسد؛ لأجل هذا وقف هذا الموقف قال أنا شوي وطالع هل هذا خلق مسلم فضلا أن يكون ملتزما.
إذن المسألة قدوة هذا نظر، هذه سلوكياتهم.
الشريعة والخلق والدين ليس في مسائل محدودة، المسائل التي تطبقها على نفسك أهون؛ يعني أقل شأنا في أجرها وفي ثوابها من الأمور المستحبات أو الأخلاق لما تعامل به غيرك؛ لأن حقوق الناس على المشاحة، ويوم القيامة الدواوين ثلاثة:
ديوان لا يغفر وهو الشرك بالله.
وديوان مبني على المسامحة وهو ما بين العبد وبين ربه.
ديوان لا يترك الله منه شيء وهو المبني على المشاحة وعلى أخذ الحقوق وهو ما بين العبد وبين الخلق.

(90/20)

فإذن المسألة فيها حساب، المسألة قدوة، المسألة أنت تنشر الدعوة بقولك هل كان الصحابة رضوان الله عليهم أصحاب كلام؟ الصحابة أصحاب مؤلفات مثل لنا محاضرات، دروس كل يوم، وجلسات؟ لا، لكن نشروا الدين نشروا الخير لم؟ لأنهم كانوا يمشون بالقرآن، من رآهم ذكر الله جل وعلا، برؤيتهم يذكر الله جل وعلا، برؤيتهم تراه تذكر الله جل وعلا بحسن تصرفاته، بحسن معاملته من رحمته بالخلق من بذله إلى آخره من تخلصه من الهوى وهذا مما ينبغي للجميع العناية به.
اسأل الله سبحانه وتعالى أن يجعلني وإياكم من الذين حباهم بالدعوة إليه، وممن أصلح ظاهرهم وباطنهم.
اللهم أصلح ظاهرنا وباطنا.
اللهم أصلح لنا ديننا الذي هو عصمة أمرنا، وأصلح لنا دنيانا التي فيها معاشنا، وأصلح لنا آخرتنا التي إليها معادنا.
اللهم نور قلوبنا بالإيمان اللهم نور قلوبنا بالوحي يا أكرم الأكرمين.
أسألك اللهم أن تجعل أقوالنا وأعمالنا على ما تحب وترضى، ونستغفرك اللهم مما تُسخط وتأبى إنك سبحانه جواد كريم.
اللهم اغفر لنا جميعا ومن علينا بالقول الصالح وبالعمل الصواب النافع إنك كريم جواد معطاء ذو الفضل والإحسان.
اللهم فمُنّ علينا فإنك أجود الأجودين أرحم الراحمين.
ونسألك اللهم أن توفقنا وأن توفق ولاة أمورنا لما تحب وترضى، وأن تبرم لهذه الأمة أمر رشد يعز فيه لأهل الطاعة ويعافى فيه أهل المعصية ويؤمر فيه بالمعروف وينهى فيه عن المنكر ويدعى فيه إلى الحق، إنك سبحانك جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة] نأخذ عددا من الأسئلة.
س1/ فضيلة الشيخ هل وسائل الدعوة يدخل فيها الاجتهاد؟
ج/ الحمد لله، هذه المسألة كبيرة هل وسائل الدعوة يدخل فيها الاجتهاد أم لا؟ ولابد فيها من تفصيلات وتعليلات يضيق المقام عن بسطها، فنرجئها إن شاء الله إلى بحث مستقل.
س2/ كيف تجمع بين قول الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الصحابي الذي قال له: ما شاء الله وشئت. فقال له صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أجعلتني لله ندا قل ما شاء الله وحده» وبين ما قال اليهود للصحابة رضوان الله عنهم: إنكم أنتم القوم لو لا أنكم تنددون. وجزاكم خير الجزاء.

(90/21)

ج/ لا مخالفة بين هذا وهذا، الصحابة في الألفاظ مرت عليهم مراحل لم ينهوا عن جميع الألفاظ مرة واحدة؛ يعني الألفاظ التي تركها أولى أو التي فيها نوع تشبيه أو نحو ذلك؛ لأن الصحابي بتوحيده لا يقصد حقيقة التشريك، مثل الأحكام الشرعية الأخرى الزنا تحريم الزنا مر بمراحل، تحريم الخمر مر بمراحل، فكذلك الألفاظ الحلف بالآباء الحلف بالكعبة أيضا كان مسكوتا عنه في أول الأمر ثم نهي عنه «لا تحلفوا بآبائكم من كان حالفا فليحلف بالله أو ليسكت» فالحديث الذي ذكر لا معارضة بينه وبين القصة لأن القصة فيها أنهم كانوا يقولون ذلك، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وجههم، وحادثة الصحابي الذي قال ما شاء الله وشئت هذه حادثة عين محمولة على أنه لم يبلغه الكلام الأول، فلأجل أنّ القول الأول كان مستعملا، فلما سمع منه النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ذلك نهاه عنه.
فالباب باب واحد، فنهى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الناس جميعا ثم نهى هذا الفرد بخصوصه لما سمع منه تلك المقالة.
س3/ كثرت وسائل التربية في هذه الأزمنة فما هي التربية الصحيحة التي يجب تربية الشباب عليها من بداية استقامتهم على الدين إلى انقباض أرواحكم، وجزاكم الله خيرا؟
ج/ مثل ما قال الشاعر
غيري جنى وأنا المعذب فيكم فكأنني سبابة المتندم
سؤال يحتاج إلى، التربية كيف نجيب عنها، كيف يربى الشباب، كيف نجيب عنه هذه محاضرة لعل مكتب الدعوة ينظم محاضرة التربية،
المقدم: صاحب السؤال حرّجنا كثيرا وقال لابد أن نقدم.
الشيخ: هذا طيب لكن السؤال يحتاج إلى جواب، ولو وجدت جوابا مختصرا ما وفى الموضوع، ولابد من الإيضاح والتفصيل حتى يستزيد الحاضرون.
س4/ ما هو ضابط الخلاف الذي ينكر فيه والذي لا ينكر؟
ج/ الخلاف عند العلماء نوعان:
خلاف قوي وخلاف ضعيف.
الخلاف القوي: ما كان فيه الدليل الذي استدل به كل صاحب قول محتملا أو له وجه في استدلاله عليه.
والخلاف الضعيف الذي لم يتمسك فيه صاحبه بدليل وحجة أو كان التمسك ضعيفا.

(90/22)

...مسائل الخلاف القوي التي اختلف فيها أهل العلم لا إنكار فيها لأن كل واحد منهم له حجته وله قوله الذي استدل عليه، والصحابة رضوان الله عليهم اختلفوا ولم ينكر بعضهم على بعض؛ لأن كل واحد منهم أخذ يقول؛ بل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في قصة بني قريضة المعروفة أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لما أرسل الصحابة قال لهم «لا يصلين أحد منكم العصر إلا في بني قريضة» راحوا الظهر لا يصلين أحد منكم العصر إلا في بني قريضة، لما حان وقت العصر اختلفوا قال طائفة: أراد منا رسول الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الاستعجال أننا نستعجل ونصل مبكرين فلابد أن نصلي الآن، وقال آخرون لا قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ عين أننا لا نصلي إلا إذا أتينا بني قريضة، فلما فصلى بعضهم وبعضهم لم يصلي أخر الصلاة حتى أتى بني قريضة فلما رجعوا إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أخبروه الخبر فلم ينكر على أحد منهم لأن الدليل محتمل.
إذا كان الخلاف قويا فلا إنكار.
من أمثلة الخلاف القوي مثلا الآن زكاة الحلي، بعض العلماء يقول الحلي تزكى حلي النساء المعدة للبس تزكى وبعض أهل العلم يقول لا تزكى، الأدلة محتملة فيها نظر.
فمن قال تزكى فله حجته.
ومن قال لا تزكى وهم أئمة أهل الحديث في الزمن الماضي مالك والشافعي وأحمد وأبو عبيد له حقه من النظر.
فلا إنكار فيه إذا المرأة ما تريد تزكي ما تزكي، ما يكون إنكار أو أمر؛ لأن الخلاف فيه سعة.
تأتي مسائل الخلاف الضعيف لا، الخلاف الضعيف فيها إنكار، يأتي واحد ويقول الربا ربا البنوك يعني الفوائد الربوية جائز، نقول هذه فيها إنكار، صحيح فيها خلاف لكن الخلاف فيها ضعيف، الخلاف الضعيف لا يمنع من الإنكار فمن قال بإباحة الفوائد الربوية لأنه خالف الحق في المسألة ولا دليل واضح يُستمسك به على ذلك، وإنما هو تلمسات لمن أباح الفوائد الربوية فيُنكر في هذه المسألة.
وجود الخلاف سواء كان قويا أو ضعيفا يَمنع من التكفير في المخالفة، إذْ لا تكفير في المسائل العملية التي ترتكب يعني المنهيات إلا بالاستحلال أو بفعل يعني باستحلال أمر مجمع عليه، استحلال معصية مجمع عليه، استحلال معصية مجمع على تحريمها، إذا استحل معصية كبيرة مجمع على تحريمها فإنه يكفر، أما إذا كانت المعصية ليست مجمعا على تحريمها فيها خلاف ولو كان الخلاف ضعيفا فلا تكفير ولكن ثم إنكار.

(90/23)

وهذه أصولها مقررة عند أهل العلم في القواعد وفي العقيدة.
طبعا مسائل الخلاف غير مسائل الاجتهاد، مسائل الاجتهاد شيء آخر، الفرق ما بين مسائل الخلاف والاجتهاد بحث أصولي يحتاج إلى بسط.
س/ رجل أراد أن يحجّب زوجته ويلبسها النقاب فرفضت وتطوّر الأمر وكاد إلى ما لا تحمد عقباه، فهل من الحكمة في الدعوة أن يصبر على زوجته ويستمر في دعوتها وتقديم الهدايا لها حتى تلبس النقاب أم يأخذها بالعنف؟
ج/ العلماء ذكروا أعظم من ذلك ذكروا إذا ابتلي الرجل بامرأة لا تصلي فإنه يصبر عليها ويأمرها وينهاها حتى يتيقن أنه لا فائدة منها؛ لأنها لا تصلي لأن ترك الصلاة كفر أما في المسائل مثل التي ذكر مسال بعض المعاصي والذنوب مثل كشف الوجه وأشباه ذلك، هذه ينبغي للداعي للزوج الذي يدعو أهله لطاعة الله جل علا أن يجعل ثم قاعدة معها المرأة تستتر؛ لأن الاستسلام للحق لابد له توطئة، توطئة هي محبة الله جل وعلا ومحبة رسوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ محبة الدين، كيف تحدث في قلب المرأة محبة الدين حتى ترى هذا الحجاب الذي يراه الآخرون فيه وفيه أنها تراه قربة إلى الله جل وعلا لابد من غرس الإيمان الصادق في النفس.
فإذن الوصية أن تصبر عليها، وأن لا تصبر عليها دون محالة الدعوة ودون متابعة والله جل وعلا إذا علم منك أنك صابر لأجل إصلاحها ولأجل أن لا تخليها من أولادها وقد يكون ثم مفاسد أكبر، فإن الله سبحانه يعينك، واستعن بالدعاء الدعاء في أوقات الإجابة في آخر الليل وبين الأذان والإقامة؛ لأن الله جل وعلا يعينك على بيان الحق، وعلى أن تهديها، وأن يشرح الله صدرها لهذه الأمور.
وهذه المسألة ينبغي أن ينتبه لها الناس في من يدعون، الدعاء لا تتركه للمدعو؛ لأن القلوب بيد من؟ بيد الله جل وعلا، الكلمة التي تؤديها أو العمل هذه وسيلة؛ لكن القلوب من الذي يأخذها؟ الكلمة التي تقولها ينشرح لها صدر المتلقي؟ الرب جل وعلا لهذا انطرح بين يديه، واسأل الرب جل وعلا أن ينفع بكلامك.
فإذا سألت الله جل وعلا ربما أجابك إلى سؤالك فنفع الله جل وعلا بعادتك وعملك.

(90/24)

فيه رسالة من الإمام الشيخ محمد بن عبد الوهاب لأحد علماء الحساء عبد الله بن محمد بن عبد اللطيف الأحسائي كان يخالفه في أشياء، فكتب له الشيخ رسالة وقال: له كنت زرتك ورأيتك علقت على أول كتاب الإيمان من البخاري تعليقا حسنا -ذاك عالم- تخالف ما عليه أهل بلدك فعلمت أنك تطلب الحق، وكنت أرجو أن تكون فاروقا لدين الله في آخر هذا الزمان كما كان عمر بن الخطاب فاروقا لدين الله في أوله، وإني لأدعو لك في صلاتي. أين هذا لابد من توطين النفس عليه؛ لأن هذه محبة للتأثير محبة للدعوة الداعي ليس متسلطا يريد أن ينجح هذا المدعو، وأيضا كل عمل صالح عمله المدعو فلك مثل أجره اتخذ الأسباب، ومن الأسباب العظيمة التقى، ومن الأسباب العظيمة التوكل على الله جل وعلا؛ بل قال ابن القيم رحمه الله التوكل على الله جل وعلا في صلاح الدين أعظم من التوكل على الله جل وعلا في صلاح الدنيا.
التوكل على الله يعني تسأل الأسباب التي تصلح بها الدين وتفوض الأمر إلى الله معتقدا أنه لا حول لك ولا قوة، بعض الناس يأتون يعملون أعمال دعوية والله رتبنا بينا واتصلنا وراسلنا في الأخير لا نتيجة، ربما غاب التوكل؛ لابد أن تفعل السبب وتفوض الأمر إلى الرب جل وعلا؛ لأن قلوب العباد هي بيد الله سبحانه.
أسأل الله سبحانه وتعالى أن ينفعنا وإياكم بما سمعنا وفي الختام لا يفوت...
(((((
أعدّ هذه المادّة: سالم الجزائري

(90/25)


أسئلة كشف الشبهات لصالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - - -
أسئلة
كشف الشبهات
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - - -
بسم الله الرحمن الرحيم
...والصلاة والسلام على آله وصحبه ومن اهتدى بهداه.
أما بعد فنظرا لتخلف أكثر الإخوة بمناسبة الاختبارات فنجعل هذه الجلسة للإجابة على الأسئلة إما على الكتاب أو على غيره، سبق أن كان عندنا أسئلة موجودة أو لا؟
س1/ تكلمتم عن ضوابط في فهم السيرة فهلا تُكُلِّم عن أخرى في هم التفسير؟
ج/ أما ضوابط في فهم السيرة فإنها لم تَكْمُل بحاجة إلى زيادة في ملاحظة كثير من الكتابات في سيرة المصطفي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وما ذكر إنما فتح باب لهذا الموضوع المهم.
وأما التفسير فالتفسير أجل العلوم لاحتوائه على العلم بالله جل وعلا وأسمائه وصفاته وكل علوم الشريعة في التفسير، ومعرفة الضوابط في فهم التفسير، أو في إدراك كلام العلماء على التفسير مبني على فهم مناهجهم في تفاسيرهم، وهذا يرتبط بفهم مواقع الإجماع في التفسير، ومواقع الخلاف، وقواعد الترجيح بين الأقوال المختلفة في التفسير.
وهذا الأخير وهو قواعد الترجيح يشترك فيها جملة من العلوم، منها علم اللغة، ومنها علم الإسناد، ومنها علم الأصول.
فكتبت كتابات في قواعد الترجيح بين أقوال المفسرين سواء كانت تفاسير السلف أو تفاسير الخلف.
وهذا كما ذكرتُ ينبني على معرفة اللغة، فكثير من الأقوال في التفسير يرجّح قول على قول باعتبار اللغة؛ لأن القرآن نزل بلسان عربي مبين.
ومنها ما يرجح باعتبار قواعد الترجيح عند علماء الأصول، فإن الأصوليين في الترجيح بحثوا ذلك بحثا طويلا، وأيضا في أثناء كلامهم على دلالات الألفاظ أو على الدّلالة بشكل عام يمكن أن يرجح بها كثير من المسائل، وابن جرير رحمه الله رجح بالأصول في كثير من المواضع المشكلة، شيخ الإسلام ابن تيمية أيضا رجح بالأصول في كثير من المواضع المشكلة في التفسير.
والثالث الإسناد، والإسناد المراد به معرفة أسانيد المفسرين، وأسانيد المفسرين كما ذكرته في غير هذا المجلس ليست مبنية على أسانيد المحدّثين بشكل مطابق لها؛ يعني أن أسانيد المفسرين إذا نُظر إليها في بعضها من جهة الرجال الذين تناقلوا هذا الإسناد، و[...] بالكلام عليهم من جهة الجرح والتعديل ربما ظن الظان أو وصل الناظر إلى أن هذا الإسناد غير مقبول أو ضعيف، بينما هو حجة عند المفسرين من السلف بالإجماع.

(91/1)

وهذا له أمثلة كثيرة وله قواعد معلومة، وخاصة في النسخ التي رُوي بها التفسير.
ومثلا تجد أن الكلام على صحيفة علي بن أبي طلحة عن ابن عباس قد قدح فيها بعض أهل الحديث لأنها وجادة ومنقطعة؛ لأن عليّا لم يدرك ابن عباس وهي عند علماء التفسير في غاية الحجة عن ابن عباس وحرّرها بعض علماء الحديث كالحافظ ابن حجر وقال إن الواسطة علمت وهي أن عليا أخذ هذه الصحيفة من مجاهد ومجاهد أعلم الناس بتفسير ابن عباس.
مثلا تفسير أسباط بن نصر عن السدي، والسدي وأسباط بن نصر فيهما كلام؛ لكن أسباط بن نصر روى كتاب السدي، فهي رواية كتاب محفوظة تناقلها العلماء إلى آخر ذلك؛ يعني هذه لها أمثلة كثيرة، فلا ينظر في أسانيد المفسرين إلى قواعد أهل الحديث بإطلاق؛ بل معها يُنظر إلى صنيع المفسرين.
لهذا لو نظرت في تفسير ابن أبي حاتم وهو من أصح التفاسير السلفية المنقلولة بالأسانيد لوجدت أنه شرط في أوله أن يكون ما رواه بالأسانيد من أصح ما وجد، وإذا نظرنا في كثير منها من جهة رواية الحديث لا انتقد ذلك ولعُدّ ضعيفا أو ضعيفا جدا بحسب الرواية، منها ما هو ضعيف نعم؛ لكن منها ما هو متعاهد أو مقبول باطراد عند علماء التفسير.
وهذه تحتاج إلى تفصيلات وأمثلة.
المقصود أن فهم ضوابط التفسير لا شك أنه من العلم المهم، وخاصة كما ذكرت لك مواقع الإجماع والترجيح؛ يعني ما أجمعوا عليه وما رجحه طائفة أو الخلاف وكيف ترجّح.
فمثلا في المسألة المشهور عند قوله تعالى ?فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ?[الأعراف:190]، التفسير المشهور فيها أن المراد بالذيْن آتاهما صالحا وجعل له شركاء أنهما آدم وحواء، وهذا التفسير المشهور بل هو تفسير السلف يعني الصحابة.
وهناك من رد هذا التفسير وقال كيف يكون من آدم وحواء شركا، ولم يفقه حقيقة المسألة.
لكن المقصود من التمثيل أن السلف أعني الصحابة ليس بينهم خلاف في ذلك وإنما بدأ الخلاف من الحسن البصري في هذه المسألة، ولهذا لما ساق ابن جرير رحمه الله كلام الحسن بأن المراد هنا اليهود والنصارى أو المشركين الوثنيين أو المشركين من أهل الكتاب قال ابن جرير في آخر ذلك: والقول في ذلك عندنا أن المراد بـ?فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء? آدم وحواء لإجماع الحجة من أهل التأويل على ذلك.
وهذا الإجماع منعقد قبل الخلاف.

(91/2)

وهذا من المسائل المهمة فإن بعض المفسرين قد يأخذ قولا، مع أن الصحابة لا يعرف فيهم هذا القول قالوا بخلافه، ومعلوم أنه لا يجوز أن يعتقد أو يظن أن الصحابة ينقرضون ولا يكون فيهم من يقول القول الصواب في الآية؛ لأن العلم لابد أن يكون محفوظا فيهم، ومَن بعدهم لا يدركون صوابا خفي على الصحابة.
ولهذا نقول: إذا أجمع الصحابة على قول فهو الحجة؛ بل إذا اختلف الصحابة في الآية على قولين لم يجز إحداث قول ثالث إلا إذا ظُن أن بعض الصحابة المشهورين في التفسير لم ينقل له كلام في هذه الآية وكان هناك دليل يساعده.
أما إذا كانت المسألة اجتهادية يعني راجعة إلى العلم بالاجتهاد في التفسير وليس فيها أثر ولا عموم آية فلا يجوز إحداث قول خفي أو لم يقل به صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهذه قواعد فهم التفسير متنوعة، كتب فيها كتابات أصول التفسير أو قواعد في فهم التفسير؛ لكن بحاجة إلى تحقيق وكتابات مركّزة ولاشك أن طالب العلم يحتاج إلى هذا كبير الحاجة..
س2/ قول بعضهم: إن الشيخ محمد بن عبد الوهاب خرج على الدولة العثمانية. هل هذا صحيح؟
ج/ الجواب أن هذا ليس بصحيح؛ لأن نجدا منذ سنة 256هـ قد خرجت عن حكم الدولة العباسية، تولتها دولة يقال لها الدولة الأخيضرية وربما كان الشيعة أو من الزيود، فخرجت من السلطة ولم تطمع فيها الدولة العباسية أصلا ولم ترسل أحدا لما حصل لهم من التفرق والاختلاف والضعف؛ لأن نجد ليس فيها مطمع في ذلك الحين.
ثم توالت الإمارات والدول على عدم الطلب من أهل نجد أن يدخلوا في السلطان، كانت لهم إمارات ودول مستقلة من سنة 256 إلى أنقضت الدولة الأخيضرية في نحو سنة 500 تقريبا ثم بعد ذلك توالت الدول أو الدويلات الصغيرة هذه الإمارات الصغيرة، وكل من أنشأ بستانا أو مزرعة وجمع الناس حولها صار أمير البلد والقرى إلى آخر ذلك.
فأتى إمام الدعوة الشيخ محمد بن عبد الوهاب على هذا الواقع وهو أن الإمارات في نجد ليس لها ارتباط بالدولة العثمانية فليست الدولة العثمانية تعطيها تنفق عليها وأيضا لا تطلب من أمرائها خراجا ولا تطلب منهم بيعة إلى غير ذلك؛ بل هي متروكة لعدم رغبتهم فيها فليس فيها مال وليس في أهلها مطمع؛ بل هي بلدان صغيرة متفرقة.

(91/3)

فجاء الشيخ محمد بن عبد الوهاب على هذا الواقع للعيينة أمير وللحريملة أمير والجبيلة أمير للدرعية أمير وللرياض أمير وللخرج أمير إلى آخره، كل واحد منها إمارة مستقلة وطاعة مستقلة، فدعا في هذا الأمر.
ثم قامت الدولة السعودية الأولى على التوحيد، وانتشرت بعد ذلك بعد بيعة شرعية صحيحة.
هذا حقيقة الأمر، أما قول من قال إنه خرج على الدولة العثمانية فهذا غير معروف عند علماء الدعوة أصلا لعدم دخول نجد تحت الولاية العثمانية في ذلك الزمن.
س3/ ما حكم تخصيص ليلة النصف من شعبان بالقيام؟
ج/ ليلة النصف من شعبان جاء فيها أحاديث كثيرة في بيان فضلها، وهذه الأحاديث منها ما هو ثابت، ومنها ما هو ضعيف، وبعض السلف خصّها بقيام من بين الليالي لما فيها من الفضل؛ لكن المعتمد هو ما عليه عامة السلف وجمهور الصحابة؛ بل لا يعرف من الصحابة من قام ليلة النصف من شعبان، وأنها إن كان فيها فضل لما ورد في الأحاديث الثابتة، فهذا لم يُشرع له تخصيص عبادة لا قيام ليلتها ولا صيام نهار النصف من شعبان.
ومما ذكر في فضيلتها أنها ليلة نزول الأقدار وليلة اختتام الأقدار، وليلة القدر بها يبدأ القدر للسنة المقبلة وليلة النصف من شعبان قالوا بها يختتم القدر يعني من حيث العمل وينزل قدر السنة المقبلة ويكون التقدير في ليلة القدر من رمضان.
وهذا يقوله كثير من أهل العلم ولكن من حيث التحقيق لا يحسن اعتماده؛ لأن ظاهر الآيات على خلاف هذا.
س4/ هل التمائم من القرآن محرمة أو من الشرك الأصغر، وإذا كانت من الشرك الصغر فكيف نفهم كلام شيخ الإسلام محمد بن عبد الوهاب باب ما جاء في الرقى والتمائم أن بعض السلف رخص فيها؟
كيف يرخصون بشيء في الشرك الأصغر؟
ج/ والجواب أن هذه المسألة معروفة، وأن التمائم من القرآن يُنظر إليها من جهتين:
الجهة الأولى: جهة التعليق.
والجهة الثانية: جهة المعلّق.
فمن حيث النظر إلى التعليق فإن الاعتقاد في التميمة في أن التعليق من حيث هو تعليق نافع ويرد البلاء أو يرفع البلاء، هذا شرك أصغر؛ لأنه من تعلق شيء وكل إليه فالتعليق في ذاته ليس سببا مشروعا وليس سببا كونيا للتداوي لا للرفع ولا لدفع البلاء قبل وقوعه.

(91/4)

و الجهة الثانية جهة المعلق الذي هو القرآن، فالسلف كان منهم من يرخص في استعمال القرآن للدفع لأنه رقية، والقرآن يرقى به بالنص وجائز الرقية به، فمن جهة النظر إلى القرآن لا يقال إن اتخاذ القرآن تميمة بدون تعليق إنه شرك أصغر، هذا هو الذي تكلم فيه السلف.
أما إذا عُلّق واعتقد في التعليق مع المعلق فهذا شرك أصغر وهذا لم يكن عند السلف، ولهذا رخّصوا في القرآن لا من جهة الاعتقاد في التعلق فحاشاهم من ذلك لأن هذا شرك أصغر، وإنما من جهة أن القرآن إذا حُمل فإنه أبلغ في الرقية بحسب اجتهادهم، وهذا غير صحيح كما هو مقرر في موضعه.
فإذن المسألة تدور على هذين الحالين إذا كان المعلق للتميمة من القرآن يعتقد في القرآن دون التعليق، فنقول لا يجوز له ذلك على الصحيح، وإذا كان يعتقد في التعليق والمعلَّق جميعا نقول اعتقاده في التعليق شرك أصغر؛ لأن التعليق ليس سببا مشروعا، وليس سببا نافعا، لا في الشريعة ولا سببا كونيا نافعا.
وهذا تحقيق المقام فالسلف لا يبيحون شيئا من الشرك الأصغر ولا يختلفون فيه.
س/ هل دعاء الله عند القبر بدعة أم شرك؟
ج/ دعاء الله عند القبر؛ بمعنى أنه يأتي إلى قبر صالح أو من يعتقد فيه ويدعو الله عنده لظنه أن الدعاء في هذا المكان له فضيلة أو مجاب أو نحو ذلك من الأسباب.
فنقول: تخصيص بعض القبور بالدعاء عندها لفضيلة أصحابها، أو لعبادتهم أو لولايتهم أو ما أشبه ذلك، هذا بدعة لأن الصحابة رضوان أهل عليهم لم يقصدوا قبور شهداء أحد ولا قبور السابقين الأولين الذين ماتوا في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ودعوا عندها، وهؤلاء أحياء -أعني الشهداء- وهم أفضل هذه الأمة لسابقتهم ولموتهم في سبيل الله، فامتناع الصحابة عن ذلك دليل على أن تخصيص بعض القبور بالدعاء عندها لظن المخصص أن الدعاء عندها مستجاب هذا بدعة؛ ولكن ليس شركا؛ لأنه ما دعا إلا الله وحده، فإذا دعا الله وحده عند قبر فنقول هذا بدعة ولا يجوز ووسيلة إلى الشرك لاعتقاد في أصحاب القبور.
س/ ما نصيحتكم لطلبة العلم الذين زهدوا في تعلم علم النحو؟
ج/ لا علم شرعي إلا بنحو؛ لأن العلم الشرعي عربي تفقه النصوص، الكتاب والسنة وتعبر عن فهم السلف لها، فهم العلماء لها، وهذا لا يكون إلا بفهم اللغة، وأول درجات فهم اللغة فهم النحو تفهم معاني الكلام إذا تركب، فمن لم يفهم النحو لا فهم له في الشريعة .

(91/5)

س/ ما رأيكم في الدولة العثمانية، هل إذا كانت فيها شرك هل لها الولاء مثل دولة المسلمين في التوحيد؟
ج/ المهم الكلام في الدولة العثمانية فيه رسائل لبعض أئمة الدعوة فيها، وعلماء الدعوة تكلموا عن العساكر التركية العثمانية التي هاجمت أهل التوحيد ودرست معالم التوحيد في ديار أهله، وقتلت أهل التوحيد، وساقت من ساقت إلى مصر أو إلى تركيا، وقُتل هناك من قتل، فهذه العساكر التركية التي أعلت رايتها لقتال أهل التوحيد في عقر دارهم، هذه يكفرها أئمة الدعوة، الذين قاتلوهم الرايات أهل الرايات، فيشهدون على من قتل منهم بالنار؛ لأنهم قاتلوا تحت راية شركية لدحض التوحيد وقتل أهله.
وأما الدولة العثمانية فليس -يعني في عمومها- فليس أئمة الدعوة من المكفرين لها بإطلاق؛ لكن من المعلوم أن حال الدولة العثمانية ثلاثة القرون الأولى لها شأن، ومنذ عهد سليمان القانوني وما بعده بدأ دخول القوانين الإفرنجية فيها، ودخول أيضا الصوفية وأشياء كثيرة مما حصل لهم.
فكلام أئمة الدعوة من جهة الكفر العساكر التركية، ولهذا تجد في كتبهم ينصون: العساكر التركية العساكر التركية يعني حتى لا يعمم الحكم.
س/ بعض طلاب العلم جعل لنسه حكما على العلماء الراسخين في العلم، يخطئ بعضهم ويصوب بعضهم ممن هو أو يصوب غيرهم ممن هو أدنى فما نصيحة فضيلتكم لمن هذا حاله وفقكم الله؟
ج/ أسأل الله جل وعلا التوفيق للجميع.
هذه المسألة لاشك أنها من آثار ضعف العلم؛ لأن طالب العلم إذا تعلم بان الفضل لأهله واحتقر نفسه عند الراسخين في العلم؛ لأنه يجل العلم، أما إذا كان العلم عنده لا شيء، ليس له تلك القيمة في نفسه، فإنه سيتجرأ كثيرا، وكلما كان المرء أكثر علما كان أكثر عملا، وكان أكثر توقيرا لأهل العلم.

(91/6)

مثلا أنظر بعضهم تكلم في بعض الأئمة كأبي حنيفة رحمه الله وكغيره من بعض السلف أو من تبعهم -السلف نعني به المتقدمين-، بينما إذا نظرت إلى كتب شيخ الإسلام ابن تيمية العالم الإمام شيخ الإسلام فلا تجد في كتبه قدحا في أبي حنيفة، كان يخفى عليه ما قيل فيه؟ لا؛ بل هو معروف، بل صنف كتابه المعروف رفع الملام عن الأئمة الأعلام، من هم؟ أحمد والشافعي ومالك وأبو حنيفة، فأهل العلم يرفعون راية العلماء، ولا يزهدون الناس فيهم، ينشرون محاسنهم، ويطوون ما يظن أنه نقص بحقهم؛ لأنه من المعلوم أنه ليس من شرط العالم أن يكون مصيبا في كل مسألة، أو أن يكون تقيا في كل مسألة، ليس هذا من شرط العالم، إنما هذه كمالات النبوة أما العلماء فإذا أن صوابهم أكثر وكان نفعهم أكثر هم العلماء، وهكذا أهل العلم في كل زمان؛ يعني أهل العلم المتابعين لطريقة السلف دائما يكون خطؤهم قليلا، بجانب صوابهم.
وإذا كان كذلك فإن طالب العلم ينشر محاسن العلماء، وإذا وقع في نفسه شيء مما لم يصيبوا فيه، أو يظن أنهم لم يصيبوا فيه، إما أن يراجعهم في ذلك ليستفسر أو أن يترك قوله لقولهم، إذا أجمعوا على شيء أو اتفقوا عليه، أو يذهبوا إلى قول بعضهم بدليله، هذا الذي ينبغي.
أما نشر أخطائهم هذا جناية على الشريعة بعامة لأنك إذا زهّدت الناس في العلماء فمن يتبعون؟ يوشك أن يأتي الزمان الذي وصغه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بقوله «إن الله لا يقبض العلم انتزاعا ينتزعه من صدور العلماء لكن يقبض العلم بموت العلماء حتى إذا لم يبق عالما -وفي رواية حتى إذا لم يبق عالم- اتخذ الناس رؤوس جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا» هم اتخذوا رؤوسا لم؟ لأن هذه الرؤوس ظنوا فيها العلم؛ لكن في الحقيقة هم جهال، وسئلوا لأنه ظن أنهم من أهل العلم فأفتوا فضلوا وأظلوا.
ولهذا ربط الناس بالعلماء بذكر مزاياهم بذكر فضائلهم بذكر بذلهم بذكر جهادهم بذكر ما يعملونه للمسلمين هذا ينشر الشريعة ويزيد بتعلق الناس بأهل العلم وإقتداء بهم، وسؤال أهل العلم عما أشكل، والتزهيد في العلماء أو انتقاص العلماء أو ذكر أخطائهم والعالم كما ذكرت ليس من شرطه أن لا يكون مخطئا؛ بل قد يخطئ، لكن نشر هذا يزهد الناس فيهم فيبقى في الناس نشر الأخطاء والناس مولعون دائما بنسيان الفضائل وذكر المثالب من القديم:
فإذا رأوا سُبَّة طاروا بها فرحا وإن يجدوا صالحا فله كتموا
مثل ما قال الأول.

(91/7)

إذن فالواجب على طلاب العلم أن يحسنوا الظن بأهل العلم وأن يأخذوا منهم فهم الشريعة لأنه بذلك يحصل الخير في الأمة.
س/ استدل بعض القبوريين على جواز البناء على القبور لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دفن في حجرة عائشة فكيف الجواب على هذه الشبهة؟
ج/ فهو دفن عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في حجرة عائشة، نعم؛ لكن حجرة عائشة كانت قبل القبر، وحجرة عائشة مفتوحة إلى الآن، إلى الآن مفتوحة إلى أعلى والسقف العلوي هذا سقف المسجد لما أدخل، فحين دفن عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في عهد الخلفاء الراشدين كان السقف كان مفتوحا، كما كانت عائشة تقول رَضِيَ اللهُ عنْها: كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يصلي العصر والشمس في حجرتي. لأنها مفتوحة من أعلاها، وإنما سُقِفَ بعضها وتُرك بعض في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بشيء من الجريد الذي يزاد.
الواقع الآن الحجرة مفتوحة من أعلاها، نعم هناك جدران مثلثة لكنها مفتوحة من أعلى ليس عليها سقف، وكذلك الجدار الثاني ممتد حوالي ستة أمتار ثم مفتوح أيضا من أعلى، وكذلك الحديد هذا الذي ترى، يعني ثلاثة جدران ثم الحديد، كل هذه مفتوحة.
يأتي سقف المسجد الذي أحاط بالحجرة هذا للمسجد لا للحجرة.
فإذن البناء لم يقع على قبره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وإنما البناء كان موجودا قبل القبر، فدفن عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في بيته ولم يُبْنَ عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لم يُبْنَ على قبره ولا على قبر أصحابه، وجُعلت له حمايات عديدة حتى يَبعد الناس عن القبر فأُخذ من مسجده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من روضته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ عدة أسطوانات عدة أمطار، أخذت من الروضة الشريفة التي قال فيها عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ما بين بيتي ومنبري روضة من رياض الجنة» أخذت حماية لقبره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حتى ما يصل إليه الناس.
فإذن الآن ما يمكن أن يقال أن البناء مسقوف من كل جهاته، ولا يمكن أن يقال إن الزائر له يزور القبر؛ لأن بينه وبين القبر أمتار وبناء جدار ثم جدار يعني الجدار الحديدي ثم الجدار الذي يليه ثم جدار ثالث ثم الجدار الرابع، هناك أربعة جدران تذكرون كلام ابن القيم رحمه الله في النونية حيث قال:
فأجاب رب العالمين دعاءه ...................

(91/8)

أي دعاء النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بقوله «اللهم لا تجعل قبري وثنا يعبد».
فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران
الجدار الأول جدار حجرة عائشة، ثم الثاني وارءه، ثم الثالث الذي ترونه الآن، ثم بعد ذلك بعد زمن ابن القيم أو في أول عهد الدولة العثماني تقريبا جعل الحاجز الحديدي هذا فهي أربعة، وأُخذ من الروضة بضعة أمتار مع أنها مسجد وجعلت حماية للقبر بإجماع المسلمين؛ لأن في هذا الأخذ من المسجد الذي هو وقف ومسجد أسسه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على التقوى من أول يوم أخذ منه حماية للقبر حتى لا يوصل إليه، وحتى لا يتخذ وثنا.
وهذا فيه دليل واضح على إبطال ما ادعوه في قبره عليه السلام.
س/ ورد أحاديث تنص على أن من قال لا إله إلا الله دخل الجنة، ووردت أحاديث تنص على أنه يخرج من النار من كان في قلبه مثقال ذرة من بر، ووردت أحاديث أن النار يدخلها من قال لا إله إلا الله وما توجيه ذلك وكيف تجمع بين هذه النصوص فهي فيما يبدو لبعض الناس متعارضة؟
ج/ هذا مبني على فهم دلالة النصوص في الكتاب والسنة لمعنى لفظ الدخول ونفي الدخول، لا يدخل، وكذلك التحريم، حرم أو محرم، حرمت عليه الجنة، أو حرمت عليه النار.
إذا تقرر هذا فالدخول في الكتاب والسنة نوعان: دخول أولي، ودخول بعد أمد.
ونفي الدخول أيضا نوعان: لا يدخل يعني أولا، ولا يدخل بمعنى أبدا.
فمثلا في قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لا يدخل الجنة قاطع رحم» هذا يعني الدخول الأول، لا يدخلها أولا؛ بل يتأخر فيعذب الله في النار إذا لم يغفر الله له ثم يدخل متأخرا.
وفي قوله ?إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ?[الأعراف:40]، هذا فيه نفي الدخول مطلقا، يعني لا يدخلون أبدا، وهؤلاء هم الكفار.
كذلك لفظ التحريم: هناك تحريم أمدي، وهناك تحريم أبدي.
فمن النصوص ما فيها لفظ التحريم والمراد به التحريم الأمدي؛ يعني تحرم عليه الجنة أمدا من الزمان.
أو تحريم أبدي تحرم عليه الجنة تحريم أبدي وهؤلاء هم الكفار.
أو تحرم عليه النار تحريم أبدي وهم الذين غفر الله جل وعلا لهم.

(91/9)

فإذن دلالة الدخول ونفي الدخول والتحريم في النصوص منقسمة، فإذا فهمت هذا صار كل نص جاء فيه ما ذكر من نفي الدخول أو إثبات الدخول أو تحريم الجنة أو النار كان مبنيا على التفصيل الذي ذكرته لك.
س/ ....؟
ج/ في رمضان الأفضل أن يشتغل المرء بالقرآن وبتفسيره لا غير، هكذا كانت سنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يأتيه جبريل في رمضان يدارسه القرآن كل يوم فيختم معه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ثم لما كان في العام الذي توفي فيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أتاه جبريل فعارضه بالقرآن مرتين.
وكان مالك رحمه الله تعالى يترك حِلق الحديث وتدريس الحديث في رمضان ويتفرغ للعبادة ولتلاوة القرآن ?شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ?[البقرة:185]، فهو خاص بالقرآن.
س/ ما حكم كتابة الآيات على ورقة، ومن ثم وضعها في إناء فيه ماء وشرب ذلك الماء، هل ذلك العمل جائز؟
ج/ هذا جائز؛ يكتب الآيات على ورقة، إما الآيات واضحة أو يكتب بماء قرئ فيه على ورق ثم يحل ثم يشرب.
ولبيان ذلك فإن التداوي بالقرآن على مراتب وهو جائز بالكتاب وبالسنة وبالإجماع؛ بل يستحب.
وأعلى هذه المراتب أن يَرْقى المرءُ نفسه، كما كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يرقى نفسه؛ لأنه لا واسطة هنا في ذلك، القرآن يتردد في جوفه وهو ينفذ على نفسه بما تردد في جوفه.
المرتبة الثانية أن يرقيه غيرُه، هذا أقل لوجود واسطة، وإلا فإنه وصل إليه النفث ووصل غليه الريق وقراءة القرآن
الثالث أن تزيد الواسطة واحدة فيجعل الماء واسطة، النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ صح عنه كما رواه أبو داوود في السنن بسند قوي أنه أمر بأن يُكتب القرآن لرجل مريض في طبق، فيُكتب في طبق ويغسل فيسقى المريض، الذي وصل إليه القرآن.
ينزل درجة فيُجعل في ورق الكتابة مباشرة فبمعنى يجعل في ورقة الكتابة بالزعفران فيها الآيات فيها الآيات نفسها، وهذه الثالثة لم تكن معروفة عند السلف، ورخص فيها الإمام أحمد وجماعة من أهل العلم لأنها من جنس سابقتها، فيكتب الآيات بوضوح، ثم تحلّ هذه الآيات، ويسقى ويليها أن يقرأ في إناء زعفران، ثم يخطط في ورق تخطيط عام بدون ذكر آيات كدا يخطط بأي تخطيط لأن هذا الماء والزعفران والماء قد قرئ فيه، فيحل هذا الذي قرئ فيه ثم يشرب وهذا أقل الذي ذكر درجة لكثرة الوسائط فيه.

(91/10)

فالمقصود أنه كلما -كما ذكر بعض أئمة الدعوة بعض المحققين- كلما قلت الواسطة في الرقية كلما كان أنفع وأقرب إلى السنة، وأبعد عن الاحتيال، وكلما نزلت واسطة هنا شخص يرقي، واسطة ماء، واسطتين ورق وما وحلّ ثلاث وسائط لكن كثرت الوسائط كلما ضعف من جهة الانتفاع وأيضا ضعف من جهة موافقة السلف.
فالذي دلت عليه لسنة أن يرقي المرء نفسه هذه أفضلها.
ثم يجوز أن يرقيه غيره وهو أفضل إذا كان يكون طلب منه، فإن طلب جاز أيضا.
والثالث أن يكتب له في طبق ويحل
هذه الثلاث جاءت به السنة وما عدا ذلك فهو جائز بناء على هذا.
س/ ما معنى قوله تعالى ?يَمْحُو اللّهُ مَا يَشَاء وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ?[الرعد:39]؟
ج/ أصح الأقوال في تفسير الآية ما فسرها به ابن عباس رَضِيَ اللهُ عنْهُما من أن قوله في آخر سورة الرعد ?يَمْحُو اللّهُ مَا يَشَاء وَيُثْبِتُ? يعني بما في أيدي الملائكة من الصحف ?وَعِندَهُ أُمُّ الْكِتَابِ? يعني اللوح المحفوظ.
فما في أيدي الملائكة من الصحف يقبل التغيير، ويكون تغييره من القدر الذي في اللوح المحفوظ، وأما ما في اللوح المحفوظ فإنه لا يتغير، فمثلا من جهة الأعمار في اللوح المحفوظ الأجل وما في أيدي الملائكة عمر، فإن وافق ما في أيدي الملائكة -يعني التقدي السنوي- ما في اللوح المحفوظ صار العمر أجلا، وإن لم يوافق صار قابلا للتغيير بالقدر بالدعاء أو بالبر أو بصلة الرحم صار هنا يتغير ما في صحف الملائكة بالأسباب كما في قوله جل وعلا ?وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ?[فاطر:11]، وكذلك كما في قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من سرّه أن يبسط له في رزقه» والرزق مقدّر «وينسأ له في أثره» يعني يمد له في عمره «فليصل رحمه»، فصلة الرحم سبب، فيكون في ما في صحف الملائكة من العمر إذا لم يصل، فإن وصل زيد له فيه، فيكون الأول وهو أصل العمر، والزيادة موجودة في الصحف والنتيجة النهائية هي الموافقة لما في اللوح المحفوظ، وهذا هو أولى الأقوال في تفسير الآية؛ بل به يستقيم القول في القدر على منهج وعقيدة أهل السنة والجماعة.
س/ لكل طالب علم رحلة في طلب العلم فهل ذكرت رحلتك في طلب العلم؟
ج/ لا يلزم أن يرحل طالب العلم للعلم، إذا كان العلم حوله، فالرحلة للعلم فإذا كان العلم موجود عندك فلماذا ترحل؟

(91/11)

مو صحيح، طالب العلم إذا رحل فإنه لابد أن يتعلم هذا لابد منه فإذا رحل إلى أي بلد يحرص على التقاء بعلمائها والأخذ عنهم وسؤال العلماء عما يُشكل وأشباه هذا.
س/ إذا وقع المذي على الجسم والملابس هل يغسل الجسم ؟
ج/ المذي نجس فإذا وقع على الجسم غسل ما أصاب الجسم منه، وكذلك ما الملابس يغسل ما أصاب الملابس منه، فإن تردد وشك يأخذ في كفه ماء ثم يرش عليه كما أرشد إلى ذلك النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
س/ ما حكم قول الشخص لأخيه عند لقائه: هذه أبرك ساعة التي رأيتك فيها، هل هذا العلم مشروع لأني سمعت من يقول أنه لا يجوز وأنه شرك؟
ج/ هذا مبني على فهم معنى التبرك، كل مسلم فيه بركة، وذلك لقول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيما رواه البخاري في الصحيح «إن من الشجر شجرة بركتها كبركة المسلم» في بعض ألفاظ حديث ابن عمر المعروف، «إن من الشجر شجرة بركتها كبركة المسلم»، قال العلماء: وكل مسلم فيه بركة، كذلك قول أسيد لعائشة رضي الله عنها: ما هذه بأول بركتكم يا آل أبي بكر.
لكن البركة نوعان:
بركة ذات.
وبركة عمل.
فبركة الذات بمعنى أن أجزاء الذات مباركة، يطلب منها النفع والبركة بالملاقة بها وبالتمسح بها، وهذا خاص بالأنبياء والمرسلين دون غيرهم بركة الذوات.
وأما بركة العمل فهذه كل مسلم فيه بركة من إيمانه بركة ... والمسلم حل بينهما من ... عند التصافح أو من نشر الخير أو من الصلة أو ما أشبه ذلك فهناك بركة أو إذا جاء قال: قد حلت علينا البركة يعني عند اللقاء. بهذا المعنى بركة العمل فلا بأس به، أو بقال: هذا من بركات الشيخ فلان المعني به بركة علمه؛ يعني من جهة الاستفادة منه أو يقال عاد علينا من بركته يعني بركة فلان سعني بركة علمه إذا كان حيا أو ميتا أو بركة عمله إذا كان حيا.
أما قول القائل كما في السؤال: هذه أبرك ساعة، فإن أراد بفعل أبرك تفضيل المطلق هذا غلط؛ لأن أبرك ساعة يعني أكثر ساعات البركة ليست هي ساعات اللقاء بين المسلم أخيه بل هي ساعة [الوفاة على الإيمان].
وأما إذا عنى بأبرك ساعة أن أبرك هنا أفعل التفضيل ليس على بابه يعني أنها ساعة مباركة، فهذا جائز.

(91/12)

وهذا الثاني هو الذي يتوجه إليه كلام الناس يعني أنها ساعة مبارك وإنما عبر فيها بأفعل التفضيل للمبالغة لا لقصد التفضيل المطلق، وهذا كقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه أو نفسه» كما في حديث أبي هريرة في الصحيحين فقوله (أسعد الناس بشفاعتي من قال لا إله إلا الله) الذي لا يقول: إلا إله الله خالصا ليس له نصيب في الشفاعة، وإنما معنى سعيد الناس بشفاعتي كما في قوله جل وعلا ?أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرًّا وَأَحْسَنُ مَقِيلًا?[الفرقان:24]، ?وَأَحْسَنُ مَقِيلًا? هنا يعني من أهل النار، النار ليس في مقيلهم حسن، وإنما قيل ?أَحْسَنُ مَقِيلًا?على جهة المبالغة كما ذكرت يعني حسن مقيلهم على جهة المبالغة وليس من جهة التفضيل المعروف.
س/ تحديد العزاء بثلاثة أيام هل هو بدعة، وكيف يتم مناصحة من يضع عقود الكهرباء على بيت الميت إعلانا لموته واستقبالا للزوار ؟
ج/ أما تحديد العزاء فليس فيه دليل خاص؛ بل يُعزّى من كانت عنده مصيبة سواءً أكان بثلاثة أيام أم في سبعة.
والفقهاء اختلفوا هل يعزى بعد الثلاث أم لا؟ على أقوال في المذهب مذهب أحمد وغيره، فمنهم من يقول ثلاثة أيام، ومنهم من يقول على سبعة.
والصواب أن يقال أن هذه معلقة بالمصيبة فإن كانت المصيبة باقية فيعزى إلى ثلاثة أيام أو سبعة أو شهر إذا كان المعزي لم يعزِّ من قبل، وإذا كان المعزى مصابا وذلك لقول المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الحديث الصحيح «من عزى مصابا فله مثل أجره» وهذا عام في الأوقات (من عزى مصابا) مادام أن المصيبة باقية.
أما إشهار الموت أو مكان العزاء بوضع عقود الكهرباء على بيت الميت ونحو ذلك، فهذه بدعة ونوع من النياحة، بدعة إذا كانت يُظن أنها من تمام العزاء بالتعبد بها، ومن النياحة لأن فيها إشهار.
الاجتماع إلى أهل الميت لا بأس به؛ لكن بشرط أن لا يكون معه صنع طعام، فإن كان معه صنع طعام فهو من النياحة لحديث أبي أيوب رَضِيَ اللهُ عنْهُ قال «كنا نعد اجتماع أهل الميت وصنعَهم الطعام من النياحة» فإذا اجتمع اجتماع وصنع طعام فهذه نياحة على الميت.
أما إذا حصل اجتماع دون صنع الطعام لعزاء فهذا لا بأس به كما كان النساء يجتمعن عند عائشة في بيتها للعزاء كما رواه البخاري في صحيحه.
نكتفي بهذا القدر ونسأل الله...

(91/13)

س/ يقول: ذكر ابن كثير في تفسير سورة الأنفال هذه العبارة فما مدى صحتها: ولقد فتح المسلمون الأقطار شرقا وغربا بسبب امتثالهم لأمر الله وببركة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. ومعلوم أن الفتوحات لم تتم إلا بعد موته؟
ج/ ببركة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ:
[إن] أُريد بها بركة دعائه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هذا حق.
وإن أريد بها بركة رسالته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فهذا حق.
وإن أريد بها بركة اتباعه فهذا حق.
وإن أريد بها بركة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بعد موته بأثره في قبره على المسلمين فهذا باطل وليس بصحيح.
ومعلوم أن ابن كثير رحمه الله تعالى من أئمة المتقين، وهو يعني أحد الاحتمالات الأولى إن صح نقل الأخ عنه.
فيها احتمالات، بركة الاتباع مثل ما ذكرت لك أحد الاحتمالات، بركة الاتباع نعم أو بركة دعائه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للأمة فتح المشارق والمغارب، أو بركة كما ذكرنا رسالته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لأن رسالته عامة للناس جميعا فاستلزم من ذلك أم تفتح المشارق والمغارب ببركة أخباره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لا يبقى بين مذر ولا حجر إلا أدخل الله الإسلام إليه بعز عزيز أو بذل لذليل عز يعز الله به الإسلام وذل يذل به الشرك أو الكفر».
فهي محتملة وعلى كل هي عبارة صحيحة إن شاء الله تعالى.
وفقكم الله لما يحب ويرضى ونعود إن شاء الله إلى الدروس بعد رمضان يعني في أول الأسبوع كالعادة.
(((((
أعدّ هذه المادة: سالم الجزائري

(91/14)


أسباب الثبات على طلب العلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

محاضرة بعنوان
أسباب الثبات على طلب العلم
للشيخ صالح آل الشيخ
بسم الله الرحمن الرحيم
أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أنّ محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين؛
أما بعد:
هذه بداية للدروس التي سبق أن بدأناها في العام الماضي أسأل الله جلّ وعلا أن ينفعنا بما مضى وأن ينفعنا بما سيأتي وأن يثبته في قلوبنا، وأن يمنّ علينا بالعمل بما علمنا وأن لا يكلنا إلى أنفسنا طرفة عين وأسأله بأسمائه الحسنى وصفاته العلى العظيمة الجليلة وأن يمنّ علينا بالبصيرة في كلّ ما نأتي وما نذر وأن يجنبنا سلوك غير سبيل سلف هذه الأمة في كل أحوالنا إنّه جواد كريم.
وبمناسبة هذه البداية نذكر بشأن العلم وما ينبغي أن يستحضره طالب العلم وهو يعاني العلم ويعاني حمله ويسير في طريقه لأنّ العلم ليس بالطريق الهيّن وكما قيل العلم طريقه طويل قد قال بعض السلف ((اطلبوا العلم من المهد إلى اللحد)) وقد قيل للإمام أحمد وقد ظهر الشيب فيه ((إلى متى وأنت مع المحبرة)) يعني كانت معه أدوات العلم ورق ومحبرة فقال كلمة مشهورة ((مع المحبرة إلى المقبرة)) يعني أنّه مواصل في هذا لا ينقطع وسبب الانقطاع فيمن انقطع عن العلم يرجع إلى أسباب من تلك الأسباب:
1- أنّه لم يعي حقيقة معنى العلم ولماذا يطلب العلم.
2- أنّه ربما كانت النية في أصلها ضعيفة لأنه بقوة النية في طلب العلم يكون الاستمرار والحرص عليه.

(92/1)

3- أن يكون المرء متعجلا يريد أن يكون طالب علم أو أن يكون عالما محصلا عارفا بأكثر المسائل في سنوات قليلة هذا لا يحصل أبدا بل العلم طريقه طويل وقد يكون السبب راجعا إلى ضعف بصيرته في شأن العلم ويظن أن العلم نفعه قليل وأن غيره من الطرق التي ربما يغشاها بعض المستقيمين أو الذين ظاهرهم الالتزام أنها أسرع في تحصيل المقصود أن بها يحصل المرء على ما يتمنى من رجوع الخلق إلى ربهم جلّ وعلا وهذا من أسباب الانقطاع عن العلم يقول ماذا فعل العلماء ماذا حصلنا من العلم ولكن هناك طرق أخرى كذا وكذا هذه بها يكون المرء أكثر تأثيرا ويكون محقا للحق ومبطلا للباطل فتنصرف نفسه عن العلم وفي الحقيقة فاته أنّ العلم كالماء الذي يثبت في الأرض فينفع الله جلّ وعلا به من يأتي بعد كما مثل ذلك النبي عليه الصلاة والسلام في الحديث الصحيح الذي قال فيه ((مثل ما بعثني الله به من العلم كمثل غيث أصاب أرضا)) فالعلم الشرعي غيث وهذا الغيث نافع ومن فوائد الفروق اللغوية في التفسير أنّ أكثر ما يستعمل الغيث في الكتاب والسنة فيما ينفع من الماء والمطر، أما المطر فأكثر ما يستعمل فيما يضر مما ينزل من السماء، {فأمطرنا عليهم مطر فساء مطر المنذرين} {ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون} فالنّبي عليه الصلاة والسّلام مثل لنا العلم بالغيث وهذا فيه مع تتمة الحديث بأنّه أصاب أنواعا من الأرض فكانت منها أرض قبلت العلم فارتوى الناس منه وأنبتت الكلأ والعشب الكثير وفيه أيضا تسميته بالغيث والغيث يغيث الأبدان ويغيث القلوب وهكذا العلم فإنه بهذه المثابة.

(92/2)

من أسباب الانقطاع عن العلم التي لمسناها في الشباب في السنين الماضية ودائما تتجدد أنهم لا تكون صلتهم بالعلم وأهل العلم مستمرة بل عهدهم بالعلم وأهل العلم في الدروس فقط وما عدا ذلك فهم يصاحبون الناس من أصناف شتى فلا تكون النفس دائما متحركة بالعلم بل تكون تتحرك بالعلم في وقت قليل في وقت الدرس وما بعد ذلك فأكثر الحديث الذي يتحدث به ليس في العلم هذا يجعله غير متعلق بالعلم، والعلم يحتاج إلى أن يتعلق به طالبه دائما (نفسه معه في كل حال) قد كان بعض أهل العلم ينصرف عن ملذات الدنيا لأجل العلم الملذات المباحة من مال ومن زوجة أو من النظر المباح أو أنس من أجل العلم ولانشغاله به وقد قال بعض الشعراء في ذلك من العلماء حيث أتته جارية ولم يلتفت وقد كانت حسنة الخلق والخلق فقال فيها أبيات فقال:
فقلت ذريني واتركيني
ولي في طلاب العلم والفضل والتقى
فإنّني شغلت بتحصيل العلوم وكشفها غنى عن غناء الغانيات وعرفها
يعني أنّه مشغول بشيء أعظم غلب على نفسه وهذا متى يكون إذا كان المرء دائما مع العلم قراءة في صحبة من يتكلمون في العلم في تبليغ العلم في الكلام في العلم في رؤية العلماء في الحديث معهم في سماع كلامهم تجد النفس تنشغل به ويكون العلم طبعا له أولا يكون تطبع يأتي بشيء من الكلفة ثم يكون طبعا له حتى إذا تحدث حدّث بالعلم إذا أرشد أرشد بالعلم إذا بيّن بالعلم فيكون في ذلك الأنس له ولا شك أنّ هذا يحتاج إلى جهاد وقد قال جلّ وعلا {والذين جاهدوا فينا لنهدينهم سبلنا وإنّ الله لمع المحسنين} فالجهل هو ضد العلم والجهل داء كما قال ابن القيم داء قاتل يقتل صاحبه من حيث لا يشعر يقول ابن القيم رحمه الله في نونيته:
والجهل داء قاتل وشفاؤه
علم من القرآن أو من سنة
أمران في الترتيب متفقان
وطبيب ذاك العالم الرباني

(92/3)

الجهل داء لا شك قاتل لعماية العبد عما يجب عليه في دينه كذلك داء قاتل لجعله العبد ليس من الأحياء فالعلماء أحياء وغيرهم أموات وسبب موتهم هو الجهل لأنّ الجهل مميت مثل ما قال هنا قاتل فكل من جهل فقد قتل وقد مات والجهل ليس بمرتبة واحدة بل الجهل أنواع كثيرة فكل من جهل شيئا فقد أصيبت مقاتله من الجهة التي جهل فيها قال والجهل داء قاتل وشفاؤه أمران في الترتيب متفقان علم من القرآن أو من سنة هذان الأمران علم من القرآن أو من السنّة من الذي يبيّن نصوص القرآن والسنة وينزلها منازلها ويجعلها في معانيها الصحيحة قال: (وطبيب ذاك العالم الرباني): (ليس أي عالم) لكنّه عالم رباني يخشى الله ويتقيه فيما يقول وفيما يأتي وفيما يذر فنصوص الكتاب والسنة هي شفاء الجهل وكثير من الناس ينفي الجهل عن نفسه بالحرص على الكتاب والسنة لكنه لم يستضيء بكلام أهل العلم بنور أهل العلم لم يستضيء بذلك ولما لم يستضئ بذلك أصيبت مقاتله قال وطبيب ذاك العالم الرباني هذا التعبير يفهمك بأن العلم دواء فإذا أتى رجل فأخذ من الدواء ما لا يصلح له يهلك أولا يهلك؟ يهلك قد هلكت الخوارج لأنهم أخذوا نصوص الكتاب ونصوص السنة ولكن نزلوها في غير منازلها فأخذوا من نصوص الكتاب ما استدلوا به على أنّ فاعل الكبيرة كافر قال {ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها} قالوا: هذا يدل على أنه كافر.
أخذت المرجئة بعض النصوص نصوص الكتاب ونزلوها في غير منازلها ((من قال لا إله إلا الله دخل الجنة)) ((من كان آخر كلامهم لا إله إلا الله دخل الجنة)) ونحو ذلك من النصوص فنفت العمل وأبقت القول والاعتقاد وأرجأوا ذلك فأصيبت مقاتلهم لماذا؟

(92/4)

لأنهم لم يكن طبيبهم في فهم النصوص صحابة رسول الله صلى الله عليه وسلم ولا علماء زمانهم أخذوا من أنفسهم ولم يتابعوا أهل العلم المتحققين به فأصيبت مقاتلهم وهكذا في كل زمن الحرص على العلم مطلوب لكن لا يمكن أن تكون حريصا على العلم ومصيبا في ذلك إلا أن تستضيء بفهم أهل العلم لأن العلم في هذه الأمة موروث ليس علما مستأنفا مبتدأ في كل زمن يبتدئ الناس منه ويستأنفون علما جديدا لم يكن معروفا في من قبلهم بل علمنا في هذه الأمة علم موروث ولهذا قال عليه الصلاة والسلام ((العلماء ورثة الأنبياء فإنّ الأنبياء لم يورثوا دينارا ولا درهما إنما ورثوا العلم فمن أخذه أخذ بحظ وافر)) لهذا!تنتبه إلى هذا الأصل العظيم ألا وهو الحرص على العلم ولكن ينبغي أن يكون طبيبك في ذلك الحرص -(في تلقي النصوص)- طبيبك العالم الرباني فإن لم يكن ربانيا كان عالما ذا هوى فهم له مقاصد له أغراض أيضا أصابك شيء من عدم فهم نصوص الكتاب والسنة وأصابك شيء من الجهل بقدر ما فاتك من ذلك.
إذا علمت أنّ الجهل خطير وداء قاتل ولابد أن تسعى في شفاء نفسك منه عن طريق أهل العلم بفهمهم نصوص الكتاب والسنة فاعلم أنّ العلم أنواع كما قال ابن القيم رحمه الله:
والعلم أنواع ثلاث ما لها
من رابع والحق ذو تبيان
علم بأوصاف الإله ونعته
وكذلك الأسماء للديان
هذا العلم الأول الأسماء والنعوت والصفات (التوحيد جميعه توحيد العبادة توحيد الربوبية) كله من ثمرات العلم بأسماء الله وصفاته ففي اسم الله الأعظم ((الله)) الذي (مرجع الأسماء الحسنى جميعا إليه) فيه أنه هو المستحق للعبادة وحده دون ما سواه ففي اسمه الرّب أنه هو ذو الربوبية في نعوت الجمال أنّه هو المستحق للعبادة وفي نعوت الجلال أنّه هو المستحق للإجلال والتعظيم وإفراده بالربوبية وهكذا...فقال:
علم بأوصاف الإله ونعته
كذلك الأسماء للديان

(92/5)

هذا ثلث العلم بالتوحيد ولهذا سورة الإخلاص صارت ثلث القرآن لأن القرآن، فيه العلم كله فثلث العلم التوحيد فصارت سورة الإخلاص تعدل ثلث القرآن لأنها فيها التوحيد كله توحيد الربوبية والألوهية والأسماء والصفات قال بعدها: (والأمر النهي الذي هو دينه) هذا هو النوع الثاني من العلم الأمر والنهي هو معرفة الحلال والحرام المأمور به يشمل الواجب والمستحب والمنهي عنه يشمل المحرم والمكروه هو علم في فقه الحلال والحرام (علم الأحكام).
والثالث: منها هو علم الجزاء يوم القيامة قال: وجزاؤه يوم المعاد الثاني، الذي يدخل في ذلك علم السلوك ما يصحح به المرء قلبه ما يصحح به سلوكه مقامات الإيمان ومقامات الزهد والعبادة ومعرفة جزاء كل عمل يوم القيامة وما يحصل يوم القيامة من أنواع الجزاءات للمؤمنين المطيعين والمقصرين والكافرين (لأنواع الناس) إذن فلنعلم هنا أنّ هذه الثلاث هي العلم فتسعى إلى العلم بالتوحيد هذا ثلث العلم إلى العلم بالحلال والحرام هذا الثلث الثاني من العلم إلى العلم بما تزكي به نفسك {قد أفلح من زكاها وقد خاب من دساها} كيف تحصل على هذا العلم؟

(92/6)

بتدبر نصوص الكتاب والسنة بما يكون يوم القيامة وحال الناس يوم القيامة والنصوص التي جاءت بما يكون به الثواب يوم القيامة نصوص الزهد نصوص الثواب الأذكار ما يتعلق بذلك كلها من فروع هذا إذن أقسام العلم ثلاثة إذا كنت حريصا على هذا العلم فلتكن حريصا على هذه العلوم الثلاثة ثم لتنفي عن نفسك ما استطعت من أسباب الجهل وقد عرفت أسباب الجهل ثم احرص على تمام الحرص على أن لا تنقطع عن الطريق وتذكر قول ابن شهاب الزهري رحمه الله حيث نصح المتعجلين فقال: ((من رام العلم جملة ذهب عنه جملة)) فإنما يطلب العلم على مرِّ الأيام والليالي قليلا قليلا ولو أنّك لم تكسب كلّ يومين إلا مسألة تضبطها تكون ثابتة واضحة بدليلها فبعد سنة ستحصل قريبا من مائة وثمانين مسألة وبعد سنتين ثلاثمائة وستين مسألة واضحة بعد عشر سنين ألف وستمائة مسألة أحسب بعد ثلاثين سنة يكون الواحد عالم راسخ في العلم تكون المسائل واضحة مبسوطة عنده بوضوح وفهم غير ملتبسة هذا إذا كان في كل يومين مسألة فكيف يكون لو كان في كل يوم مسألة لو كان في كل يوم مسألتين، خذ ما تحصل من العلم ولكن يحتاج منك إلى مواصلة؛ فالغيث إذا أصاب أرضا وكان شديدا يمشي أو يظل راكدا في الأرض بل يذهب إلى الأودية والشعاب لأنّه قوي لكن هل الأرض التي نزل عليها أول مرّة نزولا شديدا يكون انتفاعها مثل الأرض التي استقر عليها الماء؟ هذا مثال للتقريب هذا وصف بليغ فيما يناسب العلم إذا ارتويت من العلم بعد ذلك الشيء القليل الذي يأتي تحس أنه ينفع الناس وتذكره بوضوح فمثلا تجد بعض طلاب العلم قد يتكلم بالكلمات لكن ما تقنع منها النفوس وهو طالب علم لأنها لم تنتج عن رسوخ وفهم لما يتكلم فيه تلحظ في الكلام شيء من الاضطراب في شيء من عدم الوضوح ما استطاع أن يوصل لك الكلام بوضوح تام لماذا؟

(92/7)

لأنّه غير راسخ في هذا المقال الذي قاله وهكذا طالب علم أو عالم يكون عنده تسعين في المائة من العلم الذي معه واضح وعشرة في المائة غير واضح تجد أنه يلتبس عليه فلا يستطيع تأدية هذا الذي يلتبس عليه (مشكل عنده) فإذا كان العلم راسخا واضحا قد طلب على مهل فإنه يثبت في القلب وبعد ذلك يمكنك أن تنفع الناس به فلا يغيبنّ عنك هذه الحقيقة وهي أنّ العلم يطلب شيئا فشيئا أما من طريقته ومنهجه التذوق فهذا ليس من العلم في قبيل، ما معنى التذوق؟
هو ما رأيناه كثيرا يحضر عند فلان من المعلمين أو من المشايخ الكبار شهر وبعد ذلك يتركه يمشي أين يذهب؟
إلى آخر يذهب إلى ثالث...فما استفاد لأنه متذوق، فتجد الإخوان يقبلون سنة شهر شهرين ثم يهبطون هذا العلم غير متصل هذا ما يستفيد سنين ثم ينقطع في الغالب ينقطع ثم يصبح كغيره من الناس أما الذي يصبر ويصابر على مرّ الزمان فإنه هذا يحصل بحسب ما كتب الله له.

(92/8)

ومما هو من أسباب ثبات العلم وعدم الانقطاع عنه أن تكون مخلصا القصد فيه لابد من الإخلاص في العلم لأن العلم قد أمر به في القرآن وأمر به النبي صلى الله عليه وسلم وإذا كان مأمورا به فإنه عبادة لأنّ العبادة هي ما أمر به من غير اضطراد عرفي ولا اقتضاء عقلي فإذا كان مأمورا به فهو عبادة فإذا كان عبادة يلزم فيها الإخلاص كيف يكون اِلإخلاص في العلم؟ ما النية في العلم؟ سئل الإمام أحمد عن ذلك كيف يكون مخلصا في العلم؟ كيف يكون مخلصا في عمله في صلاته في صيامه ...إلخ كل عبادة يخلص فيها إذا أراد بها الله جلّ وعلا العلم مع إرادته الله وعدم إرادته الرياء والسمعة ولا المكابرة ولا المجاهرة في الناس بالكلام ولا التقدم والتصدر أن يريد بالعلم نفي الجهل ورفع الجهل عن نفسه قيل للإمام أحمد كيف النية في العلم؟ قال ينوي رفع الجهل عن نفسه لماذا لأنّ جهله بالله جلّ وعلا جهله بما يستحقه جلّ وعلا جهله في صفاته جهله في أسمائه جهله بأمره ونهيه جهله باليوم الآخر وما فيه من تفصيلات وجزاء كل واحد على ما يعمل هذا لا شك ما يبدأ به ذوي النفوس الحية قبل طلبهم العلم فإنّ من طلب العلم يريد به الدنيا فهو من أهل الدنيا فإذا طلب العلم لله يريد الأجر والثواب ويريد نفي الجهل عن نفسه فإنه يكون مخلصا لاحظ هذه النية إذا أتت إليك واستقرّت فهي مباركة لأنك دائما تحس أنك جاهل لا أحد ينقطع من العلم حتى من عمّر مائة عام أو أكثر وهو في العلم ما انقضى، العلم واسع سعته هذه تحتاج إلى أن تكون دائما معه بالنية أن تنوي رفع الجهل عن نفسك وستلحظ أنّ بها أشياء ما عرفته فإذا كانت النية الصالحة موجودة ستستمر على العلم لكن إذا كانت النية غير صالحة ستكتفي بالضحالة من العلم.

(92/9)

والعلم بالقرآن العلم بالتفسير لا ينتهي فإذا تأملت أنّ ابن جرير رحمه الله صنف كتابه التفسير مختصرا وقد قال لهم هل تنشطون لتفسير القرآن؟ قالوا: قدر كم؟ قال: قدر ثلاثين ألف ورقة قالوا هذا مما تمضي فيه الأعمار فقال الله المستعان ماتت الهمم فاختصره لهم في ثلاثة آلاف ورقة يعني قدر العشر وهو الموجود اليوم في ثلاثين جزءا فأين الباقي موجود في غيره من التفاسير أشياء لم يذكرها ابن جرير رحمه الله وإنما هو قرب علمه بالتفسير واختصر هذا القدر من العلم بالقرآن إذا وصلنا إلى آخر التفسير نسينا شيئا من أوّله هذا حاصل نمرّ على تفسير سور القرآن ثم من الآيات ما نسينا تفسيرها اشتبهت فإذا كان المرء معه دائما نية رفع الجهل عن نفسه لا ينقطع عن العلم دائما يحس أنه ضعيف جاهل يأتيه الصغير فيعلمه شيئا لم يعلمه من قبل وهو أصغر منه يقول والله اطلعت على هذه المسألة وفوق كل ذي علم عليم يفرح بها (تجد أن صاحب النية الصحيحة إذا أرشده من هو أصغر منه أفرح ما يكون) لماذا؟ لأنّه حصل علما يرفع به الجهل عن نفسه ومن لم تكن نيته صحيحة فإنّك تجد عنده استكبار في العلم: لا...ليس كذلك، لا يفرح بالعلم تأتيه بالعلم الواضح الصحيح لا يفرح به لماذا؟ لأنّ نيته مدخولة، النية الصالحة في العلم سبب عظيم من أسباب الثبات عليه.

(92/10)

أيضا من أسباب الثبات: الصبر على المعلّم فإنّ المعلمين أو المشايخ ليسوا على درجة واحدة في التعامل مع الطلاب يختلفون كل واحد تجد عنده أشياء فمنهم من قد لا يهتم بالسؤال ويفصل الجواب لكلّ أحد إذا كان الطالب يستريح له المعلم فصّل له أمّا إذا كان يرى أنه ليس بأهل للتفصيل أو فيه نظر ما فصل له فيحتاج طالب العلم إلى أن يصبر، كذلك قد يكون في بعض المعلمين فيه خصال ومعلوم أنّ كلا من المعلم والمتعلم فيه عيوب أو فيه نقص أو له طبائع خاصة به لأنّهم بشر فإذا كان طالب العلم يطلب في معلّميه الكمال والسلامة من العيوب والنقص فهذا لن يحصل تجده يأتي إلى فلان وينتقده والثاني ينتقده والثالث مَنْ الكامل عنده؟ وهذا يغلب على الذواقين الذين يتنقلون اليوم عند فلان وغدا عند آخر لمَ؟ لأنّه لم يعجبه حتى إنّ بعضهم حضر عددا من الدروس المختلفة سأله أحد العلماء عما أخذ من العلم فقال: حضرت عند فلان فذكر كذا وكذا هذاوالثاني قال كذا والثالث لم يفصل جيدا والرابع أخطأ الحديث و...أخذ يعد ويعد فقال له بئس الرّجل أنت.
من أسباب عدم المواصلة في العلم أن يطلب طالب العلم معلما فيه الكمال هذا لا يوجد إلاّ في المشايخ في علية المشايخ يعني المشايخ الراسخين في العلم الكبار وهؤلاء قد لا يمكنهم أن يعلموا كل الأمة أن يعلموا كل من أراد طلب العلم ولكن خذ من المعلم ما أصاب فيه وهو الأكثر ما دام أنه مؤلف ووثق فيه الطلاب له حسن أداء للعلم وتصور له صوابه أكثر من خطئه أو خطأه يعد قليلا فخذ منه صوابه والخطأ راجعه فيه بصره حتى يبصر.

(92/11)

من المهم في طلب العلم أن تكون متواضعا مع المعلمين وهذا سبب من أسباب مباركة الله جلّ وعلا في علمك لأن التواضع للمعلم سبب للاستقرار وعدم التواضع للمعلم سبب للانقطاع هذا مأخوذ من قصة موسى عليه السلام مع الخضر موسى عليه السلام ما صبر والخضر عنده علم عجيب علم من الله جلّ وعلا فموسى رأى الأول (أمر السّفينة) فاعترض مع أنّه عاهده أن لا يعترض والمسألة الثانية الغلام الذي قتله الخضر اعترض موسى عليه السلام قال {أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا} ثم الجدار فأخبره أنه لم يستطع معه صبرار قال {هذا فراق بيني وبينك سأنبئك بتأويل ما لم تسطع عليه صبرا} ماذا قال عليه الصلاة والسلام؟ قال: وددنا أنّ موسى صبر لو صبر لأخذنا علم كثير لكنه لم يصبر فحرم من علم الخضر وسبب الخلاف في الاستنكار هو الاختلاف في العلم الخضر في هذه المسائل أعلم من موسى فاستنكر موسى عليه السلام وهو كليم الله جلّ وعلا ومن أولي العزم من الرّسل كان عند غيره من العلم ما ليس عنده ما سبب الخلاف؟ سببه الاعتراض واختلاف العلم لهذا قد يكون عند بعض الطلاب اعتراض عدم فهم عدم قناعة لكن السبب في عدم القناعة اختلاف العلم ولهذا قال ابن الوزير محمد بن إبراهيم اليماني أو غيره في أبيات حسنة في بيان سبب اختلاف الناس سبب اختلاف الآراء وأن سبب ذلك هو اختلاف العلوم قال:
تسلّى عن الوفاق فربنا
كذا الخضر المكرّم والو
تكدّر صفو جمعهما مرارا
ففارقه الكليم كليم قلبه
وما سبب الخلاف سوى
قد حكى بين الملائكة الخصام
جيه المكرّم إذا ألمّ به لماما
فعجل صاحب السر الصراما
وقد ثنى على الخضر الملامة
اختلاف العلوم هناك بعضا أو تماما
الخصام بين الملائكة في أي شيئ؟ في قصة آدم وفي حديث اختصام الملأ الأعلى كذلك الاختصام بشأن أهل النار وغير ذلك...

(92/12)

قوله: (الوجيه المكلّم) هو موسى عليه السلام قوله: (تكدّر صفو جمعهما مرارا) تكدّر صفو الجمع بأي شيئ؟ باعتراض موسى عليه السلام موسى اعترض فبين له الخضر أن ليس له هذا (ليس من أدب المتعلم مع المعلم أن يعترض عليه بشيئ لا علم له به) {هل أتّبعك على أن تعلمني مما علّمت رشدا} فلما لم يفِ موسى عليه السلام بالشرط عجل صاحب السّر (الخضر) الصرامة (الفراق) ففارقه الكليم (موسى) وقد ثنى (أعاد) لاعتراض.
ما سبب الخلاف؟ اختلاف العلوم هذا الطالب مثلا يستنكر على المعلم يقول: لا ليس كذا (وهو نظر لها من جهة) سبب الاختلاف هو اختلاف العلم هذا علمه واسع وهذا علمه ضيق فصاحب العلم الضيق اعترض على صاحب العلم الواسع فصار بينهما ما سبّب الانقطاع من الاستفادة ولذلك قال:
وما سبب الخلاف سوى اختلاف
فكان من اللّوازم أن يكون الإله
فلا تجعل لها قدرا وخذها
العلوم هناك بعضا أو تماما
مخالفا فيها الأناما
شكورا للذي يحيى الأناما

(92/13)

يعني (هذه في مسائل القدر) إلى آخر أبياته المقصود من ذلك أنّ صبر المتعلم على المعلم وعدم كثرة الاعتراض هذا يجعله يستمر ويستفيد لأنّ طالب العلم وهو يسمع إذا عوّد ذهنه أن يعترض، أن يستشكل لن يتابع الكلام يفهم أوله وآخره وتسلسل المعلم فأنت تسمتمع مثلا لأحد المشايخ وهو يتكلم فكلما أورد كلمة أتيت باعتراض إذا أورد لفظ حديث قلت في ذهنك: لا هذا ليس لفظ الحديث، الحديث له ألفاظ وروايات أنت حفظت واحدة فلعلّ المعلم عنده ثلاث أربع روايات فانشغلت بالاعتراض إذا انشغلت بالاعتراض حرمت ولكن إذا انشغلت بالفائدة فما كان من الفوائد فيها الصواب استفدت وما كان فيه غير الصواب خطأ (ذهب وحده) أو شيء صححته بينك وبين نفسك أو راجعته فيه هكذا يكون العلم، أما الاعتراضات النفسية هذه التي تطلب الكمال أو نفسية الناقد أي كلّما سمع شيئا من معلمه نقد ولو في نفسه، فتجده يحضر في نفسه أسئلة واعتراضات والمعلم يتكلم هذا لا يستفيد وهذا سبب من أسباب الانقطاع في العلم.

(92/14)

من أسباب الانقطاع: وهذا أيضا ملاحظ أن يكون المرء يطلب شيئا كبيرا فعنده همة في أول الطلب هذه الهمة تكسّر الجبال ماذا تريد؟ أنا أريد أحفظ الكتب الستة أو يقول: الواسطية هذه مختصرة أنا أريد أحفظ التدمرية أو يقول ما أريد أحفظ بلوغ المرام بلوغ المرام هذا خفيف أريد أحفظ منتقى الأخبار فيه ستة آلاف حديث أونحو ذلك ما أريد أحفظ زاد المستقنع هذا مختصر أريد أحفظ مثلا الإجماع والخلاف الذي في المغني مرض هذه الأشياء التي ذكرتها مرّ عليها بعض الشباب ممن هم على هذه الشاكلة صحيح أول الأمر عنده هذه الهمة العظيمة ويشكر عليها لكن هذه الهمة لا تستمر وما عرف عن أحد إلا نوادر أن تستمر معهم هذه الهمة فإذن من أسباب الانقطاع عن الطلب أن تحمل نفسك في فترة الهمة والقوة ما لا تحتمله في تلك الفترة ولكل عمل شرة كما قال عليه الصلاة والسلام في الحديث الصحيح قال: ((إنّ لكل عمل شرة وإنّ لكل شرة فترة فمن كانت فترته إلى سنتي فقد أفلح وأنجح ومن كانت فترته إلى معصية فقد خاب وخسر)) لكل عمل شرة حتى الإقبال على العلم له شرة (عنفوان) كأنّه سيقرأ مائة مجلد وسيحفظ ويعمل...ولكن لهذه الشرة فترة لابدّ: ((إنّ لك عمل شرة)) الشرة العنفوان والقوّة ولكل شرة فترة حتى في العبادات يجد من نفسه نشاط وإقبال تجده مقبلا على العبادة وكثرة الطاعات وإقبال على التلاوة ويجد أحيانا من نفسه كسل إذن الفترة هذه لابد منها لكن المهم لا تكن فترة إلى نكوص فإذا كان كل واحد له فترة فأسأل الله أن لا يكلك إلى نفسك طرفة عين ((لكل عمل شرة)) ما الذي ينبغي أنه إذا أقبلت ووجدت من نفسك الشرة خذ بما يطاق لا تأخذ بشيء لا تحتمله في الفترة مثلا إذا وجدت إقبالا احفظ القرآن احفظ مثلا من متون الأحاديث الأربعين النووية في شرة في فترة قوة أحفظ مثلا بلوغ المرام عمدة الأحكام بحسب ما يتيسر لك، وجدت عندك قوة احفظ كتاب التوحيد احفظ مثلا الواسطية ونحو ذلك.

(92/15)

هذه إذا حصلتها في فترات الشرة في فترات القوة فأنت على خير عظيم والواقع أن الذين وجدوا من أنفسهم الشرة هذه والقوة والعنفوان ما استطاعوا أن يكملوا هذه الكتب إلا نوادر حتى هذه الكتب التي عند بعض الناس إنها مختصرة ما استطاعوا أن يكملوها ولهذا عليكم من العمل ما تطيقون.
من أسباب الانقطاع: أنّك تطلب شيئا بعيدا تطلب أشياء العلماء إلى الآن ما حصلوها إلا نوادر في الأمة حصلت ذلك فإذا وجدت هذا من نفسك لتكن قوتك فيما تطيق وما ينفعك وإذا تحركت رياحك فاغتنمها كما قال الشاعر:
إذا هبت رياحك فاغتنمها
إنّ لك لّ عاصفة سكون
من أسباب الانقطاع: عن العلم أنّ المرء لا يطالع ولا يبحث من بعض طلبة العلم يأخذ بالوصية المعروفة بالتدرج في العلم وأن يمشي شيئا فشيئا ولكن لا يبحث ولا يطالع.

(92/16)

مثلا تقول لطالب العلم أولا تمشي على الواسطية وشروح كتاب التوحيد والفقه في الزاد وشروحه وغيرها من العلوم لكن لا يكون عنده مطالعات فيجد أنّ هذه المتون فيها شيء من الثقل ما فيها إفراح للنفس والنفس تحتاج إلى تنويع وتقليب فإذا لم يكن عنده مطالعات مثلا في التراجم مطالعات في التاريخ مطالعات في الأخبار مطالعات في اللغة لم يكن يبحث كان إذا مرّت عليه مسألة هذه المسألة تجمع الأقوال فيها هذه آية ما كلام المفسرين فيها إذا ما كان عنده مطالعة متنوعة ولا بحث فتجد أنه يخمد بعد فترة فإذن يحتاج طالب العلم مع التدرج إلى أن يكون له إلمام كيف يبحث؟ ويكتب ويطلع معلمه أو يطلع المشايخ على ما كتب حتى ينمون عنده هذه الموهبة ولقد قال النووي في مقدمات المجموع أو في غيرها انه من أسباب ثبات العلم وتحقيقه أن يكتب المرء ما بحثه وما حققه يبحث وينظر ويكتب لا يكتب للتصنيف مثل ما هو موجود الآن صغار مثلا ما حققوا العلم تجد أنهم ألفوا كتبا ونشروها بعض الرسائل الصغيرة التي رأيتها رسالة من أولها إلى آخرها فيها حوالي خمسة وعشرين صفحة فيها ثمانية عشر خطأ في اللغة وهي خمس وعشرين صفحة هذا مثل ما قال ابن حزم في رسالته التلخيص في وجوه التخليص: ((كيف يكون مأمونا على العلم من لا يحسن اللغة)) كيف يؤمن على العلم؟ كيف نأمنه على فهم الكتاب والسنة؟ وعلى ما نقله لنا من كلام أهل العلم وقد فهمه جيدا؟ إذا كان ما أحسن كتابة عشرين صفحة بدون أخطاء فكيف يكون مأمونا على كلام العلماء الذين ينقل عنهم إذن فانتبه إلى هذه إنه القصد من الكتابة التي أقول لك هو البحث ليس هو النشر لا بل تبحث مسألة تجعلها في نفسك فكم من مسألة كتبنا فيها وهي مطمورة إذا رأيتها عجب لكن في فترة ما كتبناها في فترة أوائل الطلب والشخص فرح بها جدا فرح أنه كتب وحقق وقد حصل لي في فترة من الفترات أن جمعت الأصول اللغوية لعلوم الحديث وكان أحد الذين كتبوا في المصطلح يتمنى أن

(92/17)

تجمع الأصول اللغوية لعلوم الحديث مثلا حديث الصحيح ما معنى الصحيح في اللغة ولماذا اختار أهل الحديث هذا الاسم؟ الحسن لماذا؟ المضطرب المدبج المنقطع المقطوع المرسل المدلس الضعيف لماذا اختارو؟ من فترات الشباب أن جمعت هذا من كتب اللغة في بحث استمرّ مدّة طويلة هذه الأقوال فأخذتها وقرأتها على الشيخ الأستاذ أديب العربية محمود شاكر المعروف كان في الرياض مكثت فترة قرأت فيها عليه بعض كتب اللغة وأنا فرحان بهذا الذي كتبت وهو دقيق ينظر فيه وفيه عجب فقلت: يا شيخ أنا عندي كتابات في اللغة لعلك نعطيك فترة فلما قرأ ما قرأ قلت: يا شيخ إيش رأيك قال: ماش أنا كنت أبغاه يمدح، قال: هذا عبث شباب هي كلمة قاسية لكنها نافعة لكنها كانت خطوة في البناء اللغوي مثلا في طلب العلم لكن نشرها لم يكن مناسبا مثل ما قال هذا عبث شباب صحيح شاب فرح وجمع إلى أن حصل على الشيء وكتبه.
فالمقصود البحث ينمي عندك القوة العلمية ويجعلك مواصلا في الاطلاع على الكتب وفي النظر لكن لا تنشر ولا تستعجل خلها عندك لأنها جزء من بناءك العلمي فإذن كيف تمتع الانقطاع لمن كان متدرجا في طلب العلم برعاية المتون يكون بهذا الأمر وهو أنك تبحث وتكتب وتري المعلمين ما كتبت حتى يصححوا لك المسار تكون كتاباتك نقية ومتزنة ولكن لا تستعجل بشيء فإنما هي لغرضين لاستمرارك في العلم وعدم الانقطاع في العلم ولتكوين الملكة العلمية المناسبة.
هذه كلمات اقتضاها عدم مجيء أكثر الإخوة في هذا الدرس ولعل أن يكون فيها بعض النفع وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.
محاضرة بعنوان
أدب السّؤال
للشيخ صالح آل الشيخ
بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للخيرات وجنبنا سبل المنكرات وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله وحبيبه وخليله صلى الله عليه وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:

(92/18)

أسأل الله جلّ وعلا أن يجعلني وإياكم ممن إذا أعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر وهذه الثلاث هي عنوان السعادة من وُفّق إليها فقد أوتي خير كثيرا ومن حيزت له هذه الثلاث فقد حيز له خير الدّنيا والآخرة، أسأل الله جلّ وعلا أن يجعلنا وإيّاكم من أهلها.
هذه الكلمة موضوعها عن (أدب السّؤال) والسؤال هذا المقصود به سؤال أهل العلم أو سؤال المعلّمين عمّا يحتاجه الناس وإلاّ فإنّ عموم لفظها يشمل سؤال الرّب جلّ وعلا بالدعاء لأنّ سؤال الله جلّ وعلا له أدب وله أحكام ينبغي للعبد أن يحيط بها وأن يكون مراعيا لها لأنّ كثيرا من أسباب ردّ إجابة السؤال أن يكون السؤال فيه الاعتداء أو يكون السؤال على غير المشروع أو أن يكون السائل لم يحسن المسألة فقد قال عمر رضي الله عنه في سؤال الله جلّ وعلا: ((إني لا أحمل همّ الإجابة ولكن أحمل همّ الدعاء فإذا وفقت إلى الدعاء جاءت الإجابة)).
موضوعنا عن أدب السّؤال الذي هو سؤال أهل العلم والحاجة ماسّة إلى معرفة آداب سؤال أهل العلم، ما طريقة سؤالهم؟ وعمّا يُسألون؟ وكيف يكون السؤال؟ وكيف تتلقى الإجابة؟ وما ينبغي للمسلم من توقير أهل العلم وعدم الإلحاح عليهم بالمسائل ونحو ذلك من الآداب.

(92/19)

وأهل العلم فيما مضى قد دونوا كثيرا من هذه الآداب في مصنفاتهم (في أدب العلم والتعلم) وفي (أدب الطالب مع شيخه) وفي (حقوق أهل العلم بعامة) والله جلّ وعلا قال في محكم كتابه: {والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر} قال والمؤمنون والمؤمنات بعضهم أولياء بعض يعني بعضهم يحبّ بعضا وينصر بعضا ويقيل عثرة بعض ومن أكثر أهل الإيمان حقا في الولاية والمحبة والنصرة أهل العلم لأنهم لما شهد الله جلّ وعلا لهم به هم أخصب أهل الإيمان لأنّ الله قرنهم بنفسه وملائكته بالشهادة له بالتوحيد حيث قال جلّ وعلا {شهد الله أنّه لا إله إلا هو والملائكة وأولوا العلم قائما بالقسط لا إله إلا هو العزيز الحكيم} فأولوا العلم من الناس هم الصفوة كما قال أيضا سبحانه {يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات} فالله جلّ وعلا رفع المؤمنين على الناس جميعا (رفعهم درجات) ورفع أهل العلم من المؤمنين على أهل الإيمان عموما درجات فهم الخاصة وهم الصفوة لأنّ معهم من فهم كلام الله جلّ وعلا وفهم سنّة رسول الله صلى الله عليه وسلم ما جعل قلوبهم أكثر نورا من قلوب غيرهم لأنّ النور بالعلم والنور إنما هو بفقه القرآن والسنة {قد جاءكم من الله نور} من فقه القرآن وفقه السنة كان أعظم نورا في القلب وكان أعظم حقا لحقوق أهل الإيمان.

(92/20)

الملاحظ أنّ الحريص على الخير من الناس يسأل أهل العلم يسألهم في مسائل فقهية فيما يواجهه أو يسألهم في مسائل اجتماعية فيما يواجهه من مشاكل بيته في عمله أو نحو ذلك ويسأل المتعلم المعلم لكن وجدنا كثيرا من الأسئلة قد خرجت عما ينبغي من مراعاته من توقير أهل العلم من مراعاتهم وعدم الإخلال بحقهم فتجد أن من الناس من يخوض في سؤاله أهل العلم أمورا لا ينبغي أن يخوض فيها وأصل كثرة السؤال وكثرة المسائل قد جاء النهي عنها فقد ثبت في الصحيحين من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: ((ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا ما استطعتم فإنما أهلك الذين من قبلكم كثرة مسائلهم واختلافهم على أنبيائهم)) قال: أهل العلم قوله كثرة مسائلهم يعني عما لم يقع وعما لم يأت بيانه في الكتاب المنزل ولهذا جاء في الصحيح أن النبي صلى الله عليه وسلم قال: ((إنّ أشدّ المسلمين بالمسلمين جرما من سأل عن شيء لم يحرّم على المسلمين فحرّم عليهم لأجل مسألته)) وقد قال جلّ وعلا {لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينزل القرآن تبد لكم عفا الله عنها} والأحاديث التي جاءت في النهي عن كثرة السؤال متعددة وقد قال ابن عباس رضي الله عنهما ما رأيت قوما خيرا من أصحاب محمد صلى الله عليه وسلم ما سألوه إلا عن ثلاث عشرة مسألة حتى قبض كلها في القرآن وقد قال جلّ وعلا: {ويسألونك عن المحيض} {وإذا سألك عبادي عني} إلى آخر هذه المسائل مجموع ما سأل أصحاب رسول الله صلى الله عليه وسلم الذين هم منه مقربون إنما هي ثلاث عشرة مسألة وكلها في القرآن وقد كان الصحابة من توقيرهم للنبي صلى الله عليه وسلم ومن كراهتهم لكثرة المسائل يحبون أن يأتي الرجل من البادية ومن خارج المدينة حتى يسأل النبي صلى الله عليه وسلم فيستفيدوا من السؤال ومن الجواب وقد جاء أيضا في الحديث الصحيح: ((إنّ الله كره لكم قيل وقال وكثرة السؤال وإضاعة المال))

(92/21)

وقد قال أيضا الحجاج بن عامر الثمالي أن رسول الله صلى الله عليه وسلم قال: ((إياكم وكثرة السؤال...)) فالأحاديث دالة على أن كثرة الأسئلة لأهل العلم إنما ذلك داخل في المكروه إلا ما يحتاج إليه العبد فيما يأتي بضوابطه والله جلّ وعلا أمر المؤمنين بأن يسألوا إذا جهلوا وقد قال سبحانه وتعالى لما أنكر كفار قريش أن يكون الرسول بشرا رجلا وقالوا إن الرسول يجب أن يكون ملكا قال سبحانه وتعالى في سورة النحل {وما أرسلنا من قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات والزبر} {وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون} هذه الآية أمر الله جلّ وعلا فيها أهل الشرك كفار قريش وغيرهم أن يسألوا أهل الذكر يعني أهل الكتاب عما إذا كان الرسول الذي جاءهم بشر أم هو ملك؟ إذا كان الرّسول الذي جاءهم بشرا فاقبلوا رسالة محمد صلى الله عليه وسلم لأنّه بشر قد خلت من قبله الرّسل وقد وصف أهل الكتاب بأنهم أهل الذّكر لأن الكتاب الذي أنزله الله جلّ وعلا هو الذكر فأعلى الذكر القرآن كما قال سبحانه {إنّا نحن نزلنا الذكر وإنا له لحافظون} وهنا في هذه الآية قال جلّ وعلا {فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات والزبر وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم} قال العلماء: هذه الآية نازلة في سؤال أهل الكتاب ولكنّ عموم لفظها يشمل سؤال أهل القرآن وأهل السنة لأنهم أحق ببيان ما نزل الله جلّ وعلا ولهذا قال: {وأنزلنا إليك الذكر لتبين ليناس ما نزل إليهم} قال الشيخ عبد الرحمن بن سعدي في تفسيره عند هذه الآية وعموم هذه الآية فيها مدح أهل العلم وإنّ أعلى أنواع العلم، العلم بكتاب الله المنزّل فإنّ الله جلّ وعلا أمر من لم يعلم بالرّجوع إلى أهل العلم وأهل الذكر في جميع الحوادث وفي ضمن ذلك تعديل لأهل العلم وتزكية لهم حيث أمر الله جلّ وعلا بسآلهم وأنه بذلك يخرج الجاهل من التبعة إذن الأصل

(92/22)

موجود في كتاب الله وإنّ المرء إذا جهل شيئا ولم يعلم حكمه فإنه يسأل عنه أهل العلم وإذا سأل عنه أهل العلم: (أهل الكتاب والسنة الذين رسخت قدمهم في ذلك) فإنّ تبعته في ذلك تزول لأنه قد سأل مَنْ أمر الله جلّ وعلا أن يسأل فمن جهل شيئا وسأل عن حكمه فأفتاه ثبت فإنّ تبعته قد زالت وقد برىء من التبعة فإذا امتثل ما أفتى به فيكون قد زال عنه المحذور لأنّه امتثل ما أمر الله جلّ وعلا به في قوله {فاسألوا أهل الذكر إن كنتم لا تعلمون} سؤال أهل العلم وسؤال أهل الذكر له أحوال (الناس يحتاجون إلى أن يسألوا ولابد ولكن هذا السؤال من حيث هو له أحوال):

(92/23)

حال من جهة السائل وحال من جهة المسئول لنعلم جميعا أنّه حتى يصل المسئول إلى الجواب الموافق للحقّ إن شاء الله يجب على السائل أنْ يراعي آدابا وأن يراعي أشياء منها: أن تكون مسألته واضحة غير ملتبسة (يتبيّن المسألة قبل أن يسأل) والملاحظ أنّ من السائلين (المستفتين) مَنْ إذا طرأت على باله مسألة أو واجهته مشكلة فإنه يأتي أهل العلم ويسألهم مباشرة (دون أن يستحضر ويستعد لتفاصيل هذه المسألة) أو مباشرة يرفع الهاتف ويسأل العالم عما عرض له (دون أن يستحضر ما اتّصل بهذه المسألة) فإذا استوضح المسئول أو العالم وسأله عن بعض التفاصيل قال والله ما أعلم هذا فلان أوصاني أن أسأل له هذا كذا قال:...فلابدّ للسائل أن يستحضر تفاصيل المسألة قبل أن يسأل لأنّه يسأل عن حكم الله جلّ وعلا الذي إذا أدركه أدرك الحكم والمسئول (العالم) الذي يسأل لابد أن تكون المسألة عنده واضحة وإلا فكيف يجيب على شيئ ليس بواضح؟ ولهذا ينبغي للسائل أوّلا أن يستحضر السؤال جيدا وأن يعدّ له في عبارة ملخصّة لا تظنّ أنّ المسئول (المفتي) طالب العلم (الذي تأهّل للجواب) لا تظنّ أن الذي يتصل عليه واحد فقط أو اثنين اليوم مع الهاتف صار الذي يتصل من الداخل أو الخارج بأهل العلم عشرات الآلاف (في السنة) وفي اليوم الواحد قد يتصل عشرين أو ثلاثين فلهذا كان من الأدب الذي ينبغي مراعاته أن يستحضر السائل ضيق وقت المفتي (ضيق وقت المجيب على السؤال) فعليه أنْ يعدّ السؤال بعبارة واضحة لا لبس فيها ولا غموض ويجتهد في أن يعين المفتي على وقته وحتى تكون المسألة أنفع يعني لا تظن أن هذا الذي أجابك أو ردّ عليك بالهاتف من أهل العلم أنه لك وحدك بل اعلم أنّ الذي يسأل أهل العلم في اليوم عشرات الناس يسألون في كل وقت فلابدّ من رعاية الحال والتأدبّ معهم في اختصار المسألة وتقبل الجواب بحسب ما أورد فإذا كانت المسألة واضحة كان الجواب واضحا ولهذا ترى أنّ أسئلة جبريل للنبي صلى

(92/24)

الله عليه وسلم دليل على وضوح المسألة وما ينبني على وضوح المسألة من وضوح الجواب قال جبريل عليه السلام للنبي صلى الله عليه وسلم: ((أخبرني عن الإسلام أخبرني عن الإيمان أخبرني عن الإحسان؟ وعن أشراط الساعة وما أمارتها)) ونحو ذلك فوضوح السؤال وقلة ألفاظه واستحضار تفاصيله ووضوح السؤال قبل أن تسأل هذا من الآداب التي ينبغي مراعاتها وكثيرا ما تكون الإجابة غير واضحة لأنّ السائل لم يحسن السؤال ولم يستعد للسؤال فلوا استعدّ وجمع تفاصيل السؤال لكانت الإجابة واضحة.
من الآداب التي ينبغي مراعاتها في السؤال أن لا يسأل السائل أهل العلم عن شيء يعرف جوابه بعض طلبة العلم أو الذي لديهم اطلاع لديهم معرفة يكون قد بحث المسألة وعرف ما فيها من الأقوال فيذهب ويسأل فإذا سأل وأجيب بجواب موافق لأحد الأقوال أتى باعتراضات يقول: هذا ما دليله؟ هذا الدليل قدح فيه بكذا... أو وجّه بكذا... قال بعض أهل العلم فيه كذا ونحو ذلك... ففرق ما بين أن تسأل لتستفيد أو لتعلم وأنت لا تعلم وما بين أن تناظر.
العالم أو المعلم ليست وظيفته المناظرة ولم يفتح لك المجال لتناظره تأتي وتقول أنا أريد أن أناظرك في المسألة الفلانية ما معنى المناظرة؟

(92/25)

معناها أجادلك فيها تعرف ما عندي وأعرف ما عندك حتى نصل إلى الحق وهذا من عدم رعاية الأدب مع أهل العلم لأن في ذلك بعض التّعدي على حق أهل العلم إلا إذا افصحت له بأنك تريد أن تبحث معه هذه المسألة فإذا أذن لك بالبحث فإنه عند ذاك تخرج المسألة من كونها استفتاء وسؤال وجواب إلى مسألة بحث واستفصال وهذا أيضا يكون عند المتعلمين في مجالس العلم فإنه يكون عنده معرفة بالجواب ولكن يسأل ليختبر (بعض الأحيان) أو (ليعلم غيره بأنه سأل سؤالا جيدا) ونحو ذلك وهذا الوقت الآن تقاصر عن أن نسأل عن شيئ قد علمنا فلنسأل عن شيئ لم نعلمه ولهذا كان مما ينبغي التأدب فيه أن لا تسأل عن شيئ إلا عن شيئ لم تعلمه وذلك لأنّ الله جلّ وعلا قال {فاسألوا أهل الذكر إن كنتم لا تعلمون} فإن كنت تعلم فلا تسأل لأنه قد جاء عندك العلم ووقت المفتي أو العالم أو طالب العلم ينبغي أن يصرف في أشياء كثيرة والواجبات الآن يتقاصر عنها وقت الكثيرين فكيف بالاستطراد ونحو ذلك.

(92/26)

من الآداب التي ينبغي مراعاتها في السؤال ألاّ تسأل أكثر من عالم بحثا عن جواب تهواه نفسك، بعض الناس يسأل أهل العلم بالهاتف (والهاتف الآن قرّب) وأكثر الإشكالات تقع حين يسأل عالما وبعدها يسأل الثاني ويسأل الثالث والرابع فهو يضطرب في فهم إجابات أهل العلم وفي الجمع بينها ثم بعد ذلك يذهب إلى (شيئ غير) جيّد وهو أنه يذهب إلى أسهل تلك الأقوال وهذا لا ينبغي فإنه الذي ينبغي في السؤال أن تبحث عمن تثق بعلمه ودينه في ذلك كما قال أهل العلم ينبغي للمستفتي أن يسأل من يثق بعلمه ودينه فإذا وثقت بعلمه فإنك تسأله ولا تسأل غيره لأنك إذا سألت غيره فإنه قد يكون عنده من الجواب غير ما يكون عند الأول فتقع أنت في حيرة لكن لك أن تسأل غيره فيما إذا كان جوابه مشكل من جهة الدليل فإنّ له أن يسأل غيره لأنه ما اقنع بالجواب لا من جهة عدم مناسبته لحاله أو من جهة صعوبة الجواب أو أنه لا يناسب أو يريد أن يسأل عمن يخفف له لا ولكن من جهة أنه استشكل هل هذا حكم الله جلّ وعلا وحكم رسوله صلى الله عليه وسلم في المسألة أم لا؟ لفهمه من بعض الأدلة والأحاديث خلاف ذلك، إذن من الآداب ألاّ تسأل أكثر من عالم في المسألة لأن كثرة الأسئلة هذه:
أولا: تضيق وقت العلماء والثاني: أنه يوقع ذلك السائل في اشكالات وكثير من الذين سألوا يقولون: احترنا ما ندري هذا يقول كذا وهذا يقول كذا نقول: أنت الذي أخطأت أوّلا حيث سألت أكثر من عالم، سل من تثق بعلمه ودينه وخذ بفتواه وتبرأ أمام الله جلّ وعلا لأن الله جلّ وعلا أمرك بأن تسأل أهل الذكر وقد امتثلت بسؤال أهل الذكر فلا تزد على نفسك ثقلا وحملا.

(92/27)

من الآداب: أيضا أن لا تسأل حين تسأل بإلغاز السؤال مثلا هناك من يسأل ويقول فلان من الناس حصل له كذا وكذا وهو يريد أن يخرج عن مسألته بخصوصه إلى مسألة مشابهة وهو يظن هذا السائل أنه إنْ أجيب على تلك فمسألته مثل تلك المسألة فيقول مثلا لو حصل عليه كذا وكذا ومسألته في الواقع تختلف عن تلك ولكنه يظن أنّ هذه وتلك سواء وحتى لا يظن العالم أنّ السائل هو الذي وقع في المسألة (ويحتاج إلى الجواب) فيوحي بطريقته هذه أنه يسأل لغيره، سؤال أهل العلم ليس فيه عيب بل هو شرف ويدل على حرص السائل على الخير ورغبته في إبراء ذمته ويكون متخففا من التبعة حين يلقى ربه جلّ وعلا فحين تسأل لا تسأل أهل العلم بإلغاز (سل عما وقع بوضوح ولا حرج في ذلك) فقد سألت بعض الصحابيات النبي صلى الله عليه وسلم عن المرأة إذا احتلمت ماذا يكون حكمها؟ والحياء لا يكون في السؤال لأنّ الحياء محمود لكن فيما إذا كان الحياء يبعدك عن معرفة حكم في الدين فإن ذلك غير محمود كما جاء في الحديث.

(92/28)

إذن من الآداب التي ينبغي لنا أن نراعيها أن تسأل السؤال الذي تحتاجه وأن لا تظن أنك إذا ألغزت بالسؤال وأجاب أنّ الجواب ينطبق على مسألتك لو قلت له المسألة بوضوح والسؤال أو الحادثة التي تريد أن تسأل عنها بوضوح يكون الجواب مختلفا تماما فلا تكن ملغزا في سؤال أهل العلم لا عن مسألة فقهية ولا عن أشخاص ولا عن أحوال بل ينبغي أن يكون السؤال واضحا وذلك من توقير أهل العلم ومن السعي للوصول إلى الجواب الصحيح أما أن نعمي على أهل العلم حتى نحصل منهم على جواب فإن هذا لا يوافقه ما ينبغي من توقير أهل العلم وأيضا لا تبرأ به أنت لأنك أوقعت العالم في الجواب ولو عرف السؤال على حقيقته ومرادك منه لربما أجاب بجواب آخر فأنت لا تبرأ ولهذا نرى أن كثيرا من الإشكالات التي حصلت في تضارب أقوال بعض أهل العلم في بعض المسائل إما الفقهية أو المسائل الواقعة أو الاجتماعية ونحو ذلك إنما جاء من جهة من يسأل بسؤال ملغز معمى أو يكون المراد وراءه وليس في ظاهره وهذا لا ينبغي لأنّ الله جلّ وعلا أمرنا بأمر واضح فتعدى هذا الأمر تعدى لما ينبغي من الأدب في السؤال.

(92/29)

من الآداب التي ينبغي مراعاتها في السؤال أن يكون السائل يسأل لنفسه وأن لا يسأل لغيره، كثير من الأسئلة يكون فيها سائل يقول: أحد الأقارب أوصاني يسأل عن كذا وكذا أو يقول لو حصل لفلان (صديق لي في العمل) حصل معه كذا وكذا وأوصاني لأسأل له!! لم هو لا يسأل؟ يختلف الحال لأنّ المفتي أو العالم لابدّ أن يستفصل لابدّ أن يسأل ما الذي حصل؟ هل حصل كذا وكذا؟ فإذا كان السائل غير من حصلت له المسألة فإنه لا يكون ذلك معينا على الجواب إلاّ إنْ كان السّؤال مختصرا وكان المانع من سؤال السائل هيبة العالم أو الاستحياء كما فعل علي رضي الله عنه حيث كان رجلا مذاء يعني (كثير المذي) فاستحيا أن يسأل رسول الله صلى الله عليه وسلم لمكان ابنته (لأجل أنّ فاطمة رضي الله عنها زوج علي رضي الله عنه) فاستحيا أن يسأل في مثل هذا السؤال الذي له تعلق بالزوجة فأوصى المقداد أن يسأل النبي صلى الله عليه وسلم عن هذه المسألة (كثرة المذي) فسأله فأجابه النبي صلى الله عليه وسلم ثم نقل الجواب إلى علي رضي الله عنه إذن الأصل أن لا يسأل المرء إلا فيما يخصه لأنّ الجواب يختلف بحسب السائل وبحسب عرض السؤال والناقل ليس دائما ينقل الصورة على حقيقتها وكثيرا ما يحصل من الأجوبة ما ليس فيه دقة بسبب عرض السائل.

(92/30)

من الآداب المرعية في السائل أنه إذا سأل أهل العلم في الهاتف أو في غير الهاتف فلا يسجل الجواب مكتوبا أو على جهاز التسجيل إلا بإذن العالم وقد مرّ عليّ أنْ سجل بعض الإخوة لأحد أهل العلم جوابا ليس كما ينبغي وهذا راجع إلى أنّ العالم يجيب على قدر الاستفتاء ولو أخبر العالم أنّ هذا يسجل وأن الجواب يسمعه آخرون لكان جوابه غير الجواب الأول فمن عدم توقير أهل العلم وعدم رعاية حقهم بل من الافتئات على حقهم أن تسجل جواب أهل العلم بالهاتف أو كتابة ثم تنشره دون إذنه لأنه هو الذي له الحق في أن تنشر فتواه على الملأ أو لا تنشر أو لا تسجل فالسائل سأل فيما يخصه فهل أذن العالم لك أن تسجل السؤال والجواب بالهاتف؟ فإذا أردت أن تسجل فتستأذن في البداية وتقول أحسن الله إليك أنا محتاج للجواب مسجلا على الشريط والآن أريد أن أسجله فإذا أذن تكون أنت قد أتيت بما ينبغي من الأدب (ولم تكن ممن لا يوقرون أهل العلم أو يجعلون الأمر غير واضح لهم فيستغل بعض الفرص فيسجل عليهم ما لا يرغبون في تسجيله) مرة من المرّات حصل مثل هذا ولما سئل قال: أبدا ما قلت كذا وكذا على تفاصيله، بل المسألة فيها تفصيل بنحو ما، لم قال العالم إنّ المسألة فيها تفصيل لأنّه استحضر من المسألة الآن إنه سيكون أخذ ورد معنا ذالك فيه إشكال لكنه ظن حين سأله السائل بالهاتف أنها لا يعدو عن اهتمام السائل بنفسه إذن مما ينبغي من توقير أهل العلم وقد أمرنا بتوقيرهم كما جاء في الأثر عن عدد من التابعين أمرنا بتوقير أهل العلم ومن توقيرهم أن لا تفتئت عليهم بتسجيل أو كتابة وتنشر إلا بعد اقراره حتى ما تسمعه منه في درس (في شرح مسائل) لابد من تعرضه عليه فيقر أن ينشر أو يصور أو ينسخ أو يسجل ... لابد من ذلك لأن ما يصلح للقليل قد لا يصلح للكثير لأن الكثير يعني الأمة أو الناس تختلف طبقاتهم، العالم حين يتكلم إلى الحاضرين يرعى حال الذين أمامه (عدد قليل محدودون محصورون) لكن

(92/31)

لو استحضر أنه سينشر على الناس فيطلع عليه فئات من الناس وبعقول مختلفة لكان جوابه يختلف عن الجواب الأول وبهذا ترون أن بعض الأسئلة التي يسأل فيها أهل العلم بالهاتف يكون الجواب مختلفا عما لوسئلوا مثلا في برنامج نور على الدرب فيكون الجواب هناك في تفصيل وفيه دليل وفيه تعليل ونحو ذلك لأنه سينشر على الملأ لكن الجواب لك يكون على حسب الحال يصلح هذا أو لا يصلح يجوز أو لا يجوز السنة كذا (باختصار) لأن الوقت يضيق عن أن يفصل لكل أحد.
هذه من بعض الآداب المتعلقة بالسائل.

(92/32)

لعلنا نضيف من الآداب المتعلقة بالسائل أن لا يسأل السائل عن أشياء لا يفهمها إلا الخاصة ويثير السؤال أمام العامة يعني في مثل هذه المحاضرة يأتي سؤال قد لا يعلم معناه ولا يفهم جوابه إلا فئة قليلة من طلبة العلم فلم تسأل أمام الناس؟ كذلك إذا حضرت في مجلس عند بعض أهل العلم فإن المجلس يحضر فيه العامي والمتوسط المثقف المتعلم طالب العلم فلا تسأل العالم أو طالب العلم عن سؤال إنما هو للخاصة (ليس العامة) وقد قال علي رضي الله عنه: ((حدّثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله)) وقد بوب البخاري في (كتاب العلم) من صحيحه بقوله: ((باب من خص بالعلم قوما دون آخرين كراهية أن يقصر فهمهم عنه فيقعوا في أشد منه)) مثال ذلك أن في مثل هذا الجمع المبارك يأت ويسأل عن بعض المسائل الدقيقة في العقيدة (الناس يطلب منهم المسائل العامة فيما يجب عليهم من العقيدة) لكن لا ينبغي أن تسأل عن المسائل الدقيقة أمام من لا يفهم الجواب فيما لو أجاب المسئول عن السؤال، مثلا الكلام على بعض أحاديث الصفات التي قد لا يفهمها البعض مثلا الكلام على بعض الآراء في مواقف يوم القيامة والاختلاف فيها ونحو ذلك والكلام على بعض دقائق المسائل في الفقه واختلاف أهل العلم فيها هذا يقول كذا وهذا يقول كذا العامة إنما يحتاجون قولا واحدا بدليله يمشون عليه ولكن السؤال الخاص إنما يكون لأجل هذا السائل ولمن هم في طبقته ولهذا ينبغي أن تفرق فرقا مهما بين السؤال والبحث (بين السؤال الذي تحتاج معه إلى جواب وبين بحث المسألة) فتارة يكون السائل يريد بحث المسألة في المقام ويعرضها بصيغة سؤال وهذا غير مناسب ولهذا نقول لا تسل عن أشياء لا يفهمها إلا الخاصة فمن أدب السؤال أن تسأل بما يناسب المقام وألاّ تسأل عن أشياء لا يستوعب الجواب عليها أكثر الحاضرين.

(92/33)

من الآداب أيضا أنك إذا سألت فأجبت أو سمعت علما فإنك تستفصل فيه أو تسترجع فيه حتى تفهمه لأنّ بعض أهل العلم قد يكون جوابه سريعا مثلا تسأل أنت وقد أتيت بأدب السؤال وأتيت بكلمات واضحة وتأنيت فيه فأوضحت على العالم فيكون الجواب سريعا، فهنا ينبغي لك أن لا تأخذ ما علق بذهنك في هذه الحال بل إذا كان عندك اشتباه فتستفصل منه أو تسترجعه في الجواب حتى تفهمه قد روى البخاري في صحيحه عن ابن أبي مليكة أنه قال: ((كانت عائشة رضي الله عنها لا تسمع شيئا لا تعرفه إلا راجعت فيه حتى تعرفه)) وقد بوب عليه البخاري أيضا في (كتاب العلم) من صحيحه.
فالأدب الذي كان عليه الصحابة رضوان الله عليهم أنهم إذا سمعوا شيئا يستشكل عليهم فإنهم يراجعون حتى يفهموا حتى لا ينقلوا للناس نقلا خاطئا أو حتى لا يعمل بشيئ غير واضح فإذن هذا ينبغي للسائل إذا أجيب ولم يتضح له جواب أن لا يترك السؤال على الجواب الذي هو غير واضح فيذهب يعمل بشيئ غير واضح بل يسترجع ولا بأس أن يقول ما فهمت الجواب وليسأل مرّة ثانية هل كذا أو كذا فيستوضح حتى يكون الجواب واضحا قارا في ذهنه.
من الآداب التي ينبغي على السائل مراعاتها أن يكون لبقا مع أهل العلم متأدبا معهم وأن يكون لأهل العلم هيبة في سيرهم وتوقيرا في قلبه فإنك إذا زدت في احترام العالم وشعر بذلك منك فإنه يزيدك من العلم والجواب بأنك قد تحققت بالزيادة يعني أصبحت متأهلا للزيادة لأنّ دليل تأهّل طالب العلم للتفصيل في الجواب والاستفادة الكاملة من العالم أن يكون متأدبا معه لا يأتي مثلا ويستعمل كلمات غير جيّدة أو كلمات فيها جفاء بل يتأدب ويتحيّن الفرصة الجيّدة للعالم فيسأله.

(92/34)

هنا تنتبه إلى أنّ أوقات العالم تختلف فهناك وقت قد يكون مناسبا لك لا يكون مناسبا له فيكون الجواب الذي جاءك بحسب حاله هو قد يكون مستعجلا قد يكون وراءه أمر قد يكون وقت الصلاة قرب يكون وقت نومه قد يكون عنده ما يشغله قد يكون في البيت شيئ أهمّه قد يعالج في ذهنه مسألة من المسائل التي في المجتمع أو التي يريد أن يبذل فيها بعض الشيئ فيكون ذهنه منشغلا فينبغي أن تراعي حال العالم حيث تسأله فتقول له هل هذا وقت مناسب للسؤال أو أرجئ السؤال إلى وقت آخر فإذا قال: أرجئه إلى وقت آخر فيكون هذا زيادة في أدبك وأجر لك ويكون قد راعيت وتأدبت وإذا أتى وقت آخر وسألته يكون مهيأ نفسه لأن يفصّل لك ويجيب المسألة بما ينبغي فالمتصل دائما وهذا وارد هو المرتاح وأما المتصل به فلا يدري حاله فهذا يظن أنه ينبغي له أن يقول العالم له كذا وكذا وأن يرحب به بأعظم ترحيب وأن يفصل له (لا تدري ما حال المتصل به) أحوال الناس في بيوتهم في أعمالهم مختلفة وقد يكون الذّهن منشغلا بتلك الحال فقد يكون ويكون... فينبغي أن يراعي ذلك وأن لا يظنّ أنّ المسئول أو طالب العلم إذا سُئل أنه دائما ذهنه في نفس المستوى وفي نفس التأهيل بأن يجيب دائما جوابا مفصلا بأدلته إلى آخره ولهذا لو تذهب وترى في المدوّنة مثلا التي دونت فيها أسئلة مالك وبعض أصحابه والأجوبة وكذلك أسئلة الشافعي وكذلك أسئلة أصحاب أحمد لأحمد لا تجد الأجوبة متفقة من حيث التفصيل وعدمه فتجد بعض أصحاب أحمد لو رأيت المسائل المختلفة فيكون الجواب لا يصلح هذا أكرهه وفي مسائل أخر تجد أنه يفصّل لم؟ موضع اختصر وفي موضع فصل؟

(92/35)

نحن نقرأ الكتاب لا نستحضر الحال التي سئل فيها ذاك السؤال والحال التي سئل فيها السؤال مرّة أخرى واقع الحال وواقع العالم النفسي والذهني والزمني والمكاني يفرض عليه أشياء كما سيأتي أيضا ولهذا ينبغي أن يراعى ذلك في حال سؤال أهل العلم تعلم أخي الكريم أنّ ابن عباس رضي الله عنهما حبر الأمة في القرآن يعني كثير العلم في كتاب الله عزّ وجل بدعوة النبي صلى الله عليه وسلم مكث زمانا طويلا تردد في نفسه مَن المقصود بالمرأتين في قول الله جلّ وعلا {إن تتوبا إلى الله فقد صغت قلوبكما وإنْ تظاهرا عليه فإنّ الله هو مولاه وجبريل وصالح المؤمنين} من المرأتان قال ابن عباس: تردد ذلك في نفسي زمنا طويلا وهبت أن أسأل عمرا لأنّ عمر كان يحب ابن عباس وكان يقدمه في المجالس ويباهي به كبار الصحابة لما يظن ويلمح فيه من علم وتُؤدة وأدب وفهم عنده في الكتاب والسنة قال ابن عباس: هبت أن أسأل عمر عن المرأتين اللّتين تظاهرتا على رسول الله صلى الله عليه وسلم قال: حتى كان منصرفه مرّة من الحج فصحبته فقال لي: يا ابن عباس قرّب لي وَضوءا (يعني ماء) فلما قرّبت له الوضوء قلت له في أثنائه يا أمير المؤمنين مَن المرأتان؟ قال: فأجابني عمر فقال: عائشة وحفصة وكان ابن عباس ربما توسد بردته في يوم حار عند باب أحد الأنصار ليستفيد منه علما سمع عنده حديث عن النبي صلى الله عليه وسلم فأراد أن يتثبّت منه أو أراد أن يأخذه منه مباشرة فيأتي فيطرق الباب فيقولون قائل (يعني نائم) أو في الدّار أو مثل ما يقول أحدنا اليوم هو مشغول فانتظر حتى خرج فلما خرج قال: يا ابن عمّ رسول الله صلى الله عليه وسلم منذ متى وأنت هنا فقال ابن عباس: منذ كذا وكذا وكان يتوسد البردة وتسفي الريح التراب عليه تذللا في العلم واحتراما لأهل العلم فلما رآه على هذه الحال انشرح صدر المسئول أن يجيبه عما أراد وعظم في نفسه فكان ابن عباس إذا سأل أجيب غير كثير ممن هم في طبقته من

(92/36)

الصحابة رضي الله عن الجميع، ولهذا قال كلمته المشهورة: ((ذللت طالبا فعززت مطلوبا)) يعني لمّا كنت طالبا كنت أذلّ لمن أستفيد منه ولكن لما أحتاج الناس إلي عززت مطلوبا لأنه صار عندي من العلم ما ليس عند غيري وقد قال ابن عباس لبعض الأنصار (كان صديقا له) اذهب بنا يا أخي إلى صحابة رسول الله صلى الله عليه وسلم نسألهم عن العلم ونستفيد منهم فقال: ذاك الأنصاري يا ابن عباس أتظنّ النّاس سيحتاجون إليك وهؤلاء صحابة رسول الله صلى الله عليه وسلم الكبار بين ظهرانيهم قال: فتركت العلم والسؤال وذهب ابن عباس يسأل ذهب كبار الصحابة فأتى زمن ابن عباس فيه هو من كبار صحابة رسول الله صلى الله عليه وسلم فاحتاج الناس إلى علمه واضح بجيب الناس بما فتح الله جلّ وعلا عليه ومنّ عليه من العلم، الشاهد من ذلك أنّ السائل والمتعلم يحتاج إلى أدب وهو مراعاة أهل العلم وأن لا يضيق بالعالم إذا لم يفتح له صدره دائما هو يشر، أحيانا يكون على حال وأحيانا يكون على حال أخرى وهذا لعله من أسباب عدم إكثار الصحابة سؤال النبي صلى الله عليه وسلم تأدبا معه وتوقيرا له عليه الصلاة والسلام وحتى يكون ذلك أبلغ في الأدب معه عليه الصلاة والسلام هذا من جهة أدب السائل.

(92/37)

أما العالم أو طالب العلم أيضا يحتاج إلى أن يكون أدب في الجواب وأهل العلم يعلمون ذلك وهم الذين يعلمون غيرهم في ذلك فإن كان من بعض طلبة العلم أو المنتسبين إلى العلم أو أهل العلم من لم يكن للسائل حفيا أو اشتد على السائل أو وبخه فلا يغضب السائل ويأتي كما هو حاصل اليوم يذهب ويقول فلان من المشايخ سألته ونهرني وقال لي كذا وكذا لأيّ شيئ لم نستيجده لم نطلب منه شيئا ونحو ذلك هذا لا ينبغي لأنّ المسئول ينبغي لك أن تعذره لأنّنا في هذا الزمن ليس في زمن الرياض أو المملكة منذ خمسين سنة (الذين هم في الرياض كلهم خمسة آلاف أو أربعة آلاف) الواحد في اليوم يسأل سؤالا واحدا فيجاب البال مرتاح وانتهى الأمر لا معه الآن الهاتف كل لحظة يرنّ والمسجد هذا سائل والثاني والثالث والرسائل التي تحتاج إلى جواب ونحو ذلك من المشكلات العظام أيضا التي تحتاج إلى علاج وما أشبه ذلك.
فلابد أن نكون ملتمسين عذرا لأهل العلم ولطلبة العلم لابد وإذا كنا غير ملتمسين للعذر فإن هذا غير جيد في حقنا ومن ترك مراعاة الأدب أدب السؤال وأدب الجواب.أيضا العلماء يختلفون بعضهم يكون سهل الجواب وبعضهم يكون غير سهل الجواب وهذا راجع إلى طبيعتهم الطبيعية التي جعلها الله عليه فإذن السائل ينبغي له أن يلتمس العذر وأن يتأدب وأن يوقر العالم ويستفيد من علمه بقدر ما يحبه العالم وأن لا يقصيه في أموره.

(92/38)

من الأدب المهم أيضا أدب السائل أن لا يحرج السائل العالم أو طالب العلم مثال ذلك مثلا أسئلة مرّت جاءني في أحد المحاضرات سؤال يقول أسألك بالله وبوجهه وأقسم عليك أن تجيب على هذا السؤال، طيب المسؤول قد يكون له نظر في أن لا تناسب إجابة هذا السؤال على العامة فأنت الآن أحرجته شرعا لأنّ من السنة إبرار المقسم فإذا أقسم عليك أحد بالله فإنه من السنة أن تجيبه (من سألكم بالله فأجيبوه) فالآن أحرجته هو يرى المصلحة الشرعية السؤال لا يعرض ولا يجيب عيه وأنت تحرجه شرعا في أن يجيبه وهذا من غاية ما يكون من عدم رعاية الأدب وعدم احترام أهل العلم وطلبة العلم لأنّك تريد أنت الإجابة لغرض في نفسك (ومثل هذا الذي يكون معه إقسام وسؤال بالله غالبا بل الأكثر والجلّ لا يكون هو الذي يريد أن ينتفع لنفسه) وإنما يريد أن يكون هذا جوابا لأشياء تتعلق بالمجتمع أو بالأمة بالرأي العام ونحو ذلك يريد أن ينتشر الجواب عن ذلك فالعالم أو طالب العلم قد يترك جواب بعض المسائل لغرض شرعي صحيح يرعاه وقد يرعى من المصالح الشرعية ما لا يستبينه السائل فإذا أحرج السائل طالب العلم في مثل هذا التحريح كان هذا في غاية ما يكون من الإساءة فإما أن يجيب عليه العالم فيجانب المصلحة الشرعية وإما أن يرتكب النهي، فبذلك يوقع العالم أو طالب العلم في الحرج في أي المفسدتين أدنى حتى يرتكبها هل يرتكب مفسدة الجواب أو مخالفة إبرار المقسم ونحو ذلك.
المسائل التي يسأل عنها تنقسم إلى مسائل في التوحيد والعقيدة ومسائل فقهية ومسائل اجتماعية.

(92/39)

المسائل التي في العقيدة تارة تكون غايتها بالبحث والفائدة وتارة تكون لها مساس بموقف سيكون في الواقع، فتارة يكون البحث في مسائل التوحيد والعقيدة لغرض إفادة السائل فهو يبحث عما يريد أن يستفيده مثلا مسألة في التوحيد معنى الشهادتين في شرح باب من أبواب التوحيد أو مسألة في مسائل الصفات أو الإيمان بالقدر أو ما أشبه ذلك وهناك أسئلة يسأل لكي ينبني على هذا السؤال شيئ من التصرفات في نفسه أو في من معه سواء في داخل هذه البلاد أو في خارجها فهنا ينبغي على السائل بل يجب عليه أن يبين غرضه للعالم الذي يسأله وألا يدلس عليه فيقول هذا السؤال لشخصي أو يقول هذا السؤال أريد أن أرسله لبلد كذا وكذا لكي ينتفع منه بعض من سألنا هناك مثلا أسئلة جاءت من الجزائر يختلف الجواب عن أسئلة جاءت من مصر إذا كان السؤال تبعثه من نفسك بنفسك يختلف جوابه عما إذا كان سينبني عليه عمل أمة يترتب عليه مصلحة أو مفسدة إلى آخره لأنّ الحكم الشرعي الفرق بين العالم وطالب العلم والدارس الفرق بين المفتي والباحث أن المفتي يبني بفتواه على أشياء كثيرة يرعى النصوص ويرعى كلام أهل العلم ويرعى القواعد الشرعية ويرعى ما أمر الله جلّ وعلا به من الأصول وما نهى الله جلّ وعلا عنه فيرعى أشياء كثيرة غير المسألة الموجودة في الكتاب فقد يجد السائل المسألة موجودة في الكتاب موجودة في كتاب من الكتب ويذهب يطبقها على الواقع لا ليس الأمر كذلك ولو كان الأمر لما احتاج أهل العقول أن يطلبوا العلم على أهل العلم وإنما يقرأون ويكتفي بقراءتهم ولهذا قال بعض من تقدم لا تأخذ العلم عن صحفي ولا القرآن عن مصحفي الصحفي الذي يقرأ في الصحف والنسبة إلى الصحف صَحَفي وليس صُحُفي لأن النسبة تكون إلى الصحيفة على وزن فعيلة وليس النسبة إلى الجمع لأنّ القاعدة اللغوية أن النسبة تكون إلى الجمع لأنّ القاعدة اللغوية أن النسبة تكون إلى المفرد لا إلى الجمع فقال: لا تأخذ العلم عن صحفي

(92/40)

ولا القرآن عن مصحفي (الذي قرأ القرآن من مصحف وحفظ من المصحف) لا تأخذ عنه القرآن لابدّ أن يكون قد قرأ القرآن على شيخ أخذه عنه لأنه هناك أشياء لا يدركها بقراءته في المصحف كذلك العلم هناك أشياء لا يدركها بقراءته للكتب ولهذا عاب بعض أهل العلم بعض الفحول في مسائل لأنهم اقتصروا على ما قرأوا أخطأ ابن حزم في مسائل في الحج ما السبب أنه قرأها وما حجّ ورأى المشاعر ورأى ما فيه النفس شيخ الإسلام ابن تيمية كتب منسكا من المناسك على ما هو موجود عنده في الكتب ثم لما حجّ غيّر رأيه في مسائل كثيرة كذلك ابن القطان أحد علماء الحديث المعروفين لكنه لم يأخذ علم الحديث عن رواية وعن أهل العلم وإنما كان ذكر ذلك الذهبي كان أكثر أخذه لذلك عن طريق القراءة ووقع في أشياء كثيرة لا يقع فيها أمثاله من أهل العلم إذن هناك فرق بين أن يكون السؤال لحاله تخصك أنت أو أن يكون السؤال لحالة عامة في مسائل العقيدة والتوحيد وكذلك في مسائل الفقه إذا كان السؤال شخصي هذا له حال وإذا كان السؤال ستنشره وسيبني عليه عمل أناس كثير هذا ينبغي أن توضحه للعالم حتى يتحرى في جوابه الأنفع للأمة ولهذا بعض أهل العلم يفتي بفتاوى خاصة لفلان من الناس ويأتي هذا ويقول أفتاني الشيخ بكذا وكذا فيذهب على أن الشيخ هذه فتواه وإذا سئل العالم يقول لا هذه فتوى ما أفتيت بها يعني للعامة وإنما أفتى بها لمسألة خاصة.
الشيخ محمد بن عبد الوهاب رحمه الله إمام هذه الدعوة عجّل الله له المثوبة ورفع درجته في الجنة أفتى في بعض المسائل في مسألة معروفة في الطلاق مرة واحدة فقط مدونة موجودة وفي بقيتها يفتي على غير هذه الفتوى في تلك المرة هل نأخذها ونجعلها قاعدة لا لأنه رأى من حال السائل وحال السؤال ما يجعله يفتي بتلك الفتوى.

(92/41)

فإذن العالم قد يخص في حالة معينة بفتوى لو قيل له إنها ستنتشر لا يفتي بتلك الفتوى وهذا مما ينبغي للسائل أن يرعاه فيكون الأدب في ذلك أن تخبر العالم أنّ هذا السؤال خاص بي في مسائل التوحيد والعقيدة أو أنّه سيبعث إلى بلد كذا وكذا وينتشر أو نتتدارسه نحن والإخوان وسنرتب عليه كذا وكذا في عمل في إنكار منكر... في...
فهذا يختلف وبعض السائلين وحصل مرارا، وأنا أدركت بعض هذه الأشياء مع الأسف أنه يعتقد من الذكاء أن يبهم السؤال ويستغفل العالم فيسأله حتى يقع في جواب هو ما أوضح له الصورة فيقول مثلا إذا حصل من واحد أنه قال كذا وكذا فهل يكون مرتدا أم لا؟ هل يكون مبتدعا أم لا؟ هل يكون فاسقا أم لا؟ بعض العلماء خاصة بعد ما مرت تجارب يستفصل أو قد لا يجيب على السؤال وبعضهم قد يجيب على ظاهره باعتبارها مسألة علمية عامة لو سئل عن تنزيلها في الواقع ربما اختلف جوابه فهذا من المهم أن تتبينه قبل السؤال وأن لا تلغز أو تبهم وتظن أن هذا من الذكاء أو أنك أخذت منه جوابا في الواقع أنت تأثمت بما ستنقل وتأثمت بوضع العالم وقد حصل كما رأى بعضكم كثير من الاختلاف في الفتاوى في فترة مضت هذا ينقل كذا وهذا ينقل كذا وكثير منها راجع إلى أنّ السائل ما أعطى العالم الحقيقة في ما وراء كلمات سؤاله إنما سأل سؤال عام ذلك ظنّ أنها مسألة علمية وما استفصل منه فأجاب فهذا ما راعى الآداب والتفريق بين المسألة العلمية وتطبيقها في الواقع فلهذا أخذ هذا الجواب وحصل من الاختلاف والآراء المتضاربة وحصل ما حصل لأجل هذه المسائل.
إذن إذا كانت المسألة عقدية أو كانت المسألة فقهية فلابدّ أن ترعى الأدب فيها وأن تفرق حين تسأل السؤال بين أن تكون شخصية أو عامة وأن تبين ذلك للعالم الذي تسأله.
أحوال السّؤال

(92/42)

السّؤال له أحوال سؤال المسجد (بعد المحاضرة) يختلف عن سؤال المسجد بعد ما ينصرف العالم من الصلاة يختلف عن السؤال في الجامعة يختلف عن السؤال في درس يلقيه العالم يختلف عن السؤال فيما إذا كان راكبا سيارته (يسمع بسرعة ويجيب) فهذا السائل يأتي مرتاح مطمئنا والمسئول يكون مجهدا مثلا ألقى محاضرة استغرقت مدّة من الزمن ويلقي السائل سؤاله عرضا ويريد جوابا يكون على نحو ما فيأتيه الجواب فيأخذ هذا الجواب وهو صادق في أنّ العالم أجابه لكن غير صادق في أنّ العالم فهم ما أراده بإبعاده وينقله ويحدث الناس بأنّ العالم أفتاه بكذا وكذا وما وراء كلمات السؤال ولهذا ينبغي أن نفرق (رعاية للأدب وإبراء للذمة) بين أحوال السؤال سؤال المسجد بعد محاضرة له حال سؤال المسجد بعد الإمامة له حال سؤال بعد درس من الدروس في مجلس من مجالس العلم في الفقه أو في التوحيد له حال في الإجابة والاستفصال والرد إلى آخره سؤال الجامعة سؤال الهاتف له حال سؤال السيارة له حال وغير ذلك من الأحوال وقد ذكر لي بعض كبار السن أنه أراد مرة أن يسأل الشيخ محمد بن إبراهيم رحمه الله سؤالا في السيارة فأجابه الشيخ قائلا: إنّ السيارة ما فيها فتاوى إذا عدنا إلى البيت فادخل أو إذا كنا في المسجد ادخل واسألني فيه لماذا؟ لأنه راكب معه في السيارة فيعرض له أشياء هذا مار وهذا يسلّم وهذا... والمفتي ينقل عن الله جلّ وعلا وموقع عن رب العالمين حينما يجيب يقول هذه فتوى الله جلّ وعلا في المسألة {يستفتونك قل الله يفتيكم} هذا كلام الله جلّ وعلا هذا حكم الشرع فالمسألة عظيمة ولهذا كثير من السلف هاب السؤال ورد السائل وتردد وقال: (لا أدري) كثيرا، الإمام مالك رحمه الله كان يسأل ويجيب لا أدري وهو أبو عبد الله مالك بن أنس رحمه الله أتاه سائل من مصر بعيد قال: يا أبا عبد الله أتيتك من بلد كذا وكذا من أبناء لك أو إخوان لك يحبونك وحملوني أربعين مسألة فقال مالك سل فسأل

(92/43)

المسألة الأولى فقال الإمام مالك: لا أدري والثانية: لا أدري والثالثة: لا أدري أجاب عن سبع مسائل أو أربع مسائل وفي ثلاث وثلاثين أو ست وثلاثين مسألة قال: لا أدري لو عالم يأتي ويقول اليوم هذا لا أدري ولا أدري سيقال: هذا ما عنده خبر هذا ما عنده علم قد يكون الحال غير مناسب قد يكون يريد أن يؤدب السائل وقد وقد... فقال هذا للإمام مالك: يا أبا عبد الله أتيتك من كذا وكذا وكلهم ينتظرون جوابا أأذهب إليهم وأقول: مالك يقول في ثلاث وثلاثين مسألة لا أدري قال: قل لهم إنّ مالكا لا يدري، ما أبردها على القلب لماذا لأنه إذا أجاب يجيب عن الله جلّ وعلا هذا حكم الكتاب والسنة وهي مسألة تجلّ لها القلوب ولهذا نهينا عن كثرة المسائل، وهذا مما ينبغي لنا أن نتركه هذا سؤال عن كذا؟ وهذا سؤال لمَ كذا؟ في مكان واحد مائة سؤال مائتين سؤال وذهن المسئول يكلّ ويتعب وقد يضعف في آخره ولهذا يأتي بالمسائل الكبيرة ويضعها في آخره شيء العالم بشر فينبغي أن يراعى الحال وأن لا تكثر المسائل جاء في النصوص ونختم بهذا وحتى لا نطيل عليكم جاء النهي عن كثرة المسائل وقد قال العلماء كثرة المسائل الناس تجاه على أحوال يعني على أقوال من الناس وهو قول طائفة من المنتسبين لأهل الحديث من لم يسأله وقالوا يكفينا ما عندنا من النصوص ولا نحتاج أن نسأل لأنه نهينا عن السؤال ويأخذون بعموم ما ورد في النهي عن المسألة والنهي عن كثرة المسائل وإياكم والمسائل والأغلوطات ونحو ذلك مما جاء في الأحاديث، فأخذوا به على ظاهره فلم يسألوا وهؤلاء أدى بهم ذلك إلى ألاّ يكونوا فقهاء وأن يكون فهمهم للشريعة قاصرا أو على غير السداد كما ذكر ذلك ابن رجب رحمه الله تعالى هذا صنف قالوا لا تسل عندك النصوص عندك الكتب ما يحتاج لأنّ السؤال منهي عنه وكثرة المسائل معيبة فعندك إذا احتجت دور من الكتب وإذا لم تحتاج فلا تسل وهذا الحال أو الفعل (غير صواب) والفعل الثاني أو الحال

(92/44)

الثاني: حال أهل الرأي الذين شققوا المسائل وسألوا عن أشياء لم تقع وافترضوا أحوال لم تقع في زمانهم منها أشياء لم تقع ولن تقع أبدا لأنها خيال أو لا يمكن أن تتصور إلا في الذهن أما في الواقع لا تتصور ومنها أشياء تخيلوها ووقعت ووقوع البعض لا يعني أنّ ما شققوه أنه مأذون به (بالمثال يتضح الحال) بعض فقهاء أهل الرأي من الحنفية وغيرهم لهم كتب فيها الطريقة التالية أرأيت إن كان كذا فمثلا يبدأ الكتاب الوقف هو كذا أرأيت إن كان كذا فالجواب كذا يعني أنه يسأل العالم مائة سؤال مائتين ثلاثمائة سؤال كلها تشقيق للمسائل في أشياء واقعة في أشياء غير واقعة وبإيراد الحيل في هذه المسائل وابن عمر رضي الله عنهما أتاه رجل يسمع حديثه فقال ابن عمر من السنة تقبيل الحجر الأسود قال الرجل: أرأيت إن غلبت عنه؟ قال: من السنة تقبيل الحجر الأسود؛ قال: أرأيت إن لم يمكني تقبيله قال: دع أرأيت في اليمن وهو كان من أهل اليمن من السنة تقبيل الحجر الأسود (فإذا تمكنت من تطبيق السنة فطبق ما تمكنت لا تكثر من أرأيت إن حصل كذا أرأيت إن حصل كذا) وهذا يحرمه كثيرون يظنون العلم كثرة السؤال يسأل عن أشياء لا يعلم عن حكمها يسأل ويسأل لا العلم بالتعلم وإنما السؤال كاشف للعلم وليس أساسا في العلم لأنّ الله جلّ وعلا يقول: {فاسألوا أهل الذكر إن كنتم لا تعلمون} فإذا استشكلت فاسأل إذا كنت لا تعلم فسل وأما كل شيئ تسأل عنه في موقع واحد تسأل عشرين ثلاثين سؤال هذا غير محمود فإذن هذا القسم وهو السؤال عن أشياء لم تقع وكثرة المسائل داخل في النهي عنه فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم سؤال عن أشياء لم تقع.

(92/45)

القسم الثالث: وهو حال فقهاء الأمة فقهاء أهل الحديث ومن تابعوا حال السلف في ذلك وهم الذين يسألون عن معاني الكتاب والسنة وعما يدخل في دلالاتها من الفقه هذا السؤال المحمود الذي من بحث عنه فهو الذي يرضى قوله وعمله تسأل عن معنى آية تسأل عن معنى حديث استشكلته فاسأل عن ذلك فهذا لا يدخل ضمن المنهي عنه النبي صلى الله عليه وسلم قال: ((من نوقش الحساب عذب)) فقالت عائشة: يا رسول الله أليس الله جلّ وعلا يقول: {فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا} قال رسول الله صلى الله عليه وسلم: ((ذلك العرض عليه ومن نوقش الحساب عذّب)) تعرض عليه أعماله عملت كذا وكذا وسترتها عليك وعملت كذا وكذا وأثيبك عليها وهكذا...
هذا عرض وأما المناقشة فإنّ معها العذاب لأنّ الله جلّ وعلا لا يناقش الحساب أحدا إلاّ عذبه كما قال عليه الصلاة والسلام من نوقش الحساب عذّب، هذا القسم محمود سؤاله وهو الذي فعله أهل العلم ويفعلونه مع مشايخهم يسألون عن أشياء تخصهم في دينهم يسألون عن معاني الكتاب والسنة ويسألون لرجاء نفعهم.

(92/46)

من المسائل التي ينبغي أيضا أن تراعى في أدب السؤال ما يخص الذين يسألون أهل العلم في عقب المحاضرات أو الندوات السائل الذي أرسل السؤال في الورقة طبعا يضيق المقام أن تعرض جميع الأسئلة بعد محاضرة أو ندوة لكن هو يحتاج إلى الجواب وهذا الذي يفرز الأسئلة ينبغي أن يكون متأدبا مع العالم في السؤال وأحيانا لا يرعى الأدب في ذلك بأن تحجب بعض الأسئلة ويعرض بعض الأسئلة، الأسئلة التي فيها مخالفة لرأي هذا الذي يفرز لا يعرضها والتي توافق رأيه يعرضها ولم يؤتمن على هذا!! ائتمن على أنّ المسألة التي تفيد السائل وتناسب الحال وله أن يقيم الحال حال المسجد يرعى المصلحة ويدرأ المفسدة أو ينظر لرغبة الشيخ أو العالم فيما يسأل عنه وما لا يسأل عنه هذا لابد منه، لكن أن يكون هو يختار ما يريده ويلغي ما لا يريده هذا نوع من عدم الأدب مع أهل العلم في السؤال وسبب إشكالات كثيرة يأتي هذا ويستدعي عالم أو يطلب من عالم يسأله عن أشياء هو يريدها أو تأتي الأسئلة فيبعد بعض الأسئلة التي يكون جواب العالم فيها لا يرضي جواب من يفرز الأسئلة أو لا توافق رأيه هو يعلم أنّ العالم سيجيب هذا لكن الجواب على خلاف ما يهواه فهل أنت حكم على أهل العلم في أجوبتهم؟ هذا يسبب فرقة في الأمة ويسبب أشياء من عدم رعاية وتوقير أهل العلم الذي ينببغي من الأدب للذين يسألون أهل العلم أن يسألوا الأسئلة النافعة سواء كانت توافق ما عنده أو لا توافق لأنّ العالم هو الذي سيجيب بما دلت عليه النصوص (إذا كان راسخا في العلم) والهوى بعيد عن أهل العلم وهذا بتزكية الله جلّ وعلا لهم ولهذا لا ينبغي لهذا الذي يفرز الأسئلة أن يتقي على رغبته بل يسأل ويقول للعالم قبل أن يأتي الأسئلة إذا جاءت ما الأسئلة التي تحب أن تعرض وما التي لا تحب أن تعرض فيقول له الأسئلة التي فيها كذا وكذا لا تعرضها لأنه قد لا يناسب عرضها أمام الناس في مسجد منهم من يكون خالي الذهن أصلا عن بحث هذه

(92/47)

المسألة يأتي تعرض فيطلع على شيئ هو في غنية عن أن يطلّع عليه إذن هذه المسألة بحاجة أن ترعى في الندوات والمحاضرات أن يكون الذي يفرز الأسئلة يرعى ما يرغبه العالم فيما يعرض وفيما لا يعرض وألاّ يتحكم هو لأنّ تحكمه يسبب بعض عدم رعاية وتوقير أهل العلم لهذا نجد أنّ بعض المشايخ يعتذر عن بعض الندوات ويعتذر عن بعض المحاضرات لمَ؟ لأنّه يخشى أن تأتي أسئلة لا يناسب الجواب عليها أمام العامة مثل ما ذكرنا السلف ما أجابوا على كل سؤال في كل مقام وإنما يختلف الجواب بحسب اختلاف الحال يفصل في موضع لا يفصل في موضع يمتنع عن الجواب في موضع... إلخ.

(92/48)

النبي صلى الله عليه وسلم كان يتكلم فأتاه رجل فسأله متى الساعة فلم يجبه (عليه الصلاة والسلام) وأكمل حديثه ثم قال: متى الساعة فأجابه النبي صلى الله عليه وسلم عن السؤال: {يسألونك عن الساعة أيّان مرساها فيم أنت من ذكراها} لا يعلمها عليه الصلاة والسلام {لا يجليها لوقتها إلاّ هو} جلّ وعلا فلما ألحّ في المسألة كره النبي صلى الله عليه وسلم ذلك منه وقال: ((إذا وسد الأمر إلى غير أهله فانتظر الساعة)) هذا الجواب غير السؤال لأنّ السؤال كان بمتى عن الزمن النبي صلى الله عليه وسلم أجابه بقوله إذا وسّد بعلامة من العلامات وأشراط الساعة معلومة كذلك في قول الله جلّ وعلا لها سأل النبي عليه الصلاة والسلام الناس عن الأهلّة كان الجواب {قل هي مواقيت للنّاس والحج} الصحابة سألوا وقالوا لمَ يبدأ الهلال في أوّل الشهر رفيعا ثم يكبر ثم يكبر حتى يستتم؟ فسألوا سؤالا لا تستوعب الجواب عليه عقولهم فكان الجواب {قل هي مواقيت للنّاس والحج} أجيبوا بشيئ غير السؤال بما ينفعهم وهو أنّ الأهلّة هذه مواقيت لم يبدو كذا ثم يكون كذا هذا عدل عن الجواب عنه وفي هذا أصل شرعي في أنّ العالم قد يعدل عن الجواب إلى شيئ آخر ويأتي بعض الناس ويقول هذا هروب من الجواب الشيخ ما أجاب هرب من الجواب ليس هروبا من الجواب لأنّه لا يريد أن يجيب لخوفه من الجواب ونحو ذلك لا العالم مربي يربي الناس ويجيب بالأصلح لهم لما يرعى فيه المصلحة ويدرأ المفسدة هذه بعض ما يتعلق بالآداب التي ينبغي مراعاتها حين السؤال وأسأل الله جلّ وعلا أن ينفعني وإيّاكم بما سمعنا وأن يجعلنا من المتأدبين الذين يريدون وجه الله والدّار الآخرة وأسأله جلّ وعلا أن ينفعنا بعلمائنا وأن يجعلنا من المتعاونين معهم على البرّ والتقوى والمتأدبين معهم والذّابين عنهم قول أهل السوء أسأله سبحانه لي ولكم العفو العافية والمعافاة الدائمة في الدّنيا والآخرة وأن يختم علينا هذا الشهر الكريم بقبول

(92/49)

وغفران وألاّ يكلنا إلى أنفسنا طرفة عين وأن يوفق ولاة أمورنا لما يحب ويرضى هذا وصلى الله وسلم وبارك على من علمنا الخير وأدبنا أحسن تأديب نبينا محمد وعلى آله وصحبه وسلم.
أشكر لكم حسن هذا الاستماع وحسن الإقبال وأسأله سبحانه أن يجعلنا جميعا ممن غفر له أول ذنبه وآخر دعوانا أن الحمد لله ربّ العالمين.

(92/50)


أشراط الساعة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
أشراط الساعة
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ
[وجه شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
[الخطبة الأولى]
الحمد لله الذي بين في كتابه مصالح العباد في أعمالهم وفي عقيدتهم وفيما يصلح دينهم ودنياهم.
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله.
نشهد أنه بلع الرسالة، وأدى الأمانة، ونصح الأمة، وكشف علينا من الدين الغُمة، وجاهد في الله حق الجهاد، لا خير إلا دلنا عليه، ولا شر إلا حذرنا منه, صلى الله على نبينا محمد، وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون: اتقوا الله حق تقاته.
عباد الله: إنَّ مما يجب الإيمان به لإخبار الله جل وعلا به ولإخبار النبي صَلَّى الله عليه وسلم به الإيمان بأشراط الساعة.
فإن للساعة إن ليوم القيامة أشراطا، والله جل وعلا بيت في كتابه بعض تلك الأشراط؛ يعني بعض علامات الساعة، التي تؤذن بأن الساعة قريبة، وأن ميعادها قد قرُب، وأن لقاء الله آتٍ، وإن كان أكثر الناس في غفلاتهم [سادرون] إن الإيمان بأشراط الساعة فرض؛ لأن الله جل وعلا قال في كتابه ?فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ?[محمد:18]، فقوله (فَقَدْ جَاءَ أَشْرَاطُهَا) يعني قد جاءت علاماتها.
ومن علاماتها التي قد كانت جاءت في عهد المصطفى صَلَّى الله عليه وسلم انشقاق القمر، وكذلك من علاماتها بعثة النبي صَلَّى الله عليه وسلم فقد قال عليه الصلاة والسلام «بعثت أنا والساعة كهاتين» يعني من شدة القرب بينه عليه الصلاة والسلام وبين قيام الساعة.
والله جل جلاله إذْ أخبر بذلك فإنّ للساعة علامات:
منها علامات تكون قرب حصولها، تكون قريبة جدا منها وهي التي يسميها العلماء أشراط الساعة الكبرى.
ومنها علامات تتباعد من بعثته صلى الله عليه وسلم إلى أن يكون أول أشراط الساعة الكبرى، وهذه يسمى العلماء أشراط الساعة الصغرى.

(93/1)

فأشراط الساعة وهي علاماتها منها كبرى ومنها صغرى، وقد ثبت في الصحيح أن عوف بن مالك قال له النبي صَلَّى الله عليه وسلم «اعْدُدْ سِتّاً بَيْنَ يَدَي السّاعَةِ مَوْتي ثم فَتْحُ بَيْتِ المقدِسِ ثم مَوْتانٌ يأخُذُهُمْ فيكم مِثُلُ كقُعاصِ الغَنم ثم استفاضة المال حتى يعطي الرّجُلَ مائةَ دينارٍ فيظلّ ساخطا» إلى آخر ما ذكر، وهذا من أشراط الساعة الصغرى، فإن بعثته عليه الصلاة والسلام مؤذنة بقرب الساعة، وإن تطاول الزمان ?وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ?[الحج:47]، ثم بعد ذلك فتح بيت المقدس ،ثم بعد ذلك أتى المرض العام الطاعون فأصاب الناس كما أخبر بذلك النبي صَلَّى الله عليه وسلم، ثم كذلك استفاض المال في لصحابة فمن بعدهم حتى حصل ما قاله الرسول صَلَّى الله عليه وسلم.
ومن أشراط الساعة الصغرى ما أخبر به النبي صَلَّى الله عليه وسلم جبريل في حديث عمر المشهور حيث سأل جبريل النبيَّ صَلَّى الله عليه وسلم فقال له «فََأَخْبِرِْني عَنْ السَّاعة؟» فقال «مَا المَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ». قال «فََأَخْبِرِْني عَنْ علامَاتِهَا؟» قال «أَنْ تَلِِدَ الأَمَةُ رَبَّتَهَا، وَأَنْ تَرَى الْحُفَاَةََ الْعُرَاةَ رِعاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ».
وهكذا في أنواع كثيرة من أشراط الساعة الصغرى التي تتوالى في الزمان تحدث شيئا فشيئا، تحدث كما أخبر النبي صلى اله عليه وسلم، وقد أخبر من ذلك عليه الصلاة والسلام أنها «لن تقوم الساعة حتى تخرج نار في المدينة تضيء لها أعناق الإبل ببُصرى» وهي قرية بالقرب من دمشق من الشام فحصل ذلك في القرن السابع من الهجرة بعد سنة خمسين وستمائة (650هـ)، وعلم العلماء ذلك وعلمه الناس فكان ذلك من دلائل نبوته عليه الصلاة والسلام.
وكان من أشراط الساعة أن النبي عليه الصلاة والسلام أخبر أن منها «أن تترك القلاص فلا يُسعى عليها» يعني أن تترك الجمال والرواحل التي اعتادها الناس فلا يسعون عليها ولا يتخذونها رواحل، وقد استعجب كثير من العلماء هل يترك الناس أن يترحّلوا على الإبل، فقال قائلون منهم: لعل ذلك أن تكون الإبل تكثر تكثر جدا حتى تكون نسبة المركوب فيها إلى ما لا يركب كلا شيء، فتكون القلوص قد تركت فلا يسعى عليها، وقد رأينا في هذا الزمان صدق خبر الرسول صَلَّى الله عليه وسلم.

(93/2)

إلى أخبار كثيرة فيها أشراط الساعة الصغرى التي تحدث شيئا فشيئا، وإن الإيمان بذلك فرض لازم إذْ تصديق النبي صَلَّى الله عليه وسلم فرض لازم واجب على كل أحد، ومن كذّب في خبره الصادق فإنه كذب برسالته صَلَّى الله عليه وسلم.
ثم أشراط الساعة الكبرى وهي الأشراط والعلامات التي تكون تباعا كعِقد كان فيه خرز فانقطع فتسلسل ذلك الواحدة تلوى الأخرى، فيها عشرٌ هي عشر بينات، هي عشر أشراط الساعة الكبرى، إذا حصلت الأولى فانتظر الأخرى ثم الثانية ثم الثالثة إلى العاشرة حتى تقوم الساعة.
وأول ذلك خروج الدجال والدجال خارج في هذه الأمة، وما من نبي إلا وأنذر أمته المسيح الدجال، وإن فتنة المسيح الدجال في الناس هي أعظم فتنة، إنّ فتنته هي أعظم فتنة أدركتهم، يدّعي أنه الرب والإله، معه جنة ونار، يُحيي ويميت، ويرزق ويفقر، يعطي ويمنع، معه فتنة عظيمة، معه فتنة يكون الناس فيها منهم المؤمنون ومنهم الكفار، ولا يخرج حتى لا يذكر وحتى يحذر منه، وقد كان كل الأنبياء يحذرون فنته ويحذرون أقوامهم بأن يحذروا فتنته، ونبينا صَلَّى الله عليه وسلم حذرنا فتنته فقال «إن يخرج فيكم وأنا فيكم فأنا حجيجه دونكم، وإن يخرج فيكم وأنا لست فيكم فامرؤ حجيج نفسه» يعني كل أحد حجيج عن نفسه، فلا تغفلوا عن ذلك بأن المسيح الدجال فتنته عظيمة فتنته جد عظيمة، ومن أدركته الفتنة وليس بذي علم فيها فإنه سيكون من الذين يؤمنون بهذا الدجال انه الرب الإله الذي يعبد ويطاع الذي يعبد ويطاع.

(93/3)

أيها المؤمنون: وبعد ذلك وفي أثناء وجود المسيح الدجال على الأرض ينزل عيسى بن مريم عليه السلام؛ لأن عيسى بن مريم توفاه الله ولم يمت، توفاه الله بتوفي مدته على الأرض ?إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ?[آل عمران:55]، وبقي حيا في السماء، ثم ينزله الله جل وعلا إلى الأرض في آخر الزمان بعد خروج المسيح الدجال، قال الله جل وعلا عليه الصلاة والسلام?وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا?[الزخرف:61]، فلما ذكر عيسى ابن مريم عليه السلام قال الله فيه في سورة الزخرف ?وَإِنَّهُ لَعِلْمٌ لِلسَّاعَة?[الزخرف:61]، وفي القراءة الأخرى ?وَإِنَّهُ لَعَلَمٌ لِلسَّاعَة?[الزخرف:61]، يعين لدليل وشرط من أشراطها، وقد أخبر بذلك عليه الصلاة والسلام وقال «إنه ينزل عند المنارة البيضاء شرقيّ دمشق» قبل أن تفتح دمشق، وقبل أن تكون ثَم منارة بيضاء فيها، فينزل عيسى فيؤمن به أهل الكتاب، ويأمر بالإسلام، ويكسر الصليب، ويقتل الخنزير، ويأمر بالإسلام، ويأتمّ بالإمام من هذه الأمة من المسلمين، ويقول لهم: إمامكم منكم. حين ينزل والناس يصلون، وقد قال جل وعلا في عيسى عليه السلام ?وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا?[النساء:159]، (إِلَّا لَيُؤْمِنَنَّ بِهِ) يعني ليؤمنن بعيسى عليه السلام قبل موته قبل موت عيسى عليه السلام؛ لأنه لم يمت، فكل أحد من أهل الكتاب يرى نزول عيسى عليه السلام سيؤمن به؛ لأنه سيعلم أنه هو عيسى رسول الله، وسيبطل التثليث وسيبطل الإشراك به ويأمر عيسى بالإسلام وينتشر الإسلام في الأرض.
يقتل عيسى عليه السلام الدجال عند باب لُد من أرض فلسطين، ويتبع الدجال قوم كثير من اليهود.
ثم يعيش عيسى في الناس زمن تفيض الخيرات، ويكون فيه المال، ويكون فيه السعة في الأرزاق، حتى يكون من ذلك شيء عجيب عجيب، كما أخبر بذلك تفصيلا النبيُّ صَلَّى الله عليه وسلم.

(93/4)

ثم يكون خروج يأجوج ومأجوج، وهم من الناس بشر من البشر، كما قال جل وعلا في يأجوج مأجوج مأجوج ?[حَتَّى إِذَا](1) فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنسِلُونَ(96)وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَاوَيْلَنَا?[الأنبياء:96-97]، إلى آخر الآيات، فيخرج يأجوج ومأجوج ومعهم بلاء عظيم عظيم في الناس لا يمرُّون على ماء إلا شربوه ولا على مأكل إلا أكلوه، فيدعو عليهم عيسى عليه السلام فيقتلهم الله جل وعلا حتى تُنتِن الأرض بريحهم، فيبعث الله ريحا فتحمل أجسادهم فتلقيها في البحر.
ثم بعد ذلك وهو الرابع يحدث خسف بالمشرق خسف عظيم لم يسبق له مثال.
ثم يحدث وهو الأمر الخامس خسف بالمغرب لم يحدث فيما سبق مثال.
ثم يحدث خسف بجزيرة العرب لم يسبق أن حدث مثلُه. وهذا من أمر الله العجيب.
فهذه من أشراط الساعة الكبرى هذه تَلِي هذه.
ثم يكون ما يكون من خروج الدخان.
ومن طلوع الشمس من مغربها.
ومن خروج الدابة على الناس ضحى تسِم الناس.
فإذا خرجت الشمس من مغربها لم يقبل من الناس توبة، كما قال جل وعلا ?يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا?[الأنعام:158]، لا ينفع الذي لم يكن مؤمنا، لا ينفعه إيمانه بعد أن رأى طلوع الشمس من مغربها، تنقطع التوبة ويبقى المؤمن ينتظر الريح التي تميت المؤمنين، ويبقى الناس كفارا لا يقال فيهم الله الله، كما أخبر بذلك عليه الصلاة والسلام؛ يعني لا يقول أحد لأحد اتق الله اتق الله، ليبقى الناس في ذلك يتهارجون كما تتهارج الحُمُر.
ثم يبعث الله النار تبدأ في جنوب الجزيرة من قعر عدن ثم تنتشر في الأرض تحشر الناس إلى أرض محشرهم يجتمعون، تبيت معهم يخافون منها، وهم يُقْبلون على أرض المحشر، يخافون ويهابون منها وهي تبيت معهم إذا باتوا وتسير معه إذا ساروا، تكتنفهم من جوانبهم، والناس يتقدمون إلى محشرهم.
__________
(1) الشيخ حفظه الله: وَ.

(93/5)

ثم يأذن الله ويأمر إسرافيل بأن يَنْفَخ في الصور نفخة الفزع أونفخة الصعق فيصعق الناس، ويعود من كان على الأرض حيا يعود ميتا وإنما يعود ميتا، كما يقول الله جل وعلا ?وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ?[الزمر:68]، بعد هذه النفخة يبقى الناس موتىـ فيغير الأرض فإذا الأرض ليست هي الأرض ويغير السموات فإذا السموات ليست هي السموات ?إِذَا الشَّمْسُ كُوِّرَتْ?[التكوير:1]، وتغير السماء ?إِذَا السَّمَاءُ انفَطَرَتْ?[الانفطار:1]، وتتغير الأرض ?وَإِذَا الْأَرْضُ مُدَّتْ?[الانشقاق:3]، فيستوي من دفن بين الجبال كمن دفن في السهل تبقى الأرض متغيرة، فالله جل وعلا يغير معالم الأرض ويغير معالم السماء، وإنه لأمر عجيب، ويبقى الناس موتى تحت الأرض كل شيء بلي منهم إلا عجب الذنب منهم وهو آخر فقرة من فقار الظهر يكون كالبذرة لهم، فيأمر الله السماء فتنشئ سحابا -سحابا ثِقَالاً- فيحمل ماء كمني الرجال فإذا حملت الماء أمر الله السماء فتمطر على الأرض بذلك الماء، فتنبت منه الأجسام بعد أن أمطرت على الأرض أربعين، أربعين لا ندري هل هي أربعون شهرا؟ أم أربعون سنة؟ أم أربعون أسبوعا؟ تُمطر أربعين فتنبت الأجسام
...........................?
مثل النبات كأجمل الريحان??
?حتى إذا ما الأم حان ولادها?
وتمخّضت فنفاسها متداني ??
?أوحى لها رب السماء فتشققت?
فإذا الجنين كأكمل الشبان
ثم يأمر الله جل وعلا إسرافيل فينفخ في الصور نفخة البعث فتعود الأرواح إلى الأجسام، فتهتز الأجسام فيقول الكفار والمؤمنون: يا ويلنا من بعثنا من مرقدنا؟ ثم يجيب المؤمنون وغيرهم: هذا ما وعد الرحمن وصدق المرسلون.
فيُساق الناس المؤمنون إلى الجنة والكافرون إلى النار، وقبل ذلك أمور عظام من أمور المحشر.
أسأل الله جل وعلا أن يؤمِّننا يوم الفزع، وأن يجعلنا من المتفقهين في كتابه وفي سنة رسوله، وأن يجعل قلوبنا مطمئنة بالإيمان، وأن يربط على قلوبنا، نعوذ به من الرّيب والشك، نعوذ به من الرّيب والشك.
ونسأله أن نكون مطمئنين بالإيمان مصدقين بما أخبر مصدقين بما أخبر به رسوله صَلَّى الله عليه وسلم.

(93/6)

وأسأل الله لي ولكم ولكل المسلمين نسأله النجاة يوم الفزع نسأله النجاة يوم الخوف، نسأله أن يخفف علينا الحساب وأن يعفو عنا، وأن يجعلنا من الذين يتوفاهم وهو راض عنهم إنه ولي الغفران، ونحن أصحاب المعصية والله ولي الغفران، اللهم فاغفر جما، اللهم فاغفر جما، اللهم فاغفر جما.
أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم ?إِذَا زُلْزِلَتْ الْأَرْضُ زِلْزَالَهَا(1)وَأَخْرَجَتْ الْأَرْضُ أَثْقَالَهَا(2)وَقَالَ الْإِنسَانُ مَا لَهَا(3)يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا(4)بِأَنَّ رَبَّكَ أَوْحَى لَهَا(5)يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ(6)فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه(7)وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه(8)?[الزلزلة].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه حقا، وتوبوا إليه صدقا، إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله حمدا كثيرا طيِّبا مباركا فيه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق تقاته، واعلموا أنّ أحسن الحديث كتاب الله وخير الهدي هدي محمد بن عبد الله، وشرّ الأمور محدثاتها، وكلّ محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإنّ يد الله مع الجماعة، وعليكم بلزوم التقوى فإن بالتقوى فخارَكم، إن في التقوى جاهكم عند ربكم، إنّ في التقوى رفعتكم عند الله.
فاتقوا الله حق تقاته، وعظموا الله في السّر والعلن، واتقوا يوما ترجعون فيه إلى الله، واتقوا يوما ترجعون فيه إلى الله، ذلك اليوم العصيب اتقوه، واتقوا الله الذي خلقكم، واتقوا الله الذي تساءلون به، واتقوا الله الذي عنده الجنة والنار.
هذا واعلموا رحمني الله وإياكم أنّ الله جل جلاله أمركم بالصلاة على نبيه فقال جل وعلا قولا كريما ?إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا?[الأحزاب:56]، اللهم صل وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر.

(93/7)

وارض اللهم على الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعن الصحابة أجمعين وعن الآل وعن التابعين، وعن من تبعهم بإحسان إلى يوم الدين، وعنا معهم بعفوك ورحمتك فأنت أرحم الراحمين.
اللهم أعز الإسلام والمسلمين وأذل الشرك والمشركين، واحم حوزة الدين ونصر عبادك الموحدين.
اللهم نسألك وأنت القوي العزيز وأنت ناصر عبادك المتقين نسألك أن تنصر المؤمنين الذين يجاهدون في سبيلك في كل مكان، اللهم انصرهم على عدوك وعدوهم، اللهم انصرهم على عدوك وعدوهم من اليهود والنصارى والمشركين والملحدين وسائر أصناف المرتدين يا رب العالمين.
اللهم نسألك أنْ تثبتهم وأن تربط على قلوبهم وأن تكون وليا لهم، اللهم أقم بهم دينك وتوحيدك، اللهم أهدهم إلى الرشاد وأعزهم، اللهم أعزهم، اللهم أعز المجاهدين، وأنصرهم واجعلهم في إعدادهم وفي نصرهم عزا للإسلام والتوحيد وأهله يا أرحم الراحمين.
اللهم نسألك أن تؤمننا في أوطاننا وأن تصلح أئمتنا وولاة أمورنا، اللهم أصلح أئمتنا وأصلح ولاة أمورنا، ودلهم على الرشاد وباعد بينهم وبين سبل أهل الكفر والبغي والفساد، يا أرحم الراحمين.
اللهم نسألك أن تمن عليهم بالمستشار الصالح الذي يدلهم على الخير ويهديهم إليه ويبغِّض إليهم الشر والمنكر، وأنت أرحم الراحمين وأجود الأجودين.
اللهم يسر لهم من يقول لهم كلمة الحق، اللهم يسر لهم من يشير لهم الحق والهدى، اللهم باعد بينهم وبين المنافقين والمضلين وأنت أرحم الراحمين.
اللهم نسألك أن تؤمِّننا يوم تفزع الخلائق، الهم أمنا يوم تفزع الخلائق، اللهم أمنا يوم البعث والنشور.
نسألك صلاحا في قلوبنا قبل الممات.
اللهم أنت ولي السائلين أنت المجيب للدعوات، نسألك أن تربط على قلوبنا، اللهم اربط على قلوبنا، ومُنَّ علينا بتوبة نصوح قبل الممات.
ربنا لا تدخلنا القبور إلا وقد رضيت عنا، وقد وفقتنا لتوبة نصوح، وأنت أرحم الراحمين.
عباد الرحمن إنَّ الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي يعضكم لعلكم تذكرون، فاذكروا الله العظيم الجليل يذكركم واشكروه على النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعد هذه المادة سالم الجزائري

(93/8)


أفمن كان على بينة من ربه - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
{أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ}
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريطين مفرّغين](

- - - - - - - - - - - -
سورة محمّد
أعوذ بالله من الشيطان الرجيم
بسم الله الرحمن الرحيم
{الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ (1) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِن رَّبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ (2) ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِن رَّبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ (3) فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاء اللَّهُ لَانتَصَرَ مِنْهُمْ وَلَكِن لِّيَبْلُوَ بَعْضَكُم بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ (5) وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ (6) يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (7) وَالَّذِينَ كَفَرُوا فَتَعْسًا لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ (8) ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ (9) أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا (10) ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ (11) إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ

(94/1)

آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ (12) وَكَأَيِّن مِّن قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِّن قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ (13) أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ (14)}

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أسأل الله جل وعلا لي ولكم الهدى والسداد والتوفيق والرشاد، وأسأله تبارك وتعالى أن يرينا الحق حقا ويمنّ علينا باتباعه وأن يرينا الباطل باطلا ويمن علينا باجتنابه وتركه.
كما أسأله جل وعلا أن يحيينا حياة طيبة، وأن يميتنا ميتة طيبة، وأن يحشرنا مع أولياء الله جل وعلا.
هذه الآيات التي سمعتموها من صدر سورة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أقف فيها مع آيتين أو مع مسألتين:
أما الأولى: فهي قوله جل وعلا {وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ (5) وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ}.
والثانية: هي قوله جل وعلا {أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ}.
المسألة الأولى
أما الآية الأولى ففيها بيان أن المقتول في سبيل الله عز وجل سيهديه الله وسيصلح باله، وفي هذا دلالة ظاهرة أن الهداية تكون بعد الممات أو تكون بعد مفارقة الدنيا، فبحق الذين قتلوا في سبيل الله فهم سيُهدون، بعد تركهم لهذه الدنيا سيهديهم الله جل وعلا، وكذلك الذين ماتوا إذا كانوا على الإيمان سيهدون وسيصلح الله بالهم وسيدخلهم الجنة.

(94/2)

في هذا قال العلماء: إن الهداية التي جاءت في القرآن أربعة أنواع:
النوع الأول الهداية الغريزية: وهي المذكورة في قوله تعالى {الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}[طه:50]، فهذه هداية جعلها الله جل وعلا رحمة منه لكل مخلوق، كل مخلوق هداه {الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}، هداه لما يصلحه، هداه لما قدر الله جل وعلا له في حياته.
سماها العلماء الهداية الغريزية، هذه هداية طبعية؛ طبع عليها الخلق.
النوع الثاني من الهداية هداية الدلالة والبيان والإرشاد: فإن الله جل وعلا هدى الخلق، وأقام لهم البينات الواضحة التي لا يلتبس معها النظر ولا السلوك لذي العقل ولذي اللب، فأرشد جل وعلا وبين وهدى وعلم ودلّ، وذلك بإنزال كتبه وبإرسال الرسل.
إنزال الكتب لإقامة الحجة على العباد ولهدايته {يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ}[المائدة16].
كذلك الرسل يهدون إلى ما أمرهم الله جل وعلا به فيبينوه للناس.
فإذن هداية الدلالة والبيان لم تترك للاجتهاد، وإنما قد بينت وأوضحت لأن الله جل وعلا هو الهادي وإن الله لهادي الذين آمنوا، قال جل وعلا في حق نبيه {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ}[الشورى:52]، يعين هداية البيان والدلالة والإرشاد.
إذن لا خير ولا شيء فيه الصلاح للعباد إلا وقد بُيّن ودل عليه العباد وأرشدوا إليه، في الكتب بما أنزل على الرسل وخاصة القرآن العظيم الذي أنزله الله جل وعلا على قلب خاتم المرسلين، وبما أوحى الله جل وعلا إلى نبيه من السنة.

(94/3)

وهذا يعني أن من ظنّ أو زعم أن هناك طريقا يوصل إلى الله جل وعلا ويهدي إلى الله دلالة وبيان لم يرد في الكتاب ولا في السنة، في ضمن هذا المقال أن البيان والهدى والدلالة والإرشاد التي جاءت في القرآن والسنة أنها لم تكن على وجه الكمال؛ لأن القائل بأنه يمكن أن نهتدي إلى سبيل لم ينص عليه في القرآن والسنة، معنى ذلك أن هناك سبيل هداية لم يرشد إليه العباد، وهذا ولاشك باطل ومناقض لما في التنزيل والسنة، إذ تنزيل القرآن كان لهداية الخلق، والله جل وعلا ما فرّط في الكتاب من شيء، على أحد التفسيرين بأنه القرآن، وبيّن القرآن وأنزل الذكر لتبينه وهذا ليكون حجة كافية، وأعظم ما يؤخذ من القرآن العظيم ومن الرسالة، أعظم ما يؤخذ هو سبيل الهداية وسبيل النجاة.
فإذن يتقرر بهذا أن سبيل النجاة وسبيل الهداية لابد أن يكون واضحا في القرآن وفي السنة أبلغ الوضوح وأعظم الوضوح وأظهره.
النوع الثالث من الهداية هداية التوفيق والإلهام: وهذا النوع من الهداية مبتدؤه من العبد ومنتهاه من الله جل وعلا؛ يعني أن الله جل وعلا يمن بتوفيقه وبإلهامه وتسديده للعبد بسبب من العبد، قال الله جل وعلا {وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْرًا لَّأسْمَعَهُمْ}[الأنفال:23]، وهذا النوع من الهداية يأخذ في تحصيله وهو توفيق الله جل وعلا وإلهامه وتسدديه يأخذ بسببه العبد إذا سلك السبيل والطريق.
أما إذا سلك طريقا آخر بتفريط منه في العلم أو بتركه سبيل الحق بعد معرفته فإنه يوكل إلى نفسه ويحرم التوفيق والسداد والإلهام.

(94/4)

لهذا كان ما عند الله جل وعلا إنما يطلب منه يعني امتثال ما أمر، ولا شك أن العبد إذا سلك سبيل الهداية راغبا، فإن التوفيق على الله جل وعلا قد ووعده به العبد، وعد الله جل وعلا حق لا يخلف الله الميعاد، ولهذا كان من أسرار الدعاء العظيم الذي في الفاتحة وهو قوله تعالى {اهدِنَا الصِّرَاطَ المُستَقِيمَ (6) صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ}[الفاتحة:6-7]، هذا الصراط فُسّر بأنه الإسلام القرآن السنة ونحو ذلك، وقيل في السؤال في الاستشكال إن المصلي قد حصلت له الهداية، الهداية إلى الصراط؛ لأنه ما دام مسلما مؤمنا مصليا قد هُدي إلى القرآن وإلى السنة وإلى الإسلام، فما فائدة هذا السؤال؟ وهو قول المصلي {اهدِنَا الصِّرَاطَ المُستَقِيمَ} مع أنه مهتد إذ كان مؤمنا مسلما؟
وأجيب بأجوبة أحسنا أن الهداية إلى الصراط المستقيم هداية إلى أفراد ذلك الصراط.
والصراط الذي هو الإسلام الإيمان القرآن السنة قد يأخذ العباد منه شيئا ويتركون شيئا آخرا، فأفراده كثيرة، أفراد القرآن من حيث الالتزام بها أحكامه أخباره كثيرة، كذلك أمور الإسلام الإيمان، فسؤال العبد ربه جل وعلا أن يهديه الصراط المستقيم؛ يعني أن يوفقه ويسدده لسلوك جميع أفراد الصراط المستقيم.

(94/5)

لهذا وصف ذلك الصراط بأنه صراط الذين أنعم الله عليهم فقال { صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ} والذين أنعم الله عليهم هم الذين في سورة النساء يقوله جل وعلا {وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنَ اللّهِ وَكَفَى بِاللّهِ عَلِيمًا}[النساء:69-70]، فدل على أن الهداية للصراط أخص -هذا الصراط المذكور في الفاتحة- أخص من الهداية إلى مطلق الإسلام والإيمان أو مطلق الالتزام بالقرآن والسنة.
إذن فنحن في أمس الحاجة فيما يقول شيخ الإسلام وابن القيم وجماعة العلماء إلى هذا الدعاء {اهدِنَا الصِّرَاطَ المُستَقِيمَ} لأنه ما من زمن إلا والصوارف فيه على الالتزام بجميع أفراد الصراط المستقيم أكثر من الزمن الذي قبله، وهذا مأخوذ من قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم» ذلك الشر يكون بكثرة، يكون بأشياء منها كثيرة الصوارف عن لزوم الصراط المستقيم، لهذا كانت الحاجة عظيمة إلى أن تسأل الله جل وعلا الهداية إلى الصراط المستقيم.
الهداية يعني الالتزام وتمامه حصول التوفيق من الله جل وعلا هو الذي يعنى به هذا النوع من الهداية وهو الهداية هداية التوفيق السداد والإلهام.
إن التوفيق من الله جل وعلا، التوفيق من الله جل وعلا، ومعنى التوفيق عند أهل السنة والجماعة أن لا يكل الله العبد لنفسه، أن يمده بعون خاص به يكون قوة له على الطاعة وصرفا لقلبه عما لا يرضاه الله جل وعلا.
وغير أهل السنة يفسرون التوفيق بأنه خلق القدرة على الفعلـ ويفسرون الخذلان بأنه حرمانه من القدرة على الفعل، وهذا قول الأشاعرة وما شابههم، وهو باطل وهذا ليس محل بيان بطلان.

(94/6)

المقصود أن التوفيق إعانة خاصة من الله جل وعلا للعبد، هذه الإعانة هي هداية من الله جل وعلا، لو لم يعن الله جل علا عبده عليها لم حصل على الهداية لم؟ لأن إبليس وجنده يرصدون العبد ويرصدون توجهاته ويرصدون سلوكه، وهم أحرص ما يكونون على صرفه.
فإذا كان معه عون من الله جل وعلا وتوفيق وتسديد كان قويا عليه، فإذا حُرم ذلك العون ذلك التسديد كانوا أقوى عليه من نفسه، ولذلك يكون أحوج ما يكون العبد إلى أن يهديه الله جل وعلا هداية التوفيق؛ لكن هذه مع أنها منة من الله جل وعلا وتفضل وتكرم؛ لكنها بسبب من العبد وهو أن يكون سالكا سبل الهداية.
النوع الرابع من أنواع الهداية هو الذي جاء في هذه الآية، وهو أعظم أنواع الهداية وآخرها ونتيجتها ومحصَّلها، وهو هداية المؤمنين إلى طريق الجنة، هداية المؤمنين إلى سلوك سبيل الصراط في الآخرة، كما أنهم سلكوا السبيل والصراط في الدنيا فإنهم يُهدون إلى السبيل وإلى الصراط في الآخرة؛ لأنه بيننا وبين الصراط يعني يوم القيامة ظلمة، دون الجسر ظلمة، ويُهدى المؤمنون -يهديهم الله جل وعلا- إلى الصراط، كل بحسب عمله، وهذه خاتمة الهدايات بالنسبة لأهل الإيمان، يُهدون إلى سلوك الصراط وإلى نوع مشيهم وثباتهم وقوتهم على الصراط، وتعلمون أن من وصفه أنه أدق من الشعر وأحد من السيف وإنه مزلة، وهذا يشعره في أن السير عليه عسير إن لم يكن ثم مدد وتوفيق من الله جل وعلا، وهذا من أفراد هذه الهداية.
كذلك يهدى إلى طريق الجنة ويهدى إلى منزله، قال جل وعلا {وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ} لأنهم قد قتلوا فإذن الهداية هنا ليست هداية الدنيا فإنما هي هداية الآخرة.

(94/7)

ويقابل ذلك في حق أهل النار قال جل وعلا {فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ(23) وَقِفُوهُمْ إِنَّهُم مَّسْئُولُونَ}[الصافات:23-24]، في سورة الصافات، يهدى أهل الجنة إلى الجنة ويهدى أهل النار إلى النار، وهذه ثمرة الهداية في الدنيا ثمرة من قبلها وثمرة من لم يقبلها.
المسألة الثانية
الآية الثانية هي قوله جل وعلا {أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ}.
ذكرنا أن الهداية منها هداية بيان وإرشاد، وهذه لم يتركنا الله جل وعلا للاجتهاد فيها، فقد بينها لنا بيانا كافيا شافيا كاملا لا نقص فيه بوجه من الوجوه، إذْ من مقتضى الرحمة من إنزال الكتاب وإرسال الرسول أن يكون الهدى كاملا، قال جل وعلا في وصف القرآن {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء}[فصلت:44]، وهدى معه لا يكون الضلال ومعه لا يكون الالتباس، بالقرآن وبالسنة البينة كاملة والطريق والبيان ظاهر أتم الظهور، قال جل وعلا في وصف المؤمنين {أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ} أشد الناس حظا وأكثرهم نصيبا من هذه الآية هم الذين كانوا اشد استمساكا بالبينات التي جاءت في الكتاب والسنة، وأقلهم حظا من نقص من الاستمساك بما جاء من البينات في الكتاب والسنة، حتى يكون الناس على فريقين متباينين أشد التباين.
من كان على البينة يعني على الالتزام بالقرآن والسنة والأخذ بما جاء به من البينات.
والصنف الثاني من ترك هو الذين تركوا البينات التامة وكانوا في أعلى سوء العمل أعلى صور سوء العمل وذلك هو الكفر وأعلى صور ابتاع الهوى وذلك هو اتباع الشيطان.
وبين الفريقين من يقرب من هؤلاء ومن يقرب من هؤلاء.

(94/8)

فهذه الآية تصدق على كل من كان عنده التزام بالبينات، وعنده تنوع سوء عمل ونوع هوى، فلا يدخل الذي عنده سوء العمل وعنده الهوى مع من كان على بينة من ربه يحتج بما جاءه عن ربه جل وعلا وبما جاءه به نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
فإذن في هذه الآية بيان أن المرء إما يكون على بينة من ربه، وإما أن يكون على غير بينة من ربه في بعض أمره أو في كل أمره.
وذلك من قوله {أَفَمَن كَانَ عَلَى بَيِّنَةٍ} والبينة تصدق على البينة الواحدة وعلى جنس البينات، وقال جل وعلا في وصف ما يقابل أولئك {كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ} وسوء العمل يصدق على الواحد ويصدق على جنس العمل.
فإذن دلت الآية على أن كل امرئ مخاطَب بأن يكون على بينة من ربه؛ لأنّ في هذه الآية الإنكار، الاستفهام ههنا إنكاري، ينكر على الذين جعلوا من ساء عملهم واتبعوا أهواءهم مساوون أو يفضلون عن أولئك الذين هم على بينة من ربهم.
فهذا الاستفهام فيه الإنكار وفي الإنكار توبيخ أيضا، قال جل وعلا {أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ} إذن نستفيد من الآية الحث والحض على أن يكون المرء في أموره كلها على بينة من ربه، وأن يكون مقتفيا البينات والهدى الذي جاء في القرآن والسنة، لا يكون سالكا مع هواه وسالكا ما زين له من العمل؛ بل إنه إذا كان سالكا ما زين له من العمل وترك اتباع البينات والهدى فله نصيب من اتباع الهوى بحسب ذلك.

(94/9)

إذا تقرر هذا مع ما بينا سالفا من أن الهدى -هدى البيان والإرشاد- قد تم في القرآن وبينه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في سنته، فمعنى ذلك أنه لا يلتمس منهج السلف في الحقيقة بعدٌ عن البينات التي جاءت في الكتاب والسنة، لم؟ لأن المتبعين للسلف -الحمد لله وتوفيقه ومنته عليهم- ليس لهم مسألة في منهجهم ولا في عقيدتهم ولا في أمورهم إلا ولهم عليها بينة، لا يحتجّون بالرأي ولا بما اجتهدت فيه عقولهم؛ بل احتجاجهم بما جاءنا من البينات والهدى، والله جل وعلا قال في سورة هود {أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ وَيَتْلُوهُ شَاهِدٌ مِّنْهُ وَمِن قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُوْلَئِكَ يُؤْمِنُونَ بِهِ وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} قال جل وعلا بعد ما تلوتُ {فَلاَ تَكُ فِي مِرْيَةٍ مِّنْهُ إِنَّهُ الْحَقُّ مِن رَّبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ}[هود:17].
إذا نظرنا إلى الذين خالفوا منهج السلف، هل كان احتجاجهم بعد أن خالفوا احتجاجا بالنصوص أو احتجاجا بالأقيسة والعقول والآراء؟ لاشك أن الجواب أنه إنما احتجوا بالأقيسة والعقول والآراء، وكل من خالف منهج السلف له نصيب من قوله تعالى {زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ}.
أنظر إلى جميع المخالفين في باب التوحيد والصفات أو توحيد الإلهية، لهم في رد قول السلف أو في ردّ البينات التي جاءت في القرآن والسنة لهم في ردها منازع ومذاهب كلها خارجة من العقل والقياس والرأي.
وأعظم مصيبة دخلت على المسلمين تحكيم الرأي على الشرع، وهي المصيبة التي يعاني منها المسلمون اليوم.

(94/10)

فالآية دلت بظهور كما سمعتم على أنه ليس بعد اتباع البينات وهي الدلائل والبراهين إلا تزيين سوء العمل وإلا ابتاع الهوى، وهذا ظاهر؛ لأن من خالف النصوص فله نصيب من اتباع الهوى، النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إنما بعث ليطاع.
إذا تأملت في هذا الزمن، وهو زمن خلافات، والخلافات فيه لا تظهر في صورة معارضة النصوص صريحة كما كان فيما مضى من الزمان.
كان فيما مضى الذين يعارضون النصوص يعارضونها بوضوح، يقولون مثلا هذه حديث آحاد لا نقبلها، هذه أحاديث حسنة لا يحتج في العقيدة إلا بالمتواتر أو إلا بالصحيح لا يقبل الحسن، هذه أقوال للسلف وهي تناسب زمنهم لا تصلح في لا نحكم بما قالوه على وفقنا، أقوال السلف أسلم ولكن أقوالنا أعلم وأحكم، ذلك كان فيما مضى من الزمان.
في هذا الزمان قلّ من يتجاسر على هذه الألفاظ؛ ولكن تجوسر على مخالفة السلف وترك البينات بأنواع أخر.
فترى عند المخالفين احترام لأقوال السلف، ترى عند المخالفين اعتداد بما ينقل عن السلف، ترى عندهم نقلا بل نقولا عما يروى عن السلف، فلا تجدهم يعارضون ذلك؛ لكنهم لا يلتزمونها، والتزموا بأشياء يخالف ما كان عليه هدي السلف، خاصة عند الجماعات الإسلامية التي ظهرت في هذا الوقت.
هذه المسألة لا شك أنها تحتاج إلى بصيرة بما كان عليه السلف، وبما عليه أولئك، أعظم مما كان من قبل، لم؟ لأن الأمر يعني في الأزمنة الماضية كان واضحا، هذا يتهجم على السلف، يقول: هؤلاء لا يصلح، أقوالهم لا تصلح، قواعد العلوم السلفية لا تصلح، وهذه منابذة واضحة، فيكون من تمسك ما عليه السلف يكون على بينة ووضوح.
في هذا الزمان التبس الأمر، اختلط الأمر، صار المنتسبون إلى السلف عندهم شيء جديد ألا وهو التفريط في ما نلتزم فيه بهدي السلف أو بمنهج السلف تفريط في المسائل.
يقولون مثلا: عقيدة سلفية، العقيدة تكون سلفية؛ ولكن المواجهة عصرية.

(94/11)

وهذه كلمة من الكلمات التي ظهرت في هذا الزمن، يقولون: نأخذ بسلفية المعتقد؛ ولكن المواجهة نأخذ بها بما يناسب العصر. مواجهة من؟ المواجهة لاشك أنها مواجهة الكفر الشرك ومواجهة من حاد سبيل الله، مواجهة أهل الظلم والطغيان، ونحو ذلك.
مواجهتهم أليست من عظيم المسائل التي يحتاجها المسلم؟ الجواب: بلى؛ هي من عظيم المسائل التي يحتاجها المسلم.
إذن فادعاء أن المواجهة متروكة للاجتهاد ادّعاء بأننا في هذا الأمر لم نكن فيه على قول واضح وبينة ظاهرة؛ يعني أن هذه المسألة ترك فيها للاجتهاد، إذن فالهداية في هذه المسألة بكاملة.
لهذا أهل السنة والجماعة أتباع السلف الصالح ذكروا في عقائدهم اهتماما بهذه المسألة، ذكروا في عقائدهم كيف تكون المواجهة، أليس عند أهل السنة والجماعة المتحققين بما كان عليه السلف ليس عندهم أن المواجهة اجتهادية؛ بل عندهم أن المواجهة تبع لما جاء في النصوص من أحكام المواجهة.
المواجهة ما معناها؟ إما أن تكون مواجهة جهاد، أو تكون مواجهة إنكار منكر، أو تكون مواجهة خروج على والٍ، أو تكون مواجهة بإنكار منكر، ونحو ذلك، هذه أنواع المواجهات.
هل أنواع المواجهات من هذه مما نحن فيه على بينة من الله؟ أم مما لم تأتنَا؟ ما الجواب؟ الجواب نحن على بينة.
الآيات المكية فيها الكلام على ما يصنع المسلم مع المشركين إذا كان مستضعفا وليس ثم دار هجرة في دار كفر وليس ثم دار هجرة، ولا يستطيع إظهار دينه مثلا، بعض الآيات المكية.
الآيات المدنية فيها بيان قتال المشركين، ومجاهدتهم وما يتصل بالجهاد من مباحث.
وهذه في الواقع، واقع تميز الصف المسلم أو تميز المجتمع المسلم عن مجتمع الكفار.
إذن فهذان الحالان قد بيِّنا أتم بيان في القرآن:
حال يكون فيه المؤمنون بين المشركين؛ لكن تميز لصفهم ولا لمجتمعهم ولا لدولتهم عنهم.
والحال الثانية حال فيه بينونة وتميز للمسلمين ولمجتمع المؤمنين عن مجتمع الكافرين.

(94/12)

ما الحال الثالثة؟ هل ثَم حال ثالثة في المواجهات، نعم، إنها إنكار المنكر، وإنكار المنكر بُيّن في السنة؛ بل وفي القرآن أكمل بيان.
فإذن المتّبعون للسلف؛ بل نقول إن هذه المسائل التي ذكرنا وهي مسائل المواجهات، هل هي أو هل أصحابها والمتنازعون فيها هل يدخلون في هذا الآية؟ الجواب: نعم، قال جل وعلا {أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ} كل من خالف في تلك المسائل فلابد أن تجد عنده تحسينا وتزيينا لعمله، وذلك التزيين والتحسين للعمل عقوبة؛ لأنه خالف البينات، إما أن يكون خالفها عن قصد وعمد بأن عرفها ثم خالف، وإما أن تكون مخالفته لها وتركه لها عن قصور وتقصير في البحث عن الحق، قال جل وعلا {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ}[الأنبياء:24]، ولا يُعذر المرء بالإعراض عن تطلّب البينات والهدى مع إمكان ذلك، فإذن من خَالف طلب في البينات والهدى والصواب في تلك المسائل، من خالف ولم يطلب أو علم وخالف قصدا فلابد أن يعاقب، ومن أنواع العقوبة أن يزين له سوء عمله والعياذ بالله، وإذا زين له سوء العمل فمعنى ذلك أن يكون تحصيله للحق ضعيفا؛ لأن الواقع في الشيء الذي يرى ذلك الشيء الذي وقع حسنا جميلا، كيف يرى غيره حسنا جميلا فضلا عن أن يراه أحسن أو أجمل، وهذا هو الذي وقع فيه كثيرون اليوم.
إذن فالمسألة مسألة بينات وهدى، وليست مسألة تحسين وحسن وجمال، ليست المسألة آراء، إنّ هذا الأمر طيّب، ينتج نتائج طيبة؛ نراه حسنا لا ليست هذه المسألة عند أهل السنة والجماعة عند السلف، إنما السلف الصالح عندهم الاتباع، إذا اتبعوا فما ينتج عن الاتّباع هو الحسن الجميل وغيره قبيح وليس بحسن.

(94/13)

اليوم تنظرون إلى المخالفين إلى منهج أهل السنة والجماعة كثيرون؛ لكن الذين تشتبه مخالفتهم تشتبه على كثيرين، وربما خدع بهم الأكثيرون أو خدع بهم كثيرون هم الذين يحترمون السلف الصالح ويقولون عقيدتنا عقيدة السلف الصالح؛ ولكنهم يخرجون عن منهج السلف في أشياء لا يستحسنونها.
منهج السلف مثلا في مسائل التغيير التي هي مسائل الساعة، ومسائل الإصلاح منهجهم واضح، وهي التي تسمى مسائل المواجهة، نقول نحن فيها: نحن على بينة من ربنا، لا نتركها، فلا تكن في مرية منه إنه الحق من ربك، ما دام أن هذا لنا عليه بيّنات والدلائل، فنحن في مرية منه، فعلينا أن ننظر إلى الاتباع والوسيلة، وليس علينا أن ننظر إلى ما نحصّله من النتائج أو ما نرومه من الغايات، لا؛ لأن الأمر إنما هو أمر عبادة.
نوح عليه السلام ما آمن معه إلا قليل، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان لا يعلم أنه سيهاجر حتى أمره الله جل وعلا بالهجرة، لم يؤمر بعد، يعلم لأصحابه ولا يعلم ما يحكم الله جل وعلا فيه، حتى أمره ربه جل وعلا بالهجرة فهاجر.

(94/14)

إذن فنصل من هذا إلى أن هذه المسائل المحدثة ننظر في إليها مطمئنين بتدبرنا في هذه الآية {أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ} ناقش المخالفين في ذلك، ستجد أنهم يحيلونك على قلوبهم، يحيلونك على عواطفهم يعني يحيلونك على ما تهواه أنفسهم؛ لكن ناقش أهل السنة المتحققين بمتابعة السلف، فستجد أنه وإن كان قلبه يغلي وإن كانت عواطفه جيّاشة فيضع عواطفه وقلبه جانبا وينظر نظر علم بالنصوص، لهذا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان يستثار في مكة أفلا نميلن، لو أمرتنا لملنا على أهل منى بأسيافنا؟ أفلا نميل على أهل منى بأسيافنا؟ شكي إليه ما يلقونه، هذه شكوى الشباب؛ لأنهم ينظرون بعواطفهم، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ربما مال فصبّره الله جل وعلا بقوله جل وعلا {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ}[الروم:60]، يعني أهل الشرك، وقال جل وعلا {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ جَاءهُمْ نَصْرُنَا فَنُجِّيَ مَن نَّشَاء}[يوسف:110] الآية، قال جل وعلا في هذه الآية {وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ}، عائشة رضي الله عنها وغيرها يقول إن القراءة {وَظَنُّواْ أَنَّهُمْ قَدْ كُذِّبُواْ} لأن الرسل لا تظن بأن الله جل وعلا يكذبهم ما وعدهم؛ ولكن القراءة المتواترة {وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ} وهذه حال يصل إليها المرء بشدة ما يعاني، شدة ما يعاني، يظن أنه قد كذب، لا شكا في وعد الله جل وعلا؛ ولكن ظنا أنه ليس بأهل أن يحقق فيه موعود الله جل وعلا، {وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ} هذه الحال حال نفسية، حال نفسية، لهذا ثبت النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بسورة هود وثبت بسورة يوسف هو من معه، قال جل وعلا لا في آخر سورة هود {وَكُلاًّ نَّقُصُّ

(94/15)

عَلَيْكَ مِنْ أَنبَاء الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} هو عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أعلى الخلق مقاما وإيمانا واهتداء احتاج إلى تثبيت {وَكُلاًّ نَّقُصُّ عَلَيْكَ مِنْ أَنبَاء الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ}[هود:120]، كذلك مَن معه يحتاجون إلى ثبات وتثبيت، تثبيتهم وثباتهم بأي شيء؟ بمتابعة البينات والهدى، بتلاوة القرآن والتدبر فيه، وألا يخرجوا إلى أهواء أنفسهم.
لاشك أن أهل السنة والجماعة المتابعين للسلف الصالح -رضوان الله على الجميع- أنهم متحققون بذلك، إذا ناقشتهم ستناقش العالم من علماء المسلمين المتابعين للسلف الصالح ستجد أن جوابه جواب من عزل عاطفته وما يظهر فيه عن تحكيم تلك العاطفة وتلك الرغبات على النصوص.
وهذه مسألة من مسائل التوفيق العزيزة؛ وهي أن يوفق طالب العلم أو يوفق العبد إلى أن تكون متابعته للنص، لا أن يكون متابعا لهواه.
ولهذا جاء في الحديث الذي يصحّحه النووي وغيره من أهل العلم «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» يعني الإيمان الكامل، فإذا كمل الإيمان في قلب العبد، صار هواه وما بحبه ورغبته فيما جاء به الشرع تبعا لما جاء به الشرع.
أما الآخرون لأجل تربيتهم لأجل ما هم عليه، فتجد أن واقع هو يخالف ذلك، العاطفة بها يفهم النص، الظلم الواقع على العبد بها تفهم النصوص، ينزلون النصوص على الواقع الذي ضادّ أو يضاد أنفسهم وهواهم، وهذا لاشك أنه خروج بالنفس على الاتباع إلى تحكيم الهوى، بل هذا يعاقب العبد بأنواع من العقوبات، فإن أمر المتابعة وانتماء العبد لنظره إلى رغبيته وهواه هذا أمر عزيز جدا؛ لأنه هو خلاصة توحيد العبد لربه جل وعلا أن يخلص مما يشتهيه إلى ما يأمره ربه جل وعلا بهذه المسألة يعظم التباع خاصة في هذا الوقت كما ترون.

(94/16)

فمن الناس من وفق إلى اتباع سبيل أهل السنة والجماعة أعني السلف الصالح؛ ولكنه لم يوفقوا إلى الطمأنينة لذلك، فتجد في نفسه تردد، في نفسه نزوع، تارة إلى هذا وتارة إلى هذا، ذلك لأنه لو خبر نفسه وتأمّل وكان طبيبا بنفسه وفي قلبه لوجد أنه تنزع عنده نوازع يحكّم فيها نفسه على الشرع، إذا سألته على البينة لم يجد بينة إلا أن يجتهد في أن يجعل الدليل نبعا لما يهواه، وأهل السنة والجماعة المتابعين للسلف الصالح هؤلاء يجعلون أنفسهم تبعا للأئمة.
الذين يكون هذه المقالة -التي هي مقالة باطلة-، يقولون: نأخذ بسلفية المعتقد وبعصرية المواجهة، فهذه المقالة تغمض على كثيرين، وهي أن المواجهة من الدين فليس ثم مواجهة عصرية ومواجهة سلفية، المواجهة كلها يجب أن تكون على منهج السلف، ولهذا تجد أن من خالف منهج السلف في نوع المواجهة يحصل له نوع عقوبة، قال جل وعلا في سورة المائدة في وصف النصارى {فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء}[المائدة:14]، الجماعات المنفصلة عن جماعة الإخوان المسلمين مثلا بتفرعاتها وأشكالها، ألا تجد أن بينهم شيئا من العداوة والبغضاء؟ نعم، إن بينهم ذلك، بعضهم يقدح في بعض حتى إن بعض الجماعات المنفصلة عن جماعات الإخوان يكفّر أصحابُها رؤوس الإخوان لأجل دخولهم في البرلمانات ونحو ذلك، وهذا نوع من الإلقاء والإغراء للعداوة والبغضاء.
قال شيخ الإسلام رحمه الله تعالى في مجموع الفتاوى: الفرقة سببها نسيان العباد حظ مما ذكروا به. فإذا نسي العباد شيئا حظا مما ذكروا به بعد أن بينوا به وكان الحجة قائمة عليهم يعاقبون بأنواع من العقوبات وأشدها وقوع الفرقة فيما بينهم، ووقوع الفرقة فيما بينهم، الفرقة التي معها العداوة والبغضاء، ولا شك أن هذا حقا في هذه الأمة وفي تاريخها وحصل في هذا الزمان.

(94/17)

التفرق الذي حصل الآن في الأمة المسلمة، طائفة من الذين يدعون إلى عودة الحياة الإسلامية يقولون لابد من اتحاد الأمة الإسلامية، اتحاد الدول الإسلامية، ونحو ذلك، أليس كذلك؟ يطلبون الاتحاد الوحدة وهذه الدول وما فرقها إلا الاستعمار، ما فرق هذه الدول إلا الاستعمار وإلا الأمة واحدة ونحو ذلك، نسألهم لم تفرقوا شيعا وأحزابا؟ أليست الفرقة مذمومة؟ فهذه الفرقة التي تمارسونها في الجماعات والأحزاب أليست فرقة؟ بل هي فرقة تصرف عن الهدى أكثر من صرف تشتت هذه الدول عن الهدى، وهذا ظاهر، سببه اتباع الهوى سببه تزيين سوء العمل، سببه أن المواجهة التي كل الجماعات واقعة فيها -يعني الجميع في مواجهة- أن المواجهة جُعلت عصرية، إذا كان المواجهة عصرية فإذن طريقتي في المواجهة اجتهادية وطريقة الآخر اجتهادية والثالث اجتهادية.
فإذن من كل جماعة لا تعجب أن تنشأ جيوب واتجاهات، لم؟ لأننا جعلنا المواجهة اجتهادية وعصرية، فإذا كان ثم ثلاثة أربعة عشرة يرون رأيا في سبيل من سبل المواجهة، وليس على هذا الرأي أهل الفرقة الأصلية أو الجماعة الأصلية فلم لا يجتهدون هم ويجعلون أنفسهم جماعة يرون أن المواجهة تكون على هذا المنوال.
لماذا خصصت هذه المسألة بالذكر؟ لأن في الوقع من معايشة الشباب في هذه البلاد وفي غيرها وُجدت أن هذه المسألة هي أكثر المسائل(1)
لا يلزمنا أن تكون مواجهتنا عصرية هذه المسألة التي البلاء فيها اليوم واقع، الناس يعني من على منهج أهل السنة فيها فريقان:
منهم ومن عنده طمأنينة والحمد لله لما دل عليه الكتاب والسنة والبينات فيما في معتقد أهل السنة في طريق إنكار المنكر والكلام على منابذة أهل السنة والجماعة المتابعين للسلف الصالح لطرق الخوارج المعتزلة في الموقف من الولاة ونحو ذلك.
__________
(1) انتهى الشريط الأول.

(94/18)

وطائفة أخرى اعتراها بعض الشكوك، اعتراها بعض عدم الطمأنينة والقناعة بما دلت عليه البينات، وما جاءت الأدلة وما ذكره أهل السنة والجماعة في عقائدهم، فصاروا إلى مسألة المواجهة والموقف من الحكام مثلا والحكومات الكافرة أو من الولاة الولاة الذين لم يسلب اسم الإسلام وفي الإيمان، ينظرون إلى أن الموقف منهم والمواجهة تكون اجتهادية، وقع في بعض القلوب بعض الاشتباه خاصة عندنا الشباب السعوديين، فذهبوا مذاهب شتى خاصة المذهب الذي يقول أو الاتجاه الذي يقول: إن المواجهة عصرية.
هذه الطائفة الواقع أنه قصّروا في العلم؛ لأن الواجب أن المرء إذا كان عنده شبهة أن يسعى في إزالتها وكشفها، لا أن يجتهد برأيه ويخرج عما دلت عليه الأدلة إلى رأي رآه، إذا ما زالت الشبهة في يوم أو في أسبوع أو في شهر، ليس معنى ذلك أن تترك ما تعلمه أنه الحق لأجل جديد؛ لأجل كثرة المتكلمين به؟ لا؛ بل الواجب أن تبقى على ما كنت عليه إذا قع في القلب شيء من الشبهة تسعى في إزالته، تسأل أهل العلم إذا سأل واحد ولم يكن عنده جواب شافي، اسأل الثاني والثالث لابد أن يكون العلم النافع محفوظا في المتابعين للسلف، إذا جهله بعضهم فلن يجهله الآخرون.
إذن فأقول إنّ هذه الآية وهي قوله تعالى {أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ} تفرض علينا أن نكون على بينة من ربنا في أمورنا جميعا، وخاصة هذا الأمر العظيم الذي هو أمر المواجهة.
في مصر تعلمون الحوادث التي حصلت وإن كانت حوادث فردية في غالب الأحيان، اجتهادية لكنها قد يكون معجبون بها.

(94/19)

أقول من رحمة الله جل وعلا للسلفيين أن هيأ لهم من عنده البصيرة ومعرفة للنصوص ومتابعتها حتى لا تفجعهم هذه الأمور؛ لأن هذه الأمور التي تحدث السياسية أو القلاقل من بعض الإسلاميين أو في المواجهات أو بعض الجماعات ونحو ذلك، هذه قد يعلم قوة [...] الأشخاص، فإذا كان عندك من يقوده قيادة صحيحة فهذا من أنواع منة الله جل وعلا علينا، لهذا لو كان المرء لوكل في نفسه لتخطفته الأقوال والآراء الكثيرة التي نراها اليوم.
لهذا أوصي في آخر هذه الكلمة التي طالت، أوصي أن نكون على بينة من ربنا في جميع أمورنا، البينة قائمة والحجج واضحة؛ لكن المطلوب من العبد أنه يسعى في أن تكون نفسه مطمئنة بتلك البينات؛ لأن النفس إذا كانت مطمئنة لم يصرفه أحد لا يمنة ولا يسرة.
واليوم كثرت الأقوال وكثرت الآراء وكثرت الكتب وكثرت المجلات وكثرت النشرات وكثرت المحاضرات، وإذا سمعت لكل أحد فمعنى ذلك أنك عرضت دينك للتنقل، كما قال الإمام مالك رحمه الله من أكثر الخصومات أكثر التنقل، من أكثر الخصومات يعني أكثر السؤال والخصومة في المسائل أكثر التنقل.
وقال أيضا: إذا رأيت أهل الجدل فإياك وإياهم. قال رجل له يعني للإمام مالك: أرأيت الرجل منا يكون معه السنة أيجادل عليها؟ قال: لا، يخبر بالسنة، فإن قبلت منه وإلا سكت، لم؟ لأن من ليس معه السنة، لن يجادلك بالسنة، سيجادلك بالرأي بالهوى وبالعقل، والمجادلة بالرأي والعقل والهوى تصرف كثيرين؛ لأنه ليس عند أكثر الخلق قوة العقل والإدراك ما تكون الحجة العقلية مدفوعة بحجة عقلية أخرى، فلهذا يكون الأمر على الإخبار بالسنة.

(94/20)

في هذا الوقت كثرة المجادلين وكثر الآراء يجب علينا بعد أن من الله علينا تكرما منه وتفضلا، أن نكون على اطمئنان بما عليه سلفنا، على اطمئنان من عقائدنا، على اطمئنان بما جاء وذكره أئمتنا ومشايخنا وعلماؤنا، وأن ننصرف عنه، لا برأي ولا باجتهاد ولا بعقل؛ لأن هذا لا الطريق تابعنا فيه والمتابعة عبادة، وأصحاب الطرق الأخرى اجتهدوا والاجتهاد في هذه المسائل مردود مذموم إلا إذا كان اجتهادا فيما ليس فيه نص.
السلفيون إذا تابعوا فإنهم بإذن الله جل وعلا لن يعاقبوا، قد يبتلون ابتلاء من الله جل وعلا للتمحيص، لكن إذا تابعوا وحرصوا كدعوة أن يَلتزموا بها وأن يُلزموا من معهم بها بأصولها وعقائدها ومنهجها فإنهم بإذن الله وبتوفيقه لن يعاقبوا، إذا ابتلوا فالابتلاء لاشك قد يقع بأكمل الناس.
إذا نظرت إلى غيرهم فإنهم قد خلط في حقهم بين العقوبات وبين الابتلاء.
ولهذا نعود وأكرر أنه في خضمّ هذه الموجات العالية في هذا الوقت والاتجاهات المتباينة الوصية الوصية بالمتابعة للمتقدمين، والوصية الوصية بالحذر من المحدثات وأصحاب المحدثات خاصة في هذا الطريق الجديد أول كلمة جديدة التي قيل فيها عصرية المواجهة.
عصرية المواجهة أوش معناها؟ يعني إذا احتجنا في المواجهة إلى مظاهرات؟ لا بأس نعمل مظاهرات، نعمل، عصرية، إذا ما خرج السلف نخرج؛ لأن هذا من أنواع المواجهة العصرية، الزمن اقتضى ذلك، الأوضاع والارتباطات وواقع الدول ونحو ذلك اقتضى ذلك، فهذه المسائل وما يدخل تبعا لها من اجتهادات وآراء، لابد أن نكون معها على بينة.

(94/21)

المسألة الأخيرة الحذر الحذر من الاستعجال؛ لأن مما يُغرى بها السلفيون أنهم بطيئون، بطيئون يمشون في دعوتهم مشي كما يقال مشي [...] بطيئين ما أحدثوا وما غيروا ما عملتم، ماذا قدمتهم؟ كيف واجهتم هذا الطغيان؟ كيف واجهتم هذا الظلم؟ كيف واجهتم هذه الحكومات الظالمة الحكومات الفاسدة التي فعلت وفعلت؟ كيف واجهت هؤلاء الطغاة والحكام؟
تأتي هذه الأسئلة ويأتي كثير من السلفين ويحتار، إذا كان على طمأنينة فيعلم أن المقصود أن يكون متابعا لا المقصود أن يصل إلى الغاية، إذا كان من أصحاب الاعتقادات من أصحاب المجادلات أو السماع فإنه قد يغرى بتلك الكلمات.
فإذن الحذر الحذر من الاستعجال، فإن ميزة المنهج السلفي في هذا الوقت أنه منهج يسير على خطاً ثابت في دلائلها ليس من المنهج العجل ولا يستخفه الحوادث ولا تستخفه المواقف ولا التغيرات، إنما سيسر بالمنهج واضح، حادثة تغيرات سياسية أقوال حوادث، يعلم دعاة السلفيين وقادة الدعوة أنه في عمر الدعوة قصيرة؛ سنة سنتين ثلاث، مثلا أزمة الخليج مرت سنة سنتين ثلاث هي في عمر الدعوة قصيرة، كيف أجعل الدعوة التي عمرها طويل أجعلها في طواعية هذه الأزمة التي ستنتهي قريبا؟ كيف أجعل الدعوة منفعلة بحادث منفعلة بموقف منفعلة بأحداث؟ لا يجوز ذلك.
الدعوة تسير على أصولها، ولا تنفعل بالأحداث ولا تتأثر بها، تؤثر الدعوة السلفية بالأحداث ولا تتأثر بها.

(94/22)

وهذه الجملة لعلي أفصل الكلام عليها في المرة القادمة، وهي أعني هذه الجملة هي: أن الدعوة السلفية تتميز وتأثيرها في الأحداث وعدم تأثرها بالأحداث.بخلاف الدعوات الأخرى، الدعوات الأخرى مواقفها منفعلة بالأحداث، خططها المستقبلية الدعوية المرحلية تنفعل مع الأحداث، بحسب ما يجد يجددون، بحسب ما يحدث يفعلون، وهذا لاشك أنه ليس من طرق السلفيين، وبسب ما يظن أن طرق السلفيين وطريق الدعوة السلفية هو الذي هو الأمر الذي أمرنا به، وهو أن تكون طريقتنا على المنهج الصحيح سنصل ما نصل تحصل الغاية ما تحصل ليس علينا ذلك.
استغفر الله جل وعلا لي ولكم من زغل القول وزغل العمل وأسأله لي ولكم التوفيق والسداد.
وصلى الله وسلم وعلى نبينا محمد.
(((((
هذه الآية وهي قوله تعالى {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنبِكَ}[غافر:55]، فيها أن الله جل وعلا وعده حق، وهذا الوعد لا شك أنه سيكون؛ يعني ما وعد الله جل وعلا به حاصل لا محالة، وما قدّره الله جل وعلا على العباد إما من ابتلاء ومصايب أو من تأخر موعود الله جل وعلا، أو من بعض ما لا يؤنسهم في الدنيا، هذا ليس إلى العبد إنما هو من الله جل وعلا، والذي على العبد أن يسعى فيما أمر به شرعا، وأن لا ينظر إلى ما يجعله الله جل وعلا قدَرا، فثم شرع شرعه الله جل وعلا وهو أمر هذا نحن مكلفون به امتثالا له واتباعا وطاعة، وأن ما يفعله الله جل وعلا ويخلقه ويقضيه ويقدره فهذا ليس إلينا، قال جل وعلا {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ}[الروم:60] وقال جل وعلا {فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِّن نَّهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ}[الأحقاف:35].

(94/23)

بهذه الآيات جميعا تلحظ فيها أن الله جل وعلا يصرف العباد عن رؤية ما قدّره إلى رؤية ما شرَعه؛ يعني امتثالا واتباعا، في آية سورة المؤمن هذه قال جل وعلا {وَاسْتَغْفِرْ لِذَنبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ}[غافر:55]، قبلها قال جل وعلا {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ}[غافر:51]، هذا وعد الله هذا وعد، الذين آمنوا بنص الله جل وعلا أنهم منصورون {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمُ الْمَنصُورُونَ (172) وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ}[الصافات:171-173]، هذا وعد الله قال جل وعلا {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ} وعد الله بذلك حق وعليك الصبر، ما الذي تؤمر به؟ قال جل وعلا {وَاسْتَغْفِرْ لِذَنبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ} والاستغفار والتسبيح في هذا الموضع؛ يعني ملازمة الهدى وترك كل السيئات والبعد عن جميع ما لا يحب الله جل وعلا ويرضى، فأمر بالاستغفار وبملازمته والاستغفار يحدث الطمأنينة ويحدث البصيرة وينزل توفيق الله جل وعلا على العبد، فبالاستغفار يتّضح الأمر، وبالاستغفار يقوى العقل، لهذا يقول شيخ الإسلام رحمه الله ابن تيمية: ربما استعصت عليّ المسالة في مسائل العلم فأستغفر الله ألف مرة حتى يفتح لي مغلقها.

(94/24)

يستغفر لأجل الفتح، فبالاستغفار يتيسر الأمر، موعود الله جل وعلا القدري لابد أن يكون؛ لكن على العباد أن يسعوا في وسيلته، ومن وسائله أن يكونوا مستغفرين لله جل وعلا، واستغفار الله جل وعلا استغفار العبد ربه فيه أن العبد محتاج إلى ربه، فيه أن العبد يستعظم لذنبه، فيه أن العبد محتاج إلى ربه، ففي الاستغفار عبوديات قلبية متنوعة، الاستغفار فيه ذل العبد لربه، الاستغفار فيه استكانة العبد وانكساره بين يدي ربه، وفي التسبيح بعده ملازمة الهدى والطاعة قال {وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ} ملازمة الطاعة، إذن فأنت مأمور بملازمة الطاعة، وأما رؤية القدر متى يكون قدر الله متى يكون ما وعد الله جل وعلا به، فهذا ليس لنا وإنما عليك وإليك الصبر لا غير. والله أعلم.
على كل حال الأخ يطلب الشريط أنه يؤذن في توزيعه يكون بشرط أن يراجعه الشيخ أحمد والشيخ وليد يراجعان الشريط مرة أخرى، فإن رأوا أنه مناسب الأخطاء لأن المتكلم قد يخطئ أو قد يوجد أخطاء ليس لها تبعة لمن يسمعه فلا بأس وإذا كان في ذلك فلا يجوز.
الشريط بالمناسبة أخاف منه أنا كثيرا، ولذلك في الدروس والمحاضرات سواء في الرياض أو في غيرها أسحب الشريط أو لا أأذن بالتسجيل، والسبب أن تبعاته كبيرة جدا لهذا إذا روجع الشريط من قبل من يحسن الفهم والتصور وقال أنه مناسب لا بأس.
بعامة أي شريط تسمعونه تسمعه لي وفيه شيء أخطاء من الأخطاء فلا أسمح بتاتا ولا أبيح من يساعد في نشره، هذه وصية للجميع سواء هنا أو في مصر في أي مكان.
هذه وصية أظن مقبولة؛ لأن هذه المسألة ليست سهلة عندي لأن الأخطاء هناك أخطاء تكون مثلا زلة لسان ما لها تبعة؛ لكن أحيانا خطأ لفهم، تكلم في مسألة ذهب ذهنه المتكلم إلى شيء آخر فقررها خطأ، هذا لا ما أسمح به؛ لأن المتكلم أحيانا يخطئ، ما بلغنا من العلم أن تكون جميع المسائل التي نذكرها من الوضوح بحيث يكون الخطأ فيها نادر أو قليل.

(94/25)

لهذا نقول: إن المسائل التي ذكرتها فيها خطأ ولو كان خطأ لسان لكن يُتصور عند السامع أنه ليس خطا لسان أنه تقرير؛ فهذه لا يؤذن بنسخ الشريط ولو كان خطأ واحد والبقية كله نافع. إلا إذا رأيتم حذفها ونحو ذلك بمسح الشريط هذا يرجع لكم.
وأرى أن هذه ما تقتصر علي أيضا على جميع المشايخ وطلاب العلم؛ لأن الشريط تبعته عظيمة يسمعها ألف ألفين عشرة آلاف، موش سهلة، أليس كذلك المسألة عظيمة لهذا الكلام المسجل حجة أكثر من الكلام المسموع لأن الكلام المسموع إذا التبس عليك فهمها، خلاص انتهت سمعتها مني وانتهت فتصحيحها أو فهمها مرة أخرى فتصحح، أما شريط ترده مرة مرتين ثلاث مرات فيوقع في الالتباس.
وكثير من الذين وقعوا في التباسات في الفهم من جراء بعض المحاضرات في الأشرطة لأنهم ظنوا أن كل معلومة في الشريط ما لم تكن من العلماء الكبار المحققين أنه كلها صحيحة فينبغي الحذر في هذا.
(((((
س/ سبب اللجوء ما سبب لجوء الشباب إلى هذا المصطلح الجديد عصرية المواجهة رغم سلفية معتقدهم؟
ج/ هناك أسباب عدة، منها ما رأيتم الإفصاح عنه في هذا المجلس ومنها ما لا يمكن بيانه.
من تلك الأسباب ضيق النفس في الواقع والرغبة في الخلاص منه، الواقع في الأمة اليوم ويعيشه المسلمون سواء من جهة الأحكام أو من جهة الناس أو من جهة الحكومات، هذا لاشك أنه واقع يضغط على نفس أي مؤمن في قلبه اهتمام ويَقصره ربما على أشياء أكبر، ما لم يكن عنده قوة من اليقين والعلم بتوفيق الله جل وعلا، هذا الضغط أنتج أشياء منها الرغبة في الخلاص من هذا الواقع المرير، الرغبة في الخلاص في هذا الواقع المرير، لأجل الخلاص من هذا الواقع المرير تنوعت الفئات والاتجاهات والجماعات، فصار السبيل للخلاص منه يختلف فيه الناس، أحد تلك السبل أو السبيل من تلك السبل خرجوا على المعتقد الصحيح خرجوا بهذا المصطلح فمن أسبابه ضغط الواقع.

(94/26)

من أسبابه بالنسبة ظهور المصطلح قلة العلم؛ لأن العلم كلما كان قويا كلما جعل الله في نفسه أقل في الاجتهاد أكثر، فتجد أن العلماء الكبار أقل من الشباب اجتهادا والشباب أجسر في الاجتهاد من العلماء المتقدمين؛ لأن العالم كلما رسخت قدمه في العلم كلما كان أحرص على المتابعة، لم؟ لكي يخلص من التبعة، يعني تبعة الاجتهاد الآراء الأقوال ليست بسهلة، يتبعه واحد عشرة ألف ألفين ثلاثة آلاف ليست بسهلة، فكلما كانت قدم العالم أرسخ كلما كان خلوصه عن الاجتهاد أكثر، ورغبة في الاتباع إلا إذا وجد أنه لا مناص من الاجتهاد في المسألة لعدم مجيئها في النص.
س/ يقول السائل: ..سلفية معتقدهم؟
ج/ سلفية المعتقد في الواقع كلمة مطاطة، سلفية المعتقد كلمة فيها شيء من السعة، بحسب رغبة المتكلم؛ لأن السلف لهم أبواب في مسائل الإيمان باب، باب الإيمانـ الأسماء والصفات باب من أبواب المعتقد، نتهج التلقي من أبواب المعتقد، الكلام في الغيبيات وما يتعلق بها هذه من أبواب المعتقد، هذه الأبواب تجد أن الملتزم بها اليوم كثير.
لكن هناك أبواب كتب العقيدة للسلف منها مثلا في مسائل الإمامة والولاية وما يتعلق بها، منها مسائل إنكار المنكر ومخالفة أهل السنة والجماعة للمعتزلة وللخوارج وما شابههم في طرق إنكار المنكر، ومنها الكلام في الأخلاق وما يتبع ذلك، لشيخ الإسلام ابن تيمية في الواسطية هذه ذكر عدة أشياء، منها فصل في الإمامة وما يتعلق بها، وفصل في إنكار المنكر وما يتعلق به، مخالفة أهل السنة للمبتدعة في ذلك، ومنها كلامه في الأخلاق وما يتعلق بذلك، ومنها أن أهل السنة والجماعة يبغضون التفرق والتحزب ويأمرون بالاجتماع والائتلاف.

(94/27)

إذن إذا قالوا: نحن على معتقد السلف الصالح، نقول: الاختبار أن نأخذ أبواب معتقد أهل السنة والجماعة نبحث فيها الباب الأول الباب الثاني إلى أن تصل إلى هذه الأبواب، هل يلتزم بها أولئك بهذه الأبواب، تجد أنهم مثلا إذا أتت إلى مسائل الإمامة يفسرونها بالإمامة العظمى؛ يعني بعضهم يفسرون الإمامة الإمام الذي له الحق الإمام الأعظم الذي تجتمع عليه الأمة، وهذا مخالف لما جاء في السنة، مثلا في مسائل إنكار المنكر فيه أشياء مخالفة لما ذكروا.
حتى إنه من العجيب أن بعضهم استدل للمظاهرات وتجويز المظاهرات في الدعوة وأنها وسيلة من وسائل الدعوة بأي شيء؟ بما نقل في التاريخ بأن عوام بغداد خرجوا وفعلوا كذا وكذا، يعني أهل بغداد خرجوا وفعلوا وكسروا، وأهل دمشق خرجوا وعملوا ، هذا منهج جديد من الاستدلال.
نقل عن عوام في بلد من البلاد، يقولون: لم يزل التاريخ يحدثنا أن أهل دمشق خرجوا واجتمعوا إثارة للواليـ ولم يزل التاريخ يحدثنا أن أهل بغداد خرجوا حتى ذهبوا...
ما هذا يعني دخول مسألة مقررة ويذهب يتلمس إلى شيء من التاريخ، والعجب أن يقتنع ناس بمثل هذا.
كيف فهت أنها دليل على المظاهرة، المظاهرات ما هي؟ ليست إظهار الدين، المظاهرة المطالبة بأشياء، المشكلة هذا تلمس، واحد يكون على شيء مقرر عنده شيء، ويبحث إذا قرأ في السيرة شيء قال هذا ...
عنده مبدأ السرية يأتي إلى قصة أبو بكر وأنه لما أتت أحد الصحابيات، أحد الصحابيات أتت تسأل عن أبي بكر....

(94/28)

المقصود أن حال بحادث سيرة أُستدل به على السرية، سمعنا الاحتجاج به في وقت مضى، يأخذون مثل هذه الحوادث التي عند أهل العلم تحتمل أشياء كثيرة لا يكون بها الاستدلال ولا الحجة ولا البرهان، فتجد أنه يقرر عنده شيء وهذا اتباع الهوى أنه تقرر عنده شيء وطريقة اجتهادية عقلية أخذها لنفسه، وإذا ناقش أو حصل سؤاله كيف، ذهب يتلمس هذه من السيرة هذه من كلام العلماء، هذا بلا شك ليس هو سبيل الاحتجاج الصحيح، الحجة الصحيحة واضحة من الله جل وعلا وبكلام النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من كلام الصحابة ولا معارض له، أو من كلام أحد أئمة أهل السنة، وأيضا لا يخالفه في الدليل.
نختم بهذا، وأرجو أن يصير اللقاء
(((((
أعد هذه المادة: سالم الجزائري

(94/29)


اتق الله حيثما كنت - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
اِتَّقِ الله حَيْثُمَا كُنْتَ
[الحديث الثامن عشر من شرح الأحاديث النووية الأربعين]
للشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
[مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد، فنُكمل شرح الأحاديث النووية الأربعين، وقد وقفنا على الحديث الثامن عشر.
الحديث الثامن عشر -
عن أبي ذَرَّ جُنْدُبِ بنِ جُنَادةَ وأبي عبدِ الرحمنِ مُعاذِ بنِ جَبَلٍ - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال:«اِتَّقِ الله حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ »[رواه الترمذي، وقال: (حديث حسن )، وفي بعض النسخ: (حسن الصحيح)‍].
[الشرح]
هذا الحديث حديث أبي ذرّ، ومعاذ بن جبل رضي الله عنهما عن رسول الله - صلى الله عليه وسلم - قال «اِتَّقِ الله حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ».
قوله (اِتَّقِ الله حَيْثُمَا كُنْتَ) هذا أمْر بالتقوى، و(حَيْثُمَا) هذه متعلقة بالأزمنة والأمكنة، يعني في أي زمان كنت، وفي أي مكان كنت؛ لأن كلمة (حَيْثُ) قد تتوجه إلى الأمكنة، وقد تتوجه إلى الأزمنة؛ يعني قد تكون ظرف مكان، وقد تكون ظرف زمان، وهي هنا محتملة للأمرين، (اِتَّقِ الله حَيْثُمَا كُنْتَ) يعني اتق الله في أي مكان أو في أي زمان كنت. والأمر بتقوى الله جل وعلا هنا على الوجوب؛ لأنّ التقوى أصل عظيم من أصول الدين:
(

(95/1)

وقد أمر الله جل وعلا نبيه - صلى الله عليه وسلم - بأنْ يتقي الله، فقال جل وعلا: {يَاأَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ}[الأحزاب:1]، وأمر المؤمنين بأنْ يتقوا الله حق تقاته { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ}[آل عمران:102]، وأمرهم بتقوى الله بعامة {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا}[الأحزاب:70]، { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ}[الحشر:18] وأشباه ذلك. وتقوى الله جل وعلا جاءت في القرآن في مواضع كثيرة.
( وأتَتِ التقوى في مواضع أُخر بتقوى عذاب الله جل وعلا، وبأنْ يتقي النار، وأنْ يتقي يوم القيامة كما قال جل وعلا {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ}[البقرة:281]، وقال جل وعلا {وَاتَّقُوا النَّارَ}[آل عمران:131]، وهكذا في آيات أُخر.
فهذان إذن نوعان، فإذا توجهت التقوى، وصارَ مفعولُها لفظَ الجلالةِ {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ} (1) فمعنى تقوى الله جل وعلا هنا أنْ تجعل بينك وبين عذاب الله وسخطه وأليم عقابه في الدنيا وفي الآخرة وِقاية تَقِيكَ منه، وهذه الوقاية بالتوحيد، ونبذ الشرك، وهذه هي التقوى التي أُمر الناس جميعا بها؛ لأن تقوى الله كما ذكرت لك من معناها راجعة إلى المعنى اللغوي، وهي أنّ التقوى أصلها (وَقْوَى) فالتاء فيها منقلبة عن واو، وهي من الوِقاية، وَقَاهُ، يَقِيهِ، وِقَايَةً، فالمتقي هو من جعل بينه وبين ما يكره وقاية، بينه وبين سخط الله وعذابه وأليم عقابه وقاية.
وهي في القرآن -أي في الأمر بتقوى الله- على ثلاث مراتب:
__________
(1) الحشر:18, الحديد:28، الأحزاب:70، التوبة:119، المائدة:35، آل عمران:102، البقرة:278.

(95/2)

? الأولى: تقوى أمر بها الناس جميعا، { يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ}(1) في آيات، وهذا معناه أن يسلموا أن يحققوا التوحيد، ويتبرءوا من الشرك، فمن أتى بالتوحيد، وسَلِمَ من الشرك فقد اتقى الله جل وعلا أعظم أنواع التقوى، ولهذا قال جماعة من المفسرين في قوله جل وعلا { إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنْ الْمُتَّقِينَ}[المائدة:27] يعني من الموحدين.
? والمرتبة الثانية أو النوع الثاني: تقوى أمر بها المؤمنين فقال جل وعلا (يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ) وهذه التقوى للمؤمن تكون بعد تحصيله كما هو معلوم بعد تحصيله التوحيد وترك الشرك، فيكون التقوى في حقه أن يعمل بطاعة الله على نور من الله، وأنْ يترك معصية الله على نور من الله جل وعلا، وأنْ يترك المحرمات، ويمتثل الواجبات، وأن يبتعد عما فيه سخط الله جل وعلا، والتعرض لعذابه، وهذه التقوى للمؤمنين أيضا على مراتب أعلاها أنْ يدع ما لا بأس به حَذَرا مما به بأس، حتى قال بعض السلف: ”ما سُموا متقين إلا لتركهم ما لا بأس به حذرا مما به بأس“. وهذا في أعلى مراتب التقوى؛ لأنّه اتقى ما لا ينفعه في الآخرة، وهذه مرتبة أهل الزهد والورع والصلاح.
__________
(1) لقمان:33، الحج:1، النساء:1.

(95/3)

? والنوع الثالث من التقوى في القرآن: تقوى أُمر بها من هو آتٍ بها، وذلك قول الله جل وعلا {يَاأَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ}[الأحزاب:1] ومن أُمِر بشيء هو محصله، فإنّ معنى الأمر أنْ يثبت عليه، وعلى دواعيه، فمعنى قول الله جل وعلا {يَاأَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعْ الْكَافِرِينَ وَالْمُنَافِقِينَ}[الأحزاب:1]، يعني اثْبُتْ على مقتضيات التقوى (وَلَا تُطِعْ الْكَافِرِينَ وَالْمُنَافِقِينَ)، وذلك قوله جل وعلا {يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ}[النساء:136]الآية في سورة النساء، فناداهم باسم الإيمان، ثم أمرهم بالإيمان، وهذا معناه أن يثبتوا على كمال الإيمان، أو أنْ يكملوا مقامات الإيمان بحسب الحال؛ لأنّ لفظ (يَاأَيُّهَا الَّذِينَ آمَنُوا) الإيمان له درجات.
فقول النبي - صلى الله عليه وسلم - هنا (اِتَّقِ الله حَيْثُمَا كُنْتَ) هذا خطاب موجّه لأهل الإيمان، يعني لأهل النوع الثاني، فالمقصود منه أنْ يأتي بتقوى الله جل وعلا في أي مكان، أو زمان كان، فهو أن يعمل بالطاعات، وأن يجتنب المحرمات، كما قال طَلْقُ بن حبيب رحمه الله: ”تقوى الله: أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخشى عقاب الله“. قال ابن مسعود وغيره في رجل سأله عن التقوى فقال: ألم تمش على طريق فيه شوك ؟ فقال بلى. قال فما صنعت ؟ قال شمرت واتقيت، قال فتلك التقوى. وهي مروية أيضا عن عمر - رضي الله عنه - ونظمها ابن المعتز الشاعر المعروف بقوله:
خلٍّ الذنوب صغيرها ... وكبيرها ذاك التقى
واصنع كماشٍ فوق أر ... ضِ الشوك يحذر ما يرى
لا تحقرنّ صغيرة ... إنّ الجبال من الحصى

(95/4)

وهذا بعامة يخاطب به أهل الإيمان، فإذن تقوى الله جل وعلا أن تخاف من أثر معصية الله جل وعلا، أنْ تخاف من الله جل وعلا فيما تأتي، وفيما تذر، وهي في كل مقام بحسبه. التقوى في كل مقام بحسبه، ففي وقت الصلاة هنا تخاطب بالتقوى، وفي وقت الزكاة تخاطب بالتقوى، في هذا المقام، وفي وقت الإتيان بسنة تخاطب بالتقوى، وفي وقت المخاطبة بواجب تخاطب بالتقوى، وفي وقت أن يعرض عليك مُحرَّم من النساء أو المال، أو الخمور، أو ما أشبه ذلك من الأنواع، أو محرمات اللسان، أو أفعال القلوب من العُجْب والكِبْر، أو الازدراء وسوء الظن، إلى آخره، في كل مقام يأتيك هناك تقوى تخصه. فإذن تتعلق التقوى بالأزمنة وبالأمكنة؛ ولهذا قال عليه الصلاة والسلام (اِتَّقِ الله حَيْثُمَا كُنْتَ)؛ لأنّه ما من مكان تكون فيه أو زمان تكون فيه إلا وثم أمر أو نهي من الله جل وعلا يتوجه للعبد.
والوصية بالتقوى هي أعظم الوصايا، {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَن اتَّقُوا اللَّهَ}[النساء:131] وكان الصحابة رضوان الله عليهم كثيرا ما يوصي بعضهم بعضا بتقوى الله، فهُم يعلمون معنى هذه الوصية العظيمة.

(95/5)

قال عليه الصلاة والسلام (وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا) أتْبع الفاعل أنت، والسيئة هي المتبوعة، والحسنة هي التابعة؛ يعني اجعل الحسنة وراء السيئة؛ بعد السيئة، إذا عملت سيئة فأتبعها بحسنة؛ فإنّ الحسنات يذهبن السيئات، كما قال جل وعلا {وَأَقِمْ الصَّلَاةَ طَرَفِي النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ}[هود:114]، وفي الصحيح، صحيح البخاري رحمه الله وغيره أنّ رجلا من الصحابة نَالَ من امرأة قُبلة فأتي النبي - صلى الله عليه وسلم - وأخبره بالخبر مستعظما لما فعل، فيسأله عن كفّارة ذلك، فنزل قول الله جل وعلا (وَأَقِمْ الصَّلَاةَ طَرَفِي النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ) فقال له عليه الصلاة والسلام «هل صليت معنا في هذا المسجد؟» قال: نعم. قال «فهي كفارة ما أتيت»، وهذا يدل على أنّ المؤمن يجب عليه أنْ يستغفر من السيئات، وأنْ يسعى في زوالها، وذلك بأنْ يأتي بالحسنات، فالإتيان بالحسنات يمحو الله جل وعلا به أنواعَ السيئات. وكل سيئة لها ما يقابلها، فليس كل سيئة تمحوها أيّ حسنة فإذا عظمت السيئة وكبرت فلا يمحوها إلا الحسنات العظام؛ لأنّ كل سيئة لها ما يقابلها من الحسنات، ولهذا جاء أنّ الرجل إذا غَلِط أو جرى على لسانه كلمة والكعبة أو أقسم بغير الله فإن كفارة ذلك من الحلف بالآباء وأشباه ذلك أن يقول لا إله إلا الله؛ لأن ذاك شرك، وكفارة الشرك أن يأتي بالتوحيد، وكلمة لا إله إلا الله هي من الحسنات العظام، كلمة التوحيد من الحسنات العظام.

(95/6)

إذن فالسيئات لها حسنات يمحو الله جل وعلا بها السيئات، وهذا يدل على أن السيئة تمحى، ولا تدخل في الموازنة، وظاهر الحديث أنّ هذا فيمن أتبعها يعني أنّه إذا أتى بسيئة أتبعها بحسنة بقصد أنْ يمحو الله جل وعلا عنه السيئات؛ لأنه قال (وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا) فإذا فعل سيئة سعى في حسنة لكي تُمحى عنه تلك السيئة.
والحديث الذي ذكرنا، وعموم الآية (وَأَقِمْ الصَّلَاةَ طَرَفِي النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ) يدلّ على عدم القصد، فالحديث هذا دلّ على القصد، يعني: أن يتبعها قاصدا، والآية والحديث؛ آية هود والحديث؛ حديث ابن مسعود الذي في البخاري يدل على عدم اعتبار القصد، فهل هذا في كل الأعمال؟ أم أنه يحتاج إلى أن يتبع السيئة الحسنة حتى يمحوها الله جل وعلا عنه بقصد الإتْباع؟ هذا ظاهر في أثره، فأعظم ما يمحو الله جل وعلا به السيئات أن يأتي بالحسنة بقصد التكفير، فهذا يمحو الله جل وعلا به الخطيئة؛ لأنه جمع بين الفعل والنية، والنية فيها التوبة والندم على تلك السيئة، والرغبة إلى الله جل وعلا في أنْ يمحوها الله جل وعلا عنه، إذن فهي مرتبتان:
(المرتبة الأولى: أن يقصد وهي العليا أن يقصد إذهاب السيئة بالحسنة التي يعملها، وهذا معه أنّ القلب يتبرأ من هذا الذنب، ويرغب في ذهابه، ويتقرب إلى الله جل وعلا بالحسنات حتى يَرضى الله جل وعلا عنه ففي القلب أنواع من العبوديات ساقته إلى أن يعمل بالحسنة؛ ليمحو الله جل وعلا عنه بفعله الحسنة ما فعله من السيئة.
(والمرتبة الثانية: أنْ يعمل بالخير مطلقا، والحسنات يذهبن السيئات بعامة، كل حسنة بما يقابلها من السيئة، فالله جل وعلا ذو الفضل العظيم.
إذا تقرر ذلك فالحسنة المقصود بها الحسنة في الشرع، والسيئة هي السيئة في الشرع، والحسنة في الشرع ما يثاب عليه، والسيئة في الشرع ما ورد الدليل بأنه يعاقب عليه، إذن:

(95/7)

• فالسيئات هي المحرمات من الصغائر والكبائر.
• والحسنات هي الطاعات من النوافل والواجبات.
قال عليه الصلاة والسلام بعد ذلك (وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ) والناس هنا يراد بهم المؤمنون في جماع الخُلق الحسن بأن يحسن إليهم، ويراد بهم أيضا غير المؤمنين في معاملتهم بالعدل، والخُلق الحسن يشمل ما يجب على المرء من أنواع التعامل بالعدل لأهل العدل، والإحسان لمن له حق الإحسان، قال عليه الصلاة والسلام هنا (خَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ)، والخلق الحسن فسر بتفسيرات:
( منها أنه بذل النَّدَى وكف الأذى؛ يعني أن تبذل الخير للناس، وأن تكف أذاك عنهم.
(وقال آخرون: إنّ الخُلق الحسن أنْ يُحسِن للناس بأنواع الإحسان، ولو أساءوا إليه.

(95/8)

كما جاء الأمر بمخالقة الناس بالخلق الحسن، والحث على ذلك، وبيان فضيلته في أحاديث كثيرة، ومما جاء في بيان فضيلته قوله عليه الصلاة والسلام «إن أدناكم مني مجلسا يوم القيامة أحاسنكم أخلاقا، المُوَطَّّؤون أكنافا الذين يألفون ويؤلفون». وثبت عنه أيضا عليه الصلاة والسلام أنه قال «إنّ الرجل ليبلغ بحسن خلقه درجة الصائم القائم» يعني المتنفل بالصيام، والمتنفل بالقيام، فحسن الخلق الذي يبذله دائما طاعة من طاعات الله جل وعلا، فإذا كان دائم إحسان الأخلاق على النحو الذي وصفت، فإنّه يكون في عبادة دائمة، إذا فعل ذلك طاعة لله جل وعلا، وحسن الخلق تارة يكون طبعا، وتارة يكون حملا؛ يعني طاعة لله جل وعلا لا طبعا في المرء، وما كان من حسن الخلق على امتثال الطاعة، وإلزام النفس بذلك فهو أعظم أجرا ممن يفعله على وفق الطبيعة، يعني لا يتكلف فيه؛ لأن القاعدة المقررة عند العلماء أنّ الأمر إذا أمر به في الشرع، يعني أن المسألة إذا أمر بها في الشرع، فإذا امتثلها اثنان فإنما من كان أكلف في امتثال ما أمر به كان أعظمَ أجرا في الإتيان بالواجبات، كما ثبت في الصحيحين أنه عليه الصلاة والسلام قال لعائشة «إن أجركِ على قدْرِ نَصَبِك» وهذا محمول على شيئين -يعني مشروط بشرطين-:
الأول: أن يكون من الواجبات.
والثاني: أن يكون مما توجه الأمر للعبد به فيكون أجره على قدر مشقته في امتثال الأمر.
أما النوافل فلا لحديث الذي يقرأ القرآن فيه تفاصيل القاعدة المعروفة عند أهل العلم.
(((((
أعد هذه المادة: سالم الجزائري

(95/9)


احرص على ما ينفعك - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
قال رسول الله صَلَّى الله عليه وسلم:
احْرِصْ عَلَى مَا يَنْفَعُكَ
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[وجه شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
[الخطبة الأولى]
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، وصفيه وخليله، هو البشير النذير بشّر بالجنة وأنذر من النار، فصلى الله عليه دائما وأبدا كلما تعاقب الليل والنهار وكلما ذكره الذاكرون وغفل عن الصلاة عليه الغافلون كِفاء ما أرشدنا وكفاء ما بشّر وأنذر وكفاء ما هدى وعلم، وصلى الله على آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون: اتقوا الله حق التقوى.
عباد الله ثبت في الحديث الصحيح أن النبي صَلَّى الله عليه وسلم قال «احرص على ما ينفعُك» هذه الجملة من ذاك الحديث العظيم قاعدة من القواعد التي يمشي عليها المسلم في حياته؛ الحرص على ما ينفعه، «احرص على ما ينفعك» يعني لتكن حريصا، لتكن شَغُوفا، لتكن مُقبلا على الذي ينفعك، على الذي ينفعك في آخرتك، على الذي ينفعك فيما ستؤول إليه حياتك وما يتبع ذلك من أمر الدنيا، ذلك -أيها المؤمنون- أنّ الحرص مركّب في النفس البشرية ركَّب الله جل وعلا العباد وفَطَرهم على أن يكونوا حريصين فالحرص موجود في النفس، ولهذا كان من توجيهات الشّرع الحكيم أن يوجّه حتى ما هو من شؤون النّفس، حتى تتوجه نفسُ العبد قلبا وقالبا، صورة وروحا، حتى تتوجه إلى الله، حتى تتوجّه إلى ما يستقبلها بعد الممات.
إنّ الحرص مركب في الأنفس كل امرئ تجد عنده حرص، فتجد الناس متنوعين:
هذا يحرص على جمع المال، هذا يحرص على جمعه من شتى ميادينه وبشتى أنواع الجمع، وهذا حرص يجده في نفسه مركّبا.

(96/1)

والثاني تجده يحرص على تتبع شهواته، على تتبع ما فيه ملذاته، على تتبع ما فيه راحته في هذه الدنيا، تارة بحلال، وتارة بأنواعٍ من الحرام.
وآخر تجد أنه يحرص على تتبع أنواعٍ من الأخبار إمّا الأخبار السياسية وإما الأخبار العلمية النّظرية.
وهكذا في أنواع من الناس تجدهم يحرصون على أنواع من الثّقافات، ليَغْذُوا يذلك عقولهم -كما يقولون- ولكي يتنوَّرُوا، تجد أنهم في حرص في ذلك يسعون إليه وفي قلوبهم شغف له.
وإذا نظرت إلى الشباب وجدت أن حرصهم وشغفهم على أنحاء متنوعة:
فمنهم من حرصه على مجالس الزملاء وعلى مجالس الأصدقاء، يقضون فيها بعض ليل وبعض نهار في حرص منهم على تلك اللقاءات وتلك الاجتماعات، وهذا لأجل أنه شيء يجدونه في أنفسهم، يترجم بتصرف منهم تارة لا يكون موزونا بميزان الشرع ولا بميزان العقل الصريح.
وهكذا إذا نظرت إلى النساء وجدت عندهم أنواعا من الحرص بما ركّب الله جلّ وعلا في طبيعة النساء من أنواع الحِرص، فهذه تحرص على ملابس، وتلك تحرص على قيل وقال، وتلك تحرص على أولاد، وتلك تحرص على أنواع من الأغذية، وهكذا في أنواع من النساء كلٌّ يحرص على ما يواكب نفسَه، كل يحرص على ما تميل إليه نفسُه وتجد عند تلك الأصناف جميعًا مِن تتبع ما تشغف به وما تحرص عليه ما لو نظرَه الناظر المتجرد لتعجّب من الفعل.
هذا الذي يلهث وراء المال ليلا ونهارا تارة في هذا البلد وتارة في ذلك البلد، إذا تأمل حالَه من ينظر إلى الآخرة ومن ينظر إلى أنه ليس لامرئ إلا ما كُتِب له تعجب من حاله ومن حرصه.

(96/2)

إذا نظر المرء إلى الذين يحرصون مجالس اللهو ومجالس القيل والقال، نظر إليهم بتجرُّد وجد أن حرصهم يُتعجّب منه، ولأجل هذا لأجل أنّ الناس لابد أن يكون عندهم حرص وجَّه المصطفى - صلى الله عليه وسلم - هذه الأمة إلى أنَّ هذا الحرص الذي ركب في الأنفس أنه لابد أن يُوجه التوجه الصحيح وأن يُجعل في المسار الصحيح، يقول عليه الصلاة والسلام لهذه الأمة معلّما ومرشدا (احرص على ما ينفعك).
إذا نظرت إلى أولئك الناس على اختلاف أصنافهم، وجدت أنهم إذا حرصوا فإنهم أبعد ما يكون عن الحرص على ما ينفعهم في دارهم الآخرة فيما يأتيهم بعد الموت، فيما سيستقبلون من الحياة الباقية التي لا تنقضي آمادها ولا تتقطع آجالها، إنما هي حياة بلا موت وبقاء بلا انقطاع.
إنّ الحرص على تلك الحياة وعلى منزل المرء في تلك الحياة هو الحرص على ما ينفع، هو الحرص على ما ينفع المرء؛ لأنّ العاقل ينظر إلى ما ينفعه، هل سينفعه هذا الذي يلهيه في هذه الدّنيا؟ لا؛ إنه لا ينفعه، إنما الذي ينفعه نفعا حقيقيا باقيا إنما هو النفع الأخروي، وإذا انتفع بشيء في هذه الحياة الدنيا فهو إما أن يكون سببا في إعراضه عن الآخرة فهذا يكون مذموما، وإما أن يكون ليس بسبب جالب له الإعراض عن الدار الآخرة، فهذا له حكمه بحسبه.

(96/3)

وهكذا الذين يحرصون على أنواع العلوم والثقافات والأخبار التي تُنشر ها هنا وها هناك يقرؤون كثيرا ويسمعون كثيرا، إذا تأملت حرصهم هذا كيف سيكون لو وُجِّه إلى الحرص على العلم النافع، إلى الحرص على ما به تُصَحَّح قلوبهم، ما به تصحح عقائدهم، ما به يقوى يقينهم بالله جل جلاله، ما به تُصَحَّح صلواتهم، تجد أولئك الحريصين إذا رأيت منهم قصورا في صلاتهم، قصورا في معرفتهم بالدين، في معرفتهم بالشرع، سألتهم لم هذا القصور؟ كيف تستغلّون الأوقات الكثيرة في قراءة أخبار، في قراءة ثقافات متنوعة، إما بالعربية أو بغير العربية؟ ستسألهم عن ذلك، فسيقولون إنهم قد عرفوا دينهم، وإذا ظنّ المرء أنه عالم فقد تدرّج في سلّم الجهل؛ لأن العالم الحق لا يشبع من العلم الذي يعلم معلومَة، فإنه لا يشبع من أُخرى، وهكذا الذي يحرص على ما ينفعه تجد أنه يحرص على ما يكون به قلبه على يقين صحيح بالله وعلى معرفة حقة بالذي خلق السموات والأرض وخلق ما بينهما وخلق الثرى، تجد الذي عنده عقل صحيح، تجد الذي عنده عقل صريح، تجد الذي عنده بصيرة نافذة يحرص على أن تكون عبادته بعلم نافع، إذا سألت كثيرين ممن يهتمون بالقراءة لم لا تقرؤون في العلم لم لا تقرؤون في الأحكام التي فيها تصحيح لأعمالكم الدينية؟ وجدت عندهم أجوبة مختلفة؛ لكن الجواب الحق أنهم لم يحرصوا على ما ينفعهم.
أيها المؤمنون: إن الشيطان يدخل على كل نفس بما رُكِّب فيها فيدخل عل من يهتم في بعض أمور الحياة الدنيا، بذلك البعض ويجب على المرء أن يكون متذكّرا بقول النبي - صلى الله عليه وسلم - (احرص على ما ينفعك) وإن أعظم ما ينفعك أن تكون في هذه الحياة في الدنيا حريصا على ما تُكتب لك به الحسنات في قولٍ تقوله وفي عملٍ تعمله.
إذا دخلت البيت احرص على ما ينفعك بما تكسب به الحسنات.

(96/4)

إذا خرجت من البيت احرص على ما ينفعك بما تكسب به الأجر وتكسب به الحسنات، وتكسب به القرب من الذي يحفظك بحفظه، الذي يكلؤك بالليل والنهار.
أينما توجهت تذكر وصية المصطفى صَلَّى الله عليه وسلم (احرص على ما ينفعك).
أسأل الله الكريم بأسمائه الحسنى وبصفاته العلى أن يجعلنا من الذين يحرصون على ما ينفعهم، يحرصون على ما به إنارة قبورهم، يحرصون على به رفعة درجاتهم عند الله، يحرصون على أن يتباعدوا عما يقرّبهم من دار الهوان والجحيم.
واسمعوا قول الله جل جلاله أعوذ بالله من الشيطان الرجيم {إِنَّا نَحْنُ نُحْيِي المَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ}[يس:12].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه حقا وتوبوا إليه صدقا إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:

(96/5)

فإن أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله، وشر الأمور محدثاتُها وكل محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بتقوى الله عز وجل فإن بالتقوى سعادتكم وفوزَكم في هذه الدنيا وفي الدار الأخرى، واحرصوا رحمني الله وإياكم على المحافظة على أداء الصلوات مع جماعة المسلمين بالمساجد فإن ذلكم شعار الإيمان، فقد جاء في الحديث أنه عليه الصلاة والسلام قال «إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان» وهو وإن كان في سنده بعض كلام لكن يشهد له قول الله جل وعلا {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ ءَامَنَ بِاللهِ وَاليَوْمِ الآخِرِ}[التوبة:18] والعمارة هاهنا منها ما هو العمارة المعنوية بأداء الصلوات فيها، احرصوا رحمني الله وإياكم على أن تطيعوا رسول الله - صلى الله عليه وسلم - في جليل أمركم وفي صغيره قال جل وعلا {وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ البَلاَغُ المُبِينُ}[النور:54]، احرصوا على أن تجعلوا لأنفسكم المنزل الذي ترضونه في الدار الآخرة، المنزل الذي يحمل في جنة الخلد، وإياكم والتسويف فإن التسويف تقطعت به آمال قوم حتى أوردهم المهالك.
هذا واعلموا رحمني الله وإياكم أن الله جل جلاله أمركم بأمر بدأ فيه بنفسه وثنى بملائكته فقال قولا كريما {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}[الأحزاب:56]، اللهم صلّ وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين.

(96/6)

اللهم أعز الإسلام والمسلمين، اللهم أعز الإسلام والمسلمين، اللهم أعزّ الإسلام والمسلمين، وأذلّ الشرك والمشركين، واحم حوزة الدين، وانصر عبادك الموحّدين.
اللهم آمنا في أوطاننا وأصلح أئمتنا وولاة أمورنا ودلهم على الرشاد وباعد بينهم وبين سبل أهل البغي والفساد يا أكرم الأكرمين.
اللهم إنا نسألك أن ترفع عنا الربا والزنى وأسبابهما، وأن تدفع عنا الزلازل والمحن وسوء الفتن، اللهم ادفع عنا الفتن، اللهم ادفع عنا الفتن ما ظهر منها وما بطن عن بلادنا هذه بخاصة وعن سائر بلاد المؤمنين بعامة يا أرحم الراحمين.
اللهم إنا نسألك صلاحا فينا جميعا، اللهم أصلحنا جميعا رجالا ونساء صغارا وكبارا علماء وولاة يا أكرم الأكرمين.
عباد الرحمن {إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}[النحل:90]، فاذكروا الله العظيم الجليل يذكركم واشكروه على النعم يزدكم ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعد هذه المادة: سالم الجزائري

(96/7)


الأجوبة الجلية على أسئلة العقيدة الواسطية - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

الأجوبة الجلية على أسئلة
العقيدة الواسطية

[شريط مفرغ]

بسم الله الرحمن الرحيم
الأسئلة
1/ذكرتم أن الفرقة الطائفة هم أهل الحديث وأهل الأثر، فهل يخرج بذلك أهل الرأي من الحنفية؟
2/ هلاَّ دللتنا على بعض كتب الآداب والسلوك التي ينتفع بها طالب العلم؟
3/ هل تعلمون أحدات من الأئمة نص على أن لله تعالى خمسة أصابع صفة له جل جلاله، أم أن طريقتهم رحمهم الله الإثبات؛ إثبات الأصابع دون تحديد العدد؟
4/ عدة أسئلة تسأل عن الفرق بين الفرقة الناجية والطائفة المنصورة.
5/ هل الطائفة المنصورة هي أخص من الفرقة الناجية؟
6/هل العفو يُتصور من غير القادر على الانتقام؟
7/ كيف يَفتخر المتصدق بصدقته؟
8/قول المؤلف ويأمرون ببر الوالدين، هل يعني هذا طاعة الوالدين حتى وإن ظلموا أبناءهم, حتى في أبسط حقوقهم وهل يحق للابن أن يمنع والده من أخذ ماله علما أن الأب لم يصرف على ابنه هذا لأنه عاش في كنف والدته بحكم أنها مطلقة؟
9/ من كان في عقيدته انحراف عن هدي السلف الصالح، وكذا في أخلاقه مع الناس، ما حكم مساعدته في الخروج من المصائب التي تحلّ به وزيارته والوقوف بجانبه؟ وهل من رفض مساعدته بحجة ما عنده من الانحراف في العقيدة على صواب؟
10/ من يأمر بالمعروف ولا يأتيه هل يؤجر؟ ومن ينهى عن المنكر ويأتيه هل يؤجر؟
11/ هل يصح يا شيخ الإسلام أنه قال: إن الأشاعرة لم يوافقوا أهل السنة إلا في السيف, حيث نُقل عنكم ذلك؟
12/ما هو الرابط بين ما يجوز تأويله وما لا يجوز؟ وهل يجوز تأويل قول الله تعالى ?فَأَتَاهُمْ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا?[الحشر:2] وتأويل قوله?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ?[النحل:26]؟
13/ هناك كلام لشيخ الإسلام وهو أن أهل السنة يرون أنه لا مانع في وجود حوادث لا أول لها كما يوجد حوادث لا آخر لها؟

(98/1)

14/... بل هو أسلوب من أساليب العرب والقائلين به يقولون هم مجاز، وعليه الخلاف لفظي ولا مشاحة في الاصطلاح؛ لأن الخلاف لا أثر له، فما هو جوابكم؟
15/هنا قال هل يوصف الله جلا وعلا أو يخبر عنه بأنه ساكت؟
16/ ما رأيك في من استحب التغيير بلفظ السلف الصالح بدلا من مذهب أهل السنة والجماعة؟
17/ ذكرت أنّ الجهمية يخرجون من اثنين وسبعين فرقة ولم تذكر الأشاعرة؟
18/ قد علم من طريقة السلف أنهم لا يردفون نزول الله بأنه ينزل بذاته، إلا ما قاله ابن منده: ينزل بذاته من العرش. لكن هل في قولنا إنه ينزل بذاته محذور أو فساد للمعنى، وذلك أننا نعلم أن هذه الصفة صفة اختيارية قائمة بالنفس؟ وأيضا لماذا لا ينسحب هذا على صفة الاستواء؟
19/ نرجو فتح مجال لحفظ كشف الشبهات.
20/ هل الخوارج كفار؟
21/ هل ورد أثر في أن مسح رأس اليتيم من أسباب ترقيق القلوب؟
22/ كيف أجمع بين حديث الرسول عليه الصلاة والسلام «صنفان من أهل النار لم أرهما...» الحديث، وغيرها من الأحاديث وبين قول أهل السنة بعدم خلود أهل الكبائر في النار؟
23/ كيف يعرف الرجل البلاء إذا نزل به من المصيبة؟

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
موضوع هذا الدرس إجابة للأسئلة الواردة منكم حول ما سمعتم من شرح العقيدة الواسطية، والتي منّ الله جل وعلا بتمام شرحها في الأسبوع الماضي، وحبذا لو راعت الأسئلة أن تكون في الموضوعات التي سبق الكلام عليها في هذه العقيدة المباركة، حتى تكون جِلاء لبعض ما قد يغمض أو بيانا لبعض ما قد يكون مُبهما أو مجملا. نبتدئ.
اليوم فيما يتعلق بالإجابة عن الأسئلة العلمية أما الاقتراحات فقررنا أن يكون الدرس –إن شاء الله تعالى- في شرح كتاب كشف الشبهات.

(98/2)

الأسئلة في العقيدة أي الأسئلة في العقيدة؛ لأن مما تطرقنا له إما نصا أو إشارة.
1/ قال: ذكرتم أن الفرقة الطائفة هم أهل الحديث وأهل الأثر، فهل يخرج بذلك أهل الرأي من الحنفية؟
الجواب: أنّ أهل الرأي من الحنفية ومن بعض أهل المدينة كأتباع ربيعة الرأي شيخ الإمام مالك وغير هؤلاء من علماء الأمصار، إذا قيل أهل الرأي فإنما يُعنى به من أعملوا الرأي في الفقهيات من حيث تقديم القياس أو النظر في المسائل الفقهية والإفتاء بالقواعد والأقيسة دون النظر في الأدلة الشرعية.

(98/3)

فقول السائل: فهل يخرج بذلك أهل الرأي؟ هذا على اعتبار أن أهل الرأي من الفرق أو من الطوائف العقدية، وهذا ليس كذلك، أما الحنفية فهم فئات ومنهم الأولون من المرجئة، والمتأخرون منهم الماتريدية، وقد ذكرتُ لكم أن أهل السنة والجماعة لا يدخل فيهم على التحقيق من لم يسلك سبيلهم في مسائل الاعتقاد من الأشاعرة والماتريدية فضلا عن المرجئة والخوارج ونحو ذلك، وإنما نبهنا على خروج الأشاعرة والماتريدية ردا على السَّفَّاريني ومن نحى نحوه ممن اعتبر أهل السنة والجماعة ثلاث طوائف؛ قال: هم أهل الأثر والأشاعرة والماتريدية. وهذا لاشك أنه غلط لأنّ الأشاعرة والماتريدية خالفوا أهل السنة والجماعة، خالفوا النصوص في التأصيل؛ تأصيل أخذ المسائل، وأيضا في التفريق فمن حيث التأصيلات هم يقولون بقول جهم في تقديم العقل على النص في إثبات وجود الله جل وعلا وفي الصفات وفي غير ذلك، وأيضا هم في باب الصفات مُقَوِّلة وإن كانوا صِفَاتِية لأنهم يثبتون بعض الصفات لكنهم يؤولون ما لم يتفق مع القاطع العقلي، وعندهم أنّ العقل قاضٍ والنص والشرع شاهد، ولهذا قال بعضهم في مقدمة كتاب له في الأصول: لما كان العقل هو القاضي المحتم والشاهد هو الشرع والشرع هو الشاهد المعدَّل كان كذا وكذا. فمن أصولهم أن العقل حاكم قاض وأن الشرع شاهد معدل بتعديل العقل له، وهذا هو الذي أصله الرازي في قانونه الذي ردّ عليه فيه طول وتفصيل شيخ الإسلام في كتاب العقل والنقل؛ حيث أصل الرازي في ذلك أن أصل الشرع هو النقل وإنما عرفت صحة الشرع بالعقل، وإذا كان كذلك كان تقديم الشرع على العقل تقديما للمدلول على الدليل، وهذا باطل فلزم أن يقدم العقل على النقل، فردّ عليه شيخ الإسلام بوجوه كثيرة في ذلك الكتاب العظيم الذي قال فيه تلميذه ابن القيم في النونية:
واقرأ كتاب العقل والنقل الذي ما في الوجود له مثيلٌ ثانٍ
يعني مما أُلِّف في زمنه من الكتب.

(98/4)

أيضا في أبواب الإيمان الأشاعرة مرجئة، والماتريدية كذلك مرجئة، وفي أبواب القدر الأشاعرة جبرية متوسطة يقولون بالجبر الباطن دون الجبر الظاهر، والجبرية الغلاة هم الجهمية وغلاة الصوفية الذين يقولون بالجبر الظاهر والباطن، وأما الأشاعرة فعندهم كما ابتدع أبو الحسن الأشعري في ذلك ما سماه بالكسب، ومحصلَّه عند محققيهم أنه جبر في الباطن مع بقاء الاختيار ظاهرا، وجعل حركات المكلف وتصرفات المكلف كما تتصرف الآلة في يد من يحركها، وهكذا في مسائل أخر معروفة.
المقصود أنّ الأشاعرة والماتريدية خلاف أهل السنة ولا يدخلون في السنة والجماعة وإنْ زعموا، ولا يدخلون في اتباع الأثر والحديث لكن بالنظر إلى المعتزلة هم من أهل الأثر والحديث بالنظر على المعتزلة، وهم من أهل السنة بالنظر إلى الرافضة، ولهذا قد يجد بعض القرّاء في كلام الأئمة من يقول: إنّ الأشاعرة من أهل الحديث. وهذا باعتبار المعتزلة، فإذا صنّف المتكلمون في الصفات أو في العقائد إلى من يحترم الحديث ومن لا يحترمه، فإنّ الأشاعرة من الذين يعتنون بالحديث والسنة، فإذا نظرت إلى الخطّابي والبيهقي وأشباه هؤلاء وجدت أنهم يعتنون بالحديث والسنة، ولهذا قد يُقال إنهم من أهل الحديث؛ يعني من رواة الحديث ممن يعتنون بالحديث مقابلة بالمعتزلة، أما أنهم من طائفة أهل الحديث الذين هم الفرقة الناجية الطائفة المنصورة فليسوا كذلك لمخالفتهم لهم في مسائل الاعتقاد.
طبعا من جهة العلماء علماء الأشاعرة طبقات، منهم من يكون قريبا جدا من أهل الحديث كالبيهقي ونحوه، ومنهم من يكون بعيد جدا، وهم درجات عند الله.
2/ هلاَّ دللتنا على بعض كتب الآداب والسلوك التي ينتفع بها طالب العلم؟

(98/5)

لاشك أنّ العناية بكتب الأدب والسلوك والأخلاق من المهمات، ومن أعظم ما يدلك على ذلك فتنتفع به كتاب رياض الصالحين، فإنه من أنفع الكتب في الأدب والسلوك النبوي والإرشاد إلى الأخلاق والآداب والواجبات في التعامل والخلق والأدب، ومن جهة الزهديات كتب السلف في الزهد كالزهد لابن المبارك، والزهد للإمام أحمد، وككتاب الرِّقاق في صحيح البخاري، والبر والصلة في كتب أهل الحديث، هذه فيها -مع شروح أهل العلم عليها- ما ينتفع به طالب العلم كثيرا.
ومن الكتب المتأخرة في ذلك ابن القيم ”مدارج السالكين بين منازل إياك نعبد وإياك نستعين“ شرح به كتاب منازل السارين للشيخ الهروي رحمهما الله تعالى، وكذلك كتاب شيخ الإسلام التحفة العراقية، وكذلك كتاب شرح كلمات من فتوح الغيب له أيضا -لشيخ الإسلام-، ونحو ذلك من الكتب المفيدة العظيمة.
ومن جهة تطبيق السلوك تنظر في سير أهل العلم، تنظر في التراجم في سير أعلام النبلاء أو في تذكرة الحفاظ أو في حلية الأولياء مع الانتباه لمواقع الغلو أو الجفاء في بعض التراجم هذه، تنتفع بها من الجهة العملية جدا، والمسألة فيها طول من حيث المراجع والاستفادة منها.
3/ هل تعلمون أحدات من الأئمة نص على أن لله تعالى خمسة أصابع صفة له جل جلاله، أم أن طريقتهم رحمهم الله الإثبات؛ إثبات الأصابع دون تحديد العدد؟

(98/6)

الذي أعلمه من طريقة أهل السنة أنهم يثبتون الأصابع لله جل وعلا صفة دون تحديد عدد معين، وذلك لأنّ الحديث الذي جاء فيه لما رواه البخاري ومسلم وغيرهما أنّ الحبر ممن أخبار اليهود جاء فقال للنبي عليه الصلاة والسلام: إننا نجد عندنا أن الله جل وعلا يجعل السماوات على ذه والأرض على ذه والجبال على ذه. وفي رواية: يجعل السماوات على إصبع والأرض على إصبع والشجر على إصبع وإلى آخره. وهذه الروايات بينها اختلاف في العدد، بعضها فيها ستة، بعضها خمسة، بعضها ثلاثة، فيعلم من ذلك أن المراد منه ذكر الجنس دون العدد، وقال الراوي بعد ذلك فضحك رسول الله صلى الله عليه وسلم تصديقا أو قال تعجبا من قول الحق.
4/ عدة أسئلة تسأل عن الفرق بين الفرقة الناجية والطائفة المنصورة.
وهذا سبق الكلام عليه في شرح الواسطية ولا ينبغي أن يكرر السؤال عن مثل ذلك نمثل هذا الاهتمام لأن المسألة واضحة ولله الحمد.
5/ هل الطائفة المنصورة هي أخص من الفرقة الناجية؟
نفس الشيء.
6/هل العفو يُتصور من غير القادر على الانتقام؟
نعم من حيث التصور: العفو يكون من قادر على الانتقام من قادر على العقوبة ومن غير قادر. ولذلك يكون العفو كمالا إذا كان من قادر على إيقاع العقوبة لمن خالفه أو من مكر به، والله جل وعلا قادر وقدير وعفو سبحانه وتعالى وعفوه عن كمال؛ كمال قدرته وكمال عزته وكمال جبروته سبحانه وتعالى، ولذلك كان صفة كمال لذلك.
ومن القواعد المقررة أنّ قياس الأَولى يجري في حق الله جل وعلا بخلاف قياس الشمول وقياس التمثيل؛ لأنّ الأقيسة ثلاثة:
قياس الأَولى.
قياس التمثيل.
قياس الشمول.
وقياس الأَولى: يجري في حق الله جل وعلا بمعنى أن كل كمال في حق العبد, الله جل وعلا أولى أن يتصف به سبحانه وتعالى، هذا قد جاء في القرآن.
أما قياس الشمول: وهو قياس المناطقة فباطل في حق الله جل وعلا.

(98/7)

وكذلك قياس التمثيل: الذي هو قياس الأصوليين فهو باطل أيضا في حق الله جل وعلا.
وكل كمال في حق المخلوق، إذا قلت كل كمال لا نقص فيه، الكمال لا يكون كمالا حتى لا يكون فيه نقص، لكن بعضهم يزيد هذه العبارة توهما من..., أو إخراجا للولد؛ لأنّ بعضهم يرى أن الولد كمال بالنسبة للآدمي؛ يقول: الولد، بمعنى ممن طعنوا في القياس الأولى قالوا: الولد كمال بالنسبة للآدمي ومن لا ولد له من بني أدم فهو ناقص. لذلك كيف يُنفى عن الله جل وعلا باعتبار هذه القاعدة؟ وهذا البحث ناقص؛ لأن الحقيقة ليست كذلك لأنّ الولد نقص بالنسبة للآدمي لم يريد الولد؟ يريده لأشياء إما لنفعه, لكي ينتفع منه إذا كبر، أو ليحمل اسمه خشية من طي اسمه ونسيان اسمه وعدم بقاء اسمه, أو لأجل أنه يحتاج للتفاخر به, وكل هذه صفات نقص, والله جل وعلا له صفة كمال, فلا نحتاج إلى هذا القيد الذي ذكره الأخ من أنّ الكمال يقيد بكمال لا نقص فيه، بل الكلام معلوم أنه لا نقص فيه.
7/ كيف يَفتخر المتصدق بصدقته؟

(98/8)

يفتخر المتصدق بصدقته بأنْ يكون أدلى بها في الظاهر في العلن وأعجبه ذلك هذا لابتأس به, لكن الافتخار غير الاختيال، فالفخر هنا إذا افتخر بذلك فخرا شرعيا كما ذكرنا فإنّ هذا يكون من باب الدلالة، ولهذا إبداء الصدقات وإظهارها محمود في الشرع ?إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ?[البقرة:271]، ومن السنن أنّ المتصدق في المسجد إذا كان تصدقه بحثّ الإمام الحاضرين على الصدقة أن يُعلن ذلك كما كان في عهد النبي عليه الصلاة والسلام بدليل حديث مجتابي النمار؛ حيث جاءوا إلى النبي عليه الصلاة والسلام في المدينة وملابسهم مقطعة وقد اجتابوا نمارهم فعرف ذلك في وجه النبي عليه الصلاة والسلام، فأمر وحث بالصدقة بعد الصلاة فقام رجل وتصدق بصدقة، فقالوا: تصدق فلان بكذا. فتابع الناس في الصدقة، فقال عليه الصلاة والسلام «مَنْ سَنّ فِي الإِسْلاَمِ سُنّةً حَسَنَةً, كانَ لَهُ أَجْرُهَا, وَأَجْرُ مَنْ عَمِلَ بِهَا إلى يوم القيامة» فهذا المجال لا بأس به، لكن الفخر يكون من جهة دلالة الخلق على ذلك والفرح بفضل الله جل وعلا بذلك, لا فخرا مذموما، كما ذكرنا لكم من كلام ابن القيم في التفريق بين صورتي الفخر أن هناك فخرا مذموما وهناك فخرا ممدوحا.
8/قول المؤلف ويأمرون ببر الوالدين، هل يعني هذا طاعة الوالدين حتى وإن ظلموا أبناءهم, حتى في أبسط حقوقهم وهل يحق للابن أن يمنع والده من أخذ ماله علما أن الأب لم يصرف على ابنه هذا لأنه عاش في كنف والدته بحكم أنها مطلقة؟

(98/9)

برّ الوالدين أصل من الأصول وقربة من القرب العظيمة قرن الله جل وعلا حقهما بحقه جل وعلا دون تفصيل في الحال?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا?[النساء:31]، ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا(23)وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ?[الإسراء:23-24] وهذا فيه إطلاق في جميع الحالات, فعقوق الوالدين كبيرة من الكبائر مقارنة لكبيرة الشرك والعياذ بالله, قرن الله جل وعلا بينهما تعظيما لهذا, فكما أنّ عقوق الوالدين مقترن بالشرك, إذا حصل من الوالدين ما لم يحمد لم يطيعا الله جل وعلا في العبد -في الابن- فإنّ الابن يطيع الله جل وعلا فيهما لا يفرط في الأمر الشرعي لأجل أنهما فرّطا, بل لو جاهداه على أن يشرك, لو جاهداه على أن يزيغ, لو جاهداه على أن ينحرف, لو جاهداه على أن يكفر, فإنه لا يطيعهما فيما أرادا ويصاحبهما في الدنيا معروفا، كما قال جل وعلا?وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا?[لقمان:15]، وهذا من القواعد العامة في بر الوالدين, أما أخذ الوالد الأب أو الأم في قول كثير من أهل العلم, أَخْذَ الأب بعض مال ولده هل له ذلك؟

(98/10)

الصواب: أن له ذلك، لأنّ النبي عليه الصلاة والسلام قال «أنت ومالك لأبيك» لأنك جئت بسبب الأب، فأنت ومالك لأبيك، لكن الفقهاء قيّدوا ذلك بفهم ما جاء في السنة والقواعد وعمل الصحابة رضوان الله عليهم بقولهم في باب الهبة –عبارة الزاد- وللأب أن يتملّك من مال ولده ما لا يضره ولا يحتاجه. فللأب أن يتملك من مال الولد ما لا يضره ولا يحتاجه، فإذا كان الأخذ يضر الولد أو يحتاجه الولد في معيشته فإن الأب ليس له ذلك، لكن إذا كان شيئا زائدا فإن له أن يتملك ذلك، وكذلك الأم على الصحيح من قولي أهل العلم هنا.
9/ من كان في عقيدته انحراف عن هدي السلف الصالح، وكذا في أخلاقه مع الناس، ما حكم مساعدته في الخروج من المصائب التي تحلّ به وزيارته والوقوف بجانبه؟ وهل من رفض مساعدته بحجة ما عنده من الانحراف في العقيدة على صواب؟
هناك تنبيه عام في الأسئلة، وهذا لعلِّي أعرض له إن شاء الله تعالى في درس عام يلقى قريبا إن شاء الله بعنوان أدب السؤال.

(98/11)

كثير من الأسئلة يكون عند ملقيه أو عند السائل حالة معينة، فيأتي بصيغة عامة وهذا غير مناسب أن نسأل أحد أهل العلم أو أحد طلبة العلم، وأنت في ذهنك حالة خاصة تصوغ السؤال بصيغة عامة وأنت تعني هذه الحالة الخاصة، هذا يجعل المجيب في غير علم بما في ذهنك، فيجيب إجابة بقدر السؤال وأنت تنزلها على ما في ذهنك من الواقع، وهذا يَحصل منه بلبلة كثيرة، وكثير من الأسئلة التي وجهت لأهل العلم في هذا لزمن من جهة العموم فيجيب العالم أو طالب العلم فيها بجواب فيستدل منها السائل على أشياء في صالحه فيما يزعم، وهذا ليس من أدب السؤال، بل السائل مستفتٍ السائل مسترشد، لا يسوغ له أن يسأل أن يحظى من المسؤول بالجواب الذي يلائمه، لأن السؤال في أصله أن تريد منه أخذ الحق، ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ?([1]) أما إذا كنت تعلم أو عند شيئا مقررا وتريد أن تسأل لتجعل الجواب في صالحك أو مقويا لك فإن هذا ليس من أدب السؤال.
فلهذا نقول حبذا أن تكون الأسئلة في مثل هذا السؤال أن تكون مخصوصة بالحالة، من كان في عقيدته انحراف عن هدي السلف الصالح، وكذا في أخلاقه ما حكم مساعدته في الخروج من المصائب؟ هو يعني حالة معينة، لكن المسألة هذه تحتاج إلى تفصيل، كل حالة لها ما يناسبها من الجواب، لأنها قد تكتنفها أشياء يعلمها السائل ويعلمها المسؤول، بإيضاح هذه الأشياء يكون الجواب، فالجواب ليس في المسائل هذه بأمر عام بل بمعرفة الحالة الخاصة، وهذا حبذا لو يعتني به الإخوان، جزاهم الله خيرا.
10/ من يأمر بالمعروف ولا يأتيه هل يؤجر؟ ومن ينهى عن المنكر ويأتيه هل يؤجر؟
نعم، الأمر بالمعروف والنهي عن المنكر غير مرتبط بعمل المعروف أو الانتهاء عن المنكر؛ لأن الواجب على العبد واجبان:
1- واجب في أنْ يأتي المعروف وأن ينتهي عن المنكر.
2- والواجب الثاني أن يأمر بالمعروف وأن ينهى عن المنكر.

(98/12)

فإذا ترك أحد الواجبين فإنه لا يسوغ له شرعا أنْ يترك الواجب الآخر، إذا كان واقعا في المنكر, وتاركا للمعروف الذي يأمر به, فإنه لا يترك الأمر والنهي ويفرّط في هذا الواجب لأجل أنه فرط في الامتثال، هذا واجب, وهذا واجب, ولهذا ذكرتُ لك قول الإمام مالك رحمه الله تعالى: لو لم يأمر بالمعروف إلا من أتاه ولم ينهى عن المنكر إلا من انتهى عنه لن تجد آمرا ناهيا. لأنّ الدين عظيم ومسائل الشرع والواجبات والمستحبات كثيرة, كذلك المحرمات والمكروهات كثيرة, فالعبد يجب عليه أن يأمر وينهى فإنه إذا فرط فإنه يستغفر الله جل وعلا ويكون قد فرط في واجب أو مستحب أو ارتكب محرما, ونحو ذلك.
فلهذا لا صلة بين هذا وهذا, هذا واجب, وهذا واجب, فمن وفقه الله جل وعلا لامتثال الواجبين فإنه هو الذي حظي بالفضل, وأما من خالف فهذا فيه تفصيل:
إن كانت هذه المخالفة دائمة معه يأمر بالمعروف وينهى عن المنكر, وهو يواقع المنكر ولا يأتي ولا يأتي بالمعروف طول حياته, يعني ملازم لذلك فهذا هو الذي جاء في مثله قول النبي عليه الصلاة والسلام الحديث الذي رواه مسلم وغيره «إنه يؤتى بالرجل يوم القيامة, فيلقى في النار فتندلق أقتابه-يعني أمعاؤه- فيقال له: يا فلان ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر, قال: بلا, ولكني كنت آمركم بالمعروف ولا آتيه, وكنت أنهاكم عن المنكر وآتيه» هذا في حال من لازمه وغلب عليه.
أما من أمر ثم استغفر ويجاهد نفسه, هذا له حكم أمثاله ممن خلط عملا صالحا وآخر سيئا عسى الله أن يعفو عنه.
11/ هل يصح يا شيخ الإسلام أنه قال: إن الأشاعرة لم يوافقوا أهل السنة إلا في السيف, حيث نُقل عنكم ذلك؟

(98/13)

ما ادري، أنا ما أذكر أني قلت هذه الكلمة, ولا أحفظها من كلام شيخ الإسلام –رحمه الله-، لكنهم وافقوا أهل السنة في السيف يعني جمهور الأشاعرة أنه لا يجوز الخروج، وافقوا أهل السنة في السيف؛ لكن لم يوافقوهم إلا في هذه غير صحيح؛ لأنهم وافقوا أهل السنة في مسائل كثيرة.
12/ما هو الرابط بين ما يجوز تأويله وما لا يجوز؟ وهل يجوز تأويل قول الله تعالى ?فَأَتَاهُمْ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا?[الحشر:2] وتأويل قوله?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ?[النحل:26]؟
الجواب: أن هذه المسألة مسألة عظيمة ودقيقة وبعدم معرفتها يكون الخلط بين التأويل والقول بظاهر الكلام أو ما يتضمنه الكلام أو لازم الكلام.
وأذكر أني في أثناء الشرح لما تكلمنا على الصفات, عرضتُ لهذه المسألة لكن أعيدها حتى تتكرر الفائدة:
فالتأويل: هو صرف اللفظ عن ظاهره المتبادر منه إلى غيره, صرف اللفظ عن ظاهره المتبادر منه إلى غيره، لدليل دل عليه أو لقرينة.
فإذن في التأويل عندنا ظاهر, وهناك صرف اللفظ عن ظاهره, فعِماد فهم التأويل على فهم كلمة (الظاهر).
كما أن المجاز عندهم هو نقل اللفظ من وضعه الأول إلى وضع ثانٍ لعلاقة بينهما, ففهم المجاز الذي يقابله الحقيقة مبني على فهم: الوضع الأول, الوضع الثاني، العلاقة.
والتأويل مبني على فهم الظاهر والقرينة.
فإذن في التأويل شيئان؛ ظاهر وقرينة, مهم أن تعتني بهذين حتى تفهم المسألة.و
في الحقيقة والمجاز هناك ثلاثة ألفاظ؛ وضع أول, وضع ثان, وعلاقة.
الظاهر في التأويل نوعان؛ الظاهر في الكلام نوعان: هناك ظاهر اللفظ, وظاهر تركيبي.
ظاهر يظهر من لفظ واحد.
وظاهر يظهر من الكلام؛ من الجملة.

(98/14)

ولهذا تعريف التأويل قالوا نقل الكلام أو صرف اللفظ, نقل الكلام من ظاهره المتبادر منه إلى غيره بقرينة، أو صرف اللفظ، فنقل الكلام أو صرف الكلام عن ظاهره هذا راجع إلى الظاهر التركيبي, وصرف اللفظ عن ظاهره هذا راجع إلى اللفظ الإفرادي فمثلا في قول الله جل وعلا ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى?[طه:5]، قالوا استوى بمعنى: استولى أو هيمن, هذا تفسير لكلمة استوى, هنا نقل اللفظ من ظاهره إلى معنى آخر بقرينة, ظاهر اللفظ هنا أن استوى بمعنى: علا. هذا معناها في اللغة, فأولوها بمعنى استولى فصار هذا تأويلا, هل هذا تأويل سائغ أم غير سائغ؟ نقول هذا تأويل باطل غير سائغ؛ لأنه نقل اللفظ عن ظاهره المتبادر منه بغير قرينة, القرينة التي يدّعونها, القرينة العقلية, والقرينة العقلية مبنية على أنْ يكون العقل تصوَّر امتناع إثبات ظاهر اللفظ, فلذلك نقله, ومن المتقرر أنّ علوّ الله جل وعلا على عرشه لا يمتنع عقلا –اليس كذلك؟- ما نقول ثابت عقلا، العلو ثابت عقلا الاستواء على العرش لا يمتنع عقلا، فعلى تقدير مجاراتهم في كلامهم نقول هو جائز عقلا, وإذا كان كذلك فيكون نقل اللفظ من ظاهره إلى غيره يكون تأويلا باطلا.

(98/15)

هناك تأويل صحيح ممثل ما ذكر من الآيات مثل قول الله جل وعلا ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ?[النحل:26]، ظاهره؛ ظاهر اللفظ أن الإتيان هنا لله جل وعلا (أَتَى اللَّهُ) يعني أنّ الله يأتي لكن أجمع أهل السنة على أنّ هذه الآية ليست من آيات صفة الإتيان، لم؟ لأن الظاهر هنا ظاهر تركيبي ?فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ?[النحل:26] معلوم أنّه لما قال(مِنَ الْقَوَاعِدِ) بأن الله جل وعلا لم يأتِ من القواعد بذاته ?فَخَرَّ عَلَيْهِمْ السَّقْفُ مِنْ فَوْقِهِمْ?[النحل:26]، وإنما أتى الله جل وعلا بصفاته يعني بقدرته, بعذابه, بنكاله, كذلك قول الله جل وعلا?أَلَمْ تَرَى إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ?[الفرقان:45], (أَلَمْ تَرَى إِلَى رَبِّكَ) ليس معناه رؤية الله جل وعلا حيث يمد الظل, وإنما تُرى قدرته جل وعلا حيث يمد الظل، فهذا الظاهر تركيبي، هذا لا يُسمى تأويلا أصلا؛ لأنه القول بظاهر الكلام فما نقلنا الكلام وما صرفنا الكلام عن ظاهره.
فإذن القاعدة المقررة عند أهل السنة أنه في نصوص الغيبيات؛ في الصفات أو في ما يكون يوم القيامة, أو في الملائكة, إلى غير ذلك، لا تأويل فيها، فنأخذ بالظاهر, هذا الظاهر تارة يكون ظاهرا من جهة اللفظ, و تارة يكون ظاهرا من جهة التركيب.
في قول الله جل وعلا? تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ?[الملك:1]، قد تجد من يفسرها بقوله (تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ) يعني في قبضته وتحت تصرفه, وهذا التفسير إذا كان مع إثبات صفة اليد لله جل وعلا فهو تفسير سائغ؛ لأن الملك بيده, بمعنى أنه تحت تصرفه، لكن في الآية إثبات صفة اليد.

(98/16)

في قول الله جل وعلا ?يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ?[الفتح:10]، قال ابن كثير وغيره: هذا تشديد في أمر البيعة. هذا فيه إثبات صفة اليد لله جل وعلا ومعنى الكلام في ظاهره التركيبي مع إثبات صفة اليد أنّ فيه تشديد أمر البيعة.
فإذا كان أحد من المفسرين فسر بالظاهر التركيبي أو فسر بالمتضمن للكلام، أو فسر باللازم فتنظر فيه هل يؤول الصفات أو لا يؤولها؟ فمثلا لو نظرت إلى هذه الآية (يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ) ووجدت أن في هذه الآية لم يثبت صفة اليد وإنما قال هذا تشديد في أمر البيعة لأجل أن لا ينكث بها أحد.
تنظر في الموضع الآخر لقوله جل وعلا ?مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ?[ص:75]، وفي قوله ?يَدُ اللَّهِ مَغْلُولَةٌ?[المائدة:64]، هل في ذلك إثبات صفة اليد عند هذا المفسر أو لا؟ فإن أوّل في ذلك الموضع علمنا أنه في هذا الموضع أوّل، وإن أثبت في ذلك الموضع علمنا أنه في هذا الموضع فسّر باللازم والمتضمن.

(98/17)

وهذا من دقيق المسائل إذا لم تفهمه وجاوزه، ولا تأخذ فيه بعدم فهم له؛ لأنّ هذه من دقيق المسائل ولهذا بعضهم يقول البغوي أوّل، أو مثل واحد ألّف ابن كثير بين التفويض أو قال ابن كثير بين التأويل والتفويض أو بين التفويض والتأويل، ويظن أنّ بعض الناس أن ابن كثير فوّض بعض الآيات؛ فوض بعض الصفات أو أوّل، هذا غير صحيح، كذلك البغوي فوّض أو أوّل هذا غير صحيح، لم؟ لأنه قد يفسر باللازم، قد يفسر بالمتضمن، قد يفسر بالظاهر التركيبي، كيف تعلم الفرق بين المؤلف وغيره؟ كما فعل السائل هنا بدقة جيدة قال: ما هو الضابط بين ما يجوز تأويله وما لا يجوز تأويله؟ يلتبس في حق بعض المفسرين فلا تأخذ في الموضع المشكل الذي يحتمل أن يُفسَّر باللازم ولكن أنظر إلى الموضع الذي فيه التنصيص على الصفة فإذا أثبت الموضع الذي فيه التنصيص على الصفة، فإنه هنا ما أول الصفة ولكنه فسر بالمتضمن أو اللازم أو فسر بالظاهر التركيبي، وهذا بحث يحتاج إلى مزيد بسط لكن هذه أصوله.
13/ هناك كلام لشيخ الإسلام وهو أن أهل السنة يرون أنه لا مانع في وجود حوادث لا أول لها كما يوجد حوادث لا آخر لها؟
الزمان مخلوق والله جل وعر هو الأول والآخر وهو سبحانه وتعالى حي قيوم فعال لما يريد، فلابد لظهور أثر صفاته وأثر أسمائه الحسنى في بريته، فلابد إذن أن توجد برية فيتناهى الزمان، ينتهي الزمان، ويكون هو جل وعلا أوّل بصفاته وهو آخر أيضا ?هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ?[الحديد:3]، وهذه هي المسألة التي يسميها بعضهم قِدم الحوادث، أو تسلسل الحوادث أو نحو ذلك من الأسماء.

(98/18)

ومن مذهب أهل الحديث والسنة فيها: أن الله جل وعلا له الأسماء الحسنى والصفات العلا وأنّ أسماؤه وصفاته لابد أن يظهر أثرها في خليقته، فلا يكون متصفا بصفات وله أسماء متضمنة لصفات ثم يكون معطَّلا جل وعلا عن الفعل حتى يخلق الزمان ويخلق المكان، وهذا فيه دخولٌ في قول الجهمية والمعتزلة.
فأهل الحديث يقولون هو جل وعلا لم يزل حيا سبحانه وتعالى، وهو فعال لما يريد، ولابد أن يكون له إرادة سبحانه وتعالى، فإرادته أن يفعل؛ معنى ذلك أن يحدث فعل، وصفاته جل وعلا لابد أن يكون له أثر في الخليقة فصارت حوادث.
أول هذه الحوادث متى؟ نقول الزمان وجد بعد ذلك، والله جل وعلا أعلم بهذا الأمر، تقاصر العقل والفهم عن هذه الأشياء؛ لكن من الظلم ما قالوه من أن شيخ الإسلام وأهل الحديث قالوا بقول الفلاسفة؛ حيث يقول الفلاسفة بقدم هذا العالم، وأن هذا القول الذي ذكرناه من مذهب أهل الحديث هو قول الفلاسفة، هذا باطل وإنما أوتوا من جهة عدم الفهم، الفلاسفة والضلال في هذا الباب قالوا بقدم هذا العالم -فيها الإشارة- هذا العالم المنظور، هذا العالم الذي تراه؛ السموات والأفلاك والأرض قالوا هي قديمة.
وأما أهل السنة فقالوا خلق الله جل وعلا قديم، ليس هذا العالم، هناك جنس مخلوقات، أما هذا العالم فهو محدث مبتدئ ابتداءً نعلمه مما جاءت النصوص. ([2])
وأما فعل الله جل وعلا وجنس مخلوقاته فهذا علمه إلى الله جل وعلا، ولا يجوز لأحد أن يدخل في ذلك بتعطيل الله جل وعلا عن فعله لما يريد فهو سبحانه وتعالى الحي القيوم قائم على ما خلق سبحانه وتعالى، ولا بد أم يظهر أثر الصفات وأثر الأسماء في الخلق، وهذه مسألة عظيمة خاض فيها من لم يحسن، وهدى الله جل وعلا أهل السنة فيها بتعظيمه وعدم حدّ صفاته وأفعاله.
14/... بل هو أسلوب من أساليب العرب والقائلين به يقولون هم مجاز، وعليه الخلاف لفظي ولا مشاحة في الاصطلاح؛ لأن الخلاف لا أثر له فما هو جوابكم؟

(98/19)

نقول هذا القول باطل وغلط كبير, المجاز كما عرفته لك بنقل تعريف الأصوليين هو: نقل لفضي من وضعه الأول إلى وضع ثان لعلاقة بينهما.
إذا كان النص في أمور غيبية ممثل صفات الله جل وعلا، أو صفات الملائكة, أو صفة الجنة والنار, أو صفة ما يحدث يوم القيامة, أو ما في البرزخ, في القبور ونحو ذلك, إذا كان اللفظ في أمور غيبية، فإنه لا يجوز دعوى المجاز فيه فهو من جملة أهل البدع, لم؟ لأنّ المجاز في تعريفه نقلُ اللفظ من وضعه الأول إلى وضع ثان لعلاقة, لم نقلوه؟ لعدم المناسبة, الوضع الأول لابد أن يكون معلوما, ثم يُنقل من الوضع الأول إلى الوضع الثاني لعلاقة بينهما, لعدم مناسبة الوضع الأول, نقول هذا لو طبّقوه لرجح عليهم الإبطال كل ما ادعوا فيه المجاز من المسائل الغيبية؛ لأن كل من قال بالمجاز في آية, أو في حديث في أمر غيبي قل له, لم؟ فيقول لأن هذا اللفظ ليس لائقا, وننقله عن ذلك, فتقول له وما أدراك عن الوضع الأول؟ الوضع الأول يعني اللفظ الذي وضعته العرب أول ما وضعت الكلام لهذا المعنى، فمثلا لفظ الأسد هو للحيوان المفترس, نُقل من الحيوان المفترس إلى الرجل الشجاع, فإذا قلت رأيتُ أسدا إحتمل الكلام أن تكون رأيت الحيوان المفترس المعروف أو رأيت الرجل الشجاع, لكن إذا قلت رأيتُ أسدا فكلمني هذا انتهى الأول, هذا ظاهر لم؟ لأن دلالة السياق حددت لك المراد, لكن في مثل قوله جل وعلا?الرَّحْمَنُ الرَّحِيمُ?([3]), قالوا الرحمة مجاز عن الإنعام, يعني أن الرحمة لها معنى في أوله وهو الذي يحس به المخلوق حين يَرحم, ثم نُقل إلى وضع ثان وهو الإنعام لعدم مناسبة الوضع الأول لله جل وعلا، فتسأل هذا الذي ادعى المجاز تقول له: ومن قال لك إن الرحمة وضعت أولا في كلام العرب للرحمة التي يحس بها الإنسان؟ هذه دعوى لا يمكن لأحد أن يقول: الوضع الأول في المعان هو كذا. هذا من العسير أن يقول الوضع الأول هو كذا, تقول له ما الدليل على أن الوضع

(98/20)

الأول هو كذا؟ ?وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ?[الإسراء:24]، قال: هذا مجاز. لم؟ قال: لأن الجناح للطائر. فنقول بأنه مجاز لأن الجناح للطائر, فننقله من وضعه الأول إلى الوضع الثاني للاستعارة كما يقولون, الآية فيها استعارة, نقول ومن قال إنّ العرب وضعت لفظ الجناح للطائر، ما الدليل؟ يقف معك، لا دليل، وهكذا في مثل يعني مسائل كثيرة في الصفات والغيبيات إلى آخره.
فالمقصود من ذلك أن دعوى المجاز في الصفات باطلة, ولا دليل واضح علمي بتطبيق ما قرروه في تعريف المجاز على ما ادعوه.
فمن قال: إن في آيات الصفات الآيات الغيبية مجاز. فنقول: هذا باطل مخالف للعقيدة عقيدة السلف الصالح.
إذا قال في غير آيات الصفات إنه مجاز, نقول: الخلاف هنا أدبي. من قال: في لفظ من الألفاظ في غير القرآن إن هذا فيه مجاز. نقول: المسألة سهلة. أنه لا تعرض فيها للصفات ولا للغيبيات فمن قال هذه الكلمة فيها مجاز, بيت الشاعر هذا فيه مجاز ونحو ذلك. نقول: الأمر سهل. لأنه ما ينبني عليه خلل في العقيدة.
فإذن إذا ادّعى المجاز في المسائل الغيبية؛ في الصفات أو في الغيبيات فهذا مخالف للعقيدة.
إذا قيل بالمجاز في غير آيات الصفات والمسائل الغيبية فتقول هذا خلاف أدبي، منهم من يرجح أنه لا مجاز، ومنهم من يرجح أن فيه يعني في اللغة مجازا.
وهل القرآن فيه مجاز أم لا؟ أيضا ثَم خلاف, من القواعد المقررة عند القائلين بالمجاز أن كل مجاز يصحّ نفيه، فإذا قلت رأيت أسدا فكلمني جاز أن تقول بعدها مباشرة ولكنه ليس بأسد؛ تعني الوضع الأول, جدارا أو( جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ), يصح أن تقول بعدها عندهم ولكنه ليس بجناح، تريد جناح الطائر, ومن المجمع عليه أنه لا يجوز أن يُنفى شيء في القرآن, وهذا من المرجحات لعدم جواز المجاز في المنزل للتعبد والإعجاز.
هذه قاعدة عند البلاغين, كل مجاز يصح نفيه.

(98/21)

مجاز لفظي، لا, إذا كان في غير آيات الصفات والغيبيات يعني يصير سهل؛ لكن في القرآن كله لا ليس لفظيا، النزاع حقيقي, هل تأول آيات الصفات أم لا؟ تأوّل, إذا كان أخرج آيات الصفات قلنا الخلاف يكون أدبيا, يعني الخلاف بين أهل العلم، التحقيق أنه لا مجاز في اللغة أصلا، كما أنه لا ترادف في اللغة، وإنما كل مسألة ادعوا فيها المجاز فنقول هي حقيقة, ولكن الحقيقة منها ما تفهم باللفظ ومنها ما تفهم بالتركيب.
15/هنا قال هل يوصف الله جلا وعلا أو يخبر عنه بأنه ساكت؟
الجواب: أنّ السكوت له معنيان:
المعنى الأول: سكوت مقابل للكلام؛ تكلم وسكت.
والمعنى الثاني: سكوت عن إظهار الحكم, عن إظهار الكلام, عن إظهار الشيء.
أما الأول فلا أعلم أن أهل السنة يصفون الله جل وعلا بالسكوت الذي هو مخالف للكلام؛ يعني يتكلم ويسكت بمعنى يترك الكلام أصلا، فلا أعلم أن أحدا من أهل السنة قال به.
وأما المعنى الثاني وهو السكوت بمعنى عدم إظهار الخبر أو ترك إظهار الحكم، أو إظهار الكلام، هذا جاء في الحديث عن النبي عليه الصلاة والسلام «وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً بِكُمْ، غَيْرَ نِسْيَانٍ، فَلاَ تَبْحَثُوا عَنْهَا» سكت عن أشياء هنا السكوت بمعنى عدم إظهار الحكم لأنه قال « إِنَّ اللهَ فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا، وَحَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا وَسَكَتَ عَنْ أَشْيَاءَ» فالسكوت هنا عدم إظهار حكم تلك الأشياء، ليس هو السكوت الذي هو ضد الكلام، فهذا النوع ثابت سكت الله جل وعلا عن هذا الحكم يعني لم يظهر حكمه لا في الكتاب والسنة، تركها جل وعلا، فيرجع الأمر إلى القواعد إما أن أصلها الإباحة أو إلى آخر ما هو معلوم.
وهذا هو المراد بقول من قال من السلف يتكلم إذا شاء ويسكت إذا شاء دعاية لهذا الحديث، هذا تحقيق القول في هذه المسألة والله أعلم.
16/ ما رأيك في من استحب التغيير بلفظ السلف الصالح بدلا من مذهب أهل السنة والجماعة؟

(98/22)

أهل السنة والجماعة لفظ ادعاه الكثيرون، فالأشاعرة يقولون عن أنفسهم إنهم هم أهل السنة والجماعة، والماتريدية كذلك؛ لأن لفظ السنة والجماعة لفظان محببان جميلان، فأهل السنة والجماعة كل يدعيها، ولذلك إذا قلت عند الأشاعرة، فلا بد أن نذهب إلى ما ذهب إليه أهل السنة والجماعة يسلم لك لا خلاف في هذا؛ لأن اللفظ كل يدعيه أهل لفظ السلف الصالح فإنه يتميز به المراد بأهل السنة والجماعة، السلف الصالح لا ينتسب إليه الأشاعرة والماتريدية والمبتدعة؛ لأنهم يؤصلون أن طريقة السلف أسلم ولكن طريقة الخلف أعلم وأحكم، فلا ينتسبون إلى السلف الصالح لأجل أنهم أرادوا السلامة والسلامة عندهم خلاف العلم والحكمة، نسأل الله العافية والسلامة.
والواقع أن السلف طريقتهم أسلم وأعلم وأحكم رحمهم الله تعالى وجزاهم عنا وعن الإسلام خير الجزاء.
ولهذا ينبغي التنبه عند إطلاق أهل السنة والجماعة بتقييده، وإذا أطلق ولم يقيد في بعض الأحيان فلا بأس، لكن تقييده في بعض الحيان هذا هو طريق المحققين من أهل العلم، فيطلقونه من غير تقييد وتارة يقيدونه حتى يحمل المطلق على المقيَّد.
17/ ذكرت أنّ الجهمية يخرجون من اثنين وسبعين فرقة ولم تذكر الأشاعرة؟
الأشاعرة هم من هذه الأمة، الأشاعرة ليسوا بخارجين عن الإسلام، الأشاعرة إنما هم مخالفون مبتدعة.
18/ قد علم من طريقة السلف أنهم لا يردفون نزول الله بأنه ينزل بذاته، إلا ما قاله ابن منده: ينزل بذاته من العرش. لكن هل في قولنا إنه ينزل بذاته محذور أو فساد للمعنى، وذلك أننا نعلم أن هذه الصفة صفة اختيارية قائمة بالنفس؟ وأيضا لماذا لا ينسحب هذا على صفة الاستواء؟
لو ترك (ينسحب هذا) لكان أحسن، لو قال: ولكن لماذا لا يصلح هذا في صفة الاستواء؟ أو لماذا لا يقال هذا في صفة الاستواء؟ ونحو ذلك.

(98/23)

معلوم أن طريقة السلف متابعة النصوص، والتصريح ببعض الألفاظ الزائدة عما جاء في النصوص مما يفهم منها في الصفات، لا يكون إلا عند الحاجة، لا يكون هكذا من غير حاجة، لهذا ترى أن الإمام أحمد قال في أول أمره: من قال إن القرآن غير مخلوق فهو مبتدع ومن قال إنه مخلوق إنه مبتدع. ثم لما استحكم القول بخلق القرآن قال إذا سئل هل القرآن مخلوق قال: لا، ليس بمخلوق.
الفترة الأولى حين قال من قال إن القرآن ليس بمخلوق فهو مبتدع، لأنه لا حاجة إلى ذكر هذه اللفظة؛ لأن ذكر هذا اللفظ يستدعي البحث في خلق القرآن، هل هو مخلوقأو غير مخلوق؟ ليس بمخلوق ، لماذا نفى؟ فلا تدخل في العقائد بألفاظ مبتدعة، بل تتابع النصوص، وهذا هو الواجب وخاصة في الحديث مع العامة والناس ومع طلبة العلم، إلا فيما يحتج إليه، ولهذا قد يتحاشى طالب العلم أن يفصل بعض المسائل لبعض المتعلمين وطلبة العلم لأنه لا حاجة إلى تفصيلها.

(98/24)

وهذا الباب باب العقائد الأصل فيه أن يتابع الكتاب والسنة، وأن لا يزاد عليه تذكر المسالة ويذكر دليلها فقط؛ لكن توسع أهل العلم ردا على المخالفين، ولهذا من زاد بعض الكلمات استوى على عرشه بذاته، أو قال هل استوى بحد؟ قال نعم بحد، أو ينزل بذاته، أو يأتي بذاته، أو نحو ذلك، فهذا لحاجة كانت في ذلك الزمان، فما لم تكن الحاجة قائمة في مقابلة أهل البدع فإنه لا يتجاوز القرآن والحديث، ولهذا مما ينبغي أن يفهم وأن يستحضره طالب العلم جيدا أن كتب الردود لا تأخذ منها تقعيد عقائدي وإنما تأخذ منها فهم مرادات السلف بتقرير العقائد، وفرق بين المسألتين، فكتب الردود قد يحتاج فيها العالم الذي رد من أئمة السلف إلى ألفاظ لا يقولها عن الابتداء والاختيار، وإذا قرر العقيدة من دون ردّ فإنه لا يأتي بتلك الألفاظ، ولهذا نقم بعض أهل البدع على بعض أئمتنا كعثمان بن سعيد الدارمي وابن منده ونحو هؤلاء الأئمة بألفاظ أوردوها، وإنما أحوجهم إيراد تلك الألفاظ الرد على المخالفين، فتنتبه أن كتب الردود يكون فيها زيادة، فيها استطراد، فيها أنه يلتزم بشيء لا داعي له، لكن في مقام الرد يلتزمه ليبين أنه على ثبت ويقين من الأصل الذي أصله.

(98/25)

فإذن أعيد لكم هذا الأصل وهذه القاعدة هي: أن كتب الردود لا يؤخذ منها تقرير عقائد أهل السنة، وإنما يؤخذ منها فهم تقرير العقائد، التقرير نفسه ما تأخذ منها؛ يعني التقعيد لا تأخذه من كتب الردود، وإنما كيف تفهم النصوص كيف تفهم القواعد؟ تفهمها من الردود، فإذا احتجت ذكرت ما ذكروا إذا لم تحتج فلا تتوسع في ذلك فباب الصفات باب إنما يتابع في النصوص لا تزيد على النصوص، إلا إذا كان ثم حاجة، ولهذا بعض طلبة العلم يستأنس بهذا الباب إلى ذكر خلافيات دقيقة في نصوص الصفات، وكلام أهل العلم، ويتجادلون في ذلك، ويتركون بعض الواجب عليهم في مسائل الدين الأخرى لا يتعلمونه وبالتالي لا يعملون به، فهذا غير سائغ؛ لأنّ طلب العلم في الحقيقة له لذة ومن سار في طلبه للعلم على لذته حُرِم -بعض الشباب وهذه سبق أن ذكرتها لكم وهي أن بعضهم يطلب العلم للذة يعني من الزمن القديم- له لذة في البحث في الصفات فيبحث ويدقق؛ لكن باب الإيمان لا يعرفه، لكن باب الأمر بالمعروف والنهي عن المنكر لا يعرف كلام أهل السنة فيه، لكن باب الأخلاق ما يعرف كلام أهل السنة فيه، وهكذا فالإيغال في بحث شيء وقد فرط في واجب وذاك الذي أوغلت فيه ليس بواجب عليك فهو من باب تقديم المستحب على الواجب، فتقديمك المستحب على الواجب لم؟ لأنّ لك لذة فيه، ولشيخ الإسلام رسالة في هذا الأصل عنوانها ”قاعدة فيما للعبد فيه محبة“ يعني من الأعمال، وهذا من دقائق البحث في أصول العمل والنيات وما يصلح به القلب، وهذه الرسالة غير موجودة في الفتاوى ولا رسائل شيخ الإسلام، وإنما موجودة في مجموع اسم رسائل عرابية أو بحوث عرابية وإسلامية مهداة إلى أديب العربية محمود محمد شاكر، مجموعة من تلامذة الأستاذ الشيخ محمود محمد شاكر، كتبوا تحقيقات ومن ضمن تلامذته محمد رشاد سالم حقق هذه الرسالة وأودعها هذا المجموع وهي رسالة وجيزة.

(98/26)

بعض الناس يطلب العلم للذته تجده يبحث في المصطلح ويحقق في المصطلح، لماذا؟ لأن له لذة في ذلك يجد استمتاع يخرج الأحاديث، ويجلس للأحاديث شهر أسبوعين وثلاثة وأسبوع، لم؟ لأن له لذة في ذلك، يحفظ حفظا مطولا كذا هل لأنه الواجب عليه؟ لا، لأن له لذة في ذلك، تجد يحفظ في كتب الحديث، هل حفظت القرآن؟ لا، لم؟ صار لذاك؛ لأن له لذة فيه ، تجده يوغل في البحث في مسائل الأسماء والصفات ويأتي فيها ببحوث غريبة يعني من جهة أنها غير مشهورة وذلك لأن له لذة في ذلك فإن كان هذا الاستقصاء بعد تمكن فيما يجب عليه فهذا فضل الله يؤتيه ما يشاء، أما أن يفرط بالواجب ويذهب إلى مستحب أو يذهب إلى مباح في بعض من الإطلاع على بعض التفاصيل فهذا ليس بحسن.
نعود إلى أصل الموضوع وهو أن مثل هذه الألفاظ بذاته أو نحو ذلك هذه يذكرها بعض أهل العلم للحاجة إليها، فإذا إذا لم يكن ثم حاجة فلا مجاوزة للقرآن والحديث فنحن نقول الله جل وعلا مستوي على عرشه كما يليق بجلاله وعظمته، وينزل إلى السماء الدنيا كما أخبر عن ذلك كما يليق بجلاله وعظمته، ولا حاجة إلى القول بذاته لأن النص ظاهر واضح.
19/ نرجو فتح مجال لحفظ كشف الشبهات.
أسأل الله جل وعلا لي ولكم الإعانة هذا من أعظم ما يُعمل في طلب العلم أن تحفظ لمتون هذه، خاصة كشف الشبهات وكتاب التوحيد وثلاثة الأصول؛ لأن فيها من أصول التوحيد ما تحتاج إليه دائما، ومن حفظ فأراد أن يتقدم ونسمع له ما عندنا مانع.
20/ هل الخوارج كفار؟
ليسوا بكفار على الصحيح، بل كما قال علي رضي الله عنه من الكفر فرّوا وقول النبي عليه الصلاة والسلام « يَمْرُقُونَ مِنَ الدّينِ كَمَا يَمْرُقُ السّهْمُ مِنَ الرّمِيّةِ» لا يُعنى به أصل في الدين وإنما يعني به أكثر الدين.
21/ هل ورد أثر في أن مسح رأس اليتيم من أسباب ترقيق القلوب؟
هذا ليس على شرط الليلة.

(98/27)

22/ كيف أجمع بين حديث الرسول عليه الصلاة والسلام «صنفان من أهل النار لم أرهما...»الحديث، وغيرها من الأحاديث وبين قول أهل السنة بعدم خلود أهل الكبائر في النار؟
دخول النار لمن لم يغفر الله جل وعلا له أو لم ترجح حسناته على شيئاته أو لم يُشفع له، هذا يكون دخولا مؤقتا لمن كان من أهل السنة، أهل التوحيد ربما عذبوا في النار لكن تعذيبا مؤقتا، فتعذيبهم ليس بخلود فيها، الذي يخلد هو الكافر الخارج من الإسلام.
23/ كيف يعرف الرجل البلاء إذا نزل به من المصيبة؟
يعني إذا نزل بالعبد شيء هل يعتبره بلاء أم يعتبره مصيبة؟ هو في الواقع أراد أن يقول هل هو بلاء أم عقوبة؟ فيما يظهر. أم هو: بلاء أو مصيبة؟ هو يكون بلاء وهو مصيبة في نفس الوقت؛ لأنّ المصيبة يبتلى بها، لكن الذي يقارن يقال هل هو بلاء أم عقوبة، هذا الذي أفهم أليس كذلك؟ ليشتبه هل هذا بلاء أم عقوبة هل هو ابتلاء أم عقوبة، أما المصيبة فاله جل وعلا يبتلي بالمصائب كما هو معلوم.

(98/28)

الأصل أنّ المسلم ما يصيبه ابتلاء لقول النبي عليه الصلاة والسلام «عَجَباً لأَمْرِ الْمُؤْمِنِ. إِنّ أَمْرَهُ كُلَّهُ له خَيْرٌ. إِنْ أَصَابَتْهُ سَرّاءُ شَكَرَ. فَكَانَ خَيْراً لَهُ. وَإِنْ أَصَابَتْهُ ضَرّاءُ صَبَرَ, فَكَانَ خَيْراً لَهُ» السراء والضراء صارت خيرا للمؤمن، فتكون إذن من الابتلاء أبتلي بالسراء فشكر فكانت خيرا له، وابتلي بالضراء فشكر فكانت خيرا له، هذا الأصل بالمؤمن أنه يبتلى بذلك، ويقال يُخشى أن تكون عقوبة، فإن كان المسلم في نفسه يعلم أنه من أهل العصيان فقد يترجّح له أنه من أهل العقوبة، كما قال بعض السلف حينما أُصيب بمرض شديد في آخر عمره، قال مما أصبتُ بهذا؟ فجعل يتذكر هل له ذنب يعاقب عليه، هل له ذنب يعاقب عليه، فتذكر فقال: ربما كانت من نظرة نظرتُها وأنا شاب، هذا مما يخشاه العبد، يخشى أن يكون ما أصابه عقوبة وهو ابتلاء يصبر عليه فإذا كان ذلك يتذكر معصيته وذنبه فليبادر بالتوبة والإنابة؛ لأن هذه المصائب كفارات وتذكر العبد وتمحو الخطايا، ولا يزال البلاء بالمؤمن حتى يدعه وليس عليه خطيئة، فقد جاء في البخاري وغيره «من يُردِ الله به خَيراً يُصبْ منه».
فإذن نقول الأصل أنه ابتلاء لكن ما يجوز أن نقول هذه عقوبة، عاقب الله فلانا؛ لأنّ هذا ما تدري أنت، عاقب الله أهل البلد الفلاني، ما تدري هل هي عقوبة أم لا، لأن هذا علمه عند الله جل وعلا، تحديد هل هي ابتلاء أو عقوبة، قد تكون ابتلاء وقد تكون عقوبة، وقد تكون هذه وهذه جميعا في حق البعض كذا وفي حق البعض كذا.
نكتفي بهذا القدر، وأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والهدى والاهتداء، وصلى الله وسلم وبارك على نبينا محمد.
أعدّ هذه المادة: سالم الجزائري
e-mail: Abdelmalek.salem@caramail.com

---
([1])النحل:43، الأنبياء:7.
([2])انتهى الوجه الأول من الشريط.
([3])الحشر:22, فصلت:2, النمل30, البقرة:163, الفاتحة: 1-3.

(98/29)


الأصول الشرعية للتعامل مع الناس - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الأصول الشرعية
للتعامل مع النّاس
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، قال في محكم كتابه ?إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا?[الإسراء:9]، وأشهد أن لا إله إلا الله وحده لا شريك له ولشهد أن محمدا عبد الله ورسوله وصفيه وخليله أرسله الله جل وعلا بين يدي الساعة بشيرا ونذيرا، بشيرا بالجنة لمن أطاعه ونذيرا ومنذرا من النار ومن عذاب بالله في الدنيا والآخرة لمن خالف أمره وعصاه، فبلّغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، وصلوات الله وسلامه على نبينا محمد وعلى آل نبينا محمد وعلى صحابته وعلى من تبعهم بإحسان إلى يوم الدين.
أما بعد:
فموضوع هذا الدرس هو:
الأصول الشرعية للتعامل مع الناس

(99/1)

ومن المعلوم أن الله جل وعلا بعث نبيه محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ليُخرج الناس من داعية هواهم، ليخرج من تحكيم آرائهم وتحكيمهم رغباتهم على تعاملاتهم إلى أن يحكّموا الله جل وعلا وحده وإلى أن يطيعوا الله جل وعلا ويطيعوا رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ففي الصحيح صحيح مسلم صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «قال الله تعالى إنما بعثتك لأبتليك وأبتلي بك» فالله جل وعلا بعث نبينا محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ليبتليه بطاعته وبتوحيده وبتبليغ شرعه وليبتلي به الناس، فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مختَبر به وبما جاء به عن الله جل وعلا، (لأبتليك وبتلي بك) يعني لأختبر الناس بك يعني لأختبر الناس بك هل يتبعون شرعك؟ هل يتبعون سنتك؟ هل يتبعون ما حملته مما أنزل الله جل وعلا عليك أم لا؟ الابتلاء حقيقته الاختبار، وابتلاء الناس بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في جميع أحوال المكلَّف، ومن تلك الأحوال أنواع تعاملاته، فالشريعة جاءت كما يقول الشاطبي في كتابه الموافقات: الشريعة جاءت لإخراج المكلف من داعية هواه إلى أن يكون تابعا لأمر الله جل وعلا. فحقيقة العبد أنه مربوط مقبوض لله جل وعلا، ولهذا يجب عليه أن يخرج عن داعية هواه إلى أن يكون عبدا محققا هذه العبودية لله جل وعلا في كل أحواله، ولهذا كان من اللوازم على من يريد الخير بنفسه أن يتعرّف وأن يطلب عِلم ما أنزل الله جل وعلا على رسوله، ومما يصادف المرء؛ بل مما يواجهك في كل حال أنَّك تواجه أنواعا من الخلق، تواجه نفسك، وتواجه من في بيتك وتواجه من في السوق، وتواجه إخوانك المؤمنين، وتواجه الكفرة، وتواجه العصاة، وتواجه المبتدعة، تواجه الأقربين، وتواجه الأبعدين، تواجه العلماء، تواجه ولاة الأمر تواجه أصناف كثيرة من الناس ومن الخلق، فكيف يتعامل المرء مع هؤلاء؟ أيتعامل معهم كما يريد؟ أيتعامل معهم كما يشتهي؟ أيتعامل معهم كما يملي له عقله وكما يملي له هواه؟ أم يتعامل معهم على وفق الأحكام الشرعية التي جاءت في كتاب الله جل وعلا وفي سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على ما بينه أهل العلم الراسخون فيه ن بيان الكتاب والسنة؟
لاشك أن الواجب أن يكون المرءُ معتنيا بأنواع التعاملات حتى يكون إذا تعامل مع الخلق يتعامل معهم على وفق الشرع، وأن لا يكون متعاملا على وفق هواه وعلى وفق ما يريد.

(99/2)

إن التعامل مع الناس بأصنافهم يحتاج إلى علم شرعي، ولهذا تجد أن طوائف من الناس ربما تعلموا علوما من أنواع العلم الشرعي؛ لكنها ليست مما يجب عليهم أن يتعلموه، فتجد أن بعض طلاب العلم ربما دخلوا في علوم هي من النفل أو هي من فروض الكفايات بما كانت في أنفسهم له لذة، يطلب علما؛ لأنه يجد لذة فيه يطلب مثلا علم الحديث لأن يجد لذة فيه، يطلب علم المصطلح لأن له لذة فيه، يطلب بعض مسائل الفقه لأن له لذة فيها، وهذا لم يخرج عن داعية هواه في كل أمره، كما شيخ الإسلام ابن تيمية في رسالته التي صنّفها فيما يفعله العبد لأجل اللذة من الطاعات، لاشك أن المرء إذا كان محكّما لما يجب عليه وجد أنه يجب عليه أن يسعى في رفع الجهل عن نفسه بما أنزل الله جل وعلا، بهذا نجد أن المسلم وطالب العلم الحريص على أن يكون عمله وفعله موافقا للشرع تجد أنه يطلب العلم النافع؛ يطلب العلم الذي يصحح أحواله؛ لأنه ما من لحظة تمر عليك في أحوالك إلا ولله جل وعلا أمر ونهي فيها، إما أمر بإيجاب أو استحباب وإما نهي بتحريم وكراهة، وإما باستواء هذا وذاك؛ يعني في المباحات، ولا شك أن المرء إذا علم أحكام الله جل وعلا في أنواع التعاملات يكون وافق أمر الله وعبد الله جل وعلا في كل أحيانه، ولهذا كانت هذه الكلمات وكان هذا الدّرس لبيان شيء أحكام أنواع التعامل مع الناس.
تعامل المرء مع نفسه
أقرب ما يكون إليك نفسك التي بين جنبيك وإنّ النفس أكثر ما يُعامل المرء نفسُه، فهذه النفس التي بيت جنبيك كيف يعاملها؟ أيعاملها معاملة من لا يدرك ما يجب عليها وما لا يجب؛ ما يجوز وما لا يجوز؟ أم يعاملها على وفق الحكم الشرعي؟
إن الله جل جلاله في القرآن العظيم وإنّ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في سنته المطهرة بيّن الله جل وعلا وبيّن رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنّه يجب على المؤمن أن يزكّي نفسه قال جل وعلا ?قَدْ أَفْلَحَ مَن زَكَّاهَا (9) وَقَدْ خَابَ مَن دَسَّاهَا?[الشمس:9-10]، فالسعي في تزكية النفس هي أوى درجات التعامل مع النفس، فإن النفس لها طلبات في الخير ولها طلبات في الشر، وإن المرء إذا عامل نفسه بالسعي في أن يزكيها كانت تلك النفس نفسا طيبة، كانت نفسا مفلحة وكان صاحبها مفلحا ?قَدْ أَفْلَحَ مَن زَكَّاهَا (9) وَقَدْ خَابَ مَن دَسَّاهَا?.

(99/3)

وفلاح النفس وتزكيتها يكون بأمر عام ألا وهو أن يجعل نفسه متعلقة بالدار الآخرة وأن يجعلها مبتعدة عن دار الغرور، يجعل هذه النفس في أحوالها وفي مطالبها متعلّقة بالدار الأخرى، متعلقة بالجنة وبالرغب إليها وبالقرب منها وبإعداد المنازل هناك، وبالبعد عن النار وعن وسائلها وعن ما فيها من أنواع العذاب.
هذه أولى درجات تزكية النفس أن يكون المرء ناظرا فيما يُصلحه في داره الأخرى؛ يعني أن يكون المرء متعلقا بالدار الأخرى، وإذا تعلق المرء في الدار الأخرى رغبا في الجنة وهربا من النار، كانت الحصيلة أنه يسعى إلى ما يقربه من الجنة ويسعى فيما يبعّده من النا، ولتزكية النفس كما قال بعض علماء السلف لتزكية النفس ثلاثة ميادين:
أول ذلك أن يزكي نفسه بإصلاح القلب بتوحيد الله جل وعلا وبإخلاص الدين له، فإن إخلاص القلب لله جل وعلا هو أعظم ما تكون به تزكية النفس؛ لأن النفس لابد وأن يكون فيها محاب مشتركة، فإذا كانت محبة الله جل وعلا أعظم وكانت مرادات النفس تبعا لمراد الله جل وعلا كان الإخلاص في القلب أعظم، وكان ازدياده من الإقبال على الله جل وعلا أعظم، ولاشك أن الإخلاص يتبعه أنواع من إصلاح عبوديات القلب.
ومن أمثل من شرح ذلك وبينه ابن قيم الجوزية تلميذ شيخ الإسلام العلم الإمام المعروف في كتابه مدارج السالكين بين منازل إياك نعبد وإياك نستعين، فإن هذا الكتاب خلّص ابن القيم رحمه الله فيه كلام السلف من أدران كلام غلاة المتصوفة وجعله كلاما متسقا كلاما عظيما كلاما جميلا فيه إصلاح عبوديات القلب، هذا الكتاب مما ينبغي أن يمر عليه طالب العلم؛ بل يمر عليه كل مسلم بين الحين الآخر وأن ينظر فيه، فما فهمه منه مما فيه إصلاح النفس عمل به، وما لم يفهمه أو استشكله يسأل أهل العلم عن مرادات ابن القيم في ذلك.
إن إصلاح القلب أيها المؤمن إنما يكون بأن يكون الله جل وعلا في قلبك أعظم من كل شيء، قال ابن القيم رحمه الله:
فلواحد كن واحدا في واحد أعني سبيل الحق والإيمان
(لواحد) يعني لله جل وعلا وحده دونما سواه، (كن واحدا) في قصدك وإرادتك وتصرفاتك (في واحد) يعني في سبيل واحد غير متعدد قال مبينا هذا السبيل (أعني سبيل الحق والإيمان).
فتخليص النفس من الرهب في غير الله جل وعلا هذا أول مدارج إصلاح النفس، وإن إصلاح النفس وتزكيتها إنّ ذلك من أعظم المطالب وأن يكون الله جل وعلا ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أحب للعبد مما سواهما.

(99/4)

العبد يحركه في الأشياء المحبّة كما بين ذلك شيخ الإسلام في كتابه قاعدة في المحبة، إنما يحرك الناس في أحوالهم محبتهم، فإذا أحب الدار الآخرة تحرك إليها، وإذا أحب الدنيا تحرك لها، فبقدر ما تكون المحبة في القلب عظيمة يكون التحرك إلى ما أحبه القلب، فإذا كان الله جل وعلا ورسوله أحبّ إلى اعبد مما سواهما كانت حركة العبد بنفسه وببدنه وبجوارحه كانت في طاعة الله وفي طاعة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وثاني درجات تزكية النفس أن يكون العبد ممتثلا للأوامر مجتنبا عن النواهي؛ يعني أن يحمل نفسه على طاعة الأمر على طاعة الواجبات وأن يباعد نفسه عن ارتكاب المنهيات، وإن الله جل وعلا أوامر، وإن لله جل وعلا نواهي، وإن طاعة الله جل وعلا وتزكية النفس إنما هي باتباع الأمر واجتناب النهي، وباب المنهيات عظيم وباب المأمورات عظيم.
وقد اختلف العلماء: هل باب الأمر أعظم أم باب النهي أعظم؟
فقال طائفة من أهل العلم: إن باب النهي أعظم. يعني إذا غشى العبد ما نهى الله جل وعلا عنه فإنه يكون معرَّضا للعقوبة، ويكون فرط في الأمر الأعظم، فلهذا واستدلوا على ذلك بفعل آدم عليه السلام حيث خالف النهي، فكانت العقوبة بأن أُخرج من دار الكرامة، وأخرج من الجنة، والأوامر والنواهي عظيمان، ولكن هل جانب الأمر أعظم أم جانب النهي أعظم؟ هل رجحان الحسنات أعظم أم رجحان ترك السيئات أعظم؟ هذا مما اختلف فيه أهل العلم، وهذا وهذا، ولا شك أن تحصيل تزكية النفس إنما يكون بامتثال الفرائض واجتناب النواهي.
قد يتساهل العبد مع نفسه بتساهل في ترك الفرائض، يتساهل في ترك الواجبات، يتساهل في غشيان بعض المنهيات وبعض المحرمات؛ ولكن هذا يعقبه غصة في النفس ويعقبه سيئة أخرى.
فقد قال بعض السلف: إذا رأيت الرجل يعمل السيئة فاعلم أن لها عنده أخوات، وإذا رأيت الرجل يعمل الحسنة فاعلم أن لها عنده أخوات.

(99/5)

ولا شك الحسنة تجلب الحسنة والحسنة تجلب السيئة، وهذا يقود إلى ذاك، فإذا جاهد العبد نفسه في امتثال الأوامر وفي الابتعاد عن النواهي، كان مزكيا لنفسه، ثم النوافل، النوافل في جانب الأوامر والنوافل في جانب المنهيات يعني ترك المكروهات؛ لأن ترك المكروه مستحب؛ ولأن فعل النافلة مستحب، إن فعل النوافل في هذا وذاك مما يقرب إلى الخير، وقد ثبت في صحيح البخاري أنّ الله جل وعلا في الحديث القدسي «ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها ولئن سألني لأعطينه ولئن استعاذني لأعيذنه وما ترددت في شيء أنا فاعله ترددي في قبض نفس عبد المؤمن يكره الموت وأمره مساءته» يعني جل وعلا بقوله (كنت سمعه الذي يسمع به وبصره الذي يبصر به) إلى آخر الحديث؛ يعني كنت مسدِّدا له في سمعه فبي يسمع وبي يبصر فلا يسمع العبد إلا ما يحب الله ولا يبصر إلا ما يحب الله ولا يمشي إلا إلى ما يحب الله ولا يعمل بيده إلا ما يحب الله جل وعلا، هذا بعد أن يكون العبد آتيا بالنوافل بعد الفرائض، ولا شك أن أغلى ما عندك نفسك، أغلى ما تملك هو هذه النفس، وهذه النفس في حياة قصيرة هي هذه الحياة الدنيا، فإذا سعى العبد في تزكيتها كانت له السعادة في الحياة الآخرة، وقد قال جل وعلا ?مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً?[النحل:97] فهذه الحياة الطيبة في هذه الدنيا في وفي الدار الأخرى.
والدرجة الثالثة من درجات تزكية النفس أن يكون العبد محاسبا نفسه دائما أن لا يغفل عنها، ومحاسبة النفس من أنواع التزكية لأن العيد إذا غفل عن نفسه فإنه يؤتى، وإذا ترك نفسه وهواها فإنه يتمنى على الله الأماني، وهذا إنما يكون بالحزم. وهذه أولى أنواع التعامل، وهي التعامل مع النفس ولا شك أن أعظم ما يجب عليك معه التعامل مع نفسك التي بين جنبيك وما يجب عليك أن تحمل هذه النفس على الطاعة والخير وعلى إخلاص العبادة وعلى التقرب إلى الله جل وعلا دائما وعلى أن تسعى في العبوديات المختلفة في كل حالك وفي كل تقلباتك.
تعامل المرء مع والديه

(99/6)

النوع الثاني من أنواع التعامل التعامل مع الوالدين، والوالدان عظّم الله جل وعلا حقهما، وقد قال جل وعلا ?وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَآ أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ?[الإسراء:23-24]، وقال جل وعلا ?وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا?[النساء:36]، وقال سبحانه ?قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا?[الأنعام:151]، فقرن الله جل وعلا في آيات كثيرة حق الوالدين بحقه، قال العلماء: إن حق الوالدين مقرون بحق الله جل وعلا؛ ذلك من كان وفيا مع والديه مطيعا لهما فإنه أن يكون مطيعا لربه جل وعلا من باب أولى؛ لأن العبد إذا تذكر ما يجب للوالدين من الحق وفاء لهما وبرا لهما فلئن أن يكون بارا فلئن يكون مطيعا لله جل وعلا الذي لا يخلو العبد في حين من أحيانه من نعمة من نعم الله جل وعلا حادثة من نعمة تجب الشكر، لاشك أن ذلك من باب أولى.

(99/7)

ولذلك قال الله جل وعلا ?وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ? ?قَضَى? يعني أمر ووصى كما فسره ابن مسعود وغيره قضى ووصى أمر ووصى ?أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا? وعظم حق الوالدين بقوله جل وعلا ?إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَآ أُفٍّ وَلاَ تَنْهَرْهُمَا? فحرم التأفيف، وهذا من باب التنبه على الأعلى، فإن التنبيه على التأفيف كان التحريم ما هو أعلى من باب أولى، من قياس الأولى أو من الدخول في دلالة اللفظ في محل اللفظ، وقال جل وعلا بعدها ?فَلاَ تَقُل لَّهُمَآ أُفٍّ وَلاَ تَنْهَرْهُمَا? يعني بالقول لا تقل أف، وفي الفعل لا تنهرهما ?وَقُل لَّهُمَا قَوْلاً كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ? هذا في باب الأفعال، عقوق الوالدين من الكبائر، والموبقات كثيرة ومنها عقوق الوالدين، ومن الناس من يكون بارا بنفسه، بارا بأهله، بارا بأقاربه، بارا بأصدقائه؛ ولكن حاله مع والديه هي أسوأ الأحوال، وهذا لاشك أنه مما هو من الكبائر؛ لأن عقوق الوالدين من الكبائر، وقد عد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حقوق الوالدين من الكبائر.
فالتعامل مع الولدين يجب أن يكون على وفق ما قضى الله جل وعلا به وقضى به رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن يكون العبد مُحْسنا معهما بالكلام محسنا بالفعل، قال جل وعلا ?وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا?[الإسراء:24] ?وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ? يعني اخفض لهما جناحك الذليل على وجه الرحمة، قال العلماء: الجناح هنا هو جانب الإنسان؛ يعني من اليد والرجل أو جانب أو الجانب وقوله هنا ?وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ? فيه تنبيه على أن من الناس من يخفض من الوالدين جناح الذل ولكن قلبه منطوٍ على الكبر قلبه منطوٍ على عدم الطاعة، قلبه منطوٍ على البغض والله جل وعلا قال ?وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ? يعني جناحك الذليل ?مِنَ الرَّحْمَةِ? لا على وجه الاستعلاء لا على وجه التكبر؛ بل قل بعد ذلك ?رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا? وهذه الآية من الآيات مما تنقطع معه قلوب المؤمنين الذين يعظمون الله جل جلاله.

(99/8)

قال العلماء: تجب طاعة الوالدين في المعروف. ومعنى ذلك أنّ العبد إذا أُمر -يعني أمره الله جل وعلا- بأمر هو له فرض عين؛ فإن طاعة الله هنا مقدمة على طاعة الوالدين، أما فيما كان في غير فرض العين، وتمثيل لفرض العين مثل حضور الجمعة وحضور الجماعات والجهاد الذي هو فرض عين عليه، ومثل طلب العلم الواجب والسفر له، ونحو ذلك من فرائض الأعيان، فهذا ليس لهما طاعة فيه فإذا منعاه من الحج الواجب مثلا الذي هو فرض عين عليك ليس لهما طاعة فيه، كذلك إذا منعاه من أداء الصلاة جماعة فليس لهما طاعة فيه، كذلك إذا منعاه من أداء الجهاد المتعين ليس لهما طاعة في ذلك؛ لكن إن منعاه من حج نفل أو من جهاد نفل، أو منعاه من صلاة نفل أو نحو ذلك وجب عليه أن يطيعهما، وقد قال جل وعلا ?وَإِن جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا?[العنكبوت:8] وقال جل وعلا في الآية الأخرى ?وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ?[لقمان:15].
قال الإمام أحمد رحمه الله: يطيع الوالدين ولو كانا فاسقين. لأن حقهما ليس لأجل صلاحهما؛ ولكن لأجل أنهما والدان، والله جل وعلا أمر بطاعة الوالدين حتى ولو كان الوالدان مشركين وهذه الآية آية لقمان في سعد بن وقاس مع أمه في القصة المعروفة قال جل وعلا ?وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا? وهذا عام في كلّ المسلمين؛ يعني أن يطيع المسلم والديه سواء كان بارين أو كانا فاجرين.
وقال شيخ الإسلام في مسألة طاعة الوالدين قال: يطيعهما فيما فيه منفعة لهما وأما إذا كان الأمر ليس فيه منفعة لهما فإن طاعتهما ليست متعينة، فلو منعاه عن شيء نفل، أو منعاه عن شيء ليس فيه مصلحة للولد أو ليس لهما فيه مصلحة فإنه لا يتعين طاعتهما فيه عند شيخ الإسلام.
والأول قول الإمام أحمد وغيره أولى؛ لأن الله جل وعلا أمر بطاعة الوالدين طاعة عامة، وقال ?وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا? والمعروف هو كل ما فيه طاعة لهما؛ ولكن في الشرك ومثيله الواجبات فإنه لا يطيع، وهذا بدون تفريق ما كان فيه لمصلحة لهما أو ما ليس فيه مصلحة لهما.

(99/9)

أحيانا يكون الوالد متسلطا على الولد يكون الوالد غير معامل للولد بالحسنى يفضّل عليه إخوانه، يفضل عليه بعض الناس، يفضل بعض الأبعدين على أولاده، ويرى الولد ذلك وربما تغيض وهذا مما يجب على الولد ألا يحكم رغباته ألا يحكم أهواءه في هذه المسألة؛ بل ينظر إلى حق الوالدين من جهة أن الله جل وعلا هو الذي فرض حقهما، والحديث في هذا ومما يجب عليك أن تتعلم في هذا كيف تتعامل والديك؛ يعني ما الأحكام الشرعية التي للوالدين ما حكم طاعتهما، ما تفصيل أحكام طاعتهما في ذلك في أمر الزواج في أمر الطلاق في طاعة الوالد في طاعة الوالدة، هل طاعة الوالد هي المقدمة هل طاعة الوالدة هي المقدمة في تفاصيل تطلب من كتب أهل العلم خاصة كتب الفقهاء.
تعامل الرجل مع زوجته
النوع الثالث من التعامل تعامل الرجل مع زوجته.
الله جل وعلا أوجب على الرجل مثل ما أوجب على المرأة، فقال جل وعلا ?وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ?[البقرة:228]، وجعل الله جل وعلا حق الرجل مقدما؛ ولكن جعل للمرأة من الحق كما للرجل من الحق، وقد قال الله جل وعلا في هذه الآية ?وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ?، أوصى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالزوجات كثيرا.
فمن الناس من يتزوج ولا يتعلّم أحكام معاشرة الزوجة، كيف يخاطبها؟ كيف يطلب منها؟ ما الواجب الذي يجب على الزوجة أن تؤديه؟ إنما يعاملها بمحض هواه، يعاملها بحسب رغباته، وتارة بحسب رجولته وبحسب قوته، ولا يأتي بما يجب عليه شرعا لا يتعلم أحكم الشرع في مسائل العشرة والتعامل مع الزوجات.
وما أحسن قول ابن عباس رضي الله عنهما على هذه الآية حينما قال في قوله جل وعلا ?وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ? قال: إني لا أحب أن أستنظف كل حقي على امرأتي حتى لا يجب لها مثل الذي وجب عليها. وأيضا كان يأمر بالتزين -تزين الرجل لزوجته- وقال ?وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ?، فإذا كان الرجل يطلب من زوجته أن تتزين له وأن تقطع الروائح الكريهة وأن تكون معه بالحسنى وكذلك هو يجب عليه أن يعاملها بما أوجب الله جل وعلا.

(99/10)

أنظر إلى حال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مع زوجاته حين طالبنه بالنفقة، قال لهن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قولا حسنا طيبا، اعتزل نساءه مدة حكم الله جل وعلا في ذلك وأنزل في ذلك آيات من سورة الأحزاب.
إن تعامل الرجل مع زوجته كثير من الأحيان يكون على وفق الهوى وعلى وفق رغبات الرجولة؛ ولكن من الناس من يحرص على أن يكون تعامله مع أهله على وفق المقتضى الشرعي، وهذا الذي يجب وهو الذي أحببنا الإشارة إليه لأن هذا النوع من التعامل مما يفقده الكثير.
في طرف آخر في التعامل مع الزوجات ظن آخرون أن الحسنى مع الزوجات وأن التعامل بالحسنى أن يترك للمرأة الحبل على الغارب، وأن كل ما أرادت المرأة نفذه دون نظر هل هذا الذي طلبت منه مما يجوز أو مما لا يجوز مما لها الحق أو مما ليس لها الحق فيه، هل هو مما يصلحها أو مما لا يصلحها أو مما لا يصلحها؟ هل لها في ذلك مصلحة أم لا؟ ويتساهل في ذلك حتى صار النساء يتصرفن وكأنهن رجال.
لاشك أنهن صورتان متناقضتان:
صورة الذي يقسو.
والصورة الثانية الذي يترك للمرأة الحبل على الغارب وكأن المرأة صارت هي الرجل.
وجماع ذلك بل ميزانه وضابطه أن يسعى المرء أن يكون مع زوجه على وفق مقتضى الشرع، والله جل وعلا أمر للنساء بالحق، وكذلك أمر للرجال بالحق، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان من آخر وصاياه في حياته أن أوصى بالنساء، وكان في خطبته في يوم عرفة في خطبته العظيمة التي ودّع فيها الناس وقال «استوصوا بالنساء خيرا فإنهن عوان عندكم» يعني أسيرات؛ ولكن هذا لا يعني أن يترك لها الأمر كما تريد، ولا يعني أن يكون المرء في أمر الله جل وعلا متساهلا؛ بل يكون على وفق مراد الله جل وعلا.
إن الرجل يطلب من المرأة أشياء ولكن تعامله مع زوجته ينبغي أن يكون على وفق ما قال ابن عباس رضي الله عنهما قال إنين لا أحب أن أستنظف كال حقي على امرأتي حتى لا يجب لها مثل ما طلبت منها من الحق. أو كما قال رضي الله عنهما.

(99/11)

في جهة أخرى تعامل الزوجة مع زوجها الله جل وعلا جعل الرجل له على المرأة درجة فقال ?وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ?[البقرة:228] والله جل وعلا فضّل الرجل فيما أنفق، وفضل الرجل فيما جعل فيه من الخصائص فهو صاحب القوامة في الإنفاق وهو صاحب القوامة في الأمر والنهي، والمرأة الزوجة يجب عليها أن تطيع الزوج في طاعة الله، أن تطيعه في المعروف وأن لا تعصيه، وأن لا تدخل بيته من يكره، وأن لا تدخل من يكره وأن لا تخرج من بيته إلا وقد رضي، والمرأة إذا حفظت حقوق الزوج عليها فإنها تكون قد أدت فرضها، وقد جاء في الحديث الصحيح «إذا صلّت المرأة خمسها وصامت شهرها وأطاعت زوجها قيل لها أدخلي الجنة من أي أبوابها شئت» ولاشك أن طاعة المرأة لزوجها فرض والمرأة يجب عليها أن تكون في تعاملها مع زوجها مطيعة راضية، وأن تكون هي المتنازلة هي التي تخضع، وأن لا تجعل الرجل هو الذي يخضع لها، وهو الذي يذل؛ لأن في فعل ذلك مفاسد، ومن تحدّث من القضاة عن مسائل طاعة الزوج لزوجته وما حصل من تسلط بعض النساء على الأزواج كان نهايتها أن المرأة لم تقتنع بزوجها الذي أطاعها والذي عمل معها ما عمل من أنواع التعاملات الطيبة؛ ولكن جعلته يطيع في كل ما تشتهي فكانت العاقبة أن كرهته؛ لأن المرأة بطبيعتها تحتاج إلى من يقوم عليها، وإذا قام الرجل عليها وأدّبها وسعى معها بما أمر الله جل وعلا فإن العاقبة لهما جميعا.
تعامل المرء مع أقاربه
من أنواع التعاملات تعامل الرجل مع أرحامه يعني يعني مع أقاربه وهذا باب صلة الرحم وقد أمر الله جل وعلا في ذلك بقوله ?فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ (22) أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ?[محمد:22-23].
وصلة الرحم ضابطها ما يكون معه قطْع للتهاجر فيما بينهم، يعني ولو كانت بالهاتف لو كانت باللقاء بأي نوع ما يحصل معه قطع الهجران فإنها تحصل الصلة، ولو لم يتصل الرجل مثلا برجمه إلا بيت فترة وأخرى، إذا كانت الصلة قائمة بسؤال ونحو ذلك، فإن هذا معه أداء الواجب.

(99/12)

والمستحب من ذلك ما فيه صلة دائمة وما فيه تحسس لحاجة الأقارب وتحسس لرغباتهم وتحسس لما ينقصهم، وهذا في حق من لا تجب عليه نفقة، من لا يجب عليه صلة في الصلة العامة، أما من وجبت عليه الصلة فإنه يجب عليه أن يؤدي هذه الصلة، سواء كان ذلك في مسائل المال أو في مسائل السؤال أو بذل الجاه أو بذل العمل والسعي في حاجة أقاربه.
تعامل المرء مع أولاده
من أنواع التعامل في ذلك وهو السادس تعامل الرجل مع أولاده.
والأولاد تارة يكونون كبارا وتارة يكونون صغارا، والصغير له الرحمة، والكبير له التأديب.
وقد قال بعض الحكماء: إذا كان ابنك صغيرا فقوّمه، وإذا راهق فصادقه، وإذا كبر فأشر له.
يعني أنه ينبغي للمرء مع أولاده أن يسلك هذه الأحوال الثلاثة، فإن كان الولد صغيرا أدبه والتأديب يكون بالحسنى؛ لأن الولد خاصة في هذا الزمان إذا قسا عليه الوالد فربما نفر منه، ونفر مما معه من الحق، نفر من الطاعة، نفر من الاستجابة، نفر من الصلاة؛ لأن هذا الزمن زمن فتنة فينبغي للوالد أن يعامل ولده ولو كان صغيرا أن يعامله بالتأديب الذي ليس فيه تبغيض له، تبغيض للولد تبغيض الطاعات لهذا الولد الصغير يعني لا يفرض على من دون سن التمييز أشياء لا تجب عليه، مثلا في مسائل العورات البنات الصغار دون سن التمييز لهم أحكام في عوارتهن، وكذلك من دون العشر يعني ما دون السابعة إلى العاشرة لها أحكام في عوراتها، كذلك فربما تشدد مثلا بعض الآباء في التعامل مع الصغار ووترك ما يباح له في الشرع إلى أشياء ربما لم تكن معها العاقبة حميدة أو كره الصغير الخير أو كرهت الفتاة الخير.
كذلك إذا كان الغلام مراهقا أو كانت الغلامة يعني الفتاه مراهقة فإن لها أحكاما خاصة فتعامل الوالد والوالدة مع هؤلاء ينبغي أن يكون مع سؤال أهل العلم، يعني يسأل الوالد تسأل الوالدة كيف أتعامل في هذا السن من جهة اللباس، من جهة الإذن بالخروج، من جهة المخالطة، من جهة ما تنظر إليه وما لا تنظر، وهذا إنما هو بتحبيب الخير لنفوس أولئك، والصغير متوسع في حقه يعني ما دون البلوغ فيه سعة في بعض الأحكام، والقلم قلم التكليف إنما يكون بالبلوغ.

(99/13)

فما بين سن العاشرة إلى البلوغ هذا فيه أحوال وأحوال، وما دون ذلك له أحكام فيها سعة، فلذلك ينبغي للمرء في هذين السنين أن يتعلم كيف يتعامل مع أولاده؛ لأن من واقع السؤال ومن واقع ما سمعنا، وجدنا أن كثيرا من الناس لا يحسن التعامل الشرعي مع أولاده الصغار، لا يحسن التعامل الشرعي مع المراهق ومع المراهقة يعني ما بين سن العاشرة وسن البلوغ.
أما ما بعد البلوغ فإنما يشار بالولد ويشار للبنت إشارات يعني بأمر الله جل وعلا، يضيق المرء طريق الشر على الفتى وعلى الفتاة، وكذلك يأمر الوالد ولده رجلا كان أم أنثى يأمرهما بطاعة الله جل وعلا وبالفرائض وينهاهما عن المحرمات، وإذا كان ثم جانب تقصيري عند هذا أو هذا، فلا يحمله عليه بالقوة؛ لإنه خاصة في هذا الزمان القوة لا تنفع؛ بل ربما نفرت كثيرين من قبول الحق والهدى.
فإذا كان الشاب أو الشابة في سن المراهقة فإن على الوالدين أن يحملا هذين على الطاعة وأن يباعد بينهما وبين سبل الفساد وسبل المنكر في البيت وفي الشارع ومن جهة الأصدقاء والصديقات؛ ولكن لا يكون ذلك عن قسوة وشدة؛ بل يكون ذلك عن طريق التعامل بالإقناع والتعامل بالترغيب تارة وبالترهيب تارة، وهذا لاشك أنه أنفع.
ومن أحسن الوسائل في تربية الأولاد أن يتخيّر المرء لأولاده إذا كبروا من يصاحبهما من الجنسين؛ يعني أن يتخير المرء للفتاة ما بعد سن البلوغ يخير لها من تصاحب؛ لأن المرء بطبيعته يحتاج إلى من يصاحب، فالفتاة تحتاج إلى من يصاحب لا تقبل أن تصاحب أمها دائما، أو أن تصاحب أختها الكبيرة دائما؛ بل إذا وجدت من غيرها فربما كان ذلك أقبل للتوجيه، كذلك الفتى يتحرى المرء في ولده الكبير من يصاحبه ويطلب من فلان إذا وجده صالحا خيرا مأمونا يقول يرغِّبه في مصاحبة ولده ويحث ولده على ذلك.

(99/14)

وهذا من أنواع التعامل التي ينبغي للوالدين أن يدركاها، وهذا مما فات، في كثير من الأحيان نجد أن بعض البيوت فيها من الفساد ما فيها، وإذا نظرت ما السبب؟ وجدت أن إخلال الرجل أو الأم بواجبهما هو من الأسباب، فتجد أنه لم يسعَ في إصلاحهما في سن المراهقة، لم سيع في إصلاحهما بعد البلوغ، لم يسع في تحبيب الخير إليهما، ثم بعد ذلك يأتي يشكو، لابد أن يكون عند المرء طريقة شرعية في التعامل مع ولده في التعامل مع بنته، فلا يترك هذا وذاك ولا يترك هذه وتلك حتى يكون أو حتى يرى ما لا يريد أن يره، لابد من السعي في تعلم أنواع التعامل مع الأولاد، تربية الأولاد كيف تكون كيف يسعى كيف يصلح، وعند ذاك تكون التربية أو يكون التعامل مع الأولاد على وفق مراد الله الشرعي.
تعامل المرء مع عامة المسلمين
من أنواع التعامل: التعامل أهل الطاعة، التعامل مع عامة المسلمين.
الله جل وعلا جعل حق المسلم على المسلم عظيما، جعل لكل مسلم على اخوانه المسلمين حقوقا، وجعل الولاية قائمة بين المؤمنين وقال جل وعلا ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ?[التوبة:71] ?بَعْضُهُمْ أَوْلِيَاء بَعْضٍ? يعني بعضهم يحب بعضا، بعضهم ينصر بعضا، بعضهم يواد بعضا.
والتعامل مع المؤمنين بحسب الإيمان، والإيمان يتبعّض لذلك تكون النتيجة أن المحبة والولاية تتبعض؛ لأن الله جل وعلا رتّب الولاية على الإيمان، فقال ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ? لذلك تسمع أن قاعدة أهل العلم في المحبة المؤمن للمؤمن أن المؤمن يحب بقدر ما عنده من الطاعة، يحب المؤمن بقدر امتثاله لأمر الله، فإذا كان عظيم الامتثال لأمر الله إذا كان عظيم الاتباع عظيم الإيمان، فإن محبته أعظم، وكلما قل الإيمان فإن المودة لأنها تبع لأمر الله جل وعلا منهيه فإن المودة تنقص بحسب نقصان الإيمان، فإذا المؤمن مسددا، فإذا المؤمن مطيعا فإن له أعظم أنواع الحقوق؛ يعني تترتب له المحبة والنصرة ويترتب له جميع ما جاء في الكتاب والسنة من الحقوق، وكلما كانت درجته أقل ربما فاتت بعض تلك الحقوق لأجل فوات بعض مراتب الإيمان عنده.
لهذا نجعل هذا النوع من التعامل خاصا بالمطيعين يعني بالمؤمن المسدد.
المؤمنون درجات:
منهم السابق بالخيرات.
ومنهم المقتصد.
ومنهم الظالم لنفسه.

(99/15)

كما قال جل وعلا ?ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ?[فاطر:32]، فالسابقون بالخيرات والمقتصدون هؤلاء هم أهل الإيمان أهل الطاعة الذين يجب لهم كل ما للمؤمن من الحقوق، وكلما عظم المؤمن في إيمانه وكان مسابقا في الخيرات كان واجبا أن تكون محبته أعظم وأن تكون نصرته أعظم، فهؤلاء أعني المطيعين أعني المسدّدين لهم علينا الحق الأعظم.
من حقوقهم علينا الخاصة أن يكون عِرضهم محفوظا، وأن يكون مالهم محفوظا يعني أن تسلم أخاك من أن تعتدي عليه في عرضه، من أن تعتدي عليه في ماله، من أن تعتدي في أهله من أن تعتدي عليه بأي نوع من لأنواع التعديات، له من هذا الحق الحق الأعظم، وإن كان كل مسلم سواء كان مطيعا أو عاصيا له هذا الحق؛ ولكن حق المسلم المطيع أعظم.
فالصالح من عباد الله له حق أعظم في حفظ عرضه في حضرته وفي غيابه، وفي حفظ منزلته وفي حفظ موالاته بأن يدافع المرء عنه وأن يكون معه كما كان أصحاب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بعضهم مع بعض.
أما العصاة؛ أعني الظالمين لأنفسهم الذين تسلط عليهم الشيطان فأغراهم بعدم الطاعة أغراهم بأن يكونوا مطيعين لشهواتهم مطيعين لأنفسهم، فهؤلاء في التعامل معهم أحوال.
والأصل العام في ذلك أن لهم الحق العام الذي للمسلم على المسلم «المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله بحسب امرئ من الشر أم يحقر أخاه المسلم».هذه حقوق عامة وحق المسلم على المسلم ست كما جاء في الحديث «إذا مرض أن يعوده وحمد الله أن يشمته وإذا دعاك فأجبه» إلى آخر ما جاء في الحديث، هذه حقوق تشمل المطيع وتشمل العاصي؛ لكن كيف يتعامل المسلم، كيف تعامل المرء المؤمن مع العصاة، هل يعاملهم بالاكفهرار في وجوههم؟ هل بعاملهم بالهجر؟ هل يعاملهم بالمخالطة دائما في حال المعصية وفي حال الطاعة؟ ما هي درجات التعامل مع العصاة؟
من جهة الهجر هجر المسلم إذا كان لحق النفس يعني لحق الدنيا فإنه لا يجوز أن يهجر المسلم أخاه ولو كان عاصيا أن يهجره فوق ثلاث.

(99/16)

قوله «لا يحل لمسلم أن يهجر أخاه فوق ثلاث» يعني إذا كان في حق من حقوق الدنيا إذا كان في أمر لك في شيء في قلبك تكلم عليك؛ يعني شيء تعدى شخصيا صار بينك وبينه شحناء مرادة في الكلام بغضاء إلى آخره، فهذا هو الذي يجوز أن تهجره إلى ثلاث، أما فوق الثلاث فلا يجوز أن تهجره في ذلك ولو كان عاصيا، وحقه في ذلك الذي به يزول الهِجران أن تسلم عليه، كما قال في هذا الحديث «يلتقيان فيعرض هذا ويعرض هذا وخيرهما من يبدأ السلام».
أما الهجر لحق الله جل وعلا فهو على مرتبتين كما قال شيخ الإسلام بن تيمية وغيره من المحققين من أهل العلم:
هجر من جهة الوقاية.
وهجر من جهة التأديب.
يعني بذلك براد منه الوقاية وهجر يراد منه التأديب.
أما هجر الوقاية -يعني هجر العاصي والمبتدع ونحو ذلك هجر الوقاية- فأن تقي نفسك أن تسمع منه أو أن تخالطه في معصيته حتى تقي نفسك من أن تتأثر به؛ لأن الإنسان يتأثر بطبعه، إما أن يؤثر، وإما أن يتأثر، فإذا خالط العصاة وهم على معاصيهم وظن أنه مخالطته لهم وهم يمارسون المعصية أنه خير فهذا من تسويل الشيطان له، لا يجوز لك أن تخالط معاصيا حال عصيانه، وإنما تخالطه في حال عدم العصيان وتأمره وتنهاه وتحبب إليه الخير أما في حال عصيانه فلا يجوز أن تبقى وهو يعصي الله جل وعلا إلا أن تكون آمرا بالمعروف ناهيا عن المنكر.
هذا النوع من الهجر هو هجر الوقاية يعني أن تهجر أخاك المسلم أن تهجر هذا العاصي حال ممارسته للمعصية، حال غشيانه لما لا يرضى الله جل وعلا عنه، هذا الهجر يسمى الهجر وقاية.
وأما النوع الثاني من الهجر فهو هجر التأديب؛ يعني التعزير، أن تهجره لكي تصلحه، والأصل في ذلك النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الذين تخلفوا عن غزوة تبوك، فنزل فيهم قول الله جل وعلا في آخر سورة براءة ?وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُواْ حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّواْ أَن لاَّ مَلْجَأَ مِنَ اللّهِ إِلاَّ إِلَيْهِ?[التوبة:118]، هؤلاء الثلاثة هجروهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأمر الناس بأن يهجروهم فلا يكلموهم ولا يبايعونهم ولا يشاروهم حتى إن هؤلاء ضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه.

(99/17)

هذا الهجر نوع من أنواع التعزير، قال العلماء: هذا النوع من الهجر يكون في حق من يصلحه الهجر، أما من لا يصلحه الهجر وإنما يزيده طغيانا وإنما يزيده شرا فهذا لا يصلح له الهجر؛ لأن الهجر نوع من التعزير، وهذا إنما يصلح من كان في هجره صلاحا بالهجر والشرع، بعض الناس إذا لقيته فلم تكلمه لذنب فعله أو لفريضة فرط فيها أصلح قلبه وتحرك ذلك في نفسه؛ لأنه لا غنى له عن إخوانه؛ لكن من الناس من إذا هجرته ولم تخالطه وتركت السلام عليه تركت الإتيان له، فإنه يقول هذه أحسن ساعة التي لا أرى فيها فلانا وهذا لاشك أنه مما لا يوافق المقتضى الشرعي؛ لأن الهجر نوع من أنواع الإصلاح نوع من أنواع التأديب والتعزير، وإنما يهجر من يصلح الهجر من شأنه.
وقد قال شيخ الإسلام رحمه الله لما تكلم على أنواع الهجر أحكام وأنواع ويختلف الهجر باختلاف الناس وباختلاف أحوالهم وباختلاف بلدانهم، حتى هجر المبتدع يختلف باختلاف الأحوال وباختلاف البلدان، والأصل في الهجر أن يكون للإصلاح، أن يكون لإصلاح النفوس، ولإظهار شعيرة الإسلام، ولإظهار عزة المسلم.
التعامل مع العاصي بالهجر هذا تفصيل الكلام عليه.
وخلاصته أن الهجر يكون في حق من يصلحه الهجر، من يجعله يقلع عن المعصية، أما من لا يقلع من تعلمه لا يصلي، من تعلمه لا يزكي، من تعلمه يغشى المحرمات، فإنك تواصله في حال لا يكون فيها مواقعا للمحرمات وتأمره وتنهاه وتحبب له الخير وتقربه من الخير وتباعده من الشر؛ لأن الهجر لا يصلحه، وإذا هجرته ربما كنت عونا للشيطان عليه لأنه قد لا يجد من يرشده ومن يعلمه ومن يأمره وينهاه.
في الحال الأخرى حال دعوة العصاة، العاصي لا يظن مهما بلغت ولو كان يشرب الخمر ويزني ويسرق ويرابي لو كان على هذه الحال، لا يظن أنه ما دام مسلم أن قلبه خلا من الخير؛ بل لا تزال نفسه تؤنّبه مادام مسلما تؤنبه على فعل تلك المعاصي؛ لأن المسلم بما عليه من الإسلام لا يقر نفسه من المعصية؛ بل تجد في نفسه بغضا من المعصية.

(99/18)

هذه الخصلة التي في قلب ذاك العاصي هي التي ينبغي أن يُنظر إليها، وأن تعظم في نفسه وأن يحبب إليه الخير من جرّاء تلك، والعبد لا ينبغي بل لا يجوز له أن يتعاظم على العصاة وأن ينظر نفسه فوقهم، وأن أولئك من حالهم كذا وكذا وهو حاله حال أهل الطاعة وينظر إلى نفسه ويجعل نفسه متعاليا على أولئك الذين عصوا، لا؛ بل كما قال الله جل وعلا ?كَذَلِكَ كُنتُم مِّن قَبْلُ فَمَنَّ اللّهُ عَلَيْكُمْ فَتَبَيَّنُواْ?[النساء:94] قد قال ابن القيم رحمه الله في وصف حال المسلم حين ينظر إلى العاصي:
واجعل لقلبك مقلتين كلاهما من خشية الرحمن باكيتان
لو شاء ربك كنت أيضا مثلهم فالقلب بين أصابع الرحمن
فتنظر إلى العاصي نظرين:
النظر الأول نظر رحمة وشفقة ترحمه أن كان من العصاة، ترحمه أن كان أسير لشهوته، أسيرا للشيطان؛ لأن من الذي استعبده الشيطان لأن طاعة الشيطان نوع من العبودية كما قال جل وعلا في سورة يس ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ?[يس:60]، عبادة الشيطان بطاعته، فهذا أسره الشيطان فإذا نظرت إليه نظر رحمة كنت ناظرا إليه النظر الصحيح، هذا النظر الأول نظر رحمة، تنظر إليه بنظر القدر، بنظر ما حصل له، فتكون رحيما به مشفقا، وربما بكت عيناك من جرّاء ما عصى ذلك الرجل أو تلك المرأة.
ثم تنظر إليه نظر آخر بنظر الحكم الشرعي نظر الأمر والنهي فتحمله على الأوامر وتحمله على البعد عن النواهي.
فالعاصي يُنظر إليه بنظر الرحمة تارة، ويُنظر إليه بنظر الأمر والنهي تارة، فالذي ينظر بنظر الأمر والنهي مستعظما على هذا العاصي ناظرا إلى نفسه ما دام أنه ما دام أنع مطيع فهو أفضل من هذا فهو خير منه وما يدريك، وربما كانت العاقبة لك غير حميدة والقلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء، فنظر الرحمة هذا ينتج عند العبد العمل الصالح ينتج عند العبد الدعوة، ينتج عند العبد الخير، والأمر والنهي ينتج عند العبد الدعوة ينتج عند العبد الخير والأمر والنهي ينتج عند العبد التوازن، فإذا نظر نَظر رحمة دعا والأمر والنهي يجعله متوازنا في دعوته؛ لأن من الناس من يدعو من جهة الحرمة جعل حاله مع العصاة أبشع حال، وحتى جعل العاصي كأنه لم يعص، وساوى بين العاصي والمطيع، وهذا من جرّاء مخالفة الأمر والنهي.
فإذن حالك من جهة الدعوة من جهة النظر إلى العاصي أن تنظر إليه من هذين النظرين، وتتعامل معه على وصفهما:

(99/19)

أن تنظر إليه تارة رحيما بارا به شفيقا خاصة إذا كان من الأقربين والد أو والدة أو أخ أو أخت.
وتنظر إليه بنظر آخر فتأمره وتنهاه على وفق الشرع بما يحبب إليه الخير وبما يبغض إليه الشرّ.
تعامل المرء مع المبتدعة
النوع التاسع من أنواع التعامل: التعامل مع المبتدعة.
وهذا كثيرا ما يأتي السؤال عنه لأهل العلم يسأل أهل العلم كيف يتعامل المرء مع المبتدعة، وهو نوع من العلم، فصّله الفقهاء والعلماء في كتبهم وبيّنوا ما ضوابط ذلك، وبينوا ما يحل وما يحرم، وكيف يُعامل المبتدعة.
المبتدعة أصناف:
منهم الذي يجهر ببدعته.
ومنهم من لا يجهر ببدعته.
الذي لا يجهر ببدعته يعامل على السلامة؛ لأنه مسلم والأصل في المسلم السلامة حتى يُظهر غير ذلك، وإذا أظهر بدعته فيعامل معاملة المبتدع.
والمبتدع يعامل بالهجران؛ يعني الأصل في المبتدع أن يعامل بالهجر وأن يُهجر؛ لأن من أصول الشرع أن يُهجر المبتدع، فيعامل بالهجران وإذا سلّم لا يرد لأن فيه تعزيرا له لإظهار السنة وإخماد البدعة.
المبتدعة لهم أحوال أيضا، منهم من يكونون في دار الإسلام، ويكون وصف البدعة على الطائفة دون الفرد، مثل ما يكون عندنا، نقول مثلا طائفة الرافضة، الرافضة موجودون، أو طائفة الإسماعيلية، الإسماعيلية موجودون، أو الصوفية أو الأشاعرة في بعض البلاد كطائفة نعلم أن هؤلاء رافضة نعلم أن هؤلاء إسماعيلية نعلم أن هؤلاء صوفية نعلم أن هؤلاء أشاعرة، وهكذا، ما حكم هذه الطوائف في دار الإسلام وكيف يتعامل المرء معهم؟
الجواب أن ثمة تفصيلا؛ ذلك أن الطوائف في دار الإسلام ما دام أن الدار دار إسلام، فإن هؤلاء الأصل فيهم أنّهم -وأعني بهؤلاء الطوائف يعني يُحكم عليها كجنس بالكفر- مثل دين الرافضة أو دين الإسماعيلية هؤلاء من جهة العموم لهم في دار الإسلام حكم المنافقين كطائفة، كما بيّن ذلك أهل العلم والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَبِل من المنافقين أن يعاشروه في الدينة أو يبايعوه وأن يُشاروه وأن يكونوا معه ويعلمهم ويعلم سرائرهم؛ ولكنه وَكِلَ سرائرهم إلى الله وقَبِل علانيتهم بالإسلام هذا في حكم عام كطائفة بهم حكم أهل النفاق؛ يعني يقبل منهم ظاهرهم وتوكل سرائرهم إلى الله جل وعلا.

(99/20)

فمن أظهر منهم يعني من هذه الطائفة من أظهر منهم بدعة عومل بأحكام المبتدع، ومن أظهر منهم شركا عومل بأحكام المشرك، ومن أظهر منهم نفاقا عومل بأحكام النفاق، ومن أظهر منهم ردة عومل بأحكام المرتد؛ يعني عند القضاة.
فإذن من جهة الطائفة لا ينطبق حكم الطائفة على كل فرد؛ بل الأفراد من هذه الطوائف التي أصلها كفري هذه الأفراد يُعاملون معاملة المنافقين؛ يعني يقبل منهم ظاهرهم، ويُعاملون كما يعامل أهل النفاق يبايعون ويشارون لكن لا يخالطون ولا تقبل دعواتهم إلى آخر أحكام النفاق المعلومة.
إذا أظهر الواحد منهم بدعة فتنطبق عليه أحكام المبتدع، إذا أظهر الواحد منهم شركا انطبقت عليه أحكام المشركين إلى آخر ذلك.
أما الطوائف التي لا تبلغ حد الكفر ومثل الصوفية ومثل الأشاعرة ونحو ذلك، فهؤلاء لهم أحكام المبتدع إذا علمت أن هذا المعيّن منهم مصرّح بما يعتقدون، أما إذا كان مستورا فإنه لا يندرج عليه حكم أهله أو حكم فئته أو حكم طائفته حتى يتبين لك منه بقول أو عمل أنه صوفي أو أشعري تندرج عليه أحكم أهل البدع من هجرهم وعدم قبول دعواتهم ومن مجاهدتهم وأمرهم ونهيهم ورفعهم؛ يعني رفع أحوالهم التي أظهروا فيها البدعة إلى أهل العلم أو ولاة الأمر إلى آخر ذلك.
هناك أحكام تفصيلية أيضا لكن يضيق الوقت عن بيانها.
تعامل المرء مع الكفار
النوع العاشر من التعامل: التعامل مع الكفار.
وهذه خَاصَّةً في هذه البلاد كثر السؤال عن ذلك في السنين المتأخرة، لما كثر الكفرة، وكثر أنواع جلب الناس للعاملين، منهم من يكون من النصارى، منهم من يكون من البوذيين، ومنهم من يكون من الهندوس، إلى آخر الفئات، كيف يتعامل المرء مع هؤلاء؟
الكفار أنواع:
نوع من الكفار الحربيون، والحربيون هم الذين بينهم وبين أهل الإسلام حرب والحربي يكون حربيا في داره، فإذا أتى إلى دار الإسلام بغير أمان كان حربيا، وأما إذا أتى بأمان فينتقل إلى حكم فئة أخرى، وهذا النوع الأول الذين هم الحربيون الواجب جهادهم وذلك تبع جهاد الدولة أو بجهاد الإمام لهم.

(99/21)

النوع الثاني من الكفار والطوائف أن يكونوا أهل ذمة مثل مثلا في مصر أو في سوريا أو في العراق فيه يهود وفيه نصارى، وفي اليمن فيه يهود وفيه نصارى، هؤلاء لهم ذمة لأنهم حينما دخل الإسلام تلك البلاد كانوا موجودين فيها فأعطوا الذمة، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمر بأن يُوفى لأهل الذمة حقهم، وأهل الذمة عليهم شروط عمرية معروفة ليس هذا محل بيانها. لكن بالنسبة لهذه البلاد ليس ثَم أهل ذمة؛ لأن هذه البلاد أصلا ليس فيها نصارى ولا يهود أصلا وإنما أُجلي هؤلاء من هذه البلاد وليس ثم أحكام لأهل الذمة فيها.
وإنما الأحكام هي للنوع الثالث وهم المستأمنون يعني المعاهدين الذين دخلوا البلاد بأمان، والمؤمنون يسعى بذمتهم أدناهم كما ثبت ذلك في الصحيح، فإذا قدم أحد من الكفار بأمان بذمة المسلم يعني ما يسمى هذا الوقت بكفالة؛ يعني أدخله بأمانه، فإن له حقوق المستأمنين وحقوق المستأمنين متنوعة.
وهؤلاء المستأمنون لهم حقوق المستأمنون قسمان:

(99/22)

منهم من يكون موادعا؛ يعني غير مظهر لشيء يخالف ما استؤمن عليه؛ يعني أنه في دار الإسلام لا يظهر بغضا للمسلمين، لا يظهر كلاما في الإسلام، أو لا يظهر شيئا مما عوهد عليه أن لا يفعله في دار الإسلام، هؤلاء المستأمنون الذين لهم هذه الصفة يعاملون بالعدل والبر والقسط، كما قال جل وعلا ?لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ?[الممتحنة:8]، فهذه الفئة هم الذين أًتوا ويؤدون أعمالهم كما هي يكون نصراني أو يكون مشرك أو يكون ملحد إلى آخره لكن لم يظهر عيبا في الإسلام وإنما يؤدي عمله وهو ساكت لا يظهر شيئا مما ينتقد عليه أو مما يدل على أنه مبغض للإسلام وأهله أو على أنه يسعى ضدهم أو أنه يخالف الشروط التي جاء من أجها. فهذا النوع يعامل بالعدل يعطى حقه كاملا، ولا يجوز إذلاله، لا تجوز إهانته، ولا يجوز أن يخرم الشرط الذي جاء من أجله لأن الله جل وعلا أوجب الوفاء بالعقد وأوجب الوفاء بالعهد في قوله ?وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً?[الإسراء:34]، سواء كان مع مسلم أو مع كافر قال جل وعلا في الكفار ?فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ?[التوبة:4]، وقال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ?[المائدة:1]، فما كان من الشروط في العقود -يعني في عقد جلب هؤلاء- فيجب أن يوفى لأن المسلم هو الممتثل لمر الله جل وعلا وشَرَط هذه الشروط فيوفي تلك الشروط إذا كانت موافقة لحكم الله جل وعلا.

(99/23)

هؤلاء إن أهديت إليهم هدية أو أجبت لهم دعوة أو نحو لذلك لأجل مصلحة شرعية فإن هذا محمود، وهكذا كانت أفعال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وسنته مع أمثال هؤلاء في المدينة، فإنه عليه السلام زار غلاما يهوديا كان الغلام يغشى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ربما يخدمه، فافتده النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فقيل له إنه مريض فعاده النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ومات عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ودرعه مرهونة عند يهودي كما هو معلوم، ودعته امرأة يهودية وأجاب دعوتها وسمّت له الذراع، وهذا معلوم في أنواع تعامل المصطفى مع أولئك هذا في الطائفة التي لم يظهروا عداوة للإسلام وأهله هم مستأمنون، أو في البلاد التي فيها أهل ذمة هم أهل ذمة، فيعاملون بقول الله جل وعلا ?لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ?[الممتحنة:8]، ?أَن تَبَرُّوهُمْ? يعني بأنواع البر أن تهدي له أو أن تدعوه أو أن تسقيه إذا أتاك شيء أو أن تطعمه إذا أتاك طعام، ولعل في ذلك خير أن يُحبَّب له الإسلام.
هؤلاء كثير منهم مغفولٌ عنه، يكون للمرء معه في عمله، معه في شركته، في مؤسسته، يقابل فيه زمالة يكون معه ولا يدعوه إل الله جل وعلا ولا يتقرب إليه بتحبيب الإسلام إليهم، وإذا نظرت غلى مكاتب الجاليات المنتشرة وجدت كثيرا من الجاليات هذه النصرانية أو غير المسلمة واعتنقت دين الله جل وعلا لأجل ما قدم لهم من الدعوة ما قُدم لهم من الخير وتحبيب الإسلام إلى نفوسهم بالقول والعمل.
وهؤلاء ينبغي لهم أن يعاملوا بذلك أن يعطوا حقهم، وأن يكون المرء معهم فيما يجب من امتثال أمر الله جل وعلا، ومن امتثال أمر الله جل وعلا فيهم أن يكون مهادنا لهم، وأن لا يكون مستأنسا أن يدعوهم ويضحك معهم ويستأنس لغير غرض شرعي، ومن ذلك أحكام السلام وأحكام التحية.

(99/24)

وأحسن من فصل في أحكام التحية مع هؤلاء شيخ الإسلام ابن تيمية رحمه الله حيث قال: إن التحية التي يحرم إبتداء هؤلاء بها إنما هي لابتداء السلام؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خص ذلك بالسلام فقال «لا تبدؤوا اليهود والنصارى بالسلام وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه» معنى لا تبدؤوا اليهود والنصارى بالسلام ) يعني لا تلقوا عليهم السلام أولا (وإذا لقتموهم في طريق) يعني وأنت ماشي في الطريق يعني على رجليك كما قيد ذلك الحديث ذلك الشيخ عبدالعزيز بيّن معنى الحديث في ذلك أن المراد بالمشي على الرجلين، ونحو ذلك أن تضطر ذلك الكافر إلى أضيق الطريق، ليس معناه أن تضايقه ولكن معناه أن يكون للمسلم لأجل ما معه من الإسلام والتوحيد أن يكون له صدر الطريق ووسط الطريق، فبعض الناس إذا أتى مثلا إلى بعض الأماكن التي فيها هؤلاء في كفرة مثل المستشفيات، إذا أتى وجدت أنه يسير كأنه ذليل على حالة الطريق الطويل أو نحو ذلك ملتصقا بالجدار هنا وهناك، وهذا مما لا يسوغ؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه» يعني أن يكون للمسلم وسط الطريق ويكون لأولئك الحافّات وهي أضيق الطريق.
كذلك هؤلاء لا يعاملون بالتكريم يكرمهم مسلم، وإذا أتوا بشّ فيهم وكرمهم وقابلهم بأنواع من المقابلة، قد لا يعملها لمسلم، هذا مما لا يسوغ؛ لأن معاملة أولئك بالبر وبالقسط وبالعدل لا يعني أن يكرموا فوق ما أعطاهم الشرع؛ بل يعاملون بالقسط يعني بالعدل أن تعطيه حقه، وأن تأخذ منه حقه، وأن تبره بنحو إهداء أو إجابة دعوة أو معاملة بالحسنى ونحو ذلك، وقد قال أهل جل وعلا ?إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى?[النحل:90]، وقد دخل في هذه الآية جميع أنواع التعامل.

(99/25)

الصنف الثاني من الكفار أن يكون ذلك الكافر ممن يظهر منه بُغضٌ للإسلام أو استهزاء بأركان الإسلام واستهزاء ببعض مبادئ الدين أو نشر لأشياء مما يخالف ما جاء من أجله، فهذا لا يجوز أن بعامل بالبر وإنما يعامل بالعدل -يعني أن يعطى حقه- ويجب في حقه أن يبلغ عنه وأن يُسعى في أمره حتى يترك هذه الأرض لأنه لم يُستقدم على هذا وإنما استقدم بشروط، وإذا أظهر غير ما يجب من إعزاز الإسلام وأظهر شيئا من النقد في الإسلام أو المسلمين أو فعل بعض الفعال التي لا يجو له فعلها في دار الإسلام؛ فإنه يجب عليك أن تقوم بما يجب في هذا وأن تبلغ عنه وأن يترك في هذه الدار، فهو مستأمن لا يجوز إيذاءه مضايقته؛ لكن يجب أن يسعى في أمره وأن يقاطع وأن يبين أمره حتى لا يعود إلى مثل ذلك، وحتى تسلم البلاد من شره.
المقصود من هذا وهم هذه الفئة الذي ظهر منهم شيء من البغض ومن فلتات اللسان أو الأعمال أو شيء من الكيد للإسلام لأهله فهذه يجب أن يعاملوا بالحزم ويعاملوا بالقسوة، حتى لا يظهر ضعف الإسلام والمسلمين عندهم ويُسعى في أمرهم حتى يتركوا هذه الدار.
تعامل المرء مع ولاة الأمر
النوع الحادي عشر من التعامل: التعامل مع ولاة الأمر.
والله جل علا أوجب من ولاة الأمر في الإسلام أوجب لهم حقا أوجب لهم الطاعة، فقال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ?[النساء:59]، قال ابن القيم رحمه الله وغيره من أهل العلم: قيد الله جل وعلا طاعة ولاة الأمر بما فيه طاعة لله جل وعلا ولرسوله يعني بالمعروف، ذلك أنه قال ?أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ? ولم يكرر فعل الطاعة لولاة لمر لأن ولاة الأمر يطاعون في غير معصية يطاعون في المعروف يطاعون فيما ليس فيه معصية لله جل وعلا.
وحق ولاة الأمر عظيم حق ولاة الأمر المسلمين عظيم، وكما كان ابن المبارك:
لولا الخلافة لم تأمن لنا سبل وكان أضعفنا نهبا لأقوانا
وهذا ظاهر لمن تأمل.
فحق ولاة تأمر السمع والطاعة بالمعروف، وأما إذا أُمر العبد في المعصية فلا سمع وطاعة؛ لأن حق الله أعظم ولأن حق الله مُقدم.

(99/26)

والتعامل مع ولاة الأمور يكون بأن يكون المرء معهم ساعيا لما فيه صلاح الجماعة، ساعيا لما فيه صلاحهم وصلاح المسلمين معهم؛ لأن طاعة ولاة الأمر وعدم الخروج عليهم وعدم إظهار بُغضِهم أو عدم إظهار الشناعة عليهم، هذا فيه مصالح عظيمة لإسلام والمسلمين، كما بين ذلك أهل العلم.
وطاعتهم في المعروف فرض، وقد جاء عن جمع من السلف أنهم كانوا يدعون الله جل وعلا سرا للسلطان كثيرا، وقال الفضيل بن عياض والإمام أحمد وجماعة: لو أعلم أن لي دعوة مستجابة لجعلتها للسلطان. ومن خلع بيعة السلطان أو بيعة ولي الأمر فقد خلع رِبْقة الإسلام من عنقه، وقد قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من مات وليس في عنقه بيعة مات ميتة جاهلية» ذلك أن أهل الجاهلية كانوا يعتقدون أن العزة والكرامة والشرف ألا يطيعوا أحدا وأن كل واحد منهم مطيعا لنفسه غير ذالا في الطاعة لغيره فأتى الإسلام بخلاق ذلك، كما بين ذلك إمام هذه الدعوة في كتابه مسائل الجاهلية في المسألة الثالثة قال: إن من المسائل التي خالف فيها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أهل الجاهلية أن يطاع ولاة الأمر، قال رحمه: فغلّظ في ذلك وأبدى وأعاد. وهذا ظاهر إذا تأملت النصوص في الكتاب والسنة في بيان حقهم.
ولاة الأمر حقهم أن تسعى في نصيحتهم؛ لأن نصيحتهم واجبة، فقد قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «الدين النصيحة، الدين النصيحة، الدين النصيحة» قلنا: لمن يا رسول الله؟ قال «لله ولرسوله ولكتابه ولأئمة المسلمين ولعامتهم»، فأئمة المسلمين من ولاة الأمور لهم حق في أن ينصحوا، وولاة الأمور لهم حق في أن ينصحوا.
وولاة الأمور إذا أُطلقت فإنه يعنى بها ولي الأمر العام، إمام المسلمين، الملك، السلطان، الوالي، ويعنى بها من كان له ولاية من نواب السلطان؛ لأن كل واحد له ولاية بحسبه، فولي الأمر يجب عليك أن تعامله بالطريقة الشرعية، أن تعامله مخرجا الهوى عن نفسك في نوع التعامل معه، فإذا عاملته بهواك كنت غير سائرٍ في التعامل معه على ما أوجب الله جل وعلا، فإذا عاملته على ما يوافق الشرع عالمته بما أوجب الله جل وعلا عليك فكنت في التعامل معه في عبادة ممتثلا الأمر مجتنبا النهي.

(99/27)

من أنواع التعامل مع ولاة الأمر أن يسعى المرء في النصيحة في نصيحة ولاة الأمر، ومن المتقرر عند علمائنا مما دلت عليه النصوص أن النصيحة لولي الأمر تكون سرا؛لأن النصيحة له في أمر مما يدخل تحت ولايته هدي السلف فيها أن تكون سرا، فقد جاء في صحيح البخاري أن جماعة قالوا لأسامة بن زيد لما حصل من عثمان رضي الله عنه ما حصل من بعض لم يُفهم من أنواع تصرفاته قيل لأسامة؟ ألا تنصح لعثمان؟ فقال: ألا إني قد بذلته له سرا ولن أبذله له علانية، لن أكون أول فاتح باب شر بينكم. وهذا ظاهر من الأصل في النصيحة أن تكون سرا.
وأما الإنكار فإن الأصل فيه أن يكون علنا؛ لأن الإنكار منوطا بالرؤية، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من رأى منكم منكرا فليغيره بيده فلم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان» علّق النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذلك برؤية المنكر؛ فقال «من رأى منكم منكرا» يعني من رآه بعينه، وقد ألحق أهل العلم بذلك من سمع المنكر سماعا محققا يعني سمعه هو فإذا رأيت أنت أو سمعته أنت بنفسك سماعا محققا كنت مخاطبا بالإنكار. أما من لم يره ومن لم يسمعه فإن المجال في حقه أو الواجب في حقه يكون واجب نصيحة وليس بواجب إنكار؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قيد ذلك بالرؤية فقال «من رأى منكم منكرا».
وأما الواقع في المنكر فليس له ذكر في هذا الحديث فإذا من ولاة الأمر أو كان من عامة الناس فإن الواقع في المنكر له بحث آخر، ليس كل إنكار للمنكر إنكار للواقع فيه، فإن النصيحة هي لمن وقع في شيء ينصح فيه، فتوجه إليه النصيحة بشرطه، وأما المنكر هو الذي ينكر.
وما كان تحت ولاية ولاة الأمر مما يحصل من المنكرات في الزمن الأول كما رأينا في زمن عثمان مما قيل لأسامة أو فيما بعده في زمن خلفاء بني أمية أو في زمن العباسيين إلى زماننا هذا المسألة منقسمة إلى قسمين:
إذا فُعل الأمر يعني فُعل المنكر بحضرة الناس فإن الإنكار هنا يتوجب، سواء كان هذا على أي فئة من الناس؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «من رأى منكم منكرا فليغيره بيده» وهذا فيه عموم «من رأى منكم منكرا»؛ لأن المنكر هنا نكرة في سياق الشرط فتعم جميع المنكرات، فإذا رئي المنكر فإنه ينكر.

(99/28)

وعلى هذا يحمل فعل السلف وصنيع السلف حيث إنهم أنكروا على بعض الولاة ما يحصل منهم ذلك، أنهم أنكروا بشيء فعله الوالي بحضرتهم، فعله الأمير بحضرتهم، فإذا فعل الأمير شيئا من المنكر بحضرة العالم أو بحضرة طالب علم أو بحضرة من عنده علم بأن هذا منكر فإنه ينكره عليه؛ لأنه فعل بحضرته وهو قد رآه وأما إذا لم يفعل بحضرته وإنما كان مأذونا به في ولايته غالبا باب نصيحة وليس باب إنكار، فهذا القيد وهذا الضابط في التعامل مع ولاة الأمور قيد مهم وفيه التفريق ما بين غلو الغالين وما بين جفاء الجافين في ذلك؛ لأن من الناس من سار في ذلك وفق هواه لا على وفق الحكم الشرعي فأضاع وضيع، ربما أضاع كثير من الواجبات الشرعية؛ لأنه ظن أن عدم الإنكار في هذه المسائل يعني أن لا تنكر منكرا البتة، وهذا باطل؛ بل الواجب أن ينكر المرء المنكر، لكن دون أن يذكر الواقع فيه فإذا كان المنكر جاريا تحت الولاية الإمام تحت ولاية الوالي فإنه ينكر المنكر دون ذكر للواقع فيه أو دون ذكر للجهة التي تمارسه؛ لأن هذا فيه الصلاح، وهذا هو الذي بينه علماؤنا، وهو الذي تقتضيه النصوص وتقتضيه دلالات أهل العلم المتقدمين.
آخر نوع من أنواع التعامل ولعنا نرجئه إلى قت آخر وهو التعامل مع العلماء
أسأل الله جل وعلا أن ينفع بما ذكرنا، وأن يجعل هذه الكلمات فاتحة باب لكثير منكم في أن يتعرف على الأحكام الشرعية في هذه المسائل، فإنما أردت بها تذكرة، لأن هذا المقام قصير عن أن تفصل فيه أولئك، وهذه الدروس العامة خرجنا كما تعلمون بها أن تكون العبارة فيها عبارة فقهية محددة، وفيها نُقول عن أهل العلم مدققة كما عادة الدروس العلمية الخاصة، وإنما أردنا بها ذكر عام وبيان عام ليشمل كثير مما يحتاجه الناس.
أسأل الله جل وعلا أن يوفقني وإياكم وأن يلهمنا الرشد والسداد وأن يقينا الشر والفساد، وأن يجعلنا ممن يتعاونون على البر والتقوى، ونعوذ بالله من التعاون على الإثم والعدوان.
وأسأل الله لي ولكم التوفيق ولعلمائنا ولولاة أمورنا، وأن يجعلنا وإياهم من المتعاونين على الحق الداعين إليه.
وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري

(99/29)


الأهم فالمهم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الأهم فالمهم
للشيخ
صالح بن عبد العزيز آل الشيخ
[مفرّغ](

- - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله حق الحمد، وأشهد أن لا إله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله بلغ الرسالة وأدى الأمانة ونصح الأمة وكشف الغمة فصلى الله على آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا لي ولكم الإخلاص والصدق في القول والعمل، وأسأله أن يجعلنا من أهل البصيرة في أقوالهم وأعمالهم وفيما قام بقلوبهم، وأسأل الله جل وعلا لي ولكم حسن الختام والموت على التوحيد وعلى تحقيق شهادة لا إله إلا الله محمد رسول الله.
ثم أما بعد:
فإن هذا الموضوع الذي بعنوان:
المهم والأهم
مما تنافس في إدراكه العلماء والعقلاء؛ لأنه قد قيل في الأمثال السائرة بين العلماء: إن كل إنسان يعرف الخير من الشر؛ لأن الله جل وعلا هدى الإنسان إلى النجديين وهما طريقي الخير والشر، قالوا: والعاقل هو يعلم خير الخيريين لتحصيل ذلك الأخْيَر وشر الشرين ليجتنب الأشر عند تزاحم الخيرين أو عند توارد الشرين.
الأهم والمهم: مما ينبغي لطالب العلم في نفسه أن يعلمه؛ بل ولكل مسلم أن يعلم ما يحتاج إليه منه، وينبغي للداعية أن يعلم ذلك وأن يكون بين عينيه، وكذلك ينبغي للآمر والناهي أن يكون رعاية الأهم والمهم أن تكون رعاية ذلك نصب عينه وفي قلبه.
الأهم والمهم مأخوذ من وصية النبي عليه الصلاة والسلام، فهو أصل شرعي عليه دليله من الكتاب ومن السنة ومن النظر.

(100/1)

وأصله الواضح من السنة قوله عليه الصلاة والسلام فيما رواه البخاري ومسلم في صحيحيهما من حديث ابن عباس رضي الله عنهما أن النبي عليه الصلاة والسلام لما بعث معاذا إلى اليمن قال له «إِنّكَ تَأْتِي قَوْما أَهْلَ كِتَابِ فليكن أول ما تدعوهم إليه شَهَادَةِ أَنْ لاَ إِلَهَ إِلاّ الله وأنّ محمداً رسولُ اللّهِ، فَإِنْ هُمْ أَجَابُوك لِذَلِكَ فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي اليَوْمٍ وَاللَيْلَةٍ فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ زكاة في أموالهم تؤخذ من أغنيائهم فترد في فقرائهم»، قال إمام هذه الدعوة شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في مسائل كتاب التوحيد على هذا الحديث قال: وفيه البداءة بالأهم فالأهم. رعاية الأهم وتقديمه على المهم أصل شرعي دلّ عليه هذا الحديث، فإن الصلاة أعظم الأركان العملية في الإسلام ولا حظّ في الإسلام لمن ترك الصلاة؛ ولكن التوحيد أهم منها ولهذا بدأ الرسول عليه الصلاة والسلام في دعوته بالتوحيد، أمره ربه بأن يبدأ بذلك وقال له {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ}[محمد:19]، أمر معاذا أن يبدأ بالأهم وهو التوحيد ومعاذ داعية وهذا لاشك تقرير لأصل هذه المسألة وهو الأهم مقدم على المهم، فالصلاة مهمة للغاية وقدم عليها في الدعوة التوحيد لأنه الأصل ولأنه زبدة الرسالات الإلهية كما سيأتي إن شاء الله تعالى تفصيل هذه الجملة.

(100/2)

رعاية الأهم ومعرفة المهم مصدرها الشرع، وليست العقول والأقيسة والاجتهادات بغير دليل مصدر ذلك، فقد يكون في الاجتهاد المماثلة؛ ولكن يظهر في نصوص الشرع المفارقة، فانظر مثلا إلى ركعتي الفجر مع أنها ركعتان كيف كانت مفضلة على الرباعية {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا}[الإسراء:78]، وكيف كانت هذه الصلاة فارقة بين المنافق والمؤمن، صلاة الفجر مثلا من حيث كونُها ركعتين متساوية في الصورة لصلاة النفل ركعتين؛ ولكن مع تساوي الصورة وتساوي القصد وهو الامتثال وتساوي الخشوع و الخضوع في الأصل فيهما؛ لكن الله جل وعلا جعل ركعتي الفجر -يعني الفريضة- مفضلة على ركعتي الفجر النافلة وعلى أي نافلة هي ركعتان.
وهذا يدل على أن التفضيل وبيان الأهم من المهم إنما هو مصدره الشرع مصدره النصوص، فإن العقل المجرد قد يظن تساوي هذا وهذا.
كذلك ريال يتصدق به وريال مثله يؤديه زكاة، الذي يؤديه في الزكاة أفضل من الريال الذي يؤديه صدقة مع تساويهما في الإحسان إلى المحتاج ومع تساويهما في القيمة؛ ولكن الله جل وعلا جعل هذا أفضل من ذاك وجعل الزكاة أهم من الصدقة.
كذلك في الحج: حج الفرض يتساوى مع حج النفل في الصورة في الأعمال في الواجبات في الأركان؛ ولكن حج الفرض أهم وأهم من حج النافلة.
كذلك العمرة، كذلك كثير من أعمال الشرع فإنها تتساوى في الصورة تتساوى في الأعمال في الأركان والواجبات وربما المستحبات؛ لكن تختلف مقاماتها عند الله جل وعلا وما يجب أن يقدّم عند التزاحم يختلف، وذلك ومصدر الاختلاف ومصدر التقديم عند المؤمن إنما هو النصوص.

(100/3)

لهذا جاء في الحديث الصحيح الذي رواه البخاري وغيره أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «قال الله تعالى: ما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها ولئن استعاذني لأعيذنه ولئن سألني لأعطينه وما ترددت في شيء أنا فاعله ترددي في قبض نفس عبدي المؤمن يكره الموت وأكره مساءته ولا بد له من ذلك».
دل الحديث على أن التفضيل وبيان الأهم عند المسلم مصدره الشرع مصدره النصوص، وهذا تبع لأصل عام وهو كما يقول العلماء: أن الشريعة جاءت لتحصيل المصالح وتكميلها وجاءت لتقليل المفاسد أو درئها، جاءت الشريعة بتكميل المصالح وتحصيلها وجاءت بتقليل المفاسد أو درئها ودرئها أيضا، هذه القاعدة العظيمة معناها أن المصالح تحقيقها جزء من الشرع؛ بل غرض الشارع تحقيق المصالح أو استكمال المصالح.
وإذا تقرر هذا فإن المصالح الشّرعية إنما تكون من أحد طريقين:
الطريق الأول: أن يُنص في الشرع على المصلحة أو أن يكون الأمر الشرعي ظاهرا بيّنا في أمر ما، فإذا كان كذلك فحيث جاء النص فالمصلحة ثَمّ وليس العكس، حيث جاء النص فالمصلحة ثَم، فإذا جاءنا النص الشرعي فنعلم أن ما جاء به النص فهو الأهم وهو سبيل المصلحة.
الطريق الثاني: ألا يعلم النص، أن تكون المسألة حادثة، أن تكون المسألة مجتهدا، فيها فهذا يجتهد فيه العلماء بحسب المصلحة، فما كانت المصلحة فيه أتم وأكثر فإننا نعلم بذلك أن الشرع أراد تحقيق المصالح أو تكميل المصالح، إذا كان ثَم مفسدة فإن الشرع يريد بتشريعه -من مقاصد الشارع في أحكامه- أن بدرء المفاسد أو أن يقللها، فإذا اشتبه الأمر ولا نص فإن رعاية المصالح أصل من أصول الشرع وإن درء المفاسد أصل من أصول الشرع.

(100/4)

إذا تبين لك ذلك فإن رعاية هذه المسألة وتمييز المسلم فضلا عن الدّاعية فضلا عن طالب العلم، إنّ تمييزه بين المهم والأهم هذا من أعظم المقاصد التي لابد أن يحرص عليها المسلم والداعية وطالب العلم والعالم أيضا؛ لأن معرفة الترجيح بين هذا وهذا ينقض المرء من كثير من الإشكالات.
ولهذا نقول: إن الصور التي يكون فيها مهم وأهم، إن الحالات التي يكون فيها مهم وأهم، يجب فيها أن يُقدم الأهم على المهم، ومعرفة الأهم والمهم مصدرها الشرع فيها جاءت النصوص به، أو مصدرها اجتهاد العلماء فيما جاء به اجتهاد العلماء؛ يعني في النوازل.
فمن المسائل التي فيها أهم ومهم وهي كثيرة لا تفي بها هذه العجالة، منها أن شرائع الإسلام من الصلاة والزكاة والصوم والحج وسائر الفرائض هذه تحصيلها مهم؛ ولكن تحصيل التوحيد أهم.
وهذه القاعدة تنفع المسلم في إقباله على الحياة حيث إنه يعلم أن الأهم التوحيد، وأن الشرائع بعد ذلك، وذلك مستفاد من الحديث الذي سبق ذكره؛ وأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قدّم التوحيد على غيره في الدعوة وكذلك قدم التوحيد على غيره من أركان الإسلام فقد ثبت في الصحيحين من حديث ابن عمر أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «بُنِيَ الإسْلامُ عَلَى خَمْس: شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله، وَأَنَّ مُحَمَدََا عبْدُه ورسُوله، وَإِقَامِ الصَّلَاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمِ رمَضَانَ وَحَجِ بَيْتِ الله الحرام» فالتوحيد أهم.

(100/5)

يترتّب على ذلك أن يحرص المسلم على تصحيح عقيدته وتوحيده أعظم من حرصه على التفقه في فروع صلاته وأموره، نعم إن إتيانه بالصلاة والزكاة والصوم والحج واجب عليه، يجب عليه أن يأتي بها عن توحيد؛ ولكن تنقية التوحيد وتعلم التوحيد وما يضاد التوحيد أهم من تعلّم غيره؛ لأن بالتوحيد يثبت المرء في السؤال عند القبر، فإن المؤمن عند قبره فإن المقبور يسأل في قبره عن ثلاث مسائل كلها في التوحيد، عن ثلاثة أصول كلها في التوحيد وهي: من ربك؟ يعني من معبودك؟ من نبيك؟ ما دينك؟
وإذا صلح توحيد المسلم كان ما بعده على رجاء العفو والغفران.
في حق كل مسلم يجب عليه أن يرعى أن التوحيد أهم المهمات، وأن ما بعده من شرائع الإسلام مهم؛ قد يكون واجبا قد يكون مستحبا ولكنه ليس في منزلة التوحيد، يتفرّع عن ذلك الأحكام التي يصدرها المسلم على ما يرى من المجتمعات أو من الدول أو من الأوضاع أو من الدعوات أو غير ذلك، فإن العُمدة في ذلك رعاية الأهم وهو القيام بحق الله على العباد ألا وهو التوحيد، والقيام بنفي ضد ذلك ألا وهو الشرك.
فإن ترك المعاصي ترك المحرمات ترك الكبائر مهم وأهم منه ترك الشرك والبعد عن الشرك لأن الشرك لا يغفر، والمعاصي إذا كانت واقعة من مسلم موحّد فإنها على رجاء الغفران.
هذا ينفع المسلم فيها يأتيه ويذره، ينفع في تقييمه للأمور، ينفعه في تقييمه للأموال والأوضاع فهذه المسألة عظيمة الأهمية.

(100/6)

المسألة الثانية أن الدعوة إلى الله جل وعلا مهمة، ورعاية فقه الأولويات فيها أهم، الله جل وعلا أمر بالدعوة فقال لنبيه {وَادْعُ إِلَى رَبِّكَ}[النحل:125]، وقال لنبيه {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي}[يوسف:108] وقال سبحانه {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}[فصلت:13]، وقال سبحانه {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ}[النحل:125].
والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حث على الدعوة في أحاديث كثيرة ومنها قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لعلي في الحديث المتفق عليه الذي رواه سهل بن سعد الساعدي رضي الله عنه قال لعلي «لئن يهدي الله بك رجلا واحدا خير لك من حُمْر النعم» يعني من الإبل الحمراء التي كان يتنافس فيها العرب في اقتنائها لعظم قيمتها، أمر الدعوة معلوم أهميته، معلوم قدره، معلوم فضل من عاناه وزاوله في أخص خاصته أم في أمر العامة، معلوم أهمية أمر الدعوة على سبيل الأفراد أو على سبيل الجماعات؛ ولكن من المهم في الدعوة أن يرعى فقه الأولويات فيها، معنى فقه الأولويات أن يُبدأ في الدعوة بالأولى فالأولى، فنبه على ذلك؛ بل أوضح ذلك نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في رسالة لداعية من دعاة الإسلام وهو معاذ بن جبل رضي الله عنه حيث قال له «فليكن أول ما تدعوهم إليه» هذا فيه بيان لفقه الأولويات في الدعوة.
الدعوة إلى شرائع الإسلام مطلوبة كلها مهمة.
الدعوة إلى نفلٍ مهم، الدعوة إلى مستحب مهم؛ ولكن الدعوة إلى الفرائض أهم.
الدعوة إلى ترك المكروهات مهمة؛ ولكن الدعوة إلى ترك الموبقات والمعاصي والكبائر أهم.
الدعوة إلى ترك الصغائر مهمة؛ ولكن الدعوة إلى ترك الكبائر أهم.

(100/7)

الدعوة إلى الإتيان بالفرائض العملية ولكن الدعوة إلى التوحيد أهم.
يعني أن الدعوة مترتبا بترتيب أولوياتها هناك شيء مهم، هناك شيء أولي؛ ولكن هناك شيء أولى منه، وهكذا فمراتب الدعوة متنوعة، مراتب الدعوة درجات، وهذا إنما يظهر بالفقه في حال المدعوين، وهذا يختلف باختلاف البلاد، فهناك اختلاف البلاد بل واختلاف الأحوال والأشخاص، فالبلد التي يظهر فيها الشرك لا يعلم أهلها حق لله جل وعلا عليهم، فإن أول ما يدعى أهلها إليه أن يُدعوا إلى حق الله جل وعلا الأعظم عليهم وهو أن يعبدوه وحده ولا يشركوا به شيئا، وهذه هي زبدة رسالات المرسلين جميعا {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ}[النحل:36] وهذا من أعظم ما يرعى.
يكون الداعية في بلد يجهل أهلها بالعقيدة الصحيحة، يجهل أهلها التوحيد، فهذا يبدأ بهم بهذا الأمر الأعظم، ويدرجهم فيه الأهم فالأهم، كما قال الشيخ رحمه الله في مسائله: وفيه البداءة بالأهم فالأهم.
والدعوة إذا تركت رعاية فقه الأولويات فإنها لا تصل إلى مبتغاها؛ لأنها قد فاتها الإتباع للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في دعوته رعى الأولويات رعاية تامة، فدعوته في مكة معلومة تفاصيلها، ثم دعوته في المدينة معلومة تفاصيلها أيضا.

(100/8)

دعوة الأفراد أيضا يُبدأ فيها بالأهم فالأهم، ما يأتيه المرء بالواجبات الشرعية يبدأ فيه بالأهم فالأهم، مثلا يأتي المرء ويبذل جهده وحسن خلقه؛ بل ويبذل من ماله لمن يدعوه خارج بيته، وربما هو في داخل بيته لا يبذل حسن، لا يبتذل مالا للدعوة، وهؤلاء أعني من بداخل البيوت بشر ومن هم خارج البيوت بشر، والجميع الدخول إلى قبولهم الدخول بطريقة واحدة؛ يعني في أصولها فرعاية البيوت أهم من رعاية من هم خارج البيوت، ولهذا تجد أن طائفة يدعون الناس خارج البيوت إلى أحسن ما تكون الدعوة في رعاية وحسن خلق وبذل مال وبذل عطاء ونحو ذلك؛ ولكنهم في بيتهم لا يبذلون ذلك مع أنّ نصيحة من في البيوت وتربية من في البيوت واجبة، ونصيحة من هم خارج البيت بيت المسلم ليست بواجبة إنما هي مستحبة على العين وقد تجب على الكفاية، الله جل وعلا قال لنبيه {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}[الشعراء:214] وقال سبحانه {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا}[التحريم:6].
فإن البداءة في الدعوة مهمة من حيث الأشخاص بمن تبدأ في دعوتك والفشل كل الفشل أن يفشل المرء مع قرابتته وأهله؛ ولكنه تجده مع الأصدقاء أو من الزملاء أو مع من يعاشرهم ناجح، كيف صار ذلك؟ هذا من جراء عدم رعاية الأولويات والواجبات الأهم فالأهم، وإلا لو رأى ذلك لكان بذله وحسن خلقه عطاءه في بيته أعظم مما يفعله من ذلك خارج بيته.
نسأل الله جل وعلا لنا ولأهلينا ولذرارينا التوفيق والهداية.

(100/9)

الأمر بالمعروف والنهي عن المنكر مهم؛ لأن الله جل وعلا أمر به في كتابه فقال {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}[آل عمران:104]؛ ولكن رعاية ما توجبه الشريعة في الأمر بالمعروف والنهي عن المنكر أهم من الإتيان بمطلق الأمر بالمعروف والنهي عن المنكر، ولهذا يذكر علماء السنة في عقائدهم فصلا متعلقا بالأمر بالمعروف والنهي وهو ما يسمى بمنهج معاملة الخلق، فقال شيخ الإسلام مثلا في العقيدة الواسطية في بيان اعتقاد أهل السنة والجماعة قال: هم مع ذلك يأمرون-يعني من العقائد التي ذكرها في عقيدته- قال: وهم مع ذلك يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة. لأن الأمر والنهي قد ادعاه كثيرون، وادعته الخوارج، فإن الخوارج فيما فعلوا إنما فعلوا مريدين حقيقة الأمر والنهي، ادعته المعتزلة فيما فعلوا، ادعته الرافضة فيما فعلت، وهم في ذلك مجانبون لحسن الأمر والنهي، ولا يكون الأمر والنهي حسنا حتى يكون موافقا لما توجبه الشريعة، ولهذا قيده شيخ الإسلام في الواسطية بقوله: وهم مع ذلك يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة.
فإذن رعاية الأمر والنهي مهم؛ ولكن رعاية ما توجبه الشريعة في الأمر والنهي أهم.
ولهذا قال العلماء: ليكن أمرك بالمعروف من المعروف، وليكن نهيك عن المنكر بمنكر، وقال شيخ الإسلام في رسالته الأمر بالمعروف والنهي عن المنكر: من لم يتبين له وجه الترجيح بين المصالح والمفاسد فليس له الحق أن يدخل في الأمر بالمعروف والنهي عن المنكر.

(100/10)

والأمر بالمعروف والنهي عن المنكر ميدانه واسع، يدخل فيه الأمر بالمعروف والنهي عن المنكر على مستوى الأفراد، يدخل فيه الأمر بالمعروف والنهي عن المنكر على مستوى البلد، يدخل في الأمر والنهي على مستوى المجتمعات، يدخل فيه الأمر والنهي على ما هو أعظم من ذلك.
فالأمر والنهي يحمد ومطلوب وواجب في الشرع؛ ولكن أهم منه أن يكون الأمر بالمعروف بالمعروف وأن يكون النهي عن المنكر ليس بمنكر، ولهذا قال (على ما توجبه الشريعة)، فهذا القيد أهم من الإتيان بالأمر والنهي.
ولهذا اشترط العلماء في الآمر الناهي أن يكون عالما بما يأمر به وينهى عنه، عالما بتحقيق المصالح ودرء المفاسد، وغير ذلك من الشروط.
ولهذا نستفيد من هذه أن الأمر والنهي إذا كان مهما، فأهم منه فقه الأمر والنهي، معرفة ما توجبه الشريعة في ذلك؛ لأن هذا به تصلح الأحوال، أرأيت أن رجلا لم يرع ذلك كيف سيخرجه عدم رعايته لما يوجبه الشرع من الأمر والنهي إلى أمور مخالفة لما أراده الله جل وعلا وأراده رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
من معاملة الناس يأتي إلى رجل لا يصلي أصلا فيأمره بالوتر، يأتي إلى رجل لا يصلي أصلا فيأمره بأحد المستحبات، أو يأمره بأمر من الأمور بالأخرى من الذكر في الصباح والمساء، يأتي إلى رجل لا يحضر الصلاة فينهاه عن مشاهدة النساء، نعم نهيت وأمرت؛ ولكن ما رعيت فقه الأمر والنهي؛ لأن القلوب جعلها الله جل وعلا تقبل الحق شيئا فشيئا، لا تقبله جملة، وتترك الشر جملة، وإنما في الغالب أن تقلبه شيئا فشيئا.
فإذن الإتيان بشروط الأمر والنهي هذا به يحصل المقصود، يتفرع عن هذا الأصل فرع آخر ذكره شيخ الإسلام وابن القيم وجماعة، وهو أنّ الغيرة على دين الله مهمّة؛ ولكن الأهم أن تكون الغيرة مضبوطة بضوابط الشرع وبأدلة الشرع.

(100/11)

يقول ابن القيم رحمه الله في المدارج: إذا انغلق على المرء باب الغيرة على دين الله انغلق على قلبه محبة الله، وإذا انغلقت عن قلبه أبواب محبة الله انغلق على قلبه باعث العمل الصالح، وإذا فقد العمل الصالح قرب من كل شر وسوء.
فالغيرة على دين الله، على محارم الله، على حدود الله، على الإسلام وأهله، هذا أمر واجب ومطلوب، وبه تفتح أبواب الخيرات على قلب العبد المؤمن؛ ولكن أهم منه أن تكون هذه الغيرة الواجبة قامت في القلب على وفق ما أرشد إليه الشرع، الفِرق التي ضلت في باب معاملات الصحابة، وفي باب معاملة الولاة وفي باب معاملة المسلمين من حيث تكفيرهم تكفير العصاة، ومن حيث تضليل الأمة ونحو ذلك أتى لهم ما قالوه أو فعلوه أو اعتقدوه من جهة الغيرة، كانوا أصحاب غيرة على دين الله، غاروا على القرآن، غاروا على الإسلام؛ ولكن غيرتهم لم تكن على وفق الشرع فصارت باطلة قادتهم إلى السوء.
ولهذا قال العلماء: إن الغيرة تكون محمودة وتكون مذمومة، فإذا كانت على وفق الشرع كانت محمودة، وإذا كانت على وفق الهوى كانت مذمومة.
وهذا الباب باب واسع، نعم الغيرة أمرها مطلوب؛ بل إنها ينفتح على القلب المؤمن الأعمال الصالحة ومحبة الله جل وعلا، النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يغار على حرمات الله، يُرى في وجهه الغضب على حرمات الله، والله جل وعلا أغير على حرماته من خلقه، إن الله جل وعلا يغار أن يزني عبده أو أن تزني أمته، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يغار على حرمات الله وكل مؤمن متبع للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يغار الغيرة الشرعية.
ولكن افترق الناس في هذه الغيرة، منهم من غار غيرة محمودة ومنهم من غار غيرة مذمومة.
منهم من غار الغيرة المذمومة فقادته إلى مخالفة أمر الله في المنهج والسلوك والمواقف مع الناس ومع الجماعات ونحو ذلك، فيجب أن تكون الغيرة على وفق الشرع.

(100/12)

الغيرة بمنهج أهل السنة والجماعة مطلوبة وواجبة؛ لكن الأهم منها أن تكون الغيرة على عقيدة أهل السنة والجماعة على ما أصّله أهل السنة والجماعة، فإن الغيرة عليها قد تنحرف بالمرء إلى مهاوي الردى بأن يغار بهواه، وتكون غيرته ناتجة عن سوء فهم، ويكون قصده صحيحا ولكن يكون فعله.... وقد كان في الأمة من هؤلاء كثير في كل زمن، فأهل السنة بين الغالي والجافي؛ منهم من غلا ومنهم من جفا، والمحققون المتابعون للسنة والجماعة بين هذا وهذا.
فالغيرة على الدين، الغيرة على التوحيد، الغيرة على عقيدة أهل السنة والجماعة، الغيرة على علماء الإسلام، هذه يجب أن تكون على أصولها، وهذا أهم لأنها إن لم تكن على أصولها الشرعية قادت أصحابها إلى مهاوي الردى والعياذ بالله، ضلوا فأضلوا، أو زلوا فأزلوا، ولهذا كان دعاء العلماء وأخص الدعاء بالعلماء أنهم يقولون في دعائهم عند خروجهم من بيوتهم؛ بل وفي كل حال: اللهم إنا نعوذ بك أن نزل أو نزل، أو نضل أو نضل أو أن نجهل أو يجهل علينا. هذا من الدعاء العظيم؛ لأنه بالزلل يحصل الخلل والمرء يجب عليه أن يتابع الشرع في ذلك كله.
إصلاح الظاهر بالمتابعة سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مهم؛ ولكن إصلاح الباطن بالإخلاص أهم؛ لأن المتابعة منها ما هو واجب ومستحب، وأما الإخلاص فهو واجب والإخلاص هو تصفية القلب من إرادة سوى الله جل وعلا بالقول أو بالعمل أو بالاعتقادات يخلص القلب عن إرادة ما سوى الله جل وعلا.

(100/13)

إن الاتباع الظاهر للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وإن صلاح الظاهر مهم؛ ولكن إصلاح الباطن بحسن المعاملة والتعامل وصدق التعامل مع الله جل وعلا هذا أهم؛ لأن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله ألا وهي القلب، فكم من إنسان لم يصلح قلبه وكان ظاهره صالحا، ثم ضل بعد ذلك لأجل عدم رعايته لصلاح قلبه، وقد قال العلماء في الحديث الذي جاء فيه أن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، ورجل آخر يعمل بعمل أهل النار حتى ما يكون بينها وبينه إلا ذارع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها
قال العلماء: من عمل بعمل أهل الجنة في الظاهر ثم خُتم له بسوء الخاتمة، الغالب في هؤلاء أنهم لم يصلحوا باطنهم، وإنما كان ظواهرهم صالحة وأما بواطنهم ففيها من الشكوك والشبهات والشهوات ما الله بها عليم.
فالواجب على العبد أن يرعى ظاهره لأنه مهم، ويرعى ما هو أهم من ذلك برعاية باطنه وهو قلبه بإصلاحه وإخلاص القصد والعمل والوجه لله جل وعلا، ولهذا قال تعالى فيمن ادعوا الجنة قال سبحانه {وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ}[البقرة:111] بيّن أن البرهان صلاح الباطن وصلاح الظاهر، وقدّم صلاح الباطن على صلاح الظاهر لأهميته وقال سبحانه بعد هذه الآية {بَلَى} يعني سيدخل الجنة {مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ}[البقرة:112] من أسلم بالإخلاص وهو ومحسن وهو متابع للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو محسن بقوله وفعله.

(100/14)

طلب العلم وتعليم العلم مهم، ورعاية التدرج فيه أهم، إن طلب العلم مهم، العلماء رفع الله قدرهم في الدنيا وفي الآخرة قال سبحانه {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}[المجادلة:11] قال سبحانه {وَقُل رَّبِّ زِدْنِي عِلْمًا}[طه:114]، وقال {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ}[الزمر:9]، طلب العلم مهم أُغْد عالما أو متعلما، تعليم العلم مهم، وأهم منه أن يكون ذلك التعلم والتعليم على وجه التدرج، ممتثلا فاعِلُ ذلك قولَ الله جل وعلا {كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ}[آل عمران:79]، قال أبو عبد الله البخاري في صحيحه: الربانيون هم الذين يربون الناس بصغار العلم قبل كباره.
من المهم أن تطلب العلم؛ لكن أهم من ذلك أن تطلب العلم على تدرج، تأخذ المسألة فالمسألة، تأخذ الأولى فالأولى، تأخذ المرتبة الأولى ثم تصعد درجة إلى ما هو أصعب وهكذا، قال أبو شهاب الزهري فيما رواه ابن عبد البر في الجامع ورواه غيره قال: من رام العلم جملة ذهب عنه جملة؛ ولكن يطلب العلم على مر الأيام الليالي.
... الذي حصّله العلماء الراسخون، لابد إن كنت من محبي العلم أن تسير في طلب العلم على التدرج؛ بالعناية بالمتون، العناية بأوائل العلوم، ثم تتدرج، لم تحسن الأوائل فتذهب إلى الكتب المطولة، لم تحسن الحكم حكما بدليله، معرفة المسألة بدليلها، فتذهب إلى اختلافات العلماء والأقوال في ذلك، هذا الإخلال بالتدرّج يحجب عنك الوصول إلى مبتغاك في العلم.

(100/15)

تعليم العلم مهم، وأهم منه أن يجعل طالب العلم الذي يعلّم العلم أو العالم الذي يعلم العلم يجعل درسه على قاعدة التدرج، يربي الناس بصغار العلم قبل كباره، إذا علّمتهم الألف والباء والتاء والثاء، فإنهم بعد ذلك، سيتعلمون تركيب الجمل؛ يعني إذا علمتهم المسائل الأولى في التوحيد المختصرات فيه، المختصرات في العقيدة، المختصرات في الفقه، بعد ذلك سينتقلون إلى مرحلة أكبر، سيكون التدرج كبناء البناء، إنما يكون شيئا فشيئا، وإذا جمعت للبناء عدّته من جميع أصناف ما يحتاج إليه ورسمت هذه على هذه دون تدرج، فإنك لا تصل إلى بغيتك والله جل وعلا خلق السماوات والأرض في ستة أيام، قال بعض أهل التفسير: ربنا جل وعلا قادر على أن يخلق ذلك وأعظم منه بكلمة، على أن بخلق ذلك في لحظة؛ ولكن خلق ذلك في ستة أيام لحكم كثيرة، منها أن يعلم خلقه الذين يشهدون هذا الملكوت أن الأمور العظام إنما تكون بالتدرج وبرعاية الأمور وبرعاية الشيء فالشيء.
كثير منا من يُعلم العلم، كثير منا من يتعلم العلم؛ لكن إن فاتت المنهجية فات التدرج فاتك خير كثير؛ لأن العلم بالأهم فالأهم.
يطلب الناس العلوم وهي كثيرة، هذا تجده يطلب السيرة، وذلك يطلب الحديث، يخرج الحديث يعرف الضعيف من السقيم والرواة والتجريح والتعديل، وذك يعلم تفاصيل في مسألة ألف رسالة؛ بل رسائل في مسائل؛ ولكنه لا يعلم مسائل التوحيد بأدلتها، لا يعلم مسائل عباداته التي يزاولها بأدلتها، هذا فاته أن يرعى الأهم، نعم إن طلب العلم مهم، وجميع العلوم المستحب منها والواجب كلها مهمة؛ لأنها من الشرع ولكن العلم درجات، والأهم يقدم على المهم.
ولهذا تجد أن كثيرا من طلاب العلم في هذا الوقت، تجد أنهم يقرؤون كثيرا، ولا يحصلون كثيرا، يحصلون ماداموا قريبين من القراءة؛ لكن ما أسسوا العلم على أصوله؛ لأنه فاتهم الأهم وهو التدرج.

(100/16)

فإذن هذه قاعدة وهي أن طلب العلم مهم ولكن التدرج في طلبه أهم، إن التعليم تعليم العلم مهم؛ ولكن التدرج في ذلك التعليم أهم.
نقول أيضا: إن طلاب العلم ينبغي لهم أن يحرصوا على من يعلمهم صغار العلم قبل كباره، يحرصون على من يبدأ بهم بالأصول بالمتون، يأتي آت ويقول فلان الشيخ أو العالم أو طالب العلم ليس عنده تفصيل في المسائل، نعم إن عدم تفصيله الطويل في المسائل هذا هو الذي زينه وهذا هو الذي ينفعك لأن طالب العلم المعلم لا يأتي للمتعلمين بكل ما عنده، وإنما ينشئهم خطوة فخطوة وإلا لو أتى بما عنده فإنه يمكنه أن ينظر في الكتب ويأتي لهم بالمسألة الواحدة بما يدوم عندهم إلى عشرين جلسة مثلا، يؤلف منها كتابا يعرض الأقوال فيها كثيرة يوصل في المسألة الواحدة إلى خمسة أقوال تسعة أقوال عشرة أقوال؛ بل إلى أربعين قولا في بعض المسائل، هذا ليس العلم.
العلم إحكام الأصول وإحكام مقاعد العلم، العلم بالقواعد، العلم بالأولويات حتى إذا علمت الأول، بعد ذلك يأتي إليك الثاني وقد تمرن ذهنك على الأول، فيرتقي ذهنك في إدراك العلوم، نعم إن طلب العلم مهم ولكن التدرج فيه أهم، إن التعليم مهم؛ ولكن التدرج في التعليم أهم.
ثم إن الإخلاص في ذلك جميعا مهم ومهم ومهم، وأيضا أهم من كثرة الإلقاء، أهم أن يكون العبد مجاهدا نفسه في الإخلاص.
قال العلماء ضابط الإخلاص في العلم أن ينوي رفع الجهالة في نفسه، سئل الإمام أحمد كيف يكون طالب العلم ذا نية في العلم؟ فقال: يكون طالب العلم ذا نية في العلم إذا نوى رفع الجهالة عن نفسه. يطلب العلم ليرفع الجهل عن نفسه، أتى بالإخلاص فيه، بالنية الصالحة فيه، حتى يرفع الجهل عن نفسه ليعلم أمر الله ونهيه، ليعلم ما أخبر الله في كتابه وما أخبر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في السنة من العقائد وأخبار الغيب ليعتقد ذلك، هذه نية صالحة.

(100/17)

المعلم فنيته الصالحة بأن ينوي رفع الجهل عن غيره وعن نفسه؛ لأنه إذا علم فإنه سيستفيد هو ويفيد غيره.
إذن فهذا الإخلاص في العلم، الإخلاص في التعلم، الإخلاص في التعليم، هذا مهم للغاية.
إذن إرشاد الناس مهم؛ ولكن الكلمات في إرشادهم أهم، نعم إن الداعية يلقي الكلمات ويحاضر، إن العالم يبين الحق ويوضح المقال، وذلك كله مهم لأنه واجب في الشرع على الكفاية ويستحب في حق الأكثر؛ ولكن الأهم أن يتنبه الملقي لكلماته، لأن المتلقي للكلمات قد يحمل المجملات على فهمه هو؛ فيحمل فيها على غير مراد المتكلم، وقلة الكلام وضبط الكلام أولى من كثرة المسائل والفروع دون رعاية لما يأتي وما يذر حسب الاستطاعة.
هذه القاعدة مهمة، أنت في لقاءٍ مع إخوانك فيما تتكلم، فيما تنقل فيه مع العلماء، وفيما تنقل منه من الدعاة، وليكن تعبيرك سليما، لا تعبّر بما تفهم دون تدقيق، كذلك المتكلم إذا تكلم ينتبه إلى أن يكون كلامه دقيقا حتى لا يُحمل على غير ما يريد.
إن طلب الحق مهم، وإن الاعتراف بالخطأ أهم، إنّ إرشاد الناس إلى الحق أمر مهم، وقد يخطئ المرشد يخطئ الداعية فيما يرشد الناس إليه، فرجوعه عن خطئه أهم، ولهذا لما أفتى أحد علماء السلف في مسألة في الحج بفتوى أخطأ فيها، كان يظن أنه مصيب، ثم بعد ذلك أرشد إلى دليل في المسألة فرجع عن قوله فيها فاستأجر مناديا ينادي في فجاج منى: من أفتاه فلان فليقبل، من أفتاه فلان في مسألة فليقبل، حتى إذا اجتمعوا أخبرهم برجوعه عن كلامه.
نعم إن المراجعات مهمة، إن الاعتراف بالخطأ مهم؛ لأنه يجعل المرء في نفسه يعلم أن نفسه تخطئ، وأنه ليس بمعصوم عن الخطأ، وكذلك يزيد في قدره عند الآخرين؛ لأن كل بني آدم خطاء وخير الخطائين التوابون.

(100/18)

هذه أصول مجملة مختصرة؛ لكن فيها إرشاد وبيان لمسائل أحسبها مهمة؛ لأنها ضوابط والضوابط تعصم العقل من الخطأ، وكذلك تعصم العمل من الضلال، وكذلك تعصم اللسان من الافتراء، فإن معرفة العبد الحقوق الشرعية والضوابط الشرعية بأدلتها هذا مهم وأهم للغاية؛ لأنه عند الاشتباه يحصل كثير من الزلل.
بقي أن نقرر قاعدة وهي أن هذه التقاسيم من مهم وأهم، هذه إنما تستفاد من أهل العلم؛ لأنني ذكرت أن موردها ودليلها النصوص وليس العقل والاستحسان، فتقسيم الأشياء، تقسيم مراتب الأمور الشرعية ومراتب ما يزاوله المرء، هذا إذا كان فيه نص فإن العلماء يبينون الأهم والمهم من ذلك.
فإذا اشتبه على المرء المسلم ذلك فإن عليه أن يرعى الرجوع إلى العلماء، حتى يبينوا له مراتب ذلك فيسير على بينة من أمره.
هذا وأسأله جل وعلا لي ولكم التوفيق والسداد والهداية والرشاد، وأسأله جل وعلا أن ينفعني وإياكم بما سمعنا.
وصلى الله وسلم على نبينا محمد.
[الأسئلة]
هذه بعض الأسئلة وستكون إن شاء الله تعالى الإجابة عنها مختصرة لأجل أخذ كثير منها.
س1/ هل من الأهمية في طلب العلم أن يقرأ الإنسان في كتب أهل السنة والجماعة ويترك الكتب التي كتبها من عليه ملاحظات في عقيدته وتطّرح ولا يرجع إليها؟
ج/ الجواب أن العلم لابد أن يؤخذ عن مأمون في عقيدته، وكتب أهل السنة والجماعة كفيلة بهذا.
وأما الكتب العصرية فإنها لا يحتاج إليها في العلم إنما هي من جهة الثقافة والإطلاع على ما في العصر أو على الأفكار أو على التحليلات ونحو ذلك.
أما العلم من حيث هو فإنما يؤخذ عن كتبه التي بها تعلّم العلماء وتخرج العلماء.
هذه الكتب لا بأس من مطالعتها –الكتب العصرية- لكن بشروط:

(100/19)

منها أن يكون المطالع عنده تمييز في عقيدته بين الحق والباطل؛ لأنه ربما قرأ كتبا فيها تعبير من الباطل ولم يلحظ هذا، فكم رأينا من قرؤوا كثيرا من هذه الكتب الشرعية شاع على ألسنتهم بعض العبارات التي تخالف العقيدة الصحيحة ممن مثل شاءت الأقدار، ونحو ذلك من العبارات التي فيها مخالفة، أو من مثل ما هو أعظم من ذلك من سؤال صفات الله ومناداتها كـ: يا رحمة الله، يا عفو الله. أو ما شاكل ذلك.
أنا ذكرت هذا الشرط وبقية الشروط نذكرها على وجه الإختصار:
الثاني: أن يكون الكتاب ليس متمحضا للفساد، ليس متمحضا للضلال، أما إذا كان متمحضا للضلال فهذا لا تجوز قراءته أصلا، أما إذا خلط فيه حق وفيه باطل فهذا يقرؤه من يميز بين هذا وهذا.
الثالث: أنه إذا قرأ ذلك قصره على نفسه، وإذا كان في هذه الكتب بعض حق فإنه يأخذها إذا دل عليها الدليل ويأخذ الحق ولا يدلّ على الكتاب الذي قرأ فيه تلك الأمور ومن لا يحسن التفرقة بين الحق والباطل؛ لأنه إذا دله عليه ربما ضره ذلك في دينه.
يقول هذا نفس السؤال: هل المهم للداعية أو لطالب العلم أن يقرأ في الكتب العصرية؟
س2/ انتشرت في الآونة الأخيرة بين الشباب الصحوة ما قد علمتم من الخلاف وانقسم الشباب إلى طوائف شتى، وقد والله احترت مع من أكون وأين الحق ومع من هو ثم هل يبرر هذا الخلاف انقسام الشباب، فأسألكم أن تقولوا في هذه المسألة لي قولا شافيا إلى آخره..

(100/20)

ج/ الجواب أن الفتن إذا وقعت والمشتبهات إذا حلت فإنما يعلم الفصل فيها أهل العلم الراسخون، وهذا الانقسام الذي حصل هو من جراء مخالفة أوامر الله لأن الله جل وعلا يعاقب من خالف أمره بالفرقة، قال سبحانه {وَمِنَ الَّذِينَ قَالُواْ إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ} يعني بأن يتبعوا وأن يلتزموا بالحق {فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ} النسيان بمعنى الترك فتركوا حظا مما ذكروا به، عندهم الأدلة واضحة عندهم البينات التي ذكروا بها فتركوا ذلك مع العلم به، عاقبهم الله جل وعلا بالفرقة فقال سبحانه {وَمِنَ الَّذِينَ قَالُواْ إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء}[المائدة:14].
وإذا كان العلم سهل الحصول، كان العلم قريبا كانت الحجج واحة بينة، ثم خالف فيها من هي عنده تركوها مع قربها يعاقب الناس بالفرقة فيما بينهم بقدر ما تركوا، وهذه ذكّر بها شيخ الإسلام رحمه الله في موضع وهو تنبيه مهم، فإنه من نتيجة الالتزام الدليل بأمر الله يحصل الاتفاق والاجتماع، والاجتماع رحمة، وبمخالفة الحق بعد العلم به تحصل العقوبة ومن العقوبة الفرقة والاختلاف.
هذه الفرقة وهذا الاختلاف يجب أن يعامل المرء فيه نفسه ومن حوله بالعدل، والعدل كان في طريقة العلماء الراسخين الذين لهم في ذلك الكلمات الشافية منهم بل أمامهم سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله تعالى كذلك سماحة الشيخ محمد بن عثيمين حفظه الله تعالى وكذلك بقية مشايخنا فطريقتهم هي الطريقة التي من اعتصم بها إن شاء الله أنه ناج؛ لأنه على وفق العلم وعلى وفق الأصول الشرعية، وما قالها من قالها إلا عن علم وبصيرة.

(100/21)

أسأل الله أن يطفئ الفتن وأن يجمع قلوب الدعاة على دينه، وأن يجعلنا جميعا من المجيبين؛ لأهل الحق وللعلماء وللدعاة ومن المسددين لهم في أقوالهم وأعمالهم.
س3/ تقول إن التوحيد هو أهم شيء، فهناك من يقولون إن عقيدة التوحيد تشرح في عشر دقائق، فماذا تقولون؟
ج/ إن عقيدة التوحيد تشرح في أقل من عشر دقائق؛ لأن عقيدة التوحيد هي معنى الشهادتين أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، فإذا شُرحت هاتان الكلمتان فُهم التوحيد لكن كما قال الإمام علي رضي الله عنه قال: العلم نقطة كثّرها الجاهلون. العلم أصله قليل لمن فقه ولهذا كلام السلف قليل كثير الفائدة وكلام الخلف كثير قليل الفائدة، كما قال ابن رجب في كتابه فضل علم السلف على الخلف.
نعم إن بيان التوحيد قليل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال لمن يفهم معنى كلم التوحيد «قولوا لا إله إلا الله تفلحوا» لأنهم يعلمون معنى هذه الكلمة لكن لما شاع الجهل وكثر الجهال أصبحوا لا يفهمون التوحيد في هذا الزمن اليسير، لما كثر المخالفون للتوحيد كثر المخالفون لعقيدة السلف الصالح في الصفات وفي الإيمان وفي القدر وفي الموقف من الصحابة وفي الموقف الحق من الأمر والنهي وفي الموقف من ولاة الأمور والأئمة ونحو ذلك من مباحث الاعتقاد، احتاج العلماء إلى أن يبينوا العقيدة الصحيحة في أيام؛ بل في شهور؛ بل في سنين؛ لأن المخالفين كثروا ولأن التشويه كثر، فاحتاج العلماء لأن يبينوا العقيدة في أوقات كثيرة.
نعم إنها في الأصل في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ تبينها بكلمة يعلم المرء ما تشمل وما تضاد؛ ولكن في مثل هذا الزمن بل في الأزمنة التي فشا فيها الشرك وفشت فيها الفرق الضالة وفشا فيها الضلال بأنواعه، لا يمكن أن يبصر الناس بالتوحيد إلا بعد بيان أصول وأصول وشرح كتب وكتب حتى يتبين له الحق من الضلال وحتى يتبين له الموقف الصواب من غيره، والله أعلم.

(100/22)

س4/ هل من المهم للمسلم البحث عن مثالب الناس وعيوبهم وإظهارها، وأنه مقدم على رجوع الإنسان إلى نفسه؟
ج/ الواجب على المسلم أن يعتني نفسه إصلاحا
عليك نفسك فتش عن معايبها وخلك عن عثرات الناس للناس
{يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ}[المائدة:105]، إظهار عيوب الناس لا يجوز؛ بل ستر عيوب المسلمين واجب «من ستر مسلما ستره الله في الدنيا والآخرة» ثبت ذلك في الحديث الصحيح أما الأمر والنهي فهذا واجب أو مستحب حسب الدرجات التي أخذ بها النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
س5/ لي بعض الزملاء في العمل بلغت بهم الجراءة أن يدعوا المتمسكين بالسنة بالفجرة وإيذاء الصالحين بالكلام والغمز واللمز.
ماذا ترى شيخ مع هؤلاء مع أننا بذلنا ما في وسعنا ولكنهم لم ينتصحوا، أنرفع بهم إلى الجهات المسؤولة أم ماذا نفعل تجاههم، قد آذونا مع العلم أننا لا نستطيع مفارقتهم، ومع هذا يا شيخ لا يحرصون على الصلاة.
ج/ نسأل الله جل وعلا لنا ولهم الهداية، الصبر، لا تملوا النصيحة لا تملوا الإرشاد تذكر قول الله جل وعلا {كَذَلِكَ كُنتُم مِّن قَبْلُ فَمَنَّ اللّهُ عَلَيْكُمْ}[النساء:94]، ليس بعزيز على الله أن يصلح أشد الناس كفرا، فأنت احتسب وادع لهم في أوقات الخلوة وأصبر عليهم لعلهم أن يهتدوا، إذا أمكن ألا يظهوا ذلك الكلام برفع أو تأديب فإن هذا متعين؛ لكن فيما بينك وبينهم عليك بالدعوة والصبر والدعاء لهم في ظهر الغيب لعل الله جل وعلا أن يهديهم.
س/ نحن جماعة مسجد اختلفنا حول عمال يحضرون الصلاة وهم بملابس العمل فمنا من قال، إلى آخره.
ج/ هذا سؤال من قبيل الفتوى وما كان من قبيل الفتوى فإني لا أجيب عليه؛ لأنه لا يفتى ومحمد في عنيزة.

(100/23)

س/ حيث إنكم أحد أحفاد الشيخ محمد بن عبد الوهاب رحمه الله إمام الدعوة إلى الكتاب والسنة في هذه البلاد، أرجو إرشاد الشخص الذي جاء إلى هذه البلاد من بلد مجاور مسلم ولكن في بلده متعلقون بالقبور والأضرحة والتمسح بها والذبح عندها فما هو الطريق لاصلاحهم.
ج/ الطريق لإصلاحهم من جهتين:
الجهة الأولى التعليم.
والجهة الثانية: الترغيب والترهيب وبيان مآل هؤلاء ومآل هؤلاء .

(100/24)

أما من جهة التعليم فهذا واضح، وهو أن التوحيد يحتاج إلى التعلم والناس في تلك البلاد كما قد خالطت بعضهم، يجهلون معنى التوحيد، مثلا إذا سألته عن قول معنى لا إله إلا الله ظنّ أن معناها لا رب موجود إلا الله، والربوبية غير الألوهية؛ لأن الله جل وعلا قال {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}(1) وبيّن أن المشركين يقرون أن الله هو ربكم وأنه هو خالقهم {قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86) سَيَقُولُونَ لِلَّهِ}[المؤمنون:86-87] فهم يوقنون بأن الله هو الرب وحده؛ ولكن الابتلاء وقع في تعلق القلب هل للمرء أن يتوجه بالسؤال للموتى وللأوثان للأصنام للصالحين؟ فالله جل جلاله بين أن عيسى عليه السلام أدعي إلها، وأن اللات هو رجل صالح كان يلت السويق يحسن إلى الناس فلما مات عكفوا على قبره كان اتخذه الناس وثنا اتخذوا قبره وثنا واتخذوا له صورة وجعلوها صنما، وهكذا، كان الناس يشركون لا في الربوبية ولكن في الألوهية باعتقادهم أن هذه الأوثان والأصنام وأن أصحابها يرفعون الحاجات إلى الله قال سبحانه وتعالى {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}[الزمر:3] يعني يقولون كما قاله أهل التفسير والذين اتخذوا من دونه أولياء يقولون {مَا نَعْبُدُهُمْ} يعني ما نعبد تلك الأشياء ما نعبد الأولياء {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، ما نعبدهم استقلالا نعلم أنهم بشر ولكن نريد أن يرفعوا بحاجاتنا إلى الله لأن لهم المقام العالي عند الله.
__________
(1) غافر:65، الزمر:75، يونس:10، الفاتحة:2.

(100/25)

ذكرهم بالآيات اتلو عليهم القرآن وفسر لهم القرآن، فسر لهم قوله تعالى {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ (13) إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}[فاطر:13-14]، قال الله جل وعلا {وَالَّذِينَ} وهذا اسم موصول لمن يعقل {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} يعني ما يملكون في قبورهم ولو قطمير اللفافة التي تكون على نواة التمر {مَا يَمْلِكُونَ مِن قِطْمِيرٍ (13) إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ} لم؟ لأنهم أموات كما قال {أَمْواتٌ غَيْرُ أَحْيَاء وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}[النحل:21] فإذن هناك آيات كثيرة في القرآن فيمن يبعث في ميت ليس بحي وهذه ظاهرة لو تليت على أولئك لتنبهوا إذا كان جل وعلا مريدا بهم خيرا.
فاتْلُ عليهم الآيات، وعلمهم وبين لهم ذلك، ثم بعد ذلك أسلك معهم طريقة الترغيب والترهيب والتخويف، والترغيب والتخويف من عاقبة الشرك، وبيان فضل التوحيد على أهله بعد التعليم بمعنى الشهادتين ، معنى التوحيد، العبادة لا يجوز صرفها إلا لله، معنى التوحيد وأنه حق الله {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ}[البقرة:112] ونحو ذلك من الآيات.
واسْألْ الله لك ولهم الهداية، فإن الله جل وعلا قلوب العباد بين أصبعين من أصابعه فلا تبخلْ بالهداية.
س/ لاشك -ولله الحمد- أن هذه البلاد تأثرت بدعوة الشيخ محمد بن عبد الوهاب رحمه الله ورزقه من ذريته من يسير على طريقته.
-جزاك الله خيرا.-

(100/26)

نلاحظ أن الناس إذا كلمتهم في أمور العقيدة قالوا عقيدتنا سليمة إذا نظرنا إلى الواقع تحيرنا، الولاء والبراء هل هي من أمور التوحيد فهل يكون التوحيد سليما ونحن نجد أن معظم المؤسسات والناس يقربون الكفار والبوذيين والنصارى ويبعدون أهل الإسلام.
ج/ الولاء والبراء هو معنى كلمة التوحيد، حقيقة كلمة التوحيد هو الولاء والبراء.
سأل رجل من طلاب العلم الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمه الله فسأله قال: هل الولاء والبراء من لوازم كلمة التوحيد أم هو أمر خارج عنها -يعني واجب مستقل-؟ فقال: وأسفا على العلم الذي عندك لأنك لم تعرف مكانة الولاء والبراء في دين الله، والولاء والبراء هو لا إله إلا الله محمد رسول الله، كلمة التوحيد ولاء وبراء. قال جل وعلا في سورة الزخرف {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}[الزخرف:26-28]، والكلمة التي بيقيت في عقب إبراهيم هي كلمة التوحيد لا إله إلا الله ونفسيرها قوله {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي} براءة من المعبودات ومن الشرك والكفر وموالاة وولاء لله ولدينه ولتوحيده.
والولاء والبراء معناه الحب والبغض، الواجب منه الذي من فقده فقد الإسلام أن يبرأ من الشرك بمعى أن يبغض الشرك، وأن يوالي التوحيد بمعنى يجب التوحيد.

(100/27)

أن يبرأ مما يعبده المشركون بمعنى يبغض المعبودات كما قال هنا {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} يعني أني مبغض للذي تعبدون، {إِلَّا الَّذِي فَطَرَنِي} فإنني غير متبرئ منه ولكني محب. فإذن محبة لله وبغض للآلهة طبعا إذا كانت عُبدت وهي راضية إذا كانت من الأصنام والطواغيت ونحو ذلك، محبة للإسلام وبغض للشرك، هذا قدر واجب، من لم يحب الإسلام فإنه ليس على التوحيد، من أحب الإسلام وأحب الشرك فإنه قد ضاع ولاءه وبراءه.
بعد ذلك تكون أمور واجبة لكن تركها معصية ليس تركها قدحا في التوحيد وهو محبة أهل الإسلام وبغض أهل الشرك يعني أعيان المشركين، إذا لم يبغض أعيان المشركين بأعيانهم فهذا فيه تفصيل، وهذا وهذا قد يطول الحديث عنه لأن الولاء والبراء يحتاج إلى تفصيل طويل .
المقصود من السؤال أن تضبط الولاء والبراء الذي تركه كفر الولاء الواجب الذي هو من الإسلام والتوحيد؛ بل هو الإسلام والتوحيد هو المحبة، محبة الإسلام ومحبة الله، والبراء الذي هو قرينه بغض الشرك وبغض معبودات المشركين، وهذا قدر من لم يأت به فليس بمسلم لأنه ناقص أصل الولاء والبراء .
ومما بعد ذلك ذكره السائل هذا فيه تفصيل فالذي يأتي بالمشركين يأتي بالكفار هذا صاحب معصية محرم، الواجب أن يوالي في الله وأن يعادي في الله هؤلاء إذا كان المستقدم لهم لا يجد الشرك ومعبودات المشركين وإنما أتى بهم لنفع فإن هذه معصية من المعاصي، إذا تبع ذلك موادة لهم ونحو ذلك وكان ذلك لغير مصلحة شرعية كان ذلك معصية والمسألة فيها تفصيل.
س/ إن أهم المهمات هو التوحيد فما هي الكتب والشروح والأشرطة التي تفيد في تعلم هذا الأصل العظيم؟
ج/ التوحيد قسمان: توحيد علمي خبري، وتوحيد عملي إرادي.
التوحيد العلمي الخبري هذا هو الذي يسمى العقيدة عقيدة أهل السنة والجماعة هذا له كتب خاصة.
والتوحيد العلمي الإرادي هو التوحيد -الذي ضده الشرك- العملي هذا هو توحيد العبادة .

(100/28)

هذا وهذا يحتاج إلى تعلمه تعلم التوحيد الذي ضده الشرك نعلم العقيدة الصحيحة التي ضدها العقيدة الباطلة.
أما العقيدة الصحيحة فهي عقيدة أهل السنة والجماعة وأهم الكتب فيها لمعة الإعتقاد وخذ شرح اللمعة لأحد علماء هذه البلاد، وكذلك كتاب الواسطية وخذ شرحا له، وتسلسل في كتب العقيدة عقيدة أهل السنة والجماعة وكتب شيخ تإسلام ابن نيمية رحمه الله فيها بيان ذلك على وجه التفصيل .
كتب التوحيد توحيد العبادة أقربها وأولها كتاب ثلاثة الأصول للشيخ محمد بن عبد الوهاب رحمه الله وكتاب التوحيد أيضا وكتاب اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم لشيخ الإسلام ابن تيمية وما شابه هذه الكتب مع شروحها كتيسير العزيز الحميد لكتاب التوحيد، وشرح فتح المجيد ونحو ذلك من الشروح.
س/هل هناك فرق بين التوحيد والعقيدة؟
ج/التوحيد قسمان كما ذكرت وبه يظهر التفرقة بين التوحيد والعقيدة، وهما متلازمان التوحيد والعقيدة بمعنى واحد؛ لكن عند التصنيف يختلف ذلك.
س/ الناس ولله اللحمد في مجتمعنا عقيدتهم سليمة وعلى الفطرة؛ ولكن يحتاجون إلى تعلم الفقه وهل يبدأ لهم بالتعلم في التوحيد أو بالتفقه في الدين؟

(100/29)

ج/ العلم بالتوحيد وتعليم بالتوحيد أولا، العقيدة أولا، والتوحيد أولا؛ لأنه يراد منه صلاح القلب وأيضا يحدث الخوف من الشرك، وبقاء ذلك في الناس، هذا بقاء الدين في الناس، ولا يقدم عليه الفقه، ونحن نرى أن كثيرا من الشركيات بدأت تنشر في الناس في مجتمعات، فلا يقال إننا لا نحتاج إلى التوحيد، ألا ترون أن السحرة والكهتة كثر تسامع الناس بأحوالهم، ألا أن التطير وأن التمائم كثر تعليقها، تجد في السيارات صور الحيوانات، حذوة فرس، جلدة فيها عين، يأتي في باب بعض البيوت رأس فيه حيوان محنط أو نحو ذلك أو عليها حذوة فرس أو رسمة عين هذه كلها من التمائم التي هي من الشرك الأصغر، ألا ترون وجود تمائم مربوطة أو ربط خيط أو نحو ذلك، ألا ترون أن مولاة أعداء الله ومودتهم وتكريمهم ونحو ذلك هذه كلها أمور مخالفة للعقيدة والتوحيد.
فلا بد تعليم التوحيد فيه وبقاء للتوحيد، لابد أن نخاف من الشرك، فمن خاف سلم ونبي الله ورسوله إبراهيم عليه السلام دعا ربه بقوله {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}[إبراهيم:35] قال إبراهين التيمي من علماء السلف الصالحين الأئمة قال لما تلى هذه الآية: ومن يأمن البلاء بعد إبراهيم.
فإبقاء التوحيد وتدريسه ونعليمه هذا فيه التخويف من الشرك والشرك أسرع ما يكون في الناس، وتذكروا قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الصحيح في الصحيحين وغيرهما «لا تقوم الساعة حتى تعبد اللات والعزى» «لا تقوم الساعة حتى لا يذكر الدجال» يغفل الناس عن ذكر هذا الأمر، هذه المسألة من مسائل العقيدة ذكر الدجال والاعتقاد منه يغفلون عن ذلك لا يعلمونه فيخرج في غفلة من ذكر الناس له من تحذيرهم منه، لا يخرج الدجال حتى لا يحذر منهـ لا يخرج إلا في غفلة، كذلك الشيطان يأتي إلى الناس إذا غفلوا عن الأمر، التوحيد والفقه قرينان وابن القيم قال في نونيته:
والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيانِ

(100/30)

علم بأوصاف الإله وفعله وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني
والكلُّ في القرآن والسنن التي جاءت عن المبعوث بالفرقان
والله ما قال امرُؤ متحذلق بسواهما إلا من الهذيان
إلى آخر كلامه، فالعلم بحق الله التوحيد والعلم بالشرائع بالأمر والنهي والعلم بإجزاء، التوحيد والفقه مقترنان يعلم هذا وهذا؛ لأن في التوحيد اصلاح الباطن وفي الفقه اصلاح الظاهر وكل منهما مهم والتوحيد أهم.
أختم بهذا وأسأل الله جل وعلا لي ولكم التسديد في القول والعمل، وأسأله أن يعفو عنا برحمته وأن يصلح لنا ديننا الذي هو عصمة أمرنا وأن يصلح لنا دنيانا التي فيها معاشنا.
اللهم إنا نسألك أن تصلح ولاة أمر المسلمين .
اللهم أصلح ولاة أمورنا واهدهم إلى الرشاد وباعد بيننا وبين سبيل البقي والفساد يا أكرم الأكرمين
اللهم إنا نسألك صلاحا في قلوبنا وصلاحا في أعمالنا.
اللهم نور بصائرنا، اللهم نور بصائرنا في أقوالنا وفي أعمالنا وفي اعتقاداتنا ونسألك أن تمتنا على الإسلام وتحيينا على الإسلام.
وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري.

(100/31)


الإقتداء بالسنة فعلا وتركا - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الإقتداء بالسنة
فعلا وتركا
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، وصفيه وخليله، ونشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وكشف علينا من الدين الغمة وجاهد في الله حق الجهاد، فصلوات الله وسلامه على نبيه محمد، اللهم أجزه عنا خير ما جزيته نبيا عن أمته؛ لأنه لا خير إلا دلنا عليه، ولا شر إلا حذرنا منه، وهو صاحب الحوض المورود يوم القيامة، وصاحب اللواء المحمود، الذي يحمده عليه كل الخلائق، فصلى الله وسلم على نبينا محمد، دائما وأبدا وعلى آله وصحبه، ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون.
عباد الله: إن الله جل جلاله جعل نبينا محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو القائم لهذه الأمة بالحجة، فإنّ ما فَعَله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هو الحق الذي يجب أو يستحب اتباعه فيه، وما تركه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مما قد يظن أنه يقرب إلى الله جل جلاله فإن تركه دين وإن تركه حق، والإقتداء به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يكون في نوعي سنته: السنة الفعلية والسنة التركية.
فإنّ سنن رسول الله صلى الله عليه وسلم منها سنن فعلها فنأخذ السنة من أنه فعلها عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، كما فعل العبادات وكما فعل المعاملات، وكل ذلك من السنن التي يقتفى فيها أثر رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأنه هو الأسوة لأنه هو الأسوة والقدوة والإمام، لنا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(101/1)

وكذلك من سنن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ السنة التركية؛ يعني أنه ترك أشياء عليه الصلاة والسلام فيكون الإقتداء به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ والإئتساء به في تركها لأن من الأمور ما تركه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مع قيام المقتضي لفعله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وعدم المانع من فعله في وقته وحياته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(101/2)

فخذ مثلا من السنن التركية المولد؛ لأن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يعلم يوم مولده وهو عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأصحابه يسعون فيما يقربهم إلى الله كما يحبب في رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من الأقوال والأعمال والاعتقادات دلّ رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الأمة عليه، فلما كان المقتضي لذلك وهو محبته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وعدم المانع من ذلك من القيام بحفلات المولد وما أشبهها، لا وجود لمانع يمنع في عهده صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كانت القاعدة منطبقة من أن المقتضي بالفعل قائم، وإن المانع من الفعل ليس بموجود، فيكون إحداثه إحداث لأمر على خلاف السنة، فترك رسول الله صلى الله عليه وسلم الاحتفالات بالمولد وما أشبه ذلك؛ لأن تركه عبادة كما ترك رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أشياء مما قد يُظن أنها تقرب إلى الله، إنه مثل ما فعله رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِن الأشياء التي تقرب إلى الله، فما فعل فيؤتسى به في فعله، وما ترك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيؤتسى به في تركه، ورسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أسوة لنا {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ}[التوبة:128]، هكذا كان رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لا خير إلا دلنا عليه، ولا شر إلا حذرنا منه. وسننه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ منها الفعلية ومنها التركية، فنقتدي به في فعله ونقتدي به في تركه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(101/3)

ولما كان الأمر قد توسع الناس فيه بعده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بعد انقضاء القرون المفضلة ونشأت البدع والمحدثات، قام أهل العلم بتبصير الناس بالبدع والمحدثات وأنها لا تجوز؛ لأن الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن البدع ونهى عن المحدثات فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من أحدث في أمرنا هذا ما ليس منه فهو رد» يعني مردودا على صاحبه، من أحدث في أمرنا هذا من الاعتقادات أو من الأعمال أو من الأقوال أو من الأحوال ما ليس عليه أمر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فهو رد أي مردود على صاحبه، كائنا من كان، عالما أو طالب علم أو كان عابدا أو زاهدا؛ لأنه رام مخالفة سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقال أيضا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بخصوص العمل «من عمل عملا ليس عليه أمرنا فهو رد» ولهذا قال أهل العلم: إن المحدثات من البدع.
وإن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جعل المحدثات في الدين من البدع، فقال «إن كل محدثة بدعة وكل بدعة ضلالة» والبدع هي كل ما خالف الحق الذي كان عليه رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في العلم أو العمل أو الحال بنوع شبهة أو استحسان، ويراد من ذلك أن يكون طريقا مقربا إلى الله، دينا قويما أو صراطا مستقيما، هكذا عرف طائفة من أهل العلم البدع.
فالبدع هي كل ما خالف الحق الذي كان عليه رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في العلم أو العمل أو الحال بنوع شبهة أو استحسان وجَعْل ذلك دينا قويما وصراطا مستقيما. هذه هي البدعة.
وعرفها بعض أهل العلم بأنها: طريقة في الدين مخترعة، يراد منها مضاهاة الطريقة التي كان عليها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ يعني في التقرب بها إلى الله جل جلاله.

(101/4)

وإذا تأملت ذلك وجدتَ أن هذه الأمة منذ انقضاء القرون الثلاثة المفضلة وشيوع اختلاط الناس بأهل الكفر أو بأهل الزندقة أو بالأجناس المختلفة من الناس، إن هذا الاختلاف أحدث في الناس بدعا وسهّل سبيل البدع؛ لأن الناس بعدوا عن الطريق المستقيم، فرام بعض الصالحين أن يقربوا الناس إلى ربهم بخلاف سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فأحدثوا لهم بعض ما يتقرّبون به إلى ربهم جل وعلا، ظنا منهم أن ذلك من المستحسنات؛ لأنهم أحدثوا طرائق تقرب إلى الله، والطريق التي تقرب إلى الله يجب أن تكون موافقة لسنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وقد قال الإمام مالك: من تقرب إلى الله بشيء ليس عليه أمر رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فقد زعم أن الدين ناقص، وأن محمدا لم يُبلغ الرسالة كاملة {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا}[المائدة:3].
وإن مما أحدثه الناس أيها المؤمنون أنواع الابتداء في شهر رجب، في شهر رجب أحدث الناس أنواعا مما يظنون أنه يقربهم إلى الله جل جلاله، فظنوا أن شهر رجب له ميزات خاصة عن غيره من الشهور بشيء لم يرد في كتاب الله ولا في سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فأحدثوا في شهر رجب أنواعا من العبادات وحثّوا الناس عليها ظنوا أنها تقربهم إلى الله جل جلاله، فأحدثوا أنواعا من الصلوات كالصلاة الألفية في أول رجب وكصلاة الرغائب في أول ليلة جمعة من أول شهر رجب وكأنواع الصدقات في شهر رجب وكالعمرة في شهر رجب وكالذبح والتصدق باللحم في شهر رجب.
وكل ذلك من أنواع البدع المحدثة التي لم يفعلها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ بل وتَرَكَها، فإن السنة التركية له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ تقتضي أن يجتنب ما تركه رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(101/5)

فمرّ عدة أشهر من رجب على عهد رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بعد أن هاجر إلى المدينة ولم يحدث فيها صلاة خاصة ولا صياما خاصا ولا صدقات خاصة ولا اعتمر رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في رجب؛ بل كانت عُمَرُه كلها عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في شهر ذي العقدة ولم يعتمر قط في شهر رجب.
كذلك لم يؤثر عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ التصدق بشيء خاص في شهر رجب.
كذلك لم يصحّ عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حديث في فضل الصيام في شهر رجب، صيام أول يوم أو ثاني يوم أو ثالث يوم أو صيام بعض الأيام.
فإن الحافظ ابن حجر العسقلاني الشافعي رحمه الله قال: لم يصح عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حديث في صيام شهر رجب أو صيام أيام منه أو الاعتناء بشهر رجب.

(101/6)

وذلك لأن شهر رجب ليس له في الشريعة مزية، إلا مزية واحدة وهو أنه من الأشهر الحرم التي حرمها الله جل جلاله في قوله {إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللّهِ يَوْمَ خَلَقَ السَّمَاوَات وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ}[التوبة:36]، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «هي ثلاثة أشهر متوالية ذو القعدة وذو الحجة وشهر محرم، ثم شهر فرد وهو رجب مضر» يعني رجب يعني رجب الذي ينتسب إلى مضر؛ لأن مضر كانت تحرم شهر رجب كما نزل في الشريعة، وذلك أن هذا الشهر جعله الله محرما فهو رحم النفس فيه، والله جل وعلا يخلق ما يشاء ويختار فظلم النفس بالمعصية في هذا الشهر يكثر ذنبه وتعظم العقوبة عليه، وهكذا كل الأشهر الحرم الأربعة فمن ظلم نفسه بعصيان بكبيرة من كبائر الذنوب في هذا الشهر، أو ظلم غيره من المسلمين في أعراضهم أو في أموالهم أو في أنفسهم إنّ ذلك المحرم يعظم وزره وتعظم العقوبة عليه في هذا الشهر الكريم شهر الله رجب؛ لأن الله حرمه وقال {فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ}[التوبة:36]، وقوله {فِيهِنَّ} يرجع إلى الأشهر الحرم في أحد وجهي التفسير عن صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
إذن أيها المؤمنون يجب أن نفعل ما فعله رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إقتداء به، وينبغي لنا أن نفعل المستحبّات التي فعلها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إقتداء به، وأما ما تركه فيجب أن نتركه إقتداء برسول الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فهو أسوة لنا لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا.

(101/7)

أيها المؤمنون فلْنَعِ هذه المسألة، فليأمر بعضنا بعضا بالمعروف ولينه بعضنا بعضا عن المنكر فإن البدع لا تقرب إلى الله؛ بل إنها تبعد عن الله جل جلاله لأنه ما أحد قوم بدعة إلا نُزع عنهم من السنة مثلها؛ لأن الله حكم عدل فإنه يجازي.
كما أنهم لم يرضوا بالسنة وفعلوا البدع، وكذلك يعاقبهم الله جل جلاله بأن ينزع عنهم من السنة بعضا؛ لأنهم تركوا السنن وأخذوا البدع.
لهذا أيها المؤمنون لنع أمر السنة، فإن سنة رسول الله غالية على كل مسلم في اتباعها قولا وعملا واعتقادا، ولا يسوغ أن تستحسن البدع، فإن البدع التي هي على خلاف ما كان عليه رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إن استحسانها استنقاص للشريعة، لأن الله جل وعلا كمّل لنا الدين.
وهذه المحدثات إنما أُحدثت بعد القرن الثالث الهجري لما قامت الدولة العبيدية التي يسميها المؤرخون الدولة الفاطمية، وبخصوص ما أُحدث من قيام ليلة النصف من شعبان، ومن قيام بعض الليالي في رجب، فإن ذلك إنما أحدث بعد سنة ثمان وأربعين وأربع مائة من الهجرة، وأول ما حدث في بيت المقدس عن طريق أحد العباد الذين جهلوا السنة فاقتدى الناس به؛ لأنهم يرونه من العباد ونسوا السنة، والعابد قد يجهل السنة كما قد يجهل كثير من الناس، والعبرة إنما هي في قول رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وفي فعله.
ولهذا علينا بالحق المأثور علينا بما كان عليه سلف هذه الأمة الذين لم يفعلوا شيئا من المحدثات في شهر رجب.

(101/8)

كذلك مما يفعل في هذا الشهر الاحتفال بليلة الإسراء والمعراج التي يزعمون أنها ليلة سبع وعشرين من هذا الشهر، وهذا لم يثبت بطريق صحيح عن ليلة الإسراء والمعراج أنها في هذه الليلة بخصوصها، ولو ثبتت أنها في هذه الليلة فلأيّ معنى مرت السنون على رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولم يحتفل بها ولم يتصدق فيها ولم يذبح فيها ولم يُطعم الطعام فيها ولم يجمع الناس فيها ولم تنشد الأشعار فيها؛ لأي معنى ترك رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذلك إنّه لمعنى ذلك منهي عنه ومحرم؛ لأن ما تركه رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قرين ما فعل ورسول الله أسوتنا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
أسال الله جل وعلا أن يلزمنا كلمة التقوى وأن يجعلنا من المعتنين بسننه والمعتنين بأفعاله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأن نفعل ما فعل لأجل أنه فعل، وأن نترك ما ترك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لأجل أنه ترك.
وبهذا يكون الإقتداء ويكون الإئتساء؛ لأن ثمة فرقا بين الموافقة وبين الإئتساء، فمن فعل الشيء وكان رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يفعله وليس لفاعله نية الإقتداء به فإن هذه تسمى موافقة، ولا يؤجر صاحبها عليها لأنه لم ينو الإقتداء والإئتساء.
ذلك إذا ترك وليس في نيته أن يترك لأجل أن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ترك فإنه لا يؤجر على ذلك؛ لأنه لم يكن إئتساء وإقتداء برسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهذه تسمى الموافقة في الشرع.
أما الإئتساء والإقتداء فأن تفعل الفعل لأنه فعل، وأن تترك الأمر لأنه ترك، فبهذا تؤجر على فعلك ونؤجر على تركك؛ لأنك اقتديت في ذلك برسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(101/9)

اللهم اجعلنا من المقتدين به، المؤتسين برسولك محمد صلى الله عليه وسلم، واجعلنا من الذين يفعلون الفعل لفعله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ومن الذين يتركون الأمر لتركه له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
اللهم فأجب سؤالنا.
أعوذ بالله من الشيطان الرجيم {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ}[الحديد:16]، بارك الله لي ولكم في القرآن العظيم ونفعني وإياكم بما فيه من الآبات والذكر الحكيم.
أقول قولي هذا، وأستغفر الله لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه حقا وتوبوا إليه صدقا إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلّم تسليما كثيرا إلى يوم الدين.
أما بعد:
فإن أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله، وشر الأمور محدثاتها وكل محدثة في الدين بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بلزوم تقوى الله، فإن بالتقوى رفعتكم وفخاركم وأمنكم وأمانكم، فاتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون.

(101/10)

هذا واعلموا رحمني الله وإياكم أن الصلاة على نبينا محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مرغّب فيها ومأمور بها؛ بل عدها طائفة من أهل العلم واجبة كلما ذكر اسمه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقد أكّد ذلك ربنا وحثنا عليه بقوله جل جلاله {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}[الأحزاب:56]، وقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من صلى علي واحدة صلى بها الله عليه عشرا»، اللهم صل وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعنّا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم آمنا في أوطاننا وأصلح أئمتنا وولاة أمورنا، ودُلهم على الرشاد، وباعد بينهم وبين سُبل أهل الكفر والبغي والفساد. يا رب العالمين.
اللهم وفقهم بتوفيقك، اللهم وفقهم بتوفيقك، يا أكرم الأكرمين.
اللهم إنا نسألك أن ترفع عنا الربا والزنا وأسبابه، وأن تدفع عنا الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن، عن بلادنا هذه بخاصة وعن سائر بلاد المؤمنين بعامة يا أكرم الأكرمين.
اللهم لا تمتنا إلا وقد وفقتنا لتوبة نصوح، اللهم وفقنا إلى التوبة، اللهم نسألك توبة نصوحا، اللهم إنك أجود الأجودين وأكرم الأكرمين فلا تكلنا إلى أنفسنا طرفة عين، ولا تكلنا إلى أحد من خلقك، فإنه لا حول لنا ولا قوة إلا بك.
عباد الرحمن: {إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}[النحل:90].
فاذكروا الله العظيم الجليل يذكركم، واشكروه على النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعد هذه المادة: سالم الجزائري

(101/11)


الإيمان - صالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الإيمان
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فنرحب بالإخوة في هذا اللقاء، والأسئلة إذا كانت ستطرح فتنضبط بضوابط أنها من الأسئلة الجديدة، أو ما يستشكل يعني يستشكله صاحبها، أما المسائل المشهورة التي فيها خلاف بين أهل العلم أو فيها كلام متنوع، أو نحو ذلك، فهذه لو تترك أحسن.
تفضّل
س1/ ما هي الضوابط في مسألة التكفير؟
ج/ التكفير معناه الحكم بالكفر على معين أو طائفة، فهناك كفر وهناك تكفير، هذه ثنائية الكفر والتكفير، وكذلك البدعة والتبديع، وكذلك الفسق والتفسيق إلى آخره.
فالكفر ينبني عليه التكفير، فلا تكفير إلا بكفر، ونعني بالكفر هنا الكفر الأكبر المخرج من الملة؛ إذ الكفر الأصغر غير المخرج من الملة هذا لا يقال فيه تكفير أصحابه، وإنما يقال تكفير أو التّكفير في من كفر كفرا مخرجا من الملة، وأصل التكفير، هو سلب الإيمان عن من قام به.
والإيمان له تعريف في الشرع عند أهل السنة والجماعة، وهذا الإيمان عند أهل السنة والجماعة: قول وعمل واعتقاد. فمن دخل في الإيمان وصح عليه اسم الإيمان فإنّ معنى تكفيره أن يُسلب عنه أصل الإيمان يعني يكون كافرا بعد أن كان مؤمنا.
وإذا كان الإيمان عند أهل السنة والجماعة بالقول والعمل والاعتقاد كأركان ثلاثة وليست لوازم، فإن من انتفى في حقه الاعتقاد فهو كافر؛ لأنه ذهب ركن الإيمان إلا على هذه جميعا، ومن انتفى في حقه القول فهو كافر، ومن انتفى في حقه جنس العمل فهو كافر، وهذا معنى أهل السنة والجماعة الإيمان قول وعمل واعتقاد.
فإذن التكفير عند أهل السنة والجماعة يكون بالاعتقاد، ويكون بالأعمال، ويكون بالأقوال؛ لأنه مقابل له، وكل هذه تنقسم إلى قسمين، منافاة الأصل أو ارتكاب شيء ينافي الأصل.

(102/1)

فمثلا القول من امتنع عن كلمة التوحيد قولا فإنه لا يصير مؤمنا، ومن امتنع عن العمل فإنه لا يصير مؤمنا؛ يعني قال أنا ممتنع غير ملتزم بعمل من الأعمال الواجبة أو بترك المحرمات فإنه ليس بمؤمن، كذلك من قال: لا أعتقد شيئا مما يجب اعتقاده في الإيمان فإنه يُسلب عنه أصل الإيمان. هذا من جهة تأصيلات الإيمان.
وأنا استعملت بعض الكلمات التي ربما تفهم غير وجهها فأوضحها إن شاء الله وهي: كلمة التزام وامتناع وهتان كلمتان تردان كثيرا في كتب أهل العلم وفي أجوبتهم وخاصة شيخ الإسلام ابن تيمية وأئمة هذه الدعوة، كلمة التزم وكلمة امتنع، الطائفة الملتزمة والطائفة الممتنعة.
لا يعنون بالالتزام القَبول، ولا يعنون بالامتناع عدم الفعل، وإنما يعنون بالالتزام أن يعتقد أنه مخاطب بهذا الواجب أو مخاطب بهذا التحريم، ويعنون بالامتناع أن يقول لست مخاطبا بهذا الإيجاب أو لست مخاطبا بهذا التحريم، فمن اعتقد شيئا من الاعتقادات الباطلة، أو قال: أنا أمتنع عن عملي؛ بمعنى لا يلزمني هذا العمل ولست مخاطبا به، هو واجب في نفسه؛ لكن أنا لا يجب علي، هو واجب؛ لكن أنا غير مخاطب به، ليس واجبا علي إنما يجب على غيري، كما هو صنيع طائفة من الصوفية الذين يقولون سقطت عنا التكاليف، أو يقول: أنا أمتنع عن قول كلمة الشهادة التي يحصل بها الإسلام والإيمان، يقول: أنا أمتنع عن ذلك؛ يعني أنا لا يلزمني هذا الشيء أو لا أقولها، ويكفي الإيمان بدون أن تقال هذه الكلمة هذا كله لم يدخل في الإيمان، وإذا حصل شيء من ذلك فإنه يخرج منه.
هذا تأصيل أهل السنة والجماعة للإيمان ولمضاده الكفر.
ولهذا جعل فقهاء أهل السنة والجماعة في باب المرتد في كتبهم الفقهية، جعلوا باب المرتد وقالوا: إن المرتد هو السلم هو الذي كفر بقول أو عمل أو اعتقاد.

(102/2)

إذا تبين ذلك من حيث الكفر؛ يعني يحصل سلب الإيمان بهذه الأشياء ونعني بها سلب أصل الإيمان فإنّ الحكم بعدم الإيمان الحكم بالتكفير بعد معرفة الكفر، بعد قيام الكفر بالمعين أو قيام الكفر بالطائفة، الحكم بالتكفير إنما هو لأهل العلم ليس لكل أحد؛ لأن تحقيق اتصاف هذا المسلم لمكفر من المكفرات حتى يُخرج من دين إلى دينه هذه مسألة إلى نظر عالم مجتهد فقيه يعرف الشروط ويعرف المونع ويعرف ما يعذر به المرء وما لا يعذر به ونحو ذلك حتى يتم هذا الأمر.
وإذا تقرر هذا فالأحكام هذه دائرة على الظاهر، بمعنى أنّ من قام به الكفر فهو كافر ظاهرا، ولا يقال له كافر ظاهرا وباطنا؛ يعني يكون كفرا يكون مرتدا كالمشركين في أحكام الدنيا والآخرة إلا إذا قامت عليه الحجة.
فهناك أحكام دنيوية وهناك أحكام أخروية، فأحكام الدنيا بحسب الظاهر وأحكام الآخرة بحسب الظاهر والباطن، والعباد ليس عليهم إلا الظاهر، وربنا جل وعلا يتولى السرائر.
فإذا أظهر طائفة كفرا أو معين كفرا فإنه يكفره العالم إذا قامت الشروط وانتفت الموانع يكفره بعينه، ومن قام به الكفر أو قام به الشرك سواء كان معذورا أو غير معذور؛ يعني لم تقم به الحجة فهو كافر ومشرك ظاهرا.
فإذن من قام به الشرك فهو مشرك؛ لأن كل مولود ولد على الفطرة، والله جل وعلا أقام الدلائل على وحدانيته في الأنفس وفي الآفاق، وهذه الدلائل حجة على المرء في أنه لا يعذر في أحكام الدنيا بارتكاب الكفر والشرك؛ نعني بأحكام الدنيا ما يتعلق بالمكلف من حيث علاقته بهذا الذي قام به هذا الشرك، من جهة الاستغفار له والأضحية عنه ونحو ذلك.
أما الأشياء التي مرجعها إلى الإمام مثل استحلال الدم والمال والقتال ونحو ذلك فهذه إنما تكون بعد الإعذار وقيام الحجة.
فهناك شيء متعلق بالمكلف من حيث هو هناك شيء يتعلق بالإمام.

(102/3)

فإذن صار عندنا أشياء متعلقة بالظاهر، وأخرى بالباطن، الباطن يتبعه بعض أحكام الدنيا كالاقتتال ونحو ذلك بعد إقامة الحجة والباطن يتبعه الأحكام الأخروية لقوله جل وعلا {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}[الإسراء:15]، لهذا أجمع أهل العلم على أن أهل الفَتْرة كفار مشركون لا يوصفون بإسلام ولا يقال عنهم إنهم ليسوا بكفار وليسوا بمشركين؛ بل هم كفار مشركون لأنه قام بهم الكفر والشرك وحالهم يوم القيامة من جهة التعذيب هذا على التفصيل المعروف عندكم في أهل الفترة والتحقيق فيه أن الله جل وعلا يبعث لهم رسولا في عرصات القيامة فمن أطاعه دخل الجنة ومن عصاه دخل النار.
فمن قام به الشرك فهو مشرك، ومن قام به الكفر فهو كافر، والتكفير إنما لأهل العلم الحكم بالشرك أخف من الحكم بالكفر، ويقال: هؤلاء عبدة القبور أو الذين يستغيثون بغير الله يقال هؤلاء مشركون خرافيون، وإذا قيل إنهم كفار فهو صحيح باعتبار الظاهر؛ لكن لا تترتب عليهم أحكام الكفر كاملة، أحكام المرتد كاملة، وأهل العلم اختلفوا هل يعاملون معاملة المرتد أو معاملة الكافر الأصلي إن كانوا نشؤوا في ذلك ولم يكن ثم من يبين لهم على خلاف بينهم في ذلك.
المقصود من هذا تحرير أصل المسألة؛ وهو أن الكفر عند أهل السنة والجماعة يكون:
بالاعتقاد: إما بخلو القلب مما اعتقده من الإيمان، أو باعتقاد بشيء يناقضه يناقض أصل الإيمان.
عمل بخلوه من العمل أصلا لم يعمل خيرا قط، فاته جنس العمل، لم يعمل وإنما اكتفى بالشهادة قولا واعتقادا ولم يعمل جنس العمل، فهذا يسلب عنه أو عمِل عملا مضاد لأصل الإيمان.
وكذلك القول: قال، أو ترك القول.

(102/4)

هذه مسألة لاشك أنها مهمة، والأئمة كشيخ الإسلام ابن تيمية وابن القيم أوضحوا ذلك وبينوه وفي كلام أئمة الدعوة الشيخ محمد بن عبد الوهاب رحمه الله وتلامذته وأبناءه في ذلك ما يشفي، لأنهم عاشروا المسألة وعاصروها مدة طويلة من الزمان أكثر من سنة فحرروها تحريرا بالغا. والله أعلم.
س2/ من يقيم الحجة على المخالف هل تتوفر فيه صفات معينة؟ صفة إقامة الحجة ومن يقيمها يعني؟
ج/ هذا خلاف الشرط، هذه مسألة؛ لكن الأصل أن الذي يقيم الحجة العالم، العالم الذي يعلم ما به يكون الكفر؛ ولكن إقامة الحجة كما ذكرنا هو راجع إلى أحكام الآخرة وإلى القتل والاستباحة، أما الحكم بالشرك والكفر فهو بمجرد قيامه قيام الكفر بالمرء قيام الشرك بالمرء، ذاك يمنع العذاب وهذا يمنع أحكام المكلف معهم.
س3/ من أخرج العمل عن مسمى الإيمان... لكن قالوا العمل ثمرة وليس من مسمى الإيمان، هل الخلاف بيننا حقيقي؟
ج/ الخلاف بيننا وبينة مرجئة الفقهاء حقيقي وليس لفظيا ولا صوريا ولا شكليا.
ومن حيث التنظير لا من حيث الواقع الفرق بيننا وبينهم أنه عندهم يُتصور أن يعتقد أحد الاعتقاد الحق الصحيح ويقول كلمة التوحيد ينطق بها ويترك جنس العمل؛ يعني لا يعمل عملا أبدا امتثالا لأمر الشرع، ولا يترك منهيا امتثالا لأمر الشرع، هذا عندهم مسلم مؤمن ولم لم يعمل البتة، وعندنا ليس بمسلم ولا بمؤمن حتى يكون عنده جنس العمل، ومعنى جنس العمل أن يكون ممتثلا لأمر من أوامر الله طاعة لله جل وعلا، منتهيا عن بعض نواهي الله، طاعة لله جل وعلا ولرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ثم أهل السنة اختلفوا هل الصلاة مثل غيرها؟ أم أن الصلاة أمرها يختلف، وهي المسألة المعروفة بتكفير تارك الصلاة تهاونا وكسلا، هذه اختلف فيها أهل السنة كما هو معروف، واختلافهم فيها ليس اختلاف في اشتراط العمل.

(102/5)

فمن قال يكفر بترك الصلاة تهاونا وكسلا يقول: العمل الذي يجب هنا هو الصلاة؛ لأنه إن ترك الصلاة فإنه لا إيمان له.
والآخر من أهل السنة الذين يقولون لا يكفر تارك الصلاة كسلا وتهاونا يقولون لابد من جنس عمل لابد من أن يأتي بالزكاة ممتثلا، بالصيام ممتثلا، بالحج ممتثلا يعني واحد منها، أن يأتي طاعة من الطاعات ممتثلا حتى يكون عنده بعض العمل أصل العمل؛ لأنه لا يسمى إيمان حتى يكون ثم عمل.
لأن حقيقة الإيمان راجعة إلى هذه الثلاثة النصوص القول والعمل والاعتقاد، فمن قال حقيقة الإيمان يخرج مها العمل فإنه ترك دلالة النصوص.
فإذن الفرق بيننا وبينهم حقيقي وليس شكليا أو صوريا.
هل هذا في الواقع مطبّق متصور أم غير متصور؟ هنا هو الذي يشكل على بعض الناس، يرى أنه لا يتصور أن يكون مؤمنا يقول كلمة التوحيد ويعتقد الاعتقاد الحق ولا يعمل خيرا قط يعني لا يأتي امتثالا لأمر الله ولا ينتهي عن محرم امتثالا لأمر الله، يقولون أن هذا غير متصور، ولما كان أنه غير متصور في الواقع عندهم صار الخلاف شكلي، كما ظنوه، لكن هذا ليس بصحيح لأننا ننظر إليها لا من جهة الواقع ننظر إليها من جهة دلالة النصوص فالنصوص دلت على أن العمل أحد أركان الإيمان، فإذا كانت دلت على ذلك فوجب جعله ركنا فمن خالف فيكون مخالفا خلافا أصليا وليس صوريا ولا شكليا خلافا جوهريا، هل يتمثل هذا في الواقع أو لا يتمثل؟ هذه المسألة الله جل وعلا هو الذي يتولى عباده فيها؛ لأنه العباد قد يفوتهم أشياء من حيث معرفة جميع الخلق وأعمال الناس وما أتوه وما تركوه، والله أعلم.
س4/ هل يمكن أن نقول إن الأعمال شرط كمال أو شرط صحة في الإيمان؟
ج/ هي ليست بشرط كمال ولا بشرط صحة، الأعمال ركن، ركن من أركان الإيمان، لا يُتصور الإيمان إلا بعمل، لا تقوم حقيقته إلا بعمل، الركن هو الذي تتم به أو تقوم به الماهية.

(102/6)

فمثل ما تقول: البيع يقوم على بائع ومشتري وصيغة وسلعة، إذا قلت: هناك بائع ومشتري وصيغة وليس هناك سلعة فهل يصير السلعة شرط صحة أو شرط كمال؟ هي ركن لأن بدون السلعة ما فيه حقيقة للبيع مع وجود البائع والمشتري والصيغة يعني كنت عاقد على أي شيء ؟ لم يتعاقدا على مثمن، فهكذا العمل، العمل ركن من أركان العمل.
المقصود به جنس العمل الذي أوضحته لك عند أهل السنة.
س/ إذا قلنا أن العمل ركن ألا يكون من ترك جزءا منها فقد انتفى عنه الإيمان؟
ج/ لأننا عندنا كلمة عبد الله بن شقيق: كانوا لا يرون شيئا من الأعمال تركه كفر إلا الصلاة، هذا إجماع نقل للإجماع، تقل للإجماع أنهم لا يرون عمل تركه كفر إلا الصلاة فلو ترك أي عمل لا يعد كافرا، حتى لو ترك الأركان الخمسة؛ يعني الأركان الأربعة الصلاة الزكاة الصيام الحج، هل يكون مسلما فيه خلاف بين أهل السنة، هل من ترك بيقية الأركان يعني بعد الصلاة الزكاة الصيام الحج من تركها تهاونا وكسلا جميعها هل هو مسلم أو غير مسلم يعني ما قام بين الشهادتين فيه خلاف بين أهل السنة؛ لكن لابد أن يكون قام بعمل طاعة لله حتى يكون أتى بأصل العمل يعني أدنى قدر منه.
هو لا يتصور أن أحدا مسلما إلا ويأتي بهذا، ما يتصور مسلم يقول أنا لا أعمل أي شيء ولا أترك محرما ولا أعمل أي طاعة، ما يتصور أن في قلبه إيمان أصلا.
س/ يا شيخ حديث« يخرج من النار من كان في قلبه مثقال ذرة من إيمان» وبعض الأحاديث التي جاء فيها أنه لم يعمل خيرا قط، على أي شيء تحمل هذه الأحاديث؟

(102/7)

ج/ أما حديث «أخرجوا من كان في قلبه مثقال شعيرة من إيمان» ثم قال «من كان في قلبه ذرة» إلى آخرها الحديث المعروف في الشفاعة فهذا ظاهر أنه في قلبه إيمان، وإذا كان في قلبه إيمان، هذا الإيمان لابد له من قول وعمل واعتقاد، هو قال في الأحاديث «من كان في قلبه» يعني نص على القلب لأن الإيمان ركنه الأعظم الاعتقاد، والاعتقاد في القلب، والقول ركن، والعمل ركن؛ ولكن الأعظم هو الاعتقاد، ولهذا نظر بعضهم إلى هذا الأصل الذي هو أنّ ركن الإيمان الأعظم هو الاعتقاد فجعل كل شيء يتعلق بالإيمان هو بالاعتقاد، وهذا غير صحيح.
فقوله «من كان في قلبه مثقال ذرة من إيمان» يعني من الإيمان الشرعي، ليس هو الإيمان اللغوي الذي هو التصديق الجازم، لا، وعبر في قلبه لأن الاعتقاد هو الركن الأعظم يكون القول تابعا له، يدل على ذلك أن إبليس في قلبه من حيث الاعتقاد إيمان بالله وبوحدانيته وإيمان باليوم الآخر قال {فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ}[ص:79]، وإيمان بالملائكة وإيمان بالرسل إلى آخره؛ يعني عنده إيمان من هذه الجهة، يعني من حيث التصديق بما أخبر الله، وإبليس ما نازع الله جل وعلا في تصديق الخبر، وإنما نازعه في امتثال الأمر، فحق الله جل وعلا على عباده شيئان:
? تصديق الأخبار.
? وطاعة الأوامر.
والأمر والخبر شيء لأن الجمل إما أن تكون إنشائية أو خبرية، فالخبرية مدارها التصديق، والإنشائية طلب افعل أو لا تفعل، من حيث التصديق إبليس مصدّق ولكن منعه الكبر عن امتثال الأمر، وهو أحد نوعي ما يجب للرحمن جل وعلا، ولهذا قال الله جل وعلا في حقه {إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}[البقرة:34]، والإباء والاستكبار راجعان إلى عدم امتثال الأمر في حق إبليس.

(102/8)

فإذن قوله «مثقال ذرة من إيمان» إنما المقصود بها الإيمان الشرعي ليس مجرد التصديق لأنه قال عنهم {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ}[النمل:14]، وفرعون عنده شيء من ذلك في آخر أمره وهكذا.
لهذا ذهب طائفة من ضلال الصوفية إلى إيمان فرعون كابن عربي كالجلال [الدّواني] في رسالة له وجماعة بأنه قال كلمة الإيمان قبل موته.
س/ ......
ج/ جحد أي شيء؟ إذن رجع إلى الأمر، كيف جحد الأمر؟ إذا قلت جحد الامتثال معناه ما امتثل، الجحد هو يخاطبه الله جل وعلا الآن، ما فيه جحد هو يخاطبه هو الآن رب العالمين، خاطب الملائكة ما فيه جحد للخبر ما فيه حجد الخبر، هو يعلم أن الذي خاطبه رب العالمين ما جحد الحقيقة؛ لأن الله هو الذي خاطبه، ما جحد الخبر ولا جحد؛ لكنه استكبر عن امتثاله لأن آدم خلق من كذا وإبليس خلق من كذا، فمنعه الكبر فلهذا جاء في الآية اثنين أبى واستكبر، الإباء راجع للظاهر والاستكبار راجع للباطن، أبى واستكبر الإباء في الظاهر أبى أن يسجد والاستكبار في داخله قال {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ}[الإسراء:62]، هو منعه الكبر، فإذن صار من أنواع الكفر، كفر الجحود هذا شيء، ومن أنواعه كفر الإباء والاستكبار مثل فعل إبليس.
ولو قيل إنه لا يكفر أحد إلا بالجحد، لصار الأمر إلى أنه لا يكفل نوع واحد وهم المعاندون، وهذا يبطل أصول الشريعة وما جاء في القرآن والسنة، إذا قيل لا يكفر إلا الجاحد معناه لا يكفر إلا المعاند، والله جل وعلا بين أن الذي يأبى يكفر، والمستكبر يكفر، وبيّن أن المعرض يكفر، وأن الساحر يكفر إلى آخر أنواع الكفار، هؤلاء كلهم ليسوا بجاحدين لكنهم مارسوا شيئا من الكفر فكفروا.
س/ شيخ هناك جحود واستحلال أيضا...؟

(102/9)

ج/ هذا غير الجحد، الاستحلال هو جعل هذا الشيء حلال، قد يكون يجعله حلالا بالاعتقاد يعتقد أن هذا حلال ليس بحرام، وقد يكون يجعله حلالا بالهيئة، وإن كان باطنه لا يعتقد أنه حلال، هذان نوعا الاستحلال في النصوص.
الثاني كما في قوله «ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف» لو استحلوا فكفروا لم يكونوا من أمة الإجابة، فقال «ليكونن من أمتي أقوام يستحلون» فهذا الاستحلال عملي لا يخرجهم يعني ظاهرهم من استمرائهم له واستخفافهم به على أنه حلال، هؤلاء لا يكفرون.
هذا ليس النوع الذي يقصد به أهل السنة ولا الذين يتكلمون في الإيمان والكفر إذا استعلموا يستحله، إنما يعنون بقوله لا نكفر أهل القبلة بذنب ما لم يستحله؛ يعني إلا إذا استحله لا نكفر أحدا بذنب إلا إذا استحله؛ يعني باعتقاد أن هذا حلال لم صار كفرا؟ لأنه رجع إلى تكذيب النص، فالنصوص جاءت بأنه حرام فهو جعله واعتقده أنه حلال، وهو في الحقيقة في هذه المسألة مكذب للنصوص.
ولهذا مسألة الكبائر في استحلالها اعتقاد أنها حلال، فرجع الكفر إلى الاعتقاد الذي حقيقته التكذيب، فنظر من نظر إلى هذه المسألة -مسألة الكبائر- فذهب ذهنه أن كل كفر هو ذلك، أنه هو التكذيب؛ لأنه بالنسبة لاستحلال المعصية نعم هو استحل وحقيقة استحلاله أنه كذب بأن الله أوجبه؛ لأنه في القرآن أن الله حرم الخمر وهو يعتقد أنها حلال، في القرآن أن الله حرم الربا هو يعتقد أن الربا المجمع على تحريمه أنه حلال، هذا في الواقع تكذيب للنص، فرجعت هذه المسألة إلى التكذيب، ومن ثم قال بعضهم إن التكفير يرجع إلى التكذيب من جهة النظر إلى هذه وربما مع شبه أخرى، وهذا لاشك غلط على أهل السنة.
س/ ...؟

(102/10)

ج/ وهذه لكل شخص ما يناسبه، فلا يطلق القول بالجواز في حق كل واحد، فالناس يختلفون الناس، الناس يختلفون، فمنهم من يكون السفر في حقه جائزا، ومنهم من سيكون السفر في حقه مستحبا، ومنهم من يكون السفر في حقه ممنوعا محرما.
وهذا راجع إلى تأصيل وهو أنه لا يجوز لأحد أن يسافر إلى بلاد المشركين أو إلى دار الكفر إلا إذا كان:
يمكنه إظهار دينه هناك هذا شرط.
والثاني أن يكون عنده برد ترد على دينه في تلك البلاد حتى لا يعرض نفسه إلى الفتنة.
لأن الأصل أن الهجرة من بلد الكفر إلى بلد الإسلام واجبة، إلا إذا كان المرء يستطيع أن يظهر دينه ولا يكون ذليلا في بلد الكفر فإنه يستحب في حقه أن يهاجر.
بالمقابل السفر يكون السفر في حق بعض الناس مستحبا إذا كان يستطيع أن يظهر دينه هناك وأن يدعوا إلى الله فيكون في سفره مصلحة، ومنهم من يكون السفر في حقه جائزا إذا كان يسافر مع وجود شروط الجواز وهو أن يكون مظهرا لدينه؛ أن يكون فقيها في شبه المشركين وكيف يرد عليها حتى لا يتأثر وأن لا يكون ممن ينزلقون في الشهوات ونحو ذلك.
والأكثرون في حقهم يمنع السفر إلى بلاد الكفر؛ لأنه في حق الأكثر من المسلمين فتنة، وأكثر المسلمين كما تعلم لا يفقهون معنى إظهار ولا يفقهون حجج دينهم، ولا رد شبهات المشركين، أو الانبهار بهذا الموجود و قلّ أن يكون أو يكون قلبه مستقيما مطمئنا للإيمان هذا عند كثيرين مفقود، فإذن الأصل هو المنع المسلمين إلى دار كفر لما فيها من الضرر في دينه، قد يجوز في حق بعض الناس وقد يستحب في حق آخرين إذا كان ثم مصلحة راجحة.
س/ ...؟

(102/11)

ج/ الكلام على الذي يسافر، أما وجودهم هناك هذا شيء آخر، الكلام على مسلم في دار الإسلام يريد أن يسافر إلى تلك البلاد، هذا بحسب حال هذا المعين، لا ينطبق هذا بقاعدة عامة إلا على هذا التأصيل؛ لكن من حيث المعين لابد هو يسأل ويتحرى، هو يعرف نفسه، الواحد أعرف بنفسه، من الناس من يكون ضعيف، هذا يعرض نفسه للفتنة إذا سافر إلى بلاد الكفر، هذه الحالة الأصل، نعم بعض الناس قد مضطر في بلاده يصيبه إيذاء في بلده لا يستطيع يقيم شعائر دينه، مستخفي كما في بعض الأنظمة ونحو ذلك، هذا كل حالة لها ما يحكمها، ما نجيب بإجابة عامة للجميع بل كل حالة لها ما يناسبها.
س/ ....؟
ج/ هذه لا تعارض تلك؛ لأن آدم عليه السلام نبي، وذريته ولدت على الفطرة وهكذا لم تغير حتى صار زمن نوح فاجتالتهم الشياطين عن دينهم، فصار الشرك أول شرك بالله هو شرك قوم نوح، هذا انحراف على الفطرة، هذا الانحراف على الفطرة قاد معناه حدث بعد زمن خلق الإنسان وتتابع الأجيال، وقد قيل في التفسير: إن بين آدم ونوح ألف عام وقيل أكثر.

(102/12)

إذا كان كذلك فقوله جل وعلا {وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا} هذا راجع للتكليف؛ لأن الأمانة في الآية هي التكليف على الصحيح من الأقوال {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا}[الأحزاب:72]، يعني عُرضت هذه الأمانة العظيمة وهي أمانة التكليف على الإنسان، وعُرضت قبل ذلك على الجبال وعُرضت على الأرض فأبى أولئك أن يحملوها وحملها الإنسان، وكان من وصفه حين حملها أنه ظلوم -وهو مما ركب فيه- كما رُكب فيه أنّه عجول وأيضا جهول بالعاقبة، لأنه ظن أنه يتحمل أو من بعده يتحمل، والواقع أنه تحمّل ذلك وصبر عليه من صبر ولكن اجتالت الشياطين الناس على دينهم بما رُكِّب فيهم من عدة وهذه عامة في كل إنسان بحسب فيه ظلم وجهل بحسبه.
ولهذا يقول شيخ الإسلام ابن تيمية رحمه الله وغيره من الفقهاء والعلماء القضاء في الشهادات: أن الأصل في الإنسان ليس هو العدالة، أن الأصل في الإنسان غير العدالة لأن الله وصف الإنسان بقوله {وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا} فجعل الأصل في الإنسان الظلم والجهل وهذا خلاف العدالة. هذا هو القول الصحيح.
طبعا هذا خلاف قولنا أن الأصل في المسلم العدالة، ينتبه.
س/ ... ؟

(102/13)

ج/ لا، هو الله جل وعلا قال {وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا}[الأحزاب:72]، و{إِنَّهُ} كما هو مقرر في العلة في الأصول قوله {إِنَّهُ} هذا راجع إلى التعليل، تعليل لحمله إياها، حملها الإنسان، لماذا قبِل الإنسان ورفضت السموات ورفضت الأرض ورفضت الجبال؟ بسبب أن الإنسان رُكِّب من الجهل؛ ففيه ظلم وفيه جهل. هذا تعليل {وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا} تعليل لقبوله لأنه فيه ظلم وفيه جهل، ظلم لنفسه كيف يقبل مثل هذا الشيء العظيم وجهل بالعاقبة.
س/ كلمتي الإسلام والإيمان إذا اجتمعت افترقت وإذا افترقت اجتمعت، فآية الذاريات{فَأَخْرَجْنَا مَن كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ (35) فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِّنَ الْمُسْلِمِينَ}[الذاريات:36]؟
ج/ هذه الآية يحتج بها من لا يفرق بين الإسلام والإيمان، ومنهم البخاري رحمه الله وغيره فالإسلام عندهم هو الإيمان والإيمان عندهم هو الإيمان، وإذا نظرت إلى آية سورة الحجرات وهي قوله تعالى {قَالَتِ الْأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ}[الحجرات:14]، دلتك الآية بيقين أن الإيمان والإسلام ليسا بمتفقين.
فإذا كان كذلك فيكون الفرق بين الإسلام والإيمان في هذه الملة يختلف عن ما قبلها من المللـ وهناك في زمنهم من حقق الإسلام حقق الإيمان، وفي أمة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هناك من يكون مسلم ومن يكون مؤمن من يكون محسن، وهناك أجوبة غير هذا لأهل العلم.
س/ ما توجيهك في أن شيخ الإسلام رحمه الله القول بقدم العالم....؟
ج/ هذه كثر الكلام عليها وهي مخالفة لشرطنا.

(102/14)

الذي ما يفهم هو المشكلة لأنهم ما فهموا كلام شيخ الإسلام كلامه فيها حق واضح وبين، وكلامه راجع إلى النظر في صفات الله وآثار صفاته في ملكوته وأنه جل وعلا ليس له كفوا أحد، ومن نظر إلى كلام شيخ الإسلام معارضا، نظر إلى أن هذا العالم القول بقدمه ينفي وجود الله جل وعلا. وهذا باب وذاك باب.
وصحيح أن هذا وهذا، قول أولئك أن القول بقدم العالم أنه ينفي الوجود وقول شيخ الإسلام كلاهما صحيح.
وشيخ الإسلام ما قال بأن هذا العالم قديم أو أنه لم يزل؛ بل قال جنس المخلوقات قديم، جنس المخلوقات يعني ليست السماوات والأرض هذا الذي نرى، لا، هذا حادث كما جاء في صحيح مسلم أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «إن الله قدر مقادير الخلق قبل أن يخلق مقادير السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» خلق السموات والأرض حادث {إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا}[الأعراف:54]، هذه كلها محدثات.
فإذن ثم فرق بين هذا العالم المرئي وجنس مخلوقات الله، فمن قال: إن هذا العالم محدث وليس قبله محدثات، ليس مخلوقات، فمعناه أنه يقول: إن الله جل وعلا ظلّ زمانا طويلا لم يخلق شيئا ولم يفعل شيئا، وليس له جل وعلا مخلوقات، وهذا فيه افتئات على الذات العلية وعلى أسماء الله وصفاته تبارك وتعالى وتقدس وتعاظم، وأن هذا لا يكون إلا بتدليل بنص، والدلائل الواضحة من النصوص على أن الله جل وعلا يفعل ما يشاء كما قال سبحانه {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ}[البقرة:255]، وقال {إِنَّ رَبَّكَ فَعَّالٌ لِّمَا يُرِيدُ}[هود:107] وقال جل وعلا {وَهُوَ الْغَفُورُ الْوَدُودُ (14) ذُو الْعَرْشِ الْمَجِيدُ (15) فَعَّالٌ لِّمَا يُرِيدُ}[البروج:14-16]، فمن صفاته جل وعلا أنه حي وأنه فعال لما يريد.

(102/15)

وإذا كان كذلك فما الذي يحجزه جل وعلا عن أن يخلق، فهذه المخلوقات بعينها هي محدثة، وما قبلها محدث، والزمان في حق الله جل وعلا يتلاشى ينتهي؛ لأن الزمان مخلوق محدث، فالله جل وعلا أول، ليس قبله شيء سبحانه وتعالى، والزمان محدث يعني الزمان تقيس به، فيه نقطة صفر وتبدأ تقيس منها، والله جل وعلا ما يَحُده شيء بفعله ولكن مخلوقاته.
لهذا نقول: إن الله سبحانه لا يجوز أنه متصف بصفات بالفعل والخلق والإرادة والإحياء والإماتة إلى آخره وهو جل وعلا لم يخلق شيئا اتصف بها ولم يَخلق، اتصف بها ولم يفعل، اتصف بها ولم يحدث شيئا، حتى أتى زمان ابتدأ فيه ذلك بهذا العالم هذه المشكلة، نعم هو جل وعلا اتصف بهذه الصفات وابتدأ الخلق سبحانه وتعالى، فخلق مخلوقات.
لكن بداية جنس المخلوقات ليس هو بداية هذا العالم، فثمّ فرق بين هذا العالم المرئي وبين جِنس المخلوقات، لأن هذا العالم قد يكون؛ بل نجزم أنه قبله مخلوقات، قبله مخلوقات، قبل مخلوقات، سبحانه وتعالى.
هم ما فهموا هذا الكلام، لهذا قالوا كلام شيخ الإسلام هو كلام الفلاسفة، هذا باطل، كلام الفلاسفة غير هو كلام أهل الحديث.
كلام الفلاسفة أن هذا العالم المنظور قديم.
وكلام أهل الحديث وأتباع السلف الذين نظروا في الأسماء والصفات وأعملوا آثارها في ملكوت الله أنّ جنس المخلوقات قديم، يعني ما نعرف له أول، ولابد له بداية لكن ما نعرف ما هو أول المخلوقات وجودا؟ ما هو الذي ابتدأه الله جل وعلا.
س/ ألا يكون العرش؟
ج/ ما الدليل؟ يعني هذا الحديث «وكان عرشه على الماء» يدل على أن العرش والماء موجودان قبل خلق السموات والأرض؛ لكن هل يدل على أن أول المخلوقات العرش؟ هذا يحتاج إلى دليل، الآن في مقامي هذا لا أحفظ دليلا في هذا.
«أول ما خلق الله القلم قال له: أكتب» يعني حين (أول) ليس بمعنى الأولية بمعنى حين خلق الله القلم قال له أكتب، حين خلقه ليس هو أول المخلوقات العرش قبله.

(102/16)

س/ مسألة العرش والماء يا شيخ يعني أيهما أول؟
ج/ الدليل دل على أن العرش والماء كانا قبل السموات والأرض لكن هل كانتا أول المخلوقات؟ أنا الآن لا يحضرني في مقامي هذا دليلا دليل أول مخلوقات جنس المخلوقات.
س/ «وكان عرشه على الماء» يعني فيها إثبات أسبقية العرش على الماء؟
ج/ أسبقية العرش على الماء ؟ ما أدري، ما أفهم منها هذا، «وكان عرشه على الماء» تدل على أن العرش على الماء موجودان قبل خلق السموات والأرض تحتاج إلى مراجعة.
المقصود من هذا أن كلام شيخ الإسلام في هذه دقيق، راجع إلى الأسماء بحث الأسماء والصفات ليس تحت بحث وجود هذا العالم المنظور.
س/ حرمة التصوير وصورة الكمبيوتر وصورة التلفزيون؟
ج/ صورة التلفاز والفيديو وما شابههما ليست هي الصورة المحرمة في النصوص، وذلك أن الصورة المحرمة في النصوص هي الصور الثابتة.
وأما الصور غير الثابتة فهذه جائزة؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان ينظر في المرآة، والمرآة تُبين له صورته ولكنها عرض زائلة.
وإذا نظرت إلى شريط الفيديو المصور بالكاميرا فإن في الشريط ليس ثم صورة إنما هي موجات كهرومغناطيسية تركّبت في الشريط عن طريق الموجات رأسية أفقية وهذه إذا عُرضت على الجهاز حُوّلت بالجهاز إلى صورة على الشاشة، والصورة على الشاشة هذه عرض لا يثبت، تذهب تُغلقه ذهبت الصورة فليس ثم وجود للصورة.
والصور التي جاء تحريمها في الشرع هي الصورة الثابتة ما له ظل ما ليس له ظل، سواء كان هذا الثبوت بآلة أو كان هذا الثبوت بغير آلة بيد الإنسان؛ لأن ثبوت الصورة تحصل فيه بقاء المضاهاة، وإن لم تحصل المضاهاة في الآلات كما يقولون تبقى علة سد ذريعة الشرك بجنس الصور؛ لأن شرك الأولين كان بالصور، وإذا قلنا أنه قد لا يتصور أن ثم شرك بهذه الصورة الثابتة صورة فلان لكن جنس الصور مثلا حدث صورة حصل بها الشرك فإنه كاف بمنع جمعا سدا لهذه الذريعة.

(102/17)

لهذا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أمر بطمس الصور والتماثيل، وتوقف عن دخول بيته حتى يماط الستر ويقطّع، إلى آخر ما جاء في ذلك.
س/ قطع الرأس عن الجسد ....؟
ج/ إما أن تقطع الرأس فيبقى جسد شجرة، وإما أن تطمس الرأس بحيث لا يكون صورة؛ لأنه ثبت أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «الصورة الرأس» فإذا قطع الرأس فلا صورة وهذا ملاحظ من جهة أن الجسم جسم الإنسان هو كالشجرة يعني من حيث [...] وفيه عجبة في وجهه وجه الإنسان هو العجب .
س/ يعني واحد رسم رسما يدويا صورة حيوان رأسه فقط؟
ج/ ما تقوم به الحياة.
س/ ألا يجب طمسها في هذه الحالة؟
ج/ على اعتبار أن الصورة هي الرأس فإنه يجب طمسها، وعلى اعتبار آخر ذكره العلم أن المقصود من قوله «الصورة الرأس» في طمس ما فيه الرأس.
وأما إذا كان راس بلا بقية جسد لا تقوم به الحياة.
لكن على كل أن نرك هذا لاشك أنه هو الأولى؛ يعني أن يصوّر شيء حتى ما تبقى منعه الحياة.
ومن أهل العلم من قال بحرمة التصوير حتى تصوير ما لا روح فيه، كما هو معلوم حتى تصوير الأشجار والحبوب والثمار أخذا من الحديث الذي في الصحيح أنه قال جل وعلا يوم القيامة «من أظلم من ذهب يخلق كخلقي فليخلقوا حبة فليخلقوا شعيرة» يخلقوا كخلقي حبة شعيرة يعني كأنهم عملوا حبة أو علموا شعيرة لكن هذا القول قاله بعض التابعين وهو ليس بجيد، والصحابة رخصوا في صور الأشجار ونحو ذلك.
س/ شيخ بالنسبة صورة التلفاز والصور المتحركة .. الفتنة...؟
ج/ العلة ليست هي الفتنة، علة تحريم التصوير هي الشرك ومضاهاة لخلق الله. وليس فيها فتنة.
س/ أليس فيها مضاهاة لخلق الله؟
ج/ لا، هو ينقلها كما هي، هو ينقل كما هي، ليس ثم صورة، ما فيه صورة واقعية هي يعني جمعت طلعت هذا الخيار، هو مثل المرآة إذا وقفت أمامها فبقاء وجهك في المرآة فهو من جنس بقاء هذه الصورة فإلحاق هذه الصورة بالمرآة أظهر من إلحاقها بالتصوير.

(102/18)

س/ التصوير بالكمبيوتر ...؟
ج/ ما أعرف الكمبيوتر ما عندي تصور عنه؛ لكن القاعدة أنه إذا كان ثم صورة باقية في الشريط أو صورة باقية في مكان ثابتة، فإن هذه تحرم، أما إذا كان أنه مثل الإنسان واقف أمام مرآة ثم ذهب تركها زالت، أو جهاز أغلقته زالت تفتحه ما تجدها هي، فإن هذا ما تجد فيه علة النهي عن الصور.
لكن تركها من جهة الأولوية، الصورة ليست هي الصورة الشريط تجد لو تفتحه ما تجد الصورة، بخلاف الأفلام السينمائية القديمة تفتح تجد فيه صور هذا يختلف ليعرض هذا على الحائط في المدارس المقصود هذا ثابت، هذا تضع صورة وتكبرها، هي صور، أما غيرها فهذا لا يبقى ما فيه.
س/ ....؟
ج/ هذا يختلف، يختلف بحسب الحال، قد تكون صورة المسألة التي ذكرت قرضا جر نفعا، وقد تكون صورتها بيع لأجل، فإن كانت صورتها قرض جر نفعا فهذا ربا وإن كانت صورتها بيع....
(((((

أعدّ هذه المادة: سالم الجزائري

(102/19)


الإيمان وأثره في حياة المسلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الإيمان وأثره في حياة المسلم
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا، أحمد ربي خير حمد وأوفاه على ما أولانا إياه من النعم الظاهرة والباطنة، وأعظمها وأجلها نعمة إنزال القرآن وبعثة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
الحمد له كثيرا كما أنعم كثيرا، ونسأله جل وعلا المزيد من فضله ونعمه والثبات على دينه ونصرة الحق والدعوة إليه، إنه سبحانه جواد كريم.
وأشهد أن لا إله إلا الله وحده لا شريك له ونشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
أسأل الله جل وعلا أن يجعلني وإياكم ممن إذا أعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر وهذه الثلاث -كما قال إمام هذه الدعوة الإمام محمد بن عبد الوهاب- هذه الثلاث عنوان السعادة. من إذا أعطي شكر باعتقاده وقلبه وبلسانه وبعمله، ومن إذا ابتلي صبر؛ صبر على مصائب الله وصبر على البلاء ومن إذا أذنب استغفر وكلنا لا يخلو من ذنب، فهذه الثلاث عنوان السعادة لدلالة على إيمان صاحبها وأنه منيب إلى ربه قريب منه جل جلاله وتقدست أسماؤه.

(103/1)

ثم إني أشكر لأخي الكريم إمام المسجد ولجماعة من أعيان جماعة هذا المسجد، دعوني إلى هذه المحاضرة الكلمة في هذا الموضوع المهم، فأسأله جل وعلا أن يجزيهم خيرا حيث أعانوني وإياكم على الخير، والدعوة إلى الله جل وعلا يسعى بها الصغير والكبير، فكل له أجره بحسب عمله، والله سبحانه يدخل بالسهم الواحد ثلاثة نفر في الجنة كما صح عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «إن الله يدخل بالسهم الواحد ثلاثة نفر في الجنة من صنعه يحتسبه، ومن برى نبله، والذي رماه في سبيل الله» فكل هؤلاء يدخلون الجنة والله جل وعلا يقول {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ}[المائدة:2].
فأسأله سبحانه للجميع الثواب ممن أعان أو حضر أو استمع أو رغب في الخير وأن يجعل ذلك في موازين أعمال الجميع وأن يبارك لنا في قليل أعمالنا.
موضوع هذه المحاضرة:
الإيمان وأثره في حياة المسلم

(103/2)

الإيمان هو الدين، وربنا جل جلاله في كتابه ذكر الإيمان في مواضع كثيرة جدا من جهة تعريفه كقوله جل وعلا {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ}[البقرة:285]؛ وكقوله جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا}[النساء:136]، ومن جهة أنه منّ الله جل وعلا به على رسوله محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الذي خليله المصطفى ونبيه المجتبى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فقال سبحانه لنبيه {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِّنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِن جَعَلْنَاهُ نُورًا}[الشورى:52]، فالكتاب نور في قلوب أهله وكذلك الإيمان نور في قلوب أهله، وكذلك الله جل وعلا في كتابه الإيمان تعريفا بجزاء أهله في الدنيا قوله {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا}[مريم:96]، وكذلك جزاء أهله في الآخرة {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ}[العنكبوت:7] وكقوله {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفًا تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ (58) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}[العنكبوت:58-59].

(103/3)

فالإيمان والقرآن دلالة أحدهما على الآخر متلازمة؛ فالقرآن فيه الإيمان ولا إيمان إلا بالقرآن.
لهذا مصدر أخذ الإيمان والتعرف ما به المؤمن وأثر الإيمان في حياة المؤمن الفرد وفي حياة المجتمع، هذا إنما يؤخذ من النص من الكتاب ومن السنة؛ لأنهما المصدر الذي لا يلتبس معه من طلب الحق.
الإيمان من الدين؛ لأن الدين -دين الإسلام- جعله النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثلاثة مراتب؛ فجاءه جبريل عليه السلام في صورة رجل لا يُرى عليه أثر السفر ولا يعرفه من الصحابة أحد؛ يعني لا يرى عليه أثر السفر يقال قدم من بعيد، ولا يعرفه أحد من أهل المدينة فيقال هو من أهل المدينة، وكان كثيرا ما يأتي في صورة دحية الكلبي يعني جبريل عليه السلام، فجاءه يسأل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقال له «يا رسول الله؛ اَخْبِرْنِي عَنِ الإسلام» فقال رسولُ الله - صلى الله عليه وسلم - «الإِسْلاَمُ أنْ تَشْهَدَ أَن لا إلَهَ إلاَّ الله، وَأَنَّ مُحَمَدًا رَسُولُ الله، وَتُقِيمَ الصَلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وتَصُومَ رَمَضَانَ، وَتَحُجَّ بَيْتَ الله الحرام»، قال «صَدَقْتَ». قال عمر فعجبنا له: يسأله ويُصَدِّقُه! قال «فأخبرني عن الإيمان؟»، قال«أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِر، وَبِالْقَدَرِ خَيْرِهِ وَشَرَّهِ»، قال: صدقت. قال عمر: فعجبنا له يسأله ويصدقه، قال: فأخبرني عن الإحسان؟، قال «أَنْ تَعْبُدَ الله كَأَنَّك تَرَاهُ، فَإنْ لَمْ تَكُنْ تَرَاهْ فَإِِنَّهُ يَرَاكْ».

(103/4)

إلى آخر الحديث، في آخره قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «هَذَا جِبْرِيلُ, أَتَاكُمُ يُعَلِمُكُمْ ِدينَكُمْ» فدل هذا على أنّ الدين هو الإسلام والإيمان والإحسان، لهذا كان من الأصول الثلاثة التي يجب على كل مسلم ومسلمة أن يتعلمها كان منها معرفة العبد دينه؛ لأن الأصول الثلاثة معرفة العبد ربه، معرفة العبد دينه، معرفة العبد نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، والدين يشمل هذه الثلاث مراتب التي منها الإيمان.
إذا تبين ذلك، فما الفرق ما بين الإسلام والإيمان؟
الإسلام والإيمان -كما رأيت في الحديث- أن الإسلام عُلق بالعمل الظاهر، والإيمان علق بالإيمان والتصديق الباطن، لهذا جاء في الحديث الذي رواه الإمام أحمد في مسنده أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «الإسلام علانية والإيمان في القلب»؛ يعني أن الإسلام يدل عليه الأعمال الظاهرة، وأما حقيقة الإيمان فيدل عليها تصديق القلب، وفي الأصل أنه لا إسلام إلا بإيمان ولا إيمان إلا بإيمان، وكما أنه المسلم لا يسمى مسلما حتى يصدق بالله جل وعلا ويوحد ويؤمن بالملائكة والكتب والرسل واليوم الآخر والقدر خيره وشره من الله تعالى، وكذلك الإيمان وهو التصديق لأركان الإيمان الستة التي ستأتي لا يكون المرء مؤمنا حتى يكون معه قدر من الإسلام يصح معه إيمانه، وهو الشهادتان شهادة أن لا إله إلا الله محمد رسول الله باتفاق أهل العلم، والإتيان بركن الصلاة في قول جمهور أهل العلم.

(103/5)

إذا كان كذلك فإن حقيقة الإيمان هي الإيمان بأركان الإيمان الستة التي جاءت في هذا الحديث: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، وهذه الأركان الستة جاءت في القرآن في آيات كثيرة منها الآيات التي ذكرتها لكم كقوله {كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ}[البقرة:285] وكقوله في القدر {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ }[القمر:49] وقال { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا }[الفرقان:2]، فالإيمان في هذه الأركان الستة لا يستقيم إسلام أحد حتى يؤمن بالله، حتى يؤمن بالملائكة، حتى يؤمن بالرسل، حتى يؤمن باليوم الآخر، حتى يؤمن بالقدر خيره وشره من الله تعالى.
فما معنى الإيمان بهذه الأشياء، حتى نعرف أثر الإيمان على حياة المسلم وعلى حياة المجتمع المسلم، ما معنى الإيمان بهذه الأركان السّتة، الإيمان بالله الذي هو أعظمها هو التصديق الجازم الذي لا ريب معه ويتبعه: عمل فيما فيه عمل، ونطق فيما فيه نطق؛ بأن الله جل وعلا واحد في ربوبيته، واحد في إلهيته، واحد في أسمائه وصفاته.
واحد في ربوبيته يعني أنه سبحانه رب هذا الملكوت على عظمه لا يصرفه ولا يدبره إلا هو سبحانه جل جلاله، وإلا من أمره سبحانه بذلك يعني من الملائكة.

(103/6)

فالله جل وعلا واحد في ربوبيته؛ يعني أنه لا شريك له في تدبير هذا الملكوت، وهذا التوحيد الذي هو توحيد الربوبية -الإيمان بربوبية بالله جل وعلا وهو أنه هو وحده يدبر الأمر- هذا أمر مرفوض في فطر أعظم الخلق؛ بل مرفوض في فطر جميع الخلق، ولهذا احتج به نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على المشركين لما أنكروا توحيد الإلهية وعبادة الله وحده جل وعلا، قال له سبحانه وتعالى -يعني لنبيه- {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ}[يونس:31]، هذه أمور من الربوبية يعني من الذي يدبر من الذي يحيي؟ من الذي يميت؟ من الذي يتصرف في هذا الملكوت؟ قال المشركون الله {فَسَيَقُولُونَ اللّهُ فَقُلْ} فالحظ الفاء هنا ترتيبية التي تُرَتِّب القول على جوابهم {فَقُلْ أَفَلاَ تَتَّقُونَ}؛ يعني أتعتقدون هذا الاعتقاد بأن الله هو الذي يدبر وحده، فلا تتقون الشرك بالله جل وعلا، فلا تتقون عبادة غير الله سبحانه وتعالى، فلا تتقون فتصدقون بما جاء به محمد الذي هو مرسل من عند الله جل جلاله، {فَقُلْ أَفَلاَ تَتَّقُونَ (31) فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ}[يونس:31-32].

(103/7)

الإيمان بالله جل وعلا أول مراتبه الإيمان بربوبية الله سبحانه وتعالى، الإيمان بأنه هو مالك الملك، هو الذي يصرف القلوب، هو الذي يحيي، هو الذي يميت، هو الذي يشفي الأمراض، هو الذي يعطي من يشاء ويفتح رحمته على من يشاء بلا حساب {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِن بَعْدِهِ}[فاطر:2]، هو الذي يمسّ بالضر ويمسّ بالخير {وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدُيرٌ}[الأنعام:17]، وقال جل وعلا في الآية الأخرى {وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاء مِنْ عِبَادِهِ}[يونس:107]، هذا الاعتقاد وهذا الإيمان بربوبية الله جل وعلا الاعتقاد الحق وأنه سبحانه هو الذي يملك أرزاق العباد وهو الذي بيده ملكوت كل شيء، وهو الذي يصرف السموات ويصرف الأراضين ويصرف قلوب العباد، هذا إذا قام في قلب المؤمن يقينا، وكلّما قوي في قلب العبد كلما كان توكّله على الله جل وعلا أعظم، وكان رغبه في الله جل وعلا أعظم، لهذا يؤتى العبد إذا نظر إلى الدنيا ورَكَن إلى أسباب الدنيا وركن إلى الخلق، يؤتى من قبل فعله، والله جل وعلا يسلب العبد توفيقه ويسلب إعانته إذا التفت إلى غيره، وخاصة إذا كان يعرف ربه جل وعلا.

(103/8)

ولهذا الإيمان بالربوبية بهذه المعاني تجعل العبد يعتمد على الله جل وعلا وحده، تجعله في داخله يعلم أنّ الله سبحانه وتعالى هو وليّه وهو ناصره وهو الذي ييسر أمره، فإذا احتاج إلى عبد من العباد في أمر في علاج أو في واسطة أو في أي أمر من الأمور يحتاج إليه ظاهرا؛ لكن قلبه متوكّل على الله، قلبه مطمئن بالله، فهذا الفرق ما بين شخص وشخص، ما بين إنسان وإنسان؛ في فعل الأسباب الظاهرة، هذا يفعل السب وهذا يفعل السب؛ ولكن يفعل السبب مع الركون إليه ومع النظر إليه وأنه رأى أنه فعل كقول الذي قال {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا}[القصص:78]، وآخر؛ إنسان آخر مؤمن بالله جل وعلا يعلم أنه مطلوب منه أن يفعل الأسباب؛ لكن قلبه متعلّق بمسبب الأسباب، بالذي يجعل السبب نافعا، بالذي يعطف قلوب الخلق بالذي يعطف قلوب الخلق على فلان أو يجعل يده صائبة.
فهذا الطبيب مثلا الطبيب عاجز في نفسه على أن يملك لنفه نفعا أو ضرا.
قل للطبيب تخطّفته يد الرّدى يا شافي الأمراض من أرداك
إذا نظر إلى فعله فإن هذا سبب من الأسباب؛ لكن من الذي ييسر للطبيب الفهم؟ من الذي يقوي تركيزه: من الذي يسببه؟ رب العالمين؛ لهذا عظم التوكل على الله جل وعلا وتصويب الأمر إليه بعد فعل السبب هو حقيقة الإيمان بتوحيد الربوبية؛ حقيقة الإيمان بأن الله واحد في تصرفه في ملكوته، {وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ}[يونس:107]، يقول علماء البلاغة والنحو، هذا حصر {فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ}؛ يعني لا أحد يكشف.
فإذن ما فِعل الناس؟ هذا فعل الأسباب.

(103/9)

كذلك احتجت من أحد شيء من الذي يصرف قلبه؟ يُحدث عنده القناعة في عقله أن ييسر لك أمرك، أن يتبنى هذا الموضوع، أن يفعل؟ إنما هو رب العالمين، إن شاء فتح وإن شاء أمسك {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِن بَعْدِهِ}[فاطر:2].
الإيمان بهذا التوحيد بأن الله واحد في ربوبيته، معه راحة العبد، فلو كادته السماوات والأرض جعل الله له من بينها مخرجا، قال جل وعلا {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ (17) وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}[فصلت:17-18]، {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا}[فصلت:30].
إذن هذا الإيمان هذا أثر؛ الإيمان بربوبية الله جل وعلا، لكن هنا السؤال وهو لأن العبد المؤمن يعلم أن الله جل وعلا أنه هو ربه؛ لكن كثير منا ما يحس بأثر هذا الإيمان أو ما يحس بقوة هذا الإيمان ويقين العبد منه.
فيقول: أنا أريد أن أكون قويا في إيماني، في معرفتي لأفراد ربوبية الله جل وعلا، فكيف يكون ذلك ما السبيل إلى تقوية الإيمان؟
السبيل التفكر وخاصة في هذا الزمن، ولأن الدنيا بملذاتها بمالها بجاهها بالانشغال اليومي من الصباح إلى أن ينام العبد في أمور كثيرة، تفقد العبد أن يتأمل وأن يتدبر في تصرّفات الرب جل وعلا وتدبيره لهذا الملكوت وعجائب خلقه وبديع صنعه، فما السبيل إلى تقوية الإيمان بربوبية الله جل وعلا؟ أن تتفكر، والله سبحانه أمر عباده بالتفكر وهذه عبادة عظيمة.
قالت أم الدرداء عن أبي الدرداء رَضِيَ اللهُ عنْهُ قالت: كانت أكثر عبادة أبي الدرداء التفكر.

(103/10)

النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما قالت عائشة في الحديث بدء الوحي المعروف في أول البخاري وغيره قالت: أوّل بدئ به رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من الوحي الرؤية الصالحة، فكان لا يرى رؤية إلا جاءت مثل فلق الصبح، ثم حُبّب إليه التحنّث وهو التعبد الليالي ذوات العدد، حتى فجأه الملك إلى آخر الحديث.
حبب إليه التحنث والتعبد، ليس معناه أنه ظل طول الأيام والليالي التي يمكث فيها في غار حراء عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يمكث صائما أو راكعا أو ساجدا، ما بعد فرضت الصلوات وما كان أتاه وحي بذلك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لكن كان يتأمل في ملكوت الله جل وعلا، وينظر إلى عظم حق الله جل وعلا، إذا كان الله سبحانه هو المتفرد بهذا الملكوت هذا عليه الأثر على النفس والقلب بقوة اليقين بالله جل وعلا.
فإذن مما يعظم به اليقين أن تتفكر، الناس تركوا التفكر؛ لأن المدينة أنوار وصخب وذهاب ومجيء؛ لكن التفكر عبادة عظيمة، بم يتفكر؟ أولا يتفكر في خلق السموات والأرض، قال سبحانه في وصف خاصة عباده {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}[آل عمران:191]، ينظر المرء إلى السماء، هل هذا صنعها سهل خلقها سهل؟ ينظر إلى الأرض مما فيها من العجائب هل هذا سهل؟ سحاب مسخر بين السماء والأرض، تقسيم الأرزاق، هذا الجمال في هذا الملكوت هل هو سهل؟ إنما يعجب منه المتفكرون.
ولهذا بعض الناس ينتبه إلى شيء من الأشياء مما يراه، قد لا يتفكر في الملكوت، قد ما تفكر في السماء؛ لكن يعجبه الجمال، يعجبه مظاهر الجمال، الله سبحانه وتعالى جميل يحب الجمال وخلق الجمال؛ لأنه هو جميل، فكل جمال يراه العبد هو من آثار جماله سبحانه تعالى في ذاته وفي أسمائه وصفاته وفي أفعاله، كما قال ابن القيم رحمه الله تعالى:
.........................

(103/11)

فجمال سائر هذه الأكوان
من بعض آثار الجميل فربها أولى وأجدر عند ذي العرفان
العاقل يعلم أنه هذا الجمال الذي تراه في الخلق، في المناظر الطبيعية، فيما تراه، في تنوع ما في البحر، في تنوع الطير، هذا الجمال الذي تراه وهذا التناثر الذي تنافس المتنافسون أن يقربوا من الطبيعة -كما يقولون في علم الجمال-؛ لكن أنى لهم ذلك، هذا أنه صنع الله جل جلاله وتقدست أسماؤه.
هذا يفتح لك باب التفكر في أن الله سبحانه هو الأحق بذلك، فيعظم في العبد الإيمان الحق بربوبية الله سبحانه وتعالى.
إذن فسبيل تقوية الإيمان بتوحيد الربوبية الإيمانبربوبية الله سبحانه وتعالى وتصرفه في هذا الملكوت أن تتأمل، والله جل وعلا قال قل {قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ}[يونس:101]، {وَكَأَيِّن مِّن آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ (105) وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ}[يوسف:105-106].
فإذن التأمل في الآيات، التأمل في خلق الله جل وعلا يحدث بيقين أن الله سبحانه وتعالى هو المدبر وحده. وإذا كان كذبك فإن العبد لا يكون في قلبه إلا الرب جل جلاله، ويتعامل تعاملا ظاهريا في الدنيا؛ لكن في قلبه ربه سبحانه وتعالى ينطق بكلماته ويفعل له جل وعلا ويتوجه إليه ولا يرضى إلا بمتابعة أمره جل جلاله، وهذا ُيحدث للعبد الأنس بالله جل وجلاله والتلذذ بطاعة الرب سبحانه وتعالى.
هذا القسم الأول من الإيمان.

(103/12)

الإيمان بالله الذي هو الركن الأول من أركان الإيمان: إيمان بأن الله حل وعلا واحد في ألوهيته؛ يعني واحد في استحقاقه العبادة، فلا أحد يستحق العبادة إلا هو جل وعلا، فعبادة غير الله باطلة؛ لأنه ما عبد غير الله إلا بالظلم وابغي والطغيان من العباد، لم يعبد أحد من دون الله بحق، لهذا قال سبحانه تعالى {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}[لقمان:30]، وفي الآية الأخرى قال {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}[الحج:62]، ما معنى ذلك؟ معناه أن لا نعبد إلا الله جل وعلا.
فيكون إذن التوجه بأي مخلوق سواء كان ملكا أو نبيا أو وليا أو جنيا أو صالحا أو طالحا أو شجرا أو حجرا توجه له بالعبادة سواء، ما فيه فرق بين أن يعبد الإنسان ملك أو يعبد حجر؛ لأن المقصود هو عبادة الله وحده، الملَك والنبي والحجر من جهة صرف العبادة له، من صرف العبادة لغير الله جل وعلا من ملك أو نبي أو ولي أو شجر أو حجر فه مشرك لم يوحد الله جل وعلا توحيد العبادة.

(103/13)

فإذن من عبد غير الله؛ توجه إلى الجن بالذبح والاستجارة والاستعاذة، مثل ما قد يحصل عند بعض الناس أنهم إذا أرادوا أن ينزلوا منزلا يأتي أمام البيت يذبح يريق الدم لماذا؟ خوفا من الجن، أو يأتي إذا صبوا عتبة الباب أو صب القواعد أتاه مقاول وقال اذبحوا عليها، هذه شرك إلى الله جل وعلا لأنهها تقرب إلى الجن لأن لا يؤذوا صاحب هذا البيت ولا يصيب هذا البيت ضرر، هذا من اعتقادات أهل الجاهلية، عبادة غير الله عبادة الأموات التوجه للأولياء في قبورهم بالدعاء يدعونهم من دون الله أو يستغيثون به أو يستشفعون بهم، كل هذا من أصنف الإشراك ومن فعله لم يؤمن بالله جل وعلا في ألوهيته؛ لأنه معنى الإيمان بالألوهية أن يعتقد العبد أنه لا أحد يستحق العبادة إلا الله وحده دونما سواه، قال جل وعلا {قَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ}[الأعراف:59]، ونبينا محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال لقومه قولوا لا إله إلا الله، وقال لهم كما في أول سورة هود {أَلاَّ تَعْبُدُواْ إِلاَّ اللّهَ}[هود:2]، عبادة الله وحده، هذا من أجله بعثت الرسل، هذا أعظم الأمر؛ لكن كيف يعبد الله جل وعلا وحده من كان يعبد غيره؟ لا يمكن.
فإذن الإيمان ركنه الأول الإيمان بالله، الإيمان بالله لابد معه أن يكون العبد موحدا في إلهية الرب جل جلاله، وهذا يدلك على بطلان عبادة غيره سبحانه وتعالى.
لهذا ما معنى كلمة التوحيد (لا إله إلا الله) معناها لا معبود بحق إلا الله، كيف لا معبود بحق؟ يعني أن من عبد يعتقد العبد وينطق ويجحد ويعلن للناس أن من عبد غير الله فلم يعبده بحق إنما عبده بباطل، والله جل وعلا هو الحق وحده سبحانه وتعالى وأن يدعون من دونه هو الباطل.

(103/14)

الإيمان بتوحيد الإلهية يجعل القلب لا يتوجه إلا إلى الله سبحانه وتعالى، عبادات القلب كثيرة، الرجاء؛ رجاء العبادة، محبة العبادة، الخوف خوف السر، الاستغاثة؛ الاستغاثة التي هي تعلق القلب، التوكل على الله جل وعلا وحده، هذه كلها عبادات لا تصلح إلا لله جل وعلا، كذلك العمل الظاهر مثل الدعاء ومثل الصلاة ومثل الطواف ومثل الذبح ومثال النذر هذه كلها لا تصلح إلا لله جل وعلا.
من كان في قلبه غير الله جل وعلا خُذل، من توجه إلى غير الله خذل في نفسه وفي مجتمعه، ولهذا ربنا جل وعلا جعل أعظم ما وصف به عباده المؤمنين إذا مكنهم في الأرض أنهم يأمرون بالمعروف وينهون عن المنكر؛ فقال سبحانه {الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ}[الحج:41]، أمروا بالمعروف ما هو أعلى المعروف؟ التوحيد، ونهوا عن المنكر ما أقبح المنكر وأرذل المنكر وأبشع المنكر؟ الشرك بالله جل وعلا، فمدح الله عباده أنهم مكنهم في الأرض فإنهم يأمرون بتوحيده وينهون عن الشرك به جل جلاله.
فإذن من مكنه الله في الأرض ولم يأمر بتوحيده ولم ينه عن الشرك به جل وعلا فإنه لم يؤمن بالله جل وعلا حقا، ولم يشكر الله جل وعلا على نعمة التمكين.

(103/15)

الثالث من أركان الإيمان بالله: الإيمان بأن الله واحد في أسمائه وصفاته، واحد في أسمائه وصفاته يعني أن الله سبحانه لا مثل له ولا ند في أسمائه ولا في صفاته وفي أفعاله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}[الشورى:11]، هو سبحانه وتعالى الرب الذي له الاتصاف بكمال الربوبية، وهو جل وعلا الملك الذي له الاتصاف بكمال الملك، سمّى الله بعض عباده ملكا، وقال {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ}[يوسف:43]، ونحو ذلك سمى الله جل وعلا في القرآن بعض عباده ملكا؛ لكن الملك ليس كالملك.
فإذن الله جل وعلا في اتصافه بالصفات وفي ما سمى به نفسه من الأسماء الحسنى هذا إيماننا بأنه لا ند له في ذلك ومثله ولا مشابه على وجه الكمال له جل وعلا في ذلك، لهذا قال العلماء: الإيمان بتوحيد السماء والصفات معناه أن نُثبت لله جل وعلا ما أثبت لنفسه من السماء والصفات من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، على قاعدة {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}.
هنا تنتبه إلى أن الله جل وعلا قال {لَيْسَ كَمِثْلِهِ شَيْءٌ} ثم قال {وَهُوَ السَّمِيعُ البَصِيرُ}، لماذا خصّ هذين الاسمين بالذكر السميع البصير بعد قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ}؟ لأن صفة السمع والبصر مشتركة بين أكثر المخلوقات بل بين كل المخلوقات الحية التي حياتها بالروح؛ لأن الحياة حياة المخلوقات قسمان:
منها ما حياتها بالنماء.
ومنها ما حياتها بالنفس بحلول النفس فيها.
السمع والبصر مشترك فإذن البعوضة لها سمع ولها بصر.
النملة لها سمع ولها بصر {قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ (18) فَتَبَسَّمَ ضَاحِكًا مِّن قَوْلِهَا}[النمل:18-19] لها إحساس لها سمع لها بصر.
كذلك الطير له سمع وبصر أكبر من النملة في الحجم.

(103/16)

كذلك الذي أكبر في الحيوانات له سمع وله بصر.
الإنسان له سمع وله بصر.
لكن في هذه جميعا على اختلاف طبقاتها وأنواعها، هل السمع واحد؟ هل البصر واحد؟ ليس كذلك، فسمع الإنسان ليس كسمع الحيوان، بصر الإنسان ليس كبصر الحيوان، سمع البعوضة ليس كسمع الإنسان، وهكذا.
وإن اشتركوا في أصل الصفة في أصول وجود السمع في أصل وجود البصر لكن سعة الصفة وقوة الصفة السمع والبصر يختلف.
لهذا نبه الله جل وعلا على عدم مماثلة لأحد له جل جلاله بصفتي السمع والبصر؛ لأنه سبحانه هو السميع البصير، وكثير من مخلوقاته سميع بصير؛ لكن السمع ليس كالسمع والبصر ليس كالبصر.
فإذن إثباتنا للأسماء الحسنى والصفات العلى إثبات لها على ظاهرها بما دلّت عليه؛ لكن مع قطع الإدراك مع قطع الطمع في بإدراك الكيفيات ومع لليقين بأن الله سبحانه لا مماثل له جل جلاله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}.
هناك من تأول الصفات؛ يأتي للرحمة يقول: لا، الله جل وعلا ليس برحيم. كقول بعض أهل البدع من الأشاعرة وغيرهم والمعتزلة، يقول: لا، الله جل وعلا ما يطلق الرحمة. لماذا؟ قال الرحمة انكسار في القلب وضعف والله جل وعلا أعظم من أن يكون كذلك، لماذا عرفتم بأنها انكسار في القلب، عرفتموها بالنظر إلى المخلوق، فأضفتم إلى الله ما نظرتموه في المخلوق. وهذا باطل.
الرحمة صفة عامة، لك أن تقول الرحمة في الإنسان انكسارٌ في القلب وعطف، في الإنسان؛ لكن الله جل وعلا رحمته سبحانه وسعت كل شيء رحمته جل وعلا كما يليق بجلال ذاته وعظيم سلطان.
فإذن إثبات الصفات لله جل وعلا إثبات وجود، وإثبات معنى ونؤمن بها على قاعدة {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}.
إذا تبين ذلك ما أثر الإيمان بأسماء الله وصفاته على حياة العبد؟

(103/17)

بعض الناس يعرض لهذه المسائل خاصة في بعض الدراسات الجامعية أو في المدارس يعرضون على أنها مباحث عقلية، أسماء وصفات ونثبت وننفي، وقال المؤولة. وهذا ليس بجيد.
الإيمان بالأسماء والصفات به يحصل في القلب العمل ويحصل في القلب اليقين وعلى اليقين ينتج العمل، به ينتج مراقبة الله سبحانه وتعالى، فمن آمن بأن الله جل وعلا في أسماء جلاله جل وعلا، هو سبحانه الجليل هو الملك هو مدبر الأمر هو الذي يجير ولا يجار عليه، من الأسماء والصفات، هو سبحانه وتعالى الجبار، هو القهار، هذه الأسماء لاشك أنه إذا آمن بها العبد ورأى أثرها في الملكوت بأحوال الناس، يعظم تعلقه بربه وتعظم ذلته لله جل وعلا.
كذلك أسماء الجمال أن الله سبحانه وتعالى هو الغفور هو الودود هو الرحيم هو الرؤوف هو الجميل سبحانه وتعالى هو النور ونحو ذلك من الأسماء والصفات جل وعلا، {وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ (25) وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ}[الشورى:26].
هذه الصفات صفات الجمال تبعث في قلب العبد محبة الرب جل وعلا والتحرك لفضله إذا أذنب العبد.

(103/18)

ثم تأتي صفات أخر لله جل وعلا إذا أيقن لها العبد وآمن بها إيمانا حقا فإنه يعظم إجلاله لربه وتعظم مراقبته لله سبحانه وتعالى، صفات وأسماء المراقبة؛ أن الله سبحانه وتعالى هو الرقيب هو الحفيظ هو السميع هو البصير، من أثر هذه الصفات قال جل وعلا لعباده {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَن رَّبِّكَ مِن مِّثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلاَ فِي السَّمَاء وَلاَ أَصْغَرَ مِن ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُّبِينٍ}[يونس:61]، وقال جل وعلا في الآية الأخرى آية سورة النساء {وَلاَ تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنفُسَهُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ خَوَّانًا أَثِيمًا (107) يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لاَ يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللّهُ بِمَا يَعْمَلُونَ مُحِيطًا (108) هَاأَنتُمْ هَؤُلاء جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَن يُجَادِلُ اللّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَم مَّن يَكُونُ عَلَيْهِمْ وَكِيلاً (109) وَمَن يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللّهَ يَجِدِ اللّهَ غَفُورًا رَّحِيمًا}[النساء:107-110] حتى في مجادلتك عن من يختان نفسه لا تجادل ادع له بالهدى ادع له بالمغفرة لكن التبرير والمجادلات من عدم مراقبة الله جل وعلا، كيف بفعل المعصية، كيف بالمداومة عليها، العبد الصالح يعظم الزلل لا يتساهل بذنب من الذنوب.

(103/19)

ولهذا قال طائفة من أهل العلم: لا تنظر إلى صغر المعصية؛ ولكن أنظر إلى عظمة من عصيت، لا تقل هذا أمر سهل هذا بسيط إلى آخره، والشيطان يأتيك تدرجا شيئا فشيئا حتى يوقعك في الأمور الكبيرة، ناس تخلصوا شيئا فشيئا عن الصلاة يتأخرون يفوتون فرض إلى آخره، ثم بعد ذلك صاروا ما يصلون في المسجد، ثم صاروا يفوتون الصلاة عن الوقت إلى الوقت الآخر يجمع، ثم بعد ذلك يفوت إلى آخره، كذلك في المسائل التي هي مسائل المحرمات في المال، في مسائل في المحرمات بالنظر شيئا فشيئا يتساهل بالنظر، ثم يتساهل بالخلوة، ثم يتساهل بلين الكلام في الهاتف أو غيره، ثم يتساهل في اللقاء، ثم تقع المصائب.
لكن من راقب الله جل وعلا وعلم أنه سبحانه على قلب كل عبد وقوله وعند لسانه {مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}[طه:18]، خاف.
إذن الإيمان له ثمرة عظيمة في حياتنا في حياة العبد في الاستقامة على دين الله والخوف منه جل وعلا والإقبال عليه سبحانه وتعالى.
ولهذا تأمل ذكر الصفات بعد الآيات، الآيات في القرآن، أكثر الآيات في القرآن يأتي بعدها ذكر أسماء لله جل وعلا وذكر صفات سبحانه وتعالى، مثلا في الآيات التي ذكرنا {يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لاَ يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللّهُ بِمَا يَعْمَلُونَ مُحِيطًا}[النساء:108]، وقال جل وعلا {إِنَّ اللّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللّهَ كَانَ سَمِيعًا بَصِيرًا}[النساء:58] قال جل وعلا {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللّهِ وَاللّهُ عَزِيزٌ حَكِيمٌ}[المائدة:38].
مناسبة مجيء هذه الأسماء والصفات بعد موضوع الآية، هذا يحتاج منك إلى تأمل، وإذا تأملته وتدبرته فإنه يفتح على القلب أنواع من الأنس بالله واليقين والعمل الصالح.

(103/20)

هذا ملخص لأركان الإيمان بالله جل وعلا الثلاثة إيمان بربوبيته سبحانه، إيمان بإلهيته، إيمان بأسمائه وصفاته جل جلاله وتقدست أسماؤه.
الركن الثاني من أركان الإيمان: الإيمان بالملائكة؛ لأن أركان الإيمان الستة أن تؤمن بالله وملائكته.
الملائكة هنا لماذا جعلهم الله جل وعلا في الإيمان بعد الإيمان به؟ لأنهم الملأ الأعلى ولأنهم هم أهل السماوات الذين عمروها بالعبادة، قال جل وعلا في ذكر الملائكة { إِنَّ الَّذِينَ عِندَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ}[الأعراف:206] وقال جل وعلا أيضا في وصف الملائكة {يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}[النحل:50]، وقال جل وعلا {قُلْ هُوَ نَبَأٌ عَظِيمٌ (67) أَنتُمْ عَنْهُ مُعْرِضُونَ (68) مَا كَانَ لِي مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ}[ص:67-69]؛ يعني الملائكة يختصمون في أفضل الأعمال، يختصمون في الكفارات إلى آخره.
الملائكة خلق من خلق الله، خلقهم من نور، صفاتهم مختلفة، حياتهم مختلفة، طبيعتهم مختلفة.
جاء في الحديث الصحيح أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «خلقت الملائكة من نور وخلقت الجان من نار وخلق آدم مما وصف لكم» رواه مسلم في الصحيح.
الإيمان بالملائكة ركن الإيمان، ما معناه أن يؤمن العبد بأن الله جل وعلا خلق خلقا جعلهم لعبادته في السماء هم الملائكة، هذا القدر هو الركن، يؤمن بالغيب يؤمن بوجود الملائكة.
فمن أنكر قال لا والله الملائكة لا أعرف هل هم موجودون أم ليسوا بموجودين؟ هذا كفر، إلا إذا كان لتوه أسلم ومثله يجهل فإنه يُعرّف بذلك.

(103/21)

وهناك قدر زائد على ذلك وهو الإيمان التفصيلي بالملائكة وهو أن كل ملك أخبر الله جل وعلا عنه في القرآن أو أخبر عنه نبينا في السنة فإنه يجب في الإيمان به؛ لأن التصديق بالقرآن واجب، والغيب لا طريق إلى العلم به إلا من الله جل وعلا أو من رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
نُصّ القرآن على جبريل على ميكائيل ونُصّ على ملك الموت وفي السنة على إسرافيل ونص على عدد من الملائكة.
ملك الموت يسميه العامة عزرائيل، وهذه التسمية لم تثبت في السنة، وإنما هي من أخبار بني إسرائيل، والذي جاء في القرآن وفي السنة أنه ملك الموت.
هؤلاء الملائكة خلقهم الله جل وعلا لعبادته، وجعلهم مطهرين من الذنوب، ولم يُجر عليهم التكليف يسبحونه الليل والنهار لا يفترون، التسبيح في الملائكة مثل النفس عند بني آدم، الإنسان يمشي ويذهب ويجيء وهو يتنفس لا يقطعه العمل عن التنفس، الملائكة يسبحون الليل والنهار لا يفترون وهم في أعمالهم، أعمال الملائكة متنوعة.
جعل الله جل وعلا سادات الملائكة ثلاثة: جبريل وميكائيل وإسرافيل، وهؤلاء الثلاثة موكلون بثلاثة أمور عظيمة.
أما جبريل فوكله الله جل وعلا بالوحي.
قد يقول قائل: كيف تقول وكله الله، الله جل وعلا يوكل؟ هذا لأجل لقول الله جل وعلا {قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}[السجدة:11] فالملائكة موكلون بأفعال، موكلون لا لحاجة الموكِّل جل وعلا ولكن لتشريف الموكَّل بأن يعبد الله وأن يمتثل أمره جل وعلا.

(103/22)

جبريل مناط به أن يسمع الوحي من الله جل وعلا فينزل به على من شاء من عباده من رسل الله جل وعلا وأنبيائه، فجبريل أمين الوحي، {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ}[النحل:102]، روح القدس جبريل عليه السلام هو الذي ينزل بالوحي، {وَإِنَّهُ لَتَنزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ}[الشعراء:192-193] يعني جبريل .
الثاني ميكائيل جعل الله جل وعلا له القطر وتوزيع الأمطار والسحاب ونحو ذلك وإنبات النبات، وميكائيل عليه السلام جعل الله جل وعلا له أن يمتثل أوامره وهو مسخر لأمر القطر والسحاب وأمر النبات بما شاء الله جل وعلا .
إسرافيل موكل بالنفخ في الصور إذا أراد جل وعلا ذلك ليصعق الناس ثم يبعثوا إلى يوم القيامة وقف العلماء عند هذا.
وقفة ما مناسبة أن هؤلاء الثلاثة جبرائيل ميكائيل إسرافيل يكونون سادات الملائكة أو هم رؤوس الملائكة؟ قالوا: لأن هذه الثلاث مهمات بينها مناسبة.

(103/23)

أما الأول وهو جبريل فموكل بالوحي والوحي به حياة القلوب وتعلقها بربها جل وعلا، وهذه أعظم حياة أن تحيى القلوب، ولا حياة القلوب إلا بالوحي، تأمل قوله جل وعلا في سورة الحديد {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ}[الحديد:16]، لما ذكر هذه {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} قال في الآية بعدها {اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا}[الحديد:16]، {اعْلَمُوا} بعد ذكر التنزيل، ليش؟ {يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} الأرض هنا يعني القلوب القلب يحييه الله جل وعلا بالوحي فإذن جبريل موكل بالوحي الذي به حياة القلوب.
أما ميكائيل فهو موكل بالماء وبالنبات الذي به حياة الأبدان.
وإسرافيل موكل بالنفخ في الصور الذي فيه إعادة الحياة ليوم الفزع الأكبر.
فكلهم موكلون بنوع من أنواع الحياة.
الملائكة لهم مهمات كثيرة، ملك الموت معه الأعوان كثير، هذا جاء في القرآن فهو يفعل، وكذلك رسله تقبض من أمر الله جل وعلا بقبض روحه وانتهى أجله، قال سبحانه {قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} هذا بذكر ملك الموت وحده، وفي ذكر الملائكة يعني رسل ملك الموت قال جل وعلا {حَتَّىَ إِذَا جَاء أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ (61) ثُمَّ رُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ}[الأنعام:61-62].

(103/24)

منهم من هو موكل بابن آدم لحفظ بني آدم كل إنسان معه أربعة ملائكة لحفظه ويسمون الحفظة، وهم الذين ذكرهم الله في سورة الرعد في قوله {لَهُ مُعَقِّبَاتٌ مِّن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ}[الرعد:11]، حفظهم له بأمر الله ويحفظونه من أمر الله هنا، وقف ابن عباس رَضِيَ اللهُ عنْهُ هنا وغيره هنا وقال {يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ} يعني ماذا؟ قال: يحفظونه فإذا جاء قدر الله خلوا عنه. يعني إيش؟ الملائكة الأعراض في الجو كثيرة والمصائب كثيرة والأشياء كثيرة، لو يترك الإنسان وكل ما في ما الجو أصابت الجميع؛ لكن الله جل وعلا جعل للإنسان حفظة يحفظونه، فإذا قدّر الله على العبد ما قدر فإنهم يُخلون ما بين الإنسان وبين ما قدّره الله جل وعلا عليه، هؤلاء حفظة.
فيه الكتبة {كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ}[الانفطار:11-12] إلى آخر أصناف الملائكة.
منهم حملة العرش الذين خصّهم الله جل وعلا بهذا الشرف والقرب منه سبحانه وتعالى.
الإيمان بالملائكة ما أثره على العبد المؤمن؟ الناس يتفاوتون في الإيمان بقدر تفاوتهم في أجزائه، الإيمان بالملائكة ما له أثر في حياتنا؟ لا؛ له أثر عظيم.

(103/25)

أولا الملائكة يحبونك، فأيضا أحبهم، كيف يحبون العبد؟ قال جل وعلا في وصف الملائكة {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ (7) رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدتَّهُم وَمَن صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ (8) وَقِهِمُ السَّيِّئَاتِ وَمَن تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ}[غافر:7-9] ملائكة السماء يدعون للمؤمن وقال جل وعلا في الآية الأخرى {وَيَسْتَغْفِرُونَ لِمَن فِي الْأَرْضِ}[الشورى:5] يعني لأهل الإيمان.
فالمؤمن يحب الملائكة -ملائكة الرحمن جل وعلا- ويكرمهم بما يأنسوا له، وهم يأنسون لماذا؟ يأنسون للعمل الصالح، لا يفارقون العبد كتبة وحفظة ويستغفرون للذين آمنوا يحبون عباد الله المؤمنين، فالعبد يحب ملائكة الرحمن جل وعلا ويوقّرهم أيضا، ولهذا قال بعض السلف: استحيوا ممن لا يفارقكم. فيه غيب عظيم يؤمن معك من معك من لا تراه من ملائكة الله جل وعلا قال: استحيوا ممن لا ترونهم، ممن يصاحبكم وأنتم لا ترونه. هذا الاستحياء.

(103/26)

من ثمرات الإيمان بالملائكة أن يعلم العبد أن الملائكة بريئون من إشراك من أشرك، الآن يأتي سحرة وكهنة يظهرون كرامات، يظهر شيء من علم الغيب وهو من الجن من الشياطين جاءتهم به، فإذا قيل له، قال هذا الملك، الملك يخبرني، الملك برئ أن يتجاوز أمر الله جل وعلا، الملك ما يوحي للعبد، الملك ما يخبر الإنسان بالمغيبات إلا أن يكون رسولا قال جل وعلا {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا}[الجن:26-27]؛ يعني يرسل له ملكا.
إذن الإيمان بالملك يعلم العبد به أن من نسب الملك ما يضاد الشرع فإنه مبطل، يجب التبرؤ منه حماية وولاية ونصرة لملائكة الرحمن جل وعلا، تكذبه وترد عليه، كيف ملك يعينك على باطل؟ ملك يخبرك بالمغيبات؟ وهذه كلها من جراء الكهنة والسحرة.

(103/27)

الإيمان بالملائكة به تعلم بطلان عبادة من عبد غير الله جل وعلا، المشركون مشركو العرب ما عبدوا غير الله سبحانه وتعالى بلا شبهة، لهم شبهة يقولون هنا: الأرواح الخيرة يعني الملائكة تحل عند روح هذا العبد الصالح المقبور أو عند الصنم المصوَّر على صورة النبي أو على صورة العبد الصالح. تحل عنده الأرواح الخيرة؛ يعني الملائكة فيسألونهم يقولون: في الحقيقة نحن نسأل الملك الحاضر نسأل هذه الروح الخيرة لترفع إلى الله جل وعلا، ولهذا ربنا سبحانه وتعالى أبطل هذا الادعاء بقوله في سورة سبأ {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ} يعني هل كانوا يدعونكم وأنتم الأرواح التي من تسمعونهم {أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ (40) قَالُوا سُبْحَانَكَ} تنزيها لك وتعظيما وإجلالا أن يكونوا عبدونا {قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ}[سبأ:40-41].
الركن الثالث والرابع من أركان الإيمان: الإيمان بالكتب والرسل، نؤمن بكل كتاب أنزله الله جل وعلا كما قال سبحانه {وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ}[الشورى:15]، فالعبد يؤمن أن الله جل وعلا أنزل كتبا على عبيده على رسله وخصهم بذلك.
كتب الله جل وعلا مختلفة في موضوعاتها، مختلفة في ترتيبها، مختلفة في هيئتها، والله جل وعلا يختص من شاء من عباده بما شاء من كلامه جل وعلا.
أنزل الله جل وعلا التوراة على موسى، والإنجيل على عيسى، والزبور على داوود، فنؤمن بذلك على وجه الإجمال وعلى وجه التفصيل.

(103/28)

ونؤمن أيضا بهذا الكتاب الخاتم الذي هو القرآن، ما معنى الإيمان بالقرآن؟ الإيمان بالقرآن تعلم أن الله جل وعلا أنزله على عبده، وأنه خاتم الكتب، وأن اتباعه واجب، وأن كل هدى وإنما هو فيه، وأنّ الله جل وعلا جعل فيه الشريعة التي يجب أن تحكم الناس إلى قيام الساعة.
فحقيقة الإيمان بالقرآن أن يؤمن العبد بأنه كلام الله جل جلاله، وأثر ذلك أن يُحتفى له، الناس يحتفون بكلام العظماء من البشر، كلام من يقدرون من البشر، فكيف بكلام الجليل جل وعلا كلام الرب، كلام من؟ كلام الله جل وعلا الذي له هذا الملك إليه مآب وإليه وهو الذي يحاسب العباد وهو بيده، هذا كلام الله {قُلْ هُوَ نَبَأٌ عَظِيمٌ (67) أَنتُمْ عَنْهُ مُعْرِضُونَ}[ص:67-68]، ما هو هذا النبأ؟ هو القرآن، {عَمَّ يَتَسَاءلُونَ (1) عَنِ النَّبَإِ الْعَظِيمِ}[النبأ:1-2]، النبأ العظيم هو القرآن، نبأ لكنه عَظيم عظيم بكل ما تحمله هذه الكلمة من معنى.
فإذن من آثار الإيمان بأنه كلام الله جل وعلا أن يحتفل العبد يحتفل به يعني يحتفي به يعني تعلق به بتلاوته، يتعلق به عملا يتعلق به درسا لا يهجر القرآن، نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شكا إلى ربه جل وعلا هجر المشركين للقرآن بعدم اتباعه، فقال جل وعلا {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا}[الفرقان:3]، هجروه من جهة الاتباع هجروا التصديق بخبره وهجروا العمل بأوامره ونواهيه.
فإذن إيمانك بالقرآن يوجب عليك أن تُعظِّم القرآن في نفسك وأن تجله لأنه كلام الله جل وعلا فمن إجلالك له أن تحفظه في مكان موقر مكان معظم في منزلك، ما يجعل القرآن كأي كتاب، تراه على الطاولة، وتراه على الأرض ومع الأطفال، يُعلم الأطفال يعلم النساء، يعلم الكبير والصغير كلام الله جل وعلا كتابه، يُجعل كأي كتاب! تجده بين الكتب تجده فوقه أوراق تحته أوراق، تجد هذا من عدم تعظيمه.

(103/29)

فالواجب على العباد أن يعظموا شعائر الله قال سبحانه {وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ}[الحج:32]، وقال {وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ}[الحج:30].
من آثار الإيمان بالقرآن العظيم أن يؤمن العبد، من آثار الإيمان أن يعمل العبد بهذا القرآن، القرآن ما أنزل ليتخذ مزامير، ما أنزل لنتلذذ بالأصوات نتلذذ بصوت القارئ،لا، أنزل ليتدبر ثم يعمل به يتدبر ثم يعمل به، القرآن أنزل للتدبر قال سبحانه في بيان علة إنزال القرآن في سورة ص {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ} يعني فيه الخير الكثير في الدنيا والآخرة لماذا أنزله قال {مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ}[ص:29].
فأنزل الله جل وعلا القرآن لغايتين: الأولى أن يتدبر {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}[محمد:24] القرآن تحرك به القلوب، يقول ابن مسعود رضي الله عنه: لا تهذوه هذّ الشعر، ولا تنثروه نثر الدقل، قفوا عند عجائبه، وحركوا به القلوب. حتى قلبك حركه بالقرآن، كرر الآيات، حرك نفسك الإيمان ينتج من القرآن {مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ}[الشورى:52]، لا إيمان إلا بالقرآن، ما يمكن عظم الإيمان في القلب إلا بالتوجه لهذا القرآن العظيم تلذذا بسماعه وعملا بما جاء فيه من الأوامر والنواهيـ وتصديق خبره واعتقاد ما أخبر الله جل وعلا به في كتابه.

(103/30)

إذن حق القرآن علينا عظيم، من حق القرآن على الناس وهذا من ثمرات الإيمان؛ بل من أعظم ثمرات الإيمان أن لا يتقدم بين يدي القرآن، ما يعارض القرآن بالعقل، ما نعارض القرآن بالعقل، إذا الإنسان يعارض القرآن بعقله والله أنا أرى كذا، والله جل وعلا يقول في القرآن كذا، أنت تقول أرى وحكم الله سبحانه وتعالى، كذلك إذا حكم الله جل وعلا علينا بحكم نرضاه مطمئنين {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ} يعني في القرآن {وَرَسُولُهُ} يعني في سنته {أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}[الأحزاب:36]، وقال سبحانه {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا}[النساء:65]، حتى الحرج ما يكون في صدرك، ما يكون في صدرك غيض ولا حرج من القرآن، ثمرات الإيمان من القرآن عظيمة.
فإذن من ثمراته في حياتك أيها المسلم أن تُحل حلاله وأن تحرم حرامه، أن تقرأ القرآن وتعمل به وهذا فيه رفعة لك يقول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «يؤتى يوم القيامة بأهل القرآن الذين يعملون به في الدنيا تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو غيايات أو فرقان من طير صواف تحاجان عن صاحبهما» يأتي القرآن صاحب القبر يقول من أنت؟ فيقول القرآن، يسره لأنه اشغل نفسه به، القرآن هو مصدر التلقي مع السنة ما نتلقى بعقولنا لا نتلقى بآرائنا ولا نحكّم الهوى على كتاب الله جل وعلا.
الإيمان بالرسل -نختصر بسرعة- أن نؤمن بكل رسول أرسله الله جل وعلا، الرسل غير الأنبياء كل رسول نبي وليس كل نبي رسول.
من هو الرسول ومن هو النبي؟
الرسول: من أوحي إليه بشرع وأمر بتبليغه إلى قوم مخالفين.
والنبي: من أوحي إليه وأمر بتبليغه إلى قوم موافقين أو لم يؤمر بالتبليغ.
هذا الفرق بين الرسول والنبي.

(103/31)

فنؤمن بكل رسول لا نفرق بين أحد من رسله.
فالرسل أولهم نوح عليه السلام وآخرهم محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أيدهم الله جل وعلا بالآيات والبراهين.
آدم عليه السلام هل هو رسول؟ لا، آدم نبي لأن الله كلمه وأوحي إليه لكن ليس برسول، أول الرسل نوح عليه السلام.
فالرسل دينهم واحد؛ لكن الشرائع مختلفة، ما الفرق بين الدين والشريعة؛ يعني التوحيد كلهم دينهم الإسلام {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإسْلامُ}[آل عمران:19]، {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}[آل عمران:85]. {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ}[البقرة:112]، {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا}[الحج:78]، فكل رسول دينه الإسلام.
ما الإسلام؟ الإسلام الذي هو الاستسلام لله بالتوحيد والانقياد له بالطاعة بحسب ما جاء به الرسول والبراءة من الشرك وأهله. هذا الإسلام الذي جاء به كل نبي.
كذلك اشتركوا في دين واحد في الإيمان بالأركان الستة بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره من الله تعالى، هذا القدْر مشترك بين الرسل، الرسل ما بينهم فرق في الإسلام في التوحيد في العمل بطاعة الله في البراءة من الشرك وأهله والكفر بالطاغوت، فالدين واحد قال جل وعلا {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا}[المائدة:48]، يعني الشرائع مختلفة والحديث الصحيح قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «الدين واحد الأنبياء إخوة لعلات الدين واحد والشرائع شتى» الدين واحد يعني مثل الأب واحد والشرائع مختلفة شتى لكن الدين واحد الذي هو الإسلام، وهو تشبيه بليغ منه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(103/32)

نؤمن بكل رسول نعلم جاء واحد، الآن قالوا اليهود نتبع موسى، في الواقع ما يتبعون موسى النصارى نتبع عيسى نحن أتباع عيسى، في الواقع ما يتبعون عيسى عليه السلام، وليسوا أولياء لموسى ولا لعيسى عليهما السلام.
لماذا؟ لأن موسى يتبعونه ليس هو موسى عليه السلام الذي ذكر الله جل وعلا خبره، فهم صوروا صورة لموسى عليه السلام في أذهانهم وفي أوامره وفي نواهيه، موسى عليه السلام لم يأمر باتخاذ عزير ولدا ولم يأمر بأن يتخذ العجل ولم يأمر بهذه الشرائع المحرمة ولم يأمر بما حرفوا به التوراة.
فإذن موسى عليه السلام الذي ارتضوا قوله هو غير موسى عليه السلام الذي أرسله الله جل وعلا.
لهذا نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «المرء يوم القيامة مع من أحب» يأتي واحد يقول: طيب الذين يحبون موسى ويحبون عيسى معه؟ والذين أحبوا علي رَضِيَ اللهُ عنْهُ من الرافضة هل يدخلون معه؟ لا، لأنهم ما أحبوا موسى على صفاته وعلى ما جاء به، وإنما أحبوا رجلا بحسب ما عندهم من الأهواء والصفات، موسى عليه السلام ما يرتضي بهذه الأفعال،كذلك الذي أحب عيسى عليه السلام عيسى عَلَيْهِ السَّلاَمُ، لا يرتضي أن يكون ابنا لله لا يرتضي أن يكون صلب {اللّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِن شُبِّهَ لَهُمْ}[النساء:157]، المرء مع من أحب؛ يعني مع من أحب حقيقة، أحب علي رضي الله عنه مثل الرافضة والشيعة وغيره أحبوا عليه رَضِيَ اللهُ عنْهُ؛ لكن هل أحبوا علي على صفاته؟ لا أحبوا عليا الذي صفاته عندهم في أذهانهم، علي الذي يتبرأ من أبي بكر، علي الذي يتبرأ من عمر، علي الذي يتبرأ من عثمان، علي الذي يقول أنا أحق بالخلافة، علي الذي يقول...، هذا ليس علي بن أبي طالب، كذلك موسى عليه السلام موسى آخر في أدمغتهم، كذلك عيسى عليه السلام عيسى آخر في أدمغتهم.

(103/33)

فإذن من أحق بموسى وعيسى ومن أحق بالرسل؟ الذين لا يفرقون بين أحد من رسله {لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا}[البقرة:285]، كلهم دينهم واحد، شرائع مختلفة.
فمن قال إن الرسول جاء بعبادة غير الله، أو رسول جاء بعبادة غير الله، أو رسول جاء بأن يقال فلان ابن لله جل وعلا أو هو ابن لله أو عزير ابن لله أو عيسى ابن الله فليس هو رسول الله جل وعلا، وإنما هو شيء أحدثوه في أذهانهم.
إذن من الأولى بالرسل؟ أهل الإيمان، لهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في قصة صوم عاشوراء «نحن أولى بموسى منكم» موسى نحن أولى به؛ لأنه إذا كان موسى شكرا يوم عاشوراء شكرا فنحن نصومه شكرا، قال (نحن أولى بموسى) لأنه نحن أحق بموسى.
فالمؤمنون -أهل الإسلام- يختلفون عن اليهود وعن النصارى نحن نؤمن بكل رسول فيما جاء من عند الله أما هم فلا يؤمنون بكل رسول، اليهود لا يؤمنون بعيسى، والنصارى ما يؤمنون بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إلى آخره.
أما أهل الإسلام فيؤمنون بجميع رسل الله جل وعلا، فشعارهم {لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ}[البقرة:285]، وشعارهم {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ [فَاتَّقُونِ](1)}[المؤمنون:52].
__________
(1) الشيخ حفظه الله تعالى قال:فاعبدون.

(103/34)

الإيمان بالرسل له ثمرات كثيرة يضيق المقام عن ذكرها؛ لكن خاصة الإيمان بالرسل الإيمان بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، الإيمان بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مقتضاه أن يصدق فيما أخبر وأن يطاع فيما أمر وأن يجتنب ما عنه نهى وزجر وأن لا يعد اله إلا بما شرعـ وهذه الأربع دليلها آيتان من كتاب الله جل وعلا {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}[الحشر:7] وقال {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}[آل عمران:31].
إذن محبة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بطاعته أو من ادعوا محبته؛ لكن جاء الاتباع هل اتبعتموه؟ افعل كفعله، نحب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، افعل فعله ما يفعلون، جاءوا أقاموا احتفالات وبدع وموالد واحتفالات إسراء ومعراج، طيب الإسراء والمعارج ما يعلمه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ يعلمه، المولد مولده ما يعلمه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؟ يعلمه، لماذا لم يفعله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؟ {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ}[آل عمران:31]، هل فعل أو لم يفعل، إذا فعل نفعل إذا ما فعل ما نفعل؛ لأن هذا الدين توقيفي، والله جل وعلا يقول {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي}[المائدة:3] الدين كامل ما فيه نقص.
إذن فحقيقة الإيمان بالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الطاعة والانتهاء عن معاصيه -عما نهى عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ- وأن لا يعبد الله إلا بما شرع وأن يصدق ما أخبر به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(103/35)

من الإيمان به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أن يكون هو مصدر التلقي؛ يعني مصدر التلقي عندنا الكتاب والسنة، الذي عارض السنة بعقله تعبير هذا مو معقول، هذا الحديث مو معقول، كيف كان كذا؟ لو كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمامه وقال له هذا الكلام قال: هذا مو معقول. كيف يكون حكمه، يكون الأمر عظيم، وسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إذا صحت وكانت دلالتها إذا صحت كانت دلالتها قطعية، يجب الإيمان بها ما يجوز لأحد أن يعترض عليها بعقله أو برأيه.
بقي ركنان من أركان الإيمان وهو الإيمان باليوم الآخر والإيمان بالقدر خيره وشره من الله تعالى، نرجئها إن شاء الله إلى محاضرة أخرى؛ لعله يكون أحد المشايخ يكمل هذين خشية الإطالة عليكم.
نختم بأن هذه الأشياء التي ذكرنا آثار للإيمان في حياة الفرد.
لكن المجتمع ما أثر الإيمان عليه؟ المؤمن المؤمنون يشكلون مجتمع أهل الإيمان، مجتمع المسلمين، دولة الإسلام، بلدنا ممن؟ من المسلمين من المؤمنين.
فالإيمان له أثر على الجميع، الله جل وعلا جعل أعظم آثاره أعظم آثار الإيمان على العباد أن يجعل حياتهم طيبة {مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى} يعني الرجال والنساء يعني المجتمع {مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى [وَهُوَ مُؤْمِنٌ] فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}[النحل:97] وقال جل وعلا {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُواْ –لاحظ الإيمان - وَاتَّقَواْ لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاء وَالأَرْضِ وَلَكِن كَذَّبُواْ فَأَخَذْنَاهُم بِمَا كَانُواْ يَكْسِبُونَ}[الأعراف:96].

(103/36)

إيمان المجتمع أن يحقق هذه الأسباب يحقق التوحيد ويدل الناس عليه وينصره وينصر أهله، وكذلك يحقّق الحكم بشريعة الإسلام، فالواجب في مجتمع أهل الإسلام وفي دولة الإسلام الواجب أن يحقق هذان الأصلان وهو توحيد الله جل وعلا الذي هو تحقيق شهادة أن لا إله إلا الله، ثم تحكيم شريعة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الذي هو معنى وأشهد أن محمدا رسول الله فكلما زاد الإيمان وزاد اليقين بأركان الإيمان، كلما كانت قوة المجتمع وقوة الدولة وقوة الناس في تحقيق هذا قوية، وإذا ضعف الإيمان ضعفت هذه الأمور، فيخشى المرء أن تصيبه الدوائر؛ ولكن من توكل على الله جل وعلا تفاءل.

(103/37)

كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بدأ، بدأ الإسلام غريبا، الدعاة بدؤوا بأشخاص في أزمنة كثيرة، في هذه البلاد المباركة دعوة الإمام المصلح الشيخ محمد بن عبد الوهاب رحمه الله بدأها والناس كلهم يعارضونه حتى هيأ الله له الإمام الصالح الأمير محمد بن سعود رحمهم الله تعالى جميعا؛ فنصر دعوته وكتب الله جل وعلا هذا الخير العظيم الذي ترونه في هذه البلاد، من آثار الإيمان، مو من أثر عمل الناس، ولا من آثار جهد شخص، ولا من آثار فعل فاعل، إنما هو سبب من الله جل وعلا، وله أسباب أنّ العباد أيقنوا بما عند الله جل وعلا جاهدوا في سبيل الله حقا وحققوا التوحيد حققوا التوحيد وحكموا بشريعة الله جل وعلا، والله سبحانه ليس بينه وبين عباده [نسب]، بل الفضل لله جل وعلا وحده {وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا}[آل عمران:103] من الذي ألف بين القلوب؟ الله جل وعلا بنعمته ليس بنعمة غيره، من الذي أنعم؟ ربنا جل وعلا ويقول سبحانه {وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَن يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ} من الذي آوى؟ رب العالمين {وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ}[الأنفال:26].
فهذا فضل الله جل وعلا، وهو من ثمار عمل عباد الله جل وعلا، وأعظم من عمل في تحقيق هذا الأمر الوِلاية من الأئمة والملوك في هذه البلاد في تحقيق شرع الله جل وعلا بحسب ما استطاعوا من ذلك.

(103/38)

فهذا به تقوى البلاد وبه يقوى المجتمع، والناس إذا ضعف الإيمان المجتمع كله يضعف إيمانه، خلاص تتسلط الدنيا، إذا تسلطت الدنيا تفرقوا وصار بينهم الشحناء وصار بينهم البغضاء لا يأتلفون على مبدأ ى يأتلفون على ولاية إنما يتفرقون، فأساس الاجتماع هو الإيمان، وأساس الافتراق هو الاختلاف في الدين والتفرق عن حبل الله جل وعلا، {وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ}[آل عمران:103]، وحبل الله هو الدين هو القرآن هو السنة.
الأمن الذي تراه، هل هو من ثمار أجهزة الأمن؟ ليس كذلك فهم فعلوا سببا؛ لكن هذا السبب نفع الله جل وعلا به والذي أعطى الأمن هو ربّ العالمين {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}[الأنعام:82] الأمن في الدنيا والأمن في الآخرة، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «والله ليتمن الله هذا الأمر» يعني أمر الدين «حتى تسير الضعينة من صنعاء إلى مكة أو قال من العراق إلى مكة لا تخشى إلا الله» الضعينة المرأة تركب بعير أوتركب دابة من إلى مكة الأشهر الطويلة وما فيه أحد يعترضها؟ هذا من تمام هذا الأمر، والله ليتمن الله هذا الأمر.
إذن فالدعوة إلى الإيمان، والدعوة إلى الله جل وعلا، وحث الناس على الخير والعباد يترابطون ويقولون في الله جل وعلا، هذا ثمرته ليس على الأمر في نفسه، وإنما ثمرته على المجتمع، ومن واجبات الولاية ومن واجبات الناس أن يتعاونوا على البر والتقوى كما قال سبحانه { وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ}[المائدة:2].
أسأل الله جل وعلا أن يجعلنا وإياكم من المؤمنين حقا، ومن المصدقين بما أنزل المتعبدين له ذلا ورقا إنه سبحانه جواد كريم.

(103/39)

كما أسأل المولى أن يوفق ولاة أمورنا إلى كل خير، وأن يجزيهم خيرا على ما قدموا، وأن يوفقهم ويدلهم على الرشاد، وأن يباعد بينهم وبين سبل أهل الغي والفساد، إنه سبحانه كريم جواد.
كما أسأل المولى جل وعلا أن يوفق علماءنا إلى كل خير، وأن يقويهم في العلم والعمل، وأن يغفر لنا جميعا ويغفر لآبائنا وأمهاتنا وأن يغفر لذرارينا وأن يجعلنا وإياكم ممن لقيه الله وهو عنهم راض اللهم آمين.
نسألك اللهم بأسمائك الحسنى وصفاتك العلى وأن تعلم ضعفنا، وتعلم كثرة ذنبنا وتعلم ما أنت به أعلم منا، نسألك أن تجعل لسيئاتنا محوا ولذنوبنا غفرانا.
اللهم اجعل لضعفنا رحمة واجعل لنا منك فتحا، فإنك أنت نعم المولى ونعم المصير.
اللهم ثبتنا وكن لنا ولا تكن علينا، ووفقنا إلى الرشاد فأصلح باطنا واجعلنا من عبادك الصالحين.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ أحسن الله إليك، هل من تحقيق التوحيد كما جاء في حديث ابن عباس عن ذكر السبعين ألف الذين يدخلون الجنة بغير حساب وذكر في صفاتهم أنهم لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون،.......؟
ج/ هذا الحديث حديث مشهور، للعلماء عنه أجوبة كثيرة، وذلك أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذكر أن أمته تأتيه يوم القيامة قال «وفيهم سبعين ألفا يدخلون الجنة بلا حساب ولا عذاب» وقالوا: من هم يا رسول الله؟ قال «الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون» وفي رواية «الذين لا يرقون ولا يسترقون»، لكن زيادة يرقون هذه ضعيفة وشاذة، ولا تصح عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ففي ذكر الثلاث قال (الذين لا يسترقون ولا يكتوون ولا يتطيرون) ثم عمم فقال في الصفة الرابعة (وعلى ربهم يتوكلون)، العلماء اختلفت نظرتهم في هذا، هل معنى ذلك أن معنى تعاطي الأسباب به يدخل المسلم في هذه السبعين ألفا؟ أم أن الحديث له توجيه آخر؟

(103/40)

والصحيح من الأقوال أن هذا مخصوص بهذه الثلاث:
فلا يسترقون يعني لا يطلبون الرقية؛ يعني لا يكون عندهم سمة كما جاءهم شيء طلبوا الرقية، وإنما يرقون أنفسهم، وإنما إذا أتى أحد متبرع يرقيهم فإنهم يرضون برقيتهم، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رقى ورُقي أيضا، رقاه جبريل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وكانت عائشة رضي الله عنها أيضا تقرأ سورة الإخلاص والمعوذات إلى آخره ثم تنفث في كفي رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وتمسح بهما.
المقصود أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رُقي زلا يمتنع لا يدخل في الحديث أن يرقى المرء؛ لكن أن يتعلق قلبه بالرقية، هذا ممتنع هذا الأول، فإن هذا فيه ضعف فلا يدخل في ضعف التوكل وتفويض الأمر لله جل وعلا في هذا الباب بخصوصه فيصح به.
الثاني قال (ولا يستوون) والكي أذن به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأنه دواء مع أن التعذيب بالنار حرام، وقال «إن كان في شيء من أدويتكم شفاء في ثلاث في شربة عسل شرطة محجم وكية نار ولا أحب أن أكتوي».
والكي كانت العرب تعتقد فيه اعتقاد خاص أن الداء لا يبارح الكي إذا كوى فإنه يرتفع الداء، فهذا الاعتقاد في الكي أيضا الكمال كمال الإيمان أن لا يعتقد العبد في هذا السبب أن يؤثر هذا التأثير المباشر؛ بل إنما هو سبب من الأسباب قد ينفع وقد لا ينفع.
والثالث التطير، والتطير معروف وهو أن يستدل بشيء مما يحدثه الله في ملكوته على أمر غيبي من خير أو شر، يقول مثلا: والله ما مسافر جاءت ريح جاء هوى جاء غبار أعوذ بالله أنا ألغيت السفر.
الطيرة تختلف عن التشاؤم، التشاؤم يحصل شيء في النفس فيرده المرء بإيمانه؛ لكن الطيرة هي ما أمضاك أو ردك؛ يعني تشاءمت بشيء، حولت الوجهة مما لم يؤذن فيه بالتشاؤم، حولت الوجهة فهذا تطير.

(103/41)

تروح لمكان قابلك واحد اسمه ما هوش زين تعوذت أعوذ بالله أوش هذا، أو واحد يمشي كفعل الجاهلية فرأى طيرا يسير على اليمين قال أفلح سفرنا، رأى طيرا شمالا فقال خبنا في السفر ورجعوا.
فالطيرة ما أمضاك أو ردك فهي نوع من الشرك.
النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان يحب الفأل، الفال الكلمة الطيبة وانشراح النفس لفعل من الأفعال بشيء يسمعه بشيء يراه، هذا مأمور به وهو المرغب أن يفعله الإنسان المسلم؛ لأن الفعل فيه حسن ظن بالله جل وعلا، والله يقول: أنا عند ظن عبدي بي.
تتفاءل بالكلمة، تتفاءل بالوجه الطيب، تتفاءل بالشيء تراه، هذا طيب لأنه قصارى الفأل أنه حسن ظن بالله جل وعلا أنه يكون كذا وكذا.
ثانيا في الفأل رجاء أن يكون كذا وكذا من ألأمور المحمودة هذه عبادة أيضا مطلوبة، إذن الفأل محمود التشاؤم أكثره مذموم إلا في ثلاث.
أما الطيرة فهي مذمومة.
لذلك الأوصاف هذه الصحيح أنه يقتصر بها على هذه الأوصاف الثلاث.
أما التداوي فهو مباح وربما كان مستحبا وربما كان واجبا بحسب الحال، فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «تداووا بعاد الله ولا تتداووا بحرام» فلا يدخل التدواي تعاطي الأسباب في هذه لكن يجب أن ينتبه العبد أنه ما ينظر للسبب: أنا والله رحت للدكتور هذا جيد خلاص..
(((((
أعدّ هذه المادة: سالم الجزائري

(103/42)


الاعتصام بالكتاب والسنة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الاعتصام بالكتاب والسنة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي برحمته اهتدى المهتدون، وبعدله ضل الضالون، لا يُسأل عما يفعل وهم يسألون.
الحمد لله الذي أضل وهدى، وأسعد وأشقى، وأمات وأحيى، وأغنى وأقنى، سبحانه من إله حكيم عليم قادر، أجرى حكمته البالغة في كونه وفي شرعه، بما حارت معه الألباب، فسبحان الله وبحمده سبحان الله العظيم.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمد رسوله وصفيه وخليله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فيا أيها الإخوة السلام عليكم ورحمة الله وبركاته؛ سلاما هو كالعهد بين المسلم والمسلم ألا يأتيه منه إلا ما فيه السلامة له في ذاته وماله وعرضه، فمن ألقى السلام فقد عاهد أخاه أن لا يأتيه منه إلا ما فيه السلامة له، ومن خالف ذلك في عرضٍ أو مال أو ذات أو تعدٍّ فقد خالف مقتضى هذا السلام الذي هو من علامات المؤمنين الفارقة بينهم وبين الكافرين في الدنيا والآخرة وتحية أهل الجنة يوم القيامة.
ثم أني أسأل الله جل وعلا أن يجعلني وإياكم من المنيبين إليه حقا وممن اجتهدوا في النجاة من الغفلة والنجاة من الفتن والابتلاء والله جل وعلا أقام الحياة على الابتلاء بل وأقام الموت على الابتلاء {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا}[تبارك:2]، وقال {وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}[الأنبياء:35]، فهذه الحياة عصيبة وليست بالأيام السهلة اليسيرة في معناها؛ بل هذه الحياة إما بعدها إلى نعيم سرمدي أبدي، وإما إلى عذاب سرمدي أبدي.

(104/1)

فأهل الإيمان والإسلام مصيرهم إلى الجنة وأهل النفاق والكفر والشقاق مصيرهم إلى النار والعياذ بالله، ولأجل عظمة هذا الأمر ولأجل عظمة هذا الابتلاء بعث الله جل وعلا رسله مبشرين ومنذرين لئلا يكون للناس على الله حجة، فجاءت الرسل وبينوا للناس أنه لا نجاة إلا بالاعتصام بحبل الله المتين وصراطه المستقيم الذي هو دين الإسلام العام وبعد بعثة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دين الإسلام الأخص الذي هو عقيدة الإسلام وشريعة الإسلام.
فالمسألة عظيمة، ولهذا أجمعت الرسل بوحي الله جل وعلا لهم أنّ هذه الحياة فيها الابتلاء والفتنة، ولا نجاة فيها إلا بالاعتصام بحبل الله جل وعلا، فكل رسول أمر بالاعتصام بحبل الله جل وعلا، وحبل الله جل وعلا هو كتابه المنزّل ورسوله الذي أمر باتباعه، وحبل الله هو صراطه المستقيم الذي يكون في كل زمان وفي كل مكان، ومن يعتصم بالله فقد هُدي إلى صراط مستقيم.
موضوع هذه المحاضرة:
الاعتصام بالكتاب والسنة
وهنا يأتي سؤال: لم يختار مثل هذا الموضوع؟ هل الكتاب والسنة الناس منها في شك؟ هل القرآن وأحاديث النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الناس في اتباعها في تردّد؟ أم لِم يختار مثل هذا الموضوع الذي يظن أنه واضح عند الجميع.
هذا الموضوع إذا عُرض وهو الاعتصام بالكتاب والسنة فإن معناه جواب سؤال وهو: ما المخرج من الفتنة؟ ما المخرج من التفرّق؟ ما المخرج من الاختلاف في الدين وبين الناس؟ ما المخرج من كل ما يسوء الناس؟
جوابه: المخرج الاعتصام بالكتاب والسنة.

(104/2)

ولهذا لو كُرّر هذا الموضوع في كل مجلس وفي كل منتدى وفي كل جريدة ومجلة لم يكن كثيرا ولو قيل لك كل يوم؛ لأنه به يحصل البصيرة ويحصل الثبات، لهذا أمر الله جل وعلا عباده بالاعتصام بحبله جل وعلا فقال سبحانه {وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا}[آل عمران:103] الآية، وفي هذه الآية التي هي الأصل في هذا الباب أمر الله جل وعلا أن يُعتصم بحبله، وحبل الله هو الطريق الموصل إليه سبحانه، وهذا من جهة التمثيل فإن الحبل هو ما يوصل -ما يكون متدليا- يوصل بين شيئين، والله سبحانه أمرنا بالاعتصام بحبله؛ يعني أن نستمسك بهذا الحبل، كما يستمسك الغريق إذا وجد ذلك الحبل وهو يخشى الغرق.

(104/3)

ولفظة (الاعتصام) في الكتاب والسنة جائية على الحقيقة اللغوية فيها، وهي أن -يعني غير منقولة من الحقيقة اللغوية إلى الحقيقة الشرعية- وهي أن لفظ الاعتصام راجع إلى ما تحصل لك به العصمة، ما تحصل لك به العصمة، ما يحصل به لك النجاة، ما يحصل لك به دفع الشر عنك، ولهذا قال سبحانه {قَالَ لاَ عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللّهِ إِلاَّ مَن رَّحِمَ}[هود:43]، وقال سبحانه {قُلْ مَن ذَا الَّذِي يَعْصِمُكُم مِّنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً}[الأحزاب:17]، الآية من سورة الأحزاب، وهذه الآيات وغيرها مما فيه لفظ الاعتصام والعصمة ينبغي أن تتأمل من جهة أن الاعتصام فيه تحقيق ما به العصمة ولاحظ في الآية أن الله جل وعلا أمر بالاعتصام بحبله، وأضاف الحبل إلى نفسه الجليلة جل وعلا فقال {وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ} وحبل الله هو صراطه المستقيم وهو القرآن، وهو السنة يعني أحاديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهو طريق المؤمنين؛ لأن هذا من الألفاظ التي تختلف عند اجتماعها وتجتمع عند افتراقها، فلفظ البر في القرآن ولفظ التقوى ولفظ الصراط المستقيم والحبل -حبل الله- وأسباب ذلك معناها السير على كتاب الله جل وعلا وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فرجع ذلك إلى قوله جل وعلا {اهدِنَا الصِّرَاطَ المُستَقِيمَ}[الفاتحة:6]، الذي هو القرآن وسنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ولأجل أن الاعتصام تعظم الحاجة إليه عند حصول الفرقة قرن الله جل وعلا في آية آل عمان ما بين الأمر بالاعتصام بحبله والنهي عن التفرق فقال سبحانه {وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ}، والتفرق الذي نهي عنه هنا عام لأنه من المتقرر في لم الأصول أن النكرة في سياق النهي تعم والفعل المضارع ولا تفرقوا تفرقوا الفعل المضارع منسبك من حدث وزمن، والحدث

(104/4)

نكرة فصار الفعل المضارع في سياق النهي نكرة في سياق النهي فتعم أنواع التفرق، فنهى الله جل وعلا بعد الأمر بالاعتصام بحبله نهى عن التفرق.
فهل التفرق أنواع؛ لأن الآية عمت بنهي الله جل وعلا أنواع التفرق؟
والجواب: نعم، التفرق في الكتاب والسنة نوعان:
? تفرق في الدين.
? وتفرق في الأبدان.
ولهذا فكر أهل العلم (الجماعة) في قولهم أهل السنة والجماعة أو الجماعة التي أمر بها فسروها بمضادة التفرق، ففسرت الجماعة بأنها الاجتماع في الدين والاجتماع بالأبدان؛ لأن التفرق الذي نهي عنه بالكتاب والسنة تفرق في الدين وتفرق في الأبدان.
قال جل وعلا في هذه الآية { وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا} فبهذا التمثيل ظهر أحد نوعي التفرق وهو التفرق بالأبدان تفرق النفوس تفرق المعاداة ما بين أهل الملة الواحدة إذ قال { كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ}.
والنوع الثاني من التفرق لم يذكر في هذه الآية وإن كان داخلا في عموم قوله ولا تفرقوا ذكر في آيات أخر كقول الله جل وعلا {شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ}[الشورى:13].

(104/5)

فإذن الاعتصام بالكتاب والسنة مَخرج من التفرق في الدين، ومَخرج ومنجاة من التفرق في الأبدان؛ يعني أن الاعتصام بالكتاب والسنة هو الذي شرعه الله جل وعلا لجميع الأنبياء سنة كل نبي في أمته؛ لأنه قال { شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ} ومن المتقرر عند أهل العلم من أهل السنة والجماعة أن الذي أوحي للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نوعان: القرآن والسنة، فالقرآن وحي الله جل جلاله والسنة وحي أيضا أنزل على محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في أحوال مختلفة.
قال بعدها {أَنْ أَقِيمُوا الدِّينَ} يعني الذي أوحي إليك وأوحي إلى الذي من قبلك {وَلَا تَتَفَرَّقُوا فِيهِ}.
فحصل من ذلك قاعدة عظيمة وهي أن الاعتصام بالكتاب والسنة هو الدين، الاعتصام بالكتاب والسنة أعظم فرائض الإسلام وأعظم أركان الإسلام؛ لأن حقيقته تحقيق الشهادتين شهادة أن لا إله إلا الله وأنّ محمدا رسول الله، وقد قال جل وعلا {أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ}.
التفرق في الدين والتفرق في الأبدان يضادهما -كما ذكرت لك- الاجتماع؛ الاجتماع في الدين والاجتماع في الأبدان.

(104/6)

ومن العجائب الكونية التي أجراها الله جل وعلا في كونه بحكمته أن ثَم تلازما ما بين الاجتماع في الدين والاجتماع في الأبدان، وأن ثم تلازما ما بين التفرق في الدين والتفرق في الأبدان، فإذا حقق العباد الأول وهو الاجتماع في الدين حقق لهم التوفيق بالاجتماع في الأبدان والله جل وعلا هو الذي يؤلف بين القلوب كما قال سبحانه {لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللّهَ أَلَّفَ بَيْنَهُمْ}[الأنفال:63] فإذا استمسك العباد بالاجتماع في الدين وعدم التفرق فيه مُنّ عليهم ووفقوا وسددوا إلى الاجتماع في الأبدان لأن لا يكون للشيطان عليهم مدخلا عليهم، ولهذا عوقب النصارى بعقاب عظيم، وهو أنهم ضربت بينهم الفرقة والخلاف، كما قال سبحانه في سورة المائدة {وَمِنَ الَّذِينَ قَالُواْ إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ} يعني بإيش؟ بالاعتصام بما أنزل الله جل وعلا وبما جاءهم به عيسى عليه السلام، { أَخَذْنَا مِيثَاقَهُمْ } إيش الذي حصل؟ فقال {فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ}[المائدة:14]، نسوا يعني تركوا والنسيان بمعنى الترك {فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ} يعني تركوا نصيبا مما ذكروا به مع علمهم فهم يعلمون ولكنهم؛ {فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ}.

(104/7)

بالمناسبة الإمام مالك لما كان يقرأ في المسجد يروي أحاديث النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وكان عنده يحيى بن يحيى الليثي -راوي الموطأ عنه-، والطلاب حول الإمام مالك، فصاح صائح: جاء للمدينة فيل عظيم. لم يكن أهل المدينة رأوا فيلا؛ لأن الفيل ليس موطن هذه البلاد، فهرع الطلبة كلهم ليروا الفيل، وتروا مالكا؛ إلا يحيى بن يجيى الليثي فقط، فقال له مالك: لم؟ هل رأيت الفيل قبل ذلك. قال: إنما رحلت لأرى مالكا لا لأرى الفيل. وبهذا أثابه الله جل وعلا بأن الرواية التي تُروى الآن في شرق الأرض وغربها المعتمدة لموطأ الإمام مالك هي رواية يحيى بن يجيى الليثي، مع أنه من صغار طلبته هناك روايات أناس أكبر منه لم يكتب لها القبول، ومسلم في الصحيح يروي من طريق يحيى بن يجيى الليثي.
فإذن ننتبه ما يُشغل القلب دائما عما تقصده قال جل وعلا {وَمِنَ الَّذِينَ قَالُواْ إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللّهُ بِمَا كَانُواْ يَصْنَعُونَ}[المائدة:14] فقال شيخ الإسلام وتلميذه وغيره من المحققين من المفسرين: دلت الآية على أن الإغراء بينهم بالعداوة والبغضاء كان نتيجة لتفريقهم الدّين وتركهم نصيبا مما ذكروا به.

(104/8)

فالاجتماع على الدين بعدم التفريق فيما نتبع الكتاب والسنة وبين مسألة ومسألة أو ما بين علم وعلم أو ما بين مذهب ومذهب، هذا إذا اجتمع عليه العباد ولم يرضوا بغيره أثابهم الله جل وعلا بالاستماع ويسر عليهم سبله، وأولئك الذين نسوا حظا مما ذُكروا به مع علمهم وتركوا ما أنزل الله جل وعلا وما جاء في سنة رسولهم عُوقبوا بالإغراء بالعداوة والبغضاء، ولهذا تأخذ قاعدة أنها لا تحصل فرقة في الأبدان بعد اجتماع في الأبدان إلا والعباد قد فرّقوا الدين وتركوا بعض أمر الدين، فلم يجتمع عليه، وإلا لو اجتمعوا عليه واعتصموا بحبل الله جميعا ولم يتفرقوا لا يأتيهم الشيطان.
ولهذا جاءت الفرقة في عهد الصحابة متى؟ لما ظهرت الخوارج في عهد عثمان وحصل مقتل عثمان رَضِيَ اللهُ عنْهُ بدأت الفتن في الأمة؛ لأن أناسا كثيرين أتوا إلى المدينة وناصروا الخوارج إلى غير ذلك.
حتى قاتل علي: عبد الرحمن ملجم الخارجي المعروف، كان في عهد عمر من خيرة الناس حتى قال عمر لوالي على مصر: إني مرسل لك رجلا آثرتك به على نفسي، هو عبد الرحمن بن ملجم، فافتح له دارا يعلم الناس فيها القرآن. فلما حمل عبد الرحمن الرسالة إلى الوالي مصر من قِبَل عمر رَضِيَ اللهُ عنْهُ قرأها اتخذ له دارا وأصبح يعلم الناس القرآن، فأتاه الخلل من جهة من اختلط به، حتى آووه فأصبح من الخوارج، حصلت الفتنة لأنه لم يعتصم بنصوص الكتاب والسنة.
ولو اعتصم الناس بنصوص الكتاب والسنة، وعند الاختلاف يرجعون إليها ويأخذون بمحكم إلى هذه النصوص، لرجعوا إلى أمر بين واضح وصراط مستقيم، والله جل وعلا تركنا على البيضاء ليلها كنهارها لا يزيغ عنها بعد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إلا هالك، ترك هذه الأمة نبينا على بيضاء نقية.

(104/9)

فإذن نقول: الاعتصام بالكتاب والسنة يأتي معك في الدين بأن لا تتفرق في الدين، وأن لا تأخذ قول الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون، ونأخذه بالاعتصام بالائتلاف والجماعة الواحدة.
إذا تبين ذلك فنأتي إلى تاريخ الأمة الطويل العجيب الذي بدأ فيه الانحراف وترك الاعتصام بالكتاب والسنة من ظهور الخوارج، وأول ما ظهرت الخوارج في عهد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حيث قال له رجل: يا رسول الله اعدل في قسمة المال. فقال له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ويحك ومن يعدل إذا لم أعدل؟» ثم قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «يخرج من ضئضئ هذا أقوام تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم يمرقون من الدين كما يمرق السهم من الرمية» حصل الافتراق في الأمة يترك الاعتصام بالكتاب والسنة، الخوارج يقولون: ما في القرآن نقبله وما جاء في الأحاديث عن هؤلاء الصحابة الذين نقاتلهم لا نقبله. ففرقوا دينهم، فقبلوا بعضا وتركوا بعضا، حتى فيما قبلوه من القرآن استدلوا بالمتشابه وتركوا المحكمات.
خرجت المرجئة والطريق نفسها لم يعتصموا بالكتاب والسنة بالنصوص في الدين، خرجت القدرية، خرج المعتزلة، خرج الجهمية، خرج غلاة الصوفية، خرج المتكلمون إلى آخره، لِم ظهرت هذه الفرق؟ لتحكيم العقل وعدم الرجوع للكتاب والسنة.
فإذن من أصول الاعتصام بالكتاب والسنة وقواعده العظام أن يُترك العقل عند ورود النص، فالعقل تابع للنص، مفسر للنص فيما يسوغ فيه الاجتهاد، وأما أن يكون العقل حاكما على النص فهذا أول طرق الضلال، ويكون تحكيم العقل حاكما على النص ومقدما عليه بأنواع -تارة كما عند المتكلمين- بقولهم الدليل القولي قاطع والدليل النقلي ظني فلا نقدم الظني على القطعي، وهذا باب من أبواب الضلال به قدموا العقليات بأهوائهم على ما جاء في النصوص كلام الله جل وعلا وكلام نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(104/10)

أهل الأهواء في المصالح المختلفة الذين يقولون المصلحة في كذا وهم ليسوا من فقهاء الكتاب والسنة، ويعارضون بالمصالح المتوهمة ما جاء في النصوص، كما قال قائلهم: حيث ما وجدت المصلحة فثم شرع الله. يعني أنظر أين توجد المصلحة، فحيث وجدت المصلحة فثم الشريعة، فجعل الشريعة تابعة للمصلحة التي يتوهّمها هو مع أن الاعتصام الصحيح بالكتاب والسنة يقضي بأنه حيث وُجد النص من الكتاب والسنة أو حيث وجد الحكم الشرعي فثم المصلحة وليس العكس.
وهذا من أصول الاعتصام بالكتاب والسنة أن المصالح تبع للنصوص؛ لأن النصوص من الله جل وعلا ومن رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ولا أحد أعلم بالله وبخلقه من الله جل وعلا، فهو سبحانه وتعالى العليم بالناس وبأدواء النفوس.
إذا تبين لك ذلك فتاريخ الأمة الطويل حصل فيه افتراق في أبواب كثيرة من أبواب الاعتقاد، وهذا الافتراق في كل مسألة من مسائله ارجع به إلى تَرك نص من النصوص؛ لأن العقيدة والتوحيد لا يجوز أن يظن ظان أنه تُركت هذه الأمة بغير بيان في العقيدة والتوحيد؛ بل هذا أصل الأصول، هذا العلم بالله جل وعلا، وهو أعظم العلوم وأنفعها، هو العلم بكتاب الله جل وعلا وما جاء فيه من وصف الله سبحانه وتعالى وذِكر الأحكام الشرعية وأمور الغيب إلى آخره، ولهذا ابن القيم ذكر أنفه أنواع العلوم فقال رحمه الله تعالى في نونيته في أبياته المشهورة التي يحفظها العلماء ويرددونها:
والجهلُ داء قاتلٌ ............. .....................
يعني ما يأتي يأخذ من الكتاب والسنة بلا عالم كمن يذهب إلى الصيدلي ويقول أنا والله مريض مرض كذا أعطني أعطني دواء هذا اللون وأعطني هذا وأعطني هذا ولا يصلح إلا لعالم كما قال ابن القيم هنا:
................وشفاؤه أمران في التركيب متفقانِ
نص من القرآن أو من سنة وطبيب ذاك العالم الرباني
والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيانِ

(104/11)

علم بأوصاف الإله ونعته وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني
[والكلُّ في القرآن والسنن التي جاءت عن المبعوث بالفرقان]
والله ما قال امرِئ متحذلق بسواهما إلا من الهذيان
وهذا حق؛ لأن حصول أي اختلاف وحصول أي ضلال سببه ترك الاعتصام بالكتاب والسنة، ترك اللجأ، معنى الاعتصام بالكتاب والسنة ترك الالتجاء إلى النصوص إلى الكتاب والسنة، فإذا جاءت مشكلة إذا جاءت معضلة إذا اختلف الناس في شيء من ترك الاعتصام أن يأتي كل واحد بفهمه مع أن المسألة يكون فيها نص، يكون فيها سنة يكون فيها حديث عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، يكون فيها آية وفيه تفسيرها الذي يبينها، فيأتي الناس بأهوائهم ولا تظنّن أنك إذا قدمت رأيا قبل الرجوع إلى الكتاب والسنة أنه لن يؤثر؛ لأن هذا من التقدم بين يدي الله ورسوله؛ بل الواجب أن [...] لسانك عن الكلام إلا فيما تعلم أنه صواب كما قال جل وعلا {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ}[النساء:114].

(104/12)

تفرقت الأمة في توحيد الإلهية؛ يعني في معنى كلمة التوحيد لا إله إلا الله، وجاء التفرّق من جهة أعداء هذه الأمة من الباطنية الإسماعيلية والرافضة، فجاءوا بظنهم أن التقرب إلى الله جل وعلا بأرواح الصالحين أن هذا أمر سائغ مع أن النصوص بالكتاب والسنة تنهى عن ذلك قالوا: إرشاد الناس إلى التعلق بالأموات التعلق بالقبور بناء المشاهد عليها هذا يقوي إيمانهم، يدلّهم على هؤلاء لتقوى صلتهم بالله فعارضوا النص بعقل وقياس، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في مرضه الأخير في وصيته التي لو كانت وصية لأب واحد منا لنفذها حرفيا فكيف برسول الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال في مرض موته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك»، فجاءت الأمة في افتراق عظيم تعلمون في الشرك ووسائل الشرك.
هذا الافتراق لم يزل ينمى في الأهواء ويُترك الاعتصام للكتاب والسنة في مقابل الاستمساك بالعقول والآراء في هذه المسألة، وتساهل الناس في هذا الأمر حتى صار في القرون المتأخرة قد شاعت في كثير من بلاد المسلمين كما ظاهر لكم، وتعلق الجهال وجُني على كثير بل أكثر جهال المسلمين بمثل هذه الأمور.
الاعتصام بالكتاب والسنة -كما ذكرت لك- يأتي معك في كل أمر من أمور الدين، إذن التفرق الذي حصل هو بسبب ترك الاعتصام، فإذا أردت أن تجعل نصوص الاعتصام بالكتاب والسنة دليلا على رد قول الخرافيين بعامة فهذا واقع، على رد قول نفاة الصفات والمعتزلة وأشباههم فهذا صحيح، وإذا أرادت أن تستدل بنصوص الكتاب والسنة بالرد على من قدّم العقل على النص فكل هذا اخل في الاعتصام بالكتاب والسنة.
فإذن الدين في كل شبهة طرأت عليه وجاء بها إبليس ومن تبعه، فهذا راجع القدح في الكتاب والقدح في الاستدلال بسنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(104/13)

نأخذ مسار آخر في ذلك وهو مسار الاجتماع وهو النوع الثاني من أنواع التفرق، الاجتماع أمر الله جل وعلا به في كتابه وأمر به نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في سنته في أحاديث كثيرة فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في حديث العرباض بن سارية المشهور الذي في السنن «إنه من يعش منكم فيسرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة»، وقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في التشديد في البيعة والأمر بالطاعة لولي الأمر المسلم الذي بايعه أهل الحل والعقد من المؤمنين، قال في التشديد على ذلك «من مات وليس في عنقه بيعة مات ميتة جاهلية»، وقال «من أتاكم وأمركم جميع يريد أن يشق عصاكم ويفرق جماعتكم فاقتلوه كائنا من كان».
إذن فالأمر بالاجتماع نهي عن التفرق، والأمر بالاجتماع والنهي عن التفرق معناه الدعوة إلى الاعتصام بالكتاب والسنة، فالذي يدعو إلى الاعتصام بالكتاب والسنة ولا يُدخل كل ما حصل فيه الافتراق في الأمة راجعا إلى الاعتصام بالكتاب والسنة فلم يفهم معنى الاعتصام بالكتاب والسنة، فأي افتراق حدث عن طريقة الصحابة ما قرره أهل السنة والجماعة في كتبهم، فإن سبب ذلك راجع إلى عدم الاعتصام بالكتاب والسنة.
فلهذا نقول: كل مسألة يجب أن يستدل عليها أولا بنصوص الاجتماع ونصوص الاعتصام وبالكتاب والسنة؛ لأنه ما من مسألة إلا وإرجاعها إلى دليل من الكتاب والسنة، فالله سبحانه وتعالى بين أن خصلة المنافقين أنهم {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِّنْهُم مُّعْرِضُونَ}[النور:48]، وقال جل وعلا {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}[النساء:65]؛ يعني في الأمور الاجتهادية وفي أمور العملية وفي أمور الاعتقادات لابد من تحكيم الكتاب والسنة.

(104/14)

إذا تبين لك ذلك وظهر لك العلاقة ما بين الاجتماع والافتراق والاعتصام بالكتاب والسنة، ننتقل إلى مسألة أخرى متعلقة بهذا العصر الذي نعيش فيه وهي حصول افتراق جديد لم يعهد مثله في الأزمنة الماضية ألا وهو ترك تحكيم شريعة الله جل وعلا في الحكم والتحاكم والفصل بين المتخاصمين، وتطبيقها في جميع مناحي الحياة، لا شك أن هذا نوع من التفرق عن دين الله، ومن ما يدخل في قوله جل وعلا {نَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ}[المائدة:14]، فما ترى من الافتراق بين هذه الأمم والدول إلى آخره، وعدم الاجتماع والائتلاف تُدخله ضمن أنهم فرقوا دينهم ولم يقبلوا شريعة الله جل وعلا كاملة، فعاقبهم الله جل وعلا بالتفرق والاختلاف، حتى لا يكاد الناس يجتمعون على قول، لو تجتمع مع عشرة من بلاد مختلفة وجدت أن لكل واحد منهم رأيا مختلفا وهذا لأجل الأهواء وعدم الرجوع إلى الكتاب والسنة.

(104/15)

هذه المسألة العظيمة نوع من الترفق الحادث الجديد، ولا شك أن واجب على الناس والواجب على العباد أن يعتصموا بالقرآن والسنة وأن يحكموا شرع الله جل وعلا في الأمور الكبيرة وفي الأمور الصغيرة لأن الله سبحانه أمر عباده بذلك فقال لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ {فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ}[المائدة:48] وقال جل وعلا لنبيه أيضا {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ}[المائدة:44] وقال أيضا وقال أيضا جل وعلا {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ}[المائدة:50] والآيات في هذا كثيرة {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا}[النساء:60].
فإذن هذه المسألة من المسائل الحادثة التي يجب تنبيه الناس عليها، وكل واحد ينبه عليه حتى تستقر في النفوس وأنها شيء لا إشكال فيه، كما يروَّج له؛ بل الواجب على العباد جميعا أن يتواصوا بالحق وأن يتواصوا بالصبر، وأن يبينوا أن معنى الشهادتين راجع إلى تحقيق التوحيد توحيد العبادة وإلى الحكم بشرع الله جل وعلا، وأن الأمة إذا أرادت أن تجتمع في أبدانها وأن تجتمع على أعدائها فلتبدأ في الاجتماع في دين الله جل وعلا؛ لأنه هذا هو الأساس.

(104/16)

وأنتم ترون في بلاد مختلفة أقاموا في بعض البلاد صار جهادا وصار وصار لما لم يجتمعوا في الأصل على كتاب وسنة لم يجتمعوا على منهج واحد يقاتلون عليه ويجاهدون عليه حصل لهم ما حصل، والواجب أن يجتمع الناس على نهج واحد واضح واعتصام بالكتاب والسنة، ثم بعد ذلك تأتي القضايا الأخرى، فإنما يقوم بالجهاد من كان صفّه واحدا، أما إذا كانت الصفوف مختلفة فكيف يقام بجهاد، لاشك أنه سيحصل فرقة وسيحصل خلاف، والشيطان يزغ بين العباد.
لهذه المسألة منهج سلفي واضح بيّن، وهي أن كل مسألة يدعى إليها فيجب أن يرجع فيها إلى الكتاب والسنة، في الأمور العامة للناس جميعا، وفي الأمور الخاصة، في أمور الدول وفي أمور الجماعات العاملة للإسلام، وفي أمور الأفراد المتعاونين على الدعوة، لابد أن يرجع إلى النص من الكتاب والسنة وإلا لا نكون فعلنا شيئا، سوف تكون مجرد محاولات يعود أصحابها من حيث بدؤوا والشواهد على ذلك كثيرة.

(104/17)

من هنا نصل إلى كلمة للدعاة إلى الله جل وعلا؛ وهي أن الاعتصام بالكتاب والسنة -وهم الدعاة إلى الكتاب والسنة- يأتيهم في كل حال سواء أكانوا مجتمعين أم كانوا أفرادا، يأتيهم في أن الدعوة ميدان لمزلة الأقدام، والتفرق الحاصل بين الدعاة في بلاد كثيرة، ذهبنا إلى أمريكا وإلى بعض البلاد في الشرق، وجدنا أن المسلمين في مسجد واحد لهم عدة آراء، ربما يصلي خمسة كل واحد له جهة في تفكيره حتى في الأمور الحادثة؛ ولاشك أن هذا يؤسف، إذا دخلت أنت إلى مسجد من المساجد يصلون فيه الفجر مثلا سبعة ثمانية أو عشرة أو صف، ورأيت الخاصة منهم وكل واحد له رأي هذا ناتج من إيش؟ هل الكتاب والسنة فيها اشتباه؟ الاشتباه في المنهج، والاعتصام بالكتاب والسنة يوحد المنهج في الرؤية لما حولك من الأمور، فما حولك من الأشياء المنهج في النظر إليها واحد؛ لأن ما حولك إما أن يكونوا مسلمين وحقّ المسلمين معروف من النصوص في الكتاب والسنة، وإما أن يكونوا كفارا والكفار معروف حكمهم وكيف التعامل معهم في الكتاب والسنة بتفصيل الكافر المحارب والكافر المستأمن والمعادي إلى آخره مما هو واضح في القرآن وفي سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، كيف يعامل العاصي موجود في النصوص، كيف يعامل المبتدع موجود في النصوص، كيف يعامل الجاهل موجود في النصوص، والذي يحصل من كثير ممن يريدون الخير أنّهم لا يرجعون إلى الاعتصام بالكتاب والسنة في نهج الدعوة.
والدعوة إذا لم ينهج فيها بالكتاب والسنة فإن الأقوال والآراء ستختلف، وهل اختلاف الآراء والأقوال طبيعي؟ لا، إنما جاء من جهة ترك نصيب مما ذكر به العباد، كما ذكرنا لكم في أول المحاضرة {فَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ}[المائدة:14].

(104/18)

فإذن الاعتصام بالكتاب والسنة يوصى به الخاصة، يوصى به الدعاة، يوصى به الشباب الذين يدعون إلى الله جل وعلا، يوصى المعلمون يوصى به أهل البلاد في شرقها وغربها وشمالها وجنوبها، إذا رجعنا إلى شيء واحد ائتلفنا واجتمعنا وكنا قوة على أعداء الإسلام.
أما إذا اختلفنا وجاء الشيطان لينزغ بيننا في أمور مختلفة، لاشك أن هذا سوف يكون تفرقا في الدين وتفرقا في الأبدان.
منهج الدعوة إلى الله جل وعلا أعظم ما يُحتاج فيه إلى الاعتصام بالكتاب والسنة وذلك في مسائل:
أما المسألة الأولى فهي مسألة ترتيب الأولويات في الدعوة: الدعاة في كثير من اختلافاتهم رجعت إلى ما هي أولويات الدعوة؟ ما الذي ندعو الناس إليه أولا؟ ما الذي يبث في الناس؟ الناس يجمعون على أي شيء؟ ما الهدف من وراء ذلك؟ وما مسائله؟
هذه قضية يختلف فيها الدعاة كثيرا، ومن اختلافهم مثل اختلافهم في جماعات مختلفة في عدد من بلاد المسلمين.
لم حصل الاختلاف؟ له تاريخه، ما سبب الاختلاف؟ عدم الاعتصام بالكتاب والسنة.
في ترتيب الأولويات وهي المسألة الأولى عندنا الأدلة واضحة كيف ترتب الأولويات في الدعوة، فهناك مقاصد وهناك وسائل، ولاشك أن المقاصد هذه إذا كانت شرعية فالوسائل لها أحكام الغايات، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بيّن لنا كيف نرتّب الدعوة في قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لمعاذ «إنك تأتي قوما أهل كتاب فليكمن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله» أهل الكتاب رتب لهم هذا أولا، والمسلم إذا جهل أو نسي أو غفل أو صارت له شبهة معنى الشهادتين في التوحيد وفي تحكيم شرع الله جل وعلا، لابد أن تكون هذه هي الأولوية الأولى؛ لأن معنى الشهادتين هو توحيد الله جل وعلا في عبادته والحكم بما جاء به النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، «فإنّ هم أجابوك بذلك فأعلمهم أن اله افترض علهم خمس صلوات في اليوم والليلة» الحديث.

(104/19)

فإذن الأولويات في التفكير أن كل بلد تختلف عن البلد الأخرى فيما يُنشر فيها، فيما يدعى أهل البلد إليها، في بلد يكون الغالب عليهم الجهل بالتوحيد هنا تكون الأولوية الدعوة إلى هذا تعلم الناس توحيد الله حتى ينقضوا من النار، في بلد يكون عندهم وضوح في التوحيد لكن تهاون في الشهوات؛ فهنا تكون من الأولويات أن تُصد هذه الشهوات وأن ينبّه عليها مع بقاء الدعوة إلى التوحيد بقدر ما يدخل في القلوب،وهكذا، هذا مقصد، وسيلة هذا المقصد ما هي؟ وسيلة تحصيل هذه الدعوة ما هي؟ هل يجوز تأخير الناس في أمر دعوة لهم على هذا الأصل على توحيد الله جل وعلا وتحقيق الشهادتين إلى أن تقوم دولة في بلد ليس فيه دولة إسلام؟ فالدولة تنفذ هذه الأشياء في الناس؟ هذا طرح موجود في بعض الدعوات، يقولون: لابد نعم تدعو إلى التوحيد أولا لكن متى إذا قامت دولة الإسلام، هنا حصلت الوسيلة للإلزام الناس بذلك، وهذا طرح غير صحيح لم؟ لأن الناس حتى يصلوا إلى دولة في بلد ليس في دولة إسلام يموت آلاف، يموت عشرات الآلاف، يموت مئات الآلاف، إذا مات على الجهل بالتوحيد، إذا مات على عقيدة سليمة فهو على خطأ، إذا مات على الشرك فمن يمت وهو مشرك فهو من أهل النار {إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ}[المائدة:72].

(104/20)

لهذا من أخر الدعوة إلى توحيد الله وإنقاذ الناس من الجهل بحق الله جل وعلا وبالتوحيد ومن الوقوع في الشركيات حتى تقوم الدولة، هذا لم يعتصم بالكتاب والسنة حقيقة في ترتيب أولويات الدعوة، وجنى على الناس؛ حيث جعل فئام كثيرين يموت وهم جهلة بهذا الأمر، أصبح عند الناس في فترة عقود من الزمان كما هو في بعض البلاد عندهم فقه سياسي؛ لأنهم يقرؤون في المجلات أسبوعيا وفي الجرائد يوميا وكتابات إسلامية وتحليلات إسلامية سياسية إلى آخر ذلك، مر عقد عقدين ثلاثة أربعة خمسين سنة ستين سنة سبعين سنة، ما حصل، الأفواج التي ماتت هذه أليست مسؤولية الداعي إلى الله جل وعلا؟ لاشك أن من لم يدعو الناس إلى ما يجعلهم من أهل الجنة برحمة الله جل وعلا ويقيهم عذاب النار فقد خانهم.
ولهذا كل من دعا إلى غير ما رتب الني عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الأولويات في حديث معاذ فإنه لم يعتصم بالكتاب والسنة كما أمر الله جل وعلا؛ بل فرق الدين وجعل الوسائل مقدمة على الغايات، الوسيلة وسيلة لتحقيق الغاية؛ لكن أن تنقلب الوسيلة غاية ويموت مئات وآلاف وعشرات الآلاف وأمم وأجيال حتى ننتظر ما يقال إنه حصل فإنه يلزم الناس بشرع الله فهذا ليس إلا من أماني الشيطان يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا.
المسألة الثانية المتعلقة بالاعتصام بالكتاب والسنة في الدعوة أن الداعية يجب عليه أن لا ينظر إلى المصالح التي تعارض ما دلّت عليه الأدلة، فالدين مبني على فقه بالنصوص، والأمناء على الشريعة هم الفقهاء بالكتاب والسنة.
والله جل وعلا جعل لنا مثلين عظيمين ببعثة أول أرسل نوح عليه السلام ببعثة خاتم الرسل محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(104/21)

فنوح عليه السلام مكث في قومه ألف سنة إلا خمسين عاما والحصيلة وما آمن معه إلا قليل، أكثر ما جاء في روايات المفسرين كم كانوا؟ سبعين أو ثمانين ممن أمن معه حصيلة ألف سنة إلا خمسين عاما، تسعمائة وخمسين سنة في الدعوة إلى أصل واحد وبيان واحد.
والمثل الآخر محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مكث في مكة ثلاثة عشر عاما يدعو إلى توحيد الله في المدينة عشر سنين بعد ذلك، وفي خلال هذه الثلاث وعشرين سنة آمن معه ممن حج معه حجة الوداع نحو مائة ألف في ثلاث وعشرين سنة.
ونوح وهو أول الرسل ومن أولي العزم من الرسل هو أولهم بذل كل مجال في الدعوة لكن ما أذن الله جل وعلا فقال {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7) ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا}[نوح:5-9] إلى آخر الآيات في سورة نوح، ألف سنة إلا خمسين عاما هذا مثل.
والمثل الآخر ثلاث وعشرين سنة والحصيلة مائة ألف.
فإذن في هذين المثلين يظهر لك أن الدعوة في اعتصام الداعي بالكتاب والسنة وأن ينظر إلى دعوته إلى أي شيء يدعو، أما هدى الناس فليس عليك هداهم ولكن الله يهدي من يشاء، ولهذا من أصول أهل العلم أن الاغترار بالكثرة هذا من وسائل الشيطان، أن يغتر بالكثرة في مدح ما عليه الكثرة، قد يكون الكثرة على باطل، وقد يكون الكثرة على حق إذا كانوا على الكتاب والسنة، وقد يكون الكثرة على باطل.

(104/22)

والأمر الثاني أن تحصيل الكثرة بدون تأسيس الدعوة على لكتاب والسنة بالاعتصام بها وبما جاء بها وبترتيب أولوياتها هذا يجعل الناس يذهبون إلى وسيلة ويتركون الغاية، وانظر في سورة يوسف عليه السلام إذ قال الله جل وعلا في آخرها وهي سورة تسمى سورة الدعوة والداعية لما اشتملت من قصة دعوة يوسف عليه السلام قال جل وعلا في آخرها {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}[يوسف:103]، وهو نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}؛ لأن هذه حكمة الله جل وعلا والآية الثانية {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ}[يوسف:106]، في آخر سورة الدعوة والداعية سورة يوسف عليه السلام، قال فيها ما نهى عن الاغترار بالكثرة قال جل وعلا قل يا محمد {قُلْ هَذِهِ سَبِيلِي}[يوسف:108] يعني المذكورة في السورة فسبيل محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الدعوة هي السبيل الأنبياء والمرسلين جميعا خذها من سورة يوسف عليه السلام كما قال جل وعلا في أثناء السورة {إِنِ الْحُكْمُ إِلاَّ لِلّهِ أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ}[يوسف:40]، هذه هي الدعوة دعا إليها يوسف في السجن ودعا إليها لما قابل الملك ودعا إليها لما أتى إخوته وهكذا حتى دعا الله جل وعلا في الدعاء الأخير {تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ}[يوسف:101]، {قُلْ هَذِهِ} يعني المذكور في السورة {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ}والبصيرة هي الاعتصام بالكتاب والسنة فمن كان فقيها بالكتاب والسنة فهو على بصيرة من دعوته {أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ}[يوسف:108]، وفي السورة نفسها بعد هذه الآية قال جل وعلا {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّواْ أَنَّهُمْ

(104/23)

قَدْ كُذِبُواْ جَاءهُمْ نَصْرُنَا}[يوسف:110] لأن الداعي إلى الله سبحانه وتعالى يرغب ويميل بل ويسأل الله جل وعلا أن يأتي نصره الذي وعد بظهور الحق على الباطل وظهور التوحيد على الشرك وظهور الشريعة على غيرها يرغب قال حجل وعلا {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ جَاءهُمْ نَصْرُنَا فَنُجِّيَ مَن نَّشَاء وَلاَ يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ}[يوسف:110] ثم قال جل وعلا {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ}[يوسف:111].
نأخذ من ذلك أن الداعية إلى الله جل وعلا في أموره يجب عليه أن يعتصم بالكتاب والسنة قبِل الناس ما قبلوا لا يستعجل، لا يترك الصبر بالاستمساك بالكتاب والسنة لأجل عدم قبول الناس، الناس يستخفون لأن أكثر الناس لا يوقنون والله جل وعلا نهى نبيه وهو المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بقوله {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ}[الروم:60] الذين لا يوقنون يستخفون لو عمل كذا لو عمل كذا بصار أحسن وصار أحسن، وهي أوهام، هنا ننظر إذا كان أحسن مع تأييد الكتاب والسنة فهذا مبارك، إذا كان أحسن مظنون وهو مضاد للكتاب والسنة فليس ثَم قبول له.
المسألة الثالثة في هذا الأمر أن الاعتصام بالكتاب والسنة يأتي معك في أنواع التعامل كما ذكرت لك، ولهذا يجب علينا أن نضع منهجا واضحا في أنواع التعامل.
وكنت ألقيت كلمة فيما مضى محاضرة في أنواع التعامل المختلفة، وقسمت الخلق إلى عشرة أقسام كل نوع منها ابتداء من نفسك له نصوص تحكم التعامل معه، فإذا تعاملت في موضع بما لم يكن الفقه الصحيح أن تتعامل فيه بهذه الطريقة فربما صددت عن دين الله وأنت لا تشعر.

(104/24)

لهذا من حمل على نفسه وألزمها الصبر والالتزام للكتاب والسنة فإنه هدي إلى صراط مستقيم، كما قال سبحانه {وَمَن يَعْتَصِم بِاللّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُّسْتَقِيم}[آل عمران:101]، تعامل لابد أن تفقه، تارة يأتي الشيطان للإنسان ويجعله يغلّب جانبا مأمورا به في الجملة على جهة أخرى مأمور بها أيضا في الجملة؛ لكن في غير هذا الموضع.
فمثلا يأتيه بعزة المسلم فيأتي يعامل الكافر بغير المعاملة الشرعية؛ يظن لأن العزة هنا أو البراء في هذا الموطن سائغ ويكون مخطئا، والكفار كما هو معلوم في ديار الإسلام على قسمين كفار معاهدين وكفار مستأمنين، والكافر الذي يكون خارج حربي أو الرسل التي تأتي للملوك ونحو ذلك فالكارف المظهر للعداوة، هذا له حكم، الكافر العادي الذي لم يظهر عداوة للإسلام وغيره وإنما أتى لطلب الرزق ويريد أن يعيش ونحو ذلك هذا له حكم، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ زار غلام يهوديا وهو في النزع كما هو معلوم في الحديث، زار غلاما يهوديا مريضا فلما أتاه -وجده يغرغر- وجده ليس يغرغر وجده في الحالة الأخير، فقال للغلام اليهودي وكان يخدم النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال له «يا غلام قل أشهد أن لا إله إلا الله وأن محمدا رسول الله» فنظر الغلام اليهودي إلى أبيه ما يريد أن يخالف أباه لضعف الغلام فقال أبوه له: يا غلام أطع أبا القاسم. فقال: الغلام أشهد أن لا إله إلا الله وأن محمدا رسول الله. فرفع النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يديه وقال «الحمد لله الذي أنقذه بي من النار»، كان تعاهد جيرانه حتى جيرانه من غير المسلمين بإنه إذا طبخ مرقا فيه لحم أرسل إلى جيرانه؛ يعني أن أنواع التعامل يأتي الشيطان ويقول في هذا الموطن أظهر عزتك اغضب أو انْهَ عن المنكر، ويكون الموطن ليس موطن نهي عن المنكر إنما موطن دعوة فيغلط من جهة جهله من جهة ما دل عليه النصوص من الكتاب والسنة.

(104/25)

وأوصيكم بالفقه في الشريعة، الفقه في الكتاب والسنة؛ لأنه بالفقه يحصل الاعتصام، الاعتصام إجمالي بما تقر به وتعتقد وهناك اعتقاد تفصيلي وهذا لا يكون إلا بالعلم ولذلك أحرى الناس بالاعتصام بالكتاب والسنة أهل العلم بالكتاب والسنة.
في الختام أسأل الله جل وعلا أن يجعلني وإياكم من المؤمنين حقا، وممن اعتصموا بكتاب الله جل وعلا وبسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وكما ذكرت لكم في بداية المحاضرة أن كل مسألة من مسائل الشبهات أو من مسائل الشهوات يمكن أن تدرج ضمن هذا الموضع الاعتصام بالكتاب والسنة، كل نصوص الاهتمام بالسنة في حديث النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ تأتي في هذا الباب، كل نصوص اتباع الرسل واتباع محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في القرآن تأتي في الباب، ولاشك أن هذا يطول تفصيله.
فأسأل الله أن يعفو عني وعنكم، وأن يجعل عاقبتنا إلى خير، وأن يرحمنا ويرحم آباءنا وأمهاتنا وأن يرفع درجاتنا في الجنة.
اللهم صل وسلم وبارك على عبدك ورسولك ومحمد.
[الأسئلة]
س1/ أشكل علينا نحن مجموعة من طلبة العلم الفرق بين الاختلاف في العقائد والاختلاف في المذاهب وما معنى الأصول والفروع، وهل في الإسلام ذلك؛ أي فيه أصول وفروع أرجو التوضيح مشكورا؟
ج/ الجواب أن الخلاف أو الاختلاف الذي وقع في الأمة نوعان:
? اختلاف مذموم.
? واختلاف معذور أصحابه فيه.
والاختلاف المذموم هو كل اختلاف ليس لصاحبه مستند من النص، فعارض النص برأيه، وحصل الخلاف باقتفاء رأيه الذي يعارض به النص، أو الذي يخالف النص، فكل اختلاف مبني على رأي يعارض النصوص، سواء أكان في العقائد أم في الشرائع أم في الشريعة أو في الأحكام، فإن هذا اختلاف مذموم.

(104/26)

والقسم الثاني من الاختلاف اختلاف معذور أصحابه فيه، وهو ما يسوغ فيه الاجتهاد قد ثبت في الصحيح أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد والحاكم فأخطأ فله أجر واحد» يعني له أجر اجتهاده؛ لأن الاجتهاد طلب حكم الله جل وعلا في المسألة، وهذا الطلب عبادة كونه يجتهد ويتعب لكل يحصل أمر الله جل وعلا في هذه المسألة هذا عبادة؛ لذلك له أجر واحد، والمصيب له أجران أجر على اجتهاده وأجر على إصابته، فما ساغ فيه الاجتهاد وهو ما لم يأت النص به أو كان النص محتملا، النص نعني به الدليل، ليس النص عند الأصوليين؛ لأن النص ليس محتملا وإنما النص بمعنى الدليل، إذا كان الدليل محتملا الدليل من الكتاب والنية محتملا فاجتهد المجتهد في أني كون في فهمه للدليل، هذا فيه سعة.
لهذا نعذر الأئمة في اختلافهم قد ألّف ابن تيمية رحمه الله كتابا سماه رفع الملام عن الأئمة الأعلام، وعلماء المذاهب في وقته رضوا هذا الكتاب منه أو هذه الرسالة لثنائه فيها وعذره للعلماء الذين اختلفوا في المسائل الفقهية.

(104/27)

إذا تقرر ذلك فمسائل العقيدة؛ الإيمان، التوحيد، العقائد بعامة، هذه ليست المسألة نص واحد دليل واحد إنما في كل مسألة فيها أدلة متكاثرة، إما عامة أو خاصة، إما إجمالية أو تفصيلية، لهذا لا مجال للاجتهاد في مسائل الغيبيات البتة، ولا مجال للاجتهاد في أمور العقائد والتوحيد؛ لأن هذه النصوص فيها كثيرة والاجتهاد أو الرأي معناه مخالفة الدليل من الكتاب والسنة؛ لأنه ليس في المسألة دليل واحد، نقول: هذا نزع فيه إلى كذا وهذا نزع إلى كذا. ثم ينزل هذه المسائل على فهم الصحابة، ونحن نعلم قطعيا أن الصحابة رضوان الله عليهم ما اختلفوا في مسائل العقيدة التوحيد وإنما اتفقوا على ذلك، وما ينقل أنهم اختلفوا في مسألة أو مسألتين في كل مسألة لها تخريجها عند المحققين من أهل العلم، ونقصد بها المسائل الأصلية، أما الوسائل فقد يكون فيها اجتهادات أو بعض تطبيقات السنن كفعل ابن عمر في مسائل وابن عباس في بعض المسائل المعروفة التي هي ليست من التوحيد والعقيدة وإنما من المتممات أو من الوسائل.
كذلك المسائل الفقهية سماها بعض أهل العلم الفروع.
وتقسيم الشريعة يعني الدين إلى أصول وفروع يكون صوابا باعتبار ويكون خطأ باعتبار:
فيكون صوابا إذا التقسيم فنيا بأن يكون الأصول ما عليه المعتمد والرجوع من المسائل العقدية والعملية يعني المسائل الكبار العامة، العقيدة كلها أصول وكذلك المسائل العملية الكبار المجمع عليها تكون أصولا، وتكون المسائل الأخرى باعتبار أنها فروع للأصول كتقسيم، حتى يفرق بين مسألة العقيدة ومسائل الأحكام.
إذا كان هذا المراد فهذا تقسيم لا بأس به، ولهذا ألف عدد من علماء السنة واتباع المذاهب ألفوا كتبا أسموها الفروع، الفروع لابن مفلح وغيره يريدون منها الأحكام الفقهية.

(104/28)

التقسيم الثاني أن تقسم إلى أصول وفروع، ويقال فيها: الأصول يكفر المخالف فيها والفروع لا يكفر المخالف فيها، وهذا باطل؛ لأن الفروع مقسمة إلى ما يكفر المخالف فيها أيضا وإلى ما لا يكفر وهذا تقسيم للمعتزلة.
أو يقال الأصول قطعية والفروع ظنية، وهذا أيضا ليس بصحيح، أخذوا منه أن الأحاديث أحاديث لا تثبت بها الأصول والعقائد، وهذا باطل، إلى غير ذلك من المذاهب.
لهذا تجد في كلام بعض الأئمة إنكار لهذا التقسيم، وأن التقسيم الدين إلى أصول وفروع باطل وهذا ليس علا إطلاقه، كما ذكرت لك يقر هذا التقسيم باعتبار ولا يقر باعتبار آخر.
فتحصّل لك من الجواب أنّ كل خلاف في العقيدة عمّا كان عليه السلف الصالح الذين قالوا بأقوالٍ متابعة للنصوص فهو افتراق في الدين وخطأ واختلاف لا يعذر أصحابه به تعد على الشريعة.
وأن الاختلاف في الفروع التي يسع فيها الاجتهاد هذا لا باس به والمجتهد ـأر إذا اجتهد فيما يسوغ فيه الاجتهاد.
س2/ كيف يمكن لطالب العلم أن يتوصل إلى قضية ما أنها من منهج السلف مع تشعب الأقوال وكثرتها؟
ج/ الجواب أنّ منهج السلف يعرف بكتب السلف، وهذه المسألة في تأصيلها واضحة، فهناك أصول عامة وقواعد عظيمة قررها أهل السنة والجماعة في كتبهم من أئمة الإسلام كسفيان والأوزاعي ومالك والشافعي وأحمد وإسحاق وابن خزيمة وسائر الأئمة فيما دوّنوه في كتبهم، نقلوا عن الصحابة فهمهم للدين، ونقلوا عن التابعين فهمهم للدين، ودوّنوا ذلك على ما دلت عليه النصوص من الكتاب والسنة، فتفهم وتأخذ منهج السلف الصالح من كتب أهل السنة والجماعة اتباع السلف الصالح أهل الحديث والأثر هذه فيها صفاء العقيدة وصفاء المشرب واعتمادهم على أمور واضحة لا لبس فيها يعني من حيث الاستدلال، وهذا من حيث الإطار العام.
أما تفصيلات منهج السلف، فهذه مسألة ألناس فيها طرفان ووسط كما يقال في غيرها من المسائل:

(104/29)

منهم من يغلو ويجعل منهج السلف محددا في كل قضية، هذا غير صحيح، فإن السلف في بعض المسائل اختلفوا في تنزيل بعض الأمور على الواقع.
ومنهم من يجفو ويقول منهج السلف مضطرب فخُذ أنت أصلا من الكتاب والسنة أو خذ ما تجتهد فيه كما هو حال طوائف، وهذا لاشك أنه جفاء؛ لأن الواجب اتباع النصوص على هدي ونهج السلف الصالح رضوان الله عليهم.
والوسط أن المسائل المختلف فيها هل هي من منهج السلف أم ليست من منهج السلف؟ يجب ردها إلى أهل العلم الراسخين في العلم لأنها تكون من النوازل التي تحتاج إلى تحقيق مناط فيها، والله جل وعلا أمر عباده أن يرجعوا إلى أهل العلم فقال {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}(1) فإن كنت لا تعلم فاسأل أهل الذكر.
ومنهج السف كما ذكرت لك قد تجد منه مسائل مشكلة وهي في الموافق في الحكم بالتعامل وهذا راجع إلى ما ذكرته لكم آنفا في المحاضرة التي قبل هذه، من أن كلام السلف قام على بساط حال عاشوه، والفقيه لابد أن ينزل منهجهم على بساط حالهم، فإذا نزل منهجهم على غير بساط حالهم فإنه لا يفقه منهج السلف تجد أن بعض الأئمة له كلام اجتهد فيه ربما يعارض بعض كلام السلف؛ لكن في الحقيقة يتفق معهم، فالناظر يقول هذا الكلام مثلا لابن تيمية أو بعض علماء أو نحو ذلك يخالف طريقة السلف يخالف منهج السلف، وفي الواقع إذا تأمله الفقيه الراسخ في العلم بجد أن هذا وهذا يسير أو يخرج من مشكاة واحدة؛ لأن السلف في بعض المسائل اجتهدوا واختلفوا فيها، وفي بعض المسائل يصير الصواب مع أحد الفريقين على الآخر في وبعضها تكون المسألة مورد الاجتهاد.
أما في منهج العقيدة ولله الحمد والمنهج العام التأصيل العام لم يختلفوا في ذلك، والمسألة مهمة وإذا جُهل شيء ولابد أن يرجع فيه الشباب إلى أهل العلم الراسخين فيه حتى يأتلف الناس وتجتمع الكلمة ولا يتفرق أهل الملة الواحدة.
__________
(1) النحل:43، الأنبياء:7.

(104/30)

س/ ما الفرق بين العلم والمعرفة ؟
ج/ العلم والمعرفة هذه التفريق تقرأها في شروح الكتب والحواشي في التفسير أيضا.
العلم والمعرفة ليس بمترادفين؛ لأن على التحقيق في اللغة لا ترادف في اللغة العربية البتة؛ بل تختلف الألفاظ أصل المعنى يزيد لفظ على لفظ في بعض المعنى الذي دل عليه اللفظ.
المعرفة والعلم لفظان يجتمعان في إدراك المعلوم.
ويفترقان في أن العلم قد لا يسبقه جهل، والمعرفة قد يسبقها جهل، ولهذا أُطلق العلم في صفات الله جل وعلا ولم تُطلق المعرفة. هذا من جهة.
والجهة الثانية في التفريق أن العلم والمعرفة يتواردان في أن كل منهما أُدرك به الشيء بطريقة من طرق الإدراك، يتواردان يتفقان لأن يدرك بهما الشيء بطريقة من طرق الإدراك، قد يدرك بالحواس قد يدرك الكتابة قد يدرك بالتعلم إلى آخره فهذا وهذا يشتركان أن وسيلة إدراك العلم ووسيلة إدراك المعرفة واحدة، وأقول هذا تبعا لما قال أهل العلم بذلك؛ لأن المناط يشمل الفلاسفة يسمون إدراك المعلومات بنظرية المعرفة، نظرية المعرفة هذه عندهم يعني تلقي المعلومات {وَاللّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئًا}[النحل:78] الآية.
الفرق الثالث بينهما أو الناحية الثالثة التي يعرف فيها إلى العلم والمعرفة أن العلم في القرآن محمود، وأما المعرفة فإنما وُصف بها أهل الإنكار، وُصف بها اليهود، وصف بها أهل الكتاب، وصف بها أهل الكفر والإشراك فقال جل وعلا {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ}(1) وقال سبحانه وتعالى {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا}[النحل:83]، فجاءت لفظ المعرفة بالكتاب مذمومة إذ نُسبت المعرفة لحال مذمومين، فكأن المعرفة في القرآن علم أُنكر؛ أُدرك ثم أنكر، فعرف ثم أنكر، لهذا قال {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} وأما العلم فهو محمود في القرآن.
__________
(1) البقرة: 146، الأنعام:20.

(104/31)

في السنة جاءت المعرفة في بعض الأحاديث بلفظ عرف في نحو قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في حديث معاذ الذي ذكرناه «فليكن أول ما تدعوهم إليه شهادة لأن لا إله إلا الله وأن محمدا رسول الله فإن هم عرفوا ذلك» في مسلم الحديث فهنا قال «فإن هم عرفوا ذلك أدركوا ذلك» لهذا قلنا الفروق قد يسبقها أن المعرفة قد يسبقها جهل والعلم قد لا يسبقه جهل .
على العموم التفريق هذا يطول الكلام عليه، هذه تأخذها من الشروح المطولة.
س/ ما دورنا تجاه الاختلاف في الكتاب والسنة؟
كيف نجمع بين حديثين «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي»، والحديث الثاني «تركتم في كم شيئان لن تضلوا بعدهما كتاب الله وسنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ».
ج/ الجواب: أن الحديثين واحد (عليكم بسني) سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بيان للقرآن، فالله جل وعلا هو الدال والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هو الدليل ونحن المدلولون.
فدلنا الله جل وعلا عليه، والدليل هو النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، والمدلول نحن، فالسنة والقرآن واحد، فعليكم بسنتي يعني عليكم بكتاب الله وسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لأن السنة بيان للقرآن.
أما قوله ما دورنا تجاه الاختلاف في الكتاب والسنة؟
دورك الاعتصام بالكتاب والسنة والتعلق بأهل العلم وسؤالهم عما يشكل.
س/ كيف نرد نصوص الكتاب والسنة الواردة في الاعتصام على الخرافيين والمعطلة وغيرهم؟
ج/ الجواب أن النصوص الواردة في الكتاب والسنة في مسائل التوحيد توحيد الربوبية والألوهية والأسماء والصفات كثيرة جدا وصنفت كتب التوحد والعقائد في بيان ذلك.

(104/32)

وبيان النصوص عند المحاجة مع المخالف ينبغي أن يكون بالتي هي أحسن إذا لم يكن المخالف ظالما، قد قال جل وعلا {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ}[العنكبوت:46]، وأنا أذكر شيئا ينفعكم في الحجاج بعامة وهو أنه كلما كنت حين المحاجة:
? مستمسكا بدلالة النص واحد.
? غير غضوب رافع للصوت.
فمعك الحق ستكون العاقبة معك.
استمسك بدلالة النص فلن يستطيع يغلب؛ لأن كلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يعلو ولا يعلى عليه لا تدخل برأيك لا تدخل بشيء تفهمه بشيء قاله بعض أهل العلم.
استمسك بدلالة النص فهنا إذا رجعت في المحاجة إلى شيء يقر الجميع لنه حجة فإن الحجة ستكون معك.
يأتي الخلاف في أنك تقدم أحيانا قول عالم على الدليل تقول الإمام الفلاني قال كذا، الخصم أو المجادل هو يقتنع بإمامته، فأنت الآن تقيم حجة بما ليس بحجة، وتستدل عليه بما ليس بدليل.
فإذن أول درجات المجادلة النافعة التي يكون أهلها معهم النصرة إن شاء الله أن يستدل بالدليل بلفظه لا يخرج عن لفظ الدليل، الدليل دلّ، لا يخرج لو حاول أن يخرجك فلا تخرج، النص دل كذا ارجع إليه، النص دل كذا، ألم يقل اله جل وعلا كذا، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال كذا، فارجع إليه ولا يستخفنك يذهبك عن ميدان النقاش إلى ميدان آخر، فتتركون أصل المسألة وتذهبون إلى مسائل أخر ثم تكون المسألة ليست محاجة ومجادلة بالتي هي أحسن.
المسألة الثانية في المجادلة أن لا تغضب مهما كان المجادل، النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ جادله المشركون في عبادة الأصنام وقالوا: نعبد إلهك سنة وتعبد إلهنا سنة. وسبوه ووضعوا سلا الجزور عليه، ومع ذلك كان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لا ينطق إلا بحق، وهنا يأتي صاحب الحق ويجني على الدعوة إذا انتصر لنفسه، أو إذا لم يصبر والمجادلة لا تصلح لكل أحد.

(104/33)

فأنت استرشد دائما بأنك رءوف رحيم بمن تجادله، تريد أن تهديه ولو كان عنده شبهات عظيمة، فأهل الكتاب قال الله جل وعلا لنا في حقهم وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ}[العنكبوت:46]؛ لأن الله سبحانه وتعالى أذن لنا بالجهر بالسوء من القول لمن ظُلم قال {لاَّ يُحِبُّ اللّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ}[النساء:148]، مع أن ترك الجهر بالسوء بالقول أفضل.
الهدوء وقت النقاش تصيد الفرصة عليه العقلية التي تجعله كلامه متناقضا، تقول أنت الآن تناقضت، وهذا مما يضعف الخصم كثيرا ويجعله غير متهيئا للاستمرار، وهذا جربته عدة مرات بهذين الأمرين ووجدته نافعا ولله الحمد.
أولا الاستمساك بدلالة النص. واحد.
الثاني الهدوء جدا دائما اجعلك هادئ، لا تغضب رفع الصوت هذا في المجادلة انسحب منه؛ لأنه ربما تتهم أو يتهم الحق الذي معك من نصرة الكتاب والسنة بأنه لولا الضعف لما رفعت صوتك، القوي يتمكن يدلي بالحجة ويقول بها.
ولهذا قيل للإمام مالك رحمه الله: الرجل تكون عنده السنة أيجادل عليها؟ قال: لا، ينطق بالسنة فإن قبلت منه وإلا سكت.
والله جل وعلا يهدي من يشاء إلى صراط مستقيم.
س/ هذا سائل يقول نرجو أن تذكر لنا بعض كتبكم المطبوعة؟
ج/ هذا لا يحسن مثل هذا السؤال؛ ولكن بما أنه ولله الحمد أكثر الكتب التي نطبعها وقف لله جل وعلا، وليس لنا من نصيبها أو من مؤلفها شيء بل كل الكتب ولله الحمد سنذكرها من باب التعاون على البر والتقوى والدلالة.
الكتب المطبوعة:
أولها كتاب هذه مفاهيمنا.
والثاني كتاب المعيار.
والثالث المنظار.
والرابع الضوابط الشرعية لموقف المسلم في الفتن.
والخامس والأخير التكميل لما فات تخرجه من إرواء الغليل.
هناك إن شاء الله عدد من الكتب التي ستأتي.

(104/34)

نسأل الله جل وعلا أن يتقبل منا أعمالنا الصالحة وأن يعفو عنا زللنا وخطلنا وأن يثيبكم خيرا على هذا الجلوس والاستماع وأن يجعله في موازين أعمالكم وأن يرفعكم به يوم لقاء ربكم.
وأختم دعواي بسؤال الملك العلام جل وعلا أن يميتنا على الفطرة والإسلام، ربنا لا تزغ قلوبنا بعد إذ هدينا، اللهم نسألك أن لا تجعل في قلوبنا غلا للذين آمنوا، اللهم نور بصائرنا ودلنا على الرشد والسداد، نعوذ بك من الشبهات، ونعوذ بك من تأثير الشهوات ونستغفر اللهم، ربنا تجعلنا من عبادك الذين إذا أذنبوا استغفروا، اللهم إنا ضعفاء فارحمنا، وإنا مكسورون فاجبرنا، اللهم أنت الرحيم الذي وسعت رحمتك كل شيء فلا تؤاخذنا بذنوبنا ولا بما فعل السفهاء منا، اللهم أصلحنا وأصلح ولاة أمورنا وأصلح ذرارينا وأحبابنا واجعلنا جميعا على ما تحب وترضى.
وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادّة: سالم الجزائري

(104/35)


التحذير من البدع وعواقبها الوخيمة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
التحذير
من البدع وعواقبها الوخيمة
أو (موضوع البدع، وبيان حقيقتها، وأثر البدع في حياة المسلم)
للشيخ
صالح بن عبد العزيز آل الشيخ
علق عليها فضيلة الشيخ:
عبد العزيز بن عبد الله آل الشيخ
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، نحمده ونستعينه ونستغفره، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمد عبد الله ورسوله وصفيه وخليله، نشهد أنه بلّغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق الجهاد.
ونشهد أنه لا خير إلا دلّ الأمة عليه ولا شر إلا حذرها منه، فصلوات الله وسلامه على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
فإن أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله، وشرّ الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار. قاله المصطفى صَلَّى الله عليه وسلم.
إنّ هذا الموضوع وهو:
موضوع البدع، وبيان حقيقتها، وأثر البدع في حياة المسلمين
إنه لموضوع غاية في الأهمية؛ ذلك لأن كل انحراف في الدين إنما كان سببه إحداث بدعة لم يكن عليها الأمر الأول في حياة النبي عليه الصلاة والسلام:
? في أمور الاعتقاد.
? وفي الأمور العملية الشركية.
? وفي وسائل الشرك.
? وفي أنواع البدع العملية التي ظن أصحابها أنها تقربهم إلى الله جل جلاله.
ولا شك أن كل مسلم شهد أنْ لا إله إلا الله وأن محمدا رسول الله رغِب بإسلامه أن يسلم في الدنيا وأن يسلم في الآخرة؛ لأن لقاء الله والحساب وما يكون هنالك في الدار الأخرى أمر عظيم عظيم، فالمسلم يهرب من كل ما يشينه في ذلك ليوم أو يخِّف موازينه.
ولهذا كان من الواجب على كل مسلم أن يسعى في تعلم تحقيق معنى شهادة أن لا إله إلا الله والشهادة بأنّ محمدا رسول الله؛ لأن كل سعادة ستحوزها إذا حققت هاتين الشهادتين.

(105/1)

وتحقيق شهادة أن لا إله إلا الله بالتوحيد بأنواعه توحيد الإلهية بالمطابقة وتوحيد الربوبية والأسماء والصفات بما تضمنته تلك الكلمة العظيمة.
وأما تحقيق شهادة أن محمدا رسول فهو في أنحاء وفي جهات:
ومنه أن لا تكون عبادة ولا تقربا إلى الله جل وعلا إلا عن طريق المصطفى صَلَّى الله عليه وسلم، فالعبادة إنما هي التي شرعها المصطفى عليه الصلاة والسلام والتي سلكها وأمر بها أو دل عليها أصحابه وأمته عليه الصلاة والسلام، وهو عليه الصلاة والسلام بالمؤمنين رؤوف رحيم.
وقد أمره الله جل وعلا بإبلاغ الدين وبألاَّ يكتم شيئا من الدين فبلّغ الدين وبلّغ الرسالة وجاهد في ذلك، فكان مما بلَّغ أشياء مفصّلة في أمور العبادات، ومما بلّغ النهي عن أشياء مجملة نهى عنها مما لا يجوز إحداثه أو التقرب إلى الله جل وعلا به، وتلكم هي البدع.
فكان عليه الصلاة والسلام آمرا بأشياء مفصلة من أمور الخير كثيرة تكفي من أراد أن يتقرب إلى الله جل جلاله بها.
ونهى بإجمال عن كل غير تلك العبادات، فنهى عن البدع ونهى عن أن يُتقرب إلى الله جل جلاله بغير ما سنّه المصطفى صَلَّى الله عليه وسلم.
ولهذا قال العلماء: معنى شهادة أن محمدا رسول الله أن يُطاع فيما أمر، وأن يُصدق فيما أخبر، وأن يُجتنب ما عنه نهى وزجر، وأنْ لا يُعبد الله إلا بما شرعه رسوله صَلَّى الله عليه وسلم.
فكل عبادة يُتعبد بها الله جل جلاله لم يكن عليها أمر المصطفى صَلَّى الله عليه وسلم فهي باطلة وسالكها قد انقدح في سلوكه قد انقدح في أمره وعبادته تحقيق شهادة أن محمدا رسول الله، قد قُدِح في ذلك ونقص بمقدار تلك البدعة وربما كانت بدعة كفرية فخرج من أصل الدين والعبادة والعياذ بالله.

(105/2)

لهذا الأصل قال العلماء: إن أعظم آية في هذا الأمر وهي آية سورة المائدة هذه الآية لو تأملها أهل الإسلام لكفتهم عن أن يكونوا على غير السنة، قال جل وعلا {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}[المائدة:3]، قال يهودي لعمر رضي الله عنه: آية أو أنزل علينا معشر اليهود لاتخذنا ذلك اليوم الذي أنزلت فيه عيدا. قال: وما هي؟ قال: (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ). قال عمر: إني لأعلم اليوم الذي نزلت فيه، والساعة التي نزلت فيها، والمكان الذي نزلت فيه. لأنها نزلت يوم الجمعة، نزلت يوم عرفة وهذا اليوم هو يوم عيد للمسلمين.
فهذه الآية فيها بيان أنّ الله جل وعلا أكمل لنا الدين قال (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ) يعني أن الدين وهو ما يتدين به المرء ليقربه إلى الله جل وعلا قد كَمُل، فإذا كان كاملا فهل ثَم وسيلة لإدخال شيء فيه حتى يتقرب به إلى الله جل جلاله؟ إن هذا مناقض لمعنى هذه الآية، ولهذا قال الشاطبي وغيره من أهل العلم قالوا: إنَّ أهل البدع ليس عندهم لهذه الآية معنى وهي قوله (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ)؛ لأن معنى الإكمال أنه ليس فيه مجال لآن يدخل فيه شيء يقرب إلى الله جل جلاله.
وإذا كان كذلك فكل شيء أُحدث بعد الرسول عليه الصلاة والسلام بعد زمنه فإنه بدعة ضلالة يدَّعي صاحبها أن الدين ناقص وأنه يريد إكماله؛ لأنه لم يأتِه ما جاءت به الشريعة.
لهذا قال الإمام مالك فيما رواه عنه ابن الماجشون قال: قال مالك رحمه الله تعالى: من زعم أن في الدين بدعة حسنة فقد زعم أن محمدا عليه الصلاة والسلام خان الرسالة، والله جل جلاله يقول {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}[المائدة:3].

(105/3)

لهذا كان كل محدِث لبدعة مدَّع بأن الدين لم يكمل إن بلسان حاله أو بلسان مقاله وهو أعظم والعياذ بالله.
لهذا وجب عليك أن تتعرف إلى البدع:
? من جهة معناها.
? ومن جهة أسبابها.
? ومن جهة القواعد التي بها تعرف البدعة وتعرف السنة.
? ومن جهة الضوابط في هذه المسألة .
? وتتعلم الشبهات التي أثارها أهل البدع، وما أكثرهم لا كثرهم الله جل جلاله، تتعلم تلك الشبهات والرد عليها؛ لأنه قد يأتي من يحسن البدع عندك بأنواع من التحسينات أو يلقي شبهة، فإذا كشفت الشبهة بتعلم وتعليم كنت في حيازة وحراسة من أهل البدع؛ أتباع الهوى.
? وكذلك تعرف أنواعا مما أحدثه الناس من أنواع البدع حتى إذا مرّ عليك شيء منها أو سمعت بأحد يعمل بشيء منها كنت منها على بغض وحذر وكذلك أنكرتها لعلم لك بها.
لهذا تقول إن البدعة مأخوذة من ابتدع الشيء يعني اخترعه، تقول هذا أمر مبتدع يعني جديد مخترع ليس له مثال سابق، ولهذا قال الله جل وعلا {بَدِيعُ السَّمَوَاتِ وَالأَرْضِ}(1) يعني قد اخترعهما وأنشأهما من غير مثال سابق، وقال جل وعلا آمرا نبيه صَلَّى الله عليه وسلم {قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ}[الأحقاف:9]، يعني ما كنت مخترعا من الرسل ليس قبلي رسول؛ بل ثَم رسل من قبلي فلم تنكرون رسالتي وتقرون بأن ثمة رسلا أرسلهم الله جل وعلا؟ (قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ) يعني ليست رسالتي بمخترعة ولا جديدة لم يُسبق أن أرسل الله جل وعلا؛ بل أرسل الله جل وعلا رسلا وأنا لست ببدع فيهم لست بجديد في الرسل.
لهذا أصل البدعة أنها شيء مخترع جديد هذا في اللغة.
__________
(1) البقرة:117، الأنعام:101.

(105/4)

قد يكون في أصل اللغة معنى يكون هذا الاختراع في أمور محمودة وقد يكون في أمور مذمومة؛ لكن إذا اخترع شيئا وابتدعه فإنه يقال هذه بدعة، ولهذا استعمل عمر رضي الله عنه الخليفة الراشد الثاني استعمل لفظ البدعة في المعنى اللغوي فقال رضي الله عنه لما اجتمع الناس على إمام واحد يصلون خلفه في أيام رمضان قال لما رآهم يجتمعون يصلون التراويح: نِعْمَ البدعة هذه بدعة. بدعة من جهة اللغة؛ لأنهم لم يكونوا يفعلونها فاجتمعوا على إمام واحد، وليست ببدعة في الشرع لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قد جمّع بهم في رمضان وصلوا خلفه بضع ليال عليه الصلاة والسلام، فعنى عمر بهذه الكلمة المعنى اللغوي لها لأنهم اجتمعوا بعد أن كانوا متفرقين على عدد من الأئمة في مسجده صَلَّى الله عليه وسلم.
أما في الاصطلاح يعني في عُرف أهل الشرع فإن البدعة عُرِّفت بأنواع من التعاريف:
منها أن البدعة طريقة في الدين مخترعة يُضَاهى بها الطريقة الشرعية، ويُقصد بها المبالغة في التعبُّد لله جل وعلا. وهذا تعريف الشاطبي رحمه الله في كتابه الاعتصام وهو كتاب نفيس في هذا الباب في معرفة البدع والرد على أهل الشبهات فيها.
وعرّفها آخرون بقولهم بأن البدعة هي ما أُحدث على خلاف الحق المتلقَّى عن رسول الله صَلَّى الله عليه وسلم بقول أو اعتقاد أو حال بنوع شبهة أو استحسان.
ولا بأس أن ننظر إلى التعريف الأول لأن كثيرين من أهل العلم يعتمدون ذلك التعريف.
فما هي البدعة في الشرع؟ قال الشاطبي لنا: البدعة هي طريقة في الدين مخترعة.
(طريقة) الطريق هو المسلوك، طريق يعني قد طرقته الأقدام فسُلك، فمعنى ذلك أن البدعة لم تفعل مرة بل طُرقت وطرقت كثيرا، فصار أمرها مطروقا؛ يعني فُعلت كثيرا حتى صارت طريقة.
(

(105/5)

طريقة في الدين) يعني أنها ليست في الدنيا، فإذا أحدث الناس في أمور دنياهم ما يعينهم على تحسين أمور دنياهم فليست تلك من البدع المنهي عنها؛ بل البدعة المنهي عنها في الدين، (طريقة في الدين) لأن أمر الدنيا على الإباحة لكن أمر الشريعة والعبادات على الحظر حتى يكون عن المصطفىصَلَّى الله عليه وسلم.
(مخترعة) يعني جديدة لم يكن لها مثال سابق في عهده عليه الصلاة والسلام.
قال (تضاهى بها الطريقة الشرعية) يعني تجعل مماثلة للطريقة الشرعية، فماذا يقصد الناس بالطريقة الشرعية؟ يعني بالالتزام بأمر شرعي بعبادة من العبادات، يقصدون بذلك أن يتقربوا إلى الله جل وعلا بتلك العبادة وأن يكون فعلهم الذي فعلوه مقتدًى به؛ يعني يقتدي الناس به ويكونون هم قد اقتدوا برسول الله صَلَّى الله عليه وسلم فيه إما من جهة الإذن بالقول أو الإذن بالحال، فإذن يقصد أصحاب البدع بها مضاهات الطريقة الشرعية، قد تأتي إلى مبتدع وتقول: أنت تريد مضاهات الطريقة الشرعية؛ منافسة الطريقة الشرعية، يقول:لا، ولكن المقصود الحال فإنه حين تعبد بعبادة جديدة فإنه ضاهى الطريقة الشرعية؛ يعني جعل شيئا يتعبد به فيه وبه هو على شكل وهيئة الطريقة الشرعية.
قال (تضاهى بها الطريقة الشرعية، ويقصد بها المبالغة في التعبد) وهذا أمر مهم، لأن الذين تعبدوا بالبدع لماذا تعبدوا بالبدع؟ يريدون المبالغة في التعبد.

(105/6)

مرَّ ابن مسعود رضي الله عنه على قوم بعد أن أخبر عنهم في مسجد الكوفة، فإذا هم يسبحون بحصى، يأتون بحصى ويجمعون كل عشرة حصيات أو مائة حصاة، ثم يعدون سبحان الله مائة؛ واحد اثنان ثلاثة إلى آخره، فلما رآهم غضب وقال: إما أن تكونوا أهدى من صحابة رسول الله صَلَّى الله عليه وسلم، أو أن تكونوا محدثي ضلالة، هذه آنية رسول الله صَلَّى الله عليه وسلم لم تكسر وهذه ثيابه لم تبلَ، فكيف -يعني معنى كلامه- فكيف تحدثون ذلك مع القرب بعهد النبوة؟ قالوا: يا أبا عبد الرحمن ما أردنا إلا الخير.
فهذا قصد الشاطبي حين قال (يقصد بإحداث البدعة المبالغة في التعبد لله جل وعلا) فإنه حين أحدث البدعة لم يحدِثها وهو يعلم أنه مخالف للدين؛ بل هو يقول أنا أريد الزيادة في الخير. لكن هل أُذِن له بأن يزيد ما شاء دون إذن من الشرع؟ لم يؤذن له بذلك.

(105/7)

لهذا نقول أن أدلة الشرع دلت على وجوب الالتزام بالسنة، وعلى حرمة مخالفة السنة، والإتيان بالبدع يعني مخالفة الطريقة التي يُتعبد بها والتعبد لله جل وعلا بالبدع، قال الله جل وعلا {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}[آل عمران:31]، قال بعض السلف ليس الشأن أن تُحِبَّ ولكن الشأن أن تحب ليس الشأن أن تحب أنت الله جل وعلا. ليس الشأن أن تحب الرسول صَلَّى الله عليه وسلم ليس الشأن أن تحب الدين، ولكن الشأن أن يحبك الله جل وعلا، والله جل وعلا لا يحب العبد إلا إذا كان عمله حسنا، قال جل وعلا {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا}(1) قال الفضل في كلمته المشهورة العمل الحسن هو الذي كان خالصا صوابا. خالصا لله جل وعلا لا لغيره، صوابا على سنة المصطفى صَلَّى الله عليه وسلم، وقد قال جل وعلا {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}[الأنعام:153]، قال (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا) فصراط الله واحد، سبل الضلال قال (فَاتَّبِعُوهُ) يعني اتبعوا هذا الصراط (وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ) فسبيل الله واحد، وأما السُّبل سبل البدع والشبهات فهي كثيرة، ولهذا فسرها مجاهد بن جبر أبو الحجاج التابعي المعروف تلميذ ابن عباس فسَّر هذه الآية بقوله: هي البدع والشبهات. قال (فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ).
__________
(1) سورة هود: 7، الملك:2.

(105/8)

وقال جل وعلا في سورة آل عمران {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}[آل عمران:7]، من هم الذين يتركون لأمر الواضح البين ويأخذون بالمشتبهات والمتشابهات؟ هم أهل الزيغ، وأهل الزيغ قال فيهم عليه الصلاة والسلام «إذا رأيتهم الذين يتبعون ما تشابه منه فأولئك الذين سمَّى الله فاحذروهم».
فإذن الذين يتركون الأمر الواضح ويأخذون بالمشتبهات فهؤلاء أصحاب الزيغ؛ لأنهم تركوا الأمر البين الذي بينه عليه الصلاة والسلام وأخذوا بالأمور المشتبهات أو لم يأتِ بها شرع المصطفى عليه الصلاة والسلام.
لهذا كان في خطبة الحاجة التي يذكِّر بها النبي عليه الصلاة والسلام أصحابه دائما كان فيها قوله عليه الصلاة والسلام «أما بعد فإن أحسن الحديث كلام الله -أو كتاب الله- وخير الهدي هدي محمد صَلَّى الله عليه وسلم، وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة) هذه خطة الحاجة كان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يعلمها أصحابه، يعلمهم أن كل محدثة بدعة ول بدعة ضلالة وكل ضلالة في النار، هذا تأكيد على هذا الأمر حتى لا يُحدث في الدين شيء.

(105/9)

ولهذا جاء في حديث العرباض بن سارية الحديث المشهور قال فيه العرباض بن سارية رضي الله عنه: وعَظَنَا رسول الله - صلى الله عليه وسلم - موعظةً بليغة، ذَرفَت منها العيونُ، وَجِلَت منها القلوبُ فقلنا: يا رسول الله؛ كَأنّها مَوعظةُ مُوَدَّعٍ، فَأوصِنا. فأوصاهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وكان مما أوصاهم به أن قال «إِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اختِلافًا كَثِيرًا» إِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اختِلافًا كَثِيرًا «فَعَلَيْكُمْ بِسُنَّتِي وسُنَّةِ الْخُلفَاء الرَّاشِدِينَ الْمَهْدِيينَ من بعدي تمسكوا بها وعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ» يعني لا تفكونها عظوا عليه بالنواجذ يعني بأقوى ما عندكم «وعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ، فَإِنَّ كُلَّ محدثة بدعة».
وهذه وصيته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بعد موعظته التي ذرفت منها العيون ووجلت منها القلوب عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فما كان أنصحه لأمته وما كان أرأفه بأمته لا خير إلا دلهم عليه ولا شر إلا حذرهم منه، كما جاء في مسلم أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وأن يحذر أمته عن شر ما يخافه عليهم» وهكذا كان المصطفى عليه الصلاة والسلام.
إذن فأمر البدع أمر عظيم وجامعتها والدليل الذي يجب عليك أن يكون معك دائما في هذا الأمر هو قول المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بميزان تزن به الأمور وتزن به الأفعال قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيما روته عائشة وأخرجه صاحبا الصحيح «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ»، وفي رواية لمسلم وعلقه البخاري في صحيحه «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ».

(105/10)

قال العلماء: ثَم حديثان هما ميزانان لأعمال أما الأول فهو ميزان للأعمال في باطنها.
تزن عملك في الباطن الذي لا يظهر للناس وهو قول المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ، وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى» هذا ميزان باطن أنت تقوم نفسك به (إِنَّمَا الأَعْمَالُ بالنِّيَّاتِ) فإن كانت نيتك صالحة خالصة لله جل وعلا فهذا معناه أن الجهة الباطنة صحيحة.
والميزان الظاهر الذي تزن به العمل في الظاهر الذي يُرى قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في هذا الحديث «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ»، «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» (مَنْ أَحْدَثَ فِي أَمْرِنَا مَا لَيْسَ مِنْهُ -وفي رواية (مَا لَيْسَ فيه)- فَهُوَ رَدٌّ) هذا هو ميزان للظاهر.
إذن تزن الأعمال في الباطن من جهة صلاحيتها وكونها حسنة مقبولة وهل أنت مخلص فيها أم لا.
وتزن العمل الظاهر فيما يرى الناس بـ: هل هو على أمر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أم ليس على أمره.
فهما ميزانان لا يشذ عنها شيء من الأعمال واحد للباطن وواحد للظاهر.
[أسباب البدع]
إذن إذا كان الأمر كذلك والبدع بهذا الشأن وهذه الأدلة التي جاءت فيها، فلم أحدثت البدع؟ المسلمون يحبون الخير ويحبون نبيهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فما أسباب حدوث البدع؟ ولم حدثت البدع في هذه الأمة؟
أول أسباب حدوث البدع الجهل بالسُّنن: إذا جهل المرء الذي يزن الخير بالسنة فإنه جهله هذا يأتي الشيطان من جهته ويحبب له الخير بشيء مبتدَع، مثل ما قال أولئك لابن مسعود: يا ابن مسعود ما أردنا إلا الخير. ما أرادوا إلا الخير، وإذا كانوا ما أرادوا إلا الخير فالأمر جائز، وهذا ليس بصواب.
إذن فأهم أسباب البدع أن المحُدث لها يقول ما أردنا إلا الخير وهو جاهل بالسنة.

(105/11)

ما سمعنا مبتدعا يقول: أنا أردت مخالفة السنة. هل سمعتم؟ ما أحد يقول أنا أردت مخالفة السنة. كلهم يقولون ما أردنا إلا الخير. نحن نبغي التقرب إلى الله، كيف تقول إن هذا الفعل كذا وكذا وتنهى عنه هو صالح، اجعل الناس يتذكرون، اجعل الناس يعبدون، اذهب إلى الفسقة إلى الفجرة وانههم، أما الذين يريدون الخير فاجعلهم يتعبدون لأنهم ما أرادوا إلا الخير.
هل كل مريد للخير يحصله؟ لا، لابد أن يكون على هذا الطريق وهو طريق المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}[الأنعام:153].
السبب الثاني من وجود البدع واستمرار البدع الهوى والتقليد؛ لأنك تجد أن الذي استمر على البدع وعمل بها إذا سألته: النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ألم يقل كذا؟ هل فعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هذا الشيء؟ فيقول العالم الفلاني قال كذا، وشيخنا قال كذا، وهذا كان في القرية كان فيها كذا وكذا والبلد، هؤلاء ضلال، فيأتيه الهوى الذي من أجله نصر من قبله نصر أسلافه، يأتيه التقليد يأتيه التعصب فيجعله ينتصر لهذا الأمر الباطل، ولم ينتصر إلى السنة فسأل نفسه هل كان النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على هذا الأمر أم لا؟ فيكون عنده هوى وتقليد وتعصّب، جعله هذا الهوى والتقليد والتعصب ينتصر للرجال ولا ينتصر لسنة النبي العدنان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هذا سبب مهم.

(105/12)

ومن أسباب حدوث البدع أمور سياسية: وهذا الأمر السياسي كان من أعظم فشوِّ البدع في المسلمين لم؟ لأن الشيء إذا أيدته دولة فإنه ينتشر، البدع وذلك على أصنافها المختلفة أيدتها دولة فنشرتها في المسلمين وهي الدولة الفاطمية، التي حقيقة اسمها الدولة العبيدية، هم ينتسبون إلى العبيديين ولا ينتسبون إلى علي رضي الله عنه على الصحيح، هذه الدولة جاءت وتكلم العلماء فيها وقالوا إنها كذا ودولة باطنية وهي على غير الإسلام ولها معتقدات مكفِّرة، إلى آخره، فكيف يقنعون الناس أنهم محبون للدين ومحبون للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأنهم من آل البيت أول ما بدأ أحدثوا الاحتفالات البدعية، فهم أول من أحدث الاحتفال بالمولد النبوي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، جاءوا قالوا هذا يوم المولد لابد أن نحتفل به، فلما رأى العوام أن هؤلاء هذه الدولة تحتفل بمولد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وتتلوا سورته، ويفعلون في المولد صرخات وأكل وطعام ونحو ذلك قالوا هؤلاء محبون للشريعة محبون للسنة، والعوام ليس عندهم من تقييم الأمور ما عند أهل العلم، وابتدأ ذلك فبدل أن يكون يوم واحد من الاحتفالات في السنة صار كما قال المؤرخون عندهم في كل يوم مولد في كل يوم احتفال في الدولة العبيدية، فأيدتها الدولة وانتشرت في الناس ذلك شيئا فشيئا حتى عمّ في الناس.
إذن من الأسباب التي دعت إلى انتشار البدع ما أيدت به البدع الدولة العبيدية، وأعظم البدع التي أيدتها الدولة العبيدية من جهة العمل الاحتفالات بأنواعها مع ما هم عليه من البدع في الاعتقاد.

(105/13)

من الأسباب أيضا لإحداث البدع ولبقائها ولانتشارها الاستحسان العقلي في مقابلة النص الشرعي: الدين كامل فلا يجوز أن تستحسن فيه بالعقل في عبادة؛ لأن العبادات في الأصل لا تعلم عللها، لم جُعلت صلاة الظهر أربعا والمغرب ثلاثا، لم المغرب ثلاثا وبعد ساعة ونصف العشاء أربع؟ لم صار التقييد في التسبيح بكذا وكذا؟ هذه العبادات لا نعلم عللها.
فلهذا وجب أن يقتصر فيها على نص الشارع؛ لأنه لا علة معلومة فيها، ولهذا يقول العلماء العبادات هي غير معلومة العلة يعني في الغالب، الحكمة غير العلة، الحكمة وصف قاصر، أما العلة هي الأمر الذي أو الوصف المناسب الذي تستخرج منه حكما لغير المسألة بجامع بينها وبين المسألة المنصوص عليها، الحكم شيء والعلل شيء آخر.
إذن من أسباب البدع الاستحسان العقلي، والشريعة كاملة والعبادات لا مجال فيها للعقل أصلا.
إذا قال قائل: أنا أريد أن أدعوا الله بالطريقة الفلانية. فقل: لماذا لا تصلي الظهر خمسا؟ فهو يقول: الظهر خمسا!! ما صلى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ خمسا.
فإذن هل فعل النبي هذا الدعاء أو هذه الهيئة أو هذا الذكر؟ أو هل اجتمع الصحابة على هذا النحو؟ ما الفرق بين هذه وهذه؟
أدخل تحسينه العقلي في أشياء ولم يدخله في أشياء لأنه هابه؛ هاب المخالفة فيه لعظم المخالفة.
ولهذا من أسباب البدع الدخول فيه بالتحسين العقلي، يدخل في العقل يقول هذا الشيء نفعل كذا حتى نجيب الناس نجمعهم بهذه الطريقة.
وكل خير في اتباع من سلف وكل شر في ابتداع من خلف
إذن هذه خمسة أسباب لحدوث البدع ولاستمرار البدع في هذه الأمة.
[القواعد التي تعرف بها السنة والبدعة]
هناك قواعد مهمة إذا علمتها سهُل عليك القوة في أمر السنة والرد على أهل البدع.

(105/14)

أما القاعدة الأول منها: فهي أن الأصل في العبادات الحظر حتى يأتي الدليل، الأصل في العبادات المنع حتى يأتي الدليل بها، لم؟ لأن العبادة شُرعت على غير تعليل عقلي، فالأصل أن لا يتعبد أحد بشيء حتى يأتي الدليل به لقول الله جل وعلا {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}[الحشر:7] ما آتاكم من الأقوال والأعمال والاعتقادات فخذوه وما نهاكم عنه فانتهوا.
هذه قاعدة مهمة أن الأصل في العبادات الحظر حتى يأتي الدليل، فإذا أتى آتٍ وقال لك أن هذه البدعة طيبة، فقل: الأصل في العبادة المنع حتى يأتي الدليل، فهل أتى بهذه دليل هل أجمع عليها العلماء؟ هل ذكرها الصحابة؟ هل فعلها الصحابة؟ كما سيأتي في القواعد الأخرى هذه قاعدة مهمة.
القاعدة الثانية في أصول معرفة البدع والرد على أهلها:
أنّ البدعة التي أُحدثت لو كانت خيرا لفعلها خير هذه الأمة، وخير هذه الأمة هم صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وتابعوهم وتابعوهم، هم خير هذه الأمة.
فإذن إذا أتى واحد وفعل بدعة فتسأله: هل فعلها الصحابة؟ هل فعلها التابعون؟ فإذا قال: لا. فتقول: إذن لو كانت خيرا تُقَرِّبُ إلى الله لفعلها خير هذه الأمة؛ بل لفعلها النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولفعلها أصحابه في وقته، فلو كانت خيرا لفعلوها، فما دام أنهم ما يفعلوها، فدلنا ذلك على أنها ليست بطريقة مرضية؛ لأنهم خير هذه الأمة، ومقتضى أنهم خير هذه الأمة أن الأمور الخيرة قد عملوها في أمور العبادات والاعتقادات والجهاد وغير ذلك.
من القواعد أيضا المهمة في ذلك:
أنْ تعلم أن فعل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أو سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نقول سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على قسمين:
? سنة فعلية.
? وسنة تركية.

(105/15)

كما حققها العلامة ابن القيم في كتابه معالم الموقعين عن رب العالمين سنة فعلية وسنة تركية، الناس يهتمون بسنن الفعل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، روي عنه أنه فعل كذا فنصلي، صلى الراتبة نصليها، أمر بالذكر فنذكر على هذا النحو، هذه سنة فعلية واضحة، فأمر أو أتى أو رغب فهذه سنن الأفعال، أو فعل ذلك بنفسه أو أقر غيره فهذه السنن الفعلية.
لكن المهم في قواعد البدع أن تعلم من سنته سنة الترك، وتركه سنة كما أن فعله سنة لأن الترك في الحقيقة فعل، هو ترك للفعل، فهو فعل ترك.
فلهذا نقول سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ منها الترك.
وإذن الذي يرد اتباع السنة فإنه يفعل ما فعل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ويترك ما ترك؛ لأن سنته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ منها سنة تركية.
هذه قاعدة مهمة، فتأتي إلى أهل البدع وتقول لهم: النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فعل وهذه سنة فعلية تقتدي بها أولا تقتدي؟ يقول: نعم أقتدي بها. فتقول: أيضا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ترك وهذه سنة تركية، فإذا كانت سنة تركية فنترك لأنه ترك، كما أننا نفعل لأنه فعل.
فالسنة ترجع إلى الشيئين، وإقتداء المكلف بالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الذي يؤجر عليه من جهة النية ومن جهة الفعل أن يفعل لأجل أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فعل،وأن يترك لأجل أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ترك .
هذه بعض القواعد والمقام يقصر عن تفسير هذا المقال.
[الضوابط التي تفرق بين البدعة وغيرها]
نذكر بعد القواعد شيئا من الضوابط التي تفرق بين البدعة وغيرها.
البدعة من تعريفها الذي ذكر يظهر أنه يعني يغني من فعلها يلتزم بها.

(105/16)

ولهذا قال شيخ الإسلام بن تيمية رحمه الله في موضع ضابط البدعة أنها ملتزم بها، قال الفرق بين ترك السنة وفعل البدعة أو بين مخالفة السنة والبدعة أن مخالفة السنة تقع أحيانا ونادرا، وأما البدعة فهي ملتزم بها.
وهذا ضابط مهم.
مثلا نوضح لك هذا الضابط مثلا لو رأيت رجلا يدعو بعد الصلاة رفع يديه فدعا، مرة رفع يديه فدعا هذا بدعة أو مخالف للسنة، تنظر:
إذا التزم بهذا الفعل فكان دائما عليه فنعماه أنه جعله من الدين وأراد بذلك التقرب إلى الله جل وعلا فكان بدعة.
وأما إذا فعله مرة فيكون خطأ مخالف للسنة لكن لا يكون بدعة.
فضابط الالتزام مهم في الفرق بين البدعة ومخالفة السنة، فمن خالف السنة وفعل فعلا مخالفا للسنة في أمر التعبد مرة أو مرتين بحسب ما ظهر له فإنه يقال أخطأ وخالف السنة؛ لكنه لا يسمى مبتدعا حتى يكون ملتزما بهذا الفعل فإذا التزمه صار فعله طريقة في الدين مخترعة تضاهي بها الطريقة الشرعية يقصد بها المبالغة في التعبد بها لله جل وعلا، وهكذا أفعال أخر من أمور التسبيح والأذكار، فينكر عليه تارة لمخالفته للسنة، وينكر عليه بأشد إذا كان على بدعة، فمن فعل شيء مخالفا للسنة ينكر عليه وينصح ويبين له لكن لا يسمى مبتدعا حتى يلتزم بذلك، فيكون التزامه طريقة في الدين مخترعة.
وهذا ضابط مهم في هذا البحث.
شبهات تتعلق بالنهي على البدع
قد علمنا النصوص التي دلت على التحذير من البدع والنهي عنها، وأنّ كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار، وأنّ ما عمل أحد عملا ليس عليه أمر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلا وهو رد يعني مردود عليه، «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ -وفي رواية (مَا لَيْسَ فيه)- فَهُوَ رَدٌّ» يعني مردودا عليه.
فهناك شبهات حسّنها أهل البدع وعلماء البدعة والضلالة.

(105/17)

من هذه الشبهات: أنهم قالوا الصحابة رضوان الله عليهم فعلوا أشياء لم تكن في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ما هي؟ قالوا: جمع القرآن، هل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أذن بجمع القرآن؟ هل جمع القرآن في عهده؟الصحابة أحدثوا الجمع جمع القرآن في كتاب واحد، وهو في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان مفرقا في الصحف والعظام والألواح ونحو ذلك، فجمعهم لهم تقربوا به إلى الله جل وعلا ولم يجعله أحد بدعة مذمومة، فدل على أنه وإن كان بدعة لكنه بدعة حسنة.
هذه شبهة، وهي ناتجة عن الجهل أو عدم فقه الشرع كما ذكرنا لكم في أسباب البدع.
الله جل وعلا دلنا في كتابه على أن القرآن سيكون كتابا، فقال جل وعلا {الم(1)ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ}[البقرة:1-2]، الكتاب إشارة إلى أي شيء؟ الكتاب اسم للمجموع، وقال{تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ}[الحجر:1]، (تِلْكَ آيَاتُ الْكِتَابِ) النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في عهده لم يكن ثمة مصحف مجموع في شيء واحد، قال فيما رواه مسلم في الصحيح يعني نهى عن أن يسافر بالمصحف إلى أرض العدو أين المصحف؟ أين الكتاب؟ الذي قال الله فيه (ذَلِكَ الْكِتَابُ)؟ هل هو إشارة إلى اللوح المحفوظ أو الكتاب الذي سيجمع؟
فهذا فيه دليل على أنه يجب أن يجمع حتى يكون كتابا؛ ولكن في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ما قام المقتضي بجمعه فيما بين دفتين لم؟ لأن الوقت يتنزل ما انتهى الوقت بعد، هل تم تنزل القرآن؟ ما تم في حياته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ولهذا نقول في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ القرآن ينزل والآيات تنزل، فإذا كان سيجمع في مصحف واحد معنى ذلك أنه ستدخل آية في هذا الموضع وتدخل آية في ذلك الموضع، وسيكون تلاوته ليست متواترة بل ستحتاج إلى أن ينسخ مرة ثانية وثالثة بعد نزول مجموعة من الآيات أو بعض السور.

(105/18)

فأُخِّر جمعه لتلك الدلالة إلى ما بعد عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حتى يتم تنزل القرآن وإيحاء الله جل وعلا لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
فلهذا نقول إنه ليس لهذه الشبهة معنى؛ لأن الصحابة فعلوه من جهة الفقه في النص، ففعلوا ما دل النص بالإشارة وباللفظ على أنه يجب أن يُفعل، فهم امتثلوا الأمر الذي دُل عليه بالإشارة.
شبهة ثانية: قالوا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يقول «من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة»، (من سن في الإسلام سنة حسنة) فهذا يدل على أن من جاء بشيء جديد ولكنه حسن فإن له أجرا. والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ثبت عنه ذلك كما رواه مسلم في صحيحه وغيره فقال (من سن في الإسلام سنة حسنة).
الجواب فيما لو طرح أحد عليك سمعت هذه الشبهة. الجواب على ذلك: أن هذا الحديث له سبب وسببه يوضح معناه، والعلماء يقولون: العلم بالسبب يورث العلم بالمسبب. إذا علمت السبب فهمت الكلام.
وسببه أن قوما مجتابي النمار يعني كانت عليهم ملابس مجتابة أي محرقة أتوا إلى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فلما رآهم رق لحالهم وعُرف ذلك في وجهه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فحث على الصدقة وأمر بها، فقام رجل فقال: عليَّ يا رسول الله كذا. فلما فعل ذلك تبادر الناس وفعلو مثل فعله فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حين ذلك «من سن في الإسلام سنة حسنة فله أجرها وأجر من عل بها إلى يوم القيامة» معنى (من سن في الإسلام سنة حسنة) يعني ترك العمل بها هي من الدين لكن ترك العمل بها مثل التصدق؛ لأنه قالها حتى تصدق ذاك فتبعه الناس على ذلك.
فالذي يبتدئ بالأمر الذي شُرع في الدين ويتبعه الناس على إحياء هذا الأمر الذي شرع في الدين يكون ذلك الفاعل الأول سن في الإسلام سنة حسنة، ما ابتدع ولكنه أحيى تلك السنة.

(105/19)

ومن معلوم في قواعد اللغة أنه يطلق الشيء على مُلاَبسه فيقال من سن ويراد من أحيي السنة كما قال عز وجل {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا}[المائة:6]، يعني إذا أردتم القيام للصلاة كقوله {وَقَبِضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا}[طه:96]؛ يعني قبضت قبضة من أثر [حافر] الرسول فنبذتها، ونحو ذلك مما هو معلوم في اللغة.
إذن هذه الشبهة لا وجه لها.
ومن الشبه التي يقولونها: إن هؤلاء ما أرادوا إلا الخير.
هذا سبق ن ذكرته لكم؛ يعني ذكرت لكم جوابه وأنه ليس بشيء لأنه ليس الأمر على أن تريد الخير الأمر على أن يكون عملك خالصا صوابا .
من الشبهات أيضا: هذه مهمة أنهم قالوا: الصحابة أحدثوا أشياء والمسلمون أحدثون أشياء في أمورهم، فأحدث عمر وضع الدواوين، وأحدثوا في المساجد؛ يعني في تنظيم بعض الأشياء المتعلقة بالإمام وبالأئمة، وأحدثوا بعض أنواع الإدارة، وأحدثوا ديوان الجند، وأحدثوا المدارس، وأحدثوا كذا وكذا... إلى آخره.
يعني أنهم فعلوا أشياء ونظَّموا أشياء جديدة، وهذه لاشك أنهم يريدون بها أنها من الدين لأنها تقرب إلى الله جل وعلا، فلم يجعلوها من البدع.
والجواب عن ذلك: أن هناك فرقا مهما بين البدع، وبين ما سماه الإمام مالك وأتباعه وطائفة من أهل العلم المصالح المرسلة.
هناك شيء اسمه البدع كما ذكرنا، وهناك مصالح مرسلة.
المصالح المرسلة مثل فعل الصحابة، نظموا الإدراة، نظموا أمور دنياهم، نظموا الدواوين، عملوا أشياء أحدثوا التاريخ وكتابة التاريخ ونحو ذلك، هذه من المصالح المرسلة.
والمصالح المرسلة مرعية في الدين ويُحثُّ عليها لأن فيها رفع الحرج.
الفرق بين البدعة والمصلحة المرسلة أن المصلحة المرسلة راجعة إلى أمر به حفظ أمرٍ ضروري من الدين، والضروريات خمس، وإلى رفع حرج عن المسلمين في شيء.

(105/20)

إذن فهي راجعة إلى جهة المعاملة إلى جهة العمل إلى جهة التنظيم، لا إلى جهة العبادة، وأما البدعة فليست راجعة إلى هذه الأشياء، وإنما هي راجعة لإحداث أمر في الدين، يعني في العبادات.
ففرق بين شؤون وبين أمور المعاملات وما يفعله الناس، فالصحابة ما أثبتوا أمرا في العبادات وإنما أحدثوا أمر في دنياهم، وقد قدمت لك القاعدة أما الأصل في العبادات الحظر حتى يرد دليل الجواز، والأصل في المعاملات الجواز حتى يرد دليل الحظر.
أيضا من الفرق المهم بين المصلحة المرسلة وبين البدعة:
أن المصلحة المرسلة راجعة إلى الوسائل وسيلة.
وأما البدعة فهي غاية.
وهذا فرق مهم البدعة غاية؛ يعني هي في نفسها مرادة يتعبد الله بها، وأما المصلحة المرسلة فهي وسيلة لتحصيل أمر مشروع.
ففرق ما بين الإذن بالوسائل التي تدخل تحت قاعدة الوسائل لها أحكام المقاصد، فإذا كان المقصد وهو حفظ أمر ضروري مطلوبا في الشرع فإن وسيلته وهي المصلحة المرسلة مطلوبة، وإذا كان المقصد وهو إزالة الحرج مطلوبا في الشرع فكذلك وسيلته التي هي المصلحة المرسلة مطلوبة، فهذا فرق مهم.
فإذن الذي يحتجون به في مسألة المصالح المرسلة والبدع لا وجه له لأن الفرق بينهما قائم، وقد حقق العلماء ذلك بتفصيل وإيضاح.
نختم كلامنا بذكر:
طائفة من البدع
هذا الذي سبق تأصيل، والتأصيل مهم لأنك به تعرف ما لا نذكره، قد نذكر أشياء من البدع ليست على وجه الحصر ولكن على وجه التمثيل، فإذا عرفت القواعد والتأصيلات في هذا الأمر المهم فإنك تعرف البدعة من السنة إن شاء الله تعالى.
من البدع المحدثة بدع متعلقة بالأزمنة:
فهناك في شهر محرم أحدثوا بدع مثل بدع الرافضة في ضرب الصدر ونحو ذلك في أيام عاشوراء يعني اليوم العاشر في محرم وفي غيره.

(105/21)

هناك بدع متعلقة بشهر ربيع الأول ومن أظهرها بدعة الاحتفال بالمولد، الاحتفال بيوم مولد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيجتمعون ليلته ويقرَؤون سيرته وبعض القصائد التي في مدح النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وربما كان منها ما فيه شرك أكبر بالله جل وعلا، وقد ذكرت لك فيما سبق أن أول من أحدث بدعة الاحتفال بمولد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وبالموالد جميعا من؟ الدولة العبيدية.
ومنها بدع في شهر رجب مثل بعض الصلوات فيه، وبعض العبادات التي يتقربون إلى الله جل وعلا فيها، فشهر رجب ليس له مزية عن غيره من الشهور.
ومنها بدع متعلقة بغيرها من الأشهر كشهر شوال ونحو ذلك.
هناك بدع راجعة إلى هيئات العبادة:
مثل الاجتماع على الذكر على نحو معين، تقول نجتمع على الذكر ويذكرون الله على شكل جماعي واحد، يقول: سبحان الله، والجميع: سبحان الله، سبحان الله.
هذا الفعل هيئة التسبيح في أصله مشروع لكن هذه الهيئة غير مشروعة لم؟ لأن سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ جاءت بشيئين:
? جاءت بالفعل في نفسه؛ يعني بالحكم في نفسه من حيث الفعل أو الترك.
? وجاءت بهيئة الفعل.
فجاءت بالتسبيح من حيث هو، وكذلك هيئة التسبيح أنه يكون مثلا باليد.
فثم شيئان الكيفية والهيئة، والأمر في نفسه العبادة في نفسها.
فإذا كانت الهيئة في أصلها مشروعة لابد أن تكون الهيئة مشروعة، فإذا كانت الهيئة غير مشروعة فإن ذلك من البدع التي تسمى البدع الإضافية، ولو كان أصلها مشروعا؛ لكن لما كانت الهيئة مبتدعة كان ذلك دليل عدم الجواز.
من ذلك أيضا: بعض الأذكار مثل أن يذكر الله عز وجل في أعلى المنارة؛ يعني على المناير يصلون على النبي بعد الآذان، أو يذكرون الله على المآذن على نحو ما.
أو يجتمعون في الصلاة على النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على صفة ما.
هذا كله من هيئة البدع؛ لأن أصل هذه الأعمال مشروع ولكنها مبتدعة.

(105/22)

أعظم البدع البدع الشركية ووسائل الشرك:
ومن وسائل الشرك التي هي داخلة في البدع الاعتناء بالقبور، من البدع ومن أخطر أنواعها وسائل الشرك الأكبر، ومن ذلك العناية بالقبور، وذلك تشييدها أو تجصيصها أو التسريج عليها أو بناء الأبنية عليها أو وضع القباب عليها أو بناء المساجد عليها وهو أشدها وقد قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ أَلاَ فَلاَ تَتّخِذُوا الْقُبُورَ مَسَاجِدَ. إِنّي أَنْهَاكُمْ عَنْ ذَلِكَ».
هذه بدعة وخيمة ووسيلة من وسائل الشرك، لما حدثت في هذه الأمة آل الأمر بالناس إلى أن يعظموا ذلك المقبور، فيخترعوا له من الصفات ما تضاهى به صفات الله جل وعلا، ثم عبدوهم وتوجهوا إليهم.
من البدع المتعلقة بوسائل الشرك أن يدعو المرء الله جل وعلا متوسلا إليه بذات أحد من الخلق أو بجاهه أو بحرمته، مثلا يقول: اللهم إني أسألك بجاه نبيك، أسألك بحرمة أهل بدر، أسألك بأبي بكر، بالعالم الفلاني، فيجعل التوسل بذات أو بجاه أو بحرمة . لظنه أن ذاك عند الله عز وجل له جاه وله حرمة، وإذا كان كذلك جاز أن يكون وسيلة وهذا من الاعتداء في الدعاء وبدعة ووسيلة من وسائل الشرك.
فلهذا لم يأتِ بأن أحدا من الصحابة ولا من السلف توسل بهذا التوسل البدعي؛ لأنه توسل بأمر خارجي فلان أو عمل فلان أو جاه فلان له وأنت ليس لك إلا ما سألت {وَأَنْ لَيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى}[النجم:39] فتوسلت بأمر خارج عنك، فكان ذلك اعتداء في الدعاء وبدعة، يؤول الأمر بهذه البدعة حتى يعظم ذلك الذي يُتوسل به دائما فيسأل أو يجعل له صفات من التعظيم لا يجوز أن تجعل لبشر.

(105/23)

كذلك كم الابتداع العظيم الابتداع في أنواع الاعتقاد، الابتداع في مسائل الصفات، بأن يجعل العقل محكما في صفات الله جل وعلا، وهذه بدعة أحدثها الجهمية والمعتزلة، فإنهم جعلوا العقل محكما على الغيبيات، وجعْل العقل محكما على الغيبيات فيه تقديم العقل على ما جاء به النقل، وهذا فيه قدح صريح فيما جاء عن الله جل وعلا أو عن الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فإذن الواجب ألا يتعرض للصفات بتأويل يخرجها عن ظاهرها، ولا أن يتعرض لها بمجاز يخرجه عن حقيقتها فالإيمان بها على ما دله عليه ظاهرها وعلى ما دل عليه حقيقة اللفظ الافرادية أو التركيبية مع نفي المثيل عن الله جل وعلا {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}[الشورى:11].
من البدع ما حدث في أبواب القدر من أن يُجعل الإنسان هو الذي يخلق فعل نفسه، أو أن يجعل الإنسان مجبورا على فعله كقول غلاتهم من الجهمية، أو قول متوسط الجبرية من الأشاعرة ونحوهم.
كذلك في أبواب الإيمان ابتدعت أشياء كثيرة من أقوال الخوارج ونحو ذلك .
وزمن البدع المحدثة أيضا التي أُحدثت في الدين أن يفرق في أبواب الإمامة في الاعتقاد ما بين الإمامة العظمى والإمامة الخاصة، قال بعضهم: الإمامة العظمى لها حقوق هي التي جاءت في الحديث، وأما الإمام أو ولي الأمر إذا كان في بلد معين فهذا له السمع والطاعة، وليس له حقوق الإمامة العظمى من البيعة ونحو ذلك.
وهذه بدعة وخيمة خطيرة خالف فيها أصحابها ما أجمع عليه سلف هذه الأمة وأجمعت عليه كتب الاعتقاد مِن أن الإمام هو الذي له البيعة وله والسمع والطاعة بلا تفريق، وأن الإمامة سواء كانت خاصة أو عامة الحقوق واحدة فيها البيعة وفيها السمع والطاعة ونحو ذلك.

(105/24)

لهذا أجمع المسلمون على أن بيعة وإمامة أهل الأندلس للأمويين فيها صحيحة ماضية، وعلى أن بيعة من في الشرق من أهل بغداد أي العراق والحرمين ودمشق ومصر...إلى آخره، أن بيعته للعباسيين ماضية فقام إمامان هنا وهنا، وكل منهما إمامته إسلامية والبيعة منعقدة لهذا وهذا، كل بحسب محله ولم يفرقوا في هذا الأمر فيما بين الإمامة العظمى والإمامة الخاصة.
هذا والحديث في هذا الباب يطول، فالحذر الحذر ما كل سبيل فيه مخالفة السنة.
فكل خير في اتباع من سلف وكل شر في ابتداع من خلف

(105/25)

وأهل البدع قال الله عز وجل فيهم {أَمْ لَهُمْ شُرَكَاءَ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللهُ} فكل ما اخترع شيئا في الدين أو جعل شيئا في العقيدة؛ لأن العقيدة تسمى شريعة، من جعل شيئا في ذلك على غير ما عليه الأمر الأول فقد جعل نفسه شريكا لصاحب الرسالة في التشريع، وهذا والعياذ بالله من أشد ما يكون خطرًا من جهة المبتدع كذلك البدع تفرق بين الناس، ويعاقب الله الناس بالبدع يعني إذا سلكوا البدع بالتفريق بين قلوبهم وقد قال جل وعلا {الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللهِ}[الأنعام:159]، فهؤلاء الذين فرقوا دينهم وكانوا شيعا يدخل فيهم كل من سعى في التفرقة باتخاذ طريقة في الدين مبتدعة كالطرق الصوفية المختلفة هذه الطريقة شاذلية هذه قادرية هذه نقشبندية وهذه بشتية وهذه وهذه، وكل هذا من التفريق في الدين، وسبيل المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ واحد {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}[الأنعام:153]، فهل نقبل وصية الله جل وعلا؟ وهل نقبل وصية المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ الله الله في السنة، الله الله في الالتزام بها، الله الله في الحذر من البدع وفي الإنكار على أهلها، وفي المجاهدة في ذلك فإن ذلك من أعظم أنواع الأمر بالمعروف والنهي عن المنكر.
وهذا وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه أجمعين.
المقدِّم: شكر الله فضيلة الشيخ صالح على هذا التوجيه الطيب والمحاضرة القيمة، سوف نستمع الآن إلى تعليق فضيلة الشيخ عبد العزيز بن عبد الله آل الشيخ على المحاضرة، ونعرض عليه بعد ذلك ما تيسر من الأسئلة إن شاء الله.
فليتفضل فضيلته جزاه الله خيرا.
تعليق فضيلة الشيخ

(105/26)

عبد العزيز بن عبد الله آل الشيخ
وبعد: فلقد استمعنا إلى هذه المحاضرة القيمة التي عنوانها البدع تعريفها والتحذير منها وإيراد الشبه التي حسنها أهل المبتدع، ووضع القواعد والضوابط التي تحث المرء منها وتميز بين البدعة في الدين وبين المصالح المانعة وبين المعاملة والعبادات التي قدمها لنا فضيلة الشيخ صالح بن الشيخ عبد العزيز ووفق الله الجميع إلى ما يحب ويرضى....، لا شك أن المسلم الذي رضي بالله ربا وبالإسلام دينا وبمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نبيا رسولا، هذا المسلم يعلم....... محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأن العمل لا يكون محمودا إلا إذا ..... ولا يشرك بعبادة ربه أحدا، فالعمل لابد أن يكون خالصا لله ومع إخلاصه لابد أن يوافق شرع الله فلا يكن مبنيا على الهوى والآراء {أفَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللهُ عَلَى عِلْمٍ}[الجاثية:23]، قال الله تعالى {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِن رَّبِّكُمْ وَلاَ تَتَبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قِلِيلاً مَا تَذَكَّرُونَ}[الأعراف:3]، فنحن مأمورون باتباع شرع الله واعتقاد أن هذا الدين كامل أكمله الله فلا ينقص ولا يحتاج إلى إضافة ورضيه الله فلا يسخطه وأتمه الله علينا.
فإذا كان هذا الدين كاملا تاما، إذن فمن حاول أن يزيد فيه باستحسان فإن هذا خطأ منه وبدعة في دين الله، والبدعة -وإن صغرت في الأنظار- فإن الشيطان يفرح بها أعظم من فرحه بكبائر الذنوب؛ لأن:
كبائر الذنوب قد يقترفها الإنسان وهو يشعر في نفسه بالتقصير ويرى نفسَه مقصرة وعاصية ومذنبة، ويتمنى من الله التوبة وأن يعامله بالعفو فهو يعد نفسه من المخطئين والمقصرين.

(105/27)

أما صاحب البدعة فيرى نفسه من المتعبدين ويرى نفسه من المجتهدين ويرى نفسه من المصلحين ويرى نفسه من المحسنين. وهذا أشد البلاء لأنها تنبعث أحيانا من إرادة خير لمن لا فقه عنده ولمن لا علم عنده، وكما قال ابن مسعود: كم من مريد للخير لم يصبه. هو يريد خيرا لكن لما أتى بخلاف الشرع كان خطأ في نفسه، وقد يعذر بقصور فهمه وقلة إدراكه وعدم إرادته الشر، قد يعذر في نفسه؛ لكن غيرُه إذا علم أن تلك بدعة وجب عليه أن يفارقها وأن لا يقتدي بمبتدع ابتدع في دين الله خلاف ما شرع الله، وأهل البدع قسمان:
هناك جهلة وقاصرو نظر وعلم أخطؤوا في تصوراتهم.
وهناك مبتدعة ابتدعوا على علم وعلى قصد لأجل إضلال الأمة وإبعادها عن دينها.
فنفاة الصفات الذين أنكروا أسماء الله وصفاته وسلبوا الله كل أوصافه وأسمائه هؤلاء لم يأتوا لم يكونوا على جهل ولا على قصور علم ولكنهم في زيغ وضلال نسأل اله العافية.
والمبتدعون سواء من العباد أو غيرهم بدعهم لا شك أنها ضارة و سيئة، وأنه قد يأتي الشيطان لهم بالبدعة ويحسنها لهم في أنظارهم حتى يتوصل بالبدعة إلى الشرك، فقوم نوح لم يعبدوا الأصنام لأول وهلة، إنما الشيطان زين لهم أن يصوروا صور صالحيهم وعن التقى والعبادة منهم قائلا لهم إن صورهم تذكركم أفعالهم ومحاسنهم وفضائلهم فتقتدوا بهم، ففعلوا، ثم جاء لمن بعدهم وقال إن تلك الصور لم تصور إلا ليستنزل بها المطر ويستجلب بها النفع ويستدفع بها الضرر فمازال بهم حتى عبدوهم من دون الله، فالبدع أصل الشرك وبريد للكفر والضلال وكل بدعة فهي خطر عظيم وإن صغرت وإن كبرت فلا يستهان بشيء منها و لا يغتر بشيء منها.

(105/28)

وما أشار الشيخ إليه من بدع زمانية أو بدع أو من صور تلك العبادة فمثلا ما ابتدع في محرم أو في ربيع أو في شعبان أو في رجب أو في غيرها كلها بدع؛ يعني ابتدعوا في شعبان صلاة الرغائب وفي رجب كذلك، وابتدعوا ذكرى الإسراء والاحتفال بالموالد والاحتفال بكذا وبكذا حتى أدخلوا في دين الله ما ليس منه.
مثلا ليلة السابع والعشرين من رمضان ليلة مباركة عظمها الله في كتابه وحثنا رسول الله على قيامها حقا «من قامها إيمانا واحتسابا غفر له ما تقدم من ذنبه» هذا حق لاشك فيه لكن لو أتخذ لها منظرا خاصا وأتخذ لها مجتمعا خاصا واتخذ لها خطبا خاصة واتخذ لها يعني أنواع من المظاهر التي تخالف ما جاء بالسنة لقلنا هذه بدعة؛ لأنا أخبرنا أن (من قامها إيمانا واحتسابا غفر له ما تقدم من ذنبه) هكذا أمرنا وما زاد على هذا وما عدى هذا مما قد يستحسنه الناس يقال إن هذا بدعة؛ لأن هذا أمر زائد فنحن مأمورون بالاقتصار على السنة والاكتفاء بها والثبات عليها وأن لا نفتح لأنفسنا باب بدعة.
يقول الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اتبعوا ولا تبتدعوا فقد كفيتم الأمر. كفيتم المهمة».
إذا كان ابن مسعود أنكر على من عدوا التسبيح والتكبير والتحميد وعابهم وذر التراب في وجوههم واشتد نكيره عليهم، فإنه لما أتاه أبوا موسى وقال: يا أبا عبد الرحمن وجدت أناسا في المسجد يجتمعون حلقا سبحوا الله عشرا كبروا الله عشرا احمدوا الله عشرا. قال: ما قلتَ لهم؟ قال ما قلت لهم شيئا. فأتاهم ابن مسعود فنثر التراب في وجوههم وقال: يا قوم بئس ما فعلتم، هذه آنيته لم تكسر وثيابه لم تبل وأصحابه لا يزالوا موجودون. قالوا: يا أبا عبد الرحمن ما أردنا إلا خيرا. قال: عدوا سيآتكم فإني ضامن لكم أن لا يضيع شيء من حسناتكم.

(105/29)

قال بعض السلف: ولقد رأيت معظم أولئك يطاعنوننا في النهروان مع الخوارج فما زالت تلك البدع بهم حتى استحلوا دماء الصحابة وأموالهم وقاتلوا عليا رضي الله عنه وخرجوا عليه وهم فرقة الخوارج الذين قال فيهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «تحقرون صلاتكم عند صلاتهم وقراءتكم عند قراءتهم يمرقون من الدين كما يمرق السهم من الرمية» لأن البدع وإن قلت فإنها لا تزال بأصحابها حتى تخرج بهم عن منهج الله وعن دينه لأنهم يعتقدون نقصان هذا الدين حتى أتوا ببدعتهم، والله أكمل الدين وأتم النعمة ورضي الإسلام دينا، فلسنا بحاجة إلى هذه البدع.
نسأل الله أن يعيذنا وإياكم منها.
المقدم: شكر الله للشيخ نسأل أن ينفعنا وإياكم بما سمعنا.
[الأسئلة]
س1/ يقول هذا السائل: أن هناك جماعة يعتقدون أن الدعاء بعد الصلاة في جماعة فإذا لم يدع الإمام لهم ينكرون عليه ويقولون إن الصلاة ناقصة، لذلك وينكرون على أهل السنة لذلك، فما الرد الصحيح على هؤلاء؟ ونرجو التوضيح إذا لم يدعو المسلم بعد الصلاة على قولهم فمتى يدعو وقد أمر الله تعالى بالدعاء؟
ج/ الشيخ أجاب في المحاضرة عن هذا، وقال إن رفع اليدين عقب الصلاة قسمان:
? إن استمر في هذا الأمر دائما وواصلها صار بدعة.
? وإن أتى به وقتا دون وقت كان مخطئ .

(105/30)

فمثلا السنة نعلم بعد الصلاة أن نستغفر الله ثلاثا، وأن نقول: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، ولا حول ولا قوة إلا بالله، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم أعني على ذكرك وشكرك وحسن عبادتك، ربي قني عذاب يوم يجمع عبادك. ثلاث مرات، ثم تسبح الله وتحمده وتكبره ثلاث وثلاثين، وتقول تمام المائة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. وتقرأ آية الكرسي والمعوذتين وسورة الإخلاص هذه السنة، فإذا أتيت بهذه الأذكار ثم دعوت ما فيه شيء، أما أن تترك السنن الثابتة وتأتي بأدعية بعد الصلاة والدعاء على هيئة شكل جماع هذا مخالف للسنة، ومن أصر عليه فهو مبتدع وينكر عليه. نعم
حتى إن ابن القيم ذكر أن رفع اليدين عقب الفريضة بدعة؛ لأنه ما فعله رسول الله؛ لكن من أتى بالأذكار عقب الصلاة ثم دعا ورفع يديه ما ينكر عليه؛ لكن ينكر أن ترفع الأيدي بعد السلام من الفريضة مباشرة، أو كما يقول: تقبل الله منك تقبل الله منك. كل هذه لم يرد بها شيء عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ .
س2/ هذا السائل يقول هل تجوز صلاة تحية المسجد في وقت النهي؟ وما هي ذوات الأسباب، ما هو الجمع بين حديث صلاة تحية المسجد وبين النهي أفيدونا بارك الله فيكم؟
ج/ المسألة هذه للعلماء فيها أراء، فحديث «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين»، وأمر النبي سبيك الغطفاني وهو فوق المنبر لما دخل قال «أصليت؟» قال: لا. قال «قم فاركع ركعتين وتجوز فيهما».

(105/31)

من العلماء من هذا العموم، وقال إن تحية المسجد تفعل في كل الأوقات ولا تقيَّد بوقت دون وقت؛ لأن اللفظ عام فلا يقيده شيء، وما سواه فإنه خاص في غير تحية المسجد، وحملوا أحاديث النهي في غير تحية المسجد.
من العلماء من قال أحاديث عموم أحاديث النهي أيضا عامة فتخصِّص عموم حديث أبي قتادة، وإن كانت عامة في لفظها لكنها خاصة من حيث الوقت، فنخصص بها حديث أبي قتادة، فيصلى تحية المسجد في غير أوقات.
ولكن هنا للنهي وقتين وقت مضيق ووقت موسع ففي حديث عقبة بن عامر ثلاث ساعات نهانا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن نصلي فيها أو أن نقبر فيها موتانا حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة، وحين تتهيأ للغروب.
فالذي يظهر في الأوقات الثلاثة ينبغي أن تتقيد بترك الصلاة فيها، وهو إذا ما دخلنا والشمس في أول طلوعها إلى أن ترتفع قيد رمح، وإذا كان قبيل الظهر بدقائق نمتنع حتى يؤذن الظهر وإذا دخلنا قبيل المغرب بدقائق فينتظر حتى تغرب الشمس.
أما بعد صلاة العصر وبعد صلاة الفجر فمن ترجح عنده العمل بعموم حديث أبي قتادة وصلى ركعتي تحية المسجد ورأى أنها خاصة مستثناة فلا ينكر عليه.
س3 / يسأل هذا الأخ يقول: ما رأيكم فيما يفعله بعض الشباب من أنهم يجتمعون ويخرجون للدعوة حددوا ذلك بثلاثة أيام أو أربعين يوما أو أشهر ويجعلون هذا قاعدة لدعوتهم فما توجيهكم لهذا الأمر وفقكم الله؟
ج/ الدعوة إلى الله مطلوبة ومرغب فيها وعمل صالح، وينبغي للدعاة إلى الله إذا أرادوا إنجاح دعوتهم أن يكون منهجهم موافقا لسنة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وما عليه الدعاة المصلحون بعده المقتدون بأثره السائرون نهجه.

(105/32)

وأما تحديد الخروج بأيام أو بأشهر معينة ونحو ذلك، فهذا قد يكون فيه شيء؛ لأن إن كانوا يظنون أن هذا التحديد شرعيا وأنه عبادة، فلا، فأما إن كانوا يرونه من باب هذه أوقات هم فارغون فيها وأنها تناسب وقتهم دون أن يربطوها بالشرع فهذا موضع نظر.
إما إن جعلوها هذا الخروج مقيدا بأربعين أو الأربعة ونحو ذلك بأن هذا عبادة وأن هذا مأخوذ ومن القرآن أو من السنة فإن هذا مما ابتدعوه في دين الله.
وهذه طريقة جماعة التبيلغ نسأل الله للجمع الهداية، يقيدون أنفسهم بهذه الأوقات ثلاث أيام أو أشهر أو أربعين يوم أو ثلاث أشهر أربع أشهر؛ لكن إن كانوا يظنون أن هذا شرع تعبد فهذا خطأ، أما إن كانت تناسب أوقاتهم أو أحوالهم، فهذا لعله أيسر من غيره.
إنما الواجب على كل حال إتباع السنة والسير على منهج النبي وأن تكون الدعوة تهتم بالتوحيد قبل كل شيء وبتأسيس العقيدة وبتثبيتها أما الدعوة المعتمِدة على مجرد الأذكار وأوراد صباحية مسائية ومناهج خططها ورسمها ونظمها أناس مشكوك في كثير من أحوالهم فإنما هي أوراد وأذكار ولا يهتمون بدعوة التوحيد ولا يفقهون الناس في دين الله ولا بأمر بخير ولا بنهي عن شر.
وإنما هي مجرد تجمعات وأمور الله أعلم بها وكثير من هذه الأمور لم تثمر خيرا ولم تتحقق خيرا لأنها لم تكن موافقة في المنهج إلى ما كان عليه محمد بن عبد الله وصحابته الكرام والدعاة المصلحون السائرون على نهجه.
س4/السؤال الأخير يقول: يتخذ بعض الشباب من بعض الوسائل كالتمثيل والكرة وما يسمى بالفيديو الإسلامي والرحلات وغيرها وسيلة من وسائل الدعوة ويذكرونها على الدين ويضعونها لدعوة الشباب ويقولون إن هذه الأمور ترغبهم كما توجه فضيلتهم في ذلك؟
ج/ الدعوة إلى الله تحتاج إلى أمور:
أولا الإخلاص إلى الله وأن تكون الدعوة خالصة لله {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ}[يوسف: 108]، فالإخلاص هو الأصل لله.

(105/33)

ثانيا أن تكون على وفق منهج الله (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) أي على علم وهدى.
ينبغي للمسلم أن يتقي الله في أموره كلها، وينبغي للداعين لله أن يلتزموا بالعلم النافع وينظر في وسائل يستحسنها، لا يجعل استحسانه ومحبته للشيء لا ينبغي أن ينسبه للدين؛ بل يعرض منهجه ووسائله على شرع الله، ويبدأ يقارن بين المصالح والمفاسد، بين النافع والضر بين ما يغلب خيره وما يغلب شره، بين ما خيره راجح وبين ما شره راجح.
فإذا كان الداعي إلى الله كلما علم له من وسيلة سلكها دون النظر إلى عواقبها ونتائجها وما يترتب عليها، إذا كان كلما علمه سلكه دون أن يفكر أو يتدبر هذا قد تزل قدمه المهم ينظر، الدعوة إلى الله إيضاح الحق وبيان وعرضه العرض الصحيح بالقول والعمل فيكون قوله حق وعمله خير فيقتفي الناس آثاره مما يرون من سلوكهم الحسن وأعماله الصالحة.
أما أن يزج بالدعوة كل شيء وربما ارتكب بعض الأمور التي قد يكون فيها شيء من المخالفة، ويقول هذه وسائل الدعوة وهذه طرق دعوة وإلى آخره.
ويقول نحن قوم متحضرون لا نرى كذا وكذا إنما نتخذ الوسائل المختلفة المتعددة المتنوعة إلى آخره.
أخشى من هذه الطرق إذا تكاثرت أن تزول الدعوة وأن لا يكون لها الفاعلية الصحيحة ولا التأثير الحسن، وإنما تكون يعني القشور فيها أكثر من اللب، والأمور التي لا فائدة فيها أكثر مما هي فائدة.
رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أكمل الناس دعوة إلى الله لما أمرهم الله أن يصدع بدعوته كان يأتي القبائل ومجامع العرب ويتلو القرآن عليهم ويقول «من يأويني حتى أبلغ رسالة ربي وله الجنة» وكان يغشى الناس في مجالسهم ليعلن دعوته ويوضح لهم كتاب الله ويبين الحق.

(105/34)

فالداعية ينبغي أن ينظر منهج محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ما استطاع أن يقتدي به في منهجه فهو المنهج الحق والطريق الواضح، ولا يزج بالدعوة في أمور قد لا تحقق هدفها ولا تؤدي الغاية المطلوبة منها.
وأسأل الله للجميع التوفيق والهداية.
المقدِّم: نسأل الله أن ينفعنا بما سمعنا وصلى الله على نبينا محمد.
(((((
أعدَّ هذه المادة: سالم الجزائري وأبو همام عبد اللطيف

(105/35)


التلازم بين العقيدة والشريعة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
التلازم
بين العقيدة والشريعة
للشيخ
صالح بن عبد العزيز آل الشيخ
مع تعليق لسماحة لشيخ
عبد العزيز بن عبد الله بن باز
[شريطين مفرّغين](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله وليّ الحمد والفضل والإحسان، أنعم علينا ببعثة محمد بن عبد الله عليه الصلاة والسلام؛ {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الْأَمْرِ فَاتَّبِعْهَا}[الجاثية:18]، وأنعم علينا بأن جعل هذا الدين خاتما للأديان، فرضيه جل وعلا دينا، وأمرنا بتصديق أخباره جل وعلا والالتزام بأمره ونهييه {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا}[الأنعام:115] في الأخبار وعدلا في الأمر والنهي، فلن يزيغ عنها إلا هالك.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، نشهد أنه بلغ الرسالة وأدّى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، وتركنا على بيضاء نقية ليلها كنهارها لا يزيغ عنها بعده صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلا هالك.
اللهم صل على عبد ورسولك محمد كلما ذكره الذاكرون وغفل عن الصلاة عليه الغافلون، وعلى الآل والصحب أجمعين، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا لي ولكم أن نكون ممن إذا أذنب استغفر وإذا أعطي شكر وإذا ابتلي صبر، وهذه الثلاث عنوان السعادة.
ثم إن هذه المحاضرة موضوعها مهم ويحتاجه الناس في كل وقت وفي كل حال عنوانها:
التلازم بين العقيدة والشريعة
يعني أن الاعتقاد والعمل بينهما تلازم لا ينفك أحدهما عن الآخر، فلا عقيدة صحيحة بدون عمل، كما أنه لا عمل يقبل إلا بعقيدة صحيحة، {مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}[النحل:97]، وثبت عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «إِنّما الأعْمَالُ بالنّيات، وإِنّمَا لِامْرِئٍ ما نَوَى».

(106/1)

وهذا التّلازم بين العقيدة والشريعة ظاهر في عَقْد الإيمان وفي أصل الديانة؛ لأن الشهادتين -شهادتا أن لا إله إلا الله وأن محمدا رسول الله- كل منهما التلازم بين الاعتقاد والعمل بين العقيدة الصحيحة وبين شرائع الإسلام، وكذلك فيما بين الشهادة الأولى والشهادة الثانية تلازم بين الاعتقاد والعمل والشريعة.
شهادة أن لا إله إلا الله معناها: لا معبود حق إلا الله جل وعلا. وهذا النفي لأحقية معبود للعبادة لله جل وعلا يقتضي أن هناك عبادة، والعبادة لا تصح إلا بعقيدة بإخلاص وبتوحيد، والعبادات مختلفة.
فإذن دلّتنا كلمة التوحيد على الارتباط العظيم ما بين العقيدة والدين والتوحيد وما بين الشرائع والعبادات.
وكذلك شهادة أنّ محمدا رسول الله التي معناها أنك تقرّ وتوقن وتعلم وتخبر بأن محمدا بن عبد الله الهاشمي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو رسول الله وخاتم الأنبياء وخاتم المرسلين، ومقتضاها تصديقه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيما أخبر وطاعته فيما أمر واجتناب ما عنه نهى عنه وزجر، وأن لا يعبد الله إلا بما شرع عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
فقولنا (في مقتضاها تصديقه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيما أخبر) هذا متصل بالاعتقاد، فكل أخبر الله جل وعلا به فواجب تصديقه؛ لأن الله سبحانه هو أصدق القائلين {وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً}[النساء:122]، ولا أحد يخبر عن الله جل وعلا وعن خلقه بأصدق من الله سبحانه وتعالى، كذلك نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يخبر بوحي من الحق جل وعلا، فلهذا كان كل الأمور الغيبية؛ ما يتصل بالله جل وعلا وصفاته وأسمائه وأفعاله جل وعلا وأمور الجنة والنار والقدر والغيبيات كلها راجعة إلى أن نصدق هذه الأخبار، وهذا هو الاعتقاد والإيمان الباطن.

(106/2)

واتّباع أمره عليه الصلاة والسلام واجتناب نهيه هذا هو الشريعة (طاعته فيما أمر واجتناب ما عنه نهى وزجر وأن لا يعبد الله إلا بما شرع) يعني في طاعة الأمر امتثال العبادات والإتيان بها تكون على وَفق السنة.
فلهذا دلت شهادة أن محمدا رسول الله على أنه لا انفكاك بين الاعتقاد وبين العمل، لا انفكاك بين الاعتقاد واتباع شريعة الإسلام؛ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ جاء بهذا وهذا، جاء بالعقيدة وجاء بالشريعة.
إذا تبين ذلك فأصل لفظ العقيدة والشريعة مما جاءا مطلقا، ويكون أيضا مقيدا بمعنى، وإيضاح ذلك أن الشريعة تطلق ويراد بها العقيدة ويراد بها الأعمال أيضا مع الاعتقاد، فإن دين الإسلام شريعة كما قال جل وعلا {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الْأَمْرِ فَاتَّبِعْهَا}[الجاثية:18]، وقال جل وعلا {شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ}[الشورى:13]، وقال سبحانه أيضا في السورة نفسها سورة الشورى {أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ}[الشورى:21] الآية، ففي هذه الآيات يبيِّن أن الشريعة هي دين الإسلام كله، هي دين الإسلام بما يشمل الاعتقاد الباطن وبما يشمل الأعمال الظاهرة.
ولهذا نقول: إن الشريعة تطلق ويراد بها الدين كله.
وتطلق الشريعة ويراد بها ما يقابل العقيدة؛ يعني الأعمال والشرائع التفصيلية العملية كما قال سبحانه في سورة المائدة {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا}[المائدة:48]، وثبت عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «الأنبياء إخوة لعلات الدين واحد والشرائع شتى»، وألَّف بعض أهل السنة مؤلفات وأسموها الشريعة ويعنون بها في بعض الاعتقاد ويعنون بها في بعض العمليات.
ولهذا نقول:

(106/3)

إن لفظ العقيدة والشريعة قد يترادفان؛ فيكون الاعتقاد هو التشريع والعقيدة هي الشريعة.
وقد يراد بالشريعة ما يكون قسيما للعقيدة فتكون العقيدة بمعنى الإيمان الباطن الذي يعقد المرء عليه قلبه بحيث لا تنفكّ عقدته لشدة يقينه ويعنى بالشريعة الأعمال الظاهرة، كما جاء في الحديث أن رجلا أتى للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وقال: يا رسول الله إن شرائع الإسلام قد كثرت علي. الحديث؛ يعني إن التفصيلات أي الأوامر كثرت علي فأخبرني. إلى آخر الحديث الذي في ذكر الصلاة والصيام والزكاة والحج إلى آخره.
فإذن حين نقول: التلازم بين العقيدة والشريعة نعني به الارتباط بين ما يعتقده الإنسان، ما يعتقده المسلم وما بين عمله، ما بين عقيدة الإسلام وما بين شريعة الإسلام، ما بين أركان الإيمان الستة وما بين أركان الإسلام وتفصيلات شعب الإيمان.
والإيمان نفسه شعب تجمع الشريعة والعقيدة، كما ثبت في الصحيح أنه عليه الصلاة والسلام قال «الإيمان بضع وستون -أو قال بضع وسبعون شعبة- أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق» فذكر عقيدة وذكر فعلا الذي هو إماطة الأذى عن الطريق، ثم قال والحياء شعبة من الإيمان لأنه عمل قلبي.

(106/4)

إذن فمرادنا بهذه المحاضرة ما ذكرته لك من أنَّ اعتقاد المؤمن وعمله بالشريعة لا انفكاك بينهما ويوضِّح لك ذلك أن الله جل وعلا في كتابه بيَّن هذا التلازم بكونه سبحانه وتعالى أمر بهذا وهذا جميعا فقال سبحانه وتعالى{لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ}، هذه أركان للإيمان وذكر البر بذكر العقيدة ثم قال {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ} الآية، إلى أن قال {وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ}[البقرة:177] فجمع في البر ما بين الاعتقاد وما بين العمل وكذلك في قوله جل وعلا {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللّهُ إِبْرَاهِيمَ خَلِيلاً}[النساء:125]، {وَمَنْ أَحْسَنُ دِينًا مِّمَّنْ أَسْلَمَ وَجْهَهُ لله} وهذا الإسلام -إسلام الوجه لله- هو إخلاصه لله سبحانه وتعالى في عباداته وفي ما يتقرّب به إلى الرب ثم قال {وَهُوَ مُحْسِنٌ} يعني أن يكون عمله حسنا، والعمل الحسن هو ما كان فيه الإخلاص وفيه متابعة السنة.
فإذن لابد من اجتماع الاعتقاد الصحيح واجتماع العمل الصواب حتى يكون المرء من أهل البر {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ}[البقرة:177] الآية.

(106/5)

وكذلك في قوله جل وعلا لهذه الأمة {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ}[النساء:36] الآية في سورة النساء، فجمع سبحانه وتعالى في الأمر ما بين العقيدة والتوحيد -وهو عبادته وحده لا شريك له- وما بين الإحسان والعمل.
كذلك في قوله جل وعلا في ذكر بني إسرائيل {وَإِذْ أَخَذْنَا [مِيثَاقَ بَنِي إِسْرَائِيلَ](1) لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ}[البقرة:83] فأمر سبحانه بني إسرائيل واخذ عليهم الميثاق بأن يكونوا أهل توحيد لا يعبدون إلا الله، وفي قوله {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ} هذا نفي؛ نفي لعبادة غير الله جل وعلا.
ومن المتقرر في علم المعاني في البلاغة أن العدول عن النهي إلى النفي فيه التأكيد والشديد على ما عُدل عنه؛ لأن أصل الكلام وإذ أخذنا ميثاق بني إسرائيل أن لا تعبدوا إلا الله؛ ولكن عدل عن النهي إلى قوله {لاَ تَعْبُدُونَ إِلاَّ اللّهَ} كأن المنهي عنه صار حقيقة واضحة بحيث ينفى وجوده أصلا، وهذا فيه التأكيد الشديد على هذا الأمر، ثم أمر الله جل وعلا بالإحسان إلى الوالدين وذي القربى واليتامى والمساكين، فلما أمر بالأفعال الحسنة أمر بعدها بالقوال الحسنة فقال {وَقُولُواْ لِلنَّاسِ حُسْناً}، ثم انتقل إلى الأمر إلى إقامة الصلاة وهي أعظم الأركان العملية.
وهذا بيّن واضح في أن الآيات الكثيرة في كتاب الله جل وعلا جُمع فيها ما بين العقيدة واتباع الشرائع.
فإذن يكون التفريق ما بين العقيدة والشريعة في العمل أو في التصور هذا تفريق بين متلازمين لا ينفك أحدهما عن الآخر.
__________
(1) الشيخ قال: ميثاقكم.

(106/6)

يوضّح لك ذلك أن الإيمان عند أهل السنة والجماعة بما دلت عليه النصوص يجمع ثلاثة أشياء: يجمع الاعتقاد والقول والعمل. فالإيمان عندنا اعتقاد بالجنان وعمل بالأركان وقول باللسان.
فالعمل جزء من مسمى الإيمان، والاعتقاد جزء من مسمى الإيمان، كذلك القول جزء من مسمى الإيمان، فلا يصحّ إيمان بعقيدة دون عمل، فمن لم يعمل من شرائع الإسلام بشيء البتة فلا يصح إيمانه، ولهذا كل مؤمن لابد أن يكون معه عمل يصحح به إيمانه، فإن لم يكن معه عمل يصحح به إيمانه، فإنه لا يقبل منه الإيمان؛ بل يكون الإيمان دعوى، وأعظم هذه الأعمال الصلاة فهي الفارقة ما بين الإيمان وبين الكفر كما ثبت في الصحيح من حديث جابر أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «بين الرجل وبين الشرك -أو قال الكفر- ترك الصلاة» وفي حديث بريدة في السنن «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر».
المقصود من هذا أن يتّضح لك أن الإيمان عندنا بما دلت عليه النصوص عقيدة في القلب وعمل بالأركان وقول باللسان.
وهذا الأصل العظيم، يجعل أنه في حال أي أحد لا يُتصور أن يكون ذا عقيدة صحيحة وليس له عمل، لا يُتصور أن يكون ذا إيمان صحيح صادق ولا يعمل خيرا البتة مع تمكنه من ذلك.
ولهذا ضلّت المرجئة وفئام من هذه الأمة حيث قالوا: إن الاعتقاد يكفي في الإيمان، أو إن الاعتقاد مع القول يكفي. على اختلاف أقوال المرجئة في ذلك.

(106/7)

فالعمل من الإيمان والله جل وعلا حين قال {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}(1) وقال {وَالْعَصْرِ(1)إِنَّ الْإِنسَانَ لَفِي خُسْرٍ(2)إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}[العصر:1-3]، العطف هذا عطف خاص على عام؛ لأن الإيمان عام يشمل العمل وزيادة والعقيدة والقول، فعطف العمل على الإيمان، لم؟ لينبه أنّ العمل مهم في الإيمان؛ لأن عطف الخاص على العام موجود في القرآن في مواضع ومعروف في اللغة، ويفيد في البلاغة والاهتمام بهذا الخاص الذي أفرد بالذكر وعطف على العام.
وهذا يدلك على أنّ العمل في الإيمان مهم؛ بل إن الله جل وعلا ذكر الإيمان في القرآن مقرونا بالعمل الصالح في أكثر المواضع، فالاستمساك بالعروة الوثقى والاستمساك بالديانة الصحيحة أن يكون المرء مؤمنا بالله جل وعلا وملائكته وكتله ورسله واليوم الآخر وبالقدر خيره وشره، ويكون عاملا بما آمن به؛ لأن إيمانه بالله يقتضي العمل، وإيمانه بالرسل يقتضي العمل، وإيمانه بالكتب يقتضي العمل، وإيمانه باليوم الآخر يقتضي العمل، فكل من خاف الدار الآخرة عمل.
فإذن كل ركن من أركان الإيمان يدلنا على التلازم فيما بين العقيدة وفيما بين الشريعة.
والاعتقاد الذي أمرنا به هو الإيمان بالأركان السنة كما جاء في آية البقرة {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}[البقرة:177] الآية، وكما في قوله {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا}[البقرة:275] الآية، وكذلك في قوله {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}[القمر:49].
__________
(1) البقرة: 277، الكهف:107، مريم:96، لقمان:8، البروج:11، البينة:7.

(106/8)

فالإيمان بأركان الإيمان هذه تُنتج أمرا لا محيد عنه ألا وهو العمل، فمن صدق في إيمانه اتجه للعمل؛ لأن هذه الأركان تجعل في القلب عقيدة في الله جل وعلا تُلزمه بالتقرب إلى الله جل وعلا، وكلما قوي إيمانه قوي تقربه إلى الله جل وعلا، وكلما عظم الإيمان في القلب عظم إتيانه لشرائع الإسلام وإتيانه للواجبات وللمستحبات ومن قصّر في شيء من الواجبات، فإنه ينقص من إيمانه بقدر ذلك كما أن من ارتكب بعض المنهيات منقص من إيمانه بقدر ذلك.
العقيدة أيضا مرتبطة بالشريعة مرتبطة بالعمل من جهة أن العمل منشؤه العقيدة، وأن العقيدة تزيد بالعمل وتنقص بالعمل، فالإعتقاد أهله ليسوا في أصله سواء، وإنما يختلفون فيه بقدر ما في قلوبهم من اليقين الذي يزيد بالطاعة وينقص بالمعصية.
ولهذا كان من عقيدة أهل السنة والجماعة أتباع السلف الصالح بما دلتهم عليه النصوص من الكتاب والسنة الكثيرة والمعروفة في مواضعها، كان من اعتقادهم أن الإيمان يزيد بالطاعة وينقص بالمعصية، الإيمان بالله يزيد بالعمل وينقص بالعصيان أو بترك العمل الواجب، الإيمان باليوم الآخر يزيد بالعمل وينقص بترك العمل الواجب أو بالإتيان بشيء من المحرمات.
ولهذا أحسن أيَّما إحسان الحسن البصري رحمه الله تعالى إذ دلَّك على أن القلب إذا ورد ما فيه على العمل، زاد العمل ثم رجع العمل على القلب بزيادة في العقيدة وزيادة في التوحيد، فالعقيدة تُلزم صاحبها بالعمل الصالح وكلَّما قويت قوي العمل، وإذا أحسن عمله من أثر الاعتقاد الصحيح والتوحيد الصحيح فإنه يرجع ذلك العمل إلى العقيدة بقوتها وزيادتها.
ولهذا قال الحسن -كما أشرتُ- كلمة عظيمة قال: عاملنا القلوب بالتفكر فأورثها التذكر فرجعنا بالتذكر على التفكر وحركنا القلوب بهما فإذا القلوب لها أسماع وأبصار.

(106/9)

عاملنا القلوب بالتفكر امتثالا لقوله جل وعلا {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}[آل عمران:191]، عاملنا القلوب بالتفكر في آلاء الله، في آياته في دلائل نبوة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في القرآن، في المآل، في الجنة، في النار، عاملنا القلوب بالتفكر، وتخلصنا من الغفلة، فنتج من هذا التفكر التذكُّر لالتزام الشريعة، تذكُّر لالتزام العمل، تذكُّر للازدياد من الطاعة والبعد عن المعصية، فرجعنا بالتذكُّر هذا بالعمل الصالح، على التفكر؛ يعني على العقيدة، وحركنا القلوب بهما؛ يعني لا تزال ما بين توحيد وإخلاص وعقيدة يؤول بك إلى العمل ثم ترجع بالعمل إلى العقيدة فتحرِّك القلب بهذا وهذا.
قال الحسن: وحركنا القلوب بهما فإذا القلوب لها أسماع وأبصار. وهذا من ثمرات الاعتقاد الصحيح أن يجعل العمل لازما لصاحب الاعتقاد، وهذا أمر بيّن واضح.
ويدلك أيضا على أنّ العقيدة والشريعة متلازمة أن الله سبحانه وتعالى أمرنا بتوحيده وعدم الشرك به والبراءة من الشرك وأهله، وأمرنا بترك المحرمات، في مواضع كثيرة من كتابه جل وعلا، كما قال سبحانه في آخر سورة الأنعام في الآية التي تسمى آية الوصايا العشر {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا}[الأنعام:150] الآيات.

(106/10)

فإذن إذا صحَّت عقيدتك صح عملك، وإذا أردت أن يُقبَل عملك فعليك بمتابعة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فإنّ الله جل وعلا ابتلى الناس جميعا بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، كما ثبت في الصحيح -صحيح مسلم بن الحجاج رحمه الله- من حديث عياض بن حمار أنه قال «قال الله تعالى: يا محمد إنما بعثتك لأبتليك وابتلي بك». وهذا الابتلاء بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ابتلاء لنا بما بُعث به وقد بعث عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بعقيدة؛ يعني بأخبار يجب علينا أن نؤمن بها، وبأوامر ونواهي يجب علينا أن نمتثل بها، فحقيقة الابتلاء ابتلاء الناس بما أنزل الله جل وعلا في كتابه وما أنزله على رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من هل يصدقون بالأخبار أم لا يصدقون؟ هل يعتقدون بالاعتقاد الصحيح بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر أم لا؟ وهل يمتثلون الأمر والنهي أم لا يمتثلون؟
وهذه هي زبدة الرسالة؛ العقيدة والشريعة، عقيدة باطنة يعقد عليها القلب قولَه واعتقادَه، وعمل هو نتيجة تلك العقيدة.
مما يدلك أيضا على ذلك -كما ذكرتُ- أن الله سبحانه ابتلانا بحسن العمل كما قال سبحانه {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا}[الملك:2]، وحفظتم تفسير حسن العمل لأن العمل الحسن هو الخالص الصواب خالص من الشرك والرياء فلا يقصد به إلا وجه الله جل وعلا، وخالص أيضا صوابا من متابعة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، خالص من متابعة غيره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وصواب على السنة بمتابعة الخليل محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(106/11)

فإذن المسألة واضحة في أن العقيدة والشريعة، الاعتقاد والعمل، هذان أمران متلازمان لا ينفك أحدهما عن الآخر، فإذا وُجدت العقيدة الصحيحة وُجد العمل، وإذا وُجد العمل الصحيح وُجدت العقيدة، فهذا وهذا أمران يدل أحدهنا على الآخر.
إذا تقرر هذا، والموضوع له شعب ويطول تقريره، وفي القرآن من الآيات الشيء الكثير، مما يدل على هذا الارتباط العظيم، مما نذكره في هذا المقام أنّ هذا الارتباط ما بين العقيدة والشريعة والتلازم فيما بينهما له آثاره على المؤمنين في أنفسهم وفي تعاملهم مع من حولهم، وكذلك له آثاره على مجتمع أهل الإسلام وأمة أهل الإسلام ودولة أهل الإسلام، فإن الله جل وعلا أمر عباده إذا مكّنهم في الأرض أن يعبدوه وأن لا يشركوا به شيئا وأن يأمروا بالمعروف وينهوا عن المنكر وأن يقيموا الصلاة وأن يؤتوا الزكاة.
الشق الأول دلت عليه آية النور{يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا}[النور:55].
الشق الثاني الأمر والنهي وإقام الصلاة وإيتاء الزكاة دل عليه قوله تعالى في سورة الحج {الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ}[الحج:41].

(106/12)

فعبادة الله وحده لا شريك له هي الإصلاح والصلاح، فنشر العقيدة الصالحة في الناس في أمة الإسلام نشر للصلاح والإصلاح، ونشر ضد ذلك من الخرافة والشرك أو البدع ووسائل الشرك ووسائل البدع هذا إفساد في الأرض بعد إصلاحها، كما قال سبحانه وتعالى في سورة الأعراف {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}[الأعراف:56]، قال أهل التفسير: الإفساد في الأرض بعد إصلاحها بالشرك بعد أن أصلحها الله بالتوحيد ببعثة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ. فإذا صلُحت الأرض وازدانت وأصبحت جميلة فإنما ذلك بالتوحيد، إنما ذلك بهدم كل مظهر من مظاهر الشرك والوثنية وكل مظهر من مظاهر وسائل الشرك الذي يدعو إلى تعظيم غير الله جل وعلا بما لا يجوز تعظيم ذلك الغير به، ووسائل الشرك محرمة؛ لأن الوسائل لها أحكام المقاصد.
فإذن أثر الارتباط ما بين العقيدة والشريعة يظهر لك في مجتمع أهل الإسلام، ففي عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ظهر ذلك أيّما ظهور، صلاح في الاعتقاد وصلاح أيضا في الأمر والنهي، وتحكيم الشرع، وإقامة حدود الله جل وعلا، والأخذ على يد السفيه و[...] على يد الظالم، وهذا الارتباط لابد منه ولا يجوز أن يظن ظان أنه يكتفي بعقيدة دون تطبيق بشرائع الإسلام، أو يقول نطبق الحدود ولا نقيم توحيد الله جل وعلا، وكلتا المسألتين دعوى ادعاها طائفة من الناس، فإنه يجب على أهل الإسلام في مجتمعهم وفي دولتهم أن يقيموا توحيد الله جل وعلا وأن يتبرؤوا من الشرك قولا فعلا وأن يحكموا شرع الله بإقامة الأمر والنهي وإقامة الحدود وحفظ الدين وحفظ العرض وحفظ المال وحفظ العقل إلى آخر حفظ الضروريات.

(106/13)

وهذا تلازم لا بد منه، فاجتماعهما إصلاح، والإخلال بهما إفساد، وكلما ازداد أهل الإسلام تمسكا بالعقيدة والشريعة في أنفسهم وفي مجتمعهم زاد صلاحهم في أنفسهم وفي مجتمعاتهم، يظهر لك ذلك بآثار إقامة هذا التلازم وهذا الارتباط بين العقيدة والشريعة، فإن الله سبحانه وتعالى وعد الذين آمنوا ولم يَلبسوا إيمانهم بظلم وعدهم بالأمن في الدنيا والأمن في الآخرة، كما قال سبحانه في آية الأنعام {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}[الأنعام:82]، لهم الأمن في الدنيا ولهم الأمن في الآخرة، وهذا الظلم الذي لم يلبسه أهل الإيمان ولم يتلبّسوا به هو الشرك كما ثبت ذلك التفسير على النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الصحيح.
إذا تقرر لك ذلك فإن الله سبحانه وتعالى يحب المتقين ويحب الصادقين، والتقوى والصدق جِماعهما راجع إلى العقيدة وإلى العمل، فإن التقوى أُمر بها الناس جميعا {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ}(1) يعني بتوحيده سبحانه وترك الشرك، وأُمر بها أهل الإيمان {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ}[الحجر:18]، بأن تعمل بطاعة الله على نور من الله ترجو ثواب الله وأن تترك معصية الله وتبتعد عنها على نور من الله تخشى عقاب الله جل وعلا.
__________
(1) النساء:1، الحج:1، لقمان:33.

(106/14)

فإذا جمعت في أمرك ما بين الالتزام بتوحيد الله جل وعلا والإنابة إليه والخضوع والإخلاص له وتوطين القلب على أن لا يكون فيه إلا الحق جل وعلا وعملت بما عمل به النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ما استطعت من ذلك فاتقوا الله ما استطعتم، فأنت على خير، وإلا فإنه بقدر النقص في أداء الواجبات أو في ترك المنهيات يكون الوعيد ويكون التهديد، قال جل وعلا بسم الله الرحمن الرحيم {حم (1) تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ (2) غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ}[غافر:1-3].
آثار هذا التلازم في حياة الفرد
في حياتك أيها المؤمن في نفسك:
العقيدة الصحيحة من ثمراتها العظيمة أن الله جل وعلا يبارك في عملهم وإن قلّ، فالعمل الصالح وإن كان قليلا مع عقيدة صحيحة يبارك الله جل وعلا فيه ويربي لأهله الحسنات حتى تكون كأمثال الجبال.
ومن أحسن ما قيل في ذلك قول أبي الدرداء رضي الله عنه -حكيم هذه الأمة- إذ قال: يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى صومهم، ولمثقال ذرة من بر -يعني من عمل صالح- مع تقوى ويقين -يعني مع عقيدة صحيحة- أعظم وأكثر من أمثال الجبال عبادة من المغترين. رواه الإمام أحمد في الزهد وغيره بإسناد لا بأس له.
فمن فوائد العقيدة الصحيحة من فوائد التوحيد أن العمل وإن قل يبارك الله جل وعلا فيه.

(106/15)

ومن فوائد العقيدة الصحيحة أنّ المؤمن إذا عمل فإنه يرجى به المغفرة قال سبحانه وتعالى {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}(1) وفي حديث أنس المعروف أنّ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «قال الله تعالى: يا عبدي لو أتيتني بقراب الأرض خطايا لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة» فلابد من العمل الصالح مع عقيدة صحيحة، فإن كان المرء مع ذلك يخلط عملا صالحا وآخر سيئا فإنه إن صحّ اعتقاده وصحّ عمله الصالح نتيجة لتلك العقيدة فإنه يُرجى له أن تغفر خطيئته.
وما أحسن ما ذُكر عن الأحنف بن قيس -الحكيم المعروف- حيث قيل له: يا أحنف أين تجد نفسك أمِنْ أهل الجنة أم مِّنْ أهل النار؟ فقال: أمهلوني. ثم قال لهم بعد مدة: عرضت نفسي على صفة أهل الجنة، فإذا فيها قول جل وعلا في سورة الذاريات {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16) كَانُوا قَلِيلًا مِّنَ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ (18) وَفِي أَمْوَالِهِمْ حَقٌّ لِّلسَّائِلِ وَالْمَحْرُومِ (19) وَفِي الْأَرْضِ آيَاتٌ لِّلْمُوقِنِينَ (20)}[الذاريات:15-20] الآيات، فلم أجد نفسي في صفة أهل الجنة، ثم عرضت نفسي على صفة أهل النار فما وجدت نفسي ممن وصف الله جل وعلا من أهل النار، ثم نظرتُ فإذا شأني أني خلطت عملا صالحا وآخر سيئا، عسى اللهُ أن يعفو عني.
__________
(1) النساء: 38، 116.

(106/16)

وهذا إنما يكون لمن صحّ اعتقاده؛ بأن يكون دائما يرى نفسه مقصِّرا، يرى نفسه مذنبا، يرى نفسه ظالما، فإذا صحت العقيدة وُجد معها عمل في حياتك أيها المسلم ووُجد مع العمل والعقيدة الصحيحة التي تجاهد نفسك عليها وُجد معها خوف، واستحضر دائما قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لأبي بكر في تعلميه للدعاء في آخر الصلاة «قل اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي» وهو أبو بكر رضي الله عنه قال له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «قل اللهم إني ظلمت نفسي ظلما كثيرا».
فإذن إذا صحت العقيدة صح العمل بالشريعة في حياتك، وكنت مع ذلك على خوف من ألا تكون ممن غفر الله لهم أو تقبّل الله جل وعلا عملهم.
من ثمرات الارتباط في حياتك ما بين العقيدة وما بين العمل والشريعة أن تسعى فيما تعمل لابتغاء وجه الله جل وعلا، وكثير من الناس قد يعمل العمل ولا يجاهد نفسه في أن يكون عمله خالصا ابتغاء مرضاة الله جل وعلا والْحَظْ قوله سبحانه وتعالى {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ}[النساء:114]، فأثبت الله جل وعلا أن في هذه الثلاث خير ولكن هل يؤجر عليها قال سبحانه وتعالى بعد ذلك {وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا}[النساء:114].
إذن فالعمل، إذا صح عندك الاعتقاد وصح عندك العمل جاهدت نفسك في أنه في كل عمل تعمله تريد به ابتغاء وجه الله جل وعلا.
وانظر إلى خاصة ابن مسعود الربيع ابن خثيم رحمه الله تعالى.
وكان مبصرا وكانت بنت ابن مسعود تسميه الأعمى؛ لأنه ما طرق يوما باب ابن مسعود وهو فاتح عينيه خشية أن يرى من بيت معلمه وشيخه ما لا يحب أن يراه فكانت بنته تقول لابن مسعود جاء الأعمى من أنها لم تره إلا مغمضا عينيه، الربيع بن خثيم من سادات التابعين وكان من صالحيهم.

(106/17)

قال مرة لأهله: اصنعوا لي طعاما ووصفه من أنفس أنواع الطعام، فصنعوا ذلك الطعام ظنا منهم أنه سيأكله، فحمله معه رحمه الله تعالى إلى رجل في الكوفة أعمى لا يرى وأبكم وأصم لا يتكلم ولا يسمع ولا يرى، فجلس الربيع بجنبه وأخذ يطعمه الطعام ويأكل معه، فقال له بعض تلامذته: يا ربيع هذا أعمى وأبكم وأعمى وأصم لا يدري هل أتيته أو لم تأته، فلو بعثت إليه وجلست تعلمنا. قال: هو لا يرى ولا يسمع ولكن الله يسمع ويرى.
هذا الارتباط ما بين العقيدة والعمل إصلاح للعمل عمل ومجاهدة في الإصلاح بإخلاص الدين لله جل وعلا بأن لا يكون للناس حظ في عملك البتة، هذا من ثمرات إخلاص العمل، رضوا أو لم يرضوا حمدوك أو لم يحمدوا، المهم أنك صححت عقيدتك وصححت عملك وسرت موافقا للأمر والنهي، وهذا لو جاهدنا أنفسنا عليه لذهبت كثير من مظاهر السوء فيما بيننا من الرياء والسمعة والحسد وأشباه ذلك؛ لأن الله جل وعلا مراقب العباد ألا إنه بكل شيء محيط سبحانه وتعالى.
من ثمرات هذا الارتباط في حياة المؤمن بين العقيدة وما بين الشريعة أن صلته بمن حوله قائمة على إحسان العمل، لهذا قال جل وعلا في قوله {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَقُولُواْ لِلنَّاسِ حُسْناً}[البقرة:83]، قال {وَقُولُواْ لِلنَّاسِ حُسْناً}[البقرة:83، فصحة العمل وصحة الاعتقاد يتبعه أن يكون المرء ذا عفوٍ وعفة، أن يكون ذا خلق حسن؛ لأنه كلما صح الاعتقاد وصح العمل ازدرى المرء نفسه، وكثير من السلف كان يقول: إنه لا يقوم في قلبي إلا أن كل أحد من المسلمين خير مني، فإذا نظرت للناس على هذا الاعتبار فإنك ستأتي إليهم ما تحب أن يأتوا إليك؛ بل ستحب المرء لا تحبه إلا لله جل وعلا.

(106/18)

في المعاملات، في البيع والشراء، في صلة الرحم، فيما تأتي مع في بيتك وأسرتك، وفي أداء الأمانات المختلفة، في الوظيفة، وفي أنواع الأعمال، الارتباط في نفسك ما بين صحة يقينك بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره مؤثر في أنواع عملك، فمن صحَّ اعتقاده في قلبه وآمن إيمانا صحيحا بأركان الإيمان وأخلص لله جل وعلا عمِل في أداء الأمانات وفي معاملته للمسلمين بما أوجب الله جل وعلا عليه، ولو فُعل هذا وانتشر لصحت أفعال المسلمين وصحت أعمالهم وارتباطاتهم، فكل سوء تراه وكل كبيرة تظهر وكل عمل سيئ يظهر إنما هو نتيجة للتفريط في العمل الذي هو نتيجة لضعف الإيمان.
أيضا ننبه على مسألة ومهمة وهو ما يشيع عند بعض الناس في تساهله بالأعمال الصالحة -بأداء الواجبات وفي ارتكاب المحرمات- بأنه صاحب عقيدة صحيحة، فيقال مثلا أهل البلد الفلاني أو أهل القطر الفلاني هؤلاء أصحاب عقيدة، ويعبرون من هذه الكلمة إلى التساهل في ترك الواجبات وارتكاب المحرمات، وهذا جهل عظيم؛ لأنه لو صحت عقائدهم وقويت لقوي عملهم؛ بل إذا ضعف العمل ضعف الإيمان، وإذا قوي العمل قوي الإيمان.
فعندنا الإيمان يزيد بالطاعة وينقص بالمعصية.
فإذا قويت عقيدة أحد قوي عمله -يعني حسن عمله-، وإذا قوي العمل يعني حسن فإن عقيدته صحيحة، إذا كان عمله على الصواب.
وليس المراد كما هو معلوم بقوة العمل كثرة العمل؛ بل المراد أن يكون عملا على وفق الكتاب والسنة عاملا بالأمر والنهي والمؤمنون كما هو معلوم ثلاث درجات {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ}[فاطر:32].

(106/19)

فإذن لا يحسن؛ بل لا يجوز أن تظنَّ أن المرء يأتي ما شاء من المعاصي ويترك ما شاء من الواجبات ثم يقول: أنا على عقيدة صحيحة. هذا غلط عظيم بل يجاهد نفسه في العمل الصالح في ترك المحرمات لتقوى عقيدته ويقوى إيمانه. نعم كل مسلم معه من الإيمان ما يصحّح به إسلامه بقدرٍ الذي هو أصل الإيمان؛ لكن كلما ازداد العمل الصالح ازداد الإيمان.
من ثمرات الترابط والتلازم ما بين الشريعة في أحوال المسلمين أن خاصة أهل الإيمان وهم أهل العلم أو طلبة العلم أو الدعاة إلى الله جل وعلا أو المجاهد في سبيل الله جل وعلا أن يكون عنده هذا التلازم ما بين إيقانه بالعقيدة الصحيحة التوحيد الخالص الإيمان بالله وملائكته وكتبه ورسله بمتابعة السلف الصالح بالإيمان بما أقره أهل السنة والجماعة وما بين العمل.
وقد يُرى أن طائفة تعظم العمل ولكنها في الاعتقاد ليست على شيء، وهؤلاء لهم سلف، وهم الخوارج فإن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وصفهم بقوله «يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرمية».
وطائفة قالوا نحن على عقيدة صحيحة وعلى عقيدة أهل السنة والجماعة وعلى اتباع للسلف الصالح؛ لكن إذا رأيت عملهم لم تجده عمل السلف، وإذا رأيت خلقهم لم تجده خلق السلف، ألسنتهم مطلقة في كل شيء، في غيبة وفي نميمة وفي تعد وفي قيل وقال، وعملهم للناس ليس بالحسن، ولهذا تجد أن أهل السنة والجماعة يذكرون فصلا في عقائدهم كما في آخر الواسطية وكما في آخر اعتقاد أهل الحديث الذي ساقه الأشعري في كتابه مقالات الإسلاميين في أنّ من صفات أهل السنة والجماعة أهل الحديث أهل الأثر أنهم يقولون القول الأحسن وأنهم يجتنبون الغيبة والنميمة وأنهم يُصلون ويتقربون إلى الله جل وعلا وأنهم يعفون عن الناس وأنهم يأتون للناس ما يحبّون أن يأتي الناس إليهم، وهذا منه ما هو واجب ومنه ما هو مستحب؛ لكن هذا ثمرات الاعتقاد الصحيح.

(106/20)

فإذن العقيدة -يا أهل العقيدة- إذا صحت في القلوب صار لها أثر على اللسان، صار لها أثر علي العين، صار لها أثر على السمع، صار لها أثر على الجوارح.
فالدعوة بأنك صاحب عقيدة صحيحة وأنك متّبع للسلف الصالح رضوان الله عليهم وأنك على طريقة أهل السنة والجماعة، ومع ذلك لسانك وقّاع في كل محرم، وعينك في كل شيء هذا لاشك أنه نقص في الاعتقاد، ولا يصح أن يوصف هؤلاء بطريقة أهل السنة والجماعة بالإطلاق؛ بل هم من معتقد أهل السنة وطريقتهم بقدر ما حقّقوا وينقصون من ذلك بقدر ما نقصوا.
في هذا الزمن ظهرت دعوى عظيمة ألا وهي أن الإيمان الذي هو اعتقاد باطن يكفي عن تطبيق الشريعة في المجتمعات، ويزعم هؤلاء أن الدِّين إنما الإيمان الباطن، وأما تحكيم الشريعة في المجتمعات فهذا راجع إلى نظر الناس، فإن رؤوا فيه مصلحة فعلوه وإن لم يروا فيه المصلحة تركوه، ويرددون كثيرا هذا مؤمن بالله وهذا خلاف أهل الإيمان مع أنهم يدّعون أو يدْعُون إلى فصل الشريعة عن الحياة وعن التطبيق والله جل وعلا...
نعود إلى ذكر تلك الدعوى التي يدعيها طائفة حتى من المنتسبين للإسلام في أن المجتمعات يمكن أن تكون مؤمنة ولو لم يحكَّم فيها شرع الله جل وعلا؛ يعني لو لم يرضوا بشرع الله جل وعلا أو رفضوه، إنما الإيمان هو العقيدة التي في القلب وهي الكافية، وهذه الدعوى أثّرت في كثير من الناس وفي عوام المسلمين، حتى آل بهم الأمر أنهم لم يكفروا بالطاغوت والعياذ بالله الذي هو الحكم بغير شريعة الإسلام، الذي هو الحكم بحكم البشر من هنا وهناك، فالإيمان عقيدة فيها العمل، الإيمان عقيدة في القلب وعمل، ولا انفكاك في المجتمع ما بين العقيدة والعمل.

(106/21)

فالذي يجب على كل المؤمنين وعلى كل المسلمين أن يعتقدوا أنّ دعوى التفريق ما بين العقيدة والشريعة هذه دعوى للإيمان ببعض الكتاب والكفر ببعض، هذه دعوى للكفر دعوى لعدم الإيمان بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإنما بعث محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للحكم لشريعته {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا}[المائدة:48]، {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ}[المائدة:44].
وإذا تبين لك ذلك فلا تنخدع بوصف بعضهم لمن يفرق ما بين العقيدة والشريعة بأن هذا يدعو إلى الإيمان، أو الذي يدعو للربوبية دون توحيد الألوهية بأن فعله يقوي الإيمان ونحو ذلك؛ بل العقيدة التي هي أركان الإيمان الست وما اتصل بذلك هذه شيء واحد لو لم يؤمن بالقدر ما نفعه إيمانه كله، لو أنه لم يؤمن باليوم الآخر لم ينفعه إيمانه كله، لو لم يؤمن بتوحيد الله جل وعلا في أسمائه وصفاته لم ينفعه إيمانه، لو لم يؤمن بتوحيد الله في أولهيته أنه المستحق للعيادة وحده دونما سواه فليس من أهل الإيمان.
فهناك مظاهر للتفريق ما بين العقيدة والشريعة، ما بين إلزام الناس بالاعتقاد الصحيح بالإيمان بالله وما بين تحكيم الشريعة في مجتمعاتهم، والله جل وعلا جعل الشهادتين ركنا واحدا، وشهادة أن لا إله إلا الله فيها التوحيد وشهادة أن محمدا رسول الله في الحكم بشريعته، فمن فرق ما بين الإيمان وما بين الحكم بالشريعة فقد فرق بين متلازمين لا انفكاك لأحدهما على الآخر.
والواجب علينا أنه في الإيمان لا عقيدة إلا بعمل، ولا عمل إلا بعقيدة، وأن العقيدة والشريعة متلازمان لا انفكاك لأحدهما عن الآخر.
وفي الختام أسأل الله جل وعلا لي ولكم العفو والعافية وأن يجعلنا ممن أناب إليه وأخبت إليه وتوكل عليه وفوض أمره إليه جل وعلا.

(106/22)

اللهم ارحمنا وارحم والدينا، اللهم واحفظ وأصلح وولاة أمورنا ودلهم على الرشاد وباعد بينهم وبين بين أهل البغي والفساد واجعلنا وإياهم من المتعاونين على البر والتقوى.
اللهم وأبرم لهذه الأمة أمر رشد يعز فيه أهل الطاعة ويعافى فيه أهل المعصية، ويؤمر فيه بالمعروف وينهى فيه عن المنكر.
اللهم وفق علماءنا لما تحب وترضى وخذ بأيديهم إلى البر والتقوى واجعلهم من عبادك المخلِصين المخلَصين، ووفقهم اللهم في أقوالهم وفي أعمالهم وسدّد رأيهم وكلامهم وأفعالهم.
اللهم وارحمنا واغفر جما، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

تعليق سماحة الشيخ عبد العزيز بن باز

بسم الله الرحمن الرحيم
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد:
فقد سمعنا جميعا هذه المحاضرة القيّمة التي تفضّل بها صاحب الفضيلة الشيخ صالح بن عبد العزيز بن محمد آل الشيخ في موضوع عظيم، جدير بالعناية والفهم، وهو موضوع:
التلازم بين العقيدة والشريعة
وقد بسط الكلام في ذلك وأجاد وأفاد جزاه الله خيرا وضاعف مثوبته، وزادنا وإياه علما وهدى وتوفيقا ونفعنا جميعا لما سمعنا، ونسأله سبحانه أن يصلح قلوبنا جميعا وأن يمنحنا الفقه في دينه، وأن يضاعف الأجر للمحاضر ويزيده من التقوى والعلم إنه جل وعلا جواد كريم.
أيها الإخوة في الله إنّ هذا الموضوع موضوع عظيم جدير بأن يفهم ويعلم وهو موضوع التلازم بين العقيدة والشريعة.

(106/23)

الله جل وعلا بعث الرسل عليهم الصلاة والسلام بعقيدة يجب أن يؤمنوا بها ويلتزموا بها وبشريعة يجب أن يعملوا بها ويسيروا عليها، وهذا عام لجميع الرسل وهو دين الإسلام عقيدة وشريعة {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ}[آل عمران:19]، فجميع الرسل والأنبياء بُعثوا بهذا الدين العظيم، بالإسلام، بتوحيد الله وطاعته وتعظيم أمره ونهيه واتباع ما شرع وترك ما نهى عنه، كلهم بعثوا بهذا، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ}[النحل:36]، قال تعالى {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}النساء:165].
الواجب على جميع الشعوب اتباع الرسل فيما جاؤوا به، ولهذا لما انحرف كثير من الأمم عن ذلك ولم يقبلوا هدى الله عاقبهم بعقوبات عظيمة التي قصها علينا سبحانه وتعالى في كتابه:
أولهم قوم نوح ومكث فيهم ألف سنة إلا خمسين عاما يدعوهم إلى توحيد الله وطاعة الله فاستكبروا فعاقبهم الله بالغرق أنبع الله الماء من أسفل وأنزل المطر من الفوق والتقى الماءان على أمر قد قدر، ولم ينج إلا من كان مع نوح في السفينة، كما قال تعالى {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14) فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ}[العنكبوت:14-15].
وهكذا قوم هود عذبوا بالريح العقيم لما استكبروا عن الحق.
وهكذا قوم صالح عذبوا بالصيحة والرجفة لما استكبروا.
وهكذا قوم لوط عذبوا بالرجم والخسف.
وهكذا قوم شعيب عذبوا بالرجفة والصيحة.

(106/24)

وهكذا من بعدهم ممن عصى الرسل وخالف ما جاءوا به، ومن ذلك ما قصه الله علينا من أتباع فرعون وما حصل عليه من الغرق هو ومن معه في لحظة واحدة لما اعتدى وطغى وبغى وخالف موسى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ثم ختم الله جل وعلا الشرائع والنبوة بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فهو خاتم الأنبياء وهو أشرفهم وأفضلهم قال تعالى {مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}[الأحزاب:40]، وقال {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعًا}[الأعراف:158] جعله الله رسولا للناس، قال تعالى {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيرًا وَنَذِيرًا}[سبأ:28]، وصح في الأحاديث وتوانر في الأحاديث أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة» عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فهو رسول الله إلى الثقلين الجن والإنس بالعقيدة والشريعة فالواجب على الثقلين جنهم وإنسهم عربهم وعجمهم، ذكورهم وإناثهم، الواجب عليهم أن يتبعوا محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وأن يعتقدوا ما جاء به، وأن ينقادوا لشرعه عن إيمان وعن صدق وعن محبة وعن رغبة حتى يلقوا ربهم، {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي} يعني قل يا محمد للناس {إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعًا}، وقال قبلها {فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَئِكَ هُمُ الْمُفْلِحُونَ}[الأعراف:157]، ثم بعدها قال {قُلْ يَا أَيُّهَا النَّاسُ} يعني قل يا محمد للناس {إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْض لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ

(106/25)

بِاللّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}[الأعراف:158]، ويقول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار» لابد من الإيمان بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ واتباعه هذا واجب على الجميع على الجن والإنس على النساء والرجال العرب والعجم الأغنياء والفقراء الضيوف والشعوب على جميع الثقلين {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعًا}[الأعراف:158] الناس يشمل الجميع.
بعثه الله بعقيدة وشريعة.

(106/26)

عقيدة لابد من الإيمان بها في القلوب، بيّنها في القرآن جل وعلا في آيات كثيرات في كتاب الله من تدبر القرآن عرف هذه العقيدة {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}[البقرة:21]، {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}[الذاريات:56]، {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ}[البقرة:177]، في آيات كثيرات بيّن فيها شرعه لنبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبعثه به، فمن تدبر القرآن عرف ذلك، وهذا القرآن هو كتاب الله وهو أعظم كتاب وأشرف كتاب وأصدق كتاب، أنزله الله على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وأكمل كتاب وأصدق كتاب، يقول سبحانه وتعالى {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}[النحل:89] فيه الهدى والرحمة، ويقول جل وعلا {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ}[الأنعام:19]، ويقول سبحانه {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ}[ص:29]، ويقول سبحانه {وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُواْ لَعَلَّكُمْ تُرْحَمُونَ}[الأنعام:155] ويقول عز وجل {هَذَا

(106/27)

بَلاَغٌ لِّلنَّاسِ وَلِيُنذَرُواْ بِهِ وَلِيَعْلَمُواْ أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُوْلُواْ الأَلْبَابِ}[إبراهيم:52]، ويقول سبحانه {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}[محمد:24] ويقول جل وعلا {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ}[الشعراء:193]؛ يعني جبرائيل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يعني القرآن {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ}[الشعراء:193-195].
فعليك يا عبد الله، على جميع الثقلين الجن والإنس، على الرجال والنساء، العرب والعجم: التدبر والتعلم من هذا الكتاب حتى يعلم ما أوجب الله وما حرم الله على كل مسلم، على كل مكلف أن يعرف ما رحم عليه وما أوجب عليه وأن يتعلم ما لا يسعه جهله، وعلى أهل العلم وعلى طلبة العلم أن يتدبروا هذا القرآن ويتعلموه ويتعقلوا ما فيه حتى يبلغوا الناس وحتى يعلموا الناس دينهم، وعليهم أن يفهموا السنة -سنة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ- وهي الأحاديث فإن الله جل وعلا ا‘طاه القرآن وأعطاه الحكمة وهي الوحي الثاني السنة يقول «إني أوتيت القرآن ومثله معه» فلابد من الإيمان بالكتاب ولابد من الإيمان بالسنة ولابد من تبليغ ذلك وعلى يستفيق إلا بما بعث الله نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بل يجب الإيمان بالجميع والعمل بالجميع، وقد أكر الله على من أراد ذلك فقال {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً (150) أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُّهِينًا}[النساء:150-151].

(106/28)

فلابد من الإيمان بالله والإيمان برسله والإيمان بكل ما بعث اللهُ به رسله، والإيمان بهذا الشرع العظيم الذي جاء به محمد، لابد من الإيمان، لابد أن نؤمن بجميع المرسلين، ونؤمن بما بعثهم الله به، وأنهم بعثوا بالحق والهدى، ونؤمن بكل ما أخبر الله به ورسوله عن أمر الآخرة والجنة والنار والحساب والجزاء، لابد أن نؤمن بكل ما أخبر الله به إيمانا مجملا وإيمانا مفصلا، مجملا بما أجمله الله ومفصلا بما فصله الله.

(106/29)

ولا يجوز التفريق بين العقيدة والشريعة، ففي يوم من الأيام ونبينا جالس بين الناس فجاءه جبرائيل -وجبرائيل هو أفضل الملائكة وهو السفير من الله إلى الرسل- في صورة إنسان أعرابي لا يعرف، فجاء وجلس بين يدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شديد بياض الثياب شديد سواد الشعر لا يعرفه أحد من الحاضرين فقال: يا محمد أخبرني عن الإسلام. فقال «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا» قال: صدقت، قال: أخبرني عن الإيمان. قال «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره» قال: صدقت، قال: أخبرني عن الإحسان. قال: «أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك» قال: فأخبرني عن الساعة؛ يعني متى تقوم؟ قال «ما المسؤول عنها بأعلم من السائل»؛ ما أعلم أنا ولا أنت. قال: أخبرني عن أماراتها. يعني ما فيها، قال «أن تلد الأمة ربتها» يعني المملوكة أن تلد سيدتها يكثر الجواري بين الناس «أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان» يعني العرب كان هذا حالهم قبل بعثة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كانوا حفاة عراة؛ يعني غالبهم يغلب عليهم هذا، وهذا الذي أخبر عنه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من أخبار الساعة التي وُجدت ووقعت، ولها أسرار لم تقع وستقع وهي أشراطها العظمى سوف تقع:
منها خروج المهدي يخرج من أهل البيت يدعو إلى توحيد الله وشرع الله ولا يقبل إلا الإسلام أو السيف.
منها نزول المسيح بن مريم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ومنها خروج الدجال.
ومنها خروج يأجوج ومأجوج.
ومنها هدم الكعبة.
ومنها نزع القرآن من الصحف ومن الصدور.
ومنها خروج الدابة ومنها طلوع الشمس من مغربها، فإذا طلعت من مغربها فلن يقبل من أحد الإسلام بعد ذلك.
وآخرها حشر النار.

(106/30)

ولا تقوم الساعة إلا على أهل الكفر بالله فلا تقوم الساعة على مسلم، يبعث الله ريحا على أهل الزمان بعد طلوع الشمس من مغربها فيقبض بها الله روح كل مؤمن ومؤمنة، فلا يبقى إلا الأشرار وعليهم تقوم الساعة.
فأنت يا عبد الله وأنت يا أمة الله كل منكما عليه أن يعتني بالشريعة، كل مكلف أن يعتني بالشريعة عقيدة وعملا، فأن يؤمن بأنه عبد مأمور فيلتزم بالإسلام من توحيد الله والشهادة بأنه سبحانه بأنه هو المعبود بالحق والإيمان بأنه رب العالمين وأنه الخلاق العليم، والإيمان بأسمائه وصفاته، وأنه سبحانه هو الموصوف بالوصف اللائق به لا شبيه له ولا مثيل له، ليس كمثله شيء وهو السميع البصير، مع الإيمان بأن الرسل حق، وأن محمدا هو رسول حق والإيمان بكل ما أخبر به الرسول من الصلاة والزكاة والصيام والحج والإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر، والإيمان بكل ما أخبر الله به ورسوله، لابد من هذا، لابد أن تؤمن بكل ما أخبر الله به ورسوله مما بلغك وعلمته، وأن تصدق به بقلبك، تعلم أن سبحانه هو المعبود بحق، وأنه لا يجوز أن يعبد سواه لا بالدعاء ولا بالخوف ولا بالرجاء ولا بالذبح ولا بالنذر ولا بغير ذلك، العبادة حق الله كما قال تعالى {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ}[الإسراء:23]، {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ}[الفاتحة:5]، قال تعالى {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ}[الحج:62].

(106/31)

لابد من الإيمان بأنه سبحانه هو المستحق للعبادة بقلبك، تؤمن بهذا وتعمل به، تؤمن وتعمل بأن هو المستحق للعبادة ومن زعم أنه يجوز أن يعبد غيره فهو كافر، من زعم أنه يجوز أن يعبد مع الله سواه كفر ولو لم يفعل ذلك؛ لابد من الإيمان أنه مستحق للعبادة، وأنها لا تجوز لأحد غيره كائنا من كان، ولابد من الإيمان أنه خلاق عليم وأنه رب العالمين لا ب رسوله ولا خالق غيره، ولابد من الإيمان بأسماء الله وصفاته واعتقاد أنها حق وأنه موصوف بها وأنه الكامل في ذاته وأسمائه وصفاته فلا شبيه له ولا كفء له ولا ند له {قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ (4)}[الإخلاص]، ويقول سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}[الشورى:11] لابد من الإيمان بذلك.
فلابد أن تؤمن بكل ما أخبر الله به ورسوله.
تؤمن بأن الصلاة حق فريضة على المسلمين.
والزكاة حق فريضة على المسلمين.
وصوم رمضان حق فريضة على المسلمين المكلفين.
والحج فرض على المكلفين من المستطيعين من الرجال والنساء.
ولابد أن تؤمن بالله وبأن الله حق، وأنه هو المعبود بالحق وأنه ربّ العالمين.
وتؤمن بملائكة الله خلقهم الله من النور وهم عبيده يأمرهم لما يأمرهم به ويعملون بأمره عَلَيْهِم الصَّلاَةُ والسَّلاَمُ.
وتؤمن بكتب الله المنزلة، لا بد أن تؤمن بكل ما أنزل الله من الكتب تفصيلا وإجمالا {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ}[الحديد:25]، وتؤمن بأن الله أنزل الكتب وأرسل الرسل وأنهم قالوا الحق، وأن كتبه هي الحق، ومنها القرآن والتوراة والزبور والإنجيل هذه من كتب الله المنزلة، وأعظمها وأشرفها القرآن الكريم، فلابد أن تؤمن بذلك.

(106/32)

ولابد أن تؤمن بالرسل وأن لله رسلا أرسلهم أولهم نوح وآخرهم محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ومنهم آدم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أرسل لذريته، فتؤمن بأن الله أرسل الرسل يدعون إلى توحيد الله وطاعته {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ}[النحل:36]، ومن سماه منهم آمنا به باسمه ومن لم يسمه آمنا بأن الله أرسل الرسل، منهم من قصّ علينا ومنهم من لم يقصص، أرسل الرسل يدعون إلى توحيد الله وطاعته وإلى أوامره وترك نواهيه.
وتؤمن بأن محمدا خاتمهم محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هو رسول الله حقا، بعثه الله إلى هذه الأمة عربها وعجمها، جنها وإنسها، على حين فترة من الرسل، بعثه من مكة وأقام لها ثلاثة عشرة سنة بعد النبوة، ثم هاجر المدينة وأقام بها عشر سنين عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ثم توفاه الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هناك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بعدما بلغ البلاغ المبين، بعدما أكمل ما حمله الله إياه بلغ الرسالة وأدى الأمانة ونصح الأمة عليه الصلاة والسلام كما قال تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}[المائدة:3]، هذه نزلت عليه يوم الجمعة وهو واقف بعرفة في حجة الوداع في آخر حياته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، أكمل له الدين ثم أتمك عليه النعم ثم قبضه إلى الرفيق الأعلى؛ إلى الجنة، جسده في الأرض وروحه في الجنة في أعلى عليين عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهكذا روح كل مؤمن، كل روح مؤمن في الجنة وجسده في الأرض، فعلى العبد أن يؤمن بهذا.

(106/33)

ويؤمن أيضا باليوم الآخر وهو الأصل الخامس من أصول الإيمان وهو البعث والنشور والجنة والنار وما أخبر الله به عن يوم القيامة؛ من الصراط والميزان والحساب وتوزيع الكتب بين الناس هذا آخذ كتابه بيمينه وهذا بشماله والميزان، يؤمن بكل ما أخبر به الله ورسله يؤمن باليوم الآخر والبعث والنشور والجنة والنار.
والسادس الإيمان بالقدر وأنّ الله قدر الأشياء وعملها فما شاء كان وما لم يشأ، فقد علم جميع ما يكون قدر كل شيء سبحانه وتعالى، وقد ثبت في الصحيح أن قال «إن الله قدّر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء» وقال سبحانه {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}[القمر:49]. وقال سبحانه {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}[الحج:70].
فالله جل وعلا قدر الأشياء وعلمها وعلم آجال الناس وأرزاقهم ومدة حياتهم وما هم عاملون وعلم جزاهم يوم القيامة وكل ميسر لما خلق له.

(106/34)

كان جالسا يوما عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقال للصحابة «ما منكم من أحد إلا وقد عُلم مقعده من الجنة ومقعده من النار» قالوا: يا رسول الله فلم العمل؟ قال «اعملوا فكل ميسر لما خلق له أما أهل السعادة فميسرون لعمل أهل السعادة أما أهل الشقاوة فميسرون لعمل أهل الشقاوة ثم تلا قوله سبحانه {فَأَمَّا مَن أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى}[الليل:5-10]»، فالأمور كلها مقدرة، وقد علم الله سبحانه أهل الجنة وأهل النار، وشرع الشرائع وأمر بالأحكام، فالواجب على العبد أن يعمل بشرع الله وأن ينقاد لأمر الله، وقد أعطاه الله عقلا وأعطاه سمعا وبصرا وأعطاه البصيرة وأرسل له رسولا وأنزل عليه كتابا، فعليه أن يتفقه في الدين وتعلم ويعمل، ويسأل الله الهداية، ويجتهد في طاعة ربه ويحذر من معصيته، والله يهدي من يشاء، يسأل ربه الهداية ويتضرع إليه أن يهدي قلبه وأن يصلحه وأن يعيذه من الشيطان.
وعليه أن يؤمن بكل ما أخبر الله به ورسولُه.
ثم التلازم بين العقيدة والشريعة أمر لابد منه، لابد من الإيمان بالشرع الذي شرعه الله من الأحكام، ولابد من العقيدة التي سمعت؛ وهي الإيمان بالله وملائكته وكتبه ورسله إلى آخره، والإيمان بما شرع الله من الإسلام والإيمان بكل الأحكام التي شرعها الله، ولابد من العمل الذي أمرك الله به، لابد أن تعمل، فالإيمان لابد منه ومحله القلب ولابد من تصديقه بالقول والعمل، قول وعمل، فالقول والعمل يصدقان ما في القلب.
الإيمان: قول وعمل وعقيدة يزيد بالطاعات وينقص بالمعاصي.
هذا هو الذي عليه أهل السنة والجماعة، وهو الذي جاءت به الرسل ودرج عليه أصحاب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأتباعهم بإحسان، أن الإيمان قول وعمل وعقيدة يزيد بالطاعات وينقص بالمعاصي.

(106/35)

لابد من الإيمان بكل ما أخبر الله به ورسوله، ولابد من توحيد الله والإخلاص له، والإيمان بالرسل عليهم الصلاة والسلام والإيمان بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ولابد من العمل، فمن استكمل العمل تمّ إيمانه وكمل إيمانه وصدق الله من قال فيهم {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ}[لقمان:8]، {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا}[الكهف:107]، من آمن وعمل بما شرع الله وأدى ما أوجب الله وترك ما حرم الله دخل في هذه الآيات {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ (7) جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ (8)}[البينة:7-8]، هذه حال المؤمنين المصدقين بأمره.

(106/36)

وإن فرط في بعض العمل نقص إيمانه، من فرط في بعض العمل نقص إيمانه وصار على خطر، كمن مات وقد زنى ولم يتب، أو مات وقد سرق ولم يتب، أو ما ت وهو عاق لوالديه، أو مات وهو قاطع لرَحِمه، أو مات وهو يشرب المسكر وما أشبه ذلك، هذا ناقص الإيمان، ناقص الإيمان وهو على خطر من دخول النار إلا أن يعفو الله عنه، إيمانه ناقص بهذه المعاصي، فإن دخل النار لم يخلد فيها، يعذب على قدر المعاصي لكن لا يخلد، إنما بخلد الكفار الذين ماتوا على الكفر بالله، أما العاصي يعذب إذا دخل على قدر معصيته، ثم يُخرجه الله من النار إما بشفاعة الشفعاء وإما بمجرد فضله ورحمته سبحانه وتعالى، ولا يخلد في النار إلا الكفار كما قال في حقهم {كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ}[البقرة:167]، هؤلاء هم الكفار، قال تعالى {يُرِيدُونَ أَن يَخْرُجُواْ مِنَ النَّارِ وَمَا هُم بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُّقِيمٌ}[المائدة:37]، هؤلاء الكفار، أما العصاة الذي مات على الزنى أو العقوق لوالديه أو لأحدهما أو قطيعة الرحم أو شرب المسكر أو الغيبة والنميمة أو الربا، أو غير هذا من المعاصي، فهذا تحت مشيئة الله، إذا كان لم يتب إن شاء الله غفر له وإن شاء عذّبه، كما قال تعالى {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}(1)
__________
(1) النساء: 38، 116..

(106/37)

من مات على الشرك، لا، هو في النار، الذي مات على الكفر بالله الكفر الأكبر صار إلى النار والشرك الأكبر، أما من مات على المعاصي هذا تحت مشيئة الله، إذا كان يؤمن بتحريمها، يعلم أنه محرم يؤمن ولكن ففعلها تبعا للهوى، فهذا تحت مشيئة الله، أما إذا استحل الزنا أو العقوق أو الربا كفر، لابد أن يؤمن بأن الزنا حرام والربا حرام، ولابد من أن يؤمن بأن العقوق حرام، وهكذا، لابد من الإيمان، لابد من التزام الشريعة والعقيدة، لابد من تلازمهما، يؤمن بأنّ الله حرم عليه هذه المعاصي، فأما إذا لم يؤمن يكن كافرا، وهكذا في الصلاة وفي الصوم لابد أن يؤمن بأن الصلاة واجبة والصوم واجب -رمضان- والزكاة واجبة والحج بعد الاستطاعة لابد من الإيمان بهذا.
فمن لم يؤمن بأن الصلاة حق أو الزكاة أو الصوم أو الحج يكون كافرا والعياذ بالله الكفر الأكبر.
وهكذا الصلاة إذا تركها عمدا على الصحيح يكون كافرا بصفة خاصة الصلاة عند جمع من أهل العلم يقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر»، وقال صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «بين الرجل وبين الكفر والشرك ترك الصلاة» الصلاة لها خصوصية ولها شأن عظيم، فمن جحد وجوبها كفر بإجماع المسلمين، ومن تركها تكاسلا ويعلم أنها واجبة تركها بعض الأحيان أو دائما هذا يكفر على الأصح، وقال بعض أهل العلم أنه يكون ناقص الإيمان ويكفر الكفر الأصغر إذا كان لا يجحد وجوبها، والأرجح أنه كفر أكبر والعياذ بالله.

(106/38)

أما الزكاة إذا لم يزكي أو لم يصم رمضان أو لم يحج فهذا يكون عاصيا وتحت مشيئة الله، ولا يكون كافرا كفرا أكبر، بل يكون عاصيا تحت مشيئة الله إن شاء عذبه وأدخله النار حتى يطهر في النار ثم يخرج من النار إلى الجنة وإن شاء عفا عنه، وهكذا إذا مات على قطيعة الرحم أو العقوق أو أكل الربا ولم يتب تحت مشيئة الله، إذا لم يستحلّه يكن تحت مشيئة الله، إن شاء الله عفا عنه وإن شاء أدخله الله النار وعفا عنه على قدرها، وثبت عنه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الأحاديث المتواترة أنه يشفع في كثير من العصاة، دخلوا النار في معاصيهم فيشفع فيهم شفاعات، يستأذن ربه يسجد تحت العرش، ويسأل ربه فيشفع لهم فيشفع لديه:
أولا في أهل الموقف حتى يقضي بينهم فيشفِّعه الله حتى يقضي بين الناس سبحانه وتعالى.
ويشفع في أهل الجنة ليدخلوا الجنة فيشفعه الله ليدخلوا الجنة عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ثم يشفع في أناس دخلوا النار بمعاصيهم فيحد الله له حدا فيخرجهم من النار.
ثم يشفع مرة ثانية في أناس في النار دخلوها بمعاصيهم فيحد الله له حدا فيخرجهم من النار.
ثم يشفع لهم مرة ثالثة فيحد الله له حدا.
ثم يشفع مرة أخرى فيحد الله له حدا.

(106/39)

ويشفع الأنبياء والمؤمنون والأفراط ويبقى في النار بقية من العصاة موحدون مؤمنون لكن بإيمان ناقص؛ إيمان أضعفته المعاصي والسيئات، يبقى في النار ما شاء الله ثم يخرجهم الله برحمته من النار بعدما احترقوا فيها ويُبقون في نهر الحياة فينبتون كما تنب الحبة في حميل السيل بعدما احترقوا رحمهم الله وأخرجهم؛ لأنهم ماتوا على أصل التوحيد وإيمان لكن عندهم معاصي وسيئات اقترفوها دخلوا بها النار، ولا يبقى في النار إلا الكفار الذين كفروا بالله وأشركوا به الشرك الأكبر هؤلاء يبقون في النار خالدين فيها أبدا، كلما خمدت زادهم سعيرا سبحانه كلما خمدت زادهم سعيرا ويقول سبحانه في حقهم {فَذُوقُوا فَلَن نَّزِيدَكُمْ إِلَّا عَذَابًا}[النبأ:30]، وقيل فيهم { كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ}[البقرة:167] ويقول سبحانه فيهم{وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ} فيقول لهم {أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ}[فاطر:37]، هذه حالهم نعوذ بالله منها لا حيلة في ذالك بل لهم العذاب السرمدي {كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ}.

(106/40)

نسأل الله لنا ولكم العافية، ونسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يستعملنا وإياكم لطاعته، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا، كما نسأله سبحانه أن ينصر دينه ويعلي كلمته، وأن يصلح أحوال المسلمين في كل مكان وأن يمنحنهم الفقه في الدين أن يولي عليهم خيارهم وأن يصلح قادتهم، كما أسأله عز وجل أن يوفق ولاة أمرنا لكل خير وأن يعينهم على كل خير وأن ينصر به الحق وأن يصلح لهم البطانة وأن يجعلنا وإياكم وإياهم من الهداة المهتدين، إنه جل وعلا جواد كريم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.
المقدّم: جزا الله سماحة الشيخ عن هذا التعليق المبارك.
[أسئلة يجيب عليها سماحة الشيخ عبد العزيز بن باز]
س1/ سماحة الشيخ يقول السائل ما معنى العقيدة وكيف يطبقها الإنسان وجزاكم الله خيرا؟
ج/ العقيدة هو ما يعتقده بقلبه، هذه العقيدة من إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، والإيمان بأن الله هو المستحق للعبادة ليس لغيره حظ فيها؛ بل من صرف شيء بغير الله كفر، والعقيدة بأن الله بعث الرسل وأنزل الكتب وخاتمهم محمد عليهم الصلاة والسلام، والعقيدة بأنه أمر بالصلاة والزكاة وفرض صيام رمضان وفرض الحج وحرم الزنا وحرم العقوق وحرم الربا وحرم اللواط، هكذا هذه العقيدة بهذه الأشياء التي بينها الله في كتابه ونبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ويعمل، يؤمن ويعمل، فالعقيدة محلها القلوب ينتج عنها العمل القول والعمل فيصدق ويسمع بقلبه بقوله وعمله.
س2/ شخص نوى الصيام في الليل ثم أصبح فنسي أنه صائم وأكل ولم يتذكر أنه صائم إلا بعد صلاة العصر فهل يقبل صيامه أفيدونا جزاكم الله خيرا؟

(106/41)

ج/ نعم، إذا أكل ناسيا فصيامه صحيح، يقول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من نسي أنه صائم فأكل وشرب فقد أتمّ صومه» الصوم لا يبطل بالكل والشرب عن النسيان من نسي فأكل وشرب فقد أطعمه الله وسقاه.
س3/ سماحة الشيخ يقول السائل كيف يكون إحسان الظن بالله تعالى؟
ج/ إحسان الظن بالله أن تظن به أنه أهلٌ للإحسان والجود والكرم والعفو لمن يستحق العفو والمغفرة لمن يستحق المغفرة وأنه سبحانه هو الجواد الكريم والمنعم على عباده وهو أرجم الراحمين، فتحسن ظنك به مع الحذر تحسن ظنك به مع الحذر من السيئات والأمان أما حسن الظن مع الإقامة على المعاصي فهذا غرور، حسن الظن يوجب حسن عمل، فعليك أن تظن بالله أحسن الظن وعليك أن تعمل بطاعة الله وأن تحذر معاصيه، والله يقول «أنا عند ظن عبدي بي» فالواجب عليك أن تظن بالله الظن الحسن وأنه سبحانه هو العفو الغفور الكريم الجواد بما أطاعه واتبع رضاه أما من خالف أمره وعصاه واتبع الهوى هو الحري بالعقوبة بكونه خالف أمر الله وتعدى حدوده واستهان بأوامره ونواهيه، نسأل الله العافية.
س4/ سماحة الشيخ يقول السائل: ما هي أركان شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله؟
ج/ الشهادة لها ركنان النفي والإثبات؛ أشهد أن لا إله إلا الله، أشهد أنه لا معبود بحق إلا الله وأن الله هو المعبود بالحق سبحانه وتعالى وأن ما يعبدون الناس من دونه الباطل كما قال تعالى {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا}[البقرة:265]، فلابد من الإيمان بأن الله هو المستحق للعبادة ولا بد من الإيمان أن عبادة غيره باطلة، ولابد من العمل، هذا هو الإيمان، ولابد أن تعمل بمقتضى ذلك، فتخص الله بالعبادة دونما كل سواه وتبتعد عن عبادة كل ما سواه جل وعلا تنفيذا لهذه العقيدة.

(106/42)

وتشهد بأن محمدا رسول الله وأن الواجب اتباعه، تشهد بأنه رسول الله وأنه واجب اتباعه تطيعه فيما أمر وتنتهي عما عنه نهى وزجر ولا تعبد إلا بشريعته وتصدقه في أخباره، لابد من هذا، هذا مقتضى هذه الشهادة؛ طاعة الرسول فيما أمر وتصديقه فيما أخبر واجتناب ما عنه نهى وزجر وأن لا يعبد الله إلا بشريعته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، الإيمان بأن محمدا رسول الله معناه أن تؤمن بأن الله أرسل محمدا إلى الناس يدعوهم إلى توحيد الله وطاعة الله وإلى ترك ما نهى الله عنه تشهد بهذه الشهادة وتعمل بمقتضاها.
س5/ نسيت ليلة العيد إخراج زكاة الفطر فهل قضاؤها بعد صلاة العيد يجزئ وهل هنالك كفارة؟
ج/ من نسي زكاة الفطر حتى تَعَيَّد لزمه إخراجها مع التوبة إلى الله تجزئ عليه التوبة إلى الله؛ لأن الرسول أمر بإخراجها قبل صلاة العيد، فمن أداها قبل الزكاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات يجب أداؤها فهي فريضة دين عليه حتى يؤدها إلى الفقراء والمساكين مع التوبة إلى الله من تركها وإذا كان ناسيا فلا شيء عليه ناسي معفو فلا شيء عليه الله سبحانه يقول {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا}[البقرة:286] قال الله: قد كانت.
س6/ لي عمة تسكن مع أولادها في بيت ملك لهم وزوجها متوفي، وهي تنفق على أولادها الصغار، ولها ابنان موظفان، فهل تستحق الزكاة؟
ج/ إذا كانت فقيرة وأولادها فقراء تعطى من الزكاة، إذا كان الموظفان لا يقومان بحاجاتها؛ لأنهما يحتاجان إلى دخلهما وراتبهما، فإنها فتعطى، المهم أن تكون فقيرة وأولادها الصغار، ما عندها من يقوم بها وابناها الموظفان لا يقومان بحالها لعجزهما أو لعدم قيامهما باللازم تعطى لها الزكاة.
س7/ سماحة الشيخ يقول السائل: اشتبهت علي مسألة وهي أن الذبح لغير الله من الشرك الأصغر لا الأكبر، فأرجو من فضيلتكم توضيح ذلك؟

(106/43)

ج/ الذبح لغير الله من الشرك الأكبر ليس من الشرك الأصغر قال تعالى { قُلْ إِنَّ صَلاَتِي وَنُسُكِي} يعني ذبحي {وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ (162) لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ}[الأنعام:163] ويقول جل وعلا {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ (1) فَصَلِّ لِرَبِّكَ وَانْحَرْ}[الكوثر:1-2] يقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لعن الله من ذبح لغير الله» فالذبح لغير الله لأصحاب القبور أو للأصنام أو للجن شرك أكبر مثل يصلي لغير الله أو يسجد لغير الله، نسأل الله العافية، هذا من الشرك الأكبر.
س8/ يقول السائل: سماحة الشيخ هل يجوز إخراج كفارة اليمين من الطعام ما يكفي لعشرة أشخاص لشخص واحد أو لخمسة أشخاص وجزاكم الله خيرا؟
ج/ لابد من عشرة لا يجزئ واحد ولا اثنين ولا ثلاثة لابد من عشرة، كل واحد نصف الصاع كيلوا ونصف من قوت البلد من تمر أو حنطة أو شعير أو زبيب أو أقط أو أرز من قوت البلد نصف صاع كيلو ونصف تقريبا هذا، هذا هو الواجب عشرة لابد من عشرة وإن عشاهم أو غدَّاهم انتهى .
س9/ سماحة الشيخ يقول السائل: أرجو من سماحتكم بسط القول في العدل بين الزوجات وما هي الأمور الواجب إقامة العدل فيها بقة نفع الله بعلمكم وأثابكم خيرا؟

(106/44)

ج/ الواجب على من له زوجتان أو أكثر العدل بينهما في القسم والنفقة، أما حب القلب فإلى الله ما يعدل فيما يحب القلب فحب القبل والجماع ليس باختياره، فيعدل في القسم والنفقة ينفق على هذه كما ينفق على هذه، يعزل لهذه ليلة ولهذه ليلة، ما يزيد هذه عن هذه إلا إذا سمحت، إذا سمحت لا بأس، هذا الواجب عليه الله يقول {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ}[النساء:19]، وكان يقسم بين زوجاته فيقول «اللهم هذا قسمي فيما أملك فلا تملني في ما تملك ولا تملك» ويقول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من كان له زوجتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل» لكن إذا كان عند هذه أطفال وهذه أطفال أقل يعطى هذه بقدر حاجتها وهذه بقدر حاجتها، كل بقدر حاجته، هذا عدل، تعطى هذه قدر حاجتها وأولادها وهذه قدر حاجتها وأولادها وهذه قدر حاجتها وضيفها، وهذه قدر حاجتها وضيفها، تختلف الأحوال كل يعطى حاجته وعاشروهن بالمعروف.
س10/ سماحة الشيخ يقول السائل: بعض الناس يقول عندما يطلب منه أمر يقول أنا سوف أفعل الذي علي والباقي على الله تعالى هل في ذلك شيء؟
ج/ هذه مجملة إذا كان المراد أفعل ما أطيق وأستطيع فهو كلام صحيح، يكلف الله نفسا إلا وسعها، فكل يفعل ما يطيق ويتق الله ما استطاع ولا يكلف الله نفسا إلا وسعها.
أما إذا أراد أنه يفعل ما يشتهي، لا، ما يصلح، لابد أن يؤدي ما أوجب الله وأن ينتهي ما حرم الله حسب الطاقة، فاتقوا الله ما استطعتهم، في كل شيء في صلاته وزكاته وصومه وحجه وحق عائلته وحق المسلمين، فاتقوا الله ما استطعتم، عليه أن يتقي الله ما استطاع.
س11/ سماحة الشيخ يقول السائل: ما حكم صلاة أربع ركعات قبل الظهر بسلام واحد، نأمل منكم الجواب على هذا السؤال؟
ج/ هذا خلاف السنة، السنة مثنى مثنى، يقول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «صلاة الليل والنهار مثنى مثنى» السنة أن يسلم من كل ثنتين، هذا هو المشروع، وهو المتعين.

(106/45)

ويكون في الليل آكد؛ لأنه يقول في الحديث الصحيح أيضا «صلاة الليل مثنى مثنى» في الصحيحين، يسلم من كل ثنتين، الواجب أن يسلّم من كل ثنتين، أما إذا أوتر بخمس الجميع أو ثلاث لا بأس، أما الشفع أربع أو ست أو ثمان، لا، يسلم من كل ثنتين، لكن إذا أوتر بخمس أو بثلاث أو بسبع جميعا، لا حرج فعله النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وفي النهار يقول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «صلاة الليل والنهار مثنى مثنى» رواه أحمد بسند صحيح ففي النهار وفي الليل يسلم من كل ثنتين هذا هو المشهور.
س12/ سماحة الشيخ يقول السائل: أعطاني رجل مال أمانة عندي فقدت هذا المال، وأنا لا أستطيع أن أرجع المال المفقود فما توجيهكم رعاكم الله؟
ج/ هذا بينك وبين صاحب الأمانة فإن صدقك ولا فرطت ولا تعديت وهداه الله وسامحك فلا بأس وإلا المحكمة بينكما عند المحكمة.
س13/ سماحة الشيخ يقول السائل: هل بين الشرك والكفر فرق وما الدليل؟

(106/46)

ج/ الكفر يطلق في الغالب على الجد، جحد الحق، والشرك على صرف العبادة على غير الله، وكل منهما اسم للآخر يقال للكافر مشرك وللمشرك كافر، فمن يجحد وجوب الصلاة كافر ومن لم يصل كافر ويقال له مشرك، والذي يعبد الأصنام أو يبعد الجن كافر مشرك؛ لكن من جحد يسمى كافرا في الغالب، ومن صرف العبادة لغير الله يسمى مشركا، وكل منهما يسمى مشركا ويسمى كافرا جميعا لكن يغلب على من جحد اسم الكفر، ويغلب على من أشرك في العبادة اسم الشرك، وكل منهما يسمى كافرا ويسمى مشركا، فالذي يعبد الجن يسمى كارفا ومشركا، والذي يعبد الأصنام يسمى كافرا ومشركا، والذي لا يصلي يسمى كافرا ومشركا، والذي يجحد تحريم الزنا ويجحد وجوب الصلاة يسمى كافرا مشركا، والذي يقول صوم رمضان ليس واجبا أو يقول الحج ليس واجبا يسمى كافرا ويسمى مشركا، والذي يقول الزكاة ليست واجبة يسمى كافرا ويسمى مشركا؛ كافر كفرا أكبر نسأل الله العافية، والذي يقول الزنى حلال كافر ومشرك، والذي يقول الخمر حلال كافر مشرك، والذي يقول الربا حلال كافر مشرك، نسأل الله العافية والسلامة.
س14/ سماحة الشيخ يقول السائل: هل تحلين المنظومات والقصائد الشعرية على طريقة الأغاني أفضل أم إلقاؤها على طريقة الشعراء ؟
ج/ إلقاؤها على طريقة الشعراء، المفيدة النافعة هذه على طريقة الشعراء، ليست الأغاني الماجنة، على طريقة شعر حسان وكعب بن مالك وغيرهم من الشعراء، مثل ما ذكر ابن القيم في النونية وغيره على طريقة العرب.
س15/ سماحة الشيخ يقول السائل: قمنا في شهر رمضان بعمرة ولكن ما عملنا طواف الوداع، فما حكم عمرتنا وهل علينا شيء ؟

(106/47)

ج/ الوداع ليس بالوداع الواجب فإن فعله لا بأس وإن تركه لا بأس، الوداع واجب للحج، أما العمرة ليس لها وداع واجب، فمن ودع فلا بأس ومن ترك فلا بأس؛ لأن العمرة وسعوا فيها وهي تجوز في جميع السنة والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ [يأمر] المعتمرين أن يودعوا، وإنما أمر الحجاج كانوا ينصرفون في كل مصر قال «لا ينفر أحد منها حتى يكون آخر عهده بالبيت».
ولم يحفظ عنه أنه ودع في عمرة القضاء ولا في عمرة جعرانة عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
س16/ سماحة الشيخ يقول السائل:ما القول الفصل في مسألة الموازنة بين الحسنات والسيئات عند التحذير من أهل الأهواء؟
ج/ مثل ما قال الله {فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}[المؤمنون:104]، الله يوازن بينهما، من ثقلت موازينه هو السعيد ونجا ومن خفت موازينه فلا حول ولا قوة إلا بالله، وربنا أعلم بالسيئات والحسنات المكتوبة على العبد وسوف توزن عليه يوم القيامة وتعطى كتابه بيمينه أو بشماله، أمره لله جل وعلا.
س17/ سماحة الشيخ يقول السائل: هل يجوز الزواج أثناء السفر أو أثناء الإقامة في بلد آخر وفي نيته أنه سوف يطلقها بعد انقضاء سفره وما الفرق بين ذلك وبين وزاج المتعة؟
ج/ هذا الزواج بنية الطلاق، عند آخرين لا بأس أن يتزوج وإن كان بنية أن يطلق يخاف من الزنا يخاف من الشر، فيتزوج هنا سفيرا أو طالب علم يحتاج إلى إقامة طويلة، يتزوج وإن كان في نيته إن انتهى السفر أو انتهت سفارته، عند الأكثرين لا بأس بهذا، وقال بعض أهل العلم كالأوزاعي وجماعة ليس له ذلك.
فالأحوط للمؤمن أن لا ينوي يتزوج ولا ينوي الطلاق ينوي أن الله جل وعلا إن جعل في قلبه مودة أبقاها وإن لا طلقها ولا ينوي الطلاق جزما؛ بل لا يكون فيه نية في هذا هو الأحوط والأحسن له.

(106/48)

س18/ سماحة الشيخ يقول السائل: كثر في هذه الأيام الحديث عن زواج المسيار فما رأي سماحتكم في هذا الزواج؟
ج/ هذا سيصدر فيه إن شاء الله قرار سيصدر فيه من اللجنة بيان إن شاء الله.
وفق الله الجميع، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
(((((
أعدَّ هذه المادة: سالم الجزائري

(106/49)


الحج عبادة وميدان دعوة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الحَجّ
عبادة وميدان دعوة
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله القائل في كتابه ?إِنَّ أَوَّلَ بَيْتِ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا?[آل عمران:96]، والحمد لله الذي قال أيضا في كتابه ?جَعَلَ اللهُ الكَعْبَةَ البَيْتَ الحَرَامَ قِيَامًا لِلنَّاسِ?[المائدة:97].
فله الحمد على آلائه حمدا كَثْرا لا ينقطع ما دامت الأنفاس مترددة.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة أدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، فصلى الله وسلم وبارك عليه وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.
أسأل الله أن يجعلني وإياكم ممن إذا أُعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر، وأسأله جل وعلا أن يعيذنا أن نزل أو نزل أو نضل أو نضل أو نجهل أو يجهل علينا.
وهذه دعوة العلماء وطلاب العلم العظيمة؛ أن يستعيذوا بالله من أن يزلوا أو يزلوا أو أن يضلوا أو يضلوا أو يجهلوا و يجهل عليهم.
هذا الموضوع:
موضوع الحج عبادة وميدان دعوة
انبثق من قول الله جل وعلا لإبراهيم عليه السلام ?وَأَذِّنْ فِي النَّاِس بِالحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ(27)لِيَشْهَدُوا مَنَافِعَ لَهُمْ?[الحج:27-28]، وقد تكلم أهل العلم من المفسرين وغير المفسرين أنّ الله جل جلاله في هذه الآية جعل العلّة من تأذين إبراهيم في الناس بالحج أن يشهدوا منافع لهم.
وقالوا اللام هنا لام التعليل أي من أجل أن يشهدوا منافع لهم.
وقالوا أيضا (مَنَافِعَ) هنا ذكرت ولم تعرف ولم تضف إضافة تخصيص؛ وذاك لتكون مطلقة فتكون عامة في أنواع المنافع، فكل منفعة جعلها الله جل وعلا منفعة في الحج فإنها مقصودة.

(107/1)

ولهذا اختلف المفسرون في رؤية هذه المنافع، واختلافهم من باب اختلاف التنوع:
فقالت طائفة منهم: إن المنافع في قوله (لِيَشْهَدُوا مَنَافِعَ لَهُمْ) أنها التجارة. وذلك منهم نظر إلى قول الله جل وعلا في سورة البقرة ?لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ?[البقرة:198].
وقال آخرون: بل المنافع هي أن يأكلوا من اللحوم وأن يدّخروها وأن يتمونوها؛ لأن الله جل وعلا قال في سورة الحج ?وَالبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللهِ عَلَيْهَا صَوَافّ?[الحج:36].
وقالت طائفة: المنافع هنا هي العفو والمغفرة والخروج عند الحج من الذنوب كما ولدت الإنسان أمه؛ وذلك لقول الله جل وعلا ?فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلاَ إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى?[البقرة:203]، وما دلت عليه الأحاديث الصحيحة في ذلك منها ما خرجه البخاري ومسلم في صحيحهما من حديث عبد الرحمن بن صخر رضي الله عنه أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «تابعوا بين الحج والعمرة فإنهما ينفيان الذنوب كما ينفي الكير خبث الحديد»، وقال أيضا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «العمرة إلى العمرة مكفرات لما بينهما والحج المبرور ليس له جزاء إلا الجنة»، وقال أيضا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من حج فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه»، فمعنى ذلك أن الحاج إذا حج فاتقى فلم يرفث ولم يفسق رجع بأعظم المنافع؛ وهي أنه يرجع خاليا من الذنوب، ولاشك أن هذا شهود منفعة عظيمة.

(107/2)

ولهذا كان الصحيح من أقوال أهل العلم في قول الله جل وعلا (فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلاَ إِثْمَ عَلَيْهِ) يعني أن الحاج سواء تعجل أو لم يتعجل فتأخر فإنه يرجع من حجه ولا إثم عليه بشرط أن يكون متقيا، لهذا قال بعدها (لِمَنِ اتَّقَى)، فقوله (لِمَنِ اتَّقَى) يرجع إلى نفي الإثم في الموضعين، وليس راجعا إلى نفي الإثم فيما إذا تأخر؛ يعني أن الحاج ينتفع أعظم الانتفاع بأنه يرجع من ذنوبه كيوم ولدته أمه وهذه منفعة عظيمة.
وهذا كله صحيح.
وأيضا مما قيل في تفسير الآية: أن المنافع أن يشهد الحجاج الكعبة وأن شهدوا الطواف والسعي ورمي الجماع وذكر الله جل وعلا، فيقيمَهم ذلك الشهود على توحيد الله جل جلاله؛ لأنهم يرون الكعبة ويتذكرون إبراهيم عليه السلام الذي بناها، فيتذكرون بذلك حق الله جل وعلا الذي هو توحيده سبحانه وخلع الأنداد والبراءة من الشرك وأهله.
ومن المنافع التي تتحصل -كما ذكره الشيخ الشنقيطي في تفسيره-: شهود الأمة بعضهم لبعض، والتقاء المسلمين بعضهم لبعض، وما في ذلك من الوحدة الإسلامية التي جاءت فيها الآية ?وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً?(1) يعني أن الدين واحد، وهذه الأمة إذا التقت على دين واحد واجتمعت على دين واحد فهذا أعظم المنافع.
وهكذا في أقوال كثيرة.
وابن جرير رحمه الله إمام لمفسرين لما أتى لهذه الآية وساق بعض الأقوال التي ذكرت قال ما حاصله: إن هذه الآية لا صار فيها إلى قول دون قول؛ بل إن المنافع تشمل ما ذكر وتشمل كل ما فيه منفعة للحاج، فكل ما فيه منفعة للحاج في أمر دينه ودنياه في أمر دنياه وفي أمر آخرته، فإن شهوده ذلك في الحج من مقاصد الحج.
__________
(1) الأنبياء:92، المؤمنون:52.

(107/3)

وهذا التأصيل مهم حتى نرى أن الله جل جلاله جعل من مقاصد الحج الشرعية أن يشهد الحجاج المنافع لهم، وهذه المنافع منها أن يؤدوا فرضهم، أو أن يؤدوا نفلهم، وأن يرجعوا بالأجر والغنيمة من الخيرات، أو أن يرجعوا بالمال، أو أن يرجعوا وقد خلوا من الذنوب والآثام، وقد التقى بعضهم ببعض إلى آخر ذلك.
فإذن المنافع كثيرة.
وإذا كان كذلك كان من تحقيق المقاصد الشرعية في الحج أن يحقق المسلمون كل هذه المنافع ما استطاعوا، ما كان منها مباحا فهو مباح لهم كالتجارة، وما كان منها مستحبا فهو مستحب لهم كنشر العلم والدعوة وأشباه ذلك، وما كان منها واجبا فهو واجب عليهم وهكذا.
والحاج أيًّا كان يجب عليه أن يكون مخلصا لله جل جلاله في الحج، وقد جاء في الأثر؛ بل في الحديث «لا تقوم الساعة حتى يكون حج فقراء أمتي للمسألة وحج أغنيائهم للسياحة»، والحج ركن الإسلام الخامس، والإخلاص فيه واجب بل شرط صحته.
ولهذا لما تكلم العلماء على الذين يُستأجرون للحج قالوا: إن من أخذ المال ليحج فإن هذا جائز؛ ولكن من حج ليأخذ المال فهذا الأشبه أنه ليس له في الآخرة من خلاق؛ يعني من نصيب.
يعني أن المرء إذا أراد أن يحج ولكن ليس عنده نفقه وله رغبة في رؤية الكعبة ورؤية المشاعر والتعرض لنفحات الله في تلك المواقف العظام وحضور يوم عرفة وشهود تلك الساعة الأخيرة والقيام بما يتعبد به المسلمون في تلك المناسك والمشاهد العظيمة، ولكن ليس عنده مال، فليس ثَم بأس أن يأخذ من المال ما يعينه على الحج عن نفسه أو عن غيره؛ لكن من ليس له رغبة في الحج أصلا؛ ولكن إنما حج ليأخذ وإنما ليس له رغبة في رؤية الكعبة ولا رؤية المشاعر ولا أن يكون مع المتعبدين هناك، فهذا قال فيه شيخ الإسلام وغيره قال هذا الأشبه -يعني من حج ليأخذ- الأشبه أنه ليس له في الآخرة من خلاق. وهذا لأجل أنه فاته الإخلاص لله جل جلاله في هذه العبادة أو ضعف الإخلاص فيه جدا حتى كان رغبته في أمر الدنيا.

(107/4)

التجارة أُبيحت في الحج، ولو كان الحاج ذهب ليتاجر فليس عليه جناح، كما قال جل وعلا ?لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَات?[البقرة:198] الآية، قال العلماء: إرادة الأمر الدنيوي فيما يراد به وجه الله جل وعلا إذا كان مأذونا به من جهة الشارع فلا يُعَدُّ قصده إخلالا بالإخلاص، ولا يدخل ذلك في قول الله جل وعلا في سورة هود ?مَنْ كَانَ يُرِيدُ الحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّي إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ لاَ يُبْخَسُونَ(15)أُولَئِكَ الذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّار?[هود:15-16]، وقد ذكر العلماء إمام الدعوة وذكر أبناؤه وتلامذته أربع صور تدخل تحت هذه الآية، وليس منها أن يكون الأمر الدنيوي قد رتّبه الشارع على العبادة، مثل أن يصل رحمه امتثالا لأمر الله؛ ولكن أيضا ليحصل على الثر الذي رغب فيه رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بقوله «من سره أن يبسط له في رزقه وأن ينسأ له في أثره فليصل رحمه»، من جاهد لإعلاء كلمة الله ولكن له رغبة في المال فهذا قد حث عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقال «من قتل قتيلا فله سلبه» ترغيبا في أن يقاتل وأن يجاهد ولكن يكون قصده الله جل وعلا ويكون هذا معه.
وكذلك من أراد بالحج أن يكون حاجا أو أن يتعبد؛ ولكن مع ذلك أن يربح ما يربح من التجارة فلا بأس بذلك ولا يعد ذلك منافيا لإخلاص لأن الله جل جلاله أذن بذلك وقال (لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ)، بخلاف الذي ليس له همة في الحج إلا أن يكون رابح للمال فلم يقصد أن يتقرب إلى الله بالحج وإنما قصده إلى المال فهذا الشبه أن يكون ممن يريد حرث الدنيا.

(107/5)

المنافع كثيرة ولهذا نقول: إذا تحقق الإخلاص ورام العبد الحج فلا بد أن يرتب نفسه في أن يكون ممن تعرَّض لهذه المنافع العظيمة التي هي مقصد الحج، فيكون متعرِّضا من أول ما يذهب مستحضرا أن يرجع من حجه وقد خلا من الذنوب، (من حج البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه) والحج حج البيت يبدأ من قصدك البيت؛ لأن الحج في اللغة هو القصد المكرر لمكان معظم.
إذا كان كذلك فمنذ أن تذهب للحج تكون أول منفعة تريد أن تشهدها وتحظى بها أن ترجع وقد خلوت من الذنوب، والحج المبرور يكفر ذنوب السنة التي سلفت.
الحج المبرور: يعني الذي ليس فيه معصية -يعني من الكبائر أو من إدمان الصغائر-.
فإذا كان كذلك كان أول منفعة يجب أن نشهدها أن تخلى من الذنوب والمعاصي، وأن نسعى في أن لا نرفث ولا نفسق.
الرفث: اسم جامع للحديث مع النساء، قد يكون الحديث عن مقدمات الجماع، أو قد يكون في تبسيط المرأة، أو قد يكون في الحديث مع المرأة، إلى آخر ذلك، فكل ما يتعلق على الحديث مع النساء مما يكون معه شهوة، فإن ذلك من الرفث، واجتنابه مما هو مؤكد في الحج.
وهذه الوصية أو هذه المنفعة تحتاج إلى تواصٍ بها وإلى دعوى إليها؛ لأن كثيرين يحجون ويكثرون في حجهم من الرفث، يكثرون من المزاح، يكثرون من القيل والقال وكأنهم في زمن لهو، وهذا لاشك من تعريض الحاج نفسَه لعدم شهود هذه المنفعة العظيمة؛ لأنه لابد من التقوى (فَلاَ إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى).
من منافع الحج العظيمة التي تشملها هذه الآية أن يتعلم الحجاج ما به تكون منفعتهم في الآخرة.
أما به منفعتهم في الدنيا فالناس تقريبا أساتذة في ذلك.
لكن ما به تكون منفعتهم في الآخرة هذا الذي الناس اليوم بأشد الحاجة إليه، وإذا كان زمن الحج قصيرا، فإن الواجب أن يكثف العبد جهده في الحج في التعليم؛ تعليم الجاهل وفي تبصير الغافل وما أشبه ذلك .
والتعليم هو الذي تحتاجه أن تبثه في الحجاج.

(107/6)

ولهذا أطرحُ رأيا لعله أن يكون مجالا للتطبيق لكل من يذهب إلى الحج ويكون عنده فضل علم في أن يبلغ هذا العلم؛ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نادى في الناس يوم عرفة فقال «اللهم هل بلغت اللهم فاشهد»، وقال «نظَّر الله امرؤا سمع مقالتي فأداها كما سمعها فرب مبلغ أوعى له من سامع».
فتبليغ العلم هذا من الضروريات، وأين تجتمع لك هذه الأمم وهذه الوفود حتى تكون في مكان واحد فتسعى فيها بالعلم؟
ولهذا من الغريب أن يكون ثم من طلبة العلم أو من الحجاج الذي عندهم فضل علم، بينهم أو فيما حولهم مخيمات كثيرة فيهم من المسلمين من هو جاهل بأمر التوحيد وأمر العقيدة -يعني العقيدة العامة- وكذلك بأمر العبادة وأمور أركان الإسلام والمعاملات إلى آخره.
وأعظم ذلك أمر العقيدة، لهذا لو توطن نفسك على أن تكون في هذه الحجة أن تكون في بعد ما فرض ناشرا للعلم ومعلما للجاهل، وقد ذكر أهل العلم أن طلب العلم وتعليم العلم أفضل النوافل، وهي أحد الروايات عن الإمام أحمد، فأفضل نوافل العبادات طلب العلم وتعليم العلم، ولهذا لما انصرف الناس عن الإمام مالك فذهبوا يصلون وهو يتحدث يحدث الحديث ويبين العلم قال: ما الذي ذهبوا إليه بأفضل مما تركوه.
فأنت قد تختار في الحج أن تكون مثلا ذاكرا أو أن تكون تاليا، وهذا أفضل إذا لم تكن المنفعة عندك متعدية يعني لم يكن العلم عندك واسعا فتستطيع أن تؤديه لغيرك، أما إذا كنت طالب علم فإن الأفضل في حقك أن تسعى في تبليغ العلم؛ في تبليغه في أصل الأصول وهو العقيدة.

(107/7)

ولهذا الأخ الإمام لما تكلم في أول الكلمة وقال: إن المسلمين في هذه الأزمان يحتاجون أشد الحاجة إلى أن يعلَّموا وأن يدعوا وهذا أمر متفق عليه، والحج هو الميدان الأول، والبلاء الذي أصاب المسلمين ليس من جهة عدو خارجي فحسب؛ بل البلاء من شيء بينهم في أنفسهم من الإضلال عن العقيدة الصحيحة وعن التوحيد الخالص، فهناك من شبه لهم في أمر الاعتقاد، وهناك من شبه عليه في أمر التوحيد، فجعلهم يسعون في عبادة غير الله، وجعلهم لا ينكرون البدع، وجعلهم لا يفرحون بالسنن، إلى آخر ما هنالك.
وهذا من البلاء الذي تولد في الأمة من جراء دعاة الباطل فيها من قرون.
ولهذا أعظم ما يدعى إليه بالاتفاق العقيدة، فالعقيدة أولا لأنها هي الواجب الأول، فلهذا لو عملنا شيئا من التركيز في أن ينطلق كل أصحاب حملة، وأن لا يتكلموا طول الوقت مع أنفسهم أو يأتوا يحضرون يسمعون كلمات تلقى في الحملات مثلا أو تلقى في المخيمات ربما كانت كلمات يمكن أن يسمعوها في غير هذا الوقت؛ لكن الأهم في ميدان الحج أن يكون العلم الصحيح الذي معك في العقيدة بأدلتها، في العبادات بأدلة ذلك مما تيقنت منه وليس عندك فيه شك أو شبهة أن تبلغه لمن هو جاهل.
المسلمون اليوم ليسوا بحاجة إلى تفريعات، المسلمون اليوم بحاجة إلى أن يعلموا ألف باء في العقيدة والتوحيد، يعلمون أوائل ومقدمات ومهمات الإخلاص، والعبادة والديمومة لله جل وعلا وحده دونما سواه، وذلك لأن الشرك فشى في الناس الشرك الأصغر والأكبر.
فلهذا كان من المتأكد شهودا للانتفاع وإشهاد له وانتقالا به أن تسعى في تحصيل هذا المقصد العظيم من مقاصد الحج الذي شرعه الله جل وعلا في قوله (لِيَشْهَدُوا مَنَافِعَ لَهُمْ) وأن تشهد الناس أعظم منفعة لهم بأن تدله على توحيد الله جل وعلا وأن تعلمهم ذلك.
الحاصل أن الذين يعلمون لتوحيد وينشرون العقيدة في الحج على أقسام:

(107/8)

منهم من ينشر ذلك بالإنكار؛ يعني إذا سمع منكرا في العقيدة أو شيء أنكر واشتد وغلظ أو أغلظ في الإنكار على من فعل ذلك، ولا يسعى في التعليم ابتداء، وإنما عنده الإنكار، فقط.
وصنف لا يُنكِر ولكنه يعلم.
وصنف ثالث يعلم في ميدان التعليم، وإذا وجد منكرا من المنكرات المتعلقة بالعقيدة أو بالتوحيد أو المتعلقة بالعبادات فإنه ينكر ذلك، وينصح بالأسلوب الحسن الذي معه الانتفاع.
وتذكَّر في هذا كله أن الناس بحاجة دائما إلى أن تمتثل قول الله جل وعلا ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوًّا مُبِينًا?[الإسراء:53]، فأمر جل وعلا أن يقول العباد التي هي أحسن (وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ) فإذا وجدتَ كلمة حسنة وكلمة أحسن منها فقد أمرت بالأحسن فاترك الحسنة إلى الأحسن؛ لأنك لا تتكلم عن نفسك، وإنما تتكلم تريد أن ترغب الناس في دين الله جل جلاله، وهذا يلزمك أن تتلفظ بأحسن الألفاظ، وقد قال جل وعلا ?وَلاَ تُجَادِلُوا أَهْلَ الكِتَابِ إِلاَّ بِالتِي هِيَ أَحْسَنْ إِلاَّ الذِينَ ظَلَمُوا مِنْهُمْ?[العنكبوت:46]، ?ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ?[النحل:125].
فإذن ميدان التعليم في الحج يكون بتعليم الجاهل مع الصبر عليه، فتسعى في ذلك تنتشر من المخيم الذي أنت فيه أو الحملة التي أنت فيها أو المكان الذي أنت فيه، تتفقد من حولك، فتصادق هذا أو تخاطب هذا، وتتعرف عليه وتبدأ تتكلم معه في مناسبات وتتلقف حتى تدخل العقيدة الصحيحة في قلبه.

(107/9)

ولا تظن أنك لما أنعم الله جل وعلا عليك بهذه العقيدة الصحيحة أن الآخرين لو تكلمت معهم لن ينتفعوا، هذا من تخييل الشيطان وقد قال الله جل وعلا ?كَذَلِكَ كُنتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا?[النساء:94].
كذلك كنا من قبل في دعوة الإمام المصلح رحمه الله تعالى وأجزل له المثوبة؛ لكن بالتعليم وبالدعوة وبتواصل جهود أهل العلم مع جهود الولاية في هذه البلاد انتشر الخير في الناس.
كذلك هنا ينطبق عليه ما انطبق علينا «فلا تحقرن من المعروف شيئا ولو أن تلقى أخاك بوجه طلق» «الكلمة الطيبة صدقة» فإذن:
الخطوة الأولى: أن تنتشر من المكان الذي أنت فيه إلى ما جاورك في تعليم لأصول العقيدة، في تعليم لمعنى الشهادتين، في تعليم التوحيد بالأسلوب الحسن وبالأدلة لا تستعجل في الحكم؛ يعني أن تقول له: أن هذا شرك وهذا كفر وهذا ضلال وهذا طاغوت، إلى آخره.
فإن النفوس فيها من عدم الاقتناع بالحق ما يجعلها لا تقبل هذا الأسلوب؛ ولكن قل كما قال المصلحون من قبل مثلا: الله خيرٌ من هذا، إذا سمعت كلمة شركية، أو تأتي بأدلة فيها تحريم دعوة غير الله جل وعلا ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]. وتدخل بالألطف فالألطف حتى تصل معه بعد حين إلى النتيجة.

(107/10)

في أمر العقيدة تحتاج معها إلى إيضاح وإلى توسع شيئا فشيئا، ومن المهم أن تكون مقدما للأهم فالمهم، لا تبحث مثلا في الشرك الأصغر، وأنت لم تتيقن من أن الذي أمامك قد كفر بالطاغوت، وقد فهم معنى كلمة التوحيد، هذا يكون من البداءة من المهم؛ ولكن تترك الأهم، وقد قال إمام الدعوة في كلامه على حديث ابن عباس في إرساله معاذ إلى اليمن على قوله «فليكن أول ما تدعوهم إليه» قال الشيخ رحمه الله في كتاب التوحيد فيه البداءة بالأهم فالأهم، وهذا من أصول الدعوة والتي سماها بعض المعاصرين فقه الأولويات؛ يعني أن تدرج الفرد وكذلك أن تدرج المجتمعات فيما هو أهم، أما أن تأتي إلى ما هو أقل وأن تترك المهمات فلا بد أن يكون ثم سوء في التصرف ونتيجة سيئة في هذا التصرف؛ لأنك أخللت بأمر شرعي وهو البداءة بالأهم فالأهم، وكثيرين ممن دعوا كانت هناك شبه في قلوبهم من أثر دعوة من دعاهم؛ لأنه لم يحسن الأسلوب ولم يبدأ بالأهم فالأهم لم بدأ بالأهم بالأدلته تاركا الحكم إلى فترة لاحقة.
الإمام محمد بن عبد الوهاب رحمه الله لما خاطب الناس لم يأت بالحكم أولا، وإنما بين لهم الأدلة أولا وشرح لهم آيات الكتاب وأحاديث النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأوضح لهم ذلك شيئا فشيئا، حتى أقيمت عليهم الحجة، ثم بعد ذلك حكم عليهم الحكم المعروف بحسب ما يناسب الحال.
إذن فأول الأمر أن تنظر حالة المدعو هذا، تنتقل من ماكنك الذي أنت فيه إلى ما حولك، وهذا لاشك أنه من المهمات.
إذا كان من الموحدين وعرفت ذلك تلحظه في عبادته، الحظه في صلاته، الحظه في تلاوته، وهكذا تنمي معه الخير شيئا فشيئا.

(107/11)

من المهمات أيضا أن تلحظ أن زمن الحج قصير لا يمكن أن تشرح فيه كل مسائل التوحيد وكل مسائل العقيدة، فإذا تلقيت مع جار لك في الحج وأخذت معه، رجل من هذه الأمصار المتفرقة، فحبذا لو أخذت عنوانه وقمت بجهد شخصي معه مع شخص واحد أو مع أكثر بما قواك الله بأن تسعى في مراسلته، تأخذ العنوان وتسعى في مراسلته، ترسل له كتيبات في العقيدة في التوحيد تبدأ معه الدعوة في مراسلات.
وقد جُرب هذا في بعض الميادين بمراسلات مع أناس مفتوحين غير معروف، فجاءت الأجوبة بما يُنتِج معه أن المراسلات عظيم من ميادين الدعوة تُرك في هذا الزمن، ولم يغشه إلا الأقلون، لم؟ لأن الرسالة ليس فيها مخاطبة، ليس فيها حجاج، ليس فيها وجه أمام وجه، ليس فيها تعبيرات إلا تعبيرات القلم أمام الورق، فهذه تستطيع أن تتصرف فيها وأن تدخل فيها إلى قلب المتحدث إليه.
مثلا من ميادين الدعوة التي أخذ بها الشيخ محمد بن عبد الوهاب رحمه الله ميدان المراسلات، فله مع كثير ممن حوله طلبة العلم والعلماء ومن الناس والأمراء فيما حوله له معهم مراسلات حَبَّبَ إليهم الخير، وكان مع تلك المراسلات ملا أن كتب إلى أحد القضاة في الأحساء واسمه عبد الله بن عبد اللطيف، وكتب للشيخ ينتقد الشيخ محمد بن عبد الوهاب في بعض أقواله، فكتب له الشيخ رسالة لو قرأتموها لكانت نبراسا لنا في كيف يكون التحبيب بالرسائل؛ لأن الرسالة فيها لطف اللفظ وفيها عدم مواجهة الوجه للوجه وفيها وفيها مما يتيسر معه قبول الحق.
قال الشيخ رحمه الله في رسالة له: وأنا منذ رأيتك قد كتبت على أول صحيح البخاري في مسائل الإيمان إن هذا هو الحق، ما زلت أدعو لك لأن ما كتبته مخالف لما عليه أهل بلدك من العقيدة؛ يعني الأشاعرة، وما زلت أدعو لك وقد دعوت لك في صلاتي، وكنت أقول لعلّ الله جل وعلا يجعلك فاروقا لدين الله في آخر هذه الأمة، كما جعل عمر بن الخطاب فاروقا لها في أولها.

(107/12)

هذا الأسلوب والرسائل ولين اللفظ لاشك له أثر في النفوس عظيم، لهذا ينبغي لكل واحد منا أن يسعى في أخذ ولو عنوان واحد يتعرّف عليه ويراسل، وأن يكون الغرض من ذلك غرض ديني دعوي صحيح، وأن يبين له شيئا فشيئا ويدرجه على مدى سنة سنتين ليس هذا بالكثير في سبيل إصلاح النفوس.
أيضا من المنافع التي ينبغي أن نشهدها في الحج: أن الحج ميدان يأتي فيه المسلمون من كل مكان، ويأتي فيه علماء من أماكن كثيرة، ويأتي فيه دعاة من بلاد كثيرة، ويجتمعون، فإذا تعرف العلماء على العلماء والدعاة على الدعاة، كان في هذا سبيلا لاجتماع الأمة على كلمة سواء وعلى نصرة للدين وللعقيدة وللمنهج الصحيح، لم؟ لأن تلاقح الأفكار يكون بالالتقاء، وقد يكون الداعية في بلد له ظروفه لا يسمع في عمله الرأي الآخر؛ لكن لو سمع الرأي الآخر لكان عنده تصحيح لمنهجه وتصحيح لطريقته.
مثلا بعض الدعاة قد لا يهتم أصلا بمسائل البراءة من المشركين، أو لا يهتم أصلا بدعوة الناس إلى التوحيد، تراه مثلا يرى قبة على قبر فلا يتغير قلبه؛ ولكن إذا رأى صورة في مجلة عارية تغيّر قلبه وقام وقعد، مع أن هذه معصية وكبيرة من الكبائر ولكن تلك وسيلة إلى الشرك أعظم وأعظم، وهذا من الخلل الذي في النفوس أن يكون في القلب عدم غيرة على حرمات الله العظمى، عدم غيرة على التوحيد، عدم غيرة على السنة، وأن لا يتحرك القلب إذا رئيت عبادة غير الله، أو إذا رئي الشرك أو رئيت البدع؛ لكن يتغير إذا رأى فسادا في الأخلاق أو فسادا في الاقتصاد أو نحو ذلك.
هذا خلل في المنهج؛ لأنه رُبِّي على أن يغار على الأخلاق، وأن لا يغار على التوحيد.

(107/13)

وهذا لاشك أنه إذا قامت الأمّة على ذلك فإنه خلل في التربية عظيم، فكيف تفقه الأمة أن يكون تصحيح الوضع بتصحيح القاعدة، متى تفقه ذلك؟ وأن يكون تصحيح القاعدة بتصحيح قلوبها بتصحيح قلب الناس ?يَوْمَ لاَ يَنْفَعُ مَالٌ وَلاَ بَنُونَ(88) إِلاَّ مَنْ أَتَى اللهَ بِقَلْبٍ سَلِيمٍ?[الشعراء:88-89]، والقلب السليم هو القلب المخلص لله جل وعلا، والإخلاص يتبعه السلامة من الشبهات والسلامة من الشهوات.
متى يربى الناس على ذلك؟ لاشك أن الحج ميدان لأنْ تكون هناك تبادل في الأفكار تبادل في الآراء في أن نجعل في مستقبلنا الدعوة في منهج هو منهج السلف الصالح، وأننا في هذا الزمن بحاجة أشد ما نكون إلى الدعوة المتفق عليه إلى المجمع عليه إلى ما تتفق عليه الأطراف جميعا، وأننا إذا اجتمعنا على ذلك وسرنا بالناس على هذا زمنا طويلا، فإن انتشار الصحوة وانتشار الدعوة سيكون أكثر وأكثر، وإنما تعبت الأمة في أن كل طائفة تتعصب إلى فرع من الفروع، يعذر المرء يتركه، وتترك أصل الأصول الذي جاءت الأنبياء والمرسلون بتحقيقه والدعوة إليه.
لاشك أن هذا كل واحد منا بحاجة إلى أن يعتقده، وإلى أن يدعو إليه.
وأهل هذه البلاد كما يقول القائل عليهم الشرهة يعني عليهم التبعة الكبيرة في أن يؤصلوا هذا في الناس.
إن لم تنطلق دعوة التوحيد واجتماع الجماعات واجتماع الفئات والطوائف على كلمة واحدة أو على التقاء على مجمع عليه وهو منهج السلف لصالح والدعوة إلى التوحيد والعقيدة، نستمر على ذلك سنين طويلة، إن لم نجتمع تجتمع الصحوة ويجتمع الدعاة في البلاد على ذلك، فنظل نكرر أنفسنا.

(107/14)

وإذا لم يقم أهل هذه البلاد بهذه المهمة، فإنّ غيرهم لن يقوم، والحساب عليهم أشد؛ لأنهم قد رضعوا هذه العقيدة مع لبان أمهاتهم، وقد درسوها وهم لم ينبت لهم ريش، فدرسوها في الابتدائي ودرسوها في المتوسط، وسمعوها ليل نهار، وسمعوها في الدروس؟ فمتى ينطلقون بها متى يحببون للناس أن هذا الأصل هو الذي يجب أن يجتمعوا عليه الناس وأن يدعى إليه؟
نعم يحتاج الداعية في ذلك إلى أن يجعل الحج موسما لأنْ يكون التقاء الجميع على العقيدة الواحدة، على التقوى، على الصلاح الذي قال الله جل وعلا فيه ?إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً?[الأنبياء:92] يعني الأمة في هذا يعني الدين دين واحد وليس بدين متعدد.
وهذا الدين الواحد الذي يجب أن نجتمع عليه هو ما أجمعت عليه الأمة، أما ما صار فيه اختلاف فهذا يؤجل تؤجل مناقشته ويؤجل البحث فيه إلى مرحلة أخرى من مراحل الدعوة إلى دين الله.
أما أن نكرر أنفسنا وأن يكون كما صار في حج مضى ومضى ومضى، أن يُسمع في محاورات وأن يسمع في ندوات الكلام على أمور فرعية وتؤصل وتنمى، هذا لاشك أنه ليس مطلوبا إلا لمن تحقق فيه الأصل، فينتقل بعد تحقيق الأصل فيه إلى الأهم الثاني ثم الأهم الثالث وهكذا.
أما أن يأتي بالنسبة لعموم المسلمين وأن تترك أصول الديانة وأصول العقيدة وأن يترك الدعاة غرس الملة وغرس العقيدة الصحيحة والتوحيد الخالص في النفوس، هذا لاشك أنه تضييع لأهم المهمات التي رشد إليها؛ بل أمرها بها النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ معاذا حين قال «إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه أن يوحدوا الله جل جلاله» كما هي رواية في البخاري في كتاب التوحيد .
فإن هذا قاعدة عظيمة من القواعد.
إذا انطلقت وأنت في الحج تشهد الناس المنافع في أمور شتى.

(107/15)

أصحاب الحملات أيضا عليهم مسؤولية في أن يشهدوا من معهم منافع، وهذه المنافع هي المنافع الدينية، في أن يجعلوا حجهم -حج الناس- وفق السنة وأن يكون هذا الحج ييسر لهم، وأن لا يشغلوا الناس بأمور لا طائل تحتها، وأن لا يتعبوا الناس في عدم تحقيق شروط العقود التي تعاقدوا معهم عليها؛ لأن الحاج رغب في حملة كذا وكذا حتى يتيسر له حجه، فصاحب الحملة ليحتسب وليجعل عمله مخلصا فيه لله جل وعلا مع ما قد يناله من الربح والتجارة؛ لكن ييسر للناس الحج حتى يتفرغوا لشهود المنافع التي جعلها الله جل وعلا من مقاصد مشروعية الحج العظيمة.
فالحج عبادة عظيمة، والحج به يحصل للعباد أيضا منافع في دينهم بأنواعه وفروعه وكذلك في دنياهم.
فإذن الحملات تحتاج إلى ترتيب، تحتاج إلى أن يكون هناك فيها إشهاد لمن معهم المنافع بقدر الإمكان في التوجيه والتربية والدعوة على وفق المنهج الصحيح طريقة السلف الصالح وألا يسلكوا البدع والمحدثات والآراء المختلفة؛ لأن هذه تشتت الناس.
فالناس اليوم مع هذا المد الذي ترونه من صرف الناس عن الدين أصلا بالهجوم من جهات كثيرة من جهات خارجية من الشرق أو من الغرب كما ترون.
نحن بحاجة الآن إلى أن نحبب الدين للناس حتى لا يبعدوا عنه، هذا الذي نحن بحاجة إليه فلنسعى إلى أن تكون هذه الحملات ميدانا للدعوة الصحيحة حتى يستقيم الناس بعد الحج على طاعة الله جل وعلا ويكونوا من أصحاب الاستقامة وممن رضي الله عنهم.

(107/16)

مسائل العبادات كثيرة والتوجيه فيها بإشهاد المنافع كثير، والعبادات تحتاج إلى فقه في الإرشاد، والذي يحصل في الحج أن يتكلم من يتكلم في إفتاء وهو ليس مؤهل للإفتاء، إما مفتي في حملة، أو مفتي مع مجموعة مع زملائه أو نحو ذلك، وهذا لاشك أنه مما يرغب عنه الصالحون، فالتعجل في الفتوى أو أنه إذا قرأ شيئا أو تعمله بأنه يحق له عند نفسه أن يفتي، هذا ليس بصحيح وليس بمطرد؛ بل لابد أن يتعلم ما عليه الفتوى في هذه البلاد، ما يفتي به أهل العلم وما كان عنده فيما قرأ يشكل عليه في شيء مشكل عليه الفتوى فإنه يسأل أهل العلم ويراجعهم، فليس ملزما هو بأن يفتي وليس هذا بفرض عليه، فإن الحديث «من سئل عن علم فكتمه» هذا إذا تعين عليه، فأما إذا لم يتعين عليه فهو في سعة، والحوادث عن الصحابة كثيرة رضوان الله عليهم في إحالتهم المستفتي إلى آخر وإلى ثالث وإلى رابع حتى ربما رجع المستفتي إلى من استفتاه أولا بعد سبعة أو أكثر.
وهذا هو الذي ينبغي، والذي يحصل من الإخلال مما ينبغي في الحج أن نجعل الحج ميدانا للتفاخر بالقراءات وبالعلم، هذا لا ينبغي(1) وهو من ضعف الورع؛ لأنه يقرأ قليلا ثم بعد ذلك يأتي يكون هو مفتي المخيم أو مفتي الحملة ونحو ذلك، هذا لا شك أنه مما يتورع عنه الصالحون ويتورع عنه الأتقياء.
أما من لديه علم ويعلم ما عليه الفتوى ويعرف أقوال أهل العلم ويتجنب الأقوال الشاذة، فهذا فعه لإخوانه فيما عمله من المسائل بحجته أو بإحالته على من قاله من أهل العلم فهذا لاشك أنه من تيسير الفتوى على الناس.
__________
(1) انتهى الوجه الأول.

(107/17)

أيضا مما ينبغي التنبه له في الحج أنْ نحفظ ألسنتنا في الحج من القيل والقال، والقيل والقال والغيبة والبهتان إذا كان موجودا قبل الحج فإنه لا يجوز أن يكون في الحج، إذا كان موجودا بظلم من الناس واكتساب للمحرم من نيل بعضهم ببعض، حتى صالح من صالح، وشخص طيب من آخر أيضا مثله، وهذا يغتاب هذا وهذا ينم على هذا إلى آخر ذلك.
فإن الحج ميدان لأن نربي فيه ألسنتنا وأعمالنا على أن لا نقول ولا نتصرف إلا على وفق الشرع، هناك أهواء متعددة وهناك آراء مختلفة؛ ولكن لا يجوز أن جعل هذه الأهواء مسيطرة علينا وحكم على الشرع، الله جل جلاله قال ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ?[النساء:114]، فقط، هذا هو الذي فيه الخير: صدقة أو معروف وهو ما عرف حسنه في الشرع أو إصلاح بين الناس، وأما ما عدا ذلك فهو عليه وقد تدخل في أن تكون من أهل الفسوق؛ لأن الفاسق اسم فاعل الفسق وهو ضد الصلاح، والصالح من عباد الله هو القائم بحقوقه وحقوق عباده، فالذي يفرط في حقوق العباد يفرط في أعراضهم يفرط في أموالهم إلى آخره، فليس من أهل الصلاح، وبالتالي كان من أهل الفسق، فيرجع من حجه وليس من أهل تلك الفضيلة العظيمة.
لهذا لابد من ضبط اللسان في أن لا تتكلم في أحد إلا بما أُذن به في الشرع، تتكلم في مدح في الثناء عليه حتى ترغب الناس على الخير هذا طيب، أما الغيبة أما البهت أما القيل والقال، حتى ولو جعل ذلك في لباس الديانة، فإن هذا ينبغي التخلص منه في الحج إلا ما كان منه مما أذن فيه شرعا فإن هذا مطلوب في كل وقت، قال جل وعلا ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53].

(107/18)

ولاحظ قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لمن قال له: يا رسول الله أوصني. قال «لا تغضب» قال: أوصني، قال «لا تغضب»، والغضب يكون ابتداء، ويكون أكثر عند الحوار وعند النقاش وإذا غضب المحاوِر أو المحاوَر أو غضب الاثنان اللذان يناقشان المسألة، فإن الغضب يجعل المتخاصمين يسيران إلى غير الصواب، والقاضي لا يقضي وهو غضبان.
كذلك من يجادل فيغضب فلا بد أن يحيد قليلا أو كثيرا، فلهذا إذا تناقشت مع أحد فاضبط نفسك مع هذه القضية العظيمة «لا تغضب».
وفي الحج قد يأتي من يطعن فيك أو يطعن في العلماء أو يطعن من يطعن أهل البدع والضلال ولكن عليك بان تضبط نفسك بأن لا تغضب، فما نجح غاضب في الحوار قط.
ولهذا أوصي بأن تعوِّد نفسك على عدم الغضب، وإذا أردت أن تناقش أو تحاور أخا في الحج فإن الغضب قد يؤدي إلى هُجِر من القول، ثم قد يؤدي إلى قول سيئ، ثم يؤدي إلى كبيرة، وهكذا فلا بد من الانتباه للسان في ذلك.
إذن الحج لاشك أنه عبادة عظيمة ولابد فيها من إخلاص القصد والنية لله جل جلاله، ويسعى المرء بعد ذلك في أن يُشهد نفسه وإخوانه المسلمين المنافع فيما ذكرنا من أمور الدين، وفيما يترتب عليه المغفرة للحاج ورجوعه مغفورا له ذنبه.
هذه كلمات ربما عند كثيرين منكم تفصيلات للواقع العملي كيف ننتقل وننتشر بالدعوة في الحج؛ ولكن هي توجيه لابد أن نسعى إلى إنفاذه؛ لأجل أن نحظى بالأجر العظيم وأن نكون ممن دعا إلى الله جل جلاله، ولا تنسَ أبدا قول الله جل جلاله ?مَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللهِ وَعَمِلَ صَالِحًا وَقَالَ إٍنَّنِي مِنَ المُسْلِمِينَ?[فصلت:33].
هذا وأسأل الله جل وعلا أن يجعلنا جميعا ممن غفرت له الذنوب والآثام، وعظِّمت له الحسنات.
اللهم فاجعلنا من الأبرار.
اللهم من حج منا هذا العام فأرجعه من ذنوبه كيوم ولدته أمه.

(107/19)

اللهم لا تؤاخذا إن سينا أو أخطأنا، واجعلنا اللهم من عبادك المتقين ومن الذين لا خوف عليهم ولا هم يحزنون.
اللهم اختم لنا بالصالحات واغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين. وصلى الله وسلم وبارك على نبينا محمد.
المقدِّم: أسأل الله تعالى أن يثيب فضيلة الشيخ على هذا الموضوع الطيب وأن يجعل ذلك في ميزان حسناته يوم القيامة، إنه هو ولي ذلك والقادر عليه .
الأسئلة كثيرة لعل الشيخ إن شاء الله تعالى يجيب عليها بعد الأذان.
بعض الأسئلة أجاب عليها فضيلة الشيخ أثناء المحاضرة، ألا وهي أن بعض يقول إن هناك مجموعة من الشباب يجلسون بعد نهاية نسك من الأنساك يتحدثون عن العلماء ويغتابون بعض الناس، يقولون فلان أخطأ، فلان فيه كذا، فلان فيه كذا، أجاب الشيخ جزاه الله خيرا عن هذه المسألة.
والواجب على المسلم الداعية أن يتقي الله تبارك وتعالى:
فلا تذكر لي عورة مؤمن فكلك عوات والناس ألسنة
وأذكر أني حضرت مناقشة الدكتوراه للشيخ صالح الفوازن جزاه الله خيرا وكان المناقش عبد الله [...] رحمه الله تعالى فقال فضيلته: عندما تحدث المناقشون عن بعض الخطاء في الرسالة، قال فضيلته جزاه الله خيرا: أنه ليس هناك عالم تكلم إلا وأخطأ، قال أن صاحب المغني ذكر مسألة وذكر فيها حديثا وقال أما الحديث فقد ضعفه علماؤنا والحديث في صحيح البخاري....
هذا هو العدل والإنصاف، أما أن يحج المرء ويتكلم في أعراض الناس ويقع في العلماء فهذا أمر لا يجوز.
الشيخ: وأما ما يدل على ما ذكره الأخ أنّ الكلام في أهل العلم ما تجرأ عليه أحد إلا وخُذل، ولهذا قال الحافظ ابن عساكر في أول كتابه تبيين كذب المفتري: لحوم العلماء مسمومة وعادة الله -يعني وسنة الله- لهتك أستار منتقصيهم معلومة.

(107/20)

لم كان ذلك؟ لأن النيل من العالم ليس نيلا من شخصه، وإنما هو نيل لما حمله من العلم وإلا فلو لم يكن عالما وتخلى من العلم؛ يعني لو تصورت أنه أزيل عنه العلم وبقي فلانا بن فلان المعروف أو العالم المشهور بدون علم، لأصبح هذا لا يقع فيه؛ لكن لما حمله من العلم الذي يخالف ما عنده فإنه يقع فيه، وهذا لاشك أنه من الباطل.
وهذا مما نهى عنه السلف أشد النهي وتكلموا في ذلك أشد الكلام.
واستثنوا من هذا حالة، وهي فيما إذا كان التحذير من العالم تحذير من خطأ وقع فيه حكم عليه العلماء بأنه أخطأ فيه، مثل ما قال صالح بن كيسان ورويت أيضا عن الإمام أحمد فيما أذكر قيل له: إنك تتكلم في أناس من العلماء قد ماتوا، أفلا تخشى من ذلك؟ قال: ويحك ألا ترى أنفع لهم من أمهاته وآبائهم، ألا ترى كيف أحجز الناس عن أن يتبعوهم فيما أخطؤوا فيه فتعظم أوزار المتبع.
فهو يرى أن هذا الذي أخطأ فاتبعه الناس على خطئه أن من محبته أنه يبين أنه أخطأ حتى لا يتبعه الناس على خطئه فتعظم أوزاره؛ لأنه قد ثبت في الصحيح أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «ومن سن في الإسلام سنة سيئة كان عليه وزرها أو وزر من عمل بها إلى يوم القيامة».
فإذن الكلام في العلماء هذا حرام، ولا يجوز.
وإذا احتاج العالم، العالم وليس العامي والشاب، إذا احتاج العالم أن يبين خطأ عالم آخر، فعند العالم ضوابطه فيخطئه فيما أخطأ فيه نصحا للأمة لكن لا تراه يطعنه في سلوكياته التي لا علاقة لها بالمسألة التي أخطأ فيها.

(107/21)

مثلا تجد أن بعضهم أخطأ في مسألة علمية، أو في مسائل علمية، فتجد أن الذي يتكلم ويريد أن يحذر من خطئه، يتعرض إلى مسائل سلوكية يقول كان في صغره يفعل كذا وكان يلبس كذا وكان يحضر كذا، وهذا لاشك أنه مما لا يؤذن به شرعا كيف تنتقل من شيء لا نفع للناس فيه في أن تبين لهم عورته، أنت اطلعت أنه فعل في صغره عمل معصية كذا، وأخذت له صورة كذا، أو أنه في بيته كان له كذا أو إلى آخره. فتنشر هذا. ليس له علاقة في خطئه الذي أخطأ فيه في التوحيد أو في العقيدة أو في الفقه أو إلى آخره.
فإذن إذا تجاوز الناصح حد النصيحة المأذون بها شرعا في تبيين ما غلط به العالم، فإنه ينتقل من كونه ناصحا إلى كونه متعديا على حق أخيه المسلم، فيما إذا قال شيئا لا يُحتاج إليه في نصيحته، مثل الكلام على سلوكياته الكلام على أشياء لا علاقة لها بالآراء وما أشبه ذلك.
لهذا ترى أن الأئمة رحمهم الله تعالى، فيمن ردوا عليهم من معاصريهم لم يفضحوهم في شيء من أعمالهم، وإنما امتثلوا قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أو قال «أمسكوا عن موتاكم» أو كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ والحديث في البخاري «واذكروا محاسن موتاكم ولا تسبوا الأموات فتؤذوا الأحياء» هذا في الصحيح .
فإذن هناك مسبة لا يؤذن بها وهي التي لا يتعلق بها نصيحة للأمة فيما تكلم به العالم.
فإذن هذه المسألة التي نبه عليها الشيخ لها ضابطان:
الضابط الأول: ألا تتكلم إلا فيما فيه نصيحة للأمة فيما تعلق به الخطأ الذي يخشى أن يتعدى للأمة هذا واحد.
والثاني: أن يتكلم العالم وأن لا يتكلم صغار طلبة العلم أو المنتسبين أو العوام يتكلموا في أخطاء الناس، وهذا يقول كذا وهذا يقول كذا؛ لأن هذا يربي في الناس نقد العلماء جميعا، هذا أخطأ في كذا وهذا أخطأ في كذا، وبالتالي لا يكون للدين ولا للعلم حرمة في القلوب بعد زمن.

(107/22)

فبهذا إذا أخذ بهذه الضوابط ألا ينتقد إلا عالم وأنه إذا انتقد وبين الخطأ لما فيه حاجة شرعية ماسة حفاظا على الأمة ونصيحة للأمة فإن هذا لابد منه، وما عدا ذلك فإنه لا يجوز لأحد أن يشغل نفسه بذكر أهل العلم إلا بالخير؛ لأن من ذكرهم بغير الجميل فهو على غير السبيل كما قال الطحاوي في عقيدته.
س1/ فضيلة الشيخ يغلط بعض الشباب الذين ينكرون المنكر بأسلوب يزداد فيه البلاء شدة ويزداد فيه لمنكر ولا يتغير في مثل هذه بعض الشباب يأخذون الكاميرات ويكسرونها مما يجعل المنكر يزداد فما توجيهم لذلك جزاكم الله خيرا؟
ج/ قاعدة مهمة في هذا وهي أن العلماء قرروا أن المسائل التي فيها خلاف قوي فإنه لا ينكر فيها المسلم على أخيه.
الخلاف قسمان-يعني في الفقهيات-:
خلاف قوي.
وخلاف ضعيف.
المسألة التي فيها خلاف قوي فلا يكن فيها إنكار، وهذا في مسائل كثيرة مثل أهل العلم بأمثلة نذكر منها مثلا في زكاة الحلي، من زكى أو لم يزكِّ، هذه المسألة فيها خلاف قوي فلا إنكار فيها ما يأتي واحد ينكر على أهله على أبيه أنه ما قال لأهله يخرجوا الزكاة أو القول الآخر، والذي كان عليه العلماء في هذه البلاد من قديم أن لا زكاة في الحلي كما هو معروف، والآن أفتى عدد من أهل العلم مثل سماحة الشيخ عبد العزيز حفظه الله الشيخ محمد بن عثيمين وغير أولئك بأن الزكاة فيها، فإذا كان في مثل هذه المسألة فيها خلاف قوي؛ يعني اختلف فيها المفتون عندنا وهم إنما يختلفون في المسائل التي فيها معه قوة من جهة الاستدلال وهنا لا ينكر هذا.
كذلك مسألة قراءة الفاتحة، وفي مسائل من أشباه ذلك.

(107/23)

منها مسألة التصوير الفوتغرافي فإن المفتين انقسموا منهم من قال إنه يحرم ومنهم من قال لا يحرم، وهؤلاء الذين أفتوا بعدم الحرمة فيه لهم حجة، وإن كان القول الصحيح عندنا أن جميع التصوير بأنواعه حرام؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لعن المصورين ونهى عن التصوير وهذا يعم جميع أنواع التصوير الذي يكون ثابتا، ولكن ما دام فيه خلاف لبعض المفتين في هذه البلاد الكبار الذي يصار إلى قولهم فإنك إذا أنكرت على ما يستعمل ذلك فإنك قد تنكر عليه أنه أخذ بفتوى ذلك العالم، وهذا يحصل فيه خلل في كثير من المسائل؛ لكن هنا يأتي مسألة الدعوة والبيان والنصيحة، بأنك تقول له أن هذا التصوير ما يجوز وتأتي له بالأدلة لعله أن يترك ذلك ويأخذ بالقول الصحيح فيها.
المسائل التي فيها خلاف قوي؛ يعني اختلف فيها المفتون عندنا، يعني مثلا الشيخ ابن عثيمين يفتي بشيء الشيخ ابن باز يفتي بشيء آخر، هذه المسألة يصير فيها خلاف قوي الإنكار فيها معناه أنك تنكر على من أخذ بقول هذا المفتي وهذا فيه تضييق، وليس ماشيا مع قواعد أهل العلم.
وإنما الإنكار يكون في المسائل التي الدليل فيها واضح أو التي الخلاف فيها ضعيف.
س2/ فضيلة الشيخ -حفظه الله- كيف أوفق بين القيام بإبلاغ ما لدي من علم ومعرفة وبين الالتزام بالتعليمات التي توجب الحصول على إذن من الوزارة أو من الجهة المسؤولة بالكلام والدعوة؟
ج/ الإذن مشترط للمصلحة العامة فيما فيه حديث مع أمام الناس.
أما إذا أردت أن تمارس الدعوة وتقوم بهذا الواجب في بيتك ومع زملائك وفي المخيمات المجاورة لك؛ تذهب وتنصح هذا وتدعو هذا، فهذا مطلوب منك في كل مكان وفي كل زمان.

(107/24)

لكن أن تتصدر وتوجه الناس على كرسي أو تجلس ويجتمع حولك جماعة أو تذهب إلى المساجد فتتكلم أمام العامة، فهذا لاشك يحتاج إلى إذن، واشتراط هذا الإذن قديم لأجل أن تتحقق المصلحة العامة بأن لا يوجه الناس إلا من علم علمه وتحريه للصواب فيما يذكر.
أما في جهدك الخاص فيما تدعو فهذا في كل مكان، تجلس في الطائرة، أنت داعية، تجلس في السيارة أنت داعية، تجلس في بيتك، أنت داعية في كل مكان، أنت داعية بقولك أو بفعلك لابد، قولك محسوب عليك وحركتك محسوبة فلابد أن تنتبه لهذا .
س3/ فضيلة الشيخ السلام عليكم ورحمة الله وبركاته وبعد: لعل من أهم الأسباب التي يجب توفرها حتى يشهد الناس في الحج منافع سواء في العقيدة أو العبادات والمعاملات أن تقوم الجامعات لا سيما التي تعنى بالدراسات الإسلامية اختيار مجموعة من طلابها وتزويد المؤسسات بهم للقيام بشرح العقيدة وتوضيحها للحجاج، هل لكم توجيه على ذلك؟

(107/25)

ج/ هناك ترتيب قديم منذ كانت أمور الحج في الدعوة في الداخل أو تبع للرئاسة العامة بإدارات البحوث العلمية والدعوة والافتاء والإرشاد ترتيب أنه ينتخب مجموعة من جميع الجامعات ومن أساتذة الجامعات للمشاركة في الحج ليقوموا بالدعوة دعوة الحجاج في أماكنهم في المراكز وكذلك في المخيمات وفي أماكن الطوافة إلى غيره، كذلك الهيئات يذهب الإخوان في الهيئات إلى المشاعر وإلى غيرها في المواقيت وغيره ويمارسون واجب الأمر بالمعروف والنهي عن المنكر، وكل سنة يحصل هذا مثل هذا العام فيه نحو من ثلاثمائة وثلاث وأربعين من الدعاة المشاركين من الجامعات المختلفة ومن وزارة المعارف من الأساتذة المدرسين في الوزارة يشاركون في الحج، وهناك ضوابط لهم وموضوعات نوقشت معهم في أن يؤدوا واجب الدعوة بمؤسسات الطوافة وكذلك في مراكز الدعاة وكذلك في المساجد وبرامج تمتد تقريبا شهرا من 20-11- إلى 20-12 وهناك بذل في هذه الجهة ومنتخب كثير ولله الحمد يأتون ويقومون بهذا الواجب.
لكن ليس هذا الشّأن الشأن أن تنطلق أنت فيما عندك من القدرات وتعمل في ذلك ولاشك أنك إذا جربت فإنك ستجد المجال رحبا واسعا.
واحذر من أن تسوف وأن يغرك الشيطان بأن تلقي اللائمة على غيرك دون عمل، فهذا من إغراءات الشيطان العظيمة في كل زمن وفي هذا الزمن عظمت عند كثيرين يلقي باللائمة على غيره وهو لا يعمل شيئا وهذا غير مقبول.
فالميدان كبير جدا في الدعوة وتبدأ أنت هنا أو تبدأ في الحج أو تبدأ في المشاعر مع الحجاج أو مع من يريد الحج، بالطبع مثلا بالكتيبات صغيرة وتوزيعها في العقيدة أو في العبادات وفي الأذكار أو نحو ذلك تبدأ أنت توزعها بما تريد وتشرح ذلك بحسب ما يتهيأ لك؛ لكن بشرط أن تكون متحققا بالعلم، أما إذا كان العلم عندك قاصرا فلا ترقى تلك العقبة فإنها كؤود.

(107/26)

س4/ السلام عليكم ورحمة الله وبركاته بعض الحملات يقومون ببعض النشاطات في الدعوة للتعليم، ومن ذلك ما يقوم به البعض الحملات من عرض المسرحيات أو مشاهد في .....، فما رأيك في هذا الأمر؟
ج/ إذا كانت هذه الموجودة في بعض الحملات مثل الذي يُعرف أنه المسائل الموجودة في بعض المدارس ونحو ذلك على تلك الهيئة، فهذا لا يصلح أن يكون في الحج لأن هذه تنقل المُشاهد لهذا إلى شيء من الجو الغير مناسب للحج بما يتذكر فيه رؤية المسرح ورؤية كذا وكذا، فإن كان أمرا خيرا لكن تنتقل نفسيته إلى شيء آخر غير جيد.
يمكن التعليم فيه على غير أ يكون مسرح أو غيره بأن يكون اثنان يقومان بشرح تعليم الحج أمام الناس بدون أن يكون له صفة المسرحية والإعداد الذي يكون معروف؛ يعني إعداد حوار معروف وحضور على شكل معين وبداية ونهاية إلى آخر ذلك، يكون على شكل دعوة وتشرح لمجموعة من الناس كيف يكون مثلا يكون الاضطباء كيف تكون الصلاة في مكان معين مثلا كيف تكبر كيف تركع الركوع الصحيح كيف تبدأ كيف تحاذي الحجر الأسود إلى آخره، كيف ترفع يديك على الصفا، كيف ترفع يديك على المروى، وأشباه ذلك، وبما لا يكون معه صفة المسرحية .
أما صفة المسرح ونحو ذلك فهو مما ينبغي تنزه الحجاج عنه وتنزيه الحملات عنه؛ لأنه يجعل الحاج متصلا بما كان عليه قبل الحج من أمور المسرح، وهذه ربما يكون له في داخله تذكرات غير محمودة.
س5/ فضيلة الشيخ بعض النساء اللاتي يحضرن من بعض الدول بلا محارم هل في دعوتهن حرج عن الضوابط الشرعية، مع العلم أن بعضهن قد يكون غير متحجبة فه نستغل الفرصة في دعوتهن كذلك عند عدم وجود نساء داعيات ؟

(107/27)

ج/ إذا لم يكن هناك خلوة في مجموعة من النساء، مثلا تتكلم في أتوبيس في مكان ويكون فيه شيء من الستر وأنت لا تباشر المرأة عينك بعينها ويكون معها محرم، فهذا من التعليم لا بأس به؛ لكن إذا كان هناك خلوة أو كان هناك مباشرة للرؤية ونحو ذلك، فهذا يمتنع منه إلا مع وجود ساتر وأشباه ذلك.
س6/ فضيلة الشيخ السلام عليكم ورحمة الله وبركاته، كيف ننكر على أهل البدع والشرك من الرافضة وغيرهم، هل ينكر عليهم مع العلم أنهم مقرون بذلك، أي بذلك المنكر، مثل دعاء فاطمة وعلي وغيرها من البدع والشرك؟
ج/ هذا من المنكرات العظيمة، فمن سمع ذلك وجب عليه أن يعلم وأن ينكر.
والتعليم مهم لأن به بيان الحق وإيضاح الأدلة، والإنكار إعلام بأن هذا منكر، فقد يفهم منه أنك من أهل السنة وهم الشيعة وهذا عقيدة وهذا عقيدة، لكن إذا بينت الأدلة صار هناك شيء من إيضاح المقام بحجته الشرعية لعل الله جل وعلا أن يجعل في قلبه خيرا.
وهذه الطائفة وأشباه أولئك ممن عندهم الشركيات الكبرى، مثل كثير من الطوائف أيضا المنتسبة للسنة في المسلمين من عبّاد القبور والأوثان والمشاهد وأشباه هؤلاء، إذا سُمع منهم الأشياء الشركية هذه والدعوات التي هي من دعوات الشرك الأكبر أو فيها دعاء غير الله جل وعلا أو استغاثة بغير الله أو طلب المدد من غير الله أو ما أشبه ذلك، فإنه يجب عليك أن تُعلّم وأن تقيم الحجة وأن توضح، وأن تصبر على ذلك فالدعوة ميدانها عظيم؛ ولكن يجب على من سمع ذلك أن ينكره، فإن كان يرى أن المقام يمكنه معه أن يعلم فيكون لتعليم، ثم بعده إذا لم يستجب فيكون هناك إغلاظ وشدة وإنكار.
وإذا كان لا يتيسر له التعليم في مقام سريع فينكر عليه ويغلظ عليه وهو ماشي، وفي هذا تبرأ ذمته.
ومن رأى شيئا منكرا أمامه مثل واحد يدعو بدعوات فيها الشرك بالله جل وعلا فيجب عليه أن يُسكت ذلك؛ لأن هذا من المنكر العظيم.

(107/28)

لكن تنتبه إلى أن الرافضة قد يقول القائل منهم يا علي، وإذا قيل له أنك لا تستغيث إلا بالله. قال العلي من أسماء الله فأنا أدعو العلي الذي هو الله جل جلاله، وربما كان مهم في الماضي من قال ذلك، حينما قيل لا تقل يا علي قال العلي هو الله جل وعلا فأنا أنادي رب العالمين.
فتنتبه إلى الموقع الذي تتحدث فيه فهناك أشياء ينبغي منك أن تستفصل تنتبه إلى المراد بالكلام ثم بعد ذلك تعلم أو تنكر بحسب المقام.
وهذا من الأمور الواجبة في هذا الزمن الذي شاع فيه ترك الغيرة على التوحيد وعلى دين الله والله المستعان.
س7/ فضيلة الشيخ حفظه الله ما هي الكتب التي يرى فضيلتكم توزيعها في الحج؟
ج/ الكتب كثيرة لكن السائل إذا كان عنده مجموعة من الكتب يريد أن يستشير فيها يأتي بها إلي أو إلى أحد الإخوان هنا ويرشدوه إلى الكتب المناسبة.
س8/ فضيلة الشيخ ما رأيكم في قول القائل لنجتمع فيما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه؟
ج/ هذه الكلمة سُئل عنها العلماء، وسئل عنها من سئل كثيرا، وترددت كثيرا.
وكنت أظن أن مثلها أصبح واضحا يعني الكلام في هذه الكلمة، وأنها أصبحت من الواضحات في بيان معناها وبيان أنها غلط على الشريعة، وأنها ليست من كلام المتبعين للسلف الصالح.
لكن لتأكيد المقام ولمزيد إيضاح، فإن هذه الكلمة معنى ألفاظها:
(نجتمع فيما اتفقنا عليه) هنا ما اتُّفق عليه من أمر الدين أو من أمر الدنيا يجتمعون عليه ويعين بعضهم بعضا عليه.
وهذا الذي اجتمعوا وليس معناه أجمعوا عليه، اجتمعوا عليه، قد يكون اجتماعا على غير الحق، وقد يكون اتفاقا على غير الحق، فما اجتُمع عليه لابد أن ينظر إليه بالمنظار الشرعي هل ما اجتمع عليه صحيح شرعا فقد يجتمع على شيء باطل شرعا.
فإذن هذا الجزء الأول (نجتمع فيما اتفقنا عليه) الاجتماع فيما اتفق عليه مثل ما ذكرت لك يحتمل أن يكون المتفق عليه فيما بينهم على ضلالة.

(107/29)

مثل مثلا أن يأتي ناس من أهل السنة من المتصوفة ويجتمعون مع أناس من الشيعة ويجتمعون مع أناس فئة أخرى، ويتفقون على قدر من التصوف، هذا القدر؛ لأنه خرجت عنهم طائفة أهل السنة والجماعة وأتباع السلف الصالح فلا شك أن هذا القدر سيكون خارجا عن المنهج الصحيح، فسيجتمعون على أمر غلط، وقد اتفقوا عليه ولكن اتفقوا على أمر بدعي غلط.
فإذن (نجتمع فيما اتفقنا عليه) صحيح إذا كان المتفق عليه صحيح شرعا قد أقر بأنه صحيح شرعا أئمة أهل السنة والجماعة في كتبهم وعقائدهم وكلامهم.
والقسم الثاني (ويعذر بعضنا بعضا فيما اختلفنا فيه).
المختلف فيه أقسام ليس قسما واحدا، فالمختلف فيه:
([القسم الأول] منه ما لا يجوز أن يختلف فيه، مثل الخلاف في حال الاستغاثة بغير الله شرك أو غير شرك، فهذا مختلف فيه صحيح بعض العلماء حسّن هذا ولكن لا عبرة بالخلاف في هذا؛ لأن الخلاف في هذا مخالف لأن الخلاف في هذا مخالف للقرون الثلاث المفضلة ولما أقره الأئمة في شرحهم للقرآن للتفسير ولكتب السنة في قرون المفضلة، هذا إذا قام هناك اختلاف فيه فلا عذر فيه؛ لأن الاختلاف اختلاف باطل والحق واحد وغيره باطل بيقين.
فنعرف أن التوحيد الخالص هو الصواب والحق وأن ما عداه باطل قطعا.
فهذا لا يجوز أن يعذر بعضنا بعضا في الخلاف فيه، فلا نعذر القبوري في قبوريته، ولا نعذر الرافضي في رافضيته، ولا نعذر الإسماعيلي في إسماعيليته، ولا نعذر كذا وكذا من الطوائف الضالة القادياني أو البهائي فيما ذهبوا إليه؛ بل نضللهم في ذلك ويكون بيننا وبينهم في ذلك ما بين أهل الحق وأهل الباطل، ولا يمكن أن نجتمع معهم، ولا أن يعذر بعضنا بعضا في تلك المسائل التي اختلفنا فيها معهم؛ لأنه معناه يجتمع الناس على كل شيء، وهذا به انجراف الديانة وذهاب صفاء الملة وديانة التوحيد.

(107/30)

( القسم الثاني من المختلف فيه أن يكون الاختلاف فيه قوي، وهذا يصح -كما ذكرت- أن يعذر بعضنا بعضا فيما اختلفنا فيه، إذا اختلفنا أنا وأنت في أشياء وكان لخلاف قويا لك أنت منزع من الأدلة وأنا لي منزع من الأدلة، هذا القول الذي قلت به أو ذهبت إليه قال به جماعة من أئمة أهل السنة، وقال آخرون بقول آخر فذهبت إليه، فهنا يصبح الخلاف قويا كمن ذهب إلى أحد القولين فلا ينكر عليه، وإنما تصبح المسألة مسألة حجاج وبيان للحق؛ في هل يقتنع المقابل أو لا يقتنع.
هذه يعذر بعضنا بعضا فيما اختلفنا فيه؛ لأن الخلاف فيها قوي والصحابة اختلفوا في مسائل وعذر بعضهم بعضا، فقد قال الإمام أحمد في شأن إسحاق بن راهوية: إسحاق يصاحبنا وإن كان يخالفنا في مسائل.
(القسم الثالث مسائل الخلاف فيها ضعيف، هناك خلاف فيها؛ ولكن الخلاف فيها ضعيف، فهنا الإنكار فيها واجب بقاء لقوة الحق في مسائل، وهنا إعذار بعضنا بعضا يختلف بحسب المسألة التي الخلاف فيها ضعيف، إذا كانت من مسائل الفروع، فهنا يحصل هناك اجتماع ولو مع هذا الخلاف الضعيف، وإذا كان في مسائل من الأصول؛ بمعنى أن هذا الخلاف الضعيف يرجع على أصل من أصول العقيدة بإضعاف فإنه لا يعذر بعضنا بعضا فيه.
فتحصل من هذا التقسيم الثلاثي أننا نقسمه باعتبار آخر إلى قسمين:
خلاف في العقيدة.
وخلاف في الفروع.
الخلاف في العقيدة لا عذر فيه، إذا كان في أصول العقيدة.
والخلاف في الفروع يعني في الفقهيات نقسمه:
إلى خلاف قوي، وإلى خلاف ضعيف.
والخلاف القوي والخلاف الضعيف لا يكون معه منابذة منافرة؛ ولكن في الخلاف الضعيف ينكر ويبيَّن فيه ما يجب بيانه.
نخلص إلى أن الكلمة هذه غلط في معناها وكذلك ألفاظها تدل على معاني أوسع مما ذكرت مما لا يكون مطابقا ولا موافقا لمنهج المتبع للسلف الصالح.

(107/31)

س9/ تقول إنها إمراة متدينة ولله الحمد؛ ولكنها تعيش من أناس لا يشهود صلاة الفجر فإنهم لا يصلون في الجماعة كيف تتعامل معهم جزاكم الله خيرا، وأحيانا أغضب عليهم ويغضبون علي فما حكم هذا الغضب؟
ج/ يجب المواصلة في النصيحة وأن تقومي بواجبك كل ليلة بأن توقظيهم للصلاة، وإذا أوقضوا للصلاة فأبوا مع رجوع الشعور لهم، فتكون قد أديت الذي عليك والحمد لله.
ولكن لا تيأس المرأة من إيقاظ زوجها أو إيقاظ إخوانها أو إيقاظ أبيها بالأسلوب الحسن الذي لعلهم معه أن تنفتح قلوبهم للحق وأن يتخلصوا مما يكون مع عدم القيام بهذا الواجب العظيم وهو القيام للصلاة في وقتها مع الجماعة في المساجد.
وأما الغضب الذي ذكرته السائلة، فإن الغضب إذا ل يكن في أمر لها حق فيه فليس لها أن تغضب، وإذا كان الغضب لأجل الشرع أو المصلحة الشرعية فإنها معذورة فيه، وقد تؤجر عليه لكن تنظر هل الغضب هذا سيجعل أولئك سيصدون عن طريقتها في النصيحة وعن الإلزام بالدين أو لا؟
فإن كان لا يصد والغضب سيؤتي بنتيجة فهذا جيد.
وأما إذا كان لم يأت معه نتيجة فإنها تتركه ولو غضبت في داخلها، فكظم الغيظ طيب والصبر وعدم الحزن مأمور به.
أعاننا الله وإياها على الخير والهدى .
س10/ أنا إمرأة ولها ولد في سن المراهقة.... ولكنه بدأ يشتكي من هذا الشيء... التلفاز ....من المعاصي كيف أتعامل معه هل أضربه وأزجره أم ماذا ؟
ج/ هذا من البلاء الذي ينبغي للوالدين أن يتعاملا معه بحِسْنَةٍ وسكينة وهدوء؛ لأنه في هذا الزمن يخشى من لقسوة ألاَّ يأتي معها النتيجة المرجوة.
صحيح أن القسوة أحيانا تنفع لكن أحيانا لا تنفع وخاصة في سن المراهقة وهي من تقريبا العاشرة إلى الخامسة عشر، فلهذا على الوالد وعلى الوالدة أن يتعاملا معه بحكمة وأناة وأن يحبب له الخير شيئا فشيئا.

(107/32)

ومن الأساليب الجيدة أن يبحث له عن صديق أو عن أصدقاء فيهم صلاح، وأن يغري الوالد أو الوالدة ابنهما بأن يصحب هذه الرفقة الصالحة، ولو أغروه بمادة أو أغروه بكذا وكذا فإن هذا من الأمر المحبَّب للنفوس ربما يصلح معه؛ لأن الغالب لأن الشباب لا يصلحهم إلا من هو من أمثالهم.
(((((
أعد هذه المادة: سالم الجزائري

(107/33)


الدروس العلمية العامة في العلم والدعوة والتربية - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الدروس العلمية العامة
في العلم والدعوة والتربية

للشيخ
صالح بن عبد العزيز آل الشيخ

[(01) شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
السلام عليكم ورحمة الله وبركاته
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك لهـ وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا لي ولكم العفو والرضوان والمغفرة للذنوب والآثام، وأن يجعلنا في هذه الحياة الدنيا ممن يقيمون الحق ويقومون للحق، وأن يكونوا ممن جعلهم الله جل وعلا من الدعاة إلى سبيله {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}[فصلت:33].
قال الحسن البصري رحمه الله عند هذه الآية: هذا حبيب الله، هذا خليل الله، هذا ولي الله، هذا صفوة الله من خلقه، أجاب الله في دعوته، ودعا الناس إلى ما أجب الله فيه، من دعوته هذا حبيب الله هذا صفي الله.

(108/1)

وهذا هو ما دلت عليه الآية، فإنه لا أحسن قولا ممن دعا إلى الله جل وعلا، وكان عاملا بما دعا عالما بما دعا متابعا للمصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فأعلى المقامات في الدين هو مقام الدعوة، ولهذا كان الأنبياء هم سادة الدعاة إلى الله جل وعلا {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ}[يوسف:108]، قال إمام هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى وأجزل له المثوبة وجزاه عنا وعن المسلمين خير الجزاء عند هذه الآية في مسائل كتاب التوحيد ما مقتضاه قال: في قوله {أَدْعُو إِلَى اللّهِ} التنبيه على الإخلاص؛ لأن كثيرين ولو دعوا إلى الله فإنهم ربما يدعون إلى أنفسهم غلى شيخهم أو إلى طريقتهم.
ولهذا في مقام الدعوة إلى الله الذي هو أعلى المقامات فيه التنبيه على الإخلاص، فيه أن يكون الداعي إلى الرب جل وعلا مخلصا في قوله، مخلصا في عمله، يروم هداية الخلق إلى الحق جل وعلا، ويروم أن يكون قوله حقا وفعله حقا ودعوته حقا، وهذه إنما تكون بعد العلم النافع وبالتمرس في العلم ومعرفته ومعرفة كلام أهله حتى تكون الدعوة إلى الله جل وعلا صائبة.
هذه الدروس التي هذا الدرس فاتحتها، الحاجة إليها ماسة؛ وذلك لأننا نرى أن كثيرا من الناس -بل أكثر الناس- ليسوا طلبة علم، وليس همهم أن يكونوا من أهل العلم ولا طلبة العلم ولا الذين يعلمون معاني الكتاب والسنة، وإنما الأكثر همّهم من المستقيمين أن يكونوا على معرفة بأمر الله على معرفة عامة بما يرشدهم ويدنيهم من الخير وبما يباعدهم من الشر.

(108/2)

هذه الكثرة الكاثرة تتمثل في طبقات كثيرة من المجتمع، تتمثل في أكثر الطلاب، وحتى طلاب الكليات الشرعية، تتمثل في طلاب العلوم المدنية، تتمثل في طلاب الطب والهندسة والكيمياء والفيزياء، تتمثل أيضا في طلاب المدارس والثانوية والمتوسطة، تتمثل في الموظفين، تتمثل في المدرسين تتمثل في جهات شتى وطبقات شتى من المجتمع، تتمثل في كثير من كبار السن ومن الآباء ومن الإخوان الذين ليسوا من الطلبة وليسوا من الموظفين بل هم من التجار الذين يتسببون في هذه الحياة.
فإذن ليس من المنطق وليس من أداء الواجب الشرعي أن يكون الجهد منحصرا في مخاطبة طائفة قليلة من الناس، نعم العلم هو الأصل ونشر العلم وأداء رسالته وتعليم طلبة العلمِ العلمَ النافع وتأسيسه فيهم وتأصيل العلم فيهم، هذا من تقويم رأس المال وتكوين التي يقوم عليها أمر الدعوة وتنتشر؛ ولكن لابد أيضا من مخاطبة الناس جميعا بما جاء في الكتاب والسنة من مخاطبة الناس جميعا بما قرره علماؤنا بما قرره أئمة السلف الصالح رضوان الله عليهم؛ لأن الناس أحوج ما يكونون إلى الدعوة وإلى العلم؛ بل قد قال ابن القيم رحمه الله تعالى: إن حاجة الناس إلى العلم وإلى الدعوة أكثر من حاجتهم إلى الطعام والشراب؛ لأنهم إن فقدوا الطعام والشراب فإن غاية ذلك الهلاك؛ هلاك البدن والموت، أما إن فقدوا العلم النافع وفقدوا الدعوة الصالحة فإنه ربما هلكت قلوبهم وفسدت أرواحهم فكانت عاقبتهم بعد الممات شر عاقبة.
هذا معنى كلامه رحمه الله تعالى، وهذا صحيح.
إذن لابد أن يكون هناك خطاب، وأن تكون هناك دعوة وحركة إلى فئات المجتمع جميعا.

(108/3)

إنه من الخطأ البيّن أن يسعى الناس إلى مخاطبة فئة معينة، أن يسعوا إلى مخاطبة فئة الشباب فحسب، أن يسعوا إلى مخاطبة المستقيمين فحسب، بل إن الدعوة للصغير والكبير، إن الدعوة تخاطب الرجل والمرأة، تخاطب الأمين والمأمور، تخاطب جميع طبقات المجتمع، وهذا هو الذي ينبغي أن يحمله طالب العلم أن يحمله الداعية وأن يحمله كل من يروم الاستقامة في أن يخاطب فئات المجتمع جميعا، إذا خاطب أحدا أو خالطه فليستحضر أنه يرغب في أن يكون داعيا إلى الله وأن ييسر الخير وأن يحبب الخير إلى ذلك المدعو خاطب كبيرا أو صغيرا، خاطب فاسقا أو صالحا، ليستحضر ذلك وليخاطب كلا بما يناسبه فإن في ذلك الصلاح والإصلاح وإن الصلاح والإصلاح مما يرغب فيه المستقيمون جميعا.
لهذا كانت هذه الدروس التي هي متنوعة في أبوابها، متنوعة في موضوعاتها، متنوعة فيمن تخاطب، متنوعة أيضا في القضايا التي تعالج؛ منها أشياء واقعة، ومنها كتب تُحلَّل، ومنها أخلاق تدرس، ومنها حث على خير، ومنها تحليل لمواقف معينة، إلى آخر ما يجدّ أو سُمع أو ربما يسمع.
نريد أن نكون ممن يوصلون ما يرغبون من الخير وما معهم مما علموه من الكتاب والسنة إلى الناس جميعا، وهذا من عيوب طائفة من الناس أنهم قصروا الدعوة على فئة معينة، فتراه أكثر من يخالط الشباب، وتراه أكثر من يخالط أصحابه، أكثر ما يخالط من يميل إليهم نفسيا؛ ولكنه لا تجد عنده المجاهدة أن يخالط من ليس بمستقيم حتى يهديه، أن يتعلم كيف يقنع من عنده شبهة.
من الناس من يكون عنده شبهة في مسألة من المسائل، كثيرا ما يأتي بعض الشباب ويقول عندي قريب من حاله كذل وكذا ويورد من الشبه كذا وكذا، إما شبه في المال، وإما شبه في الدين أو أحيانا في العقيدة، كيف يرد على أولئك؟ تجده منزويا لا يتعلم كيف يرد على أولئك وكيف يهدي.

(108/4)

منهم من يكون في معاشرته في أهله معاشرته في بيته في انفصام في الشخصية كما يقال. إذا خالط الشباب وخالط الزملاء وجدته داعيه وجدته حبيبا وجدته ذا خلق عظيم؛ لكنه في بيته بالعكس من ذلك، إذا خاطب والده لم يخاطبه مخاطبة الداعية، كيف تكون تلك الأنواع من المخاطبات، هذه لابد لها من تأصيل، ولابد لها من عرض حتى يتمكن الناس من نشر الدعوة في صفوف المجتمع جميعا، ومن القيام بالحق الذي أوجبه الله جل وعلا على هذه الأمة، فإن هذه الأمة ميزها الله وفضلها بتها داعية إلى الخير آمرة بالمعروف ناهية عن المنكر قال جل وعلا { كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ}[آل عمران:110]، وقال جل وعلا {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}[آل عمران:104]، فالدعوة إلى الله جل وعلا هي خصّيصة هذه الأمة، فالأمة ما استقامت فيها هذا الإسلام مع كثرة المجابهات وكثرة الهجوم عليه وعلى أهله ومحاولة نزعه من الصدور ومن المجتمعات إلا بقيام الدعاة وبقيام أهل العلم في وجه كل من حاول أن يصدّ الناس عن الدين.
هذا لاشك أنه يحتاج إلى تقعيد وإلى تأصيل؛ لأن كثيرين ربما دعوا ولكن دعوا على غير الطريقة الشرعية.

(108/5)

وقد قال الله جل وعلا { ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ }[النحل:125]، قال بعض أهل العلم: في هذه الآية ذِكر لطبقات ثلاث من الناس الذين لا يرغبون في الخير أو الذين ليسوا من أهل اليقين هم على أحد الطبقات الثلاث، قال جل وعلا في مخاطبة أهل الدين الذين يدعون إلى الله جل علا {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } وهذا خطاب يناسب طائفة من الناس فإن من الناس من لا يناسبه الوعظ يعني التخويف والترغيب الشديد؛ ولكن تناسبه الحكمة أن تكون معه حكيما فيما تأتي.
والحكمة هي وضع الأمور في مواضعها الموافقة للغايات المحمودة منها.
الناس يختلفون في خطاباتهم، لا يخاطب الصغير مثل ما يخاطب به الكبير، لا يخاطب المتعلم بمثل ما يخاطب به الجاهل، لا بخاطب الذكي بمثل ما يخاطب به المتوسط أو البليد، لا يخاطب العامي بمثل المثقف، أو المثقف المتوسط لا يخاطب بمثل ما يخاطب به عالي الثقافة، وهكذا من عنده شبهة لا يخاطب الخطاب من ليس له شبهة، في أنواع من الناس.
قال بعض أهل العلم: في هذه الآية تصنيف الدعوة بحسب فئات المجتمع، قال جل وعلا {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ}[النحل:125]، وهناك من يحتاج إلى أن يدعى بالحكمة بالترغيب، بمخالطة حكيمة، بكلمة حكيمة، بدعوة حكيمة، تجد أنه يقبل يريد الرقة يريد اللين يريد الحكمة وهو بعد ذلك يقبل ويكون من أهل الخير ومنهم من يحتاج إلى الموعظة وهذه الموعظة وصفها الله جل وعلا بقوله {وَالْمَوْعِظَةِ الْحَسَنَةِ}.

(108/6)

فمن الناس من يحتاج إلى الموعظة، الموعظة هي الترغيب والترهيب وصف الجنة وصف النار، وصف مآل من أطاع أمر الله جل وعلا ووصف مآل من خالف أمر الله جل وعلا، إذا أتى على رأسه قوارع الوعد والتهديد فإن قلبه يصحو ويقبل على الخير؛ لأنه يحتاج إلى الوعظ.
منهم من يحتاج إلى الترغيب، إذا رغبته في الخير أقبل، وإذا خوفته وشددت عليه بالتخويف ربما أصابه شيء من القنوط، فلا بد في طائفة من الناس أن يُسلك معهم هذا المسلك وهو الموعظة الحسنة.
والطائفة الأخيرة الذين يعلمون وعندهم من الشبه ما عندهم قال جل وعلا في {وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ}، فالدعوة إلى سبيل الله تكون في طائفة من الناس بالمجادلة بالتي هي أحسن، والمجادلة هي لمن عنده شبهات، لمن عنده آراء، لمن يخالفك في الطريقة، يخالفك في المنهج، كيف يكون المخاطبة له، قال جل وعلا {وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ}، لست مجادلة حسنة فحسب ولكن {وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ} يعني أحسن ما تجد، أحسن ما عندك من اللفظ، أحسن ما عندك من البيان، أحسن ما عندك من الحجة والبرهان فيكون الخطاب للناس به لهذه الطائفة؛ لأنهم بمجادلتهم بالتي هي أحسن يكون القرب ويكون البيان ويكون الإقبال على سبيل الله وإلى سبيل الله جل وعلا.
هذه الدروس التي هذا فاتحتها سنتعرض فيها إن شاء الله إلى مواضيع متنوعة، سنتعرض فيها إلى موضوعات مختلفة، موضوعات تتعلق بالعلم كما هو ظاهر في عنوان هذه الدروس، دروس عامة في العلم والتربية والدعوة.
والعلم لا نعني به العلم الذي يؤخذ في الحلق، بقراءة كتب وشرحها، وتقرير المسائل وتقعيدها.

(108/7)

وإنما في العلم من جهة مثلا آداب العلم وآداب المتعلم، كيف تقرأ الكتب، كيف تقرأ كتب السنة، كيف تقرأ كتب الحديث، كيف نقرأ كتب الفقه، وما الفرق بين كتب الفقه وكتب الحديث، وما ميزات كلام أئمة السلف في العقيدة، ما ميزات كلام ابن القيم، كيف تقرأ الكتب في السيرة، كيف تلخص الفوائد، إلى آخر ذلك مما تحتاجه فئات متنوعة من القراء؛ لأن القراء في هذا الزمن ليسوا مخصوصين بطلبة العلم؛ بل نجد ولله الحمد في هذه البلاد وفي غيرها الكثرة الكاثرة من الناس وخاصة المستقيمين تقرأ، ومنهم من يقرأ الكتب العامة الثقافية المختصرة التي في ورقات، ومنهم من يقرأ الكتب المتخصصة في أنحاء شتى من أنواع القراءة.
هؤلاء يحتاجون أيضا إلى تقعيد وتأصيل فأتى هذا القطاع من هذه الدروس التي سنتكلم فيها إن شاء الله تعالى عن العلمـ وكيف تتعلم، وكيف تقرأ، وكيف تلخص، وكيف تتعامل مع الكتب، وما هي مكتبتك التي ينبغي أن تكون عندك دائما، ما هي الكتب النافعة، الكتب غير النافعة، مما يخاطب فيه طبقات كثيرة متنوعة من المجتمع.
كذلك خطاب في التربية إنّ هذه الدروس أيضا تعنى بالتربية، والتربية لاشك مطلب مهم والتربية الجادة ضرورة كما هو ظاهر ومعلوم؛ لأننا نحتاج لأن نربي الناس لا تربية لهو ولا تربية ضياع للأوقات، ولكن تربية جد من يعلمون أن الحياة دقائق وثوان، إذا فاتت الحياة فلا حياة بعدها، ولابد أن تسعى إلى الخير؛ لأن من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه لا ينقص ذلك من أجورهم شيء.

(108/8)

فالتربية بجميع طبقاتها، تربية الرجل لنفسه، تربية الرجل لإخوانه في بيته، تربية الرجل للصغار، تربية المرأة لأولادها، تربية المرأة لنفسها، تربية الرجل لزوجه؛ بل وتربية الزوجة لزوجها؛ لأن من النساء من تشكو زوجها وتقول فيه وفيه وفيه ولا تدري ما السبيل إلى علاج ذلك، لاشك أن تربية المرء لمن حوله أن هذا مطلب مهم، وكما ذكرنا أنه من المفارقات العجيبة ومن المتناقضات أن يكون ثم شخصية لطالب العلم شخصية متنوعة؛ في بيته شخصية وفي خارج بيته شخصية أخرى، وكذلك كثير من الناس ممن ليسو بطلبة علم تجد أنه ربما كان مستقيما في نفسه؛ لكن لا يستطيع أن يؤثر على أحد؛ هل لأنه ليس عنده القدرة على التأثير؟ أظن ذلك ليس بصحيح في كثير من الناس؛ بل السبب أنه لم تعلم الطريقة: كيف يخاطب هؤلاء، وكيف ينشر فيهم ما يحمله من الحق والهدى.
التربية التي نريد أن نناقش بعض موضوعاتها تتصل أيضا بتربية طلبة العلم، وبالخطاب الموجه لبعض الدعاة، بالخطاب الموجه لقادة بعض الدعوات، الخطاب الموجه للدعوات عامة في هذه البلاد وفي خارجها، لاشك أن هذا نوع من التربية مطلوب؛ لأن المرء لا يخلو في هذه الحياة في كل لحظة إما أن يكون مربًّا أو مربي؛ بل إن المرء في نفس اللحظة يكون مؤثرا ومتأثرا من الجهتين جميعا، وهذا لاشك أنه يحتاج إلى أن يحمله كثير منَّا وأن يكون نظره بعيدا ليس نظره مختصا بطائفة في تربيتهم دون طائفة أخرى؛ بل لابد أن يكون حاملا لهذه الدعوة حاملا لهذه التربية مخاطبا جميع الفئات بها.

(108/9)

سنعرض إن شاء الله تعالى إلى موضوعات مهمة في التربية التي تكون في قطاعات كثيرة، تربية الأستاذ لتلاميذه في الفصل، تربية طالب الابتدائي، تربية طالب الثانويـ تربية طالب الجامعة، هل تخاطب طالب الجامعة الذي عنده آراء وعنده شبهات وعنده مفاهيم مختلفة، منهم من يكون مستقيم، ومنهم من لا يكون مستقيما كيف يخاطبه الأستاذ، هل هو بخطاب المعلم العادي، خطاب من في المسجد من يحضر هل هو كخطاب من لا يحضر المسجد، لاشك أن هذه متنوعة وتحتاج إلى رسائل خاصة إلى فئات كثيرة من هؤلاء وكيف يربون من حولهم.
كذلك في قطاع من هذه الدروس ومجموعة منها نعرض إلى موضوعات متصلة بالدعوة، والدعوة أمرها متوسع وشائك، والدعوة الناس يختلفون في فهمها، وكيف تكون الدعوة، والذي ينبغي تقريره أن الدعوة لا يجوز لأحد أن يحصرها في نفسه، لا يجوز لأحد لأن يقول إن الدعوة فيّ وغيري يجب أن ينساق لما أقول في الدعوة ولا يتكلم إلا بما أريد أو بما أقرر، إن الدعوة يجب أن يكون الحكم فيها كتاب الله جل وعلا وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وما قرره أئمتنا من أئمة السلف ومن علمائنا وفقهم الله جل وعلا.
إن هذه الدعوة التي سنعرض إلى موضوعات متصلة منها متنوعة المشارب ومتنوعة الطرح، ونخاطب فيها فئات كثيرة، ونرى أن الحاجة ملحة إلى ذلك؛ لأننا نرى في هذا الزمن أنه مع انتشار الفساد وانتشار الموبقات وانتشار الفواحش وتيسير سبل ذلك للناس في هذه البلاد وفي غيرها نجد أن الناس المستقيمين اختلفوا فيها؛ بل إن الناس على جميع طبقاتهم اختلفت نظرتهم لمعالجة ذلك الفساد ومعالجة تلك الموبقات، وقد قسمنا من قبل بالاستقراء فئات الناس فيما يحصل من فساد، وما يحصل في المجتمعات من موبقات، ومخالفة لشرع الله ولدينه قسمناهم إلى طبقات:
? فمنهم أهل العلم، فئة من المجتمع أهل علم.
? منهم طائفة كبيرة ليسوا بأهل علم؛ ولكنهم أهل غيرة على دين الله وأهل حمية في الدين.

(108/10)

? ومنهم طائفة أهل علم وأهل غيرة جميعا.
? ومنهم طائفة أيضا ليسوا بأهل علم ولا بأهل غيرة.
فهذه الطائفة الأخيرة الذين ليسوا بأهل علم ولا بأهل غيرة، هم أرباب الشهوات الذين لا تهمهم إلا دنياهم، وقلوبهم معلقة بالأرض وقلوبهم معلقة بالدنيا وبالمال والجاه والسمعة وملذات هذه الحياة الدنيا، وقلبه لم ينتقل إلى الآخرة ولم تحركه الآخرة ولم تشوقه الجنة ولم تخوفه النار، فهؤلاء أتباع كل ناعق ليس الحديث معهم.
فالدعوة أيضا تحتاج إلى تقسيم هذه الفئات، وأن من مجتمعنا في علاج تلك الموبقات وعلاج ذلك الفساد من سرى في علاجه بالعلم دون الغيرة، فتجد أنه يقنن القوانين ويقعّد القواعد العلمية ولكنه غير متحرك للأمر بالمعروف وللنهي عن المنكر وغير متحرك لمجابهة أهل الفساد، غير متحرك لمجابهة العلمانيين، غير متحرك لمجابهة المشركين، غير متحرك لمجابهة أهل البدع، غير متحرك لنصرة دين الله في ميادين كثيرة علمه نافع في نفسه وفي ما ينشره من العلم: لكن هذا ينبغي أن يكون تقعيده موافقا لتقعيد الطائفة الذين اتسموا بالغيرة والعلم على دين الله؛ لأن من لم يكن قد عاش شر الشرور من لم يكن قد رأى هذه الشرور وعاش المشاكل في نفسها فإنه قد لا يتحرّك في تقرير المسائل العلمية، لا يتحرك فيها تحركا صحيحا ولا يقعدها بفقه في النصوص بالفقه الصحيح.
ولهذا في دعوة الشيخ محمد بن عبد الوهاب رحمه الله ما يميزه حيث إنه جعل آيات القرآن في زمنه منصبة على الواقع الذي عاناه وعاشه، ومن الناس حتى من أهل العلم في زمنه من لم يوافقه على ذلك، وذلك لأنه ما عاش ما عاشه الشيخ، ولا تحرك بالهم الذي تحرك به إمام هذه الدعوة رحمه الله تعالى.

(108/11)

من الناس وهو قطاع كبير من الناس أهل غيرة على المحرمات أن توجد، عندهم غيرة على الفساد غيرة على وجود بعض أنواع الظلم، غيرة على وجود بعض أنواع الفساد، غيرة على وجود أهل الشر في طبقاتهم المختلفة؛ لكن هذه الغيرة حملتهم على أن تحرّكوا بها لغير ما يقتضيه العلم الشرعي الصحيح، تتحرك بالغيرة وجاوزوا الحد الذي يمليه العلم على الغيرة، والغيرة لابد لها من قائد والغيرة محركة، ولكن قائدة الغيرة هو العلم، فإذا كانت غيرة بلا علم فقد صاحب الغيرة السبيل إلى النجاة والسبل إلى تصحيح هذه الغيرة.
من الشباب كثير ومن الناس من الشيب كثير تحركوا بغيرة، حتى أحيانا حرموا ما أحل الله جل وعلا، تحركوا بغيرة فأنكروا أشياء لا يسوغ الإنكار فيها، تحركوا بغيرة فوصفوا بعض من ارتكب شيئا من المعاصي بأنهم مبتدعة أو كفار أو مارقون من الملة والعياذ بالله.
نعم إن الغيرة مهمة، وكما قال ابن القيم رحمه الله تعالى: إن القلب بلا غيرة قلب ميت. لأن الغيرة هي التي تجعل المرء يحافظ على ما عنده من الإيمان والتقوى والصلاح.
أما الذي لا يغار على حرمات الله فإنه لا يحمل المحافظة على رأس ماله وإيمانه ودينه.
طائفة كبيرة في هذا البلد وفي غيره أيضا من المسلمين في كل مكان، نعم تحركوا بالغيرة؛ ولكن هذه الغيرة منها ما كان على موجب العلم، ومنها ما لم يكن على موجب العلم، وما لم يكن على موجب العلم من الغيرة فإنها غيرة مذمومة، لهذا ترى أن من أهل العلم يقول إن الغيرة ليست محمودة في نفسها، فالخوارج حينما خرجوا وقتلوا عثمان، إنما حركتهم الغيرة على مكافحة الظلم والغيرة على التصرف في الأموال؛ ولكن آلت بهم هذه الغيرة بالمذمومة لأنهم لم يهتدوا بهدي الصحابة إلى أن قتلوا عثمان رضي الله عنه.

(108/12)

أيضا من أنواع المجتمع من أصناف الناس في هذا التقسيم الرباعي أهل العلم، منهم أهل العلم والغيرة، هؤلاء هم الراسخون في العلم الذين علموا حدود ما أنزل الله جل وعلا وفقِهوا الكتاب والسنة، وسعوا في الإنكار على ما يقتضيه العلم، لم يكن العلم عندهم منعزلا عن الغيرة؛ بل الغيرة تحرّكهم على الإنكار وهؤلاء يصلحون ولا يفسدون، وإن كان إصلاحهم إنما يكون على المدى الطويل؛ لكنه إصلاح كمثل الغيث الذي ينبت الأرض وينفع الناس ولكن من الناس من لا يشاهد؛ لأنك ترى الأرض وقد أمطرت في تو اللحظة ولم ينبت منها النبات؛ ولكن بعد مدة زمنية طويلة شهر أو شهرين تراها أنبتت بإذن الله.
والدعوات والدعوة لا يظن أنها تقاس بالزمن فهذه أول الدعوات إلى دين الله جل وعلا دعوة رسول، هي دعوة نوح عليه السلام، إذ هو أول المرسلين دعا قوما مخالفين وقوم مشركين إلى دين الله جل وعلا، فهذه الدعوة مكثت في الأرض ألف سنة إلا خمسين عاما ومع ذلك ما استجاب لنوح إلا قليل كما قال جل وعلا {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ}[هود:40] قال المفسرون: هم بضعة وسبعون رجل وامرأة، وقال آخرون: بل لم يزيدوا عن اثني عشرة رجلا وامرأة، وهذا لاشك أنه غريب إذ دعوة تمكث في الأرض هذا الزمن الطويل رسول مؤيد بالمعجزات ومؤيد بالبراهين ولا يكون معه إلا هذا العدد القليل.
إذن هذا برهان على أن الأمر في الدعوة، لابد أن يكون الصواب، وليس المدة وليس كم من مستجيب، إن نوحا عليه السلام مكث تلك المدة، وكانت دعوته صوابا لنه رسول من عند الله وفي دعوته ما ينبغي؛ بل ما يجب أن نأتسي به إذ لابد أن نصدق المرسلين ونتبع المرسلين.

(108/13)

إن الدعوة لاشك أنها لا تقاس بزمن، بل الأمر في الدعوة أن تكون في دعوتك على صواب، إن استجاب الناس في سنة أو في عشر أو في مائة، فإن الأمر ليس هو ذاك وإنما الأمر أن تكون داعيا إلى الله على صواب، إذا أذن الله جل وعلا بالانتشار الدين إذا أذن الله جل وعلا بفشوّه وألا يبقى طير بحجر ولا مدر إلا واستقام أهله، فذاك فضل الله يؤتيه من يشاء ولكن إن لم يكن كذلك فلله الحجة البالغة، وكما قال جل وعلا {قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ}[الأنعام:149]، وقال سبحانه {حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ}[القمر:5]، لاشك أن المؤمن ينبغي له أن ينظر إلى ذلك.
علاج هذه القضايا سنعرض له إن شاء الله تعالى في هذه الدروس العامة.
هذا شيء مما حدا أن تقام هذه الدروس، فالدروس أقيمت سدا لنقص في الحلقات العلمية؛ لأن الحلقات في المساجد كما ذكرت الخطب طائفة من الناس، وفئات كثيرة من المجتمع تحتاج إلى تواصل أن تتخاطب دائما ودائما؛ لأنها إن لم تخاطب دائما فإنها ستضعف في الإيمان، ستضعف في الغيرة، ستضعف في معرفة ما يجب وما يحرم وما ينبغي وما لا ينبغي.
الناس تعوّدوا أن يكون عندهم ما يسمعون، وأن يكون عندهم ما يقرؤون، ولو ترك ذلك لضعفوا ولما ثبتوا أو لقلّ إيمانهم، وقلّ حتى يرى المرء نفسه بين حين وآخر وإذا به قد تغير.
إنما نرى أن كثيرا من الشباب ولله الحمد انطلق بالدعوة من الشباب والكبار انطلق بالدعوة في جلسات عامة، في مجالس، في أسرهم، في رحلات، في عمرة، في حج إلى غير ذلك من أنواعها؛ لكن ما الذي يطرح في تلك الجلسات؟ من الذي يطرح في تلك الرحلات؟ ما الذي يطرح في تلك الأسفار؟ لاشك أنه يحتاج إلى توجيه وإلى تثبيت وإلى تقعيد أيضا فيما يأتون وفيما يذرون.
من أجل ذلك أيضا كانت هذه الدروس التي نسأل الله جل وعلا أن يعيننا على الاستمرار فيها.

(108/14)

إذا نظرت من جهة أخرى: نظرت إلى أن هناك قطاعا عظيما في المجتمع؛ بل هو نصف المجتمع كما يقال لم يهتمّ به في الدعوة الاهتمام الصحيح، ألا وهم النساء، والنساء كما سبق في الحديث الصحيح شقائق الرجال، نرى أن كثيرين من الشباب استقاموا واهتدوا، لكن ما نسبة المستقيمات في النساء.
المرأة مغفول عنها تسلط عليها أدعياء الشر وفتنوها عن دينها إلا من رحم الله جل وعلا، وحببوا لها الشهوات، وحببوا لها التفريط في الواجبات، وحببوا لها عصيان والدها وعصيان زوجها إلى آخر ما هنالك من المشكلات التي تسمعون ونسمع.
لابد من مخاطبة المرأة أيضا، ومخاطبتها بنشر الدعوة فيها والتعرف على مشكلات النساء، لاشك أنه مجال من المجالات المهمة من الدعوة، إذْ المرأة هي الأم وهي الأخت وهي التي تقوم في البيت، هي التي تتحرك.
نشكو كثيرا من منظر النساء في الأسواق، ومن منظر النساء في الشارع، من حديث النساء إذا اجتمعن مع بعضهن؛ لكن نسأل عن أسباب ذلك،وكيف السبيل إلى معالجة هذا الأمر في النساء، إنه من الغلط ولا شك أن تحصر الدعوة في الرجال، وأن يحصر الخير في الرجال فحسب، فالمرأة هي المرأة، وهي التي يرجى أن يكون إذا صلحت أن يكون معها صلاح المنزل وصلاح البيت واستقرار نفسية الزوج واستقرار نفسية الأب والأخ إلى غير ذلك، إنها موعودة بالجنة ومتوعدة بالنار، كما أن الرجل موعود بالجنة ومتوعد بالنار.
إذا نظرت اليوم في مجتمعنا وجدت أن هناك انفصالا بين طلبة العلم وبين عامة الناس هذا الانفصال في مشارب شتى:
أولا أن كثيرين من الناس عندهم من الأفكار وعندهم من التجربة التي مارسوها في الدعوة ما نفعت ما احتفظوا به لأنفسهم وما نقلوه.
ونريد أن تكون هذه الدروس هي منبرا وصوتا لنقل هذه التجارب ومثل هذه الآراء ممن جرب فنجح إلى غيره ممن لم يجرب.

(108/15)

هناك من الشباب ومن المثقفين من عنده أفكار متنوعة، وهذه الأفكار حديثة في ذهنه، ليس هو من المؤهلين للإلقاء، ولا من المؤهلين للخطابة مثلا، ولا من المؤهلين للدعوة إما تورعا منه وإما أن يكون الواقع كذلك.
هذا هل يسوغ له أن يحبس ما عنده من ألأفكار ومن الآراء المهمة لنشر دعوة الحق في الناس جميعا، هل يسوغ أن تحبس؟
هذه الدروس جاءت لنقل مثل هذه الأفكار والآراء، حتى تصل إلى فئات كبيرة من المجتمع.
فمن الناس من يكون عنده رأي وفكرة لم يوصلها في شريط يسمعه المئات بل الآلاف بل عشرات الآلاف؛ لكن ربما لو أعطاه أحد طلبة العلم أو أحد الدعاة ووزن هذه الفكرة بميزان الشرع وحكم عليها بالعلم، فإنه ربما تكون فائدتها لفئام كثيرة من الناس، لآلاف؛ بل ربما لمئات الآلاف، لا نريد أن نكون محدودين في الدعوة، وننظر إلى بلدنا فقط، إن هذه الدعوة التي مشى عليها أئمة السلف الصالح فنجحت وأثمرت وثبت أهل الإسلام على الدين إلى وقتنا هذا، منذ ذلك الزمان إلى هذا الزمان إنها لم تكن هكذا وإنما كانت بجهود، بفضل الله جل وعلا وتوفيقه أولا، ثم بجهاد أهل الجهاد وأهل العلم فنقلوا ذلك، نقلوه في كتب، نقوله بالرواية، نقوله بأنواع من النقل حتى وصلنا، إذا كان محدودين في هذا البلد، فمن المسؤول عن إيصال الدعوة الصحيحة، دعوة أئمتنا أئمة السلف الصالح إلى شتى بقاع الأرض، من المسؤول؟
هذه البلاد ولا شك عليها المسؤولية العظمى؛ لأن الله جل وعلا منَّ عليها بأنواع من الم:

(108/16)

مّن عليها بهذا الصفاء في العقيدة، فنشأ الناشئ منا وهو لا يعرف إلا العقيدة الصحيحة، نشأ الناس منا وهو على الفطرة لم تغير فطرته، وكل مولود يولد على الفطرة، نشأ الناشئ منا وهو لا يرى فيما حوله الموبقات الكبيرة، لا يرى الخمور، لا يرى تيسير سبيل الزنى، لا يرى تيسير سبيل الفواحش، ثَم ذنوب ومعاصي كثيرة ومتنوعة؛ لكن ما يخاطب به أو ما يتوجه به ذاك إلى الفرد، قليل أو ضعيف، فالاستقامة هنا سهلة، وكون أهل هذه البلاد ينطلقون بالدعوة أحرى، من أن ينطلق بها غيرهم لأنهم تميزوا بأشياء كثيرة، أهل هذه البلاد أنعم الله عليهم ومنّ بالمال، والناس محتاجون إلى أن ينتقلوا، إلى أن ينتقل إليهم فيبين لهم، بالتجربة وُجد أن مخاطبة فئات كثيرة من المسلمين في أنواع شتى من الأرض بالكلمة بالدعوة أنتج نتائج الباهرة، هذا لابد من أن ينقل إلى أولئك، وهذا لابد لأن يكون من واقع التجربة.

(108/17)

لهذا أدعو من كان عنده فكرة من الإخوة ومن الحضور وممن يسمع أو عنده رأي أو عنده موضوع محاضرة أو درس يطرح في أي مجال من المجالات، لعلاج تربوي لعلاج دعوي لمسألة علمية، لكتاب يحتاج إلى النقد، يحتاج إلى التقييم إلى غير ذلك أن يقدمه لإمام هذا المسجد حتى نتدارس هذا، ويكون ضمن هذه السلسلة من الدروس؛ لأنه لاشك أن الواحد، لا يمكن أن يعمل إلا شيئا قليلا، والذين عملوا وعملوا إنما عملوا بفضل الله جل وعلا أولا عليهم، ثم بجهود إخوانهم؛ لأن المرء قليل بنفسه كثير بإخوانه، والمرء يهتم بنشر الحق والهدى، وهذا يكون عن تلاقح الأفكار وإبداء الآراء، ولا يحتقرن أحد من المعروف شيئا، كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ولا تحقرن من المعروف شيئا» ربما كلمة أو وُريقة تقدمها فيكون فيها فتح لباب فكرة لم تكن بالبال ولا بالحسبان، عرض لمشروع مثلا من مشروعات الدعوة وكيفية القيام بالواجب في مجال معين، هذا يُقدَّم حتى نرى كيف يعالج ويوزن بالعلم الشرعي فإن كان مناسبا طُرق ذلك للناس.
لاشك أن هذه الدروس سيكتنفها قصور شديد؛ لأن المتحدث جديد في هذا الميدان، وإن كنا نُحسن بعض العلم، فإن مثل هذه المجالات تحتاج حتى تنضج، حتى ننضج فيها وحتى نقوم فيها بالواجب إلى وقت وإلى زمن؛ ولكن بالتسديد وبالمشورة يحصل من ذلك شيء، إن وفق الله جل وعلا، فلهذا ما كان فيها من قصور فإنه طبع القاصر، وما كان فيها من تسديد فإنه بفضل الله جل وعلا أولا ثم بما بذله إخوان لنا في هذه المقترحات التي نسأل الله جل وعلا أن يصل إلينا منها ما ينفع عامة المسلمين.
هذه كلمات كمقدمة لهذه الدروس، ولاشك أن هناك استفسارات وهناك أسئلة تتعلق بهذا الموضوع، أو هناك اقتراحات، فنستمع إلى ما حضر منها.

(108/18)

ونسأل الله جل وعلا لي ولكم الهدى والسداد والتوفيق والرشاد، وأن يجعلنا من القائمين بالحق للحق إلى الحق جل وعلا، وأن لا يكلنا لأنفسنا طرفة عين، وأن يغفر لنا ذنوبنا وأن لا يؤاخذنا بما فعل السفهاء منا.
وأسأله جل وعلا أن يصلحنا ويصلح قلوبنا وأن يصلح ولاة أمرنا وأن يوفق ولاة أمرنا وعلماءنا إلى ما يحب ويرضى، وأن يجعلنا من المتعاونين على البر والتقوى، وأن يمنّ علينا بالبعد عن مهاوي الردى وأن يوفقنا إلى كل خير وأن يجعلنا من الدعاة إلى دينه حتى نلقاه وهو راض عنا وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ هذه الورقة الأولى: يقول بعد السلام: إننا نبارك هذه الدروس، التي لا تعلمون كيف كان فرحنا بها حين سمعنا بها إلى آخر الكلام الذي سيأتي.
ج/ أولا قول الأخ بارك الله فيه (إننا نبارك) هذا مما لا يجوز؛ لأن الذي يبارك هو رب العالمين، فالبركة لله جل وعلا، والعبد يبارك عليه كما قال جل وعلا {وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَقَ}[الصافات:113]، {إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا}[الأنبياء:71]، {الَّذِي بَارَكْنَا حَوْلَهُ}[الإسراء:1] فالمبارك هو رب العالمين، والعباد مبارَك.
والبركة قسمان: بركة ذاتية وبركة عملية.
والذين بارك الله جل وعلا عليهم بركة ذات وعمل جميعا إنما هم الأنبياء والمرسلون، فالأنبياء والمرسلون فيهم بركة الذات، وفيهم بركة العمل، وغيرهم من المسلمين من المؤمنين فيهم بركة عمل بقدر ما عندهم من الخير، كما ثبت في صحيح البخاري رحمه الله أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لأصحابه وهم جلوس وفيهم ابن عمر قال «إنّ من الشجر شجرة بركتها كبركة المسلم» قال أهل العلم: دلّ هذا على أن كل مسلم فيه بركة بحسبه.
قال في تتمة الكلام: وإن كانت هذه الدروس مفيدة فهي في هذا الوقت الذي تغيرت فيه مجريات الأحداث وتفرّق فيها الصالحون هي أشد فائدة وأعظم منفعة.

(108/19)

نسأل الله أن ينفع بها. إلى آخر ذلك.
ج/ جزاك الله خيرا ونسأل الله جل وعلا أن يجيب دعاءك وأن يوفقنا إلى ما يحب ويرضى.
س2/ قال: هل من الممكن أن نشارككم في طلب بعض المواضيع -يعني بعض الموضوعات-؟
ج/ لا أدري هل يسأل ما عندنا من الموضوعات، أو هو سيقترح موضوعات؟
على كل بالنسبة لما عندنا من موضوعات، هذا سوف يكون بعد كل درس يُعلن موضوع الدرس القادم، إن شاء الله تعالى.
والموضوعات متعددة، وكثيرة إن شاء الله تعالى، ولاشك أن السائل يحمل أيضا موضوعات، فنرجو أن يقدِّم ما عنده من الموضوعات والاقتراحات لعلها تكون لبنة في بناء هذه الدروس.
س3/ ما هو الموضوع الذي سيطرح الأسبوع القادم؟
ج/ كان فيه اقتراح، ولا بأس به، وهو الذي وافق عليه مكتب الدعوة، وهو أن يكون أول الدروس تتمة وصايا عبد الله بن مسعود، أو ما عنون له بعهد ابن أم عبد، فسبق أن طرقنا في هذا المسجد بعض من تلك الوصايا، وستكون فاتحة هذه الدروس شيء من سيرة عبد الله بن مسعود رضي الله عنه، وبعض وصاياه في العلم والعمل.
س4/ ماذا لو أقيم معهد يدرّس فيه المواد الشرعية، ويكون هذا المعهد معهدا لإعداد الدعاة إلى الله في شتى البلاد، ويتقدم إليكم من رغب حتى الأجانب، ويكون باشتراك رمزي، إلى آخره، وجزاكم الله خيرا؟
ج/ هذا المعهد:
إما أن يكون على منهج علمي يعني أكاديمي.
وإما أن يكون كذلك.
إن كان على منهج علمي فهذا فيه الجامعات، الجامعات الإسلامية في هذه البلاد ولله الحمد تقوم بهذا، المجال جامعة الإمام محمد بن سعود رحمه الله، الجامعة الإسلامية، جامعة أم القرى إلى غير ذلك.
أما أن ينشأ معهد بغير الطريقة العلمية؛ يعني هكذا لغير المتعلم، هذا لا ينبغي لأن الدعوة لابد فيها من العلم.

(108/20)

س5/ هذا سائل يقول: أقترح أن يكون من مواضيع -الأصح لغويا موضوعات- هذه الدروس مناقشة المناهج الدعوية المختلفة المطروحة في الساحة من قبل الجماعات الإسلامية، ولو دون ذكر اسم الجماعة الدعوية التي تمثل المنهج؟
ج/ لاشك أن عرض ما عليه المناهج الدعوية المختلفة مهم؛ ولكن الناس في طريقة عرض ذلك يختلفون، وربما عرض في هذه الدروس إن شاء الله تعالى شيئا من ذلك لكن على طريقة عن شاء الله تحقق المصلحة وتدرأ المفسدة؛ لأن أهل هذه البلاد ولله الحمد من جميع الفئات يرومون الحق ولكن إيصال الحق بالطريقة المرضية هو الذي نحتاجه إن شاء الله تعالى.
س6/ يقترح أن يكون هذا الدرس غير ثابت في ها المسجد بل يكون متنقلا بين ثلاثة أو أربعة مساجد في الرياض؟
ج/ هذا متروك للإمام المسجد وفقه الله؛ لأن القائمين على المسجد هم الذين اقترحوا هذا الدرس وهم أولى به.
س7/ أيضا يطلب إعلان طلب مزيد من أفكار والاقتراحات والموضوعات المقبلة حتى يمكن لو كان فيها عناصر عند بعض السامعين ويمد بها وتكون أنفع في الموضوع.
ج/ يعني موضوعات أربع خمسة أسابيع ويكون من عنده فكرة تتعلق بموضوع من هذه الموضوعات يقدمها حتى يكون الموضوع متكاملا.
لاشك أنه طيب لكن أمامنا الآن قبل الحج هذا الأسبوع والأسبوع الذي بعده ثم نواصل بعد ذلك، ويكون إن شاء الله تعالى ما أراد.
س8/ أقترح أن يكون من الموضوعات المطروحة في هذا الدرس: ترجمة لبعض العلماء الأحياء الذين يجهلهم كثير من الناس مثل الشيخ حماد الأنصاري والشيح محمود محمد شاكر، أقترح مناقشة بعض كتب صلاح الصاوي؟

(108/21)

ج/ على كل حال فيه من الأشياء الغير حميدة، نريد أن تكون هذه الدروس مفتوحة، يعني ليس فيها تحفظ؛ لأن التحفظ ما يوصل كل ما في الذهن إلى المستمع، وأحيانا يكون في الذهن بعض القواعد، بعض الأفكار، بعض المسائل؛ لكن لأجل التحفظ وخشية أن لا يفهم الكلام ما يراد منه، فإنه تفوت مصالح كثيرة، ولهذا ستعرض هذه ربما بعض الأسئلة وبعض النقاشات حتى نعلم ما في أذهان الناس، وحتى يعالج ذلك بالطريقة الصحيحة، ربما أحيانا تعرض فكرة من الأفكار، ويكون أنا ألقيها مثلا؛ لكن يكون عند بعض الحاضرين عليها تحفظ، يقول هذه الفكرة غير صحيحة فنريد أن يناقش بعضنا بعضا؛ يعني من أتى بفكرة ينتقدها آخر أيضا يوجه بأن هذه منتقدة؛ لكن يكون الأمر معللا، يكون الاقتراح معللا ويكون أيضا النقد معللا؛ لأن من أهداف هذه الدروس إن شاء الله تعالى أن يكون الشباب ليس بينهم حواجز، والحواجز التي تكون بين الشباب الحواجز النفسية والإقليمية، أو أحيانا من جهة الأفكار، هذه تعرقل فهم الواحد للآخر، وأحيانا كثيرة يكون المختلفان متقاربين؛ ولكن لأجل عدم حسن الحوار، أو عدم الوصول إلى محط المسألة التي اختلفوا فيها يكون هناك اختلاف، فلعل وجود المتحدث هنا أنه يصل بين هذا وهذا حتى تزول بعض تلك المتناقضات.
س9/ ما رأيك في مشروع إنكار المنكر، بأن يجتمعوا في المسجد عند الشيخ ويخبروه بالمنكر ويعلق عليه الشيخ، ويوصله أحد الإخوان على الجهات المختصة لإزالته، وكذلك البشائر أن يخبرنا أن المنكر قد زال؟

(108/22)

ج/ هذا مشروع من حيث إنه إنكار المنكر أنه مطلوب ولا شك وإنكار المنكر واجب؛ ولكن الطريقة في إنكار المنكر يجب أن تكون شرعية، والمنكر لا يجوز إشاعته، وكل من أشاع منكرا لا يعلمه أحد فإنه يشترك في ذلك لأن الله جل وعلا قال {إِنَّ الَّذِينَ يُحِبُّونَ أَن تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا}[النور:19]، ومحبة إشاعة الفاحشة ظاهر أن سببه القذف الذي قُذفت به الصديقة بنت الصديق فبرأها الله جل وعلا من فوق سبع سماوات، ومجرد أن يقال إن هذا المكان فيه من المنكر كذا وكذا لأناس لم ينكروه ولم يعلموا عنه، فإن هذا ليس من الطريقة الشرعية، يصل المنكر بأسلوب خاص، أن هذا المنكر فيه كذا وكذا يعلمه الذي علمه، وإن أراد أن يعطيني إياه أو أحد من طلبة العلم أو رجال الهيئات أو أحد العلماء الأجلاء أو غير ذلك فإنه يكون أبرأ ذمته وسعى في الطريق الصحيح.
لأن المنكر ينبغي لنا أن لا ننشره أن لا يخبر أحدنا أن البلاد فيها منكرات كثيرة لأن هذا إذا سمعه السامع فإن نفسيته تضعف، كل شيء خرب والمنكرات انتشرت فيضعف، الذي أخبر به قد تكون نفسه قوية؛ لكن من الناس من يغرى بالفساد أكثر إذا علم أنها كثرت، فإذن المنكرات تنكر بالطريقة الشرعية وهذا المشروع جيد نصفه، وهو أن يبلغ أو يبلغ أحد من أهل العلم أو رجال الهيئات بأن في المكان الفلاني منكرا فينكر بالطريقة الشرعية بالقنوات المعروفة في هذه البلاد.
س10/ تحدثنا عن أهمية توجيه المرأة وتعليمها، وهناك نساء لا يستطعن الحضور إلى هذا المسجد، نأمل منكم كتابة بعض الرسائل الخاصة بهن، تتضمن نقاط مختصرة في العلم والتربية وغيرها، وطبع ذلك على حساب المحسنين؟
ج/ سيكون ذلك إن شاء الله تعالى في هذه الدروس عدة رسائل إلى المرأة، رسالة إلى الفتاة، رسالة إلى المرأة العاملة، رسالة إلى الأم، رسالة إلى الزوجة إن شاء الله تعالى، نسأل الله أن ينفع بذلك.

(108/23)

وإذا سجلت من استحسن ذاك يوصله إلى من يستفيد منه.
س11/ كذلك هناك دعوة السجناء هم بحاجة إلى الدعوة، وتوضيح بعض أمور العبادة لديهم.
ج/ لاشك أن السجناء لا بد أن يعاملهم الداعية برحمة، كذلك من أذنب و انحرف فإنه يعامل بالرحمة؛ لأن الرحمة بها يحدث الخير ولا تنزع الرحمة إلا من شقي، والرحمة إذا نظرت إلى المذنب ترحمه برحمة أن كان عدوك وعدوه إبليس متسلطا عليه ففاز بهـ صار أسيرا هذا عند إبليس، فترحمه كما لو أسر أخ لك عند عدو فإنك ترحمه وتسعى في خلاصه، كذلك من أذنب بمعصية أو إثم أو أتى موبقة وسجن أو غير ذلك فإنه يرحم.
وما أحسن قول العلامة شمس الدين بن القيم في نونيته في وصف هذه الحال قال:
واجعل لقلبك مقلتين كلاهما من خشية الرحمن ناظرتان
لو شاء ربُّك كنتَ أيضا مثلهم فالقلبُ بين أصابع الرحمن
فالذي ينظر إلى العاصي على أن هذا فيه وفيه وفيه ويتكبر عليه ويتعالى بنفسه، لا، لا تكن كذلك؛ لأن القلب بين أصبعين من أصابع الرحمن، فالذي هداك هو الرحمن لم تهدي نفسك من الله عليك بذلك ووفقك وذلك أضله الله جل وعلا وأقام عليه الحجة ولكن ترحمه، لعل الله جل وعلا أن يرحمه، فيكون من المهتدين.
نحن بحاجة حقيقة أن يكون شيء كلمة موجهة للسجناء لعل الله جل وعلا أن من علينا وعليهم بالرحمة.
س12/ نتمنى أن يُعلن عن كل درس في الدرس الذي يسبقه؟
ج/ نعلن عن ذلك إن شاء الله، وهذا بالنسبة للموضوعات العامة ربما لا يكون فيه وضوح وفائدة ظاهرة؛ لكن إذا كان فيه موضوع كتاب؛ يعني سنناقش في الدرس في الأسبوع القادم أسبوع من الأسابيع سنناقش في الدرس القادم كتاب كذا، حتى يحضر وإذا قلنا في الصفحة الفلانية يكون الإخوة معهم الكتاب.
س13/ يقترح طرح موضوع حول قوله جل وعلا {إِنَّ اللّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ}[الرعد:11]؟
ج/ هذا موضوع مهم، جزاك الله خيرا.

(108/24)

س14/ من المقترحات أن يتخلل هذه الدروس شيء من الرقائق: الوعظ، الموت، الدجال، ويوم يقوم الناس لرب العالمين، {وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا}[المزمل:20]، { يَوْمَ يَنظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ}[النبأ:40]، وجزاكم الله خيرا؟
ج/ لاشك أن الوعظ جزء من الدعوة كما قال جل وعلا {ادْعُ إِلى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ}[النحل:125]، فالوعظ مهم؛ لكن الوعظ درجات الناس فيه مختلفة، فهناك الواعظ الذي إذا وعظ أبكى وهدى الناس، وهناك من لا يحسن ذلك؛ بل يحسن درجة منه ربما لا يتأثر منها الجميع، لهذا بكل مجال رجال، وربما يكون من ذلك شيء بما يناسب لعل الله جل وعلا يعين وييسر.
س15/ لماذا لا تكون أولى الدروس عن المكتبة وكتب أهل العلم وآداب العالم والمتعلم وطريقة القراءة ونحو ذلك؛ لأنها أقوى في طلب العلم، وجزاكم الله خيرا؟
ج/ في الواقع اختيار الدروس منوط بالإذن لها، فأحيانا يكون الدرس يقدم ويتأخر الإذن له من الجهات المختصة -وفق الله الجميع لكل خير-، ويكون الموضوع يتأخر إلى حين، يكون الموضوع، يطرح ولابد من تقديمه والأخذ الموافقة عليه حتى يعرض.
س16/ هل ستكتب هذه الدروس وتطبع؟
ج/ الجواب: لا، لن تكتب ولن تطبع إلا أن يشاء الله، لأن هذه ما أريد أن أتكلم فيها بلغة العلم الواضحة؛ بل نريد أن نقرب فيها من الناس قليلا حتى يكون التأثير أبلغ.
وبالتالي فإني لا أوافق على كتابتها ولا على طبعها إلا ربما أشياء يكون مناسب ذلك منها فهذا الله أعلم متى يكون.
س17/ يقترح وجود مكان للمعذورات من النساء؛ يعني المرأة التي لا يجوز لها أن تدخل المسجد؟
ج/ هذا الاقتراح لإمام المسجد.
س18/ ما رأيكم أن ينتهي الدرس قبل الأذان مباشرة وذلك ليتمكن من لديهم مساجد وارتباط ببض المساجد الأخرى من أداء ما عليهم والله يحفظكم ويرعاكم؟

(108/25)

ج/ هذا اقتراح جيد ونطبقه إن شاء الله، بحيث يكون الدرس لمدة ساعة أو ساعة إلا خمس دقائق وقبل الأذان بخمس دقائق أو ثلاث دقائق ننتهي إن شاء الله.
س19/ فيما يخص بإنكار المنكر، هناك منكرات ظاهرة كالربا مثلا كل الناس تعرفه فما رأيك في إنكار ذلك؟
ج/ الجواب أن هذا المنكر -الربا- لاشك أنه من الموبقات؛ يعني من الكبائر والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لعن كاتب الربا وآكل الربا وموكله وكاتبه وشاهديه، والله جل وعلا آذن من يرابي بحرب من الله ورسوله، وإنكاره إنكار الربا وإنكار غيره من المنكرات هو تطبيق لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان».
وفقه هذا الحديث:
أولا أنه قال «من رأى منكم منكرا فليغيره» والكلام متعلق بالمنكر وليس في الحديث ذكر لصاحب المنكر.
الثاني أنه قال «فليغيره بيده فإن لم يستطع» لأن الناس منهم من هم أهل اليد، ومنهم من ليسوا من أهل اليد، وقوله «فمن لم يستطع» يعني إذا لم يكن من أهل اليد أو كان وضعف فينتقل إلى التغيير باللسان؛ تغيير المنكر، ولاحظ قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «فليغيّره بيده» فباليد تحصل الإزالة، نتكلم عن المنكرات بأنواعها.

(108/26)

مثلا رأيت في مكان شيئا محرما، فهذا تريد أن تنكره بيدك فتزيل ذلك، واضح أنه تم تغييره، فليغيره بيده فزال؛ لكن قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «فإن لم يستطع فبلسانه» يعني فليغيره بلسانه، هل اللسان يُزيل؟ الجواب: أحيانا يزيل وأحيانا لا يزيل، فالشرع ما أناط الإنكار بالإزالة؛ ولكن أناط الإنكار بالتغيير، والتغيير يحصل باللسان، فمن أنكر بلسانه فقد غيّر، ولا يشترط في حصول الإنكار الزوال؛ بل هذه مرتبة قد تحصل وقد لا تحصل، ولهذا قال أيضا فإن لم يستطع فبقلبه؛ يعني فليغيره بقلبه، (يغيره) يعني يغير المنكر ذلك بقلبه لكراهته وعدم الرضا به وأن يفارق المجلس الذي هو فيه إن كان.
فإذن الحديث فيه ذِكرٌ للمنكر أنه ينكر.
ولهذا كانت السنة أنّ المنكر إذا أُنكر برؤيةٍ فإنه يتسلط الإنكار على الواقع فيه وعلى المنكر إذا كانا متلازمين.
أما إذا كانا منفكين فإن إنكار المنكر يتوجه إلى المنكر بنفسه، وأما الواقع فيه فهذا له حكم آخر إذا كانا منفكين.
مثاله من يحلق لحيته هذا منكر متلازم، المنكر مع الواقع فيه متلازمان، لا يمكن أن تنكر شيئا إلا بالإنكار على الواقع فيه.
غير المتلازم أن يكون هناك رجل -مثلا والعياذ بالله- أمامه صورة محرمة أو أمامه خمرة أو أمامه شيء محرم، فهنا إنكار المنكر يتوجه إلى هذا المنكر، تنكره بيدك تزيله؛ -يعني هذا المنكر- بخطاب لصاحب المنكر تنكره بقلبك، أما الصنيع مع صاحب المنكر فإنه هنا لما انفك فيكون التوجه في الإنكار بالمنكر والمخاطب هو صاحب المنكر، وفرق بين هذا وبين ما إذا وُوجه صاحب المنكر بالإنكار.
إذن في الحديث لفظان مهمان:
الأول قوله (من رأى منكم منكرا) فهو في المنكر وليس في الواقع فيه.
الثاني قوله (فليغيره بيده فإن لم يستطع فبلسانه) فسمّى اللسان مغيرا وذلك لا يقتضي الإزالة.

(108/27)

إذا تقرر ذلك فهدي السلف الصالح في فهمهم لأحاديث الإنكار ولطرق الإنكار أن الإنكار يجب أن يكون مع توافر شروطه، ومثل الربا الموجود في البنوك وفي غيرها عند بعض التجار.
فهذا وغيره من الكبائر أو من المعاصي يجب على أهل العلم وعلى طلبة العلم أن يكون لهم فيها طريقتان -أعني طريقين-:
الأول من جهة تحذير من هذا المنكر وبيان أنه محرم ومنكر إلى آخر ذلك وأن هذا لا يجوز، ويغلظ العبارة في ذاك في بيان كلام الله جل وعلا وكلام رسوله وكلام أهل العلم في ذلك، حتى يتضح للناس أن هذا حرام.
والطريقة الثانية معالجة ألأمر علة القنوات الرسمية المعروفة، عن طريق الهيئات، عن طريق أهل العلم، عن طريق أمراء المنطقة، عن طريق المسؤولين بالنصح المشروع.
فهذه شيء وهذه شيء، فالطريقة السلفية في الإنكار أن يستعمل هذا وهذا، طريق في النصيحة هذا لا يعلم يكون سريا، وطريق في الإنكار يشتد فيه المرء على المنكر الموجود دون نظر إلى الواقع فيه.

(108/28)

ولهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في قصة حديث بريرة لما جاءته وأخبرته أنهم اشترطوا لهم الولاء فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ خطب الناس وقال «ما بال رجال يشترطون شروطا ليست في كتاب الله كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط»، قال أهل العلم: هذا فيه دليل على أنّ الواقع في المنكر لا يذكر، وإنما يذكر المنكر والذي اشترط شروطا ليست في كتاب الله هذا باطل، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن ذلك وبينه وقال «وكل شرط ليس في كتاب الله فهو باطل» ولكن من الذي وقع فيه وهو يعلم ذلك أخبرته به عائشة لما أرادت أن تشتري بريرة وأن تعتقها ولكنهم اشترطوا لهم الولاء، فلم يذكر من وقع في هذا الشرط الباطل، المخالف للقرآن؛ ولكنه ذكر المخالفة، فإذن ثم انفصال بين هذين الأمرين وهو أن ينكر المنكر بدون النظر إلى واقعه هذا في حالة المنكرات العامة المنتشرة، مثل انتشار مثلا الربا انتشار في بعض الأماكن مثلا أنواع من الفساد، في بعض أنواع الظلم ونحو ذلك، فهذا يعالج بطريقة عامة في إنكار هذه المنكرات، ومن جهة التخصيص وتعيين الفاعل إلى آخر ذلك، فهذا يواجه بنصيحة خاصة، هذا هو هدي السلف في معالجة ذلك.
ولو تأمل المتأمل منكم طريقة سماحة الشيخ عبد العزيز بن باز حفظه الله، وطريقة مشايخه من قبله مفتي الديار السعودية محمد بن إبراهيم رحمه الله لوجدوا أنهم تسلسلوا على هذه الطريقة بأنها هذه هي الطريقة السلفية المرعية.
س20/ بما أن الحج قريب فلماذا لا يطرح موضوع عن الحج؟
ج/في الواقع الموضوعات المتعلقة بالحج هذه لا تَختص بمثل هذه الدروس العامة، فلهذا لها مجالاتها محاضرات مستقلة أو نحو ذلك.
س21/ حبذا لو يكون هناك دروس أو تأملات في آيات أو أحاديث معينة وربط ذلك بالواقع الذي نعيشه؟
ج/ نقول: يكون ذلك إن شاء الله تعالى.
نكتفي بهذا القدر، نسأل الله جل وعلا العفو والعافية.

(108/29)

وصلى الله وسلم على نبينا محمد
(((((
أعد هذه المادة: سالم الجزائري

(108/30)


الرقى وأحكامها صالح عبد العزيز آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الرُّقَى وأَحْكَامُهَا
الشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
مع تعليق لسماحة الشيخ العلامة
عبد العزيز بن عبد الله بن باز
رحمه الله تعالى
[شريط مفرّغ](
- - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي مَنَّ على عباده أجمعين بقوله ?يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ(57)قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:57-58].
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنَّه بلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، حتى ترك أمته على البيضاء ليلها كنهارها لا يزيغ عنها بعده صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلا هالك.
اللهم صلِّ وسلم على عبد ورسولك محمد كلما ذكره الذاكرون وصلى عليه المصلون. اللهم صل وسلم على عبد ورسولك محمد كلما غفل عن الصلاة عليه الغافلون، وسلم اللهم تسليما مزيدا.
أما بعد:
فنسأل الله جل وعلا أن يجعلني وإياكم من أهل تقواه، ومن أهل طاعته، ومن الذين منَّ عليهم بالعفو والعافية، كما أسأله سبحانه أن يجعلنا ممن إذا أُعطي شكر وإذا أبتلي شكر وإذا أذنب استغفر، وهذه الثلاث عنوان السعادة للعبد إذا أخذ بها.
كما اسأل المولى جل وعلا أن يبارك لنا جميعا في أعمارنا وأعمالنا وأقوالنا، وأن يجعل موازيننا مُثقلة، ونعوذ به من الجور بعد الكور، ونعوذ به من الضلال بعد الهدى، اللهم آمين.

(109/1)

ثم إنه يعلم الجميع إن هذه الندوات والمحاضرات التي تُرَتَّب في هذا الجامع منذ القديم، تُرتب توضع جداولها ويختار المشاركون فيها بعناية ومتابعة سماحة شيخ الجميع العلامة الشيخ عبد العزيز بن عبد الله بن باز، فسح الله في أجله، وأمده بالعفو والعافية، وجزاه عنا وعن الإسلام خيرا، فهي ثمرة من ثمرات جهده وجهاده، وهي ثمرة من ثمرات عنايته بالمسلمين في إرشادهم وتبيين الحق لهم.
فأسأل الله جل وعلا أن يجزل له المثوبة، وأن يبارك في أعماله وعمره وقوله، وأن يبارك في ذريته، وأن يجعله إماما من أئمة الهدى، كما أسأله سبحانه أن يجعل خير عمره آخره، وخير عمله خواتمه، وأن يجزيه خير ما جزى به عالما عن أمة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
موضوع هذه المحاضرة:
الرقى وأحكامها
وموضوع الرقى مهم، وأهميته ظاهرة لكل أحد منكم؛ لأن المسلم يحتاج إلى الرقية دائما، يحتاج إليها في تعويذ نفسه وتعويذ أحبابه، كما كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يفعل، يقرأ المعوذتين وينفث في كفه في يده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ويمسح بها رأسه ووجهه وما استطاع من جسده، وفي تعويذ من يحب لدفع البلاء قبل وقوعه، ولتكون تحصينا وحرزا للمرء من تسلُّط الشياطين على العبد.
ويظهر أيضا أهمية عِلم المسلم بالرقى أنّ الرقى اختلط فيها المشروع بالممنوع، اختلط فيها الرقى الشرعية بالرقى البدعية؛ بل بالرقى الشركية.
وقد كان أهل الجاهلية يتعاطون رقى شركية، وكان يتعلمها الناس ينقلها الخالف عن السالف، فلما جاءت الرسالة المحمدية على نبينا أفضل الصلاة والسلام مُنعت الرقى حتى أُذن بما ليس فيه شرك من ذلك، كما سيأتي بيانه إن شاء الله تعالى.
فأن تكون على بينة من الرقى الشرعية والرقى الممنوعة، هذا مهم؛ لأنه فرقان ما بين المشروع وما بين الشرك ووسائل الشرك.

(109/2)

وكثير من الناس ربما راج عليه صلاح الراقي أو ظاهر صلاح من يتعاطى الأدوية، فيصف له أشياء إما من الأذكار وإما من الأوراد أو نحو ذلك، يصفه له ويكون غاشا له من أنه يرده إلى غير المشروع، ويرشده إلى أمر فيه بدعة أو فيه شرك، والعياذ بالله.
لهذا كان من الواجب عليك ألاَّ تستعمل من الرقى إلا ما علمت أنه مشروع؛ لأن الأصل فيها المنع غلا ما كان جائزا فيها، وهذا له شروط وبيان يأتي إن شاء الله تعالى.
وتظهر أهمية هذا الموضوع أنَّ كثيرا من وسائل الشرك في بلاد الإسلام إنما انتشرت بواسطة المتتطببة والذين يعالجون بالأدوية ويعالجون بالقرآن، ومنهم المشعوذون والذين يتعاطون استعمال الجن وشياطين الجن والعياذ بالله.
وقد ذكر ابن بشر في أول تاريخ نجد أنَّ من أسباب انتشار الشرك في نجد هو نزول المتطببة والمداوين من أهل البادية في القرى وقت الثمار، فيحتاج إليهم الناس إما في رقية وإما في مداواة، فأمروهم بالشرك وأمروهم بغير المشروع، فانتشر بذلك -فيما يستظهر ابن بشر رحمه الله- انتشر بذلك عن طريق الجهلة أولئك أو عن طريق المشعوذة والسحرة، انتشر كثير من الشرك والفساد، ولا غرابة فالنفوس ذواقة لزوال ما بها من سواءٌ أكان بالمشروع أو بغيره، ولا شك أن العلم بحدود ما أنزل الله جل وعلا على رسوله مطلوب في أمور العقيدة وأمور الأحكام.
وهذا الموضوع متصل بالتوحيد والعقيدة، فالعلم به من الذي ينبغي على كل مسلم أن يحرص عليه، وأن يطلب معرفة حكم الله جل وعلا فيه.
الرقى أصلها أدعية وقراءة ونفث يكون فيه استعانة أو استعاذة، هذا أصلها؛ يعني القصد منها أن يكون ثَم دفع للبلاء أو رفع للبلاء باستعاذة أو باستعانة.
ولهذا صارت الرقى على قسمين:
رقى يستعاذ فيها ويستعان بالله جل جلاله وحده، فهذا هو المأذون به والمشروع.
ورقى يستعاذ فيها ويستعان بغير الله جل وعلا، وهذا هو الشرك وهو الممنوع.

(109/3)

وكان أهل الجاهلية يتعاطون الرقى بكثرة كما قال جل جلاله ?وَقِيلَ مَنْ رَاقٍ?[القيامة:27] (وَقِيلَ مَنْ رَاقٍ)؛ يعني حين حضور الموت يَطلب المرء من يرقيه، وقد قال القائل:
وإذا المنيةُ أنشبت أظفارها ألفيت كل تميمة لا تنفعُ
يعني الأسباب التي كانوا يتعاطونها، فكان أهل الجاهلية يتعاطون الرقى لدفع أو رفع؛ يعني لدفع البلاء، دفع المرض، دفع العين، أو رفعها، إزالتها، مثل الأدوية، إزالتها بعد وقوعها؛ لكن كانت أكثر رقاهم يستعيذون فيها بغير الله جل وعلا -بآلهتهم أو بأصنامهم أو بالجن والعياذ بالله من ذلك كله-، أو يستعينون فيها بغير الله جل جلاله.
ولهذا اثبت في صحيح مسلم أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «اعْرِضُوا علَيّ رُقَاكُمْ. لاَ بَأْسَ بِالرّقَىَ مَا لَمْ يَكُنْ [فِيهِ] شِرْكٌ» يعني ما لم يوجد شرك فيها، ورواه غيره بلفظ «لاَ بَأْسَ بِالرّقَى مَا لَمْ تَكُنْ شِرْكاً» وهذا بسبب عوف بن مالك للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حين قال له: يا رسول الله أرأيت رقى كنا نرقي بها في الجاهلية فقال «اعْرِضُوا عَلَيّ رُقَاكُمْ لاَ بَأْسَ بِالرّقَى مَا لَمْ يَكُنْ شِرْك» وأفاد هذا الحديث:
أولا أن الأصل في الرقى -عند من لم يعلم- الأصل فيها المنع، وأنْ المرء إذا أراد أنَّ يرقي برقية يعرضها على من يعلم حتى يتأكد من سلامة الرقية من المخالفة، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «اعْرِضُوا علَيّ رُقَاكُمْ. لاَ بَأْسَ بِالرّقَىَ مَا لَمْ يَكُنْ شِرْكٌ».
ودلَّ على جواز الرقية.

(109/4)

والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حثّ على نفع الأخ لأخيه، جاء في حديث جابر بن عبد الله رضي الله عنه أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما سألوه عن رجل أصيب بلدغة عقرب أو حية، وسألوه عن الرقية قال «مَنِ اسْتَطَاعَ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ»، وهذا يدل على تجويز الرقية؛ لكن الرقية التي ليس فيها شرك، ولهذا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان يرقي نفسه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ورقى غيره، وأيضا رقاه جبريل عَلَيْهِ السَّلاَمُ، وأمر بأن يُسترقى لآل جعفر ولغيرهم، ولامرأة جارية جاءت لمنزله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فرأى فإذا بها النظرة يعني في وجهها سفعة صفار فقال «إن بها النظرة استرقوا لها» والنظرة هي عينٌ تكون من الجن في الغالب أو من الإنس، فأمر بها يعني أمر بطلب الرقية، فدل ذلك على أن الاسترقاء والرقية مشروع بفعله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وبإقراره كما سيأتي وبأمره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(109/5)

وإقرارُه هو الذي جاء في حديث أبي سعيد في الصحيح في قصة لديغ الحي من العرب حيث أصابته لدغة، فكان جمع من الصحابة اجتازوا بهم فلم يقروهم يعني لم يضيفوهم فتركوهم، ثم بعد ذلك مروا بهم فوجدوا منهم سيد القوم لديغا، فقالوا: لهم هل فيكم من راق. يعني هل فيكم من يحسن الرقية، فقالوا: لقد نزلنا بكم فلم تقرونا -أو لم تضيفونا- لا نرقي لكم إلا بِجُعل. فجعلوا بينهم مائة شاة، فجعل يقرأ عليهم الراقي بفاتحة الكتاب على موضع اللدغ، وحتى إذا ختمها نفث بريق؛ يعني تفل، وفي رواية جمع بزاقه فتفل، فلما أعطوهم هذا الجعل العظيم، قالوا: اقسموه بيننا. فقال رجل منهم: لا، حتى نعرض ذلك على رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. لشدة تحرِّيهم أن يفعلوا فعلا ليس عليه إذن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فلما عرضوه على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «وما أدراكم أنها رقية» وقال «اضربوا لي معكم بسهم» فدل ذلك على مشروعية الرقية بفاتحة الكتاب؛ بل مشروعية الرقية بعامة وبفاتحة الكتاب بخاصة، وعلى أن أخذ الجُعل عليها لا بأس به مطلقا.
النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كما ذكرنا رقى ورقي وأمر، فرقى نفسه بالمعوذتين، وكان يرقي نفسه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ببعض الأدعية فلما نزلت المعوذتان أخذهما وترك ما سواهما.
وأيضا أقر الرقية بالفاتحة، وجمع الفاتحة والمعوذتين في الرقية فيه مناسبة، وهو أنَّ الفاتحة هي أم القرآن مشتملة على معاني عظيمة، منها الاستعانة بالله جل وعلا وتوحيد الله جل وعلا في العبادة في قوله ?إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ?[الفاتحة:5]، والمعوذتان فيها التعويذ، والاستعانة والاستعاذة هما ضربا الرقية؛ لأن الراقي إما مستعيذ وإما مستعين أو بالأمرين معا.
وصحَّ عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الرقية أشياء كثيرة من الأدعية:

(109/6)

منها قوله عليه الصلاة والسلام «من حضر مريضا فقال عند رأسه: أسأل الله العظيم رب العرش العظيم أن يشفيك سبع مرات إلا عافاه الله جل وعلا من ذلك البلاء ما لم يحضر أجلُه».
وكان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يُرشد أن الإنسان إذا أصابه ألم في شيء من جسده أنْ يمسح بيده على الذي يؤلمه من جسده سبع مرات، ثم يقول سبع مرار: «أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر».
ورقى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بالرقية المشهورة «بسم الله أرقيك من شيء يؤذيك، من شر كل نفس أو عين حاسد الله يشفيك» وهذه رقية جبريل للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وصح عنه أيضا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه كان يرقي إذا زار مريضا بقوله «أذهِب ألباس رب الناس واشفي فإنك أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما».
وغير ذلك من الأدعية التي هي في رفع البلاء يعني بعد نزول المرض أو قبله كقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك».
وكما كان يقرأ سورتي المعوذتين قبل المنام ويمسح بهما جسده.
فدل ذلك، دلت هذه الأحاديث على أنَّ الرقية مشروعة أو جائزة، وعلى أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أورثنا أدعية معروفة وصورا نقرؤها أرشد عليها الناس عَلَيْهِ الصَّلاَةُ والسَّلاَمُ. فهذه هي الرقية المشروعة.
فإذن نتحصل من ذلك على أمور:
الأول أن الرقية المشروعة هي دعاء يدعو به المرء يحصن به نفسه، وينفث على بدنه أو في يديه أو على من يرقيه، ينفث أو يتفل كما سيأتي بيان الفرق بينهما إن شاء الله، وعلى أن هذه الرقى التي أرشد إليها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هي بكتاب الله جل وعلا، أو بالأدعية التي فيها استعانة واستعاذة بالله جل وعلا وحده ورجاء ما عنده في دفع المرض أو في رفعه أو في دفع العين أو في رفعها.

(109/7)

ودل أيضا على أن الرقى الشرعية هي التي تكون بهذا المعنى؛ يعني فيها توحيد الله جل وعلا استعانة واستعاذة، وفيها الإقبال على الله جل جلاله دون ما سواه.
ولهذا العلماء قالوا تجوز الرقية بشروط ثلاثة:
الأول: أن تكون بأسماء الله وصفاته جل وعلا؛ يعني أن يستعين فيها بالله جل وعلا متوسلا بأسماء الله جل وعلا وبصفاته.
والثاني: أن تكون باللغة العربية، أو ما يعرف معناه إن كان بغير العربية.
والثالث: أن يعتقد الراقي والمرقى أن هذه الرقية سبب من الأسباب، ونفع الأسباب إنما هو بإذن الله جل وعلا، قد تنفع وقد لا تنفع بإذن الله جل جلاله وتقدست أسماؤه، فالذي ينفع في الحقيقة والذي يُورث النفع بالسبب وينتج المسبَّب هو الرب جل جلاله، هو الذي بيده ملكوت كل شيء، ?مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ?[فاطر:2]، وقال سبحانه ?وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ?[الأنعام:17]، والأسباب يؤمر العبد بتعاطيها لكن مع تعلق القلب بالله جل وعلا.
قال العلماء هذه الشروط الثلاث في جواز الانتفاع في جواز استعمال الرقية.
ما جاء في الكتاب والسنة أو القرآن بعمومه وما جاء في السنة من الرقى هي منطبقة على هذه الأمور.
فالرقية بالقرآن:
فيها أنها بأسماء الله جل وعلا وبصفاته.
فيها الاستعانة بالله جل وعلا والاستعاذة بالله سبحانه.و
فيها التوكل على الله.
وفيها تفويض الأمر إليه سبحانه وتعالى.
وفيها التقرب إليه بأفضل ما خرج منه سبحانه وهو كلامه القرآن العظيم جل جلال ربنا وتقدست أسماؤه وتعالت صفاته.
وفيها أنها باللسان العربي المفهوم.
وفيها أيضا أنها أعلى ما يُتقرب، وأجمع ما يشمل المعاني، فالعدول عنها إلى غيرها عدول عن الفاضل إلى المفضول، عدول عن العالي إلى ما دونه مما يعرف معناه ويقل من الأدوية التي يختارها الناس.

(109/8)

فإن دلت هذه الشروط على أن أفضل ما يرقي به الإنسان أن يرقي بالكتاب وبالسنة، والقرآن جعله الله جل وعلا شفاء كما قال سبحانه ?يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ?[يونس:57] فهو شفاء لما في الصدور من الأمراض الحسية والمعنوية، وهو شفاء أيضا فيما يقع، وأيضا تعويذ فيما لم يقع، وقال سبحانه ?وَنُنَزِّلُ مِنْ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ?[الإسراء:82]، وقال أيضا جل وعلا ?قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ?[فصلت:44]، والاستشفاء بالقرآن يكون في أمور البدن كما يكون في أمور النفس؛ يعني إذا مرض الإنسان في عضو من أعضائه أو أصابه شيء فإن القرآن شفاء للأمراض العضوية كما مر معك في حديث اللديغ؛ هذا رجل لدغته حية أو عقرب فرُقي بالفاتحة بكتاب الله جل وعلا فبرئ، فقام كأن لم يصبه شيء، هذا مرض حسي ولدغة شديدة أزالها القرآن؛ أزالها الله جل وعلا بسبب الرقية بكتابه، كذلك الأمور المعنوية أو الأمور النفسية؛ مثل ضيقة الصدر أو مثل العين التي تؤثر على العقل أو على النفس ونحو ذلك هذا أيضا شفاؤها بالرقية بكتاب الله جل وعلا وبسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو بما شرع مما يجوز من استعمال الأدعية المعروفة المعنى.

(109/9)

الشرط الثاني الذي ذكرنا هو أن تكون باللغة العربية، أو بما يفهم معناه من غيرها، وإذا كانت باللغة العربية فيجب أن تكون معلومة المعنى، ليست كلمات متقاطعة كلمات لا يعرف معناها، أسماء مجهولة، فلا بد أن تكون بأسماء الله جل وعلا وبصفاته، أو بما أبيح من الأدعية التي فيها التوسل بأسماء الله وبصفاته، وأن لا يكون فيها أسماء مجهولة، وقد سئل الإمام مالك رحمه الله عن الرقى التي فيها أسماء مجهولة قال: وما يدريك لعلها كفر. يعني لعل في هذه الأسماء المجهولة ما يكون فيه أسماء شياطين أو أسماء ملائكة، ينادي الملائكة ويستغيث بهم أو ينادي الشياطين أو يتقرب بذلك فيكون بذلك كفرا.
لذلك لابد أن تشتمل الرقية المشروعة على أسماء معلومة -أسماء الله جل وعلا وصفاته المعلومة- وتكون باللغة العربية، وإذا كانت بغير اللغة العربية فيجوز بشرط أن تكون معلومة المعنى للراقي، وعدم اشتمالها على شرك بالله جل وعلا أو أسماء مجهولة لا يعلم معناها.
الشرط الثالث أن يعتقد بأنها سبب وهذا مهم؛ لأن من الناس من يظن أن الشفاء من عند الراقي لا بسبب الرقية، يقول هذا الراقي هو الذي عنده القدرة والراقي نافع وطبيب وقد يحسن وقد لا يحسن، والسبب هو الرقية، والنافع الضار هو الله جل جلاله وتقدست أسماؤه.
فإذن الرقية سبب، والراقي مثل الطبيب يبذل هذا السبب، والتعلق من الرقي التعلق بالله جل وعلا يسأل أن ينفع سبحانه بهذه الرقية وبقراءة القارئ، كان أهل الجاهلية يعتقدون في الرقية بإطلاق كانوا يعتقدون فيها أنها مؤثرة جزما، وكان يعظمون الرقية وتتعلق الرقية بالراقي وبالرقية، ويكون التوكل على الله جل وعلا حين إذْ ضعيفا، وهذا يكون في النفوس سواء في نفوس السابقين يعني في الجاهلية أم في نفوس أيضا بعض أهل الإسلام، يكون هناك تعلق وضعف في التوكل، ويكون هناك رغبة فيما عند الناس.

(109/10)

والأكمل أن يكون المرء طالبا يعني في الرقية طالبا العافية من الله جل وعلا إذا لم يرقي نفسه، إلا إذا عرض عليه، فمن استطاع منكم أن ينفع أخاه فليفعل، ولهذا جاء في حديث حصين بن عبد الرحمن السلمي المعروف الذي قال فيه: كنّا عند سعيد بن جبيرٍ، فقال: أيكم رأى الكوكب الذي أنقض البارحة؟ ثم قال قلت يعني حصين بن عبد الرحمن من التابعين: أما إني لم أكن في صلاةٍ. ولكني لدغت. قال: فما صنعت؟ قال: استرقيت. يعني طلبت الرقية، قال: فما حملك على هذا؟ قال: حديث حدثناه يعني عامر بن شراحيل الشعبي. عن بريده بن الحصيب؛ أو عن عمران بن الحصيب أنه قال: لا رقية إلا من عين أو حمة. الحمة اللدغ قال: قد أحسن من انتهى إلى ما سمع، ولكني سمعت ابن عباس رضي الله عنهما يقول قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «عرضت علي الأمم، فإذا النبي ومعه الرجل والرجلان، وإذا النبي وليس معه أحد. ثم رفع إلي سوادٌ عظيمٌ، فقلت: هذه أمتي، فقيل لي: هذا موسى وقومه، ثم قيل لي أنظر إلى الأفق فإذا سوادٌ عظيمٌ، فقالوا: هذه أمتك، ثم قيل أنظر إلى الأفق فإذا سواد عظيم قال هذه أمتك، قال وفيهم سبعون ألفاً يدخلون الجنة بغير حسابٍ ولا عذابٍ». وقام رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من عند الصحابة، قال: فخاض الناس في أولئك السبعين ألف. فقال بعض الصحابة: لعلهم صحابة رسول الله - صلى الله عليه وسلم -. يعني الذين تقدموا في الإسلام وكان معهم مزيد اختصاص بالصحبة، وقال بعض: لعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً ، فخرج عليهم رسول الله - صلى الله عليه وسلم -، فعلم ما اختلفوا فيه، فقال: «هم الذين لا يسترقون ولا يكتوون ولا يتطيرون.وعلى ربهم يتوكلون». فقوله هنا (لا يسترقون) يدل على أنَّ الأكمل أن لا يكون من عادة الإنسان أن يطلب الرقية من غيره بل غما أن يرقي نفسه، وإما أن ينتظر حتى يأتيه أحد فيرقيه فيقول له أرقيك فهنا لا يدخل

(109/11)

في طلب الرقية، هذا من جهة الكمال؛ يعني السبعين ألف الذين يدخلون الجنة بلا حساب ولا عذاب هذه صفتهم.
وقد جاء في لفظ عند الإمام مسلم «لاَ يَرْقُونَ. وَلاَ يَسْتَرْقُونَ. وَلاَ يَتَطَيّرُونَ. وَعَلَى رَبّهِمْ يَتَوَكّلُونَ » فحذف لفظ (لا يكتوون) وزاد (لاَ يَرْقُونَ)، وهذه اللفظة من أهل العلم من حكم عليها بالشذوذ والمخالفة كشيخ الإسلام ابن تيمية، ومنهم من صححها كالحافظ ابن حجر وغيره.
ونفي الرقية هنا (لاَ يَرْقُونَ. وَلاَ يَسْتَرْقُونَ)، نفي أنه يرقي يعني الراقي يخرج من السبعين ألفا، هذا فيه نظر من جهة المعنى، وذلك أن الراقي محسن كما يقول شيخ الإسلام ابن تيمية، والإحسان مأمور به في الشرع.
المقصود أن الذي يتعاطى طلب الرقية دون أن يرقي نفسه ويتعاطى ذلك دائما ويتعلق بالراقي هذا ضعف توكله إذا كان هذا من طبعه، ولهذا كان الأكمل أن لا يتعلق قلب المرء بالراقي وبالرقية.
هذا بعض ما يتعلق بالرقية المشروعة؛ لأننا قلنا لكم إن الرقية قسمان: قسم مشروع وقسم ممنوع، رقى شرعية ورقى شركية أو بدعية، فهذا القسم الأول مع بعض الكلام عليه الرقى الشرعية.
مما يتصل بالرقى الشرعية أنَّ الرقية المقصود منها إيصال القرآن إلى المرقي إذا كان عن طريق النفث أو الدعاء له والاستعانة والتوسل بالله جل وعلا بأسمائه وصفاته أن يجيب الدعاء.

(109/12)

والرقية إما أن تكون بنفث أو بتفل أو بما هو دون هذين، لهذا إذا اختلف العلماء في مسألة هل تشرع الرقية بنفخ دون نفث؟ على قولين ورُجِّح أن الجميع جائز، فإن كان بنفخ وهو ما لا ليس معه شيء من الريق وإنما هو إخراج هواء فقط فهو جائز، وإن كان بنفث فهذا هو المشروع والذي كان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يقرأ ويتعوذ وينفث في يديه وينفث على المريض أيضا، وإما أن تكون بما هو أعظم من النفث وهو التفل، والنفث إخراج بعض الريق، قليل من الريق مع الهواء؛ يعني إذا أراد أن ينفث يعني يقرأ الفاتحة وإذا ختم ينفث مع بعض الريق أو يتفل ومعه التفال -معه البصاق- أكثر مما مع النفث.
وهذا النفث أو التفل قد يكون مباشرة على البدن، وقد يكون بواسطة ماء أو بواسطة زيت أو شيء آخر، كل هذا مأذون به، أو بكتابته على الشيء؛ كتابة بعض الآيات على المرض ونحو ذلك، وقد جاء عن الصحابة في هذا أشياء منها أن ابن عباس كان يأمر أن يكتب للمرأة إذا كانت شقت عليه الولادة أو تأخرت ولادتها أن يكتب في إناء ?كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ?[الأحقاف:35] وكذلك الآية الأخرى ?كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا?[النازعات:46]، وتسقى منه المرأة التي تأخرت ولادتها أو شق عليها ذلك ويصب الباقي على صدرها وعلى شيء من بطنها.
ونحو ذلك مما جاء عن بعض الصحابة أنهم كانوا يكتبون على بعض [...] ?فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ?[البقرة:266].
قد قال صالح بن الإمام أحمد رحمه الله تعالى: اعتللت مرة فقرا لي أبي في ماء ونفث فيه ثم أمرني بشربه وأن أغسل رأسي، وكذلك روى عبد الله بن الإمام أحمد في جواز ذلك.

(109/13)

المقصود من هذا أن إيصال الماء إيصال القراءة، إيصال الرقية بالنفخ بالنفس أو بالنفث إلى الماء ثم يسقاه المريض أو يصب عليه أن هذا لا بأس به لفعل السلف له ولم يُنكر؛ ولأن له أصلا في السنة.
لكن كلما كانت الرقية مباشِرَة كلما كانت أفضل ولهذا قال الجد الشيخ محمد بن إبراهيم رحمه الله تعالى ورفع درجته في الجنة قال: كلما الوقت كان أنفع يعني يقرأ في الماء كان أقرب بالنفخ أقرب بالنفث أقرب بالرقية كلما كان أنفع، وكلما كانت الوسائط أقل كان أنفع؛ يعني قراءة المرء على نفسه يعني ما فيها واسطة، واسطة واحدة؛ لكن كون المرء يقرأ على الإنسان صار هناك واسطة ثانية، كون أيضا ينفث في ماء ثم الماء يشرب ويغسل به صار هناك واسطة ثالثة، أو كونه يكتب في صحن ويغسل بزعفران أو بنحوه ثم يشرب هنا صار عندنا واسطة ثالثة كلما ضعفت، ولهذا كان الأعلى ما ثبت في السنة وهو القراءة المباشرة من الإنسان على نفسه أو بقراءة أحد عليه ثم القراءة بالماء، ثم القراءة بالكتابة في الورق وحله بالماء هذا مما يسوغ لكن مما لم يكن عليه العمل عمل السلف.
هذه بعض المسائل المتعلقة بالرقية المشروعة.
القسم الثاني من الرقى:
الرقى الشركية والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال في حديث ابن مسعود رضي الله عنه «إن الرقى والتمائم والتولة شرك». والرقى المقصود بها هنا الرقى الشركية التي كان يستعملها أهل الجاهلية أو من شابههم، والرقى الشركية ممنوعة (لاَ بَأْسَ بِالرّقَى مَا لَمْ يَكُنْ شِرْك) ممنوعة وهي شرك بالله جل وعلا، ما صفة الرقى الشركية؟ الرقى الشركية تشمل على أحد أشياء:
الأول: أن يكون فيها استغاثة أو استعانة أو استعاذة بغير الله جل وعلا استعانة بشيطان، بولي، باسم وَلِيّ ينفخ وينفث على أحد ويدعو، ولو كان فيها استعانة بالله لكن معها استعانة أو استعاذة بولي أو بميت أو بشيطان أو بجني فهذا شرك بالله جل وعلا.(1)
__________
(1) انتهى الوجه الأول.

(109/14)

أو أن تكون الرقى هذه الشركية أن يكون فيها أسماء مجهولة، ما يُعرف معناها، يكتب أسماء لا معنى لها، هذه قد تكون من الشياطين، ولذلك يُمنع منها لأنها وسيلة من وسائل الشرك، ولا يجوز أن تستعمل لأنه قد يكون فيها شرك، وسيلة الشيء في القواعد لها حكمه، فإذا كان هذه قد تكون وسيلة إلى الشرك فتمنع كما يمنع المقصد.
وأيضا الرقى الشركية قد تكون بالعزائم، التي يسميها السحرة والمشعوذين العزائم التي يكتبون فيها آيات ولكن ربما نكَّسوا الآيات، ويضعون في الورقة التي تحل وتشرب، أو ربما تحفظ كتميمة في الجيب مثلا أو تعلق، يضعون فيها مربع فيه أرقام مجهولة وفيه حروف غير معلومة، أو مثلث ويكتب عليه على أنحائه بعض أسماء الله؛ ولكن في داخله أسماء مجهولة ونداءات وأرقام لا يعلم معناها، وهذا كله لا شك أنه من وسائل الشرك أو من الشرك المحقق لأنهم يستغيثون ويستعيذون بالشياطين.
ومن صور أيضا الرقى الشركية أنَّ الرقى الشركية تشتمل على أدعية فيها وسيلة من وسائل الشرك، مثل التوسل بذوات الأولياء أو بحرمتهم أو بجاههم، فهذه تمنع لأن التوسل بالذوات أو بالحرمة أو بالجاه هذا بدعة ووسيلة من وسائل الشرك.
ومما يدخل أيضا في هذا؛ يعني في الرقى الممنوعة الرقى البدعية أو التي بها اعتداء، مثل واحد يؤلف رقية أو ربما يجتهد أحد في الرقية يكون فيها اعتداء مثل رقية ذكرت عن بعض العلماء أنه يقول فيها: رددت عين الحاسد إلى نفسه وإلى أعز الناس لديه أو أحب الناس لديه. العائن اعتدى؛ لكن أحب الناس إليه والده أو والدته أو قريبه أو ولده ما اعتدى، فترد العين إلى من لم يعتدي هذه دعوى فيها إثم, لأن فيها اعتداء في الدعاء، فهي من الدعوات أو الرقى البدعية، وإن كان ذكرها ابن القيم رحمه الله في معرض كلام له في زاد المعاد.
فإذا يظهر بهذا أنَّ الأصل في الرقى المنع إلا ما جاز منها.

(109/15)

وهذا يدل على أنه يجب عليك التحري، وأن لا تقبل الرقية من أي أحد، وأن لا تذهب إلى كل من قيل أنه راق؛ لأنه بما لم يكن على هدى وعلم، إذا ظهرت لك رقية أو أُرشدت إلى شيء أو لم تكن من الكتاب والسنة فاعرضها على أحد من أهل العلم يبين لك هل هي جائزة أم لا؟ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال« اعْرِضُوا علَيّ رُقَاكُمْ.-الذي لا يعلم يعرض الرقية- لاَ بَأْسَ بِالرّقَىَ مَا لَمْ تَكُنْ شِرْكا» عنا تعرض الرقية على العالم ليقول لك هل هذه جائزة هل غير جائزة هل هي مشتملة على معنى حق وجائز أم ليس كذلك.
فإذا الواجب على الجميع الأخذ بالمشروع، وترك أو الحذر والتحذير من الرقى الشركية أو البدعية؛ لأنها وبال على...
ولأن الشرك يحدث العمل والعياذ بالله فيأتي يريد النجاة ثم يبوء بخسارة الدنيا والآخرة والعياذ بالله.
الذي يرقي له صفات؛ يعني الراقي يكون:
أولا: مخلصا لله جل وعلا؛ يعني يكون بعمله وأقواله ليس من أهل الشرك، وإنما هو من أهل التوحيد والإخلاص، وأيضا إذا رقى أحد فيخلص الاستعانة والاستعاذة بالله جل وعلا في الانتفاع بهذه الرقية.
الخصلة الثانية: من صفات الراقي أن يكون ذا علم، والمقصود بالعلم هنا العلم المقيد؛ يعني أن يكون ذا علم في أنَّ الرقية مشروعة، تكون الرقية بالقرآن, بما ثبت في السنة, بالأدعية المعروفة, يكون ذا علم؛ يعلم أنّ هذه الرقية مشروعة، عرضها على عالم فقال هذه الرقية لا بأس بها، أما إذا كان ذا جهل ليس من أهل العلم وليس عنده تحري فيما يترك أو فيما يأتي, فإنه فإن هذا من علامات عدم إحسانه للرقية أو عدم السماح له بأن يرقي أو التمكين بأن يرقي.

(109/16)

الصفة الثالثة: أن يكون يقصد النفع، هذه صفة مستحبة أن يقصد نفع إخوانه نفع المحتاج، وهذا دل عليه حديث جابر رضي الله عنه بل عنهما رضي الله عنهما قال (مَنِ اسْتَطَاعَ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ) ونفع الإخوان نفع المحتاج نفع المريض إحسان ولو أخذ عليه جعلا لكن النفع إحسان و الإحسان مطلوب بين العباد، وأحب العباد إلى الله أنفعهم إلى عباد الله.
ومن صفات الراقي: أن يكون معلقا المرقي بالله جل وعلا، لا يعلق المرقي لا يعلق المريض بنفسه، ويأتي يعمل على نفسه حالة من العظمة ومن الانتفاع بالرقية، ويحدث بأحاديث أنا شفيت من مرض كذا وأنا قرأت وشفيت من السرطان وأنا قرأت على فلان وشفيت من مرض كذا ويعظم نفسه عند من يقرأ عليه, من صفات الراقي المحمود أن يكون ذا خشوع وخضوع وإخبات لله جل وعلا، وأن لا يتعاظم ويعظم نفسه، وينفع بما أعطاه الله جل وعلا ولا يعظم نفسه, يعلق الناس به؛ بل يعلق الناس بالأذكار المشروعة والأوراد التي ثبتت في السنة ونحو ذلك، ويأمرهم بالخير وينهاهم عن الشر, ويفتح لهم أسباب الخير، لهذا صار كثير ممن رأينا, كثير خاصة الجهلة والنساء يتعلقون بالراقي من حيث هو، فلان رقيته كذا وربما ما قرأ كلمة أبدا، أو ربما قرأ شيئا يسيرا ونحو ذلك؛ يعني ما اجتهد وتحرى الصواب وتحرى الآيات التي تنفع ونحو ذلك، وإنما هكذا بالاسم، وهذا غير محمود؛ بل الذي ينبغي أن ينصح الراقي الناس بأن النافع هو الله جل وعلا، وأنا صاحب سبب والرقية أيضا سبب، ويعلمهم الأوراد المحمودة ويعلمهم الخير وينهاهم عن الشر.
وأيضا من صفات الراقي: أن يكون متنزها عن موارد الزلل والفتنة، خاصة في الرقية على النساء؛ لأن الشيطان ربما دخل على الإنسان من جهة الرقية في الخلوة بالمرأة، أو في وضع يده على المرأة، أو نحو ذلك مما يبغي عنه شرعا.

(109/17)

فالواجب على الراقي أن يحذر من وسائل الشيطان ومن سبل الفتنة التي ربما أدت به إلى افتتان في الدين والعياذ بالله، وحصل هذا من بعض من تعاطوا الرقية. و نسأل الله للجميع قَبول التوبة والهداية إلى سواء الصراط.
أما المرقي الذي يُرقى عليه؛ المريض، الذي أصابته عين، أولا من صفاته التي ينبغي أن يتحلى بها:
أولا أن يعظم الرجاء والاستعانة والاستعاذة بالله جل وعلا، والله سبحانه وتعالى قال لعباده?وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ?[يونس:107]، وقال جل وعلا في آية الأنعام ?وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(17)وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ?[الأنعام:17-18]، قال أيضا سبحانه ?وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ?[الشعراء:80].
فإذن أنت يا من تحتاج إلى من يرقيك: أعظِم الرجاء في الله جل وعلا، كما تذهب إلى الطبيب وتعرف أن الطبيب سبب و النافع هو الله جل وعلا، فكذلك الراقي سبب والنافع هو الله جل جلاله.
أيضا أيها المرقي يا من يحتاج إلى الرقية إياك والوسواس، فإن مجال فإن مجال العين والحسد مجال للوسواس, الإنسان ينظر -الرجل أو المرأة- فينظر ويقول أنا أصابني كذا يقول فلان كذا، أصابني كذا بالحسد, أصابني بكذا، يأتي إلى أوهام كثيرة ويعظم عنده الأمر، ويورثه هذا مرضا على مرضه، والواجب على العبد أن يعظم التوكل على الله جل وعلا وأن يأخذ الأسباب؛ ولكن لا يجعل للشيطان من قلبه نصيبا في أنه يوسوس له ويضعفه؛ لأنه إذا ضعف تسلَّط عليه الشيطان أكثر.

(109/18)

ومن صفات المرقي أن يتعلم الأوراد هو بنفسه، ليس دائما يحتاج إلى الناس هو يرقي بنفسه، يرقي نفسه بفاتحة الكتاب، بسورة الإخلاص والمعوذات، وبآية الكرسي قبل أن ينام, بالأوراد طرفي النهار وبعد الصلوات المكتوبة، ونحو ذلك، فتحصنه؛ لأن هذه الأدعية والرقى تنفع دفعا وتنفع رفعا؛ يعني تنفع بدفع السوء تكون مثل اللباس مثل الحديد الذي يحصنك من الضرر الذي يأتي بك, فهي مثل الألبسة التي تقي لأنها سبب نافع، والله جل وعلا هو النافع الضار سبحانه وتعالى.
هناك مخالفات نختم بها الكلام يقع فيها الذين يرقون وأيضا الذين يسترقون.
أما مخالفات الرَّاقين:
أولها وأعظمها أن يتخذ القراءة والرقية حرفة يتفرَّغ لها تفرغا كاملا، والمعلوم أن الناس بحاجة إلى الرقية، والتفرغ لها لم يكن من هدي الصحابة في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مع أن فيهم راقين، ولم يكن من هدي الصحابة ولا التابعين، وإنما نشأ في أعصر متأخرة، فالذي عليه هدي السلف الصالح والذي دلت عليه السنة أن ينفع المرء إخوانه بجُعل أو بغير جعل في الرقية؛ ولكن لا يتفرغ لها لا يتخذ الرقية حرفة يكون كالطبيب المتفرغ لها، وهذا من جهة أنه لم يرد أو لم يكن في الزمن الأول في قيام الحاجة إليه.
أيضا من جهة أخرى فيما رأينا من الذين تفرغوا أورثتهم أشياء ممنوعة كثيرة، فمن تفرغ للرقية تجد عنده أشياء من المخالفات؛ لأنه يحتاج إلى أشياء يفعلها وإلى أشياء يتركها، وفعلوا أشياء من بيع من غير برهان، ومن فعل بالرقية عن طريق الأشرطة وعن طريق الأصوات يكون هو يقرأ في غرفة والسماعات في غرفة أخرى على الراقين، ونحو ذلك مما فيه مخالفة للوارد، وهذا ينبغي أن يمنع سدا للذريعة؛ لأنه ربما أقضى إلى أشياء مذمومة من توسع هؤلاء القراء في أشياء لا تجوز أو لم يأذن بها الشرع.

(109/19)

أيضا من المخالفات التي هي منتشرة عند القراء، وهي أيضا أشد من الأولى، هي استخدام بعضهم لقرينه من الجن، وهذه شبهة شبَّه بها بعض القراء، وحتى سرت في بعض منهم، وهو أنه يقول: أستعين بمسلم الجن أو بقريني, أستعين بمسلم الجن إذا حضروا أو بقريني في معرفة ما بالمرقي, معرفة ما به: هل به عين؟ هل به سحر؟ هل فيه كذا وكذا؟
والاستعانة بالجن الأصل فيها المنع، أجاز بعض العلماء أنَّه إذا عرض الجني أحيانا -يعني نادرا- عرض للمسلم لإبداء إيمانه له فإنه له أن يفعل ذلك؛ لكن ليس هذا من هدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا صحابته؛ بل قال شيخ الإسلام ابن تيمية وغيره النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ له من الجن حالان:
الأول: أن يأمرهم وينهاهم؛ يأمرهم بالتوحيد وينهاهم عن ضده؛ لأنهم مكلفون، فهم مثل غيرهم في الأمر والنهي.
والحال الثانية: مع الجن شياطين الجن هي أن يستعيذ بالله جل وعلا من شرهم، وأن يسترق بالرقى المحمودة المشروعة لدفع شرورهم.
أما الاستعانة بالجن حتى ولو كان حاضرا فلم يكن عليه هدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا صحابته، ومن أجاره من العلماء فإنما هو إذا عرض في حال معينة، وهذا لا ينبغي أن يكون في حال الرقية.
فإذن الواجب هو ترك الاستعانة بالجن؛ لأن هذه وسيلة من وسائل الشر والشرك بالله جل وعلا.

(109/20)

ثم أيضا فيمن استعان بمسلم الجن هذا أوْرثهم أنهم جعلوا هناك مصائب وفرقة وشحناء في النفوس من جراء إخبارهم بما أخبر به من زعموا أنه من مسلمي الجن، يخبرهم أنه هذا فيه عين وهذه العين من زوجته الثانية, من بنت، أو سحر أو شيء هو من كذا، فيحدِّث بما أخبره به هذا الجني، والجني قَبول خبره بما يُخبر به متوقف على أنه عدل وأنه ثقة، وعدالة الجن لا تعلم حتى ولو كان قرين الإنسان أو كان حاضرا معه، لا تعلم عدالة الجني هل هو عدل أم غير عدل ولهذا ذكر علماء الحديث في كتب المصطلح على أن كتب المصطلح أن رواية الجني مسلم الجن روايتهم ضعيفة؛ لأن الرواية في صحتها موقوفة على معرفة العدالة معرفة الثقة وهنا لا سبيل إلى الوصول إليه، فكيف يخبر بخبر الجني هذا الذي يزعم أنه مسلم؛ يخبر بأنه أخبره الجني بأن هذا فيه سحر من فلانة, هذه المرأة فيها سحر من زوجة زوجها الثانية -من ضرتها- أو من امرأة أبيها أو من عمتها، فيخبر بذلك فتقع شحناء وقطيعة إلى آخره, بل قد يقول البلاء من زوجك, زوجك فعل كذا وكذا، وهذا لا يجوز اعتماده، ولا يجوز الاستعانة بالجن في ذلك سدا لذريعة الشرك بالله وللفرقة التي قد تحصل في المؤمنين.
أيضا من المخالفات في الراقين: أنهم تساهلوا في المشروع في الرقية، ولكثرة الناس وقِلَّة الوقت أصبحوا يرقون بأنواع من الرقية في وسيلتها هي مخالفة للوسيلة المشروعة؛ مثلا بعضهم يصنع أختاما؛ ختم فيه الآية يختم بها على زعفران ثم يضع فيه الأوراق، وأنا رأيت من ذلك ختم كبير يختم به على الورقة، والختم لا بد فيه من ضرب على الورقة، وهذه آية من القرآن وهذا امتهان للقرآن؛ لأنه يأتي يختم فيه آية القرآن محرَّم ثم يضربه على الورقة ضربا، هذا مخالفة؛ لأنه امتهان للقرآن وامتهان القرآن محرم.

(109/21)

من ذلك مثلا أنه يأتي بما يسميه: قراءة عادية، وقراءة مركزة، ويقولون أيضا قراءة ملكية، كيف؟ يقول هذا قرأت فيه كذا وإلى آخره، وهذا كله وسيلة من وسائل أكل أموال الناس بالباطل، وخلاف الأصل, الأصل أن يُقرأ بالمشروع دون تفريق، لا تقول هذه قراءة عادية بخمسين ريال، وقراءة ممتازة بمائتين، وقراءة ملكية بألف، هذا مما لا يسوغ؛ لأنه أولا يُفضي إلى أشياء منكرة، ثم هو أيضا مما هو مخالف لما جاء في نصوص السنة؛ يعني في أصل الرقية, هذا مما ينبغي الحذر منه ومخالفته، وأن يكون المرء الراقي يكون مخلصا صادقا معتمدا على المشروع، تاركا لغير المشروع، حذرا من مزلة الشيطان له.
هذه بعض المخالفات التي يقع فيها بعض الذين يرقون.
من جهة أخرى هناك المخالفات العظيمة الشركية التي يقع فيها السَّحرة والمشعوذون والمتطببة بالباطل, فيأتون بالرقى كما ذكرنا لكم الشركية، يُعطون أوراق فيها أسماء شياطين أو فيها أسماء غير معروفة أو نحو ذلك، فهذا الحذر الحذر منه؛ لأنه شرك بالله جل وعلا، وقد يكون معه والعياذ بالله وصية بذبحٍ لغير الله جل جلاله مما يخرج المرء من دين الله؛ لأنه شرك أكبر وعبادة يجب أن تكون لله جل جلاله، أو يأمره بأن يفعل أشياء من الشرك والعياذ بالله، أو من الكفر كإهانة المصحف ونحو ذلك مما هو كفر بالله جل جلاله.

(109/22)

لهذا يجب على الجميع التعاون على البر والتقوى والتعاون على إنكار المنكر، مَن علم أنه يتخذ في قراءته أو في رقيته أساليب غير شرعية من الشرك والشعوذة والدَّجل فإنه يجب الإبلاغ عنه، ولا تبرأ ذمتك حتى تبلغ عنه؛ لأن هؤلاء يفسدون في الأرض، والله جل وعلا أمر بإصلاح الأرض ونهى عن إفسادها، وواجب التعاون إذا علمت أو رأيت فيجب عليك أن تحذر من أن تسكت، ويجب عليك أن تبلغ، تبلغ من؟ تبلغ جهات الاختصاص، الهيئة، أو تبلغ الإمارة، أو تبلغ القاضي في البلد، أو المحكمة أو نحو ذلك مما تبرأ به ذمتك، أو تبلغ بعض أهل العلم الذين تعرفهم مما تبرأ, لا يجوز السكوت.
هذه كلمات تبصِّرُك عن قرب وبدون تعمق في موضوع هذه المحاضرة وهو الرقى وأحكامها.
ولا بد للجميع بالعناية بهذا الموضوع، وأن يتفقهوا في الدين؛ لأن من يرد الله به خيرا يفقهه في الدين.
وأن ينتبهوا للنساء في البيوت وللجهلة من أن يذهبوا إلى قرَّاء أو إلى من يرقي بدون أن تعلم شخصه وعدالته وثقته وأمانته وحسن استعماله للرقية.
الواجب على الجميع أن يتعلم، وأن يحذر من وسائل الشرك، وأن يحرص على السنة، وما جاء فيها من إرشاد وبيان، فالخير كل الخير في إتباع سنة محمد عليه الصَّلاَةُ والسَّلاَمُ؛ لأنه لا خير إلا دلنا عليه، ولا شر إلا حذرنا منه, فدلنا على الرقية المشروعة، وذلك بالقرآن أو بما أرشد إليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من الأدعية المعروفة، وكذلك نهانا عن الشر من الرقى الشركية وما شابهها مما هو وسيلة إليها, وأمرنا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بكل خير وحضنا عليه.
وصلى الله وسلم وبارك على نبينا محمد.
أسأل المولى جل وعلا أن يجعل ما سمعنا نافعا، وأن يجعلنا من المتعاونين على البر والتقوى، وأن يهيئ لنا من أمرنا رشدا.

(109/23)

كما أسأله سبحانه أن يثبتنا على الإخلاص له وعلى توحيده وتحقيق توحيده, وأن يجعلنا من الذين رضي عنهم, رضي قولهم ورضي عملهم فأرضاهم إنه سبحانه جواد كريم.
كما أسأل المولى جلت قدرته أن يصلح ولاة أمورنا وأن يهديهم إلى الرشاد، وأن يوفقهم إلى كل سبيل خير فيه نصرة للإسلام والمسلمين وفيه نفع للبلاد والعباد.
كما أسأله جل جلاله بأسمائه الحسنى وصفاته العلى أن يجعلنا وإياهم من المتعاونين على البر والتقوى، ونعوذ به من الحور بعد الكور، ومن الظلال بعد الهدى، ومن الزيغ بعد الإيمان ?رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ?[آل عمران:8].
اللهم أنزل علينا جميعا عفوك ورحمتك ومغفرتك وعافيتك على قلوبنا وأبداننا, وأصح اللهم من اللسان والبنان والقلب والجوارح، وقوِّي عقيدتنا وإيماننا وتوحيدنا إنك جواد كريم.
أنت أكرم من سئل وأنت بالإجابة جدير ونحن محتاجون فقراء إليك ربنا.
اللهم فأجب ما سألنا واغفر لنا جما.
وصلى الله وسلم وبارك على عبده ورسوله محمد.
تعليق سماحة شيخ الجميع العلامة
عبد العزيز بن عبد الله بن باز
بسم الله الرحمن الرحيم
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد:
قد سمعنا جميعا هذه المحاضرة القيمة التي تفضَّل بها صاحب الفضيلة الشيخ: صالح بن عبد العزيز بن إبراهيم آل الشيخ جزاه الله خيرا وضاعف مثوبته.
وهي محاضرة قيمة في موضوع جدير بالعناية.
وأسأل الله أن ينفعنا وإياكم بما سمعنا، وأن يضاعف له المثوبة، وأن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يمنح الجميع الفقه في الدين.

(109/24)

ووصيتي للجميع العمل بما سمعتم من التوجيهات والفائدة من جهة الرقية، كثير من الراقين ليس عندهم البصيرة في الرقية، وكثير منهم يحدث منهم ما لا ينبغي، وينبغي للمؤمن أن يتوخى إذا أراد الرقية يتوخى المعروفين بالخير والمعروفين بالاستقامة المعروفين بالعلم، حتى لا يقع فيما يخالف الشرع.
وقد سمعتم ما جاء في الحديث يقول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لاَ بَأْسَ بِالرّقَى مَا لَمْ تَكُنْ شِرْكاً»، ويقول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لا رقية إلا من عين أو حمة»، والعين عين العائن، والحمة سم ذوات السموم؛ يعني أنها أولى من غيرها، وإلا فالرقية لكل شيء من الأمراض أو ما يعرض للإنسان من البلاء.
وقد رقى الصحابة رضي الله عنهم لديغا فعافاه الله، رقاه بعضهم بالفاتحة فعافاه الله، وقال لهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما أخبروه «أصبتم» صوبهم ولم يعنف عليهم، وأخذوا جعلا من أصحاب المريض، ورقاه بالفاتحة.
فالمقصود أن الرقية أمرها لا بأس به، وهي رقية شرعية كما قال صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لاَ بَأْسَ بِالرّقَى مَا لَمْ تَكُنْ شِرْكاً» وكان يرقي، قد رقى ورقي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ. وكان الصحابة يرقون.
والرقية تكون بالقرآن، وتكون بما جاء في الأحاديث، وتكون بالأدعية الطيبة المباحة، المؤمن يتحرى لرقيته، ما جاءت به النصوص، ويتحرى ما يتعلم من الأدعية الطيبة يدعو بها للمرقي، ويتحرى الإخلاص في ذلك، ويعلم أن الله سبحانه هو الذي بيده الشفاء والعافية، وإنما الرقية سبب من الأسباب.

(109/25)

فعلى الراقي والمرقي الثقة بالله والتعلق بالله، والإيمان بأنه سبحانه هو بيده الضر والنفع والعطاء والمنع والشفاء والعافية، وتكون القلوب معلقة به سبحانه، ومطمئنة إليه يعلم الراقي والمرقي أن الشفاء بيد الله، فيعلق رجاءه بالله، ويسأل الله أن ينفع بالأسباب سواء الأسباب رقية أو كي أو علاج بأدوية أخرى، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «عِبَادَ الله َتَدَاوَوْا وَلاَ تَتَدَاوَوْا بِحَرَامٍ»، فالتداوي والعلاج لا بأس به بالرقية وغيرها؛ لكن مع الثقة بالله والاعتماد على الله وألا يرقي إلا بما شرع الله وبما أباح الله، وأن لا يداوي غيره ولا تداوي إلا بما أباح الله، وأن يكون قلبه معلقا بالله وواثقا بأنه سبحانه هو الذي بيده الشفاء، وإنما هي أسباب، والشفاء بيد الله جل وعلا، والرقية كما سمعتم لها شروط ثلاثة:
الأول: أن تكون الرقية بالقرآن أو بما جاء في الأحاديث أو بالأدعية المباحة و الأشياء الواضحة المباحة، أما بأسماء مجهولة أو الأشياء المجهولة أو [بالشِّرج] أو بالتعلق على غير الله أو بالتوسل بالجن، كل هذا ممنوع، لابد من هذا الأمر، تكون الرقية بأشياء واضحة من الآيات أو من الأحاديث أو أشياء واضحة مباحة لا بأس بها.
والثانية: لا تجوز الرقية بما يخالف الشرع أو بالأسماء المجهولة.
الثالثة: أن نعتقد أنها سبب وأن الشفاء بيد الله هو الذي يشفي جل وعلا، وإنما هي أسباب.

(109/26)

ومما ينبغي التنبيه عليه كما نبه عليه فضيلة الشيخ صالح: الحذر من سؤال الجن، والاعتماد على أقوالهم، يقول: هذا سحرته أخته أو أخت زوجته أو أمه أو فلانة أو فلان. كل هذا باطل، كل هذا كذب ولا يجوز الاعتماد على ذلك، ولا يجوز للراقي سؤالهم ولا الاعتماد على قولهم؛ لأن فيهم الكذاب وفيهم المجهول وفيهم الفاسق وفيهم الكافر، فلا يجوز الاعتماد عليهم ولا سؤالهم، وإنما يرقيه، وإذا كان به جن تكلم مع الجني وعظه وذكَّره وحذره من البقاء في الإنسي، وأنَّ هذا ظلم وأنه لا يجوز له والواجب عليه الخروج وأن يتق الله وإن كان مسلما أن يراقب الله ويحذر مغبة الظلم.
وأما أن يصدقه بأنه دخلت بسبب فلان وأن فلانة فعلت وفلانة فعلت أختك أو أمك أو زوجة أخيك أو جارك أو فلان، كل هذا يجب الحذر منه، وأن لا يصدق هؤلاء الكذابون من الجن.
ولكن الراقي يعضهم ويذكرهم ويأمرهم بالخروج وأنه وقع في الظلم، إذا كان مسلم يتقي الله ولا يظلم أخاه، وإن كان غير مسلم كذلك يجب الحذر من الظلم ولأن عاقبته وخيمة، فيذكره ويحذره من البقاء في المسلم، وأن هذا ظلم يجب الحذر منه.
وبكل حال الواجب على الراقون أن يتقوا الله وأن يراقبوا الله، وأن يرقوا بالآيات القرآنية والأدعية النبوية والأدعية المباحة، وأن يحذروا مما حرم الله من الأسباب المحرمة، وأن يحذروا الكذب، وتصديق الجن أو سؤالهم أو الاعتماد عليهم.
كل ذلك يجب الحذر منه، وأن يكون الراقي يعتمد على الله ويعلم أنه مسبب الأسباب وأن بيده الضر والنفع وأنه القادر على كل شيء جل وعلا.

(109/27)

ولهذا بين النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إن الرقى والتمائم والتولة شرك» يعني الرقى المجهولة أو الرقى بغير شرع الله وبغير ما أباح الله، أو الرقى التي فيها التوسل بالشياطين والجن ونحو ذلك، إنما الرقى هي التي تكون بالقرآن العظيم والأدعية النبوية والأدعية المباحة، و(التِّولة) الصرف والعطف والسحر، و(التمائم) ما يعلق على الناس ما يعلق على الأولاد وغير الأولاد من الحروز كلها منكرة يجب الحذر منها.
أما حديث فيه السبعين لا يسترقون ولا يكتوون، فهذا من باب الفضل، عدم الاسترقاء أمر أفضلي، وعدم الكي أفضل، وإلا لا بأس أن يسترقي ولا بأس أن يكتوي، النبي كوى وكوي واسترقى، أمر عائشة أن تسترقي، وأمر أم [...] أن تسترقي؛ بل ترك الاسترقاء من باب الفضيلة من باب ترك سؤال الناس، وإذا استرقى للحاجة أو كوى للحاجة فلا بأس.
ولهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «الشفاء في ثلاثة: كية نار أو شرطة محجم أو شربة عسل وما أحب أن أكتوي» وفي لفظ آخر «وأنهى أمتي عن الكي»، فالكي آخر الطب، عند الحاجة إليه لا بأس به.
وأما رواية (لا يرقون) فهي رواية شاذة غير صحيحة، وإنما المحفوظ (لا يسترقون) أما كونه يرقي هذا من مشروعية نفعه لأخيه، كما في الحديث «مَنِ اسْتَطَاعَ أَنْ يَنْفَعَ أَخَاهُ فَلْيَنْفَعْهُ» كونه ينفع أخاه ويرقيه هذا أمر مشروع ومأجور؛ لكن مع تحري الرقية الشرعية والحذر مما حرمه الله من الرقية في الجاهلية.
نسأل الله أن يوفق الجميع للعلم النافع والعمل الصالح.
ونسأل الله أن يمنحنا وإياكم الفقه في الدين.
ونسأل الله أن يضاعف الأجر لفضيلة الشيخ صالح عما بذل وعما وضح وبين.
ونسأل الله أن يجعلنا وإياكم من الهداة المهتدين إنه سميع قريب.
وصلى الله وسلم على نبينا محمد وعلى أصحابه وأتباعه بإحسان.
(((((
أعدّ هذه المادة: سالم الجزائري.

(109/28)


السنة النبوية - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
السنة النبوية
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فإنّه من رحمة الله جل وعلا على عباده وخاصة على هذه الأمة من رحمته أن بعث لنا رسولا نؤمر بطاعته وتُكتب لنا الأجور عند اتباعه.
ومن رحمة الله جل وعلا وبنا أن أنزل علينا كتابا هو كلامه؛ كتابا حكيما عليما، كتابا في فيه من الآيات البينات والنور {يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ}[المائدة:16].
ومن رحمة الله جل وعلا أن جعل هذا الكتاب مفصلا {وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَّقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ}[فصلت:44].
ومن رحمة الله جل وعلا أن جعل هذا الكتاب العزيز المحكم جعله حجة على الناس، جعله سبحانه حجة على الناس إلى يوم القيامة.

(110/1)

فإذا كان هذا القرآن حجة كان واجبا علينا أن نتدبره لنعرف ونعلم مواقع حججه ومدارك معانيه وتنزيله، هذا القرآن العظيم أمَرَنا اللهُ جل وعلا لتدبر آياته فقال جل وعلا في سورة القتال {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}[محمد:24]، وقال جل وعلا في سورة النساء {أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللّهِ لَوَجَدُواْ فِيهِ اخْتِلاَفًا كَثِيرًا}[النساء:82]، وقال جل وعلا في سورة المؤمنون {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءهُم مَّا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ}[المؤمنون:68]، هذا القرآن العظيم واجب علينا تدبر آياته، وهذا التدبر هو الذي يجعل المسلم يستشعر القرآن ويستشعر عظمة هذا الكتاب الذي أنزله الله هدى وشفاء {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء}[فصلت:44].
هذا التدبر الذي أُمِرْنا به أعلى ما يؤخذ من أغلى ما يستفاد من جهة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأن الله أنزل هذا القرآن على رسوله، والرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو أعلم الخلق بمعاني كلام الله جل وعلا، فكان الرسول عليه أفضل الصلاة والسلام يبيّن الآيات، يبيّن ما في آيات الذكر الحكيم من معاني، إما تأكيدا لما ورد فيها وإما تبيينا لمجملها، وإما تقعيدا لمطلقها، وإما تخصيصا لعامها وغير ذلك من أنواع البيان الذي جاءت به السنة لهذا الكتاب العظيم.

(110/2)

بعث الله رسوله محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وآتاه وحيا، آتاه وحيا مثل القرآن ألا وهو السنة؛ لأن السنة أي الطريقة التي كان عليها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سواء في باب الاعتقاد أي باب التوحيد أو في الفقه؛ أعني الفقه الأصغر الذي هو فقه الفروع، أو في باب العمل الذي يسميه بعض الناس السلوك، كل هذا كان في السنة -يعني طريقة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ- كانت مستفادة من القرآن، وكانت أيضا وحيا من الله جل وعلا آتاه نبيه عليه أفضل الصلاة والسلام، هذا الوحي ليس مثل القرآن في كونه قد بلّغه جبريل للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لفظا ومعنى متعبّد بتلاوته ونحو ذلك، لا؛ ولكن السنة وحي من جهة أخرى وهي من جهة أنها من عند الله جل وعلا، ألهمها نبيَّه عليه أفضل الصلاة والسلام، وأمره جل وعلا أن يبلغ السنة كما أمره أن يبلغ القرآن، قال جل وعلا {وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}[النجم:3-4] كما هو أحد وجهي التفسير لهذه الآية.

(110/3)

قال حسّان بن عطية رضي الله عنه وهو من التابعين قال: كان جبريل ينزل بالسنة يعلّمها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما كان ينزل بالقرآن. معنى هذا أن السنة وحي من عند الله واجب الإتباع، كما أن القرآن واجب الاتباع؛ وذلك أن الله جل وعلا فرض علينا طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وجعل طاعة الرسول عليه أفضل الصلاة والسلام من طاعته جل وعلا {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا}[النساء:80]، جعل جل وعلا طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حتما لا خيرة لنا في اتباعه أو عدم اتباعه؛ بل الواجب أن نتبعه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأن ننبذ اختيارنا للأمور، فينبغي وجوبا أن نتبع الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ونترك اختيارنا عند قول الله وقول رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}[الأحزاب:36]، وقد فرض الله طاعة رسوله عليه أفضل الصلاة والسلام في آيات كثيرة من آي الذكر الحكيم تبلغ سبعين آية أو تزيد(1)
__________
(1) قال الإمام أحمد رحمه الله في كتابه طاعة الرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ: ذكر الله طاعة رسوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في القرآن في أكثر من ثلاثين موضعا.

نقلا من شريط السنة والبدعة للشيخ صالح آل الشيخ.

(110/4)

كلُّها توجب طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فمن ذلك قول الله جل وعلا في أوائل سورة آل عمران {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ (31) قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ}[آل عمران:31-32]، وقال جل وعلا في السورة نفسها {وَأَطِيعُواْ اللّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}[آل عمران:132]، وقال جل وعلا في سورة النساء أيضا {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ}[النساء:59]، وقال جل وعلا في السورة نفسها في الآية التي تُليت عليكم سابقا {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا}، وقال جل وعلا في سورة الأنفال {يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَجِيبُواْ لِلّهِ وَلِلرَّسُولِ إِذَا دَعَاكُم لِمَا يُحْيِيكُمْ}[الأنفال:24]، وقال جل وعلا في سورة الأحزاب {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}[الأحزاب:36]، والآيات في ذلك كثيرة منها أيضا قوله جل وعلا في سورة النور في أواخرها {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}[النور:51] الآيات التي أمرت بطاعة الله وطاعة رسوله كثيرة جدا فبلغت الواضع التي فيها طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في كتاب الله نحو من سبعين موضعا أو أكثر كما قاله الإمام أحمد رحمه الله في كتابه طاعة الرسول.

(110/5)

الله جل وعلا حين افترض علينا طاعة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جعل هذه الفريضة أحد الشّقين أعظم أركان الإسلام ألا وهو الشهادتان، فالشق الثاني من الركن الأول هو شهادة أن محمدا رسول الله، هذه الشهادة هذا الشق منها هو معنى وجوب طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فمن شهِد أن محمدا هو رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فمعنى ذلك أنه أقرّ بقلبه ونطق بلسانه أنّ رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو المقتدى به وهو المطاع { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا}[الأحزاب:21]، فطاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هي المحكّ الذي يُختبر عنده الرجال فمن الناس -أعني بالرجال يعني اتباع النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ- هو المحكّ الذي يختبر بعه الناس رجالا ونساء، فإن من الناس من يقول إنه متّبع لدين الإسلام ظاهرا وباطنا؛ ولكنه عند اتباع الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وتقديم ما أمر به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على محاب النفس وشهواتها وعلى ملذاتها وأهوائها تتساقط الدعاوي حين إذ ويظهر المحق من المبطل فالمحق هو الذي اتبع رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ظاهرا وباطنا، إذا سمع قول الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال: سمعنا وأطعنا، ولا يقول كما قالت يهود سمعنا وعصينا، لا؛ بل يقول كما أمره الله جل وعلا أن يقول {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا}[النور:51]، ولذلك كان المتقدمون إذا تُليت أحاديث رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فأتت فيها الأوامر أو أتت النواهي قالوا حينها قالوا: سمعنا وأطعنا، وسمعنا وأطعنا، سمعنا

(110/6)

وأطعنا. فيسمع أحدهم حديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ويسمع أحدهم سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يسمعها للامتثال والاتباع والعمل، لا يسمعها لأجل التبرك فقط، أو لأجل أن يعلم منها كذا وكذا دون العمل، لا؛ بل يسمعها لأجل أن يعمل بها تحقيقا للشق الثاني من شهادة أن محمدا رسول الله.
هذه الأوامر والنواهي التي بُلِّغت عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ونُقلت إلينا هي التي سمّاها أهل العلم السنة -سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ- سواء كان المنقول لنا في باب الاعتقاد -أي في باب التوحيد-، أو كان المنقول لنا في باب السلوك -أعني فضائل الأعمال والزهد والورع ونحو ذلك-، أو كان المنقول لنا في أبواب الفقه من طهارة وصلاة وزكاة، كل هذه يطلق السنة.
فالسنة عند السلف هذه الأمور جميعا، لا يفرّقون بين نوع منها والآخر، كلها عندهم سنة، وكلها عندهم واجب الاتباع، ولذلك ألّف علماء المسلمين المتقدمون ألفوا المصنفات الكثيرة التي أسموها بالسنة، ويعنون بالسنة الطريقة التي كان عليها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في باب الاعتقاد مثلا، فألف مثلا عبد الله بن الإمام أحمد رحمه الله تعالى كتاب السنة، يعني بالسنة هنا السنة الطريقة التي كان عليها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في باب الاعتقاد، وألّف علماء الحديث من بابة أخرى ألفوا كتبا أخرى أسموها السنن، ويعنون بالسنن هنا ما روي عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من الأنواع الثلاثة الأخرى من الفقه والسلوك والزهد والورع ونحو ذلك.
فإذن السنة عند المتقدمين هي عامة شاملة للأمور المنقولة عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أمور الشريعة جميعا هذه السنة التي قلنا إنها تشمل هذا تشمل هذا كله واجب علينا أن نتعرّف عليها وأن نكثر الادمان إدمان الإطلاع عليها علما وعملا؛ لأن العلم أيها الإخوان

(110/7)

العلم يهتف بالعمل فإن أجابه وإلا ارتحل العلم
يهتف بالعمل تعالى يا عمل، فإن اقبل العمل على صاحب العلم ورسخ في قلبه وعملت به جوارحه عند ذاك قرّ العلم، وإن لم ينبع ارتحل العلم؛ لأن العلم والعمل متقارنان قرينان لا ينفك أحدهما عن الآخر، فمن تعلّم السنة مثلا ولم تجد في عمله ما هو موافق لسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في مجموع الأمور خاصة في باب الاعتقاد، إذا كان كذلك فاعلم أن هذا العلم علم غير نافع، وأنه سيرتحل عن صاحبه، سيرتحل إما اليوم وإما غدا وإما يبعد غد، لابد؛ لأن العلم مقترن بالعمل ولا شك فمن عمل بما علم أورثه الله علما ما لم يعلم، فمن عمل بما علم أورثه الله جل وعلا ما لم يعلم، ومصداق هذا في كتاب الله جل وعلا في أواخر سورة البقرة حيث قال جل وعلا {وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ}[البقرة:282]، فإذن بالتقوى يعلم الله جل وعلا ابن آدم ما خفي عليه وييسر عليه ما عسر عليه من أمور الشريعة.
ولذا يروى عن شيخ الإسلام ابن تيمية رحمه الله جل وعلا يروى عنه أنه قال: ربما استعصى عليّ المسألة من مسائل العلم، فلا أجد لها بابا فاستغفر الله جل وعلا أكثر من ألف مرة ليفتح لي مغلقها. أنظر كيف تقرب إلى الله بالاستغفار، الاستغفار الصحيح فأورثه الله جل وعلا العلم.
عباد الله أنا أريد من هذا أن أقرر العلم لابد أن يتبعه عمل، إن سمعنا آية لابد أن نعمل بها، لا نتهاون في آيات الله ولا في سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإن الأمر أمر التهاون عظيم يعقبه في القلب غصة، ربما بقيت شجا وقذا في حلق صاحبها إلى أن يموت، لا نتهاون في أمر الله.

(110/8)

لنقل إذا سمعنا كلام الله أو سمعنا سنة رسول الله لنقل سمعنا وأطعنا، ولا نقل مثل قاله أولئك الغلاة أولئك الكفرة اليهود حين قالوا سمعنا وعصينا، المؤمن يقول عند سماع حديث رسول الله: سمعنا وأطعما سمعنا وأطعنا، فإذا تليت الأحاديث في المساجد نسمع ونطيع، إذا سمعنا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يأمر بأمر أجبنا وينهى عن نهي انتهينا، هكذا هم المؤمنون، هكذا يفعل أهل الإيمان، أما الذين يسمعون آيات الله ويسمعون أحاديث رسول الله ثم لا يعملوا بها، هؤلاء خطر عليهم وأي خطر لأنهم يسمعون كلام الذي أوجب الله جل وعلا طاعته ومحبته ونصرة شريعته واتباعه يسمعون كلامه ثم لا يجيبون، إنه لمن العجب.
كان السلف من الصحابة رضي الله عنهم كانوا يعدّون سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من القرآن من جهة أنهم يجعلون أحكمها أحكاما مذكورة في القرآن وإن لم ينص في القرآن على أحكامها تفصيلا فمن ذلك أن عبد الله بن مسعود رضي الله عةه قال فيما أخرجه البخاري في صحيحه: لعن الله المستوشمات والواشمات المتنمصات والمتفلجات للحسن المخيرات خلق الله. قالت امرأة من بني أسد: وكيف تلعن هؤلاء يا ابن مسعود؟ قال: وما لي لا ألعن من لعنه الله وذكره الله في كتابه قالت لقد قرأت ما بين اللوحين فلم أجده. قال: إن كنت قرأتيه فقد وجدتيه، ألم تقرئي قول الله جل وعلا {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}[الحشر:7] قالت: بلى. قال: فإن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد نهى عن ذلك.
إذن يحتجّ المحتج بسنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على أنها قد ذكرت في القرآن عموما تحت قوله جل وعلا {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}.

(110/9)

مرّ بعض السلف على رجل يلبس ثيابا وهو مُحْرِم قال له: لم لا تتجرد من المخيط؟ قال: ائتني بآية في كتاب الله فيها التجرد من المخيط. قال: في كتاب الله التجرد من المخيط. قال: وأين هو؟ قال: في قول الله جل وعلا {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} وإن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «لا يلبس المحرم السراويل ولا العمائم ولا البرانس» إلى آخر الحديث.

(110/10)

إذن فالسلف كانوا يتبعون رسول الله اتّباعا وطاعة لله جل وعلا، فإن محبة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تابعة لمحبة الله جل وعلا، فالله جل وعلا في قلب العبد أعظم، الله جل وعلا في قلب العبد أعظم وأكبر من أي مخلوق في هذا الوجود؛ ولكن محبة الناس ومحبة الأمور في هذه الدنيا هي تابعة لمحبة الله جل وعلا، الواجب علينا أن نحب الله وحده، ولا نحب أحدا سواه، إلا من أمرنا الله جل وعلا بحبه وكان مطيعا لله جل وعلا، إذْ أمرنا الله بحبه ذلك هم الرسل هم الصحابة هم أهل الإيمان هم أهل الطاعة «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» فالمحبة هذه هي فرع وتبع لمحبة الله جل وعلا، حتى محبة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هي تبع وفرع عن محبة الله جل وعلا {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ }[البقرة:165] فلا أحد يُحَب فوق محبة الله جل وعلا ولا مثل محبة الله جل وعلا، ومحبة الخلق بعد ذلك هي تبع لمحبة الله جل وعلا، فمحبة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تبع لمحبة الله جل وعلا يقول المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لا يؤمن أحدكم حتى أكون أحبّ إليه من والده وولده والناس أجمعين» وفي الحديث الآخر المتفق على صحته «ثلاث من كن فيه وجدن بهن حلاوة الإيمان» وذكر الأولى منها «أن يكون الله ورسوله أحب إليه مما سواهما».
محبة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حين كان في حياته محبة لذاته صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولسنته؛ أعني بالمحبة لذاته أن يُفَدّى رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إذ كان حيا بالمال والنفس وهكذا كان الصحابة رضي الله عنهم.

(110/11)

أما اليوم فبقي لنا من محبة الله رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -مع محبته صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على جميع أحواله وجميع صفاته- بقي لنا محبة سنته عليه أفضل الصلاة والسلام؛ ومعنى محبة سمنته أن نجعل سنته مقدَّمَة على الوالد وعلى الولد وعلى الناس أجمعين، حتى قال عمر لرسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إنّي لأحبك يا رسول الله أكثر من والدي وولدي إلا نفسي. قال: «لا» فقال: فالآن. قال عمر الآن أحبك يا رسول الله أكثر من نفسي، يعني سمعا وطاعة أو كما قال صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ما معنى هذا؟ معنى هذا أن تُقدَّم محاب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الثابتة في سنته من الأوامر والنواهي أن تقدم على أهوائنا وعلى شهواتنا عندها يجد العبد حلاوة الإيمان، يجد للإيمان حلاوة لو جولد عليها بالسيوف لقُتل دونها، هذا هو المحك هذا هو الذي يجده من جعل رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مقدما حتى على نفسه بين جنبيه يعني على أهواء النفس وشهواتها.

(110/12)

سنة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أيها الإخوان ينبغي لنا الاهتمام بها قراء وتعلما واستجابة لله وللرسول، والسنة سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد حفظها الله جل وعلا كما حفظ كتابه العزيز فقال جل وعلا في أوائل سورة الحجر {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}[الحجر:9]، والذِّكر هو القرآن، والسنة مبينة لمجمل القرآن ومقيدة لمطلقه ومخصصة لعامه فهي من الذكر، وفي آية النحل {وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}[النحل:44]، فالسنة من الذكر كما أن القرآن من الذكر، والله سبحانه وتعالى قد تكفّل لنا بحفظ كتابه تكفّل هو جل وعلا بأن يحفظ كتابَه فقال {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} كلها بالصيغة المنسوبة لله جل وعلا المتكلم، {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} في كل كلمة فيها ضمير يرجع إليه جل وعلا، فهو سبحانه تكفّل لنا بحفظ كتابه، وهذا من العجب أن نقرأ كتابا غضا طريا أنزله الله من نحو ألف وأربعمائة سنة غضا طريا كما أُنزل ذلك من حفظ الله جل وعلا.

(110/13)

السنة تكفّل الله بحفظها؛ لكن جعل حفظها موكول بأمة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ابتلاء واختبارا ورفعا لدرجات المؤمنين من العلماء الصالحين الذين ذبّوا عن سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فسنة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حفظها الله جل وعلا بأن صخّر لها جهابذة العلماء الذين نَفَوا عنها تحريف المبطلين وتأولين الجاهلين وادعاء المدعين، نفوا عنها الوضع أي الكذب على رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ميزوا صحيحها من سقيمها، ميزوا نقدها من بهرجها، كل هذا اختبر الله جل وعلا هذه الأمة بهذه الأمور، فقامت بها هذه الأمة أحسن قيام، فجعل الله جل وعلا حفظ السنة لأهل العلم، وأهل العلم حفظوها بما حُفظت به أقوال الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بنقل الصحابة رضي الله عنهم إذ رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «نضر الله امرئا بلغ عني حديثا فرب مبلغ أوعى من سامع» فارشد رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمته والصحابة على أن يبلغوا أحاديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ يبلغوها لمن جاء بعدهم.
الصحابة رضوان الله عليهم بمجموعهم لم تكن تخفى عليهم سنّة من سنن الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لا في حاله، ولا في باب التوحيد، ولا في باب الفقه، ولا في باب الزهد والعمل الذي يسمى السلوك، لم يكن يخفى على مجموع الصحابة شيء من ذلك، فبلّغ الصحابة رضوان الله عليهم سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لمن بعدهم، ثم بلغها من بعدهم يعني من التابعين بلغوها لمن بعدهم، ثم بلغها من بعدهم لمن بعدهم كذلك إلى أن دونت الكتب التي ذُكرت فيها أحاديث رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأسانيدها.

(110/14)

حُفظت سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الكتب، وقد كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى في حياته أن تُكتب سنته لأجل أن لا تختلط بالقرآن، فنهى عن الكتابة، ثم بعد ذلك رخّص فيها فكتبها بعض الصحابة كعبد الله بن عمرو بن العاص وكتبها غيره، ثم بعد ذلك نُقلت لنا إما من صحف أو من حفظ في صدور نُقلت إلى زمننا هذا، حتى دُونت الكتب في القرن الثاني من هجرة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(110/15)

إذن فالسنة محفوظة لا جدال في أنها محفوظة قد بُلّغت لنا كما قالها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أو كما قالها صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، بلّغوها لنا بالأسانيد التي نقلوها عن العلماء إذا أراد أحد السلف من القرن الثاني أو القرن الثالث أو القرن الرابع أو نحوها أن يَذكر حديثا عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذكر معه حجّته وطريقه الذي وصل به إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو المسمى بالإسناد، فيقول مثلا يقول الإمام البخاري حدثنا بن نشار، حدثتا غندر، حدثتا شعبة، حدثنا الزهري قال حدثنا ابن عمر رضي الله عنه. هذا مثال، نقلوها بالأسانيد كل عالم كل إمام من أئمة التابعين أو كل حافظ لسنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وكل ناقل للسنة يَذكر من سمع السنة منه من الناس؛ يذكر اسمه لبرأ من العهدة فيقول حدثني فلان أن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال، حدثني فلان عن فلان أن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال، علماء الحديث وجهابذة السنة ميزوا هذه الأسانيد والرجال المذكورة فيها، ميزوها فعرفوا الصحيح من الضعيف، فلذا ميّز أهل العلم المتقدمون السنة إلى سنة صحيحة وسنة ضعيفة؛ يعني سنة منسوبة للرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صحيحة الإسناد يجب العمل بها واعتقاد ما فيها، هذا معنى السنة الصحيحة، فألفوا الكتب التي فيها السنة الصحيحة.
مثال ذلك كتاب الإمام العلم أمير المؤمنين في الحديث أبي عبد الله محمد بن إسماعيل البخاري رحمه الله رحمة واسعة وهو أول من كتب في الصحيح؛ كتب كتابه الصحيح ضمّنه الأحاديث الصحيحة المروية عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قال أهل العلم هو أصح الكتب بعد كتاب الله جل وعلا؛ لأن فيه حديث رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وصنّف مسلم بن الحجاج كتابه الصحيح أيضا.

(110/16)

المقصود من هذا أن السنة حُفظت بالكتب وعلماءُ المسلمين دوّنوا هذه السنة وميزوا صحيحها من سقيمها، يجب أن نعلم هذا ولا نتهاون بالسنة حيث يقول بعض المخرضين من الناس إن السنة نقلها أناس لا ندري أصدقوا أم كذبوا، سبحان الله هو يقيس على نفسه أو أهل زمنه، لا يقيس ولا يعرف ذلك الزمن الذي كان فيه صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حيث لم يكن فيهم كذب أبدا، ولم يكن فيه بدعة؛ بل كان فيهم الصدق والخير والصلاح والعفاف، وإنما يأتون ما قد يأتون عن تأويل يبتغون فيه رضا الله جل وعلا.

(110/17)

إذن فالسنة التي نُقلت لنا بالأسانيد الثابتة الصحيحة تجب العناية بها، وخاصة الصحيحين وفي كلمة للحافظ الذهبي تذكرتها الآن قال في كتابه تذكرة الحفاظ كلمة معبرة رحمه الله في آخر إحدى طبقات كتابه قال: فأدمن النظر في الصحيحين والزم نفسك فإن الزمن زمن سوء حتى تلقى الله جل وعلا. يعني بذلك أن نلزم سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ التي فيها العلم الذي يحثنا على العمل، ولا يعني بذلك أن يلزم أحدنا بيته ويترك الأمر والنهي ويترك النصح والإرشاد، لا؛ إنما يعني أن يكون الرجل حلس بيته ويترك فضول الكلام والمجالس الفارغة التي لا فائدة فيها، يلزم النظر، يتدبر كتاب الله، ويتدبر سنة نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وينظر في الصحيحين، ثم بعد ذلك إذا خالط الناس خالطهم بالحق، إذا قال قَال حقا، وإذا نطق نَطق بالصدق يأمر بالمعروف وينهى عن المنكر وينصح، ولذا قال أبو بكر الصديق رضي الله عنه حينما خطب الناس قال: يا أيها الناس إنكم تقرؤون هذه الآية وتضعونها في غير موضعها {يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ}[المائدة:105] وإني سمعت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «إذا فشا المنكر ولم تغيروه أوشك الله أن يعمهم بعقاب» أوشك الله منكر في قوم أوشك الله أن يعمه منه، إذن فقوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إذا تركما القول الأمر بالمعروف وينهي عن المنكر أوش الله أن يعمهم بعقاب منه هو تفسير الآية {يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ} يعني لا تحزنوا إذا ضل الناس؛ لأن الحزن وذهاب النفس حصرات منهي عنه، يقول الله جل وعلا في سورة فاطر {فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}[فاطر:8]؛ ولكن المسلم المؤمن إذا علِم كلام الله وعلِم سنة رسول الله صَلَّى اللهُ

(110/18)

عَلَيْهِ وَسَلَّمَ أمر ونهى، فإدامة النظر في الكتب كتب السنة التي نوصي بها ليس معنى ذلك الاعتزال عن الناس، لا؛ بل معنى ذلك الاتصال والاختيار والأمر بالمعروف والنهي عن المنكر متبعين في ذلك قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الثابت عنه حيث قال «المؤمن الذي يخالط الناس ويصبر على أذاهم خير من الذي لا يخالط الناس لا يصبر على أذاهم».
ولكن أيها الإخوان العلم بالسنة هو الذي به يجد المرء المخالطة الصحيحة؛ لأنه رأى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمامه كما جاء في الأحاديث به، ويرى أفعال الصحابة رضي الله عنهم أمامه كما جاءت به الآثار عنهم.
فإذن هو يتّبع صاحب السنة الذي يدمن الإطلاع على سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يجد في نفسه الاتباع لما قاله الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولما فعله صحابة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإدمان النظر في السنة يورث العمل، يورث الدعوة يورث الخير يورث الهداية للناس أجمعين؛ لكن على طالب السنة وطالب الخير أن يقول وأن يعمل.
كما قال مالك ابن أنس رضي اله عنه وأرضاه قال حين سئل قيل له: الرجل يكون عالما بالسنة أيجادل عليها؟ قال: لا ينطق بالسنة فإن قبلت منه وإلا سكت.

(110/19)

معنى ذلك أنه يجب النطق بالسنة سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا يأخذ الإنسان منه في ذلك لومة لائم أبدا؛ ولكن لا نجعل ذلك في سبيل المعارك، لا، لكن السلف كانوا ينطقون بالسنة فإن قبلت منهم وإلا سكتوا، في بيتك أيها العبد، في عملك، إذا اعتنيت بسنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فانطق بها، وادع الخلق إليها؛ ولكن بالرفق والتؤدة والحكمة، المداراة، اللين، نطق بلين ومداراة حتى إذا تُعرض بالسنة أو استهزئ بها أو بأهلها عند ذاك فللمؤمن عمل آخر لا يرضى بأن يستهزئ أحد بسنة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا بأفعاله ولا بأفعال أتباع سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
إذن فهما مقامان تجب العناية بهما والتفريق بينهما.
الأحاديث كما قلنا قبل قليل يعني سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تنقسم قسمين بأحد الاعتبارات:
? أحاديث صحيحة يجب العمل بها واعتقاد ما فيها.
? وأحاديث ضعيفة.
الأحاديث الضعيفة بأنواعها لا يجوز العمل بها إلا بشروط عند بعض أهل العلم في الحديث الذي لا يشتد ضعفه.
الأحاديث المكذوبة مثلا، الأحاديث الموضوعة على رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، الأحاديث الباطلة المنكرة ونحو ذلك، ينبغي محاربتها؛ بل يجب؛ لأن ذلك من نفي الكذب والذب عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ وذلك واجب علينا، يقول المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من كذب علي متعمدا فليتبوأ مقعده من النار» وقال في الحديث الآخر «من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبِين» وفي رواية أو في ضبط «أحد الكاذبَين».
فإذن الكذب يجب أن ينفى عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تنبغي العناية بسنة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ونفي الكذب عن أحاديث رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(110/20)

لكن قد يسأل سائل يقول: كيف أنفي الكذب عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وأنا مثلا لست طالب علم يعرف صحيح الحديث من سقيمه؟
الجواب أن يقال أن تسأل أهل العلم.
أحاديث قد تعلق على أبواب المساجد وتكون مكذوبة، مثال ذلك وهي أحاديث كثيرا ما نراها، منها ما يقولون عقوبة تارك الصلاة؛ من ترك الصلاة عاقبه الله بخمسة عشر خصلة منها خمس في كذا وخمس في كذا وخمس كذا، هذا حديث مكذوب على رسول الله.
فإذن أي مسلم سواء كان طالب علم أو لم يكن طالب علم فإذا قرأ حديثا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولم ير معه من خرجه من أصحاب الصحيح أو أصحاب الكتب المعتمدة على سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يسأل أهل العلم، حتى لا يقرّ في قلبه ويستقر حديث ليس من سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا يصح نسبته إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فيكون في اعتقاده كلام يظنه من كلام النبي وهو ليس من كلام النبي وقد عمل به وقد يتأثر به.
إذن فالأحاديث التي نسمعها ولا نعرف من ذكرها من أهل العلم ولم يذكرها عالم معتمد عليه التي توضع على أبواب المساجد في بعض الأحيان أو نحو ذلك ينبغي أن يسأل عنها أهل العلم بسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا نتساهل في ذلك.

(110/21)

أيها الإخوان سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عزيزة اليوم، عزيزة بمعنى أنه نادر وقليل الذين يلتزمونها ظاهرا وباطنا، ولا حول ولا قوة إلا بالله، وهذا من الأمر المؤسف، من الأمر المؤسف أن نرى الذين يتمسكون بالسنة قليل؛ بل أقل من القليل، وليس ذاك فقط وإنما يُظن أنهم على خطأ وهذا من البلية، أن يعمل الناس بخلاف السنة ثم هم ينكرون على من اتبع السنة، سواء في ملبسه أو في هيأته أو في صلاته أو عباداته، هم لا يأبهون بالسنة ومع ذاك ينكرون على ما سنه رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والواجب في هذه المسائل أن يسأل عما استشكله المسلم، أن يسأل المسلم عما استشكله في أحكام دينه، يسأل أهل العلم {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}(1) أهل الذكر يُسألون فيما استشكل علينا.
إذن أيها الإخوان أوصيكم ونفسي بأن نتحرّى سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في هيئاتنا وألبستنا وأن نعلمها أهلنا وننشرها في بيوتنا.
__________
(1) النحل:43، الأنبياء:7.

(110/22)

فإننا مثلا في هذا المسجد اجتمعنا نسمع كلام الله ونسمع كلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وما قاله أهل العلم المتقدمون؛ لكن عندنا أناس في البيوت كثير لم يصلهم هذا البيان، فكيف يُعمل معهم؟ إنه لمن التقصير أن يسمع أحدنا الموعظة يسمع كلام الله وكلام رسوله ثُم هو لا يبلغه أهل بيته، ولا يبلغه خاصته، وزملائه له؛ ليكن همنا الأول هو تبليغ العلم، تبليغ ما سمعنا، رسول الله عليه أفضل الصلاة والسلام يقول «بلغوا عني ولو آية»، والله جل وعلا قال في آخر سورة التوبة {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}[التوبة:122]، إذن ننقل الاهتمام بالسنة إلى بيوتنا نعلمه أهلنا؛ فإنه حق لهم علينا أن نعلمهم ما يجب عليهم من طاعة الله وطاعة رسوله، نذكّرهم بالله وذكّرهم بأحاديث رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ونلزمهم إلزاما برفق وتؤدة على اتباع سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الأمور كلها، هذا هو الواجب علينا.
وإني أسأل الله جل وعلا أن يجعل هذا الاجتماع اجتماعا مرحوما، وأن يجعلنا تفرقنا بعده تفرقا من المعاصي والآثام معصوما، وأن لا يجعل منا شقيا ولا محروما، وأن يجعلنا ممن إذا علم عمل بما علم، وألا يجعل ما علمنا سبحانه حجة علينا وأن يجعله حجة لنا.
اللهم إننا نعوذ بك من دعاء لا يسمع ومن قلب لا يخشع.
اللهم وإنا نعوذ بك من علم لا ينفع ونعوذ بك من شماتة الأعداء.

(110/23)

اللهم ونعوذ بك من تسلط الأشرار ومن تسلط ممرضي القلوب على قلوبنا، اللهم باعد بيننا وبينهم وباعد بين قلوبنا وتسويلهم وألاعيبهم وأحابيلهم وإيحاءاتهم في كل مكان يتبعوننا، والعاصم هو الله جل وعلا، فنسألك اللهم أن تعصمنا منهم وأن لا تجعله طريقا علينا إنك أنت ولي ذلك والقادر عليه.
أقول قولي هذا واستغفر الله لي ولكم وأصلي وأسلم على رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
[الأسئلة]
الأسئلة التي قد تقدم في المحاضرة ما به يجاب عنها لا أذكرها لأجل الاختصار ولأجل الكثرة.
س1/ أنا شاب وأصلي ولكني أسهو في الصلاة ما الحل؟
ج/ الجواب أن الصلاة مع الجماعة هي الحل، صلاة الفرائض واجبة مع الجماعة في المساجد، وكما تعلمون أن الشيطان الذي مُثّل بالذئب يأكل من الغنم القاصية، الذئب لا يأتي إلى الغنم المجتمعة ويتسلط عليها إنما يأتي المنفردة القاصية فيتسلط عليها والشيطان يأتي العبد إذا كان يصلي بمفرده ويتسلط عليه بالوساوس وبحضور أمور الدنيا ونحو ذلك.
أما إذا تعود البعد على الصلاة في الجماعة فإنه يذهب عنه كثير من ذلك، ويستعين الله جل وعلا في النوافل في أن يزيل ما به، ويتعوذ من الشيطان كثيرا، وعليه بالورد بورد ثابت بعد الصلوات الخمس وهو أن يقرا آية الكرسي ثم بعد ذلك سورة الإخلاص ثم بعد ذلك يقرأ المعوذتين، فإنه لعله بذلك ينجو من ذلك ويذهب عنه أثره.
س2/ إذا نويت صيام التطوع وذلك بعد صلاة الفجر هل يجوز ذلك، وهل يجوز ذلك في رمضان؟

(110/24)

ج/ صيام التطوع لا يشترط له نية قبل الفجر؛ بل إذا لم يطعم المسلم ثم بعد ذلك أراد أن يتم بقية يومه صائما فنوى أثناء النهار ما لم يطعم فله ذلك وله أجر صيام بقية يومه الذي نواه لأنّ الأجر على نيته وهو نوى بعض اليوم فيكون أجره على بعضه الذي نواه؛ ولكن الصيام صيام التطوع صحيح إذا نواه أثناء النهار، لثبوت ذلك عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإنه كان عليه أفضل الصلاة والسلام يأتي بيته، فيقول «هل عندكم طعام» فإذا قالوا: لا. قال «إني إذن صائم» فقوله (إني إذن) مفيد بأنه كان قبل ذلك ليس على نية الصوم لأن (إذن) ترتيبية فقوله إني إذن صائم أفاد انه أحدث الصيام ونواه بعد أن لم يكن ينويه.
أما في رمضان فيُشترط في صحة الصوم النية؛ نية الصوم قبل طلوع الفجر، فمن نوى الصوم قبل طلوع الفجر فصيامه صحيح، ومن نوى الصوم بعد الفجر فصيامه غير صحيح فعليه أن يعيده، لما روت حفصة وروى غيرُها أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «لا صيام لمن لم يبيته من الليل» وفي رواية «من لم يبيت الصيام قبل الفجر فلا صيام له» هذا في رمضان.
تتسحر كل يوم؟ هذه نية، ليست هي التلفظ النية، النية أن يقوم بقلبه أنك صائم غدًا، فأنت وأنت تتسحر لو قيل لك لماذا تأكل هذا الآن قلت لأني أريد الصيام غدا أليس كذلك كما أن نية الصلاة هو مجيئك فمنذ تحركت للمسجد وأنت نية، نية الصلاة يعني الإرادة والقصد للصلاة، هذه هي النية، وليست النية هي التلفظ بل التلفظ بالنية بدعة كما نبه عليه أهل العلم.
س3/ يقول ما حكم تحية المسجد؟
ج/ تحية المسجد واجبة على الصحيح من أقوال أهل العلم؟ وذلك لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ... (1)
__________
(1) سئل في شرحه للعقيدة الطحاوية:
س/ ما حكم تحية المسجد وماذا أفعل لو دخلت المسجد في وقت نهي؟

ج/ تحية المسجد سنة مؤكدة وليست بواجبة على الصحيح، وإذا دخلت المسجد وقت نهي فالعلماء اختلفوا في ذلك اختلافا كثيرا طويلا، والاختلاف من جهة الترجيح فيه صعوبة.
إلى آخر كلامه.

(110/25)

إذا كان الإنسان في أصل العمل أما الصيام فإنه إذا كانت صائما وقلت إني صائم فليس في ذلك رياء؛ لكن هذه لعلها إذا أثني عليك بذلك من عالج بشرى المؤمن بخلاف الصلاة فإنها أجزاء تختلف فقد يكون الرياء في بعضها دون بعض، مثلا يدخل الصلاة وهو خال من الرياء ثم يعرض له أثناء صلاته رؤية شخص يعرفه أو نحو ذلك فيكون يحسن الصلاة بعد ذلك فهذا يدخله الرياء، أما الصيام فلا أعلم أنه يدخله الريا إذا لم يكن من أساسه والله أعلم.
لكن يستحسن بذلك أن يحاد عن الجواب بالمعاريض التي تحتمل أكثر من وجه.
س4/ هل من ترك السنة يُذم على ذلك مثل حلق اللحية وقيام الليل؟
ج/ السنة في كلامنا الذي قدمناه لا نعني بها السنة التي هي قسيمة الواجب والمحرم والمكروه ونجو ذلك، لا إنما نعني بالسنة هي طريقة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في حياته كلها في أبواب التوحيد يعني في باب الاعتقاد وفي باب الفقه وفي باب العمل بمجموعها هذا يذم من تركها.
أما السنة بهذا الاعتبار الآخر التي هي السنة عند الفقهاء بمعنى المندوب هذا لا يذم على تركها، لكن السنة إذا كانت منقولة عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فقد تكون واجبة مثل إعفاء اللحى فقد جاءت فيها أحاديث كثيرة تأمر بإعفاء اللحية فإعفاء اللحية واجب وحلف اللحية حرام لا يجوز، ولهذا إن قلنا إن إعفاء اللحية ومن السنة لا نعني بذلك السنة لا يذم من لم يفعلها يعني أن من لم يفعلها فلا حرج عليه، لا، نقول السنة هنا بمعنى الطريقة وإلا فتوفير اللحى وإعفاءها واجب؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثبت عنه في أحاديث كثيرة أنه قال «أعفوا اللحى وقصوا الشوارب خالفوا المشركين» وفي رواية «أرخوا اللحى» وفي رواية «وفروا اللحى» وغير ذلك.

(110/26)

فالمشركون والمجوس كان من سيماهم ومن ديدنهم حلق اللحية أو تقصيرها، ولذا جاء النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وجاء في هذه الشريعة بالأمر بمخالفتهم بإعفاء اللحية.
وإعفاء اللحية مثلا لما سأل السائل عنه لا يظن أنه أمر خفيف لا تبع له، لا، لكنه أمر يدل على باطن صاحبه، فإن المسلم الذي أسلم نفسه لله واتبع رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لا يسعه أن يخالف رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أي أمر، فمن خالفه في مسألة فاعلم أنها لها عنده أخوات، كما قال السلف الصالح رضوان الله عليهم: إذا رأيت العبد يعمل المعصية فاعلم أنها عنده أخوات وإذا رأيت العبد يعمل بالحسنة فاعلم أن لها عنده أخوات.
فلا يظن أن المعصية تكون معصية بمفردها، لا بل المعصية تجر إلى المعصية.
ومن ترك الواجب يُذم على ذلك.
هذا يقول من ترك السنة يذم على ذلك مثل حلق اللحية؟ نعم إذا كانت السنة الاعتبار الثاني وهو العام الذي يفيد الوجوب وغيره هذا يُذم على تركها.
أما السنة التي هي بمعنى المندوب فهذه لا يذم على تركها.
س5/ نجد كثيرا بعض الأحاديث المعلقة في الشوارع مثل النظافة من الإيمان هل هو صحيح أم لا وإذا كان غير صحيح آمل إبلاغ البلدية؟

(110/27)

ج/ الحديث هذا النظافة من الإيمان لا أعلمه ثابتا عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لكن وردت أحاديث بمعناه تحث عليه مثل قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في حديث ينهى فيه عن التشبه باليهود «ونظفوا أفنيتكم ولا تشبهوا باليهود» وأما النظافة من الإيمان بهذا النص فلا أعلمه عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وفي جامع الترمذي حديث نصه«إن الله نظيف يحب النظافة» فالنظافة محبوبة بلا شك بها تميزت هذه الأمة على غيرها فإن اليهود كانوا أهل قذارة ليسوا بأهل نظافة، فتميزت هذه الأمة بحرصها على النظافة، فقوله آمل إبلاغ البلدية بذلك لعله يكون هذا إن شاء الله تعالى بعد البحث في الحديث أكثر.
س6/ لدي جار وهو لا يصلي وقد نصحته عدة مرات ولم ينته فما العمل؟
ج/ عليك بمداومة نصيحته ومقاطعته في نفس الوقت، الذي لا يصلي إذا كان جارا وليس أبا أو غير ذلك فعليك بمقاطعته؛ ولكن ليس معنى المقاطعة ترك النصيحة معنى المقاطعة أن لا تجيب دعوته وأن لا تختلط به يستأنس بذلك لأجل أن الاختلاط يورث الرضا بالعمل فمن أكثر الاختلاط مع شخص ظن أنه راض عن فعله، وأن فعله ليس مذموما، فالذي يترك الصلاة يجب إدامة نصيحته ومقاطعته لقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» هذا حديث بريدة الذي في السنن وأما حديث جابر الذي في الصحيح «إن بين الرجل وبين الكفر والشرك ترك الصلاة فمن تركها فقد كفر» إذا كان كذلك فإن ترك الصلاة كفر فمعلوم أن المسلم لا يواد الكافرين {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}[المجادلة:22] فالذي لا يواد الله ورسوله ويترك الصلاة، هذا لا يواد بل تترك مودته ويقاطع.
س7/ هل في الصحيحين أحاديث ضعيفة وإذا كان فما هي؟

(110/28)

ج/ الصحيحان منزهة عن الأحاديث ضعيف، لا يوجد في الصحيحين أحاديث ضعيفة، ومن قال إن في الصحيحين حديثا ضعيفا فهو مردود؛ بل وينبغي تأديبه، إذا كان من عامة الناس.
أما أهل العلم فقد يكون لهم نظر لكن لا يفهمه عامة الناس، أما المتون الموجودة في الصحيحين فكلها صحيحة إذا كانت مسندة للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ متصلة، الأحاديث الموجودة في الصحيحين إذا كانت مسندة للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فهي صحيحة، ولا يسوغ لأحد أن يقول: إن في الصحيحين حديثا ليس صحيحا، بل هذا قوله مردودا عليه وينبغي أن يوعظ في نفسه وعظا بليغا؛ لأن الأمة أجمعت على صحة هذين الكتابين وأن ما فيهما صحيح حتى قال بعض أهل العلم: إنه من حلف على أن امرأته طالق إذا كان في الصحيح حديث ضعيف، فقالوا لا يقع الطلاق أراه لا يحنث أو إذا حلف بالطلاق أن ما في الصحيحين من كلام رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد قاله رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه لا يحنث؛ لأن هذا حق وصدق، فقد تلقت الأمة الصحيحين بوافر القبول واعتنوا بهما أي عناية.
س8/ بماذا تنصح من الكتب المختصرة في تعلم السنة؟
ج/ أرى أن يُبدأ بالكتب المختصرة لطالب العلم مثل عمدة الأحكام هذه فيها الأحاديث الفقهية المتفق عليها.
وأما في أحاديث الزهد والرائق وما يتبع ذلك فهناك كتاب رياض الصالحين وهو كتاب مشهور نافع جدا، قد جعل الله له القبول في الأرض.
ولعل السائل إذا كان من طلبة العلم يتصل بالسؤال بعد المحاضرة يفصل له القول في ذلك.
س9/ ما حكم قول الشخص نطيع الله والرسول طاعة عمياء ما حكم هذا القول؟

(110/29)

ج/ هذا القول حق؛ لكن لا يُعنى بالطاعة عمياء الطاعة التي ليس فيها خضوع وذل مقرون مع المحبة، لا، طاعة العمياء معناها ما قال الله جل وعلا {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}[الأحزاب:36]، هذا هو معنى الطاعة العمياء، فإذا أراد هذا المعنى هو المعنى الصحيح هو التعويل عليه ويجب الاعتناء به ويجب أن نَقْصر أنفسنا عليه حتى تعتاد ذلك.
س10/ قلت إن العلم يتبعه العمل، وأنا أعرف صاحبا لي يقرأ وكثيرا ما يكذب وأعرفه بذلك وهو من حفظة القرآن؟
ج/ أقول يجب عليك أن تعظه في نفسه، وتقول له اتق الله كيف تكذب وأنت تقرأ في القرآن في سورة النحل {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ}[النحل:105]، من قرأ القرآن لابد أن يمتثل ما فيه، فهذا الذي قرأ القرآن ولم يمتثل ما فيه يخشى عليه فيوعظ في نفسه وعظا بليغا، لعل الله أن يُذهب عنه هذه الخصلة الرديئة ألا وهي الكذب، والكذب من كبائر الذنوب لهذه الآية وبأحاديث في الصحيحين وغيرها لا مجال لذكرها الآن.
س11/ ما حكم قول المسلم في حق النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأبي هو وأمي عند ذكر اسمه بعد وفاته؟
ج/ الجواب أن هذا جائز؛ بل ومطلوب لأنه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو بآبائنا وأمهاتنا، الآن حيث إنه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مقدَّمة محابه على محابنا ومقدَّمة أوامره على شهواتنا وملذاتنا، فهو بآبائنا وأمهاتنا، إذا امرنا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأمر استجبنا له ولو خالفنا بذلك أمر الوالد أو أمر الوالدة فهو بآبائنا وأمهاتنا تفدية في حياته وطاعة بعد مماته صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
س12/ إذا رأيت شخصا عنده أخطاء في صلاته فهل أبين له ذلك، مثل مد اليدين وهو يصلي ونحو ذلك؟

(110/30)

ج/ والجواب أن هذا مطلوب ومحبب، فالمؤمن دائما ينصح أخاه؛ لكن ينصحه بعبارة لينة بعبارة مدعاة للقبول، لا ينصحه بعبارة فجة تجعله يذهب عنه وإلا يجعل بينك وبينه مسافة وبونا شاسعا لا يقبل منك بعد ذلك؛ بل تنصحه وتبين له، ولا ينبغي لمسلم أن يرى من أخيه خطأ ولا ينصحه منه، فإن المؤمن مرآة أخيه والنصح واجب، كما قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «ثلاث يغل عليهن قلب امرئ مسلم» وذكر منها النصح لله ولرسوله لأئمة المسلمين وعامتهم فالنصح واجب وينبغي العناية به؛ ولكن النصح له آداب وشروط بعض الناس يفتقدها وإذا افتقدها ضر أكثر من نفعه؛ وهو مأجور على نصحه؛ لكن ينبغي أن نتعلم آداب النصح وآداب الإرشاد فإنه يؤتي الله بالرفق ما لا يؤتيه بالغلظة والجفوة.
والله أعلم وأصلي وأسلم على خير حلق الله محمد بن عبد الله وعلى آله وصحبه.
(((((

أعدّ هذه المادة: سالم الجزائري

(110/31)


الضوابط الشرعية في الدعوة إلى الله - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الضوابط الشرعية
في الدعوة إلى الله
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي بعث محمدا للهدى ودين الحق، ...من النار، ومنّ عليهم باتباع محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأوردهم حوضه المورود الذي لا يرد عليه إلا من تابعه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فقد جاء في الحديث الصحيح أنه يرد على المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الحوض أقوام قال «حتى إذا عرفتم اختلجوا دوني» يعني دفعوا بشدة «فأقول أمتي أمتي فيقول لا تدري ما أحدثوا بعدك» قال العلماء: إن من أحد المحدثات في الدين ورغب عن سنة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه من المتوعدين بأن لا يردوا الحوض على المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأنه لا يرِدُه إلا أهل الاتباع أما أهل المحدثات فقد قال للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إنك لا تدري ما أحدثوا بعدك» قالوا فدل هذا على أن أهل المحدثات لا يريدون الحوض على المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مع أنهم من أمته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وأسأله جل وعلا لي ولكم الفقه في الدين والبصيرة فيه والسمع سمع القلب والاستجابة بالقول واللسان والجوارح.
إن موضوع هذه المحاضرة عن الدعوة إلى الله جل جلاله، والدعوة إلى الله هي المنزلة التي شرّف الله جل وعلا بها الأنبياء والمرسلين، فإن الأنبياء والمرسلين دعاة إلى الله جل وعلا {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ }[الحج:52] قال العلماء: فالإرسال يكون واقعا على النبي وعلى الرسول، فالكل مبلغ عن الله جل وعلا ما أمر بتبليغه إما إلى قوم موافقين وإما إلى قوم مخالفين.

(111/1)

ولهذا أعلى الله جل وعلا منزلة من دعا إليه، فقال سبحانه {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}[فصلت:33]، {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ} يعني لا أحد أحسن قولا من هذا الذي عدا إلى الله وعمل صالحا في نفسه وشهد الشهادة للناس بأنه من المسلمين، قال الحسن البصري رحمه الله فيما روي عنه في تفسير هذه الآية قال: هذا حبيب الله، هذا خليل الله، هذا صفوة الله من خلقه، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله في دعوته، هذا ولي الله، هذا حبيب الله.
وهذه مرتبة لا ينالها إلا أهل العلم؛ لأن أهل العلم هم ورثة الأنبياء فإن الأنبياء لم يورثوا دينارا ولا درهما فمن أخذه أخذ بحض وافر، فالدعوة هي ميراث النبوة؛ لأن الدعوة هي العلم لأن الدعوة هي العلم إذ لا يُتصور أن ثم دعوة هي العلم إذ لا يتصور أن ثمة دعوة بلا علم يعني لا يتصور شرعا أن ثمة دعوة يحكم عليها بالصواب والصحة إلا إذا كانت بعلم، ولهذا قال الله جل وعلا لنبيه {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ}[يوسف:108] في هذه الآية دليل على أنّ الدعوة أُمر بها نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأُمر بها أتباعه وأنها هي السبيل التي عليها المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ومن تبعه {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ} والبصيرة للقلب كالبصر للعين، فإن العين إذا لم تبصر الأشياء لم تكن ذا بصر كانت عمياء، فكذلك القلب إذا لم يكن ذا بصيرة يعني في الدين فهو أعمى، ومن كان في هذه أعمى فهو في الآخرة أعمى وأظل سبيلا؛ يعني من كان في هذه الدنيا أعمى القلب فهو في الآخرة أعمى عن السبيل وأضل سبيلا.

(111/2)

لهذا لما كانت الدعوة بهذه المنزلة العظيمة وأنها دعوة الأنبياء والمرسلين وأنها دعوة الخلاصة من عباد الله المتقين المؤمنين، وكان شرف الدّاعي متصلا بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كان لزاما كل من همه أمر الدعوة أن يحرص تمام الحرص على اتباع النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في أمر دعوته؛ لأن الله جل جلاله قال لنبيه {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} فمن اتبعه فهو يدعو إلى الله على بصيرة كما دعا إليها نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
لهذا كان من اللوازم أن يكون هناك في قلب الداعي ومن المستحضرات عنده دائما أن يكون عنده الضوابط التي يرعاها والآداب وما تجب رعايته وما يجب عليه أن يعتني به في دعوته؛ لأن الدعوة كما سمعتم تعلّق بها كثيرون بين مجتهد مخطئ ومجتهد مصيب، وبين ضال لم يدرك السبيل وسار على وفق رأيه وهواه.
وهذا أمر لاشك مهم لأن كل مسلم يرغب أن يكون متبصرا في الدعوة وأن لا يسير فيها إلا وفق السنة؛ لأن الغاية هي الرغبة في الأجر والثواب، وأن يكون المرء له فضل الداعين إلى الله جل جلاله.
لهذا كان لزاما عليك أن تتطلب هذا الأمر، وهذا الذي تتطلبه وتحرص عليه هو ما الضوابط والأصول التي ينبغي للداعي إلى الله جل وعلا أن يحرص عليها، وأن يكون دائما على ذكر منها غير مفرّط في شيء من ذلك:
أول تلك الأمور وهو أمر وإن كُرّر كثيرا؛ لكنه أصل الأصول، ذلكم هو أن الدعوة لابد فيها من الإخلاص لأن الدعوة عبادة إذ أمر بها شرعا؛ فهي عبادة من العبادات، والعبادة لا تصح إلا بشرطين:
? بأن يكون العبد فيها مخلصا لله.
? وأن يكون فيها متاعا نبينا محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
{لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}(1) وحسن العمل بأن يكون خالص صوابا.
__________
(1) هود:7، الملك:2.

(111/3)

وهذا ظاهر في ميدان الدعوة في قصة يوسف عليه السلام، فإنك إذا تأملات قصة يوسف عليه السلام في تك السورة العظيمة، وجدتَ أن موضوع الصورة الذي تدور عليه هو حال يوسف عليه السلام في رسالته وفي دعوته وطريقة مخاطبته للناس؛ للمخالفين المشركين الوضعاء كصاحبي السجن والرفعاء كالملك ومن كان معه، لقرابته لإخوانه لأصحابه لمن ظلمه، ولمن نصح له، فهي في سيبل الداعية في أهل العلم لهذا الموضوع الذي اشتملت عليه السورة، وأنها من بدايتها إلى آخرها أنها في هذا الموضع الرئيس؛ إذ غالب سور القرآن لها موضوع واحد يدور عليه موضوعات تلك السورة.
موضوع سورة يوسف الدعوة إلى الله جل وعلا، وهذا الموضوع كان متفرقا فيها مع اختلاف الأحوال ليوسف عليه السلام، في آخر السورة تلك قال الله جل وعلا {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ}[يوسف:108]، وقال جل وعلا في آخر السورة {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}[يوسف:103].

(111/4)

وفي الآية الأولى التنبيه على أن الداعية إلى الله جل وعلا سبيله الذي يَقْفُ فيه سبيل الأنبياء إنما هو الإخلاص، فيوسف عليه السلاح كان مخلصا لله جل وعلا في دعوته؛ دعا إلى الله وتحمّل ما تحمّل في الله جل وعلا لم ينتصر لنفسه في كل ما حصل له، وإنما كان همه بداية الخلق إلى الله جل جلاله، ولهذا جاء شرط الإخلاص في تلك السورة لينبه أنّ الداعية لابد له من أن يكون مخلصا لله في الدعوة، لهذا قال إمام هذه الدعوة شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في بعض مسائل كتاب التوحيد في قوله جل وعلا {أَدْعُو إِلَى اللّهِ} تنبيه على الإخلاص؛ لأن كثيرين -معنى كلامه- وإن دعوا إلى الله فإنما يدعون إلى أنفسهم أو إلى طريقتهم أو إلى شيخهم. يعني بما كان شائعا في ذلك الزمان، وهذا شيء يغلب على النفس ويحتاج المرء في تحقيق التجرد فيه إلى التجرد والمحاسبة؛ لأن من الناس من يهدي الخلق ويريد بهدايته أن يكون معه وإذا كان كذلك فهذا فاته بقدره، والإخلاص أن تدعو الخلق لا إلى نفسك أو إلى طريقتك، وإنما تدعو الخلق إلى الله جل جلاله وتجعل في قلوبهم تعظيم المولى تبارك وتعالى.
وهذه هي حقيقة الإخلاص، سواء كان معك أو مع غيرك، سواء كان مقدرا لك أو غير مقدر، إنما الأجر على الله جل وعلا، {وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}[هود:88].

(111/5)

فإذن هذا الأمر مهم جدا في الدعوة وهو أن يتنبّه المرء إلى هذه القصة قصة سورة يوسف، ومعنى أن الله جل وعلا جعل في آخرها قوله العظيم {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي}[يوسف:108]، هذه السورة فيها العلم فإن يوسف عليه السلام علمه الله جل وعلا علما، وعلمه جل وعلا حكمة ودعا إلى الله جل وعلا بعد العلم، ولهذا أيضا جاء في آخر السورة التنبيه على ذلك بقوله {أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ} والبصيرة هي العلم وأيضا تجد في هذه السورة التي ذكر الله جل وعلا فيها قصة أحد المرسلين ودعوته وتنوع خطابه للناس ذكر في آخرها آية عظيمة بل ذكر آيتين قال الله جل وعلا {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}[يوسف:103]، وهذا له مناسبة، ما مناسبة مجيء هذه الآية وهي قوله {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} في هذه السورة آخر سورة يوسف، قال أيضا المستنبطون: إن الداعية قد يلتفت إلى الكثرة، وإذا التفت إلى الكثرة فإنه خالف أصل الدعوة؛ لأن الدعوة إلى الله إن استجاب واحد أو مائة أو ألف أو أقل أو أكثر المقصود أن تكون الدعوة على بصيرة وعلم وعلى وفق طريقة الأنبياء والمرسلين، أما كثرة المستجيب فإنها تغشى قلب الداعية يريد أن يكثر المستجيبون له؛ لكن هذا ليس هو الأمر المهم، إنما المهم أن يكون في دعوته موافقا للصواب على السنة، قبل الناس أم لم يقبلوا؟ ولهذا الأنبياء والمرسلون كان المستجيبون لهم قليلا، قال جل وعلا {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ}[الأنعام:116]، وقال جل وعلا في نوح {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ}[هود:40] إلى آخر الآيات في ذم الكثرة ومدح القلة التي اتبعت الحق عن علم وبصيرة.

(111/6)

وهذه لاشك مسألة مهمة من قواعد الدعوة وهي أن الداعية يهتم بقول الحق وببيانه وإن كان المستجيب لذلك قليلا، قد يكون القول باطلا ويكون المستجيب للباطل قليلا، ليست العبرة بالقلة؛ ولكن العبرة بقول الحق وإن كان الموافق له قليلا، بعض الناس يمدح نفسه بالقلة، ويأتي بالآيات التي فيها امتداح القلة ولو كان على باطل وهذا ليس بمراد؛ بل المراد أن يكون على حق على علم على بصيرة ولو كان قليلا أتباعه أو كان قليلا أصحابه فإن القلة ليست مطعنا في الحق؛ ولكن يعرف الناس بالحق ولا يعرف الحق بالناس.
هذا الأصل عظيم جدا وهو أن العبرة في صواب الدعوة، العبرة في كون الدعوة حقا، العبرة في كون الدعوة على علم وبصيرة؛ لأنها هي التي تمكث، {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاء وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}[الرعد:17]، والله جل وعلا قص لنا أن نوحا عليه السلام {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ}[العنكبوت:14] إلى آخر الآيات في ذلك، ولكن هذه القصة في قصة نوح تعلم أن بعد هذه المدة الطويلة أنه لم يستجب لنوح إلا العدد القليل {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ}.

(111/7)

إذن الكثرة لا تنظر إليها وإنما أنظر إلى التأسيس إلى إصلاح القلوب إلى جعل القلوب معبدة إلى ربها جل وعلا، فإن هذا أساس مهم من أساسيات الدعوة إلى الله جل جلاله، وهذا إذا صلح؛ إذا صلح تأسيس القلوب وتأسيس القاعدة للدعوة التي تبين للناس الحق وقد اقتنعت عن بصيرة وعلم، فإنها تنشر ذلك في الناس ويكون له أثره في الناس أنظر إلى حال الصحابة رضوان الله عليهم كيف كانوا مع النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في مكة قليلا قليلا، ثم في المدينة كثروا، ثم بعده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان أولئك هم الذين هدوا الناس في شرق الأرض وفي غربها، فدخل الناس في دين الله أفواجا أكثر من عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ وذلك لأنهم حملوا الدعوة على بصيرة وعلم، كانوا هم المتبعين للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
فإذن هذه المسألة مهمة في أن لا يغتر الداعي بكثرة المستجيب أو بقلته، وإنما يكون اهتمامه بصلاح دعوته وبكونها على بصيرة وهدى، لكونها على طريقة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(111/8)

من الضوابط المهمة في الدعوة إلى الله جل جلاله أن يعتني الداعية بالبداءة بالأهم فالمهم، الأمور لها درجات، فهناك أمور مهمة وهناك أمور أهم منها، هناك مسائل شرعية مهمة؛ ولكن ثم مسائل شرعية أهم منها فمن فقه الداعية إلى الله جل وعلا ومما يجعله يسير على السنة في الدعوة، أن يكون عنده فقه للأولوات في الدعوة للأهم فالمهم، وهذا ذكره إمام هذه الدعوة في مسائل كتاب التوحيد على حديث معاذ المعروف قال رحمه الله: فيه -يعني في حديث معاذ- البداءة بالأهم فالمهم. وهذا ظاهر من حديث معاذ فإن معاذا لما بعثه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلى اليمن قال له «إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله» كما هي رواية البخاري في كتاب التوحيد أو «إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله فإن هم أطاعوك لذلك أو فإن أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم الليلة فإن هم أطاعوك في ذلك فأعلمهم أن الله افترض عليهم زكاة في أموالهم تؤخذ من أغنيائهم فترد في فقرائهم» الحديث فهذا في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما أرسل معاذا إلى اليمن بيّن له أنه سيأتي قوما أهل كتاب فكيف يدعو أولئك؟ جعل الدعوة معهم درجات فأولا الدعوة إلى التوحيد فإن أجابوا إلى الصلوات، فإن أجابوا إلى الزكاة، وهكذا وهذا فيه تأصيل مهم في أن الداعية لا بد له أن يرعى البداءة بالأهم فالمهم، الأمور متنوعة في مخاطبة الناس، في الذنوب التي يقع فيها الناس، في الفرائض التي تخلفوا عنها، في مراحل الدعوة فيما يتبعون فيما يتركون، وهذا كله إذا ترك في البداءة في الأهم والمهم فإنه الدعوة تكون غير ناجحة أو غير فقيهة فيما يجب عليها.

(111/9)

لهذا إذا نظر الداعية إلى الله جل وعلا في أحوال الناس فإنه يرعى أن ينقلهم إلى أحب ما يكون إلى الله جل وعلا، فإذا استجابوا لذلك يأتي إلى مرحلة ثانية فينقلهم إلى ما بعد ذلك إلى ما يصلحهم.
مثلا يأتي إلى من لا يصلي في المسجد أصلا، مثلا من المسلمين من لا يصلي في المسجد أصلا، يصلي في بيته فتجد أنه يشتد عليه في أمور من اللّمم مثلا، ويكون بينه وبينه شحناء وربما بغضاء في بعض الأمور التي هي من الصغائر، وهذا الأمر الذي هو من الفرائض الكبار أداء الصلاة محافظا عليها في المساجد مع جماعة المسلمين وأداء الصلاة في أوقاتها ونحو ذلك، تجد أنه لا يبحث عن السبيل إلى قناعة الناس به، نعم ذلك محرم وصغيرة من الصغائر يجب النهي عنه، وهذا فريضة من الفرائض يجب الأمر به، لكن كي السبيل إلى الدخول إلى قلب ذا الذي تخلف، وهذا الذي عصى لابد أن تنظر إلى حاله فتبدأ معه بالأهم وترجئ المهم وكل أمور الشرع مهم لكن المسائل درجات والطاعات درجات، ولهذا لابد رعاية مرات ذلك.

(111/10)

إذا نظرت مثلا في الدعوة إلى الأمر بالمعروف والنهي عن المنكر، من المهم أن تأمر بالمعروف وأن تنهى عن المنكر؛ لكن أهم من الأمر والنهي عن المنكر أن يكون الأمر والنهي على ما توجبه الشريعة؛ يعني أن يكون متفقها بالأمر والنهي؛ لأنه قد يأمر وينهى على غير علم أو على غير معرفة بما توجه الشريعة، سواء في ذلك الأمر للأشخاص أم للجماعات أم للدول أم للأحوال أم للعلماء أم للصغار، إذا لم يعلم ما توجبه الشريعة في ذلك فإنه يفسد ولا يصلح، وقد قال شيخ الإسلام رحمه الله تعالى: من رأى منكرا فأراد النهي عنه، ولم يعلم أنه بالنهي عنه تكون المصلحة راجحة فإنه يأثم إذا نهى؛ يعني إذا نظر إلى أمر فوجد ثَم مصلحة في الإنكار وثَم مفسدة من الإنكار وتساوت عنده، يقول شيخ الإسلام يأثم إذا أنكر؛ لأن الأصل أن تدرأ المفاسد ولا تحصّل المصالح مع بقاء المفاسد إذا استوتا، كما هي القواعد المعروفة درء المفاسد مقدم على جلب المصالح، وضابط هذه القاعدة إذا استوت هذه بهذه.
فهذا الأمر مهم فإن من الناس من يأمر وينهى ويدعو إلى الله جل وعلا ويجعل الدعوة هي همّه وهي حركته ونشاطه وجُزي خيرا؛ ولكن أهم من النشاط في الدعوة أن يكون النشاط في الدعوة على وفق الصواب، أن يكون النشاط في الأمر والنهي على ما توجبه الشريعة، ولهذا ذكر شيخ الإسلام رحمه الله في العقيدة الواسطية أن أهل السنة والجماعة يأمرون بالمعروف وينهون عن المنكر ليس بالإطلاق؛ ولكن قال يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة؛ لأن من الناس من يأمر بما يمليه عقله ينهى بما يمليه رأيه ولا يتابع الشرع الأهم فالمهم والشريعة جاءت لتحصيل المصالح وتكميها وبدرء المفاسد وتقليلها.

(111/11)

وهذا أصل مهم في أن الدعوة لابد أن يرعى فيها الأهم فالمهم، في أحالك في تنقلاتك، في تربيتك لنفسك، في نظرك في أهل بيتك، لابد أن تسعى في الأهم فالمهم، بعض الناس يقنع ممن حوله من أهل بيته في الاستجابة له في بعض الأمور؛ لكنه لا يكون على معرفة بما هو الأولى من ذلك، فتجد أنهم يحصّلون شيئا من الطاعات ولكنهم يفرقون في أشياء أعظم أو يرتكبون مما هو أعظم منها أو يرتكبون مما هو أعظم، وهذا من الغفلة عن هذا الأصل المهم في الدعوة ألا وهو أن يبدأ في الدعوة بالأهم فالمهم، فإن هم أطاعوك لذلك فأعلم، إن أجابوك فأعلمهم.
هذا فيه ترتيب بين ودعوة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وتدرج في إخبار الناس بالأوامر والنواهي أصل في هذا واضح كما قرره العلماء.
من الأمور المهمة في الدعوة ومن الضوابط الشرعية التي يجب أن تُرعى أن الدعوة حقيقتها الإخبار عن الله جل وعلا فيما يحب وما يسخط؛ لأنك تدعو الناس إلى ما يحب الله أو تحذر الناس مما يسخط الله، فحقيقتها أن تخبر عن الله جل وعلا، ولهذا كان لزاما في الدعوة من العلم.
فمن شروط الدعوة أن يكون الداعية عالما؛ عالما بما يدعو إليه، العلم أقسام منه علم تام ومنه علم ناقص، ومنه علم بمسألة، فالداعية يدعو إلى الله جل وعلا ويأمر بالمعروف وينهى عن المنكر؛ لكن بشرط أن يكون فيما دعا وفيما أمر وفيما أمر وفيما نهى؛ يعني في عين المسألة التي تكلم فيها أن يكون عالما بحكم الله جل وعلا فيها، أما إذا كانت المسألة لا يعلم حكمها أو لا يعلم تفصيلات الكلام فيها؛ فإنه لا يخوض فيها، وإنما ينصح الناس نصيحة بأن يرجعوا في ذلك لأهل العلم.

(111/12)

ولهذا نقول إن الدعوة في حركة الداعي وحده أو في الدعوة التي يكون فيها تعاون على البر والتقوى، لابد أن يكون أصلها الأصيل العلم، وإذا فقدت العلم فإنها على غير السبيل وعلى غير الجادة، جاءت دعوات، وظهرت دعوات، وبادت دعوات، وإنما بقي من الدعوات مباركا نفع وأثنى الناس عليه وآتى ثماره كدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى لَمّا كانت دعوة قائمة على العلم، فإذا كانت الدعوة قائمة على العلماء على أهل العلم فإنها منضبطة لأنهم يسيرون على السنة وعلى وفق ما جاء به الأدلة.
فإذن من مهمات الدعوة أن تكون قائمة على العلم الشرعي، في أصحابها، في أفرادها، في مجموعتها أن يكون العلم به التحرك، وأن يكون العلم به تحليل المواقف، وأن يكون العلم به الرؤية إلى الأشياء، أما إذا دخل الرأي، ودخل اعتبار المصالح بدون النظر إلى الأمر الشرعي؛ فإن هذا يكون سيئة من سيئات أولئك الذين دعوا؛ لأن الدعوة ليست بالآراء، وإنما هي بالعلم قال الله قال رسوله؛ فإن هذا هو العلم، والجهل به لاشك أنه داء قاتل، كيف إذا كان في أمر مصلحته أو مفسدته تعود إلى الجميع، ورحم الله ابن القيم إذ يقول في نونيته:
والجهلُ داء قاتلٌ وشفاؤه أمران في التركيب متفقانِ
نص من القرآن أو من سنة وطبيب ذاك العالم الرباني
والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيانِ
علم بأوصاف الإله وفعله وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني
والكلُّ في القرآن والسنن التي جاءت عن المبعوث بالفرقان
والله ما قال امرِئ متحذلق بسواهما إلا من الهذيان
وهذا من الحق الذي هدى الله جل وعلا ابن القيم إليه.
وهكذا تكون الدعوة ناجحة إذا كانت على علم، أما إذا كانت بآراء بمصالح بأهواء ولم تكن عن علم ودليل فإنها تضر ولو بعد حين، ولو كثر أتباعها فإنها تضر لأنها ليست على سبيل محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(111/13)

من ضوابط الدعوة المهمة أنه تقوم الدعوة على التعاون على البر والتقوى، قال جل وعلا {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ}[المائدة:2]، فحقيقة المجتمعين على الدعوة أن يتعاونوا على البر والتقوى؛ يعني يعين بعضهم بعضا على تحصيل البر والتقوى، ويعين غيرهم فينمن يهدون إلى الحق يعينونهم على البر والتقوى، وهذا التعاون الرابطة التي تربط أصحابه الذين يتعاونون هي التطاوع، وهذا أصل جاء في القرآن وفي السنة، فالقرآن جاء في التعاون على البر والتقوى، وفي السنة لما بعث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رجلين من أصحابه إلى اليمن قال لهما «تطاوعا ولا تختلفا وبشرا ولا تنفرا» تطاوعا؛ لأنه بعثهما دعاة، فدل على أن الدعوة يحتاج أصحابها إلى تطاوع بعضهم يطيع بعضا يطيع بعضا في أي شيء؟ فيما دل عليه الدليل من الحق، فيما كان أقرب إلى مراد الشارع إلى تحقيق المصالح ودرء المفاسد.
فإذن من الضوابط المهمة في المسير في الدعوة إلى الله أن يكون ثَم بين الداعين إلى الله تعاون وتطاوع.
وإذا تقرر هذا فمعناه أن يُنفى أن يكون ثم بينهم طاعة؛ لأن الطاعة في الشرع إنما جاءت للإمام إمام المسلمين بالسمع والطاعة، وللعالم في أمر الدين تسمع له وتطيع، وللوالد للوالدين طاعة، ولأمير السفر طاعة، وليس ثم في الشرع نوع رابع من أنواع الطاعات.

(111/14)

فإذن من سلك في سبيله في الدعوة إلى أن ثم مطاعا يطاع ويصدر عن أمره طاعة شرعية لا يعصى في هذا الأمر ولا ينظر في كلامه هل وافق الشرع أم خالفه فهو على غير السبيل؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أوضح لنا ذلك بهديٍ هدى به اثنين من أصحابه حيث قال لهما (تطاوعا) مع أنهما في سفر ومع أن أحدهما أمير على الآخر فقال لهما (تطاوعا ولا تختلفا وبشرا ولا تنفرا ويسرا ولا تعسرا) يعني في الدعوة لا تنفرا في الدعوة يسرا في الدعوة لا تعسرا، وفي الدعوة تطاوعا ولا تختلفا؛ يعني ينفي أن يكون ثم طاعة يصدر الناس عن قول هذا يصدر الدعاة عن قول هذا لا يعصون له أمرا.
لاشك أن هذا من المصايب التي دخت على المسلمين في آراء واجتهادات باطلة لا يوافق عليها أصحابها؛ بل الدعوة تحتاج إلى تعاون، إلى تطاوع؛ ولكن ليس ثم طاعة يلزم فيها المرء بفعل شيء ما، والتطاوع مبني على الدليل، مبني على العلم، ليس مبني على المراتب.

(111/15)

من الضوابط المهمة أيضا في الدعوة إلى الله جل جلاله أن يرعى في الدعوة أن ثمة اجتهادات، ومعلوم أنّ الاجتهاد يعذر فيه الناس، إذا اجتهد مجتهد في مسألة وآخر في مسألة، فكانت المسألة اجتهاد فإنه لا إنكار في مسائل الاجتهاد، وهذه المسألة تحتاج إلى شيء من التفصيل، وهو أنّ من المسائل ما لا يكون فيها دليل واضح في الشرع، فتكون مسألة اجتهاد، فإذا كان مسألة اجتهاد، فإن الواجب فيها أن يُرجع إلى أهل العلم للحكم فيها، ونعني بأهل العلم الراسخين فيه، الذين ثبتت قدمهم فيه، وشهد لهم بالعلم والعمل، فإنهم هم الذين يجتهدون في المسائل الواقعة في الدعوة، ما الذي يصلح الدعوة؟ هل هذا الفعل أصلح أو ذاك الفعل أصلح؟ فإنه إذا حصل ذلك فإن بعض المهتمين بالدعوة يعذر الآخر لحصول ذلك الاجتهاد من أهل العلم وليس من الجهلة أو من أنصاف المتعلمين؛ بل من الراسخين في العلم، وهذا يختلف عن مسائل الاختلاف، فإن مسائل الخلاف يكون فيها إنكار، أما مسائل الاجتهاد فلا إنكار فيها، ومسائل الخلاف التي اختلف فيها الناس مع جود دليل، مع وجود حجة؛ لأحد القولين، فهذا من خالف الحجة، من خالف الدليل، من خالف السنة فإنه ينكر عليه، وهذا غير مسائل الاجتهاد مسائل الاجتهاد مسألة واقعة نازلة اجتهد الناس فيها في حكم أو تصرف فيها اجتهاد ليس فيها نص لا من الكتاب ولا من السنة ولا من كلام أهل السنة والجماعة.
أما مسائل الخلاف فيأتي تأتي المسألة ويكون فيها نص من القرآن أو في السنة أو في تأصيل أهل السنة والجماعة في عقائدهم ومنهجهم، فهنا من خالف طريقة أهل السنة والجماعة، من خالف طريقة أهل العلم بما استدلوا عليه من الكتاب والسنة فإنه ينكر عليه.
فثمة فرق مهم بين قاعدتين من قواعد أهل العلم:
الأولى يقولون لا إنكار في مسائل الاجتهاد، وهذا صحيح بالتوضيح الذي أوضحت.
والثانية ينكر في مسائل الخلاف، وهذا صحيح.

(111/16)

بعض الناس يجعل القاعدة لا إنكار في مسائل الخلاف وهذا غلط ومسائل الخلاف كثيرة والمسائل المجمع عليها قليلة، فما ثَم مسألة إلا والخلاف قائم فيها إلا ما أُجمع عليه وهو قليل بالنسبة إلى كثرة المسائل المختلف فيها.
فلو قيل لا إنكار في كل مسألة اُختلف فيها، صار المجال واسعا ولا ينكر إلا ما خولف فيه الإجماع، وهذا باطل؛ بل ينكر على من خالف الكتاب والسنة؛ لأن من ذهب إلى قول من الأقوال، قد يكون فاتته السنة، قد يكون ما فقه الدليل، قد يكون له عذر؛ ولكن إذا اتضحت السنة وجب اتباعها ولم يُعذر أحد بمخالفتها، وإذا خالفها فإنه ينكر عليه ويبين لأنه حماية دين الله أعز من احترام الناس أو احترام الشخصيات.
هذه مسألة مهمة وقاعدة ضرورية في رعايتها، وكثير ما حصل الخلط بين هاتين القاعدتين، ولم يُعرف الفرق:
بين المسائل الاجتهادية التي يقال هذه فيها اجتهاد لا إنكار فيها، اجتهد هؤلاء، وهؤلاء اجتهدوا فلا إنكار في مسائل الاجتهاد، هذا صحيح.
وبين المسائل التي يكون الخلاف فيها قائما خلاف للسنة، خلاف لقول أئمة أهل السنة خلاف لكلام أهل العلم الراسخين فيه، وهذا ينكر على المخالف فيه، وليست المسألة مما لا إنكار فيها؛ بل يجب أن ينكر على المخالف على الأدلة، وخالف كلام أهل السنة وخالف كلام الراسخين في العلم المتحققين فيه، بخلاف مسائل الاجتهاد.
وهذا ضابط مهم أن يفرق بين المسائل الاجتهادية ومسائل الخلاف، وكثير من صغار طلبة العلم أو من المهتمّين بالدعوة يسمع هذه الكلمة، مسألة اجتهادية، هؤلاء اجتهدوا، وهؤلاء اجتهدوا، فيظن أنها على حقيقتها مسألة اجتهادية، وفي الواقع تكون ليست مسألة اجتهادية وغير صحيح أنها من مسائل الاجتهاد؛ بل تكون من مسائل الخلاف؛ لأن المخالف فيها صادم نصا صادم نصوصا صادم قول أهل السنة في مسائل كثيرة.

(111/17)

وهذا يظهر في الدعوات في الداخل وفي الخارج في الذين يخالفون السنة، ويأخذون ببعض الآراء، أو يسهلون السبيل للمخالفين للسنة في البدع والاحتفالات إلى آخره، ظنا منهم -في بعض صور ذلك- ظنا منهم أن ذلك: فيه مصلحة وأن هذه مسائل اجتهادية وفلان داعية وحبب البدع لكن يعذر، لأن هذه مسائل اجتهادية، لا بأس أن يدعو إلى الاحتفالات، يخطئ في مسائل التوحيد لا نكر عليه.
ومن العجب العجيب أن من الناس من قال إنه حتى مسائل التوحيد اختلف فيها الناس، فلا ينبغي أن نفرق بينهم، وننكر فيها على الكبار؛ لأن ذلك يفرق الصف، وحصل من ذلك حادثة أخبرني بها بعض الأقارب وكان يدرس في أمريكا قال أتانا داعية من السودان وكان له شأن عظيم وعملت له دعايات وإخبار واجتمع الناس فأول ما جلس على الكرسي ابتدأ الكلام بدعوات شركية -والعياذ بالله من كل ذلك القول ومما قرب إليه ومن صاحبه- قال: مدد يا سيدي مرغني مدد يا فلان. ثم استأنف الكلام، فقام واحد أمم من الناس قام واحد فقط وأنكر عليه الشرك العلني وقال: إذا كانت الدعوة تبتدئ بالشرك فأي خير في هذه الدعوة، المقصود ليس هذا ليس هذا بغريب لم يتمكن التوحيد والسنة من قلبه؛ لكن الغريب أن هذا المنكِر من هذه البلاد، لما انتهت وقام وترك، لما انتهت المحاضرة وحضرت الجموع وسمعت عوتب وقيل له كيف تنكر هذا وفرقت وهذا جاء يدعو ويبين للناس ونحن كذا وكذا، إلى آخره، فلم الإنكار في هذه المسألة؟ وقيل له إن الإنكار في مثل هذه المسائل يختلف فيها الدعاة، تختلف فيها الجماعات، فلا داعي تنكر وتفرق إلى آخره.
فأي خير يبقى؟ وأي اجتماع يبقى؟ إذا كان أصل الأصول وهو التوحيد وأصل الأصول وهي السنة واتباع السلف الصالح واتباع دعوة التوحيد إذا كانت فيها أيضا خلاف، فلا بقاء إذن لاجتماع البتّة.

(111/18)

فهذه مسألة مهمة راجت وربما لم يفطن كثيرون لحقيقتها، ولابد أن تدرسها وتراجع كلام أهل العلم فيها، وهي الفرق بين مسائل الاجتهاد ومسائل الخلاف.
ما هي مسائل الاجتهاد؟ وهل صحيح أن ما تسمع أن هذه المسألة اجتهاد، قال: فلان كذا، وقال: أولئك كذا اجتهد هؤلاء واجتهد هؤلاء هل صحيح أنها مسألة اجتهاد أم هي مسألة خلاف يجب فيها الإنكار؟ هذه من مسائل الدعوة المهمة ومن الضوابط التي ينبغي مراعاتها.
من الضوابط أيضا المهمة في الدعوة إلى الله جل وعلا أن يكون الداعية مصلحا لنفسه قبل أن يصلح الآخرين، فإنه هو المطالَب بأن يستقيم ثم من تاب معه {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ}[هود:112]، فتستقيم أولا، وبعد ذلك ترجو أن يقبل الناس منك، وإذا كان الداعية هو صاحب الخلل وهو الضعيف في موعظة نفسه وهو الضعيف بين يدي وهو الضعيف في شهواته، وهو قليل البكاء بين يدي الله جل وعلا، وهو قليل التضرع لله، وهو قليل المعرفة وتعظيم ذنبه، فكيف يرجى أن ينقل الدعوة الإصلاح إلى الناس؟ لاشك أن المرء إذا كان أعظم تأثيرا على نفسه تأثر الناس منه، وإذا كان أضعف كان الناس في التأثر به أضعف في قبول ما يقول، ولا شك أن القلب يغرف ما فيه اللسان، وإذا كان ما في القلب مشوشا، فإن اللسان يغرف شيئا مشوشا ولا يؤثر بذلك على الخلق.
ولا عجب أن بين ابن مسعود حال المطيع والعاصي حال المستقيم والفاجر في كلمات له منها قوله: إن المؤمن يرى ذنوبه كالجبل العظيم يخشى أن يقع عليه، وإن الكافر يرى ذنوبه كذباب مرّ على أنفيه فقال به هكذا.

(111/19)

وهذا واقع لعدد من الدعاة، ولا يحس بما يلحق الدعوة من خلل وهو لا يقيم نفسه على الحق والهدى، يستسهل بالذنوب ويستسهل ويستسهل ولا يحس أن أثر الذنوب يظهر في استجابة الناس له، والقلوب أوعية، والله جل وعلا بيده قلوب الخلق، هو الذي يكرم هذا بأن يستجاب له ويخذل ذاك بأن لا يستجاب له، ولا شك أن قبول الناس للحق من إكرام الله جل وعلا.
ومن فضله فمن المهمات في الدعوة أن يرعى المرء نفسه وأن لا يخلي نفسه من كثير محاسبة وأن يكون كثير العبادة كثير الصلاة له نصيب من الليل، يُعرف بتلاوة القرآن، يجتهد في أن يكون حافظا للقرآن أن يكون تاليا له، وأن تكون حجته دائما من كتاب الله جل وعلا ومن سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ومن كلام أهل العلم وما يقرب إلى الله جل وعلا، فإن هذا فيه الخير والصلاح.
هذه كلمات وثَم كثير من الأمور التي يجب في الدعوة أن تراعى لكن لعل في الإجابة على الأسئلة ما يفصح عن ما راب منها.
وأسأل الله جل وعلا لي ولكم التوفيق والسداد والهدى والرشاد، وأن يجعل ما استمعتم في موازينكم، وأن يجعلنا وإياكم من المخلصين له المتبعين لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأن لا يكلنا لأنفسنا طرفة عين لا حول لنا ولا قوة إلا باللهـ استغفر الله وأتوب إليه من جميع الذنوب والخطايا.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ فضيلة الشيخ ورحمة الله وبركاته هل الدعوة توقيفية أم اجتهادية أرجو التفصيل في ذلك؟
س/ وعليكم السلام ورحمة الله وبركاته.

(111/20)

الحمد لله، هذا السؤال كثير ما يرد، وله منشأ، ومنشؤه أنّ من الدعاة من جعل في دعوته أشياء من رأيه واجتهاده واتبعوه عليها أناس، فأثيرت هذه المسألة هل الدعوة -يعني في وسائلها- توقيفية أم اجتهادية؟ وفي قول الله جل وعلا {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي}[يوسف:108] فيها اشتراط البصيرة بعد شرط الإخلاص، وأن من اتبعه على هذه البصيرة.
وإذا كان كذلك ففي أصل الدعوة لابد أن يكون على ما دعا إليه الدعاة ومن المصلحون من أهل السنة والجماعة من أئمتنا، هذا في التأصيل العام.
من حيث الوسائل، وسائل الدعوة تنقسم إلى:
وسائل ظهرت حرمتها وبان بالدليل أنها لا تجوز.
وإلى وسائل ظهر أنها جائزة ومباحة، مثل هذه الأجهزة المختلفة، تأليف الكتب والتسجيل إلى آخره.
والقسم الثالث وهي مشكل وهي وسائل يختلف فيها الناظر، فينظر بعضهم إلى أنها تورث خيرا، وينظر آخر إلى أنها لا تورث خيرا، فهذه الوسائل المختلف فيها يرجع فيها أهل العلم، وإذا اختلف أهل العلم في وسيلة من هذه الوسائل، أعني بأهل العلم الراسخين فإنها تكون المسألة اجتهادية، وإذا كانت كذلك فإنه لا يلام من أخذ بأحد القولين في الاجتهاد؛ لكن الذي يختار أن يترك المختلف فيه، يترك هذا الذي قال فيه بعض أهل العلم إنه لا يجوز احتياطا؛ لأن الدعوة إنما يبارك فيها إذا كانت على الاتباع.
وإذا كانت مسألة ثم من أهل العلم من يقول لا تجوز من وسائل الدعوة، فإن تركها أقرب إلى الصواب؛ لأن تركها يمحّض الدعوة للاتباع.
من الوسائل المحرمة التي ذكرت لكم في أوله، من أمثلتها ما شاع في هذا العصر مما يسمى الأناشيد الإسلامية؛ لأن هذه الأناشيد حقيقتها أنها تدعو إلى الإقبال على الآخرة وإلى الزهد بالدنيا وإلى القوة وإلى الجهاد ونحو ذلك.

(111/21)

فهي إذن تحبب في أمر شرعي، وهذا ظهر في عهد الأئمة الشافعي وأحمد؛ أظهره بعض الصوفية وهو ما يسمى التغبير: ينشدون فيه القصائد ويضربون على جلود قديمة، ويحببون الخير إلى الناس عن طريق تلك القصائد.
فسماه العلماء التغبير، وسئلوا عنه فقالوا محدث محدث وقال بعضهم بدعة، وقال بعضهم لا يجوز هذا ظاهر [...]، ومما يدل على هذا أنه إنما جاء من البلاد التي تكثر فيها الطرق الصوفية الذين يغشون مثل هذا السماع، ويعرفون السماع الصوفي، فظهر له تحسين حتى صار يسمى الأناشيد الإسلامية ونحو ذلك.
إذن فخلاصة الجواب أن وسائل الدعوة:
منها ما هو محرّم لظهور حرمته وأنه محدث ولا يجوز بالدليل أو بكلام أهل العلم المتقدمين.
ومنها ما هو جائز مباح.
ومنه ما هو محل اجتهاد، وهذا الذي هو محل اجتهاد الأرجح والأحوط اجتنابه، اجتناب تلك الوسيلة حتى تكون الدعوة خالصة في الاتباع والله أعلم.
س2/ هل تعدّ إقامة الحفلات من الدعوة، وهل تكون عبادة من حيث أنها دعوة، أرجو التوضيح في ذلك؟
ج/ الحفلات لا أدري ما هذه الحفلات التي يريد، أي الحفلات هذه، ما فهمت المقصود منها، لعله يقصد حفلات المدارس التي تقام فيها أنشطة المدراس، النشاط المدرسي نعم، النشاط المدرسي منقسم فيما يشتمل عليه إلى ما يجوز وإلى ما لا يجوز منه أشياء طيبة جيدة، ومنه أشياء تمارس ليست بجيدة.
فمن حيث هو نشاط هذا أمر طيب ومحمود لأنه من الدعوة إلى الله جل وعلا، وهذه الحفلات إذا كان فيها تدريب على الخطابةـ وعظ الناس أو التذكير بأصول إلقاء كلمات محاورات علمية، إفادة الناس بفوائد يجهلونها، ترسيخ معاني التوحيد والسنة والعلم النافع والصلاح والإقبال على الآخرة في أنفس الشباب، فهذا أمر محمود.

(111/22)

أما إذا كان عن طريق تمثيليات مثلا أو عن طريق معسكرات أو عن طريق أشياء نحو هذه لم تألفها هذه البلاد وإنما جاءت عن طرق لها أصولها في غير هذه البلاد، فهذا ينبغي تركه؛ بل يجب تركه لأن هذه البلاد متميزة، متميزة في عقيدتها ومتميزة في سلوكها، ومتميزة في دعوتها ولن أصلح أهل هذه البلاد أن تنقلهم إلى شيء مستجلب من خارجها؛ بل دعوتها فيها يحملها أهلها بين صدورهم، دعوة قامت وأسست هذا البنيان العظيم الذي ترونه، والذي هو أقرب ما على الأرض إلى الإسلام الصحيح فيما نعلم.
والحمد لله على توفيقه على ذلك، فالمحافظة عليه بأن لا نرضى بإدخال شيء غريب عليه، إذ المحافظة على رأس المال واجب، ورأس مالنا هم هؤلاء الشباب وما في قلوبهم من الفطرة الصحيحة وحب الدين والتوحيد، فلا ندخل عليهم أشياء تعكّر عليهم هذا التأصيل الذي قام في نفوسهم.
س3/ ما الأحسن: أن يدعو المسلم إلى بنفسه مباشرة؟ أم يتعلم الدعوة ممن سبقه ويفيد من تجاره في هذا المجال؟
ج/ الدعوة إلى الله جل وعلا مشترط فيها العلم كما أسلفت، وإذا كان كذلك فإذا علم مسألة يدعو إليها، فإذا علم حكم الصلاة جماعة في المسجد دعا إلى ذلك، إذا علم حكما دعا إليه، إذا علم معنى التوحيد إذا علم معنى السنة دعا إلى ذلك، كل ذلك بحسب العلم، والتجارب التي يستفيدها مما سبق إنما في طريقة مخاطبة الناس وما هو الأولى وما هو الأصلح ونحو ذلك، وإذا كان ثم من أهل العلم من يفيده بالأصلح فيما يجهله فإنّ عليه أن يستشير أهل العلم ممن سبقه في الدعوة إلى الله جل وعلا، ويسير على وفق ما قال؛ لأنها تجارب ومعها علم، هناك تجارب ليس معها العلم وهذه لا ترعى، وإنما التجارب التي معها العلم هي التي ترعى لأنها هي النافعة.
فإذن رجع السؤال إلى أنه فيما يدعو إليه إذا جهل الأسلوب فكيف يفعل؟ يسأل من جرب قبله إذا كان من الموثوقين بعلمهم وأمانتهم ودينهم.

(111/23)

س4/ فضيلة الشيخ بعض الشباب المتحمس للدعوة يشتم بعض طلبة العلم إذا كان عليه أخطاء، ولا يقبل منه أي حق، وإذا قيل له لا تغتابه قال أبين الحق للناس؟ وأيضا ترى كأنه يعلم ما يقصد الشيخ، ويفسر مقاصد الشيخ حسب رأيه، فهل هذا صحيح؟ أفيدونا جزاكم الله خيرا.
ج/ أولا ثم حق للمؤمنين بعضهم على بعض فالله جل وعلا وصف المؤمنين بقوله {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ}[التوبة:71]، {بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} يعني بعضهم ينصر بعضا ويحب بعضا، إذْ الولاية معناها المحبة والمودة والنصرة، فبين كل مؤمن ومؤمن ولاية يجب عليه أن يستحضرها وهي أن يحبها في الله وأن يواده في الله، أن ينصره في الله جل وعلا، ولاشك أن المؤمنين من حيث التزامهم بالدين والشرع والحق تختلف مراتبهم، فكلما كانت مرتبة هذا أقرب إلى الحق كلما كان حقه أعظم، فحق أهل العلم أعظم المؤمنين؛ لأنهم لهم الحق الذي جعله الله جل وعلا لهم في آيات كثيرة، وإذا كان لهم الحق فإن لهم حق الولاية في محبتهم ومودتهم ونصرتهم.
وأهل العلم واجب احترامهم وواجب محبتهم كما أسلفت؛ لأن ذلك من الحقوق الواجبة.
وهناك طلبة للعلم، وهناك دعاة، وهناك معلمون، وهناك خطباء وهناك أساتذة، فهؤلاء أيضا لهم حق ومن حقهم أن تحبهم وتودّهم وأن توادهم وأن تنصرهم في الحق الذي أصابوا فيه بما صوبهم فيه أهل العلم الراسخون؛ لأن طلبة العلم والخطباء والمعلمين ونحو ذلك قد يكون عندهم خطأ؛ لأن العلم عزيز وهو حاكم لا محكوم، فإذا خالف من البشر من الناس يعني من أهل الإيمان خالف ما يقتضيه الحق والعلم والدليل إما بقول أو تصرف أو رأي تبناه أو نحو ذلك، فإنه يجب أن يوادّ فيما أصاب فيه، وأن يخطا فيما أخطأ فيه.

(111/24)

وهذه التلازمية هذه قاعدة عند أهل السنة والجماعة، والرد على من أخطأ ليس تبرءا من حقه؛ بل هو عين حقه، ولهذا قيل للإمام أحمد ولغيره: إنكم تردّون على هؤلاء؛ يعني الذين أحدثوا بعض المقالات البدعية، قال رحمه الله: اذهب عني أو إليك عني نحن لهم أنصح من آبائهم وأمهاتهم، ألا تجد نُصحي له كيف أبيّن خطأه حتى لا يتبعه الناس في ذلك فتعظم أوزاره.
وهذه مسألة قل من يفقهها؛ لأن النفس قد تعلق بمعظم قد تتعلق بكبير، فيكون الرد عليه فيما أخطأ فيه محزنا للنفس وحرجا، وهذا في الحقيقة من ردّ عليه وبين ما أخطأ فيه أنصح له ممن تابعه في الخطأ؛ لأن هذا حجز الناس عن أن يتبعوه، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها إلى يوم القيامة ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة» فالناس صار عندهم شيء من عدم التصور للواجب الشرعي، فالواجب الشرعي في هذه المسائل أنه إذا أحطا مخطئ فإن تبيين خطئه لا يعني سلخه من القلب؛ لا يعني أن لا يحب أن لا يود أن لا ينصر؛ بل يكون المرء في محبة له بما معه من الإيمان والصواب والإخلاص الذي ظهر منه، ويكون فيما أخطأ فيه يبين ما عليه.
وأنّ ما ذكر من مسألة أن من بين الخطأ قيل له هذه الغيبة الجواب أن لا تكون في بيان الواجب إذا كان ثم بيان واجب فلا غيبة الغيبة تكون بذكرك أخاك لما يكره.

(111/25)

وما ذكره في آخر السؤال هذا داء صحيح أنه فشا في ضعاف العلم وهو أنهم يفسرون كلام الناس بما يُدّعى فيه أنه مقاصد لهم، وهناك عند الأصوليين تأصيل في فهم العبارات، فهناك دلالة للكلام وضعية، وهناك دلالة للكلام حملية؛ يعني تستدل من الكلام على معناه بمجمله، ولا تأخذ كل لفظة وتحلّلها؛ لأن الكلام المجمل نقصد بالمجمل الجمل المتتابعة توضح القصد الخاص، توضح القصد للمتكلم وأما إذا أتى للحمل النفسي؛ يعني يتصور هذا الكلام على نحو ما ويأتي يحلله على وفق شهوة هذا الذي حلل كلام الناس، هذا يوقعه في باطل وهو أن يحكم على الناس بما لم يدلّ عليه صريح كلامهم والناس إنما يحكم عليهم خاصة أهل العلم وخاصة طلبة العلم ونحو ذلك بما دل عليه الصريح، لا بما دل عليه ما يظن أنه مقصد له.
والله جل وعلا أمرنا باجتناب كثير من الظن، فالأصل أن يحمل طلبة العلم على القصد الحق، فإذا كانت كلمة تحتمل معنيين، فتحمل على المعنى الخير، وإذا ظهر الخطأ منه فإنه ليس ثم معصوم في الأمة بعد محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إلا بالإجماع وإذا كان كذلك ليس ثم معصوم، فقد يكون ثم مخطئ في مسألة في قول في رأي في قول إلى آخره، فيجاب عنه.
والفرق بين طريقة أهل العلم وطريقة من ليس من أهل العلم أن أهل العلم يبينون الحق فيما أخطأ فيه المؤمن الذي له ولاية يعني محبة وله نصرة يبينون ذلك بدليله وبوضوحه ولا يوجبون قطيعة ولا يوجبون براءة لأنهم يحذرون من أن يتبع المخطئ في خطئه، وأما من جهل فإنه يوجب أن يكون المرء إما أن يصيب تماما وإما أن لا يفعل شيئا، ولا شك أن هذا ليس بصحيح وهدي علمائنا كما علمتم أنهم يفعلون أو يتبعون طريقة آهل السنة الذين ذكرت تأصيلهم في هذه المسائل في الموالاة والمعاداة عند المؤمنين وحقيقة الرد وكيف يكون التلازم بين [...] المحبة.

(111/26)

هذا كله إذا كان المردود عليه من أهل السنة والجماعة أما إذا كان من أهل البدع إذا كان من المخالفين للسنة المحببين للبدع والشركيات ومخالفة طريقة السلف الصالح، وهذا لاشك أن الحديث في شأنه ليس داخلا في السؤال، وإنما عنى السائل بعض ما جرى في الواقع .... الغصب والرضا في كلمة الحق في كل حال والله المستعان.
س/ الأمر بالمعروف والنهي عن المنكر يحتاج أحيانا إلى القوة في الأمر والنهي مما يكون وازعا للعصاة لترك منكرهم، والدعوة قد تقتضي اللين وطول النفس، فإذا عرض لشخص من الآمرين بالمعروف والناهين عن المنكر شيئا من ذلك، فهل يقدم ما لديهم من قدرة على تغيير المنكر من سلطته، أم يدعو إلى تعالى على طول نفس حتى يقلع العاصي عن منكره باقتناع من نفسه؛ لأن كثير من أهل الخير يعاتبون الآمرين بالمعروف والناهين عن المنكر إذا قبضوا على بعض المجرمين في بعض القضايا بأنهم لا يعطونهم الفرصة وقد لا يوجهون لهم النصيحة.
فما توجيه فضيلتكم بارك الله فيكم؟
ج/ مسألة النصيحة والدعوة غير مسألة الإنكار، قال الله جل وعلا {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}[آل عمران:104] فهناك نصيحة وهناك دعوة وهناك إنكار، فإذا خلط بين هذه الثلاثة تداخلت المسائل في الواقع.

(111/27)

أما من جهة الإنكار فضابطه قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقله وذلك أضعف الإيمان» وأهل الحسبة أو الرجل في بيته أم من له ولاية على من تحت يده هو من أهل اليد، أهل الحسبة أعطاهم السلطان أعطاهم ولي الأمر في ذلك أن يكونوا من أهل اليد، فمقامهم مقام إنكار إذا ظهر لهم منكر فإنهم ينكرونه على قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ (من رأى منكم منكرا فليغيره بيده) ورأى هنا يعني رأى بعينيه، قال العلماء أما عن سمع أنه فُعِل فإنه ليس الباب إنكار، (من رأى منكم منكرا) يعني يعيينه، ألحقوا به السماع المحقق؛ يعني سمع مثلا من بيت معازف محققة، ألحقوه بالرؤية لأنها في مقام الرؤية من جهة اليقين.
أما سمع أنه حصل في المكان كذا وكذا، فلا يكون الباب باب إنكار.
المقصود أنه إذا صارت المسألة مسألة إنكار برؤية المنكر صار الواجب فيها الإنكار.
باب النصيحة أن تسمع بوقوع هذا الشيء في دار فلان أو أن يكون جار مع جاره يراه يتخلف عن الصلوات مثلا، أو يرى في بيته ما لا ينبغي أو يراه متخلفا عن صلة الرحم، أو نحو ذلك في مثل هذه المسائل، فهذه يكون الباب فيها باب نصيحة؛ لأنه في المنكر لابد أن يراه يعينه، فإذا رآه أنكره، وهو يسوغ له الإنكار في هذه الحالة، وباب النصيحة فيما سُمع أنه فعل انتشر أن فلانا فعل كذا، أو عُرف أنه الواقع في المكان الفلاني كذا فيكون الباب باب نصيحة سواء على الأمير أو على المأمور أو على العامة أو على الخاصة.
وباب النصيحة الأصل فيه أن يكون سرا؛ بل هو يكون بالسر، ولهذا قال الشافعي رحمه الله تعالى من نصحني سرا فقد نصحني، ومن نصحني علنا فقد فضحني، قال العلماء: يشترط في النصيحة أن تكون سرا. كما ذكر ذلك ابن رجب في شرحه للأربعين قال: يشترط أن تكون سرا لأنها أبلغ.

(111/28)

الإنكار نعم يكون ظاهرا، وأما النصيحة فيما أسلفت بعض صوره هذا يكون سرا.
الدعوة إلى الله جل وعلا هذه عامة تخالط الناس بعامة تجتمع عند أناس تحدثهم بأشياء عامة وهذا يكون من باب الدعوة إلى الله جل وعلا.
عمل الآمر بالمعروف والنهي عن المنكر هذا راجع إلى أنه آمر ناهي عنده سلطة، إذا أتته بعض القضايا وكان منكرا ظاهرا فإن عليه أن يوقع العقوبة الشرعية لمن أظهر المنكر في بلاد المسلمين، ونصيحته لها باب إذا لم تكمل الشرائط في حقه التي تجعله فعله منكرا أو سُمع ها البيت يغشاه كذا، فيريد أن يحجز بينهم وبين هذا الفعل فيتصل بهم أو يكتب لهم رسالة أو يحذرهم، هذا باب نصيحة، أما إذا ظهر المنكر ووصل إلى رجال الحسبة، فهذا يكون منكرا يجب إنكاره.
هل رجال الحسبة يعني هيئات الأمر بالمعروف والنهي عن المنكر هل يعدون سلطانا، فإذا بلغت الحدود السلطان فلا يشفع؟ فلعن الله الشافع والمشفِّع، هل يعدون كذلك أم يعد ذلك الإمارة أو القاضي؟ الظاهر دخول الجميع -في فتوى أهل العلم- دخول جميع أنهم من السلطان أنهم نواب عنه.
وقال بعض أهل العلم السلطان القاضي أو الإمارة، أما الهيئات فهم شهود على القضايا وشهود عدول، فإنهم يدخلون في أنهم ليسوا بسلطان وإن كانوا نوابا في ذلك؛ يعني في إقامة الأمر والنهي، وهذه مسألة اجتهادية.
المقصود أن يجتهد أهل الهيئات ويأمروا وينهوا وأن لا يتساهلوا أن المنكر إذا تسوهل به فإنه يفشو، والخشية أن تنقلب هيئات الأمر بالمعروف والنهي عن المنكر إلى مراكز للدعوة ومراكز للنصيحة فقط دون إنكار، فتذهب حقيقتها التي أَناطها العلماء بها أول ما أنشئت هذه الهيئات من عقود من الزمن مضت، ولا حول ولا قوة إلا بالله.

(111/29)

س/ ذكرتم بارك الله فيكم أن إنكار المنكر يشترط له رؤية المنكر، فمثلا يحصل مسائل يأتي إمام المسجد ويتصل يبلغ الهيئة أن فلانا من الناس يتخلف عن الصلاة فعلى حسب ما ذكرتم أنه لا يجوز أن ينكَر عليه فإنما يدخل في النصيحة، فلا يجوز مثلا أن يسعى لفرع أمره إلى ولي الأمر أو للمحكمة أو لغير ذلك لأن الهيئة أو رئيس الهيئة أو عضو الهيئة لم ير بعينه منكر التخلف عن الصلاة فأرجو التوضيح؟
ج/ هذا رجع إلى مسألة الشهادة؛ يعني من جهة إمام المسجد الذي رأى توجه عليه الإنكار، إمام المسجد الذي رأى هذا المتخلف يتخلف هنا هو وجب عليه الإنكار، (من رأى منكم منكرا فليغيره بيده) فالواجب على إمام المسجد أن ينكر هو، إذا أراد أن يوصلها إلى الهيئات فوظيفته هو شاهد عدل فيما شهد به؛ يعني شهد بأن فلانا يتخلف عن الجماعة، فالهيئة ما توقع به عقوبة حتى تكمل الشهادة الشرعية في إقراره مثلا، أو بشهود يعني بشاهدين أو نحو ذلك.
فإذن يفرق في المسألة بين توجه إنكار على من تخلف في الصلاة فيمن رآه، ووظيفة الهيئة أنهم يشهد عندهم أن هذا يتخلف.
فهنا يسأل هل أنت تخلفت أم لا؟ فإن أقر على نفسه صار عليه التعزير يعني رفع وعزر، وإن لم يقر على نفسه احتيجت المسألة إلى شاهدين؛ لأن إمام المسجد قد يكون متغرضا لهذا المتخلف فالمسألة راجعة إلى الشرع إمام المسجد يجب عليه أن ينكر إذا رأى ذلك الرجل يتخلف عن الصلاة وهذا من مسؤولياته ومن واجباته.
أما الهيئة تأخذ كلام هذا الإمام ككلام شاهد ومبلغ عدل في هذه المسألة ثم تتحرك.
س/ قلتم حفظكم الله أنه لا طاعة إلا للأمير والعالم والوالي وليس ثم شيء رابع فما رأي فضيلتكم في طاعة الزوجة لزوجها والعبد لسيده؟

(111/30)

ج/ هناك طاعات أخر هذه الطاعات مقيدة، الطاعات العامة التي تكون في البلد هي ثلاثة، وفي الحضر واحدة طاعة الإمام، طاعة الوالد طاعة العالم، هذه لها فضيلتها الخاصة ولها الأمر الخاص بها أما طاعة المرأة لزوجها، فنعم أمرت المرأة بأن تطيع زوجها وطاعتها له فيما يتصل بالمنزل فيما يتصل بحقوقه هو، أما طاعة الوالد فليست متصلة بحقه هو طاعة مطلقة في غير معصية الله، وطاعة الإمام طاعة مطلقة في غير معصية الله، وطاعة العالم هي طاعة مطلقة في غير معصية الله؛ يعني فيما بلغه عن الدين.
فإذن طاعة العبد لسيده وطاعة المرأة لزوجها هذه طاعة مقيّدة فيما لها عليه من الحقوق، فافترقت المسألة، نحن ذكرنا أربع صور وقلنا ليس خامس يعني أمير السفر الوالد العالم الأمير، الأمير والعالم يشتركان أنهما من أولي الأمر والوالد له حق خاص بحيث إنه لو رغب في ولده أن يتخلف عن فرض من الفرائض فإنه يطيعه في التخلف عن واجب من الواجبات، ليس دائما؛ ولكن لعارض عرض، وإذا أمره أن يترك نفلا وجب عليه أن يطيعه، وإذا أمره أن يفعل مكروها وجب عليه أن يطيعه، فطاعته أخص، طاعته ملحقة بطاعة العالم وكذلك أمير السفر.
وأما الزوجة فإن طاعتها لزوجها مقيدة لاشك بقيود معروفة في كتب أهل العلم.
وإذا أراد السائل أن يجعل المسألة أوسع ويدخل طاعة المرأة وطاعة السيد في ذلك بحسب يعني بتوسيع معنى الطاعة، فهذا لا بأس به لكن الحصيلة أنه ليس ثم طاعة لأمير دعوة أو لقائد جماعة طاعة مطلقة، مثل طاعة من أطلقت طاعتهم في النصوص في غير معصية الله جل وعلا.
س/ هناك من يستعمل بعض الأمور في الدعوة ويكون عليها بعض الأشياء من الملاحظات يحتج قائلا الغاية تبرر الوسيلة، فنرجو منكم بيان ذلك بيانا شافيا؟

(111/31)

ج/ الغاية تبرر الوسيلة ليست قاعدة شرعية، الغاية تبرر الوسيلة ليست قاعدة شرعية، وإنما القاعدة الشرعية الأمور بمقاصدها، وقاعدة أخرى الوسائل لها أحكام المقاصد، لها أحكام الغايات، فليست الغاية مبرّرة للوسيلة، فإذا كانت الغاية محمودة لا تبرر كل وسيلة؛ بل لابد أن تكون الوسيلة إلى المحمود محمودة، فيشترط في كون الوسيلة مأذونا بها أن تكون مباحة، فتأخذ الوسيلة حينئذ حكم الغاية، حكم المقصد.
فمثلا المشي من البيت إلى المسجد، حضور الصلاة في المسجد واجب، المشي هو وسلة الوصول، ما حكم هذا المشي؟ نقول الوسيلة لها حكم الغاية، فيكون المشي حكمه الوجوب، ما معنى كونه واجبا؟ يعني أنه يثاب عليه ثواب الواجبات، فأحيانا تكون الوسيلة مباحة؛ لكن لكونها توصل إلى واجب صارت واجبة، والله جل وعلا جعل الوسيلة إلى الجهاد يؤجر عليها العبد، فقال سبحانه {وَلاَ يَقْطَعُونَ وَادِيًا إِلاَّ كُتِبَ لَهُمْ}[التوبة:121] هم ذاهبون إلى الجهاد، فكيف يكون قطع الوادي فيه أجر ويكتب له قال العلماء: لأن الوسيلة لها حكم الغاية.
فإذن ما ذكر الوسيلة تبرر الغاية هذا باطل وليس في الشرع، وإنما في الشرع أن الوسائل لها أحكام المقاصد بشرط الوسيلة مباحة، أما إذا كانت الوسيلة محرمة كمن يشرب الخمر للتداوي، فإنه ولو كان فيه الشفاء فإنه يحرم، فليست كل وسيلة توصل إلى المقصود لها حكم المقصود؛ بل بشرط أن تكون الوسيلة مباحة.
إذا تقرر هذا، فمسألة الوسائل في الدعوة ليست على الإطلاق؛ بل لابد أن تكون الوسيلة مباحة، ليست كل وسيلة يظنها العبد ناجحة أو تكون ناجحة بالفعل يجوز فعلها.
مثال ذلك المظاهرات مثلا إذا أتى طائفة كبيرة وقالوا: إذا عملنا مظاهرة فإن هذا يسبب الضغط على الوالي وبالتالي يصلح وإصلاحه مطلوب، والوسيلة تبرر الغاية.

(111/32)

نقول هذا باطل لأن الوسيلة في أصلها محرمة، فهذه الوسيلة وإن أوصلت إلى المصلحة؛ لكنها في أصلها محرم كالتداوي بالمحرم ليوصل إلى الشفاء.
فثم وسائل كثيرة يمكن أن تخترعها العقول لا حصر لها وتُجعل الوسائل مبررة للغايات، وهذا ليس بجيد بل هذا باطل بل يشترط أن تكون الوسيلة مأذونا بها أصلا ثم يحكم عليها بالحكم على الغاية إن كانت الغاية مستحبة صارت الوسيلة مستحبة وإن كانت الغاية واجبة صارت الوسيلة واجبة، وهكذا.
(((((
أعدّ هذه المادة: سالم الجزائري

(111/33)


الضوابط الشرعية لموقف المسلم في الفتن - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

الضوابط الشرعية
لموقف المسلم في الفتن
تأليف معالي الشيخ / صالح بن عبدالعزيز آل الشيخ
بسم الله الرحمن الرحيم
تقديم
الحمد لله,الحمد لله الذي قال:( لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً هُمْ نَاسِكُوهُ فَلا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدىً مُسْتَقِيم . وإن جادلوك فقل الله أعلم بما تعملون. الله يحكم بينكم يوم القيامة فيما كنتم فيه تختلفون ).ٍ
والحمد لله الذي قال:( أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ.ومن يهد الله فما له من مضل أليس الله بعزيز ذي انتقام)(الزمر:36).
وأشهد أن لا إله إلا الله ,وحده لا شريك له, شهادةَ مَن خالطت كلمة التوحيد قلبه وفؤاده,فعلم منها ما يحبه الله ويرضاه من الأقوال والأعمال.
وأشهد أن محمداً عبد الله ورسوله , وصفيه وخليله, هو البشير النذير,بشَّر وأنذَر, وقال وعلَّم ,فَطُوبى لمَن أخذ بسنَّته واقتفى أثره واهتدى بهداه, صلى الله عليه وعلى آله وصحبه ومَن اهتدى بهداهم إلى يوم الدين. أما بعد:
فيا أيها الإخوان!تعوَّذوا بالله جلَّ وعلا من الفتن,تعوَّذوا بالله جلَّ وعلا من الفتن التي تحرق الدين ,وتحرق العقل ,وتحرق البدن,وتحرق كل خير,تعوَّذوا بالله منها؛فإنه لا خير في فتة أبداً؛فإن النبي صلى الله عليه وسلم كان يتعوَّذ بالله كثيراً من الفتن,وكان عليه الصلاة والسلام يحذَّر من الفتن.
ولهذا ؛لما ذكر البخاري رحمه الله في" صحيحه" كتابَ الفتن ؛ ابتدأه بقوله:" باب : قول الله تعالى: (وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ..) , وما كان رسول الله صلى الله عليه وسلم يحذّر من الفتن".

(112/1)

وذلك أن الفتن إذا أتت ؛ فإنها لا تصيب الظالم وحده , وإنما تصيب الجميع, ولا تبقى -إذا أتت -لقائل مقالاً, وإنما يجب علينا أن نحذرها قبل وقوعها,وأن نباعد أنفسنا حقّاً بعداً شديداً عن كل ما يقرب إلى الفتنة أو يدني منها ؛فإنَّ من علامات آخر الزمان كثرة الفتن ؛ كما ثبت في الصحيح أن النبي صلى الله عليه وسلم قال: "يتقارب الزمان ,ويقلُّ العمل ,ويلقى الشح,وتكثر-أو قال : تظهر-الفتن".
وذلك لأن الفتن إذا ظهرت ؛ فإنه سيكون معها من الفساد ما يكون مدنياً لقيام الساعة.
ومن رحمة نبي الله صلى الله عليه وسلم بنا : أن حذَّرنا من الفتن كلها.
والله جلَّ وعلا قد حذَّرنا بقوله :( وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةًُ.) .
قال ابن كثير - رحمه الله - في تفسير هذه الآية :"هذه الآية؛ وأن كان المخاطب بها هم أصحاب رسول الله صلى الله عليه وسلم ,لكنها عامة لكل مسلم؛لأن النبي صلى الله عليه وسلم كان يحذر من الفتن".
وقال الآلوسي أيضا في " تفسيره " عند هذه الآية:" فسرت الفتن في قوله:( وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةًُ .) ؛ فسرت بأشياء: منها:المداهنة في الأمر بالمعروف والنهي عن المنكر على البدع إذا ظهرت. ومنها:أشياء غير ذلك".
قال: " ولكلّ معنى بحسب ما يقتضيه الحال".
يعني: أنه إذا كان الزمان زمان تفرُّق واختلاف؛فليحذِّر بعضنا بعضاً بقوله:( وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةًُ .) ؛ يعني : اتقوا تفرّقاً واختلافاً لا يصيب مآله ولا تصيب نتيجته الذين ظلموا منكم خاصة , وإنما يصيب الجميع , ولا يخص ذلك الأثر-للتفرق والاختلاف مثلاً-الظالم وحده.

(112/2)

ولهذا ؛ فإننا في هذا المقام أحببنا أن نذكّر بهذا الأمر؛ لأننا نرى صحوةً إسلامية راشدةً بإذن الله في هذه البلاد ,التي هي القائمة بشأن التوحيد, والقائمة بدعوة التوحيد في هذا الزمان,الذي لا نرى فيه قائماً بدعوة التوحيد إلا ما شاء الله جلّ وعلا.
فكان لزاماً أن نذكر هؤلاء, وأن نذكر أنفسنا جميعاً , بلزوم الاعتناء بالعلم النافع, بلزوم الاعتناء بعقيدة السلف الصالح ,بلزوم الاعتناء بعقيدة أهل السنة والجماعة
فإن هذه الصحوة المباركة, الصحوة التي نرجو منها أن تنشر دين الله , وأن تحبب الشريعة والاستقامة للناس ,نرجو منها أن تكون ثابتة على العلم النافع , لأن شبابنا اليوم يحرصون كثيراً على العلم النافع ,يحرصون كثيراً على كلام أهل السنة والجماعة.
ولهذا ؛ أجد لزاماً علىّ أن أنقل لهم,وأذكرهم, وأبين لهم ما أعلمه من كلام أئمتنا, ومن كلام أهل السنة والجماعة, الذي بنوه على مقال المصطفى صلى الله عليه وسلم , بل وعلى كلام المولى سبحانه.
فإن الفتن إذا لم يرعَ حالها , ولم ينظر إلى نتائجها ؛ فإنه سيكون الحال حال سوء في المستقبل, إن لم يكن عند أهل العلم من البصر النافذ والرؤية الحقا ما يجعلهم يتعاملون مع ما يستجد من الأحوال , أو يظهر من الفتن ؛ على وفق ما أراد الله جلّ وعلا وأراده رسوله صلى الله عليه وسلم.
فالضوابط والقواعد لا بدَّ أن تُرعى؛ فإن الضوابط بها يعصم المرء نفسه من الوقوع في الغلط, فالضوابط الشرعية والقواعد المرعية إذا أخذنا بها ولازمناها وأقتفونا أثرها ؛ فإن عند ذلك سيحصل لنا من الخيرات مالن نندم عليه بإذن الله.
فالضابط في كل أمر لابد من معرفته, حتى يتسنى لك - أيها المسلم - أن تعصم نفسك من أن تنساق أو تسوق نفسك إلى ما لم تعلم عاقبته الحميدة, أومالم تعلم ما يؤول إليه ذلك الأمر من مصلحة أو مفسدة.
فبهذا؛ نعلم أنه لابدَّ من رعاية الضوابط ورعاية القواعد التي بينها أهل ألسنة والجماعة.

(112/3)

فما تعريف الضابط والقاعدة؟
الضابط في المسألة : هو ما به نعرف ما تحكم به مسائل الباب الواحد وترجع إليه مسائل الباب الواحد.
وأما القاعدة : فهي أمر كليّ ترجع إليه المسائل في أبواب مختلفة.
ولهذا ؛ كان لزاماً علينا أن نأخذ بتلك الضوابط والقواعد التي كان عليها أهل السنة والجماعة .
فالنبي صلى الله عليه وسلم قال: "إنه من يعش منكم ؛فسيرى اختلافا كثيراً؛ فعليكم بستَّني وسنًّة الخلفاء الراشدين المهديِّين من بعدي, تمسَّكوا بها , وعضُّوا عليها بالنواجذ".نعم.
وقد رأى الصحابة بعده صلى الله عليه وسلم, رأوا اختلاف, وما نجوا إلا بما تمسكوا به من القواعد الواضحة التي كان عليها المصطفى صلى الله عليه وسلم , وكان عليها الخلفاء الراشدون من بعده صلى الله عليه وسلم.
الفوائد الناجمة عن الأخذ بهذه الضوابط والقواعد:
* أول تلك الفوائد : أن رعاية الضوابط ورعاية القواعد تعصم تصور المسلم من أن يقع تصوُّره فيما لا يقره الشرع , تعصم ذلك التصور , وتضبط عقل المسلم في تصوُّراته.
ومعلوم أن المسلم إذا تصور مسألة ما دون ضابط ودون قاعدة ترجع إليها ؛ فإنه سيذهب عقله إلى أنحاءِ شتى في تصرفاته في نفسه أو في أسرته أو في مجتمعه أو في أمته.
فعند ذلك نعلم أهمية رعاية تلك الضوابط وتلك القواعد , لأنها تضبط العقل -عقل المسلم- في تصوراته التي ينشأ عنها تصرفه في نفسه أو في أسرته أو في مجتمعه .
* ثانياً: ثم أن لرعاية تلك الضوابط وتلك القواعد فائدة أخرى , ألا وهي : أنها تعصم المسلم من الخطاء ؛ لأنه إذا سار وراءِ رأَيه فيما يجد أو في الفتن إذا ظهرت , وحلَّلها بعقله, نظر فيها بنفسه؛ دون رعاية لضوابط وقواعد أهل السنة والجماعة؛ فإنه لا يأمن أن يقع في الخطأ , الخطأ إذا وقع فيه؛ فإن عاقبته ليست حميدة ؛ لأنه يتدرج ويتفرع , وربما زاد وزاد.
فللضابط وللقاعدة إذا التزمنا بها فائدة, وذلك أنها تعصم من الخطأ .
لماذا؟

(112/4)

لأن تلك الضوابط وتلك القواعد؛ مَن الذي قعَّدها ؟ ومن الذي ضبطنا بها ؟ هم أهل السنة والجماعة ؛وَفق ما جاء في الأدلة.
ومَن سار خلف الدليل وسار خلف أهل السنة والجماعة ؛ فإنه لن يندم بعد ذلك أبداً.
* ثالثا: ومن الفوائد للقفو خلف تلك الضوابط والقواعد: أنها تسلم المسلم من الإثم ؛ لأنه إذا سار وفق رأيه , أو سرت وفق رأيك وما تظنه صواباً؛ دون رعاية لتلك الضوابط والقواعد ؛ فإنك لا تأمن الإثم ؛ لأنك لا تعلم ما سيكون عليه مستقبل الحال في مقالك أو فعلك إذا سرت وراء رأيك أو سرت وفق ما رأيته صواباً.
وأما إذا أخذت بما دل عليه الدليل من الضوابط والأصول العامة ؛فإنك ستنجو بإذن الله من الإثم, والله جلّ وعلا سيعذرك؛ لأنك سرت وفق الدليل , وقد أحسن من انتهى إلى ما قد سمع .
ولهذا ؛ أيها الإِخوان, يتبَّين لنا - بتلك الفوائد الثلاثة - ضرورة الأخذ بتلك الضوابط والقواعد التي سيأتي بيانها.
وهذه الضوابط والقواعد التي سنبينها مأخذها ودليلها أحد شيئين:
الأول: التنصيص على تلك القاعدة أو ذلك الضابط في الأدلة الشرعية - إما في القرآن أو في السنة - ,وأخذ أهل السنة و الجماعة بما دلت عليه تلك الأدلة التي في القرآن أو في سنة المصطفى صلى الله عليه وسلم.
الشيء الثاني: أن يكون مأخذها من السنة العملية المرعية , التي عمل بها صحابة رسول الله صلى الله عليه وسلم؛فصحابة رسول الله صلى الله عليه وسلم والتابعون بعدهم والأئمة - أئمة أهل السنة والجماعة- كان لهم سيرة عملية في الفتن إذا ظهرت , وفي الأحوال إذا تغيرت؛ رعوها, وأخذوا فيها بالأدلة , وطبَّقوها, ورعوها عمليّاً.
لهذا ؛ لن يزيغ بصرنا, ولن تزيغ عقولنا ؛ إذا أخذنا بما عملوا به , وبما أخذوا به من الأدلة , وبما ساروا فيه بالسيرة العملية.

(112/5)

وهذا من رحمة الله جلَّ وعلا بنا: أنه لم يتركنا دون قدوة نقتدي بها ؛ فالعلماء - علماء أهل السنة والجماعة - هم الذين يُرْجَع إليهم في فهمهم وفي رأيهم وفي كلامهم؛ لأنهم علموا من الشرع , وعلموا من قواعده الكلية , ومن ضوابطه المرعية : ما يعصمهم من الخطأ, وما يعصم من الانفلات.
فلهذا ؛ يتبَّين لك وجوب الأخذ بهذه الضوابط والقواعد التي سأذكرها لك الآن , ويتبَّين لك أيضاً فائدة الأخذ بها , ولزوم الأخذ بها , والمصلحة المترتبة عليها في نفسك وفي مجتمعك إذا أخذت بها وإذا رعيتها.
ومن سار خلف مهتدٍ , ووفق ما دلَّت عليه الأدلة ؛ فطوبى له في سيره , وطوبى له في هداه ؛ فإنه لن يندم بعد ذلك أبداً.
* * * * * * *
الضوابط والقواعد الشرعية الواجب اتباعها في الفتن
* الأول من تلك الضوابط والقواعد:
فأول تلك الضوابط والقواعد : أنه إذا ظهرت الفتن , أو تغيرت الأحوال ؛ فعليك بالرفق والتأنِّي والحلم , ولا تعجل.
هذه قاعدة مهمة : علك الرفق , وعليك التأنِّي , وعليك بالحلم.
ثلاثة أمور:
* أما الأمر الأول - وهو الرفق - ؛ فإن النبي صلى الله عليه وسلم قال فيما ثبت عنه في الصحيح : " ما كان الرفق في شئ؛ إلا زانه, ولا نزع من شئ إلا شانه".
قال أهل العلم : قوله : " ما كان في شئ إلا زانه" : هذه الكلمة:" شئ" : نكرة أتت في سياق النفي , والأصول تقضي بأنها تعم جميع الأشياء ؛ يعني : أن الرفق محمود في الأمر كله .
وهذا قد جاء في الصحيح عن النبي صلى الله عليه وسلم :" إن الله يحب الرفق في الأمر كله "؛ قاله عليه الصلاة والسلام لعائشة الصديقة بنت الصديق , وبوّب عليه البخاري في الصحيح ؛ قال ؛" باب الرفق في الأمر كله ".

(112/6)

في كل أمر عليك بالرفق , وعليك بالتؤدة , ولا تكن غضوباً ولا تكن غير مترِّفق ؛ فإن الرفق لن تندم بعده أبداً , ولم يكن الرفق في شئ إلا زانه ؛ في الأفكار ... وفي المواقف.... فيما يجد ... وفيما تريد أن تحكم عليه ... وفيما تريد أن تتخذه ...
عليك بالرفق , ولا تعجل , ولا تكن مع المتعجَّلين إذا تعجَّلوا , ولا مع المتسرعين إذا تسرعوا , وإنما عليك بالرفق ؛ امتثالا لقول نبيك المصطفى صلى الله عليه وسلم : "إن الرفق ما كان في شئ إلا زانه ".
فخذ بالزين , وخذ بالأمر المزين , وخذ بالأمر الحسن , وإياك ثم إياك من الأمر المشين , وهو أن ينزع من قولك أو فعلك الترفق في الأمر كله .
* أما الأمر الثاني ؛ فعليك بالتأني ؛ يقول المصطفى صلى الله عليه وسلم لأشج عبد القيس: "إن فيك لخصلتين يحبهما الله ورسوله: الحلم والأناة ".
والتأنّي خصلة محمودة , ولهذا قال جلّ وعلا : (ويدعو الإنسان بالشر دعاءه بالخير وكان الإنسان عجولا..) .
قال أهل العلم : هذا فيه ذمُّ للإنسان , حيث كان عجولاً ؛ لأن هذه الخصلة ؛ من كانت فيه ؛ كان مذموماً بها , ولهذا كان النبي صلى الله عليه وسلم غير متعجل.
* وأما الأمر الثالث ؛ فهو الحلم , والحلم في الفتن وعند تقلب الأحوال محمود أيما حمد , ومثنىً عليه أيما ثناء ؛ لأنه بالحلم يمكن رؤية الأشياء على حقيقتها , ويمكن بالحلم أن نبصر الأمور على ماهي عليه .

(112/7)

ثبت في " صحيح مسلم " من حديث الليث بن سعد عن موسى بن عُلًيّ عن أبيه : أن المستورد القرشي - وكان عنده عمرو بن العاص رضي الله عنه - ؛ قال : سمعت رسول الله صلى الله عليه وسلم يقول : " تقوم الساعة والروم أكثر الناس " . قال عمرو بن العاص له - للمستورد القرشي - : أبصر ما تقول ! قال: وما لي أن لا أقول ما قاله رسول الله صلى الله عليه وسلم ؟ قال : إن كان كذلك ؛ فلأن في الروم خصالاً أربعاً: الأولى : أنهم أحلم الناس عند الفتنة . الثانية : أنهم أسرع الناس إفاقةً بعد مصيبة ... وعد الخصال الأربع وزاد عليها خامسة .
قال أهل العلم : هذا الكلام من عمرو بن العاص لا يريد به أن يثني به على الروم والنصارى الكفرة ؛ لا ! ولكن ليبين للمسلمين أن بقاء الروم وكونهم أكثر الناس إلى أن تقوم الساعة لأنهم عند حدوث الفتن هم أحلم الناس ؛ ففيهم من الحلم ما يجعلهم ينظرون إلى الأمور ويعالجونها ؛ لأجل أن لا تذهب أنفسهم , ويذهب أصحابهم .
هذا ما حصل ما قاله السنوسي والأبي في شرحهما على "صحيح مسلم " .
وهذا التنبيه لطيف ؛ لأن النبي صلى الله عليه وسلم بيَّن أنه لا تقوم الساعة حتى يكون الروم أكثر الناس ؛ لماذا ؟!
قال عمرو بن العاص : " لأن فيهم خصالاً أربعاً : الأولى ( وهي التي تهمنا من تلك الخصال ) : أنهم أحلم الناس عند فتنة " ؛ يعني : إذا ظهرت تغير الحال , وظهرت الفتن ؛ فإنهم يحلمون , ولا يعجلون , ولا يغضبون ؛ ليقوا أصحابهم النصارى القتل ويقوهم الفتن ؛ لأنهم يعلمون أن الفتنة إذا ظهرت ؛ فإنها ستأتي عليهم ؛ فلأ جل تلك الخصلة فيهم بقوا أكثر الناس إلى قيام الساعة.
ولهذا ؛ فإننا نعجب أن لا نأخذ بهذه الخصلة التي حمد بها عمرو بن العاص الروم , وكانت فيهم تلك الخصلة الحميدة ونحن أولى بكل خير عند من هم سوانا .
الحلم المحمود في الأمر كله .....؛ فإنه يبصر عقل العقل في الفتنة بحلم وأناته ورفقه , فيدل على تعقله وعلى بصره .

(112/8)

هذا الضابط هو الأول , وهذه القاعدة الأولى التي رعاها أهل السنة والجماعة عند ظهور الفتن , وعند تقلب الأحوال .
وهذه الضوابط والقواعد بعضها ضابط وبعضها قاعدة, دمجتها لأجل اشتراك البعض مع البعض الآخر في المعنى.
* الثاني من تلك الضوابط والقواعد:
أنه إذا برزت الفتن وتغيرت الأحوال , فلا تحكم على شئ من تلك الفتن أو من تغير الحال إلا بعد تصوُّره ؛ رعاية للقاعدة: " الحكم على الشيء فرعٌ عن تصوره".
وهذه القاعدة رعاها العقلاء جميعاً قبل الإسلام وبعد الإسلام , ودليلها الشرعي عندنا في كتاب الله جل وعلا : قال الله جل وعلا : (ولا تقف ما ليس لك به علم .) ؛ يعني : أن الأمر الذي لا تعلمه ولا تتصوره ولا تكون على بينه منه؛ فإياك أن تتكلم فيه , وأبلغ منه أن تكون فيه قائداً , أو أن تكون فيه متبعاً , أو تكون فيه حكماً .
" الحكم على الشيء فرعٌ عن تصوره "
وهذه القاعدة أنتم تستعملونها في أموركم العادية , وفي أحوالكم المختلفة , العقل لا بدَّ له من رعاية تلك القاعدة , ولا يصلح تصرفٌ ما ؛ إلا بأن يرعى تلك القاعدة ؛ لأنه إن لم يرع تلك القاعدة ؛ فإنه سيخطئ ولاشك , والشرع قرَّرها أيما تقرير , وبين تلك القاعدة أيما بيان .
أضرب أمثلة لكي تتضح تلك القاعدة :
- فمثلاً : لو سألت واحداً منكم , وقلت له: ما حكم الإسلام في بيع المرابحة ؟
قد يأتي قائل ويقول : الربح مطلوب , الربح لا شئ فيه في الشرع ؛ فلا بأس في بيع المرابحة .
فيكون حكمه على هذه المسألة غلط صرف ؛ لأنه لم يتصور المراد بقول القائل : ما حكم الإسلام في بيع المرابحة ؟ وظن أن معنى المرابحة : هو الربح في البيع , ولأجل تصوره الذي غلط فيه أخطأ في الحكم الشرعي.

(112/9)

والحكم في الشرع لا بدَّ أن يُبنى على تصور صحيح , والمرابحة نوع من أنواع البيع الذي لا يجوز , تستعمله بعض البنوك الإسلامية تحايلاً على الربا , وصورته أنه مبنيُّ على توكيل للغير, وبعد التوكيل يكون هناك إلزام بالوفاء بالوعد ؛ فالوعد الذي وعده الموكل لوكيله هو ملزم بالوفاء فيه , وهذا لا يجوز في الشرع , فكان بيع المرابحة غير جائز.
- مثالاً أخر يبين لك قاعدة " الحكم على الشيء فرع عن تصوره " : لو سألت واحداً منكم : ما حكمناً على جماعة " شهود يهوه " ؟ ماذا سيقول أحدكم ؟
إن كان مطلعاً ؛ فسيقول : هذه جماعة كيت وكيت , وحكم الإسلام فيها كذا وكذا .
وقد يكون قائل يقول : لا أعلم ما هذه الجماعة جماعة شهود يهوه ؟ ولم أسمع بها قبل ؛ فهنا لا تستطيع أن تحكم عليها , ولا تبين حكما شرعياً فيها ؛ لأنك لم تتصور هذه الجماعة ؛ ماهي ؟ وما مبادئها ؟ وهل هي إسلامية أو نصرانية أو يهودية ؟ فلن تحكم عليها إلا بعد تصورها .
إذا تبين لك ذلك ؛ فإن الحاكم أو المفتي أو المتكلم في المسائل الشرعية لا يجوز له أن يتكلم - رعاية لحق نفسه , ورعاية لخلاص نفسه من الإثم , ثم رعاية لحق المسلمين جميعاً , وتبرياً من القول على الله بلا علم - ؛ إلا إذا حصل له أمران :
* الأمر الأول : أن يتصور القضية المطروحة تماماً ؛ بحيث لا تلتبس عليه في قضية أخرى , ولا تشترك في تصوره وفهمه بمسألة أخرى , لأنه أحياناً تشترك بعض المسائل , وتقترب صورة مسألة من صورة مسألة أخرى , فينتقل ذهنك إلى مسألة مشابهة ؛ فعند ذلك تقع في ذلك الخطأ.
* الأمر الثاني : أن تعلم حكم الله وحكم رسوله صلى الله عليه وسلم في هذه المسألة بعينها , لا في المسألة التي تشبهها.

(112/10)

وإذا ثبت ذلك ؛ فها هنا سؤال مهمُّ : يقول أحدكم : كيف يحدث لي هذا التصور ؟! كيف أتصور هذه المسألة ؟! وممَّن أتصورها ؟! فإن المسائل مشتبه ومتشابهة , وبعضها يشكل وبعضها قد لا أجد مَن يبيِّنه لي ويصوِّره لي التصور الصحيح .
فنقول : التصور الذي ينبني عليه الحكم الشرعي هو ما كان :
أولاً : من المستفتي : فإن المستفتي هو الواقع في المسألة ؛ فإذا سأل وإذا شرح مسألة ؛ حصل التصور ؛ فالمفتي يبيُّن له ذلك الحكم وفق استفتائه.
ثانياً يكون التصور بنقل العدول الثقاة المسلمين , الذين لا يشوب نقلهم شائبة تجعلهم يخطئون في النقل ومن ثم نخطئ في الحكم على الشيء , لا بد من نقل عدلٍ ثقة في المسألة .
فعند ظهور الفتن , واختلاف الأحوال ؛ لا يجوز أن نعتمد على كلام كافر مثلاً ؛ ذكر تصوره أو ذكر تحليله في إذاعة ما , أو ذكر تصوره وتحليله في مجلة ما , أو في تقريرٍ ما ,
هذا لا يجوز شرعاً أن يبني عليه حكماً شرعيّاً , وإنما الحكم الشرعي يبني على نقل المسلم العدل الثقة .
فأحاديث رسول الله صلى الله عليه وسلم لا تقبل ممَّن يأتي بها ؛ إلا إذا كان الإسناد بنقل عدول ضابطين عن مثلهم إلى منتهاه , إذا كان في الإسناد فاسق ؛ فإنه قد انخرمت مروءته , وإذا كان في الإسناد مَن ليس بضابط , من يأتي بشيء ويخلطه مع شئ أخر ؛ فإنه لا يقبل , ولا ينبني على ذلك الحديث حكم شرعي .
ولهذا ؛ فإنه لا بدَّ من رعاية هذه المسألة .
تلخَّص من هذا : أن هذه القاعدة : " الحكم على الشيء فرعٌ عن تصوره " : أساسها التصور , ولا يمكن أن يكون صحيحاً في الشرع إلا إذ كان من مسلم عدلٍ ثقة , أو كان من المستفتي نفسه , ولو كان فاسقاً.
* الثالث من تلك الضوابط والقواعد :
أن يلزم المسلم الإ نصاف والعدل في أمر كله .
يقول الله جلَّ وعلا : ( وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى )(الأنعام: من الآية152)..) .

(112/11)

ويقول جلَّ وعلا : )ِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى) (المائدة:8)
وقد بُيِّنَتْ هذه المسألة بياناً شافياً كافياً ؛ من أنه لابدَّ من العدل في الأقوال , ولا بدَّ من العدل في الأحكام , وأن من لم يعدل في قوله , أو يعدل في حكمه ؛ فإنه لم يتبع الشرع اتباعاً يرجو معه النجاة .
ما معنى العدل ؟ وما معنى الإنصاف في هذه القاعدة ؟
معناه : أنك تأتي بالأمور الحسنة أو بالأمور السيئة , تأتي بهذا الجانب الذي تحبه , وذلك الجانب الذي لا تحبه , ثم توازن وتعرض لهما عرضاً واحداً , وبعد ذلك تحكم ؛ لأنه - جزماً - يحصل من عرض الجانبين معاً ما يعصم المرء من أن ينسب للشرع أو ينسب إلى الله جلَّ وعلى أو إلى سنة من سننه الكونية ما ليس موافقاً لما أمر الله جلَّ وعلا به .
فلا بدَّ من عرض الحسن والقبيح ؛ عرضهما على الذهن , حتى تصل إلى نتيجة شرعية , وحتى يكون تصورك ويكون قولك أو فهمك أو رأيك في الفتنة منجياً إن شاء الله تعالى.
وهذه مسالة مهمة , وقاعدة لا بدَّ من رعايتها ؛ لأنه مَن لم يرع هذه القاعدة ؛ دخل الهوى إلى قلبه من مصراعيه , ولم يأمن أن يفتح باب الهوى على غيره , ومن ثم يكون داخلاً في قول النبي صلى الله عليه وسلم : " ومَن سنَّ سنَّة سيئة ؛ فعليه وزرها و وزر مَن عمل بها إلى يوم القيامة " , وتكون المصيبة أعظم إذا كان الفعل ممَّن ينتسب إلى العلم والهدى ؛ لأنه يقتدي بفعله الجاهل , ويقتدي بفعله نصف المتعلم .
فإذا ؛ لابدَّ من أن نرعى هذه القاعدة في أمرنا كله , ومَن سلم من الهوى ؛ فإن الله جل وعلا سينجيه في الآخرة والأولى .
* الرابع من تلك الضوابط والقواعد :
ما دلَّ عليه قول الله جلَّ وعلا:( وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا)(آل عمران: من الآية103)) .

(112/12)

وبيَّن النبي صلى الله عليه وسلم هذه الآية , فقال : " عليكم بالجماعة , وإياكم والفرقة" .
وثبت أيضا في الحديث الذي رواه عبدالله بن أحمد في " زوائد مسند أبيه " : أن النبي صلى الله عليه وسلم قال : " الجماعة رحمة , والفرقة عذاب " .
الفرقة بجميع أنواعها - في الأفكار , أو في الأقوال , أو في الأعمال - عذاب يعذِّب الله جلَّ وعلا به مَن خالف أمره وذهب إلى غير هداه .
لهذا ؛ مَن لزم الجماعة - جماعة أهل السنة والجماعة - واقتدى بأئمتهم وعلمائهم ؛ فإنه قد لزم الجماعة , ومَن تفرَّق عنهم ؛ فإنه لا يأمن على نفسه أن يكون ممَّن ذهب إلى الفرقة وعذب بعذاب من عذاب الله في الحياة الدنيا .
نسأل الله جلَّ وعلا أن يسلمنا وإخواننا جميعاً من ذلك كله .
ولهذا ؛ قال عليه الصلاة والسلام : " الجماعة رحمة , والفرقة عذاب " .
الجماعة بجميع أنواعها , وبجميع صفاتها , إذا كانت على الهدى والحق , فهي رحمة , يرحم الله جلَّ وعلا بها عباده .
والفرقة عذاب ؛ لا خير في التفرق , لا خير فيه أبداً .
لهذا ؛ بعد أن قال الله جلَّ وعلا : (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا)..) ؛ قال في الآية بعدها : ( وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ) (آل عمران:104)
, ثم قال : (وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ) (آل عمران:105)
نعم ؛ الذين تفرَّقوا - في أقوالهم وأعمالهم - من بعد ما جاءتهم البينات , وجاءهم البينات والهدى ؛ أولئك لا يؤمن عليهم الزيغ , وأولئك لا يؤمن عليهم الاختلاف , ولا يؤمن عليهم سلوك غير سبيل الهدى .

(112/13)

لهذا ؛ كان لزاماً أن نلتزم بجماعة أهل السنة والجماعة , أن نلتزم بأقوالهم , وأن لا نخرج عن قواعدهم , ولا عن ضوابطهم , ولا عمَّا قرَّره علمائهم ؛ لأنهم يعلمون من أصول أهل السنة والجماعة , ومن الأدلة الشرعية , ما لا يعلمه كثير من الناس , وما لا يعلمه كثير من الذين ينتسبون إلى العلم ؛ لأنهم لهم علماً راسخاً , ونظراً صائباً , وقدماً راسخةً في العلم .
أنظر إلى ما فعل عبد الله بن مسعود رضي الله عنه ! أتدري ماذا فعل حين كان في الحج مع عثمان بن عفان رضي الله عنه ؟
كان عثمان يتمًّ الصلاة ؛ يصلي في منىً أربع ركعات , والسنة أن يصلي المصلي في منى ركعتين ؛ قصراً لكل رباعية .
عثمان رأى أن يصلي أربع ركعات لتأويل شرعي تأوَّله , مع ذلك ابن مسعود رضي الله عنه كان يقول : سنة المصطفى صلى الله عليه وسلم أن يصلي ركعتين لا غير لكل صلاة رباعية . قيل له : يا عبد الله بن مسعود ! تقول هذا وأنت تصلي مع عثمان بن عفان أربع ركعات ! لماذا ؟! قال : يا هذا ! الخلاف شر ! الخلاف شر ! الخلاف شر ......رواه أبو داود بإسناد قوي .
وهذا لأجل فهمهم للقاعدة الصحيحة , للقاعدة التي مَن أخذ بخلافها ؛ فإنه لا يأمن على نفسه الفتنة , ولا على غيره .
قال بن مسعود : " الخلاف شر " .
* الخامس من تلك الضوابط والقواعد :
أن الرايات التي ترفع في الفتنة - سواء رايات الدول أو رايات الدعاة - لا بدَّ للمسلم أن يزنها بالميزان الشرعي الصحيح , ميزان أهل السنة والجماعة , الذي مَن وزن به ؛ فإن وزنه سيكون قسطاً غير مجحف في ميزانه ؛ كما قال جلَّ وعلا في ميزانه : )وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئا)(الأنبياء: من الآية47) .

(112/14)

فلذلك أهل السنة والجماعة لهم موازين قسط يزنون بها الأمور , ويزنون بها الأفكار , ويزنون بها الأحوال , ويزنون بها الرايات المختلفة عند اختلاف الأحوال , وتلك الموازين تنقسم عندهم - كما بيَّن ذلك أئمة دعوتنا , وكما بيَّن ذلك أئمة أهل السنة والجماعة - تنقسم تلك الموازين إلى قسمين : فسمعهما :
* القسم الأول : موازين يوزن بها الإسلام من عدمه ؛ يعني : يوزن بها صحة دعوى الإسلام من عدم صحة تلك الدعوى.
الرايات التي ترفع وتنسب إلى الإسلام كثيرة ؛ فلا بدَّ أن تزن تلك الراية , فإن كانت مسلمة ؛ ترتَّب على ذلك أحكام شرعيَّة لا بدَّ لك من رعايتها ؛ استجابة لما أمر الله به وأمر به النبي صلى الله عليه وسلم .
* القسم الثاني : موازين نعرف بها كمال الإسلام من عدمه , والاستقامة الحقا على الإسلام من عدم الاستقامة .
فإذاً :
القسم الأول : ينتج من الكفر والإيمان : هل الراية مسلمة مؤمنة ؟ أو هي غير ذلك ؟
والقسم الثاني : ينتج منه أن تلك الراية هل هي مستقيمة على الهدى كما يحب الله ويرضى ؟ أم عندها نقص في ذلك ؟
ثم إذا تبين ذلك ؛ فإنه تترتب الأحكام الشرعية على ذلك الميزان .
* أما القسم الأول الذي يوزن به الإيمان من الكفر ؛ فثلاثة موازين :
الأول : أن تنظر : هل هناك إحقاقٌ لعبادة الله وحده لا شريك له أم لا ؟ لأن أصل دين الأنبياء والمرسلين هو أنهم بُعثوا لأن يعبد الله وحده لا شريك له , التوحيد أساس الأمر , وأول الأمر , وآخر الأمر , فمَن رفع راية التوحيد , وأقرَّ عبادة الله وحده لا شريك له , ولم يقرَّ عبادة غير الله جلَّ وعلا فالميزان هذا ينتج أنه مسلم , وأن تلك الراية مسلمة , مع توفر الميزانين التاليين الذين ستسمعهما بإذن الله .

(112/15)

فالميزان الأول إذا : أن نرى هل الراية التي ترفع الإسلام يطبق أهلها التوحيد أم لا ؟ هل هناك عبادة لغير الله جلَّ وعلا أم أنه لا يعبد تحت تلك الراية إلا الله وحده لا شريك له , فتتوجه القلوب إلى الله جلَّ وعلا وحده ؟
قال سبحانه وتعالى : ( وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ )(النحل: من الآية36) .
وقال جلَّ وعلى : ( الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ) (الحج:41)
قال بعض المفسرين : ( وأمروا بالمعروف ) ؛ يعني : بالتوحيد , ونهوا عن المنكر ؛ يعني : عن الشرك ؛ لأن أعلى المعروف هو التوحيد , وأبشع المنكر هو الشرك .
فهذا هو الميزان الأول .
الميزان الثاني : أن تنظر إلى تحقيق شهادة أن محمداً رسول الله , وهذه الشهادة من مقتضاها أن يحكم بالشريعة التي جاء بها المصطفى صلى الله عليه وسلم .
قال سبحانه وتعالى : )فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً) (النساء:65)
قال جلًّ وعلا : ( أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ) (المائدة:50) .
( وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ)(المائدة: من الآية44)

(112/16)

فإذا رأيت الراية المرفوعة يحكم أهلها بشرعة الله , وتفصل الشريعة في أقضي الناس - إذا اختلف الناس في أمورهم , فمَن الذي يحكم بينهم ؟ يحكم بينهم القاضي الشرعي فيما يختلفون فيه - ؛ فعند ذلك تعلم أن الراية مسلمة لأنه قد حَكَّمَ أهلُها شرع الله جلَّ وعلا , وأقاموا المحاكم الشرعية التي تحكم بما أنزل الله , ولا يلزم أحد أن يحكم بغير ما أنزل الله , أو أن يرضى بحكم غير حكم الله جلَّ وعلا ورسوله .
الميزان الثالث : أن تنظر: هل هناك استحلال للمحرمات ؟ أم أن هناك إذا فعلت المحرَّمات بغضاً لها وكراهية لها و إنكارً لها ؟
فإن المحرَّم المُجْمًع على تحريمه إذا ظهر له حالان :
إما أن يكون مستحَلاٌّ : فهذا كفر والعياذ بالله .
وأما إذا كان لا يستباح , ولكن يوجد , ويقر رافعو الراية بأن ذلك منكر , وأنه محرم ؛ فتعلم بهذا أن الراية شرعية , وأن الراية مسلمة .
هذه ثلاث موازين , بيَّنها أئمتنا رحمهم الله تعالى .
هذا هو القسم الأول من الموازين .
* أما القسم الثاني ؛ فهي موازين يُعرف بها كمال الإسلام من عدمه .
والنبي صلى الله عليه وسلم قد أخذ بالإسلام كله , كما جاء من عند الله جلَّ وعلا , فهو المقتدى الذي يُقتدى به , وأخذ به الخلفاء الراشدون عليهم رضوان الله , ولم يزل الأمر ينقص شيئاً بعد شئ في تحقيق كمال الإسلام إلى وقتنا هذا , " ولا يأتي على الناس زمان إلا والذي بعده شرُّ منه , حتى تلقوا ربَّكم " ؛ كما قال المصطفى صلى الله عليه وسلم .
الميزان هذا تنظر فيه ؛ كيف هو في تحقيق الأمور الشرعية ؟ كيف هو في الأمر بالصلوات كيف هو في النهي عن المنكرات ؟ كيف هو في الأمر بالمعروف والنهي عن المنكر فيما يتعلَّق بالفرائض ؟ وفيما يتعلَّق بالنهي عن المحرمات ؟ إذا كان ذلك كاملاً ؛ دلَّ على الكمال , وإن كان ذلك ناقصاً ؛ دلَّ على النقص بحسب ذلك

(112/17)

وهذه الموازين مهمة لا بدَّ أن تكون في قلبك وعقلك , لا تفارقه أبداً , حتى لا تضل وقت حدوث الضلال , ولا تلتبس عليك الأمور وقت حدوث الالتباس .
إذا تبَّين لك ذلك , وتميَّزت لك الراية المسلمة من غيرها ؛ وجب عليك شرعاً أن توالى الراية المسلمة في الحق والهدى , توالى الراية المسلمة ؛ لأن الله جلَّ وعلا أمر بموالاة المؤمنين ,وحثَّ على الاعتصام بحبل الله وعدم التفرق :
ومن أول ذلك : أن يكون ولاؤك لتلك الراية صحيحاً , أن يكون ولاؤك للراية التي ترفع الإسلام صحيحاً ليس فيه زيغ , وليس فيه التباس , وليس فيه تردُد لأنه إما إسلام , وإما كفر فإذا ثبت الإسلام ؛ ترتَّبت الأحكام الشرعية على ذلك , ولا يحل لمسلم أن يجعل المعصية مبيحة لأن لا يلتزم بما أمره الله جلَّ وعلا أن يلتزم به رسوله صلى الله عليه وسلم من الولاء للمؤمنين والولاء للذين يقاتلون في سبيل الله.
الأمر الثاني : أن تنصح لتلك الراية نصحاً يعلمه الله جلَّ وعلا من قلبك , وأهل السنة والجماعة فارقوا أهل البدعة الذين يحبوُّن الفرقة , في أنهم ينصحون مَن ولاَّه الله جلَّ وعلا عليهم , ويكثرون الدعاء , ولو رأوا ما يكرهون ؛ فإنهم يكثرون الدعاء , وينصحون نصحاً يعلمه الله جلَّ وعلا من أنفسهم , أنهم ما أرادوا بذلك جزاءً ولا شكورا ؛ إلا من عند الله جلَّ وعلا لا من عند غيره , وهذا إذا ثبت في القلب ؛ كنا حقا من أهل السنة والجماعة .
طالعوا كتب عقائد أهل السنة والجماعة ؛ تروا أن فيها أبواباً مختصَّة بحقوق الإمام على الرعيَّة , وبحق الرعية على الإمام ؛ لأن ذلك به تحصل الجماعة , ويحصل به الالتفاف حول السنة والجماعة.

(112/18)

وهذا كما جاء عن النبي صلى الله عليه وسلم حثَّ على النصح لأئمة المسلمين ولعاميتهم في حديث : الدين النصيحة , وإذا ثبت أن النصح واجب , وأنه لا بدَّ للمسلم أن ينصح ؛ فكيف تكون تلك النصيحة ؟ وكيف يكون ذلك البيان ؟ على ما جاء في السنة لا من عند أنفسنا .
ثبت في الحديث الصحيح أن عياض بن غنم قال لهشام ابن حكيم رضي الله عنهما وأرضاهما : ألم تسمع قول رسول الله صلى الله عليه وسلم :( مَن أراد أن ينصح لذي سلطان ؛ فلا يبده علانية , ولكن ليأخذ بيده , ثم ليخلُ به , فإن قبل منه ؛ فذاك , وإلاَّ ؛ فإنه أدى الذي عليه ), رواه ابن أبي عاصم في السنة وغيره وصححه الألباني .
اسمعوا سنة المصطفى صلى الله عليه وسلم , وأنتم ولا شكَّ حريصون على السنة ؛ كما أن أهل السنة والجماعة حريصون عليها .
إذا ترتب على الموازين السابقة الراية المسلمة من غيرها ؛ ترتبت الحقوق الشرعية على تلك الراية , وعلى بيان أن تلك الراية مسلمة , وليست براية غير مسلمة .
من ذلك هذا الأمر المهم الذي أهميته تبرز عند تغير الأحوال وحدوث الفتن .
قال صلى الله عليه وسلم : مَن أراد أن ينصح لذي سلطان ؛ فلا يبده علانية , ولكن ليأخذ بيده , ثم ليخلُ به , فإن قبل منه ؛ فذاك , وإلاَّ ؛ فإنه أدى الذي عليه .
فهذا يجعلنا في طمأنينة , ويجعلنا في اتباع لما قاله المصطفى صلى الله عليه وسلم , إن أخذنا بذلك ؛ فنحن ناجون بإذن الله , وإن لم نأخذ به ؛ فسيصيبنا من القصور ومن المخلفة عن طريق أهل السنة والجماعة بقدر ما خالفنا من ذلك .
وتلك الموازين , إذا التبس على المسلم أو على طالب العلم : كيف يزن بها ؟ فالمرجع العلماء ؛ فإنهم هم الذين يزنون بالموازين الصحيحة , وهم الذين يقيِّمون بالتقييم الصحيح , وهم الذين يحكمون بالحكم الشرعي الصحيح .

(112/19)

ولهذا ؛ فإن الحكم بالإسلام من عدمه , الحكم بالإيمان أو الكفر , مرجعه إلى علماء أهل السنة والجماعة , لا إلى غيرهم من المتعلمين الذين ربما علموا بعضاً وجهلوا بعضاً آخر , أو ربما عمَّموا أشياء لا يجوز تعميمها .
فالحَكَم في ذلك لمن لم يستطع أن يزن بالميزان الصحيح من أهل العلم هم العلماء , وبقولهم يجب أن نأخذ , وبما صاروا إليه , والى ما صاروا إليه , يجب أن نأخذ في تقييم الإيمان والكفر , والوزن بتلك الموازين التي ذكرناها لكم .
مما يترتَّب على تلك الموازين كما قرر أهل السنة والجماعة : أن الجهاد ماض مع كل إمام أو سلطان ؛ برَّ أو فاجر , كل إمام أو سلطان , سواء كان برّاً أو كان فاجراً ؛ فإن الجهاد ماض معه , لا يجوز لأحد أن يتخلف عن راية الجهاد لأجل أن السلطان عنده مخالفات شرعية ؛ في أي وقت , وفي أي زمان .
وهذا الضابط لا بدَّ لك منه في كل وقت ؛ فربما يحدث في المستقبل في سنوات تستقبلها من عمرك ما لا نعلمه , فيكون عندك ما تضبط به أمرك , ويكون عندك ما تزن به أحوالك , وما تزن به أفكارك .
ومن ذلك - أي: من تلك الحقوق - الدعاء لمَنْ ولاَّه الله جلَّ وعلا الأمر .
يقول البربهاري رحمه الله ناصر السنة إمام من أئمة السنة والجماعة في كتابه السنة , وهو مطبوع موجود ؛ يقول : إذا رأيت الرجل يدعو للسلطان ؛ فعلم أنه صاحب سنة , وإذا رأيته يدعو على السلطان ؛ فعلم أنه صاحب بدعة .
والفضيل بن عياض كان يدعو كثيراً للسلطان في وقته , ونحن نعلم ما كان من سلاطين بني العباس في وقتهم من أمور , كان يدعو لهم كثيراً ؛ قيل له : تدعو لهم أكثر من دعائهم لنفسك ؟! قال : نعم ؛ لأنني إن صلحت فصلاحي لنفسي ولمَن حولي , وأما صلاح السلطان ؛ فهو لعامة المسلمين .

(112/20)

ولهذا ؛ مَن أراد صلاحاً عاماً في المسلمين ؛ فليعلم الله من قلبه أنه يدعو مخلصاً في أن يصلح الله جلَّ وعلا مَن ولاَّه الله على المسلمين , مَن ولاَّه الله أمر المسلمين , وأن يوفِّقه إلى العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم ؛ فإننا لا نرجو ولا نطمع في أكثر من أن يكون الهدى والعمل بالكتاب والسنة , والقلوب بيد الله جلَّ وعلا , هو الذي يقلبها.
* السادس من تلك الضوابط والقواعد :
أن للقول والعمل في الفتن ضوابط ؛ فليس كل مقال يبدو لك حسناً تظهره , وليس كل فعل يبدو لك حسناً تفعله ؛ لأن الفتنة قولك فيها يترتَّب عليه أشياء , ولأن الفتنة عملك فيها يترتَّب عليه أشياء .
فلا غرو أن سمعنا أبا هريرة رضي الله عنه يقول : حفظت من رسول الله صلى الله عليه وسلم وعاءين : أما أحدهما ؛ فبثثته , وأما الآخر ؛ فلو بثثته ؛ لقطع هذا الحلقوم ! رواه البخاري في صحيحه .
قال أهل العلم : قول أبي هريرة : لقطع هذا الحلقوم ؛ يعني : أنه كتم الأحاديث التي في الفتن , والأحاديث التي في بني أمية , ونحو ذلك من الأحاديث وهو قال هذا الكلام في زمن معاوية رضي الله عنه , ومعاوية اجتمع الناس عليه بعد فرقة وقتال , تعلمون ما حصل فيه , وتعلمون تاريخه , فأبو هريرة كتم بعض الأحاديث ؛ لماذا وهي أحاديث رسول الله صلى الله عليه وسلم ؟! ليست في الأحكام الشرعية , وإنما في أمر آخر , لماذا كتمها ؟! لأجل أن لا يكون هناك فتنة في الناس , ولم يقل : إن قول الحديث حقِّ , وأنه لا يجوز أن نكتم العلم ؛ لماذا ؟ لأن كتم العلم في هذا الوقت الذي تكلَّم فيه أبو هريرة لا بدَّ منه ؛ لكي لا يتفرَّق الناس بعد أن يجتمعوا في عام الجماعة على معاوية بن أبي سفيان رضي الله عنه .
ويقول ابن مسعود فيما رواه مسلم في صحيحه : ما أنت بمحدِّثٍ قوماً حديثاً لا تبلعه عقولهم ؛ إلا كان لبعضهم فتنة .

(112/21)

الناس لا يتصورون كل كلام يقوله القائل فيما يتحدث به في كل أمر في الفتن ؛ فقد يسمعون منه أشياء لا تبلغها عقولهم , فيفهمون أشياء يبنون عليها اعتقادات , أو يبنون عليها تصرفات , أو يبنون عليها أحوالاً وأعمالاً وأقوالاً لا تكون عاقبتها حميدة .
لهذا كان السلف يعملون بذلك كثيراً .
أنظر إلى الحسن البصري رحمه الله تعالى حيث أنكر على أنس بن مالك رضي الله عنه حين حدث الحجاج بن يوسف بحديث قتل النبي صلى الله عليه وسلم للعًرَنيين ؛ قال لأنس وأنكر عليه : لم تحدث الحجاج بهذا الحديث ؟! قال له لأن الحجاج عاث في الدماء , وسيأخذ هذا الحديث يتأول به صنيعه , فكان واجباً أن يُكتم هذا الحديث وهذا العلم عن الحجاج ؛ لكي لا يكون في فهمه وعقله - الذي ليس على السواء وليس على الصحة - أن هذا الحديث يؤيده , أو أن هذا الحديث دليل معه , فيفهمه على غير فهمه .
فالحسن رحمه الله أنكر على أنس رضي الله عنه -وهو الصحابي - تحديثه , وندم أنس رضي الله عنه بعد ذلك على تحديثه الحجاج بحديث العُرَنيين .
وحذيفة - قبل أبي هريرة - كتم أحاديث من أحاديث الفتن , لأنه رأى أن الناس لا يحتاجونها .
والإمام أحمد كره أيضا التحدث بالأحاديث التي فيها الخروج على السلطان , وأمر أن تشطَب من مسنده ؛ لأنه قال : لا خير في الفتنة , ولا خير في الخروج .
وأبو يوسف كره التحدث بأحاديث الغرائب.
ومالك رحمه الله كره التحديث بأحاديث فيها ذكر لبعض الصفات .
المقصود من هذا : أنه في الفتن ليس كل ما يعلم يُقال , ولا كل ما يُقال يُقال في كل الأحوال.
لا بدَّ من ضبط الأقوال ؛ لأنك لا تدري ما الذي سيحدثه قولك ؟ وما الذي سيحدثه رأيك ؟ وما الذي سيحدثه فهمك؟
والسلف رحمهم الله أحبو السلامة في الفتن , فسكتوا عن أشياء كثيرة ؛ طلباً للسلامة في دينهم , وأن يلقوا الله جلَّ وعلا سالمين .

(112/22)

وقد ثبت أن سعد بن أبي وقاص رضي الله عنه قال لابنه حين حدَّث في القيام ببعض الأمر في الفتنة ؛ قال لابنه : يا هذا ! أتريد أن تكون رأساً في الفتنة ! لا , لا والله .
فنهى سعد بن أبي وقاص ابنه عن أن يكون سعد أو أن يكون أبنه رأساً في الفتنة , ولو بمقال أو بفعال , ولو رآها حسنة صائبة ؛ فإنه لا يأمن أن تكون عاقبتها غير حميدة .
والناس لا بدَّ أن يزنوا الأمور بميزان شرعي صحيح , حتى يَسْلَموا, وحتى لا يقعوا بالخطأ .
ثم إن للأعمال وللأفعال وللتصرفات ضوابط لا بدَّ من رعايتها ؛ فليس كل فعل يُحمد في حال يُحمد في الفتنة إذا كان سيفهم منه غير الفهم الذي يُراد أن يُفهم منه .
فالنبي صلى الله عليه وسلم - كما روى البخاري في الصحيح - قال لعائشة : لولا حدثان قومك بالكفر ؛ لهدمت الكعبة , ولبنيتها على قواعد إبراهيم , ولجعلت لها بابين .
النبي صلى الله عليه وسلم خشي أن يفهم كفار قريش الذين أسلموا حديثاً من نقضه الكعبة , ومن بنائه إياها على بناء إبراهيم , ومن جعله لها بابين : باب يدخل منه الناس , وباب يخرجون منه ؛ خشي أن يفهم منه الناس فهماً غير صائب , وأن يفهموا أنه يريد الفخر , أو أنه يريد تسفيه دينهم - دين إبراهيم - , أو نحو ذلك ؛ فترك هذا الفعل.
ولهذا ؛ بوَّب البخاري - رحمه الله - باباً عظيماً استدلَّ عليه بهذا الحديث ؛ ماذا قال ؟ قال : باب : من ترك الاختيار مخافة أن يقصر الناس عن فهمه فيقعوا في أشد منه .
وذكر البخاري تحت هذا الباب هذا الحديث النبوي .
وعند ذلك نعلم أنه لا بد َّ من الفهم ؛ فالسرعة والتعجُّل أمور غير محمودة , فمَن الذي يلزمك بأن تتكلَّم في كل مجلس أو أن تتكلَّم في كل مجتمع بما تراه حقَّاً في الفتن ؟
فالحق يبيِّنه علماء السنة والجماعة , فإن كان عندك رأي أو فهم ؛ فاعرضه عليهم , فإن قبلوا ؛ فذاك , وإلا ؛ فقد برئت ذمتك من إطلاع عامة المسلمين على رأيك .

(112/23)

* السابع من تلك الضوابط والقواعد :
أن الله أمر بموالاة المؤمنين وخاصة العلماء :
فالمؤمنون والمؤمنات - كما قال جلَّ وعلا - : ( بعضهم أولياءبعض ) ؛ كل مؤمن لا بدَّ له وفرض عليه : أن يحب المؤمنين , وأن ينصرهم وأن يجتنب السخرية منهم ؛ فكيف إذا كان أولئك المؤمنون هم أنصار شرعة الله , وهم الذين يبيَّنون للناس الحلال والحرام , وهم الذين يبيَّنون لناس الباطل ؟!
فيحرم أن يذكر العلماء إلا بخير .
والمجالس التي يذكر فيها العلماء بغير خير مجالس سوء .
لماذا ؟ لأن العلماء ورثة الأنبياء ؛ فإن الأنبياء لم يورثوا ديناراً ولا درهماً , وإنما ورَّثوا العلم , فمَن أخذه ؛ أخذ بحظٌّ وافر .
فمن أحترم العلماء , وأجلَّ العلماء , وأخذ بمقال العلماء أهل السنة والجماعة - أهل التوحيد - ؛ فإنه أخذ بميراث النبوة , ولم يدع ميراث النبوة إلى غيره .
والعلماء الذين يرجع إلى قولهم ويوالَوْن ويحبون : صفتهم : أنهم :
أولاً : هم أئمة أهل السنة والجماعة في وقتهم , وأئمة التوحيد , والذين يرجع إلى قولهم في التوحيد في وقتهم .
ثانياً : ثم هم : أهل الشمولية في معرفة الأحكام الشرعية , فيعلمون الفقه بأبوابه كلها , ويعلمون قواعد الشرع , والأصول المرعية , فلا يكون عندهم التباس , ولا خلاف بين المسألة والأخرى , ولا بين القضايا بعضها مع بعض .
وعند ذلك ؛ لا بدَّ وأن نذكر مسألة مهمة , وقع فيها كثيرون , وهي قول القائل :
إن علماءنا في هذا الوقت لا يفهمون الواقع !! حتى بلغ من أحدهم أنه قال في مجتمع صغير له مع بعض إخوانه : إنه استفدنا من هذه الأحوال وهذه الحوادث : تميز العلماء إلى أناس يفهمون الواقع ويبنون عليه الأحكام الشرعية , وأنا من العلماء لا يفهمون الواقع !!!
ووالله إنها لمقالة سوء , تدل على عدم فهم ما تُبنى عليه الأحكام الشرعية , وما يأخذ به العلماء , وما يرعونه من الفهم , ومالا يرعونه .

(112/24)

فإن الفهم للواقع - عند أهل العلم - ينقسم إلى قسمين :
* القسم الأول : فهم لواقع ينبني عليه الحكم الشرعي ؛ فهذا لا بدَّ منه , وفهمه مُتعيّن , ومن حكم في مسألة دون أن يفهم واقعها ؛ فقد أخطأ.
فإذا كان للواقع أثر في الحكم ؛ فلا بدَّ من فهمه.
* القسم الثاني : واقع لا أثر له في الحكم الشرعي ؛ فإنه يكون من الواقع : كيت وكيت , وكذا وكذا , وقصصاً طوالاً ... ولكن لا أثر لذلك الفهم , ولذلك القصص , ولتلك الأحوال ؛ لا أثر لها في الحكم الشرعي أبداً .
فعند ذلك ؛ العلماء لا يأخذون بها , وإن فهموها , وليس معنى ذلك أن كل واقع عُلِم تُبنى عليه الأحكام الشرعية .
سأضرب أمثلة للأمر الأول , وأمثلة للأمر الثاني ؛ فكونوا منها على بينة وفهم :
* أما أمثلة الأمر الأول - وهو أن فهم الواقع ينبني عليه الحكم الشرعي -:
- فمن ذلك مثلاً : مسألة متى يُحكم على الميت بأنه مات ؟ هل هو يموت بقلبه ؟ أو هو بموت دماغه ؟
هذه مسألة حادثة , لو أتى متكلم فيها , وتكلم دون أن يعلم واقعها , ودون أن يعلم أحوالها ؛ لا بدَّ أن يقع في خطأ في الحكم ؛ لأن فهم واقع المسألة وتلك القضية ؛ له أثر في الحكم الشرعي .
- مثال آخر : مثلاً الحكم على الدول , والحكم على الأوضاع ؛ بأن دولاً ما مسلمة أو غير مسلمة ؛ كيف يتهيأ لي أن أحكم على دولة بأنها مسلمة أو غير مسلمة دون أن نعرف حقيقة أمرها ودون أن أفهم واقعها ؟!
هذا أمر لا بدَّ أن يفهم الواقع فيه , حتى يصدر العالم الحكم الشرعي , فإذا فهم ذلك الواقع ؛ أصدر الحكم الشرعي بناءً على فهمه لذلك الواقع .
- ومن ذلك أيضاً مثلاً : الجماعات الإسلامية الكثيرة , التي قامت في وقتنا الحاضر مختلفة , وبعضها يختلف عن بعض ؛ هل يتسنَّى للعالم الشرعي أن يحكم عليها , أو أن يقيِّمها ؛ دون أن يفهم واقعها , وما هي عليه من المعتقدات ؟ ومن الأصول؟ ومن المناهج ؟ ومن الأفكار والرأي ؟ وكيف سبيل دعوتها ؟
لا يمكن له ...

(112/25)

لا بدَّ إذن من أن يفهم واقعها ؛ لأن فهم الواقع هنا له أثر في الحكم الشرعي , ومَن حكم دون فهم ذلك الواقع ؛ فإن حكمه الشرعي لن يوافق صواباً .
* القسم الثاني: أحوال وقضايا فهم الواقع فيها لا أثر له في الحكم الشرعي :
- فمن ذلك مثلاً : ما يتردد بين الخصمين عند القاضي : يأتي خصمان عند قاض , هذا يبدي ما حصل له في المسألة ؛ ما حصل بينه وبين خصمه , وحصل كذا وكذا بكلام يطول- يعلمه القضاة - , لكن كل ذلك الكلام الكثير الذي هو من الواقع لا يثبته القاضي في القضية ؛ لأنه وإن كان واقعاً ؛ فإنه لا أثر له على الحكم , وإنما هو واقع لا ينبني عليه الحكم .
ولذلك يقول المفتي أو يقول القاضي في مثل ذلك : ولو كان كذا , ولو كان كذا ؛ يعني : أن ما ذكرته من الواقع لا أثر له شرعاً في الحكم الشرعي.
- مثال آخر :مثلاً نرى في وقتنا الحاضر - وهذا مثال أقرب به إلى الأذهان هذه المسألة - أن كثيراً من الدعاة - كبار السن بعض الشيء - يخالطون صغار السن , ويدعونهم ويرشدونهم ويحببون لهم الهدى والصلاح , إما في المنتديات العامة , أو في المكتبات , أو في نحو ذلك.
ونحن نعلم أنه يحصل من اختلاط الكبار بالصغار مفاسد - بل ومحرمات - , ونعلم ذلك من بعض الأحوال على وجه التفصيل .
وفهمنا لذلك الواقع لا يجعلنا نحكم على دعوة الكبار للصغار بأنها لا تجوز.
وإنما فهم ذلك الواقع السيئ لا أثر له في الحكم على الدعوة بأنها غير مشروعة من الكبير للصغير .
ولكن فهمنا لذلك الواقع فيه عرض لمسألة أخرى , وهي : أن ينصح ويرشد مَن وقع في الخطأ , أو وقع في محرم , أو لبس شيئا غير شرعي , أو لا يرضاه الله : أن ننصحه بالتوبة .
فكان ذلك الواقع فهمه لا أثر في الحكم الشرعي من الجواز وعدمه , وإنما له أثر في النصيحة هناك في من وقع في ذلك الأمر , حتى يقوم بالحق دون إتيان بالمنكر , أو دون غشيان لما لا يحبُّه الله ورسوله.

(112/26)

هذه أمثلة لا أطنب فيها , إنما هي لتقريب الأمر إليكم .
- مثال أيضاً مما ينبغي أن ينبَّه عليه : أن هناك أحكاماً شرعية يعتقد الناس والعامة فيها اعتقاداً غير صحيح , مثال ذلك : النبي صلى الله عليه وسلم ثبت عنه في الصحيح أنه بال واقفاً .
فالبول واقفاً عند أمن تطاير الرشاش والبول والنجاسة على البدن أو على الثياب جائز ؛ لأن النبي صلى الله عليه وسلم فعله .
ولكن الجهال والعامة يعتقدون فيمن فعل ذلك الفعل أنه وقع في خطأ , وأنه فعل فعلاً من خوارم المروءة , وأنه كذا وكذا ....
هذا الاعتقاد منهم - اعتقاد الجهال - لا يعني أن الحكم غير صحيح , أو لا يؤخذ به , وإنما هذا الأمر - بجواز البول واقفاً - لا شك أنه ثابت وصحيح , لا مراء في ذلك , وخطأ الجاهل في اعتقاده ,وخطأ الجاهل في تصوره فيما يتعلَّق بذلك الحكم الشرعي - أو بأي حكم تعلق الجاهل فيه باعتقاد خطأ - علاجه بتوعية الجاهل , ليس علاجه بتغيير ما رآه العالم حكماً شرعيّاً صحيحاً .
* الثامن من تلك الضوابط والقواعد :
وهو ضابط مهم , لا بدَّ من أن يكون لك على بال , هو ضابط التولي للكفار :
فهاهنا عندنا في الشرع , وعند أئمة التوحيد , لفظان لهما معنيان , يلتبس أحدهم بالآخر عند كثيرين :
الأول : التولي .
الثاني : الموالاة .
التولي : مكفر .
الموالاة : غير جائزة.
والثالث : الاستعانة بالكافر واستئجاره : جائزة بشروطها .
فهذه ثلاث مسائل .
* أما التولي ؛ فهو الذي نزل فيه قول الله جلَّ وعلا : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ) (المائدة:51)
وضابط التولي : هو نصرة الكافر على المسلم وقت الحرب المسلم والكافر , قاصداً ظهور الكفار على المسلمين .

(112/27)

فأصل التولي : المحبة التامة , أو النصرة للكافر على المسلم , فمَن أحب الكافر لدينه ؛ فهذا قد تولاَّه تولياً , وهذا كفر .
* وأما موالاة الكفار ؛ في مودتهم , ومحبتهم لدينهم , وتقديمهم , ورفعهم , وهي فسق وليست كفراً .
قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ) (الممتحنة:1)
قال أهل العلم : ناداهم باسم الإيمان , وقد دخل في النداء من ألقى المودة للكفار , فدلَّ على أن فعله ليس كفراً , بل ضلال عن سواء السبيل .
وذلك لأنه ألقى المودة, وأسر لهم ؛ لأجل الدنيا , لا شكّاً في الدين .
ولهذا قال النبي صلى الله عليه وسلم لمَن صنع ذلك : ما حملك على ما صنعت ؟ . قال : والله ما بي إلا أن أكون مؤمناً بالله ورسوله , أردت أن تكون لي عند القوم يد يدفع الله بها عن أهلي ومالي ... الحديث أخرجاه في الصحيحين .
فمن هذا يتبيَّن أن مودة الكافر والميل له لأجل دنياه ليس كفراً إذا كان أصل الإيمان والاطمئنان به حاصلاً لمن كان منه نوع موالاة .
* وأما الاستعانة بالكافر على المسلم أو استئجاره ؛ فهذا قال أهل العلم بجوازه في أحوال مختلفة ؛ يفتي أهل العلم في كل حال , وفي كل واقعة , بما يرونه يصح أن يُفتى به .
وأما إعطاء الكفار أموالاً صدقة أو للتآلف أو لدفع الشرور فهذا له مقام آخر , وهو نوع آخر غير الأقسام الثلاثة .
* وآخر تلك الضوابط والقواعد :

(112/28)

أن لا تطبق - أيها المسلم - أحاديث الفتن على الواقع الذي تعيش فيه ؛ فإنه يحلو للناس عند ظهور الفتن مراجعة أحاديث النبي صلى الله عليه وسلم في الفتن , ويكثر في مجالسهم : قال النبي صلى الله عليه وسلم كذا ؛ هذا وقتها , هذه هي الفتن ! ونحو ذلك .
والسلف علَّمونا أن أحاديث الفتن لا تنزَّل على واقع حاضر , وإنما يظهر صدق النبي صلى الله عليه وسلم بما أخبر به من حدوث الفتن بعد حدوثها وانقضائها , مع الحذر من الفتن جميعاً .
فمثلاً : بعضهم فسر قول النبي صلى الله عليه وسلم : إن الفتنة في آخر الزمان تكون من تحت رجل من أهل بيتي ؛ بأنه فلان ابن فلان , أو أن قول النبي صلى الله عليه وسلم : حتى يصطلح الناس على رجل كورك على ضلع ؛ بأن المقصود به فلان ابن فلان , أو أن قال النبي صلى الله عليه وسلم : يكون بينكم وبين الروم صلح آمن ... إلى آخر الحديث وما يحصل بعد ذلك ؛ أنه في هذا الوقت .
وهذا التطبيق لأحاديث الفتن على الواقع , وبث ذلك في المسلمين , ليس من منهج أهل السنة والجماعة .
وإنما أهل السنة والجماعة يذكرون الفتن وأحاديث الفتن ؛ محذِّرين منها, مباعدين للمسلمين عن غشيانها أو عن القرب منها ؛ لأجل أن لا يحصل بالمسلمين فتنة , ولأجل أن يعتقدوا صحة ما أخبر به النبي صلى الله عليه وسلم .
* * * * *
وفي الختام...
أسأل الله جلَّ وعلا أن يرينا الحقَّ حقّاً ويرزقنا اتِّباعه , وأن يمنَّ علينا بائتلاف وقوة في الحق وثبات عليه , وأن يجعلنا من الذين يلتزمون بمنهج أهل السنة والجماعة وبعقائدهم ؛ من أول عقائدهم إلى آخرها,لا نفرق بين شئ مما قالوه أو وضعوه أو استدلوا عليه بالأدلة الشرعية .
اللهم إنا نسألك أن تجنِّبنا الفتن ما ظهر منها وما بطن , وأن ترزق المسلمين صلاحاً في أنفسهم وفي ولاتهم , وأن تدلَّهم على الرشاد , وأن تباعد بينهم وبين أهل الزيغ والفساد , يارب العالمين .

(112/29)

ونسأل الله أن يجعلنا من المرحومين , وأن يختم لنا بالحسنى , وأن يجعل هذا الأمر , وهذه الفتن التي ظهرت عاقبتها حميدة للمسلمين , يارب العالمين .
و صلى الله وسلم على نبينا محمد , وعلى آله وصحبه ومَن اهتدى بهداه إلى يوم الدين ....
* * * * * * * * * *

(112/30)


الطيب والخبيث - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الطَّيِّبُ والخَبِيثُ

خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي لا يقبل إلا طيّبا، الحمد لله الذي جعل الجنة طيبة ودارا للطيبين، وجعل النار خبيثة ودارا للخبيثين، الحمد لله الذي جعل الطيبات للطيبين، وجعل الخبيثين للخبيثات.
أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، بشّر وأنذر، وأوصى بتقوى الله عز وجل، وأوصى حين احتضاره عليه الصلاة والسلام أوصى بالصلاة وعظّم أمرها، فصلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد: فيا أيها المؤمنون اتقوا الله حق التقوى.
عباد الله يقول الله تبارك وتعالى وتقدّس وتعاظم {قُلْ لاَ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الخَبِيثِ فَاتَّقُوا اللهَ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ}[المائدة:100]، فهذا بيان من الله جل وعلا وحُكْمٌ منه أنه لا يستوي عنده الخبيث والطيب؛ بل لا يستوي الطيّب والخبيث مطلقا، فالطيّب مفضّل الطيب في أعلى الدرجات والخبيث في أسفل سافلين في أسفل الدرجات.
الخبيث من الأقوال يُدنيه الله جل وعلا في جهنم، والطيّب من الأقوال يرفعه الله جلّ وعلا في الجنة في دار كرامته.
الطيّب من الأعمال يحبّه الله جل وعلا، فإنّ الله طيب لا يحبّ إلا طيبا.
إن الله جل جلاله طيب يحب الطيب من القول ويحب الطيب من العمل ويضاعفه لأصحابه.
الله جل وعلا يحب الطيبين من الناس، ويبغض الخبيثين من الناس.
الله جل وعلا يرفع الطيب من المال ويبارك لأصحابه فيه، ويخفض الخبيث من المال ويجعله وبالا على أصحابه.

(113/1)

وهذه أنحاء أربعة يكون فيها الطِّيب والخبيث، طيب في الأقوال، وطيب في الأفعال والأعمال، وطيب في الناس، وطيب في الأموال، وما يقابلها خبث في الأقوال، وخبث في الأعمال، وخبث في الناس، وخبث في الأموال.
وعلى هذا فلنعلم أن قول الله جل وعلا {قُلْ لاَ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الخَبِيثُ}[المائدة:100]، نهيٌ لنا أن نُعْجَب بالخبيث، نهي لنا أن نعجب بالكثير إذا لم يكن طيبا، فالله جل وعلا أمر ونهى بأن نكون طيّبين في أقوالنا وأعمالنا وذواتنا وأموالنا، ونهانا أن نَّكون من الخبيثين في أقوالنا وفي أعمالنا وفي ذواتنا وفي أموالنا.

(113/2)

فانظر -رحمك الله- هل يستوي الذي طاب لسانه وطاب قِيله وقوله؟ فهو لا يقول إلا القول الطيب، إذا حضرت مجلسه وجدته طيبا مطيبا إنما يذكر القول الحسن الذي فيه إرشاد للخير أو الذي فيه صلة أو الذي فيه إصلاح بين الناس، {لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ}[النساء:114]، من الناس من أقوالُه طيبة؛ طيب في لسانه، لا ينطق إلا بكلام طيِّب حسن يُسَرُّ به سامعه ويقرِّبه إلى مولاه ويباعده من نَزَغَات الشياطين، فهل يستوي من طاب لسانه مع ذلك الرجل الآخر -أو مع تلك المرأة الأخرى- الذي إذا تكلم -أعني الرجل- فإنما يتكلم بخبيث من القول؛ في غيبة أو بنميمة، أو بتفريق بين الناس، أو بنقل القالة فيما بينهم ليوغر صدر فلان من إخوانه المسلمين على الآخر، إذا تكلم فإنما يتكلم بالخبيث؛ يرشد إلى منكر أو يحبب إلى خبيث، {هَلْ يَسْتَوِيَانِ مَثَلًا أَفَلاَ تَذَكَّرُونَ}[هود:24]، لا يستوي اللسان الطيب واللسان الخبيث، ولو قلّ كلام من لسانه الطيب وهو أزكى عند الله جل وعلا، وإن ظنه الناس في عِيِّ من القوم وعدم إفصاح وإنما ينطق بالحق وبما يقرّبه إلى ربه جل وعلا، قال عليه الصلاة والسلام لمعاذ في وصيته له «وكُفَّ عليْك هذا» قال: يا رسول الله أو إنا مؤاخذون بما نقول؟ قال «ثَكِلَتْكَ أُمُّكَ يَا مُعَاذُ! وَهَلْ يَكُبُّ النَّاسَ عَلَى مَنَاخِرِهِمْ إِلاّ حَصَائِدُ أَلْسِنَتِهِمْ».
أيضا أيها المؤمنون: لا يستوي ذو الطيّب من الأعمال؛ ذو الطيب من الأفعال وذاك ذو خُبْث في الأعمال وذو خبث في الأفعال.

(113/3)

هذا الطيب في عمله إذا رأيته رأيت عمله طيبا، رأيت عمله حسنا، رأيت عمله يحبب إلى الله ويحبب إليه الناس، وهو لا يسعى إلا بعمله، يُسَرُّ به من رآه، طيب في عمله، مؤد لأمانته العظمى بحق الله جل وعلا، بأداء فرائض الله بأداء الواجبات التي أوجبها رب الأرض والسماوات، إذا عمل فإنما يعمل على وفق الشرع، فهو طيب في أعماله راعٍ لأمانته في وظيفته، إذا استُرعي على مال حفظه، إذا اُسْترعي على أيتام حفظهم وحفظ أموالهم، إذا استرعي على ولده حفظه حفظ تربيته، فهو طيّب في عمله طيّب في فعله، والله جل وعلا طيب يحب الطيبين والجنة دار للطيبين، فهل يستوي هذا وذاك الآخر الخبيث في عمله، الخبيث في فعله، تراه لم يرع أمانة الله، وفرّط في واجبات الله لم يؤدِّ الصلوات، وخان الأمانة لم يؤدِّ زكاة المال، إذا استرعي على عمل خان، إذا استرعي على مال أكله، استرعي على وظيفة ارتشى وغشّ وخان، وهذا عمله خبيث، وعمله مُوبِقٌ له، إذا رأيت هؤلاء كثيرين، والطيبين قليلين الذين يَرعَوْن أمانتهم تذكَّر قول الله جل وعلا {قُلْ لاَ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الخَبِيثُ}[المائدة:100]، بعض الناس إذا رأى الأكثرين تسارعوا في الخبيث من الأقوال والخبيث من الأعمال،[...

(113/4)

] في ثمرة الطيب من الأعمال وثمرة الطيب من الأعمال، يقول الناس كلهم كذلك، فيحمله ذلك الظن على ألا يكون طيبا في قوله وفي عمله وفعله، وهذا من مداخل الشيطان على القلوب، وربّك جلّ وعلا يقول {قُلْ لاَ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الخَبِيثُ}، كذلك الطيّب من الناس لا يستوِي مع الخبيث من الناس، المؤمن التّقي الموحِّد لله الذي أخلص قوله وعمله لله؛ فليس في قلبه عمل لغير الله، إنما هو مخبت لله، مخلص في قوله، مخلص في توجهاته لله، طاب ذاتا وقلبا، فليس في قلبه إلا محبة الله، ليس في قلبه إلا محبة رسول الله - صلى الله عليه وسلم - ، يبغض الشرك وأهله والبدع وأهلها، يبغض ذلك متقربا بذلك إلى الله، ويجاهد في ذلك يأمر بالمعروف وينهى عن المنكر، هل يستوي هو والآخر الذي لا يحب السنة وأهلها، الذي لا يرفع رأسا بأعظم واجب ألا وهو توحيد الله، يتساهل في ذلك؛ إما في نفسه أو فيمن حوله أو في دعوته، كلّ ذلك لا يستوي عند الله، {قُلْ لاَ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الخَبِيثُ} إذا كثر أولئك فَلْنَتَعَزَّ بقول الله جل وعلا {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}[يوسف:103]، وقال جل وعلا في وصف من آمن مع نوح {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ}[هود:40].

(113/5)

والطيب هو الذي باركه الله جل وعلا ويرفعه وينميه ويزكيه؛ لأن الله جل وعلا طيب لا يحب إلا طيبا، كذلك الطيب من المال، والخبيث من المال لا يستويان، فالطيب من الأموال وإن قل فمآله إلى بركة مآله إلى خير، بعض الناس تضيق عليه سبل الكسب فلا يجد إلا قليلا طيبا فليفرح بذلك الطيب القليل؛ لأنّ معه بركة الله جل وعلا، لأن معه أن يكون نماء جسده ونماء دمه ونماء جسد أولاده من أموال طيّبة يحبها الله، فإذا رفع ذلك الذي تحرَّى المال الطيب لديه إلى الله كان حريّا بأن تقبل دعوته، كان حريّا بأن يجيبه الله جل وعلا، وكذلك لا يستوي هذا الرجل وذلك الآخر الذي ترى في عزٍّ وفي مال وفير يتنوع في الملابس ويتنوع في المراكز وهي ليست من مال حلال، وإنما هي إما من رِشوة وإما من ربا وإما من غش وإما من خيانة في أموال المسلمين، فلا يستوون عند الله، لا يستوون أبدا، فذلك وإن كَثُر ماله فإنما هو مال خبيث وبال، ماله وبال عليه في هذه الدنيا وفي الآخرة، وإذا غُذِي به جسده فإنه متوعد بأن لا يجيب الله دعوته، ثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم - ذكر الرجل يمدّ يديه إلى السماء يا رب يا رب قال عليه الصلاة والسلام «ومطعمه حرام ومشربه حرام وغذي بالحرام فأنى يستجاب لذلك» إنّ الله جل جلاله طيب لا يقبل إلا طيبا، وإنّ الله أمر المؤمنين بما أمر به المرسلين فقال جل جلاله {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا}[المؤمنون:51].

(113/6)

نعم أيها المؤمنون لا يستوي الخبيث والطيب؛ لا في القول، ولا في العمل، ولا في الذوات، ولا في المال؛ ولكن الشأن كل الشأن من يروم ربه جل وعلا، من يخلص لربه، من يروم جنته، من يروم دار الخلد ودار الكرامة ودار الطيبين، فيصبر على أن لا يقول إلا طيبا ولا يعمل إلا طيبا، ولا يكسب إلا طيبا، فإنما ذلك يحتاج إلى صبر {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}[الزمر:10].
أسأل الله الكريم بأسمائه الحسنى أن يجعلني وإياكم من الذين طابت أقوالهم وأعمالهم وطابوا ذاتا ونفسا.
اللهم اجعلنا وذرارينا ومن نحب من الطيبين المطيبين الذين رضيت أقوالهم ورضيت أعمالهم، واسمع قول الله جل وعلا أعوذ بالله من الشيطان الرجيم { قُل لاَّ يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُواْ اللّهَ يَا أُوْلِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ}[المائدة:100].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا، وأستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه وتوبوا إليه، إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله حق حمده، أُثني عليه الخير كلَّه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنَّ محمدا عبد الله ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
فإن أحسن الحديث كتابُ الله، وخيرَ الهدى هدي محمد بن عبد الله، وشرَّ الأمور محدثاتُها وكل محدثة بدعة وكل بدعة ضلالة، وكل ضلالة في النار، وعليكم بالجماعة فإنَّ يد الله مع الجماعة، وعليكم بتقوى الله عز وجل عليكم بتقوى الله فإنّ بالتقوى فخاركم وسعادتكم ورفعتكم في هذه الدنيا وفي الدار والأخرى.

(113/7)

أيها المؤمنون لا يستوي الطيبون من الذرية، لا يستوي الطيبون من الأولاد وأولئك الخبثاء من الأولاد، تجد الطيب من الأولاد بارًّا بوالديه، قريبا من والديه، يسعى في خدمتهما، يسعى في إرضائهما ممتثلا به ذلك أمر الله جل وعلا حيث قال {وَقُلْ لَهُمَا قَوْلاً كَرِيمًا(23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا}[الإسراء:23-24]، لا يذكر من القول إلا القول الكريم الذي هو أحسن الأقوال، لا يجابه والده ولا أمه، وكل منها له أعظم الحق، أعظم حق البشر للبشر، فإذا كان كذاك كان المؤمن الطيب ساعيا في أحسن القول، ساعيا في أحسن العمل، أولئك هم الطيبون من الأولاد الطيبون من الذرية؛ الذين يرومون إرضاء والديهم بأنواع ما يرضونهم به مما هو في طاعة الله جل وعلا، هل يستوون مع أولئك الذين خبثت ذواتهم في أن وُكِلوا في أنفسهم وتسلط الشيطان عليهم، ولم يتوبوا إلى الله فتجدهم عاقين بوالديهم، عاقين بأمهاتهم، يدخلون البيوت ولا يكونون إلا أشر القوم، ويخرجون وهم لا يعينون والديهم لا في أمر صغير ولا كبير، تبعتهم على والديهم كبيرة، إذا تَكلموا تكلموا بالخنى يفرطون في واجبات الله لا يؤدون الصلاة، وآباؤهم وأمهاتهم قلوبهم في حسرة على أولئك وعلى تلك الذرية، أولئك عليهم أن يتخلصوا من ذلك الخبث الذي جعله الشيطان في أنفسهم، وأن يكونوا طيبين مع آبائهم طيبين مع أمهاتهم أعظم الطيب ابتغاءً لوجه الله جل وعلا ثم إرضاء لوالديهم، فكما تدين تُدان.

(113/8)

كذلك بعض الآباء طيب في معاملته مع أولاده إذا عملوا أمرا يقرّه الشرع ساعدهم على ذلك وحبَّب إليهم ذلك، وآخرون ليسوا كذاك بل هم في وجه المطيعين من أبنائهم يصدُّونهم عن الطاعة ويحببون إليهم بطريق ظاهرة أو بطريقٍ خفية يحببون إليهم أن يبتعدوا عن الطاعة، وأولئك عليهم أن يخافوا الله جل وعلا من سوء الخاتمة، وبأن يُحشروا مع الذين لا يَسُرُّ العبد أن يحشر معهم.
ذلك أيها المؤمنون أمر عظيم يجب علينا أن نتنبه له، وأن نكون آباء كنَّا -أو أولادا- أن نكون طيبين ساعين في ذلك في كل ما نستطيع.
اللهم واجعلنا كذلك، وباعد بيننا وبين كل أمر لا تحبه ولا ترضاه.
عباد الله: إن الله جل جلاله أمرنا بأمر بدأ فيه بنفسه، وثنى بملائكته، فقال قولا كريما {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}[الأحزاب:56]، اللهم صلِّ وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعنّا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم أعز الإسلام والمسلمين، وأذلّ الشرك والمشركين، واحم حوزة الدين، وانصر عبادك الموحدين.
اللهم آمنا في أوطاننا وأصلح أئمتنا وولاة أمورنا، ودلهم على الرشاد، وباعد بينهم وبين سبل أهل البغي والفساد.
اللهم واجعل ولايتنا لمن خافك واتقاك واتبع رضاك وحكم بشرعك، يا أكرم الأكرمين.
اللهم آمنا في أوطاننا، اللهم إنا نسألك أمنا وإيمانا.
اللهم إنا نسألك أن ترفع عنا الربا والزنا وأسبابه، وأن تدفع عنا الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن عن بلادنا هذه بخاصة وعن سائر بلادنا بعامة يا رب العالمين.
اللهم إنا نسألك صلاحا بنا جميعا لا يغادر منا أحدا رجالا ونساء صغارا وكبارا علماء وولاة يا أكرم الأكرمين.

(113/9)

عباد الرحمن {إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}[النحل:90]، أذكروا الله العظيم الجليل يذكركم، واشكروه على عموم النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعدَّ هذه المادة: سالم الجزائري

(113/10)


الظلم وعواقبه الوخيمة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - - -
الظّلم
وعواقبه الوخيمة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
مع تعليق سماحة الشيخ
عبد العزيز بن عبد الله آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - - -
بسم الله الرحمن الرحيم
{الْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ}[الأنعام:1].
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله بشر وأنذر، لا خير إلا دلّ الأمة عليه، ولا شر إذا حذّرها منه، فصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين.
اللهم إنا نعوذ بك أن نزل أو نزل أو نضل أو نضل أو نجهل أو يجهل علينا أو نظلم أو نظلم، اللهم فأعذنا.
ثم إن هذا الموضوع:
الظلم خطره وعواقبه
من الموضوعات المهمة أن تكون مع العبد المؤمن ليلا ونهارا؛ لأن الله جل وعلا أقام السموات والأرض على العدل، وحرّم الظلم على نفسه وجعله بين العباد محرما، كما ثبت في الصحيح أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «قال الله تعالى إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا» والظلم في القرآن والسنة معناه واسع، يشمل كل فروع الشريعة والعقيدة، فكل مسألة من مسائل العقيدة من أخذ فيها بما دلّ عليه الكتاب والسنة، وكان عليه سلف الأمة، فهو الذي جاء بالحق وأتى بالعدل، وسعى في رفع الظلم عن نفسه، وكل من سعى في أمور العبادة والشريعة والمعاملات بأنواعها بما جاءت به سنة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لقد سعى في الأخذ بالعدل ورفع الظلم.

(114/1)

إذن فحقيقة العدل إحقاق العقيدة والشريعة، حقيقة العدل أن تقوم العقيدة والتوحيد في قلوب العباد قولا وعملا واعتقادا، وأن يقوم العمل الصالح في العبادات والمعاملات فيما بين العبد وبين ربه وفيما بين العبد وبين إخوانه بل وبين الناس على ما جاءت به الشريعة في الكتاب والسنة.
فمن أقام نفسه على ذلك فقد تبرأ من الظلم، ومن أخلّ بشيء فله نصيب من الظلم.
ولهذا أجمع علماء اللغة على أنّ حقيقة الظلم في اللغة تعود إلى وضع الشيء في غير موضعه اللائق به.
فمن وضع العبادة في غير موضعها اللائق بها المستحق لها وهو الله جل وعلا فقد ظلم.
من توجه بالعبادة إلى غير الله وصرف العبادة إلى غير الله فقد ظلم؛ لأنه وضع العبادة في غير موضوعها اللائق بها.
من أطاع هواه والشيطان وخالف أمر الله جل وعلا فترك الفرائض فقد ظلم.
من لم يعامل العباد كما أنزل الله جل وعلا ولم يعظهم حقوقهم على أنوع الحقوق فقد ظلم، وهكذا.

(114/2)

فإذن الظلم عام، فكل من حاد عن الشريعة فله نصيب من الظلم، ولهذا قال الله جل وعلا {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}[فاطر:32]، فجعل خاصة الناس وهم الذين أورثوا الكتاب وهم المسلمون جعل منهم الظالم لنفسه؛ يعني بفعل المحرم أو ترك الفريضة، ولهذا لما نزل قول الله جل وعلا في سورة الأنعام {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}[الأنعام:82]، شقّ ذلك على الصحابة بفهمهم معنى الظالم ولمعرفتهم بسعة المعاناة فقالوا: يا رسول الله أيّنا لم يظلم نفسه ؟ فقال «ليس ذلك الظلم الذي تذهبون إليه، إنما الظلم الشرك، ألم تسمعوا قول لقمان لابنه {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}[لقمان:13]».
إذا تبين لك ذلك، فهناك عبارات مختلفة لأهل العلم في كتب اللغة وفي كتب التفسير يعبّرون عن الظلم بها.
فتارة يقولون ما ذكرتُ: الظلم وضع الشيء في غير موضعه اللائق به.
وتارة يقولون: الظلم هو صرف الحق عن أهله.
وتارة يقولون: الظلم عدم إيصال الحقوق لأهلها.
وتارة يقولون: الظلم أن لا تعطي كل ذي حق حقه.
وهذه العبارات متنوعة ولكن مؤداها واحد.
إذا تبين لك ذلك فقد جاء لفظ الظلم في الكتاب العزيز في مواضع كثيرة جدا، تارة بالمعنى العام، وتارة بمعنى خاص.
فمما جاء في ذلك أن الظلم يأتي بمعنى الكفر، كما قال سبحانه {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}[البقرة:254]، وقال جل وعلا {أَلاَ لَعْنَةُ اللّهِ عَلَى الظَّالِمِينَ (18) الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجًا}[هود:18-19].

(114/3)

ويأتي الظلم بمعنى الشرك كما في قوله {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وكالآية التي ذكرتُ لكم {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} يعني بشرك {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}.
يأتي الظلم بعدم طاعة الرسول قال جل وعلا {وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ (112) وَلَقَدْ جَاءهُمْ رَسُولٌ مِّنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ}[النحل:112-113]، فكل من كذب الرسل فهو ظالم وكل من عبد الله جل وعلا وأشرك فهو ظالم.
ويأتي الظلم أيضا في الكتاب والسنة بمعنى فعل الكبيرة وظلم العبد لنفسه بترك الفرائض وفعل المحرمات كما في آية فاطر التي ذكرت لكم {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ}[فاطر:32]، قال العلماء الظالم لنفسه هو الذي خلط عملا صالحا وآخر سيئا؛ أتى بواجبات وأتى أيضا بمحرمات، لم ينته عن كل المحرمات ولم يأت كل الواجبات؛ بل خلط هذا وهذا، فظلم نفسه بمعصية.
ولِم سمي ذلك ظلما للنفس؟ لأن نفسك أعز شيء عليك فمن حقها عليك أن تكرمها، من حقها عليك أن تسعدها، كمن حقها عليك أن تبوئها المنازل العالية، فإذا عرضتها للعذاب، إذا عرضتها للمكاره، إذا عرضتها لمخالفة أمر الله فقد ظلمتها ولم تعطها حقها الذي ينبغي لها من أن تكون مطيعة لخالقها متبوئة السعادة في الدنيا والأخرى.

(114/4)

أيضا جاء الظلم في القرآن في وصف بعض الكبائر مثل القتل والسرقة {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللّهِ وَاللّهُ عَزِيزٌ حَكِيمٌ (38) فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ}[المائدة:38-39]، يعني بالسرقة، وهكذا في ظلم النفس يعني بالمعصية بالزنا، بشرب الخمر، بقتل النفس، كل هذا ظلم للنفس.
وأيضا مما جاء في الكتاب والسنة أن الظلم يكون بين العباد فيما بينهم، يظلم الآخر يعني لا يعطيه حقه بل يسلبه حقه الذي أعطاه الله جل وعلا إياه، فمن ظلم الناس في أموالهم فهو ظالم، ومن ظلم الناس في أعراضهم فهو ظالم، ومن طعن الناس فيما يمتلكون فهو ظالم، ومن بخس الناس حقوقهم أيضا هو ظالم لهم.
ولهذا جاء في الحديث الصحيح الذي رواه البخاري وغيره أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «من ظلم قيد قدر شبر من الأرض طُوِّقَه يوم القيامة من سبع أراضين».
وثبت أيضا في الصحيح أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «من كان عنده لأخيه مظلِمة -مظلمة بكسر اللام- في مال أو عرض فليتحلله اليوم، قبل أن يكون يوم لا درهم فيه ودينار». وهذا في الظلم بين العباد.
فإذن الرجل يظلم آخاه إذا غش.
يظلم أخاه إذا أخذ ماله.
يظلم أخاه إذا اغتابه.
يظلم أخاه إذا قتله.
يظلم أخاه إذا انتهك عرضه بأنواع انتهاك.
كل ذلك من الظلم؛ لأن الحق الذي أوجب الله جل وعلا لفلان هذا حق له، فإذا لم تعطه الحق الذي له فإنك قد ظلمته والعياذ بالله.
لهذا فالظلم معناه واسع في الشريعة، معناه واسع، فمسائل التوحيد من لم يأت فيها بها أوجب الله جل وعلا من توحيد الله وعبادته وحده دونما سواه كما سيأتي في بعض التفصيل الكلام على ذلك.
من لم يتابع النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ويجعله قدوة له ويقدم قوله على قول غيره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فله نصيب من الظلم.

(114/5)

من لم يطع الله جل وعلا في أداء الصلاة، في أداء الزكاة، في أداء الفرائض، بالانتهاء عن المحرمات فهو له نصيب من الظلم.
ولهذا ربنا جل وعلا جعل الظالم ظالما لنفسه؛ لأنه لا يظلم الله ولا يظلم الناس ولكن أنت في الحقيقة تظلم نفسك، كما قال سبحانه {وَمَا ظَلَمُونَا وَلَكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ}[الأعراف:160]، لأن الظلم في الواقع راجع عليه، إذا ظلمت غيرك فقد ظلمت نفسك، ولابد للظلم من أثر في الدنيا والآخرة.
إذا تبين لك في هذه المقدمة سعة معنى الظلم وبعض موارده في الكتاب والسنة؛ فاعلم أن الظلم يقسم تارة باعتبار إلى ثلاثة أقسام:
ظلم في حق الله جل وعلا وهذا بالشرك به وبتكذيب رسوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هذا القسم الأول.
والثاني ظلم للنفس بفعل المعصية وترك الواجب.
والثالث ظلم للعباد وذلك بعدم إعطائهم حقوقهم التي أعطاهم الله جل وعلا إياهم.
فهذه ثلاثة أقسام باعتبار.
وتارة يقسم أهل العلم الظلم من حيث موارده إلى أنه:
يكون ظلم في أمر التوحيد.
ويكون ظلم في أمر السنة.
ويكون ظلم يعني يوجد ظلم في العبادات.
ويكون ظلم في المعاملات.
ويكون ظلم في الأعراض.
ويكون ظلم في الجنايات.
ويكون ظلم في العلاقات الاجتماعية. وهكذا.
إذن فكل أنواع التعامل التي تتعامل بها التي تتعامل بها في كل لحظاتك في يومك وليلتك لا تخلو إما أن تكون قد أقمتها بالعدل أو قد أقمتها على الظلم.
فإذا نفذت أمر الله جل وعلا في عبادتك له وحده دونما سواه؛ لم تتوجه لغيره سبحانه فقد أقمت العدل فيما بينك وبين ربك جل وعلا ورفعت الظلم.
إذا تركت المحرم وأتيت بالواجب ورفعت نفسك عن معصية الله فقد رفعت نفسك عن ظلم نفسك.
كذلك في أداء الحقوق بأنواعها.
وهذه كما ترى تشمل كل الأقسام سواء بالاعتبار الأول أو بالاعتبار الثاني.
فلنأخذ شيء من التفصيل فيما يتعلق بالتقسيم الأول وبالتقسيم الثاني.
أما الأول فقد قسمنا إلى ثلاثة أقسام:

(114/6)

الأول: ظلم للعبد في حق ربه جل وعلا
هذا الظلم كيف يكون؟ يكون العبد لا يمكن أن يظلم ربه جل وعلا، فالله سبحانه وتعالى هو القوي العزيز هو المهم هو الملك هو ذو الملكوت والجبروت سبحانه، ذو الجلال والإكرام، لا يمكن للعبد أن يظلم ربه جل وعلا؛ لكن يقع منه الظلم في حق الله جل وعلا، وحق الله سبحانه وتعالى عبادته وحده دونما سواه، ولهذا جعل الله جل وعلا في القرآن المشرك ظالما، وجعل الله جل وعلا في القرآن الكافر ظالما، وجعل الله جل وعلا في القرآن المكذب لرسول الله ولرسل الله جعله ظالما.
إذا تبين ذلك فأعظم ظلم، أعظم الظلم وأخبثه وأقبحه هو الشرك بالله جل وعلا، كما قال سبحانه {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، {وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}[لقمان:13]، أول وصية من لقمان الحكيم لابنه وهو يعظه؛ يعني يأمره وينهاه بما فيه مصلحته { يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} فكل أنواع الشرك ظلم، فإذا وقع في الأرض الشرك فقد وقع فيها الظلم ومعنى ذلك أنه وقع فيها الفساد.
لهذا كل من عبد غير الله جل وعلا أو أقر في داره أو في بلده أو في مجتمعه عبادة غير الله جل وعلا فقد ظلم وأقر الظلم، وهذا هو أعظم أنواع الظلم التي يفعلها العبد ويقرها في بلده أو ويقرها في بيته، إلى آخره.
إذن الشرك بالله وهو دعوة غير الله معه التوجه لغير الله بالدعاء بالذبح بالاستغاثة بالاستعانة فيما لا يقدر عليه إلا الله جل و علا من مناداة الغائبين أو مناداة الموتى في غير الأمور من مناداة الموتى أو مناداة الغائبين ونحو ذلك هذا كله شرك بالله جل وعلا، فمن رضي فقد رضي الظلم في حق الله جل وعلا، ومن نفاه في بيته أو في داره أو دعا إلى نفيه فقد دعا إلى العدل وأقر العدل وأمر بالعدل وحرّم الظلم.

(114/7)

ولهذا فأعظم صلاح يكون للعبد في نفسه أن يبتعد عن الشرك كله صغيره وكبيره، وأعظم صلاح وعدل يكون في المجتمع، يكون في بلد، ويكون في الدولة، أن لا يكون فيه شرك أكبر بالله جل وعلا، فتكون الأرض صالحة غير فاسدة، كما قال سبحانه {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ} -يعني وحده {خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ}[الأعراف:56]، فإصلاح الأرض بأن لا يعبد فيها إلا الله جل وعلا، فالبلد والدار التي لا يعبد فيها إلا الله جل وعلا لا أثر في مظاهر الشرك الأكبر من عبادة الأولياء والأنبياء وعبادة الصالحين والذّبح للشجر والحجر والتعلق بغير الله تعلق العبادة، هذه الأرض صالحة؛ لأنه ارتفع عنه أكبر أنواع الظلم وهو الظلم في حق الله وهو وجود الشرك.
لهذا أعظم ما تدعو إليه وأعظم ما تحرمه أن تدعو للتوحيد وأن تحرم الشرك يعني تدعو إلى الانتهاء عنه، فهذا أعظم ما تكون متقربا إلى الله جل وعلا به، فأعظم الحسنات التوحيد، وأعظم السيئات الشرك الأكبر بالله جل جلاله.
هذا نوع من الظلم في حق الله جل وعلا.
كذلك والظلم في حق الله جل وعلا يكون بأن لا تثبت لله جل وعلا ما أثبته لنفسه سبحانه، ربنا جل وعلا سمّى نفسه بأسماء وهو أعلم بنفسه جل و وعلا، وصف فسه جل وعلا بصفات.
فأن تسلب عن الله جل وعلا ما يسمي به نفسه أو وصف به نفسه فقد ظلمت في حق الله جل وعلا.

(114/8)

لهذا كل محرّف لأسماء الله جل وعلا ولصفاته فله نصيب من الظلم في حق الله جل وعلا، وكذلك في سائر أمور الاعتقاد، فكل من اعتقد في أمرٍ خلاف ما جاء به النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وكان عليه الصحابة رضوان الله عليهم فقد وقع في نوع من أنواع الظلم، الواجب على العبد أن يكون عادلا في عبادته لله وحده، بأن لا يعبد إلا الله وأن يكون عادلا غير ظالم في العقيدة في توحيد الله في أسمائه وصفاته، بأن لا يتردد في أن يثبت لله جل جلاله ما أثبته لنفسه، الله سبحانه وتعالى قال {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}[طه:5]، وقال {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا}[الفرقان:59]، وقال {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}(1) في سبع آيات في القرآن.
فدلّ هذا على أن النفس لا تطيب إلا بأن توافق ربها جل وعلا فيما نسب إلى نفسه وأثبت لنفسيه.
فإذن من قال لم يستو فقد ظلم في حق الله جل وعل.
ومن قال الاستواء ليس استواء وإنما هو استيلاء فقد ظلم أيضا في حق الله جل وعلا.
والظلم في حق الله جل وعلا درجات.
كذلك وأنواع الشرك الأصغر ووسائل الشرك هي ظلم بحسبها.
والظلم في حق الله جل وعلا له آثاره في الدنيا والآخرة كما سيأتي في ذلك، فهو خطر، خطر عظيم أن يظلم العبد؛ لأن الله سبحانه أعدّ النار للظالمين، أعدّ النار لمن ظلم، وأعظم الظلم كما ذكرته لك هو الشرك بالله جل جلاله، قال سبحانه {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ}[المائدة:72].
__________
(1) وردت هذه الآية في القرآن في ستّ مواضع: الأعراف:54، يونس:3، الرعد:2، الفرقان:59، السجدة:4، الحديد:4.

(114/9)

فإذن هذا الظلم عاقبته النار، عاقبته النّكال في الدنيا والعذاب في الآخرة كما سيأتي بيانه في آثار الظلم في الدنيا وفي الآخرة.

الظلم يكون في حق العبد لنفسه
{وَمَا ظَلَمُونَا وَلَكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ}[الأعراف:160]، {وَمَا ظَلَمْنَاهُمْ وَلَكِن كَانُوا هُمُ الظَّالِمِينَ}[الزخرف:76]، ونحو ذلك من الآيات.
العبد هو الذي يظلم نفسه، كيف تظلم نفسك؟ كما ذكرتُ لك نفسك هذه عزيزة عليك، من حقها عليك أن تسعدها، من حقها عليك أن تختار لها أحسن شيء، فإذا اخترت لها شيئا تكون عاقبته سيئة على نفسك، معرّضا نفسك للعذاب في الدنيا أو النكال في الآخرة فقد ظلمتها لأنك لم تعطها حقها وهي أقرب بل هي أعز الأشياء إليك.
لهذا الإتيان بالفرائض والانتهاء عن المحرمات، من أتى به فقد رفع الظلم على نفسه، لذلك تأمل في حياتك في كل أنواع سلوكك إذا أتت فريضة فبادر إليها، إذا أتى محرم فبادر بالانتهاء عنه وتصور أنك لو غشيت اللذة المحرمة ساعة أو أكثر أو أقل فإن لذتها تذهب وإن عاقبة ظلمك لنفسك تبقى، وهذا كما وما أحسن ما قال الشاعر
إن أهنى عيشة قضيتها ذهبت لذاتها والجسم حل
فإذن العبد المؤمن لا يجوز أن يعرض نفسه للعذاب ولا للنكال ولا للخسار في الدنيا وفي الآخرة ولا لسوء العاقبة بمثل قلة الرزق، العبد يُحرم الرزق بالذنب يصيبه كما ثبت ذلك عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إن العبد يحرم الرزق للذنب يصيبه»؛ لأنه ظلم، إذا ظُلمت حرمت، كما أنك ظلمت فإنك تحرم، {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ}[النساء:160]، وسيأتي بيان بعض الآثار مستقبلا.
كذلك:
[الظلم] في حق العباد

(114/10)

الظلم في حق الآخرين، وقد جاء في الحديث الذي رواه الطبراني وغيره أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «الدواوين يوم القيامة ثلاثة: ديوان لا يغفره الله وهو الشرك -لأنه أعظم الظلم- وديوان بين العبد وبين ربه يغفره الله -وهو ما بين العبد وبين ربه- وديوان لا يبقي الله منه شيئا وهو ظلم العبد للآخرين».
ولهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في وصف المؤمن «المؤمن أخو المؤمن لا يظلمه ولا يحقره ولا يخذله»، المؤمن أخو المؤمن لا يظلمه، فكل أنوع التعامل بين المؤمن والمؤمن، قد تتعامل بالعدل وإعطاء صاحب الحق حقه، وقد تتعامل بالظلم، خذ مثلا أنواع الحقوق، الحقوق أنواعها كثيرة:
فحق للوالدين فمن لم يبرَّ والديه فقد ظلم.
حق لزوجك فمن لم يعط أهله حفهم فقد ظلم.
حق لأولادك فمن لم يعط أولاده حقهم من الرعاية والتربية والإنفاق إلى آخره فقد ظلم؛ لأن الأولاد أمانة، رعايتك لهم رعاية أمانة، هم أمناء عندك، وقد تخون الأمانة وقد تكون قائما بالأمانة على وجهها.
تعاملك مع إخوانك، مع الناس في أعراضهم في أموالهم قد تعاملهم بالحق والعدل وقد تعامل بالظلم فتسلبهم حقوقهم.
إذن كل حق عليك فعدم أدائك له نوع من الظلم.
هناك لأهل العلم فمن لم يؤدي حق أهل العلم فقد ظلمهم.
هناك حق لولي الأمر من لم يؤدي حقه فقد ظلمهم، وهكذا في أنواع التعامل.
فإذن الواجب على العباد أن يسيروا بالعدل، وأن يعطوا كل ذي حقه حتى يتبرؤوا من الظلم ومن عاقبة الظلم.
الظلم بين المؤمنين وبين الناس هذا الظلم النوع الثالث يتنوع كما ذكرنا في أنواع الحقوق، ويطول المقام بتفصيل الكلام على أنواع الظلم وعلى أفراده؛ لكن نذكر أمثلة لذلك.

(114/11)

الحقوق المالية هذه يجب أداؤها، من لم يعط الأجير حقه فقد ظلمه، من غشّ في المبيع فقد ظلم، «ليس منا من غش» كما ثبت في صحيح مسلم، النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ خطب يوم عرفة في الناس كما جاء في الصحيحين من حديث أبي بكرة رَضِيَ اللهُ عنْهُ أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم» يعني الحرمة المغلظة، الدماء والأموال والأعراض، الدماء؛ التقاتل هذا ظلم، كل مؤمن قتل أخاه فقد ظلمه، وكل سعي في القتال وفي الفتنة فهو ظلم، وهو هذا من أعظم أنواع الحرام؛ لأن أعظم أنواع الفساد أن يسفك الدم الحرام كما قال جل وعلا في قيل الملائكة {أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء} لأنها أقبح أنواع المعاصي العملية سفك الدم.
الدماء خذ الآن أمثلة مما يقع في العالم الإسلامي أو مما يقع في غيره، كل هذا الذي تراه ظلم، العبد يظلم نفسه ويظلم إخوانه، تظالم، قتل، سفك الدم، لا يدري القاتل لِم قَتَل ولا المقتول لِم قُتِل، لا يدري فتن هذا يقتل وهذا يقتل لم؟ لا أحد يعلم، في عصبيات، وفي تارات، وفي أمور كلها منكرة. والحديث عن هذه المسألة ذو شجون.
الأموال المال قسمان مال خاص ومال عام:
المال الخاص مال المعين من المسلمين، فأنت تتعدى على ماله فتأخذ بغير وجه حق هذا ظلم سواء علم أو لم يعلم، وإذا أخذت عرق الأجير، ولم تعط الموظف أجرته، لم تعط المتعاقد معه أجرته، لم تعط الذين لهم مرتباتهم وهم يحتاجون إليها ولا يرضون بالتأخير فهذا ظلم، «ومطل الغني ظلم» كما قال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
والمال أمره خطير، وعاقبته خطيرة؛ لأن به الحياة، فإذا حبست المال عن صاحبه أو من له الحق فيه بغير وجه حق، فلا شك أن هذا ظلم له وقد يترتب على هذا الظلم أنواع من الظلم في أسرهم وفي أولادهم وإلى آخره.

(114/12)

الظلم في الأعراض هذا باب واسع، يدخل فيه الزنا والعياذ بالله، والله جل وعلا جعل الزنا فاحشة وساء سبيلا {وَلاَ تَقْرَبُواْ الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاء سَبِيلاً}[الإسراء:32]، من زنى فقد ظلم نفسه، فإن زنى مسلمة فقد ظلم وليها وظلمها هي أيضا سواء كانت مطاوعة أو غير مطاوعة، ومن زنى بحليلة جاره فقد ظلم بأكبر أنواع الظلم في هذا الباب، ولهذا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مزاناة حليلة الجار أن هذا من أعظم الذنوب أن تزاني حليلة جارك؛ لأن الجار يوثق بجاره ويحسن لجاره ويخلفه إذا سافر ويحسن لأهله ويحسن إلى ولده، فإذا الجار يخون فكيف إذن يأمن البعيد، والمسلم أخو المسلم لا يظلمه لنفسه ولا في عرضه ولا في أهله؛ يعني هذا في الزنا.
كذلك القذف أنواع القذف هذا اعتداء على الأعراض وهي حرام، يقذف الواحد بشبهة، رآه في حال فلان ما فيه خير، عنده أمور وهو يظن ظنا، والله جل وعلا نهانا عن بعض الظن وقال {اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ}[الحجرات:12]، لأن الظن الذي له قرائنه أو الذي عند القاضي أو نحو ذلك هذا مقر شرعا وله أحكامه، ولكن أن تظن بالآخر شيء وأنت لا تستيقن، حق المسلم عليك أن تنشر محاسنه وأن تكتم مساوئه، وليس العكس، إذا نشرت محاسنه؛ الناس انتشر بينهم الخير وقل فيهم الشر، أما أن ننشر الشر المكان الفلاني فيه كذا وهذا فعل كذا وكأن البلد ليس فيها إلا الشر، فهذا يقوي الشر وينشره ويصبح الناس يتهاونون فيه، سواء في حديث المجالس أو في المحاضرة أو في الخطبة والباب في هذا أعظم.
فالواجب أن تنشر محاسن أخيك لتعينه على الخير، وإذا علمت منه شيئا علم يقين فأن تناصحه بينك وبينه، ولا تظلمه بأن تقذفه أو أن شيئا إليه أو أن تكشف ستره وتفشي سره، لاشك هذا نوع من الظلم في حقه إلا إذا كان مجاهرا بذلك، فمن جاهر فألقى جلباب الحياء، فلا حق له؛ لأنه هو الذي أسقط حقه.

(114/13)

في مسائل اللسان؛ الغيبة والنميمة، هذا التعرض لأخيك بما يكره من الغيبة، قيل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ: ما الغيبة؟ فقال «ذكرك أخاك بما يكره»، قال: أرأيت إذا كان في أخي ما أقول؟ قال «إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته». فالغيبة ظلم؛ لأنها تعرض للعرض، وقد ظلمته في حقه إذا اغتبته.
وكذلك النميمة والعياذ بالله وهي أشد لأنها مفسدة في البيت، والله سبحانه أمر بإصلاح ذات البين.
إذن فحقوق المسلم على المسلم متنوعة في نفسه، في ماله، في أهله، في ولده، في عرضه، هذه حقوق متنوعة، فكل باب منها إذا لم تعط أخاك المسلم حقه ظلمته فيه، والناس في هذا درجات منه من تنزه عن الظلم فأعانه الله على نفسه، ومنهم من ليس كذلك.
الظلم هذه أمثلة له مع تأصيل لموضوعه ووروده في الكتاب والسنة؛ لكن ما أثر الظلم؟ ما عواقب الظلم؟

(114/14)

الظلم أخبث شيء على الأرض، الله سبحانه وتعالى قامت السموات والأرض على العدل وحرّم الظلم على نفسه، فالله سبحانه ليس في أحكامه الكونية ظلم ولا في أحكامه الشرعية ظلم «إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا» هذا الظلم إذا وقع في الأرض فله آثاره، وهل عوقبت الأمم التي كذبت الرسل إلا بظلمها؟ هل أخذوا بالعذاب المستأصل في الدنيا إلا بظلمهم؟ {وَلَقَدْ جَاءهُمْ رَسُولٌ مِّنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ}[النحل:114]، هل حُرِموا الطيبات وانقلبت حياتهم من السعة والطمأنينة والأمن إلى ضد ذلك من الضيق والخوف والهلع والجزع والقلق إلا بسبب الظلم، قال جل وعلا {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَن سَبِيلِ اللّهِ كَثِيرًا (160) وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ}[النساء:160-161]، لأنواع من الذنوب من الظلم الذي وقع من العباد وحُرّمت عليهم أشياء طبيبة كانت حلالا لهم.
قال بعض أهل العلم: التحريم هنا لبني إسرائيل نوعان:
? حصل أن حُرِموا وحُرِّمَت عليهم أشياء شرعا.
? وحصل أن حرموا عليهم أشياء كونا.
يعني التحريم في الآية يكون كونيا ويكون شرعيا، {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} يعني أنّ الله جل وعلا حَرَمَهم الطيبات كونا، وأيضا حرم عليهم بعض الطيبات في شرعيتهم، وجاء عيسى عليه السلام ليحل لهم بعض الذي حرّم عليهم في الشريعة.
إذن الظلم هنا في هذه الآية بين الله جل وعلا بعض عواقبه فقال {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} فإذن تحريم الطيبات، الطيبات أنواع؛ طيبات المآكل طيبات المشارب وغير ذلك حرم عليهم بعض ذلك.

(114/15)

فإذن العبد يخشى أن يكون الظلم إذا وقع منه في حق الله جل وعلا فأفسد في الأرض عبدا إصلاحها بالشرك وبالبدعة بعد السنة أن يكون ظالما والظالم له عقوبته.
من آثار الظلم أن الظالم ليس بذي أمن في الدنيا وليس بذي أمن في الآخرة، كما قال سبحانه {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}[الأنعام:82]، {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} هنا {وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} وظلم نكرة جاءت نكرة في سياق النفي بـ(لم) فنعم جميع الظلم، وهذا الظلم مراد به الخصوص وهو الشرك؛ لأن العام عند الأصوليين قد يبقى العام على عمومه وقد يعرض العام ما يخصه، وقد يتحول العام إلى مخصوص فيكون عاما مرادا به الخصوص يعني حالة واحدة.
النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فسر الظلم هنا بالشرك، قال طائفة من العلماء ومنهم شيخ الإسلام ابن تيمية ومن تبعه: إن الظلم هنا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فسّره بالشرك؛ لأنه فهم من الصحابة أنه لما شق عليه فهم منهم أنهم خالفوا أصل حصول الأمن لهم وأصل حصول الاهتداء، فقالوا: أينا لم يظلم نفسه؟ فظنوا أن وجود أصل الظلم أي نوع من أنواع الظلم يسلب الأمن أصل الأمن فينقلب أمرهم إلى خوف ويسلب الاهتداء أصل الاهتداء فينقلبون إلى ضالين، ففسره لهم بالنهاية وهو الشرك.
قال: ولهذا الآية فيها تناسب يعني أن بقدر وجود الظلم يوجد الأمن والاهتداء فالله سبحانه وتعالى قال {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ} والظلم درجات وأنواع، فكل من كان مبتعدا عن الظلم فله نصيب من هذه العاقبة وهي الأمن والاهتداء.

(114/16)

فمن كمّل العدل ونفى الظلم عن نفسه في تعامله وفي حق الله جل وعلا وفي حقوق الخلق فقد كمل له الأمن والاهتداء، وهذه مرتبة الأنبياء والمرسلين، ثم الناس بعدهم درجات.
فإذا صار العبد يخلط ظلما ويخلط صلاحا وعدلا، فيكون الأمن عنده الأمن النفسي في داخله أو الأمن في مجتمعه، يكون أيضا بقدر انتفاء الظلم، لهذا كلما كثرت الكبائر والخبث وكلما كثرت مخالفة التوحيد والسنة بقدر ذلك ينتزع الأمن، في العباد في أنفسهم وأيضا في مجتمعاتهم في مجتمعات المؤمنين؛ لأن الله سبحانه وتعالى رتب ذا على هذا.
من آثار الظلم الذي جاء في هذه الآية وهو انتفاء الأمن قد بينته آية سورة النحل حيث قال جل وعلا {وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِّن كُلِّ مَكَانٍ} هذه الحالة حالة النعمة رِزقها رغدا من كل مكان، وهذا قد يراد به مكة كما هو قول كثير من المفسرين، وقد يراد به العموم؛ يعني كل قرية فيها من الصفات التي ستأتي {فَكَفَرَتْ بِأَنْعُمِ اللّهِ}[النحل:112]، هذه حال.
لما وقع الظلم بالكفر -لأننا قلنا لكم في الأول أن الكفر ظلم {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}[البقرة:254]، الذي يصد عن دين الله هذا ظالم، {أَلاَ لَعْنَةُ اللّهِ عَلَى الظَّالِمِينَ (18) الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجًا}[هود:18-19]، في الأعراف(1)
__________
(1) التي في الأعراف هي: {أَن لَّعْنَةُ اللّهِ عَلَى الظَّالِمِينَ (44) الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجًا}[الأعراف:44-45]. وهنا ينتهي الوجه الأول من الشريط.

(114/17)

بظلم {فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ}[النحل:112]، لاحظ كلمة {لِبَاسَ الْجُوعِ وَالْخَوْفِ} اللباس يلابسك من رأسك إلى قدمك، اللباس يلابسك من رأسك إلى قدمك، فقال جل وعلا {لِبَاسَ الْجُوعِ وَالْخَوْفِ} يعني أنه صار ملازما لهم في كل أبدانهم من رأسهم إلى أقدامهم، ملازمة اللباس لصاحبه، فالقلب يخاف واليدين تخاف و... أصبح في قلق لا يستطيع تفكيرا ولا حراكا ولا طمأنينة، نسأل الله السلامة والعافية.
إذن الظلم هذه بعض آثاره في الدنيا.
أما في الآخرة فالظالم أنواع:
إذا كان الظالم كافرا مشركا الشرك الكبر فهو معذّب في قبره العذاب الدائم وهو خالد في النار.
وإذا كان الظالم ظَلَمَ بما دون الشرك الأكبر فإنّ الله سبحانه يغفر ذلك لمن يشاء، وقد يؤاخذ العبد في الآخرة على ظلمه {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا}[النساء:48].
الظلم؛ ظلم العبد لنفيه بالمعاصي بالأمور بترك الفرائض هذا لابد له من عقوبة إن لم يتب العبد، إذا لم تب العبد جل وعلا في الدنيا ولم يغفر الله له ذنبه -يعني يستره عليه في الدنيا ويغفر له الآخرة- لابد له من عقوبة إما في الدنيا وإما في الآخرة.
فإذن الظالم قد يسلم من أثر الظلم إذا تاب وأناب، والتوبة تجب ما قبلها، أو إذا غفر الله جل وعلا له، والله سبحانه يغفر لمن يشاء ويعذب من يشاء والله على كل شيء قدير سبحانه؛ ولكن العبد يخاف، يرجو ولكن يخاف.

(114/18)

فلهذا لا يجوز للعبد أن يأمن على نفسه، من أمن على نفسه طرفة عين سلب الله جل وعلا الإيمان، ما يجوز الأمن، تأمن ولا تخاف أبدا؟ هذا ليس بحال للمؤمن ولا للمسلم المسلم يكون راجيا طامعا في فضل الله ويكون خائفا وجلا من معصية الله جل وعلا هذه حال أهل وَلاية الله جل وعلا {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ}[الأنبياء:90]، إذن الظلم له عاقبة في الآخرة يعني بالمعاصي.
تعلمون أنّ العبد إذا ظلم بما هو دون الشرك الأكبر مثلا ظلم فهو جهنم خالدا فيها كما قال سبحانه {وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا}[النساء:93]، والخلود في القرآن نوعان:
خلود أبدي.
وخلود أمدي طويل وله زمن ينتهي فيه؛ لأن الخلود في لغة العرب معناه المكث الطويل خلد وخلد يعني مكث طويلا ولهذا كانت العرب تسمي أولادهم خالدا تفاؤلا بطول مكثهم في الحياة.
قال جل وعلا {وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا} يعني يمكث فيها مكثا طويلا، وساعة أو لحظة من لحظات جهنم، لا يتحملها العبد فكيف بمكث فكيف بأمد طويل.
كذلك الزنى قال الله جل وعلا فيه {وَلَا يَزْنُونَ}[الفرقان:68]، {وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا}[الفرقان:68-69]، كذلك أمرها شديد سواء في القبر أو عرصات القيامة أو في النار نسأل الله جل وعلا السلامة من النار ومما قرب إليها.
حقوق العباد، إذا ظلمت العبد فاخش من شيئين:
اخش أولا على نفسك من هذا الظلم؛ لأن ظلم العبد لإخوانه في أخذ ما ليس له محرم فاخش على نفسك من هذه العاقبة.

(114/19)

والثاني اخش من دعاء المظلوم فالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «واتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب» وجاء في الحديث الصحيح أن الرب جل وعلا إذا دعا المظلوم فسمع الدعاء قال جل وعلا لهذه الدعوة «وعزتي وجلالي لأنصرنّك ولو بعد حين» الظلم ظلمات في الدنيا وفي يوم القيامة.
فإذن الظلم عاقبتُه وخيمة، الظلم خطِر في عبادة الله جل وعلا، في التعامل، في سلب الحقوق، في الأعراض، في الأموال، في تعاملك مع زوجك، لا تظلم، اجعل نفسك قويا على الحق، وابتعد عن الظلم، إذا ظلمك العباد فلا تظلم العباد «أدِّ الأمانة إلى من ائتمنك ولا تخن من خانك» كما رواه أبو داود بإسناد فيه مقال.
فالعبد المؤمن ولو بلغه الناس فإنه لا يعامله بظلم، قال جل وعلا {وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ}[الشورى:40]، الظالم من هو؟ الذي ابتدأ والذي جاوز بالعقوبة ما كان من جنسها، فهو تكلم عليك فأنت إذا جاوزت بالكلام عليه فقد ظلمته تعطيه حقه جزاء السيئة سيئة مثلها؛ لكن العفو والإصلاح خير {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}.
هذه أمثلة لهذا الموضوع، ولاشك أنه يجب علينا جميعا أن نخشى الله جل وعلا وأن نتقِه وأن بتعد عن الظلم في أنفسنا وفي مجتمعاتنا، كلٌّ عليه واجب، الرجل في أسرته وفي أهله عليه واجب، فالله الله أن يظلم.
فالرجل الذي له زوجتان لا يظلم واحدة ويفضل الأخرى عليها، وتصبح الأخرى لا مطلقة بل معلقة لا يعطيها حقها في العطية ولا يصرف عليها ولا يعطيها حقها في المال.

(114/20)

وكذلك الأولاد لا يجوز أن يفضل بعض الولد على الأولاد، «واتقوا الله واعدلوا بين أولادكم»، فمن فضل بعض الأولاد عن بعض في عطية دون سبب شرعي يجيز ذلك فإنه ظالم، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ سمّى ذلك عدلا يعني إذا ساوى بين الأولاد في العطية اتقوا الله واعدلوا بين أولادكم.
كذلك في سائر أنواع المعاملات في جميع أحوالهم ليكن دائما معك رقابة الرب جل جلاله والظلم وإن خفي على بعض العباد فإن الله سبحانه وتعالى يعلمه {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ}[يونس:61]، سبحان ربي وتعالى.
نسأل الله أن يعيننا على رقابة الرب جل وعلا والعمل بالطاعة والبعد عما يغضبه جل جلاله.
إذن فهذه المسألة كما ترى خطيرة فأرعها سمعك، وقلّبها في قلبك متأملا، واحذر الظلم بأنواعه، فإن عاقبته وخيمة، وإن أثره في الدنيا خطِر، والظلم يسلب الرزق ويسلب الصحة ويعرّض العبد الظالم لدعاء المظلوم وهذا بلاء، بعض الناس يقول جاء في شيء وما أدري من أين جاء؟ ربما في نفسه وجد أنه جرّ على نفسه البلاء والعياذ بالله.
والعبد المؤمن يجب عليه دائما أن يكون متحرّيا للحق عاملا به ويشمل حق الله جل جلاله ويشمل حق عباده سبحانه وتعالى.
أسأل الله سبحانه أن يعينني وإياكم على الحق والهدى، وأن يجنبنا الضلال والردى، وأن يجعلنا من المتعاونين على البر والتقوى، وأن يعيذنا من مضلات الفتن.
نعوذ بالله سبحانه أن نضل أو نضل أو نزل أو نزل أن نظلم أو نظلم.
كما نسأله سبحانه أن يغفر لنا ظلمنا لأنفسنا، وأن يؤتينا الرشد والثبات وأن يجعل عملنا له جل جلاله وأن يصلح ما بيننا وبينه، وأن يصلح ما بيننا وبين إخواننا.

(114/21)

كما أسأله سبحانه بأسمائه وصفاته أن يجعلنا من المؤمَّنين من الفزع وأن يجعلنا من المؤمَّنين المطمئنين في هذه الدنيا وأن يصح لنا ديننا الذي هو عصمة أمرنا ويصلح لا دنيانا التي فيها معاشنا.
وأسأله سبحانه أن يوفق ولاة أمورنا لما فيه الحق والخير، وأن يجعلنا وإياهم من المتعاونين على البر والتقوى إنه سبحانه جواد كريم.
أعوذ بك ربي من مضلات الفتن، وأعوذ بك ربي من قول لا يتبعه عمل، وأسألك ربي أن تجعلنا من الصالحين المخبتين الذين يقولون ويعملون، الذين وفقتهم ووفقتهم فإياك نعبد وإياك نستعين، لا حول لنا ولا قوة إلا بك.
اللهم أعنا على العدل والحق وأعذنا عن الظلم والردى إنك جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد.

تعليق سماحة الشيخ
عبد العزيز بن عبد الله آل الشيخ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على أشرف الأنبياء وأشرف المرسلين نبينا محمد وعلى آله وصحابته أجمعين، والتابعين لهم بإحسان إلى يوم الدين، ونسأله تعالى أن يمنَّ علينا فيجعنا جميعا ممن تبعهم بإحسان، إنه على كل شيء قدير.
وبعد:
فقد سمعنا جميعا هذه المحاضرة الطيبة التي ألقاها على مسامعكم معالي الشيخ صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ نائب وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد.
وهذه المحاضرة معناها الظلم وأنواعه وعقوبته وأضراره على العبد في دنياه وآخرته، ولاشك أن هذا الموضوع مهم التنبيه عليه، وكلٌّ منا بأمس الحاجة أن يتذكر هذا الموضوع، ويطبقه على نفسه في كل أحواله عساه أن يكون من الناجين من الظلم بأنواعه كلها.

(114/22)

الله جل وعلا أعدل العادلين ولهذا حرم الظلم على نفسه وجعله محرما بين عباده، فهو تعالى متصف بالعدل، يقول الله جل وعلا «يا عبادي إن حرّمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا»، وأخبرنا بقوله {وَمَا ظَلَمْنَاهُمْ وَلَكِن كَانُوا هُمُ الظَّالِمِينَ}[الزخرف:76]، {إِنَّ اللّهَ لاَ يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنفُسَهُمْ يَظْلِمُونَ}[يونس:44]، {وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ}[فصلت:46] فمن كمال عدل ربنا أنه حرم الظلم وتنزه جل وعلا عنه، فإنه صفة نقص في العبد الظلم صفة نقص في العبد، والكمال والعدل صفة كمال لله المثل الأعلى الظلم غير لائق بالله فهو أكرم الأكرمين وأرحم الراحمين {وَمَا ظَلَمْنَاهُمْ وَلَكِن كَانُوا هُمُ الظَّالِمِينَ}، فربنا جل وعلا ما ظلم أحدا مثقال ذرة حاشاه عن ذلك وكما ذكر أن هذا الظلم أنواع ظلم العبد نفسه.

(114/23)

وأولا الظلم العام الذي هو الشرك بالله، فالظلم المطلق والظلم العام أساسه الشرك بالله، إذ المشرك أتى بأنواع الظلم أتى بأكبر الظلم وأعظم الظلم وأشد الظلم، فإن المشرك الذي وضع العبادة في غير موضعها، مأمور أن يعبد الله وحده، ويخلص الدين لله وحده، يدعو الله وحده، ويرجو الله وحده، ويكون خوفه على الحقيقة من ربه ويكون رجاؤه على الحقيقة لربه، ورغبته ورهبته لربه، هذا فالمشرك عدل عن هذا كله فصرف الأمور على غير مستحقيها {الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ}[الأنعام:1]، فالمشركون ظلموا أعظم الظلم، أُمروا أن عبدوا الله فعبدوا غيره، أمروا أن يذبحوا لله فذبحوا لغيره، وأمروا أن ينذروا لله فنذروا لغيره، أمروا أن تتعلق قلوبهم برهم وخالقهم فتعلقت بغير الله، فقد أتوا بغير الظلم وأتوا بأشد الظلم وأكبره ولذا قال الله {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}[لقمان:13]، لظلم عظيم، فإنه الظلم وغاية الظلم، ولهذا لما أنزل الله هذه الآية {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}[الأنعام:82]، الصحابة خافوا من هذه الآية، فقالوا: يا رسول الله من منا لم يظلم نفسه؟ لابد للإنسان من ظلم نفسه، لابد أن يقع كل منا في الظلم قلّ ذلك الظلم أو كثر، قال لهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «ليس هذا الذي تعنون ألم تسمعوا قول العبد الصالح في ابنه {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}» ذلك أن الظلم إذا أطلق فالمراد به الشرك، {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ} هذا في حق أهل الإيمان الذين بلغوا درجة الكمال إن لم يلبسوا إيمانهم بظلم فقد خلا من أنواع الظلم كان إيمانه كاملا، ومن كان وقع في أي نوع من أنواع الظلم غير الشرك فإن إيمانه ناقصا، أما ظلم الشرك فإنه يتنافى مع الإيمان ولا يتفق التوحيد مع الشرك .

(114/24)

الشرك مضاد للتوحيد ومناقض للتوحيد وأن يجتمع في العبد شرك بالله وتوحيد مطلقا، فإن الشرك يناقض التوحيد وينافيه ولا يلتقي التوحيد مع الشرك بالله، فقلب أحبَّ غير الله وعبد غير الله ورجا غير الله لا يكون قلب موحد أبدا؛ لأن الشرك إذا أتى قضى على التوحيد كله {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}[الزمر:65].
كذلك كما أشار الشيخ على أن أيضا من أنكر صفات الله وأسمائه أو صرفوها على غير حقيقتها أو حرفوها على غير ظاهرها أو أولوها على غير ما دل الكتاب والسنة عليه فقد أتوا بظلم عظيم، إذ الواجب الإيمان بكل ما وصف به الله عن نفسه ووصفه به رسوله أو سمى الله به نفسه أو سماه به رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إيمانا حقيقيا نؤمن بأسماء الله وصفاته، وأن لله صفات تليق بجلاله وأسماء تليق بأسمائه، ولها حقيقة على ما يليق بالله جل وعلا، نؤمن بها وبحقيقتها اللائقة بالله، لكننا ولا نكيف ونشبه ولا نمثل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}[الشورى:11].
ظلم العبد لنفسه، فظلمه لنفسه بانتهاك ما حرم الله عليه ومخالفته لأمر الله، وتضييعه لفرائض الإسلام، فقد ظلم نفسه بذلك أنه حملها الآثام والأوزار {قَدْ أَفْلَحَ مَن زَكَّاهَا (9) وَقَدْ خَابَ مَن دَسَّاهَا}[الشمس:9-10] من أتى بظلم من ترك واجب أو فعل محرّم فإنه بهذا الفعل ينقص إيمانه على قدر ما ارتكب من ظلم.

(114/25)

أما ظلم عباد الله، فإن ظلم عباد الله أيضا من الأمور المحرمة ومن الدواوين التي لا يمحوها الله بل لابد من المقاصة والخلوص منها، وقد وصف الله جل وعلا كثيرا من المعاصي بأنها ظلم، فقال جل وعلا في الربا {فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ}[البقرة:279]، فجعل المرابي ظالما؛ لأنه أخذ مالا لا يستحقه، وإنما هو ظلم وعدوان لأنه مأمور بالإحسان ونفع المسلم، فإذا هو أقرضه منه بفائدة فهو بذلك قد ظلمه وأخذ الزيادة ظلما وعدوانا.
وبين الله جل وعلا أيضا أن من ظلم المرأة حتى تفتدي منه وترد له ما دفعوا لها، من غير نقص في حقها وتقصير في الواجب فإن هذا ظلم قال جل وعلا في كتابه العزيز {تِلْكَ حُدُودُ اللّهِ فَلاَ تَعْتَدُوهَا وَمَن يَتَعَدَّ حُدُودَ اللّهِ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ}[البقرة:229].
وبين جل وعلا أيضا في أكل مال اليتيم والتعدي عليه ظلم إذ الواجب حفظ ماله ورعايته {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا}[النساء:10].
وبيّن الله جل وعلا أن اغتياب المسلمين وانتهاك أعراضهم ظلم قال جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضًا}[الحجرات:12]، {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْرًا مِّنْهُمْ وَلَا نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْرًا مِّنْهُنَّ وَلَا تَلْمِزُوا أَنفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ}[الحجرات:11]، .... عباد الله والمحتقرين لهم اللامزين لهم والغائبين أنهم ظلمة متعدون فاعلون ما حرم عليهم.

(114/26)

وبيّن صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن مطل الغني وتأخيره الوفاء مع قدرته عليه ظلم فقال «مطل الغني ظلم يحل عرضه وعقوبته» وقال أيضا مبينا اقتطاع مال المسلم بغير حق ظلم «من ظلم قيد شبر من الأرض طوقه يوم القيامة أراضين».
فعلى المسلم الحذر من ظلم العباد، ومن أكل أموالهم بالباطل، وفي الحديث ثلاثة «يقول الله ثلاثة أنا خصمهم يوم القيامة ومن كنت خصمه خصمته» وذكر رجلا استأجر أجيرا ولم يعطه حقه، فإن هذا لظلم لهذا المسلم الذي له حق عليه لكن استغل ضعفه وعجزه فأكل ماله ظلما وعدوانا.
نسأل الله أن يعافينا وإياكم من الظلم وأهله، وأن يخلصنا وإياكم من ذلك، وأن يجعلنا وإياكم من الناجين من عذاب الله إنه على كل شيء قدير، وجزى الله الشيخ على هذه المحاضرة الطيبة.
[الأسئلة ]
س1/ ....؟
ج/ لاشك أن العقوبات إما أن تؤخر في الآخرة أو تعجل في الدنيا، وقد يجمع الله للعبد عقوبتين والعياذ بالله، فقد يعاقب في الدنيا بعقوبة ويعاقب في الآخرة بعقوبة، لكن على المسلم أن يتقي الله فإن كانت العقوبة في الدنيا قد تخفف من عقوبة في الآخرة لكن على المسلم أن يحذر ويخشى أن يجمع عليه العقوبتين لعظم جرمه وعظم إثمه وإلا فمصائب الدنيا تخفف من عقوبة اليوم الآخر تخففها؛ ولكن قد يعاقب العبد في الدنيا ....نسأل الله العفو والعافية.
س2/
ج/ إذا ظلمهم يرد لهم حقوقهم يقول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من كان عند أخيه مظلمة من مال أو دم أو عرض فليتحلل منه اليوم قبل أن يكون دينار ولا درهم، إن كان له حسنات أخذ من حسناته، وإن لم يكن من حسناته أخذ من سيئاتهم فطرحت عليه ثم طرح في النار».
س3/......؟
ج/ عليك أن تتحرى وتحتاط لنفسك، وتقضي ما فاتك، وتطعم مع كل يوم مسكين إن كان هذا التأخير بلا عذر.
س4/.....؟

(114/27)

أولا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ما استكمل صيام شهر كامل غير رمضان؛ لكن كان يصوم في شعبان أكثر من غيره، فإنه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان يصوم حتى يقال له أفطر وكان يفطر حتى يقال أنه لا يصوم، وكان في شعبان يكثر الصيام فيه ولكنه ما خص أيام منه معينة، ما خص النصف من شعبان دون سائر الأيام واختص أسبوعا بالصيام وإنما كان يصوم في شعبان أكثر مما يصوم في غيره من الشهور؛ ولكنه ما استكمل شهرا كاملا بالصيام غير رمضان.
س5/.....؟
ج/ هذا بدعة لا أصل له في الشرع، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما أخبره الله عن أولئك القبرين اللذين يعذبان قال «وما يعذبان بكبير»، فأخذ جريدة شقّها نصفين فغرز على كل قبر واحدة، وقال «لعله يخفف عنهما ما لم ييبسا».
قال العلماء: هذا خاص به صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأن الله أطلعه على أن صاحبي هذين القبرين يعذبان، وغير النبي لا يستطيع أن يطلع على شيء من ذلك، فوضع هذه الشجرة غرسها أو إدخالها في القبر كل هذا لا أصل له في الشرع.
س6/ ....؟
ج/ من العلماء من يرى الزكاة على العسل، ومنهم من لا يرى الزكاة عليه، ويقولوا العسل ليس كالثمار التي ليس لها موسم هذا دائما موجود وليس له موسم محدد... فلا زكاة عليه.
ومن العلماء من يزكيه ويقول إذا بلغ نحو ما يقارب [...] تجب فيه الزكاة.
إلا أن الفتوى الصادرة على العسل ليس فيه زكاة إذ لم يثبت فيه أثر صحيح.
لكن إذا كان هذا العسل يتجر فيه، نوع من التجارة، فإن صاحب هذه البضاعة يقوم هذه البضاعة مهما كانت، إذا كان يشتري العسل لبيعه فنقول هذا العسل الذي اشتريته للبيع إذا مضى الحول فقوم العسل بقيمته الحاضرة وزكّه.
ولكن الكلام لو وجدت العسل وأخذته من أماكنه لا أزكيه، أما إذا جعلته سلعة أبيع واشتري فيها أقومها عند الحول وأخرج ربع عشر قيمتها فأجعلها زكاته.
س7/......؟
ج/ هذه أمور إدارية تأخذ مجراها.
س8/......؟

(114/28)

ج/ الذهب يعني غير الحلي، أما الحلي ما فيه كلام يعني الذهب .... أو نحو ذلك، هذا يقوم بقيمته عند كمال الحول، سواء وافقت قيمة الشراء أو نقصت، هذا في الذهب التبر والسبائك.
أما حلي النساء كما هو معروف فإن لبسه زكاة له الذهب غير حلي النساء يقوم بقيمته الحاضرة، إذا أراد أن يخرج الزكاة من الفضة أو الأوراق النقدية فإنه يقوّمه عند الحول ويخرج الزكاة ربع عشر قيمته الحاضرة سواء وافق قيمته الأصلية أو نقص أو زاد.
س9/.....؟
ج/ «من يتصدق على هذا فيصلي معه» حديث ثابت.
س10/......؟
ج/ الأرض إذا لم تهيئها للاستثمار بناء أو تأجير فإنما مهيأة للبيع فتقومها عند رأس كل حول بما تبلغ به قيمتها الحاضرة.
س11/......؟
ج/ سجود السهو جاء عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سلّم من نقص فسجد قبل السلام وسلم من زيادة فسجد قبل السلام، وبناء على غالب الظن أنه لو سجد قبل السلام أو بعده فأرجو أنه لا حرج عليه.
س12/ ......؟
ج/ إذا كنت ناويا العمرة قبل الذهاب إلى جدة، فإما أن تحرم قبل النزول إليها بالطائرة وإلا فاذهب إلى الميقات بالسير واحرم منه، أما إذا نزلت في جدة فلا يحق الإحرام فيها لأنها داخل الميقات.
س13/ .....؟
ج/ المهم أن عيادة المريض سنة، ومن حق المسلم على المسلم أن يعود المريض ويزور أخاه المريض تسلية له ومواساة له؛ و دعاء له، وحثا له على الخير وحثا له على الصبر، وأما هذا الحديث لا أعلمه، على كل حال زيارة المريض سنة وهي حق المسلم على المسلم.
س14/.....؟
ج/ أرجو أن القطرات يعني القطرة في الأنف والأذن لا تفطر.
(((((
أعدّ هذه المادة: سالم الجزائري

(114/29)


العقيدة الإسلامية وأثرها في بناء الفرد والمجتمع - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
العقيدة الإسلامية
وأثرها في بناء الفرد والمجتمع
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](

- - - - - - - - - - - -
السلام عليكم ورحمة الله وبركاته...
بسم الله الرحمن الرحيم
الحمد لله الذي بعث محمدا بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا، وأشهد أن لا إله إلا أهل وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلّم مزيدا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياك ممن إذا أعطي شكر، وإذا ابتلي صبر، وممن إذا أذنب استغفر، وأسأله سبحانه وتعالى أن يعيذنا من مضلات الفتن، وأن يجعلنا من الذين اهتدوا بهداه نعوذ بك ربي أن نضل أو نل أو نزل أو نزل أو نجهل أو يجهل علينا، اللهم فأعذنا.
هذا وإن موضوع هذه المحاضرة موضوع مهم؛ لأنه متصل بالعقيدة، فعقيدة الإسلام وبيان ذلك أهم وأوجب ما يعلمه؛ لأن بها صحة إيمانه وصحة إسلامه، والعبد بلا عقيدة كالجسد بلا روح؛ لأن العقيدة هي أساس قيام الأعمال، فكل عمل ليس على أساس عقدي صحيح فإنه غير مقبول، لأن الله جل وعلا قال لنا {مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}[النحل:97] قال {مَنْ عَمِلَ} ثم قال {وَهُوَ مُؤْمِنٌ} فلابد في العمل من أن يكون العبد مؤمنا، ومعنى كونه مؤمنا أن يكون ذا عقيدة صحيح عقيدة إسلامية واضحة التي هي عقيدة الإيمان.
ولهذا قال لنا علماؤنا علماء أهل السنة والجماعة: إن العقيدة الإسلامية مبنية على فهم أركان الإيمان، فمن آمن بأركان الإيمان الستة وحقّق ذلك فقد حقق العقيدة الإسلامية الحقة، وأركان الإيمان هي أركان العقيدة.

(115/1)

فإذا اعتقد العبد الاعتقاد الصحيح بالله جل وعلا؛ فآمن بالله جل وعلا ربا، وآمن به جل وعلا إلها وحده لا شريك له، وآمن بأسماء الله جل وعلا وبصفاته وأنه سبحانه لا مثيل له في أسمائه وصفته ولا ند له ولا سمي له وكفؤ به جل وعلا.
وآمن بأنه سبحانه أرسل رسلا، جعلهم هداة إلى الخلق هداة إلى الخلق إلى الله جل وعلا.
وآمن بالملائكة وآمن بالكتب وآمن باليوم الآخر وآمن بالقدر وخيره وشره من الله تعالى فإنه على خير؛ لأن هذه الأركان أركان الإيمان هي أساس عقيدة الإسلام.
لهذا إذا قبل لك ما هي العقيدة؟ فقل العقيدة هي أركان الإيمان الستة، فأركان الإيمان الستة فأكان الإيمان الستة من فهمها وفهم تفصيل الكلام حولها علم العقيدة الإسلامية ولهذا بنى علماؤنا رحمهم الله تعالى بيان العقيدة الإسلامية بيان عقيدة أهل السنة والجماعة على ما دلت عليه النصوص، بنوها على أركان الإيمان الستة، وما يتصل بذلك من مباحث كما سيأتي مبيّنا إن شاء الله تعالى.
لهذا أؤكد على أهمية دراسة هذا الموضوع، وأن كل واحد منكم يعتني بالعقيدة يعتني بها حفظا ويعتني بها تعلما ولا عيب على كبير أن يجلس إلى أهل العلم يتعلم العقيدة بجميع ما في أركان الإيمان من مباحث؛ لأن هذا معه النور في القلب، وكلما قويت العقيدة قوي النور في القلب؛ لأن حقيقة العقيدة هي تعقد عليه القلب من المعلومات، من الأخبار، من استسلامك لله جل وعلا؛ لأن الإيمان بالله جل وعلا وبملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره من الله تعالى، هذا إذا آمن به العبد فقد عقد قلبه على أمر صحيح لا غلط فيه، وأما إذا لم يعقد قلبه في الله جل وعلا على معتقد صحيح، إما من جهة استحقاق جل وعلا للألوهية وحده، وإما من جهة نفي بعض الأسماء والصفات أو تحريف ذلك، وعدم الإسلام لما دلت عليه النصوص، أو قد العقل على كلام الحق فإنه لم يحقق الإيمان بالله.

(115/2)

كذلك إذا لم يؤمن بما جاءت به النصوص في الكلام على اليوم الآخر وأجرى ذلك على ظاهره لأنه أمر غيبي، فإن قلبه لم يعقد على الإيمان عقدا صحيحا.
ولهذا ترى أن كثيرا من أهل العلم يعبّرون عن العقيدة والإيمان بمثل هذا الموضع بقولهم: هذا عقد الإيمان. يعني هذا الذي يكون المؤمن معه عاقدا قلبه عليه.
وإذا عقدت قلبك على علم فإن ذلك معناه المحافظة عليه بشيء لا ينفك على القلب.
لهذا نعرض لبيان العقيدة الإسلامية بعامة على منهج أهل السنة والجماعة، ومنهج أهل السنة والجماعة مبني على دلالات النصوص، لهذا بنوا عقيدتهم في أركان الإيمان؛ بل وفي كل الأخبار الغيبية وما يُعتقد بنوا ذلك على الاستسلام للنص، وهذا أصل عظيم مبدئي فارق فيه أهل السنة والجماعة غيرهم؛ لأن الناس في تحديد مصدر الاعتقاد نعتقد بناء على ماذا؟ اختلفوا:
أهل السنة من الصحابة رضوان الله عليهم التابعون لهم بإحسان ومن تبعهم وأئمة الإسلام كالإمام مالك والشافعي وأحمد وسفيان الثوري وسفيان بن عيينة والليث الأوزاعي وإسحاق بن خزيمة وجماعات وابن جرير وجماعات قالوا: العقيدة تبنى على الكتاب وعلى صحيح السنة. يعني على ما ثبت في السنة.
وأما غيرهم قالوا: مصدر تلقي العقيدة الإسلامية يكون بالعقل أولا ثم بالنص ثانيا، فالعقل عندهم يقدم على دلت عليه النصوص لشبهة قامت عندهم في ذلك.

(115/3)

ولكن الحق أنه لا أحد يُخبر عن الله جل وعلا وعن رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا عن الملائكة ولا عن الأمور الغيبية أعلم من الله جل وعلا، هل ثم أعلم من الله جل وعلا؟ هل ثم أصدق من الله جل وعلا؟ هو سبحانه أصدق وأعلم من يخبر عنه جل وعلا {وَمَنْ أَصْدَقُ مِنَ اللّهِ حَدِيثًا}[النساء:87] {وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً}[النساء:122]، فالله سبحانه وتعالى يجب أن نستسلم لخبره، فما أتانا منه جل وعلا من الأخبار فهو المصدق، كما قال سبحانه {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً لاَّ مُبَدِّلِ لِكَلِمَاتِهِ}[الأنعام:115] صدقا في الأخبار وعدلا في الأمر والنهي.
فكل خبر أخبر الله جل وعلا به وأخبر به رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فهو صدق وحق، لهذا أول درجات العقيدة الإسلامية الصحيحة أن تتبين منهج تلقي هذه العقيدة؛ نتلقى العقيدة ممن؟ من شيخ أو نتلقى العقيدة من عقل أو نتلقى العقيدة من بلد؟ العقيدة تُتلقى من مصدر العقيدة وهو كلام الرب جل وعلا وكلام المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهذه قضية يجب أن تكون مسلمة عندنا في أي مسألة نعرض فيها للعقيدة، إذا قال لك قائل: هذا هو كذا في أمور الاعتقاد في ألوهية الرب جل وعلا أو في صفاته أو في القدر أو في اليوم الآخر، فقل ما النص؟ ما الدليل؟ لأن هذه الأمور غيبية والغيب هل يخبر عنه بشر؟ لابد أن يخبر عنه من يعلم الغيب وهو الله جل وعلا، أو من أظهره الله جل وعلا على الغيب، كما سبحانه {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ}[الجن:26-27].

(115/4)

فإذن تحديد مصدر تلقي العقيدة الإسلامية يجب أن يكون مسلَّما، وهو كلام الرب جل وعلا، وكلام المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وما أبردها على القلب، وما أحسنها على القلب، لهذا أجمع أهل السنة والجماعة وأئمة الإسلام على أننا لا نتجاوز القرآن والحديث، أن نُمر ما جاء من الأمور العقدية والأمور الغيبية، وأن لا نتجاوز القرآن والحديث، فإذا جاءنا أحد بشيء من العقيدة بشيء من أمور الغيب بشيء من التصرفات للمخلوقات أو بشيء من أحوال ما لا نرى، فنقول له: ما الدليل على ذلك؟ ماذا قال ربنا؟ ما الذي أعملك؟ كيف عملت هذا؟
الدليل محدد مصدر تلقي العقيدة الكتاب ومقبول السنة يعني والصحيح سنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ}؛ يعني في الأخبار، في العقائد، وذلك في الأحكام في الأمر والنهي {وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}[الحشر:7] عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
إذن فمبنى كلامنا على عقيدة الإسلام هو ما دلت عليه الأدلة من الكتاب والسنة.
فإذن هذا الأصل يمشي معنا في كل مسألة نعرض فيها لأمور الاعتقاد.

(115/5)

لهذا نقول أولا: إن العقيدة لما قامت على أركان الإيمان السنة فإن أركان الإيمان الستة جاءت مبينة في الكتاب وجاءت مبينة في سنة المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، قال الله جل وعلا {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ}[البقرة:177]، الآية وقال جل وعلا {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ}[البقرة:285] وقال جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ} بل قال في آخر الآية {وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا}[النساء:136]، فذكر أن الكفر بأركان الإيمان أبعد الضلال وذلك لأن هذه الأركان هي هذه الأمور هي أركان الإيمان، وقال جل وعلا في موضع آخر في بيان القدر قال سبحانه {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا}[الفرقان:2]، وقال جل وعلا {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}[القمر:49].

(115/6)

فإذن أركان الإيمان الستة دليلها كثير في الكتاب وفي سنة المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقد ثبت في الصحيح صحيح مسلم من حديث عمر رضي الله عنه أن جبريل جاء يسأل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عن الإيمان فقال له: يا رسول الله أخبرني عن الإسلام. فقال «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول اله وأن تقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج بيت الله الحرام» قال: صدقت قال عمر: فعجبنا له يسأله ويصدقه. ثم قال: أخبرني عن الإيمان؟ قال «الإيمان أن تؤمن بالله وملائكته وكتله ورسله واليوم الآخر وأن تؤمن بالقدر خيره وشره»، وهذه هي أركان الإيمان الستة وقد جاءت في أحاديث متنوعة، وهذه الأركان الستة هي التي ينبني عليها فهم العقيدة، فلننظر ولنتأمل ماذا يدخل في هذه الأركان الستة من الكلام بما دلت عليه نصوص الكتاب والسنة، نصوص الوحيين العظيمين.
الإيمان بالله هو أعظم الأركان، والإيمان بالله حتى نتكلم عليه ونُفهمك إياه مرتبط بمعنى الإيمان، ما هو الإيمان؟ الإيمان في هذا الموضع المتعلق بالعقيدة نعني به ما تعقد القلب عليه؛ يعني أن تُصَدِّق تصديقا جازما لا ريب فيه بالله وملائكته وكتبه ورسله واليوم الآخر، وهذا التصديق لا بد معه من نطق باللسان حتى يصح، ولابد معه من عمل بالأركان حتى يصح ذلك التصديق، وهو ثمرات العقيدة بعامة، ومنه العمل من مسمى الإيمان، كما أن القول من مسمى الإيمان، والإيمان بالله جل وعلا والإيمان بملائكته إلى آخره، هذا معناه أن تصدّق تصديقا جازما بما دلّت عليه النصوص في الله جل وعلا في ذاته سبحانه وفي صفاته وفي أفعاله جل وعلا وبما دلت عليه النصوص في الملائكة وبما دلت عليه النصوص في الرسل والكتب واليوم الآخر وبالقدر خيره وشره من الله تعالى.
الإيمان بالله لإفهامك معناه بما دلّت عليه النصوص نقول: الإيمان بالله جاء في النصوص على ثلاثة أنواع:
? إيمان بالله في ربوبيته.

(115/7)

? وإيمان بالله في أولوهيته.
? وإيمان بالله في أسمائه وصفاته.
والإيمان بربوبية الله جل وعلا معناه أن تؤمن بأن الله جل وعلا وحده سبحانه هو الرب؛ هو الذي خلق هذا الملكوت، وخلق السماء، وخلق الأرض، وخلق الناس جميعا خلق المخلوقات التي تراها وخلق ما لم تر كما قال سبحانه {اللّهُ خَالِقُ كُلِّ شَيْءٍ }[الرعد:16] سبحانه وتعالى وقال أيضا جل وعلا في سورة يونس { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ}[يونس:31]؛ يعني أنهم أقروا بهذه المفردات من مفردات الربوبية وأن الله جل وعلا هو الذي يخلق وهو الذي يرزق وهو الذي يحيي وهو الذي يميت وهو الذي يدبر الأمر وهو الذي يصرف الأشياء على ما يريده سبحانه وتعالى، ما شاء كان وما لم يشأ لم يكن؛ لأنه سبحانه هو الذي خلقها وأمرها إليه يصرّفها كيف يشاء جل وعلا.
فإذن الإيمان بربوبية الله جل وعلا، معناه أن نؤمن بأن الخالق لهذا الملكوت موجود أولا، وهو الذي خلق وحده، وهو الذي ينفذ أمره وحده، ما شاء كان وما لم يشأ لم يكن، وأنه هو الذي يتصرّف هو الذي يغني يشاء ويفقر من يشاء، هو الذي يعطي من يشاء ويمنع من يشاء، أصح هذا وأمرض هذا، رفع هذا ووضع هذا، أعطى الملك من يشاء ونزع الملك ممن يشاء، رفع دولة وخفض أخرى، هو الذي يتصرف في هذا الملكوت كيف يشاء.
لهذا المؤمن بربوبية الله جل وعلا يرى تصرف الرب جل وعلا في الملكوت ويعلم أن هذا لحكمة عظيمة يعلمها الرب جل وعلا، وحكمة الله سبحانه وتعالى من صفاته سبحانه وتعالى، فهو جل وعلا لا يتصرّف إلا لحكمة يعلمها سبحانه وتعالى.
وحكمة الله جل وعلا معناها أنه سبحانه يضع الأمور التي يدبرها في مواضعها اللائقة بها الموافقة للغايات المحمودة منها.

(115/8)

إذا قلت وضع الشيء في موضعه فهذا عدل، وإذا وضع الواضع الشيء في موضعه ليوافق الغاية المحمودة منه فإن هذا حكمة، والله سبحانه وتعالى فيما يتصرف فيه في ملكوته هو الذي يتصرف وحده، أمره نافذ ما شاء كان وما لم يشأ لم يكن سبحانه وتعالى.
إذا تبين لك ذلك وعلمت أنه سبحانه هو المتصرف، فانظر إلى ثمرة هذا النوع من الإيمان الموضوع، نقول إيش موضوع المحاضرة:
العقيدة الإسلامية وأثرها على الفرد وعلى المجتمع
من آمن بالله ربا وأنه هو المتصرف وهو المعطي وهو المانع، فماذا سيحدث في قلبه إذا آمن بربوبية الله جل وعلا على هذا النحو الكامل، سيعظم في قلبه أولا محبة الرب جل وعلا؛ لأنه يرى ربه سبحانه وتعالى هو المتصرف في هذه السموات وفي هذه الأراضين، فيعظم محبته وتعلقه بالله؛ لأنه تعلّق بالقوي الأقوى، ولهذا جاء في الأثر أن المؤمن لو كادته السموات والأرض لجعل الله له من بينها مخرجا.
واعلم أن الأمة اجتمعت على أن يضروك بشيء لن يضروك بشيء إلا بشيء قد كتبه الله عليك، ولو اجتمعوا على أن ينفعوك بشيء فلن ينفعوك بشيء إلا بشيء قد كتبه الله لك رفعت الأقلام وجفت الصحف.

(115/9)

الإيمان بربوبية الله جل وعلا وأنه هو المتصرف في هذا الملكوت يثمر في قلبك التوكل عليه جل وعلا، يثمر في قلبك تفويض الأمر إليه سبحانه وتعالى، فالأمة بل الفرد أولا المؤمن بالله جل وعلا ربا إيمانا كاملا فهو مفوّض أمره إلى الله جل وعلا، كما قال العبد الصالح {وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ}[غافر:44]، وكما قال شعيب {وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}[هود:88]، تتوكل على الله جل وعلا، تفعل الأسباب التي جعلها الله جل وعلا أسباب لحدوث المسببات، تفعل العلل التي جعلها الله جل وعلا عللا لمعلولاتها، وتفوض الأمر إلى الله، تتوكل على الله؛ لعلمك أن هذا الملكوت لا يحدث فيه شيء إلا بإذن الرب جل وعلا {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا} إذا نظرت إلى ورقة تتقاذفها الرياح فالله جل وعلا يعلمها {وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ}[الأنعام:59]، سبحان الرب وتعالى وتقدس، فما أعظمه وأجله جل وعلا عما يقول الظالمون علو كبيرا.
إذن الإيمان بربوبية الله جل وعلا له أثر على قلب العبد، له أثر على قلبك إذا أعطيت شكرت، وإذا منعت تعلم أن المنع من الله جل وعلا وأن الله ابتلاك، فلتكن إذن فيما أعطيت إياه ممن إذا أعطي شكر، وفيما منعت منه ممن إذا ابتلي ومنع صبر، وهذا حقيقة الإيمان بالله جل وعلا ربا؛ لأن المؤمن بالله جل وعلا ربا دائما قلبه مطمئن بالله جل وعلا.
لهذا سئل بعض السلف: من الصادق في الإيمان؟ من الصادق في إيمانه؟ قال: الذي لا يحركه زيادة عطاء ولا منع عطاء.

(115/10)

من الصادق في إيمانه بالله جل وعلا؟ الذي لا يحرّكه زيادة عطاء ولا نقص عطاء، لعلمه بأن الله جل وعلا هو الذي بيده كل شيء، فمن إذا أعطي فرح في الأرض بغير الحق، وإذا ابتلي قنط ويئس وظن الظنون، وشك الشكوك، فهذا ما حقق الإيمان الكامل بالله جل وعلا ربا، وثمرة الإيمان بالربوبية يطول الحديث عنها وهي من المهمات التي ينبغي لكم أن تتأملوها في القرآن، كلها في القرآن، لهذا يكثر في القرآن ذكر صفات الربوبية، لم؟ حتى تؤمن وإذا آمنت اطمأننت صار قلبك سليما، صار قلبك متعلقا بالله جل وعلا لا ترى الخلق شيئا.
النوع الثاني من الإيمان: الإيمان بتوحيد الرب جل وعلا في إلهيته، الإيمان بإلهية الله جل وعلا، وهذا النوع من الإيمان هو الذي من أجله بعثت الرسل، ومن أجله أنزلت الكتب.
لأن الإيمان الأول بالربوبية يعني بأن الله وحده هو الرب والمتصرف والخالق والرازق والمعطي والمانع أدركه الجاهليون وأدركه الناس لما يرون من آثار صنعة الله جل وعلا، يرون السماء وعجائب ما فيها، يرون الأرض وعجائب ما فيها، يرى الإنسان تركيب أكله، تركيب جسمه لاشك أنه سيستشكل، يرى أنه جاء بغير اختيار وسيذهب بغير اختيار منه، فليس ثم إلا أن يستسلم للربوبية.

(115/11)

لهذا الربوبية لم تنكرها الأمم، وإنما الابتلاء في هذا النوع الثاني، لهذا قال لنا ربنا جل وعلا {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ}[النحل:36] وقال جل وعلا {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}[الزمر:65]، {وَلَقَدْ أُوحِيَ إِلَيْكَ} يعني يا محمد {وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} من المرسلين والأنبياء {لَئِنْ أَشْرَكْتَ} يعني لئن أشرك الأنبياء أو المرسلون أو أشرك أتباعهم {لَيَحْبَطَنَّ عَمَلُكَ} وهو أعظم الخلق عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فما بعده أولى {وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}.
إذن فما معنى الإيمان بألوهية الله جل وعلا وحده، معناه أن تؤمن معتقدا جازما في اعتقادك بلا تردد ولا ريب أنّ المستحق للعبادة هو الله جل وعلا، أن المستحق للخضوع والذل والرغب والرهب فما عنده هو الله جل وعلا، لم؟ لأن مقاليد الأمور بيده سبحانه، فإذن الذي يعبد ويتذلل له من بيده الدنيا والآخرة سبحانه وتعالى أنت تريد مصلحتك في الدنيا ومصلحتك في الآخرة.
إذن تتوجه في العبادة لإله واحد هو الذي يملك هذا الشيء، وهو الرب الواحد الأحد الله سبحانه وتعالى.

(115/12)

فإذن معنى توحيد الإلهية، معنى الإيمان بالله إله وحده دونما سواه: أن توحد الله بأفعالك؛ بصلاتك لا تصلي إلا لله، بصيامك لا تصوم إلا لله جل وعلا، بدعائك لا تدعو إلى الله، وبمفردات الدعاء فلا تستغث إلا بالله جل وعلا، إذا واجهتك كربة فاطرق باب الواحد الأحد {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}[الأنفال:9]، أما المخلوق فهو ضعيف مثلك، هو ضعيف {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) [وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ](1)}[الأعراف:191-192] أيشركون هذه الأشياء {أَمِ اتَّخَذُوا آلِهَةً مِّنَ الْأَرْضِ} هل الإله يكون من الأرض، إنسان خلق من الأرض، مخلوقات متنوعة أصنام أوثان من الأرض تتخذ إلها من الأرض تعبده وتتوجه إليه وتدعوه وتستغيث به وتذبح له وتتقرب إليه ويتعلق قلبك به إنكار من الرب جل وعلا {أَمِ اتَّخَذُوا آلِهَةً مِّنَ الْأَرْضِ} قال بعدها سبحانه {هُمْ يُنشِرُونَ}[الأنبياء:21]، أهم ينشرون الموتى، أم هم يحيون حتى يعبدوهم؟ هؤلاء ضعاف مساكين.
فإذن التوحيد الإلهية هذا أعظم أنواع الإيمان، لم؟ لأن الابتلاء حصل به، فالقلب قلب الموحد قلب ذي العقيدة الصحيحة يثمر إيمانه بالله الواحد الأحد وأنه هو الرب المستحق للعبادة دونما سواه، يثمر بأنه لا يرجو رجاء العبادة إلا من الله جل وعلا، لا يرجو حصول شيء خائفا راغبا راضيا إلا من الله جل وعلا، لا يخاف خوف السر إلا من الله جل وعلا.
__________
(1) قال الله تعالى في سورة الفرقان الآية الثانية {وَاتَّخَذُوا مِن دُونِهِ آلِهَةً لَّا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنفُسِهِمْ ضَرًّا وَلَا نَفْعًا}.

(115/13)

بعض الناس يخاف خوف السر أن يصيبه الولي بمصيبة، بدون أسباب ظاهرة، كما يفعل الرب جل وعلا، أن يصيبه الجني بشيء بدون أسباب ظاهرة، يخاف مثل هذا الخوف -خوف السر-، وهذا من خوف المشركين، كما قال جل وعلا مخبرا عن قول إبراهيم {وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ}[الأنعام:80]، ثم قال {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُم بِاللّهِ}[الأنعام:81].
إذن ما الذي أحق أن يخاف؟ المشرك، أما المؤمن بالله الواحد الأحد فلا يخاف إلا من الله.
أيضا أنواع الدعاء هل وحّد الله جل وعلا في الإلهية من إذا جاءته مصيبة ذهب إلى وليّ ميت أو إلى نبي ورغب عنده تفريج الكربات؟ الله سبحانه هو الذي يملك السماوات والأرض، وهو الذي جعل لك من كل هم فرجا، كيف يتوجه العبد في دعائه إلى من دون الله جل وعلا، لهذا أوصى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ابن عباس وهو غلام صغير بالتوحيد الخالص، فقال له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إذا سألت فاسأل الله»، إذا سألت فيما لك به حاجة مما لا يقدر عليه المخلوق فاسأل الله وحده، وإذا كان المخلوق يقدر على الشيء فاسأل المخلوق لا بأس؛ ولكن سؤالك للمخلوق على أنه سبب، ولهذا ترى أنه في حياتك -وتأمل هذا- تؤتى من جهة عدم استسلامك لله جل وعلا، تأتي وتطلب من مخلوق طلبا إما واسطة وإما شيء وإما أنه يعطيك مالا أو يعطيك وظيفة أو إلى آخره ويبقى قلبك متعلقا بوجاهته وبقوته وبسُمعته أو أنه يقدر على هذه الأشياء، وتنسى الواحد الأحد، تؤتى من هذه الجهة.
الذي ينبغي إذا سألت المخلوق فيما يقدر عليه، ذهبت للطبيب ليعمل لك الطبيب عملية، تأخذ دواء إلى آخره، هذه أسباب؛ لكن مسبب الأسباب من؟ هو الله جل وعلا، فهو الذي يلين القلوب ويفتح الموصد من الأبواب لتيسير أمرك فيما جاز سببا.

(115/14)

أما الطلب من الأموات ومن الأولياء ومن المدفونين، فهؤلاء منزلتهم إما إلى خير وإما إلى غير ذلك عند الله جل وعلا، وهم لا يُعْطُون من سألهم لأنهم مشغولون بأنفسهم، مشغولون بأنفسهم، إما أن يكونوا في نعيم فلم يجعل الله لهم أن يعطوا الناس، وإما أن يكونوا في غير ذلك فهم مشغولون بأنفسهم، لهذا قال لنا جل وعلا {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا}[الجن:18] نهي، و{أَحَدًا} يقول علماء الأصول إنها نكرة في سياق النفي فتعم كل من صدق عليه أنه أحد، كل أحد لا تدعوه.
إذن الذي يقول لنا أدعوا لا بأس أن تدعو الولي، خالف الآية أو ما خالف؟ لا الله جل وعلا يقول { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} لاشك، لم؟ لأن دعوة غير الله هي حقيقة الشرك، إذا قيل لك ما الشرك؟ فقل هو دعوة غير الله معه؛ بأنواعها من الاستغاثة، ومن الاستعاذة، ومن الاستعانة بغير الله فيما لا يقدر عليه إلا الله، وأشباه ذلك فكل هذه من أنواع العبادة.
القاعدة العامة لهذا النوع من التوحيد أن تؤمن بأن المستحق لكل نوع من أنواع العبادة هو الله جل وعلا وحده، وأن ألوهية الرب جل وعلا ألوهية بحق، وأن تأليه البشر لغير الله فهو بالباطل وبالظلم وبالعدوان، كما قال لنا ربنا جل وعلا {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ}[الحج:62]، وفي الآية الأخرى {وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ} وكأنه لا باطل إلا هذا، دعوة غير الله والباطل وكأنه لا باطل إلا هو {وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}[لقمان:30].

(115/15)

لهذا يجب علينا أن نحقق هذا الإيمان بالله جل وعلا إلها وحده دون ما سواه، وهذا معنى كلمة التوحيد لا إله إلا الله يعني لا معبود حق إلا الله، لاحظ لا معبود حق إلا الله؛ لأن الإلهية معناها العبادة لا معبود حق إلا الله، هل معنى ذلك أن ثم معبودات غير الله جل وعلا؟ نعم، المشركون يعبدون يدعون غير الله ويستشفعون بمن لا يملك الشفاعة ونحو ذلك، وهذا شرك بالله جل وعلا.
لهذا توقن إذْ كنت مؤمنا بالله جل وعلا إله واحدا أحدا أن كل المعبودات التي عبدت إنما عبدت بالباطل بالبغي بالظلم بالعدوان، وأن المعبود بحق هو الله وحده دونما سواه.
فخذ هذه معك: عُبد شيء شجر حجر ولي ملك جني إنسي، من عبد مباشرة حقيقة العقيدة الإسلامية إيمانك بأن هذا المعبود الذي توجه إليه بالدعوة أنه عبد بالباطل وأن عبادته هي الشرك بالله جل وعلا.
الشرك: منه شرك أكبر، ومنه شرك أصغر.
الشرك الأكبر بالله جل وعلا هو ترك شيء من أنواع العبادة لله جل وعلا.
أن تذبح لغير الله تذبح للولي يأتي آتٍ إلى قبر ولي فيذبح له، هذا شرك أكبر بالله؛ لأن الذبح لمن؟ الذبح لله؛ إراقة دم، هذه عبودية، عبادة عظيمة، نتقرب إلى الله بها في أيام عيد الأضحى، فهي عبادة عظيمة، صرفها لغير الله تقربا أو ذكر اسم غير الله جل وعلا على الذبيحة، هذا شرك أكبر بالله جل وعلا.
تارة يكون شرك استعانة وربوبية وتارة يكون شركا في الألوهية وكل منها مخرج من ملة الإسلام ومن العقيدة الإسلامية الصحيحة.
النذر، أنواع الدعاء، ولهذا هذه المسألة تحتاج غلى تفصيل، فعليكم ببيانها ومزيد إيضاحها بكتاب التوحيد للإمام المصلح والشيخ الجليل شيخ الإسلام محمد بن عبد الوهاب رحمه الله؛ لأنه انشغل بهذه المسألة زمانا طويلا، وذهب إلى علماء في مكة والمدينة والبصرة، ولقي، وحقق هذه المسألة، وكتب للأمة كتابا عظيما اسمه كتاب التوحيد فارجع إليه في بيان هذه المسألة مع شرحه.

(115/16)

القسم الثالث من أركان الإيمان بالله الإيمان بأسماء الله جل وعلا وبصفاته؛ يعني الإيمان بتوحيد الأسماء والصفات.
ما معنى توحيد السماء والصفات؟ يعني أن نؤمن بأن الله جل وعلا ليس له مثيل في أسمائه وفي صفاته، فله سبحانه الأسماء الحسنى، وله سبحانه صفات عُلَى جليلة عظيمة ولكن ليس كمثله شيء فهو سبحانه وتعالى متوحد في الجلال بكمال الجمال جل وعلا.
توحيد الأسماء والصفات إيمانك بأن الله جل وعلا، لا مثيل له في أسمائه وصفاته، لا سمي له، لا ند له، لا كفؤ له جل وعلا.
وأدلة هذا الأصل كثيرة في الكتاب والسنة كما قال جل وعلا {هَلْ تَعْلَمُ لَهُ سَمِيًّا}[مريم:65]، وكما قال سبحانه {وَلِلّهِ الْمَثَلُ الأَعْلَىَ}[النحل:60]؛ يعني له النعت {الْمَثَلُ} في هذه الآية {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ}[الروم:27]، {وَلِلّهِ الْمَثَلُ الأَعْلَىَ} يعني النعت والصفة العليا {الْمَثَلُ} هنا بمعنى الصفة والنعت وكما قال سبحانه {قُلْ هُوَ اللَّهُ أَحَدٌ}[الإخلاص:1] يعني أحد في ربوبيته، وأحد في إلهيته، وأحد في أسمائه وصفاته لا مثيل له جل وعلا، {قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ}[الإخلاص:1-2]، يعني الذي تصمد الخلائق في حاجاتها {لَمْ يَلِدْ وَلَمْ يُولَدْ}[الإخلاص:3] لكمال غناه سبحانه وتعالى، {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ}[الإخلاص:4] فليس له كفؤا جل وعلا، كما قال {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}[الشورى:11].

(115/17)

توحيد الأسماء والصفات كثر كلام الناس فيه؛ لكن الذي دلت عليه النصوص أنه سبحانه له الأسماء الحسنى والصفات العلى {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا}[الأعراف:180]، ودلت على أن الله جل وعلا له أسماء مختلفة المعنى، وكل اسم مشتمل على صفة غير الصفة التي في الاسم الآخر كما قال سبحانه {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ (22) هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ}[الحشر:22-23] الآيات، وثبت عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «إن لله تسعة وتسعي اسما من أحصاها دخل الجنة» نسأل الله الكريم من فضله.
في القرآن أسماء كثيرة لله جل وعلا، في القرآن العظيم صفات للرب جل وعلا، أسماء الله وصفاته:
? منها صفات ذاتية.
? ومنها صفات فعلية.
ما الفرق بينهما؟ الصفات الذاتية لله جل وعلا هي التي لا تنفكّ عن الموصوف؛ يعني لا ينفك الرب جل وعلا عن الاتصاف بها.
مثل صفة الوجه له جل وعلا {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ}[القصص:88] سبحانه وتعالى، {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ}[الرحمن:27] سبحانه وتعالى.
من الصفات الذاتية صفة الدين لله جل وعلا {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاء}[المائدة:64]، وقال أيضا جل وعلا {مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}[ص:75].
ومن الصفات الذاتية لله جل وعلا الرحمة فإن الله سبحانه كتب الرحمة على نفسه صفة ذاتية لا تنفك الله جل وعلا متصف بهذه الصفة لا تنفك عنه جل وعلا يعني هو في كل حال رحيم جل وعلا.
من صفاته سبحانه الذاتية أن له عينين جل وعلا.

(115/18)

وكل ما جاء في الكتاب والسنة نثبته من الصفات الذاتية ومن الصفات الفعلية على أساس أنه ليس كمثله شيء.
بعض الناس يقول هذه الصفات والأسماء إذا أثبتناها على ما في الكتاب والسنة هذا يؤدي إلى التشبيه؛ لأنه يصير صفة الرب جل وعلا مثل صفة المخلوق، لله وجه، وللمخلوق وجه، فنقول الذي وصف نفسه بهذه الصفات من؟ هو الله جل وعلا، ولما وصف نفسه بهذه الصفات قال لنا {لَيْسَ كَمِثْلِهِ شَيْءٌ} جل وعلا، ثم قال {وَهُوَ السَّمِيعُ البَصِيرُ}.
لماذا خص صفتي السمع والبصر بعد قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ}؟ هذه فيها نكتة فائدة عظيمة في توحيد الأسماء والصفات، لم؟ لأن صفتي السمع والبصر مشتركة بين أكثر أو كل المخلوقات الحية بالروح.
أنت تنظر إلى النملة ألها سمع وبصر؟ لها سمع وبصر، هل سمع النملة من جهة أذن لها؟ الجواب ما تدري مثلا أو تقول لا.
هل بعصر النملة حينما أبصرت، قولنا إن للنملة بصرا ولها سمعا، معناه أن النملة تدرك المسموعات بقدر ذاتها وتدرك المبصرات بقدر ذاتها.
لكن إذا قيل لك كيف تشبه النملة بالإنسان، الإنسان هو الذي له سمع وبصر، فهل النملة تشبه الإنسان حينما تقول لها سمع وبصر، النملة وضيعة حقيرة بهوى تطير، البعوض كذلك.
المخلوقات الكبيرة؛ الحمار والفيل إلى آخره.
إذن فإثبات صفتي السمع والبصر المشتركة بين المخلوقات إثبات لوجودها، ومعنى السمع إدراك المسموعات ومعنى البصر إدراك المبصرات.
لكن هل سمع النمل والبعوض مثل سمع الإنسان وبصر الإنسان؟ الجواب لا.
هل سمع الطير وبصره مثل سمع الإنسان وبصره؟ لا.

(115/19)

هل سمع الملائكة وبصر الملائمة مثل سمع الإنسان وبصره؟ لا، الملائكة تسمع كلام الرب جل وعلا، إذا أراد الله أن يوحي بالأمر في السماء سمع له كجر السلسلة على الصفوان ينفذهم ذلك. يعني الملائكة يغشى عليها فيُفيق جبريل عليه السلام ثم تفيق الملائكة فتقول الملائكة لجبريل: ماذا قال ربكم؟ فيقول: قال الحق وهو العلي الكبير. {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}[سبأ:23] سبحانه وتعالى.
إذن قوله سبحانه {وَهُوَ السَّمِيعُ البَصِيرُ} بعد قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ} هذا إثبات وجود للصفات؛ ولكن المماثلة كما أنها منقطعة ما بين مخلوق ومخلوق، فهي منقطعة أعظم الانقطاع ما بين المخلوق وما بين الرب جل وعلا.
فإذن إثبات الصفات للرب جل وعلا إثبات وجود لا إثبات كيفية، ولهذا لا يمكن لمخلوق أن يعلم كيف اتصاف الله جل وعلا بصفاته؛ بل هذا إلى الله جل وعلا سبحانه؛ ولكن نؤمن بوجود هذه الصفات بأنه سبحانه متصف بالسمع، والسمع معروف المعنى، ومتصف بالبصر وهو معروف المعنى، ومتصف سبحانه بالوجه والوجه معروف المعنى ومتصف باليدين ومتصف بالعينين سبحانه وتعالى على ما يليق بجلاله وعظمته.

(115/20)

وكذلك الصفات الفعلية ربنا وصف نفسه بالاستواء في سبع مواضع من كتابه فقال {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}(1) وقال جل وعلا {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}[طه:5] وقال سبحانه {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ}[الفرقان:59]، وهكذا في آيات متعددة كلها في إثبات صفة الاستواء الإنسان يستوي، كما قال الله جل وعلا في سورة المؤمنون {فَإِذَا اسْتَوَيْتَ أَنتَ وَمَن مَّعَكَ عَلَى الْفُلْكِ}[المؤمنون:28]، الإنسان يستوي؛ لكن استواء المخلوق كاستواء الله؟ لا، استواء الله على عرشه أثبته الرب جل وعلا لنفسه، ومعناه أن تؤمن بأن الله علا على عرشه خاصا ولا سبيل إلى إدراك الكيفية.
الذين أوّلوا ونفوا وعطلوا وحرفوا الكلم عن مواضعه لم يقم في قلوبهم من إثبات الصفات إلا التمثيل؛ إلا التشبيه، فلذلك حرفوا وأولوا، قالوا ما يعقل هل الله جل وعلا في كتابه والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في سنته يوصف بما يشبه به خلقه، لا، وصف الله جل وعلا على صفته سبحانه على ما يليق بجلاله عظمته.
ولهذا قال من قال من السلف: كل ما خطر ببالك فالله جل وعلا بخلافه. كل ما خطر ببالك الإنسان تأتيه تهيؤات ويتصور صورة كذا لا الصفات معنى الإيمان بتوحيد الأسماء والصفات أن تؤمن بأن لله جل وعلا أسماء وأن له جل وعلا صفات كما يليق بجلاله وعظمته وأن هذه الصفات على معناها الظاهر منها لكن لا مماثلة بين صفات الله جل وعلا وبين خلقه فسبحانه وتعالى متصف بالصفات على ما يليق بجلاله وعظمته.
__________
(1) الأعراف:54، يونس:3، الرعد:2، الفرقان:59، السجدة:4، الحديد:4.

(115/21)

لهذا من القواعد المتقررة عند أهل العقيدة الإسلامية الصحيحة أن القول في الصفات كالقول في الذات، فكما أنك تؤمن بوجود الله جل وعلا إيمانا مع قطع النظر في الكيفية فكذلك الإيمان بالصفات إيمان بوجودها وباتصاف الله بها مع قطع الطمع في الكيفية لا سبيل إلى الكيفية، كل ما خطر ببالك فالله جل وعلا بخلافه سبحانه وتعالى.
إذا آمنا بالأسماء والصفات فما ثمرة هذا على النفس؟ ما ظنكم فيمن آمن بأن الله جل وعلا هو القوي العزيز، ماذا سيكون في قلبه؟ إذا آمن المؤمن بأنه سبحانه وتعالى يعني حقق الإيمان بأن الله جل وعلا من أسمائه الجليل سبحانه وتعالى، وأن من صفاته الجمال، لهذا ماذا يقول لك ابن القيم؟ يقولك لك ابن القيم رحمه الله في نونيته بعد أن ذكر معاني الأسماء ذكر صفة الجمال قال
......................... فجمال سائر هذه الأكوان
من بعض آثار الجميل ربها أولى وأجدر عند ذي العرفان
جمال سائر هذه الأكوان بعض آثار صفة الجمال لله جل وعلا، كما أن قوته سبحانه ظهرت آثارها في خلقه، فالقوة التي عندك أثر من آثار قوة الله جل وعلا، النور الذي تراه أثر من آثار نور الله جل وعلا، الرحمة التي ترى الناس يتراحمون بها أثر من آثار رحمة الله جل وعلا، العزة التي في بعض المخلوقين أثر من آثار عزة الله جل وعلا؛ يعني أن الله سبحانه وتعالى جعل لخلقه من الصفات ما يناسب ذواتهم سبحانه وتعالى، وصفات العبد مخلوقة وصفات الرب جل وعلا غير مخلوقة، هو سبحانه الواحد الأحد، الذي لم يزل الأول والآخر والظاهر والباطن وهو بكل شيء عليم جل وعلا.

(115/22)

الجمال؛ يعني نريد أيها الإخوة أن نفتح قلوبنا لمعنى الإيمان بالأسماء والصفات، ترى الجمال اربطه بجمال الرب جل وعلا، إذا كنت يعجبك الجمال فالله جل وعلا هو الذي له الجمال المطلق، ما ترى من جمال المخلوقات، هذه ذرة من ذرة من ذرة إلى آخره من جمال الرب جل وعلا، إذا كان يعجبك قوة في عظيم من العظماء، فأين عظمة الرب جل وعلا وقوته سبحانه وتعالى، إذا تذكرت أن الله سبحانه يعلم السر وأخفى وآمنت بأسماء الله وصفاته، ألا يورث ذلك المراقبة والخوف، قال جل وعلا {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ}[يونس:61]، الله جل وعلا أليس هو الشهيد سبحانه؟ أليس هو عالم الغيب والشهادة سبحانه وتعالى.
السميع البصير الذي يعلم كل مسموع، ويبصر كل مبصر، يبصر ويسمع دبيب النملة السوداء على الصخرة الصماء في ظلمة الليل، هذا ما يجعل العبد يخاف.
إذن الإيمان بالأسماء والصفات عندنا عند أهل السنة والجماعة ليس إيمانا عقليا مجردا كما عند الطوائف الضالة، إيمان معه ثمرة فإذا قصر العبد وغشيته معصية وخلط عملا صالحا وآخر سيئا ضَعُف إيمانه بتوحيد الأسماء والصفات، وضعفت آثار إيمانه فتذكر أناب سريعا، وعظم في قلبه صفة الرب فلجأ إلى الله جل وعلا واستغفره وانطرح بين يديه.
صفة النزول لله جل وعلا «ينزل ربما آخر كل ليلة إلى السماء الدنيا فيقول هل من داع فأستجيب له؟ هل من سائل فأعطيه؟ هل من مستغفر فأغفر له؟» ما ظنك بمن آمن بهذه الصفة إذا صلى آخر الليل كيف سيكون شعوره؟ كيف سيكون إيمانه؟ كيف سيكون شعوره؟ إذا عظم يعظم الشعور بقدر ذلك، وإذا ضعف يضعف بقدر ذلك.

(115/23)

إذن أيها المؤمنون الإيمان بأسماء الله صفاته له ثمراته على الأفراد ولا شك في صلاح عملهم وفي علمهم بالله وفي صلاح تقواهم وفي أنسهم بالله وفي رغبهم بما عنده تجد في قلوبهم نور، يرون الأشياء لا كما يراها الجهلاء.
لهذا إذا وقفت عند آية إذا مررت بأية فيها ذكر الأسماء والصفات تأمل لا تعجل ليكون إيمانك بالله جل وعلا قويا.
هذه جملة من ذكر الإيمان بالله، أطلت فيها لأنها هي أهم المهمات في هذا الباب.
أركان الإيمان الأخرى عندنا الإيمان بالملائكة، إيمان بالكتب، الإيمان بالرسل، الإيمان باليوم الآخر، والإيمان بالقدر.
الإيمان بالملائكة معناه أن تؤمن وتعتقد أن لله جل وعلا خلقا خلقهم لعبادته، وأنهم بأمره يأتمرون، وأنهم عن نهيه ينتهون، وأنهم مشغولون بعبادته لا يعبدون، كما قال سبحانه عنهم في وصف الملائكة في آيات في سورة الأنبياء قال {لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ}[الأنبياء:27] {لَا يَسْبِقُونَهُ بِالْقَوْلِ} مرسلون يرسلهم الله جل وعلا إلى ما شاء.
من الملائكة من هو موكل بالقطر وكل بالمطر، ترى المطر يأتي إلى بلد ويذهب عن بلد، الله جل وعلا يرسل الملائكة بالرياح يرسلها بالقطر ويعطي بلدا ويمنع بلدا على حسب ما أراد الرب جل وعلا كما قال {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا}[الفرقان:50] وكما قال {وَالْمُرْسَلَاتِ عُرْفًا}[المرسلات:1].

(115/24)

الملائكة منهم الموكل بالموت وملك الموت تحته جنود يعملون معه في قبض أرواح العالمين كما قال سبحانه {قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}[السجدة:11]، وقال في آية الأنعام {حَتَّىَ إِذَا جَاء أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ}[الأنعام:61]، إذن هو ملك وتحته رسل، سماهم الله جل وعلا رسلا، ما ترى من الأحوال في الملكوت فالله جل وعلا يأمر به ملائكته وجنوده فيعملون له سبحانه وتعالى وينفذون أمره في خلقه.
الله سبحانه ينفذ أمره بـ(كن) لكن شاء لحمته أن يخلق خلقا لعبادته يجعلهم يأتمرون بأمره ويفعلون ما يشاء لا لحاجته إليهم جل وعلا كما يحتاج الملوك لأعوانهم؛ ولكن لإظهار عبودية الخلائق بأنواعها له جل وعلا.
الملائكة لا يطلبون لا يتوسل بهم، لا يستغاث بهم وإنما هم عباد.
وهذه الموضوعات أنا طرقتها بصفة تناسب الحضور، وإلا فإن عرضها بصفة علمية عميقة يحتاج كما هو معلوم إلى موضع غير هذا.
نقول في الإيمان بالملائكة أن له ثمرات، نعلم أن الملائكة يوحدون الله يسبحونه يأتمرون بأمره فهذا يورث المحبة، فلهذا يجب علينا أن نحب ملائكة الرحمن جل وعلا، فبيننا وبين الملائكة محبة وصلة، الملائكة عند الرب جل وعلا يستغفرون لنا ويحبوننا يحبون أهل الإيمان ونحن كذلك نحب ملائكة الرحمن، كما قال سبحانه في أول سورة غافر {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ}[غافر:7]، وفي آية الشورى قال {وَيَسْتَغْفِرُونَ لِمَن فِي الْأَرْضِ}[الشورى:5].
إذن الملائكة بيننا وبينهم محبة؛ لأنهم عباد لله جل وعلا لا يسبقونه بالقول وهم بأمره يعملون سبحانه وتعالى.

(115/25)

من الملائكة من هو موكل بأشياء، فنوقن بأنه لم يخن أحد من الملائكة الأمانة، فكلٌّ أدى أمانته على ما أمره الرب به جل وعلا، فباطل معاداة أي ملك، وإنما هذه صفة الكفرة {مَن كَانَ عَدُوًّا لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ}[البقرة:98]، من لم يؤمن بالملائكة فهو كافر، ومن عادى ملكا واتخذه عدوا فهو كافر أيضا.
أيضا من ثمرات الإيمان بالملائكة المراقبة والخوف؛ لأن من الملائكة من هو موكل بكتابة ما تلفظ به، {مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}[ق:18]، فيورث العلم بالملائكة الاستحياء ويورث الخوف وأشباه ذلك وإذا غلط العبد فإنه يسرع بالإنابة والاستغفار حتى يمحى ما كتبه الملك عليه حتى يثبت ما كتبه الملك له.
الإيمان بالرسل قسمان: إيمان إجمالي وإيمان تفصيلي.
الإيمان الإجمالي معناه أن نؤمن ونصدق ونجزم غير مترددين ولا عندنا ريب أن الله جل وعلا لم يترك خلقه هملا؛ بل أرسل إليهم رسلا من البشر، فأبلغوهم رسالة الله جل وعلا، وأن رسل الله جل وعلا هم أكرم خلق الله جل وعلا، وأنه سبحانه وتعالى اختارهم، وأنهم مؤيدون بالآيات والبراهين والمعجزات، فأعطاهم ما أعطاهم من الآيات ما على مثله آمن البشر:
منهم من كانت حجته التأثير في الأمور الكونية.
ومنهم من كانت حجته وبرهانه التأثير في الأمور البدنية.
ومنهم من كان برهانه وحجته ومعجزته في كتابه وهكذا.
ومنهم من ليس له معجزة إلى التحدي العام، إذا استطعتم فافعلوا شيئا.

(115/26)

والإيمان الخاص بالرسل أن نؤمن بكل من سمى الله جل وعلا من المرسلين، فكل رسول سماه الله جل وعلا أو جاء في السنة فنؤمن بأن الله أرسله، وأن الله أرسل رسلا منهم من علمنا بالكتاب والسنة ومنهم من لا نعلمه لأن الله لم يقص علينا خبرهم {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللّهُ مُوسَى تَكْلِيمًا}[النساء:164].
الإيمان بالرسل أنهم أتوا جميعا بدين واحد وهو دين الإسلام {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ}[آل عمران:19]، وقال جل وعلا {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ}[النحل:36] {وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ}[فاطر:23].
فإذن كل رسول جاء بدين الإسلام العام الذي هو الاستسلام بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله. هذا دين الإسلام العام الذي جاء به كل رسول، عقيدة واحدة؛ لكن من حيث الشريعة مختلفون، كما ثبت عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «الأنبياء إخوة لعلات الدين واحد والشرائع شتى» وقد جاء هذا أيضا في القرآن في قول الحق جل وعلا {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا}[المائدة:48]، ونؤمن بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأنه خاتم الأنبياء والمرسلين، ونؤمن بنوح عليه السلام وأنه أول المرسلين، ونؤمن بأولي العزم من الرسل الذين أخبر الله جل وعلا بهم في سورة الأحزاب وفي سورة الشورى، ونؤمن بموسى وعيسى وبإبراهيم الخليل عليه السلام وداوود، ونؤمن بهم ونحبهم ونتولاّهم {كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ}[البقرة:285].

(115/27)

كذلك نؤمن بكتب الله جل وعلا وأن الله سبحانه وتعالى أنزل كتبا جعلها حجة على خلقه، ونؤمن إيمان خاصا بالقرآن العظيم، وأنه كلام الله جل وعلا، وأن الله جعله مهيمنا على الكتب جميعا، كما أخبر بذلك سبحانه وتعال في سورة المائدة.
الإيمان بالرسل والكتب وخاصة الإيمان بالقرآن والإيمان بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هذا له أعظم الثمرات في حياة الأفراد وفي حياة المجتمعات.
فيجب على من آمن بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رسولا على من آمن بالقرآن كتابا أن لا يأخذ الأمور العلمية ولا الأمور العملية إلا من القرآن ومن سنة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأنّ الحكم إلى الله جل وعلا كما قال سبحانه {وَأَنِ احْكُم بَيْنَهُم بِمَآ أَنزَلَ اللّهُ}[المائدة:49] أحكم بينهم، ليس في القضاء فحسب، وإنما حتى في الأمور التي يختلف الناس فيها، تجادلت أنت وفلان في أمور من أمر العقيدة، الحكم بما أنزل الله، لا بما عند فلان وفلان، فالحكم في الأمور العلمية وفي المخاصمات وفي الأمور العملية يجب أن يكون إلى الله جل وعلا إلى كتابه وإلى محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إلى سنته.
ثم الإيمان باليوم الآخر أيضا هذا يشمل أشياء، الإيمان باليوم الآخر من أركان الإيمان، ما معنى الإيمان باليوم الآخر؟ تؤمن -يعني القدر المجزئ الذي من لم يؤمن به فليس بمؤمن به فهم كافر- تؤمن بأن الله جل جلاله جعل يوما يحاسب فيه العباد فيجزي المحسن بإحسانه والمسيء بإساءته، هذا القدر يجب على كل أحد أن يؤمن به فهو ركن الإيمان.
ثم كل من وصله علم يتعلق باليوم الآخر في الكتاب والسنة فهذا يجب عليه أن يعلم ما بلغه مما جاء في الكتاب وفي سنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
الإيمان باليوم الآخر يبدأ من الإيمان بالموت، والموت مخلوق موجود بانفصال الروح عن البدن الروح لها حياتها والبدن يكون في التراب.

(115/28)

بعد الموت الروح والبدن ليسا كحالتهما قبل الموت، قبل الموت الحياة للبدن والروح تبع للبدن، البدن يتلذذ والروح تتلذذ تبعا لتلذذ البدن، إذا أكلت وشبعت الروح تهدأ، إذا حصلت شيئا فرحت فرح بدنك يعني حصلت شيئا مسرورا في عينك في الكلام أو في كذا البدن يلتذ بما يرى بما يرى الروح تلتذ تبع للبدن.
أما بعد الموت فالحياة وللروح والبدن ولكن الحياة للحياة أصالة والبدن تبع، فتتلذذ الروح ويصل التلذذ بالبدن وتتألم الروح والتألم والعذاب يصل إلى البدن.
فإذن النعيم والعذاب بعد الممات الإيمان به واجب، والإيمان بذلك أن تؤمن بأن الله جل وعلا نعّم المؤمنين وعذب الكافرين، نعّم المؤمنين بتنعيم أرواحهم في الجنة وابدأنهم في قبورهم كما ثبت عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «نسمة المؤمن طائر يعلق في ثمار الجنة» أو من ثمار الجنة والبدن أيضا القبر حفرة من حفر النار أو روضة من رياض الجنة بينهما اتصاف عجيب، لا يعلمه إلا الرب جل وعلا.
إلى البرزخ كله نؤمن به وأنه دار نعيم أو دار عذاب.
ونؤمن بأن الله جل وعلا بعث العباد، وأنه سبحانه وتعالى يأمر أن ينفخ في الصور نفخة فتصعق الخلائق ثم يأمر أن ينفخ فيه أخرى فتستيقظ الخلائق إلى الرب جل وعلا وتسير إلى موقف الحساب.
هاتان النفختان يحصل بينهما أشياء أنبه بأن كثيرين قد ما يعقلون ما في القرآن من ذكر ما يحصل يوم القيامة فلابد من شيء من التفصيل ولو أطلت.
الإيمان باليوم الآخر:
النفخة الأولى هي نفخة الصعق.
والنفخة الثانية هي نفخة البعث.

(115/29)

النفخة الأولى بينها وبين الفخة الثانية أربعون قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «بين النفختين أربعون» قال الصحابة لأبي هريرة: أربعون يوما؟ قال: أبيت. قالوا: أربعون شهرا؟ قال: أبيت؛ يعني أبيت أن أقول ما ليس لي به علم، فالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «بين النفختين أربعون» قال بعدها «وكل شيء يبلى من ابن آدم إلا عجب الذنب» يعني آخر فقرة أو آخر خلية من خلايا عظام الظهر، كل شيء يبلى من ابن آدم إلا عجب الذنب ومنه يركب الخلق يوم القيامة؛ يعني أن إذا قبرت وتحلل بدنك إذا شاء اله جل وعلا ذلك، يبقى منك بذرة في الأرض، هذه البذرة منها يركب الخلق يوم القيامة كما ثبت في الصحيح أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «يرسل الله يوم القيامة ماء كمني الرجل منه تنبع الأجسام» ماء من السماء كمني الرجل هذه البذر هذه البذر تنبت تصبح كالأشجار.
بين النفختين قبل النبات يحصل أشياء إذا قرأت في القرآن {إِذَا السَّمَاء انشَقَّتْ (1) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (2) وَإِذَا الْأَرْضُ مُدَّتْ (3) وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ}[الانشقاق:1-4]، {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا (1) وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا}[الزلزلة:1-2]، {إِذَا السَّمَاء انفَطَرَتْ (1) وَإِذَا الْكَوَاكِبُ انتَثَرَتْ}[الانفطار:1-2]، {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا}[طه:105]، هذه كلها تحصل بين النفختين.
بين النفختين الأرض تتغير {يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ}[إبراهيم:48]، وهو التبديل الأول الذي يدفن وراء الجبال أو يدفن في السهل على رمل الأمر واحد لأن الأرض ستكون شيئا واحدا {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا}، وما أحسن قول ابن القيم رحمه الله تعالى في نونيته في بيان هذا الأمر قال:

(115/30)

وإذا أراد الله إخراج الورى بعد الممات إلى المعاد الثاني
ألقى على الأرض التي هم تحتها والله مقتدر وذو سلطان
مطرا غليظا أبيضا متتابعا عشرا وعشرا بعدها عشران
فتظل تنبت منه أجسام الورى مثل النبات كأجمل الرّيحان
حتى إذا ما الأم حان وِلادها وتمخضت فنفاسها متداني
أوحى لها رب السماء فتشققت فإذا الجنين كأكمل الشبان
بعد ذلك يُنفخ في الصور -هذه أجسام بلا أرواح- فتهتز الجسام تعود روح كل صاحب روح إلى جسده فتهتز الأجسام، فينظر الناس يتلفتون كما قال سبحانه {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ}[الزمر:67] {قِيَامٌ} لأنهم نبتوا {يَنظُرُونَ} لماذا قال {يَنظُرُونَ} ؟ لأن الأرض تغيرت هل هذه التي عهدوها {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا}[الزمر:68]، ثم ينساق الناس إلى مكان الحساب تنصب الموازين والكتب تتطاير والصحف تتطاير يؤتى بالجنة ويؤتى بالنار وينزل الرحمن جل وعلا لفصل الحساب.
فالإيمان باليوم الآخر معناه إيمان بهذا كله إيمان بالصحف إيمان بالنار إيمان بالجنة إيمان بالصراط، كل ما أخبر الله به مما يكون بعد القيامة؛ بل في البرزخ هذا كله من الإيمان باليوم الآخر، فمن علمه ذلك تفصيلا وجب عليه أن يؤمن به.
آخر أركان الإيمان هو الإيمان بقدر الله جل جلاله خيره وشره، وهذا يطول الكلام فيه يحتاج إلى بيان واسع؛ لكن خلاصته أن معنى الإيمان بالقدر أن تؤمن بأن الله جل وعلا علم الأشياء جميعا قبل وقوعها وقبل كونها، وكتب سبحانه وتعالى مقاديرها قبل خلق السملوات والأرض بخمسين ألف سنة، وأن ما شاء الله كان وما لم يشأ لم يكن، وأنه سبحانه هو الخالق لكل شيء؛ الطاعات والمعاصي كل شيء هو الذي يخلقه سبحانه؛ لأنه لا يجوز أن يقال إن ثمة شيء في أرض الله وفي ملكوت الله لا يخلقه الرب جل وعلا.

(115/31)

معنى الإيمان بالقدر أن نؤمن بأن الله قدر الأشياء؛ يعني عمل سبحانه ما ستكون عليه الأمور أمور المخلوقات المكلفين وغير المكلفين، فعلم ذلك لأنه سبحانه وتعالى علمه أول بالأشياء وكتب ذلك في اللوح المحفوظ، وأن ما شاء الله كان وما لم يشأ لم يكن، لو شاء شيئا لا يشاؤه الله جل وعلا فلن يكون ثم نؤمن بأن الله خالق كل شيء ومن ذلك الأفعال والطاعات.
يعني صار الإيمان بالقدر على مرتبتين:
مرتبة قبل وقوع المقدر وهو العلم السابق وكتاب الله جل وعلا.
ومرتبة بعد وقوع المقدر أو مقارنة له وهو خلق الله جل وعلا ومشيئته سبحانه.
هنا تنبيه القضاء والقدر يقول: هذا أمر قضاه الله وقدره، ما الفرق بين القضاء والقدر؟ اختلف العلماء في ذلك؛ لكن أقربها إلى القلوب وإلى الأذهان هو أن:
القضاء من الانتهاء.
والقدر من ترتيب الأمور وتقديرها قبل وقوعها.
فالقدر هو مقادير الأشياء قبل أن تقع.
والقضاء إذا وقعت وانتهت صارت قضاء، كما قال سبحانه {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ}[سبأ:14] {فَاقْضِ مَا أَنتَ قَاضٍ}[طه:72]؛ يعني اجعله قضاء مبرما وانتهى، القاضي يقضي لأنه ينهي الأمور ويجعلها على نحو ما ظهر له.
فالقضاء هو إنهاء.
نؤمن بالقدر السابق وما يقدره اله علينا، ونؤمن بالقضاء وهو إنفاذ الله جل وعلا لما قدر سبحانه وتعالى.
إذا تبين لك ذلك فهذا عرض موجز لأركان العقيدة الصحيحة يحتاج منك إلى أن تقبل على تعلمه؛ بأن تقبل على فهمه.
وهذا الاعتقاد كما رأيت له ثمرات في صحة عملك، له ثمرات في صحة إخباتك لربك، له ثمرات في عبوديتك لربك.
وأيضا له ثمرات في المجتمع بعامة، في الأمم، في الدول، فأمة الإسلام لما آمنت بهذا حقيقة وحكّمته وصارت العقيدة مؤثرة في حياتها رأيت ماذا كان عليه حال أهلها.

(115/32)

فنحن اليوم يجب علينا أفرادا ويجب علينا مجتمعات أن نحقق العقيدة الإسلامية في أنفسنا، أن نعلمها أولا علما بينا بأدلتها، وأن لا نتردد ولا نرتاب، ثم نحققها بأنفسنا؛ تظهر الثمرات العقيدة الصحيحة علينا في أنفسنا وفي بيوتنا وفي مجتمعاتنا، فإن في ذلك الطمأنينة والعلم والنور الذي تراه {أَوَ مَن كَانَ مَيْتًا فَأَحْيَيْنَاهُ} يعني بالعقيدة أحييناه بالإيمان الصحيح {أَوَ مَن كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِّنْهَا}[الأنعام:122]، لاشك لا يستوي هذا وهذا، {أَفَمَن كَانَ مُؤْمِنًا كَمَن كَانَ فَاسِقًا لَّا يَسْتَوُونَ}[السجدة:18]، هذا الجواب {لَّا يَسْتَوُونَ} مؤمن لا يستوي مع غيره.
أحثكم في ختام هذه الكلمة على الاعتناء بالعقيدة، وعلى أن يكون بالعقيدة ثمرة في حياتك وأن لا تكون العقيدة مجرد أمور قناعية عقلية لابد أن لها أثرا.
في الختام أسأل الله جل وعلا أن يثيبكم على ما سمعتم، وأن يثبت ما سمعتم في قلوبكم، وأن يمن عليكم بحسن الاتباع، أن يمنّ علي وعليكم بحسن الاتباع والعمل بما علمنا.
اللهم نسألك أن تغفر لنا جميعا، اللهم اغفر لنا ولوالدينا ولأحبابنا جميعا.
اللهم طهرنا من الذنوب والآثام، وارفع درجتنا فإن صفتك يا ربي المغفرة والرحمة، وصفتنا التقصير والمعصية والغفلة، اللهم فاغفر لنا جما وارحمنا رحمة واسعة، واجعلنا من الذين رضيت عنهم فأرضيتهم يا كريم.
نعوذ بك أن نضل بعد الهدى نعوذ بك ربي أن نضل بعد الهدى أو أن نزيغ بعدما جاءنا من البينات والهدى.
اللهم نسألك أن تصلحنا وتصلح مجتمعاتنا.
اللهم وفق ولاة أمورنا لما تحب وترضى.
اللهم اجعل ما يستقبلونه من الأيام في الأمن والإيمان والهدى ونصرة الدين والشريعة خيرا مما خلّفوه، واجعلنا وإياهم من الذين يرتفعون كل يوم في درجات الإيمان، يا كريم.

(115/33)

اللهم وأبرم لهذه الأمة أمر رشد يعز فيه أهل الطاعة ويعافى فيه أهل الغفلة والمعصية ويؤمر فيه بالمعروف وينهى فيه عن المنكر.
اللهم وارحمنا برحمتك التي وسعت كل شيء.
(((((
أعدّ هذه المادة: سالم الجزائري

(115/34)


العين حق - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - -
العين حق
للشيخ
صالح بن عبد العزيز آل الشيخ
-خطبتي جمعة-
[وجه شريط مفرغ](

- - - - - - - - - -
الحمد لله جعل لكل شيء قَدْرا وقَدَرا، مضى حُكْمُه في خليقته، ما شاء كان وما لم يشأ لم يكن، سبحانه من إله قوي قادر، لا ينفذ شيء إلا وفق حكمته، ولا يمضي شيء إلى بإذنه وإرادته، يفعل ما يشاء ويحكم ما يريد.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، بشر وأنذر وأقام الحجة على العباد، فَهُم إلى قيام الساعة محجوجون ببعثة محمد - صلى الله عليه وسلم - ، بشر بالجنة وأنذر من النار، علّم الأمة الخير؛ فلا خير يقربهم إلى الله إلا ودلهم عليه، ولا شر إلا وحذرهم منه، فصلى الله وسلم على نبينا محمد كفاء ما أرشد وبين وعلم، صلى الله على آله صحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد: فيا أيها المؤمنون اتقوا الله حق التقوى.
عباد الله ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال «العين حق»، وروى مسلم أيضا في صحيحه عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال «العين حق، ولو كان شيء سابَقَ القدر لسبقته العين». فهذان الحديثان وغيرهما من الأحاديث يبين النبي - صلى الله عليه وسلم - فيهما للأمة أن العين حق؛ يعني واقعة وليست خيالا وليست كذبا؛ بل هي واقعة في الناس باختلاف الوقوع، تارة تكون عينا من الجن، وتارة تكون عينا من الإنس، فهي حق واقعة، وأكد ذلك عليه الصلاة والسلام مبينا نفوذها في الناس، ومبينا أثرها، فقال عليه الصلاة والسلام «ولو كان شيء سابق القدر لسبقته العين» يعني أن وقوعها بمجرد رؤية العائن، أو بمجرد تعلق نفسه بمن أصابته نفسُه، فإن ذلك يمضي ولا يتأخر، فلو كان شيء سابق القدر لسبقته العين.

(116/1)

العين عباد الله حق، والناس منهم طائفة مصابون بالعين، إما أن تكون عينا من الإنس وإما أن تكون عينا من الجن، والناس في هذا ثلاثة أصناف:
1- منهم من يكذب بالعين رأسا؛ منهم من لا يؤمن بوجود العين، وهؤلاء هم الذين لا يؤمنون إلا بالمحسوسات، ولا يعقلون أثر النفوس وتعلقات الروح بالغير، ولا يوقنون بما أنزل الله على رسوله وأخبر به عليه الصلاة والسلام، هؤلاء ماديُّون، لا يرون أن العين حق، ولا يرون أنها واقعة في الناس، فإذا أصيب مصاب بشيء من الأمراض التي يسمونها نفسية أو بشيء من الإصابات التي لا يعرفون سببها قالوا هي كذا وكذا ولم يعزوها إلى العين، وربما كانت من العين تكذيبا بالعين، وهؤلاء لم يؤمنوا بما أنزل الله جل وعلا وبما أخبر به نبينا - صلى الله عليه وسلم - .
2- وطائفة أخرى من المسلمين تعلقت قلوبهم أكبر التعلق بأثر العين، فإذا أصابهم شيء صغر أو كبر علقوه بالعين، فأصبحوا يخافون من العين خوفا كبيرا، وأصبحت قلوبهم وجِلَة من أثر العين ومن حسد الحاسدين في أنفسهم وفي أولادهم وفي أموالهم، فرأَوا أن كثيرا من الأشياء معلقة الوقوع بالعين وهذا فيه نوع مبالغة وفيه غلو.
3- والطائفة الثالثة التي سارت على الحق وأيقنت ما أخبر به عليه الصلاة والسلام، فآمنت بأن العين حق وأنها واقعة في الناس، وأن من الناس من نفسه تتعلق بما عند الآخرين فتارة تحسدهم وتارة تتمنى ما في أيديهم فيؤثر ذلك، إما بأثر العين مباشرة، أو بأثر تعلق النفس، فيؤثر ذلك في الغير تأثيرا مباشرا، وهذا واقع، ولكنه ليس كما يظنه كثيرون منتشر انتشارا كبيرا؛ لأن ذلك نوع من الغلو وليس هذا بما أمرنا به، فإن النبي - صلى الله عليه وسلم - أخبر أن العين حق، وأخبر بما يدفعها أو بما يرفعها، ولم يعلق الناس كثيرا في أمراضهم بأمر العين؛ بل إنه حكم فيها بحكم عدل بحسب وقوعها في الناس.

(116/2)

ولهذا كان مما ينبغي على الناس أن يعرفوا حكم الله جل وعلا وحكم رسوله - صلى الله عليه وسلم - وما أنزله الله على رسوله - صلى الله عليه وسلم - في الكتاب والسنة بما يتعلق بأمر العين، فإن العين حق ولكن كيف تستدفع العين، أم كيف ترفع إذا وقعت، فإن الناس إذا وقعت عليهم بعض الأمراض وظنوا أنها من العين ربما سلكوا فيها مسلكا غير شرعي؛ ربما سلكوا في مداواتها مسلكا غير شرعيٍّ بذهاب إلى بعض المشعوذين الذين يتعدون فيخبرون بأن هذه عين؛ وتارة يقولون هي عين من كذا وكذا؛ فيصفونها بما هو من جنس علم الغيب، والذي يجب علينا أن نعلم أن الشرع أمرنا أن نستدفع العين قبل وقوعها بأنواع من الأدعية وأنواع من الأذكار اليومية والأذكار الزمانية، فإن هذا نافع بإذن الله، فقد كان عليه الصلاة والسلام يقرأ في إقبال النهار وفي إدباره يقرأ سورة الإخلاص، ويقرأ قل أعوذ برب الفلق، وقل أعوذ برب الناس، وهذه نافعة بإذن الله من العين فإنها تدفعها قبل وقوعها، فالعين كالسلاح وكالسهم الذي ينفذ إلى بدن المعين، فإذا وقى المعين نفسه بأنواع الوِقايات الشرعية والتي منها الأدعية والتعوذات فإنها ترتد تلك العين ولا تؤثر في البدن لأنه محصِّن نفسه، كذلك قراءة آية الكرسي في إقبال النهار وإدباره وبعد الصلوات المكتوبات وقبل الذهاب إلى النوم، فإن النبي - صلى الله عليه وسلم - ثبت عنه أنه أمر بقراءة آية الكرسي بعد أدبار الصلوات المكتوبات، وكذلك فإن أبا هريرة علم أن يقول قبل أن يأخذ مضجعه، قبل أن يأخذ مضجعه أن يتلو آية الكرسي وأنه لن يزال عليه من الله حافظ ما دام يقرأها قبل المنام وهكذا من أنواع التعوذات التي أمر بها عليه الصلاة والسلام وأرشد عليها صحابته نعوذ بها أنفسنا وأهلينا وأولادَنا فإنها وقاية من أثر العين ومن أثر حسد الحاسدين، فمن ذلك أن تتعوذ صباحا ومساء بل وفي كل وقت بقول النبي - صلى الله عليه وسلم - «أعوذ بكلمات الله التامة من كل

(116/3)

عين لامّة، أعوذ بكلمات الله التامات التي لا يجاوزها بر ولا فاجر من شر ما ذرأ وبرأ، أعوذ بالله من شر ما أجد وأحاذر» ونحو ذلك من التعوذات التي تدفعها والتي ترفعها فإذا وقعت فإنها مؤثرة جدا ونافعة كما يعرف ذلك المجرِّبون، أما إذا وقعت العين وكان يُظَنُّ ظنا راجحا أنها عين، فإن النبي - صلى الله عليه وسلم - أرشد إلى أنه إذا كان يُعرف العائن الذي أصاب بالعين أو يظن أنه هو، يؤمر فيتوضأ؛ كما ثبت في سنن أبي داوود عن عائشة رضي الله عنها أن النبي - صلى الله عليه وسلم - أمر العائن أن يتوضأ ثم يُصب على المعين من وضوئه. فإن هذا مؤثر، وكذلك روى مالك في الموطأ أن عامر بن ربيعة رأى سهل بن حُنيز وهو يغتسل وكان جلد سهل بن حنيز - رضي الله عنه - جلدا جميلا، قال عامر لما رآه لم أر كاليوم جلدا قط ولا كجلد مخبأة.

(116/4)

يعني امرأة صغيرة حسنة الجلد لم تؤثر فيها الخدمة، فتلبط سهل يعني مكث في مكانه من أثر العين لما أخبر النبي - صلى الله عليه وسلم - قال عليه الصلاة والسلام «على ما يقتل أحدكم أخاه» ثم أمره أن يغتسل فاغتسل، فصُبّ ذلك على سهل فقام سهل في الناس يمشي، وهذا مؤثر فإذا عرف من هو الذي أصاب بالعين فإنه يؤمر بالوضوء، فإذا توضأ صب على المعين أو الذي يظن أنه معين صب عليه على رأسه من قفاه سريعا بغتة، فإن ذلك مؤثر بإذن الله وقد ثبت عن النبي - صلى الله عليه وسلم - في مصنف عبد الرزاق وفي غيره أنه قال «وإذا استغسلتم فاغتسلوا» يعني إذا أمر العبد أخاه أن يغتسل له فلا يتأثر من ذلك ولا يقل كيف تظن بي كذا وكذا، ولكن ليطاوع أخاه وليغتسل لأخيه لأن ذلك يذهب ما في نفس أخيه، وإذا استغسل أحدنا يستحب له بل يتأكد في حقه أن يستغسل لأخيه يعني يغتسل ويعطيه الوَضوء، ويعطيه الماء الذي اغتسل به، ثم يصب ذاك على رأس من ظُنَّ أنه معين فإن ذلك ينفعه بإذن الله إذا كان معينا، كذلك من ظن من نفسه أنه يؤثر وأن له عين نافذة ونفس متعلقة بما عند الناس أو بجمالهم أو بمالهم أو بما في أيديهم، فإنه يتأكد في حقه إذا رأى ما تتعلق به نفسه أن يقول إذا رأى ذلك ما شاء الله لا قوة إلا بالله كما قال جل وعلا { وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ } [الكهف:39] وقد أمر النبي - صلى الله عليه وسلم - أن يبرك في ذلك الحال، فإذا كان الرجل يحس من نفسه أو المرء أنه متعلق وأن له نفسا تتعلق بما عند الغير وأن له عينا تتأثر وتؤثر فإنه يُسَنُّ له أن يبرك أيضا؛ يعني إذا رأى ما يعجبه أن يقول اللهم بارك له وعليه فإن ذلك يقي أثر العين التي تخرج منه ذلك إذا وقعت العين ولم يعرف من العائن فإن للشرع في ذلك دلالة يدل بها المؤمنين، فإذا كان ذلك فإنه يعتصم المرء بالرقى الشرعية، فإن النبي - صلى الله عليه وسلم -

(116/5)

رخص بالرقية من العين والحمة والنملة. فإن العين ترقى فمن ذلك أن يقول الراقي للمرقي: بسم الله أرقيك، من كل شيء يؤذيك، ومن كل عين تؤذيك. فإن ذلك ينفع بإذن الله وكذلك سائر الآيات التي تقال وتتلى وينفث على المرقي نفثا قويا؛ تارة بنفث قوي، وتارة بنفس فيه شيء من البساق، كما ثبت ذلك في السنة، فإن ذلك ينفع، وليحذر المسلمون مما شاع بينهم مما يعد من التعديات بل ومن الخرافات من أنه يأخذ الرجل أو المرأة، يأخذ في مسح باب بيته، أو مسح الطريق الذي من باب بيته إلى داخل البيت، يظن أن ذلك ينفع لأنه تطؤه أقدام الناس؛ لأن هذا أمر ليس له أصل لا في الكتاب ولا في السنة وفيما شرع النبي - صلى الله عليه وسلم - غنية عما لم يشرع، كذلك القراءة، القراءة في الماء أو القراءة في زعفران ونحوه، فإن هذا نافع وليس من الأمر الذي ليس له أصل في الشرع، فإنه قد ثبت عن بعض التابعين، بل وعن بعض الصحابة كابن عباس - رضي الله عنه - وكمجاهد وكأبي قلابة وكغيرهم أنهم فعلوا ذلك فلا يظن أن هذا ليس من الأمر المشروع وهذا مما يبين أن على المؤمنين أن يسعوا في علاج تلك الأمور بالطريقة الشرعية، فليحذروا من المشعوذين الذين يصفون حال من يأتيهم أن فيه عينا من كذا وكذا ويصف ذلك رغبة في كثرة مجيء الناس إليه، فإن الرجل الذي هو طالب علم ويقرأ على الناس لا يصف الحال؛ بل يقرأ ويرجو النفع للمقروء عليه ولا يتعدى ذلك فإنه إذا تعدى خرج عن الحد الشرعي.
أيها المؤمنون إن هذا الأمر وغيره من أمور دينكم، عليكم بالتأمل فيه وسؤال أهل العلم عما أشكل عليكم إن الناس بين إفراط وتفريط في هذه الأمور، والوسط والعدل قليل سالكه، قليل من يأمر به قليل من يعرفه.

(116/6)

أسأل الله الكريم أن يجعلني وإياكم من المتبعين لشرعه المقتفين لسنة نبيه عليه الصلاة والسلام، أعوذ بالله من الشيطان الرجيم { وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ(51)وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ } [القلم:51-52] بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه حقا، وتوبوا إليه صدقا إنه هو الغفور الرحيم.
الحمد لله حق الحمد وأجزله وأرفعه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله شهادة أرجو معها تحقيق أمرها والوصول بها إلى ما يحبه الله ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهدلهم إلى يوم الدين.

(116/7)

أما بعد: فيا أيها المؤمنون اعلموا رحمني الله وإياكم أن أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله، وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بتقوى الله عز وجل فإن بالتقوى رفعتكم وفوزكم في الدنيا والآخرة، فـ { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [آل عمران:102]، واعلموا رحمني الله وإياكم رحمة واسعة أن الله جل جلاله أمركم بالصلاة على نبيه فقال قولا كريما { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } [الأحزاب:56]، اللهم صلي وسلم وبارك على عبدك ورسولك محمد، صاحب الوجه الأنور والجبين الأزهر، وارْضَ اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قَضَوا بالحق وبه كانوا يعدلون، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين، اللهم أعزّ الإسلام والمسلمين، وأذلّ الشرك والمشركين واحمِ حَوْزَة الدين، وانصر عبادك الموحدين، اللهم انصر المجاهدين في سبيلك الذين يجاهدون لتحقيق توحيدك ولرفع راية لا إله إلا الله محمد رسول الله، اللهم أيدهم بتأييدك وانصرهم بنصرك، اللهم أنصرنا على من عادانا، اللهم أنصرنا على من عادانا، اللهم أنصرنا على من عادانا، من سائر المعادين ومن اليهود والمشركين والنصارى والملحدين يا أكرم الأكرمين، اللهم آمنا في أوطاننا وأصلح أئمتنا وولاة أمورنا ودلهم على الرشاد وخذ بأيديهم إلى الحق واجعلهم محكمين للشرعك ولكتابك ولسنة نبيك - صلى الله عليه وسلم - ، اللهم إنا نسألك أن ترفع عن هذه الديار الربا والزنا وأسبابه، وأن تدفع عنها الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن، اللهم واحمنا جميعا من كل سوء واجعلنا مطمئنين، اللهم اجعل هذا البلد آمنا مطمئنا رخاء رغدا واجعل أهله سائرين في طاعتك

(116/8)

مقبلين عليك يا أرحم الراحمين، اللهم لا تؤاخذنا بما فعل السفهاء منا، اللهم لا تؤاخذنا بما فعل السفهاء منا، اللهم لا تؤاخذنا بما فعل السفهاء منا، نبرأ إليك مولانا من كل أمر يخالف أمرك، من كل أمر يخالف هديك يخالف ما أنزلت يا أكرم الأكرمين، تقبل اللهم براءتنا واحمنا ، اللهم احمنا من سوء العقوبات يا أرحم الراحمين.
عباد الرحمن إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعظكم لعلكم تذكرون، أذكروا الله العظيم الجليل يذكركم، واشكروه على النعم بألسنتكم وأعمالكم يزدكم، ولذكر الله أكبر الله يعلم ما تصنعون.
أعدّ هذه المادة: سالم الجزائري

(116/9)


الغثاء والبناء - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
محاضرة بعنوان
الغثاء والبناء
للشيخ
صالح بن عبد العزيز آل الشيخ

[شريطين مفرّغين](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
السلام عليكم ورحمة الله وبركاته...
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلّم تسليما كثيرا إلى يوم الدين.
الحمد لله الذي قال في محكم كتابه {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا}[الفتح:28]، له الثناء كله وله الحمد كله على هذا الوعد الصادق وعلى هذه البشارة العظيمة التي هي أن هذا الدين غالب جميع الأديان وأنّ أهله مرفوعون على غيرهم، والشاهد بذلك ربنا جل وعلا وكفى بالله شهيدا.
هذه المحاضرة اختير لها هذا العنوان وهو:
الغثاء والبناء
وإذا ذُكر البناء في أي ميدان من ميادين الحياة، فإنه لابد أن يكون بذلك البناء من عوائق تعوقه أو من أشياء لا تصلح له ولا تناسبه في أمور الدنيا ظاهر هذا، وكذلك ما يتعلق هذا بنشر الإسلام والسنة والدعوة إلى الخير والصلاح وتعبيد الناس لربهم جل وعلا، لابد بذلك الطريق من دعوة وإصلاح وبناء، ولابد وأن يوجد شيء من الغثاء، ونعني بالغثاء ما يدلّ عليه معناها اللغوي ألا وهو المذكور في نحو قول الله جل وعلا {فَجَعَلْنَاهُمْ غُثَاء}[المؤمنون:41]، وفي نحو قوله {غُثَاء أَحْوَى}[الأعلى:5]، والغثاء هو الزّبد الذي يطفو على السيل من أشياء متكسرة من ورق الأشجار وأشياء متفرقة وصهيل وصوت وزبد ورُغوة، ولكنها إذا جمعت لا تنفع، وتحت الروضة اللبن الصريح.

(117/1)

قال جل وعلا {وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاء وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}[الرعد:17].
لكن الشأن هو كيف يتعامل الخاصة فضلا عن العامة مع هذه المتغيرات؟ ومع هذه الأحداث الكثيرة المتوالية، التي كثيرا ما عمرت بها مجالس الخاصة والشباب والدعاة بله طلبة العلم والعلماء؟
إما أن يتعامل معها بنظر صحيح فتكون مثمرة الخير، ويُتجنب مع ذلك النظر الصحيح أثر ذلك الغثاء.
وإما أن ينظر المرء إلى هذه المسيرة وكأنه لا شيء يرى إلا ذلك الغثاء، وأما السيل، وأما الماء الذي ينفع فإنه لا يكاد يُرى عند البعض.
لهذا ينبغي أن ننظر في ما يجب وما ينبغي في هذه المسألة العظيمة، وهي التي تداولتها مجالس كثيرة بكلام منضبط تارة وغير منضبط أخرى، جاشت فيها عواطف وتكلم فيها أناس بتعصب وتكلّم فيها آخرون بغير علم، وتكلم فيها فئة قليلة بعلم وهدى، وهم الناجون فيما أحسب لأن المرء مؤاخذ بما يقول، كما ثبت عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال لمعاذ حين سأله: يا رسول الله أو إنا مؤاخذون بما نقول؟ قال «ثكلتك أمك يا معاذ وهل يكب الناس في النار على مناخرهم إلا حصائد ألسنتهم»، وقد قال جل وعلا {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا}[النساء:114]، قال بعض أهل العلم: الأمر بالشيء داخل في فعله؛ بل هو من الفعل، فإنه إذا أمر بالصدقة فقد فعل لقوله جل وعلا {وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ}.

(117/2)

هذه المحاضرة نتناول فيها بعض ما ينبغي أن يؤكَّد عليه، وإن كان كثير مما سيأتي قد سُمع؛ لكن نحتاج إلى ضبط هذه المسألة، لأننا نرى هذا الزمن نراه زمنا عجيبا من جهة أن الفساد فيه قد كثر في بلاد المسلمين، وأخذ بالكثرة والازدياد والظهور في هذه البلاد التي هي البقية الباقية.
ظهر الفساد بأنواع كثيرة في حياة الناس الشخصية، وفي حياة المؤسسات، وفي قطاعات كثيرة من جهة فساد عقدي، ومن جهة فساد في السلوك والأخلاق، ومن جهة فساد في المال واقتصاد، ومن جهة فساد آخر، وهو خطير يبلغ تلك الأمور في خطورته؛ بل ربما زاد وهو أن تُقلب المفاهيم وأن تقلب الأصول الشرعية فيصبح المعروف منكرا ويصير المنكر معروفا؛ بل قد يبلغ إلى أن المرء لا يعرف المعروف والمنكر إلا ما سمعه وأدرك فئته عليه.
أنواع من المتناقضات، أنواع من البعد عن الإسلام الصحيح في مجالات شتى، فمن المصلح لهذه؟ من الذي يجب وينبغي عليه أن يتولّى هذا الأمر، ألا وهو أمر الإصلاح، ألا وهو أمر هداية الناس، ألا وهو المحافظة على إسلام هذه الأمة، وعلى إسلام الناس وعلى أخلاقهم وأعراضهم وتصرفاتهم، وأن تكون جميعا على وفق الشريعة، من المخاطب بذلك؟ لاشك أن هذا الواقع المؤلم الذي نصوّره ببعض ما فيه، لاشك أن هذا الواقع المؤلم علاجه يجب أن ننهض به جميعا.
وعلاجه تارة يكون من جهة الفرد في نفسه، وتارة يكون من جهة الفرد في أسرته، وتارة يكون من جهة الفرد مع زملائه وأصدقائه وجماعته، وتارة يكون علاجه من جهة أهل العلم، وتارة يكون علاجه من جهة ولاة الأمر، وهكذا في أنواع شتى.

(117/3)

وإذا نظرت إلى حال كثيرين وجدت أن اليأس دبّ في قلوبهم، وهذا اليأس الذي دب في قلوب كثيرين سببه إرجاف الشيطان؛ لأنهم ما نظروا في سنن الله جل وعلا وما جرى لأنبيائه، هذا نوح عليه السلام كم مكث في قومه؟ {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ}[العنكبوت:14]، وقال جل وعلا {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ}[هود:40]، ترى العجب ولا تقضيه، لا تنقضي من العجب أن ترى الأنبياء الذين أيِّدوا بالبراهين والآيات الدالة على كفرهم الدالة على صدقهم المؤيدون من الله جل وعلا ترى أنهم حوربوا، ترى أنهم أوذوا، ترى أنهم لم يقبل ما جاؤوا به، فكيف الحال، إذن بمن هم دونهم بل بمن ليسوا بمعجزين بما أيدوا به.
لهذا نقول: طريق الإصلاح وطريق الدعوة يجب أن لا ينظر فيه إلى ما يحصل من بعد الناس عن الحق، بل من أنواع الفساد؛ بل يجب أن ينظر فيه إلى عملنا؛ ماذا يجب علينا أن نعمل؟ وماذا يجب علينا أن نتحرك به؟ لأننا إذا نظرنا إلى حال الناس أو إلى العوائق الموجودة أو إلى البعد عن الحق والهدى، ونظرنا ثم نظرنا ثم نظرنا فقد يعظم ذلك في النفس حتى يصير الأمر إلى أنه لا يتحرك متحرك في مجابهة الباطل، والله جل وعلا وسّع علينا فقال سبحانه {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}[التغابن:16].
إنك تنظر اليوم إلى مجابهة دعوة الإسلام ليست محلية في بلد أو في منطقة أو في قطاع لأنها تخالف أهواء الأكثرين؛ بل إن حرب الدعوة من جهات متعددة بعضها كافر وبعضها منافق وبعضها من ضعاف الإيمان، الأعداء متكالبون على هذه الدعوة، والناس ربما ساعون في أن يبعدوا الناس عن الاقتناع بالحق والهدى وعن الاقتراب منه من جهة تصرفاتهم التي لا يقرّها العلم الصحيح.
إذا نظرت إلى هذا الواقع، فهناك تجارب كثيرة مرّت، وهناك خطوات كثيرة جرت في الدعوة والخير والإصلاح في هداية الناس وفي إلزامهم ونصحهم وإرشادهم.

(117/4)

يأخذ هذا شكل دعوات فردية، ويأخذ هذا تارة أخرى شكل دعوات جماعية، ويأخذ تارة ثالثة شكل دعوات تنظيمية، والكل يُريد العلاج، الكل يريد الإصلاح؛ لأنّ الأصل في المسلمين الذين يدعون إلى الله جل وعلا الأصل فيهم أن نياتهم صالحة إلا إذا ثبت غير ذلك.
فانظر إلى هؤلاء بأصنافهم وإلى هذه الاتجاهات المختلفة، وكل يحمل هذا الهمّ وهو أن يدعو إلى الله وأن يصلحه.
والدعوة إلى الله جل وعلا شأنها شأن أي عبادة، لابد أن تنضبط بضوابط الشرع، ولهذا نجد أنّ المسلمين الذين يسعون في البناء، يسعون في الدعوة والإصلاح نجد أنهم لا يصححون مساراتهم، خطوات ومرحليات الدعوة كما هي، بل ربما استفادت الدعوة في بعض الأوضاع فجعلت مرحلياتها وفقا لذلك التجدد في الأوضاع.
وهذا قصور؛ بل هو نوع من عدم معرفة سنن الله جل وعلا الكونية والشرعية، نجد أن من الناس من يريد الإصلاح والدعوة على شكل فردي، وهؤلاء مشكورون ذلك أنهم رغبوا وأدوا بحسب ما بوسعهم.
ومنهم من يريد الدعوة ولكن لا يستطيع الدعوة بنفسه، وهذا لابد أن يكون داعيا مع غيره؛ لأنه ليس كل أحد يستطيع أن يؤثر بنفسه، لا من جهة الكلمة، ولا من جهة العمل ولا من جهة التفكير لما يصلح الناس، والمؤمن قليل بنفسه كثير بإخوانه، ولهذا قال الله جل وعلا {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}[آل عمران:104]، قال جل وعلا هنا {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} وصفهم بأنهم أمة؛ بل أوجب أن يكون ثم أمة؛ لأن أثر الأمة في الدعوة والأمر والنهي أعظم بكثير من أثر الفرد.

(117/5)

ولهذا كان لزاما في الإصلاح لزاما في الدعوة أن يكون الجهد جهد متعاونين على الحق والهدى، كما قال جل وعلا {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ}[المائدة:2]، وقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «بشرا ولا تنفرا ويسرا ولا تعسرا وتطاوعا ولا تختلفا» بهذا كانت الدعوة الجماعية وهي النوع الثاني كان الضروريات؛ بل ينبغي لكل أحد يرعى أمن الدعوة أن يعمل مع إخوانه؛ لأن الصلاح في هذا المجتمع والإصلاح لا يمكن أن يكون على ما ينبغي إلا بتعاون، والله جل وعلا أمر بذلك حيث قال {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ}، وبهذا جاءت الأخبار الكثيرة أن الصحابة رضي الله عنهم كانوا يتعاونون في دينهم ودنياهم.
والجهة الثالثة التي فيها البناء وفيها الدعوة والإصلاح جهة العمل الجماعي التنظيمي؛ يعني التنظيمات الدعوية المختلفة في الجماعات المختلفة، وهذه لاشك من جهة النظر الواسع لاشك أنها أثرت تأثيرات بأنواع وقطاعات مختلفة من المجتمعات الإسلامية، وهذه الدعوات التنظيمية من الغلط أن يُظن أن ما يصلح في بلد يصلح في بلد آخر، وأن يُنقل كل شيء بحذافيره، وأيضا من الغلط أن يُظن أن الدعوة التنظيمية ينبغي أن تبقى هكذا أبد الآبدين، أو حتى تقوم دولة يرضى عنها أولئك الذين يرومون العمل التنظيمي، لم؟ لأن هذا النوع من البناء فيما جربنا وعلمنا -يعني من جهة من ذكر ذلك ومن جهة تجربة المجتمعات- وجد أنه يضيق بأصحابه يضيق بالعاملين، فالدعوة التنظيمية هذه، أصحابها في الغالب يكونون منطوون غير متفتحين؛ يعني أنه لن يعمل إلا بما يكون مرتبا، ولن يتحرك إلا بما يكون منظما، ولهذا بل من البراهين على ذلك أنّ من الناس من ترك تلك الدعوات التنظيمية، ثم لما تركها عاد لم يعمل شيئا، ترك العمل وترك الدعوة إلا في محيط نفسه وأسرته ومن حوله؛ لأنه لم يتعود العمل إلا في إطار معين.

(117/6)

وهذا نوع من الأمور التي ينبغي علاجها؛ بل ينبغي النظر فيها من جديد، لهذا قال العلماء: إن فقه قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «تطاوعا ولا تختلفا وبشّرا ولا تنفرا ويسرا ولا تعسرا» إن فقه هذا الحديث فيه أن التطاوع مطلوب، والتطاوع ينتج عن العمل الجماعي غير المنظّم، أما العمل الجماعي المنظم يعني التنظيمي فإنه -كما هو معروف وكما هو واقع- فيه الطاعة، والطاعة لا تنتج الإصلاح المطلوب؛ لأن النظر يكون محدودا، والتوجه يكون مقتطعا وليس بواسع، والمجتمعات اليوم لا تحتاج إلى فئة معينة تحمل شيئا معينا خاصا بها ويفرض على الناس؛ بل الذي يجب أن تؤخذ دعوة الإسلام إلى الجميع، وأن يحمل المرء الدعوة كل همه وحركاته فهو يحملها، إن وجد من يعينه أو لم يجد من يعينه.

(117/7)

لهذا نقول: إنه من البناء الصحيح الذي تتوجّه إليه الدعوة أن يكون هناك عمل فيه تعاون على البر والتقوى، أما العمل الجماعي المنظّم فإنه إن كان على شكل تنظيمات وأطر فالزمن يفرض أن لا يعمل فيه؛ بل ينبغي إن كنا نريد أن نستدرك الزمن أن نعمل عملا فيه التعاون على البر والتقوى؛ ولكن العمل الجماعي المنظّم يعني بالتنظيم الذي فيه القيادة وفيه القاعدة وفيه المسؤول وفيه المتابعات الخاصة وفيه التقييمات الخاصة إلى آخر ذلك، هذا ينبغي أن يذهب اليوم لمصالح كثيرة؛ ويبقى العمل الجماعي الذي فيه النظام، وفرق بين النظام في الدعوة وبين التنظيم؛ لأنه ما من دعوة جماعية يرجى لها أثر إلا ويكون بين أصحابها تطاوع وتشاور، وأن يكون هناك نظام يحكمها ولكن ليس ثم طاعة وليس ثم تنظيم؛ لأن الطاعة والتنظيم خاصة في دولة الإسلام وبلد الإسلام له مخاطر وعليه مآخذ، ومن جهة النظر في المصالح والمفاسد الدعوية يرى من هو خارج تلك الأطر أن العمل التنظيمي الدعوي غير ناجح في المرحلة المقبلة، ومن كان في داخل إطار معين، قد يخالف في هذا؛ ولكن من كان خارج الشيء يرى الصورة بكمالها إن كان من أهل العلم والإخلاص.
لهذا نقول: إن خطوات البناء والبعد عن الغثاء والغثائية في العمل، لابد أن تكون في المرحلة المقبلة بنظر عميق جديد، وهكذا يَفرض نفسه ولا نريد أن نتحدث بمثل هذا الحديث في غرف مغلقة ليس فيها إلا الخاصة؛ بل نتحدث بهذا حديثا عاما؛ لأن الحق لا مؤاخذة عليه في أي مكان قيل فيه، إذا كان منضبطا بضوابط الشرع.
همّ البناء همّ عظيم، همّ الدعوة والإصلاح همّ عظيم.
كيف نصل إلى أنسب طرق ذلك البناء وذلك الإصلاح وتلك الدعوة؟

(117/8)

لاشك أن هذا يتطلب رؤى مختلفة، ويتطلب فرقا جديدا لمرحلة دعوية مقبلة، ولابد أن يكون المخلصون والدعاة إلى الله جل وعلا في دعوتهم أن يكون همّهم إرضاء الله جل وعلا، وأن يكون نظرهم وهم يدعون في نفس الإسلام، وفي نفس السّنة التي نعلمها من النصوص، سواء أرضي من رضي أم سخط من سخط؛ لأن الناس بن يتفقوا على شيء حتى خاصة الخاصة لابد أن يختلفوا، ولكن النظر يجب أن نتوجه به إلى أن تكون دعوتنا فيما نأتي وفيما نذر والتوجه بالبناء والبعد عن الغثائية يجب أن يكون متوجها بقصد إرضاء الله جل وعلا.
قد يكون من الناس من تختلط عنده الأمور لأجل عدم فقهه وعلمه فيقصد بالدعوة من دون شعور منه، يقصد إرضاء جهة معينة، أو رضاء فئة معينة، أو إرضاء مرجع معين أو نحو ذلك، فيما يأتي وفيما يذر، سواء في ذلك الجهات الرسمية أو الجهات الدعوية، هذا واجد، وهذا لاشك أنه من الغثاء الذي يسببه إزالته في الصعيدين جميعا، الواجب أن نتجرد إلى هذا الموضوع بالذات المهم، والنظر إلى هذا المجتمع بل ,إلى مجتمعات المسلمين وينظر إليها بأن فيها الفساد والشر يوما يعد يوم ونحن نبقى ننتظر بعمومنا في غثائية عجيبة لا شك أن هذا لا يرضى به غيور على دين الله.
والأمر عجيب عجيب ومن سمع وخالط وقيّم ما يتداوله الشباب أو يتداوله الناس وجب عدلا أن تقوم الأمور على هذا النحو من السعي في الإفساد والشر وأن يبقى الخاصة في أحاديث عجيبة وفي أقوال يرددونها ليست بسبيل إلى رفع أو تخفيف ذلك المنكر وذلك الفهم.
البناء الذي ينبغي؛ بل يجب أن يكون هما لكل واحد منا:
بناء النفس وإصلاح النفس وتزكيتها

(117/9)

أولا بناء النفس وإصلاح النفس وتزكيتها: الله جل وعلا أمر عباده بأن يُصلحوا أنفسهم، وأن يُصلحوا غيرهم، وأمرهم جل وعلا بل حثهم على أن يزكوا النفس فقال جل وعلا {وَنَفْسٍ وَمَا سَوَّاهَا (7) فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا (8) قَدْ أَفْلَحَ مَن زَكَّاهَا (9) وَقَدْ خَابَ مَن دَسَّاهَا}[الشمس:7-10]، لا يمكن أن تؤثِّر في الآخرين وأنت ما بينك وبين الله جل وعلا ليس بموصول أو ضعيف الصّلة، لن تستطيع أن تنطق بكلمة قوية فيها حق وفيها أمر بمعروف وفيها نهي عن منكر وأنت تتذكر نفسك وما أنت فيه من القصور وما أنت فيه من الموبقات؛ لأن اللسان يغرف من القلب، وإذا كان القلب من القلوب التي فيها مداد خير وفيها مداد باطل فإنك لن تقوى على الدعوة والإصلاح.
لهذا قال الحسن البصري رحمه الله تعالى في كلام له قال رحمه الله: إذا رآك الشيطان مقيما على طاعة الله دائما فإنه لن يطمع فيك، وإذا رآك تارة وتارة فإنه يطمع.
وقال الحسن أيضا فيما صح عنه مخاطبا قراء البصرة: يا مِلْحَ الأرض لا تفسدوا.
يعني بكلمته الأولى أن المتذبذبة في الطاعة يطمع فيه الشيطان، وكلٌّ منا يعرف هذا في نفسه، فإنه قد قال بعض السلف: إذا رأيت الرجل يعمل بالسيئة فاعلم أن لها عنده أخوات، وإذا رأيت الرجل يعمل بالحسنة فاعلم أن لها عنده أخوات فإذن إصلاح النفس هذه هي الخصلة الأولى.
وقوله: يا ملح الأرض لا تفسدوا، الفساد هنا الذي نهى عنه ليس فسادا من جهة الأخلاق فحسب؛ ولكنه فساد بمعنى أن لا يصلحوا لتبيين الدين، يا ملح الأرض لأن الملح به يستطاب به الطعام ولا يستطيب الطعام بلا ملح إلا مريض، والملح به يستطاب الطعام، فكذلك الدين يستطاب بأهله، فإذا كان أهله لا يمثلون؛ه لا من جهة القدوة وصلاحهم في أنفسهم، ولا من جهة أنواع المعاملات وتعاملهم، فأين ومتى يكون نقلهم للصلاح والخير.

(117/10)

تجد أن كثيرين من العامة؛ بل تجد أن كثيرين من النّقاد الذين ينقدون بعض الناس ينقدون الأفعال يقول: خذ هذا يزعم أنه مهتمّ بالسنة وانظر إلى أفعاله كذا وكذا من الأخلاق التي ليست هي الأخلاق أهل السنة وليست هي الأخلاق التي أمر بها في الكتاب والسنة. آخر يقول: خذ هذا المتدين فيه كذا وكذا من الأفعال.
فالناس تارة لهم حديث في أهل الخير من جهة تفريط الناس في أمور الخير.
وإذا نظرت في هذا الزمن وجدت أن الناس، وهذا من الأمور التي ليست بمرْضِيَّة؛ بل منكرة، لكن هكذا صار أهل الزمن يريدون من أهل الطاعة أن يكونوا أولياء يعني أن يكونوا مطيعين ليس فيهم نقص ولا معصية، فإذا عصوا جعل الناس يتكلمون بأهل الدين جميعا، أو في أن الدين نفسه فيه كذا وكذا.
فإذن حملك همّ الدعوة والإصلاح والخير يجب أن تنظر فيه إلى أن حركاتك وسكناتك في هذا الزمن محسوبة من كل أحد.
فإن كنت من أهل الخير فحذارِ أن يُصدّ عن الدين بسبب فعل لك أو قول، والناس يسيئون بأهل الخير من أجل أفعالهم، أو تفعل فعلا في بيتك أو مع أقاربك أو مع رَحِمك أو مع الناس ولا تنظر إلى أن هذا قد يصدّ النظر في الإقبال على الدين ويصد عن التمسك بالهدى؛ لأن هذا الزمن زمن الناس فيه يقيسون ويأمرون فالشيء القليل يقربهم والشيء القليل يبعدهم.
هذا البناء الذي نريده في بناء النفس في مجالات:

(117/11)

أولا في البناء العقدي؛ وهذا ينبغي أن يسلك؛ بل يجب أن يسلك الفرد فيه في بنائه لنفسه، وكذلك في بناء المتعاونين على الخير والهدى والحق في بناء بعضهم بعضا البناء العقدي؛ لأنه بلا عقيدة فإن الفرد متداعي إلى السقوط، ونعني العقيدة ما يُصلح القلب في أمور الاعتقاد؛ بل أمور الاعتقاد الواجبة كلها صلاح للقلب، فما يتعلق بتوحيد الربوبية والعلم به، وما يتبع ذلك من أنواع عبوديات القلب من التوكل على الله جل وعلا من التوكل على الله والتبرّي من الحول والقوة إلا به سبحانه وتعالى، ومن عِظم العلم بالدار الأخرى؛ لأن من تأمل في الربوبية علم يقينا بهداية القرآن أنه لا مناص له من أن يكون مطيعا مقبلا على ربه غير هارب منه جل وعلا.
من جهة توحيد العبادة وبناء القلب والعمل على توحيد الله جل وعلا توحيد الألوهية في العبادة وإخلاص الدين له، وأن تعمل العمل في إخلاص.
كلمة الإخلاص كثيرا ما تردد وينصح الناس في الإخلاص والإخلاص؛ لكن هل كلن هناك تقييم فردي لكل من جهة نفسه من جهة الإخلاص، أو تقييم جماعي هل أولئك مخلصون أم لا؟ أظن أن الإخلاص عزيز وعسير، ولهذا لما قال أبو داوود السجستاني سليمان بن الأشعث صاحب السنن وقدم كتابا من تصنيفه للإمام أحمد أو من جمعه فقال له الإمام أحمد: لم جمعت هذا؟ أو قال: لأي شيء جمعت هذا؟ فقال أبو داوود وهو تلميذ الإمام أحمد قال: جمعته لله. قال: بالله عليك ولكن قل حُبب إلي شيء فعملته.
لأن الذي يعلم قيمة الإخلاص وعِظم أمر الإخلاص ومعناه كيف يحقق، إنما هم أهل العلم الخاصة؛ ولكن كثير من الذين يسلكون الدعوة يظنون أن كلمة الإخلاص كلمة معناها كما يتصورون، وتصورهم يكون ناقصا.
والإخلاص عزيز، لابد من إخلاص في التوجه والدعوة، وإذا أردنا البناء والبعد عن الغثاء فلابد من النظر في هذه الكلمة:
الإخلاص في الدعوة كيف يكون؟

(117/12)

لأن الله جل وعلا أعمرنا بإخلاص الدين له فقال جل وعلا {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ}[الزمر:3]، وقال سبحانه {قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَّهُ دِينِي}[الزمر:14]، ونحو ذلك من الآيات {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}[البينة:5]، ومن ذلك أمر الدعوة.
فمسألة توحيد الألوهية والعلم به ينبغي أن يكون بتاء الفرد راجعا إلى إخلاص العبادة له، وكيف تكون العبادة مخلَصة؟ أحيانا ينظر فيكون في عمل عمله فيكون معه ربما نصرة لخير يعلمه هو، لكن هو ما أراد به إلا شيئا من أمر الدنيا، إما مال أو جاه أو سمعة أو التقرب من فلان أو فلان أو نحو ذلك، وهذا كيف تصلح الدعوة ليست مخلصة وليس أصحابها بمخلصين.
لابد أن يكون هناك لناء من جهة فردية ومن جهة جماعية للفرد على إخلاص الدين له، وعلى أن يكون كل تصرف يتصرّفه المرء يريد به وجه الله جل جلاله فإن كان ثم تسخير فالاستغفار والعلم بعظم المخالفة.
أيضا من جهة العلم بما يتصف الله جل وعلا به بأسمائه وصفاته والبناء العقدي المتكامل الذي يراد للفرد.
لم نقول هذا البناء؟ ولم نركز على هذه الأشياء؟ سيأتي تعليلها بعد ذكر عناصر بناء المسلم الذي نريده لكي يصلح وينقل ويدعو ويكون قاعدة عظيمة في بناء الدعوة الصحيحة.
العبادة ومعناها العظيم، بناء النفس، وبناء المسلم في فرد أو في جماعة متعاونة على البر والتقوى بشروطها الشرعية على العبادة وعلى التعبد لله جل جلاله، يذكر أهل السنة في عقائدهم كما في عقيدة أهل الحديث للصابوني المحدِّث الذي كان في القرن الخامس الهجري وكما في العقيدة الواسطية لشيخ الإسلام ابن تيمية: أن أهل السنة من خصائصهم أنهم يوصون بقيام الليل وبإتيان الفرائض والبعد عن المحرمات.

(117/13)

وأمور العبادة في الخاصة وفي الدعاة ما لم يكابدوا فيها فإنهم لن يصبروا على ما يرون، وستخلص تصرفاتهم إلى غير ما ينبغي شرعا، قال جل وعلا {يَا أَيُّهَا الْمُزَّمِّلُ (1) قُمِ اللَّيْلَ إِلَّا قَلِيلًا}[المزمل:1-2]، وقال فيها {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا}[المزمل:5]، وقال جل وعلا {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْءًا وَأَقْوَمُ قِيلًا}[المزمل:6]، فكان من سبب فرض قيام الليل في مكة أن قيام الليل في مكابدة عظيمة، ولم يدعو ويصبر على الجهاد وعلى الدعوة، ويصبر على أمر الشرع ويتخلص من هواه إلا من كابد العبادة.
ونحن نرى اليوم أن فيمن يرومون الدعوة ويسعون في ذلك من يفرّط في واجباته وتجده أحسن الناس كلاما، أين هذا من هذا؟
لابد أن ننظر إلى بنائنا من جهة العبادة، بنائنا من جهة العبادة في أفرادنا وفي جماعة المتعاونين على البر والتقوى، من العجب أن يمضي أناس يظنون أنهم يصلحون بأحاديث عجيبة متناقضة غريبة، منها ما هو صواب، ومنها ما هو غلط، ومنها منها ما هو مخالف للشرع إلى ساعة متأخرة من الليل ثم لا يتنفلون ولا هم يؤدون الفرض، هذا خلل في البناء، وإذا قام الخلل في البناء فإن مكابدة الدعوة أمر فيه خلل.

(117/14)

أيضا في الأخلاق بناء المسلم في الأخلاق: هناك تناقضات، وكثيرا ما أتاني من يقول: إن طلبة العلم يعني الشباب الذين يحضرون دروس العلم ويطلبون العلم، ليس عندهم أخلاق طيبة، ليسوا بأهل صلة في بيوتهم، في بيوتهم تجد فيهم الغلظة، ربما تجد الكذب، ربما تجد إخلاف الوعد، تجد أخلاقا كثيرة من سجايا المنافقين أو من شعب النفاق، أو من الأخلاق التي لا تجوز، تجدها في المنتسب للخير والمنتسب للدعوة وبل طلبة العلم، ولاشك أنه مشاهد من عبوس الوجه ومن عدم تطبيق قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «وتبسمك في وجه أخيك صدقة» الإعانة على الخير تقف تعين، بذل الماعون وهو ما لا تحتاجه ويحتاجه غيرك، ومن البر وصِدق الحديث وصلة الأرحام والسعي على الأرملة والمسكين والسعي في حاجات الناس.
أخلاق كثيرة فقدها الناس ففقدوا جوانب كثيرة من الدعوة؛ قد نلقي خطبة أو نلقي محاضرة أو كلمة لكن لا تبلغ في النفوس مبلغ صنيعة من صنائع الخير؛ لأن صنائع الخير تتغلغل في النفس فتؤثر.
أيضا بناء المسلم في معرفة مراجعه الدينية: إذا أردنا البناء الصحيح فلابد أن ننظر إلى المراجع الدينية التي يوجه إليها الداعية أو الشاب أو طالب العلم أو المسلم، إلى أي مرجع يرجع؟ إذا إلتمّ عليه أمر وتخبطته الآراء وصارت الرؤية عنده فيما يريد أن يأتي أو يذر غير واضحة شرعا إلى أي جهة يرجع؟

(117/15)

إن تحديد المرجعية هذه ضرورة من ضروريات قيام الدعوة، والتخبط في توجيه الشباب أو توجيه المهتمين بالدعوة والصلاح في تحديد المرجعية، هذا يجعل الرأي متخبط، ثم الفرقة تكثر؛ لأن المرء إذا كان عنده مرجع، والثاني عنده مرجع آخر، والثالث عنده مرجع ثالث، والعاشر عنده مرجع عاشر، والخمسون عنده مرجع رقمه خمسون، فإذن يكون بالتالي هناك فرقة في الساحة، وإذا كانت فرقة انشغل المتفرقون في ميدان واحد بأنفسهم؛ لأنهم يعانون من شيئا واحدا، فمن الطبيعي أن ينشغل بعضهم ببعض؛ لأنهم اختلفوا وهذا يريد شيئا وذاك يريد شيئا في نفس الموضوع، ولهذا يختلفون.

(117/16)

إنه من الأمور العظيمة الأهمية في البناء -بناء الدعوة- أن تُحدد المراجع الدينية، أن تحدّد المراجع التي يرجع إليها الداعية، يرجع إليها المسؤول، يرجع إليها كبير المجتمعين على الحق والهدى، يرجع إليها الشاب، يرجع إليها الكبير الصغير، يرجع أولئك، هل يرجع إلى ما ألفه؟ هل يرجع إلى ما تربى عليه؟ هل يرجع إلى من أثر فيه؟ يرجع إلى من؟ لابد أن يكون الجواب يقينيا، والجواب اليقيني في القرآن، ولن ينجو عبد إذا ذهب إلى غيره ما أمر الله جل وعلا به، حين يُسأل العبد المسألة العظيمة {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ}[الأعراف:6-7] من المرجع؟ قال الله جل وعلا {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}(1) آية عظيمة يحفظها الجميع، لكن من جهة التطبيق، هل أمتثل أمر الله أم لا؟ إن البناء الذي نريده للدعوة في السنوات المقبلة وفي العقود المقبلة، يجب أن يكون إذا أرادنا البناء والبعد على التفرق والبعد عن الغثائية، يجب أن يكون بتحديد المرجعية الدينية، من الذين يرجع إليهم؟ إذا حددت الذين ترجع إليهم كفرد أنت أو كمجموعة، فإنه إذا اختلفتم فسترجعون إلى من أمر الله جل وعلا بسؤاله واتباعه.
فإذن لن تكون قد حكّمت هواك أو سعيت في غير ما أمر به شرعا.
بهذا نقول: إن بناء المسلم في شخصه ينبغي أن يكون متوازنا على هذه الأربع.
بناء المجتمعات
الجهة الثانية في البناء الذي نريده بناء المجتمعات، وبناء المجتمعات أمره عسِر؛ لأن إصلاح الفاسد منها يتطلّب فقها في المجتمعات، وفقها في أمراضها، وفقها في الناس، ويتطلب أيضا فقها في الوسائل، وهذا يحتاج إلى بحث طويل وكلمة خاصة.
__________
(1) النحل:43، الأنبياء:7.

(117/17)

لكن بناء المجتمعات والأمر بالمعروف والنهي عن المنكر والإصلاح كلٌّ يريده، كل عامل للدعوة يريد ذلك، لكن هل يكون ذلك بلا ضابط؟
إنما في المرحلة المقبلة ينبغي أن يكون ذلك بضابط أهل السنة والجماعة، وقد قالها علماء أهل السنة والجماعة في الأمر بالمعروف والنهي عن المنكر كما قال شيخ الإسلام في الواسطية في وصف أهل السنة: و هُم يَأْمُرُونَ بِالْمَعْرُوفِ، وَيَنْهَونَ عَنِ الْمُنْكَرِ عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ. قال الشرّاح: قال (عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ)؛ لأن من الناس من يأمر وينهى على ما يريد هو، ولا ينظرون إلى الأمر والنهي، لهذا شيخ الإسلام في رسالته في الأمر بالمعروف والنهي عن المنكر، ذكر أن من أمر بمعروف أو نهى عن المنكر ولم يعلم حين أمر وحين نهى أن مصلحة الأمر راجحة وأن مصلحة النهي راجحة فهو آثم، لم؟ لأن الشريعة جاءت بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها، فإذا كان أمر وهو لا يعلم أن أمره راجح على ما دونه أو أن نهيه راجح على ما دونه، فلا يكون قد أصلح على وفق ما تأمر به الشريعة، ولهذا قال شراح الواسطية إن قوله (عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ) فيه إخراج لطريقة الخوارج والمعتزلة لأن الخوارج أمروا ونهوا لكن لا على ما توجبه الشريعة؛ بل على ما جعلوه لأنفسهم من الدين والعقيدة، وكذلك المعتزلة من أصولهم الخمسة الأمر والنهي، فإذن إصلاح المجتمعات وبناء المجتمعات بأن تُجعل هذه المجتمعات على وفق الشرع، وإذا قلنا مجتمع فنعني به الأرض والناس قد يدخل في ذلك الدولة.
كيف تصلح هذا المجتمع؟ لابد أن يكون على وفق الشريعة، هل أنت مطالب شرعا أو الدعوة مطالبة شرعا بأن يكون الإصلاح في المجتمع سريعا، ليس ذلك بشرعي، وليس له أصل في الشرع؛ بل الناس مطالبون بأن يكونوا ممتثلين لأمر الله في إصلاحهم وأمرهم ونهيهم وفي مجابهتهم للباطل وفي دعوتهم إلى الحق والهدى.

(117/18)

أنت مطالب بامتثال أمر الشرع، لم؟ لأن في الإصلاح هناك حكم تكليفي أنت مخاطَب به، والدعوة أو المجموعة مخاطَبة به، فإذا تعدت ذلك إلى ما تريد أن تصل إليه أو أن يصل إليه المجتمع باجتهادها؛ بل الاجتهاد قد يصيب وقد يخطئ، وإذا أخطأ الاجتهاد في مسالة المجتمعات كانت النتيجة مريرة، وقد تكون المسألة غير قابلة للاجتهاد؛ لأن فيها نصوص أو لا يكون من اجتهد فيها أهل للاجتهاد فيها.
لهذا نقول إن بناء من المجتمعات لا شك أنه مطلب، وبناؤها بالدعوة، واتخاذ جميع القنوات التي يمكن أن تتخذ بأن يوصل إلى الناس ويرشدوا إلى الحق والهدى والصلاح. هذا يتطلب جهودا عظيمة.
الواقع الذي تراه أن الناس -أعني الخاصة- يتذمرون كثيرا من واقع المجتمعات، هذا المجتمع واقعه كذا، وهذا فيه كذا، حصل عندنا كذا، وينشغلون أياما وليالي عددا في ذكر ما استجد من أنواع الشرور في مجتمعاتهم؛ لكن لا يمضون أياما وليالي عددا في وسائل نشر الدعوة ووسائل الخير والهدى، هذا مدخل من مداخل الشيطان وأحبولة من حبائله؛ لأن الدنيا والزمان يلد كل يوم عجيبة، أنت ستتابع كل ما يحدث ونصبح متحسرين كل يوم على ما حدث بالأمس، ليس هذا هو المطلوب شرعا، إنما المطلوب أن تعمل، وإذا حصل شيء أن تعلم ما حكمه، إذا كان جديدا، إذا كان من أنواع الشرور تحذر ذلك وتحذر عنه.
لكن المهم العمل، لاشك أن إيقاع التبعة على الآخرين، والتذكر بأن هذا حصل وهذا حصل لذيذ، ونمضي أياما ونتكلم حصل كذا لذيذ، ولكن اعمل وأنت مهمتك كذا هذا صعب، والناس من أخلاقهم إلا من قواه الله جل وعلا أنهم يحبون أن يلقوا باللائمة على غيرهم، حصل كذا، العلماء فيهم كذا الولاة فيهم كذا، الدعاة فيهم كذا، هؤلاء هو ماذا أصلح، ماذا قدم للأمة، ماذا قدم للمسلمين، تجد أن هذا في حقه ضعيف أو لا يوجد.

(117/19)

إذن نحن بين بناء يجب أن نسعى فيه وما بين ظواهر غثائية أو ظواهر من الزبد يجب أن نتلافاها وكلّ عليه واجب، والمسألة عظيمة ولابد أن تنظر إليها بجد.
إذن بناء المجتمعات لاشك أنه مطلب؛ لكن نحتاج فيه إلى أن ننضبط بالضوابط الشرعية، إذا أشكلت علينا الضوابط في أمور نظنها اجتهادية فنرجع إلى المرجعية الدينية التي جاء الله جل وعلا مرجعية دينية وهم أهل العلم الراسخون فيه الذين علموا العلم وفقهوا في دين الله في الكتاب والسنة وفي أقوال أهل العلم والسنة.
هناك هدف مرحلي في البناء فيما نريد من الدعوة، وهناك هدف بعيد:
أما الهدف المرحلي الذي نريده فهو: أن نحافظ على رأس المال، والمحافظة على رأس المال لابد منها، ولا أحد يقول: لا تحافظ على رأس مالك وَاسْعَ في الربح مع [تضييع] رأس المال بالخسارة.
المحافظة على رأس المال مهمة؛ لأن الله جل وعلا أمر نبيه في أن يستقيم هو ومن معه، وأمره بأن يصبر نفسه مع الذين يدعون ربهم بالغداة والعشي قال جل وعلا {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا}[الكهف:28] من سورة الكهف.
المحافظة على رأس المال أن نحافظ على الصالحين، لاشك أنه يحزننا أن نرى صالحا ضَيّع صلاحه، الذي لو صبر لكان هو أعظم ما يحافظ عليه؛ لأن به سبب الدخول إلى رحمة الله جل وعلا.
المحافظة على الشباب، المحافظة على الدعاة، المحافظة على ملح الأرض، كيف تكون هذه المحافظة؟ إنه لا طريق يُرتجى إذا كان رأس المال يبدد أو يسعى في تبديده، ولا يحافظ عليه إن إصلاح رأس المال أمر مطلوب؛ ولكن إصلاح بلا تضييع.

(117/20)

وقد يكون كما قال الأدباء: إنّ من الحفاظ تضييع ومن النصح تقريع، إن من الحفاظ بعض الناس يريد أن يحافظ يحتفظ حتى يكون ثمرة ذلك أن يضيع، ولهذا جاء في الحديث الذي في السنن «من ابتغى الريبة في قوم أفسدهم الريبة» الريبة إذا ابتغيتها في قوم قد تكون من جهة المحافظة عليهم، يمكن أن تفعل كذا أسئلة هي من جهة الريبة تريد أن تحافظ لكن ترجع إلى إفسادهم، كذلك من جهة فقه المحافظة على رأس المال، كيف نحافظ؟
قلنا هناك هدف مرحلي وهناك هدف بعيد.
الهدف المرحلي هو الذي يهمّنا الآن، وهو أن تكون المحافظة على رأس المال في أن نسعى في إصلاحه، في إصلاح الأفراد وفي إصلاح الجماعات بما نريد من الإصلاح الذي دلت عليه النصوص وأقره الراسخون في العلم، وهذا الإصلاح يكون مع المحافظة، لاشك أن كل واحد معرّض إلى أن يكون مخطئا، معرّض إلى أن يكون مفرّطا، معرّض إلى أن يكون رأى من وجهة نظر واحدة، لا من جهة نظر متسعة، قد يكون هناك أطر معينة عاشها هو فجعلته ينظر دائما من هذه الوجهة ولا ينظر من جهة أخرى، وقد يستغرب من ينظر من الجهة الأخرى؛ ولكن هذا النصح أو هذا الإصلاح في رأس المال يجب أن يكون في المحافظة عليه؛ لأن هؤلاء هم الزينة هم زينة الأرض، وإصلاح ما في بعضهم من المخالفة يجب أن تكون بطريقة لا تفسدهم؛ لأنه من النصح التقريع ومن المواجهة ما يؤول إلى مقاطعة، وإذا تفرّق الناس تفرّق الخاصة وقعت الخصومة بينهم حتى تصل بما يتدينون به إلى أن يكون أعداء الأعداء هو هذه الفئة، وهذا حصل ونعوذ بالله جل وعلا من الشيطان ومن وسائله ومن طرائقه.
إذن في الهدف المرحلي لابد أن نسعى في المحافظة كما ذكرنا ولكنها محافظة مع الصبّر عليها {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ} لابد من الصبر والمصابرة.

(117/21)

وهذا الصبر صبر على ما فيه من مخالفة الحق أو ما فيه من أمور ليست بحميدة، وإذا اختلفنا على هذا مرضي أو ليس بمرضي، عندنا المراجع لابد أن ننظر إلى مشاكلنا الدعوية التي نريد إذا تغلبنا عليها أن نجتمع في مواجهة هذا الفساد العظيم الذي ينشر في الناس والبعد في عن الدين والديانة الآن الذي يكثر في الناس، لابد أن يكون عندنا سعة في النظر إلى أعظم واجب وهو تعبيد الناس لله جل وعلا.
لاشك أنه من المحزن أن يكون هناك ظواهر نسميها ظواهر غثائية لا تخدم البناء وتضره، ولاشك أن ما يضر البناء أصحابه لا يعودون على الدعوة بخير وبصلاح.
وسائل المحافظة على رأس المال: قد يكون من الوسائل المتاحة الآن أنواع الاتصالات التي يأتيها بحث الأمور بوضوح، لم يعد شيئا خفيا فيما يتعلق بالدعوة والدعاة، قبل الأزمة كان هناك أمور كثيرة خفية؛ لكن اليوم كثر الكلام وأصبح من له همّ في الدعوة ومن لا همّ له يعرف أشياء كانت مغيّبة.
هذا لابد أن نستفيد منه وهو أن تبحث -يعني كيف نستفيد من هذا؟- بأن تبحث الأمور بوضوح، لا داعي للانغلاق اليوم، لابد أن ينفتح بعضنا على بعض، بحيث يناقش كل القضايا، نناقش جميع الأمور التي تهمنا نناقشها، نسمع وجهة النظر الأخرى ويكون الحكم فيها الأخير المرجعية العلمية الدينية التي أمر الله جل وعلا بالرجوع إليها.

(117/22)

التأطر كما يقال، أو أن نسعى في أطر معينة لا نتعداها، وأن لا نحدّث الآخر لأنه كذا وكذا، هذا يفقدنا البناء الداخلي والمحافظة على رأس المال، لأن الفرقة وقعت وإذا وقعت فلابد من الاختلاط الذي معه الإصلاح؛ إصلاح هذا الشَّعب الذي حصل، كيف يكون الإصلاح؟ بالمناقشة بالمحاورة بطرح جميع القضايا، ليس ثَم قضية الآن يمكن أن يقال لا تناقش، نعم هناك بعض الدعوات عندها قضايا لم تطرح إلى الآن؛ ولكن الخاصة يعلمونها، لابد من طرح جميع القضايا إذا كان ديدننا الحق، أما أن [نفجع] بين حين وآخر بآراء، أو أن تكون آراؤنا حبيسة بأطر معينة لاشك أن هذا ليس من وسائل البناء.
وهذه كلمة ربما يفقهها من يفقهها ويسعى في تحقيقها.
من الوسائل المهمة توسيع القاعدة، الملاحظ أنه منذ سنين قاعدة الصالحين أو قاعدة الملتزمين كما يقال أو قاعدة الشباب أو النساء الملتزمات صار الازدياد فيها محدودا، لم؟ كانت قبل الأزمة الدعوة وكان اقتناع الناس وقربهم من أهل الخير والتزامهم وتمسكهم بالهدى كان كثيرا وعظيما، وفي كل سنة ازدياد الخير.
بعد ذلك جاءت عوائق مختلفة، عوائق من أنفسنا، وعوائق أخرى موضوعة، بعض العوائق قد تكون عقوبة، وبعض العوائق قد تكون من جرّاء عدم النظر الصحيح فيها؛ لكن هل ننظر في هذه الأمور ونبقى كما نحن بدون توسيع القاعدة، ما الدعوة؟ الدعوة هي أن تنتشر، وهذا الانتشار كيف يكون ما وسائله؟ لابد أن يطرح في مجالسكم، وأن ينظر في كل مجموعة، مجموعة عمل، مجموعة يعني أسرة معينة، في مسجد، لابد أن توسع القاعدة، هذا التوسيع للقاعدة ضروري، وهذا التوسيع للقاعدة يجب أن يكون مبنيا على أطر بعيدة عن الخلافات؛ لأن الأمور التي فيها الخلاف لا ندخل فيها من لم يعايشها، الأمور التي فيها الكلام العام وفيها الخلافات كانت لها أسباب ولها نتائجـ لكن من لا يعي شيئا ولا يرى هذه الخلافات يجب أن نبعده عنها؛ لأنها تشوش القلب وتشوش العبودية لله جل وعلا.

(117/23)

والقصد من الدعوة هو أن تعبد الناس لرب العالمين.
إذا كان المقصود أن تحذّرهم؛ يعني أن تقصد للدعوة أن تحذرهم عن فلان وفلان أو من الجهة الفلانية أو من الجهة تلك، فهذا باطل من القول وزور؛ لأن القصد من الدعوة أن تجعل من هذا المدعو صالحا متعبدا لله جل وعلا، تخلصه من هوى نفسه وتكون قد أعظمت له المثوبة أو أعظمت له النعمة إذْ هديته لما به سعادته في الأخرى.
ليس كل ما يعلم يقال كما يقول طائفة، ليس كل ما يعلم يقال، ولا كل ما يقال يقال لكل الرجال، ولا ما يقال لبعض الرجال يقال في كل الأحوال، لابد، المسألة مرتبة.
فإذن توسيع القاعدة والدعوة هذا ضروري من الضروريات، لا ندخل الناس في خلافات الخاصة أو في المعلومات، ليس مسألة الغثاء في الدعوة والذب والمشاكل الموجودة، ليست هي المقصودة، وإنما هي هكذا حصلت فينبغي أن توضع بقدرها ولا يشغل الناس بها من أي جهة كانت، فأن تأتي إلى رجل تدعوه أو امرأة تدعوها ويصبح الكلام في قيل وقال وأمور ليس من صميم الدين، هذه جناية على البناء الصحيح وجناية على الدعوة وأثر من آثار التعصب لأشياء المرجو أن تزول وأن يأتي أصحابها ما يجب شرعا.
المستقبل كيف ننظر إليه؟ المستقبل ننظر إليه إلى أنه لا امتداد أو لا توسع في الصلاح إلا ببناء القاعدة الصالحة القوية، المدن توسعت والمناطق كبرت والناس كثروا، من سيخاطب الناس وسيرشدهم ويدعوهم؟ لابد من توسيع القاعدة التي ستحمل الدعوة، وهل القاعدة في هذا البلد خاصة؛ يعني هل الدعوة في هذا البلد خاصة الذي ستنتشر فيه هذه القاعدة؟ أم أنه في هذا البلد وفي غيره أعني في المملكة العربية السعودية وفي غيرها؟ لاشك أنه في كل غيره.

(117/24)

هذا يتطلب إلى نشر كثير وتزكية قوية وتربية مرتبة، حتى يمكن أن تحمل دعوة صحيحة بدون مفاسد إلى الناس دعوة ينظر فيها إلى المستقبل، ونقعد فيها عن أخطاء التي ارتكبت في ما مضى من الدعوات وتجارب الماضي التي لم تنجح وربما يأتي التنبيه على بعضها.
هذا الكلام الذي أقوله ربما يمر من فوق بعض الرؤوس كما يقال، لكن لابد من الاهتمام به؛ لأن الواقع اليوم مرير وصعب، وكل مخلص أو كل من يرجو رِفعة هذا الدين يتعلم كل يوم مائة مرة، بما يرى من هوان أهله وفرقتهم وانشغال بعضهم ببعض، ولما يرى من ضعفهم وبعدهم عن الانتشار والدعوة لابد من علاج الأمور بوضوح، ولابد من الكلام بقدر ما يفهم المرشد أو بقدر ما ينظر إليه طالب العلم؛ لكن لابد أن نصل في دعوتنا وفي بنائنا المستقبلي ومشاكلنا إلى حل واضح، والناس لم يعد عليهم شيء يخفى بل الأمور واضحة، بل يتسامعون ويتكلمون فيها فلابد من[...].
هناك ميادين للدعوة نعرض إليها باختصار:
أما الأول فهو العمل التربوي: يعني أن يكون البناء والدعوة من جهة التربية، ومن أصول الداعين أنه يسعون في تربية الناس.
لكن إذا نظرت اليوم وجدت أن جهات للمجتمع مختلفة وطبقاتهم مختلفة، كيف نخاطب الناس؟ هل نخاطبهم بوتيرة واحدة؟
منهم الموظفون، منهم المنشغل بوظيفته جل يومه وبأهله، منهم الأطباء، منهم المهندسون، منهم التجار، منهم العامة، منهم الشباب، منهم المثقفون، منهم الصحفيون، منهم الكتاب، منهم.. منهم إلى فئات كثيرة من المجتمع.
لابد للعمل لهؤلاء، ولا يسوغ أن ننظر إلى الدعوة بأنها تخاطِب جهة معينة أو تخاطب فئة معينة، فنطلب من الجميع أن يكونوا طلاب علم، نطلب من الجميع أن يهتموا بنوع معين أو بشيء معين من العلم الشرعي، أو بأمور الإسلام، وإذا لم يهتموا به فمعنى أنهم يكونوا كذا وكذا، هذا غير ممكن بل ينبغي أن ننطلق بالدعوة إلى أن تناسب الجميع.

(117/25)

لكن لا ننسى في الدعوة التربوية هناك أصول هذه يجب أن تحكم الجميع، وكل واحد يجب أن يعتقد المعتقد الحق وأن يأخذ بالأصول الثابتة؛ لكن هناك أشياء يختلف فيها الناس، قراءات مختلفة، قناعات معينة، أعمال مختلفة، وعمل يختلف من فلان إلى آخر، هل نسعى بالدعوة أن يكون المخاطب فيها شريحة معينة؟ هذا لا يناسب دعوة الإسلام؛ لأن دعوة الإسلام تخاطب الأمة جميعا، والله جل وعلا وصف هذه الأمة بأنها خير أمة أُخرجت للناس {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ}[آل عمران:110]، قال أهل العلم معنى قوله {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} معناه كنتم للناس خير أمة أخرجت، فخير أمة أخرجت من الأمم للناس هي هذه الأمة، فهي تخاطب جميع الناس، دعوة لغير المسلمين، دعوة المسلمين بأنواع شرائحهم، مخاطبة لجميع طبقات الناس، هذا يتطلب منا أن ننظر في الدعوة إلى أفق واسع وإلى ميادين متعددة؛ لكن هناك أصول ثابتة في الدعوة، هناك أصول عقدية ثابتة، العقيدة أولا، التوحيد أولا، الجِماع على تحقيق القلب في عبوديته بالتوحيد لله جل وعلا هذا أصل من الأصول، ولم تقم الدعوة وتوسع الدعوة في القاعدة إلا على هذا الفهم، تحديد المرجعيات، العلم الواجب، أنواع الاهتمامات حد كل اهتمام كما سيأتي هذا لابد أن نضبطه، ولابد أن تخاطب جميع الشرائح.
العمل الثاني العمل الاجتماعي وهذا ميادينه مختلفة من جهات قد يكون من قبل كل أسرة في محيطها أو كل أهل بلد في محيطه وفي محيطهم أو غير ذلك.
هنا الاهتمامات السياسية، مطروق في الدعوات ومطروق في مجالس الناس والشباب اهتمامات سياسية متنوعة.
الملاحظ في الاهتمامات السياسية اهتمام بالسياسة، نتجاوز أن نقول مهم أو غير مهم، فالناس يهتمون بطبعهم.

(117/26)

وقد قال بعضهم: إذا تكلم الناس في الرؤى والأحلام أو في الجن أو في السياسة فلن يسكتوا. وهذا صحيح.
الاهتمامات السياسية عند الناس متنوعة، وعند الدعاة والشباب أيضا موجودة وتختلف ما بين الغلو فيها وما بين البعد عنها تماما، هناك من لا يهتم بالسياسة أصلا ولا بما يحدث، فإذا تكلمت معه عن شيء حدث ربما يعرف أن الشيء حدث بعد سنة أو سنتين أو أكثر، هذا واقع، لا يهتم بشيء من ذلك، هذا قصور في مخاطبة الناس، قد لا أهتم أنا أو لا يهتم الثاني والثالث؛ لكن من يواجه الناس بالدعوة ينبغي أن يهتم.
لكن الاهتمام بالسياسة، هل هو اهتمام على ما ظهر أو هو اهتمام منضبط بأصول الشرع؛ لابد من أن نضبط كل شيء بالشرع، هناك غلو في بعض الاتجاهات في الاهتمامات السياسية، ترى أن حديث من معهم في أكثر يومه في القضايا السياسية، في الحكام، في الولاة، فيما حصل، في السلامة، في الخطوة هذه، في الخطوة تلك وهكذا، هل هذا يتقدم بالبناء ببناء الشخصية المسلمة؟ هل هذا يتقدم ببناء المجتمع أو ببناء المجموعة؟ كل شيء يؤخذ منه بقدره المأذون به شرعا.
وإذا نظرت إلى ما كان في عهد الصحابة رضوان الله عليهم وجدت أن ثمة اهتمام بما كان يجري؛ لكن كان اهتمام لم يعد على أصل الدعوة بالانحراف؛ لأن الدعوة التي لا تهتم بما حولها لا تصلح للمجتمعات الحالية، والدعوة التي تغلق في هذا الأمر في السياسة أو لا تنضبط فيه بضابط الشرع، لاشك أنها لا تصلح للدعوة.

(117/27)

والذي تلاحظه أخي وألاحظه أنا ويلاحظه كل ناظر أن الشباب في مثل الاهتمامات السياسية عبارة عن نقلة، تجد أن منهم مثلا عشرة يجتمعون في مجلس وواحد منهم يلقي خبرا أو يحلل حادثة سياسية على نحو ما، تلاحظ بعد مدة التسعة الباقين يردّدون الخبر ولو كان غير دقيق، ويردّدون التحليل نفسه، من أين أتى هذا؟ أتى بأنه ليس ثَم وعي؛ يعني جُعل الاهتمام بالسياسة أو الاهتمام بالواقع أو الاهتمام بالأحوال جُعل تقية للتقليد وكثير من الشباب بل الأكثرون في هذا المجال مقلدة مقلدة من جهة نقل الخبر ومقلدة من جهة تحليله، منهم من يزيد على ذلك بأن يكون الخبر، إذا كان في صالح جهة ما فهو غير صحيح، وإذا كان في ضد جهة ما فهو صحيح، وهذا لاشك أنه ضعف ونزول في المستوى الثقافي السياسي الذي إذا اهتم الناس بالسياسة ينبغي أن يكون منضبطا بما يجب شرعا.
فما الذي يجب في تلك الاهتمامات؟

(117/28)

أولا أن يكون الخبر متأكدا من صحته، لا تنقل الخبر عن فلان وهو غير دقيق فيما يأتي، وإذا أردت أن تنقل ما قاله فلان، فلابد أن تتأكد أنت من مصدره، وإذا أتى التحليل فلابد أن توازن أنت، تحلل بما أعطاك الله جل وعلا من العقل، إن مصيبتنا اليوم في الدعوات التقليد، الشباب كثير منهم مقلدون، لا يفكرون، إذا نقد طائفة طائفة أخرى جاء التقليد، إذا تكلموا في السياسة وفيما يتعلق بها أو في الأحوال أو في الواقع أو المنكرات التقليد؛ ينقل بعضهم عن بعض، أين الفكر؟ أين العقل؟ أين بناء المرء بنفسه البناء الصحيح الذي به يقيد الأمور ويكون يحلل لنفسه أو رأيه؟ هذه الأمور ليست شرعية نقول الأمور فيها محصور على جهة معينة، هذه الجميع يخوضون فيها، فالتقليد فيها من عيوب العقل الجديدة، وإنك ترى في بعض المجالس من يردد كلمة قيلت ربما قبله بدقائق، ينسى أن الذي قالها فلان قبل ساعة من المجلس، ويقول أنا سمعت كذا ويقال قبل قليل قيلت. هذه موجودة كتربية، حتى في الناس يردد بعضهم كلام بعض ويردد بعضهم تحليل بعض، إشاعات تأتي وهذا إذا كان مقبولا في صفوف العامة؛ لكن في صفوف البناء بناء الدعوة الصحيحة إنه غير محمود وغير مرضي.
الاهتمامات السياسية لابد فيها من الوسطية، وإذا كان أهل العلم وسموا أهل السنة والجماعة بأنهم وسط في الفرق المختلفة، ووسط بين هذا وهذا، بين الغالي والجافي، وسط في باب الصفات، ووسط في باب الإمامة، ووسط في باب القدر، ووسط في مسألة الأسماء والأحكام ووسط ووسط، نقول: أيضا في هذه المسائل وسط، فإنهم لا يخلون أنفسهم من الاهتمام؛ ولكنهم لا يغرقون في الاهتمام، وإذا اهتموا فليسوا بمقلدة، فإما أن يتحدثوا بعقلية ناضجة أو يتركوا؛ لأنه من العيب في العقل أن تكون مقلدا في مسألة يشترك في معرفتها وتحليلها الجميع.
يضيق الوقت عن بعض الأشياء التي كانت في الذهن.
لكن ننتقل إلى خاتمة.

(117/29)

وهذه الخاتمة شق ثاني لهذه المحاضرة، نعرج فيها لبعض المظاهر تزيد من الزَّبد، وتزيد من ظهور الغثاء، وإذا كان المفسرون واللغويون قالوا لنا: إن الغثاء والزبد أشياء تراها متفرقة كثيرة وظاهرة بيّنة لك؛ لكنها وإن كانت تظهر للعين أو تأخذ بالعين من جهة النظر؛ لكن لا قيمة لها؛ لكن أيضا تحتاج إلى إزالة إذا أردت أن تستفيد من ماء فيه زبد وفيه غثاء فلابد أن تزيل ما علق به من الشوائب.
ولهذا نقول: لابد أن ننظر إلى هذه المظاهر.
أول مظهر من تلك المظاهر:
النظر إلى الأمور من جهة واحدة
كيف يكون ذلك؟ من طبيعة بعضهم أن يكون يرى همّ الدعوة أو يرى الإصلاح من جهة واحدة فقط، ذهنه تربى عليها، أو أكثر من السماع في هذا الموضوع، فيرى أن الإصلاح في هذه الجهة فقط دون غيرها، وهذا من نتائج الضّعف والتقليد، الضعف في البناء والتقليد؛ لأن هذه المجتمعات اليوم وهذه الأمور المشتبكة المتخالفة ننظر فيها إلى الأمور من جهات متعددة، فالذي ينظر إلى الأحوال من جهة واحدة لابد أن يخطئ.
أسباب النظر من جهة واحدة قد يكون من أسباب ذلك:
أن يكون المرء عاش مع من يملي عليه هذا الفهم، فينظر إلى الأمور بهذا الفهم سنين وهو لا يسمع إلا هذا التصور، مع مجموعة من الشباب أو يخالط مجموعة يرددون هذا التصور حتى أصبح بعد مرور سنين عنده حقيقة لا تقبل النقاش، هذه النتيجة أن يكون في إطار واحد.
وهذا خلل في البناء، ومظهر من المظاهر التي ينبغي علاجها من مظاهر الزبد.
لاشك أن الدعوة التي يمارسها هؤلاء مطلوبة لما هم عليه من الخير لا يجحد؛ لكن الذي يكون فيه النظر من جهة واحدة ويحكم على الأمور من جهة واحدة؛ بل ويلزم الناس بهذا النظر لاشك أن هذا غير مرضي؛ لأن جهات الأمور مختلفة، والله جل وعلا أمرنا بأن نزن بالقسطاس المستقيم.
من مظاهر الزبد ومن المظاهر التي تزيد من الغثائية:
الاستعجال

(117/30)

الدعوة لا تقاس أعمارها بالسنين، والإصلاح والدعوة لا يقال كم مضى من سنة؟ ذكرتُ لكم كم مكث نوح عليه السلام من سنة ألف سنة إلا خمسين عاما، النتيجة ما آمن معه إلا قليل، محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مكث ثلاث عشرة سنة في مكة ومكث عشر سنين بعد الهجرة، وكان حصيلته في الدعوة في عشر سنين أعظم من ثلاث عشرة سنة؛ بل وكانت أعظم وأعظم وأعظم {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا}[الفتح:1]، جاءته الجموع والوفود مسلمة.
أول الرسل نتيجة دعوته قليلن قال بعض المفسرين كانوا اثني عشرة ما بين رجل وامرأة، وأكثر ما قيل أنهم بضعة وسبعون.
والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ محمد مكث ثلاث وعشرين سنة ولكن كانت النتيجة أعظم من ذلك بكثير كانت النتيجة أعظم وأعظم وأعظم.
هذه القيمة أن النظر في الدعوة إلى ما يجب لا إلى النتيجة.
ولهذا من المآخذ على الدعوات المعاصرة الاستعجال.
جاء بعض الصحابة إلى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو في مِنَى فقالوا: له يا رسول الله إن شئت لنميلنَّ على أهل منى بأسيافنا. قال «لم نؤمر بعد» ثم جاء الإذن {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ}[الحج:39] (1) ثم جهاد ثم الجهاد العام، وهكذا في مراحل.
الدعوة -دعوتنا- يجب أن تكون على ما أمر الله جل وعلا به من جهة دعوة الناس وتبصيرهم والانتشار في ذلك؛ لكن أن نستعجل نريد أن نقيم الإسلام بسرعة، نريد أن لا يكون ثم منكر، هذا مستحيل، نريد أن لا يكون ثم شيء إلا على ما نريد، أو على وفق أمر الله جل وعلا نعمل هكذا ونعمل هكذا ثم يصبح الأمر كاملا، هذا مستحيل، إلا إن شاء الله.
لكن بما نعلم من السنن وبهذه الظروف الحالية لابد من الصبر على الدعوة.
والاستعجال له صور كثيرة متعددة تختلف ما بين بلد إلى آخر.
__________
(1) انتهى الشريط الأول.

(117/31)

فمن عوائق البناء الاستعجال، من عوائق البناء أن يتحمس المتحمس الداعي أو الشاب ثم ينقض ما في نفسه بتصرف أو بقول أو بفعل، ثم تكون النتيجة ضده وضد مجموعته بل وضد الإسلام وضد الدعوة، هذه من مظاهر الاستعجال ويمارسها بعضنا في كل يوم في دعوته للأفراد وغضبه لنفسه أو استعجاله لتحصيل النتائج.
من تلك المظاهر التي تزيد من الغثائية:
التعصب
والشباب اليوم الدعاة والمصلحون يعيب بعضهم التعصب للمذاهب الفقهية الذين ينتمي أصحابها إلى أئمة، مذهب أبي حنيفة، مذهب الشافعي، مذهب مالك، مذهب أحمد، والإمام أحمد والشافعي ومالك وبقية أئمة الإسلام هؤلاء أئمة في الإسلام، ومع ذلك من يتعصب لأقوالهم يعيبونه، ويعيبون المقلد؛ لكننا نرى تعصبا لأقوال بعضهم لبعض تعصبا، تعصبا لأفكار بعضهم لبعض، فكيف يتفق هذا مع هذا؟

(117/32)

نرى تقليدا، نرى تعصبا على مصرعيه، بحيث إنه لا يقبل كلمة حق إلا إذا جاءت ممن يرضاه واعجبا، كيف قال يهودي لأحد صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال له: إنكم تنددون. وفي بعض الروايات: إنكم لأنتم القوم لولا أنكم تنددون، تقولون: ما شاء الله وشاء محمد. فأبلغ الصحابي رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في ذلك وقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «قولوا ما شاء الله ثم شاء محمد»، يهودي عاب على المسلمين في عهد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كلمة يقولونها، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ما رفض هذا القول؛ لأنهم يهود بل قال «قولوا ما شاء الله ثم شاء محمد»، قال إمام هذه الدعوة وهو شيخ الإسلام محمد بن عبد الوهاب في مسائل كتاب التوحيد لما ساق هذا الحديث قال: فيه فهم الإنسان إذا كان له هوى، الذي له هوى في شيء، يريد أن ينفذ شيء، له هوى في ذلك، يحتد ذهنه حتى يخرج شيئا، لكن الجهة المنقودة: هل تتعصب لنفسها وتقول لا أقبل الحق إلا من جهتي؟ لاشك أن هذا من غير الشريعة؛ بل الشريعة جاءت بقبول الحق ممن جاء به.
ونحن نرى اليوم أن الجهات المتعددة التي تعمل للإسلام، ويدعون على اختلاف ما بينها، وعلى قربهم وبعدهم من السنة، نجد أنهم لا يأخذون بهذا التوجيه.

(117/33)

فالذي هو من الفئة الأخرى وضد ذلك لا يقبل منه صرفا ولا عدلا، لا يقبل منه كلمة، لا يقبل منه نقد؛ بل إذا نقد قدح، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ما قدح في اليهودي؛ بل قبل ما قاله، وقال «قولوا ما شاء الله ثم شاء محمد» فيه -كما قال شيخ الإسلام- فهم الإنسان إذا كان له هوى، نريد أن نأخذ من هذه ظاهرة صحية عندنا في اليناء الدعوي بأن النقد الموجه بين الدعوات وبين الفئات أو بين الأشخاص أن نتجاوز التعصب للفرد، أن نتجاوز التعصب للداعية، أن نتجاوز التعصب للعالم، أن نتجاوز التعصب للدعوة وللفئة وللجماعة، أن نتجاوز إلى ما هو أعلى وأهم ألا وهو التعصب للحق، نبحث عن الحق الله جل وعلا أعطانا عقولا وأعطانا مبادئ، والبناء إذا كان فيه التعصب وعدم الانفتاحية والانغلاقية الموجودة الآن فإنه لن يكون بناء الدعوة بناء صحيحا؛ بل لابد أن نفتح الأمور وأن نقبل النقد ممن جاء به، إذا كان صحيحا ونناقش بقنوات مفتوحة على أوسع مجال، من جميع الجهات؛ لأن هذا فيه صلاح وإصلاح، والنظر والمناظرة والمحاجة والمجادلة بالتي هي أحسن كلها لها أصولها الشرعية المعلومة.
من المظاهر:
طلب الكمال
من المظاهر التي تزيد في الغثائية طلب الكمال في الأشخاص، أو طلب الكمال في الدعوات، أو طلب الكمال في أنواع التربية.
مثلا أن لا يقتنع بأحد أو لا يرضى بفعل ولو كان في نفسه خيرا ومصلحة شرعية، لا يرضى به إلا إذا كان كاملا لا نقص فيه.
وهذا غلط بل النقص يسدد ويكمل، إذا كان ثم نص نرضى بأصل العمل، بشرط أن يكون أصل العمل على وفق طريقة السلف الصالح، أن لا يكون عملا بدعيا، ألا يكون عملا مخرجا من أهل السنة، أن يكون العمل في أصله صحيحا، فإذا كان العمل في أصله صحيحا فإن طلب الكمال في العمل دعوي غير باطل؛ بل لابد أن يكون ثم وثم من الثغرات.

(117/34)

الذي ينبغي أن نتكامل؛ بمعنى أن ننصح بعضنا بعضا، وأن ننصح بالوقت فيه من العين أو النقص كذا في دعونك كذا وكذا أن ندرس هذه الأمور، فما كان فيها من حق نزيد، وأن لا نربي أنفسنا وغيرنا على التعصب وعلى البعد عن قبول غير ما نقتنع به، لاشك أن الإيمان يتبعض وكذلك أمور الإيمان يتبعض، ومن دعاكم إلى خير فأجيبوه، والله جل وعلا قال {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ}[المائدة:2]، ولهذا ترى من طريقة الراسخين في العلم في هذه البلاد أنهم يسدّدون النقص إذا كان موجودا، وإذا كان أحد دعاهم إلى بلد وطلب منهم محاضرة أو طلب منهم لقاء أو نحو ذلك ورأوا عليه بعض النقص يفاتحهم ويقول لهم كذا وكذا وكذا، أما أن يتصور واحد منا أنه لا دعوة إلا على وجه الكمال أو نقبل دعوة مطلقة، هذا ينتج عنه أن نقبل بتسلط أهل الباطل، أن نقبل بانتشار الفساد؛ لأنه إما هذا أو ذاك، أو نخلص إلى ما يجب وهو أن من كان مصيبا في شيء نصوبه فيه ون كان مخطئا في شيء ننصحه عليه حتى يتخلص من أنواع الشرور أو أنواع الخطأ في دعوته وفي أسلوبه أو في آرائه ونكون أكثر واقعية في عملنا الدعوي.
طلب الكمال في الأشخاص، طلب الكمال في المجموعات، طلب الكمال فيما تراه، هذا غير واقعي؛ ولكن الأمر نوازن فيما يأتي وفيما يذر يوازن في تقييمه للأمور بما يراه من أحوال ومجتمعات، وإذا كان الناس قريبين إلى الحق والهدى أو كانوا أعظم اتصالا بالسنة وبالتوحيد وهم على خير، ما كان فيهم من نقص فإنه يسدد.
هناك بعض الأمور أخرى لكن نرجئها إلى لقاء آخر.
هذا وأسأل الله جل وعلا أن يبصرني وإياكم، وأن يجعلنا من الدعاة إلى دينه، وأن لا يجعلنا ممن يتخلفون عن الدعوة بأسباب موهومة، وأن يجعلنا من الآمرين بالمعروف والناهين عن المنكر.

(117/35)

اللهم أصلح قلوبنا، اللهم أصلح لنا ديننا الذي هو عصمة أمرنا، اللهم أصلح قلوب أحبابنا وقلوب ذرارينا، وأصلح قلوب أقاربنا، وأصلح قلوب المسلمين.
اللهم وفق ولاة أمر المسلمين إلى الأخذ بالدعوة إلى دينك على ما تحب وترضى.
اللهم وألّف بين قلوب المسلمين واجعلهم متعاونين على بالبر والتقوى.
اللهم نسألك أن تعيذنا من مضلات الفتن، وأن تعيذنا من الفساد، وأن تعيذنا من المنكر، وأن تعيذنا من كل ما لا ترضاه، اللهم أعذنا وأعذ أحبابنا وأعذ من دعا لنا، وأعذ جميع المسلمين.
اللهم احفظ مجتمعنا من كل سوء اللهم من أرادنا أو أرد بالمسلمين بسوء في ديننا أو في أعراضنا أو في أخلاقنا أو في أي أمر من أمورنا اللهم فأشغله بنفسه، اللهم لا تجعل لهم طريقا علينا.
اللهم أبرم لهذه الأمة أمر رشد يعز فيه أهل طاعتك، ويعافى فيه أهل معصيتك، ويؤمر فيه بالمعروف وينهى فيه عن المنكر.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/....؟
ج/ الفرق ذُكر وهو:
أن الدعوة التنظيمية فيها طاعة وتنظيم.
أما الدعوة الجماعية ففيها تتطاوع ليس فيها طاعة. معناه أنه يجب أن يطاع فلان لأن الطاعة في الشرع في أصناف وليس منهم هذا، فالدعوة الجماعية فيها تطاوع وفيها نظام، ولكن ليس فيها طاعة وتنظيم.
والفرق بين هذا وهذا ظاهر، فإذن التطاوع غير الطاعة، والنظام والترتيب والتنسيق غير التنظيم الذي له حلقاته وله تسلسله.
س2/...؟
ج/ الله جل وعلا أمر بالرجوع إلى أهل الذكر قال {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}(1) وأهل الذكر هم أهل الكتاب والسنة.
ومن المتقرّر في الأصول في مباحث الفتوى والمستفتي أن المرء يجعل أوثق الناس عنده، يسأل في دينه وما أشكل عليه أوثق الناس عنده، وتبرأ ذمته إذا كان هذا الذي سأله متحققا بالعلم، ولم يسأله عن جهة هوى أو تعصب له دون غيره، تبرأ ذمته.
__________
(1) النحل:43، الأنبياء:7.

(117/36)

وهؤلاء العلماء الذين تبرأ بسؤالهم الذمة الراسخون في العلم لأن الله جل وعلا وصف الراسخين في العلم بقوله {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا}[آل عمران:7]، ونصوص الشرع من الكتاب والسنة فيها محكم ومنها متشابه، والمحكم والمتشابه موجودان في القرآن، وموجودان في السنة.
من الذي يفصل هذا من ذاك؟ من الذي يرجع المتشابه إلى المحكم ويعلم معاني الأدلة ويفهم القواعد؟ إنما هم الراسخون في العلم لأن الله جل وعلا قال {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ }[آل عمران:7]، كما هو أحد وجهي الوقف عند السلف الراسخون في العلم يعلمون التأويل وإذا كانوا كذلك وهم الذين يسألون عما يشكل عن المسائل والمصالح المهمة.
من هو الراسخ في العلم؟
هو الذي رسخت علومه بحيث تحقّق بشهادة الناس له، أنه عالم حق، وأنه قد استوعب فهم نصوص الكتاب والسنة، فهذا هو الذي يسأل، والمسألة تحتاج إلى تجرد وإلا فالعلماء الراسخون معروفون مشار إليهم.
س3/... لماذا ننشغل ببعضنا ونوزع الكتب والمنشورات في اتهام الدعاة بظنون غريبة وعجيبة، وننسى من يمكرون بالدين وأهله والمعاصي الكبرى عند الناس وحكمهم عند الله وفقكم الله؟
ج/ هو لمثل هذا السؤال وأسئلة مشابهة جاءت هذه المحاضرة.
المشكلة أننا ما فهمنا بعدُ طريقة أهل السنة والجماعة، لو نظرت إلى تاريخ أهل السنة والجماعة وتاريخ أئمة الإسلام لوجدت كما قال شيخ الإسلام ابن تيمية قال: المعتزلة كفوا الأمة الردَّ على الدُّهريين -يعني الدَّهريين- الدهريين بضم الدال، كفوا الأمة الرد على الدُّهريين وعلى اليهود والنصارى. لأن المعتزلة أكثر من ردّ على الفئات الإلحادية وأهل الملل. قال: والأشاعرة كفوا أهل السنة تفاصيل الرد على المعتزلة، وأهل السنة ردوا على الأشاعرة.

(117/37)

فالمسألة متصل ببعضها ببعض، فإذا نظرت في جهاد أئمة الإسلام، هذه القاعدة التي ذكرها كيف يذكر كذا وكذا وينسى من يمكرون بالدين وأهله أو أين هم من اليهود والنصارى أو نحو ذلك، لو طبقت على طريقة أئمة الإسلام لوجدت أن فيها اتهام للأئمة الإسلام، لم؟
لأنك ترى أنّ أكثر أئمة الحديث وأكثر أئمة السنة حين يردون وحين ينكرون هم على أهل البدع؛ لكن أهل الملل لا يردون عليهم، وإنما وجهوا جهودهم في الرد على من انتسب إلى السنة وهو ليس من أهل السنة حقيقة، من أهل البدع من الأشاعرة وممن الصوفية أو نحو ذلك.
فإذن هذا التقعيد الذي ذكره غير صحيح، ونريد كما ذكرت في المحاضرة أن يتسع بالنا، فهذا الذي نشر ما نشر فيه نقد لمن نقد، لا يكون تعصبنا لفلان أو للفئة الفلانية أو للجماعة الفلانية أعظم من الحق.
فأنت تنظر إلى هذا الذي نشر ربما فيه حق، ونسي هذا النسيان الذي قاله نسي أهل المعاصي هذا تفريط منه، لاشك أن الواجب أن ينكر المنكر على أهله، وأن ينقد من أتى بغير الدين، أو أن يواجه من لم يكن على الشريعة ومن لم يستقم على أمر الله من أي فئة كانت.
فإذا أتى ببعضه ولم يأت ببعضه فقد أتى بواجب وترك واجبا، وهذه مسألة صارت في الزمن الأخير نُظِر إليها بغير نظر الشرع فيقال: فعل كذا وترك كذا.
وهل يلزم في نصوص الشرع، وفي أصول الشريعة، وفي مباحث التكليف من الأصول، هل يلزم أن من أتى بأمر من أمور الأمر بالمعروف والنهي عن المنكر أن يأتي بالأمر الآخر لا يلزم هذا في الشرع.
لكن أحيانا يكون ضيق في الأفق؛ يعني بهذه التصرفات يحكم مثل هذه الأحكام.
نريد أن يتسع بالنا لكل نقد، يتسع بالنا لكل فكرة، يتسع بالنا لما بيننا من أمور، حتى نصل إلى مداخلات فيها تحقيق الصحيح والبناء الدعوي الذي يبعد عن إنشغال بعضنا ببعض.

(117/38)

لو أخذنا ببعض ما ذكرنا من طريقة البناء وأصوله ونحو ذلك والبعد عن الغثائية لصارت مشاكلنا فيما بيننا ولصرنا يدا واحدة في مقاومة إبليس وجنده.
س4/ لماذا ينكر بعض طلبة العلم عن بعض الجماعات الإسلامية التي لولها لما حافظ كثير من المسلمين على هويته في غالب أقطار الدنيا؟
ج/ أولا ملاحظة قوله: (الجماعات الإسلامية التي لولاها لما حافظ كثير من المسلمين) هذا فيه لفظ شركي لأن قوله (لولاها لما) هذا فيه نسبة نعمة الهداية إلى الجماعات، وهذا من باب إنكار النعم، والله جل وعلا قال {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا}[النحل:83]، والذي يأخذ بالقلوب هو الله جل وعلا {وَمَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِ}[الإسراء:97] وقال جل وعلا {فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ}[الأنعام:125]، فلو أراد الله جل وعلا هداية أحد هداه من دون جماعة ولا جماعات، ولو أراد إضلاله لما نفعته جماعات ولو اجتمعت جميعا على ذلك.
إنما هي أسباب الجماعات تلك أسباب نفع الله جل وعلا ببعضها في بعض الأمور التي عالجوها؛ لكن هل يعني أنهم نفعوا في بعض المجالات أن لا يوجه إليهم الكلمة البتة هذا ضيق في الأفق وضيق في النظر إلى العمل الإسلامي وضيق في النظر إلى الدعوة، أصابوا في بعض وأخطؤوا في بعضا، أصابوا بعضا قليلا وأخطؤوا بعضا كثيرا، وبعضهم أصابوا بعضا كثيرا وأخطؤوا بعضا قليلا، وهكذا، الناس يتنوعون؛ لكن إما أن يكون أو لا يكون إما أن نرضى على الجميع وأن يكونوا أئمة أو لا يكون شيئا البتة؟ ليس كذلك.
ونحن في هذه البلاد أنعم الله جل وعلا علينا بدعوة وهي دعوة الإمام المجدد المصلح محمد بن عبد الوهاب رحمه الله تعالى وربى العملاء بعدها الناس على هذه الدعوة، وأخلصوا قلوبهم لله جل وعلا، وربما منهم من حط منازلهم في الجنة ونحن نتناقش في أمور فيها البعد عن تلك الدعوة ولا حول ولا قوة إلا بالله.

(117/39)

هذه الدعوة لو كانت في هذه البلاد، لو تُبنيت كما يقال أو اتصل بها في هذه البلاد منذ وفدت الجماعات الإسلامية إلى هذه البلاد لو تبنيت لاختصرنا ثلاثين -فيما أحسب- ثلاثين سنة من الزمان؛ لكن جاءت دعوات غريبة لم يعرفها أهل البد مخالفة للدعوة التي في هذه البلاد، ونبتت ثم رُبي عليها بقلة، وهكذا تتوسّع تتوسع حتى يرى أن تقبل مع أن هذه البلاد فيها دعوة حق قامت فيها وأصلحت وأنتجت، لماذا أنصرف عنها إلى دعوات أخرى؟
السؤال موجه لمن صرفوا الناس أو أنشؤوا جماعات أخرى.
س5/ ...؟
ج/ الواقعية في المخاطبة وفي الحديث تجعلنا نتكلم في جهتين:
الجهة الأولى: جهة ما ينفع المخاطَب والمستمع.
والجهة الثانية: في علاج بعض مشاكل المجتمع أو المنكرات أو الفساد أو الشرور، يكون مردها إلى الكلام مع المسؤولين أو ولاة الأمر كل فيما يخصه.
من غير المناسب ولا الواقعي أن نخاطب ولاة الأمور أو المسؤولين من المسجد؛ لأنه يمكن أن يصلهم أهل العلم ويقولوا ما عندهم، فيأمرون وينهون فإن قبلوا فالحمد لله وإن لم يقبلوا، فيكون الناصح أو الآمر والناهي قد أبرأ ذمته.
والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «من رأى من أميره شيئا يكرهه فليصبر» فلا نتوقع من أن يكون من الأمير أو من الوالي في أي بلد كان في أي زمن كان، ما يسر الجميع أو يسر أهل الدين والخير دائما إلا ما كان في وقت الخلافة الراشدة.
لهذا ينبغي النظر في ذلك من جهة مخاطبة كل بما هو مجاله، فنحن هنا مجالنا الدعوة فردية أو دعوة في مجموعة والإصلاح، وما يخصّ الجهات ألأخرى فيخاطبون به.

(117/40)

ما ذكره من أنّ الإصلاح أو الدعوة قد ينطلق به البعض والأمر والنهي من دون ضوابط، هذا صحيح، وهذا في كل مجال قد ينطلق لما يراه من دون ضابط؛ لكن نحن واجبنا أن نضع الضوابط وننبه، وطالب الحق يسعى، طالب الحق الذي يريد يسعى يتحرى الحق بنفسه ويبحث، أما أن نظل على أحوالنا نكرر نكرر والسنون تمضي ولا علاج جيد فإنّ هذا لا يُرضى عنه.
س6/ ...؟
ج/ أنا ذكرت ذلك الاستدلال، وهو صحيح في نفسه؛ لأن الأمر في مكة لم يكن مناسبا لمجاهدة المشركين فيها، ولهذا قال أهل العلم: إن الجهاد يحتاج إلى تمايز الصفوف، صف وصف، تتمايز الصفوف فيكون هناك جهاد واضح، وتدرج المراحل وآخره مقاتلة الجميع -جميع من لا يؤمن بالله واليوم الآخر-؛ {وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً}[التوبة:36]، {قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللّهُ وَرَسُولُهُ }[التوبة:29]، ونحو ذلك هذا أمر ماضٍ.
هل الجهاد بالسيف هو الأصل؟ أم الجهاد باللسان هو الأصل؟ هذا خلاف بين أهل العلم.
وتحرير المسألة وبيان مثل هذا وهذا له وقت آخر إن شاء الله تعالى؛ لكن ما ذكرت لا يعني مقاتلة الجميع لأني عنيت بما استشهدت به مسألة عدم الاستعجال، وهذا ظاهر في حديث آخر حيث قال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لأحد الصحابة الذي شكا له ما يلقاه المسلمون من المشركون من شدة قال «والله ليتمن الله هذا الأمر» إلى أن قال «ولكنكم قوم تستعجلون»، فالنهي عن العجلة كان في مكة ظاهر؛ لأن المسألة والوقت غير مناسب، الذي يأتي ويضع الأمور في غير مواضعها ولا يفقه في القواعد الشرعية فإن هذا يخطئ ويظلم من حيث أراد الخير والإصلاح.

(117/41)

لهذا قال أهل العلم: إن مجاهدة المشركين والكفار هو واجبة مع القدرة، أما مع عدم القدرة فإنها لا تجب قال جل وعلا {قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ وَلِيَجِدُواْ فِيكُمْ غِلْظَةً}[التوبة:123]، وهذا مع القدرة يعني مع الاستطاعة أما مع عدم القدرة وعدم الاستطاعة فإن هذا لا يجب بل ربما كان في بعض الأحوال لا يجوز لكون مفاسده أكثر من مصالحه، والذي يعرف المصالح من المفاسد أهل العلم.
س7/...؟
ج/ هذا يحتاج إلى تأمل، ما أدري إيش يعني بكلامه هذا، وما هي سياسة الكفار التي يعنيها، ولعل أدق من يعرف كلامه تليمذه الخاص سماحة الشيخ محمد بن صالح العثيمين حفظه الله.
س8/ ...؟
ج/ هذا ما ذكرته؛ يعني ما يحدث من قتل ونحو ذلك واستباحة هذا ما ذكرته في كلامي، إلا إشارة لكن عنيت بالواقع المرير واقع إبعاد الناس عن الدين، أنت تلحظ بين كل سنة وسنة فيه غزو عظيم لإبعاد حبّ التدين من النفوس، تارة من جهة الشبهات، تارة من جهة الشهوات جهة المال جهة فتنة النساء، هذا له قنواته وميادينه الكثيرة.
فهذا الأمر هذا الواقع لاشك أن علاجه واجب على الجميع، وأن مجابهته واجب على الجميع، واجب على الناس كل بما يخصه وواجب على ولاة الأمور كل فيما يخصه، فالله جل وعلا سائل كل أحد عن ما استرعاه عليه، وهذا يَعُمّ مسؤولية البيت أو الأسرة ويعمّ المسؤولية الصغيرة ويعم المسؤولية العظيمة.
س9/ ...؟
ج/ هذا مثل ذكرت سؤال وجواب؛ لكن من حيث إدخال التلفاز إلى المنزل كما هو معلوم أن الأصل فيه المنع؛ لأن هذا الجهاز يكون فيه عرض أشياء محرمة كثيرة، والأكثر فيه محرم، وما فيه مما ينفع قليل/ وتعريض البنات المراهقات والشباب أو نحو ذلك إلى مثل هذه الفتن لاشك أنه مصيبة.

(117/42)

لكن بعض أرباب البيوت قد يُحرج واقعيا وقد أدخله فعلا، هنا فالواجب عليه؟ الواجب عليه أن يتخلص منه أصلا، وإذا لم يتمكن من ذلك فيدرأ الشر بأقل ما يمكن، يكون ما يحصل أقل ما يمكن يعني يرى مثل هذا الجهاز الأطفال الذين لم يبلغوا سن التكليف، فإن بلغوا سن التكليف يجتهد أن لا يروه لأنهم إن رأوه فإن فيه من المفاسد ما قد تحرفه.
بعض الآباء أو بعض المسؤولين عن البيوت يُهمل جدا في بيته بل يزيد عن التلفاز الدشوش هذه والقنوات الخارجية مما فيه إفساد غالب؛ يعني غالبا ما تفسد البنت أو تفسد المرأة كبيرة أو صغيرة وتفسد الرجل والشاب، بعضهم هو يرغب أن يرى، ويحتج بحاجة أهله والله جل وعلا قال {قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ}[النور:30]، واللقاء عند الله جل وعلا وملاقاة الله جل وعلا كائنة وقادمة، وسيسأل الجميع والله سبحانه وتعالى يغفر للمسلمين.
نسأله أن يعفو عنا، وأن يتسامح، وأن يلهمنا رشدنا، وأن يقي كل المسلمين الشرور والآثام، والله المستعان.
وصلى الله وسلم على نبينا محمد.
(((((
أعد هذه المادة: سالم الجزائري

(117/43)


الفتوى بين مطابقة الشرع ومسايرة الأهواء - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
الفتوى بين مطابقة الشرع ومسايرة الأهواء

للشيخ
صالح بن عبد العزيز آل الشيخ

[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، هو الملك الحق المبين، يحكم فلا معقّب لحكمه، ويقضي فلا راد لقضائه، لا يُسأل عما يفعل وهم يسألون.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد لأن محمدا عبد الله ورسوله، وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد.
اللهم صل وسلم وبارك على عبدك ورسولك محمد كلّما صلى عليه المصلون وكلما غفل عن الصلاة عليه الغافلون وسلّم اللهم تسليما مزيدا.
أما بعد:
فيا أيها الإخوة السلام عليكم ورحمة الله وبركاته...
وإني لأسأل الله جل جلاله أن يجعلني وإياكم ممن إذا أُعطي شكر وإذا أُبتلي صبر وإذا أذنب استغفر، فإن هؤلاء الثلاث هنّ عنوان السعادة لمن منحه الله جل وعلا إياهن.
كما أسأل الله جل وعلا أن يعيذنا أن نزل أو نزل أو نضل أو نضل أن نجهل أو يجعل علينا أو نظلم أو نظل، اللهم فاستجب إنّك سميع عليم.
أيها الإخوة موضوع هذه المحاضرة:
الفتوى بين مطابقة الشرع ومسايرة الأهواء

(118/1)

وهذا الموضوع أُثير منذ أكثر من أربعة أشهر أو خمسة فيما أذكر، وكان ضمن هذه الدورة المباركة التي ينظّمها المكتب التعاوني للدعوة والإرشاد في هذا الحيّ، وهذا من الجهود المباركة أن يُنشر العلم وتبث هذه المحاضرات والنّدوات التي تُنبه وتبين وتعلم الناس،ولا شك أن هذا الأمر أعني بثّ العلم وبثّ الدعوة في الناس يحتاجه الجميع يحتاجه المتعلم ويحتاجه غير المتعلم يحتاجه الرجل تحتاجه المرأة يحتاجه الصغير والكبير؛ بل حتى العالم والدّاعية يحتاج إلى ذلك لما فيه من تثبيته على الحق وتذكيره بأمر الله جل وعلا وأمر رسوله صَلَّى الله عليه وسلم، فالكل بحاجة قد صدق الله جل وعلا إذ يقول {كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ}[الفرقان:32]، فتلاوة كتاب الله وبيان معانيه وحديث النبي صَلَّى الله عليه وسلم وبيان شرحه وبيان كلام أهل العلم فيه تثبيت للفؤاد إذا أُخذ بحقّه فالكل ينتفع الملقي والملقى عليه والمعلّم والمتعلم، وإذا خَلُصت النيّات ضاعف الله جل وعلا {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}[المجادلة:11].
وهذا الموضوع عن الفتوى بين مطابقة الشرع ومسايرة الأهواء مهم في هذا الوقت بالذّات؛ لأنه كان الناس من قديم من عهد الصحابة فمن بعدهم كان الناس يتورّعون عن الفتوى وينزوون عنها، ويحرص المرء إذا أفتى أن لا يسمع بفتواه إلا الواحد وإلا الاثنان؛ لأجل أنه تعظم التّبعة بعظم انتشار الفتوى؛ لأن المفتي موقع عن رب العالمين؛ يعني أنه ينقل حكم الله جل وعلا في المسألة التي أفتى فيها، إما بشرع منزل، وإما باجتهاد له يقول إنه مطابق لقواعد وأصول الشرع المنزّل على نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(118/2)

ومن يرى في هذا الزمان يجد أن الناس تسارعوا وأسرعوا في الفتيا، حتى أصبح الأمر مختلطا أعظم الاختلاط، من جهة المفتين في العالَم، ومن جهة المستفتين أيضا في عدم مراعاة آداب الاستفتاء وما يُنجي المستفتي أمام ربه جل وعلا في استفتائه.
والمفتي كما أن له شروطا، وكما أن له آداب ويجب عليه أشياء، كذلك المستفتي فإن له وعليه، والناس اليوم ضعف علمهم في هذا الأصل العظيم، ولهذا تجد أن الصحابة رضوان الله عليهم المقرّبين من رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لم يَذكر الله عنهم في كتابه أنّهم سألوا نبيه إلا عن نحو اثنتي عشرة مسألة، وفي السنة شيء يزيد على هذا من جهة المطابقة، وإنما كان همّهم امتثال الأمر واجتناب النهي، وكانوا يفرحون أنه يأتي الرجل من الأعراب ليسأل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيستمعوا إلى ما يقول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وذلك لعظم شأن هذا الأمر فقد قال نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إن أعظم المسلمين في المسلمين جرما من سأل عن شيء لم يحرم فحرم لأجل مسألته» وهذا من أجله هاب الصحابة ذلك.
فلذلك نقول: أن هذا الموضوع مهم فيما نرى من التسارع في الفتيا، فصار لكل قناة من القنوات الإذاعية صار لها مفتي أو أكثر، والقنوات الفضائية صار لها مفتي أو أكثر، والجرائد صار لها مفتي أو أكثر والمجلات صار لها مفتي أو أكثر؛ بل حتى إن المجلات التي تنشر الفسق يوجد فيها من يفتي.
وهذا يبيّن أن الأمر جدُّ خطير، إذا ظلّ الناس على هذا فإنه يأتي قوم يتسارعون أكثر وأكثر، فحينئذ يحل الحرام ويحرم الحلال والعياذ بالله.

(118/3)

وقد قال نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيما رواه البخاري ومسلم وغيرهما من حديث عبد الله بن عمرو بن العاص «إِنَّ اللَّهَ لَا يَقْبِضُ هذا الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنْ صُدُور العُلماء؛ وَلَكِنْ يَقْبِضُ الْعِلْمَ بِمَوْتِ الْعُلَمَاءِ حَتَّى إِذَا لَمْ يبْقَ عَالِمٌ اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالًا فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوا وَأَضَلُّوا» وهذا يعني أنه يجب على طلبة العلم بخاصة وعلى العلماء أيضا أن يبينوا للناس خطر الفتوى.
وينبغي أيضا عليهم أن يعلّموا الناس أن لا يتبعوا في السؤال وهم أيضا أن لا يتبعوا في الإجابة؛ لأن الناس إذا رأوا المفتي يفتي في كل حال، فإنهم يحرصون على السؤال عما وقع وعما لم يقع وعن كل شيء سيقع الكثير من البلبلة.
قد كان من هدي سماحة الشيخ الجد محمد بن إبراهيم رحمه الله تعالى أنه كان لا يفتي وهو واقف ولا يفتي وهو في السيارة، وإنما أراد أن يفتي تربّع واستحضر واجتمع قواه وطلب من السائل أن يلقي عليه المسألة فأفتى، وكان المشايخ في الإفتاء يقولون عنه أنه ربما أخر الفتوى شهرا إذا كان لها صلة بأمر عظيم حتى ينظر فيها ويستخير، وكانت بعض المسائل يريد أن يجيب فيها فيمكث في السطر أو السطرين يمكث فيها دقائق ليملي؛ مخافة أن يكون في لفظ منها زيادة أو نقص، وهذا على نهج السلف الصالح هذا الأصل من التورع والتثبت في الفتيا لما لها من الآثار.
الفتوى بين مطابقة الشرع ومسايرة الأهواء، ما هي الفتوى؟ وما هو الشرع؟ وما هي الأهواء المرادة هنا؟

(118/4)

أما الفتوى فإن مدارها في اللغة وفي مصطلح أهل الأصول على أن الفتوى تعود على إبانة الأمر وإيضاحه، أفتى فلان فلانا؛ يعني أبان له وأوضح الطريقة أو المسألة أو ما أشكل عليه، سواء أكان ما أشكل عليه لغويا أو كان شرعيا، ثم في الشرع جاء هذا اللفظ ليُخص بأنه إيضاح وإبانة أحكام الله جل وعلا التي يسأل عنها العباد فيما وقع من شأنهم.
لهذا قال ابن فارس في مقاييس اللغة قال يقال فَتْوَى وفُتِيَا وفُتْوَى أيضا، ويقال أفتى الفقيه في المسألة إذا بين حكمها، واستفتيتُ إذا سألت عن الحكم قال الله جل وعلا {يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ}[النساء:176]، وأفتاه في الأمر يعني أبانه وأوضحه.
أما الشرع فإن المراد بالشرع هنا هو الشرع المنزل، أو ما يؤول إلى الشرع المنزل، والشرع المنزل هو الشريعة التي أنزلها الله جل وعلا على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال سبحانه {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا}[المائدة:48] وهذه الشريعة هي التي شرعها الله جل وعلا وبلغها رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فإذا كان الحكم منصوصا عليه في الكتاب أو في السنة فيقال هذا شرع منزل، وسيأتي تفصيل ما يترتب على هذه الكلمة.
وأما ما اجتهد فيه العلماء من مسائل، فإن اجتهاد العلماء يعود إلى الشرع المنزل فيما لم يأت دليل به؛ يعني إذا كانت المسألة التي اجتهدوا فيها لم يأت دليل ينص عليها فإن اجتهاد العالم في المسألة مطلوب، لقوله تعالى {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ} يعني العلماء؛ لأن الرسول هو ولي الأمر الأكبر والعالم هو ولي الأمر في مسألة العلم قال {لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً}[النساء:83].

(118/5)

فاجتهاد العلام يقال له شرع أيضا، من أهل العلم من يسميه شرع مُجتهَد فيه، ومنهم من يسميه الشرع المؤول بتأويل صحيح يعني الذي يعود إلى أصل أو قاعدة من قواعد الشرع المنزّل.
أما الأهواء فإنّ الأهواء هو كل ما أراد به المرء غير الحق، كل ما أراد به المرء ما ينصر به نفسه أو ما يحتال به على الشريعة أو ما هو يشتهيه هو ويريده في أمر الدين أو في أمر الدنيا، والأهواء كثيرة متعدّدة ولذلك جمعت هنا.
والشرع واحد فالشرع يجب أن تطابقه الفتوى، وأما الهواء فهي كثيرة لكل قوم ولكل فئة هوى.
إذا تبين ذلك فإن الله جل وعلا نص في كتابه على كثير من أصول الإفتاء والاستفتاء والحكم والتحاكم، قال جل وعلا في آخر سورة التوبة {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}[التوبة:122] قال ابن حزم رحمه الله على هذه الآية في كتابه الإحكام في أصول الأحكام: بيّن الله جل وعلا في هذه الآية وجه التفقه كله وأنه ينقسم قسمين:
أحدهما يخص المرء في نفسه وذلك مبين في قوله تعالى {وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ} فهذا معناه تعلمين أهل العلم لمن جهل الحكم بما يلزمه.
والثاني تفقه من أراد وجه الله تعالى بان يكون منذرا لقومه وطبقته قال تعالى {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}(1) ففرضٌ على كل أحد طلبُ ما يلزمه على حسب ما يقدر عليه من الاجتهاد لنفسه في تعرّف ما ألزمه الله إياه.
__________
(1) النحل:43، الأنبياء:7.

(118/6)

وقال الله جل وعلا فبيان وصف نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ {وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}[النجم:3-4]، فدلت الآية على أن ما جاء به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وحي يوحى إليه، وهذا هو الشرع وأنّ ما يقابله هو الهوى، قال الشاطبي رحمه الله في الموافقات أيضا هنا لقد حصر الأمر في شيئين الوحي وهو الشريعة والهوى فلا ثالث لهما، وإذا كان كذلك فهما متضادان وحين تعيّن الحق في بالوحي توجه للهوى ضده فاتباع الهوى مضادّ للحق.
ومن الآيات في هذا الباب قول الله جل جلاله {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}، فأوجب على المسلم أن يسأل العالم إذا كان لا يعلم، وهذا الأمر بإيجاب السؤال هذا يتعين عليه أن من لم يعلم العلم المنزّل أو المجتهَد فيه فإنه يجب عليه حينئذ السؤال.
وقال الله جل وعلا أيضا {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}[النساء:59]، فدلّت الآية على أن هذا الضابط بالرد عند التنازع إلى جل وعلا وإلى الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ:
دلّ أولا على أنه هو الواجب.
وثانيا أنه مخلص للإنسان عن الهوى لنه إذا تنازع الناس في شيء فإنه تأتي الأهواء، فإذا كان الحرص على تتبع أمر الله وأمر رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنّ المسلم حينئذ يرتفع عن هواه ويذهب إلى شرع الله جل وعلا.

(118/7)

ومن الآيات في هذا قول الهل جل وعلا {وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ}[النحل:116]، وهذا يبين لكل شدة خطر القول هذا حلال وهذا حرام، كما عُنون في بعض الكتب؛ ألفت بعض الكتب بهوان هذا حلال وهذا حرام، وهذا من أشد الأشياء أن يقال إن المرء لا يجزم بموافقة حكم الله جل وعلا في المسائل الاختلافية أو في المسائل المجتهد فيها.
ولهذا نقول: إن فعل السلف في هذه المسائل هو الورع وهو الدين؛ لأنهم لا يقولون هذا حلال إلا لما اتّضح دليله وأنه حلال بدليل من أدلة الشرع، ولا يقولون هذا حرام إلا إذا اتّضح دليله، وكثير منهم يعبّر بتعبير: أكرهه، لا أحبه، أو يقول لا يجوز هذا، من يفعل هذا، ونحو ذلك، وذلك بُعْدٌ منهم خلوص من استعمال لفظ الحلال ولفظ الحرام.
ولهذا قال الفقهاء رحمهم الله تعالى فيما بعد في تخريج كلام الأئمة ككلام الإمام الشافعي والإمام أحمد ونحوهما قالوا إنهم يريدون كراهة التحريم؛ لأن هذا ليس مكروها بمعنى أنه يثاب تاركه ولا يعاقب فاعله؛ لكنه يدخل في قواعد الشرع في أنه في تلك المسألة أنه يعاقب فاعله؛ لكنهم لم ينصّوا على التحريم تورعا وخوفا من الله جل وعلا، وهذا من الأدب الرّفيع بل من امتثال الآية والخوف من الكذب على الله جل وعلا.

(118/8)

وقد قال سبحانه أيضا بعد صدر الآية {آللّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللّهِ تَفْتَرُونَ (59) وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ }[يونس:59-60]، قال أحد العلماء في تفسير هذه الآية: كفى بهذه الآية جازرة جزرا بليغا عن التجوّز فيما يسأل من الأحكام، وكفى بها باعثة على وجوب الاحتياط للأحكام، وأن لا يقول أحد في شيء هذا جائز أو غير جائز إلا بعد إتقان وإيقان، ومن لم يوقن فليتق الله وليصمت وإلا فهو مفترٍ على الله عز وجل، وهذا من شديد الوعيد.
{آللّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللّهِ تَفْتَرُونَ}، وهذا يوجب الخوف من الدخول في الفتيا في كل ما يسأل عنه الناس.
وهناك غير هذه من الآيات.
ومن الأحاديث ما ذكرنا لك من قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ لَا يَقْبِضُ هذا الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنْ صُدُور العُلماء» الحديث.
وفيه أيضا ما رواه الإمام أحمد في المسند وأبو داوود في السنن وابن ماجة أيضا في السنن والدارمي وغيرهم من حديث أبي هريرة رضي الله عنه أنه صلى الله عليه وسلم قال «من أُفتي بغير علم كان إثمه على من أفتاه»، نسأل الله العافية والسلامة.
ولقد أحسن الشعبي رحمه الله حين أجاب تلميذه داوود، قال داوود: سألت الشعبي: كيف تصنعون إذا سئلتم؟ والشعبي من كبار التابعين ممن أدرك جل الصحابة، فيقول: كيف تصنعون إذا سُئلتم؟ فقال له وهو يربي تلميذه قال له: على الخبير وقعت كان إذا سئل الرجل قال لصاحبه: أفتهم. فلا يزال حتى يرجع الأمر إلى الأول.
وكان عدد من الصحابة يجلسون في المسجد فيأتي السائل فيسأل الأول فيقول له: اسأل فلانا، فيذهب إلى الصحابي الثاني حتى يذهب إلى سبعة أو إلى عشرة، ثم يعود إلى الأول كل واحد يحيل إلى أخيه.

(118/9)

واليوم أصبحت الفتوى مسخرة، أن هذا يفتي والهاتف لا يسكت، ويتكلم بغير إيقان ولا إتقان، وربما أفتى وهو يأكل وربما أفتى وهو ينظر إلى شيء أو وهو يكتب، وهذا أمر في الحقيقة يخشى على المرء فيه أن يعاقبه الله جل وعلا بذهاب نور الإيمان في صدره.
قال عبد الرحمن ابن أبي ليلى رحمه الله تعالى: لقد أدركتُ في هذا المسجد عشرين ومائة من الأنصار، وما منهم أحد يُحدث بحديث إلا ودّ أن أخاه كفا الحديث، ولا يسأل عن فتيا إلى ودّ أن أخاه كفاه الفتيا.
وتلك كانت سنة السلف رحمهم الله تعالى في هذه الأصول العظيمة.
لهذا ينبغي لنا حينئذ أن نعلم أن الكتاب والسنة وأن هدي السلف الصالح وما كان عليه أئمتنا رحمهم الله تعالى هو التشديد في أمر الفتوى، وأن المرء يجب عليه أن يربأ بنفسه أن يعرّض دينه وأن يعرّض حسناته للذهاب بذنب يحدثه في الأمة أو ينقل، وكثير اليوم ما نسمع بأنّه يقول السائل: أنا سألت فلان فأجابني بكذا وسألت الشيخ فلان فأجابني بكذا، وإذا المفتون بدل أن يكونوا كذا وكذا من العدد إذا بهم مئات في عرض البلاد وطولها، هذا لاشك أنه يخالف الدين ويخالف الورع، فالتعليم والبحث هذا شيء، وأما الفتوى فإن المرء لا يسوغ له أن يفتي في كل ما يسأل، أما إذا تعينت عليه الفتوى فهذا له بحث يأتي في موضعه إن شاء الله تعالى.
هناك فروق مهمة ينبغي إيضاحها، هذا الموضوع ينبغي أن يكون علميا ولغته لغة علمية؛ لأنه ليس للترغيب ولا للترهيب فقط، ولكنه علم فيه الترغيب والترهيب في هذا الأمر الجلل الخطِر.
من الفروق المهمة في هذا الأمر:
الفرق بين الفتوى والقضاء
الفتوى باب، والقضاء باب آخر، الفرق بينهما:
أن القضاء يكون بين متخاصمين في إلزام أحدهما بالحق له أو لصاحبه، والذي يحكم بينهما هو القاضي الذي نصبه ولي الأمر ليقضي بين الناس فيما اختلفوا فيه وتشاجروا عليه.

(118/10)

أما المفتي فإنه لا يلزم، المفتي يخبر بالحكم دون إلزام، ويترك العمل بالفتوى أو عدم العمل بالفتوى لما يكون من روع المستفتي وتقواه، فلا يبحث المفتي عن حال المستفتي هل التزم أم لم يلتزم، أما القاضي فإنه يلزم بتنفيذ الحكم بما فوضه إليه ولي الأمر.
ولهذا قال العلماء: القاضي لا يصح له أن يفتي في المسائل التي يقضي فيها. يعني أن القاضي لا يصح أن يفتي في البيوع، لا يصح أن يفتي في مسائل النكاح، لا يصح أن يفتي في مسائل التركات، لا يصح أن يفتي في مسائل القتل، لا يصح أن يفتي في مسائل الأعراض، لماذا؟ لأن الناس إذا علموا فتوى القاضي في هذه المسائل فإنهم يؤولون أمورهم عند الرفع إليه وعند التنازع بما يوافق فتواه.
ولهذا نص ابن قدامة في المغنى في كتاب القضاء على أن القاضي لا يفتي؛ لكن يفتي في أمور العبادات فيما بين المرء وبين ربه جل وعلا، نعم، أما في المسائل التي يكون فيها خصومة، كما أن المفتي لا يفتي في المسائل التي فيها خصومة، وأنتم تسمعون المشايخ إذا عُرضت مسألة فيها خصومة، يقول أنا اختلفت أنا وأخي في كذا أو اختلفت أنا ووالدي في كذا أو حصل بيننا كذا، فيقول هذه خصومة مردها إلى القضاء، فيحيل ذلك إلى الحاكم الشرعي أو إلى القاضي الشرعي.
أما المفتي فإنما يتكلم في المسائل التي لا تتعدى المستفتي إلى غيره مما له عليه أو معه خصومة فإذا تعدت فإن المسألة حينئذ لا تكون بابها الإفتاء بل تكون بابا آخر.
وينبني على هذا تصرفات المفتي والقاضي، لهذا بحث العلماء في مسألة مهمة في تصرفات النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ هل تصرفات النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيما جاءنا في السنن، هل تبنى على أنه إمام المسلمين وولي الأمر، أم تبنى على أنه قاض ويحكم ويلزم، أو تبنى على أنه مفتٍ، أم تبنى على أنه داعٍ إلى الرشد، أم تبنى على أنه ينصح ويرغب ؟ فهل تبنى على هذا أو على هذا؟

(118/11)

وقد حقق أهل العلم الراسخون في هذا الباب أن أفعاله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأحكامه في السنة تدور عليها هذه الأحوال؛ تارة يلزم أو يعمل باعتباره ولي الأمر الأعظم باعتباره الإمام الأعظم، تارة باعتباره مفتيا، وتارة باعتباره قاضيا.
لهذا يقول «لعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع فمن قضيت له من حق أخيه شيء فإنما هي قطعة من النار فليأخذ أو ليدع» هنا منصبه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في منصب في عمل القاضي، وهو نبي يوحى إليه؛ لكن الله جل وعلا يبين لأمة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن المقام هنا ليس هو مقام إيضاح للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من المصيب من المخطئ من الذي معه الحق من الباطل وإنما اعتبار الظاهر ليكون هذا سنة لأمته وليعمل به القضاة من بعده صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهذا مهم في تصرفاته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وفي أفعاله، بماذا نحمل أفعاله على أي باب؟ هل هو على أنه نبي يوحى إليه بالغيب، أو على أنه إمام نبي أو على أنه مفتٍ أو قاضٍ أو داعٍ أو ناصح يختلف باختلاف المقام، والصحابة فهموا ذلك.
فلما جاءت المرأة وأمر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بها أن ترجع إلى زوجها فقالت: أحتم يا رسول الله؟ يعني تلزمني أن أرجع قال «لا» قالت: فإني أكرهه. أو كما جاء في الحديث.
فهو عَلَيْهِ الصَّلاَةُ والسَّلاَمُ تارة ينصح ولا يلزم وتارة يفتي وتارة يقضي إلى آخره.
من الفروق المهمة في هذا الباب:
الفرق ما بين الاجتهاد المطلق والاجتهاد المذهبي النسبي والتقليد
أما الاجتهاد المطلق فهو أن يجتهد العالم في إدراك الأحكام الشرعية من الأدلة بعد معرفة الأدلة ومعرفة أصول الاستنباط واللغة، وهذا إنما هو لعدد قليل من الأئمة في الإسلام.

(118/12)

والقسم الثاني المجتهد المذهبي؛ يعني مجتهد في مذهب؛ يعرف مذهبا من المذاهب المذهب الحنبلي المذهب الشافعي إلى آخره، ويجتهد في هذا المذهب فيختار في هذا المذهب ما هو موافق للدليل، ما هو موافق لقواعد الشرع؛ لكن لا يخرج في أصوله عن هذا المذهب، والذي لا يعلمه هنا يبني فيه على المذهب.
والثالث التقليد، عرفه العلماء بأنه قبول قول الغير من غير حجة.
والأول والثاني من العلماء المجتهد المطلق أو المجتهد المذهبي هؤلاء من العلماء.
أما المقلد وهو الذي نقل كلام أهل العلم بلا حجة ولا يعرف من أين أخذوا فقد قال ابن عبد البر رحمه الله تعالى أجمع العلماء على أن المقلد ليس بعالم؛ يعني الذي يقلد في كل مسألة، ما يعرف الأدلة ما بعرف الاستنباط ما يعرف الراجح من المرجوح في المذهب المعين، من أين أخذ علماء المذهب هذه المسألة؟ ما أصول المذهب؟ ما قواعده في ذلك؟ بمعنى أنه يقبل هكذا لأنه قول صاحب الكتاب الفلاني أو نص عليه في الروض أو التنبيه للشيرازي أو قاله النووي في المجموع ونحو ذلك فهؤلاء مقلدة إذا نصوا على مسألة.
أما إذا اجتهد في مذهب من المذاهب فهذا يقال له مجتهد نسبي.
إذا كان كذلك فالمقلد ليس بعالم، فليس للمقلد أن يفتي.
أما المجتهد المطلق فهذا لاشك أن له حقا أن يفتي لما معه.
أما المجتهد النسبي أو المذهبي فإنه يفتي، ويجب عليه أن يتحرى الحق الموافق لمطابقة هذه الفتوى، ولا يثق بأول خاطر بأن هذه المسألة نصوا عليها مع سعة الوقت للفتوى ويستعجل في الإفتاء؛ بل يجب عليه أن يتأنى فإذا استبان له وتحقق في المسألة بإتقان وإيقان فإنه حينئذ يبين ذلك لمن سأله إذا أراد ذلك.
الفرق الثالث:
الفرق ما بين ترك الفتوى والسكوت عن الحق
لاشك أن الصحابة لم يسكتوا عن حق تعيّن، وكذلك الصحابة رضوان الله عليهم تركوا الفتوى طلبا للسلامة.

(118/13)

والفرق بينهما أن ترك الفتوى عند عدم التعين تعين الإفتاء فيها أن هذا يقتضيه الورع وهذا هدي السلف الصالح، أما إذا تعينت عليه بحيث إنه عنده علم وإذا تكلم في المسألة لم يفتِ فإنه يؤول المستفتي إلى الجهل أو يأخذ بالهوى أو بالرأي أو نحو ذلك أو يسأل من لا علم عنده، فحينئذ يلزمه أن يفتي لأنه تعينت عليه ذلك، أما السكوت عن الحق فإن هذا مرتبط بسعة الوقت ومرتبط بالإمكان والمصالح التي يراها والمفاسد، وبالجملة فإن كتمان العلم وتأخير البيان عن وقت الحاجة هذا سكوت عن الحق في وقته، وهذا يختلف عن الفتوى، فليس لأحد أن يسكت عن بيان الحق باللسان؛ بالأسلوب الشرعي الذي أمر الله جل وعلا به في كتابه وسنّه نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في نحو قوله «ما بال أقوام يشترطون شروطا ليست في كتاب الله من تشترط شرطا ليس في كتاب الله فهو باطل وإن كان مائة شرط» كما رواه البخاري ومسلم في صحيحيهما من حديث عائشة في قصة عتق بريرة المعروفة.
المسألة السادسة
قواعد في هذا الأمر
أعني في الفتوى، القواعد كثيرة لكن نأخذ منها المهم بما يناسب المقام.
القاعدة الأولى: لا اجتهاد مع النص.
والعلماء نصوا على هذه القاعدة في كتبهم، وبينوا أن النص إذا ورد فإنه ليس للعالم أن يجتهد؛ لأن الله جل وعلا قد حكم فيها وحكم فيها نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه حينئذ لا قول لأحد بعد ورود قول الله جل وعلا أو قول رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ولهذا تكلم ابن القيم رحمه الله في كتابه إعلام الموقعين عن رب العالمين، أو معالم الموقعين عن رب العالمين؛ يعني معالم عن طريق الإفتاء للذين يوقعون ويفتون عن رب العالمين تكلّم عنها بكلام طويل في هذا الكتاب.
ومن فروع هذه القاعدة أنه لا تجوز الفتوى على خلاف النص.
وهنا نجد أن هناك اجتهاد مع النص عند كثير من المنتسبين للعلم، والاجتهاد إذا ورد مع النص فله أحوال:

(118/14)

الحال الأولى: أن تكون المسألة المنصوص عليها هي عين المسألة المسؤول عنها، فهذه حينئذ لا يجوز الاجتهاد مع النص في ذلك.
مثلا هل المجلس فيه خيار؟ يعني إذا باع الإنسان بيعا، فهل له خيار المجلس، فهل يجتهد أم لا يجتهد؟ نقول هنا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نص فقال «البيعان بالخيار ما لم يتفرقا» هنا نأتي لهذا الحديث.
بتمثيل آخر بأن بعض العلماء اجتهدوا مع ورود النص فقالوا لا خيار في المجلس، لماذا؟ قالوا لأن قوله هنا (ما لم يتفرقا) ليس المقصود به التفرق في المجلس ولكن التفرق في القول بإمضاء المشتري شراءه وإمضاء البيع بيعه، وهذا مذهب الإمام مالك، رحمه الله تعالى حتى إن ابن أبي ذئب رحمه الله وكان بينه وبين الإمام مالك بعض ما يكون بين العلماء سئل عن هذه المسألة وقول مالك في إنكار مجلس الخيار والإمام مالك من هو، فقال: يستتاب مالك فإن تاب وإلا قتل. وهو الإمام مالك رحمه الله تعالى، هو لا يريد بهذا إلا أن يشنّع على الذين يريدون أن يخالفوا النص، لأن النص أعظم من شأن العالم، والعلماء عدوا هذه من أبي ذئب من عباراته التي لا تسلم له.
المقصود هنا أن الاجتهاد مع النص إذا كانت المسألة عين المسؤول عنها موجود في النص فلا يجوز الاجتهاد، أما إذا كان النص محتملا للاجتهاد فحينئذ يكون الاجتهاد ليس في المسألة وإنما الاجتهاد في فهم الدليل وهذا له بحث.
القاعدة الثانية: لا إنكار في مسائل الاجتهاد.
العلماء نصوا في قواعد هذا الباب على أن مسائل الاجتهاد لا إنكار فيها.
وتتبع هذه القاعدة بقاعدة أخرى وهي: لا إنكار في مسائل الخلاف.

(118/15)

وهنا تحتاج هذه إلى شيء من التفصيل أما مسائل الاجتهاد فلا إنكار فيها بمعنى أن المسألة لم يرد فيها دليل من الكتاب أو السنة لم ينص فيها على شيء، ونزلت نازلة واجتهد العلماء فيها، فهنا لا ينكر على المجتهد في هذه المسألة، لا إنكار في مسائل الاجتهاد، أما مسائل الخلاف فمن أهل العلم من قال لا إنكار في مسائل الخلاف، وهذا ليس بجيد وقد بيّن شيخ الإسلام ابن تيمية وبين تلميذه العلامة ابن القيم رحمه الله أن هذا قول من لم يحقق.
أما أهل التحقيق والدراية بكلام أهل العلم بالفتوى والحكم والاجتهاد والخلاف العالي والنازل فإنهم يقولون لا إنكار في مسائل الاجتهاد.
أما مسائل الخلاف فهي التي اختلف فيها العلماء، والعلماء اختلفوا في مسائل كثيرة جدا، المسائل المجمع عليها قليلة، أما المسائل المختلف فيها فهي بالألوف كما هو معلوم لمن يعلم الخلاف العالي فضلا على الخلاف النازل.
فهنا هل يقال لا إنكار في مسائل الخلاف نقول: المسألة فيها تفصيل الخلاف على نوعين:
خلاف قوي، وخلاف ضعيف.
أما الخلاف القوي: فهو ما كان المجتهد فيه أو ما كان قائل هذا القول له شبهة من الدليل؛ لكنه اجتهد في فهم الدليل، ولاجتهاده مساغ، فخالف فهذا نقول فيه خلاف قوي.
مثلا زكاة الحلي هل يجوز زكاة الحلي أم ما تجوز زكاة الحلي؟ واحد قال: ما أقول يزكون عن الحلي ما يكون. وآخر يقول: لا لابد يزكون الدليل فيها كذا.
هنا هذه المسألة الخلاف فيها قوي فبذلك لا إنكار فيها.
مسألة قراءة الفاتحة للمأموم وراء الإمام في الصلاة الجهرية واحد يقرأ والآخر لا يقرأ، هل نقول للذي لم يقرأ أعد صلاتك والقراءة في الفاتحة ركن على القول الآخر؟ نقول: لا، هذه من المسائل التي خلاف فيها قوي ولهذا لا إنكار فيها.
وهكذا في مسائل كثيرة.
النوع الثاني المسائل التي الخلاف فيها ضعيف: فيه خلاف ولكنه ضعيف.

(118/16)

من مثل المعازف، سِماع المعازف ولا تقل سَماع؛ سِماع المعازف يعني الإنصات إليها واستماع المعازف، فهذا هناك من قال من التابعين وممن بعدهم قالوا بجواز ذلك، وذهب إليه بعض المشهورين وابن حزم وجماعة وكَتَب بعض أهل العلم في نصرة هذا القول؛ لكن هذا القول وإن كان خلافيا؛ لكنه خلاف في معارضة الدليل، والأدلة واضحة في تحريم هذا الأمر، فحينئذ نقول الخلاف في هذه المسألة ليس قويا؛ بل هو خلاف ضعيف فيه إنكار.
ومنه كشف وجه المرأة السفور إذا كان يفضي إلى الفتنة، فإن العلماء أجمعوا إلا من شذ أن وجه المرأة إذا كان فيها جمال أو أنه يفضي إلى تعرّض الناس لها أو تعرض الفسقة لها أو التلذذ بهذا النظر، فإنه لا يجوز لها الكشف، هذا باتفاق أهل العلم، إلا من شذ فقال الأصل فيه أنه يجوز كشفه، فنقول هنا هذه المسألة لا يقال فيها لا إنكار في مسائل الخلاف؛ لأن الخلاف فيها ضعيف؛ لأن كشف الوجه إذا كان سيفضي إلى شهوة أو إلى فتنة أو إلى تعرض عليها، أو إلى من المفاسد فإنه حينئذ لا ينبغي أن يجعل الخلاف فيه قويا، أو أن الخلاف فيه معتبرا؛ بل يجب أن ينكر في مثل هذه المسائل لأنه يفضي إلى الفتنة.
من القواعد أيضا المهمة في باب الفتوى، هذه قاعدة كلية أجمع عليها العلماء: أن الشريعة جاءت لتحصيل المصالح وتكثيرها ودرء المفاسد وتقليلها.
الشريعة جاءت بتحصيل المصالح كل مصلحة في دين الناس أو في دنياهم فإن الشريعة جاءت بها وكل مفسدة في دين الناس أو في دنياهم فإن الشريعة جاءت بالنهي عنها، وأصول الشرع وكليات الشرع الخمس تعود إلى هذا سواء كانت هذه الكليات راجعة إلى الضروريات أو راجعة إلى الحاجيات أو راجعة إلى التحسينات كما هو التقسيم المعروف في هذا الباب.
فإذا كان كذلك، فإن الفتوى يجب أن تعمل هذه القاعدة، في أن الفتوى مرتبطة بأن الشريعة جاءت بتحصيل المصالح، فيكون المفتي إذا أفتى ينظر بأن الفتوى تحصل المصلحة وتدفع المفسدة.

(118/17)

مثلا هناك من يقول وهذا أحد الفتاوى الموجودة، وهذا يعظم إذا كانت الفتاوى في العقيدة، في عدم رؤية المصالح والمفاسد، أو كانت المسألة في أمر يترتب عليه أمر من الحدود أو كبيرة من الكبائر، قال قائل من أهل هذا الزمان في غير هذه البلاد: إن الرجل إذا وضع على ذكره عازلا يمنع الحبل فحينئذ يكون قد جامع المرأة بحائل، والعلماء نصوا على أن جِماع المرأة بحائل أنه لا حد فيه.
وهذا لاشك أنها فتوى أو حكم باطل؛ لأنه يفضي إلى مفاسد جاءت الشريعة بصدّها، مع أنه في مبناه ليس على فهم لكلام أهل العلم؛ يعني تفصيل الكلام في المسألة يطول؛ لكن الشريعة جاءت لتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها، فإذا قبل بهذا فإنه مع منافاته لحقيقة الزنا؛ لأن الزنا هو التلذذ بالجماع في الفرج وهذا حصل، فإنه أيضا يفضي إلى ما لا حد له منه المفاسد والاستحلال والعياذ بالله.
أيضا إذا كانت المسألة متعلقة بالعقائد، أو كانت المسألة متعلقة بعالم من أهل العلم في الفتوى في شأنه بأمر من الأمور، فإنه هنا يجب النظر فيما يؤول إليه الأمر من المصالح ودفع المفاسد، لهذا ترى أئمة الدعوة رحمهم الله تعالى من وقت الشيخ عبد اللطيف بن عبد الرحمن بن حسن أحد الأئمة المشهورين إلى وقت الشيخ محمد بن إبراهيم رحمه الله تعالى إذا كان الأمر متعلقا بإمام أو بعالم أو بمن له أثر في السنة فإنهم يتورعون ويبتعدون عن الدخول في ذلك.
مثاله الشيخ الصديق حسن خان القنوجي الهندي المعروف عند علمائنا له شأن ويقدرون كتابه الدين الخالص مع أنه نقد الدعوة في أكثر من كتاب له؛ لكن يغضون النظر عن ذلك ولا يصعدون هذا لأجل الانتفاع بأصل الشيء وهو تحقيق التوحيد ودرء الشرك.

(118/18)

المثال الثاني الإمام محمد بن إسماعيل الصنعاني المعروف -صاحب كتاب سبل السلام غيره- له كتاب تطهير الاعتقاد وله جهود كبيرة في رد الناس للسنة والبعد عن التقليد المذموم والتعصب وعن البدع؛ لكنه زل في بعض المسائل، ومنها ما ينسب إليه في قصيدته المشهورة لما أثنى على الدعوة قيل إنه رجع عن قصيدته تلك بقصيدة أخرى يقول فيها:
رجعت عن القول الذي قد قلت في النجدي
ويعني به الشيخ محمد بن عبد الوهاب، ويأخذ هذه القصيدة أرباب البدع وهي تنسب له وتنسب أيضا لابنه إبراهيم؛ وينشرونها على أن الصنعاني كان مؤيدا للدعوة لكنه رجع.
والشوكاني رحمه الله تعالى مقامه أيضا معروف، الشوكاني له اجتهاد خاطئ في التوسل، وله اجتهاد خاطئ في الصفات وتفسيره في بعض الآيات فيه تأويل، وله كلام في عمر بن الخطاب رضي الله عنه ليس بجيد، أيضا في معاوية رَضِيَ اللهُ عنْهُ ليس بجيد؛ لكن العلماء لا يذكرون ذلك.
وألف الشيخ سليمان بن سحيمان كتابه تبرئة الشيخين الإمامين يعني بهما الإمام الصنعاني والإمام الشوكاني.
وهذا لماذا فعلوا ذلك؟ لأن الأصل الذي يبني عليه هؤلاء العلماء هو السنة، فهؤلاء ما خالفونا في أصل الاعتقاد، ولا خالفونا في التوحيد ولا خالفونا في نصرة السنة، ولا خالفونا في رد البدع، وإنما اجتهدوا فأخطؤوا في مسائل، والعالم لا يُتبع بزلته كما أنه لا يُتّبع في زلته هذه تترك ويسكت عنها، وينشر الحق وينشر من كلامه ما يؤيد به.
وعلماء السنة لما زلّ ابن خزيمة رحمه الله في مسألة الصورة كما هو معلوم ونفى إثبات الصورة لله جل وعلا رد عليه ابن تيمية رحمه بأكثر من مائة صفحة، ومع ذلك علماء السنة يقولون عن ابن خزيمة إنه إمام الأئمة، ولا يرضون أن أحدا يطعن في ابن خزيمة لأجل أن له كتاب التوحيد الذي ملأه بالدفاع عن توحيد الله رب العالمين وإثبات أنواع الكمالات له جل وعلا بأسمائه ونعوت جلاله جل جلاله وتقدست أسماؤه.

(118/19)

والذهبي رحمه في سير أعلام النبلاء قال: وزلّ ابن خزيمة في هذه المسألة.
فإذن هنا إذا وقع الزلل في مثل هذه المسائل، فما الموقف منها؟ الموقف أنه ينظر إلى موافقته لنا في أصل الدين، موافقته للسنة، نصرته للتوحيد، نشر العلم النافع، ودعوته للهدى، ونحو ذلك من الأصول العامة، وينصح في ذلك وربما رُدّ عليه؛ لكن لا يقدح فيه قدحا يلغيه تماما.
وعلى هذا كان منهج أئمة الدعوة في هذه المسائل كما هو معروف.
وقد حدثني فضيلة الشيخ صالح بن محمد اللحيدان حفظه الله تعالى حينما ذكر قصيدة الصنعاني الأخيرة (رجعتُ عن القول الذي قلت في النجدي) التي يقال إنه رجع فيها، أو أنه كتبها قال: سألت شيخنا الشيخ محمد بن إبراهيم رحمه الله عنها هل هي له أم ليست له؟ قال فقاتل لي الشيخ رحمه الله: الظاهر أنها له. والمشايخ مشايخنا يرجحون أنها له؛ ولكن لا يريدون أن يقال ذلك لأنه نصر السنة ورد البدعة. مع أنه هجم على الدعوة تكلم على هذه القصيدة الشيخ محمد بن عبد الوهاب، الشوكاني له قصيدة أرسلها للإمام سعود ينهاه فيها عن كثير من الأفعال من قتال ومن التوسع في البلاد ونحو ذلك فيه أشياء.
لكن مقامهم محفوظ لكن ما دلوا فيه لا يتابعون عليه وينهى عن متابعته فيه.
فإذن الشريعة جاءت لتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها، وهذه القاعدة المتفق عليها لها أثر كبير؛ بل يجب أن يكون لها أثر كبير في فتوى المفتي وفي استفتاء المستفتي أيضا.
إذا نظرنا إلى أنّ الحكم عند الله جل وعلا واحد، ومع ذلك الخمر تأخّر تحريمها، والزنا تدرّج الرب جل وعلا في تحريمه؛ يعني في جملة أحكامه، فالخمر صار فيه تدرج مع أن الحكم عند الله جل وعلا أنه حرام، وأنه محرم في الإسلام؛ لكن لم يأت للناس دفعة واحدة؛ لأجل مراعات تحصيل المصالح ودرء المفاسد.

(118/20)

النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما دخل الكعبة قال لعائشة «لولا أن قومك حديث عهدهم بكفر لهدمت الكعبة ولبنيتها على قواعد إبراهيم ولجعلت لها بابين» قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (لولا أن قومك حديث عهدهم بكفر) يريد به أنه لا تتحمل عقولهم أن تهدم الكعبة وأن يُعاد بناؤها مع أن إعادة بنائها على قواعد إبراهيم هي الأفضل، وهو إرجاع الأمر على ما هو عليه؛ لكنه ترك ذلك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رعاية للمصالح ودرءا للمفاسد وبوّب عليه البخاري رحمه الله بقوله وهو الفقيه الإمام: باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقع في أشد منه. يعني أن يكون هناك اختيار الإمام المفتي يُعلن أو لا يعلن، يقول يفتي أو لا يفتي، إذا خشي أن يقصر فهم الناس عن الفتوى أو أن لا ينزلوها على فهم المفتي، أو أن تحدث من الأضرار أكثر من مصلحة الفتوى، فإنه يترك الاختيار حتى لا تُحدث الفتوى ما تحدث.
واليوم تسمعون كيف أن بعض المفتين يتكلم في كل مسألة دون نظر، يأتي مستفتي من أمريكا يمكن بلد –أستغفر الله وأتوب إليه- لا تعرف نور الله جل وعلا الإسلام، ويسأل عن الهوى في بلد في الخليج الواقع مختلف والزمان مختلف والشخص مختلف والحال مختلفة، ويأتي المفتي ويفتي فتعلن الفتوى على الجميع.
والفتوى غير الحكم، الحكم هذا واحد لا يتغير؛ لكن الفتوى تتغير بتغير المكان والزمان.
ولهذا تجد الإمام الشافعي رحمه الله تعالى لما ذهب إلى مصر من بغداد رجع وفيه فقه الشافعي القديم وفيه الفقه الجديد، الحنفية لهم أيضا أقوال هؤلاء وهؤلاء، الإمام أحمد له في بعض المسائل أربع روايات في بعض المسائل خمس روايات، الفتوى تختلف الحكم واحد.
فإذن لا يقال إن كل فتوى هي حكم، الفتوى تتعلق بالشخص وتتعلق بالزمان وتتعلق بالمكان وتتعلق بالمصالح والمفاسد.

(118/21)

من أمثلة ذلك خذ مثلا لو أن سائلا سأل في بلد من بلاد الغرب في أي بلد مثلا، شاب هناك يريد أن يدرس: هل لي أن أتزوج امرأة وأنوي أني إذا انتهيت هذه المدة سنة أو ستة أشهر أني أطلقها؟ هل لي أن أفعل ذلك؟ فينظر المفتي إلى حاله فإذا به شاب وإذا به متدفق فإذا أغلقت به هذا الباب وإذا كان الاختيار عدم ذلك، فإنه قد يؤول إلى الزنا فلا شك أن هذا بالإجماع أخص، فيفتى هذا بما يناسبه في شخصه وزمانه ومكانه، فذهبت الصحف والمجلات فأعلنت الفتوى للناس جميعا.
فإذن صرنا في مشابهة للمتعة المحرمة بشكل أو بآخر، مع أن العلماء نصوا أن النية نية الطلاق في العقد غير مؤثرة؛ لكن الناس لا يفهمون من الفتوى لا يفهمون حدود ما يفهمه المفتي، ولهذا يجب أن يرعى المفتي المصالح ويدرأ المفاسد في جميع الاعتبارات في ذلك.
القواعدة الأخيرة ولا نريد أن نطيل في هذا الباب: الشريعة يسر.
كما ثبت على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «إن هذا الدين يسر ولن يشاد الدين أحد إلا غلبه»، وقد قال الله جل وعلا {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا}[البقرة:286] وقال جل وعلا {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا}[الطلاق:7]، وقال جل وعلا {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ}[الحج:78] ونحو ذلك من الآيات فالدين يسر هذه القاعدة حق لكنها استخدمت في غير الحق.
الدين يسر ما معناه؟ معناه أن تشريع الإسلام يسر في الأحكام، يعني ما نص الله جل وعلا عليه تشريع الصلاة تشريع الوضوء تشريع الصيام تشريع الزكاة، الزكاة اثنين ونصف في المائة هذا يسر، ما كلفنا عشرة أو عشرين في المائة من المال، يسر، الصيام شهر في السنة يسر، صلاة الجمعة مرة في الأسبوع، الصلوات خمس في اليوم وليس بالخمسين هذا يسر.
فإذن معنى القاعدة أن أحكام الشريعة مبنية على اليسر.

(118/22)

هنا الأمر الثاني أن المجتهد في المسائل التي لا نص فيها إذا صار هناك وجهان للقول فإنه ينبغي له أن يختار أيسرهما؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ما خيِّر بين أمرين إلا اختار أيسرهما ما لم يكن إثما، أما إذا اتضحت له المسألة فليس له الخيار {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُّبِينًا}[الأحزاب:36]، فإذا كان كذلك فهذه القاعدة أعملها السلف في شرح أحكام الإسلام وأعملها السلف في المسائل الاجتهادية، إذا نزلت نازلة نظروا هذه فيها تضييق وهذه فيها سعة اختاروا ما فيه سعة.
ولأنه من القواعد التي اختارها الشافعي رحمه الله تعالى ووافقه عليها جمع من أهل العلم أن الأمر في الشريعة إذا ضاق اتسع وإذا اتسع ضاق، معنى ذلك أن المجتهد ييسر في الأمر.
قد قال سفيان الثوري رحمه الله فيما ذكره عنه النووي وجماعة قال: ليس العلم بالتشديد وإنما العلم الرخصة تأتيك من فقيه. لماذا؟ هذه الكلمة استغلها بعضهم في أن التيسير والترخيص في كل شيء، وهذا ليس بجيد؛ لماذا؟ لأن التشديد يُحسنه كل أحد إذا اشتبه على الواحد شيء، أتركه ما يصلح لا تأتي هذا، هذا يحسنه كل أحد، والمرء قد يتورع في نفسه؛ لكن فيما يفتي به الناس ينبغي أن ينظر ما ينبغي شرعا وألا يشدد على الناس، في نفسه قد يختار الأشد تورعا أو بعدا؛ لكن فيما يفتي به الناس ييسر عليهم في المسائل الاجتهادية.
قال: وإنما العلم الرخصة تأتيك من فقيه. يعني أن الفقيه يعلم كتاب الله جل وعلا، ويعلم سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يعلم كلام أهل العلم، فيعلم أن هذه الرخصة لا تخالف الكتاب ولا تخالف السنة ولا نخالف ما أجمع عليه أهل العلم، حينئذ التيسير فيه مدعاة.

(118/23)

فإذن التيسير أصل من أصول الشريعة في تشريعات الشريعة كلها يسر والشريعة شملت أحكامها كل ما يحتاجه المكلف فإذن هي اليسر في نفسها وإذا كان الأمر بالاجتهاد فإن المفتي ينبغي له أن يختار اليسر.
المسألة السابعة
ما يلزم المفتي أن يتصف به
لاشك إذا بينا هذه القواعد والأصول العامة، صفة المفتي ما هية؟ ما الذي يجب على المفتي أو ينبغي أن يتصف به؟
لم أجد أحسن من كلام ابن القيم رحمه الله تعالى في إعلام الموقعين عن رب العالمين قال رحمه الله: قال الإمام أحمد في رواية ابنه صالح عنه: ينبغي للرجل –هذا كلام إمام أهل السنة والجماعة الإمام أحمد- ينبغي للرجل إذا حمل نفسه على الفتيا –وانظر إلى تعبير الإمام حمل نفسه على الفتيا يعني تجرأ وفعل وكان ينبغي له أن لا يحمل نفسه- ينبغي للرجل إذا حمل نفسه على الفتيا أن يكون عالما بوجوه القرآن، عالما بالأسانيد الصحيحة، عالما بالسنن، وإنما جاء خلاف من خالف لقلة معرفتهم بما جاء عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقلة معرفتهم لصحيحها من سقيمها.
وقال الخطيب البغدادي رحمه الله تعالى في كتابه الفقيه والمتفقه وقد عقد أبوابا وفصولا في صفة المفتي والمستفتي والفتوى وهي فصول حسنة قال ما حاصله:
أول أوصاف المفتي أن يكون بالغا، هذا وصف عام لأنه حكم تكليفي فيلزم فيه البلوغ.
الثاني أن يكون عدلا ثقة، عدلا لا يأتي ما يؤخذ عليه في دينه بفسق أو كبيرة أو نحو ذلك، ثقة فيما ينقل عن الدين يتحرى لا يتجاسر لم يجرب عليه الكذب، لم يجرب عليه افتئات، لم يجرب نسبة أشياء إلى غير من تنسب إليهم، قال: لأن علماء المسلمين لم يختلفوا في أن الفاسق غير مقبول الفتوى في أحكام الدين، وإن كان بصيرا بها فإنه لا تقبل فتوى الفاسق.
الثالث أن يكون عالما بالأحكام الشرعية وعلمه بها يشتمل على معرفته بأصولها وفروعها، وأصول الأحكام في الشرع أربعة:
أحدها: العلم بكتاب الله تعالى.

(118/24)

الثاني: العلم بسنة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
الثالث: العلم بأقاويل السلف فيما أجمعوا عليه واختلفوا فيه ليتّبع ألأحكام وليجتهد بالرأي فيما فيه الاختلاف.
والرابع: العلم بالقياس الموجب ليرد الفروع المسكوت عنها إلى الأصول المنطوق بها والمجمع عليها، حتى يجد المفتي طريقا للعلم بأحكام النوازل وتمييز الحق من الباطل، فهذا ما لا مندوحة للمفتي عنه ولا يجوز الإخلاف بشيء منه.
انتهى كلام الخطيب البغدادي رحمه الله تعالى.
الوصف الخامس(1) أن يعلم المفتي أحوال الناس وأهواءهم وأغراضهم؛ لأنه ربما توصل الناس بكلام المفتي إلى أغراضهم وأهوائهم وهؤلاء الناس قد يكونون من علية القوم وقد يكونون من أهل الأهواء على أي اختلاف، فالمفتي إذا لم يعلم الشأن فإنه قد تُسَمّى له الأمور بغير اسمها وقد توصف له الأمور بغير وصفها، فحينئذ إذا علم الأهواء وعلم ذلك فيجب عليه حينئذ الحذر مما تحدثه فتواه في الناس مما قد يكون من المفاسد التي يجب أن يصد عنها أن يترفّع عنها رعاية للدين وحفاظا على الكلمة.
وهذه الأهواء قد تكون في علاقة رجل بامرأته، وقد تكون في علاقة رجل مع تركة يراد أن تقسم ويسأل فيها، وقد تكون علاقة رجل بوصية في يده، وقد تكون علاقة الرجل بوقف، وقد تكون المرأة تسأل لشيء تصل به إلى غرض من أغراضها، وقد يكون الأمر أكبر من الوصول بالفتاوى إلى أشياء تغير في الأمة وتقلب في الأمة أشياء فحينئذ يجب الأمر أن يكون المفتي متثبتا متأنيا لا تصدر فتواه إلا بعد إيقان وإتقان ونظر في المصالح والمفاسد حتى لا تعوذ الفتوى على أصل الشريعة وقاعدة الشريعة بالإبطال وهي أن الشريعة جاءت لتحصيل المصالح ودرء المفاسد.
المبحث الثاني ما يلزم المستفتي أن يتصف به.
هذا المفتي في بعض الأشياء.
لكن المستفتي ما حاله؟
__________
(1) أظنه الرابع.

(118/25)

المستفتي ينبغي له وبعض العلماء يقول يجب عليه أن يطلب الأعلم الأتقى لله ليسأله، مرة أنا في الحرم في مكة قابلني شخص من الآفاق، قال: أنا أريد أستفتيك، فقلت له: تستفتيني لماذا اخترتني أنا بالضبط ليش بالضبط استفتي فلان، قال أخي باين، وأخبرته الناس ينظرون إلى وجه أهل الخير مثلا أو من ظاهره خير والله أعلم بسريرته وينظرون له ويقولون هذا طالب علم هذا شيخ.
بل قد رأينا في مجتمعاتنا والمجتمعات القريبة منا أن كل من ظاهره الالتزام يسمى شيخا، الشيخ فلان والشيخ فلان والشيخ فلان، كلمة شيخ لم تكن تطلق إلا على العالم المتبحر الشيخ فلان، والآن زادوا فضيلة الشيخ، شيء فيه زيادة وتبدّل في الألفاظ مما يجب حماية الشريعة فيه؛ لأنه إذا سمّى واحد فلان وسمى فضيلة الشيخ، معناه أنه أهل، لاشك فيجب أن نتأنى في الألفاظ وأن نصف الناس بما ينزلون به «أنزلوا الناس منازلهم» هذا حكم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لا يثق المستفتي بظاهر المرء بل يبحث عن العالم الأعلم الأتقى لله؛ لأنه سيفتيه بما يجب عليه عند ربه جل وعلا، فإن قصّر في البحث أو في التحري فإنه يأثم لأنه ما تحرى الصواب في ذلك.
الصفة الثانية أن لا يُخفي شيئا من الحقيقة عن المفتي؛ لأن المفتي يفتي على نحو ما يسمع، فإذا أخفى بعض الحقيقة فإنه لا ينجيه هذا، فيجب عليه أن يذكر كل الحقيقة حتى تكون الفتوى مطابقة للاستفتاء، قد كان العلماء الأقدمون إذا جاءتهم الفتوى، إذا جاءهم الاستفتاء في ورقة كتبوا الفتوى تحتها مباشرة بكلام من طرف الصفحة لطرف الصفحة؛ يعني ما يبقون مجال لكلمة تضاف، رعاية لجانب أن يأتي صاحب هوى ويضيف كلمة أو يحذف كلمة.
الوصف الثالث أن يجل العالم؛ لأن بعض المستفتين يأتي بعبارة فيها فضاضة أو في وقت غير مناسب، أو أنه لا يصبر على العالم ونحو ذلك، فينبغي له أن يجل العالم أولا في صيغة السؤال.

(118/26)

وهنا نَقْل يقول الخطيب أيضا في الفقيه والمتفقه ما نصه: لا ينبغي للمستفتي إذا سأل المفتي أن يقول له ما يقول صاحبك، أو ما تحفظ في كذا؟ بل يقول ما تقول أيها الفقيه أو ما الفتوى في كذا.
يعني هذا من باب الأدب معه؛ لأن المفتي نفس بشرية، فأحيانا تكون صيغة السؤال غير جيدة، فلا ينشط لإعطاء الجواب كما ينبغي بما ينفع السائل، تعطي كلمات وجيزة السائل لا يستوعبها ويبني عليها ويكون مخطئا، وهنا ينبغي للمفتي أن يتأنى وأن يصبر على وعر الناس، وكذلك المستفتي ينبغي له أن يُجل العالم وأن يصبر عليه وأن يستفتي بأناة وهدوء.
من صفات المستفتي أن المستفتي لا يلزم أن يسأل على الدليل، بعض الناس ظن أن المستفتي يجب عليه أن يسأل على الدليل ويقول إن الدليل على ذلك قول الله جل وعلا {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ (43) بِالْبَيِّنَاتِ وَالزُّبُرِ}[النحل:44] فيقول اسألوهم بالبينات والزبر، وهذا تفسير مخالف لما عليه المفسرون، فإن المفسرون جعلوا الجار والمجرور في قوله {بِالْبَيِّنَاتِ وَالزُّبُرِ} أن هذا راجع إلى أول الآية في تأييد كل نبي أوحى الله إليه بالبينات والزب. أما السؤال فإنما يلزم أن يسأل فإذا أجابه المفتي العالم بجواب يلزمه أن يأخذ به بطون أن يسأله عن الدليل.
وإذا نظرنا في المدونة للإمام مالك بن أنس أسئلة لمالك وأجوبة رجل كذا تجد أن أكثرها بل جلها بلا دليل.
مسائل الإمام أحمد تجد أن أكثرها أو جلها بلا دليل والمسائل المنقولة المعروفة عن أهل العلم أكثرها بلا دليل.
بهذا نقول إن المفتي يذكر الدليل هذا من باب الأفضلية إذا نشط لذلك وكان المستفتي يعي، أما إذا كان المستفتي لا يعي فإنه لا يذكر له الدليل.

(118/27)

الوصف الخامس ألا يكون للمستفتي غرض أو هوى في استفتائه، وإنما غرضه بيان الحق وزوال الجهل والشبهة ليلتزمه المستفتي ويبني عليه، هذه مسألة عظيمة في الناس، فإن الناس يستفتون عن أشياء لهم غرض فيها؛ بل قد قيل إن السائل الواحد يتصل بسبعة ثمانية عنده أرقام المشايخ يتصل بهذا وهذا وهذا في نفس المسألة، وإذا أحرجته في السؤال قال أما سألت فلان وقال لي كذا، أولا أشغلت المشايخ والوقت قصير والواجبات كثيرة جدا جدا جدا أكثر من الأوقات، والآن الواحد يستغفر الله جل وعلا عن ضعف الوقت لأداء الواجب.
الثاني فالذي ينبغي لك أن تجتهد في البحث عن الأعلم والأفقه وتسأله ويلزمك أن تأخذ الفتوى عنه، أما أن تسأل سبعة ثمانية فهذا لا ينبغي في ذلك.
ولهذا أقول ينبغي للذين يجيبون عن الأسئلة في الإفتاء في الاستفتاءات أن يأخذوا الحيطة والحذر، فكثير من المستفتين يسجّل الكلام، وربما يكون المفتي أو يكون المجيب على السؤال ربما يكون في حال لا يحب أن يجيب عليها، أو ربما يكون ما تثبت من المسألة وظن أنها لن تتعدى هذا، وضعف ورعه أن يقول لا أدري، فتسجل عليه كما سمعت من تسجيلٍ على بعض طلبة العلم سجِّل له بكلام غلط بالاتفاق وغلط فيه وزل فيه خالف فيه لكن ذاك سجل سينقلها، حينئذ يقع الزلة والزلة.
ومن واجب المستفتي ولا يحل له أن يسجل كلام عالم دون إذنه لأن كلام العالم هذا في تسجيله ينبني عليه ما دونه غرق الأساس هذه تبعة للدبين وللمستقبل فكل من أراد أن يسجل فليخبر المفتي أو من سأل أنا أريد أن أسجل الفتوى، فإن أذن وإلا فلا يجوز له أن يخدعه؛ لأن المفتي ينظر إلى أن هذا الجواب لواحد لكن إذا سجل صار لمئات.

(118/28)

وأنا اختبرت بعض الناس في ذلك فكان الأكثرون يقولون نعم عندنا تسجيل، وخاصة في الأزمة التي مرت أزمة الخليج وما تبعها، فكان أكثر من يتصل يكون معه تسجيل، أسأله معك تسجيل يقول نعم، ليش ما أخيرت؟ وهل المصلحة ضرب الأمة بعها ببعض وتكثير الأقوال؟ تكثير الفتاوى؟ لا، المصلحة في الائتلاف والاجتماع، والفرقة هي نصيب الشيطان من هذه الأمة.
الحقيقة المسائل كثيرة ومتعددة من المسائل هذه المسألة التاسعة
مراتب الفتوى
مراتب الفتوى فيها مباحث الفتوى.
تارة تكون صريحة وتارة تكون تلميحا، فما كان صريحا هذا لا إشكال فيه، وما كان فيه تلميح أو فيه كناية فإنه يلزم فيه الإيضاح والسؤال.
ومن حيث الصحة وعدمها الفتوى يقال عنها صحيحة إذا وفقت الدليل أو وافقت قواعد الشرع ترتب عليها تحقيق المصالح ودرء المفاسد، ويقال لها فاسدة أو باطلة إذا كانت مصادمة لنص من الكتاب أو من السنة.
ننتقل إلى آخر البحث لأن الوقت ربما يقصر بنا.
في آخر بحث بنا:
طرق مسايرة الفتوى للهوى
يعني ما هي الطرق التي يخشى منها ليكون الهوى مأثرا على الفتوى.
أولها تتبع الرخص واستدامة ذلك، فإن تتبع الرخص من العالم والرغبة في أن يرخص ويرخص ويرخص في أي قول يجده، هذا شاع في فتوى بعض الناس في هذا الزمن، هذا ليس بطريق، أنه يبحث عن الرخصة كيفما كان، ويفتي بها الذي ينبغي؛ بل الذي يجب عليه أن يتحرى الحق وأن يفتي بما يرى أنه الصواب في هذه المسألة.
قال الشاطبي رحمه الله في الموافقات ما نصه: فإذا اعتاد الترخّص صار كل عزيمة في يده كالشاقة منها. وهذا ظاهر وقد وقع المتوقع في أصول كلية وفي فروع جزئية كمسألة الأخذ بالهوى في اختلاف أقوال العلماء، ومسألة الإطلاق بالجواز عند اختلافهم بالمنع والجواز. وقال أيضا: تتبع الرخص ميل مع أهواء النفوس والشرع جاء بالنهي عن اتباع الهوى.

(118/29)

الطريق الثاني إعمال الحيل المذمومة، فتجد أنه يجد حيلة للتخلص من الحكم الشرعي، والحيل ذم الله جل وعلا عليها اليهود ولعنهم بذلك؛ لأنهم استحلوا محارم الله بأدنى الحيل، وضابط الحيل المذمومة ما قاله الشوكاني في السيل الجرار قال: كل حيلة تنصب لإسقاط ما أوجبه الله أو تحليل ما حرّمه الله فهي باطلة. لا يحل لمسلم أن يفعلها ولا يجوز تقرير فاعلها عليها ويجب الإنكار عليه.
أما إذا كانت الحيلة لا تنصب لإسقاط حكم شرعي؛ فإن بعض العلماء رخص في الحيل وسمّى بعضهم بعض الحيل حيلا شرعية، نسبها للشرع، ولا يصح أن تسمى حيلا حينئذ؛ بل يقال رخص في أنه يسلك طريقا للخروج من الإثم والإلزام بوجه من أوجه الشرع، هذا لا يسمى حيلة بل أخذ بطريق من الطرق.
لكن الحيل المذمومة كما ذكرنا هي ما نُصب من الحيل لإسقاط واجب أو تحليل محرم، يذهب يحتال على الربا بالعينة، يقول لك أنا أبيعك هذا القماش أو أكياس الأرز أنا بعت إياها الكيس بمائة وعشرين واشتريتها منك الكيس بمائة، يعطيه مائة ومائة وعشرين مؤجلة بعتك بمائة وعشرين بعد سنة، خلاص حط يدك عليها حط يده عليها استلمتها قال استلمتها فقال أنا أشتريها منك الكيس بمائة، خلاص اشتريتها ويذهب يعطيه الأكياس لها مدة طويلة مثل ما هو معلوم، هذا احتيال بيع العينة والعينة محرمة في أنها احتيال على الربا.
قال الشاطبي رحمه الله في الموافقات: إن اتباع الهوى في الأحكام الشرعية مظنة لأن يحتال بها على أغراضه، فتصير كالآلة المعدة لاقتناص أغراضه، ويكون كالمرائي يتخذ الأعمال الصالحة سلما لما في أيدي الناس وبيان هذا ظاهر.

(118/30)

السبب الثالث من أسباب اتباع الهوى في الفتوى حب استدامة الرئاسة والإمارة، وهذا أمر خطير لأنه ما أحد يعلم الشرع ويعرف أن الشرع يوافق أهواء الناس، الشرع لا يوافق أهواء الناس، الشرع حكم على الناس تارة يكون الشرع فيما يختاره الناس، وتارة يكون ما يضاد الناس في أفعالهم، فإذا كان هذا الذي يفتي يريد استدامة الرئاسة ورضى الناس عنه ومحبتهم له وتوجيه وجوه الناس إليه، فإنه يقول لهم ما يرضيهم، يقول للناس ما يرضيهم يخشى أن ينصرفوا عنه.
نزيد بالمناسبة أو يقول في المحاضرة ما يرضيهم ولا يبين لهم حكم الله جل وعلا وبيان الحق الواضح فحينئذ يقع في الغلط.
نعم ليس كل حق يعلم يلزم بيانه في كل زمان ومكان؛ لكن يجب على المرء أن لا ينطق بباطل، وأن لا ينسب للشريعة ما ليس منها بهذا نقول ما قاله ابن حزم في ذلك، قال: إن الذي ينحرف في الفتوى ويتبع هواه، يفتي بما يتفق له مستديما لرياسة أو لكسب مال، وهذا واقع يفتي بما اتفق ما يحرف المسألة، كلام رجال ما يخالف سهل، اعمل ما تريد، الرخصة تأتيك من فقيه هذا محمود يتحرى ويرخص ما في الشرع، والشرع ولله الحمد لم يأتي بما يشق على الناس لا يكلف الله نفسا إلا وسعها.
السبب الرابع اتباع الآباء في أصل الدين أو اتباع ما عليه المجتمع أو البلد، وجعل هذا مرجعا يرجع إليهم دون غيرهم.
السبب السادس(1) التقليد المذموم والتعصب للمذاهب لأن المتعصبة يزعمون أن إمامهم -يعني غلاة المتعصبة- أن قول إمامهم في الشريعة يلزم الأخذ بها، ويأنفون أن يُنسب الصواب إلى أحد من العلماء من ممن يخالف هذا المذهب.
__________
(1) الخامس.

(118/31)

أيضا مما يقال في هذا أنّ من طرق دخول الهوى في الفتوى تقديم العقل على ما دل عليه الشرع في الفتوى نصا أو استنباطا أما النص فيأتي يقول لا يحسن الأخذ بهذا الحديث، هذا الحديث لا يناسب هذا الزمان، أو هذه السنة صالحة للصحابة للبدو، صالحة لزمان ما؛ لكن لا تصلح لزماننا، هذا التعبير ليس تعبير عالم، ليس تعبير متحرٍّ للحق في مثل هذا.
لكن قد يأتي العالم ويقول إن هذه السنة مثلا أو الفتوى هذا الدليل يترتب عليه مفسدة لو عمل به فإنه يؤخذ بالمصلحة في ذلك؛ لأن المصلحة دلت عليها الشريعة مثل ما قالها ابن تيمية في مسائل وقالها الإمام أحمد في مسائل ونحو ذلك.
ويدخل في هذا مسألة التحسين والتقبيح العقلي ومرجع الحكم على الدليل والاستنباط منه إلى العقل؛ بل زاد الأمر في بعض المنحرفة في هذا الباب إلى أن قالوا إنّ أصول الاستنباط للفتوى وللفقه التي قررها العلماء في أصول الفقه يجب أن تغيَّر إلى أصول فقه جديدة تناسب العصر، فلا نقول مثلا إنّ الدليل الكتاب والسنة والإجماع والقياس وكذا، نقترب لا نقول إن الأمر يدل على الوجوب؛ بل نفصل لا نقول إن الأصل في الأمر الوجوب، لا نقول إن الأمر لابد أن يكون إما للوجوب أو للاستحباب أو الإباحة، إذا كان بعد نهي ونحو ذلك على ما هو معلوم وتفصيل الكلام في هذا، يريدون أصول فقه جديدة، وإذا قننوها صار الاستنباط من الدليل على وفق أصول محرفة، وهذا أشد في الانحراف في الشريعة وتحكيم للهوى لا في فهم الدليل؛ ولكن في أصل الاستنباط من الدليل، وهذا أمر خطير للغاية لأثره على الأمة.
على كل حال لعل فيما ذكر كفاية، وهذا الموضوع مهم.

(118/32)

وأرجو أن يستزاد من البحث فيه وأن نتقي الله جل وعلا في ذلك، وأوجه الخطاب في ذلك إلى نفسي المقصرة أولا، وإلى كل أخ يخاف الله جل وعلا ويتقيه، ويرجو أن يخفف عنه الحساب في ذلك أن يتقي الله في الفتوى، أن يتقي الله في الفتوى، وأن لا يقول في مسألة إلا بعلم، وقد كان جمع من السلف يهربون إذا اجتمع إليهم أربعون، إذا اجتمع إليه أربعون رأى الناس كثير هرب، ليقولوا عنه ما يقولوا؛ لكن الرياسة والتصدر لكل مجال هذا أمر ليس بالسهل؛ فينبغي على الجميع الخوف من الله جل وعلا والتحري في ذلك واحترام أهل العلم ومحبة أهل السنة والائتلاف وعدم الاختلاف وتحري الحق حيثما كان العبد، وسؤال الله جل وعلا دائما بدعوة العلماء: اللهم إما نعوذ بك أن نزل أو نزل أو نضل أو نضل أو نجهل أو يجهل علينا أو نظلم أو نظلم، اللهم فأجب، نسألك اللهم أن تغفر لنا ولإخواننا الذين سبقونا بالإيمان.
اللهم لا تجعل في قلوبنا للذين آمنوا ربنا إنك رءوف رحيم.
اللهم أوسع رحمتك وأمطر شعابيب عفوك وجودك وإحسانك وقدسك ورحمتك على أئمتنا الماضين.
اللهم بارك في علمائنا الحاليين وسددهم في أقوالهم وفي أعمالهم، وأبرم لهذه الأمة أمر رشد يعز فيه أهل الطاعة، ويُنطق فيه بالحق ويعافي فيه أهل المعصية إنك على كل شيء قدير.
نسألك اللهم أن توفق ولاة أمورنا لما فيه الرشد والسداد، وأن تجعلنا وإياهم من المتعاونين على البر والتقوى، ونعوذ بك اللهم من التعاون على الإثم والعدوان.
وصلى الله وسلم وبارك على نبينا محمد وآخر دعوانا أن الحمد لله رب العالمين.
(((((
أعد هذه المادة: سالم الجزائري

(118/33)


الفرق بين كتب الفقه وكتب الحديث - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد :
فابتداء كشف الشبهات نؤخره إنشاء الله تعالى اسبوعاً، وفي هذه الليله إن شئتم صار لقاءً مفتوحاً، أو ذكرنا شيئاً مما يتعلق بآداب طالب العلم، وما يحتاجه في تعلّمه في نظره في كتب أهل العلم.
نجمع بينهما ؟ طيب ، لا بأس نأخذ كلمة مختصرة .
فنقول وبالله التوفيق :
من المسلَّم به لدى كل طالب علم حريص عليه أن طلب العلم هو غاية ما يحصله المرء لنفسه من الخير، لأن العمل تابع للعلم، والعمل بلا علم لا ينفع، لأن من شرط صحة العمل وصحة النية الإخلاص والعلم بما يميز به عمله ويفرق به بين العادة والعبادة، فكثيرون يعملون أعمالاً هي من جهة العادات، أو قد يعملوها من جهة الجبلة والطبيعة أو بما جرى عليه أهله ومجتمعة، لكن العلم يحمله على أن يفرق بين نية العمل الذي يتقرب به إلى الله جل وعلا وبين العمل الذي يعمله عادة والعمل الذي يريد به أن يكون وسيلة إلى أمر محبوب .

(119/1)

وطالب العلم في طريقه في طلب العلم يحتاج إلى فرق مهم وهذا الفرق كثيرون لم يدركوه، وهو الفرق بين تناول كتب الفقه وكتب الحديث، كتب الفقه فيها كلام على المسائل الفقهية وفيها الأدلة وفيها الخلاف. وكتب الحديث فيها أيضاً الكلام على المسائل الفقهية وفيها الأدلة وفيها الخلاف والترجيح. فمن جهة النظر إلى المحتوى قد يتشابه هذا وهذا ولهذا يشتكي كثير من طلاب العلم الذين في الكليات الشرعية، كلية الشريعة أو كلية أصول الدين في الرياض أو في نحوهما يشتكون من أنهم إذا دخلوا الكلية وابتدأو في دراسة الفقه والحديث، يشتبه عليهم تقرير هذا وتقرير هذا، يشتبه عليهم شرح الأستاذ الذي يدرسهم الفقه مع شرح الأستاذ الذي يدرسهم الحديث، من جهة أن كلاً منهما يورد أدلة وخلافاً وتصويراً للمسألة وربما كان إيراد هذا يختلف عن إيراد ذاك من جهة الاستيعاب أو الاستدلال أو بيان وجه الاستدلال أو استخدام علوم الآلة أو الترجيح... إلى غير ذلك، وهذا يجعل طالب العلم في كثير من الالتباس في جهة تحصيل العلم، وهل يطلب علم الأحكام من كتب الحديث أو يطلبها من كتب الفقة ؟ وبسبب عدم معرفة كيفية تناول الأحكام هل هو من كتب الحديث أم من كتب الفقه وما ميزة هذه وهذه ؟ وهل هذه تعارض هذه أم لا ؟ بسبب عدم العلم بهذه المسائل، حصل نقص عند كثيرين من طلاب العلم، وما اكتمل ملكتهم في العلم من جهة التكامل بين هذين العلمين العظيمين ، الفقه والحديث.
لهذا نقول : إن كتب الحديث كما هو معلوم سابقة لكتب الفقة وأول ما دون العلم دون على جهة الرواية والاسناد، حتى ما كان من فتاوى ووقائع وأسئلة نقلت في مصنفات أهل العلم المختصة أو العامة نقلت بالأسانيد، فعلم الحديث من حيث هو رواية ودراية يشتمل على إسناد وعلى متن، وهذا المتن قد يكون مرفوعاً للنبي عليه الصلاة والسلام وقد يكون قولاً لصاحب أو قولاً لتابعي أو ما دون ذلك.

(119/2)

يستعمل كثير من أهل الحديث هذه الكلمة : رواية ودراية، وفي تفسير الرواية والدراية اختلاف، فمنهم من يقول : الرواية هي نقل الحديث بالاسناد . والدراية هي تمحيص هذا الاسناد من حيث الصحة وعدم الصحة، من حيث هل هو مستقيم أم غير مستقيم؟ هل هو معلول أم غير معلول ؟ هل يحتج به أم لا يحتج به ؟ وهذا قول طائفة كثيرة من أهل العلم .
وآخرون يقولون : الرواية راجعة إلى النقل، والدراية راجعة إلى فقه الحديث، وفقه الحديث هو درايته. والرواية هي النقل، فيدخل على هذا في النقل مصطلح الحديث، يستعمل مصطلح الحديث، والنظر في الرجال . وتكون الدراية هي الفقه، يعني النظر في المتن .
هذا كان سابقاً، ولهذا مصطلح الحديث سابقٌ لأصول الفقه، وأصول الفقه أتت بعده من جهة التصنيف، من جهة تقعيد الفن، ومن جهة الاستعمال أصول الفقه سابقة لأصول الحديث، للمصطلح، لأن أصول الفقه هي أصول الاستنباط، وهي موجودة في زمن النبي عليه الصلاة والسلام قبل أن يكون ثَمَّ أسانيد.
لهذا تنظر إلى علم الفقه وعلم الحديث إلى أنه لا انفصال بينهما في الحقيقة، فالفقه هو فقه الأحكام الشرعية وهذا يكون مبنياً على أدلة، ومن الأدلة السنة . ينتج من ذلك أن أدلة الفقيه أعم من أدلة المحدث، بمعنى أن الكتاب الذي يعرض لمسائل الفقه تكون أدلته أوسع من أدلة الكتاب الذي يعرض لفقه الحديث، لِمَ ؟ لأن من نظر في فقه الحديث يكون الدليل هو الذي يتكلم عليه من الحديث، عنده حديث في البلوغ ويشرحه، أو حديث في منتقى الأخبار ويشرحه، مثل نيل الأوطار، أو حديث في البخاري يشرحه أو نحو ذلك، فيكون شرحه مبنياً على هذا الحديث، واستنباطه للحكم بما في هذا الحديث من الحكم.
أما الفقيه فإنه يستنبط الحكم من عدة أدلة، قد يكون الدليل نصاً من الكتاب أو السنة، وقد يكون اجماعاً، وقد يكون قياساً شمولياً، وقد يكون قياس علة، وقد يكون قول صاحب، أو قول إمام ... الخ

(119/3)

نرجع إلى تأصيلها فنقول : المقصود من هذا أن كتب الفقه تختلف عن كتب الحديث من جهة الأدلة .
إن كتب الحديث إذا رجعنا إلى أولها فتجد أن الإمام يبوّب على الحديث بما فيه من الفائدة، لكن لا يرى الاختلاف الذي فيه، فمثلاً الامام البخاري في تبويباته يبوِّب على فقه الحديث الذي عنده، أبو داود في تبويبه يبوّب على فقه الحديث الذي عنده، الترمذي النسائي ابن خزيمة ...الخ يبوِّبون ناظرين في التبويب - والتبويب هو عبارة عن الحكم أوالفائدة - راجع إلى فقههم إلى هذا المتن.
لكن إذا نظرت في المسألة نفسها نظرتها في كتب الفقه فتجد أن الفقيه يستدل بعموم آية، أو بمفهوم آية، أو يستدل بعدد من الأحاديث، أو يستدل بقاعدة أو أقوال الصحابة .. الخ.
رجع الأمر إلى أنه في الزمن الأول قبل شيوع المصنفات وشروح الحديث المطولة، المحدِّث يستنبط بناءً على هذا المتن الذي عنده، ولا ينظر إلى جميع أدلة المسألة، لا ينظر إلى كل ما في المسألة من الأقوال، لهذا يدخل في نظره إلى هذا المتن فيستنبط منه، أما المفتي أو الفقيه إذا أراد أن ينظر في هذه المسألة التي تناولها الحديث فإنه يستحضر أشياء أخر، لهذا صار كلام الفقهاء يختلف عن كلام طائفة من أهل الحديث، لِمَ ؟ لأنه قد يكون المحِّدث ينظر إلى هذا المتن باستنباط ما فيه فوائد من هذا المتن دون النظر إلى أن هذه الفائدة هل هي الحكم في نفس الأمر أم أنه يأتي معارض فينظر إليه من جهة أخرى، وقد ذكرت لك فيما مضى أن الأقوال المتضادة أو الأقوال المتقابلة في الفقه، فإنه يكون القول أرجح إذا كان المعارض له أقل، فإن القولين المختلفين في الفقه لا تظن أن أحد القولين له دليل والآخر ليس له دليل، هذا نادر، بل الأكثر - وجُل المسائل - يكون هذا القول له أدلته وهذا القول له أدلته، ولكن أي القولين يكون أرجح ؟ القول الأرجح هوالذي يكون الاعتراض على ما استدلَّ به أصحابه أقل من الاعتراض على القول الآخر.

(119/4)

وهذه فائدة رصينة مهمة يحتاجها الناظر في كتب الفقه وكتب الحديث جميعاً.
هذه الأقوال المتقابلة والاختلافات جاءت نتيجة إلى نظر العلماء في المسائل الفقهيه، بعد ذلك صنفت متون الفقه ثم صنفت المطولات في الفقه، ثم ظهرت شروح كتب الحديث، شروح كتب الحديث استفادت من كتب الفقه، فأوائل كتب الفقه التي بسطت القول في المسائل الفقهية الخلافية كتب ابن المنذر، ومثلها مع شيء من الاختلاف المصنفات، مصنف ابن أبي شيبة ومصنف عبد الرزاق وأشباه هذه، فتجد أن هذه بسطت القول في المسألة بذكر أقوال العلماء المصنفات بدون ذكر أدلتهم لأنها رواية، ومثل كتب ابن المنذر تجد أنه يذكر القول ويذكر دليله.
ظهرت كتب الفقه بعد ذلك فيها ذكر الخلافيات وفيها دليل كل قول إذا كان الكتاب في الفقه عاماً مقارناً يقارن فيه صاحبه بين المذاهب، أما إذا كان كتاب مذهب خاص فإنه لا يورد أدلة الأقوال الأخرى.
خذ مثلاً كتاب ابن حزم "المحلى بالآثار شرح المجلى بالاختصار" وهو كتاب ألّفه للمبتدئ من طلاب العلم كما نص عليه في أثناء كلامه على صور صلاة الخوف، قال : "وإنما كتبنا هذا الكتاب للمبتدئ من طلاب العلم وتذكرة للفقيه، وهذا واقع من جهة أن الناظر فيه يجد أنه يذكر أقوالاً متعددة بالاسناد، فهو عبارة عن جمع ما يراه ناصراً لأصل المسألة، وقد يذكر الخلاف ويذكرالترجيح، أما الاستيعاب فإنه في كتب مطولة أُخر.
في هذا الكتاب مثلاً هل هو كتاب فقه أم كتاب حديث، هو على طريقة كتب ابن المنذر من جهة أنه يذكر المسألة ويذكر الاستطراد بذكر الأدلة تارة بالإسناد، وقليلاً بلا إسناد.
إذا نظرت في هذا الكتاب يحصل عندك شيء من التردد في فهم المسألة، لم؟ لأنه جاء تقرير المسألة مع بيان الخلاف مع الأسانيد مع الدراية مع الاستنباط مع رأي ابن حزم الأصولي، مع رده على المخالفين.

(119/5)

مثال آخر : كتب ابن عبد البر “التمهيد" "والاستذكار" وغيرها، شروح الموطأ، لكنها شروح نظر فيها إلى المسألة لا إلى المتن، فهو قد يشرح المتن ثم يخرج من المتن إلى المسألة ثم يفصل الكلام في المسألة كأنها مسألة فقهيه مستقلة ، وهذا نوع من شروح كتب الحديث نقابله بكتاب ابن حزم، فكتب ابن عبد البر وكتاب ابن حزم متقابلان، هذا له طريقته وهذا له طريقته، إذا نظرت في هذا وهذا وجدت أن طريقة الفقهاء موجودة في كتاب ابن حزم، وطريقة المحدِّثين موجودة في كتاب ابن عبد البر، في الجملة.
بخلاف ما يظنه كثيرون، أن كتاب ابن حزم هو كتاب حديث، هو كتاب فقه، لكن فقه بناه على الأثر بتوسع، فكأنه صوّر المسائل الفقهية كمتن فقهي ثم استوعب ما في المصنفات وما نقل عن السلف في هذه المسائل ونظر فيها نظراً مختصراً، فهو كتاب فقه توسع فيه في الاستدلال.
تطورت المسألة من جهة التاريخ فدخلنا إلى مرحلة "المغني لابن قدامه، وما ماثله، مثل “المجموع شرح المهذب” للنووي، كتابان متقاربان من جهة أنهما كتابان فقهيان منهجهما واحد من جهة الفقه، هذا المغني كتاب حنبلي يعرض فيه إلى الأدلة والخلاف، وكتاب النووي كتاب شافعي يعرض فيه لتأصيل المسألة والأدلة والخلاف، يمتاز كتاب النووي عن كتاب ابن قدامه بأن فيه استيعاب للغويات، وفيه الحكم على كثير من الأدلة من جهة الإسناد، يقول : هذا اسناده صحيح، اسناده قوي، اسناده ضعيف ...الخ، وله ترجيحاته المخالفة للمذهب، كما أن ابن قدامة له ترجيحاته المخالفة للمذهب.
في مقابلتهما نذهب إلى كتب الحديث في ذلك الزمان “فتح الباري” مثلاً - بعده بزمان - فيه عرض المسألة بحسب إيراد البخاري واستيعابه للأدلة أو للخلاف هو بحسب حاجة المسألة إلى ذلك.

(119/6)

فنخلص من هذا العرض الموجز إلى أن كتب الفقه وكتب الحديث يخدم بعضها بعضاً، فمن نظر في شروح كتب الحديث وأراد أن يستفيد، فلا بد أن يكون مؤصلاً في الفقه، فإذا أصل في الفقه كان نظره في كتب الحديث جيداً، لِمَ؟ لأن كتب الحديث ما تصوّر المسألة، وإنما تبني على أن المسألة صورتها واضحة، وأما كتب الفقه فهي تصور المسألة ثم تذكر دليلها - هذا واحد.
الثاني : أن كتب الحديث ليس فيها استيعاب للأدلة على اختلافها، لكن كتب الفقه تجد أنه يذكر دليل المسألة إذا كان من الكتاب أو السنة أو القياس أو القواعد الخ ذلك. يذكر كل ما في الباب عنده من أدلة في هذه المسألة؟
الفرق الثالث : أن كتب الحديث فيها إيراد المسألة بحسب مجيء هذا الحديث دون تكامل للباب، يعني الباب في كتب الحديث لا يتكامل في ذهن طالب العلم ، فإذا نظرت مثلاً في كتاب الجهاد في البخاري، أو الإمارة في مسلم، أو نظرت في باب من الأبواب في كتب الحديث فتجد أن هذه الأبواب فيها من الفوائد بقدر مجيئها في السنة لأنه مبني على الاستدلال من السنة فقط، لكن كتب الفقه يكون فيه عرض الباب بذكر المسائل التي تدخل تحت هذا الباب ودليلها من القرآن أو من السنة - وهو موجود في كتب الحديث- أو من القياس أو من القواعد أو من قول صاحب أو استنباط، أو فتوى للإمام، فتجد أن المسائل في كتب الفقه أكثر منها في كتب الحديث.
يعني ذلك أن من نظر في كتب الحديث جميعاً فإنه يخلص بنتيجة وهي أن المسألة إذا كان دليلها حديثاً عن النبي عليه الصلاة والسلام فهو موجود في كتب الحديث بتفصيل وببيان الخلاف فيه ودرايته وروايته وما يتصل بذلك، لكن إذا كان دليلها قاعدة عامة، دليلها آية، دليلها القياس، دليلها قول صاحب، دليلها فتوى الإمام، فلا تجدها في كتب الحديث.

(119/7)

ينبني على ذلك أن الناظر في كتب الفقه يكون الباب في ذهنه أرتب وأوسع، لكن كتب الفقه فيها قصور - في العموم - من جهة النظر في الحديث أو في المتن بدون تأثر صاحب المذهب بمذهبه في النظر، لأنه يكون الدليل من السنة مثلاً في البخاري لكن في كتاب المذهب الفقهي ولو كان مطولاً خلافياً، فيه الخلاف العالي والنازل، لكن يكون نظره في الحديث بناءً على مذهبه، هذه الحيثية هي نوع من القصور في كتب الفقه من جهة طالب العلم المتوسع، فيكملها بالنظر في كتب الحديث، لكن كتب الحديث - يعني الشروح المطولة - تجد أن المسألة لا يتصورها طالب العلم تصوراً جيداً، يعني في المسائل التي تحتاج إلى تصور، أما في المسائل الواضحة فليس الكلام فيها، فلا يتصور المسألة تصوراً واسعاً، لا يتصور المسألة تصوراً دقيقاً، لا يستخدم أصول الفقه في الاستنباط، بخلاف كتب الفقه الموسع.
تستخدم أصول الفقه في كتب الحديث المطولة إذا احتاج إلى الترجيح في الخلاف.
من الفروق المهمة أنه يظن طالب العلم أن شارح الحديث أقرب إلى الاجتهادمن شارح المتن الفقهي، أو يكون - هذا الشارع - ولو كان يورد الأدلة، لكنه لا يسلم من التعصب.

(119/8)

أما شارح الحديث فقد يظن كثير من طلاب العلم أنه يسلم من التعصب، فيقبل على كتب الحديث بناءً على أن أصحابها متجردون - رحم الله أهل العلم جميعا. وكتب الفقه يقول :لا عندهم تقليد، وعندهم نصرة لمذاهبهم، فلا ينظر فيها، وهذا غلط من جهة أن أصول الاستنباط التي بها يستنبط العالم ما هي ؟ العالم الذي سيشرح كتب الحديث يستنبط من الأدلة ويرجح بناءً على ماذا ؟ لا شك أنه بناء على ما عنده من أصول الفقه، - لأن أصول الفقه هي أصول الاستنباط- فهو سينظر في هذه المتون، ويستنبط ويرجح بين الأقوال، لكنه لن يسلم من التقليد لأنه سيرجح بناءً على ما في مذهبه من أصول الفقه، ويظن الناظر أنه يرجح بناءً على الصحيح المطلق، وهذا غير وارد البتة، لأنه ما من شارح للحديث، إلا وعنده تبعية في أصول الفقه، أصول الاستنباط، فهو سيشرح ويقول : هذا الراجح لأنه كذا، فيأتي طالب العلم المبتدئ أو المتوسط ممن ليس له مشاركة في الاستنباط عميقة، فينظر إلى ترجيح صاحب الحديث بأنه أكثر تجرداً من ترجيح صاحب الفقه، وهذا غلط لأن صاحب الفقه متأثر في استنباطه بمذهبه، وكذلك شارح الحديث متأثر في استنباطه بمذهبه، لكن بما أنه يشرح الحديث فينظر الناظر إلى أنه متجرد، وهو متجرد بلا شك لن ينصر ما يعتقد أنه غير صحيح، لكن سيتأثر في الباطن بأصول الفقه التي دَرَسَها، ولهذا لا بدّ أن تعلم أن الشراح إنما هم أتباع مذاهب، وليسوا مجتهدين الاجتهاد المستقل أو المطلق، لأن الاجتهاد المطلق أو المستقل - على خلاف في التسمية والتعريف - راجع إلى أنه يجتهد في أصول الفقه كما أنه يجتهد في النظر في الرجال، فله اجتهاداته في الفنين جميعاً، مثل الأئمة الأربعة، وبعض من اندرست مذاهبهم كسفيان والأوزاعي وابن جرير، فهؤلاء لهم اجتهادات في أصول الفقه وفي الرجال جميعاً، وكذلك ابن حزم له طريقة مخالفة لما قبله في أصول الفقه أصول الاستنباط وكذلك في النظر في الرجال، لا يقلد، وإنما له

(119/9)

نظره المستقل، فهذا يسمى مجتهد مستقل، لكن بعدما دوِّنت المذاهب وانتشرت لا يوجد هذا، حتى شيخ الاسلام ابن تيمية رحمه الله تعالى فإنه في أصول الفقه وهي أصول الاستنباط يتبع مذهب الحنابلة، إلا ما ندر مما رجحه أو بحثه بحثاً مستقلاً، مثل الكلام في عموم البلوى وأشباه ذلك، في مسائل أخذها من غير أصول الحنابلة، ولهذا إذا نظرت في المسودة، مسودة آل تيمية في أصول الفقه وجدت أن استدراكات شيخ الاسلام على قول أبيه وجده في هذه المسائل نادراً أو قليلاً.
إذا أتيت إلى مثل الحافظ ابن حجر والنووي وأشباه هؤلاء، فإنه من جهة الاستنباط سيدخلون في النظر، هل هذا اللفظ من ألفاظ العموم أم لا؟ هل المفهوم يخصص أم لا ؟ هل مفهوم المخالفة معتبر في هذا أم لا ؟ هل الدلالة دلالة نصية أو دلالة ظاهر؟ هل ينسخ هذا هذا أم لا ؟ فيرى طالب العلم الذي ليس عنده مشاركة في كتب أهل العلم في الأصول، يرى أن ما ذكره شارح الحديث أرجح مما ذكره الفقيه، لِمَ ؟ لأن هذا يشرح كتاب الحديث ويعتمد على السنة وذاك يعتمد على كتاب المذهب، وهو في الواقع ليس الأمر كذلك، لأن هذا وهذا جميعاً يتأثر في الاستنباط والنظر بأصول الفقه التي دَرَسَها . وهي أصول مذهبه.
فالنووي وابن حجر رحمهما الله تعالى في الاستنباط في أكثر المسائل بل في جل المسائل هم تبع للشافعية، ويأتي الناظر ويقول : رجّحه النووي، ويذهب عن قول ابن قدامة مثلاً أو يذهب عن قول فلان من الحنفية أو غيره باعتبار أن ذاك ينصر مذهبه لأنه رأى القول في كتاب فقهي، وهذا لن ينصر مذهبه باعتبار أنه وجده في كتاب شرح مسلم أو البخاري أو غير ذلك، هذا من عدم معرفة الفرق بين كتب الفقه وكتب الحديث.

(119/10)

في كثير من المسائل يأتي طالب العلم وينقل أقوالاً عن الحافظ ابن حجر أو عن النووي، حتى في صورة المسألة، حتى في نوعية النظر في الخلاف، وإذا تأمل وتوّسع وجد أنهم نقلوها من كتب الفقه الشافعية، وعلماء الشافعية رحمهم الله تعالى خدموا كتب الحديث، ولهذا صارت ترجيحات المحدثين المتأخرين - أو الناظر في كتب الحديث من المتأخرين - تبعاً لترجيحات الشافعية لأنهم خدموا كتب الحديث أكثر من غيرهم . خدمة الحنفية لكتب الحديث قليلة، خدمة الحنابلة لكتب الحديث أقل، وهكذا.
فإذا طالب العلم الذي يريد أن يؤسس نفسه من جهة النظر - بدون أن يكون يوماً بالخليصا ويوماً بحزوى - يكون دقيقاً في النظر في أنه ينظر في كتب الفقه وكتب الحديث ويعلم هذه ما مميزاتها، وهذه ما مميزاتها، وحتى تصل إلى منهجية دقيقة في هذه المسألة فرتب نفسك في مراحل :

(119/11)

المرحلة الأولى : أنه إذا عرضت لك المسألة في كتب الحديث، فاطلب تصورها من كتب الفقه، لأن تصوير شروح الحديث غالباً ما يكون ناقصاً، بناءً على أن الناظر في هذا الكتاب - وهو كتاب فيه الخلاف والترجيحات - ليس من الطلاب المبتدئين، خلاف حال كثيرين من الشباب أو طلبة العلم الصغار، فإنه يقبل على هذه الكتب المطولة وهو لا يعرف صورة المسألة أصلاً أو مقدماتها في كتب الفقه، فأولاً تطلب صورة المسألة من كتب الفقه، ثم تنظر في كتب الفقه ما دليل المسألة ؟ فإن كان دليلها من القرآن فهذه ظاهرة، في أنك لن تجد الكلام مفصلاً عليها في كتب الحديث إلا إذا كان ثم حديث يدل عليها، فإذا كان دليلها من القرآن فتحتاج إلى كتب أحكام القرآن، كتب أحكام القرآن كل كتاب تبع لمذهبه، أحكام القرآن للقرطبي مالكي، أحكام القرآن للكيا الهراس شافعي، أحكام القرآن للجصاص حنفي، أحكام القرآن لعبد الرزاق الرسعني حنبلي، وهكذا. فإذاً هناك تأثيرات أيضاً من هذه الجهة، فلا يظن الظان أنه بوجود المسألة في كتاب أحكام القرآن فإنه خلص المؤلف فيها من التقليد، ليس كذلك، بل تجد أنهم ينصرون مذاهب فيها الدليل واضح من الكتاب، لكن يدخلون في النظر منه من جهة أصول الفقه، فينصرون المذهب الخاص لقناعتهم بذلك. من جهة الدليل والاستدلال.
فإذا صورة المسألة أولاً أخذناها ثم يليها دليلها، فإن كان من القرآن فظاهر. إذا كان من السنة فتنظر إلى قول شارح كتاب الفقه، وبعده تنظر إلى قول علماء الحديث وشراح الحديث في كتبهم ، فيكون النظر في كتب أهل الحديث المطولة نظر في هل إيراد هذا الكتاب - الكتاب الفقهي - لهذا الدليل والاستدلال كاملاً أم غير كامل ؟ هل الأسانيد صحيحة أم لا ؟ هل الدليل صحيح من جهة النقل أم لا؟ ثم النظر في الدلالة، هل هي كما قال أم لا ؟ فيكون في هذه المرحلة تخدم كتب الحديث كتب الفقه ويكون الناظر في كتب الحديث مؤصلاً في المسألة الفقهية بعد معرفة دليلها.

(119/12)

المرحلة الرابعة : أن ينظر في الدليل إذا كان من جهة القواعد، القواعد - كما ذكرنا - قسمان : قواعد متفق عليها وقواعد مختلف فيها.
القواعد المتفق عليها هذه تمشي مع جميع المذاهب، أما المختلف فيها فكل مذهب له قاعدة، ودليل هذه القاعدة في المذهب تارة يكون مبنياً على فهمهم لدليل من الكتاب أوالسنة، وتارة يكون مبنياً على فروع منقولة عن إمام المذهب.
فإذا كان الدليل من التقعيد عاماً يعني من القواعد الكلية فإن هذا القول به ظاهر وواضح، أما إذا كان هذه القاعدة دليلها خاصاً بمذهب أو فروع منقولة في مذهب فإنه لا تخلو المسألة أيضاً من جهة النظر إلى تنازع في الفهم والدلالة وفي دليل هذه القاعدة، تجد قواعد يستدل بها الشافعية لا يوافقهم عليها الحنابلة، قواعد عند الحنفية ليست مستقيمة عند المالكية والحنابلة والشافعية، قواعد يذكرها شيخ الاسلام ابن تيمية خرج بها عن بقية المذاهب، تعقيدات واضحة من دلالة النصوص العز بن عبد السلام أتى بقواعد في كتابه “القواعد الكبرى” قواعد الأحكام في مصالح الأنام في كثير من التقعيدات - كثير ليس الأكثر - خرج بها عما هو صواب في نفسه، وهكذا، فإذاً إذا كان الدليل بالقاعدة لا يعني أنه صحيح مطلقاً، بعض طلبة العلم أو الشباب إذا قيل له القاعدة كذا يظن إنها خلاص انتهت مسلّمة، بمعنى أنها كالنص، لا، ينظر في القاعدة إذا كانت كلية فهذا صحيح، أما إذا كانت قاعدة خاصة بمذهب من المذاهب فيعرض لها النزاع كما يعرض لأي مسألة فقهية.
بعد ذلك تنظر في قول الصحابي، هل استدلوا بأقوال الصحابة أم لا ؟ هل هذا الصاحب له مخالف أم لا؟ الخ تنظر فيما يأتي به من الأدلة، وللنظر في كتب الفقه أو كتب الحديث رتب نفسك في تصوّر أي مسألة لاستيعاب ما فيها بهذه المراحل الستة -هذا الآن تقسيم آخر -.

(119/13)

الخطوة الأولى : تصوير المسألة . يعني أي مسألة تعرض عليك في كتب الفقه أو كتب الحديث رتبها حتى تفهمها بفقه على هذه المراحل الستة ... ( ( ) بعد هذا حذف في التسجيل لا يفهم معه الكلام في آخر الوجه الأول وأول الوجه الثاني من الشريط.)
الخطوة الثانية : حكم المسألة بحسب ما عُرف في كتاب فقه أو كتاب حديث الخ، ما حكمها ؟ مثلاً في المتن الفقهي يقول : كذا جائز، أو ويشترط كذا، فما هي صورة هذا الشرط ، والشرط حكم فتفهم الصورة ثم تفهم الحكم.
الخطوة الثالثة : دليل هذا الحكم، بحسب إيراد المؤلف، ثم ينظر في هذا الدليل بحسب الخطوات التي ذكرتها لك من قبل.
الخطوة الرابعة : وجه الاستدلال، وهو استخدام أصول الفقه في النظر في الأدلة، كيف استنبط من هذا الدليل ذلك الحكم.
الخطوة الخامسة : الخلاف في المسألة، ما هو الخلاف في المسألة؟ الأقوال الأُخر؟ وذاك القول الآخر تعمله بنفس الطريقة، ما دليل القول الآخر؟. ما وجه الاستدلال؟ الخ
الخطوة السادسة : الترجيح.
فلو جعلت لكل مسألة في كتاب فقه أو كتاب حديث هذه المراحل في النظر، وجدت أن كتب الفقه وكتب الحديث غير متعارضة، هذا يخدم هذا وهذا يخدم هذا، وهو الذي تراه في صنيع العلماء والأئمة، ما ترى عالماً يزهد في كتب الفقه، أو ترى عالماً يزهد في كتب الحديث، حاشا وكلا، بل يقول : كتب الحديث هي الأصل، وكتب الفقه هي استيعاب للأبواب بحسب أدلة المسائل.
هذا يحتاج إلى مزيد بسط وتفصيل في بعضه، لكن الخلاصة من هذه الكلمة الموجزة أن طالب العلم ينظر إلى كتب الفقه وكتب الحديث على أنها شيء واحد غير منفصل.

(119/14)

وإذا نظر الناظر وقال: لا ليس الأمر كذلك، كتب الحديث هي الأصل استنباط من السنة، وأما كتب الفقه فهي آراء الرجال، فنقول : هذا الكلام غير دقيق، من مارس النظر في هذه وهذه، ولمن استقبل استفتاءات الناس ومشاكل الناس، لكن طالب العلم من حيث نظره لنفسه صح، هو يحتاج إلى نوع معين فيستوعب ما فيه، لكن من حيث فهم الباب فهماً كلياً فإنه لا بد له أن ينظر في هذا وهذا لا يستغني عن هذا ولا عن هذا.
جرّب في هذه وخذ مسألة، وانظر لها في كتاب فقه، فتجد أنها مذكورة ودليلها وقد يكون ثم خلاف بحسب الحكم، لكن تجدها في شرح كتاب من كتب الحديث قد يورد لك خلاف وأقوال فيها، إذا نظرت في كتاب فقهي أطول منه ستجد أنه يورد لك هذا، وذكرت لك في البداية كتب ابن المنذر، فإن كتب أهل الحديث في الخلاف وكتب الفقهاء في الخلاف، معتمدة بكثرة على كتب ابن المنذر، ومنها الموجود ومنها غير الموجود، وكتب ابن المنذر من أشهرها الأوسط والبسيط، الأوسط موجود أكثرة، والبسيط موجود قطع يسيرة منه، ونحو ذلك وكتب ابن عبد البر، تجد أنه ما يورد في المغني أو ما يورد في المجموع شرح المهذب أو في خلافيات أهل العلم هي مبنية على هذه الكتب.
فإذا الناظر من طلاب العلم ينبغي له أن يكون جامعاً في النظر بين هذا وهذا، لا يكون زاهداً في كتب الفقه فيحرم النظر وفهم الفقيه وذهن الفقيه وشمولية الفقيه في الباب، ولا يكون زاهداً في كتب الحديث لأجل أنها أدلة، والأدلة موجودة في كتب الفقه، فيفوته كثير من البسط في المسائل والخلاف ومعرفة آراء أهل العلم في المسألة، حتى يكون ترجيحه ونظره على أساس. وهو الاطلاع على أقوال الناس في المسألة .
نكتفي بهذا القدر في هذه المقدمة، وهي لها في الحقيقة ذيول وشروح وبسط، ونستقبل بعض الأسئلة.

=== الأسئلة===

(119/15)

س / يقول : قد يعترض شخص ويقول : إننا لو تأملنا الكتب في شروح الحديث لرأيت أنهم أقل خطأ من غيرهم، من الذين أقروا ... كتباً في الفقه، فنجد المحدثين لا يستدلون بقول صاحب، ولو وجدوا حديثا ولو ضعيفاً، والفقهاء أغلبهم يقدمون الرأي على الحديث إذا ضعف، فهل هذا الكلام صحيح؟
الجواب : المشكل في مثل هذه المسائل أن يكون طالب العلم الذي يلقي مثل هذه الإشكالات، أن يكون عنده النظري واسع، والتطبيق قليل، أي أنه فهم هذه الكليات من دون ممارسة، لكنه لو مارس ممارسة واسعة لوجد أن هذا الكلام غير صحيح، فيقول : لو تأملنا في كتب شروح الحديث لرأيت أنهم أقل خطأ من غيرهم، هنا أقل خطأ مبني على ماذا ؟ لا شك أنه لا بد أن يكون عند الناظر ترجيح في كل مسألة من أن كلام الشارح أرجح من كلام الفقيه المسن، وكلامنا ليس على الترجيح بين فلان وفلان، بين ابن حجر وابن قدامة، بين النووي وابن قدامة أونحو ذلك، ليس الكلام في هذا، الكلام في ميزة كتب الفقه وكتب الحديث وما الفرق بينهما حتى يستوعب طالب العلم هذا الفرق، وكون كتب الحديث أقل خطأ الجواب ليس كذلك، هي فيها معرض للاجتهاد والنظر، وكتب الفقه فيها معرض للاجتهاد والنظر، كتب الفقه تختلف بحسب صاحب الكتاب الشارح، فإذا كان محققا عالماً فيكون رؤيته في المسائل وترجيحاته بناءً على نظره في الأدلة نظره في القواعد ...

(119/16)

الخ،هذه مكانة العالم، ونظر المحدث قد يكون ضعيفاً، مثلاً خذ شروح طائفة من علماء الهند لكتب الحديث، ؟؟؟ كثير من علماء الهند شرحوا البخاري شرحوا مشكاة المصابيح، وبعضهم شرح مسلم أيضاً، منهم من شرح الترمذي، هي شروح أحاديث، لكن شرحهم له هل هو على طريقة أهل الحديث، أو على طريقة الحنفية؟ أكثرها على طريقة الحنفية، فيقرر لك مذهب الحنفية من دون أن تشعر، فيأتي الناظر ويقول هذا كله سنة وأدلّة الخ، لكن أدلة الآخرين قد يورد منها دليلاً أو دليلين ويكون هذا الذي أورده ليس هو الحجة في الباب، إذا نظرت إلى بعض كتب الحديث المتقدمة لما فيه نصرة لمذهب معين، مثل مثلاً كتاب البيهقي "السنن الكبرى" و"السنن الوسطى" و"السنن الصغرى" له هذه كلها مطبوعة، تجد أنه أراد الاستدلال لأقوال الشافعي، أتى التركماني في تعقباته، وعارض ما استدل به البيهقي في المسائل، الحنابلة في بعض المسائل لهم رأي آخر، فإذاً اعتماد العالم على الأثر والحديث تكون الحجة معه ويكون أقل خطأً ممن يكون اعتماده على النظر والرأي، هذه كلية صحيحة، ولهذا يقول شيخ الاسلام ابن تيمية في موضع له أظنه في أول "الاستقامة" يقول : إن أهل الحديث أو الذين يعتمدون على الأثر من أهل العلم هم أقدر الناس على الفتوى بما يناسب الزمان الذي يعيشون فيه، لأن الفتوى تتغير بتغير الزمان، فيكون عنده انطلاق وسعة في الفتوى، بخلاف أهل الرأي والفقه الجامد فإنهم يكونون عند النظر في المسائل النازلة والحادثة أكثر انحباساً وأقل انطلاقاً فيها، لِمَ؟ لأن هذا ينظر في النصوص ويستنبط منها، وذاك ينظر في نصوص إمام ويريد أن يطبقها، ونص الشارع يستوعب الأزمنة والأمكنة وأما نص الإمام المعين -على جلالته- فإنه كان بناءً على البلد التي كان فيها، ولهذا صاحب الأثر، -نقول : نعم-، أقل خطأ من صاحب الرأي وصاحب الفقه المجرد من الدليل، هذا لاشك، فذاك تكثر أخطاؤه وهذا أقل، لكن بالنسبة لكتاب حديث

(119/17)

وكتاب فقه، لا، يكون بحسب المؤلف، المؤلف من هو ؟ انظر مثلاً للفرق بين سبل السلام ونيل الأوطار، تجد أن الفرق واضح بين هذا وهذا، الشوكاني مثلاً في مصطلح الحديث وفي النظر في الاسناد تبع للحافظ ابن حجر في التلخيص الحبير ونحوه، ما له اجتهاد في الاسناد ولا يعرف الرجال ولا طبقاتهم ولا كذا. وإن كان نظر فيه فهو مقلد بحت، إذا أتى في الأصول فله اجتهادات في الأصول ربما خالف بها أئمة المذاهب، ربما له اجتهادات،كما في إرشاد الفحول، يرى أشياء مخالفة للجميع، طيب، يرى الناظر مثلاً في نيل الأوطار فإذا صحح ورجح يقول هذا مجتهد، يعني لا يقلد ولا يتعصب للآخرين، لكن ملكته الاجتهادية ليست كاملة لأنه في الأسانيد مقلد، فقليل ما يكون عنده معرفة بالتخريج والإسناد استقلالاً، وإنما هو ناقل عن غيره، لكن من جهة الأصول نعم من جهة اظفطلاع فخفى عليه بعض الأقوال وبعض الأدلة، فهو يرجح بناءً على ما أورد، لكن يكون في المسألة أدلة أخرى، قواعد، لصاحب هذا القول، لا يوردها، وفي الغالب هو لخّص الفتح وزاد عليه، لكن في سبل السلام تجد أن صاحبه ينظر نظراً آخر لأنه لخص كتاب البدر التمام وزاد عليه أشياء، فالنظر مختلف، نظر شرح الحديث في سبل السلام مختلف من حيث الوجهة والمنهج عن نيل الأوطار، وهما كتابا حديث، هذا شرح البلوغ، وهذا شرح المنتقى، إذا فهذا القول ناتج من عدم الاستيعاب، وعدم معاناة كتب الفقه وكتب الحديث ولو عانى واستوعب لوجد أن المسألة ليست على ذلك،، أما قوله أن الفقهاء أغلبهم يقدمون الرأي على الحديث إذا كان الرأي فيه ضعف،هذا غير صحيح.
س / ما هي عقيدة الماوردي، وما رأيكم في كتابه " الأحكام السلطانية"؟

(119/18)

الجواب / الماوردي أشعري، واتهم بالاعتزال، وهو صاحب تفسير النكت والعيون، طبع في الكويت ثم طبع في غيرها، واتهم بالاعتزال في مسائل وفي الجملة هو أشعري المذهب. وكتابه الأحكام السلطانية من جهة الإمامة والأمر بالمعروف والنهي عن المنكر غير دقيق، غير موافق لتفاصيل مذاهب السلف.
س/ يقال أن ابن حزم مذهبه ظاهري؟
الجواب / وهل يشك في ذلك أحد؟ ابن حزم ظاهري في الفقه وفي غيره.
س/ من المعروف عند أهل الحديث أنه لا ينظر إلى حال الصحابي وعدالته وشخصيته فهو ثقة في جميع الأحوال،لما لهم من المنزلة الرفيعة، ولكن يعارض هذا أن الصحابة رضوان الله عليهم لا يسلمون من سوء الحفظ وبينهم منافقون، وقول الله : { يا أيها الذين آمنوا إن جاءكم فاسق بنبإ } الآية نزلت في أحد الصحابة، وكيف لا ينظر في عدالة الصحابي، أرجوا التوجيه ؟
الجواب / إذا كان الله جل وعلا هو الذي زكى الصحابة وهو الذي عدلهم فلا قول لأحد، وبحث عدالة الصحابة بحث مطول معروف، والذي أورد هذه الشبهة من الزمن الأول المعتزلة، وهي شبهة موجودة عند الزيدية في هذا الزمن وما قبله، ولهذا تجد أن ابن الوزير اليماني أفاض في رد هذه الشبهة، في كتابه الروض الباسم في الذب عن سنة أبي القاسم، وفي كتاب آخر سماه "العواصم والقواصم" .
س / هذه المرة الأولى التي أحضر فيها هذا الدرس، وهو أول درس أحضره، سؤالي : هل بدايتي في طلب العلم صحيحة بهذا الدرس، أم علي أن أحضر درساً قبل هذا الدرس، وماذا تقول فيما يرد على الذهن أحياناً من أن طلب العلم يحتاج إلى صاحب عقلية فذة، وأما غيره فلا نصيب له من العلم؟

(119/19)

الجواب : الكاتب ما شاء الله خطه جميل، وسياقه لما أورد سياق جيد وصحيح يعني من حيث العربية، تركيب جيد، وهذا يدل على أنه مؤهل لطلب العلم، والاستدلال بالخط على العقلية لها أصل، الحافظ الذهبي كان مقرئاً من القراء، قرأ بالعشرة وله كتاب طبقات القراء، كان من أسباب توجهه للحديث أن أحد مشائخه قال له حينما رأى خطه خطه غير جيد، قال له : خطك يشبه خط المحدثين، قال : فوقع حب الحديث في قلبي، ونقول للأخ : خطك يشبه خط العلماء فتوجه إلى لخير.
س/ ما الذي يمنع أن يكون النووي مثلاً مجتهداً مستقلاً، فله اجتهادات في الأصول ؟
الجواب / مجتهد مستقل؟ لا هو شافعي مجتهد في المذهب لا مجتهد مطلق فضلاً من أن يكون مجتهد مستقل، وإذا كان مجتهداً في المذهب لا يعني أنه يجتهد في مسألة أو مسألتين أو خمس أو عشر غير مذهب الشافعي، لكن هو استيعابه لأقوال المذهب، وأما المجموع شرح المهذب فهو بداية للنووي رحمه وتوفي قبل إكماله، وأوله إلى كتاب الحيض ؟؟؟؟ وحاول أن يستوعب فيه الأقوال والروايات والنظر.. ثم طال عليه فاختصره بعد ذلك، مثل الحافظ ابن حجر أراد أن يشرح البخاري شرحاً مطولاً فصعب عليه ذلك فشرحه شرحاً متوسطاً وهو فتح الباري ، هذا ذكرها بعض أهل العلم ونقلها الكتاني في فهرس الفهارس والأثبات، عن بعضهم وقال هو على عهدته، وجدت له ما يؤيد هذا الكلام.
س/ هل المقصود بأهل الحديث الذين يدرسون علم الحديث والمصطلح وعلم الرجال و الجرح والتعديل، أم أن المراد بأهل الحديث الذين ورد ذكرهم عند بعض السلف ؟

(119/20)

الجواب / فإذا قيل أهل الحديث فثم اطلاقان، أهل الحديث باعتبار العقيدة باعتبار السنة، وأهل الحديث باعتبار الرواية، فإذا قيل أهل الحديث فهذا يشمل رواة الأحاديث، وقد يكون في نفسه ليس من أصحاب العقيدة الصحيحة، ليس على عقيدة أهل الحديث، وأهل الحديث من جهة العقيدة قد يكون فقيها ليس عنده علم بطريقة أهل الحديث في الرواية والإسناد وطبقات الرواة ومصطلح الحديث والجرح والتعديل، لكن يكون على عقيدة أهل الحديث فهو من أهل الحديث، فإذا أهل الحديث لها اطلاقان ، اطلاق يدخل فيه الرواة، وهذا إذا نظر إلى جهة الرواية فقط، واطلاق يراد به صحة الاعتقاد فهو الذي قال فيه الامام أحمد لما سئل عن الطائفة المنصورة والفرقة الناجية، قال : إن لم يكونوا أهل الحديث فلا أدري من هم، قد يكون فقيها يكون موافق لأهل الحديث، فأهل الحديث الذي يعتقدون ما جاء في الأحاديث ولا يردون الحديث بالعقل، هذا من أهل الحديث بعام، وأهل الحديث باعتبار الرواية نعم كل راو يكون من رواة الأحاديث يدخل في مسمى أهل الحديث، في التقييد.
س/ هل هناك مراجع تكلمت عن هذا الموضوع باسهاب؟
الجوواب / هي موجودة في كتب آداب الطلب في بعضها، ومجموعة من جهة الممارسة.
س/ ما رأيك فيمن قال إن الامام المجدد يعني الشيخ محمد بن عبد الوهاب حنبلي غير مجتهد، وليس عنده نظر في الأدلة وأنه متميز في التوحيد فقط؟

(119/21)

الجواب / هذا قول قاله بعض العلماء لكن منشأ هذا القول عدم معرفة الشيخ محمد بن عبد الوهاب رحمه الله، وعدم معرفة كتبه ، ولا حال نجد قبل مجيء الدعوة، نجد قبل مجيء الدعوة لا تعرف كتب الحديث أصلاً، ترى في رسائل الشيخ محمد بن عبد الوهاب رحمه الله، يقول لأحد أهل العلم كاتبه في رسالة قال: وقد نظرت يوماً عندك في كراريس نقلتها من أول البخاري في مسألة الإيمان إن هذا هو الحق، فسرني ذلك لما أعلم من أن ذلك مخالف لطريقة آبائك وأجدادك لأنهم أشاعرة...، نجد نادراً تجد فيها كتاب حديث، إذا وجد ففيها البخاري للبركة لكن تجد السنن، تجد شروح الأحاديث ؟ لا تجد وإنما فيه كتب الفقه وبعض البخاري للبركة وليس للنظر ، لما أتى الشيخ رحمه الله تعالى بدعوته امتلأت الدرعية بكتب الحديث حتى ترى أن الشيخ سليمان بن عبد الله في كتابه تيسير العزيز الحميد نقل عن أكثر من ستمائة كتاب من كتب الحديث بعضها لا نعرفه الآن، منها أشياء المعول في النقل عليه، ما ندري عنها أي هذا الكتاب، إلا عنده، والكتاب معروف لكنه انتهى. وبعضها معروف لكنه انتهى، أخذ لما جاءت الجويش أو الحملة الظالمة ، وأخذوا ما أخذوا من كتب الحديث وفرقوها، فالشيخ محمد بن عبد الوهاب أبناءه محدثون، الشيخ عبد الله له شرح في البخاري، الشيخ سليمان بن عبدالله أيضاً له شرح في البخاري يومي بعد المغرب في مجلس الأمير، يذهب في الإمارة ويلقي هذا الدرس، وصفه ابن بشر، كذلك لهم إقراء في مسلم والسنن وفي المنتقى وفي البلوغ الخ.

(119/22)

وأنت لو ذهبت إلى غير هذه البلاد وجدت أن العناية بكتب الحديث لا توجد إلا عند السلفيين، والسلفيون من أين جاءتهم العناية بكتب الحديث، هل هي ممتدة عندهم في بلادهم ورثوها؟ أم كانت نتيجة الدعوة السلفية ؟ اهتمام أصحاب الحديث واتباع الدعوة السلفية بكتب الحديث وكتب فقه الحديث كان ناشئاً من اهتمام علماء الدعوة بها، لكن كثرة كلامهم في الفقهيات وقلة كلامهم في كتب الحديث وشروح الأحاديث فيما بين أيديكم الآن له سبب وهو أن أكثر كلامهم كان لأجل الحاجة، حاجة العامة حاجة الناس، هم أئمة دعوة معلمون مفتون مدرسون، يستقبلون كلام الناس يستقبلون الفتاوى والاشكالات، أمامهم دولة وارساليات قاضي عليه مشكل، ومفتي في بلد استفتى فأرسل، فكان كلامهم راجعاً إلى قول فصل في المسألة بما هو راجح عندهم لأجل الحاجة العلمية لذلك، ولو درست دعوة الشيخ محمد بن عبد الوهاب دراسة جيدة لوجد أن سبب توجه الناس في كثير أو الأكثر من بلاد المسلمين اليوم من جهة السلفيين كان ناتجاً من اهتمام الدعوة بكتب الحديث. كتاب التوحيد فيه في كل باب : رواه أبو داود بإسناد جيد بإسناد حسن، هذا حديث صحيح... الخ
كيف يقال إن الشيخ ما يميز صحيح الحديث من سقيمه !!
والعالم الذي ذكر هذا الكلام عن الشيخ بناه على استدلاله بحديث خروج المصلي إلى المسجد، يعني دعاء المشي إلى الصلاة : اللهم إني أسألك بحق السائلين عليك ... حديث أبي سعيد الخدري، وقال إنه أورده في أول كتاب آداب المشي إلى الصلاة وهو حديث ضعيف، وهذا يدل - هذا كلام ذلك العالم-على أنه لا يميز بين صحيح الحديث من سقيمه.

(119/23)

نقول : هذه النتيجة صحيحة لو كان الأصل الذي بنيت عليه صحيحاً، فهو قال هذا الحديث ضعيف ولهذا الشيخ لا يميز صحيح الحديث من سقيمه، نقول: أنت ضعفت الحديث لكن الحافظ ابن حجر حسنه، فالشيخ إذا أخذ كلام الحافظ وحسنه وأورده، وأورد هذا الحديث فهل يشترط لدرايته صحيح الحديث من سقيمه أن يتبع رأي أحد العلماء جاء بعده بمائتي سنة، أو ثلاثمائة سنة، هذا ما يقوله منصف، لأن نفس الأحاديث مختلف فيها بعضهم يصحح وبعضهم يضعف، فليس دليل الحكم على الإمام محمد بن عبد الوهاب أنه لا يدري أنه أورد حديثاً هو عند بعض العلماء ضعيف هذه حجة واهية، كون بعض العلماء ضعفه وهو أورده بناء على من صححه، هذا لا نخلص منه بما ذكر.
س/يقول : قرأت مختصر تفسير ابن كثير للرفاعي، فماذا أقرأ بعد ذلك في التفسير ؟
الجواب / تقرأ كتاب ابن كثير الأصل مرة ثانية وثالثه فيه بركة.، إذا أردت أن تتوسع ترجع لابن جرير في بعض الآيات المشكلة، كتاب أحكام القرآن للقرطبي وما شابه ذلك.
س/ ما معنى أشعري المذهب ؟
الجواب / يعني أنه يتبع في العقيدة أبا الحسن الأشعري .
س/هذا يسأل يقول أن أحد الأخوان نصحه بأن لا يحضر دروس الشيخ العلامة عبد العزيز بن باز حفظه الله، ويعلل ذلك بأن الشيخ حفظه الله لا يصلح لمن ابتدأ لطلب العلم لأن الشيخ يعلق تعليقات بسيطة لا تصلح إلا لمن تبحر في طلب العلم؟
الجواب / هذا يرجع إلى استيعاب طالب العلم إذا كان يحضر ويستوعب ويفهم فكلام الشيخ درر، وهو ما ينبغي العناية به من كلام أهل العلم في هذا الزمن حفظه الله.
س/ أيهما أصح عبارة : التوحيد هو أهم الواجبات، أو التوحيد أول الواجبات؟
هو أول واجب وآخر واجب وأهم واجب فيما بينهما. أول واجب يعني قبل البلوغ، وآخر واجب قبل الممات، وما بينهما هو أهم الواجبات.يعني التوحيد.
س / لماذا يذكر قوم لوط في القرآن بفعلهم ولم يذكروا بكفرهم؟ فهل هم مسلمون قبل دعوة النبي لوط أم ماذا؟

(119/24)

الجواب / هذا سؤال معروف، وفي جوابه نرجع السائل إلى كتب التفسير لأني ما أريد أن يأخذ كلامي، لأن هذه شبهة أوردها طائفة من المعاصرين بأن نبياً - وهو لوط عليه السلام - إنما ذكر عنه النهي عن الفاحشة فقط، وأصاب القوم ما أصابهم الخ. أولئك لم يكونوا كفاراً، وإذا رجع السائل إلى كتب التفسير في أول موطن ذكرت فيه قصة لوط وجد كلامهم فيه.
س/ هل هناك فرق بين الرِجْل والقدم؟
الرجل من حيث اللغة يشمل ما بين أطراف الأصابع إلى اتصال الفخذ بالحوض، هذا كله رِجل، وهي تشمل الفخذ والركبة والساق والقدم، فإذا قيل: الرجل فتشمل هذا جميعاً .والقدم خصوص القدم، ففي الحديث : يضع الجبار فيها قدمه، وفي رواية رجله، وفي رواية رجله المقصود منها القدم تفسيرها بالرواية الأخرى، لأنه يطلق الكل ويراد به الجزء مثل تفسير قول الله جل وعلا { السارق والسارقة فاقطعوا أيديهما جزاءً بما كسبا } أيديهما ليس إلى آخر العضد، وإنما إلى الكف فقط.
س/ هل نكتفي بسماع الشروح العلمية بعد العودة إلى مدننا لقلة المشايخ هناك؟
الجواب / نعم تستمع لشروح الكتب في الأشرطة وما أشكل عليك تسأل أهل العلم عنه بالهاتف، أو إذا قدمت تجمع الاشكالات، لأن معرفة الإشكال علم في نفسه، إذا استشكلت فهذا دليل الفهم، لكن إذا مررت بالكلام ولم تستشكل شيئاً فهذا يدل على إما أنك فهمت كل شيء، وهذا -في الغالب-لا يكون في المبتدئ، وإما أن يكون فهمك لا شيء.لأنه ما استشكلت شيء ،كله واضح واضح واضح، يعني ما فهمت ؟؟؟ فاستماع الأشرطة طيب،نفع الله بها، لكن لا بد من الاتصال بأهل العلم لأن هناك الهدي والسمت والدل ورؤية العالم للأمور وكيف يتعامل مع العلم والفقه وكيف يتعامل مع من حوله، هذا ما يحصلها طالب العلم إلا بالمخالطة.
س/ ما رأيك فيمن يترك كتب خاصة في المذهب كالروض المربع والاقناع والمقنع وترك البحث في تخريج الرواية الصحيحة للإمام أحمد؟

(119/25)

هذه مراتب في المذهب، فمذهب الامام أحمد مرتب، ابن قدامة صاحب المغني ترى أنه رتب الكتب في مراحل.
أول مرحلة كتاب عمدة الفقه.
المرحلة الثانية المقنع
المرحلة الثالثة الكافي
المرحلة الرابعة المغني
ومما سمعت من الشيخ عبد الرزاق عفيفي رحمه الله أنه كان يقول : ابن قدامة عمل الفقه على مراحل كالمراحل الدراسية الآن .
فالعمدة للابتدائي، والمقنع للمتوسط، والكافي للثانوي، والمغني للجامعي. هذا ترتيبها، وهذا صحيح، ترتيب منطقي.
نكتفي بهذا القدر وجزاكم الله خيراً و صلى الله وسلم على نبينا محمد

(119/26)


القرآن يهدي للتي هي أقوم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
القُرْآنُ يَهْدِي للَّتي هِيَ أقْوَم
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[وجه شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
[الخطبة الأولى]
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق التقوى.
عباد الله قال الله جل وعلا في محكم كتابه {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ المُؤْمِنِينَ الذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا}[الإسراء:9]. يقول الله جل وعلا (إِنَّ هَذَا الْقُرْآنَ) الذي أنزلته، الذي هو وحيي على محمد صَلَّى الله عليه وسلم، الذي حمله جبريل وسمعه من كلامي فبلغه محمد صَلَّى الله عليه وسلم، (إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ) هو هاد يدل ويرشد إلى أقوم الطرائق وأقوم السبل إلى أقوم الصُّرط إلى أقوم السبل التي من أراد أن يسلكها فإنه على نجاة ومن خالف ذلك فإنه ابتغى من ليست بطريق قويمة.

(120/1)

أيها المؤمنون: إن الله جل جلاله أقام الحجة بهذا القرآن أقام الحجة على العباد بهذا القرآن، وإنها لحجة عَظيمة عظيمة، وإن استخف بها الأكثرون ولم يرعها حقها أكثر الناس، {وَمَا أَكَثَر النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}[يوسف:103]، إن هذا القرآن بين أيدينا، إن هذا القرآن بين أظهرنا، إن هذا القرآن هو الذي أُنزل على النبي صَلَّى الله عليه وسلم بين أيدينا اليوم كما كان بين أيدي الصحابة إذْ كان رسول الله صَلَّى الله عليه وسلم حيا بين أظهرهم وبعد وفاته عليه الصلاة والسلام؛ ولكن أولئك الأقوام أخذوا بهداية القرآن، أخذوا بأن القرآن يهدي للتي هي أقوم، ولم يتخذوا القرآن مهجورا في العلم به وفي العمل.
إن هذا القرآن أخذه سلف هذه الأمة أخذوه ليأخذوا منه كل خير، ليأخذوا منه ما أمر الله به وما نهى، ليأخذوا منه ما أوجب الله جل وعلا فيه وما حرم، ليأخذوا منه ما أخبر الله به من أمور الغيبيات فيعتقدوا ذلك ويدعوا الناس لذلك (إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ) (يَهْدِي) يدل ويرشد (لِلَّتِي هِيَ أَقْوَمُ) من السبل.
ففي مجال العقيدة ففي أمر الله الأعظم؛ ألا وهو أن يعبد الله وحده لا شريك ليؤخذ القرآن وهو يهدي للتي هي أقوم، وغيره يهدي للضلالة، يهدي لطريق ملتبسة، يهدي لطريق ظُلمة يهدي لطريق معها الخسار في الدنيا والآخرة.

(120/2)

فالله جل وعلا هدانا بين لنا وأرشد في هذا القرآن العظيم أنَّ حقه جل وعلا أن يعبد وحده لا شريك له {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ}[الزمر:65-66]، هذا بيان الله لنبي صَلَّى الله عليه وسلم بأنه إن عبد مع الله غيره أو أشرك مع الله جل وعلا أحدا إنْ أشرك مع الله أحدا ليحبطن عمله وهو -عليه الصلاة والسلام- وهو النبي المكرم الذي ما من عمل صالح إلا أتاه ولكن إذا طرأ على عمل العبد الصالح الشرك الأكبر بالله جل وعلا حبط العمل {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا}[الفرقان:23]، فهدى الله الناس للتي هي أقوم، فبين في هذا القرآن أنّ العبد وإن كان من أهل الصلاة، وإن كان من أهل الزكاة، وإن كان قائما بالأركان والواجبات، وفاعلا ما فعل من الجهاد ومن أعظم القربات عند الله لكن كان عمله على الشرك ليس هو بخير من رسول الله صَلَّى الله عليه وسلم الذي قال الله له (لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ)؛ لأن حق الله أعظم؛ لأن حق الله أجل ومن الناس من لم يهتد بهداية القرآن، فظن أن للبشر مقاما ظن أن للبشر مقاما لو أشركوا بالله لو أشركوا بالله وعبدوا غيره فإنهم لن يخرجوا من هذا الدين أو لن تحبط أعمالهم، فاعتقدوا في بعض الناس ممن يشركوا بالله اعتقدوا فيهم ما اعتقدوا، ورفعوهم مقامات، مع أنهم مشركون حصل منهم الشرك بالله.

(120/3)

وهذا نبيُّ الله هدانا الله جل وعلا به للتي هي أقوم، وبالقرآن للتي هي أقوم، وفيه أن من عمل الشرك ليحبطن عمله ولو كان أصلح الصالحين، ولو كان نبيا من الأنبياء؛ لكن العِبرة أن من البشر من يعظم حق البشر، ولا ينظر إلى عظم المعصية، لا ينظر إلى عظم حق الله جل وعلا، وأن من أشرك بالله جل وعلا، فإنه صادق عليه قوله جل وعلا (لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ) فلا يُغتر إذن بعبادة عابد، ولا جهاد مجاهد ولا دعوة داع، إذا كان قائما على الشرك بالله، إذا كان لا يعرف الطاغوت؛ لا يعرف الطاغوت من التوحيد، لا يعرف الشرك من الحق، لا يعرف عبادة الله وحده، وأنها الحق وأن عبادة عيره هي الباطل، ذلك بأن الله هو الحق، وأن ما يدعون من دونه الباطل، وأن الله هو العلي الكبير.
تذكر هذه الهداية وليكن وزنك للناس وللفئات وللجماعات وللدول ولكل ما ترى على هذا المقياس العظيم الذي هدانا الله به للتي هي أقوم بقوله جل وعلا لنبيه (وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ) مهما كان عليه من الأمر فهو من الخاسرين في الدنيا ومن الخاسرين في الآخرة.

(120/4)

هدانا الله أيها المؤمنون بهذا القرآن إن كانت لنا قلوب تعي، وإن كانت لنا أفئدة تعي هدانا الله بهذا القرآن أنَّ طاعة الرسول واجبة وأن طاعته من طاعة الله، فأمر الله رسوله بأن يبلغ الدين فبلغنا محمد صَلَّى الله عليه وسلم أوامر الله وبلغنا نواهيه، بهذا القرآن وبسنة العدنان عليه الصلاة والسلام؛ ولكن من الناس من لم يقبل هذه الهداية دُلَّ وأُرشد وبين له وأقيمت عليه الحجة ويسمع القرآن ويعي معناه وليس ثَم شبهة في فهم المعنى عند؛ ولكنه مع ذلك لا يقبل هذه الهداية للتي هي أقوم، أو بعضهم يقبلها؛ ولكن لا يعمل بها، فله نصيب ممن اتخذوا هذا القرآن مهجورا، أمر الله بالصلوات، وأمر بالصدقة والزكاة، وأمر بأركان الإسلام، وأمر بأداء الأمانات، ونهى عن الغش، ونهى عن الغرر، ونهى عن أكل أموال الناس بالباطل، ونهى عن الظلم؛ ظلم الناس في أعراضهم وفي أولادهم وفي أموالهم وفي أنفسهم، وأمر الله جل وعلا بحفظ العقول، وأمر الله جل وعلا بالعدل والإحسان، وكل ذلك من الهداية للتي هي أقوم، فأمر الله بالعبادات بالتي هي أقوم، وبلغها رسوله، وأمر الله بالمعاملة بالتي هي أقوم، وبلغها رسوله عليه الصلاة والسلام، ومن ذلك مما بلغ عليه الصلاة والسلام أنّ الله جل جلاله حرّم الربا وأمر بالعدل، وحرّم الغرر وأمر بأداء الحقوق، وحرّم الرشوة وأمر بالعدل بين الناس بالتساوي في الفرص وفيما يستحقون، وأمر الله جل وعلا بالمعاملات بأن تكون المعاملات على خير وألا يرتكب فيها ما نهى الله، بيّن رسوله أن كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط، فضعُف بعض المسلمين في الإيمان وتركوا هداية القرآن وأخذوا بالربا الذي يمارسه الكفرة، وأخذوا بالغرر الذي يمارسه الكفرة، وأخذوا بأنواع المعاملات استجلبوها من ببلاد الكفر، من طرائقهم في البيع والشراء وأكثرها محرّم لما يشتمل عليه من الظلم والغرر وأكل أموال الناس بالباطل.

(120/5)

والنبي صَلَّى الله عليه وسلم ثبت عنه أنه نهى عن الغرر، قال العلماء: النهي يدل على الفساد، فكل معاملة اشتملت على غرر فهي عاملة فاسدة، كذلك البيوع، كذلك أنواع المعاملات التي تشتمل على شروط باطلة، فإن هذه الشروط إذا كان العقد في أصله صحيحا إنّ هذه الشروط باطلة، وإن أحق الشروط أن يوفى به ما أذِن الله جل وعلا به وما أمر به، وكل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط.
وانظر ترى ما حل المسلمين من أنواع ظلم بعضهم بعضا في الأموال، وأكثر الناس لا يشعر بذلك.
فالله جل جلاله هدى بهذا القرآن للتي هي أقوم، والله جل جلاله هدى وبين وأرشد ما يجب أن يُتَّبع في أمور العقيدة وفي أمور المعاملة وفي أمور العبادة؛ لكن هل يأخذ في ذلك المسلمون؟ أم أنهم يترددون وتضعف أنفسهم أمام ما يأتيهم من من الغرب أو الشرق، أمام الشبه وأمام الشهوات.

(120/6)

هدى الله في هذا القرآن المؤمنين لما به تصح قلوبهم وتطيب أرواحهم، فتكون عباداتهم خاشعة، وتكون صلتهم بالله قائمة على تعظيمه وتبجيله، هدى الله المؤمنين إلى سبب ذلك وإلى أسباب ذلك، ومنها غض البصر على المحرمات والبعد عن الزنى وما يقرب إليه، فأبى كثير من المؤمنين ذلك فلم يغضوا البصر عن ما حرم الله،لم يغضوا البصر عن الشهوات عن شهوات النساء، وأطلقوا أبصارهم ولذلك تجد أنت صلاة أكثرهم ليست بخاشعة، وأن أنسه بالله ليس كاملا؛ بل إن أنسه بالله ضعيف ضعيف؛ لأن الصورة إذا اشتغل القلب بها وأنست بها العين حلت بالقلب فإنها تضعف التعلق بالله {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ}[النور:30]، فمن أراد الزكاة، من أراد تزكية النفس، قد أفلح من زكاها، من أراد الفلاح بالتزكية فليبعد وليبعد عن رؤية النساء، وعن إطلاق البصر في الشهوات، فإن غض البصر به يورث النور في القلب، وإن النور في القلب نور الإيمان ونور العلم ونور العمل سبيله غض البصر، والطريق إليه أن تغض البصر تعظيما لله جل وعلا، والله حرم الزنى وحرم الوسائل إليه {وَلاَ تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً}[الإسراء:32].

(120/7)

ومن قُرْب الزنى أن يستأنس المرء برؤية الصور المحرمة سواء كانت صورا لنساء تعرض في التلفاز أو تُعرض في الأفلام أو نحو ذلك، أو كانت صورا على الطبيعة، فإنه لا فرق في التأثر بين هذا وهذا؛ لأن الأثر في القلب واحد، فالصورة صورة والتعلق بها يُذهب نور الإيمان من القلب ويُذهب الأنس بالله (إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ)، (إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ المُؤْمِنِينَ الذِينَ يَعْمَلُونَ الصَّالِحَاتِ) إنها بشارة للذين يعملون الصالحات، للذين أخلصوا وتابعوا محمدا صَلَّى الله عليه وسلم في العمل وأخذوا بهداية القرآن فلهم البشرى في الحياة الدنيا وفي الآخرة.
هدانا الله بهذا القرآن لأداء الحقوق وللبعد عن شرب الخمور، هدانا الله بهذا القرآن للتعاون على البر والتقوى وللأمر بالمعروف والنهي عن المنكر، هدانا الله بهذا القرآن لاتباع السنة وطاعة الله ورسوله، هدانا الله في هذا القرآن للتحبيب لطرق نيل الجنة، هدانا الله ودل وأرشد إلى ما به نتباعد من النار، هدانا الله غلى ما به تجفوا نفوسنا وتطيب أرواحنا؛ ولكن الشأن في المسلمين هل يأخذوا بهداية القرآن وبما بينه النبي صَلَّى الله عليه وسلم، أم أنهم يسترسلون مع الشهوات {حَتَّى إِذَا جَاءَ أَحَدَهُمُ المَوْتُ قَالَ رَبِّي ارْجِعُونِ(99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ}[المؤمنون:99-100].

(120/8)

أيها المؤمن إن المسألة خطيرة، إن مسألة الحياة ليست بالسهلة، ففكر فكر فإن الحياة ميدان خطير، والآخرة هي عمرك الباقي الطويل الذي لا انقطاع له، فإن آثرت هذه الدنيا على الآخرة فلست بذي لب ولست بعاقل ولا تعرف مصلحة نفسك، ثم تَأمل تأمل فيما به نجاتك يوم القيامة، وأَدِمِ النظر والتدبر بهذا القرآن وأطع الله ورسوله فإن في ذلك الفوز والنجاة.
اللهم أجعلنا ممن يسمعون القول فيتبعون أحسنه.
اللهم اجعلنا ممن قبل وعمل بهداية القرآن، ولا تجعلنا من المعرضين، ولا الجاهلين، ولا الغافلين،نعوذ بك من الغفلة، ونعوذ بك من الجهل، وأنت أرحم الراحمين وأجود الأجودين وأكرم الأكرمين .
أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم {وَالْعَصْرِ((1)إِنَّ الْإِنسَانَ لَفِي خُسْرٍ((2)إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ(3)}[العصر].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه وتوبوا إليه إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فإن أحسن الحديث كتاب الله، وخير الهدي هديُ محمد بن عبد الله، وشر الأمور محدثاتُها وكلَّ محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بلزوم تقوى الله فإن بالتقوى نجاتكم، فاتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون.

(120/9)

واعلموا رحمني الله وإياكم أن من صلى على محمد صَلَّى الله عليه وسلم صلاة واحدة صلى الله عليه عشرا بها، فقد أمر الله بذلك في قوله {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}[الأحزاب:56]، اللهم صلِّ وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارْضَ اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم أعِزَّ الإسلام والمسلمين، وأذلّ الشرك والمشركين، واحم حوزة الدين، وانصر عبادك الموحدين.
اللهم أنصر عبادك الذين يجاهدون في سبيلك.
اللهم أنصر عبادك الذين يجاهدون في سبيلك لتكون كلمة الله هي العليا.
اللهم أيدهم بتأييدك وانصرهم بنصرك وأمددهم بمدد من عندك، فإنك أنت القوي العزيز، فقوهم وأعزهم يا أجود الأجودين ويا أكرم الأكرمين.
اللهم آمنا في دورنا، وأصلح أئمتنا وولاة أمورنا ودلهم على الرشاد، وباعد بينهم وبين سبل أهل البغي والفساد، اللهم ومن عليهم بالمستشار الصالح الذي يذكِّرهم إذا نسوا ويعينهم إذا ذكروا ويحبب إليهم الخيرات، يا مجيب الدعوات.
اللهم نسألك أن ترفع عن هذه الديار وعن ديار المسلمين الربا والزنى وأسبابه، وأن تدفع عنا الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن يا أرحم الراحمين.
اللهم إنا نسألك صلاحا في قلوبنا لا يغادر منا أحدا، اللهم أصلح قلوبنا فإنك جواد كريم ونحن ضِعاف سائلون، اللهم أصلح قلوبنا جميعا، نسألك اللهم صلاحا في قلوبنا جميعا، وتوبة قبل الممات.
اللهم ارض عنا، اللهم أرض عنا، اللهم أرض عنا، واختم لنا بالصالحات.

(120/10)

عباد الرحمن إنّ الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكَّرون، فاذكروا الله العظيم الجليل يذكركم، واشكروه على النعم يزدكم، ولذكر الله أكبر، والله يعلم ما تصنعون.
(((((
أعد هذه المادة: سالم الجزائري

(120/11)


القضاء والقدر - صالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
القضاء والقدر
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
السلام عليكم ورحمة الله وبركاته...
الحمد لله الذي بعث محمدا بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا.
أحمده سبحانه على ما أنعم به وتفضل، وعلى ما قضى به وقدّر، فهو المحمود في كل أوان بكل لسان وعلى كل حال له الحمد سبحانه كما ينبغي لجلاله وعظمته.
له الحمد كثيرا كما أنعم كثيرا، وله الشكر كثيرا كما تفضل كثيرا، له الحمد في الأولى والآخرة، وله الحكم وإليه ترجعون.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تليما مزيدا.
أما بعد:
فاسأل الله جل وعلا أن يجعلني وإياكم ممن رضي وسلم وآمن وتابع اللهم اجعلنا ممن مننت عليه بالهدى {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنتَ الْوَهَّابُ}[آل عمران:8].
ثم أيها الأخوة المؤمنون موضوع هذه المحاضرة موضوع مهم:
لأنه ركن من أركان الإيمان.
ولأنه أيضا تلتبس معه وفيه أوهام كثير من المسلمين.
ولأنه أيضا ربما جاء الشيطان بشبه على قلب المؤمن ليضلّه عن نظام التوحيد الذي هو القدر فيكون ذلك سببا لزيغ لُبُّه بعد هدايته.
ولهذا قال ابن عباس رضي الله عنهما: القدر سر الله.

(121/1)

فالواجب على المؤمن أن يكون مستمسكا بالوحي كما أمر الله جل وعلا عباده بذلك، فقال سبحانه {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ}[الزخرف:43]، وأن لا يتعدى العبد المؤمن ما أنزل الله جل وعلا في القرآن وما بينه رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في سنته؛ لأن الهدى الكامل في الكتاب والسنة، ومن رغب الهدى من غيرهما أضلّه الله والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ صحّ عنه أنه قال «إذا ذكر القدر فأمسكوا» يعني أمسكوا عن الكلام في القدر بما لم توقفوا فيه على علم من الله جل وعلا أو من الوحي الذي أوحي إلى رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
الواجب على كل مؤمن أن يسعى في تعلّم هذا الركن من أركان الإيمان وهو الإيمان بالقدر من الله جل وعلا خيره وشره، وأن يتعلم أيضا أنه لا يجوز له أن يخوض في مسائل القضاء والقدر ولا الهدى والضلال ولا الشقاوة والسعادة ولا أحوال الناس الذين جعلهم الله جل وعلا متفاوتين في الإيملن وفي الأرزواق وفي الأخلاق، أن لا يخوض في ذلك إلا بعلم موثوق وهو ما جاء في الكتاب والسنة؛ لأن القدر في الحقيقة أمر غيبيّ كما قال ابن عباس القدر سر الله جل جلاله.
لهذا كلامنا فيما ستسمع إن شاء الله تعالى إنما هو من مشكاة الوحي من القرآن والسنة، ولا يجوز لأحد أن يخوض في مسائل الغيب بعامة وفي مسائل القدر إلا عن علم ودليل؛ لأن الخوض في ذلك بالعقول والأوهام والأقيسة مسلك من مسالك الضلال، والشيطان يأتي العبد ليضله عن سبيل الله في أن يخوض في فعل الله جل وعلا بالعلل والأقسية، ولهذا أحسن ابن تيمية رحمه الله في قوله في تائيته القدرية المشهورة قال
وأصل ضلال الخلق من كل فرقة هو الخوض في فعل الإله بعلة
فإنهم لم يفهموا حكمة له فصاروا على نوع من الجاهلية

(121/2)

يريد المرء أن يدرك لم حصل كذا؟ ولم اهتدى فلان وضل فلان؟ ولم أعطي هذا ومنع ذاك؟ ولم مرض هذا وصح ذاك؟ ولم هذا صار ملك وهذا صار عبدا؟ ولم ولم ولم؟ فإذا خاض في أفعال الله وفيما يحدث في الملكوت بقوله لم؟ فإنه سيضل كما ضل أهل الجاهلية، إلا أن يتابع ما علل الله جل وعلا به ما يحدث في كتابه أو جاءنا عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فإذن الأصل الأصيل -كمقدمة لهذا الموضوع المهم- ألا نخوض في القدر إلا بعلم وأن نؤمن به كما سيأتي بخيره وشره، وأن لا نقول: لِم يقضي الله جل وعلا، لم حدث ذاك؟ لِمْ لَمْ يحدث كذا وكذا؟
الإيمان بالقضاء والقدر هو ركن السادس من أركان الإيمان؛ وذلك أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما كان جالسا في أصحابه أتاه جبريل على صورة رجل فقال وقال: «يا رسول الله؛ اَخْبِرْنِي عَنِ الإسلام» فقال رسولُ الله - صلى الله عليه وسلم - «الإِسْلاَمُ أنْ تَشْهَدَ أَن لا إلَهَ إلاَّ الله، وَأَنَّ مُحَمَدًا رَسُولُ الله، وَتُقِيمَ الصَلاةَ، وَتُؤْتِيَ الزَّكَاةَ، وتَصُومَ رَمَضَانَ، وَتَحُجَّ بَيْتَ الله الحرام»، قال «صَدَقْتَ». قال عمر فعجبنا له: يسأله ويُصَدِّقُه! قال «فأخبرني عن الإيمان؟»، قال«أنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُِلهِ وَاليَوْمِ الآخِر، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرَّهِ»، فالإيمان بالقدر خيره وشره ركن من أركان الإيمان.

(121/3)

وجاء في القرآن إثبات ذلك في غيرما موضوع كما قال جل وعلا {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}[القمر:49]، وكما قال جل وعلا { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا}[الفرقان:2]، وقال سبحانه {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}[الحج:70]، وقال جل وعلا {لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ}[الحديد:23]، فما من شيء يحدث إلا ويحدث بقدر الله جل وعلا.
فما معنى القدر وما معنى القضاء؟ وهل بينهما صلة أو أن معناهما واحد؟
القدر في اللغة هو التقدير، قدرت الشيء أقدره تقديرا إذا جعلت له مقدارا ووصفا يكون عليه، إما في هيئته أو في وقت وقوعه أو ما أشبه ذلك، وهذا يقوله المرء عن نفسه يقول أقدر أو يقدر أنه يفعل كذا وكذا في اليوم الفلاني يفعل كذا وفي اليوم الفلاني يفعل كذا؛ يعني يجعل لأفعاله مقادير موقتة بأوقاتها وفق إرادته هذا من جهة اللغة.
أما من جهة الشرع فإن القدر عُرّف بعدة تعريفات، اجتهد فيها العلماء.
ومن التعريفات الحسنة في ذلك أن يقال: القدر هو تقدير الله جل وعلا للأشياء قبل وقوعها بعلمه بها الأزلي وكتابته لها في اللوح المحفوظ وخلقه سبحانه لكل شيء وأن لا يكون شيء إلا بمشيئته تعالى.

(121/4)

أما القضاء فإنما مادة قضى في القرآن وفي اللغة تكون لعدة معانٍ منها أم يكون معنى القضاء الانتهاء والفراغ، فُرغ من الشيء، انتهى من الشيء يقال انتهى الشيء أو قضي الأمر يعني انتهى . كما قال سبحانه {قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ}[يوسف:41]؛ يعني انتهى وفرغ، وكما قال {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنسَأَتَهُ}[سبأ:14] { قَضَيْنَا عَلَيْهِ الْمَوْتَ} يعني قدرنا عليه الموت فوقع وانقضى فصار قضاء وكذلك في قوله {فَطَرَنَا فَاقْضِ مَا أَنتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا}[طه:72] {فَاقْضِ مَا أَنتَ قَاضٍ} يعني افعل وانفذ ما تريد انفاذه فإنما تنتج شيئا في هذه الحياة الدنيا.
فإذن القدر بينه وبين القضاء فرق وهو أنّ الأمر الذي قدره الله جل وعلا، إذا وقع وانتهى صار قضاء، وفي أثناء وقوعه وقبل ذلك يسمى قدرا، لهذا كما ترى في التعريف أنّ القدر فيه علم الله جل وعلا؛ لأن الله سبحانه علمه بالأشياء أزلي أو علمه بالأشياء أوّل لا بداية له، وكذلك كتابته جل وعلا للأشياء قبل خلق السموات والأرض بخمسين ألف سنة كما سيأتي، ثم الله جل جلاله لا يكون شيء ويحدث إلا بمشيئته وخلقه، فإذا وقعت هذه الأشياء وانتهت صارت قضاء.
فإذن الإيمان بالقضاء والقدر معناه أن يؤمن العبد أن ما يكون من الأشياء ويقع فإنما هو بتقدير سابق من الله جل وعلا، لا يقع الأمر ولا تقع الشياء بدون علم ولا كتابة ولا مشيئة ولا خلق من الله جل وعلا، فلا يقع إلا بإذنه تعالى وعلمه السابق وكتابته سبحانه وتعالى لك شيء.
فإذا وقع وانتهى قُضي وصار قضاء،فنؤمن بالدر خيره وشره قبل وقوعه،فكل ما قدر الله على عبده من خير او شر نؤمن به ونسلم، وإذا قضي وصار قضاء فإنما نؤمن ونسلم، سواء أكان من الخير أم من الشر.
{

(121/5)

وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ}[التغابن:11]، قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
إذ تبين لك ذلك فإنّ الإيمان بقدر الله جل وعلا وواجب وركن وفرض بأن تعلم أن ما أصابك لم يكن ليخطئك وما أخطاك لم يكن ليصيبك، وهذا الإيمان لا يكمل بل لا يكون العبد مؤمنا بالقضاء والقدر حتى يؤمن بأربع مراتب ذكرها الله جل وعلا في القرآن وجاءت أيضا مبينة في السنة.
أما المرتبة الأولى: فأن تؤمن بأن الهل جل وعلا يعلم كل شيء، وعلمه بالأشياء سابق قديم أزلي، فيعلم ما سيكون على الفئة والصفة التي سيكون عليها؛ لأن علمه سبحانه نافذ، يعلم ما كان وما سيكون وما لم يكن لو كان كيف كان يكون، فتؤمن بأن علم الله جل وعلا شامل وكامل وسابق، فلا يقع شيء إلا والله قد علمه قبل ذلك، فلا مجال للإستئناف ولا مجال للبُداءة والبداء ومجال لوجود اشياء لم يعلمها الله جل وعلا.

(121/6)

المرتبة الثانية: أن الله سبحانه وتعالى لما خلق السموات والأرض قدّر مقادير الأشياء التي ستكون في السموات والأرض قبل خلقها بخمسين ألف سنة، كما ثبت في صحيح مسلم أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «قدّر الله مقادير العلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» ومعنى قدر هنا كتب، قال سبحانه أيضا في بيان الكتابة {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِن بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ}[الأنبياء:105] ما الزبور؟ الزّبور اسم لكل كتاب أنزله الله جل وعلا، فكل كتاب أنزله الله مكتوب فيه {الْأَرْض يَرِثُهَا عِبَادِيَ الصَّالِحُونَ}، قال سبحانه {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِن بَعْدِ الذِّكْرِ} ما الذكر هنا؟ هو الكتاب السابق الذي كتبه الله جل وعلا في اللوح المحفوظ، سماه ذكرا هنا كما سماه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذكرا في قوله «وكتب في الذكر كل شيء»، وأيضا قال جل وعلا {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}[الحج:70]، فما من شيء يحدث إلا وقد كُتب في اللوح المحفوظ، فتكون الأشياء على وَفق ما كَتَب الله جل وعلا، سيأتي أن هذه الكتاب ليس معناها الإجبار، هذه كتابة لأن الله يعلم ما سيكون أن كل شيء سيكون على نحو ما كتب جل جلاله.
هاتان المرتبات العلم والكتابة سابقة لوقوع المقدر.
والمرتبتان الثالثة والرابعة ومقارنة لوقوع المقدر وهي أن تؤمن إيمانا جازما بأنه لا يحذث شيء إلا والله جل وعلا خالقه {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}[الزمر:62]، ومن ذلك فعل العبد من الطاعة والمعصية كما قال سبحانه {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}[الصافات:96]، {مَا} هنا:

(121/7)

قد تكون مصدرية فتكون والله خلقكم وعملكم يعني خلقك ذواتكم وخلق عملكم.
وقد تكون ما هنا موصولة فيكون معنى الذي فيكون معنى ألاية والله خلقكم والذي تعملونه.
وعلى كل فإنها دليل م يعمله العبد فإنه خلق لله جل وعلا والعبد فاعل له حقيقة.
إذن لا يحدث شيء إلا والله جل وعلا هو الذي خلقه.
المرتبة الأخيرة الرابعة مما يقارن وقوع المقدر أن مشيئة الله جل وعلا نافذة وأن مشيئة العبد تبع ولا يمكن للعبد أن تستقل مشيئته بإحداث ما يريد؛ بل {وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ}[التكوير:29]، {وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاء اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا}[الإنسان:30]، فمشيئة العبد واختيار العبد فهي خاضعة لمشيئة الله، فإذا شاء الله جل وعلا شيئا كان وإذا شاء العبد ولم يشأ الله جل وعلا لم يكن إلا ما يشاؤه الله جل وعلا «تريد يا عبدي وأريد وليس لك با عبدي إلا ما أريد».
إذن فإيماننا بقدر الله جل وعلا تلحظ أنه إيمان بأمر غيبي يكون وهو علم الله وكتابته السابقة، وأنّ هذه الأشياء التي تحصل إنما هي بخلق الله جل وعلا ومشيئته سبحانه وتعالى.

(121/8)

إذا تبين لك ذلك فالقدر وهو ما قدّره الله جل وعلا مكتوب في اللوح المحفوظ، وأيضا يكتبه الملك عليك مجملا إذا أتاك وأنت في بطن أمك جنينا بعد أربعين ليلة أو بعد مائة وعشرين ليلة، فيُكتب الأجل والرزق والشقاوة والسعادة، كما صحّ عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من حديث ابن مسعود ومن حديث غيره أنه قال «إن أحدكم يجمع معه خلقه في بطن أمه أربعين ليلة، فيكون في ذلك علقة مثل ذلك، ثم يكون في ذلك مضغة مثل ذلك، ثم يكون في ذلك» إلى آخر الحديث فبعد تمام المائة والعشرين يأتيه الملك وهذه الرواية هي لفظ مسلم وفيها زيادة (في ذلك... مثل ذلك) والرواية الأخرى المعروفة في الصحيحة ليس فيها كلمة (في ذلك) وهذه لها فائدة ربما يأتي بيانها، «ثم بعد ذلك يأتيه الملك يؤمر بأربع كلمات يؤمر بكتب رزقه وأجله وشقي أو سعيد» فهذه أول الكتابة لهذا قال السلف: السعيد من سعد في بطن أمه والشقي من شقي في بطن أمه.
لما كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مع صحابته في جنازة في البقيع جلس عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأخذ ينكث الأرض بمخصرته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وذكر أن كل إنسان سبق عليه الكتاب فأهل السعادة ييسرون لعمل أهل السعادة وأهل الشقاوة ييسرون لعمل أهل الشقاوة ثم قرأ {فَأَمَّا مَن أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى}[الليل:5-10]، فقال رجل: له يا رسول الله أرأيت ما نعمل أشيء نعمله أم شيء سبق به الكتاب؟ قال «بل شيء سبق به الكتاب» قال: لماذا لا ندع العمل ونتكل على كتابنا السابق؟ قال «اعملوا كل ميسر لما خلق له».

(121/9)

ولهذا من الإيمان بالقدر أن تؤمن بأن قدر الله السابق لا يكون إلا بأسباب يعملها العبد توصله إل القدر إلى القدر الذي قدره الله جل وعلا والله سبحانه قدّر المقدمات وقدر النتائج؛ قدّر الأسباب وقدر النهايات، وهذا هو االذي بينه النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في هذا الحديث مستدلا عليه بآية سورة الليل {فَأَمَّا مَن أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى} فالرجل أو المرأة كُتب الإنسان سعيدا؛ ولكن إيمانك بأنك كُتبت كذا أو كذا معه عملك للسبب الذي يوصلك، فإذا كنت تريد أن تكون من أهل السعادة وما كتب غائب عنك مجهول فاعمل فكل ميسّر لما خلق له.
فلهذا الإيمان لا يتم إلا بنظامين:
أولهما: نظام التوحيد.
والثاني: نظام الشرع.
أما نظام التوحيد فأن تعلم أن الأمور مفروغ منها ومكتوبة، وأن الله جل وعلا أناط الأشياء التي كتب بأسبابها.
وأما نظام الشرع فهو أن تسعى للأسباب التي تجعلك من السعداء والتي تُبعدك من أن تكون من الأشقياء.
فإيمان العبد بالقدر -الإيمان النافع الإيمان الذي يكون حجة له- هو أن يؤمن بهذين النظامين:
? الإيمان بفعل الله وقدره.
? ثم الإيمان بالشرع بأن يفعل الأسباب.
خذ مثلا في غير الخداية في غير الأعمال الصالحة في غير السعادة والشقاوة أنت مؤمن أنه سيكون لك ولد إن شاء الله تعالى، أنت مؤمن بأنه ستكون طالب علم، ستحصّل ألف ريال، هل من آمن بذلك وقعد عن فعل أسباب العلم أو عن التزوج والنكاح هل إيمانه حقيقي؟ ليس كذلك؛ لأنه لم يفعل السبب الذي يوصله إلى المقصود.
فإذن في قوله تعالى {فَأَمَّا مَن أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى} يدلّ على أن التيسير لليسرى، وعلى أن كون العبد يُكتب من أهل السعادة، أو هو مكتوب من اهل السعادة منوط على التيسير لفعله للأسباب التي توصله إلى ذلك.

(121/10)

فإذن الكتابة لا يمكن أن تكتب إلا أن تتعلم الكتابة، لا يمكن أن تقرأ إلا أن تتعلم القراءة.
فتعلمك القراءة كنتيجة مكتوب؛ ولكنه مكتوب مع السبب الذي يوصلك إليها، ولا يكتب عليك أن تكون قارئا ولا تسعى بأسباب القراءة، لا يكتب لك أن تكون غنيا ولا تسعى بأسباب الغنى، لا يكتب لك أن تكون عالما ولا تسعى في أسباب العلم، لا يكتب لك أن تكون مهتديا صالحا ولا تسعى في أسباب الصلاح.
إذن فالكتاب السابق الذي كتبه الله جل وعلا والذي نؤمن بقدر الله جل وعلا السابق، هذا إيمانٌ بما قدّر الله جل وعلا وهو التوحيد، ثم إيمان بأنه لن يحدث شيء من الهداية والضلال من الطاعة أو المعصية إلا بفعل العبد، فإذا فعل الطاعة كانت عاقبته أنه من أنه السعادة وإذا فعل غير ذلك كانت عاقبته أن يكون من أهل الشقاوة والعياذ بالله.
إذن فالقدر على هذا قد بسَّطت وفتحت لك التصور، القدر على هذا ليس جبرا؛ بل القدر إيمان بالغيب؛ تؤمن بالقضاء والقدر تؤمن بالغيب وأن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، وأن من الإيمان بالقدر أن تسعى في الأسباب النافعة.
إذا تبين لك ذلك فقدر الله جل وعلا الإيمان به له مظاهر أو له صفات يتّصف بها العبد المؤمن:
الصفة الأولى أن المؤمن بقدر الله جل وعلا لا يعارض القدر بمحض أرائه وأفهامه، ولهذا ضلت فئات في الأمة كالجبرية والقدرية ضلت لأجل أنهم قالوا إن القدر يمكن أن يدرك بالعقول والأفهام، فقاسوا فعل الخالق على فعل المخلوق، فضلوا في هذا البحث.
ومن الذين القدرية ومن الذين ضلوا الجبرية، وهدى الله جل وعلا أهل السنة لاتباع ما جاء في الكتاب والسنة، فصاروا وسطا بين طوائف الضلال في ذلك.
أما القدرية فهم صنفان:

(121/11)

الصنف الأول القدرية الغلاة وهم الذين قال فيهم النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الحسن «القدرية مجوس هذه الأمة» القدرية الغالية الذين ينفون علم الله جل وعلا، يقولون الله جل وعلا لا يعلم الأشياء قبل أن تقع تعالى الله عن قولهم علوا كبيرا.
القسم الثاني من القدرية القدرية الذين ينفون القدر سموا قدرية؛ لأنهم ينفون لأنهم ينفون القدر، قيل لهم قدرية، القدرية نفاة القدر يقولون: إن الله لا يخلق فعل العبد إنما العبد يخلق فعل نفسه، فالعبد هو الذي يخلق الصلاة، هو الذي يخلق المعصية، هو الذي هو يخلق قراءة القرآن، هو الذي يخلق المشي إلى آخره، وهؤلاء هم أيضا قدرية، ومناقضون النصوص وما كان عليه الصحابة رضوان الله عليهم.
الفعل فعل الإنسان فِعْلٌ له {قَدْ أَفْلَحَ مَن زَكَّاهَا (9) وَقَدْ خَابَ مَن دَسَّاهَا}[الشمس:9-10]، أنت تزكي نفسك وأنت تزكي نفسك من فعل المعصية وتزكي نفسك بفعل الطاعة؛ هذا الفعل الذي يكون منك هل هو خلق خلقته؟ أم هو فعل فعلته حقيقة واخترته؟ هو فعل فعلته حقيقة باختيارٍ منك؛ لكن من الذي خلقه؟ الذي خلقه هو الله جل وعلا كيف خلق الله الفعل؟
لأن العبد لا يمكن أن يفعل الفعل إلا بشيئين:
الشيء الأول: أن يكون عنده قدرة محصِّلة لهذا الشيء الذي يريد أن يفعله.
الشيء الثاني: أن يكون عنده إرادة جازمة بها يحصّل الشيء الذي يريد أن يتوجه إليه.
فإذا اجتمعت القدرة التامة والإرادة الجازمة غير المتردّدة حصل للعبد أن يفعل الشيء إذا شاء الله جل وعلا؛ يعني أن الفعل الذي تفعله رفع الكأس الذي معي أنا قادر أن أرفعه الكأس لكن لو ما أردت أن أرفع لا تنفع القدرة يحدث الفعل؟ لا يحدث.

(121/12)

لو كان عندي إرادة ويدي لا تستطيع الرفع هل يحدث الرفع؟ لا. فإذن يحدث الرفع بقدرة لي على الرفع مع إرادة جازمة أن أرفع إذا كانت إرادة مترددة واحد يروح المسجد أو ما يروح ما يحصل، واحد يقرأ القرآن أو ما يقرأ، ما يحصل، فإذن عندك قدرة على الذهاب وعندك إرادة حصّل الفعل.
القدرة التي في الإنسان من الذي خلقها؟ خلقها الله جل وعلا، الإرادة التي في الإنسان من الذي خلقها؟ خلقها الله جل وعلا.
إذن النتيجة التي تكون من شيئين خلقهما الله جل وعلا، من الذي خلق النتيجة ؟ هو الذي خلق ما به حصلت النتيجة.
فإذن خلق الله جل وعلا لفعل الإنسان؛ لأن الإنسان لا يفعل الشيء إلا بما خلق الله جل وعلا، فالمحصلة أنها خلق لله سبحانه كما قال {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}[الصافات:96]، فجعل الذي يعمل، يعمله جعل عمل الإنسان عملا له وخلقا لله سبحانه، فالانسان يعمل لكن لا يخلق، فلهذا صار التوحيد في الإيمان بالقضاء والقدر أنّ فعلك أيها العبد هو فعل لك لست مجبورا عليه، أنت الذي تختار الطاعة وأنت الذي تختار المعصية، وإذا اخترت ستختار بقدرتك وإرادتك، فالله جل وعلا خالق القدرة وخالق الإرادة، وما نتج عنهما فهو خلق الله جل وعلا.
ولهذا ضلت القدرية النفاة المعتزلة ومن شابههم في هذا الباب؛ لأنهم جعلوا العبد يخلق الأفعال، والله جل وعلا هو الذي يخلق الأفعال سبحانه وتعالى.
أما الفئة الثانية يقال لهم الجبرية، الجبرية هم الذين يقولون الإنسان مجبور على كل شيء كيف تفعل قال الصلاة، أما مجبور على الصلاة، المعصية مجبور على المعصية، ولذلك قيل لهم جبرية، يقولون الإنسان كالريشة في مهب الهواء يحركها الهوى كيف يشاء، فحركات الإنسان طاعة أو معصية وأفعاله كلها من إجبار الله جل وعلا له.
هؤلاء الجبرية قسمان:

(121/13)

جبرية في الظاهر والباطن وهم الجهمية وغلاة الصوفية ومن شابههم الذين يقولون الإنسان ليس له اختيار أصلا، وإنما يفعل به كالريشة في مهب الهواء.
والقسم الثاني الجبرية المتوسطة أو الجبرية في الباطن دون الظاهر يقولون في الظاهر هو مختار؛ لكن في الباطن في الحقيقوهو قول الأشاعرة والماتريدية.
وهؤلاء وهؤلاء يقولون الإنسان مجبور وليس بمختار، وهذا خلاف النصوص التي فيها اختيار الإنسان {وَهَدَيْنَاهُ النَّجْدَيْنِ (10) فَلَا اقْتَحَمَ الْعَقَبَةَ (11) وَمَا أَدْرَاكَ مَا الْعَقَبَةُ (12) فَكُّ رَقَبَةٍ}[البلد:10-13]، الإنسان هو الذي يختار، {قَدْ أَفْلَحَ مَن زَكَّاهَا (9) وَقَدْ خَابَ مَن دَسَّاهَا}[الشمس:9-10]، {اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا}[الإسراء:14]؛ لأنك أنت الذي اخترت، وهكذا، {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ}[الزلزلة:7-8]، {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}[الأنبياء:48].
إذن الإنسان يختار فيفعل وهو محاسب على ما فعل.
أما هؤلاء فيقولون الإنسان لا يفعل، لا يخلق فعل نفسه، وأيضا لا يفعل لأن الفاعل في الحقيقة هو الله جل وعلا، الجهمية وغلاة الصوفية يقولون الفاعل ظاهرا وباطنا هو الله جل وعلا. تعالى الله عن قولهم. الإنسان لما يشرب الخمر من الذي يشرب يقال الله يشرب الخمر أعوذ بالله، الإنسان إذا فعل معصية يقال الإنسان هو الذي فعلل.

(121/14)

ولذلك جاء الأشاعرة وهم الجبرية المتوسطة قالوا الإنسان جبور لكنه مجبور في الباطن أما الظاهر فليس بمجبور هو مختار في الظاهر؛ لكن في الداخل الله يجبره، وأتوا لذلك بلفظ جديد قالوا: الأفعال هل يفعلها الإنسان حقيقة أم لا يفعلها؟ قالوا: لا، أفعال الإنسان خلق الله وإجباره؛ لكنها كسب الإنسان، الإنسان يكسبها، كيف يكسبها؟ قالوا: تضاف إليه، إضافة عند التصاق كذا بكذا حصل كذا، طيب هؤلاء يقال لهم أيضا نفاة الأسباب الذين يقولون لا يوجد شيء سبب بمؤثر.
طيب حينما أشرب الماء هذا ويحصل لي الارتواء، هل الارتواء بالماء؟
نزل المطر فنبت الزرع، هل النبات بالماء؟ يقولون: الانبات؛ الذي أنبت هو الله، وأنبت عند التقاء الماء بالتراب.
الذي أروى هو الله، وحصل الرِّيّ حين لامس الماء اللسان ودخل في جوف البدن.
واحد تزوج وجامع أهله وولدت كيف حملت؟ قالوا: الله هو الذي أحملها عند التقاء الذكر بالأنثى.
وهذا كما ترى نقض في العقل، تنفي أن يكون الشيء سببا، هذا ما يصدقه واحد يهقلل الأمور.
ولهذا أتوا بلفظ جديد وهو لفظ الكسب، الكسب هذا أحدثه ألأشعري وهو موجود في القرآن والسنة بمعنى العمل وهو الذ يقول به أهل السنة وأحدثوا لفظ الكسب هو أن الكسب هو أن العمل يضاف إلى العبد إضافة مقارنة وليس إضافة فعل وعمل حقيقة، لهذا قال بعض العلماء:
مِمّا يُقال ولاَ حقيقةَ تَحْتَهُ(1) مَعْقُولَةٌ تَدْنُو لِذِي الأَفْهَامِ
الكَسْبُ عِنْدَ الأَشْعَرِي وَالحَالُ عنْدَ البَهْشَمِي وَطَفْرَةُ النَّظَّامِ
__________
(1) قال شيخ الإسلام في رسالة له ضمن مجموع الفتاوي –أقوم ما قيل في القضاء والقدر والحكمة والتعليل-: ولهذا صار الناس يسخرون بمن قال هذا، ويقولون: ثلاثة أشياء لا حقيقة لها: طَفْرَة النَّظَّام، وأحوال أبي هاشم، وكسب الأشعري.

(121/15)

يعني ما يعقل، لما كان لا بعقل أصحاب الأشعري الأشاعرة الذين كثير منهم فسروا القرآن، مما لا يعقل هنا أتوا إلى تفسير الكسب فاختلفوا فيه إلى أكثر من عشرة أقوال، كل واحد عنده تفسير للكسب والكسب في القرآن قال جل وعلا {لَهَا مَا كَسَبَتْ}[البقرة:134،141،286]؛ يعني لها ما عملت {ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ}[البقرة:281]، وفي الآية الأخرى {ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا عَمِلَتْ}[النحل:111]، فالكسب في القرآن والسنة هو العمل.
لماذا سُمّي كسبا؟ لأن العبد يحصله بنوع مشقة ففيه اكتساب، ولهذا قال جل وعلا {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ}[البقرة:286]، فرّق الله جل وعلا بين الطاعة والمعصية، فقال في الطاعة {كَسَبَتْ} وقال في المعصية {اكْتَسَبَتْ}، لماذا؟ لأن الطاعة ميسّرة قال {لَهَا مَا كَسَبَتْ} يعني الطاعة ميسرة يمكن أن تحصّلها باشياء ميسورة أما المعصية يحتاج منك إلى مخالفة للفطرة والإيمان الذي في قلبك حتى تفعل لهذا جاء المبنى ليدل على زيادة المعنى فقال {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ}[البقرة:286]، يعني ما يمكن تكسب المعصية بسهولة أيضا فيها مشقة على النفس؛ يعني من جهة تحصبها ومخالفة للإيمان مقتضى طاعة الله جل وعلا.
اهل السنة وسط في ذلك بين هاتين الفرقتين، ما بين الجبرية وما بين القدرية، فيقولون إن الله جل وعلا قدّر الأشياء وكتبها سبحانه وتعالى، وأن هذه الكتابة لا تعني الجبر، ولا تعني أنه جل وعلا لا يخلق الأفعال؛ بل هو سبحانه قدر وكتب وتحصل الأشياء.
إذا كان كذلك فهل الإنسان يفعل الأشياء بمحض إرادته وتحصل؟ الجواب: لا، ولهذا يدخل في صميم مبحث القضاء والقدر التوفيق والخذلان:
فما من عبد يحدث شيء من الخير إلا وهو توفيق من الله جل وعلا.
وما من عبد يعفل من معصية الله جل وعلا إلا والله جل وعلا قد خذله.

(121/16)

ولهذا قد قال النبي الصالح عليه السلام {وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}[هود:88].
نسأل الله التوفيق ونعوذ به من الخذلان، فما معنى التوفيق وما معنى الخذلان؟ تؤمن بالتوفيق وبالخذلان هذا من الإيمان بالقضاء والقدر.
الإيمان التوفيق أن تعلم أنه لا يمكن لك أن تفعل شيئا إلا من الطاعة من الخير مما فيه مصلحتك في الدنيا والآخرة إلا والله جل وعلا يعينك عليه، وإلا لو وكلك إلى نفسك لكان الشيطان والمضادات تمنع من تمام العمل، لهذا المؤمن يرى أنّ لله جل وعلا عليه منّة في كل فعل يفعله؛ لأنه هو يريد أن يتوجه إلى الطاعة، يريد أن يتوجه إلى المسجد، يريد أن يكون من الصالحين، فلو لم يعن من الله جل وعلا وكل إلى النفس جاءت الشياطين والفتن وجاءه أصحاب السوء وأتاه وأتاه بما يصده عن الحق، بهذا قال جل وعلا {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِن كُنتُمْ صَادِقِينَ}[الحجرات:17] لله منة بتوفيقه.
فما معنى التوفيق؟ لفظ التوفيق والخذلان مما اختلف فيه الذين تكلموا في القدر.
فهناك تعرف للتوفيق والخذلان عند أهل السنة والجماعة أتباع السلف الصالح، وهناك تعريف له عند الأشاعرة والماتريدية ومن نحا نحوهم من الجبرية المتوسطة، وهناك تعريف له عند القدرية.
الذي يهمنا من هذه لقصر الوقت تعريفه عند أهل السنة أن:
التوفيق هو إعانة خاصة من الله جل وعلا لعبده في تحصيل ما يرضيه.
والخذلان هو ترك العبد لنفسه فيما يعمل من الأعمال.
والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو أعلم الخلق بربه يقول «ربي لا تكلني لنفسي طرفة عين ولا أدنى من ذلك» ربي لا تكلني لنفسي طرفة عين؛ لأن العبد لو وُكل إلى نفسه في طرفة العين هذه ما حدثت.

(121/17)

إذن لابد من إعانة من الهل جل وعلا، لهذا العبد الصالح المؤمن إذا حصّل رزقا يعلم أن الله هو الذي يسره، إذا فعل طاعة يحمد الله جل وعلا عليها، والله هو الذي هو الذي يعين والله هو الذي ييسر والله هو الذي يهدي العباد.
نرجع إلى الكلام الأول وهو أن الإيمان بالقضاء والقدر لا يكون إلا بأسباب مظاهر تكون فيه:
الأول: أن يعلم أنه مختار وأن لا يلقي باللائمة على غيره.
الثاني: أن لا يخوض في ما قدر الله جل وعلا بعقله وفهمه؛ لأن القدر كما قال ابن عباس: القدر سر الله فلا تكشفه. وخرج النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مرة على صحابته وهم يتنازعون في القدر فكأنما فقئ في وجهه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حبّ الرمان؛ يعني احمر لأنه يتنازعون في القدر.
فإذن لأن تخوض في الأفعال، وليش هذا غني وليش هذا فقير، ليس أنا مريض ومشلول وابني يبتلى من أول يوم يولد، والآخر يكون صحيح معافى ولا يبتلى، إذا خضت في لم قضَ الله علي كذا ولم قدر الله لي كذا، فيخشى أن يأتيك الشيطان حتى تضل في هذا الباب.
لهذا الواجب في القضاء والقدر التسليم لله جل وعلا، «وأن تعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وأن الأمة لو اجتمعت على أن يضروك بشيء إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف» كما جاء في الحديث الصحيح عن المبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(121/18)

ربنا جل وعلا جعل الاختلاف بين الناس فتنة، وهذا ابتلاء وامتحان، فقال {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا}[الفرقان:20]، قال المفسرون عند هذه الآية جعل الله جل وعلا اختلاف الناس فتنة لبعضهم، فالفقير يفتن بالغني، ينظر إلى الغني وغناه وما هو في نعيم هو يريد أن يتوسع في الحياة ولا يجد، جعل الله جل وعلا الغني فتنة للفقير، وأيضا بالعكس جعل الله جل وعلا الفقير فتنة للغني، هل الغني يشكر ويعلم أن هذا من عند الله، ويستعلم المال فيما يحب الهل جل وعلا ويرضى ويشكر إلى آخره، ويعطف على الفقراء ويحب المساكين، أم ليس كذلك.
كذلك المرء الذي خلقه حسن أو المرأة التي خلقها حسن جعلها الله جل وعلا فتنة لمن ليس كذلك. ينظر جعل الله هذا فتنة في هذا.
جعل الصحيح فتنة للمريض المريض فتنة للصحيح واحد ينظر إلى أن جاءته مصيبة فأصيب في رجليه أصيب في سمعه أصيب في بصره والناس يتمتعون بحواسهم.
هنا يظهر الإيمان بالقضاء والقدر.
من علم أن ما أصابه لم يكن ليخطئه وأنه يرضى بما قضى الله جل وعلا هذا هو المؤمن.
أنظر في القرآن كثيرا ما يذكر الله جل وعلا في وصف أهل الجنة رضي الله عنهم ورضوا عنه فرضى العبد عن ربه يكون في الدنيا، قال العلماء: الرضى مقام الأولياء والكاملين، وميزانه أنه لا يختار خلاف ما قدّر الله جل وعلا له. لا يختار خلاف ما قدر الله له؛ يعني مما يحدث في هذه الدنيا، أما في الطاعات والبعد عن المعاصي فيجتهد في رضى الله جل وعلا ويبتعد عن المعاصي، فرضى الرب جل وعلا عن العبد منوط برضى العبد عن الله جل وعلا، ولهذا قال سبحانه {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ}[التغابن:11] قال علقمة من التابعين هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم. هنا يرضى يكون ليس في صدره حرج مما قضى الله جل وعلا.

(121/19)

هل الرضى واجب؟ بمعنى أنه إذا لم يرضَ، إذا كان بوده أن هذه المصيبة لم تأته؟ قال العلماء: الرضى ليس بواجب، بل هو من أعمال الإيمان الكاملة ومن المستحبات العظيمة؛ ولكن الواجب عند المصائب الصبر.
الرضى هناك قسمان للرضى:
الرضى بالمصيبة هذا ليس بواجب كما ذكرت لك وهو الذي يحدث عند الناس إذا قيل لهم الرضا.
وهناك رضى آخر واجب وهو داخل في الإيمان بالقدر وهو الرضى بفعل الله جل وعلا؛ يعني ما يفعله الله جل وعلا ترضى به، لا ترد ما فعل الله جل وعلا، ولا تنكر عن الله جل وعلا ما فعل ولا تضاد ما فعل الله جل وعلا ملكوته بك أو بغيرك.
لكن هل ترضى بالمصيبة التي أضيفت إليك؟ هذا مستحب.
مثاله واحد جاءه فقد الولد، أو فقد مبلغا من المال، هنا هذه المصيبة ليس واجبا أن ترضى بها ولكنه مستحب ولك الأجر العظيم على ذلك؛ لكن الرضا بأن الله قدرها هذا واجب.
إذن فمسألة الرضا إذا اتصلت بالقدر السابق فواجب الإيمان به.
وإذا اتصلت بالمقضي لا بالقضاء السابق بالقدر السابق بالمقضي بالمصيبة نفسها فهي مستحبة.
أما الصبر فهو واجب على كل حال.
المظهر الثالث من مظاهر الإيمان بالقدر في حياة المسلم أن العبد المؤمن يكون بين نظرين:
? بين نظر إلى السوابق.
? وبين نظر إلى الخواتيم.
لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ثبت عنه أنه قال «إن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن الرجل ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذارع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها.»
ولذلك قال طائفة من السلف قلوب الناس على قسمين:
? أما قلوب الأبرار فمعلقة بالخواتيم يقولون بماذا يختم لنا.
? وأما قلوب السابقين والمقربين فقلوبهم معلقة بالسوابق يقولون ماذا سبق لنا.
قال بعض السلف: ما أبكى القلوب العيون ما أبكاها الكتاب السابق.
ولهذا المؤمن بين مخافتين:

(121/20)

? بين مخافة أن يكون كتب أن يكون شقيا وهو لا يعلم.
? وبين مخافة أن يكون ختم له بالشقاوة وهو لا يعلم.
وعلاج هذا وهذا في الإيمان الحقيقي في القدر وهو أن يسعى في الأسباب التي تجعله غير زائغ قلبه ولا عمله، لهذا ذكرت لك أن القدر لا يتم إلا بنظامين:
1. نظام الشرع وهو العمل.
2. ونظام التوحيد وهو الإيمان بما سلف.
المظهر الرابع أننا نقول الإيمان بالقدر خيره وشره من الله تعالى فهل أعمال الله جل وعلا فيها شر؟ المظهر الرابع أن يعلم العبد من مظاهر الإيمان أن يعلم العبد أن الشر إذا أصابه إذا حصل له سواء في مصائب الدنيا أو في الأفعال أفعال المعاصي والذنوب، فيعلم أن الشر بسببه وأن الله جل وعلا ليس في أفعاله شر، كما قال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في ثنائه على ربه لما قام الليل قال «والشرليس إليك» يعني الشر لا يضاف إلى الله جل وعلا فالشر ليس في أفعال الله شر، أفعال الله جل وعلا لكها خير لأنها تفضي إلى المصلحة.
فكيف نؤمن بالقدر خيره وشره؟ هو شر بالنسبة إلى من وقع عليه {وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَن فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا}[الجن:14]، قال جل وعلا {فِي أَيَّامٍ نَّحِسَاتٍ لِّنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا}[فصلت:16] فالأيام نحسات يعني فيها شر، وقال {فِي يَوْمِ نَحْسٍ مُّسْتَمِرٍّ}[القمر:19] تقع المصيبة وهي من جهة فعل الله خير؛ ولكنها من جهة إضافتها إلى العبد وحصولها للعبد وفعل العبد لها شر لأنها بالنسبة إليه مكروهة وليست بمرغوب فيها.
فإذا كان كذلك فالواجب على العبد إذا وقع له الخير أن يعلم أنه من عند الله جل وعلا منة وتفضلا وتكرما سواء من الخير الديني الذي هو أعظم الخير أو من الخير الدنيوي، ويحمد الله جل وعلا على الخير ويؤمن بقدر الله جل وعلا، وإذا حصل له من الشر ما حصل، فيعلم أنه إنما حصل له بسبب نفسه.

(121/21)

نكمل الحديث فإذن إذا وقع للعبد ما هو شر بالنسبة إليه فالواجب عليه أن يصبر ويُستحب إليه الرضى ومن يؤمن بالله يهد قلبه، ولا يعترض على قضاء الله جل وعلا وعلى قدره، فليعلم أن ما أصابه إنما هو بسبب ذنوبه، قال جل وعلا {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ}[الشورى:30]، وقال جل وعلا في سورة النساء {مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ}[النساء:79]، والسيئة هنا ما يسوء العبد والحسنة ما يحسن عنده.
فإذن الخير والشر فيما يحدث لك إذا قدر الله جل وعلا لك الخير وقضاه من الخير فاعلم أنه من عند الله فاحمد الله واعلم أن الله منّ بك وتفضل فأعظم شكره وطاعته.
وإذا حصل سيئة إذا حصل شر بالنسبة إليك فسلم واصبر وارضى واعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك.
وفي الختام تنبيهات مهمة في هذا الباب -الإيمان بالقضاء والقدر-.
كتاب الله جل وعلا السابق وهو ما كتبه في اللوح المحفوظ هذا يسمى أم الكتاب، وهو لا يتعرض لتغيير ولا تبديل، وهناك قدر وتقدير مكتوب في صحف الملائكة، وهو الذي يكتب كل سنة ليلة القدْر، القدْر هنا بمعنى القدَر ليلة القدَر أو ليلة القدْر؛ لأنه في ليلة القدر من كل سنة بقدر الله جل وعلا فيكتب في الصحف التي في أيدي الملائكة الموكلة بأحوال الناس ما سيقع في السنة المقبلة، ولهذا قال جل وعلا {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ}[الرعد:39]، قال ابن عباس رضي الله عنهما: أما ما في أم الكتاب فلا يتعرّض لتغيير ولا تبديل، وأما ما في صحف الملائكة فيمحو الله ما يشاء ويثبت.

(121/22)

وهذا معنى قول عمر فقول غيره من الصحابة والسلف اللهم إن كنت قد كتبتني شقيا فاكتبني سعيدا. وهذا يتغيّر، فالله جل وعلا يجعل الأمور منوطة بسبابها فإذن كما في قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من سره أن يبسط له في رزقه ويُنسأ له في عمره أو أثره فليصل رحمه» العمر أليس الأجل منتهي؟ العمر غير الأجل {وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ}[فاطر:11]، العمر غير الأجل، الأجل منقضي {فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ}[الأعراف:34]، أما العمر والأثر فيقبل التغيير لأنه هو الذي في صحف الملائكة، فينيط الله جل وعلا هذا العمر ينيطه بفعل العبد وهو يعلم ما سيفعل العبد، وهذا لاظهار فضل الله جل وعلا ولاظهار أنه ينبغي على العبد على الأسباب التي تجعله ينسأ له في أثره ويرزق ويكثر ماله إلى آخره.
تغيير القدر أو تغيير ما كتب في صحف الملائكة منوط بأسباب «من سرّه أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه» فلهذا قد زيد العمر بالبر كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «فإن البر ليزيد في العمر». هذا التنبيه الأول.
التنبيه الثاني أن الله جل وعلا حجب حكمته عن الناس ولو أطلع الناس على حكمته في الأشياء لا هلكوا وحاروا؛ لأن الحكمة منوطة بالعلم، وعلم الإنسان قاصر، ولو للإنسان أنه يعترض على الشيء الذي لا يعلمه لأجل أنه لا يعلم الحكمة فإنه سيضل؛ بل سيحرم العلم والهدى.
وخُذ مثلا في حرمان بعض العلم بسبب الاعتراض، ما جاء في سورة الكهف من قصة موسى عليه السلام مع الخضر، سورة نقرأها كل جمعة وفيها من العبر وفيها من الفوائد ما يحيي الإيمان في النفوس جميع احوزال الإنسان وأحوال المسلم.
هذا الخضر مع موسى، الخضر عنده علم من علم الله {وَعَلَّمْنَاهُ مِن لَّدُنَّا عِلْمًا}[الكهف:65]، وموسى علمه قاصر عن علم الخضر.
{

(121/23)

رَكِبَا فِي السَّفِينَةِ خَرَقَهَا} الخضر، {قَالَ أَخَرَقْتَهَا} موسى اعترض؛ لأنه ما يعلم ما الحكمة من الخرق؟ هل فيه مصلة أو ليس فيه مصلحة، لكن ظاهره مساكين ما عندهم شيء وتخرق سفينتهم تتلف عليهم، ظاهره ظلم أليس كذلك؟ موسى عليه السلام لظاهر العلم الذي عنده {قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا (71) قَالَ أَلَمْ أَقُلْ إِنَّكَ لَن تَسْتَطِيعَ مَعِيَ صَبْرًا (72) قَالَ لَا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلَا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا}[الكهف:71-73]؛ لأنه ما علم موسى ما الحكمة، والحكمة مرتبطة بإيش؟ بالعلم.
بعد ذلك قتل الغلام {قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَّقَدْ جِئْتَ شَيْئًا نُّكْرًا}[الكهف:74]، شيء منكر عظيم، في الآية الثانية ماذا قال الله جل وعلا مخبرا عن قول الخضر؟ قال {قَالَ أَلَمْ أَقُل لَّكَ إِنَّكَ لَن تَسْتَطِيعَ مَعِي صَبْرًا}[الكهف:75]، في الموضع الأول قال {أَلَمْ أَقُلْ إِنَّكَ}[الكهف:72]؛ لأنها أول مرة، الثانية قال {قَالَ أَلَمْ أَقُل لَّكَ إِنَّكَ لَن تَسْتَطِيعَ مَعِي صَبْرًا (75) قَالَ إِن سَأَلْتُكَ عَن شَيْءٍ بَعْدَهَا}[الكهف:75-76] إلى آخر الآيات.
إذن موسى عليه السلام اعترض على علم الخضر الذي علّمه الله جل وعلا وهو كما جاء في الحديث كما قال الخضر «ما نقص علمي وعلمك من علم الله إلا كما يأخذ هذا العصفور بمنقاره من البحر» يعني أنه لا شيء فاعترض موسى عليه السلام، وهذه القصة ليبين لنا الله جل وعلا وليبين للعباد أن عدم العلم مدعاة لعدم الاعتراض، إذا لم تعلم فاسكت، واحد يجي يستفتي عالم فيجيبه له حق يعترض وهو لايعلم ما له حق لأنه ما يعلم فأفعال الله جل وعلا في ملكوته لا تعلم أنت الغايات من ورائها، فلذلك وجب عليك التسليم، فإذا اعترضت على علم الله وأنت لا تعلم حقيقة الحكمة، فإنه سبب لزيغ القلب وسبب للبعد.

(121/24)

ولقد أحسن أحد العلماء إذ يقول في ذلك لما ذكر قصة موسى والخضر وذكر الحكمة وما يتعلق بها أحسن إذ قال:
تسلّ عن الوفاق فربنا قد حكى بين الملائكة الخصاما
كذا الخضِر المكرّم والوجيه الـ ــمكلّم إذ ألم به لماما
الوجيه المكلم من؟ موسى عليه السلام.
تكدر صفو جمعهما مرارا وعجل صاحب السرّ الصراما
[ففارقه الكليم كليم قلب وقد ثنّى على الخضر الملاما]
وماسبب الخلاف سوىاختلاف الـ ــعلوم هناك بعضا أو تماما
فكان من اللوازم أن يكون الإله مخالفا فيها الأناما
فلا تجهل لها قدْرا وخذها شكورًا للذي يحيى الأناما(1)
اللهم اجعلنا ممن يؤمن بقضائك وقدرك، اللهم يسر لنا الخير حيث كنا، وجنبنا الشر حيث كنا، واجعلنا ممن رضيت قوله وعمله، اللهم هيئ لنا من أمرنا رشدا وأصلحذنا وأصلح بنا ووفق ولاة أمورنا بمت تحب وترضى واغفر لنا ولوالدينا ولمن له حق علينا.
وصلى الله وسلم على نبينا محمد.
(((((
أعدّ هذه المادّة: سالم الجزائري
__________
(1) اللفظ المذكور في الكتاب هو (العظاما)

(121/25)


القمار وصوره المحرمة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
القِمَارُ وصُوَرُهُ المُحَرَّمَة
للشيخ
صالح بن عبد العزيز آل الشيخ

[شريط مفرّغ](

- - - - - - - - - -
الحمد لله حمدا كما ينبغي بجلال وجهه وعظيم سلطانه، { الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا(1)قَيِّمًا } [الكهف:1-2]، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين. أما بعد:
فأسأل الله جل وعلا أن يمنحني وإياكم العلم النافع والعمل الصالح، وأن يجعلنا ممن تفقّه في الدين، وعُلِّمَ الشريعة، كما أسأله سبحانه أن يُعيننا فإنه لا حول ولا قوة لنا إلا به، اللهم فأعننا على أمر ديننا ودنيانا، وامنحنا البصيرة في الدين، والفقه في الشريعة، واجعلنا من نقلة العلم وحملته ومحصليه.
ثُم إن هذه المحاضرات التي تقام في هذا الجامع المبارك، متميّزة في موضوعها؛ حيثُ إنها تُعنى بقه المعاملات، وببعض المسائل المتصلة بذلك، وفقه المعاملات واسع، وقاعدة الشريعة:
? أن العبادات الأصل فيها التوقيف، فلا تشرع عبادة إلا بدليل.
? وأن المعاملات الأصل فيها الحل فلا تحرم منها معاملة إلا بدليل.

(122/1)

فلهذا من محاسن هذه الشريعة المباركة؛ شريعة الإسلام، أنّ باب المعاملات فيها باب واسع يسع حاجات الناس، مهما اختلفت صفاتهم، ومهما اختلفت أحوالهم، ومهما بعد زمانهم عن زمان النبوة، ومن محاسن هذه الشريعة أن جعلت الأصل في المعاملات الإباحة، إلا ما حرم بدليل من الشريعة، ولهذا تجد أن المحرم في المعاملات قليل بالنسبة إلى كَثرة المباح من ذلك، فصور البيوع أكثرُها مباح، وصور الإجارة أكثرها مباح، وصور الشركات أكثرها مباح، والكفالة، والضمان، إلى غير ذلك، إلى أن تَفِي إلى آخر أبواب المعاملات تجد أن الكثرة الكاثرة منها معاملات مباحة باتفاق أهل العلم أو بالقول الصحيح من المحققين من أهل العلم، وأما المحرم فإنه قليل، ولهذا يجتهد أهل العلم في أن يجعلوا المحرمات في المعاملات تخضع لقواعد معلومة، وبرعاية هذه القواعد يمكن حصر المحرمات بالمعاملات.
فإذن المعاملات أنواعها كثيرة، وصورها متعددة، وثَم قواعد محدودة يمكن أن يفهمها طالب العلم، ثُم بعد ذلك يندرج تحت تلك القواعد فروع متعددة بالنسبة لاختلاف الصور.
لهذا نقول إنّه من حيث تأصيل طالب العلم في فهم المعاملات أن يُعنى:
(بادئ ذي بدء بفهم القواعد العامة التي تنبني عليها المعاملات.
(ثم يفهم القواعد العامة التي ينبني عليها ما حرم من المعاملات.
ولهذا نجد أن أهل العلم ذكروا أن المحرم من المعاملات من حيث التقعيد يمكن أن يندرج تحت ثلاث قواعد، أو تحت أربع قواعد، ومن هذه القواعد التي يندرج تحتها ما حُرِّم من المعاملات قاعدة الميسر والقمار والغرر ونحو ذلك، وهذه القاعدة هي التي لبيانها تُنشأ هذه المحاضرة، واعتنى بها من نظّم لهذه المحاضرات، فله منها الشكر الجزيل، ونسأل الله له ولمن أعانه على تنظيم هذه المحاضرات التوفيق والسداد، وأن يجزيهم الله عني وعن المستمعين خير الجزاء.

(122/2)

نقول إنّ المحرمات في المعاملات في هذه الشريعة محدودة؛ فثَمّ قاعدة الربا وما يحرم من المعاملات لأجل أنه ربوي، وهذا له محاضرة ربما في هذه السلسلة من المحاضرات، وما نختص بالحديث عنه هو قاعدة الميسر والقمار ومن المعلوم أن هذا الموضوع مهم لأن هذا الموضوع ألا وهو الميسر والقمار -وسيأتيك الفرق ما بين القمار والميسر إن شاء الله تعالى- هذا الموضوع نادر من كَتَبَ فيه من علماء الشريعة وكَتَبَ فيه كتابات محررة، بل تجد أن الكلام الشرعي فيه متفرق بين كتب كثيرة، ولا تكاد تجمع صورا واضحة جدا إلا بمزيد تحقيق ونظر؛ وذلك لغموض هذه المسألة بعض الشيء على كثير ممن كتب، لهذا نقول أن المؤلفات في الربا تجد أنها عشرات، ولكن المؤلفات في الميسر والقمار تجد أنها نوادر، حتى لا تكاد تجد منها ما هو بعدد أصابع اليد الواحدة مما فيه تحقيق أو تحرير.

(122/3)

لهذا نقول الموضوع مهم أن يعتني به طالب العلم، ومن أوجه أهمية هذا الموضوع ما تراه في فتاوى أهل العلم المحققين من علمائنا -حفظهم الله تعالى ووفقهم لكل خير- من تعليل كثير من فتاواهم من المسائل المعاصرة بأن هذا من القمار، وهذا من الميسر، أو يقولون أن هذا محرم لأنه غرر، وهذا التعليل واضح عندهم؛ لأن صورة القمار، صورة الميسر، صورة الغرر، واضحة عندهم، فلابد لطالب العلم المتلقي للفتوى حتى يشرح للناس معنى ذلك أن تكون صورة القمار والميسر والغرر والرهان والمغالبات إلى آخره، أن تكون صور هذه المسائل واضحة عنده، وذلك لأن كلام أهل العلم يعلل في التحريم في بعض المسائل المعاصرة، وبعض الفتاوى التي يجيبون فيها عمن سأل عن بعض الواقع، يجيبون أنها من الميسر أو من القمار، فلهذا ينبغي الاهتمام بهذا الموضوع، وهذه بعض أوجه أهميته وطالب العلم أيضا من اهتمامه بالشريعة يهتم بما جاء في الشريعة، ومما جاء ذكر الميسر، وذكر الغرر، وذكر القمار، في النص، قد قال جل وعلا { يَسْأَلُونَكَ عَنْ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } [البقرة:219]، إذن ذكر الميسر موجود وذكر القمار موجود كما في الحديث «من قال لصاحبه تعالى أقامرك فليتصدق» وكذلك الغرر كما روى مسلم في الصحيح عن أبي هريرة أن النبي عليه الصلاة والسلام «نهى عَنْ بَيْعِ الْحَصَاةِ, وَعَنْ بَيْعِ الْغَرَرِ» .

(122/4)

فإذن إذا كانت هذه الألفاظ موجودة في الشريعة وجُعلت قواعد فيما حرم -كما ذكرت لك- أنّ المعاملات ثَم قواعد تضبط المحرمات فيها؛ لأنها قليلة -أي المحرمات في المعاملات-، فإذن لا بد من فقه هذه الألفاظ، ولابد أيضا لطالب العلم حتى يفقه الأحكام الشرعية القمار والميسر والغرر أن يعرف ما كان عليه أهل الجاهلية من الحال فيما يتعاطونه من القمار والميسر، وأن يعلم لما سموا الميسر ميسرا، ولما سموا القمار قمارا، فإذا عرف ذلك تيسر له الربط بين ما حرم في الشريعة وبين ما كان عليه أهل الجاهلية، أيضا مما ينبغي تعاهده وتعلمه أن يعلم طالب العلم أن الشريعة منوطة في أحكامها بمقاصد؛ فتحريم ما حُرِّم مرتبط بمقاصد في الشريعة، ولهذا الذي ينظر في المسائل العصرية المعاصرة الواقعة أو يعتني بالنوازل لابد له أن يفقه أشياء:
(أولا: أن يفقه كلام العلماء فيما أوردوه في كتب الفقهاء بالدقة؛ يفهم كلام العلماء فيما أوردوه في كتبهم الفقهية بالدقة حتى تتميز له صور المسائل؛ هذا أولا.
(والثاني: أن يعلم النصوص التي جاء فيها ذكر المسائل؛ نصوص الشريعة في القمار، نصوص الشريعة في الميسر، نصوص الشريعة في الغرر، نصوص الشريعة في الربا، إلى غير ذلك من الوقائع والقضايا المختلفة.
(

(122/5)

الأمر الثالث: أن يعلم اللغة التي انبنى عليها الاصطلاح الشرعي في التعبير عن تلك المسائل، وفهم اللغة مهم لطالب العلم؛ لأنه بفهم اللغة يعلم حدود ما يدخل في اللفظ الشرعي، أم ضيق ما يدخل في اللفظ الشرعي، فالألفاظ الشرعية تستوعب الألسنة والأمكنة، أما نصوص الفقهاء ونصوص العلماء فهي تطبيق للنصوص على ما عرفوه في زمانهم، ولذلك كلما كان طالب العلم، بل كلما كان العالم أحذق بالنصوص وأعرف بدلالات الألفاظ الشرعية التي جاءت في النصوص -مع فهمه لكلام العلماء- كانت فتواه أقرب للصواب، بل كانت فتواه أصوب؛ لأنه ينزل دلالات النصوص على الواقع المختلف، وكلام العلماء والفقهاء هذا منوط بالزمن، وأما كلام الشارع في القرآن وفي السنة هذا صالح لكل الأزمنة ولكل الأمكنة.
(الأمر الرابع: أن يعلم طالب العلم ما يسميه أهل الفقه الجمْع والفرْق، يعني القواعد التي تجمع المسائل والفروق بين المسائل، فإن في معرفة علم الجمع والفرق ما يجعل لطالب العلم ملكة في الاجتهاد في هذه المسائل المعاصرة، والواقع الذي يتجدد كما ترون باليوم، وتكثر الوقائع والأحوال في مسائل كلما نصبح أستخفي على صورة جديدة من صور المال، أو صور المعاملات، أو إلى آخر ما يجرى به الزمان وينقل لنا من بلاد كثيرة.
(الأمر الخامس: الذي ينبغي للعالم أو طالب العلم أن يعتني به حتى يفقه النوازل أن يكون ذا علم بمقاصد الشريعة، ومقاصد الشريعة؛ معلوم أنّ مقاصد الشريعة علم مستقل مهم، فالشريعة بُنيت على:
? مقاصد تُحقَّق في العبادات.
? مقاصد تُحقّق في المعاملات ككل.
? ومقاصد تُحقّق فيما أبيح من المعاملات.
? ومقاصد تتحقق فيما حرم من المعاملات.

(122/6)

فإذن الشريعة لها مقاصد، والله جل وعلا جعل الأحكام منوطة بعلل، وهذه العلل قد تكون علل قياسية، وقد تكون حكما ومصالح يرعاها العباد، ولهذا يقول العلماء في القاعدة المشهورة المعروفة الشريعة ”جاءت لتحصيل المصالح وتكميلها، ودرء المفاسد وتقليلها.“
إذا تبين لك ذلك فإن الكلام في مسائل المعاملات وما استجد منها وتوضيح الصورة فيها مُنْبَنٍ على هذه الأصول الخمسة:
? فلا بد من معرفة كلام العلماء والفقهاء وشراح الأحاديث.
? لابد من معرفة نصوص الكتاب والسنة فيما أتى من هذه الألفاظ.
? لابد من فهم اللغة.
? لابد من فهم القواعد؛ لابد من فهم الجمع والفرق.
? لابد من فهم مقاصد الشريعة فيما يعانيه المرء في المسائل.
وإذا فات المرء بعض هذه الأشياء وجد أنه قاصر عن فهم الشريعة كما ينبغي أن تفهم عليه.
هذه المقدمة مهمة حتى يتبين لك أن الموضوع هذا ليس موضوعا سهلا، أعني الكلام في مثل هذه القواعد العظيمة، كقاعدة الربا، كقاعدة الميسر والقمار، وكقاعدة الغرر وأشباه ذلك.

(122/7)

الميسر -وهو موضوع هذه المحاضرة- والقمار جاء في القرآن تحريمه متدرجا؛ فنُهي عنه في أول الأمر ونُبِّه على بشاعته، ثم بعد ذلك نزل تحريمه، قال جل وعلا في سورة البقرة { يَسْأَلُونَكَ عَنْ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } [البقرة:219]، وقال جل وعلا في سورة المائدة { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ(90)إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ } [المائدة:90-91]، ففي الآية الأولى بين جل وعلا فيها نفع، ولكن إثمها كبير (فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِما) فيها منفعة؛ فيها منفعة اقتصادية بعض الشيء لمن يكسب، فيها منافع في إدارة المال من غير تعب ولا كد، في الميسر منافع فيما يكون من إفادة بعض المحتاجين في بعض صوره التي كانت في الجاهلية، نعم فيها منافع للفقراء؛ لأن بعض صور الميسر كانت لنفع الفقراء عند أهل الجاهلية؛ لكن إِثْمُهَا (أَكْبَرُ مِنْ نَفْعِهِما)، فإثم الميسر أكبر لما؟ لأن الميسر فيه قعود عن العمل، والشريعة جاءت بحثّ الناس على العمل، وعلى الانتشاط، وعلى تقوية الأمة، وأما الميسر فهو انتقال للمال من غير كد ولا تعب؛ يعني في بعض صوره، أو نقول القمار انتقال للمال من غير كد ولا تعب، وذلك لا يهيئ ما تطلبه الشريعة من تقوية الأمة وانتشار الناس وتنمية أنواع الصناعات، وتقوية الأمة بما فيه إعداد للقوة، كذلك فيهما إثم لأن مبنى الميسر على أكل أموال الناس بالباطل، والشريعة جاءت بحفظ المال، وجاءت بدفع الظلم، والله جل

(122/8)

وعلا أمر بالقسط، وحرم الظلم على نفسه وجعله بين عباده محرما، وكل مسألة فيها ظلم فهي محرمة في الشريعة، ثم قال جل وعلا في سورة المائدة (إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنصَابُ وَالْأَزْلَامُ رِجْسٌ) رجس يعني خبيث، يعني أن هذه خبيثة فالميسر من ضمنها فهو خبيث، ثم وصفه بوصف ثاني فقال (مِنْ عَمَلِ الشَّيْطَانِ) وكونه من عمل الشيطان هذا مما يوجب على المؤمن أن يبتعد عنه؛ لأجل أنه وصف بكونه من عمل الشيطان، لهذا قال العلماء دلت آية المائدة على تحريم ما ذكر فيها من الخمر والميسر بعدة أوجه من التحريم منها:
أنه وصفه بأنه رجس.
والثاني وصفه بأنه من عمل الشيطان.
والثالث أمر باجتنابه فقال (فَاجْتَنِبُوهُ) هذا أمر، ثم قال في آخرها (فَهَلْ أَنْتُمْ مُنتَهُونَ) يعني انتهوا في قول كثير من أهل التفسير، وقال بعضهم قوله (فَهَلْ أَنْتُمْ مُنتَهُونَ) أورده مورد السؤال لأنه أبلغ من الأمر المباشر، كما هي القاعدة المقررة عند اللغويين والبلاغيين في الفرق ما بين التعبير في الأمر ما بين الخبر و ما بين الأمر المباشر؛ فالخبر والاستفهام فيه بما يراد به الأمر إذا عُدل عن الأمر إليه فإنه يدل على أنه أبلغ وأشد في الأمر به.
إذن نفهم من هذا أن الميسر محرم قطعا، والميسر كان عملا تتعامل به الجاهلية، والناس في الجاهلية يتعاملون بأنواع من المعاملات التي حرمت في الشريعة ومنها الميسر، والميسر عندهم كانت له صفات متعددة:
? كانوا يتعاملون بالميسر والقمار في المغالبات والرِّهان.
? وكانوا يتعاملون بالميسر في المعاملات.
ولهذا قال سعيد بن المسيب لما رواه مالك في الموطأ (كان من ميسر أهل الجاهلية بيع الحيوان في اللحم وبالشاة والشاتين).
إذن فعندنا أهل الجاهلية كان الميسر فيهم على نوعين:
1. ميسر في المغالبات والرهان والمسابقات.
2. والنوع الثاني ميسر في المعاملات.

(122/9)

ولهذا قال علماؤنا إن الميسر الذي حَرَّمته الشريعة في نوعين: ميسر في المغالبات والرهان، وميسر في المعاملات، ويأتي مزيد بسط لهذه الكلمة.
كان من أغراض أهل الجاهلية في الميسر:
? أنه يفتخر بعضهم على بعض هذا واحد.
? من أغراضهم أنهم إذا أرادوا أن يتصدقوا لعبوا بالميسر وبالقداح حتى يخرج من له الفضل في التصدق إذا نحروا جَزورا ونحو ذلك، فكانت فائدة الميسر عندهم في بعض صوره للمساكين؛ يتبارون من يتصدق على المساكين بهذا الجزور المشترك، ولهذا يسمى الجازِر ياسر، ويسمى الجَزور يعني الجمل إذا ذُبح، يسمى أيضا ميسر تسمية للشيء باسم الفعل الذي منه.
وسبب اشتقاقهم هذه الكلمة من الفعل الذي فعلوه كلمة (ميسر)، العلماء اختلفوا فيها قالوا إنها مصدر ميمي كالموعد؛ ميسر والموعد من يسر توعد، ميسرا وموعدا، ومعنى الميسر هنا أنه من اليُسر؛ لأنه يحفظ المال بيسر، أو من اليَسَار لأنه يغتني بهذا الفعل، المقصود أن الميسر فيه من حيث اشتقاق اللغة:
? أنه كسب للمال بلا تعب.
? والثاني أن الميسر كسب للمال وسبب للغنى ولذلك سمي ميسرا.
إذا تبين ذلك، فهنا سؤال مهم وهو: ما الفرق بين الميسر والقمار؟
هذه كلمة تعمل كثيرا ميسر ومن القمار، العلماء اختلفوا في ذلك اختلافا كبيرا، والحاصل أن لهم قولين في ذلك:
1. الأول: أنّ الميسر والقمار مترادفان؛ فكما أن الميسر يكون في المعاوضات المالية، وغير المعاوضات المالية، فكذلك القمار يكون عن عوض المال، وعن غير عوض المال.
2. وقال آخرون: لا؛ الميسر ثَم فرق بينه وبين القمار في نوعه:
? فإن القمار: مغالبة ومخاطرة -كما سيأتي تفصيل المعنى- مغالبة ومخاطرة فيها المال.

(122/10)

? وأما الميسر: فإنه يشمل كل أنواع المخاطرة بالتعريف الذي سيأتي، مما يكون معاوضة، أو يكون رِهانا، أو يكون معاملة، ولهذا –كما ذكرت لك- قد يكون في الميسر مقابلة المال، وقد لا يكون، ولهذا قال الإمام ابن القيم رحمه الله تبعا لشيخ الإسلام ابن تيمية قال: ”السلف كانوا يعبِّرون بالميسر عن كل ما فيه مخاطرة محرمة، ولم يشترطوا المال في الميسر“، وهذا كما قال الإمام مالك الميسر نوعان: ميسر لهو وميسر مال.
إذا تبين لك ذلك، يظهر أن الميْسر يختلف عن القمار –كما ذكرت لك- من أن القمار ما فيه مخاطرة وغرر المال وأما الميسر فأعم من ذلك.
فإذن الميسر عام والقمار بعض صوره أو أحد شقيه عند أكثر أهل العلم.
ما هو الميسر؟ وما هو القمار؟
الميسر: حقيقته الشرعية أنّ القمار –القمار أحد صور الميسر- نقول الميسر –كتعريف عام ثم نأتي للقمار- الميسر يشمل كل معاملة يدخل فيها المتعامل مع التردد فيها لا يدري، مع التردد فيها، لا يدري هل يغنم أو يغرم.
فإذن ضابط الميسر أنه دخول في معاملة مع جهالة الحصول؛ هل يحصل على ربح فيها، أو يحصل على الشيء أو لا يحصل.
وفرق بين هذا وبين التجارة؛ لأن التجارة فيها تحصيل سلعة، أما الميسر لا يدري هل يذهب ماله بعوض يأتيه، أو لا؛ يذهب ماله ويأتيه الغل.

(122/11)

إذن فكل معاملة دار الأمر فيها في المتعامل مابين تردد –حين دخل- تردد بين غرمه وغنمه فإنها من الميسر، فإن كان غنمه وغرمه ماليا صارت المعاملة قمارا، يوضح ذلك مثال: لو –يعني يُفرق بينه وبين التجارة والميسر والقمار-أراد أن يشتري سلعة وهو يرد أن يبيعها، هذه السلعة أراد منها الربح، فاشتراها فحصلت له السلعة، هنا فيه مخاطرة هل يَربح أو لا يربح؟ لكن هذه الخاطرة لم يمنع منها الشرع؛ لأنه ما من أحد يشتري شيئا ليربح، إلا وقد يربح وقد لا يربح؟ ولهذا قال المحققون من أهل العلم: إنّ الشريعة لم تأتِ بنفي أو تحريم كل نوع من أنواع المخاطرة. بل لا تصلح المعاملات إلا بنوع من المخاطرة، لكن هنا المخاطرة أنواع، فإذا كانت المخاطرة في الربح هل يربح أم لا؟ فهذا لم تحرِّمه الشريعة، لأن الشاري تحصّل على السلعة، فإذن هو دخل في المعاملة، وقد تحصّل على سلعة. هذه صورة تجارة فيها مخاطرة ولكنها مخاطرة لم تحرم.
نأتي إلى صورة الميسر، الميسر معاملة دخل فيها لا يدري هل يغنم أم يغرم؟ هل يحصل على شيء أم لا يحصل على شيء ألبتة؟ ومعلوم أنّ أي متعامل بأي نوع من أنواع التعامل يريد أن يكسب لنفسه شيئا، فهو يدفع مالا في مقابل، أو يدفع عملا وجهدا في مقابل، فإذا كان يدفع ويعمل بشيء وهو لا يدري هل يحصل له أم لا يحصل له، وذاك الآخر هو الذي يستفيد، فإنه يعد ذلك ميسرا؛ لأن حقيقة الميسر ما تردِّد فيه بين الحصول وعدم الحصول، ما تردد عيه بين الغرم والغنم.

(122/12)

والثالث القمار وهو التردد الحاصل بالمال مثل ما يحصل الآن من –يعني في بعض الصّور- من أنّ الشخص يشتري شيئا؛ يشتري ورقة كوبون، أو يسمونها في بعض البلاد اليانصيب، أو عندنا كوبونات مسابقات إلى غيره يشتريها بسعر غال مثلا يشتريها بمائة، وهذه المائة يدفعها وهو لا يدري هل يحصل على الجائزة أم لا يحصل؟ هل يحصل على مردود أم لا يحصل؟ فإذن حقيقة الميسر ونوعه؛ القمار في هذه واضحة من أنه بذل هذا المال، وهو لا يدري هل يحصل على مقابل أو لا يحصل؟ يُنظر هنا إلى هذا البذل للمال هل هو قليل فيغتفر، أو هو كثير فلا يُغْتَفر.
ومن المعلوم أن الشريعة جاءت بالتفريق ما بين قاعدة الغرر والجهالة:
فالغرر: هو تردد في الحصول على شيء.
وأمّا الجهالة: فالشيء موجود، ولكن تُجهل أحد أوصافه، أو يُجهل حاله، أو تُجهل هيئته، أو نحو ذلك.
والغرر منقسم في الأحكام الشرعية إلى ثلاثة أقسام:
1. غرر كثير نُهي عنه، كما في حديث أبي هريرة «نَهَى عَنْ بَيْعِ الْحَصَاةِ, وَعَنْ بَيْعِ الْغَرَرِ».
2. وغرر قليل اغتفرته الشريعة؛ كالغرر فيما اشتريت بيتا، ما تدري عن أساسه هل هو جيد أم ليس بجيد؟ اشتريت مثلا شيئا تلبسه، ما تدري داخل هذه الجبة مثلا أو الفروة، هل ما في داخلها من القطن أو المادة هو جيد أو ليس بجيد؟ يعني ثَمّ شيء من الغرر مغتفر، هذا لا بد منه؛ لأنه ليس من شرط البيع أن تتضح جميع الأحوال على التفصيل، فهذه أنواع من الغرر والمخاطرة معفو عنها.

(122/13)

3. والنوع الثالث غرر متوفِّق؛ ليس بالضخم الكبير، وليس بالقليل، وهذا النوع من الغرر هو الذي اختلفت فيه أنظار أهل العلم، هل يُعفى عنه أو لا يعفى عنه؟ ومن صوره المعاصرة -لهذا الغرر المتوفِّق- ما ذكرته لك من أنواع المسابقات الذي دفع المائة هذه، أو التأمين التجاري؛ بأنّ (ألف أ) من الناس يدفع مائة كل سنة، حتى إذا حصل على سيارته شيء، أو بيته شيء، تُصلَّح له مجانا، وقد يكون بآلاف مألفة، و(باء ب) يدفع مائة، إلى آخره، كل الناس يدفعون –يعني من اشترك- ثم المستفيد من هذه المعاملة قليل، فنظر ناظرون في ذلك: هل هذا من الغرر الكبير؟ أو من الغرر المتوسط؟
? ومن أباحه -وهم قليل من العلماء-؛ من أباح التأمين التجاري قال إنّ الذي يبذله المرء قليل في مقابلة ما سيحصل له هو غرر يسير؛ يعني مائة ريال ما تهمك كثيرا، مائتين ريال ما تهمك كثيرا في مقابلة ما سيأتيك من الفائدة.
? ومن نظر إلى مجموع الناس، وما يحصل للشركة من الفائدة، قال إن الغرر كبير؛ لأنهم جمعوا عشرات الملايين، أو مئات الملايين، والذي بذلوه للناس في مقابلة ذلك ملايين محدودة؛ يعني أنهم استفادوا من غير كد منهم ولا تعب؛ استفادوا مبالغ كبيرة جدا -مئات الملايين في بعض الأحوال، أو أكثر للشركات الكبيرة- والمبذول هو من الناس، فيكون الذي بذلوه وصلّحوا به ما صلحوا، أو ضمنوا به ما ضمنوا، يكون قليلا في مقابلة ذلك.

(122/14)

وإذا تقرر هذا، فإن نظر المجتهد من أهل العلم ينظر لا إلى الفرد من الناس، بل ينظر إلى حماية الناس جميعا؛ لأن الشريعة جاءت لحماية أموال الناس، كما هو معلوم فإن الكليات التي حافظت عليها الشريعة خمس، ومنها المحافظة على المال؛ مال الفرد وأيضا مال الجماعة، فهذا المال الوفير الذي أخذته شركات التأمين مثلا في مقابلة فائدة أناس قليلين، هذا غرر كبير جدا؛ لأنهم يحصدون مائتين مليون، ثلاثمائة مليون، والذي أنفقوه خمسين مليون مثلا في السنة في بعض أحوال الشركات.
إذا تبين ذلك هنا، إذن في مسألة الغرر المتوفق يكون ثم خلاف بين أهل العلم.
نأخذ الآن مقارنة لك ما بين الغرر والميسر:
الغرر نوع من أنواع الميسر، فالميسر أعم من الغرر، فالغرر يدخل في المعاملات؛ يعني في المعاملات والمعاوضات، والميسر عام يشمل ذلك ويشمل غيره، لهذا عدّ السلف أنواع كثيرة من اللهو الباطل، عدوها من الميسر لأجل ما فيها من مشابهة أهل الجاهلية في ذلك، ولم يعدوها غررا لأنها ليست معاوضة.
فإذن الغرر قد يكون في المعاملات؛ يعني في أنواع التعامل في البيع، في الإجارة، في الشركات، في أنواع الأبواب الفقهية؛ يعني في المعاملات.
أما الميسر فيشمل كل معاملة تُرِدِّدَ فيها هل تحصل أم لا تحصل، والغرر أيضا إذا كان فيه معاملة فينطبق على ذلك، فالميسر يدخل في المسابقات والرِّهان.

(122/15)

وأما الغرر فلا يدخل في المسابقات والرهان، ولهذا نقول مثلا في المسابقات نقول هذه قمار، ولا نقول غرر لأن –مع أن بعض أهل العلم يعبر عنها بالغرر لكنها غرر بمعنى، وهي بالمعنى أكثر إذا كانت مالية قمارا وميسرا- نقول إذن إن الميسر كما ذكرت لك نوعان: نوع في المغالبات والرهان، ونوع في المعاملات. والميسر الذي في المعاملات هو الغرر، ولهذا كل بيع فيه غرر فيدخل باسم الميسر في الاسم الواسع، وأما المغالبات والرهان فهذا يدخل فيه أحوال كثيرة، مثل مل هو معروف عند الناس، تقول أراهنك على كذا وكذا، يعني بشيء يحصل أو لا يحصل، أو نعمل كذا وكذا بالمراهنة، هذا يدفع مبلغ وذاك الثاني يدفع مبلغ، وأيهما فعل أو سبق صاحبه فإنه يكون الآخذ للمال؛ يعني مال الآخر.

(122/16)

معلوم أن هذه المغالبة هي أخذ للمال بغير وجه حق، ولهذا نهت الشريعة عن كل أنواع المسابقة والمغالبة والرهان إلا ما كان فيه نصرة للدين وفيه جهاد، لهذا صح عنه عليه الصلاة والسلام أنه قال «لا سَبَقَ إلاّ في خُف أوْ نَصْلٍ أوْ حَافِرٍ» لأنّ الخف والنصل والحافر هذه فيها إعداد للجهاد؛ يعني لا عِوَضَ يبذل على مسابقة إلا فيما فيه إعانة للجهاد؛ مسابقة الخيول تبذل فيها عوض لا بأس لأنه فيها إعانة على الجهاد، مسابقة الرمي بالسهام للإصابة؛ بالسهام في الزمن الأول أو بالرماح، أو الآن بالبنادق أو بأشباه ذلك، هذه كلها فيها إعانة على الجهاد، هذه لا تدخل في تحريم المغالبات، فإذن نقول القاعدة أن أنواع المغالبات والرهان محرم إلا ما كان فيه نصرة لدين الله جل وعلا، كما قال عليه الصلاة والسلام «لا سَبَقَ إلاّ في خُفّ أوْ نَصْلٍ أوْ حَافِرٍ»، قال أهل العلم إن العلم من أعظم أنواع الجهاد، ولذلك فإن المغالبة والمسابقة والرهان فيه جائز؛ لأنه قائم على الجهاد، يعني مثلا اثنين يِتْسَابَقُونْ أنا أضع ألف، وأنت تضع ألف ريال، الذي يسبق في حفظ سورة البقرة يأخذ ألفين، هذا فائدة للدين، وفائدة للعلم، أو يحفظون متنا، أو يحررون بحثا، قال طائفة من أهل العلم كابن تيمية وابن القيم وجماعة أنّ هذا مما فيه إعداد للجهاد.

(122/17)

إذن فقاعدة الميسر والمغالبات يُستثنى منها ما كان فيه نصرة لدين الله جل وعلا، والرهان؛ أنواع المراهنات محرمة، فكل رهان ميسر؛ لأنه يُراهن؛ يدخل في هذا النوع على تردد هل يحصل له أم لا يحصل له؟ هل يتحقق يكسب أم لا يكسب؟ وبعض أهل العلم أجاز الرهان استدلالا بحادثة أبي بكر الصديق - رضي الله عنه - لما نزل قول الله جل وعلا { الم(1)غُلِبَتْ الرُّومُ(2)فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ(3)فِي بِضْعِ سِنِينَ } [الروم:1-4]، فكان المسلمون يفرحون بنصرة الروم على الفُرس، وكان المشركون بنصرة الفُرس على الروم، فلما نزلت الآية وكانت الدائرة للفرس، تراهن أبو بكر مع أحد المشركين، فقال أحد المشركين ستغلب فارس أو غلبت فارس. فقال أبو بكر - رضي الله عنه - بل الروم ستغلب. وراهنه على مال، وكسب المالَ أبو بكر - رضي الله عنه - ، وأهل العلم في هذا الرهان الواقع من أبي بكر لهم منحيان :
? المنحى الأول أنّ هذا منسوخ بتحريم الميسر في المدينة.

(122/18)

? والثاني أنّ هذا ليس بمنسوخ بل هو محكم؛ لأن أبا بكر لم يدخل في معاملة الأمر فيها متردد بين الحصول وبين عدمه، حين دخل في المعاملة دخل بوعد الله جل وعلا، بل بإخبار الله جل وعلا، وهذا أوثق أنواع الإخبار؛ لأنه لو ظن هو أو تحقق هو من نفسه بأنه ستحصل، الأبلغ منه أن يخبره المولى جل وعلا وأن يحكم بأن الروم ستغلب، لذلك أبو بكر الصديق حين راهن تسمى المعاملة رهانا، ولكن هو كاسب فيها داخل متيقنا بالكسب لا على غرر ولا على جهالة؛ لأن الله جل وعلا هو الذي أخبر بأن الروم ستغلب { الم(1)غُلِبَتْ الرُّومُ(2)فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ(3)فِي بِضْعِ سِنِينَ } [الروم:1-4]، فلما انتهت بضع سنين غلبت الروم، فإذن هذه الصورة لا تدل على إباحة المراهنة ولا تدخل في الميسر ولا في القمار ولا في الغرر؛ لأن أبا بكر الصديق - رضي الله عنه - دخل فيها وهو عالم أنه سيكسب بيقين، فلا تصلح دليلا على إباحة الرهان ولا المراهنة، ولا إباحة بعض صور الميسر.
ما الفرق مابين الرِّهان والقمار؟
الرِّهان فيه توقُّع مع عمل، وأما الميسر فهو توقع بلا عمل هناك؛ يعني أن الميسر والرهان يشتركان في أن كلا منهما فيه تردد في الحصول من عدمه، لهذا صار الرهان من أنواع الميسر، لكن الرهان يختلف عن القمار بأن المراهن لم يعمل عملا يكتسب فيه هذا المال، بينما المقامر فإنه قد يعمل عملا يحصل له هذا الشيء، والعلماء في الفرق ما بين الرهان والقمار في دخول العمل لهم تعابير مختلفة باعتبار العمل تارة، وبعدم اعتباره تارة.
إذا تبين ذلك في تبيين هذه المسألة فأعود ألخص:
(بأنّ حقيقة القِمار الشرعية أن القمار نوع من أنواع الميسر وقد يعبر بعض أهل العلم عن الميسر بالقمار، والقمار بالميسر.
(الثاني أن القمار والميسر كل منهما فيه تردد هل يحصل الشيء أم لا؟
(القمار فيه بذل للمال بلا عوض يحصّله، يقابله.
(

(122/19)

أيضا القمار نوع من أكل أنواع الناس بالباطل، وهو يغامر بماله رجاءَ أنْ يغتني والثاني يغامر بماله رجاء أن يغتني، وهذا فيه بذل للمال من غير عوض، ومن الجهة المقابلة فيها أكل للمال بالباطل بغير وجه حق.
والقاعدة التي يمكن أن يندرج تحتها أكثر الصور المعاصرة مما يُشكل على الناس في قاعدة الميسر والقمار: أنّ –هذه تنتبه لها وهي حصيلة الكلام المتقدم- أن المعاملة التي يدخل فيها الداخل:
(والأمر يدور فيها ما بين أن يخرج غانما أو غارما فهي من القمار أو الميسر؛ يعني يدخل وهو متردد هل يكون -يعني لا يدري؛ تردد يعني لا يدري- هل يغنم أو يغرم هذه تكون ميسرا وقمارا. فإذن أعود أكرّر إذا دارت المعاملة التي تتعامل بها، دار بذل المال الذي تبذله، دار بذل العمل الذي تعمله، بين أن تكون غانما شيئا، أو غارما المال أو العمل، فهذه المعاملة من الميسر.
(الحال الثانية أن تدور المعاملة التي تتعامل بها ما بين أن تكون غانما أو سالما؛(1) يعني إمّا أن تغنم وإما أن تسلم؛ إما أن تستفيد وإما أنه لا شيء عليك، فهذه الصورة لا شيء فيها وليست من الميسر أو القمار المحرم.
بالمثال:
(مثلا تدخل إلى محل تجاري تجد فيه مسابقة؛ أو يعني جوائز، هنا تأتي الجائزة تنظر فيها، هذه الجائزة التي ستعطى، هل تكون ببذل منك لمال؟ أو بشراء لأشياء غير مرادة لك؟ يعني تبذل خمسين ريال عَشَانْ تأخذ كوبون مثلا، تأخذ قسيمة ستربح أو لا؟ هذا بذلت شيئا، أو تشتري أشياء لا حاجة لك فيها، ما أردتها، وإنما أردت هذه القسيمة؛ أردت المشاركة، فهنا أنت دار أمرُك فيما بذلت بين أن تكون غانما بالجائزة أو غارما لهذا المال، أو شراءك لهذه الأشياء التي لا تحتاجها، فإذا دار الأمر على هذه الصورة صارت الصورة محرمة؛ لأنها ميسر، لأن الأمر في حقيقته دار بين الغنم والغرم، وترددت بين أي الأمرين يحصل لك.
(
__________
(1) انتهى الوجه الأول من الشريط.

(122/20)

الصورة الثانية دخلت مثلا في مكان، واشتريت بأي مبلغ، ما يشترط مبلغ معين، أنت خاطب تشتري هذه السلعة بعينها، ثم لما أتيتَ للمحاسبة قال خذ هذا الكوبون عبِّئ اسمك وحط مثلا عنوانك، فهنا دخولك فيها دخولك في هذه المعاملة دائر بين أحد إحتمالين: إما أن تستفيد الجائزة، وإما أن تسلم فلا تخسر شيئا، حينئذ دار الأمر ما بين السلامة، وما بين الغنم، فحينئذ لا تكون المعاملة قمارا ولا ميسرا.
فإذن هذه القاعدة يمكن أن تطبق عليها أكثر الصور المعاصرة التي يسأل عنها الأكثرون في مسائل القمار والميسر.
(الحال الأولى التي هي ميسر أن تدخل لا تدري هل تغنم أو تغرم.
(الحال الثانية ليست من الميسر تدخل على أحد احتمالين:
•إما أن تسلم ما تخسر شيء.
•أو أن تستفيد فهذا نوع من أنواع التبرع من المقابل.
وكما ذكرت لك يأتي كثيرا أسئلة من هذا النوع، فيمن يدخل المحلات التجارية وفيها جوائز لمن اشترى بمائة، فيها جوائز لمن اشترى بخمسمائة ريال، فيها جوائز لمن اشترى بألف ريال، إلى آخر ذلك، فهنا إن كان شراؤك مأخوذا يعني أنت محتاجا لهذه السلع ستشتريها للحاجة، فإذن الجائزة تأتي تبعا، يعني احتمال أخذك للجائزة يعني تبعا، فإذن أنت ما بذلت لتأخذ الجائزة بذلت لحاجتك، فحينئذ الجائزة إما أن تغنمها، وإما أن تسلم فلم تدفع مقابلا، وهذه فيه صور كثيرة يمكن أن تطبقها، فيه حالات لا، يكون إما دفع -وهذا من القمار المحرم والميسر الذي هو كبيرة من كبائر الذنوب- لابد تدفع مال، مثل ما ذكرت لك، ما يسمونه اليانصيب، وأشباه ذلك في بلاد أخرى، هنا يحتالون عليه بأنواع الاحتيال.

(122/21)

إذا تبين ذلك فإن هذه الصور والتعاريف تقرب لك حقيقة الأمر، وأنّ الميسر والقمار محرم، وأنه كبيرة من كبائر الذنوب، وأن الشريعة نهت عنه لما في ذلك من حفظ المال العام والخاص، ودفع الغرر، ودرء تلاعب المتلاعبين، وأيضا لما فيه من دورة المال ونمو المال بالطريقة الصحيحة، بما فيه قوة البلاد، وقوة الأمة، وقوة المسلمين، لأن القمار يفضي إلى الخسارة، ويفضي إلى الذل، ويفضي إلى العداوات كما قال جل وعلا { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ } [المائدة:91].
الميسر إسم عام –ألخص لك بعض المسائل التي وردت- يشمل ميسر اللهو وميسر المعاملات. ميسر اللهو ولو لم يكن فيه مال كما قال الإمام مالك الميسر نوعان: ميسر لهو وميسر مال. وعد علي - رضي الله عنه - وابن عباس وطائفة من السلف كعطاء والحسن وجماعة أن اللعب بالنرد، واللعب بالشطرنج، واللعب بالجور وكعاب الأطفال أنه من الميسر لأنه وسيلته.
الميسر في المغالبات المالية هو القمار، والقمار –وأنا نسيت ربما أن أعرف القمار- القمار مأخوذ في الأصل في اللغة من نور القمر؛ لأن نور القمر متردد بين الكمال والضعف، كل يوم له حالة، فكذلك المقامر كل يوم له حالة. والمقامرة خاصة بالمال تدخل في أنواع المغالبات، والتعاملات المالية.
قاعدة الغرر كقاعدة المغالبة والميسر والقمار قائمة على تردد هل يحصل الشيء أم لا يحصل، إذا دخلت في معاملة بذلت شيئا لا تدري بَذْلُكَ هذا له يحصل معه شيء أم لا شيء وراءه، فإنها تدخل باسم الميسر، أما إذا كانت دائرة ما بين السلامة والغنم فهذه لا تدخل في اسم الميسر .

(122/22)

هناك صور كثيرة من أنواع المعاملات المعاصرة يعدها طائفة من الناس في القمار وهي لا تدخل في القمار، فقط تكون في أكل أموال الناس بالباطل، والقمار –كما ذكرت لك- له تعريفه، والميسر له تعريفه.
هذه المسألة بما ذكرتُ قرّبنا لك تعريف القمار، تعريف الميسر، والرهان، والفرق بين هذه الألفاظ، وأنواع الميسر، وأنواع المغالبات، وما يستثنى من ذلك، ولعل فيما ذكرت فتح باب لمن أراد التوسع لمراجعة هذه المسألة المهمة والقاعدة العظيمة من قواعد المعاملات وهي قاعدة الغرر أو قاعدة الميسر.
أسأل الله جل وعلا أن يمنحني وإياكم مزيد الفقه في الدين، وأن يكفر عنا السيئات، وأن يصلح لنا ديننا الذي هو عصمة أمرنا، وأن يصلح لنا دنيانا التي فيها معاشنا، وأن يصلح لنا آخرتنا التي إليها معادنا، كما أسأله سبحانه أن يجعلني وإياكم ممن وفقوا في أقوالهم وأعمالهم، نعوذ بالله أن نقول ما لم نعلم، أو أن نعلم ولا نعمل، كما أسأله سبحانه لي ولكم الدعوة إلى دينه، وأن يوفقنا إلى ذلك بالدعوة والعلم والتعليم في أحوالنا كلها إنه أكرم مسؤول، وأسأله سبحانه أن يوفق علماءنا لما فيه رضاه، وأن يمنحهم مزيدا من البصيرة والتوفيق في الدين، وأن يزيدهم من الهدى في النظر في هذه المسائل الواقعة المعاصرة التي يسأل عنها الناس كثيرا فيما استقدمه كثيرون من بلاد الكفر من أنواع المعاملات، كما أسأل المولى جل وعلا أن يُوفق ولاة أمورنا إلى ما فيه رضاه، وأن يجعلنا وإياهم من المتعاملين على البر والتقوى، وصلى الله وسلم وبارك على نبينا محمد.
الأجوبة علىالأسئلة:(1)
__________
(1) الأسئلة غير مسموعة من الشريط ولذلك دُوّنت إلا الإجابة عليها.

(122/23)

1- الجواب: الحمد لله، الشركات شراءُ أسهمِها وبيعه جائز بشروط، أهمها أن يكون عمل الشركة مباحا؛ يعني أن تكون الشركة تعمل عملا مباحا كشركة زراعية، أو صناعية، أو ...... (1) أو ما أشبه ذلك، ما تكون شركة بنك يعني، مثلا فيه الربا، أو شركة لتصنيع الخمور، أو شركة للمتاجرة بالأفلام الخبيثة، أو شركة إعلامية فيها دعوة الناس للفساد والرذيلة، وأشباه ذلك، فإذا كان نشاط الشركة جائز شرعا فإن شراء أسهمها جائز، ثم إن المشتري لأسهم الشركات له حالان:
•إما أن يحتفظ بهذه الأسهم لكي تجر عليه الأرباح سنويا وهذا جائز.
•والثاني أن يشتري الأسهم لا لينتظر بها سنة حتى يحصل على الأرباح، ولكن ليبيع فيها ويشتري وهذا جائز أيضا.
ويكون لهذه الأسهم حكم عروض التجارة، فعليه أن يُقَوِّمَهَا كلَّ سَنَة ويُخْرِجَ زكاتها كما تُخرج زكاة عروض التجارة، فإذن شراء أسهم الشركات وبيعها، والتربص بها ارتفاع السعر حتى يبيع جائز إذا كان نشاط الشركة غير محرم، ومن قال إنه من القمار هذا ليس بجيد إلا في حالة واحدة، هي غير موجودة في نشاط الأسهم عندنا في هذه البلاد، موجودة في البورصة العالمية من أن هناك أناس لا ينقلون السعر فعلا؛ يشترون الأسهم وتنتقل الملكية، وإنما يخاطر بالشراء للارتفاع؛ ارتفاع السهم أو نزوله، وترى أنه يشتري بالكلام ويبيع بالكلام، لم يدفع مالا، ولم تنتقل السلعة أو الأسهم من ملك فلان إلى ملكه، ثم بعد ذلك يبيع لأجل فرق السعر، فهذا لاشك أنه نوع من المقامرة، أمّا ما هو موجود عندنا في أنه يشتري الأسهم ينقلها باسمه، ثم يتربص بها ارتفاع السعر فيبيع ذلك فهذا جائز، كما ذكرنا والحمد لله على تيسيره.
__________
(1) كلمة غير واضحة.

(122/24)

2- التأمين بحث واسع في حكمه، وفي أصوله الشرعية، وفي أصوله أو صوره المعاصرة، والذي عليه أكثر العلماء أن التأمين التجاري المعروف عندكم أنه محرم؛ لأنّ فيه أكلا للمال بالباطل، لأنّ فيه غررا في المعاملة، ولأنّ فيه قمارا كما ذكرنا، صورة التأمين التجاري ما ذكرته لك في المحاضرة من أن فلان يدفع مائة ريال سنويا تأمينا على سيارته، والثاني يدفع مائة تأمينا على سيارته، فيجتمع للشركة ملايين ثم هي تصلح سيارة من خربت سيارته، أو تعطلت، أو صدمت، أو أصابها حادث، فيكون مردود الشركة أكبر بكثير جدا مما تحصَّلته، المحافظة على المال العام واجبة، فلهذا أكثر أهل العلم يقولون إن التأمين التجاري محرم. وبعض العلماء أجازه لأجل أن الغرر عندهم يسير بالنسبة للفرد، وأن مصلحته أكبر، قالوا هذا الزمان كثرت فيه الأموال، والناس مواردهم محدودة باعتبار الأفراد، فهو يرغب في أن يأمن على نفسه من الكوارث بمساندة غيره إذا دفع، والشركة لا يمكن أن تقوم بذلك إلا اجتمع الجميع، فصورتها متعددة عندهم، لكنها في الحقيقة عندهم تعاونية معنا، وإن لم تكن تعاونية شرطا ولفظا. وهذا فيه نظر والتأمين التجاري الأولى تركه، وأنَّ المرء يتوكل على الله جل وعلا لأجل أن لا يدخل في مثل هذه المعاملات، وهو في الحقيقة محل بحث ونظر ينبغي أن يبحث مرة أخرى ببحث واسع وينظر في عاقبته.

(122/25)

النوع الثاني من التأمين، التأمين التعاوني وهذا أباحه كبار العلماء عندنا فيما أصدرته هيئة كبار العلماء من فتوى في إباحة التأمين التعاوني، التأمين التعاوني صورته غير صورة التأمين التجاري، التأمين التعاوني أن يكون المشتركون في شركة التأمين هذه بصفة شركاء، لهم الربح وعليهم الخسارة، فهُم يتعاونون في أن يُسَدِّدَ بعضهم عن بعض، الشركة ما تستفيد هي يستفيد شخص خارج، إنما الإستفادة ترجع إلى المشتركين، فمثلا فلان من الناس ((أ)) دفع مائة، ((ب)) دفع مائة، ((ج)) دفع مائة، إلى العاشر، اجتمع ألف ريال، فهذه يشتركون فيها وتكون عندهم، ثم إذا مضت السنة ولم يحدث حادث لأحد منهم، فإنّ الألف هذه تعود فائدتها عليهم، فتُنمّى لهم، فإذا دفعوا مائة في السنة المقبلة، فإنّ هذه المائة تُنمَّى لهم أيضا، يعني تحفظ لهم لحوادث هذه السنة، ثم تنمى لهم، يعني أنهم شركاء في شركة تعاونية للتأمين، هؤلاء أعضاؤها لهم غنْمها وعليهم غرْمها، وهذه لا شك أنها صورة شركة بشرط والمؤمنون على شروطهم إلا شرطا أحل حراما أو حرم حلالا، وهذه الصورة جائزة، ولذلك أفتى كبار العلماء بجوازها، وهي حلٌّ مثالي، لكن هذه لا يستفيد منها أصحاب الأموال وأصحاب الشركات، إنما يستفيد منها الناس، وهم لا يريدون أن يستفيد الناس، وإنما يريدون أن يستفيدوا هم، ولو قام هذا النوع من الشركات لكان في ذلك تيسير للناس وقضاء لحوائجهم.

(122/26)

3- الجواب عن الحكم يتوقف على قراءة عقد التأمين، وأنا لم أقرأ عقد التأمين، ولكن بحكم ما أسمع أنها ليست بتعاونية بالمعنى الذي ذكرناه آنفا؛ يعني أنّ الشركاء مغرومون ولهم الغرم، وأنّ الموال التي لم يستفيدوا منها أنها ترد عليهم بأرباح إلى غير ذلك؛ يعني إذا نميت، وإنما اسمها تعاونية للتأمين وفي حقيقتها لم تطبق التأمين التعاوني الذي أفتى به العلماء، لكن الكلام على الحكم متوقف على قراءة العقد، وإذا كان أحد يأتي بالعقد إن شاء الله نرى ما فيه، وأظنهم أحيانا يستندون على فتاوى بأنّ عملهم جائز ولا ندري هل هذه الفتاوى صحيحة أم ليست بصحيحة. نعم
4- أما الهدية؛ فهو اشترى منه أهداه هدية فهذا تبرع منه وجزاه الله خيرا، لأن الشاري ما غرم شيئا وإنما غنم بدفع التاجر له برضاه؛ يُرَغِّبُ الناس في الشراء منه، فهذا لا بأس به، أمّا المسابقات فراجعة إلى ما ذكرته لك من القاعدة؛ بأن المعاملة إذا دخلت فيها وأنت لا تدري حين دخلتَ وبذلت عوضا، لا تدري هل تغنم أم تغرم؟ متردد أي الأمرين يحصل لك بعد أن دفعت ما دفعت، هذه تكون من الميسر والقمار، أما إذا كنت لا تدري يحصل أو لا يحصل، لكن لم تغرم شيئا، لم تدفع شيئا، إنما أنت ما بين سالم من الغُرم، وما بين غانم، فهذه لا بأس بها، ويمكن أن تدخل فيها صور كثيرة، فطيّب لو فهمتم هذه العبارة، والفرق ما بين الصورتين، لأنها سهلة التطبيق في الواقع. وإذا كان لا حاجة له في الجريدة إلا لأجل المسابقة، مالَكَ أي حاجة فيها إلا لهذا، فهذا نوع غرر، وقد يكون المبلغ يسيرا عند بعض الناس، يعني ريال أو ريالين، لكنها تدخل في الغرر، هل هو من الغرر المعفوّ عنه أم لا؟ هذه محل نظر، لكن في الغالب الجرائد هناك ناس يحصلونها ويحصلون عليها، وتكون المسابقات مقصودة مع غيرها.

(122/27)

5- المسابقات كما ذكرت لك، هذا المال الذي دفَعَه عوض عن شيء لا يدري يحصل له أو لا يحصل له، يدفع ريالين مثلا، هل تحصل له الجائزة أو لا تحصل له؟ هل يكسب أو لا يكسب؟ فإذن تردد في الحصول على الشيء وعدم الحصول، فإذن هو غرر ولا شك، لكن هل الريالان غرر يسير يغتفر، مثل غرر في أساس البناء، ومثل الغرر في باطن الملابس، ونحو ذلك، أم لا يغتفر؟ أم نقول هذا دفع للمال وليس بغرر؟ هذا دفع للمال بحكم المجموع، يكسبون أموال كثيرة الجوائز أقل منها، فمثلا اشترك مليون شخص في هذه المسابقة كل واحد قد دفع ريالين، فما الذي تَحصَّل؟ مليونين، طيب، فالجوائز كم؟ مليون, وذاك يأخذ مليون مقابل إيش؟ فإذا نظرنا لهذه النظرة وجدنا أن العلماء على أصولهم يختلفون في ذلك:
( فمن رأى الفرد بمفرده قال: هذا الريالان غرر يسير فلا بأس.
(ومن رأى المجموع وأن الجهة تستفيد بمبالغ ضخمة من الأمة دون مقابل فقال: هذا بالمجموع ضرر كبير، وإذن يدخل في الميسر والقمار، ويدل على هذا الثاني أن النبي عليه الصلاة والسلام يقول «المؤمنون كالجسد الواحد»، وقوله «يسعى بذمتهم أدناهم»، فإذن كما ذكرت لك من نظر إلى المجموع قال هذه ولو كان المدفوع ريالين، فإنها لا تجوز.
6- هذا مقابل عمل، يعني هذا داخل في السَّلم، ليس له علاقة بالميسر والقمار.
7- أولا: العاقل لا يشتري إلا ما يحتاجه.
الثاني: أنه إذا عُرِض عليه مثل هذا فهو بالخيار، فكأنه قُدِّمَ له؛ يعني قيل له أنا أخصم لك الثلث، يعني مثلا أخصم لك ثلاثين في المائة، اشتري مني ثلاثة وأنا أخصم لك بالقيمة ثلاثين في المائة أو خمسين في المائة، وهذا كما يقول إذا اشتريت أكثر.....(1)؛ كلما تشتري أكثر أنا خفضت لك في السعر، هذا لا بأس به، ولا يدخل في الغرر ولا الميسر.
__________
(1) كلمة غير واضحة.

(122/28)

8- أولا السؤال بناه على مقدمة أو قاعدة ليست بصحيحة، قوله (الشارع لا يأمر بشيء إلا فيه خير محض) هذا غلط، لأن الشارع يأمر بالشيء إذا كان فيه خير محض أو غالب، وينهى عن الشيء إذا كان فيه ضرر محض أو غالب، لأن الشريعة جاءت لتحصيل المصالح وتكميلها ودرء المفاسد وتكميلها، فالخمر فيه منفعة، لهذا ذكر المفسرون عند قوله تعالى { يَسْأَلُونَكَ عَنْ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ } [البقرة:219]، من منافع الخمر منافع دنيوية في التجارات والأموال، ومن منافعها منافع بدنية يعني تعود على البدن بصحة إلى آخره فيما ذكره المفسرون، كذلك الميسر فيه منافع فيما ذكرتُ لكَ في المحاضرة، فإذن الشريعة تحرم ما كان خالص المضرّة، أو ما كانت مضرّته أكبر، والمضرة هنا في ميزان الشرع راجعة إلى مضرّة دنيوية، وإلى مضرّة أخروية، أما المضرة الأُخروية فَلِمَا في التعامل بنوع المعاملة، أو تعاطي هذا الأمر من أي أمر كان؛ الخمر، الميسر، السرقة، الرشوة، الزنا، القذف، إلى آخره، لأن فيه إثم يرجع على القلب بظلمته، وعدم رضوخ القلب وخضوعه لله جل وعلا، فما فيه عنفوان القلب؛ تَكَبُّرَه، تَجَبُّرَه، وعدم رضوخه وخضوعه لأمر الله جل وعلا، هذا يُحَرَّم للغرض الأخروي ولتحصيل القلب العابد الخاضع لله جل وعلا، ثم الغرض الدنيوي يُحَرَّم إذا كان فيه ظلم، أكل أموال الناس بالباطل، فيه ضرر. وما يجمع ذلك قول العلماء: إن الشريعة عُنيت بحفظ الضروريات الخمس وهي مرتبة: الدين. ثانيا: النفس. الثالث: العقل. الرابع: العرض. الخمس: المال. ولهذا نقول إن الشريعة لما جاءت بالمحافظة على هذه الكليات الخمس، وكل منها مهم أن يدفع الضرر عنه، فلهذا شرع الجهاد لأجل حفظ الدين، وشرع القصاص لأجل حفظ النفس، وشرع حد الخمر وحرمت الخمر حفاظ على العقل، إلى آخر تفصيلات ذلك معروف في كتب مقاصد الشريعة.

(122/29)

9- الرهان المحرم وهو المغالبة بعوض من غير عمل شرعي، هذا عَدَّهُ كثير من أهل العلم من الكبائر، وهو داخل في عموم قوله جل وعلا { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } [البقرة:188]، والواجب على من أُبتلي بذلك أن يتوب إلى الله جل وعلا، ويردّ المال الذي في يده لمن أخذه منه إن كان يعلمه، وإن كان لا يعلمه فإنه يتوب إلى الله جل وعلا والمال الذي أخذه أو الشيء الذي أخذه فإنه يخرجه من ماله تصرفا لا تصدقا.
إذا ما كان فيه نصرة للدين ما تجوز المراهنة.
ولو، هو بالنسبة لآخر غير متيقن، هذا يقين غير معتبر.
10- هذا قول لبعض أهل العلم بأن اللعب قسمان: لعب لهو، ولعب بالأجسام. يعني لتقويتها، والسلف عَ‍دُّوا اللعب الذي لا فائدة منه شرعية، عدوه تارة من الباطل، وتارة من الميسر، فيدخل في ذلك كل أنواع اللهو بالباطل، لهذا قال كثير من أهل العلم: إن اللهو بالباطل.
وهذا الشيء: اللعب بالورقة، هل هو لهو بالباطل أم لا؟ هنا يكمن النظر:
• فإن كان عن عوض، يعني فيه مال يُدار فلا شك أنه قمار، فيكون محرما، وكبيرة، لأجل ما صاحبه من القمار، وأكل المال بالباطل.
• والحال الثانية: أن يكون مُشْغِلاً عن الطاعة صاحبه ممن يلعب هذه اللعبة أو غيرها، يمكثُ السَّاعات الطوال تاركا واجباتَه في بيته، تاركا الأُنس المطلوب والسكن لأهله، تاركا رعاية أولاده، أو في مجالس فيها أنواع محرمات أخر، فيحرم اللعب لأنه وسيلة إلى غيره، فهو وسيلة إلى تضييع الصلاة، وسيلة إلى تضييع واجبات الأهل والمنزل، ووسيلة لتضييع واجب الأولاد ورعايتهم، ووسيلة لتضييع كسب المال، لما فيه رعاية للمال، فأي حالة من هذه انطبقت فيكون اللعب بالورقة المذكور محرما، لأنه صار وسيلة للمحرم، ومن المتقرر عند علماء الشريعة أنَّ الوسائل لها أحكام المقاصد، فإذا كان اللعب سيؤدي إلى شيء محرم صار لهوا بالباطل، ليس لهوا مأذونا به، صار لهوا بالباطل.

(122/30)

• الحال الثالثة: أن يلعب أحيانا، وليس في لعبه تفريط بأمر واجب شرعي، وليس فيه إضاعة لواجب من صلاة أو واجب رعاية، ونحو ذلك، فهذا يدخل عند عامة أهل العلم بأنه مكروه يعني تجنبه أولى، لأن اللهو الأصل فيه المنع.
11- البورصة هذه كلمة أجنبية، ترجمتها التقريبية بالعربي (محل عقد الصفقات السريعة) يعني بعضهم ترجمها...... (1) يعني صفقة، محل عقد الصفقة قالوا..... (2) جمعها ...... (3) يعني البورصة كلمة معناها المحل الذي تعقد فيه الصفقات بسرعة، فهي اسم لمحل تتداول فيه السلع، أو تتداول فيه الأسهم، أو تتداول فيه العملات فيكون البيع والشراء فيه سريعا وفي المحل، وغالب هذا يكون فيه قبض ولا يكون فيه انتقال الأملاك، بل على الشاشة مثل ما هو موجود الآن في البيوت، ممكن الواحد يعمل عمليات يتصل بالبورصات العالمية من منزله بواسطة الكمبيوتر إما المستقل أو بواسطة الدخول في شبكة الإنترنت، وغير ذلك، المقصود أن كلمة بورصة محل مغلق، مثل سوق تجاري فيه عرض للسلع وفيه بيع وشراء لمن حضر ولمن اتصل به، هذا معنى البورصة.
__________
(1) كلمة غير واضحة.
(2) كلمة غير واضحة.
(3) كلمة غير واضحة.

(122/31)

12- السؤال غير واضح، يتسابقون، كما ذكرنا، لكن القاعدة في المسابقات أنه لا يجوز أخذ العوض على المسابقات، أو أخذ السَّبَق إلاّ إذا كانت المسابقة فيها نُصرة للدين، كما قال عليه الصلاة والسلام «لا سَبَقَ إلاّ في خُف أوْ نَصْلٍ أوْ حَافِرٍ»، السبق هو العوض الذي يجعل لمن سَبَق، ويرويه بعض الناس «لا سَبْقَ إلاّ» –يعني لا مسابقة- وهذا ليس بجيد الأولى ضبط الحديث «لا سَبَقَ» يعني لا عوض «إلاّ» في هذه الثلاثة «في خُف أوْ نَصْلٍ أوْ حَافِرٍ» يعني المسابقة بالجمال، المسابقة بالخيول، أو الرمي السهام، وهذه الثلاث مثلت لأن فيها قوة المسلمين في الجهاد بالرمي، كما قال عليه الصلاة والسلام على قوله { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } [الأنفال:60]، قال«ألا إن القوة الرمي»، قل بأنواع الرمي؛ الرمي بالنبل الرمي بالسهام، الرمي بالرماح، والخف؛ الجمال تستخدم في الحروب والجهاد، وكذلك الخيول تستخدم، فهذا معنى مثَّل فيها تمثيلا لكل ما فيه نصرة لدين الله جل وعلا، لهذا قال العلماء: إنَّ كل أنواع الجهاد جائز فيها المسابقة. هذه المسابقة التي يَذكر هل هي مسابقة على التقوية على الجهاد، يعني مسابقة بالأقدام؟ هل هي مسابقة على الخيل ونحو ذلك، فتباح بشروطها؟ أم مسابقات أخر؟ ما ندري. المسابقات العلمية جائزة، المسابقات بالخيول جائزة، مسابقات الرمي جائزة، لأن كل هذا فيها إعداد للجهاد، والفروسية والقوة التي كان يتميز بها الصحابة رضي الله عنهم وبها قَوُوا على الجهاد نوعان:
• فروسية في العلم والبيان.
•وفروسية للركوب؛ ركوب الخيل ونحوها، يعني ركوب الفرس.
هم أعدوا العدة للجهاد بالنوعين، فكانوا أهل فروسية حقا في العلم، وفي الركوب، واستعمال ما كان متاحا لهم من المخلوقات التي أعدها الله جل وعلا للجهاد، فإذن السؤال غير واضح، ونوع المسابقة تحتاج إلى إيضاح.

(122/32)

13- ذكرتُ لك أن المعاملات صعبة من حيثُ فهم أحكامها، لكن:
( لا بد لك من معرفة كلام العلماء في كتب الفقه.
( معرفة كلام أهل العلم في معاني القرآن والسنة في الدرجة الثانية.
( لا بد أن تقدم كلام الفقهاء حتى تتصور المسائل، لأن فهم كلام العلماء على النصوص مبني على تصور المسائل، وتصور المسائل لا يُحدِثُه لك إلا كتب أهل العلم؛ يعني أهل الفقه، تنظر إلى كتب التفسير، وإلى كتب الحديث، ثم بعد ذلك تنظر في الفتاوى المعاصرة، وتحاول تقارب وتجمع بين ذلك.
من الكتب المفيدة في ضبط مسائل المعاملات كلام الإمام شيخ الإسلام ابن تيمية رحمه الله؛ لأنه انطلق فيها بدلالات النصوص مع الربط بكلام أهل العلم من الفقهاء وغيرهم، وكلام ابن القيم أيضا تلميذ شيخ الإسلام ابن تيمية، فإن في كلامهما، ومن تأثر بهما، على قواعد المعاملات فيها ثواب عظيم.
طُبع لشيخ الإسلام كتاب اسمه قاعدة أو نظرية العقد أو قواعد العقود، ولابن القيم أيضا كتاب الفروسية تكلم فيها مسائل كثيرة متصلة بذلك، وفي زاد المعاد وإعلام الموقعين.
أما الكتب المعاصرة فتهتم بكتب التقعيد يعني كتب التي تسمى نظريات: نظرية العقد، نظرية المال، نظرية الغرر، قاعدة الربا، قاعدة الغرر، يعني هذا التقعيد مُهِم؛ لأنه تندرج المسائل الفرعية تحت تلك القواعد العامة، سؤال أخير.
14- ما درستُها وما نظرتُ فيها.
15- الجمعيات التعاونية غير التأمين التعاوني غير الذي يسميه الموظفين الجمعية، عندنا ثلاثة أشياء: تأمين تعاوني، جمعية تعاونية، الجمعية التي يستعملها الموظفون كل واحدة لها حال.
نكتفي.
أعدّ هذه المادة: سالم الجزائري.

(122/33)


المدخل لدراسة علم المقاصد الشرعية - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - - -
المدخل
لدراسة علم المقاصد الشرعية
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](

- - - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأصلي واسلم على الرحمة المهداة والنعمة المسداة محمد ابن عبد الله صلاة وسلاما دائمين ما تتابع الليل والنهار كلما صلى عليه المصلون وكلما غفل عن الصلاة عليه الغافلون.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم من المباركين الذين بارك في أقوالهم وفي أعمالهم والبركة في هذا الموضع يعنى بها ما جاء في قول الله جل وعلا {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ}[مريم:31]، قال المفسرون {وَجَعَلَنِي مُبَارَكًا} أي معلما للناس الخير آمرا لهم بالمعروف ناهيا لهم عن المنكر، وهذا ما فيه سعادتهم في الدنيا والآخرة
فاسأل الله جل وعلا أن يجعلني وإياكم ممن استعمله في ذلك، وأن يمنحنا الفقه في دينه والعلم بحدود ما أنزل على رسوله والعمل بذلك، إنه سبحانه جود كريم.
أم بعد:
فموضوع هذه المحاضرة ضمن هذه السلسلة موضوع مهم؛ لأنه تتعلق بالمقاصد الشرعية، ونعني بالمقاصد الشرعية التي اعتبرها الشرع والتي رعاها الشرع فيما سنّ وشرع من الأحكام.
واختيار هذا الموضوع ممن اختاره لأسباب:
أولا أن العلماء من القديم -من علماء السلف- إلى يومنا لم يزالوا يعتبرون المقاصد في أحكامهم وفي فتاويهم، وتارة ينصون على ذلك، وتارة يعتبرونه فيما ينظرون به إلى الأحكام الشرعية بعامة.
ففهم كلام السلف، وحَمْل متشابهه على محكمه، ودراية مقاصد الأئمة في أحكامهم، وعدم الاستدلال بالمتشابه أو الاستشهاد بالمتشابه من ذلك على المحكمات، هذا إنما يُدرك بمعرفة مقاصد الأحكام الشرعية التي رعاها الأئمة.

(123/1)

والسبب الثاني أن كلمة المقاصد الشرعية كثر تناولها في هذا الزمن، واعتنى بها كثيرون بالتأليف والتصنيف والرسائل الجامعية أو البحوث فيما دُونَ الرسائل الجامعية.
والناس فيها ما بين مُفْرِط ومَفَرِّط ،وما بين متوسع في الخطل وما بين مسدد، وهذا تبع لمأخذ قديم عند العلماء فيمن يرعى النظر إلى العلل والمعاني المستنبطة من الأحكام وهم جمهور أهل الفقه، وبين لا يرعى ذلك وهم المتمسكون بالظاهر المعروفون باسم الظاهرية.
فإن مبنى فهم علم المقاصد على معرفة المعاني والغايات والعلل التي بنى عليها الشارع الأحكام.
ومن يقول بالظاهر لا يأخذ بالعلل وينفي التعليل في أفعال الله جل وعلا القولية والتعليل في أفعال الله جل وعلا الشرعية، لذلك فإنّ من قال بالظاهر في كثير من المسائل فإنه لا ينظر إلى مقصد الشارع من تحريم المحرّم أو من إيجاب الواجب، وإنما يقول نقتصر على ظاهر اللفظ.
هذا تَلاَهُ ونتج عنه أن جُعلت مسائل من الواجبات وهي عند عامة أهل العلم من المستحبات، وجُعلت مسائل من المحرمات وهي عند عامة أهل العلم من المكروهات، وقصرت أصناف ارتبط بها التحريم عند أهل الظاهر وعدّاها الجمهور ممن يرعى العلل والمقاصد إلى ما يشابهها ويماثلها فيشترك معها في العلة المعاني.
وقابل هؤلاء أهل النظر والرأي الذين تركوا الآثار وتروا ظاهر الدليل، واعتبروا المقاصد والقواعد العامة بحسب اجتهاد إمامهم، وهم المعروفون بأهل الرأي في مدرستين مشهورتين في المدينة وفي الكوفة، وهؤلاء قابلوا من تمسك بالظاهر وتركوا العمل بالأحاديث والآثار لأجل مخالفتها للقواعد العامة التي فهموها من الشريعة ومن المقاصد التي استنبطوها منها.

(123/2)

وصار جمهور أهل الفقه من أهل الحديث صاروا متوسطين فأعملوا الآثار والأحاديث والنصوص، وأخذوا بالمقاصد، فكانوا وسطا بين هؤلاء وهؤلاء، كما خص الله جل وعلا هذه الأمة بقوله {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا}[البقرة:143]، يعني عدلا خيارا؛ لأن الأوسط هو الأمثل والأحسن والأعدل في فهمه وكلامه وعقله وإدراكه، كما قال جل وعلا مثنيا على قول أوسط الأولاد في قصة أصحاب الجنة {قَالَ أَوْسَطُهُمْ أَلَمْ أَقُل لَّكُمْ لَوْلَا تُسَبِّحُونَ}[القلم:28]، {أَوْسَطُهُمْ} يعني أعدلهم مقالا وأعقلهم رأيا وأفهمهم في المدارك.
لهذا صار المصنفون والمؤلفون والكاتبون بين هذه الأنحاء الثلاثة في الأحكام الفقهية بعامة، وفي تناول هذا الموضوع بخاصة، وإن كان الأكثر ممن كتب على اعتبار المقاصد وعلى اعتبار الآثار على طريقة الجمهور.
والسبب الثالث في طرق هذا الموضوع: أن موضوع المقاصد مرتبط بالمصالح، والمصلحة التي اعتبرها الشرع مطلوب تحقيقها؛ لأن الشريعة جاءت بتحصيل المصالح وتكمليها، وتعطيل المفاسد وتقليلها، والمصالح أنواع:
? منها مصلحة معتبرة في الشرع.
? ومنها مصلحة ملغاة.
? ومنها مصلحة مسكوت عنها لم يعتبرها الشرع ولم يُنص على إلغائها، وهي التي سماها طائفة من العلماء بالمصالح المرسلة.
وهذا النوع من البحث في المصالح توجّه الناس فيه في هذا الوقت ما بين غال وما بين جاف، ومنهم من زعم وكتب وربما الآن له أتباع في الشريعة تبع للمصالح، وليست المصالح نبع للشريعة؛ بل جعلوا أن المصلحة إذا وجدت فثَم الشرع، وهذا خلاف المقصود من علم المقاصد؛ لأن الفهم وتعلم علم المقاصد الشرعية يُحدث يقينا عند الفقيه وعند طالب العلم بأن الشريعة جاءت بالمصالح وبالتالي فإن المصالح تبع للشريعة، فحيث ما وُجد ووجدت أحكامه فثم المصلحة.

(123/3)

ومن أسباب بحثه أيضا وما ينبغي منكم من العناية به أن طائفة من فقهاء العصر وعددا من الفئات والجماعات المعتنية بالدعوة الإسلامية في أصقاع كثيرة تعتني بعلم المقاصد، وعنايتها بعلم المقاصد لأجل النظر فيما تُعامل به من حولها من التجمعات، وفيما تعامل به أفرادها من التنظيم والتربية.
فاعتنى طائفة من الدعاة وطائفة من الجماعات بعلم المقاصد لا لأجل البحث الاجتهادي الفقهي؛ ولكن لأجل فهم روح الشريعة ومقاصد الشريعة في التعامل مع التجمعات المختلفة، وفي التعامل مع الأفراد في التربية والتعليم، وهؤلاء منهم المتوسط ومنهم الغالي ومنهم الجافي، في أنحاء شتى تُعلم من الواقع.
لهذا فإنّ البحث في مقاصد الشريعة والدخول فيه يستوجب أن يكون بحثا مطوّلا حتى يفهم طالب العلم ما يتصل بهذا الموضوع الذي ربما كان غامضا عند الأكثرين؛ لكن عنوان هذه المحاضرة:
المدخل لدراسة علم المقاصد الشرعية
فلا يعدوا ما سأذكر من أن يكون كلمات وجيزات كمدخل تفهم به كلام العلماء وما أُلِّف في هذا الموضوع من البحوث المستقلة التي في ضمن كتب كبيرة.
أولا: ما المقصود بالمقاصد الشرعية؟
المقاصد اختلفت فيها تعاريف العلماء؛ لكن تقريب ذلك أن نقول:
إن المقصد هو المعنى أو الغاية أو السر أو الحكمة التي من أجلها شرع الشارعً أحكام الشريعة، إما على الإجمال وإما على التفصيل.
وهذا من جهة المعنى العام والتقريب.
ولكن من جهة التأريخ منهم من عرف المقاصد الشرعية بأنها: المعاني التي رعاها الشرع في وضع الشريعة أو راعاها الشارع في وضع الشريعة.
ومنهم ما قال: الغايات والأسرار التي نظر إليها الشارع في سن الشريعة.
ومن من قال: إن المقاصد الشرعية هي الغايات التي أرادها الشارع في تشريعه لتحقيق مصالح الخلق في الدنيا والآخرة. وهذا تعريف حسن ومنضبط في الجملة.
إذن فالمقاصد الشرعية هي الغاية؛ ما الهدف الذي من أجله شرعت الأحكام.

(123/4)

العبادات، ما هو الهدف العام والغاية التي من أجلها شُرعت العبادات؟
البيع؛ ما الغاية من أنه أبيح؟
الإجارة؛ ما الغاية في أنه أذن بها؟
الربا؛ ما الغاية من أنه حرم؟
النكاح؛ ما الغاية في أنه طلب؟
الجمع بين المرأة وأختها؛ ما الغاية من أنه حرم؟ وهكذا في أنحاء.
القتل من قتل متعمدا؛ ما الغاية أنه يقتص منه؟ من قتل خطأ؛ ما الغاية التي من أجلها شرع أن تؤخذ منه الدية؟
وهكذا في الأمور العادية في حياة الإنسان مثل أحكتم الأكل والشرب والأطعمة ونحو ذلك.
فإذن هذه المقاصد والغايات هي التي يدرسها العلماء في النظر إلى المقاصد الشرعية، وفي النظر إلى المقاصد الشرعية ما يفيد كثيرا جدا الباحث والفقيه في الشريعة، ولهذا بعد أن عرّفنا هذه المقاصد بتقريب.
لابد من أن نعلم أن كلمة مقاصد شرعية هذه ما ظهرت إلا في أوقات متأخرة؛ يعني بعد قرون من الزمان الأول؛ لكنها كانت عند الأولين ممن ألف في أصول الفقه، كانت موجودة في بحوث القياس في الكلام على العلة والنظر في المناسب من مسالك العلة، فإنهم نظروا في أن الشريعة ارتبطت بعلل.
وهذه العلل فيها أحكام:
? تارة تكون ضرورية.
? وتارة تكون حاجية.
? تارة تكون تحسينية.
فأصل المدخل أصولي ثم اعتنى به من تخصص في الفقه من أهل الأصول، فأبرزه حتى كشيخ الإسلام ابن تيمية وابن القيم وقبله ابن عبد السلام في القواعد، وبعد هؤلاء الشاطبي في كتابه المشهور الموافقات.
فإذن مبحث المقاصد الشرعية في أصله هو مبحث في القياس؛ لكن الواقع أن حقيقة المقاصد الشرعية ليست هي حقيقة العلة في القياس، وذلك لأمور متعددة.
نذكر منها على سبيل المثال، أن القياس يُبحث فيه عن العلة التي تكون جامعا ما بين حكم مسكوت عنه وحكم منصوص عليه.
فتكون العلة؛ استخراج العلة لأجل أن يُحكم على مسألة مسكوت عنها كما هو معروف في مبحث القياس.
والقياس بهذا المعنى صار قياس علة، وعند الفقهاء أئمة الاجتهاد القياس أعم من ذلك:

(123/5)

? فقد يكون قياس علة.
? وقد يكون قياس معنى.
? وقد يكون قياس قاعدة وشمول.
وهذا الذي يجعل العلماء يذكرون القياس تارة في أبواب العبادات، ويذكرون القياس تارة في باب أخر، لا لأجل أنّ المعنى قياس العلة؛ ولكن المعنى المقصد الذي يجمع هذا والقاعدة التي تجمع هذا وذاك.
فإذن معنى مقاصد الشريعة والغرض من مقاصد الشريعة أوسع من استخراج العلل التي من أجلها نعدّي الحكم منصوص عليه إلى مسكوت عنه.
وهذا يحتاج إلى نظر من جهة أخرى لإيضاحه، وهو أنه ننظر إلى ما أوجب الله جل وعلا من إقامة الصلاح في حال العباد ودرء الفساد في أحوال العباد، وهذا مقصد من المقاصد العامة في التشريع الله جل وعلا أمر بالإصلاح ونهى عن الإفساد فقال {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}[الأعراف:56]، وقال مخبرا عن قول شعيب {إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ}[هود:88]، وقال جل وعلا {وَاللّهُ لاَ يُحِبُّ الفَسَادَ}[البقرة:205]، ونحو ذلك من الأدلة، وهذه لا يمكن أن تسمى عللا تُعدي بها حكما مسكوتا عنه إلى حكم منصوص عليه لأن هذا مقصد عام من التشريع.
إقرار الحق ورفع الظلم.
تصليح المصالح ودرء المفاسد. ونحو ذلك من المقاصد العام.
هذا يبين لك إذن أن المقاصد الشرعية أو مقاصد الشريعة أعم من كونه بحثا في العلل التي يبحثها القياسيون في مبحث القياس، أو ينظر إليها الفقهاء في الأحكام القياسية؛ بل مقاصد الشريعة أعظم وأهم وأكبر من أن تكون محصورة في العلة التي يكون بها القياس.
لكن العلماء الذين بحثوا المقاصد الشرعية:
منهم من يبحثها ناظرا إلى معنى القياس لم يتخلص منه.
ومنهم من يبحثها ناظرا إلى استخراج الحكم وأسرار الشريعة من جهة الإعجاز بالشريعة ومعرفة التشريع.
ومنهم -وهم الأئمة المجتهدون- من ينظر إلى المقاصد كعلم؛ لأجل أن تستوعب الشريعة الأحكام التي يحتاجها الناس مهما تطاول الزمان.

(123/6)

وهذا القسم الأخير هو المهم في النظر إلى المقاصد الشرعية.
إذن فائدتنا من النظر في علم المقاصد الشرعية والعناية به من جهة هذا التعريف الذي عُرّف به أن المقاصد الشرعية يحتاجها العلماء لأجل أن تستوعب الشريعة كل ما يُحدثه الناس من أقضية مهما بلغت.
وقد قال عمر بن عبد العزيز رحمه الله تعالى: تحدث للناس أقضية بقدر ما أحدثوا من الفجور. وهذا يمكن أن يحمل على عدة معاني -أعني كلمته هذه-، ومنها أن علماء الشريعة لا يقفون عند ما نص عليه الأوائل؛ بل كلما استجد بالناس الأحوال نظروا في روح الشريعة والمقاصد الشرعية التي رعاها الشرع والغايات التي رعاها الشارع من الأحكام وحكموا في الأحكام الجديدة بما تقتضيه الآثار والأدلة وبما يقضيه النظر في المقاصد.
لهذا فإن تعريف المقاصد شمل مسائل فقلنا مثلا في التعريف: إن المقاصد هي الغايات التي رعاها الشارع في تشريعه لمصلحة الخلق في الدنيا والآخرة. والغايات هذه ليست لكل أحد، الغاية قد تكون معلومة وقد لا تكون معلومة، عامة الناس لا يعلمون المقاصد، فإذن هذه الغايات والمقاصد ليست شرطا في التعبد، أنت تتعبد سواء علمت أو لم تعلم، تمتثل للأمر والنهي سواء علمت أو لم تعلم {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا}[الحشر:7]، هذا هو الأصل لعامة الناس.
لكن من يرعى الغايات؟ يرعاها العلماء الذين يبحثون في الاجتهاد الأحكام والفتوى.
(الغايات التي رعاها الشارع) وهنا في قولنا (رعاها الشارع) نخلص إلى أن الشارع رعى هذه ولم يترك النظر فيها إلى الاجتهاد، رعاها الشارع قولنا رعاها الشارع معناه أن الذي رعى هذه الغايات ليس العلماء وإنما هو الشرع، وهذا نخلص منه كما سيأتي إن شاء الله إلى الطرق التي نعرف بها مقاصد الشريعة، فإذن كيف نعرف الغاية التي رعاها الشارع؟ يأتي بيانها.

(123/7)

فإذن هذه المقاصد ليست هي التي رعاها العلماء، وإنما رعاها الشارع، والعلماء رعوا ما رعى الشارع، فإذا جاء عالم أو علماء ورعوا أشياء لم يدلَّ الشرع على اعتبارها بل دل على إلغائها فإنهم يكونون حينئذ مشرّعين في ما دل الشارع على إلغائه، وذلك مثل البدع، فمن أتى واستحسن البدع، وقال مثلا لو أقمنا الاحتفالات وأقمنا الموالد وأقمنا كذا مما يتقرب به إلى الله هذا فيه حض النفوس على التعبد، وهذا مقصد مطلوب أن تتعبد، فنقول هذا مقصد لم يرعه الشرع وإنما رعاه بعض العلماء وأخطؤوا في ذلك؛ لأن الشرع حكم بإلغاء هذا المقصد لأنه مقصد ليس بشرعي، وإنما مقصد أو مصلحة ملغاة.
فإذن في قوله هنا في التعريف (التي رعاها الشارع في تشريعه) نخلص منه إلى أنه لابد أن يكون هناك دليل واضح على اعتبار هذا المقصد وعلى استخراج هذا المقصد لمصلحة الخلق المقاصد التي اعتبرها الشارع لمصلحة الخلق مصلحة الناس؛ لا ليس مصلحة الناس؛ بل لمصلحة الخلق جميعا؛ لمصلحة الأرض، لمصلحة النبات، لمصلحة الحيوان، لمصلحة الهوى، لمصلحة العباد المكلفين من الجن والإنس.
فإذن المصالح الشرعية التي رعاها الشارع أكبر من أن تكون متعلقة بالمكلف، ولهذا إذا نظرنا مثلا في مبحث تلوث البيئة فإنه يُبحث من جهة المقاصد، مبحث استغلال خيرات الأرض نبحثه في المقاصد، إذا نظرنا إلى مبحث العناية بالحيوانات إلى آخره هذا راجع إلى مقاصد الشريعة ونصوصها، وهكذا، وكذلك إذا نظرنا إلى أحوال المكلفين في علاقاتهم ببعضهم أو في تصرفاتهم أو في تعبداتهم فإن هذا أيضا مرعي في جانب المقاصد الشرعية.
الأخير النقطة الأخيرة في التعريف أن علم المقاصد متعلق بالدنيا والآخرة، بمصالح الخلق في الدنيا والآخرة، ومعلوم أن الخلق منقسمون إلى مكلَّفين وغير مكلفين، ومن كان من المكلَّفين فإن مصالحهم مربوطة بالدنيا والآخرة، أما غير المكلفين فإن مصالحهم منوطة بما فيه صلاحهم في الدنيا.

(123/8)

فإذن نصّ على الدنيا والآخرة، فإذن المقاصد الرعية اعتبر فيها مصالح العبد في الآخرة مصالح المكلف في الآخرة، تارة لا يستنتج ولا يعرف غاية إلا النجاة من النار كما قال جل وعلا {وَاللّهُ يَدْعُوَ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ}[البقرة:221]، وقال جل وعلا {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً}[البقرة:268]، وكذلك في قوله {وَاللّهُ يَدْعُو إِلَى دَارِ السَّلاَمِ}[يونس:25]، ونحو ذلك من أدلة اعتبار أو النظر إلى الآخرة.
وهذا مهم في أن ينظر العبد إلى ما قصده الشارع في أحكامه بأن الشريعة في أحكامها ما عقلنا منها وما لم نعقل، بحسب تفاوت العلماء رعت مصلحة التي لا تدركها في الدنيا والآخرة معا.
فإذن صلاح الأرض بالأخذ بالشريعة، وفساد الأرض بعدم الاعتبار الشريعة، وصلاح الدنيا والآخرة باعتبار الشريعة، وفساد الدنيا والآخرة بعدم اعتبار الشريعة.
إذا تبين ذلك فننتقل إلى المسألة التي تليها وهي:
أدلة اعتبار المقاصد
لما قلنا إن المقاصد كعلم لم يكن معتنى به في زمن السلف كعلم، إنما اعتني به تطبيقا، فما المنهجية التي تدل على اعتبار المقاصد؟
ابن القيم في مفتاح درا السعادة بحث ذلك بحثا موجزا، وقال لو أنّ الأدلة تبلغ مائة أو مائتين لسقناها؛ ولكنها تبلغ ألف دليل من الكتاب والسنة أو تزيد بطرق مختلفة، وهذا واقع؛ لأن المقاصد التي قصدها الشرع منها مقاصد عامة ومنها مقاصد خاصة، وهذه المقاصد الخاصة باعتبار كل نوع من أنواع التشريع، فالعبادات لها مقاصد، الصلاة لها مقاصد، الصلاة المفروضة بأحكامها والجماعة والعبادات المفروضة هذه لها مقاصد، والنوافل لها مقاصد، وثَم أدلة تدل على هذا كله.

(123/9)

كذلك إذا انتقلت إلى المعاملات، إذا انتقلت إلى المعاملات إذا انتقلت عقود التبرعات من الوقف والوصية والصدقة ونحو ذلك، وإذا انتقلت إلى تعامل مع الناس في الأنكحة والكفالة وفي النفقات وأشباه ذلك، فعندك من هذا مجال كثير.
إذن فالمقاصد الأدلة عليها بتفصيل كثيرة جدا كما ذكر ابن القيم.
كن منها من الأدلة التي دلت على اعتبار المقاصد الله جل وعلا نص في أكثر من آية على أن هذه الشريعة -شريعة الإسلام- جاءت بموافقة الفطرة ورفع الحرج فقال جل وعلا {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}[الحج:78]، وقال جل وعلا {يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ}[البقرة:185]، ونحو ذلك مما فيه رفع الحرج {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا}[التغابن:16]، وهذا مقصد عام، ولهذا جاءت رسالة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ برفع الآصار والأغلال التي كانت عليهم.
محبة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مطلوبة في حياته ومطلوبة بعد وفاته ومعرفة سيرته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مطلوبة في حياته ومطلوبة بعد وفاته، فمع معرفته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بالتاريخ ووجود هذه المعاني المطلوب تحققيها من جهة عامة؛ لكن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ترك الاحتفال فدل هذا على أن تركه سنة لماذا؟ لأن المقتضي للفعل موجود في زمنه الشرط للفعل موجود في زمنه المانع منتف في زمنه فإذن يقتضي ذك أن يكون تركه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ سنة.

(123/10)

فإذن الاحتفالات هذه الاحتفالات بأنواعها ممكن أن تستنتج من هذا التقعيد، والبدع بأنوعها مع نصوص الشريعة أن الشارع يقصد إلى عدم إحداثها، وأنّ الشارع ألغاها ولم يعتبرها لأن إحداثها واعتبارها فيه مضاهاة التشريع والشريعة كملت والناس ليسوا بحاجة إلى مزيد فيه {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}[المائدة:3]، ولهذا اعتبر الصحابة تركه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في هذا المعنى، فما أحدثوا شيئا من ذلك في عهد الخلفاء ولا في عهد التابعين ولا في عهد تبع التابعين ولا في عهد تبع التابعين حتى جاء سنة 330 هجرية فبدأت الاحتفالات بالموالد.
هذه بعض الطرق التي تدرِك بها المقاصد الشرعية للأحكام المتنوعة.
المسألة التي تليها أمثلة
هذا مدخل نذكر أمثلة
إذا نظرت إلى هذه المقاصد فالعلماء نظروا في مقاصد الشريعة ومن باب التبسيط التقريب قسموا المقاصد من حيث أهميتها إلى ثلاثة أقسام قالوا:
? مقصد ضروري، وهو أرجح المقاصد أهم المقاصد.
? القسم الثاني مقصد حاجي، الناس يحتاجونه ورعاه الشارع.
? الثالث مقصد تحسيني؛ تكميلي.
المقصد الضروري والمقصد الحاجي والمقصد التحسيني ارتبط عندهم بشيء أسموه الضروريات الخمس التي رعاها الشرع.
( هذه الضروريات الخمس، هي أن الشريعة جاءت في أحكامها وفي مقاصدها:
1. بحفظ الدين أولا.
2. ثم بحفظ النفس.
3. ثم بحفظ العقل.
4. ثم بحفظ النسل.
5. ثم بحفظ المال
فأسموا هذه الخمس على هذا الترتيب، مهم هذا الترتيب، وهذا الترتيب هو ترتيب الجمهور، وإن كان في بعضه خلاف؛ لكن هو ترتيب الجمهور والمقرر عند المجتهدين.
هذه الخمس تأتيك فيما رعاه الشارع من الأحكام الضرورية المقاصد الضرورية، وفيما ما رعاه الشارع من الأحكام الحاجية والأحكام التحسينية.

(123/11)

لهذا لو نظر ناظر إلى كتاب المقاصد الموافقات للشاطبي لوجد أنه بدأ الكلام على هذه المسائل المقاصد الضروريات الحاجيات والتحسينيات ودخل في تعريفه.
ويهمني تقريبا ومدخلا لعلم المقاصد أن أذكر الربط ما بين هذه الأشياء وعلم المقاصد، كيف وجد هذا الربط؟
هذا التقسيم اصطلاحي، ويمكن أن تفهم المقاصد بدون هذا التقسيم؛ لكن هذا التقسيم مع كونه اصطلاحيا مهم؛ لأنه بهذا التأصيل ننظر إلى المصالح وهي المقاصد، الغايات التي رعاها الشارع، ننظر إليها بنوعين من النظر مرتبين:
النظر الأول الضروريات وهذه الضروريات الخمس مرتبة:
الدين؛ يعني أن الشرع اعتبر المحافظة على الدين مقصدا من مقاصده.
ثم الثاني النفس الشرع اعتبر المحافظة على النفس مقصدا من مقاصده.
والثالث الشرع اعتبر المحافظة على العقل مقصدا من مقاصده.
الرابع النسل اعتبر المحافظة على النسل مقصدا من مقاصده.
الخامس المال الشرع اعتبر المحافظة على المال مقصدا من مقاصده
لماذا نرتبها خمسة؛ لأنه عن التعارض يظهر فائدة المقاصد، عند التعارض في المحافظة على هذا.
فإذا جاءنا مثلا من يقول كيف الشريعة تأمر بالجهاد الذي قد يموت فيه عشرات الآلاف من الناس وهي جاءت حفظ النفس؟ نقول مرتبة حفظ النفس تالية لمرتبة حفظ الدين، ومرتبة الحفاظ على الدين الذي هو [...] الله جل وعلا وهو توحيده وعدم الإفراط به هذا هو الذي رعته الرسل في رسالته، وهو الذي قصده الشارع أول ما قصد أن نحافظ على الدين.
فإذن المحافظة على الأنفس باعتبار الشارع تكون تالية لاعتبار الدين.
ننظر إلى مسألة أخرى في الترتيب المحافظة على النسل، المحافظة على النسل مطلوب لكنه بعد المحافظة على النفس، فإذا جاء من يقول أنا أريد أن أسقط هذا الجنين بعد أن ينفخ الروح فيه، أنا أريد أن أسقطه لأنه:
أولا لم يوجد، لم يصبح نسلا.

(123/12)

ثانيا أنا لا أستطيع أن أقوم بهؤلاء جميعا، بنفقة هؤلاء، أنا أستطيع التربية، أنا عندنا مشاكل كذا وكذا وكذا.
فهل يقال له أسقط في أي وقت أم بقال له لا الشريعة ما فيها نص ما فيه دليل هل تسقط أو ما تسقط؛ لكن العلماء اتفقوا على تحريم هذا النوع بعد نفخ الروح فيه؛ لأن المحافظة على النفس مقدمة على المحافظة على النسل الذي يظنه هو يعني النسل غير هذا المعين.
مثاله أيضا شخص يقول: جاءني من يريد القضاء على نفسي أو يريد الاعتداء عليه لكن لابد أن تدفع لي من المال كذا وكذا، فهل الشريعة جاءت ببذل المال لقاء سلامة النفس، نقول: نعم؛ لأن المحافظة على النفس مقدم على المحافظة على المال، وهذا سواء باعتبار المفرد أو باعتبار بيت المال، وباعتبار الدولة بعامة.
وهذا الترتيب الخمس مفيد جدا في تطبيقات كثيرة.
( نأتي إلى التقسيم الثاني وهو المقاصد المقصد تارة يكون ضروريا، وتارة يكون حاجيا، وتارة يكون تحسينيا.
المقصد الضروري تارة يكون متوجه إلى الدين أو إلى النفس أو إلى العقل أو إلى النسل أو إلى المال.
كذلك المقصد الحاجي يكون متوجه إلى الخمسة.
كذلك المقصد التحسيني يكون متوجه إلى الخمسة.
إذن هذا التقسيم مرتبط مع هذا التقسيم.
ما معنى الضروري؛ المقصد الضروري الذي اعتبره الشرع؟ الذي لا تقوم الحياة إلا به، لا يقوم الدين إلا به، فالمحافظة عليه أمر ضروري وإيجاده أمر ضروري؛ وهذا يعني أن الشريعة حينما رعت المصالح فإنها رعت في تحقيقها جهتين:
الجهة الأولى الإيجاد.
والجهة الثانية المحافظة.
الإيجاد، إيجاد حفظ الدين، والثاني المحافظة عليه بإزالة المانع منه أو ما يؤثر فيه، فأوجدت المحافظة على النفس ومنعت مما ضد ذلك، أوجدت الحافظة على أصل الدين؛ يعني إيجاد المقصد والمحافظة عليه، أوجدت المحافظة على الدين ثم شرعت الأمر بالمعروف والنهي عن المنكر الذي به شرعت الجهاد الذي به ثباته شرعت الجهاد الذي به ثباته ونحو ذلك من المسائل.

(123/13)

فإذن تعريف المقصد الضروري عند أهله أنه ما لا تقوم المحافظة على هذه الخمس إلا به، ما يمكن تقوم الحياة إلا به من جهة النظر إلى هذه الأمور الخمسة.
الحاجي يعني ما يحتاجه الناس في أن تكون حياتهم حياة هنية باليسر والسهولة، فالمقصد الحاجي هو الذي يدخل فيه التيسير، يدخل فيه رفع الحرج، يدخل فيه عدم المشقة على العباد.
فمثلا أمر الشارع فمثلا لو أمر الشارع بالصوم في السفر يتحمله الناس، لا يموت إذا صام في السفر، إذا صلى في السفر كل صلاة في وقتها لن يموت وتبقى حياتها، لكن ستصيبه مشقة من ذلك، إذا غسل رجليه في البرد القارس خلع الجورب وغسل رجليه لن يموت منه ولكن عليه فيه مشقة، فهذا الأمر اعتبر الشارع فيه التيسير والتخفيف وهو الذي يسمى بالمقاصد الحاجية أو المقصد الحاجي.
الثالث المقصد التحسيني هو سموه التحسيني لأنه يتعلق بمحاكم الحياة بمحاكم العادات، بمكارم الأخلاق، من مثل أمور الأكل والشرب أمور الإكرام الضيافة، بعض المسائل المعتبرة في تحسين حياة الناس.
من المهم في هذه الأمور جميعا أن نذكر أن الشريعة جاءت بشيئين:
أولا إيجاد المقصد.
والثاني جاءت بالمحافظة عليه.
فهم النصوص وفهم المقاصد الشرعية، المجتهد ينظر في أن الشريعة جاءت بإيجاد هذا الأمر؛ يعني بإيجاد النسل، الشريعة من مقاصدها إيجاد النسل، ومن مقاصدها المحافظة على النسل.
من مقاصدها إيجاد المال وتنمية المال وتوزيع المال، ومن مقاصدها المحافظة على ما أوجدته.
كذلك العقل القوي السليم الذي يكون صالحا للحياة في تعمير الأرض وفي قوة المسلم وتعبيد الناس كمدنية لله جل وعلا، إيجاد العقل مقصد من مقاصد الشريعة وأيضا المحافظة على العقل مقصد من المقاصد وهكذا.
نقتصر المقام في مبحث أخير وهو ذكر بعض المقاصد على وجه التفصيل
[المسألة الأخيرة في ذكر:
بعض المقاصد العامة والتفصيلية للشريعة

(123/14)

من أمثلة المقاصد أن الشريعة جاءت لتحصيل المصالح ودرء المفاسد: تحصيل المصالح وتكميلها ودرء المفاسد وتقليلها.
وهذه المصالح والمفاسد تارة تكون متعلقة بأمور العبادة، تارة تكون متعلقة بأمور المعاملات أو بأمور الجنايات أو بمسائل الأطعمة إلى آخره، وتحصيل المصالح ودرء المفاسد هذا من أعظم مقاصد الشريعة.
بل زعم طائفة من العلماء كابن عبد السلام في قواعده وجماعة أنّ الشريعة في جميع أحكامها ترجع إلى هذا الأصل، وهو رعاية المصلحة ودرء المفسدة.
وهذا يحتاج إلى مزيد بحث ويكون صحيحا إذا نظرت إلى المصلحة باعتبار واسع لما يشمل مصالح الدنيا والآخرة بنوع من الإيضاح.
من المقاصد: أن الشريعة جاءت بالاجتماع والنهي عن الافتراق.
فالاجتماع الناس في الدين وفي الأبدان مقصد من مقاصد الشريعة لهذا جاء الأمر بالاعتصام بكتاب الله {وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ}[آل عمران:103]، لا تفرقوا في الدين في أن تشرعوا ما لم يأذن به الله وأن تتعبدوا بما لم يتعبد به نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لا تأتِ بما لم تقر بالشريعة من الأحكام فتحكم بغير شرع الله، الاجتماع في الدين، وكذلك الاجتماع في الأبدان بأن لا يُخرج عن ولي الأمر، وأن لا يُسعى عليه، وأن يجتمع الناس بأن تكون لهم الهيبة والقوة على أعداء دينه.
الفرقة أيضا فيما يقابلها فيما يقابلها جاءت الشريعة بالنهي عن الفرقة فرقة في الدين {أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ}[الشورى:13] وكذلك الفرقة في الأبدان بأن يكون الناس فوضى لا صراط لهم كما جاءت الأدلة الكثيرة.
من المقاصد الشريعة أيضا العامة: الأمر بالعدل والنهي عن الظلم.

(123/15)

قال جل وعلا {إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ}[النحل:90]، وقال جل وعلا {إِنَّ اللّهَ لاَ يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنفُسَهُمْ يَظْلِمُونَ}[يونس:44]، وقال نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «قال الله تعالى: إني حرّمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا»، وقال جل وعلا في الحكم والتحاكم {يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَن سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ}[ص:26].
فإذن من مقاصد الشريعة رفع الظلم، والظلم بأنواعه، الظلم بحق الله جل وعلا بالشرك به جل وعلا، الظلم في حق نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، الظلم في حق العباد في ما بينهم، والظلم في حق النفس بأن لا تسعى فيما يسعدها في الآخرة.
الشريعة نفت الظلم وسعت إلى إبطاله، وأوجبت ما يضاد ذلك من العبادات والأحكام التي تخلص المكلف من داعية هواه كما سيأتي، وأمرت بالعدل {إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ}[النحل:90]، قال طائفة من السلف: هذه الآية من سورة النحل {إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ} تأتي على جميع الشريعة؛ لأن المقصد من العظيم من الشريعة إقامة العدل، بمعناه العام هو أن يعطى كل ذي حق حقه، هذا العدل أن تعطي الله جل وعلا الذي له أعظم الحقوق حقه بعبادته دونما سواه، هذا مقصد دعت إليه الشريعة؛ بل إنما جاءت الرسل لهذا المقصد الأعظم وهكذا في أمور العدل الأخرى.

(123/16)

من المقاصد التي رعتها الشريعة أن الشريعة جاءت بتخليص المكلف من داعية هواه. والقرآن العظيم ليس كتاب فلك ولا كتاب حساب ولا كتاب طبيعيات وإن كان فيه من أصول هذه العلوم ما فيه، لماذا؟ لأن هذه العلوم جميعا لا يدخلها الهوى، وإنما يدخلها الخطأ والصواب، من نظر إلى الفلكيات، فقال القمر يخسف لأجل كذا أو يخسف لأجل كذا، هو لا يتدخل بهواه، إنما يستكشف ما سيكون صوابا أو يكون خطأ، كذلك الحساب ليس لأحد هوى في أن يكون عشرة زائد عشرة تساوي خمسة عشر، هذه لا يدخلها الهوى، كذلك في أمور الزراعة وفي أمور الحيوان.
فإذن الكتاب والسنة لم تأتي في بيان هذه الأمور التي لا يدخلها الهوى، ولهذا لما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للذين يؤبّرون النخل وأتى إليهم ورآهم يؤبروهم قال «لو تركتموه لصلح» أو نحو ذلك، فتركوه فأتوا للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ: إننا تركناه على ما قلت، وخرج [..]، أو كما جاء في الصحيح فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «أنتم أعلم بأمور دنياكم»، أو بالرواية الأخرى فهي أثبت من حيث السند قال «إنما ومن تظن فلا تؤاخذوني بالظن»، وهذا منه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للتشريع لا لأجل أن يخسّرهم هؤلاء، وإنما صار منه هذا بأمر الله لك يثبت للأمة تشريعا في أن هذه الشريعة إنما جاءت لتخليص المكلّف من داعية هواه في الأمور التي يدخلها الهوى، أما الأمور التي ما يدخلها الهوى فيتضح له هي صواب أو خطأ، فالأمور التي يدخلها الهوى، شهوات الإنسان؛ شهوته في أن لا يكون مكلفا، شهوته في أن لا يحاسب في أخذ المال، شهوته في أن يأتي من النساء ويذر بحسب ما يرغب، يأتي شهوته كيف شاء وبحسب ما يرغب، هذه أمور له هوى فيها، يظلم من شاء يتسلط ويكون واليا، أو يكون متسلطا أو يون على ناس فيأكل أو يكون عند ناس يعملون، فيظلم بما يشاء ويترك من يشاء إلى آخره، هذه أمور يدخلها الهوى.

(123/17)

فالشريعة جاءت بإخراج المكلفين من دواعي الهوى، ولهذا القرآن فيما فيه من أمور أخر لا يدخلها الهوى إنما جاءت لتقوية الإيمان حتى يخرج من داعية الهوى ويستقيم للتعبد لرب العالمين، هذا مقصد عظيم من مقاصد الشريعة بأن يخلص المرء داعية هواه.
أيضا من مقاصد الشريعة العامة أن يكون الناس خليّين من الخصومات.
جاءت الشريعة بالقضاء بالفصل بين الناس فيما يختلفون فيه؛ ولكنها جاءت بتقليل مساك الخصومة.
فإذن المسائل الشرعية التي قد يحدث منها خصومة تجد أن الشارع يقلل المسالك التي يحدث منها خصومات؛ لأن الشريعة جاءت بجمع الناس وبقوله {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}[الحجرات:10] وبقوله {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ}[التوبة:71] وبقوله {وَلَا يَغْتَب بَّعْضُكُم بَعْضًا}[الحجرات:12]، وبقوله «المؤمن للمؤمن كالبنيان» إلى آخره من النصوص، كيف يستقيم هذا الأصل العظيم والمقصد العام؟ بأن لا يكون هناك سبيل للخلافات، فإذن جاءت الأحكام الشرعية لتضييق باب الخلافات، لهذا تأتي الشروط في البيع، الشروط في الإجارة، الشروط في الشركات، لتقليل ما قد يحدث من الخلافات.
تأتي تسأل العالم تقول ما حكم كذا، أنا راضي، يقول لا يجوز، لماذا؟ لأنه قد يحدث خلاف بعد ذلك.
يأتي مثلا رجل يريد أن ينكح أخت زوجته مع وجود زوجته، يجمع ما بين المرأة وما بين أختها، هذا يحدث خلافات الشريعة جاءت بصلة الرحم، فهذه الخصومة فيما بينهما جاء التشريع بتحريم الجمع بين الأخت وما بين أختها لأجل أن لا يحدث قطع للرحم إلى آخره، فإذن هذا من مقاصد الشريعة العظيمة.
هذه مقاصد عامة رعتها الشريعة.
وهناك مقاصد خاصة، ما معنى المقاصد الخاصة؛ يعني إذا أتينا للعبادات فهناك مقاصد للعبادات، إذا أتينا للمعاملات في البيوت فهناك مقاصد، إذا أتينا لعقود التبرعات هناك مقاصد، المساقات والمزارعة لها مقاصد شرعية بنت عليها، وهكذا.

(123/18)

وهذا القسم الأخير وهو المقاصد التفصيلية للتشريع هذا مما يتفاوت العلماء والمجتهدون في النظر إليه، في هذا يختلف العلماء في الاجتهاد من جهة النظر إلى: هل هذا المقصد معتبر أم لا؟ بعض العلماء وإن كان عالما يكون نظره للمقاصد ضعيفا؛ فتجد أن فتواه لا تستوعب الأزمنة والأمكنة.
لهذا ابن تيمية رحمه الله نص في أكثر من موضع على أن فقهاء الحديث هم الذين يرجع الناس إليهم؛ لأنهم يعتبرون الدليل والأثر ويعتبرون المقاصد والمعاني، فلهذا تجد أن فتواهم تصلح للناس فتكون ميسّرة على الناس.
خذ مثالا مثلا الإمام أحمد بن حنبل في مسألة من مسائل البيع يقول ينعقد البيع بالمعاطاة، طائفة من العلماء قالوا لا البيع لا ينعقد إلا أن البائع بعتك ويقول المشتري قبلت، لابد من اللفظ والصيغة، هذا يضيق على الناس، الناس متعارفون خذ ريالات بدون كلام، الإمام أحمد لنظره إلى مقصد الشارع من وجود البيع هو التيسير ليس للشارع قصد الصيغة بعينها؛ لكن ما عده الناس تراضيا فإنه يؤدي التراضي، فإذا كان الناس يؤدي من التراضي يدخلون الريال في الآلة ويخرج لهم علبة شراب، أن هذا يكفي لأن هذا حصل به المقصود.] (1)
__________
(1) هذه المسألة في الشريط موجودة بعد مسألة أدلة المقاصد لكن غلب ظني على أن الشريط غير مرتب فوضعتها هنا. والله أعلم -انتبه بعد مسألة أدلة المقاصد وقبل الكلام على الاحتفالات التي هي من المصالح الملغاة.

(123/19)

نهى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عن الغرر لأجل أن لا تؤكل أموال الناس بينهم بالباطل ولا تأكلوا أموالكم بينكم بالباطل؛ لكن جاءت بإباحة يسير من الغرر، اليسير من الغرر لابد منه، تريد أن تشتري بيت أكيد أساسا البيت ولن تعرف حيطانه المبنية به، في وسطه إسمنت جيد هناك أشياء كثيرة من الغرر السير الذي عفت عنه الشريعة؛ لأن الشريعة لو اعتبرت نفي جميع أنواع الغرر حتى ما كان منه يسيرا لصار الناس في ضيق لمعايشهم، ولما استطاعوا التبادل الأشياء فيما بينهم؛ ولابد أن يكون أشياء من الغرر، كذلك هناك في النساء في البنايات وأمور كثيرة.
إذن فهذا المسألة الأخيرة مما ينبغي للعلماء وللفقهاء ودارس الفقه أن يعتنوا بها وهو استخراج المقاصد الشرعية من العبادات، استخراج المقاصد الشرعية من الجهاد، استخراج المقاصد الشرعية من أحكام البيع، استخراج المقاصد الشرعية التي رعاها الشارع في تحريم الربا، في النهي عن الغرر في عقود عمارة الأرض في الزراعة في النكاح، في المحافظة على النسل، في المحافظة على البيئة، ما هي المقاصد الشرعية هذه من أهم العلوم التي هي الغاية من علم المقاصد.
وهذه المحاضرة مدخل إلى علم المقاصد وليس بيان هذه المسائل مقصودا؛ لأنه هو علم المقاصد، وهو غاية المقاصد ونهاية المقاصد، ولكل علم كما هو معلوم مبتدأ وغاية، فذكرنا مبتدأه.
ونسأل الله جل وعلا أن يجعلني وإياكم من الفقهاء في دينه وأن يلهمنا رشدنا وأن يقينا شر أنفسنا، وأن يفقهنا الفقه في دينه، والعلم بأحكام كتابه وسنة نبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إنه سبحانه أكرم مسئول وآخر دعونا أن الحمد لله رب العالمين.
[الأسئلة]
شكر الله لمعالي الشيخ صالح على هذا العرض الشيق الطيب، وهنا في الحقيقة جملة من الأسئلة اخترنا منها ما له علاقة مباشرة بالمحاضرة.

(123/20)

س1/ ما هو أفضل طريق يسلك في سبيل المنهجية في دراسة مقاصد الشريعة وهل هناك كتاب مختصر يسهل على المبتدئ حتى يعرف المقاصد الشرعية؟
ج/ الجواب الحمد لله.
أولا علم المقاصد -كما ذكرنا- له جهتان:
جهة استخراج الحكم الشرعية والمقاصد الشرعية؛ ليعظم يقين العبد بهذه الشريعة وبأنها من عند الله جل وعلا وبأن تطبيقها فيه مصلحة العباد، وهذا القدر متاح لكل أحد ولكل طالب علم.
والجهة الثانية معرفة المقاصد في كل حكم أو في كل باب من أبواب الشريعة لتطبيقها على ما يجد في حياة الناس، وهذه لا أنصح طلاب العلم المبتدئين أو من لم ترسخ قدمه في العلم أنه يظن أن بدراسته لبعض المقاصد وقراءة ذلك أنه سيكون مجتهدا في مسائل العصر، فنخرج بطرف مفرِط في رعاية المقاصد، وهو أنه علم مقصدا فضرب بهذا المقصود بالنصوص الشرعية.
ولهذا ذكرت لك في أدلة معرفة المقاصد أن أول الدليل هو الأمر والنهي، هذا مقصود في حد ذاته إذا امتثلت الأمر وانتهيت عن النهي فقد حققت المقصد الشرعي.
لكن العلماء أهل الاجتهاد إذا نظروا في المقاصد فإنهم قد يحملون الدليل إذا كان فيه مجال للحمل على المقصد والقاعدة لتكون رعاية المصلحة أعم وأشمل، وهذا إنما يتحقق به علماء الشريعة أهل الاجتهاد والرسوخ في العلم.
جواب السؤال كُتبت عدة كتب ورسائل في هذا الموضوع، والعلماء دائما يرجعون إلى كلام ابن تيمية في هذه المسائل وإلى كلام الشاطبي، كلام ابن تيمية وكلام الشاطبي مختلف ومتفق:
متفق من حيث الرعاية من حيث تأصيل انطلق منطلق واحد؛ لكنه مختلف من حيث التطبيق إن الشاطبي رحمه الله نظر أكثر ما نظر في التأصيل، وابن تيمية نظر في التطبيق، وإذا جاءت المسائل الخلافية قال: الحكم فيها كذا؛ لأن الشريعة جاءت بكذا وكذا ونظر في المقاصد لأجل ما عاناه هو من الاجتهاد في المسائل التي كانت محل اجتهاد في زمنه.
لهذا ينبغي لطالب العلم أن يتدرّج فيها بالأخذ:

(123/21)

أولا بما ذكره الشاطبي ومن لخص كلامه بعدة كتب لخصت كلام الشاطبي.
ثم ثانيا يأخذ بمدرسة ابن تيمية في هذا الأمر ومن تبعه في ذلك مثل ابن عاشور وجماعة.
س2/ لا يخفى عليكم أهمية كتاب الموافقات؛ ولكن اختلاف الطبعات وطريقة القراءة فيه يحتار طالب العلم فما أحسن الحواشي عليه؟ وما هي المقدمات التي تسبق قراءة مثل هذا الكتاب الذي قد يكون في عبارته شيء من الصعوبة؟
ج/ كتاب الموافقات هذا كتاب ليس سهلا، كتاب صعب وإنما يفهمه من كان له دربة ومعرفة ودربة بأصول الفقه؛ لأجل أن تفهم الموافقات لابد تدرس أصول الفقه جيدا وخاصة الأحكام التكليفية؛ قسم الحكم التكليفي والأخير الاجتهاد، ثم تدرس الأدلة باب الاستدلال.
وجميع أصول الفقه وتخدمك في ذلك وبما فيها القياس ومباحث.
ولكن كتاب الموافقات كتاب صعب.
هناك عدد كما ذكرت لك لخص الكتاب.
من أمثلة من لخص ما رأيت مؤخرا كتاب اسمه نظرية المقاصد عند الشاطبي، وهو رسالة جيدة.
وهناك مختصر وجيز المختصر الوجيز لمقاصد التشريع، أيضا موجود في صفحات معدودة للأستاذ أو للشيخ عوض القرني، وأظنه كان مقررا على الطلاب.
فيه مقاصد الشريعة لابن عاشور.
فيه القواعد لابن عبد السلام العز بن عبد السلام.
وأشباه هذه الكتب يعني هذه تقرب النظر في كتاب الشاطبي.
كتاب الشاطبي كتاب صعب قوي يحتاج إلى ملكة في الأصول قبل الدخول فيه.
س3/ ما هي العلاقة بين مقاصد الشريعة وبين تضعيف الحديث من جهة المتن؟
ج/ هذا سؤال جيد ومهم؛ لكن جديد علي، يحتاج إلى مراجعة حتى أُحكم الجواب.
س4/ ذكرتم أن ابن القيم أنه تكلم عن المقاصد، والذي أذكره أنه ذكره في إعلام الموقعين، وهل لابن رجب كلام أيضا عن المقاصد؟
ج/ ما أعلم أن ابن رجب تكلم عن المقاصد من حيث هيه.
لكن ابن القيم عرض للمقاصد في ثلاثة من كتبه أو أربع؛ بل هي أربع.
عرض لها في مفتاح دار السعادة من جهة العلل والأحكام عامة.

(123/22)

وعرض له في كتاب شفاء العليل من جهة تعليل أفعال الله جل وعلا الكونية والشرعية ودخل في المبحث هذا.
وعرض له في كتاب إعلام الموقعين في نظر المجتهد وقياس المعنى وعموم المعنى والفرق بينه وبين عموم العلة وأشباه ذلك.
وعرض له أيضا في إعلام الموقعين حينما تكلم على الحيل والرد عليها، ونظر المجتهد في الأحكام.
وأخيرا في كتاب زاد المعاد في أواخره فيما اختار من الأحكام علّل كثيرا من اختياراته التي هي تبع لاختبارات شيخه ابن تيمية بالمقاصد الشرعية.
في السياسة الشرعية أيضا له أذكر تكلم عن المقاصد في سياسة الناس في الأحكام وفي الأمر والنهي في السياسة الشرعية. في الطرق الحكمية في السياسية الشرعية.
س4/ يعتني كثير من المعلقين بذكر مقاصد العبادات في كتبهم سواء في العبادات وغيرها، ويفردون المؤلفات في ذلك كالطوسي ونحوه، هل يعاب على المكلف كونه يبحث ويسأل عن العلة تشريع الحكم الفلاني، وما رأيكم في جهة التأليف المذكورة؟
ج/ هذا سؤال مهم أيضا وكبير؛ لكن أختصر الكلام عليه في مسألتين:
الأولى أن هناك فرقا ما بين علة الحُكم والحكمة من الحُكم، وكثير ممن يعرضون لأسرار التشريع يعرضون للحِكم والأسرار وليس للعلل والمقاصد.

(123/23)

مثال الفرق بينهما الفطر في السفر وقصر الصلاة في السفر؛ رخص السفر بعامة، رخص السفر بعامة العلة الشرعية التي أنيط بها الحكم هي السفر {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ}[النساء:101]، فإذن إذا وجد الضرب في الأرض وهو السفر وُجد الحكم وهو إباحة الترخص برخصة السفر التي منها قصر الصلاة، لكن الحكمة هي دفع المشقة لأن أكثر من يسافر تصيبه المشقة، وإذا قلنا أكثر من يسافر فباعتبار المكلفين في الماضي والمستقبل؛ يعني في زمن التشريع إلى يوم القيامة لا ينظر إلى زمن معين مثل زمنا تروح بالطيارة وكذا أنه ما فيه تعب، ينظر إلى التكليف من حيث إذن الحكمة اختلفت عن العللة، العلة هي السفر والحكمة هي المشقة.
والناس فيما يعرضون من أسرار الشريعة يعرضون كثيرا إلى الحِكم، وهذه لا بأس أن يخوض فيها العالم طالب العلم ويُخرج ما يجعل الناس يعجبون بالشريعة يلتزمون بها تكون مدخل إلى الدعوة إلى الدين أو لتثبيت القناعة بالشريعة في بيان محاسنه.
لكن العلل الشرعية منوطة بطرق لإثباتها وطرق لتعديتها هذه لا يليق أن يعتني بها إلا أهل الاجتهاد الذين يستطيعون إخراج العلة بشروطها المعروفة وأن تكون العلة معتبرة ويعدّونها بعد ذلك.
المقاصد الشرعية كما ذكرنا تارة تكون مرتبطة بالعلل، تارة تكون مرتبطة بالحكم، وتارة تكون أعم من ذلك كله يدخل فيها العلة والحكمة وما شابه ذلك.
س/ ما العلاقة بين المقاصد الشرعية والمصالح المرسلة؟
ج/ ذكرنا أن الشريعة جاءت بتحصيل المصالح ودرء المفاسد، والمقاصد الشرعية مبنية على تحصيل المصالح ودرء المفاسد، هذه المصلحة:
إما أن ينص عليها في الشرع فتكون مصلحة معتبرة ومقصدا من مقاصد الشارع؛ يعني منصوص عليها في الشرع إما بدليل معين أو باستقراء أو بفوائد أو إلى آخره.

(123/24)

وإما أن تكون ملغاة تسمى المصلحة الملغاة التي لم يعتبرها الشرع مثل ما مثلت لكم بمثال الاحتفالات إلى آخره.
وإما أن تكون وهي الثالثة مصلحة سكت عنها الشارع فلم يذكرها في الاعتبار ولم يذكرها بالإلغاء وهي التي سميت مرسلة؛ مرسلة يعني مطلقة، مطلقة من أي شيء؟ من الاعتبار أو الإلغاء أرسل الشارع اعتبارها وأرسل الشارع إلغاءها، فلم ينص فيها على اعتبار أو إلغاء، وإنما دلت الأدلة العامة والقواعد على اعتبار هذه المصلحة، فسميت إذن هذه مصلحة مرسلة.
فإذن المصالح المرسلة تدخل ضمن المقاصد، فالمصلحة هي المقصود، وقد تكون المصلحة منصوص عليها منصوصا عليها أو معتبرة شرعا بالتنصيص عليها أو باستقرائها، وقد تكون مرسلة بما يثبته الناس في أزمنتهم.
وأول من اعتبر المصالح المرسلة عمر رضي الله عنه؛ عمل أشياء كثيرة في الدولة؛ عمل الديوان ديوان الولاية، وعمل بيت المال وعمل الولايات المختلفة هذه مصالح مرسلة؛ لأن الشارع ما أتى بهذه التنظيمات وهي راجعة إلى دنيا الناس وتصلحهم وهي من المصالح المرسلة.
عثمان رضي الله عنه اعتبر المصالح في العبادات وفي المعاملات في العبادات في جمع المصحف وفي الأذان الأول للجمعة -وعمر أيضا المصالح في أشياء من غير ما ذكرنا- اعتبر في الأذان الأول في الجمعة واعتبر أيضا في المعاملات في الولايات وفي المال وفي أشياء أخرى.
إذن المصلحة المرسلة إذن هي جزء من المصالح التي ترعاها المصالح هذا باختصار لهذا من تكلم في المقاصد لابد أن يبحث المصالح المنصوص عليها والمصالح المرسلة.
س/ هل المقاصد الحاجية هي الرّخص؟
ج/ الرخص بعض المقاصد الحاجية، الرخص من المصالح الحاجية، مثل ما ذكرنا الرخصة في السفر بالنفس، رخص السفر هذه من الحاجيات، التي عدم رعايتها لا يضر بالناس لكن يصيبهم بنوع من المشقة وعدم التيسير.

(123/25)

أما الحاجيات أما المصالح الحاجية أكبر بكثير؛ لأنها كما ذكرنا ترجع إلى الدين ترجع إلى النفس ترجع إلى العقل، ترجع إلى النسل، ترجع إلى المال .
س/ ما هو الفرق بين الحكمة والعلة والمقصد؟
ج/ ذكرنا الفرق.
س/ نختم بهذا السؤال وهو ليس له علاقة بما سبق يقول السائل: أكددت الوزارة على منسوبيها عدم مخالفة الفتوى المعمول بها أو تتبع زلات الفقهاء ولعلمائنا الأجلاء برامج شنى في نشر الفتاوى؛ لكن الملاحظ أن كثير من كتاب أعمدة الصحف هذه الأيام يذكرون فتاوى بين الناس شاذة أو ضعيفة أو متروكة غير معمول بها؛ بل بعضهم نص للناس، ما هو دور الوزارة في هذا الموضوع وما توجيه فضيلتكم؟
ج/ هذا موضوع أولا مثله لا يطرح في المساجد لأن استيعاب الحاضرين للجواب وللمسألة مختلف، هذا من جهة.
ومن جهة أخرى الابتلاء في الفتاوى الشاذة قديمة، والفتاوى التي فيها ترخيص قديم، وإذا كانت الفتوى منسوبة إلى عالم معتبر صارت أيضا مشكلة كبيرة، ولهذا قال من قال من أهل العلم زلة العالِم زلة العالَم، إذا كان عالم وإمام وزل لابد أن يتبعه كثير أكثر الناس ما عنده علم يعرف الصحيح من غير الصحيح فيتبعه في هذا، وهناك مسائل في هذا الزمن أفتى بها من أفتى من العلماء الأجلاء وممن هو دونهم، وقال ذكر لها في الصحف مثل مسألة تغطية المرأة لوجهها ومثل قيادة المرأة للسيارة، ونحو ذلك التي أباحها أجلة العلماء مثل مثلا الشيخ ناصر الدين الألباني أباح المسألتين.
وهذا في الواقع قديم، فهناك من أباح شرب النبيذ لأجل أنه أفتى بجوازه بعض فقهاء الكوفة من سادات التابعين ومن بعدهم، وهناك من أخذ في جواز بعض التصرفات بفتوى الإمام الشافعي أو بفتوى الإمام مالك أو نحو ذلك وهذا لاشك أنه يحتاج إلى رعاية.

(123/26)

والذي ينظر في حال مجتمعنا عندنا من زمن بعيد من بعد زمن الشيخ محمد بن إبراهيم رحمه الله تعالى أن الناس يسيروا في الفتوى بحسب ما يشتهون، لذلك صار من نتيجته هذا الذي بسببه ما تستطيع أن تحد الناس بأن لا يقولوا بخلافه؛ لأن أصلا المشايخ يختلفون في المسائل مثلا مسألة بعض المسائل الكبيرة يعني في المجتمع تجد هذا يجيز وهذا لا يجيز.
المقصود على الواجب على الجميع أن يتمسكوا بما دل عليه الدليل، وأن يطلبوا البراءة لذمتهم في دينهم، وهذا من جهة عمل المكلف مع نفسه؛ لأن من مقاصد الشريعة أن يكون المكلّف متخلصا من هواه في المسائل، إذا علم الدليل الشرعي هو يبحث عما يهواه لأجل رخصة مرخص، وهو في داخله يعلم أنه ربما لم يكن صوابا، لهذا جاء في الحديث الصحيح أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «الإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس» الحق له نور والإثم يكون يتشكك فيه ولو أفتى به من أفتى.
النظر الثانية لهذه المسألة ما ينبغي لمن له قدرة في العلم والنصيحة أو الوجاهة بأن يبذل ما يجب عليه شرعا من النصيحة بشروطها المعتبرة شرعا في تحصيل المفسدة ودرء المفسدة المترتبة على مثل هذه الكتابات؛ لأن هذه الكتابات في هذا الموضوع تنفس بها من تنفس بها في أمور الشرع، وهي ليست مرضيا عنها لا من جهة الدولة ولا من جهة العلماء ولا من جهة أهل الخير؛ لكن تنفس بها كمن تنفس والواجب نصيحة أولئك والأمر بالمعروف والنهي عن المنكر بالطرق الشرعية والدعوة إلى الخير.
والزمن في كل وقت وحين لابد أن يظهر فيه شيء من هذا وهذا، والله جل وعلا يبتلي الناس بعضهم ببعض.
أسأل الله جل وعلا للجميع التوفيق والهدى والسداد وأن وفق ولاة أمورنا وأن يصلحهم وأن يسدد على الصواب والسنة طريقهم، وأن يوفقنا وإياكم لما فيه الخير وآخر دعوانا أن الحمد لله رب العالمين.
وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري

(123/27)


المصالح العليا للأمة وضرورة المحافظة عليها - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
المصالح العليا للأمة
وضرورة المحافظة عليها
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
جامع الإمام تركي بن عبد الله بالرياض السعودية
24/3/1425هـ
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
[مقدمة]
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنّه بلّغ الرسالة وأدّى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، صلى الله عليه وآله وصحبه وسلم تسليما كثيرا.
أما بعد:
فيا أيها الإخوة في الله: السلام عليكم ورحمة الله وبركاته.
موضوع هذه المحاضرة:
المصالح العليا للأمة وضرورة المحافظة عليها
وهذا الموضوع اختاره سماحة الشيخ(1) مع ثلة من طلبة العلم حين وضع الجدول التنظيمي لهذه المحاضرات في هذا الجامع.
واختِرْتُ لإلقاء هذا الموضوع، مع أنه موضوع مهم ويحتاج إلى الكثير من الأفكار والبسط والنظر لأجل تعلقه بالأمة ومصالحها.
[من أهم مقاصد الإسلام تحقيق مصالح العباد في الدين والدنيا] (2)
ولاشك أنّ من استقرأ هذه الشريعة المباركة وأخذ علم الكتاب والسنة ليَعلم يقينا أن الله جل وعلا بعث الرسل وأنزل الكتب لأجل مصالح العباد في دينهم ودنياهم وفي أولاهم وأخراهم، فالله جل وعلا يريد بالناس اليسر ولا يريد بهم العسر، وهو جل وعلا فيما شرع على لسان رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رعى ما فيه المصلحة للناس من حيث الدين والدنيا، ولهذا كانت هذه المحاضرة متعلقة بجميع الشرع في الواقع؛ لأن الشرع جاء بتحصيل المصالح ودفع المفاسد، وهذه المصالح:
? منها مصالح عليا.
? ومنها مصالح وسطى يعني يهتم بها وسط الناس وعامة الناس.
? ومنها مصالح متعلقة بالأفراد.
__________
(1) سماحة الشيخ مفتي المملكة السعودية العلامة عبد العزيز بن عبد الله آل الشيخ.
(2) هذه العناوين من اختيار فيصل للإنتاج الإسلامي.

(124/1)

وهذا أيضا يتعلق تارة بالدين ويتعلق تارة بالدنيا.
موضوع المصلحة دائما يطرق أهل العلم هذه الكلمة كلمة (مصلحة) رعاية المصالح، ومما أجمع علماء الشريعة وعلماء القواعد الفقهية: أجمعوا أن من قواعد الشرعية العظيمة: أن الشريعة جاءت بتحقيق المصالح وتكميلها ودرء المفاسد وتقليلها.
وإذا كان الأمر كذلك فإنّ تحصيل المصالح والمحافظة عليها ينبني على فهم ما هي المصلحة وما المراد بكلمة المصلحة، فإن كثيرا ما نسمع أن المصلحة هي كذا، والمصالح تقتضي كذا، وهذا مما نحتاج فيه إلى استبيان وعلم.
[تحديد مفهوم المصلحة في الإسلام وحدودها]
قال أهل العلم: المصالح جمع مصلحة والمصلحة إما أن تكون مقصودة من الخلق في أفرادهم، وإما أن تكون مقصودة من الأمة في مجموعها.
أو كما عبر صاحب المستصفى في علم الأصول قال: المصلحة المحافظة على مقصود الشرع، ومقصود الشرع من الخلق خمسة، وهو أن يحفظ عليهم دينهم ونفسهم وعقلهم ونسلهم ومالهم، وهذه التي تسمع ترديد عليها بأنها الضروريات الخمسة التي تجب المحافظة عليها.
مقصود الشارع من الخلق حيث شرع لهم الدين أن يحفظ عليهم هذه الأمور الخمسة:
أن يحفظ عليهم دينهم.
أن يحفظ عليهم أنفسهم من الإهلاك أو الإتلاف أو الإنقاص.
أن يحفظ عليهم أموالهم.
أن يحفظ عليهم عقولهم وأن يحفظ عليهم نسلهم وأعراضهم.
فكل ما يتضمن المحافظة على أصل من هذه الأصول الخمسة فهو مصلحة راجعة إلى الخلق:
فكل وسيلة يتحقق بها المحافظة على الدين فهي مصلحة، وقد تكون مصلحة محضة وقد تكون مصلحة راجحة.
كل أمر به المحافظة على الأنفس فهو مصلحة.
كل أمر فيه المحافظة على الأموال من الظلم والاعتداء والسرقة، الغصب والنشل، الرشوة إلى آخره فهو مصلحة.
كل وسيلة يحافظ فيها على العقول من أن تدنس أو تضل أو تخدّر فإنها مصلحة.
كل أمر فيه وسيلة للمحافظة على النسل، المحافظة على الأعراض، المحافظة على الكرامة كرامة العرض كرامة النسل فهو مصلحة.

(124/2)

لذلك صارت رعاية هذه المصالح التي ترجع إلى الحفاظ على هذه الأمور الخمسة رجعت إلى أنها أقوى المراتب في تحقيق المصالح والأمة.
[معنى (الأمة) واستعمالاتها في الشّرع]
موضوع المحاضرة المصالح العليا للأمة.
الأمة لها عدة استعمالات:
الأمة تارة تطلق ويراد بها الملة والعقيدة والدين {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً}[الأنبياء:92].
وتارة يطلق الأمة ويراد بها الإمام المقتدى به في الخير {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا}[النحل:120].
ويراد بالأمة الناس المجتمعون على شيء يؤم بعضهم بعضا فيه وهذا قد يكون على المستوى المحلي الجزئي وقد يكون على المستوى العام.
فإذن كلمة (الأمة) في الاصطلاح الذي نريده هنا قد يكون المراد بها الأمة المتعلقة بوطن من الأوطان، أو الأمة التي هي أمة الإسلام بأجمعه، ويصح التناول بهذا الاعتبار والتناول بهذا الاعتبار والمصالح الدينية عامة في الجميع؛ لكن ربما اختلفت بعض الوسائل لاختلاف الفرق ما بين الأمة الصغرى مع الأمة الكبرى.
[من هم المرجعية في تحديد المصالح العليا للأمة؟]
هنا نأتي إلى أمر مهم وهو أن رعاية المصالح -المصالح العليا في الأمة- لاشك أنها مادام أنها راجعة إلى هذه الأمور الخمسة -وسيأتي تفصيل الكلام على أطراف منها- فإننا نجد أن الحاجة ماسة إلى معرفة من الذي يرجع إليه في فهم هذه المصالح.
ذكرت لكم أن المصالح:
منها مصالح عليا وهي المرادة بهذه المحاضرة.
ومنها مصالح وسطى تتعلق بعامة الناس.
ومنها مصالح فردية تتعلق بالمفرد المسلم في ذاته.
وكلامنا على المصالح العليا وما يتصل بذلك.
هنا من يلي المصالح؟ ومن هو الذي يوعز إليه أو هو المطالب شرعا برعاية هذه المصالح؟
كما رأينا المصلحة مراد الشرع وتحقيقها تحقيق للشرع، وإذا كان الأمر كذلك فإن كل فرد في الأمة مخاطب بتحقيق مصلحة بحسب ما خوطب به من الشريعة.

(124/3)

فالمصلحة المنوطة بالإمام ولي الأمر لها شأنها.
المصلحة المنوطة بالقاضي لها شأنها.
المصلحة المنوطة برجال الإفتاء لها شأنها.
المصلحة المنوطة برجال السياسة لها شأنها.
المصلحة المنوطة برجال الاقتصاد لها شأنها.
المصلحة المنوطة برجال الأمن والحماية وحفظ الثغور لها شأنها.
وهكذا في كل التفاصيل، والله جل وعلا يقول في محكم التنزيل {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}[الأنعام:82]، ويقول أيضا جل وعلا {يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَن سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ}[ص:26]، ويقول أيضا جل وعلا {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْنًا} النتيجة والمصلحة {يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا}[النور:55].
[المسؤولية في مصالح الأمة العليا راجعة إلى ولي الأمر أو من ينيبه]
ونبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «كلكم راع وكلكم مسؤول عن رعيته» وابتدأها بقول «فالإمام راع ومسؤول عن رعيته» الحديث، وهذا الحديث المتفق على صحته يدل على أن المسؤولية عن تحقيق المصالح الشرعية منوطة بكل أحد بحسب حاله، فالمصالح الدنيا المتعلقة بالأفراد المسؤول عنها الفرد «والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها»، والأمور المتعلقة بما هو أكبر منوطة أيضا بالمسؤولية، والمسؤولية العظمى لولي الأمر «والإمام راع ومسؤول عن رعيته».

(124/4)

وهذا يدل على أن الخطاب لتحقيق المصلحة ودرء المفسدة عن الأمة منوط في الأصل بحكم عقد البيعة بالإمام وولي الأمر، ثم هو منوط بنوابه سواء كانوا أفرادا أو جهات، لهذا من يلي المصلحة ويعلم بهذه المصلحة؟
أولا الإمام ولي الأمر، وولي الأمر علمه بهذه المصلحة وكونه هو المخاطب بتحقيق المصالح الدينية والدنيوية قد يكون لإدراكه لهذه الأمور بنفسه أو يغيره من أهل الحل والعقد من المستشارين من مجلس الشورى من مستشاريه من خاصته ممن يثق فيهم، قد لا يتعين أن يكون هو المخاطب بها فقط، بل هو مخاطب بها إما بقوته في نفسه أو بمن معه من أهل الرأي والحل والعقد والاستشارة من ذوي العلم والاختصاص كل أهل مجال وتخصص في تخصصهم.
أو النواب نواب ولي الأمر الأفراد أو الجهات، مثلا أمير بلد أمير منطقة أو محافظ بلد أو وزير أو رئيس جهة معينة أو نحو ذلك؛ لأنه لابد من التنظيم، ولما ولي الأمراء في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ واتّخذ العمال قال في ذلك «من أطاع الأمير فقد أطاعني ومن عصى الأمير فقد عصاني» لأجل أنّ التفويض هنا تفويض رعاية المصلحة في هذه الفئة من الأمة والناس أناطها بنائب له في تحقيق هذه المصلحة، ثم عليه هو أن يحاسبه على ما فعل وتحققيه للمصالح الدينية والدنيوية في الناس.
وكذلك الجهات قد تكون المصلحة منوطة بجهة ليس بفرد، فينوب عن الإمام بحكم العقد العام؛ ينوب عنه في تحقيق المصلحة جهة مثلا جهة قضائية، جهة الفتوى، جهة إمامة المساجد، الأصل أنّ الذي يؤم المساجد من؟ هو الإمام النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان هو النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان الإمام وكان القاضي كان المفتي، وكان هو الذي يؤم الناس في المسجد، وهذا مشى فترة من الزمن حتى توسعت البلاد فلجأ ولاة الأمر والخلفاء إلى التنظيم بتجزئة العمل، فصار كل له اختصاص.

(124/5)

وقد يكون هناك جهات قضائية مسؤولة عن هذا الأمر في تحقيق مصالح الشرع في القضاء الذي هو تحقيق العدل ودفع الظلم والأخذ لذي الحق حقه من خصمه.
جهات الفتوى في التبليغ عن رب العالمين، وضبط ذلك، وأن لا يكون الناس في نزاع في هذه الجهة.
الجهات الأمنية فيما يخص ضبط الأمر.
الجهات الاقتصادية في ضبط أموال الناس فيما يخصهم.
الجهات الاجتماعية في رعاية أخلاق الناس ورعاية ما يصلحهم والمحافظة على الأسرة وبناء المجتمع.
لهذا كانت إذن المسألة موزعة من حيث من يلي هذه المصالح، مصالح دفع المنكرات وتحقيق المعروف منوطة بالجميع وبجهة مختصة في ذلك يقيمها ولي الأمر إن أراد ذلك، وهكذا في أشياء أخر.
[عدم جواز تعدي الفرد على الإمام في تحديد مصالح الأمة العليا]
هذا ينبني عليه إذن أن المصالح التي تحدثوا عنها -المصالح الراجعة للدين والراجعة للدنيا في مقصود الشرع من الخلق- هذه المصالح لابد أن يركز من يلي هذه المصالح ومن المخاطب بها، فإذا جاء أحد من الأفراد هو مخاطب بإصلاح بيته، المصلحة الشرعية المنوطة بالمنزل هو مخاطب بها فأراد نفسه مخاطبا بالمصالح الأمة العليا فحينئذ يكون قد تعدى ما جُعل له شرعا؛ لأن الحديث «الإمام راع ومسؤول عن رعيته» ثم فصّل حتى جاء إلى المرأة في بيتها والمرأة راعية ومسؤولة، فإذن كل أحد عنده مسؤولية بحكم الشرع فلابد أن يرعاها فإذا تعدى إلى هذه المسؤولية ودخل في تهيئة نفسه إلى مصالح لم يخاطب بها أصلا بتحقيقها أو براعيتها فإنه حينئذ يكون قد فعل ما لم يؤذن له في الشرع أو بما لا تتحقق معه المصلحة في الشرع.
المحافظة على هذه المصالح من حيث الأمور فرض وضرورة المحافظة على المصالح الدينية والدنيوية، ولهذا كان من الضرورات الملحّة أن يحفظ على الناس ما به صلاح دينهم وأن يحفظ على الناس ما به صلاح دنياهم.
[أهمية حفظ الدّين وكيفية ذلك]

(124/6)

أما صلاح الدين، بمعنى أن يكون دينهم صلاحا هي أعظم المقصود؛ لأن الرسل بعثت لإصلاح دين الناس، ودين الناس عام تحقيقه بتحقيق صلة الناس بربهم جل وعلا بعبادته وحده لا شريك له والامتثال للشرع -الامتثال للعبادات المفروضة العملية الأربعة- فدين الناس ممتثل في الأركان الخمسة للإسلام، وهذا هو المطلب الأعظم والمصلحة العليا التي تجب المحافظة عليها.
ولذلك قدمت المحافظة على الدين قبل المحافظة على الأنفس؛ لأنه هنا تجب المحافظة على دين الناس بمعنى أن يحافظ على توحيدهم عقيدتهم على عباداتهم على إتيانهم لفرائض وانتهائهم عن المحرمات والموبقات.
الدين به يتحقق الصلاح، والمراد به التوحيد وما يلزم عنه، والشرك وما يلزم عنه أو وسائل الشرك هذا هو الفساد، لهذا قال الله جل وعلا في سورة الأعراف {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ}[الأعراف:56]، {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}، إصلاحها بأي شيء؟ قال أهل التفسير: بعد إصلاحها بالتوحيد وعبادة الله وحده لا شريك له، والإفساد فيها بالشرك ووسائل الشرك، لماذا؟ لأن المقصود الأعظم من خلق الإنسان هو أن يعبد الله جل وعلا {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}[الذاريات:56]، فإذا كان الأمر كذلك فإن المحافظة على الدين يعني المحافظة على علة خلق الإنسان وهو أن يعبد الله وحده لا شريك له، والرسل جميعا بُعثوا لأجل هذه الغاية، المحافظة على الدين أو لتجديد الدين أو لتذكير الناس بالدين وهو توحيد الله جل وعلا وطاعة الرسل، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ}[النحل:36].

(124/7)

الدّين يرجع إلى التوحيد والعبادات ثم إلى المعاملات والأمور الاجتماعية والأسرية، ثم إلى الأخلاق.
ولهذا كان من الضروريات المحافظة على هذه الأصول جميعا:
[كيف نحافظ على التوحيد؟]
الأول: التوحيد، كيف يحافظ على التوحيد؟
أولا: أن يدعى إليه.
وأن يربى الصغار عليه حتى يفهموا حق الله عليهم حسب مستواهم وبحسب قدرتهم، يربوا على العقيدة الصحيحة التي تنكسر على صخرتها دعاوى الإلحاديين والتغريبيين والذين يريدون من الأمة أن ينصرفوا عن حقيقة هذا الدين إلى رؤى الغرب والشرق والانحلال من عبادة الله جل وعلا والدينونة له بالطاعة.
أيضا الكبار يذكّرون بهذا الأمر ويُدعون إليه بين الحين والآخر، ولذلك صارت الوسائل التي هذا الأمر ضروري أن يحافظ عليها.
فالذي يأتي مثلا ويقول إن مصلحة الأمة غير متعلقة بالدعوة إلى العقيدة أو الدعوة توحيد الله أو الدعوة إلى السنة أو الدعوة إلى طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو الدعوة إلى ما كان عليه السلف الصالح ونحو ذلك نحن يجب عليها أن ندعو إلى مصالح جديدة، هنا هو دعا إلى مصالح عقلية متوهمة، لكن المصالح الأصلية المنصوص عليها بالمحافظة على الدين الذي وصفنا لكم فإنه يكون قد تخلف عمن مراد شرعي من مقصود الشرع في الخلق وهو المحافظة على دين الناس وعلى توحيدهم وعقيدتهم وعبادتهم لربهم.
[كيف نحافظ على العبادات؟]
العبادات المقصود منها أن يكون هناك محافظة على أداء الناس لهذه العبادات، الصلوات في المساجد بالحض عليها والأمر بها وكثرة بناء المساجد، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما روت عائشة أمر ببناء المساجد في الدور، في الدور يعني في الأحياء في الأحياء ولان تنظف وتتطيب، ذلك لأن المصلحة العبادية مصلحة الشرع في عيادة الناس لا تتحقق إلا ببناء المساجد في الدور، ولذلك كان على الأمة أن تقوم بذلك لتحقيق هذه المصلحة في الناس.

(124/8)

الزكاة، الصيام، الحج، كذلك تيسر السبل لذلك وأن تحقق المصالح بأدائها.
لهذا نرى مثلا أن في مسألة الزّكاة أن الزكاة منها ما يلي أخذها الإمام أو نوابه، ومنها ما هو متروك للناس الأموال قسمان:
? أموال ظاهرة مثل الزّروع والثمار وبهيمة الأنعام وما أشبه ذلك.
? وأموال باطنة الريالات الذهب والفضة إلى آخره الأشياء الباطنة.
الأمور الباطنة التي ليست ظاهرة بينة الناس يرونها فهذه متروكة لك أنت تتولى صرفها وأنت مؤتمن على ذلك، لكن الأموال الظاهرة التي يراها الناس الزروع والثمار النخيل بهيمة الماشية الأنعام البقر الغنم الإبل وما شابه ذلك هذه كلها المخاطب بأن يأخذها من الناس ولي الأمر، لذلك المصلحة هنا أن تكون الأموال الظاهرة تبذل وتعطى للجهات المختصة حتى يدفعها لأهل الحاجات.
[ما هي المعاملات؟ وكيفية المحافظة عليها وعلى الأمور الأسرية والأخلاق]
أمور المعاملات، المعاملات البيع والشراء، الشركات، قروض وما يتصل بذلك، المساقاة المزارعة، هذه المسائل مسائل متعلقة بدنيا الناس؛ ولكن هي محافظة عليها من المحافظة على الدين، هنا يجب أن توضع السبل لكي يحافظ على أموال الناس وعلى أن يكون بعضهم لا يجني على بعض ولا يظلم بعضا، ولا يأكل بعضهم أموال بعض؛ لأن هذه مصلحة عامة متعلقة بتحقيق الحفظ لمال الناس وهو راجع لمقصود الشرع من الخلق، والله جل وعلا يقول {وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ}[البقرة:279]، وذلك أن أساس المعاملات وتحقيق العدل بين الناس ودفع الظلم.
هكذا في الأمور المتعلقة الأمور الأسرية، الشريعة حافظت على التشريعات المتعلقة بالأسرة لأن فيها مصلحة الناس في تفاصليها.

(124/9)

كذلك الأمور المتعلقة بالخلاق الحفاظ على أخلاق الناس هذه مصلحة عامة يجب المحافظة على أخلاق الناس من جهة أدائهم للصدق وترك الكذب، رعايتهم للأمانة، إقامة الحقوق، عدم الغش والخيانة، الوفاء بالعهود وأشباه ذلك من المسائل.
إذا كان الأمر كذلك، فهذه المسائل تحتاج إلى أن يكون فيها تنظيمات عامة وفي الأمة ثم يكون الناس مخاطبون بتحقيق بهذه المصالح كل بحسبه، الذي في بيته، الذي مدرسته، الذي في عمله الذي في مسجده، وهكذا كل بحسب حاله.
المصالح الدينية العامة إذا حافظنا عليها مع من يلي تحقيق هذه المصالح فإنه يحصل من ذلك الكثير من الفوائد والعوائد والمصالح للناس:
أولا:
[من فوائد تحقيق المصالح الدينية: اجتماع الناس وعدم تفرقهم]
أن يكون هناك اجتماع في الدين وعدم افتراق والأساس أن الاجتماع في الدين من أهم المطالب في هذا الشرع، أن لا يتفرق الناس في دينهم، فاجتماع الناس على دين واحد هذا مطلب من المطالب الضرورية، فإذا صار الخلاف في الدين فإنه حينئذ يكون هناك بعد عن المصالح المرجوة في الأمة وذهاب إلى الفساد والاختلال والضياع، قال الله جل وعلا {شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ}[الشورى:13]، هذا مما أجمعت عليه الرسل والمصلحة الدينية العامة أن نقيم الدين ولا نتفرق فيه.
هنا إقامة الدين وعدم التفرق فيه، هذا يخاطب به الذين يرعون المصالح العليا: الإمام أهل القضاء أهل الفتوى، كل بحسب حاله، أهل الاستشارة، أهل الحل والعقد، أهل النظر وأشباه هؤلاء.

(124/10)

التفرق في الدين مضر بالمصلحة العامة، ولذلك كل وسيلة من الوسائل التي تؤدي إلى الفرقة في الدين يجب أن تواجه؛ لأنها مضرة بالمصلحة ولأن الفرقة محققة للمفسدة ولهذا قال الله جل وعلا {وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا}[آل عمران:103]، وقال جل وعلا أيضا {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ}[الأنفال:46]، فمسائل التنازع ، مسائل الخلاف، الفرقة، التفرق في الدين، أن يكون لكل ذي رأي رأيه، وأن يستحضر الناس الشح المطاع وعدم طاعة بعضهم لبعض، هذا من أعظم المفاسد التي تقدح في مصلحة الدين.
ولهذا كيف نحقق مصلحة الدين التي ذكرنا؟ تحقيق مصالح الناس في دينهم؟ في توحيد الله؟ في عقيدتهم؟ في عباداتهم؟ في معاملاتهم؟ في أسرهم؟ في أخلاقهم؟ لابد أن يرعى الاجتماع في الدين وعدم التفرق في الدين.
[من علامات التفرق في الدين: عدم الرجوع إلى أهل الاختصاص]
كيف يكون الترفق في الدين؟ أن لا يرجع الناس إلى أهل الاختصاص في اختصاصهم، مثلا يأتي أناس في جهة ويقولون: نحن إذا اختلفنا لا تذهبوا إلى قاضي البلد بعضنا يحكم لبعض، هذا يحصل مفسدة كبيرة لأن فيه إحداث للفرقة في هذا الأمر، إذا جاء أحد وقال: إن الناس: العلماء، أو ولي الأمر الإمام، الجهات، هؤلاء قصروا في الدين فيجب أن نستقل نحن بالمحافظة على مصلحة الدين هذا ظاهره حسن أنه يريدون المحافظة على المصلحة لكن حقيقته باطل شرعا من جهتين:

(124/11)

الجهة الأولى: أنه ليس من اختصاصهم ولا مما تعبدهم الله جل وعلا به أن يحفظوا ويحافظوا على المصالح العامة، هم ذمتهم بريئة لأنهم غير منوط بهم المحافظة على المصالح العامة، مصلحة الفتيا مصلحة أهل العلم مصلحة القضاء مصلحة الأخلاق العامة مصلحة الأمة العامة، هذه منوطة بأهلها، فليس للأفراد أن ينصبوا أنفسهم في ذلك وهذا يتحقق به الفساد.
الأمر الثاني: أنهم إذا فعلوا ذلك فإنه يكون عندهم افتئات وانشقاق على الصف وبالتالي فيكون لهم فرقة على الجماعة وذهاب إلى الشذوذ والإنفراد.
الإمام ولي الأمر أو أهل القضاء أهل الفتيا أو الوزير في وزارته أو الرئيس في رئاسته إلى آخره، قد يكون عنده نقص في بعض المسائل، أو قد يرى المصلحة في شيء ويكون عند بعض الرعية رأي آخر في ذلك، فكيف يبديه له، هنا الرعية غير مناط بها أن تجعل نفسها هي المدركة للمصالح والمحافظة على المصالح العليا المصالح المتوسطة والمصالح الفردية ربما تخاطب بها بحسب الحال لكن المصالح العليا، لا.
[مشاركة الفرد في تحقيق المصالح العليا تكون بالنصيحة والبيان]
فإذن كيف يشارك الناس في تحقيق المصالح العليا بمبدأ المشورة، بمبدأ النصيحة، بمبدأ إعطاء الأمر والبيان في هذا، فالمشاركة مطلوبة، فليس معنى أن يكون المناط بالجهات هم أهل رعاية المصلحة معناه أن لا يشارك في ذلك، المطلوب أن يشاركوا لكن بحسب الطريقة الشرعية.
ولهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الصحيح «الدين النصيحة، الدين النصيحة، الدين النصيحة» ثلاثا قلنا: لمن يا رسول الله؟ قال «لله ولكتابه ولرسوله ولأئمة الناس وعامتهم» لماذا النصيحة لأئمة المسلمين؟ أئمة المسلمين: إمام المسجد في مسجده، وولي الأمر الإمام في إمامته العظمى، كل بحسب الحال، فهنا يأتي مبدأ النصيحة مبدأ النصيحة يكون بخلقه وبكلماته؛ لأنه يكون محقق المصلحة فتلفت نظره إلى شيء ربما لم يكن ملتفتا إليه.
[

(124/12)

بعض المخالفات الناتجة عن الافتئات عن أولي الأمر]
لكن لو لم يحصل ذلك؛ بل حصل افتئات جاءت جهة وقالت: نحن الأدرى بمصالح الأمة ونريد الإصلاح. بدون الرجوع إلى صاحب المصلحة الذين أناطه بها الشرع بقوله «والإمام راع ومسؤول عن رعيته» قولها: نحن المؤهلون لذلك فا يحصل فيه عدة مخالفات شرعية:
أولا: أنه معصية لله جل وعلا ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أما الله جل وعلا فقوله {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ}[النساء:59]، وفي قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من أطاع الأمير فقد أطاعني ومن عصى الأمير فقد عصاني».
فهنا المصلحة متحققة بهذه الرعاية، له أن يسعى في المصالح والإصلاح؛ لكن في قناة صاحب الاختصاص شرعا وهو الإمام أو نائبه أو الجهات المختصة.
المفسدة الثانية من أن الناس هو الذين يلون هذا الأمر: أن فيه منازعة الأمر لأهله وشق عصى الطاعة.
المفسدة الثالثة: أنها مخالفة لهدي السلف وهدي السلف هو الأكمل.

(124/13)

المفسدة الرابعة: أن فيها غرس لبذور الفتنة والاختلاف، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «الجماعة رحمة والفرقة عذاب» رواه الإمام أحمد وغيره بإسناد جيد الجماعة رحمة والفرقة عذاب، وجاء في الأثر عن أحد الصحابة -أظنه ابن مسعود أو غيره- يقول: فوالله لما تخشون في الجماعة أحب إلي مما ترجون في الفرقة.

(124/14)

ما تخشون في الجماعة؛ يعني الأشياء التي لا تحبونها مع بقاء الجماعة والاجتماع والائتلاف أحب إلي -وهو الصحابي المشهود له- قال: أحب إلي مما ترجون في الفرقة، لماذا؟ لأن الفرقة كل ما فيها أحلام لا تتحقق، لما يأتي واحد يقول: لا، هذه فرقة بسيطة ما تضر لو يحصل، لابد نقول كذا، الحق نعمل كذا، الحق أن نفعل هذا، الحق أن ننكر المنكر بالطريقة هذه، الحق أن نقتل بهذه الطريقة، الحق أن نفعل بهذه، هذه أشياء متوهمة لا تحقق مصلحة، والتاريخ لمن قرأه شاهد من أوله إلى يومنا الحاضر، فتحقيق المصالح بالاجتماع وتحت راية هذا هو الذي يكون معه الكثير من إدراك الأمور؛ لكن مع ذلك هل نرجو دائما أن تكون الأمور على وجه الكمال؟ يا إخوان الكمالات لا وجه لها في تحقيق المصالح ودرء المفاسد، دائما الله جل وعلا جعل الدنيا مدافعة، مدافعة بين الخير والشر، حكمة من الله جل وعلا أن يأتي الشر يكثر ثم يضعف، وأن يكون هناك في مدافعة له لينظر العباد ماذا يفعلون، هل جاهدوا بالطريقة الشرعية؟ هل سلكوا الطريق الشرعي في الإصلاح، في إنكار المنكر؟ هل تربى الناس، ربوا أولادهم، ربوا أُسْراهم؟ هل كان عندهم قناعة وعقيدة في دينهم ولم يكترثوا بالتيارات المخالفة للعقيدة من التيارات الشرقية والغربية ونحو ذلك، هذه ابتلاءات عظيمة الله جل وعلا يقضيها ويقدرها، كيف لا ونوح عليه السلام مكث في قومه كم؟ ألف سنة إلا خمسين عاما، لماذا؟ ما حصل له؟ ما آمن معه إلا قليل؛ اثنا عشرة أو عشرين أو سبعين أو ثلاث وسبعين بحسب الروايات، قليل في حصيلة ألف سنة ما نفع رسول مؤيد يريد الإصلاح ما نفع، شعيب عليه السلام يقول {إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ}[هود:88]، فنمتثل بالطريقة التي أمرنا {لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء}[البقرة:272]، لذلك تحقيق المصالح ودرء المفاسد هذا مناط بالجميع في أن يرعوا لكل ذي حق حقه.

(124/15)

القسم الثاني المصالح الدنيوية المصالح الدنيوية كثيرة في حياة الناس، والأكثر من الناس يهتم بمصالحه الدنيوية.
[من المصالح العليا للأمة في دنياها: أن تكون قوية مهابة]
المصالح العليا للأمة في دنياها، أول مصلحة عليا في دنياها أن تكون الأمة قوية مهابة حتى لا يتجرأ عليها أعداء لها من داخلها أو من خارجها، فأول المصالح التي دعا إليها الشرع ومن الضروري أن يحافظ عليها من الجميع من كل مسلم بحسبه -لأنها مصالح دنيوية- أولا ضرورة قوة الأمة والهيبة، قوة الأمة وهيبتها تتحقق باجتماعها وعدم اختلافها لأن الذئب يأخذ من الغنم القاصية، والشيطان كذلك؛ من تفرد برأي أو بأمر فخالف فيه الجماعة فإنه يغريه الشيطان بأنك وأنك وأن الناس على باطل وأنت على حق وأنت في مقام الإمام أحمد في زمنه، والناس خالفوا في زمن محمد بن جعفر الطوسي فلم يكن على الحق إلا هو وأنت، والله جل وعلا يقول {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ}[الأنعام:116]، فيوهمه أنه بالفرقة تتحقق له أنه يقوي الحق أو أنه هو الحق وهو الجماعة وحده، هنا قوة الأمة وهيبتها هذه مصلحة دنيوية ضرورية لتدفع الأعداء.
[من آثار اختلال هيبة الأمة: اختلال الأمن وظهور الفتن]
إذا اختلت الأمة في قوتها وهيبتها بتفرقها وعدم اجتماعها تأتي التأثيرات:
أولا: يختل الأمن شيئا ويبدأ الخوف في النفوس.
الثاني: يتجرأ أهل الهواء في أهوائهم، السراق في سراقهم، يتجرأ أهل الهواء الشهوانية في شهواتهم، أهل الاعتداءات يتجرأ الذين يريدون الباطل، يريدون قطع الطريق، يريدون الإتلاف، يريدون القتل إلى آخره.

(124/16)

الأمة المهيبة القوية يهابها عدوها ويهابها المغرضون من داخلها، لذلك من سعى في الحقيقة إلى اجتماع الأمة فإنه يسعى؛ ليس كما يقال يسعى ليكون الناس مع الحكومة، مثل ما يقول بعض الناس ليس هذا فقط، هو صحيح يحصل اجتماع لكن لمصلحة كل فرد من المسلمين، وكل واحد منا منوط به أن يحفظ أخاه، وكيف تحفظ أخاك؟ بأن تقوي هيبة الأمة وأن تقوي اجتماع الأمة وعدم التفرق فيها؛ لأن التفرق يحدث الكثير من الضعف والخلافات، وأن يطعن بعضهم في بعضهم، وأن يغري بعضهم بعضا في الاعتداءات وفي القيل والقال.
أليس من محاسن الشرع أن يكون المسلم للمسلم كالبنيان يشد بعضهم بعضا؟ بلى، أليس من محاسن الشرع التعاون على البر والتقوى؟ بلى، كيف يحصل ذلك وهذا يطعن في هذا وهذا يشك في هذا؟ إذا حصل الجيوب الداخلية بالتعبير العصري في الأمة، صارت هذه جماعة وحدها وهذه فئة وحدها وهذا حزب لوحده ينادي بأمر وهذا ينادي بأمر إلى آخره، فصار هذا يطعن في هذا وهذا يطعن في هذا.
فإذن كل فئة ستحاول أن تحفظ مصالحها مع شاكلتها، وبالتالي سيحدث العداء بين كل فئة وأخرى ولا تتحقق مصالح العباد في هذا الأمر.
ولهذا كان لما ظهرت الفتن في عهد الصحابة رضوان الله عليهم حذّر الشرع من الفتن ما ظهر منها وما بطن، والصحابة رضوان الله عليهم أكثروا من الكلام في هذا الأمر.
[من المصالح العليا للأمة في دنياها: أن يتحقق العدل ويرتفع الظلم أو يقل]

(124/17)

الأمر الثاني من المصالح العليا التي تتحقق بها المصالح الدنيوية للناس أن يكون هناك عدل وأن يرتفع أو يقل الظلم، الظلم واعتداء بعض الناس على بعض وظلم بعض الناس بعضا هذا متأصل في نفس الإنسان من حيث كونه إنسانا قال جل وعلا {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ} لماذا حملها قال {إِنَّهُ كَانَ ظَلُومًا جَهُولًا}[الأحزاب:72]، قَبِل بحملها لأنه من صفته أنه لا يبالي؛ يظلم، يفرط في الحقوق، ومن صفته أنه يجهل العاقبة.
فإذن من صفة الإنسان الظلم، فمن المقاصد العامة والمصالح العليا للأمة أن يتحقق العدل وأن يدفع الظلم.
[بعض الأسباب المعينة على دفع الظلم وتحقيق العدل]
إذا كان الأمر كذلك، فكيف يتحقق العدل وكيف يدفع الظلم؟ هنا:
أولا بتعظيم تقوى الله جل وعلا في النفوس؛ لأنه لا يمكن أن يكون للإنسان وازع أعظم من تقوى الله جل وعلا، فإذا ضعفت التقوى ظلم، ظلم أولاده، ظلم زوجته، ظلم جيرانه، ظلم من يعامله إلى آخره، ما عدل في نفسه وأهله وما ولى، فلابد من تعظيم التقوى في النفوس والخوف من الله جل وعلا حتى يحصل تحقيق للعدل ودفع للظلم.
الأمر الثاني يتحقق العدل ويندفع الظلم لابد بقوة السلطان؛ لأن هيبة السلطان هيبة الدولة يهاب معها من يريد أن يظلم، فيكون الناس أقرب إلى العدل وأبعد عن الظلم في ظلم دولة قوية عادلة.
الأمر الثالث أن يكون هناك جهات تفصل فيما قد يظلم الناس بعضهم بعضا فيه وهي جهات القضاء وجهات الأمن.
يقول الشاعر:
والظلم من شيم النفوس فإن تجد ذا عفة فلعلة لا يظلم

(124/18)

يعني أغلب الناس عندهم هذا الظلم إذا ظلم الناس بعضهم بعضا هنا ذهبت المصلحة العليا وهي تحقيق العدل في الناس ولهذا قال الله جل وعلا في أمره لداوود {يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ}[ص:26] لماذا؟ لأن به يتحقق العدل ويندفع الظلم.
[قاعدة: كلما قوي الدين قويت مظِنة تحقيق العدل واندفاع الظلم]
هنا كلما قوى الاجتماع قويت مظِنّة العدل ومظِنّة اندفاع الظلم، إذا قوي الدين قويت مظنة العدل ومظنة اندفاع الظلم، ولذلك كان التظالم في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أقل منه في عهد أبي بكر، في عهد أبي بكر أقل منه في عهد عمر، وهكذا في أشياء أخر.
[من المصالح العليا للأمة في دنياها: أن يتحقق الأمن الشامل العام التام]
الثالث من المقاصد العليا للأمة لمصلحة دنياها أن يكون هناك أمن شامل، يقول الماوردي في كتابه أدب الدنيا والدين بعد أن ذكر أنواع من المصالح قال: وسنذكر ما يصلح الدنيا ثم نتبعه بوصف ما ويصلح حال الإنسان فيها، واعلم ما به تصلح الدنيا حتى تصير أحوالها منتظمة وحتى تصير أمورها ملتئمة ستة أشياء هي قواعدها وإن تفرعت عنها فروع وهي:
1. أولا دين متبع.
2. ثانيا سلطان قاهر.
3. وعدل شامل.
4. أمن عام.
5. خصب دائم.
6. وأمل فسيح.

(124/19)

القصد من هذا مما قال أن من المصالح العليا للأمة لتحقيقها في دنياها الأمن الشامل، الأمن الشامل هذا نعمة من الله جل وعلا ومصلحة عليا، ومنوط بكل إنسان، كل إنسان يبحث عن أي شيء؟ ولذلك سمي الإيمان إيمانا لأن به يحصل الأمن في الآخرة ويحصل به الأمن أيضا في الدنيا قال جل وعلا {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}[الأنعام:82]، الإيمان مشتق من الأمن؛ لأن عاقبة الإيمان الأمن إيش في الدنيا والأمن في الآخرة، لهذا امتن الله جل وعلا على الناس يوم القيامة لأنهم في العرصات يخاف من يخاف، وأما أهل الصلاح والإيمان والتقوى فهم آمنون، قال جل وعلا {وَهُم مِّن فَزَعٍ يَوْمَئِذٍ آمِنُونَ}[النمل:89]، أهل الجنة من أخص نعيمهم أنهم في أمن لا ينغصّهم شيء قال جل وعلا مخاطبا أهل الجنة {ادْخُلُوهَا بِسَلاَمٍ آمِنِينَ}[الحجر:46]، وفي الدنيا أيضا فرض الله جل وعلا على الجميع الأمن وأن يحققوا الأمن في مجتمعهم حتى يتحقق لهم الأمن في أنفسهم، وهذا كما في قوله جل وعلا {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْنًا} هنا لاحظ النتيجة، قال {يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا}[النور:55]، فعبادة الله جل وعلا وحده وعدم الشرك به جاءت بعد الوعد لتحقيق الأمن لأن تحقيق الأمن من مقاصد الشرع في رعاية المصالح العليا لأمة في دنياها.
[تمام الأمن وكماله يتحقق بتمام الدين وتمكنه والعكس بالعكس]

(124/20)

ولهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في تنبيه عظيم في الصلة ما بين تمام الدين وتمام الأمن قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «والله والله ليتمن الله هذا الأمر يعني أمر الدين حتى تسير الضعينة من العراق -أو قال من صنعاء- إلى مكة لا تخشى إلى الله» الضعينة المرأة على راحلة وحدها، تسير كل هذه المسافة لا تخشى إلا الله، علق بهذا بماذا؟ بإتمام هذا الأمر فإذن تمام أمر الذين ومصلحة الناس في دنياهم متعلقة شرعا بتحقيق مصلحة الأمن، وحينئذ فمصلحة الأمن في حياة الناس ليست هي أمن للدولة، هي أمن الناس ولهذا المنوط بهذه المصلحة هو ولي الأمر.
[أهم واجبات ولي الأمر]
ولي الأمر أهم واجباته ثلاث واجبات:
الأول: تحقيق الدين.
الثاني: تحقيق الدفع؛ دفع العداء الخارجيين الذين يريدون بالأمة.
الثالث: تحقيق الأمن الداخلي.
هذه الواجبات العامة الثالث وفي كل واحدة تفصيلات في ذلك لكن ينزل هذا إلى أن يكون كل فرد مطالب لتحصيل دنياه ولتمام دنياه بأن يكون هناك تحقيق للأمن.
[من المصالح العليا للأمة في دنياها: انضباط الأمور الدينية كالقضاء واستقلالها]
أيضا من المصالح العليا للأمة المتعلقة بدنياها ولها صلة بدينها: أن تكون أمورهم منضبطة بلا شقاق ولا نزاع، وخاصة في الأمور الدينية، مثل مسائل الفتوى ومسائل القضاء.

(124/21)

إذا كان هناك اضطراب في القضاء أو اضطراب في الفتوى فإن المصالح الدنيوية للناس تضعف، صحيح أن الفتوى متعلقة ليست متعلقة بالدنيا؛ لكن هي ضبط الفتوى متعلق باجتماع الناس لأن وائتلافهم وتحقيق مصالحهم العامة الدنيوية والأخروية، كيف ذلك، القضاء واجب أن تكون جهات القضاء مستقلة في الشرع، بمعنى أن يكون القاضي في ما يحكم به وفيما يأتيه وفيما يفصل به في الحكومات يعني في الأقضية التي تأتيه والخصومات أن يكون مستقلا عن أي جهة تؤثر عليه، إذا كان هناك جهة تؤثر عليه فهذا يكون فيه قدح في مصلحة تتعلق بدنيا الناس وكذلك في دينهم؛ لأنه لم يؤخذ لذي الحق حقه من خصمه؛ بل يكون هذا يؤثر عليه وهذا يؤثر عليه، فاستقلال القضاء من أعظم المصالح وهيبة القضاء من أعظم المصالح التي نتوخاها في الشرع.
فإذا كان الأمر كذلك فوسيلة تحقيق هذه المصلحة العليا:
أولا: فيما هو منوط بالدولة عاما أن يكون القضاء مستقلا لا يتدخل فيه.
والأمر الثاني: يكون القاضي -سواء أكان القاضي في المحكمة أو التمييز أو مجلس القضاء الأعلى يعني الجهة التي يترتب على حكمها التنفيذ- أن ينفذ حكمها الشرعي بدون تأخير لأن هذا فيه قوة ومصالح الناس.
الأمر الثالث: أن لا يطعن في القاضي، وهذا منوط أيضا بالجهات عليا وكذلك بالناس والأفراد، فتحقيق مصالحكم أنتم أيها الناس في الدنيا بأن لا يتعرض للقاضي بالطعن، والآن تجد من أحاديث الناس ربما بعض الناس في مجالسهم يقول: القاضي فلان فعل كذا وهذا فيه كذا وهذا يأخذ كذا أعوذ بالله هذا فيه كذا. وإذا دققت في الكلام وجدته إما أن له هو قضية وما حُكم له فيما يشتهي، أو يكون هو متغرر أو متوهم يرى شيئا غير صحيح يظن ظنا ويذهب يقول فالطعن في القضاء أو في القضاة مضر بالمصالح العليا بالأمة؛ لأنه القاضي هو يجتهد في حكمه وقد يكون اجتهاده مصيبا وهو الأكثر وقد يخطئ في اجتهاده؛ لكن حكمه واجب التنفيذ.
[

(124/22)

من المصالح العليا للأمة في دنياها: انضباط الأمور الدينية كالفتوى واستقلالها]
الجهة الثانية جهة الفتوى: فمن مصالح دنيا الناس أن تضبط لهم الفتوى، ما معنى ضبط الفتوى؟
الفتوى منوطة بأهل العلم الراسخين فيه، والأصل -كما قلت لكم- الأصل في الفتوى من يليها؟ يليها الإمام.
النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو نبي ومرسل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من جهة تبليغه للوحي؛ لكن من جهة ممارساته في دولة الإسلام في المدينة عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مارس أنواعا من المهام والصلاحيات -كما يقول أهل السياسة الشرعية-، تارة عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يتصرف بكونه إماما ولي أمر، وتارة يتصرف لكونه قاضيا يفصل في الخصومات، وتارة يتصرف عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بكونه مفتيا، وتارة يتصرف بكونه إماما لمسجده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وتارة يتصرف علا أنه زوج لزوجات ورب لأسرة، وتارة يتصرف على أنه مرشد وناصح ما يلزم.
في عهد الصحابة رضوان الله عليه في المدينة كان يفتي أبو بكر، في عهد عمر يفتي عمر وإذا جاءت مسألة عظيمة جمع لها أهل بدر يسألهم فيها، وربما استشار في مثل مسائل معروفة في الفرائض وفي غيرها، نوّب عنه من يفتي.
فإذن الإفتاء منوط بمن جعل مفتيا، أنابه ولي الأمر في الإفتاء بأنه أنت هو الذي تفتي الناس، أو أذن له إما باللفظ وإما بالعرف.
فحينئذ إذا كان كل أحد يريد أن ينازع في الفتوى أولا يعجب من ذلك من جهتين:
الجهة الأولى: جهة الخوف من الله جل وعلا كيف واحد يصدر نفسه للفتوى، ويفتي في اليوم مائة مسألة خاصة في بعض المواقع في الأنترنت أو في بعض الأماكن أو يفتي بكثرة وهو ليس من المتأهلين لهذا الشأن، أولا الخوف من الله جل وعلا الصحابة كانوا يتدافعون الفتيا، هذا من جهة.

(124/23)

الجهة الثانية يجب عليه أن يراعي المصلحة العلليا لأنه ليس لكل أحد أن يفتي، يستأذن المفتي ولي الأمر فإن أذن له بالفتوى أفتى وإلا فليس له ذلك فالمسألة مسألة دينية.
فرعاية مصالح الناس في ضبط الفتوى هي مصلحة دينية ودنيوية وهي الأكثر؛ لأنه حينئذ بعض الناس يحصل له اختلاف مع البعض، ويحصل هناك فرقة ويحصل هناك شتات في الأمور العامة، والله في المسألة الفلانية نفعل كذا أو ما نفعل كذا، نسأل فلان سألوه بما يخالف فتوى أهل العلم الراسخين فيه، بما يخالف فتوى المفتي، بما يخالف الفتوى في ذلك، فحينئذ يحصل الخلاف في الناس والخلاف شر.
مثلا بعض طلبة العلم يأتي ويقول أنا أرى أن فتوى المفتي أيًّا كان ليست صائبة في هذه المسألة، نقول هنا جهتان:
الجهة الأولى: هل الفتوى متعلقة بك أنت وبأهلك في بيتك أو متعلقة بالشأن العام؟ إذا كانت متعلقة بك فأنت تعمل خاصة إذا كان طالب علم يستطيع يبحث تعمل بما تدين الله جل وعلا به في نفسك.
لكن إذا كانت متعلقة بالأمة وبالغير فليس لك أن تفتئت وتفتي للأمة لما يخالف فتوى أهل الاختصاص الذين أنيط بهم رعاية المصلحة في الفتوى.
الفتوى ما هي الفتوى في الحقيقة؟ هي توقيع عن رب العالمين، بمعنى أنها إبلاغ بأن مقصد الرب جل وعلا من الناس في هذه المسألة شرعا هو كذا، وقد يكون المقصد هنا برعاية نص وقد يكون برعاية النصوص مع القواعد العامة ورعاية تحصيل المصالح ودرء المفاسد، وفي الغالب فإنّ أهل الإفتاء وأهل الاختصاص يطلعون من التفاصيل ما لا يطلع عليه عامة الناس، فلذلك كان من مصالح العليا المنوطة بالأمة أن تجتمع في الفتيا وأن لا تتفرق في الفتيا في المسائل العامة المتعلقة بالأمة.
ولهذا لا يصلح أن ينصب فئة من الناس أنفسهم مفتين فيما يتعلّق بالمصالح العليا بالأمة.
مسائل هذه المحاضرة كثيرة ومتنوعة.

(124/24)

اللهم وفق علماءنا لما فيه الرشد والسداد واجزهم خيرا، واجعلهم من رشد إلى رشد ومن هيبة إلى هيبة إنك على كل شيء قدير، وآخر دعوانا أن الحمد لله رب العالمين.
اللهم فاغفر جمّة وصلى الله وسلم وبارك على نبينا محمد.
(((((

الفهرس
[مقدمة] ... 2
[من أهم مقاصد الإسلام تحقيق مصالح العباد في الدين والدنيا] ... 2
[تحديد مفهوم المصلحة في الإسلام وحدودها] ... 3
[معنى (الأمة) واستعمالاتها في الشّرع] ... 4
[من هم المرجعية في تحديد المصالح العليا للأمة؟] ... 5
[المسؤولية في مصالح الأمة العليا راجعة إلى ولي الأمر أو من ينيبه] ... 6
[عدم جواز تعدي الفرد على الإمام في تحديد مصالح الأمة العليا] ... 8
[أهمية حفظ الدّين وكيفية ذلك] ... 8
[كيف نحافظ على التوحيد؟] ... 9
[كيف نحافظ على العبادات؟] ... 10
[ما هي المعاملات؟ وكيفية المحافظة عليها وعلى الأمور الأسرية والأخلاق] ... 11
[من فوائد تحقيق المصالح الدينية: اجتماع الناس وعدم تفرقهم] ... 12
[من علامات التفرق في الدين: عدم الرجوع إلى أهل الاختصاص] ... 13
[مشاركة الفرد في تحقيق المصالح العليا تكون بالنصيحة والبيان] ... 14
[بعض المخالفات الناتجة عن الافتئات عن أولي الأمر] ... 14
[من المصالح العليا للأمة في دنياها: أن تكون قوية مهابة] ... 16
[من آثار اختلال هيبة الأمة: اختلال الأمن وظهور الفتن] ... 16
[من المصالح العليا للأمة في دنياها: أن يتحقق العدل ويرتفع الظلم أو يقل] ... 17
[بعض الأسباب المعينة على دفع الظلم وتحقيق العدل] ... 18
[قاعدة: كلما قوي الدين قويت مظِنة تحقيق العدل واندفاع الظلم] ... 19
[من المصالح العليا للأمة في دنياها: أن يتحقق الأمن الشامل العام التام] ... 19
[تمام الأمن وكماله يتحقق بتمام الدين وتمكنه والعكس بالعكس] ... 20
[أهم واجبات ولي الأمر] ... 21
[من المصالح العليا للأمة في دنياها: انضباط الأمور الدينية كالقضاء واستقلالها] ... 21
[من المصالح العليا للأمة في دنياها: انضباط الأمور الدينية كالفتوى واستقلالها] ... 22
الفهرس ... 25

(124/25)

أعدّ هذه المادّة: سالم الجزائري

(124/26)


المصطلحات وأثرها على العلم والثقافة والرأي العام - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
المصطلحات
وأثرها على العلم والثقافة والرأي العام
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه أجمعين.
وبعد:
فإنه ليسرني هذه الليلة المباركة إن شاء الله أن أقدم لكم هذه المحاضرة التي سيتشرف فضيلة معالي وزير الشؤون الإسلامية والإرشاد والدعوة والأوقاف بإلقائها هذه الليلة.
هذه المحاضرة التي أود أن أقول أن عنونها المصطلح وأن مضمونها سيبقى للشيخ أن هذا العنوان المصطلح والحديث عن المصطلح هو حديث الساعة وقد شغل كثيرا من الأوساط العلمية والأكاديمية والجامعات بل وأنشأت بعض الجامعات مراكز لتتعامل مع المصطلح كما عملت جامعة الملك محمد الخامس في المغرب.
المصطلح في الحقيقة هو أمر مهم جدا، بحيث أن الناس إذا تواضعوا على أمر إذا تقرر من المصطلح وله من الدلالات ما له، ونحن نعرف اليوم ونحن في عالم توجيه المصطلحات، ونحن في عالم الأبلجة وما لهذا المصطلح من خطر وما لتوجيهه من خطر.
لكن قبل أن نلتمس من الشيخ أن يتحدث هذه نود أن نقدم الشكر لهذا المركز على دعوته للعلماء والمفكرين أن يحضروا مثل هذه المحاضرات التي يلقيها المثقفون والدعاة أمثال الشيخ.
الشيخ الحقيقة هو علم ونحن لا نعرّف العلم لكن نريد أن نشير أن الشيخ ولد في مدينة الرياض وأكمل دراساته ونال شهاداته من الرياض، له مؤلفات تربو على العشرين تأليفا وتحقيقا، وشارك في ندوات محلية ودولية تتعلق بالدعوة والأوقاف والفكر وما إلى ذلك، طبعا صدر الأمر الملكي بتعيينه وزيرا عام 1420 هـ والشيخ بجانبي بالإضافة إلى الوزارة أيضا يقوم بمهام كثيرة جدا أو أنيط بمسؤوليات كثيرة منها أنه:
المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف في المدينة المنورة.
ورئيس مجلس الأوقاف الأعلى.

(125/1)

ورئيس مجلس الدعوة والإرشاد.
ورئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم.
والمشرف العام على مؤسسة الحرمين الخيرية.
والمشرف العام على إدارة المساجد والمشاريع [الخيرية].
رئيس مجلس أمناء الندوة العالمية للشباب الإسلامي.
رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية.
عضو المجلس الإسلامي العالمي للدعوة والإغاثة بالقاهرة.
لاشك أنكم بعد هذا التقديم الذي أطلت فيه متشوقون لسماع فضيلة معالي الوزير.
فليتفضل مشكورا.
شكرا
بسم الله الرحمن الرحيم
الحمد لله رب العالمين حمدا كثيرا يكافئ نعمه ويوافي مزيده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صَلَّى اللهُ عَلَيْهِ وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فإني أحمد الله جل وعلا على أن هيأ لنا مثل هذه اللقاءات العلمية التي يجتمع فيها العلماء والدعاة والباحثون والمهتمون بشؤون هذه الأمة في طرح المسائل العلمية والعصبية والثقافية وما يكون فيه صلاح لأمة الإسلام.
ولهذا فإن هذا المركز في هذه المؤسسة الفيصل الخيرية تقوم جهد كبير تجاه هذه المسائل فلهم مني الشكر أولا على هذه الدعوة وأخص بها صاحب السمو الملكي الأمير التركي الفيصل بن عبد العزيز على دعوته لي لإلقاء هذه المحاضرة والمشاركة في برنامج المركز لهذا العام، كما أني أشكر لكم جميعا هذا الحضور، وأرجو إن شاء الله تعالى أن يكون نافعا لي ولكم وأن يجعلنا ممن يتعاون على الخير ويدعو إليه على بصيرة.
موضوع هذه المحاضرة يتعلق بـ:
المصطلحات وأثر هذه المصطلحات في العلم والفكر والثقافة في تاريخ الأمة الماضي ولمحة أيضا عن أثرها في الواقع المعاصر

(125/2)

وكما ذكر أخي الأستاذ الدكتور ناصر بن سعد الرشيد جزاه الله خيرا فإنّ هذا الموضوع للمتتبع لحال العالم اليوم العالم الإسلامي ولغيره يجد أن هذا الموضوع هو موضوع الساعة؛ لأن الأثر النفسي الذي يعطيه المصطلح على الأمم أثر لا نهاية له، فكم تأثّرت عقول وبنت أجيال مفاهيمها على مصطلحات وُلدت وجدتها أمامها، فغذيت فغذيت بها العقول والقلوب فصارت المفاهيم منطلقة من تلك المصطلحات ربما كانت صحيحة وربما كانت خاطئة.
ولهذا توجهت للنظر في هذا الموضوع ولم يتح لي من لَمِّ أطراف الموضوع وتتبع ما يتعلق به ما ؟؟؟ حول ما سأطرحه لكن هو فتح باب لبحث هذا الموضوع لتأصيله مستقبلا إن شاء الله تعالى.
المصطلحات نشأت قديما، ونشأت لحاجة الناس إليها، ومضى ذلك يتدولّد المصطلح شيئا فشيئا ويزيد المصطلحات إلى أن صارت في عقلنا الحاضر لعبة من اللعب وأثر أو عامل مهم في التأثير في اتجاهات الناس وفي تفسيراتهم.
ولهذا يمكنني أن أجمل أن سبب اختياري لهذا الموضوع أن موضوع المصطلحات والبحث في ذلك مهم:
لأن المصطلحات تمثل مفاتيح متعددة من أنواع المعرفة، المعرفة في أي نوع من أنواع العلوم مفاتيح تلك المعارف والعلوم إنما هي المصطلحات.
والأمر الثاني أن المصطلحات لها تأثير سلبا وإيجابا في العلوم من حيث هيه، وفي المعرفة من حيث هيه، وفي سلوك الناس من حيث هو، وفي سياسات الدول وتأثير تلك السياسات على الناس وفي السلوك وفي التعبد وفي تنمية المجتمعات والمدنية وإقامة الحضارة.
ثالثا المصطلح وسيلة لنقل الأفكار بألفاظ محدودة وترتيب المعاني الظاهرة والباطنة في ألفاظ، ربما خُدمت بعد ذلك وولدت من اللفظ الذي لا يحتمل مع النص ولدت منها معاني متجددة في المستقبل لأجل احتمال اللفظ أو من أجل احتماله بتعلم أو بوضع أهله على عدة اتجاهات ومعارف.

(125/3)

أيضا المصطلح من حيث هو يوجه العقل إلى معنى يرسخ فيه، فهو في الحقيقة [...] للذات، فإنه يتصور الشيء إذا أطلق المصطلح، فإذا أطلق المصطلح الجديد وجعل هذا المصطلح على شيء ما فهو كاسم فلان لأنه يتبادر إلى الذهن المراد به كذا، وهل هذا المصطلح يدل على ما جعل لإزائه أو لا يدل وهل هو صحيح أم ليس بصحيح؟ هذا خارج عن البحث في من أنشأ هذا المصطلح؛ لأنه نصطلح يجعل العقل لا يفكر في الكلمة إذا وردت إلا بالتفسير وقد صدق القائل في نحو هذا المعنى
أتاني هواها قبل أن أعرف الهوى فصادف قلبا خاليا فتمكنا
فإذا القلب خاليا من المعرفة، فإنه إذا أتى لفظ وجُعل بإزائه بإزائه معنى أو معاني فإنه سيرسخ فيه.
أيضا من أسباب اختياري لهذا الموضوع أنني ألحظ أن ثمة أزمة في تفكير المسلمين، وبعض الناس يعبر بالفكر الإسلامي؛ لكن أقول أزمة في تفكير المسلمين تجاه علوم الإسلام بأنواعها، تجاه قضايا الأمة، وتجاه أنواع المعرفة وعلوم المدنية بعامة، نشأ عن هذه الأزمة في تفكير المسلمين اضطراب كبير في فهم الحقائق.
وهذه الأزمة في التفكير لها أسباب متعددة يمكن أن يتوجه إليها الباحث بالبحث، ومن هذه الأسباب المهمة أزمة المصطلح في الناس.
لهذا أحسن بعض الباحثين أو بعض الحكماء أو بعض الفلاسفة إذ قال يشعر بأهمية الألفاظ والمصطلحات وتأثير تلك الألفاظ والمصطلحات في الناس يقول: من الألفاظ ما يشعر بوجود أفكار عدة لا تتناولها تلك الألفاظ. ويقول أيضا: إذا شاع اللفظ تشعّبت معانيه بحسب معقول مستعمليه. يعني أنه ربما فسّر هذا اللفظ والمصطلح فلان من الناس غير التفسير الآخر؛ لأنه محتمل، ولماذا يفسّر لأنه أُثّر عليه بأن يفسر هذا اللفظ بهذا التفسير لتأثيرات أخرى.

(125/4)

ولهذا وجود المصطلحات في بعض الأنحاء له ارتباط بالعلوم الإنسانية، وله الارتباط بعلوم الاجتماع، وله ارتباط بالإعلام، وله ارتباط بالتأثير الثقافي بإحداث التقليد وإحداث التبعية وبنزع الاستقلالية في الفكر في تصور الأمور على حقيقتها لكن كما ذكرنا فيها ما هو إيجابي ومنها ما هو سلبي.
وأيضا يقول القائل في أثر المصطلح في سياسات الأمم يقول: من ضرورات فن سياسة الأمم معرفة طائفة من الألفاظ المؤثّرة؛ لأن فعلها أشدّ من فعل الأدلة العقلية غالبا، فالناس أكثرهم عاطفي، ونخبة من الناس برهانيون يعتمدون على التحليل والبرهان والدليل؛ ولكن أكثر الناس لا يفكرون بالدليل لا يفكرون بالبرهان لا يبنون المسائل على المقدمات، وإنما هم يؤثر عليهم.
لهذا كان من ضروريات فن سياسة الأمم وقد انتبه إليها الغربيون مبكرا وانتبه إليها كثير من قادة الأمم في الماضي والحاضر أن تُطلق ألفاظ تؤثر في الناس، فهي أشد فعلا في الناس وأشد تعليقا للناس بتلك السياسات من الأدلة العقلية ومن الواقع والبراهين المختلفة.
وهذا تنظر إليه من جهة تأثير الشيوعية فيما أثّرت فيه، ومن جهة الرأسمالية فيما أثرت فيه، ومن تأثير الوجودية، وكثير من المذاهب التي تبنتها دول وصار عليها حضارات أو قامت عليها مدنيات، فإنها أثرت وساقت في الناس ألفاظ ما يفهمون تمام الحقيقة، حتى إذا تكشّفت تخلوا عنها.
وقال أيضا في علاقتها -علاقة الألفاظ بسياسة الناس- قال: أهمية المسميات في السياسة دون أهمية الأسماء. يعني أهمية الأسماء أكبر من أهمية المسمى، فكم نفذت نظريات هي من الخرق بما كان غفي ظل ألفاظ حسنة الانتقاء.
وهذا أيضا موجود في بعض التيارات الإسلامية وبعض الأفكار التي خالفت نهج سلف الأمة بأنه ثم أفكار وألفاظ حسنة الانتقاء أثّرت ونفذت نظريات كما قال هي من الخرق بما كان.

(125/5)

إذا تبين ذلك من كلام بعض العقلاء المتأملين في المصطلح وأثر ذلك في الناس، فإن المصطلح من حيث هو كان موجودا استعمالا ولكل لأهل علم كما سيأتي اصطلاح.
وعني المفكرون يعني في هذه الأزمنة عنوا بتجسيد هذا العلم فجعلوا علما خاصا سموه علم المصطلح، وهو يبحث أو يبحث كثيرا في اللسانيات وفي اللغويات لكن هذا العلم ارتباط في فلفهم معنى الاصطلاح ومعنى المصطلح فعرف علم المصطلح الذي يبحث في الاصطلاح وفي المصطلح والألفاظ عُرّف بأنه علم يبحث في العلاقة بين المفاهيم العلمية والمصطلحات اللغوية التي تعبر عنها.
ومن أهم الموضوعات التي تبحث في هذا العلم النظرية العامة لعلم المصطلح بحسب وضع أهلها لها، وهي قريبة ليس فيها غلط فيما بحثوه؛ بل هي صحيح من حيث عقلية البحث ومن حيث تجسيد العلم، من أهم الموضوعات النظرية العامة لعلم المصطلح:
أولا البحث في طبيعة مسائلها قبل أن يبحث في اللفظ والمصطلح يبحث في المفهوم، حتى يكون المصطلح مطابقا للمفهوم، طبعا هذا من جهة أهل العلم الخاص به هم يرعون النزاهة؛ لأنهم لا يطلقون مصطلحا إلا بعد أن يُحدّد المفهوم ويكون المصطلح مطابقا للمفاهيم التي سيدل عليها هذا المصطلح.
أيضا يبحثون في تكوين المفاهيم وخصائص تلك المفاهيم، والعلاقة بين المفهوم وبين اللفظ الحاضرة والمستقبلية من حيث أصول العلم ومن حيث أثر تلك الألفاظ.
أيضا يتعاطون أو يبحثون في تعريفات في المفهوم والمسمى واللفظ من حيث هو.
وأيضا يبحثون كيفية تخصص المصطلح للمفهوم؛ لأن المصطلح لفظ وله معاني كثيرة؛ لكن كيف يخصص هذا المصطلح لهذا المفهوم المعين، هذا يحتاج إلى دراسة علمية متخصصة حتى يكون المصطلح دالا على المفهوم أو على المسمى دلالة ليس فيها تجاوز.
وأيضا مما يبحثون طبيعة المصطلحات ووضع المصطلحات.

(125/6)

في القديم كان علم المصطلح يُبحث في المنطق أو يبحث في أصول الفقه فيما يسمونه بالحدود والتعريفات، ويجعلون ثمة فرقا بين التعريف والحد، والحد هو المصطلح فيقولون مثلا لفظ كذا تعريفه كذا، يعني من جهة صناعة الحدود تقول مثلا في لفظ الفقه، يقولون الفقه هو كذا، المنطق فيحدونه حدا يجعلونه هو المفهوم، يجعلون هذا الحد هو المفهوم فيما إذا أطلق على اللفظ؛ لكن لم يسلم هذا لهم من جهة أن الحدود ثمة اعتراضات عليها بحسب ما وضعوه، مع أن المناطقة من لدن اليونان إلى المناطقة المسلمين الذين بحثوا في الكلام والمنطق والفلسفة، مع أنهم تحروا الدقة؛ لكنهم لم ينتج عن تعريفاتهم ما يخدم العلوم خدمة صحيحة كما سيأتي في البحث إن شاء الله تعالى.
لهذا الناظر والمتأمل اليوم في العلم والكتب والبحوث يجد أنّ لكل فن من الفنون مصطلحا خاصا به، ومصطلحات متنوعة تتعلق بهذا الفن.
فإذا نظرنا إلى العلوم الشرعية العقيدة مثلا تشمل التوحيد والعقيدة العامة والعقيدة الخاصة ثَم مصطلحات كثيرة تتناولها تلك العلوم، إذا نظرنا في الفقه ثَم مصطلحات، أُلف في مصطلحات العقيدة وإذا عطفنا الفلسفة والكلام وما يتعلق بها على مباحث الاصطلاح في علوم العقيدة يعني سواء كانت بحق أو بباطل، إذا عطفنا عليها وجدنا أن كثيرا من الكتب الاصطلاحية أُلفت في هذا الميدان؛ اصطلاحات الفلاسفة، اصطلاحات المناطقة، اصطلاحات أهل الكلام، اصطلاحات أهل السلوك، اصطلاحات الصوفية اصطلاحات العلوم بعامة.
علوم الحديث، الحديث فيه علم خاص اسمه علم المصطلح، مصطلح الحديث هذا ينظرون فيه إلى معاني الألفاظ التي استعملها علماء وأئمة الحديث في توضيح تلك المعاني، وُجدت تلك الاستعمالات ثم بحث العلماء بحسب مصطلح أهل ذلك العلم نفصل في كل مسألة لأن الوقت يضيق عن بحث كل مسألة بالتفصيل.

(125/7)

في العلوم الإنسانية في الاجتماع وعلوم النفس وحركة المجتمعات وحركة المدنية وتأثير المتقدم على المتأخر، وتأثير السياسة والجو السياسي على انفعال الناس، وعلى علومهم إقدامهم ترحّلهم إلى آخره، هذا أيضا ثم مصطلحات كثيرة نشأت منها، اعتنى بها عدد منهم ابن خلدون في المقدمة كما هو معلوم.
التاريخ ثمة من اعتنى بوضع مصطلح للتاريخ يبحث في وضع ضوابط للمؤرخين، وأيضا في تحديد معاني المؤرخين فيما اصطلحوا عليه، أو تكلموا حوله.
إذا نظرنا إلى تاريخ العرب كما سيأتي وتاريخ المسلمين اصطلاحات متنوعة.
في كل فن فنون الاقتصاد مثلا إذا نظرنا إليه من حيث هو في المال والمدنية والسياسة والقانون وعلوم النفس والاجتماع، وكل فن ممن الفنون ثمة كتب كثيرة.
والآن أحتاج أكثر من ثلاثمائة كتاب معاصرة في الفنون الاصطلاحية، تعريف المصطلحات المختلفة، وهذا يدل على أن حركة فهم المصطلحات، حركة حادة وقوية وذلك لأهمية المصطلح ودور المصطلح في حياة الناس، وأن الناس يهتمون بفهم العلوم المصطلح بل قال بعض العلماء قال إنك إذا أخذت كتاب مصطلح لفن من الفنون لم تحتج إلى معلم في ذلك الفن؛ لأن دقة الفن وفهم فن من الفنون الفقه أو الكلام أو المنطق إنما مبني على فهم اصطلاحات أهله، فإذا فهمت اصطلاحات أهل ذلك الفن فإنه يمكن لك أن تدرك الباقي؛ لأن العقدة إنما هي في الاصطلاح، فإذا علمت الدلالات فإنه ييسر بعد ذلك فهم ذلك العلم؛ لكن هل الاصطلاحات، هل المصطلح الواحد لا يوجد له إلا معنى واحدك ؟ الجواب: لا؛ لأن العلوم متداخلة.
فنجد مثلا أن لفظا واحدا مصطلح في علم من العلوم تجد أن هذا اللفظ موجود في علم آخر وفي علم ثالث وفي علم رابع.
مثلا إذا نظرت المسند والمسند إليه هذا يستعمل في الحديث وله معنى، يستعمل في البلاغة له معنى.
إذا نظرنا في الخبر الخبر في الحديث له دلالة، في النحو له دلالة، في المنطق له دلالة، وهكذا.

(125/8)

لفظ الرجعة، الرجعة إذا سألت ما معنى الرجعة؟ لابد أن يقال في أي فن تريد تعريف الرجع، فالرجعة عند الفقهاء لها معنى، والرجعة عند بعض الفرق لها معنى، رجعة الإمام أو نحو ذلك، ورجعة المسيح عند النصارى لها معنى إلى آخره.
فإذن كثير من الألفاظ المصطلح يؤثر في تلك العلوم وفي فهم تلك العلوم.
إذا قلّبنا الصفحات والتاريخ إلى ما قبل الإسلام، وجدنا أن حقيقة المصطلح والإصلاح ناشئ عن حركة الحركة المدنية للأمة، الحركة المدنية من حيث هي يعني بمعنى بوسائل المدنية ووسائل العيش سعى الناس في بحث المصطلحات التي تُعينهم على أمور المدنية، ثم بعد ذلك دخلت المصطلحات الفكرية أو دخلت المصطلحات التي تبحث في علوم العقائد أو فيما وراء الغيب أو في أشياء كثيرة كما هي عند اليونان وغيرهم.
إذا نظرنا في العرب الذين جاءت الرسالة إليهم، وجدنا أن العرب استعلوا كثيرا من المصطلحات، فالمصطلح طبعا اللسانيون يبحثون في المصطلح من حيث كيف وسائل مثلا نشأة المصطلحات، كيف نبحث هذا المصطلح، النحت الاشتقاق إلى آخره، التعريب، التعريب هل هو للمعنى أو للفظ؟ هذه اللسانيات هذا يبحثون بحوث مختلفة في ذلك.
لكن العرب على أيٍّ استعملت المصطلحات وأنشأت مصطلحات في علوم كثيرة.
بين يدي مثلا في تنظيم الإدارة ثم مصطلحات مثلا [...] والرفادة ونحوها.
في الزراعة العرب تستعمل للمهندس لفظ القُنَاقِنْ(1) مثل ما قاله ابن سينا في الخطط نقلا عن الخليل الفراهيدي في العين وهو المقدر للمجاري المياه، القناقن، لاحظ لها ارتباط بالقناة إلى آخره من جهة الاشتقاق؛ لكن هذا مصطلح القناقن حتى قال وهو المهندس المقدّر لمجاري المياه.
استعملت أيضا في الطب الأَسر وهو احتياس البول والحمى والجدري إلى آخره من المصطلحات الطبية أو مرضية معينة.
في النقود استعملوا مصطلح الدينار مصطلح ما له اشتقاق معين الدينار والدرهم والدانق والفلس وأشباه ذلك.
__________
(1) أظن المصطلح كما أثبتّ.

(125/9)

وفي الموازين أيضا استعملوا الرَّطل والمثقال في الدرهم وفي المكاييل المد والصاع.
وفي تقدير المسافات استعلموا مصطلحات الفرسخ والميل.
وفي الفلك أيضا استعملوا مصطلح لمجموعة من نجوم بأنها الثور ومجموعة أخرى بأنها الأسد ومجموعة أخرى بأنها الجدي.
في النجوم سموا هذا نجم الثريا وهذا نجم الشعرى وهذا نجم السهيل، السهيل اسم فلماذا أطلقوا على النجم سهيل؟ هذا اصطلاح لكن هل فيه ارتباط بين الإسلام والمسمى؟ لا، إنما هو مجرد اصطلاح.
إذن فحركة الاصطلاح حركة مدنية حركة مدنية مهمة، لا يمكن أن نغير جانب أهمية المصطلح، إلا إذا غيرنا أهمية جانب التمدن في حياة الناس وفي حركة الناس.
ولهذا كان في النظرة للتمدن والمدنية والحضارة لابد أن يكون معها في تقيمها النظرة للمصطلحات التي نشأت، فبقوة أمة من الأمم في مدنيتها وفي حضارتها يكون قوة المصطلحات ودقة تلك المصطلحات.
ومعلوم أنه عندنا نوعان من العلوم:
? ثم علوم لا يخلها الهوى.
? وثم علوم يدخلها الهوى.
أما العلوم التي لا يدخلها الهوى التي يشترك الناس في عقولهم في إدراك الرياضيات واحد زائد واحد يساوي اثنين، اثنين في اثنين سموا هذه العملية ضرب، اصطلاح يساوي مثلا أربعة إلى آخره، لو قال واحد اثنين في اثنين يساوي اثنين، فهذا سيرد عليه.
فلهذا الشريعة لم تأتِ في تحديد المصطلحات التي لا يدخلها الهوى، ولا اعتنت بها، وإنما وافقت في الناس على ما كانوا فيه، إذا كانوا متجردين في العلم؛ يعني متحرين في الحقيقة في العلم إذ أنشؤوا أو وضعوا تلك المصطلحات.
لكن ما يدخله الهوى فإننا يجب أن الشريعة جاءت بأسماء خاصة سماها بعض العلماء الأسماء الإسلامية، سماها ابن فارس الأسباب الإسلامية، ويسميها علماء الأصول الحقائق الشرعية، ونحو ذلك.

(125/10)

والشريعة اهتمت اهتماما كبيرا كما في الكتاب والسنة بالمصطلح؛ بل الشريعة إنما هي مصطلحات يعني جديدة جاءت على خلاف ما تعهده العرب؛ يعني مثلا إذا نظرنا إلى:
الوضوء هل الوضوء إذا أطلق لفظ الوضوء، تبادر إلى ذهنك المعنى المعين؛ لكن المعنى هل كانت تعرفه العرب؟ لا؛ يعني على هذا التفصيل وإنما هو عرف بعد بالشريعة.
الصلاة في لغة العرب الثناء أو الدعاء؛ لكن جاءت وهذه الصفة.
الزكاة الحج والصوم مما استعملته الشريعة.
جاء في القرآن والسنة نقل ألفاظ كثيرة بنوع من النقل من استعملاتها العربية إلى استعمال جديد.
فيصح أن يقال إن هذه أسباب إسلامية أو حقائق شرعية؛ لكن هل يقال هي مصطلحات أو لا؟ هذه اختلف فيها الباحثون في هذا الميدان، والأصح أنه لا يقال عنها مصطلحات؛ لأنه كما قد يتبادر إلى الذهن أن المصطلح هو اصطلاح جماعة على شيء، كما قاله بعض العلماء في تعريف المصطلح: هو تواضع جماعة على جعل لفظ يؤدي إلى معنى أو على جعل لفظ بإيداء معنى، تواضع جماعة يعني اتفاق، قد يكون الاتفاق باجتماع نضع هذا، وقد يكون اتفاق إنفاق مجموعة من علماء فن من الفنون بالتوارد على استعمال هذا المصطلح على هذا النحو؛ لكن أيضا هل العلوم تتفق في المصطلحات؟ لا تتفق، في النحو مثلا هل اصطلاحات النحو متفقة؟ سيأتينا أنها إذا اتسع الوقت أن النحويين نحاة الكوفة لهم اصطلاح ونحاة البصرة لهم اصطلاح، وربما تجد أن عندنا الآن نستعمل لفظا، الرجل يعرب على طريقة البصريين ويستعمل في إعرابه على طريقة الكوفيين، مثل النعت يقول هذا نعت مثلا في أي مثال يقول هذا نعت وهو استعمال الكوفيين أو يقول هذا صفة وهو استعمال البصريين، ثَم تداخل في المصطلحات.

(125/11)

المقصود من ذلك أن الشريعة جاءت بالاهتمام بالمصطلح، حتى إن بعضهم كتب محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والتربية الاصطلاحية، وذكر عدة أشياء أن محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ اهتم بالمصطلح وأصله وجعل العقل يفكر في الأشياء بحسب المصطلحات التي جاءت في الشريعة هذا يسلّم في ميادين كبيرة.
من هذا نهتم بالاصطلاح لأن الشريعة؟ كما ذكرت لك فربنا جل وعلا يقول في كتابه في سورة البقرة {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا}[البقرة:104] {رَاعِنَا} كلمة طيبة كلمة حسنة يعني من المراعاة والانتظار والرأفة والأخذ في الانتظار في الحديث وتجاذب ذلك، ولكن هذا اللفظ اصطلاحا عند اليهود بمعناه السب، كما قال ابن عباس في ذلك: كان المسلمون يقولون للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَى راعنا على جهة الطلب والرغبة من المراعاة أي التفت إلينا وكان هذا بلسان اليهود سبًّا، فقال الله جل وعلا {لاَ تَقُولُواْ رَاعِنَا} مع أنها كلمة حسنة {وَقُولُواْ انظُرْنَا} قال القرطبي بعد ما ساق تفاسير في الآية في هذه الآية دليلان أحدهما على تجنب الألفاظ المحتملة والثاني دليل على سد الذرائع.

(125/12)

أيضا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لم يقر موافقة الأعراب على بعض الاصطلاحات؛ بل أبقاها على الاصطلاح الشرعي، ونهى أن يُترك اللفظ الشرعي أو الحقيقة الشرعية لأجل المراعاة أو انسياقا مع الفعل الأعراب، مثال ذلك ما رواه مسلم في الصحيح عن ابن عمر قال سمعت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «لا يغلبنكم الأعراب على اسم صلاتكم ألا هي العشاء وهم يعتمون الإبل» كانوا يسمون العشاء العتمة والعتمة لفظ متعلق بأشياء دنيوية بحلب الإبل أو بما يبقى من الحليب على الاختلاف في تفسيرها، واسم العشاء جاء في القرآن {وَمِن بَعْدِ صَلَاةِ الْعِشَاء}[النور:58] قال «لا يغلبنكم الأعراب على اسم صلاتكم»، فدل على أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جعل على اهتمام الناس بما جاء من الحقائق الشرعية في كتاب الله وفي سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وألا نترك هذه الحقائق لاستعمال من نقص في دينه ولم يكمّل به.
ولهذا ابن تيمية رحمه الله في اقتضاء الصراط المستقيم أورد مخالفة الأعراب في التسمية في أن الشريعة جاءت بالنهي في التشبه بالكفار والشياطين، والتشبه بمن لم يكمّل دينه أو يكمل دينه أو لم يحسن إسلامه على الحقيقة وهم الأعراب، فقال في كلام له: وقريب من هذا يعني مخالفة الشياطين مخالفة من لم يكمل دينه من الأعراب ونحوهم.

(125/13)

وأيضا روى البخاري عن عبد الله بن مغفل وهو المزني عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «لا تغلبنكم الأعراب على اسم صلاتكم المغرب قال والأعراب تقول هي العشاء» كانوا يسمون المغرب العشاء والعشاء العتمة قال ابن تيمية رحمه الله: فقد كره موافقة الأعراب في اسم المغرب والعشاء بالعشاء والعتمة، وهذه الكراهة عند بعض علمائنا تقتضي كراهة هذا الاسم مطلقا، وعند بعض كراهة الإكثار منه حتى يغلب على الاسم الآخر وهو المشهور عندنا. يعني إذا استعمل نادرا فلا بأس لكن أن يغلب يصير الغالي فهذا هو المنهي عنه، وهذا الذي ذكره ابن تيمية في ما نسبه قال وهو المشهور عندنا سعني عن الحنابلة وهو مذهب الإمام ملك والشافعي ابن المنذر وجماعة، وكان ابن عمر رضي الله عنه إذا سمعهم يقولون العتمة صاح وغضب، كما رواه ابن أبي شيبة في المصنف.
أيضا من الدلائل على اهتمام الشريعة بالاصطلاح ما رواه أبو داوود من طريق مالك ابن أبي مريم على أبي مالك الأشعري عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «ليشربن ناس الخمر يسمونها بغير اسمها» تلحظ العلاقة أنه من الأمة يشربون الخمر يسمونها بغير اسمها، كأنك تغير الاسم سهّل لهم شرب الخمر، فكان تغير الاسم سبيلا لتسهيل شربها؛ لأنه اختلف الوازع بتغير الاسم، ولهذا روى الدارمي في مسنده بسند ليّن من طريق القاسم عن عائشة قالت سمعت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «إن أول ما يكفأ الإسلام كما يكفأ الإناء كفأ الخمر» قيل: وكيف ذاك يا رسول الله؟ قال «يسمونها بغير اسمعها فيستحلونها» الحظ هذا الربط أنّ تغير المسميات تغير الاسم تغير معنى الحكم، حتى في نفسية الناس وهذا الحديث أخرجه ابن أبي حاتم عن عائشة.
أيضا مما جاء في الشريعة في مثل هذا الباب نهي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عن تسمية العنب كَرْما، وكانت العرب تسمى العنب كرما كما قال الشاعر

(125/14)

إذا مت فادفني إلى جنب كرمة تروي عظامي عند موتي عروقُها
إلى آخر كلامه، والكرم من أنه شيء كريم، شيء متميز فاق غيره.
فروى البخاري أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من حديث أبي هريرة أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «لا تسموا العنب الكرْم» وفي رواية «فإنما الكرم قلب المؤمن» وفي صحيح مسلم «لا يقل أحدكم للعنب الكرم، إنما الكرم الرجل المسلم».
انتبه الخطابي لهذه العلاقة في الاصطلاح والمعنى وما يؤديه من التأثير على النفوس فقال رحمه الله: المراد بالنهي تأكيد تحريم الخمر بمحو اسمها ولأن في تأكيد هذا الاسم لها -يعني الاسم الذي كان عند العرب الكرم الشريعة سمتها خمر وأكدت على ذلك واستعملته ونهت عن غيره- لأن في ترقية هذا الاسم وهو الكرم لها تقرير لما كان يتوهمونه من تكرم شاربها فنهى عن تسميتها كرما وقال «إنما الكرم قلب المؤمن» لما فيه من نور الإيمان وهدى الإسلام وقال المازني رحمه الله أيضا: كره أن يسمى هذا المحرم باسم تهيب طباعهم عند ذكره فيكون ذلك كالمحرم لهم.
وهذا في الحقيقة صحيح؛ لأن الشريعة حينما رعت الأسماء رعت جانب العبودية في الناس، وكما ذكرت لك الأسماء التي لا تدخل في جانب الهوى في جانب السلوك وفي جانب التعبد هذه تركتها الشريعة لحال الناس، فلم تغير في ما أسموه وما اصطلحوا عليه.
لكن ما يتعلق بالسلوك وما يتعلق بالعبد وما يتعلق بالحلال والحرام وما يتعلق بالعقيدة وفي الديانة فإن الشريعة جاءت بأسماء سماها العلماء الحقائق الشرعية، وأمرت بالالتزام بها ونهت عن استعمال غيرها، لما في ذلك من إبقاء شعار الديانة وعدم الالتفات إلى غيره.
هذا الأمر نما في أمة الإسلام على هذا الفهم، على أنه في العلوم المدنية التي لا تأثير للسلوك فيها، هذا افعل وأنشأ من الاصطلاحات ما شئت.

(125/15)

فأول ما نما اصطلاحات العلوم الخاصة ففي النحو بدا المبتدأ المخبر والحال والنعت والصفة وإلى آخره والتمييز إلى آخر فنون النحو.
وفي الشعر جاء لما جاءت الأوزان جاءت كثير من الاصطلاحات مثل البحور والعلل والمجموع والمفرّق وليس عندي خبرة بهذه المسائل.
أيضا في الاصطلاحات الأخرى في الحديث سموا الخبر والحديث الضعيف والصحيح والحسن والمعلل والمضطرب إلى آخره.
فنشأت علوم كثيرة ووُضعت لها اصطلاحات في حركة هي أقوى حركة علمية مؤصلة شهدتها المدنيات، أكثر اصطلاحات مرت على التاريخ هي اصطلاحات التي وضعت في تاريخ الإسلام، وذلك في مجال من مجال كبير من مجال العلوم التي لا أثر لها لهذه الاصطلاحات في السلوك أو التعبد أو العقائد إلى آخره.
لكن أيضا نشأت اصطلاحات يدخلها الهوى وهي اصطلاحات كثيرة؛ لكن متى نشأت؟ هل كانت وليدة هذه الأمة لا إنما جاءت من تعريب مصطلحات اليونان، لما ظهرت الترجمة في العهد الأموي بداية تراجم الكتب، ولم تحفظ لنا المكاتب شيئا من بدايات التراجم في العهد الأموي، وإنما ما وجدناه هو تراجم في العهد العباسي.
المقصود أنها ترجمت كتب كثيرة وتعلمون القصة في أصل الترجمة حينما -الوقت يضيق على الاستطراد- لكن حينما بعث هارون الرشيد أحد العلماء عنده ليأخذ الكتب الموجودة في عند اليونان لتترجم ينقلها مدة سنة إلى حسب ما ورد، فأبى القيصر أبى ذلك، ثم قال له من عنده أعطهم كانت أكثرها فإنها لن تدخل على أصحاب ملة إلا أفسدت ملتهم وحمل معه ما حمل ثم بدأ في الترجمة ابن المقفع ومن نحا نحوه، فترجموا كتبا وابن إسحاق وترجموا كتبا كثيرة.

(125/16)

هذه التراجم للكتب كانت تترجم لوضع مصطلحات فترجموا في العقائد، وترجموا في الكلام، ترجموا في السلوك أشياء كثيرة متنوعة، منها تراجم في أشياء مدنية، ومنها تراجم في أشياء تتعلق في الديانة، وجاء هذا الكم الهائل إلى الأمة وحصل هناك ضخ كبير من المصطلحات قوّاه المأمون بمثل هذه الكتب المأمون الخليفة العباسي، فانتشرت المصطلحات الجديدة.
فنشأ ما يسمى بعلم الكلام، حقيقة علم الكلام هو خليط من النظر في البراهين الإسلامية والنظر في الأصول اليونانية، فمنها جعلوا خليطا سموه الكلام.
كذلك التصوف هو خليط ما بين الإشراق والفيض عند اليونان عند أفلوطين -وأفلوطين غير أفلاطون أفلوطين بعد أرسطو، أفلاطون ثم أرسطو ثم أفلوطين-، جاء بنظرية الإشراق واصطلاحات عن الفيض واتصال النفس بالملأ الأعلى ودخلت، فنشأ عن هذا الخليط من رؤية بعض الزهاد للتنسك بالإسلام والتأثر بهذه الكتب الإشراقية في المدرسة الإسكندرية فخرج عندنا شيء جديد اسمه التصوف الغالي.
فنشأ هذان الانحرافان الكبيران، انحراف في العقيدة بإنشاء علم الكلام والفلسفة سموها الفلسفة الإسلامية، والتصوف وما آل إليه القول بوحدة الوجود.
نضرب أمثلة على الاصطلاحات التي نشأت في العلوم وأثر هذه المصطلحات في الأمة:
مثلا في مباحث العقيدة أحدث لفظ الجسم إثباتا لله أو نفيا، لفظ العَرَض، السلوب في الصفات، التأويل في الغيبيات بعامة، هذه ألفاظ اصطلاحية لم تكن في الكتاب ولا في السنة، أَحدثت هذه الألفاظ انحرافا كبيرا جدا في الأمة.

(125/17)

فجاء لفظ الأعراض حينما نظروا في القصة المعروف في القول بالأعراض وعلاقة الجسم بالعرض وإثبات وجود الله عند جهم والجهمية، المقصود أنهم فسروا العَرَض بشيء وفسروا الجسم بشيء، الجسم والعرض والجوهر والهيولى إلى آخره ألفاظ مستعملة عند اليونان، فنقلوها يتفسيراتها، وحينئذ نظروا في الشريعة فوجدوا أن ما لم يوافق هذا المصطلح وما يدل عليه يجب نفيه، ولهذا نفوا على الله جل وعلا الصفات، وأعدوا إثبات الصفات إثبات الجسمية لله تعالى، والشريعة أصلا ليس فيها لفظ الجسم لله جل وعلا، لا نفيا ولا إثباتا، ولا لفظ العرض ولا ألفاظ السلوب إلى آخره، فحدثت هذه الكمية من المصطلحات أحدثت هذه الكمية من المصطلحات ظهور فرق جديدة تتبنى هذه المصطلحات وتعارض بها الأصول الشرعية، فحصل افتراقات كثيرة في الأمة وآثار في علوم مختلفة.
إذا نظرت في جانب توحيد العبادة لفظ التوسل لفظ التوسل والوسيلة جاء في القرآن {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ وَجَاهِدُواْ فِي سَبِيلِهِ}[المائدة:35] {وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ} يعني الحاجة، إذا كانت لكم حاجة فابتغوها عند الله جل وعلا دون غيره، هذه الوسيلة استعملت أيضا في الدعاء يعني حاجة حي من حي آخر في الدعاء، كما قال عمر رَضِيَ اللهُ عنْهُ مرة: كنا إذا أجدبنا توسلنا بنبينا والآن نتوسل بعم نبينا يا عباس قم فادع الله لنا فقام فدعا في الاستسقاء.
فلفظ التوسل له معنى شرعي، ثم بعد ذلك جُعل هذا اللفظ التوسل يشمل عبادة الأموات والاستغاثة بهم، سؤال الميت سواء أكان نبيا أو غيره، أو سؤال الجني أو سؤال الملك جعل ذلك ورغبة في الوسيلة ولم يجعلوه شركا لم يجعلوه بدعة، قالوا هذا توسل والتوسل أصله في الشريعة موجود؛ لكن الاصطلاح مختلف أو اللفظ في دلالته مختلفة كما هو معلوم.

(125/18)

لفظ التأويل هو موجود في الكتاب في القرآن في قوله جل وعلا {نَبِّئْنَا بِتَأْوِيلِهِ}[يوسف:36]، {وَمَا نَحْنُ بِتَأْوِيلِ الأَحْلاَمِ بِعَالِمِينَ}[يوسف:44] هذا التأويل بمعنى التفسير، أو معنى ما تؤول إليه حقائق الأشياء إما في الدنيا أو في الآخرة.
لكن جاء لفظ جديد سموه التأويل وجعل له معنى يعني مصطلح جعل له معنى سُلّط على النصوص وهو صرف اللفظ عن ظاهره المتبادر منه إلى غيره بقرينة، هذا سلط على النصوص فحصل إنفراد كبير في فهم الأدلة الشرعية سواء أكان في أبواب الاعتقاد أم في أبواب الفقه.
لا أطيل في الآثار؛ لأن الوقت يزاحمني كثيرا.
إذا نظرنا أيضا في التفسير، التفسير المعاصر أو التفسيرات القديمة التفسير هو تفسير لآي القرآن، فإذا أريد نقل التفسير إلى لغة أخرى، فهل ينقل المصطلح أو تنقل الحقيقة الشرعية؛ يعني مثل الوضوء حقيقة شرعية، الصلاة حقيقة شرعية، الكفر حقيقة شرعية، النفاق حقيقة شرعية، الإيمان حقيقة شرعية، هل تنقل هذه الحقائق الشرعية في الترجمة كما هي، أو ينظر فيما يقبلها باللغة الأخرى؟
الحقيقة إذا نظرنا في حركة الترجمة سواء القديمة أو الحديثة وجدنا أن من نقل هذه الألفاظ الشرعية والحقائق الشرعية بما يقابلها من معنى في لغات الناس الآخرين في أي لسان نجد أنه قصّر في أداء المعنى الذي دل عليه اللفظ.
فالصلاة مثلا في الشريعة ليست هي الصلاة the prayer في الأنجليزية prayer محبوب معنى خاص يتبادر إلى ذهن المتلقي له أنه هو المعنى الذي يعرفه من الصلاة في الكنيسة أو دعاء الكنسيين إلى آخره.

(125/19)

ولهذا كان من الانحرافات الكبيرة في حركة الترجمة عدم البقاء على الحقائق الشرعية، أو نقول تجوزا للتقريب على المصطلحات ولا نعني المصطلح ما اصطلح عليه الناس أو تواضعوا؛ لأننا عرفنا المصطلح في أول المحاضرة تعريف لا يدخل فيه التواضع والاجتماع عليه، إنما هو لفظ جديد له معنى يدل عليه، هذه الألفاظ الحقائق الشرعية يجب أن تبقى في حركة الترجمة كما هي، وأن يتصور من نقلت إليه أتصور المعنى كما يتصور المعنى أي كلمة يريد أن يفهم المعنى، فالصلاة هي هذه، هذا الذي تراه هو الصلاة، الزكاة هو أداء المال بنصابه المخصوص بوقته المخصوص، والصوم هو الصوم الشرعي المعروف.
نقل الربط بين اللفظ والمعنى بين الاسم والمسمى هذه هي حركة الاصطلاح، فإذا نقلت اللفظ في ترجمة معنى إلى لغة أخرى حرفه تماما الوضوء يحرفه تماما لو نقلته لأي لغة لأنه لا وجود له بهذا النحو، إذا نقلتم النفاق كيف ستنقله.
أيضا لفظ الرب والإله مثلا فيجب أن يرعى معنى هذه الكلمات وأن لا يجعل الرب مثلا في كل مورد وردت فيه في الشريعة يعني في النصوص أنه كما وجدت في كثير من الترجمات سواء كان في الترجمات في الدعوة أو موجود في بعض الكتب أنهم يفسرون الرب the lord ليس كذلك، هذه لها معنى؛ لكن الرب يكون بمعنى الإله الذي هو الإله الذي هو المعبود هذا، مثلا في سؤال القبر من ربك هل هو من ربك؟ هل هو من هو سيدك من هو خالقك.
حضرت مرة خطبة من الخطب في واشنطن كان يفسر من ربك يشرح مسائل القبر خطبة جيدة في موضعها لكنه فسر الرب هنا بـ the lord هل وقع الاختبار في القبر عن من خالقك ومن رازقك؟ ليس الاختبار في القبر بل عن المعبود. فإذن تفسيره ليس بهذا إنما تفسيره آخر.
إذن في الترجمة حركة الاصطلاح المصطلح أو ما يكون الحقائق الشرعية يجب أن تبقى كما هي، ويتصور الناس معاني تلك المصطلحات أو الحقائق بالمثال يتضح لهم المعنى.

(125/20)

إذا نظرنا العلوم الفقهية، العلوم الفقهية جنى عليها الاصطلاح، ننظر مثلا إلى أنهم يأتون في يقولون مثلا البيع لغة كذا واصطلاحا كذا، هذا تعريف بارد؛ لكن نأتي الآن وقد احتجنا إلى اجتهاد كبير في المسائل الفقهية، فيأتي المجتهد أو في مسألة معاصرة ويقول هذه ليست هذه لا تجوز؛ لأن تعريف الحوالة مثلا في مسائل بطاقات هذه بطاقات الصّرف، ولا تقل بطاقات الائتمان ليست كلها بطاقات ائتمان، هي عدة أنواع، في البطاقات هذه هي حالة وعّرفوا الحوالة بكذا، هذا التعريف اصطلاحي أليس كذلك؟ لهذا نجد أن تعريف الحوالة عند الحنابلة يختلف عن تعريف الحوالة عند الحنفية، يختلف عن تعريف الحوالة عند الشافعية.
التعاريف هذه الاصطلاحية متى نشأت في الفقه؟ نشأت بعد الفروع، لم تنشأ قبل الفروع، لذلك لا يصح أن نطلق عليها اسم مصطلح ونقول لا مشاحة في الاصطلاح، ليست مصطلحا إنما هي تعريف اجتهادي نشأ بعد الفروع الفقهية.
الإمام مثلا الإمام الشافعي تكلم في مسائل كذا وكذا جمعت تفاريع المسائل التي تكلم عنها وأنشأ علماء المذهب تعريفا سموه تعريفا اصطلاحي؛ لكن هل يوافَقون على أن كل مسألة يعاد فيها إلى النصوص وسعة النصوص واستيعاب النصوص بكل مكان وزمان أن نقيّد النصوص الواسعة التي جاءت من عند الحكيم الخبير الذي يعلم من خلق سبحانه وتعالى أن نجعل هذه النصوص مقيدة بتعريف نشأ في زمان ومكان وتبع لإمام معين أو مصطلحات فقهية إذا تقيدنا بها فإننا نجني على حركة الاجتهاد في الشريعة.
وهذا هو الذي يحصل في زماننا الحاضر في من توقف عن الاجتهاد والنظر الحر الواسع فإنه أكثر ما يجعله لا يُقدم هو التعريفات والاصطلاحات، ولو تحرر من الاصطلاحات هذه الاصطلاحات في الفهم في التقريب ليست وحيا منزلا، لو تحرر منها لانطلقنا إلى فهم أكبر للنصوص.

(125/21)

طبعا ثَم من التعاريف ما يصح أن نقول عنه تعريفه شرعا، وثم ما يصح أن نقول تعريفه اصطلاحي، ليس كل تعاريف الفقهاء اصطلاحية بعضها شرعي وبعضها اصطلاحي بحسب ما ورد في الشريعة.
إذن الاصطلاحات في الفقه لها أثرها الإيجابي والسلبي على الفتوى.
من الأمثلة والحج قريب مثلا لفظ المخيط، لفظ المخيط أن الحاج أو المعتمر يتجرد من المخيط، لا يلبس مخيطا، هذا اللفظ لم يأتِ لا في الكتاب ولا في السنة يفهمه العامة ةالناس وجرى وأثر في الناس أنه حتى الشيء فيه خيط فإنه يستخدمه لهذا تجد أنهم يحرمون في نعلين ليس فيها خيوط بلاستك أو غيرها مثلا لو صار عنده برد يريد شيئا فيه خيوط عليه ثوب يعني أو مثلا [...] يلقيه لبس دون إدخال اليدين قال هذا مخاط إلى آخره.
هذا ليس هو دلالة اللفظ هذا لفظ المخيط وضعه بعض العلماء اصطلاح ليقربوا الحديث «لا يلبس المحرم السراويل ولا العمامة» إلى آخره يعني في الحقيقة لا يلبس اللباس المعتاد لكن قد يكون في لبسه فيه خيط لكن لا يكون لبس بإدخال ما يخاط على قدر البدن إلى آخره.
فهذا اللفظ سبب كثير من المفاهيم.
لهذا نقول الركن والواجب تكلمنا عنه هذا ركن وهذا واجب، ما في النصوص ما يدل على أن هذا ركن وهذا واجب، هو اصطلاح تجد أن الفقهاء يختلفون الحنابلة يقولون هذا ركن وعند الشافعية هذا واجب وهؤلاء يقولون واجب وعند الآخرين ركن، فيختلفون في بعض المسائل، نعم الركن من حيث هو ما تقوم عليه حقيقة الشيء يعني ما لا يتصور وجود الشيء إلا به وأما الواجب فهو شيء إضافي.
نطوي الكلام عن بعض المسائل المتعلقة بهذا.

(125/22)

إذا نظرنا للأدب كعلم تاريخ الماضي والحاضر، الأدب جني عليه كان واسعا فدخله المنطق -وما أحب أستطرد فيه- دخله المنطق وخاصة في البلاغة، فبدل أن يكون الأدب ذوقا وإحساسا بالجمال في التعبير والجمال في التصوير أصبح قوانين،ولما أصبح قوانين فسد الذوق وأصبح عندنا مأساة في تاريخ الأدب العربي في القرون ما بين القرن التاسع إلى القرن الرابع عشر في ترحّل في الألفاظ واتباع للمحسنات اللفظية والبديع يعني أنواع البديع إلى آخره.
أيضا مما جُني به على الأدب وهذه قد يستغربها كثير من الإخوة إظهار لفظ المجاز، وهو لفظ لم يجر في اللغة لا في أشعارها ولم يجر في الشرع فأخرجوا أو وضعوا لفظ المجاز، والمجاز كان مستعملا بلفظ ما يجوز في اللغة.
أما المجاز بالمعنى الاصطلاحي وهو نقل لفظ من وضعه الأول إلى وضعٍ ثانٍ لعلاقة بينهما هذا مبني على فهم أنهم تواضعوا أولا على شيء {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} قالوا مجاز لماذا؟ لأن الجناح هو جناح الطائر، من الذي قال أن العرب اجتمعت وتواضعت، أنظروا إلى ما حولكم هذا الجناح هذا الطائر هذا نسميه حمامة، هذا جزء منه هو كذا، وجزء منه كذا هذا ما يتصوره أحد يبحث بحثا حرا في تاريخ نشأة اللغات والتعمق في ذلك فالموجود معاني كلية وبعض الأسماء، وحركة اللغة حركة مائجة في المجتمع الأصوات توليد الأشياء التأثر بالأمم حركة مختلفة الاتجاهات، فجعل تصوير اللغة بأن هناك علم اسمه علم الوضع، وجاءت العرب ووضعت لهذا اللفظ وهذا المعنى ووضعت لهذا اللفظ هذا المعنى، أفسد كثير من حركة العلوم بمثل هذه الاصطلاحات.
الحقيقة لفظ المجاز وهو الذي يبنى عليه علم كامل من علوم البلاغة الذي هو علم البيان النوع الثاني من علوم البلاغة، هذا أثّر كثيرا في فهم اللغة وفي متابعة العرب في سَنن كلامهم.

(125/23)

إذا نظرنا في السلوك والتعبد أعظم ما أحدث من المصطلحات التي سببت ما لا نهاية له من الآثار لفظ التصوف، لفظ التصوف ما جاء ما في الكتاب وما في السنة ولم يستعملها القرن الأول، إنما هو مصطلح على حال أناس معينين لبسوا الصوف أو قست قلوبهم إلى آخر تعليلات نشأة هذا الاسم، ثم بعد ذلك صار هذا المصطلح له دلالات كثيرة متنوعة وعلم خاص به؛ بل تحته مصطلحات كثيرة.
خذ مثلا مصطلح المقام والحال والفيء والإشراك والفناء، ألفاظ لو عُرضت عليك وأنت لا تعرف دلالاتها قد يقول قائل لا بأس بها، لفظ الفيض يعني ما يفيض أنت لا تفسر اللفظ بمفهومك، وإنما يفسر اللفظ بمفهوم أهله بمفهوم من وضعه بمفهوم من وضعه بمفهوم من وضعه بمفهوم من يستعمله.
ولهذا إذا نظرت في تفاسيرها عند القوم وجدت فيها أكبر انحراف عن الزهد المشروع الذي جاء في هدي الصحابة؛ بل وهدي إمام المتقين محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
سبّب الفيض والإشراك القول بوحدة الوجود وسبب الفناء أيضا القول بالإتحاد وأشياء كثيرة لا ندخل فيها.
أيضا الاصطلاحات العلمية ذكرنا أنها نمت في جو الحضارة الإسلامية أكبر نمو.
فإذا نظرنا في العلوم الكونية أو ما يسمونه علم الهيئة ثَم اصطلاحات كثيرة أثرت واستفادت منها الأمم الأخرى خاصة أوربا.
في الطب قانون ابن سينا ومصطلحاته وابن البيطار ومفردات ابن البيطار وابن رسول لازالت هي المعتمدة في كثير من الأسماء.

(125/24)

في الهندسة والفيزياء وعلم حتى طبقات الأرض كان موجودا في نوع معين؛ بل حتى كلمة الانتخاب التي أخذها دارون وبنى عليها نظريته كانت موجودة عند إخوان الصفا، واستعملوا لفظ الانتخاب الطبيعي؛ ولكنهم قصروه على النبات وعلى بعض الحيوان، ولم يدخلوا في كطل الحيوانات والإنسان، وأخذت وعممت لهذا صار من الاعتراض عليها فيما عُممت في الغرب أكثر من الاعتراض فيما خُصصت به في بعض العلوم في تاريخ الأمة مع ذمّنا لإخوان الصفا وأنهم باطنيون وليسوا بمسلمين.
أيضا في النواحي السياسية والعلوم المختلفة إلى آخره.
نقلب الصفحات ونأتي إلى العصر الحاضر، لا شك أن تاريخ المصطلحات الأمة في جميع هذه الفنون، أتى هذا العصر الحاضر أعني القرن الرابع عشر الهجري، وفي الأمة هذا الركام الهائل من هذه المصطلحات، وبدأت الأمة في فعل كثير من المدققين تُراجع تلك المصطلحات؛ بل قبل ذلك نُقدت تلك المصطلحات بحركة شيخ الإسلام ابن تيمية رحمه الله تعالى وما نقد به مصطلحات الفلاسفة ومصطلحات الصوفية في علم كثير جزاه الله
عن الجميع خير الجزاء.
الركام الهائل هذا من المصطلحات جاء لهذا العصر وجاء لأهله؛ لكنه مع الأسف جاء متأخرا، كيف؟ جاء بعد أن أخذته أوربا وأخذه فلاسفة أوربا والفلاسفة المخترعون.
بالمناسبة المخترعون في أوربا كلهم فلاسفة إلا ما نذر؛ يعني كلهم كان اشتغالهم الأول بالفلسفة، الفلسفة علم يبحث عن حقائق الأشياء ولها عدة أقسام: فيه فلسفة إلهية وفيه فلسفة طبيعية وتبحث في الفيزياء وفيه غيره وفيه فلسفة رياضية وفيه فلسفة موسيقية، يعني عدة أنواع؛ يعني وفنون وكتب لها مختلفة.

(125/25)

المقصود أن المخترعين كانوا يهتمون بذلك، وكانت جامعات في أوربا مهتمة أكبر الاهتمام بعلم المصطلح وبالاصطلاح، حتى إنهم وردوا لنا مع الأسف أو صدروا لبعض من ذهب إليهم من الارساليات المبكرة أن النظريات الأوربية إنما هي ميراث نظريات الغزالي وابن رشد وابن خلدون إلى آخره، وثَم عندهم من الدراسات الكثيرة عن ابن رشد وطبعوا كثيرا من كتبه، وعن الغزالي، وعن ابن خلدون ناهيك عن الملاحدة كالحلاج والشعراء الماجنين كأبي نواس، ثم دراسات كثيرة هناك، لماذا؟ لأن الربط بين ما يريدون أن يصلوا إليه في هذه الأمة وذلك الميراث يسهّل عملية القبول، فصدروا كثيرا من الأفكار والاصطلاحات على أنها فكر للغزالي وفكر لابن رشد، والمطالع لحركة العلمية في مصر بالذات والمؤتمرات التي قامت بمناسبة ألف سنة على موت ابن رشد، ألف سنة على موت الغزالي، وألف سنة على كذا تجد أنها تصب في هذا الاتجاه في أننا نحتاج إلى فكرهم للتحرير، نحتاج إلى فكرهم في واقعنا وواقع أوربا، هذه لها تفصيلات مختلفة.
المقصود جاءت العلوم هذه متأخرة لأمة الإسلامية بعد أن عراها ما عراها من التخلف الشرعي والتخلف العلمي والتخلف الفكري و العقلي بجميع أنواع التخلف، فسهّل بعد ذلك التخلف أن توضع فيهم مصطلحات جديدة، وأن تبث فيهم أشياء لتحديد العلوم وتجديد الفنون إلى آخره، فجاءنا كثير من المصطلحات التي أثّرت في العلوم تأثيرا كبيرا.
نعم كان فيه تحرّر من كثير من القيوم السابقة خاصة في مسألة البلاغة، وفي بعض علوم العربية وفي النظرة التاريخية صار فيه بحوث جيدة وعدم الانسياق وراء الاصطلاحات السابقة؛ لكن كان بما قدم من الفكر الأوربي تأثيرات متنوعة.
أطوي هذا لأجل الوقت. وأعرض بعض المصطلحات الواردة المختلفة في هذا العصر.

(125/26)

نلحظ مثلا أن كلمة التراث جُعل مصطلحا لكل ما وُرث سواء أكان موروثا صحيحا أو كان موروثا فيه نظر، فدخلوا في ذلك الكتاب والسنة ودخل في ذلك علوم اللغة ودخل في ذلك كتب التوحيد والفقه إلى آخره، كل ما ورثت ينظر إليه على أنه تراث، والتراث من حيث هو قابل للنقد، وسابقا كان ينظر إلى النقد اللفظي، والآن انتهى دور النقد اللفظي، والآن يبحث في النقد الموضوعي بمعنى أن المجتمعات المثقفين لا تبحث الآن في نقد الحركة أو في نقد علم من العلوم من حيث الألفاظ من حيث البنيوية اللفظية ومن حيث التركيب، وإنما تبحث فيها من حيث نقد البنيوية المعنوية؛ يعني محتويات هذا الشيء من المعاني والأفكار، ولذلك التراث من حيث هو يدخل إذا نقدناه يدخل فيه كل ما وُرّث.
لهذا يجب أن يوضع لهذا المصطلح حد وأن يقيّد أو يرفض حتى لا ندخل في التراث ما لا يقبل الجدل أو ما يجب التسليم له وهو كتاب الله جل وعلا وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
الاهتمام بالتراث مثل ما يصورونه ارتباط بالطين، ارتباطا بمعاني مدنية معينة، ارتباط بحياة ريفية بسيطة، بحياة قروية هادئة، بحياة ليس فيها عقلانية متنورة، ارتباط [...] الثانية لا برؤية الفيصلية، ارتباط إلى آخره.
هذه الحركة لاشك تعطي في النفس حركة نقد لما سبق دون حركة تفريق بين ما يقبل وما لا يقبل.
في مجال الألفاظ والاصطلاحات التي أثرت في الدعوة الألفاظ الثلاثة المشهورة الأصولية والتطرف والإرهاب ثَم مصطلح جديد لكنه يجب أن يرفض وهو اصطلاح الإسلاموية، إسلاموية تأثيره النفسي أن يقرن بين الإسلام والدموية.
الأصولية والتطرف والإرهاب ثلاثة ألفاظ استعملت في الغرب متى استعملت في الغرب؟ استعملت بعد حركة [مارتن لوثر]، واللوثرية المعروفة، استعملت في الذين طلبوا بقاء الكنيسة على سلطانها الفاسد فكانت يسمون في فرنسا الأصولية يعني الذين يريدون إبقاء سلطان الكنيسة الفاسد وعدم الانقياد للحركة التحررية.

(125/27)

جاء لفظ ما ذهب إلى اليمين أو اليسار على أي شكل كان في ذلك الوقت على أنه متطرف، ثم من مارس شيئا من الأفعال فعلا ذم أو ضرب أو نحو ذلك بأن هذا نوع من الإرهاب، استعمل ذلك الصحافة الغربية وصار مصطلحا عندهم شائعا.
نقلته مراكز العلوم مع الأسف الإسلامية والعربية ونقله الإعلام العربي والإسلامي، ونقله الناس حتى إنهم لم يعودوا يفهموا المعنى الحقيقي والصحيح للأصولية والتطرف والإرهاب.
الإرهاب في الشريعة لا يُنفى، الإرهاب من الرهبة والرهبة تارة تكون محمودة وتارة تكون مذمومة، الإرهاب بحق إرهاب العدو الذي يعادي الإسلامي وأهله الذي يعتدي على الناس في أموالهم وفي أعراضهم وفي بلدانهم وفي أراضيهم هي موجودة كما قال جل وعلا {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ}[الأنفال:60] وقوله {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ}[الأنبياء:90]، أيضا الترهيب والإرهاب من الوقوع في الجريمة هذا أمر مطلوب شرعا لهذا جعلت الحدود وجعلت كثير من التعازير للإرهاب في إيقاع الرهبة في صدر الناس من أن يقدموا على الجرائم المالية والخلقية في المجتمع؛ يعني هذه السلسلة بأجمعها.
إذن استعمل اللفظ حتى صار من يقاتل الأعداء -أعداء الإسلام- صار إرهابيا في معنى من المعاني، نعم هناك بعض الممارسات التي لا تقر ولا يجوز ولا يصح أن تجعل هي التسمية أو المراد بالتسمية الشرعية، فكل يفسر حسب فهمه؛ لكن استعمل هذا الاسم وأظنه لو ظلّ في الناس بعد ذلك فيكون أي حركة للجهاد، الجهاد الذي لإعلاء كلمة الله فيقع في قلوب الناس أنه نوع إرهاب؛ لأجل الخضوع وغلبة الرحمة غير الشرعة وغير العقلية بالناس.

(125/28)

إذا نظرنا للتطرف مصطلح لا حدود له، تطرف في ماذا وحول ماذا؟ تطرف هو أن يكون الذي أمامك ليس على وفق السلوك الذي تريده، فإذا كان في لباسه على هيئة ما قلت متطرفا يعني قالوا متطرف، فإذا كان فيه محافظته على العبادات على هيئة ما قالوا متطرف، وهكذا فهذا المصطلح لما جاء لعالمنا العربي والإسلامي لما جاء أثّر حتى أصبح عند الناس أن الذي يتمسك ببعض السنن متطرف.
وفي الحقيقة هذا اللفظ ما جاء لا في القرآن ولا في السنة وإنما الذي جاء لفظ منضبط وهو الغلو { يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللّهِ إِلاَّ الْحَقِّ}[النساء:171] والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى الأمة قال «إياكم والغلو» والغلو مجازة الحد في المأذون به، إذا جاوز السنة فهو مردود عليه، الصحابة الثلاثة الذي سألوا عن عبادة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كأنهم تقالوها، بعد ذلك قال أحدهم: أما أنا فأصوم ولا أفطر والآخر قال: أما أنا أقوم ولا أنام. والثالث: أما أنا فلا أتجوز النساء. بين النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن هذا غلو ولم يسمه تطرفا، جاوز المأذون به في هذه الأشياء، الصيام مطلوب لكن بحد شرعي، تزوج النساء مطلوب لكن أيضا بحد وهو أربع زوجات لمن استطاع في العدل في ذلك، إلى آخره.
فإذن ثَم ألفاظ شرعية تحل محل مثل هذه الألفاظ التي أثرت في الناس.
أيضا جاءت ألفاظ أخر مثل لفظ الإنسانية أو لفظ الديانات السماوية، لفظ الديانات السماوية لا أصل له في الشريعة، ولا أصل له في كلام أحد من كلام أهل العلم، وإنما الدين السماوي واحد {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ}[آل عمران:19] وحتى بعض الخاصة بعض طلبة العلم راج عليه ما يوجد في الجرائد والمجلات وفي الإعلام الديانات السماوية الثلاثة.

(125/29)

الدين السماوي واحد {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ}، {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ}[آل عمران:75] وإنما هذه شرائع سماوية مختلفة هذه ملل مختلفة أما الدين لفظ الدين إنما هو واحد، ولا يمكن أن ينسب إلى السماء إلا دين واحد وهو دين الإسلام، أديان الله الثلاثة وليس كذلك، دين الله واحد وهو الإسلام لهذا قال جل وعلا{لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا}[المائدة:48]، وقال {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلاَ نَصْرَانِيًّا} يعني اليهودية المحرفة {وَلَكِن كَانَ حَنِيفًا مُّسْلِمًا}[آل عمران:67] وقال {هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا}[الحج:78].
لفظ ومصطلح الإنسانية، الإنسانية هذه، ظاهره جميل؛ لكن ما مدلول هذا المصطلح؟ مدلول هذا المصطلح ذوبان كل معنى؛ معنًى صحيح ومعنًى تقره الشرائع أو معنى يحدث التميز وعدم التبعية لهذه الأمة.
الآن لفظ العولمة الآن وما تدل عليه الاصطلاحات تحتاج الحقيقة إلى محاضرة خاصة بها في يعني بعض المباحث حولها، أيضا لفظ العولمة تتعلق بالعالم؛ لكن ما وراء هذا اللفظ من المعاني ووراءه من الاتجاهات إلى آخره هذا ما يبحث الناس يؤثر فيهم المصطلح وليس في مقام التقييم لكن يؤثر فيهم المصطلح في قبول الشيء، حتى إن اليهود والنصارى لما أرادوا أن يحتلوا بلاد من بلاد المسلمين سموا هذا الاحتلال استعمارا يعني جئنا مستعمرين يعني نعمر لكم الأرض، حتى الآن في عدد من الدول بعض المفكرين والناس في أفريقيا يقولون نريد يعود لنا الاستعمار يعمروا لنا أفريقيا وينظموها إلى آخره لأننا ما استطعنا تنظيم الخيرات والثروات.

(125/30)

إذن اللفظ الحقيقة الغرب أو الواعي من الناس إذا أراد أن يؤثر فقبل أن تطرح فكرة ابحث عن اللفظ، اللفظ هو الذي سيبقى وهو الذي سيؤثر وهو الذي يعده تتجدد المعاني وهو الذي يعده تتجدد المعاني وهو الذي تستطيع أن تحشد الإعلام بعده ويوجه لك هذا اللفظ بحسب ما تريد.
أما في الاتجاهات الدعوية فثم عدة اتجاهات جاءت بألفاظ جديدة التنوير حركة التنوير أو جماعة التنوير، التطوير، الدين، العقلانية، ما عندي وقت أفصل الكلام حولها هذه ألفاظ التنوير، التنوير طيب لكن ما معنى التنوير؟ ما الذي تحته؟ العقلانية ما الذي تحته التجديد؟ ما الذي تحته تجديد في المسلمين أو تجديد في الدين؟ تجديد كلمة تحتاج إلى ضبط إلى آخره.
إذا نظرنا إلى نوع آخر في الأمور في الاتجاهات السياسية نجد أن استعمالات الديمقراطية حتى إن بعضهم استعمل الشوراقراطية إلى هذه الدرجة، يريد أن يجعل ثم مزيج لهذا وهذا.
الشورى في الشرع معروفة في معالم معروفة في الحدود مؤصلة أما الديمقراطية والبرلمانات والتجارب النيابية هذه، ليست من الشورى في شيء، الشورى الشرعية استعملت هذه الألفاظ ومشت والحديث عنها يطول فيعني نمضي أيضا.
ختاما أيضا من الألفاظ يعني التي كان تحتاج إلى بعض البحث كلمة [...] الصحوة، الانتفاضة، تصور الإسلام، الفكر الإسلامي، الأسلمة، أسلمة المعارف، أسلمة الكيمياء، أسلمة الفيزياء، أسلمة العلوم، الأبلجة، العولمة، يعني ألفاظ كثيرة جاءت هذه الأمة زخا؛ لكن هل سنستطيع أن نميز هل نوقف هذا المد المصطلحي؛ الآن لا تتأثر به؛ لكن سينشأ الناشئ وهو يعرف أن دلالته هي هذه، وبالتالي كيف تنزعه منه، وتتوالد الأجيال بعد ذلك وتتوالى، وأن هذا المصطلح هو معناه، وما أشبه الليلة بالبارحة حينما استحدثت ألفاظ واستقدمت من الحركة اليونانية العلمية.
ختاما نطوي بعض الأشياء.
أنا ألخص ما أريد وأعرضه على ذوي العلم والفهم والإدراك بأني أرغب في دراسة ما يلي:

(125/31)

أولا البحث في تقليل استحداث المصطلحات، وعدم قبولها في العلوم الشرعية والإنسانية والسلوكية التي يدخلها الهوى والتأثير العبادي والسلوكي والعقلي.
أما في العلوم المدنية فهذه اهتم بها كثيرا المجامع وطحنوا وما أخرجوا لنا طِحنا إلا القليل.
الثاني أنه لابد من إيجاد قوة تُحدث المصطلحات التي تؤثر في الناس إيجابا من جهة الشرع، فإن مصطلح سيأتي شئنا أم أبينا والمصطلحات فإذا كان ثمة مصطلح سيقدم أو سيستعمل فإن استعمال المصطلح الذي ليس عليه سلبيات هذا هو المتعين، طبعا في العلوم التي ستدخل في العباديات والشرعيات والأثر في السلوك وأن يخرج المصطلح المؤثر إذا وضع أين يوضع؟ يوضع في الجامعات وضعه العلماء وضعه المتخصصون كل في مجاله أو يجتمعون في مؤتمرات خاصة، وأن لا نبحث مثل ما تبحث المجامع، فقد في ترجمة المصطلحات، المصطلحات التي لا يدخلها الهوى هذه سهلة، حتى لو استعملت نظرتي أنا، حتى لو استعملت الكلمة الإنجليزية فيها أو الكلمة اللاتينية ليس ثَم إشكال في ذلك؛ لأن الاستعمال القليل لا بأس به.
لكن المصطلحات المؤثرة في العلوم العقدية في العلوم الشرعية في السلوك في العلوم الإنسانية هذه هي التي تفتك بالأمة وهي التي تغير المفاهيم في الأدب وفي اتجاهات التفكير المختلفة.
فإذن لابد من إيجاد مصطلح يؤثر، ويكون عوضا عن المصطلح الآخر وأن يخدم هذا المصطلح بأقوى خدمة عبر الإعلام بوسائله المختلفة تحقيقا لعزة هذه الأمة لبقائها وقوتها، وأن يُخدم من قبل العلماء والمشايخ والدعاة، وأن يُخدم من قبل الجامعات في مناهجها وفي استعمال أساتذة فيها أعضاء التدريس فيها، وأن تخدم وزارة المعارف والتعليم في جميع مراحله من الطفولة حتى يكون المصطلح واضحا فيما يدل عليه.

(125/32)

أيضا لابد من أن نكون متميزين فالله جل وعلا قال {وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ}[آل عمران:139] فإذا تحققنا بالإيمان فنحن الأعلى، أنتم الأعلون يا أمة الإسلام يا أمة الإيمان أنتم الأعلون دائما ما دام أنكم على الإيمان وعلى الإسلام، ومن العلو عدم التبعية، ومن العلو عدم التقليد، من العلو الاستقلال، وقد علمنا الشرع الاصطلاح، علمنا الشرع المصطلح، علمنا كيف نستقل بمصطلحاتنا وألفاظنا، لهذا أدعو أن تكون خدمة المصطلحات المؤثرة عبر الاستقلالية وعدم التقليل في ذلك فيما يدخله الهوى كما أسلفت.
ختاما هذه كلمات قليلة من ضمن هذا الفهرس الذي بين يدي للأفكار، وأرجو أن أكون عرضت في هذا الموضوع عرضا يفتح الباب ولو قليلا للباحثين وللمهتمين بالعلوم وبالدعوة، ولما يؤثر في الناس وبالإعلام في جميع المجالات التي تؤثر في حياة الناس حاضرا وماضيا.
وأعتذر عن الإطالة قد اتخذت من الوقت الكثير، وأرجو إن شاء الله تعالى أن أكون قد أتيت بشيء غير ممل لكم.
وأسأل الله جل وعلا للجميع السداد والتوفيق ولولاة الأمور الهدى والرشاد ولجميع المهتمين بالدعوة إلى الله جل وعلا والباذلين فيها التوفيق والهدى إنه سبحانه جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد.
المقدم: شكرا لمعالي الشيخ، الحقيقة هذه المحاضرة التي يمكن أن نصفها بكلمتين بأنها ممتعة ممتعة والحقيقة أن من عرف يعني مرامي الكلام وتأثيره، لا يملك أن يعجب الليلة من قدرة الشيخ الحقيقة على تقديم هذا الموضوع العلمي الشديد الصعوبة بما قدمه وأحسبه والله أعلم تأثر بشيخه ابن القيم رحمه الله تعالى، وقد يعني ما تدرون أن الشيخ يراجلها، رؤوس أقلام وهذا في الحقيقة محل إعجاب، وشهادة على ما أقول ... هذه الليلة بمحاضرة عليمة راقية ... قدرة الشيخ ولذلك أن الليلة .....
(((((
أعدّ هذه المادّة: سالم الجزائري

(125/33)


المنهج في طلب العلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ

/
الحمد لله حق الحمد، والثناء، له جلّ وعلا كله، فهو ولي الفضل وهو وليّ الإحسان وهو وليّ النعمة، ومن أعظم نعمه علينا أنْ بعث محمدا عليه الصلاة والسلام إلينا هاديا وبشيرا ونذيرًا، {وما أرسلناك إلاّ رحمة للعالمين}، {لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا}، وأشهد أنْ لا إله إلاّ الله وحده لا شريك له وأشهد أنّ محمدا عبد الله ورسوله وصفيه وخليله، به أزال الله جلّ وعلا الشرك وجنده، وبه أقام الله جلّ وعلا التوحيد وأهله وبه أبصر الناس بعد العمى، وهُدِيَ الناسُ بعد الضلالة فما أعظم منته جلّ وعلا علينا ببعث محمد عليه الصلاة والسلام، وما أعظم مِنَّة محمد عليه الصلاة والسلام على أمته فإنهم لو فدَوه بأنفسهم وأولادهم وأهليهم وأموالهم ما قضوا حقه عليه الصلاة والسلام، أليس هو الذي وجدنا على شفا حفرة من النار فأنقذنا منها صلى على نبينا محمد كفاء ما أرشد وعلّم وبيّن، ونشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد وتركنا بعده على بيضاء نقية ليلها كنهارها لا يزيغ عنها بعده صلّى الله عليه وسلّم إلاّ هالك وصلى الله وسلم على صحابته الذين نصروه وعزَّرُوه وأيدوه، وصلى الله على من تبعهم بإحسان إلى يوم الدين وعنا معهم برحمة أرحم الراحمين، أما بعد:

(126/1)

فأسأل الله جلّ وعلا أنْ يجعلني وإياكم ممن أعطاه قلبا خاشعًا ودعاءً مسموعًا اللّهم اجعلنا ممن تخشعُ قلوبهم لك وتلين أفئدتهم لذكرك اللّهم وهيّئ لنا من أمرنا رشدًا، فلا حول لنا ولا قوة إلاّ بك، نعوذ بك من إرادة العلو في الأرض والفساد، ونسألك أنْ تعيذنا من العِيّ، وأنْ تعيذنا من خطل الرّأي ومن البعد عن الصواب، اللّهم فوفقنا فأنت ولي التوفيق {ومن يهدِ الله فهو المهتدي}، ثم إني أشكر في فاتحة هذه المحاضرة الإخوة الكرام في مكتب الدعوة والإرشاد في محافظة الخرج على أنْ دعوا لهذه المحاضرة واهتموا بها وليس هذا بغريب فهم حريصون على الخير ويمثلهم فضيلة الأخ الشيخ عبد الرحمن الصغير وكذلك فضيلة الأخ الشيخ امام المسجد وكذلك بقية الإخوة الكرام، فأسأل الله جلّ وعلا لهم المزيد من فضله وأنْ يتقبل ما بذلوا وما انتقلوا من أجل نشر الحق والهدى، ثم إنّ هذه المحاضرة موضوعها ضوابط في فهم سيرة المصطفى صلّى الله عليه وسلّم وهذه المحاضرة ليست موعظة من المواعظ وإنما هي محاضرة تأصيلية في موضوع سيرة النبي عليه الصلاة والسلام، فإذًا ربما انتفع منها الجميع وخُصّ بالانتفاع بها من كان له مساس وله صلة بالعلم والسنة والسيرة وبالدعوة والإرشاد، ولا شك أنّ سيرة المصطفى صلّى الله عليه وسلّم بها اهتم العلماء قديما وحديثا، وذلك لأنّ بهدي المصطفى

(126/2)

صلّى الله عليه وسلّم تتبيّن الأشياء وقد قال لنا جلّ وعلا: {لقد كان لكم في رسول الله أسوة حسنة} فالاهتمام بالسيرة لابدّ منه لأنّ بالسيرة وبالاهتمام بها معرفةَ أحواله عليه الصلاة والسلام من ولادته إلى وفاته عليه الصلاة والسلام وبالسيرة يعلم المسلم ما كان عليه النبي صلّى الله عليه وسلّم وصحابته من نشر الدين وما كابدوا فيه وأنهم بذلوا ما بذلوا وتركوا الأمة بعدهم على أمر واضح بيِّن ولم ينتشر الإسلام بسهولة بل بذل فيه عليه الصلاة والسلام بتأييد من ربه جلّ وعلا، وبذل فيه أصحابه الكرام ما بذلوا وهذا يظهر لك في السيرة.
ومن أوجه الاهتمام بالسيرة أيضا أنّ معرفة سيرة المصطفى عليه الصلاة والسلام وإنّ معرفة سيرة الصحابة معه عليه الصلاة والسلام يبعث في قلوب أهل الإيمان القوة في الإيمان والقوة في اليقين وأنهم مهما تكالبت عليهم الأمور ومهما قوي الشيطان وجنده فإنّ لهم في رسول الله صلّى الله عليه وسلّم أسوة حسنة وإنّ لهم في الصحابة الكرام أسوة حسنة، فقد شكا بعض الصحابة للنبي عليه الصلاة والسلام ما يلقى من شدة قريش عليه ، فقال عليه الصلاة والسلام: ((قد كان من قبلكم يؤتى بالرجل فينشر بالمنشار نصفين ما بين لحمه وعظمه ما يرده ذلك عن دينه فو الذي نفسي بيده ليُتمنّ الله هذا الأمر حتى يسير الراكب من مكة إلى صنعاء، أو قال: من بصرى إلى مكة، لا يخاف إلاّ الله جلّ وعلا))، وهذا يُبيّن ويبعث في المؤمن أنّ الحق ليس بكثرة الناس، وأنّ المؤمن إذا حصل له ما حصل من كيد الشيطان أو من كثرة الشهوات أو من كثرة المغريات فإنه يبعثه ذلك على الاستمساك أكثر وأكثر بدين الله جلّ وعلا؛ لأنّ الصحابة رضوان الله عليهم ما تركوا دينهم ولم يتركوا توحيد الله ولم يتركوا البراءة من الشرك ولم يتركوا ما أمنوا به مع عظم ما أصابهم عليهم رضوان الله، فكيف بحال أهل هذا الزمان الذين ربما تركوا شيئا من الدين لبعض المغريات.

(126/3)

النظر في السيرة وقراءة السيرة يبعث في المؤمن قوة اليقين وقوة الاستعداد للثبات على دين الله، وكذلك يبعث في قلب المؤمن قوة العزة بالإسلام وأنه عزيز بتوحيد الله جلّ وعلا وعزيز بما قام في قلبه من معرفة الله والعلم به، والإيمان بمحمد عليه الصلاة والسلام وبما أنزل الله جلّ وعلا على رسوله: {ولله العزة ولرسوله وللمؤمنين}، وهذا من ضمن فوائد كثيرة يستفيدها كل مؤمن في النظر في سيرة المصطفى صلّى الله عليه وسلّم، إذن فالأصل أنّ قراءة السيرة ليست قراءة قصص ولا حكايات وإنما هو قراءة عِظة واعتبار لأنّ بالسيرة أخذ الفوائد وأخذ ما ينفع المؤمن ويبعث فيه أنواعا من الخير والهدى والاستمساك بالحق، {فاستمسك بالذي أوحيَ إليك إنّك لعلى صراطٍ مستقيم}، {وإنّه لذكرٌ لك ولقومك وسوف تسألون}.
تنوعت اهتمامات أهل العلم بالسيرة وذلك لعظم شأنها.

(126/4)

والسيرة المقصود بها ما أُثر عن النبي صلّى الله عليه وسلّم وعن أصحابه وعن التابعين وعن من بعدهم من أهل العلم في وصف حال سير النبي صلّى الله عليه وسلّم وحال طريقته وهيئته منذ وُلد عليه الصلاة والسلام إلى أنْ توفاه الله جلّ وعلا، فالسيرة إذن هي حكاية لما كان عليه النبي صلّى الله عليه وسلّم من حين ولادته إلى أنْ توفاه الله جلّ وعلا فيها بيان ما حصل له من ولادته وما كان في ولادته من ظهور بعض المعجزات، وظهور بعض الإرهاصات لمبعثه عليه الصلاة والسلام وذكر رضاعه عليه الصلاة والسلام وذكر أحواله وأمه وأخواله وأشباه ذلك، وذكر هديه عليه الصلاة والسلام وسيرته في صغره حتى بعثه الله جلّ وعلا وما كان يتصف به قبل المبعث من أنواع الأخلاق والشمائل، كذلك سيرته عليه الصلاة والسلام حكاية لحاله منذ بعثه الله جلّ وعلا، فبلغ دعوة الله وصبر على ذلك وما ناله من الأذى وكيف بلغ والسبيل التي اتخذها للبلاغ إلى أنْ هاجر إلى المدينة ومن مهاجره إلى المدينة وتأسيسه لدولة الإسلام الأولى إلى أن توفاه الله جلّ وعلا ويدخل فيها عددُ من أهل العلم ما كان بعد ذلك من سيرة الخلفاء الراشدين وما حصل لهم من أنواع الفتوح.
إذًا فالسيرة طريقة وهيئة والسيرة أيضا مأخوذة من السَير سار يسيرُ سيرًا يعني ما سار عليه النبي عليه الصلاة والسلام وقد جاء في القرآن ذكر السيرة بمعنى الطريقة والهيئة في قول الله جلّ وعلا: {سنعيدها سيرتها الأولى} فالسيرة إذا تشمل طريقة السير وتشمل الهيئة التي كان عليها السير ولذلك تجمع السيرة على سِيَر ويذكر فيها أنواع المغازي والفتوح ويُذكر فيها أنواع ما حصل له عليه الصلاة والسلام وما حصل لصحابته من بعده فإذن السيرة لها معنًى لُغوي ولها معنى اصطلاحي كما ذكرت لك.

(126/5)

ودرج العلماء على أنّ المراد بالسيرة حين تذكر السير ما دون في كتب مخصوصة أسموها كتب السيرة وكتب السير وهذا يجعلنا نفيضُ في أنّ الكتابة في سيرة المصطفى صلّى الله عليه وسلّم وفي مغازيه كانت متقدمة في الزمن الأول، فذكر العلماء أنّ أبان بن عثمان بن عفان ابن الخليفة الراشد هو أول من دوّن سيرة المصطفى صلّى الله عليه وسلّم ودوّن مغازيه وكانت وفاة أبان رحمه الله تعالى سنة (105هـ) وكان قد أخذ عن عدد كثير من الصحابة، وأخذ عنه عددٌ كثير أيضا من التابعين وممن شُهر أيضا بأخذه برواية السيرة وتتبعها عروة بن الزبير بن العوام فقد كان إمامًا في المغازي وله مغازي ألفها وجمعها باسم مغازي عروة، وقد جمع بعضها وطبع وكذلك ممن اهتم بالسيرة ابن شهاب الزهري الإمام المعروف سيد المحدثين في زمانه جمع في السيرة كتابًا وفي المغازي كتابًا في ما ذكره له عمر بن عبد العزيز رحمه الله تعالى، وكذلك ممن كتب في السيرة من الأولين من التابعين عاصم بن عمر بن قتادة وغيره، من ثقات أهل العلم في القرن الأول وفاتحة القرن الثاني، في هذا يتبيّن أنّ كتابة السيرة كانت متقدمة جدًّا، ولهذا صار أهل العلم بعدهم يأخذون مأخذ التابعين في العناية بالسير والعناية بالمغازي فقد جمع ما سمع من بعض هؤلاء جمعه العالم المعروف محمد بن إسحاق المدني في كتاب ((السير والمغازي)) والذي قيل إنه ألفه بإشارة من أبي جعفر المنصور لما زار ابن إسحاق بغداد وأشار أبو جعفر إلى ابنه وقال لابن إسحاق أتعرف هذا قال نعم هذا ابن أمير المؤمنين فقال له صنف له كتابًا فيه ذكر الأخبار من خلق آدم عليه السلام إلى يومنا هذا فكتب ابن إسحاق ذلك، وكتاب ابن إسحاق رُوي عنه وانتشر بعده رحمه الله تعالى وهو إمام في السير اجتمع لديه ما تفرق فيمن قبله من التابعين الثقات.

(126/6)

وإذا كان كذلك فإنّ كتاب ابن إسحاق لم يوجد كاملاً في زماننا هذا وإنما وُجِد من مغازي وسير ابن إسحاق ما انتقاه ابنُ هشام العالم اللّغوي المعروف، وهذا الانتقاء أجمع العلماء على حُسنه وعلى أنه استخلص من سيرة ابن إسحاق ما أثني على مؤلفه به وهو لا يروي السيرة عن ابن إسحاق مباشرة وإنما يرويها بواسطة رجل عن ابن إسحاق وهذه السيرة هي المعروفة الآن بسيرة ابن هشام وهذا تطور في أهل العلم فكتب في السير عدد كتب ابن حزم في السيرة وسماها ((جوامع السيرة)) وكتب ابن سيد الناس سيرة والعلماء تتابعوا على كتابة السير ومعتمدهم فيما ذكره ابن هشام عن ابن إسحاق أو فيما ذُكر في غير ذلك من المغازي.
وكذلك من الذين اهتموا بكتابة السير ((الواقدي)) والعلماء منهم من يأتمنُه ويثني عيه في المغازي ومنهم من يقول هو في المغازي كشأنه في الحديث، لا يقبل حديثه ومغازي الواقدي غير موجودة الآن يعني فيما ذكر من سيرة النبي عليه الصلاة والسلام، واعتمدها عدد من أهل العلم والصواب أنّ الواقدي ليس بثبت فيما ينقل بل ربما حصل له من الخلط في الروايات والزيادات ما لا يعرف عن أهل العلم فلا يقبل من حديثه في المغازي ما تفرد به عن العلماء سيما ما كان معارضا لأصل من الأصول أو ما كان مخالفا لما دل عليه كلام أهل العلم في السير.
وممن كتب أيضا في السير ابن سعد صاحب الطبقات في أول الطبقات كما هو معروف وجماعة كتبوا في ذلك وهذه هي التي تسمى كتب السيرة أو كتب السير تتابع العلماء فيها إلى زماننا هذا.

(126/7)

وهناك كتابة للسير بطريقة أخرى وهي طريقة أهل الحديث فإنهم اعتنوا بسيرة النبي صلّى الله عليه وسلّم وبذكر أحواله ومغازيه وأشباه ذلك فيما أوردوه في كتب الحديث، فتجد في صحيح البخاري رحمه الله كتاب المغازي وتجد في مسلم السير وتجد في أبي داود كذلك وهكذا في بعض أخبار وربما طوِلَت، وكذلك اعتنى بها أهل الحديث في مصنفات مفردة ذكروا فيها أسانيدهم فيما يتعلق بالسير ولكن فيها ما يصح وفيها ما ينكر، وكما قال الحافظ زين الدين العراقي:
وليعلم الطالبُ أنّ السيرَا

تجمع ما صح وما قد أُنْكِرَا

فصنّف البيهقي كتاب ((دلائل النبوة)) وصنف أبو نعيم الأصفهاني أو الأصبهاني أحمد بن عبد الله العالم المعروف صنف ((دلائل النبوة))، وصنف الفريابي ((دلائل النبوة))، فأهل الحديث اعتنوا بكتابة السير من جهتين الجهة الأولى ما ضمنوه في مصنفاتهم من الصحاح والمسانيد في ذكر السير سواء كانت مبوبة أو لم تكن مبوبة وكذلك ما أفردوه من التآليف في هذا، في ذكر دلائل النبوة وكما ذكرنا أنّ كتب السير ليست معتنية بالصحيح وإنما يذكر فيها ما نُقل في السيرة ولهذا قال الزين العراقي فيما ذكرت لك:
وليعلم الطالبُ أنّ السيرَا

تجمع ما صح وما قد أُنْكِرَا

ففيها الصحيح وفيها المنكر وهذا أمر بيّن فإنّ سيرة ابن إسحاق مثلا فيها من الصحيح كثير وفيها من المنكر الكثير فهذا من جهة ما اشتهر من ذكر مصادر السيرة وإذا كان كذلك فالذي ينبغي تحقيقًا لمقام السيرة أنْ تضبط مصادر السيرة وأنْ تؤخذ السيرة بضابط مهم في ذلك وهو جواب السؤال كيف نأخذ السيرة بطريقة مأمونة؟

(126/8)

أعظم ما تؤخذ منه سيرة المصطفى صلّى الله عليه وسلّم القرآن لأنّ في القرآن ذكر حياته عليه الصلاة والسلام صغيرًا {ألم يجدك يتيما فآوى} وفيها ذكر حالته عليه الصلاة والسلام قبل البعثة... وفيها ذكر مبعثه عليه الصلاة والسلام وفيها ذكر مجيء الجن إليه يستمعون القرآن وفيها ذكر حالته عليه الصلاة والسلام مع المشركين ودعوته لهم وكذلك ما حصل من الهجرة ثم في القرآن ذكر المغازي جميعا فغزة بدر الكبرى في سورة الأنفال وغزوة أحد في سورة آل عمران وغزوة الخندق (الأحزاب)، في سورة الأحزاب، وفتح مكة وصلح الحديبية في سورة الفتح وحنين وتبوك في سورة براءة إلى غير ذلك فإذا جمع طالب العلم ما تكلم به المفسرون من الصحابة فمن بعدهم على هذه الآيات حصل على مصدر قوي معتمد على معاني القرآن وهذا اجتهد فيه طائفة من أهل العلم ولكن لم يُجمع فيما أعلم جمعًا كاملاً بحيث تكون السيرة على ما ذكره المفسرون حاول بعض المعاصرين ذلك واجتهد فيه لكن لم يجمع كلام المحققين من المفسرين على تلك الآيات.
فإذًا الذي ينبغي في السيرة أنْ نعتمد على القرآن فيها وما ذكره المفسرون في ذكر معاني الآيات التي فيها سيرة المصطفى صلّى الله عليه وسلّم.
ثم المصدر الثاني: الأحاديث الصحيحة خاصة في الصحيحين أو ما صح في غيرهما من الأحاديث التي فيه ذكر سيرة النبي صلّى الله عليه وسلّم فإذا قورنت هذه الأحاديث بما ذكر في كتب السير وجدنا أنّ بعض ما في كتب السير ليس بصحيح في مثل مثلا تاريخ بعض الغزوات وبعض الأحوال وقصة الإسراء والمعراج وأشباه ذلك الكثير فالمصدر الثاني المعتمد بعد كتاب الله جلّ وعلا وتفسيره أنْ تنظر في الأحاديث، وهذه الأحاديث فيها ما لم يذكر في كتاب الله جلّ وعلا واعتمد عليها الصحابة والتابعون رضوان الله عليهم فيما فسروا من آيات القرآن على نهج السلف في التفسير في تفسير القرآن بالسنة.

(126/9)

إذن، الاعتماد على ما في كتب الصحيح وكتب الحديث من مصادر السير هذا أولى وأبعد عن الخلط وما لا يصح في السير ولهذا دعا عدد من أهل العلم إلى كتابة صحيح السيرة النبوية وقد كتب بعض المعاصرين في ذلك لكنهم رقَوا جبلا عاليا عليهم لأنّ هذا الأمر يحتاج إلى علم بالحديث، متنا وإسنادا، وإلى علم بالتفسير وإلى علم باللغة وإلى علم بما في كتب السنة وإلى ما في كتب العقيدة الخ ذلك مما فقده بعض من كتب في ذلك.
من المصادر أيضا التي تعتمد كتب السيرة التي ذكرنا وكتب التاريخ فتجد مثلا أنّ تاريخ ابن جرير يحوي كثيرا من أخبار سيرة المصطفى صلّى الله عليه وسلّم بالأسانيد لكن هذه تأخذ منها ما لا يتعارض مع ما جاء في القرآن وتفسيره ومع ما ثبت في سنة المصطفى صلّى الله عليه وسلّم فإذا لم نجد الحَدَث لا في الكتاب ولا في السنة فإنّ أخذه من كُتُبِ السير لا بأس به؛ لأنّها أرفع درجة بالاتفاق من أحاديث بني إسرائيل وقد قال لنا عليه الصلاة والسلام: ((حدثوا عن بني إسرائيل ولا حرج)) فإذا لم يكن ما في كتب السيرة معارضًا للكتاب والسنة فإنه لا بأس من أخذه ومن الاعتماد على ما جاء فيه وهكذا كان أهل العلم.
لهذا نرى أنّ ابن كثير رحمه الله في أوائل كتابه ((البداية والنهاية)) كتب سيرة طويلة للنبي عليه الصلاة والسلام أفردت في أربع مجلدات وقع جمع فيها ما بين ما ذكره أهل السير وما ذكره أهل الحديث وما جاء في الآيات ولكنها أيضا تحتاج إلى بعض مزيد من التمحيص.
إذًا فهذه هي المصادر العامة للسيرة وإذا تبيّن ذلك فتلحظ فيما سقنا أنّ أهل الحديث وأهل الأثر والمعتنون بعلوم سلف الأمة هم الذين اعتنوا بسيرة المصطفى

(126/10)

صلّى الله عليه وسلّم فبعض الناس يقول إنّ المعتنين بالحديث والأثر والمعتنين بطريقة السلف ليس لهم عناية بالسيرة وهذا ليس بصحيح، بل إنّ الذين اعتنوا بسيرة المصطفى صلّى الله عليه وسلّم من حيث الإثبات ومن حيث الانتقاء ومن حيث الفقه والدلالة هم أتباع سلف هذه الأمة، وإذا صار هناك قصور ممن اعتنى بالحديث والأثر فإنّ هذا مما ينبغي علاجه؛ لأنّ الاهتمام بالسيرة به يحصل للمرء المؤمن ولطالب العلم أنواع من العلوم والفوائد ما يحصلها إلاّ إذا قرأ السيرة، ويقوم في قلبه الاعتزاز بدين الله والفرح بنصرة هذا الدين في أول الأمر ويقوم في قلبه عظم المحبة للنبي عليه الصلاة والسلام ولأصحابه بما يزيد المؤمن من الاقتداء بهم والسير على منوالهم.
نجد أنّ أئمة هذه الدعوة كالإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمه الله اعتنى بالسيرة أيضا فكتب كتابا في سيرة المصطفى صلّى الله عليه وسلّم مطبوع موجود كذلك ابنه الإمام الشيخ عبد الله بن محمد بن عبد الوهاب له كتاب أيضا في سيرة المصطفى صلّى الله عليه وسلّم، وجعلوا في تضاعيف نقلهم للسيرة ذكر الفوائد وخاصة الفوائد الدعوية، وسيأتينا ذكر تأصيل فيما يتعلق بالفوائد الدعوية في سيرة المصطفى صلّى الله عليه وسلّم.
إذن فالعناية بالسيرة إثباتا وفقها واستنباطا كان عليه علماؤنا فالاهتمام بها من سمة طلاب العلم الجادين فيه ومن سمة المحبين للخير بعامة والناس ترقيق قلوبهم وبعث الهمة في نفوسهم وبعث العزة في نفوسهم يكون بطرق صحيحة ومن ذلك ذكر قصص السيرة وذكر ما جرى فيها من حوادث ومن أحكام.
نظر الناس والمؤلفين والدارسين للسيرة متنوع وهذا ما يمكن أنْ نسميه أو أنْ نعنون له بمدارس تناول السيرة (سيرة النبي عليه الصلاة والسلام).
فإنّ سيرة المصطفى عليه الصلاة والسلام تنوعت المدارس في تناولها وفي التأليف فيها وفي الباعث على الاهتمام بها إلى بضع مدارس:

(126/11)

فأول تلك المدارس: المدرسة اللغوية وهذه المدرسة اهتم فيها أصحابها بأنْ يتناولوا السيرة بالاهتمام بما في السيرة من لغة صحيحة فإنّ من نقل السيرة من مثل التابعين ومن مثل ابن إسحاق إنهم نقلوها بلغة صحيحة وما أوردوا في السيرة من أشعار كثيرة وأخبار وخطب للعرب وحكايات وخطب للصحابة بل وأقوال في ذلك هذا كله من جهة اللغة معتمد ولهذا اعتنى بسيرة ابن إسحاق ابنُ هاشم رحمه الله تعالى وكان لغويًا متمكنا فاعتنى بالأشعار التي أوردها ابن إسحاق فأورد من الأشعار في ملخصه المسمى بسيرة ابن هشام أورد منها ما يتفق وما لا يؤخذ عليه في إيراده وترك أشياء من ذلك وأتبعها بشرح غريبها، وبالعناية بها كذلك سيرة ابن هشام تناولها العلماء الذين اعتنوا بهذا النوع من الاهتمام بالسيرة (الاهتمام اللغوي) تناولوها بالشرح وبالتفصيل وأصل قصدهم الاعتناء باللغة وقد يضيفون إلى ذلك اعتناء بجوانب أخرى من مثل الحافظ السهيلي في كتابه ((الروض الأنف)) الذي جعله شرحًا على سيرة ابن هشام فيما أشكل منها وكالحافظ أبي ذر الخُشني في ((تفسير غريب السيرة)) وكلا الكتابين مطبوع، أما كتاب السهيلي فكبير وأما كتاب أبو ذر الخُشني فمجلدة لطيفة هذا نوع من الاهتمام وهذا تجد منه أنّ كثيرين ممن اهتموا بالأدب واهتموا باللغة يعتنون بالسيرة فينبغي التفريق حين ترى المصنف في السيرة ما تصنيف مصنفه من جهة المدرسة فإذا علمت أنه لغوي بحَّاثة، وأنّ عنايته باللغة فإنك تبحث فيه ما تحتاجه من ذكر غريب السيرة وما شابه ذلك، فإنّ لهم عناية بهذا تفوق العناية بغيره من علوم السيرة.

(126/12)

الأدباء يهتمون بالسيرة ومن المعاصرين من بلاد شتى من ألف في السيرة وتجد أنّ أكثرهم أدباء وذلك لأنّ الاهتمام بالسيرة ديدن الأدباء؛ لأنّ فيه رفعة الحصيلة الأدبية وقوة البلاغة وكثرة الشواهد عند المعتني به فصنف الكثيرون في السيرة متجهين إلى هذا الاتجاه في تقوية الاسلوب الأدبي ونقل السيرة على هيئة أسلوب أدبي رفيع يقوي ملكة الأديب أو دارس الأدب في هذا الباب وهذه المدرسة لها تفاصيل وحديث يطول ذكره في ذكر حسناتها والمآخذ عليها.

(126/13)

النوع الثاني: من المدارس: في تناول السيرة مدرسة القوميين فإنّ المعتنين بالعرب والآخذين بالتعصب للعربية للعرب وللعرق العربي رأوا فوجدوا أنّ أمجاد -كما يزعمون- من قبلهم كتبت سيرهم وأنّ مجد العرب لم يبتدئ بالإجماع إلا بمحمد عليه الصلاة والسلام فبه رفعت العرب رأسها ورفعت العرب شأوها كما قال جلّ وعلا: {وإنّه لذكر لك ولقومك} وهذا لأنّ به رفع منار العرب فتناولوا السيرة وكتبوا فيها من جهة أنّ كل الأمم المتحضرة كاليونان وفارس والروم... الخ، لهم في ذكر عظمائهم سيرٌ صيغت بالصيغة الأدبية وكان المقصد منها تمجيد هذا العرق فتناول السيرة عدد من المعاصرين ومن المتقدمين لرفع العرق العربي ولرفع العرب عمن سواهم وهذه فيها مدارس مختلفة من مثل مدرسة طه حسين ومن نحا نحوه ممن كتبوا في السيرة فإنّهم لم يكتبوا في السيرة لنصرة دين محمد عليه الصلاة والسلام وإنما كتبوا في السيرة بالنظر إلى عرقية عربية بل إنّه كما ذكر مثل طه حسين في مقدمة كتابه ((على هامش السيرة)) ذكر أنّ السيرة هذه التي كتبها فيها أشياء لا يقبلها العقل ولا يقبلها الفؤاد ولكن لا تصلح حياة الناس إلاّ بنوع من الخرافات ونوع من الأحاديث التي تكون لهم كالاسترواح وتكون لهم كالمرح والمهيء لهم لسماع الحق يعني أنها قصص وحكايات ليس لها أصل وليس لها أهمية ذكر في مقدمة كتابه أنه بعثه على ذلك (على هذا التأليف) أنه وجد لليونان إلياذة ولهم أمجاد وللفرس أمجاد فيما صنفوا في تاريخ عظمائهم ورأى أنه لابد من التصنيف في هذا والكتابة فيه فكتب ذلك.

(126/14)

وإذًا فالنظر في تأليف المؤلف ينبغي أنْ يسبقه تصنيف مدرسته وهو من أي مدرسة في السيرة؟ فإنه لو قرأ الناس كتابًا من كتب أصحاب المدرسة القومية في السيرة لأصابهم نوع من الخلل في فهم سيرة المصطفى صلّى الله عليه وسلّم، بل وربما لم يؤمنوا بمعجزاته عليه الصلاة والسلام وبآياته وبراهينه على اعتبار أنها حكايات وأنه ليس لها رصيد من الصحة والواقع وإنما هكذا قيل.
المدرسة الثالثة: من المدارس التي اعتنت بالسيرة مدرسة العلماء والفقهاء وهؤلاء من المحدثين والفقهاء اعتنوا كثيرا أيضا بالسيرة فكتبوا السيرة مهتمين بما فيها من أحكام وما فيها من بيان للعقيدة وبيان للأحكام الفقهية وهذا ظاهر لك فيما اعتنى به أئمة الحديث كالبخاري وغيره، والأئمة من بعده أئمة المحدثين كالحافظ البيهقي في دلائل النبوة وكذلك من المتأخرين شيخ الإسلام ابن تيمية فإنّه نظر إلى السيرة نظرا فقيها وفصّل كلامه وما فرقه من الكلام على السيرة العلامة شمس الدين ابن القيم في كتابه ((زاد المعاد في هدي خير العباد)) فإنه تناول السيرة بذكر التحقيق فيها وجمع بين ما جاء في القرآن وما جاء في السنة، وكلام أهل السير ونظر فيه نظرا فقهيا ونظر فيه نظرا عقديا وتبعه على هذه الطريقة الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب وتلميذه وابنه عبد الله بن محمد بن عبد الوهاب فإنّهم كتبوا في السيرة ناظرين إلى العلم وجمعوا فيها ما بين مقتضى العلم ومقتفى القصة أو مقتضى السيرة، ولا شكّ أنّ هذه المدرسة هي أنفع المدارس وأعظمها كما سيأتي بيانه إنْ شاء الله تعالى.

(126/15)

المدرسة الرابعة: المدرسة الدعوية المعاصرة، فإنّ المعاصرين من الدعاة على اختلاف انتسابهم في الدعوة اعتنوا بالكتابة في السيرة على مختلف المشارب وعنوا بكتابتهم في السيرة أنْ يأصلوا جوانب دعوية تهمهم وتهم الفئات التي ينتسبون إليها من طريق السيرة فإنّ في السيرة ما يمكن أنْ يكون دليلا بمجرده على مسائل كثيرة في الدعوة وقد يكون ذلك الاستدلال صوابا وقد يكون خطأ فظهرت في هذا العصر مدرسة كبيرة كتب في ((فقه السيرة)) وكتب في ((دروس وعبر من السيرة)) وفي ((دراسات في السيرة)) وأشباه ذلك من مدارس دعوية مختلفة في الاهتمام بالسيرة من وجهة نظر دعوية وكثير من هؤلاء لم يعتنوا بها من جهة ما صح من السيرة وما لم يصح وإنما جعلوا السيرة عبرة لما يريدون من الفوائد الدعوية سواء أصح ذلك أم لم يصح وسواء أثبت في العلم والفقه والعقيدة أو لم يثبت ذلك ولهذا تنوعت الكتب في هذا وهذه مدرسة أيضا من مدارس السيرة ويمكن تسميتها بالمدرسة الدعوية المعاصرة في تناول السيرة.

(126/16)

المدرسة الخامسة: من مدارس السيرة مدرسة الروايات والقصة فإنّ كثيرين من السابقين ومن المعاصرين تناولوا السيرة على أنها روايات وعلى أنها قصص بل وربما تناولوا الصفحة الواحدة والصفحتين في السيرة بشيء من التفصيل وشيء من الاستطراد الأدبي فجعلوها عشر صفحات وعشرين صفحة من جهة الاستطراد فقلبوا السير إلى قصصٍ متنوعة لتكون لمن يقرأها عوضا عن الروايات الهابطة وعن القصص الفارغة التي انتشرت في هذا العصر فقام عددٌ ممن يحرصون على الاسلام ممن فيهم ديانة وخير على أنْ يعوضوا الناشئة في مقابلة خِضم السيل الجارف بالروايات والقصص والحكايات بأنواع شتى وبعضها مترجم من الشرق وبعضها مترجم من الغرب فقابلوها بنقل السيرة إلى قصص وروايات وهذا لا شك أنه أفاد كثيرًا من الناشئة لكن له سلبياته ولو تناولها بعض طلبة العلم الذي يعلمون حدود ما أنزل الله على رسوله فكتبوها على شكل قصصي وعلى شكل روايات لا بأس لكن تكون معتمدةً على ما يقضي به العلم والتحقيق فإنّ فيها نفعا كبيرا للناشئة وللشباب والفتيات وللكبار أيضا، هذه جملة من المدارس القديمة والحديثة في تناول السيرة.

(126/17)

إذا نظرنا لما كتب في كتب السير من أخبار النبي صلّى الله عليه وسلّم والحكايات وما حصل له عليه الصلاة والسلام وجدنا أنّ السيرة استدل ببعض أحداثها وببعض ما ذكر فيها على أمور عند أهل العلم من علماء السلف والمحققين من أهل العلم ممن بعدهم يرون أنّ تلك الاستدلالات ليست بصحيحة بل ربما كانت باطلة بل ربما كانت شركية وهذا يقودنا إلى تفصيل لهذا النوع وهو الذي يمكن أنْ تسميه أنواع من الاستدلالات الخاطئة بأحداث من السيرة وهي جديرة من بعض طلبة العلم المتفرغين أنْ يرصد نفسه لجمعها فيجمع أنواع الاستدلال الباطلة مما جاء في السير على أمور لا يقرها العلم الصحيح ولا يقول بها الأئمة والعلماء فمن ذلك مثلا ما جاء في كتب السير أنّ المسلمين في غزوة اليمامة كان شعارهم (محمداه) وهذه ذكرها الطبري وذكرها ابن كثير في ((البداية والنهاية)) وأشباه ذلك، فقال قائلون: أنّ هذا يدل على جواز الاستغاثة بالنبي صلّى الله عليه وسلّم بعد مماته لأنّ معنى محمداه يعني (يا محمداه) أو هو دعوة له عليه الصلاة والسلام ولا شك أنّ الاستدلال على مسألة عقدية بل على مسألة هي لُبُّ التوحيد وأصله وهو الاستغاثة بالله جلّ وعلا وحده دون ما سواه الاستدلال بمثل هذا على تجويز الاستغاثة بالنبي صلّى الله عليه وسلّم ضربٌ لنصوص الكتاب والسنة الكثيرة المتواترة لفظا ومعنًى ضرب لها بخبر جاء في كتب السيرة وقد استدل بهذا بعض المخرفين وبعض دعاة البدع والضلالات وهذا لا شك أنه ناتج من ظن أنه كل ما ذكر في كتب السيرة وكل ما ذكر عن سير الصحابة فإنه صحيح في نفسه وهذا غلط فإنّ فيها أشياء نسبت إليهم لا تصح بل هي غلط في التوحيد وغلط في العقيدة وغلط في السنة.

(126/18)

من مثل هذا المثال الذي ذكرته لك -ولو نظرنا- في تاريخ الطبري الذي يورد الأشياء بإسنادها لوجدنا أنّ اسناد هذه الحكاية التي ذكر فيها هذا الخبر مسلسل بكذاب ومجهول وضعيف وهذا كاف في إبطالها من أصلها والذي يعلم دين الرسول صلّى الله عليه وسلّم يبطلها ولو بدون النظر إلى الإسناد فإنّ الصحابة من كانوا ليستغيثوا بأحدٍ دون ربهم جلّ وعلا يعني ممن لا يقدر على الإغاثة وهم سادة هذه الأمة فلم يكونوا يستغيثوا بالنبي صلّى الله عليه وسلّم بعد وفاته، هذا مثال لأنّ هناك أنواعًا من الاستدلالات العقدية الباطلة ببعض ما يورد في كتب السير وكتب المغازي وأحوال الصحابة بعده عليه الصلاة والسلام أيضا من الأخطاء في أنواع ما يورد في السير أن الناس انتشرت فيهم أحاديث ضعيفة لا يصح نسبتها للنبي صلّى الله عليه وسلّم بل وأحاديث ربما منكرة وباطلة لأنها أوردت في السير وقد قدمت لك قول الحافظ العراقي:
وليعلم الطالبُ أنّ السيرَا

تجمع ما صح وما قد أُنْكِرَا

ففي ما ورد في السيرة منكرات وأشياء منكرة وقد علم أهل العلم كثيرا من هذه الأخبار بأنها ليست بصحيحة ولا يصح الاعتماد على السير فيها، فمن ذلك مثلا كثير من الحكايات في قصة ((بحيرى الراهب)) فإنّ أصل القصة صحيح من حيث الإسناد ومن حيث الرواية لكن ما جاء في كتب السير منها فإنّ فيه تفصيلات لا تثبت وإنما تروى هكذا بلاغا بلا إسناد وبعض جُمَلها صحيح فأصل القصة صحيح وكثير من المحاورات التي فيها ينقلها بعض الدعاة وينقلها بعض الخطباء وينقلها بعض الموجهين على أنها صحيحة وهي ليست بصحيحة وعليها اتكأ بعض أعداء الإسلام من المستشرقين وغيرهم في قولهم أنّ النبي صلّى الله عليه وسلّم أخذ كثيرا من العلوم عن ((بحيرى الراهب)) وهي التي أوردها أو ذكرها عليه الصلاة والسلام وأصحابه وهذا باطل قطعا.

(126/19)

ومن الأمثلة أيضا على ذلك القصة المشهورة أنّ النبي صلّى الله عليه وسلّم حينما كان يطوف همّ رجل بقتله فكلمه عليه الصلاة والسلام فقال له ما قال في إخباره بما في نفسه من نية قتله عليه الصلاة والسلام وهذه قد ضعفها عدد من أهل العلم وهذا النوع من الغلط في أخذ الأحاديث التي ترد في السيرة على أنها صحيحة هناك عدد من أهل العلم نبهوا عليه ومن المعاصرين منهم العلامة الألباني في كتابه ((الدفاع عن الحديث النبوي والسيرة)) وهو كتاب جيد في ذكر كثير مما يرد في السير مما لا يصح ومناقشة البوطي فيما أورده في كتابه ((فقه السيرة)) ذلك فيما علقه على كتاب ((فقه السيرة)) للغزالي المعاصر أورد كثيرا من الأحكام وحقق عددًا من الأحاديث وغيره من الشباب وطلبة العلم كتبوا أيضا كتابات في تحقيق بعض الأحاديث في السيرة، المقصود من هذا التنبيه على أنه لا يعني ورود الحديث في كتاب من كتب السيرة أنه في نفس الأمر صحيح وإنْ تداوله العلماء بالقبول فإنهم يتداولونه في الإجمال لكن إذا كان المقام مقام استدلال أو مقام احتجاج فإنهم لا يريدون ذلك إنما يحدثون به هكذا على ما جرى عليه العلماء الأولون.

(126/20)

أيضا هناك أنواع من الاستنتاجات الفقهية كان مبناها على حوادث من السيرة وحوادث السيرة ليست أدلة في نفسها على مسائل الفقه حتى تثبت تلك الحوادث إمّا بدلالة القرآن عليها أو بما ثبت في السنة من ذلك وإما بما ذكره الصحابة في تفسير القرآن وتفسير السنة في تلك الاحوال لهذا تجد أنّ كثيرين أخذوا بعض حوادث السيرة فاستفادوا منها أحكاما فقهية وفي الواقع هذه الأحكام غلط لأنّ الدليل عليها ليس بقائم ولا يصح أنْ يكون دليلا إما لضعفه أو لنكارته أو لبطلانه وأشباه ذلك وابن القيم رحمه الله تعالى اعتنى كثيرا في كتابه ((زاد المعاد)) في ما ذكر من سيرة النبي صلّى الله عليه وسلّم اعتنى بتحقيق حوادث السيرة سواء ما كان منها في مكة أو في المغازي وتبيين الصحيح من الحكايات من جهة الفقه والفوائد الفقهية على ذلك فكتابه أصل في هذا الباب أيضا من الأغلاط في دراسة السيرة ما غَلِط به بعض المبتدئين من الدعاة أو بعض من لم يعتنِ بالعلم من المهتمين بالدعوة فجعلوا كثيرا من مسائل الدعوة أدلَتها من السيرة ولم ينظروا في ما جاء في النصوص أو ما قاله أهل العلم في تلك المسائل مثلا: استدل بعضهم بحادثة سعد بن أبي وقاص حينما رمى بحجر وشجّ وجه المشرك في مكة قال بعضهم إنّ هذا دليل على جواز الاغتيالات وأخذوا في مبحث الاغتيال مستندين إلى هذا وهذا لا شك أنه ليس بمنهج علمي صحيح إذ حوادث السيرة تؤخذ للعلم بها وإنما يحتج بما صح عن النبي صلّى الله عليه وسلّم أو صح عن صحابته وأقره عليه الصلاة والسلام في حياته.
من الأمثلة، مثلا: ما ذكره بعضهم من أنّ اجتماع بعض الشباب في مسجد النبي صلّى الله عليه وسلّم ليرى رأيه في غزوةأحد أنّ هذا دليل على مشروعية الاعتصام في المساجد ومشروعية المظاهرات وهذا لا شك أنه خروج عن المنهج العلمي الصحيح وتلمس للمخرج، وليس لإقامة دليل يقيم الحجة بين العبد وبين ربه جلّ وعلا.

(126/21)

ومن أمثلة ذلك ما جاء في بعض كتب السيرة من ذكر الكتمان الذي كان بين الصحابة رضوان الله عليهم في مكة وخلصوا منها إلى أنّ هذا الكتمان والإيصاء بالتكاتم دليل على أنّ الدعاة يلجأون إلى الدعوة السرية وأنّ هذا أصل في الدعوة السرية وتنظيماتها وهذا إذا عرض على العلم الصحيح وكلام أهل العلم والمحققين وجد أنه ليس بدليل على ذلك إذ الكتمان في المسألة لا يدل على الكتمان في كل شيء وتفاصيل ذلك معروفة في كلام أهل العلم في كلام ابن القيم ومن تبعه.
كذلك من المسائل الدعوية التي ذُكرت كالاستفادة من كتب السيرة ما فصَّلْتهُ بعض الفئات أنّ النبي صلّى الله عليه وسلّم دعا في مكة ثلاثة عشر عاما وهذا يدل عندهم على أنّ الدعوة يجب أنْ تكون سرية كالعهد المكي بجميع ما في العهد المكي من أحكام وأنْ تكون مُدَّتُها ثلاثة عشر عامًا كما قالته بعض الأحزاب في بعض البلاد الإسلامية فجعلوا الدعوة منقسمة إلى عهد مكي وإلى عهد مدني والعهد المكي ثلاثة عشر عاما ولما أنشأ بعضهم هذه الفكرة وأنشا حزبًا عليها وانتهت ثلاثة عشر عاما بدون تمكين لهم قالوا هذا التمكين حصل للنبي صلّى الله عليه وسلّم بعد ثلاثة عشر عاما؛ لأنه هو المصطفى صلّى الله عليه وسلّم، فإذا لم يحصل لنا التمكين نكرر ثلاثة عشر عاما فإذا لم يحصل نكرر ثلاثة عشر عاما وهذا من البعد في الاستدلال كما هو ظاهر لكل من له عقل صريح فضلا عن أنْ يكون من ذوي الانتساب إلى العلم .

(126/22)

كذلك بعضهم أخذ من السيرة تقسيمات الدعوة إلى مراحل وجعل المجتمع الذي يعيش فيه أيا كان ذلك المجتمع كالمجتمع المكي، فيعاشر الناس بعزلة شعورية كما فصلته بعض الفئات الغالية ويعاشر الناس بأنهم مشركون أو أنه متوقف في شأنهم كما تقوله جماعات التوقف والتبين وأشباه ذلك وهذا أيضا من الأغلاط الكبيرة وجدوا مستمسكا من الاستدلال لكن ليس الشأن في وجود مستمسك من الدليل وإنما الشأن في أنْ يكون الدليل صحيحا ثم أنْ يكون وجه الاستدلال سليما وأما ما يكون من جهة نوع الاستدلال فهذا يكثر في الشريعة حتى احتج بعض الناس بأنّ الخمر غير محرمة؛ لأنّ الله جلّ وعلا ما حرّمها في القرآن إنما قال: {فاجتنبوه لعلكم تفلحون}، وهذا ترغيب وليس بتحريم إذا فلابدّ من عرض ما يتحصل عليه الدارس للسيرة إذا لم يكن طالب علم ولم يكن عالما يعرضه على أهل العلم هل ما استنتجه صحيح أم لا؟ هل العلم يوافق هذا الاستنتاج أم لا؟ سواء كان في مسائل العقيدة أم في مسائل السنة والبدعة أم في مسائل الحديث الصحيح والضعيف أم في مسائل الفقه والأحكام أم في مسائل الدعوة لأننا لن نقيم الدين ولن نقوم بقوة في الدعوة إلاّ بعد أنْ نُصَفي منهجنا في الأخذ والاستدلال فإذا كان المنهج في المرجعية والأخذ والاستدلال واضحا قويا واجتمعت الأمة واجتمع الدعاة واجتمع المهتمون بالإسلام والداعون إليه على نهج سواء وسط واضح لأنّ المصادر وكلام المحققين من أهل العلم واحد في ذلك لا يختلف يعني في أصول هذه الشريعة وأصول الأدلة في العقائد وفي الأحكام وفي الدروس والعبر والعظات إذا تبين لك ذلك فأغرب منه أنْ نجد أنّ بعض المناوئين للشريعة وأعداء الملة والدين من العلمانيّن ومن الاشتراكيّين وأشباه هؤلاء وجدوا في بعض نصوص السيرة ما يستدلون به على نحلهم وما يؤيد ما ذهبوا إليه.

(126/23)

فأهل الاشتراكية استدلوا على اشتراكيتهم بإباحة المال للجميع وحتى إباحة النساء للجميع بقصة مؤاخاة النبي صلّى الله عليه وسلّم بين المهاجرين والأنصار حتى إنّ الرجل كان يرث أخاه لا من النسب ولكن الذي آخاه النبي صلّى الله عليه وسلّم معه في الدين فورث بعضهم من بعض حتى نزل قول الله جلّ وعلا: {وأولوا الأرحام بعضهم أولى ببعض في كتاب الله} فاستدلوا على اشتراكهم في المال وعلى تنازل بعضهم عن زوجته لأخيه لو رغب أنّ هذا أصل من أصول الاشتراكية التي دعا إليها النبي صلّى الله عليه وسلّم واستدل بعضهم بوجود اشتراك النساء في العرب مع الصحابة من جهة التمريض أو جلب الماء أو نحو ذلك بأنّ هذا أصل بالقول بجواز الاختلاط المحرّم وأنّ المرأة تعمل مع الرجل في أي ميدان لا بأس بذلك في ميدان الطب أو التمريض أو في غير ذلك وجدوا في بعض الحوادث مدخلا لهذا. وكلٌّ أخذ بحادث وتفقه فيه وأصبح فقيها وإن كان ليس له من تحقيق الإسلام نصيب.
إذن السيرة هي قصص وأخبار وحكايات فلا يسوغ الاستدلال بما جاء فيها مطلقا حتى يكون ذلك الدليل صحيحا من جهة ثبوته ثم ينظر في وجه الاستدلال، إذا وصلنا إلى هذا وهناك فقرات أطويها لضيق الوقت وفي الحقيقة الموضوع مهم يحتاج إلى مزيد بيان لكن نخلص إلى خاتمة المطاف وذلك بذكر موضوع هذه المحاضرة وتلخيص ما سبق بمعرفة الضوابط التي يجب أنْ نأخذ بها في تلقي السيرة وفي الاستدلال والفهم
فأول هذه الضوابط:
أنّ ترتب قوة مصادر السيرة على ثلاث مراتب:
1- المرتبة الأولى: فهي للقرآن العظيم فما دل عليه القرآن فهو مقدَّم على غيره.

(126/24)

2- المرتبة الثانية: ثم سنة النبي صلّى الله عليه وسلّم وهي مبينة وموضحة لما في القرآن، والسنة نعني بها ما ثبت عنه عليه الصلاة والسلام سواء كان من أحاديث الآحاد أم من الأحاديث المتواترة وسواء صح سنده لذاته أو لغيره سواء حسن سنده لذاته أو لغيره فإذا ثبت الحديث فإنه يؤخذ به في السيرة ويكون مقدما على غيره ويليه الأخذ بتفاسير اهل العلم من الصحابة فمن بعدهم في آي القرآن أو بعض أحاديث السنة فإنهم في الغالب فسروا القرآن بعلمهم بسنة المصطفى صلّى الله عليه وسلّم.
3- المرتبة الثالثة: ما جاء في كتب السير وإذا وجدنا في كتب السير ما لا يتعارض مع الكتاب والسنة فإنّ لنا أنْ نأخذه وأنْ نقول بما فيه دون تردد لأنّه لا يخالف الكتاب والسنة سيما إذا اعتضد باتفاق العلماء عليه أو بجريانهم عليه فإنه لا حرج علينا في ذلك إذ كما قال بعض أهل العلم: السير بلا شك أرفع درجة وأقوى ثبوتا من أحاديث بني اسرائيل والنبي صلّى الله عليه وسلّم رخص لنا في الحديث عن بني اسرائل وقال: ((حدثوا عن بني إسرائيل ولا حرج)) وبنو إسرائيل لا نصدقهم ولا نكذبهم وأما ما روى في السير مما لا يصادم نصا من القرآن أو من سنة العدنان عليه الصلاة والسلام فإنه لا بأس من القول به والأخذ به؛ لأنّ العلماء تتابعوا على قبول ما فيها إذا لم يعارض ما جاء في الكتاب والسنة في الأصول وفي الفروع وفي السير هذا هو الضابط الأول.

(126/25)

الضابط الثاني: أنّ السيرة يستفاد منها في أنواع من الفوائد الدعوية والإيمانية والعلمية فينبغي لمن يقرأ السيرة أو يذكر ما فيها أنّ ينتبه لإنزال كل مسألة منزلها فإذا كان إيراد القصة وحكاية الغزوة أو ما حدث للنبي عليه الصلاة والسلام ولأصحابه المقصود منه تقوية ما في القلوب من الإيمان ومحبة النبي عليه الصلاة والسلام وتقوية العزة في قلوب أهل الإيمان وفي قلوب الناشئة وربطهم بسيرة المصطفى صلّى الله عليه وسلّم فإنه لا بأس بذلك ويؤخذ على هذا القدر ناظرا إلى الضابط الأول الذي ذكرناه، ثم إذا وجد في السيرة ما يخالف ما أفتى به أهل العلم سواء في التوحيد أو في تفسير القرآن أو في السنة أو ما أشبه ذلك أو في الدعوة أو في الأحكام الفقهية فإنه لابدّ له من البيان لأنّ إيراد القصة مع إيراد مشكل فيها من جهة الشرع أو ما هو منكر فيها من جهة الشرع والسكوت على ذلك لا يسوغ إذ هو نوعٌ من تأخير البيان عن وقت الحاجة إليه وهذا ربما وقع في أنواع من الإلباس.
الجهة الثانية: من هذا الضابط: الاهتمام بالجوانب الفقهية والعلمية في السيرة بأنْ ينظر إليها نظر علمي يعني ينظر إليها طلبة العلم لا على أنها رواية وقصة وحكاية وهكذا بل إنما يأخذها مستفيد مما جاء فيها من جهة الأحكام.
فخذ مثلا قصة الحديبية وغزوة الحديبية بل فتح الحديبية فإنّ ابن القيم رحمه الله أخذ في ذكر الفوائد من هذا الحدث الفوائد الفقهية في العبادات وفي المعاملات بل وفي أمور تتعلق بالدول وتتعلق بولاة الأمر وتتعلق بالملوك وتتعلق بالأحوال ما تعجبُ منه وهذا لا شك أنه من النظر الفقهي العظيم الذي ينبغي أنْ يتحلى به طالب العلم.

(126/26)

الضابط الثالث: أنّ سيرة النبي عليه الصلاة والسلام كانت صراعا بين التوحيد وبين الشرك وسيرته عليه الصلاة والسلام لم تكن سيرة قائد حزب ولا ممثل لفئة ولا طالب دولة ولا أشباه ذلك وإنما كانت صراعا في مسألة عظيمة بل أعظم المسائل بل أعظم المطالب وهو توحيد الله جلّ وعلا ولهذا ترى أنّ المحققين من أهل العلم ممن انتبهوا لعظم شأن الدعوة للتوحيد كابن تيمية وابن القيم والإمام محمد بن عبد الوهاب ومن بعده نظروا إلى تلك السيرة وتلك الأحداث ونزّلوها على المعركة بين التوحيد وبين الشرك وهذا أعظم ما يكون من الصواب في الاستدلال لأنها واقعة، وإذا كان في يوم ما عادت الكرة للشرك ولأهله واندرست معالم التوحيد فإنّ ظهور أثر السيرة في ذلك وظهور معالم السيرة عند الناظر فيها في الفرقان ما بين أهل الشرك وأهل الإيمان ظاهر بيِّن، لهذا من رأى كتاب السيرة للشيخ محمد بن عبد الوهاب وكتاب السيرة لعبد الله بن الشيخ رحمهما الله تعالى نظر إلى أنه مستفاد من جهة المعركة بين التوحيد والشرك وهذا استدلال صحيح في مكانه؛ لأنّه قائم على الاستدلال بالمطابقة فإنها هي حقيقة ما كان ما بين النبي عليه الصلاة والسلام وما بين أصحابه والناس ممن نظروا في السيرة مجمعون على هذا وأنّ المعركة ما بين داع إلى الله جلّ وعلا بل سيّد الدعاة إلى الله جلّ وعلا بل سيِّد المرسلين عليه الصلاة والسلام وبين المشركين الكفار المعاندين لله جلّ وعلا ولرسله عليهم صلوات الله وسلامه والله جلّ وعلا قال لنا عن نبيه: {قل هذه سبيلي ادعوا إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين} وبيَّن جلّ وعلا أن المراد من القصص العبرة فقال جلّ وعلا: {لقد كان في قصصهم عبرة لأولى الألباب ما كان حديثًا يفترى} وهذا واضح معلوم في صنيع أهل العلم.

(126/27)

الضابط الرابع: أن يهَابَ أهل العلم وطلبة العلم والدعاة من أن يخوضوا في السيرة بلا علم فلا يظننَّ الظانُّ أنَّ السيرة قصة تقبل الزيادة والنقصان فربما سمع بعضكم بعض من يميل إلى القصص والحكايات سواءً من جهة التعليم أو من جهة الإلقاء وذكر أحداثًا من السيرة وحلاَّها بزيادات من عنده ظانًّا أن باب السير باب قصص وأنه يسوغ فيه الزيادة وهذا ليس بصواب بل هو باطل في نفسه إذْ السيرة هي سيرة المصطفى صلّى الله عليه وسلّم فلا تقبل الزيادة على الحوادث إذا كان يريد أن يشرح ما ثبت فهذا شيئ جيد من الإيضاح ومن تعليق الناس وأخذ العبرة والفائدة لكن أن يزيد حكايات بخروج وذهاب وبذكر أحوال لم ترد في كتب السير ولم تصح فهذا نوع من القول على الله جلَّ وعلا بلا علم بل هو نوع من الكذب على النبي صلّى الله عليه وسلّم فسمعت أحاديث في بعض الغزوات جيئ فيها بأشياء لم ترد اصلاً وسمعت أحاديث في بعض حوادث جرت في مكة على صحابة النبي صلّى الله عليه وسلّم وبيعة العقبة بل وهجرة الصحابة إلى الحبشة وأشباه ذلك مما لم يرد أصلاً وزيادات اقتضاها الطابع القصصي وهذا لا يسوغ أن يعذر المرء فيه نفسه لأن الأمر شديد والكلام على سيرة النبي صلّى الله عليه وسلّم نوع من الكلام على سنته والكذب فيها كذب على سنة النبي صلّى الله عليه وسلّم وأعظم ما جاء في ذلك من التحذير قوله عليه الصلاة والسلام في الحديث المتواتر ((من كذب عليَّ متعمِّدًا فليتبوأ مقعده من النار)).

(126/28)

الضابط الخامس: أن لا يستعجل بالنقد فيما يورده أهل العلم في السير فإن السير لها طابع وكثيرون وهَّمُوا بعض أهل العلم أو تعقبوهم بما ليس مجالاً للتعقب واستعجلوا في ذلك، فقصص السير ونوع ثبوتها والاجتهاد في تأول إيرادها هذا كثير فإذا لم تكن القصة أو السيرة أو الحكاية سواءٌ عن النبي صلّى الله عليه وسلّم أوعن الصحابة إذا لم تكن مصادمة لنصوص الكتاب والسنة أو لم تكن باطلة من جهة العقيدة والشريعة والسنة فإن إيرادها للعلماء فيه مآخذ فلا يأتيَنَّ آتٍ ويقول فلان يورد من السيرة ما لم يثبت وهذا يورد حديثًا ضعيفًا في السيرة وأشباه ذلك إذ الأصل عندهم ما ذكرته لكم من التوسع في نقل السيرة إذا لم يكن ما ينقل باطلاً أو منكرًا وهذا أصل عظيم لا بد من الاهتمام به لأنّ نقد أهل العلم أو الاعتراض عليهم بما ليس له حجة بينة غير مقبول وربما سبب أشياء غير محمودة.
الموضوع فيه زيادات لكن الوقت قصر وتضايق وفي الختام اسأل الله جلّ وعلا لي ولكم الانتفاع يسيرة النبي صلّى الله عليه وسلّم وأن يعلمنا ما ينفعنا وأن ينفعنا بما علمنا وأن يزيدنا علمًا وعملاً وهدىً واهتداء وأسأله جلّ وعلا أن يصلح لنا ديننا الذي هو عصمة أمرنا وأن يصلح لنا دنيانا التي فيها معاشنا وأن يصلح لنا آخرتنا التي إليها معادنا وأن يجعل الحياة زيادة لنا في كل خير والموت راحة لنا من كل شر وأسأله سبحانه أن يصلح ولاة أمورنا وأن يدلهم على الرشاد وأن يباعد بينهم وبين سبل أهل البغي والفساد وأساله سبحانه أن يجعلنا وأياهم من المتعاونين على البرِّ والتقوى ومن غير المتعاونين على الإثم والعدوان وأسأله سبحانه لي ولكم ولكل مسلم الختام الصالح الذي به السعادة الأبدية اللهم فاغفر حمًّا وصلى الله وسلم وبارك على نبينا محمد.

إجابة بعض سؤالات المحاضرة

(126/29)

س1/ هناك من العلماء من يذكر بعض سير الصالحين في زهدهم وصلاحهم وصلاتهم الخ ما يكون أحيانًا معارضًا لفعله صلّى الله عليه وسلّم فما موقفنا من مثل هذا وجزاكم الله خيرًا؟
الجواب: الحمد لله، أفعال العلماء ليست بحجة على الشريعة وإنَّما الحجة فيما دلَّ عليه الكتاب والسنة وفعل الصحابة رضوان الله عليهم إذا اجتمعوا على ذلك وما ينقل في السير من أخبار بعض العلماء على أقسام: منه ما يمكن تأوله من مثل أنّ بعضهم كان يقوم اللّيل كله وهذا مخالف للسنة وأنّ بعضهم كان يختم القرآن في كلّ يوم مرة كما نقل عن الشافعي أنه ختم القرآن في شهر رمضان ستين مرة وكما نقل عن عثمان رضي الله عنه بل صح عنه أنه ختم القرآن في ركعة من ليالي الشتاء طويلة أوتر بها وقرأ فيها القرآن كلّه وجاء أيضا أنّ تلك الركعة كانت في جوف الكعبة وأشباه ذلك وهذه تأولها أهل العلم وذكروها وأهل العلم قد يفعلون بعض الأشياء لا على وجه المداومة وإنّما أحيانًا ولهذا ذكروا في مسألة ختم القرآن على حديث النبي عليه الصلاة والسلام: ((لم يفقه من قرأ القرآن في أقل من ثلاث)) أنّ هذا فيمن كان الغالب عليه أنّه يقرأ ذلك أما إذا استغل موسمًا فاضلاً بزمان فاضل كرمضان أو مكانا فاضل فأراد أنْ يزداد من الختمات لأجل ذلك فإنّ السلف فعلوا ذلك وهذا جائز وحملوا الحديث على من كان ذلك هو الغالب عليه وكذلك في مسألة الصلاة وقيام اللّيل كله إذا كان هذا هو الغالب عليه فإنه مخالف للسنة أما إذا حصل له عارض وقوة قلب وتضرع وأشباه ذلك وفعل مثل هذه الأشياء مرة واحدة فإنه يكون متأولاً في ذلك والسنة قاضية على فعله، بعض الحكايات عن أهل العلم أو عن الصالحين تكون باطلة في نفسها فيكون النقل غير صحيح مثل ما نقلوا عن أحمد حكايات في الزهد موضوعة ومثل ما نقلوا عن الشافعي حكايات في الزهد موضوعة كما نبه عليها العلماء، وهناك بعض ما ينقل عن الصالحين باطل شرعًا ولا يجوز الأخذ به ولا وعظ

(126/30)

الناس به؛ لأنه يعطي صورة سيئة وقدوة سيئة مثل أنّ فلانًا قام يومه وليله على أكل فجلة، قال: فما وجد إلاّ فجلة، نَصَفَها بين يومين من شدة اعتنائه بالعلم وجلس خمسة أيام لا يأكل بعد شرائه سمكة لم يحسن أنْ يطبخها أو أن يطهوها لاشتغاله بالعلم أو أنّ فلانا أراد أنْ يخلص نفسه من الرّذائل فمشى بصدره وبطنه حبوًا بل زحفًا على شوك ليُعَلِّم نفسه شدة عذاب النار وأشباه ذلك من الحكايات هذه باطلة لا يجوز أنْ تقال للناس لأنها تعطي صورة سيئة وقدوة سيئة بل الناس بحاجة إلى سنة المصطفى صلّى الله عليه وسلّم بحاجة إلى سيرة الصحابة وقد قال عليه الصلاة والسلام: ((أما إنّي أخشاكم لله وأتقاكم لله أما إني أصوم وأفطر وأقوم اللّيل وأنام وأتزوج النساء فمن رغب عن سنتي فليس مني)) فالكمال في هديه عليه الصلاة والسلام والمبالغة في الرقائق بما لا يصح شرعا يعطي نتائج سيئة من جهة عدم حسن ظن الناس بالأولين أو بتكذيبهم أو بما أشبه ذلك.
س2/ يقول قصة ((الغرانيق)) التي وردت في ((مختصر السيرة)) ما صحتها؟

(126/31)

الجواب: قصة الغرانيق رُويت من أوجه مرسلة قال الحافظ ابن حجر: ((يقوي بعضها بعضا)) والمرسل يعتضد بالمرسل سيما في مثل ذلك وقصة الغرانيق لا تناقض أو تضاد أصلا شرعيا ولا نصا من كتاب الله جلّ وعلا ولا من سنته عليه الصلاة والسلام، فهي من القسم الثالث ولهذا أوردها العلماء بل إنّ قصة الغرانيق يمكن أنْ تكون في معنى قول الله جلّ وعلا: {وما أرسلنا من قبلك من رسول ولا نبي إلاّ إذا تمنّى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته} الآية في سورة الحج فبيّن جلّ وعلا أنه ما أرسل من نبي ولا رسول إلاّ إذا تمنى يعني إذا قرأ وتلا كتابه ألقى الشيطان في أمنيته يعني تكلم الشيطان بجنس صوته ليعتقد زيادة في كلامه من جهة الشيطان وهذا ما جاء في قصة الغرانيق المعروفة وفي قوله جلّ وعلا في سورة النجم لما تلا النبي صلّى الله عليه وسلّم: {أفرايتم اللات والعزى ومناة الثالثة الأخرى} جاء في القصة أنه قال: ((وإنّهنّ الغرانيق العلا وإنّ شفاعتهنّ لترتجى)) وأشباه ذلك أو كما جاء، فجاءت زيادة فيها تصحيح عبادة غير الله جلّ وعلا فلما سمع المشركون ذلك سجدوا فأنزل الله جلّ وعلا قوله سبحانه: {وما أرسلنا من قبلك من رسول ولا نبي إلاّ إذا تمنّى ألقى الشيطان في أمنيته...}، فإذًا هذه القصة تداولها المحققون من أهل العلم فذكرها الحافظ ابن حجر، وذكر لها أوجهًا مرسلة في شرح البخاري وذكرها إمام هذه الدعوة الشيخ محمد بن عبد الوهاب في ((مختصر السيرة)) وذكرها العلماء ولم ينكروها وإنما أنكرها بعض أهل العلم وإنكاره له وجهه ولكن ليس بقاضٍ على ما رآه غيره من أهل العلم إذْ ليس في القصة ما ينكر من جهة التوحيد ولهذا أوردها أئمة التوحيد وتركها أولى خاصة عند من لا يفقه وإذا أوردت فلها وجهها.
س3/ يقول السائل: أفضل طريقة للتدرج في قراءة كتب السيرة فبماذا يبدأ طالب العلم من هذه الكتب بالترتيب؟ وما هو أفضل كتاب فيها؟

(126/32)

الجواب: الأفضل أنْ يبتدئ ((بمختصر السيرة)) للشيخ محمد بن عبد الوهاب، ((مختصر سيرة ابن هشام)) ثم بعده ((السيرة النبوية)) لابن كثير وفيها طول، ثم إذا نظر في ذلك وتبيّن له الصواب نظر في ((سيرة ابن هشام)) وما اختصر منها وهناك كتب طويلة في السيرة مثل ((السيرة الشامية)) و((السيرة الحلبية)) في عدة مجلدات، كالشروح لكتب السير.
س4/ هذه بعض الكتب يسأل بعض الإخوان عنها يقول: ما رأيكم في هذه الكتب في السيرة النبوية، ((الرحيق المختوم))، ((هذا الحبيب يا محب))، ((رجال حول الرسول صلّى الله عليه وسلّم)).
الجواب: هذه الكتب نافعة: ((الرحيق المختوم)) جيّد وكذلك كتاب أبي بكر الجزائري ((هذا الحبيب يا محب)) أيضا جيّد لكن درج عليهم ما درج على أصحاب السير في بعض المسائل فيستفاد منها كما يستفاد من غيرها، وهي أميز من غيرها وأكثر فائدة مما ألف في السنين المتأخرة.

(126/33)


المنهجية في طلب العلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

محاضرة بعنوان
المنهجية في طلب العلم
للشيخ صالح آل الشيخ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم اهدنا فيمن هديت وعافنا فيمن عافيت وتولنا فيمن توليت، اللهم إنّا نسألك صلاحا في قلوبنا وصلاحا في أعمالنا وصلاحا في أقوالنا اللهم وفقنا لما تحب وترضى واجعلنا في مسيرنا متبعين لنبيك صلى الله عليه وسلم.
هذه الليلة نذكر مقدمة مهمة نافعة إن شاء الله تعالى في طريق طلب العلم، والداعي لها أنّنا نرى إقبالا من الشبيبة بارك الله فيهم ومحبة لطلب العلم لكنّ كثيرا منهم لا يعرفون طريق الطلب كيف يطلب العلم؟ بعضهم يمضي أوقاتا طوالا ربما سنوات، يمضيها ولا يحصل من العلم ما حصله غيره ممن أنفذ سنوات مثل السنوات التي أنفذها ذاك والسبب هو أنه لم ينهج في طلبه للعلم النهج الصحيح، النهج الذي يحصل معه مبتغيه -أعني طالب العلم- يحصل طرفا مما كتب الله له، طرفا ينفعه طرفا، ثابتا مؤصلا يمكنه أن ينقله إلى غيره نقلا واضحا لا شك معه ولا ارتياب.
كثير من الشباب يقرؤون قراءات متنوعة تارة في الحديث وتارة في التفسير وتارة في الفقه يسمعون ويحضرون مجالس أهل العلم ولكنّهم إذا رجعوا إلى أنفسهم فيمن حضر سنة أو حضر سنتين إذا رجع لنفسه لم يفهم المادة التي ألقيت عليه أو رأى أنه لم يحصل شيئا كثيرا لم يؤسس عنده حضورُه علما مؤصلا يمكن معه أن ينطلق ويقيس على منواله وينهج نهجه والسبب انعدام المنهجية الصحيحة في طلب العلم لأنّ طالب العلم لابد أن يسلك في طلبه منهجا واضحا محددا، إذا لم يسلكه تخلف عن الطريق ولذلك نرى أنّ كثيرين ملوا من طلب العلم، سنين أمضوها ثم ملّوا وتركوا، تمضي عليهم سنون أخر ويرجعون عواما أو قرّاءا لا يعدون ذلك ونريد من طالب العلم المقبل أن يتحلّى بخصلتين:

(127/1)

الأولى: أن يكون سائرا على منهج الطلب الذي سار عليه من قبلنا من أهل العلم وصاروا علماء بعد مسيرهم ذلك السير.
والثاني: أن يوطن نفسه على أن يكون باذلا للعلم وقته وأن لا يمل مهما كان.
روى الخطيب البغدادي في كتابه الجامع لأخلاق الراوي وآداب السامع: أنّ أحد طلبة الحديث رام طلبه ورغب فيه وحضر عند الأشياخ وجلس مجالسهم ثم لما مرّ عليه الزمن رأى أنّه لم يستفد شيئا ولم يحصل كبير علم فقال: إنّني لا يناسبني هذا العلم وترك العلم لظنّه أنّ عنده في فهمه ركودة أو أنّه لا يصلح لطلب العلم؛ قال: فلما كان ذات يوم -أي بعد أن ترك بمدة- مرّ على صخرة يقطر عليها ماءٌ قطرة تلو قطرة وقد أثر ذلك الماء في تلك الصخرة فحفر فيها حفرة فتوقف متأملا ومعتبرا ومتدبرا فقال: هذا الماء على لطافته أثّر في هذه الصخرة على قساوتها فليس عقلي وقلبي بأقسى من الصخر وليس العلم بألطف منه من الماء، فعزم على الرجوع إلى طلب العلم فرجع ونبغ وصار ممن يشار إليهم فيه
هذا يفيدك أنّه يحتاج طالب العلم إلى العزيمة وأن لا يملّ، لا يقول أنا درست فما استفدت ليرجع إلى السبب، ليس السبب في طبعه في أكثر الشباب أو أكثر المقبلين على طلب العلم ليس السبب هو أنّهم لا يفهمون كثير منهم يفهم ولكن السبب في عدم تحصيله العلم أنّه لم يسلك طريقه ولم يأخذه على المنهاج الذي به تخرج من سبقنا من أهل العلم، هذا الطريق سهل ميسور وهو أسهل من الطريقة التي يسلكها الأكثرون اليوم.
إذا تبيّن هذا يحضر هنا السؤال المهم وهو يردد كثيرا يردده كثير من الشباب ويسألون عنه ألا وهو:

(127/2)

ما هي المنهجية الصحيحة في طلب العلم؟ كيف يسير طالب العلم في هذا الطريق على وفق المنهجية التي إذا وفق الله جلّ وعلا العبد معها صار طالب علم ووفق إلى دراسته؟ وهو سؤال مهم للغاية وحضور مجالس العلم مفيد فوائد جمّة ومن أعظمها أن يتخرّج طالب العلم منها من تلك الحلق أن يتخرج فاهما لما ألقى عليه ويستطيع به -أي بمافهم- أن يفهم غيره.
أولا: يحتاج طالب العلم إلى أن يكون عنده أخلاق ضرورية وصفات ملازمة له في مسيره لطلب العلم:
أولها: وأعظمها أن يكون مخلصا لربّه جلّ وعلا في طلبه للعلم لأنّ طلب العلم عبادة والملائكة كما ثبت في الحديث الصحيح تضع أجنحتها لطالب العلم رضا بما يصنع؛ فهذه العبادة لابد لقبولها ولتوفيق الله جلّ وعلا لصاحبها أن يكون مخلصا فيها لله جلّ وعلا، يعني لا يطلب العلم لنيل مرتبة دنيوية، لا يطلب العلم الشرعي علم الكتاب والسنة لنيل جاه أو سمعة أو ليصبح معلما أو ليصبح محاضرا أو ليشار إليه بالبنان أو ليكون ملقيا لدروس ونحو ذلك، بل يكون قصده التعبد لله بهذا وأن يتخلص من الجهالة فيعبد الله جلّ وعلا على بصيرة.
إذن الإخلاص في طلب العلم أن يكون المراد وجه الله جلّ وعلا لا عرضا من الدنيا -بأنواع تلك الأعراض- ويكون ناويا أن يرفع الجهالة عن نفسه، سئل الإمام أحمد قيل له: كيف الإخلاص في العلم؟ قال: الإخلاص فيه أن ينوي رفع الجهالة عن نفسه لأنّه لا يستوي عالم وجهول قال جلّ وعلا: {أمن هو قانت لله ساجدا وقائما يحذر الآخرة ويرجو رحمة ربّه قل هل يستوي الذين يعلمون والذين لا يعلمون} وقال جلّ وعلا في آية المجادلة: {يرفع الله الذين آمنوا والذين أوتوا العلم درجات}.

(127/3)

فإذن الله جلّ وعلا فضل أهل العلم على غيرهم والذي يطلب العلم ليعبد الله على بصيرة ليخلص نفسه هو من الجهالة وليكون في حياته موافقا لما شرع الله جلّ وعلا هذا قد أخلص، قد أخلص لأنّه قصد وجه الله جلّ وعلا قصد أن ينجو من أن يكون متبعا لهواه جاهلا مقلدا.
الإخلاص أول تلك الشرائط وأول تلك الآداب والصفات، والصفات والآداب كثيرة صنّفت فيها كتب ومؤلفات بعضها صغير وبعضها كبير لكن نذكر منها ما يهم في هذا المقام.
ثانيها: أن يكون رفيقا مترفقا في طلب العلم لأنّ النبي -صلى الله عليه وسلم- أخبرنا بخبر عام فقال: ((إنّ الله يحب الرفق في الأمر كلّه)) وهذا ظهور في العموم وقال عليه الصلاة والسلام: ((إنّ الرفق ما كان في شيء إلا زانه)) ويدخل في ذلك العلم وطلب العلم.
كيف يكون الترفق؟ يكون بأن لا تروم العلم جملة كما قال ذلك ابن شهاب الزهري الإمام التابعي المعروف قال: ((من رام العلم جملة ذهب عنه جملة وإنّما العلم يطلب على مرّ الأيام واللّيالي)) وقد أفصح عن هذ ا المعنى الشاعر حيث قال:
اليوم علم وغدا مثله
من نخب العلم التي تلتقط
يحصل المرء بها حكمة
وإنّما السيل اجتماع النقط

(127/4)

الرفق مطلوب كيف يكون الرفق بأن لا تروم العلم جملة، بمعنى واحد يريد أن يروم علم التفسير يذهب يقرأ تفسير ابن جرير، تفسير ابن جرير فيه كلّ التفسير، هذا رام العلم جملة ما يحصل يبدأ وينتهي من تفسير ابن جرير وإذا سألته لم يعلق بذهنه من التفسير إلا القليل يتذكر أنه قرأ كذا وقرأ كذا ولكنه لا يفصح لك عن تفسير آية على الوجه المطلوب إذن كيف يكون لا بد من التدرج، والتدرج سنة لابد منها كذلك رجل يريد أن يطلب علم الحديث يذهب إلى نيل الأوطار يبدأ به أو فتح الباري يقول أنا خلاص انتهيت من مجلد من فتح الباري، هذا الرجل اعلم أنه لن يحصل العلم على ما كان عليه أهل العلم فيكون قارئا مثقفا عنده معلومات متناثرة لكن ليس هو العلم الذي قد أُصِّل والذي بعده سيكون عالما إن وفقه الله جلّ وعلا، كذلك في الفقه ماذا قرأت في الفقه؟ يقول أنا أقرأ في المغني أنا أقرأ في المجموع هذا يصدق عليه أنه لم يأخذ بالترفق رام العلم جملة المغني والمجموع والكتب الكبار هذه إنّما يعي مسائلها الكبار من أهل العلم لكن طالب العلم المبتدئ لا يقرأها قراءة من أولها إلى آخرها لا شك أنّه قد يحتاج إلى بحث مسألة بخصوصها يرجع فيها إلى المطولات لكن لا يقرأها سردا يمرّ عليها.
أيضا لا يهتم طالب العلم، وهذا من فروع الترفق لا يهتم بالتفصيلات فإنه إذا كان في طلبه للعلم اهتم بدقيق المسائل واهتم بالتفصيلات فإنه ينسى ولن يحصل علما لأنّه لم يؤصل ولم يبن القاعدة التي معها تفهم تلك التفصيلات بعضنا يذهب إلى دروس مفصلة جدا يمكث أصحابها سنين عددا طويلة ما انتهوا منه أو في الباب الواحد يجلسون أشهر ونحو ذلك ويظنّ أنّ هذا يحصل معه علما لا هذه الطريقة ليست بطريقة منهجية لأنّه لم يترفق صاحبها فيها ولقد قال جلّ وعلا: {ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون}

(127/5)

كونوا ربانيين فسرّها أبو عبد الله البخاري رحمه الله رحمة واسعة في صحيحه قال: الرباني هو الذي يربي الناس بصغار العلم قبل كباره، هذا الرباني في العلم والتدريس هو الذي يربي الناس بصغار العلم قبل كباره.
يشرف بالمدرس وطالب العلم إذا درس أن يذكر كل ما يعلم في المسألة، أن يذكر بعد تحضير واسع كل ما وصل إليه تحضيره وهذا شرف له ولكنّه ليس بنافع لمن يعلّم لأنه هو يستعرض ما علم والعالم إنما يعطى ما يحتاج إليه السامع لا يعطي ما هو فوق مقدار السامع.
إذن فلابد من الترفق كيف يكون الترفق؟ سيأتي جوابه في بيان المنهج الصحيح في التدرج في طلب العلم.
ثالثا: أن يكون مواصلا في طلب العلم يجعل للعلم أعزّ أوقاته وأحلاها، لا يجعل للعلم الأوقات الميتة، الأوقات التي كلّ فيها ذهنه وضعف فيها فهمه يجعلها للعلم يجعلها للدرس هذا قد خالف وما نصح نفسه.

(127/6)

إذن العلم تعطيه من وقتك أعز الأوقات التي فيها صفاء الذهن وقوة الذهن والفراغ، وهذا إنما يكون بضميمة أمر آخر ألا وهو أن يكون طالب العلم شغفا بالعلم ليلا ونهارا يصبح مع العلم ذهنه مشغول بالعلم يمسي كذلك، همّه العلم إذا أراد أن ينام بجنبه كتاب ربما يحتاج فيه إلى مسألة ولهذا يقول بعضهم إذا رأيت كتب طالب العلم مرتبة فأعلم أنه هاجر لها إذا أتيت على غفلة ودخلت مكتبة فلان من الناس ورأيت كتبه مرتبة، كلّ واحد في مكانه، معنى ذلك: أنه ما يطالع، الأرض ما عليها كتاب ولا بجنبه كتاب وإذا كان عنده طاولة ليس عليها كتاب، هذا معناه أنّه يأخذ الوقت الذي يفعله بعض المثقفين أصحاب المشاغل وقت قراءة، طالب العلم ما عنده وقت يسمى وقت قراءة لأنّ وقته كله في طلب العلم يصبح يمسي ذهنه مشغول بمسائل العلم في فترة شبابه الفترة الرّئيسة في عمره التي بها يُحَصِّل يكون شغفا فيها هنا تتوزع الأوقات، الأوقات الجليلة التي يقوى فيها ذهنه يختار لها العلوم التي تحتاج إلى كدّ ذهن مثل الفقه والأصول ونحو ذلك، الأوقات المتوسطة يختار لها العلوم التي لا تحتاج إلى كدّ ذهن مثل التفسير الحديث المصطلح ونحو ذلك، الأوقات التي يضعف فيها فهمه يختار لها قراءة كتب الآداب كتب الرجال تراجم الرجال التاريخ ونحو ذلك الثقافة العامة، إذن هو منشغل دائما، أينما كان، منشغل بطلب العلم لا يسليه عن طلب العلم نزهة ولا صحبة ولهذا نرى أنه من أكبر ما يعاب على بعض من يظنّ أنّه طالب علم أنّه يمضي الساعات الطوال في مجالس في قيل وقال وأحاديث لا تمت إلى العلم بصلة هذا لا يكون طالب علم وإنما يكون شيئا آخر بحسب ما أشغل به نفسه، أما طالب العلم فمشغول سلواه وهواه ورغبته في طلب العلم، المجلس الذي فيه مسائل كلام عن طلب العلم وبيان ما أنزل الله جلّ وعلا في كتابه أو قاله رسول الله صلى الله عليه وسلم هذا مكان انشراح الصدر ومكان سعة الصدر أو مكان تعليم أو مكان

(127/7)

بيان للعلم الذي أنزله الله جلّ وعلا هذا هو مكان سعة الصدر وراحته.
إذن يجب على طالب العلم أن يكون من خصاله الملازمة له أن يكون ملازما للعلم لا يعطي العلم بعض الوقت إنما يعطيه كل الوقت أو جله في فترة شبابه الفترة التي فيها تحصيل العلم ولهذا يقول بعض من تقدم: ((اعط العلم كلّك يعطيك بعضه)) لأنّ العلم غزير مسائله كثيرة شتى ولهذا كان بعض أئمة الحديث حدث بحديث وهو على فراش الموت فقال لكاتبه أكتبه علم حصّله في هذه اللّحظة.
هذا يدلك على إخلاصه ومتابعته وقلبه شغف بذلك الشيئ والإمام أحمد لما كان في مرضه الأخير كان ربما أنْ أصابه بعض الوجع فأن أنين فأتى بعض تلامذته فروى له بالإسناد أنّ محمد بن سيرين قول أنس بن مالك رضي الله عنه كان يكره الأنين قال: فما سمع أحمد آنّا حتى مات، هذه النفسية لطالب العلم وللعالم هي التي بها يجعل الله جلّ وعلا طالب العلم عالما في مستقبل أمره إن شاء الله تعالى نافعا يكون همه مع العلم ليلا ونهارا يستفيد ما يحتقر فائدة يأتي بها الصغير أو الكبير، بعضهم يأتيه من هو أصغر منه بفائدة فيستكبر عليه أو لا يصغي لها كل سمعه وهذا لأجل أنّه عظم نفسه على العلم فإذا عظم نفسه على العلم فإنّه لا يكون من المحصلين للعلم، بل إن العلم يكون مع الصغير ويفوت الكبير، بعض العلم يفهمه من هو أصغر ويفوت الأكبر فإذا وضحه له استفاد، وهذا يذكر له أهل العلم المثل الواضح ألا وهو قصة سليمان مع الهدهد فإنّ الهدد مع وضاعته قدرا وذاتا ومع رفعة سليمان قدرا وذاتا ومنزلة عند الله وعند الخلق قال له الهدهد {أحطت بما لم تحط به وجئتك من سبأ بنبأ يقين} فعلمها الهدهد وجهلها سليمان عليه السلام فهذا استفاد منه أهل العلم ألا تتكبر على من أتاك بفائدة صغر أم كبر يأتيك بفائدة يستشكل استشكالا أرعه سمعك لأنه يفتح لك باب بذاته.

(127/8)

هذه الخصال الثلاث مهمة جدا لطالب العلم وهناك غيرها كما ذكرت لك تطلبها من الكتب التي أُلفت في هذا الباب.
الآن نأتي للسّؤال المهم: كيف يكون الترفق؟ كيف يكون التدرج في طلب العلم؟ أو ما هو المنهج في طلب العلم؟
الجواب: أنّ العلوم الشرعية متنوعة مختلفة فمنها علوم أصلية ومنها علوم مساعدة يسميها بعضهم علوم الآلة ويسميها آخرون علوما صناعية.
فالعلوم الأصلية هي علم الكتاب والسنة يعني علم التفسير علم الحديث علم الفقه، ثم علم التوحيد نخرجه من علم الكتاب والسنة لأجل عظيم منزلته لأنّ كل هذه العلوم متفرعة ومفهومه من الكتاب والسنة.
إذن عندنا العلوم الأصلية لطالب العلم: التفسير والتوحيد والحديث والفقه.
والعلوم المساعدة هي: أصول التفسير أو ما يسمونه بعلوم القرآن، أصول الحديث أو ما يسمى بمصطلح الحديث، أصول الفقه والنحو وعلوم اللغة.
ثم هناك تقسيم آخر العلم منه أصول ومنه ملح، الأصول مثل هذه العلوم سابقة الذكر كلها الأصلية والمساعدة والملح كالأخبار والتراجم والغرائب والقصص والتاريخ ونحو ذلك.
أولا: علم التفسير:
علم التفسير تتدرج فيه بأن تبدأ بتفسير مختصر جدا، تتطلع فيه على معاني كلام الله جلّ وعلا خاصة إذا كنت حافظا للقرآن فإنه يكون من أنفع الأشياء لك أن تمر على تفسير مختصر كان العلماء يعتنون بتفسير الجلالين في الأعصر المتأخرة وهو نافع مفيد لكن تحترز في قراءته على ما فيه من التأويلات وقد صنفه الجلالان جلال الدين المحلي وجلال الدين السّيوطي، تمر فيه من أوله المفصل حيث إنّك تسمعه كثيرا في الصلاة تفهم المعاني باختصار وهو كله مجلدان صغار فإذا مررت على خمسين صفحة أخذت المفصل كاملا فهمت المعاني التي تسمعها في الصلاة فيكون معك علم واضح.
كيف تعرف أنك فهمت التفسير حتى تنتقل إلى غيره؟

(127/9)

هنا الجواب: أن تستطيع أن تفسر السّورة على نفسك مثلا تقرأ سورة والشمس وضحاها فقرأت تفسيرها في الجلالين وفهمته كيف تعلم أنك فهمته؟ تغلق التفسير وتبدأ تفسر على نفسك فإذا استطعت أن تفسر بصواب وبدون تلكؤ بوضوح في فهم الآيات عند نفسك فإنك تكون قد درجت فهمت تفسيرها ويمكن أن تنتقل بعدها إلى غيرها وهذه طريقة يأتي تفصيلها في غير التفسير هذا أولا تبدأ بتفسير الجلالين، بعد ذلك تنتقل إلى ما هو أعلى منه مثل تفسير الشيخ ابن سعدي أو مثل تفسير البغوي أو ابن كثير أو مختصراته إذا كان هناك مختصرات سالمة من المعارضات فترجع إليها تمر عليها مرورا تعرف معه المعاني تكون المعلومات التي فيها التي هي أطول من الجلالين قد أتت ذهنك بعد فهمك لما أورده الجلالان، فإذا أتت المعلومات الأكثر تكون المعلومات الأقل واضحة لأنّك استطعت أن تفسر والشمس وضحاها من ذهنك، إذا قرأت ابن كثير إذا قرأت البغوي ونحو ذلك من الكتب التي هي أكبر قليلا ستحس من نفسك أنك أدركت أكثر وهكذا مع مرور الزمن تحس أنك قد نميت فهمك لكلام الله جلّ وعلا.
ثانيا: التوحيد.
التوحيد قسمان:
القسم الأول: العقيدة العامة.
القسم الثاني: توحيد العبادة.

(127/10)

يعني علم التوحيد الذي ستدرسه إن شاء الله هذا تقسيم للتوحيد من حيث هو علم العقيدة العامة ألفت فيها كتب منها: لمعة الاعتقاد، ومنها الواسطية لشيخ الإسلام ابن تيمية، ومنها العقيدة الطحاوية وغير ذلك من ما ذكرت فيه مباحث الاعتقاد كاملة يعني يذكرون مباحث الاعتقاد كلها، مثل الإيمان بالله وأسمائه وصفاته وربوبيته وما يتعلق بذلك الإيمان بالملائكة الإيمان بالكتب الإيمان بالرسل الإيمان باليوم الآخر أحوال القيامة أحوال القبر البعث وما يحصل في عرصات القيامة الجنة والنار القدر وما يتعلق به ثم يذكرون تفاصيل الاعتقاد مباحث أخر مثل الكلام في الأولياء وكراماتهم مثل الكلام في الصحابة رضوان الله عليهم مثل الكلام في الإمامة وحقوقها مثل الكلام في الأمر بالمعروف والنهي عن المنكر مثل الكلام في الأخلاق ونحوها كما ذكر شيخ الإسلام في آخر الواسطية هذه تسمى عقيدة عامة.
عقيدة أهل السنة والجماعة هذه تأخذها بالترتيب تبدأ بكتاب مختصر تقرأه على شيخ التفسير ما يحتاج أن تقرأه على شيخ إذا أشكل عليك شيئ فسل فيه، أما التوحيد فلابد من قراءته، تأخذ مختصرا مثل لمعة الاعتقاد إن حفظتها فحسن وهو المراد وإن لم يتيسر فكررها حتى تفهم مباحثها.
من الأغلاط التي تواجه طلاب العلم أنهم يأخذون كتابا ما استعرضوا مسائله ولا مباحثه يعني يحضر يعرف الموضع الذي يحضر فيه عند المعلم هذا غلط بل الواجب أن تعرف المباحث التي تكلم عنها الكتاب.
لمعة الاعتقاد تمر عليها من أوله إلى آخره، تعرف ترتيبه والمسائل التي تعرض لها ونحو ذلك ثم بعد ذلك تقرأه على معلم أو شيخ.
كتاب في أوائل الكتب لمعة الاعتقاد مسائله واضحة مختصرة إذا شرحه لك قرر عليه تقريرات كتبتها بعد ذلك أضبطه فإذا ضبطت هذا الشرح وعرفت من نفسك وأنست أنك أحكمته أو أحكمت أكثره تنتقل بعده إلى الواسطية، تأخذ أيضا الواسطية على معلم.
ثم كيف تعلم من نفسك أنّك فهمت الباب؟

(127/11)

بعض الناس يقرأ فإذا أتى يعبر عما قرأ إما أن يعبر بعبارة غير شرعية غير علمية وإما يعبر خطأ يكون فاهما أصلا خطأ من جراء قراءته لمَ لأنّه لم يختبر نفسه فأنت إذا قرأت الفصل من الواسطية مع شرحه تبدأ تدرسه مع نفسك تعبر عنه بقول مثلا قال شيخ الإسلام ابن تيمية في الواسطية في أولها مثلا هذا اعتقاد الفرقة الناجية أهل السنة والجماعة، تبدأ تشرح الفرقة الناجية من هم؟ أهل السنة والجماعة من هم؟ حتى تعرف من نفسك أنك أدركت معاني هذا الكلام إذا أتى في أثنائه درست الكلام عن الصفات مثلا صفة العلو لله جلّ وعلا الاستواء على العرش تذكر ما تعرض له الشارح من المسائل ما تأخذها سماعا أو قراءة تقول أنا قرأت الواسطية هذا ما تحصل معه العلم لابد أن تدرس وهذا الذي يسميه أهل العلم معارضة العلم ومدارسة العلم، ومذاكرة العلم، له ثلاثة أسماء معارضة مذاكرة مدارسة، يستعمل أهل الحديث له لفظ المذاكرة يقول ذاكرته بكذا كما مرّ في بعض أخبار الإمام أحمد أنه صلى العشاء هو وأبو زرعة الرازي عبيد الله بن عبد الكريم الإمام المعروف صليا العشاء سويا ثم دخلا إلى المنزل فما فجئا إلاّ بآذان الفجر مكثا الليلة يتذاكران كيف يتذاكران؟

(127/12)

هذا يذكر إسناد وذاك يذكر المتن هذا يذكر المتن ما تكلم عليه إذا كان عليه فقه أو نحو ذلك يتذاكران العلم هذا فيه تثبيت له أما أنْ تحضر عند الشيخ أو المعلم وتسمع وتذهب وعهدك به آخر ما سمعته هذا لا يحصل علما تسمع وتستفيد ومأجور إن شاء الله لكن لا تنمّي العلم ولا تؤسسه عند نفسك فإذن إذا سمعت قرأت الشرح، فهمت معنى الكلام علامة فهمك عند إغلاق الكتاب تبدأ تشرح وتوضح المسائل إذا كنت فاهما مائة في المائة فتوضح كل المسائل لن يكون في ذهنك اشتباه إذا كان فهمك ناقصا أو مضطربا أو مشوشا ستلاحظ أنك أثناء الشرح في هذه الكتب الأساسية التي هي أصول ستلاحظ أنك اضطربت، تتكلم ما تعرف كيف تعبر! اختلطت عليه المسألة مع أنّك كنت حين أمررته كنت فاهما له ولكن عند الاختبار يكرم المرء أو يهان فتنظر إلى نفسك فتعرف أنك فاهم أو لست بفاهم فإذا ما استطعت أن تشرح هذا المقطع أو تلك الجملة فمعنى ذلك أنّك تحتاج إلى إعادتها فلا تنتقل إلى ما بعدها إلا بعد إحكامها.
سابقا طلاب العلم يحضرون عند الشيخ مثلا يدرّسهم، في الليل مدارسه لما درسوه، كل واحد يغلق الكتاب ويشرح لصاحبه والآخر يشرح له ومن الحسن في طلب العلم أن تتخذ لك صاحبا واحد لا تكثر فهذا الصاحب تراجع أنت وإياه العلم تشرح له ويشرح لك تبين له خطأ فهمه ويبين خطأ فهمك وتتساعدان في هذا.

(127/13)

إذا انتهيت من الواسطية تأتي الدرجة الثالثة وبعد فهم الواسطية تماما تنتقل إلى الحموية وإن شئت تنتقل إلى شرح الطحاوية ما في حرج وإذا فهمت الواسطية تماما تستطيع أن تأتي لكتب شيخ الإسلام تمر عليها تفهمها بإذن الله تعالى لكن من العجب أن يأتي بعض منّا ويفتح الفتاوى ويقرأ منها وهو ما أحكم أصول علم الاعتقاد يجيء به نوم تعبان كليل ما عنده إلا عشرة دقائق أو ربع ساعة قال: خلّنا نقرأ في الفتاوى يفتح ويقرأ ثم بعد ذلك يجادل في بعض المسائل وهو ما فهمها أصلا وهذا كثير وواجهناه كثير، يأتي يقول قال شيخ الإسلام كذا وإذا راجعت وجدت أنّ شيخ الإسلام ما قاله، لأجل أنه أعطاه وقتا مقتطعا ليس بجيد، الثاني لأجل أنّه ما عنده أصول تلك المسألة يعني أصول تلك المسألة ليست ثابتة عنده فيكون فهمه لكلام العلماء ليس بقوي، الأعظم من ذلك أن لا يكون أحكم الواسطية أو الحموية أو لمعة الاعتقاد فنذهب إلى كتب السلف كالسنة لعبد الله بن الإمام أحمد والإيمان لا بن منده أو كالتوحيد لا بن خزيمة أو كالتوحيد لا بن منده ومثل ذلك من الكتب الكبار التي ليس المسائل فيها مؤصلة كما أصلت في كتب المتأخرين لكن إذا أصلت المسائل ثم ذهبت إلى تلك الكتب فسوف يكون استدلالك بكلام السلف على أتم وجه فستفهمه على أتم فهم إن شاء الله تعالى لأنّ الكلمة من كلام السلف سوف تكون في بالك منوطة بالمسألة التي كانت عندك أصولها في تمام الوضوح، ترتبط الكلمة واضحة عندك معناها مرادهم بها محترزاتها ما تحوى من أمثلة ذلك مثلا الكلمة التي هي في أول لمعة الاعتقاد قال صاحب اللمعة في الإيمان بالأسماء والصفات قال: بلا كيف ولا معنى؛ هل هاذي يأتيها طالب العلم إذا ما فهمها على حقيقتها فإنه إذا أتى إلى كتب السلف... ثم يحيل على علمائنا الكبار لأنّ عندهم من العلم ما ليس عند غيرهم فإن لم يكن عندك من الوقت ما يناسب أوقاتهم ونحو ذلك فلا بأس أن تلحق بغيرهم من طلبة العلم ممن

(127/14)

هم من أساتذتنا لكن بشروطه المعتبرة.
الثالث: الحديث.
أول ما يبدأ طالب العلم بحفظ الأربعين النووية وربما لو سألت أكثر الحاضرين هل حفظوا الأربعين النووية يقول: لا، ما حفظوها وانتقلوا إلى دراسة الكتب الكبار مثل نيل الأوطار أو سبل السلام أو فتح الباري والأربعون النووية هي القاعدة.
إرجعوا إلى الكتب التي ترجم فيها مؤلفوها لأهل العلم كتب التراجم انظر واقرأ ما تجد أنّهم ذكروا في ترجمة عالم أنّه قرأ كتابا كبيرا مثلا ما تجد أنّه ترجم لعالم أنّه قرأ فتح الباري أو قرأ المجموع ونحو ذلك ما تجد لكن تجد في تراجمهم أنه يقول: حفظ مثلا الأربعين النووية حفظ الملحة في النحو حفظ العمدة في الفقه حفظ عمدة الأحكام يذكرون مثل المختصرات لمَ؟
لأمرين: الأول: ليدلك أنّ طريق العلم هو هذا لا غير.
الثاني: ليبين مكانة هذا العالم وأنّ علمه مرسخ مؤصل لأنه ابتدأ بتلك المتون فأحكمها ودرسها على الأشياخ، ما تجد أنّ فلانا قرأ فتح الباري قرأ نيل الأوطار ما تجد، ولا يثني على العالم بذلك لأنّ هذه الكتب تعرف مسائلها التفصيلية إذا أحكمت.
إذن في الحديث تبدأ بحفظ الأربعين النووية حفظا لا غير تحفظها وتمرُّها دائما لابد تحفظها مثل الفاتحة كل أسبوع تختمها، كل ختمة تكون واضحة عندك بعد ذلك تقرأ شرحا لها وحبذا لو يكون على شيخ أيضا وإن لم يكن فتقرأ شرحا وتضبطه وتسأل فيما أشكل عليك أحد العلماء.

(127/15)

بعد حفظ الأربعين تبدأ في كلّ حديث تقرأ شرح النووي عليه، شرح النووي مختصر أكبر من النووي شرح ابن دقيق العيد، ثم يليه شروح كثيرة ولكن أكبرها شرح ابن رجب الحنبلي الحافظ المعروف، تقرأ شرح النووي فإذا قرأته على حديث إنما الأعمال بالنيات تغلق الكتاب وتبدأ تشرح الحديث وهذا ينفعك كثيرا إذا أردت أن تعظ في مسجد، لك أن تبتدأ من أيّ حديث من الأربعين النووية ثم تضبط الشرح كاف ونافع للغاية، احتيج إليك لخطبة جمعة تأتي مسجد فيه عدد من طلبة العلم كل واحد يقول للثاني: لا ما أخطب أنا يخطب الثاني، طالب العلم لابد عدته معه في كل مكان أقل العدة آيات مع إحكام تفسيرها سورة العصر وتفسيرها سورة الإخلاص وتفسيرها وغيره أو الأربعين النووية مع إحكام شرحها فلابدّ من قاعدة لك تنطلق منها وستكون بإذن الله رآيا ومشاهدا لعظم النفع بحفظ الأربعين النووية مع إحكام شرحها لأنها ضمت من السائل الشيء الكثير بعد ذلك تنتقل من الأربعين النووية إلى عمدة الأحكام في الحديث بعد ذلك إلى بلوغ المرام إذا الواحد حس من نفسه نشاط يقول أنا أبدأ بالبلوغ حفظا لا بأس وإن لم يكن فعمدة الأحكام وبعد البلوغ خلاص بركة ونعمة، لا مانع أن تقرأ في كتب السنة صحيح البخاري صحيح مسلم وفي غيرها لكن لا تقرأ فيها وأنت ما ضبطت تلك الأصول لأنّه تأتيك أحاديث ما تعرف معناها أحاديث ربما يكون المعنى فيه شيء من التعارض، المسائل الفقهية المستنبطة منها ربما تعز عليك ونحو ذلك.

(127/16)

رابعا: الفقه تبتدئ بعمدة الفقه لا بن قدامة رحمه الله ومن لم يكن في هذه البلاد يبتدئ بأي متن من المتون الفقهية من أي مذهب لكن مذهب الحنابلة هو أقل المذاهب مخالفة أو أقل المذاهب مسائل مرجوحة فإنّ المسائل المرجوحة مثلا في زاد المستقنع قليلة وأكثره راجح المقصود تأخذ متن مثل عمدة الفقه تأخذه وتضبط مسائل كل باب مثلا تمر على باب المياه فتمر عليه مرة سريعة فتعرف تقسيمه في الباب، وش بدأ؟ وش انتهى؟ ما مسائله؟ ثم بعد ذلك تبدأ على معلم هذا لابد منه إذا لم يتيسر تقرأه على نفسك أو تقول والله إنّي رجل تقدمت بي الأمور يشار إليّ بالبنان مدرس صعب عليّ أن أحضر على شيخ أونحو ذلك، بل تقرأ وتسأل عما أشكل عليك.

(127/17)

كيف يقرأ الفقه؟ هذا سؤال مهم كثيرون يقرؤون الفقه ولا يعرفون كيف يقرأون، الفقه ليس كالتوحيد فالتوحيد تصور مسائله سهل مسائل الصفات فيها إثبات فيها تأويل تأولوا العلو إلى كذا إلى علو القدر علو القهر تأولوا الاستواء إلى كذا تصورها واضح لكن الفقه تصوره ليس بالواضح فهم صور المسائل لئلا تشتبه بمسائل أخر سيحتاج منك درس الفقه إلى أناة، أولا تتعامل مع هذا المختصر بالسؤال والجواب كيف؟ تقول مثلا المياه ثلاثة أقسام تأتي تخاطب الشرح كم أقسام المياه تقول: أقسام المياه ثلاثة الأول: هو الطهور، ما تعريفه؟ يأتي تلاحظ أنك في هذه الأسئلة إذا مرنت يكون الجواب بعد سؤاله ما تعريفه هو الماء الباقي على أصل خلقته أو كما يقول غيره هو الطاهر في نفسه المطهر لغيره، إذًا سألت وهو أجاب تعاملت مع كتاب الفقه كأنه معلم تسأل أنت وهو يجيب إذا أتى احتراز أو شرط تسأل بالأسئلة المناسبة تقول مثلا إذا قال الماء الباقي على أصل خلقته تسأل تقول مطلقا وهو يجيبك يذكر لك الحالات هل خالطه ممازج أم غير ممازج ...الخ تبدأ أنت تسأل وتقسم والعلم في الفقه إنما هو بشيئين هما أولا: بالتصور ثانيا: بالتقاسيم أنفع شيء لك في الفقه التقسيم تقول هذه تنقسم إلى كذا وكذا الأشياء العارضة على الماء الباقية على أصل خلقتها قسمين ممازجة وغير ممازجة، طيب، مَثِّل للممازجة وغير الممازجة؟ كذا وكذا الشارح يمثل لك ابن قدامة في العمدة، لا تهتم في درس الفقه بالراجح بالدليل لا لأنه ما يراد منك أن تكون مفتيا أنت الآن متعلم يراد من درسك الفقه أن تتصور المسائل الفقهية وتفهم تعبير أهل العلم في الفقه مثلا: مختصر الزاد، الزاد تعرفونه صغير إنّه يحوي ثلاثين ألف مسألة كيف كل واحدة نعرفها بدليلها والراجح والمرجوح منها، نكون أمضينا وما فهمنا الزاد ولذلك الآن قليل من شرح الزاد من العلماء لأن الطريقة التي يستعملها العلماء سابقا في الشرح والتي نفعت الطلاب وأخرجتهم

(127/18)

أهل علم ليست هي الموجودة الآن تفصيلات وتعليلات يطول الكلام في مسألة واحدة ولا يراد من طالب العلم أن يتصور في المسألة كل ما قيل عنها إنّما تتصور المسألة وحكمها بناء على هذا المذهب إذا انتهيت من القسم الأول من أقسام المياه تغلق الكتاب وبنفس الطريقة تأتي تعيد هذا القسم وتشرحه تلاحظ إذا كان فهمك مشرقا تلحظ من نفسك وإذا كان فهمك مغربا فتلحظ من نفسك وشتان بين مشرق ومغرب.
سارت مشرقة وسرت مغربا
شتان بين مشرق ومغرب
تعيد تسأل أهل العلم المعلم الذي يعلمك في المسائل التي يعلم أن الفتوى بخلاف ما ذكر في هذا المتن المعلم الرباني يذكرك بها يقول: هذا والفتوى على خلافه، القول الراجح هو كذا ليس القول الراجح في كلّ مسألة بما يترجح للمعلم، لا يكن القول الرّاجح بما عليه المفتون الذين يفتون من أهل العلم الكبار يربطك بين كتاب الفقه وبين الفتوى يجعل فيه الصّلة بينك وبين هذا وهذا كان أهل العلم عندنا يذكرون في تدريس الزاد الأشياء التالية يذكرون.
أولا: صورة المسألة حكمها، بناء على ما ذكره صاحب الكتاب.

(127/19)

هل لشيخ الإسلام ابن تيمية أو تلميذه ابن القيم أو أحد من أئمة الدعوة هل لهم اختيار مخالف لأنهم نخلوا المذهب فالمسائل المرجوحة بينوها نقول مثلا في المياه ثلاثة أقسام يقول لك المعلم واختار الشيخ تقي الدين شيخ الإسلام أنّ المياه قسمان، لا تحتاج تفصيل في كل مسألة ولا تعليق المعلم يحتاج إلى معرفة ما عليه الفتوى فيقول لك يفتي الشيخ الفلاني مثلا يفتي سماحة الشيخ عبد العزيز حفظه الله في المسألة بكذا يربطك هذا الذي تحتاجه أما نأتي عند مسألة نقول دليلها كذا واستدلوا لها بكذا وهذا الدليل أخرجه فلان وفلان وفيه الراوي الفلاني فيه علة ولا يصح الاستدلال والقول مرجوح والصواب قول الشعبي وإسحاق والشافعي، هذا في المسائل ما يحتاج لكن طالب العلم الذي يعرف هذه المسائل ويتحملها يقرأها في الكتب المطولة ليس كل كتاب قرأت منه أو حضرت آتي وأعطيك المعلومات فمعناه أنّي أستعرض ما قرأت هذه ليست طريقة أهل العلم إنما طريقة أهل العلم أن يعطيك ما ينفعك هكذا في سائر أبواب الفقه كل باب تمر عليه بهذه الطريقة إذا ضبطت المسائل بتصورات تأتي أنت مع مرور الزمن تكون القاعدة قد بنيت المسألة هذه مرجوحة راجحة دليلها القول المخالف تنبني معك مع الزمن يأتي كل ركن في مكانه الصحيح تنبني يبدأ البنيان معك يرتفع يرتفع وتتصور المسائل في البداية يكون عشرة في المائة فأهمها فأهم أدلتها تصورت المسائل بعد سنة تلاحظ أنها خمسة عشر في المائة بعد سنتين تكون عشرين وهكذا مع الزمن أما الطريقة الموجودة اليوم يأتي طالب العلم عنده في مسألة تفصيل ساعة تسأله في مسائل أخرى في الفقه ما عنده علم بها هذا خلل في طلب العلم شمولية ثم بعد ذلك تبدأ تنمي حتى يكبر.

(127/20)

على نفس الطريقة تسير في العلوم المساعدة طبعا انتهينا من العلوم الأصلية تسير في العلوم المساعدة على نفس الطريقة تبدأ بالمختصرات ثم تترقى شيئا فشيئا وذكرت لك من العلوم التاريخ يدخل فيه سيرة النبي صلى الله عليه وسلم وسيرة ابن هشام فيها كفاية في ذلك كذلك يدخل فيه أنواع التاريخ هذه علوم التي هي الملح تقرأ ما شئت من ذلك العلوم لابد من العناية بها أصول التفسير أصول الفقه أصول الحديث الذي هو المصطلح والنحو ولا علم بدون النحو يقول الشاعر ابن الوردي:
جمّل المنطق بالنحو فمن
يحرم الإعراب بالنطق اختبل
طالب العلم تجد كلامه مكسر هذا لا يصلح كيف أئتمنه على فهم معاني الكتاب والسنة وهو لا يفهم النحو ما يؤتمن في الواقع بأنّه سيكون مقلد ينقل لكن يأتيني في مسائل يجتهد فيها وعبارته أصلا عربيته ليست بجيدة ما يفهم اللسان العربي هذا لا شك أنّه خلل لابد من العناية بالنحو والنحو عمدته الإعراب تقرأ على شيخ ثم تعرب ما شئت أي شيئ يقابلك أعرفه، تقرأ خبر في الجريدة أعربه سورة تقرأها من القرآن أعربها حديث أعربه هذا يبين النحو عندك وإلا بدأت تشارك فيه الآن من كبار العلماء كان يأتي يسأل في الإعراب لابد من مجالس أهل العلم الذي يدرس فيه النحو والعلوم الأخرى لابد يسأل ما إعراب قوله تعالى كذا؟ ما إعراب الجملة الفلانية ينشطون مع الإعراب، إذا ترقى وحفظ الألفية سيأتي بالإعراب والدليل مثلا يقول محمد قادم محمد ما إعرابها؟ قال مبتدأ يقول المعلم قلت مبتدأ ما الدليل يقول قال ابن مالك في الخلاصة:
مبتدأ زيد وعاذر خبر
إنْ قلت زيد عاذر من اعتذر
مثلا لو قلت الآية {للذين لا يؤمنون بالآخرة مثل السوء} هذا يقول الذين اسم موصول لابد له في صلته من عائد يعود له ما العائد؟ يقول الطالب العائد محذوف يسأل المعلم ما الدليل؟ يقول: قول ابن مالك:
.......................................
والحذف عندهم كثير منجل
في عائد متصل إن انتصب

(127/21)

بفعل أو وصف كمن يرجو يهب
قال الدليل هذا يربطنا بالنحو تماما لكن هذه الطريقة ليست موجودة الآن المقصود من هذا نختم الدرس بالوصية بالجد في طلب العلم وأن تحرصوا على المنهجية والأمة اليوم بحاجة إلى علماء بحاجة إلى طلاب علم،لأنه أين الموجهون؟ يوجهون الناس بالآراء بالأفكار بالثقافات بالمفاهيم لا إنما يوجه بالعلم علم راسخ يستحضر دليله يفهم أصول المسألة وكلام أهل العلم عليها حتى يسير الناس على بينة ونحن بحاجة إلى طلاب علم اليوم والطلاب الراغبون في العلم كثيرون لكن طلاب العلم قليلون من هم طلاب العلم؟ هم الذين يسيرون على وفق الطريقة الصحيحة التي سار عليها من كان قبلنا من أهل العلم وهي هذه الطريقة التي ذكرت لك فإن أنت طبقتها فستكون منتفعا بإذن الله أكبر الانتفاع تحس في نفسك في سنة أنك تغيرت تغير واضح وأحسست أنك طالب العلم علم بدأت تفهم وإن أهملت وحضرت ورحت وجئت وما أصلت فإنك ستحرم بقدر ما أخللت بذاك أسأل الله أن ينور قلبي وقلوبكم بالهدى والاستقامة وأن يجعلنا من طلبة العلم الذين يخشونه وأن يجعلنا للناس أئمة هدى يرشدون من ضل إلى الهدى ويحيون بكتاب الله الموتى وأسأله لكل واحد حاضر معنا أن يكتب الله جلّ وعلا له خير خاتمة في حياته وأن ييسر لنا الخير أينما كنا وأن لا يكلنا إلى أنفسنا طرفة عين وأن يأخذ بأيدينا إلى كلّ قول أو عمل يحبه ويرضاه إنّه ولي ذلك والقادر عليه وسبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

(127/22)


المنهجية في قراءة كتب أهل العلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

المنهجية في قراءة كتب أهل العلم

لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ

-حفظه الله-
بسم الله الرحمن الرحيم
الحمد لله، الذي بعث محمدًا بالهدى ودين الحق، ليظهره على الدين كلّه، وكفى بالله شهيدًا، وأشهد أنْ لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وسلّم تسليما مزيدًا.
أما بعد:
فأسأل الله جلّ وعلا لي ولكم العلم النافع، والعمل الصالح، والقلب الخاشع، والدعاء المسموع، اللّهم علمنا ما ينفعنا، وانفعنا بما علّمتنا، وزدنا علمًا وعملاً يا أرحم الراحمين، ثم إني مسرورٌ بهذا اللِّقاء بالإخوة طلبة العلم، في هذا البلد المبارك، وبالشباب بعامة، لما بيننا من صلة ومحبة في الله وإنْ لم نلتق قبلُ، ولا شك أنّ العلمَ، من أقوى الروابط بين أهله، فطالب العلم لطالب العلم أخٌ وناصرٌ ووليٌّ ومحبٌ، فهم خاصة أهل الإيمان، وقد قال جلّ وعلا: {والمؤمنين والمؤمنات بعضهم أولياء بعض}، ومن مقتضى الولاية، أنْ يحبه وأنْ ينصرهُ وأنْ يكون معه كما يحب أنْ يكون مع نفسه.
طلب العلم طريقٌ طويل، لا يكون إلاّ بترك للهو والشهوات، وإقبال جادٍ عليه، لأنّ الله جلّ وعلا، وصف وهو أصدق الواصفين، وأصدق القائلين، وصف ما أنزل على محمد بن عبد الله عليه الصلاة والسلام، بأنّه قول ثقيل، فقال جلّ وعلا: {إنّا سنلقي عليك قولاً ثقيلا}، والقول الثقيل هو ((الكتاب والسنة)) ولهذا لما قيل للإمام مالك بن أنس إمام دار الهجرة رحمه الله، في مسألة، توقف عن الإجابة فيها، قال القائلُ له: ((هذه مسألة سهلة، أو مسألة يسيرة))، فقال: ((لا تقل هذا فما في العلم صغر أو كَبُر شيءٌ يسير أو شيء سهل، لأنّ الله جلّ وعلا وصفه بأنه ثقيل: {إنّا سنلقي عليك قولاً ثقيلاً})).

(136/1)

وهذا الفهم العظيم، هو أول درجات الصعود في طلب العلم، أنْ تفهم أنّ العلم كلّه ثقيل، فكل مسألة من مسائل العلم، تحتاج منك إلى إقبال بقلبٍ، وفهمٍ مستقلٍ، فمن قال هذه مسألة سهلة نمرّ عليها وعنها مرور الكرام، فإنّه لن يحصِّل العلم حتى يكون العلمُ عنده سواء، بكلياته وجزئياته، بقواعده وفروعه، بأصوله وتفريعاته، سواء من جهة العناية به، سواء من جهة تحصيله، وترديده وحفظه، وتثبيته فالعلم، إذا تركته تركك، وإذا أقبلت عليه أعطاك بعضه، كما هو معلوم في المقالة المشهورة: ((العلم إنْ أعطيته كلّك أعطاك بعضه، وإنْ أعطيته بعضك لم تدرك منه شيئا)).
وهذا واقع مجرب. هذه المحاضرة، عنونت: ((بالمنهجية في قراءة كتب أهل العلم))، وموضوعها مهم، لأنّ كثيرين قرءوا كتبًا متنوعةً، لكن تجيء الشكوى منهم، متواترة بأننا لم نحصِّل علمًا راسخا مقعدًا، لم نضبط العلم بحيث نطمئن إلى هذا العمر الذي بذلناه في العلم، وهذا تجده عند كثيرين؛ لأنهم قرءوا مدة طويلة وربما حضروا بعض الدروس عند أهل العلم، وربما كتبوا الكتابات أو البحوث أو ألّفوا، ولكن في قرارة نفسه يدرك أنّه لم يحصل من العلم ما به تتميز مسائله، وما به يتضح المُشْكلُ منه، فلهذا جاءت هذه المحاضرة، وكانت مهمة لأنه لابدّ من منهج مضبوطٍ للقراءة في كتب أهل العلم، ومن لم يسر في حياته كلّها على منهج منضبط يرجعُ إليه، فإنّه سيترك الطريق الواضح، وسيأخذ بالطرق المختلفة.
كتب أهل العلم، إذا نظرت إليها في هذا الزمن وجدتها تصل إلى عشرات الآلاف في الفنون المختلفة، فهل العلم كثير، بكثرة هذه الكتب؟

(136/2)

الجواب: ما وصفه وأجاب به الخليفة الراشد علي بن أبي طالب رضي الله عنه إذ قال: ((العلم نقطة كثرها الجاهلون))، يعني أنّ أصل العلم، الذي فقهه الصحابة رضوان الله عليهم قليل، هو فقه الكتاب وفقه أحاديث النبي صلّى الله عليه وسلّم، وهذا قليل بالنسبة إلى ما كَثُرَ في زمن علي رضي الله عنه من كثرة المسائل والتفريعات التي لا يحتاج إليها الناس، وكلّما ازداد الناس بعدًا عن الزمن الأول، احتاجوا إلى ازدياد العلم، أو ازدياد الكتب لأجل أنْ يفقهوا -كما قال العلم نقطة كثرها الجاهلون، فلأجل وجود الجهل وأهله كثر التأليف وكثر التصنيف، لأجل أنْ يبسط العلم لأهله، وبه أهله يهدون الجاهل ويرشدون الضال، كذلك إذا تقدمت في الزمن وجدت أنّ الكتب في أول زمان الإسلام قليلة، ثم تكثر شيئا فشيئا، وهذه الكتب تنوعت بتنوع العلوم والفنون، فأوّل ما دوِّن من الكتب، الحديث، هو أول ما دون بعد القرآن العظيم، دونت السنة، على اختلاف أنواع التدوين ما بين صحائف محدودة، إلى أشياء كثيرة، ثم تلاها تدوين التفسير عن ابن عباس رضي الله عنه كما هو معلوم في الصحيفة الصادقة التي رواها علي بن أبي طلحة عن ابن عباس رضي الله عنهما، والتي قال فيها الإمام أحمد رحمه الله إنّ بمصر صحيفة في التفسير، يرويها علي بن أبي طلحة، لو رحَلَ رجل لها ما كان كثيرًا، وهذه الصحيفة صادقة صحيحة عن ابن عباس وإنْ لم يلق عليُّ بنُ أبي طلحةَ ابنَ عباس، كما هو معلوم، فهي مروية بالوجادة عن مجاهد عن ابن عباس، كما حرّره الحافظ ابن حجر أول التفسير من كتاب فتح الباري.
جاءت مصنفات في التوحيد -في العقيدة- لما ظهر أهل الفرق، لما ظهرت الفرق المختلفة من خوارج ومرجئة، جاءت الرسائل ومختصرات التصنيف إمّا في كتب أهل الحديث، وإما مفردة شيئا فشيئا، ثم توالى الزمان، حتى صار لك فنٍّ كتب كثيرة، وإذا أردنا أنْ نضبط المنهجية في قراءة كتب أهل العلم، فإننا نقسِمُ ذلك إلى قسمين:

(136/3)

الأول: منهجية عامة تصلح للضبط في قراءة أي نوع من كتب أهل العلم، سواءٌ أكان في العقيدة أمْ كان التفسير أم الحديث أم الفقه إلى آخر الفنون الأصلية، والمساعدة، فالعلوم الأساسية والعلوم الصناعية كلها ثمَّ ضوابط عامة يمكن أنْ تسير عليها في منهج واضح تضبط به العلم المنتشر في تلك الكتب، وثمَّ ضوابط خاصة بكل علم، التفسير له قواعدُ تحصل علمه، وله قواعد ضبط التفسير من حيث هو، الحديث كذلك، العقيدة كذلك، إلى آخر الفنون...

(136/4)

القسم الأول: الضوابط التي تصلح لجميع كتب أهل العلم نقدم لها بمقدمة، وهي أنّ العلم الشرعي ينقسم إلى قسمين، علم مقصود لذاته، وعلم مقصود لغيره، أما العلم المقصود لذاته فهو علم الكتاب والسنة، فقه كلام الله جلّ وعلا، وفقه حديث رسول الله صلّى الله عليه وسلّم هذان العلمان هما المقصودان بالأصالة، وبهما يُمدَحُ أهل العلم، {يرفع الله الذين ءامنوا منكم والذين أوتوا العلم درجات}، يعني الذين فقهوا عن الله جل وعلا مراده وعن الرسول صلّى الله عليه وسلّم مراده، علم الكتاب وعلم السنة فيه التوحيد، وفيه الحلال والحرامُ، فرجعَ الأمرُ إذًا إلى علمين، ألاَ وهما علم العقيدة، والتوحيد، وعلم الحلال والحرام، الذي هو الفقه، هذا العلمان التوحيد والفقه، مقصودان لذاتهما؛ لأنّه بالتوحيد يتحقق الإخلاص، وعبادة الله جلّ وعلا وحده دون ما سواه، والإيمان بأركان الإيمان حقّ الإيمان، وبالفقه يكون الامتثال في الأمر والنهي، لأنّ الله جل وعلا، جعل دينه أخبارا وأوامر ونواهي، فالتصديق بالأخبار، هو الاعتقاد، وامتثال الأوامر والنواهي، هو امتثال العمليات، كما قال جلّ وعلا: {وتمت كلة ربك صدقًا وعدلا}، صدقًا في الأخبار وعدلاً في الأمر والنهي، فإذًا العلمان المقصودان لذاتها في طلب العلم هما التوحيد والفقه، والمقصود لغيره من الفنون ما كان من العلوم الصناعية المختلفة، علوم العربية بعامة ليست مقصودة لذاتها، علم النحو علم الصرف، وعلم المعاني والبيان، والبديع، وعلوم البلاغة المختلفة، وعلوم الاشتقاق وهي ضمن الصرف، ومفردات اللغة، وأشباه ذلك، وكذلك أصول الفقه، أصول الحديث، السيرة، هذه كلّها مقصودة لغيرها، ليس طلبها مقصودًا لذاته، يعني أنّ طالب العلم إذا قرأ هذه الفنون فإنما يقرأها للتوصل إلى العلمين المقصودين، ألا وهما علم التوحيد وعلم الفقه، فقه الكتاب والسنة، فإذا رامَ أنْ يجعل الوسيلة غاية، فإنه لا يكون فاقهًا الكتاب والسنة،

(136/5)

وإنّما يكون قام ربما بفرضٍ كفائي في تعلم وسيلة مساعدة لفقه الكتاب والسنة، هذا النوع بعامة
-العلم المقصود لذاته والمقصود لغيره- كتُبُهُ كثيرةٌ متنوعة كما قلنا هذه منهجية تشمل الجميع، فأول الضوابط في ذلك، أنْ تعلم أنّ كتب أي علم من العلوم تنقسم إلى كتب مختصرة، (متون)، وإلى متوسطة، وإلى منتهية، إلى شروح كبار، فأي علم من العلوم، التفسير، شروح الحديث بل الحديث نفسه، والفقه، والعقيدة، إلى آخر ذلك، كتبه ما بين مختصر ومطوّل، من رامَ المطول قبل المختصر، فقدَ منهجيةً مهمة، في استقرار الأصول، والمختصرات لها فائدة، وفائدتها تثبيت أصول العلم، والبناء كما هو معلوم يحتاج إلى أساس قبل تشييد ارتفاعه، فالمختصرات طريق للكتب المتوسطة، طريق للكتب المطوَّلة، فإذًا من لم يحكم المختصرات فلا يديمنّ النظر في المطوّلات، وإنما المطولات في أي فنٍّ من الفنون يُحتاج إليها في معرفة ما أشكل من المختصرات، فالمطولات بالنسبة للمختصرات، كالعلوم الصناعية بالنسبة للعلوم الأساسية، يعني أنّ ابتداء طالب العلم والمتوسط أيضا لا يكون بالكتب المطولات، فإذا لا يحسنُ أنْ نسمع من بعض طلبة العلم المبتدئين أنْ يقول قرأت كتاب فتح الباري، وقرأت المغني، قرأت المجموع شرح المهذب، قرأت المحلى، قرأت نيل الأوطار، إلى آخر ذلك، هذا لا يحسن؛ لأنّه وإنْ قرأ فسيؤول به الأمر إلى عدم التحصيل، سيكون ثمَّ معلومات متناثرة، في قلبه لا يجمعها زمام، ولا يربط بينها رابط، هنا لابدَّ إذًا كمنهجية في القراءة أنْ تبدأ بالمختصر، ثم المتوسط، ثم المطوَّل، في تأسيسك، لكن إنْ أردتَ مراجعةَ مسألة، فتراجعها في أيّ كتاب شئتَ، في المطول أو المتوسط أو غيره، لكن كتأسيس في طلب العلم، لابدّ من رعاية الاختصار، قبل المتوسط، قبل المطوَّل، وما أحسن صنيع الموفق ابن قدامة رحمه الله، إذ ألف في الفقه ما يمثل هذا المنهج، فألَّفَ مثلاً كتاب العمدة في الفقه، المعروف وهو

(136/6)

كتاب مختصر، أطول منه قليلا المقنع وله منهج، أطول منه الكافي وله منهج، والمنتهي يقرأ المغني، وسمعت الشيخ العلامة عبد الرزاق عفيفي رحمه الله تعالى مرّة يقول: ((إنّ الموفق ابن قدامة رحمه الله سبق المدارس الحديثة، فجعل العمدة في الفقه للمستوى الابتدائي، والمقنع للمستوى المتوسط، والكافي للمستوى الثانوي، والمغني للمستوى الجامعي))، طبعًا بالنسبة إلى أهل العلم الذين يدركون هذه الكتب، وإلاّ فربّما قرأ بعض من في المستوى الجامعي الآن، العمدة ولم يدرك أكثره، فإذًا من المهم في المنهجية في القراءة، أنْ يكون ثمَّ تفريق ما بين التأسيس والاطلاع، وهذه مرة كلمة قلتها وسجلت وهي مهمة لو رُجِعَ إليها، وهي: ((الفرق ما بين العقد والملح في العلم))، العلم منه عُقَد يصار إليها ومنه ملح مساندة، فمن رام المُلح وترك عقد العلم، فإنّه لن يدرك بل سيكون عنده أخبار كثيرة ومعلومات أو ثقافة لكن لا يستطيع أنْ يتكلم بوضوحٍ في مسألة عقدية، أو في مسألة فقهية، فإذًا أول المنهج العام في قراءة كتب أهل العلم بعامة، أنْ يكون ثمَّ انتقال من المختصر إلى المطوّل وهذا يتفرّع بتفرع الفنون المختلفة.
الثاني: أنْ يكون القارئ منتبهًا إلى مذهب الإمام أو المؤلف، فالعلماء ألّفوا كتبًا ولكن ألفوها بحسب نزْعَةِ كلّ منهم، من جهة مذهبية، فمنهم من هو من الحنابلة، ومنهم من هو من الشافعية، ومنهم من هو من الحنفية، ومنهم من هو من المالكية، وكذلك منهم من صفى مشربه في السنة، ومنهم من صار عنده صواب كثير وغلط قليل في السنة، ومنهم من خلط سنة وبدعة إلى آخر ذلك، فمعرفة هذا المؤلِّف، والمُؤَلَّف، مهم قبل الإقبال عليه، وهذا لابدّ منه، لأنّه قد يتأثر القارئ، بمؤلف وهو لا يدري إلى أيِّ شيء نزع.

(136/7)

فمثلاً بعض طلبة العلم، يرجح دائما ما في (شروح كتب الحديث) على ما في الشروح المطولة في كتب الفقه، لأنّ شارح الحديث عندهم أكثرا استقلالا وأميل للاجتهاد من الذي ألَّف في الفقه، فينظر إلى أنّ ترجيح صاحب كتاب الحديث أوثق من ترجيح صاحب كتاب الفقه، هذا ليس صوابًا على إطلاقه، بل نجد أنّ شرّاح الحديث نزعوا في ترجيحاتهم إلى مذاهبهم، فمثلا، تجد أنّ الحافظ النووي في شرح مسلم رجَّح ما يرجحه الشافعية، وإذا دخل أيضا في استدلالٍ، وتطبيقٍ لأصول الفقه، فهو يطبق أصول الفقه الشافعية، فينظر الناظر إلى أنّه إذا قال في مسألة ما هذا الحديث صحيح، وهذه المسألة الراجح فيها كذا، لمجيء الحديث الصحيح بها، فيرجح من جهة ترجيح النووي، المنبني على صحة الإسناد، وهذا صحيح في كثير من المسائل، وغيرُ صحيح في بعض لهذا نجد أنّه رجح أشياء في مسائل الصواب خلافُها، لم؟
لأنّ صحة الإسناد، أو صحة الحديث، ليست كافية في الفقه، بل الأهم منها، أنْ ننظر في وجه الاستدلال من الحديث على المسألة وجه الاستدلال، يعني الاستنباط، كيف استنبط الحكم من المسألة، استنباط الحكم من الدليل، هذا يُرجع فيه إلى أي علم؟!
إلى أصول الفقه، الحكم بصحة الإسناد يرجع فيه إلى مصطلح الحديث وإلى علم الرجال، في كلا الأمرين المصطلح والرجال، وعلم أصول الفقه، هذه كلّها لها تبعات ولها خلفيات سابقة، فتجد أنّه رجّح صحة الإسناد لمذهبٍ له في الإسناد.
فمثلاً، تجدُ أنّه يرجح صحة الترجمة المعروفة ((عمرو بن شعيب عن أبيه عن جدّه))، أو يرجح صحة ((بهز بن حكيم عن أبيه عن جده))، أو ما أشبه ذلك، وغيره قد ينازعه في ذلك، كذلك من جهة رجل، هل هو ثقة أم ليس بثقة، هل هو صدوق أم هو يهم، هل هو مقبولُ الرّواية في هذا الباب أم ليس بمقبول الرواية، هل هو مقبول الرواية عن هذا الشيخ أم ليس بمقبول الرّواية وهذا مما يدخل في علم علل الحديث.

(136/8)

المسألة الثانية: أصول الفقه إذا صح الإسناد، وصح الحديث، فكيف نستنبط الحكم من الدليل لابدّ من استخدام أصول الفقه فيأتي استخدام أصول الفقه في بعض الأحيان موافقا لمذهب المؤلف، فينظر الناظر ويقول هذه المسألة رجحها الحافظ ابن حجر، رجحها الحافظ ابن حجر بناءً على مذهبه في أصول الفقه، فيأتي الناظر، ويقول الدليل كذا وصحّح إسناده الحافظ أو صححه الحافظ في الفتح أو في البلوغ، ورَجَح كذا لكن المسألة لا تقف عند هذا الحد، بل لا بد من النظر في أصول الفقه التي بها استنبط الشارح الحكم في المسألة، ولهذا نقولُ إنّ بعض المسائل، جاء الخَلل فيها من جهة العقيدة، من جهة عدم إحسان تطبيق أصول الفقه، أو من جهة عدم معرفة هدي السلف، أو من جهة أنّ المؤلف لم يكمل الآثار في هذا الباب، وهذا متنوعٌ كثير، فتجد مثلاً الحافظ النووي، عنده أشياء حتى في كتاب رياض الصالحين، في كتاب رياض الصالحين عقد بابًا في كراهة الحلف بالأمانة وبتربة فلان وبقبر فلان، والحديث الذي استند إليه قوله عليه الصلاة والسلام: ((من حلف بغير الله فقد أشرك))، واستند أيضا إلى ما صح في السنن عنه عليه الصلاة والسلام أنّه قال: (( من حلف بالأمانة فليس منّا))، فيأتي الناظر ويقول النووي قال: يكره، ما دليل النووي؟ أتى بالدليل الذي فيه قوله عليه الصلاة والسلام ((من حلف بغير الله فقد كفر أو أشرك))، ويدخل في عموم قوله من حلف بغير الله الحلف بالقبر أو بالتربة أو بالأمانة، إلى آخر ذلك، فإذًا هناك بونٌ شاسعٌ ما بين قوله مكروه، وما بين قول النبي صلّى الله عليه وسلّم: ((من حلف بغير الله فقد كفر أو أشرك))، وقوله: ((من حلف بالأمانة فليس منا))، ومن المتقرر عند المحققين من أهل العلم أنّ قول النبي عليه الصلاة والسلام: ((ليس منّا من فعل كذا)) أنّه يدلّ على التحريم كما هو مقرر عند الجمهور في تحقيق أصول الفقه، إذًا الترجمة شيء والاستدلال شيءٌ آخر، لو ناقشنا النووي

(136/9)

لمَ ذهبتَ إلى الكراهة؟ ما ندري بمَ يجيب؟ لكنْ أظنّ أنّه نزع إلى شيء عنده في أصول الفقه، به فهم قوله: ((من حلف بغير الله فقد كفر أو أشرك))، أنّ المقصود به كفر النعمة أو الشرك الأصغر، وهذا يدخل في كراهة التحريم، ولم يطلق كراهة التحريم، وإنّما أطلق الكراهة دون التحريم، المقصود من هذا أنْ تنتبه إلى الفرق ما بين وجه الاستدلال وما بين حكم صاحب الكتاب، وهذه مسألة كبيرة تدخلك في أنواع من البحث في قراءة كتب أهل العلم.

(136/10)

فإذًا ضابط عام، فيما تقرأ من كتب أهل العلم أنْ تتبين منهج المؤلف، فليس كلّ عالمٍ رجّح مسألة، تكون راجحة في نفس الأمر، بل لابدّ لرجحان مسألة، من صحة الدليل، ورجحان الاستدلال، من الفروق المهمة في قراءة كتب أهل العلم، وفي طلب العلم ألاّ يظنّ الظان أنّ الراجح في المسائل العلمية يكون راجحا لمجيء الدليل لقولٍ، وعدم مجيء الدليل لقول آخر، هذا قليل، وهذه هي المسائل التي تسمى مسائل الخلاف، هي ليس الكلام فيها، وإنّما أكثر الخلاف مجيء دليل، ينزع المجتهد الأول منه بوجه من الاستدلال، وينزع المجتهد الثاني منه بوجه استدلالٍ آخر، متى يكون الاستدلال راجحًا؟ ويكون القول في المسألة راجحًا؟ إذا كان الاعتراض على الاستدلال الأول أقل من الاعتراض على الاستدلال الثاني، تجد مثلا إذا نظرت مثلا في نيل الأوطار أو فتح الباري أو المجموع أو المغني، أو غير ذلك، ترى أنّ هذا الإمام ينزع من نفس الدليل إلى حكم، والآخر ينزع إلى حكم آخر من نفس الدليل، وهذا راجع إلى اختلاف المجتهدين، متى يكون القول راجحا؟ نرجح الأول أوالثاني؟! ليست المسألة مسألة أهواء ولا شهوات، يرجح ما كان الاعتراض عليه من القولين أقل، وإلاّ فلا تتصور أنّ ثمة مسائل كثيرة في العلم الراجح فيها راجح مطلق، بمعنى أنْ يكون الأول صوابًا تاما، والآخر غلطا تاما، هذا قليل في مسائل العلم، والأكثر أنْ يكون هذا عنده وجه استدلال، وهذا عنده وجه استدلال، لكن الاعتراض على أحد الاستدلالين أكثر من الاعتراض على استدلال الإمام الآخر، فيكون ما قلّ عليه الاعتراض راجحًا وما كثُر عليه الاعتراض مرجوحا.
الضابط الثالث: من الضوابط العامة في المنهجية، أنْ ينتبه طالب العلم، إلى المسألة التي يقرأها في فَهْم بلغةِ أهل العلم، وهذا يحتاج إلى شيء من التفصيل:

(136/11)

ذلك أنّ لغة أهل العلم، بها ألفت العلوم فمن نظر مثلا في فتاوى شيخ الإسلام ابن تيمية رحمه الله، بما يفهمه من لغته الدارجة أو من لغة الجرائد أو من لغة الثقافة العصرية، فإنّه سيخطئ في كثير من المسائل، في فهمها، في فهم مراد شيخ الإسلام من كلامه، لأنّ أهل العلم على اختلاف العصور دونوا العلم بلغة العلم، لم يدونوا العلم بلغتهم في زمانهم حتى يتواصل العلم ويلحق الآخر بالأول في فهم العلم، فإذًا العلم له لغة، العلم له مصطلح، العلم له ألفاظ، يجب أنْ يفهم العلم بالوعاء الذي احتوته تلك الألفاظ، فالألفاظ وعاءٌ للمعاني فكل لفظ، في كتب أهل العلم لا يسوغُ أنْ يفهم بما عند القارئ من المقررات السابقة، لأنّه إذا فهمه على هذا الأساس فإنه سيفهم العلم على غير مراد أهله، وهذه مهمة جدًّا، وإنما تدرك بطلب العلم عند أهل العلم، كيف أو ما مراد العلماء في الفقه بهذه الكلمة؟ و هذه الكلمة؟ وهذه الكلمة؟ ما مرادهم في العقيدة بهذه الكلمة؟ وهذه الكلمة؟ وهذه الكلمة؟ ما مرادهم في النحو؟ إلى آخره.
فألفاظ العلم ألفاظ رعاها العلماء، وهكذا ينبغي على كل طالب علمٍ درّس أو تلقى العلم أنْ يجتهد في التعبير عن العلم بلغة أهله، فإنْ عبر عن العلم بغير لغة أهله، فإنّه لن يكون متصلا مع من سبقه بسبب وثيق، وكذلك من فهم كلام أهل العلم على غير ما تقرره لغة أهل العلم، فإنه لن يدرك.
الضابط الرابع من الضوابط العامة: أنّ كتب أهل العلم المطولة والمتوسطة والمختصرة، تحتاج من القارئ ومن طالب العلم إلى تدوين للمهم منها، فالقراءة وحدها غير مجدية، فلابد مع القراءة من تدوينٍ وكتابة، وكم سمعنا في كتب أهل العلم، وفيما خلّفوه مختصرات للكتب، تجد مثلا العالم الفلاني اختصر الكتاب الفلاني، واختصر الكتاب الفلاني، واختصر الكتاب الفلاني، لمَ؟

(136/12)

هل هو رغبة في الاختصار من حيث هو؟ لا، الاختصار نوعٌ فهمٍ للمختصر، ولذلك انتخاب طالب العلم من كتب أهل العلم ما ينفعه في فهم العلم هذا مهم فتأخذ مثلا في قراءتك في المختصرات أو في المطولات تأخذ الفوائد لتجعلها في كُنَّاشَةٍ مستقلة، في دفتر مستقل، وهذه الفوائد تترقى معك، بترقي عمرك في طلب العلم، فستجد يومًا ما بعد سنين عددا، أنّ ما كتبته في أول الطلب مع أنه كان عندك أعَزّ من بيضِ الأنُوق في الفائدة، ستجد أنّه لا شيء، لأنّه صار عندك واضحا جدا، بحيث إنك تقول كيف كتبت أول عمري هذه الفائدة فمثلا واحد يكتب الفرق بين السنة والمستحب، بعد سنين يرجع كيف أنا أفرق بين السنة والمستحب!! يعني هذه المسألة واضحة ما تحتاج إلى أنْ تكتب فائدة، من كتب أهل العلم، مثلا يكتب هل المباح من الأحكام التكليفية أو خارج عن الأحكام التكليفية، فائدة ينقلها من كتاب أصول أو كتاب قواعد، وهذا يجد في يوم ما أنّ هذه المسألة لا تستحق أنْ تدون.
القواعد انقسامها إلى قواعد كلية وإلى قواعد جزئية، والجزئية انقسامها إلى كذا وكذا في قواعد الفقه، هذه سيكتبها يوما ما ثم بعد ذلك يقول هذه لم أحتج أنْ أكتبها، لظنه أنها صارت واضحة عنده، فمن سهولتها قال لا احتاج إلى كتابتها، وهذا غير صحيح فإنما تتضح بالانتخاب، يعني أنّك إذا قرأت كتابا، فاجعل دائما بجنبك الدفتر والقلم، واكتب الفوائد التي تمر بك، اكتبها تارة بالعنوان، ترجع إليها في وقت فراغك وتملي، وتارة تكتبها بالتفصيل حتى تراجعها مرّةً وثانيةً وثالثةً، فإذا اتضحت، صار ما بعدها من العلم أيسر، كما تعلّم الصغير ألف باء تاء ثاء، فإنّ العلم كذلك يحتاج إلى تعود، هذه بعض الضوابط العامة في قراءة كتب أهل العلم بعامة.

(136/13)

وسبق أنْ ألقيت كلمة بعنوان: ((كيف تقرأ كتب شيخ الإسلام ابن تيمية))، مؤلفات شيخ الإسلام العقدية، ومؤلفات شيخ الإسلام الفقهية، سواء من الرسائل والقواعد والأصول في هذا العلم أو من هذا العلم، أومن الكتب الكبار، ((كيف تقرأ كتب شيخ الإسلام ابن تيمية)) هذه آمل أنْ يرجع إليها الأخ لأنها تفصيل وهي طويلة بعض الشيء، تفصيل لضوابط عامة في قراءة كتب شيخ الإسلام رحمه الله، وهي تنطبق أيضا في جمل منها على غالب كتب شيخ الإسلام.
إذا تبين ذلك، فالقسم الثاني ممّا يحتاج فيه إلى تبيين المنهجية، التفصيلات بالنسبة للفنون، يعني كيف نقرأ كتب التفسير، كيف نقرأ كتب العقيدة، كيف نقرأ كتب الفقه، كيف نقرأ كتب الحديث إلى آخره، تلك ضوابط عامة، ونأتي الآن إلى ضوابط خاصة لكل فن من الفنون.
نبتدئ بالتفسير لأنّه شرح كلام الله جلّ وعلا، وفَسْرُه، وبيان تأويله، التفسير لا شك أنّه من العلوم المهمة بل هو أصل العلوم، لأنه فقهُ القرآن والله جلّ وعلا قال لعباده: {أفلا يتدبرون القرآن أم على قلوب أقفالها}، {أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا}، {كتابٌ أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولوا الألباب} والآيات في الأمر بالتدبر متنوعة، التفسير كتبه منها المختصر ومنها المطول لكن كيف يترقى طالب العلم في فهم التفسير، كيف يقرأ كتبه منهم من يقرأ المطولات من كتب التفسير دائما وهذا ينطبق عليه ما ذكرناه قبل ذلك.
المنهجية العامة لتحقيق هذا العلم، أنْ ترتب القراءة فيه على هذه المراتب:

(136/14)

أما المرتبة الأولى: فهي معرفة الوجوه والنظائر في التفسير، فالتفسير بيان لمعاني القرآن، القرآن ثمَّ فيه كلمات كثيرة تكررت في السور فقد تكون الكلمة لها معنى في سورة البقرة، والمعنى نفسه في سورة آل عمران وتمشي إلى آخر المصحف، وهذه ما تسمى بالكلمات ذات المعنى الواحد، وهناك كلمات لا، الكلمة واحدة ولها عدة معاني في القرآن، وهي التي تسمى الوجوه والنظائر أو الأسماء المتواطئة والمُشْتَرَكَة، معرفة المفردات هذه مهمة، ومعرفة المفردات تكون بقراءة كتب الوجوه والنظائر، وكتب مفردات القرآن، أما الوجوه والنظائر فمن أمثَلها كتاب ابن الجوزي رحمه الله: ((الوجوه والنظائر)) وهو من الكتب المفيدة في هذا الباب، يقول لك مثلا: كلمة ((السماء)) جاءت في القرآن على معنيين، ((الأرض))، جاءت في القرآن على ثلاثة معانٍ، ((الدابة)) جاءت في القرآن على كذا معنى، ويقدم قبل هذا بمقدمة يبين لك فيها الأصل العام لمعنى هذه الكلمة.
الخُطوة الأولى إذًا في قراءة التفسير أنْ تطلب معنى الكلمات التي يكثر ورودها في القرآن لأنّك إذا ضبطت هذه الكلمات فإنها تتكرر في التفسير فتريح قلبك وعقلك من دقة النظر والحفظ حين قراءة كتب التفسير، وتروح تهتم بشيء آخر، وكذلك مفردات القرآن، ومن أمثلها على غلطٍ عنده في الاعتقاد، وانتمائه إلى مذهب المتكلمين، كتاب ((مفردات القرآن)) للراغب الأصفهاني، وهو من أمثل الكتب في معرفة معاني المفردات.
المرتبة الثانية: في قراءة كتب التفسير أنْ ترجع في التفسير إلى اشتقاق الكلمات يعني أنْ تضبط الكلمة هذه من أين اشتُقَّت في اللغة، وتبحثها بحثًا لُغَويا لأنّ بحث الكلمات بحثا لغويا، يقوي الملكة وما يحفظ والمحفوظ في علم التفسير.
المرتبة الثالثة: أنْ تنظر إلى كتب التفسير، وكتب التفسير كما هو معلوم منقسمة إلى مدرستين:
- مدرسة التفسير بالأثر.

(136/15)

- ومدرسة التفسير بالرأي، ومدرسة التفسير بالرأي أيضا لها عدة أقسام منها ما هو من ثوابت الرأي المحمود، يعني الاجتهاد والاستنباط، المقبول، الذي له أُسُسه، المقبولة شرعا، ومنها ما فسر القرآن برأي مجرد يعني بغير حجة، إما في الاعتقاد أو في غيره.
فكتب التفسير إذًا على قسمين كتب التفسير بالأثر وكتب التفسير بالرأي، كتب التفسير بالأثر، نعني بها الكتب التي تمحظت في نقل الآثار، فيأتي في التفسير هذه فسرها ابن عباس كذا وهو قول ابن عباس ومجاهد وسعيد بن جبير مثلا، وابن مسعود وعلقمة إلى آخر ذلك، به قال فلان وفلان وفلان يعني نقل أقوال السلف في التفسير تسمى التفسير بالمأثور، من المهم الطالب العلم، قبل أنْ يقرأ في كتب التفسير بالرأي المحمود، مثل تفسير القرطبي، أو تفسير الألوسي أو تفسير كذا وكذا من الكتب، سواء كانت من مدرسة التفاسير الفقهية أو الموسوعية، قبل أنْ يقرأها لابدّ أنْ يطالع قول السلف في التفسير لمَ؟
لأنّه من المتقرر عند أهل العلم بعامة أنّه لا يجوز أنْ يعتقد أنّ صوابا في مسألة من مسائل التفسير يحجب عن الصحابة والتابعين، ويُدْرِكُ هذا الصواب من بعدهم؛ لأنّهم هم الذين نزل عليهم التنزيل، أعني الصحابة، فنقوله إلى من بعدهم، فكل تفسير يضاد، -وألحظ أنني أقول يضاد، ولا أقول يخالف- تفسير السلف فإنه قطعًا غلط؛ لأنّه لا يجوز أنْ يُعتقدَ أو يظنّ أنّ ثمة صوابا في التفسير يُحجب عن سلف هذه الأمة لأنه لا يجوز أنْ نقول أو نظن أنّ كلمة من القرآن جهلها الصحابة وأدركها من بعدهم، فسرها الصحابة بتفسير ويأتي المتأخر فيفسرها بتفسير مضاد له ويكون الصواب مع المتأخر هذا قطعا ممتنع.

(136/16)

ولهذا نقول في أساسيات قراءة كتب التفسير أنْ تبدأ بقرأءة التفسير بالمأثور، قبل التفسير بالرأي، أنْ تطالع آثار السلف في الآية، قبل أنْ تنظر في اجتهادات المتأخرين التي تكون مبنية على العلوم المختلفة، النحو ومفردات اللغة وأصول الفقه إلى غير ذلك... كتب التفسير بالأثر متدرجة، عندك صحيفة علي بن أبي طلحة التي ذكرنا مهمة انْ تقرأ تفسيرها أول ما تقرأ ثم تفسير عبد الرزاق وهو مطبوع في أجزاء قليلة، ثم تفسير ابن جرير، تفسير البغوي، تفسير ابن كثير إلى آخره، هذه مدرسة التفسير بالأثر ثم مدرسة التفسير بالرّأي يعني بالاجتهاد والاستنباط، وأكثرهم استخدموا علوم الآلة يعني اللغة والمفردات في التفسير هذه وهذه فإذا ضبطت أقوال المفسرين ومشيت ومعها خَطوة فخطوة، ترجع إلى التفسير بالرأي -لا بأس-، يكون عندك منهجية صحيحة تدرك بها الصواب من غيره في التفسير.
العقيدة كيف تُقرأ كتب الاعتقاد؟ العقيدة في الأصل واضحة هي بيان أركان الإيمان، {آمن الرسول بما أنزل إليه من ربّه والمؤمنون كلٌّ آمن بالله وملائكته وكتبه ورسله}، فالإيمان بأركان الإيمان الستة سهل واضح تقبله الفطرة، لكن لما شاع الخلل في ذلك، ألّف أهل العلم كتبا في الاعتقاد، وهذه الكتب عند السلف على قسمين منها:
كتب أوردت الاعتقاد إيرادًا إجماليا، ومنها كتب فصلت كل مسألة من مسائل الاعتقاد، فألف في الإيمان وحده عدة مؤلفات، أُلِّفَ في القدر وحده عدة مؤلفات، ألّف في الكتاب -يعني في القرآن- عدة مؤلفات، وهكذا فإذًا كتب الاعتقاد، منها ما عرضت فيه العقيدة بعامة، ومنها ما عرض فيه موضوع من موضوعات العقيدة طبعا يمشي معك ما ذكرناه أولا من التدرج بقراءة المختصر ثم المتوسط ثم المطول من الكتب وهذا ذكرناه في محاضرة بعنوان: ((المنهجية في طلب العلم))، يمكن أنْ ترجع إليها بتفصيل إذا سرت في فهم مختصرات العقيدة، فهل هذه هي النهاية؟

(136/17)

بعض طلبة العلم يرى أنّ الأكثر فائدة أنْ يقرأ في الكتب المطولة في العقيدة، يقرأ مباشرة في فتاوى شيخ الإسلام، يقرأ مباشرة في في (الإيمان) لابن منده، يقرأ مباشرة في كتاب (التوحيد) لابن منده، مثلا أو الكتب المتقدمة أو في (الشريعة) للآجري أو في كتاب اللالكائي، وهكذا، وهذه الكتب لا شك أنّها أصلت مذاهب السلف لكن مذاهب السلف وأقوالُهم تفرقت بحيث إنّ المؤلفين الأقدمين لم يجعلوها متواليةً في انضباطٍ تأليفي واضح في مؤلفاتهم القديمة، فأتى المتأخرون من أهل العلم والسنة، كشيخ الإسلام ابن تيمية وابن قدامة، وغيرهما، أتوا فلخصوا هذه العقائد في كتب مختصرة ومتوسطة لابدّ لفهم كلام السلف من فهم هذه الكتب، فإذًا الطريق إلى فهم المطولات، أنْ تفهم مختصرات الاعتقاد، مثل (الواسطية) لشيخ الإسلام و(الحموية) و(لمعة الاعتقاد) لابن قدامة وهكذا في كتبٍ كثيرة مختلفة إذا ضبطت الكتب هذه، يمكن أنْ ترجع إلى الكتب المتقدمة على ثلاث مراتب:

(136/18)

المرتبة الأولى: أنْ يكون الاطلاع على المطول عند تقرير المسألة المختصرة، يعني مثلا، تأتي مسألة الإيمان في العقيدة، هل الإيمان قول وعمل واعتقاد أم أنّه قول واعتقاد دون عمل؟ المسألة المعروفة بالخلاف ما بين أهل الحديث والسنة ومرجئة الفقهاء، الفرق بين هذا وهذا يكون في الكتب المختصرة لَمْحَة عنه، لكن تفصيله يكون في المطولة، إذا احتجت إلى تفصيله تذهب إلى الكتب المطولة بخصوصها، هذه المرتبة الأولى، ويتبع هذه أنْ تنتقل من مرتبة المختصر بعد إحكامه إلى المطول بعامة، يعني إذا قرأت مثلا العقيدة وضبطتها -على المنهجية فيها- بقراءة المختصر ثم المتوسط إلى آخره على نحو ما سبق إيضاحه، فإنك تنتقل إلى كتب المتقدمين لقراءتها من أولها إذا ضبطت شروح الكتب المتأخرة فإنْ كتب المتقدمين ستَنْزِلُ كل مسألة منها منزِلها، أما إذا أخذت كتب المتقدمين دون النظر في قواعد المتأخرين التي ضبطوا بها الاعتقاد، فإنه سيكون ثم خلل كبير في فهم منهج أهل السنة وعقيدة أهل السنة، -مثال ذلك-: ما ورد في بعض كتب أهل السنة من الكلام على أبي حنيفة الإمام، رحمه الله تعالى ورفع درجته في الجنة، هذا. لو أقبل مقبلٌ على كتب العقيدة الأولى مثل بعض كتب السنة ونحو ذلك لوجد فيها كلامًا على هذا الإمام، لم يقله أئمة أهل السنة المتأخرون، وإنّما هجروا هذا الكلام وتركوه، فلا ترى مثلا في كتب شيخ الإسلام ابن تيمية مقالةً سيئة في الإمام أبي حنيفة رحمه الله، مع أنّ كتب السنة المتقدمة فيها من هذا الكلام وفيها الكلام عمّا فعله وعما فعله... إلى آخره، أما الكتب المتأخرة فلا تجد فيها ذمّا للإمام أبي حنيفة رحمه الله بما في كتب الأولين، بل هُجِر ما في كتب الأولين، وقُرِر ما يجب أنْ يقرر تباعًا لمنهج أهل السنة بعامة، لأنّ المسألة تلك كانت لها فتوى بظروفها وزمانها إلى آخره، فألف شيخ الإسلام رحمه الله ((رفع الملام عن الأئمة الأعلام))، ومنهم أبو حنيفة، مع

(136/19)

أنّ قوله في الإيمان معروف وقوله في كذا معروف لكن كما قيل في حقه إنّه لا يُنْظر فيه إلى هذه الأمور، لو قرأ قارئ في الكتب المتقدمة قبل المتأخرة فإنه سيحصل عنده خلل في الفهم، من أين يأتي الخلل؟
يأتي الخلل من جهة أنّ كلام السلف له بساط حال قام عليه إذا لم يَرْعَ المتأخرُ بساط الحال الذي قام عليه كلام السلف فإنه لن يفهم كلام السلف، يعني أنْ تعرف حال ذلك الزمان، وما كان فيه من أقوال، ومن مذاهب، ومن فتن إلى آخر ذلك، فينبني كلامهم على ما كان في ذلك الزمان، لكن المتأخر لما ترك، علمنا أنه تركه لعلة، ولهذا مثلا لما طبع الشيخ عبد الله بن حسن رحمه الله، ومعه بعض المشايخ في مكة لما طبعوا كتاب السنة لعبد الله بن الإمام أحمد رحمه الله لم يروا بأسا من أنْ ينتزعوا منه بابًا كاملا، وهذا لأجل المصلحة الشرعية التي توافق منهج أهل السنة والجماعة فانتزعوا فصلا كاملا متعلق بأبي حنيفة رحمه الله وبأصحابه، وبالأقوال التي فيهم وذمهم أو تكفيرهم، إلى آخر ذلك، انتزعوه لمَ؟
هل انتزاعه كما قال بعضهم إنّه ليس من أداء الأمانة؟ لا بل هي أمانة، لأنّ الأمانة التي أُنيطت بنا ليست هي أمانة قبول المؤلفات على ما هي عليه، وإنما هي أمانة بقاء الأمة على وحدتها في العقيدة وعلى وحدتها في المحبة، فإذ ذهب ذاك الكلام مع زمانه فإنْ تكراره مع عدم المصلحة الشرعية منه لا حاجة إليه، وهذا لا شك أنه من الفقه المهم.

(136/20)

بعض كلمات السلف في المبتدعة، بعض كلمات السلف في أهل الأهواء لها بِساطُ حال في الزمن الأول، وليس ذلك منطبقا على بساط الحال في الزمن هذا، ولذلك ترى أنّ بعضهم أخذ من تلك الكلمات كلمات عامة فطبقها على غير الزمان الذي كان ذلك القول فيه، ولو رأى كلام الأئمة الحفاظ والمحققين من أهل السنة، لوجد أنّه يخالف ذلك الكلام في التطبيق، أما في التأصيل فهو واقع، هذا استطراد لبيان أهمية قراءة كتب المتأخرين من أهل السنة في الاعتقاد وإِحْكامها قبل إدمان النظر في كتب السلف؛ لأنّ إدمان النظر في كتب السلف دون معرفةٍ بقواعد أهل السنة التي قعّدها أهل السنة والجماعة المتأخرون فإنّ هذا يعطي خللاً في فهم منهج السلف بعامة، وهذا له أمثلة كثيرة ربما تحتاج إلى وقت طويل.

(136/21)

المرتبة الثانية: معرفة أقوال المردود عليهم من كتبهم، هذا الآن منهجية للمنتهين ليس للمبتدئين في طلب العلم، يعني بعد أنْ يحكم الأصول والمختصرات، ويضبط كلام السلف، ينتقل بعدها إلى معرفة أقوال المردود عليهم من كتبهم؛ لأنّه لا يسوغ أنْ تقبَل ردًّا على مردودٍ عليه بعامة، دون أنْ تسمع أو تقرأ كلام المردود عليه إلاّ إذا كان الناقل له ثقة وهذا لا شك أنّه يكفي لكن قراءة الكتب التي منها أخذت الأقوال توضح لك المراد. فتجد مثلا أنّه يقال قال فلان كذا، ومذهب مثلا الأشاعرة في المسألة كذا، وإذا نظرت كتب القوم وجدت أنّ لهم تفصيلا، لم يحتج المؤلف إلى ذكره في هذا الموطن لكن القارئ فهمه على الإطلاق، فيحصل هناك لبس في فهم مذهب القوم، نعم نحن لا ندافع عن أهل البدع لكن الله جلّ وعلا أوجب علينا أنْ لا يجرمنّا شنئان قوم على ألا نعدل، كما قال سبحانه: {ولا يجرمنّكم شنئان قوم على أنْ لا تعدلوا}، والمتخلص من هواه يكون متخلصا منه في العلم أولى منه في الحُكْمِ وفي الرأي؛ لأنّ العلم يحتاج إلى تجرد ومن تجَرَّدَ في العلم أقبل على الله بقلبٍ سليم، فينظر مثلا في أقوالهم، في القول من حيث هو حتى إذا أتى من يردّ على من ردّ عليهم، فيقول لا هذا ليس في كتبنا، فتكون أنت عنده بالحجة الدامغة يعني من كان منتهيًا في طلب على العقيدة يقول لا مذكور في الكتاب الفلاني كذا وكذا، مثل المسألة التي كثيرا ما نمثل بها، مثلا، نقول: المتكلمون والأشاعرة والماتريدية إلى آخره يرون أنّ التوحيد الذي هو الغاية هو توحيد الربوبية، لا توحيد الإلهية، يعني من آمن بوجود الله جلّ وعلا وأنّه هو القادر على الاختراع وأنّه هو الخالق هذا يكفي في تحقيق (لا إله إلاّ الله)، فيأتي قائل، فيقول هذا ليس بصحيح، ليس عند علمائنا من الأشاعرة أو الماتريدية إلى آخره ليس عندنا هذا الكلام، وإنما أنتم ترددون كلامًا، تبعًا لعلمائكم لا تدرون معناه، فتقول له إنّ كتبكم

(136/22)

المختصرة مثل ما في السنوسية المعروفة بأصول مذهب الأشاعرة أو عقيدة الأشاعرة، قال فيها ما نصه: ((فالإله هو المستغني عن ما سواه المفتقر إليه كل ما عداه فمعنى (لا إله إلا الله) لا مستغنيا عما سواه، ولا مفتقرًا إليه كل ما عداه، إلاّ الله))، فهنا تقوم أنت بالحجة الواضحة البينة، ثم الحظ أيضا أنك قد تنقل كلاما عن متقدم ردّ به على من تقدمه، ولكن يكون في المذهب عند المتأخرين غير ما ذكره الإمام الأول عمن تقدمه، فتكون أنت تقول كلاما يأتي صاحب المذهب المنحرف يقول: ليس عندنا كذا، وقد يشكك الناس ويرد، مثل ما حصل فعلا في عدد من المؤلفات الموجودة، فإذًا طلاب العلم المحققون الذين يزاولون التأليف بخاصة هذا لابدّ لهم أنْ يرجعوا إذا أرادوا أنْ يألفوا، وخاصة في الردود أنْ يرجعوا إلى أصول كتب الناس حتى يرووا الكلام فيها نصا حيث يكون مع ذلك القيام بالأمانة، ونقل الأقوال كما فيها، لكن أعود فأنبه أنّ هذا ليس إلاّ بعد الإحكام في الاعتقاد، لا يصلح الرجوع إلى كتبهم للمبتدئين ولا أوصيكم جيمعا بالرجوع إلى كتبهم لكن من أراد أنْ يردّ ردا صحيحًا أو أنْ يكون ذا منهجية كاملة في ذلك، فلابدّ أنْ يسير على هذا النحو.
المرتبة الثالثة والأخيرة: الاطلاع على فتاوى العلماء في العقيدة، كثير من المسائل تنظيرية في كتب الاعتقاد سواء أكانت كتب الاعتقاد المتأخرة أو كتب الاعتقاد المتقدمة، تنظيرية من الذي يطبقها على الواقع؟ المحققون من أهل العلم والراسخون من أهل العلم، فالاطلاع على فتاوى العلماء، ينقل تلك المسائل من كونها نظرية إلى كونها على بساط الحال، وبساط الواقع، فإذا المرتبة الثالثة في منهجية قراءة كتب العقيدة، أنْ ترجع إلى الفتاوى في المسائل، لتربط ما بين ما هو موجود في كتب التوحيد وما هو موجود على الواقع.

(136/23)

العلم الثالث، علم الحديث وعلم الحديث التدرج فيه معلوم بأنْ تُحفظ الكتب المختصرة كالأربعين النووية ثم العمدة عمدة الحديث، ثم البلوغ، بلوغ المرام، أو أنْ ينتقل من الأربعين النووية إلى البلوغ مباشرة، وينتقل بعدها إلى المنتقى إلى آخر ذلك، وهذا واضح في التدرج العام في طلب علم الحديث، لكن كتب الحديث، تحتاج منك إلى منهج واضح في قراءتها، وأعني بكتب الحديث هنا شروح الأحاديث، أما كتب الحديث التي هي المتون فهذه موجودة في الشروح، شروح الأحاديث مختلفة بحسب اختلاف المؤلفين، وبحسب اختلاف الكتب، فشروح البخاري كما هو معلوم متنوعة، شروح مسلم متنوعة، شروح أبي داود متنوعة، ولكن هناك صبغة عامة على هذه الشروح، يمكن أنْ تنضبط إذا سرتَ عليها بضابط ومنهجية مقبولة في قراءة كتب الحديث ، الأول من هذه الضوابط في قراءة كتب الحديث بخاصة أنّ المسألة الفقهية التي ذكرت في كتب الحديث يكون تفسيرها في شرح الحديث بحسب مذهب الشارح، فإذا أراد الشارح -مثلا- أنْ يعرِّف المرابحة، فسيُعَرِّفُها بما عند أهل مذهبه إذا أراد أنْ يعرِّف مثلا العروض في زكاة العروض، فسيعرفها بما عنده في مذهبه، إذا أراد أنْ يبيّن معنى الفقير والمسكين، سيبينها بما عنده في مذهبه إلاّ أنْ يكون محققا، يتوسع في كل مسألة وهذا نادر أنْ تجد من يتوسع في كل مسألة من جهة التفسير، فإذًا تفسير الكلمات تفسير المسألة، صورة المسألة، هذه ينبغي أنْ تؤخذ من كتب الفقه لا من كتب الحديث، وهذا ضابط منهجي مهم، لأنّك ترد على هذه المسألة في شروح الأحاديث، وضبط المسألة بتصويرها وبيان ما يتعلق بها ليس من واجبات الشارح، وإنّما هي راجعة إلى الفقه ففي كتب الفقه ترى تفصيل الكلام على صورة المسألة وبيان ما عليها من الضوابط أو الشروط إلى آخره، تجدها هناك، فإذًا قبل قراءة مسألةٍ ما في كتب الحديث تنظر هل فسرها هذا الشارح بتفسير يستوعب الاستدلال أو يستوعب المذاهب جميعا، ويرجح

(136/24)

فيها، أم هو ذكر تعريفا ومرّ عليه، بل ينبغي لك أنْ لا تقبل على كتاب حديث من حيث الشرح في مسألة من المسائل إلاّ وقد تصورتها فقهيًا، تصورت المسألة من حيث هي... ليس المقصود الحكم، تصورت المسألة من حيث هي في كتب الفقه، يعني مثلا أوقات النهي عن الصلاة، هذه إيضاحها يكون في كتب الفقه من حيث التعريف والضابط وتفصيل الكلام عليها يكون في كتب الفقه وكتب الحديث، هذه المرتبة الأولى، أي أنْ تأخذ صورة المسألة من كتب الفقه قبل قراءة شرح الحديث إذا كان شارح الحديث لم يستوعب الكلام على صورة هذه المسألة، وفي الغالب كما جربت وربما جرب الكثيرون منكم، أنّ شارح الحديث يعتمد على أنّ المسألة واضحة والصورة واضحة فيبدأ يتكلم عن حكمها اختلف العلماء فيها، استدل هذا بكذا وهذا بكذا، أما صورة المسألة فلا يأتي عليها ببيان.

(136/25)

المرتبة الثانية: أنّ تلحظ أنّ كتب الحديث بعامة، أعني شروح الأحاديث منها ما هو تأصيلي، ومنها ما هو للمجتهد، فمثلا كتاب ((فتح الباري)) هذا للمجتهدين وإنْ كان يرجح فيه، لكن إيراده للخلاف وللترجيح وللمسائل بعبارة عالية جدًّا، من حيث صياغتها الأدبية، وصياغتها الفقهية أيضا، وغلط من قال، إنّ الحافظ ابن حجر، ليس من بابة الفقه، بل هو محدث فقيه وعبارته في ذكر الخلاف من أرفع عبارات أهل العلم لكنه يصلح للمجتهد الذي تصور الخلاف في المسائل، قبل ((فتح الباري)) فلهذا ترى مثلاً أنّ كتاب ((جامع العلوم والحكم)) هذا ينفع في تصوير المسائل وفي ذكر تأصيلاتها فيما ذُكر في الأربعين النووية للنووي رحمه الله، بعده يأتي شرح ((بلوغ المرام)) لمحمد بن إسماعيل الأمير الصنعاني المعروف، وشرحه يسمى ((سبل السلام))، لكن فيه مسألة ربما خفيت على كثيرين، وهو أنّ ((سبل السلام))، لم يؤلفه الصنعاني قصدا وإنما اختصر به كتابًا آخر لأحد علماء الزيدية وذلك الكتاب اسمه ((البدر التمام))، وهو موجود بكامله، فاختصر ((البدر التمام)) في ((سبل السلام))، وأضاف عليه بعض الأقوال، و لذلك تجد أنّ هذا الكتاب فيه عدم تحقيق في المسائل المنسوبة إلى الإمام مالك والإمام أحمد رحمهما الله، أما الحنفية والشافعية فالغالب عليه الصواب، أما ما ينسب للإمام أحمد أو ينسب للإمام مالك، يعني من مذاهبهم فهذا تجد فيه هفوات كثيرة بسبب أنّ الأصل على هذا الأساس الأصل هو الذي نقل النقول الكثيرة، فإذًا في قراءة الكتب هنا من جهة العزو لا تأخذ العزو عن كتاب حديث، يعني قال الحافظ ابن حجر، ومذهب الإمام أحمد كذا، أو مذهب الحنابلة كذا، لا تأخذه منه لا تأخذه من الصنعاني، لا تأخذه من ((نيل الأوطار))، لا تأخذ قوله مذهب الشافعية كذا، ومذهب الحنفية من هذه الكتب، بل لابدّ من الرجوع إلى الكتب كتب المذاهب نفسها، لِمَ؟

(136/26)

لأنّا وجدنا أنّ عزوهم للمذاهب يختل كثيرا وخاصة في ((سبل السلام)) و((نيل الأوطار)).
المرتبة الثالثة: أنْ تنتبه في قراءتك لكتب أهل العلم في الحديث وشروح الأحاديث إلى أنّ مؤلفي الشروح لا يشترطُ فيهم أنْ يكونوا محققين في كل فنّ من الفنون، فلا تظنّن أنّ شارح ((بلوغ المرام)) أو شارح ((نيل الأوطار))، أو شارح ((البخاري)) أو شارح ((مسلم)) أو شارح ((أبي داود)) أو ((الترمذي)) لأنه شرح كتاب حديث فهو محقق في كل المسائل التي شرحها، والواقع يخالف ذلك، فمثلا لو نظرت -هذا تمثيل لأجل كثرة الورود عليه- إلى كتاب ((نيل الأوطار)) للشوكاني لوجدت أنه في الأصول إذا أورد مسائل الأصول فهو يحققها لأنّه قويٌ في الأصول، أما إذا أتى لمسائل التخريج تخريج الحديث والرجال والحكم على الإسناد، فتجد فرقا كبيرا بين مستواه فيه ومستواه في علم أصول الفقه، فإذًا تعرف الميدان الذي يحقق فيه المؤلف ((الشارح)) فمثلاً عندك الصنعاني يميل إلى الظاهرية، ويتابع ابن حزم كثيرا في ترجيحاته وفي استدلالاته، ((نيل الأوطار)) من جهة استنباطه وإيراد الأدلة، واستعمال أصول الفقه، تجد أنّه يحقق في ذلك، ولأجل قوة تحقيقه وقع في مشكلات في بعض المسائل، لكن في التخريج في الرجال في الأسانيد إذا حكم هو ليس محققا في علم الحديث، وإنما هو ناقل ينقل في الغالب عن غيره، أو يذكر ما بدا له، فإذًا في منهجيتك في قراءة كتب الحديث يعني شروح كتب الأحاديث ينبغي بل يجب أنْ تعرف فنّ المؤلف ما هو؟ هل هذا المؤلف شرَحَ وفنه الرجال والأسانيد، شرح وفنه الفقه، شرح وفنه الأصول، شرح وفنه الاعتقاد، شرح وفنه اللغة، فإذا عرفت منهجه وعرفت فنه الذي يحققه، عرفت ميزة هذا الكتاب، وكيف تجعله في مرحليات القراءة، أما أنْ يُظَن أنّ كل شرح للأحاديث ففيه كلّ الصواب، فهذا ليس كذلك كما هو معلوم لهذا تجد أنّ بعض الخلاف يكون في كتب الفقه أقوى منه في بعض شروح الأحاديث، لم؟؛ لأنّه يكون

(136/27)

المؤلف في شرح الحديث لم يحقق المسألة ويعتني بها كما اعتنى بها شارح الفقه كالنووي في ((المجموع)) أو الحافظ ابن قدامة في ((المغني)) أو ابن حزم إلى آخره.
أيضا من المنهجية المتقررة في كتب الحديث -ولا نطيل عليكم بهذا-، أنّ كتب الأحاديث يعني شروح الأحاديث الكبيرة، قل أنْ تسلم من غلط في العقيدة وسبب ذلك، ليس راجعًا إلى قصورٍ أو إلى بدعة في مؤلفيها بل كلهم حريصون على السنة لكنه راجع إلى عدم الاطلاع على ما في الباب من الآثار والسنن تارة، وراجع تارة أخرى إلى عدم الاطلاع على كلام المحققين في هذه المسألة، بل ربما وقع من بعضهم كلامات قبيحة في حق بعض الصحابة، وهذا لا شك أنّه لا يسوغ أنْ يقبله طالب العلم على إطلاقه، بل تعرف أنّ شروح الأحاديث فيها سمين كثير وصواب كثير، وفيها أيضًا بعض الغلط -يعني مثلاً- هل يجوز أنْ يُقرّ في شرح من شروح الأحاديث، لعن معاوية؟ لا يجوز، هل يجوز أنْ يقرَّ في شرح من شروح الأحاديث وصف عمر رضي الله عنه بالمسكين؟، أين يقع هذا المسكين من كلام رسول الله صلّى الله عليه وسلّم، مثل ما قال بعض الشرّاح، هل يتهم عمر رضي الله عنه بإحداث بدعة التراويح، كما في بعض الشروح، هل نجعل بعض الشروح مقبولة لأنّها شرح حديث لأجل مؤلفها وجلالته وإمامته إلى آخر ذلك، ونقبل كل ما فيها؟ الصواب: لا، الصواب الكامل ليس إلاّ عند رسول الله صلّى الله عليه وسلّم، ومن كان صوابه أكثر من أهل العلم، فهو الحري بالثناء، هو الحري بالإجلال؛ لأنّه اجتهد في أنْ يكون صوابه أكثر، وهذه مسائل راجعة عند كثيرين إلى مسألة الاستنباط والاجتهاد.

(136/28)

ومن القواعد المقررة عند الفقهاء أنّ العالم لا يُتْبَعُ بزلته وكذلك لا يُتَّبَعُ على زلته، قال بعض العلماء: ((جعل الله جلّ وعلا لكل عالم غلطا إمّا في قول أو في فعل ويعلم الناس أنّه غلط في هذا حتى لا يرتفع عالم إلى مرتبة النبوة))، لا يمكن أنْ يعتقد في أحدٍ أنّه على الصواب التام لا يخطئ البتة، هذا ليس إلاّ إلى رسول الله صلّى الله عليه وسلّم، لهذا شروح الأحاديث ينبغي من جهة التوحيد والعقيدة، أنْ تنظر على احترام مؤلفيها والترحم عليهم، وعذرهم فيما أخطأوا فيه، لكن لا يتابعون على ذلك، نقول: أخطأ أو يقول العالم الراسخ أخطأ العالم، أولا يذكر أصلا أنّ فلان أخطأ؛ لأنّه ما من عالم إلاّ وله سهو، قد يكون غُلِبَ عليه ما حقق المسألة، تبع ما كان شائعا عندهم إلى آخر ذلك كما هو موجود عند كثيرين، فلابدّ أنْ تُلاحَظ مثل هذه المسائل في قراءة كتب شروح الأحاديث يعني أنْ تجعل العقيدة معك، فلا تتساهل في من يتكلم على الصحابة ولو كان من شراح الحديث، أو ينتمي إلى البدعة والخرافة، ولو كان من شراح الحديث، أو من يحسن البدع العملية ولو كان من شراح الحديث، فإنّ هذا لا يقبل منه ، وهو على نيته ونترحم على الجميع، لكن طالب العلم لا يقبل كل ما في الكتب المختلفة؛ لأنّ مؤلفها فلان وفلان بل يُنْظَر إلى دليلها وإلى موافقتها لقواعد السلف الصالح -رحمهم الله تعالى-.
لو أردنا أنْ نطيل لأخذنا الفقه وأخذنا الأصول والنحو والصرف إلى آخره، ولكن ذكرنا العلوم الثلاثة هذه، ((التفسير والعقيدة والحديث))، لتكون دليلا على غيرها والقواعد العامة، والضوابط العامة في أول الكلام ربما تمشي معك في قراءتك لأكثير الفنون.

(136/29)

وفي الختام أسأل الله جلّ وعلا أنْ يلهمني وإياكم الرشد والسداد، وأنْ يقينا الزلل والعثار، وأنْ يجعل صوابنا أكثر من خطئنا اللّهم إنّا نستغفرك من سيّئاتنا وخطلنا وغلطنا ونسألك اللّهمّ أنْ تعفوَ عنا جميعا، اللّهم ارحمنا وارحم آبائنا وارحم أمهاتنا، اللّهم واغفر لنا جميعا، ونسألك اللّهم أنْ تصلح لنا ديننا الذي هو عصمة أمرنا وأنْ تصلح لنا دنيانا التي فيها معاشنا، وأنْ تصلح لنا آخرتنا التي إليها معادنا، اللّهمّ وأصلح ولاة أمرنا ووفقهم اللّهم لما فيه الرشد والسداد، وباعد بينهم وبين سبل أهل البغي والفساد يا أرحم الراحمين، وفي الختام أيضًا أشكر الإخوة القائمين على فرع الوزارة في منطقة مكة المكرمة وعلى رأسهم مدير الفرع الأخ الدكتور حسن الحجاجي، على اعتنائهم بهذه الدروس والمحاضرات والدعوة، ولا شكّ أنّ هذا من الواجبات الشرعية المهمة التي أُنيطت بالمسؤول الأول ويؤديها واجبا شرعيا من جهة أخرى، فيؤديها على أنّها واجب ويؤديها على أنها مطلوبة شرعا، فإثراء البلاد بالدروس العلمية وبالدعوة والمحاضرات النافعة هذا لا شك أنّه أمر مطلوب شرعا، وأيضا مم تُيسر له السبل ولله الحمد في هذه البلاد المباركة فلهم منا الشكر الجزيل ودعائنا لهم ولنا جميعا بالتوفيق والسداد.
وصلّ اللّهم وسلم وبارك على نبينا محمد.

(136/30)


النفاق خطره وأضراره وصفات أهله - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
النفاق
خطره وأضراره وصفات أهله
للشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
مع
تعليق لسماحة الشيخ
عبد العزيز بن عبد الله آل الشيخ
[شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
السلام عليكم ورحمة الله وبركاته
الحمد لله الذي بعث محمدا بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله صلى الله عليه وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم ممن إذا أعطي شكر، وإذا ابتلي صبر وإذا أذنب استغفر.
كما أسأله جل وعلا بكل وسيلة بها يجيب جل جلاله أن يعيذني الله وإياكم من النفاق كبيره وصغيره، ومن أهله ومن صفاتهم، وأن يثبّتنا على دينه حتى نلقاه.
اللهم نسألك ثباتا على الحق، ونسألك صبرا على الإسلام والسنة، ونعوذ بك من أن نضل أو نضل أو نزل أو نزل أو نظلم أو نظلم أو نجهل أو يجهل علينا.
اللهم فأجب جما.
موضوع هذه المحاضرة عن:
النفاق، وبيان ما جاء في الكتاب والسنة من بيان معناه وخطره في الدنيا والآخرة على الفرد والمجتمع وبيان صفات أهله
ولاشك أن هذا الموضوع من المهمات العظيمة، وذلك لأنّ فقه الكتاب والسنة والعلم بما جاء فيه من الآي والحديث هذا مما ينبغي إشاعته ونشره في الناس والعلم به؛ لأن في ذلك فقها لكتاب الله جل وعلا وبسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وفي الكتاب والسنة نصوص كثيرة جدا في بيان النفاق، وبيان أهله، وبيان صفاتهم، وبيان ما يصيبهم في الدنيا، وكيف يتعامل معه في الدنيا، وبيان مآلهم في الآخرة؛ بل وفي البرزخ، وبيان ما يقولون وبيان ما يعملون، وهذا العلم به علم بالنصوص والعلم بالنصوص من أشرف ما يتقرب المرء به إلى ربه جل وعلا.

(137/1)

ثم من أسباب الاهتمام بهذا الموضوع أن الصحابة رضوان الله عليهم كان كثيرون منهم يخافون النفاق ويخشون أن يكونوا من المنافقين، هذا عمر رضي الله عنه الخليفة الراشد وصاحب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والمبشَّر بالجنة في حياته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يقول لحذيفة وكان عنده خبر المنافقين: يا حذيفة هل عدني رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من المنافقين. من خوفه أن يكون منهم، وهو على تلك المنزلة العالية، فقال له: لا، ولا أزكي بعدك أحدا. رضي الله عنهم وأرضاهم.
وقال بعض التابعين: أدركت سبعين من أصحاب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كلهم كان يخشى النفاق على نفسه.
وصلى مرة أبو الدرداء في مسجد فأطال الصلاة وكان بجانبه جبير بن نفير المعروف، فلما أتى قبل السلام أكثر أبو الدرداء من الاستعاذة من النفاق؛ يسأل الله جل جلاله أن يعيذه من النفاق، فلما انصرف قال له جبير: يا أبا الدرداء أكثرت من الاستعاذة من النفاق، فمالك وللنفاق؛ يعني أن النفاق ليس لك وأنت صاحب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلى آخره، قال: دعنا منك، دعنا منك، دعنا منك، إن العبد المؤمن لا يأمن أن يقلب الله قلبه بطرفة عين.
ولهذا العاقل والمؤمن الصادق الصالح يخشى أن يقلب الله قلبه فيخسر الدنيا والآخرة، والذنوب يغشاها كثير، وهي على باب الغفران؛ ولكن الشأن في مسالك النفاق الأكبر أو الأصغر المستدام عليها.
ولهذا أحسن ابن القيم رحمه الله حين قال في نونيته:
فوالله ما خوف الذنوب وإنها لعلى سبيل العفو والغفران
لكنما أخشى انفلات القلب من تحكيم هذا الوحي والقرآن

(137/2)

وتحكيم الوحي والقرآن الاستجابة له أخص صفات المؤمنين، والبعد عن ذلك والتنكب عن سبيله والإعراض هذا من أخص صفات المنافقين {وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُودًا}[النساء:61] فالمنافقون لهم صفات جاءت في الكتاب والسنة.
فإذن هذا الموضوع مهم فقها في النصوص، وأيضا حذرا وخوفا ومن أن يكون العبد من أهل هذه الصفة وهو لا يشعر، ثم أيضا ليحذر مستقبلا وليكون على حجة من نفسه.
ثم أيضا من أوجه الاهتمام بهذا الموضوع أن معنى النفاق قد يكون ظاهرا بينا في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ ولكن يخفى بيانه وإيضاح صورته في الأزمنة المختلفة وخاصة في هذا الزمان.
ومن الناس من أدخلوا في المنافقين من ليس منهم.
ومنهم من جعلوا النفاق الأصغر أكبر.
ومنهم من لم يضبطوا الضوابط لحد النفاق الأكبر وحد النفاق الأصغر.
ولهذا العلم بهذه الأصول من أهم المهمات.
ثم أخيرا البحث في النفاق وما يتعلق به بحث عقدي، والعقيدة هي أول ما يهتم به المخلصون.
النفاق معناه أن يُظهر المرء شيئا ويُخفي شيئا في اللغة.

(137/3)

ثم جاء في الشريعة في أن يخفي الكفر ويظهر الإسلام، وهكذا عرف العلماء النفاق بأنه إظهار الإسلام وإبطان الكفر، أخذا من قول الله جل وعلا {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُم بِمُؤْمِنِينَ (8) يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ (9) فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضاً}[البقرة:8-10]، وسورة البقرة ذكر الله جل وعلا فيها -وهي ثاني سورة في القرآن- ذكر في أولها صفات المؤمنين في آيات قليلة ثم صفات الكفار، ثم ذكر جل وعلا المنافقين وصفاتهم في آيات كثيرة، وهذا يدلك على أن العلم بهذا الأصل ومعرفة حدوده من العلم بكتاب الله جل وعلا ومن أهم المهمات.
فإذن النفاق في الشرع أن يُبْطِن الكفر ويظهر الإسلام يعني في قلبه في داخله ليس بمؤمن ولا يؤمن بالتوحيد، ولا يؤمن برسالة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ولا يؤمن بالبعث بعد الموت؛ بل وأيضا يوالي الكفار ويحب انتصار غير دين الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ونحو ذلك، وفي الظاهر يظهر الإسلام وربما يصلي مع الناس أحيانا، وربما أظهر بعض الشعائر؛ لكنه منطوٍ في قلبه على الكفر بالله وبرسوله وباليوم الآخر.
قال بعض العلماء: إنه في الأصل مشتق من نافقاء اليربوع، اليربوع الذي هو الجربوع، هذا كما هو معروف بيته يكون له مخارج مختلفة؛ يعني أنه يخدع من يأتيه، إذا أتاه من هنا خرج من هناك؛ يعني أظهر أشياء وأخفى الحقيقة.
إذا تبين ذلك فإن حقيقة النفاق لم تظهر في الإسلام إلا بعد ظهور دولة الإسلام في المدينة، أما في مكة لما كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيها والمستضعفون من المؤمنين فإنه لم يظهر المنافقون؛ لأنه من شاء آمن ومن شاء كفر.

(137/4)

أما لما هاجر النبي وظهرت العزة وظهرت راية الإسلام وقوي الحق فإن أناسا أرادوا الحفاظ على دنياهم فأظهروا الإيمان وأبطنوا الكفر، وهؤلاء عاملهم الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الظاهر معاملة المسلمين؛ يعني لهم ما للمسلمين وعليهم ما على المسلمين، حتى إنهم كانوا يرثون ويورثون باعتبار الظاهر وأنهم من أهل الإسلام؛ بل إن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ربما داراهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وربما استصلحهم كما هو معلوم في السيرة وفي حديثه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
فإذن ظهور النفاق لا يكون النفاق ظاهرا إلا مع قوة الدولة، وأما إذا ضعف الإسلام وأهله وضعفت دولتهم فإنه لا يحتاج الناس أن يُظهروا الإسلام ويبطنوا الكفر؛ لأنه من أظهر الكفر فلن يعاقب، ومن أظهر الإسلام فإنه كغيره، فلهذا حقيقة النفاق ظهرت في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وجاءت فيها هذه الآيات الكثيرة التي ذكرها الله جل وعلا في عدد من السور.
وهذا ليس مختصا بعهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ بل كان بعد ذلك هناك منافقون، وسموا في أزمنة من أزمنة الإسلام سموا زنادقة، ففي بعض الأزمنة ذهب اسم النفاق ما يقال منافق، وإنما يقال زنديق، فإذا قيل فلان زنديق وهو في بلد الإسلام؛ فيُعنى به -يعني في التاريخ- أنه كان يبطن الكفر ويظهر الإسلام واستدل على إبطانه للكفر بأشياء ظهرت منه، إما مسبة لله جل وعلا أو لرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أو انتقاص لدين الإسلام أو تهجين لهدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أو أشباه ذلك.

(137/5)

والنفاق إذن إذا كان كذلك فإذن هو باق ما بقيت القوة، وهذا يعني أن النفاق الأكبر الذي هو صفة المنافقين الذين يظهرون الإسلام ويبطنون الكفر أن هؤلاء قد يوجدون في أي زمان وفي أي مكان تبعا لقوة الإسلام وقوة أهله، لماذا يظهرون؟ إذا حافوا على دنياهم، مع أنهم في الباطن مقرون بعدم الإيمان وكرههم لدين محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
قال العلماء النصوص دلت على أن النفاق قسمان:
? نفاق اعتقادي.
? ونفاق عملي.
أما النفاق الاعتقادي هذا هو وصف من هو كافر في الباطن؛ وذلك بأنْ يُظهر الإسلام ويُبْطِنُ الكفر، كيف يبطن الكفر؟ لا يؤمن بالله جل وعلا وملائكته وكتبه ورسله واليوم الآخر، يبطن الكفر: يبطن بغض الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يبطن بغض دينه، يبطن بطلان تحكيم كتاب الله وسنة رسوله يبطن بغض التوحيد وبغض أهله وموالاة الشرك وأهله ونصرتهم بغض أهل توحيده ونحو ذلك.
فالنفاق الاعتقادي هو ما يرجع إلى الاعتقاد يعني أنه في اعتقاده أبطن وفي الظاهر هو على الإسلام.
وهذا له صور كثيرة:
أعظمها وهي الصورة الأولى أنه يكون في الباطن مشركا، يكون في البطن يعبد غير الله جل وعلا يتعلق بغير الله جل وعلا ويخافه خوف السر، أو يرجوه رجاء العبادة، أو يحبه محبة العبادة التي صرفها لغير الله شرك ونحو ذلك، كتعلق الذين يعبدون الأولياء والأموات في أوليائهم وأمواتهم.
أو يضمر الكفر بكتاب الله جل وعلا والبغض للقرآن والبغض لسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فهذا الإبطان أو هذا الإخفاء هذا أعظم ما يكون، ففي الظاهر لا يتكلم بشيء، لا يحفظ عنه شيء؛ بل هو في الظاهر مع المسلمين؛ لكنه في الباطن مشرك يحب الشرك ويحب عبادة غير الله ويحسنها ويود أن لو كانت له فرصة لنشرها وإعانة أهلها والعياذ بالله.
وقد يكون من جهة الكفر كما قلنا أنه لا يؤمن بالله ولا باليوم الآخر أصلا وإنما هو كافر بلقاء الله جل وعلا.

(137/6)

الصورة الثانية أنه يظهر الإيمان بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وفي الباطن لا يؤمن بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ بل يعتقد أنّ محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ليس برسول أو أنه مرسل للعرب أو أن هؤلاء المرسلين كل واحد جاء الإصلاح في نفسه وليسوا منبهين من عند الله جل وعلا كما يقوله طائفة من الفلاسفة أو أنهم وصلوا إلى النبوة والرسالة الرسالة بالمجاهدة وبالتدريب حتى وصلوا إلى مقام الفتح والإصلاح، وهذا صنيع طائفة من الزنادقة المنسوبين للإسلام في عصور مختلفة المنتسبين للفلسفة.
في الواقع ليسوا بمؤمنين بأن محمد رسول حقا كلّمه الله جل وعلا، وإنما يقولون حقيقة الرسالة فيوضات، حقيقة الرسالة إلهام، المرسلون هؤلاء رجال عظماء مصلحون أدّوا ما عليهم، لكن ليسوا منبهين من عند الله حقا، ليس كل ما جاءوا به من عند الله جل وعلا وتحرم مخالفته.
وهذا وقع فيه كثير من أهل العصر إذا كتبوا عن العظماء تدرج عليهم هذه النحلة ويكتبون عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على أنه عظيم من العظماء، وعلى أنه مصلح، وعلى أنه أعظم مصلح في التاريخ وعلى أنه، ولا يضمون هذا حقيقة الإصلاح الذي جاء به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو أنه رسول من عند الله جل وعلا منبأ، كلّمه الله جل وعلا وأوحى إليه كلامه، وأن ما جاء به يجب اتباعه، وهذا نوع مما كان عليه الفلاسفة وراج على طوائف.
من صور النفاق الأكبر أنّ أهله يكرهون تحكيم الكتاب والسنة ويُبغضون الرجوع إلى القرآن والسنة فيما يختلف فيه الناس؛ يعني في القضاء وفي الحدود وفي الأحكام الشرعية المختلفة؛ بل إذا دعوا إلى لله ورسوله ليحكم بينهم إذا فريق منهم معرضون، لماذا؟ إذا كان لهم الحق جاءوا مذعنين، وإذا كان غير ذلك فإنهم يهربون من كتاب الله وسنة رسوله، لماذا؟ لأنهم ليسوا مؤمنين وإنما هم منافقون.

(137/7)

وهذه الصفة جاءت في القرآن في آيات كثيرة في وصف المنافقين في سورة النساء وفي سورة النور وفي غيرها.
من صفات المنافقين أو من صور النفاق الأكبر أن المنافقين النفاق الأكبر هؤلاء لا يوالون المؤمنين ولا يوالون الإيمان بل يوالون الكفر والكافرين {يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ}[الحشر:11] في الباطن يوالون الكفر يريدون أن تكون الدائرة على أهل الإيمان، وأما في الظاهر فهم مع المسلمين وربما جاهدوا معهم، وربما صلوا معهم، وربما كانوا معهم في مجامعهم؛ ولكنهم يودون ويرغبون في انتصار الكفر على الإسلام وأن يخفى نور الإسلام فينتصر الكفر، والعياذ بالله.
ومن صور النفاق الأكبر أنهم يسرّون بانخفاض دين الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ويفرحون بعلو دين غيره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، يُسَرّون بضعف المسلمين يسرون بضعف الإسلام يعني في أهله ويفرحون إذا قوي الكفر، وهذا يدلّ على عدم إيمان وهذه أيضا في القرآن في آيات كثيرة.
هذه بعض الصور للنفاق الأكبر الاعتقادي، والنفاق الأكبر الاعتقادي كفر بالله جل وعلا وصاحبه في الدنيا معذّب بإذن الله وفي الآخرة أيضا في الدرك الأسفل من النار {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَن تَجِدَ لَهُمْ نَصِيرًا}[النساء:145].
أما النوع الثاني من النفاق فهو ما يسمى النفاق الأصغر أو النفاق العملي، وهو أن يكون عنده خصلة من خصال المنافقين.

(137/8)

والمنافقون النفاق الاعتقادي لأنهم لا يؤمنون بالله ولا باليوم الآخر ولا يخافون الله جل وعلا ولا يرجون لقاءه ولا يخشون لقاءه ولا يؤمنون بالبعث ولا بالحساب ولا بالجنة ولا بالنار؛ بل يهزؤون بذلك كله، فهم ماديون همهم الحياة الدنيا؛ لا يأبهون أن إن حدثوا كذبوا، إذا كان فيه مصلحة لهم بأي شكل، وإذا عاهدوا غدروا، وإذا اؤتمنوا خانوا، وإذا خاصموا فجروا، وإذا وعدوا أخلفوا، إلى آخره، ويتخلفون عن الصلوات ولا يصلون إلا إذا كانوا في حضرة الناس، ويتركون الصلاة إذا غاب عن الناس، ويعلنون فيما بينهم وبين إخوانهم أنهم معهم، وإذا كانوا مع المؤمنين قالوا نحن معكم، ونحو ذلك، لهم صفات كبيرة.
أما النفاق العملي فهو أن يكون في المرء خصلة من خصال النفاق أو خصلة من خصال المنافقين -يعني النفاق العملي- وهذه جاءت في عدة أحاديث من حديث أبي هريرة وعبد الله بن عمر وغيرهما أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «آية لمنافق ثلاث إذا حدّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان» وفي الرواية الأخرى زاد «وإذا عاهد غدر، وإذا خاصم فجر» فهذه خمس صفات من صفات المنافقين النفاق الأصغر النفاق العملي.
لماذا سماه العلماء نفاق عملي؟ لأنه ليس اعتقاديا وإنما يظهر من عمله أنه مشابه لأهل النفاق.
وهذه مما يجب على كل مسلم أن يخاف على نفسه، وهذا معنى قول التابعي: أدركت سبعين من صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كلهم يخشى النفاق على نفسه. يعني النفاق العملي لا الاعتقادي؛ يعني النفاق العملي الذي قد يصل يصاحبه إلى أن يحبط عمله والعياذ بالله، النفاق العملي في هذه الصفات وفي غيرها كما سيأتي بيانه.

(137/9)

فإذن معنى النفاق العملي أن تكون فيه صفات المنافقين الذين لا يؤمنون بالله ولا باليوم الآخر؛ لأنه إذا آمنت باليوم الآخر فإنك ستخشى من الكذب، وإذا كذبت مرة أو مرتين فإنك ستُنيب إلى الله جل وعلا وتستغفره، أما ديمومة فمن خصاله أنه إذا حدّث كذب، ويعد ويخلف من خصاله كما سيأتي بضابطه، ويعاهد ويعاقد ويفجر ويغدر كأنه لا يؤمن بالله واليوم الآخر، فهذه لا شك خصال المنافقين، ولذلك جاء في هذا الحديث «من كانت فيه خصلة منهن ففيه خصلة من النفاق» وفي لفظ آخر«ثلاث من كن فيه كان منافقا خالصا وإن صام وصلى وزعم أنه مسلم، إذا حدث كذب وإذا وعد أخلف وإذا أؤتمن خان» والعياذ بالله .
هذه الصفات الخمس من صفات النفاق العملي :
أولها (إذا حدث كذب)
المؤمن صادق أولا مع ربه إذ آمن، وصادق مع المؤمنين إذ أعلن الإيمان، وهو مبطن للإيمان.
أما المنافق فهو كاذب في الحقيقة في إظهار الإسلام وإبطان الكفر، فإذا كان كاذبا في هذا الأمر الأعظم يخادع الله جل وعلا ويخادع الذين آمنوا، فإنه لا غرابة أنه إذا حدث على الناس كذب في أي أمر؛ لأنه في أصل الأصول كذب على ربه جل وعلا وعلى الناس، ويظن أنه يروج كذبه.
إذن من إذا حدث كذب، الكذب محرم إلا لمصلحة شرعية بضوابطها المعروفة في الفقه، وفي أحواله، الكذب محرم.
متى يكون الكاذب فيه خصال المنافقين؟ من كان هذا طبعه، طبعه أنه إذا حدث كذب يعني عنده استمرارية على ذلك، المؤمن ربما يكذب مرة ربما يكذب مرتين، ربما يكذب قليلا؛ لكن من خصاله أنه يكذب ولا يبالي دائما، كل يوم يكذب ولا يبالي، كل يوم يكذب ولا يبالي فيما يحرم فيه الكذب! فهذا لاشك أنه من خصال أهل النفاق لأنه معناه لا يخشى الله جل وعلا ولا يخشى لقاءه.

(137/10)

فقد صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه نهى عن الكذب وقال «إن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار» الكذب يهدي إلى الفجور وكذبت وكذبت فمعنى ذلك أنه يأتيه الشيطان يقول ليش تستقيم؟ لماذا تخشى محارم الله جل وعلا؟ لماذا تحافظ على الفرائض؟ لماذا، لماذا؟ ثم يأتيه الكذب فيدخل فيه النفاق بفروعه.
إذن ضابط (إذا حدث كذب) أن يكون عنده ديمومة لذلك، هذا طبع فيه أنه يكذب دائما، أما أنه إذا حصل منه الكذب، فيجب على المؤمن إذا وقع في الكذب أن يستغفر الله جل وعلا، وأن ينيب إليه وأن يتبع السيئة بالحسنة، وأن يجعل الحسنة ماحية للسيئة، إذا حصل مرة مرتين يعني قليلا ليس من خصال النفاق العملي ربما حصلت ذلك عند المؤمن قليلا، ولهذا سئل النبي فقيل له: أيزني المؤمن؟ قال «نعم» قال: أيسرق المؤمن؟ قال «نعم» قال: أيكذب المؤمن؟ قال «لا» لماذا؟ دائما المؤمن يكذب؟ حديثه كذب؟ هذه خصال المنافقين؛ لأن الكذب في الغالب لا يكون عن شهوة غالبة، وإنما يكون عن خوف الله جل وعلا ولا خوف لقائه، أما الزنا والسرقة ونحو ذلك يكون عن شهوة غالبة، فربما غلبته؛ لكن الكذب هذا يكون دائما عليه معناه أنه، لأنه لا يصدر عن شهوة ولا عن غلبة -غلبة طبع- وإنما عن فساد في خلقه ودينه وفطرته.
الصفة الثانية من صفات النفاق العملي أنه (إذا عاهد غدر)

(137/11)

إذا عاهد غدر العهد يجب الوفاء به قال جل وعلا {وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}[الإسراء:34]، وقال جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ}[المائدة:1]، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «المسلمون على شروطهم» فإذا صار المسلم يعاهد فيما بينه وبين الناس فإنه يجب عليه الوفاء به، فإذا صار من صفاته أنه لا يبالي بالعهود ولا يبالي بالعقود، كحال بعض الناس الذين لا يبالون بأي عقد ولا بأي عهد بينهم وبين الخلق، فإنّ هذا من صفات النفاق العملي؛ لأنه هو نتيجة من نتائج عدم الإيمان باليوم الآخر، دائما لا يرعى لمؤمن ذمة، ولا يرعى حقا لشاهد، ولا يرعى حقا لمتعاقد معه؛ يعني من وقع بينه وبينه عقد، لهذا الله جل وعلا قال {وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}[الإسراء:34]، أمر الله بالوفاء بالعهد لماذا؟ لأنك ستسأل عما عاهدت الناس عليه، ولهذا صار أعظم الخيانة وأعظم النفاق أنْ يعاهد الله جل وعلا العبد على شيء عهدا موثّقا ثم يخالفه، فهذا ميثاق وربما كانت أيضا عقوبته النفاق –والعياذ بالله- إلى يوم القيامة، كما قال جل وعلا في سورة براءة {وَمِنْهُم مَّنْ عَاهَدَ اللّهَ لَئِنْ آتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ (75) فَلَمَّا آتَاهُم مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُم مُّعْرِضُونَ (76) فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللّهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ}[التوبة:75-77]، فعدم الوفاء بالعهد إذا عاهد غدر إذا كانت الصفة الدائمة له قرينة هي للكذب؛ لأنه يكذب ويخلف العهد، يكذب ويغدر يكذب ويغدر، فهذه من صفات من لا يؤمن باليوم الآخر ولا يخشى لقاء الله جل جلاله.
فإذن الواجب على المؤمن أن يفي بالعهد عهد الله جل جلاله.

(137/12)

ومنه النذر، إذا نذر نذرا في طاعة الله جل وعلا فيجب عليه الوفاء به، وذلك ما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه».
ومن ذلك العهود العظمى مثلا واحد كان في مصيبة من المصائب فتوجه إلى ربه بالمعاهدة: ربي أعاهدك على أنك إذا أنجيتني من كذا وكذا وكذا فإنني لن أفعل هذا ولن، ثم ينجيه ربه من هذا ويعود يخالف، نسأل الله العفو والعافية وأن يغفر لنا ذنوبنا وإسرافنا في أمرنا.
كذلك العهد في الخلق.
إذن النفاق العملي من مظاهرِه أنه إذا عاهد غدر؛ يعني عنده صفة الاستمرار، ربما يحصل من المؤمن غفلة، ربما يحصل من المؤمن ذنب يغدر مرة أو لا يفي بالعهد لغلبة ظلم في قلبه أو غلبة شهوة أو نحو ذلك؛ لكنه لا تحصل منه دائما، أنه لا يبالي بالعهود لا يبالي بالعقود، هذه من صفات المنافقين.
قال (وإذا وعد أخلف) إذا وعد أخلف؛ يعني إذا وعد، إخلاف الوعد من صفات المنافقين، وله ضابطان ذكرهما أهل العلم:
الأول أن يكون حين يعد يُضمر الإخلاف، وهذا جاء في حديث رواه أبو داوود في سننه قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وإسناده قوي «لا يعد أحدكم أخاه موعدة حين يعده إياها يجمع -أو نحو ذلك- عدم الوفاء بها» يعني حين تعد إذا كنت تعد لأجل أن تتخلص من الذي أمامك، وأنت في قرارة نفسك أنك بوعدك ستخلف وتكرر هذا منك هذا من صفات النفاق العملي والعياذ بالله، أما إذا وعدت ثم حصل شيء وأخلفت بغير مِلك منك أو بغير قصد أن تخلف، أردت أن تفي ولكن لم يحصل الوفاء، وصار بعض الأحيان هذا، هذا ليس من صفة النفاق العملي؛ ولكن إذا وعدت وأنت حين تعد تنوي الإخلاص.
أو أنك مستمر على هذا -وهو الشرط الثاني- أن ذلك له على صفة الخصال الفطرية يعني الديمومة، مثل ما قلنا فإذا حدث كذب وإذا عاهد غدر.

(137/13)

فإذن الوفاء بالوعد وعدم إخلاف الوعد هذه من صفات المؤمن، إذا وعدت فاجتهد، فلهذا عبد الله بن عمرو بن العاص -أظنه هو- كان على فراش الموت فتذكر وعدا وعده أخاه وهو أنه يزوجه ابنته، وعد، خطبه وقال له أعدك أو نحو ذلك، فلما كان على فراش الموت خشي أن يلقى الله جل وعلا بإخلاف الوعد، كما رواه الفريابي وغيره قال: أين فلان فإني وعدته موعدة أن أنكحه ابنتي أشهدكم أني أنكحنه ابنتي. خشية فوات ذلك بالموت، هذه من طبقات الخُلّص الذي يخشون أن يعدوا موعدة ويخلفونها، فكيف حالنا اليوم، وحال الأكثرين منا إلا من رحم الله جل وعلا، ممن لا يبالي بالوعد؛ بل ربما كان يترتب على الوعد أشياء يعده وذاك ينتظره مدة طويلة، ويكون مبني عليها أشياء مالية يصرفها، ونحو ذلك فيخسر الآخر ونحو ذلك وهو لا يبالي بموعدته التي وعدها إياه.
وقد أثنى الله جل وعلا على نبيّه إسماعيل بأنه كان صادق الوعد، نعم، هذه من خصال أهل الإيمان، أنه إذا وعد جاهد نفسه أن يفي بالوعد، أما أهل النفاق فإنهم يعدون وحين يعدون لا يبالون، ينوون عدم الوفاء، وهذا نوع من الغدر بأهل الإيمان
الخصلة الرابعة من (إذا خاصم فجر).

(137/14)

لا يبالي من يخاصمه، إذا صارت بينه وبين أحد خصومة ليس عنده باب للمعاذير، ليس عنده باب للمغفرة، ليس عنده باب للتؤدة؛ بل فجر في خصومته، وأتى بكل شيء لما له علاقة بالخصومة أو ليس له علاقة بالخصومة، اختلف هو وإياه في أمر مما بينه في العمل أو في أمر مالي وهو مطلع على أسراره إما سلوكيات أو كذا، فراح يمكر كل شيء عنه ويشوه كل شيء -كما يقال في العصر يشوه سمعته- في كل مجلس؛ لأجل خلاف بينه وبينه هذه من خصال أهل النفاق أنه إذا خاصم فجر في خصومته ولم يرع الله جل وعلا في ذلك، وهذا كما يحصل أيضا بين الناس فيما عند القضاة إذا التقى الخصمان عند القضاة الواحد يذكر ما له علاقة ولا يعتدي على أخيه بالسباب والشتام إلى آخره؛ بل ما عنده يذكره فالمؤمن عف اللسان عف البيان كما قال جل وعلا في أمره لعباده المؤمنين {وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ}[الإسراء:53]، والخصومات إذا وجدت فهي سبب للقطيعة.
ولهذا من صفات أهل النفاق الذين لا يرعون صلة بين المؤمن والمؤمن ولا صلة للرحم ولا علاقة ولا دفع للموبقات والخصومات فإنهم إذا خاصموا فجروا والعياذ بالله؛ يعني أن هذا من طبيعتهم لا يرقبون في مؤمن إلاًّ ولا ذمة.
الخصلة الخامسة التي في هذه الأحاديث (إذا أؤتمن خان) والعياذ بالله.
والأمانة واسع في الشريعة، وأعلى أمانات التكليف وهي التي جاءت في قول الله جل وعلا {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا}[الأحزاب:72]، وهذه أمانة التكليف، والمنافق أؤتمن على هذا الأمر فخانه مع أنه يعلم القرآن ويعرف لكنه خانه في أعظم شيء.

(137/15)

كذلك الأمانات الأخرى يخونها، الله جل وعلا في التكليف ائتمنك فوحده، ائتمنك على عدم الشرك والبراءة من الشرك وأهله فتقرب إلى الله جل وعلا بذلك، ائتمنك على الكفر بالطاغوت والإيمان بالله فكن على ذلك، وائتمنك على الصلاة وجعلها صلة ما بينك وبين ربك فكن على ذلك، ائتمنك على أعضائك، ائتمنك على المال تحافظ على المال ولا تنفقه إلا في حله، ائتمنك على أولادك وعلى أسرتك.
التكليف بجميع فروع الشريعة من باب الطهارة إلى كتاب القضاء، هذا كله تكليف عظيم؛ لكن المنافق لا يأبه يفعل ما يشتهيه، يفعل كل ما يهوى ولا يرعى أحكام الشريعة.
أيضا ما يؤتمن عليه الإنسان الأمانات الخاصة التي يسميها الناس الودائع، أودع وديعة، أحط عنده شيء، أحط عنده سيارة أضع عنده مال والله جل وعلا أمر بالوفاء بالأمانات في رعايتها وأدائها في قوله {إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ}[النساء:58].
الأمانة أنت مؤتمن بعملك، العمل أمانة، أنت مؤتمن على الوديعة التي بين يديك حافظ عليها، واحد مسافر وحاط عندك سيارة، هل له الحق في أنه يذهب ويجيء عليها دون استئذان؛ لأنها تذهب بعض قيمتها، إذا وقع مرة لحاجة فربما لكن يكون ديدن المؤمن فهو لا يحافظ على الأمانة، الأمانة شديدة؛ لأنك اؤتمنت، فإذا كنت على قدر الأمانة فتوكل على الله جل وعلا، وإذا كنت تخشى أن لا تفي بالأمانة فاعتذر، لا تلقي بنفسك في تهلكة.

(137/16)

لهذا من خصال المنافقين النفاق العملي أنهم دائما يخونون الأمانة أمانتهم في عملهم أكبر الأمانات التوحيد والتكليف أماناتهم في أسرتهم أمانتهم في أولادهم، يخونون الأمانة في أي مجال، يسرقون يرتشون، لا يهمهم المال من أين أتى ولا من أين ذهب ولا يرقبون حلا ولا حرمة؛ بل الحلال ما حل في أيديهم والحرام ما حرموه، وهذا خلاف الأمانة، اؤتمنت على هذا الشيء فارع الأمانة أو اعتذر، فالذي يجب على المؤمن.
فلهذا من كان ديدنه عدم رعاية الأمانة فهو من أهل النفاق وربما يزيد.
ولهذا بعد تمام هذه الخصال قال طائفة من العلماء: النفاق يتبعض يعني يزيد شيئا فشيئا، ليس النفاق العملي إما أن يوجد وإما أن لا يوجد؛ بل يوجد في المرء خصال النفاق عند المرء شيئا فشيئا حتى يكون منافقا خالصا، والعياذ بالله.
إذا تبيّن ذلك في تعريف النفاق، النفاق الأكبر والنفاق الأصغر، وبعض صفات هؤلاء وبعض صفات هؤلاء، فنذكر أن الله جل وعلا وصف المنافقين في القرآن بأوصاف.
والنفاق لا يوجد في الرجال فقط يوجد في النساء قال جل وعلا {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ}[التوبة:67]، وقال جل وعلا {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}[الأحزاب:73]، وقال جل وعلا {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ}[الحديد:13]، الآن يقولون النساء شقائق الرجال في كل شيء، فإذن النفاق إذا كان موجود في الرجال فهو موجود في النساء، النساء منهن منافقات، إما نفاق اعتقاد وإما نفاق عملي؛ لأنهن مكلفات وفيهن هذا وفيهن هذا.

(137/17)

وصف الله جل وعلا المنافقين والمنافقات بأنهم فئة قال جل وعلا {بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ}[التوبة:67] فجعل من صفات المنافقين والمنافقات أن بعضهم من بعض، ووصف الله المؤمنين في الآية الأخرى في هذه السورة في براءة قال {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ}[التوبة:71]، فجعل المنافقون والمنافقات بعضهم من بعض لشدة التداخل فيما بينهم والكيد للإسلام لأهله، والمؤمنون والمؤمنات ونصرة ومحبة إلى آخره فوصف هذا التداخل بأنهم {يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ}[التوبة:67]، وأعظم منكر الشرك بالله جل وعلا والكفر وعدم الإيمان باليوم الآخر وعدم تحكيم الشريعة شريعة الله جل جلاله الكتاب والسنة، يأمرون بالمنكر ثم ثم يأمرون بالمنكرات الموبقات بالسحر، بخيانة الأمانة بالكيد لأهل الإسلام، بالموبقات السبع وغيرها، الربا الفواحش وما شابه ذلك، يعني من صفاتهم أنهم بلغة العصر يتكتلون، بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف، ينهون عن المعروف بطريقة مباشرة، لو كان بطريقة مباشرة فاتضحوا أليس كذلك؟ لكنهم يسلكون سبلا تنهى عن المعروف بطرق مختلفة، ويأمرون بالمنكر بطرق مختلفة.
لهذا من كان قلبه منطويا على حب المنكر والرغبة في إشاعته، فهذه من صفات المنافقين والمنافقات، أليس المنافق الأكبر هو الذي تولى كبر إشاعة الفاحشة في المؤمنين ونسبة الصديقة بنت الصديق المبرأة من فوق سبع سموات نسبتها إلى الفحش؟ رأس المنافقين، فهم يأمرون بالمنكر وينهون عن المعروف، إن سمعوا سُبّة طاروا لها فرحا، وإن سمعوا صالحا فله أو خمدوا وسكتوا إلى آخره.

(137/18)

فإذن أجدهم في أماكن كثيرة من العالم في أنهم يتكاتفون في إضعاف دين الإسلام والإيمان بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وفي إظهار المنكر في أكبر صوره، والبعد عن الإسلام، وتشكيك الناس في دين الله، تشكيك الناس في الغيب، تشكيك الناس في صلاحية الشريعة في كل زمان ومكان، تشكيك الناس في الإيمان باليوم الآخر إضعاف الناس في الرغبة في الآخرة وتحبيب الإقبال على الماديات بأنواعها.
ووصفهم الله جل وعلا وصف الخلطة التي بينهم وما يعملونه قال {وَيَقْبِضُونَ أَيْدِيَهُمْ}[التوبة:67] يعني أنهم إذا جاء أمر الصدقة فإنهم لا يسعون فيها بل يتوارون عنها، ويقبضون أيديهم.
المؤمن إذا جاءه باب من أبواب الصدقة أو فعل الخير لأقربيه أو للمسلمين فإنه يسارع في الخيرات، هذه من علامة الإيمان أن يسارع في الخيرات ويفتح باب الخير ويفتح باب الصدقات ويفتح باب للمسلمين وللمحتاج وللمنكوب إلى آخره.
أما المنافق فتجد وجهه يسود إذا أتت إعانة أهل الإيمان ويفرح ألو أعين غير أهل الإيمان قال جل وعلا {نَسُواْ اللّهَ فَنَسِيَهُمْ}[التوبة:67]، وهذا من جزائهم.
من صفات المنافقين التي ذكرها الله جل وعلا في كتابه وجاءت في السنة أيضا أنهم لا يصلون إلا مع الناس، وأما إذا خلوا مع أنفسهم فإنهم لا يصلون لا يحافضون على الصلاة، قال جل وعلا {وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً}[النساء:142]، وقد قال ابن مسعود رضي الله عنه لما ذكر صلاة الجماعة في الحديث الذي في صحيح مسلم قال: ولقد رأيتُنا وما يتخلف عنها من صلاة الجماعة إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به فيهادى بين الرجلين حتى يقام في الصف.
المنافق ما يصلي إذا سمع الناس صلى وإذا خرج بنفسه لم يؤدِّ الصلاة أصلا إنما يصلي مراءات فيما ظهر وفيما بطن لا يصلي والعياذ بالله.
لا يخشى الله ولا يخشى الحساب.

(137/19)

في القرآن ذكر الله جل وعلا أن المنافقين يظنون الظنون بالله جل وعلا وبرسوله ما معنى يظنون ظن السوء {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}[الفتح:6] المنافقون والمنافقات يظنون أن الله جل وعلا لن ينصر الدين ولن ينصر أهله كما ظنوه بأول الأمر في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ظن السوء أنهم يظنون أن أهل الإيمان لن ينصروا.
ظن السوء أنهم سيفتقرون إذا طبق شرع الله جل وعلا أو التزموا بأمر الله {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً}[البقرة:268]، فهذا من صفاتهم أنهم يظنون ظن السوء .
الله جل وعلا أخبر في القرآن أن المنافقين والمنافقات سيكون لهم العذاب فسي الدنيا ولهم العذاب في البرزخ ولهم العذاب في الآخرة قال جل وعلا في وصفهم في آخر سورة براءة، وسورة براءة تسمى السورة الفاضحة؛ لأنها فضحت المنافقين فقال جل وعلا في وصفهم {سَنُعَذِّبُهُم مَّرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ}[التوبة:101]، {سَنُعَذِّبُهُم مَّرَّتَيْنِ} قال العلماء يعني في الدنيا وفي البرزخ {ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ} في الآخرة.

(137/20)

بل جعل الله جل وعلا سورة كاملة في القرآن باسم سورة المنافقون {إِذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}[المنافقون:1]، وبيّن من صفاتهم ما بين ومنها أنهم إذا قالوا سمعت لقولهم قال جل وعلا {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِن يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُّسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ}[المنافقون:4]، ومن صفاتهم أنهم قالوا {لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ}[المنافقون:8] يعني هم والأذل المؤمنين، وقال جل وعلا في وصفهم في سورة البقرة {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ}[البقرة:11]؛ يعني أنهم يقولون نحن نصلح بالشرك، نحن نصلح بالماديات، نحن نصلح بأن لا نذكّر بالله جل وعلا، نحن نصلح بعدم تحكيم الشريعة وتحكيم القوانين قانون أمريكا أو قانون فرنسا أو قانون بريطانيا إلى آخره، نحن نصلح بجعل الإسلام في المسجد، نحن نصلح بأن لا يحكم القضاة بالإسلام، نحن نصلح إلى آخره، {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ} بالنفاق وبخصاله {قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ}[البقرة:11-12]؛ لأن حقيقة الإفساد في الأرض هو عدم تحكيم شرع الله جل جلاله؛ لأن الأرض لا تطيب إلا بشريعة خالقها، فلما كان الله هو خالقَها وهو الذي برأها فإنها لا تطيب ولا تصلح إلا بشريعة الله كما قال جل وعلا {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}[الأعراف:56] لاتفسدوا في الأرض بالشرك بالكفر بالمنكر بعد إصلاحها بالتوحيد والطاعة والسنة، وهذا لاشك أنه من خصال

(137/21)

المنافقين.
إذا تبين هذا سيظهر لك أن النفاق خطر ولا شك، خطر علينا كأفراد وخطر أيضا على المجتمعات المسلمة.
أما خطره على الأفراد فإن الشيطان يأتيك شيئا فشيئا بخصال النفاق حتى يكون العبد والعياذ بالله منافقا خالصا، لهذا الله جل وعلا في القرآن ما نهى عن اتباع الشيطان، ولكن نهى في القرآن في آيات عدة عن اتباع خطوات الشيطان {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} لماذا قال الخطوات؟ لأن الشيطان لا يأتي المؤمن الموحد فينقله من الإسلام إلى النفاق، من الإسلام إلى الكفر؛ ولكن ينقله عبر خطوات كما نهى الله جل وعلا {لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاء وَالْمُنكَرِ}[النور:21] يأتيك في خصال النفاق، تتساهل في الغدر بالعهد، تتساهل بإخلاف بالوعد، تتساهل بعدم أداء الأمانة، تتساهل بالأمور، تتساهل بعدم أداء الفرائض تتساهل بالتوحيد حتى يكون شيئا فشيئا فيقلب الله القلب إذا كان أبو الدرداء رضي الله عنه قال ذاك الخوف فإننا أحق بالخوف، فهل نأمن البلاء بالنفاق بعد خوف أبي الدرداء بل بعد خوف عمر رضي الله عنه.
بقيت المسألة الأخيرة وهي ما أحكام المنافق الظاهرة؟
أحكام المنافق في دار الإسلام ما هي؟

(137/22)

المنافق دلت سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من قوله ومن عمله أن المنافق يدخل في عموم المسلمين باعتبار الظاهر، وأنه ظاهرا له الحقوق العامة التي للمسلم، وفيما يعلمه الإمام أو يعلمه ولي الأمر من حاله من نفاقه أو من سلوكه فإن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لما قيل له في شأن المنافقين الذين تكلموا بالكلام الذي جاء في سورة المنافقين قيل له في قتلهم قال «لا، لا يتحدث أن محمدا يقتل أصحابه» ولهذا صارت حالة المنافقين في دار الإسلام أنهم في المسلمين يعاملون ظاهرا معاملة المسلم مع الحذر منهم، والإمام أو ولي الأمر فإنه حسب ما يرى من المصلحة، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال (لا يتحدث أن محمدا يقتل أصحابه) بل ربما عفا عن بعضهم وبرّ ببعضهم لأجل أبنائهم أو مصلحة شرعية متوخاة.
قال شيخ الإسلام ابن تيمية: المنافق له أحكام المسلمين في الميراث. يعني أنه يرث ويورث؛ لأن أحكام الميراث في الظاهر يعتبر فيها الظاهر وهو الإسلام، ما دام أنه مظهر الإسلام فلم يظهر منه ظاهرا مكفر ولا ما يخرجه عن الدين لم يحكم عليه شيء من ذلك، فإنه يحكم له بأحكام المسلم فيرث ويورث، وهكذا كانت سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في المنافقين فإنهم ورثوا وأيضا ورثهم أبناؤهم؛ لأن الباطن حكمه إلى الله جل وعلا والاعتبار بالظاهر.
الحال الثالثة من أظهر من المنافقين أو من أظهر هذا الصنف من أظهر نفاقا أو أظهر ما يدل على بغضه لدين الله أو سبّه للرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو سبه لدين الله ونحو ذلك فإنه يقرّر على ذلك.
ثم اختلف العلماء: هل إذا تاب تقبل توبته؟ قال أنا تبت من هذا القول. فهل تقبل توبته أم لا؟ على ثلاثة أقوال:
منهم من قال: لا تقبل توبته ظاهرا، وإذا كان صادق فيما بينه وبين الله جل وعلا فإنه تنفعه عند الله، أما في الظاهر فلا تقبل فيجب قتله؛ يعني بحكم القاضي والإمام.

(137/23)

وقال آخرون وهو القول الثاني: إن المنافق أو الزنديق إذا أظهر شيئا من ذلك فإن توبته يعني إذا أظهر التوبة، فإن توبته تقبل؛ لأن التوبة تجب ما قبلها.
هذا قول ليس بجيد لأن معناه أن المنافقين كل يوم واحد منهم يظهر ويسب الله جل وعلا أو يسب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو يسب دين الإسلام أو يستهزئ بشيء أو يضعف الإسلام أو المسلمين بما في صدره من حسرة وكمد وحقد، ثم بعد ذلك إذا دُعي ليحكم عليه بإذن ولي الأمر قال أنا تبت، فمعنى ذلك أن كل واحد منهم أنه يفعل ذلك ويقول أنا تبت، ثم الثالث، لهذا هذا القول أضعف الأقوال الثلاثة في قبول توبتهم.
القول الثالث قد رجحه بعض المحققين أنه بحسب القرائن، فإذا احتفت القرائن بأنه صادق في توبته، صادق في رجوعه إلى الله، فإنه يقبل، وإذا لم تحتف القرائن الدالة على صدقه فإنها لا تقبل توبته، وهذا له حكم الزنادقة والاتحادية والماديين الذين لا يؤمنون في الباطن؛ لكنه في الظاهر مع المسلمين وهكذا في أمثالهم.
هذا ما يحضرني في هذا الموضوع في هذا المقام، فلا شك أن ما ذكرته قليل بالنسبة إلى ما في الموضوع من نصوص وأحاديث؛ ولكن هكذا اقتضى الخاطر المحدود.
وأسأل الله جل وعلا أن يجنبني وإياكم النفاق وسبيل أهله، وأن يجعلنا من المؤمنين حقا الذين رضي قولهم ورضي عملهم اللهم نعوذ بك من كل وسيلة إلى الشر ومن انتكاسة في القلب أو في العمل.
اللهم ثبتنا على دينك اللهم ثبتنا على دينك، اللهم نسألك الثبات في القول والعمل والاعتقاد إنك كريم جواد.
كما أسأل ربي جل جلاله بأسمائه الحسنى وبصفاته العلى أن يوفق ولاة أمورنا إلى كل خير وأن يؤلف بين قلوبهم وأن يجمعهم على الحق والهدى، وأن يعينهم وأن ينصرهم وأن ينصر بهم الحق وأهله إنه سبحانه جواد كريم.

(137/24)

كما أسأل ربي جل جلاله أن يوفق علماءها لما فيه رضاه وأن يجزيهم عنا خير الجزاء، من سبق منهم ومن بقي، فاسأله لهم الرضوان والرحمة وأن ينفعنا بعلومهم وأن يجعلهم أضرارا رافعين منار الإسلام والسنة في الأرض كلها إنه سبحانه على كل شيء قدير.
وأستغفر الله وأتوب إليه، وصلى الله وسلم وبارك على نبينا محمد.
المقدّم: شكر الله للشيخ صالح بن عبد العزيز على ما تكرم به وتفضل من بيان هذه المحاضرة القيمة النافعة الماتعة في بيان أنواع النفاق وأقسامه وبيان صفات أهله وحكمه.
ونختم هذه المحاضرة الطيبة بتعليق مبارك لسماحة الشيخ عبد العزيز بن عبد الله فليتفضل جزاه الله خيرا.
تعليق سماحة الشيخ عبد العزيز بن عبد الله آل الشيخ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على أشرف الأنبياء وأشرف المرسلين، نبينا محمد وعلى آله وصحابته أجمعين، والتابعين لهم بإحسان إلى يوم الدين وبعد:
في هذه الليلة استمعنا جميعا إلى هذه المحاضرة القيمة النافعة المفيدة الجامعة التي تحدثت عن موضوع مهم وهو موضوع النفاق.
وقد ألقاها على مسامعكم معالي الشيخ صالح بن عبد العزيز آل الشيخ وزير الشؤون الإسلامية والأوقاف والدعوة الإرشاد وفقه الله.
في الحقيقة ليس لي على هذه المحاضرة تعليق، فإن المتحدث وفقه الله استوفى المقام حقه، فتحدث عن تعريف النفاق، وعن سبب النفاق، وعن الوسائل التي يكون بها النفاق، وعن التخلص من النفاق، وعن حكم الإسلام على المنافق في هذه الدنيا، وعن أقسام النفاق إلى نفاق اعتقادي ونفاق عملي.
نضيف لذلك ما استدعاه المقام:

(137/25)

في الواقع أن المسلم في هذه الدنيا الذي منّ الله عليه بالإسلام وعرف الإيمان وعرف الهدى وتبصّر في أمره، يعرف أن هذا الإيمان نعمة من الله أنعم بها عليه، وفضلٌ من الله تفضل به عليه، ولو شاء ربك لجعلك مثل هؤلاء في ضلالهم وحيرتهم، ومن شرح الله صدره للإسلام وعرف الحق واستبان الهدى وُفق للعمل به فليحمد الله على هذه النعمة، وليقل دائما وأبدا: ربي أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلتي برحمتك في عبادك الصالحين.

(137/26)

فإن هذا الإيمان نعمة من الله الإيمان الحقيقي والصادق الثابت في القلب المقرون بالعمل نعمة من الله {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُونَ}[الحجرات:7]، {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُل لَّا تَمُنُّوا عَلَيَّ إِسْلَامَكُم بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِن كُنتُمْ صَادِقِينَ}[الحجرات:17]، { أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ}[الزمر:22]، ومن تصور نعمة الإيمان، إذا نظر إلى فئام من خلق الله صرفوا عن هذه النعمة وحيل بينهم وبين هذه النعمة، لا قصورا في العقل والرأي والإدراك؛ ولكنها حكمة ربانية وعدل من الإله حالَ بينهم وبين الهدى، فلم يقبلوا هدى الله ولم يستجيبوا برسوله، فصموا آذانهم عن سماع الحق وغلقت قلوبهم عن فهم الحق كما قال الله جل وعلا {وَإِذَا قَرَأْتَ الْقُرآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَّسْتُورًا (45) وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْاْ عَلَى أَدْبَارِهِمْ نُفُورًا}[الإسراء:45-46] خلق من خلق الله ضلوا عن سواء السبيل { إِنَّ شَرَّ الدَّوَابَّ عِندَ اللّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لاَ يَعْقِلُونَ (22) وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْرًا لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ}[الأنفال:22-23]، وضح الخلق أمامهم، واستبان الهدى والضلال؛ ولكن يصرف الله من شاء من عباده عن قبول الحق.

(137/27)

هؤلاء المنافقون في عهد رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إخوانهم مسلمون، أعداؤهم مسلمون، عشيرتهم مسلمون؛ ولكن أفرادا منهم عاشوا في النفاق مغموسين في النفاق إلى أن لقوا الله، يصلون وراء رسول الله، ويصومون معه، ويجاهدون معه، ويسمعون القرآن، ويرون فتوحات الإسلام، وعز الإسلام وانتشار الإسلام وعلو الإسلام، وما زادهم ذلك إلا ضلالا وبعدا عن الهدى، كلما سنحت فرصة لهم تنطلق ألسنتهم وتتحدث عما أكنته قلوبهم من الحقد على الإسلام وأهله، رأوا كل الآيات والعلامات ومع هذا ما ازدادوا إلا نفورا وبعدا عن الهدى والعياذ بالله.
في غزوة تبوك وبعد أن فتح الله مكة على نبيه زانت الجزيرة العربية بالإسلام ودخل الناس في دين الله أفواجا، المنافقون لا يزالون في نفاقهم ولا يزالون في ضلالهم ولا يزالون في غيّهم رغم وضوح الأدلة وبروز الحق وعلوه؛ ولكن كما قال الله جل وعلا {وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ}[يونس:101].
ولهذا كان المؤمن الذي يرى الإيمان نعمة وفضلا من الله عليه إذا عرف أسباب النفاق خاف من النفاق وخاف أن يدخل إيمانه نفاق من حيث لا يشعر، وأن يلبّس الأمر عليه وأن يضل سعيه من حيث لا يعلم {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا}[الكهف:103-104] قال بعض السلف: ما خاف النفاق إلا مؤمن وما أمنه إلا منافق.
والمؤمن يخاف على نفسه، لا يأمن العواقب ولا يثق في نفسه؛ بل هو يلجأ إلى الله في كل آن وحين، أن يثبته على قول ثابت وأن يعيذه من النفاق قليله وجليله، وأن يعصمه من هذه الشبهات والضلالات.

(137/28)

ولقد بين الشيخ وفقه الله أن النفاق أصله كراهية هذا الدين وبغض الإسلام وأهله فليحذر المسلم من أن يتفوه لسانه بكلمات سيئة يزل بها قدمه من حيث لا يشعر؛ إما أن يسخر بوحي الله، أو يسخر بسنة رسول الله أو يستهزئ بالإسلام والدين أو ينتقد الشريعة ويسيء الظن بها، كحال بعض الكتاب المنحرفين في هذا العصر مما يمكرونه وتخطه أيديهم من نفاق وضلال، إما دعوة إلى باطل دعوة إلى سفور والفتور ودعوة إلى البعد عن الإسلام ودعوة إلى انتهاك محارم الله بوسائل شتى وطرق عديدة، إذا تأملها الإنسان يشم منها رائحة النفاق، وأن أولئك ليس في قلوبهم غيرة على دين الله ولا محبة لله ورسوله ولكن في قلوبهم المرض الضلال، قال جل وعلا {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِّنْهُم مُّعْرِضُونَ(48) وَإِن يَكُن لَّهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ (49) أَفِي قُلُوبِهِم مَّرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَن يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُوْلَئِكَ هُمُ الظَّالِمُونَ}[النور:48-50]، وهؤلاء المنافقون إذا دعوا إلى تحكيم الشريعة والتحاكم إليها، واعتقاد كمالها وشمولها وصلاحها للحاضر والمستقبل كما أصلحت الماضين، رأيت في قلوبهم مرض وأنهم يصدون عنك صدودا {أَفِي قُلُوبِهِم مَّرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَن يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ}[النور:50] لا يخرجون عن هذه الثلاثة إما في قلوبهم مرض أو ارتابوا في الإسلام أو يخافون أن يعيف الله عليهم ورسوله قال الله جل وعلا {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ}[النور:51].

(137/29)

فليحذر المسلمون هذا النفاق، وليسأل الله الثبات على الحقـ وليقبل شرع الله، وليرغب وليسلم وليؤمن وليعتقد أن هذه شريعة الله صالحة لمن مضى وصالحة للحاضر والمستقبل، وأنه دين كامل شرعه الله وبعث به خير خلقه محمد بن عبد الله، وإن لم يكن ذلك فلا يلومن إلا نفسه، وليحذر من التحدث والتفوّه بالكلمات البذيئة التي لا خير فيها، فإن الألسنة تدل على مات في القلوب من ضلال وبلاء تدل على ما في القلوب من بلاء وضلال قال جل وعلا {وَلَوْ نَشَاء لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُم بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ}[محمد:30] تعرفهم في لحن أقوالهم وما تنطق به ألسنتهم من ابلبغض للإسلام وأهله.
أسأل الله لي ولكم الثبات على الحق والاستقامة عليه وأن يجزي محاضرنا عمّا ألقى في أسماعنا من الخير والهدى خيرا، وأن يغفر لنا وله ولوالدينا وجميع أموات المسلمين، وصلى الله على محمد .
المقدم: شكر الله لسماحة الشيخ على هذا التعليق الطيب المبارك وشكر الله للشيخ صالح على ما تفضل يه في هذه المحاضرة القيمة، وشكر للحضور حسن استماعكم واستجابتكم يدل على ذلك كثرة الأسئلة المتعلقة بالموضوع وأستسمح سماحة الشيخ بعرض بعص ما تيسر من الأسئلة:
س1/ فضيلة الشيخ السلام عليكم ورحمة الله وبركاته...
رجل جزع بعد فقد ولده وقال: ماذا تريد مني خذ أولاد الناس واترك لي ابني، فقال له رجل أنت منافق.
فهل قول هذا الرجل يعد نفاقا حقا.
ج/ نعوذ بالله من الجزع، واجب عليه الصبر والرضا والاحتساب، والعلم أن الله عليم حكيم، الذي وهبك هذا الولد هو ربك وله الحكمة في ذلك، وما يدريك عن بقاؤه، وهل بقاؤه مصلحة لك أو مفسدة.

(137/30)

ولاشك أنها مقالة خطيرة وكلام سيء، فعليه أن يتوب إلى الله ويتوب توبة نصوح وعليه أن يتوب إلى الله من هذا الذنب العظيم والكلمات البذيئة، في الحديث «إن العبد ليتكلم بكلمة من سخط الله لا يظن أن تبلغ ما بلغت يكتب الله له فيها سخطه إلى يوم يلقاه» فهذا السخط والعياذ بالله سخط وتسخط على القدر وعدم رضاء عن الله ضعف إيمان وقلة صبر.
أسأل الله العفو والعافية الواجب الصبر والاحتساب كما قال الله عن عباده المؤمنين {الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ (156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}[البقرة:156-157].
أما هذا الجزع فهذا من الشيطان للحديث «إذا أراد الله خيرا بقوم ابتلاهم فمن رضي فله الرضا ومن سخط فله السخط» والقضاء والقدر ماضي رضيت أم سخطت؛ لكن إذا رضيت واطمأننت، وإن سخطت حلت عليك عقوبة الله والقدر ماض رغم أنفك.
فالواجب على هذا أن يتوب إلى الله ويجزع إلى الله، ويسأل الله أن يدخل جنته ويمحو خطيئته، ويتوب عليه من تلك الكلمة الوقحة القبيحة التي هي اعتراض على الله وسوء ظن بالله عافنا الله وإياكم.
س2/ بعض الكتاب الإسلاميين لهم كتابات عقلانية يخالفون فيها الكتاب والسنة في بعض الأحيان؛ هل يطلق على أمثال هؤلاء بأنهم زنادقة؟
ج/ يا إخواني يختلف المقام، ثم أمور قد يكون مجتهدا فيها ساء فهمه وقلّ فقهه فيها وهو معروف بالخير والتقى والمعتقد السليم؛ لكن زلت قدمه وساء فهمه، فهذا له وضع، ينبهوا يكاتبوا ويراسلوا، ويبين له خطؤه الذي وقع فيه؛ لأن بعض الناس وإن كان عنده علم وفقه؛ لكن قد تدخله البدعة أحيانا، فيقلد بعض الناس ويحاول كما يزعمون إرضاء الناس جميعا بأن يكون الناس كلهم راضين، وأن تكون الطائفة كلها راضية عنه ولا يكون أحد ساخط برأيه.
بهذا نقسم الناس على قسمين:

(137/31)

من عرف اعتقاده وحسن اعتقاده ليعود إلى الله....
وأن فكره في الأصل منحرف.. وإلا فكتاباته متكررة بأمور ضد الإسلام يحكّم فيها العقل عن الشرع، ويرى للعقل سلطانا على الشرع، وأن ما قبله العقل فهو المقبول وما ردّه العقل فهو المردود وإن كان شرع الله وهذا يخشى عليه أن يكون من أن يكون منافقا، يخشى عليه من النفاق، بإظهار الإسلام وإبطان خلافه.
فمن أظهر ما يخالف المعتقد السليم والمنهج القويم لاشك أن هذا من المنافقين؛ لكن ينبغي للمسلم أن يحرص على الدعوة إلى الله وتنبيه أولئك وإقامة الحجة عليهم والله يتولى عباده.
س3/ هل النفاق العملي مخرج من الملة أو يعتبر شركا أصغرا؟
ج/ لا، النفاق العملي كما قال الشيخ من كبائر الذنوب؛ ولكنه إذا استمر عليه استمرأ على الكذب وجعله خلقا له يخشى عليه كما في الحديث (وإن صلى وصام وزعم أنه مسلم) .
س4/ وهل الكفر نوعان كالنفاق أمر يعتبر الكفر أنواع أخر؟
ج/ الكفر فيه كفر أصغر وأكبر، ليس فيه اعتقادي وعملي؛ يعني من عمل بأشياء كفرية فهو كافر خارج عن الإسلام، من عبد الأصنام وسجد لها وطاف بالقبور ودعاهم من دون الله هذا كفر يخرج من الملة.
لكن النفاق فيه عملي اعتقادي قلبي.
لكن الكفر، لا، الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كفر تارك الصلاة وقال«بيننا وبينهم الصلاة فمن تركها فقد كفر» الكفر العملي في الإسلام هو مثل الكفر الاعتقادي؛ لكن الكفر العملي يختلف فإن كان فيما ينافي الإسلام مثل الذبح لهم والنذر لهم أو مثل ترك الصلاة أو إنكار الجحود جحد الصلاة أو جحد الزكاة وجوبها أو جحد وجوب الحج لكان كافرا وإن قال إني مسلم لأن هذا إنكار لما عُلم من الدين وجوبا.
كذلك تارك الصلاة أطلق عليه النبي الكفر قال «بين العبد وبين الشرك ترك الصلاة».

(137/32)

المرجئة والعياذ بالله الذين يزعمون أن الإيمان مجرد معرفة وأنه لا يتفاضل الإيمان بالأعمال هذا قول ضال، أهل السنة والجماعة يقولون العمل جزء من الإيمان والإيمان والعمل شيء واحد لا انفصال بينهما.
س5/ هل الحكم على شخص بأنه منافق لغرض التحذير منه، هل يجوز؟
ج/ إذا كان حكمك مبني على أصول شرعية وأردت التحذير والأحسن لك أن تقول كلام هذا كلام المنافقين وعمل هذا عمل المنافقين، خير لك من أن تحكم عليه أنت؛ لكن إذا وصفت أن العمل والقول بأنه من أعمال المنافقين وأعمال المنافقين يكفي، المهم التحذير من الأقوال والأعمال الباطلة.
س6/ هل يصح أن يقال العلمانيين يطلق عليهم بأنهم منافقين؟
ج/ الإطلاق صعب، إن رأيت منهم ما يخالف شرع الله، ويقدح في الإيمان، وأما مجرد....، لا تحكم على الناس بالكفر ولا بالنفاق إلا إذا أبدوا في كلامهم ما يدل على فساد معتقدهم في أمر لا تأويل لهم فيه؛ لكن إذا أظهروا أمورا تخالف شرع الله ليس لها مجال تأويل وإنما هي واضحة وإلا مجرد الاسم وكلمات ما يمكن أن تحكم على شخص بمجرد انتسابك حتى يظهر لي منه ما يدل على فساد معتقده.
الواجب على الجميع تقوى الله والتناصح.
يا إخواني بعض الناس قد يكون عندك التباس لبس الحق عليه في مجتمعات بعيدة على الهدى، فمن عاش في السنة يحمد الله على النعمة؛ لكن بعض أولئك عاشوا وتربوا وتعلموا على غير التربية إسلامية، فإذا حصل منهم ما حصل ونبهوا ووجهوا فلعل النصيحة والتوجيه يحصل عندهم غيرا، وإما إذا بقينا نسمع أو نتبادل الكلمات السيئة بين بعضنا البعض.
لكن الواجب على المسلم إذا علم من كاتب أو ناشر مقال أن يكتب له ويراسله ويستبين من حاله، فلعله كان مخطئا ولعل نشأ عن جهل وقلة علم وإدراك، فمن عاش في مجتمعات سيئة وبيئة سيئة فتأثر في تلك البيئة التي عاش فيها فيستحسن المناصحة والمراسلة والتوجيه....
(((((
أعد هذه المادة: سالم الجزائري

(137/33)


بعض خصائص الفرقة الناجية الطائفة المنصورة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
محاضرة بعنوان:
بعض خصائص
الفرقة الناجية؛ الطائفة المنصورة

للشيخ
صالح بن عبد العزيز آل الشيخ

[شريط مفرّغ](

- - - - - - - - - - - -
الحمد لله الذي بعث محمدا بالهدى ودين الحق ليظهره على الدين كله, وكفى بالله شهيدا, أحمده سبحانه حمد عبد معترف بما له جل وعلا من الآلاء والنعم...، وصلى الله عليه وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم جميعا ممن أصلح قوله وعمله, وجعل حياته زيادة في كل خير ونعوذ به جل وعلا من الخذلان، كما نسأله أن يُلزمنا كلمة التقوى وطريقة السلف الصالح التي هي أولى.
ثم إني في مقدمة هذه المحاضرة أشكر الأخ الشيخ عبد المحسن العجيمي إمام هذا المسجد تنظيم هذه المحاضرات التي نحرص عليها؛ لأن لها فوائد كثيرة؛ ولأن بها نشر العلم النافع، ونشر العلم النافع به صلاح القلوب وصلاح العباد؛ فهو شجرة زكية تؤتي أكلها كل حين بإذن ربها.

(138/1)

وموضوع هذه المحاضرة هو بعض خصائص الفرقة الناجية والطائفة المنصورة, وهذه المحاضرات كما سمعتم تُنظَّم في عقيدة أهل السنة والجماعة وفي صفاتهم، وتنظيمها في هذا الموضوع مهم؛ لأن الحاجة في كل زمن إلى بيان ما عليه أهل السنة والجماعة الذين وعدهم النبي صلى الله عليه وسلم بالنجاة من النار، هو درس لكل مسلم بأن يحتذي حذوهم، وأن يلازم طريقتهم، وأن يستمسك بعرى الدين الذي هم عليه، فقد جاء على النبي صلى الله عليه وسلم أنه قال «إن الْيَهُود افْتَرَقَتِ عَلَى إحْدَى وَسَبْعِينَ فِرْقَةً، وإنّ النّصَارَى افْتَرَقَتِ عَلَى ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً، وإنّ هذه الأمة ستفترق علَى ثَلاَثٍ وَسَبْعِينَ فِرْقَةً كُلّهَا فِي النّارِ إِلاّ وَاحِدَةً » قالوا: مَنْ هِيَ يَا رَسُولَ الله؟ قال «وَهِيَ الْجَمَاعَةُ» وفي رواية أخرى قال «هِيَ مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ اليَوْم وَأَصْحَابِي». وهذا الحديث يدل على أنّ الطائفة الموعودة بمغفرة الله جل وعلا وبالنجاة من عذابه في النار، أنها هي الملازمة للجماعة، وهي الملازمة لما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، ولهذا تنوّعت أسماء هذه الفئة إلى عدة أسماء عند أهل العلم:
( فتارة يسمونهم أهل السنة والجماعة، باعتبار أن النبي صلى الله عليه وسلم نصّ على أنها الجماعة وأنها على مثل ما هو عليه عليه الصلاة والسلام؛ يعني على السنة فصاروا أهل السنة والجماعة.
( ومنهم من يصفهم بأنهم الفرقة الناجية، وهذا وصف جاء متأخرا ولم يكن معروفا في الزمن القريب منه عليه الصلاة والسلام، وأُخذ من أنها نجاة من النار ما بين الثلاث وسبعين فرقة، فوصفت بأنها الفرقة الناجية وسميت الفرقة الناجية.
(

(138/2)

ومنهم من يقول الطائفة المنصورة، وهذا باعتبار أن النبي صلى الله عليه وسلم بين أنه «لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ ظَاهِرِينَ لاَ يَضُرّهُمْ مَن خَذَلَهُمْ ولا من خالفهم حَتّى يَأْتِيَ أَمْرُ الله تعالى»، وفي لفظ آخر «لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي ظَاهِرِينَ عَلَى الْحَقّ »، وفي لفظ ثالث «لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة لاَ يَضُرّهُمْ مَن خالفهم ولا مَن خَذَلَهُمْ حتى تقوم الساعة» وهذا يدل على أنّ هذه الطائفة على الحق، والحق هو الذي عليه الفرقة الناجية، والحق هو الذي عليه تلك الفرقة التي تميزت من بين ثلاث وسبعين فرقة برضا النبي صلى الله عليه وسلم وبوعده لها بأنها تنجو من النار، ووصفها هنا بأنها منصورة لأنه نظر إلى أنّ الله جل وعلا وعد من استمسك بكتابه وبسنة نبيه عليه الصلاة والسلام وبالهدى الأول بأنه سيستنصر، كما قال جل وعلا {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ(51)يَوْمَ لَا يَنفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمْ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ}[غافر:51-52] والعياذ بالله، وكما جاء في قوله تعالى في آخر سورة الصافات {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ(171)إِنَّهُمْ لَهُمْ الْمَنصُورُونَ(172)وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ}[الصافات:171-173]، وكما جاء في قوله تعالى أيضا {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}[الروم:47] ونحو ذلك مما فيه لفظ النصر والنصرة من الله جل وعلا.
لهذا هذه أسماء لشيء واحد ولمسمى واحد ولطائفة واحدة، فيقال أهل السنة والجماعة، الطائفة المنصورة، الفرقة الناجية، وهذه أسماء متقاربة متحدة الدلالة، وفي المعنى بعضها يدل على الآخر كما ذكرت لك.

(138/3)

إذا تبين لك ذلك فإن هذه الفئة والطائفة لا شك أنها وُصفت بأنها على الجماعة، وأنها ملازمة لطريق النبي صلى الله عليه وسلم ولطريق صحابته، وأنها على الحق، وهذا يدل على أنها لم تبدل في دينها عما كان عليه الرسول صلى الله عليه وسلم وصحابته الكرام رضوان الله عليهم أجمعين، وهذا هو الأصل العظيم في معرفة الصلة الكبرى التي تندرج تحتها جميع السمات والصفات والخصائص في أنهم يلازمون طريقة النبي صلى الله عليه وسلم وهديه وسنته وهدي الصحابة وطريقة الصحابة.
ومعلوم أن الإسلام ينقسم: إلى عقيدة، وإلى شريعة. كما قسمه طائفة من العلماء، وإن كان شريعة يُعنى بها العقيدة في بعض الاستعمالات.
والعقيدة يراد بها ما ليس في أمور الفروع وأمور العبادات والمعاملات إلى آخره؛ يعني العقيدة في الأمور الغيبية؛ الإيمان بالله وملائكته وما يعتقد ولا يدخله العمل من جهة لفظه.
وأما الشريعة ففيها أنواع العبادات والمعاملات والسلوك إلى آخره.
ولا شك أن الصحابة رضوان الله عليهم في هذه المسائل؛ في العقيدة والشريعة، هناك إجماع منهم على مسائل في الشريعة والعقيدة، وهناك مسائل اختلفوا فيها فعذر بعضهم بعضا فيها وهي في مسائل الأحكام؛ في بعض مسائل الأحكام الفقهية مما لم يجمعوا عليه، اختلفوا في بعض المسائل الفقهية ولم يعب بعضهم على بعض فيها؛ لأن في الدليل ما يدل على كل قول من الأقوال، فعذر بعضهم بعضا فيها، والمجتهد له أجران إن أصاب وله أجر واحد إن أخطأ، وأما مسائل العقيدة فإنهم لم يختلفوا فيها، وكذلك طائفة من مسائل الشريعة أجمعوا عليها سواء في مسائل ما يجب أو فيما يحرم، فأجمعوا في الواجبات على شيء، وأجمعوا في المحرمات على شيء، {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}[النساء:115].

(138/4)

لهذا وجب على كل مسلم يريد سلامته ونجاته، وعلى طلاب العلم بالخصوص الذين ائتمنهم الله جل وعلا لأجل حرصهم على العلم على أن يأخذوا العلم من مصدره، وعلى أن لا يفرقوا دين الله جل وعلا، وجب عليهم بأن يهتموا بأمور العقيدة وأمور الجماعة أعظم اهتمام؛ لأنها السِّمة العظيمة لهذه الفئة والفرقة الناجية الطائفة المنصورة.
إذا نظرت إلى هذه السِّمات والخصائص التي ستأتي فإنك ستجد أنها منقسمة إلى عدة أقسام:
( منها ما هو متصل بالأصل الأصيل الذي هو منهج التلقي ومعرفة الأدلة التي يُستدل بها...... فيما يرومه من مسائل.
( والقسم الثاني: فيما يتصل بقواعدهم في العقيدة التي بها تميزوا عن فرقة الضلال من الخوارج والمرجئة والمعتزلة وأشباه هذه الفرق التي خالفت طريقة الصحابة رضوان الله عليهم.
( والقسم الثالث: ما يتعلق بمنهج التعامل مع أصناف الخلق، ومسائل الجهاد والأمر بالمعروف والنهي عن المنكر، والتعامل مع -كما ذكرت- أصناف المسلمين من طائعين ومبتدعة وعصاة إلى غير ذلك.

أما:
القسم الأول

(138/5)

فإن أهل السنة والجماعة الطائفة المنصورة على الحق ساروا على وفق ما أمر الله جل وعلا في معرفة ما يستدل به؛ يعني الإنسان المسلم إذا أراد أن يبرهن على قضية فبما يبرهن؟ هل يبرهن بأي برهان يأتي على ذهنه؟ ويكون ليس له منهج في الإستدلال ولا في التلقي؟ أم أنه هناك ضابطا يضبطه في مسألة كيف يستدل وبما يستدل؟ ولهذا أهل البدع أرادوا الاستدلال ببعض الأدلة دون بعض فخابوا وخسروا؛ فالخوارج مثلا أخذوا ببعض أدلة القرآن دون بعض، وأخذوا ببعض السنة دون بعض، والمرجئة أخذوا ببعض دون بعض، وهكذا أهل الاعتزال أخذوا ببعض دون بعض، وهكذا، أيضا سلطوا العقل على الأدلة؛ فجعلوا الدليل تابعا للعقل، أو استدلوا بالعقل المجرد فجعلوه هو الحق، وجعلوا الدليل إذا خالف العقل فإنه لا يستدل به لأجل أن العقل قطعي عندهم، وأما الأدلة من الكتاب والسنة وعمل السلف فإنها أو أقوال السلف فإنها مظنونة كما يزعمون، لهذا قال بعضهم: إنّ العقل هو القاضي المصدَّق وإنّ الشرع هو الشاهد المعدل. فجعل مرتبة العقل القضاء والقاضي هو الذي يفصل، وجعل الشرع شاهدا. وهذا من أعظم السّمات التي يتّسم بها من لم يأخذ بطريقة الصحابة رضوان الله عليهم، لهذا كان مصدر التلقي في معرفته في المسائل كلها؛ في مسائل الغيب والإيمان والقضاء والقدر، بل في التوحيد والربوبية والألوهية والأسماء والصفات، وما سيأتي من مباحث، لا بد من معرفة كيف تستدل؟ وبما تستدل؟

(138/6)

فأدلة أهل السنة والجماعة على مسائلهم في الأمور التي تميزوا بها عن غيرهم واتفقوا عليها: هي الكتاب والسنة والإجماع. وأما العقل فيجعلون العقل تابعا للنقل، فإن الشرع دل على العقل ليُفهم به النص لا أن يكون العقل معارضا لما دل عليه الدليل؛ لأن العقل اجتهاد فرد، والدليل وحي من الله جل وعلا، وإذا قال القائل العقل، فإنما هو قول لا حقيقة له واحدة؛ لأنه إذا قيل العقل يدل على كذا فعقل من هل هو عقل واحد أو عقل اثنين أو عقل عشرة أو عقل مائة إلى آخره، فالعقول تختلف، والمدارك تختلف، لهذا في المسائل العظيمة التي ذهب إليها من يقولون إنهم أصحاب العقول لما كبروا في السن تغيرت عقولهم ورأوا أنهم لم يدركوا شيئا؛ لأن حتى عقل الإنسان ينمو مع الزمن، فعقله وهو ابن ثلاثين، يختلف على عقله وهو في الأربعين، يختلف عن عقله وإدراكه وهو ابن الخمسين وابن الستين، فإذن كلمة ”العقل“ هذه ليست لها وحدة واحدة ترجع إليها، لا من جهة الأشخاص بأن يقال عقل –مثلا- الناس يدل على كذا، وكذلك في عقل معين يختلف ما بين فترة وأخرى، فالعقل يختلف باختلاف السّن باختلاف المعلومات وأنواع الادراكات، وفوق كل ذي علم عليم، لهذا صار العقل في الشرع مقدّرا ولكنه تابع للشرع؛ لأنه لا يستقل بالإدراك بل لا بد أن يكون تبعا للمصدر الحق.

(138/7)

فإذن منهج التلقي عند أهل السنة والجماعة منحصر في أن يكون في الكتاب السنة والإجماع. والكتاب الذي هو القرآن نعني به ما يشمل جميع الأحرف السبعة التي أنزلها الله جل وعلا، تارة يُستدل بقراءة، وتارة يستدل بالقراءة الأخرى، والتي صلى الله عليه وسلم ثبت عنه بالتواتر برواية أكثر من عشرين صحابيا أنه قال «أُنْزِلَ الْقُرْآنُ عَلَى سَبْعَةِ أَحْرُفٍ»، والقرآن حجة لأنّه من الله جل وعلا، لهذا قال الله جل وعلا { وَأَنْ احْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ}[المائدة:49] والحكم يكون في المسائل العلمية وفي المسائل العملية، وقال جل وعلا {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ}[الأنعام:115] (تَمَّتْ كَلِمَةُ رَبِّكَ) يعني الشرعية، (صِدْقًا) فيما أخبر الله جل وعلا به من أمور الغيب، (وَعَدْلًا) فيما أمر به ونهى من الأوامر والنواهي فتمت كلمة ربك وفي القراءة الأخرى – (وَتَمَّتْ كَلِمَاتُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ)سبحانه وتعالى.

(138/8)

والنبي عليه الصلاة والسلام أمرنا بتحكيم سنته عليه الصلاة والسلام، قال جل وعلا{ وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}[الحشر:7] والْحَظْ في أول الجملة الأولى ما قال (وما أمركم) حتى لا يكون ما آتانا النبي صلى الله عليه وسلم منحصرا في الأحكام العملية، بل قال (ما أتاكم فخذوه) بما يشمل العقائد وأمور الغيب وما يشمل المسائل العملية، وأما النهي فهو راجع إلى العمل لا إلى الأخبار؛ لأن الأخبار لا مجال فيها للنهي، بل هي ما أوتينا فيها فإننا نصدقه كما أنزل الله جل وعلا وأخبر به النبي صلى الله عليه وسلم. وصح عنه عليه الصلاة والسلام أنه قال «ألا إني أوتيت القرآن ومثله معه» وأمر الله جل وعلا بطاعة نبيه عليه الصلاة والسلام في أكثر من ثلاثين موضع كما هو معلوم، وطاعته تشمل طاعته في الأخبار بتصديقها، وطاعته في الأوامر والنواهي بامتثال الأمر واجتناب النهي والاستغفار عن التقصير.
لهذا من المهم أن يكون الاستدلال في مسائل الاعتقاد، في المسائل الغيبية في مسائل المنهج، في المسائل التي يختلف فيها الناس فيها بين الفرق التي انقسمت، يكون الاستدلال بكتاب الله جل وعلا وسنة رسوله صلى الله عليه وسلم، ثم بالإجماع؛ لأنّ الإجماع حجة، ولما ذكر الشافعي رحمه الله تعالى الإجماع وأنّه حجة قالوا له من أين أتيت بأنّ الإجماع حجة؟ قال: فقرأت القرآن أريد دليلا على أن الإجماع حجة حتى بلغت قوله تعالى في سورة النساء {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}[النساء:115]. و(غَيْرَ سَبِيلِ الْمُؤْمِنِينَ) يعني غير ما أجمعوا عليه، فتوعده الله بأن يصليه جهنم وساءت مصيرا؛ لأنّ هذه الأمة لا تجتمع على ضلالة كما جاء في الحديث الحسن عن النبي صلى الله عليه وسلم.

(138/9)

فإذن منهج الاستدلال وتحت هذه الجملة كلمات:
( منهج الاستدلال أن يكون بالقرآن ويشمل ذلك جميع الأحرف السبعة والموجود منها الآن القراءات ربما عشر أو أربعة عشرة قراءة وهي تدخل أو هي بعض بمجموعها بعض الأحرف السبعة بمجموعها، ولا صلة بين الأحرف السبعة والقراءات السبعة، القراءات السبعة هذا اصطلاح اصطلحه أبو بكر بن مجاهد في كتاب أحد القراء في كتاب اختار من قراء المسلمين الذين نقلوا القرآن سبعة، اختار سبعة قراء وجعلهم في كتابه، القراءات السبع هذا شيء ليس مساويا للأحرف السبعة وإن اشتركوا في أن هذا سبع وهذا سبع.
( أما السنة فيُستدل عند أهل السنة والجماعة بما ثبت على الرسول صلى الله عليه وسلم، ولهذا يعني أهل السنة والجماعة بصحيح السنة وبما لا يصح من السنة، فلا يستدل في مسائل الاعتقاد والمسائل العظيمة بما لم يثبت عنه عليه الصلاة والسلام، ولهذا يقول ابن تيمية رحمه الله في معرض كلام له: أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول، بل إما في تأييده أو في فرع من الفروع. أو كما قال رحمه الله، لأن السنة الصحيحة حجة، فإذا ثبت الحديث بأنْ كان حديثا صحيحا أو كان حديثا حسنا؛ إما أن يكون حسنا لذاته، أو أن يكون حسنا لغيره لتقوية الشواهد له لم يكن فيه نكارة ولا شذوذ، فإنه يحتج به، فهذا من التلقي عند رسول الله صلى الله عليه وسلم.
(

(138/10)

أما الإجماع فإنّ الإجماع إذا نقله جمع من العلماء وقالوا: أجمع العلماء على كذا. فإنه يُقبل، وأما إذا قال أحد العلماء: أجمع العلماء على كذا. فإنه قد يكون له اصطلاح في الإجماع كما كان لابن المنذر اصطلاح في الإجماع رحمه الله تعالى وكما كان لغيره إصلاح لكلمة ”أجمعوا“ كذلك اتفقوا على كذا، فإذا نقل أكثر من عالم هذا الإجماع ولم يتعقب فإن هذا يدل على صحة هذا الإجماع، وكذلك ما اشتهر من الإجماعات؛ ما اشتهر من الإجماعات حتى غدا معروفا عند أهل السنة والجماعة بحيث لا يُحتاج فيه إلى إثبات نقل عليه؛ مثل تقديم أبي بكر رضي الله عنه للخلافة لتقديمه في الفضل، وكذلك تقديم عمر بعده لتقديمه في الفضل، وكذلك تقديم عثمان بعده على من عداه من الصحابة لتقديمه في الفضل، وهكذا علي رضي الله عنه، فإننا نعلم أن الصحابة على هؤلاء الأربعة أجمعوا واتفقوا على ما ساروا إليه بنقل جماهير المسلمين بحيث كان فائضا ومستفيضا من المعلوم.
وثم بحوث أخرى تتصل بمنهج الاستدلال.

(138/11)

إذن تلحظ أنّ منهج الاستدلال عند أهل السنة والجماعة والطائفة المنصورة ليس فيه تقديم العقل كما يقدمه المعتزلة، ليس فيه الأخذ ببعض الكتاب دون بعض كما هو عند الخوارج والمرجئة وفئات، ليس فيه تقديم أو الاحتجاج بالمنامات أو ما بما يسمونه الفيوضات عند الصوفية، وعند بعض الناس الذي يرى أنه صار متعبدا متعبدا جاءه منام ظنه وحي ربما خالف، خالف... ولهذا يحكي عن أحد العلماء وأظنه عبد القادر الجيلاني وكان سنيا وإنْ خالف من بعده فعظموه حتى خرج أتباعُه عن طريقة السلف، قال: جاءني في المنام -أو كما جاء في الرواية- شيطان فقال أنا ربك أسقطت عنك الصلوات، فقال قلت أعوذ بالله منك فقال فساح ولم أره. لأن إسقاط الصلوات عن واحد من عباد الله لم تأتِ به الشريعة، فهذا عالم لا يمكن أن يأخذ بكلام أحد يأتيه ويجعله مقدما على ما جاء في النصوص بما أوجب الله عليه، ظل بهذا الطريق فئات فرأوا أنّ الصلوات والعبادات ربما سقطت عنهم، وأنهم وصلوا إلى حالة من الإيمان والقوة بحيث أنه إذا عاشر منكرا أو أنه إذا ترك واجبا أنه لا يضره في إيمانه كما هو عليه طائفة من الذين أسقطوا على أنفسهم التكاليف، أو ظنوا أنهم يسعهم الخروج عن شريعة محمد عليه الصلاة والسلام. فإذن الاستدلال بالمنامات، الاستدلال فيقول جاءني ما جاءني في الفيوضات ورأيت كذا، هذا ليس من منهج أهل السنة والجماعة ولا من طريقة الفرقة الناجية؛ بل هو من طرق أهل الضلال، فلا يقدم العقل، ولا تقدم المنامات، ولا الفيوضات ونحو ذلك من ما يستدل به من يستدل ممن خالف طريقة الصحابة رضوان الله عليهم.
كل المسائل هذه فيها تفصيلات لكن يذكرها باختصار لأجل رعاية استيعاب الموضوع.
القسم الثاني
القواعد التي رعاها أهل السنة والجماعة الطائفة المنصورة الفرقة الناجية التي رعوها حتى فارقوا أهل الضلال بتمسكهم بالكتاب والسنة؛ القواعد في عقيدتهم وفي سلوكهم:
(

(138/12)

أولا: قالوا إنّ التوحيد الذي أمر الله جل وعلا به في كتابه هو أن يؤمن به جل وعلا دون ما سواه يكون في ربوبيته وفي ألوهيته وفي أسمائه وصفاته.
وقالوا إنّ القرآن دلنا على منهج إثبات الربوبية.
وأن القرآن دلنا على أن الله جل وعلا هو المستحق للعبادة وحده دونما سواه.
وأن القرآن -يعني والسنة في كل المواضع والسنة- دلنا القرآن والسنة على أن الواجب هو إثبات الأسماء والصفات لله جل وعلا وعدم تأويل شيء من ذلك يخرجه عن ظاهره.

(138/13)

وهذا بيِّن في أنّ الأدلة دلت على أنّ التوحيد الذي طلبه الله جل وعلا من الناس لما بعث إليهم الأنبياء إنما هو التوحيد المتعلق بالإله؛ المتعلق بالألوهية، قال جل وعلا لما أرسل كل رسول كما في سورة الأعراف(1) أن كل رسول يقول لقومه {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ}(2)،
__________
(1) لم أجدها في الأعراف.
(2) هود:2، فصلت:14، الأحقاف:21..

(138/14)

وقال جل وعلا {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}[الصافات:35]، فأمر الله جل وعلا بهذا التوحيد الذي هو توحيد الإلهية وهو عبادته وحده دونما سواه، فقرّر أهل السنة والجماعة أنّ التوحيد الذي ينجي العبد في العبادة إنما هو أن يوقن بأنّ الله هو المستحق للعبادة وحده وأنّ هذا هو معنى لا إله إلا الله، وأن الربوبية؛ توحيد الربوبية يتضمنه توحيد الإلهية، فمن عبد الله وحده دونما سواه فإنه مؤمن بأن الله هو ربه وحده؛ مفارقة لطريقة الأشاعرة مثلا والمعتزلة والمتكلمين الذين قالوا إنّ التوحيد المطلوب من العبادة الذي ينجيهم هو توحيد الربوبية، فإذا كان كذلك فإنّ الله أثبت أن المشركين الذين بُعث إليهم النبي صلى الله عليه وسلم كانوا يوقنون بأن الله ربهم وأنه خالقهم ورازقهم ومدبر الأمر، {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ}[يونس:31] يؤمنون بأنّ الذي يفعل هذا هو الله جل وعلا، هذا ربوبية، لكن ما أنجاهم، لهذا غلطوا الأشاعرة ومن نحى نحوهم لما فسروا الإله بأنه القادر على الاختراع، وفسروا الإله تارة بأنه المستغني عما سواه المفتقر إليه كل ما عداه، كما قال صاحب السَّنوسية من كتبهم يقول –يسمونها أم البراهين- يعني التي فيها البراهين الكافية وهي ليست كذلك، قال: فمعنى لا إله إلا الله لا مستغنى عما سواه ولا مفتقر عليه كل ما عداه إلا الله.

(138/15)

إذ الإله هو المستغني عما سواه المفتقر إليه كل ما عداه، هذا كل أحد يؤمن بأن الرب بأن الله جل وعلا مستغن عن الخلق وأن الخلق مفتقرون عليه، هذا يؤمن به أبو جهل ويؤمن به كل الذين عارضوا الرسل ليس عندهم إشكال، الإشكال ومعارضة الرسل في أن يُوَحَّد المعبود؛ أن يذروا الأصنام وأن يتوجهوا بالعبادة إلى إله واحد، ولهذا في القرآن {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ}[البقرة:163] إذ أنهم كانوا إذا قيل لهم (لَا إِلَهَ) يعني يستحق العبادة إلا الله (يَسْتَكْبِرُونَ)، ولما قالوا في سورة ص {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا}[ص:5]، إذن فهذا المنهج مهم في أنّ السلف والصحابة فمن بعدهم إلى زماننا هذا ممن لزم هذا المنهج يعلمون أنّ الابتلاء وقع في الألوهية وممن أبرز هذا أيّما إبراز وركز عليه الحافظ الإمام ابن جرير الطبري في التفسير؛ فركّز عليه، وهناك من قبله من أئمة السنة، لكن هو كرر هذا المعنى في تفسيره في ذكر توحيد الربوبية نصا، وتوحيد الألوهية نصا.

(138/16)

أما توحيد الأسماء والصفات فمعناه الإيمان بأن الله جل وعلا له الأسماء الحسنى والصفات العلى وأنه لا مثيل له في أسمائه ولا في ما اتصف به من الصفات على ما قال جل وعلا { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}[الشورى:11]، والذين خالفوا طريقة أهل السنة قالوا إن الصفات لا يثبت منها كل ما جاء في القرآن والسنة، وإنما تقسم الصفات إلى صفات دل عليها العقل، وصفات لم يدل عليها العقل بل دل العقل على أنه لا يوصف جل وعلا بها، وهذا تفريق بين كلام الله جل وعلا، والأخذ ببعض وردّ بعض؛ لأن الله جل وعلا لما وصف نفسه في كتابه وسمى نفسه جعل المجال مجالا واحدا، وجعل الطريق طريقا واحدا، لم يفرّق بين صفة وصفة؛ لأنها كلها أمور غيبية يذكر الله جل وعلا عن نفسه العلية وعن ذاته المقدسة جل جلاله ما يجب علينا أن نؤمن به، فلماذا يفرق الإنسان ما بين شيء وشيء وكله جاء في القرآن والسنة؟ فالتفريق هذا ليس من منهج أهل السنة؛ بل أهل السنة والجماعة يجعلون الباب بابا واحدا، فكل ما جاء في الكتاب أو السنة في وصف الله جل وعلا، أو في ذكر أي أمر من الأمور الغيبية فإنهم يثبتونها على ما دل عليه ظاهر اللفظ دون تأويل أو تحريف يخرجه عن ظاهره أو عن دلالة ظاهره. ولهذا تعلمون القاعدة التي قعّدها أهل السنة في هذا بأننا نؤمن بما جاء في الكتاب والسنة من ذكر أمور الصفات؛ من ذكر صفات الله جل وعلا أو أسماء الرحمن جل وعلا، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل. فنحن لا نكيّف ولا نمثّل ولا نعطل ولا نجسم، لا نتأول تلك النصوص تأويلا تخرجها عن ظاهرها. فإذن إثبات اليدين لله جل وعلا هو مثل إثبات السمع لله جل وعلا، قال أولئك ممن ظل في هذا الباب، قالوا إننا إذن قلنا أن اليدين مثبتة لله جل وعلا، أو أن الله يوصف بالرحمة، أو أنه يوصف بالغضب ويوصف بالرضا، هذا معناه شبهناه بالمخلوق؛ لأن هذه أشياء يتصف بها المخلوق.

(138/17)

طيب ما الذي أثبتم من الصفات؟ قالوا أثبتنا وجود الله جل وعلا، وأثبتنا الكلام لله جل وعلا، وأثبتنا السمع لله جل وعلا، وأثبتنا الإرادة لله جل وعلا، وأثبتنا الحياة لله جل وعلا، وأثبتنا القدرة لله جل وعلا... إلى آخره. أليست هذه موجودة في المخلوق؟ أليست الحياة موجودة؟ أليس السمع موجودا؟ أليس البصر موجودا؟ أليست القدرة موجودة؟ فما الفرق عندكم ما بين اتصاف المخلوق بهذه الصفات واتصاف الله؟ قالوا: المخلوق له منها ما يناسبه قدرته محدودة. طيب تقول إذن في المقام الثاني: إنه إذن ما يليق بالله جل وعلا من الصفات لا يُنفى عن الله، فنقول لله وجه سبحانه كما يليق بجلاله وعظمته ولو لم يخبرنا الرب جل وعلا على أن له وجها لو لم يخبرنا أن له وجها لما أثبتناه، لو لم يخبرنا سبحانه وتعالى أنه متّصف بالرضا والغضب {غَضِبَ اللَّهُ عَلَيْهِمْ }[الفتح:6]، قالوا: لا، الله لا يغضب. ليش ما يغضب؟ لأن هذه صفة نقص في المخلوق أنه إذا زعل. كيف يزعل؟ لماذا هل هو عندكم أن الغضب هنا ينفى لأجل مشابهة المخلوق؟ قالوا: نعم.

(138/18)

طيب، الصفات التي أثبتوها لا تشابه المخلوق؟ فلا مجال لهم في الإنكار، لهذا من خصائص أهل السنة أنهم لا يفرقون في باب الأسماء والصفات ولا في باب الغيبيات بين باب وباب، في باب الغيب قال جل وعلا { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ}[الأنبياء:47]، يأتي آتٍ ويقول ما فيه موازين؛ لأن الميزان يحتاجه الشخص الذي يُشك فيه هل هو عادل أو ليس بعادل؟ والله جل وعلا يوم القيامة هو الحكم العدل سبحانه، فما يحتاج إلى موازين، فإذن الموازين هذه معناها العدل لماذا قلتم هذا؟ لأجل أن العقل قال لهم لا نحتاج لهذا، أما أهل السنة والجماعة فقالوا أثبت الله الموازين فنثبتها والله جل وعلا جعل الميزان في مثقال ذرة، قال { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه}[الزلزلة:7] لاحظ كلمة (مِثْقَالَ) { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه}[الزلزلة:8]، ثم وَضْعُ الشيء في الميزان ليس هو لأجل إبراز عدل، لأجل حاجة الله جل وعلا أن يُثبت عدله ولكن لأجل إقامة الحجة على المخلوق المكلف؛ لأن هذا هو ميزانه، هذه حسناتك وهذه سيئاتك، وأنت الآن الحكم على نفسك { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}[الأنبياء:47]، وفي الآية الأخرى قال جل وعلا { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا}[الإسراء:14] فيُعطى الكتاب قبل الميزان فينظر في الكتاب كل شيء عمله من خير أو شر فإنه يجده في كتابه، ثم بعد ذلك يضع الله الميزان، وينظر العبد أنه توضع فيه الحسنات وأنه توضع فيه السيئات.

(138/19)

إذن التأويل الذي يُخرج هذه الآيات عن ظاهرها لاشك أنه باطل، إذن من خصائص أهل السنة والجماعة والطائفة الناجية أنهم لا يخوضون في آي القرآن ولا في دلائل السنة بتأويل يصرفها عن ظاهرها؛ بل يؤمنون بالغيب كله لأن الله أثنى عليهم بقوله في أول آية في القرآن { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ}[البقرة:2] المتقي الذي يخاف الله جل وعلا أوّل صفاته {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ}[البقرة:3] ثم بعد ذلك ذكر العبادات، الإيمان بالله إيمان بالغيب، الإيمان بالملائكة إيمان بالغيب، الإيمان بالرسل الذين سلفوا إيمان بالغيب، الإيمان بالكتب إيمان بالغيب، الإيمان بالقدر إيمان بالغيب، الإيمان باليوم الآخر إيمان بالغيب، فرجع حقيقة أركان الإيمان والعقيدة إلى أنها إيمان بالغيب، فمن آمن ببعض الغيب وبعض الغيب تأوله فإنه خارج عن صراط الصحابة والفرقة الناجية في ذلك، هذه مسألة.
إذن مسائل التوحيد هذا نهجهم رضي الله عنهم وأرضاهم.
(

(138/20)

القاعدة الثانية: أنهم يؤمنون بأن الله جل وعلا جعل لكل شيء قدَرا كما أنه جعل لكل شيء قدْرا فما خلق الله من شيء إلا بقدَر سبحانه وتعالى قال جل وعلا { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا}[الفرقان:2] وقال سبحانه في سورة القمر {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}[القمر:49]، وقال سبحانه { وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا}[الأحزاب:38] فإذن الإيمان بالقدر هذا من سِمَة أهل السنة والجماعة، (1)
__________
(1) انتهى الوجه الأول..

(138/21)

من الإيمان بالقدر؛ مما تميزوا به أنهم يعلمون أن الله جل وعلا جعل لكل شيء سببا، فأناط المسببات والنتائج بالأسباب وبالمقدمات، فيقول أهل السنة والجماعة إن الله جل وعلا جعل السبب ينتج المسبب، ومن فعل سببا فقد أتى بالواجب عليه، فإنه من الواجب على العبد أنْ يأتي بالأسباب التي توصل إلى المقصود، فأعظم الأسباب التي توصل إلى المقصود الإيمان بالله جل وعلا حتى ينجو العبد، أعظم الأسباب التي توصل إلى المقصود طاعة النبي صلى الله عليه وسلم، الإيمان بالقرآن وهكذا، فهذه من الأسباب العظيمة حتى لا يتمنى أحد على الله الأماني، كذلك في الأمور الكونية جعل الله جل وعلا الماء منبتا للزرع، قال جل وعلا {فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ}[ق:9] أنبتنا به، جعل الله جل وعلا ولد فلان ابن فلان عقد أته سيأتي في اليوم الفلاني وفي الساعة الفلانية سيخرج إلى الدنيا؛ لكنه جعل لإتيانه سببا أن فلانا يتزوج ثم يُواقع امرأته في وقت معلوم إلى آخره، فتحمل به بإذن الله جل وعلا، هذه الأمور الأسباب يؤمن بها أهل السنة والجماعة، لكن في الأسباب لا ينظرون إلى الأسباب، لا يلتفتون إلى الأسباب، لا ينظرون إليها على أنها تُحَصِّل المقصود وحدها، بل ينظرون على أنها سبب والله جل وعلا هو الذي ينفع بالسبب ويجعل السبب سببا نافعا، خُذ فمثلا أحدهم يذهب إلى الطبيب فيعطيه دواء فلا ينفع، الذهاب إلى الطبيب سبب، الدواء سبب مشروع لا بأس به، تناول الدواء المباح لا بأس به، فإذا فعل ذلك، هل لابد أن يحصل له الشفاء؟ لا يحصل، فإذن نأتي السبب ثم بعد ذلك نفوض الأمر إلى الله جل وعلا في الانتفاع بهذا السبب، أما محو الأسباب أن تكون أسبابا كما على غير أهل السنة والجماعة من الذين ينفون الأسباب، ويقولون في القدر بالجبر الجبرية في باب القدر يقولون: لا، الأسباب هذه أشياء خلقها الله للظاهر، ولكن في الحقيقة الإنسان مجبور على كل شيء.

(138/22)

طيب الآن الإنسان يعلم أنه يشرب الماء فيرتوي، الارتواء كيف حصل؟ قالوا، ماذا يقول أهل السنة؟ يقولون الارتواء حصل بسبب الماء شربت فارتويت، يعني سبب ظاهر النار وَلَّعْتَها على شيء فأحرقته، النار هي التي أحرقته لكن من الذي نفع جعل الماء يروي؟ هو الله جل جلاله، من الذي جعل النار تحرق؟ هو الله جل جلاله، لو أراد الله جل وعلا أن يبتلي العبد بأن يشرب من الماء بحارا ولا يرتوي لفعل سبحانه وتعالى، كما يحصل مع بعض المرضى أو كما يحصل مع من ابتلاهم الله جل وعلا، وكذلك لو أراد الله جل وعلا أن يبطل فعل النار أن تؤثر بالإحراق لأبطل –لاحظ- لأبطل السبب، كما أبطلها حين قُذف إبراهيم عليه السلام في النار {قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ}[الأنبياء:69] هذا قول أهل السنة.
أما أهل البدع، والجبرية فإنهم ماذا يقولون؟ يقولون: لما شربتَ الماء أحدث الله لك الشعور بالارتواء، لما اقترنت النار بهذه الورقة أحرق الله الورقة، لما حصل التقاء الذكر بالأنثى وضع الله جل وعلا الحمل، وهذا كما يرى أي منصف أنّ هذا خلل في العقل والتفكير؛ لأنك تسلب الأسباب أن تكون أسبابا، ولهذا أهل السنة ساروا في القدر على منهاج رضي؛ لأنهم نظروا إلى الأسباب نظرا صحيحا، ومسألة الأسباب مهمة في السلوك وفي القدر وفي الإيمان؛ لأن بها وضوح النظرة إلى هذه الأشياء.

(138/23)

من منهج أهل السنة والجماعة في باب القدر أيضا أنهم قالوا إنّ الإنسان جعله الله جل وعلا مخيّرا يختار طريق الحق ويختار طريق الضلال، كما قال سبحانه { وَهَدَيْنَاهُ النَّجْدَيْنِ}[البلد:10] يعني طريق الخير وطريق الشر، يختار، { وَنَفْسٍ وَمَا سَوَّاهَا(7)فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا(8)قَدْ أَفْلَحَ مَنْ زَكَّاهَا(9)وَقَدْ خَابَ مَنْ دَسَّاهَا}[الشمس:7-10] (قَدْ أَفْلَحَ مَنْ زَكَّاهَا) في الخير، و(خَابَ مَنْ دَسَّاهَا) في الشر، والذي يسعى في تزكية نفسه ويسعى في تدسية نفسه وخيبتها، لكن كما أنه ليس بمجبر وهو مختار، لكن هناك شيء مهم وهو أن الله جل وعلا يعين ويوفّق من توجه إليه، كيف؟ يعني الذي يرغب في الخير يعينه الله ويوفّقه، والذي يرغب في الشر ويسعى إليه يخذله الله ويكله إلى نفسه، فلهذا المؤمن المصدق بالقدَر يرى أنه فيما أطاع الله فيه أنه ليس من عند نفسه؛ هو نعم اجتهد، لكن الله أعانه، وهذا يحس بها كل واحد فينا أن الله أعانه، كذلك الذي عصى الله جل وعلا إنما عصى الله جل وعلا بمحض اختياره، والله جل وعلا خذله ووكله إلى نفسه.
(من القواعد أيضا في هذا الباب أنّ أمور الغيب بعامة بابها واحد كما ذكرنا، وأنه لا يُتَعَرَّضُ فيها بالتأويل، ونخص هنا ذكر التأويل؛ لأن التأويل نجده مبثوثا في كثير من كتب التفسير وكتب الحديث، يخرج المسألة الغيبية عن ظاهرها إلى ما يقبله العقل، والتأويل لفظ كان مستعملا؛ بل جاء في القرآن لفظ التأويل، وجاء في السنة، واستعمله المتأخرون على معنى باطل. أما الذي في القرآن والسنة فإنّ التأويل له معنيان:

(138/24)

المعنى الأول: أنّ التأويل بمعنى التفسير؛ يعني تأويل كذا يعني تفسير كذا، كما قال جل وعلا {وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَاي مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا}[يوسف:100]، (تَأْوِيلُ رُؤْيَاي) يعني تفسير رؤياي، {وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ}[يوسف:44] يعني بتفسير الأحلام، هذا هو معنى الأول التأويل بمعنى التفسير.
المعنى الثاني: الذي في القرآن التأويل بمعنى ما تؤول إليه حقائق القرآن؛ حقائق الأحكام أو حقائق الأخبار، تؤول إليه؛ يعني ما تؤول إليه في النهاية، وهذا كما في قوله جل وعلا {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}[آل عمران:7]، يشمل تأويل التفسير فيما اشتبه على بعض الناس علمُه، ويشمل التأويل الذي ما تؤول إليه حقائق يوم القيامة، كذلك في قوله تعالى في سورة الأعراف { هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ}؛ يعني تأويل القرآن { يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ}[الأعراف:52]، إذن في قوله (هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ)، يعني ما تؤول إليه حقائق القرآن يوم القيامة، تؤول إليه؛ يعني تنتهي إليه، يوم القيامة يَبِينُ، يَبِينُ الوصف الحق، يَبِينُ الجنة، يَبِينُ النار، يَبِينُ الظالم، يَبِينُ، الحقائق تَبِينُ.
هذان المعنيان صحيحان.

(138/25)

أما التأويل الثالث الباطل الذي ينفيه أهل السنة والجماعة وليس من منهجهم، هو أنْ يُصرف اللفظ الذي في القرآن والسنة مما يتعلق بالغيب إلى معنى آخر لا يدل عليه الظاهر لأجل العقل، وهذا هو طريقة المتكلمين؛ من المعتزلة، الأشاعرة، الماتريدية، والكلابية، وفئات كثيرة، ويدخل فيهم الرافضة، والزيدية، الإباضية، والخوارج، كلهم ينحون منحى التأويل هذا، يقولون العقل دلَّنا على أنّ هذه لا نحملها على ظاهرها، تحملونها على أي شيء؟ نحملها على معنى ثان. يؤولونها بما يتفق مع العقل، هذا تأويل باطل.
التأويل في اللغة التفسير. التأويل في القرآن جاء بمعنى التفسير؛ فسّر الآية بظاهرها، فإذا كنت لا تحسن تفسير ظاهرها أمرّها كما جاءت، فإنّ ذلك تفسيرها لأنك لا تدخل فيما لا علم لك به
(القاعدة الرابعة في هذا الأمر المهم أنّ أهل السنة والجماعة تميزوا بأنهم في الإيمان يقولون: إن الإيمان قول وعمل واعتقاد؛ قول باللسان، وعمل بالجوارح والأركان؛ يعني بآلات الإنسان، ببدن الإنسان، واعتقاد بالجنان، وليس الإيمان اعتقاد بدون عمل، أو قول اعتقاد بدون عمل، فلا بد من الثلاث، هذه حقيقة الإيمان وهي أركان الإيمان.

(138/26)

وليس قولهم في الإيمان كقول من خالفهم؛ لأنهم أخذوا مسألة الإيمان أخذوها مما يدل عليه القرآن والسنة، قال النبي عليه الصلاة والسلام عليه الصلاة والسلام «آمُرُكمْ بِالإيمَانِ بِاللّهِ وَحْدَه، أَتَدْرُونَ مَا الإيمَانُ بِاللّهِ وَحْدَه؟» قَالُوا: اللّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ «أنْ تشْهَدوا أنْ لا إله إلا الله وأن محمدا رسول الله، وأن تقيموا الصلاة، وتؤتوا الزكاة، وأن تؤدوا الخمس من المغنم» وفي رواية «وأنْ تجاهِدُوا في سَبِيلِ الله» هنا سألهم: (أَتَدْرُونَ مَا الإيمَانُ) ثم ذكر أشياء، هذا السؤال عن بيان حقيقة، يريد أن يبين لهم حقيقة الإيمان، ما هي؟، فذكر الشهادتين، ذكر الأعمال؛ الصلاة عمل بدني، الزكاة عمل مالي، وذكر آداء الخمس من المغنم، الذي هو نتيجة للجهاد في سبيل الله كذلك في الحديث الآخر «الإِيمَانُ بِضْعٌ وَسَبْعُونَ, أَوْ بِضْعٌ وَسِتّونَ شُعْبَةً, فَأَعْلاَهَا قَوْلُ لاَ إِلَهَ إِلاّ الله, وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطّرِيقِ, وَالْحَيَاءُ شُعْبَةٌ مِنَ الإِيمَانِ» لماذا ذكر النبي صلى الله عليه وسلم هذه الثلاثة؟ يُبَيِّن الأعلى والأدنى، والأعلى اِلْحَظْ أنّه قول، والأدنى اِلْحَظْ أنه عمل، والحياء هذا إيش؟ شيء في القلب، الحياء أمر قلبي ينتج عن أشياء، ليدل عليه الصلاة والسلام أُمتَه على أنّ الإيمان فيه أقوال وأعمال وأشياء قلبية.
إذن فهذا حقيقة قول أهل السنة الذي تميزوا به.
أما الخوارج والمعنزلة ومن خالف، فإنهم جعلوا الإيمان شيئا واحدا إما أن يأتي كله، وإما أن يزول كله.
أما أهل السنة فقالوا: العمل يختلف؛ عمل فلان عن فلان، هم درجات عند الله، هذا رجل متعبد، وآخر خلط عملا صالحا وآخر سيئا، فهل يستوون؟ لا، الإيمان يتبعض؛ فهو مراتب، بعض الناس أعلى من بعض في الإيمان.
أما غيرهم قالوا: لا، هو حقيقة واحدة، إمّا أنْ يأتي كلُّه وإما أن يذهب كلُّه.

(138/27)

الأمر الثاني قالوا: إن الذي يرتكب الكبيرة ليس بمؤمن؛ لأنه فقد شرط صحة الإيمان وهو العمل.
وأهل السنة والجماعة يقولون: لا، هو مؤمن بإيمانه، ولكنه فاسق بكبيرته، واحد عنده عمل صالح وهو نفسَه عنده عمل آخر سيء، الله جل وعلا يقول {وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ}[التوبة:106]، وقال في وصفهم {وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا}[التوبة:106] فالذي يأتي إلى الناس ويقول هذا الإيمان إما أن يأتي كلُّه وإلا ذهب كله، هذا ليس على طريقة أهل السنة والجماعة، سواء كان المحكوم عليه فردا، أم كان حاكما، يقول إما أن يأتي كله أو يذهب كله فإن هذا ليس من أقوال أهل السنة، بل طريقة أهل السنة والجماعة الطائفة المنصورة في باب الإيمان أنهم يقولون: الإيمان يتبعض، وأن المؤمن يمكن أن يكون يعمل خيرا، ويمكن أن يكون يعمل شرا. فهو ربما جمع بين هذا وهذا، فهو مؤمن بإيمانه، فاسق بكبيرته، لا نسلبه اسم الإيمان لأجل معصية وقع فيها.

القسم الثالث
من خصائص أهل السنة والجماعة ما يتعلق بالمنهج الذي سلكوه تجاه الصحابة رضوان الله عليهم أو في الجهاد أو الأمر بالمعروف والنهي عن المنكر أو نحو ولاة الأمر وما شابه هذه المسائل؛ لأن هذه المسائل افترقت فيها الأمة، فأول ما حدث الخروج على عثمان رضي الله عنه، ثم تكفير بعض الصحابة؛ تولي بعض وتبرأ من بعض مثل الخوارج والناصبة والرافضة، ثم جاء ضلال في باب الأمر بالمعروف والنهي عن المنكر كما عند المعتزلة في وقت متأخر، وهكذا.
فاتّسم أهل السنة والجماعة لإكرام الله جل وعلا لهم بالنجاة والنصر بأنهم يسلكون في ذلك بما دلت عليه النصوص ولا يفرِّقون في ذلك بين نص ونص أو يُخرجون النصوص عن ظاهرها.

(138/28)

ففي مسألة الصحابة: إنّ أهل السنة والجماعة والطائفة المنصورة والفرقة الناجية ويتولون جميع الصحابة بلا استثناء؛ كل صحابي فإننا نحبه ”فلمقام أحدهم ساعة مع رسول الله صلى الله عليه وسلم خير من عبادة أحدكم ستين سنة“ كما جاء في الأثر عن بعض الصحابة، وقال عليه الصلاة والسلام «لاَ تَسُبّوا أَصْحَابِي.

(138/29)

فَوَالّذِي نَفْسُ مُحًمَّدٍ بِيَدِهِ لَوْ أَنّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَباً مَا بَلَغَ مُدّ أَحَدِهِمْ, وَلاَ نَصِيفَهُ» يعني ولا نصف المد، والله جل وعلا يقول { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنْ اللَّهِ وَرِضْوَانًا}[الفتح:29]، إلى أن قال في آخر الآية آخر سورة الفتح { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا}[الفتح:29]، وقال جل وعلا { لَقَدْ رَضِيَ اللَّهُ عَنْ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ}[الفتح:18]، وقال جل وعلا { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} يعني بعد الصحابة { يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ}[الحشر:10]، فمن خصائص أهل السنة محبتهم لجميع الصحابة، وأنهم يتولون الجميع، ولا ينتقصون صحابيا من الصحابة مهما كان، لا ينتقصونهم، وأفعال الصحابة رضوان الله عليهم مما اجتهدوا فيه، منهم من كان مصيبا فله أجران، ومنهم من كان مخطئا اجتهد رغبة في الأجر وتحريا للحق فله أجر واحد، وهكذا كان الأمر في الخلاف ما بين علي رضي الله عنه ومعاوية رضي الله عنه، فإن أهل السنة والجماعة يرون هنا أنّ عليا رضي الله عنه هو المصيب فهو الأولى بالحق، وهو الذي يجب على الناس إذْ ذاك الالتزام به، ومعاوية رضي الله عنه كان مجتهدا فله أجر واحد على اجتهاده، ويرتبون الصحابة أنّ الخلفاء الأربعة ترتيبهم في الفضل كترتيبهم في الخلافة أبو بكر، ثم عمر، ثم عثمان، ثم علي، ولا ينتقصون أحدا من الصحابة البتة.

(138/30)

كذلك منهجهم مع أمهات المؤمنين رضي الله عنهن، وأخصّهن خديجة رضي الله عنها وعائشة رضي الله عنها الصّدّيقة بنت الصديق، فإن أهل السنة والجماعة يتولون جميع أمهات المؤمنين، ولا يذمون امرأة من زوجات النبي صلى الله عليه وسلم؛ بل يشهدون أنهن زوجاته في الآخرة كما كنّ زوجاته في الدنيا عليه الصلاة والسلام، كما قال جل وعلا في وصف النساء وأزواجه { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}[الأحزاب:6] فهن أمهات المؤمنين والأم لها حق -صحيح أنها ليست أم في المحرمية وليس الصحابي محرما لها- فهذا أُمّ في الحق، وفي تحريم النكاح كما هو معلوم.
أمّا أهل البدع فتجد أن الخوارج يكفرون بعض الصحابة، من الذي الذي قتل عثمان؟ الخوارج. من الذي قتل علي رضي الله عنه؟ الخوارج. أفضل رجلين في زمانهما عثمان وعلي يُقتلان تقربا إلى الله جل وعلا، هل بعد هذا الضلال من ضلال؟ يأتي عبد الرحمن بن ملجم الذي قتل عليا، وكان متعبدا من الخوارج الذين وصفهم النبي صلى الله عليه وسلم بقوله « يَحْقِرُ أَحَدُكُمْ صَلاَتَهُ مَعَ صَلاَتِهِمْ. وَصِيَامَهُ مَعَ صِيَامِهِمْ» ما أعجبته تصرفات علي رضي الله عنه فسعى، واتفقوا على أن يُقتل ثلاثة منهم عليًّا فقُتل علي فأتوا إلى ابن ملجم ليقطعوا رأسه، فقال: إني سائلكم ألا تقطعوا رأسي مرة واحدة بل قطِّعوا أطرافي شيئا فشيئا حتى ألتذَّ بتعذيب بدني في سبيل الله جل وعلا. أعظم من هذه رغبة في سبيل الله جل وعلا، لكن هل هم رضي الله عنهم؟ لا، بل هم كلاب أهل النار، كما قال عليه الصلاة والسلام «أيْنَمَا لقِيتُمُوهُم فاقْتُلُوهُم فإنَّ فِي قَتْلِهِم أَجْرًا لِمَنْ قَتَلَهُم» مع أن عبادتهم عظيمة، -اسمع كلامهم- حتى أتى الخارجي الثاني يمدح هذا الذي قتل علي يقول:
يا ضربة من تقيٍّ ما أراد بها إلا ليبلغ من ذي العرش رضوانا

(138/31)

إنّي لأذكرُه حينا فأحسبُه أوْفى البرية عند الله ميزانا
يقول أوفى البرية عند الله ميزانا هو الذي قتل علي، هذا ضلال، ضلال مبين، مع كثرة العبادة ومع كثرة الصلاح الظاهر لكنهم كلاب أهل النار، لما؟ لأنهم لم يلتزموا نهج الصحابة رضوان الله عليهم، فالطريقة الأولى والجماعة هي الفرقة الناجية ومن عداهم لاشك أنه متوعَّد بالنار ومن أهل الضلال.
أما في مسائل العلماء بصلتها بالصحابة: فإن طريقة أهل السنة والجماعة أنهم لا يذمون أهل العلم إذا أخطؤوا في مسألة ما داموا مستمسكين بما دل عليه الدليل؛ يعني في الجملة، فإذا غلِط أحدهم في مسألة أو في مسألتين أو اجتهد فأخطأ، فإنهم لا يتبعونه فيما أخطأ فيه، لكنهم لا يذمونه لأنهم يعلمون أنه مجتهد، وأن العلماء هم ورثة الأنبياء، فمن منهجهم سلامة ألسنتهم من الوقيعة في أهل العلم؛ لأن العلماء هم ورثة الأنبياء، وهم الذين يدلُّون الناس على الشريعة، فإذا قُذف العلماء وطُعن أهل العلم لأجل أنّ فلان لم يصوِّب فعلهم فإنه يقع الضرب في ماذا؟ في الشرع، وأفرح ما يفرح الشيطان وأولياء الشيطان في أن يُطعن في الذين يُرشدون الناس وهم العلماء؛ لأنْ يختلّ الناس ولا يبقى لهم من يُرشدهم، أو لا يبقى لهم من يثقون به؛ فيسيرون وفق أهوائهم فيضلون ويُضلُّون، لهذا سلامة اللسان من الوقيعة في أهل العلم، هذه السنة وخصّيصة من خصائص الطائفة المنصورة والفرقة الناجية.

(138/32)

من صفاتهم أيضا وخصائصهم في هذا المقام المتعلق بالمنهج: أنهم يتولّون ولي الأمر الذي وَلاَّه اللهُ جل وعلا أمرهم، ويدعون له بالصلاح والمعافاة، ويعينونهم على الخير، ولا يعينونهم على الشر؛ لأن النبي صلى الله عليه وسلم؛ بل لأنّ الله جل وعلا أمر بذلك في كتابه، وأمر به نبيُّه صلى الله عليه وسلم، فقال { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ}[النساء:59]، وقال جل وعلا {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ [عَلَيْكُمْ](1) وَرَحْمَتُهُ لَاتَّبَعْتُمْ الشَّيْطَانَ إِلَّا قَلِيلًا}[النساء:83]، ويؤمنون بقول النبي صلى الله عليه وسلم «مَنْ أَطَاعَ الأَمِير فَقَدْ أَطَاعَنِي. وَمَنْ عَصَىَ الأَمِير فَقَدْ عَصَانِي»، وأهل السُّنّة يُطيعون ولاة الأمر في غير المعصية، أما في المعصية فلا طاعة لمخلوق في معصية الخالق، قولهم في غير معصية يشمل مسألتين:
المسألة الأولى: أنهم يطيعونهم فيما فيه طاعة لله جل وعلا؛ يعني أمروا بالصلاة فإننا نطيعهم طاعة لله جل وعلا ثم طاعة لأولي الأمر، أمروا بأداء الزكاة لا يفرّ المسلم منها؛ بل يطيع الله جل وعلا ثم يطيع ولي الأمر، أمروا بالجهاد فإنّ الجهاد مع كل بَرّ وفاجر من ولاة الأمور وهكذا.
__________
(1) لم يذكرها الشيخ.

(138/33)

أما المسألة الثانية: فإنهم يُطاعون فيما هو من موارد الاجتهاد، إذا كانت المسألة اجتهادية؛ اختلف فيها أهل العلم، فإنهم، أو اجتهد الوالي في مصلحة للدين ومصلحة للمسلمين فإنه يُطاع ولو لم يكن اتفاق على أنّ هذا فيه مصلحة، بل يُطاع في المسائل الاجتهادية، وهذا ما يتعلق بالمصالح المرسلة، أما ما فيه نص فخالفه فإنّ هذا فيه معصية فلا طاعة لمخلوق في معصية الخالق، وهذه هي التي بيَّنها عليه الصلاة والسلام في قوله «إنّمَا الطّاعَةُ فِي الْمَعْرُوفِ» يعني فيما عُرِفت الطاعة فيه في كتاب الله وسنة رسوله صلى الله عليه وسلم.
وهنا خالف في طاعة ولاة الأمور الخوارج فخرجوا على عثمان، ويقول شيخ الإسلام ابن تيمية لمّا ردّ على الشيعة في كتابه منهاج أهل السنة قال: وما من أحد خرج على ولي الأمر إلا وله تشبثٌ ببعض التأويل الذي له فيه حق-لأنّه ما يمكن واحد يكون ولي الأمر كاملا ثم يخرج عليه، لا يكون هذا شيء آخر، لكن يكون ولي الأمر كاملا ويخرج عليه هذا، إنما يخرج الذين يخرجون لأجل مخالفة أو مخالفات رأوها، يقول:- وهكذا كانوا الذين خرجوا على عثمان رضي الله عنه الخليفة الراشد، فإنهم تشبثوا بمسائل أخذوها عليه في تصرفه في بعض الأموال، وفي تعيينه لبعض قرابته، وأرادوا في الحق ظاهرا، والمالَ أرادوه باطنا. أو نحو كلامه رحمه الله. يعني أنّ المسألة اختلطت في الرغبة في الدنيا والرغبة في الآخرة، فنقذوا وخرجوا ولم يطيعوا لأجل دخول هذه في هذه. والله جل وعلا حسيب كل عبد على نفسه.
الأخيرة أو قبل الأخيرة: منهجهم في التعامل مع الخلق؛ في الدعوة، الأمر بالمعروف النهي عن المنكر، وفي الجهاد في سبيل الله جل وعلا، فإنّ الطائفة المنصورة وُصفت بأنها منصورة، وبأنها ظاهرة على الحق، والظُّهور هنا -كما قال العلماء-:
(

(138/34)

هو ظهور باللسان والبيان في كل زمان وأوان؛ لأن معهم القرآن، والله جل وعلا جعل القرآن مهيمنا على ما عداه، فظهورهم على كل أحد لا بد؛ لأن حجتهم أقوى، لأن برهانهم أقوى، فَهُم يقولون بالقرآن والسنة، فما دل عليه فهو الحق والهدي، فهذا ظهور لسان وبيان.
( والقسم الثاني يكون أحيانا، وهو ظهور السيف والسنان؛ يعني أن يتغلبوا على غيرهم وأن يظهروا على غيرهم ظهور سيف وسنان بالقتال والجهاد، فهذا يكون بعض الأحيان، فليس دائما يُشْرع الجهاد، وليس دائما يكون الجهاد في سبيل الله جل وعلا بالسيف موجودا؛ بل قد تمر في الأمة فترات لا يكون فيها جهاد، كما قال عليه الصلاة والسلام «تَكُونُ بَيْنَكُمْ وَبَيْنَ بَنِي الأَصْفَرِ هُدْنَةٌ» إلى آخره، أما ظهور بالبيان واللسان فهذا في كل زمان.

(138/35)

في الأمر بالمعروف والنهي عن المنكر، هم يأمرون بالمعروف وينهون عن المنكر؛ يأمرون المسلم بالمعروف وينهون المسلم عن المنكر، لا رغبة في الاستعلاء عليه؛ ولكن رحمة له ودِلالة للخلق على الخالق جل وعلا، وامتثالا لقوله {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ}[آل عمران:110]، ما معنى الآية؟ يعني كنتم للناس يا أمة محمد عليه الصلاة والسلام، كنتم للناس خير أمة أخرجت يعني على الإطلاق، الأمة ليست تُخرج للناس، بعض الناس يتصور معنى الآية (كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ) أنّ الأمة أُخرجت للناس، لا، الأمة لا تَخرج للناس، الذي بُعث للناس من؟ الرسول. لكن معنى الآية كنتم للناس خير أمة أخرجت تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله، فالدعوة ؛ الأمر بالمعروف والنهي عن المنكر، النهي عن المنكر، النهي عن الشرك، النهي عن البدع، النهي عن المحرمات، هذا من معالم خيرية هذه الأمة للناس، صحيح أنّ المأمور وأنّ المنهي يغضب أو يِزْعَل أو لا يرغب أنْ يكون مأمورا منهيا، لكن أنتَ تدله على ما فيه مصلحته، مثل من عندك رجل يحتاج إلى إسعاف وهو ما يدري أنه مريض أو داخ؛ جاته دوخة وطاح ولا يدري أنه مريض لابد أن يسعف، فإذن الأمر بالمعروف والنهي عن المنكر مصدره الرحمة وليس مصدره الاستعلاء على الخلق، فإذا رحمت العباد فأمرتهم ونهيتهم ودعوتهم إلى الله جل وعلا فإنك في الحقيقة تكون صاحب حق عليهم وصاحب فضل عليهم لو كانوا يشعرون .

(138/36)

كذلك الجهة الأخرى وهي أنهم في دعوتهم وفي أمرهم بالمعروف ونهيهم عن المنكر وفي تعاملهم مع الخلق يتصفون بصفة في كل أحوالهم وأحكامهم، وهي أنهم يتقون الله جل وعلا في ألسنتهم؛ فلا يقولون إلا بالحق، كما قال جل وعلا في أمره لعباده {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ}[الإسراء:53]، فالمتحقّق بصفة أهل السنة والجماعة وبصفة الطائفة المنصورة وبسماتهم فأنه لو أغضبه من عنده فأنه يكتم ويصبر ولا يقول إلا التي هي أحسن، لماذا؟ لأن المُرَادّة والمضادّة تُحْدِثُ تَفَرُّق، والله جل وعلا أمر بالاجتماع ونهى عن التفرق، الإصلاح يكون بالطريقة السّويّة سواء بين الأفراد، أو بين فلان وفلان، أو بين فئة وفئة، أو بما هو أكبر، يكون بالطريقة الشرعية الصحيحة.
فإذن من سماتهم سلامة ألسنتهم، قيل للإمام أحمد لا نراك تتكلم في فلان قال يا عبد الله -يعني ابنه- وهل رأيت أباك يوما يسب أحدا؟ -ليش ما تسبّ فلان وفلان، حتى ولو كانوا- قال: وهل رأيت أباك يوما يسب أحدا؟. وقال الإمام أحمد رحمه الله: ودِدتُّ أنّ جسمي قُرِّضَ بالمقاريض وأنّ الخلق أطاعوا الله جل وعلا. وقال آخر من السلف الصالح رضوان الله عليهم: نحن أنفع لهؤلاء من أنفسهم؛ يريدون أن يقتحموا، ونحن ندعوا لهم أو نأمرهم وننهاهم.
لهذا مسالة أن يكون المرء صاحب عقيدة توحيد وفي كل زمان ومكان تجده صاحب غيبة، ويقدح في فلان، ويسبُّ فلانا، هذا يُظلم القلب ويُصَيِّر في القلب قسوة، والقلب محتاج إلى النور، والمخالفة بالاعتداء بالكلام أيضا بحسب الكلام المعتدى عليه، قد تعدي على صاحب مقام رفيع فيكون أعظم في حقه.
فرق ما بين النصيحة وما بين التشهير في بيان الحق حتى يعلم الناس أن غيره باطل، وما بين السّب والشتم والألفاظ التي ليست من سمات المتحققين بمنهج السلف.

(138/37)

إذن فمن سمات أهل السنة والفرقة الناجية كما كان عليه الصحابة رضوان الله عليه أنهم كانوا لا يمارون؛ لأن الله نهاهم عن المراء، ونهاهم عن المجادلة إلا بالتي هي أحسن، عن أهل الكتاب، ماذا قال الله فيهم؟ {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ}[العنكبوت:46] (إِلَّا بِالَّتِي هِيَ أَحْسَنُ) يعني أحسن ما تحب، فكيف بالمسلم؟ كيف تجادله؟ كيف ترد عليه؟ كيف تخاطبه؟ هذا لابد أن يكون بأسلوب شرعي مَرضي حتى يتحقق سلامة القلب وسلامة اللسان من المخالفة.
في الختام هذه كلمات في هذا الموضوع الطويل؛ لكنها تعطي الحاضرين بعض صفات وسمات بما ينبغي أن يكون عليه أهل السنة والجماعة والمتبعون للسلف الصالح الذين يرجون النجاة، فلا شك أن:
كل خير في اتّباع من سلف وأن كل شر في اتّباع من خلف
وأنّ التزام طريق أئمة أهل الحق والسنة أنه خير في الحال والمآل، وأنّ الصبر واجب، وأنّ التعلم وأخذ الحِيطة للمرء في لسانه وأعماله أنّه سبب في النجاة، فلا يُخَاطِرَنَّ أحد بدينه في مخالفة طريقتهم رحمهم الله تعالى؛ بل ورضي عنهم وأرضاهم.
هذا وفي الختام أسأل الله لي ولكم التوفيق والسداد، وأن يجعلنا هداة مهتدين غير ضالين ولا مضلين، كما أسأله سبحانه أنْ يوفق ولاة أمرونا للعمل بالحق والدِّلالة عليه، وأن يجعلنا وإياهم من المتعاونين على البر والتقوى، وأن يجعل ولاتنا في من خافه واتقاه واتبع رضاه إنه سبحانه جواد كريم، وصلى الله وسلم وبارك على نبينا محمد.
أعدّ هذه المادة: فؤاد عز الدين
سالم الجزائري

(138/38)


تفاني السلف في نشر الدعوة إلى الله - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
تفاني السلف في الدعوة إلى الله
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له هو الملك الحق المبين، وأشهد أم محمدا عبده ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، فصلى الله وسلم على نبينا محمد كلما صلى عليه المصلون، وصلى الله وسلم على نبينا محمد كلما غفل عن الصلاة عليه الغافلون، وعلى الآل والصحب أجمعين.
إما بعد:
فيا أيها الإخوة في الله:
السلام عليكم ورحمة الله وبركاته
فإنه لمناسبة سارة سعيدة أن يكون مع تنظيم المعرض الثالث لوسائل الدعوة إلى الله سلسلة من البرامج الدعوية والمحاضرات والدروس والدورات التدريبية النافعة، ولذلك ليتوافق التواصل ما بين القول والعمل وما بين التنظير وما بين التطبيق، فإنّ الأصل في نجاح أعمال الدعوة إلى الله أن يكون القول والعمل معا، وأن يكون القائمون على الدعوة إلى الله ييسرون سبيل الدعوة، ويفتحون أبوابها، وأن يكونوا جميعا يدا واحدة في الخير متعاونين على البر والتقوى.
ولا شك أن الدعوة إلى الله جل وعلا هي مهمة الرسل عليهم صلوات الله وسلامه، وهي وظيفة الأنبياء والمرسلين، كما عبر العلامة شمس الدين ابن القيم، فإن الأنبياء والمرسلين بعثوا إلى شيء واحد وهو الدعوة إلى الله جل وعلا، الدعوة إلى الله بتقواه، الدعوة إلى الله بتوحيده، الدعوة إلى الله باتباع رسوله الذي أرسل، الدعوة إلى بأن تطلب مراضي الله جل وعلا وأن يبتعد عن مساخطه سبحانه وتعالى.

(139/1)

ولهذا أجمعت الأنبياء والمرسلون جميعا من لدن آدم عليه السلام -وهو أول الأنبياء- ونوح عليه السلام -وهو أول الرسل- إلى خاتم الأنبياء والمرسلين محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أجمعوا على البذل في الدعوة إلى الله امتثالا وحضا على نشر ما يحب الله جل وعلا ويرضاه من الأقوال والأعمال التي هي سبيل الدعوة، ولهذا قال جل وعلا {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}[فصلت:33]، وهذا فيه تفضيل للداعي إلى الله جل وعلا بقوله إذا أتبع القول بالعمل {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ} فلا أحد أحسن قولا ممن يدعو إلى الله جل وعلا، يدعو إلى تعظيم الله، يدعو إلى توحيد الله، يدعو إلى ترك الشرك ووسائله، يدعو إلى اتباع السنة، يدعو إلى أن يطيع الخلق ربهم جل وعلا.
ولهذا قال الحسن البصري رحمه الله تعالى في هذه الآية لما تلاها قال: هذا حبيب الله، هذا ولي الله، أجاب الله في دعوته ودعا الناس إلى ما أجاب الله إليه من دعوته هذا ولي الله هذا صفي الله .
وهذا كما قال أيضا الإمام أحمد بن حنبل رحمه الله تعالى قال: وددت أن الخلق أطاعوا الله وأن جسمي قرض بالمقاريض.
وهذا يعطيك حدة فقه أئمة الدين بالقرآن وبسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وبحرصهم الشديد على نشر الدعوة والبذل في أن يطيع الخلق ربّهم جل وعلا.
فالدعوة إلى الله جل وعلا مقام عظيم وشرف كبير ومنزلة رفيعة عالية اختص الله جل وعلا بها الأنبياء والمرسلين، ومن سار على نهجهم في هذا السبيل، لهذا قصّ الله جل وعلا في القرآن سير الأنبياء وسير المرسلين منبها إلى أنهم كانوا دعاة إلى الله جل وعلا.

(139/2)

فانظر مثلا إلى قول أول الرسل عليهم صلوات الله وسلامه نوح عليه السلام في سورة باسمه سورة نوح {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا}[نوح:5-6]، فدعاهم مع أنه المؤيد بالمعجزات والبراهين، دعاهم ألف سنة إلا خمسين ليلا ونهارا، لم ييأس، ولم يتواكل؛ بل كان مقبلا على هذا السبيل ليلا ونهارا والنتيجة {فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا}.
وأخبر الله جل وعلا عن نوع آخر من الدعوة في قصة إبراهيم الخليل عليه السلام لما ناظر قومه كما أخبر في سورة الأنعام في قوله {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً}[الأنعام:74] الآيات حيث قال فيها مناظرا لقوله {فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِن لَّمْ يَهْدِنِي رَبِّي لأكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ(77) فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَآ أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ (78)}[الأنعام:77-78]، قال أهل العلم: كان إبراهيم عليه السلام مناظرا للمشركين بما ذكر لا ناظرا في الملكوت أو في الدلائل.

(139/3)

لهذا كان من منهج أهل السنة والجماعة أن إبراهيم عليه السلام كان في هذه الآيات وما قاله داعيا إلى الله بالمناظرة بالمحاجّة لهذا قال في آخرها {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَّن نَّشَاء}[الأنعام:83]، فإبراهيم عليه السلام دعا إلى الله جل وعلا في وجه من أوجه الدعوة وهو المناظرة والمجادلة وبذل في ذلك، ودعا من؟ دعا أباه كما في قصته في سورة مريم، ودعا قومه كما في قصته في سورة الأنبياء وفي الصافات وفي غيرها، ودعا الناس إلى ذلك، فآمن به من آمن وكان من أعظم من آمن به لوط عليه السلام {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي [مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ](1)}[العنكبوت:26].
وهنا تقف أن الأنبياء عليه السلام والرسل عليه الصلاة والسلام كانوا أكثر الخلق بذلا في الدعوة إلى الله جل وعلا؛ لأن الله كلّفهم بذلك وأمرهم به كما أمر نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بذلك، فالجميع مأمورون بتبليغ رسالات الله، الجميع مأمورون بتبليغ الدعوة إلى الله جل وعلا، وهذا السبيل وهو سبيل إبلاغ الدعوة هو سبيل الأنبياء وهو هداهم وهو هديهم وهو سمتهم الواجب الذي أوجبه الله جل وعلا عليهم، فنحن مأمورون أن نقتدي بهم، قال جل وعلا في حقهم {أُوْلَئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ}[الأنعام:90]، يعني اقتد بذلك الهدى الذي منه أنهم كانوا دعاة إلى الله جل وعلا.
__________
(1) الشيخ قال:{وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ}[الصافات:99]، وهو قول إبراهيم عليه السلام.

(139/4)

وخذ مثلا لذلك يوسف عليه السلام، يوسف عليه السلام في جميع أحواله التي تقبل فيها منذ أن كان في بيت العزيز وما حصل في بيت العزيز، إلى أن مكّنه الله جل وعلا وقدم عليه أبوه وأمه وإخوانه وخروا له سُجّدا، كان في هذه المقامات جميعا داعيا إلى الله جل وعلا، ولهذا تستطيع أن تسمي سورة يوسف عليه السلام سورة الدعوة -لأن أسماء السور ليست توقيفية على الصحيح- يمكن أن تسميها سورة الدعوة أو أن تقول موضوعها الدعوة إلى الله جل وعلا، فلهذا يوسف عليه السلام في السجن كن داعيا إلى الله جل وعلا { يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ}[يوسف:39]، ولما وصل إلى الملك وقرّبه كان داعيا إلى الله جل وعلا، ولما أتاه إخوته كان كذلك، حتى صارت هذه السورة فيها سورة الداعية وفيها خلق الداعية وفيما ما يكابد الداعية من القيل والكيد، وفيها أيضا صبر الداعية وتحمله وما يأتيه من البلاء في ذلك، فهي محل للاعتبار التدبر والدرس وهي سورة يوسف عليه السلام.

(139/5)

لهذا جاء في آخرها ليُربط موضوع السورة بآخر السورة جاء في آخرها قول الحق جل وعلا {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي}[يوسف:108]، {قُلْ هَذِهِ سَبِيلِي} هذه الإشارة إلى أي شيء؟ الإشارة إلى ما ذُكر في السورة، {هَذِهِ سَبِيلِي} يعني ما قُصّ في السورة من أحكام ومن سيرة ليوسف عليه السلام من الدعوة إلى التوحيد والصبر على الأذى وبذل النفع والندي والعفو على من ظلم والحرص على النفع والتعاون مع الناس على البر والتقوى، {هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ} وحده، لا إلى النفس، ولا إلى طريقة، ولا إلى حزب، ولا إلى جماعة، وإنما الدعوة إلى الله وحده خالصة، {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ} يعني على علم وبينة وبرهان وحجة، {أَنَاْ وَمَنِ اتَّبَعَنِي} فكل من اتبع محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو على هذا السبيل؛ أنه داع إلى الله جل وعلا.
ولهذا كانت مهمة الأنبياء ومهمة المرسلين الدعوة إلى الله جل وعلا، الدعوة إلى الله بالعلم النافع، الدعوة إلى الله جل وعلا بالخلق الكامل، الدعوة إلى الله جل وعلا بحسن السيرة وحسن السمت وحسن الهدي، الدعوة إلى الله جل وعلا في أي مكان يكونون فيه.
النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان داعيا إلى الله في منصب الإمامة وولاية الأمر، وكان داعيا إلى الله في منصب القضاء، وكان داعيا إلى الله في منصب الإفتاء، وكان داعيا إلى الله في إمامة الناس في الصلاة.

(139/6)

قال أهل العلم من أهل الأصول: تصرفات النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بحسَب ما كان فيه من العمل، ففي التبليغ والتشريع كان نبيا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وفي تولّي أمر الأمّة كان وليا الأمر وكان إمام المسلمين، وفي الحرب كان قائد الجهاد، وفي القضاء كان هو القاضي، لهذا قال لما كان يقضي قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لعل بعضكم يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع فمن قضيت له من حق أخيه شيئا فهو قطعة من النار فليأخذ أو ليدع» هنا موقع القضاء كان موقع دعوة وبيان وإرشاد وتبليغ للناس لما قاله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولأفعاله، لم يكن يعط الوحي في بيان الحق لمن؟ من المتخاصمين؛ ولكن كان يأخذ بالدلائل والإمارات ويأخذ بالبينات على ما هو معروف في هذا السبيل.
كان أيضا إماما للناس، فكان يسمع ما يسمع من الناس فيقول «ما بال أقوام يقولون» كذا وكذا، «ما بال أقوام يشترطون شروطا ليست في كتاب الله» وينبه الناس ويعضهم ويدعوهم ويذهب ويكون القدوة، إمام للناس إذا رأى الفقير المحتاج حث الناس على ذلك وهكذا، كان مرشدا كان يشفع للناس أتته امرأة عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فأمرها أن تستقيم مع زوجها يعني أن تلزمه وأن لا تطلب فراقه قالت: يا رسول الله أمر؟ قال «لا إنما أنا شافع» فقالت: إذن لا حاجتي لي به. والمرأة هنا تعرف مقام النبوة، هل هو في هذه الحال مقام أمر ووحي تجب الطاعة من الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أو هو مقام شفاعة، مقام إرشاد، في مقام المفتى أو مقام القاضي أو مقام إمام المسجد، ونحو ذلك، سألته: فهل هو أمر؟ يعني من الوحي أو تأمرني فأطيع أم غير ذلك، فقال «لا إنما أنا شافع» فقالت: لا حاجة لي به.

(139/7)

النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في جميع أحواله كان داعيا إلى الله جل وعلا، والعلماء ورثة الأنبياء كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «العلماء ورثة الأنبياء فإن الأنبياء لم يورثوا دينارا ولا درهما إنما ورثوا العلم فمن أخذه أخذ بحظ وافر» فخاصة الدعاة هم أهل العلم؛ لأن الدعوة هي وظيفة الأنبياء والمرسلين، من الذي ورث محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ أهل العلم وكلما زادت قدم العالم في العلم وطالب العلم وزادت قدم طالب العلم في العلم كما زاد حظه من وراثة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
لهذا كان السلف من الصحابة الخلفاء الراشدين وسادات الصحابة والتابعين وأئمة الإسلام كانوا أحرص شيء على الدعوة إلى الله جل وعلا وعلى الإرسال وعلى تبليغ الناس الحق وحظهم على الخير وإبعادهم من الباطل، وذلك إقتداء بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فسيرته سيرة دعوة عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، في مكة ألم يكن داعيا؟ هل المصائب التي نالهم منها ما ناله ونال الصحابة منها ما نالهم من المشركين إلا لأجل أنه داعية إلى الله جل وعلا؟ أرادوا منه أن يترك دعوته، قالوا له: يا محمد إن أردت ملكا ملكناك، وإن أردت مالا جمعنا لك مالا حتى تكون أغنانا، وإن أردت امرأة نظرنا إلى أجمل نسائنا فجعلناها لك، فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لهم ما معناه: «لن أدع هذا الأمر حتى يتمه الله» وفي الرواية المشهورة -وإن كان في إسنادها نظر- قال لعمه في قصته المشهورة «والله يا عم لو وضعوا الشمس في يميني والقمر في شمالي على أن أترك هذا الأمر ما تركته أو أموت دونه» هذا مقام الدعوة إلى الله جل وعلا.

(139/8)

النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إمام الأمة وقدوتها في جميع أحواله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وخاصة في أعظم مقام وهو مقام الدعوة إلى الله، من الذي أمره بذلك؟ ربه في قوله {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ}[النحل:125]، وقال له {قُلْ} يعني يا محمد {هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ}[يوسف:108]، فلن أتركها، وقال له {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ}[الشورى:15]، وقال أيضا له {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ}[النساء:64]، فربط الدعوة في انتفاعها بإذن الله جل وعلا.
فهنا ينظر أهل العلم في هذه الفوائد من الآيات وسيرة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أنّ الدعوة ليس المراد منها أن تصل فيها إلى هداية الخلق، إنما أن تمتثل أمر الله بالدعوة، إذا حصلت نتيجة فالحمد لله، وإن لم تحصل ليس عليك هداهم ولكن الله يهدي من يشاء، فالأنبياء وخاتمهم محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بذلوا ما بذلوا في سبيل الدعوة وورثهم منهم أهل العللم، وخاصة هذه الأمة من الدعاة إلى الله بذلوا في ذلك لكن لا يعني أن يتحقق المقصود أو لا يتحقق، يحرصون على أن ينفعوا الناس وأن يتحقق سبيل الدعوة، ولكن إذا لم يتحقق فالأمر لله جل وعلا من قبل ومن بعد.
وهذان المثالان عجيبان:

(139/9)

الأول لنوح عليه السلام كم لبث في قومه؟ ألف سنة إلا خمسين عاما داعيا إلى الله، لكن ما الحصيلة؟ هل كانت الحصيلة كبيرة؟ قال جل وعلا {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ}[هود:40]، قال المفسرون: آمن معه اثنا عشرة رجلا وامرأة، وأكثر الروايات على أنه آمن معه بضعة وسبعون بين رجل وامرأة، حصيلة ألف سنة هذا العدد؟ لكنهم امتثلوا أمر الله جل وعلا وعبدوا الله جل وعلا ببذل الدعوة.
المثال الثاني محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مكث في مكة ثلاثة عشر عاما، كم نتيجة الدعوة في هذه السنين؟ قليل نحو خمسمائة من أهل مكة وأهل المدينة فقط؛ لكن في العشر سنين في العهد المدني كم حصل؟ حجّ معه مائة ألف عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أو يزيدون، فيبين لك ربك جل وعلا أن العبرة في الدعوة بالبذل والعطاء؛ لكن متى تنفتح القلوب للدعوة ومتى يدخل الناس في دين الله أفواجا ومتى يهتدون؟ هذا الأمر لمن؟ لله جل وعلا {لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء}[البقرة:272]، أنت عليك البلاغ {إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ}[الشورى:48]، الذي على الرسل البلاغ، على العلماء أن يبينوا ما كان عليه محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأن يجتهدوا في بيان الكتاب والسنة وما أمر الله به وما نهى عنه ليتبع الناس وليحذروا، لكن هل يستجيب الماس ولا يستجيبون، وما يكون ذلك من مهامهم إنما عليهم أن يبذلوا في ذلك.

(139/10)

والداعي إلى الله فضيلته عظيمة، فأجره مضاعف، وعمله ينمى له بقدر من اهتدى به، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كما في صحيح مسلم «من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه لا ينقص ذلك من أجورهم» (من دعا إلى هدى) أي نوع من الهدى، تدعو إليه فلك مثل أجر من اتبعك لا ينقص ذلك من الأجر شيئا، علمت التوحيد، عملت الصلاة، علمت الخلق الحميد، علمت آداب الإسلام، علمت الغيرة على الإسلام، علمت الدعوة، حثثت الناس، حفّظت القرآن، أي سبيل من ذلك، لك من الأجر مثل أجور من اتبعك، ولله الحمد والمنة.
السلف الصالح رضوان الله عليهم نشروا الإسلام، من الذي نشر الإسلام في شرق الأرض وفي غربها؟ الصحابة والتابعون ومن تابعوهم وأئمة الإسلام في الفتوحات الصحابة رضوان الله عليهم كانوا -كما وصفهم ابن مسعود-: كانوا أبر الأمة قلوبا وأعمقها علوما وأقلها تكلفا، حين نشروا هداية الإسلام، لماذا نشروها؟ بالدعوة إلى الله جل وعلا، بذلوا ليلهم ونهارهم، وتركوا أولادهم، وتركوا ديارهم لينشروا الدعوة، أحب ما عليهم مكة والمدينة من بلاد الله؛ لكن تركوها وسكنوا غيرها لنشر الدعوة إلى الله جل وعلا، كيف انتشرت الدعوة في الشام؟ بهم، كيف انتشرت الدعوة في مصر؟ بهم، كيف انتشرت الدعوة في العراق؟ بهم، كيف انتشرت الدعوة في خراسان وفي السند وما وراء السند إلى فلسطين؟ إنما انتشرت بهم، فتحوا البلاد بالعلم والدعوة.
السيف أو الجهاد هذا يفتح الطريق؛ لكن لا يقنع الناس، لا يهدي الناس، لا بعلم الناس، فحينئذ صار الصحابة معلمي.

(139/11)

ذكر أهل العلم في ترجمة ابن عباس رضي الله عنهما أن ابن عباس كان يغشى الناس في منازلهم يعلمهم السنة لما كان أميرا لعلي بن أبي طالب البصرة، يغشى الناس في منازلهم يعلمهم، وخاصة في شهر الإقبال على الخير رمضان، إذا كان رمضان دخل المنازل يعلم الناس الخير، فلما رجع إلى مكة، كان المرجع للناس في تفسير القرآن، حتى إنه أقرأ القرآن مئات المرات، وعرض عليه أحد طلابه وهو مجاهد بن جبر عرض عليه القرآن ثلاث مرات يسأله عن كل آية ما معناها، وكان خادمه يقف عند الباب والناس مكتضون خلف الباب، فيقول من أراد أن يسأل عن التفسير فليدخل، فيدخل أمة من الناس فيسألون ابن عباس فيعلمهم فيذهبون، ثم من يقول من أراد عن السنة فليدخل، ثم يقول من أراد أن يسأل عن الفقه، فليدخل من أراد أن يسأل عن التاريخ فليدخل، من أراد أن يسأل عن الشعر فليدخل، وهكذا فكان داعيا ومعلما وناشرا لما علمه، ابن عباس دعا له النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بقوله «اللهم فقهه في الدين» كما في الصحيح وفي رواية للإمام أحمد في مسنده «اللهم فقهه في الدين وعلمه التأويل» وحبر الأمة وترجمانها هو، اقرأ سيرته حتى كيف أنه كان يبذل وقته ونفسه ونفيسه في بذل العلم ونشر الهداية، الخلفاء الراشدون كانوا دعاة إلى الله جل وعلا، علي رضي الله عنه قال له نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في قصة فتح خيبر المعروفة «يا علي أنفذ على رِسلك، ثم أدعهم إلى دين الله، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمْر النعم» يعني الإبل الحمراء، ولا تقل حمُر لأن الحمُر جمع حمار، وهي حمْر جمع حمراء يعني الإبل الحمراء النفسية أنفس ما عند العرب هذا لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم.

(139/12)

قال علي رضي الله عنه لأبي الهياج الأسدي: ألا أبعثك على ما بعثني عليه رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قال: بلى. قال: ألا تدع صورة -منحوتة يعني على جدار- إلا طمستها ولا قبرا مشرفا -يعني عاليا- إلا سويته.
الدعوة إلى الله في فهم السلف ليست فقط دعوة إلى الأخلاق، أو دعوة إلى الأمور العامة، لا، أهم شيء في الدعوة إلى الله أن يدعى غلى أعظم حق لله جل وعلا وهو توحيد الله جل وعلا والحفاظ على جناب التوحيد وحمايته، ثم المحافظة على الفرائض والمحافظة على الأخلاق المحافظة على السير.
عائشة رضي الله عنها كان يغشاها الناس ويسألونها عن خلق رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فتخبرهم بما تيسر لها، وجاءها مرة أحد الصحابة في بيتها وكانوا علماء من التابعين قالوا: أخبرينا عن خلق رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قالت: كان خلقه القرآن. يعني أن هديه وسمته وخلقه وطريقته هي القرآن بشموله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
إذا نظرت إلى سير التابعين وجدتّ أن التابعين عملوا على أربع محاور:
فمنهم من بذل نفسه في الجهاد في سبيل الله والفتوحات.
ومنهم من بذل نفسه في الوِلايات -يعني تولى ولاية إمارة أو على ديوان.
ومنهم من بذل نفسه في التعليم؛ في تعليم الناس العلم النافع.
ومنهم من بذل نفسه في الوعظ والإرشاد.
والجهاد الناس فيه كثير جاهد من جاهد حتى دفن على أسوار، فمنهم من دفن على أسوار القسطنطينية، ومنهم من مات في البحر، ومنهم مات في البر، وإنما انتشر الدين بالبذل والعطاء، انتشر الدين فبلِّغت رسالة الله بنفوس ذهبت وحياة سنين وحياة طويلة فيها السنون الكثيرة بُذلت لله جل وعلا، ليست للهو ولا للدعة ولا للمكث، وإنما بذلوا لذلك انتشر الدين.

(139/13)

ومنهم من بذل في نفس في الولايات، لا شك أن أمر الدين لا يستقيم إلا أن يكون أهل الحق الأقوياء في دين الله أهل الأمانة أن يكونوا في مستوى المسؤولية وأن يلون الولايات، لا يطلبونها ولكن يستعينون بها على أداء أمر الله جل وعلا، وهذا يوسف قوله عليه السلام {قَالَ اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ}[يوسف:55]، هل قال ذلك رغبة فيها؟ لا، ولكن لأجل أن يفتح الله على يديه ما يقي الناس من المصايب في عهده من الفقر والعنت.
كذلك السلف لم يكونوا يطلبونها؛ لكن إذا جاءت استعانوا الله بها واتقوا الله جل وعلا فيها، فنشروا أمر الله وأعانوا على الخير في جميع المجالات لما كانوا ولاة.
الصنف الثالث: العلماء، العلماء نشروا العلم كلٌّ في مجاله، منهم من نشر علم التفسير، ومنهم من نشر علم السنة، ومنهم من نشر علم الفقه، ومنهم ومنهم إلى آخره.
وعلماء السلف كثير من التابعين وتابعي التابعين وأئمة الإسلام، واقرأ تذكرة الحفاظ للحافظ الذهبي، تجد أن فيها جمعا كبيرا من أهل العلم من وقت التابعين إلى من بعدهم.
الصنف الرابع: الوعاظ؛ لكن كان وعظ السلف في سبيل نشر الدعوة وترقيق القلوب بالعلم النافع، ولذلك ذمّ أئمة الإسلام القصاص الذين يقصون بجهل ويضربون الأمثلة بجهل، ويحكون على غير هدى، وإنما بما اقتضته عقولهم بما يؤثر على الناس، هذا مذموم، فنهى عنه السلف أن يتبع سبيل القصاص.
لكن كان هناك في السلف وُعّاضا مثل عبيد بن عمير في مكة، مثل الربيع بن خثيم من تلامذة ابن مسعود رَضِيَ اللهُ عنْهُ في الكوفة.

(139/14)

الربيع بن خثيم كان يبذل نفسه يذهب ويجيء في الدعوة إلى الله جل وعلا وفي تعليم العلم، فأراد أن يربي أبناءه وطلابه مرة على نوع من البذل، فقال لأهله اصنعوا لي طعاما وكان من طعام سماه كان من أحسن ما يصنع من الأطعمة، فصنعوا له الطعام ظنوا أنه عنده ضيفا، فلما أتوا به إلى طلابه كان بعض منهم عنده في منزل قال احملوه، ظنوا أنهم سيأكلون معه، فحملوا به، فطرق باب بيت في الكوفة، فلما طرق قال: أريد فلانا، فادخلوه عرفوه أنه الربيع.
الربيع بن خُثيم كان إذا أتى إلى زيارة بعض أهل العلم أو بعض طلابه كان الخادم أو الأولاد إذا فتحوا وردوا الخبر قالوا جاء الربيع الأعمى ظنوه أعمى البصر؛ لأنه كلم يكن يحلق في بيت أحد يزوره.
لما دخل على هذا الرجل وهو أتى بالطعام دخلوا معه فإذا الرجل الذي أتوا إليه بالطعام لا يتكلم ولا يسمع ولا يبصر؛ أعمى أصم أبكم، وأخذ البيع يضع يده في الطعام ويؤاكله حتى صُر ذلك، من أطيب الطعام ويذهب به إليه فلما انصرفوا، قال أحد طلابه: يا ربيع لو أخذنا في الدرس أو كلمة نحوها، وأرسلت إليه بالطعام فإنه أصم وإنه أعمى وإنه أبكم لا يسمع ولا يبصر ولا يرى.
فقال له أراد الربيع -أراد به هذا الدرس درس عظيم في الدعوة والوعظ والإرشاد- قال له: ولكن الله يسمع ويرى.
من أن لا يتكون الأعمال التي تعملها أن المقابل يعرف ما بذلت له، إنما يكون الأعمال مع من؟ مع الله جل وعلا، هذا وعظ رفيع الدرجة، هذا عمل ليس أقوالا هذه أعمال رفيعة الدرجة.
الواعظ الآخر الذي في مكة ما اسمه عبيد بن عمير قالت له عائشة لما دخل في طول كلام كان واعظا قالت له عائشة: يا عبيد بن عمير إذا وعظت فأوجز، فإن كثير الكلام ينسي بعضُه بعضا؛ يعني إذا أردت الدعوة والوعظ فأوجز لأن الكلام الكثير ينس بعضه بعضا. هذا توجيه من عائشة رضي الله عنها لأحد تلامذتها والمستفيدين منها عبيد بن عمير.

(139/15)

عبيد بن عمير كان واعظا صالحا يؤثّر في الناس دخلت امرأة مرة على زوجها وكانت من أجمل نساء مكة، فقالت له مدلية بجمالها على زوجها وكان في التجار من الأغنياء في مكة قالت: يا فلان أتظن أن أحدا يرى هذا الوجه ولا يعتقه أو لا يفتتن به، من غرورها بنفسها قال: نعم واحد، قالت: من هو؟ قال: عبيد بن عمير. قالت: والله لأذهبن إليه ولأفتننه. يعني ما هو أنه يصل إلى الحرام. لكن تريد أنه تبين له أنه كذا.
فأتت إليه وهو يعظ في صحن الكعبة، فلما انتهى قالت-طبعا لا يظهر منها شيء وتزينت- قالت: إنّ لي حاجة فاختر أي سارية من سواري الحرم لأعرض عليك حاجتي، فقال: اذهبي اختاري أنت. فذهبت وذهب إليها، فلما قابلها كشفت عن وجهها وعن بعض بدنها، فنظر إليها ثم أطرق، فقالت: يا عبيد بن عمير إني مفتونة بك وإني أريدك -في الحرم-، هي غير صادقة ولكن تريد تبين جمالها وفضلها عند زوجها.
فنظر إليها عبيد ثم قال لها: يا فلانة، يا أمة الله، في الحرم لا يصلح، ولكن أواعدك في مكان آخر، فقال لك ذلك: أختار المكان؟ قالت: نعم.
قال: إذن موعدنا إذا تطايرت الصحف فآخذ كتابه باليمين وآخذ كتابه بالشمال، فهناك أعطيك ما تريدين. فقالت: يا عبيد ما هذا بالمكان.
فقال: إذن إذا وضعت الموازين، فهناك من تثقل موازينه، وهناك من تخف موازينه، فمن ثقلت موازينه فأولئك هم المفلحون، ومن خفت موازينه فأولئك الذي خسروا أنفسهم في جهنم خالدين. قالت: يا عبيد بن عمير ما هذا بالمكان.
قال: إذن إذا وضع الصراط على متن جهنم، والناس يمرون عليه والظلمة دامسة، فمن ماض ومن مكردس في النار.
قالت: يا عبيد بن عمير ما هذا المكان.
قال: فأين المكان إذن؟ قالت: يا عبيد بن عمير الموعد الجنة ودعت إلى بيتها فتركت ما كانت إليه وتبتلت إلى الله، فنظر إليها زوجها بعد ما تغيّرت في هذه الحال. وقال: حسبي الله على عبيد بن عمير أفسد علي زوجتي.

(139/16)

صلاح السلف في الوعظ وفي الدعوة بالقول والعمل، صلاح في البذل يعلم الله صدقهم في ذلك لا يخالف ظاهرهم باطنهم، وإنما يفعلون ما يفعلون لله جل وعلا، فصلحوا وصلح الأمر بهم.
فالداعية إلى الله المعلم الواعظ من بذل لأي سبيل عليه أن يكون متّبعا للسنة مقتفيا لله جل وعلا ينفع الله به الناس.
الإمام مالك سئل بعيب عيب عليه وقالوا: أنت مالك الذي تشد إليك آباط الإبل ويرحل إليك الناس، لا نراك تفعل كذا ولا نفعل كذا ولا تجاهد في سبيل الله؟ فقال مالك بن أنس رحمه الله مبينا شمولية النظر لواجبات الدعوة إلى الله جل وعلا وواجبات الإسلام فقال: يا هذا إن من الناس من فتح الله له باب الجهاد، ومنهم من فتح له باب العبادة أو باب الصلاة، ومنهم من فتح له باب الصدقة، ومنهم من فتح له باب الحج والعمرة -يعني بذلك النفل-، ومنهم من فتح له باب الصيام -يعني النفل-، ومنهم من فتح الله له باب العلم، وأنا ممن فتح الله له باب العلم فرضيت بما فتح الله لي. يعني بذلك أن سبيل الخير ونشر الدعوة تكاملي، لا يتصور أننا نكون جميعا على شيء واحد، وأن نكون نسخة واحدة مكررة لا يمكن، ولكن كل في مجاله بحسب تنوع السلف في أعمالهم، ويعين بعضنا بعضا على الخير وينهى بعضنا بعضا عن الشر.
الإمام أحمد كان من أئمة الإسلام العظام؛ بل كان في عصره إمام أهل السنة والجماعة بلا منازع رحمه الله تعالى، كان بذله في ذلك السبيل في الدعوة إلى الله جل وعلا بذلا عظيما، رحل لطلب الحديث ولإقرائه، وكان من تلامذته أبو داوود صاحب السنن، البصرة بعد فتنة الزنج المعروفة في التاريخ قلّ فيها الناس رحلوا عنها كثر فيها القتل وهرج ومرج فانتخب الخليفة أبا داوود، فقال له: يا أبا داوود –كان في بغداد- نريد منك ثلاثا نريد أن تسكن البصرة ليرحل إليك طلاب العلم وطلبة الحديث فيملأ الناس البصرة؛ لأن الزنج قد أخرجوا الناس منها، فقال أبو داوود هذه لك.

(139/17)

الثانية قال أريد أن تجيز أبنائي بكتابك السنن. قال هذه لك.
الثالثة قال: أريد أن تخص أبنائي بدرس في الحديث في بيتنا، فقال: هذه لا، الناس في العلم سواء.
فرحل إلى البصرة وسكن فيها ونشر علما كثيرا ورجع الناس إليها ورحل الناس إليها.
الإمام أحمد إذا درست حياته وجدت أنه في سبيل الدعوة عمل بجميع المقامات، نشر العلم، إقراء الحديث، نشر السنة القولية والعملية، الرحلة ونشر الدعوة والخير في أي مكان الدفاع عن العقيدة والتوحيد بالقول والعمل وبالتصنيف وبالوقوف في الشدائد وبالرد على المخالفين للحق من أهل الأهواء على جميع اختلاف أصنافهم، وأيضا من أراد في الدعوة سبيلا غير مشروع رَدّ عليه وأنكر عليه.
من ذلك ما كان يسمى في عصره بالتغبير، التغبير وسيلة من وسائل الدعوة المنكرة أنكرها العلماء، ماذا يعملون يأتون بطبول ودفوف ويأتون بأشعار زهديات مرققات ويجمعون العامة، فيأخذون يضربون على هذه الجلود المغبرة وينشدون الأشعار ليرققوا الناس؛ لكن هذه السبيل سبيل سنة أم سبيل بدعة؟ غير سبيل سنة هذه إنما من الأساليب المخالفة للسنة، من أساليب البدع، فنهى الإمام أحمد عنها وقال: أحدثوا شيئا يقال له التغبير ليس من دين الله. ما قال طيب إذا كان الناي يرقون وينفعهم والناس عندهم مشاكل وبغداد صار فيها فساد كثير، وو إلى آخره، أي سبيل ينفع، هذا سبيل السلف وأئمة الإسلام في سبيل الدعوة.
قال رحمه الله تعالى: أحدثوا شيئا يقال له التغبير ليس من دين الله. ينهاهم عن تُسلك سبيل ووسيلة من وسائل الدعوة ليست مشروعة.
وهكذا كان أئمة الإسلام جميعا في جميع أحوالهم.

(139/18)

الشافعي رحمه الله تعالى من أي بلد؟ من مكة، مطلبي من أهل مكة، رحل إلى المدينة وأخذ منها علم مالك بن أنس، ثم رحل إلى العراق فأفتى فيها وعلّم ودرّس واستفاد، ثم استقر به الأمر في مصر فنشر هناك علما كثيرا، التنقل هذا التنقل لماذا؟ هل التنقل سنون هنا وسنون هنا أليس صعبا على النفس؟ يجلس في بلده فيكون مكرما معززا بين أهله وأقربائه عالم قريش يملأ الأرض علما؛ لكن في سيبل العلم.
شيخ الإسلام ابن تيمية -إذا طوينا الزمن- مضى زمانُه كله وهو ما بين وهو ما بين علم وتعليم وجهاد وأمر بمعروف ونهي عن منكر ونشر للخير والدعوة في مصر وفي الشام وفي فلسطين وإلى آخره، وفي الجبل إلى آخره، وهكذا في تنقل. في همة، همة أهل العلم عالية لأن وراثة الدعوة هي وراثة للنبي محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لكن أن تكون الدولة على المنهاج السليم لا تكون على أي من هذه التي يحدثه الناس، تكون على المنهاج السلفي الصحيح بسعته وشموله، وأيضا المفاهيم قد تضيق فيحصر السبيل؛ لكن إذا كان العلم واسعا فيكون السبيل واسعا ما دام مشروعا.
وانظر وتأمل في حال أئمة الإسلام وعصر السلف الصالح والصحابة والتابعين وتابعيهم، واقرأ في السير ستجد من ذلك شيئا كثيرا فتجد من ذلك شيئا كثيرا.
إذا تبين هذا بعد هذه الجولة الشريعة، سنختم شيء مهم، وهو أن الدعوة إلى الله جل وعلا تحتاج منها إلى بذل ولو قليل، لا يقل أحد كيف أدعو قال العلماء الدعوة بحسب العلم، العلماء هم الدعاة؛ لكن من علم شيئا دعا بحسب ما علم، علم شيئا بدليله من كلام أهل العلم يدعو إلى ما علم بحسب ما علم.

(139/19)

لهذا جاء في معرض رسائل الدعوة كل يتيح للناس على اختلاف طبقاتهم من الرجال والصغار والنساء التعرف على وسائل للدعوة ممكن أن تحملها معك، يمكن أن تحمل معك كتاب يسير يناسب طبقات مختلفة، يمكن أن تحمل معك شريط، يمكن أن تحمل معك قرص كمبيوتر، يمكن أن تحمل معك أسماء مواقع في الانترنت، يمكن أن تحمل معك أشياء كثيرة من وسائل الدعوة ما تعرفها وأنت في بيتك، كثير من الناس يرغب أن يكون له بذل وله العمل في الدعوة خاصة في فترة الصيف لكن كيف يعمل؟ فوطّن نفسك على أن يكون باذلا في الدعوة ولو قليل.
أتاني أحد الناس العام الماضي، وقال أنا أريد أن أسافر في رحلة أو في سياحة إلى بعض البلاد، ما تنصح، النصيحة أولا تقوى الله جل وعلا في كل حال، ثم احرص على أن تبلّغ الدعوة وأن تنشر الدعوة ولو ربع ساعة في اليوم، ربع ساعة في اليوم، كيف الداعية لابد له من زاد، استعد خذ معك الكتب المناسبة الأشرطة المناسبة زر مركزا إسلاميا في الأسبوع مرة، انظر تعاون مع الناس، اعمل ابذل إلى آخره.
زارني هذه السنة من ثلاثة أسابيع وقال ربع ساعة تلك فكّرت فيها؛ ولكن جعلتني أستعد أكثر وأكثر حتى أحببت أن أكون من الدعاة إلى الله جل وعلا، وهذا واقع، الدعوة محبوبة وتشرح النفس وتبعث في النفس والكرامة وتبعث في النفس القوة وتبعث في النفس حب الله وحب رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والثبات؛ لأنك إذا أعطيت للخير في الدعوة والأمر بالمعروف والنهي عن المنكر انقلب ذلك بإذن الله جل وعلا عليك ثباتا وعزة وتمسكا بالحق؛ لكن إذا أخليت نفسك تضعف، والمرء يجب أن يحرص على الخير.

(139/20)

فهذا المعرض من فوائده أن تتعرف على وسائل الدعوة المختلفة المشروعة، مما كان موجودا في عهد السلف ومما هو موجود في هذا الوقت، ووسائل الدعوة منها ما هو مشروع ومنها ما هو ليس بالمشروع، ولا يلزم أن تكون الوسيلة موجودة في زمن النبوة أو في زمن السلف الصالح؛ لأن الوسائل أحكامها ترجع إلى المصالح المرسلة، كما قال أهل العلم، والبدع تدخل في المقاصد والمصالح المرسلة تدخل في الوسائل؛ لكن هنا منها وسائل مشروعة ومنها وسائل غير مشروعة، كما قال الإمام أحمد في التغبير وفي غيره، فإذا كانت الوسيلة مشروعة نحرص عليها ويعد المرء عدته لكي ينش الدعوة بيته وفي مجتمعه وفي سفره وفي حضره، فإن ذلك خير لنا جميعا في ديننا وفي دنيانا وأعظم لأجور الجميع.
أسأل أهل جل وعلا أن يوفقنا وإياكم لما فيه الخير والثبات، وأن يقينا العثار في الخير والعمل، وأن يغفر لنا ذنوبنا، وأن يوفق ولاة أورنا لما فيه الخير وأن يغفر لنا ولهم ولوالدينا ولجميع من له حق علينا إنه سبحانه جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ فضيلة الشيخ أحبّ الدعوة إلى الله منذ طفولتي والآن بلغت حوالي ثلاثين سنة؛ ولكن حتى الآن حصيلتي قليلة، فهل يجب علي الدعوة إلى الله أم لا؟
ج/ الحمد لله وبعد:
الدعوة إلى الله يجب أن تكون على علم، من شرط صحتها العلم، من شرط صحتها العلم قوله {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ}[يوسف:108]، والبصيرة للقلب كالبصر للعين وهي العلم؛ ولكن العلم يتجزأ، الدعوة إلى الله تتجزأ، العلم تتبعض فالدعوة إلى الله جل وعلا تتبعض، فمن علم شيئا بدليله بحجته دعا إليه، علم التوحيد وفضله دعا إليه، علم الشرك نهى عنه، علم فضل الصلاة دعا إليه، علم كبائر علم وسائلها نهى عنها وهكذا.
فالدعوة تبع للعلم أما الجاهل أو الذي لا يعلم لا يدعو إلى شيء لا يعلمه، لابد من العلم ثم الدعوة؛ لكن العلم يتجزأ ويتبعض.

(139/21)

س2/ أردت أن أخدم الدين فطلبت العلم؛ ولكن يحصل إلا القليل منه، وذلك بسبب ضعف حفظي وسرعة النسيان ما رأيكم هل استمع أو أشتغل بشيء آخر ؟
ج/ أولا أوصي نفسي وأخي السائل بأن نصلح النية في العلم، العلم إصلاح النية فيه أن ترفع الجهل عن نفسك، لا تنوي أن تأخذ به شهادة، ولا أن تلقي محاضرة ولا أن تبدأ في درس وتعلم الناس؛ ترفع الجهل عن نفسك؛ لأن العلم هو علم بالله وبدينه وبشرعه وبنبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، هذا هو العلم فالنية الصالحة فيه أن تنوي به أرفع الجهل عن نفسك، فإذا كان كذلك فثابر عليه يحدث على أن تكون عالما وأن ترفع الجهل عن نفسك.
المرتبة الثانية لمن آنس من نفسه رشدا وقوة حافظة وفهم وبذل، فإن عليه أن يصلح النية في أن ينوي رفع الجهل عن نفسه وأن ينوي رفع الجهل عن غيره، بتعليمه للعلم إذا تمكن فيه، لهذا سئل الإمام أحمد رحمه الله تعالى قال: ما النية في العلم؟ قال: أن تنوي رفع الجهل عن نفسك وأن تنوي رفع الجهل عن غيرك.
العلم الذي يطلب العلم ليتصدر أو ليلفت وجوه الناس، فهذا والعياذ بالله وبال على وبال؛ لكن من طلب العلم بنية صالحة أثر فيه.
لهذا قال ابن المبارك وغيره: طلبنا العلم وليس لنا فيه من نية، ثم جاءت النية بعد، النية من الإخلاص ونية رفع الجهل ومعرفة المطلوب، فطلب إما من الأصحاب ثم بعد ذلك فتح على قلبه صحة النية.

(139/22)

لكن العلم عظيم، وأنا أذكر ذكرت عدة مرات قصة في ذلك ذكرها الخطيب البغدادي في الجامع لبيان أخلاق الراوي وآداب السامع في أن بعض أهل الحديث طلب العلم فوجد أنه لم ينتفع لم يحفظ، قال فتركه، ثم قال: بينا أنا أتنزه إذ وجدت ماء يتقاطر على صخرة وقد أثر في الحجر بحسبها، تقاطر ماء قليل قطرة لكنه حفر قال فقلت في نفسي: والله ما العلم بأخف من الماء -العلم أثقل {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا}[المزّمّل:5]-، ما العلم بأخف من الماء، وليس قلبي بأقصى من الحجر، فلابد إذن من تكرارا العلم لينتفع به قال: فرجعت فأخذت حديث وفتح عليّ.
س3/ معالي الشيخ: هل الوسائل توقيفية أم لا؟
ج/ نبهت في آخر المحاضرة على أن الوسائل من قبيل المصالح المرسلة، ويطرق عليها الجواز وعدمُه، هل تجوز أو لا تجوز؟
أما القول بأنها توقيفية أو غير توقيفية فلا يصح البحث؛ لأن الكلمة توقيف ترجع إلى المقاصد، إذا قيل هل هذا توقيف أم لا؟ ترجع إلى المقاصد.
إذا قلنا الدعوة هل هي توقيفية أم اجتهادية؟ نقول: لا، الدعوة توقيفية.
لكن الوسيلة -وسيلة الشيء- هذه ترجع إلى المصالح المرسلة، هذا الذي ينطبق على تعاريف الأصوليين وعلماء السنة والبدعة، وهذا فرق مهم بين البدعة والمصلحة المرسلة.
عثمان رضي الله عنه زاد الأذان الثاني، نحن مأمورون بطاعته «عليكم بسنتي وسنة الخلفاء الراشين من بعدي» هل كانت زيادته في مقصد أو في وسلة؟ في وسيلة، قال العلماء: فعله صحيح من قبيل أنه من المصالح المرسلة، المصالح المرسلة منها ما يجوز ومنها ما لا يجوز، فإذا كان المقتضي للعمل موجودا في زمن النبوة والطريقة موجودة وتركها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نقول: لا يصح أن تكون من قبيل الجائز، فهي بدعة إن كانت في المقاصد، ولا تجوز إن كانت من قبيل الوسائل والمصالح المرسلة فتكون المصلحة هنا مطلوب نفيها وليس تحصيلها.

(139/23)

س4/ فضيلة الشيخ ذكرت حديثا في السير وهو قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لو وضعوا الشمس في يميني والقمر في يساري» وقد ذكرت أن جماعة و من أهل العلم قد ضعفوا هذا الحديث.
السؤال ما هو الموقف من التعامل مع نصوص السيرة النبوية، وهل يطبق عليها قواعد الجرح والتعديل؟
ج/ الحمد لله وبعد:
ما يروى في السيرة إذا كان يتعلق بالعقيدة أو بالأحكام أو بما يترتب عليه عمل، هذا لابد أن يكون الحديث فيه مقبولا إما صحيحا أو حسنا بحسب قواعد أهل الحديث.
أما إذا كانت من قبيل السير أو الأخبار العامة فهذه يتساهل فيها؛ لأن المقصود منها هو ما نُقل ونقله أهل العلم، إلا أن تكون موضوعة أو منكرة أو ما أشبه ذلك فلا يسوغ.
أنا ما ذكرت أنه ضعفها جماعة من أهل العلم لقلت أن إسناده فيه نظر.
س5/ هذه بعض الأسئلة فيها فقهية يقول السائل: ما حكم رفع اليدين بالدعاء بعد صلاة النافلة وقبل الفريضة؟
ج/ الحمد لله وبعد:
الدعاء مطلوب، وخاصة في أوقات إجابة الدعوة، وبين الأذان والإقامة الدعوة لا ترد كما جاء في السنة، فإذا صلى المسلم ركعتين رغب أن يدعو بعدها فلا بأس بذلك؛ أن يرفع يديه في الدعاء؛ لأن رفع اليدين في الدعاء من آداب الدعاء.
وأصل ذلك أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان مع الصحابة رضوان الله عليهم فمر بأحد المساجد فدخل المسجد ثم صلى ركعتين ثم دعا، فلما انصرف إلى الصحابة قالوا له: دعوت؟ قال «سألت ربي ثلاثا» الحديث رواه مسلم في الصحيح، فيستفاد منه أن الدعاء بعد النافلة في المسجد رفع اليدين من ذلك أنه لا بأس به، وذلك لفعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ له وفعل السلف بذلك.

(139/24)

ولكن من أهل العلم من قال: الملازمة لهذا الفعل دائما ليس عليها دليل من السنة، بمعنى أنه كلما صلى رفع يديه ودعا، جاء في السنة أنه فعل، لكن ما داوم على مثل هذا الفعل الأكمل في حقه أن يفعل حينا وأن يترك حينا، وإلا فالدعاء بين الأذان والإقامة يُرجى بأن لا يرد.
نكتفي بهذا.
قد أخبرني الإخوة القائمون على المعرض أن هناك أخا لنا يريد أن يُعلن إسلامه في هذا المسجد بعد أن استمع إلى بعض المواعظ وشرحٍ عن الإسلام إما في المعرض أو قبله؟ الحمد لله الذي أنقذه من النار.
(((((

أعدّ هذه المادة: سالم الجزائري

(139/25)


تفسير سورة القيامة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
تفسير
سورة القيامة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](

- - - - - - - - - - - -
أعوذ بالله من الشيطان الرجيم
بسم الله الرحمن الرحيم
{لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ (2) أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ (4) بَلْ يُرِيدُ الْإِنسَانُ لِيَفْجُرَ أَمَامَهُ (5) يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ (6) فَإِذَا بَرِقَ الْبَصَرُ (7) وَخَسَفَ الْقَمَرُ (8) وَجُمِعَ الشَّمْسُ وَالْقَمَرُ (9) يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10) كَلَّا لَا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12) يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13) بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ (15) لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ (16) إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ (17) فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ (19) كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الْآخِرَةَ (21) وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23) وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ (25) كَلَّا إِذَا بَلَغَتْ التَّرَاقِيَ (26) وَقِيلَ مَنْ رَاقٍ (27) وَظَنَّ أَنَّهُ الْفِرَاقُ (28) وَالْتَفَّتِ السَّاقُ بِالسَّاقِ (29) إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ (30) فَلَا صَدَّقَ وَلَا صَلَّى (31) وَلَكِن كَذَّبَ وَتَوَلَّى (32) ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى (33) أَوْلَى لَكَ فَأَوْلَى (34) ثُمَّ أَوْلَى لَكَ فَأَوْلَى (35) أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى (36)

(140/1)

أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى (40)}

بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فهذه السورة -سورة القيامة- من السور العظيمة التي اشتملت على ذكر تقرير البعث بعد الموت، وأنّ كل إنسان مُرتهن بعمله، وأنّ كل إنسان على بصيرة من نفسه؛ {بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ}، فيوم يجمع الله جل وعلا الخلق ليوم القيامة كل إنسان على بصيرة من أمره، ولو اعتذر بما اعتذر به فإنه لن تنفعه حين ذاك المعاذير، فلو ألقى المعاذير فهو على بصر ومعرفة بحقيقة الحال وما عمل وما قدّم.
والقيامة اسم من أسماء اليوم الآخر.
ومن المتقرر عند أهل العلم أن كثرة أسماء الشيء تدلّ على عظمه؛ لأنّ كثرة الأسماء تكون بكثرة الصّفات.

(140/2)

فالقيامة وصف لذلك اليوم، وسُمي ذلك اليوم فيوم القيامة؛ لأن الناس يكونون فيه لرب العالمين قياما طويلا، كما قال جل وعلا {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}[المطففين:6]، يقومون ليس قيام يوم من أيام الدنيا أو يومين أو سنة أو سنتين؛ بل يقومون في ذلك اليوم العصيب قياما طويلا، ويكون مع ذلك القيام هلع في القلوب والحزن والخوف، إلا من نعم الله جل وعلا عليه في انتفاء الحزن والخوف عنهم {إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ (101) لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ (102) لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ}[الأنبياء:101-102] فذلك القيام الطويل معه الحزن لأنه انتظار، كل إنسان يبدأ يتذكر ما قدم وما سعى في يوم طويل يزداد معه الهم؛ لأنك إذا أردت أو كنت في استقبال من أمرك لشيء تبدأ تتخوف كلما طالب مدة انتظاره كلما زاد الخوف زاد الهلع وزاد ما في النفس، إلا من أنعم الله جل وعلا عليهم بألا يخافوا ولا يحزنوا وهم أهل العمل الصالح وأهل العلم النافع الذين قال الله جل وعلا فيهم {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}[فصلت:33] بعد الأوصاف السابقة في سورة فصلت.
إذن فاسم القيامة من أسماء اليوم الآخر وهو يوم وليس بأيام، والقيامة لأجل وصف القيام فيه الطويل.
وقال بعض أهل العلم: إن القيامة أيضا سميت بذلك أن الناس يقومون من قبورهم ويذهبون إلى أرض المحشر يجتمعون فيها.
ولها أسماء أخر وهذه السورة ابتدأها الرب جل وعلا بقوله {لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، وأهل العلم يقولون: {لَا أُقْسِمُ} معناها أقسم ولكنه عدل عن القسم إلى نفي القسم زيادة في تأكيده.

(140/3)

فكأنه كرر القسم عدة مرات، كأنه قال جل وعلا: أقسم بيوم القيامة أقسم بيوم القيامة أقسم بيوم القيامة.
فأتت لا هنا صلة مزيدة إعرابا لأجل تأكيد النفي لأجل تأكيد القسم كما جاء زيادة (ما) إعرابا {فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ}[آل عمران:159]، يعني فبرحمة من الله لنت لهم وفي نحو قولهم {فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ}[النساء:155]، يعني فبنقضهم ميثاقهم.
وهذا من أسرار اللغة العربية أن يكون هناك زيادة لحرف ويكون القصد من زيادة الحرف زيادة إعرابية يكون قصد من ذلك من زيادة ذلك الحرف أنه في مقام تكرير الجملة وفي مقام تأكيدها.
ولهذا هنا {لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} أعظم تأكيدا من لو قال جل وعلا أقسم بيوم القيامة فلو قال أقسم بالنفس اللوامة، فهذا يكون أقل مما هاهنا فلهذا فيه مزيد تأكيد للقسم.
{لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ(1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} القسم بيوم القيامة لأن الله جل وعلا له أن يقسم بما شاء من خلقه؛ يقسم بالشمس بالقمر بالضحى، ويقسم بما شاء من الأشياء، وأما الخلق لا يجوز لهم أن يقسموا إلا بالله جل وعلا وبصفاته وأسمائه سبحانه وتعالى.
{لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ(1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} يعني وأقسم بالنفس اللوامة.

(140/4)

لم هنا صدر هذه السورة بالقسم بيوم القيامة وبعده بالقسم بالنفس اللوامة؟ لأن هذه السورة من مقاصدها الحديث عن ما يكون من الإنسان يوم القيامة من الفرار ومن إلقاء المعاذير؛ {يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10) كَلَّا لَا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12) يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13) بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ} هنا الذي يكون عنده لَوْم معاذير وصاحب النفس اللوامة، وما من أحد إلا ويلوم نفسه إلا المتمحض للشر، فلهذا أقسم جل وعلا هنا بالنفس اللوامة تعليما لشأن هذه النفس التي تلوم صاحبها.
لكن هذا اللوم إذا كان في الدنيا فالشأن وإذا كان في الآخرة فشأن آخر:
إذا كان في الدنيا فإنه إذا لام نفسه فإنه سيصحح سيبادر بالتوبة فيبادر بالإنابة.
وأما إذا كان اللوم يوم القيامة يلوم نفسه، فحينئذ لا ينفع اللوم، وكما قال سبحانه {وَلَاتَ حِينَ مَنَاصٍ}[ص:3]، ما فيه؛ يعني ذاك اليوم تلوم نفسك أولا تلوم، لا ينفع نفس إذ ذاك لومها، ولا ينفع نفس إذ ذاك معذرتها، إلا من أتى الله جل وعلا بقلب سليم.
السورة اشتملت على أشياء كثيرة، وربما يضيق المقام عن ذكر تفسيرها بكاملها؛ لكن يوم القيامة -اليوم الآخر- الإيمان به من أركان الإيمان، واليوم الآخر أقام الله جل وعلا البرهان عليه في الكتاب في مواضع كثيرة، وهو لاشك سائر وكائن لا محالة، والبرهان عليه كثير في القرآن:
? برهان عقلي.
? وبرهان نقلي يعني بالنص.
? وأيضا هناك برهان اضطراري فإنه لابد منه.

(140/5)

كما قال جل وعلا في هذا البرهان الأخير {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}[ص:28]، فوجود الفئات المختلفة المطيع والعاصي، وجود الكافر والمؤمن، يتحكم معه عند ذي العقل إذا آمن بربوبية الله جل وعلا أن الرب لن يساوي بين هؤلاء؛ بل لابد أن يجعل هذا على حال وذاك على حال، ومن المنظور في الدنيا أن الدنيا أعدت للكافر وأما المؤمن ربما لم يأخذ حقه ونصيبه من النعيم في هذه الدنيا، فتقرر بأنه لابد وأن يكون المطيع للرب الذي خلق هذا الملكوت أنه سيحظى في نعيم الله جل وعلا، وهذا النعيم لابد أن يكون له معاد.
من البراهين قصة خلق آدم عليه السلام، فإن آدم خلقه الله جل وعلا وابتدأ خلقه من طين، من تراب، صلصال، حمأ مسنون، فلما اكتمل خلقه نفخ الله جل وعلا فيه الروح {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُوا لَهُ سَاجِدِينَ}[ص:72]، وهذا الابتداء -ابتداء للخلق أول مرة- برهان على الإعادة لأنك تجد أن الإنسان إذا مات ينعكس هذا الخلق.
فآخر ما دخل فيه الروح، وأول ما يخرج منه عند ابتداء الحياة الآخرة أول ما يخرج منه الروح، فبه صار بشرا سويا؛ بدخول الروح، فإذا أراد الله جل وعلا أن يميته أمر الملائكة بأن يقبضوا روحه فيبقى جسدا -يعني الإنسان- مثل ما كان أول مرة، جسدا لا روح فيه، لو نفخ فيه الروح صار حيا.
ثم بعد ذلك لو انتُظر بهذا الجسد قليلا بعد فراق الروح لانتقل إلى الحال قبل دخول الروح فيه أول مرة، ثم الحال التي تليه، ثم الحال حتى يكون ترابا رميما في القبر.

(140/6)

فإذن من براهين البعث العقلية خلق آدم الأول بعد الإقرار بما جاء به النص، خلق آدم الأول وأنه بعد موت الإنسان ينعكس ما حصل أولا، فتخرج الروح أولا، ثم يكون حمأ مسنونا في القبر ويتصلب، وبعد ذلك يكون صلصالا، ثم بعد ذلك يبدأ يتفتت حتى يكون ترابا، فيرجع إلى ما كان عليه.
تبقى بذرة الإنسان في القبر قد ثبت في الصحيح من حيث أبي هريرة رضي الله عنه أنه قال: «بين النفختين» -يعني النفخة الأولى والثانية يعني نفخة الصعق ونفخة البعث «بين النفختين أربعون» قالوا: يا أبا هريرة أربعون يوما؟ قال: أبيت؟ قالوا: أربعون شهرا؟ قال: أبيت. يعني أبيت أن أقول شيئا لا علم لي به قال بعد ذلك يعني تتمة لحديث النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «وكل شيء يبلى من ابن آدم إلا عجب الذنب ومنه يركب الخلق يوم القيامة».
لهذا في القرآن كثيرا ما تجد أن دليل البعث إحياء الله جل وعلا الأرض بعد موتها، أنت الآن تأتي إلى أرض لا فيها لا عشب ولا نبات إلى آخره، وتأخذ التراب وتمحصه وتنظر هل فيه بذور، هل ترى بذور وتشوف هذه بذرة كذا، لا ترى بذورا، إذا أنزل الله جل وعلا عليه الماء اهتزت وربت إن الذي أحياها لمحيي الموتى، الآن هذه الأرض فيها كثير من بذور بني آدم.
خفف الوطأ فما أظن أديم الأرض إلا من هذه الأجساد.
فهناك بذور كثيرة.
فالله جل وعلا أقام البرهان على إعادة البعث بما تراه من إحياء الأرض الميتة، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «كل شيء يبلى من ابن آدم إلا عَجْب الذنب ومنه يركب الخلق يوم القيامة» يعني هذه البذرة يركب الإنسان.

(140/7)

فإذا أراد الله جل وعلا قيام الناس من رب العالمين هناك نفخة الصعق يموت الجميع، بين نفخة الصعق ونفخة البعث هناك أحوال عظيمة يكون فيها تغيّر هذا الكون، الأرض لا أحد عليها تتغير، الجبال تذهب {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا (105) فَيَذَرُهَا قَاعًا صَفْصَفًا}[طه:105-106] يعني الأرض {لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا}[طه:107]، هذا الذي دفن وراء جبل أو دفن في سهل خلاص الأرض استوت، صارت الآن الجبال ذاهبة، الوديان أيضا تتغير، الأرض مُدت، السماء تغيرت، الشمس كورت، القمر تغير.
يعني أن ما بين النفختين تتغير فيه أحوال الملكوت لأجل الاستعداد ليوم القيامة العظيم.
ثم جل وعلا يُرسل مطرا كما ثبت ذلك في الحديث تمطر به الأرض أربعين صباحا، وهذا المطر وصفه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بأنه كمني الرجال؛ يعني أبيض غليظ، ليس من مني الرجال لكنه كمني الرجال يناسب تلك الإعادة، وتتخيل الأرض والناس الآن بذر فيها، فيمطر الله جل وعلا ذلك المطر، وكما تنبت الآن الأرض بالمطر كذلك تنبت الأرض بالأجسام تنبت أجسام عكس الذي حصل أولا، يعني خلق آدم ثم عكسه،ثم يرجع من جديد، وآخر شيء تأتي الروح.
وقد قال فيها ابن القيم في أبيات جميلة في النونية قال:
وإذا أراد اللهُ إخراج الورى بعد الممات إلى المعاد الثاني
ألقى على الأرض التي هم تحتها والله مقتدر وذو سلطان
مطرا غليظا أبيضا متتابعا عشرا وعشرا بعدها عشران
فتظل تنبت منه أجسام الورى مثل النبات كأجمل الرّيحان
حتى إذا ما الأم حان ولادها وتمخضت فنفاسها متداني
أوحى لها ربُّ السماء فتشقّقت فإذا الجنين كأكمل الشبان
يعني عمره ثلاث وثلاثين سنة، هذه أجساد بدون أرواح.
فيأمر الله جل وعلا الملك أن ينفخ في الصور نفخة الحياة؛ نفخة البعث بعد الموت {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ}[الزمر:68].

(140/8)

هنا قال جل وعلا في سورة القيامة {أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ} وهذا في شيء ليس هو مجرّد جمع العظام الذي استغربه المشركون، ولكن أبلغ، حتى البنان سيعود كما هو، البنان هذا الذي لا يشترك واحد من الخلق مع آخر في شكل بنانه -يعني في شكله- فإنه سيعود كما كان، بهذه البذرة الصغيرة من آخر عظم الظهر، يعني أن كل إنسان سيعود الأرواح وأرواح السعداء في الجنة وأرواح الأشقياء في النار، ثم تعود الأرواح إلى الأجساد في أعظم اتصال وأبلغ اتصال بما لا يكون معه انفكاك، حياة دائمة لا يقبلها الجسد الانفكاك عن الروح ولا الروح الانفكاك عن الجسد.
في هذه السورة بين جل علا في أولها هذا يوم القيامة واستغراب من استغرب {أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ} الإنسان هنا المراد به الإنسان الكافر لأن المؤمن يؤمن بذلك.
في آخر السورة أقام البرهان على ذلك فكر في نفسك كيف جئت {أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى (40)} بلى إنك قادر سبحانك.
السورة موضوعها واحد/
وفي أولها ذكر يوم القيامة والاستغراب الكافر له.
وفي آخرها البرهان على ذلك -أحد البراهين-.
وما بين ذلك فيها وصف لما يحصل يوم القيامة وفيها وصف للكافر وصف للمؤمن وصف للسعداء ووصف للأشقياء وحالة الموت الذي لا يفرّ منه لا يستطيع أحد أن يفرَّ منه.

(140/9)

فالواجب على كل مسلم خاصة في هذا الشهر الكريم أن يعوِّد نفسَه تدبر القرآن؛ لأن الله جل وعلا أمر عباده بالتدبر، وبالتدبُّر يحصل القلب أمور السرور والانشراح والبهجة لأنّ الله أمرك بذلك حيث قال سبحانه {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}[محمد:24]، وقال {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا}[النساء:82]. وقال {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ}[المؤمنون:68] وقال {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ}[ص:29].
فإذن القرآن يحتاج إلى تدبر، وأهل الذكر الذين مدحهم الله جل وعلا هم أهل القرآن الذين تدبروا وعلموا وفقهوا الذي عنده استعداد لفقه الكتاب وفقه السنة فيسعى لذاك ويفقه، والتفسير بحره طويل من جهة لغته ومن جهة العقيدة التي يمكن تقريرها عن طريق التفسير والمسائل.
والسورة مليئة بمسائل كثيرة؛ لكن نكتفي بهذه الإشارة عن غيرها لضيق الوقت.
أسأل الله جل وعلا لي ولكم البصيرة في الدين، وأن يجعلنا من أهل القرآن، ومن المتدبرين فيه.
وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادّة: سالم الجزائري

(140/10)


تقوى الله جل جلاله - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
تقوى الله
جل ّجلاله
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله جعل للمتقين مفازا حدائقا وأعنابا، الحمد لله الذي بفضله اتقى المتقون ربهم، وبفضله ازدلف المتقون ربهم إلى جنات الكرامة.
الحمد لله الذي له الأسماء الحسنى والصفات العلى، نثني على الله بالخير كله، نثني عليه بأسمائه، نثني عليه بصفاته، نثني عليه بتوحده في الربوبية وأن لا رب سواه، ونثني عليه بتوحده في الإلهية وأن لا معبود حق إلا هو، ونثتي عليه بأنه ذو الأسماء الحسنى التي بلغت في الحسن نهايته، ونثني عليه بأنه ذو الصفات العلى التي علت على صفات خلقه.
فالحمد لله الذي أثنى عليه المتقون، أثنى عليه الأنبياء والمرسلون، فرفعهم بذلك الثناء درجات.
وأشهد أن لا إله الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وكشف علينا من الدين الغمة، نشهد أنه لا خير إلا دلنا عليه ولا شرّ إلا حذرنا منه، فطوبا لمن قَبِل بشارته، فطوبا لمن قَبِل ببشارته، وطوبا لمن أخذ بالإنذار فعمل لما بعد الموت.
صلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق التقوى.

(141/1)

أيها المؤمن: إن الله جل جلاله ذكر لنا في كتابه العظيم، ذكرنا لنا في هذا الكتاب العظيم صفات المتقين، وذكر أنه أمر المؤمنين بتقواه؛ بل إنّ الله جل وعلا ذكر لنا أنه وصى جميع الناس بتقوى الله، وصى الذين من قبلنا ووصانا بان نتقي الله، وذكر لنا جل وعلا أن جميع المرسلين أوصوا أقوامهم بتقوى الله؛ وذلك لأن التقوى إذا جاورت القلب صلح القلب، وإذا صلح القلب صلح الجسد كله وصلحت الأعمال، ثم بعد ذلك تأتي الآثار الطيبة للتقوى التي تسرّ العباد في حياتهم وآخرتهم، قال جل وعلا {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُواْ اللّهَ}[النساء:131]، وبيّن جل وعلا هذا المجمل في آيات كثيرة، وبين أن نوحا عليه السلام أمر قومه بالتقوى، وأن هودا عليه السلام أمر قومه بالتقوى، وأن صالحا أمر قومه بالتقوى، وأن لوطا أمر قومه بالتقوى، وأن شعيبا أكر قومه بالتقوى.
وهكذا نبينا محمد عليه وعلى جميع ألأنبياء والمرسلين أفضل الصلاة والسلام أمر الناس بتقوى الله عز وجل.
{كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ (106) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (107) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}[الشعراء:105-108].
{كَذَّبَتْ عَادٌ الْمُرْسَلِينَ (123) إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ (124) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (125) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}[الشعراء:123-126].
{كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ (141) إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ (142) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (143) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}[الشعراء:141-144].
{

(141/2)

كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ (160) إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلَا تَتَّقُونَ (161) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (162) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}[الشعراء:160-163].
{كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ (176) إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ (177) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (178) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}[الشعراء:176-179].
وهكذا الناس جميعا أُمروا بتقوى الله عز وجل من قبلنا ومن بعد رسالة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وصية الله للأولين والآخرين أن اتقوا الله {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ}[الحج:1]، {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَّا يَجْزِي وَالِدٌ عَن وَلَدِهِ}[لقمان:33]، {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ}[آل عمران:102]، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ}[الحشر:18].

(141/3)

أمر الله جل وعلا الناس جميعا بتقواه وأمر المؤمنين بتقواه؛ بل أمر نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو أكمل الخلق أن يتقي الله {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ}[الأحزاب:1]، وهذه صفة أهل الإيمان أنهم يأمرون بالتقوى ويأمر بعضهم بعضا بتقوى الله، فإذا أُمر المأمور بتقوى الله فرح وأخذه الوجل من ذكر الله جل وعلا؛ لأن المؤمن إذا ذُكّر بالله وجل قلبه بخلاف أهل العصيان وأهل الشهوات وأهل الطغيان فإنهم كما وصفهم الله جل وعلا بقوله {وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ}[البقرة:206]، صفة المؤمن أنه محب للتقوى؛ لأنه يعلم أنه إن اتقى الله جل وعلا فإن الله جل وعلا معه {إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ}[النحل:128]، فالله مع المتقين بتسديده وبتأييده وبتوفيقه وبتيسيره وبنصر المتقين على أعدائهم؛ لأن هذه المعية معية خاصة لأهل التقوى {إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ}.
المتقون في حياتهم في سعادة عظيمة؛ لأنهم عظّموا الله بتقواه فإذا ضاقت عليهم الأمور جعل الله لهم من كل ضيق مخرجا ومن كل همّ فرجا ومن كل بلاء عافية {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْرًا}[الطلاق:4]، {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}[الطلاق:2-3]، فالمتقون تيسّر أمورهم {وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْرًا}.

(141/4)

المتقي أيها العبد إذا اتقيت الله كفر الله أنت سيئاتك التي إن قابلتك يوم القيامة فإنك ستكون في زمان خوف عظيم؛ أن تكون ممن يكبه الله جل وعلا في النار {وَمَن يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا}[الطلاق:5]، {إِنَّ لِلْمُتَّقِينَ مَفَازًا (31) حَدَائِقَ وَأَعْنَابًا (32) وَكَوَاعِبَ أَتْرَابًا}[النبأ:31-33].
كذلك الأمة التي تتقي الله وعدها الله جل وعلا بأن يبارك لها فيما أعطاها وأن يوسّع لها في أرزاقها، وأنها إن تخلّفت عن التقوى فإن ذلك شرّ لها، وهي متوعدة بسلب النعم التي أفاضها الله جل وعلا عليها {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُواْ وَاتَّقَواْ لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاء وَالأَرْضِ وَلَكِن كَذَّبُواْ فَأَخَذْنَاهُم بِمَا كَانُواْ يَكْسِبُونَ}[الأعراف:96]، {وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ (112) وَلَقَدْ جَاءهُمْ رَسُولٌ مِّنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ}[النحل:114]، إن المتقين إذا أحلّ الله جل وعلا العذاب بالمخالفين المكذبين بالرسل الكافرين لنعمة الله ينجّي الله المتقين بمفازتهم كما أخبر الله جل وعلا بقوله {وَأَنجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}[النمل:53]، وقال سبحانه {وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}[فصلت:18].

(141/5)

إذن فالتقوى يا عبد الله إذن فالتقوى أمر عَظيم عظيم، إذا جاورت القلب صلح القلب وصلح الجسد وصلحت الحياة؛ بل صلحت الآخرة التي هي أعظم من الحياة، فإن القلب المتقي آنس بالله، آنس بمناجاته، آنس بطاعته آنس بالسكوت إن سكت، آنس بالكلام إن تكلم؛ لأنه إن تكلم فإنما يتكلم برضا الله، وإن سكت فإنما يسكت عن معصية الله {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ}[النساء:114].
أيها المؤمنون إنّ حقيقة التقوى: أن تطيع الله على نور من الله، وأن تطيع الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على نور من الطاعة.
تطيع الله جل وعلا وأنت تخشى الآخرة، تطيع الله جل وعلا مخلصا في هذه الطاعة مجتنبا ما عنه نهى الله تبارك وتعالى.
إن حقيقة التقوى طاعة الله وطاعة رسوله، فالذي يسعى في طاعة الله وطاعة رسوله ويمتثل ذلك فهو المحقّق للتقوى، وأعلى ذلك أن يكون محققا لتوحيد الله تبارك وتعالى، لأنها التقوى التي أُمر بها الناس جميعا في قول الله {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ}[النساء:1]؛ يعني وحدوه أنبذوا الشرك وأقيموا قلوبكم على إخلاص القصد والوجه لله تبارك وتعالى.
فتحقيق التقوى بطاعة الله وطاعة رسوله صلى الله عليه وسلم بأن لا يكون في قلبه إلا الله تبارك وتعالى، وأن تخلع من قلبك رؤية الخلق، أن تخلع من قلبك رؤية الدنيا إلا بما أذن الله جل وعلا في ذلك.
فالمتقي ينظر الجنة أمامه فيسعى إليها، وينظر النار أمامه فيهرب منها.
المتقي يرى الآخرة أمامه، يرى الموازين منصوبة، ويرى الصحف تتطاير، فيعمل لذلك اليوم عدته.
المتقي ينظر إلى سكناه في بيته في القبر، فينظر بما يزينه، ينظر بما يريد أن يكون في قبره، ينظر إلى ذلك فيحسن عمله الصالح، وينظر إلى ذلك فيكون على خوف ووجل من الذين يعذَّبون في قبورهم وأن يكون منهم.

(141/6)

إن المتقي لله تراه مسارعا في فرائض الله، تراه إذا نودي إلى الصلاة فإنه يسعى إليها، بخلاف الذين إذا نودي للصلاة كأنه لم يسمعوا، إذا نودي إلى الصلاة سعى إليها محبا لذلك، وإذا غفل عن ذلك أناب واستغفر فيما بينه وبين الله جل وعلا وعظم الله أن يخالفه.
إن المتقي يؤتي الزكاة.
إن المتقي من يقوم طاعة لله.
إن المتقي من يؤدي فرائض الله.
أيضا المتقي من يجتنب ما نهى الله عنه ورسوله.
فالمتقي ليس بذي غش في بيوعاته، الذي يتقي الله يتقي الله في خلقه يتقي الله في حقوق العباد، لا تجده يغش الناس في بيعه، لا تجده يغش الناس في شرائه، لا تجده يخون الأمانة.
المتقي تجده في عمله يحرص أن يكون كسبه حلالا، وعمله على أحسن ما يمكنه.
المتقي تجده يخشى الله فيما يعمل، يخشى الله في بيته، يخشى الله في لفظه، يخشى الله في عمله، يحقق المصالح ويدرأ المفاسد.
المتقي يخشى أن تزل قدمه في طاعة الشيطان بإتيان كبائر الذنوب من شرب الخمر والعياذ بالله، أو من إتيان الزنا، أو من غشيان وسائل الزنى، فإن القلب يتقلب، والعبد إذا سار في الوسائل رضا منه فإنه لا يؤمن، وهو مؤاخذ بالوسائل وبالغايات التي أداها إليه تساهلُه.
كذلك أيها المؤمنون المتقون لله مصلحون فيما بينهم، مصلحون لأسرهم، يسعون في الصلح، يسعون في الكلام الذي يقرب القلوب، ويبتعدون عن الكلام الذين ينافر القلوب؛ لأن الله أمر بأن يصلح ذات بيننا فقال سبحانه {فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ}[الأنفال:1].
إن المتقي لله يخشى أن يكون ممن فرّق بين الناس، ويخشى أن يكون ممن سعى في القطيعة.
إن المتقي لله يسعى في الخير، ويحبب الخير إلى الناس.

(141/7)

كذلك أيها المؤمنون إن الأمة المتقية لله والمجتمع المتقي لله هو الذي يخشى الله، فيأمر بالمعروف وينهى عن المنكر، وإن ترك الأمر بالمعروف والنهي عن المنكر، إن ترك الأمر والنهي والتساهل في ذلك، إنه علامة ضعف التقوى، فإذا عظم المرء الله هان عليه الخلق في جنب الله جل جلاله، فينظر إلى أمر الله ولا يهمه هل الخلق راضون أم غير راضين.
وقد قيل للإمام أحمد: إن فلانا رجل صالح ما من أحد من جيرانه إلا وهو يثني عليه في كل جيرانه، فقال: أظنه رجل سوء. قالوا: لم؟ قال: ولابد أن يكون من جيرانه المقصر، فإذا سكت عن الجميع رضي عنه الجميع، وأما إن أمر ونهى، فلابد أن يكون مغضبا للخلق في جنب الله جل جلاله.
المؤمن يأمر بتقوى الله، ويحقق التقوى بحسب ما يستطيع، وإذا فرط فإنه يستغفر وينيب، إن المتقين لهم عند الله جل وعلا المقامات العالية، إن الله يحب الذين اتقوا، إن الله مع المتقين، إن الله ينصر الذين اتقوا وينصر المتقين، ينصر المطيعين ويسهل لهم أمورهم.
إن المجتمعات إذا كانت مطيعة لله فإن الله وعدها بالسعة في أرزاقها وبالخلاص من مشاكلها الاقتصادية والسياسية ومن مشاكلها المتنوعة؛ لأن بتقوى الله يجعل الله من كل ضيق فرجا، يجعل الله له من كل ضيق مخرجا، يجعل الله له من كل بلاء عافية.
والله جل وعلا حثنا على التقوى، فهلا حققنا ذلك هلا عظمنا الله وخفنا النار وأقبلنا على الجنة، هلا أمرنا قلوبنا بتقوى الله فلهجت ألسنتنا بذكر الله هلا الغيبة هلا النميمة، فإن الغيبة محبطة لما يقابلها من الأعمال لأن الغيبة سيئة والسيئة تنقص معها الحسنات.

(141/8)

يوم القيامة إذا وزن الناس وضعت الموازين القسط قال سبحانه {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}[الأنبياء:47]، نعم إن الناس يُكبون في النار على مناخرهم من حصائد ألسنتهم، فعلينا أن نعظم تقوى الله، علينا إذا أردنا السعة والطيبة في هذه الحياة وعند لقاء الله ومن كان يرجو لقاء الله فليعمل عملا صالحا، فمن كان يرجو لقاء ربه فليعمل عملا صالحا، من كان يرجو لقاء الله فإن أجل الله لآت لاشك في ذلك ولا ريب، فإن الحياة ميدان للعمل وليست بغاية، فالذي ينظر إليها وأنها غاية فإن هذا أوتي من عقله، ولهذا الله جل وعلا يعظّم ذوي البال وذوي العقول وأنهم كثيرون بالذكر وأنهم المنتفعون بالتذكير.
أسأل الله جل وعلا أن يجعلنا وإياكم من المتقين المحكمين لكتابه في أنفسنا، وأن يمنّ علينا بالعمل الصالح وبتعظيم الله جل جلاله وبإتيان الفرائض والامتثال لها وبالبعد عن المحرمات وعن التفريط في فرائض الله، إنه ولي ذلك والقادر عليه.
واسمعوا قول الله جل جلاله أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ}[آل عمران:102].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا واستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب فاستغفروه وتوبوا إليه، إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، وصفيه وخليله صلى الله عليه وعلى آله وصحبه وسلّم تسليما كثيرا إلى يوم الدين.
أما بعد:

(141/9)

فيا أيها المؤمنون: إن أحسن الحديث كتاب الله وخير الهدي هدي محمد بن عبد الله، وشر الأمور محدثاتها، وكل بمحدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بلزوم تقوى الله فإنه ثبت عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال :«اِتَّقِ الله حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ» فإن تقوى الله واجبة، إن تقوى الله بالإجماع واجبة، وإن المؤمن إذا خالف أن يسرع في الحسنات فإن الحسنات يذهبن السيئات، كما قال الله جل وعلا {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ}[هود:114].
فلنتق الله ولنسارع في الحسنات فإننا أحوج ما نكون إلى أن تكفر عنا سيئاتُنا {فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ}[المؤمنون:102-103].
نعم أيها المؤمن: إنك بحاجة إلى ثقل الميزان، إنك بحاجة إلى أن تكون موازينك راجحة، الله الله في نفسك، الله الله في أهلك، الله الله في حياتك، اتق الله في حياتك حياتك ليست بطيبة، ليست مقربة إلى دار الكرامة.
هذا واعلموا رحمني الله وإياكم أن الله جل جلاله أمرنا بالصلاة على نبيه فقال جل وعلا {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}[الأحزاب:56]، اللهم صل وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء، الذين قضوا بالحق وبه كانوا يعدلون، وعنّا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم أعزّ الإسلام والمسلمين، وأذلّ الشرك والمشركين، واحم حوزة الدين، وانصر عبادك الموحدين.

(141/10)

اللهم أنصر المجاهدين الذين يجاهدون في سبيلك في كل مكان، اللهم أيدهم على عدوك وعدوهم، يا قوي يا عزيز قوهم واعزهم فإنك أنت القوي العزيز، أنت الرحيم فارحمهم، وأنت القوي فقوهم، وأنت الجبار فاجبر كسرنا وضعفنا وكسرهم وضعفهم يا أرحم الراحمين.
اللهم آمنا في أوطاننا وأصلح ووفق أئمتنا وولاة أمورنا، ودُلهم على الرشاد، وباعد بينهم وبين سبل أهل البغي والفساد. يا أكرم الأكرمين.
اللهم إنا نسألك أن ترفع عنا الربا والزنا وأسبابه، وأن تدفع عنا الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن، عن بلادنا هذه بخاصة وعن سائر بلادنا المؤمنين بعامة يا أرحم الراحمين.
اللهم لا تُمتنا إلا وقد وفقتنا لتوبة نصوح.
اللهم نسألك الجنة وما قرب إليها من قول وعمل، ونعوذ بك من النار وما قرب إليها من قول وعمل.
اللهم اجعلنا وأحبابنا وأهلينا وذرارينا ووالدينا والمسلمين في جنات النعيم.
اللهم هوّن علينا يوم الفزع الأكبر واجعلنا ممن يأخذ كتابنا باليمين، اللهم اجعلنا كذلك فإنك أرحم الراحمين وأجود الأجودين، نعوذ بك مما فعلنا من السوء نعوذ بك مما فعلنا من السوء، فنسألك مغفرة فإنك أنت الغفار الرحيم.
عباد الرحمن: {إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}[النحل:90].
فاذكروا الله العظيم الجليل يذكركم، واشكروه على النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعد هذه المادة: سالم الجزائري

(141/11)


توجيهات للأئمة والمؤذنين - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
توجيهات
للأئمة والمؤذنين
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي شرع الشرائع وسنّ العبادات، وجعل لها من الوسائل ما يقيمها، ليتعبّد الناسُ على أكمل وجه وأفضل طريقة، وليتعاونوا على البر والتقوى.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فأوصي نفسي وإياكم بلزوم تقوى الله جل جلاله، ومتابعة الأَوْلى، والحذر من اتّباع الهوى، ولزوم سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إمام الهدى.
كما أسأل المولى جل جلاله أن يجعلني وإياكم ممّن إذا أُعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر، اللهم آمين.
موضوع هذه الكلمات:
توجيهات للأئمة والمؤذنين في شهر رمضان المبارك وفي غيره

(142/1)

تعلّقت هذه المحاضرة بالأئمة والمؤذنين؛ لأنّ الإمام ووظيفة الأذان من أعظم الأعمال العبادية التي أمر الله جل وعلا عباده بأن يلوها وأن يؤدوا الأمانة فيها؛ لأن الصلاة هي أعظم أركان الإسلام العملية، فليس بعد الشهادتين إلا الصلاة، والصلاة عبادة لله جل وعلا عظيمة، هي ركن الإسلام وهي عماد الدّين وهي الفارقة بين الإسلام وبين الكفر، كما صحّ عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من حديث جابر في مسلم وفي غيره أنه قال «ليس بين العبد وبين الكفر أو الشرك إلا الصلاة»، وفي السنن من حديث بُرَيْدَة رَضِيَ اللهُ عنْهُ أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» ولما كان أمر الصلاة بهذه المثابة، أمر الله جل وعلا ببناء مساجد في الأحياء، وأن تُعمر بذكر الله جل وعلا من الصلاة وتلاوة القرآن وأداء النوافل، قال سبحانه {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ}[التوبة:18]، وقال أيضا {فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ (36) رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ}[النور:36-37] الآيات، وقال أيضا جل وعلا آمرا بأداء الأمانات {إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ}[النساء:58]، وقال أيضا جل وعلا لما ذكر وصف المتّقين أنهم على صلاتهم دائمون وأنهم يحافظون على الصلاة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1) الَّذِينَ

(142/2)

هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ}[المؤمنون:1-2]، {حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلّهِ قَانِتِينَ}[البقرة:238]، لما كان الأمر في الصلاة بهذه الأوامر العظيمة جعل الله جل وعلا للمحافظة على أدائها ولنيل رضوان الله جل وعلا في أدائها، جعل لها أحكاما كثيرة، ومن ضمن تلك الأحكام: الأحكام المتعلقة بدخول الوقت، ومن يلي دخول الوقت أو الإعلام به، والأحكام المتعلقة بالإئتمام، ومن يلي الإمامة بالناس.
فالأذان والإمامة؛ يعني التأذين والإمامة هاتان -كما يقول العلماء-: وظيفتان شرعيتان عظيمتان، جعل الله جل وعلا فيهما أعظم الثواب.
وهما عبادتان جليلتان، وكل عبادة لابد في قبولها من الإخلاص لله جل وعلا، وكل عمل لا يخلص العبد فيه ذلك العمل لربه جل جلاله فإنه كردود عليه ومن ذلك التأذين ومن ذلك إمامة الناس.

(142/3)

ولهذا أعظم ما ينبغي أن ينظر فيه إلى الأذان إلى التأذين وإلى الإمامة الناس أنهما عبادتان جليلتان لابد فيها للعبد من الإخلاص، ومعنى الإخلاص في هذا الموطن أنه يعمل هذا العمل تقرُّبا إلى الله جل وعلا، لا لنيل مال أو لنبيل رياسة، أو لكي يثني عليه الناس بحسن صوته أو بأنه كذا وكذا، إنما لأداء العبادة هذه من عبادة الأذان ومن عبادة الصلاة وإمامة الناس في ذلك وقد قال جل وعلا {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ (15) أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}[هود:15-16] دلت الآية من سورة هود على أن العبد إذا كان يعمل العمل للدنيا فإن عمله باطل بل هو وبال عليه وتوعده الله جل وعلا في ذلك بقوله {أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} وهذا بدلك كما قال العلماء: على أن إرادة الحياة الدنيا وأن إرادة المال أو إرادة الجاه أو إرادة السمعة بأمر هو من العبادات أن هذا قادح في الإخلاص في ذلك. وقد ذكر العلماء على هذه الآية ذكروا أربع صور كما هو في شروح كتاب التوحيد، وقد ساق الإمام محمد بن عبد الوهاب رحمه الله هذه الآية في أن من الشرك إرادة الإنسان بعمله الدنيا، وذكروا منها الإمام والمؤذن لا يؤم ولا يؤذن إلا بما يأخذه من الدنيا، وهذا قدح في الإخلاص.

(142/4)

ولهذا قال العلماء: إنما يأخذه الإمام أو المؤذن من رَزق يفرضه ولي الأمر للإمام أو المؤذن إنما هو رَزق له ليستعين به على أداء هذا الواجب الشرعي، واجب التأذين وواجب الإمامة، فالتأذين واجب كفائي، والإمامة كذلك، وهذان الواجبان الشرعيان يفرض لمن قامت عليهما رزق من بيت المال يعينه على أداء ذلك؛ ولكن لا يكون قصد الإمام أو قصد المؤذن ما يأخذه، فإن أخذ أدى التأذين أو الإمامة، وإن لم يأخذ لم يؤدِّ، فإن هذا ليس من الإخلاص.
ولهذا كان ابن عمر رضي الله عنهما يطوف بالكعبة فأتاه رجل وسلم عليه فلم يرد عليه السلام، فقال لابن عمر: يا ابن عمر لم ترد علي السلام. قال: نعم إنك مؤذن تأخذ على أذانك أجرا. والفرق بين الأجر والرَّزق في هذا أن الأجر يقول ومن يريد هذا العمل أعطوني كذا وإلا لا أؤذن لكم، أعطوني كذا وكذا على الصلاة أو على الفرض الواحد وإلا لا أؤدي لكم، فمن قال ذلك فإنه يريد أن يستأجر لأداء هذا العمل العبادي، فليس جائزا أن يجاب على ذلك؛ بل يجب على من يكون عنده أهلية لذلك أن يقوم به عند فقد من يقوم به من جهة التطوع.
وهذا الأصل العظيم إذا تحرّكت به النفوس فإنه بكون أداء الأمانة في ذلك أعظم ما يكون في أنه يؤذن لله ويؤم الناس لله، وحينئذ إذا أذن لله وأمّ لله فإنه إذا أتاه شيء من الرزق أو من المال أو من السكنى فإنه تعينه على أداء طاعة الله جل وعلا وليست مقصودة في نفسها.
وهذا مما ينبغي أن يحاسب كل إمام وكل مؤذن نفسه على ذلك في أن يوطن نفسه على الإخلاص وعلى الصدق في أداء هذه العبادة، ولا يقول مثلا: أنا والله صليت أربع فروض اليوم صليت في الأسبوع ما غبت في هذا الأسبوع إلا مرة إلا مرتين هذا المنطق ليس شرعيا؛ بل يجب عليه أن يحاسب نفسه على صغير الأمر وكبيره.
وها هنا مسألة تكلم العلماء عليها وهي: هل القيام بالأذان أفضل أم القيام بالإمامة أفضل؟
على أقوال لأهل العلم في ذلك:

(142/5)

فمنهم من قال التأذين أفضل؛ لأنه قد جاء في السنة الصحيحة أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «المؤذنون أطول الناس أعناقا يوم القيامة»، والإمامة لم يرد فيها مثل هذا الفضل.
وقال الآخرون بل الإمامة أفضل لأن الإمامة يكون الأقرأ الأفقه، والمؤذن لا يشترط أن يكون أقرأ أو أن يكون أفقه وإنما يشترط فيه أن يكون عالما بالوقت مؤتمنا في دينه، وأن يكون حسن الصوت أو أحسن أهل المسجد صوتا أو نحو ذلك.
ودلّوا على هذا بأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولي الإمامة ولم يلِ التأذين فدل على أن الإمامة أفضل من التأذين؛ لأن الله جل وعلا لا يختار لنبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلا الأفضل.
وهذا هو الصحيح فإنّ التأذين فضله عظيم، ولو يسلم الناس ما في النداء وما في الصف الأول ثم لم يجدوا إلا أن يتهموا عليه لاتهموا عليه كما في الصحيح عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فالتأذين فضله عظيم ولكن الإمامة أفضل من التأذين؛ لأن الإمامة يكون الأقرأ والأفقه والأعلم؛ ولأن الإمامة إذا أحسن فله ولجماعته الذين يصلون معه؛ ولأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قام بالإمامة وقام بها بعده الخلفاء الراشدون وأئمة الإسلام كانوا يلون إمامة الناس في الصلوات المفروضة والجمعة لأنها هي الأفضل.
إذا تبين ذلك فما هو عمل المؤذِّن في الشرع وما هو عمل الإمام؟
أما المؤذن فهو الذي يؤذن الناس بدخول الوقت؛ يعني يعلم الناس بدخول وقت هذه العبادة، لأجل أن يؤدي الناس العبادة بعد دخول الوقت، ويدعو الناس للصلاة الرجال القادرين للصلاة في المسجد جماعة. فالتأذين إعلام بدخول الوقت.

(142/6)

وإذا كان كذلك فأعظم مهمة على المؤذن هو أن يكون ضابطا للوقت متحرِّيا لذلك؛ لأن أصل عمله الشرعي هو أن يعلم الناس بدخول الوقت، وهو مؤتمن على هذا أعظم أمانة، وهذه الأمانة ليست منوطة بمال يتعلق بشخص وليست منوطة بشيء يسير يتعلق بعشرة أو عشرين، وإنما هي منوطة بهذه العبادة العظيمة التي يترتب عليها الصيام ويترتب عليها الإفطار، يترتب عليها صلاة من يصلي في البيوت من ذوي الأعذار من الرجال ومن النساء ونحو ذلك، ويترتب عليها أشياء كثيرة في الأحكام الفقهية مبنية على إعلام هذا المؤذن الناس بدخول الوقت.
فأصل عمل المؤذن الإعلام بدخول الوقت إذا رفع الأذان.
وإذا كان كذلك كانت أهم مهمات المؤذن أن يضبط الوقت، وفي رمضان بخصوصه فإنه يتأكد على المؤذن أن يتحرى الوقت لكل الصلوات، وخاصة دخول وقت المغرب ودخول وقت الفجر؛ لأن بالأول الإذن بالإفطار ولأن بالثاني وجوب الصوم. وهذا ما يُشكى منه في كل سنة من تفريط طائفة من المؤذنين في الدقة في دخول وقت الغرب ودخول وقت الفجر، وهذا يؤدي إلى خلل كبير في الإفطار، فكم أفطر طائفة من الناس على أذان مؤذن ثم إذا به أذن قبل الوقت! وكم تأخر المؤذن عند الفجر خمس دقائق! ويقول الناس الذين بقرب المسجد لم يؤذن المؤذن أو باقي هذا المؤذن ربما استعجل وذاك تأخر ونحو ذلك.
فواجب على المؤذن أن يتقي الله جل وعلا في عمله؛ لأن عمله ليس منوطا بجهة حكومية بوزارة أو بجهة من الجهات، عمله يتعبد فيه لله جل جلاله، وهذا العمل يترتّب عليه أعمالا كثيرة شرعية، إذا فرّط هو فكل من فرط فكل من أخطأ بعده هو بسببه فهم في ذمته إذا كان لم يتحرَّ وتهاون، فالتهاون في الوقت هذا من الأعمال السيئة التي يترتّب عليها آثار تتعلق بالصيام وبالصلاة وبغير ذلك.

(142/7)

الفجر مثلا إذا أراد أن يؤذن بطول السنة ربما يؤذن قبل الوقت لا يتحرى، أو ربما يتأخر فيؤذن بعد ذلك، فيقع من يصلي في البيت يقع أيضا في خلل في أمره، لا يدري هل هو صلى في الوقت أم لا، وربما اعتمد على المؤذن وهو الأصل فيكون أدّى العبادة بغير تحرٍّ.
إذن فالمؤذن في ذمته الناس الذين يسمعون أذانا فإن شاء استقل من الإثم وإن شاء استكثر؛ لأنه في ذمته إعلام الناس بدخول الوقت في العبادة، قد ذكرت لكم أنه يترتب عليه الصلاة والصيام، وقد يترتب عليه أشياء أخرى من الكفارات ومن صلوات أخر من أهل الأعذار والنساء أو طلاق أو أشياء من ذلك كما هو معلوم لأهل الاختصاص.
أما الإمام فإنه ضامن والمؤذن المؤتمن كما يروى في الحديث عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «الإمام ضامن والمؤذن مؤتمن اللهم اغفر للأئمة وأرشد المؤذنين» وهذا الحديث في إسناده علة وضعف ولكن يستشهد به في مثل هذا المقام؛ يعني أن العلماء استشهدوا به، والإمام ضامن، ومنصب الإمامة منصب عظيم، والأصل في ذلك أن الإمام هو أفقه الجماعة، أفقه أهل المسجد، هو أقرهم لكتاب وأعلمهم وأفقههم بالصلاة كما جاء في الحديث الصحيح حديث ابن مسعود رضي الله عنه أنه قال «يؤم القوم أقرؤهم لكتاب الله» فإذن الإمام هو الأقرأ، والأقرأ في عرف الصحابة في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو الذي يحسن القراءة والعلم والفقه لأنه هو الأفضل، والصلاة تحتاج إلى قراءة يعني إجادة تلاوة القرآن وتحتاج أيضا إلى علم بالأحكام الشرعية.

(142/8)

فإذن الإمام قبل أن يلي الإمامة عليه أن يتحرى هذا الأمر وهو حسن قراءته وأن يكون الأقرأ، ثم أن يكون عالما بفقه صلاته؛ لأنه سينوبه في الصلاة أشياء، ينوبه أحكام التلاوة، أحكام الركوع والسجود، أحكام السهو، أركان الصلاة ما هي، شروط الصلاة، واجبات الصلاة، سنن الصلاة، السهو وما يكون فيه، اختلاف بعض من يؤم، قد يسألونه عن بعض الأحكام، إذا سها، إذا زاد ركعة أو نحو ذلك كيف يكون، كيف يؤدي الصلاة إذا جهر إذا لم يجهر ونحو ذلك، فإذا لم يكن عالما بفقه الصلاة فإنه لا يستحق أن يكون متقدِّما على الناس، إلا إذا كان هو الأفضل فيهم وهو الأقرأ فيهم فإنه يكون معذورا في ذلك؛ لأنه يؤم القوم أقرأهم ولو كان الجميع ضعاف في العلم والقراءة فإنهم يختارون أمثلهم لذلك.
ولهذا في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أحد الصحابة كان عمره قريب من عشر سنوات في حي من الأحياء، ليس في المدينة يعني في قبيلة من القبائل، ولم يجدوا أكثر منه قرءانا؛ لأنه إذا جاء الناس من النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سمع ما جاءوا به من القرآن فحفظه، فلما بحثوا عن إمام يؤمهم وجدوه أقرأ القوم للقرآن، فكان يؤمهم لأنه أقرأ الناس للقرآن، إذا لم يوجد إلا من هو مقصّر فإنه يؤمن القوم أمثلهم في القراءة وأمثلهم في العلم.
إذا كان كذلك فالإمام حينئذ في وظيفته أن يتحرى وأن يداوم وأن يضبط تلاوة القرآن، لا يفرط في القرآن وينسى القرآن ويترك التلاوة، بعض الأئمة قد يكتفي بآيات يقرؤها قد داوم عليها، وهذا لا يغنيه في براءة الذمة؛ لأنه ينبغي للإمام أن يحافظ على ما كان عليه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في سنته، فيما كان يقرأ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الفجر، وفيما كان يقرأ في الظهر، وفيما كان يقرأ في العصر والمغرب والعشاء، فينتبه للسنة.

(142/9)

والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أكثر ما كان يقرأ كان يقرأ في المفصل، في الفجر من طوال المفصل وربما قرأ من غيره يعني قليلا وربما قرأ من قصار المفصل؛ لكن الأكثر أنه يقرأ من طوال المفصل، واليوم كثير من الأئمة لا يقرؤون من طوال المفصل في الفجر فتركوا السنة في هذا الأمر.
كذلك في صلاة المغرب بم يقرأ؟ في صلاة العشاء بم يقرأ؟ فمهمته القراءة، فإذا كان يداوم على آيات يعرفها هو أو يجيد حفظها ويترك الباقي، فإن هذا مما ينبغي له؛ بل يعد مخالفا بذلك.
والمقصود من الصلاة أن يسمع الناس كلام الله جل وعلا وخاصة صلاة التراويح في رمضان، المقصود منها أن يجتمع الناس على هذه العبادة، وأن يُسمعوا كلام الله جل وعلا، وسيأتي البحث في صلاة التراويح وواجب الإمام في ذلك؛ لكن حينئذ ينبغي لنا أن نقول: إن الإمام يجب عليه أن يحاسب نفسه بين الحين والحين بما يحفظ من القرآن وفيما يقرأ على الناس؛ لأن الناس إذا أتوا للصلاة فإنهم يرغبون في الخير، ويرغبون في خشوع القلب، ويرغبون في أن يكونوا أذلة بين يدي الله جل جلاله، فإذا كانت قراءة الإمام ضعيفة أو كان يكرر الآيات ولا ينوعها حينئذ على ما جاء في السنة، فإن تأثر الناس بالصلاة يكون أضعف.
ولهذا قال بعض الصحابة رضوان الله عليهم: لما سمعت النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقرأ في المغرب بالطور أو في الفجر حتى بلغ قوله تعالى { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَّا يُوقِنُونَ }[الطور:36] قال كاد قلبي يطير. والآخر يقول: سمعته يقرأ {وَالنَّخْلَ بَاسِقَاتٍ لَّهَا طَلْعٌ نَّضِيدٌ (10) رِزْقًا لِّلْعِبَادِ}[ق:10-11] يعني من تأثره من سماع هذه الكلمات.

(142/10)

فالإمام أحسن التلاوة وأحسن القراءة ونوع على المأمومين فإنهم يتأثرون، ولا شك أن حسن التلاوة مطلوب؛ ولكن التأثير بالتلاوة أيضا مطلوب، فالتخشّع في أثناء القراءة وعدم هذّ القرآن كهذّ الشعر بل يكون بين الترتيل وبين الحدر، هذا هو المناسب في تلاوة القرآن، وهكذا كان النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يقرأ في الصلاة؛ لأنه قرأ في الصلاة المغرب مرة بالطور وقرأ في المغرب مرة بالأعراف قسمها بين الركعتين هكذا يدل على حدره للقراءة.
أما في رمضان فالإمام عليه مسؤولية عظيمة كبيرة جسيمة، ومن الواقع نجد أن بعض الأئمة التزم بهذه المسؤولية؛ ولكن البعض فرط في شيء منها.
فما واجب الإمام وما يستحب له في هذا الشهر العظيم؟
أولا أن يكون الإمام والمؤذن متعاونين على أداء واجبهما، فالخلافات التي تكون بين الإمام والمؤذن هذه ليست مرضيّة، والواجب أن يتقي الله جل وعلا الإمام والمؤذن في أن يكونا متعاونين، فإن اختلفا فالأمر في المسجد للإمام وليس للمؤذن، قول الإمام هو الأصل، أما المؤذن فإنه تابع للإمام في ذلك، فعلى المؤذن والإمام أن يتعاونا، فإن اختلفا فقول الإمام هو الذي ينبغي أن يكون وليس قول المؤذن، ولكن بما يتفق مع الشرع وبما يتفق مع ما لديهم من فتاوى للعلماء وتوجيهات من الجهات المختصة التي تتحرى الحق في ذلك.
في رمضان نجد بالنسبة للأوقات نجد عدة ملاحظات:
الأولى بالنسبة للأذان بدخول وقت العشاء، جرت الفتوى من سماحة الشيخ عبد العزيز بن باز رحمه الله على أنّ الأَولى أن يؤخَّر الأذان -أذان العشاء- نصف ساعة في رمضان يعني أن يكون ما بين أذان المغرب وأذان العشاء ساعتين، فإذا كان خمس وخمس، فإن أذان العشاء يكون الساعة السابعة وخمس دقائق كما سيكون في أول شهر رمضان بلغنا الله وإياكم إياه.

(142/11)

هنا يحصل اختلافات، بعض الأئمة يقول للمؤذن لا أذن قبل سبع إلا ربع، والثاني يقول لا قبل سبع إلا عشر، فنسمع المؤذنين يؤذنون نصف ساعة، ما بين أول الوقت إلى ما بعد نصف ساعة، منهم من يلتزم أن يؤذن مثلا الساعة السابعة و خمس، ومنهم من يقول أنا أؤذن على السادسة والنصف والخمس كالعادة، ولا يلتزم بما جرت عليه الفتوى، وبما جاء التوجيه من ولاة الأمر يعني من الجهة المختصة وهي الوزارة رعاية للفتوى في ذلك.
نعم الأصل أن يؤذن المؤذن في أول الوقت؛ لكن هنا أُخر لأجل المصلحة في ذلك، ورعاية المصلحة هنا لابد منها، وذلك لأسباب:
أولا أن الفتوى جرت على ذلك والمسلم عامة يجب عليه أ، يلتزم بالفتوى {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}(1).
ثانيا أن المؤذن يجب عليه أن يلتزم بما لديه من تعليمات وما لديه من توجيهات وحينئذ فليس له أن يتقدم في ذلك بمحض رأيه.
__________
(1) النحل:43، الأنبياء:7.

(142/12)

الثالث أنه بتفاوت المساجد في دخول وقت العشاء لأجل رغبة الإمام أو رغبة المؤذن حصل محظور، شكا منه الذين يلون الأمر بالمعروف والنهي عن المنكر، فهذا مسجد أذّن والمحل أغلق للصلاة والآخر يقول: لا ما أذن الذي بجنبنا فما أغلق المحل لصلاة العشاء، فيغله مع الوقت الساعة السابعة وخمس، وهذا يقول لا أنا أغلقه قبل وهذا يقول أنا أغلقه متأخر، فصار من جهة الأمر بالمعروف والنهي عن المنكر فيه هناك اضطراب، يحاسب المحل على إغلاقه أو ما يحاسب؟ يعني متى يبدؤون يحاسبون هنا لابد من وقت واحد يلتزم به المؤذنون حتى يمكن محاسبة المقصر في تجارته بعد رفع الأذان؛ لكن هنا يستثنى حالات خاصة وهي ما إذا كان جماعة المسجد جميعا يرغبون أن يصلوا في أول الوقت، مثل أن يكونوا بقرب سوق من الأسواق، يريدون أن يصلوا في أول الوقت ثم يبدؤون يعني في البيع والشراء يفتحون المحلات بعد هذا في أول الوقت؛ لأنه لو تأخر لا يكون مناسبا لهم، هذا إذا كان المسجد في وسط السوق فيستأذن صاحب المسجد يقول أنا في وسط السوق والناس يحتاجون كما رغبوا في أن تكون الصلاة مبكرة في الوقت المعتاد هنا يكون له الإذن الخاص بذلك.
كذلك عند المستشفيات أحيانا يكون هناك وضع خاص يتطلب أن تكون الصلاة في الوقت المعتاد؛ لكن هذا خلاف الأصل.
فحينئذ نقول يجب على الإمام والمؤذن أن يتعاونوا على تحقيق هذا الأمر وأن لا يتساهلوا، وأما يُسمع واحد يؤذن قبل ربع ساعة والثالث يتأخر ونحو ذلك، فهذا ليس بحسن بل هو سيئ.

(142/13)

الأمر الثاني أن الإمام والمؤذن في رمضان يجب عليهم أن يتعاونوا في فتح المسجد للعبادة؛ لأنه وُجد أن منهم من يشدد في عدم فتح المساجد، ومنهم من يترك المسجد لا يكون الإمام مسؤولا عنه ولا يكون المؤذن مسؤولا عنه، ورمضان شهر عبادة وشهر طاعة وشهر إخبات، والسلف الصالح رضوان الله عليهم كانوا لا يخلون المساجد ما بين مصل وما بين تال للقرآن وما بين ذلك، فأحيانا يكون الإمام مشغولا والمؤذن كذلك يقول: لا، نغلق المسجد. ونحو ذلك/ إذا كان هناك من يوجد أن يرغب أن يصلي أو أن يتلو في رمضان فينبغي على الإمام والمؤذن أن يتعاونا في بقاء المسجد مفتوحا مع عنايتهم بذلك ورعايتهم ومراقبتهم لحال المساجد في رمضان.

(142/14)

الأمر الثالث أن بعض المساجد يكون فيها إفطار صائم، ويكون في داخل المسجد يعني في المكان الذي يصلى فيه ويكون من هذا الإطار أشياء؛ يعني إفطار له روائح، وهذه الروائح تنتشر في المسجد ولاسيما إذا كانت المساجد صغيرة، وربما تعاون الإمام والمؤذن على الإطار أو على تفطير الصائمين، وتفطير الصائمين سنة أو تفطير الصائمين مستحب وليس بالواجب، وبقاء المساجد مطهرة طيبة الرائحة هذا أعظم، ولهذا كان الذي يأكل ثوما أو بصلا له الحق أن لا يصلي في المسجد أو في بيته؛ بل نهى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على أن يصلي من به روائح كريهة أن يصلي مع الناس في المسجد، فصح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «من أكل ثوما أو بصلا فلا يقربن مصلانا» فكيف يكون حينئذ موائد في داخل المسجد التي ربما تنفر منها الملائكة في أداء الصلاة، وقد قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إن الملائكة لتتأذى مما يتأذى منه ابن آدم» فيجب أن يتعاونا إذا كان هناك إفطار فهذا أمر حسن؛ لكن لا يكون في المسجد يكون في ساحة في المسجد في مكان مستقل يكون له هدف الإفطار أن يكون للمحتاجين والمساكين ويكون معه دعوة ويكون معه إرشاد للخير ونحو ذلك فهذا من الأعمال الصالحة، أما أن يكون المسجد يكون مصرحا للموائد الكبيرة ونحو ذلك والروائح، فهذا لا يجوز لأن به تأذي من هذه الروائح.

(142/15)

مما يلاحظ أيضا في هذا المقام ما يتّصل بصلاة التراويح، وصلاة التراويح والقيام في العشر الأخيرة يجب على الإمام أن يفقه الأحكام الشرعية لهذه الصلاة، وصلاة التراويح العلماء بينهم خلاف فيها، في مسائل معروفة عند أهل العلم، وقد يكون الإمام يختار قولا من الأقوال لنفسه؛ لكن لا يجوز للإمام أن يعمل في المسجد باجتهاد خالف فيه أهل العلم والفتوى من أهل بلده، إذا كان هو يرى أن الصحيح هو كذا أو أن تصلى كذا أو يصلي ثنتين وفي آخر الوقت ثلاث أو نحو ذلك، فإنه لا يجوز له أن يجعل في المسجد رأيه؛ بل هذه مسائل متعلقة بالعبادة فعليه أن يستفتي أهل العلم حتى تكون المساجد على نسق واحد في ذلك؛ لأن الاجتهادات كثيرة فيكون كل إمام له اجتهاد، وكل مسجد هناك صفة للصلاة، فهذا ليس بالمأذون فيه.

(142/16)

من أمثلة ذلك، وقبلها نقدم بمقدمة في رمضان صلاة التراويح يُقبل الناس عليها -ولله الحمد- والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صلى بهم التراويح هذه قبل أن تسمى التراويح، صلى بهم في العشر الأخير ثلاث ليال أو أربع ليالي، حتى كثروا جدا في المسجد حتى غص المسجد بهم، وكانوا لا ينصرفون إلا قرب الفجر حتى أحدهم يقول: نخشى أن يفوتنا الفلاح؛ يعني السحور، صلى بهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ثم ترك الصلاة وقال «خشيت أن تفرض عليكم» فتركها عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ثم لما كان في عهد عمر كثر الناس يصلون في المسجد يعني في مسجد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يصلي الإمام ووراءه عشر عشرين ثلاثين، وآخر في الناحية الأخرى من المسجد ووراءه عشرين ثلاثين ونحو ذلك، فقال عمر: ما أحسن هذا لو جمعناهم على قارئ واحد. فجمعهم على إمامة أبيّ بن كعب رَضِيَ اللهُ عنْهُ، فلما رآهم عمر يجتمعون ويصلون صلاة واحدة طويلة قال رَضِيَ اللهُ عنْهُ: نِعم البدعة هذه. يعني السنة التي سننتها ليست بدعة يعني ليس لها أصل في الشرع؛ لأن أصلها كان في زمن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وإنما ترك عليه الصلاة والسلام وإنما خشي أن تفرض وقد زال هذه العلة فبموته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، كانوا في أول عهد عمر يصلون ثلاثة عشرة ركعة؛ صلى بهم أبي في زمان ثلاثة عشر ركعة حتى ثقل بهم ذلك، فقالوا: نقسم كل تسليمة إلى تسليمتين، فصلوا في آخر عهد عمر كما ذكر ذلك البيهقي وغيره من المحققين صلوا في آخر عهده ثلاثا وعشرين ركعة، وكانوا يستريحون، فسُميت صلاة التراويح لأجل أنهم كانوا يستريحون بين كل أربع ركعات و أربع ركعات، يعني بين كل تسليمتين يستريحون قليلا ثم يواصلون.

(142/17)

هنا ما الأصل في صلاة التراويح؟ هل يقصر أم يطول أم ما العدد هنا المشروع، صلاة التراويح هي صلاة الليل، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «صلاة الليل مثنى مثنى فإذا خشيت الصبح فأوتر بواحدة» كما في الصحيحين في حديث عمر رضي الله عنه وفي مسلم «صلوا الليل مثى مثنى» وهذا يدل على أشياء :
الفائدة الولى أن صلاة الليل المأمور بها والمحبوب عليها تكون ثنتين ثنتين، فليس بصلاة الليل كما في السنة صلاة أربع ركعات متواصلة؛ يعني أربع ركعات بسلام واحد، هذا خلاف السنة؛ بل (صلاة الليل مثنى مثنى) يقتضي أنه لا يصلى في الليل أربع ركعات متواصلة.
بعض الناس ربما صلى أربع ركعات وقال هذه سنة وردت عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في حديث عائشة قال سئلت عن صلاة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الليل فقالت عائشة رَضِيَ اللهُ عنْهُا وعن أبيها قالت: كان يصلي إحدى عشرة ركعة يصلي أربعا فلا تسل عن حسنهم وطولهن، ثم يصلي أربعا فلا تسل عن حسنهن وطولهن، ثم يوتر بثلاثة أو يصلي اثنتين ثم يوتر.

(142/18)

وهذا الحديث فهم منه بعضهم أنه يصلي أربع ركعات بسلام واحد، وهذا الفهم غلط؛ لأن السؤال وقع عن صفة صلاة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فأرادت رضي الله عنها أن تبيّن أنه كان يصلي أربعا ثم يفصل بينا بفاصل، ثم يصلي أربعا أخرى؛ يعني يستريح بين كل أربع وأربع استراحة فقالت (يصلي أربعا) يعني ثنتين ثنتين متواصلة يسلم من هذه ويقوم للثانية، (فلا تسل عن حسنهن وطولهن) فوصفت صلاة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في رمضان بوصفين الحسن والطول، (يصلي أربعا) يعني ثنتين ثنتين (فلا تسل عن حسنهن وطولهن ثم يصلي) و(ثم) تفيد التراخي يعني أنه يمكث فترة ثم بعد ذلك يقوم ليصلي الأربع الأخرى يعني ثنتين ثنتين (فلا تسل عن حسنهن وطولهن) ولهذا ليست السنة في صلاة التراويح ولا صلاة الليل أن يصلي إحدى عشرة ركعة كما ظن هذا طائفة، حتى من أهل طائفة ظنوا أن السنة أن يصلي إحدى عشرة ركعة، والسنة أن يصلي إحدى عشرة ركعة حسنة طويلة، هذه هي السنة، صلى إحدى عشرة ركعة فلا تسل عن حسنهن وطولهن ومن ظن أن سنة صلاة التراويح أو صلاة الليل هو العدد دون الوصف فقد أخطأ السنة في ذلك؛ بل السنة ما يجمع العدد والوصف؛ بل الوصف هو الأكثر نظرا كما فهمه الصحابة رضوان الله عليهم، لما شقت عليهم ثلاثة عشرة ركعة في عهد عمر شقت عليهم لم يهتموا بالعدد ويتركوا الوصف؛ بل جعلوها ثلاثا وعشرين ركعة؛ لكنهم أبقوا على الطول وفي عهد عثمان رضي الله عنه زادوها إلى تسع وثلاثين ركعة لما طال عليهم حتى يكون أخف على الناس الذي يريد أن يصلي بعضا وينصرف، أما أن يصلي إحدى عشرة ركعة في نصف ساعة فلا شك أن هذا خلاف السنة في أداء صلاة الليل أو صلاة التراويح؛ لكنه مجزئ لاشك من عمله حظي بالأحر؛ لكن السنة ليست هي العدد فقط ولكن السنة العدد والوصف، كما جاء في حديث عائشة في وصف صلاته بالليل: يصلي أربعا فلا تسل عن حسنهن وطولهن ثم يصلي أربعا فلا تسل عن حسنهن

(142/19)

وطولهن، ثم يصلي ثلاثا أو ثم يوتر. وفي حديث ابن عباس رضي الله عنهما في الصحيحين أنه كان صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان يصلي في الليل ثلاثة عشرة ركعة. والعلماء يقولون المثبت مقدم على النافي، فلهذا السنة أن يصلي إحدى عشرة أو يصلي ثلاثة عشرة، كما فعل عمر رضي الله عنه في عهده وأمر أبيّ بن كعب أن يصلي في الناس.
ولهذا ينبغي على الأئمة في هذا المقام أن يراعوا أمورا:
الأمر الأول: أن يجتهدوا في أن تكون الصلاة -صلاة التراويح- أن تكون بخشوع وتمام لأركان والواجبات، ومنها الطمأنينة، فالعجلة المخلة التي تفرق بالطمأنينة هذه يؤاخذ بها الإمام، وربما إثم من وراءه ممن أراد أن يصلي بخشوع وطمأنينة عليه، لا يلزم أن يصلي المأموم إحدى عشر ركعة يصلى أربع ثم يوتر آخر الليل بواحدة؛ لكن أن تكون الصلاة خفيفة والمقصود العدد إحدى عشرة ركعة، هذا خلاف السنة في ذلك، فالأصل فيها أن يتم الركوع والسجود والطمأنينة والخشوع، لكن طول القراءة لا يلزم أن يطيل القراءة لكن يتم الأركان -أركان الصلاة- لابد أن تكون تامة.
ولهذا في القراءة الله جل وعلا يسر الأمر بقوله {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ} إلى أن قال { فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ... فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ}[المزمل:20].
فإذن القراءة تكون بما تيسر؛ لكن إتمام الركوع والخشوع والطمأنينة، هذا لابد منه في الصلاة، لابد لا يفرط فيه، يصلي صلاة خفيفة بركوعها وسجودها، ويطيل القراءة، هذا خلاف السنة وخلاف الذي نص عليه أهل العلم في هذه المسائل.

(142/20)

إذن في القراءة {فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ}[المزمل:20] {فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ}[المزمل:20]، لهذا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لما تعب في آخر عمره وثقُل كان يصلي سبعا، وكان يصلي تسعا وكان يصلي إحدى عشرة وكان يصلي ثلاث عشرة بحسب نشاطه آخذا بقوله تعالى {فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ}، وكان يجعل قيامه وركوعه وسجوده قريبا من السواء، كما جاء في الصحيحين عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ يعني كان يصلي صلاة حسنة طويلة، ومعلوم أن التّعبد لم يكن بكثرة العمل؛ يعني لم يأتِ دليل في الكتاب ولا في السنة في أنّ التعبد يكون بالكثرة، التعبد والابتلاء يكون بإحسان العمل قال جل وعلا {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا}(1) فحسن العمل هو المقصود في أن يكون خالصا لله جل وعلا صوابا على سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فلهذا يحذر الإمام أن يستعجل في صلاته، يحذر أن يصلي الصلاة بسرعة يفوت فها الخشوع ويفوت فيها الطمأنينة، وربما يكون بعض المأمومين –ولا بأس أن نصارح بذلك- بعض المأمومين يقول والله تعب الصلاة فيها تعب؛ لأنهم لا يحسون أنها فيها الخشوع الذي يكون فيه المناجاة وفيه بوح ما في النفس للرب جل جلاله والتعرض لنفحاته والتعرض للإجابة الدعاء، كان الناس إذا سجدوا يكثر حنينهم ويكثر بكاؤهم ويكثر وجلهم من الله جل وعلا؛ لأن الصلاة كانت صلاة فيها الخشوع وكان فيها طمأنينة وكان فها طول أما أن تكون صلاة التراويح قصيرة ربه ساعة ثلث ساعة، فهذا نقر الغراب لاشك أنه مذموم وأن الإمام إذا تساهل في ذلك فإنه ربما أثم، أثم في بعض الحالات قد يكون هناك؛ يعني يكون هناك سبب لتخفيف الصلاة لكن بتخفيف القراءة، أما الركوع والسجود وما بين السجدتين ونحو ذلك فهذا لابد أن يكون بخضوع وخشوع وطمأنينة.
__________
(1) سورة هود: 7. الملك:2.

(142/21)

إذا تبن هذا فإذن العدد يصلي إحدى عشرة يصلي ثلاثة عشرة يصلي من ثلاث وعشرين؛ لكن لابد من الوقت وحسن الصلاة يعني طول الصلاة وحسن الصلاة، أما في العشر الأخيرة فقد كان العمل -عمل المسلمين- ومنهم العمل في هذه البلاد من وقت الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله إلى وقت قريب كانت الصلاة طول رمضان ثلاث وعشرين ركعة على سنة عمر رضي الله عنه، ومشت في الأمصار وعلى مرّ الأعصار على ذلك، كانوا يصلون ثلاث وعشرين ركعة طول الشهر سواء في العشر الأخيرة أو في العشرين الأولى؛ لكن في العشر الأخيرة يزيدونها طولا فيصلون خمسا منها يعني خمس تسليمات -عشر ركعات- يصلونها على النسق الأول أما الخمس الأخرى فتكون طويلة أخذا بسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أنه إذا جاءت العشر الأخيرة أيقض أهله وأحيى ليله وشد المئزر، كونه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يحيي الليل كله في العشر الأخيرة مع بقاء العدد الذي كان يصلي به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لاشك أنه يدل على أنه سيزيد في الصلاة طولا، ولهذا فهم علماء الدعوة من هذا الحديث وأنه في العشر يجتهد في الصلاة والعبادة أنه تطال الصلاة بذلك فيجعلون منها خمس تسليمات طويلة؛ يعني نصف الصلاة طويلة جدا حتى ما كانوا يستريحون في العشر الأخيرة من الليل إلا قدر ساعة إلى ساعتين على اختلاف؛ لكن الأكثر يعني بين الصلاة الأولى والثانية ويصلون صلاة طويلة.

(142/22)

الآن نظر بعض الأئمة وهذا غلط إلى أن المقصود العدد، صاروا يصلون ثلاثة عشر ركعة لكن تسليمتين بعضهم يجعل تسليمتين بعد العشاء ثم ثلاث في آخر الليل، والتسليمتين الأولى ينتهي منها في ساعة إلا ربع أو ربما إذا طال بعضهم ساعة أو ما أشبه ذلك، والثلاث تسليمات ينتهي منها في ساعة، ويكون في العشر الأخيرة المسجد فارغا من الصلاة أكثر من أربع وخمس ساعات في الليل، وهذا لاشك أنه مخالف لما كان عليه العمل -عمل الصحابة وعمل التابعين وعمل العلماء المهديين وأئمة الإسلام-، كانوا في العشر الأخيرة يجتهدون في الصلاة، لهذا نقول إن جعل الصلاة على هذا النحو ليس بجيد وليس عليه عمل، وإنما هو فهم حديث لهذا الأمر، ولو كان أنه يُكثر من الركعات على ما كان في عهد عمر رضي الله عنه ويطيل الصلاة، لكان هذا أولى والناس المشغول منهم يصلي ما كتب الله له ويصلي في بيته ما كتب الله له، لكن أن تكون الصلوات في المساجد نصف ساعة، ساعة إلا ربع ساعة، ويقول الإمام هذه هي السنة. هذا خلاف السنة أن يهتم بالعدد ويترك الوصف، إذا أراد السنة فليتبع قول عائشة (يصلي فلا تسل عن حسنهن وطولهن) حسن الصلاة وطول أما إذا جمعت صلاة الليل كلها في العشر الأخيرة كان ساعة ونصف أو ساعتين أو ساعتين ونصف والليل عشر ساعات أو أكثر لا صلاة فيه، هذا خلاف السنة، والإمام ينبغي له أن يصلي على السنة في ذلك مع مراعاته لحال المأمومين.

(142/23)

مما ينبغي أيضا على الإمام أن يلاحظه في رمضان الدعاء في القنوت، والقنوت في آخر الوتر أو في الركعة الأخيرة في الوتر بعد الركوع هذا أمر مستحب كان عليه العمل، وأمر به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الحسن رَضِيَ اللهُ عنْهُ، والقنوت عبادة عظيمة لله جل وعلا، والدعاء فيه أيضا أمر عظيم، وكان عمر رضي الله عنه يقول: إني لا أحمل هم الإجابة -يعني لا يهمني الإجابة، ما أهتم الإجابة-؛ ولكن أحمل همّ الدعاء، فإذا وُفقت للدعاء جاءت الإجابة. وهذا من عظيم فقه الصحابة رضوان الله عليهم، أفضل الدعاء وأعظم الدعاء هو ما كان يدعو به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
أولا لأنه الأعلم بربه جل وعلا والأتقى لله والأخشى لله كما صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «أما إني أعلمكم بالله وأخشاكم له وأتقاكم له جل وعلا».
والثاني أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أوتي جوامع الكلم، جوامع الكلم يعني كلمات وجيزة لكن فيها كل الخير كل ما تحتاجه تجده في دعاء النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فالإمام إذا أراد الأفضل وأراد الأتقى وأراد الأخشى وإذا أراد الاتباع وإذا أراد السنة وهذا كله مطلوب للإمام أن يتبعه فإنه يهتم بما جاء عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من أدعية.
وليس من سنة دعاء القنوت الطول، بعض الأئمة قد يطيل دعاء القنوت ويظن أن إطالته سنة دعاء القنوت السنة فيه التقصير، وقد صلينا وراء علماء أجلاء من مشايخنا رحمهم الله تعالى، وكان القنوت قصيرا؛ يعني لا يتجاوز خمس دقائق أربع دقائق إذا أطال، ربما كان أقصر؛ لأنه ليس المقصود طول الدعاء؛ بل قد يكون الطول يأتي العبد فيه اعتداء في الدعاء.
فإذن دعاء القنوت الإمام يحرص فيه على أن يكون دعاؤه مجابا، وأن لا يتعدى في الدعاء، وأن يكون متقربا إلى الله جل وعلا في هذا الدعاء. وهذا يتطلب منه:

(142/24)

أولا أن يحضر لهذه الأدعية بمعنى بحفظ الدعاء الوارد على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ما يأتي وهو لا يدري بماذا يدعو؟ عمر رَضِيَ اللهُ عنْهُ يقول: أنا لا أهل هم الإجابة ولكن أحمل هم الدعاء. ويذهب ويتحرى ما كان يدعو به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ويدعو للناس به، الناس لا يريدون أدعية مخترعة أدعية أفضل الدعاء دعاء النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والناس لا يريدون إلا هذا.
فكونه يجتهد في أدعية تغلب على دعائه في القنوت ويطيل، إذا أراد أن يدعو بدعاء زائد على ما في السنة فلا بأس أن يدعو بذلك لكن يكون قليلا لحاجة اقتضت ذلك، أما أن يطيل فيه على نحو ما ذكرنا فهذا على خلاف السنة.
الأمر الثاني أن يجتنب في الدعاء السجع، السجع المتكلف، يأتي بسجعات؛ لأنه مما كُره في الدعاء ونهى عنه السلف؛ بل ربما من الاعتداء في الدعاء أن يستعمل السجع المتكلف؛ يعني يحرص على أن يكون دعاؤه سجعا، والسجع منهي عنه الأصل إلا ما لا يقصده العبد؛ لأن السجع يدخل في لغة الكهان في الدعاء، فلذلك نهي عنه في دعاء المسلمين؛ لأنه يشابه ما يقصده الكهان من السجعات في أدعيتهم والعياذ بالله، فالأصل فيه الكراهة فلا يقصده الإمام، إذا أتى هكذا عفوا فلا بأس ولكن أن يقصد أن يكتب دعاء مسجوعا ويظن أن هذا أفضل، فهذا خلاف الصحيح؛ بل هذا مكروه كما نص عليه الأئمة.

(142/25)

مما يلاحظ في دعاء القنوت أن يجتنب الوصف، وقد قال جمع من أهل العلم إنه إذا أخرج الدعاء في الصلاة إلى الوصف فإنه صلاته تبطل، كيف بالوصف؟ يعني أتي بالقنوت وبدل أن يدعو، يذهب إلى أن يصف، ثم يأتي مثلا إلى الموت ويبدأ يذكر وصف الميت، كيف يموت أو وصف القبر في خمس ست جمل سبع جمل، وهي ليست لها علاقة بالدعاء هي وصف زائد على الدعاء، قد قال جمع من أهل العلم: إنه إذا وصف في دعائه شيئا وصفا مقصودا فإنها تبطل صلاته؛ لأن الصلاة للدعاء وليست للأوصاف، كيف وإذا كان الناس سيؤمنون، وكيف إذا كان يريد بهذا الوصف أن يحول القنوت إلى وعظ، فهذا لاشك أن صلاته على خطر، القنوت ليست كلمة وعظية، القنوت عابدة فيها الدعاء {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}[غافر:60]، وثبت عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «الدعاء هو العبادة»، فإذا كان يريد أن يكون القنوت وعظا أو ربما تحميسا أو ربما بكاء، يقصد هذا من دعائه أن يكون وعظا وأن يكون تذكيرا أو أن يكون تحميسا أو نحو ذلك، فهذا يعرّض صلاته للبطلان على قول جمع من أهل العلم.
الدعاء فيه الخشوع فيه ذكر المطلوب من الله جل وعلا فيه الذل فيه الخضوع، أما يعض هذا ليس محل وعظ الصلاة ليست محل وعظ، الوعظ في الخطبة الوعظ في الكلمات، أما القنوت فليس بمحل وعظ، ويجب أيضا على الإمام وعلى المؤذن أن يتعانوا في ذلك وأن ينبه بعضهم بعضا في ذلك، وكذلك الجماعة ينبغي لهم أنهم إذا رأوا الإمام أخرج الدعاء عن مقصوده إلى وعظ أو وصف أو حماس أو نحو ذلك فقد أخرج الدعاء عن محله.
قنوت الوتر غير قنوت النوازل، هذا له حكم وهذا لحكم قنوت الوتر له أحكامه وأدعيته التي ثبتت في السنة، وقال بها الصحابة، ودعاء النوازل له وضعه في ذلك.

(142/26)

مما ينبغي التنبيه عليه أيضا في هذا المقام أن الإمام في صلاة التراويح يصلي بالناس التراويح، والمقصود من ذلك أن يُسمع الناس القرآن كما قال شيخ الإسلام ابن تيمية ومع من أهل العلم: المقصود من صلاة التراويح التعبد وإسماع الناس القرآن. يعني القرآن كله، إذا كان كذلك في من السنة وليس من عمل السلف أن يعمل الختمة في إدخال صلاة المغرب والعشاء والفجر في القراءة، بعضهم يأتي يقرأ في المغرب من ختمته والعشاء وصلاة التراويح والفجر، وهذا يجري عليه عمل أحد أهل الإسلام في القرون المفضلة وما أقربه إلى أن يكون محدثا وبدعة؛ لأن صلاة المغرب لها قراءتها، صلاة العشاء له قراءتها، التراويح لها قراءتها، والذي كان عمر رَضِيَ اللهُ عنْهُ يصلي بهم العشاء ثم ينصرف إلى بيته ليصلي فيه رضي الله عنه، ويأتي أبي ويقرأ بهم القرآن من قراءته، ما فيه القراءة أن تكون التراويح الفجر صلة والمغرب والعشاء صلة لقراءة التراويح، هذا أمر ليس بسنة؛ بل هو محدث؛ ويجب على الإمام أن لا يفعل ذلك صلاة التراويح مقصودة بقراءته، لا يلزم أن يختم، هل هو لابد أن يختم؟ بعض الأئمة سألني مرة قال بقي على ختمتي خمسة أجزاء، فهل لي أن أقراها البيت وآتي في صلاة التراويح وأقرأ آخر الجزء من القرآن، هذا ليس المقصود أن هو تختم أنت، المقصود أن تقرأ للناس القرآن {فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ}[المزمل:20]، ختمت ما ختمت، الحمد لله الأمر واسع؛ لكن أن يظن أنه تختم بأي طريقة ولو كان على خلاف هدي السلف فهذا ليس بجيد.
التنبيه الأخير في هذا المقام، ختمة القرآن فيها الذي عليه عمل أئمة الإسلام كالإمام أحمد والشافعي وسفيان ابن عيينة وشيخ الإسلام وابن القيم والإمام محمد بن عبد الوهاب أن ختم القرآن يكون بعد الفراغ من قراءة القرآن، وليس دعاء الختمة في القنوت، بعض الأئمة قد يأتي بدعاء الختمة في القنوت، وهذا غلط.

(142/27)

الإمام أحمد سأله الفضل بن زياد وكان يأمّ الإمام احمد في صلاة التراويح فقال: يا أبا عبد الله إني سأختم، هو إمام أهل السنة قال: إني سأختم فماذا أصنع. قال: إذا فرغت من قل أعوذ برب الناس ارفع يديك وادع. قال: أأجعله في القنوت؟ قال: لا. قال: أأطيل؟ قال: أطل -أو كما جاء عنه في آخر جملة هذه- اجعل لنا دعاءين أو اجعلنا بين دعائين.
والسبب في ذاك أن دعاء الختمة مختلف عن دعاء القنوت.
ودعاء الختمة رُوي عن عثمان رَضِيَ اللهُ عنْهُ في الصلاة وجاء عن أنس وابن مسعود في خارج الصلاة، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لم يختم بهم القرآن، فلذلك فلذلك لم يدع دعاء الختمة، حتى يقال أنه محدث. هو لم يختم ولم يدع؛ لأنه ما قرأ بهم القرآن كله في الصلاة، وهنا لما كان ما قبل الركوع مكان للدعاء دعاء النازلة، وجاء عن السلف أن لقارئ القرآن عند ختمه دعوة مجابة، فما قبل الركوع مكان للدعاء، فتركب من الدليلين أنه يدعو بالختم بعد الفراغ من القراءة وقبل الركوع كما فهمه الإمام أحمد والشافعي وسفيان وأئمة الإسلام كثيرا ومالك، لم يُعرف عن أحد من المتقدين خلاف ذلك؛ بل قد قال جمع من أهل العلم هو شبه إجماع؛ لكن إذا دعا بدعاء الختم فينبغي أن يكون دعاء الختم في مناسبة ختم القرآن؛ لأن لقارئ القرآن عند دعوة مجابة.
ومن أحسن الختمات المنقولة ختمة شيخ الإسلام ابن تيمية تنسب إليه موجودة، ففيها جوامع للدعاء في هذه المناسبة، أما تطويل دعاء الختم بأن يكون ثلث ساعة نصف ساعة بأدعية مكررة وهو لم يستعد للدعاء، فهذا أيضا من القصور في هذا الأمر العظيم.

(142/28)

على كل حال المقام هذا مقام كبير وعظيم وأنا أوصي نفسي وأوصي كل من حمل نفسه أن يكون مؤذنا أو الأعظم أن يكون إماما للناس أن يتقي الله جل وعلا وأن يحذر من الحساب؛ لأنه إن عمل في الناس شيئا ليس محمودا فإن تقصيره يكون عليه، على الأئمة أن يلتزموا بطريقة السلف وبما عليه الفتوى، وأن لا يكثروا الاجتهادات في المساجد وأنه إذا أشكل عليهم شيء فليسألوا عنه، فإنما شفاء العي السؤال.
أسأل الله الكريم لنا جميعا أن يبلغنا الشهر الكريم شهر رمضان، وأن يجعلنا ممن صامه وأقامه إيمانا واحتسابا.
اللهم أقمنا فيه على تقواك والإخلاص لك.
اللهم واجعلنا مدركين له على ما تحب وترضى وبلغنا إليه وامنحنا فيه القبول والتوبة وقبول العمل والإقبال عليه والرغبة فيما عندك إنك جواد كريم.
كما نسأل وأنت أكرم مسؤول أن تغفر لنا ولوالدين ولمن له حق علينا، وأن تجعل هذا الشهر الكريم شهر إجابة لدعائنا، وأن تغفر لنا فيه الزلات وأن لا تؤاخنا بما فعل السفهاء منا إنك جواد كريم وآخر دعونا أن الحمد لله رب العالمين.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ أرجو من سماحتكم الإجابة على هذا السؤال: يقول بعض طلبة العلم الذين نثق بهم أنّ وقت الأذان لصلاة الفجر توقيت أم القرى مقدم بعشرين دقيقة؛ لأن وقت الفجر لا يخرج إلا بعد هذا الوقت، وذلك بعد مراقبة دقيقة.
أرجو توضيح ذلك؟
ج/ أولا الأوقات أو القبلة إذا كان قد سار الناس فيها على شيء مبني على علم وعلى فتوى، وعمل به المسلمون، فلا يجوز إدخال الشك عليهم في ذلك، تشكيك الناس في وقت الصلاة، أو في وقت العبادة أو ما أشبه ذلك، هذا لا يجوز لأنه مبني على فتوى لأهل العلم، وتشكيك الناس في فتاوى أهل العلم في أمور العبادات أو ما عليه العمل مما ليس بغلط ظاهر؛ ولكنه اجتهاد، فإنه لا يجوز أن يثار ذلك في الناس.

(142/29)

وقت الصلاة الذي يجب على الجميع التزامه هو ما لديهم في تقويم أم القرى، ويجب على جميع المؤذنين أن يلتزموا بذلك، سواء كان الفجر أو كان غير الفجر في الرياض أو غير الرياض.
إذا كان في بلد يعني في البر أو في جهة لا يدخلها التوقيت فإنه يجتهد بما يرى من علامات.
والتوقيت مبني يعني مبني على الحساب، وبناء أوقات الصلاة على الحساب هذا جائز بإجماع أهل العلم؛ لأن الله جل وعلا يقول {أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ}[الإسراء:78]، فجعل إقامة الصلاة لدلوكها بمعرفة الدلوك، ولم يحدد وسيلة للمعرفة، لهذا يقول العلماء في القواعد الفقهية: إن الأحكام الوضعية -معروفة في الفقه السبب والشرط والمانع إلى آخره- لا تحدد لها وسيلة، فبأي وسيلة جاء الحكم الوضعي ثبت به، إلا ما نصّ الشارع على وسيلته استثناءً وهو الصوم؛ لأن إثبات دخول الشهر بالهلال الأصل أنه حكم وضعي، فبأي وسيلة يحصل الرؤية بحساب بأي شيء لكن لما نص الشارع على وسيلته تعينت تلك الوسيلة ولم يجز غير تلك الوسيلة، وهو قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «صوموا برؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين».

(142/30)

وما عدا الصيام فيجوز بالحساب ومنه أوقات الصلوات. وهذه مربوطة بمعادلة فيها أن الزاوية زاوية الفرق بين الأفق والشعاع هي ثمان عشرة درجة يعرفها أهل الاختصاص بالفلك، والذين رأوا يقولون ما رأينا إلا أنه كذا وكذا، ومعلوم اليوم أن الآفاق اختلفت، الآفاق اختلفت، ووجود الدخان ووجود الغبار ووجود الغازات التي ربما حَرَفت اتجاه الأشعة أكثر من الدرجة المحسوب عليها، هذا وراد في الأرض كلها يعني في الأفق جميعا، وخاصة إذا قرب من المدن ربما كان هذا أكثر، فحينئذ نقول إنه يجب العمل بما تقرر وما وزع، وما هو موجود ولا يجوز التشكيك فيه، فإن ثبت خلافه أو أن الأولى خلافه، فإن الوزارة وزارة الشؤون الإسلامية والأوقاف والدعوة الإرشاد ستبلِّغ الناس بما يثبت خلاف ذلك، أما يأتي شخص أو إمام يقول الناس متقدين، وهذا يقول لا؛ يصلون، والناس يقولون أعيدوا الصلاة أو الصلاة باطلة، هذا تشكيك في عبادة من العبادات ولا يجوز إلا بفتوى من أعلى سلطة إفتاء في البلد؛ لأنه متعلق بأعظم عبادة، وليس لأحد أن يدخل في هذه المسائل من جهته، والناس لا يعرفون لا يعرفون مسائل الفلك والحساب وما يتعلق بأوقات الصلوات وكيف احسب سواء من جهة الرؤية أو من جهة الحساب.
وهذا يترك لأهله فيبقى الأمر على ما هو عليه ولا يجوز التشكيك فيه.
وأنا أطلت في هذا البيان لنه كل سنة في رمضان في عدد من المساجد تتكلم بهذا المكان، نقول لا يجوز هذا.
س2/ لماذا يؤذن العشاء في رمضان في أول في الوقت، وينظر في الفتوى وتراجع، والسبب أن المستعدين للبرامج التي فيها كثير من المحرمات يعتبرون هذا وقت ذهبي بالنسبة لبرامجهم وغيرها.

(142/31)

ج/ لكن إذا نظرنا من جهة أخرى الكثير من الناس الذين تعلقت قلوبهم بالمساجد إذا سمعوا المؤذن فإنهم لن يتأخروا عن الإجابة، يحرصون على أن يأتوا المسجد بعد سماع الأذان، والذي اعتاد شيئا فإنه لا يستطيع الانفكاك منه، وكونه يسمع الأذان يتأخر يقول أنا لا أذهب إلى المسجد إلا بعد نصف ساعة إلا وقت الإقامة ونحو ذلك هذا ليس بمتحقق.
والأصل في هذا الأمر الذي بعث عليه هو التخفيف على الناس، والحقيقة مما جربنا أن الناس الذين يريدون التبكير لصلاة التراويح وأن يرتاحوا وأن يكون لهم نشاط لها، وخاصة إذا كانوا بعد العصر يديمون التلاوة إلى قرب الغروب جعلنا الله وإياكم من أهل هذا الوصف، فإنهم قد فرحوا بهذا لأنهم يرتاحون فيه وعلى العموم فإنه جاءت الفتوى في ذلك من سماحة الشيخ رحمه الله تعالى والتعليل لها والتطبيق لها أيضا أظهر أنها جيدة في هذا الأمر. نسأل الله جل وعلا القبول.
أما الذي يستغل مثل هذا الوقت المبارك برؤية أشياء إما مكروهة أو محرمة أو نحو ذلك أو لهو، هذا مما ينبغي له شهر رمضان شهر في السنة فليستعد العبد فيه لما يقربه إلى ربه جل وعلا، وليس شهر ضحك وليس شهر سهر بما لا ينفع، وليس شهر أسواق، وليس شهر كذا وكذا مما قد يفعله بعض الناس وإنما شهر جد في طاعة الله جل وعلا كل بحسبه وكل فيما ميدانه كل بحسب ما عنده.
ومع الأسف كثر في هذا الشهر التنافس كما ذكر السائل فيما ذُكر من المسلسلات التي بعضها قد يكون محرما وبعضها قد يكون مكروها من جهة اللهو وما لا ينفع، والذي ينبغي على المرء أن يؤثر الدنيا في هذا الشهر الكريم على الآخرة.
فلهونا في السنة كثير، وضحك الناس كثير وملوا كل شيء، فيأتي في الشهر المبارك في هذا الشهر المعظم ويزيدون اللهو لهوا ويزيدون اللعب لعبا ويزدون الإعراض إعراضا ولا شك أن هذا ليس من صنيع التقي ولا العاقل.
نسأل الله جل وعلا لنا وللجميع العفو والمغفرة والهداية.

(142/32)

س3/ فيما يتعلق بالقنوت في النوازل مثل اعتداء اليهود والنصارى والكفار عموما على المسلمين في مختلف بقاع الدنيا وخصوصا الوضع في فلسطين تلآن وقال يقول الإمام فيه؟
ج/ القنوت -قنوت النازلة- أولا من جهة الحكم الفقهي هو سنة أحيانا ليس سنة لكل نازلة؛ بل هو سنة لبعض النوازل، والدليل على ذلك أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قنت لنازلة وترك لنازلة، قنت لنازلة قتل القراء في غزوة ذات الرقاع، قنت شهرا يدعو على أحياء من العرب... إلى آخره قنت شهرا يدعو عليهم بعد ذات الرقاع، ولما وقعت مؤتة تحرى القتل في المسلمين وهي بعدها في سنة التاسعة أو في السنة السابعة أو ما بعدها قتل فيها عبد الله بن رواحة كان من خيرة الأنصار وقُتل فيها جعفر بن أبي طالب وهو من خيرة صحابة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وقتل فيها من قتل، ثم رجع المسلمون فلما رجعوا استقبلهم الناس وقالوا لهم أنتم الفرّارون أو الفارون فقال لهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بل أمنتم الكارون أو كما جاء يعني أنتم الذي ستكرون الكرة فيما يعد ومع ما استحرّ من القتل وألمه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لكنه لم يقنت لتلك النازلة استدل العلماء المحققون في ذلك على أن القنوت النوازل أن يفعل تارة وأن يترك تارة، هذا واحد.

(142/33)

الأمر الثاني النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قنت هو في مسجده الأعظم -مسجد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ- ولم يأمر مساجد المدينة بالقنوت، لهذا قول الصحيح من أقوال أهل العلم في المسألة أنه إنما يقنت في البلد الواحد مسجد واحد، وهو المسجد الأعظم، وليس كل مسجد، لم يأمر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مسجد قباء الإمام فيه أن يقنت، ولا مسجد بني زريق أن يقنت، ولا مسجد العالية أن يقنت، وإنما قنت هو وباقي المساجد لم تقنت، وهذا يدلك على أن الصحيح على أنه إنما يقنت الإمام الأعظم؛ لكن القول المشهور عند الحنابلة أنه تقنت جميع المساجد عند الحنابلة وعند غيرهم، وعليه الفتوى في هذه البلاد، والناس يلتزمون بالفتوى ما يبلّغون به.
الأمر الثالث أن القنوت حكم شرعي لابد فيه من فتوى ومن إذن ولي الأمر؛ لأنه من حقه هو أن يأذن وذلك من جنس إقامة صلاة الجمعة، مسائل كثيرة في العبادات يشترط لها إذن ولي الأمر والفتوى.
مثل إقامة صلاة الجمعة لو جمّع الناس في مسجد دون إذن فإن صلاتهم باطلة ولابد أن يعيدوها ظهرا.
ومن مثل صلاة الاستسقاء لو أراد جماعة من الناس إذا أبطأ المطر أن يجتمعوا في مسجد وأن يصلوا صلاة الاستسقاء فإن صلاتهم غير صحيحة؛ بل يؤدبوا على ذلك؛ لأن هذا ليس من حقهم.
ومن جنسه قنوت النوازل، قال الإمام أحمد: قنوت النوازل لولي الأمر. يعني ليس لآحاد الناس، وهذا هو الذي دلت عليه السنة في هذا الأمر، وهو الذي يجب على الإمام أن يلتزمه رعاية لله جل وعلا ورعاية لأحكام الشريعة.

(142/34)

المسألة الرابعة فيما ذكر في السؤال أن قنوت النازلة يدعى فيه بما يناسب النازلة، لا يدعى فيه بالمغفرة بالهداية يبدأ القنوت اللهم اهدنا فيمن هديت وعافنا فيما عافيت، هذا باطل؛ لأنه ليس قنوت النازلة ليس لهذا الغرض، قنوت النازلة قنوت النازلة دعاء شرع في هذا الموضع من الصلاة لأحل النازلة ما هي النازلة؟ النازلة اعتداء اليهود لعنهم الله على المسجد الأقصى الذي بارك الله جل وعلا حوله وما يحصل الاعتداء على المسلمين هناك وما يحصل من التقتيل وكذا بما هو معلوم، هذه هي النازلة، فيدعى بما يقتضي هذه النازلة فإن جعل مع هذا الدّعاء الدعاء بما يناسب نازلة أخرى فإن هذا لا بأس به كدعاء بما يصيب المسلمين في الشيشان مثلا أو ما يصيب المسلمين في بلد كذا وكذا، فهذا لا بأس به تبعا وإلا فالأصل هو ذاك.
فيبدأ الدعاء بما يناسب النازلة كأن يقول مثلا: اللهم عليك بكفرة أهل الكتاب يعني بدعاء عمر اللهم عليك بكفرة أهل الكتاب الذين يصدون عن دينك ويقاتلون أولياءك، اللهم ويدعو عليهم، أو يقول: اللهم عليك باليهود، اللهم دمرهم أنزل بأسك الذي لا يرد على القوم الظالمين عليهم، اللهم أرنا فيهم عجائب قدرتك، ونحو ذلك يدعو بما يناسب النازلة عمن ظلم، ولا يخلط هذا الدعاء بدعاء بالمغرفة والرضوان أو يغفر لوالدينا؛ لأن هذا ليس هذا هو المقصود؛ بل هو أجنبي عن المقصود فلا يدخله في ذلك.
ودعاء النازلة قصير يعني دقيقة، دقيقة ونصف كما هو معروف من أدعية السلف.
ذكرت لكم أن السنة فيه شهر؛ يعني بعد الشهر يقف فيه ليس مرتبطا بزوال النازلة أو بقاء النازلة، إنما هو أعلى ما فيه أنه قنت النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شهرا.
أشكر فضيلة الأخ إمام المسجد جزاه الله خيرا، وأيضا مؤذن المسجد حسن الأذان وحسن التلاوة، ونسأل الله جل وعلا أن يجعلنا وإياهم دائما من المتعاونين على البر والتقوى وآخر دعونا أن الحمد لله رب العالمين.
(((((

(142/35)

أعدّ هذه المادّة: سالم الجزائري

(142/36)


ثمرات العلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
ثمرات العلم
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](

- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، أحمده سبحانه وأثني عليه الخير كله، فهو المتوحد باستحقاق جميع أنواع المحامد، فالحمد له كثيرا كما أنعم كثيرا، وأسأله سبحانه أن يجعلني وإياكم ممن يحمده ويشكره كما يحب ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه تسليما مزيدا.
أما بعد:
فأسأل الله جل جلاله لي ولكم أن يجعلنا ممن إذا أعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر.
كما أسأله المولى جل جلاله أن يجعلني وإياكم ومن نحب من عباده وأوليائه الذين لا خوف عليهم ولا هم يحزنون.
وأسأله أن يبارك لنا في أعمالنا وأعمارنا وأن يجعل قليل علمنا حجة لنا لا حجة علينا.

(143/1)

ثم إن العلم والحرص عليه من علامات محبة الله جل وعلا للعبد؛ قد صح عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «من يرد الله به خيرا يفقهه في الدين» فدل الحديث بمنطوقه على أن من تفقّه في الدين وكان فقهه نافعا له أنه من علامات إرادة الله جل وعلا به الخير، ودلّ بمفهومه -مفهوم المخالفة- على أن من ترك العلم وسعى عنه إلى غيره فإنه ممن لم يرد الله به خيرا؛ لأنه ولا شك العلم يرفع العبد، كما قال جل وعلا {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}[المجادلة:11]، فأهل الإيمان مرفوعون عن غيرهم، وأهل العلم من أهل الإيمان أعلى من عموم أهل الإيمان بدرجات، {وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً}[الإسراء:21]، فلله جل وعلا الحمد على أن وفّق من وفق منا إلى الإقبال على العلم والحرص عليه، فنسأل المولى جل جلاله أن يثبتنا على هذا السبيل وأن يجعلنا ممن يرد حوض النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ غير مغيرين ولا مبدّلين ولا محدِثين إنه سبحانه جواد كريم.
موضوع هذه المحاضرة:
ثمرات العلم
ولاشك أن العلم له ثمرات، ودلّ على ذلك قول الله جل وعلا {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}[المجادلة:11]، فمن ثمراته المنصوص عليها في القرآن أن أهل العلم مرفوعون درجات.

(143/2)

ومن ثمراته المذكورة في القرآن ما جاء في سورة النساء في قوله جل وعلا {وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَّهُمْ وَأَشَدَّ تَثْبِيتًا (66) وَإِذاً لَّآتَيْنَاهُم مِّن لَّدُنَّا أَجْراً عَظِيمًا (67) وَلَهَدَيْنَاهُمْ صِرَاطًا مُّسْتَقِيمًا (68) وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ}[النساء:66-69] الآية، فدلت الآية على أن الذي يعلم وعمل فإنّ هذا خير له في دنياه وخير له في آخرته، وأنه إن أورثه العلم الطاعة فإنّه مع الأنبياء والصديقين والشهداء والصالحين وحسن أولئك رفيقا.
وفي القرآن لم يأمر الله جل وعلا نبيه أن يسأل المزيد من شيء إلا من العلم؛ فقال سبحانه في سورة طه {وَقُل رَّبِّ زِدْنِي عِلْمًا}[طه:114]، وهذا مما يدلك على جلالة قدر العلم أنّ الله جل وعلا خص به أنبياءه وخصّ به أولياءه، فإنّ العبد كلما كان أكثر علما وأورثه العلم ثمراتِه من العلم وغيره فإنه أقرب إلى ربه جل وعلا، قد قال سبحانه {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}[فاطر:28]؛ يعني إن أحق الناس خشية لله جل وعلا الذين يعلمون الرب جل وعلا في ذاته وأسمائه وصفاته وما جاء في شريعة أنبيائه عليهم الصلاة والسلام.
لاشك إذن أن للعلم ثمرات، وثمرات العلم لا تساقصيها مثل هذه المحاضرة، ولابد لكل أحد منكم أن يسعى إلى العلم أولا؛ ثم أن يتفطّن لنفسه إن سعى إلى العلم هل حصل ثمرات العلم؟ أو هل ناله من ثمرات العلم ما ناله العلماء من ذلك، أم لم ينل من ذلك شيئا، أم كان متوسطا؟ إلى آخره.
لهذا نقول: لاشك أن العلم الذي يعتني به الناس قسمان كما هو ظاهر في حياة الناس العلم الذي يعني به الناس قسمان:
? علم يراد للدنيا.
? وعلم يراد للدين.

(143/3)

والدنيا يعطيها الله جل وعلا من يحب ومن لا يحب؛ ولكن الدين لا يعطيه الله جل وعلا إلا من يحب، وهذا كما جاء مأثورا فإنه من معنى قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من يرد الله به خيرا يفقهه في الدين» ومن معنى قوله «خيركم من تعلم القرآن وعلمه».
العلم لما كان منقسما إلى علم يراد بالدنيا وإلى علم يراد بالدين فإن العلماء نظروا في التفضيل بينهما.
كما قال الشافعي رحمه الله: لما أردتُ طلب العلم نظرت فإذا العلم علمان:
? علم لصلاح الأبدان.
? وعلم لصلاح الأديان.
فنظرتُ فإذا العلم الذي لصلاح الأبدان لا يعدو الدنيا، وإذا العلم الذي هو لصلاح الأديان للدنيا والآخرة، فأقبلتُ على الفقه وتركت الطبّ.
وكان هو ممن نال طرفا من علوم مختلفة من الطب والأدب والفراسة، إلى آخره.
لهذا إذا قلنا (ثمرات العلم) فنعني بها العلم الذي هو أعظم فائدة وأجزل عائدة، وهو الذي يراد للدنيا والآخرة، الذي يصلح الله جل وعلا الدنيا ويصلح الله جل وعلا به الآخرة، دنيا العبد؛ طالب العلم في نفسه، وآخرة العبد طالب العلم في نفسه، وكذلك دنيا غيره والمجتمع، وكذلك آخرة الأمة جميعا، كما سيأتي في ثمرات طلب العلم.
لهذا قال العلماء: العلم علمان:
? علم نافع.
? وعلم غير نافع.
أما العلم النافع فهو العلم بالله جل وعلا؛ يعني علم الدين، العلم الذي يراد للآخرة الذي يصلح الله جل وعلا به دنيا العبد ويصلح الله به آخرته، وهذا العلم هو في الحقيقة النافع؛ لأنه نفع العبد في حياته كلها، وحياة العبد منقسمة إلى حياة أولى وإلى حياة أخرى.
فحقيقة العلم النافع النفع المطلق الكامل؛ هو علم الشريعة علم الدين العلم بالله جل وعلا وبرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبما أنزل من حدود جل جلاله.

(143/4)

لهذا لما تكلّم بعض السلف في الأنساب وسُئل: هل علم الأنساب من العلم النافع؟ قال: هو جهالته لا تضر. يعني لا تضر العبد في دينه، ولا تضر العبد في دنياه وآخرته معا. فوجّه إلى أن يعتني طالب العلم بالعلم الذي ينفعه في ديناه وفي آخرته.
وهذا العلم النافع هو العلم الموروث عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فقد صحّ عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من حديث أبي موسى رَضِيَ اللهُ عنْهُ -كما في الصحيح- أنه قال قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «مثل ما بعثني الله به من العلم والهدى كمثل الغيث الكثير أصاب أرضا فكانت منها طائفة نقية قبلت الماء وأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء فاستقى الناس وشربوا وزرعوا، وكان منها طائفة إنما هي قيعان لا تنبت كلأ ولا تمسك ماء، فذلك مثل ما بعثني الله به من العلم والهدى ومثل من علِم وعلّم» وهذا الحديث لاشك أنه يدلّ على أنّ العلم الذي خص الله جل وعلا به أنبياءه وخصّ أعلى الأنبياء مقاما محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بأعلى العلم هو العلم الذي ورّثه النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لهذا صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «العلماء ورثة الأنبياء فإن الأنبياء لم يورثوا دينارا ولا درهما فإنما ورثوا العلم فمن أخذه أخذ بحض وافر»، لهذا العلم النافع هو الذي له الثمرات التي سيأتي الحديث عن بعضها.
فإذن العلم علمان: علم نافع وعلم غير نافع، والعلم النافع هن علم الدين وهو الذي تلكم عنه شمس الدين ابن القيم رحمه الله تعالى تلميذ شيخ الإسلام ابن تيمية وناقل علمه وحافظ سيرته، حيث قال في نونيته في أبياته المشهورة لما تكلم عن الجهل والعلم قال:
والجهلُ داء قاتلٌ وشفاؤه أمران في التركيب متفقانِ
نص من القرآن أو من سنة وطبيب ذاك العالم الرباني
والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيانِ

(143/5)

علم بأوصاف الإله ونعته وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني
والكلُّ في القرآن والسنن التي جاءت عن المبعوث بالفرقان
والله ما قال امرِئ متحذلق بسواهما إلا من الهذيان
إلى آخر كلامه، فجعل العلم النافع الذي يضاد الجهل ويثمر الثمرات النافعة العظيمة في الآخرة، جعله ثلاثة أقسام:
الأول (علم بأوصاف الإله ونعته أو وفعله)، وهذا يعني به التوحيد، ولاشك أن التوحيد الذي هو حق الله على العبيد العلم به هو أعظم أنواع العلوم؛ بل هو أفضل العلوم، لم؟ لأن العلم يتنوع بتنوع المعلوم، والتوحيد يبحث في أي شيء؟ يبحث في أسماء الله جل وعلا وفي صفاته وفيما يستحقه جل وعلا وفي حق الله جل وعلا على العبيد وما يتصل بذلك.
فإذن المعلوم بعلم التوحيد هو ما يتصل بالرب جل جلاله وما يضاف إليه من نعوت الجلال وأسماء الجمال والجلال، فلهذا كان أفضل العلوم التوحيد.
قال العلماء: لأن فضل العلم بفضل المعلوم وشرف العلم بشرف المعلوم، ولهذا كان التوحيد أفضل العلوم وأشرفها.
وأيضا التوحيد هو أفضل العلوم النافعة؛ لأنه يُصلح اعتقاد العبد، ويُصلح باطنه، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال في بيان تفضيله وعظم قدره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إني لأعلمكم بالله وأخشاكم لله واتقاكم لله» فكلما زاد العبد علما بالله جل جلاله بما يستحقه وبما يضاف إليه جل وعلا كان لاشك أعلم هذا من جهة.
ومن جهة أخرى فإن العلم بالله جل جلاله العلم بالتوحيد يُورث صلاح الباطن، يورث صلاح القلب، يورث صلاح العبد فيما بينه وبين الله جل جلاله.
ولهذا قال العلماء: إن عمل القلب متنوِّع، وقول القلب هو اعتقاده؛ اعتقاده في الله جل وعلا.

(143/6)

يعني العلم بالتوحيد وما يتصل بالاعتقاد وهذا قول القلب، والإيمان قول وعمل، فلابد من قول القلب وعمل القلب -وقول القلب هو اعتقاد القلب وعمل القلب متنوع- ولابد من قول اللسان وعمل الجوارح في الإيمان.
لهذا يعظم العبد إخلاصا ونية إذا كان له الحظ الأكبر من هذا العلم النافع الذي هو توحيد الله جل وعلا والعقيدة الصحيحة.
لهذا ينبغي لك أن تلحظ المعنى هذا في قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إنما الأعمال بالنيات وإنما لامرئ ما نوى» وفي رواية «وإنما لكل امرئ ما نوى» وقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ألا وإنّ في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب» والنية محلها القلب، فرجع الأمر إلى أن أعظم أنواع العلم النافع هو علم التوحيد الذي به صلاح القلب، والذي إذا صلح القلب صلح الجسد كله.
فإذن العلم هذا هو أعظم ما تتوجه له في طلبك للعلم؛ لأن العلم يأتي بعد، ولأن الصلاح يأتي بعد.
فإذا صحّ قلب العلم وصحت نيته وصح علمه بربه جل جلاله ومعرفته بالله جل وعلا فإنه ولا شك لابد أن يخشع ولابد أن ينيب إلى ربه وإن حصل منه غفلة فلابد أنه رجع سريعا ولا يكون معرضا عن الله جل وعلا.

(143/7)

العلم الثاني من العلوم النافعة بعد علم التوحيد الذي يشمل توحيد العبادة توحيد الأسماء والصفات توحيد الربوبية هو: علم الأمر والنهي؛ وهو علم الحلال والحرام، علم ما صح من عبادتكم وما لا يصح؛ يعني علم الظاهر، وهذا هو الذي يسمى علم الفقه، وسمي علم الفقه لظاهر قول الله جل وعلا {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}[التوبة:122]، وما جاء في الأحاديث من ذكر الفقه؛ لكن في الحقيقة أنّ الفقه في القرآن هو الفهم، الفقه هو الفهم، فلهذا صار الفقيه هو العالم الذي يفهم معنى كلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهذا كما في قوله تعالى {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ}[الأنعام:25] يعني أن يفهموه.
فإذن تسمية علم الفقه الذي يبتدئ من الصلاة إلى آخره، الصلاة وما قبلها من الشروط الطهارة والمياه التي يتطهر بها وما يتصل بذلك، هذا كله جعلوه كذلك؛ لأنه بعد الشهادتين وهما أعظم أركان الإسلام.
وإلا ففي الحقيقة بعض العلماء قسموا الفقه إلى قسمين فقه أكبر وفقه أصغر، وجعل الفقه الأكبر هو التوحيد لهذا لأجل أن يحظى التوحيد والفقه جميعا بقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من يرد الله به خيرا يفقهه في الدين» (يفقهه) يعني الفقه الأكبر والأصغر يعني التوحيد وعلم الحلال والحرام.
ابن القيم في هذه الأبيات قال (والأمر والنهي الذي هو دينه) الأمر والنهي يعني العلم بالحلال والحرام؛ يعني بالفقه، وهذا ولاشك أنه من علمه فإنه سيصلي على وَفق الشريعة، سيتطهر على وفق الشريعة، يصوم على وفق الشريعة، يحج على وفق الشريعة، يبيع ويشتري على وفق الشريعة؛ بل يعاشر أهله على وفق الشريعة، ففرق بين عالم وجاهل، وليس سواء عالم وجهول.

(143/8)

الفقه الأمر والنهي يلاحقك في كل مكان، حتى في جلستك هذه يلاحقك الأمر والنهي والحلال والحرام والواجب والمندوب والمباح والمكروه إلى آخره، فمن علم أحكام الشريعة تصرف في أحواله على وفق تلك الأحكام، فيكون مأجورا في كل حال لأنه يفعل ما يفعل متذكرا حكم الشريعة ويتصرف على وفق ذلك، وإذا أتى بعض الذي يريد أن يَأتيه يأتيه وهو يعلم كذا وكذا وأن هذا يجوز يفي هذا الحال.
بخلاف من هو جاهل فإنه لا يعلم إلا قليلا فسيرتكب كثيرا من الأشياء وهو لا يعلم أنه خالف، يعصي ولا يعلم أنه عصى، يخالف ولا يعلم أنه يخالف.
لهذا صار أعظم الناس علما بالحلال والحرام وبالفقه هم أشد الناس استغفارا لله جل وعلا؛ بل أعظم الناس علما هو المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه يستغفر الله ويتوب إليه في المجلس الواحد مائة مرة كما صح عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
لهذا فائدة عِظَم العلم بالحلال والحرام أن يمشي العبد وأن يسير في أحواله كلها على وفق العلم واحد يعاشر أهله يأتي يجلس مع أولاده يكلم زوجه يكلم أباه يكلم أمه إذا كان غير عالم أو غير طالب علم أو ما يعرف الأحكام الشرعية المتعلقة بكل هذا فسيعاملهم بمقتضى الطبع أو بمقتضى ما يهوى أو مقتضى ما ألف في بلده وفي مجتمعه أو ما يختاره ميزاجه ورأيه، وهذا لاشك أنه قد يكون ضلالا وقد يكون خروجا عن ما جاء في حكم الشرع.
لهذا (الأمر والنهي الذي هو دينه) هذا أعظم العلوم النافعة بعد التوحيد، فمن كان عالما بالتوحيد عالما بالفقه، فإنه قد حظي على هذين النوعين من العلم النافع.
والعلم الثالث قال ابن القيم فيه (وجزاؤه يوم المعاد الثاني) هذه أقسام العلوم الثلاثة (والعلم أقسام ثالث ما لها من رابع والحق ذو تبيان):
النوع الأول: التوحيد.
الثاني: الفقه.

(143/9)

الثالث: ما يحصل يوم القيامة علم الجزاء؛ يعني ما يحصل يوم القيامة وما يكون فيها، وكيف يجازي الله العباد وما يجازي الله به العباد، وما يجازي الله به العباد، وكيف تكون الحسنات وكيف تكون يحاسب الإنسان في قبره، وبما يحاسب والعقوبات ومكفرات الذنوب إلى آخر ذلك، هذا لاشك من العلم العزيز الذي هو نور في صدور أهله.
ولهذا تجد أن القرآن كثير من آياته في القيامة بل أعظم ما جاء في القرآن أكثر ما جاء في القرآن التوحيد ثم القيامة ثم الأوامر والنواهي يعني الحلال والحرام والأحكام، لم؟ لأن الحقيقة استقبال العبد للأمر والنهي والحلال والحرام إنما يكون بعد حسن توحيده وصلاح قلبه وبعد خوفه من الله جل وعلا وعلمه بما يكون يوم المعاد الثاني يوم القيامة.
فإذن العلم الذي هو الذي العلم النافع ويوصى به والذي ثمراته ستأتي إن شاء الله تعالى أو من ثمراته الذي هو هذا العلم الذي ذكره ابن القيم: التوحيد، الفقه، ما يحصل يوم القيامة من بعد موتك إلى أن يدخل أهل الجنة الجنة وأهل النار النار.
هذا العلم النافع ما مصدره؟ من أين تتلقاه؟
لاشك أن العلم لابد أن يُتلقى عن الله جل وعلا وعن رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ ولهذا قال ابن القيم بعدها (والكل ) يعني كل أقسام العلوم؛
والكلُّ في القرآن والسنن التي جاءت عن المبعوث بالفرقان
العلماء ما وظيفتهم؟ العلماء ورثة الأنبياء بنص الحديث، إذا كان العلم في الكتاب والسنة فما وظيفة العلماء من الصحابة رضوان الله عليهم إلى وقتنا الحاضر وإلى أن يرث الأرض ومن عليها؟ العلماء ورثة الأنبياء والأنبياء مبلغون، الأنبياء مبشّرون ومنذرون، يبلغون رسالات الله كما قال سبحانه الذي يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله.

(143/10)

إذن العلماء وظيفتهم البلاغ بيان الحق وعدم الكتمان، فلابد أن يكون للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في كل زمان من أهل العلم من يصدعون بأحكام الله جل وعلا لبيان التوحيد وبيان ضده من الشرك وبيان حقوق الله جل وعلا وبيان الحلال والحرام وبيان ما يقرّب الناس إلى الجنة ويبعدهم من النار.
هذه مهمة الأنبياء والمرسلين وهي البلاغ {إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ}[الشورى:48]، فإذا كان كذلك، فإذن العالم يشرح للعامة يشرح للناس معاني كلام الله جل وعلا ومعاني رسوله، يبين الأحكام بما يعلم من دليل الأحكام من الكتاب والسنة، أو من مجمع أهل العلم أو بما اجتهد فيه المجتهدون.
فإذن العالم في الحقيقة في هذه الأمة ورث نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهذه الأمة ليس فيها نبي بعد محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، كان بنو إسرائيل تسوسهم الأنبياء كلما مضى نبي جاء نبي، الأنبياء في بني إسرائيل كثير جدا عددهم لكن في هذه الأمة جعل الله جل وعلا العلماء يقومون مقام الأنبياء في البيان والإرشاد والجهاد وبيان الحق وبيان ضده حتى يكون الناس على بصيرة وقد قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك» كما هو في الصحيح.

(143/11)

إذا تبين هذا فإذن العلم يؤخذ عن أهله، وأهل العلم هم الذين يبينون معاني الكتاب والسنة، رام طوائف من الخوارج وغيرهم، راموا أخذ العلم عن غير الصحابة بل عن أنفسهم فضلوا وأضلوا؛ بل قال فيهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «سيكون قوم حدثاء الأسنان سفهاء الأحلام يقولون من قول خير البرية يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية أينما لقيتموهم فاقتلوهم، وإن لقيتهم لأقتلنهم قتل عاد» وهذا يدلك على أن الشأن ليس في أخذ العلم؛ يعني في أأخذ القرآن في أخذ السنة، وإنما الشأن في الطريقة التي يؤخذ بها معنى القرآن ومعنى السنة، ولهذا قال ابن القيم مبينا لك خذا المعنى قال :
والجهلُ داء قاتلٌ وشفاؤه أمران في التركيب متفقانِ
نص من القرآن أو من سنة وطبيب ذاك العالم الرباني
لابد من طريق وإلا فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذمّ من لم يأخذ العلم عن أهله كما ذم الخوارج وكما ذم غيرَهم.
لهذا نقول العلم لاشك النافع الذي ينفع العبد في دنياه وفي آخرته وله من الثمرات ما سيأتي بيان بعضها هو العلم بهذه الأقسام وهذا طريقه، فإن العلم الذي يستقل به العبد فإنه قد يكون فيه من البلاء عليه ومن الغلط ما لا تؤمن معه العاقبة.

(143/12)

لهذا نقول: إنه إذا اتّضح ذلك وبان لك أن العلم أعظم ما تسعى إليه، وأن من يرد الله به خيرا يفقهه في الدين، وأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ شبه الذي قبِل الهدى والعلم الذي جاء به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بالأرض النقية الطيبة التي حفظت الماء وأنبتت الكلأ والعشب الكثير فنفعت الناس، قال «كذلك مثل من علم وعلم»، إذا علمت هذا وعلمت عظم هذا المثل، وأنّ أعظم من أخذ وقبِل هدى الله جل وعلا الذي بعثه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هو من علم فعلّم زادك هذا حرصا على العلم وأخذا له وشغفا به ومحافظة عليه وحرصا على طريق أهله، وهم العلماء الذين ورثوا محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
إذا تبيّن هذا نقول: إنّ العلم له ثمرات عظيمة لمن أخذه بحق، وهذه الثمرات -يعني الفوائد والنتائج- تراها مُثمرة للعيد في نفسه، وتراها مثمرة لمن أخذ العلم أيضا في غيره، وثمرات العلم لا تقتصر على العبد في نفسه؛ بل العلم يُثمر لمن حمله لحق يثمر في نفسه وفي غيره، كلٌّ بحسب ما قدر الله جل وعلا له، لاشك أن العلماء في أنواع ثمارهم لا يتساوون، وكذلك طلبة العلم لا يتساوون، وصحابة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الذين هم من العلماء لم يتساووا في أثر العلم على الناس جميعا، فمنهم من كان له أعظم الأثر، ومنهم من كان له الأثر العظيم؛ لكنه أقل من السابق وهكذا، وكلُّ أثرهم كان في العلم عظيم.
لهذا نقول: إن الثمرات هذه منها ما هو قاصر على العبد في نفسه، ومنها ما هو متعدٍّ، منها ما هو قليل، ومنها ما هو كثير.

(143/13)

العلم أعظم ما يُورِث في العبد خشية الله جل وعلا، ولاشك أن الإيمان عند أهل السنة والجماعة يتبعّض، ويزيد وينقص، لهذا من أعظم ما يزيد به الإيمان العلم، والعلم يورِث الخشية، فرجع الأمر إلى أن من ثمرات العلم على طالب العلم أن يكون ذا خشية من الله جل وعلا، وحقيقة الخشية التي قال فيها جل جلاله في وصف أهلها {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}[فاطر:28]؛ حقيقة هذه الخشية أنه خوف لكن مع عدم اضطراب، الخوف يكون معه عدم اضطراب ويكون معه عدم سكينة، لهذا كان الخوف قال خاف فلان من عدوه وخاف من النار وخاف من الأسد وخاف كن المرض، هذا الخوف يحدث العبد اضطراب؛ لكن إذا كان الخوف خوف خشية فإن هذا هو خوف الملائكة وخوف الأنبياء الذي هو خوف الخشية.
لهذا جعل الله جل وعلا العلماء خوفهم منه جل جلاله خوف خشية؛ فقال {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}؛ لمّا كان الإيمان يتبعّض كذلك الخشية تتبعض، لهذا العلم كلما زاد كلما قاد صاحبه إلى الخشية، وإذا كان أضعف خشية فإنه يذكر صاحبه بأن يعود إلى خوف الله جل وعلا وخشيته والإنابة إليه.
لهذا قال بعض أهل العلم: طلبنا العلم وليس لنا نية فجاءت النية بعد. لماذا؟ طلب العلم بدون نية، طلب العلم تبع مع زملائه تبع أصدقائه أو طاعة لوالديه أو لأي سبب من الأسباب ما كان له نية صالحة فيه أو ما كان له نية في العلم بالله جل وعلا وتعظيم خشيته والإنابة إليه ثم لما أخذ طرفا من العلوم قاده ذلك إلى خشية الله جل وعلا.
لهذا أعظم ما يُثمر العلم بالعبد أن يكون ذا خشية من الله جل وعلا، وأن يكون مجلاًّ له سبحانه خائفا.

(143/14)

من ثمرات العلم أن يكون العبد مخلصا، العلم النافع الذي هو التوحيد يقود إلى الإخلاص؛ لأنه يعلم، من علم التوحيد ورفع به الرأس وحافظ عليه ولم يهجره إلى غيره؛ بل تمسك به، دائما يلاحقه في إخلاصه، يلاحقه في نيته، يلاحقه في تعظيم حق ربه جل وعلا، ويلاحقه في نبذ الشرك بأنواعه، من الشرك الأكبر والعياذ بالله والأصغر وهو كثير في زماننا هذا وكذلك الشرك الخفي الذي هو في هذه الأمة أخفى من دبيب النملة السوداء على الصفاة السوداء في ظلمة الليل.
بعض الناس يقول: الحمد لله نحن مخلصين ما عندنا ولله الحمد شرك. لا، التوحيد يدلك على الإخلاص في كل شيء، يلاحقك، كيف تخلص في طلبك للعلم، كيف تخلص في معاملتك لوالديك، كيف تخلص في معاملتك لأهلك، كيف تخلص في علمك؛ لأن التعامل في الجميع مع من؟ مع رب العالمين جل جلاله.
فالإخلاص بأن يكون القصد وجه الله جل وعلا هذا شرط عمل «إنما الأعمال بالنيّات وإنما لامرئ ما نوى».

(143/15)

ولهذا جاء في بر الوالدين لما ذكر جل وعلا في سورة الإسراء الأمر ببر الوالدين ذكّر الله جل وعلا بالإخلاص لما قال سبحانه {فَلاَ تَقُل لَّهُمَآ أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا (24) رَّبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِن تَكُونُواْ صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُورًا}[الإسراء:23-25]، قال للعلماء: لابد للإنسان إذا رعى والديه في حال الكبر لابد أن يكون عنده نوع ملل، لابد أن يكون عنده نوع فتور ورغبة أن لا يفعل هذا الشيء، نوادر من يكون صابرا محتسبا في كل حركة وفي كل قول وفي كل عمل، قال سبحانه { رَّبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ} هل تعملون هذا احتسابا وامتثالا ورغبة فيما عند الله جل وعلا، أو تعملونه كرها إن تكونوا صالحي،ن إذا صلحت منكم القلوب باطنا والنية باطنا وصلحت منكم الأعمال ظاهرا فإنه كان للأوابين الذين يكثرون الرجوع إليه استغفارا مما قد يحصل من القصور غفورا يغفر الذنب مغفرة واسعة.
هذا تنبيه للإخلاص في معاملة ما، فكيف في معاملة لأهل معاملة للأولاد، التعامل مع أهل الحقوق جميعا سواء كانوا كبارا أم صغارا.
إذن أعظم ما يثمر العلم النافع أنه يلاحق صاحبه بالإخلاص في كل عمل، لهذا ذكر العلماء أن الإخلاص في أي عمل له قدر مشترك في كل الأعمال، وكل عمل له إخلاص ونية تخصه.
فالإخلاص في جميع الأعمال هو أن يكون القصد وجه الله جل وعلا لا الدنيا، هذا قدر مشترك في كل عمل.
والإخلاص في كل عمل؛ يعني في الأعمال يعني في كل عمل، عمل، هذا بحسب ذاك العمل.
فالإخلاص في طلب العلم ما هو؟ قال العلماء أن ينوي رفع الجهل عن نفسه وعن غيره، ينوي أن يتعلم ليرفع الجهل عن نفسه فيعمل في عمل موافق للشريعة، وأن يعمل ليعلّم غيره ويبلغ شرعة الله جل وعلا.

(143/16)

الإخلاص في بر الوالدين له حال، الإخلاص في العمل له حال، إلى آخره، الإخلاص في الجهاد له حال، الإخلاص في الدعوة له أيضا تعريف.
إذن هذا من عظيم ما تطلبه وتسجله من الفوائد أن تتطلّب الإخلاص العام والإخلاص الخاص.
فأعظم ما يلاحقك به العلم ويثمر في قلبك الثمرات النافعة أنه يلاحقك في الإخلاص؛ أن تكون مخلصا لله جل وعلا في جميع أحوالك.
ولقد قال ابن القيم رحمه الله في ذكر المخلصين قال:
فلواحد كن واحدا في واحد أعني سبيل الحق والإيمان
يعني بكل جميع أعمالك لله الواحد الأحد.
من ثمرات العلم أن العلم يورث العمل الصالح، ... العلم النافع لابد لصاحبه أن يكون ذا عمل؛ يعني أن يعمل بما علم، أما الذي لا يعمل بما عمل فهو داخل في قول الله جل وعلا {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ}[البقرة:44]، فقال السلف رحمهم الله: العلم يورث العمل، ويهتف بالعمل فإن أجابه وإلا ارتحل، فصال للعلم مع العمل له شأنان:
الأول أن العلم يورث العمل من علم علما نافع لابد أنه يخشى الله ويتقيه ويحافظ على الفرائض ويجتنب المحرمات وأهل العلم في ذلك درجات.
وأيضا العلم يهتف بالعمل، العلم دائما يطلب من صاحبه أن يعمل، فإن أجاب يعني إن وجد العلم من صاحبه العمل، وإلا ارتحل عنه.

(143/17)

ولذلك شيخ الإسلام رحمه الله ذكر من قوله تعالى {وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَّهُمْ وَأَشَدَّ تَثْبِيتًا}[النساء:66]، قال من فوائد الآية أن الفعل والعمل لما أمر به العبد وعلمه يورث الخيرية له ويورث الثبات، قال فكان خيرا لهم وأشد تثبيتا، التثبيت بإيش؟ قال تثبيتا في الإيمان تثبيت للمعلومات، ولهذا نرى من علمائنا الصالحين حفظهم الله جل وعلا نفع بهم، نرى منهم العمل الكثير الصالح مما ثبت العلم في قلوبهم وفي صدورهم، فنفعوا الناس عقودا من السنين عشرات السنين وهم ينفعون الناس وذلك من فضل الله جل وعلا عليهم ونعمته، ختم الله جل وعلا بخير.
إذن لابد لك إذا أرادت العلم أن يثمر العلم الذي تعلمه العمل، كيف يثمر العمل؟ يعني أعظم العمل صلاح القلب بأنواع أعمال القلوب؛ لأن أعمال القلوب شأنُها عظيم، أعمال القلوب من مثل الإخلاص لله جل وعلا، ومن مثل التوكل على الله جل وعلا، الإنابة إليه خشية الرب جل وعلا محبته، الخوف منه سبحانه وتعالى الرغب وحسن الظن به، أعمال القلوب من جهة عدم الكبر، التواضع لله جل وعلا، تحقير النفس في ذات الله جل وعلا، إلى آخره، أعمال القلوب يجب أن تفتش عنها؛ لأنها واجبات وكثير من الناس يغفل عنها.
ثم العمل -أعمال الجوارح- منها إتيان الفرائض وترك المحرمات. والمسابقة في النوافل المستبقة في النوافل من الصلاة والصيام والصدقات والعلم النفل والدعوة النفل إلى آخره، هذا كله مما يثبت العلم ويجعل العبد مؤتمرا بالمعروف منتهيا عن المنكر.
لاشك الموضوع يطول تفصيله؛ لكن هذه إشارات لعلها تكون مفتاحا لكم في مدارسة غيرها.
أيضا من ثمرات العلم وهو أعظم الثمرات الصلاح، طالب العلم والعالم يُثمر علمه الذي يحمله أن يكون صالحا، ومن هو الصالح؟ أهل التفسير علماء التفسير فسّروا الصالح في الآيات التي وردت بأن:
الصالح من عباد الله هو القائم بحقوق الله وحقوق عباده.

(143/18)

هذا هو الصالح من قام بحقوق الله وحقوق العباد فهو الصالح.
فإذن الحقوق العظيمة، فالعلم يورث ويثمر في صاحبه أن يكون صالحا؛ يعني قائما بحقوق الله بإتيانه الفائض والنوافل مسابقا في الخيرات بحسب ما قُدر له، وأن يكون قائما بحقوق العباد حقوق العباد أعني جميع أنواع العباد من المسلمين ومن غيرهم، هذه الحقوق التي نصّ الله جل وعلا عليها في القرآن أو جاءت في السنة أو أجمع عليها أهل العلم لاشك أن القيام بها دين، والعلم إذا تعلم الإنسان القرآن وتعلم السنة ورأى هذه الحقوق فلابد أن يمتثلها وإلا فإنه سيكون غير قائم بحقوق العلم.
ما هذه الحقوق؟ أعظم حق لله التوحيد، وقد ذكرنا لك طرفا مما يتصل بهذا يعني الصالح من عباد الله الذي علم فأصلحه الله جل وعلا لا تجده زاهدا في التوحيد، ليش؟ لأن التوحيد بالخصوص والعقيدة بالخصوص تُنسى، وتأتي الشواغل عنها فيقع العبد في ضدها وهو لا يعلم، وقارن في ذلك بين ما عليه الناس الآن في أمر التوحيد وأمر الحساسية في الألفاظ وما يتّصل بالشرك وما كانوا عليه في هذه البلاد من خمسين سنة، كيف كانت الحساسية وكيف كان الشعور، الآن بعض الصغار وبعض النساء يفعلون أشياء وين التوحيد إذن؟ وين ثمراته؟ كيف صار صالحا قائما بحقوق الله وهو ما رفع بذلك الرأس وتمس له وعلمه علمه وبلغه.
إذن الصلاح يورث لاشك القيام بحقوق الله جل وعلا، وكلما زاد العبد معرفة حق الله زاد حرصا على التوحيد ومفرداته جميعا، وزاد خوفا من الشرك وأنواعه.

(143/19)

لهذا قال إبراهيم الخليل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الذي هو أعلم أهل زمانه بالله جل وعلا سائلا ربه قال {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}[إبراهيم:35]، قال إبراهيم التيمي -كما تعلمون في تفسير الآية- لما تلا الآية قال: ومن يأمن البلاء بعد إبراهيم؟ كان إبراهيم الخليل عليه السلام ما أمن البلاء بعبادة الأصنام، فسأل ربه أن يجنبه ويجنب بنيه عبادة الأصنام قال من يأمن البلاء بعد إبراهيم؟ إذن نحن لا نأمن.
وإذا أمنت؛ من أمن الله على نفسه طرفة عين أتاه الله على غرة، فالله جل وعلا يستدرج العباد.
ثم القسم الثاني القيام بحقوق العباد.
حقوق الله جل وعلا في الحلال والحرام ما أحله وما حرمه إتيان الفرائض والمحافظة عليها في أوقاتها وتحريم المحرمات الأمر بالمعروف والنهي عن المنكر والجهاد في كل زمان بحسبه، هذه لاشك كلها فرائض ومن ثمرات العلم كما سيأتي بسط بعضها.
حقوق العباد هذه من ثمرات الصلاح لهذا تجد طالب العلم الحق يخشى من حقوق العباد، لم؟ لأنه يعلم أن حق الله جل وعلا مبني على المسامحة وحقوق العباد مبنية على المشاحة، والله جل وعلا أكرم الأكرمين وأجود الأجودين وارحم الراحمين يغفر سبحانه ولا يبالي؛ لكن العباد يوم القيامة ما فيهم إلا المشاحة، لهذا يخشى العبد من التفريط بحقوق العباد.
وحقوق العباد متنوعة كثيرة وقد ذكرناها مفصلة في محاضرة في بيان الحقوق.

(143/20)

من ثمرات العلم أن العلم يورث في طالب العلم الإقتداء بأهله، ولقد كان السلف يظنون بطالب العلم خيرا إذا كان يصاحب الأشياخ، ويظنون به شرا إذا كان يصاحب الأحداث، كما جاء في جامع بيان العلم وفضله لابن عبد البر رحمه الله؛ لأن صحبة الأشياخ والكبار تحمل على أن يقتدي بهم، وأن يرى العلم ويرى فهم العلم ومعاني التنزيل ومعالي السنة وكيف يتعامل مع الأشياخ يراها أمامه، وإذا كان لا يصاحب من أخذ العلم قبله وعقد مع العلم قلبه سنين عددا، إذا كان لا يصاحبه وإنما يصاحب الأحداث فإنه لابد أن يكون عنده نقص وربما شر، كما جاء في قول من سلف:
وكل خير في اتباع من سلف وكل شر في ابتداع من خلف
العلم يتوارثه العلماء هديا وسمتا ودلاّ، ويتفاوتون فيما بينهم في التزام ما دل عليه العلم ولاشك؛ لكن العلم والعمل محفوظ في أهل العلم وأهل الحديث والسنة بلا شك ويتفاوتون فيه، فطالب العلم يثمر العلم فيه أنه يحب العلم ويحب أهله ويقتدي بهم.
والعلم وأهل العلم لهم منهاج يتوارثونه ربما لا يكون ذلك موجودا في كل كتاب أو في كل شرح أو بيان؛ لكن أهل العلم يقتدي الخالف منهم بالسالف؛ أعني أهل العلم بالسنة المتحقّقين بهدي السلف؛ يعني علماء الضلالة والبدع لا يدخلون في ذلك.
لهذا فطالب العلم يُثمر له العلم أن ينهج نهج العلماء وأن يقتدي بهم وأن ينظر سيرتهم.
ومن علامات العلم النافع أن يسير المرء سيرة أهل العلم، ومن علامات أن العلم لم يثمر الثمرات النافعة في صاحبه أنه يهجر أهل العلم أو أنه ينال منهم -والعياذ بالله- أو أنه يستهزئ بهم أو أنه يحتقرهم ويظن أن الخير ليس عندهم وإنما عند غيرهم، والله جل وعلا بين أن العلماء هم المرفوعون درجات.

(143/21)

من ثمرات العلم على أهله أنّ العلم النافع يورث صاحبه التؤدة وعدم العجلات إلا في الخير، ولما قيل لأبي ذر رضي الله عنه في بعض أموره التي استعجل فيها من أمور العبادات وقيل له إنّ العجلة مذمومة قال: ليس كل عجلة مذمومة، فالعجلة إلى الله -أي إلى العبادة- محمودة؛ وإلا لو كانت مذمومة لم يقل موسى لربه جل جلاله {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى}[طه:84].
إذا كان واحد يستعجل في الذهاب في الذهاب إلى المسجد، لا يأتي واحد يقول له: لا تستعجل. يستعجل في خير كما قال الشافعي:
إذا هبت رياحكم فاغتنمها فإن لكل عاصفة سكون
جاء أمر من الخير تخشى أن يفوت.
فيك نشاط لقيام الليل، ما يأتي دائما.
فيك نشاط لحفظ القرآن، ما يأتي دائما.
فيك نشاط للأمر بالمعروف والنهي عن المنكر، لا يأتي دائما.
فيك نشاط لدعوة، لا يأتي دائما.
فالعجلة في الخير يعني لاستعجال فيما يحب الله جل وعلا ويرضى من الأقوال والأعمال لاشك أن هذا محمود؛ لكن العلم يورث صاحبه التؤدة والحلم والأناة في شأنه كله.
والتؤدة والأناة والحلم من الخصال المحمودة التي تفيد المرء في علمه وكذلك في تعامله مع الناس.

(143/22)

ومن ثمرات العلم أيضا أن العلم يورث صاحبه التواضع، فلا تجد عالما متكبّرا؛ نعني بالكبر أنه يرد الحق فيغمط الناس، لا يقبل الحق ويحتقر الناس ويقع في الناس، هذه ليست من صفات أهل العلم، ولكما زاد العيد في العلم رسوخا صار العلم في حقه نافعا كلما تواضع لله جل وعلا، قد صح عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «إن الله أوحي إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد» لا تجد طالب العلم متحقق بالعلم يفتخر -يعني افتخار الجاهلية- يفتخر بنسبه ويحقر الناس في أنسابهم، ولا تجد طالب العلم متحقق بالعلم يرى نفسه أعظم من الآخرين؛ بل كلما كان العلم أنفع في حقه كلما ظن أن طلبة العلم الآخرين أنهم أنفع للعباد وأنهم أخشى لله جل وعلا ويحتقر نفسه ويتواضع لله جل وعلا؛ لأنه يعلم من نفسه ما يعلم، ويتعاون معهم على الخير والهدى، ويبذل ما يستطيع.
الحسد يكون بين طلبة العلم ويكون بين العلماء، قد حصل في الزمن الأول، كما أنه باق يحصل في كل زمان؛ لكن لاشك أن العلم يوجب على العبد أن يكون متواضعا ويوجب على العبد أن لا يكون حاسدا وذلك فضل الله يؤتيه من يشاء، صار فلان أحفظ مني أو صار أعلم أو صار أنفع للعباد أو صار، الواحد يفرح أن يقوم بحق الله جل وعلا وحق العباد وأن يؤدي هذه المهمة وأن يأمر بالمعروف وينهى عن المنكر وأن يدعو إلى الله جل وعلا، أن كان فلانا أذكر من فلان أو أذكى من فلان أو أحفظ أو أعلم يقع فيه أو يتتبع غلطاته أو تجد أنه يلمز فلان أو أن مؤلفات هذا أكثر أو أن مؤلف فلان نفع تجد أنه يطعن فيه أو نحو ذلك، لاشك أن العلم يجعل صاحبه لا يتحاسد مع إخوانه، ولا يحقر أخاه، قد قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «بحسب امرئ من الشر أن يحقر أخاه المسلم»، أسال الله جل وعلا أن يجنبني وإياكم وأن يجنب إخواننا ذلك.

(143/23)

ومن ثمرات العلم أيضا أنّ العلم النافع الذي ذكرناه يورث أصحابه وحملته الخُلق الجميل والنعت الفاضل في أقوالهم وفي أعمالهم، ولهذا أحق الناس بالأخلاق الفاضلة هم العلماء؛ لأنهم ورثة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال فيه ربا جل جلاله {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ}[القلم:4]، فأهل العلم كما يرثون العلم يرثون الخلق الفاضل ويرثون الكلام الجميل والعفو عمن أساء، ويرثون كل خصلة خير.
لهذا العلم يُثمر في صاحبه أن يكن عف اللسان وأن لا يكون بذيء اللسان، أما من كان سبابا شتاما يقع في هذا ويقع في هذا ونحو ذلك، هذا في الحقيقة لم يتحقق بالعلم فلم يثمر فيه العلم ثمرة نافعة، العلم يورث الخلق الحميد في تعامل الإنسان في بيته، يورث الخلق الحميد في تعامل الإنسان مع من يخطئ عليه، ومع من يتعدى عليه، فكيف بما يفعله الإنسان مع غيره ابتداء، لاشك أنّ العالم هو أحق الناس وطالب العلم هو أحق الناس بالأخلاق الفاضلة؛ بأن يبذل الندى، ويعفو عن من أساء وأن يكون لسانه طيبا وفعله طيبا وأن يتحلى بخلق النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ما استطاع.
كما ذكرت لك في البداية أن ثمرات العلم تأخذها من حياة العلماء بعدما تنظر فيما دلّ عليه الدليل وهدي السلف لاشك أنها كثيرة متعددة ومتنوعة؛ لكن لعله فيما ذكر إشارة إلى ما طُوي.
وأسأل الله جل وعلا أن يجعلني وإياكم ممن علم فعمل وعلم وأن يجعل علمنا حجة لنا، وأن يقينا شرور أنفسنا، وأسأله جل وعلا بأسمائه الحسنى وصفاته العلى أن يوفقني وإياكم إلى ما يحب ويرضى، وأن يختم لنا الخاتمة الحسنة.
اللهم وفقنا إلى ما فيه رضاك وجنبنا ما فيه سخطك يا أكرم الأكرمين.
نسألك اللهم أن توفق ولاة أمورنا إلى ما فيه الصلاح، وأن تهيئ لهم البطانة الصالحة التي تدلهم على الخير وتحثهم عليه.

(143/24)

اللهم أعن علماءنا على كل خير وأجزهم خير الجزاء على ما قدموا وبذلوا إنك جواد كريم تجزي وتُعظم الجزاء وتعظم الأجر والثواب اللهم أعظم أجورهم وثبت أقوالهم وأعمالهم وانفعنا بعلومهم يا أكرم الأكرمين.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
الأسئلة يعني بعض الإخوة يقول إن الأسئلة إذا صارت كثيرة لا يمكن الجواب عنها جميعا، وهذا صحيح لكننا نستفيد من كثرة الأسئلة في موضوعات ومحاضرات؛ لأن المحاضرات كثيرة ومن الأسئلة تخرج موضوعات وتخرج حاجات الإخوة وطلبة العلم والشباب؛ فيُستفاد من السؤال أحيانا في عناصر محاضرة جديدة، يُستفاد من الأسئلة في بيان في خطبة لهذا الأسئلة تنفع وإن لم يُلقَ مها إلا القليل جزاكم الله خيرا.
س1/ فضيلة الشيخ حفظك الله ورعاك ما رأيك فيمن يتعلم العلم من أجل الدين والدنيا؛ ولكن هل يكون أساسا هو نيل الشهادة العلمية والوظيفة، ولكم جزيل الشكر؟
ج/ الحمد لله.
العلم لاشك أنه عبادة، العبادة لابد لها من الإخلاص فيها، فإذا طلب العلم للدنيا فقط درس في الكلية وهمه فقط أن يخرج ويتوظف والمقصود بالعلم العلم الشرعي فهذا نيته فاسدة، فيخشى أن يكون داخلا بعموم قوله جل وعلا في سورة هود {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ (15) أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ}[هود:15-16]، وقد أدخل في معنى الآية السلف أشياء مما هي دون العمل؛ دون إظهار الإسلام وإبطان الكفر، وهي مبيّنة في باب كتاب التوحيد مع شرحه في ذكر الأربع الصور الداخلة فيه.

(143/25)

فالذي يعمل العمل الصالح يعني العمل العبادي يريد به الدنيا هذا لاشك أنه على خطر عظيم، وعمله نوع من أنواع الشرك؛ لأن العمل عبادة؛ العمل الصالح -العلم الصلاة الدعوة- كل هذه عبادة يريدها للدنيا هذه لاشك أنه من الشرك بالله جل وعلا نسأل الله العافية والسلامة.
لكن السؤال هنا من أراد طلب العلم الشرعي في الكليات مثلا أو أخذ الشهادة العالية من الماجستير والدكتوراه كيف يصحح نيته، كيف يجعل عمله هذا لله، فمنذ أن يدخل الكلية من الصباح إلى أن يخرج وهو في عبادة لأن نيته صالحة، كيف يحصل ذلك؟ يحصل بما ذكرنا لك، بأن يخلص القصد بأن يكون قصده من طلب العلم في هذه الكلية أن يكون قصده أن يرفع الجهل عن نفسه، قصده أن يتعلم علما ينفي به الجهالة في الدين عن نفسه، يتعلم علم العقيدة الفقه الحلال و الحرام الحديث، شرحه، وبيان التفسير، حفظ القرآن، من نظر إلى هذه الأمور فجعل دخول هذه الكلية وتحضيره لرسالة الماجستير ودكتوراه أنه تعينه على رفع الجهالة عن نفسه فهذا نيته صالحة، فيكون بعد ذلك ما يحصّله من الدنيا تكون تبعا لذلك لا قصدا، تكون تبعا بعد ما يليه من النية الصالحة. هذا لا بأس به.
وذكر السلف في ذلك -كما ذكرت لكم- قال: طلبنا العلم لغير الله فأبى أن يكون إلا لله. كما قال ابن المبارك وغيره، يعني (طلبنا العلم لغير الله) يعني في أول الطلب ما كان عندنا نية خالصة لله؛ لكن علمنا لما تعلمنا أنه يجب الإخلاص ويجب أن يكون العلم لله (فأبى أن تكون النية) أبى العلم (أن تكون النية إلا لله).
فهذا لاشك أن الموضوعات المهمة التي يجب على طلاب العلم أن يعتنوا بها.

(143/26)

أما العلم غير الشرعي مثل أنه يطلب يعلم الطب أو علم العلوم المختلفة أو يتخصص في الرياضيات أو في الفيزياء أو في الكيمياء أو في الهندسة أو في الكمبيوتر أو في نوع من العلوم التي تراد للدنيا، فإن هذه العلوم لاشك أن قيام طائفة من المؤمنين بها من فروض الكفايات، لابد أن تقوم طائفة بها؛ لأنها إذا قام بها طائفة من المؤمنين قويت الأمة وقوي أهل الإسلام واكتفوا عن غيرهم وإلى غير ذلك من التعليلات المعروفة.
لذلك قال العلماء: تعلم هذه الأمور أيضا يدخل في فروض الكفايات إذا كانت الحاجة إليها من الضروريات. والحاجة إليها الآن للأمة من الضروريات كما هو واضح.
فكيف تكون النية؟
أن ينوي في طلبه لهذه العلوم أن تعتز الأمة وتقوى وأن ينفع المسلمين في بلادهم وفي غيرها في علمه.
فهذا إذا نوى هذه النية الصالحة لأن نية فروض الكفايات الصناعية فإنه يكون على خير ويؤجر إن شاء الله تعالى، ولكن إذا طلب بها الدنيا المحضة -يعني العلوم التي تراد للدنيا- لو طلب بها الدنيا المحضة بعض العلماء يقول إنه لا يأثم بذلك لأنها في الأصل تراد للدنيا.
س/ فضيلة الشيخ منذ زمن وأنا أطلب العلم ولكن لا أرى له أثر عليّ وعلى أهلي إلا قليلا فما سبب ذلك وما هو علاجه؟
ج/ كون العبد طالب العلم يحس بتقصيره هذا من ثمرات العلم، يحس بأنّ العلم لم يثمر فيه وأنه لابد أن يجاهد نفسه، هذا من ثمرات العلم النافع؛ لأن العلم الناس يفتح لهم فيه، وليس كل أحد يُفتح له في جميع العلوم، وليس أحد يفتح له في علم معين بنفسه، وليس كل أحد أيضا يفتح له العمل.

(143/27)

وقد جاء رجل إلى الإمام مالك رحمه الله تعالى وقال له: يا إمامنا نرى منك كل أمر جميل لكنك لا تجاهد في سبيل الله. فقال: إن من عباد الله من فتح له باب الصلاة، وإن من عباد الله من فتح له باب الصيام، وإن من عباد الله من فتح له باب الحج، وإن من عباد الله من فتح له باب الجهاد، وإن من عباد الله من فتح له باب العلم والتعليم، وأنا ممن فتح لي هذا الباب ورضيت بما فتح الله لي.
يعني أنه يصعب أن يقيم الإنسان نفسه بأنه يثمر العلم فيه في كل ميدان، هذا صعب، ربما كان من تحميل ما لا يطاق، صعب أن يكون في كل ميدان طالب العلم موجودا، يعني أن يكون طالب علم ويعلّم ويأمر بالمعروف وينهى عن المنكر في كل وقت، ويدعو إلى الله في كل وقت، ويقوم بحقوق والديه وحقق أولاده في كل وقت، ويقوم بحقوق العامة في كل وقت؛ يعني كثرتها صعب أن يقوم بها واحد من أهل العلم.
نعم قد يهيئ الله جل وعلا من عباده من يقوم بها جميعا، وهذه مقامات الأئمة وهؤلاء نوادر في الأمة -مقامات المجددين- وهؤلاء لا ينبغي للإنسان أن يقيم نفسه بهم.
إذن هذا الذي يقول ما رأيت العلم أثمر فيّ، أليس المجاهدة في نفسك، ولا تحتقر نفسك أو تقول العلم لم ينفني أو أنا لم انتفع بالعلم فسأترك العلم، لا، العلم لابد أن يؤثر بإتيان الفرائض وترك المحرمات وتعليم العلم وبالكلمة الطيبة وتؤثر مهما كان التأثير قليلا؛ لكن لابد أن يكون ذلك مؤثرا؛ يعني العلم أما إذا كان العلم لم يثمر، بمعنى صاحبه يرتكب المحرمات ويغشى الكبائر والعياذ بالله ويفرط بالفرائض أو يترك حقوق العباد أو يعتدي على العباد في أموالهم أو في أعراضهم أو في ذواتهم ونحو ذلك، فهذا يجب عليه التوبة إلى الله جل وعلا والإنابة عليه، والعلم يكون وبال عليه، نسأل الله جل وعلا العافية والسلامة.

(143/28)

س/ فضية الشيخ ماذا يقصدون والعامي يقلد أهل العلم، هل معناه أن العامي يجب عليه أن يقلد أحد العلماء في كل فتواه أم ماذا، أرجو بيان ذلك؟
ج/ التقليد معناه قَبول قول الغير من غير حجة، وهو جائز باتفاق أهل العلم في مواضع، ومنها في حال العامي الذي جاء فيه السؤال، فإن العامي لا يعلم الأدلة ولا يعلم الأحكام، فيجب عليه أن يسأل كما قال جل وعلا {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}(1)، فإذا كان لا يعلم حكم الله جل وعلا فإنه يجب عليه السؤال.
والعامي ليس وصفا واحدا؛ بل العامية تتجزأ فقد يكون طالب العلم عاميا في مسائل لا يعلم الحكم في مسائل، فيجب عليه أن يسأل أهل العلم فيها، وأن يعمل بما أفتوه في ذلك.
العامي إذا سأل فإنه يسأل من يثق بعلمه ودينه من أهل العلم، يبحث في بلده أو يسأل عن الأعلم الأفقه أو هو بمعرفته يقول: هذا العالم أنا أثق بعلمه ودينه وفيسأله فيعمل بما قال.
ولا يلزم العالم يعني لا يجد عليه أن يذكر الدليل وعلى هذا جرى فتوى الصحابة رضوان الله عليهم فإنهم يفتون بلا ذكر الأدلة، وهكذا أيضا أثر عن أئمة الإسلام كمالك في المدونة والشافعي في المسائل والإمام أحمد في المسائل المروية عنه، فإنهم يفتون بلا ذكر الدليل، وهذا ظاهر في أنه وجب السؤال ولم يوجب الله جل وعلا على أهل العلم بيان الدليل للمستفتي.
__________
(1) النحل:43، الأنبياء:7.

(143/29)

والقسم الثاني ممن يقلد: العالم أو طالب العلم؛ يعني يقبل قول العالم من غير حجة إذا احتاج إليه وضاق الوقت عن معرفة الصواب في المسألة، ووثق بالعالم في علمه ودينه فإنه يجوز تقليده أيضا بالاتفاق مع ضيق الوقت، الآن اصلي أو ما أصلي إيش أعمل؟ سأل أحد طلبة العلم أو عالم قال صلّ، يجوز له في حال ضيق الوقت أن يقلد وإن كان عالما أو طالب علم، العالم يقلد من هو أعلم منه، وهذا كثير عند علماء الإسلام، فقلد الشافعي مالكا في مسائل ثم رجع عنها، وقلد الإمام أحمد الشافعي في مسائل ورجع عنها، إلى آخره كما هو معلوم، فإذا ضاق الوقت واحتجت إلى العمل فلا تترك ذلك إلى الهوى هوى النفس أو إلى ما تهواه أو ترجحه نفسك من غير قول عالم.
وهذا يشمل الرجوع إلى ما يحتاجه الإنسان من المتون الفقهية، مثلا حفظ الزاد أو حفظ أو يعلم أن الشيخ الفلاني له فتوى في المسألة بكذا، ثم احتاج إليها إما مسألة في البيوع أو مسألة في المعاشرة الزوجية أو في الحقوق أو في الصلاة، علم يعلم الفتوى ولكن ما يدري أوش المأخذ، أو يذكر قول الماتن في المسألة فله أن عم به مع ضيق الوقت لثقته بقول العالم؛ يعني ضيق وقته عن أن يبحث عن الصواب في المسألة، ونحو ذلك.
مسألة تقليد العامي تجزؤ الاجتهاد، وتجزؤ أيضا العامية وأنها وصف يتفاضل فيه الناس هذا موجود ولبسطه يحتاج إلى وقت طويل.
س/ هل طالب العلم يفتي الناس بما يعتقده هو أو بما يفتى به في البلاد؟
ج/ هذه مسألة عظيمة ومهمة في أن طالب العلم قد يترجح له في نفسه يظهر له أن بعض الأقوال أرجح من بعض وأن قول العالم الفلاني أصح لأجل الدليل الذي عنده، ويقتنع لهذا الرأي يعني بهذه الفتوى دون غيرها وبهذا القول دون غيره. هذا يحصل كثيرا.

(143/30)

إن وجد هذا فإن العلماء ذكروا أن من حصل له هذا فإن له أن يعمل به في نفسه، وذلك لقول ابن عباس لسعيد قال: قد أحسن من انتهى إلى ما سمع. فإذا عمل في نفسه بما يعمله من العلم إذا كان متحققا منه ومتثبتا منه.
وأما إفتاؤه غيره فالصحابة في الأصل يتدافعون الفتوى، الفتوى ما يجوز لطالب العلم أن يتسابق إليها وأنه يفرح بمن يستفتيه؛ لأن الفتوى توقيع عن الله جل وعلا؛ يعني إخبار عن حكم الله جل وعلا وإذا كان العبد في غناة عن أن يفتي، والمفتون موجود في البلد فيحيل المستفتين إلى أهل الفتوى، هذا أبرأ لذمته وأطيب لعلمه وعمله.
والإفتاء إن أضطر إليه لحاجة فليس له أن يفتي بما يخالف ما عليه الفتوى؛ يعني فتوى أهل العلم الراسخين في بلده، البلد التي يعيش فيها؛ لأن العمل مل الناس على نسق واحد هذا مطلوب لأجل أن لا يضطرب عمل الناس في الشريعة، فيستهزئ الناس أو يستهجنون الشرع بأنواعه، مثل ما هو حاصل الآن يجتهد بعض الناس إما في بعض السنن في الصلاة أو نحو ذلك، العامة ما يعرفون تنوع الأشياء يشككون في الأصل إما يشكون في المفتى هذا طالب العلم أو يشكون في علمه أو يشكون في الديانة يقولون فيها سعة اعمل بما تشاء والأمر سهل.
هذا لاشك له مفاسد كثيرة، لهذا نهى علماء هذه البلاد وأئمة الدعوة رحمهم الله تعالى نهوا أن يفتي أحد بما ليس عليه الفتوى، لكن من ترجحت له مسألة فلا بأس له أن يعمل بما ترجح له في نفسه؛ لكن إفتاء الغير فإنما يكون لما عليه الفتوى.
س/ فضيلة الشيخ أنا شاب في المرحلة الجامعية فكيف أجمع بين الدراسة النظامية في الجامعة وبين طلب العلم في المساجد؟
ج/ الحمد لله.

(143/31)

طلب العلم في المساجد هو معين لطلب العلم في الكليات، وكذلك طلب العلم في الكليات الشرعية معين لطلب العلم في المساجد، فهذا لا يناقض هذا ولا يعارضه، إذا وجد أنه يتعارض مع كثرة الدروس التي يحضرها فإنه يخفف من الدروس لا تنفعه، ويحصّل ما ينفعه ودرسنا في الجامعة وتدرسنا فيها أيضا في العلوم الشرعية بأنواعها وخالطنا من درس ودرّس.
الذين أخذوا تدريس الكليات يعني التعليم بجد والتعلم من الطلاب والمدرسين الذين أخذوه بجد انتفعوا كثيرا؛ لكن الإشكال أن يأتي الطالب ما يذاكر إلا وقت الاختبار، لا شك العلوم الشرعية كبيرة مجلدات وفنون مختلفة ما يمكن تمشي بهذه الطريقة، ولو أنه يذاكر مذاكرة طلب للعلم ويحفظ ما يلقيه الأستاذ في يومه ويرجع للشروح ويبحث ويسأل من يلتقي به من أهل العلم في المساجد، فإن هذا لاشك أنه مكسب العظيم وأن العلم والعلم يزيد العلم علما ولا يتناقض العلم مع العلم.
من حيث الواقع بعض الدروس في المساجد وبعض الدروس في الكليات فيها نقص؛ لكن النقص تتممه بما تحصّله من علماء آخرين أو من أساتذة آخرين، الذي يطلب الكمال في كل شيء ما يحصل؛ لكن أنت احرص على ما ينفعك إذا وجدت بابا فيه خير فَلِجْهُ فإنه خير لك في عاقبة أمرك إن شاء الله.
فأنا أوصي الجميع بأنهم يحرصون على الدروس في الكليات وأن يراجعوا ويبحثوا المسائل التي درّسها المشايخ لهم، وأن يحرصوا أيضا على الدروس في المساجد؛ لأن هذه فيها نفع من جهة وهذه فيها نفع من جهة أخرى، والكل يُكمل بعضه بعضا وفق الله الجميع لما فيه رضاه.
س/ فضيلة الشيخ ما رأيكم بمن يفسر قول الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من يرد الله به خيرا يفقهه في الدين» أي معرفة أفضل الأعمال في الوقت وأكثرها في أجرا ويبادر فعلها وتقديمها على غيرها من الأعمال الصالحة؛ لكن فضلا في ذلك الوقت؟

(143/32)

ج/ هذا صحيح، تفسير صحيح للحديث، وهو بعض ما يدل عليه الحديث، فمعرفة علم طالب العلم بما يترجح من الأعمال الصالحة هذا من العلم النافع؛ يعني مثلا يعلم أن هذا العمل أفضل وأكثر أجرا من هذا العمل، هذا يحتاج إلى علم وفقه، فإذا علم لاشك أنه سيغشى ما هو أفضل له.
الإمام أحمد رحمه الله لما جاءه الحافظ أبو زرعة عبيد الله بن عبد الكريم الرازي المعروف لما جاء إلى بغداد كان يتذاكر معه الحديث ويعارضه الحديث من بعد صلاة العشاء إلى الفجر؛ لأنه جاء في أيام معدودة وهو من حفّاظ الحديث ومذاكرة الحديث وحفظه معرفة الضعيف ومن غيره والمعلول والموضوع إلى آخره، هذا نفعها متعد للأمة وهذا وقت الحافظ أبو زرعة قليل في بغداد.
فقال الإمام أحمد: استعضنا عن قيام الليل في مذاكرة أبو زرعة.
فلم يقم تلك الليالي ولم يصل النوافل ورده المعتاد، وإنما كان مع أبي زرعة يذاكره الحديث، هذا لاشك يحتاج إلى علم، فهذا من الفقه في الدين «ومن يرد الله به خيرا يفقهه في الدين».
فإذا بلغ طالب العلم في العلم مبلغا أنه يعلم الراجح من المرجوح أو الفاضل من المفضول في العبادات المتزاحمة في وقت واحد، ويرجح الراجح أو يفضل الفاضل على المفضول ويأتيه، لاشك أن هذا مما يعطيه الله جل وعلا بعض عباده.

(143/33)

الواحد في أموره في ليله ونهاره يأتيه مثل هذا كثيرا؛ يعني مثلا يقرأ القرآن الفجر أو يستغفر، أيهما أفضل؟ الآن تجد كثيرا من الناس شاع عندهم أن قراءة القرآن والفجر دائما أنها أفضل من الاستغفار، وكثير من أهل العلم كشيخ الإسلام ابن تيمية وأئمة الدعوة يفضلون الاستغفار في هذا على غيره؛ لأنه هدي النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بين الأذان والإقامة ما كان يقرأ القرآن، ولأجل أن يدخلوا في عموم قوله تعالى {وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ}[آل عمران:17]، وفي عموم قوله جل وعلا {كَانُوا قَلِيلًا مِّنَ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ}[الذاريات:17-18] قال الحسن البصري رحمه الله تعالى في تفسير هذه الآية قال: قلّ نومهم وهجيعهم خوفا من ربهم، فلما أصبحوا استغفروا خوفا من أنّ علمهم لم يقبل.
(((((
أعدّ هذه المادّة: سالم الجزائري

(143/34)


جلسة علمية في بيت الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
جلسة في بيت الشيخ
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
الخميس غرة محرم 1421هـ
بمنزل الشيخ في الرياض
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
س1/ منهج السلف في فهم الصفات فهم المعنى وتفويض الكيف، والسؤال هنا كيف يفهم المعنى هل يفهم بلازم الصفة، فمثلا صفة اليد يفهم معناها من خلال اللازم من كونها يدا وهو أن تبطش وتبسط، وصفة القدم أنه يطأ بها، أو أنه لا يفهم ذلك باللازم إذا لم يفهم المعنى باللازم فيكف يفهم؟ أبلغة العرب التي قد لا نجد معنى واضحا في قواميسها، فيقال مثلا في معنى الوجه: الوجه معروف أو يقال.......؟
ج/ بسم الله الرحمن الرحيم.
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فأرحب بالإخوة من أحبابنا من الإمارات، ولاشك أن التواصل العلمي والدعوي بين المهتمين بالمنهج السلفي أصل من الأصول؛ لأنه يحصل بهذا التواصل من الخيرات الدينية والعلمية ما لا يدخل تحت حصر.
وطالب العلم عموما يحصل له في مسيره العلمي كثير من المشكلات، وفهم المشكل علم كما نص عليه [...] في الفروق في أحد المسائل التي عرضها لها قال فيها: وحظي منها معرفة الإشكال؛ بل معرفة الإشكال نوع من العلم. وهذا صحيح لأنهم الذي علم هو الذي يستشكل.
والمقصود به الاستشكالات المهمة، أما استشكالات الطلبة والدارسين الاستشكالات المعروفة المدرسية، فهذه ليست هي المقصودة لكن استشكالات التحرير تحرير المسائل، هذا لاشك أنه من العلم.
فهذه المسالة التي ذكرتها فهي من هذا القبيل، فإنها مما يُشكل ويستشكله كثير على مذهب السلف، ما المقصود بإثبات الصفة وتفويض الكيفية فيها، والسلف لم يعبروا بإثبات المعنى كما عبّرت في السؤال، وإنما كان مذهبهم الإيمان بظاهر النصوص وأن لا يتجاوزوا القرآن والحديث فيها، وأن يكون هذا الإيمان إيمان بالكتاب إيمان بذات الصفة إثباتا مع قطع الطمع في إدراك الكيفية.

(144/1)

فيكون مع ذلك أن السلف يثبتون الصفات سواء هذا الإثبات هو إثبات معنى لا إثبات كيفية للصفة، وإثبات المعنى معناه أن الصفات الذاتية أو الصفات الفعلية للرب جل جلاله وتقدست أسماؤه، هذه الصفات لها معاني مختلفة، فليس معنى صفة الوجه هو معنى صفة اليد أو اليدين لله جل وعلا، وليس معنى صفة اليد هو معنى صفة الاستواء، وليس معنى صفة الاستواء هو معنى صفة الرحمة، وليس معنى صفة الرحمة هو معنى صفة الإرادة، وليس معنى صفة الغضب هو معنى الانتقام، وهكذا، فهذه الصفات التي وصف الله جل وعلا بها نفسه أو وصفه بها رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تختلف لما اختلفت ألفاظها اختلف صفات الله جل وعلا بها، ومعناه أن كل صفة...
فمن ذلك صفة الوجه لله جل جلاله كما في قوله ?وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ?[الرحمن:27]، وكما في قوله جل وعلا ?فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللّهِ?[البقرة:115]، عند من قال إنها من آيات الصفات، ونحو ذلك مما فيه إثبات الصفة الجليلة ويدل عليه من السنة قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه» والأدلة في إثبات هذه الصفات كثيرة معروفة.
فالوجه نقول فيه إن الوجه معروف في اللغة، أو معروف عند الناس، والمعروف هو المعنى الكلي لا المعنى الإضافي؛ لأن الصفات بعامة -ليس المقصود صفات الله جل وعلا- ما يحصل في الناس أو في الخليقة لكها في ثَم معاني كلية وثَم معاني إضافية، المعاني الكلية هذه ليست موجودة في الواقع؛ لكنها موجودة في اللغة موجودة في الإدراك؛ لكن المعاني الإضافية هذه هي التي تُدرك لأنّها رئيت أو عرفت إلى آخره، إذا نظرت أنه مثلا لصفة الوجه بعامة -ليس لله- فإن كل أحد يسمع كلمة وجه يدرك المعنى الكلي له أنه مكان أنه صفة شريفة تحصل بها المواجهة، وأنها أشرف ما في الموجود ونحو ذلك، مما يكون بعامة يعني يحصل له معرفة للوجه يتصور الوجه هو شيء معين؛ يعني من حيث المعنى الكلي، إذا جاء غلى المعنى الإضافي، إذا قيل له وجه لا بد يحدد هل هو وجه إنسان يتصور وجه الإنسان على نحو ما رأى، وجه حمار أو ثور على وجه ما رأى، وجه عصفور فيتصوره على نحو ما رأى، ووجه كذا وكذا فيتصوره على نحو ما رأى.

(144/2)

لهذا المعنى الكلي هو الذي يثبت في الصفات؛ لأن المعنى الإضافي لا ندركه، المعنى الإضافي لا يدرك، وهذا المعنى الكلي ليس شرطا أن يكون موجدا في اللغة، لماذا؟ لأن كتب اللغة مبنية ببيان الاضافيات لا ببيان الكليات، وقليل منها من يذكر أحيانا المعنى الكلي.
ممن يذكر المعنى الكلي ابن فارس في مقاييس اللغة، ويذكرها وتارة يغلب عليه النظر في الإضافي؛ ولكن كثير يذكر المعنى الكلي.
إذا تقرر هذا فإذن لا نقول إن هذه الصفات إثبات المعنى فيها هو إثبات عو إثبات بلازمها، وإنما نقول إثبات الصفة هو إمرارها كما جاءت على ظاهرها ولا نقول إن الوجه معناه كذا أو أن ينطبع في ذهنه أن الوجه معناه كذا، إنما نقول الوجه لله جل وعلا صفة وهو غير صفة اليدين إذا جاء في النصوص تفسير لآثار الوجه أو لعمل اليدين مثل ما قلت في اليدين يقبض يبسط ويرفع ويقبض بيده اليمنى القسط وبيده الأخرى كذا، مثل ما جاء في النصوص نمرها كما جاءت؛ ولكن لا تفسر بلازم، وعدم التفسير باللازم لأجل أن لا يفضي إلى محظورين:
المحظور الأول أن تفسيرها باللازم يذهب الكلية اللغوية، والكلية اللغوية هي الإمرار كما جاءت، والتفسير باللازم لاشك أنه سيفضي ستفسرها باللازم عند البشر، مثل قلت في القدم في السؤال هي التي يوطأ بها، القدم سميت بذلك أنها هي التي تتقدم ما عند الانتقال هي التي تتقدم؛ ولكن هذا أيضا يدخل فيه الحس الإضافي.
ولذلك نقول إن إثبات الصفات إثبات كما جاء والمهم فيها كوننا لا نقول نفوض المعنى، فإثبات المعنى معناه الإيقان بأن الوجه غير اليدين واليدين غير القدم، والقدم غير الساق، والعينان غير السمع، والبصر غير السمع وغير الكلام، والرحمة غير الإرادة، الغضب غير الرضا، والغضب غير إرادة الانتقام، وهكذا كل صفة مستقلة بمعنى من المعاني، الغضب غير الرضا معروف يعني تدركه أنت؛ لكن قد إدراك الإنسان له إدراك بآثاره؛ لكن هو أن الغضب غير الرضا لكن هو الغضب على حقيقة في الله لا يقتضي ذلك؛ لكنه يتصور الأثر فيما يعرف، فينطبع في ذهنه شيئان:
الأمر الأول أن الغضب صفة غير الرضا لاشك بالمقابل لها تماما.
الثاني أن آثار الغضب يحذرها ويخافه.
فإذن إثبات الصفة هنا إثبات وجود وهي إثبات تمايز وتغاير بينها وبين الصفات الأخرى دون إثبات للوازم إلا إذا وردت النصوص.
س2/ ....؟
ج/ ما نفوض المعنى؛ لكن نفوض حقيقة الكيفية أما حقيقة اللفظ أو المعنى ما نفوضها.

(144/3)

س/ يقول علماء الأصول: قول الصحابي حجة إذا كان مما لا يقال بالرأي، فما ضابط ما لا يقال بالرأي؟
ج/ هذه يذكرونها في عدة مواضع؛ أنه لا يقال بالرأي، إذا كان في الغيبيات، ويقولون: له حكم المرفوع؛ لأنه لا يقال بالرأي، أو لا يدخله الاجتهاد، يقول: له حكم المرفوع لأنه كذا.
والثاني يقولون حجة لأنه لا يجتهد فيه وخاصة في مسائل الغيبيات، هذه يستعملونها على نطاق ليس بالواسع، يعني عند الأصوليين ليست واسعة هذه الكلمة وعند استعمال العلماء ليست واسعة، تجد أمثلة لها ليست كبيرة.
وإذا ثبت أنهم يستعملونها فهم يريدون ما لا يقال بالرأي أنه لا يدخل الاجتهاد في فهم نصوص الكتاب والسنة؛ بل هو غيبي محض يحمل أنه سمعه من النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
مثاله قول ابن عباس رضي الله عنهما: الكرسي موضع القدمين. هذا لا يدخله الرأي، وليس مبنيا على فهم الآية ?وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ?[البقرة:255]، ما نفهم منه الكرسي موضع القدمين، فقوله الكرسي موضوع القدمين، هذا واضح أنه يتكلم عن أمر غيبي بحت، لا مجال لرأي فيه.
مثاله أيضا قوله قول ابن عباس: أُنزل القرآن جملة واحدة إلى بيت العزة في السماء الدنيا ثم نزل مفرقا بعد.
فقوله هنا (نزل جملة واحدة) هذا يمكن أن يكون بالرأي بالاجتهاد لفهمه ?إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ?[القدر:1]، وكقوله ?حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ?[الدخان:1-3]، قد نقول أنه فهم إنا أنزلناه جملة؛ لكن أن يقول أنزله إلى بيت العزة تخصيص بيت العزة في ذلك هذا لا مجال للاجتهاد فيه، كيف من القرآن نعرف أنه في بيت عزة، وأن هذا نزل في بيت العزة، فهذا يحمل على أنه لا اجتهاد فيه.
وكذلك الذي يروى عن عدد من الصحابة أنه لا اجتهاد فيه.
فما قالوا فيه أنه مما لا يقال في الرأي صارت فيه شروطا من أهمها أن لا يكون الصحابي الذي قال رأي لا مجال للرأي فيه ممن عرف بالأخذ من أهل الكتاب كعبد الله بن عمرو بن العاص من كان يجالس أهل الكتاب أو كان يقرأ من كتبهم، فهذا لا يؤمن أن يكون ما ذكره مما لا يدخل في الرأي والاجتهاد أن يكون من قبيل الأخذ من كتب أهل الكتاب، أو من سماع علمائهم ومشايخهم.

(144/4)

فإذن ضابط ما لا مجال فيه للرأي أو ما لا يدخل تحت الاجتهاد هو ما كان في أمر غيبي لا يمكن للفهم أن يتطرق إليه، أما إذا كان مقيسا أو مبني على أصل في الآية أو يمكن أنه فهمه منه، أو جمع عدة آيات وفهم منها واستنبط أو أنه استنباط لغوي فهذا يدخل كله تحت الرأي.
س/ ذكرت بعض المصادر الاقتصادية أن الأوراق النقدية .... وهذا يعني أن هذه الأوراق تستمد قيمتها الحاضرة من القوة الاقتصادية التجارية والسياسية في الدول... إذا ثبت ذلك فلم يقدر نصاب الزكاة فيها؟
ج/ هذا السؤال يحتاج إلى تفصيل طويل في فهم الحركة النقدية والأوراق ... إلى آخره، وصحيح أنه لم يعد الذهب غطاء وحيدا للنقد؛ لكنه بقي من جملة أشياء تدخل تحت الغطاء، وسابقا كان تغطى بالذهب أو بالفضة أو بنحوهما، مما يعطي قوة نقدية للبلد؛ ولكن بعد تنوع مصادر المال صار الغطاء متنوعا، ويدخل فيه الآن غطاء في بعض الدول مثلا [..]، يدخل فيه القوة الاقتصادية، يدخل فيه القوة السياسية، التوازن؛ يعني فيه عدة معايير يعلمها أهل الاقتصاد.
على كل حال التفصيل في الغطاء وأنواعه وقوة والسحب المباشر التي ربما ذكر بعضا منهما نطويه وندخل في صميم السؤال اختصارا للوقت وهو أنه إذا لم يكن الذهب غطاء وحيدا أو الفضة غطاء وحيداـ فكيف تقدر النصاب في هذه؟
الجواب أنه يعتبر في ذلك بأصله، وهو أن الذهب أو الفضة نصابها معروف، وهذه بدل عنها فبقدر قيمة هذا النصاب سيكون البدل قائما مقام المبدل، وهنا يختلف الذهب عن الفضة، يختلف تقييم الذهب عن تقييم الفضة فنقول أول من هؤلاء لأن هذا شرعي صحيح وهذا نصاب شرعي صحيح، والدراهم أو الأوراق النقدية بدل عن هذا وهذا أو الأمرين معا.
فالذهب نصابه معروف وهو عشرون مثقالا وهو بالغرامات 85 غراما من الذهب الصافي صار فيه خالص، و92 غرام من الذهب أو 95 غرام من الذهبي عيار 18 وهكذا بحسب الغش الذي فيه هو ليس غشا لكن حسب الكربون أو الأشياء التي...
المقصود من ذلك أنه من الذهب الصافي 24 قيراط وهو غير موجود هذا 85 غرام والذهب المعروف السائد هو 92 غرام من الذهب وتقدر قيمة غرام من الذهب مثلا 30ريال فيكون 92 غرام من الذهب تطلع 2700 ريال.
س/ هل يمكن أن تؤخذ القاعدة الأصولية .....؟
ج/ القواعد الكلية على قسمين:
قواعد متفق عليها.
وقواعد مختلف فيها.

(144/5)

والمتفق عليها هذه مأخذها من النصوص، وجاءت التفريعات تبعا للاستدلال بالنص، كما في قوله جل وعلا ?وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ?[الحج:78]، هذا قاعدة بنى عليها كثير من الفروع.
الأصل هو البناء على اليقين وقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «وليبنِ على استيقن».
القواعد الكلية جاءت النصوص بها، ثم جاء التشريع بعد صياغة القاعدة من النصوص.
القسم الثاني القواعد المختلف، هذه فيها تارة يكون استدلالها من النص؛ لكنه غير متفق عليه، وتارة يكون جمع فروع من فتاوى الإمام المتبوع يعني أبي حنيفة أو الشافعي أو أحمد، استخراج قاعدة من مجموع أحكام أو آراء أو فتاوى الإمام.
إذا كان الإمام أحمد له قول في مسائل كثيرة يمكن أن تجمعها قاعدة، جمعها أصحابها وجعلوها قاعدة بنوا عليها الحكم على مسائل لم تذكر على الإمام أحمد فإنما تدخل تحت أصل أو تحت قاعدة.
س/ يقول البعض: إن التعليل بالسبر والتقسيم لا دليل عليه وأنه مجرد تحكم فما توجيهكم في ذلك؟
ج/ السؤال غير صحيح، السؤال غير صحيح لأن السبر والتقسيم ليس علة للحكم، السبر والتقسيم هو مسلك من مسالك العلة؛ يعني وسيلة من وسائل استخراج العلة الصحيحة.
فإذا جاء مثلا عندنا نقول مثلا كما مثل الأصوليون في مبحث القياس يقولون: الخمر ما علة تحريمه، فإذا عملت سبرا وتقسيمه قلت علة تحريمه اللون لونه الأحمر، تقول علة تحريمه الإسكار، علة تحريمه أنه شراب، علة تحريم الخمر أنه .. وهكذا، فتحصر بالسبر والتقسيم كل الاحتمالات الممكنة ثم تطبق مسألة العلة الأخرى الوصف الجامع والدوران إلى آخره وتُذهب بعض هذا ويبقى عندك العلة الصحيحة.
فإذن يبقى عندك العلة الصحيحة فإن السبر والتقسيم ليس علة لحكم وإنما هو مسلك من مسالك استخراج العلة الصحيحة.
س/ ...؟
ج/ المعروف عند أهل العلم أن الساكت لا ينسب له قول، وبالتالي يصح أن يقال أجمعوا على كذا؛ لأن من سقط لا ينسب له قول بالمخالفة، فمن قال في مسألة يقول وأجمعوا عليه على من قال، فإن هؤلاء هم أهل الحجة في ذلك العصر، لذلك يقول إجماع سكوتي ولا يعنى به أن الساكت يضاف إلى من تكلم؛ ولكن يعنى به أن الساكت أنه لا ينسب له قول بالمخالفة، وبالتالي ليس من أهل الاجتهاد؛ لأن النازلة إذا وقعت فإن الذي اجتهد فيها هم أصحاب الأقوال فأما من سكت لا يدخل في البحث أصلا.

(144/6)

ولهذا نقول إنه بناء على قول العلماء والفقهاء والأصوليين أن الساكت لا ينسب له قول فإنه يصح الإجماع السكوتي، لا على اعتبار أن ابن عباس صار مع المجمعين ولكن على اعتبار أنهم أجمعوا بدونه، والإجماع لا يتصور منه أنه كل واحد، وإنما هو إجماع أهل العلم قالوا على أهل زمن على قول، وإذا لم تظهر مخالفة بم ينتقض الإجماع، وإذا ظهرت المخالفة بعد ذلك نأتي إلى بحث آخر في الأصول وهو إذا أجمع أهل عصر على قول فهل إذن بعدهم أن يثبت خلافا أو ليس لهم ذلك؟ على قولين معروفين في هذه المسألة.
س/ إذا جاء لفظ العام في باب العبادات فهل يجرى على عمومه أو يقال الأصل في العبادات المنع ولابد من تخصيص هذا العموم لما ثبت من ... في ذلك؟
ج/ فيما جاء عاما فيه تفصيل:
القسم الأول إذا جاء عاما ولم يعمل به أحد من السلف، لم يعمل بمفردات عمومه أو بأحد أفراد عمومه أحد من السلف فهذا يدخل في البدعة، لماذا؟ لأن الشريعة فيها عام مخصوص وفيها عام مراد به الخصوص، كما قال جل وعلا ?الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ?[الأنعام:82] فسرها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالشرك، مع أن اللفظ عام وهو نكرة وردت في سياق النفي ?لَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ? وهذه ما فهمه الصحابة قالوا أينا لم يظلم نفسه، فهموا العموم؛ لأن اللفظ يدل على العموم، فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جعله عاما مراد به الخصوص وهو الشرك.
إذا كان كذلك هذا القسم وهو أنه ورد اللفظ عاما وجاء [...] السلف على عدم العمل بأحد أفراد هذا العموم دلنا على خرج هذه الصورة من القصد بالعموم. لأنه يكون عام مراد به الخصوص مسائل كثيرة ولكن ليس فيها هذه الصورة التي لم يعمل بها.
القسم الثاني أن يكون اللفظ عاما وعمل به السلف عمل بعمومه فهذا ظاهر في أنه سنة وأنه عمومه مراد وأنه أفراده مرادة.
والثالث الذي يشكل كثيرا وهو ما يكون السلف أو جاء في السنة أن السلف عملوا بأصله دون تفصيل الصور؛ لكن أصله معمول به.

(144/7)

مثاله صيام تسع ذي الحجة، فإنه هناك من يقول إنه لم يعرف عن السلف هؤلاء لم يعرف النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صامه، فنقول هنا حديث عائشة في المسألة الذي رواه مسلم قالت: ما رأيت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صائما في العشر قط. وحديث في السنن وإن كان إسناده في ضعف عن بعض أزواج النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يصوم التسع من ذي الحجة. وباليقين لأنه كان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يصوم التاسع من ذي الحجة وأيضا كان يصوم الاثنين والخميس ولابد أن التسع يمر بها اثنين أو خميس أو هما معا.
فإذا تبين هذا فدلنا على أنه ولو لم يثبت فإن أصله فعله النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهو ما يدل على أن عموم قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ما من أيامنا العمل الصالح فيها أحب إلى الله من هذه العشر» يدخل فيها جميع الأعمال الصالحة فيما يشمل الصيام.
المقصود من ذلك أن الخلاصة أنه إذا لم يعمل في السلف بالعموم فهذا إحداثه بدعة.
فإذا علموا بالعموم فهذا سنة واضح.
إذا عملوا شيء من أصله فهنا نقول العمل به أيضا سائغ لأنهم علموا بأصله فدل على دخوله في العموم بنوع دخول.
س/ ...؟
ج/ هذه المسألة خلافية بين أهل العلم.
وأصلها هل الهبة تلزم بالقبض أو أنها جائزة قبضت أو لم تقبض؟
على قولين لأهل العلم ذكرتَهما مع أدلتهما، والظاهر فيها أن الهبة جائزة سواء قبضت أو لم تقبض بدليل حديث أبي بكر الصديق رَضِيَ اللهُ عنْهُ يدل على هذا ولغيره أيضا في هذا الباب.
أما توجيه من قال لابد من القبض؛ لأن أبا بكر قد يرجع فيما وهبه لعائشة رضي الله عنهما ليس بوجيه لأمور:
الأمر الأول أن الأصل هو عدم الرجوع، والعمل بالأصل في الأحكام الشرعية هو المتعين، فإذا كان الأصل فيما يهبه الوالد لولده عدم الرجوع والإمضاء وجب الأخذ به، والآباء فيما يهبون نادر الذي يرجع فالأصل عدم الرجوع العمل بالأصل عند الإشكال هو المتعين.
الأمر الثاني أن عائشة رضي الله عنها لها من المكانة والمنزلة عند أبي بكر الصديق لمكانها من رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ما لا يُظن به أنه يهبها ثم يرجع من هبته وهي لها منزلتها وتستحق الإكرام وتستحق هذا وإكرامها بعدم الرجوع عن ما يوهب لها ظاهر.

(144/8)

الثالث والأخير في هذا الباب أن الهبة من عقود التبرعات، وعقود التبرعات القاعدة فيها هي أنه ما أمضاه المرء مضى، ولهذا جاء في الحديث «الراجع في هبته كالكلب يقيء ثم يعود في قيئه»؛ لأن إذا كان الرجوع عن الهبة في هذا المثل المحرم على القول الصحيح لأجل هذا المثل الشنيع الذي مثله النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يكون أنه لا نجيزها حتى تقبض، أصل أنه ما يرجع لأنه محرم أنه يرجع فيها، إذا كان وهب مضت الهبة فيما وهب سواء كان ذلك في جليل المال أو يسيره.
س/...
ج/ إذا كان مثلا عندنا يلزم، لكن في بعض البلاد حسب المذهب، المذهب الشافعي أنه لابد أظنه لا تجوز إلا بالقبض.
يعني المسألة فيها خلاف على كل حال.
س/ هل كل من الإباحة والكراهة من الأحكام التكليفية؟
ج/ أما الإباحة فعلى الصحيح لا؛ لأن الإباحة تخيير، والتخيير ليس بتكليف، فلا يتركز في نفسها ثواب أو عقاب.
الحكم التكليفي بما أنه سمي تكليفيا فإنه تكليف ويترتب عليه ثواب أو عقاب.
والعلماء اختلفوا في المباح هل هو من الأحكام التكليفية أم لا؟
والصحيح أنه ليس من الأحكام التكليفية، وإنما أدخل فيها لأجل القسمة، فيكون خامس الأحكام التكليفية لأجل القسمة، المباح ليس تكليفا.
أما الكراهة فهي حكم تكليفي لأنها مثلا إذا أخذنا تعريف الجويني لها (أنه ما يثاب المرء على تركه ولا يعاقب على فعله) فإذن دخله الثواب فإنه يكون تكليفيا، ويتأيد ذلك لأنه مقابل للمستحب في تعريفه؛ لأن المستحب هو ما يثاب على فعله ولا يعاقب على تركه، تكون الكراهة تقابل المستحب والمستحب باتفاق هو حكم تكليفي والكراهة كذلك، وهذا أيضا أظنه بالاتفاق يعني الكراهة.
أما الإباحة فهي كما ذكرت.
س/ إذا زال عمل الجوارح عن المسلم المكلف هل يزول معه الإيمان؟
ج/ هذه مسألة مبنية على ثلاثة أمور:
الأمر الأول: معنى جنس العمل.
والثاني: تفريق ما بين جنس عمل الجوارح وجنس عمل القلب.
والأمر الثالث: هو هل المشترط هو جنس عمل الجوارح في الإيمان أم جنس العمل؟

(144/9)

أما الأمر الأول وهو أن جنس العمل هذا عبّر بها عدد من أهل العلم في أن الإيمان قول وعمل وأن الإيمان قول باللسان واعتقاد وعمل بالجوارح والأركان، يقصدون بالجوارح الأركان عمل البدن، أما غير البدن يعني القلب فإن ظاهر العبارة لا تدخل فيه، وذلك لأنهم لا يفرقون ما بين اعتقاد القلب وعمل القلب، والاعتقادات هذه يدخل فيها تدخل في باب الأخبار، يعني التصديق وأما عمل القلب الآخر فيدخل في باب الأمر والنهي.
مثاله الاعتقاد بأن الله واحد في أولهيته وربوبيته وأسمائه وصفاته، التصديق بالملائكة التصديق بالرسل هذه مسائل اعتقادات جاء بها الخبر في الكتاب والسنة وجب الإيمان ها واعتقادها، هذا يسمى قول القلب، أو اعتقاد القلب، أما عمل القلب فهو محبة الله جل وعلا، التوكل عليه، حسن الظن به، رجاؤه، خوفه، الاعتماد عليه تفويض الأمر إليه ونحو ذلك، الرغبة الرهب ونحو ذلك من أعمال القلوب المتعلقة بالله، كذلك المتعلقة بالخلق مثلا الحسد والحقد والغل وأشباه ذلك، وما يتعلق بالنفس كالكبر والتعاظم والغرور، هذه كلها أعمال قلبية كبيرة.
فلذلك نقول: الإيمان قول وعمل، وإذا قلنا عمل فنقصد به جنس عمل القلب والجوارح، لأن ترك العمل بأحد الأمرين دون الآخر ليس [بظاهر]، يتأيد ذلك بأن لابد من الإسلام والإسلام بالاتفاق هو العمل الظاهر، والإسلام الظاهر لا يكون إلا بعمل باطن للقلب، واحد يصلي ويصوم ويزكي ويحج بيت الله الحرام وهو ليس في قلبه رجاء ورغب ولا رهب لا يمكن، ولذلك في الواقع فيه عمل للقلب وفيه عمل للجوارح.
إذا تبين هذا في المراد بجنس العمل فظهر لنا في الأمر الثاني الفرق بين عمل القلب وعمل الجوارح، عمل الجوارح يراد بها عمل البدن والأعمال الظاهرة مثل تلاوة القرآن، مثل الجهاد في سبيل الله، الأمر بالمعروف بالمنكر، الصلاة، والصيام، الزكاة، الحج، صلة الأرحام، إلى آخره من أعمال البدن، فعمل القلب هو [...] من أعمال القلبية التي يحبها الله جل وعلا ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أو الأعمال القلبية التي يراد تركها كترك الكبر والحسد وسوء الظن بالله جل وعلا والغرور إلى آخره.
الثالث وهو المهم الفقرة الثالثة من كلامي وهو المهم في جواب هذا السؤال، وهو هل المشترط في الإيمان هو جنس العمل عمل القلب أو جنس عمل الجوارح؟

(144/10)

الصحيح أنه اشترط العمل بقسميه، لابد يوجد عمل القلب ولابد يوجد عمل الجوارح، وحين عبّر عدد من أهل العلم بأن الإيمان قول اللسان واعتقاد الجنان وعمل بالجوارح والأركان، فهم يقصدون بالجوارح والأركان يعني عبروا بالتغليب لكن عمل القلب مطلوب؛ لأن المنافق هو الذي ما عنده عمل القلب؛ يعني لا يرجو ولا يحب، ولأجل التلازم ما فيه عمل ظاهر إلا بعمل باطن.
لهذا نقول إن الذي هو ركن الإيمان هو وجود العمل، فإذا عمل صالحا يرجو وجه الله أي عمل كان صح منه الإيمان فإذا فرط في بعضه كان من أهل الوعيد.
س/ ....؟
ج/ على منهج البصريين تكسر، أما الكوفيون فيقولون تفتح، والسبب في ذلك عندهم أن البصريين يقدرون ما بعد (حيث) بجملة، وأما الكوفيون فيقدرون ما بعد (حيث) بمفرد.
فإذا كان تقدير ما بعدها بمفرد تضاف إلى مفرد فتفتح الهمزة على تقديرهم.
وإذا قدرنا بجملة فإنها تكسر الهمزة؛ لأن (إن) تقدر على ما دخلت عليه.
وظاهر القرآن أنها تضاف إلى الجمل لا إلى المفردات.
مثلها إذ إن، ما يقال إذ أن.
س/ ما رأيك في التفسير الموضوعي حيث إنه لم يعرف عن السلف؟
ج/ التفسير الموضوعي من البحوث القديمة؛ لكنه من حيث العناية به جديد؛ لكن كثير من العلماء في كتبهم ابن القيم بالذات عرض له فإذا أتى مثلا ابن تيمية عرض لمسألة ذهب إلى كل الآيات المتعلقة بها ويفسر الآيات جميعا حتى يفهم أصل المسألة.
وهذا هو نواة التفسير الموضوعي الموجود، الآن وسعوه التفسير أن ينظر مثلا أن ينظر إلى موضوع في القرآن فتجمع الآيات فيه وتفسر مثل العدل في القرآن، الحق في القرآن، الفتنة في القرآن، الرجال في القرآن، الأرض في القرآن، هذه موضوعات، مثلا الحكم في القرآن، الموت في القرآن، العقيدة في القرآن، الكفار في القرآن؛ يعني مثل هذه الموضوعات، فيجمع كل ما يتصل به ويبوبها، يبوب هذه الموضوعات، بعد ذلك يعرضونها.
إذا كان كذلك فالتفسير الموضوعي لا إشكال فيه لأنه نوع من إيضاح معاني كلام الله جل وعلا في هذه الموضوعات، إذا كان الهدف واضحا غير مشتمل على ما يجر إلى ما يُحذر منه -إلى منكر- هذا لا بأس به.
لكن الواقع الحقيقة من كتب في هذه الموضوعات لم يسلم من ترجيح ما يريده؛ لأنه جمع آيات في موطن والتقديم والتأخير يصعب على القارئ ما يدرك ما فيها كما لو قرأ في القرآن آيات متتالية. فإنه يدرك أكثر.
س/ .....؟

(144/11)

ج/ هذا الحكم منه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لأجل أن [...] الضمان، فمعلوم أن سلعة ما دامت في ملك صاحبها البائع فهي في ضمانة، وإذا انتقلت إلى المشتري بالبيع فهي في ضمانة، وإذا كانت في مرحلة وسط وهو أن البائع باع والمشتري اشترى لكن لم ينقلها من مكانها، فهي في مكان البائع، فهنا لو أصابها شيء أو انكسرت فهي في ضمانة من؟ فهي انتقلت ملكيتها، فإذا انتقلت ملكيتها وجب أن الذي يحافظ عليها هو من اشترى، أما البائع فانتهى باع.
فلهذا دفعا للخلاف والخصومات أمر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن تنقل السلع أو ما يشترى ينقل أو لا تباع حتى يأخذها التجار إلى رحالهم حتى يتحقق الضمان والانتقال، وبعدا أيضا من مسائل العينة وتكرار بيع الشيء في محله.
ثم إذا تبين هذا فالعلماء اختلفوا هل كل شيء يلزم نقله أو هناك تفصيل فيما لا يلزم نقله؟ ما الذي يحصل به الاستلام؟
القول الظاهر في ذلك أنه إذا كان الشيء يستلم في عده إذا كان معدودا، أو بزرعه إذا كان مزروعا، أو كيله إذا كان مكيولا، أو وزنه إذا كان موزونا أو بالتخليةيعني يعطيه التصرف أعطاه زمام ناقة خلاص، إذا أعطاه مفتاح السيارة، هذا يحصل به القصد.
لكنه إذا استلم ولم ينقل في هذه الصور، فهل يبرأ؟ نقول الصحيح نعم، أنه يصير من ضمان المشتري؛ لأنه هو الذي فرط بعدم النقل، هذا من جهة الضمان.
أما من جهة البيع فنقول الأولى اتباع لظاهر الدليل هذا ألا يبيعها في مكانها لأجل أن لا يؤول إلى بيع بالعينة في ذلك.
بقيت مسألة هي التي أن تباع في مكانها حتى تنقل وهي مسائل [...] فهذا الطعام الذي يباع جزافا ما لا تعرف كميته فهذا الطعام لابد أن ينقل حتى يتميز النفيس حتى لا تصيبه آفة أو يصيبه تعدي أو شيء آخر.
س/.....؟
ج/ كيف ينفقان على أن الضمان؟ يعني قال له خلها عندي قال من المسؤول عنها خلاص أسقط حقه.
الحديث له معنى له علة وهو الضمان هو العينة، فإذا صار إنه ضمت العينة والضمان تبين ما فيه، لأن المعدود والمزروع هذا تبقى فيه مسألة للعينة.
س/ يذهب بعض طلبة العلم اليوم إلى مطلق الزيادة في الحديث من الواحد أنها مخالفة، ....؟
ج/ هذا صحيح وهو قول مشتهر، وهو معروف.
ومسألة الزيادة في الحديث علماء الحديث الأوائل اختلفوا فيها، هل تقبل الزيادة مطلقا من الثقة أم لا تقبل إلا بالشروط؟ أم أنه ينظر في مخرج الحديث الواحد؟

(144/12)

والأولى عندي ما ذكره صاحب السؤال الذي ذُكر في السؤال وهو أنه إذا كان المخرج واحدا وجاءت الزيادة من أحدهم وهو ممن لا يحتمل منه تعدد الألفاظ فإنه لا تقبل.
أما إذا كان مثله يحتمل تعدد الألفاظ مثل الزهري ومثل الإمام مالك ومثل من هو في درجتهما يحتمل أنه يون عنده عدة ألفاظ للرواية الواحدة، هذا تقبل منه.
أما إذا كانت المخرج واحدا وجاء أحد الرواة وخالف غيره من الثقات والمخرج واحد من أين أتى بها؟
مثاله مثلا كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يسبح بيمينه، يسبح بيده اليمنى هذه يسبح بيده اليمنى هذه زيادة ما يتفرد بها أحد مشايخ أبي داوود وهو غير جميع روايات الحديث ليست فيه يده اليمنى، وإنما كان يعقد التسبيح بيده أما يعقد التسبيح بيده اليمنى أو يسبح بيده اليمنى، هذه كلمة اليمنى لم تأت في أكثر الروايات، فلذلك تعتبر على هذا تعتبر شاذة، منهم من اعتمدها على شرط قبول الزيادة من الثقة مطلقا هذا ليس بصحيح ومنهج الحديث عند أئمة الجرح والتعديل وعلل الحديث كمالك وسفيان ويحيى بن معين ويحيى بن سعيد قطان والإمام احمد وابن أبي حاتم والدار قطني لا تقبل مطلقا، فليس كل زيادة تقبل هكذا.
فإذن الاعتماد على المخرج الصحيح، ثم أيضا هل هذا الراوي يحتمل منه يعني يقبل منه أن يكون متعدد الروايات تعدد الألفاظ في الرواية الواحدة أم لا، هم يمثلون بمثال مشهور وحديث زيادة مالك في صدقة الفطر لأجل (أنه صاع على الذكر والأنثى والحر والعبد والصغير والكبير)، زاد الإمام مالك (من المسلمين) هذه اللفظ الزيادة (من المسلمين) تفرد بها لكن:
أولا هي معروفة أنها (من المسلمين).
ثانيا هي مقبولة لأنه المكثرين ومن الثقات يكون عنده عدة ألفاظ.
س/ الـ التعريف الداخلة على اسم الجنس .....؟
ج/ علماء النحو وحروف المعاني ذكروا أن (الـ) إذا دخلت على جنس فإنها تفيد الشيوع في الجنس؛ يعني بأنها تفيد العموم في جنس أو الأحسن تقول إطلاق الجنس المقصود بالعموم عموم البدلي.
مثلا نقول الإنسان، والعصر إن الإنسان، جنس الإنسان، جنس الإنسان هنا يعم جميع أهل هذه الفئة.
والعموم نوعا ن عموم بدلي وعموم شمولي.
والمقصود بالعموم الشمولي، هذا المقصود منه.

(144/13)

أما العموم البدلي الذي هو الإطلاق فأيضا ترد (الـ) لتدخل على الجنس فيراد منها الإطلاق، فتصدق على فرد واحد من الجنس، فنقول إن (الـ) إذا دخلت على الجنس تكون للعموم الأصل فيها، وقد يكون العموم شموليا وقد يكوم العموم بدليا هذا الأصل. ويخرج عن الأصل أن يون المراد بها العهد، كما في قوله جل وعلا في آخر سورة يس مثلا ?أَوَلَمْ يَرَ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ?[يس:77].
هذه للعهد الحضور أنا ما أريد?فَعَصَى فِرْعَوْنُ الرَّسُولَ?[المزمل:16] العهد الحضوري.
?أَوَلَمْ يَرَ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ?[يس:77] ?أَوَلَمْ يَرَ الْإِنسَانُ? الإنسان المعهود الذي هو أحد كفار قريش، ظاهر، هذا خلاف الأصل أنها الجنس عموم شمولي، وقد يكون عموم بدلي، ويخرج عن الأصل فيصير للعهد بحسب السياق.
ترى بحثها ابن هشام في المعني اللبيب بحثها بحثا حسنا وبين أقسامها.
س/ هل الهبة لقصد الثواب جائز؟
ج/ .... يعني وكأنه أعطاه ليعوضه، مثلا أعطيك أنا هذا الكتاب، وأنا أعرف أن مثلك إذا أعطي فإنه يكافئ، وأنا لو ما أعرف أنك تكافئ ما أعطيك، فإذن القصد من الهبة ليس هو التوجه المحبة الرغبة في نفعه، المقصود هو الثواب، وهذا الهبة بقصد الثواب جائز لأنه نوع من البيع، وليس له فيها أجر من جنس البيع.
س/ هل صح عندكم قول ابن تيمية رحمه الله القول بقدم المخلوقات وبوجود حوادث لا أول لها؟
ج/ صح ذلك، ليس المقصود لا أول لها بالنسبة إلى المطلق لا أول لها معروف، لا أول لها معلوم؛ لأن الأصل في هذا في القدم النوعي، كما يقول النوع نوع المخلوقات قديم، بمعنى خلق الله جل وعلا قبل السموات والأرض ما فيه، نوع المخلوقات قديم، هل نفهم أنواع كثيرة مرت بأنها كانت موجودة، شيخ الإسلام لا يذكر تفاصيل في هذا لأنه على أصل، وهو أن الله جل وعلا أول سبحانه وتعالى وهو الأول ليس قبله شيء، وهو المتصف بصفاته وهو حي قادر مريد فعال لما يريد سبحانه وتعالى، فهل يظن بالله جل ولا ليس له بداية جل جلاله وتقدست أسماؤه هو الأول ليس قبله شيء ليس له بداية سبحانه وتعالى بذاته جل جلاله، هل يظن أنه لم يفعل شيئا ولم يخلق شيئا إلا بعد أن بدأت السماوات والأرض، هذا زمن قصير بالنسبة أولية الله جل وعلا.

(144/14)

فلذلك قالها شيخ الإسلام ليس تقريرا لقدم النوع لكنه دفاع عن صفات الله جل وعلا، يريد أن لا يضاف إلى الله جل وعلا؛ لأنه كما تقوله الأشاعرة بأنه لم يفعل ثم فعل، طيب لم يفعل ثم فعل، فيه شيء قبل هذا؟ لا؛ ليس ثم شيء قبل هذه المخلوقات المرئية، وهذا فيه حد بقدرة الله وإرادته ولخلقه بدون دليل، ما الدليل الذي يدل على أنه ليس ثم مخلوق قبل هذا المنظور، ليس ثم دليل يحد بهذا المخلوقات، إلا أنهم استشهدوا بحديث عبد الله بن عمرو أنه قال «قدّر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» فيفهم منه أنه لما قدر وكتب قبل أن يخلق السموات والأرض بخمسين ألف سنة قالوا أنه ما فيه شيء، فهم منه أن قبله ليس ثم شيء، وهذا سليم إذا قلنا ليس ثم شيء محدد، أما جنس فعل الله جل وعلا بأصله، العرش موجود، الماء موجود، ما تدري متى بدأ العرش، متى بدأ الماء، ولا متى بدأ خلق الله جل وعلا.
لهذا ابن تيمية يصح عنه أنه يقول هذا، وقرره في عدة مواضع، وهو لا يريد تقرير قدم الخلق لذاته، وإنما يريد تفريق أن الله جل وعلا لم يزل مختصفا فصفاته وأنه سبحانه وتعالى حي، وأن الحي لابد يفعل، وأنه سبحانه فعال لما يريد، أما حي بلا فعل ولا إرادة، إذا أراد شيئا فعله سبحانه وتعالى، حي بلا فعل ولا إرادة وقدرة لا يتفذ بها، ينزه الله جل وعلا عن مثل هذا الوصف هذا الذي حدا شيخ الإسلام لبحث هذه المسألة.
س/ قوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إذا أذن المؤذن وفي أحدكم الماء فلا يضعه حتى يقضي حاجته منه» وفي الحديث الآخر أقيمت الصلاة وفي يد عمر الإناء فقال: أشربها يا رسول الله؟ فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «نعم» وهناك آثار أخرى عن الصحابة في الباب ، فهل يدل ذلك على جواز تأخير السحور إلى وقت صلاة الصبح
ج/ السحور أو السحور للإنسان فيه أن يؤخره إلى طلوع الفجر لقول الله جل وعلا ?وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ?[البقرة:187]، فإذا أذن المؤذن وجب عليه أن يمسك أن يكف عن الشراب، إلا أن يكون في يده شربة أو في يديه أكلة فله أن لا يدعه أنه لا يضعه حتى يفرغ من حاجته.

(144/15)

حديث عمر محمول على الأذان أقيمت الصلاة يعني أذن المؤذن، ليست الإقامة المعهودة؛ لأن المقيم لم يكن يقيم إلا بعد أن يرى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وعمر رضي الله عنه كان في مؤخرة المسجد كان يشرب في مؤخرة المسجد، لما أذن قال له هذا الكلام، فهو يوافق الحديث الآخر، فلا يقيم يتقدم صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلى الصلاة، فلا يمكن أن يقيم قبل، لذلك قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إذا أقيمت الصلاة فلا تقوموا حتى تروني» لأنه كان في أول الأمر ربما أقيمت وهو قبل أن يأتي، ثم آل الأمر إلى أنه لا يقيم حتى يقبل عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
س/ متى يشرع التورك في الصلاة؟
ج/ العلماء اختلفوا في التورك على قولين:
القول الأول وهو قول الشافعي وجماعة بأن التورك يشرع في كل جلسة تشهد بعدها سلام، فيشرع صلاة الفجر التي بعدها سلام، ويشرع في ركعتي التطوع ويشرع في ثالثة المغرب ورابعة الظهر والعصر والعشاء، وفي ثانية الجمعة يشرع، فكل جلسة بعدها سلام يشرع.
والقول الثاني وهو قول الإمام أحمد والأكثر من أهل الحديث أن التورك لا يكون إلا في الجلسة الثانية من كل صلاة في تشهدان.
وهذا كل منهما استدل بأدلة والصحيح الظاهر هو الثاني لأن التورك يشرع في كل تشهد ثاني.
بناء عليه الفجر والجمعة والنفل ما فيها تورك.
س/ هل يشترط في عقد السلم ..... وما دليله؟
ج/ الصحيح أن السلم لا يصح إلا -من شروطه- أن يكون فيه مدة مؤثرة لأن السلم هو تقديم الثمن وتأخير المثمن، وتأخير المثمن المقصود منه أن يصنع الصانع أو ينتج المزرعة، لهذا في الحديث الذي في الصحيحين قدم لنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلى المدينة وهم يُسلمون ويسلفون في الثمار السنة والسنتين.
والمقصود من السلم التسهيا بالحركة لأن الصانع يأخذ ليشتغل هو عنده مزرعة عنده مصنعة؛ لكن ما عنده أشياء عنده صنعة، لكن لا يستطيع أن يشتري قماش اليد عنده لكن ليس عنه...
كان من محاسن الشريعة تقديم الثمن وتأخير السلعة.
العلماء اختلفوا في هذه المسألة والصحيح الذي ذكرته لك بأنه لابد من زمن مؤثر.

(144/16)

والقول الثاني قول الشافعي وجماعة بأنه لو شاع يكفي؛ لكن هذا ليس بصحيح لسبب وأنه إذا كان كذلك اختلطت مسألة الثمن بمسألة بين ما لا يملك؛ لأنه إذا قلنا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن بيع ما لا يملك، فإذا كان لمدة غير مؤثرة وأعطاه الثمن مقدم معناه يعطيه ويروح يجيبه لي، فلم تكن المدة مؤثرة في الصناعة في التوريد في الإنتاج وإنما هو أعطاه يبيع يبيع وهو لا يملك، ولم يصنعه ولم يورده ولم ينتجه وإنما اشتراه من الآخر.
فإذن الحديث يسلمون الثمار السنة والسنتين.
والثاني العلة أن تكون المدة مؤثرة في الإنتاج.
والثالث أن يختلف السلم يبيع ما لا يملك.
س/ ما هو ضابط معرفة الظهور في اللفظ الظاهر؟
ج/ و ظاهر ما يدل عليه اللغة، بمعنى أن اللفظ له دلالات، هذه يبحثها الأصوليون في الركن الثالث من أركان أصول الفقه الذي هو الاستدلال، ويبحثها المناطقة في دلالات الألفاظ، ويبحثها البلاغيون أيضا وهناك عدة تقسيمات.
الألفاظ تارة نقول نص وظاهر ومجمل، لاحظ نص وظاهر ومجمل ومؤول.
النص هو ما لا يحتمل غيره، احتمال واحد فقط.
الظاهر ما دل لفظه على معنى لكن فيه احتمال ضعيف أنه يدل على المعنى الآخر؛ لكنه ليس هو المعنى الظاهر المعروف، لكن هو يدل على المعنى الآخر بندرة، أما ندر لابد أن يكون في السياق قرينة على إرادة هذا المعنى، والمعنى الآخر الخفي عدم إيراده إلا بإيضاحه.
والثالث المجمل والمجمل ما استوت فيه الدلالة، يعني ربما يكون كذا وربما يكون كذا، قد يراد به كذا وقد يراد بالدليل كذا، يعني تستوي به الدلالة على أحد الجهتين.
والمؤول ما ظهر فيه الاحتمال الضعيف لقرينة.
وتارة ربما يضيفون هذا الحقيقة والمجاز.
وجزاكم الله جل وعلا كل خير وعلى حرصكم على هذه الأسئلة الطيبة التي تدل على أنها أسئلة طلبة علم متمكنين، وتبلغوني الإخوة في الإمارات السلام، ونسأل الله جل وعلا أن يبارك هذا الاجتماع المبارك، ونسأل الله التوفيق والسداد.
(((((
أعدّ هذه المادة: سالم الجزائري

(144/17)


حقوق الأخوة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - - - -
محاضرة بعنوان:
حقوق الأُخوَّة
لفضيلة الشيخ:
صالح بن عبد العزيز آل الشيخ
حفظه الله
- [شريط مفرّغ]
- - - - - - - - - - - - -
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله، ورسوله، وصفيه، وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد:
فموضوع هذا الدرس حقوق الأخوّة؛ ونعني بحقوق الأخوّة؛ ما يشمل الحق المستحب, والحق الواجب، وليس المراد تفصيل ما هو واجب من تلك الحقوق، وما هو مستحب، وإنما ذِكر الحقوق بعامّة، ومنها ما هو واجب، وما هو مستحب، وهناك حقوق أخرى تُركت أيضا لضيق المقام عنها، وهذا المقام وهو حق الأخوّة؛ حق الصحبة؛ حق الأخ على أخيه، من المقامات العظيمة التي أُكّدت بالنصوص؛ وأُكّدت في الكتاب والسنة، فرعايتها رعاية للعبودية، وإهمالها إهمال لنوع من أنواع العبودية؛ لأن حقيقة العبادة: أنها اسم جامع لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.

(145/1)

ومن الأقوال والأعمال التي يرضاها الله جل وعلا ويحبها، ما أمر به من أداء حق الأخ على أخيه، وخاصة إذا كان ذلك الأخ قد قامت بينه وبين أخيه مودّة خاصة، ومحبة خاصة، واقتران خاص، فاق أن يكون لمجرد أنه من إخوانه المسلمين، فثَم حق للمسلم على المسلم, للأخ على أخيه من جهة أنه مسلم، ويتأكد ذلك الحق ويزداد إذا كان بين هذا المسلم وبين أخيه المسلم أخوّة خاصة، ومحبة خاصة، ترافقا وتحابا وتشاركا في المحبة في الله وفي طاعة الله، وبعضهم دلّ بعضا إلى الخير، وهداه إلى الهدى وقربه إلى ربه جل وعلا، فثَم حقوق بين هذا وهذا، وهذه الحقوق ينبغي أن يرعاها الأخ المسلم، أن يرعاها المسلم كبيرا كان أو صغيرا، وأن ترعاها أيضا المسلمة، فإذا قلنا حقوق المسلم على المسلم وحقوق الأخوّة فهو شامل للحق، بين الكبار، وبين الصغار، وبين الرجال، وبين النساء أيضا، والله جل جلاله في كتابه العظيم امتن على عباده المؤمنين أن جعلهم بنعمته؛ أن جعلهم بالإسلام إخوانا، قال جل وعلا ?فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنْ النَّارِ فَأَنْقَذَكُمْ مِنْهَا?[آل عمران:103]، والله جل جلاله لما امتن على عباده المؤمنين بأنه ألّف بين قلوبهم وجعلهم بنعمته إخوانا، دلّنا ذلك، على أن هذه المحبة في الله، وعلى أن هذه الأخوة في الله؛ من النعم العظيمة التي جعلها الله جل وعلا في قلوب المؤمنين بعضِهم لبعض، ورعاية هذه النعمة والمحافظة عليها، اعتراف بأنها نعمة، وبأنها منَّة من الله جل وعلا، إذ النعم يحافَظ عليها، وإذ النقم يُبتعد عنها ويحذر منها، لهذا قال جل وعلا ?فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا?[آل عمران:103]، قال بعض أهل العلم في قوله (بِنِعْمَتِهِ) التنبيه على أن حصول الأخوّة، وحصول المحبة بين المؤمنين، إنما هو بفضل الله جل جلاله، وهذا دلّت عليه الآية الأخرى، قال جل وعلا ?لَوْ أَنفَقْتَ مَا فِي الْأَرْضِ

(145/2)

جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ?[الأنفال:63]، فالذي جعل هذا يحب ذاك، جعل هذه القلوب على اختلاف أقطارها، واختلاف جنسياتها، واختلاف قبائلها، واختلاف طبقاتها، جعلهم متحابين في الله، يشتركون في أمر واحد، وهو إقامة العبودية لله جل جلاله، هو أنهم صاروا إخوة في الله جل جلاله بفضل الله سبحانه وبنعمته، وقد قال سبحانه ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58]، وإن أعظم النعمة، وأعظم الرحمة التي يُفرح بها هذا القرآن العظيم، وسنة النبي - صلى الله عليه وسلم -، وقد روى ابن أبي حاتم في تفسيره عند هذه الآية ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58]، روى أن الصّدقة جاءت إلى المدينة فخرج عمر رضي الله عنه وخرج معه مولاه لأرض الصّدقة, أو للمكان الذي تجتمع فيه إبل الصدقة، فلما رأى الغلام هذه الكثرة الكاثرة من إبل الصدقة، ومن الصدقات التي جاءت، وستوزع بين المسلمين، قال له: هذا فضل الله ورحمته يا أمير المؤمنين. فقال عمر رضي الله عنه: كذبت ولكن فضل الله ورحمته القرآن، قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون. فأعظم ما يُفرح به أن يكون المرء ممتثلا لما جاء في هذا القرآن، وما أمرنا الله جل وعلا به، وما نهانا عنه في هذا القرآن؛ لأنه خير لنا في هذه الحياة الدنيا وفي العاقبة.

(145/3)

والأحاديث التي تحث على أن يكون المرء المسلم يألف ويؤلف كثيرة جدا، فقد حثَّ النبي - صلى الله عليه وسلم - على ذلك، وبين فضيلة الأخوّة، وفضيلة التحاب في الله، وفضيلة أن يكون المؤمن يألف ويؤلف، وأن يكون قريبا من إخوانه في عدد من الأحاديث منها قوله عليه الصلاة والسلام «إن أقربَكم مني مجلسا يوم القيامة أحاسنُكم أخلاقا، الموطئون أكنافا الذين يألفون ويؤلفون» وفي حديث آخر رواه أحمد وغيره مروي من طرق، وهو حديث صحيح أن النبي - صلى الله عليه وسلم - قال «المؤمن يألف ويؤلف» وفي لفظ «المؤمن مَألفة» يعني يألفه من يراه؛ لأنه لا يرى لإخوانه، لا يرى للناس إلا الخير، وقد أمر الله جل وعلا الناس بذلك بعامة في قوله جل وعلا ?وَقُولُوا لِلنَّاسِ حُسْنًا?[البقرة:83]، قال عليه الصلاة والسلام «المؤمن يألف ويؤلف ولا خير فيمن لا يألف ولا يؤلف» وقد ثبت أيضا في صحيح مسلم رحمه الله تعالى أن النبي - صلى الله عليه وسلم - قال «إن الله جل جلاله يقول يوم القيامة أين المتحابون بجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي» أين المتحابون بجلالي يعني الذين تآخوا محبة في الله، ورغبة في الله، لم تُقرب بينهم أموال، لم تقرب بينهم أنساب، وإنما أحب هذا لهذا لا لغرض من الدنيا وإنما لله جل جلاله، وهذا هو الذي دلّ عليه الحديث الآخر المتفق على صحته المشهور؛ «سبعة يظلهم الله في ظله يوم لا ظل إلا ظله» وذكر منهم رجلان تحابا في الله اجتمعا عليه وتفرقا عليه، فهذه النصوص تدل على عظم شأن المحبة في الله، وعلى عظم شأن أن تقام الأخوّة في الله على أساس من المحبة التي جاءت في النصوص الكثيرة في الكتاب والسنة، وإذا كان كذلك، وإذا كانت المحبة على الفضل العظيم، فهناك حقوق بين المتحابين هناك حقوق للأخوّة، حقوق لهذا الأخ الذي أحب أخاه لهذا المسلم الذي بينه وبين أخيه المسلم عقد أخوّة، عقد أخوّة إيمانية قال الله جل وعلا في شأنها

(145/4)

?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنكَرِ?[التوبة:71]، قال العلماء معنى قولِه (بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ) يعني بعضهم ينصر بعضا، بعضهم يُوادّ بعضا، بعضهم يحب بعضا إلى سائر تلك الحقوق، فالموالاة عقد بين المؤمن والمؤمن، بين المسلم والمسلم، ولها درجات بحسب تلك العلاقة، وتلك المودّة بين الأخ والأخ، هذه الحقوق متنوعة ونذكر بعضا منها:

(145/5)

الحق الأول من تلك الحقوق؛ حقوق الأخوّة، أن يُحبّ أخاه لله لا لغرض من الدنيا؛ وهو الإخلاص في هذه العبودية التي هي أن يعاشر أخاه، وأن يكون بينه وبين أخيه المسلم، بينه وبين هذا الصاحب الخاص، أن يكون بينه وبينه محبة لله لا لغرض من الدنيا، فإذا كانت المحبة لله بقيت، أما إذا كانت لغرض من أغراض الدنيا فإنها تذهب وتضمحل. فالإخلاص في المحبة, الإخلاص في معاملة الأخوّة؛ أن يكون المرء يحب المرء لله جل جلاله، كما ثبت في الصحيح أن النبي - صلى الله عليه وسلم - قال «ثلاث من كنّ فيه وجد بهن حلاوة الإيمان؛ أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار» فبين أن هذه الثلاث من كن فيه، ذاق بهن حلاوة الإيمان, ثلاث من كن فيه وجد بهن حلاوة الإيمان؛ منها أن يحب المرء لا يحبه إلا لله، إذن فليس الشأن أن تكون مُحِبا لأخيك، وإنما الشأن في هذه العبودية التي تمتثل ما أمر الله جل وعلا به، أن تكون محبتُك لهذا الخاص من الناس، أو محبتُك لإخوانك، أن تكون لله لا لغرض من الدنيا، فإذا أحببته فلما في قلبه من محبة الله، لما في قلبه من التوحيد، لما في قلبه من تعظيم الله جل جلاله، لما في قلبه من متابعة النبي - صلى الله عليه وسلم -، لما عمل بذلك من إظهار التوحيد على نفسه وجوارحه، وإظهار السنَّة على نفسه وجوارحه، فهذه هي حقيقة المحبة التي هي أول الحقوق، ومعنى كون ذلك حقا أن يخالط المرء إذا خالطه؛ أن يخالطه إذا خالطه وهو يريد من هذه المخالطة أن تكون العلاقة بينهما لله، إذا خالطه على أن المخالطة هذه لله، وهو يُضمر شيئا من أمور الدنيا، فهو في الحقيقة قد غشه, لأن أخاه لا يعلم ما في قلبه، فيظن أن مآخاته لله جل وعلا، ومحبته في الله جل جلاله، وفي الحقيقة إنما آخاه لغرض من أغراض الدنيا يصيبها، محبة المرء لله جل جلاله تثمر

(145/6)

ثمرات، تثمر أن يكون العبد في محبته لأخيه قد وفَّى بالحقوق التي ستأتي أنه إذا أحبه لله فإنه في كل معاشرة وكل معاملة يعامل بها أخاه فإنه يخشى الله جل جلاله؛ لأن الذي بعث هذه المحبة في نفسه هو محبة الله جل جلاله فأحب هذا المرء لله، وفي الله، والمحبة الخالصة لله جل جلاله وحده، ولهذا إذا رسخت هذه الحقيقة، وقام المرء بهذا الحق؛ أن يحب المرء لا يحبه إلا لله، ظهرت آثار ذلك على قلبه، وعلى تصرفاته، وبقدر إخلاصه، وصدقه في محبته للمرء لا يحبه إلا لله، يظهر أثر ذلك في الحقوق التي ستأتي، ومن آثار ذلك وثمراته أن المحبة إذا كانت لله تدوم، وأما إذا كانت لغير الله فإنها لا تدوم، واستبر ذلك في الناس في علاقاتهم بالناس، في علاقاتهم بإخوانهم، في علاقاتهم بأهل العلم، في علاقاتهم بطلبة العلم، في علاقاتهم مع بعض إخوانهم ممن يملك مالا, أو يملك تجارة، أو له جاه، أو له سمعة، وآخاه وصاحَبَه لا لله وإنما لغرض من أغراض الدنيا، فلما حصل ذلك الغرض انقضت تلك الأخوّة وصار غير شاكر له، أو غير مواصل له فضلا أن يكون أبعد من ذلك -والعياذ بالله- أن يكون ذامّا له مُخْبِرا بسيئاته, مخبرا بأحواله التي رآه منها في سالف زمنه. لا شك أن هذا الحق وهو أول الحقوق؛ أن يوطن المرء نفسه، أن يحب المرء لا يحبه إلا لله يؤتي ثمرات عظيمة في العلاقة، يؤتي ثمرات عظيمة في التعامل، في حفظ الحقوق، وفي العبودية التي هي أعظم تلك الأمور.

(145/7)

الحق الثاني من هذه الحقوق أن يقدّم الأخ لأخيه الإعانة بالمال وبالنفس؛ لا شك أن الناس مختلفون, مختلفون في طبقاتهم، والناس بعضهم لبعض خدم؛ الغني يخدم الفقير والفقير يخدم الغني، من كان ذا جاه فإنه يخدم من كان ليس بِذي جاه، وهكذا فالناس متنوعون، جعلهم الله جل وعلا كذلك، ليتخذ بعضهم لبعض سخريا، ورحمة ربك خير مما يجمعون، هذه سنة الله جل وعلا في خلقه، وسنة الله جل وعلا في تصنيف الناس، وهذا إذا كان كذلك فإن من حق الأخوة، من حق الصحبة الخاصة، أن يسعى المرء في بذل نفسه، في بذل ماله لأخيه الخاص؛ لأن حقيقة الأخوّة أن يؤثر المرء غيره على نفسه، كما وصف الله جل وعلا الذين امتثلوا ذلك بقوله ?وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ?[الحشر:9], فالإيثار من حقوق الأخوّة المستحبة، فإذا كان هذا في درجة الإيثار فذاك من الخير؛ لكن نطلب شيئا أقل من الإيثار، من حقوق الأخوّة في الإعانة بالمال والنفس؛ أن يتفقده بشيء فاضل في وقته، أن يتفقده بشيء فاضل في ماله، أن ينظر إلى أخيه، ينظر إلى حاجاته، وقد قال بعض العلماء إن من آداب أداء هذا الحق أن لا ينتظر أن يسأله أخوه ذلك الشيء، بل يبتدأ هو ويبحث عن حاجة أخيه الذي صافاه ووادَّه في الله جل جلاله، وقد كان أمر النبي - صلى الله عليه وسلم - كما روى مسلم في الصحيح أمر بعض الصحابة أن يلقوا ما معهم الآخرين من الصحابة في بعض الغزوات حتى قال الراوي: حتى لم يكن أحدنا يرى أن له فضلا على أخيه. وهذا لاشك من المراتب العظيمة، لكن هذه المسألة -وهي بذل المال وبذل النفس- هذه مسألة عظيمة، ولها مراتب، فمن حقوق الأخوة أن تبذل مالك لأخيك؛ نطلب بذل المال الفاضل، إذا كان عندك شيء زائد تقرضه، وقرض المسلم مرة خير وإحسان، وإذا أقرضه مرتين فهو صدقة، كأنه تصدّق على أخيه بتلك الصدقة، كما روى ابن ماجة في سننه: «من أقرض أخاه مرتين فهو كالصدقة عليه» وهذا أمر عظيم،

(145/8)

بذل المال من غير سؤال، تتفقد حاجته، رأيته بحاجة إلى مال، رأيت حالته رثّة، رأيته بحال ليست بمحمودة، وأنت قد وسَّع الله جل وعلا عليك، فتبذل الفاضل من ذلك، تواسيه بذلك، والأحسن تواسيه بذلك، لأن في هذا بذل الفضل، ولأن في هذا إقامة عقد الأخوة، والذي يبذل مبتدءا ليس كمن يبذل مسؤولا، وقد قال الله جل وعلا في صفة المؤمنين ?أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ?[الفتح:29]، وكونهم رحماء بينهم يقتضي أن بعضهم يرحم بعضا، وبعضهم يرحم بعضا فيما يحتاجه؛ يحتاج إلى بذل الجاه، يحتاج إلى بذل المساعدة، يحتاج أن تساعده في نفسه، في بيته، يحتاج أن تساعده في جهده في إصلاح شيء، ضاق وقته عن بعض الأشياء عنده مهمات وعنده سفرات، فحق الأخ على أخيه -حقوق الأخوة الخاصة- أن تسعى في ذلك، لأن عقد الأخوة الخاصة يقتضي البذل، وقد جاء في الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال: «مَثَل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر» وفي الحديث الآخر حديث صحيح معروف «المؤمن للمؤمن كالبنيان يشد بعضه بعضا».

(145/9)

إذن فهذا الحق وهو بذل النفس؛ أن يُعَوِّدَ الأخ أن يبذل نفسه لأخيه، أن يبذل بعض وقته لأخيه، أن يبذل بعض ماله لأخيه، وأن يسعى في ذلك، يُقيم في القلب حقيقةً التخلص من الشح، والمؤمن مأمور بأن يتخلص من الشح أمر استحباب، وقد أثنى الله جل وعلا على أولئك بقوله?وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ? (1) شُحّ النفس يكون بأنواع، يمكنه أن يذهب مع أخيه إلى مكان ليُعَرِّفه عليه، أو ليبذل جاه، أو ليذكره عند أحد، فيبخل بهذا الجهد، ويشح بالنفس، ويشح ببعض الوقت على أخيه. ما حقيقة الأخوّة إذا لم يكن ثم بذل، وثم عطاء في هذه المسائل وفي غيرها؟ وقد جاء في الحديث أيضا «من كان في حاجة أخيه كان الله في حاجته» فإذا كنت موطنا نفسك في هذه المسائل أن تبذل لصفيِّك، أن تبذل لخليلك، أن تبذل لصاحبك، فإن ذلك من حقوق الأخوة التي من بذلها قبل السؤال فإنه قد أدى شيئا عظيما، ومن بذلها بعد السؤال فإنما أدى ما وجب عليه أو ما استحب له، لكن مكارم الأخلاق والإقبال على الخير أن تبتدأ بالشيء قبل أن تُسأل عنه، لهذا كان بعض السلف يتفقد حاجة إخوانه من دون أن يُعرف، كم روي لنا من أحوال السلف أنهم دسّوا أموالا؛ دسّوا بعض المال في بيت إخوانهم من دون أن يُعلم من هذا الذي أرسل، ومن هذا الذي أعطى، وقد قال الربيع بن خثيم مرة لأهله: اصنعوا لي طعاما -وكان يحب ذلك النوع من الطعام- فصنعه له أهله كأحسن ما يكون، فأخذه وذهب به إلى أخ له مسلم ابتلاه الله جل وعلا بأنه ليس بذي لسان وليس بذي سمع وليس بذي بصر، يعني أصيب بمصيبة فقد معها البصر وفقد معها اللسان وفقد معها السمع، فإذا أتاه هذا وأطعمه أو أهدى إليه، فمن الذي يعلم بحاجته؟ من الذي يعلم بما أعطى؟ هذا الرجل لن يعلم ما فعله به الربيع بن خثيم مثلا، فأتى الربيع بن خثيم وأخذ هذه الحاجة؛ هذا الطعام الخاص الذي يحبه هو، وذهب به إلى ذلك الرجل
__________
(1) الحشر:9, التغابن:16.

(145/10)

الذي هو من إخوانه المؤمنين في بلده، فأخذه وأخذ يطعمه شيئا فشيئا حتى غذَّاه وأشبعه، فلما انصرف، فقيل له: يا ربيع فعلت فعلا لا ندري وجهه؟ قال: ما فعلت؟ قالوا: فعلت إذ أطعمت هذا، وهو لا يعرفك، ألم تكتفِ أن أعطيته أهله فأطعموه؟ قال: لكن الله جل جلاله يعلمه. وكم من آثار للسلف في هذا الباب فقد رعى بعض السلف حال أولاد أخ له يعني صاحب له رعى أحوال أهله وأحوال ولده أربعين سنة حتى توفي، قالوا فكأننا لم نفقد أبانا كأنهم ما فقدوا أباهم لشدة ما حصل لهم من البذل في ذلك. شيخ الإسلام ابن تيمية رحمه الله تعالى ذُكر عنه أنه لما مات بعض المشايخ الذين كانوا يعادونه، كان يسعى في حاجة أهله، في حاجة صغاره، ذلك أنه وإن عاداه فثَم حق للأخوة خاص؛ حق لعقد الإسلام، وهؤلاء المساكين من لهم؟ لهم الذي تخلص من شهوة نفسه, وتخلص من الانتصار لنفسه فبذل لهم, وكان يتعاهد أبناء وأهل أعدائه الذين عادَوه وسعوا به، إلى آخر ذلك، وهذا لاشك من امتثال الشرع، وجعل الشرع فوق هوى النفس، وفوق مُرادات النفس، هذا كله يحصل وربما وُفّق إليه الكثير، وهناك مرتبة من المراتب يُحث عليها وهي أن كثيرين قد يبذلون، وقد يكون له مع إخوانه مواقف حسنة ومواقف طيبة، لكنه يرى أن له فضلا بعد الإعانة، يرى أن له فضلا أن قَدَّم له، يرى أن له فضلا أن أعانه بمال، أن أعانه بجاه، أن أعانه ببذل، وحقيقة العبودية التامة، أن يكون المؤمن الذي بذل وأعطى شاكرا لله جل جلاله، أن جعله سببا من أسباب الخير، التي ساق الخير على يديها، فإن الله جل جلاله يستعمل بعض عباده في الخيرات، ومن الناس من عباد الله من هو مفتاح للخير مِغلاق للشر، فالعبد إذا أعان أخاه وإذا أعطاه وإذا بذل نفسه, إذا بذل جاهه له فإنه لا يستحب له، بل إنه ليس بمحمود في حقه، ولا هو من مكارم الأخلاق، أن ينتظر الثناء، وأن يُصبح يذل ويمنُّ بهذا الذي عمله، فإن حقيقة الإخلاص والمحبة وأن يحب المرء لا يحبه

(145/11)

إلا لله، أن يعامله لأجل أمر الله جل وعلا بذلك، فينتظر الأجر والثواب من الله جل جلاله.
الحق الثالث من حقوق الأخوّة حفظ العِرض، وهو حق عظيم من الحقوق، بل لا يكاد تُفهم الأخوة الخاصة إلا أن يحفظ الأخ على أخيه عرضه، والأخوّة العامة؛ أخوّة المسلم للمسلم قد أمر النبي - صلى الله عليه وسلم - فيها بحفظ الأعراض، فقد ثبت في الحديث الصحيح، حديث أبي بكرة في البخاري ومسلم وفي غيرهما، أن النبي - صلى الله عليه وسلم - قال في خطبته يوم عرفة في خطبته في حجة الوداع يوم عرفة «إن دمائكم وأموالكم وأعراضكم عليكم حرام» إلى آخر الحديث، فعِرض المسلم على المسلم حرام بعامة، فكيف إذا كان بين المسلم والمسلم أخوّة خاصة وعقد خاص من الأخوة, كيف لا يحفظ عرضه، وقد قام بينهم من الأخوة والمحبة الخاصة ما ليس بينه وبين غيره، إذا كان المسلم مأمورا أن يحفظ عرض أخيه الذي هو بعيد عنه، الذي ليس بينه وبينه صلة ولا محبة خاصة، فكيف بالذي بينه وبينه موادّة، وتعاون على البر والتقوى، وسعي في طاعة الله، وفي العبودية لله جل جلاله، واكتساب الخيرات، والبعد عن المآثم.
لحفظ العرض مظاهر؛ لأداء هذا الحق مظاهر, هذا الحق أن تحفظ عرض أخيك الذي بينك وبينه أخوّة خاصة، وكذلك أخوك الذي بينك وبينه أخوّة عامّة لذلك مظاهر؛ من مظاهره:

(145/12)

درهم أولا أن تسكت عن ذكر العيوب؛ لأن المصادقة أو الأخوة الخاصة تقتضي أن تطّلع منه على أشياء، يقول كلمة، يتصرف تصرفا، فعل فعلا, ما معنى الأخوة الخاصة إلا أن تكون مؤتمنا على ما رأيت، أن تكون مؤتمنا على ما سمعت، وإلا فيكون كل واحد يتحرز ممن يخالطه، فليس ثَم إذن إخوان صدق، ولا إخوان يحفظون المرء في حضوره، وفي غيبته، مما حَدَا ببعض الناس لما رأى الزمن -زمنه- لما رأى زمنه خلا من هذا الصديق، وهذا المحب الذي يحفظ عِرضه، ويكون وفيًّا معه، هداه أن ألف كتابا وسماه (تفضيل الكلاب على كثير ممن لبس الثياب) لأنه وجد الكلب إذا أحسن إليه من ربَّاه، فإنه يكون وفيا له، حتى يبذل دمه لأجل من أحسن إليه، فقال تفضيل الكلاب على كثير ممن لبس الثياب، لأن كثيرين يخونون؛ يخالط مخالطة خاصة، ويطّلع على أشياء خاصة، ثم ما يلبث أن يبُثَّها، وأن يذكر العيوب التي رأى، وأن يفضحه بأشياء، لو كان ذاك يعلم أنه سيخبر عنه لعدّه عدوا، ولم يعدّه حبيبا موافيا، لهذا من حق أخيك عليك أن تحفظ عرضه بالسكوت عن ذكر عيوبه، سواء بمحضر الناس في حضرته، أو في غيبته من باب أولى، فإن حق المسلم على المسلم أن يحفظ العرض فكيف إذا كان ذلك خاصا.
- من مظاهر حفظ هذا الحق أن لا تدقق معه السؤال، وأن لا تبحث معه في مسائل لم يبدها لك، مثلا تراه في مكان، فتقول ما الذي جاء بك إلى هنا؟ ما الذي حضر بك؟ لماذا ذهبت إلى فلان؟ (وُوشْ عندك وفلان؟) إلى آخره من التدخل فيما لا يعني, إذا أحب أخبرك، وإذا لم يحب فإن الكتمان له فيه مصلحة، والمرء من حُسن إسلامه أن يترك ما لا يعنيه، ما ثبت ذلك على النبي - صلى الله عليه وسلم - بقوله «من حسن إسلام المرء تركه ما لا يعنيه» فإذا رأيته في حال، إذا رأيته متوجها لشيء، فلا تسأله عن حاله، لا تسأله عن الوُجهة التي هو ذاهب إليها؛ لأن عقد الأخوة لا يقتضي أن يخبرك بكل شيء، فإن للناس أسرارا وإن لهم أحوالا.

(145/13)

- المظهر الثالث من مظاهر حفظ العرض أن تحفظ أسراره, وأسراره هي التي بثها إليك، بثّ إليك نظرا له، بثّ إليك رأيا رآه في مسألة, تكلمتم في فلان، فقال لك رأيا له في فلان، تكلمتم في مسألة فله رأي فيها بثَّه إليك؛ لأنك من خاصته، ولأنك من أصحابه، ربما يخطئ وربما يصيب، فإذا كنت أخا صادقا له فإنما بث إليك ذلك لتحفظه لا لأن تشيعه، لأن مقتضى الأخوة الخاصة أن يكون ما بين الأحباب سر، كما جاء في الحديث الذي رواه أبو داوود في سننه «الرجل إذا حدث الرجل بحديث ثم التفت عنه فهي أمانة» هي أمانة، والله جل وعلا أمرنا بحفظ الأمانات، وحفظ الأعراض، لأنّك إذا ذكرت هذا الرأي منه، فإن الناس سيقعون فيه، ترى منه رأيا عجيبا، تقول فلان يرى هذا الرأي، فلان يقول في فلان كذا، ما معنى الأخوَّة؟ هل تُشيع عنه ما يرغب أن يُشاعَ عنه؟ بل أعظم من ذلك أن يأتي أخ بينه وبين أخيه عقد أخوّة خاصة فيستكتمه على حديث فيقول: هذا الحديث خاص بك لا تخبر به أحدا. فيأتي هذا الثاني ويخبر ثالثا ويقول: هذا خاص بيني وبينك ولا تخبر أحدا. ثم ينتشر في المجتمع والأول غافل عنه، كما قال الشاعر:
وكل سرٍّ جاوز الاثنين فإنه ... بنفس وتكسيرِ الحديثِ قمين

(145/14)

فهذا واقع، فإن المرء إذا اصطفى آخر؛ إذا اصطفى صاحبا له، أخا له فأخبره بسر، فلا بد من الكتمان، خاصة إذا استأمنه عليه، فإذا لم يستأمنه عليه فكما قال النبي - صلى الله عليه وسلم - «إذا حدَّث الرجلُ الرجلَ بحديث ثم التفت عنه فهي أمانة» فكيف إذا استكتمه إياه، ولم يأذن له بذكره، من مظاهر حفظ العرض أن يُحجم المرء عن ذكر المساوئ التي رآها في أخيه، أو في أهله أو في قرابته، أو في ما سمع منه، مثلا واحد يتّصل بأخيه، فيسمع -وهذا ساكن مثلا مع أهله أو منفرد- فيسمع في بيته ما لا يُرضي، فيذهب ويخبر؛ يقول: سمعت في بيت فلان كذا وكذا، وكذا. أو يراه على حال ليست بمحمودة، فيذهب يخبر بمساوئه، ليس هذا من حفظ العرض، بل هذا من انتهاك العرض، والواجب عليك أن تحفظ عرض أخيك، وإذا سمعت شيئا عنه، أو رأيته هو على حال، أو تكلم بمقال، أو رأيته على شيء لن يحمد، أو نحو ذلك فحفظ عرضه هو الواجب، لا أن تبذل عرضه، وأن تتكلم فيه؛ لأن العرض مأمور أنت بحفظه، والمسلم على المسلم حرام دمه وماله وعرضه. مسألة النصيحة تأتي إن شاء الله بحق خاص فيما يكون بين الإخوان من التناصح.

(145/15)

قد قال عليه الصلاة والسلام «لا تحسسوا ولا تجسسوا ولا تقاطعوا ولا تدابروا وكونوا عباد الله إخوانا» لقد اشتمل على كلمتين، وهو قوله عليه الصلاة والسلام في هذا الحديث المتفق على صحته «لا تحسسوا ولا تجسسوا» الفرق بين التحسس والتجسس كما قال طائفة من أهل العلم -وثَم خلاف في ذلك- قالوا: التجسس يكون بالعين، والتحسس يكون بالأخبار، دليل ذلك قوله جل وعلا ?يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلَا تَيْئَسُوا مِنْ رَوْحِ اللَّهِ?[يوسف:87]، (تَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ) من التحسس، وهو طلب الخبر، أما التجسس فنهى الله جل وعلا عنه في قوله ?وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا?[يوسف:12]، التجسس بالعين، تبدأ تنظر تتبعه، رأيته يسير في مسير، فتنظر إليه وتتبعه حتى تعرف خبره, لا اِحْمَدِ الله جل وعلا أن لم ترَ من أخيك إلا خيرا، كذلك التحسس ما أخبار فلان؟ إيش قال فلان؟ وهو من إخوانك وأصحابك الصادقين الذين بينك وبينهم خُلّة، وبينك وبينهم، وفاء وصحبة، فلا تحسس في أخباره، ولا تجسس عليه، فإن ذلك منهي عنه المسلم مع إخوانه المسلمين بعامة، فكيف بمن له معهم عقد أخوّة خاصة، لا تحسسوا يعني لا تتبع أخبار إخوانك، ولا تتجسسوا يعني لا تذهب بعينك, تنظر ما ذا فعل، وما ذا فعل، فإن هذا من المنهي عنه وهو من المحرمات.

(145/16)

الحق الرابع من الحقوق أن تُجنِّب أخاك سوء الظن به, لأن سوء الظن به مخالف لما تقتضيه الأخوة، مقتضى الأخوة أن يكون الأخ لأخيه فيه الصدق والصلاح والطاعة، هذا الأصل في المسلم، الأصل في المسلم أنه مطيع لله جل وعلا، فإذا كان من إخوانك الخاصة، فإنه يكون ثم حقان؛ حق عام له، وحق خاص بأن تجنبه سوء الظن، وأن تحترس أنت من سوء الظن، والله جل وعلا نهى عن الظن، فقال سبحانه ?اجْتَنِبُوا كَثِيرًا مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ?[الحجرات:12] قال العلماء على قوله جل وعلا (اجْتَنِبُوا كَثِيرًا مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ) أن الظن منه ما هو مذموم ومنه ما هو محمود، فما كان من الظن محمودا، هو ما كان من قبيل الأمارات والقرائن التي هي عند القضاة، وعند أهل الإصلاح، وأهل الخير، الذي يريد النصيحة أو يريد إقامة القرائن والدلائل عند القاضي، فالقاضي يقيم الحجة ويطلب البيّنة، وكثير منها قائم في مقام الظنون، لكن هنا يجب أن يأخذ بها، فالاجتناب لكثير من الظن؛ وهذا الظن هو أن تظن بأخيك سوءا، أن تظن بأخيك شرا، وقد قال عليه الصلاة والسلام «إياكم والظن» فهذا عام، ظنٌّ من جهة الأقوال، ونهي عن الظن من جهة الأفعال، «فإن الظن أكذب الحديث» هذا نصه عليه الصلاة والسلام, الظن هو أكذب ما يكون في قلبك، فإن الظن أكذب الحديث إذا حدثتك نفسك من داخلك بظنون، فاعلم أن هذا هو أكذب الحديث، إذن حق أخيك عليك ألا تظن به إلا خيرا، وأن تجتنب معه الظن السيئ كما أمرك الله جل وعلا بذلك بقوله ?اجْتَنِبُوا كَثِيرًا مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ?[الحجرات:12] فالظن السيئ إثم على صاحبه، يأثم به لأنه خالف الأصل، وقد روى الإمام أحمد في الزهد ورواه غيره أن عمر رضي الله عنه قال ناصحا: لا تظنن بكلمة خرجت من أخيك سوءا وأنت تجد لها في الخير محملا. لاحظ أنه نهى عن الظن السيئ في الأقوال، ما دام أن الكلام يحتمل

(145/17)

الصواب، يحتمل الخير فلا تظنن السوء بأخيك، لأن الأصل أنه إنما يقول الصواب، لا يقول الباطل، فإذا كان الكلام يحتمل الصواب فوجِّه إلى الصواب، فيسلم أخوك من النقد ويسلم من الظن السيئ، وتسلم أنت من الإثم، وأيضا يسلم من التأثر؛ تسلم ويسلم هو من أن يتأثر به ويقتدى به، لهذا قال عبد الله بن المبارك الإمام المجاهد المعروف قال: المؤمن يطلب المعاذير. يلتمس المعذرة؛ لأن الأحوال كثيرة، والشيطان يأتي للمسلم فيحدّد الحالة، يُحدِّد معنى الكلمة بشيء واحد حتى يوقع العداوة والبغضاء ?إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ?[المائدة:91]؛ الشيطان يحدد لك أن تفسير هذه الحالة هو كذا فقط، أن تفسير هذه المقالة هو كذا فقط، حتى تكون ظانّا ظنا سيئا فتأثم، وحتى يكون بينك وبين أخيك النفرة وعدم الائتلاف، وهناك أصل من الأصول في فهم الكلام وهو أن لكل كلام دِلالة؛ ودلالة الكلام عند الأصوليين متنوعة، ومن دلالاته ما يسمى بالدِّلالة الحملية، يعني دلالة السياق على الكلام، هناك كلام إذا أُخذ بمفرده دل على شيء، ولكن إذا أخذ بسياقه؛ يعني سباقه ولحاقه بما قبله وبما بعده أوضح المراد، فإذا الكلام صادر من مؤمن، صادر ممن بينك وبينه أخوة، سمعت منه كلمة فلا يأتي الشيطان وينفخ فيك أن تحمل هذه الكلمة على المحمل السوء، بل احملها على المحمل الخير يكن في قلبك إقامة المودة مع إخوانك، وأيضا لا يدخل الشيطان بينك وبين إخوانك، فرعاية الدلالة الحملية؛ دلالة الكلام هذه مهمة، وهي التي يعتمدها أهل العلم في فهم الكلام، وكذلك يعتمدها الصالحون في فهم كلام الناس، لأن الناس إنما يُفهم كلامهم على ما يدل عليه الكلام بكله لا بلفظة منه فقط، فإن الألفاظ قد تخون المتكلم، لكن إذا عُلم مقصده في كل

(145/18)

الكلام فإنه يُعذر، وقد بينا أن من كلام الناس -يعني في الدرس الماضي- وهو من باب أولى، من كلام الناس ما هو متشابه يشتبه على الناظر فيه، يشتبه على السامع له، فإذا نظر إلى هذا الكلام نظر طالب للمعذرة, طالب لحمل الكلام على أحسن محامله، فإنه يستريح ويُريح، ويبقى هذا الحق ويكون قد أدّى هذا الحق لأخيه, إذن من فسر كلام أخيه تفسيرا مغالطا؛ زاد فيه، حمله على أسوأ المحامل, فإنه لم يؤدِّ حقه، كذلك في باب الأفعال, تصرّف أمامه بتصرف معين، تكلم هذا بكلمة، فإذا الآخر التفت إلى من بجنبه ونظر إليه نظرة، فأتاه الشيطان فقال: هذا ما نظر إلى ذاك، إلا منتقدا لكلامك، أو إلا عائبا لكلامك ونحو ذلك، لا يدخل الشيطان أيضا في تفسير الأفعال، لأن الأفعال لها احتمالات كثيرة، وقليل من الناس من يسأل أخاه لما تصرفت هذا التصرف، فقد جاء في نفسي منه؟ قليل من يفعل ذلك، ولهذا يأتي الشيطان ويقول: هذا التصرف هو لكذا، وتصرف لأجل هذا المعنى، هو يقصد كذا، هذه التصرفات منه لأجل أن يصل إلى كذا، هو يريد بتصرفه كذا وكذا. التصرفات لها محامل كثيرة، فإذا حملت تلك التصرفات على أمر واحد، وشخَّصت ذلك التصرف فيه، فإنك في الواقع جنيت على نفسك، ولم تحترم عقلك وفكرك، لأنك جعلت احتمالات التصرف احتمالا واحدا, هذا واحد، والثاني أنك جنيت على أخيك، لأنك جعلت تصرفه محمولا على أسوء التصرفات، أسوء المحامل لا على أحسنها، وقد قال النبي - صلى الله عليه وسلم - «إياكم والظنّ, فإنّ الظنّ أكذبُ الحديث».

(145/19)

الحق الخامس من حقوق الأخوّة أن تتجنّب مع إخوانك المراء والممارات, فإن المراء مُذْهِبٌ للمحبة، ومُذْهِبٌ للصداقة، مُفسد للصداقة القديمة، ومُحلّ للبغضاء والتشاحن والقطيعة بين الناس. ما معنى المراء؟ يعني أن يكون ثَم مناقشة، ثَم بحث؛ يبحث رجل مع رجل، تبحث امرأة مع امرأة إلى آخره, كبير مع صغير, صغير مع كبير، فإذا أتى البحث، هذا يتعصب لرأيه، وهذا يتعصب لرأيه، فيماريه فهذا يشتدّ وذاك يشتدّ، هذه حقيقة الممارات؛ أن ينتصر كل منهما لرأي رآه، فيأتي بالأدلة فيرفع صوته، ثُم بعد ذلك يحصل في النفوس ما يحصل، وقد كان بعض ذلك بين الصحابة، فقد قال أبو بكر مرة لعمر: ما أردتَّ إلا مخالفتي. وهم الصحابة رضوان الله عليهم، فيجب أن يكون المسلم مع أخيه، ومع صحبته، ومع خاصته مُتنزهًا عن الممارات، لأن وجهات النظر في المسائل تختلف، كلما توسع نظر المرء، وتوسع عقله وإدراكه، علم أن النظر في بعض المسائل متسع، لا يكون على جهة واحدة, تناقش مسألة من المسائل فتنظر إليها من جهة, وينظر إليها الآخر من جهة أخرى، فتختلف أنت وهو، فإذا اختلفتما فكل منكما له وجهة نظره، فإذا ماريت واستدللت لقولك وتعصبت ثم رفعت صوتك والآخر كذلك حتى حصلت الشحناء؛ حصلت مفسدة ولم تحصل مصلحة، والعاقل ينظر إلى أن الأمور التي يتناقش فيها الناس عادة في أمورهم تختلف وُجهاتها، لها وجهات كثيرة، ولها أسباب كثيرة، قد يأتي ثالث ورابع فيخرج كل واحد برأي جديد, يُخرج كل واحد ممن أتى رأيا جديدا, وجهة نظر جديدة في المسألة المطروحة، فإذن النقاش لا يعني المراء، إذا بدأت المسألة تدخل في المِراء فانسحب سواء كنت محقا أو ترى من نفسك أن الصواب مع أخيك وليس معك، وقد قال عليه الصلاة والسلام «من ترك المِراء وهو مبطل بنى الله له بيتا في ربض الجنة, ومن ترك المراء وهو محق بنى الله له بيتا في أعلى الجنة» فترك المراء محمود، وهو من حق الأخ على أخيه ألا يستدرجه في أن

(145/20)

يماريه، لا يستدرجه في أن يجادله, أن لا يستدرجه في أن يكون هذا يرفع الصوت على هذا، حتى تنقطع الأخوّة وحتى يعدو هذا على هذا بالكلام، وإن لم يعدُ بالكلام، فقد يعدو بقلبه، ويظن أن هذا قصد كذا، وخالفه، ويرى كذا، وهذا لا يقدر هذا إلى آخر ذلك من مساوئ الشيطان.
المراء له أسباب؛ أسباب نفسية لابد أن يعالجها المرء في نفسه:
درهم من أسبابه أن يُظهر أنه لم يستسلم لوجهة النظر، يقول رأيا خطئا، فيأتي الثاني فيقول أنت أخطأت ليست كذا هي كذا، فيستعظم أن يخطأ, وإذا أخطأ فالحمد لله، العلماء أخطأوا في مسائل في الدماء ورجعوا عنها، أخطأ بعضهم في مسائل في الفروج ورجعوا عنها؛ في مسائل اجتهادية، الرجوع عن الخطأ مَحْمَدَة وليس بعيب، فكل من رجع عن خطأ أخطأ فهو تاج على رأسه، فهو يدل على أنه روّض نفسه في طاعة الله، وجعل العبودية فوق الهوى، من أسباب المراء هذا الذي ذكرت.
- ومن أسبابه الرغبة في الانتصار، هذا يرغب في أن يكون أحسن عقلا، في أن يكون أحسن إدراكا من الآخر، فيبدي وجهات نظر متنوعة، والآخر يبدي وجهات نظر من جهة أخرى، يريد أن يكون فائقا عليه، فيماريه بأن يقول هذا الذي ذكرت، هذه النقطة خطأ بل الأصح أنها كذا، فيدخل في مراء بأسلوب يوقع الشحناء ويوقع البغضاء في القلوب.

(145/21)

- من أسباب المراء أيضا عدم رعاية آفات اللسان، واللسان فيما ينطق، وفيما يتحرك به محاسب عليه، ما يلفظ من قول إلا لديه رقيب عتيد وقد قال جل وعلا ?خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ?[النساء:114], «كُفّ عَلَيْكَ هَذَا» -وأشار إلى لسانه- فقال معاذ: يا رسول الله أو إنا محاسبون على ما نقول, قال «ثَكِلَتْكَ أمّك يَا مُعَاذُ, وَهَلْ يَكُبّ النّاسَ في النّارِ عَلَى وُجُوهِهِمْ, أَوْ قال عَلَى مَنَاخِرِهِمْ, إِلاَ حَصَائِدُ أَلْسِنَتِهِمْ» فمن أسباب الممارات عدم رعاية إصلاح اللسان، الاستخفاف باللسان، واللسان كما قيل صغير الجِرم لكنه كبير الجُرم؛ يعني أن ما يحصل من الآفات عن طريق اللسان هذه عظيمة، فبها يتفرق الأحباب، بها تحصل الشحناء، بها تحصل العداوة، بها يدخل العدو، بها يدخل من يريد أن يوقع بينك وبين أحبابك، يدخل الكثير من جراء اللسان, فمن لم يحفظ لسانه من جرّاء الممارات في المسائل المختلف فيها التي تكون في المجالس عادة، فإنه يقع ولا بد ويكون بينه وبين إخوانه ما لا يحمد.
أخيرا في الممارات وفي المراء, المراء مضاد لحسن الخُلق، فإن الناظر إذا تأمل ما يجب عليه من حسن الخُلق، فإنه لا يماري، لأن الممارات فيها انتصار، وفيها استعلاء على الآخر، وهذا مضاد لحسن الخلق، بل تُبدي ما عندك بهدوء ولين، فإن قُبل منك فالحمد لله، وإلا تكون ذكرت وجهة نظرك, بعض الناس في المجالس يؤدي به المراء أن يكرر نفس الفكرة عشر مرات, عشرين مرة وهي، هي، يعيدها بصيغة أخرى، هذا ما يحمله على ذلك؟ يحمله الانتصار للنفس، أو أسباب أخرى الله أعلم بها، أو غفلة عما يجب عليه، إذا أوردتها مرة فُهمت عنك فلا تماري في ذلك؛ لأن حقيقة المراء أنه مضاد لحسن الخلق، والمسلم مأمور بأن يحسّن خلقه، والنبي - صلى الله عليه وسلم - أمرنا بذلك في أحاديث كثيرة.

(145/22)

الحق السادس من حقوق الأخوة بذل اللسان لأخيك؛ اللسان كما أنه في حفظ العرض كففت اللسان عن أخيك، فهنا من الحقوق أن تبذل اللسان له؛ لأن المصاحبة والأخوّة قامت على رؤية الصور فقط، أم على الحديث؟ إنما قامت على الحديث، وحركة اللسان هذا مع حركة لسان الآخر تُقيم بين القلوب تآلفا، فلذلك لابد أن تبذل اللسان لأخيك.
لهذا مظاهر:
درهم تبذل اللسان في التودُّد له، يعني لا تكن شحيحا بلسانك عن أن تتودد لأخيك، والنبي - صلى الله عليه وسلم - قال «إذا أحب أحدكم أخاه فليُعلمه فإذا أعلمه فليقل الآخر أحبك الله الذي أحببتني فيه»، هذا من أنواع بذل اللسان، وهذا يورث المودة، يورث المحبة، ومن الناس من يقول هذه الكلمة وهو غير صادق فيها، أو غير عالم بحقيقة معناها، يقول أحبّك في الله، إذا قلت لآخر أحبك في الله، فمعنى ذلك أن في قلبك محبة لهذا؛ محبة خاصة في الله ولله، فيقتضي أن تحفظ حقه، أما أن تقول له أحبك في الله وأنت في الحقيقة لا تحفظ له حقا، فما حقيقة المحبة إذن، الأول أن تتودد له باللسان؛ بمثل أن تقول له هذه الكلمة، بأن تتكلم معه بأحسن الكلام، وقد قال جل وعلا ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53]، قال ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ ?[الإسراء:53]، فهذا بذل اللسان لأخيه أن تنتقي في معاملتك مع إخوانك ومع خاصتك بل ومع المسلمين بعامة أن تنتقي اللفظ الحسن فقط؟ لا , ولكن أحسن الألفاظ لأن الله جل وعلا أمر بذلك فقال?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53] فإذا توددت له باللسان وذكرت له أحسن ما تجد فإن هذا فيه إقامة علاقة القلب ومحبة القلب وفي هذا من المصالح التي تكون في المجتمع المسلم وفي قلوب المؤمنين بعضهم مع بعض ما يضيق المقام عن ذكره وعن تَعداده.

(145/23)

- من مظاهر التودد باللسان أو بذل اللسان له؛ من مظاهر بذل اللسان للأخ أن تثني عليه في غير حضوره إذا خالطتَ أحدا وتعلم من أخيك هذا صفات محمودة، تثني عليه في غير حضوره؛ لأنك إذا أثنيت عليه في حضوره صار مدحا، والمدح ممنوع لأنه يورث عجباً، لكن تثني عليه في غير حضوره، هل الثناء عليه لابد أن يبلغه، فتقوم المحبة صادقة، فتقوم المحبة قياما صحيحا, الثاني أن ذكر محاسن أخيك عند غيرك تجعل أولئك يجتهدون في الإقتداء، ويعلمون أن الخير فيه أناس كثيرون يعملون به، فالمرء إذا ذُكر عنده الخير تشجع له، وإذا ذكرت عنده الشرور تشجع لها، فذكر الخيرات في المجالس هو الذي ينبغي، أما ذكر الشرور وذكر الآفات وذكر المعايب فإنه هو الذي يجب الالتفات عنه، لأن في ذكر المعايب ما ييسر سبيل الإقتداء بأهلها فيها، وفي ذكر المحاسن والثناء على أصحابها فيه ما يشجع على الإقتداء بهم فيها، فإذن من حق أخيك عليك أنك إذا نظرت له من حسنة فلا تخفها، وإذا نظرت منه إلى سيئة فأخفها، وفي ذلك من المصالح ما هو معلوم، أيضا يتبع هذا المظهر أنه إذا أثني عليه فتدخل السرور على قلبه بإبلاغه بالثناء عليه, أثنى عليك بعض الأخوة في مجلس, أثنى عليك فلان لأنه هو لا يعلم, فإذا علم أن فلانا أثنى عليه صار قلبه محبا له، والناس محبون لمن أحسن إليهم:
أحسن إلى الناس تستعبد قلوبهمُ ... فطالما استعبدَ الإنسانَ إحسانُ
والإحسان يكون بالكلمة كما يكون بالفعل، فإذا سمعت أن هناك من يثني عليه فتبلغه؛ الحمد لله والله أثنى عليك فلان وقال عليك خيرا نسأل لك الثبات ونحو ذلك، وهذا يشجعه، الآخر ينبغي له في حقه أن ينتبه لنفسه، وإذا اُثني عليه يعلم أن المنة من الله جل وعلا عليه عظمت، وأن شكر الله بملازمة ما أثني عليه به من الحق، وألا يغتر بنفسه.

(145/24)

- من مظاهر بذل اللسان للأخ شكرُه على بذله وعلى حسن المعاملة، لأن النبي - صلى الله عليه وسلم - قال «لا يشكر الله من لا يشكر الناس», «من صنع إليكم معروفا فكافئوه» إذا لم تجد ما تكافؤه تجازيه خيرا؛ تدعو له, تشكره، هذا من حق الأخ لأخيه, من الناس من يأخذ ويأخذ ويأخذ ولا يعوض ولا يثني ولا يذكر، إذا لما استطعت أن تبذل بكلمة، أبذل برسالة، أبذل بورقة، بنصف ورقة، فإن هذا فيه أثر، وفيه تشجيع لأبواب الخير، وقد قال علي فيما روي عنه (من لم يحمد أخاه على حسن النية، لم يحمده على حسن الصنيعة), هذه مرتبة عُليا؛ من لم يحمد أخاه على حسن النية لم يحمده على حسن الصنيعة؛ لأن أخاك إذا بذل لك فإنه في أول الأمر حَسَّن نيته معك، وعاملك معاملة من يريد الخير، قد يكون بذل لك فعلا، أو يكون أراد أن يبذل، ولم يحصل له، يشكره حتى على حسن النية على ما قام في قلبه، لأن في هذا عقد للأخوة، وفيه تشجيع على بذل الخير، وأن يبذل كل أخ لأخيه, من لم يحمد أخاه على حسن النية،لم يحمده على حسن الصنيعة، يعني لو فعل معه صنيعة فإنه ربما لم يحمده عليها.
الحق السابع من حقوق الأخوة العفو عن الزَّلات، وهذا باب واسع، باب عظيم؛ لأن ما من متعاشرَين، ما من متصاحبين، ما من متآخيين، أو ما من متآخيين، إلا ولابد أن يكون بينهم زلات، لابد أن يطلع هذا من هذا على زلة، على هفوة، لابد أن يكون منه كلمة، لأن الناس بشر، والبشر خطّاء، «كُلّكم خَطّاءٌ. وَخَيْرُ الْخَطّائِينَ التّوّابُونَ» فمن حق الأخوة أن تعفو عن الزلات.
الزلاّت قسمان: زلات في الدين وزلات في حقك, يعني زلات في حق الله وزلات في حقك أنت:

(145/25)

أما ما كان في الدين؛ إذا زلّ في الدين بمعنى فرّط في واجب؛ عمل معصية، فإن العفو عن هذه الزلة أن لا تشهرها عنه، وأن تسعى في إصلاحه، لأن محبتك له إنما كانت لله، وإذا كانت لله فأن تقيمه على الشريعة، وأن تقيمه على العبودية، هذا مقتضى المحبة, فإذا كانت في الدين تسعى فيها بما يجب؛ بما يصلحها، إذا كانت تصلحها النصيحة فانصح، إذا كان يُصلحها الهجر فتهجر، والهجر كما ذكرنا لكم في درس سالف الهجر نوعان: هناك هجر تأديب, وهناك هجر عقوبة, هناك هجر لحضك، وهناك هجر لحض المهجور، إذا كان هو عمل زلة، فما كان لحضه هو إذا كان ينفع فيه الهجر فتهجره, إذا كان بين اثنين من الأخوة والصحبة والصداقة ما لا يمكن أن يستغني أحدهما عن الآخر فرأى أحدهما من أخيه زلة عظيمة، رأى منه هفوة بحق الله جل وعلا، فيعلم أنه إذا تركه ولم يجبه، إذا لقيه بوجه ليس كالمعتاد، فإنه يقع في نفسه أنه عصى، ويستعظم تلك المعصية، لأن هذا لا يستغني عن ذاك، فهذا يُبذل في حقه الهجر، لأن الهجر في هذه الحال مصلح، أما من لا ينفع فيه الهجر، فالهجر نوع تأديب وهو للإصلاح، ولهذا اختلف حال النبي - صلى الله عليه وسلم - مع المخالفين؛ مع من عصى، فهجر بعضا، ولم يهجر بعضا، قال العلماء: مقام الهجر فيمن ينفعه الهجر فيمن يصلحه الهجر ومقام ترك الهجر فيمن لا يصلحه ذلك.

(145/26)

أمّا ما كان من الزلات في حقك، فحق الأخوّة أولا أن لا تعظِّم تلك الزلة, يأتي الشيطان فينفخ في القلب، ويبدأ يكرر عليه هذه الكلمة، يكرر عليه هذا الفعل حتى يعظمها، يعظمها وتنقطع أواصل المحبة والأخوة، ويكون الأمر بعد المحبة وبعد التواصل، يكون هجرانا وقطيعة للدنيا، وليس لله جل جلاله, سبيل ذلك أن تنظر إلى حسناته؛ تقول أصابني منه هذه الزلة، غلط علي هذه المرة، تناولني بكلام، في حضرتك أو في غيبتك، لكن تنظر إلى حسناته، تنظر إلى معاشرته، تنظر إلى صدقه معك في سنين مضت، أو في أحوال مضت، فتعظم الحسنات، وتصغر السيئات، حتى يقوم عقد الأخوة بينك وبينه، حتى لا تنفصل تلك المحبة.

(145/27)

الحق الثامن من حقوق الأخوة الفرح بما آتاه الله جل وعلا, فرح الأخ لأخيه بما آتاه الله جل وعلا، الله سبحانه قسم بين الناس أخلاقهم كما قسم بينهم أرزاقهم، فضَّل بعضهم على بعض، فحق الأخ لأخيه، وحق الأخ على أخيه أنه إذا آتى اللهُ جل وعلا واحدا من إخوانك فضلا ونعمة فتفرح بذلك، وكأن الله جل وعلا خصك بذلك، وهذا من مقتضيات عقد الأخوّة، وهذا طارد للحسد، ومن لم يكن فرحا بما آتى اللهُ جل وعلا إخوانه فإنه قد يكون غير فرح مجردًا، وقد يكون غير فرح وحاسد أيضا، وهذا من آفات الأخوة فإنك تنظر أحيانا فترى أن هذا إذا رأى على أخيه نعمة، أو رأى أن أخاه قد جاءه خير وفضل من الله جل وعلا، وأسدى الله جل وعلا عليه نعم خاصة، بها تميز عمن حوله، أو تميز عن أصحابه، فإنه يأتي ويعترف بنفسه لهذا، لما أوتي هذا الشيء؟ أو ينظر في نفسه أن هذا لا يستحق هذا الشيء، أو نحو ذلك، وهذا من مفسدات عقد الأخوة، بل الواجب أن تتخلص من الحسد، وينبغي لك أن تفرح لأخيك، وأن تحب له كما تحب لنفسك، وقد قال عليه الصلاة والسلام «لا يُؤْمِنُ أَحدُكُمْ حتى يُحِبّ لأِخِيه ما يُحِبّ لِنَفْسِهِ» قال أهل العلم (لا يُؤْمِنُ) يعني الإيمان الكامل، (لا يُؤْمِنُ أَحدُكُمْ) الإيمان الكامل، (حتى يُحِبّ لأِخِيه ما يُحِبّ لِنَفْسِهِ)؛ تحب لنفسك أن تكون ذا مال، فكذلك أحب لأخيك أن يكون ذا مال, تحب لنفسك أن تكون ذا علم، أحب لأخيك أن يكون ذا علم, تحب لنفسك أن يُثنى عليك، كذلك أحب لأخيك أن يثنى عليه, وهكذا في أمور شتى وكثيرة, فطارد الحسد أن تفرح بما من الله جل وعلا به على إخوانك، وكأن الله جل جلاله حباك بهذا، فإن المؤمن ينبغي له، ويُستحب، بل ويتأكد بحقه أن يحب لإخوانه ما يحب لنفسه، وقوله عليه الصلاة والسلام «لا يُؤْمِنُ أَحدُكُمْ حتى يُحِبّ لأِخِيه ما يُحِبّ لِنَفْسِهِ»يغني من الخير كما جاء ذلك مقيدا في رواية أخرى، فأمور الخير بعامّة، أحب لأخيك ما تحب

(145/28)

لنفسك، ولا تحسد أحدا على شيء من فضل الله ساقه إليه.
في المال: إذا أنعم الله جل وعلا على أخيك بمال، وصرت أنت معدما مثلا، أو قليل المال، وذاك في عزٍّ، وفي مال وفير، تستغرب من تصرفاته، تستغرب من مشترياته، تستغرب من أحواله، تستغرب من كرمه إلى آخر ذلك، فاحمد الله جل وعلا أن جعل أخاك بهذه المثابة، وكأنك أنت بهذه المثابة، ووطِّن نفسك على أن يكون ما أنعم الله جل وعلا به على أخيك كأنه أنعم عليك.
كذلك في العلم: من الناس من لا يفرح بما آتى الله جل وعلا أخاه من العلم، يسمع أخاه مثلا حقّق مسألة تحقيقا جيدا، أو تكلم في مكان بكلام جيد، أو ألقى خطبة جيدة، أو أثر في الناس بتأثير بالعلم، ساق العلم مساقا حسنا ونحو ذلك، فيظل يعتلج في نفسه ذلك، ولا يفرح أن كان أخوه بهذه المثابة، وعلى هذه الحال، هذا لا يسوغ، بل من حقوق الأخوة أن تفرح لأخيك بالعلم، إذا كنت مثلا لست مثله في العلم، أو كنت متخلّفا عنه في العلم، وكان هو أحدّ فهما، أو كان أحدُّ حفظا، أو نحو ذلك، سبقك في ذلك، فاحمد الله جل جلاله أن سخر من هذه الأمة، وأن جعل من هذه الأمة من يبذل هذا الواجب ويكون متقدما فيه، لا تكن حاسدا لإخوانك على هذا.
والحسد داء قاتل، ومُذهب للحسنات، كما قال عليه الصلاة والسلام «إياكم والتحاسد فإنه يأكل الحسنات كما تأكل النار الحطب» وهذا يكون تارة في العلم، وتارة في المال، وتارة في الجاه، وفي أمور كثيرة, كذلك هذا وهذا متآخين ومتصاحبين يرى أنى أخاه يقدم عليه، أن أخاه له في المجالس كلمة، أن أخاه له جاه، أنه مقدّر، وهو ليس كذلك، فيحمله هذا على أ ن يكون في قلبه شيء على أخيه، وهذا لا ينبغي، بل هذا يدخل في الحسد، والواجب عليه أن يتخلص من الحسد؛ لأن الحسد محرم، والذي ينبغي في حقه أن يحب لأخيه كما يحب لنفسه، وكأنه هو الذي منَّ الله جل وعلا عليه بذلك.

(145/29)

كذلك في الدين والصلاح: من الناس من يُنعم الله عليه، يعني يفتح له باب من أبواب الخير في العبادة، فيكون كثير الصيام، أو كثير الصلاة، وقد سُئل الإمام مالك رحمه الله تعالى، فقيل له أنت الإمام، أنت مالك، وشأنك في الناس بهذه المثابة، ولا نراك كثير التعبد، لا نراك كثير الصلاة، لا نراك كثير الصيام، لا نراك مجاهدا في سبيل الله، فقال الإمام مالك لهذا الذي أورد عليه هذا الإيراد: إن من الناس من يفتح الله عليه باب الصلاة، ومنهم من يفتح الله عليه باب الصيام، ومنهم من يفتح الله عليه باب الصدقة، ومنهم من يفتح الله عليه باب الجهاد في سبيل الله، ومنهم من يفتح الله عليهم باب العلم، وقد فُتح لي باب العلم، ورضيت بما فتح الله لي من ذلك. الناس يختلفون، فإذا رأى أخا يتعبد والناس يثنون عليه بتعبداته، قد يحمله عدم الفرح بهذا الثناء على أخيه، أن يذكر عيبا من عيوبه، أن يذكر مقالة أخطأ فيها، أن يذكر شيئا من الأشياء التي ينقص بها من قدره، وهذا مخالف لما ينبغي في حقه، وأن يكون مع أخيه محبا له، كما يحب لنفسه، وأن يسعى في أن يكون أخوه مثنى عليه، ولو كان هو لا يعرف، ليست المسألة بالمقام بين يدي الناس، بل المسألة بالمقام بين يدي الله جل وعلا، بل المسألة في تخليص القلب، وتخليص النفس من أن يكون فيها غير الله جل جلاله، وقد ثبت في الحديث الصحيح في مسلم أن النبي - صلى الله عليه وسلم - قال «إن الله لا ينظر إلى صوركم وأجسامكم وإنما ينظر إلى قلوبكم وأعمالكم» ينظر إلى القلوب، وينظر إلى الأعمال، قد يكون المرء غير معروف خفي، لا أحد يعرفه، لكن هو عند الله جل وعلا بالمقام العظيم، كما جاء في الحديث «إن من عباد الله من لو أقسم على الله لأبرّه».
هناك حقوق أُخر أذكر منها اثنين الحق التاسع والعاشر، وتنظرون فيهما، وتُفرّعون كما ذكرنا:

(145/30)

الحق التاسع أن يكون بينك وبين إخوانك تعاون في الخير والصلاح وقد أمر الله جل وعلا بذلك في قوله ?وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ?[المائدة:2].
والحق العاشر والأخير أن يكون بين أصحاب الأخوة الخاصة تشاور وتآلف فيما بينهم وأن لا يكون عند الواحد منهم إنفراد بالأمر بل يكون التشاور والله جل وعلا مدح المؤمنين بذلك في قوله ?وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ?[الشورى:38].
وهذان الحقّان؛ التاسع والعاشر يحتاجان إلى تفصيل، وإلى بيان لكن ضاق الوقت عنه.
أسأل الله جل وعلا أن يجعلنا جميعا من المتحابين فيه، المتآخين فيه، الذين قال فيهم «أين المتحابون بجلالي، اليوم أظلهم في ظلي يوم لا ظل إلا ظلي».
وأسأل الله جل وعلا أن يجعلني وإياكم من المتعاونين على البر والتقوى، المتناصحين في ذلك، الباذلين الخير، المفتِّحين أبواب الخيرات، المغلِّقين أبواب الشرور، وأن يجعلنا ممن يقصدون بأعمالهم وجه الله جل وعلا، وأن يمن علينا بذلك، فإنه لا حول لنا ولا قوة إلا به سبحانه، نسأل أن يغفر لنا ولوالدينا ولإخواننا الذين سبقونا بالإيمان، ولإخواننا المسلمين بعامة، وأن يوفقنا إلى ما يرضيه، وصلى الله وسلم وبارك على نبينا محمد.
الفهرس
مقدمة..............................................................................3
- الحق الأول: أن يُحب أخاه لله لا لغرض من الدنيا....................................................4
- الحق الثاني: أن يقدم الأخ لأخيه الإعانة بالمال وبالنفس................................................5
- الحق الثالث: حفظ العِرض.........................................................................7
لأداء هذا الحق مظاهر: درهم تسكت عن ذكر العيوب......................................................8

(145/31)

- لا تدقق معه السؤال...........................................................8
- تحفظ أسراره.................................................................8
- الحق الرابع: أن تُجنب أخاك سوء الظن به............................................................9
- الحق الخامس: أن تتجنب مع إخوانك المراء والممارات..................................................11
المراء له أسباب: درهم يُظهر أنه لم يستسلم لوجهة النظر...................................................12
- الرغبة في الانتصار..................................................................12
- عدم رعاية آفات اللسان.............................................................12
- الحق السادس: بذل اللسان لأخيك....................................................................12
لهذا مظاهر: درهم لا تكن شحيحا بلسانك..................................................................13
- أن تثني عليه في غير حضوره..............................................................13
- شكرُه على بذله.........................................................................13
- الحق السابع: العفو عن الزَّلات.......................................................................14
- الحق الثامن: الفرح بما آتاه الله جل وعلا...............................................................14
في المال...................................................................................15
في العلم..................................................................................15
في الدين والصلاح.........................................................................16

(145/32)

- الحق التاسع: أن يكون بينك وبين إخوانك تعاون في الخير والصلاح......................................16
- الحق العاشر: أن يكون بين أصحاب الأخوة الخاصة تشاور وتآلف فيما بينهم.............................16
الخاتمة.....................................................................................16
الفهرس......................................................................................17
قام بتفريغها: سالم الجزائري.

(145/33)


حقوق الإنسان - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

حُقوق الإنْسَان

[شريط مفرّغ]

السلام عليكم ورحمة الله وبركاته...
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، الذي قال في محكم كتابه وهو أحكم الحاكمين ?وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي البَرِّ وَالبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً?[الإسراء:70].
أحمد الله جل وعلا الذي يعلم من خَلَق وهو اللطيف الخبير، وأُثني عليه الخير كله على أمره ونهيه، وعلى شرعه وعلى خلقه سبحانه وتعالى، فهو الذي أرشد الناس وأمرهم إلى ما فيه كمالهم وصلاحهم في دنياهم وآخرتهم.
فالحمد له جل وعلا كثيرا، كما تفضَّل علينا كثيرا.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيرا.
أما بعد:
فيا أيها الإخوة: إنها لساعات مباركة؛ أنْ يتعلم من دينه ما لم يكن في علمه، أو أن يثبت في علمه ما قد يُنسيه الزمن إياه، ويتناساه مع كثرة الأمور وكثرة الشواغل، ولاشك أن هذه الشريعة شريعة الإسلام شريعة كاملة مباركة لم يأت للناس أبدا شريعة أكمل منها، جعل الله جل وعلا لكل نبي شرعة ومنهاجا، وجعل شريعة محمد عليه الصلاة والسلام شريعة كاملة صالحة ما بقي الزمان؛ يعني إلى يوم القيامة، صالحة لكل زمان ومكان، مهما تعددت الأمكنة، واختلفت الظروف، فإنَّ في شريعة الإسلام الحل لكل عويص والحفاظ على كل حق، والرِّفعة لكل ما فيه إعزاز الإنسان من حيث كونُه إنسانا، وإعزاز المسلم ورفعته لأنه حَمل رسالة التوحيد.
لهذا وجب على الجميع أن يتعرفوا إلى محاسن هذه الشريعة، وأن يعلموا من أحكامها ومقاصدها وأسرارها وما أَمرت به من الحقوق ما يبعثهم على أن يحافظوا عليها، وعلى أن يدعوا إليها، وعلى أن لا يُنصتوا لكل داع من دعاة الضلالة الذين يريدون أن يصدُّوا الناس عن الحق بأسماء وشعارات مختلفة.

(153/1)

فنحمد الله جل وعلا أن جعلنا من المقبلين على هذه الشريعة، المتعلمين المتأدبين بأدب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ثم إن هذه المحاضرات التي أقيمت في هذا الجامع المبارك، التي جعل عنوانها: الحقوق الشرعية. من أهمّ ما يكون أن يتعرف عليه المؤمن، وأن يعلمه المسلم، وذلك لأن الله جل وعلا أقام السموات، وأقام الأرض على حقين:
· على أداء حقه جل وعلا.
· وعلى أداء حقوق العباد.
وكل الرسل من أولهم إلى آخرهم والكتب إنما أنزلت لبيان هذين الحقين:
حق الله جل وعلا بعبادته وحده دونما سواه، والكفر بالأنداد والطواغيت المختلفة، وطاعة رسوله الذي أمر بطاعته في ذلك الزمان والمكان.
ثم أداء الحقوق إلى الخلق.
فأنزل الله جل وعلا كتبه، وبعث رسله للقيام بهذين الأصلين، قال جل وعلا ?لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الكِتَابَ وَالمِيزَانَ لِيَقُومَ النَّاسُ بِالقِسْطِ?[الحديد:25]، وقال جل وعلا: ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، ولهذا قال عليه الصلاة والسلام لمعاذ «أتدري ما حق الله على العباد؟» فقال: الله ورسوله أعلم. قال «حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً»، فإذن الحقوق التي جاءت بها الشرائع بأجمعها، وشريعة الإسلام بخصوصها، هي:
أداء حق الله جل وعلا.
وأداء حقوق الخلق؛ حقوق الإنسان، حقوق الناس.
وهذا ولا شك يتبين لك مع تأملك كتاب الله جل وعلا وسيرة وسنة النبي عليه الصلاة والسلام.
هذه الكلمة (الحقوق الشرعية) فقد مرّ معكم تفصيل الكلام عليها في عدة محاضرات من أصحاب الفضيلة المشايخ جزاهم الله عنا جميعاً خيرًا.
ومن الحقوق التي كثر في هذا الزمان التنويه بذكرها، ما يسمى:
حُقوق الإنْسَان

(153/2)

وهذه الكلمة التي جُعلت عنواناً لهذه المحاضرة، تتَّصل بها بحوث كثيرة، سواء منها البحوث الشرعية؛ العقدية، أو العبادية، أو القضائية، أو السياسية، أو المالية من أنواع الحقوق.
ويتصل بها أيضا من جهة أخرى ما تَنْشرُه الدول الكبرى أو الأمم المتحدة بما أسموه بحقوق الإنسان.
وهذا كما تعلمون له قصة في إنشاء هذا اللفظ؛ يعني أن لفظ حقوق الإنسان لفظ محدَث، لم يأت في الشريعة، ولم يأت في الكتاب ولا في السنة، ولم ينُصَّ عليه بهذا اللفظ أهل العلم وأئمة الإسلام، ولكنه موجود في الكتاب، موجود في السنة، كما تبين لك من هذه السلسلة من الحقوق الشرعية.
لكن لما أتى هذا الزمان، وقامت الحرب العالمية الثانية، وانتصر فيها الحلفاء وانتصرت فيها أمريكا على المخالفين وقامت هيئة الأمم المتحدة، كوَّنوا نظاماً عالمياً جديداً، وكلمة (النظام العالمي الجديد) ليست وليدة ما بعد حرب الخليج، وإنما هو كلمة جاءت بمبادئها وأسسها بعد الحرب العالمية الثانية، والقُوى العظمى من الدول تأتي بهذه الكلمة إذا أرادت فرض شيء جديد على الأمم وعلى الشعوب وعلى الناس على اختلاف بلدانهم وثقافاتهم.
فبعد الحرب العالمية الثانية أرادوا وضْع نظام عالمي جديد تُمَكَّن به الدول العظمى من السيطرة على جميع الدول، والسيطرة تكون ثقافية تارة، وتكون من جهة قوة النظر والممارسة للحريات تارة، وتكون القوة من جهة التدخل في شؤون البلاد التي يريدون التدخل فيها.
فكان من جملة التنظيم العالمي الجديد أن أُعلن عام 1948م ما أسموه النداء العالمي لحقوق الإنسان، ووضعت وثيقة من هيئة الأمم المتحدة من ثلاثين مادة، ثم جرى عليها تعديلات وإضافات، هذه الوثيقة هي التي ينادى الآن بها مع ما جاء عليها من إضافات، ينادى الآن بها وتسمى حقوق الإنسان.
وحقوق الإنسان التي تنادي بها الأمم المتحدة وتنادي بها الدول الغربية، ترجع في الحقيقة إلى جهتين:
· جهة الحرية.

(153/3)

· وجهة المساواة بين الناس.
ومن ضمن ما جاء فيها إلغاء الرق بجميع أنواعه، واعتباره عملاً باطلاً لا يجوز إبقاؤه، وفصَّلوا في أنواع الحريات: الحرية الفردية، والحرية السياسية، والحرية المالية والمساواة، والحرية القضائية، والحقوق، والجنسيات، وفصّلوا أيضا في أمور المساواة بين الرجل والمرأة، والمساواة بين الناس، على اختلاف ألوانهم، واختلاف طبقاتهم، واختلاف دولهم، في الحقوق، وفي الممارسات، وفي اختيار البلد الذي يريد أن يعيش فيه، إلى غير ذلك من التفاصيل التي ترجع إلى أصلين عامين، وهما:
· حرية الإنسان.
· والمساواة بين الإنسان والإنسان.
ومن ضمن تلك البنود التي وردت: منع أنواع التصرفات، وتقييد حق الدولة في التعامل مع الناس.
ومن هنا دخلت الدول الغربية، ودخلت الأمم المتحدة في شؤون كثير من الدول، وفرضت عليها أشياء، وربما نشر الإعلام عن بعض الدول أشياء لأجل أنهم ما طبقوا تلك الحقوق، وربما كان التدخل أعظم بالتدخل في شؤونها وسؤالهم ماذا عندكم من تحقيق هذه الحريات وذكر الحالات الفردية؟
دخلوا أيضا في الحريات السياسية، ونادوا بالديمقراطية، وأن الشعب يحكم نفسه، وتقوم الحملات الانتخابية والبرلمانات على ما هو موجود في الدول الغربية.
ولاشك أنّ الشعوب التي ليست بذات وعي إذا أُدخلت عليها هذه المبادئ فإنه يسهل السيطرة عليها، وأن تُحكم بمن يكون [ممالئاً] للغرب، وخاصة بعد الحركات التحررية والاستقلال الذي جاء بعد الحرب العالمية الثانية في كثير من الدول، وعدم قبول الاستعمار بأنواعه.
للإعلان بحقوق الإنسان والنداء العام له ظروفه، وله بواعثه التي أنشأته، وله أيضاً أهدافه التي تخدم مبادئ الدول الاستعمارية الكبرى.

(153/4)

هذه الكلمة تُردَّد، والمسلم يجب عليه أن يكون معتزاً بدينه، وأن يكون واثقاً من أن الحق الذي يكون للإنسان فإنه يكون حقًّا عظيماً إذا كان من الله جل وعلا؛ لأنه لا أحد أعلم بالخلق وما يصلحهم من الله جل وعلا كما قال سبحانه ?أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ?[الملك:14].
فإذن الله سبحانه وتعالى -فيما شرع- هو الذي يحفظ حق الإنسان، وهو الذي يحفظ حقوق الناس على مختلف أنواعهم.
ولهذا بحث كثيرون في هذه المسألة –مسألة حقوق الإنسان- وأثبتوا أن شريعة الإسلام، وسيرة نبينا عليه الصلاة والسلام، والأحكام في الكتاب والسنة، وأفعال الخلفاء الأربعة ومن بعدهم، أنها هي أعظم وثيقة مبكِّرة لحقوق الإنسان، عالية في تنظيرها، وعالية أيضاً في تطبيقها، فقد طُبقت تطبيقاً كاملاً في عهد النبي عليه الصلاة والسلام وفي عهد الخلفاء الراشدين رضي الله عنهم وأرضاهم.
فكتب باحثون كُثُر في هذا الموضوع، والذين كتبوا في هذا الموضوع:
منهم من نظر نظرة ضعف إلى إعلان حقوق الإنسان من هيئة الأمم المتحدة، وأراد أن يجعل كل مادة من ذلك الإعلان لها سبْق في تاريخ الإسلام أو في شريعة الإسلام، وهذا حتى في إلغاء الرَّقيق وحتى في مساواة الرجل بالمرأة، جعلوا له مبررات، وهذا الضعف يكتنف كثيراً من الباحثين في مواجهة ما عند الغرب من اتهامات أو من إعطاء سَبْق في بعض الموضوعات، وفي بعض الحقوق والحريات ونحو ذلك. هذا نوع.

(153/5)

ومنهم من بحث المسألة بحثاً علمياً جيداً في مجلات وفي مقالات مختلفة، وبيَّنوا أن حقوق الإنسان المعلنة في الغرب، والمعلنة من الأمم المتحدة، منها ما الشرع جاء به، ومنها ما هو مصادم للشرع من أساسه، والله جل وعلا أمرنا أن نرجع الحكم إليه سبحانه وتعالى، فقال: ?وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلاَ تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللهُ إِلَيْكَ?[المائدة:49]، وقال جل وعلا:?إِنِ الحُكْمُ إِلاَّ للهْ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ?[يوسف:40]، والحكم لله يكون في المسائل العلمية، وكذلك الحكم لله في المسائل العملية.
وهذه المحاضرة لن تَفِي بأن نذكر لك كل ما يتعلق بهذا الموضوع، لكن نقرِّب لك الموضوع، ليفهم على ضوء الأصول الشرعية فهماً لا لبس فيه، ليبين لك أن ما ينادي به الكفرة وأتباعهم من إعطاء حقوق الإنسان على ما يريده المستعمرون وما يريده أعداء الإسلام أن هذه متابعتهم في هذا الأمر ليس فيها صالح الإسلام ولا المسلمين؛ بل إن ذلك يقضي إلى التدخل في شؤون المسلمين، وصرفهم عما هم عليه من التمسك بالدين إلى أشياء يتابعون فيها الغرب، في الحريات، وفي المساواة، وفي العلاقة بين الرجل والمرأة، وفي الأمور المالية، وفي الأمور الحقوقية والسياسية إلى غير ذلك.
أصل الحقوق -حقوق الإنسان- يرجع إلى فهم معنى قول الله جل وعلا ?وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ?[الإسراء:70]، وتكريم الله جل وعلا لبني آدم -كما قال العلماء- يرجع إلى شيئين:
الأول: تكريم الله جل وعلا لبني آدم في خِلقته وخَلْقه، وفيما سخر له مما في السماء ومما في الأرض، والله جل وعلا بيّن ذلك في الآية.

(153/6)

والثاني من التكريم أن الله جل وعلا رفع ابن آدم عن الحيوان وعن غيره، وفضَّله على كثير ممن خلق تفضيلا في كل ما يتصل بسعادته، والمصالح التي تُتوخى في عيشه وعلاقته بنوع الإنسان، وهذا من أجله جاءت الشرائع لبيان حق الله جل وعلا، وحق العباد.
قول الله جل وعلا في أول الآية: ?وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ ? وقوله في آخر الآية ?وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً?[الإسراء:70] هذا يرجع إلى الخلق، ويرجع أيضا إلى التشريع والتنظيم، وما أمروا به من عبادة الله وحده، ومن اتباع المرسلين والأنبياء.
فالحقوق التي تدخل تحت هذه الكلمة حقوق الإنسان كما ذكرت لك، ترجع إلى نوعين عند المستغربين؛ بل عند الغربيين:
· إلى الحرية.
· وإلى المساواة.
[الحرية]
وكلمة الحرية هذه التي نادوا بها لا توجد مطلقة حتى في بلادهم؛ الحرية المطلقة من دون قيد في أن يفعل الإنسان ما شاء دون أن يحاسب على ما فعل، هذه لا وجود لها في أي مكان من الأرض؛ بل توجد الحريات حيث وجدت لكن تنتهي إلى حدٍّ بعده يقال للناس ما بعده ممنوع لست حراًّ في ذلك.
وهذا يعطيك تصوراً عن أن كلمة الحرية لا توجد على الأرض إلا نسبية، أما الحرية المطلقة في كل شيء -في المال، وفي السياسة، وفي القضاء، وفي التصرف في النفس، وفي الدماء، ومع الأولاد-، فإنها لا توجد كاملة بلا قيد في أي مكان من الأرض، وإنما توجد حرية تختلف البلاد فيها سَعَة وضعفاً، بحسب قوة إعطاء الحريات.
فإذن كلمة الحرية التي هي جزء من حقوق الإنسان التي يدعون هذه لا توجد مطلقة عندهم.

(153/7)

وإذا كان كذلك، وإذا وضعوا لها القيود البشرية بمحض آرائهم، فنقول: إن هذا الأصل يدل على أن وضع القيد على الحرية مَحا كلمة الحرية من أن تكون مقبولة لكل إنسان، فإذا كانت الحرية يمكن أن تُقبل، ويركن إليها فينبغي أن تعطي الإنسان حريته فيما شاء، فتكون منادياً بالحرية المطلقة، وأما إذا قيدته في حرية دون حرية ظاهراً يعني قانوناً قيده، وباطناً أيضا قيدته باستعمال خفي، وبتسلط على ماله، وعلى قدراته بأمور خفية، فإنه لا يُسَلَّم أن تكون تلك الحرية مطلقة.
فإذن فأساس الحرية التي نودي بها في حقوق الإنسان يجب أن تنظر إليها من جهة أن الحرية لا توجد مطلقة؛ بل لابد أن تكون مقيدة، يعني أن الإنسان ليس حراً في أي مكان من الأرض، تام الحرية في التصرفات بما شاء، وإنما له حدود يصفونها ويفصلونها، ومن اجل ذلك جاء ما يسمى بالبرتوكولات، وجاء ما يسمى بالإيتيكيت، وجاء ما يسمى بأشياء تمنع من لم يلتزم بها في الأمور الرسمية في المراسم، وفي دخول الإنسان بلباسه في أي مكان، وفي حضوره وفي كلامه، فهناك نوع من عدم الحرية موجود في كل مكان، وهذا يرجع إلى ما رأوه انه لا يناسب أن يعطى الإنسان حريته فيه، لمنافاته للذوق تارة، ولمنافاته للعلاقات تارة أخرى، ولمنافاته لحقوق أخرى من جهة ثالثة.
إذن فهذا الأصل، وهو أن الحرية في حقوق الإنسان تكون مطلقة هذا منفي.
[المساواة]
الأمر الثاني المساواة، والمساواة التي نادوا بها تعني مساواة الرجل بالمرأة في كل شيء، وتعني مساواة الناس جميعاً، في أخذ الحقوق، وفي إعطاء حقوقهم، وأجرهم، وفي التعليم، وفي الصحة، والاستشفاء، وفي السفر، وفي تحديد المكان الذي يرغب أن يقيم فيه، في حدود دولته كما نصت عليه موادهم، وفي إلغاء الرق إلى آخر ذلك.
وهذه المساواة منها ما هو مقبول، ومنها ما ليس بمقبول، كما سيأتي بيانه إن شاء الله تعالى.

(153/8)

لسنا هنا بصدد نقد ذلك الإعلان الوثائقي، وما تبعه من تصحيحات وإضافات، لكننا بصدد بيان أن حقوق الإنسان الكاملة، وحقوق الإنسان العالية أعطاها رب الإنسان للإنسان، والبشر إذا أراد أن يُعطي الحق لغيره، فإنه لن يسلم من الهوى، فالذي يقنن القانون أياً كان، فانه سيدخل فيه هواه، ولهذا تجد أن القوانين الغربية، كالقانون الفرنسي والقانون الأمريكي وغيرهما من القوانين، تخضع للتغيير بين فترة وأخرى، إما لأن أول ما نشأ القانون كان لأجل مصلحة إما للدولة في إنشائه، أو لنفوذ من الكبراء في تلك الدولة في بعض المسائل، أو لتغير الزمان، تغير الزمان فتغيرت الأحوال، ولهذا بين الله جل وعلا أن حكم الجاهلية هو حكم الهوى، فقال سبحانه: (وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلاَ تَتَّبِعْ أَهْوَاءَهُمْ)، لأن كل حكم يخالف حكم الشريعة، فلابد أن يكون قد تسلط عليه، الهوى فمنع من الصواب، والهوى لاشك يحرف عن أداء الحقوق على ما هي عليه.
إذن فتلك المبادئ قامت على أساس نظر بشري، يدخله الهوى، تدخله مصالح الدول الكبرى، ورغبتها في السيطرة على الدول الضعيفة أو الدول التي فيها خيرات.
بعد هذا العرض، إذا رأيت ما كان الناس عليه قبل مبعث محمد عليه الصلاة والسلام سواء العرب، عرب مكة وما حولها، أو من في الجزيرة، أو من في الشام، والعراق، ومصر، وفارس، والروم، وجدتَ أن باب سلب الحريات مفتوح على مصراعيه، وأن المساواة منفية؛ بل ثَمّ شريعة الغاب، بأن القوي يأكل الضعيف يتسلط الناس بعضهم على بعض، ولهذا قال ربعي لقائد الفرس، لما قال له: ما الذي جاء بكم؟ يعني أنتم عرب، ما الذي جاء بكم إلى أرض فارس، قال: إن الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة رب العباد، ومن ضيق الدنيا إلى سعة الدنيا والآخرة.

(153/9)

جاء النبي عليه الصلاة والسلام وأوحي إليه بشرعة الإسلام، وأمره الله جل وعلا بأن يصدع بالحق وأن ينذر عشيرته الأقربين، ثم ينذر الناس جميعاً وجعل رسالته رحمة للعالمين، فقال: ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، لما جاء النبي عليه الصلاة والسلام لذلك المجتمع كان المجتمع مجتمعاً تنفّذ فيه الصراع الطبقي، والتميز الطبقي على أشده، فهذه القبيلة أفضل من هذه القبيلة، وهؤلاء أرفع، وهؤلاء متسلطون على غيرهم، ونحو ذلك من الأعراف القبلية التي فيها تباين وفيها تفضيل بعض الناس على بعض.
فجاءهم النبي عليه الصلاة والسلام بالأصل العظيم ، وهو قول الله جل وعلا: ?يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ?[الحجرات:13]، فجعل الكرم والفضل والتميز لمن كان أتقى، لا للجنس، ولا للون، ولا للقبيلة، ولا للبلد، وإنما جعل التفاضل بحسَب التقوى: (إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ)، وفي هذا المعنى قال نبينا عليه الصلاة والسلام «لا فضل لعربي على أعجمي إلا بالتقوى»، وجاء في الأثر أيضا: الناس سواسية كأسنان المِشْط. وهذا كما هو معروف في التكليف جعل الله جل وعلا الناس سواسية؛ يعني الخطاب للناس جميعا للذكر والأنثى، وللحر وللعبد، وللغني وللفقير على اختلاف طبقاتهم، الناس جميعاً مأمورون بتوحيد الله جل وعلا ومأمورون بامتثال أوامره وتقواه بحسب الاستطاعة، وهذا نوع من النظرة نظرة السواسية في التكليف.

(153/10)

كذلك لما جاء الإسلام ألغي التفرقة بين الناس؛ بل آل الأمر إلى المؤاخاة، فجعل النبي صلى الله عليه وسلم يؤاخي بين المهاجرين والأنصار، بل ربما آخى بين حر وغيره في المدينة، بل جاء عن علي رضي الله عنه أنه جعل سلمان الفارسي من أهل البيت، فصح عن علي رضي الله عنه أنه قال: سلمان منا أهل البيت. ويروى مرفوعا عن النبي صلى الله عليه وسلم ولا يصح مرفوعا، وإنما يصح موقوفا على علي رضي الله عنه كما أخرجه الإمام أحمد وأبو نعيم وجماعة.
هذه النظرة إلى عدم التفريق لاشك أنه سبق في أداء حق الإنسان أو في إعطاء الإنسان من حيث إنه ابن لآدم بأن الجميع متساوون في حقوقهم أمام الله جل وعلا ومتساوون أيضا في أداء الحقوق والواجبات بينهم وبين الناس.
أمَّر النبي صلى الله عليه وسلم زيد بن حارثة على جمع غفير من المسلمين، وأمَّر بعده أسامة بن زيد، وأمضى ذلك اللواء أبو بكر الصديق رضي الله عنه.
لما فتح المسلمون الأمصار، وانتشر الإسلام آل الأمر إلى أن يكون من الأعاجم، إلى أن يكون أبناء فارس وغيرهم والعجم وغير العرب إلى أن يكونوا هم العلماء وإلى أن يكونوا منهم أئمة المساجد، وإلى أن يستقي الناس منهم العلم؛ بل جاء في تاريخ الإسلام بأن كثيراً من الأعاجم قادوا المسلمين في العلم وقادوا المسلمين في الفتوى، وقادوا المسلمين في أمور كثيرة.
فخذ مثلا في قيادتهم في العلم: هذا أبو حنيفة رحمه الله تعالى وليس بعربي، وهذا الإمام البخاري رحمه الله تعالى كيف صار كتابه مقتدى، ولا أحد المسلمين إلا ويعرف الإمام أبا عبد الله محمد بن إسماعيل البخاري.
وخذ إلى ذلك غير البخاري وغير أبي حنيفة من أئمة الإسلام.

(153/11)

إذن الإسلام لما جاء الناس بتطبيقه ألغى الفوارق، وصار هؤلاء الأعاجم قادة للعرب وأئمة للعرب، وصاروا مقدمين، لم؟ لأنهم حملوا الدين، ورفعوا راية التوحيد، وراية لا إله إلا الله محمد رسول الله ولا فرق بين أعجمي وعربي إلا بالتقوى، والمسلمون لما كانوا متأدبين بآداب الإسلام لم يكن بينهم ذلك النزاع الطبقي، وذلك النزاع والفروقات الجاهلية، لأنهم لم يقبلوا بإمامة هذا، ولم يقبلوا بتقدُّم هذا، بل سلموا للجميع، لأن الناس في هذا المقام سواء.
آل الأمر إلى ذهاب الدول القرشية، والدولة الأموية، والدولة العباسية، ونشأت دولة المماليك، ثم نشأت دولة بني عثمان -يعني في أولها حين كانت صالحة-، ودان المسلمون لهم، وصاروا هم القادة وهم الأمراء، لأنهم رأوا أن في ذلك المصلحة الشرعية، وتحقيقاً لمصالح العباد.
إذن فأول من ألغى التفريق الطبقي، ومارسه فعلاً، وأرشد الناس إليه، بل صار الجميع لا حرج في صدورهم من تطبيقه، هو الإسلام، وتاريخ الإسلام غنيٌّ بهذا.
إذن فتطبيق الإسلام في هذا الأصل العظيم -أصل المساواة- تاريخه يشهد بهذا.
كذلك في جانب المساواة في الحقوق لا شك أن الشريعة جاءت بالمساواة في الحقوق وهنا شيئان في الشريعة:
الأول: المساواة.
والثاني: العدل.
والعدل واجب مطلقا.
وأما المساواة فتجب في أبوابها وليست مطلقة.
وتوضيح ذلك: أن العدل هو أداء الواجب، وإعطاء كل ذي حق حقه بلا تعد في ذلك، فهذا هو العدل الذي أمر الله جل وعلا به أمرا مطلقاً، فقال: ?إِنَّ اللهَ يَأْمُرُ بِالعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي القُرْبَى?[النحل:90]، فالعدل أن يُعطى كل صاحب حق حقه، هذا هو العدل بين الناس، مَا يُحرم أحد من حقه، لأجل أنه كذا أو كذا!!، ويعطى حقه بما يناسب مقامه.

(153/12)

ولهذا جاءت الشريعة بعدم تساوي الناس في ارتكاب المخالفات التي هي دون الحدود. وصح عن النبي صلى الله عليه وسلم أنه قال: «أقيلوا ذوي الهيئات عثراتهم إلا الحدود»، وهذا فيه ترك للمساواة في هذا الأمر، وذلك للمصالح الشرعية العظيمة المترتبة على ذلك، عمر رضي الله عنه لم يساوي في العطاء أهل بدر مع غيرهم، لم يساوي في العطاء من بيت المال بين السابقين إلى الإسلام مثل المتأخرين، بل أعطى كل احد ذي حق حقه، وأعطى كل واحد بحسب سابقته، وهذا هو العدل، لان التسوية بين الناس مع اختلافهم في نصرة الإسلام، واختلافهم في قدراتهم ليست مشروعة؛ بل المشروع هو العدل.
المساواة في الشرع فمأمور بها في الحقوق، وفي أمور كثيرة، مثل مثلا الحقوق القضائية في القضاء، وأخذ الحق واجب على الناس، واجب على الدولة، وعلى ولاة الأمر، وعلى القاضي أن يكون الناس عنده سواسية لا يفضل أحدا على أحد، حتى إذا أتى عند القاضي المسلم وغير المسلم، فإنه لا يميز المسلم على غير المسلم في مجلس القضاء؛ لأن هذا مجلس عدل وحكم، وهنا الناس سواسية فيه، وهذا حق مطلق للإنسان في أن يحكم بشريعة الإسلام بأن يحكم ويأخذ حقه بقوة القضاء، وقد قال جل وعلا: ?فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً? يعني في أهل الكتاب ?وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالقِسْطِ إِنَّ اللهَ يُحِبُّ المُقْسِطِينَ?[المائدة:42] الآيات.
هذا الحق، وهو حق أخذ أن يتساوى هو وغيره في أداء الحقوق، أعلنه نبينا محمد صلى الله عليه وسلم أعظم إعلان في مسائل كثيرة.

(153/13)

أولها: في بيان سبب هلاك اليهود، وأن اليهود هلكوا لما فرّقوا في الأحكام الشرعية، والحدود، والقضاء بين الشريف والوضيع وما بين عالي القوم وبين غيرهم، فقال عليه الصلاة والسلام: «وأيْم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها»، دماء المسلمين متكافئة، دماء المسلمين واحدة، وكذلك أموالهم وكذلك أعراضهم، فليس ثَم تفريق بين عرض وعرض، وليس ثم تفريق بين دم ودم، وليس ثم تفريق في القضاء وفي الشريعة بين حق مالي وحق مالي، بل الجميع مستوون أمام شرع الله جل وعلا المسلمون سواسية في هذا الحق.
فلهذا ربما مكّن النبي صلى الله عليه وسلم من أخطأ عليه من نفسه ليقتص منه، بل قال عليه الصلاة والسلام رحمة بأمته: «اللهم أيما عبد مؤمن سببته فاجعلها عليه رحمة»، تعرفون قصة الصحابي في بدر لما عرض النبي صلى الله عليه وسلم الصفوف ووجد صدره بادياً، فلكزه النبي صلى الله عليه وسلم فقال: أقدني يا رسول الله، ففتح له النبي عليه الصلاة والسلام بطنه، فقبَّل بطنه ذلك الصحابي، وقال: أردت هذا، أو كما جاء في الحديث.

(153/14)

إذن في الحقوق القضائية حق الإنسان سواء أكان مسلما أم غير مسلم، حقه في القضاء وأخذ الحقوق له في شريعة الإسلام واحد، لا يختلف الناس في ذلك؛ لا نأخذ الحق لمسلم على النصراني، ولا نأخذ الحق لمسلم على اليهودي، بل بالبينات: «أد الأمانة إلى من ائتمنك، ولا تخن من خانك»: (وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ)، والله جل وعلا أمرنا أن نكون قوامين بالقسط شهداء لله، ولو على أنفسنا ? يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالقِسْطِ شُهَدَاءَ للهِ وَلَوْ عَلَى أَنْفُسَكُمْ?[النساء:135] وقال جل وعلا: ?وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى?[المائدة:8]، ولهذا في عهد الصحابة رضوان الله عليهم كان يأتي اليهودي والمسلم إلى مجلس القضاء، فلا يميز المسلم على اليهودي في المجلس؛ بل هم من جهة الحكم الشرعي، ومن جهة القضاء هذا خصم وهذا خصم، فواجب أن يكونوا سواء، وألا يكون هناك حيف، لم؟ لأنه إذا وجد التمييز في هذه المسائل دب الفساد إلى الأرض، والله جل وعلا أمرنا بإصلاحها، ونهانا عن إفسادها، فقال سبحانه:?وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً?[الأعراف:56] إصلاح الأرض يكون بالعلم برسالة محمد صلى الله عليه وسلم وبأداء الحقوق الشرعية التي جاء بها نبينا عليه الصلاة والسلام، هذا إصلاح الأرض، وأعظمها التوحيد وترك الشرك.
وفسادها يكون بالتفريط في حق الله جل وعلا أولاً، أو بالتفريط في حقوق الخلق.
فيدب الفساد في الأرض شيئاً فشيئاً حتى يحل غضب الله جل وعلا: ?وَلاَ تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى(81) وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى?[طه:81-82].

(153/15)

الناس في بلد الإسلام؛ بل الناس في الأرض في الشريعة أقسام:
الأول: المسلم.
والثاني: الكافر الذمي يعني اليهودي والنصراني أو أهل الكتاب الذين لهم ذِمّة، وهذه لها تعريفات عند الفقهاء.
والمعاهَدون هذا قسم ثالث.
والمستأمَنون هذا قسم رابع.
والحربيون قسم خامس.
إذا أردت تقول أقسام غير المسلمين في الأرض هذه الأربعة أقسام:
· أن يكون ذمياً.
· أن يكون معاهَداً.
· أن يكون مستأمَنا.
· أن يكون حربياًّ.
و النبي صلى الله عليه وسلم أمر بأداء الحقوق لهؤلاء؛ بل أمر الله جل وعلا بأداء الحقوق لغير المسلمين في كتابه إذا لم يكونوا حربيين إذا لم يكونوا مظهرين العدواة، فقال جل وعلا: ?لاَ يَنْهَاكُمْ اللهُ عَنِ الذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللهَ يُحِبُّ المُقْسِطِينَ(8) إِنَّمَا يَنْهَاكُمْ اللهُ عَنِ الذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلُّوهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمْ الظَّالِمُونَ?[الممتحنة:8-9].
فإذن الحق الذي للذمي ثابت في الشريعة، فلا يعني كونه كافرا أن نهضمه حق الإنسانية، هو حق جعله الله جل وعلا له، قال عليه الصلاة والسلام: «من آذى ذمياً فقد آذاني» أو كما جاء في الحديث، وصحَّ عنه عليه الصلاة والسلام أنه قال: من قتل معاهداً لم يرح رائحة الجنة، لماذا؟ لأن المسلمين يسعى بذمتهم أدناهم، هذا قد جاء بعهد، وجاء بأمان، وكان في بلاد الإسلام بأمان وعهد، فالواجب ألا يُعتدى عليه في نفسه، وألا يعتدى عليه في دمه، وألا يعتدى عليه في عرضه، وألا يعتدى عليه في ماله، فالحقوق واجبة له شرعاً.
والنصوص في أداء حق أهل الذمة وحق المعاهَدين وحق المستأمَنين متعددة، وكلام العلماء في ذلك كثير.

(153/16)

أما الحربيون فهم الذين بيننا وبينهم حرب، فهؤلاء بيننا وبينهم حرب، فيه أحكام كثيرة تتعلق بهم، وحتى لو تمكنا منهم، فإنهم إذا كانوا أسارى فإنهم يكرمون، وإذا تُمِكن منهم فإنه لا يقتل الوليد، ولا يقتل الطفل، ولا تقتل المرأة، ولا يتقل منهم الشيخ العجوز ونحو ذلك من الأمثلة.
مع أن في شرائع أخرى يقتل الجميع كما ذكر أن في شريعة موسى عليه الصلاة والسلام أن الجميع يقتلون في حال الحرب.
أما شريعة الإسلام فالله جل وعلا حباها لما في ذلك من المصلحة لامتداد الشريعة إلى قيام الساعة بألا يقتل من المحاربين إلا المقاتلة فقط، وإذا أسر فإن للأسرى أحكاما كثيرة.
الذمي في دار الإسلام له حقوق، إذا كان في بيته فانه يمارس ما شاء، لكن ليس له أن يُعلن في شارع المسلمين أو أن يظهر شيئاً من المحرمات، إما أن يظهر دينه ليس له ذلك يعني في..... هذا في المعاهد والمستأمن.
أما الذمي ففيه تفصيل الكلام، كما إذا كان في أرض قد فتحت، وفيها الكنائس والبيع كما في بلاد الشام وفي مصر والعراق ونحو ذلك، هذا له تفصيل كلام؛ لكن في العموم مثل الحالة عندنا في هذه البلاد ليس له أن يظهر، وكذلك حتى في البلاد الأخرى ليس له أن يُظهر ناقوساً، وليس له أن يظهر صليباً، وليس له أن يُظهر خمرا ويشرب، وليس له أن يزني كما شاء، فهذه ليس له أن يظهرها في بلاد المسلمين، ولكن إن شاء إن يشرب الخمر في بيته فله حق أن يحفظ سره، وإن شاء أن يفعل في بيته ما شاء فهذا له، والشريعة تحفظ له هذا الحق، لكن الإعلان!!!، فلا يجوز له أن يظهر في بلاد المسلمين ما يخالف شريعة الإسلام، أما إذا استتر بذلك فإننا لا نبحث عنه، وأيضا في ممارستهم المالية كأن يأتي تجار يستأذنون عمر فيبقيهم في المدينة، ولا يمنحهم أن يمكثوا أكثر من ثلاث ليال، لنهي النبي صلى الله عليه وسلم أن يبقى اليهود والنصارى في جزيرة العرب، ويتاجروا، وينتفعوا إلى غير ذلك من أداء الحقوق المالية.

(153/17)

إذن يتضح لك من هذا العرض السريع أن شريعة الإسلام أعطت الحقوق المالية والمساواة والعدل في أبواب كثيرة، وهذه في أروع صورها في عهد النبي - صلى الله عليه وسلم - ثم في عهد خلفائه الراشدين، هذا قسم.
أما القسم الثاني الذي يتعلق بحقوق الإنسان، فهو المتصل بالحريات، والحريات –كما ذكرت لك- لا توجد إلا مقيدة، والحرية الشخصية تتنوع –يعني من حيث البحث-:
فمنها حرية المرء في تصرفاته المالية.
ومنها حرية الإنسان في تصرفاته في سفره وإقامته، وفي اختياره للبلد الذي يعيش فيه ونحو ذلك.
ومنها الحرية السياسية التي يعبر عنها بهذا التعبير.
ومنها الحرية الدينية بأن يختار أي دين شاء.
فهذه الحريات تطرقت إليها مواثيق حقوق الإنسان.
وأما في الشرع -كما ذكرت لك- الحرية لا توجد حرية مطلقة، لأن جعل الناس أحرارا مطلقا يتصرفون كيف يشاءون في أي مجال من المجالات هذا ضد لمصلحة الناس بأجمعهم، وأن مصلحة الناس، ومصلحة المجتمع، ومصلحة الأمة مقدمة على مصلحة الفرد بخصوصه باتفاق الشرائع وباتفاق المبادئ.
لهذا كفل الإسلام وكفلت شريعة الإسلام للإنسان الحرية العظيمة في أمور كثيرة، لكن بحيث تصب هذه الحرية في المصالح التي جاء الإسلام برعايتها، والمعلوم لديكم أن الشريعة جاءت بتحصيل المصالح وتكميلها، وبدرء المفاسد وتقليله.
وأيضا جاءت بالمحافظة على الضروريات الخمس التي لا تستقيم حياة الناس إلا بالمحافظة عليها، وهي:
· المحافظة على الدين.
· والمحافظة على النفس.
· والمحافظة على المال.
· والمحافظة على العقل.
· والمحافظة على النسب أو العرض.
هذه الضروريات الخمس جاءت الشريعة بالمحافظة عليها، وإلا فإنّ الناس في أكثر شؤونهم أحرار في شريعة الإسلام.

(153/18)

من أوجه الحرية التي كفلها الإسلام للإنسان أنه حر في تصرفاته المالية؛ لكن بشرط أن يكون مرشدا في ما فيه صلاحه، أما إذا أراد أن يُفسد ماله بما يعود عليه بالضرر، فإنه يحجر عليه، وثَم باب معروف في الفقه اسمه: باب الحجر، معروف، حتى الرجل الكبير يتصرف عنده مثلا مائة ألف ريال بدل أن يحفظها لنفسه ولأولاده، ويحسن تصرفه فيها فإنه يبذرها كيف شاء، ثم يبقى هو عالة على غيره، فهذا إذا احتجّ أهل المصلحة -أولاده أو احتجَّ أقرباؤه- على تصرفاته فإنه يُحجر عليه في ماله. كذلك اليتيم الصغير إذا ورث فإنه لا يقال: إنه ورث مالا كثيرا فإنه يمكن منه، ذو ثماني سنين، أو عشر سنين من شراء سيارة على شهوته، أو يريد أن يسافر على شهوته أو أن يفعل في ماله كيف يشاء، ليس كذلك؛ بل جعلت الشريعةُ عليه ولاية، والولي يفعل في مال اليتيم ما هو الأصلح، وقد قال جل وعلا في حال هؤلاء: ?فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ?[النساء:6]، والرُّشد هو معرفة التصرف والصلاح في المال.
إذن فثَم حرية كبيرة في المال، أنه يتملَّك الإنسان ما شاء من المباحات، أنه يتصرف في ماله كيف يشاء يلبس يعطي يقرض يتملك يسافر به إذا كان في حدود رشده وما فيه مصلحته ومصلحة من يعول. أما إذا خالف ذلك فان الحرية هنا تنقص.
لماذا حُبست الحرية مع أن له الحق في أن يتصرف في ماله؟! لأنه لو أعطي هذا الحق أن يتصرف في ماله كيف شاء، لصار الضرر على نفسه والمرء إذا أراد أن يضر نفسه فإنه واجب على الجميع أن يراعوا مصلحته، لماذا؟ لأن المسلمين في شريعة الإسلام أخوة، فالمؤمنون أخوة يسعى بذمتهم أدناهم، يتكافلون ويتناصحون، فليس للمرء أن يفعل في أمواله ما يشاء، بما يضره في دنياه أو في آخرته.

(153/19)

إذن فالحرية المالية مكفولة، ومنع الإنسان من تصرفه بماله كما ترون من تطبيقها مثلا في مجتمعنا قليل جدا أن يحجر على المرء تصرفاته المالية نادر، والأكثر أن يتصرف في المال كيف يشاء إذا كان في حدود ما أذنت به الشريعة.
مثال آخر من الحريات الحرية التي تسمى الحرية السياسية، والحرية السياسية هذه لفظ ورد ومورس في الغرب، ويريدون به الانتخابات الديمقراطية، والانتخابات الديمقراطية تارة تكون عادلة وتارة تكون بتأثير؛ لأن من الذي ينتخب؟ الناس، وأنتم ترون الآن الدول المتقدمة التي تمارس هذه الانتخابات بسعة ترون أنها يؤثر في الانتخابات هذه بالدعايات، فصاحب المال هو الذي يكون أكثر دعاية ويستطيع أن يقنع الناس، فإنه يكسب الأمر، وقد لا يكون الأصلح فعلا؛ لكن الناس انتخبوه لظنهم أنه هو الأصلح، وهم يُخدعون، والناس جميعا لأنهم لا يعلمون مصالحهم، ولا يعرفون من يختارون، الناس إدراكاتهم مختلفة، بل إن أكثر الناس ليسوا من ذوي العقول الواعية، وليسوا ممن يعرف مصالح العباد ويعرف مصالحهم الدنيوية، ومصالح الأمة الخاصة، ومصالح الأمة العامة، أكثر الناس لا يدركون هذا.
ولهذا دخل التأثير في نتائج هذه الانتخابات، وكان ممن يؤثر في الانتخابات بالمال الجهات اليهودية والصهيونية التي تمتلك من المال ما يفوق الوصف، فتؤثر في الانتخابات هنا وهناك، حتى يأتي من يؤيدهم إذا نجحوا في ذلك.
المقصود أن الحرية السياسية التي هي وجود الانتخابات وجود البرلمان لا تخدم دائما صالح الأمة في تلك البلاد.

(153/20)

أما في الشريعة الإسلامية أما في تاريخ الإسلام، وفي تطبيق الإسلام في عهد خلفائه الراشدين فإنه جُعل أمر الولاية لأهل الحل والعقد، ما جُعل للناس جميعا، يستوي في اختيار الوالي وفي اختيار فالإمام وانتخاب الأصلح واختيار من يصلح لهذه الأمور، لم الشريعة تجعل الناس سواسية في هذا، يستوي أجهل الناس مع أعقل الناس، يستوي الذي لا يعرف أحكام الشريعة مع العالم في اختيار الوالي، هذا له صوت، وهذا له صوت، هذا لم تأت به الشريعة، ولو كانت المساواة بهذا الفعل لكان هذا من المساوئ، بل جعلت الشريعة الأمر إلى أهل الحل والعقد، ولهذا أبو بكر رضي الله عنه نصّ على عمر، وعمر رضي الله عنه جعل الوِلاية في أهل الشورى، وهذا موضوع يطول.
إذن فالحريات السياسية التي يزعمون، والبرلمانات والانتخاب على هذا النحو الموجود، هم لم يطبقوه في كل مكان أولا، وأيضا ليست المصلحة حتى في بلادهم إلا في إرضاء الناس، أما المصلحة الفعلية فقد تولى من الرؤساء ومن يلي أمور البلاد الغربية من ليس أصلح الموجود، لكن الناس هكذا أرادوا.
ومما يتصل أيضا بموضوع الحريات السياسية على حسب مصطلح القوم أنهم يريدون بالحريات السياسية أن لأي فئة من الناس تكوين حزب، وهذا الحزب ينشأ في الناس وينشط ويؤثر في السياسة العامة بحسب توجهات الحزب، لهذا وُجد في الدول الغربية والدول الشرقية أحزاب متضاربة، هذا حزب ديمقراطي، وهذا حزب جمهوري، وهذا حزب اشتراكي في بعض الدول، وهذا حزب للعمال، إلى آخره.

(153/21)

وهذه تتنافس، فإذا انتصر الحزب في شيء ما نفذ أغراضه وفكرته وآراءه السياسية والوجودية والقضائية، نفذها في الناس جميعا، ولذلك تجد أن انتصار حزب على حزب لما تكونت الحريات التي يسمونها السياسية ليس فيه رضا الناس؛ بل تجد أن أصحاب الحزب يبقون راضين، وأما غيرهم فلا يودون أن هذا الحزب انتصر، ويذمون أفعاله، ويذمون آراءه فإذا تمكن الحريات السياسية على حسب ما وضع عندهم جعل هناك منافسات بين أحزاب سياسية قد لا تقود البلد إلى فكرة واحدة، وإلى مصلحة واحدة، وقد لا تقود الناس إلى الرضا بتصرفات الدولة جميعا، لهذا يصير هناك فيه ضرار، ينتصر حزب بحكم الحرية السياسية والديمقراطية ثم لا يقبل به.
وأمامكم تجارب عظيمة في ذلك، لما انتصرت بعض الأحزاب الإسلامية في الجزائر وفي تركيا، لم ترض الدولة بذلك، لأن الحكم عسكري، وهم يريدون ديمقراطية، وحقوق إنسان، لكن إذا انتصر الإسلاميون فإن هذا غير مقبول، ولهذا حتى حقوق الإنسان والأمم المتحدة، وحتى الدول الغربية لم تمارس حقوق الإنسان بحسب ما أعلن، بل تخلفوا عن كثير منها في المبادئ التي نادوا بها.
والكلام يطول في ذكر مخالفات الدول الغربية والأمم المتحدة والكفرة بأنواعهم والمنافقين لما تزعموه من حقوق الإنسان في الحريات السياسية.

(153/22)

أما الشريعة فجاءت بشيء أعظم من هذا الباب، بشيء أعظم من كل التجارب التي مرت بالبشرية، وهو مبدأ النصيحة، والتعبد لله جل وعلا بنصيحة ولاة الأمر، ونصيحة ولاة الأمر فرض شرعي، كما قال نبينا عليه الصلاة والسلام: «الدَّينُ النَصِيحَةُ، الدَّينُ النَصِيحَةُ، الدَّينُ النَصِيحَةُ »، قلنا: لِمنْ يا رسول الله؟ قال «لله،وَلِكِتَابِهِ، وَلِرَسولِهِ، وَلأَئِمَّةِ المْسْلِمِينَ، وَعَامَّتِهِم» أئمة المسلمين نصيحتهم واجبة، ولا خير فيهم إذا لم يسمعوا النصيحة، ولا خير في المؤمنين أيضا إذا لم يقولوا النصيحة، لكن كيف تصل هذه النصيحة؟ وقنوات وصول هذه النصيحة غالبا ما كانت في زمن الإسلام الأول كانت عن طريق أهل الحل والعقد وأهل الشورى الذين يستطيعون أن يعرفوا ما يناسب مما لا يناسب في هذا الباب.
الحرية التي أيضا نادت بها تلك المبادئ ولا يجوز أن يقال بها في الإسلام: حرية الدين، وحرية التفكير:
أما حرية الدين فهم يقولون للإنسان أن يختار أي دين شاء؛ يعني إذا كان تديُّناً في نفسه، مَا لَه تعد على الآخرين أو ممارسات متعدية، فله أن يختار أي دين شاء، أما دين الله جل وعلا الذي أنزله سبحانه وتعالى على رسوله وهو الإسلام، فهو الدين الحق، ولذلك من اختار الإسلام دينا، وصار مسلما، فإنه لو أراد أن يقول: أنا حر أختار غير هذا الدين، فإنه لا ُقَرُّ عليه لماذا؟ لأنه أصبح كالمجنون الذي لا يعرف مصلحته، فمصلحته إنما هي في دين الإسلام، في الدنيا وفي الآخرة، ولو سُمح له بالانتقال لسمحنا له أن يكون من أهل النار، ولذلك فإنه من ارتد عن دينه فإنه يقتل، «من بدَّل دينه فاقتلوه» كما صح عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، يعني أي مسلم اختار غير دين الإسلام فانه يجب قتله، ومن يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه.

(153/23)

أما غير المسلم فإنه يختار الدين الذي يشاء لا نُكْرِه الناس على أن يكونوا مؤمنين، واحد يقول أنا نصراني، ما نقول لازم أن تكون مسلما، والنبي صلى الله عليه وسلم أقرَّ اليهود على ديانتهم وأقرَّ النصارى على ديانتهم ولكن دعاهم وأمرهم ونهاهم، ولما جاء الجهاد خُيِّرُوا بين ثلاث خصال، بين أن يجاهدوا، أو أن يدفعوا الجزية ويقروا على ما هم عليه، إلى آخر ذلك.
إذن فالحرية الدينية مكفولة؛ لكن بشرط أن لا يكون تم انتقال من الإسلام إلى غيره، لأنَّ الإسلام هو الدين الحق، والشريعة جاءت بحفظ مصالح الناس، وتغيير هذا الدين يدل على أن من اختار ذلك فإنه غير راشد.
من الحريات أيضا التي ذُكرت -وهي ممنوعة في الإسلام، يعني على إطلاقها- التي هي حرية التفكير، وحرية التعبير عن الرأي، وهذا يقولون: كل إنسان حر من حقوقه أن يكون حرا في أن يُبدي ما شاء، أي فكرة يريد أن يبديها، وأي رأي يريد أن ينشره أن يقول به، فإنه لا يحاسب عليه.
وأما في الشريعة فهذا غير صحيح، فلم تعط الشريعة لأحد أن يقول كيف ما شاء، وذلك أنّ الناس مختلفون في استعداداتهم، والشريعة جاءت بتعبيد الناس لربهم جلا وعلا.

(153/24)

والناس في الإدراك ليسوا سواء، فإذا مُكِّنَ الناس من الشبهة في إلقائها فربما كان ضعيف الإيمان؛ من ليس عالما غير مؤهل لرد شبهة الشيطان، ولهذا عمر رضي الله عنه لما أتى صبيغ بن عسل إلى المدينة، وصار يدور على الناس ببعض الأسئلة التي فيها ذكر متشابهات من القرآن، ما الذاريات ذروا، وما الحاملات وقرا؟ ما المراد بكذا، أتاه عمر رضي الله عنه وعلاه بالدِّرَّة، الدِّرة بالكسر –ليست دُرَّة- دِّرَّة اسم للعصا، أي ضربه بالدرة، وقال له: أنت تقول كذا وكذا وتفشي في الناس ذلك، قال: نعم، شيء أجده في رأسي، يعني ليش تمنعني؟ فعلاه بالدرة عمر رضي الله عنه، فقال: يا أمير المؤمنين، ذهب الذي كنت أجد. يعني عافاني الله وفهمت، ولم يعد عندي شبهة، فنفاه عمر رضي الله عنه وأوصى بأن لا يخالط الناس حتى لا يؤثر عليهم، لماذا؟ الشريعة، بُعثت الرسل لماذا؟ لتعبيد الناس لربهم جل وعلا، فإذا واحد يطلع ينشر ما شاء، ويفسد دين الناس، فهذا مضاد لأصل بعثة الرسل، فبعثة نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دين الإسلام لتعبيد الناس لربهم جل وعلا بتحقيق حقائق الإسلام بالدَّيْنُونَة لله جل وعلا رب العالمين. إذا أتى أحد يريد أن ينقض هذا الأصل، أو أن يحفر من تحت حتى يسقط البناء فيجب أن يوقَف عنده حتى ولو بإثارة الشبهات فيجب أن يضرب على يده، فليس عندنا في الإسلام حرية مطلقة في التعبير بالرأي، فهناك أشياء تعبر فيها عن رأيك، ما لم تكن قادحة في القرآن، ما لم تكن قادحة في السنة، ما لم تكن قادحة في أصول الإسلام، أما إذا أتى إيراد الأفكار بما يطعن في الدين، أو يذهب هيبته، أو يبعد الناس عن التعبد لله رب العالمين، فهذا مناقض لأصل البعثة التي هي تعبيد الناس لرب العالمين.

(153/25)

ومما ينبَّه عليه ما ذكرته لك من أننا جميعا لسنا في استعداداتنا سواء، وجملة الناس عاطفيون، ليسوا ببرهانيين، ليسوا بنخبة يقيمون يقيّمون الأمور بالدليل والبرهان والمصالح والمفاسد ويذهب يحلل، أكثر الناس عاطفيون يأخذون الكلام الذي يؤثر، وأحيانا القاضي قد ما يكون هناك حجة ويكون أحد الخصمين ألحن بحجته من بعض، فيقضي على نحو ما يسمع، كما ثبت في الصحيح أن النبي عليه الصلاة والسلام قال في ما معنى الحديث: يأتيني الآتي فيكون ألحن بحجته من الآخر، فأقضي له، وإنما أقضي على نحو ما أسمع، فأي ما امرئ قضيت له من حق أخيه شيئا، فإنما هو قطعة من النار، فليأخذ، أو ليدع. أو كما قال عليه الصلاة والسلام.
فإذن فتح باب حرية الرأي بما يؤثر على الناس في دينهم، هذا يذهب الديانة، ويضعف الإسلام ويذهب آثار البعثة، واقتناع الناس بدين الله رب العالمين.
وأنتم ترون الآن في الدول التي فُتح المجال فيها للآراء على اختلاف أنواعها كيف أن الناس أخذوا يتأثرون بكثير من الأفكار، وذهب كثير منهم عن دينهم، نسأل الله السلامة والعافية.
إذن أكثر الناس عاطفيون يأخذون الكلام، والله هذه فكرة صحيحة، هذا منطق هذا معقول، لكن ما يعرف وجهة النظر الأخرى، ولا شك أن ثم واجبا على العلماء أن يبينوا فساد قول كل صاحب مقالة فاسدة، لحماية الدين، والردّ عن دين محمد عليه الصلاة والسلام لكن قد ما يتاح دائما، فلو قيل بحرية الرأي مطلقا لصار ذلك سببا لإفساد عقائد الناس، أو ديانتهم، لأن الناس ليسوا في مستوى رد الشبه.

(153/26)

فإذن نقول: إنّ الديانة –شريعة الإسلام- جاءت بحفظ حقوق الإنسان، سواء أكان هذا الإنسان والدا أو ولدا، زوجا أو زوجة، إمامًا أو رعية، قاضيا أو مقضيا عليه، واليا أو مولى، أميرا أو مأمورا، حراً أو عبدا، ذكرا أو أنثى، جاءت الشريعة بحفظ هذه الحقوق، وتبين ذلك واضحا من المحاضرات التي مضت، والتي ستأتي أنواع ما كفلته الشريعة لأنواع الإنسان من الحقوق، كحق حق الوالدين –أظن فيه محاضرة حقوق الوالدين مضت-، وحق الأولاد، وحق الزوج وحق الزوجة، وحق المسلم على المسلم، وحق الكافر، الكافر له حق أيضا، إذا كان كافر بجواره فله حق الجيرة، كما أن المعاهد له حق المعاهدة حق الاستئمان فقد كان النبي صلى الله عليه وسلم إذا طبخ مرقة في بيته أرسل لجارهم اليهودي منها، لمصلحة شرعية.
فإذن الشريعة كفلت الحقوق: الحقوق المالية، وحقوق الجوار، والحريات، لكن بما يخدم المصلحة التي جاءت الشريعة بتحقيقها.
والشريعة لم تأت للدنيا كما هي مبادئ الكفار، وإنما أتت للدنيا والآخرة، ففيها صلاح المعاش وصلاح المعاد، وصلاح الدنيا، وصلاح الآخرة.
هذه جمل يسيرة فيها ذكر أصل هذا الموضوع المهم، وهو موضوع حقوق الإنسان.
وطبعا كما ترون بل كما سمعتم لا يفي بهذا المقام، أن ما ذكرته لك لا يفي بهذا المقام، ولا يمكن أن يغطي كل جوانبه، لكن يفتح لك بابا إلى فهم هذه الكلمة التي يكثر تردادها.
ولابد من اليقين من أن أي بلد تعظم فيه الشريعة، وتعلو فيه الشريعة، وتطبق فيه شريعة الإسلام، فإنه يكون هو الأحفظ على حقوق الإنسان وكلما ضعف تطبيق الشريعة في بلد، فهو الضعف في تحقيق حقوق الإنسان.
لهذا حقوق الإنسان الشرعية مرتبطة في تحقيقها بتحقيق الشريعة في حياة الناس، إذا حققت الحقوق القضائية الحقوق المالية، العدل بين الناس، رد المظالم والحريات التي أذنت بها الشريعة فهذا يعني أن الناس أخذوا حقوقهم، وأن الإنسان في هذه الدار أخذ حقه.

(153/27)

ومعلوم أن أكمل تطبيق لحقوق الإنسان هو عصر النبي عليه الصلاة والسلام وعصر الخلفاء الراشدين رضي الله عنهم وأرضاهم.
وفي كل دولة من دول الإسلام التي مضت الأموية، والعباسية إلى زماننا الحاضر، كلما كان تطبيق الشريعة أكثر وأعظم كلما كان حفظ حق الإنسان أعظم وأكثر.
هذه لمحات موجزة قصيرة في هذا الخضم الواسع.
أسأل الله جل وعلا أن يجعلنا من الدعاة إلى دينه، ومن المصابرين الصابرين، وأن يجعلنا من أنصار شريعته، ومن حملة العلم ومحصليه، ومن الذابين عن سنة سيد المرسلين وشريعة رب العالمين، أنه سبحانه جواد كريم.
أسأل الله جل وعلا أن يغفر لي ولكم ذنوبنا، اللهم اغفر لنا ذنوبنا، وإسرافنا، في امرنا، وكن لنا يا ربنا ولا تكن علينا، اللهم هيئ لنا من أمرنا رشدا.
اللهم حبب إلينا الإيمان، وزينه في قلوبنا، وكره إلينا الكفر والفسوق والعصيان، واجعلنا من الراشدين.
اللهم إنا نسألك أن تجعلنا من أتباع الحق، ومن القائمين به، ومن الذابين عن دينه.
اللهم وفقنا لما فيه رضاك وجنبنا ما تسخطه وتأبى يا أكرم الأكرمين.
اللهم وفق علماء المسلمين لرد كيد الكائدين، ولنصرة الدين، اللهم ألهمهم رشدا في أقوالهم، وفي أعمالهم، واجزهم خيرا.
اللهم وفق ولاة أمورنا لما تحب وترضى، واجعلنا وإياهم من المتعاونين على البر والتقوى، وهيئ اللهم لهم البطانة الصالحة التي تدلهم على الخير، وتحثهم عليه، وباعد بينهم وبين بطانة السوء التي تأمرهم بالشر وتحثهم عليه، إنك أكرم الأكرمين، وأجود الأجودين.
وصلى الله وسلم وبارك على النبي الأمي الأمين وعلى آله وصحبه أجمعين.
[الأسئلة]
س1/ هل يجوز للبلدان الإسلامية أن توقع على ميثاق الأمم المتحدة على حقوق الإنسان على بنوده، رغم أن فيها ما يصادم الشرع؟
ج/ الحمد لله، هذا فيه تفصيل.
والأصل في هذا أن الاتفاق الذي فيه شروط، اختلف العلماء: هل يلزم كله أن لا يلزم إلا ما يوافق الشريعة؟

(153/28)

وأخذوا هذا من حديث بريرة حيث إنه أُشترط على عائشة شرط مخالف وهو أن يكون الولاء لهم، وقال والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «بعيها واشترطي لهم الولاء فإن الولاء لمن اعتق كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط» دل الحديث على أن الموافقة ظاهرا على شرط باطل شرعا مع إضمار والالتزام بعدم تطبيقه فإن هذا يجوز؛ لأنه شرط باطل فإذا جرى التبايع مع شروط باطلة فإنه تصح الشروط الموافقة للشرع، والباطلة التي لا توافق الشرع فإنها تكون باطلة ولو وُقع على المجموع.
والعلماء المعاصرون اختلفوا في هذا والذي عليه كثير من علمائنا أخذا من هذا الاستدلال أنه إذا اُضطرت الدولة الإسلامية إذا اضطر البلد إذا اضطر ولي الأمر إلى أن يوقّع مثل هذا فإنه لا بأس بشرط أن لا يكون منفذا لما يخالف شريعة الله لأجل الأثر السالف.
س2/ أي أقسام الكفار الأربعة موجود في الوقت الحاضر؟
ج/ الأقسام الأربعة موجودة جميعا:
فالذميون موجودون في مصر في الشام وفي العراق في اليمن، أهل الذمة يعني أهل الكتاب الذين لهم ذمة؛ يعني [كبوا] في ديارهم لما فتحت تلك الديار وأقروا على دينهم وأعطوا الجزية في ذلك، فهم أهل ذمة لهم ما لنا وعليهم ما علينا، فبمقابل ما يأخذه أهل الإسلام يأخذه الولي المسلم يأخذه الإمام من الجزية يحميهم ويدفع عنهم الأعداء مع جملة من يدفع عنهم من المؤمنين.
والمعاهد هو الذي يكون بيننا وبينه عهد، وهذا قد يكون بين طوائف دولة ودولة بينها عهد، أو يكون بين فرد وفرد يكون عهد أنا آتي ولا يعتدى عليّ، هذا معاهد.
والمستأمن من دخل بأمان إما لعمل أو لزيارة أو لملاقاة الإمام؛ الرسل رسل الملوك ورسل الرؤساء من وقت النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يدخلون بأمان، ليس بعهد يدخلون بأمان، والمسلمون يسعى بذمتهم أدناهم، فلو أن مسلما أمن مسلما آخر فإنه يؤخذ بتأمينه ما لم يعارض مصلحة شرعية أكبر من ذلك، هذا المستأمن.

(153/29)

المحارب، الحربيون هو من بيننا وبينهم حرب، الدول التي فيها جهاد في سبيل الله يكون بيننا وبينهم حرب، مثل الآن ما بيننا وبين اليهود، اليهود في أرض فلسطين حربيون، مثل الدول التي فيها جهاد عام مثل أولا البوسنة والآن كوسوفو وأشباه ذلك هنا يكون الحربي، يوجد الحربيون إذا وُجد القتال إذا وجد الجهاد ما بين الدول الآن عهود يعني بيننا.
مابين كذا في أوروبا أو بين أمريكا أو بين الدولة كذا الكافرة هذا يكون معاهدة يكونون معاهدين لهم حقوق المعاهدة.
س3/ نرى بعض الشركات النصرانية تظهر شعارا يتضح فيه رسم الصليب فما رأيكم ؟
ج/ لا يجوز لأحد من الكفار من أهل الكتاب أن يُظهر الصليب في دار المسلمين.
والصليب في شكله اختلف الفقهاء فيه؛ هل كل شكل متلاقي يعني هذا شكل زائد أو نحو ذلك يعني كل شكل من هذا يعد صليبا أم أن الصليب هو الذي عُبد من دون الله والذي عليه أكثر الفقهاء وشراح الحديث عند شرح حديث لم يدع شيئا فيه تصليب إلا نقضه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لعدي لما أتاه عليه الصليب «ألق عنك هذا الوثن» خصه أكثر الفقهاء والعلماء بالصليب الذي هو على هيئة الخشبة التي صلب عليها شبه عيسى عليه السلام وهو في ظن النصارى أنهم صلبوا عيسى عليه السلام وما صلبوه ?وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ?[النساء:157]، فالصليب الذي هو باتفاق هو الذي كون على هيئة الرأس واليدين المفتوحة وبقية الجسم، وبقية الأنواع هذه مختلف فيها بين الفقهاء.
وأما الذي ينبغي سدا للذريعة أن تُجعل أنواع الصليب كلها داخلة في الحكم؛ لأننا نرى أن جمعيات الإسعاف الدولية تسمي تلك الجمعية الصليب الأحمر وشكل الصليب الذي عليها (زائد) ليس طويل فهذا من أشكال الصليب التي عندهم.
س4/ كيف نرد على من قال أن الإسلام قام بالسيف؟

(153/30)

ج/ الإسلام قام بالسيف، هذه شبهة قديمة أن الإسلام انتشر بالسيف، هذا ليس بصحيح.
الواجب هو الدعوة، والله جل وعلا جعل الجهاد إذا لم يتمكن المسلمون أو رُدُّوا عنه إجابة لنداء الله جل وعلا يعني رد الناس عن إجابة دين الله جل وعلا فيشرع الجهاد، فالأصل هو الدعوة إلى دين الله كما جاء تشريع ذلك في مكة ثم في المدينة، أُذن بالقتال لمن قاتل ?أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ?[الحج:39]، في آخر الأمر أمر الله جل وعلا بمجاهدة المشركين كافة ?وَقَاتِلُوا المُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً?[التوبة:36]، وهذا القتال لا يعني أن يكون حلا وحيدا؛ بل يخيَّر القوم بين ثلاثة خصال كما جاء ذلك في الأدلة الصحيحة أنه يخير بين ثلاثة خصال:
· إما أن يسلموا فيَسلموا.
· وإما أن يقاتلوا فتفتح البلاد في المقاتلة.
· وإما أن يعطوا الجزية ويبقوا ويتركوا في ديارهم.
فليس القتال حلا وحيدا لكن الأرض لله جل وعلا يورثها من يشاء من عباده، والأصل هو الدعوة، والجهاد ليس هو الأصل، الجهاد بالقرآن هو الأصل، وأما الجهاد بالسيف فإنما هو لحماية الجهاد بالقرآن، وقد ذكر شيخ الإسلام بن تيمية في أول رده على النصارى أن الجهاد بالسيف إنما هو للضرورة وللدفاع وليس للابتداء.

(153/31)

الإسلام لم ينتشر بالسيف ولكن البلاد فتحت بالسيف، نعم بلاد كثيرة أَبَا صناديدها وطغاتها الذين يلونها من فارس والروم وصناديد المشركين أبوا أن يشرح الإسلام لتلك الأقوام؛ للناس، والإسلام دين الله جل وعلا لمن في الأرض جميعا ?قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعًا?[الأعراف:158]، فلابد من تبليغ رسالة الله، فإذا هم صدوا ذلك ولم يقبلوا به فإنهم يقاتَلون على ذلك حتى يسمع الناس كلمة الله؛ لكن لا يكره الناس على الإيمان، ففرق ما بين فتح البلاد وما بين إكراه الناس على الإيمان، فالإسلام ما انتشر بالسيف؛ لكن الدولة الإسلامية اتسعت نعم بالجهاد وبالقتال؛ لكن انتشر الإسلام بالقناعة، انتشر الإسلام بالهداية، ولذلك صار من دخل في الإسلام صاروا أنصارا للإسلام ومجاهدين في سبيل الله، وهذه لا تكون لمن أُرغم هنا يبذل نفسه في سبيل الله لا تكن لمن أرغم، هذا من جهة.
ومن جهة أخرى فإن الذي يقول هذه المقالة وهم النصارى وأتباع النصارى والمتأثرون بهم ينسَوْن أيضا أن النصرانية ما دخلت أوروبا إلا عن طريق السيف، والنصرانية أيضا ما دخلت أمريكا إلا عن طريق السيف؛ قتلوا الهنود الحمر فيها وبالقوة نشروا فيها ديانتهم وثقافتهم وأجلوا من كان في البلاد، فهذه سنة الله جل وعلا والإسلام حافظ على أرواح الناس وحافظ على عقائدهم وحافظ على مصالحهم أعظم من غيره؛ لأنه دين الحق جل جلاله وهو الحق الذي خلافُه باطل وناقص وضعيف.
س5/ هل وُجد في جزيرة العرب من اليهود والنصارى حقوق مع قول الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أخرجوا الكفار من جزيرة العرب» ؟

(153/32)

ج/ الجواب أن الحق إذا كانوا أنوا بعهد أو بقوا بذمة مثل الذي في اليمن اليهود الذين في اليمن وأظن نصارى ثَمَّ، أو جاءوا بأمان، فإن هذا حق لهم، فما دام أنه أذن لهم وجاءوا بأمان من المسلم أو من الدولة فإن حقهم محفوظ، ومن قتل معاهدا لم يرح رائحة الجنة، فجزيرة العرب قال فيها نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «أخرجوا اليهود والنصارى من جزيرة العرب» ولم يُخرجوا في عهد أبي بكر الصديق رضي الله عنه وإنما أخرجهم عمر رضي الله عنه.
فاستدل به بعض أهل العلم على أنّ المصلحة إذا كانت في بقائهم أو في وجودهم في الجزيرة فإنه يجوز تأخير ذلك.
وقال آخرون إن قول عمر موافق للنصوص في ذلك وهو الحق فيما رجحه أئمة الدعوة رحمهم الله تعالى.
أما مسألة حق المعاهد وحق الذمي وحق المستأمن هذا باتفاق أهل العلم، حتى لو وجد في مكان ليس له الحق شرعا أن يوجد فيه لكن دخل بأمان فإنه يُجرى عليه الأمان وتعطى له الحقوق كاملة. والله أعلم.
اللهم صل وسلم على محمد.
?????
قدّم لكم هذه المادة: المنكدر، في شبكة سحاب
قام بتنظيمها: سالم الجزائري

(153/33)


حقوق المسلم في الإسلام لصالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
حقوق المسلم
في الإسلام
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي أعطى كل شيء خلقه ثم هدى، والحمد لله الذي كرم ابن آدم وفضله على كثير ممن خلق تفضيلا.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون.
فإن الله جل جلاله جعل التقوى ميدانا واسعا وجِماعُها الامتثال أوامر الله وانتهاء ما عنه نهى جل وعلا.
أيها المؤمنون إنه لا كرامة للإنسان إلا بما كرّمه الله جل وعلا به؛ لأنه سبحانه هو الذي خلقه ?أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ?[الملك:14] جل وعلا أكرم الإنسان وجعل له الحقوق العظيمة، جعل له الحقوق التي بها يصير كريما لأجل صلته بربه جل وعلا.
وإننا ينبغي لنا أن نرد كل ما نسمع في هذا الزمن إلى شرع الله جل جلاله، وإلى كتابه وسنة نبي الله المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقد كَثُر في هذا الزمان ذكر حقوق الإنسان، وإنها كلمة تردّدت عند أنواع شتى من الأمم، ترددت عند الغربيين وعند الشرقيين، وأيضا أهل الإسلام عندهم حقوق للإنسان.
وهذه الكلمة يظن كثيرون أنها لم تنشأ إلا عند بلاد الغرب والكفر، والله جل جلاله هو الذي جعل للإنسان حقوقا، كما أنه جعل عليه حقوقا والأصل في ذلك قول الله جل وعلا ?وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً?[الإسراء:70] فالإنسان الذي هو بن آدم كرّمه جل وعلا، وتكريمه يعني أن الله جل جلاله جعل له الحقوق التي بها يصبح كريما من حيث جنسُ الإنسان، لا من حيث كل فَرد فرد من بني آدم.
فالله جل وعلا كرم ابن آدم بأن جعله متصلا بربه جل وعلا فتحرر من عبوديته لجنسه، تحرر من أن يكون عبدا لإنسان مثله أو أن يكون مطيعا في كل شيء لإنسان مثله، فرفعه إلى أن تكون طاعة الجميع لله جل وعلا.

(154/1)

قالوا حقوق الإنسان، وهذه الحقوق ينبغي لنا أن ننظر إليها من جهات متعددة بنظر شرعي حتى لا يلتبس على المسلم ما يسمع أو ما يردد حوله، مما يجعله ربما نظر إلى شريعة الإسلام الخالدة أن فيها وفيها مما قد يلقيه الشيطان في النفوس.
إن كلمة حقوق الإنسان معناها أن الإنسان له حق؛ ولكن هذا الحق لا بد أن يعطاه الإنسان.
فأول مسألة من الذي يعطي الإنسان الحقوق؟ ومن الذي يجعل له حقا؟ أو أنه يسلب حقا منه؟
إذا نظرت وجدت أن الغربيين مثلا جعلوا للإنسان حقوقا في ميثاق أصدرته هيئة الأمم المتحدة في سنين خلت، وكانت نظرتهم في حقوق الإنسان كانت نظرتهم نابعة من النظرة الغربية للإنسان بعامة وإلى أنهم يريدون أن يسيطروا على الإنسان، فهذه الكلمة لها ظاهر يغري كل إنسان بقبولها؛ ولكن باطنها يجب أن يُنظر إليه من جهة من الذي يعطي الحق للإنسان؟ هل الذي يعطي الحق للإنسان ويجعل حقوقا للإنسان البشر؟ أم الطبيعة؟ أم أنها الديانات؟ أم أنه الدين الخاتم الذي رضيه الله جل وعلا للناس؟ ?وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ?[آل عمران:85].
نعم إن حقوق الإنسان إذ نظرت إليها من جهة كونها مجردة من الذي يصدر الحق، نظرت إلى أن الإنسان يجعل حقا لنفسه بما يشاء، وهذا لا تستقيم معه الأمور، ولا يصلح، لهذا جاءت شرائع البشر بتنظيم حق الإنسان وفيها سيطرة بعض أجناس الإنسان وبعض الدول على الناس الآخرين.
لهذا تجد في تلك الحقوق المصدَّرة بالمواثيق الدولية تجد فيها استعلاء لبعض الإنسان على البعض الآخر.
أما في الإسلام فإن الله جل جلاله قال ?يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا?[الحجرات:13]، الناس جميعا لا يفضل بعضهم بعضا إلا بتقوى الله جل وعلا، وهذا ميزان لابد من ميزان يرجع إليه.
إذا نظرت أيها المسلم إلى هذه الكلمة حقوق الإنسان، فإما أن تنظر إليها من جهة حق النفس للنفس؛ يعني حق نفسك لك من دون حق للآخرين، وهذا فسره كثيرون بالحرية، فحين نظروا إلى حق الإنسان لنفسه قالوا هو حر يعمل ما يشاء، وهذه الحرية تكون في جهات:
في جهة الدين.
وفي جهة السياسة.
وفي جهة الرأي.
وفي جهة المال.
وفي جهات أخر.

(154/2)

وهذه الحريات التي منها حرية الدين، وفيها حرية الأخلاق، جعلها هؤلاء بحيث إن الإنسان يختار ما يشاء من الدين، ويختار ما يشاء من الأخلاق ويفعل ما يشاء من دون أن يكون ثم مسيطر عليه، وهذا لا يكون مطلقا في أي بلد، إذ الحريات في أي شريعة وفي أي ميثاق لابد أن يكون لها تقييد، إما أن يكون تقييدا قليلا وإما أن يكون تقييدا متوسطا أو كثيرا، أما حرية مطلقة بلا قيود فهذه لا توجد.
إذن فحقوق الإنسان من حيث حريته، لابد أن تكون مقيدة، وفي هذه الشريعة جاءت حقوق الإنسان من حيث حريته مقيدة وليست بمطلقة، ولكن تقييدها بأمور قليلة وهو حر في تصرفات كَثيرة كثيرة.
إذا نظرت مثلا إلى الدين فإنه في لشريعة لا إجبار على أحد أن يغير دينه، فله أن يكون على دين اليهودية مثلا أو دين النصرانية؛ولكن ليس له أن يغير دينه، ولكن ليس له أن يتغير من كذا إلى كذا، وليس لنا أن نجبر ليهودي أو النصراني مثلا على الإسلام، قال جل وعلا ?لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ?[البقرة:256]، لكن ليس من رفعه الله بالإسلام ونجّاه من الشرك وعرض حقيقة الإسلام أن يبدله إلى غيره ليس له أن يرتد عن دينه فإن الارتداد عن الدين ليس إلى الإنسان بل إنما هو حق لله جل وعلا، والله جل وعلا أمر المسلمين أن يثبتوا على دينهم، فمن تركوا دين الإسلام إلى غيره ليس هذا إليه وليس من حريته.
كذلك المسلمون لا يجبرون من ليس على دين الإسلام من أهل اليهودية أو النصرانية لا يجبرونه على الإسلام؛ لأنه إما أن يكون ذميا فيبقى على ذميته بدفع الجزية وإما أن يكون معاهدا أو مستأمنا في الشريعة فإن له الحماية له في ذلك.
فإذن الحرية الدينية وحقوق الإنسان فيها له ذلك؛ ولكن ليس على إطلاقه، ليس للإنسان أن يكون وثنيا؛ ليس للإنسان في الإسلام أن يعبد غير الله جل وعلا مشركا به وثنيا، ليس له ذلك؛ بل لابد أن يرجع إلى الإسلام، لابد أن يسلم ويترك وثنيته؛ لأن تلك الوثنية ليست راجعة إلى شيء من رسالة الرسل ولو بتأويل أو بتقرير.
ولهذا قال العلماء المسلمون في دار الإسلام ليس لهم أن يبدلوا دينهم وقد قال عليه الصلاة والسلام «من بدّل دينه فاقتلوه» وكذلك اليهودي والنصراني في دار الإسلام يعني في غير الجزيرة العربية إذا كان ذميا فله أن يبقى على دينه؛ ولكن بشرط أن يدفع الجزية لحمايته بما دفع.

(154/3)

ثم إذا نظرت إلى الحريات الأخلاقية فإنها بالإسلام ليست مطلقة، لك أن تكون كما تشاء؛ ولكن فيما إذا أغلقت عليك دارك، أما في دار الإسلام وفيما تُظهره ليس لك إلا أن تُظهر الإسلام؛ لأن الحق ليس لك وإنما هو حق عام للمسلمين الذين هم أخص الإنسان ونخبة الناس.
أما إذا أغلق المرء عليه داره فمن أغلق عليه داره فهو آمن وحسيبه الله جل وعلا بشرط أن لا يتعدى ضرره إلى غيره من المسلمين.
إن للإنسان المسلم حقا وعليه حقوقا؛ لكن ليس له في الأخلاق من حق ليغشى ما يشاء، وأن ينتهك الأعراض فيما يشاء، وأن يعبث كما يشاء؛ لأن هذه حقوق للمسلمين بعامة، وليس له أن يقدم حقه على حق المسلمين بعامة، والله جل وعلا أوجب علينا تجاه غيرنا حقوقا كثيرة.
فليس إذن ثم حرية، ليس إذن ثم حرية مطلقة في أن يختار الإنسان ما يشاء من الأخلاق؛ بل إنه إذا اختار ما ينافي الشريعة في دار الإسلام فإنه يؤمر ويُنهى ويعاقب على مخالفته أمر الله جل جلاله.
إذا نظرت مثلا إلى حرية الرأي فإن كثيرين حتى من المسلمين ظنوا أن حق الإنسان يجعل له أن يُدلي برأيه كيف يشاء، يدلي برأيه على أي وجه يختاره، وهذا ليس في شريعة الإسلام؛ بل إن المسلم في دار الإسلام؛ بل إن المسلم وغير المسلم في دار الإسلام ليس له أن يبدي من الرأي ما يبثّ في جماعة المسلمين أو يشكك في دينهم أو أن يكون ذلك الرأي رأيا شخصيا يعود على جماعة المسلمين بالضرر، وعلى هذا سار خلفاء الأمة؛ سار الخلفاء الراشدون.
فهذا عمر بن الخطاب رضي الله عنه لما أتى رجل في المدينة يقال له صبيغ بن عسل لما أتى وقال أقوالا في القرآن وبثّها على أنها رأي من رأيه، أتاه عمر وعَلاَه بالدرة وضربه قال: كيف تجدك الآن؟ قال: يا أمير المؤمنين ذهب الذي كنت أجد في رأسي. فنفاه عمر عن المدينة حماية للناس.
وهذا أبو ذر رضي الله عنه وهو صحابي من الصحابة، لما خالف خليفة المسلمين عثمان بن عفان وأثار بعض الآراء التي له وهو صحابي من الصحابة، وأراد منه عثمان أن يكفّ فلم يسكت أبو ذر عن رأيه نفاه عثمان إلى خارج المدينة إلى الربضة ومات فيها.
وهذا معروف في التاريخ.

(154/4)

إذن حرية لرأي وحق الإنسان في إبداء رأيه ليس على إطلاقه في الشريعة، له أن يبدئ الرأي ما لم يبثّ ذلك الرأي في جماعة المسلمين؛ لأنه حينئذ تقدم المصلحة العامة -حقوق الإنسان المسلم بعامة- على حق ذلك الخاص في إبداء رأيه، إذْ إن الضرر المحدود الذي لا يتعدى صاحبَه فإنه أسهل، أما إذا كانت الآراء تبث وتغير الآراء العامة للمسلمين في دينهم وفيما أمرتهم به شريعتهم، فإن هذا لا يليق أن تمنح له الحريات، ولا أن يُجعل من حقوق الإنسان؛ لأنه إذ ذاك يكون معارضا لحق الله ومعارضا لحقوق المسلمين بعامة.
كذلك في الحقوق الأخرى عدُّوها حقوقا وهي من الحريات، فإذا كان كذلك فإن حق الإنسان لنفسه، حق الذات للذات هذا بإطلاقه ليس موجودا في الشريعة.
لكن إذا نظرت من جهة أخرى وجدت أنّ الإنسان المسلم بل وإن غير المسلم في دار الإسلام له حقوق كَثيرة كثيرة على ضابط الشريعة، فحقوق الإنسان عندنا مضبوطة بشرع الله مضبوطة بكتاب الله جل جلاله؛ لأن الإنسان مؤتمن وقد أوكلت به أمانة، ولذلك فإن عليه أن يرعى الأمانة إن عرضنا الأمانة على السموات والأرض والجبال، فأبين أن يحملنها وأشفقنا منها، وحملها الإنسان ?إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا?[النساء:58].
فإذن الإنسان ليس له حقوق مطلقة بل حقوقه متقيدة بالشريعة، ولو عقل الإنسان لوجد أن ما حباه الله الذي خلقه أكرم وأعظم له وأشرف له مما أعطاه غير الله من المخلوقين الذين يريدون مصالحهم، عقل ذلك من عقله ولم يعقل ذلك الأكثرون.

(154/5)

أيها المؤمنون: إذا نظرت في حق الإنسان في بلد الإسلام وجدت الشريعة جعلت للمسلم حقا على إخوانه، وجعلت له حقا على ولايته ودولته وجعلت له حقا أيضا في ماله وفي جيرته وفي عرضه، حتى إنه من عجائب الشريعة أنها جعلت له بعد وفاته حقا فأنفذت وصيته وأوجبت ذلك وجعلته مراعًا بعد مماته في أولاده ?إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا?[النساء:10]، حفظ الإسلام للمسلم بعد مماته عرضَه فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لا تسبّوا الأموات فإنه أفضوا إلى ما قد قدموا»، وفي لفظ رواه البخاري «لا تسبّوا الأموات فتؤذوا الأحياء» فأيّ مكان للإنسان فوق هذا! يحفظ عرضه، ويحفظ ماله، وتحفظ جوارحه، ويحفظ كل حي وميّت عند الله جل وعلا في شريعة الإسلام، عِرض المسلم وماله حرام، دمه وماله وعرضه حرام حرام؛ لأن الله جل وعلا هو الذي يملك تلك الأشياء، وهو الذي يصرفها كيف يشاء جل وعلا، فحرّم دم المسلم على المسلم، وحرّم عِرضه، وحرّم أن يُتولى في ماله إلا بما هو أصلح له إذا لم يكن عاقلا محسنا للتصرف في ماله.
هذا أيها المؤمنون بعض حقوق المسلمين بعض حقوق الإنسان المسلم في دار الإسلام.
فماذا عن غير المسلم؟ مثلا في بلاد الإسلام غير المسلم:
إما أن يكون ذميا فله حقوق.
وإما أن يكون معاهدا مستأمنا -كما في بلادنا هذه في الجزيرة-؛ لأنه لا يقر النصارى فيها بالإطلاق، ولا اليهود فيها، ولا تقبل منهم فيها الجزية؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمر بإخراج اليهود والنصارى من جزيرة العرب، فإن أتى بعضهم على غير إقامة مستديمة بأمان فلهم حق الأمان.

(154/6)

فماذا تظن أن الشريعة جاءت لغير المسلم في دار الإسلام، إن الله جل جلاله جعل الشريعة في علاقات المسلم بغيره -مسلما كان أو غير مسلم ذلك الغير - جعلها منوطة بالعدل والإحسان ?إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ?[النحل:90].وقال جل وعلا في أولئك المستأمنين الذين لم يعادوا الإسلام وأهله ?لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ?[الممتحنة:8]، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان ربما زار جارا له يهوديا، وكان إذا طبخ في بيته طبيخ أهدى لجيرانه ولو كانوا من غير المسلمين تأليفا لهم وترغيبا، أيحل أن يستباح مال غير المسلم في دار الإسلام وفي دار العهد؟ لا يحل ذلك بل ماله محفوظ أدّ الأمانة إلى من إئتمنك ولا تخن من خانك، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من آذى معاهدا فأنا خصمه يوم القيامة».
ولو نظرت إلى حال أولئك من غير المسلمين في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وفي عهد الخلفاء الراشدين لوجدت أن حقوقه كاملة، ولكن هي حقوق ليست محض تصرفات وأوهام وأفكار؛ لكن حق أعطاهم الله جل وعلا إياه فليس لنا أن نعطي حق من نشاء أو أن نسلب حق من نشاء؛ ولكننا نسير على وفق شريعة الإسلام، فمن آذى معاهدا في دار الإسلام فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خصم.
حتى إن الفقهاء وعلماء هذه الشريعة قالوا: لو أغلق الكافر عليه داره في بلد الإسلام وأظهر شيئا من دينه في بيته، ولم يظهره للناس وشرب الخمر أو زنى فإنه في داره مأمّن، وليس لنا أن ندخل عليه الدار ما لم يكن في ذلك إضرارا بالمسلمين وتعديا على المسلمين وضررا يلحق بأمة الإسلام أو يلحق بالمجتمع المسلم، فإذا كان في نفسه قد أغلق عليه داره فله حرمتُه؛ لكن ليس له أن يظهر شيئا من المعصية أو من الكبائر على المسلمين أو في شارع بلاد المسلمين؛ لأن الحق هنا يكون حقا للمسلمين يكون حقا عاما، وليس له في ذلك حق.

(154/7)

هذا أيها المؤمنون من كرامة غير المسلم؛ لكنه ذليل في هذه الدار والمؤمن هو العزيز، لهذا ترى أن حقوق الإنسان قد كفلها الشرع؛ لأن الشرع أعطى الإنسان حقه من جهة الرب جل وعلا، أعطاه لا بمحض تخرصا ولا بمحض مصالح بشرية وإنما هو من الله، الذي أعطى الخلق الحق الله جل جلاله، وهو الذي يعلم من خلق كما قال سبحانه ?أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ?[الملك:14]، وكما قال جل وعلا ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ?[المائدة:50].
إذا نظرت إلى حق الإنسان المسلم بل وغير المسلم في بلد الإسلام على دولة الإسلام وجدت أيضا حقوقا مختلفة له؛ لأن الله جل وعلا قال ?إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا?[النساء:58]، وهذا يشمل الجميع يشمل الحاكم والمحكوم، فالكل يجب عليه أن يؤدي الأمانة، فدولة الإسلام عليها أن تحفظ للمسلم حقه في ماله، فلا تسلب منه ماله، ولا تقيده في تصرفاته في ماله بأن تجبره على تصرفات في ماله لا يرضاها إلا في مصالح كبرى يسميها بعض العلماء المظان المشتركة، وهذه له بحث ليس هذا مكان ضبطه وتناوله، ولكن في العموم المسلم له حق على الدولة وليس لها أن تظلمه وليس لها أن تسلبه حقه في التصرف في ماله يتاجر في الحلال بما يشاء، فليس عندنا في بلاد الإسلام ما يسمى بالمؤسسات الرأس مالية التي يكون فيها أصحاب رأس المال الصغير أذلاّء لأصحاب رأس المال الكبير؛ بل يعطى هذا الفرصة ويعطى هذا الفرصة بخلاف البلاد الرأسمالية التي تكون فيها السيطرة وتكون فيها الغلبة ويكون فيها الأمر لأصحاب رؤوس الأموال الكبيرة.
كذلك من جهة حقه في [التعليم] الذي يبحه الشرع ويجيزه كذلك من جهة حقه في تنقلاته، كذلك من جهة استعماله لكل حق شرعي أباحه له الله جل وعلا، فإن بلاد الإسلام وإن المجتمع المسلم؛ بل إن الدولة الإسلامية تعطي بذلك الحق، وهذا ولله الحمد من كرامة الله جل وعلا لابن آدم من كرامته للإنسان المسلم، ولو عقل الناس لعلموا أن العز كل العز في شريعة الإسلام، وأن الذل كل الذل في غير شريعة الإسلام.

(154/8)

من جهة أخرى أنظر إلى أولئك الذين تبنّوا في الظاهر هذه الكلمة التي لا يفهمها الكثيرون، وهي كلمة حقوق الإنسان، أنظر إلى أفعالهم، أفيكون حقا للإنسان أن يقتل الآمنون جماعات؟ أن يقتل لآمنون ألوفا؟ أن يقتل الآمنون بأكثر من ذلك؟ أيكون حقا لإنسان أن يجعل الإنسان ذليلا أسيرا في أيدي وفي تصرف أصحاب الأموال الكبيرة؟ أيكون من حق الإنسان أن يكون مكرما في بعض أجناسه وأن تكون بعض أجناس الإنسان ذليلة في نزعة عرقية بحتة؟ أيكون من حق الإنسان عند أولئك ليكون الإنسان نوع من الإنسان مرفوعا مبجلا دمه يساوي دم ملايين من البشر وأما دم الآخرين فلا يسوي شيئا؟
التناقض يعود على القاعدة بالبطلان، فأنتم أنظروا وحكموا لتعلموا أن العز كل العز في شريعة الإسلام.
لكن أيها المؤمنون: قد يكون القصور يأتي من جهة بيان الشريعة، من جهة أن الممكنين للشريعة لا يحسنون بيانها، أما الشريعة في نفسها فهي من الحق جل جلاله كاملة مبرأة من كل نقص وعيب، صالحة لإعجاز الإنسان كل الإنسان، ولإكرامه، صالحة لكل زمان ومكان؛ لكن المنتسبون للإسلام قد لا يعقلون الشريعة، وقد تكون أفهامهم تقصر عن علاج بعض الحوادث، وليس لعيب في الإطلاق إنما العيب في بعض أهله، فلتكن عزيزا بالإسلام ولتكن قويا به مدافعا عنه معتقدا قوي الاعتقاد أن الحق فيه وأن الباطل في غيره.
اللهم اجعل قلوبنا مطمئنة لدينك، اللهم نسألك أن تجعلنا من المنافحين لدينك وعن شريعتك، وأن تجعلنا ممن يقولون الحق ويبينونه.
اللهم مُنّ علينا بفهم صحيح للدين ومُنّ علينا ببيان شديد له.
اللهم من كان مهتديا فزده هدى، ومن كان ضالا اللهم فاجعله من المهتدين ومن عليه بعفوك وكرمك.
واستمعوا قول الحق جل جلاله أعوذ بالله من الشيطان الرجيم ?إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنَّ اللّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللّهَ كَانَ سَمِيعًا بَصِيرًا?[النساء:58].
بارك الله لي ولكم في القرآن العظيم ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه وتوبوا إليه إنه هو الغفور الرحيم
[الخطبة الثانية]

(154/9)

الحمد لله على إحسانه، والشكر له على توفيقه وامتنانه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، هو الداعي على رضوانه صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فيا أيها الناس اتقوا الله حق تقاته، ولا تموتن إلا ونتم مسلمون، واعلموا أن أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله، وشر الأمور محدثاتها، وكل محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة، فإن يد الله مع الجماعة، وعليكم بتقوى الله فإن بالتقوى رفعتكم، وإن بالتقوى فخاركم وإن بالتقوى، رضا ربكم عليكم، فاتقوا الله جل جلاله، واتقوه حق تقاته وعظموا أمره وعظموا نهيه.
ثم اعلموا رحمني الله وإياكم أنّ هذا الشهر شهر الله المحرّم فيه يوم سن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صيامه، ألا وهو يوم عاشوراء اليوم العاشر من محرّم وصيامه يكفر ذنوب سنة، فإن الله جل جلاله جعل لكم أيها المسلمون ما تكفرون فيه ذنوبكم بأعمال يسيرة، فأقبلوا على ذلك، وإنه لصيام يوم يسير وإن الصيام ليكفر سنة كما ثبت ذلك عن المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والأفضل لمن أراد صيامه أن يجمع اليوم التاسع من المحرم لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «لإنْ بقيت إلى قابل لأصومنّ التاسع» يعني مع العاشر من محرم، وهذه هذه هي السنة، وهو الأفضل لمن أراد أن يصوم، ومن أراد الاقتصار عن العاشر من محرم فإنه لا بأس بذلك ولا يُكره.
وإن الحديث أيها المؤمنون عن حقوق الإنسان في الشريعة وعن تفنيد الحقوق التي يدعيها أولئك الكفار والغربيون وغيرهم للإنسان، إن الحديث عليه طويل ولكن ما ذكرنا إشارات لعلها تكون مفاتيح لفهمكم أيها المسلمون لهذا الموضوع الخطير.
هذا واعلموا رحمني الله وإياكم أن الله جل جلاله أمركم بمر بد فيه بنفسه وثنى بملائكته فقال جل وعلا قولا كريما ?إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا?[الأحزاب:56]، اللهم صلّ وسلّم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وكانوا به يعدلون، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين.

(154/10)

اللهم أعز الإسلام والمسلمين، وأذل الشرك والمشركين، واحم حوزة الدين، وانصر اللهم عبادك الموحدين، اللهم انصر عبادك الموحدين الذين يجاهدون في سبيلك في كل مكان يا رب العالمين
اللهم آمنا في أوطاننا، وأصلح أئمتنا وولاة أمورنا، ودلهم على الرشاد، وباعد بينهم وبين سب أهل البغي والفساد يا أكرم الأكرمين.
اللهم مُنّ عليهم بالبطانة الصالحة وبالمستشار الصالح الذي يعينهم إذا ذكروه ويذكّرهم إذا نسوه.
اللهم حبب إليهم فعل الخيرات ووفقهم، وزدهم الله هدى ورشادا يا كرم الأكرمين.
اللهم نسألك اللهم نسألك أن ترفع عنا الربا والزنى وأسبابه، وأن تدفع عنا الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن، عن بلدنا هذه بخاصة وعن سار بلادنا بعامة وبلاد المؤمنين بعامة يا أرحم الراحمين.
اللهم نسألك أن تبرم لهذه الأمة أمر رشد يعز فيه أهل طاعتك ويعافى فيه أهل معصيتك، ويؤمر فيه بالمعروف وينهى فيه عن المنكر يا سميع الدعاء.
اللهم إنا نسألك أن توفقنا قبل الممات بتوبة نصوح بها ترضى عنا، اللهم إنك عفو تحب العفو فاعف عنا.
عباد الرحمن: ?إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ?[النحل:90].
فاذكروا الله العظيم الجليل يذكركم، واشكروه على النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعدّ هذه المادة: سالم الجزائري

(154/11)


حقيقة الإبتلاء لصالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
حَقِيقَةُ الاِبتِلاَء
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ
[وجه شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
إن الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضلَّ له ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبدُ الله ورسولُه وصفيه ومجتباه وخليلُه، صلى الله عليه وعلى آله وصحبه من اهتدى بهداهم إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون اتقوا الله حقَّ التقوى، عظِّموا أمر الله عظموا نهي الله؛ باستجابتكم لأوامر الله وبالبعد عن مناهي الله، فبذلكم تكون التقوى.
أيها المؤمنون: إنّ الله جل جلاله بيده ملكوت السموات والأرض، فله الملك كله يقدر ما يشاء على عباده، فيفيض عليهم الخيرات ويمنع عنهم المسرّات، يفيض تارة ويمنع تارة، يبسط الرزق لمن يشاء، ويَقْدِرُ على آخرين أن يضيق.وهذا ابتلاء من الله جل وعلا.
ولذلك الابتلاء حكم عليا جليلة، يجب على المؤمنين أن يرعوها وأن يتعلموا ويعلموا الأصول الشرعية التي جاءت في كتاب الله وفي سنة رسول الله - صلى الله عليه وسلم - التي تبيِّن حقيقة الابتلاء والقصد منه، كما أخبر الله جل وعلا بذلك في قوله ?وَنَبْلُوكُم بِالشَّرِّ وَالخَيْرِ فِتْنَةً?[الأنبياء:35]، فأخبر جل وعلا أنه يبلو الناس بالشر تارة وبالخير تارة، وكل ذلك فتنة، يكون فتنة لمن أصابه الخير والسّراء، ويكون فتنة لمن أصابه السّوء والضراء، وكل ذلك داخل في ابتلاء الله حيث اختبار الله للناس.
وعلى هذا فالناس أفرادٌ وجماعات، تارة يُبتلون بالخير وتارة يبتلون بالمصائب، وكل ذلك موافق لحكمة الله جل وعلا، فهو الذي يقدّر ما يشاء، ويقضي بما يشاء له الملك كله وله الحكم كله، كل ما يجري في ملكوته بدون استثناء، فإنما هو صادر عن أمره موافق لحكمته موافق لمشيئته جل وعلا، ما شاء كان وما لم يشأ لم يكن.

(155/1)

فطائفة من الناس يُفيض عليهم الله جل وعلا الخيرات والنعم والمسرات، والقرآن العظيم وسنة النبي - صلى الله عليه وسلم - يبينان لنا أنّ ذلك له حكمة كما قال جل وعلا ?وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأَسْقَيْنَاهُمْ مَاءً غَدَقًا(16)لِنَفْتِنَهُمْ فِيهِ?[الجن:16-17]، فمن أُفيضت عليه المسرات والخيرات وأُجزلت له النعم وأُفيض عليه ما يسره يحب عليه أن يقف وقفة متأملا متدبِّرا في هذه النعم التي سِيقت له.
فينظر أولا هل حاله حال المستقيمين؟ هل حاله حال الذين استقاموا على الطريقة؟ هل حاله حال المؤمنين بالله الذين استجابوا لله فامتثلوا أمره واجتنبوا نهيه؟ فإن كانت حاله تلك من الاستقامة والإيمان والصلاح، وأنعم الله عليه من الخير، فليعلم أنّ ما أعطاه الله جل وعلا له ليبلوه وليفتنه هل يشكر تلك النعم أم لا يشكرها؟
فإن من الناس من كانت أحوالهم مستقيمة فلما أُفيض عليهم المال وكمُلت لهم النِّعم انحرفوا وضلوا ولم يشكروا الله على نعمه الجزيلة وعلى ما وسَّع وأفاض من الخيرات، فمن كان مستقيما وكانت حاله في رغد من العيش وسلامة وصحة وأمن ونحو ذلك، فليعلم أن ذلك اختبار هل يشكر أم يكفر، كما أخبر الله جل وعلا عن سليمان عليه السلام حيث قال بعد أن أُنعم عليه ?لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ?[النمل:40]، بعد أن أُوتي له بعرش بلقيس وتمَّت له تلك النعمة، عَرَفَ أن ذلك ابتلاء، وأنّ ذلك ليُختبر هل يشكر، أو يظن أنه إنما أوتيه بقواه وأنه إنما أوتي ذلك بمحض قوته وتفكيره.

(155/2)

صِنْفٌ آخر يبتلى بالنعم وتفاض عليه الخيرات، يجب عليه أن ينظر في نفسه إذا كان غير مؤمن بالله الإيمان الكامل؛ إذا كان مفرطا في الواجبات، مفرطا في حقوق الله جل وعلا وبحقوق الخلق، مقبلا على المحرمات لا يرعى لله حرمة، ولا يرعى للخلق حقّ، وأُنعم عليه بالنعم، فليعلم أنما ذلك ابتلاء واستدراج من الله كما ثبت في الحديث عن النبي - صلى الله عليه وسلم - أنه قال «إذا رأيت الله يعطي العبد وهو مقيم على معاصيه فليعلم أن ذلك استدراج» لأنه استدراج حيث قال تعالى ?سنَسْتَدْرِجُهُمْ وَمِنْ حَيْثُ لاَ يَعْلَمُونَ(*)وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ?(1) إن الله جل جلاله يغار على حرماته، ومع ذلك يفيض الخير على من لم يستقم على أمره تارة، ليبتليه وليختبره، ثم ليعلم أولئك أن ذلك إنما استدراج؛ لكي ينظر الناس في حالهم بعد أن تأخذهم العقوبة.
والمؤمن عليه أن يرجع إلى ربه دائما بما أعطاه الله من النعم وأفاض عليه من الخيرات، فإن كان مؤمنا سليم الإيمان مقيما على الطاعات مبتعدا عن المحرمات سعى في شكر ذلك في استعمال النعم في مراضي الله، وبأن يضيفها وينسُبها إلى من أولاها أسداها، ثم إنه ينعم بها على من حرمها، من كان على غير استقامة؛ على معصية، على موبقات، وعلى تفريط في الواجبات، وأُنعم عليه فليعلم أنّ ذلك استدراج، فعليه أن يستيقظ من الغفلة وأن يستيقظ من السِّنَة التي غشيت عقله وعلت فؤادَه، فإنّ المرء إذا أصابته الغفلة خسر ثم خسر خسرانا مبينا.
الطائفة الأخرى من الناس لا تبتلى بالنعم، إنما تبتلى بالمصائب من الله جل وعلا بأنواع المصائب؛ إما بنقص في الأموال، وإما بمصائب بدنية، وإما بمصائب عامة أو خاصة، وتلكم المصائب موافقة لحكمة الله، موافقة لقَدَر الله، موافقة لسنة الله التي أمضاها في خليقته، منذ خلق السموات والأرض، ومنذ دبَّ آدم على وجه الأرض.
فتارة يكون من ابتلي بالمصائب ابتلي بالأمراض، ابتلي بالموت، ابتلي بالجوع، ابتلي بنقص في الأموال، تارة يكون مؤمنا فردا أو جماعة أو أمة.
__________
(1) الأعراف:182-183، القلم: 44-45.

(155/3)

تارة يكون مؤمنا مسددا كما حصل في عهد أمير المؤمنين عمر بن الخطاب رضي الله عنه حيث ابتلي الناس في وقته وهم الكملة المنتخبون، ابتلي الناس في وقته في عام المجاعة المشهور الذي سمي عام الرّمادة، كان الناس لا يجدون ما يأكلون وذلك لينظر الله جل وعلا في أولئك بذلك الابتلاء وذلك الاختبار، هل يُقبلون على ربهم، ويعلمون أن بيده ملكوتَ كلِّ شيء، وأنه جل وعلا ماضٍ حكمُه في خليقته، ثم إنهم يبذلون ويضحون أم إنَّهم يشحون على أنفسهم وعلى إخوانهم.
وأنواع من الاختبار والابتلاء؛ بل وكما ابتلي رسول الله - صلى الله عليه وسلم - وصحابته كما حدث معهم في أُحُد حيث قال الله جل وعلا لهم ?أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةُ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ?[آل عمران:165]، أولئك ابتلوا واختبروا بأنواع من المصائب المؤلمة مع ما هم عليه من السّداد في الإيمان وكمال الأقوال والأعمال والبعد عن الشّرك والبدع والبعد عن المحرمات صغيرها وجليلها إلا ما شاء الله أن يقع، أولئك كانت لهم ابتلاء واختبارا لإيمانهم؛ هل يصبرون على ذلك أم يتشككون في يقينهم وفي إيمانهم؟ كما يحصل لبعض السفهاء ممن ضَعُف دينُه وضعف إيمانه وقلّ يقينه.
طائفة أخرى من الناس تبتلى بالمصائب من عند الله جل وعلا بأنواع المصائب إما بِغَرَقٍ يحيط بهم من فوقهم من السماء وإما بأن تُزلزل الأرض من تحتهم، ثم إنّهم إذا كانوا على نقص من الأموال ونقص في الأنفس ونقص من الثمرات، فنظروا في حالهم فوجدوا أنهم مفرّطون في أمر الله، مفرطون في حق الله، مفرطون في أعظم الحقوق لله وهو توحيد الله بأن يظهر الشِّرك فيما بينهم ولا ينكرون، تظهر المحرمات ولا ينكرونها، يشيع الفحش والفجور ولا ينكر بل يُقَر، ويتخلّف الناس عن أداء فرائض الله.

(155/4)

إذا كانت تلك الحال وأصابهم ما أصابهم من عذاب الله أو من الابتلاء من الله جلّ وعلا، فقد يكون ذلك في حق البعض المؤمنين الذين أصيبوا بذلك يكون ابتلاء واختبارا، وفي حق الذين تنكبوا عن صراط الله وعن دين الله وغشوا المحرمات والكبائر، وما هو أعلى من ذلك يكون في حقهم عقوبة من الله جل وعلا، كما أخبر الله جل وعلا عن قصة أصحاب الجنة في سورة القلم، حيث قال جلّ وعلا عنهم لما دخلوا جنتهم قالوا متعاهدين فيما بينهم ?أَن لاَّ يَدْخُلَنَّهَا اليَوْمَ عَلَيْكُمْ مِسْكِينٌ?[القلم:24] حَرَموا الناسَ حقوقهم، فكانت تلك معصية في حقهم، وكان ذلك مؤذن ببلاء من الله جل وعلا، قال تعالى ?فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ(19) فَأَصْبَحْتَ كَالصَّرِيمِ(20) فَتَنَادَوْا مُصْبِحِينَ?[القلم:19-21] الآيات، حتى قالوا معترفين يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِين لما ظلموا أصابتهم العقوبة.
هذه أنواع طوائف الناس في المسلمين ممن ابتلوا بأنواع المصائب؛ بل وممن ابتلوا بأنواع المسرات والخيرات.
وهذه هي الأصول الشرعية إن أصابت المصائب المؤمنين فليصبروا وليحتسبوا، وإن أصابت من فرط في أمر الله فليعلم أن ذلك نوع من العقوبة يخوف الله به عباده المؤمنين كما أخبر عليه الصلاة والسلام لما كسفت الشمس في عهده قال عليه الصلاة والسلام «إن الشمس والقمر آيتان من آيات الله لا تنكشفان بموت أحد ولا لحياته» وقال عليه الصلاة والسلام «يخوف الله بهما عباده، إن الله ليغار أن يزني عبده، إن الله ليغار أن تزني أمته» وهذا من رسول الله - صلى الله عليه وسلم - بيان للأمة لكي تعلم أن الآيات موافقة لحكمة الله، وكون أن لها أسباب يعلمها بعض البشر لا ينافي أنّ لها الحكمة البالغة من الله فما من شيء يحدث إلا وهو من الله موافق لحكمة الله ماضٍ فيه أمر الله جل وعلا.
أيها المؤمنون اعتبروا بهذه الأصول الشرعية كلٌّ بحسب حاله:
من كان ذا نعمة فليشكر نعمة الله، وليستقم على أمر الله.
ومن كان ذا مصيبة فليتفكر في نفسه:
إن كان مقيما على الإيمان فليصبر وليحتسب، وليعلم أن ذلك زيادة في إيمانه واختبار لتصديقه ويقينه.
ومن كان على ضد ذلك، فليعلم أن تلك عقوبة يعاقب بها من خالف أمر الله فهي إما ابتلاء وإما عقوبة.
نسأل الله جل وعلا أن يجنبنا المكاره ما ظهر منها وما بطن، وأن يجنّبنا الفتن في أنفسنا وفيمن نحبّ وفي بلادنا وفي بلاد المسلمين بعامة.

(155/5)

واسمعوا قول الله جل وعلا أعوذ بالله من الشيطان الرجيم ?وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ المُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَا أَخْبَارَكُمْ?[محمد:31].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذّكر الحكيم، أقول قولي هذا وأستغفر الله لي ولكم من جميع الذّنوب والخطايا وأتوب إليه، فاستغفروه حقّا وتوبوا إليه صدقا إنّه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله على إحسانه، والشكر له على توفيقه وامتنانه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبد الله ورسولُه وصفيّه وخليله، أشهد أن لا إله إلا الله شهادة نزدلف بها إلى جنة الله، وأشهد أن محمدا رسول الله شهادة نقْترب بها من رسول الله - صلى الله عليه وسلم -، وعلى آله وصحبه وعلى من تبعهم بإحسان إلى يوم الدين.
أما بعد:
فإن أحسنَ الحديث كتابُ الله، وخيرَ الهدى هدي محمد بن عبد الله، وشر|َ الأمور محدثاتُها وكل محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإنَّ يد الله مع الجماعة، وعليكم بتقوى الله عز وجل فإن بالتقوى فخارَكم ورفعتكم وسعادتكم في هذه الدنيا وفي الآخرة العظمى، فاتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون.
واعلموا رحمني الله وإياكم برحمته الواسعة أنّ الله جل جلاله أمركم بأمر بدأ فيه بنفسه فقال جل وعلا قولا كريما ?إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا?[الأحزاب:56]، اللهم صلِّ وسلّم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون وعنَّا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم أعزّ الإسلام والمسلمين، اللهم أعزّ الإسلام والمسلمين، وأذلّ الشّرك والمشركين، واحْمِ حوزة الدين، وانصر عبادك الموحدين، اللهم انصر عبادك الموحدين. اللهم انصر عبادك الذين يجاهدون في سبيلك لرفع لا إله إلا الله محمد رسول الله، اللهم أيدهم بتأييدك وانصرهم بنصرك وقوّهم بقوتك يا قوي يا عزيز.
اللهم آمنا في أوطاننا، وأصلح أئمتنا وولاة أمورنا، واجعلهم محكِّمين لشرعك متبعين لكتابك ولسنة ونبيك - صلى الله عليه وسلم -.

(155/6)

اللهم إنّا نسألك أن ترفع عنا الربا والزنى وأسبابه، وأن تدفع عنا الزّلازل والمِحن وسوء الفتن ما ظهر منها وما بطن.
اللهم ارحم المستضعفين من المؤمنين في كل مكان، اللهم ارحم المستضعفين من المؤمنين في كل مكان، اللهم وأنزل عليهم بردا من اليقين وبردا من الإيمان تتسع به صدورهم وتلين به جلودهم إلى ذكر الله.
اللهم إنا نسألك بأسمائك الحسنى وصفاتك العلى أن تُصلح قلوبنا وقلوب ذرارينا وقلوب أحبابنا وأهالينا يا كريم يا رحمان يا رحيم.
عباد الرحمن، عباد الرحمن: إن الله يأمر بالعدل، يأمر بالعدل، عباد الرحمن: ?إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ?[النحل:90]، فاذكروا الله العظيم الجليل يذكركم، واشكروه على النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعد هذه المادة: سالم الجزائري

(155/7)


شرح القواعد الاربع - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
شرح
القواعد الأربع
لشيخ الإسلام الإمام المجدد
الشيخ محمد بن عبد الوهاب
- رحمه الله -
بقلم الشيخ
صالح بن عبد العزيز آل شيخ
غفر الله له ولوالديه ولجميع المسلمين
[شريط مفرّغ](
- - - - - - - - - -
قال المؤلِّف رحمه الله تعالى: بسم الله الرحمن الرحيم
أسأل الله الكريم ربّ العرش العظيم أن يتولاّك في الدنيا والآخرة، وأن يجعلك مبارَكًا أينما كنت، وأن يجعلك ممّن إذا أُعطيَ شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر، فإنّ هؤلاء الثلاث عنوان السعادة.
بسم الله الرحمن الرحيم, الحمد لله رب العالمين, وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبد الله ورسوله, صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد: فإن هذه النبذة المختصرة -القواعد الأربع- من النّبذ المهمة, من مقال إمام هذه الدّعوة رحمه الله تعالى, وأهميتها تأتي بمعرفة مضادات تلك القواعد الأربع, وأنّ الإخلال بهذه القواعد الأربع, أو عدم ضبط تلك القواعد يقع معه لَبس عظيم في معرفة حال المشركين, وحال الموحّدين، والابتلاء وقع بحال أهل التوحيد، وبحال أهل الشرك، والله جل وعلا في القرآن بَيَّن ما يجب من حقه في توحيده, وبين الشرك به, بيانا عظيما.
وهذه القواعد الأربع مأخوذة من نصوص الكتاب والسنة ومن معرفة حال العرب كما سيأتي، فهي قواعد عظيمة تعصم من حفظها وعلم معناها ممن يكون عنده تردد في مسألة الحكم على أهل الإشراك وعلى وجوب إخلاص الدين لله جل وعلا وكيف يكون ذلك.

(156/1)

إمام الدعوة رحمه الله كعادته في كثير من رسائله؛ يبتدئها بدعاء لمن يقرأ تلك الرسالة أو لمن وُجِّهت إليه, وهذا كما هو معلوم فيه التنبيه على أنَّ مبنى العلم ومبنى الدعوة الرحمة، الرحمة والتراحم بين المعلم والمتعلم، والرحمة والتراحم بين الداعية والمدعو؛ لأنّ الرحمة في ذلك هي سبب التواصل، قال جل وعلا?فَبِمَا رَحْمَةٍ مِن اللَّهِ لِنْتَ لَهُمْ?[آل عمران:159], يعني فبِرحمة من الله لنت لهم، فبرحمة من الله لنت لهم, و(ما) في هذه الآية قيل لتأكيد الجملة, وهي التي تسمى الزائدة؛ لزيادة التأكيد، (فَبِمَا رَحْمَةٍ مِن اللَّهِ لِنْتَ لَهُمْ) يعني فبرحمة من الله لنت لهم، فبرحمة من الله لنت لهم، فالدعاء هذا ناتج عن الرحمة، وهكذا ينبغي على المعلم, وعلى الداعية, وعلى الآمر بالمعروف, وعلى الناهي عن المنكر أن يكون راحما بالخلق, أن يكون رحيما بهم, كما وصف الله جل وعلا نبيه عليه الصلاة والسلام بقوله ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107] وقال?بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ?[التوبة:128], وقال ابن القيم رحمه الله في وصف حال الدَّاعي إلى الله مع أهل المعصية وأهل النفور عن الحق قال في ذلك:
واجعل لقلبك مقلتين كلاهما ... من خشية الرحمان باكيتان
لو شاء ربُّك كنت أيضا مثلهم ... فالقلب بين أصابع الرحمان
حتى حين توقع الحدود وتُطبّق؛ فهي تطبّق على وجه الرحمة لا على وجه الانتقام، رحمة بهذا الذي استحق تلك العقوبة أن تَسلَّط عليه إبليسُ والشيطان فجعله مستحقا لذلك, كالأسير من أحبابك إذا وقع أسيرا في أيدي العدو.

(156/2)

فهذا التقديم بالدعاء من الإمام رحمه الله فيه التنبيه على ذلك, ودعا، وكان فيما دعا؛ أنّه سأل الله جل وعلا أن يجعلنا ممن إذا أُعطي شكر, وإذا أُبتلي صبر, وإذا أَذنب استغفر, وهؤلاء الثلاث عنوان السعادة. إذا أعطي شكر؛ لأن العطاء من الله جل وعلا نعمة, الله جل وعلا يحب الشاكرين من عباده, والشكر يكون بلسان المقال, ويكون بالعمل, ?أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ?[لقمان:114]، بالمقال وبالعمل, ?اعْمَلُوا آلَ دَاوُودَ شُكْرًا?[سبإ:13], هذا من جهة العمل, ?وَاشْكُرُوا لِي وَلَا تَكْفُرُونِِِِِ?[البقرة:152] هذا من جهة القول والعمل، ولهذا اختلف الشكرُ عن الحمد؛ فالشكر يكون عن نعمة, وأما الحمدُ فقد يكون لنعمة أو في مقابل نعمة وقد لا يكون؛ يكون ثناء مبتدءا, والشكر يكون باللسان وبالعمل، وأما الحمدُ فيكون باللسان دون العمل؛ فيه فروق كثيرة معروفة عند أهل العلم، هذا مما ينبغي تدبّره، وهو أن العبد إذا أعطي عطاءً شكر عطاءَ الله جل وعلا، وشكرُ العطاء كما ذكرنا بالقول وبالعمل:
أمّا بالقول بأن ينسب ذلك العطاء إلى من أعطاه، وأن يثنى عليه به, وأن لا يُلتفت فيه إلى غيره، ?وَمَا بكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ?[النحل:53]، ?يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83].
ومن جهة أخرى؛ جهةُ العمل، يكون الشكر باستعمال النِّعم فيما يحب من أنعم بها وأسداها.
وهذا مما يحبه الله جل وعلا بل من عظيم ما يحب الله من العبادات أن يكون العبد شاكرا ولهذا قال?وَقَلِيلٌ مِنْ عِبَادِي الشَّكُورُ?[سبإ:13], وقال سبحانه ?ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا?[الإسراء:3]؛ يعني يا ذرية من حملنا مع نوح إنه كان عبدا شكورا كان كثير الشكر لله جل وعلا، قال أهل التفسير: كان إذا أكل الأكلة شكر اللهَ عليها، وإذا شرب الشربة شكر الله عليها, وإذا اكتسى شكر الله على ذلك. يعني أن نتبرأ من كل حول وقوة في ما جاءه من النعم أو ما يسره وأن يعترف بأنها من الله جل وعلا.

(156/3)

وباب الشكر له صلة بالتوحيد, وكأنّ الإمام رحمه الله حين ذكر الشكر على العطاء, والصبر على البلاء, والاستغفار من الذنب, كأنه نظر إلى حال الموحِّد, خاطبه بما يجب عليه أن يكون معه دائما, فإنّ الموحِّد أنعم عليه بنعمة لا تعدلها نعمة؛ ألا وهي أنْ كان على الإسلام الصحيح، أنْ كان على التوحيد الخالص الذي وعد الله أهله بالسعادة في الدنيا والآخرة, ولابدّ للموحِّد من الابتلاء, فسأل اللهَ له أن إذا أبتلي صبر؛ والابتلاء قد يكون من جهة الأقوال التي توجَّه إليه، وقد يكون الابتلاء من جهة البدن، وقد يكون من جهة المال أو غير ذلك، قال (وإذا أذنب استغفر)؛ لأن الموحّد لابد أن يكون معه شيء من الإعراض، و لابد أن يقع الذنب؛ إما من الصغائر، وإما من الكبائر، والله جل وعلا من أسمائه الغفور، ولا بد أن يظهر أثر ذلك الاسم في بريئته وملكوته، لهذا يحب اللهُ من عبده الموحّد المخلص أن يكون دائم الاستغفار، ولا بد للموحّد من ذلك, والعبد إذا ترك عظيم الاستغفار جاءه بالكِبر، والكبر يحبط كثيرا من العمل، لهذا قال هنا (وإذا أذنب استغفر وهؤلاء الثلاث عنوان السعادة)، فإذن هذه متلازمة في حال كل موحّدٍ؛ وهي الشكر على العطاء، والصبر على البلاء، والاستغفار من الذنب والعصيان، وكلّما عَظُم العبد معرفةًٍ بربه كلما عظَّم هذه الثلاث، وكلما عظم التوحيد في القلب عظمت هذه الثلاث، حتى يصير العبدُ لا يرى سوى الله جل وعلا في استحقاق شيء من أعماله وتصرفاته، فإن غفل في ذلك كان استغفاره ليس استغفار الذي لا يفقه، لهذا كان عليه الصلاة والسلام يستغفر الله في اليوم والليلة أكثر من مائة مرة، وفي رواية في الصحيح «أنه كان يستغفر الله في المجلس الواحد سبعين مرة»، والموحد عليه خطر؛ خطر الغرور، الغرور لأنه من أهل التوحيد، أو من المحققين لاتباع السلف، أو ممن علم هذا العلم، ثم لا يكون في قلبه من الخضوع والذل الذي يعلمه الله منه، ما يكون ذلك سببا لقَبول هذه الوسيلة، وهي وسيلة التوحيد إلى الله جل جلاله، وشأن الله أعظم، وطلبَ من عباده شيئا قليلا، ولهذا عظم أمر التوحيد، وَقَبُحَ جدا الشرك وما جر إليه.
(((((

(156/4)

اعلم أرشدك الله لطاعته: أن الحنيفيّة ملّة إبراهيم: أن تعبد الله مخلصًا له الدين كما قال تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ?[الذاريات:56]. فإذا عرفت أنّ الله خلقك لعبادته فاعلم: أنّ العبادة لا تسمّى عبادة إلا مع التوحيد، كما أنّ الصلاة لا تسمّى صلاة إلى مع الطهارة، فإذا دخل الشرك في العبادة فسدتْ كالحدَث إذا دخل في الطهارة. فإذا عرفتَ أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار عرفتَ أنّ أهمّ ما عليك: معرفة ذلك، لعلّ الله أن يخلّصك من هذه الشَّبَكة، وهي الشرك بالله الذي قال الله فيه: ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[النساء:116], وذلك بمعرفة أربع قواعد ذكرها الله تعالى في كتابه.

(156/5)

هذه المقدمة مدخل لهذه القواعد، وأول ذلك (أن الحنيفية -هي- ملة إبراهيم عليه السلام)، وجعل الله جل وعلا إبراهيم حنيفا؛ يعني مائلا عن طريق الشرك إلى التوحيد الخالص، والحنيفية هي الملة التي مالت عن كل باطل إلى الحق، وابتعدت عن كل باطل إلى الحق، وهي ملة أبينا إبراهيم عليه السلام كما قال جل وعلا?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا?[آل عمران:67], وقال جل وعلا ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ(120)شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ?[النحل:120-121], حقيقة ملة إبراهيم هي تحقيق معنى لا إله إلا الله كما قال جل وعلا في سورة الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:26-28], وهذه الكلمة هي كلمة لا إله إلا الله قال?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي?[الزخرف:26-27], هذه هي كلمة التوحيد؛ (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) هذا هو النصف الذي هو النفي في كلمة التوحيد؛ يعني قول (لا إله) معناه (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ), إلا الله يعني (إِلَّا الَّذِي فَطَرَنِي)، (وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ)، وأعظم تفسير لكلمة التوحيد هو هذه الآية حيث قال (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي)، ولهذا قال أهل العلم: إن كلمة التوحيد لا إله إلا الله فيها نفي، وفيها إثبات، والنفي للبراءة من كل معبود سوى الله جل وعلا، ومن عبادة كل ما سوى الله جل وعلا؛ لأن عبادة ما سوى الله جل وعلا باطلة, وإثبات العبادة لله جل وعلا وحده سبحانه, يعني إنزال العبودية الحقّة المستحقة في واحد وهو الله جل جلاله, هذه هي ملة إبراهيم، وهذه هي الحنيفية التي أمر الله جل وعلا نبيه بالاستمساك بها؛ ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا?[النحل:123], فملة إبراهيم هي التوحيد، وإذا عرفتَ هذا، فإنَّ العبادةَ لا تُقبل إلا بالتوحيد، وذلك ممثل الطهارة للصلاة، فإن التوحيد

(156/6)

شرط قَبول العبادة؛ يعني الإخلاص، والطهارة شرط صحة الصلاة، فكما أنه لا تصح الصلاة إلا بالطهارة، فكذلك لا تصحّ عبادة أحد إلا إذا كان موحِّدا، ولو كان في جبهته أثر السجود، وكان صائما في النهار قائما في الليل فإن شرط قبول ذلك أن يكون موحّدا مخلصا، قال جل وعلا ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَل اللَّهَ فَاعْبُدْ وَكُنْ مِنْ الشَّاكِرِينَ?[الزمر:65-66]، وقال جل وعلا في الكفار?وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا?[الفرقان:23], فعظيم العبادة وكثرة العبادة إذا لم تكن مع الإخلاص فإنها غير مقبولة؛ كما أن الرّجل يصلي صلاة عظيمة يطيل فيها القيام، ويطيل فيها الركوع، ويطيل فيها السجود، ويحسِّنها جدًّا، وقد دخل فيها على غير طهارة هذه صلاة غير مقبولة بالإجماع؛ لأنّ الطهارة شرط صحة الصلاة؛ كما ثبت في الصحيح أن النبي - صلى الله عليه وسلم - قال: »لا يقبَل اللهُ صلاة أحدكم إذا أحدث حتى يتوضأ«، »لا صلاة إلا بطُهور« وهذا شرط متفق عليه، وهذا تقريبٌ لهذه المسألة العظيمة، وإلا فإنّ شرط الإخلاص والتوحيد لقَبول العبادة أعظم من شرط الطهارة لقَبول الصلاة؛ لأنه إذا صلى محدِثا متعمدا فإن في تكفيره خلاف بين أهل العلم، وأما إذا عبد اللهَ مشركا؛ فإنه بالإجماع ليس مقبول العبادة، وبالإجماع هو كافر لأنه أشرك بالله جل وعلا الشرك الأكبر الذي لا يقبل معه عمل.
إذا تقرر ذلك فإن هذا الأصل يجعل المرء يخاف، ويفرح؛ يخاف من الشرك وأن يكون من أهله، ويفرح أن جعله الله جل وعلا من أهل التوحيد، فَرَحُه من أن جعله الله جل وعلا من أهل التوحيد يوجب شكر ذلك والمحافظة عليه، وخوفه وهربه من أن يكون من أهل الشرك أو أن يأتيه بعض الشرك يجعله دائما حذرا؛ أن يعْتَرِيَ عبادته, أو عقيدته, أو أقواله شيء من الشركيات؛ لأن الشركيات إذا كانت من الشرك الأكبر فإنها محبطة للعمل، وإذا كانت من الشرك الأصغر فإنها أعظم من البدع، والمعاصي المختلفة، يعني من حيث الجنس، وهذا لا شك يجعل المرء الخائف الرّاجي يعني الخائف الفرح -الفرِح بالتوحيد، الخائف من الشرك- يجعله يطلب هذه القواعد التي تجعله في يقين من أمره.

(156/7)

والتوحيد والشرك في دعوة الإمام المصلح رحمه الله، لمن تأمله قد يكون معه شيء من التردد أو الشك في صحة ما جاء به الشيخ من جهة تقرير المسائل، ومن جهة الحكم على أهل الشرك والإشراك؛ لأنّ المسألة عظيمة أن يكون أحد ممن يقول لا إله إلا الله، محمد رسول الله، ويصلي، ويزكي، ويصوم، ويحج، ويتعبد، ويكون من أهل العبادات العظيمة، ومن أهل الصلاح كما يقول الناس، ثم يقال إن عمله الذي عمله من الشركيات، أو لما لم يكفر بالطاغوت، يجعل عمله هذا كَلاَ شيء, هذه عظيمة، وكيف تستقر في النفوس، فربما حدث من جهة النظر في الناس الذين يتعبدون بالعبادات العظيمة وهم واقعون في الشرك، ربما تعاظم بعض الناس أن يكونوا من المشركين، يعني أن يكون أولئك من المشركين، وهذه القواعد لتأصيل هذه المسألة العظيمة، وهي أن الأمر ينظر فيه إلى حق الله، وإنما أتى الخلل من جهة نظر الناس إلى حق المخلوق؛ إلى واقع المخلوق، لكن لو نظروا إلى حق الله جل وعلا؛ الذي خلق الإنسان فسواه، وعدله، والذي خلق السماوات على هذا النحو العجيب، وهذه الأرض وأقام الدلائل على وحدانيته بربوبيته، وجعل ذلك في النفس، وفي الآفاق، وفيما حوله، يجعل أنه لا حجة لمشرك على الله جل وعلا، ولكن الله سبحانه وتعالى بعث الرسلَ رحمة؛ لإقامة الحجة ولإعلان[النذير](1)
(((((
القاعدة الأولى: أن تعلم أنّ الكفّار الذين قاتلهم رسول الله - صلى الله عليه وسلم - يُقِرُّون بأنّ الله تعالى هو الخالِق المدبِّر، وأنّ ذلك لم يُدْخِلْهم في الإسلام، والدليل: قوله تعالى?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31].
__________
(1) كلمة غير واضحة.

(156/8)

القاعدة الأولى أن توحيد الربوبية لا يُدخل أحدا في الإسلام، توحيد الربوبية ليس هو المطلوب، فإن معرفة العرب بأن الله جل وعلا هو الخالق، وهو الرزاق وحده، وهو المحيي وحده، وهو المميت وحده، وهو الذي يجير ولا يجار عليه، وهو الذي إليه الأمر، وهو الذي يُنزل المطر، وهو الذي أنشأ جنات معروشات وغير معروشات، هذا كله يُقِرُّون بأن الذي سخّر ذلك وخلقه هو الله جل وعلا، ومع ذلك ما نفعهم، ولم يجعلهم الله جل وعلا بذلك من أهل الإسلام، قال جل وعلا ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف:106], (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ) يعني الإيمان بربوبيته، إلا وهم مشركون في عبادته فانظروا إلى حال كفار العرب مقرون بأفراد الربوبية؛ بأكثر أفراد الربوبية، كما قال جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]، (فَسَيَقُولُونَ اللَّهُ) يعني الذي يفعل هذه الأشياء هو الله وحده، (فَقُلْ أَفَلَا تَتَّقُونَ) يعني أتقولون ذلك وتقرون بوحدانيته في الربوبية، فلا تتقونه في عبادته وحده، وترك الإشراك به، فأقام عليهم الحجة بما أقروا به على ما أنكروه، وهذه هي طريقة القرآن في إقامة الحجة على المشركين، فإن من براهين التوحيد، توحيد العبادة أن تقام الحجة بتوحيد الربوبية؛ لأن من كان هو الفاعل وحده؛ يعني هو الخالق وحده، والرزاق وحده، إلى آخر أفراد الربوبية؛ فإنه هو الذي يستحق العبادة دونما سواه، ولهذا قال سبحانه منكرا على المشركين ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:91]، وقال سبحانه ?قُلْ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ?[النمل:59]، ووصف الذين جعلهم المشركون آلهة، بأنهم عاجزون، وليس لهم قدرة، وليس لهم خلق، وليس لهم صفات تجعل أولئك يتوجهون إليه ?وَإِنْ يَسْلُبْهُمْ الذُّبَابُ شَيْئًا لَا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ?[الحج:73], هذا مثل الذين توجهوا إليهم بالعبادة، وإقرار المشركين بالربوبية لم يدخلهم في الإسلام، نستنتج من ذلك أنّ إقرار من بعدهم

(156/9)

بالربوبية لا يعني أنهم مؤمنون، فإذا أتى آتٍ وقال: أنا مؤمن بأنّ الله هو الرب، هو الخالق، وهو ربي، وهو الذي يرزقني، وهو الذي أحياني، وهو الذي يميتني. هذا لا يعد مؤمنا الإيمان الشرعي؛ يعني لا يعد مسلما حتى يأتي بالتوحيد، ولهذا غلط المتكلمون حينما عرفوا الإله بأنّه القادر على الاختراع؛ قالوا: الإله هو القادر على الاختراع. فعندهم معنى لا إله إلا الله راجع إلى الربوبية, وهذا أعظم غلط على دين الإسلام؛ الذي غلط به المتكلمون على الدين، وعلى الملة، حيث جعلوا الابتلاء واقع في الربوبية، فإذا أيقن أن الموجب للأشياء والخالق لها هو الله، فإنه يكون عندهم مؤمنا مسلما، وهذا غير معنى الألوهية؛ لأن لا إله إلا الله معناها لا معبود حق إلا الله جل وعلا، فمعناها راجع إلى العبودية لا إلى الربوبية، إذن مراد الشيخ من هذه القاعدة المهمة اليقينية -بأن هذه القاعدة يقينية من حال الكفار والمشركين- بأنهم مقرون بتوحيد الربوبية، ولم ينفعهم، ولم يدخلهم في الإسلام، ولم يجعل لهم حقا؛ لأنهم أشركوا مع الله جل وعلا آلهة أخرى، وعبدوا آلهتهم الباطلة، وقالوا?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5]، فإذا نظرنا في هذا الزمن، وفي زمن الشيخ، وما قبله، وما بعده، في أنّ هناك من يوقن بالربوبية، ولكنه يشرك بالعبادة، فإنّ ذلك لا ينفعه، كحال الأولين، أن القاعدة: أن مشركي العرب كانوا يوقنون بالربوبية.
واليوم قد يأتي على بعض النفوس، بعض إذا سمع من يقول: إن شاء الله، أو سمع من يذكر الله جل وعلا, أو يقول عن الله هو ربه, وهو مولاه, أو نحو ذلك, ظنَّه مسلما, وقنِع منه بذلك، وهذا لم يقع به الابتلاء أصلا، بل لابد أن يكون موحدا في عبادته, يعني نعبد الله بما جاء به المصطفى - صلى الله عليه وسلم -, ويكون متبرِّئا خالصا من الشرك وأهله.
(((((
القاعدة الثانية: أنّهم يقولون: ما دعوناهم وتوجّهنا إليهم إلا لطلب القُرْبة والشفاعة، فدليل القُربة قوله تعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ?[الزمر:3].

(156/10)

ودليل الشفاعة قوله تعالى: ?وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ?[يونس:18]، والشفاعة شفاعتان: شفاعة منفيّة وشفاعة مثبَتة:
فالشفاعة المنفيّة ما كانت تٌطلب من غير الله فيما لا يقدر عليه إلاّ الله، والدليل: قوله تعالى ?يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمْ الظَّالِمُونَ?[البقرة:254].
والشفاعة المثبَتة هي: التي تُطلب من الله، والشّافع مُكْرَمٌ بالشفاعة، والمشفوع له: من رضيَ اللهُ قوله وعملَه بعد الإذن كما قال تعالى ?مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ?[البقرة:255].

(156/11)

هذه القاعدة الثانية في بيان حال المشركين في عبادتهم؛ عبدوا آلهة مع الله جل وعلا ومن دونه، ماذا يقصدون بهذه العبادة؟ هل يقولون هي آلهة استقلالية؟ أم أنها وسائط؟ هذه القاعدة أفادت: بأنهم إنما كانوا يعبدون غير الله جل وعلا على جهة الوساطة، على جهة القربة، أو على جهة الشفاعة، يعني يقولون إنّ آلهتهم الباطلة تقربهم إلى الله، أو ترفع حوائجهم إلى الله، أو يقولون إنها تشفع لهم عند الله جل وعلا، يعني أن مشركي العرب لم يكونوا يطلبون من الآلهة استقلالا، وإنما كانوا يطلبون من الآلهة على وجه الوساطة، وهذه الوساطة من جهة القربة، ومن جهة الزلفى، والجهة الثانية جهة الشفاعة كما ذكر رحمه الله قال (فدليل القُربة قوله تعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]) قال (وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ) يعني آلهة, ما نعبدهم, يعني يقولون (مَا نَعْبُدُهُمْ إِلَّا)، وهذا حصر، ويسمى عند علماء البلاغة حصر القلب إضافي، (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) يعني ما نعبدهم لعلة من العلل إلا لأجل التقريب، فهم حصروا ما أرادوا في القربى من الله جل وعلا، فهم أرادوا ما عند الله جل وعلا، فإذن حين توجهوا إلى هذه الآلهة الباطلة، أرادوا ما عند الله، ولم يطلبوا منها استقلالا، وإنما أرادوها؛ زلفى وقربى إلى الله جل وعلا قال ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3] فأرادوا بذلك القربة.
ودليل الشفاعة قوله جل وعلا ?وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ?[يونس:18]الآية, والشفاعة أن يطلبوا من الله جل وعلا لهم الحوائج؛ لأنّ معنى الشفاعة أن يضم المطلوب منه طلبه إلى الطالب فيرفعه إلى من عنده الأمر، هذا معنى الشفاعة، فـ(يَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ)، فيعني يكونون طالبين لنا ما نريد, والله جل وعلا لا يردُّ شفاعتهم؛ لأنهم مقربون عنده، وأصل شرك العالَم كان في جميع الفئات والطوائف كان على أحد جهتين:

(156/12)

أما الجهة الأولى، الشرك بالاعتقاد بروحانيات الكواكب، كما كان شرك قوم إبراهيم عليه السلام؛ فإن إبراهيم أتى إلى قومه يعبدون الأصنام التي هي مصوّرة على صور روحانية الكواكب؛ الكواكب الخاصة التي يعتقدون أن لها تأثيرا في الملكوت، عبدوا الأصنام أو الأوثان؛ لأنّ أرواح تلك الكواكب تحِلّ فيها؛ الشياطين تحل في تلك الأصنام والأوثان وتخاطبهم، وربما حصلت لهم بعض ما يريدون، فوقع الأمر بأن أشركوا، وزادوا من الشرك على اعتقاد أن الكواكب هي التي تفعل، وروحانية الكوكب هي التي تخاطب؛ قال جل وعلا ?وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنْ الْمُوقِنِينَ(75)فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي?[الأنعام:75-76], والعلماء اختلفوا هل كان ناظرا أو مناظرا؟ والصحيح الذي يضعف غيرُه؛ أن إبراهيم عليه السلام كان في قوله (هَذَا رَبِّي) كان مناظرا لا ناظرا.
والنوع الثاني من أنواع الشرك؛ شرك قوم نوح عليه السلام، وهو الشرك من جهة الاعتقاد بروحانية وأرواح الصالحين؛ قال تعالى ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا?[نوح:23] فثبت في صحيح البخاري؛ من حديث عطاء عن ابن عباس أنَّه قال هذه أسماء رجال صالحين كانت في قوم نوح، ووقع الشرك بهؤلاء الرِّجال لأنهم صالحون، العرب ورثوا الشرك بالصالحين؛ فعبدوا أصناما متعددة، وأوثانا؛ عبدوا اللاّت؛ واللاّت كان مكانا, كان قبرا تحل فيه روحانية ذاك كما يعتقدون، ومثّلوا عليه صنما فصاروا يعبدونه، وهي شياطين تتلاعب بهم، وكذلك العُزّى؛ والعزّى شجرة، ومَناة صخرة، وكان عند الشجرة رجل صالح يتعبد، وكان عند مَناة صالح يتعبد، وجعلوا الصالحين وأرواح الصالحين، والاعتقاد فيهم، وجَعل أولئك أولياء، جعلوا ذلك سببا لكي يرفع أولئك الحوائج لهم إلى الله جل وعلا.

(156/13)

إذا تأملتَ حال العرب، وجدت أن الشرك حصل من العرب، كما أراد الشيخ رحمه تقريره في هذه القاعدة الثانية؛ أنّ الشرك حصل من العرب-كما سيأتي- في أناس صالحين، أو أن الشرك وقع بالآلهة لأجل طلب القربة والشفاعة، لا لأجل أنّ هذه مستقلة لها شيء من الربوبية، أو لها شيء من الألوهية الاستقلالية، لا، ولكن لها ألوهية على جهة [السبب]، تُعبد لكن لأنها واسطة وليست آلهة مستقلة، ولهذا قال جل وعلا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5], فإنهم يعتقدون أن هذه الآلهة وسائط على جهة القربة والشفاعة.
الشفاعة في الكتاب والسنة (النصوص) نوعان شفاعة منفية وشفاعة مثبتة:
والشفاعة المنفية -كما ذكر الإمام رحمه الله- هي الشفاعة فيما لا يقدر عليه إلا الله جل وعلا؛ شفاعة في مغفرة الذنب ممن لا يملك ذلك, الشفاعة بمعنى طلب الدعاء؛ شفع يعني طلب، والشفاعة هي الطلب، والمطلوب منه إما أن يكون حيا حاضرا، وإما أن يكون ميتا؛ والحي الحاضر في الدنيا أو في عرصات القيامة جاءت الأدلة بجواز طلب الشفاعة منه، كما جاءت بذلك النصوص الكثيرة، أما الميّت فإنه ليس في دار عمل، وليس في دار طلب، وليس عند الله جل وعلا بالمكان الذي يطلب فيعطى ما طَلَبَهُ، ولكن تطلب الشفاعة من الله جل وعلا، فالشفاعة المنفية هي التي نفاها الله جل وعلا في الكتاب كما في قوله جل وعلا ?مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ?[غافر:18], وكما قال ?وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ?[البقرة:254], وكما قال جل وعلا ?لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ?[الأنعام:51], ونحو ذلك من الآيات التي فيها نفي الشفاعة، هذه الشفاعة المنفية هي الشفاعة التي تكون من غير إذن الله، ولا رضاه، وتكون بطلبها ممن لم يُمكَّن من ذلك، طلب ذلك من ميت مهما كانت درجته، فإنه لم يُمكَّن من ذلك، لم يُمكَّن أن يطلب الشفاعة.
ولهذا يكون طلب الشفاعة من الله جل وعلا، وهذه هي الشفاعة النافعة، الشفاعة المثبتة، وهذا استطراد من الشيخ رحمه الله، في بيان معنى الشفاعة الحقة، والرد على الذين تعلقوا بالشفاعة الباطلة، وتفصيلها معروف في موضعه من كتاب التوحيد، ومن كتب أهل السنة في الشفاعة.

(156/14)

مُلخّص ذلك أن الشفاعة المثبتة هي التي توفرت فيها الشروط الشرعية، وأعظم هذه الشروط شرطا الإذن والرضا؛ الإذن للشافع أن يشفع، والرضا عن المشفوع له، قال جل وعلا ?وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى?[النجم:26], وقال سبحانه ?مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ?[البقرة:255], وقال جل وعلا ?وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى?[الأنبياء:28], وقال ?إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ?[الزخرف:76], فإذن الشفاعة المثبتة هي النافعة، لكن تنفع بشرطي الإذن والرضا، فالرضا عن الشافع، وأن يكون ممن شهد بالحق وهو يعلم، والرضا عن المشفوع له أن يكون من أهل التوحيد، ولهذا ثبت في الصحيح أن أبا هريرة - رضي الله عنه - سأل النبي عليه الصلاة والسلام فقال: يا رسول الله من أحق الناس بشفاعتك، أو قال من أسعد الناس بشفاعتك يوم القيامة، قال: «لقد علمتُ أنه لن يسألني أحد قبلك، لما أعلم من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصا من قلبه أو نفسه» قال العلماء: معنى قوله (أسعد الناس) يعني سعيد الناس. فأفعل التفضيل هنا ليست على بابها في المفاضلة، وإنما هي بمعنى فعل كقوله جل وعلا ?أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلاً?[الفرقان:24]، والنار ليس فيها مقيل حسن.

(156/15)

فإذن الشفاعة إنما هي لأهل الإخلاص، شفاعة النبي عليه الصلاة والسلام، وشفاعة الملائكة، وشفاعة الصالحين، وشفاعة العلماء يوم القيامة، إنما هي لأهل الإخلاص، وأهلُ الإخلاص يطلبونها من الله؛ فيقول المخلص: اللهم شفع فيّ رسولك - صلى الله عليه وسلم - يوم القيامة، اللهم شفع فيّ ملائكتَك، اللهم شفع فيّ العلماءَ الصالحين، اللهم شفع فيّ عبادَك الذين تحبهم ويحبونك، ونحو ذلك من الألفاظ، فتطلب الشفاعة من الله جل وعلا، ولا تطلب الشفاعة من المخلوق، لم؟ لأن الشفاعة طلب؛ الشفاعة طلب الدعاء؛ إذا قال أستشفع، يعني أطلب منك الدعاء، أطلب منك رفع حاجتي، وإذا رجع أمر الشفاعة إلى الطلب صارت الشفاعة من أنواع الدعاء، فصارت دعوة غير الله شركا أكبر، لهذا نقول طلب الشفاعة من غير الله شرك أكبر، مما لا يقدر عليه إلا الله، يعني من الأموات ونحو ذلك فإن هذا شرك أكبر؛ لأنه دعاء والدعاء يجب أن يكون مخلصا فيه لله جل وعلا.
(((((
القاعدة الثالثة: أنّ النبي - صلى الله عليه وسلم - ظهر على أُناسٍ متفرّقين في عباداتهم منهم مَن يعبُد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأحجار والأشجار، ومنهم مَن يعبد الشمس والقمر، وقاتلهم رسول الله - صلى الله عليه وسلم - ولم يفرِّق بينهم، والدليل قوله تعالى: ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ?[الأنفال:39].
ودليل الشمس والقمر قوله تعالى: ?وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ?[فصلت:37].
ودليل الملائكة قوله تعالى: ?وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا?[آل عمران:80].
ودليل الأنبياء قوله تعالى: ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ?[المائدة:116].

(156/16)

ودليل الصالحين قوله تعالى: ?أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ... ?الآية[الإسراء:57].
ودليل الأحجار والأشجار قوله تعالى: ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20].
وحديث أبي واقدٍ الليثي - رضي الله عنه - قال: خرجنا مع النبي - صلى الله عليه وسلم - إلى حُنين ونحنُ حدثاء عهدٍ بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله إجعل لنا ذات أنواط كما لهم ذات أنواط... الحديث.

(156/17)

هذه القاعدة فيها مقدمة ونتيجة؛ أما المقدمة فهي راجعة إلى معرفة حال العرب بما أخبر الله جل وعلا عنهم في عباداتهم، وآلهة العرب الباطلة التي كانوا يعبدونها، كانت متنوعة، فمنهم من كان يعبد الشمس والقمر، وذكر دليل ذلك، وهو قوله تعالى: ?لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ?[فصلت:37], وهذا النوع من العرب؛ طائفة كانت تعبد الشمس والقمر، ومن غير العرب أيضا، ومنهم من كان يعبد الشجر والحجر، ومنهم من كان يعبد الملائكة، كما قال جل وعلا ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ?[سبإ:40-41], وكان من الناس؛ من العرب وغيرهم يشرك بالملائكة ومنهم من كان يشرك بالأنبياء، عيسى عليه السلام، قال جل وعلا في حقِّه ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ?[المائدة:116], فأُشرِكَ بعيسى عليه السلام، وأُشرك بالصالحين قال جل وعلا ?إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ(101)لَا يَسْمَعُونَ حَسِيسَهَا?[الأنبياء:101-102], وقد جاء في سبب نزولها، أنه لما نزل قول الله جل وعلا ?إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ(98)لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا?[الأنبياء:98], فرح العرب بذلك، وقالوا سنكون مع عيسى، وسنكون مع العزير، وسنكون مع... مع، ثم نزل قول الله جل وعلا ?إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ(101)لَا يَسْمَعُونَ حَسِيسَهَا?[الأنبياء:101-102]. فتوجهوا للصالحين بالعبادات المختلفة للرجال من الأنبياء والرسل والصالحين، وتوجهوا أيضا للأشجار والأحجار ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20], توجهوا إلى الشياطين والجن؛ ?بَلْ كَانُوا

(156/18)

يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، ?وَأَنَّهُ كَانَ رِجَالٌ مِنْ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا?[الجن:6] هذه الأصناف عبادات العرب جاءت في القرآن، وحال العرب ظاهرة فيها، هل فرَّق الله جل وعلا في أمره لنبيه بين فئة وأخرى؛ فقال لهم: من عبد الأشجار والأحجار والأصنام والشمس والقمر قاتلوهم، وأما من جعل الصالحين والأنبياء شُفعاء، وجعل الصالحين والأنبياء قربة وزلفى إلى الله جل وعلا هؤلاء لا تقاتلونهم؟ لم يأتِ هذا التفريق؛ بل جاء الأمر واحدا وحكم على الجميع بأنهم كفار ومشركون، وقوتلوا، وأمر الله جل وعلا بقتال جميع تلك الفئات، وجميع أولئك المشركين؛ جاء الأمر بقتالهم بدون تفريق ?وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً?[التوبة:36], وهذا عامٌّ في الجميع، وهذه هي النتيجة، وما قبلها مقدمة، وإذا كان كذلك, كان لا فرق أن يعبد نبيا، أو يعبد حجرا، أو شجرا، أو أن يعبد جنيا، أو أن يعبد ملَكا، فالحال واحدة.
فمن أتى في هذا الزمان، وفرّق، وقال الصالحون إنما هم أولياء، ولهم مقام عند الله، والأنبياء لهم مقام وجاه، فإذا استشفعنا بهم فإن لهم جاه عند الله جل وعلا.

(156/19)

فنقول: وأي فرق بين عبادة هؤلاء الصالحين، والتوجه إليهم، وبين عبادة من عبد عيسى، أو عَبَدَ العُزير، أو عبد الصالحين الذين كانوا يُعبدون؟ أي فرق بين هذا وهذا؟ لاشك أن الحُكم على الجميع واحد، وهذه قاعدة يقينية من أنه لا فرق بين هذا وهذا؛ لأن المدار على عبودية القلب، فإذا قام في القلب التنديد والإشراك بالله جل وعلا، فسواء أكان المشرك به صالحا أو طالحا، كان نبيا أم لم يكن نبيا، كان شجرا أو كان ملكا، الأمر واحد؛ لأن القلب يجب أن تكون عبوديته لله وحده، وأن يكون دينه لله وحده ?أَلَا لِلَّهِ الدِّينُ الْخَالِصُ?[الزمر:3], ?قُلْ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي?[الزمر:14], وهذه العبودية من جهة العابد، لا ينظر فيها إلى من توجه إليه، فإن توجه لله الواحد الأحد فهو مخلص موحد، وإن توجه إلى غيره فإنه مشرك مهما كان ذلك الغير، ولهذا قال جل وعلا ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18] وقوله (أَحَدًا) يعمّ الجميع كما ذكرنا ذلك مرارا، وكقوله جل وعلا ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117], قال جل وعلا هنا ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ? (لَا بُرْهَانَ لَهُ بِهِ)، هذه صفة من عبد غير الله جل وعلا؛ في أنه لا برهان له بما عبد، وليس لها مفهوم لأن هناك ما يُعبد وثَمَّ برهان عليه، بل كلّ من عبد غير الله، ودعا غير الله فإنه لا برهان له على أحقِّية ذلك الغير بالعبادة أو بالتوجه.

(156/20)

فإذا نظرنا في هذا الزمن، الذين يعبدون الأولياء، ويعبدون القبور، والمشاهد، ويتوجهون إليها، والأنبياء، والرسل ويقولون مقامات ونحو ذلك للصحابة، أو في كل بلد ثَمَّ ضريح ويتوجه الناس إليه، ويشركون به، يقولون هذه ليست عبادة المشركين الأولين، لِمَ؟ قالوا: لأن هذه عبادة الصالحين، وأولئك إنما عبدوا الأصنام، عبدوا أحجار، كيف يكون ذلك، وقد قال جل وعلا في وصف أولئك المعبودين؛ ?أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ?[النحل:21], قال طائفة من المفسِّرين؛ كأبي الحيّان في تفسيره البحر المحيط، وقال غيره، إن هذه الآية فيمن يُبعث لأن الله قال (أَمْوَاتٌ غَيْرُ أَحْيَاءٍ) والذي يوصف بأنه ميت من كان حيا قبل ذلك، والأصنام التي هي من الأحجار والأشجار ونحو ذلك، لا توصف بأنها أموات غير أحياء، وإنما الذي يوصف بذلك من كان تحله الحياة ثم صار ميتا، فإنه يقال أموات غير أحياء، وبيّن ذلك أكثر حين قال (وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ) فإنها بحق من يبعث يوم القيامة للقاء الله جل وعلا.
فإذن هذا الذي يحتجُّ به مشركوا هذا الزمان، ومشركوا زمان الشيخ رحمه الله، وهذا في كلِّ مكان، يقولون إنما توجهنا إلى صالحين، وأولئك الأولون إنما توجهوا أيضا إلى صالحين، قالوا نطلب الوساطة ما طلبنا منهم استقلالا، نقول والأولون أيضا طلبوا الواسطة والقربة والشفاعة، ولم يطلبوا الاستقلال، فالحال هي الحال، وإن تغيرت الأسماء، وتغيرت الدعاوي، فالحال هي الحال، وما أشبه الليلة بالبارحة.
(((((
القاعدة الرابعة: أنّ مشركي زماننا أغلظ شركًا من الأوّلين، لأنّ الأوّلين يُشركون في الرخاء ويُخلصون في الشدّة، ومشركوا زماننا شركهم دائم؛ في الرخاء والشدّة. والدليل قوله تعالى: ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65].

(156/21)

هذه نتيجة، قاعدة، هي نتيجة لما سبق، يعني مرتبة على ما سبق، إذا تقرَّر أن المشركين في هذا الزمان من جنس المشركين في كل زمان، من جنس مشركي الجاهلية، وإن كانوا ينتسبون إلى الملة، والإسلام، ولهم صلوات، ولهم تعبدات، إذا كانوا من جِنسهم، والشرك الذي فعلوه هو الذي فعله الأولون، فربما [زادت الحال]، وهو الذي بيّنه الشيخ في هذه القاعدة؛ بأن مشركي هذا الزمان أغلظ شركا من مشركي أهل الجاهلية، لِمَ؟ لأنّ الله جل وعلا وصف أهل الجاهلية بأنهم يُشركون في الرخاء، وأما في الشدة فإنهم يوحدون، قال جل وعلا ?وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ ثُمَّ إِذَا مَسَّكُمْ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ?[النحل:53]، إليه، يعني دون ما سواه ?فَإِلَيْهِ تَجْأَرُونَ(53)ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ(54)لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ? قال جل وعلا -في بيان حالهم في البحر-?حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمْ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ(22)فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ?[يونس:22-23], وقال جل وعلا ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65], وفي الآية الأخرى ?[وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ] (1) فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ?[لقمان.32], إذا تأملت الحال والحال، فأولئك يشركون في حال الرخاء، وأما إذا مستهم البأساء ومستهم الضراء؛ فإنهم يخلصون ويوحدون؛ دعوا الله مخلصين له الدين، أما مشركوا هذه الأزمنة؛ فإنهم إذا مسهم الضر فزعوا إلى العيدروس أو الحسين، أو البدوي، أو إلى المرغناني، أو إلى...أو إلى.....إلى آخر أنواع
__________
(1) الشيخ قال وإذا ركبوا في الفلك دعوا الله... ولعلها التي في سورة لقمان التي فيها وإذا غشيهم موج كالظلل دعوا الله مخلصين... الآية.

(156/22)

الناس، أو الموتى الذين يتوجهون إليهم، إذا مستهم الضراء فزَعوا إلى الأشجار وإلى أحجار ونحو ذلك، وهذا لا شك أنه أعظم من شرك الأولين؛ لأنهم يشركون في الحالين، والمشركون الأولون يشركون في حالٍ واحدة، ويتذكرون في الحال الثانية، ولكن من يفقه هذا؟ ومن يفهم هذا؟ ومن يشِفُّ عليه هذا الأمر حتى يكون يقينيا عنده, لا مراء فيه، ولا لبس؟ لأن بعض الناس قد يقول هؤلاء يصلون، و يزكون، ويصومون، فكيف يكونون أغلظَ شركا من الأولين، نقول العمدة على أصل الدين؛ لأن هذه العبادات بلا توحيد لا تنفع، كما ذكرنا في أول الكلام، كما لا تنفع الصلاة بلا طهارة، فإذا كان هناك عبادات عظيمة ومع الشرك فإنها لا تنفع ولا تُقبل، فكيف إذا كان يُشرك في حال الرّخاء وفي حال الشِّدة؟ وقد ذكر بعض العلماء، أنه لقِي رجلا من أهل الطائف، قبل انتشار الدعوة هناك ومعرفة الناس بالدعوة والتوحيد، فقال له هذا: هؤلاء أهل الطائف إذا جاءتهم شدة فزعوا إلى ابن عباس، ولا يعرفون الله. فقال الآخر له: معرفة ابن عباس تكفي. وهذا نوع من أنواع الشركيات التي تغلغلت في النفوس، نَسُوا معها الله جل وعلا في الرخاء، وفي الشدة، إلا ما نذر، وهذا كثير, كثير اليوم، فحرِّك ترى، والناس في عجب في هذا الأمر، فالله جل وعلا أنعم علينا في هذه البلاد، أننا لا نرى ولا نسمع ما يقلقنا من هذه الأمور الشِّركية، والكفر الأكبر، والشرك الأكبر، بالله جل وعلا، ومن ذهب إلى البلاد التي تكثر فيها الشركيات؛ كبعض جهات مِصر، وبعض جهات السُّودان، وأفريقيا، وبعض جهات الباكستان، والهند، ونحو ذلك، والعراق، وسوريا، ونحو ذلك، رأى عجبا، والناس يتوجهون إلى هذه الأضرحة، وإلى مدافن الأولياء، بل وغير الأولياء، ويعتقدون فيهم الاعتقادات، جعلوا لهم نصيبا من الإلهية، والله جل وعلا له الحق الأعظم في إخلاص الدين له، وأعظم ما يستحقه جل وعلا أن يُعبّد القلب له، وأن لا تكون ثَمّ عبادة إلا له سبحانه دونما سواه، كما قال جل وعلا ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]، وقال جل وعلا في الحديث القدْسي «أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري، تركته وشركَه»، فإذا كان هذا في الرياء، يقصد المرء بالعمل غير الله جل وعلا؛ يقصد رؤية فلان، فكيف بالتوجه بالعبادة لغير الله جل وعلا، كأنْ يدعو غير الله، وأن

(156/23)

يستغيث بغير الله، أو أن ينذر لغير الله، أو أن يذبح لغير الله، أو أن يستعيذ بغير الله بما لا يقدر عليه إلا الله، أو أن يستغيث بغير الله فيما لا يقدر عليه إلا الله، التوجه إلى الموتى والاعتقاد فيهم، ويسمّون ذلك بالسر؛ يُقال روح هذا السيد فيها سر، لهذا يجعلون مكان الروح كلمة سر؛ فيقولون هذا له سر، وقدّس الله سرّه؛ لأنهم يجعلون لأرواح أولئك أسرارا، وروحه ليس فيها سر، إلا سِرُّ صنعها وخلقها من الله جل وعلا، أما أنها تغيث من استغاث بها، أو تُعطي من طلب منها، فهذا كله ليس إلا إلى الله جل وعلا، ?إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنْ الَّذِينَ اتَّبَعُوا وَرَأَوْا الْعَذَابَ وَتَقَطَّعَتْ بِهِمْ الْأَسْبَابُ?[البقرة:166], وقال جل وعلا -مخبرا على حال الكفار في النار- ?تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ(97)إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ?[الشعراء:97-98], قال العلماء ما سوَّوهم بربِّ العالمين في أنهم يخلقون، ويرزقون، ويُحيون، ويُميتون، وإنما سوَّوهم برب العالمين في العبادة، في أنْ توجهوا لهم ببعض العبادة، فصاروا مسوِّين لهذه الآلهة الباطلة بالله جل وعلا في استحقاق العبادة، لأنهم عبدوا الله، وعبدوا غيره، فساوَوْا الخلق بالخالق جل وعلا، وهذا أبشع ما يكون من الظلم، وأقبح ما يكون من الاعتداء على حق الله جل وعلا، إذ حقه سبحانه وتعالى إجلاله، وتعظيمه، وتوحيده، والإخلاص له، والاعتراف له بكل كمال، ووصفه جل وعلا بنعوت الجمال والجلال والكمال، وسَل رؤية النفس, وأنه ليس ثَم خير إلا منه سبحانه، وليس ثَم اندفاع شر إلا منه سبحانه، فنحن إنما نتقلب بفضل الله وبنعمته.
فهذا الأمر إنما يعود إلى أصل تلك الدعوات الثلاث.
نسأل الله جل وعلا أن يجعلنا ممن إذا أعطي شكر، وإذا أبتلي صبر، وإذا أذنب استغفر، وصلى الله وسلم وبارك على نبينا محمد.
(((((
قام بتفريغ هذا الشريط سالم الجزائري

(156/24)


شرح الموقظة - صالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

إن الحمد لله تعالى نحمده، ونستعين به ونستغفره، ونعوذ بالله تعالى من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادى له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله 0
أما بعد000
فإن اصدق الحديث كتاب الله تعالى، وأحسن الهدى هدى محمد صلى الله عله وسلم وشر الأمور محدثاتها، وكل محدثة بدعه، وكل بدعة ضلاله، وكل ضلالة في النار0
00 فهذه مجالس نسأل الله تبارك وتعالى أن يتممها لنا بالخير في علم مصطلح الحديث، من كتاب الإمام الحافظ الناقد شمس الدين الذهبي المسمى بالموقظة في علم الحديث، وقبل الدخول في هذا الاصطلاح، لابد من تمهيد عن أهمية هذا العلم، وعن أفضل السبل إلى دراسته0
فإن هذا من أعظم الدوافع إلى متابعة هذا العلم بل إلى متابعة أي علم لان الإيمان بالشى لا يكون إلا بعد تصوره 0
فعلم الحديث يسميه اهل العلوم بأنه علم خادم، وبقية العلوم مخدومة، وهنا يظهر لك خطورة هذا العلم وأهميته 0 فالعلم الخادم كل العلوم تحتاج اليه وهو لا يحتاج اليها، فمثل الرجل المنعم الذي لا يستطيع أن يعمل كوبا من الشاي، فلو غاب عنه الخادم لا يستطيع أن يأكل ويشرب، إذن هذا هو الخادم، ووجود الخادم هو حياة الانسان0
كذلك كل العلوم تحتاج الى هذا العلم المبارك ولعل من أعظم أبواب الخلل التي دخلت منها الفوضى إلى المسلمين أنهم تنحوا عن هذا العلم، ولو يولوه الاهتمام الذي يليق به0
فكم من الآفات دخلت جميع الكتب على اختلاف أنواعها بسبب إهمالها لعلوم الحديث0

(157/1)

فنجد مثلاً علم الفقه، والفقه أدلته معروفه، وأول دليلين من أدلة الفقه هما الكتاب والسنه0 فإذا كان الكتاب محفوظ بحفظ الله تبارك وتعالى له بلفظه ومعناه، فإن السنة محفوظة أيضا لأن الوحي قران وسنه، كما عليه جماهير العلماء من المحققين، قال تعالى (إنا نحن نزلنا الذكر وإنا له لحافظون)، فالذكر قران وسنه، لكن الله تبارك وتعالى يصرف الرواية أحيانا بالرواية لمعنى، ولان حدود قبول الرواية حدود إجتهاديه، فما يصححه ذاك يضعفه غيره، فالسنة محفوظة في الجملة، بحيث لا نقول أنه ضاع على آلامه حكم شرعي لاتعرفه إلى قيام الساعة، ويكون هذا الحكم مما تحتاج إليه الامه في عقيدتها أو في عبادتها، فعلم الفقه لا يكون إلا بعد ما يتعلم السنه0
أي لا يكون إلا بعد العلم بصحة الراوي، فنحن لا نستطيع إن نحتج بحديث ضعيف في اى حكم شرعي كما عليه جماهير المسلمين، ولم يخالف في هذا احد-فيما اعلم-إلا ابن الهمام الحنفي رحمه الله صاحب(فتح القدير شرح العاجز الفقير ) في الفقه الحنفي، فقد صرح بقبول الحديث الضعيف في الأحكام الشرعيه، لكن كلامه له وجه0
فالعلماء متفقون على ان الحديث الضعيف لا يحتج به في شي من الأحكام الشرعية، إنما اختلفوا في فضائل الأعمال إلا هذا الامام0
وقد يمكننا أن نرد هذا القول ردا صريحا بإجماع العلماء، لكن العلماء قالوا ( حمل قول العالم على وجه مقبول أولى من رده) 0
فان استطعنا أن نحمل كلام ابن الهمام على وجه مقبول، لا يتنافى مع قول العلماء فهذا هو الأصل، مراعاة لعلم هذا العالم مع انه لا يتكلم بالجزاف0
أما إذا لم نجد وجه نحمل عليه قول هذا العالم فإننا حينئذ نرده ونقول أنه أصاب أجرا واحدا0

(157/2)

وأما عن المحمل الذي نحمله لابن الهمام الحنفي عليه في قوله بان الحديث الضعيف يحتج به في الأحكام الشرعية، وكذلك من قال بقوله ممن أعلمهم أن مقصو دهم هو الحديث الضعيف الذي إشتف بالإجماع، فحينئذ يكون الاعتماد على الإجماع، اما ذكر الحديث الضعيف فيكون شكلا فقط0
ومثال ذلك ما رواه ابن ماجه وغيره بسند ضعيف جدا عن أبى أمامه رضي الله عنه أن النبي صلى الله عليه وسلم قال ( الماء طهور، إلا ما غلب على لونه أو طعمه اوريحه) هذا الحديث ضعيف جدا من جهة السند، وقال الأمام الشافعي لا اعلم أهل الحديث يثبتون مثله0
لكن نحن نعلم أن الفقهاء يشترطون في الماء المطلق الذي يصح التطهر به أن لا يتغير احد أوصافه الثلاثة من اللون والطعم والرائحة، فالاحتجاج بهذا إنما مستنده الإجماع وليس مستنده الحديث، فالاعتماد على الحديث إنما هو شكلي محض0
فقد اعتمدنا في إثبات الحكم على إجماع العلماء، وهو أن الماء طهور إلا ما غلب على طعمه أو لونه أو ريحه, وعلى هذا حمل كلام ابن الهمام الحنفي رحمه الله تعالى0
وعلى هذا فان الحديث الضعيف لا يحتج به في الأحكام الشرعيه0
وكذلك حديث على ابن أبى طالب الذي رواه الحارث الأعور عنه- وهو واهن- أن النبي صلى الله عليه وسلم ( قضى بالدين قبل الوصية)
وإجماع العلماء أن يقضى دين الميت قبل توزيع التركة، لان هذا المال أحق أن ينتفع به الميت، فكيف يقسم هذا المال على الورثة ثم يعذب هو به، بل يجب أن يقضى دينه أولا لأنه هو الذي جمعه فهو أحق من ينتفع به، فيكفى إجماع العلماء على قضاء دين الميت قبل توزيع التركة على اصحابها0
فهذا الحديث وإن كان ضعيفا جدا إلا أن الإجماع جرى على مقتضاه، وعلى ذلك فيكون حقيقة الإجماع على المقتضى وليس على الحديث الضعيف0
فإذا علمنا هذا فانه لا يصح الاحتجاج بحكم إلا بعد ثبوت هذا الكلام عن صاحب الشرع صلى الله عليه وسلم0

(157/3)

ومعرفة صحة الحديث من ضعفه يلزم الدخول على علوم الرواية، وذلك بالمرور على المحدثين فإن اثبتوا ان الحديث صحيح حينئذ يبدأ دور الفقه، أي أن دور الفقه لا يكون الأبعد دور المحدث الذي يعلم أصول الحديث0
إذا لابد من مصطلح الحديث أولا، فعلم الفقه يحتاج إلى علم أصول الحديث وعلى هذا فان علم أصول الحديث خادم ولم الفقه مخدوم، وكذلك التفسير، فهناك أحاديث فسر بها النبي صلى الله عليه وسلم بعض الآيات تفسيرا مباشرا، وهناك بعض الأحاديث ورد فيها تفسير لكلمة وردت في بعض الآيات، لكن لم ينزل هذا الحديث على الايه، بمعنى أن الرسول صلى الله عليه وسلم ما قال هذا الحديث ليفسر الايه، فقد ذكر مثلا ( الران) بأنه شي يضرب على القلب، فإذا تلونا قوله تبارك وتعالى .
( كلا بل ران على قلوبهم ما كانوا يكسبون) نعرف من الران الذي كان في الحديث أننا نستطيع أن نفسر كلام الله تبارك وتعالى بما ورد في الحديث0الا إذا كان هذا الحديث قيل لخصوص هذه الايه0
وهناك تفسيرات عن الصحابة والتابعين، فإذا كنا نعتبر ان قول الصحابة حجه إذا لم يخالفوا فيه، اواذا وافق عليه الصحابة نحو ما هو مفسر في أصول الفقه، وأننا نلتزم بأقوال هؤلاء الصحابة الذين كانوا أشد الناس وأحسن الناس فهما وأن قولهم أولى من قول كثير من المتاخرين00
حينئذ يجب ان نعلم ثبوت ذلك عن الصحابي الذي يصير كلامه حجة بعد ذلك أم لا0
ولا يكون هذا إلا بالنظر في الأسانيد التي هي من اختصاص المحدث، دون غيره0
فكم من أقوال واهية ساقطة نسبت إلى ابن عباس رضي الله عنهما، والسند اليه لا يصح، فهناك صحيفة عريضة نسبت إلى بن عباس رضي الله عنه ولم يقل منها حرف واحد، فهي منسوبه إلى ابن عباس0

(157/4)

وجل هذه الصحيفة منشوره، بل كلها منشوره في كتب المفسرين، ويقولون قال ابن عباس كذا وكذا ولم يقله ابن عباس رضي الله عنه، فكثير من الناس يحتج به على أساس انه قول بن عباس وهو ترجمان القران وان النبي صلى الله عليه وسلم دعا له، ولكنه لم يصح عنه، وعلى هذا فلا نستطيع أن نقول: قال بن عباس رضي الله عنه كذا، إذن لابد من النظر في الأسانيد هل هذا قاله ابن عباس أم لا ؟
ولذلك لابد من المرور على مصطلح الحديث، وكذلك الكتب التي صنفها المؤلفون فإننا لا نستطيع ان نثبتها لأصحابها إلا بالنظر في الاسانيد0
فكم من كتب تكلم فيها أهل العلم ونفى إثباتها إلى أصحابها
ككتاب " الصلاة " لأحمد بن حنبل فلإمام الذهبي رحمه الله يقول احسبه موضوعا على الإمام 0
وككتاب " الرد على الزنادقة والجهميه " فلإمام الذهبي يجزم انه موضوع وما قاله الإمام إنما ألفه مؤلف ونسبه إلى الإمام احمد رحمه الله تعالى0
وكذلك كتاب الحيدة لابن الكنانى، فقد تكلم الذهبي فيه وقال احسبه موضوع والحقيقة اننى اطلعت على نسخه في الجامعة الإسلامية في المرة الماضية وقد وجدت المحقق الدكتور على ناصر الفقهيى وجد سند أخر 0
والعجيب ان المناظرة ممتازة لكن لماذا قال الذهبي رحمه الله أنها موضوعه؟
لأنه تفرد ينقل هذا الكتاب رجل كذاب، متروك، فإذا كانت قصه مثل هذه تتوافر الهمم والدواعي على نشرها لأنها ما أجرا ما يمكن ان يقراه الإنسان في مثل هذه الفتنه الصماء العمياء التي ما ثبت فيها إلا قلائل، لاسيما انه في نفس ألقصه ان عبد العزيز الكنانى أقام الحجة على المأمون وعلى بن داود ووافق المأمون واقتنع بر اى عبد العزيز، آذن لماذا لم يرجع المأمون عن قوله إذا كان يقول له صدقت ياعبدالعزيز، صدقت ياعبدالعزيز0

(157/5)

أضف إلى ذلك ان الذين جلدوا في فتنه خلق القران الكريم كثره، ونعرف أسماء لها مصنفات وليس لها رواية، مالها إلا أنها جلدت في هذه الفتنه مثل محمد بن نوح الشاب الذي مات في الحديد فإذا حفظ لنا اسمه محمد بن نوح مع انه لم يفعل شيئا سوى انه مات في الحديد، وليس له مصنفات يعرفه المسلمون بها0
فكيف بهذه المناظرة التي وقف عبد العزيز بالمسجد وحصلت المناظرة آفلا تطير بالأسانيد المتواترة، لاسيما وقد افلح عالم من علماء ألسنه في إقامة الحج على المأمون وأبى داود، فكيف يتطرد بهذا الأمر العظيم رجل كذاب 0
فمن المعروف عند العلماء ان الأمر إذا كان مشتهرا، تتوافر الهمم والدواعي على نقله لم ينقله إلا واحد لاسيما إذا ا كان مسروق فان هذا من أعظم القوادح فيه0
فقد وجد المحقق الفاضل لهذه النسخة –وأتمنى ان تكون صحيحة إلى مؤلفها – إسناد أخر عند ابن بطه لهذه المناظر لكن ابن بطه ما ساق الكتاب كله، إنما ساق بعض الكتاب، حينئذ لا نحكم لكل مؤلف للكتاب بهذا الإسناد الذي روى بعض الكتاب، وهذه تسمى عند المحدثين شهادة قاصره0
فإننا نحتاج إلى متابعه تامة، لان هذه المتابعة تعتبر قاصوه، ولذلك فإن الإسناد هو احد الأشياء التي نثبت بها صحة الكتاب0
فلذلك لما جاء د0 ذكر مبارك عندنا في مصر ونفى نسبه كتاب ألام إلى الإمام الشافعي رحمه الله ليس له مؤلف اسمه ألام حاجوه بالأسانيد، وأثبتوا خطأ مقالته بالأسانيد والسماعات الكثيرة على كتاب الأم للإمام الشافعي رحمه الله تعالى0
آذا حتى علم الحديث يتدخل في إثبات الكتب إلى أصحابها، ولذلك يتشكك العلماء إذا وجدوا كتابا يطبع لأول مره وليس له إسناد، ولم يقره الجامعون لكتب العلماء مثلا، مثل كتاب كشف الظنون، وهذه الكتب التي تعنى بذكر الكتب المخطوطة أو كل عالم وماله من الكتب0

(157/6)

فإذا وجدنا ان بعض الكتب منسوبه لبعض العلماء، ففتشنا في كتب الفهارس فلم نجد لهذا الكتاب ذكرا تحت اسم مصنفه، ولم نجد له إسناد على لوحه الكتاب، فالإنسان يحيك في صدره من ناحية هذا الكتاب، هل يا ترى ينسبه إلى مؤلفه أم لا؟
ولذلك كانت العناية بالإسناد عناية عظيمة جدا، وكان مبدأ العناية بالإسناد لما حصلت الفتنه الكبرى بافتراق الامه بعد مقتل عثمان رضي الله عنه، وبد المسلمون يتمزقون مزقا، ويتفرقون فرقا0
وكانت كل فرقه تبحث في كلام النبي صلى الله عليه وسلم عما يؤيد دعواها، وأنها على الحق وبعض الفرق لم تكن تستطيع ان تستخرج من الأحاديث ما يؤيد بيعتها فكانت تفتري الكذب . . .
وكما قال بن عباس رضي الله عنهما: كان الواحد إذا قال: قال رسول الله صلى الله عليه وسلم امتدت اليه أعناقنا، وأصغت اليه آذاننا، فلما وقعت الفتنة، وكثر الكذب قلنا لهم سموا لنا رجالكم0
فبدا الاهتمام بالإسناد منذ هذه الفترة المبكرة في حياة المسلمين، وصارت هذه سنه حتى ان الرجل إذا أراد ان يتسول افترى على النبي صلى الله عليه وسلم، وأتى بإسناد لكلامه، لمعرفته ان الإسناد مهم جدا0
فكان الرجل إذا قال حدثنا فلان عن فلان كان يبدى مهابة، ولذلك يذكرون ان رجلا كان يتسول المال من الناس، فلم يعطوه، فلما لم يعطوه قال حدثني يزيد بن هارون عن فلان عن فلان أن النبي صلى الله عليه وسلم قال ( إذا سال سائل ولم يعطه الناس فكبر عليهم ثلاثة) فلما سمع الناس هذا الكلام أعطوه المال، فأخذه وانصرف، وإذا بيزيد بن هارون آت فاستوقفوه وقالوا له: حديث حدثه رجل عنك عن فلان عن فلان عن النبي صلى الله عليه وسلم انه قال كذا وكذا، فقال كذب عدو الله ما سمعت بهذا، فهذا لرجل كان يعرف، أن الأسانيد مهمة لذلك كان يفترى 0

(157/7)

وكذلك القصة التي ذكرها ابن الجو زى وان كان بعض العلماء انكرها كالذهبي وغيره، أن احمد بن حنبل ويحيى بن معين رحمهم الله دخلا مسجد من مساجد الكوفة ودخلا في الصلاة، فإذا برجل قاص يقص على الناس وكان عادة القصاص إنهم يأتون بالأسانيد، وكانوا يوهمون الناس بهذه الكلمة التي يقولون فيها روينا من غير وجه، فيظن الجالس أن عند وجوه كثيرة لكنه اختصرها بهذه الكلمة، قال الرجل حدثني احمد بن حنبل وبن معين قالا حدثنا فلان عن فلان أن النبي صلى الله عليه وسلم قال من قال لا اله إلا الله خلق الله له بكل كلمه طائرا، له سبعين ألف راس، ولكل راس سبعين ألف منقار، في كل منقار سبعين ألف لسان، كل لسان يستغفر الله لهذا الرجل بسبعين ألف لغة0
وكان بعد أن ينتهي من الدرس، يأخذ الأموال التي قد جمعها له الناس وينصرف، وكان يحيى بن معين رحمه الله جرئيا، ما يخاف في الحق لومة لائم، وكان يواجه الناس بما يكرهون، ( ولذلك كما قال أبى زرعه لا ينتفع بابن معين في الرواية لكلامه في الناس) ولذلك لا تجد بن معين كثيرا في الأسانيد، لأنه ما من راوي إلا وله فيه كلام، فمن كثرة كلامه في الناس يكرهونه فكانوا لاياخذون عنه الحديث 0
فلما سمع بن معين القاص يقول أن احمد بن حنبل ويحيى بن معين حدثوني تعجل في صلاته وناداه فجاءه الرجل متوهما أنه سيعطيه مالا فقال له يحيى بن معين من حدثك بهذا الحديث؟ فقال حدثني احمد بن حنبل ويحيى بن معين، فقال هذا احمد بن حنبل وأنا يحيى بن معين وما سمعنا بهذا ! فقال الرجل كنت أسمع ان يحيى بن معين أحمق ، أو تظن أن في الدنيا لا يوجد احمد بن حنبل ويحيى بن معين غيركما، لقد كتبت عن سبعة عشر احمد بن حنبل وبن معين فوضع احمد يده في كمه يكتم ضحكه، فنظر اليه الرجل، وقال احمد له دعة يقوم فقام كالمستهزى بهما0

(157/8)

وقد كان يشددون على هذه الأسانيد حتى ان الزهري سمع مره أن بن أبى فروة يقول قال رسول الله صلى الله عليه وسلم، بدون ذكر إسناد –فقال الزهري: قاتلك الله بابن أبى فروه تحدثنا بأحاديث لاخطام لها ولا ذمام، أين الخطام ؟ أين الزمام؟ الإسناد بالنسبة للمتن كالخيطان بالنسبة للبعير، فيوشك البعير الذي لاخطام له أن يتوه منك ولا تقدر عليه0
وهذا نفس كلام ابن المبارك رحمه الله الذي قال: لولا الإسناد لقال من شاء ما شاء لولا ان يعلم أننا سنقول له سمي لنا ويعلم انه يكشف لكان كل الناس افترى وتكلم 0
وكان الناس يحرصون على الأسانيد وكانوا يقدمون لها بالأسانيد، ويحكون ان رجلا كان يسمى العتابى، وكان محدث قاص ببلاد الشام رآه راء يأكل على قارعة الطريق فقال له إلا تحتشم إلا تستتر من الناس وهم يمرون عليك؟ فقال له أرأيت إن كان في بيتك بقرا كنت أن تحتشم أن تأكل أمامها؟ قال: لا
قال انتظر حتى اثبت لك أنهم بقر، ودخل المسجد وأخذ يقص عليهم ويقول: روينا من غير وجه أن النبي صلى الله عليه وسلم قال من بلغ لسانه أرنبه أنفه دخل الجنة فما من واحد إلا وقد اخرج لسانه يريد ان يمس به أرنبة انفه0 فقال: أولم أخبرك أنهم بقر!!!!
وقد كان بعض الذين يتقربون إلى الخلفاء أو إلى الولاة، وقد كان الولاة يحرصون على ذكر الأحاديث بالاسانيد0
فقد كان بعضهم إذا أراد أن يتقرب إلى الوالي كان يفترى بحديث بسنده0
فكما يحكى عن إبراهيم بن عثمان أنه قيل له إلا تنظر إلى المعلمين كيف يضربون الأولاد وبينما رجل يكلمه حتى دخل ابن إبراهيم هذا عليهما وهو يبكى، فقال له مالك يا بنى، قال: ضربني الأستاذ!!! قال هكذا0
حدثني عكرمة عن بن عباس ان النبي صلى الله عليه وسلم قال ان شراركم معلموكم اقلهم رحمة على اليتيم، وبعضهم أغلظهم على المسكين0

(157/9)

فهذا الرجل ألف حديثا عن عكرمة عن بن عباس لأجل هذا الذي حدث لولده فنظرا لمثل هذه الافتراءات التي دخلت على الأحاديث، علماء الحديث نصبوا أنفسهم في الذب عن سنة النبي صلى الله عليه وسلم0
فكم تعبوا في التفتيش عن أحوال الرواة، وكم ركبوا الليل والنهار في البحث عن ترجمة راو أوعن كلام العلماء فيه، وهذا الكلام مدون ألان في اسفار0
فأنت لا تدرى مثلا كيف قال بن معين في الراوي ثقة!!
كم من الروايات قابلها بأحاديث الثقات حتى وصل إلى هذا الحكم0
وكان هؤلاء الرواة يرون مئات الألوف من الروايات التي يعرضها الراوي على أهل الطبقة حتى يصير عنده قناعة بالحكم قد تصل إلى عشرة ألاف من رواية0
فمثلا قول بن معين وغيره كالنسائي وأحمد وغيرهم في راو أنه ثقة لإانهم ما توصلوا إلى هذا الحكم إلا بجهد كبير في روايات هذا الراوى0
فهؤلاء العلماء تعبوا جدا في ضبط أحاديث النبي صلى الله عليه وسلم 0
وهذا الخلل الذي نراه في شتى العلوم الإسلامية من فقه وتفسير وعقيدة، ونحو ذلك كله بسبب أحاديث ضعيفة أو موضوعة0
فهذا الرجل الذي أراد ان يصنف في الفقه لما استشكل عليه حديث موضوع يعارض حديث صحيح، فاضطر إلى ان يجمع بينهم وهو لا يدرى ان هذا الحديث موضوع، فكم من الصفحات سودها وكم من الوقت ضيعه هذا الرجل ليجمع بين الحديث الموضوع والحديث الآخر الصحيح، لاشك انه انفق وقت كثير0
ولعله يبطل دلالة الحديث الصحيح إذا كان الحديث الموضوع أخص في الدلالة منه (من الحديث الصحيح) يقول هذا الحديث تخصص بذاك، والمخصص ساقط لا قيمة له0 فلو علم هذا الرجل أن هذا الحديث موضوع لأرح نفسه من هذا البحث كله، وكم في كتب الفقه من أحكام ساقطة، أساسها الحديث الضعيف والموضوع0
فلو أن الذين يكتبون في الفقه كانت لهم عناية بالنظر في الحديث لوجدنا الفقه على الحنفية السمحة فلا يشعر الإنسان بمشقة أبدا وهو ينفذ هذا الحكم0

(157/10)

هناك أناس يقولون نأخذ بالاحوط، ومعنى ذلك انه يأخذ بالأشد، فإذا ندبتك إلى الأخذ بالاحوط فالاحوط، إنما أندبك إلى الأخذ بالأشد فالأشد، وإذا بك تفاجآ في نهاية المطاف ان هذه ليست حنيفية سمحة، إذن أين اليسر؟
والله عز وجل يقول ( وما جعل عليكم في الدين من حرج)
وبن اليسر الذي اقرأه في قوله صلى الله عليه وسلم ( عليكم بالحنفية السمحة) أو ( بعثت بالحنفية السمحة) إلى أخر هذه الأحاديث التي تدور في هذا الفلك، قد يدفعك إلى القول بالاحوط حديث ضعيف أو موضوع0
ولذلك كان إهمال هذا العلم جر وبال كثيرا جدا على المسلمين ولوسالنا بعض الناس وقلنا له عد لنا علماء الحديث في هذا العصر؟ تجد ما يستطيع أن يعد عشرة علماء راسخين في الفن، بل قد اجزم وأقول ما يستطيع ان يعد خمسه ( اقصد العلماء الراسخين) ولاشك أن المشتغلين بالفقه أكثر من المشتغلين بالحديث00 لماذا؟
لان الدولة الاسلاميه لما كانت تبنى مدرسه كانت تنصب عليها قاضيا أو فقهيا، فكان الناس يقبلون على دراسة الفقه تأميلا للوظيفة اما المحدثين لم يكن لهم فيها عمل لذلك لم يكن لهذا العلم عائدا كوظيفة، لذلك اعرض الناس عنه ولا يزال يعرضون عنه حتى صار كالعدم تقريبا0
وابن الجوزى رحمه الله المتوفى سنة خمسمائة تسعه وتسعين تكلم عن هؤلاء في آخر القرن السادس الهجري كان يقول كانوا إذا عدوا قليلا فقد صاروا اعز من القليل فما بالك بعصرنا !! . . . .
نسال الله تبارك وتعالى أن يعصمنا من هذه الفوضى التي دخلت في كلام النبي صلى الله عليه وسلم إذا دخل كثير من الصغار، ولجوا من باب الكبار0
فلا يكاد الطالب يدرس كتابا مختصرا حتى يخرج من يخرج من تخريج الأحاديث ويتكلم عن التصحيح والتضعيف ويناطح الجبال الرواسخ0

(157/11)

وأسهل شي عنده ان يقول لا نعلم دليلا، وكأنه قضى بالجهل على مخالفه وعلم الحديث لابد فيه من الملكة وهذه مهمة جدا وهى ما يسميها العلماء بالاستقراء، والاستقراء يكون من كثرة القراءة . . .
وانا اعرف رجل يعمل طبيبا، والطبيب من أفضل الناس دخلا ماديا ولما رأى أن تخريج الأحاديث أحسن من الطب، فترك الطب وعمل محققا!!
هناك رجلا من العلماء قال: لوددت لواني أدركت أبى حمزة الكاتب فقطعت يده!
قالوا لماذا؟ قال لأنه انتقى أطايب الكتب فجمعها في كتاب واحد، فزهد الناس ان يطالعوا الكتب0
ولذلك فان هذه الفهارس العلمية التي خرجت بكثرة لعلوم السنة أحدثت من الشر في اعتقادي أكثر من المصلحة لأنها أدخلت غير المتخصصين في العلم، فقد تجد الآن بعض الطلبة الصغار تبجحون على المشايخ الكبار بكثرة عدد المصادر كأن يقول لك مثلا أن الشيخ الالبانى رحمه الله خرج هذا الحديث من عشرة مصادر فقط، اما أنا فقد خرجته من أربعين مصدرا0
طيب مالذى جئت به زيادة أربعين مصر من طريق الزهري عن عروة عن عائشة إذن أنت لم تضيف شيئا إلا ذكر المصدر، وهذا ليس له كبير قيمة إذ لم يكن في المصدر زيادة في المتن وزيادة في الإسناد سماع لمدلس أو متابعة لضعيف أو نحو ذلك لسهولة ---- كتب ألسنه لغير المتخصصين0
الشيخ احمد شاكر أبو الأشبال رحمه الله في مقدمة كتاب مفتاح كنوز السنة قال وهو في غاية الفرح بالكتاب لقد ظللت ابحث عن حديث في الترمذي خمس سنوات .
فإذا كان هذا رجل متخصص ويعذب عنه حديث في الترمذي وكتاب الترمذي هذا من الكتب التي قراها على والده، فما بالك بغيره ممن لم يقرا مثل هذه الكتب الأخرى وهذه الفهارس العلمية كانت غير موجودة إنما كان أصحاب الحديث يصنعونها لأنفسهم، والله ما دخل واحد في هذا العلم، لأنه علم صعب جدا يستعصى على احد لكثرة كتبه وجزئياته0
ونحن ألان عند نظرنا في حال من يمارسون علم الحديث الآن نجد إنهم كثرة ولكن لأملكه لأحد منهم .

(157/12)

قلة قليلة جدا كالشعرة البيضاء في جلد الثور الأسود هم الذين يحسنون صنعة الحديث في هذا العصر والباقون عاله وسرا ق ونقله .
وينبغي على طالب العلم ان يعلم قدر العلماء وهيبتهم فقبل ان يقول فلان مخطى فينبغي ان يعرف حجم فلان هذا0
فأنت حينما تأتى على هؤلاء الصغار تجده يقول أن الإمام الترمذي متساهل!!!
هل يجوز لمقلد ان يحكم على مجتهد؟ الجواب:لا وما حجمك أنت بالنسبة للإمام الترمذى0
ان كان الإمام الذهبي رحمه الله قال: لا يجوز للعلماء ان يعتمدوا على تفسير الترمذي هذا لان الذهبي إمام مجتهد له مواصفات اختلط الحديث بلحمه وشحمه وصار له فيه أعظم ملكه فإذا ما قال هذه الكلمة في حق الترمذي رحمه الله تكون مقبولة اما أنت ان تأتى فترمى العلماء المجتهدين فهذا نوع من الجراءة على العلماء وابسط شي عنده هو ان يقول لا اعلم له دليلا وهذا القول يستطيع ان يقوله اى إنسان في الدنيا لأنه لا يعلم شي فعلا0
وعلى هذا فان الصحوة الموجودة ألان لها بعض البركات، وهى لفت النظر إلى، العلم كن فتحت باب خلل عظيم على كتب السنة، وطعنوا على العلماء وصار اى واحد غمر من هؤلاء يستطيع بمنتهى السهولة الجرأة على العلماء، وهذا بسبب عدم وضع ضوابط في أدب طلب العلم0
فينبغي ان يحجم طالب العلم، وليس عيبا ان يحجم، بل لابد ان يحجم0
وكم رأينا نماذج كثيرة من العلماء الذين كانوا يقسون على الطلبة ومع ذلك كان الطالب محب ومقبل على العلم0 لأنه يرى ان تجرع الذل ساعة في طلب العلم خير من تجرع الذل طول العمر في الجهل، لان تذل ساعة بين يدي المعلم ثم تصبح بعد ذلك عالم، خير من ان تعيش في ذل الجهل طول العمر0

(157/13)

ونحن لا ننسى لما جاء رجل إلى يحيى بن معين وقال له يا ابازكريا أنا مستعجل حدثني بحديث أذكرك به ؟ فقال له اذكرني إذا طلبت منى حديث فلم افعل، وحرمه من الحديث، وهذا نوع من التأديب، لان بعض الناس يأتيك وهو يلبس ثياب الكبر، متصور انه أفضل منك0 ويستحضر وضعه الاجتماعي، وانه من الاسره الفلانية، وانه من القبيلة الفلانية، وانه من الاماره الفلانية، فيأتيك ويجلس وهو متقمص هذه الشخصيه0
لذلك لما طلب عبد الله بن ظاهر(الأمير) وطلب من الإمام البخاري رحمه الله أن ياتى قصره ويقرا على أولاده، فامتنع الإمام البخاري رحمه الله وقال لن آتيك فإذا أراد أولادك أن يحضروا مجلس العلم وألا فامنعني حتى يكون بيني وبينك الله حجة في المنع0
فقد كان بعض هؤلاء الناس يأنف ان يزاحم الفقراء، وأن يزاحم أولاد البقالين، والخبازين، والكناسين، كما ورد في بعض تراجم هؤلاء العلماء0
وكان بعضهم يستنكف أن يصلى الجماعة الأولى، ويقول أصلى معكم في مسجدكم حتى يزاحمني البقالون والخبازون 0
فمثل هذا إذا جاء إلى مجلس الشيخ بهذا الكبر فان الشيخ يؤدبه بطرده من المجلس .
وقد كان الإمام الأعمش رحمه الله يطرد الطلبة من بابه أحيانا وكان لا يمكنهم من أن يأخذوا ما يريدون، ومع ذلك كانوا يذهبون اليه، (لان المحب يديم طرق الباب) .
فهذا الذي يطلب الحديث فيمنع فهو بين أمرين، (اما أن يديم الطلب ) (اما ان يتولى ويعرض) ولذلك قال بعض العلماء من دوام قرع الباب ولج، فكلما أكثرت من طرق الباب كلما فتح لك0
فهذا العلم صعب جدا ولا يعرف هذه الحقيقة إلا المتمرسون، فأي علم يمكن الإنسان أن يحيط بأطرافه إلا علم الحديث!!!
لان علم الحديث قوامه على الأسانيد، والأسانيد تحط بمصنفات بعينها، بل هناك الألوف المؤلفة من المصنفات المليئة بالاسانيد0
فهل يستطيع رجل في الدنيا ان يحصل جميع الكتب والأجزاء ألحديثيه المسندة مهما أوتى من القوة والجهد بالعلم والمال؟

(157/14)

ما يستطيع أبدا لذلك يظل هذا الرجل دائما مدينا بتقصيره، وكم من أحاديث قال عنها العلماء المتقدمون الذين يحفظون ألف قالوا تفرد بها فلان، فياتى المتأخر الذي لا يزن وزن هذا الرجل في الحفظ ولا في التثبت ولا في الرحلة فياتى ويستدرك عليه، ويبين انه لم يتفرد به، بل تابعه فلان وفلان وفلان، لان هذا العلم واسع جدا والتعقب في هذا العلم سهل للغاية 0
فمثلا أنا قرأت للحافظ بن حجر مره في حديث لقتادة عن انس في صحيح مسلم- قال أنا لم أره إلا من رواية قتادة عن انس ( بالعنعنة)
مع انه في صحيح مسلم قال قتادة حدثني أنس فمع ان صحيح مسلم قرأ أكثر من مره إلا انه يفوت على الإنسان
0
فهذا العلم علم ضخم جدا ولابد للإنسان القادم عليه ان يعلم ذلك، ولذلك كان العلماء ينبهون الطلبة ويخوفونهم من الإقدام على مثل هذه العلوم الكبيرة والمتشعبة حتى يشحن طالب العلم همته لذلك0
فلو تصور طالب العلم مثلا ان هناك جبل شامخ وفيه رمال، ومعلوم أن الإقدام تغوص في الرمال، حينئذ يشحذ همته وقوته وهو صاعد، لكن لو هناك رجل آخر ولا يعلم هذه الحقيقة وأراد الصعود، فهذا الرجل لا يستطيع ان يمشى مترا واحد إلا وسرعان ما يقع مع انه قد يكون عنده قوة أكثر من الذي مضى عليه سريعا لكنه لم يكن عنده خبر أن هذه رمال تغوص فيها الاقدام0
ولذلك لما جاء رجل إلى الفراء وقال له اشرح لي كتاب سيبويه (عمر بن عثمان) وهذا أمام نحوى مات وعمره اثنين وثلاثين سنه، ومع ذلك كتب كتابا في النحو اسمه الكتاب مازال العلماء حتى ألان لا يفهمون بعض عباراته المغلقه0
فجاء رجل إلى الفراء وقال أريد أن إقراء عليك كتاب سيبويه هذا فقال له بنى هل ركبت البحر؟
والبحر يعنى الهلاك، يعنى لوقرات قصة صديق حسن خان رحمه الله وهو خارج للحج بالمراكب وكانت بالشراع ظل ثمانية اشهر لان الريح كانت تقوم بإرجاعهم المسافة التي يقطعونها0

(157/15)

فالبحر عند العرب يعنى الرعب، فكان ر كوب البحر رعب، لا يركبه إلا أناس لهم قلوب من حديد، فيقول له بنى هل ركبت البحر؟ يشير بذلك إلى عظم الكتاب، وأننا ليدخله فيه سوف نغرق0
فإذا علمت وأنت تريد دراسة هذا العلم انه بهذه الخطورة، وهذا العلو، إذن لابد أن تشحذ همتك وقوتك، ويكون من بركات شحذ الهمة الإقبال عليه، فإذا ما أقبلت عليه بكليتك أعطاك وبذل لك نفسه، كما يقول بعض العلماء إن العلم لا يعطيك بعضه حتى تعطيه كلك، وبالأخص علم الحديث0
لذلك ونحن ندرس هذا العلم المتكتل في كتاب الإمام الذهبي رحمه الله الموقظة لا نستطيع بطبيعة الحال أن ناتى عليه كله، ولذلك سنذكر عدة أمثله لان الجانب العملي هو الذي يشعرك بلذة هذا العلم وحلاوته0
فمن الخطأ أن تأتى لطالب الحديث فتمرنه وهو لم يستوي بعد، ولم تظهر له علامة استواء فمن الخطأ أن تجرئه على العلماء لاسيما إذا انتقيت بعض الأحاديث التي وهن فيها العلماء0فمن المعروف عند العلماء ان دارس اى علم إذا أراد ان يفلح فيه لابد أن يبدأ بالمتفق عليه ثم يؤخر المختلف فيه، لأنه ليزال غض طرى ليس له قوة يدخل بها في وسط هؤلاء الكبار، لا يستطيع أن يناطح، لذلك إذا أدخلته في أول الطريق معه هؤلاء يضيع إذن لاينبغى للإنسان أن يدخل على الأمور المختلف فيها أولا لأنه ليس عنده ملكه يميز بها الأقوال وكيف يرجح قولا من هذه الأقوال وهو ليس عند الملكة على ذلك فهذا يكون مثل العامي إذا سال أكثر من مفتى عن سؤال واحد، ولذلك يقول العلماء لا يجوز للعامي ان يعدد السؤال على أكثر من مفتى إلا إذا حاك في صدره شي من فتوى الأول، لان العامي مأخوذ من العمى، فإذا كان مقلدا فالعلماء يقولون أن مذهب العامي مذهب مفتيه0

(157/16)

فأنت إذا كنت لست من أهل العلم وليس لك نصيب من النظر في الادله الشرعية فينبغي عليك أن تبحث عن عالم ربانيا عاملا، ويكون هذا هو حجتك بينك وبين الله عز وجل إلا ان يخطى خطا جليا، كأن يخالف حديثا صحيحا ليس له معارض حينئذ تأخذ بالحديث وتترك قول العالم0
وكما يقول الإمام الشاطبى رحمه الله قول العالم بالنسبة المقلد كالدليل بالنسبة للمجتهد .
فكما انه لا يجوز للمجتهد ان يخالف الدليل إلا بعذر، فلا يجوز للعامي أن يخالف قول العالم إلا بعذر0
فكما ان العامي في الفتاوى الشرعية، والأحكام الشرعية إنما يسال مفتى واحد فأنت كذلك لتتردد على أكثر من عالم، لاسيما في مسائل الخلاف حتى لا تخرج بنتيجة سيئة، فمن الخطأ على طالب العالم ان يبدأ بقرءاة المختلف فيه0
فالعلم هذا طويل جدا ولو تعجل الإنسان فيه لقسم ظهره كما قال النبي صلى الله عليه وسلم إن هذا الدين متين فأوغلوا فيه رفق ولا يشاد الدين أحدا إلا غلبه . . .
ولذلك قال الإمام الشافعي رحمه الله إذا تصدر الحدث فآته من العلم الكثير فالعلم طويل جدا فابدأ بالأهم فالمهم، فيكون كالتاجر الفاشل الذي يأكل من راس ماله0
فالمسالة تحتاج إلى شي من الهدوء ثم تحديد الغاية التي هي أهم شي في التحصيل فقد تجد كثيرا من الناس الذين بداوا الالتزام والقراءة منذ عشرين سنه ومع ذلك لا يظهر عليهم اثر القراءة لماذا؟
لأنه لم يحدد الهدف، فلو نظر إلى اجتهاده في الحديث، وعلم انه فيما بعد ان شاء الله قد يتصدر ويتعرض لعلم الحديث0
أذا لابد من الحفظ، فهو يستعد لذلك ويشحذ ذاكرته من اجل الحفظ، بخلاف من لا هدف له0
فهذا الذي لا هدف له لماذا يحفظ، ونحن نعلم ان الإنسان إنما يعمل ليؤجر على ذلك فإذا علم انه لا يؤجر ولا يثاب فتر عزمه، ولذلك ذكر الله عز وجل الجنة والنار كنوع من الثوب أو العقوبة على العمل0

(157/17)

ولذلك يقول المعرى: قال المنجم والطبيب كلاهما:لا تبعث الأموات! قلت إليكما ان صح قولكما فلست بخاسر، ولو صح قولي فالخسار عليكما0
فالله عز وجل عندما يذكر العمل الصالح يحط له الجنة كثواب، وحينما يذكر العمل الفاسد يحط له النار كعقاب0
فالإنسان يعمل ويصبر على مشقة عمله في الصالحات من اجل الجنة، ولذلك كان عمل الصحابة رضوان الله عليهم0
فهذا هو الصحابي الجليل الذي كان يأكل التمرات في الحرب قال النبي صلى الله عليه وسلم مالي ان قتلت في سبيل الله ؟ قال لك الجنة!!
فقال إنها لحياة طويلة حتى آكل هذه التمرات فقاتل حتى قتل0
فهذا علم ان غاية المنى هي دخول الجنة ولا يحجزه عنها إلا الموت فأقدم على الموت وهذه المسالة تبدو بتأمل في قوله صلى الله عليه وسلم ( إذا قامت الساعة وفى يد أحدكم فسيله فليغرزها) .
وإنا أعرف رجلا طبيبا متزوج بامرأة هي ابنة خاله وكان يحبها جدا لكنه لم ينجب منها وكان غنيا جدا وكان عنده عده عمارات وعيادات وذهب لإجراء عمليات في جميع بلاد العالم وأنفق عشرات الألوف من اجل ان ينجب من هذه المرآة التي يحبها وقد انفق في أجراء عملية واحده خمسين إلف جنيه، وقد كان بامكانه أن يتزوج بخمس هذا المبلغ فقط0
لكنه يريد أن يرزق الولد من هذه المراة التي يحبها، لذلك هو يمضى قدما في سبيل ان يمن الله تبارك وتعالى على هذه المراة بولد0
فلما يأس من ذلك فوجي به يبيع العمارات، ويسحب رصيده من البنوك وبدا يتمتع بحياته فلما سئل عن ذلك ؟ قال ولمن أتركها ؟
و للحديث بقية إن شاء الله

(157/18)


شرح باب من أطاع العلماء والأمراء - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
شرح باب من أطاع العلماء والأمراء
من فتح المجيد
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
[كتاب التوحيد]
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله؛ فقد اتخذهم أرباباً من دون الله
وقال ابن عباس رضي الله عنهما: يوشِك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟!
وقال الإمام أحمد بن حنبل رحمه الله تعالى: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رَدَّ بعض قوله أن يقع في قبله شيء من الزيغ فيهلِك.
وعن عدي بن حاتم: أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً لاَ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ?[التوبة:31]، فقلت له: إنا لسنا نعبدهم. قال: «أليس يحرّمون ما أحل الله فتحرّمونه، ويحلون ما حرم الله فتحلونه؟». فقلت: بلي. قال: «فتلك عبادتهم». رواه أحمد والترمذي وحسنه.
فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معني العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغيّر الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الوَلاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عُبِدَ من دون الله من ليس من الصالحين، وعُبِدَ بالمعني الثاني من هو من الجاهلين.
[فتح المجيد شرح كتاب التوحيد]

(158/1)

قوله (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله؛ فقد اتخذهم أرباباً من دون الله) لقول الله تعالى: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً لاَ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ?[التوبة:31] وتقدّم تفسير هذا في أصل المصنف رحمه الله عند ذكر حديث عدي بن حاتم رضي الله عنه.
قوله (وقال ابن عباس رضي الله عنهما: يوشك أن تنْزِل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟!)
قوله (يوشك) بضمّ أوله وكسر الشين المعجمة أي يقرب ويسرع.
وهذا القول من ابن عباس رضي الله عنهما جواب لمن قال له: إن أبا بكر وعمر رضي الله عنهما لا يَرَيَان التمتع بالعمرة إلى الحج، ويريان أن إفراد الحج أفضل، أو ما هو معنى هذا.
وكان ابن عباس يرى أن التمتع بالعمرة إلى الحج واجب، ويقول: إذا طاف بالبيت وسعى بين الصفا والمروة سبعة أشواط فقد حلّ من عمرته شاء أم أبى. لحديث سُراقة بن مالك رَضِيَ اللهُ عنْهُ حين أمرهم النبي - صلى الله عليه وسلم - أن يجعلوها عمرة ويُحلّوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، فقال سراقة: يا رسول الله ألعامنا هذا أم للأبد؟ فقال: «بل للأبد». والحديث في الصحيحين، وحينئذ فلا عذر لمن استفتى أن ينظر في مذاهب العلماء، وما استدل به كل إمام ويأخذ من أقوالهم ما دل عليه الدليل إذا كان له ملكة يقتدر بها على ذلك، كما قال تعالى: ?فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً?[النساء:59].
وللبخاري ومسلم وغيرهما أن النبي - صلى الله عليه وسلم - قال: «لو استقبلتُ من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت»، هذا لفظ البخاري في حديث عائشة رضي الله عنها. ولفظه في حديث جابر: «افعلوا ما أمرتكم به، فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم»، في عدة أحاديث تؤيد قول ابن عباس.
وبالجملة فلهذا قال ابن عباس لما عارضوا الحديث برأي أبي بكر وعمر رضي الله عنهما (يوشك أن تنزل عليكم حجارة من السماء...) الحديث.

(158/2)

[وقال الإمام الشافعي رحمه الله تعالى: أجمع العلماء على أن من استبانت له سنة الرسول - صلى الله عليه وسلم - لم يكن له ليدعها لقول أحد.] (1)
وقال الإمام مالك رحمه الله تعالى: ما منا إلا راد ومردود عليه، إلا صاحب هذا القبر - صلى الله عليه وسلم -.
وكلام الأئمة في هذا المعنى كثير.
وما زال العلماء رحمهم الله يجتهدون في الوقائع، فمن أصاب منهم فله أجران، ومن أخطأ فله أجر، كما في الحديث(2)، لكن إذا استبان لهم الدليل أخذوا به وتركوا اجتهادهم. وأما إذا لم يبلغهم الحديث أو لم يثبت عن النبي - صلى الله عليه وسلم - عندهم فيه حديث، أو ثبت وله معارض أو مخصّص ونحو ذلك فحينئذ يسوغ للإمام أن يجتهد.
وفي عصر الأئمة الأربعة رحمهم الله تعالى إنما كان طلب الأحاديث ممن هي عنده باللُّقَى والسماع؛ ويسافر الرّجل في طلب الحديث إلى الأمصار عدة سنين. ثم اعتنى الأئمة بالتصانيف ودوّنوا الأحاديث ورووها بأسانيدها، وبينوا صحيحها من حسنها من ضعيفها. والفقهاء صنّفوا في كل مذهب، وذكروا حجج المجتهدين. فسهُل الأمر على طالب العلم. وكل إمام يذكر الحكم بدليله عنده، وفي كلام ابن عباس رضي الله عنهما ما يدل على أن من بلغه الدليل فلم يأخذ به -تقليداً لإمامه- فإنه يجب الإنكار عليه بالتغليظ لمخالفته الدليل. (3)
__________
(1) هذا كلام للشافعي.
(2) الحديث يعني حديث معاوية «إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر واحد» والحاكم يعني به القاضي وأُلحق به كل عالم لأجل أن مدار الاجتهاد واحد ومشترك، والعلة فيهما واحدة.
(3) الإنكار يكون لمخالفة الدليل بعد تسليم صحته وبدلالته، أما إذا كانت صحة الدليل فيها بحث، وكذلك دلالته فيها بحث، فهذه: لا إنكار في مسائل الاجتهاد.
وهذه العبارة (لا إنكار في مسائل الاجتهاد) من عبارات أهل العلم؛ لأن المجتهد إما في المسألة النازلة أو في الحديث أو في معنى الآية فإن اجتهاده هو الذي ينبغي عليه وهو الواجب عليه، فإذا بان له شيء من وجه الحجة وخالفه غيره، فليس لأحد أن ينكر عليه، ذلك لأن أصول أهل العلم في النظر في الأدلة مختلفة، فتجد أن أصول أبي حنيفة في الفقه تختلف عن أصول مالك، تختلف عن أصول الشافعي وأحمد، فمالك والشافعي وأحمد أصولهم متقاربة، وأما الإمام أبو حنيفة فأصول الفقه عنده تبعد أو تختلف كثيرا أصول الأئمة الثلاثة، كذلك مالك أصوله تختلف كثيرا عن أصول الشافعي وأحمد مع قربه معهم في أكثرها.
المقصود أن سبب الخلاف النظر، وأصول الفقه -كما هو معلوم- منها ما هو راجع إلى الدليل، ومنها ما هو راجع إلى الاستدلال، والدليل والاستدلال ركنان من أركان علم أصول الفقه؛ لأن أصول الفقه له أربعة أركان: حكم والدليل والاستدلال والمستدل.
فالدليل منه الكلام في القراءات، ومنه الكلام في ثبوت وحجية السند، وهل يؤخذ بحديث بزيادة ثقة مثلا أو لا يؤخذ؟ هل يؤخذ بالمرسل يحتج أو لا يؤخذ؟ وهي المسماة بمصطلح الحديث.
كذلك من جهة الاستدلال تختلف أنظارهم فيه، فمن جهة الأمر والنهي مخصصات أو صوارف الأمر إلى الاستحباب، صوارف النهي إلى الكراهة؛ يعني من التحريم إلى الكراهة، هذه تختلف فيها أنظار أهل العلم.
كذلك المخصصات هل هذا مخصص أم العام باق على عمومه، هل يؤخذ بالمطلق ويحكم به على المقيد، أم يحكم بالمقيد على المطلق، هذا تختلف فيه الأنظار، كذلك هل تعدّ السنة بيانا للمجملات، مجملات القرآن أو مجملات السنة -العملية- تعد بيانا واجبا؛ يعني حكمه الوجوب من جهة النبي - صلى الله عليه وسلم -؟ نعم حكمه الوجوب، البيان؛ لكن أعني حكم المسألة هو الوجوب أم الاستحباب؟ إلى خلاف كثير في هذه المسائل، حجية قول الصاحب، هل القياس حجة؟ هل يسلم أن هذه علة؟ هل هذه العلة غير معارضة؟ هذه مسائل كثيرة يكون الخلاف راجعا إليها الاجتهاد النصوص راجع إلى هذه المسائل.
فإذن هناك اجتهاد يرجع إلى الدليل وهناك اجتهاد يرجع إلى الاستدلال والخلاف بين الأئمة في هذا كثير.
ومن حيث الاجتهاد لا إنكار في مسائل الاجتهاد، وهناك عبارة أخرى وهي (لا إنكار في مسائل الخلاف) فعبارة (لا إنكار في مسائل الاجتهاد) صحيحة على إطلاقها؛ يعني بإطلاق، وأما عبارة لا إنكار في مسائل الخلاف فهذه صحيحة باعتبار، بقيد؛ وهو أن يكون الخلاف قويا؛ يعني إذا رجع الخلاف إلى كونه اجتهادا صحيحا.
وذلك أن الخلاف منه ما هو خلاف قوي ومنه ما خلاف ضعيف، والخلاف القوي ما كان للاجتهاد فيه نكرة، لهذا بعض العلماء يقول لا إنكار في مسائل الخلاف هذه عبارة حادثة، وأما تصويبها: لا إنكار في مسائل الاجتهاد.
وشيخ الإسلام والأئمة يقولون كلا العبارتين صحيح وإذا قلنا لا إنكار في مسائل الخلاف نعني به الخلاف القوي، أما الخلاف الضعيف فإنه ينكر فيه على أصحابه، فننكر على من رأيناه يشرب النبيذ المسكر ولو كان قولا محكيا عن أبي حنيفة رضي الله عنه، ننكر على من عمل بربا الفضل وأكل مال ربا الفضل وتعامل به وإن كان قولا لابن عباس محكي عنه أو مشهور عنه، ننكر على من تمتع يعني تزوج امرأة متعة وإن كان قولا معروفا لطوائف يعني من السنة وهكذا.
فإذن ليست مسألة فيها خلاف يترك فيها إنكار؛ بل إذا كان خلاف قويا لا إنكار لأنه ترجع المسألة إلى الاجتهاد، الاجتهاد الصحيح، وإذا كان الخلاف ضعيفا فإنه يكون قد قوبل بالدليل يقول تقديم لقول هذا على الدليل، ومما تقرر في هذا الباب أنه من عارض الدليل بقول أحد فإنه ينكر عليه ويغلّظ عليه.
ولهذا الأئمة أئمة الحديث والسنة رحمهم الله صنفوا في الأشربة والأطعمة، الأشربة يريدون بذلك الرد على الحنفية، والأطعمة يريدون بذلك الرد على المالكية الذين لم يحرموا كل ذي ناب من السباع وكل ذي مخلب من الطير كما جاء في السنة، وهكذا في غير هذه المسائل.

(158/3)

وقال الإمام أحمد رحمه الله تعالى: حدثنا أحمد بن عمر البزّار، حدثنا زياد بن أيوب، حدثنا أبو عبيدة الحداد عن مالك بن دينار عن عكرمة عن ابن عباس قال: ليس منا أحد إلا يؤخذ من قوله ويُدَعْ غير النبي - صلى الله عليه وسلم -.
وعلى هذا فيجب الإنكار على من ترك الدليل لقول أحد من العلماء(1)
__________
(1) هذا من كمال مرتبة أهل العلم، وما من عالم إلا وله غلط ولابد، إذا فرض أن ثم عالم يصيب في كل مسألة معنى ذلك أنه بلغ مرتبة النبوة؛ لأن الأنبياء هم الذين لا يخطئون، ولا يوجد عالم إلا وله شيء خالف فيه ما نعلمه من السنة، وهذا دليل كماله، لأن دليل كمال طالب العلم كمال العالم أن تكون مخالفاته للفهم الصحيح للسنة أن تكون قليلة، فإذا كان فهمه الكثير صوابا فهذا يدل على ارتفاع مقامه.
فمالك له أقوال مخالفة للسنة، مثل عدم تحريم أكل ذي الناب من السباع وذي المخلب من الطير، حتى نُسب للمالكية أنهم يبحون أكل لحوم الكلاب طبعا هذا لا يصح لأنهم يكرهونه ومنهم من يحرمه.
ونسب للشافعي إباحة؛ بل ثابت عنه أنه يجيز اللعب بالشطرنج.
وللإمام أبو حنيفة بشرب النبيذ ولو أسكر إذا لم يكن من التمر؛ يعني من العنب والتمر.
وكذلك الإمام أحمد له أقوال ما نعلمه من السنة مثل بعض مسائل التوسل.
كذلك شيخ الإسلام ابن تيمية له مسائل خالف فيها السنة، وأتى فيها بأشياء من عند نفسه، باجتهاده، وهو مأجور على ذلك؛ لكن ما نعلم من أين أخذها كقوله إن النبي - صلى الله عليه وسلم - غرس الجريدتين على قبري الذين يعذبان؛ لأن الجريدتين إذا كانتا خضراوين فإن فيهما الحياة فهما يسبحان ما دامتا خضراوين، فإذا يبستا فإنه ينقطع التسبيح، فالتخفيف لأجل تسبيح الجريدتين لأجل مجاورة المسبح، وهذا يفتح باب شر؛ بل فتح واستدل به بعض المبتدعة على أنه أولى من هاتين الجريدتين أن يستأجر قوم يقرؤون القرآن، ويكون أبلغ الذين يسبحون عند القبور، وهذا اجتهاد منه رحمه الله، لهذا لما ساق هذا القول الحافظ ابن حجر في الفتح قال: وهو على عهدته. يعني ما يعرف أن أحد علل بهذا التعليل.
فهكذا ما من أحد إلا وله أقوال لكن إذا كان العالم الغالب عليه الصواب، فإن هذا دليل على كماله، وقد قال بعضهم في ذلك بيتا يقول:
شخص الأنام إلى كمالك فاستعد من شر أعينهم بعيب واحد
هذا من جهة.
من جهة أخرى أن دليل الاجتهاد والمشابهة أن يكون للعالم هفوة أو مخالفة، إما في عمله حتى يستغفر وينيب، وإما في قوله وفتواه حتى يكون ذلك دليل على أنه عالم مجتهد في الشرع والله المستعان.

(158/4)

كائناً من كان، ونصوص الأئمة على هذا؛ وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي لا دليل فيها يُرجع إليه من كتاب ولا سنة، فهذا هو الذي عناه بعض العلماء بقوله: لا إنكار في مسائل الاجتهاد.
وأما من خالف الكتاب والسنة فيجب الرّد عليه كما قال ابن عباس رضي الله عنهما والشافعي ومالك وأحمد، وذلك مجمع عليه، كما تقدّم في كلام الإمام الشافعي رحمه الله تعالى.(1)
__________
(1) بسم الله الرحمن الرحيم
إن الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين. أما بعد:
فهذا الباب ترجمه إمام هذه الدعوة بقوله (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أرباباً من دون الله)، ورعى فيه ما جاء في آية براءة؛ لأنها فيها ذكر الربوبية حيث قال جل وعلا ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ?[التوبة:31]، والآية فيها ذكر الأحبار والرهبان وهم العلماء والعباد، وأضاف الشيخ في الترجمة ذكر الأمراء؛ لأن الأمراء في الأعصر الإسلامية صار منهم نوع إلزام للناس بما يخالف السنة وما يخالف ما جاء في القرآن وكلام النبي - صلى الله عليه وسلم -، فمن أطاعهم في ذلك بالتحريم؛ تحريم الحلال وتحليل الحرام فقد اتخذهم أربابا.
وسبب ذكر الربوبية هنا دون الإلهية أن الربوبية فيها: أنّ الرب هو الذي خلق ورزق، وهو السيد الذي يتصرف في ملكه، ومن كان كذلك فهو المطاع، فالطاعة من آثار ربوبية الله جل وعلا على خلقه؛ يعني وجوب طاعة الله جل وعلا؛ هذا لكونه سبحانه وتعالى ربا؛ لكونه هو الذي خلق الخلق وهو الذي أنشأهم ورزقهم وهو الذي يملكهم ويتصرف فيهم كيف يشاء.
فإذن لما كان أمره نافذا فيهم فهم يجب عليهم أن يطيعوه وحده جل وعلا؛ إذْ لا رب لهم سواه.
وآية براءة فيها ذكر الربوبية والألوهية قال سبحانه ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً?[التوبة:31] فذكر الألوهية بعد ذكر الربوبية، وسبب ذلك أن الربوبية الألوهية من الألفاظ التي إذا اجتمعت تفرقت وإذا تفرقت اجتمعت، والربوبية تدل على الإلهية باللزوم بدلالة اللزوم، والإلهية تدل على الربوبية بدلالة التضمن، لهذا إذا أطلقت الربوبية التزمت الإلهية، وإذا أطلقت الألوهية تضمنت الربوبية، وهذا كقوله جل وعلا ?وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَابًا أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ?[آل عمران:80]، وأولئك اتخذوا الملائكة آلهة، واتخذوا بعض النبيين النبيين آلهة، وعبر أو ذكر لفظ الربوبية؛ لأن لفظ الربوبية إذا أُفرد فإنه يدخل فيه الإلهية بدلالة اللزوم، كما أن الإلهية إذا أفردت دخلت فيها الربوبية بدلالة التضمن.
فقول القائل: لا إله إلا الله. فيه توحيده لله جل وعلا في ألوهيته ويتضمن ذلك أنه موحد لله جل وعلا في ربوبيته.
وإذا قال لا رب لنا سوى الله جل وعلا، فإن ذلك يستلزم منه ويلزم منه أنه إنما يعبد الله وحده دون ما سواه.
ولهذا في القرآن كثيرا ما يُحتج على المشركين بعدم التزامهم بهذا اللازم، فيقرون بالربوبية ولا يلتزمون بالإلهية، يقرون بأن الله جل وعلا هو الخالق الرازق المحيي المميت الذي يجير ولا يجار عليه السيد المتصرف في الملك، الذي له الملكوت وحده، وله نفوذ الأمر وحده، ومع ذلك لا يوحدونه في عبادته فلن يجعل الربوبية مستلزمة للإلهية؛ يعني ما قادهم توحيدهم في الربوبية أو أكثر أفراد الربوبية إلى أن يوحدوا الله في الإلهية.
فإذن من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم آلهة واتخذهم أربابا، والمعنى واحد؛ لأن عبادتهم داخلة في معنى الإلهية، والطاعة متفرعة عن الربوبية، فأحد المعنيين يقود إلى الآخر كما أسلفت. يأتي بيان الضوابط في ذلك في موضعه عند شرح حديث عدي بن حاتم إن شاء الله تعالى.
ذكر الشيخ رحمه الله أثر ابن عباس فقال (وقال ابن عباس رضي الله عنهما: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟!) وهذا الأثر مروي بهذا اللفظ بإسناد صحيح، وإسناده موجود ذكره شيخ الإسلام بن تيمية وغيره من رواية الإمام أحمد، وكأنّه في كتاب طاعة الرسول - صلى الله عليه وسلم - للإمام أحمد، وهذا الكتاب كان موجودا ولكن اليوم إنما وُقف على أوراق منه جُعلت في آخر إحدى الطبعات لمسائل عبد الله بن الإمام أحمد، كتاب طاعة الرسول صدّره الإمام أحمد بالمواضع التي زادت على الثلاثين التي أمر الله جل وعلا بها في القرآن أن يطاع الرسول - صلى الله عليه وسلم -، فطاعة الرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فرض وواجب لأنه لم يأت بشيء من عنده عليه السلام وإنما هو مبلغ عن الله ومرسل من عند الله جل وعلا، وإذا اجتهد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فإن اجتهاده إما أن يُقر عليه أو لا يقر عليه، يقر عليه فيكون شرعا؛ لأن الله جل وعلا يقره على ذلك، ولا يقر عليه فيرد ما اجتهد فيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كما اجتهد في أسارى بدر وغير ذلك.
إذن فما يقوله النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هو وحي من الله جل وعلا، وقد قال حسان بن عطية أحد التابعين: كان جبريل ينزل على رسول الله - صلى الله عليه وسلم - بالسنة كما ينزل عليه بالقرآن. وهذا المعنى صحيح لما دل عليه الحديث الصحيح الذي فيه قول النبي - صلى الله عليه وسلم - «ألا وإن ما حرّم رسول الله كما حرّم الله» يعني كالذي حرمه الله جل وعلا وقوله قول ان عباس (يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟!) هذه قالها لما احتج عليه في مسألة التمتع في الحج، وكان ابن عباس يرى وجوب ذلك ويحتج عليه بحديث النبي - صلى الله عليه وسلم -، وأبو بكر وعمر رضي الله عنهما كانا يريان الإفراد في الحج ويقولان: الإفراد بالحج أفضل من التمتع. والنبي - صلى الله عليه وسلم - كان قارنا في حجه ولو لا أنه ساق الهدي لفسخ القران إلى عمرة فصار متمتعا بالعمرة إلى الحج، فقوله «لو استقبلت من أمري ما استدبرت» يدل على أن التمتع هو أفضل الأنساك، وأبو بكر وعمر رضي الله عنهما، وأيضا جمع من الصحابة رأوا أن الإفراد أفضل، وذلك حتى لا يخلو البيت من المعتمرين، والله جل وعلا جعل البيت مثابة للناس؛ يعني يثوبون إليه، وعمارة البيت بالطواف وبالسعي بين الصفا والمروى من العبادات العظيمة التي يحبها الله جل جلاله، فرأى أبو بكر وعمر رضي الله عنهما وجمع أيضا من غيرهما رأوا أن الاكتفاء بالتمتع يجعل الناس يكتفون في سنة برحلة واحدة إلى بيت الله يعتمرون فيها ويحجون، ويتركون البيت في باقي السنة فلا يقصدونه ولا يؤمونه بالعمرة، وهذا فيه إخلاء لبيت الله الحرام من قاصديه، إذا اكتفي بتمتّع والناس منازلهم تباعدت وفُتحت البلاد وصار الناس يبعدون عن بيت الله الحرام، لهذا كان رأي أبو بكر وعمر هو اجتهاد اجتهداه بما يناسب حال الناس وبما يحقق القصد الشرعي من كثرة ورود الناس إلى بيت الله الحرام.
وأبو بكر وعمر رضي الله عنهما لم يجعلا الإفراد أفضل مطلقا، وإنما قالا إن الإفراد أفضل لأنه يأتي بعمرة مستقلة في سفر مستقل، فيأتي إلى الحج في سفر، ويقصد أيضا البيت الحرام للعمرة في سفر آخر، فيفرد العمرة عن الحج، ويفرد الحج عن العمرة، وينشئ لكل واحد منهما سفرا. وأما من أراد التمتع وهو يريد أن ينشئ سفرا آخر للعمرة فهذا أفضل، وليس هو مما نهى عنه أبو بكر وعمر رضي الله عنهما.
ابن عباس رأى أن التّمتع واجب للأحاديث التي جاءت في الفسخ، والأدلة معروفة في كتاب الحج من الفقه.
المقصود من هذا الأثر هو أنّه أنكر على من احتج بقول أبي بكر وعمر وقابل به قول النبي - صلى الله عليه وسلم -، ولاشك أن هذا لا يجوز أن يقول لك قائل رسول الله - صلى الله عليه وسلم - كذا بحكم وتقول قال العالم الفلاني كذا.
وأبو بكر وعمر هما أفضل هذه الأمة، وإذا كان قولهما لا يجوز أن يقابل به قول النبي - صلى الله عليه وسلم -، كذلك من هو أدنى منهما من باب أدنى وأحرى، فإذا جاءته السنة عن النبي - صلى الله عليه وسلم - وعلمها لم يكن له أن يدعها لقول أحد من أهل العلم؛ بل يجب عليه أن يتّبع السنة إذا كان هو ممن من يعلم معاني ألفاظ الأحاديث، أما من لا يفهم اللغة تماما فإنه يعمل بها إذا بُيّن له معناها.
ومن جهة العمل كما سيأتي العمل بالسنن المقام فيه له جهتان:
الجهة الأولى: أن يسمع السنة فيفهم معناها بحسب ما عنده من كلام العربي، ويعمل به في نفسه، فهذا هو الذي ينبغي، ولا يتوقف ذلك على أن يعلم ما عند أهل العلم، أو ما عند أصحاب المذاهب المتبوعة؛ لأنه حين الحاجة إلى السنة يعمل بها، فإذا تركها وهو محتاج فيها إلى العمل، محتاج في المسألة إلى العمل بهذه السنة، وقال: لا أعمل حتى أرى أقوال الناس. يكون قد خالف مقتضى طاعة الرسول - صلى الله عليه وسلم -، فإن أخطأ في العمل؛ يكون قد أصاب من جهة الطاعة والإتباع وأخطأ من جهة قد يكون هذا الدليل منسوخا وقد يكون مخصوصا وقد يكون مقيدا أو يكون عاما يراد به الخصوص أو يكون مجملا له بيان أو نحو ذلك.
الجهة الثانية: أن يأمر به غيرَه، والأمر بما يعلمه من الحديث يأمر به غيره، هذه ليست لأفراد الناس، وإنما هي لأهل العلم الذين يعلمون الخاص والعام يعلمون كيف تستنبط الأحكام من حديث النبي - صلى الله عليه وسلم - بل ومن كتاب الله جل جلاله.
فهناك فرق بين العمل بالسنة في النفس -يعني في حالك إذا احتجت إلى ذلك أو إذا جاءك ما تتذكر فيه سنة وحديث- وبين أمرك لغيرك في ذلك، الأمر للآخرين إنما هو لأهل العلم، أما من لم يكن عالما فيكون معذورا إذا عمل بما بلغه من الحديث، كما جاء في الحديث الذي مر معنا -يعني في الأثر- قد أحسن من انتهى إلى ما سمع، فمن انتهى إلى ما سمع من السنة فقد أحسن؛ ولكن لا يأمر غيره إلا إذا كان عالما بذلك، وإذا احتاج غيره إلى أن يذكر بالسنة وهو غير عالم يتلو عليه حديث النبي - صلى الله عليه وسلم - الذي حفظه، فيكون غيره يعمل به كما عمل به الأول، ولا يأمره بذلك وإنما يتلو عليه السنة، فيكون ذاك مخاطبا من جهة العمل.
أما من جهة التفقه العام فإنّ كلام أهل العلم، كلام صحابة رسول الله - صلى الله عليه وسلم - وفتاواهم، كذلك كلام التابعين وفتاوى التابعين، وكلام الأئمة، كذلك كلام الفقهاء الذين صنفوا الكتب، وهذه الكتب الكبيرة المؤلفة في بيان الكتاب والسنة، بيان الأحكام، هذه كلها معينة على فهم الكتاب والسنة، ووظيفتها الإعانة، وظيفتها ومنزلتها أنها وسائل لفهم الكتاب والسنة، كتب الفقه تصور لك المسائل وتذكر لك دليلا على المسألة على حسب ما استدل به عالم، فتستفيد منها صورة المسألة والدليل الذي استدل به، وكتب الفقه لا يجوز أن تُجعل كالكتاب والسنة في إلزام الناس بها، أو جعل ما فيها حجة مطلقا، وتُترك المراجعة لكتب السنة والحديث والنظر فيها وابتغاء العلم منها.
ولهذا لما قام إمام هذه الدعوة الشيخ محمد بدعوته، وكانت له فتاوى مخالفة لما عهده الناس من كلام علماء المذاهب رحمهم الله تعالى وأجزل لهم المثوبة، احتجوا عليه بكلامهم، فبيّن أنه قال ذلك لما دل عليه الدليل في مسائل معروفة كثيرة، قالوا: هو يبطل العمل بالمذاهب ويدعي بالاجتهاد.
حتى إنه تحمّس من تحمس فأعلن فإغلاق باب الاجتهاد مطلقا، وقال -والعياذ بالله- من قال: إن نصوص الكتاب والسنة ظواهر لا يحل لأحد أن يعمل بها الآن، وذلك لاشتراط شروط فيها، فشرطوا في الأخذ بالكتاب والسنة أن يكون عالما باللغات، أن يكون بالناسخ والمنسوخ، أن يكون عالما بأصول الفقه، أو يكون عالما بالكتاب؛ بآيات الأحكام من الكتاب، أن يكون عالما بكثير من السنة، أن يعلم الأحاديث المنسوخة؛ الأحكام المنسوخة، أن يعلم الأحاديث المخصوصة والآيات المخصوصة، وأن يعلم المقيد والمطلق، ونحو ذلك من الشروط التي قال الشيخ محمد بن عبد الوهاب رحمه الله أنها إذا تُحقق الأمر فإنها لا تجتمع في أكثر الصحابة؛ لأنها شروط صعبة، فإذا توقف في العمل بالكتاب والسنة على هذه الشروط فإنه معنى ذلك أن لا يعمل أحد بالقرآن والسنة.
نعم تلك الشروط صحيحة لكن في مسائل الاجتهاد؛ يعني لا يجوز لأحد أن يجتهد، أن يجعل نفسه مجتهدا في المسائل إلا إذا توفرت فيه آلة الاجتهاد، وهي تلك الشروط التي ذكرت بعضها.
أما العمل -ليس الاجتهاد- أما العمل بنصوص الكتاب والسنة فهو كما أوضحتُ لك من أنه يعمل إذا سمع، إذا سمع ذلك، فإذا كان يعلم فتوى لعالم يثق بعلمه، وعارض قول العالم الحديث فإنه يراجع العالم فيه، يقول: رأيت حديث فيه كذا وكذا وأنت قلت كذا فما توجيهه ونحو ذلك، فإذا وجهه له كان على بينة من الأمر.
المقصود من هذا تفريق فيما يعمل به المرء في نفسه، وبما يفتي به غيره، أو يأمر به غيره، فلا يجوز لأحد أن يفتي هكذا بمجرد سماعه للحديث؛ لكن إذا عمل به فإنه قد أطاع الرسول - صلى الله عليه وسلم -، وهذا هو الواجب عليه، وهذا فيما إذا لم يتمكن من سؤال أهل العلم عن معنى السنة.
قول ابن عباس هنا (أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟!) هذا في مقام المعارضة، معارضة قول الرسول لقول أبي بكر وعمر، هذا لا يجوز ومحرم؛ بل أبو بكر وعمر رضي الله عنهما يؤخذ قولهما وهما أفضل الأمة وأفضل الخلفاء الراشدين في فهم الكتاب والسنة وفي الفتاوى التي نقلت عنهما وفيما بين فيه معاني الكتاب والسنة، ثم في مسائل الاجتهاد العام.
وهذا هو الذي ذكره الشارح لك -الشيخ عبد الرحمن رحمه الله- في أن مسائل الاجتهاد يقبل فيها قول العالم، ويعني بمسائل الاجتهاد المسائل التي اجتهد فيها العلماء فيما نزل من الحوادث، فيما استجد، إذا استجدت حادثة فتأخذ بكلام العالم؛ لأنه اجتهد في هذه النازلة.
أما إذا كانت المسألة موجودة في عهد النبي - صلى الله عليه وسلم - وفيها سنة، فإنه يعرض كلام العالم على السنة فإن كان -من طالب العلم الذي يحسن الفهم- فإن وافق قبله وإن لم يوافق السنة لم يقبله وهذا أصل عظيم في طاعة الله جل وعلا وطاعة رسوله - صلى الله عليه وسلم -.
وكما سبق أن ذكرت أن الكتب التي بين أيدينا إنما هي آلات لفهم دلالات الكتاب والسنة وأما الطاعة والاستجابة فإنما هي لله ورسوله - صلى الله عليه وسلم -، وما عدا ذلك من كلام أهل العلم فإنما هو بتقريب وفهم كلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم -.
فبهذا يتبين أن المسألة نخرج بها عن طرفي الغلو والجفاء:
أما الجفاء ففي قول جهلة مقلّدي الفقهاء الذين يقولون نأخذ بقول العالم وإن خالف السنة لأنه أدرى من أهل السنة، ولعل عنده معارض، لعل عنده مخصص، لعل عنده مقيد لم نطلع عليه، نقول نعم لعل عنده؛ ولكن الواجب علينا أن نأخذ ما بين أيدينا من كلام الله ومن كلام رسوله، وما ينفعنا من كلام النبي - صلى الله عليه وسلم - فإنه لن يحجب عن الأمة؛ بل الحق باق في الأمة،… لا يجوز أن يقال إنه تخلو الأمة من معرفة ما يحتاج إليه من كلام النبي - صلى الله عليه وسلم -.
بين الغلو والجفاء هؤلاء الجفاة من مثل ما وقفت عليه في بعض الكتب أنه قال: قال أبو حنيفة كذا، وفي صحيح مسلم عن فلان سمى الصحابي قال رسول الله - صلى الله عليه وسلم - كذا ثم قال الله أعلم. وهذا من الجفاء الذي فيه أخذٌ لقول أهل العلم الذي السنة بخلافه، وترك السنة، ثم يقول الله أعلم أيهما الصواب، أو الله أعلم ما الحكم، فإن الواجب إذا قامت السنة أن نأخذ بها وقول العالم على احترامه وهو مأجور فيه بأجرين إن أصاب وبأجر واحد إن أخطأ؛ لأنه مجتهد ولكن المتابعة مع استبانة الدليل لا تجوز إلا فيما وافق الدليل.
أما أهل الغلو فالذين ذهبوا إلى أنه يعمل بنصوص الكتاب والسنة من الجهلة ويؤمر الناس بذلك ويلزمون وينكرون ويأخذون بذلك دون تفقه منهم، فلم يسلكوا طريقة أهل العلم التفقه والعلم والفهم في معاني الكتاب والسنة، ومعلوم أن نصوص الكتاب والسنة تفهم باللسان العربي، فإذا كان اللسان العربي قويما سليما كان للمرء أن يعمل بذلك ويأمر به، وهذا انتهى مع نهاية القرن الثالث الذي هو قرن تابع التابعين، لهذا ينص علماء اللغة على أنه لا يحتج في اللغة بأقوال من بعد سنة مائة وخمسين هجرية، ومن ذلك الشعراء يقولون آخر الشعراء الذي يحتج بقولهم إبراهيم بن [هيمة] وكانت وفاته قريبة من ذلك، لماذا لا يحتج فيما بعدهم؟ لأنه فشت المولدات وفشا الاختلاط بالأعاجم، واحتاج الناس بعد ذلك إلى ضبط اللغة بوضعها في نحوها وصرفها وفي مفرداتها، كذلك إلى وضع قوانين استنباط الأحكام من النصوص، وهو المسمى بعلم أصول الفقه، وأصلا علم أصول الفقه من اللغة يفهمه العربي لأنه خاص وعام ومطلق ومقيد، هذا كله من مباحث اللغة في الأصل، لهذا أهل الغلو راموا أن يعملوا بذلك ويأمروا الناس به وينهون عما فهموه دون نظر في هذا الأصل المهم.
فإذا تفقه المرء في الكتاب والسنة وعلم ما يحتاجه من اللغة فيما يفهم به المعاني والتراكيب، ونظر في فهم أهل العلم للمسائل والنصوص صار عنده ملكة، يمكنه بها أن يفهم النصوص على وجه الصواب، فأهل الغلو هم الذي طردوا هذا الباب، وجعلوا أن سماع الحديث فقط كافي، وهذا الأئمة ما أخذوا به الإمام أحمد اختلف أبي عبيد يقرأ عليه اللغة مدة، اختلف إلى فلان يقرأ الفقه مدة، وهكذا الشافعي اختلف إلى مالك قرأ عليه مدة وروى عنه من الأحاديث وأخذ عنه الفقه، وكان يحفظ من اللغة ديوان الهذليين، ويقول طلبت الأدب في عشرين سنة، وطلبت الفقه سبع سنين أو نحو ما قال، وبهذا صارت لهم آلات الاجتهاد التي بها يفهم معاني الكتاب والسنة ويمكنه أن يستنبط ويجتهد.
فإذن تفرق في هذا المقام بين عمل المرء في نفسه الذي أوضحت لك فيما سلف، وما بين أمره غيره، وهذا الناس فيه بين الغالي والجافي على هذا النحو.
أيضا من الغلاة من ترك كتب الفقه البتة، وقال هذه كتب ليس فيها أحاديث وليس فيها نفع؛ بل هي آراء الرجال وأقوال مطرحة، ولا يجوز الأخذ بها، هي الرأي المجرد.
هذا صحيح من جهة وباطل من جهة أخرى.
أما وجه صحته فإنه إذا اقتصر عليها، وترك طالب العلم النظر في النصوص وطلب الدليل في المسائل والاهتمام بذلك، إذا تركه في طلبه للعلم واقتصر على كلام الفقهاء، فإن ذاك قصور منه ولاشك مخالف لما عليه سنة أهل الحديث في العلم، وموافق لطريقة أهل الرأي، وباطل من جهة أخرى، ووجه بطلانه أنه بتركها يحصل عدم الفهم للنصوص، وعدم التصور للمسائل لأن كتب الفقه ميزتها أنها تصور لك المسائل تصور لك الوقائع، تفهم بها النصوص، فالذين يقرؤون في كتب الفقه ويحفظونها، حتى يحفظوا صورة المسائل، حتى يحفظوا صورة المسألة وقول عالم في هذه المسألة التي اتضحت له صورتها، ومعلوم أن المسائل منها ما عليه الدليل من الكتاب والسنة، ومنها ما دليله قول الصحابي، ومنها ما دليله الإجماع، ومنها ما دليله القياس، ومنها ما دليله اجتهاد الإمام الذي في المذهب، فليست مسائل الفقه كلها راجعة من جهة الدليل إلى الكتاب والسنة؛ بل فيها مسائل أدلتها في غير ذلك.
المقصود أن فائدة كتب الفقه هي إحداث التصور، فمن ترك ذلك صار عليه من النقص بقدر ما فاته من ذلك، لهذا كل أهل العلم الذين نعلمهم ونعرفهم ونحسبهم -والله حسيبهم ولا نزكي على الله أحدا- أنهم من أهل الاتباع التام للنصوص كل هؤلاء درسوا الفقه على مذهب من المذاهب، وفائدة هذه الدراسة أنها تحدث لك ملكة في التصور والفهم ومعرفة قول الإمام بدليله أو قول المصنف بدليله أو قوله بتعليله أو بإلحاقه بقاعدة ونحو ذلك، حتى إذا احتجت إلى عمل في مسألة لم تستحضر فيها سنة، فأنْ تعمل فيها بقول عالم أولى من أن تجتهد فيها رأيك ولست من أهل الاجتهاد، لهذا نحتاج كثيرا في مسائل تقع ما نتذكر فيها دليل؛ ولكن نذكر فيها قول لعالم من أهل العلم سواء في الحاجة لا تجتهد رأيك ولست من أهل الاجتهاد في النصوص، وإنما أن تعمل بقول عالم هذا يخلصك من التبعة.
فإذن المقام الناس فيه بين مفرِّطين ومفرِطين بين جفاة وغلاة، وعجبا أن تجد هذا في أهل التوحيد الذين في كتابهم هذا الباب العظيم فالناس فيه ما بين غال وجاف والله المستعان.
فيه عبارة أخيرة التي هي آخر كلمة في مسائل الاجتهاد.

(158/5)

قوله: (وقال أحمد بن حنبل رحمه الله تعالى: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رَدَّ بعض قوله أن يقع في قبله شيء من الزيغ فيهلك.)
هذا الكلام من الإمام أحمد رحمه الله رواه عنه الفضل بن زياد وأبو طالب. قال الفضل عن أحمد: نظرت في المصحف(1) فوجدت طاعة الرسول - صلى الله عليه وسلم - في ثلاث وثلاثين موضعاً، ثم جعل يتلو: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ?[النور:63]الآية، فذكر من قوله: الفتنة الشرك -إلى قوله- فيهلك. ثم جعل يتلو هذه الآية: ?فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا?[النساء:65].
وقال أبو طالب عن أحمد وقيل له: إن قوماً يدعون الحديث ويذهبون إلى رأي سفيان وغيره، فقال: أعجب لقوم سمعوا الحديث وعرفوا الإسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره، قال الله تعالى: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63] أتدري ما الفتنة؟ الفتنة: الكفر. قال الله تعالى: ?وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ?[البقرة:217] فيدعون الحديث عن رسول الله - صلى الله عليه وسلم - وتغلبهم أهواؤهم إلى الرأي. وذكر ذلك عنه شيخ الإسلام رحمه الله تعالى.
قوله (عرفوا الإسناد) أي إسناد الحديث وصحته، فإن صح إسناد الحديث فهو صحيح عند أهل الحديث وغيرهم من العلماء.
__________
(1) القياس اللغوي مِصحف، كمِنبر، والمشهور المُصحف تفريقا فيه بين كتاب الله جل وعلا وما بين غيره من الصحف التي تجمع، فإذا جمعت صحف تسميه العرب مِصحفا، الصحف المجموعة تسميها مِصحفا هذا هو القياس، والقرآن سمي مُصحفا وعلى القياس مِصحفا؛ لأنه مجموع في صحف، فهي مُصحف ومِصحف، قال بعضهم وأيضا مَصحف لكن هذه ضعيفة.

(158/6)

و(سفيان) هو الثوري الإمام الزاهد العابد الثقة الفقيه، وكان له أصحاب يأخذون عنه، ومذهبه مشهور يذكره العلماء رحمهم الله في الكتب التي يذكر فيها مذاهب الأئمة، كالتمهيد لابن عبد البر، والاستذكار له، وكتاب الإشراف على مذاهب الأشراف لابن المنذر، والمحلّى لابن حزم، والمغني لأبي محمد عبد الله بن أحمد ابن قدامة الحنبلي. وغير هؤلاء.
فقول الإمام أحمد رحمه الله: (عجبت لقوم عرفوا الإسناد وصحته...) إلخ إنكار منه لذلك. وأنه يؤول إلى زيع القلوب الذي يكون به المرء كافراً. وقد عمّت البلوى بهذا المنكر خصوصاً ممن ينتسب إلى العلم، نصبوا الحبائل في الصدّ عن الأخذ بالكتاب والسنة، وصدوا عن متابعة الرسول - صلى الله عليه وسلم - وتعظيم أمره ونهيه.
فمن ذلك قولهم: لا يَستدل بالكتاب والسنة إلا المجتهد. والاجتهاد قد انقطع ويقول: هذا الذي قَلَّدتُّهُ أعلم منك بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال التي غايتها ترك متابعة الرسول - صلى الله عليه وسلم - الذي لا ينطق عن الهوى، والاعتماد على قول من يجوز عليه الخطأ، وغيره من الأئمة يخالفه، ويمنع قولُه بدليل، فما من إمام إلا والذي معه بعض العلم لا كله. فالواجب على كل مكلَّف إذا بلغه الدليل من كتاب الله وسنة رسوله وفهم معنى ذلك: أن ينتهي إليه ويعمل به، وإن خالفه من خالفه، كما قال تعالى: ?اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ?[الأعراف:3]، وقال تعالى ?أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ?[العنكبوت:29] وقد تقدم حكاية الإجماع على ذلك؛ وبيان أن المقلد ليس من أهل العلم، وقد حكى أيضاً أبو عمر بن عبد البر وغيره الإجماع على ذلك.

(158/7)

قلت: ولا يخالف في ذلك إلا جهال المقلدة، لجهلهم بالكتاب والسنة؛ ورغبتهم عنهما، وهؤلاء وإن ظنوا أنهم قد اتبعوا الأئمة فإنهم في الحقيقة قد خالفوهم، واتبعوا غير سبيلهم. كما قدّمنا من قول مالك والشافعي وأحمد، ولكن في كلام أحمد رحمه الله تعالى إشارة إلى أنّ التقليد قبل بلوغ الحجة لا يذم وإنما ينكر على من بلغته الحجة وخالفهم لقول إمام من الأئمة، وذلك إنما ينشأ عن الإعراض عن تدبر كتاب الله وسنة رسوله والإقبال على كتب من تأخروا والاستغناء بها عن الوحيين، وهذا يشبه ما وقع من أهل الكتاب الذي قال الله فيهم: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة:31]، كما سيأتي بيان ذلك في حديث عدي بن حاتم.
فيجب على من نصح نفسه(1) إذا قرأ كتب العلماء ونظر فيها وعرف أقوالهم أن يعرضها على ما في الكتاب والسنة، فإنّ كل مجتهد من العلماء ومن تبعه وانتسب إلى مذهبه لا بد أن يذكر دليله، والحق في المسألة واحد، والأئمة مثابون على اجتهادهم، فالمُنْصِفُ يجعل النظر في كلامهم وتأمُّلِهِ طريقاً إلى معرفة المسائل واستحضارها ذهناً وتمييزاً للصواب من الخطأ بالأدلة التي يذكرها المستدلون، ويَعْرف بذلك من هو أسعد بالدليل من العلماء فيتّبعه، والأدلة على هذا الأصل في كتاب الله أكثر وفي السنة كذلك، كما أخرج أبو داود بسنده عن أناس من أصحاب معاذ: أن رسول الله - صلى الله عليه وسلم - لما أراد أن يبعث معاذاً إلى اليمن قال: «كيف تقضي إذا عرض لك قضاء؟» قال: أقضي بكتاب الله تعالى، قال: «فإن لم تجد في كتاب الله؟» قال: فبسنة رسول الله - صلى الله عليه وسلم -، قال «فإن لم تجد في سنة رسول الله - صلى الله عليه وسلم - ولا في كتاب الله؟» قال: أجتهد رأيي ولا آلو، قال: فضرب رسول الله - صلى الله عليه وسلم - صدره وقال: «الحمد لله الذي وفق رَسول رسول الله لما يُرضي رسول الله»، وساق بسنده عن الحارث بن عمر(2) عن أناس من أصحاب معاذ بن جبل رضي الله عنه: أن رسول الله - صلى الله عليه وسلم - لما بعثه إلى اليمن- بمعناه.
__________
(1) فيجب على من نصح نفسه) يعني من أهل العلم أو من طلبة العلم ليس كل مسلم، نصح نفسه من أهل العلم أو من طلبة العلم الذين يمكنهم فهم معاني الكتاب والسنة.
(2) كأنه حارث بن عمرو، راجعوه.

(158/8)

والأئمة رحمهم الله لم يقصروا في البيان، بل نهوا عن تقليدهم إذا استبانت السنة، لعلمهم أن من العلم شيئاً لم يعلموه، وقد يبلغ غيرهم، وذلك كثير كما لا يخفى على من نظر في أقوال العلماء.
قال أبو حنيفة رحمه الله تعالى: إذا جاء الحديث عن رسول الله - صلى الله عليه وسلم - فعلى الرأس والعين، وإذا جاء عن الصحابة رضي الله عنهم فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال.
وقال: إذا قلتُ قولاً وكتاب الله يخالفه فاتركوا قولي لكتاب الله. قيل: إذا كان قول رسول الله - صلى الله عليه وسلم - يخالفه؟ قال: اتركوا قولي لخبر الرسول - صلى الله عليه وسلم -. وقيل إذا كان قول الصحابة يخالفه؟ قال: اتركوا قولي لقول لصحابة.
وقال الربيع: سمعت الشافعي رحمه الله يقول: إذا وجدتم في كتابي خلاف سنة رسول الله - صلى الله عليه وسلم - فخذوا سنة رسول الله - صلى الله عليه وسلم - ودعوا ما قلت.
وقال: إذا صح الحديث بما يخالف قولي فاضربوا بقولي الحائط.
وقال مالك رحمه الله تعالى: كل أحد يؤخذ من قوله ويترك إلا رسول الله - صلى الله عليه وسلم -.
وتقدم له مثل ذلك، فلا عذر لمقلّد بعد هذا. ولو استقصينا كلام العلماء في هذا لخرج عما قصدناه من الاختصار، وفيما ذكرناه كفاية لطالب الهدى. (1)
__________
(1) وهذا المذكور في كلام الشارح رحمه الله تعالى هو الذي جعله الشيخ الإمام محمد بن عبد الوهاب رحمه الله طريقا في دعوته، فإنه رحمه الله أتى إلى أُناس في هذه الديار وهم يعكفون على كتب المذاهب ولا يعرفون كتب الحديث البتة، حتى إنّ صحيح البخاري يُذكر في ذلك الزمان أنه يوجد عند فلان أو يوجد عند فلان يعني قد لا يكون منه إلا نسخة أو نسختين أو ثلاثة، فضلا عن غيره من كتب السنة، وقراءتها إذا وجدت فهي للتبرك أو لأخذ الأوقاف التي يقف فيها الموقفون على قراءة البخاري ونحوه على الناس في المساجد تبركا، أما أخذ العلم من كتب السنة والاهتمام بكتب السنة والحديث فهذا لم يكن في نجد البتة، والشيخ رحمه الله لما قام بدعوته وأظهرها قال أقوالا على حسب مقتضى الدليل لما سمعتم من كلام الأئمة فيما ذكر الآن، فخالفه من خالف، وكتبت له رسائل، فقال في بعض حججه: والأكثر ما في الإقناع والمنتهى -وهما من كتب المذهب الحنبلي التي يعتمد عليها المتأخرون- قال: وأكثر ما في الإقناع والمنتهى مخالف لقول أحمد ونصه.
وأدخل الشيخ رحمه الله كتب الحديث في نجد وأدخل الاحتجاج بالدليل والنظر في أقوال أهل العلم فرجح في مسائل كثيرة ما ليس في مذهب أحمد، وقبِل قول المذهب في مسائل أيضا كثيرة لوافقته للدليل.
ومن المتقرر أن مذهب الإمام أحمد هو أقرب المذاهب للدليل وما يخالفون فيه مقتضى الدليل أقل مما عند غيره من المذاهب.
الشيخ رحمه الله ظهر في هذه البلاد وهم لا يعرفون كتب الحديث، فأدخلها ونشرها، حتى رأيتَ في شرح شيخ السليمان بن عبد الله الذي لم يغادر الدرعية في شرحه على كتاب التوحيد رأيت أنه نقل عن كتب حتى من كتب السنة والحديث مما لم نقف عليه الآن؛ فيه أكثر من ستمائة مرجع في السنة والحديث، وكان أبناء الشيخ رحمه الله يدرسون كتب الحديث في الجامع في الدرعية وفي قصر الإمارة مما هو معروف مشهور.
الشيخ رحمه الله لما دعا غلى الالتزام بالسنة وترك التعصب وترك التقليد الذي ليس على وجه حجة الناس عارضوه، وكان من سبب تأليفه لرسالة آداب المسجد في الصلاة -التي انتزعها من الإقناع وشرحه أو لخصها من الإقناع وشرحه- كان من سبب ذلك أنه قيل في حقه إنه يُبطل كتب المذهب الحنبلي، كما ذكر ابن بشر في تاريخه وكتب المذهب فيها خير كثير وفيها فقه عظيم فصنف الشيخ هذه الرسالة منتزعة من إقناع والمنتهى حتى لا تتم هذه المقالة؛ لأنه مصلح ويريد بدعوته الإصلاح، ونبّه الناس على الاهتمام بالسنة والدعوة، وترك ما فيه نوع جفاء بالنسبة لكتب أهل الفقه، حتى إنه اختصر الإنصاف والشرح الكبير -وهما من الكتب التي فيها ذكر الأقوال في المسائل مما هو معروف في ذكر أقوال السلف وأقوال الأئمة المتبوعين ونحو ذلك-، كان له اهتمام كثير في اختيارات شيخ الإسلام ابن تيمية.
فالمقصود من ذلك أن الشيخ رحمه اله طبق هذا الكلام الذي سمعنا وطبقه أبناؤه وتلامذته، وهذا هو الذي انتشر في هذه البلاد في أنهم إنما يفتون بما قام به الدليل عند المفتي والمجتهد، فالشيخ رحمه الله في الفقه على هذه الطريقة، وليس مقلدا في الفقه، وإنما هو يأخذ بالفقه بما وافق الدليل، وكيف يقلد فيه وهو الذي يذكر هذا الباب العظيم من أبواب كتاب التوحيد، فهو رحمه الله سلفي الاعتقاد، سلفي الفقه، صحيح النظر في ذلك كله ونشر الدعوة على الوسط بين طريقتي أهل الغلو وأهل الجفاء في اتباع الأدلة.
وقسم الشيخ رحمه الله طريقته في ذلك إلى قسمين:
أما من جهة الفتوى فعلى ما ذكرت، فمن جهة التعليم، فعلى ما ذكرت إقراء كتب السنة والحديث واستنباط العلم منها، وإقراء كتب الفقه وتصوير المسائل والأخذ بما ترجح فيه الدليل.
أما في الحكم والقضاء فإنه لم يفتح الباب للقضاة في أن يجتهدوا على ما وافق عليه الدليل عندهم؛ لأن هذا يفضي أن يكون للقاضي وللحاكم اجتهاد في مسألة يحكم فيها بقطع رأس والآخر لا يحكم في عين تلك المسألة، فيفضي ذلك إلى خلل كبير في المجتمع وخلل كبير في الدولة وعدم رضا الناس بالأحكام الشرعية، وفتن تكون بينهم.
فإنما قال القضاة يكون مرجعكم في ذلك كتب المذهب الحنبلي، وإذا كان ثم مسألة يراها القاضي غير موافقة للدليل في المذهب فإنه يكتب إلى مرجعه في القضاء، في وقت الشيخ محمد يكتبون إلى الشيخ محمد، فيذكر لهم ما يرجحه هو في هذه المسألة، حتى تكون البلاد في مسائل القضاء لها مرجع واحد؛ لأن ترك ذلك يكون فيه خلل كبير، ولما فتح الملك عبد العزيز رحمه الله مكة قال بعض من في مكة من أهل العلم قال: لو قنّنت ما في الإقناع والمنتهى للقضاة فجعلته على شكل مواد؛ المادة الأولى المادة الثانية بالأحكام الموجودة في الإقناع والمنتهى. فقالوا: والسبب في ذلك أن القضاة يجتهدون، وربما حصل فيه فتن بين اجتهاد أهل مكة، واجتهاد أهل الرياض، اجتهاد أهل الجنوب، واجتهاد أهل الشمال، وهذا يسبب في ذلك نزاعا ويسبب خلافا.
وكُتبت في ذلك مجلة في الأحكام الشرعية التي طبعت -أظن للقاري أحمد بن عبد الله القاري وآخر معه- جعلوا الفقه الحنبلي كمواد، وجَعْل الفقه الحنبلي كمواد عرضه الملك عبد العزيز رحمه الله على المشايخ والعلماء فرفضوه البتة، وقالوا: هذا يفضي إلى أن تتبع هذه الأقوال دون نظر واجتهاد، فتصير كالقوانين. وهذا باطل؛ لأن الأصل أن كلامهم للإعانة على فهم النصوص، فإذا جعلت مواد صار القاضي يرجع إلى المادة ويحتج بها كصنيع أهل القانون وأهل التقنين، وهذا مخالف لأصل الدعوة فرفضوا ذلك، والفرق عندهم ما بين ما في الإقناع والمنتهى متنا مما هو موجود وما بين هذا الكتاب الذي فيه التقنين؛ يعني جعل المسائل على مواد، الفرق بينهم أن ذاك يرجع فيه القاضي إلى شروحه فينظر في الدليل، وإذا لم يقتنع بذلك كتب إلى مرجعه في القول الآخر، أما المواد وجعلها كقوانين هذه تكون مع الزمن مُلزمة صارمة، وهذا لا يجوز أن يجعل قول أحد ملزم وصارم، ولا يقال بخلافه إلا الرسول - صلى الله عليه وسلم - يعني من البشر، ولهذا رُفض ذلك.
فالدعوة دعوة الشيخ محمد رحمه الله في وقته وبعده أبناؤه وتلامذته وأئمة الدعوة رحمه الله نشروا الفقه أخذا بالدليل وترجيحا من المفتي فيما يفتي به الناس دون رجوع إلى المفتي الكبير أو أكبر العلماء في الإفتاء، أما في القضاء فلم يمنحوا أحدا أن يجتهد.
ولما كثر الاجتهاد في هذه البلاد، أو صار بعض الأحكام قد يكون عليها ملاحظات لما احتاجت البلاد إلى قضاة كثير، فصار من يلي القضاء ربما ليس على مستوى من العلم ما يؤهله أن يكون نظره صائبا دائما في المسائل المعروضة عليه، لما كان كذلك شُكِّلت محاكم التمييز -يعني محكمة التمييز في الرياض محكمة التمييز في المنطقة الغربية- شُكلت محاكم التمييز ووظيفتها أن تميز الأحكام التي يصدرها القضاة هل هي موافقة أم مخالفة؟ لأن القاضي قد في أول أمره يحكم بما يراه في كتاب النصوص والفقه، أو قد يجتهد فيحكم بما وافق عليه الدليل في اجتهاده، ولا ينظر إلى المصلحة العظمى في أن لا تتفاوت الأحكام في البلاد، فيكون القاضي يحكم بشيء في مسائل عظيمة، مثل قتل مثل انتزاع حقوق ونحو ذلك وآخر يحكم بخلاف ذلك، فشكلت محاكم التمييز لأجل الفصل في قضايا القضاة التي يعترض عليها أحد الخصمين.
وهذا كله في تأسيس هذه المسألة العظيمة، ولا أكاد أعرف أنّه نظمت مسائل القضاء والإفتاء على وفق الدليل وعلى وفق طريقة أهل السنة والحديث بعد القرون الثلاثة -يعني بعد الثلاثمائة بعد شيوع كتب المذاهب والمتون- كما جُعلت في دعوة الشيخ محمد رحمه الله تعالى، فإنها ضبطت ضبطا شرعيا سليما، نقول هذا بعد معرفة ونظر وتأمل، وهذا هو الذي أصلح هذه البلاد في هذه المسائل، وفيه توسّط والحمد لله، وهذه الأمة في عقيدتها واشتباهها وسط بين الغالي والجافي.
رحم الله إمام هذه الدعوة ورحم أبناءه وتلاميذه، رحم من آواه ونصره وأيد هذا الدين، ورحم كل من جاهد في سبيل تقرير هذه العقيدة وإتمام إلزام الناس بطاعة الله جل وعلا وطاعة رسوله وأجزل لهم الثواب ووفق من عقبهم خيرا في العلم أو في الإمامة ورزقهم الهدى والسداد وجعلهم من المتبعين للكتاب والسنة قولا وعملا واعتقادا، وأعاذنا وإياكم وإياهم من الفتنة في الدين ومن الفتنة في الدنيا.
وصلى الله وسلم وبارك على نبينا محمد.[انتهى الشريط الأول]

(158/9)

قوله: (لعله إذا ردّ بعض قوله) أي قول الرسول - صلى الله عليه وسلم - (أن يقع في قلبه شيء من الزيغ فيهلك) نبه رحمه الله أن رد قول الرسول - صلى الله عليه وسلم - سبب لزيغ القلب، وذلك هو الهلاك في الدنيا والآخرة كما قال تعالى: ?فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ?[الصف:61].
قال شيخ الإسلام رحمه الله في معنى قول الله تعالى ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ?[النور:63]: فإذا كان المخالف لأمره قد حذر من الكفر والشرك، أو من العذاب الأليم، دلّ على أنه قد يكون مفضياً إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب الأليم هو مجرّد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما اقترن به من الاستخفاف في حق الأمر، كما فعل إبليس لعنه الله تعالى. ا هـ.
وقال أبو جعفر بن جرير رحمه الله تعالى عن الضحاك ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ?[النور:63] قال: يُطبع على قلبه فلا يؤمن أن يظهر الكفر بلسانه فتضرب عنقه.
قال أبو جعفر بن جرير: أدخلت ?عَنْ? لأن معنى الكلام: فليحذر الذين يلوذون عن أمره ويدبرون عنه معرضين.
قوله ?أَوْ يُصِيبَهُمْ? في عاجل الدنيا عذاب من الله موجع على خلافهم أمر رسول الله - صلى الله عليه وسلم -. (1)
__________
(1) بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:
فهذا الخبر عن الإمام أحمد رحمه الله يفيد التغليظ الشديد فيمن ترك الدليل من الكتاب أو من السنة إلى قول أحد بعد وضوح دلالته وضعف دلالة صاحب الرأي، والنبي - صلى الله عليه وسلم - أمره ونهيه كأمر لله ونهيه من جهة الطاعة، والسنة -كما ذكرنا- وحي من الله جل جلاله.
فقول الإمام أحمد (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله يقول: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رَدَّ بعض قوله أن يقع في قبله شيء من الزيغ فيهلِك.) والآية فيها أنّ من ترك أمر النبي - صلى الله عليه وسلم - والأولى منه أمر الله جل وعلا من ترك ذلك بعد العلم به وظهور الحجة فيه على المسألة أنه متوعد بالعذاب الأليم أو بالعقوبة في قلبه؛ بأن ينقلب مشركا، وهذا يدل على أن -مثل ما ذكر لك في الشرح يعني شيخ الإسلام- على أن أمر المخالف للنبي - صلى الله عليه وسلم - قد يقع في الكفر عقوبة على مخالفته، وذلك إذا كانت مخالفته من جهة تركه للأمر رغبة عنه، أما إذا خالفه مع العلم بأنه عاصي فهذا له حكم أمثاله من أهل الوعيد.
فإذن قوله هنا ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ? المخالفة المترتِّب عليها وقوع الشرك وقوع الفتنة أو وقوع العذاب الأليم، أو المترتب عليها الوعيد بهذا أو ذاك، هذه فيها نوع إجمال، والسنة تفسر بعضها بعضا، وكذلك السنة تفسر مجمل الكتاب، والكتاب أيضا يفسر مجمل السنة.
ولهذا نقول: إن قوله ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ? هي كما استدل بها الإمام أحمد رحمه الله؛ لكن ينضبط هذا من جهة الكفر والشرك أو من جهة التوعد بالعذاب بما جاء ضبطه بالأدلة الأخرى؛ لأن هذا فيه نوع إجمال -الذي هو المخالفة-.
ولهذا ابن جرير رحمه الله قال لك إن في قوله ?يُخَالِفُونَ عَنْ أَمْرِهِ? هي بمعنى يلوذون عن أمره يعني خالفه تركه ولاذ عنه وفر عنه، وهذا يفهم منه أنه قصد ذلك بعد العلم به ورغب عنه إلى غيره، وهذا الأصل الذي قاله ابن جرير ظاهر؛ لأن تعدية المخالفة في حرف عن يدل على أنه ضمّن الفعل يخالفون معنى اللياذ والفرار؛ لأن المخالفة تتعدى بنفسها، تقول: خالف فلان أمر النبي - صلى الله عليه وسلم -، ما تقول: خالف عنه؛ لكن هنا لما عداها بـ(عن) يعني أنه ضمن هذا الفعل فعل آخر يناسب التعدية بـ(عن)، وهو يلوذ أو يفر؛ لأنك تقول: فرّ عن هذا الشيء ولاذ هم هذا الشيء. ومجيء ?عن? هنا أفاد أنه فر مع العلم بذلك لأنه قال ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ? فأمره قد وضح لهم وبان ورغبوا في آرائهم ويدل على ذلك الآية قبلها حيث قال جل وعلا ?وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ?[النور:62] إلى آخره الآية، فدل على أن هؤلاء الذين خالفوا وذهبوا من غير استئذان أنهم علموا بالأمر وتعمدوا خلافه لأجل رأي رأوه ظنوا أن غيره أحسن من أمر النبي - صلى الله عليه وسلم -، أو أنه مثله أو أنه يسوغ لهم هذه المخالفة.
وهذا الوعيد مثل ما ذكرت لكم ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ? يعني فليحذر أولئك إصابة الفتنة لهم.
والفتنة تفسر في القرآن بالشرك وذلك لقوله ?وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ?[البقرة:217]، ?وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ?[البقرة:191] يعني الشرك أشد من القتل والشرك أكبر من القتل، وإن كان اللفظ هنا عاما أعني قوله ?أَنْ تُصِيبَهُمْ فِتْنَةٌ?؛ لأنه يصلح أن يكون لأي فتنة؛ يعني أن تكون فتنة من الفتن، أعني بالعموم هنا عموم المطلق؛ لأن فتنة هنا في سياق الإثبات، فتفيد الإطلاق؛ يعني أي فتنة من الفتن، ممكن أن تصيبه فتنة المال، فتنة عدم رؤية المعروف معروفا والمنكر منكرا، أن تصيبه فتنة الشرك، وتفسير الإمام أحمد لها هنا بقوله الفتنة الشرك، هذا لأجل أنها وردت في القرآن بمعنى الشرك، ثم لأنها أبلغ أو أعظم في النهي؛ لأن الشرك هو أشد ما يخشى منه قال ?أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ? وهذا فيه الوعيد لمن خالف أمر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ولهذا كان أصحاب الإمام أحمد تقاسموا مسائل العلماء، فكان منهم من يسأله عن مسائل سفيان، وكان منهم من يسأله عن مسائل مالك، وكان من يسأله عن مسائل أبي حنيفة، وكان منهم من يسأله عن مسائل الليث إلى آخره، فأصحاب الإمام أحمد منهم من تخصص في بعض آراء أهل العلم أو بعض أقوالهم، فتنوعت المسائل عن الإمام أحمد لأجل هذا، فمنهم من سأله وهذه المسائل ما استوعب فيها أحكام الأبواب جميعا؛ يعني مسائل الأبواب جميعا، وإنما سأله عن آراء سفيان مثلا، وآخر سأله عن آراء أبي حنيفة، وآخر سأله عن آراء فلان، وتنوعت المسائل لأجل ذلك كما نص على ذلك شيخ الإسلام ابن تيمية مع تسمية كل صاحب للإمام أحمد وتسمية من اختص به من أهل العلم في السؤالات.
المقصود من هذا أن طلب الدليل وطلب أمر النبي - صلى الله عليه وسلم - والرغبة في ذلك هو الواجب على المسلم، الواجب أن يحرص على طاعة الله وطاعة رسوله، وطاعة الله وطاعة رسوله - صلى الله عليه وسلم - لا تكون إلا بامتثال الأمر واجتناب النهي، وامتثال الأمر واجتناب النهي فرع عن العلم بذلك، فنتج أن العلم بما أنزل الله على رسوله من الكتاب والسنة، أنه لابد أنك وفرض على الأعيان فيما لا يسع المكلف جهله وفرض على الكفاية في عامة المسائل.
وقوله (لعله إذا رَدَّ بعض قوله أن يقع في قبله شيء من الزيغ فيهلِك.) هذا الترجي قوله (لعله) يعني ترج فيه تخويف؛ وذلك لأن من العقوبات التي يعاقب الله جل وعلا بها العباد أن يعاقبهم في قلوبهم -نسأل الله العافية- وهذه أعظم العقوبات وهو أن يعاقب المرء في قلبه، فإذا عوقب في قلبه لم يعرف الحق من الباطل، فاشتبه عليه فهذا وهذا وخاض في الباطل وترك الحق لأجل هذا الاشتباه، ولهذا النور والبصيرة يؤتيها الله جل وعلا من جاهد في طاعة الله وفي طالعة رسوله وقد قال جل وعلا ?وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَّهُمْ وَأَشَدَّ تَثْبِيتًا (66) وَإِذاً لَّآتَيْنَاهُم مِّن لَّدُنَّا أَجْراً عَظِيمًا (67) وَلَهَدَيْنَاهُمْ صِرَاطًا مُّسْتَقِيمًا (68) وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنَ اللّهِ وَكَفَى بِاللّهِ عَلِيمًا?[النساء:66-70] استدل شيخ الإسلام وغيره بهذه الآية على أن من عمل بما علم أنه يُثبت له في صدره العلم؛ لأن الله جل وعلا قال ?وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَّهُمْ وَأَشَدَّ تَثْبِيتًا?، وهذا يشمل تثبيت القلب في البصيرة وأيضا تثبيت المعلومات، وكذلك قال جل وعلا ?فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَّهُمْ?[محمد:21]؛ يعني لو صدقوا الله في فعل ما أمر في فعل ما أمر واجتناب ما نهى لكان خيرا لهم ومن الخير أن يثبت العلم ويفقه المرء فيما لم يعلم، لهذا أثر عن السلف أنهم قالوا من عمل بما علم أورثه الله علما ما لم يعلم؛ يعني ييسر له الفقه في أشياء لم يعلمها في مدة وجيزة، إذا جاهد نفسه في طاعة الله وطاعة رسوله وكان عنده استعداد من جهة الطبيعة أن يفهم وأن يستقر في ذهنه العلم.
الإمام أحمد رحمه الله كان شديد الإنكار أن يُكتب عنه، كذلك الشافعي، وكذلك مالك؛ إلا فيما سئلوا عنه، وأما كتابة كل كلامهم وكل أقوالهم فقد حذروا من ذلك وقالوا: ربما يقول المرء اليوم قول ثم يرجع عنه. اتبعوا الدليل وذلك لأنهم على قرب أثارة من أصل النبوة وعندهم الآلات متيسرة؛ آلات فهم العلم.

(158/10)

قوله: (وعن عدي بن حاتم: أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ?[التوبة:31] الآية، فقلت له: إنا لسنا نعبدهم. قال: «أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟». فقلت: بلي. قال: «فتلك عبادتهم». رواه أحمد والترمذي وحسنه).
هذا الحديث قد روي من طرق، فرواه ابن سعد وعبد بن حميد وابن المنذر وابن جرير وابن أبي حاتم والطبراني، وأبو الشيخ وابن مَرْدُويَه والبيهقي.
قوله: (عن عدي بن حاتم) أي الطائي المشهور. وحاتم هو ابن عبد الله بن سعد بن الحَشرج -بفتح الحاء- المشهور بالسخاء والكرم. قدم عدي على النبي - صلى الله عليه وسلم - في شعبان سنة تسع من الهجرة. فأسلم وعاش مائة وعشرين سنة.
وفي الحديث دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله لقوله تعالى في آخر الآية: ?وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً لاَ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ?[التوبة:31] ونظير ذلك في قوله تعالى: ?وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ?[الأنعام:121]، وهذا قد وقع فيه كثير من الناس، مع أنهم قلدوهم لعدم اعتبارهم الدليل إذا خالف المقلَّد، وهو من هذا الشرك. ومنهم من يغلو في ذلك ويعتقد أن الأخذ بالدليل والحالة هذه يكره، أو يحرم، فعظمت الفتنة. ويقول: هم أعلم منا بالأدلة. ولا يأخذ بالدليل إلا المجتهد، وربما تفوهوا بذم من يعمل بالدليل، ولا ريب أن هذا من غربة الإسلام كما قال شيخنا رحمه الله تعالى في المسائل، فتغيرت الأحوال، وآلت إلى هذه الغاية فصارت عند الأكثر عبادة الرهبان هي أفضل الأعمال، ويسمونها وَلاية، وعبادة الأحبار هي العلم والفقه. ثم تغيرت الحال إلى أنْ عُبد من ليس من الصالحين، وعُبد بالمعنى الثاني من هو من الجاهلين.
وأما طاعة الأمراء ومتابعتهم فيما يخالف ما شرعه الله ورسوله فقد عمّت بها البلوى قديماً وحديثاً في أكثر الولاة بعد الخلفاء الراشدين وهلمّ جرا.

(158/11)

وقد قال الله تعالى: ?فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ?[القصص:50].
وعن زياد بن حُدير قال: قال لي عمر رضي الله عنه: هل تعرف ما يهدم الإسلام؟ قلتُ: لا، قال: يهدمه زلة العالم، وجدال المنافق بالقرآن، وحكم الأئمة المضلين. رواه الدارمى.
جعلنا الله وإياكم من الذين يهدون بالحق وبه يعدلون. (1)
__________
(1) هذا الحديث -حديث عدي بن حاتم- أنه دخل على رسول الله - صلى الله عليه وسلم - وكان في عنقه صليبا، فلما رآه النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ -يعني أول ما أسلم- قال «ألق عنك هذا الوثن» وتلا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على عدي هذه الآية ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً?[التوبة:31]، فقال عدي: يا رسول الله إنا لسنا نعبدهم. ففهم عدي من الآية أن العبادة هي أن يتوجهوا إلى هؤلاء الأحبار والرهبان بأنواع الشعائر؛ بالصلاة بالزكاة بالصيام وأنواع العبادات المعروفة، فبين النبي - صلى الله عليه وسلم - أن أصل العبادة هو الطاعة، وقد صرفتم إليهم الطاعة، فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ألم يحلوا لكم ما حرم الله فأحللتموه؟» قال: بلى. قال «ألم يحرموا عليكم ما أحل الله فحرمتموه؟» قال: بلى. قال «فتلك عبادتهم».
قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ألم يحلوا ما حرم الله» (ما) هنا بمعنى الذي، ومقتضى الأسماء الموصولة أنها تعم، يعني: ألم يحلوا لكم الذي حرم الله، وعمومها قد يكون على أصله؛ يعني أنه يشمل جميع الأفراد، فكل ما أحلّ الله حرموه، وقد يكون العموم يراد به الخصوص، وهو أنهم حرموا عليهم بعض ما أحل الله.
وكذلك قوله قال «ألم يحرموا عليكم ما أحل الله فحرمتموه؟» قال: بلى. قال «فتلك عبادتهم». الجملة الثانية مثل الأولى؛ لأن تحليل الحرام مثل تحريم الحلال، ولهذا قال شيخ الإسلام رحمه الله في شرحه لهذا الحديث قال: فدل هذا الحديث على أن تبديل الدين كفر وشرك أكبر والذي يطيع المبدل للدين على مرتبتين:
المرتبة الأولى أن يطيعه عالما بأن شرع الله في خلافه، يعلم أن حكم الله هو كذا، ويطيع ذاك في تحليل الحرام، في تغيير الحكم، ويعتقد أن ما أحله العالم هو الحلال، وأن ما أحل الله ليس بحلال، فيكون غيّر وبدل في أصل الدين، فيكون الله جل وعلا أحل الخبز فيحرمه العالم فيعتقد حرمة الخبز حرمة أكله، والله أباحه وهذا العالم حرمه، فأطاع العلام معتقدا أن هذا الذي قاله هو الحق وهو الصواب، فاعتقد أن هذا الذي أحله الله حرام، هذا تبديل للدين في هذه المسألة.
وحقيقته أنه رد حكم الله ولم يطع الله وأطاع غيره في خصوص المسألة هذه، واعتقد أن حكم غير الله هو الصواب، وأن حكم الله جل وعلا غلط؛ لأنه قال فيه (ألم يحرموا عليكم الحلال فحرمتموه)، حرموا عليهم الحلال فحرموه اعتقادا منهم أنه حرام.
هذه الصورة الأولى التي فيها تبديل الدين، تبديل الدين من أصله باعتقاد أنّ الدين المبدَّل هو الحق وأنه جائز.
الحال الثانية التي ذكرها شيخ الإسلام أن يطيعهم في تبديل الدين؛ ولكنه لا يعتقد تصويبهم، وهذا له حكم أمثاله من أهل المعاصي.
فشيخ الإسلام رحمه الله قسم الذين يطيعون في التحليل والتحريم قسمهم إلى قسمين :
الأول من أطاعهم في تبديل الدين باعتقاد تبديل الدين؛ يعني أن هذا الشيء المعين حلال فأطاعهم في أنه حرام؛ يعني أصبح في الدين حراما، والدين المقصود منه الطاعة والشرع؛ يعني في تشريع الله أنه حلال فقالوا هو حرام، فأطاعهم في أن هذا الحكم في التشريع حرام فالتزمه، التزمه يعني قال أنا لست مخاطبا بالحكم بأنه حلال؛ بل الآن مخاطب بالحكم بأنه حرام، وهذا يلزمني الآن، أما الحكم بأنه حلال هذا يلزمني.
الحال الثاني أن يطيعهم فيحل الحرام ويحرّم الحلال شهوة وطاعة لهم، فهذا له حكم أمثاله من أهل المعاصي؛ يعني مطيع ويعتقد أن الحلال هو ما أحل الله، وأن الحرام هو ما حرم الله هذا اعتقاده في باطنه؛ ولكنه أطاعهم ظاهرا، هذا في حال الأحبار وكذلك في حال الرهبان وكذلك في حال الأمراء.
فإذن طاعة العلماء والأمراء التي بنى عليها الشيخ رحمه الله هذا الباب بقوله (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله؛ فقد اتخذهم أرباباً من دون الله) يعني أطاعهم في تبديل الدين؛ فجعل غير دين الله هو الملتزم هو الذي يعتقد أنه الصواب وأنه الملتزم.
مثل ما يعتقد اليوم الطوائف من أهل الجاهلية، يعتقدون أن حكم القوانين هو أفضل من حكم الله، وأنه الصواب، وأن أحكام الله جل وعلا في الكتاب والسنة أنها ليست بصواب ولا تناسب هذا الزمن. هذا من أطاعهم في ذلك معتقدا هذا الكلام فهو كافر مشرك اتخذهم أربابا من دون الله واتخذهم آلهة؛ لأن الله جل وعلا قال ?وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ?[الأنعام:121]؛ يعني أطعتموهم في جعل الحلال محرما معتقدين حرمته، أو أطعتموهم في جعل المحرم حلالا معتقدين حله، فهؤلاء مشركون الشرك الأكبر، ويخرجون بذلك عن الملة لأنهم اتخذوا أربابا من دون الله.
أما لو أطاع ظاهرا وباطنه يعتقد أنّ الصواب في حكم الله؛ ولكنه في الظاهر أطاع، هذا له حكم أمثاله من أهل الشهوات، مثل الزاني الذي يزني وهو حين يزني قدم شهوته على أمر الله جل وعلا؛ لكن إذا كان في قرارة نفسه أنه مخالف لأمر الله وأن الزنا حرام حين فعله؛ لكنه أقدم على ذلك لشهوة، فإنه لم يستحله؛ بل فعله عن شهوة هذا عاصي، كذلك من شرب الخمر وهو يعتقد حرمته هذا عاصي، كذلك من أطاع وهو يعتقد أنه عاص في هذه الطاعة، هذا أيضا له حكم أمثاله من أهل المعصية.
إذن فصارت المسألة على كلام شيخ الإسلام منقسمة إلى فريقين، وهذا النص الذي جاء في هذا الحديث وفي تبويب الشيخ هذا يراد به من أطاع في تحريم الحلال أو في تحليل الحرام معتقدا أن الحرام صار حلالا وأن الحلال صار حراما، إذا اعتقد ذلك فقد كفر بالله واتخذ ذلك ربا من دون الله؛ لأن أصل العبودية الطاعة، فإذا التحليل والتحريم يطاع فيه غير الله جل وعلا معناه جُعل الحكم لغير الله والله جل وعلا يقول ?إِنِ الْحُكْمُ إِلاَّ لِلّهِ?[الأنعام:57، يوسف:40].
وفي كلام الشيخ محمد بن إبراهيم رحمه الله في أول رسالة تحكيم القوانين: إن من الكفر الأكبر المستبين تنزيل القانون اللعين منزلة ما نزل به الروح الأمين على قلب سيد المرسلين في الحكم به بين العالمين، والرد إليه عند تنازع المتخاصمين، منازعة ومكابرة لقول الله جل وعلا. وساق بقية كلامه، فجعل هذه الطاعة في تحكيم القانون جعلها كفرا أكبر؛ لأنه من نزّل القانون منزلة الشرع معتقدا أن الحكم به مثل الحكم بالشرع أو لا بأسه ما فيه شيء، أو نحّ الشرع تماما عن الحكم وبد الدين وأتى بشريعة أخرى فإن هذا كفر أكبر مخرج من الملة؛ ولأنه اتخذه ربا واتخذه إلها من دون الله جل وعلا.
أما لو فعل ذلك وهو يقول إني عاصي أطاعهم في الحكم تحاكم، أو أطاع في مثل هذه الأمور في تحليل الحرام وتحريم الحلال، وهو يقول أنا عاصي وهو يقول أنا عاصي أنا عارف أن الحكم حكم الله لكن أطعتهم ظاهرا، هذا عاصي مرتكب كبيرة وكافر الكفر الأصغر الذي هو أعظم من الزنا وشرب الخمر والسرقة -نسأل اله جل وعلا العافية والسلامة-.
وعلى هذا ينبني الكلام في قوله ?وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ?[المائدة:44].
فإذن قوله هنا في الآية ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا?[التوبة:31]، لأن الرب هو المطاع وإذا جعلوا الأحبار والرهبان هم المطاعين يأمروهم بالشيء فيطيعونهم فإن ذلك اتّخاذ لهم أرباب من دون الله جل وعلا؛ لأن الطاعة لله جل وعلا ?إِنِ الْحُكْمُ إِلاَّ لِلّهِ أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ?[يوسف:40]، فمن أطاع الطاعة هذه بتحليل الحرام وتحريم الحلال واعتقد صحة الدين الجديد؛ يعني الطاعة الجديدة فإنه بذلك خارج من الإسلام إن كان مسلما وكافر بالله جل وعلا نسأل الله السلامة والعافية.
وهذا سبب في إيراد الشيخ رحمه الله لهذا الباب أنه في عصره مشايخ البادية يحكمون بين الناس بما يسمونه سْلُوم وسواليف الآباء والأجداد؛ يعني قوانين يضعها مشايخ البدو إذا تخاصم رجعوا إليهم فحكموا بينهم بهذه الأعراف؛ أعراف البدو والسلوم -سلوم أهل البادية-، والشيخ رحمه الله كان ينص على أن أولئك إذا بُلّغوا الشرع واعترضوا على الحكم بغير الشرع بعد علمه به فإنهم كفار؛ لأنهم لم يحكموا بما أنزل الله جل وعلا بعد البيان لهم ورغبوا عن ذلك طاعة لأمرائهم ولمشايخهم.
إذن المسألة تحتاج إلى ضبط فيما بين جهة الأحبار والرهبان والأمراء والمشايخ؛ يعني مشايخ البادية والرؤساء، وما بين جهة المطيع، فهؤلاء مطاعون وأولئك مطيعون.
فحال المطيع على التفصيل.
وحال المطاع أنه كافر إذا أحل وحرم فهو كافر بالله جل وعلا، فالذي يشرع القانون مناقضة لكم الله، هذا كافر بالله جل وعلا، إذا كان يعلم حكم الله ويشرّع قانون مخالف لحكم الله فهذا المشرع له هذا كافر بالله جل وعلا، فإذا كان مثلا شيخ بادية أو رئيس قوم أو أمير أو ملك أو رئيس دولة أو نحو ذلك يأمر أو يقول: شرعوا القانون الفلاني شرعوه لمخالفة وهو يعلم أن حكم الله في المسألة كذا وهو يقول شرعوا القانون الذي فيه الزنا لا يعاقب عليه إلا إذا كان عن غصب أما إذا كان عن تراضي فتؤمر المحاكم بأنها لا تنظر في ذلك، أو تؤمر المحاكم أن تحكم بالقاون الفرنسي ونحو ذلك في مثل هذه المسائل، هذا كفر بالله من جهة المشرع.
أما من جهة الطائع ففيه التفصيل الذي ذُكر؛ في أنه إذا أحل معتقدا إذا أحل له الحرام فأطاع معتقدا أنه حلال فهذا يكفر وأما إذا أطاع، وهو يقول إني عاصي والصواب حكم الله فهذا ليس بكافر، فرق ما بين المشرع وما بين المتلقّي، المشرع هذا مناقض لأصل الدين.
لهذا قال الشيخ رحمه الله في خطبة كتابه أو رسالة تحكيم القوانين: إن من الكفر الأكبر المستبين تنزيل القانون اللعين منزلة ما نزل به الروح الأمين. إلى آخره.
فتنزيل القانون منزلة الشرع هذا كفر أكبر.
والمنزِّل له يعني المشرع له، المشرع الذي يشرع هذا القانون ويأمر به، هذا كافر الكفر الأكبر بالله جل جلاله.
ولهذا قال في آخر رسالته قال: فهذه المحاكم القانونية اليوم الناس إليها أسراب إثر أسراب يحكم فيها الحاكمون بما يخالف السنة والكتاب ولهم إمدادهم وتدوينهم مثلما في المحاكم التي تحكم بحكم السنة والكتاب، قال: فأي مناقضة للشهادة بأن محمد رسول الله فوق هذه المناقضة.
لأن هذا تشريع، تشريع وهذا عام، وهو ما يمكن من أحد أن يكون يشرع ولا يكون كافرا، المشرع الذي شرعه وألزم الناس به هذا لا يكون إلا كافرا.
إذا تقرر هذا فثم مسألة متصلة بذلك، وهو أنّ موافقة القانون في الحكم ليست كفرا؛ لأن من القوانين ما يكون فيه مواد توافق الشرع، فليس كل حكم بنظام أو قانون كفرا؛ بل:
إذا كان القانون أو النظام إذا كان مناقضا للشرع؛ فإن هذا فيه الكلام السابق.
وأما إذا كان يوافق الشرع فليس مدار الكلام السابق على تسميته قانونا أو تسميته نظاما؛ بل على الإلزام بما يخالف كلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم -؛ ما يخالف حكم الله وحكم رسوله - صلى الله عليه وسلم -.
وفي هذه البلاد ثَم أنظمة موجودة وقوانين أيضا موجودة في بعض القطاعات معروفة، ودخولها في هذه البلاد له سبب ويعلم ذلك أهل العلم والمتصلون بالعلماء، وهو أنه لما توسعت الدولة وكثُرت القضايا المختلفة، وصارت القضية إذا عُرضت على القاضي وكانت قضية مستجدّة إما في مشاكل تجارية في أوضاع جديدة أو في مشاكل الشركات لما جاءت [...] أو في نحو ذلك، لما عرضت على بعض المشايخ صارت القضايا تطول، فعرض عليهم أن ينظروا في أنظمة أو قوانين موجودة سابقا، إما من القانون الأمريكي أو الفرنسي أو البريطاني، فينظر فيها فما وافق منها الشرع قبل وما ما خالف منها الشرع رد.
فالمشايخ وقت الشيخ محمد بن إبراهيم رحمه الله أذنوا بذلك بشرط أن تعرض تلك المواد والأنظمة على مجموعة من القضاة لينظروا فيها، والقضاة مشاربهم مختلفة.
فكان أول الأمر المواد ينظر فيها من جهة المذهب الحنبلي، ثم رُئي أن في ذلك حذفا لأكثر تلك المواد.
وبعد ذلك من جهة المذاهب الأربعة فزادت المواد؛ يعني ما كانت المادة فيه هي من نظام أو قانون كانت موافقة لأحد المذاهب الأربعة أُقرت.
ثم توسع فيه حتى كان القول في المادة إذا كان موافقا لقول أحد علماء الإسلام فإنه يقبل وغيره يرد، وهذا هو الذي مشى في وقت الشيخ محمد بن إبراهيم رحمه الله تعالى.
وبعد ذلك يعني توسع الناس في هذا وزادوا موادا بناء على اجتهاد الناظر في هذا النظام.
لهذا هذه المسألة ينبغي أن تكون واضحة؛ لأن من الناس من يجعل الأنظمة الموجودة هنا مثل القوانين الموجودة في البلاد التي تحكم بالقوانين الوضعية، والمسألة مختلفة.
نعم الواجب في هذه البلاد أن يتقي الله جل وعلا من ولي هذه الأمور، وأن يجعل الحكم بما يوافق نصوص الكتاب والسنة، وأن تعرض هذه الأنظمة والقوانين على المحققين من أهل العلم حتى يقروا ما وافق الدليل.
نعم، ما وافق أحد المذاهب أو قول أحد من أهل العلم ما يخرج القول عن كونه قولا من أقوال المنتسبين للشريعة أو من أقوال علماء الإسلام؛ لكن هذا ربما رجع إلى ابتغاء الرخص والأخذ من كل مذهب بما يوافق الموجود، وهذا ليس مسلما به؛ بل هو باطل.
فالواجب أن ترد تلك إلى حكم الكتاب والسنة عن طريق أهل العلم الفقهاء بالكتاب والسنة؛ الذين يعلمون حدود ما أنزل الله على رسوله، وإذا قام الأمر على ذلك.
فإذا المقام يظهر فيه الفرق بين أن تجعل أنظمة موافقة لبعض الأقوال، وبين أن تكون الأنظمة لم يُنظر فيها أصلا إلى موافقة أقوال العلماء في الشريعة.
ولهذا تجد أن الذين يتكلمون في مسألة الأنظمة والقوانين تجد كلام العلماء الراسخين فيها الذين يعون هذا الترتيب الذي ذكرته غير كلام الشباب أو الصغار الذين ما وعوا تاريخ وكيف دخلت هذه الأنظمة وكيف بدأت.
والذي ينظر في فتاوى العلماء في ذلك الوقت فتاوى الشيخ محمد بن إبراهيم رحمه الله يجد ما ذكرت جليا في أنه تعرض عليه مواد كثيرة فيبطل مواد ويصحح مواد، فليس الشأن في التحريم كونه قانونا أو كونه نظاما، وإنما الشأن أن يكون ثَم فيه موادا مخالفة لحكم الله وحكم رسوله - صلى الله عليه وسلم -.
فتنبه في هذه المسألة خطيرة المهمة، تنبه إلى قول أهل العلم الراسخين؛ لأنهم هم الذين أدركوا التاريخ؛ تاريخ دخول هذه الأشياء، وكيف جاءت وكيف شُكلت اللجان.
ولهذا تجد اليوم أن المحاكم التي تؤخذ مثل هذه الأمور مثل المحكمة التجارية، ومحكمة فض المنازعات التجارية، ومحاكم من جنس هذا، تجد أن فيها من قضاة المحكمة الشرعية.
إذا جاءت المواد هذه يأتي القاضي؛ يعني إذا كانت المسألة ينظر فيها من جهة المواد يأتي القاضي فتكون مهمته الآن في المحكمة أن ينظر، هل هذه المادة موافقة للشرع أم مضادة للشرع؟ فينظرون فيها من جهة النظام الموضوع -نظام المحكمة التجارية أو كذا-، ثم القاضي ينظر هل هذه المادة موافقة للشرع أو غير موافقة، وهذا ترتيب مر عليه زمن طويل من تأسيس المحاكم القضائية في هذه البلاد من وقت الشيخ محمد رحمه الله، وأُسست على هذا.
نعم دخل نقص كبير في هذا، وتساهل الناس في ذلك وسبب التساهل ضعف المشتركين من القضاة في مثل هذه الأمور، وليس من خلل أصل الوضع؛ ولكن من جهة ضعف المشارك، وقد يكون القاضي المشارك ليس عنده من العلم ما يرفض هذه المادة، وقد يكون ليس عنده من الجرأة أن يرفض هذه المادة، يقوم في نفسه قد تكون صحيحة وقد لا تكون صحيحة، فيمشي المسألة دون تعب ودون نظر، فرجعت المسألة إلى ذنوب العباد وليست إلى هدم أصل الدين والتكفير بهذه المسائل...
[الأسئلة]
س/...
ج/ ...معذور حتى يعلّم هذا في التحليل والتحريم، بخلاف مسألة التوحيد في أصل التوحيد هذه فيها هل يعذر الجاهل أو لا يعذر الجاهل ليس هذا الكلام فيه، لكن واحد قيل له إن هذا حرام فحرمه قاله له عالم قال له أمير هذا حرام فحرمه، وهو لا يعرف حكم الله، هذا ما يعتبر أنه أحل الحرام أو اعتقد حل الحرام؛ لأنه ليس عنده شيء آخر الواجب عليه البحث عن حكم الله وسؤال أهل العلم الذين يؤتمنون على دين الله؛ لكن عن صرف عن ذلك فله حكم الجهال.
الجاهل إذا كان يسعه السؤال ولم يفعل ويكون مذنبا، إذا كان أنه ما وسعه السؤال وما أمكنه أو ما وجد من يجيبه فإنه يعذر.
س/ إذا كان هذا مستحلا مجتهدا ذلك الحكم؟
ج/ كِيف مستحل مجتهد كِيف؟
س/ يتأول هذا الحكم.
ج/ الكلام على ما أحل الله وما حرم الله؛ يعني فيما ظهرت دلالته القطعية بأنه حلال وما ظهرت دلالته القطعية بأنه حرام؛ يعني أحل المجمع عليه؛ لذلك مثلت لك بالخبز، وحرم المجمع على حله، أحل المجمع على حرمته وحرم المجمع على حله.
فمثلا إذا قال قائل الزنا حلال ما فيه شيء، هذا كافر؛ لأن الزنا مجمع عليه.
لكن إذا قال قائل الربا كله حلال ما فيه شيء اسمه ربا حلال، هذا كافر، كافر بالله لأنه أحل الحرام واعتقد حل الحرام.
لكن إن نازع في بعض أفراد الربا قال ربا الفضل ليس بحرام، لا بأس، ربا الفضل أباحه ابن عباس مع أن النصوص فيه قوية النصوص واضحة لا شبهة فيها، هذا يكون تحليلا لما لم يجمع، هذا له حكم الخلافيات في المسائل الخلافية.
إذا قال الفوائد البنكية هذه، إذا قال إنها حلال هذه الفوائد فيها خلاف مثل ربا الفضل، فلا يعتبر كافرا بإحلال هذه الفوائد الربوية مختلف فيها، حتى من علماء الحديث أو من العلماء المتأخرين في هذا الزمن الذين ظهورا بعد فشوا الفوائد الربوية مَن كتب كتبا في إباحتها من العلماء الموثوق بهم، وذلك لقيام الشبهة في الفوائد؛ لأن الفوائد مثلا.
طبعا القول بأنها حلال باطل قول شاذ ضعيف مطرح، والصواب أنها حرام وأنه يجب إنكار على متعاطيها وإنكار وجودها؛ ولكن من قال بإباحتها هذا لا يكفر؛ لأنه قاله لشبهة عرضت له من الدليل وهو يستدل بقوله تعالى ?لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ?[البقرة:279]، وأن علة التحريم في الربا بنص الآية هي الظلم؛ ولأن الربا أبشع الظلم، وإعطاء فوائد البنوك ليس ظلما بل فيه مصلحة صاحب المال، بخلاف ربا الجاهلية لأنه يقرضه، ثم إذا أتى بعد سنة سدد ما سدد قال يتضاعف عليك عشرين في المائة بعد سنة سدد ما سدد قال يتضاعف عليك أربعين في المائة وهكذا، هذا الظلم واضح فيه؛ لأنه فيه إذلال المقترض ومضافة الثمن ومضاعفة القرض عليه. أما الفوائد يقول ما فيه ظلم لقيام بهذه الشبهة منعت التكفير.
كذلك مثل النبيذ الخمر محرم النبيذ المسكر خمر ما فيه شك ومحرم؛ لكن لما رأى أبو حنيفة رحمه الله رأى أنه مباح، وقال به طائفة وشرب النبيذ المسكر على قول أبي حنيفة طائفة، لو قال قائل هذا النبيذ المسكر ما فيه شيء، رأيت رجلا سكرانا قلت: أنت الآن سكران شربت؟ قال: شربت الآن نبيذ ما فيه شيء، فهل يعتبر كافرا؟ ما يعتبر هذا كافرا لأنه ما أحل المجمع على تحريمه.
لهذا في كلام الشيخ ابن باز رحمه الله في بعض أجوبته على الربا قال من اعتقد أن الربا كله حلال فهو كافر.
لهذا أهل العلم يقولون من اعتقد حِل ما أجمع على تحريمه –انتبه لهذا التأصيل- من اعتقد حِل ما أجمع على تحريمه فهو كافر ومن اعتقد حرمة ما أجمع على تحليله فهو كافر، والذي يحرم المجمع على حله هو الذي جرى فيه الكلام، والذي يحلل المجمع على حرمته هو الذي جرى فيه الكلام.
أسأل الله جل وعلا السلامة والعافية.
هذه المسائل لابد أنك تفهمها إذا كان ثم إشكالات على الضوابط التي ذكرت يعني على التنظير العلمي الذي ذكرته يورد حتى تتضح المسألة.
س/ السلام عليكم ما التفريق بين كون أن المشرع مستحلا للنظام أو عن هوى؛ المشرع الذي حكم عن هوى؟
ج/ أنت الآن ما فرقت الآن بين الحاكم والمشرع، فرق بين الحاكم والمشرع الذي عنده مادة يحكم بها والذي يشرع النظام ويلزم الناس به، فرق بينهما.
الحاكم الذي هو القاضي، القاضي جاءته مادة مخالفة حكم فيها بغير شرع الله، حكم بهذه المواد، هذا له حال.
وأما المشرع الذي بدل الدين مثل ما جاء في الحديث ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة:31]، إذا شرع ليش يشرع خلاف الملة؟ يشرع خلاف الشريعة الإسلامية؟ يشرع لأنه يعتقد أن الشريعة غير كافية، وأن هذا التشريع أصلح، فإن هذا لاشك أنه كافر بالله المشرّع الذي يضع القانون.
أما الحكم به هذا يجري فيه الكلام.
نحن نقول من جهة التنظير، لا تنظر إلى جهة الحكم، هذا ليس مجلس حكم.
س/ الشهوات يبغى أنه يعني...
ج/ هذا ليس من جهة الحكم، إنما نتكلم على تحليل الحرام وتحريم الحلال، شيء في الشرع حلال مجمع على تحليله وهو حرمه يقول المرأة لا بأس أن تزني ما عليها شيء هذا كافر.
هو مثل ما ذكرت الذي هو مَا يعلم من الدين بالضرورة هذه مسألة ثانية.
لكن نقول هذا أُجمع على تحريمه واحد يأتي يحق عليه القانون أن الزنا ما فيه بأس ما تعاقب المرأة إذا زنت ما دامت راضية وهذا كفر بالله جل وعلا، لهذا النظام هذا كافر؛ لأنه أحل ما أجمع على تحريمه.
الحاكم به هذه مسألة ثانية، فالتنظيم -لذلك الشيخ محمد بن إبراهيم كلامه لم يفهم في هذه المسألة- بعضهم حمله على تكفير كل الفئات التي أنت الآن خلطت بينها، وهو الصواب أنه يفرق فيها ما بين حالة تشريع النظام والمشرع للنظام وما بين الحاكم به.
الحاكم به، هذا القاضي قد تغلبه شهوته، مثل ما قال ابن عباس: ليس الكفر الذي تذهبون إليه.
لكن إذا كان أن الحاكم القاضي حكم بهذا:
معتقد ما فيه شيء لأنه يحكم به هذا كافر.
معتقد أنه مساو لشرع الله هذا كافر.
اعتقد أنه أفضل من الشرع؛ الشرع ضيق على الناس، هذا أفضل نحكم بهذا أفضل؛ لأن فيه سعة على الناس.
لكن إذا حكم في قضية قضيتين، ولم يبدل الدين لكن حكم في قضية قضيتين ثلاثة عشرة خمسين وهو في قرارة نفسه أنه عاصي، وخالف أمر الله فهذا له حكم أهل الذنوب.
س/ لكن المشرع أحسن الله إليك ما ينظر إلى تشريعه أنه مصدر هوى، سبب تشريعه؟
ج/ وهل أُشرك بالله أو كفر بالله إلا من جهة الهوى؟ ?أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ?[الفرقان:43]، يعني ليس كل مشرك كافر جاءه من جهة العلم الذي يؤدي إلى المعلوم بحجة واضحة ? إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى?[النجم:23].
س/ أحسن الله إليك، تحريم ما حرم الله إذا [....] على سلطانه؟
ج/ أنت ما فرقت بين المشرع والحاكم المشرع شيء والحاكم، فرق المشرع شيء والحاكم شيء آخر.
المشرع للدين إذا شرع فهو كافر، إذا شرع للناس وضع مادة تخالف حكم الله فهذا كافر كفر أكبر مشرك ولا كرامة، جعل نفسه ربا.
أما الذي تلقى التشريع وحكم به، هذا يجري فيه الكلام إذا كان مستحل إذا كان أنه يعتقد أنه أفضل إذا كان يعتقد أنه مساوي إلى آخره.
أما الذي يشرع هذا لاشك في كفره ولو قال أنه غصبا علي، ما بعذر لأنه ما عذر في الشرك بالله إلا بالقتل، نعم لو جاء واحد على رأسه قال أنت فقيه أو أنت عالم بالقانون الفلاني إذا ما كتبت قتلناك، فهذا يجري فيه الخلاف؛ هل جري الإكراه في الفعل أم يعذر في الإكراه بالقول فقط؟ الصحيح أنه في القول والفعل جميعا هذا الذي يجري فيه التشريع مكره أما واحد جالس في التشريع مخالف لشريعة الله هذا كافر.
س/ الرؤساء إذا اجتمع فيهم الطرفين التشريع والحكم؟
ج/ أنا قلت لك الكلام اسأل عن التنظير، أما الحكام فما نسأل عنهم، ليش؟ لأن هذا حكم عليهم بالكفر أو بالإسلام، وهذا يترك لأهل العلم الراسخين، ومن الأخطاء الموجودة بين الشباب أنهم أهّلوا أنفسهم للأحكام التكفير، الذي هو أصعب باب في الفقه؛ يعني في الطهارة والحيض تسأله حرمة عن أحكام الحيض، ما يدري عنها لكن يأتي في الحكم بالكفر الذي إخراج من الدين، فتجده يتجرأ الحكم على المعين غير النظير، تنظير المسألة، الحكم على المعين يحتاج إلى أن تسأل أهل العلم فيه.
أما الاعتقاد الذي يسلم به دينك وتكون به كافرا بالطاغوت، ومتبرئا مما تبرأ الله جل وعلا منه، وتبرأ مما لا يرضي الله جل وعلا ولا يرضي رسوله هو التأصيل.
أما الحكم هذه مسألة ثانية، الحكم هذه يرجع إلى أهل العلم.
لكن أنت تعتقد أن من شرع غير دين الله فهو كافر، لابد أن تعتقد هذا، وأن من رضي ذلك فإنه كافر رضي فهو كافر، رضي هذا التشريع تقبله وهو راض به مسرور فهو أيضا كافر بالله جل وعلا لأنه شرح بالكفر صدره، وإذا تلقاه المتلقي ويقول: أنا أتلقاه عن ضرورة أنا عاصي أنا كذا هذا يأتي من جهة الحكم.
فالتأصيل لابد أن يضبط في هذه المسألة؛ لأن مسألة الحكم والتحاكم هذه ضلّ فيها أناس كثيرون، ما بين غال فيها وما بين جاف عنها.
فمنهم من جعل الباب كله واحد، لابد من الاستحلال سواء في التشريع أو في الحكم، وهذا غلط هذا باطل ومناقض لنصوص أهل العلم، ومناقض بل لنصوص الكتاب والسنة، الحاكم له حكم أمثاله، وأما المشرع فهو كافر بالله.
س/ القوانين الموجودة في كثير من البلاد الإسلامية منقولة، الواضح أنها كافرة، فنقلت إلى بلاد إسلامية، ما هو الضابط للحكام أو من يحكم بهذه القوانين، هل يعود للرؤساء أو للقضاة أو العاملين؟
ج/ ليست كلها منقولة، الآن فيه القانون المصري، فيه القانون السوري، فيه القانون كذا، فيه قانون به قوانين منسوبة إلى البلد ما هي كلها قوانين فرنسية وأمريكية، لا فيه هناك قانونيون شرعوا لبلادهم وضعوهم دستور تشريعات، هؤلاء كفار، مات أو حي، من شرع فهو قد كفر.
ولهذا في رؤوس الطواغيت الشيخ محمد إيش ذكر: الحاكم المغيّر -يعني الذي شرع- المغيّر لشرع الله. أن الذي قتل يقتل، لا، أنا أغيّر هذا للمصلحة، ونقول الذي يقتل متعمدا هذا، شيخ بدو أو رئيس حاكم دولة يقول أنا أغير الحكم، هل هو مشرع أو غير مشرع؟ هذا مشرع.
لكن من جاء للحكم مثلا، وعنده قوانين، هذا يطلع حاكم، إذا رضي بذلك فهو له حكم الكفرة.
على أنه ما ينظر في مسائل الواقع، ليش في الحكم ما تنظرون للواقع؟، لا ينظر إليها من هذه الجهة فقط، فيه جهة أعظم من هذا وهي تأييد الشرك بالله جل وعلا في العبادة، تأييد وجود الطواغيت ووجود المشاهد وإقامتها وبذل الأموال لها، وحمايتها، هذه أعظم من مسألة الحكم؛ لأن هذا أصل معنى لا إله إلا الله، ومسألة الحكم بعد ذلك.
ليس نظرنا من جهة الواقع نظرنا من جهة التأصيل؛ لأن هذه المسألة ضل فيها كثيرون من جهة عدم التفريق بين نظائرها.
حتى زعم بعضهم أن الجحد يكون بالفعل، وأن السماح ببنك ربوي أنه يدل على كفر الدول، هكذا لهذا الإطلاق، وفتح أوكار الربا -يعني مؤدى الكلام- أنه كفر بالله جل وعلا.
وهذا ما قاله المشايخ ولا قاله أحد من أهل العلم أن الفعل يدل على الاستحلال، ما فيه أحد يقول أن الفعل يدل على الاستحلال.
الاستحلال:
أولا: لابد أن يكون المستحل مجمع على تحريمه، ما يكون صورة مختلف فيها.
ثانيا: أن يكون الاستحلال بالقلب.
أما السماح سماح بفتح دور خمر، السماع بفتح دور ربا، السماح بشارع -نسأل الله العافية- فيه بغايا، هذا كله يُخشى أن يصل إلى الاستحلال.
لهذا الشيخ محمد بن إبراهيم لما سئل عن بعض البلاد التي فيها إباحة البغاء؛ يعني الدولة مسامحة بالبغاء، شارع معروف بالبغاء، مثل ما هو موجود في وقته في بعض البلاد: هل هو كفر؟ قال: يُخشى أن يكون كفرا.
ليش؟ لأن هذا فعل لا يدل بمفرده على الاستحلال، واستحلال الزنا أمر قلبي، فالفعل بظاهره لا يدل على الاستحلال الباطن، فلا يكفر إلا بالاستحلال، كذلك السماح بأمكنة تبيع الخمر هذه وحدها لا تدل على هذا الكفر.
لهذا في الدول الإسلامية دولة -الدول المتأخرة وفي أواخر الدولة العباسية- كان موجود أوكار معروفة للبغايا، وكان موجود أماكن لتصنيع الخمر ووجود الخمر في البلاد، وإذا نظرت إلى فتاوى شيخ الإسلام وإنكاره على كثير من المحرمات المجمع على تحريمها كما هو موجود في زمنه، وكذلك ما ذكره المؤرخون في أمثال ذلك، تجد أن مثل هذه الأمور كانت موجودة، وما منعها الوالي -يعني بعض الولاة- ولم يحكم فيها أهل العلم بأنها كفر وأن الوالي كفر بذلك، لا؛ بل يجب عليه أن يلغي ذلك، يجب عليه أن ينكر المنكر، فإذا لم يفعل فترجع إلى مسألة الاستحلال، هل يستحل ذلك أم لا؟ فإذا استحل مجمعا عليه صار كفرا، وإذا لم يستحل مجمعا عليه فننظر؛ إذا كان له شبهة -شبهة من جهة الدليل- أو اتبع فتوى عالم ولو كان هذا العالم مخطئ مائة خطأ في هذا العالم مخطئ مائة خطأ في هذه الفتوى؛ لكن هو اتبع فتوى عالم، يكون له حكم أمثاله من اتبعوا من أخطؤوا، ولو كان على هوى وشهوة ولم يستحل فله حكم أمثاله من العصاة.
فإذن المسألة تحتاج إلى تفصيل، لهذا تجد أن كلام الراسخين في العلم فيها غير كلام المتعجلين.
وهذا أصل مهم في طالب العلم؛ لأن طالب العلم يعرف بتحريه فيما يقول، أما إذا رأيت التعجل الذي يخبط في الأحكام دون تقعيد شرعي، هذا خاف منه؛ لأنه ما يكون بنى كلامه على تأسيس علمي، وهذه مسائل شرع، ولما ابتلي الناس في هذا الزمان بهذه الأمور -نسأل الله جل وعلا أن يبعدها عن بلاد المسلمين ويوفق من يزيلها-.
لما ابتلي الناس بذلك ظهرت الفتنة والفتنة من جهة الاعتقاد، وظهرت فرق كثيرة في بلاد مختلفة:
منها الغالي الذي يقول أن المجتمعات الآن لأجل مسألة الحكم بغير ما أنزل الله عادت جاهلية مطلقا.
ومنهم الجافي الذي يقول أصلا الحكم بغير ما أنزل الله أنه لا يعد في الكفرات.
فالناس بين هذا وهذا، والواجب اتباع كلام أهل العلم؛ لأن فيه اتباع الكلام من الهدى والرشاد والأمن من الزلل والغلط.
أسأل الله جل وعلا لنا وللجميع...
س/ [هل يسأل الحاكم: هل تعتقد هذا أو لا تعتقد؟ حتى يحكم عليه؟
ج/ هذا يرجع إلى أهل العلم، العالم الذي سيفتي في المعين هو الذي يسأل، هل كذا أو كذا حتى يحكم عليه.
أما من جهة طالب العلم، هو عليه أن يعتقد في المسائل، الكفر ما هو، وما لا يكفر به ما هو، هذا الذي يلزمك أن تعتقده.
أما من جهة الحكم على المعين ما يلزمك، ولا يجب عليك أن تحكم، وليس مشروعا لك، وإنما المشروع لأهل العلم يعني لأهل الفتوى أن يفتوا في ذلك إذا سئلوا عنه.
س/ المشرع لا ينظر إليه كفره كفر اعتقادي أو عملي إنما هو اعتقادي؟
ج/ لا هو من الكفر العملي؛ لكن ليس معنى الكفر العملي أنه كفر أصغر، لا، هذا غلط.
بعض الناس فهم من الكفر الاعتقادي –السؤال جيد- الكفر ينقسم من جهة الخروج من الدين إلى: كفر أكبر وأصغر:
منه كفر أكبر مخرج من الدين.
ومنه كفر أصغر غير مخرج من الدين.
هذا تقسيم باعتبار الخروج من الدين وعدم الخروج.
وتقسيم آخر باعتبار آخر الكفر من جهة نوعه، هل هو راجع إلى الاعتقاد أو راجع إلى العمل:
كفر الاعتقاد/ هذا ينقسم إلى أكبر وأصغر.
وكفر العمل/ ينقسم إلى أكبر وأصغر.
فكفر الاعتقاد إذا اعتقد أنّ الحرام حلال فهذا كفر أكبر.
إذا اعتقد أن ولي نعمته هو فلان من البشر هذا كفر نعمة؛ كفر أصغر.
كذلك الكفر العملي إذا كان من جهته العمل -ليس من جهة اعتقاد القلب- جهته العمل فمن ذبح لغير الله ومن استغاث بغير الله هذا صورة الاستغاثة الظاهرة هذه كفر، هل هو كفر من جهة الاعتقاد أو من جهة الفعل؟ من جهة الفعل، الذبح لغير الله ذبح متقربا لغير الله هذا شرك أكبر، سجد للصنم هذا كفر شرك أكبر، هل هو من جهة الاعتقاد أو من جهة العمل؟ هذا من جهة العمل؛ نوعه.
وقد يكون الكفر العملي أصغر بأنواعه المعروف مثل الرياء، مثل كفر النعمة ?يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، هذا من فلان، وهذا الذي أعطاني فلان، ولولا فلان لحصل كذا ونحو ذلك مما فيه نسبة النعم إلى غير الله أو بذلها.
فهمت تأصيلي؛ لأنه وقع الإشكال ظن أن الكفر العملي أنه مساوي الكفر الأصغر، وأن هذا التقسيم اعتقادي وعملي أنه مساوي أكبر وأصغر، هذا غلط العملي ينقسم إلى أكبر وأصغر، والاعتقادي ينقسم إلى أكبر وأصغر.
س/ الاستخفاف بهذا الفعل هذا دليل على الاستحلال فإذن يكفر صاحبه؟
ج/ يعني الاستخفاف بالمعصية، الاستخفاف ما يدل على الاستحلال؛ يعني لو جاء واحد حط له خمر وبغايا –نسأل الله العافية- وجمع الناس تعالوا، وحط ليه حرس وقال الذي قرّب اضربوه، خلونا وفي حالنا، وفعل، هل فعله هذا كفر؟ ما في حد من أهل العلم يقول كفر؛ وإلا صار يكفر من لم تغلبه شهوته؛ لأن العاصي منهم عاصي يطلب المعصية ولو لم تغلبه شهوته، ومنهم من تغلبه شهوته، إذا قلنا أنه ما يكفر إلا من تغلبه شهوته صرنا حاصرين الذي يعصي وهو مقيم على الإيمان فيمن غلبته شهوته هذا باطل عظيم.
واحد جاء وصك عليه بيته وفعل وحرسه وجاء والذي يشكي يضربه ويعاديه، هذا شأن أهل المعاصي، وبعض أهل المعصية مثل ما قسم شيخ الإسلام أهل العاصي:
منهم من تغلبه شهوته.
ومنهم من هو مدمن عليها هذا استمرأها صارت عنده خفيفة –نسأل الله العافية- مثل شرب الماء.
ومنهم من تغلبه شهوته بمجرد ما يعمل العامل يعني بمجرد ما يعمل العمل وينتهي منه يراجع نفسه ويعظم عليه جدا هذا الذي غلبته شهوته.
وفيه ناس استمرؤوها وفعلوها ويطلبونها ويخططون لها، هؤلاء جميع الطافئتين من العصاة؛ لكن عصيان من غلبته أخف بكثير من عصيان من كان مستمرئا في ذلك.
هذه تأصيلات لابد أنها تصير واضحة، باقي شيء؟
س/ .... بغير الله أيضا استخفاف؟
ج/ أنت اضبطها أنه لا يكفر إلا كن اعتقد إباحة المحرم؛ يعني المحرمات من المعاصي، من اعتقد إباحتها بخلاف الأمور العملية التي يشرك بها، لا، لكن المعصية من اعتقد إباحة المعصية هذا يكفر أما من فعها ولو مستخف بها لكن يعتقد في داخله أنها حرام، هذا له حكم أمثاله من أهل المعاصي.
س/ المرابي يقيم عليه حد الحِرابة؟
ج/ المرابي! حد الحرابة!!، ما أحد قال أن المرابي قال، المرابي فيه حد الحرابة، آية الحرابة ?إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ?[المائدة:33]، فالمحارَب هو الله والرسول، والربا قال الله جل وعلا ?فَأْذَنُواْ بِحَرْبٍ مِّنَ اللّهِ وَرَسُولِهِ?[البقرة:279]، والمحارِب هو الله جل وعلا، مختلف لا تدخل، ولا سمعنا أحدا يقول الربا يدخل في حد الحرابة، والربا ما فيه حد، كبيرة التعزير البليغ.
س/ الضابط في المسألة في التكفير، يشرّع واحد في المائة، أو يشرّع خمسين بالمائة أو مائة بالمائة.
ج/ لو واحد.
س/ الواحد قد يشرّع أمرا في بيته، يلزم أهله، هل يدخل في المرّع بدل دين الله؟
ج/ لا، هذا ما شرّع إيش معنى التشريع إذن؟ التشريع مثل ما ذكر: حرّم حلالا واعتقد حرمته، هذا الشيء هذا حلال إذا قال كدا هذا مشرع هذا كافر، هذا لا تقول حرام أو ليس حراما، نسويه وبس وأنت لا تتدخل في هذه الأمور، فهذا معناه ألزم الناس بشهوته، ما شرّع المشرع الذي يغير يقول هذا ليس بكذا هو كذا، هذا مشرع غيّر حكم الله المجمع عليه مع علمه بحكم الله يعلم أن هذا حكم الله ويغيره؛ لكن أصحاب المعاصي جميعا تراهم يعني يستكثرون إلا من هدى الله جل وعلا، حتى واحد مثلا في بيته يحاجه، بعض الأولاد يلجئ إلى أن يقول كلاما عظيما هذا ليس من البر، هذا الله جل وعلا قال لعباده المؤمنين ?وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْوًا بِغَيْرِ عِلْمٍ?[الأنعام:108]، لهذا من قال كلاما ترتب عليه مسبة الله جل وعلا ومسبة رسوله من مؤمن أو تسبب على كفر وتسبب معصية وهو يعلم أو يغلب على ظنه أنه سيؤول إلى ذلك هو شريك في الإثم، الواجب المداراة وأنه يدخل في كلام ويقول كلاما باطلا أو قد يقول كلام كفر أو يستهزئ فداره بعض المنكر أهون من بعض، لا تؤده إلى أن يستهزئ، لا تؤده إلى أن يكفر، لا تؤده إلى أن يقول كلمة يزل بها أبعد ما بين المشرق والمغرب، خاصة إذا قريبا أب أو أخ، دارِه، إزالة بعض المنكر أهون، بعض يقيم على معصية أحسن يتلفظ بكلمة توبق دنياه وآخرته.
فالواجب على طالب العلم أن يكون بصيرا في دعوته، في مراتب المنكرات، وعلمه بحال المدعو، هل هو غضوب؟ هل هو يقبل؟ هل هو لين النفس؟ هل هو مستغفر؟ كل هذه مطلوب من أهل العلم أن يرعوها.
س/ هو يعتقد أنه حرام، هذا الأمر هو يهوى أنه يفعله أهله لكن من جهله يقول هذا حلال هو يعتقد حرمته؟
ج/ هو مجمع عليه؟
س/ هذا مجمع عليه هذا الأمر.
ج/ ويجعل أهله يعتقدون أنه..
س/ هو يعلم أنه حرام هو يعتقد أنه حرام.
ج/ إذا أطاعوه في ذلك.
س/ لا، لا ،حكم هذه الحال ؟
ج/ وهو ملتزم بالتحريم لكن غلبته شهوته على أنه قال على الله كذب؟
س/ نعم.
ج/ والله ما أدري.
س/ هذا الموضع كثير من الناس..
ج/ لا ليس حال كثير من الناس، أصل صورة المسائل تختلف لا تدخل صورة في صورة، كلام الناس والارتباط بين الاعتقاد والإظهار، وصور المظهرات تختلف بين مسألة ومسألة.
نسأل الله أن يتولى المسلمين برحمته.
في هذا القدر كفاية. صلى الله وسلم على نبينا محمد.

(158/12)

(((((
أعدّ هذه المادة: سالم الجزائري

(158/13)


طالب العلم والإعتناء بالسنة والحديث - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
طالب العلم والاعتناء بالسنة والحديث
للشيخ
صالح بن عبد العزيز آل الشيخ
[(02) شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين، وأشهد أنّ محمدا عبد الله ورسوله هو الصادق الأمين، وصلى الله وسلم وبارك عليه كلما صلى عليه المصلون وكلما غفل عن الصلاة عليه الغافلون.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم ممن استعملهم فيما يحب ويرضى، وبارك لهم في أقوالهم وأعمالهم، ومنحهم التوفيق في حركاتهم وسكناتهم، إنه سبحانه جواد كريم وغفور رحيم وهو على كل شيء قدير جل جلاله وتقدست أسماؤه وعلت صفاته.
ثم إننا في هذا الدرس الذي نستقبل به دروس هذا الفصل الثاني من عام 1420 لهجرة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ونسأل الله جل وعلا أن يجعلنا فيه ممن طلب العلم له وبذلوه له وجلسوا متعلمين عالمين أنّ الأجر والفضل ورفعة المنزلة إنما هي في تعلم ما قال الله وقال رسوله وما قرّره أئمة أهل العلم من أهل السنة والجماعة.
وكما اعتدنا في مقدّمة الدروس أن يكون هناك درس منهجي أو في توجيه طلاب العلم وما يحتاجون إليه في العلم بعامة أو في بعض العلوم بخاصة.
وقد ذكرنا في هذه الدروس المنهجية كثيرا مما يحتاجه طلاب العلم في العلوم المختلفة العقيدة والتفسير وعلوم الآلة والعلوم الصناعية وأشياء كثيرة وكتب الفقه وكتب الحديث وما يتصل بالمقدمات اللغوية والمقدمات في فهم التفسير وبالاستدلال بالقرآن وبمنهجية الطلب بشكل عام، وذكرنا أشياء في ذلك نرجو أن تكون مفيدة لقائلها ولسامعها إن شاء الله تعالى.
ومما يجدر التنبيه عليه والاهتمام به من كل طالب علم الاعتناء بالسنة والحديث؛ لأن السنة والحديث هي أصل العلوم؛ لأنها هي قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بين للناس الدين في حياته بأقواله وأفعاله.
فحقيقة رسالة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هي اتّباع سنته في الناس وبيان ما أمره الله جل وعلا بإبلاغه قولا وعملا.
ولهذا كان أعظم ما يعتني به طالب العلم بعد العناية بالقرآن أن يعلم سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ العلمية والعملية بما فيها العقائد والأحكام وعلوم القرآن والتفسير والآداب والأخلاق والسلوك إلى آخر ذلك من أنواع وموضوعات السنة.

(159/1)

فالاهتمام بالحديث وبالسنة مما يكون معه طالب العلم قويًّا في ملكته متصلا على الحقيقة بميراث الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إنما ورَّث أمته العلم، والله جل وعلا أمرنا في كتابه في أكثر من ثلاثين موضعا بطاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، الطاعة هنا:
في الأخبار باعتقادها واعتقاد ما دلّت عليه.
وفي الأحكام والأوامر بامتثالها بحسب الاستطاعة والانتهاء عما نهى الله جل وعلا عنه والاستغفار عن التقصير.
وهذا مع غيره إنما يعلم بالسنة وبالحديث.
ولهذا كان العلم في زمن السلف زمن الصحابة رضوان الله عليهم وفي زمن التابعين وتبع التابعين كان العلم إما أن يكون آية محكمة أو سنة ماضية، هذا هو العلم، والصحابة اجتهدوا؛ ثم بعد ذلك صار إضافة إلى الكتاب والسنة هناك هدي الصحابة واجتهاد الصحابة وما قاله الصحابة في النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ولهذا قال الحافظ الذهبي رحمه الله تعالى:
العلم قال الله قال رسوله قال الصحابة ليس خلف فيه
ما العلم نصبك للخلاف سفاهة بين الرسول وبين رأي فقيه
أو كما قال أيضا ابن القيم في النونية
العلم قال الله قال رسوله قال الصحابة هم أولوا العرفان
ما العلم نصبك للخلاف سفاهة بين الرسول وبين رأي فلان
وهذا يشمل الخلاف في رد السنة بخلاف أحد المتكلمين في العقائد وهو أعظم الاختلاف الذي ردت فيه السنة ولا يعذر فيه أحد.
ثم بعد ذلك يأتي الخلاف الذي حصل بين الصحابة في المسائل العلمية والفقهية وفي تفسير القرآن إلى آخر ما هنالك من خلاف في ذلك.
فصار المُتميِّز عند السلف هو الذي يعلم الكتاب والسنة أكثر، فمن زاد علمه يكتاب الله جل وعلا وبالسنة سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان هو الأعلم وهو الأفقه.
ولهذا ذكروا في الموازنة ما بين مثلا بين إبراهيم النخعي وبين عامر بن شراحيل الشعبي وهما فقيهان معروفان أحدهما كان في الكوفة والآخر كان في البصرة، كانوا يقدمون الشعبي لما كان عليه من السنة والعلم بما قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقلَّت مخالفته للصواب لأجل كثرة اتباعه للدليل وسماعه له، وكثرة معرفته بالأخبار وبالسنن وكثرة ما روى منها ذهب طائفة من أهل العلم يقدمون ما يقول أو ما يفتي به على غيره.

(159/2)

وهذا هو المعروف في هدي السلف فإنه إذا زاد العلم بسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ التي: منها تفسير القرآن، ومنها تقرير التوحيد والعقائد، ومنها الفقه، ومنها الآداب، ومنها الهدي هدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في تعامله مع المشركين ومع المخالفين ومع صحابته، إذا زاد علمه في هذا كان أعلم وأفقه وكان أحرى بالصواب.
وهذا يعني أن هدي السلف الصالح في العلم والتعلم هو الاهتمام بالسنة -سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والأحاديث-.
ثم يسر الله الأمر بأن صُنفت كتب الحديث كان من أوائل ما صنف في ذلك الموطأ للإمام دار الهجرة مالك بن أنس رحمه الله تعالى، فصنف الموطأ وهو على اختصاره فيه من العلم الشيء الكثير جدا، حتى قال طائفة من أهل العلم: ليس بعد كتاب الله أصح من موطأ مالك بن أنس، وذلك لأجل أنه كان قبل كتاب البخاري ومسلم.
ثم لما تتباع أهل العلم في التأليف في الحديث وفي كتابة السنن تنوعت ما بين صحاح ومسانيد ومعاجم وأجزاء حديثية وأنواع كثيرة من التآليف معروفة عند المتتبعين.
وكان من أجلّ ما كتب أهل العلم الكتب الستة المشهورة: كتاب البخاري أبي عبد الله، وكتاب مسلم بن الحجاج، وكتاب أبي داوود السخستاني السنن، وجامع أبي عيسى الترمذي، وسنن المجتنى والمجتبى للنسائي، والسنن للحافظ ابن ماجه رحمهم الله تعالى.
وهذه المصنفة على الأبواب وعلى الموضوعات.
وأما المسانيد فأعظمها مما هو بين أيدينا مسند إمام أهل السنة والجماعة الإمام أحمد بن عبد الله بن محمد بن حنبل أبو عبد الله الذي كتب وصنف مسنده على مسند العشرة ثم مسند المهاجرين ثم مسند الأنصار ومسند المكيين والمدنيين والشاميين إلى آخر ذلك ثم مسند النساء في آخره.
وهذه الكتب لم يزل أهل العلم يعتنون بها جدا الكتب الستة مع مسند الإمام أحمد ومع الموطأ.
والعلم بالسنة هذا من أهم ما يعتني به طالب العلم، والاهتمام بالعلم بحديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقوى في الإنسان في طالب العلم يقوى فيه الملكة في العلم ويقوى فيه الحفظ وتقوى فيه الدراية في الفقه والفهم، ويحصل له خير كثير في السلوك وفي معرفة الهدي والسنن، في أموره كلها، ليس في أمر اللباس فقط أو في بعض السنن؛ بل في جميع أموره في بيته وفي لفظه وفي حواره وفي تعامله وفيما يأتي وفيما يذر وفي حسن خلقه، فسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أبوابها واسعة.

(159/3)

وإذا كان كذلك فإن العناية في علم الحديث لم يزل أهل العلم يوصون بها ويهتمون بها، فطلاب العلم بحاجة كبيرة جدا إلى العناية بهذا العلم، فالعناية به هو موضوع هذه الكلمة وهذا الدرس، ويمكن أن نجعله في عدة نقاط أو موضوعات.
الموضوع الأول
أما الأول فهو: أن علم الحديث قسمه العلماء إلى علم رواية وإلى علم دراية:
(وعلم الرواية قصدوا به نقل الحديث بالإسناد، فقد كان الصحابة وكان التابعون في غالب أحوالهم يذكرون سندهم في السنة والحديث منهم إلى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وربما لم يذكروا السند وإنما قالوا قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وكانوا إذا نشطوا أسندوا وإذا تقاصروا لم يسندوا وأرسلوا.
والرواية يعنى بها نقل الحديث بالإسناد؛ بالسماع، فيسمع يتحرى أن يسمع من المشايخ علم الحديث يتحرى أن يسمع من المشايخ الأحاديث فينقلها ويرويها ويكتب عنده ما سمع، أو يكون عند الشيخ الذي سمع منه يكون عنده أجزاء أو كتب فيأخذه إجازة ويقرأ عليه، فيكون عنده سماع في ذلك ثم يرويه كما سمعه.
ولأجل هذه الرواية التي جاء فيها من الفضل لقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «نضَّر الله امرَءا سمع مقالتي فوعاها فأداها كما سمعها فرب مبلَّغ أوعى من سامع»، وهذا الدعاء العظيم منه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قوله (نضر الله امرءا) يعني جعل وجهه في نضرة وهي نضرة النعيم دعاء له بالجنة.
وأعظم من جاهد في العلم في الحقيقة هم أهل الحديث بروايتها، وكانوا يرحلون في الأمصار ويطلبون حديثا واحدا في رحلة طويلة، قد رحل بعض الصحابة رضوان الله عليهم لأجل حديث، رحل بعضهم من مصر إلى المدينة ومن بغداد إلى الكوفة، وبعضهم من الشام إلى مصر من أجل حديث واحد؛ كما رحل أحد الصحابة في سماع حديث «من ستر مسلما ستره الله في الدنيا والآخرة» جاء يطلب هذا الحديث حتى يرويه ويبقى، فحرِص الصحابة على السماع ومن بعدهم على السماع حتى تكونت الرواية.

(159/4)

وهذه الرواية بقيت منقولة بـ(حدّثنا) و(أخبرنا) و(أنبأنا) و(عن) حتى زمن التصنيف، ثم انتقلت الرواية من هذا الزمن إلى زمن التصنيف فصار لا يُنقل بالسماع المفصل لأحاديث مجموعة وإنما ينقل سماع الكتب، فنقل مثلا مصنفات ابن أبي أعروبة نقلت سماعا، ونقل موطأ مالك سماعا ونقل مثلا جامع ابن وهب سماعا ونقل جامع فلان سماعا ومصنف عبد الرزاق ومصنف ابن أبي شيبة وهكذا الكتب الستة وهكذا المعاجم والمسانيد والأجزاء نقلت بالسماع، فصارت بدل أن تكون مجموعة كما كانت في القرن الأول والثاني يذهب العالم وطالب علم الحديث يذهب يجمع من هذا البلد وهذا البلد ومن هذا البلد ثم ينسقها، صار الأمر مدونا في الكتب وصارت أسهل، فنُقلت بالسماع.
ظلت الرواية بعد ذلك للكتب سواء منها كتب الحديث أو كتب التفسير، وهناك أيضا رواية للكتب جميعا حتى كتب اللغة وأي كتاب إنما ينقل بالرواية ظلت هكذا عدة قرون، ثم تُرك قراءة الكتب وقراءة الكتب بالقراءة والمطالعة؛ يعني بأن يقرأ الكتاب على شيخه ثم يجيزه به بقراءته له من أوله إلى آخره، صار الأمر في أواخر القرن السادس ثم السابع إلى إجازة وما قبلها؛ لكن كثرت في القرن السادس والسابع إلى إجازة مجملة للحافظ لأن يُقرأ؛ ثم يحضر من يحضر للختم ويجيز الحاضرين في كل ما رواه.
فكثرت الإجازات، وهذه تسمى الرواية، والإجازات باقية في الأمة إلى وقتنا هذا ويعتني بها طائفة من الناس وهم طلبة العلم يعتنون بهذه الإجازات بقاءً لهذه السنة والمحافظة على الرواية سواء أكانت رواية للكتب أم كانت رواية للأحاديث وهي نادرة يعني الأحاديث بدون كتب وهي نادرة، وغالبا ما يسمع المجيب يُسمع المجاب أول حديث وهو الحديث الذي لقب بالحديث المسلسل بالأولية وهو حديث «الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء» وهذا يسمى المسلسل بالأولية لأنه كان أول حديث يسمعه الطالب من شيخه من أواخر القرن الثاني ثم الثالث إلى زماننا الحاضر.
هذا الصنف الأول يسمى بالرواية.
والرواية طالب العلم معها له أحوال:

(159/5)

الحال الأولى لطالب علم الحديث اهتمامه بالرواية: أن يكون عارفا بكيفية الرواية، كيفية الرواية بالتلقي، كيف يُنقل الحديث وصيغ التحديث؟ وكيف يبتدئ المحدث بالحديث سابقا؟ وكيف كتبت الكتب وروايات الكتب واختلاف هذه الروايات المنقولة؟ والأحاديث كيف نقلت بالرواية بالزيادة وبالنقصان؟ وما يتعلق بالرواية التي هي نقلا وليس بحثا بالاتصال وعدمه لأن هذا القسم الثاني، كيف تكون الإجازات وأنواع الإجازات؟ من المهتم؟ من هو مثلا البخاري؟ من رواة مسلم؟ من رواة سنن أبي داوود؟ من الذي روى المسند؟ ما حال المسند من جهة الرواية؟ وأشباه ذلك، ليعرف كيف رويت هذه؛ لأن هذا طالب العلم لابد له من هذه المعرفة إذا أراد التمكن؛ لأنه يحصل له بذلك فهم لكلام العلماء في مسائل كثيرة في الترجيح وفي النظر وفيما يُجيبون به عن الشبهات والأقوال المختلفة.
كان طائفة من أهل العلم لا يهتمون كثيرا بالرواية في العصور المتأخرة؛ لأنها أصبحت للنقل لا للحفظ، وإنما يحرص الطالب على الإجازات وعلى كثرة السماع يرحل من بلد إلى بلد لتحصيل كثرة المشايخ وكثرة من سمع منهم وأجازوه، وهذا صار فيه قُصور في المقصود من الرواية وهو حفظ السنة إلى أن يكون المقصود من الرواية هو التكاثر كما حصل في الأعصر المتأخرة، ولهذا امتنع كثير من العلماء عن الإملاء وامتنعوا عن تلاوة الأحاديث بإسنادها منهم إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لأنه يكون بينهم عشرة خمسة عشر نفس وقل ذلك في الأعصر المتأخرة لأجل كثرة الإجازات.
فامتنع طائفة من كثرة السماع وتتبعه كالحافظ ابن كثير مثلا وانشغلوا بغيره، لهذا الحافظ ابن حجر لما ذكر ابن كثير في الدرر الكامنة ما حاصل كلامه قال: لم يكن له همة في تحصيل الأسانيد والإجازات كعادة أهل الحديث.
أما في زماننا الحاضر فثم من طلاب العلم من المشتغلين بتحصيل الأسانيد من بَالغ في تحصيل الإجازات، وصارت شغله الشاغر وهمَّه الذي يفكر فيه دائما.
وهذا في الواقع ليس مقصودا لأن تحصيل الإجازات والأسانيد وبقاء الرواية هذا مطلوب لأجل الحفاظ على هذه السنة وعلى هدي أهل العلم في ذلك؛ لكن هو مقصود لغيره، المقصود هو الفقه في الدين لأن الله جل وعلا أثنى على من يتفقه في الدين، أما مجرد تحصيل هذه الإجازات دون علم بما فيها، فهذا ليس مطلوبا؛ بل ليس مرغوبا فيه.

(159/6)

فوُجد من عنده إجازات عالية وأسانيد في بعض الأمصار وليس من أهل الاستقامة أصلا؛ عنده مثلا كبائر من الذنوب، وعنده موبقات، وعنده أشياء ليست بحسنة، وبعضهم ليس على طريقة أهل الحديث في سلوكه، وبعضهم على عقائد باطلة، وغلاة في التصوف مثلا، أو في المذاهب البدعية في العقائد كالأشعرية وغيرها، وبعض المنتسبين أيضا لعلم الحديث بالغوا في ذلك حتى صاروا يجمعون هذه الروايات من هاهنا وهاهنا هذا ليس مقصودا في ذاته، وإنما إذا حصل هذا شيء طيب ويحرص عليه طالب العلم، لكن إذا لم يحصل إلا بتعب فليس هو المقصود.
والناس اليوم بحاجة إلى تعليم العلم النافع، نعم لابد من بقاء سلسلة الإسناد وبقاء الرواية؛ لكن أن تكون هي الشغل الشاغل، فهذا خلاف الأصل والمقصود من الرواية وطلب علم الحديث.
مما يدخل في بحث الرواية أيضا معرفة؛ عند بعض العلماء يدخل في الرواية معرفة طبقات الرجال والحفاظ ورواة الأحاديث حتى يميز في الرواية ما بين السماع وصحته يعني في طريقة الأداء واللُّقي وأشباه ذلك، لكن هي تدخل في القسم الثاني وهو الدراية الذي سيأتي بيانه.
مما يتصل بالرواية أن كثيرا من كتب أهل العلم التي طُبعت وخاصة الكتب الستة والمسند ونحوها لا تطبع على رواية واحدة معروفة، هناك ما طبع على رواية لكن الأكثر أنها طبعت على نسخ خطية؛ لكن ليست على رواية معروفة، بأن يقال مثلا في البخاري هذا طريق أبي الوقت نسخة أبي الوقت، مثلا هذه نسخة الكشميهني، هذه رواية الفربري عن البخاري هذه رواية ابن شاكر عن البخاري وهي غير موجودة، أو في سنن أبي داوود يقول هذا من أولها إلى آخرها هي رواية اللؤلؤي أو رواية ابن الأعرابي يَدخلها أشياء ليست من الرواية.
لذلك كثر الغلط عند اللذين يعتنون بتخريج الأحاديث، اليوم تحقيق الكتب في أنهم جعلوا هذه الكتب المطبوعة معتمدة في التخريج ويتعقبون العلماء الأوائل إذا نسبوا حديثا وعزوه إلى السنن أو إلى الصحيح أو ما شابه ذلك، يعتمدون على ما بين أيديهم من الكتب في نفي أو إثبات كلام العلماء السالفين، وهذا غلط جرّهم إليه عدم المعرفة بالروايات، ورواية الكتب وكيف طبعت هذه الكتب والنسخ وكيف تُعتمد النسخ الخطية من غير النسخة المعتمدة.

(159/7)

ولقد أحسن كثيرا –مثلا- الحافظ الزيلعي في نصب الراية حينما تكلم في عدد من المواضع على أحاديث نسبت مثلا إلى سنن ابن ماجه –وسنن ابن ماجه بالذات فيها اختلاف تقديم وتأخير- هو لا يقول هو ليس في السنن إنما يقول: ليس في نسختنا من السنن.
لهذا بعض العلماء المعاصرين المدققين يقول مثلا: لم أره في الطبعة كذا من سنن أبي داوود، لم أره في طبعة البخاري الموجودة مع فتح الباري الطبعة السلفية أو راجعت مواضع كذا وكذا ولم أره. ومن غير هدي المتحققين بالعلم والعالمين بمنزلة أهل الحديث السالفين والعلماء والأئمة الحفاظ من غير اللائق بأهل العصر أن يقول غلِط فلان ووهم فلان، ويغطونهم وهو الروايات لا يعرفها معنى روايات الكتب -كتب الحديث- وما فيها من الاختلاف.
هذه كلها في النقطة الأولى الموضوع الأول.
(القسم الثاني من علم الحديث علم الدراية وهذا التقسيم للمتأخرين أن علم الحديث ينقسم إلى علم رواية ودراية والدراية اختلف فيها أهل العلم على قولين:
الأول أن الدراية يقصد بها دراية رواية الحديث من حيث صحة السند أو عدم الصحة ومنزلة الرجال من الثقة وعدم الثقة، فترجع الدراية إلى دراية التخريج والحكم على الأحاديث.
وقال آخرون الدراية إنما هي دراية بالمتن لا بالسند؛ يعني بفقه الحديث وبما يحمله من العلم.
والأظهر في ذلك أن كلمة الدراية من حيث إنها راجعة إلى دَرَى، يدري، وأنها لفظ مصطلح -والاصطلاح لا مشاحة فيه- الأظهر أنها تشمل الأمرين لأنه هناك دراية في السند وهناك دراية في للمتن ودراية في السند بتصحيحه ومعرفة رجاله، ودراية المتن بالفقه فيه.
وهذه الدراية هي التي تنافس فيها العلماء وتميز فيها الأئمة وأهل العلم بالحديث عن أهل السماع، والنقل فأهل المرتبة الأولى هؤلاء قد لا يكون عندهم فقه وقد لا يكون عندهم علم وإنما هم نقلة وقد أدوا ما سمعوا، ونسأل الله جل وعلا لهم نضرة في وجوههم ودخولهم في دعاء النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
أما الدراية فهذه تشمل دراية الأحاديث المروية صحة وضعفا، ومنزلة الرجال، وطبقات الرجال، كلام أئمة أهل الجرح والتعديل وما يتصل بذلك من المباحث مما سيأتي تفصيله، ودراية في المتن بمعرفة فقهه وتفصيلات العلماء في ذلك.
وهاتان المسألتان يأتي الكلام عليهما فيما نستقبل إن شاء الله تعالى.
الموضوع الثاني

(159/8)

هو موضوع رجال الحديث، وهو جزء من الدراية التي ذكرنا -دراية الرواة-، دراية الحديث تشمل دراية الرواة، ودراية الإسناد من حيث الاتصال وعدمه، ودراية الحديث من حيث الصحة والضعف.
أما الرجال فعلم الحديث في معرفة الرجال علم طويل وصعب، وكان العلماء سابقا يستصعبون البحث في الرجال ومعرفة رجال الحديث، وقليل منهم من يحسن ذلك؛ وذلك لأن المسألة ليست مقتصرة على تحصيل كتب الجرح والتعديل كالكمال وتهذيبه وتهذيب التهذيب والسلسلة هذه، أو التاريخ الكبير والجرح والتعديل وما شابه ذلك من الكتب، والضعفاء للعقيلي، والكامل لابن عدي، وسلاسل طبقات الحفاظ إلى آخره، فتحصيل هذه الكتب ليس كافيا في أن يكون طالب العلم عارفا بالرجال.
وعلم الرجال مهم لكن لا يمكن لكل أحد أن يبرز فيه، لذلك هناك قدر يحتاجه طالب العلم لمعرفة الرجال، وهو أن يعلم أسانيد العلماء علماء الحديث وحفاظ الحديث في كل طبقة من الطبقات.
وهذه ييسرها له مثل كتاب طبقات الحفاظ للحافظ شمس الدين الذهبي رحمه الله تعالى، أو مشاهير علماء الأمصار لابن حبان رحمه الله تعالى.
يعلم في كل طبقة المشاهير، لا يعرف –مثلا- عشرة آلاف راوي، لا، لكن في كل طبقة يعلم المشاهير. يعني –مثلا- يركّز على الصحابة المشهورين الذين رووا الحديث أسماؤهم دائما تأتي على الذهن من كثرة ما يسمع، مثل أبي هريرة عبد الرحمن بن صخر الكوفي رضي الله عنه، ومثل عائشة ومثل الخلفاء الأربعة رضي الله عنهم أجمعين، ومثل جابر بن عبد الله وعبد الله بن عمر وعبد الله بن عمرو وأبي الدرداء وعبادة بن الصامت والعشرة المبشرين، وثم كثير من الصحابة لكنهم ليسوا كثيرين جدا، ليسوا بالمئات إنما قد يبلغ عددهم ثلاثين من المشهورين بالرواية والبقية تكون رواياتهم أقل.
هؤلاء يعرف طالب العلم من حيث الزمن يعرف أين كانوا في أي بلد، يعرف تلامذة الصحابي هذا الذي نقلوا عنه الحديث.
فستجد مثلا أن الرواة عن أبي هريرة محصورون -يعني المشاهير منهم- أربعة أو خمسة أكثر الأحاديث عليهم.
ثم تجد أن الرواة عن ابن عمر عشرة أو إحدى عشر، المشهور منهم أيضا، هؤلاء مشهورون وفيه بقية كثيرة رووا.
لكن تجد أن المسألة من حيث علم الجرح والتعديل والرواة وطبقات الرواة تؤول إليه إلى أنك عرفت شيئا، وهذا الشيء الذي تعرفه هو الذي ستجده متداولا كثيرا في كتب أهل العلم، تجده متداولا كثيرا في التفسير وفي شروح الأحاديث إلى آخره.

(159/9)

وهذا لا يتطلب منك جهدا كبيرا إنما هو لبضعة أشهر فممكن خمسة ستة أشهر إلى سنة وتعرف هذا بتفاصيله؛ يعني هذا لم يرو عنه وهذا لم يرو عنه وكان في أي بلد، المهم تعرف انتقال الأسانيد والرواة ومتى كان الحديث مدنيا ثم كيف صار شاميا ثم كيف صار مصريا ثم كيف صار مثلا كوفيا إلى آخره، هذه لها فوائد كثيرة في فهم كلام العلماء وتحرير المسائل والدقة في النقل.
وهكذا في التابعين وتبع التابعين، ثم الحُفّاظ الذين تدور الأحاديث عليهم كثير من ألأحاديث تجد أنها تدور على هذا الزهري وأصحاب الزهري مثلا الشعبي وإبراهيم النخعي وأصحابه، مثلا أبي إسحاق السَّبيعي ومن معه، الأعمش وأشباه هؤلاء وسفيان الثوري وسفيان بن عيينة ومالك وأصحاب مالك وأشباه هؤلاء؛ يعني تجد أنها محصورة المشهورين أو الحفاظ تجد أنهم ليسوا بالكثير.
ثم بعد ذلك إذا انتقلت إلى الفئة الذين كتبوا وصنفوا يكون الأمر أسهل عليه لكثرة تداول أسمائهم، وأشباه ذلك.
القسم الثاني في معرفة الرواية أو يعني في الرجال: أن تعلم من الرجال من هم الذين من الحفاظ وأئمة الحديث الذين تكلموا في الرجال، هذا من الدراية، من هم الذين جرحوا وعدّلوا؟ من هم الذين تدور أسماؤهم في أن يقول قال فلان هذا ثقة؟ أئمة الجرح والتعديل من هم؟
هؤلاء أسماؤهم محصورة ومعروفة وهم طبقات منهم المتشدد منهم المتساهل ومنهم المعتدل.
فمنهم المتشدد الذي يقدح ويطعن في الراوي لأدنى مخالفة، عنده أدنى غلط.
ومنهم المتساهل الذي يوثق من ليس بثقة أو بحسب ما رأى بدون سبر أحاديثه والنظر ويوثق المجاهيل أو ما أشبه ذلك.
ومنهم متوسطون معتدلون يأخذون بالنظرة الشمولية للراوي ويسبرون أحاديثه ولا يكتفون بالقليل.
طبقات الرواة هذه ثلاثة، منهم المتشدد، منهم المتساهل، ومنهم المتوسط، وهذه ذكرها السخاوي في جزئه المعروف وذكر أمثلة لهم، وهؤلاء تعرفهم في كتب الجرح والتعديل .
ومن المهم أن تعلم أيضا مكان العالم، في أي بلد؟
يعني مثلا واحد من أهل المدينة قدح في أحد علماء الشام، أحد الرواة في الشام، وأحد أئمة الجرح والتعديل في الشام وثقه، القريب منه أوثق، القريب منه أعرف؛ لأن هذا ربما يكون بنى على أشياء، يكون هنا عندك معرفة البلدان تكون معرفة لماذا، أوش الذي يرجح من أقوال أئمة الجرح والتعديل؟
لأن الحاصل في كثير من صنيع الذين يعلّقون على الكتب الآن أنه يشوف حسب الفتحة، هذا قال فيه ثقة وهذا قال فيه صدوق.

(159/10)

حتى بعضهم قال يجمع العدد عدد الذي وثقه وعدد الذي ضعفه ونشوف الأكثر.
هذه قضايا ما هي قضايا انتخاب ولا قضايا من الأكثر، هذا علم لابد له من أصول.
مثلا أهل الكوفة يوثقون أحد رواة الكوفة، ويأتي واحد من مصر ويضعفه، هل يقبل كلامه؟ ويأتي ويقول: الجرح مقدم على التعديل!! ليس الأمر كذلك.
إذن فمسألة أقوال أئمة الجرح والتعديل والقول الذي يؤخذ به وما لا يؤخذ به، هذه مسألة عظيمة تحتاج إلى نظر من الأئمة وأهل العلم بالحديث وليس كل أحد يستطيع ذلك.
لكن طالب العلم من أمثالنا يكفي يعرف طبقات أئمة الجرح والتعديل، في أي بلد كانوا، ومن هو المتشدد منهم والمتساهل والمتوسط، يكون عنده خلفية بحيث إذا صار عنده قراءة شرح من شروح الأحاديث أو أراد ترجمة من تراجم الرجال يعرف الكلام الذي يدور ماذا يُعنى به وكيف ينزله منزلته.
الموضوع الثالث
وهذه الموضوعات يطول الكلام عنها جدا.
لكن الموضوع الثالث موضوع تصحيح الأحاديث وتضعيفها وهي داخلة في الدراية فيما ذكرنا لكم.
وهذه مما اعتنى بها الصحابة والتابعون واعتنى بها أئمة أهل العلم والحديث، وكان الحفظ وكتابة الأجزاء والمقابلة والمقارنة والسبر والاعتبار وجمع الشواهد ليُعرف الأحاديث الصحيحة من غيرها.
الأحاديث الصحيحة في معرفتها لاشك أنها راجعة إلى تحقّق شروط الحديث الصحيح.
والحديث الصحيح عرفه طائفة من المتأخرين بأنه: ما اتصل سنده بنقل العدل الضابط عن مثله إلى منتهاه، وكان خاليا من الشذوذ والعلة.
وهذا في الجملة تعريف لا بأس به ويستقيم في الجملة.
معرفة الحديث الصحيح تكون مبينة على السند والثقة والعدالة والخلو من الشذوذ والعلة إلى آخره.

(159/11)

وهذه المسائل لاشك أنها راجعة إلى الاجتهاد؛ لأن معرفة أنّ هذا عدل وضابط هذه يختلف فيها العلماء، هذا يقول فلان ثقة وهذا يقول فلان صدوق، من الذي يرجح؟ مسلم رحمه الله تعالى عند أكثر العلماء ثقة وإمام وعند بعض أهل عصره صدوق، بعض أهل العلم إمام ثقة وعند غيره يكون ثقة ربما أخطأ عنده أغلاط، بعضهم كان ثقة لكن ربما كان يغرب ويخطئ في بعض الأحاديث إذا كان في بلد من البلدان، فإذن المسألة راجعة إلى الاجتهاد؛ مثل مثلا معمر إمام معروف وعالم وهو شيخ عبد الرزاق الذي يروي عنه في الطريق المعروف طريق الصحيفة الصادقة صحيفة أبي هريرة، وكان الأحاديث التي يرويها في كل البلدان صحيحة، إلا إذا روى في البصرة، ما رواه في البصرة فيه نظر، عالم جليل يروح للبصرة يتلخبط، بعض العلماء يأتي يقول هذا عالم ثقة يصحح حديثه؛ لكن المدققون من أهل العلم ينظرون هل هذا مما يُعل أو لا يعل؟ هل روايته مقبولة أو ليست مقبولة؟ بعضهم صحيح حديثه في الشاميين ولا يصح حديثه في المدنيين، وبعضهم العكس، وهكذا في أشياء كثيرة كأمور الاختلاط وتغيرها وأسبابها.
إذن فالمسألة أعني أن الحكم على حديث بالصحة راجع إلى اجتماع شروط هذه الشروط تحققها اجتهادي، كون العالم يحكم بأن هذه متحققة أو ليست متحققة، هذا أمر اجتهادي فرجع الأمر إلى أن مسألة التخريج ومعرفة الأحاديث الصحيحة من غيرها أمر اجتهادي.
لكن فيه من الأحاديث ما هي ظاهرة الصحة، وفيها أشياء فيها اجتهاد بعضهم يصحح وبعضهم يضعف.
هذا البخاري رحمه الله لما عرض كتابه وهو قد مكث فيه سنين طويلة لجمعه والتحري في صحته عرضه على علماء عصره وافقوه على ما أورده وأنّ أحاديثه صحيحة خلا أربعة أحاديث لم يوافقه علماء عصره، حتى المتأخرون قالوا الصواب في هذه الأربعة أحاديث مع البخاري رحمه الله لكن أهل العصر من العلماء كأحمد وكأبي زرعة ونحوهم لم يوافقوه على ذلك. إذن المسألة فيها اجتهاد.
كذلك مسلم رحمه الله عرض كتابه ما قالوا هذا صحيح أبقاه، وما قالوا غير صحيح أزاله وهو كان يرى أنه صحيح.
أحاديث صححها الإمام أحمد تجد أن غيره يضعفها، صححها الشافعي صححها مالك وغيره يضعفها.
إذن هذه المسألة فيها اجتهاد.

(159/12)

وإذا كان الأمر كذلك كان طالب العلم ينظر فيها على تؤدة ومهل، وما يأتي ويقول هذا الحديث صحيح ويطعن في كلام عالم أكبر منه وأعلم منه أو من هو متحقق بعلم الحديث أو الأئمة السابقين، هذه مسائل ليس كون عالم من المعاصرين صحح الحديث أنه صحيح عند الجميع ليس متفقا على صحته، المتفق على صحته الذي رواه البخاري ومسلم واتفقا عليه، هذا متفق على صحته كما هو الاصطلاح وفيه بعضها أيضا فيه مناقشة كما هو معروف.
إذن معرفة طالب العلم بأنّ اجتماع طرائق الحديث لأجل أن يكون صحيحا إنما هي مسألة اجتهادية، هذه تجعله يهتم أكثر بعلم الحديث ويطلب مشاركة أهل العلم وفي التخريج وفي صحة الأحاديث، وأيضا تجعله متواضعا متطامن الرأس والنفس لأئمة أهل الحديث السالفين.
مثلا ليس من صفة طلاّب العلم أن يأتي يقول هذا الحديث صححه الإمام أحمد ويقول بعدها وليس كما قال. وليس كما قال!! هذه ما يقولها طالب علم يعرف معنى الاجتهاد في الحديث وفي التخريج وأنها مسألة اجتهادية في التصحيح والتضعيف، ويتكلم على اجتهاد الإمام أحمد بأنه ليس كما قال.
الإمام أحمد يحفظ ألف ألف حديث، أنت هل تحفظ ألف حديث هل تحفظ ألفين لو حفظت، ألف ألف حديث يعني مليون حديث، خرج مسنده فيه نحو أربعين ألف حديث من سبعمائة ألف حديث مسموعة كما يقول عبد الله بن الإمام أحمد.
إذن المسألة تحتاج من طلاب العلم إلى خوض في علم الحديث بقوة وفرح به ومعرفة؛ لكن بتواضع لأهل العلم السابقين وألاّ يرفع رأسه وطالب العلم إذا رفع رأسه وبدأ يقول هؤلاء عندهم بحث ونحن عندنا بحث، إذن هنا تأتي مرحلة الضعف؛ لأن علم الحديث إنما هو بالحفظ ليس هو بالبحث البحث يوصلك إلى أشياء لكن تغيب عنك أشياء كثيرة، والحافظ يقارن بين الروايات.
مثلا يأتي يقول لك هذا والله روى ألف حديث أخطأ في ستة أحاديث، راوي يقول روى ألف حديث أخطأ في ستة أحاديث من يعرف هذا؟ الحافظ الذي يقلب في ذهنه روايات فلان هذا صحيح هذا ما فيه إشكال هذا أخطأ في اللفظ الفلاني، فحينئذ يحكم على الراوي بأنه ثقة أو أنه ربما أخطأ إن كثرت أخطاؤه أو إلى آخره.
فإذن المسألة تحتاج منه إلى عناية حتى تعرف كلام العلماء ومنزلة كلام أئمة أهل الجرح والتعديل والذين يصححون الأحاديث ويتكلمون فيها من السابقين والمتأخرين، وبعدها يكون عند طالب العلم مشاركة ومعرفة؛ لكنها مع تواضع وتطامن، وهذه سمة أهل العلم وطلاب العلم المتحققين بأخلاق أهل العلم.

(159/13)

التصحيح والتضعيف تارة يكون منصوصا عليه في كتاب من كتاب العالم يقول مثلا هذا حديث صحيح، وتارة يقول بالنقل بأن هذا صححه فلان وخاصة عند العلماء المتأخرين مثل النووي والحافظ العراقي وشيخ الإسلام وابن القيم وابن كثير وابن حجر إلى آخره، فربما هم حكموا من عند أنفسهم على كثير من الأحاديث.
هناك شعب كثيرة للموضوع لكن هي إشارات تناسب هذا المقام.
الموضوع الرابع
يتعلق بالدراية؛ الدراية من حيث فقه الحديث.
وفي الحقيقة أن هذا هو المقصود، ففقه السنة هو المطلوب شرعا، فقه القرآن وفقه السنة لأن الله جل وعلا أثنى على الذين يتفقهون في الدين فقال جل جلاله ?يَرْفَع اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، والعلم هذا هو العلم بالكتاب والسنة -العلم بالدين- وهو الذي قال الله جل وعلا فيه ?فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ?[التوبة:122]، الدين في ذلك الوقت ما هو؟ هو القرآن وسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قولا وفعلا.
فإذن دراية السنة هو حقيقة دراية الشريعة دراية الدين، فالعلم بالدين هو العلم بالسنة، والسنة من حيث ما اشتملت عليه مشتملة على أعظم أمر وهو الذي من أجله بُعثت الرسل وهو توحيد الله جل وعلا، وما ينبغي لله جل وعلا من صفات الجلال والكمال، وما يستحقه سبحانه وتعالى في العبادة، وما يجب له جل جلاله من الخوف والرجاء والمحبة إلى آخر ذلك من أنواع العبادة، هذا هو أصل السنة.

(159/14)

لكن عند طائفة من المتأخرين انقلبت المسألة إلى أن العلم بالسنة هو العلم بالآداب في المشي واللباس والأكل، والسنة في توحيد الله وفي العقيدة والسنة في شرائع الإسلام العظيمة لا تُعلم أو تبدل وتغير، هذا في الحقيقة ليس من أهل السنة والجماعة لأنه وإن اهتم في الحديث بأشياء؛ لكنه أصل السنة هي ما بعث به الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، هو لم يبعث عليه السلام لم يبعث معلّما للناس كيف يأكلون وكيف يشربون وكيف يلبسون وكيف يمشون وكيف ينامون أو نحو ذلك، هو بعث للناس ليدعوهم إلى كلمة التوحيد لا إله إلا الله محمد رسول الله، بُعث للناس للإيمان بالله والكفر بالطاغوت، وهذه المسائل من سنته منها ما هو واجب -يعني مسائل الآداب- ومنها ما هو مستحب ومنها ما هو من خصائصه، فالعلم بها مطلوب والعمل بها مطلوب شرعا؛ لكنها ليست في منزلة توحيد الله جل وعلا، ولا العلم بأحكام الطهارة والصلاة والعبادات وحقوق الخلق وما أشبه ذلك.
فحقيقةً العلم والعمل بالسنة إنما هو العلم والعمل بما يستحقه الله جل جلاله في توحيد عبادته وربوبيته وأولهيته وأسمائه وصفاته ومسائل الإيمان والقضاء والقدر ومسائل اليوم الآخر، وهذه المسائل العظام التي بها نور الإيمان بها نور الصدر والخروج من الابتلاء بالإيمان بالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لأنه بعث للابتلاء: إنما بعثتك لأبتليك وابتلي بك.
هذه أعظم المسائل، فالعلم بالسنة -دراية السنة- أن تهتم بمسائل التوحيد والعقيدة في السنة وأن تحفظ الأدلة فيها في كتاب الله جل وعلا وفي سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ المبينة للقرآن، وأن تعلم مكان الاستدلال من الدليل، هذه دراية السنة فقه السنة، ثم إذا انتهيت من توحيد العبادة توحيد الأسماء والصفات، ثم عد ذلك مسائل القدر والإيمان، تعلم هذه شيئا فشيئا، هذا هو العلم بالسنة وهو الاهتمام بالحديث.
يعني مثلا قد يأتي طالب العلم ويكون مهتما بالسنة بالتخريج وفي معرفة الصحيح والضعيف؛ لكنه الأحاديث الواردة في التوحيد قد ما يعرف فقهها، والأحاديث الواردة في الأسماء والصفات، في القدر، في الإيمان، لا يعرف حسن توجيهها، هذا فيه نقص في العلم بالسنة.
ولهذا أحسن ابن القيم لما ذكر رحمه الله في الأبيات المشهورة لما ذكر العلوم قال فيها:
والجهلُ داء قاتلٌ وشفاؤه أمران في التركيب متفقانِ
نص من القرآن أو من سنة وطبيب ذاك العالم الرباني

(159/15)

والعلم أقسام ثلاثٌ ما لها من رابع والحق ذو تبيانِ
علم بأوصاف الإله وفعله وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني
والكلُّ في القرآن والسنن التي جاءت عن المبعوث بالفرقان
يعني مسائل العلوم هذه التوحيد والجزاء ما فيها اجتهاد، هل لأحد أن يجتهد فيها؟ إذا جاء النص استسلمنا، أما مسائل الفقه نعم فقه الأحكام قد يكون فيها اجتهاد لدلالة الحديث على أكثر من وجه.
إذن فالاهتمام بالسنة الاهتمام بالأحاديث ومعرفة الصحيح منها مما هو في توحيد الله جل وعلا.
أما الأحكام وهو القسم الثاني فهذه صنف فيها العلماء مصنفات جمعت أحاديث الأحكام بما فيها الصحيح وغير الصحيح؛ لكن مما احتج به طائفة من العلماء، مثل كتاب الإلمام لابن دقيق العيد، ومثل المحرر لابن عبد الهادي، ومثل بلوغ المرام، ومثل قبله عمدة الأحكام للحافظ المقدسي، وما أشبه هذه الكتب، قبلها منتقى الأخبار للمجد ابن تيمية، هذه صنفت في الأحكام تجمع ما في الصحيحين وما في السنن والمسند إلى آخره.
هذه العناية بها عناية بالسنة، أحكام، فقه، هذه دراية بالسنة ومعرفة كيف تنضبط الأحكام اختلاف العلماء في ذلك مما هو معروف في هذا الباب.

(159/16)

القسم الثالث الآداب العامة وهذه مهمة معرفة السنة فيها والأحاديث المروية لأنها هي التي يحتاجها طالب العلم في الوعظ، يحتاجها للبيان للعوام يحتاجها في البيان في بيته يحتاجها في كثير من العلم في الآداب والرقائق والمواعظ والأحاديث التي في هذا الباب السنة، ولهذا لما أتى المتصوفة وذهلوا إلى التصوف واخترعوا أشياء من عند أنفسهم في العبادات وفي الزهد وفي الانقطاع ألّف علماء الحديث كتب في الزهد، وكتب الزهد أو كتب الرقائق كتب مستقلة وتارة في الكتب الكبار مثل كتاب الزهد والرقائق–المستقل- لابن المبارك، مثل كتاب الزهد لابن المبارك أو للإمام أحمد أو لجماعة أو مثلا كتاب البخاري فيه الرقائق الزهد والرقائق فيه الأدب المفرد، لماذا ألفت هذه الكتب؟ لأنها قسم من السمة لابد أن يعلمها أهل العلم وأن يعلمها الناس وأن تبين لهم، وربما كانت حاجة الناس في الوعظ والإرشاد وفي الترقيق إلى هذه المسائل أعظم فيما يبين حقيقة الدنيا والآخرة وفي سيرة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأخبار الصحابة وكيفية الآداب العامة وآداب المجالس مثلا آداب المسجد آداب الحديث وأشباه ذلك هذه الأكل الطعام الشراب، هذه مهمة أيضا لابد من طالب العلم أن يعتني فيها بسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
الموضوع الخامس
الاهتمام بالسنة الناس فيه ما بين غال وجاف ومعتدل، وهدي أهل العلم الراسخين من القديم هو الاعتدال وليس الغلو وليس الجفاء:
فالذين غلوا وجعلوا مسائل من السنة جعلوها كالأصول العظيمة والقواعد العظيمة في الشريعة من حيث الدعوة إليها والإنكار فيها والكتابة فيها والاهتمام بذلك اهتماما أكبر من الاهتمام (1) بالسنة في العبادات وبالسنة في التوحيد وأشباه ذلك، غلوا في ذلك حتى في ذلك حتى جعلوا بعض المسائل يفاصل فيها وهي من المسائل المختلف فيها أصلا والسنة فيها غير واضحة، وهذا مما لا ينبغي؛ لأن هذا تشدد وغلو والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ بل الله جل وعلا نهانا عن الغلو في دين الله جل وعلا.
__________
(1) انتهى الشريط الأول.

(159/17)

وأناس جفوا وهم أكثر الذين لا يعتنون بالسنة من المنتسبين إلى العلوم المختلفة مثل علوم الآلة وبعض المنتسبين للتفسير وبعض المنتسبين لعلم الكلام وما أشبه ذلك في الأمة من قديم وحديث جفوا حتى لا يُرى للسنة عليهم أثر ولا يعلمون السنة، فينطقون بالآراء وبالقواعد التي ورثوها ودرسوها في بعض الكتب، فهؤلاء كما عندهم جفاء وتقصير فكذلك عندهم عدم علم لأن حقيقة العلم: العلم بقال الله وقال رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وقال الصحابة هذا العلم.
أما أهل العلم الراسخون من القديم فهم أهل الاعتدال في هذا، يعظمون السنة ويُنزلون مسائلها بحسب مقتضى الشريعة، ويعلمون مسائل الواجبات ومسائل المحرمات ومسائل المستحبات والمكروهات، والمسائل التي فيها السنة ظاهرة ومشهورة، والمسائل التي فيها السنة خفية، ويأخذون الناس على ما يصلحهم لا بما يفرقهم.
ومثلا في رسالة كان أحد الدعاة كتب لسماحة الجد الشيخ محمد بن إبراهيم رحمه الله تعالى يقول له: إني ذاهب للهند للدعوة وإنهم إذا رأوا أني أقبض أو أضع اليمنى على اليسرى، لا، يقول: إذا رأوني أرفع اليدين في غير تكبيرة الإحرام قالوا هذا وهابي، وربما لم يسمعوا لي وربما يمكنوني من الحديث في مساجدهم.
فإذن هذه مسألة فيها شدة في كثير من البلاد: مسألة الجهر بالتأمين، ومسألة رفع اليدين، وكذلك مسألة القبض في بعض البلاد المغرب والمالكية وأفريقيا.
فكان من جواب سماحة الشيخ محمد بن إبراهيم رحمه الله تعالى: أنك إذا رجوت في ترك هذه السنة وهو أن تدعوهم إلى توحيد الله جل وعلا وإلى السنن العظيمة فهذا هو الواجب عليك، أن تترك السنة لما هو أوجب. لكن إذا لم ترجُ ذلك فلا تترك السنة.

(159/18)

وهذا هو الذي ينبغي على العبد أن يعمله؛ لأنه يدرّج الناس إلى الأعظم ربما ترك بعض الأشياء لتحصيل أشياء، هذه أشياء ربما تحصل في المجالس لكن لو جادلته في كل شيء فاتك أن ترتب على إفهام المخاطب أو إفهام الناس المسألة العظمى؛ لأنك إذا أوردت عليه مثلا عشر مسائل أحيانا نناقش العلماء في بعض البلاد وفيه بعض الأشياء تمر منهم غلط لكن لا يتعقب كل ما يقول في كل مسألة، مثلا إذا تعقبت ما يقول في كل مسألة فاتك المهم، فأصبحت المسألة في ذهنه معارضة مثلا أعطيك مسألة هذه أخالف فيها وهذه أخالف فيها وهذه أخالف فيها، فربما سكت صاحب الحكمة والدعوة سكت عن أشياء لأجل أن يركّز ويهتم في المسائل العظمى مما أخطأ فيها صاحب الكلام والمخالفة للسنة.
مثلا بعض المسائل في التشديد في بعض المسائل التي يرى أن القول الصحيح فيها أنه واجب، والجمهور مثلا يقولون أنها مستحب، أو أنها يرى أن الصواب الحرمة والجمهور مثلا يرون بالكراهة، أو هناك الأكثر أو الكثير من أهل العلم يقول بالكراهة، فتجد أنه يشدد الإنكار فيها أو يجعلها من المسائل التي السنة فيها كذا والسنة فيها أمر يأتي ويدخلها تحت ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، هذه ليست في مثل هذه المسائل، إنما هذه في المسائل العظيمة أو المسائل التي استبانت فيها السنة وليس فيها خلاف في فهم ودراية السنة.
أما التي فيها خلاف هذا أو هذا واجب أو هذا محرم، فإن هذا لا تُجعل المسألة مسألة مفاصلة الإنكار شديد إنما هو تعليمي.
مثلا الأكل بالشمال الأكل بالشمال نهى عنه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وطائفة من العلماء وهم الظاهرية وبعض أهل العلم قالوا بحرمة الأكل وجمهور أهل العلم على أنها الأكل بالشمال مكروهة لمشابهته الشيطان ولنهي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عن ذلك، إذا علم طالب العلم حقيقة السّنة في ذلك وكلام أهل العلم يكون توجيهه لمن وقع في هذا الأمر يكون توجيهه بالأسلوب المناسب الذي يبين فيه الأمر.
مثلا يقول السنة الأكل باليمين والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن الأكل بالشمال، يأتي واحد ثاني يقول: هذا حرام عليك قد تدخل في كبيرة لأنك شابهت الشيطان كما يقول طائفة من الظاهرية.

(159/19)

فإذن العلم بالسنة، معرفة مراتب خلاف العلماء فيها، هذا يجعل طالب العلم تبعا للأئمة الأوائل يجعله معتدلا فيما يأتي وفيما يذر.
مثل الآن الشرب قائما الشرب قائما اختلف فيه العلماء وعامة العلماء أو أكثر العلماء على كراهته، إذا كان لغير حاجة أو في غير شرب زمزم:
ومن أهل العلم من قال بالتحريم.
ومنهم من قال بالنسخ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شرب في حجة الوداع قائما فقالوا هذا ناسخ للذي قبله وعلي بن أبي طالب شرب في رحبة الكوفة قائما إلى آخره في بحث معروف.
وعامة أهل العلم من الأئمة الأربعة وشيخ الإسلام يقولون بالكراهة لغير حاجة.
يأتي مثلا يجتمع معنا في بيته أو مع الناس في كل مسألة من هذه المسائل أو ينكر فيها ويغلظ فيها في الإنكار ويجادل فيها حتى يُظن أن كل مسألة هي مسألة مجادلة.
هذا ليس صفة المتحقق بالسنة وإنما هو يرشد ويعلم يقول مثلا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن الشرب قائما، السنة الشرب جالسا، ما يأتي يقول الشرب قائما حرام.
فإذن المسائل الآداب في السنة الناس فيها -مثل ما ذكرت لك- بين أهل غلو وتشديد، وما بين أهل جفاء ما يهمهم شيء في هذه المسائل، وما بين أهل اعتدال وهم أهل العلم الراسخون الذين هداهم الله ووفقهم.
هذه المسائل أنتم تعلمون أمثلة أكثر من ذلك.
فالسنة واجب الاهتمام بها، والعناية بعلم الحديث وفقه السنة مع فقه القرآن هو حقيقة العلم، لهذا نوصي الجميع بذلك، وأن تعتنوا به أكمل العناية، ودائما من كان همّه الكتاب؛ كتاب الله جل وعلا حفظا وتلاوة ومدارسة، والسنة أيضا حفظا ودراسة ومدارسة فإنه ولا شك سيرى النور في قلبه وفي صدره، ويرى أن الفتن وما يَعرض على النفوس وفيصدها عن الحق يرى أنه تضمحل لأجل قوة الوارد عليه من الحق الذي يحبط الله جل وعلا به ما يعرض للقلوب من الباطل.
وهذا ما ينبغي علينا جميعا أن نهتم به؛ العناية بالسنة والقراءة قراءة كتب الحديث والمطالعة فيها وكثرة مراجعتها.
أسأل الله جل وعلا أن يوفقنا وإياكم بما فيه رضاه وأن يكتب لنا الحسن، وأن يجعلنا من أهل الحديث العاملين به وأن يغفر لنا نقصنا إنه سبحانه جواد كريم غفور رحيم.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ بعض الناس يقول: لماذا نشغل الناس بالمتون الفقهية كالزاد وغيره بدلا من أن نصلهم بالتعلم بكتب الأحاديث كالبلوغ وعمدة ألحكام فكيف نرد عليه؟

(159/20)

ج/ هذا السؤال أنا أجبت عنه في درس منفصل وهو المقدمة في الفرق بين كتب الفقه وكتب الحديث .
كتب الحديث لا تغني عن كتب الفقه لابد من أن يكون طالب العلم أن يمشي على سنة الأولين في العلم، سنة الأولين في العلم هي هذه، إذا ما مشى على هذا المضمار ومشى على نحو ما مشى الأوائل لم يدرك، سيصيبه تخبط تخبط، ثم بعد ذلك يكون خطؤه أكثر من صوابه، الزاد أو عمدة ألأحكام أو نحوها من الكتب الفقهية في أي من المذاهب الأخرى هذه تجمع لك مسائل الباب في مكان واحد، ومسائل الباب التي تحتاج إليها وتراها تحدث أمامك قد يكون دليلها القرآن، وقد يكون دليلها السنة، وقد يكون دليلها فعل الصحابة، وقد يكون دليلها القياس، وقد يكون دليلها القاعدة، وقد يكون دليلها مرسلات وقد يكون دليلها اجتهاد الإمام، وهذه ليست كلها في البلوغ يعني كم أحاديث الصحابة في البلوغ؟ يعني عدة أحاديث المياه وأنواعها مثلا عدة أحاديث هذه كل مسائل المياه ليست كذلك، إذا أتيت مثلا إلى الصلاة، الصلاة أحاديث فيها كثيرة، الزكاة ربما فيها أحاديث؛ لكن فيه مسائل، مثل كتاب الحوالة كم فيها من الأحاديث؟ حديث واحد، لكن تجد المسائل التي يحتاجها الناس ما في الباب إلا قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «مطلي الغني ظلم، وإذا أحيل أحدكم عَلَى مَلِيءٍ فليحتل أو فَلْيَتْبَعْ أو....» ما في الباب إلا هذا الحديث يعني تقرأ في البلوغ صفحتين وانتهى هل كتاب الحوالة انتهى؟ الشركات مثلا، الكلام على مسائل الربا تفصيله والعلة فيه وما يتعلق به.
إذن كتب الفقه تدخل فيها كتب الحديث، كتب الحديث التي توردها هذه تدخل في مسائل، لهذا من الطرق المناسبة للتعلم عند بعض الناس وليس لكل أحد من الطرق المناسبة أنهم إذا قرأت باب الفقه باب الآنية مثلا تقرأ أحاديث الآنية في منتقى الأخبار وفي البلوغ أو في العمدة تقرأ تعرف تعلم حدود هذا وهذا والاجتهاد فيه، يعني مثلا تقرأ في الحديث أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ انكسر قدحه فاتخذ مكان الشَّعب سلسلة من فضة أو كما جاء في الرواية، كتب الفقه إيش فيها؟ إلا ضبّة يسيرة من فضة لحاجة، ضبة يسيرة لحاجة، لفظ الحديث ما فيه هذا، الحديث فعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ انكسر قدحه فاتخذ مكانه، هذه القيود نقول اجتهاد العلماء والنظر في القواعد فيها قياس فيها نظر في أحاديث أخر، لهذا يحصل خلاف.

(159/21)

فإذن طريقة أهل العلم أن يجمعوا ما بين قراءة كتب الفقه وقراءة كتب الحديث، والعناية بالسنة والاهتمام بها هي العناية بكتب الفقه والاهتمام بها؛ لأن هذا وهذا يعطيك قوة في العلم.
وخذ مثلا العلماء علماء هذه الدعوة الحاضرين والمتقدمين إلى زمن الإمام محمد بن عبد الوهاب أجزل له الثواب كانوا يجمعون بين هذا وهذا، فقويت ملكتهم في الحديث، قويت ملكتهم في الفقه، وأدركتم وعرفتم سيرة الشيخ عبد العزيز بن باز رفع الله درجته مع النبيين كيف قوته في الفتوى وفي السنة ومعرفته في الفقه ما فيه فتوى يعني فيها غرابة وخروج يعني مع قوة علمه وإدراكه ونصرته للسنة، وهكذا من كان قبله الشيخ محمد ابن إبراهيم أو الشيخ سعد بن عتيق وأئمة الدعوة أئمة السنة يقرؤونها وكتب السنة تتلى وتقرأ وتشرح وكتب الفقه تدرس لكنها في توازن هذا هو منهجهم.
أما في طرق أخرى جاءت بعدم الاهتمام بكتب الفقه لكن تنظر إلى قوة أصحابها العلمية تحكم عليه، تجد فيه نقص، تجد في مسائل الفقه فيه نقص يحكم اجتهاده طيب، كلها اجتهاد الإمام احمد في كل مسألة والله الحديث عمومه يدل على كذا، طيب كلام أهل العلم ما اطلع عليه أو ما عرفه إلا الحكم في النص بقدر ما فاته من كلام الفقهاء.
س2/ متى يكون قول أحد الأئمة معتبرا كالإمام مالك والإمام أحمد إذا رد سنة؛ لأنه لم يكن عليه عمل أهل المدينة، أو إذا أسس سنة لأنه رأى عليه عمل أهل مكة وغيرها من الأمصار؟
وكذلك إذا قال: أحد أئمة هذا الزمن رأيت أئمة الدعوة يعملون كذلك؟
ج/ هذا السؤال جيد وإذا في التعبير قصور، الأئمة ما يقال فيهم: رد سنة أو أسس سنة. هي مسائل اجتهاد، مسائل اجتهاد، الإمام مالك ما يرد السنة، يقول هذه السنة يقول قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هاته، لكن ليس عليه أهل المدينة فإذن يكون منسوخا، ليش؟ لأنه كيف يكون من سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ويكون ما عمل بها الخلفاء الأربعة، ولا عمل بها فقهاء المدينة ولا يعرفها أهل مكة.

(159/22)

إذن كيف السنة غيرت ما عمل بها أحد ما عمل بها أحد يصير يعمل بها بعد ذلك؟ فالإمام مالك كان يرى –لا نقول رد السنة- ولكن كان يرى أن الحديث إذا ثبت ولم يجر عليه عمل أهل المدينة أنه منسوخ، ولهذا تجد في الموطأ الإمام مالك يذكر الحديث ثم يذكر بعده بالرواية من عمل به، مثلا عمل أبي بكر أو عمل عمر أو عمل ابن عمر وكان ابن عمر يعمل كذا، ليدل أنه كان معمولا به في المدينة؛ يعني أن هذا الحديث ليس منسوخا ولم يترك العمل به؛ لأنه عنده من نقل العلم والسنة عملا إنما هم أهل المدينة؛ لأنها دار الخلافة ودار العلم، فعنده أنه يؤوله؛ لكن بعض الأحيان السنة تخفى تكون تاسنة خفيت على مالك فقال بخلافها، مثلا إباحته لذي الناب من السباع لعدم ظهور السنة عنده في ذلك أو عدم تحريمه لها، وعدم العلم بالسنة لا يعني رد السنة.
فإذن التأويل هذا بابه واسع، والتوجيه من العلماء لما جاء من الأحاديث بابه واسع، وهذا كما قال شيخ الإسلام يمكن إيراد الإخوة كلامه في رسالته رفع الملام عن الأئمة الأعلام مهمة في هذا الباب، عالم إمام ما عمل بحديث ما عمل بأحاديث صحيحة لكن ما عمل بها ليش؟ هل هو لا يعمل بالسنة؟ لا، هم نصرة السنة وهم حملة العلم وهم الذين نقلوا للناس كلام النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ودعوهم إلى اتباعه؛ لكن له في ذلك توجيه له في ذلك تأويل وتارة يعتقد أن الحديث منسوخ وتارة يعتقد أنه مخصوص وتارة يعتقد أنه ليس باقيا مثلا على عمومه.
أما أن يقول: أو إذا أسس سنة مثل الإمام أحمد. أثبت سنة لأنه رأى عليها عمل أهل مكة. لا يقال أثبت سنة إنما يقال قال في المسألة بالجواز أو بأنها مستحب؛ لكن ما يثبت سنة بدون دليل أنها سنة، يقول هذه سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو ليس فيها دليل يثبت أنها سنة، ففرق ما بين إجازة المسألة اجتهادا في السنة وبين كون المسألة من السنة.
وهو كأنه يشير إلى مسألة الختمة دعاء ختم القرآن الذي كان عليه أهل مكة ويذكر فيه أهل المدينة كلام الإمام أحمد يذكر فيه أهل الدينة كلام من عثمان وكان يعمل بها أهل مكة والعلماء والأئمة وأئمة السنة والسلف يصلون معهم دون نكير على الصفة هذه إذا ختم........ سئل الإمام أحمد عنها قال: نسألك؟
قال: نعم.
قال: إلى أي شيء اذهب في هذا؟
قال: يروي فيه أهل المدينة شيئا عن عثمان، وكان أهل مكة يفعلونه وكان سفيان وغيره يصلي معهم يعني سفيان بن عيينة.
قال: أأفعله؟

(159/23)

قال: نعم.
قال: كيف أفعل –هذا كلام الفضل بن زياد-
قال: إذا قرأت قول أعوذ برب الناس ثم ختمتها فارفع يديك وطول.
قال: أأجعله في القنوت.
قال: لا.
لأن القنوت ليس موضع ختم القنوت هذا دعاء القنوت كلام الإمام واضح هذا اجتهاده وهذا كلام الشافعي وهذا كلام أبي حنيفة في المسألة وهو عامة أهل العلم إذ لا منكر لهذه الصفة، لا نعلم أحدا من أهل العلم أنكرها هذه الصفة.
وإنما أنكر بعض المالكية صفة أخرى كانت شاعت في بعض الأمصار وهي أنه إذا سلّم من الصلاة يصلي الصلاة فهو لا يدعو في الصلاة وإنما إذا سلّم قام الإمام واقفا وقام الناس وراءه ودعا هو وأمنوا قياما لعد الفراغ من الصلاة.
ونقول الأئمة الذين اجتهدوا في هذا واضح اجتهادهم أنهم جاء في الرواية به أن لقارئ القرآن عند ختمه دعوة مستجابة، هذا ثبت عن أنس رضي الله عنه وله حكم المرفوع وكذلك عن ابن مسعود بإسناد جيد وفعلها أنس وفعلها ابن مسعود وفعلها جماعة، وكان معروفا هذا الفعل في المدينة أنه إذا ختم دعا، لم يكونوا يختمون القرآن في التراويح، لما كثر الختم واعتنوا به جاء الدعاء.
هل يكون الدعاء في القنوت؟ القنوت ليس محل لدعاء الختم؛ لأن القنوت لدعاء القنوت.
إذن أين يجعل دعاء الختمة؟ عند ختمه فهو عند ختمه متى يكون متصلا به.
هل ما بعد الختم وقبل الركوع مكان للدعاء في الصلاة؟ نعم هو مكان للدعاء لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دعا لما نزلت النازلة دعا قبل الركوع.
قال العلماء: فدل على أن هذا الموضع هو دعاء إذا جاء ما يناسبه شرعا، فلذلك مشى العلماء عليه بدون كير لأنه الموضع موضع دعاء وعند الختم لقارئ القرآن عند ختمه دعوة مستجابة ولم ينكره أحد، حتى قال به أئمة السنة كلهم مالك والشافعي وأحمد وابن تيمية وابن القيم وأئمة الدعوة، إذا كان هؤلاء على طريق فمن سار معهم فهو سائر على السنة والاتباع إن شاء الله تعالى.
المقصود هنا ما نقول أثبت سنة، إنما قال في مسألة بقول اجتهاد منه أو تحقيق السنة أو ما شابهه.
ونفس الكلام ينطبق على قوله إذا قال أحد العلماء في قوله هذا الزمن رأيت أئمة الدعوة يعملون ذلك؛ لأن علماء الدعوة من وقت الشيخ محمد بن عبد الوهاب إلى زماننا حرصوا، وكان العلماء سابقا يشتدون في مخالفة الهدي ومخالفة السنة في سنن العبادات وفي سنن الأقوال والأعمال، فمشى الناس العلماء للمحافظة على ما دلت عليه السنة.

(159/24)

نعم باجتهاده لكن تتابعهم في مسألة على اجتهاد واحد في المسائل الفقهية والمسائل العلمية حتى ولو كان فيه قول آخر؛ لكن يصلح الناس باتباع منهج العلماء؛ علمائهم وطريقتهم سالف عن سالف، يعني الاجتهاد الآخر هو قول آخر، لماذا يرجح القول الآخر عن هذا القول تأتي المسألة بحث علمي لكن من حيث العمل عمل الناس وما جرى عليه الناس مثلا في مساجدهم وفي مسائل الفتوى وفي مسائل بعض العبادات هذه ما يمكن أن يجتهدون فيها كل واحد.
والمشكلة مرّة مثلا أحد علماء الدعوة الشيخ سعد بن عتيق رحمه الله كان في مسألة يدرس جاء واحد وتكلم بكلمة انتقاد أو من كلام الشيخ محمد بن عبد الوهاب رحمه الله فيه مرجوحية، فطرده من الحلقة؛ لأنه يعلم أنه فتح لباب لتعارض اجتهادك باجتهاد إمام لكن يمكن أن يعرضه ما يقول أن قول الشيخ مرجوح ليحدث فجوة والناس اجتمعوا على التوحيد واجتمعوا على الدعوة وعلى حب هذه الدعوة، لو كان عبر بطريقة أخرى يسأل عن وجه الصواب، ما يقول قول العالم مرجوح أو استدلاله ليس في محله أو فيه ضعف.
وهذا هو الذي جعل الآن انفتاح في المعارضة، انفتاح في المخالفة، هو الذي جعل اليوم المسائل تناقش، الآن صارت مسألة الشفاعة للأموات، قالوا فيها إيش؟ فيها قولان، وبعض طلبة العلم وصلوا إلى هذا وأخذوا بعض كلام ابن تيمية وقالوا هذا يدل على أن المسألة ليست قولا واحدا.
فإذن ندخل شيئا فشيئا في مسائل التوحيد والخلاف ويصبح اجتهاد واحد يكون هو كلامه وكون هو المقدم على كلام الأئمة العلماء، هذا غير مقبول.
في هذا الزمن فيه علماء يردون؛ لكن لو فتح المجال يأتي زمن يتلكم المتكلم باجتهاده يضعف العلم فلا يأتي من يرد عليه، فيتّبع الناس من يفتي لهم بحسب ما ظهر له، ويقع الناس في قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «ويتخذ الناس رؤوسا جهالا فيسألون فيفتون فيضلون ويضلون».
فيه مسائل راجحة ومرجوحة ولكن الهدي العام ينبغي المحافظة عليه، وتغييره يكون من أهل العلم هم الذين يعرفون يرجحون ويرون مسألة، والله مسألة الزمن اختلف يفتي أهل العلم فيها، هو كان عليه أئمة الدعوة لكن الزمن اختلف، مسائل بعض العبادات أو المسائل الفقهية والفتوى تغيرت واجتهدوا فيها اجتهاد حادث نعم لكن يأتي أفراد من الناس وطلبة العلم ويضادون الهدي أو يجتهدون في مساجدهم اجتهادات من عند أنفسهم هذا غير مقبول.
س3/ كثيرا ما نسمع أن الخلاف رحمة ما معنى هذه الجملة وهل هي صحيحة؟

(159/25)

ج/ الخلاف ليس رحمة الخلاف شر، والله جل وعلا يقول ?وَلاَ يَزَالُونَ مُخْتَلِفِينَ (118) إِلاَّ مَن رَّحِمَ رَبُّكَ?[هود:118-119].
لكن من قالها قصد به أن الخلاف فيه سعة للناس؛ بمعنى أن الصحابة رضوان الله عليهم تفرقوا في الأمصار صاروا يفتون بحسب ما يرون من حالة أهل البلد، وتلحظ هذا بعض الفتاوى تجد أنها تناسب الخلاف الذي عندنا؛ لكن في بعض البلاد الصحابة أفتوا غيرها وورثوها مثلا وصار فيها فتاوى ومثلا من مذهب الحنفي ويفتى فيها في بعض المسائل يكون الاختلاف فيها سعة.
في البلاد الباردة اختلاف أوقات الليل والنهار وصلاة الفجر إلى آخره في مد الوقت بعض الشيء هذا يختلف فيه اختلافات.
فالأصل أن الخلاف ليس رحمة الخلاف شر والرحمة في الاتفاق لا في الاختلاف؛ لكن خلاف العلماء واختلاف العلماء صار فيه توسعة على الأمة بأقوال وبما يناسب البلاد واختلاف الناس في بلادهم وعاداتهم وأحوالهم، صار اختلاف العلماء في سعة في بعض المسائل التي يسوغ فيها الاجتهاد.
أما التي ظاهرة فيها الكتاب أو السنة بينة فيها فيكون الخلاف فيها أنه ملغي أو انه ضعيف.
نكتفي بهذا القدر وإن شاء الله نلتقي يوم السبت القادم بإذنه تعالى.
وفق الله الجميع لما فيه رضاه.
(((((
أعد هذه المادة: سالم الجزائري

(159/26)


طالب العلم والتأريخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
طالب العلم والتأريخ
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - -
السلام عليكم ورحمة الله...
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا يا أرحم الراحمين.
اللهم هيئ لنا من أمرنا رشدا واغفر لنا ولوالدينا ولإخواننا ولمشايخنا ولمن له حق علينا.
أما بعد:
فكما جرت العادة انه في أول درس بعد انقطاع يكون درسا عاما فيما يفيد طالب العلم في منهجية العلم أو في تعامله مع العلوم الشرعية الأصلية أو المساندة، أو في الآداب العامة، أو في توجيهات تهم طالب العلم وتنفعه.
وهذه المسائل لابد من طَرْقها؛ لأن العلم والآداب ربما كانت في زمن أحوج منها من زمن آخر، ولذلك لا ندري ماذا نستقبل في الأيام والسنين والعقود المقبلة، وربما نفع ما يُذكر في هذه المسائل في هذا البلد أو في غيره، وكثير من المسائل التي تُطرق لا يقصد منها أن ينفع بها المستمع الحاضر فقط؛ بل يتعدى ذلك إلى من يسمع التسجيل وينتفع به في أماكن كثيرة من العالم.
وهذا ولله الحمد من فضل الله جل وعلا على عباده، أن هيأ هذه الوسائل الحديثة، التي تنشر العلم النافع وتنقله، فكم من نقل لما ينفع حصل منه فائدة كبيرة في بلاد كثيرة.
ومما لم نتطرق إليه فيما أذكر في المسائل التي هي مساندة لطالب العلم في سَيْرِه في العلم وفي تعامله معه بحث:
طالب العلم والتأريخ
ومعلوم أنه ما من عالم أو طالب علم يتكلم إلا ولابد أن يكون مستحضرا لشيء من التاريخ؛ لأنه لا انفصال ما بين تاريخ هذه الأمة وما بين شريعتها، فالتاريخ صنعته الأمة بدولها وبما حصل فيها من تقلبات، وصنعه أيضا العلماء وطلبة العلم، وصنعه أيضا المهتمون بالتعليم في المدارس المخصَّصة الموقوفة على العلم، ونحو ذلك من أصناف التاريخ والتأثير فيه كما يأتي بيانه إن شاء الله تعالى.

(160/1)

والاهتمام بالتأريخ والتأثر به أو التأثير فيه، هذا مما جاء مؤصَّلا في كتاب الله جل جلاله، القصص في القرآن جاءت قصصا عن الرسل، وجاءت قصصا عن أتباع الرسل، وجاءت قصصا عن أمم سلفت، وجاءت أيضا تلك القصص قصصا عن سِير بعض الملوك وعن سِير بعض الدول وعن سِير بعض من أورثهم الله بعض الأرض ثم بغوا فمحق الله جل وعلا عيشهم ?وَكَمْ أَهْلَكْنَا مِن قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَن مِّن بَعْدِهِمْ إِلَّا قَلِيلًا وَكُنَّا نَحْنُ الْوَارِثِينَ?[القصص:58]، ولهذا لما كان التأريخ مذكورا في كتاب الله جل وعلا اعتنت به فئام كثيرة من علماء هذه الأمة؛ بل اعتنى به العامة نقلا له وتأثرا به وسردا لأحادثه وقصصه.
ولهذا لابد من تأصيل الأصول في هذا الميدان المهم لتكون نبراسا لطالب العلم لما يتعلق بصلته بالتاريخ، وقراءته فيه، ومعرفته لذلك، وكيف ينضبط في أخذ الدروس والعبر، والاستفادة من التاريخ قديمه وحديثه.
( أولا التاريخ هو حركة، وحركة الناس الذي تُنتج عملا وتُنتج دولا وتُنتج علما وتتقلب فيها الحياة، والله جل وعلا يورث الأرض أقواما وينزعها من آخرين، يؤتي الملك من يشاء، وينزع الملك ممن يشاء سبحانه وتعالى.
فإذن التاريخ لا يمكن أن يستهان به، ولا أن يُغفل عنه؛ لأنه إذا غفل طالب العلم عن التاريخ قد غفل عن معرفة كيفية حركة الناس وعلى ما يتأثرون به ويؤثرون فيه.
ومن المعلوم أن العقل الجماعي يختلف تماما عن عقل الأفراد، فعقل الجماعة والمجتمع ربما توجّه إلى شيء لو جرتّها الأفراد من هذا الاجتماع لصارت أفكارهم مختلفة عما يتجه إليه المجتمع برمته فكم من حروب قامت لا يُدرى لما قامت في الحقيقة وانساق الناس إليه.
حرب الصحابة رضوان الله عليهم ما حصل ما بين معاوية رضي الله عنه وما بين علي، وما حصل في وقعة صفين والجمل ونحو ذلك، وما بعدها من الحوادث لا تعرف حقيقة الأسباب التي ولّدت ذلك، إلا بدراسة المتأمل والمتخصص والناس نفوسهم ومشاعرهم هيه هيه، كما قال أحد الفلاسفة: العواطف -عواطف الناس- جبلية لا تتغير.
ففلسفة التاريخ ودراسة التاريخ هذه مهمة جدا؛ لأن نفسيات الناس هيه هيه، ولأن مشاعر الناس تجاه ما يجري في مجتمعاتهم من حيث أساسيات علاقاتهم بعضهم البعض من حيث مواقفهم مما حولهم، نفسيات الناس هيه هيه، تؤثر فيها أشياء ولا تؤثر فيها أشياء، وهذا مما ينبغي العناية به.

(160/2)

( الأمر الثاني أن الله جل وعلا قصّ القصص وجعلها عبرة فقال سبحانه وتعالى ?لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى?[يوسف:111]، فلما قصّ الله جل وعلا قصة يوسف عليه السلام، قصة أبويه وإخوته، جعل الله جل وعلا هذه القصة فيها من العبرة الشيء الكثير، وهكذا كل القصص التي في القرآن فيها عبرة، فلم تسرد لمجرد المعرفة وإنما هي للاعتبار ?لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ?.
ولهذا لأجل التأثيرات السياسية والتأثيرات المذهبية واختلاف الناس تجد أن المؤرخين الذين أرّخوا دول الإسلام وحركة الناس أخلوا تلك الكتب الكبيرة والعظيمة من العبرة، فجعلوها سردا للأحداث؛ لأن العبرة استنتاج ولا يريدون أن يُنسب إليهم شيئا من الآراء في خضمّ تلك الأحداث وتلك الآراء التي ماجت بها الدول المختلفة وماجت بها المجتمعات.
لهذا مما ينبغي النّظر فيه، النظر في الدلالات والعبر في التاريخ، فالتاريخ ليس مقصودا لذاته في أن تُعرف القصص والأخبار وقيام الدول، وانتهاء الدول وقيام الحركات وانتهاءها، وخروج من خرج على الولاة، والفتن التي حصلت من دون عبرة؛ بل لابد من أخذ العبرة من ذلك، سواء كانت العبرة في حق الدول، أو كانت العبرة في حق المجتمعات، أو كانت العبرة في حق العلماء أو طلبة العلم و الأفراد.
إذا نظر فطالب العلم في التاريخ معتذرا متأملا مع عدم غلو ولا جفاء في نظرته للتاريخ فإنه ستتكون عنده ملكة علمية وملكة حِكَمية -من جهة الحكمة- لابد له منها، ومن لم ينظر في التاريخ فإنه يكون نظره لاشك قاصرا فيما حوله وفيما يذهب إليه؛ لأن المؤمن لا يلدغ من جحر مرتين، فإذا أتته العبرة أخذ بها.
( الأمر الثالث أن المصنفات التي كتبت في التاريخ مصنفات كثيرة متنوعة، وقد خلا التاريخ على مر الأزمان من وضع مصطلح له، اعتنى العلماء بالعلوم الأصلية.
ووضعوا للغة في تراكيبها وضعوا لها قوانين سميت بالنحو.
ووضعوا للفقه أصولا سميت بأصول الفقه.
ووضعوا للحديث مصطلحا سمي مصطلح الحديث.
ووضعوا للتفسير علوما وجعلوا ذلك علوم القرآن أو أصول التفسير.
وهكذا في اللغة جعل للغة أصولا، وجعل لمعاجمها مصطلحات فاعتني في ذلك كله بتفصيله.

(160/3)

أما التاريخ فقد خلا من وضع مصطلح له أو قوانين له، لا من جهة الرواية، ولا من جهة نقد المروي في حد ذاته، ولا من جهة التقييم والعِبر، وكيف يصنف ومن تنقل عنه ومن لا تنقل.
ولهذا كما سيأتي تجد العجب في أنّ كتب التأريخ مليئة بأمور تخالف أصول العقيدة التي في الكتاب والسنة، ومليئة بروايات تنصر مذهبا من المذاهب الرّدية كمذهب الشيعة أو مذهب الخوارج أو المعتزلة على فئاتهم، وهذا مما ينبغي معه التحرير والنظر.
حركة التاريخ نقلت لكن كيف نقل ذلك ومن نقله؟ وهل كان عند الناقل التمييز؟ الجواب: لا.
فإذا نظرات إلى ما كتب، خذ مثلا تاريخ ابن جرير وجدت فيه أشياء كثيرة ليست بمقرة لا من جهة الشريعة، ولا من جهة أيضا نقد المرويات، ولا من جهة الرواة، فقد نقل كثيرا من المرويات عن أبي [مخلف] وحاله معروف، ونقل كثيرا من الروايات عن سيف بن عمر وحاله معروف، ونقل كثيرا من الروايات عن فلان وفلان ممن هم متهمون بالجملة بمناصرة مذهب من المذاهب وفرقة من الفرق فحوروا وغيروا.
( الأمر الرابع أنّ التاريخ من حيث هو في أمة الإسلام قُسِم إلى عدة أقسام.
( فهناك تأريخ للدول، وثم مصنفات كثيرة بتاريخ الدول.
( والقسم الثاني تأريخ الرجال، ويقصد بالرجال رجال العلم، ولم يكن في تلك الأزمان في الاهتمام برجال السياسة أو رجال الوزارة الذين كانوا يستوزرون ونحو ذلك، وإنما كان تاريخ الرجال، الرجال الذين أثروا في العلم إما علم التفسير أو علم الحديث وهو أكثره، أو القراء ونقلة القراءات والبحث في أحوالهم، أو الرجال الذين نقلوا اللغة أو النحاة أو الأدباء ونحو ذلك، فثم مصنفات كثيرة تتعلق بتأريخ الرجال، ولاشك أن الرجال أثروا في حركة التاريخ في زمانهم، الطلاب -طلاب العلم- إذا أخذوا عن العلماء هؤلاء يؤثرون في المجتمع، يؤثرون في المجتمع سلوكا، ويؤثرون في المجتمع فكرا، ويؤثرون في المجتمع علما، وهذا التأثير إما أن يقوي أو يخفف شيئا ما مما يجري في تلك المجتمعات، إن كان خيرا أو إن كان غير ذلك.

(160/4)

( القسم الثالث تاريخ الأقاليم، تاريخ الأقاليم من حيث الناحية الجغرافية، وهذا سُمي في عصور متأخرة؛ يعني جعل تبعا لعلم الجغرافيا، لكن تاريخ البلدان أو تاريخ الأقاليم يدخل ما بين التاريخ الجغرافي وتاريخ الإقليم من حيث الدول المتعاقبة عليه والمدارس التي فيه وخِطط هذا البلد وتغير ذلك والأوقاف التي فيه والمدارس كما هو موجود فيما اطلعتم عليه في تاريخ مثلا بغداد وتاريخ دمشق وتاريخ مصر وتاريخ خراسان ونحو ذلك من التواريخ المكتوبة، وفي معجم البلدان مثلا لياقوت للمستعصم الحموي ما يدل على كثير من ذلك.
إذا تبين هذا فإن الاهتمام بهذه الأنواع جميعا يحصل به عند طالب العلم مَلَكة في العلم وقوة في الرأي والنظر؛ لأن الشمول في طالب العلم مطلوب؛ ولأن هذه العلوم ما دام أنها علوم موجودة في المكتبة الإسلامية يعني الموروثة عن المسلمين، فلابد من العناية بها.
لهذا تجد أن علماء الأمة الكبار كتبوا في التاريخ، فما من عالم إلا وله تاريخ، إما أن يكون له تاريخ دول، وإما أن يكون تاريخ رجال بحسب الفن الذي فيهـ وإما أن يكون تاريخ للبلدان وللأقاليم.
( النقطة الأخيرة وهي الخامسة أن المعاصرين اهتم كثير منهم بالتاريخ في نقده أو في الاستنصار به على طريقة من الطرق أو مذهب من المذاهب أو فكرة من الفكر أو عقيدة من العقائد، وتنوعت الكتابات في ذلك ما بين كتابات فيها دراسة نظرية للتاريخ وتمحيص بحسب منهج الكاتب لما يريد من الروايات، فصار عندنا في المكتبة كمّ هائل من الكتابات المعاصرة في التاريخ.
فمنهم من كتب في تاريخ الدول، ومنهم من كتب في تاريخ الصحابة، ومنهم من كتب في تاريخ العلوم، ومنهم من كتب في تاريخ العلماء، ومنهم من كتب في تاريخ حركات معينة جرت في التاريخ، ومنهم إلى آخره، حتى منهم من كتب في السيرة كتابات المتنوعة يدرس فيها ويأخذ العبر والدروس.

(160/5)

وهذه الكتابات إذا لم تكن منضبطة بضوابط شرعية متّزنة، فإن التاريخ كما أنه مختلف، واختلف الناس فيه يعني في صناعة التاريخ، وصارت هناك دول ومذاهب وفرق وحركات لوثت التاريخ في جملته، فإن هذا الموروث سيُحدث تفرُّقا آخر في الأمة كما هو موجود الآن، فكم من دراسات نتج منها آراء جديدة، ونتج منها مذاهب جديدة في عصرنا الحاضر، ومن رأى المكتبة ربما في هذه البلاد الطيبة لا تتطلعون على كثير جدا من الكتابات المنحرفة في التاريخ؛ لأنها لا تدخل هذه البلاد، ولكن من اطلع في غيرها خارج المملكة وجد الكمّ الهائل من الانحرافات في النظرات إلى تاريخ هذه الأمة.
لهذا ينبغي أن يعتني المتمكنون وحداة العلم الصحيح، وطلاب الشمولية العلم والاستيعاب في العلم والموروثات في العلوم المساندة ويجب أن يعتمد بها ككل حتى تكون نظرتهم أقوى وحتى يكون جذرهم أصلب في معالجة ما تستقبله هذه الأمة من أمور الله أعلم بها.
إذا تبين هذا فنعرض لما يتصل بهذا الموضوع؛ لأن هذا الموضوع متشعب وكبير.
فنعرض أولا إلى تقسيمات التاريخ وهي النقطة الرابعة التي ذكرنا.
فقلنا لك إن التاريخ ينقسم إلى ثلاثة أقسام والذي يهمنا منه الآن قسمان:
القسم الأول هو تاريخ الدول:
وهذه الدول، أو الكتب التي كتبت في ذلك منها ما يتعلق بدولة معينة، مثلا كتب مختصة بالدولة الأموية، والدولة العباسية، أو دولة بني حمدان، أو الدول في اليمن يعني الدول في القرون السابقة، أو دولة في مصر أو الدولة الفاطمية، أو في الشرق في خراسان مما كان في القرون الأولى.
وهذا استمر إلى أن كُتبت الآن بعد التقسيمات الحديثة السياسية للبلدان، كُتبت تواريخ مستقلة تاريخ مصر وتاريخ السودان وتاريخ الجزيرة العربية أو تاريخ المملكة تاريخ اليمن تاريخ الكويت تاريخ العراق تاريخ الشام تاريخ المغرب إلى آخره في كم هائل من التواريخ، ما من بلد بعد التقسيمات الجغرافية إلا نهض بعض المتحمسين فكتبوا تاريخا خاصا لهذه الدول أو الأقاليم؛ لأجل صلة الحاضر بالماضي.
أما في الكتب القديمة فمنهم من سماها دول الإسلام كما صنع الذهبي، والذهبي كما وصفه العلماء علماء عصره ومن بعدهم قالوا: مؤرخ الإسلام. فسمّى دول الإسلام وله كتاب آخر كبير، هذا المختصر الصغير، وكتاب آخر كبير سماه تأريخ الإسلام.
وتسمية الأول بدول الإسلام عندي أنه لا بأس به لن هذه الدول المتعاقبة الدول الإسلامية المتعاقبة إلى زمنه.

(160/6)

أما تسمية الكتاب الآخر تأريخ الإسلام، فهذا فيه تفصيل، وهو أنّ التاريخ ينبغي أن ينسب إلى المسلمين، أما الإسلام من حيث هو فإنّه أجلّ من أن تُنسب إليه تلك المفجر تلك الاعتداءات تلك الفتن، وتلك المبادئ، وتلك الوفرة الهائلة من إراقة الدماء من الصراع على السلطة ومن الصراع على الدول، هو أجل من أن ينسب إليه التاريخ الممزق والتاريخ السيئ هذا، فهو في الحقيقة تاريخ المسلمين وليس تأريخ الإسلام إلا أن يكون المقصود تاريخ أهل الإسلام فهذا لا بأس به.
ولذلك تجد أن بعض المعاصرين ممن كتبوا يحذرون من رجوع حكم الإسلام في بلاد المسلمين، يقولون، كما ذكره طه حسين، كما ذكره بعض المستشرقين، وكما ذكره بعض المردة المتأخرين، كفرج فودة وغيره ممن كتبوا في هذه المجالات قال: انظروا إلى تاريخ الإسلام، فهو بعد انقضاء عصر الخلفاء الثلاثة بدأت المذابح والمقاتل والصراع على السلطة، وسفك الدماء، فلم يستقر الحال إلا في ذلك العصر المثالي الذي هو عصر الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وعصر الخلفاء الثلاثة، وما بعده لم يستقر على حال.

(160/7)

وهذا في الحقيقة نظر منهم إلى أن تاريخ المسلمين هو تاريخ الإسلام، وأنهم ما فعلوا ذلك إلا بأمر الإسلام، والله جل وعلا ابتلى الأمة، لاشك في ذلك، ويجب على طلاب العلم أن ينتبهوا إلى هذا التفريق المهم ما بين تاريخ الإسلام وتاريخ أهل الإسلام تاريخ المسلمين، فهل هذا التاريخ صنعه الأذكياء الأتقياء من أهل الإسلام أم صنعه غيرهم؟ والله جل وعلا يبتلي وابتلى الأمة بفتن كثيرة، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما ثبت في الصحيح سأل ربه ثلاثا فأعطاه اثنتين ومنعه ثالثة، وقد جاء في صحيح مسلم أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان مع أصحابه مرة فمروا بمسجد من المساجد فأتاه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فركع فيه ركعتين، ثم دعا لما فرغ قال لأصحابه «سألت الله ثلاثا فأعطاني اثنتين ومنعني واحدة، منعني أن لا يجعل بأس هذه الأمة بينهم شديد» أو كما جاء في الحديث وهذا الحديث بالمناسبة استدلوا به على مشروعية الدعاء بعد صلاة ركعتين تطوّع لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صلى ركعتين ثم سأل. وفي سورة الأنعام قال الله جل وعلا ?قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَابًا مِّن فَوْقِكُمْ? لما نزلت قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أعوذ بوجهك» قال ?أَوْ مِن تَحْتِ أَرْجُلِكُمْ? قال «أعوذ بوجهك» قال جل وعلا ?أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُم?[الأنعام:65] قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «هذه أهون» ولما عظم الأمر عنده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ -والآية كما هو معلوم مكية- لما عظم الأمر في المدينة وخشي على الأمة أن يكون بأسهم بينهم دعا الله جل وعلا -كما في الحديث الذي ذكرت لك- فمنع هذه.

(160/8)

فالذي وقع هو ابتلاء من الله جل وعلا وفتنة وعقوبة منه سبحانه وتعالى، ولا ينبغي أن يجعل هذا الأصل في تاريخ أهل الإسلام؛ بل ينبغي أن يُنظر في أن تاريخ الإسلام هو ما يوافق الشريعة، أما الفتن والقلاقل فهذه صنعها في الواقع أعداء الإسلام، فالحروب بين الصحابة التي حصلت هذه إنما صنعها الخوارج -كما هو معلوم- والخوارج إنما حركهم بعض براثن اليهود في قصة عبد الله بن سبأ أو ابن السوداء كما هو معلوم في تنقله بين بلاد كثيرة وحثّه للخوارج على الخروج وتشنيع وضع عثمان رضي الله عنه في أنفسهم إلى أن حصل قتل عثمان رضي الله عنه وكانت هي القاصمة في فتن كبيرة أتت بعدها وهكذا.
المقصود من هذا أن من صنّف -صنف في دول الإسلام أو في تاريخ الإسلام- وهو المقصود منه تاريخ المسلمين، وهناك كتب كثيرة تعرض للتاريخ من حيث هو؛ يعني من خلق آدم عليه السلام؛ بل قبل ذلك خلق السماوات والأرض، تاريخ الأرض وتاريخ آدم، وما حصل، وتاريخ الأنبياء إلى أن يأتوا إلى السيرة النبوية الشريفة، ثم يأتوا إلى تاريخ أهل الإسلام كما صنع الطبري وصنع ابن الأثير في الكامل وجماعة.
إذن هذا النوع من التاريخ الكتب فيه على أنواع:
النوع الأول: الكتب التي تروي بالأسانيد، وهذه هي الكتب المتقدمة، ويمثلها تاريخ ابن جرير الطبري، تاريخ ابن جرير الطبري يروي بالإسناد، وقد قال العلماء: من روى بالإسناد فقد برئ من العهدة. وفي زمنه كانت الفتن كثيرة، فهو ذكر بالأسانيد ما وجد، وإن كان يُلام من جهة أن بعض الروايات فيها ما لا يوافق الشريعة، أو فيها الغض من بعض الصحابة أو فيها بعض الأقوال التي يجب أن لا تُذكر في مناصرة فرقة من الفرق ونحو ذلك، والأسانيد فيها مشتملة على بعض رجالات تلك الفرق؛ ولكنه أوردها.
هذا النوع الأول تمثل مدرسة ابن جرير الطبري رحمه الله.
النوع الثاني: مدرسة تاريخ ابن الأثير، وابن الأثير جمع ما تفرّق في الكتب قبله واختار من الروايات -وكان مؤرخا نقادا- اختار من الروايات ما يرى أنه صحيح، أو أنه مقارب للحقيقة، وهو كتاب مختصر على قوته اختاره من كتاب ابن جرير ومن كتاب المنتظم لابن الجوزي ومن نحا هذا النحو.
وكتاب ابن الأثير يتميز بالاختصار ولكنه ليس فيه التطبيق الكبير من النواحي الشرعية للروايات، لذلك يشتمل على أشياء ليست بجيدة؛ لكنه من حيث الاستعراض يعتبر كتابا مختصرا حسنا.

(160/9)

القسم الثالث: التواريخ التي مال أصحابها في النقد؛ نقد الروايات وتمييز الروايات بحسب ما هيئ له، وهذه المدرسة جاءت متأخرة بعد ابن الأثير وهي مدرسة الحافظ الذهبي وتبعه عليه بأكثر منه دقة ابن كثير في البداية والنهاية، وكتابه البداية والنهاية يعتبر من أحسن كتب التاريخ انتقاء.
ولكن هذه الكتب جميعا يعاب عليها أشياء: أولا أنهم ينقلون التاريخ الذي حصل من جهة الوقائع والحروب والجهاد والدول والفتوح والخلافات والفتن، ولا ينقلون التاريخ الحسن الذي كانت عليه الدول، فيذكرون مثلا في السنوات يقولون مثلا: دخلت سنة سبعين وفيها حصل كذا وكذا فيذكرون ما حصل مما نقل من الأشياء التي خرجت عن مألوف الناس، وهي الحروب وما حصل من الخلافات، نزع خليفة وموت القائد أو الحروب للأعداء وفتوح جهادية ونحو ذلك؛ لكن لا يذكرون التأريخ الذي نمت به المجتمعات المسلمين في الأمور الحسنة مثلا في العلم وفي التنظيمات الإدارية وفي التنظيمات العلمية ونحو ذلك.
ولاشك أن الحقبة، مثلا إذا أخذت الحقبة الأموية فإنها تميزت بأمور كثيرة:
أولا تميزت بالفتوحات الإسلامية الكثيرة.
الثاني تميزت بكثرة الفتن في داخلها المتعاقبة من خروج من خرج واعتراض من عارض ومن حصول القلاقل واختلاف القواد وانشقاقات كثيرة فيها.
والقسم الثالث الحركة التنظيمية الكبيرة في الدولة التي نظمت فيها الدواوين ونظمت بها المدارس، ونظمت بها كما في العرف المعاصر الوزارات، ونظمت بها حياة الناس، ونظم بها العطاء، ونظم بها الإقطاع، ونظم بها أشياء كثيرة.
فهذه كلها إذا نظرت للتاريخ فإنه يتعرض للأول والثاني، أما الثالث فتكاد لا تجد عنه خيرا إلا بخبر تلوى خبر ينتزعها من خلال سنين كثيرة أو في ترجمة بعض العلماء أو فيما يرد على استحياء.
وهذا في الحقيقة أفقدنا الحركة التاريخية التي هي متّصلة بالناس اتصالا وثيقا، أما الحروب الفتن فهي التي برزت في التاريخ، أكثر ما تجد الحروب والفتن التي بين الخلفاء والولاة وبين القواد والفتن والقلاقل والانشقاقات التي حصلت، ثم الأقل منها الحركات الجهادية، حتى إذا أتى للجهاد فإنه يقول فتح كذا، ولا يأتي تفصيل كثير يعني بقدر التفصيل الذي يكون في الفتن والخلافات التي حصلت.
وهذا لاشك من مآخذ التاريخ وهذا لا يعني أن هذا هو التاريخ.

(160/10)

فيجب على طالب العلم إذا نظر أن يكون عنده نظر ثاقب في أن التاريخ إنما هو تدوين لما حصل، والذي حصل في حياة الناس ليس هو فقط ما ذكر، إذا نظرت مثلا إلى تسلّط القرامطة مثلا وما حصل من تسلط القرامطة على بلاد الإسلام والفاطميين وهم باطنيون كالقرامطة ونحو ذلك، لا تجد في كتب الإسلام في كتب التاريخ الوصف الكبير لمواقف العلماء ووضع المدارس والعلم والتأليف في تلك الفترة، وإنما تجد الخبر عن تلك الدول وما حصل من فتن وقتل ونحو ذلك، وهذه الحركة الكبيرة لا تجدها؛ لكن اليوم مثلا الناس بحاجة إلى أن يعلموا -ناس من طلبة العلم- يعلموا ماذا فعل العلماء وأهل الحديث والأئمة في تلك الفترة لا تكاد تجد إلا الخبر بعد الخبر يعني يُبحث عنه بالمناقيش، وهذا لاشك قصور من المؤرخين؛ لأنهم درجوا على أن لا يذكروا إلا السيئ أو إلا ما خرج عن مألوف الناس، أما ما كان فيه الدراسة والنظر والمواقف العامة والحركة العامة لأهل العلم وحركة المجتمع والناس فلا يوجد من ذلك إلا الشيء القليل.
القسم الثاني تاريخ الرجال: البحث هذا يطول جدا؛ لكن نذكر بعض ما يهم في هذا، تاريخ الرجال مهم، تاريخ الرجال على قسمين:
تاريخ الرجال من حيث تراجم الرجال؛ يعني بيان سير العلماء، سيرة الصحابة، سيرة التابعين، وهذه السير بجميع ما حصل في حياتهم كما صنع ابن أبي حاتم مثلا في مقدمة الجرح والتعديل، وكما صنع عدد من أهل العلم فيما طولوا في تراجم أهل العلم من الصحابة والأئمة.
وهناك نوع آخر يذكر من تراجم العلماء والرجال ما يتصل بالجرح والتعديل فقط كما هو موجود في الكمال وتهذيب الكمال وتعذيب التهذيب إلى آخر هذه السلسلة؛ لأن المقصود من هذه نقد الرواية.
فإذن الكتب المتعلقة بتراجم الرجال هي على قسمين شهيرين:
القسم الأول: تراجم مستوعبة بحياة العالم حياة الرجال وما فيها من محاسن وما فيها من عبر.
والقسم الثاني: مقصودة لفن من الفنون، فيترجم للقارئ لأحد القرّاء أو يترجم كتب القراء فيما يتعلق بفن القراءة، يُترجم في الحديث فيما يتعلق بفن الحديثـ يترجم للنحاة فيما يتعلق بالنحو، لكن لا يترجم جميع الحياة يعني لا يذكر وصفا كاملا لحياة العلماء ولحياة أهل العلم الذين نقلوا العلم وتحملوه ورووه حتى تكون مدرسة لأهله.

(160/11)

فلذلك ينبغي لطلاب العلم أن يعرفوا أن هذا النوع من التاريخ يحتاجون فيه إلى معرفة مدرسة الكاتب، مدرسة من كتب، تارة يكون من كتب يريد أن يذكر جميع حياة الرجل تارة يكون يريد ما يعلي الهمة في شيء معين، مثل ما فعل الذهبي في سير أعلام النبلاء، هو ينتقي من الأخبار ما يكون فيه علو همة لأجل أن يقتدي كل صنف بمن يعجبون به، فذكر أخبار القواد، وأخبار العلماء، أخبار الساسة، أخبار الفضلاء، أخبار التجار يعني الذين كانت لهم محافل كثيرة في الوقوف يعني في الأوقاف وفي المدارس إلى آخره، يعني حتى يقتدى بهم، وحتى يجعل ذلك معنون له بسير أعلام النبلاء.
ولا تأخذ تاريخ العلماء من كتب الجرح والتعديل فقط؛ لأن هذه فيها أو منوطة بالهدف من ذلك والغاية وهو أن تنقد الروايات، ليس المقصود فيها العلماء المقصود كيف تنقد الرواية، فيقول هذه روى عن فلان وروى عنه فلان، وقال فيه أحمد كذا وقال فيه الشافعي كذا.
لو أخذت مثلا حياة الإمام أحمد وهو من هو على جلالته وعظم شأنه وقدره في الإسلام، لو أخذت حياته من كتب الجرح والتعديل لما وجدت شيئا كبيرا فيه ذِكر لحياة أحمد؛ لكن لو رجعت للكتب المطولة التي كتبت عن حياة أحمد كمناقب أحمد للبيهقي وكمناقب أحمد لابن الجوزي وسيرة أحمد بن حنبل، لغيره كسيرة مثلا الشافعي لابن أبي حاتم والرازي وسيرة الشافعي للبيهقي إلى آخره من هذه السيرـ فستجد فيها أخبارا في السيرة تعطيك قدوة وفائدة في جميع جوانب حياة أولئك العلماء وهكذا في حياة المتأخرين تجد الأمر كذلك.
الأمر الثالث أن ينظر في التاريخ دائما على أنّ التاريخ -يعني ما تجده في كتب- التاريخ أن تقرأه دائما بثلاثة أنواع من الإحساس:
الأول الإحساس الشرعي والعقدي بالخصوص.
والثاني الإحساس بالعبرة.
والثالث النقد الدائم للروايات.

(160/12)

أما الأول: فأن تنظر مثلا إلى ما رُوي في السيرة أو روي في تاريخ الصحابة أو في الوقائع بإحساس عقدي شرعي تميِّز فيه ما يصح شرعا ولا يصح؛ لأن الذي ينقل حتى على فرض أنه صح فإنه إنما يصح في حال من وقعت له الحادثة، ومعلوم أن وقعت له الحادثة لا يؤخذ عنهم التشريع لأنهم مثلا من الجند كانوا يقولون كذا، وربما هذه الرواية لا يكون قالها إلا مجموعة رأوا هذا الرأي، فلا يُحكم على الشريعة بالروايات التاريخية، إذا اختلف الصحابة نرجع إلى السنة فيما اختلفوا فيه من المسائل الفقهية، فمسائل التاريخ أولى أن ترد إذا خالفت الشريعة، ولهذا أدخلت أشياء على سيرة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ليست بصحيحة في ميزان الشرع ليست بصحيحة من جهة الرواية ولا من جهة المروي.
ولهذا الحس النقدي العقدي والشرعي ينبغي أن يصاحب طالب العلم، بحيث أن لا يقرأ مسترسلا، بحيث أنه يقرأ ويمتلئ من التاريخ وهو لا يشعر بأنه يؤثر فيه في بعض المسائل دون أن يحصل.
مثلا الحركات التي حصلت في تاريخ الإسلام التي فيها الخروج على بعض الولاة، إذا قرأها طالب العلم قد يتأثر بها، ويجعل هذه الحركة مقدَّمة في حصول الخروج في حصول معارضة زمان ما -في زمن بني أمية وفي زمن بعض العباسيين أو فيما بعده- يجعل هذه مؤثرة في نفسه دون أن يرجع إلى الأصل؛ وهو ما جاء في النصوص من تحريم الخروج على الولاة ما أقاموا الصلاة أو ما لم يظهر كفر بواحا، أولئك الذين حصل منهم حركات مختلفة في التاريخ يجب أن تنقد النقد الشرعي الصحيح، وأن توزن بميزان عقيدة السلف، وليست هي حكم على عقائد السلف، نغير عقائد السلف لأجل حركة فلان وفلان مما حصل في التاريخ، ليس الأمر كذلك، وهذه الحركات أثرت في أناس؛ بل أثرت في جماعات من الجماعات المعاصرة في الدعوة، وكان هذا التأثر كبيرا في رسم كثير من الاتجاهات المعاصرة في الدعوة.
وهذا مما ينبغي أن لا يكون كذلك؛ بل أن يكون السبيل الرجوع إلى العلم، إذا كان العلم مقدم على الآراء -آراء الرجال-، لاشك أنه مقدم على ما يروي لنا من التاريخ مما لا نعلم حقيقة ظروفه أو قد يكون أهله أخطؤوا فيه أو كان لهم العذر، الله أعلم بالحقيقة فلا نترك الشريعة، فلا نترك النصوص لأجل أخبار وردت في التاريخ.
القسم الثاني أو الإحساس الثاني: الإحساس بالاعتبار، إذا نظر الناظر في ما جاء في التاريخ فيجب العبرة عظيمة.

(160/13)

أولا من جهة الدول يعني من جهة الخلفاء والولاة، فإنه نجد العبرة مثلا في أن الوزراء والبطانة إذا كانت سيئة فإنها تسوء تصرفاتها، هذا مثال، وهذا يختلف باختلاف كل والي كل حاكم وكل خليفة سلبا أو إيجابا، مدا أو جزرا، فمثلا لما أتى عمر بن عبد العزيز رحمه الله تعالى وقرّب ابن شهاب الزهري وأمره أن يكتب الحديث فعلى قصر ولايته اهتم الناس بتدوين الحديث وبروايته، يعني ينظر في التاريخ من جهة الدول في حالة الوالي وكيف كان صلاحه كيف كان فساده، وكيف حصل من توليته القواد وكيف حصل من ثورة من ثار عليه، وكيف حصل المجتمع فيهم والخلل، فيستفيد من هذه العبرة في الواقع كل من نظر فيها.
فلاشك أنه طالب العلم إذا نظر فإنه ستؤثر فيه، وإذا أثرت فيه، وأخذ العبرة الصحيحة من ذلك، فإنه سينظر إلى الأمور من حوله بنظر آخر في مسائل كثيرة في ما يأتي وفيما يذر، وربما كان القاصر عن دراسة التاريخ وعن العبرة منه، ربما نظر إلى ما حوله من الأمور نظرا قاصرا، ولم يأتِ زعيم من الزعماء ولا قائد من القواد ولا والي من الولاة كان عنده من القوة والعزة ما قدر الله له، إلا فلابد أن يكون قد أخذ من التاريخ العبرة، فمن انعزل عن التاريخ لاشك أنه ينعزل عن التأثير وعن فهم كيف يؤثر في المجتمعات بحسب قدره وما قدر الله له.
نعم إذا نظرنا في العبرة، وفيما يجري في التاريخ والتأثير فيه، فإنه كما ذكرت لكم في محاضرة سابقة أو درس سابق أنّ منهج أهل السنة في هذه المسائل، أنهم يؤثرون في التاريخ ولا يتأثرون، يؤثرون في الأحداث ولا يتأثرون، لم؟ لأنهم على قواعد صحيحة من قواعد الشريعة، والشريعة لا تتبدل ولا تتغير في قواعدها العامة وفي قواعدها الخاصة وفي تحصيل المصالح وفي درء المفاسد، وهم يؤثرون ولا يتأثرون.
نعم قد يكون تأثيرهم محدودا؛ لكن هذا بحسب الزمان، فإذا نظرت مثلا إلى تأثير الصحابة على جلتهم وعلى علو قدرهم علما وإيمانا ومحبة لله جل وعلا ونصرة لدينه، كان تأثيرهم في زمن علي رضي الله عنه محدودا، لم يؤثروا التأثير الذي يجب أن يكون، وكان تأثيرهم في عهد أبي بكر وفي عهد عمر وفي كثير من عهد عثمان كان تأثيرهم قويا، لم؟ لأن المجتمع والناس والحركة هل تقبل هذا التأثير بكماله أو لا تقبل؟

(160/14)

فإذا نظر طالب العلم في العبرة أين العلماء والأئمة والجهابذة عن قوة التأثير في دولة من الدول أو في زمن من الأزمنة؟ لماذا لم يقلبوا أهل الزمان ولا أهل الإسلام في وقت من الأوقات إلى أن يكونوا صالحين مجاهدين مؤثرين مطيعين؟ لأنهم لا يستطيعون، ولأن أمر الله جل وعلا نافذ، ولأن حكمته بالغة.
فإذن تستفيد من التاريخ أن ما من حقبة تاريخية مرت فيها مفاسد كثيرة وفيها من البلاء كثير، إلا وأهل العلم الراسخون والأئمة إلا وهم يؤثرون؛ ولكن ليس بشرط أن يكون التأثير يقلب الحقائق يقلب الواقع، ويغير التغيير الذي يرجوه من لا يعرف كيفية التعامل مع الناس.
حركة المجتمع تنظر إلى التاريخ القديم والحديث إلى أن حركة المجتمع بأجمعه؛ حركة الدولة، حركة الوزراء في الدولة، وحركة القواد، وحركة الناس، وحركة المنتفعين، وحركة المتسلطين، وحركة من يعمل ويصنع، هذه لاشك أنها ستجابه كل وسيلة من وسائل الإصلاح ووسيلة من وسائل التأثير الشرعي المحمود؛ لكن ما الذي صنعه أهل العلم؟
إذا نظرنا في عهد الصحابة كيف أثروا؟ كان تأثيرهم محمودا وعظيما لما كانوا في زمن أبي بكر وعمر وعثمان؛ لكن لما حصل الخلاف والناس مرجت عهودهم من عهد علي رضي الله عنه ون بعده صار تأثيره ضعيفا، ولم يكن التأثير السابق، لهذا تذكر الكلمة عن علي رضي الله عنه لما قيل له: يا علي لما لا تسير فينا بسيرة أبي بكر وعمر؟ قال: لما كان أبو بكر وعمر رضي الله عنهما كان الجنود أنا وأمثالي، أو كانت الرعية أنا أمثالي، ولما أتيت كانت الرعية أنتم وأمثالكم.
وهذا بلا شك يحرج المصلح، ويحرج من يريد التأثير، فإذا نظر طالب العلم في التاريخ، نظر إلى أنه مهما عظم قدر المصلح، أو عظم قدر المؤثر أو قدر العالم فإنه سيؤثر، ولكن التأثير القليل، إلا إن كان الله جل وعلا أراد له أن يكون يعني في زمانه أن يكون يقلب التاريخ رأسا على عقب فإن هذا ربما حقق.
إذا نظرت إلى قوة شيخ الإسلام ابن تيمية العلمية والجهادية في زمنه وقوة لسانه وقوة قلمه وقوة حاله، رأيت أن تأثيره لم يكن التأثير الذي يواكب أو يقارن تلك القوة والملكة العلمية والجهادية واللسانية.

(160/15)

لكن إذا أتيت ونظرت مثلا إلى دعوة وأثر الإمام المصلح شيخ الإسلام محمد بن عبد الوهاب رحمه الله، وهو لاشك أقل من شيخ الإسلام ابن تيمية علما ولسانا وكتابة وهم درجات عند الله؛ ولكن كان تأثيره أعظم وأعظم ونفعه ونشر الخير في بلده وفي الجزيرة وفي خارجها ورد الناس إلى حقيقة الدين وحقيقة الإسلام أكبر وأكبر، علمت أن هذا منوط بالتأثير في التاريخ والنظر في حال الدول وقوتها وفي ضعفها وكيف يكون التفاعل مع ذلك.
فإذن ليس من شرط من نَظر نظر عبرة، وهذا الحس إذا نظرت إليه لا تجد أنّ أهل العلم الماضين قد أثّروا في التاريخ وأثّروا في الدول وفي الإصلاح وفي بثّ الخير أثرا متساويا؛ بل كل بحسبه، وبحسب زمانه، وبحسب ما قدر الله له، وبحسب ما يجد من القبول؛ ولكن نظن في الجميع أنهم يجاهدون والناس فيهم ما بين قادح وما بين مستنقص، وما بين مقتد ومحسن للظن، وهم أهل النظر الصحيح، جعلنا الله جل وعلا منهم.
بهذا فإن التأريخ في الحقيقة يحتاج إلى نظر عبرة وليس بنظر إلى قصص مجردة.
الحس الثالث نقد المروي: وقد ذكرت لك أن التاريخ لم يجعل له مصطلحا اسمه مصطلح التاريخ أو أصول قراءة التاريخ ونحو ذلك، ولم يكتب أحد من أهل الإسلام شيئا في ذلك.
وقد رأيت كتابا لمتأخر من الدكاترة الكتاب صدر من نحو خمسين أو ستين سنة بعنوان مصطلح التاريخ لأحد الدكاترة في لبنان أصدرته الجامعة الأمريكية في بيروت، وكان صنيعه حسنا في أنه أراد أن يطبق مصطلح الحديث في نقد الرواة وفي نقد الروايات، وبيان العلل علل الرواية من حيث هي على التاريخ، بحيث تجمع الروايات وينظر ما فيه تعارض منها فينفى وما فيه زيادة ثقة، يعني أراد أن يطبق مصطلح الحديث على التاريخ لكنه لم يثاب على ذلك، ولاشك أن تطبيق مصطلح الحديث الذي هو أعني الحديث الذي هو المصدر الثاني من مصادر التشريع الإسلامي العظيم سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن يجعل نقد المرويات التاريخية كنقد سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ليس كذلك؛ لكن لم يتصدر أحد لهذا.
لهذا ينبغي أن تنظر إلى المروي بنظر منطقي بنظر عقلي، هل يعقل أن يكون مثل هذا أو لا يعقل؟ (وهل يعقل) ليس بنظر نظري بحت، ولكن بالنظر إلى دراسة حقبة معينة لذلك التاريخ.

(160/16)

يعني مثلا إذا نظرت مثلا إلى كثرة المرويات هذه التي جاءت عن عهد عثمان رضي الله عنه وما حصل فيه من كذا وكذا، من أنواع الخلل الكبيرة وقصص، لا يعقل أن يكون ذلك المجتمع قابلا لتلك الأشياء.
إذا نظرت مثلا في عصر متأخر إلى قصص هارون الرشيد رحمه الله وما كان عليه من قوة في الجهاد وقوة في نشر الإسلام وأنه كان يحج عاما ويجاهد عاما وكيف كان من قوته ذلك، فلا يمكن أن تصدق ما أشاعه الرافضة والشيعة، وما أشاعه المستشرقون بعد ذلك في العصور المتأخرة بأنه كان مارج السلوك ومارج الأخلاق صاحب سكر وغناء وسهر في الليالي ونحو ذلك.
فيكون هناك نقد ذاتي بعد معرفة الحقبة من حقب التاريخ التي كانت موجودة.
وهذا لاشك يحتاجه طالب العلم احتياجا.
على كل حال الحديث ذو شجون ويطول الكلام فيه؛ لكن هذا مما ينبغي لطالب العلم أن يتعاهده، والمقام قصير لنفصل الكلام على هذه النقاط التي تحتاج إلى كم واسع، وإلى أن ننظر نظرة أخرى على التواريخ المعاصرة كيف ينبغي الاهتمام بها خاصة تاريخ نجد وتاريخ الدعوة الإصلاحية التي لم يفهم أحد الدعوة فهما حقيقيا؛ يعني من حيث المؤلفات التي ألفت ومن حيث الأحكام التي حكم بها ومن حيث حركة المجتمع، إلا بعد أن يقرأ تاريخ نجد، وتاريخ الدولة السعودية الأولى والثانية والثالثة فيعلم كيف كانت هذه الحركة.
وكذلك إذا نظرنا إلى بعض الدول الأخرى المعاصرة كيف حصل فيها الخلل وكيف حصل فيها الاستعمار والتغريب، ولابد أن يقرأ التاريخ ويحصل له من ذلك الفائدة والعبرة والعظة، ولاشك أن تأمل كتاب الله جل وعلا يجعل طالب العلم يحرص على قراءة تاريخ قراءة متأنية وقراءة علم لا قراءة هوى.
أسأل الله جل وعلا لي ولكم التوفيق والسداد، وأن يبارك لنا في أعمالنا وأعمارنا وأن يغفر لنا ذنوبنا إنه سبحانه جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ ما هو توجيه قول شيخ الإسلام الدين والملك قرينان؟
ج/ هذه أول من قالها أحد وزراء الفرس، قال هذه الكلمة وهي كلمة صحيحة، وقصد بالدين الاعتقاد الذي يقوم عليه الملك أو دولة من الدول، فإنه ما من دولة قامت إلا على أساس، وهذا الأساس إما أن يكون أساس ديني بحت، أو أن يكون أساس قبلي، أو أن يكون أساس من الأساسات.

(160/17)

إذا كان الأساس دينيا فإنه لا تبقى الولاية إلا ببقاء ذلك الأساس، وإذا نظرت إلى أن الدولة المتعاقبة الدولة الأموية الدولة العباسية كان في أول أمرها لغرض من الأغراض، وقرّبوا فيه أهل العلم قووهم بحسب اتجاههم، ثم بعد ذلك تضعف هذه الصلة شيئا فشيئا حتى يحصل ضعف الاعتماد على الدين، وأصلا إنما قَوُوا بالاجتماع على هذا الأساس.
ولذلك الدين والملك قرينان يعني أنهما ركنان لبناء، فإذا قام ملك ما على الدين فإنه إذا اختل ركن اختل الركن الآخر ولابد، وإنا يضعف أساس الملك إذا ضعف أساس الدين، حتى الدين إذا لم يوجد له ناصر من الملك والولاية فإنه لا يقوم، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو المؤيد من الله جل وعلا كان يبحث عن واحد ينصره، ولما نصرته الأوس والخزرج سموا الأنصار، وعيسى عليه السلام قال من أنصاري إلى الله؟ فطلب النصر وطلب القوة هذا ديدن الأنبياء عليهم السلام، ولا غرابة أن يقوم ملك على دين، ولا أن يطلب أصحاب الدين المساندة والقوة من دولة أو من ولاية لأن هذا به ينتصر الدين.
المقصود من ذلك أن كلمة الوزير السالف بأن الدين والملك صنوان وركنان فإذا اهتز أحدهما اهتز الآخر، هذه كلمة صحيحة ولاشك فيها، فكل شيء قام على أساس إذا اختل الأساس فإنه لا يقوم قياما صحيحا.
س2/ لقد قرأت في كتاب البداية والنهاية لابن كثير، لقد ذكر ابن كثير عند موت شيخ الإسلام أن هناك من كان يتبرك بشيخ الإسلام كيف يذكر ابن كثير ذلك مع عدم التنبيه عليه؟
ج/ هذا فيه كثير من هذه الأشياء، وفي كتب التاريخ تجد كثير من ذكر التبركات أو زيارة بعض القبور، دون أن ينبهوا؛ لأن المقصود ذكر الواقع.
هو من العجائب، أن تجد عالما وإماما يعيش حياته لبيان التوحيد وهو ابن تيمية لما مات كان الناس يلقون على جثمانه على جنازته يلقون العمائم ويتمسحون، وهو عاش كل عمره للجهاد في هذا، وهذا يدلك على أن العامة لا تتأثر بكلام أهل العلم إلا إذا كان ثم ولاية، الولاية قوتها بتأثير كلام أهل العلم أكثر من قوة العالم بمراحل، العالم الذي لا يؤيد كلامه وِلاية ولا تنشره في الناس يكون تأثيره محصورا. ومن يقرأ كلامه؟ العامة لا تدري عنه، تعرف أنه رجل صالح مات، ابن تيمية هو رجل صالح نتبرك به ما تخلصوا من هذه العقائد.

(160/18)

حتى ذكر أن بعد وفاة الشيخ عبد العزيز رحمه الله رحمة واسعة، أن منهم من أراد التبرك، وصُرف، منهم من جاء أراد أن يتمسح وصرف، وجاء الغلو ذلك في القصائد التي رُثي بها سماحة الشيخ رحمه الله بعضها فيها غلو شركي وغلو بدعي وتعظيم غير شرعي ومناداة له بعد وفاته مما كان ينهى عنه في حياته رحمه الله رحمة واسعة.
هذا مما تأخذ منه أن من قال أو أحس شيئا من ذلك أنه يحكي الواقع وليس بصدد النقد.
س3/ ظهر منذ زمن بعض الكتّاب الذين يشككون في تاريخ الإسلام وينكرون وجود بعض الأعلام كإنكار القعقاع بن عمرو التميمي، فما هو الباعث لمثل هذا الإنكار؟
ج/ الباعث قد يكون مذهبيا يعني مثلا عندك شخصيتان الشيعة لا يحبون أن يذكرا في التاريخ أو أثر هذين في التاريخ:
الأول القعقاع بن عمرو.
والثاني عبد الله بن السوداء أو ابن سبأ.
وثم كتابات شيعية كثيرة من قديم في أن هاتين الشخصيتين منحولتان، وأن ليس لها وجود، وكتب التاريخ كثيرة يعني ... هذا الذكر وشاع ومن نقد وأثبت عدم الوجود فإنه معارض في إثبات من أثبته.
والمسألة لها بحث تفصيلي آخر مر ومعكم في الوقت كتابات في الجرائد ما بين إثبات ونفي للقعقاع بن عمرو وعبد الله بن سبأ، وكل السلاسل هذه التي تؤثر على بعض الفرق. والجواب التفصيلي له مجال آخر.
س4/ من هو أفضل من كتب في التاريخ في العصر الحديث، ما رأيك في كتابات محمود شاكر رحمه الله؟
ج/ محمود شاكر اثنان سوري ومصري:
المصري أديب وهو الأستاذ المعروف محمود محمد شاكر وهو من الأشراف يعني نسبه يعود إلى الأشراف، وهذا أديب وهو الذي حقق تفسير الطبري وأصدر دلائل الإعجاز والبلاغة لعبد القاهر وكتبا كثيرة في الأدب والتفسير.
أما المقصود بالسؤال هو محمود شاكر الذي هو من الشام، هذا له كتابات في التاريخ؛ لكنها مطولة وكأن المقصود بها الحس التربوي بالشباب، فيذكر فيها أشياء ليس المقصود منها نقد الرواية من حيث هو، وإنما أخذوا من الروايات ما يؤثر في الشباب حتى تدرس دراسات دعوية وهي من جملة الكتب الموجودة في ذلك.
بالمناسبة فيه طبعة لكتاب الكامل لابن الأثير -نسيت أنبه عنها- طبعها محمد منير الدمشقي، وهي في تسعة مجلدات وطبع ثمانية والتاسع طبع بعد وفاته، وهذه الطبعة فيها تعليقات في نقد كثير من المرويات لأحد كبار المؤرخين المصريين وهو الأستاذ عبد الوهاب النجّار وهو من المؤرخين المعروفين في مصر، وله تعليقات حسنة في كثير من الوقائع التاريخية.

(160/19)

فالانتباه لهذه الطبعة ولهذه التعليقات مهم لطالب العلم إذا أراد الدراسة.
س5/ أيهما أصح في الكتابة وفي نطق كلمة: التأريخ بالهمزة والتاريخ؟
ج/ طبعا من الأصل الاشتقاقي تأريخ، التأريخ بالهمز لأنها أرّخ يؤرخ الهمز أصلي فيها أرخ يؤرخ تأريخا، وأما التاريخ فهو تسهيل، والتسهيل موجود في القرآن في الهمز في مواضع كثيرة عند بعض القراء، مثلا معروف قراءة نافع بالتسهيل وعدم القراءة بالهمز في واضع كثيرة.
وأيضا تطلق التوريخ لأن الهمزة تبدل بواو في في بعض المواضع وبعض أهل العلم يسميه التوريخ، كأن أرّخ جعلها ورَّخ يورخ توريخا، وهذه ليست شائعة وإن استعملها بعض أهل العلم.
المقصود أن الذي على وفق اللغة على وفق الاشتقاق التأريخ بالهمز، وأما التاريخ فهو تسهيل.
س6/ يمرّ كثيرا في البداية والنهاية عندما يترحّم ابن كثير لبعض الصالحين يقول: رحم الله فلانا وقد فعل. فما هو حكم هذا القول ؟
ج/ قد فعل إذا كان المراد بالرحمة بالموت على الإسلام وعدم زيغ القلب قبل الوفاة فهذه العبارة صحيحة، أما إذا كان المقصود الرحمة النجاة من العذاب ودخول الجنة هذه شهادة لميت، وكما تعلمون أن أصل أهل السنة أنه لا يشهد لأحد مات من أهل القبلة بجنة ولا نار إلا من شهد له رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
س7/ ذكرتم رحمكم الله أن العلماء ربما كان تأثيرهم في التاريخ ضعيف وهذا حق، ما رأيك لو كان السبب من العلماء أنفسهم ومثاله في عصرنا عدم استغلال وسائل الإعلام المرئي في الدعوة إلى آخره؟
ج/ لو استغلوا هل المعارض لما يقولون هل هو كثير أم قليل؟ أنت الآن أنظر في التقييم إلى وضعك أنت، وإن شاء الله لا نزكي أحدا؛ لكن وضع الرجل الصالح في بيته، هل أهل بيته يطيعونه في كل شيء؟ والذي عنده أولاد كبار وهو يعيش معهم هل يطيعونه في كل شيء، هو له تأثير هذا في بيته، الذي لهم الولاية فيهم؛ لكن هم يطيعونه في أشياء، لكن المدرسة يؤثر من جهة، الشارع يؤثر، الأصحاب يؤثرون، الأقارب في أنفسهم الأخت والأخ والعم والخال لأن لا يستطيع أن ينعزل والشرع ما أمر بالانعزال هؤلاء يؤثرون، فإذا نظرت غلى هذه الخلية، هل تستطيع أن تؤثر فيها بكل التأثير الذي تريد ليس كذلك.

(160/20)

فيه عدد يريدون أن يكون أولادهم على مستوى من الصلاح يرغبونه؛ لكن لا يكون لأن المؤثرات أكبر، لأنه هو ربما ما استطاع أن يؤثر التأثير الإيجابي على ولده أو على أخيه، يكون شاب صالح له في البيت أخ فاسد فاسق يعني لا يصلي ويأتي الموبقات ما يستطيع أن يؤثر عليه وهو يعيش معه يتكلم وبنصح وبقول.
لكن الأمر أكبر من ذلك وهو الأمة فإنه لا يظن في الإنسان أنه مطلوب منه أنه إما أن يكون لما يقول كل الأثر أو لا يفعل.
مثلا نضرب مثالا، مثلا -وأنا كما تعلمون- عانيت بعض الشيء في المسائل الرسمية وفي التأثير على بعض الناس سواء في الداخل أو في الخارج.
تريد أن تؤثر بكل ما تريد فلا تستطيعه؛ لأن الناس لا يمكن أن يقبلوا كل شيء؛ لكن أن تؤثر وأن تجاهد في أن تؤثر، وأن تقرب الناس بشيء وتأمرهم وتحقق مراد الله جل وعلا في هذا هو المطلوب.
لكن هل تستطيع أن تؤثر في كل شيء؟ لا تستطيع أن تؤثر في كل شيء، أحيانا تأتي مسائل تدرأ مفسدة لدرء مفسدة أكبر، تتحمل شيء لتفويت شيء أكبر مفسدة لو حصلت، وتارة تدرج من عندك أو من تدرج شيء تريد أن يحصل في الناس في المجتمع أو في الخارج أن تدرجه شيئا فشيئا.
التعامل مع النفوس أصعب ما يكون، وتارة تأتي وتعمل شيئا في مكان من الأمكنة، ثم تذهب وينشرح الصدر على أن هذا يؤثر، ما تدري بعد ذلك إلا أن تأتي أشياء أخرى تصرف النظر عن قبول مثل هذا الأمر أو عن مثلا توجه المركز الإسلامي عن هذا لما اتفقت معهم عليه، الحركة هذه حركة جهاد يعني مجاهدة، لو كان الأمر كذلك لأطاع الكفار أنبياء الله جل وعلا من أول وهلة؛ لكن لا يخلو من المجاهدة.
فإذن التأثير ليس هو المطلوب، المطلوب العمل؛ يعني ليس المطلوب أن تضع في نفسك أن تؤثر وإن لم تؤثر يئست وقنت هذا لا يمكن أن يرتبط بالناس، المهم أن تعمل وأن تجاهد بحسب ما كتب الله لك.
طالب العلم يجاهد في التعليم في التدريس، في نشر الخير بحسب ما يستطيع بالأمر بالمعروف والنهي عن المنكر، من كتب الله له ولاية أو سلطة يجاهد بحسب ما عنده ويأمر وينهى وينشر الخير ويحفز وينصح للأمة ولأئمة المسلمين ولعامتهم، بحسب ما قُدّر له، آخر استطاع أن يؤثر في زملائه وفي الدعوة والخير يفعل ذلك.
لكن هل يقول إذا لم يؤثر فإن معنى ذلك ينقطع عنه؟ نوح عليه السلام وهو المؤيد بإذن الله جل وعلا وهو أول أولي العزم من الرسل مكث ألف سنة إلا خمسين عاما ما آمن معه إلا قليل.

(160/21)

هل المقصود التأثير؟ المقصود العمل؛ لأننا متعبدون بالعمل.
لذلك يخطئ عدد، يخطئون شرعا في أن يقول: فلان إيش سوى؟ أوش أثر عمله؟ ليس السؤال هذا.
السؤال: هل عمل أم لم يعمل؟
أما: هل تأثر الناس أم لم يتأثروا؟ هذا ليس هو المهم، إذا نظرت إلى داعية أو إلى إمام مسجد هل أثرت أم لم تؤثر؟ ليس هذا المقصود، إذا حصل التأثير هذا نعمة وفضل من الله جل وعلا، وإذا لم يحصل فتذكر قول الله جل علا ?لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء?[البقرة:272]، المهم أن تعمل، ?ادْعُ إِلِى سَبِيلِ رَبِّكَ?[النحل:125]، وكذلك قول الله جل وعلا ?فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ?[الشورى:15]، وكذلك في قوله جل وعلا ?وَلاَ تَتَّبِعُواْ أَهْوَاء قَوْمٍ قَدْ ضَلُّواْ مِن قَبْلُ وَأَضَلُّواْ كَثِيرًا?[المائدة:77].
هذه هي الأصول العامة هي التي ينبغي للإنسان أن يعمل بها، حصلت النتيجة أو لم تحصل، هذا من عند الله جل وعلا.
س9/ من أحرم للحج وعند دخوله لمكة منع من الدخول لعدم حمل التصريح، فهل عليه شيء في ذلك علما بأنه يعرف القرار عن التصريح؟
ج/ أولا ينبغي له أن يلتزم؛ لأن هذا مبني على فتوى شرعية من هيئة كبار العلماء وينبغي له أن يطيع ولاة الأمر من العلماء في فتواهم الشرعية، وأنْ لا يقدم على ذلك، وإذا حصل مثل هذا فإذا فاته الحج فإنه يكون محصرا يتحلل بعمرة، كما هو معلوم، يعني ينتظر إلى يوم عرفة محرما، ثم بعد ذلك إذا فات خلاص، انتهى الحج يأتي يدخل بعمرة، ويتم عمرته؛ ولكن الحج بعد الإحرام به لا يُرفض؛ يعني لا يمكن أن يخرج من الحج إلا بالطواف والسعي إلا بتمام أركانه، الحج إذا كان تمكن وإذا أحصر أو منع فلابد من تحلله بعمرة.
س10/ يدعو بعض المعاصرين لدراسة التاريخ دراسة حديثية؟
ج/ أشرت لك أن هذا غير مقبول ولا يمكن تطبيقه.
س11/ هل يمكن أن يؤصل طالب العلم نفسه من جهة التاريخ من خلال قراءته لمقدمة ابن خلدون؟
ج/ لاشك مقدمة ابن خلدون نافعة في حركة المجتمعات، الحركة العلمية والحركة العمرانية والحركة النفسية وحركة الدول ومن يصلح وكيف تقوم، هي نواة جيدة لهذا الأصل.
س12/ أقترح عليكم أن تشرحوا المنظومة القحطانية؟
ج/ ليست من الكتب الأصلية التي تشرح.
س13/ الفرق بين أسانيد المؤرخين والمحدثين ما هو أثره وأسبابه؟

(160/22)

ج/ هو من جهة الحديث يشدد فيه، والتاريخ لا يشدد فيه من جهة الرواية، يعني الحديث لا نقبل رواية من يخطئ مثلا كثيرا؛ ولكن في التاريخ قد تقبل كان معروفا في السيرة، مثلا ابن إسحاق رحمه الله تعالى لا يُقبل في الحديث إلا بشروط كما هو معلوم؛ لكنه في التاريخ هو صاحب سيرة وصاحب مغازي، فما أتى به فهو مقبول لأن هذا اختصاص الرجل رحمه الله.
س14/ هل اطلعتم على فقه التاريخ للشيخ عبد الحميد الشيباني وفقه الله، وما رأيكم؟
ج/ مع الأسف ما اطلعت عليه… لعله يكون تنبيه للإطلاع عليه.
نكتفي بهذا القدر وفقكم الله.
بما أن الباقي من هذا الفصل قليل، ربما شهر ونصف أظن للاختبارات، إلى نصف صفر تقريبا شهر ونصف، فصار الاختيار لكتاب مسائل الجاهلية لشيخ الإسلام محمد ابن عبد الوهاب رحمه الله، لنكمل ما سبق بدأته فيه عام 1412هـ يعني بعد ثماني سنين.
نبدأ من المسألة الحادية والأربعين إن شاء الله تعالى لأجل قصر، ونقف إن شاء الله مع الفصل القادم، نبدأ في كتاب جديد حتى نستمر فيه بإذن الله تعالى وفقكم الله وأعانكم وزادني الله وإياكم من كل خير.
(((((
أعد هذه المادة: سالم الجزائري

(160/23)


طالب العلم والكتب - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

طالب العلم والكتب
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أمَّا بعد:
فأسأل الله جلَّ وعلا أن يجعل هذه السنَّة لنا سنة خير وعلم وعمل وتقى وصلاح وأن يزيدنا فيها من العلم النافع والعمل الصالح وأسأله جلَّ وعلا أن يقوي همتنا في العلم والعمل وأن يعلي عزمنا في درس العلم وتحصيله والمحافظة عليه والثبات على ذلك وكمقدمة لدروسنا في هذا الفصل إن شاء الله تعالى نتحدث كالعادة بحديث عام مما يسنح في الخاطر بما يكون معه النفع إن شاء الله تعالى وحديثنا سيكون عن ((طالب العلم والكتب)).
من المعلوم أن العلم يتلقى بأحد طريقين إمَّا عن طريق المشافهة والسماع ومجالسة أهل العلم وأخذ العلم عنهم سماعًا وإمَّا أن يكون عن طريق الكتب بالمطالعة والنظر والاستفادة والأوَّل هو طريق الثاني والثاني صوابه مبني على الأوَّل كما قال بعض أهل العلم ((كان العلم في صدور الرجال ثم صار في بطون الكتب وبقيت مفاتيحه بأيدي الرجال)) يعني أنَّ طالب العلم الكتب له مهمة ولكن هذه الكتب إنَّما يُحْسٍنُ التعامل معها ويحسن فهمها من أسَّسَّ نفسه عن طريق طلب العلم على أهل العلم وخالطهم وفهم مراد أهل العلم بكلامهم فيما دونوه في الكتب.

(161/1)

التدوين، تدوين العلم في الكتب قديمٌ في الناس فكانت الحضارات السالفة لحضارة الإسلام كانوا يعتنون بالكتابة، وكانت كتب الله جلَّ وعلا تكتب كما قال جلَّ وعلا: {وما آتيناهم من كُتُبٍ يدرسونَها} وقال جلَّ وعلا: {فيها كُتُبٌ قيِّمة} وربنا جلَّ وعلا خَطَّ لموسى عليه السلام في الألواح وكتب له فيها وبقيت الكتب في الناس يتداولونها بالكتابة وكان من الأمور المهمة أن تحفظ من التغيير والتبديل وأن يًهْتَمَّ بها الناس وأن يحافظوا عليها وهذه المسألة عامة في الأمم وكتب الله جلَّ وعلا جعلها الله سبحانه وتعالى ابتلاءً وامتحانًا للأمم هل يحافظون عليها أم لا فحصل في الكُتُبِ قبل القرآن عدم المحافظة حيث دخلها التحريف في اللفظ ودخلها التحريف في المعنى بما هو معلوم وخصَّ الله جلَّ وعلا هذا القرآن وعلوم نبي الإسلام محمد عليه الصلاة والسَّلام خصها بالحفظ كما قال جلّ وعلا {إنَّا نحن نزلنا الذكر وإنَّا له لحافظون} والذكر هنا هو القرآن، والسنة المبينة له محفوظة أيضًا فالله جلَّ وعلا حفظ القرآن وحفظ السنة ومعنى ذلك أن هناك أشياء مما يكتب يطرأ عليه التحريف والتغيير والتبديل فليس كل ما كُتب يعدٌّ صحيحًا وليس كل ما زُبِرَ في الورق عُدَّ نافعًا وصوابًا بل لا بدَّ أن يكونَ من العلم المحفوظ ويكون حفظه حفظ ألفاظه وحفظ معانيه أيضًا من التغيير والتبديل في أوائل هذه الأمة ما كتب من الصحابة السنة إلاَّ نفرٌ قليل وهكذا فيمن بعدهم كتبوا أشياء من التابعين كما هو معلوم في صحيفة همام بن مٌنَبِّه عن أبي هريرة وكغيرها كتبوا أشياء من السنة وحفظت أيضًا رسائل للمصطفى صلّى الله عليه وسلّم إلى ملوك الأطراف وإلى عماله والأمراء عليه الصلاة والسلام وكذلك حفظت رسائل للخلفاء الراشدين وللأمراء من بعدهم ومراسلات الصحابة فيما بينهم حتَّى جاء وقت تدوين العلم فصنِّفت المصنفات ودونت وتوسع الناس في ذلك حتَّى صار التصنيف في كل أنواع العلوم

(161/2)

فصنف أول ما صنف في الحديث والسنة ثم صنف في التفسير ثم صنف في اللغة ومعاني القرآن ثم توسعت التصانيف والكتب لمَّا كان الأمر كذلك العلماء أوصوا الطلاب بحفظ الكتاب من التغيير والتبديل لأن الكتاب يكتب وينسخ والنسخ والكتابة إذا كانت صحيحة فإنَّ الكتاب يكون صحيحًا وإذا كانت الكتابة غير دقيقةٍ وكان النسخ غير دقيق دخل من الخلل في العلم من جهة عدم الدقة في الكتابة وعدم الدقة في النسخ ولهذا ذَكَرَ طائفة من الأدباء ومنهم الجاحظ في كتابه ((الحيوان)) وذكره غيرهُ أيضًا أن من أهل العلم من كان يقتني من الكتاب الواحد ثلاث نسخ برواية واحدة وربما إذا تعددت الروايات أيضًا حرصوا أكثر على إقتناء كل الروايات التي رٌوي بها الكتاب وهذا لأجل الحرص على دقة العلم ودقة تلقيه لأنَّه ربما اختلف لفظ عن لفظ أو سقطت جملة أو تحرف في موضع فبان في الموضع الآخر. أهل العلم أوصوا طلاب العلم أن يحرصوا جدًّا على كتبهم بأن يكون الكتاب محفوظًا من التغيير والتبديل وأن يكون التقييد عليه له آدابه وأن يكون طالب العلم فيما يكتبه على الكتاب بعد نسخه من تعليقات ومن حواشٍ ومن فوائد ومن مطالب وأشباه ذلك أن يكون دقيقًا فيما يكتب حتَّى يتسنى له أن يستفيد مما كتب وحتَّى لا يتغير الكتاب بكتابة في أثناء الأسطر وأشباه ذلك لهذا جعل أهل العلم في كتب الرواية وكتب طلب العلم جعلوا آدابًا لطالب العلم في تعامله مع الكتاب، فالكتاب لطالب العلم أشبه ما يكون بأحد أعضائه فكُتُب طالب العلم خلاياه التي يعيش بها وهي سمعه وبصره الذي لو فقده لضعف في العلم شيئًا فشيئًا وترى أن الذي يَضْعُفُ في المطالعة ويَضْعُفُ في النظر في العلم وفي القراءة تجد أنَّه يضعف قليلاً قليلاً يُنسى العلم شيئًا فشيئًا حتَّى يكون أٌمِّيًا بعد مرِّ سنين من الزمان وهذا لأن مطالعة العلم في الكتب من أهم ما يكون وهذا يتطلب أن يكون لطالب العلم صلة عظيمة بالكتاب وهذه الصلة لها

(161/3)

آدابها ولها رونقها ولها شروطها التي بينها أهل العلم في كتبهم ككتاب مثلاً (الجامع) لابن عبد البر وكتاب ابن جماعة في أدب الطلب ((تذكرة السامع والمتكلم)) وكتب كثيرة في هذا ذكروا كيف يتعامل طالب العلم مع الكتب ونذكر من هذا أشياء وقبل أن ندخل في الآداب العامة فإنَّا نذكر أنّ اهتمام طالب العلم بكتبه يدل على اهتمامه بالعلم فمن الآداب التي ينبغي لطالب العلم أن يعتني بها:
أوَّلاً: أن يرتب كتبه حتَّى يتسنى له أن يراجع إذا كانت مسألة يحتاج أن يراجع لها بعض الكتب فلا بدَّ له من أنْ يرتبها وترتيب الكتب بحسب حال هذا الطالب فإذا كان يحتاج إلى أن يرتب كتب التفسير جميعًا وكتب الحديث جميعًا ويصنف التفسير إلى علومه والحديث إلى علومه والفقه إلى مذاهبه وأشباه ذلك فلا بأس وإذا كان يرى ثمَّةَ ترتيب آخر له يرى أنه أنفع له فلا بأس، المقصود أن يكون الكتاب في مكانه الذي إذا احتاجه طلبه، والكتب على قسمين: كتب كبيرة وكتب رسائل صغيرة أمَّا الكتب الكبيرة فهذه سيراها في المكتبة لأنَّها كبيرة عشر مجلدات وخمسة عشر مجلد وثلاثة وأربعة فهذه ظاهرة ولكن الذي يحتاج إلى العناية به الرسائل الصغيرة التي هي مهمة وربما يكون فيها من العلم ما ليس في الكتب الكبار إذا احتاج أن يراجع كتابًا منها أو رسالة فبحث عنه لا يجده لِمَ؟ لأنه ما وضعه في مكانه المناسب وهذه الرسائل الصغيرة ينبغي أن يهتم بها في أن تكون في مكان مستقل يعني أن لا تكون ضمن البحوث أو ضمن الكتب الكبيرة فيضع كتابًا كبيرًا وبجنبه كتاب صغير عبارة عن أوراق وبجنبه رسالة أربعين صفحة أو خمسين صفحة إلخ وهذا النوع اعتنى به العلماء حيث وضعوا له ما أسموه بالمجاميع ترون في فهارس المخطوطات ما يسمَّى مجموع، المجموع عبارة عن مجلد أو أكثر فيه عشر رسائل أو فيه اثنا عشرة رسالة أو أكثر من ذلك. فإذا تهيأ لطالب العلم أن يجمع هذه الرسائل الصغيرة في مجموع ويجمع النظائر في مجلد

(161/4)

يعني يجعل الرسائل التي في آداب طلب العلم في مجلد مستقل أو الرسائل التي في مصطح الحديث الصغيرة في مجلد مستقل أو الرسائل التي في علوم التفسير أو علوم القرآن يجعلها مجموعة أو ما أشبه ذلك، كذلك الكتب والرسائل الفقهية يجعلها مستقلة ومن المناسب في الكتب والرسائل الفقهية أن يبوبها على حسب أبواب الفقه مثلاً يجعل رسالة في الجنايات في موقعها في الفقه فيرتب الكتب يبتدئ بالرسائل التي في الطهارة ثم الرسائل التي في الصلاة ثم الصلاة أيضًالا يرتبها في داخلها شروط الصلاة أولاً ثم يجعلها بلأحكام التي فيها سجود السهو يجعلها في مكانها التي في الزكاة أيضًا يجعلها بعد الصلاة وهكذا في نظائرها يعني أن يرتب هذه الرسائل الصغيرة التي قد لا يصل إليها لو احتاج في خضم كتبه أن يرتبها بحسب موضوعات الفقه كذلك غيرها من العلوم في التاريخ أو في العقيدة أو ما أشبه ذلك يجعل العقيدة العامة مستقلة في الكتب أو الرسائل العامة في العقيدة أو التي تبحث في مسألة في العقيدة يرتبها عن مباحث العقيدة حتَّى يتسنَّى له مراجعة ذلك إذن أول أدب أن يحسن الترتيب والترتيب ترتيب المكتبة هو عنوان طالب العلم في عنايته بكتبه أمَّا إذا أتى وكان المكان متيسرًا ووجدت أن الكتب مبعثرة إلخ فهذه لها أحدٌ احتمالين إما أن يكون من كثرة بحثه وكثرة مطالعته للكتب جعلها تنتشر وهذا أمر محمود لكن لا بد أن يكون بعدها يرجعها إلى ترتيبها وإمَّا أن يكون هو أصلاً غَير مرتب وقد ذكر الحافظ ابن حجر في كتابه في قضاة مصر الذي سماه ((رَفْعٌ الإِصْر عن قُضَاةٍ مِصْر)) تَرْجَمَ لأحد القضاة قضاة مصر حيث تولى القضاء وكان يجلس في مكان فيه كٌتُبُه وكانت كتبه حَسَنَةَ التصفيف، مصففه بطريقة جملة فدخل عليه أحد الناس من طلاب العلم وقال له ما أحسن تصفيف هذه الكتب قال الحافظ ابن حجر يُعَرِّضُ به أن حسْنَ تصفيف الكتب يدل على عدم المطالعة فيها وعدم الاشتغال ففهم القاضي هذا

(161/5)

وأسرها في نفسه قال حتَّى تولَّى هذا الرجل الذي انتقد القاضي بحسن تصفيف كتبه قال تولى الكتابة للناس في أنكحتهم يعني عقود النكاح وما يُسَمَّى مأذون الأنكحة، فَعَثر منه القاضي على غلطة منه في أحد صكوك النكاح قال فَعَزَّرَهُ تَعْزِيرًا بليغًا حافظ تلك الكلمة المقصود أنَّه استدل بحسن التصفيف على عدم الاشتغال وهذا ليس بمُطَرِّد بل طالب العلم إذا أراد أن يشتغل بفنٍ أو ببحث فيجلب عددًا من الكتب تكون أمامه ويبحث في هذا وهذا وإذا إنتهى منها أرجعها في أماكنها حتَّى يتسنَّى له أن يطالعها.

(161/6)

الأدب الثاني: من آداب التعامل مع الكتب أن يهتم طالب العلم بالنُسَخ المصححة، في القديم كان الكتاب يشتري من الورّاقين يقال فلان ورَّاق يعني عنده مكان ينسخ فيه الكتب ويبيعها أو يبيع لمن أراد أن يبيع كتبه يسمَّى هؤلاء الوراقون الذين يعتنون بنسخ الكتب باليد أو بيع الكتب وهؤلاء الوراقون منهم المعتني ومنهم غير المعتني وأشبه ما يكون في هذا الزمن بالمطابع المطابع الموجودة الآن هي ورثت عمل الوراقين فيما مضى من الزمان لهذا نقول إن صنعة الورَّاقين فيما مضى تناولها أهل العلم بالتحليل وأن طالب العلم يحرص على أن يشتري كتابًا مصححًا مدققًا أو أن ينسخ بيده ويقابل ما نسخ بأصله أو أنْ يشتريَ كتابًا ويقابِلَه بنسخة معتمدة مقروءة على أهل العلم وأشباه ذلك يعني أن طالب العلم مع الكتب لا بدَّ له من أن يعتني بالنسخ الصحيحة في النسخ المخطوطة أو في المطبوعات وفي هذا الزمن عناية جلّ طلاب العلم بالمطبوعات ولهذا نقول المطبوعات كثيرة وقد ابتدأت الطباعة باللغة العربية منذ أكثر من خمسة قرون يعني منذ أكثر من خمسمائة سنة ابتدأت الطباعة بالعربي يعني من نحو سنة ألف وأربعمائة أو ألف وخمسمائة بالميلاد لأنها هكذا أُرِّخت يعني من نحو خمسمائة سنة أو أربعمائة سنة وزيادة وأكثر ما طبع في اللغة العربية في البلاد العربية والإسلامية منذ نحو مائتين سنة من الزمان وما قبل ذلك تطبع في بلاد الغرب لاهتمامهم بالطباعة المقصود من هذا أنَّ الكتب طباعتها قديمة واليوم الذي يطرح في السوق أنواع من دور النشر وأنواع من الكتب وأنواع من أسماء المحققين أو أسماء المصححين إلخ ولهذا حصل مرات أنه تنقل عبارات وجمل عن كتب مطبوعة مؤخرًا وتكون طباعتها غير صحيحة وغير دقيقة فيقع الخلط كما حصل لي مثلاً عدة مرات في قاعات الجامعة من أني أقرر شيئًا مثلاً بناء على نسخة من المطبوعات الصحيحة ويأتي بعض الطلاب مجتهدًا ويبرز الكتاب الذي طبع مؤخرًا فإذا

(161/7)

الكلام الذي فيه غَيْرُ صحيح لأنَّ الطَبَعَات المتأخرة ليست كلها معتنى بها وهكذا الطبعات المتقدمة، إذن فالمطبوعات سواء منها ما طبع قديمًا أو ما طبع حديثًا لا بدَّ لك من البحث هل هذه الطبعة صحيحة وإذا أردت أن تعتني بشراء كتاب أو أن تعتني بعلم ما فلا بد أن تحصل الكتب الصحيحة المطبوعة بدقة فيه فتسأل أهل العلم أو الذين يعتنون بهذا الجانب فتقول مثلاً الكتاب الفلاني ما النسخة المعتمدة منه مثلاً تقول تفسير القرطبي ما أصحُّ نُسَخِهِ. تفسير الطبري ما أصح نسخه. صحيح البخاري ما أصح نسخه التي تقتنيها وتكون عندك في المكتبة ما تحتاج معها إلى نسخة أخرى الملاحظ اليوم مع كثرة المطبوعات تجد أن دور النشر تطبع لغرض التجارة بطبعات لا تأمنها فلهذا ينبغي لك أن تسأل عن الطبعة التي تقتنيها أو الطبعة التي تريد شراءها فلا تشتري أي كتاب طرح أمامك بل تسأل عنه وتعرف دار النشر التي أصدرته وإذا كان اعتنى به أحد المحققين تسأل هل هذا المحقق دقيق أو غير دقيق هل هو تجاري أو غير تجاري إلخ يعني أن اهتمام طالب العلم بالنسخة الصحيحة التي يقتنيها لابد منه تشتري مثلاً كتاب بعد السؤال عنه تقول مثلاً تفسير القرطبي النسخة الصحيحة منه ماهي فإذا أجبت على هذا السؤال ذهبت وحرصت أن تقتني هذه النسخة سواء كانت مطبوعة أو مصورة أو مطبوعة طبعًا حديثًا بالكمبيوتر بعني أن تحرص على النسخ الصحيحة من الكتب الملاحظ أنَّ من جهة نظري فيما بأيدي الإخوان من الكتب أنَّ كثيرًا منها يكون نسخًا غير صحيحة تكون نسخة لكن غير دقيقة اعتنى بها أحد الناس عناية لا تسمَّى عناية أو يقال إنَّا صححت بمعرفة الناشر أو ما أشبه ذلك ويكون فيها من الأغلاط والسقط وأشباه ذلك ما يعيبها ولا يصلح أن تقتنى لطالب علم يرجع إليها ويبحث من خلالها إذن فالأدب الثاني أن يحرص طالب العلم على اقتناء النسخ الصحيحة سواءً كانت مطبوعة طبعات قديمة أو كانت مطبوعة حديثًا المهم أن

(161/8)

تكون نسخة صحيحة فيعرف دور النشر المعتنية الدقيقة ودور النشر التي لا تعتني حتَّى يميز يعرف المحققين الذين يتاجرون والمحققين الذين يعتنون بتحقيقاتهم ويعرف أيضًا مزايا الطبعات وتعدد الطبعة للكتاب الواحد وميزة هذه على هذه، نتفرع من هذا إلى أن طالب العلم الي يعتني برؤية التحقيقات وما يعمله المتأخرون من حواشي وتعليقات لا بدَّ له أن يعرف أيضًا طبعات الكتاب لأنَّه حصل مثلاً أن المحقق يرجع إلى جزء وصفحة فهذا يظن أن الكتاب إنَّما طبع مرةً واحدة فيذهب ويرجع إلى الجزء والصفحة هذه فلا يجده فيقول إنَّ هذا وَهِمَ أو غَلِطَ أو نحو ذلك وقد يكون الكتاب طبع مائة مرة أو عشرين مرة أو ثلاثين مرة أو خمس أو أربع إلخ فإذن معرفة طالب العلم بطباعة الكتب وعدد مرات طباعتها وميزات هذه وهذه هذا أيضًا من مُكَمِّلات العلم ومن مُلَحِة التي هي من الآداب العامة التي ينبغي لطالب العلم العناية بها.
الأدب الثالث: مع الكتب الحرص على نظافة الكتاب وطريقة حفظه يعني أن يكون الكتاب نظيفًا ليس عليه غبار يعلق به أو يكون متسخًا أو أن يكون عليه كتابات سيئة أو أن يكون يضعه في موضع غير لآئق به يعني أن يضع الكتاب فيما يكون لآئقًا به.

(161/9)

فمما لا يليق بالكتب خاصة كتب أهل العلم التي فيها بيان معاني الكتاب والسنة أن تكون عليها الأتربة أو أن تكون متسخة، تنظيف الكتب هذا دليل توقير ما اشتملت عليه وتعظيم شعائر الله وقد قال جلَّ وعلا {ومن يعظم شعائر الله فإنَّها من تقوى القلوب} فإذا كان الكتاب في التفسير أو كان في السنة أو كان في الفقه الحلال والحرام أو في العقيدة فإن النفس تنبعث في المحافظة عليه وفي تنظيفه من إجلال الله جلّ وعلا وإجلال العلم الشرعي الذي هو مأخوذ من الكتاب والسنة، كذلك أن يكون طالب العلم في تعامله مع الكتاب من جهة صيانته وحفظه بأن لا يتخذه صندوقًا لوراقه ورسائله الخاصة أو الفواتير فواتير الكتب ونحو ذلك فتأخذ وتنظر كتابًا من الكتب فتجد أن فيه فاتورة ورسالة، وفيه قلم، وفيه داخلة محاية وإلخ وقد قال بعض العلماء: ((لا تجعل كتابك بوقًا ولا صندوقًا هذا من الأدب المهم مع الكتاب أن لا تجعله صندوقًا يعني أن تجعل فيه الأحلام وتجعله مستودعًا للفلوس والريالات يعني تفتح الكتاب تجد فيه كل هذا ثم تلاحظ أن الجلدة تغيَّرت والكتاب تغير وإلى آخره من جراء عدم الصيانة كذلك لا تجعله بوقًا يعني لا تلف الكتاب لفًا لا يليق به فمثلاً تجد أن بعضهم يلف الكتاب ويأخذه ويجعله كأنَّه بوقًاله هذا لا يليق لأنَّ الكتاب فيه كلام الله جلَّ وعلا وكلام رسوله صلّى الله عليه وسلّم فلا يليق أن يجعل بهذه المثابة كذلك لا يليق أن تضع عليه كأس ماء أو شاي أو ما أشبه ذلك كتب أهل العلم التي فيها نصوص الكتاب والسنة تجعل أعلى ما تجعل أسفل وتجعل فوقها دفاتر بيضاء وأشباه ذلك وهذا مما يجعل في القلب تعظيمًا لكلام الله جلَّ وعلا وكلام رسوله صلّى الله عليه وسلّم وكل ما استفيد من العلوم من هذين الأصلين كذلك مما يتعلق بحفظ الكتاب أن ينتبه طالب العلم في طريقة الكتابة عن الكتب أحيانًا نرى بعض الكتب يعلق عليها حواشي بحيث أنَّه تضيع فائدتها وقد نهى العلماء،

(161/10)

فيما سبق عن الخط الصغير على الكتب أن تكتب الكتب بخط دقيق أو أن يعلق عليها من الفوائد ما يكون بخط دقيق بحيث إذا أراده طالب العلم لم يتهيأ له أن يستفيد منه وندم فيما يُذكر الإمام أحمد مرة على أنَّه كتب أحاديث بخط دقيق لما احتاج لها في كِبَرِهِ لم يحسن أن يستخرج تلك الفوائد لأنَّها كانت بخط صغير وتقارب الحبر مع بعضه حتَّى فاتت الفائدة بعض العلماء لا يكون خطه حسنًا أو بعض طلاب العلم لا يكون خطه حسنًا هذا ليس بعيب لكن أن يرتب الكتابة بحيث تكون بخط واضح ولهذا كان بعض العلماء ممن خطه غير جيد هو نفسه لا يحسن قراءة خطه مثل شيخ الإسلام ابن تيمية كان هناك أحد طلابه هو الذي يستخرج كتابه وقد ذُكر هذا في التراجم ونبَّه عليه الحافظ ابن كثير في الجزء الرابع عشر من البداية والنهاية في سنة وفاة تلميذ شيخ الإسلام قال: ((وكان هو الذي يحسن استخراج الخطبة الثانية ابن تيمية وإذا أراد ابن تيمية أن يأخذ موضعًا لا يستخرجه إلاَّ هو لأن شيخ الإسلام يكتب بسرعة ويشتبه فربما التبس عليه)) لكن هذا من دقته يحسن ذلك لكن هذا قد لا يتهيأ دائمًا -لهذا طالب العلم يحتاج إلى معرفة كيف يكتب على الكتب نبه علماء الحديث في آداب الكتابة أن طالب العلم إذا أراد أن يكتب فيبتدئ في الكتابة من السطر الذي فيه أو عليه التعليق ثم يرتفع إلى أعلى ولا ينزل إلى أسفل يعني قرأت على شيخ أو تعلق على كتاب فأتيت على موضع فتبدأ بالكتابة من هذا السطر إلى أعلى لأنه ربما أتى في السطر الذي بعده فائدة تحتاج إلى الكتابة عليها فألتبس عليك فكيف تكتب؟ تبدأ تُعَرِّج عليه، وإذا كتبتَ إلى أعلى فحبذا أن تكون الكتابة واضحة وفيها نوع ميول متساوي الأسطر حتى أيضًا إذا احتجت إلى ضبط يمكن إدخاله في الفراغات فيما بين الميول، ربما بعضكم رأى بعض الكتب القديمة المحشاة فتجد أن الكتابة أتت على شكل مثلثات هذا ليس عبثًا لكن لأنه يكتب بهذه الطريقة على طريقة

(161/11)

الأقدمين لأنَّه قد يحتاج إلى ضبط بعد ذلك فيدخله في هذا الفراغ أو أن يقابل هذا الكتاب بنسخة أخرى فيقول: في هذا الفراغ نسخة كذا وكذا وهكذا فإذن تهتم بوضوح الخط وبأن يكون مرتبًا في معرفة مكان البداية فإذا أتيت إلى ما كتبته أنت وعلقته أعرف أن هذه الجملة التعليق عليها سيكون بهذا الاتجاه وحبذا لو راجعتم كتب المصطلح فقد بَيَّنوا كيف تكتب وتحشي على الكتب في ضوابط لهم وتفصيلات سواء كانت في التضبيب أو بيان الكلمة والتصحيح عليها أو كانت حاشية أو بيان نسخة أو كيف تكتب صحة العبارة أو ما أشبه ذلك فنحيلكم على كتب المصطلح لأنهم كتبوا في هذا وأوفوا المقام...

(161/12)

من آداب الكتب أيضًا التي ينبغي العنايةٌ بها أن يكون طالب العلم له فوائد ينتخبها من الكتاب يعني أنَّه إذا قرأ كتابًا لا يثق بحافظته وذاكرته ولو كان شبابًا بل فوائد هذا الكتاب ينتخبها في دفتر خاص عنده أو يشير إليها في ديباجة الكتاب في ورقة في أوله بأن يضع شبيهًا بالفهرس له لأنَّ هذه الفوائد التي تناسبه قد لا تناسب شخصًا آخر فتحتاج أنت إلى أن تراجع ما استفدته من هذا الكتاب، وقبل ليلتين أخذت كتاب ((الفضل المبين في شرح الأربعين)) لجمال الدين القاسمي، من مكانه في المكتبة وقد كنت قرأته منذ نحو عشر سنوات، فلما نظرت في أوَّله فإذا بي قد ذكرت الفوائد التي فيه، وهي فوائد كثيرة تسعين في المائة منها نسبته فبدل أن أقرأ الكتاب مرة أخرى فإذا هذه فائدة وهذه فائدة وهذه فائدة ومن الفوائد التي كانت فيه مثلاً الفرق مابين العالم والعارف ولِمَ عدل الصوفية عن العالم إلى العارف؟ لماذا يقولون العارف فلان ما يقولون العالم هذه من الفوائذ ومن الفوائد أيضًا نقلٌ كان جيدًا ومتينًا عن ابن حزم في ((الفِصَل)) في معنى قضى وقدَّر وقال في آخره جمال الدين القاسمي: ((وهذا ألطف ما قيل في معنى قضى وقدَّر)) أو ((القضاء والقدر)) وأحقه بالقبول؛ وهو كما قال وربما نذكره لكم في مكانه هذه الفوائد التي تكتبها في صدر الكتاب مهمة إذا راجعت بعد حين تجد أنَّ الفوائد أمامك يعني أن الكتاب إذا قرأته أو أن الكتب إذا قرأتها فتنتخب منها ما تراه مفيدًا لك وتجعله في صدر الكتاب في الورقة الأولى على شكل فهرس فيه عبارة مختصرة وهذا لا شك أنَّه مهم جدًا لطالب العلم إذا حصل أن تجعل له دفترًا خاصًا تنتخب فيه ما تحتاجه فهذا مهم وسترجع إليه ولا بد بعد زمن يعني لا يناسب أن تقرأ هكذا وتقول هذه القراءة كافية لأنَّك بعد شهر أو شهرين أو ثلاثة أو سنة تنسى لكن لو قيَّدت فإنَّك قد ترجع إليه بعد سنين فتجد أن الفوائد ما ثلة أما مك وكما قيل: ((الفهم

(161/13)

عرض يطرأ ويزول، والكتابة قيد)) تقيد ما فهمته أو تقيد ما استفدته.
من الآداب أيضًا المتعلقة بالكتاب أدب الإعارة والإعارة للكتب منهي عنها إلاَّ لمُؤْتَمَنٍ عليها لأنَّ كتابك أنت أولى الناس به إلاَّ إذا وجدت من هو حريص على الكتب وإذا استفاد منها أرجعها وذُكر في ترجمة الخطيب البغدادي رحمه الله تعالى أنَّ رجلاً طلب منه أن يعيره كتابًا فقال: ((لك ثلاثة أيَّام فقال قد لا تكفي قال قد عددتُ أوراقه فإن احتجت إلى نسخه فالثلاثة كافية وإن احتجت إلى قراءته فالثلاثة كافية وإن كنت تريد أن تستكثر به فأنا أولى بكتابي)) وهذا صحيح فالجزء الأول من كتاب كبير من ثمانية مجلدات عندي -ما أريد أن أذكره ربما يسمعه هذا فيظن أنَّه تعريض به- استعاره أحد الإخوة وإلى الآن من اثني عشرة سنة ما وصلني وهو يقول ما أدري أين ذهب وأيضًا الجزء الثامن من كتاب آخر قد لا آسف عليه كثيرًا له أكثر من عشرين سنة إلى الآن ما رجع ولذلك قال القائل:
لا تعيرنَّ كتابًا من أعارنَّ كتابًا …واجعل العُذْر جوابًا فلعمري ما أصابا …

(161/14)

وقال آخر: ((آفة الكتب إعارتها))، وقيل لرجل في الهند كوَّن مكتبة عظيمة: كيف كونت هذه المكتبة؟ قال: من استعارة الكتب قال كيف؟ قال استعير كتابًا فلا أرده فتكونت هذه المكتبة، فقيل له أليس هذا جناية على من استعرت منهم، قال من أعار الكتاب فهو مجنون ومن ردَّ من استعار فهو أكثر جنونًا منه؛ وهذا لأنَّ الكتاب النفوس متعلقة به وقد ذكر الحافظ ابن رجب في مسألة في كتاب القواعد ضمن قاعدة أنَّ الكُتُبَ لا قطعَ في سرقتها يعني إذا سَرَقَ كتابًا فعند بعض العلماء لا يقطع لأنَّ فيه شبهة أنَّ الحق في الكتاب للجميع فلهذا قد يأخذ بعض طلبة العلم مثلاً أو بعض الزملاء كتابًا ويرى أنَّ له حقًا فيه خاصة إذا كان وقفًا أو كان مهدى إليك أو ما أشبه ذلك فيتساهل فيه يتساهل فيه ثم تخسر أنت الكتاب فإذا لم تعلم أنَّ هذا الذي طلب الإعارة جادٌ وسيستفيد منه في أيَّام يسيرة وليالٍ وإلاّ فلا تعر الكتاب لأنَّ في إعارته حرمانك من الإستفادة وليس كل مستعير للكتاب مأمونًا على الكتاب فكم استعار أناسٌ وما ردُّوا الكتب.

(161/15)

أيضًا من الآداب المتعلقة بالاهتمام بالكتاب والحديث ذو شجون ويطول أنْ يستعرض طالب العلم كُتُبَهُ بين حين وآخر يعني أن لا يجمع الكُتُبَ دون استعراض لها يأتي لما أخذ الكتاب ويضعه وأخذ الكتاب ووضعه أخذ الكتاب ووضعه ثم إنما يراجع طائفة قليلة منها لا بدَّ من استعراضها تأتي وتستعرض هذه الكتب حتَّى تتذكر الموضوعات لأنَّ من الناس من اشترى الكتاب مرتين وثلاث وأربع لأنَّه ينسى أن الكتاب عنده لقلة استعراضه لكتبه أمَّا لو أنَّه كثير الإتصال بكتبه خاصة في مثل بلادنا مكتبات بعض طلاب العلم كبيرة إذا ترك الاستعراض فربما طلب الكتاب من غيره وهو عنده أو نسي ما في الكتب أو احتاج إلى موضوعه ولم يراجع فيه الخ من الآداب أيضًا المتعلقة بالكتب الإهتمام بكتب الوقف والكتب الموقوفة يعني التي عليها طبعٌ أنَّه وقف أو ختم بأنها موقوفة أو أشباه ذلك هذه الإحتفاظ بها في مكتبتك لا بدَّ أن يكون على شرط الواقف، والواقف حين وقفها جعل على طلبة العلم وإذا كنت لا تستفيد من الكتاب وغيرك بحاجة إليه فدفعك الكتاب إلى من يحتاجه أولى نعم قد يكون لك حاجة فيه ولو مرة في السنة تراجع فيه فهذا لا بأس لأنّ الكتاب موقوف على طلاب العلم لكن إذا كنت لا تراجعه تمر عليك سنين أربع خمس سنين وأنت لا تراجعه وتعرف أن نفسك ليست ذات همَّة في مراجعة هذا الكتاب أو الكتب بعامة أو قد لا تحتاجه في المستقبل فإنَّ الاحتفاظ به مع هذه الحال خلاف الأولى وبعض أهل العلم يقول لا يجوز الاحتفاظ به بل يدفع إلى مستحقه يدفع إلى من ينتفع به لأنَّ الواقف وقفه على من ينتفع به وإذا كنت لا تنتفع به فمن ينتفع به أولى ومن هنا كان كثيرٌ من طلاب العلم من يتنزَّه عن الاحتفاظ بالكتب الموقوفة إذا كان عنده فضل مال يمكن أن يحصِّل الكتاب ببذل ماله لأنَّه ربما يركن الكتاب ولا يستفيد منه فإذا كان موقوفًا ربما لحقه إثم بحبسه عمن ينتفع به وهذا ربما ظهر أكثر في البلاد التي

(161/16)

يكون الكتاب فيها شحيحًا.
من الآداب أيضًا المتعلقة بالكتاب أن تهتم في الكتاب بتجليده وبطانته وظهارته حتَّى يكون الكتاب بالوضع اللائق به للاسمراء لأن طالب العلم حين يقتني الكتاب لا بد أو نقول الأفضل له أن يستحضر نوعين من النية أما الأولى فأن ينوي الإنتفاع به في تخليص نفسه من الجهل والثاني أن ينوي أن يستفيد غيرُه من هذا الكتاب إمَّا أهله وولده وإمَّا من يكون عنده أو أن يوقف الكتب بعده أو أن يبذلها لغيره بإهداء أو أن يبيعها إلخ وهذا يعني أنَّه كلما اعتنى بالكتاب من جهة جلده والمحافظة عليه ربما يبقى أكثر في المستقبل كلما كان ذلك أكثر في الأجر والثواب ومن عجائب التفريط في الكتب ما ذكره القِفْطِي صاحب كتاب ((إنباء الرُّوَاة)) ربما ذكرته لك مرة في قصته مع كتاب ((الأنساب)) للسمعاني وكان حريصًا على الكتب جدًا فجمع مكتبة من أنفس ما جمع قال عُرض عليَّ كتاب الأنساب للسمعاني بخط مصنفه الأجزاء الثاني والثالث والرابع، والأول مفقود بخط مؤلفه السمعاني وبين القفطي والسمعاني نحو مائتين وخمسين عامًا أو قريبًا منها فاشترى هذه الثلاثة قال اشتريتها فلما مضى مدَّة من الزمن وهو يسأل عن الكتاب عن الجزء الأول ويسأل فَظَنَّ أنَّه فقد وانتهى وبخط مصنفه عُرْضَةٌ إلى أنّه أُعير ففقد أو أنَّه ضاع أو الخ قال فمرَّةً جاءني خادمي بصرة من بُقُول يعني الخضروات هذه وقد لفت بورق كتاب قال فأخذت الورقة قبل البقول -لأن مالها قيمة عنده بالنسبة لهذه الورقة- يقول فلما نظرت إليها فإذا هو خط السمعاني الذي أعرف فأتيته بنسخة الأنساب فإذا هذا الورق من الجزء الأول المفقود قال فذهبت سريعًا إلى الذي يبيع البقول فوجدت عنده بعض أوراق بقيت من هذا فقلت له أين بقية هذه الأوراق قال لففنا بها البقول فتفرقت في البيوت فقال: إنَّا لله وإنَّا إليه راجعون مأساةٌ مصائب قوم عند قوم فوائد هذا يأسى على فقده وذاك فَرِح لأنه وجد هذه الأوراق

(161/17)

التي لا قيمة لها بخط الحافظ السمعاني يلف بها البقول ويعطيها الناس قال فأقمت مناحة أو قيل فأقام مناحة شهرًا من الزمان على العلم وأهله وعلى كتاب ((كتاب الأنساب)) للسمعاني نريد من هذا نقول أن الكتب لا بد من العناية بها من جهة تجليدها ومن جهة حفظها هذا وجدها مفرقة فسهل أن تتفرق الأوارق وأن تضيع لكن لو كانت محفوظة مضموم بعضها إلى بعض لكان ذلك أدعا إلى إستمرارها في مكتبتك والمسائل المتعلقة بذلك كثيرة لعل فيما ذكرنا تنبيهًا على بعض ما يحتاج إليه اسأل الله جلَّ وعلا لي ولكم التوفيق والسداد والصلاح والرشاد وصلى الله وسلّم وبارك على نبينا محمد.

(161/18)


عداوة أهل الشرك - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
عدَاوَةُ أهْل الشّرك
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ
[وجه شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
[الخطبة الأولى]
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضلَّ له ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبد الله ورسوله وصفيه وخليله، بشّر وأنذر بشر بالجنة وأنذر من النار، بشّر أهل اليقظة والعمل، وأنذر أهل القدور والغفلة، بشّر المتيقظين العاملين بدار الجنة بدار الخلد والنعيم، وبشر أهل القدور والكسل والغفلة بأنّ لهم النار، بشّر عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فطوبا لمن قبل بشارته، وأنذر، فخسرا لمن لم يأخذ بإنذاره ولم يرفع به رأسا، صَلَّى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون: اتقوا الله حق التّقوى.
عباد الله: إنّ المتأمل المتدبر الناظر في تاريخ الإسلام منذ بعثة النبي - صلى الله عليه وسلم - إلى يومنا هذا ليجد أمامه حقيقة واضحة لا مجادلة فيها ولا ارتياب، وهي أن أهل الشرك -الذين هم حزب الشيطان وجنود الشيطان- يتواصون ويتتابعون أولهم وآخرهم على السعي في إطفاء نور الله، وعلى السعي في بسط اليد واللسان في رد هذا الدين وفي إضعاف قناعة أهله به، تارة ببسط الحرب باليد، وتارة ببسط الحرب بالمال، وتارة باللسان بما يُلقون من تشويهات وبما يشوّهون به الإسلام حتى لا يدخل فيه الدّاخلون وحتى لا يثبت عليه من اقتنع به واعتنقه.

(162/1)

ففي الأمر الأول النبي - صلى الله عليه وسلم - وُوجِهَ بأنواع من الحرب، وقيل إنه شاعر وقيل إنه كاهن وقيل إنه صابئ عليه الصلاة والسلام وذلك من المشركين؛ لكي يُبعدوا الناس عن الاقتناع بالإسلام لكي يبعدوا الناس عن الديمومة لله بالإسلام بالتوحيد له ونبذ الشرك والطواغيت والأوثان، كل ذلك منهم تتابعوا عليه أولهم وآخرهم من بعثة نوح عليه السلام إلى بعثة محمد - صلى الله عليه وسلم -، وكذلك كلّ رسول يأتي قومَه وقومُه يَصُدّونه ويُصِدّون عن الدين برميهم له بالألقاب ورميهم له ببعض ما يصد الناس عنه وبالتكذيب وبأنواع الإيذاء، قال جل وعلا ?أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ?[الذاريات:53]، تنوّعت الحرب على المؤمنين في مكة تارة بتلك الشبهات وتارة بالشهوات فقد عُرِض على النبي - صلى الله عليه وسلم - أن يكون ملكا لو أراد، أن يكون غنيا لو أراد، أن يكون مزوجا بأحسن الحسنيات لو أراد ولكن كل ذلك لم يقبل به النبي عليه الصلاة والسلام؛ لأنه إنما أُرسل بشيرا ونذيرا ?وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا?[سبإ:28]، فإنما أُرسل بالجنة يبشر بها، أرسل بالنار ينذر ويخوف بها، ويصد الناس عن التساقط فيما يؤدي إليها، لم يكن همّ الرسل أن يتملّكوا ولا أن يغتنوا ولا أن يسألوا الناس أجرا ?قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ المُتَكَلِّفِينَ(86) إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالمَِينَ(87)وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِين?[ص:86-88]، أوذي رسول الله - صلى الله عليه وسلم - بالأذى الحسّي، ورمي بالحجارة، وسكب على ظهره سَلَا الجزور وهو يصلي عليه الصلاة والسلام، أوذي المؤمنون من حوله أشد الإيذاء، حتى إن صحابة رسول - صلى الله عليه وسلم - وهم الصفوة الخلّص شكوا إلى رسول الله - صلى الله عليه وسلم - ما يلقون من أذى المشركين فبلّغهم عليه الصلاة والسلام بالسنة الماضية أن من كان قبلهم كان يؤخذ أحدُهم فيُنشر بالمنشار ما بين جلده وعظمه لا يصدّه ذلك عن دينه قال عليه الصلاة والسلام «وليُتِمَّنّ الله هذا الأمر حتى تخرج الضعينة من مكّة إلى صنعاء لا تخشى إلا الله»، ثم قال عليه الصلاة والسلام «ولكنكم قوم تستعجلون».

(162/2)

حارب المشركون المؤمنين في مكة بالحرب المالية فحُوصروا في شِعب أبي طالب الحصار المعروف المشهور حتى كان رسول الله - صلى الله عليه وسلم - وصحبُه يأكلون الجلود البالية ويأكلون خَبَط الشجر ويأكلون الورق لأنهم لا يجدون شيئا حتى فرّج الله لهم، ولما كان من النبي - صلى الله عليه وسلم - البحث عن ناصر له، وذهب إلى الطائف أوذي أشد حتى لحقه السفهاء والصبيان يرمونه بالحجارة، حتى أدميت قدما رسول الله - صلى الله عليه وسلم - والنبي عليه الصلاة والسلام يخاطِب ربه ويسأل ربَّه داعيا يقول «إن لم يكن بك غضب علي فلا أبالي لك العتبى حتى ترضى ولكن عافيتك أوسع لي» عليه الصلاة والسلام.

(162/3)

كذلك أيها المؤمنون لما هاجر النبي - صلى الله عليه وسلم - إلى المدينة ولقيه الأنصار من الأوس والخزرج كانت هناك يهود ونبتت هناك نابتة المنافقين في داخل الدولة المسلمة وفي داخل المدينة المنوّرة؛ نبتت تلك النابتة تُعادي الإسلام وأهله من داخل الصفّ، تعادي الإسلام وأهله من داخل الدولة وفيهم اليهود، وأولئك المنافقون يوالون اليهود، فاليهود أعداء ظاهرة عداوتهم، والمنافقون أعداء خفية عداوتهم وبعضهم أولياء بعض، ?وَالذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِنْ لَمْ تَفْعَلُوا تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ?[الأنفال:73]، أنزل الله جل وعلا القرآن يبيّن للمؤمنين أعداءهم، من ذلك الوقت إلى يومنا هذا الأعداء هم الأعداء، فبيّن الله جل وعلا أن المشركين أنهم لنا أعداء قال جل وعلا ?إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتُهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ?[الممتحنة:2] ويَدخل في المشركين كل ملل الشرك التي كانت والتي هي موجودة إلى اليوم ممن يعبدون الأوثان والأصنام ويعبدون غير الله جل وعلا، كلهم أعداء للمؤمنين، أعداء للرسالة، أعداء للقرآن، ?وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيًّا وَكَفَى بِاللّهِ نَصِيرًا?[النساء:45]، اليهود لنا أعداء والنصارى لنا أعداء، ليس ذلك من استنتاج العلماء؛ ولكنه خبر من السماء خبر من الله الذي يعلم السّر وأخفى، فاليهود والنصارى لا يفتَؤُون في عداوتهم للمؤمنين أن يتربصوا بهم السوء ويعملوا لهم كل غائلة ودائرة حتى تحيط بهم من ورائهم ومن داخل صفّهم بيّن جل وعلا أنهم يُظهرون لنا العداوة وما تخفي صدورُهم أكبر، وهكذا لما توفِّي رسول الله صَلَّى الله عليه وسلم تلخّصت العداوة من أعداء الله للمؤمنين في أولئك الأصناف في تلك الفئات: المشركون والمنافقون واليهود والنصارى، أولئكم هم أعداء الإسلام، أولئكم هم أعداء أمة الإسلام، أولئكم هم أعداء توحيد الله، أولئكم هم الذين يدعون إلى الشرك وودوا لو تكفرون هذا خبر الله جل وعلا هذا الأصل.
أيها المؤمنون مهما اختلف الزمان وتنوعت الأحوال هذا أصل أصيل بيّنه الله جل وعلا في كتابه ودلت عليه سيرة النبي - صلى الله عليه وسلم -.

(162/4)

فهذا الأصل يسميه أهل العلم الولاء والبراء؛ لأن أصل الإسلام الولاء للإيمان والبراء من الشرك، محبة الإيمان؛ محبة التوحيد، بغض الشرك وبغض الكفر ويتبع ذلك محبة المؤمنين، يتبع ذلك محبة المؤمنين وبغض المشركين، هذا مهما اختلف الزمان، فيبقى ما أخبر الله هو الحق قال جل وعلا ?وَاللهُ أَعْلَمُ بِأَعْدَائِكُمْ?[النساء:45]، فلما كان القرآن قد انقضى تنزله انقضى تنزيله بقي خبره محكما في ذلك إلى قيام الساعة، الأعداء هم الأعداء، لا يمكن أن يكونوا أحبة في يوم ما؛ إذِ الله جل وعلا هو الذي أخبر بعداوة أولئك جميعا ?وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ?[الأنفال:73]؛ يعني لا تتولوهم ولا تتخذوهم أولياء، لا تتخذوهم أنصارا، لا تتخذوهم أحبة، وإنما اتخذوا المؤمنين أحبة؛ لأن عقد الإيمان هو الذي جعل تلك الوَلاية بين المؤمنين أكمل ما تكون؛ لأنها في الله ولله وفي دين الله ورابطة الإسلام أقوى من كل رابطة، ورابطة الإيمان فوق كل رابطة، إذا تنوّعت الحرب على المسلمين أو على الإسلام فلنقل جميعا: إن ذلك أخبر الله جل وعلا به في كتابه، وإذا كان الأمر كذلك فليس مجالا للاجتهاد، ليس مجالا للتفكير، ليس مجالا للعقليات إنما هو خبر محكم أنّ كل مشرك بشركه عدو للإسلام وعدو لأهل الإسلام؛ لكن الكفار على قسمين:
منهم من يُظهر عداوته للإسلام.
ومنهم من لا يظهر عداوته وإنما يخفيها.
ومنهم فئة قليلة إنما يسعون لمصالحهم، ليسوا بمتحمّسين، لدينهم ليسوا بمتحمّسين لمللهم، ليسوا منافحين عن كفرهم ودياناتهم.
فإذن هناك من يظهر العداء في أنحاء شتى تارة بالنيل من المؤمنين من المسلمين بقتلهم أو تشريدهم في شتى البقاع التي يتسلّط فيها أعداء الإسلام، وهذا ظاهر متمثّل فيما حدث في الأسابيع الماضية؛ بل في السنوات الماضية بل في القرون الماضية.
وهذا ظاهر متمثل أيضا فيما ترون وتسمعون كل حين في هذه الأيام وفيما تستقبلون وإن لله وإن إليه راجعون.

(162/5)

والذين هم الأخطر والأشد الذين تخفى عداوتهم الذين هم إما منافقون وإما من هم من جنس المنافقين في إخفاء العداوة، يُخفونها ويَصِلُون إلى النيل من الإسلام وأهله ومن التّوحيد وأهله، يَصِلُون إلى ذلك بأنواع شتى من الحيل والمكر والكيد لا تظهر لكثيرين يغطّونها تارة بأنواع من الإعلام لا يظهر للنّاس أن في طيّاتها وفي خللها عداوة للإسلام وأهله، وهذا لأنّ بعض أولئك لهم من الذّكاء والفِطنة ما يعلمون أنّ إشعال الحرب على الإسلام بصراحة في هذه السِّنين لا يصلح؛ بل لا يصلح إلا التجسس في حرب الإسلام وأهله.
وهذا أيها المؤمنون يجب أن يكون واضحا تمام الوضوح أمام المؤمنين في أعينهم وقلوبهم، حتى لا نحتاج معه إذا حَدثَ حدثٌ في كل أسبوع أو في كل شهر أو ما بعد ذلك لا نحتاج إلى بيان ذلك تكرارا ومرارا؛ فننشغل عن بيان أصولٍ من أصول الإسلام أخرى، فإذا استمسكنا بهذا الأصل دائما كان ذلك معنا كالميزان والقِسطاس الذي لا يخفى، والذي لا يزلّ معه فهْم، ولا يختلط معه عقل وفكر، ولا يضل معه قلب مؤمن.
أسأل الله جل وعلا لي ولكم البصيرة في القلوب.
أسأل الله لي ولكم أن يجعل في قلوبنا محبة للإيمان وأهله، محبة لله ولرسوله - صلى الله عليه وسلم - ولدينه فوق محبتنا لكل شيء.
أسأل الله لي ولكم أن يجعل يقيننا بالإسلام، أن يجعل يقيننا بما أخبر الله في القرآن لا يقبل شكا ولا يعرض له ريب، إنه الذي قلوب العباد بين أصبعين من أصابعه.
واسمعوا قول الله جل وعلا أعوذ بالله من الشيطان الرجيم ?وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ(1) إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتُهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ?[الممتحنة:1-2].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه حقا وتوبوا إليه صدقا إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، بشر وأنذر وصلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:

(162/6)

فإن أحسن الحديث كتاب الله، وخير الهدى هدي محمد بن عبد الله، وشرّ الأمور محدثاتُها وكلَّ محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإنّ يد الله مع الجماعة، وعليكم بلزوم تقوى الله فإن بالتقوى فوزكم وفلاحكم ورفعتكم في الدنيا والأخرى.
عباد الله: إن الكفار والمشركين الذين يعيشون في دار الإسلام لهم حكمان:
أما الأول: فهم إن أظهروا عداوتهم للإسلام، إن أظهروا عداوتهم للمسلمين فهؤلاء يجب على المؤمنين أن يؤثروا لهم العداوة وأن يبارزوهم بمثل ما بارزوا به، وأن يسعوا في إخراجهم عن در الإسلام حتى لا يُضلوا وحتى لا تكون فتنة.
الصنف الآخر: فهم الذين لم تظهر منهم عداوة، وإنما حالهم ليست بظاهرة، حالهم في السعي في مصالحهم، حالهم أن لم يبارزوا المسلمين بإيذاء بقول أو بمال، حالهم أنهم لم يؤذوا المؤمنين، فهؤلاء هؤلاء حكمهم أنهم يعاملون بالعدل في الظاهر؛ لأن الله جل وعلا قال في محكم التنزيل ?لاَ يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ عَنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ وَاللهُ يُحِبُّ المُقْسِطِينَ(8) إِنَّمَا يَنْهَاكُمُ اللهُ عَنِ الّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَأَمْوَالِكُمْ أَنْ تَوَلُّوهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هَم الظَّالِمُونَ?[الممتحنة:8-9]، أخبر الله جل وعلا أن من لم يظهر لنا العداوة فإننا نعامله بالعدل، نعامله بالقسط، نعامله بما أمر الله جل وعلا أن نعامله به، لم ينهنا الله جل علا أن نُقسط إليهم، فلا يجوز أن نبارزه بالعداوة ما دام لم يظهر لنا العداوة، لا يجوز أن نؤذيه ما دام أنه لم يؤذِ المؤمنين ولم يظهر عيبا للإسلام ولم يظهر قدحا فيه ولا في أهله.
فهذا الأمر بالعدل أمر عظيم من أصول الإسلام إن الله إنَّ الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، فالعدل للجميع للمؤمن وغير المؤمن أمر واجب، والبغي منهي عنه محرم سواء كان على المؤمنين أم كان على غير المؤمنين ممن لم يظهروا عداوة للإسلام وأهله.
فبهذا يتبين الأمر ويتكامل الحكم في ذهن كل واحد منا يبين حكم الشرع لأن:
منا من يجفو فيحسن إلى المشركين ولا يبغضهم ولا يظهر لهم العداوة مع أنهم يظهرون لنا العداوة.
وآخرون يغلون فيعلمون من لم تظهر منه العداوة بالجفاء والغلظة.

(162/7)

والله جل وعلا بين لنا حكم هؤلاء وحكم هؤلاء والله يقص الحق وهو خير الفاصلين.
واعلموا رحمني الله وإياكم أن الله جل جلاله أمرنا بأمر بدأ فيه بنفسه وثنى بملائكته فقال جل وعلا قولا كريما ?إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا?[الأحزاب:56]، اللهم صل وسلم وبارك على عبدك ورسولك محمد وعلى الآل والصحب والآل، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم أعز الإسلام والمسلمين، وأذلّ الشرك والمشركين، واحم حوزة الدين، وانصر عبادك الموحدين، اللهم انصر عبادك الذين يجاهدون في سبيلك لتكون كلمةُ الله هي العليا، اللهم أمدّهم بمدد من عندك، وانصرهم وقوهم وأعزهم فإنك أنت قوي عزيز.
اللهم نسألك أن تؤمننا في أوطاننا، وأصلح أئمتنا وولاة أمورنا وأن تدلّهم على الرشاد وتباعد بينهم وبين سبل أهل البغي والفساد، يا أكرم الأكرمين.
اللهم إنا نسألك أن ترفع عنّا الربا والزنى وأسبابه، وأن تدفع عنا الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن عن بلادنا هذه بخاصة وعن سائر بلادنا بعامة، يا أرحم الراحمين.
اللهم إنا نسألك صلاحا فينا جميعا، لا يغادر منا أحدا رجالا ونساء صغارا وكبارا علماء وولاة وأنت مجيب السائلين.
عباد الرحمن: ?إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ?[النحل:90]، اذكروا الله العظيم الجليل يذكركم، واشكروه عن النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعد هذه المادة: سالم الجزائري

(162/8)


عقيدة أهل السنة في القدر - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
عقيدة أهل السنة والجماعة
في القدر
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريطين مفرغين](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله، الحمد لله الذي خلق كل شيء فقدّره تقديرا، أحمد ربي الذي هو المحمود على السراء والضراء، ما أصابنا من خير فهو المحمود عليه، وما أصبنا من ضراء فهو المحمود عليه، سبحانه هو وليّ النعمة، وإليه الأمر، إليه الأمر يرجع، ومنه الأمر بدأ فسبحان ربنا وتعالى.
أحمد ربي وأُثني عليه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله.
اللهم صلّ وسلم وبارك على عبدك ورسولك محمد، وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
فقد أتى جبريل عليه السلام إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو جالس في صحابته، في غير صورته، أتاه في صورة رجل يسأله عن أشياء؛ ليعلّم الناس، ليعلم من كان حاضرا، ويعلم من كان غائبا، ويعلم الناس الذين آمنوا إلى يوم الدين.
أتى جبريل فسأل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عن الإسلام، فأجابه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثم قال له: صدقت. ثم سأله عن الإيمان قال: أخبرني عن الإيمان. قال «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وأن تؤمن بالقدر خيره وشره»، هذه هي أركان الإيمان، هذه هي الأركان التي من آمن بها فهو الموعود بجنة الخلد، هذه الأركان التي من آمن بها وحقّق ما اقتضته فهو الموعود بكل خير من الرحمن.
الركن السادس من هذه الأركان هو الإيمان بالقدر خيره وشره، والقدر سر الله في خلقه؛ لأن الله جل وعلا آمرٌ ناهٍ، الله جل وعلا يخلق الأشياء الله جل وعلا خالق كل شيء، فله سبحانه في خلقه السر الذي لا يعلمه الناس ولا تعلمه الخليقة، إذْ لو علم الخليقة ما يخلقه الله جل وعلا لم؟ ولم فعل الله كذا؟ ولم لم يفعل كذا؟ لشاركوه إذن في الربوبية، فالقدر إذن سر الله في خلقه لا يعلمه أحد ولا يمكن أن يطّع على سره أحد.

(163/1)

ولهذا الإمام أحمد رحمه الله تعالى لما سئل عن القدر قال: القدر سر الله في خلقه. ولهذا كان الإيمان بأن الله جل وعلا قدّر ما قدّر، وأن كل شيء يحصل إنما هو بقدر من الله جل وعلا كان الإيمان بذلك فرضا؛ لأن الإيمان بذلك هو الإيمان بأن الله جل وعلا هو المتقدّس وهو العظيم وهو الجبار، وأن هذا الملك كلَّه بيده يصرّفه كيف يشاء لا يسأل عما يفعل وهم يسألون.
فالإيمان بالقدر ضروري للقلوب لصلاحها، وضروري للمجتمعات لصلاحها، ولهذا كان فرضا على الناس أن يؤمنوا بأن الله جل وعلا قدّر كل شيء، وأن يؤمنوا ما أصابهم لم يكن ليخطئهم، وما أخطأهم لم يكن ليصيبهم، وما أبردها من عقيدة، وما أحسنها وما أبردها على القلب، ماء باردا عذبا زلالا، من آمن بذلك وصدق رضي بكل ما جاءه من عند الله جل وعلا، يشكر في السراء يشكر في السراء، ويصبر على الضراء، ويعلم أن الجميع من عند الله جل وعلا.
والله جل وعلا ذكر وبيّن لعباده أن كل شيء بقدر، وأن كل شيء عنده بقدر، فقال جل وعلا ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ?[القمر:49] كل شيء خلقه الله جل وعلا بقدر؛ يعني على وفق قدر سابق منه جل وعلا، لم يأت هكذا إنما على قدر مقدور من الله جل وعلا، وكما قال في الآية الأخرى ?سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَّقْدُورًا?[الأحزاب:38]، وقال جل وعلا ?ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى?[طه:40]، يعني لم يكن إتيانك هكذا إنما كان بقدر سابق؛ لأن الله جل وعلا له الحكمة في مجيئك، وله الحكمة لمواعدتك، ولهذا فإن الخير كان عظيما في مواعدة موسى وفي مجيئه، وفيما حصل له من القصة المعلومة المفصلة في سورة القصص وغيرها.
ويقول الله تبارك وتعالى مثتيا على نفسه ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا (1) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا?[الفرقان:1-2].

(163/2)

إذن ما دام أن الله جل وعلا أخبرنا بذلك في كتابه فواجب أن نصدق وأن نؤمن بما أخبر الله جل وعلا به، فهو العالم بذلك كله، وهو الذي فرض علينا أن نؤمن بهذا، ولأن الإيمان بالقدر راجع إلى الإيمان بالله تعالى، ومما هو معلوم أن إيجاب الإيمان بالقدر لم يأتِ تصريحا في كتاب الله جل وعلا وإنما أتى في السنة؛ ولكنه مضمن في كتاب الله؛ لأن أركان الإيمان التي جاءت في كتاب الله من جنس المذكورة في قوله تعالى ?آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ?[البقرة:285]، فالإيمان بالقدر راجع إلى الإيمان بالله؛ لأن من آمن بأن الله هو المتصرف بكل شيء وأن مقاليد كل شيء بيده وأن الخليقة هو خالقها جل وعلا وأنما شاء في هذا الكون واقع وأن ما شاء في هذا الكون واقع، وأن ما لم يشأه الله جل وعلا لم يكن، كل هذا راجع إلى الإيمان بالله وهو حقيقة الإيمان بالقدر، ولهذا إنما جاء في سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من إضافة ركن الإيمان بالقدر، إنما هو تبيين وتفصيل لما جاء في كتاب الله، وهو إيمان بما بيّن الله جل وعلا في كتابه من أن كل شيء خلقه بقدر سبحانه وتعالى.
فالإيمان بالقدر ماذا نعني به؟ ماذا نعني نحن أهل السنة والجماعة حينما نقول نؤمن بقدر الله جل وعلا؟
نعني بذلك أنّ الله جل وعلا علِم هذه الأشياء، وعلِم الأشياء جميعا قبل وقوعها وقبل حصولها وقبل خلقها، عِلمه بها أزلي، عِلمه أول سبحانه وتعالى، يعلم جل وعلا ما كان، ويعلم ما سيكون، ويعلم ما لم يكن لو كان كيف كان يكون كما قال جل وعلا ?وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْرًا لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ?[الأنفال:23]، يعلم ما لم يكن لو كان لو حصل أنه أسمعهم كيف يكون إذن الحال؟ لتولوا وهم معرضون.

(163/3)

فإذن معنى الإيمان بالقدر أن تؤمن بأن الله جل وعلا عالم بكل شيء قبل خلق السموات والأرض، وعلمه بهذه، وعلمه بكل شيء، وعلمه بهذه الأشياء التي تراها حادثة أمامك، علمه بذلك أول علمه بذلك أزلي ليس له بداية؛ لأن الله جل وعلا من صفاته الذاتية أنه عالم جل وعلا بكل شيء، ولهذا أثنى على نفسه بقوله ?وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ?(1)، وبقوله ?إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا?[النساء:32]، فقوله ?بِكُلِّ شَيْءٍ? أي بكل معلوم، المعلومات التي كانت، أو المعلومات التي تكون الآن، أو المعلومات التي ستكون، أو المعلومات التي علم الله جل وعلا أنها لا تكون لو كانت تلك المعلومات واقعة كيف تكون، وذلك لأجل تمام علم الله تبارك وتعالى وتمام علوه في أسمائه وصفاته جماله في أسمائه وصفاته.
فالله جل وعلا إذن عالم بكل شيء كما مدح نفسه وأثنى على نفسه، ?وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ?، وقوله ?بِكُلِّ شَيْءٍ? هذا عموم كما ذكرته لك لا يخرج منه شيء، عالم بالكليات جل وعلا وعالم بالجزئيات، لا يخفى عليه خافية، ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ?[يونس:61]، والله جل علا بكل شيء عليم، هذا العلم سابق، هذا العلم أوّل.
فالله جل وعلا لما أراد أن يخلق السماوات والأرض وأن يخلق الخليقة أمر القلم أن يكتب بما كان في علمه السابق، فأمر القلم أن يكتب؛ فجرى القلم بمقادير الخليقة قبل أن يخلق السموات والأرض.
ثم هو جل وعلا لما كتب هذه أراد أن يُنفذها فخلق وشاء فأنفذ ما أنفذ، وأول ذلك السموات والأرض في الأمر الذي نشاهده ونعلمه، وإلا فإن فعل الله جل وعلا ليس له أول وفعله الله جل وعلا ليس بمحدود.
__________
(1) البقرة:282، النساء:176، النور:35، النور:64، الحجرات:16، التغابن:11.

(163/4)

فهو سبحانه وتعالى علم ما الخلق عالمون ثم كتب ذلك في كتاب كما قال جل وعلا ?وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ?[الزخرف:4] يعني اللوح المحفوظ، ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ?[الرعد:39]؛ يعني اللوح المحفوظ، ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ?[الحج:70]؛ يعني ما علمه جل وعلا مما سيكون في السموات والأرض، وما في السموات في الأرض ذلك في كتاب، ذلك في كتاب، لاشك أنه في كتاب ?إِنَّ ذَلِكَ فِي كِتَابٍ? وهذا كتابته وعلمه على الله يسير؛ ?إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?[الحج:70].
إذن الكتاب قد كُتب، جفت الصحف، ورفعت الأقلام، كتب الله جل وعلا ما الخلق عاملون وما عليه الخلق وتفاصيل خلقهم، جميع الأشياء كتبها الله جل وعلا، وهذا العلم السابق وهذه الكتابة السابقة على الخلق، هذه مرتبة أولى للإيمان بالقدر.
فأنت إذا علمت وأيقنت أن الله جل وعلا متّصف بالعلم الكلي، بالعلم الشمولي، العلم بكل شيء، العلم بكليات والجزئيات، وأن الله جل وعلا كتب ما علمه سبحانه وتعالى مما هو متعلق بالسموات والأرض، وبخلق السموات والأرض وما في السموات والأرض إطمأنك قلبك إلى ذلك.
وقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مبينا المدة التي سبقت خلق السموات والأرض المدة التي تلت الكتابة وسبقت خلق السموات والأرض قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الذي رواه مسلم في الصحيح من حديث عبد الله بن عمرو بن العاص أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة» سبحانه وتعالى، قبل أن يخلق السموات والأرض كتب مقادير كل شيء يكون، منذ أن خلق السموات والأرض إلى أن يرث الله جل وعلا والأرض ومن عليها وإلى ما بعد ذلك، كتب الله جل وعلا جميع ذلك، فهو عنده في كتاب كما قال جل وعلا ?وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَن رَّبِّكَ مِن مِّثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلاَ فِي السَّمَاء وَلاَ أَصْغَرَ مِن ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُّبِينٍ?[يونس:61]، كل ذلك مكتوب مسطر كل ذلك مكتوب، وهو سبحانه وتعالى هو الذي أجرى القلم وأمره بكتابة هذا.

(163/5)

فأنت إذا آمنت بأن الله جل وعلا عالم، وأنه جل وعلا كتب ذلك، يبقى هنا إيمانك بأن الله جل وعلا لا حدود لمشيئته، هو جل وعلا مالك الملك، هو جل وعلا الرب المتصرف، هو جل وعلا الذي لا يحد أمره ولا ينقض أمره ناقض؛ بل له الأمر النافذ، وله المشيئة النافذة، فتعلم أن ما شاء الله كان، ما شاء الله كان وما لم يشأ لم يكن، فينقطع قلبك من التعلق بغير الله ومن رجاء غير الله؛ لأنه إذا شاء الله الشيء سيكون، فيكون قلبك متعلقا بالله جل وعلا، وما لم يشأه الله جل وعلا لا يكون أبدا؛ هل هناك مغالب في حكمه، مغالب له في ملكوته سبحانه وتعالى، ليس ذلك أبدا ليس له مغالب فما شاء الله كان، وما لم يشأه لم يكن، فتؤمن بما قاله الله جل وعلا بما وصف الله جل وعلا به نفيه وبما أخبر به عن نفسه ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا?[الإنسان:30]، ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ?[التكوير:29]، فمشيئة الله جل وعلا غالبة، ومشيئة الله جل وعلا نافذة، ?وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ?[الكهف:23-24]، فمشيئة الله جل وعلا واجبٌ أن يكون قلبُك ممتلئا بأنّ ما شاءه الله نافذ، وأنك مهما احتلت ومهما عملت ومهما فعلت إذا لم يشأه الله جل وعلا فإنه لا ينفع؛ لكن هذا مع الإقدام على الأسباب؛ لأنك لا تعلم ما هي مشيئة الله في المستقبل، تعلم ذلك أو لا تعلم؟ لا تعلم، إذن عليك العمل وعليك أن تطلب من الله التوفيق ثم ما شاءه الله جل وعلا فإنه سيكون لا مغالب له في حكمه.
ثم هو جل وعلا خالق كل شيء، خالق كل شيء، كل ما تراه من المخلوقات فليس لها خالق إلا الله جل وعلا، ?هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ?[فاطر:3]؟ لا، سبحانه الخالق لكل شيء، هو الله جل وعلا، ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ?[الزمر:62]، ?خَالِقُ كُلِّ شَيْءٍ? يعني كل شيء مخلوق؛ يعني كل شيء مخلوق فهو سبحانه وتعالى خالقٌ كل الأشياء التي تراها من المخلوقات، لا خالق غيره سواء في ذلك العباد وأعمال العباد والمصنوعات والمحسوسات وغير ذلك كلها خلْق لله جل وعلا الله جل وعلا خالق كل شيء سبحانه وتعالى.

(163/6)

فإذا علمت أن الله جل وعلا خالق كل شيء وأنه سبحانه وتعالى كل شيء بأمره وأن الخلق والأمر له جل وعلا ليس لغيره قام قلبُك في الإيمان قياما صحيحا وقياما قويا، فعند ذلك تنقطع العلائق بغير الله جل وعلا، ويبقى التعلق بالله جل وعلا وحده.
فإذن خلاصة عقيدة أهل السنة والجماعة في الإيمان بالقضاء والقدر أو الإيمان بالقدر هو أن تعلم أنّ الله جل وعلا عالم بكل شيء وأنه كتب مقادير كل شيء سبحانه وتعالى قبل أن يخلق السموات والأرض بخمسين ألف سنة وأن مشيئته نافذة ما شاء اله كان وأنه جل وعلا خالق كل شيء، حتى فعلك أنت هو جل وعلا خالقه، حتى حركاتك، وحتى أفعال الناس، وحتى جميع مصنوعات الناس، هذه هو جل وعلا خالقها؛ لأنها داخلة في العموم في قوله ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ?[الزمر:62].
إذا تبيّن لك ذلك، فما الفرق إذن بين القضاء والقدر؟
نقول: هذا قضاء من الله جل وعلا، ونقول: هذا الشيء قدّره الله جل وعلا. فما الفرق بينهما؟
مهم أن نتعرّف إلى الفرق بينهما؛ لأنّ من لم يفرّق بينهما ربما حصل له بعض التداخل في فهم الآيات أو فهم الأحاديث التي فيها ذكر القضاء والقدر.
لأهل العلم في ذلك أقوال.

(163/7)

لكن الصحيح منها أنّ القدر سابق، وأن القدر أساس، وأن القضاء هو إنقاذ ذلك القدر، فقدر الله جل وعلا سابق، وما سيقع هذا قضاء قضاه الله جل علا ?فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ?[سبأ:14] قضى هذا الشيء، انتهى، حصل، وُجد، فهذا هو القضاء فقبل أن يقع هو في القدر في قدر الله جل وعلا، ثم إذا وقع أصبح قضاء قضاه الله جل وعلا، والقضاء أتى في كتاب الله جل وعلا على أنحاء، فمنها القضاء بمعنى الإخبار بمعنى الوحي، كما قال جل وعلا ?وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأَمْرَ أَنَّ دَابِرَ هَؤُلاء مَقْطُوعٌ مُّصْبِحِينَ?[الحجر:66] قضينا إليه ذلك الأمر يعني أوحينا إليه وأخبرناه، وهذا يتعدى في القرآن بـ(إلى) بمعنى الوحي يتعدى قضى بـ(إلى) فيكون معناها الإخبار؛ الإخبار والإيحاء، ومثله قوله جل وعلا في سورة الإسراء ?وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ?[الإسراء:4]، فقوله ?وَقَضَيْنَا إِلَى? هذا القضاء بمعنى الإخبار بما سيكون، فهو مرتبط بمعنى القضاء الذي سبق عن أن بينته لك؛ لأنه إخبار بالمقضي إخبار بما سيكون ?وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ? الفساد سيقع، وهو قضاء واقع، ولذلك أخبر الله جل وعلا به، فيفيد إذن الإخبار بلفظ (القضاء) زيادة عن مجرد الإخبار؛ لأنه إخبار بالشيء الذي سيقع ?لاَ مُعَقِّبَ لِحُكْمِهِ?[الرعد:41]، سبحانه وتعالى، فهذا تنوع وليس هو بمعنى القضاء الذي يقترن بلفظ القدر.
فإذن تبين لك أن القدر والقضاء بينهما فرق من حيث إن القدر سابق، والقضاء إنفاذ ذلك القدر.
فمثلا أنت لا تعلم ماذا قدره الله جل وعلا عليك، وما ستفعله أنت غدا، لا تعلم ذلك.
فإذن ما ستفعله هذا الذي لا تعلمه من قدر الله جل وعلا، لا تعلمه، ثم أنت إذا حصل ذلك قمت غدا وذهبت إلى عملك أو إلى كليتك أو إلى مدرستك، ذهابك هذا، هذا قضاء قُضي عليك بهذا الفعل.
فإذن قبل أن يَحصل الشيء هذا يسمى هذا الشيء قدر الله، وبعد أن يحصل يسمى قضاء، وربما سمي قدرا.

(163/8)

ولهذا عمر بن الخطاب رضي الله عنه لما أتى الطاعون المعروف، وأراد أن يرجع فقال له أبو عبيدة رضي الله عنه قال: أتفر يا أمير المؤمنين من قدر الله؟ يعني إذا كان الله جل وعلا مقدّر أن تمرض وتموت بسبب هذا الطاعون فهو مقدر، أتفر من قدر الله؟ قال عمر المحدَّث الملهم الفقيه البصير قال: لو غيرك قالها يا أبا عبيدة، نحن نفرّ من قدر الله إلى قدر الله. فِعلنا هذا -الفرار- هو فرار من القدر، وفرارنا هذا قدر في نفسه، فالجميع بقدر الله جل وعلا.
والمرء مأمور أن لا يقارف وأن لا يأتي الأسباب التي تضره، فعُلم من هذا أن الإيمان بالقضاء والقدر في عقيدة أهل السنة والجماعة أن معناه الانتباه للأسباب، ما نأتي نقول والله السبب ما له تأثير، لا والله أنا أدخل في النار إذا كان الله مقدر أنها تحرقني حرقتني، وإذا كان ما مقدر أنها تحرقني لن تحرقني!!! لا، هذا جهل؛ بل هذا قدح في العقل؛ لأن الله جل وعلا أجرى سنته في أن النار تُحرق، وهذا قدره في هذا المخلوق الذي هو النار، ?نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِّلْمُقْوِينَ?[الواقعة:73]، وتأتي تدخل وتقول إن قدر الله علي أني سأحترق فسأحترق أنت لست إبراهيم عليه السلام الذي قيل له: يا نار كوني بردا وسلاما على إبراهيم، لا.
فإذا قارفت هذا السبب الذي سيضر فإنك تعلم أنه سيضرك، وهذا من قدر الله.
فإذن الإيمان بالأسباب الإيمان بالأسباب ركن مهم من أركان الإيمان بالقدر في عقيدة أهل السنة والجماعة.
السبب موجود، والمسبب مرتبط بالسبب، ونحس هذا ونشاهده، أليس كذلك؟ بلى، نحس ذلك ونشاهده تفعل الشيء تكتب تملئ الورقة ما تكتب الورقة ما فيها شيء فارغة، كذلك تمشي إلى المسجد يحصل لك الأجر والثواب، تجلس في البيت وتترك صلاة الجماعة ما يحصل لك شيء، وهذا قدر من قدر الله، وهذا من قدر الله.

(163/9)

فإذن السبب لابد من الإتيان به، وهذا سيد والمؤمنين وسيد ولد آدم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ماذا حصل منه في هجرته؟ ماذا حصل منه في هجرته إلى المدينة؟ أليس هو سيد المتوكلين عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؟ بلى، أليس هو سيد المؤمنين بالقدر؟ بلى، ترك فراشه ومن جعل في فراشه؟ أولا؟ علي بن أبي طالب، إذا كان الله جل وعلا مقدّر أنه سيذهب ولن يؤثر فيه هذا الفعل، فإذن لماذا يفعل؟ لا، هو فعل؛ لأن هذا سبب، وهو مأمور بفعل السب، ?ثُمَّ أَتْبَعَ سَبَبًا?[الكهف:89]، فأول سبب فعله للنجاة أنه ترك علي بن أبي طالب في مكانه، إذا نظروا من فتحة الباب قالوا لا هذا راقد، والحرب خدعة كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، مشى بينهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وذرّ في أعينهم حبات الرمل، والله جل وعلا قادر أن يعميهم بدون هذا الفعل؛ لكن هذا سبب، ليعلمنا أن فعل السبب هو من القدر، فعلك السبب من التوكل على الله جل وعلا، تتوكل ولا تفعل السبب، لا، هذا ليس بإيمان وليس بتوكل صحيح.
ولهذا لما أتى وفد من اليمن إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الحج ما معهم غذاء ولا معهم زاد، صاروا هذه القفار وقطعوا تلك الجبال وليس معهم شيء، قال «لماذا ما أتيتم معكم بشيء؟» قالوا: نحن المتوكلون. قال «لا، أنتم المتواكلون» هذا تواكل إيتي بالزاد معك وافعل الأسباب والباقي على الله جل وعلا.
تفوض الأمر لأنه لم يشأ الله جل وعلا أن تنتفع بهذا السبب لا تنتفع به؛ لكنك مأمور بأن تفعل.
ذهب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو وصاحبه أبو بكر الصديق ذهبوا واستأجروا من؟ استأجروا هاديا خريتا يدلهم على الطريق، هذا سبب لابد أن يُفعل، كذلك آثارهم وأقدامهم آثار أقدامهم ومسيرهم ظاهرة بيّنة، سيستدل المشركون بها على مكانهم، أليس كذلك؟ لي، جعلوا راعيا يرعى بمعزه وبغنمه [فيعتّم] على آثارهم، ذهبوا واختاروا جبلا بعيدا بين مكة والمدينة جبلا بعيدا وغار مرتفع فجلسوا فيه بعيد.
كل الأسباب فعلوها لكي لا يصل إليهم المشركون، هذه أسباب، هذه أسباب بها أمر الله جل وعلا وهي من قدر الله.

(163/10)

فإذن مقارفة السبب والإتيان بالسبب وفعل السبب هذا من قدر الله جل وعلا، وهذا سيد المتوكلين وسيد المؤمنين بالأقدار هذا فعله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ما الذي حصل ما نفعت كل هذه الأشياء، هذه الأشياء ما نفعت أتى المشركون ووقفوا على راس الغار، الغار تحتهم، ورسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأبو بكر يرون أقدام المشركين، يقول أبو بكر للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يا رسول الله لو أبصر أحدهم قدمه لرآنا. لو نظر بس موضع قدمه لرآنا، كل هذه الأسباب التي فعلها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نفعت أو لم تنفع؟ لم تنفع، وقف المشركون على رأس الغار، ماذا أجاب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أبا بكر قال: يا أبا بكر ما ظنك باثنين الله ثالثهما ?إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا?[التوبة:40].
إذن هو فعل السبب، فعل المأمور به، والباقي على الله جل وعلا، فهذا علمنا أن الإتيان بالأسباب هذا لابد منه، والمؤمن بالقدر خيره وشره المؤمن بأن الله جل وعلا مقدر وأنه كاتب هذا الفعل، لابد له من أن يسعى بالأسباب وأن يفعل الأشياء التي بها يحصّل مراده، فهذا كما سيأتي إن شاء الله تعالى في آخر البيان، هذا من أعظم ما يطلق المؤمنين ويجعلهم يعملون بجد ونشاط، هذه ثمرة من ثمرات الإيمان بالأقدار.
من الإيمان بالقدر عند أهل السنة والجماعة أن تؤمن بأنك ضعيف، وأنك محتاج إلى جل وعلا، وأنك ما اهتديت إلا لما وفقك الله جل وعلا، إذ لو تركك لنفسك ما اهتديت؛ لأن الشياطين كثيرون؛ ولأن الصادّين عن سبيل الله كثيرون، لو ترك ونفسك لضللك مع من ضل؛ لكن لله جل وعلا عليك منة خاصة، واجب عليك أن تشكر الله، عليك، جعلك من المصلين، جعلك تحضر هذا المجلس من مجالس الذكر، -وأهل مجالس الذكر تغشاهم الرحمة وتحفهم السكينة والملائكة ويذكرهم الله فيمن عنده- هذا بفضل من؟ بفضل الله جل وعلا.

(163/11)

إذن نؤمن بأن الله جل وعلا يُحبب الإيمان إلى النفوس، وأنه جل وعلا يهدي، وأن له على عباده المؤمنين منّة خاصة بها اهتدوا، ومنة خاصة بها استقاموا، وثبتوا فيشكرون الله جل علا على هذه النعمة، ويسألونه الزيد من فضله وإحسانه، ويسألونه الثبات، ولهذا كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو أعظم الخلق إيمانا بالقدر، يقول: يا مقلب القلوب ثبت قلبي على دينك، يا مصرف القلوب والأبصار صرف قلوبنا إلى طاعتك. لأنه يعلم أن الأمر بيد الله، وأن القلوب بين إصبعين من أصابع الرحمن، إن أنت أتيت بما به تستحق أن يهديك الله، الله جل وعلا رجمته وسعت كل شيء، هذا يسمى التوفيق، هذا الذي هو المنة الخاصة عليك أن جعلك الله جل وعلا من المهتدين، هذا توفيق من الله جل وعلا لك، وتحبيب ?وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ?[الحجرات:7]، هذا سبحانه وتعالى حبب إليكم الإيمان وكره إليكم الفسق والعصيان، فهو جل وعلا ولي التوفيق، ولهذا قال شعيب عليه السلام مُثنيا على ربه ?إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ?[هود:88].
فإذن التوفيق بيد الله، كل عمل تعمله اسأل الله جل وعلا التوفيق؛ يعني ما معنى التوفيق من الله جل وعلا أن يخلي الطريق الذي أمامك من أضداده؛ لأن مجرد فعلك لا يكون به المخلوق، لا يكون به الحدث لا يكون به الفعل، إنما لابد أن يخلى الطريق من المعارض.
مثلا أمثل لك بمثال لو أنت استعددت بسيارتك مثلا جهزتها، ووضعت أسباب السلامة إلى آخره من أسباب السلامة وسرت في الطريق وأنت فعلت جميع ما بإمكانك، وتقول أنا سائق ماهر ولن أسرع وسأنتبه، هذا جميع ما في وسعك، أليس كذلك؟ تستطيع أكثر من ذلك؟ ما تستطيع، لكن الذي أمامك قلبه بيد من؟ الذي أمامك يقابلك أحد يأتيك حجر في الطريق يقلب السيارة، ما هو بيدك، هذا بيد من؟ بيد الله، فإذن أنت مع تمام الفعل تسأل الله جل وعلا التوفيق والتسديد، وأن يعينك على تمامه؛ لأنه فيه أشياء ما تقدرها، فأنت تفعل على الذي تقدر عليه؛ ولكن هناك أشياء لا تقدر عليها مضادة لأسباب السلامة التي فعلت.

(163/12)

يأتيك واحد نائم ويقابلك في الطريق ليس لك حيلة، إما أن تصدمه وإما أن تنحرف أو تنقلب، هل لك حيلة به؟ ما لك حيلة، هو بيد من ينبهه الله جل وعلا انصرف عن فلان، ينبهه عند لقائه بك.
فإذن المتيقظ يحميه الله جل وعلا، فإذن التوفيق بيد من؟ بيد الله جل وعلا، فله في كل خير أصابك، في كل خير أتاك، له عليك منة، ستوجب الشكر لله جل وعلا وإلا فلو تركت ونفسك لو تركت ونفسك ما حصل لك ما تريد؛ لأن المضادات كثيرة، كذلك أعظم شيء وهو الإيمان بالله جل وعلا، هو الهداية بالإحسان ما أصابك من الخير وما من الله جل وعلا به عليك من الاستقامة على الصراط المستقيم، الآن يأتيك واحد ويقابلك ويأتيك بمغريات، يأتيك يقول يا فلان تعال عندني ويعطيك مثلا مخدرات أو شيء تضل بها، من الذي يصرفك عن ذلك؟ الله جل وعلا.
يأتي واحد ويضلك ويقول تعالى وتسهر معه الليلة وليلتين وثلاث، ثم بعد ذلك تصبح من أهل السهر من أهل المجالس الفارغة، أو من أهل رؤية ما لا يحل؛ رؤية المحرمات أو مقارفة المحرمات، هذا وكلت إلى نفسك؛ لكن أنت وفقك الله جل وعلا وحماك مما يضرك، فلله جل وعلا عليك منة.
هذا الذي نسيمه التوفيق.
والخذلان هو أن توكل إلى نفسك، خذله الله جل وعلا يعني يتركك ونفسك اعمل ما تشاء، هل تنجي نفسك؟ لا، خذلان أن تعتز بنفسك هؤلاء الذين اعتزوا بأنفسهم ماذا حصل لهم تفجرت مراكبهم في السماء ليس لهم من دون الله من وال.
إذن لو خُذلت وتركت ونفسك لا لما أصابك خير، فإذن أنت محتاج أتم الاحتياج إلى الله جل وعلا.
أيضا مما يتعلق باعتقاد أهل السنة والجماعة بالقدر أن تعلم أن تعلم ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، أنت عبد من عبيد الله في ملكوت الله ليس لك تصرّف أنت مربوب مقهور فقير مسكين، والله جل وعلا هو الذي يدبّرك وهو الذي جل وعلا يوفقك إلى هذا الفعل فتفعله أو يخذلك فتفعل شيء آخر يكلك إلى نفسك، هو جل وعلا الذي يرسل عليك الخيرات، وهو الذي جل وعلا يصيبك بالمصائب توفي أخاك ماذا تفعل، روحه بيد من بيد الله جل وعلا، صعدت إلى من؟ إلى بارئها إن كان أخوك من أهل السعادة، هل بيدك أن تمنع عنه الموت؟ ليس لك.

(163/13)

إذن إيمانك بأن الله جل وعلا هو المتصرف وأن له الملكوت، وأنه لا معقب لحكمه وأن له الخلق والأمر، يجعل قلبك مطمئنا أن ما أصابك لم يكن ليخطئك؛ لأن الله جل وعلا عالم بكل شيء ومقدّر عليك ذلك، وهو جل وعلا ليس في ملكه خطأ، سبحانه ملكه قائم على الحكمة وقائم على العدل تبارك وتعالى.
إذن إيمانك بالقدر إيمان بعِظم ربوبية الله جل وعلا، وإيمان بأسماء الله جل وعلا الحسنى وصفاته العلى، ولهذا لم يأت ذكر القدر؛ يعني وجوب الإيمان به تصريحا؛ لأنه داخل في الإيمان بالله وبأسمائه الحسنى وصفاته العلى.
إذن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، أوصى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ابن عباس فقال له «يا غلام إني أعلمك كلمات، احفظ الله يحفظك احفظ الله تجده تجاهك، إذا سألت فاسأل الله وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء إلا بشيء قد كتبه الله لك، وإن اجتمع على أن يضروك بشيء لم يضروك بشيء إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف» إذن هذا يجعل القلب مطمئنا بالله جل وعلا.
هذه العقيدة المباركة عقيدة أهل السنة والجماعة خالف فيها من خالف، وصد عنها من صد، وتنكبوا عن صراط الله، واعوجوا عن فهم آيات الكتاب الحكيم، وفهم سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فاختلفت بهم المشارب واختلفت بهم الأهواء.
وجماع المختلفين والمخالفين في القدر يعود إلى فرقتين سأعرض هذا باختصار ما يناسب التفصيل والتطويل فيه لكن هما فرقتان:
فرقة تسمى القدرية.
وفرقة تسمى الجبرية.
أما القدرية فهم أيضا فرقتان فرقة غلاة وفرقة ليسوا بغلاة:
أما الغلاة هم الذين ينفون علم الله السابق يقولون الله جل وعلا ما يعلم الأشياء إلا بعد أن تحصل، أول من بدأ هذه العقيدة أو هذا الشر في المسلمين رجل من المجوس يقال له سيسويه كان في البصرة هو ابتدأ، بث هذه الفكرة لرجل يقال له معبد الجُهني، معبد الجهني في البصرة فشاع عند الناس وأشاع عند الناس أن الأمر أنف وأن الله جل وعلا ما يعلم الأشياء إلا بعد أن تكون، غاية التنقص لله جل وعلا.
والله جل وعلا هو الله جل وعلا مثلك ناقص؟ لا، هو جل علا الكامل بأسمائه وصفاته وهو بكل شيء عليم، بكل شيء عليم، فابتدأ هذه البدعة وابتدع هذه الضلالة فسرت في الناس، فسرت في بعض الناس حتى اعتنقوها، هؤلاء يقال لهم القدرية الغلاة؛ نفوا علم الله السابق.

(163/14)

ولهذا قال أهل العلم فيهم: ناظروا القدرية بالعلم -يعني علم الله- فإن أقروا به خصموا، إن أقروا بصفة الله جل وعلا العلم خصموا، وإن أنكروه كفروا، قالوا الله لا يعلم كفروا، أو تناقضوا إذا قالوا الله عالم بكل شيء. إذن خصموا انتهت المناظرة.
الفرقة الثانية من القدرية هم المعتزلة، ومعنى القدرية الذين ينفون القدر، ينفون القدر أو بعض مراتب القدر.
المعتزلة ماذا يقولون؟ يقولون: الله عالم وخالق كل شيء وكاتب؛ ولكن يقولون الله جل وعلا لم يخلق فعل العبد، هذا أهل الاعتزال، الأفعال العبد هو الذي خلقها، والله جل وعلا يقول ?هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ?[فاطر:3]؟ الله جل وعلا هو الخالق، لذلك هؤلاء شابهوا المجوس، وأصلها من المجوس كما ذكرت لك لأن المجوس يقولون بالتعدد يقولون بوجود خالقين؛ لكن هؤلاء زادوا قالوا كل واحد من الناس يخلق فعل نفسه يعني كم فيه من خلق على عدد الناس والعياذ بالله.
هؤلاء يسمون القدرية غير الغلاة؛ لأنهم يقرون بالعلم ولكنهم ينفون أن الله جل وعلا خالق أفعال العباد يقولون العبد يخلق فعله بنفسه.
الفرقة الأخرى يقال لهم الجبرية، والجبرية أيضا نوعان: جبرية غلاة وجبرية متوسطة يعني ليسوا بغلاة.
أما الغلاة فهم أتباع جهم ومن قبله الجعد وأشباههم، هؤلاء جبرية غلاة، يقولون الإنسان في تصرفاته مثل الريشة في مهب الريح، ما له [..] له اختيار، طيب تعال يا من قال ذلك: أنا سألطمك، تحتج علي أو ما تحتج علي؟ تحتج، تعترض على الله، إذا كان الله جل وعلا سيرني وجبرني على ذلك جبرا، فلماذا تعترض إذن، لا تعترض لو أتى واحد سرق منه شيء راح يطالب به، ويعترض لماذا تسرق حاجتي أنا مجبور.
إذن هو يقر بهذا من ناحية الفعل، من ناحية التطبيق من حيث واقعه؛ لكن إذا أتت المجادلة والمناظرة أنكر قال لا هو كالريشة في مهب الريح، هذا لاشك أنه فسططة، وأن هذا ضلال وأنه مخالف للعقل الصحيح لأن كل واحد يعلم من نفسه أن عنده إرادة أو لا؟ أنت الآن مختار تدخل أن تدخل بيت فلان أو بيت فلان، لاشك، هذا أمر باطل ولهذا ما راج هذا على العقول الصحيحة.

(163/15)

الطائفة الأخرى الذين هم من أهل الجبر المتوسط هم المشهورون بالأشاعرة والماتريدية، هؤلاء قالوا: إن العبد لا يخلق فعل نفسه الله جل وعلا خالق فعل العبد، لكن هم ينكرون الأسباب، ينكرون أثر الأسباب، يقولون مثلا النار إذا وضعت فيها ورقة، النار ما حرقت الورقة؛ لكن الله جل وعلا أحرق الورقة عندما التقت مع النار، شوف المكابرة، السكين الذي قطع مثلا الخبز أو اللحم، يقول ما قطعت السكين اللحم وإنما لما أمررت السكين على اللحم أو الخبز مثلا قطع الله جل وعلا الخبز أو اللحم عند امرار السكين.
أنكروا الأسباب أن تكون أسبابا، قالوا لا.
إذن فعل العبد هو يفعل يذهب إلى المسجد العباد يفعلون أشياء، فما مقامهم في هذا الفعل؟ قالوا: مقامهم في هذا الفعل أنهم يكسبون الفعل كسبا، وليس بفعل لهم حقيقة، ليس بفعل لهم حقيقة إنما يكسبونه كسبا.
ما معنى يكسبونه كسبا؟ قالوا: إن الله جل وعلا يخلق هذا الشيء عند ملاقاته العبد للعمل فقط، وإلا العبد ما عمل حقيقة، فإذن العبد محل –إذا تأملت في قولهم مذهب الأشاعرة وهو الآن شائع في أكثر الأرض؛ إلا من رحم الله- يقوون: إن العبد حصل له ما خلقه الله -يعني القدر-، وهو مجرد محل لحصول القدر مجرد إيش؟ محل لحصول القدر.
مثل أنت الآن في داخل هذا المسجد يقول هذا خلق الله جل وعلا واقف أنت في محله وهذا سموه كسبا يقولون العبد، ليس له فعل لعمله حقيقة وإنما هو كسب.
طيب هذا الكسب الذي تقولون ما تعريفه؟ ماذا تريدون به؟ هم علماؤهم في هذه المسألة اختلفوا إلى أكثر من اثني عشر قولا كل واحد يعرفه بتعريف.
حتى إمامهم أبو الحسن الأشعري كل واحد أتى بتعريف، ولما اختلفوا هذا الاختلاف الواسع دل على أن هم أنفسهم لم يفهموا عقيدتهم، لم يفهموا عقيدتهم ولهذا قال الشاعر -وحق ما قال- قال:
مِمّا يُقال ولاَ حقيقةَ تَحْتَهُ مَعْقُولَةٌ تَدْنُو لِذِي الأَفْهَامِ
الكَسْبُ عِنْدَ الأَشْعَرِي وَالحَالُ عنْدَ البَهْشَمِي وَطَفْرَةُ النَّظَّامِ
إيش الكسب عند الأشعري؟ هذا ما له معنى، العبد محل للفعل وهو لم يفعل، إذن هو مجبور.

(163/16)

إذا كان محل للفعل محل الفعل وهو لم يفعل هو مجبور، ولذلك صرح حذاقهم أنهم جبرية، هم يدرون من أنهم جبرية؛ لكنهم حذاقهم في شروحهم لمتونهم في العقائد صرحوا بأنهم جبرية؛ لكنهم قالوا نحن نقول بالجبر؛ ولكن جبر في الباطن لا جبر في الظاهر، فالظاهر أنه مختار وفي الباطن أنه مجبور؛ لأنه محل لحصول خلق الله وقدر الله وهو ليس له فعل أبدا، وإنما هو يكسب ذلك كسبا.
لاحظ هنا لفظ الكسب أنه ورد في بعض كتب عقائد أهل السنة، مثل مثلا لمعة الاعتقاد، ومثل شرح العقيدة الطحاوية، ذُكر فيها أن أفعال العباد كسب لهم، هم لا يعنون بذلك ما عنى به الأشاعرة، لا، هم يعنون بذلك ما جاء في كتاب الله ?لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ?[البقرة:286]، فهم يعنون ما جاء بالكتاب وبالسنة لا يعنون ذلك المصطلح الباطل، ولهذا تنتبه لهذا والواجب أو الأحرى بأن تخلص كتب الاعتقاد لما حصل هذا الاشتباه، أن تخلص من إطلاق الألفاظ التي يشتبه بها أهل السنة مع مذهب غيرهم من أهل الابتداع وأهل الضلال، فنستعمل الكسب حين نستعمله بالمراد الشرعي مع الإيضاح، نوضح المراد، ما نطلق لفظ الكسب ونسكت لا لابد أن نوضح أن الكسب هو الفعل الذي يجر على صاحبه إما خير وإما شر ?لَهَا مَا كَسَبَتْ? يعني من الخير ?وَعَلَيْهَا مَا اكْتَسَبَتْ? يعني من الشر، فالكسب في القرآن معناه الفعل الذي يعود عليه صاحبه بالنفع أو بالضر؛ لكن الأشاعرة والماتريدية لا يقولون بذلك .
لاشك أن الأشاعرة إذن يعودون إلى الجبر، الماتريدية يعودون إلى المعتزلة يعني يعودون إلى القدر؛ لأن مثلا -كلمة وجيزة في هذا وإلا فالمقام لا يقتضي التفصيل- هنا نفس الكسب هذا يقولون لابد أن يكون إرادة -إرادة من العبد- إرادة حاصلة، هذه الإرادة هل هي من الرب إحداثها أو هي من العبد؟
قال الماتريدية: هي من العبد فرجعوا إلى قول الاعتزال.
قال الأشاعرة: لا هي من الرب فقالوا بقول الجبرية؛ يعني الإرادة والقدرة وما حصل والفعل كله من الله جل وعلا وهو محل.
أولئك، لا، رجعوا إلى يعني الماتريدية رجعوا إلى قول أهل الاعتزال بالقدر.

(163/17)

فإذن هذه المذاهب الضالة تبين لك أن مذهب أهل السنة وسط، أهل السنة يثبتون للعبد اختيارا، ويقولون هو يفعل فعله حقيقة، يفعل فعله حقيقة، يفعل ما فعل وهو يحس أنه فعل ذلك؛ لكن من الذي خلق الفعل؟ الله جل وعلا؛ لأن القدرة ما يمكن أن تفعل فعلا أبدا إلا بقدرة وإرادة، إذا كان عندك قدرة وما عندك إرادة ما يحصل الفعل، أردت أن تذهب إلى المسجد لكن ما أردت أن تذهب إليه، يحصل الذهاب إلى المسجد؟ ما يحصل، عندك إرادة أنا ودّي والله أذهب إلى المسجد لكن ما عندي قدرة، ما أستطيع أن أتحرك، مشلول في بيتي، هل أستطيع أن يحصل الفعل؟ ما يحصل الفعل.
إذن لا يحصل الفعل إلا بوجود القدرة ووجود الإرادة، من الذي خلق القدرة فيك؟ الله جل وعلا، من الذي خلق الإرادة لك وجعلك مريدا؟ الله جل وعلا.
إذن الفعل الذي تفعله حقيقة الذي يحصل بالقدرة والإرادة التي خلقها الله جل وعلا هو مخلوق لله جل وعلا، ولذلك فعلك مخلوق لله جل وعلا، تحسن أنت بالاختيار تحس أنك تريد هذا وتريد هذا ?وَهَدَيْنَاهُ النَّجْدَيْنِ?[البلد:10]، طريق الخير وطريق الشر، ?قَدْ أَفْلَحَ مَن زَكَّاهَا (9) وَقَدْ خَابَ مَن دَسَّاهَا?[الشمس:9-10] تحس من نفسك ضرورة أنك إما أن تفعل هذا أو تفعل هذا.
فإذن العبد كما هو اعتقاد أهل السنة والجماعة -وهو اعتقاد الحق- أنه هو مخير في عمله مخير في عمله إما أن يختار هذا الطريق وإما يختار هذا الطريق ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً?[الإسراء:15]، فهو جل وعلا بعث الرسل وانزل الكتب تهديه وأنت تستجيب فتموت من أهل السعادة أو لا تستجيب فتكون من أهل الشقاوة.
قد يقول قائل الآن هذه الأشياء التي تذكرونها، هل لها وجود الآن؛ يعني هل لهذا الكلام نفع أم لا؟ نقول: ربما يكون له نفع لأننا نجد أن كثيرا من الناس ما يحتجون بماذا؟ يحتجون بالقدر، تقول له: ليش ما تصلي؟ ما هداني الله! كيف؟ يقول: إذا هداني الله أن أصلي، الله جل وعلا أمرك أن تهتدي أمرك بالهداية لكن أنت فرطت، فإذن كيف تحتج على هذا العيب الذي فيك وهذه الوصمة التي فيك بأن الله جل وعلا ما شاء أنك تهتدي، لا، الله جل وعلا أمرك وشاء أن تهتدي؛ يعني أراد أن تهتدي شرعا لكنك أنت أبيت ذلك ولم تهتدي.
فإذن لا تحتج بذلك، فإذن من جادل بهذا تقنعه، لابد أن تناقشه وتقنعه؛ بأنك أنت مخير وأنت قد أقيمت عليك الحج وأقيم عليك البيان.

(163/18)

مثلا الآن مذاهب أهل الجبر مثل مذهب الآن الشائع المعروف الحَدَثيين هؤلاء أو الذين يقولون بمذهب مثلا الغربيين مثل كارتر أو غيره في الوجود الذين يقولون بالوجودية ونحوها، هذا يقول: الإنسان يفعل كل شيء، الإنسان يفعل كل شيء، هذا هو حقيقة القول بنفي القدر، الإنسان يفعل كل شيء، الذي تريده أنت سيحصل، الذي تريده سيحصل، والذي ما تريده ما يحصل، هذا موجود الآن في الناس والحَدَثيون والذي تعرفون شرعهم وشنآنهم وعقائدهم، هم جملتهم منهم من الموجودين منهم يقولون بهذا، تنتبه لهذا أيضا.
أيضا إذا قسّمت الأرض ورأيت مشارقها ومغاربها عندك مثلا:
الرافضة عندنا مثلا هنا عندنا في شرق الجزيرة أو إيران أو في الباكستان مثلا أو المكان الفلاني هؤلاء معتزلة في باب القدر، إذا ما صار طالب العلم فقيه بمذاهب الناس، كيف يرد عليهم؟ ما يستطيع لابد إذن أن يكون فقيها متنبها لمذاهب الناس؛ لأجل أن يكون طالب العلم مستطيعا للرد على هؤلاء.
كذلك الأشاعرة يأتون مدرسون ويدرسون، ربما غمزوا، ربما ذكروا أشياء لابد أن تكون متنبها.
بعض الكتب تقرا يدس لك فيها بعض المذاهب الباطلة، مثلا يأتيك التوفيق يعرف لك التوفيق، إذا جاء مثلا في لفظ حديث مثلا فيه التوفيق «التوفيق من الله جل وعلا»، أو في تفسير ?وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ?[هود:88] يفسرون التوفيق بماذا؟ بالقدرة، أصلا ما عندهم إعانة مستقلة، ما عندهم تحبيب للإيمان، ما عندهم هداية مستقلة خاصة بهذا، بعضهم يفسرون التوفيق بالقدرة؛ يعني وفقه الله يعني أقدره جعله قادرا هو أصلا محل لقدرة الله، فصار تحصيل حاصل هذا قول الأشاعرة.
أهل الاعتزال يقولون التوفيق إيش؟ كما قرأت في تفاسير المعتزلة يقولون الإعانة ?وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ? يعني وما إعانتي إلا بالله، لماذا يقول الإعانة؟ لأن أصل القدرة لأن خلق الفعل هو الذي يخلق فعله، والقدرة من عنده، يقول إذن الإعانة على الفعل هي من الله.
فإذن تنتبه فيما تقرأ يا طالب العلم تنتبه، فمعرفة عقائد أهل السنة والجماعة تعصمك من أن يدخل إلى عقلك من يزودك بغير المعتقد الحق.
المقام في هذا يطول في الكلام مع أهل البدع، أنا اقتضبته لكم اقتضابا.

(163/19)

نخلص من هذه الكلمة إلى أثر الإيمان بالقضاء والقدر، هذا مهم، نحن نؤمن بالقضاء والقدر لكن ما أثره على قلوبنا؟ هل للإيمان بالقضاء والقدر والإيمان بالقدر خيره وشره من الله تعالى هل له أثر ظاهر في حياة الناس؟ أو هل يمكن أن يتميز بالقدر من الذي لا يؤمن؟ نعم هناك أثر ليس إيماننا(1) وذكرنا لأركان الإيمان وذكرنا لعقائد أهل السنة هذا مجرد كلام عقلي مباحث كلامية؟ لا، هو مباحث متعلقة أتم التعلق بحياة الناس، بإنابتهم إلى الله، متعلقة بمعرفتهم وحبهم لله جل وعلا.
فما هذه الفوائد وما هذه الثمار وما هذه الآثار اسمع:
أولا الإيمان بالقدر إيمان بالله، إيمان بأسماء الله، إيمان بصفات الله، فإذا أنت آمنت بالقدر معناه تؤمن بأن الله جل وعلا قادر على كل شيء، ?وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ?[الحشر:6]، إذن ما تستصعب شيء؛ لأنك أمنت بهذا الاسم الحسن الاسم حسن لله جل وعلا.
الإيمان بالقدر إيمان بربوبية الله جل وعلا، إيمان بريوبيةـ وأنه جل وعلا هو الذي يدبر الأمر وهو الذي يصرف، فإذا قام في قلبك الإيمان القضاء والقدر إيمانا قويا علمت أن الله جل وعلا هو الرب وأنت مربوب، هو جل وعلا الذي له الأمر كله وكنت ضعبف مسكين.
إذن الضعيف المسكين يتجه إلى من؟ يتجه إلى القوي العزيز، الضعيف المسكين يتجه بقلبه وقالبه وكلّه إلى من؟ إلى الرب العظيم الجليل.
فإذن الإيمان بالقدر يبين لك أنك ضعيف مسكين، وأنك محتاج إلى الله جل وعلا في كل عملٍ تعمله، وأن الله جل وعلا هو الذي أحاط بكل شيء علما، ?لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا?[الطلاق:12]، هذه ثمرة بثمرات الإيمان بالقدر، فكلما زاد إيمانك بالقدر زاد إيمانك بالله جل وعلا، إذا أصابتك مصيبة علمت أنها من عند الله، أنت رضيت بالقدر سلمت آمنت؛ لكن في هذا الإيمان زيادة إيمان بالله جل وعلا، ولذلك تجد عند المؤمنين بالأقدار خيرها وشرها من الله تعالى الذين ارتفع إيمانهم بذلك؛ تجد عندهم من الأنس بالله ومن الالتجاء بالله ومن معرفة بالله ومن العلم بالله ما ليس عند غيرهم من آحاد الناس.
__________
(1) انتهى الشريط الأول.

(163/20)

الفائدة الثانية -الإيمان بالقدر في معتقد أهل السنة والجماعة قلنا متعلق بفعل الأسباب مثل ما قال عمر بن الخطاب: نفر من قدر الله إلى قدر الله- إذن أنت إذا آمنت بالقدر وفي إيمانك إيمان بأنك لابد أن تفعل السبب، وأن هذا السبب هو من قدر الله، وأنك مع فعلك للسبب تتوكل على الحي الذي لا يموت، هذا يجعلك منطلقا في الحياة، يجعلك تعمل، يجعلك تنتج، يجعل هذه الأمة أمة منتجة قوية، ولهذا الصحابة رضوان الله عليهم ما تواكلوا، ما جلسوا، قالوا: القدر، إذا قدّر الله جل وعلا يمطر علينا من السماء ذهب، لا لابد من العمل لابد من الإنتاج، لابد من فعل السبب.
فإذن الإيمان بالقدر في عقيدة أهل السنة والجماعة الذين يرتبون المسببات على الأسباب، هذا بجعل الأمة حية، يجعل الأمة قوية، يجعل الفرد المؤمن والأمة جميعا تعمل عملا جادا، ولهذا إذا رأيت في زمن التخلف السنين -سنين التخلف- التي مرت على المسلمين لا يعمل يقول يرزقني الله إن شاء الله، الله جل وعلا أمر بالسبب أمر أن تعمل ويوفقك الله جل علا ويعطيك الرزق؛ ولكن تأتي وتقول ستمطر علي السماء ذهبا وفضة أنّى ذلك/ قل هاتوا برهانكم إن كنتم صادقين، لا يمكن.
فإذن الإيمان بالقدر فيه إيمان بأن كل مسبب حاصل عن سبب، ولابد لك أن تفعل السبب، وأن السبب هو من القدر.
فإذن تسعى في ذلك وتلم أن الجميع من قدر الله جل وعلا.
كذلك الإيمان بالقدر على ما ذكره أو على ما بيّنه أهل السنة والجماعة يجعل القلب مطمئنا لله، إن أصابه سوء رضي وسلّم، وإن أصابه خير لم يجعله ذلك الخير بطرا فرِحا فرَحا مذموما، لا، يعلم أن الكل من عند الله، هذا الخير ابتلاء وذاك الشر ابتلاء ?وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ?[الأنبياء:35].

(163/21)

فإذن يعلم أن الجميع من عند الله، ?وَإِن تُصِبْهُمْ حَسَنَةٌ يَقُولُواْ هَذِهِ مِنْ عِندِ اللّهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَقُولُواْ هَذِهِ مِنْ عِندِكَ قُلْ كُلًّ مِّنْ عِندِ اللّهِ فَمَا لِهَؤُلاء الْقَوْمِ لاَ يَكَادُونَ يَفْقَهُونَ حَدِيثًا (78) مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ?[النساء:78-79]، إذن في قول الله تعالى في سورة النساء ?مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ? هذه عقيدة إذا كانت في القلب كان القلب مطمئنا؛ لا يفرح إذا اغتنى، ولا يقنط ويكون كئيبا حزينا إذا افتقر، وإنما عليه أن يعلم أنّ عليه العمل وأن الباقي عند الله جل وعلا.
من آثار الإيمان بالقدر أنّ هذا الإيمان يجعل المؤمنين متحابين متوادّين، ولذلك الصحابة رضوان الله عليهم لما كانوا يؤمنون بالقدر إيمانا حقيقيا كانوا متآخين متحابين، الحسد ووش منشأه؟ فلان يحسد فلانا؛ هذا والله بنى بيت وأتى وعمل واغتنى، ما أدري منين جاءه المال؟ هذا الذي فيه ما له فيه، ويحسده، يريد؛ يتمنى أن يسلب الله جل وعلا ما أتاه لأخيه، هذا ما يؤمن بالقدر الحقيقة لأن من الذي أعطى ذاك تلك الأشياء من الله جل وعلا، فإذا هو حسد وتنمى زوال ذلك معناه هو في ضمن ذلك معترض على قدر الله، معترض على عطاء الله.
فإذا آمن بقدر الله جل وعلا حق الإيمان علم أن ذاك ما أتاه إلا من الله جل وعلا، فينة له وابتلاء، وأنك ما حُرمت حين حرمت إلا من الله جل وعلا ابتلاء، وقد يكون الخير في القلة وقد يكون الشر مع الكثرة.
فإذن الإيمان بالقدر ينفي الحسد من النفوس، لأنه إذا علم أنه إذا حسد فإنه معترض على قضاء الله، معترض على قدر الله فإنه لم يحسد الناس ?أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ?[النساء:54]؟ لا، الحسد مذموم ويأكل الحسنات كما تأكل النار الحطب؛ ذلك لأن قدحا أصلا في الإيمان بالقدر، الله جل وعلا هو الذي أعطى هذا وهو الذي حرم هذا، فإذن لم الحسد؟ فإذا قام الإيمان بالقدر في القلب إيمانا قويا نفى الحسد، نفى الغل وأصبح أهل الإيمان إخوانا على سرر متقابلين في الدنيا، وسيكونون إخوانا متقابلين في الآخرة، نسأل الله الكريم من فضله.

(163/22)

هذه بعض ثمرات الإيمان بالقدر، وله ثمرات أخر؛ لكن يضيق المقام عن ذكرها وتقصيها، هذه تبين لك عظَم هذه العقيدة المباركة عقيدة أهل السنة والجماعة، أنها نور على نور يهدي الله لنوره من يشاء، وأنها نور في الصدور ونور في الأعمال، وأن من أخذ بها أخذ بحض وافر.
وواجب على طلاب العلم خاصة أن يكون اهتمامهم بالتوحيد وبمباحث التوحيد فوق اهتمامهم بأي شيء آخر؛ لأن هذا علم بالله، وإنما يشرف العلم بما يتعلّق به، وهذا العلم تعلق بالله جل وعلا، فإذن هو أشرف العلوم، أشرف العلوم علم التوحيد ولهذا الذين يهتمون بأشياء أخر ما يهتمون بالتوحيد هذا فيه نقص، فالواجب أن نهتم بالتوحيد وأن ننشره في بيوتنا وأن ندرس أصوله ومختصراه في جميع فنونه وأنواع التوحيد حتى يكون الناس وتكون القلوب محبة لله مُجِلة لله، عبدت الله جل وعلا عن محبة ورغبة ورهبة وحتى يكون هناك استقامة على الهدى والصلاح، فبهذا يحصل الخير.
فبهذا أعود والخص ما قلته في هذه الكلمة الموجزة في هذا الموضوع الطويل الذي صُنفت مصنفات فأقول: إن عقيدة أهل السنة والجماعة في القدر هو أن الإيمان بالقدر يعني أن تؤمن بأن الله جل وعلا علم ما الخلق عالمون في الأزل، وأن علمه هذا أوّل ليس له بداية؛ ليس قبله شيء، وأن الله جل وعلا كتب ما الخلق عالمون إلى يوم القيامة، وأن مشيئة الله جل وعلا نافذة وشاملة فما شاءه الله كان وما لم يشأ لم يكن، وأن تؤمن بأن الله جل وعلا خالق كل شيء؛ ومن ذلك فعلك أنت أعمالك من الفعل الشر فالله جل وعلا هو الذي خلقها، وأنت تفعلها ليس فعلا إضافيا لا بل تفعلها حقيقة، وأنك مختار لأي الطريقين شئت طريق الهدى طريق الضلال وأنت ستحاسب على اختيارك، والله جل وعلا علم ما ستختاره وما سيكون عليه أمرك وكتب ذلك في اللوح المحفوظ.

(163/23)

وتَبيّن لك بذلك أن من ضل في هذا الباب كثير، وأصل ضلالهم هو أنهم خاضوا في هذا السر، خاضوا في سر القدر، وراحوا يبحثون بالأسئلة التي تؤول بصاحبها وتقود صاحبها إلى الضلال، لم وكيف؟ هذا السر من الأسرار، سرّ يقال فيه (لِمَ؟) هل سيوصل إلى نتيجة؟ لا، سرّ يقال فيه (كيف؟) هل سيصل فيه إلى نتيجة؟ لا، الروح وهي الروح ?قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً?[الإسراء:75]، روحك التي بين جنبيك ما تعرف كيف هي؟ ولا كيف تطلع منك؟ ولا كيف تدخل؟ ولا إذا نمت كيف تسير؟ وكيف تحلم أنت؟ وكيف ترى الرؤية؟ هذا شيء في نفسك ما تعلمه؛ بل أقرب الأشياء إليك في نفسك ما تعلمه، الشعر ينبت في وجهك ما تعلم كيف ينبت ولا كيف يزيد كيف يكون ولا كيف يغذى؟
إذن كيف تبحث عن سر الله الذي هو القدر، ولهذا قال شيخ الإسلام ابن تيمية في تائياه القدرية العظيمة، منظومة تائية رد بها على أحد الذميين اليهود الذين أرادوا إيقاع الشبهة في المسلمين بيّن أصل الضلال في هذا الباب الذي أُحذركم عنه وأحذر نفسي عنه قال شيخ الإسلام:
وأصل ضلال الخلق من كل فرقة هو الخوص في فعل الإله بعلة
ليش فَعَل الله جل وعلا كذا؟ لماذا ما فعل؟ كيف؟ هذا سر من الأسرار تريد أن تعارض الله في حكمه؟ أو تدخل مع الله جل وعلا وتعلم كعلمه؟ لا أنت مخلوق مربوب.
فإنهم لم يفهموا حكمة له فصاروا على نوع من الجاهلية
ما فهموا حكمة الله جل وعلا.
وأصلا لو فهم الخلق حكمة الله جل وعلا صاروا مثله، كيف؟
الآن أنظر الآن موسى عليه السلام مع الخضر، الخضر فاق موسى بماذا؟ بالعلم عمل شيئا ما علمه، السفينة خرقها موسى ما له إلا الظاهر ?أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا?[الكهف:71]، كيف تخرقها لتغرق أهلها، فيها مصلحة لهم؛ لكن هو ما يدري موسى عليه السلام وهو النبي وهو لا يعلم، وذاك يعلم بعلم الله ?آتَيْنَاهُ [رَحْمَةً مِنْ عِندِنَا وَعَلَّمْنَاهُ] مِن لَّدُنَّا عِلْمًا?[الكهف:65]، أتى الغلام غلام يلعب قتله سبحان الله! ?أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ?[الكهف:74]، ولد تقتله، موسى ما له إلا الظاهر، فكيف إذن هل يمكن أن يطلع على الباطن؟ لا.

(163/24)

فحصل بعد ذلك الحالة والثالثة والأخيرة أنه جاء قرية أراد أن يضيفهما أهل هذه القرية أبوا بخلاء والعياذ بالله قالوا: ما نضيفكم، جاء للجدار في القرية أحسن جاء لهذا الجدار أقامه، ?جِدَارًا يُرِيدُ أَنْ يَنقَضَّ فَأَقَامَهُ? موسى تعجب ?قَالَ لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا?[الكهف:77]، يعني هؤلاء الذين ما ضيفونا هؤلاء الذين فيهم ما فيهم اتخذ عليهم أجرا؛ لأنهم ما أكرمونا تفعل لهم خير، فموسى عليه السلام نظر الظاهر والخضر عليه السلام بعلم الله، وله في هذه الأفعال التي ظاهرها ليس بحسن له في ذلك الحكمة البالغة، لله جل وعلا في ذلك البالغة، وأرسل الخضر قصر علم موسى قلما قال: أنا أعلم أهل الأرض، وليبين أن الله جل وعلا يطلع من شاء على علمه.
فإذا كان هذا هو الفرق بين موسى والخضر وكلاهما مخلوق، فكيف إذن الفرق بينك وبين الله جل وعلا، ما يمكن أصلا أن تقارن علمك بعلم الله جل وعلا، ولا أن تقارن قدرتك بقدرة الله جل وعلا.
إذن فكيف تدخل في فهم السر وفي فهم هذا في فهم الكيفيات.
فإذن فإياكم وإياكم لم وكيف هذا مدخل من مداخل الشيطان، فاحذروه وتذكروا هذه القصة وربما يقرؤها أكثركم كل يوم جمعة، وما فيها من العبر، وما فيها من الدلائل، إذا كان بشر ما فهم أفعال بشر؛ ما استطاع أن يفهمها، واعترض عليها وكان فيها الخير، وكان فيها الحكمة.
فإذن أنت تنظر إلى أفعال الله وتريد أن تحددها وتفسّرها بفهمك القاصر وعقلك المحدود؟ لا هذا باطل، هذا باطل أشد البطلان، فالله جل وعلا تميّز عن خلقه بأن له الحكمة البالغة ?قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ?[الأنعام:149]، ?أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ?[البقرة:140]، لاشك أن الله جل وعلا أعلم وأقدر.
فأسأل الله جل وعلا أن ينوّر بصائرنا وإياكم بما فيه هداه، وأن يجعلنا من المتقين وأن يوفّقنا وذرارينا إلى ما يحب ويرضى، وأن يصلح من كان منا ضالا وأن يهدي من كان منا غافلا، وأن يجعلنا ومن نحب وذرارينا وأهلينا في خير وعافية، وإيمان وإسلام واستجابة لله والرسول.
وصلى الله وسلم على نبينا محمد.
[الأسئلة]
المقدم: الحمد لله والصلاة والسلام على رسول الله، جزى الله الشيخ صالح خير الجزاء.

(163/25)

وهذا الدرس الطيب المبارك في عقيدة أهل السنة والجماعة في القدر، ورد إلينا في الحقيقة عدة أسئلة وهي أسئلة فقهية ومنها أسئلة تتعلق بالموضوع، أما الأسئلة الفقهية فنعتذر عن عرضها لكثرة الأسئلة.... كما تعلمون هناك درس في الفقه في هذا المسجد، وأما ما يختص بالموضوع فاخترنا منه.
الشيخ صالح: أيضا لو قاطعتك الأسئلة الفقهية لها أهلها أهل الفتوى، ليس كل من أحسن أن يتكلم في موضوع يحسن أن يتكلم في الفتوى، فالفتوى لها أهلها فيرجع فيها إليهم، فلا يسأل الناس كل من انتسب إلى العلم يسألوه عن مشاكلهم وعن استفتاءاتهم؟ لا؛ بل لابد أن يرجعوا إلى المختصين في الفتوى الذين لهم قدم راسخة فيها، هؤلاء هم الذين يحسن السكوت عليهم ويحصل للقلب الطمأنينة بفتواهم ومقالهم، أما كل من تكلم بكلمة أو حاضر بمحاضرة يكون أهلا بأن يستفتى هذا ليس بلازم.
المقدم: كذلك أحب التنبيه على أن درس الغد بمشيئة الله تعالى قد تأجل إلى يوم الحمعة القادم بعد المغرب، وذلك لأنه كما تعلمون لأن هناك محاضرة للشيخ محمد صالح العثيمين وفقه الله تعالى في جامع التركي بالسويدي.
هذه الأسئلة:
س1/ فضيلة الشيخ السلام عليكم ورحمة الله وبركاته...
إذا كان الله قدر المقادير فكيف يجاب عن الأحاديث التي وردت في شأن صلة الرحم أنها تزيد في العمر وكذلك ما ورد في شأن الدعاء.
ج/ الحمد لله.

(163/26)

يقول الله تبارك وتعالى ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ?[الرعد:39]، قوله ?وَعِنْدَهُ أُمُّ الْكِتَابِ? يعني اللوح للمحفوظ، فما في اللوح المحفوظ لا يتغير ولا يتبدّل، وهو الذي سيكون موافقا للواقع، وأما الكتاب الذي كتبه الملك حين أمر الله جل وعلا الملك أن ينفخ الروح فيك، فإنه يكتب من ضمن ما يكتب عمرك، ثم أنت إذا أحسن ووصلت الرحم وفعلت ما بين النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن به يكون إنساءً في الأثر وإطالة في العمر، فإن الله جل وعلا يمحو ما كان في صحف الملائكة ويُثبت غيره، فالملائكة تتوفاك فيما أثبته الله جل وعلا في تلك الصحف بما سيكون إليه آخر أمرك، أما ما كان في اللوح المحفوظ فعنده أم الكتاب، ذلك لا يتغير ولا يتبدل أما الكتاب الذي بيد الملائكة فهو كما قال حل وعلا ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ?، وهكذا شأن الدعاء وشأن طول الأعمار، وما ورد في السنة من أمثال ذلك مما يكون فيه تغيير من المقادير، هذا يُعنى به ما كان في أيدي الملائكة من المكتوب، أما ما كان في اللوح المحفوظ فلا يتغير ولا يتبدل.
س2/ ما صحة الدعاء القائل: اللهم إنا لا نسألك رد القضاء لكن نسألك اللطف فيه، وما معناه؟
ج/ أما ما صحة هذا الدعاء فلا أعلمه.
وأما معناه فإنه قد يكون له معنى صحيحا، وذلك أن الرضى بالقضاء واجب، وإذا كان الرضى واجب فإنه من تمامه أن لا يسأل ردّه وألا يسأل تغييره وهذا من تمام الرضى به؛ يعني بقضاء الله جل وعلا؛ ولكن هو سأل الله جل وعلا أن يكون قضاؤه ذلك لطيفا والله جل وعلا هو اللطيف الخبير، ومن آثار اسمه اللطيف أن يكون لطيفا في قضائه ولطيفا فيما يصيب به عباده من خير ومن شر.
فإذا كان القضاء الذي يصيبك لطيفا وأنت متلطف به في ذلك القضاء نزل عليك القضاء ببرد ويقين وسلام وكنت مؤمنا بالقضاء راضيا به.

(163/27)

وهُنا تنبيه على أن القضاء الرضى به كذلك القدر بمعنى القضاء الرضى به هذا واجب فرض؛ لأنه فعل الله جل وعلا، ليس لأحد أن يعترض على القضاء، وليس لأحد أن يكره القضاء ولما قدره الله جل وعلا؛ لكن المقضي يعني نفس المرض الذي أصاب من أصاب أو إحراق المال قد لا ترتضيه النفوس جميعا؛ لكن من حيث إنّ المرض الذي هو فعل الله جل وعلا وهو قضاؤه فأنت ترضى وتسلم وجوبا؛ لأنه فعل الله جل وعلا وأنت لا تعترض على فعله الله، وأما المرض الذي أصابك يعني المفعول المخلوق هذا الذي هو المرض هذا قد تكرهه وليس هذا فيه طعن في الإيمان أو وجوب الإيمان بالقضاء.
فالرضى بالمقضي يعني بما يصيبك هذه مرتبة الصالحين مرطبة المريدين الذين يرضون بكل ما أصابهم، وليس هذا لكل أحد، فمن كره المقضي لم يرتكب إثما؛ ولكنه إذا كره القضاء كان مرتدا؛ لأن القضاء فعل الله جل وعلا وليس له أن يكره فعلا من أفعال الله تبارك وتعالى.
س3/ ما معنى حديث عبد الله بن مسعود رضي الله عنه الذي قال فيه الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «فو الله الذي لا إله إلا هو إنا أحدكم ليعمل بعمل أهل الجنة حتى لا يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب» إلى آخر الحديث أريد توضيح هذا الحديث؟

(163/28)

ج/ بينت لكم أن القدر سابق والكتاب السابق الذي كُتب على العباد هذا كتب بما يعلمه الله جل وعلا؛ على وفق ما يعلمه الله جل وعلا مما سيكون من شأنك، فيعلم الله جل وعلا أنه سيكون من شأنك طاعة في أول عمرك، فتكون هذه الطاعة مكتوبة؛ لكن الله جل وعلا يعلم أن آخر أمرك سيكون عصيانا وطغيانا، فذلك مكتوب في الكتاب فيسبق عليك ما كتب في الكتاب لأن ما كُتب في الكتاب يعلمه الله جل وعلا، ما كتب في الكتاب هو مكتوب بعد علم الله جل وعلا، وعلم الله جل وعلا أول بعد ذلك كُتب، والمكتوب يوافق ما سيكون واقعا منك فأنت عملت بما عملت من الطاعات وأنت مكتوب في الكتاب شقيا؛ لأنك أنت ستشقى بنفسك وأنت ستختار طريق الضلالة، فلهذا هو باختياره اختار طريق الضلالة، وهذا الطريق الذي إليه أمره وانتهت إليه أقدامه في المسير هو الذي كتب عليه في اللوح المحفوظ؛ لأن الله جل وعلا يعلم ما ستعلمه في أول أمرك وعاقبتك، كذلك من كان كافرا ضالا ولكن عاقبته حُسنى يعلم الله جل وعلا أنه سينشرح صدره إلى الهداية، يبحث عن الهداية، يبحث عن طرائقها يبحث عن مثبتات الإيمان يبحث عن الاستجابة وعن الرسول قلبه خيّر فهو يبحث عن ذلك يعلم الله جل وعلا منه ذلك، أنه سيأتي ويتعلم الهدى والنور وسيتفهّم كتاب الله جل وعلا ويستجيب ويستقيم فهذا عاقبة أمره وسيموت على ذلك، وهو إن كان مما سيظهر أنه كافر أنه لا يصلي أنه لا يزكي أن فيه شرا عظيما؛ لكنه هو عند الله جل وعلا مكتوب من الصديقين؛ لأن الله جل وعلا يعلم ما سيموت عليه هذا العبد، وأنه سيهتدي، وكم رأينا من أناس كانوا أفسق الناس ثم هداهم الله جل وعلا فماتوا مستشهدين في سبيل الله، وهذا لأن الله جل وعلا يعلم ما كان وما سيكون، فلأجل هذا، هذا الحديث مبني فهمه على فهم مرتبة العلم والكتابة.
س4/ فضيلة الشيخ كيف نوفق بين قولنا الأخذ بالأسباب واجب وبين قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «سبعون ألف يدخلون الجنة من أمتي بغير حساب» وذكر من صفاتهم أنهم «لا يكتوون ولا يسترقون وعلى ربهم يتوكلون».

(163/29)

ج/ هذا الحديث فيه ذكر الاكتواء أنهم لا يكتوون، والاكتواء يعني الكيّ نوع من الطب، وسببه هنا -سبب الشفاء به- غير ظاهر، لذلك جعله سببا وتعلق القلوب به هذا تعلق بالسبب الذي هو ليس بظاهر في تحصيل المراد، ولهذا يقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إن كان الشفاء ففي ثلاث» وذكر منها «كية نار» وقال «أنا لا أحب أن أكتوي»، فالكيّ كما هو معلوم ليس بسبب ظاهر للمداواة، ليس بسبب ظاهر للشفاء؛ لذلك من تعلق به ظنّ أن هذا الكيّ ينتفع وأنه سبب يحصل به المراد، وهذا يحصل كثيرا عند من يجربون الكي، فإنه يقول لا الكي مباشرة هذا يحصل معه المقصود يحصل معه الشفاء، وهذا مما يجب أو مما يستحب أن تنقطع القلوب عنه.
ولهذا هؤلاء الذين يدخلون الجنة بغير حساب ولا عذاب انقطعت قلوبهم عن التعلق بما لم يكن سببا ظاهرا لهم، لهذا ذكر أنهم انقطعت قلوبهم عن التعلق بغير الله، فالكي ليس بسبب ظاهر.
كذلك طلب الرقية ليس بمحمود؛ لأن فيه انصراف عن الله، ترقي نفسك هذا الأكمل؛ لكن إن اخترت أن تطلب الرقية أو تذهب إليها فلا حرج لكن هذه مرتبة عظيمة.
ففعل الأسباب الظاهرة التي يحصل بها المقصود من الأدوية أمرها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والنبي قال «تداووا عباد ولا تتداووا بحرام» والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ داوى وتتداوى هو عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فهو إذن التوفيق بين هذا الحديث وبين الأحاديث التي فيها الأمر بالتداوي والحث على التداوي، والجمع بينهما على النحو الذي ذكرته لك كما هناك من نبه على ذلك بعض أهل العلم.
على أنه من السلف من أمضى ذلك بجميع الأدوية واختار ألا يتداوى أبدا، واختاروا أنهم يتوكلوا على الله جل وعلا لأنهم يتوكلون على الله جل وعلا في شفاء المرض دون مقارفة السبب؛ لأن الله جل وعلا ?وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ?[الشعراء:80]، مخبرا عن قول إبراهيم عليه السلام في قومه ?َإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ? أخذوا بهذا أخذا عاما وقالوا إن كل مرض يمرض الله جل وعلا هو الشافي وتركوا الأسباب في الأمراض تعلقا بالله جل وعلا وحده.
لكن هذا ليس هو الصحيح من الأقوال في هذه المسألة؛ بل الصحيح أنك تأتي بالسبب مع التوكل على الله جل وعلا إذا كان السبب نافعا ظاهرا، لذلك الكيات كثير منها لا تنفع؛ لكن منها ما ينفع لأشياء مخصوصة.

(163/30)

أما الأدوية التي ستعملها الناس في الغالب سببها عند من يعرفها محدِث، سببها في الغالب ينتج عنه المسبب الذي هو الشفاء بإذن الله جل وعلا.
فالواجب على أهل الإيمان أن يتعاطوا الأسباب ويتوكلوا على الله جل وعلا، ويعلموا أن هذا السبب لا يحدث معه المقصود ليس معنى أنك تداويت وشربت الدواء أو أكلت الدواء أنه ستشفى لا يقتضي ذلك؛ لكن هذا سبب يحتاج الانتفاع به إلى السباب أخرى منها أن يكون جسمك قابلا لهذا، وهذا بإذن الله جل وعلا، ومنها أن لا يكون في جسمك شيء يحرق هذا الدواء ما ينتفع معه، أناس يشربون أدوية مدة طويلة ما انتفعوا لماذا؟ لأن أجسامهم غير قابلة لهذا لأنه هناك مدافعات لهذا الدواء، فالذي يجعل هذا الدواء نافعا هو الله جل وعلا.
فإذن أنت في التداوي تتعلق بالله جل وعلا وهذا السبب من الأسباب مثل ما أوضحت لك في السفر بالسيارة، تفعل السبب والباقي على الله جل وعلا فعندها لا بتعلق قلب الموحد بالسبب، وإنما يفعل السبب لأنه مأمور به رجاء من الله جل وعلا واستعانة بالله أن يحدث مع هذا السبب أسباب أخر من عنده جل وعلا بها يتم الشفاء وينتفع المريض.
هذا هو التوفيق بين هذه الأحاديث في هذا المقام وتبيين المختلفات في هذا.
س/ الشيخ صالح هل من كلمة توجهها لآباء والأمهات الذين يمنعون أبناءهم من الذهاب إلى الجهاد بحجة أنهم....؟
ج/ الجهاد على قسمين؛ جهاد العدو المبارز على قسمين:
فرض عين.
فرض كفاية.
فرض العين إذا دهم العدو أهل البلد فإذا جاءنا عدو يقتحم الرياض مثلا أو يقتحم البلاد، هذا فرض على كل واحد، فرض على كل أحد أن يجاهد، وليس للأم طاعة ولا للوالد طاعة لأن الله جل وعلا يقول ?يَا أَيُّهَا الَّذِينَ آمَنُواْ قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ?[التوبة:123]، إذا جابه أحد وأراد أن يعتدي فعلى الجميع أن يردوا هذا الاعتداء، فيكون الجهاد فرض عين على الجميع وليس للأم ولا للوالد طاعة في ذلك.

(163/31)

أما ما كان من الجهاد فرض كفاية مثل ما يحصل الآن في أفغانستان ونحو ذلك فهذا فرض كفاية، ليس للشاب أن يجاهد إلا بإذن والديه، والوالدان مادام أن الوالدان لا يجب عليه عينا فهم ربما كانوا في حاجة للولد أو كانوا في شفقة عليه فيمنعانه؛ لكن هم إن منعاه حرماه الفضل حرماه الخير حرماه من مرتبة الجهاد ومن الاستشهاد في سبيل الله الذي به يكون الخير له ولوالديه؛ ولكن لهما ذبك والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لم يأذن لمن لم يأذن له والداه بالجهاد، وقال لرجل استأذنه بالجهاد يعني جهاد النفل الكفائي قال «أحيّ والداك؟» قال: نعم. فقال «ففيهما فجاهد» لأنه علم حاجتهما إلى هذا الجهاد.
فالوالد والوالدة اللذين يمنعان والدهما من الجهاد في سبيل الله هما يحرمانه من الخير؛ لكن إن غلبت الشفقة عليه ومحبة له ورغبة في بقائه للحاجة إليه فلهما ذلك والحمد لله على توفيقه، والحمد أن شرع لنا من الأحكام ما به تقر أعين الجميع الوالد.
والولد ليس له أن يعصي والده ولا والدته يسافر وما استأذنهما لا يجوز ذلك، سفره محرم، يسافر ووالداه يبكيان ليس براضيين عن سفره، لا يجوز له ذلك ولا يحل له ذلك؛ لأن هذا فرض كفاية.
أما إذا كان فرض عين فإنه ليس لهما طاعة «لا طاعة لمخلوق في معصية الخالق».
ومثلا الجهاد في أفغانستان أفتى أهل العلم بأنه فرض كفاية على مسلمين، وفرض عين على أهل البلد يعني على أهل أفغانستان ذاك، فإن لم يكفوا وجب على الذين يلونهم من المسلمين ابتاعا لقول الله تعالى ?قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ?[التوبة:123]، فإن لم يكف الصف الثاني فيجب على من يعدهم؛ لأن الخطر يواجه بالأول ثم بالثاني.
ومعلوم أن أهل العلم ما أفتى واحد منهم في الزمن الأول أنه يجل عيْنًا على كل مسلم أن يجاهد الصليبين في الأندلس، وإنما قالوا هذا يجب على أهلها ويجب ثم على الذين يلونهم، وهذا هو الذي عليه قول المحققين من المفتين في هذه البلاد وفقهم الله جل وعلا وأمتعنا بحياتهم.
س/ درجت على ألسنة بعض الناس كلمات مثل (شاءت الأقدار)، ومثل (وجدت فلان صدفة)، ما توجيهكم لهذه الكلمات؟
ج/ أما (شاءت الأقدار) فلا ينبغي استعمال هذه اللفظة: لأن المشيئة لله جل وعلا والأقدار جمع قدر والقدر ليس له مشيئة خاصة، وإنما المشيئة مرتبة من مراتب القدر.

(163/32)

وإذن يكون الواجب أن يقول شاء الله جل وعلا، أما شاءت الأقدار فهي الحقيقة ليس لها معنى، ثم هي فيها غلط من حيث التركيب.
أما اللفظة الأخرى وهي (قابلته صدفة، ومر بي صدفة) ونحو ذلك هذه لا حرج فيها؛ لأن لفظة صدفة يعنى به المعنى الإضافي يعني بما يضاف له يعني صدفة بالنسبة لي، صدفة بالنسبة للقائل وموافقة بالنسبة للقائل، وأما بالنسبة لملكوت الله جل وعلا فلا يقع شيء في ملكوته صدفة بل كل ما يقع في ملوت الله عن إحكام وعن حكمة من الملك العلام، لا يقع شيئا في ملكه هكذا، صدفة كما يقوله الطبائعيون ونحوهم من أهل الضلال.
ولكن إن عنى المعنى الإضافي يعني بالنسبة لي، فالأمر واسع والأولى إن وقع الاشتباه أن تجتنب الكلمة إلى كلمات أخر ليس فيها اشتباه كقوله مر بي موافقة أو وافقته أو نحو ذلك.
س/ السائل يسأل يقول: إذا كانت الجبرية تعتقد أن الإنسان مجبر على كل فعلة، والقدرية تعتقد أن الإنسان مقدر له وعليه كل شيء، فكيف نكون وسطا بين هذه وتلك؟
ج/ السائل أوتي من سوء فهمه؛ لأنه فهم القدرية على أنهم يثبتون القدر، لا؛ القدرية سموا قدرية لأنهم ينفون القدر.
وإذا كان كذلك انقلب عليه الاستنتاج، فيكفينا هذا عن الإجابة عما استشكله؛ لأنه ظن أن القدرية لأنهم يثبتون القدر، وأولئك جبرية بمعنى مجبورون، كيف يكون أهل السنة وسط بين الذين يثبتون القدر وبين الذين يقولون بالجبر؟ لاشك أن فيه إشكال.
لكن المعنى ليس هو الذي فهمه، بل القدرية الذي يقولون لا قدر، [فالقدرية] يقولون لا قدر فالإنسان يفعل ما يشاء، يخلق فعل نفسه ما لأحد علاقة لله جل وعلا ولا غيره، ليس لأحد فيه علاقة.
ثم الجبرية يقولون هو المجبور على كل فعل ليس له اختيار.
الواضح من هذا أن أهل السنة يكونون بين هذا وذاك ليسوا إلى هؤلاء ولا إلى هؤلاء، يقولون هو في بعض أفعاله مجبر حركاته الارتعاشية والحركات الباطنية التي فيه ما له فيها تصرف؛ يعني حركات قلبك لك فيها تصرف؟ ليس لك فيها تصرف، حركات معدتك لك فيها تصرف؟ ليس لك فيها تصرف، هذا أنت مجبور عليه لأنه ليس باختيارك، هذا من رحمة الله بك أنه لم يجعلها في اختيارك ربما.
بعض الناس يقصد في ضربات قلبه مثلا، أو في حركات معدته ما يريد تهضم طعاما كثيرا ونحو ذلك، فمن رحمته بعباده أن جعل هذا لهم.

(163/33)

فمن بعض الأفعال اختيارية وهي عامة أفعالك التي كُلفت عليها تقتل هذا عليه جزاء فيه، ليست اضطراري، تذهب إلى الصلاة لك أجر، تذهب إلى المعصية عليك وزر، هذا شيء اختياري ?وَهَدَيْنَاهُ النَّجْدَيْنِ?[البلد:10]، ?قَدْ أَفْلَحَ مَن زَكَّاهَا (9) وَقَدْ خَابَ مَن دَسَّاهَا?[الشمس:9-10].
أما القدرية يقولون لا قدر أنت ستخلق فعلك؛ لأن الله جل وعلا ليس له علاقة بأفعالك، فأنت إذا فعلت ما فعلت بعد ذلك الله جل وعلا ليس له إلا محاسبتك على ما خلقته أصلا.
أما أهل السنة بين الجبرية وبين القدرية وسط، والحمد لله على أن وفقهم لذلك.
س/هذا السائل يسأل ويقول: نخبرك يا شيخ أننا نحبك في الله، وأخبرك يأني يأتيني من الشيطان وساوس كثيرة في القدر...؛ كيف كذا وكيف كذا؟ لماذا خلق الله كذا إلى غير ذلك؟ أرجو أن تسترشدوني في الطريقة المثلى في إبعاد هذه الوساوس والمكايد الشيطانية عن نفسي.
ج/ أولا يقال الواجب على المكلف ألا يسترسل مع الوساوس؛ لأن الشيطان غرضه أن يصدّ الناس عن الإقبال على الله جل وعلا، فبعض الناس يأتيهم عن طريق يعلم أنه يؤثر فيهم، فمن كان يؤثر فيه الشبه العقلية أتاه من هذا الطريق، ومن كان يؤثر فيه الشهوات البدنية أتاه من ذاك الطريق.
فهذا السائل الواجب عليه أن لا يسترسل مع هذه الأفكار، ولنضرب مثلا له بقطع عنه مطامع الدرك والإدراك لفهم تعليلات الأفعال الحاصلة والحكم المرادة والغايات المحمودة التي تسير عليها مخلوقات الله جل وعلا.
مثلا لو كان عنده طفل صغير إما أخ له أو ابن له أو نحو ذلك، هو يتصرف بتصرفات يعني هذا الأخ الكبير يتصرف بتصرفات، وهذا الصغير ينظر إليه ما يفهم، هذا يتصرف تصرفات وهذا لا يفهمها لماذا؟ لأن عقله محدود، وهذا يكبره بعشرين سنة، فهذا عقله أكبر منه بعشرين سنة، فماذا لو اعترض هذا الطفل الصغير على والده في بعض تصرفاته، قال له: يا والدي؛ أتى يعترض عليه ليضرب له إبرة من مرض خليني كيف تؤذيني، هو من مصلحته ما يدري هو يعرف أن الإبرة إذا لمست جلده أنه سيصرخ، يتأذى من ذلك، يعلم شيئا وراء ذلك الطفل؟ لا يعلم أكثر من ذلك، يعلم من هذا صحة ولده، أن مصلحته في إيذائه.

(163/34)

كذلك يأتي الأب بتصرف لماذا ذهبت خارج البيت؟ لماذا صحبت فلانا؟ يضربه يتأذى، يقول هذا الأب يتدخل في حريتي أو نحو ذلك، وما يتصور أكثر من ذلك، فإذا كان هذا هو الفرق بين من بينهم الفرق عشرين سنة أو ثلاثين سنة، فما الفرق بين العقل المحدود والله جل وعلا؟ ما فيه شك أنك إذا تأملت هذا المثال وأشبه عليك أن الإنسان أنه إذا علم حدود عقله ومن هو وأنه فقير عاجز مربوب لله جل وعلا انقطع عنه الحرص على تلك الوساوس أو الاسترسال معها.
أسأل الله جل وعلا أن ينور بصرتي وقلب هذا السائل وقلوبنا جميعا وأن ينفي عنا الوساوس والشبهات التي تنغص الإيمان والتي تؤثر فيه.
ولكن الواجب عدم الاسترسال في ذلك وأن يقبل على عبادته وصلواته وتلاواته وإخباته وإنابته لله، وأن يسأل الله جل وعلا في أوقات الإجابة في آخر الليل قبل الفجر أو بعد منصف الليل أو في الثلث الأخير من الليل أو بين الأذان والإقامة سؤال ملح، سؤال راغب راج للإجابة يسأله أن يذهب عنه هذه الوساوس وأن ينصره على...
(((((
أعدّ هذه المادة: سالم الجزائري

(163/35)


عوائق الطلب للشيخ صالح - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
عوائق الطلب
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله حق حمده وأوافه، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
أسأل الله جل وعلا أن يجعلني وإياكم ممن صلحت لهم الأقوال والأعمال والقلوب، وساروا في ذلك على ما يحب ويرضى، كما نسأله أن يوفقنا إلى عمل صالح وإلى قول صالح يكون لنا حين نلقى ربنا جل جلاله.
ثم إننا نفتتح هذا الفصل بعد انقطاع طويل ابتداءً لهذه الدروس التي نرجو الله جل وعلا أن تكون نافعة لملقيها ولسامعها وللمبلَّغ بها.
كما جرت به العادة فإنّ افتتاح الدروس في كل فصل يكون فيه كلمة تتعلق بالعلم والحض عليه، والحذر من العوائق التي تعوق في مسير طالب العلم.
ولاشك أن كل طالب علم أنِس لهذا السبيل وسلَك هذا الطريق، فإنه يرى أن العلم هو أهم المهمات؛ لأن العلم هو العلم بالله جل وعلا، والعلم بالله جل وعلا هو أعظم ما يستفيده المرء في هذه الحياة، فبقدر علمه بربه جل جلاله ومعرفته بخالقه وإلهه ومعبوده يكون قُربه من مولاه؛ لأن أقرب الناس إلى الله جل وعلا هم أعلم الناس بهم سبحانه وتعالى، لهذا قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إني لأعلمكم بالله وأخشاكم لله وأتقاكم لله، فمن رغّب عن سنتي فليس مني» أو كما جاء عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
والأنبياء ارتفعت منازلهم لأجل علمهم بربهم جل وعلا وبشريعته وما يحب جل جلاله.

(164/1)

وهذا العلم يُدرك كل طالب علم أنه من أهم المهمات وأعظم المطالب، فالواجب على كل طالب علم أن يجعل أكثر حياته فيه، وأن يَقسم حياته ما بين تعلم أو تعليم أو أداء للنصح لعباد الله أو لمن له وِلاية عليه كلٌّ بحسب ما هو فيه، وهذا هو معنى البركة التي تكون في أهل العلم، فإن أهل العلم مباركون، جَعل الله جل وعلا في أقوالهم وأعمالهم البركة كما قال جل علا ?وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا?[مريم:31] قوله ?وَجَعَلَنِي مُبَارَكًا? يعني أن عيسى عليه السلام جعله مباركا بتعليم العلم أينما كان، فأينما كان يعلم ويرشد ويدعو إلى ما يحب الله جل وعلا ويرضى، وبقدر الازدياد من هذه الصفة يزداد المرء قربا من الله جل وعلا ويزداد بركة في أقواله وأعماله، والأنبياء لذلك جعل عليهم البركة ?وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَقَ?[الصافات:113]، وقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد» وآل محمد على أحد الأقوال هم المتبعون له من أهل التقوى، فيدخل فيه كل مؤمن متّبع لسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وهذا المطلب يدركه كل طلاب العلم الذين أنسوا للعلم وشرح الله جل وعلا صدورهم له.
ومعلوم أن العبادات النوافل مراتب، والعلم منه ما هو فرض ومنه ما هو نفل، والعلم الذي هو فرض قد يكون فرض عين وقد يكون فرضا على الكفاية، وإذا نظرنا اليوم فإننا نجد الناس لم يقم فيهم بالعلم من يكفي، وخاصة العلم السلفي الصحيح الذي يعتمد فيه صاحبه على كتاب الله وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وعلى نهج السلف الصالح فإن الذين يتبعون هذا السبيل اليوم أقل القليل، وهذا يؤكد على كل طالب العلم في هذا السبيل أن يحرص على نفسه وأن لا يضيّعها وأن يزداد من العلم بحسبه وأن يكون متقلبا ما بين التعلم أو التعليم، وما بين التأثير بالعلم أو التأثير بالدعوة في أي مكان كان، بحسب قدرته وبحسب ما أُعطي.

(164/2)

الأمم في التاريخ؛ بل أمة الإسلام في تاريخها مر بها فتن كثيرة ومرت بها إحن، ومرت بها بلايا، ومرت بها ابتلاءات عظيمة، فمرة يكون بأسها بينها شديد، ومرة يسلّط عليها عدوا من غيرها فينال منها ما يناله بحسب قدر الله جل وعلا، قد حصل في ذلك في زمن الإسلام وتاريخ الإسلام الشيء الكثير كما تعلمون، إذا نظرت إلى القرن الأول وجدت فيه أشياء كثيرة ما حصل من القتال والفتن التي كانت بين الصحابة، ثم ما كان في عهد الأمويين من فتن كبيرة، ثم في عهد العباسيين.
حتى أتت الفتنة الكبيرة من تسلّط الدولة العبيدية المسماة الفاطمية على كثير من بلاد الإسلام وساموا أهل السنة سوء العذاب، حتى أنهم ربما أتوا العالم فأرادوه على قول شيء يختارونه فإذا أبى مشطوه بالحديد مشطا، وقال الذهبي في موضع: وقد نُزع عن فلان جلده حتى يكون نكالا لغيره مما فعله أولئك.
وهكذا في الحروب الصليبية المعروفة فوقعت، وجاءت حروب التتار الكبيرة وحصل ما حصل في تاريخ الإسلام.
وهذا كله إذا نظرت إليه نظر تاريخ وجدت أنّ أهل العلم في تلك الحقب وتلك الأزمان لم يتخلوا فيها عن العلم والتعليم، ولم ينصرفوا عن العلم والتعليم إلى أمور أخرى؛ لأن العالم وطالب العلم يؤثر بحسب ما يستطيع، وينفع بحسب ما يستطيع؛ لكن النفع الباقي له ولغيره هو العلم؛ لأنه ينفع الله به أمما كثيرة.
وكثيرون ساءت ظنونهم بالعلم لأجل ما يبتلي الله به العباد من أمور كثيرة في أرض الله جل جلاله.
ولهذا ينبغي التنبيه على:
جملة من العوائق التي تُعيق عن طلب العلم
أو سمّها:
المخدّرات التي تجعل كثيرين يسيئون ظنا بالعلم وهذا السبيل
أو سمّها:
الحجب التي تجب عن رؤية العلم الصحيح
أولها: ضَعْف الهمة.
وهذه دائمة فإن العلم يحتاج إلى همة قوية، وأهل العلم هم أكثر الناس همّة فيما يحب الله جل وعلا ويرضى، وبرؤية للمصالح والمفاسد المتعلقة بالشخص نفسه والمتعلقة بغيره أيضا.
لهذا نجد أن أكثر الناس همة هم الأنبياء عليهم صلوات الله وسلامه، وإذا نظرنا سير الأنبياء في القرآن نجد أن هممهم عظيمة في تبليغ رسالات الله وفي أداء الواجب الذي أوجبه الله جل وعلا عليهم من بيان حقه جل وعلا في عبادته وحده لا شريك له، وبيان حقه سبحانه من أسمائه وصفاته، في الردّ على أهل الباطل مقالتهم ومجادلتهم وفي بيان شريعة الله والتودد إلى الخلق في بيان هذه الشريعة لعل النور يدخل إلى النفوس.
وهذا ظاهر في سيرة جميع الأنبياء.

(164/3)

هذا نوح عليه السلام أي همة كان عليها وهو يعض قومه ليلا ونهارا وصباحا ومساءا وهو يسر لهم ويعلن لهم تارة، ويدعوهم مدة كم؟ ألف سنة إلا خمسين عاما ?وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14) فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ?[العنكبوت:14-15].
وأيّ همة كان عليها إبراهيم عليه السلام وهو ينظر إلى قومه وهم يعبدون الأصنام التي ينحتونها بأيديهم، ثم هو في ذلك صابر وحاجّهم بالعقل وحاجّهم بالدفع ودعا الأبعدين ودعا والده والأقربين، وكان في ذلك متنقلا مرة في مصر، مرة في مكة، ومرة هنا وهنا، هذا كله لنشر رسالة الله جل وعلا، هذه همة ولا شك ولا تستغرب لأن أهل العزم همهم عالية.
وإذا نظرت إلى سير بقية الأنبياء فستجد ذلك باقيا، فمن قرأ بعض الكتب التي أُلفت في علو الهمة فإنه سيجد من ذلك الشيء الكثير.
فطالب العلم لا يصلح أن يكون ضعيف الهمة، خائر العزم، متواكلا؛ بل يجب عليه إن أراد سلوك هذا السبيل أن يكون قوي الهمة، لا يقنع بالدون.
على قدر أهل العزم تأتي العزائم وتأتي على قدر الكرام المكارم
وتَعْظُم في عين الصَّغير صغارها وتصغر في عين العظيم العظائم
قد يأتي أحد وينظر إلى كتاب فيقول كيف أقرأ أنا هذا الكتاب الكبير لأجل ضعف الهمة؛ لكن مع علو الهمة يفتح الله جل وعلا له.
وقد طلبت مرة من الأستاذ محمود محمد شاكر رحمه الله تعالى الأديب المعروف ومحقق أجزاء كثيرة من تفسير الطبري، طلبت منه أن يرشدني إلى كتاب في اللغة العربية لأقرأه، فقال لي: اقرأ لسان العرب. فقلت: لسان العرب عشرين مجلد كيف أقرأه؟ فقال: إذن اذهب لصنعة أخرى للتجارة أو للوظيفة لا تصلح للعلم، إيش عشرين مجلد -هذه عبارته- قرأناه على شيخنا مرتين -أظن أن شيخه يقصد به المرصفي- وفي الثالثة ما أكملناها.
وهكذا صنيع العلماء، الحافظ ابن حجر قرأ البخاري على شيخه في عشرة أيام كل البخاري، وقرأ صحيح مسلم في ثلاثة أيام، وقرأ سنن ابن ماجة في يوم.
وهكذا صنيع أهل العلم في كثير ممن الأنحاء، شيخ الإسلام ابن تيمية ألّف عددا من كتبه ورسائله التي الآن تدرس وتشرح في جلسة، مثل ما فعل في الواسطية وفي الحموية في التدمرية وفي أشباه ذلك.

(164/4)

سبب ذلك قوة العلم، ثم علوّ الهمة، فأول مخدِّر وعائق وحجاب هو ضَعف الهمة، فإذا تحركت الهمم جاء الله جل وعلا بالفتوح من عنده سبحانه، وهذا نوع من المجاهدة لقوله ?وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ?[العنكبوت:69].
وقد ذكر ابن الجوزي رحمه الله في كتابه صيد الخاطر أنه إذا جاءه جماعة من البطّالين ويَقصد بهم الذين يريدون الجلوس للكلام والقيل والقال والأخبار ونحو ذلك، قال: إذا جاءوا اشتغلتُ أثناء مجيئهم في بري الأقلام وقص الأوراق وتجهيزها للكتابة. وهذا لاشك أنه لا يكون إلا مع علوّ همةٍ في هذا السبيل، فالذي يريد أن يكون العلم في وقت دون وقت، وفي حال دون حال، هذا مع الزمن لا يحصّل لأنه مع الزمن تكثر الأمور.
وهذا هو العائق الثاني من العوائق والحجاب الثاني وهو أن يكون المرء أو طالب العلم مسوَّدا.
كما قال عمر رَضِيَ اللهُ عنْهُ فيما علّقه البخاري في صحيحه: تفقهوا قبل أن تُسَوَّدُوا ويبدأ التَّسْوِيد؛ يعني أن يكون المرء سيدا يبدأ بتزويجه، فإذا تزوّج بدأ ذلك، لهذا قال البخاري رحمه الله فيها قال أبو عبد الله: وبعد أن تسودوا. يعني أن يطلب العلم وان يتفقه قبل أن يكون ذا سيادة وأمر ونهي وسيادة وبعد أن يكون، والناس يتنوعون في ذلك قد تكون الولاية بالزواج والأولاد، وقد تكون الولاية بأن يكون مدرسا معلما، فيكون عنده الشيء الكثير من مما يبذله في تدريسه وفي تعليمه وفي الأنشطة التي تكون في المدارس، ونحو ذلك، وقد يكون في القضاء، وقد يكون في وظيفة، وقد يكون مديرا للعمل مما يحتاجه في دنياه، وقد يكون أكبر من ذلك.
فالسيادة لاشك إنها حجاب عن الاستمرار في العلم، ولهذا قال أبو عبد الله البخاري منبّها الطالب عن ذلك قال: وبعد أن تسودوا؛ ليحرك فيهم العزيمة على أن لا يتقطع عن العلم بشيء من ذلك.
قد كان بعض أهل العلم ينظر في المسائل مدة طويلة، وهي في نفسه يريد لها حلا، كما قال عمر رَضِيَ اللهُ عنْهُ: قد مات رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وودنا أنا سألناه عن أبواب من الربا. والصحابة رَضِيَ اللهُ عنْهُم تمنوا أن لو سألوا عن كذا وكذا من أبواب العلم، سألوا عمر، أو سألوا عليا، في قصص معروفة.

(164/5)

وكذلك ما يحصل من أن طالب العلم قد يكون عنده مما يُشغله ما يفرِّط في سؤال أهل العلم عما يشكل، وفي مطالعة العلم قبل أن يذهب أهله، فإنه لا يدري متى الناس يحتاجون إليه، وابن عباس رضي الله عنهما كان صغيرا، وكان يسأل الصحابة ويتلقف العلم من هنا وهناك حتى رجع الناس إليه، قال له صاحب له من الأنصار: أتظن يا عبد الله أن الناس يحتاجون إليه وهؤلاء صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بينهم. فهذا ابن عباس استمر وحصّل ونظر حتى بعد أن تولى الولايات، وقد ولاه علي رَضِيَ اللهُ عنْهُ إمرة الكوفة ومكث فيها زمانا، ثم رجع إلى مكة وتولّى أيضا ولاية أخرى، وكذلك غيره؛ ولكن مسيرة العلم واحدة، وفي العمر -عمر الإنسان- قد يعوقه هذا العائق من حيث يشعر ومن حيث لا يشعر، فإذا كان طالب العلم صاحب عزيمة، فإنه يجعل الأصل عنده استمراره في العلم، بأي نوع يختاره لكن لا يتقطع عن العلم، ثم غيره مما يكلف به أو مما يعينه عن أمر دينه ودنياه من أنواع الأعمال لا تصده عن ذلك، وكذلك أهله وأسرته ونحو ذلك، يأخذ من كل شيء بقدر ويعطي كل ذي حق حقه.
من الحجب أيضا قول بعضهم: العلم يصرف عن الدعوة والناس اليوم يحتاجون إلى الدعوة، وأما العلم فلا يحتاجون إليه.
وهذا مخدر كبير، أدرك كثيرين فأصابهم، وهو أنهم يقولون: العلم الدعوة أهم منه، تصاحب الشباب تذهب معهم، تخالط تذهب تعظ أو تشتغل في شيء؛ لكن العلم ليس مؤثرا، أو متى ستؤثر بالعلم بعد سنين طويلة جدا، وهذا مخدر وحجاب كبير، وناشئ من غلط فهم العلم والعمل الأصل أن العلم يتجزأ وأن الدعوة أيضا متبعضة ومتجزئة، فالعلم لا يأتي جميعا، والدعوة أيضا لا تأتي جميعا.
فطالب العلم إذا علِم علَّم ودعا بحسب ما يُفتح له من هذا الباب، فيجعل ميدانه في العلم وفي التأثير بحسب ما يُعطى، والانشغال عن العلم بالدعوة يورِث أن تكون الدعوة على جهل، وهذا هو الذي أصاب الكثير من الناس.
الناس في هذا أصبحوا ثلاث طوائف:
إما أن ينقطع للعلم ولا يؤثر شيئا.
وإما أن يتجه للدعوة وهو جاهل أو شبه الجاهل.
وهذا مذموم وهذا مذموم؛ لأن العلم الذي لا ينفع صاحبه ولا ينفع به غيره هذا غير نافع يعني للناس، وطالب العلم إذا علم قلّ أن يعلم ويحفظ هذا العلم في الأمة، فإذا صار معك العلم فإن الدعوة تكون بحسب ما أوتي العبد من العلم.

(164/6)

فالدعوة متبعضة والعلم هو أساس الدعوة لا يمكن أن يدعو العبد بدون علم، يدعو إلى ما علم وأما ما لا يعلمه فإنه حينئذ يكون ممن قفا ما ليس له به علم، وقد قال جل جلاله ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ?[يوسف:108]، والبصيرة هي العلم، أدعو إلى الله على علم، فالعلم يتجزأ، إذن فالدعوة تتجزأ، إذا علم شيئا بدليله ووضح عنده فإنه يدعو إلى ذلك يعلّمه بحسب ما ينفع.
وبعض الناس يظن أن الدعوة لا تكون إلا بالمواعظ، أو لا تكون إلا بالمحاضرات، أو بالذهاب إلى القرى، أو بالإلقاء الكلمات ونحو ذلك، في الأمور العامة التي يتكلم الناس فيها، هذا عير صحيح؛ لأن الأنبياء هم أكمل الدعاة، وكلام الأنبياء إنما كان في حق الله جل وعلا وتوحيده وعبادته، فإذا علّم طالب العلم، فقد دعا؛ لأنه بتعليمه يدعو إلى الله جل وعلا، يدعو نفسه ويدعو غيره أيضا؛ لكن الناس مقامات وكل يفتح له بحسبه.
قد سئل مالك رحمه الله على انقطاعه للعلم وتركه أبواب أخر من أبواب الجهاد فقال: إن من الناس من فُتِح له أبواب الصلاة، منهم من فتح له فتح له باب الصدقة ومنهم من فتح له باب الحج والعمرة، ومنهم من فتح له باب الجهاد، ومنهم من فتح له باب العلم، وأنا فتح لي باب العلم ورضيت بما فتح الله لي.
وهذا بقي أثر الإمام مالك إلى اليوم في ذلك لشدة حاجة الناس إلى بقاء العلم النافع في هذا.
فإذن لا يسوغ الالتفات إلى هذا الخاطر أو الحجاب الذي هو من كيد الشيطان في أنه لا تنشغل بالعلم؛ لأن الدعوة، أهم وقد قالها من قبلنا أناس من قبلنا خمسة عشر هذا عشرين سنة ولما تقدمت بهم السن صاروا ضعيفين في العلم، فلا أحسنوا العلم ولا أحسنوا الدعوة بعد ذلك، العلم سلاح في يدك تحاج به وتجاهد به تبلغه تدعو به، بحسب ما قسم الله جل وعلا للعبد.
الحجاب الرابع أو المخدّر الرابع قول كثيرين: العلم يقسّي القلب.
وهذه تسمع ويقولها بعض أشباه الجهال والعياذ بالله، وإذا كان العلم يقسي القلب فلا نعلم شيئا يلين القلب بعد العلم، العلم ما هو؟
العلم قال الله قال رسوله قال الصحابة هم أولو العرفان

(164/7)

هذا العلم كما عرفه ابن القيم في النونية، العلم مصدره ودليله قال الله قال رسوله، القرآن كله بما فيه من العلم بالله والعلم برسوله والعلم بما وراء الغيب -الجنة والنار وما أعدّ الله- والعلم بالأحكام الشرعية والحلال والحرام، هذا كله الذي في القرآن سماه الله جل وعلا موعظة فقال جل وعلا ?يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ (57) قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ?[يونس:57-58]، وفضل الله ورحمته القرآن، والموعظة التي جاءت القرآن، والشفاء لما في الصدور الذي جاء والهدى والرحمة هو القرآن، فالقرآن موعظة بكل ما فيه، فالعلم هو أكبر موعظة، العلم النافع لا يقسي القلب، العلم النافع يخشع معه القلب ويلين؛ لكن خشوع قلب العالم أو طالب العلم ليس كخشوع قلب العابد الجاهل، فإن ذاك قد يأتيه من الخواطر أو من الإيمانيات ما يجعله في الظاهر ألين قلبا؛ لكن ذلك في الحقيقة ألين قلبا وأخشع وأخضع، كما هو ظاهر من حال الصحابة رضوان الله عليهم، كانوا أقوى ومن بعدهم كانوا إذا تليت عليهم بعض الآيات أو إذا ذكرت عليهم بعض القصص والرقائق ربما خر بعضهم مغشيا عليه لأجل رقّة قلبه، ورقة القلب ولينه ليس هو الأمر المحمود؛ بل لابد أن تكون رقته ولينه على وفق ومقتضى العلم النافع.
ولهذا قال جماعة من أهل العلم منهم ابن تيمية وغيره قالوا: إن من غُشِي عليه من السلف ووجود هذا فيهم لأجل قوة الوارد وضَعف القلب عن الاحتمال.
وهذا صحيح فإنه إذا صار الوارد قويا والقلب ليس فيه من قوة العلم ما يحجبه أو يكون قويا على هذا الوارد فإنه قد يسقط صاحبه، ولهذا قلب طالب العلم ليّن خاشع خاضع بحسب حاله وبحسب ما أعطاه الله؛ لكن أيضا هو على بصيرة من الدين.
تُسرع البدع إلى قلوبٍ والأهواء إلى قلوبٍ فيها لين وليس عندها تحصين بالعلم النافع، قد قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «أتاكم أهل اليمن هم أرقّ أفئدة» وهذا ظاهره المدح لهم وفيه ما يشير إلى أنه تسرع فيهم الأهواء لأجل رقة تلك الأفئدة، فالفؤاد الرقيق أو العاطفي أو تقول المتحمس أو كثير الوجل والخوف قد يأتيه أهل الأهواء فيجرفونه، وأمّا العلم فإنه يعطي الخشية ويورث الخشية لكنها خشية العلماء وليست خشية العباد الجهلة.

(164/8)

ولهذا جاء في الأثر أو في الخبر: عالم واحد أشد على الشيطان من ألف عابد. هذا وإن كان في إسناده مقال؛ لكن ربما يصح موقوفا، وظاهره معناه الصحة لأن العالم لا يستطيعه الشيطان لا من جهة الشبهات ولا من جهة الاستمرار على الشهوات، قد يغلبه في شهوة أو قد يغلبه في شبهة؛ لكنه يستبصر فيعود في بصيرة من جهة بيان الحق في الشبهة، ومن جهة سلامة القلب من الشهوة بالاستغفار والإنابة.
فإذن العلم يورث خشوع القلب ولا يورث قسوة القلب والعياذ بالله، ومصداق الله ذلك في قوله تعالى ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ?[فاطر:28]، يعني أن أهل الخشية الحقيقة هم العلماء هذا جاء على سبيل الحصر ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ? يعني إنما يخشى من عباد الله جل وعلا العلماء، كأن البقية ليسوا من أهل كمال في الخشية، وخشية العلماء تختلف بحسب حالهم، وبحسب ما هم عليه.
فإذن إذا كان طالب العلم وجد في قلبه شيئا من قسوة أو إقبال على ذنب أو تفريط في أمر الله فلا يُرجع لك إلى العلم فيسيء الظن بالعلم، أو ينظر إليه غيره فيجده كذلك فيرجع ذلك غلى العلم حاشا وكلا.
وإنما مرجع ذلك غلى شهوة خفية وإلى مرض في النفس، قد يكون مع العلم، هناك مرض في النفس مع العلم، إما مرض شهوة يلازمها، وإما مرض شك يكون معه، وإما مرض شهرة، وإما مرض جاه، وإما مرض تكبر وأشباه ذلك.
حتى إنّ من أهل العلم من كان لا يرضى أن يسمى أن يخاطب إلا بالملك يعني في الزمن الأول، كما قيل ملك العلماء فلان، وملك النحاة فلان، كان لا يرضى أن يسميه أحد بأبي فلان أو بالعالم أو العلامة حتى يقال ملك النحاة، هذه شهوة خفية تكون في الإنسان، وهذا لا يكون مرد عدم الخشية إلى العلم ولكن لأجل مرض في النفس، وهذا يعالج بحسب ما هو عليه.
أما العلم فإنه يورِث الخشية، وإذا لم يورث في طالب العلم الخشية والإنابة والرجوع إلى الله والأنس به والاستغفار وملازمة التقوى، فإنه يجب أن يحاسب نفسه على ذلك، وأن يجعل العلم الذي معه حجة له في الرجوع إلى الصراط المستقيم.
ومن العوائق التي تذكر في هذا السبيل والمخدرات التي تخدّر عن طلب العلم وتثبط قول كثيرين: إن العلماء هم أقل الناس أو أبعد الناس تأثيرا في الأحداث إذا وقعت وأنهم يرغبون الصمت والسلامة.

(164/9)

وهذا يدل بحسب كلامهم أن العلم يؤدي إلى التثبيط وعدم الجهاد أو الأمر بالمعروف والنهي عن المنكر أو قول كلمة الحق ونحو ذلك.
هذا من وساوس الشيطان، ومن إلقاء أهل الأهواء لأجل أن لا يقتدي الناس بالعلماء، ولم يحدث هذا مرة؛ بل كلما حدثت فتنة منذ زمن السلف إلى يومنا هذا، وكلما حدث خلاف فإنه يعيب الجاهل على من صمت بصمته.
وما أحسن كلمة الخلفية عمر بن عبد العزيز رحمه الله تعالى حيث وصف الصحابة ومن سلف بقوله: إنهم على علم وقفوا وببصر نافذ كفّوا. بمعنى أنهم حين يتكلمون يتكلّمون بعلم، وحين يكفون عن الكلام وعن المقال فإنهم يكفون ببصر نافذ بشرع الله جل وعلا.
وكان السلف في الفتن يكثرون الصمت ويُقِلُّون الكلام، ولهذا كانت كلماتهم تحفظ فتنقل، وأما كلام الخلف فهو كثير، وفي الفتن يكون أكثر، وهذا من قلة العلم بمنهج السلف في ذلك.
كلمات الإمام أحمد مثلا كانت قليلة في فتنة خلق القرآن التي استمرّت نحوا من عشرين سنة أو أكثر من عشرين سنة؛ ولكنها حُفظت ونُقلت ولو كان في العشرين سنة التي استحكمت فيها هذه الفتنة كل يوم يقول كلاما ويصدر كلاما ويتناقلها الناس لأصبح ذلك في مجلدات، ولكن لم يكن هدي السلف ذلك.
قال الإمام مالك رحمه الله سئل: الرجل تكون عنده السنة أيجادل عليها؟ فقال: لا، يخبر بالسنة فإن قبلت منه وإلا سكت. لأنّ الواجب البيان، أمّا إصلاح العباد هذا إلى الله جل وعلا ?لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء?[البقرة:272]، وقد أشار إلى هذه المسألة الحافظ ابن رجب في رسالته المشهورة فضل علم السلف على علم الخلف وقال في ضمن كلامه: كلام السلف قليل كثير الفائدة وكلام الخلف كثير قليل الفائدة.
وإذا وزنا هذا بالميزان في وقت الفتن والأمور والمتقلبة فإننا نجده ظاهرا في أن الكلام القليل المؤصّل المستدل له هو الذي ينفع وأما غيره فإنه كثير لكن يُنسي بعضه بعضا، فإذا قال قائل: ما الذي قال فلان؟ نسي لأن الكلام كثير وهو تكلم عشر مرات عشرين مرة ثلاثين مرة ونحو ذلك.

(164/10)

ولهذا نقول: إن العلماء يؤثرون ويغيّرون في الأحداث والفتن؛ لكن التأثير والتغيير الشرعي، أنظر إلى قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من رأى منكم منكرا فليغيره بيده فإن لم يستطع فلسانه» يعني فليغيره بلسانه «فإن لم يستطع بقلبه» يعني فليغيره بقلبه وذلك بكراهة هذا الأمر، وهذا صحيح في ميدان التأثير والتغيير، فإنه ليس العبرة أن يكون هناك تغير على وفق ما يريد صاحب الحق؛ لكن العبرة أن يقول كلمة حق تبقى، وأن يؤثر بحسب ما يعلمه من كتاب والسنة وهدي السلف، وهذا يبقى وسيتذكره الناس ولو بعد حين، وكم مرة في الفتن بقي الكلام -كلام العالم- هو المحفوظ الذي كان قليلا الذي مرجعه الكتاب والسنة ونُسي غيره، وهذا هو الذي حفظ على مدار الزمان وعلى مدار أيام الله جل وعلا.
المطلوب من أهل العلم ومن طلبة العلم أن يكونوا مؤثرين في الأحداث؛ لكن بما لا يُحدث فتنة، وبما لا يكون قولا على الله بلا علم؛ لأنه قد يبتلى هو في نفسه من جرّاء ما يقول بكلام لم يتق الله فيه، بمعنى لم يجعله مؤصلا راجعا في كل كلمة يحرص على أن تكون مختارة أو مما بعلم أنها حق في نفسها.
أهل العلم -كما ذكرنا لكم من قبل- من السلف الصالح يؤثرون في الأحداث بمقتضى العلم الذي معهم، ولا يتأثرون بها، فربما كان قليل كلامهم أبلغ، وربما كان إعراضهم أبلغ، وكلٌّ بحسبه وكل في مجاله.
لهذا طلبة العلم ينبغي لهم في خضم الأحداث أو تغيرت أن يبتعدوا عن الاجتهادات الفردية، إذا كانوا سيتكلمون أو يقولون، فإنهم لا يتّجه هو إلى شيء فيعلنه في الأمة، فيعلنه في الناس، وما أكثر اليوم وسائل الإعلام خاصة الإنترنت بأسهل سبيل؛ بل ينبغي له أن يتقي الله وأن يتأخر شيئا فشيئا بحيث يستشير ويرجع ويكون معه حجته فيما يقول.
ومن العوائق أيضا في سبيل العلم قول القائل: إن العلم يحتاج إلى عمر طويل، وإلى تفرّغ، وإلى زمن، وأنا لا يسعني القدرة على التفرغ، ولا على أن أكون كذلك.

(164/11)

وهذا صحيح من جهة؛ من جهة أن العلم يحتاج إلى أن يبقى مع الإنسان؛ لكن لا تدري ما الذي يفتح الله جل وعلا لك، العالم أنفاسه له، وطالب العلم في مشيه يكتب له فهو في عبادة عظيمة، وكم من إنسان لم يأنس في نفسه في العلم قوة ثم بعد ذلك طلب العلم وصبر عن ذلك حتى برّز فيه، وكم منهم من كان في الدراسة وسطا أو دون الوسط وكان غيره من الذين يأخذون تقديرات عالية كانوا أفهم وأسبق منه وأحفظ؛ لكن بقي هذا طالب علم ينفع، وأولئك مشوا في الحياة فلم ينفعهم ذلك التميز.
والسبب في ذلك هو أنه يعلم أن طلب العلم أنه عبادة عظيمة محمودة، وإذا عرفوا المطلوب حقر ما بذل فيه، بقدر الاستمرار تكون العاقبة، لا تستخسر وقتا تمضيه في جلسة علمية ولا تستخسر وقتا تمضيه في قراءة كتاب وسماع شرح كتاب في شريط أو نحوه لأن هذا يورثك حب العلم ويورثك حب أهله ويسهل عليك العلم شيئا فشيئا.
وقد ذكرت لكم قبل الليلة أن أحد أهل الحديث كما رواه الخطيب البغدادي في كتابه الجامع في أخلاق الراوي وآداب السامع، قال: كان شاب يطلب الحديث فعَسُر عليه، فبينما هو عند صخرة أو عند حجر، فإذا الماء يتقاطر عليها شيئا فشيئا قطرة قطرة وقد حفر فيها حفرة، فقال هذه عبرة لك يا فلان، ليس قلبك بأقصى من الحجر، وليس العلم بأخف من الماء، فرجع صار من أهل الحديث ومن رواته وهذا صحيح.
ومن العوائق في ذلك -لعلنا نختم بها- أن يقول القائل: هل تظن أنك ستبلغ مبلغ الشيخ فلان، أو العالم فلان أو الداعية فلان أو فلان المشهور بالعلم، هؤلاء فعلوا، وهؤلاء كان لهم كذا.

(164/12)

فيضرب له أمثلة من المشاهير لكي يحجزه عن الوصول إلى هذه المراتب العليا وهذا من وساوس الشيطان الكبيرة لأن العلم في ذاته محمود وفي مآلاته في الدنيا والآخرة محمود، وليس الغرض من طلب العلم أن يكون المرء إماما لكل الناس، أو أن يكون عالما يشار إليه؛ بل إذا قصد ذلك ونواه فنيته فاسدة؛ بل الغرض من العلم هو أن ي يكون ما بينك وبين الله جل وعلا عامرا، وأن تكون عالما بالله تعرف ربك جل وعلا وإذا قرأت في الكتاب عرفت حق الله وحق رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأنست بفهم الكتاب والسنة، وأعظم أنس وأعظم طمأنينة في هذه الدنيا هي طمأنينة الإيمان، وخاصة في حال قراءتك للقرآن أنت تعلم ما تقرأ، وسماعك للسنة وأنت تعلم ما تسمع، وأنت تصلي وتعلم الصلاة وما تقول فيها وأحكامها، وترى حركة الناس وتعلم أحكام ذلك هذه من أعظم الطمأنينة التي يرجع إليها العبد.
فلهذا إياك والمخدر الذي يأتي به الشيطان ويثبط عن العلم بأنه لن تكون العالم فلان، ليس الأمر كذلك.
الأنبياء صلوات الله وسلامه عليهم جميعا هل كانوا على مرتبة واحدة ?تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم مَّن كَلَّمَ اللّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ?[البقرة:253] هل كانوا جميعا من أولي العزم؟ لا، أولي العزم منهم خمسة، وهل الخمسة هؤلاء على مرتبة واحدة؟ ليس الأمر كذلك.

(164/13)

فإذن الوَهَم في أن يقول قائل في طلب العلم لن أطلب حتى أكون كاملا مدركا، كيف طلبت العلم لا أعرف أخرج المسائل الفقهية، ولا أخرج الحديث ولا أعرف كيف ألقي كلمة سليمة ونحو ذلك، لا يشترط ليس العلم المقصود منه ذلك، العلم نيته الصالحة كما ذكرت لكم مرارا أن تنوي رفع الجهل عن نفسك، فإذا تعلمت وترفع الجهل عن نفسك وتكون عالما بالله فإنه يرجى أن يكون لك أثر فضل العلم والعلماء وهو أنهم مرفوعون؛ لأن الله جل وعلا قال ?يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، وبقدر ما تؤتى من العلم يرفعك الله جل وعلا درجات، ثم المرء يوم القيامة مع من أحب، وتقام ويوم القيامة ألوية، فمع من يكون الإنسان؟ يكون مع أشبه الناس به، وإذا كنت نفسه معلقة بفلان وفلان فإنه يرجى أن يكون معهم؛ لأن العلم وُصلة وسبيل في ذلك، قال جل وعلا في الظالمين ?احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ (22) مِن دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ (23) وَقِفُوهُمْ إِنَّهُم مَّسْئُولُونَ?[الصافات:22-24]، قوله ?احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ? من هم الأزواج؟ هم النّظراء والأمثال والأشباه، فيحشر الظالم مع مثيله، القاتل مع القاتل، والمشرك الذي يعبد الوثن مع الوثن، والذي يعبد الصنم مع الصنم، والذي يعبد النبي مع الذي يعبد النبي، فالذي يحشر: يحشر الظالم مع شبيهه ونظيره ومثيله، قال بعض أهل العلم، وكذلك أهل الإيمان الأمثال مع بعضهم بعضا لأنه يكون أطمن لقلوبهم وأبلغ في ذلك.
بهذا نقول في فاتحة هذه الدروس: يجب علينا جميعا المتحدث والمحدَّث أن نحرص على العلم النافع، وأن لا يشغلنا عنه شاغل وهو الباقي، وأما عوارض الدنيا تزول، والمرء بقدر مسيره فيه يعطيه الله جل وعلا، ويحاسب نفسه، وبقدر محاسبته لنفسه يعطيه الله جل وعلا من فضله.
نسأل الله جل وعلا أن يقينا وإياكم العثار، وأن يجعلنا من أهل الآثار إنه سبحانه جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ إذا أخطأ عالم من علماء أهل السنة أو طالب علم في بعض مسائل علمية، ما الضوابط الشرعية التي يعمل بها طالب العلم في التعامل معهم؟
ج/ أولا المسائل الشرعية نوعان:
مسائل ظاهرة بينة في أن الدليل دلَّ عليها بظهور.
والنوع الثاني مسائل اجتهادية متعلقة بالنوازل وبما يكون.

(164/14)

أما الكلام في الولي وما يختلف الناس فيه في المسائل التي فيها دليل ظاهر بين فالخطأ ظاهر والصواب ظاهر لأجل ظهور الدليل في ذلك.
وأما المسائل الاجتهادية وهي التي تكون فيها النوازل أو يكون فيها الدليل فيها غير ظاهر مما يحصل فيه الخلاف عمن طريق الاجتهاد، فهذه قد اختلف السلف وما عاب بعضهم بعضا.
ولهذا نقول: إن طالب العلم يجب عليه أن يتحرى الحق، وأن لا يستعجل إذا اشتبه عليه الأمر، ثم ينظر إلى تحقيق المصالح الكبرى ودرء المفاسد، والناس طلبة العلم قد يتقاربون في فهم الأدلة وفي فهم المسائل؛ لكن قد يختلفون في أمرين:
أما الأول في تحقيق المناط، وما من مسألة شرعية نازلة إلا والنظر فيها يكون من جهتين -كما قال الشاطبي- في الموافقات:
الأولى من جهة محل الدليل يعني من جهة الدليل في نفسه وما دل عليه.
والثانية في تحقيق المناط وهو إدراك المسألة لإلحاقها وجعلها تحت دليل، فإذا كان الدليل موجودا ولكنه لم يدرك تحقيق المناط فيها وقع الاختلاف، وأكثر ما يقع الاختلاف في النوازل وفي الأمور الاجتهادية هو في تحقيق المناط، هل هذه تلحق بهذا أو تلحق بهذا، وهنا يتفاوت أهل العلم والنظر في ذلك، فإذا وقع هذا الأمر فإن المسألة، إذا كان ليس فيها دليل ظاهر بين فإنه لا مشاحة في أن يختلف الناس أو يختلف طلبة العلم أو يختلف العلماء، الأمر فيه سعة وينصح بعضهم بعضا ويناصح بعضهم بعضا حتى يصيروا إلى أمر؛ لكن ينبغي أن لا يتكلم الواحد والواحد في هذه المسائل الاجتهادية والنوازل؛ بل تكون هذه من اختصاص الهيئات واختصاص مجموعة من أهل العلم يجتمعون ويبحثونها ويسدد بعضهم بعضا فيها؛ لأن من سنة السلف كفعل عمر أنه إذا جاء فيه مسألة جمع لها أهل بدر، وهو الخليفة الراشد، وهكذا كان كثير من أهل العلم يستشير ولا يستقل بالأمور في الأمة.
فإذا وقع اختلاف في المسائل الاجتهادية، قد يكون فيه سعة؛ لأن هذا نص وقصده خيرا إن شاء الله في بابه وهذا نظر من جهة وقصده خير إن شاء في بابه؛ لكن ما ينبني عليه عمل، وينبني عليه مصير الأمة، فإنه يجب أن يكون لعلماء الأمة الكبار يجتمعون ويصدرون عن رأي واحد في ذلك، وأن لا يكون هذا لأفراد طلبة العلم لأنها إذا حدثت الفتن والنزاعات والأقوال لما يترتب عليه عمل، فإن هذا يكون مدعاة لحدوث أشياء.

(164/15)

فإذا كانت مسائل علمية ولو كان يتعلق بالاعتقاد وموقف الحدث الفلاني قد يختلف الناس، هؤلاء ينظرون من جهة، وهؤلاء ينظرون من جهة، وكل مجتهد في الخير إن شاء الله، فإذا وقع هذا فلا ينبغي أن يضلل بعضهم بعضا إذا لم يخالف الدليل أو كان وجهته في تحقيق المناط قريبة ليست بعيدة، ولا ينبغي أن يضلل بعضهم بعضا وأن يبغي بعضهم على بعض؛ لأنه من أعظم ما يكون من نتيجة الفتن أن يبغي بعض الأمة على بعض، وخاصة طلبة العلم وأهل العلم، كونهم يختلفون في مسألة، يروح هذا يسب هذا وهذا يسب الآخر ويذم بعضهم بعضا، وكل يجرم الآخر ويحمل قوله على فساد في النية وعلى فساد في القصد وعلى فساد، دون رؤية بحقيقة الأمر، وما توخاه هذا وما توخاه ذاك، وما جعله في تحقيق مناط الحكم هنا وهنا إن هذا يوقع في البغي.
وكما ذكر شارح الطحاوية ومر معنا في أواخر شرح الطحاوية أنه ما وقعت الاختلافات في الأمة ولا وقع بأس الأمة بعضها على بعض إلا من سببين عظيمين:
الأول التأويل.
والثاني البغي.
يتأول ثم بعد ذلك يبغي بعضهم على بعض.
لقي الشافعي رحمه الله تعالى عالما من علماء الحنفية أو نحو ذلك، عالما من العلماء، فناظره في مسألة فلم يتفقا، فلما تقابلا -وقد ذكرها الذهبي في سير أعلام النبلاء في ترجمة الشافعي في أول المجلد العاشر- فلما تقابلا أخذ الشافعي مبتدرا يد أخيه وقال: له ألا نكون إخوانا وإن اختلفنا في مسألة، ما الذي يضر، إذا لم يكن مخالفة لدليل ظاهر بيّن، إنما في تحقيق المناط اختلفوا تمثيل، اختلفوا في رؤية المصالح، ألا يكون إخوانا طلبة اعلم لابد أن يكونوا كلهم على شكل واحد وقول واحد، هذا قد لا يتيسر.
فهنا إذا اختلف أهل العلم يعذر بعضهم بعضا إذا كانت المسألة في المسائل الاجتهادية، وفيما لا يترتب عليه عمل للناس ويترتب عليه فتنة ونحو ذلك، وهذا أيضا قاله الإمام أحمد رحمه الله قال: إسحاق أخونا وإن كان يخالفنا في مسائل.
ولهذا ينبغي أن يتعلّم طالب العلم ويوطّن نفسه أن يتلقى من غيره ردّا عليه، أو أن يتلقى من طالب العلم الآخر نقدا له وتخطئة وربما شدة عليه.

(164/16)

محمد بن الحسن كتب رد على سير الأوزاعي، ومالك رد على ابن أبي ذئب وابن أبي ذئب رد على مالك، وهكذا العلماء، وقصد الجميع الحق؛ لكن لا يؤول ذلك إلى أن يبغي بعضهم على بعض؛ لأنه إذا وقع ذلك فقد أصابهم الشيطان، إذا وقعوا في التأويل، فهذا قصده كذا، هذا يريد كذا، هذا يعمل لأجل كذا ونحو ذلك من التأويلات الباطلة، إذا دخل التأويل ثم بغى بعضهم على بعض وقت الفتن الأعظم وهي تنافر القلوب وعدم الثقة.
ولهذا ينبغي أن يُحرص على الدليل، وأنه بعد النظر في الأدلة يحقق المناط الذي تناط المسألة به ثم بعد ذلك تلحق بالدليل وبالقواعد الشرعية والأصول المناسبة لها.
س2/ ظهرت ظاهرة في أوساط طلبة العلم وهي أن العلم وخصوصا علم التوحيد والعقيدة لا يؤخذ إلا من أهل هذا البلد؛ بل وأهل نجد خصوصا، وإذا ظهر أحد العلماء من غير هذا البلد، وكان مبرزا في علوم كثيرة بدؤوا برميه بالتهم وما هو منه براء وما توجيهكم والله يحفظكم.
ج/ أولا العلم ليس له بلد، العلم قال الله قال رسوله قال الصحابة، من أخذ العلم على منهج السلف في التوحيد والاعتقاد وتفقه في الكتاب والسنة في ذلك، فهو أهل أن يؤخذ عنه، وليس من شرطه أن يصيب في كل مسألة، فإذا أخذ عنه وغلط في مسألة فإنه يسدد، وكم أفاد الطالب شيخه فيما غاب عنه.
وقد ذكر أن العلامة الشيخ محمد أمين الشنقيطي صاحب تفسير أضواء البيان، أول ما قدم كان لا يعرف مذهب السلف، تكلم بكلمة بخلاف مذهب السلف فأرشده أحد العلماء إلى أنه لابد أن يطّلع على كتب السلف وكتب الشيخين ابن تيمية وابن القيم وكتب الشيخ محمد بن عبد الوهاب وتلامذته.
فقرأها قال في أسبوع واحد مر عليها جميعا.
وحدثني الشيخ حماد الأنصاري رحمه الله تعالى قال: أنه بعد أسبوع قال: ما في هذه الكتب حق.
وهذا أصبح يدافع على مذهب السلف ويدافع عليها ويؤصلها بتأصيلات قوية متينة.

(164/17)

فالقول أن العلم السلفي الصحيح التوحيد والعقيدة أن هذا يؤخذ من بلد ليس كذلك؛ بل الدعوة السلفية يجب أن نجعلها للمسلمين جميعا، وأن لا نجعلها لفئة مخصوصة؛ لأن الدعوة السلفية هي دين الله جل وعلا، فإذا كان كذلك لا نحصرها في فئة، نحصرها في بلد، وإنما نوسعها بحسب الإمكان، بقدر الإمكان نوسعها، قد يكون التوسيع في بلد، وقد يكون حتى في الإنسان نفسه؛ في العالم، يقول: والله أنت قلت كذا وكذا توافق الأدلة وجزاك الله خيرا إلى آخره، وفيه مسألة كذا هذه الدليل فيها كذا، وفيه مسألة كذا الحق فيها كذا.
ومن نظر إلى رسائل الشيخ محمد بن عبد الوهاب إلى المخالفين، وجد أن فيها إرشاد، إلا المعاندين منهم.
فإذن هنا توسيع الدائرة والإرشاد أولى من الحكم كما ذكر السائل، فإنهم يرمونهم ويتنقصونهم، هذا لا يسوغ بل يرشد حتى يكون شهابا يرمى به أعداء العقيدة والتوحيد، لا أن يقال فيه كذا، ويتبرأ منه؛ لأن الإنسان ضعيف، فلا يكن طالب العلم ومن عنده بصر في مسائل العقيدة لا يكن عونا للشيطان على العالم أو طالب العلم؛ بل يرشده ويسدده باللين لأن قصده هو الحق.
هذه مسألة مهمة بينة.
لاشك أن علماء هذه البلاد وخاصة علماء في نجد صار لهم من الاختصاص في تدريس التوحيد والعقيدة وكثرة تداول الكتب المؤلفة في ذلك وكثرة قراءة كتب السلف ما صار لهم مزيد اختصاص وفهم لتفاصيل المسائل في هذا.
لهذا يرجع إليهم في هذين العلمين؛ لأنهم أهل اختصاص فيه لكثرة ما قرؤوا وتدارسوا فيما بينهم من هذه المسائل.
س3/ هل يشترط للحكم على رجل معين بالخروج: الخروج على ولي الأمر. أم يشترط: أن يكفر صاحب الكبيرة؟
ج/ المسألة هذه تحتاج إلى صياغة من جديد وهي: هل يشترط للحكم على رجل معين بأنه على مذهب الخوارج -مو بالخروج- على مذهب الخوارج بخروجه على ولي الأمر أم يشترط أن يكفر صاحب الكبيرة؟
المقصود أن من هو على مذهب الخوارج من اعتقد اعتقاد معتقد الخوارج ومعتقد الخوارج فيهم خروج على ولي الأمر إذا ارتكب كبيرة.
لماذا يخرجون عليه؟ لأنهم يعتقدون أنه كفر بارتكابه الكبيرة، فهذه صفة؛ ولكن لا يقال إن فلان إذا قال أنه لا بأس بالخروج على ولي الأمر يقال إنه من الخوارج، ولكن يقال إنه يرى الخروج على ولي الأمر أو يرى السيف، أو وافق الخوارج في هذه المسألة أو شابه الخوارج في هذه الصفة.

(164/18)

والأصل في ذلك كله قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لأبي ذر «إنك امرؤ فيك جاهلية» فدل على أن الصفات تتبعض رجل يكون سلفيا وربما كان فيه خصلة جاهلية، ويكون فقيها ويكون فيه صفة من صفات الخوارج أو خصلة من خصالهم، وهذا بحسب الحال.
فالوصف بأنه خارجي، هذا لابد أن يكون معتقدا معتقد الخوارج؛ لكن يقال هذا يرى الخروج على ولي الأمر هذا لا يقتضي أن يكون من الخوارج؛ لأن المعتزلة يرون الخروج على ولي الأمر وبعض المذاهب أيضا ترى الخروج على ولي الأمر لمصلحة كما يزعمون.
والأدلة المتظاهرة من الكتاب والسنة توجب طاعة ولاة الأمور وعدم الخروج عن طاعتهم ما داموا مسلمين.
س4/ هل هناك قواعد تأصيلية لتوعية الناس عن الكلام في أعراض العلماء وعدم عصمتهم من الخطأ؟
ج/ المسألة هذه ربما تكونون على علم بها، لكن بدر لي إلى أن أنبه على مسألة وهي:
أن بعض الناس يقول في العامي إذا خالف قوله قول العالم يقول العالم غير معصوم، أول ما يبدأ بمخالفته بقول العالم، إذا قيل له الشيخ فلان يقول كذا، أو العالم الفلاني أو شيخ الإسلام يقول كذا هذا غير معصوم مباشرة، وهذه حيلة شيطانية لكي لا يذهب إلى البحث في الحق نفسه، وإنما يصادر القول الآخر ويغلطه لأنه أصلا غير معصوم فأصلا وقع في خطأ قبل أن يبحث، وهذه حيلة شيطانية، والواجب أنه ينظر ويسمع ما يقول العالم بدليله، وإذا لم يتضح له كلام العالم فإنه يسمع مرة أخرى، أو يذهب ويسأله ويبحثه ويبحث معه حتى تظهر له المسألة في ذلك لعله أن يوافقه في هذا.
العلماء أعراضهم حرام؛ لأنهم أعلى الأمة مقاما؛ يعني بعد نبيها صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والعلماء ورثة الأنبياء؛ لأنهم هم يحفظ الكتاب والسنة ودين الله جل وعلا، إذا كانت لحوم المؤمنين جميعا وأعراضهم حرام فيعظم الوزر بعظمة أو بازدياد رفعة من وُقع في عرضه؛ لأجل شدة ترتّب الأثر على ذلك.
مثلا شخص من الناس وقع في عرضه لكن الوقيعة فيه حرام «إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا»، «المسلم أخو المسلم لا يظلمه ولا يخذله»، إذا كان في عامة الناس حرام يعظم بالمفسدة المترتبة على هذا القدح، والناس مقامات فإذا كان هناك مفسدة أكبر فإنه تكون هنا الوقيعة أكبر؛ يعني الجرم أكبر أو الإثم أكبر.

(164/19)

مثلا ابن مع والده في بيته، اثنين ابن وابن يأتون ويقدحون في والدهم، هذا أعظم أو تناول عرض الأخ، اثنين من الإخوان في أخيهم، هذا عظيم وهذا أعظم، أعظم اثنين مثلا يغتابون خادما عندهم هنا حرام أيضا إذا كان مسلما؛ ولكن الأثر يزداد بازدياد المكانة.
العلماء أرفع الناس مكانة، ولهذا القدح فيهم يخلي الناس لا يثقون بنقلة الشريعة وحفاظها وهو الآن حاصل وقبل الآن نسأل الله العصمة من الضلال.
س/ هذا شبيه بالسؤال: كثر طعن الناس في هذه الأحداث في المشايخ السلفيين إلى آخره، التعليق على الأنباء؟
ج/ يريدون العلماء يعلقون على الأنباء، صحيح ولذلك يقترح أن يكون للعلماء ووش يسمونه عندكم سياسيا؟ ناطق رسمي، كل يوم يأتي يعلّق: هذا كلام، عشان يرتاح الناس، ليس هو المنهج، المنهج العالم إذا نكلم مرة أخذ كلامه، يرجع فيه للأصول، ما هو كل مرة لازم يتكلم، تكلم مرة خلاص انتهى، يُبين، وليس لابد أن يكون على نحو ما إذا بينه بعض أهل العلم وأقره الآخرون انتهى أيضا ذلك، لا يلزم أن كل واحد يتكلم بنفسه فإذا تكلم بعضهم وقام بواجب بعض، الحمد لله المسألة ظاهرة.
نكتفي بهذا القدر احفظ الأسئلة الباقية وإن شاء الله نلتقي السبت القادم بإذن الله تعالى.
(((((
أعدّ هذه المادة: سالم الجزائري

(164/20)


فتنة التكفير - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

فتنة التَّكفير

لقاء مع قناة المجد
[على إثر تفجيرات الرياض]

[مفرّغ]

بسم الله الرحمن الرحيم
راشد الزهراني (مقدِّم): الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
أيها الإخوة الكرام السلام عليكم ورحمة الله وبركاته... وأهلا ومرحبا بكم في لقاء متجدد في ملفات خاصة والتي تستضيف في هذا اللقاء معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد الشيخ صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ....
معالي الشيخ .... أولاً أول الأسئلة التي تتبادر إلى الذهن: هل هذه الأحداث وهذا العنف الذي يقع سواء في بلادنا أو في غيرها من البلاد الإسلامية يكون وراءه أفكار أعني معينة أم أنه يهدفون من ورائها إلى إصلاح أو قضايا أخرى؟
الشيخ: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فلا شك أن تاريخ الانحراف في تاريخ المسلمين قديم، هو ابتدأ في زمن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حين خرج رجل يتَّهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأنه لم يعدل في قسمته، آل الأمر إلى خروج طائفة تسمى طائفة الخوارج يتعبدون الله جل وعلا بالقتال غير المشروع للمسلمين ولغير المسلمين، وهذه الطائفة -حسب معتقدها وحسب ظنها وحسب ما تريد- ترمي إلى إحقاق الحق والأمر بالمعروف والنهي عن المنكر، وكان من ذلك في ظنهم قتل عثمان بن عفان وقتل علي بن أبي طالب رضي الله عنهما، وهما صاحبا رسول الله صَلَّى الله عليه وسلم وممن شهد لهما النبي صَلَّى الله عليه وسلم بالجنة، فقتلوهما يريدون من ذلك الأجر والثواب.
فأحيانا يأتي الشيطان إلى المتلبس بالدين الراغب في نصرة الدين يأتيه من هذه الجهة؛ من جهة غيرته، من جهة ديانته، من جهة حبه للإسلام للمسلمين حبه لكتاب الله، حتى يحرفه من هذه الجهة فيقوده إلى الغلو والانحراف.

(173/1)

فإذن هذه الأحداث الأخيرة ليست جديدة في الواقع على الأمة الإسلامية وإن كانت في تصويرها وهيأتها وشكلها وعُنْفها فيها بشاعة كبيرة ربما قلت أن مرت على الأمة الإسلامية؛ لكن أساساتها وهي الفكر المنحرف الغالي الخارج عن طريقة أهل السنة والجماعة الذي ينحو إلى التكفير؛ تكفير المسلمين أو تكفير أصحاب المعاصي أو تكفير الحكام أو تكفير الدول، وينحو إلى الغيرة غير المنضبطة بضوابط الشرع هذا الانحراف الكبير والجرأة أدى إلى مثل هذه الأعمال الكبيرة، فنحن حينما ننظر إليها ننظر إلى تاريخ لأمثال هؤلاء وليست وليدة اليوم ولا البارحة.
راشد: أحسن إليكم معالي الشيخ يعني أترون أن من الأسباب التي كان بسببها هذه التفجيرات هي قضية أن بعض من فعل هذا يحمل فكر التكفير يا شيخ؟
الشيخ: لاشك أن الأحداث هذه سبقتها أحداث في الرياض من سبع سنوات، وقد قابلوا الذين فجروا في الرياض من سبع سنوات وبيَّنوا أنهم يدينون بالتكفير حتى تكفير العلماء فضلا عن تكفير غيرهم.
فهذا الأمر مستقر وإن لم يظهروه؛ لأن كون الإنسان يقدم على مثل هذه الأعمال الإجرامية البشعة لابد أن يكون عنده دافع يبرر له ما فعل، وهذا التبرير لا يكون إلا بتكفير الناس أو تكفير بعضهم، ذلك يؤول إلى عدم قبول العلماء وعدم الرضا عن المجتمع أوالرغبة في الجهاد بحسب ظنه الجهاد -غير المكتمل الشروط الشرعية-.
راشد: وهذا ما يفسر معالي الشيخ حينما كنتم نائبا لوزير الشؤون الإسلامية بعقد دورة بعد أحداث الرياض في مدينة الرياض عن التكفير والوسطية؟

(173/2)

الشيخ: هذا صحيح لأن موضوع التكفير دائما متجدد في الأمة هو مرتبط بفكر الخوارج على العموم، والنبي صَلَّى الله عليه وسلم حينما تحدث على الخوارج قال «لا يزالون يخرجون حتى يقاتِل آخرُهم مع الدجال» فظهور الخوارج ليس مقتصرا على الزمن الأول، (لا يزالون يخرجون) لكن في أثواب جديدة، ويجمعها أنّهم يذهبون إلى الغلو، الغلو في مجالات ومنها قضية التكفير، فمسائل التكفير هذه هي السبب الذي يُقنع به الشباب هؤلاء أو من ينحو هذا المنحى يقنع به نفسه أن تصرفه سليم، فهو ينحو إلى شيء يريد تبريرا له، وهذا الذي نحى إليه هو من جهة نفسية يكون إما من واقع المجتمعات الإسلامية، أو تسلُّط غير المسلمين على المسلمين في أنفسهم أو في بلادهم، أو من حيث كثرة المنكرات الموجودة، أو من حيث تَعَطُّل بعض أنواع الجهاد ونحو ذلك.
راشد: أحسن الله إليكم، معالي الشيخ مسائل التكفير يعني واضحة وبينة في كتاب الله وسنة رسوله، ويعني في مناهجنا التعليمية والحديث على هذا الموضوع وخطورته؛ لكن مع هذا كله وقع بعض الانحراف ما هو السبب معالي الشيخ؟
الشيخ: أولا أحب أن أقدم أن التكفير حكم؛ التكفير معناه أن تكفر مسلما، والتكفير أتى في كتاب الله وسنة رسوله صَلَّى الله عليه وسلم، تكفير من كفره الله جل وعلا أو تكفير المسلم الذي ارتد عن دينه هذا حكم موجود في الكتاب والسنة يقول الله جل وعلا ?وَكَفَرُوا بَعْدَ إِسْلاَمِهِمْ?[التوبة:74]، وقال ?كَفَرُوا بَعْدَ إِيمَانِهِمْ?[آل عمران:86، 90]، وقال ?مَن يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ?[المائدة:54]، والنبي صَلَّى الله عليه وسلم بين أن من المرتدين «التَّارِكُ لِدِينِهِ الْمُفَارِقُ لِلجَمَاعَةِ».

(173/3)

فإذن حكم التكفير موجود، ومنهج أهل السنة والجماعة أن الردة قد تعرض على المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله إما بقول أو فعل أو اعتقاد أو شك، وهذا هو الذي دونه أهل العلم في كتب التفسير وكتب العقائد وكتب الفقه من أتباع الذاهب الإسلامية جميعا؛ لكن هذا الأمر الذي هو موجود في التفاسير وموجود في الأحاديث وموجود في الشروح وموجود في كتب الفقه حتى لا يوجد مذهب إلا وهناك باب خاص في هذا الأمر اسمه باب حكم المرتد.
هذا التكفير مع صعوبته وكونه من أواخر أبواب الفقه خاض فيه من لا يعرف أحكام الصلاة التفصيلية ولا أحكام الزكاة التفصيلية، وهو أصعب الأبواب من جهة الفهم وجهة التطبيق.
باب التكفير على العموم لا يليه أفراد الناس، إذا كان الحكم في مسائل البيوع الموجودة في كتب الفقه يليه أو يتولاه من هو متخصص في البيوع، أحكام الشركات من هو متخصص في الشركات، أحكام الأوقاف والوصايا والمواريث من هو متخصص في الفرائض والوصايا والمواريث، الجنايات من يحكم بأن هذا يقتل وهذا يقتص منه وهذا يعطى الدية وهذا إلى آخره من الأحكام الشرعية؟ من هو مختص في أحكام القضاء أو من أهل الفتوى، فكيف بالحكم على مسلم بالردة، لاشك أن هذا الأمر من أصعب ما يكون من جهة الفتوى ومن جهة الحكم، ولذلك الحكم فيه ليس للأفراد، وليس هو مما يطالب كل مسلم أنه يطبقه، أو أنه يقول أنا أحكم على فلان وفلان بحسب ما أرى، هذا مرتبط بوجود شروط ووجود موانع ووجود أحكام تفصيلية له، فلهذا أهل العلم يجعلون أبواب التكفير مُوكَلَة إلى القضاة فقط وليست إلى عامة الناس، ولا حتى أفراد طلبة العلم أنه يقول فلان ارتد وفلان خرج من دينه هذا كافر ونحو ذلك، هذا حكم مختص بالقاضي، القاضي هو الذي يحكم، أو المفتي الذي اجتمعت فيه شروط القضاء، المفتي الذي يحسن القضاء يعني إثبات الشروط وإثبات انتفاء الموانع.

(173/4)

لهذا نقول: إنّ التسارع الذي حصل في هذه المسائل، أنا لست مع من ينفي هذا الحكم الشرعي، لاشك أن هذا خطورة أنه نقول: إنه لا يوجد باب اسمه باب ردة، ولا يوجد أن المسلم يمكن يرتد، ولا يصح أن نكفر. حتى هناك من قال: لا تكفروا اليهود والنصارى لا تكفروا غير المسلمين، هذا مناقضة لأحكام الله جل وعلا في كتابه وأحكام النبي صَلَّى الله عليه وسلم؛ لكن المسألة الحكم موجود في الكتاب والسنة؛ لكن من يلي هذا الحكم؟ أهل العلم ذكروه، لكن من يلي هذا الأمر؟ هنا يأتي ضبط المسألة، فإذن المسألة من جهة فقهية ومن جهة عقدية موجودة.
المسألة تعرض لها في كتب العقائد -مسائل التكفير- وعرضها في كتب العقائد من جهة الاعتقاد لا من جهة الحكم؛ لأن الأحكام في الواقع هذه مرتبطة بالفقه، العقيدة فيها بعض أنواع التكفير لتعتقدها؛ يعني من هو الذي يكفر؟ ما هي الأعمال المكفرة ما الصفة؟ حتى يحذر منها المسلم ويعتقد ما قاله الله جل وعلا وقاله رسوله صَلَّى الله عليه وسلم.
من هنا بدأ الخلل بعد التفجيرات التي ذكرتها سابقا في الرياض وعلى إثرها عقدها في وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد عدة محاضرات ودورات تتعلق بإيضاح مسائل الغلو والدعوة إلى الوسطية وإيضاح مسائل التكفير، ومنها الدورة التي ذكرتها في مطلع السؤال.

(173/5)

هذه الدورات تهدف إلى بيان ما يتصل بهذه المسألة وتحذير الشباب من أن يتعاطوا هذه المسألة، وأنا بحكم قربي من طائفة كبيرة من الشباب وطلبة العلم من قديم أجد أنّ كثيرا من الشباب يرومون الخوض في هذه المسائل ويأنسون لها، وهذا خلاف ما يجب عليهم الواجب عليهم أن يدخلوا ويبحثوا على المسائل التي تنفعهم في دينهم أما المسائل التي هي من اختصاص القضاء أو من اختصاص المفتي أو نحو ذلك ما فيه أحكام كبيرة، هذا ليس من الحسن أن يدخل فيه أفراد الناس؛ بل يسبب ضلالا وانحرافا في الطريق، الحظ أيضا أن دخول الناس في هذه المسائل سيؤول إذا لم يُحَدّ منه إلى أن يكفر بالهوى يعني شخص ما أعجبته تصرفات شخص آخر أو قال أن هذا التصرف يلزم منه أنه يكره الدين، هذا التصرف يلزم منه أنه يفعل كذا، فيكفِّر باللازم، وهذا وجد في بعض البلاد الإسلامية بعض الفئات والجماعات تكفر باللازم؛ يعني يقول يلزم من كلامه أنه يكون كذا وكذا وكذا، وكما يقول أهل العلم من الأصوليين وغيرهم لازم المذهب ليس بمذهب وناقل الكفر ليس بكافر، قد يكون بعض الكلام الذي قد يؤاخذ صاحبه عليه لكن لا يبلغ به هذا المبلغ.
من المسائل أيضا التي أدت إلى فكر التكفير بشكل عام الخوض في مسائل الحكم بغير ما أنزل الله، وهذا الحكم بغير ما أنزل الله معروف تفاصيل الأحكام عليه في كتب أهل العلم في العقيدة والحديث والفقه والتفسير أيضا منذ القديم، تكلم فيه ابن عباس رضي الله عنهما وتكلم فيه أئمة الإسلام؛ لكن الآن تجد الشاب بعض الفئات خمسة عشر، سبعة عشرة سنة، عشرين، خمسة وعشرين سنة ما عرفوا أحكام الفقه ولا أحكام العقيدة تجد أنه يجادل في مسائل الحكم بغير ما أنزل الله فجعلت هدفا لإحياء قضايا التكفير عند بعض الجماعات والفئات.
راشد: السبب معالي الشيخ؟ يعني هؤلاء الشباب في هذا السن يتركون العلوم الواضحة البيِّنة ويقدمون على مثل هذه الأشياء؟

(173/6)

الشيخ: أتصور أن نفسية الشاب وحبذا أيضا في هذا المقام أنه لو يستعان بأطباء أطباء النفس طبيب متخصص طبيب نفسي في عرض وجهة النظر؛ لماذا يجنح الشاب إلى أصعب الأمور، إلى التكفير، إلى قتل النفس، إلى هذه المسائل التي فيها انحراف وجرم كبير لماذا يلجأ إليها.
أنا في تصوري من واقع التجربة أن الشاب عنده رغبة في إثبات نفسه، وإثبات غيرته على الدين، وعنده رغبة في أن يقول للصّح صح وللغلط غلط بمنظوره هو، فيندفع في وجهته في هذا صح وهذا غلط يؤديه بأن هذا إيمان وهذا كفر، فالشاب يريد الإثبات يريد التميز، فالآن تصرفات الشباب بشكل عام، حتى الشباب الذي عنده تصرفات شهوانية أو أشباه ذلك في ملابسه مثلا أو في سلوكه أو في أعماله أو في هيئاته أو نحو ذلك، هو يبحث عن التميز، هذا صراع نفسي في داخله، يبحث عن التميز، لفت النظر إلى آخره، هذه قد تلبس أيضا ثوب الدّين، فيذهب إلى هذه المسائل الصعبة التي يَبرز فيها بحسب ظنه ويترك المسائل التي تنفعه في دينه لأنها لا تُبْرِزه؛ تجعله شخص غير صاحب رؤية مثلا، أو كذا؛ لأنه يتكلم، إذا بحث في مسائل العقيدة العامة في الإيمان وأركان الإيمان ونحو ذلك مسائل الصلاة، العبادة، الطهارة، العبادات، أحكام بعض المعاملات؛ العِشْرَة، التعامل، الاجتماعيات؛ البر، طريقة التعامل؛ الصلة، الحقوق؛ حقوق نفسه عليه، حقوق والديه، حقوق أقاربه، حقوق ولاة الأمر، حقوق أهل العلم، حقوق المسلمين، يجد أن هذه مسائل تفرض عليه أشياء ولكن لا تعطيه تميُّزا، فلذلك يجنح إلى شيء يثبت به صحة إيمانه وغيرته على الدين وصحة محبته للإسلام، فيجنح إلى أشياء صعبة مثل قضايا التكفير أو الجهاد الذي لم تكتمل شروطه الشرعية.

(173/7)

راشد: ذكرتم معالي الشيخ في لقائكم بما يتعلق بالتكفير أنه هناك شروط وموانع؛ يعني كون إنسان قد ينتقل من الإسلام للكفر هذا ثابت كما في كتب الفقه؛ لكن ما هي الشروط التي يأخذ بها القاضي أو الفقيه أو العالم حتى يحكم على إنسان بالكفر.
الشيخ: أولا نعرِف أن أحكام الشريعة في تحقيقها منوطة بشروط ومنوطة بموانع، هذا والأصوليون يجعلون من الأحكام الوضعية السبب والشرط والمانع إلى آخره، فهي مرعية في جميع الأحكام، إذا نظرنا للطهارة نقول شروط صحة الوضوء كذا، الصلاة شروط الصلاة كذا، النواقض الوضوء هذا، مبطلات الصلاة فيه عدة أشياء، وهكذا في الحج، في الزكاة، في مسائل كثيرة، حتى البيوع له شروطه النكاح له شروط أركان إلى آخره، كيف هذه المسألة العظيمة مسألة إخراج مسلم من دينه، أو الحكم على إنسان بأنه ليس بمسلم ليس بمؤمن، هذا ما فيه شك أنه سيحتاج إلى قواعد شرعية، الشريعة إذا كانت مسائل العبادات التي لا تؤدي إلى صراع بين الناس جعلت لها قواعد وشروط وموانع، فكيف بهذه المسألة العظيمة.
لهذا أهل العلم قالوا: إنه لا يجوز إخراج؛ لا يحل إخراج مسلم شهد أن لا إله إلا الله وأن محمدا رسول الله من دينه إلا ببينة في الوضوح بمثل البينة التي دخل بها إلى الإسلام. هو دخل بشيء واضح أشهد أن لا إله إلا الله وأن محمدا رسول الله، فإخراجه من هذه الشهادة لابد أن يكون بشيء واضح في ذلك، ولذلك جعلوا هناك شروط وهناك موانع لابد من الانتباه لها.

(173/8)

من الشروط أن يكون فيما أتى من قول قاصدا للقول، قاصدا للفعل، أن يكون عنده علم بما يقول، ما يكون مثلا جاهل، ما يكون مثلا نشأ في مكان بعيد لا يعرف الأحكام، ما يكون عنده شبهة، أيضا لابد من إزالة الشبه التي عنده في الحكم عليه؛ لأنه احتمال عنده تأويل، احتمال عنده فهم خاطئ، احتمال احتمال، احتمال، فإذا وردت الاحتمالات على قول أو فعل أو سلوك فلابد من أن يكون هناك مرجعية، القاضي يستفسر منه، أن فيها إثبات أو المفتي يستفسر منه ويجاوبه.
كذلك أن التكفير يكون بمجمع عليه التكفير ما يكون بالمسائل الخلافية، فإذا كان هناك مسألة اختلف فيها العلماء من المسائل.
شخص يقول أن هذا الأمر مكفر والآخر يقول لا، ولا دليل واضح من الكتاب والسنة ينصر أحد القولين، فإذن المسألة صارت اجتهادية في الحكم على مسألة بالردة هذا لا تكفير فيها؛ لأن المسألة التكفير إخراج من الدين فلابد أن يكون بشيء واضح مجمع عليه متفق عليه، أما المسائل المختلف فيها فكما هو معلوم أنه لا تكفير على ذلك.
العلماء؛ علماء الدعوة السلفية بشكل عام خاصة فيما تأصل من المدرسة عن شيخ الإسلام ابن تيمية وابن القيم والإمام محمد بن عبد الوهاب ومن تبعهم رحمة الله على الجميع لحظوا هذا في توسع الكتب الفقهية في أحكام الردة، إذا نظرت مثلا إلى كتب فقهاء السادة الحنفية تجد أن باب حكم المرتد طويل وفيه تفصيلات حتى إنهم يحكمون بالكفر على من صغر المصحف فقال: مُصَيْحَف، أو صغّر المسجد فقال: مُسَيْجِد، أو قال لفظا أو عمل عملا يوهم أو يُظنه امتهان أو إهانة للإسلام أو عدم تعظيم الواجب، كذلك فقهاء السادة الشافعية، كذلك فقهاء السادة المالكية، وفقهاء الحنابلة رحمة الله على الجميع، توسعوا في أبواب الفقه في هذا الأمر.

(173/9)

جاءت أئمة الدعوة السلفية لحظوا هذا الأمر، وهم الآن يأتون يعني بعض من لا يفهم حقيقة المذاهب وحقيقة أئمة الدعوة السلفية خاصة شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب ومن تبعهم يظنون أنهم هم الذين وسعوا التكفير، وفي الحقيقة هم الذين ضيقوه؛ لأنك إذا وجدت الشروط تجد الذي يفصل في الشروط والموانع تجد فيها شيخ الإسلام ابن تيمية، حتى أنه نفى أن يكون هناك تكفير لمتأول أو أن يكون هناك تكفير بما ليس بمجمع عليه.
هنا لما جاء الفقهاء وجعلوا من نواقض الإسلام من شك في كفر الكافر، جاء بعض الناس وقالوا كفر الكافر هذا يعني إذا حكمت على واحد بالكفر وشكّ في كفره أحد فالذي شك هو كافر، بيَّن شيخ الإسلام ابن نيمية وابن القيم وأئمة الدعوة أيضا بينوا على أن الكافر الذي أراده العلماء بهذه اللفظة من هو؟ هو الكافر الذي كفّره الله وكفّره رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالنص أو كان تكفيره مما هو مجمع عليه مما هو معروف معلوم من الدين بالضرورة أن يكون خارجا من الملة، فأما من كان اجتهاديا الحكم عليه أو حكم عليه البعض وترك البعض فهذا ما يدخل في مثل هذه القواعد.
إذن علماء الدعوة ضيقوا الدائرة، إذا نظرت مثلا إلى كتاب ابن حجر العلامة ابن حجر الهيتمي الشافعي، الفقيه الشافعي المعروف له كتب مشهورة وكان مفتيا في مكة، له كتاب خاص بالمكفرات كبير جدا عنوانه (الإعلام بقواطع الإسلام)، تكلّم فيها على المكفرات وعن أنواع النواقض؛ لكن لما أتى علماء الدعوة ضيَّقوا ذلك في المشهور وبعد وجود الشروط وانتفاء الموانع، وذكر هذا شيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب، طبعا ابن حجر الهيتمي في القرن التاسع والعاشر الهجري.
بعد ذلك بينوا أن المسألة لابد أن تضيق ليست لكل أحد.

(173/10)

فإذن موجود في تراث الفقه الإسلامي وفيما نص عليه الفقهاء موجود سَعَة فيما يكون به المسلم مرتدا، جعلوا التكفير بالقول بالفعل بالاعتقاد بالشك، فيه أشياء كثيرة.
لما أتت الدعوة السلفية ولاحظت هذا الأمر وكان مقصدها الأصل هو في توحيد العبادة، توحيد العبادة عبادة الله جل وعلا وحده وعدم صرف الدعاء لغير الله جل وعلا والاستغاثة بغير الله أو الذبح لغير الله ونحو ذلك، أتوا إلى مسائل مشابهة فوجدوا أنه يُخشى من التوسع في هذا الأمر فضيقوا الخناق، بعض الأتباع نجده في بعض البلاد الإسلامية أو حتى في هنا ما مضى ربما نحوا إلى هذا المنحى فيردهم أهل العلم، فلذلك أهل العلم الراسخون المتحققون بفهم الكتاب والسنة وبفهم ما كان عليه سلف الأمة لا يوسعون دائرة التكفير بل يضيقونها من أجل أن إثباتها ليس بالأمر السهل.
راشد: ترتب عليها أحكام؟
الشيخ: ترتَّب عليها أحكام شرعية، وفي إقامة الحكم عليه، وفي أحكام أهله إلى آخره، حتى وجد أن من يجعل بعض المسائل الخلافية تترتب عليه الأحكام.
مثلا مسألة ترك الصلاة، ترك الصلاة كما هو معروف عندا الراجح من أقوال أهل العلم أن تارك الصلاة تهاونا أو كسلا أنه يكفر لأجل الحديث «من تركها فقد كفر»، المسألة خلافية تعرف الشافعية لا يكفرونه وهناك مناظرة، وكذلك الحنفية وغيرهم، وهنا أتى من طرد هذا الأمر إلى أن قال: من ترك الصلاة فإنه ينفسخ نكاحه تلقائيا، رتّب عليه أحكام، وهذا ليس بجيد؛ لأن:
الأحكام تترتّب:
· إما بمُجْمَع عليه.
· أو بحكم حاكم شرعي أو بحكم قاض هو الذي يرتب؛ لأنه ينبني على الحكم أنه لابد يزيل عليه الشبهة.
لذلك الفقهاء حتى فقهاء الحنابلة رحمهم الله حينما تكلموا عن مسألة تارك الصلاة متى يكفر ومتى يحكم عليه، جعلوها قالوا: يستتاب ويدعى إلى الصلاة فإن أصر حتى ضاق وقت الثانية عنها، ثم قالوا: إنه يدعوه إمام أو نائبه ويستتيبه ثلاثا فإن تاب وإلا قتل.

(173/11)

إذن المسألة هنا واحد يجيء ثلاثة أيام ويقال له: صلّ وإلا-جُليت عنه الشبهة- هذا ليس عنده تأويل ثم بعد ذلك صل ثلاثة أيام وإلا ترى السيف، ثم يختار هذا الأمر الصعب على الصلاة، فهنا رجع إلى شيء في نفسه بين أنه يكره هذا الأمر أصلا أو يجحده، أو أنه لا شبهة عنده وإنما هو استكبار وعدم التزام بالحكم الشرعي.
أنا أقصد من هذا المنحى أن مسائل الشروط والموانع هذه هي التي فصل فيها علماء الدعوة السلفية بشكل خاص، وهم الذين بيَّنوا الكثير من الضوابط على أحكام الفقهاء.
ولهذا لابد من الانتباه إلى أن ما ينسب إلى دعوة الإمام المصلح الشيخ محمد بن عبد الوهاب رحمه الله تعالى والتي يسميها أعداؤها بالدعوة الوهابية هذه الدعوة هي التي ضيقت ما هو موجود في كتب الفقهاء من أتباع المذاهب الأربعة ولم توسعه في مسائل التكفير، وإنما نظرت إلى ما هو متفق عليه بين أئمة المذاهب دون ما هو مختلف فيه، والشيخ محمد بن عبد الوهاب له رسالة في هذا الأمر، وكذلك الشيخ عبد الله بن محمد بن عبد الوهاب له رسالة، وعلماء الدعوة بشكل عام، شيخ الإسلام وابن القيم رحمهم الله تعالى ورحم علماء المسلمين جميعا أيضا لهم تفاصيل في هذا الأمر.
فإذن هناك شرط وهناك موانع لابد من استيفائها، لا تكفير إلا بمجمع عليه، المتأول الذي له تأويل سائغ المقابل له يرى أن فعله أو قوله أو تصرفه أنه كفر، الآن الخوارج على شدة ما قاموا به قتلوا عثمان بن عفان رضي الله عنه، وقتلوا علي بن أبي طالب رضي الله عنه، وحاربوا المسلمين وأحدثوا فتنة إلى اليوم، العلماء اختلفوا في تكفيرهم للعلماء في تكفيرهم قولان، ولما سئل عنه علي بن أبي طالب رضي الله عنه أكفار هم قال من الكفر فروا؛ يعني رأى التأويل الذي لديهم في هذه المسألة.

(173/12)

فتلخيص الكلام أن هذه الشروط والموانع لابد من وجودها لابد من استيفاء الشروط للحكم التكفير وانتفاء الموانع، وهذه ليست لآحاد الناس وإنما يقوم بها القاضي أو المفتي الذي ولي القضاء أو يصلح أن يلي القضاء.
راشد: بما يتعلق دعوة محمد بت عبد الوهاب ذكرت أنها ضيقوا قضية التكفير مع اعتنائهم الشديد بالتوحيد، ما هو السبب؟
الشيخ: السبب التوحيد تخليص للنفس من عبادة غير الله جل وعلا، والشيخ محمد بن عبد الوهاب رحمه الله تعالى له في موضع كلام يقول حينما سئل هل تكفرون من يعبد البدوي أو يعبد من هو عند قبة الكواز أو أو يعني ممن يعبدون غير الله قال: لا، لا نكفرهم لأجل عدم وجود من ينبههم. ونفى أن يكون حكم عليهم، ولما سئل أنك أنت تحكم على الناس بأنهم كفار قال: سبحانك هذا بهتان عظيم. فهم من أهل العلم الذين جعلوا هذه الدائرة فيما نُصّ عليه في الشرع حكم الله جل وعلا حكم رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وما أجمع عليه أهل العلم، أما ما اختلفوا فيه فإنهم لا يكفرون؛ بل هناك مسائل هي أقل ذكرها الشيخ محمد بن عبد الوهاب رحمه الله مثلا في موضع -وأنا أطلت هنا على الدعوة لأجل كثرة ما يقال عنها في هذا الزمن مما هو متصل بها الموضوع-، لما أتى إلى بعض المسائل مثل بعض مسائل التوسل بالأحياء أو التوسل بالجاه أو بالحرمة أو نحو ذلك، قال: أنا ما تكلمت في هذه المسائل. في أول دعوته رحمه الله، قال: أنا ما تكلمت في هذه المسائل أنا ما تكلمت إلا فيما أجمع علماء المسلمين على حرمته، أما المسائل المختلف فيها فأنا ما تكلمت فيها. وهذا من فقهه رحمه الله في أول دعوته حتى يبين للناس أنه ليس كل ما نرومه في الدعوة أننا نقوله في كل مكان وفي كل زمان، الدعوة لابد أن تترتب على حسب فقه الأولويات وحسب المكان والزمان إلى آخره، فليس كل مسألة هي حق في نفسها أن تقال في كل زمان وفي كل مكان، لابد من ترتيب الأمور مسائل التكفير لاشك أن الدعوة

(173/13)

بحكم دراستي لها ومعرفتي -للدعوة السلفية بالعموم- أنها ضيقت ما في كتب المذاهب، والمجال مفتوح للباحثين والدارسين أن ينظروا، بس كتاب واحد الإعلام بقواطع الإسلام أو باب حكم المرتد في كتب الحنفية رحم الله الجميع، وينظروا هل الدعوة وسعت أو ضيقت.
راشد: شيخ بعض الشباب يقولون: أنتم الآن تقولون لا تشتغلوا بالتكفير وما يتعلق به، مع أن من الأشياء المقررة عندنا قضية أنه لا يتم تحقيق التوحيد إلا بالكفر الطاغوت، فأنا حتى يتحقق توحيدي لابد أن أكفر بالطاغوت وأن أبيِّن كفره للناس، فكيف الجواب عن هذا؟
الشيخ: هنا ما هو الطاغوت؟
الطاغوت هناك شيء معنوي -يعني نعبر عنها بما يناسب المقام-، معنوي وهناك ذاتي، الطاغوت هو عبادة غير الله جل وعلا?فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى?[البقرة:256] (مَنْ يَكْفُرْ بِالطَّاغُوتِ) هذا معنى لا إله، (وَيُؤْمِنْ بِاللَّهِ) هذا فيها الإثبات إلا الله.
فمن يكفر بالطاغوت يكفر بعبادة غير الله؛ يعني لما تأتي لهذه القضية تقول: ما تقول في عبادة الأوثان؟ ما تقولا في عبادة الأصنام؟ ما تقول في التوجه إلى بشر أو حجر أو جني بالعبادة من دون الله جل وعلا؟ لابد نقول: نكفر بعبادة غير الله جل وعلا، هذا هو الكفر بالطاغوت، الطاغوت هذا لابد الكفر به، هذا ما يكفر به معنى.
ما يكفر به ذاتا –مثل ما ذكر الأئمة – قالوا الطواغيت كثيرون ورؤوسهم خمسة:
هنا من دعا إلى عبادة نفسه، واحد يقول للناس تعالوا اعبدوني، هناك من دعا إلى عبادة نفسه.
أو دعا إلى عبادة غير الله جل وعلا قال أعبدوا الصنم هذا، اعبدوا الوثن، أعبدوا فلانا من الناس، أعبدوا الجني الفلاني إلى آخره.

(173/14)

أو من الطواغيت مثل ما يذكر الأئمة في هذا الحاكم الجائر المغير لأحكام الله جل وعلا، أتى حاكم في بلد ما وقال: لابد أن أمسح آيات الربا من القرآن. يغير حكم الله، أحاديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ التي تتكلم عن حرمة الزنا أنا أريد أن أشطبها، ما فيه كلام في القرآن على اليهود أنا أريد أن أحذفه، كيف يخرج لنا قرآن مختصر، هذا مغير لأحكام الله جل وعلا، مغير لأحكام الله من جهة –لاحظ كلمة مغيّر- مغير لحكم الله يريد أن يلغي حكما من أحكام الله جل وعلا الذي هو في القرآن.
أما من يأتي يقول: أنا والله أعرف أن هذا حكم؛ لكن أنا أعمل غيره، هذا ما صار مغير، هو ما قال ألغي هذا الحكم هو يقول أنا لن أغيره هو حكم موجود؛ لكن يأتي ويتأول ويقول الزمن فيه كذا وأنا أعمل كذا، والظروف تقتضي أني لا أعمل بهذا وأن أجله وصعب علي تطبيقه ونحو ذلك، فهذا يدخل في منحى آخر قد يكون فيه معذورا وقد لا يكون معذورا بحسب الحال.

(173/15)

أقصد من هذا الكلام أن العقيدة الإيمان بالله والكفر بالطاغوت هذه عقيدة نفسية قلبية، فأنت تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره أليست هذه هي أركان الإيمان؟ فإذن الإيمان بهذه الأركان الستة يتحقق به الإيمان، فنأتي إلى الكفر بالطاغوت أيضا هو كفر بما يعبد بعبادة غير الله لا إله يعني لا إله لا معبود مستحق للعبادة إلا الله جل وعلا، المعبودات كثيرة فيهم من عبد الشمس والقمر ومن عبد الإله الفلاني والإله الفلاني أو الشيخ فلان أو حتى الأنبياء أو بعض الملائكة أو نحو ذلك كما هو معروف في التاريخ وفي الواقع، لابد أنه يكفر بكل معبود سوى الله جل وعلا بعبادة غير الله جل وعلا؛ يعني من أتى يقال له أنت تؤمن أو تسهّل في عبادة غير الله إذا قال لك والله ما فيه مانع الناس يعبدون كل واحد زَيْ ما يبغى، فهنا لم يؤمن حقيقة بالله ولم يكفر بالطاغوت، والله جل وعلا بيّن في كتابه هذه المسألة أتم بيان وسيما في سيرة إبراهيم الخليل كما قال جل وعلا في سورة الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:26-28] هذا الأمر هو المنوط بكلمة التوحيد لا إله إلا الله.
راشد: معالي الشيخ ذكرتم في أكثر من مناسبة أنه عند الاختلاف في قضية من القضايا يُرجع إلى الأمر العتيق وإلى كلام السلف قبل أن تقع الفتنة، الشباب يذكرون في قضية الولاء والبراء وهي جانب من الجوانب التي أيضا أنشأت قضية التكفير كالتعامل مع الآخر، مع اليهود والنصارى ونحو ذلك يعني حينما نرجع إلى كلام العلماء، كلام بين وواضح في قضية من والى المشركون ومن والى اليهودي والنصراني، هل فعلا يا شيخ الكلام واضح وبين في مسألة الولاء والبراء؟

(173/16)

الشيخ: الولاء والبراء هذه قضية تحتاج إلى جلسة طويلة أو إلى حلقة مستقلة لأن أهل العلم يفهمون هذه المسألة بلا شك، وهي مفصلة في الكتاب والسنة وفي كلام أهل العلم؛ لكن الناس خاضوا فيها من قبيل الغيرة، فرعوا الواقع فأثر الواقع عليهم فضخموا أو اعتقدوا أشياء أكثر مما أذِن بها الشرع.
فمثلا مسألة الولاء والبراء هذه الولاء، ما هو؟ والبراء ما هو؟
أولا لفظ الولاء والبراء موجود في الكتاب والسنة؛ يعني بعض الناس يقول هذا محدث جاء من الخوارج وبعدين جاء في الدعوة الإصلاحية دعوة الشيخ محمد بن عبد الوهاب، هذا موجود في الكتاب والسنة ?إِنَّمَا وَلِيُّكُمُ اللهُ وَرَسُولُهُ وَالذِينَ آمَنُوا?[المائدة:55]، ?إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27]، الولاء والبراء موجود؛ لكن الولاء ما معناه؟
الولاء للدّين يعني أن تعطي محبتك ونصرتك وولاءك -الولاء الداخلي- لدين الله جل وعلا لله ولرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، هذا أصل الدين أن تعطي ولاءك لله محبتك ونصرتك، ما معنى أن أسلمت وأمنت؟ ولاءك وحبتك وانتماءك لهذا الدين.
البراء هو كرهك وبغضك لما ينافي هذا الدين من الاعتقادات الكفرية والمذاهب الكفرية والمذاهب الضالة، فهنا تتبرأ من عبادة غير الله جل وعلا، وتعطي الولاء لعبادة الله جل وعلا.
فإذن الولاء والبراء أو الحب والبغض أو الموالاة والمعاداة هذه ألفاظ يستعملها العلماء في هذا المقام وهي متساوية، والولاء والبراء والحب والبغض؛ الحب في الله والبغض في الله، الموالاة في الله والمعاداة في الله، هناك رسائل وكتب كثيرة في هذا الموضوع.

(173/17)

راجعة في الأساس إلى حب الدين وبغض الكفر لأنها عقيدة، الولاء معناه مولاة الدين في الله جل وعلا حب الله جل وعلا حب رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبغض الكفر، يتضمن ذلك أنه يحب من أحب الله جل وعلا ويبغض من أحب الكفر ومن أبغض الله جل وعلا، يتضمنه، يتضمن عقيدة أنك تحب الله وتكره الكفر تكره عبادة غير الله تحب من يحب الله جل وعلا وتكره من يكره الله جل وعلا أو يحب الطواغيت أو عبادة غير الله جل وعلا أو ما أشبه ذلك.
فإذن هذه متضمنة أما مسألة موالاة غير المسلم فهذه لها تفصيلات كثيرة، ليست كل علاقة ومعاملة مع غير المسلم أو مع اليهودي أو مع النصراني أنها تعتبر مولاة، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أتاه النصارى واستضافهم؛ استضافهم في المسجد، أتى اليهودي وزاره وقَبِل دعوة اليهودي في بيته، ولما مرض غلام يهودي كان يرجو عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إسلامه زاره في بيته.

(173/18)

فإذن المسألة؛ مسألة التعامل لها أحكامها التفصيلية، كذلك مسألة الإجارة، مسألة أنه يعمل وتستأجر غير المسلم هذه لا علاقة لها بالموالاة، من تزوج امرأة غير مسلمة -يعني كتابية- فأحبها هل يمنع منه، الشريعة أباحت أن يتزوج المسلم غير المسلمة بشروطها المعروفة في كتب أهل العلم، والآية في سورة المائدة كما هو معروف، هل من أحب امرأته النصرانية يعتبر مواليا للنصرانية، مواليا لدين النصرانية، أو والى النصارى أو نحو ذلك؟ لا، لأن هذه مسائل محبة طبيعية، عامَل تاجر من التجار ونفعه في بلاد أي ملة كانت ونفعه وصار في قلبه له شيء من المودة الدنيوية في قلبه لأنه نفعه، طبيب بفضل الله جل وعلا أنقذ مسلما فتعلق به، هذه مسائل التعامل ليست قادحة في الولاء والبراء؛ بل هذه من المقتضيات الطبيعية، لكن إذا كانت المودة راجعة للدين فهذه هي القادحة؛ يعني يود يهودي ليهوديته، يحب امرأته النصرانية ما لأنها معه أو لأنها جميلة أو لأنه ارتاح معها لا، لأنها نصرانية لنصرانيتها، فإذن رجع هذا من محبة لشيء وصار محبة للدين، فهنا إذا دخلنا في الأمور الدينية العقدية انتقلنا إلى الموالاة والمعاداة الشرعية أو الدينية.
راشد: وهذا أي يفسر كلام محمد بن عبد الوهاب في النواقض، حينما ذكر أن من نواقض الإسلام المعاونة للمشركين ونحو ذلك؟
الشيخ: هذه لها تفصيل معاونة المشركين في الناقض الثامن من نواقض الإسلام لها تفصيل آخر، أنا قصدي هنا التعامل نوعية التعامل كيف تكون هذه لا علاقة لها بالموالاة.

(173/19)

انظر مثلا إلى قصة حاطب رضي الله عنه حاطب لما سمع بأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سيذهب إلى مكة غازيا كتب بسر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلى أهل مكة، كتب بالسر أن محمدا بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ سيأتيكم فخذوا حذركم الآن أعد العدة سيأتيكم، هذا نوع موالاة ما فيه شك موالاة لهم؛ لكن هل هذه صارت مكفرة له؟ أو يعتبر أعان المشركين على المسلمين إعانة كفرية؟ هنا نأتي إلى الحديث لما أكتشف أمره أتى به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وقال عمر: يا رسول الله دعني أضرب عنق هذا فإنه قد نافق، فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «يا حاطب ما حَمَلَكَ على هذا؟» المسألة فيها اشتباه أن يكون لقصد الدنيا أو لقصد الدين:
إذا كان هو أفشى بالسر رغبة في الدين أو لحماية دين المشركين أو لحماية ملتهم أو لحماية بلدهم أو نحو ذلك هذا له شأن.
وإذا كان قصده نفسه أنه ينقذ نفسه أو دنياه أو ماله أو نحو فهذا له شأن.
فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ استفصل منه فدل على أن مثل هذه المسائل حتى في الموالاة موالاة المشركين تحتاج إلى استفصال وليست كفرا كما يزعم بعض الناس أن كل أنواعها كفر، لا، تحتاج إلى استفصال.

(173/20)

فقال هنا «يا حاطب ما حَمَلَكَ على هذا؟» فقال: يا رسول الله والله ما حملني على هذا محبة للكفر بعد الإسلام؛ لكن وما من أصحابك أحد إلا وله يد يدفع بها في مكة عن أهله وماله وليس لي يد فأردت أن يكون لي بها يد أدفع بها عن مالي في مكة. فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «صدقكم» ثم قال «إن الله اطلع إلى أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم»، نزلت فيها أول سورة الممتحنة كما هو معروف في قوله جل وعلا ?يَا أَيُّهَا الذِينَ آمَنُوا لاَ تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالمَوَدَّةِ?[الممتحنة:1] في حاطب فهنا الحظ في الآية أنه قال (لاَ تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ) فأثبت فعله نوع موالاة ثم قال (تُلْقُونَ إِلَيْهِمْ بِالمَوَدَّةِ)، (تُلْقُونَ إِلَيْهِمْ)، فهذا الفعل الذي فعله حاطب إلقاء بالمودة؛ لكن مع ذلك قال أهل العلم من المفسرين وعلماء التوحيد قال ناده باسم الإيمان قال (يَا أَيُّهَا الذِينَ آمَنُوا) قال ? لاَ تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُم مِّنَ الحَقِّ?[الممتحنة:1] الآيات، فإذن لم يمنع هذا الفعل من بقائه على اسم الإيمان فهو لازال مؤمنا في ذلك؛ لأجل الاستفصال الذي استفصل منه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فإذن مسائل التعامل الولاء البراء ما يصلح الخوض في التكفير بها؛ لأنها مسائل تفصيلية، وتنبني على مقاصد، ولابد من القصد كما ذكر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في قصة حاطب استفصل منه، الاستفصال ما فائدته؟ الظاهر معروف، الاستفصال لأجل القصد، ما الذي حملك على هذا؟ هذا سؤال عن النية وعن القصد في ذلك، إذا كان ينوي دفع ماله، ينوي حماية نفسه، ينوي كذا وكذا، فضعف من هذا الباب هذا له حكم من أحكام الموالاة والمودة لا تخرجه من الدين.

(173/21)

راشد: البعض يا شيخ يقول أنا رأيت فلان، والعلماء لا يكون في أن هذا العمل كفر، ومع ذلك يقول العلماء أن فاعل الكفر قد لا يكون كافرا، هل هذه القاعدة مع إطلاقها معالي الشيخ؟
الشيخ: هناك ثنائية معروفة عند أهل العلم في الأصول وفي العقائد وفي الفقه في أصول الفقه والفقه والعقائد، وهي ثنائية الكفر والكافر، الكفر والتكفير، الفسق والفاسق، البدعة والمبتدع، فليس كل من قام به الكفر كافر، ولبس كل من قامت به البدعة مبتدعا، وليس كل من قام به الفسق فاسقا؛ لأن إثبات هذه الأحكام هذه قضية ثانية، فهناك الآن قول أو فعل أو شك أو إلى آخره مما يعمله الإنسان فيقع في البدعة أو يقع في الفسق أو يقع في الكفر، يعني فيكون فعله بدعة أو يكون فعله فسقا أو يكون فعله كفرا، هنا من يرتب الحكم هذا يحتاج مثل ما قلنا إلى اجتماع الشروط وانتفاء الموانع، فيأتي واحد يعمل ببدعة هو يعرف أنها بدعة، أو عنده تأويل فيها ليس مطّرحا، تأويلا قد يكون مقبولا، مثل -لأن التأويلات مثلا في البدع منها ما هو مقبول ومنها ما هو مطرح- مثل مثلا التعريف في الأمصار يوم عرفة التحريف في الأبصار قال به بعض الصحابة قال به بعض التابعين يعني أوش معنى التعريف أننا نجلس في المساجد يوم عرفة و الناس في عرفة نحرم ونجلس في المساجد مشتركة لهم؛ مشاركة للحجاج، هذا عامة أهل العلم على أنه بدعة؛ لكن قال به البعض مشاركة في ذلك متأولا في هذا؛ لكن في حقيقته أنه بدعة، لكن ما نحكم على من قال به من الصحابة ومن التابعين على أنه [مبتدع]؛ لأجل وجود بعض الاشتباه في هذا، مثل قيام ليلة النصف من شعبان عندنا مثلا الصحيح أنه لا يسوغ لأنه محدث ولم يثبت على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا الخلفاء الراشدين ولكن فعلها بعض التابعين وهنا نقول الصحيح أنها بدعة؛ ولكن هل كل من فعلها هو مبتدع ؟ لا.
فإذن هناك مسائل غير متفق عليها التأويل فيها سائغ، فهنا يختلف الأمر.

(173/22)

فمثلا بعض المسائل الفسق ممكن ترك النوافل شخص مستديم على ترك النوافل، طائفة من أهل العلم يقول: من استدام على ترك النوافل فهو فاسق، كيف يستديم دائما على ترك نوافل العبادات؛ لا يصلي الصلوات الراتبة، لا يصلي الوتر، لا يصوم صيام التطوع، دائما لا يفعل أي شيء تطوع، بعض العلماء قال من استدام على ترك النوافل فهذا من الفسق؛ لكن هذا فيه نظر أيضا طائفة من أهل العلم يأخذون بحديث الأعرابي الذي أتى للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال لما علّمه الفرائض الخمس قال: والله لا أزيد على هذا وأنقص فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أفلح إن صدق» فدل على عدم اعتبار مثل هذا الكلام، طبعا العلماء الذين قالوا بهذا الأمر يريدون التحذير من ترك النوافل؛ لكن هنا أيضا ثنائية بين الفسق والتفسيق.
فهناك مسائل لو نطرد فيها –بمعنى نجري فيها – كل ما قال فيه أهل العلم أنه كفر فمن قال به فهو كافر أو أنه فسق فمن قال به فهو فاسق أو أنه بدعة فمن قال به فه مبتدع، هنا لم يستقم لنا شيء لأجل كثرة خلاف العلماء في هذه المسائل؛ ولكن هنا نركز على أشياء:
أولا أن يكون الكفر مجمعا عليه، أو الخلاف فيه مطرح لا اعتبار له عند عامة أهل العلم.
الثاني أن يكون الفسق مجمعا عليه أو أن يكون الخلاف فيه مطرحا لا اعتبار له أو في مناقضة الدليل.
أن تكون البدعة متفق عليها أو أن يكون الخلاف فيها مطرحا لأجل عدم وجود ما يدل عليه من فعل السلف الصالح.
طبعا ما نرى هنا ما انتشر في القرون الأخيرة هذه المسائل، نرى في الخلاف والفواق في ما كان في القرون المفضلة.
راشد: معالي الشيخ للتعاطي مع الأزمة، أنا معي فتوى هيئة كبار العلماء حول حادث التفجير الذي وقع في الرياض([1]) ووقّع عليه سماحة الشيخ عبد العزيز بن باز رحمه الله في حينه يقول:

(173/23)

ولذا فإن الهيئة تقرر أن هذا الاعتداء آثم وإجرام شنيع، وهو خيانة وغدر، وهتك لحرمات الدين في الأنفس، والأموال، والأمن، والاستقرار، ولا يفعله إلا نفس فاجرة مشبعة بالحقد والخيانة والحسد والبغي والعدوان، وكراهية الحياة والخير، ولا يختلف المسلمون في تحريمه.
يعني التعاطي يا شيخ مع هذه الأحداث يمثل هذه الكلمات يعني البعض يقول أين نحن من قول علي بن أبي طالب رضي الله عنه إخواننا بغوا علينا، فماذا عن هذا يا شيخ؟
الشيخ: أولا إذا وقعت مثل هذه الأحداث ومثل هذه الجرائم فلا يجوز أن يكون الدفع؛ دفعها بأمر سهل لا يوازي شناعة الفعل؛ لأنه إذا صارت الكلمات التي تنكر بها على هذا الفعل أو على الفاعلين إذا كانت خفيفة فإن هذا يغري الآخرين بالتساهل في الأمر أو يوقعهم في شبهة بأن هذا الفعل فيه تأويل ممكن أنه يكون من جهة أخرى.
فواجب أهل العلم أن يبينوا هذا العمل ومن قام به هل هو عمل إصلاحي أو إجرامي، كونه يكون إصلاحي هذا له شأن، وكونه يكون إجرامي هذا له شأن.
لذلك أهل العلم فيما وقع من أحداث من قديم تجد أن عباراتهم شديدة مثل هذا، مثل كلام مجموعة من أهل العلم في هيئة كبار العلماء، وكان برئاستها في ذلك الوقت سماحة الشيخ عبد العزيز بن باز رحمه الله تعالى، لابد أن يكون الرد قويا، أما الذي يأتي ويقول والله نحن تكلم على الفعل ولا نتكلم على الفاعل، أو نقول هذه أفعال صحيح سيئة وأن فيها اعتداء ولكن من فعله يريدون الخير ويريدون كذا، هذا ليست طريقة أهل العلم وليس فقيها ولا عالما من يستعمل هذا الأسلوب، وإنما هذا عنده شبهة في نفسه فيجب عليه أن يزيل الشبهة عن نفسه أولا، ثم يجب عليه أن لا يغش المسلمين بألفاظه الهينة السهلة.
هذه جريمة ما حصل جريمة وكما قال هنا لا تفعلها إلا نفس مشبعة بأمور من الكبائر والمنكرات.
الذي حصل جمع أنواعا من الموبقات:

(173/24)

أولا فيه قتل للنفس، والنفس، قتل لنفس الإنسان فجر نفسه ليقتل مسلمين ومعهم غير مسلمين قتل نفسه لأجل ذلك، والله جل وعلا حرم قتل النفس قال ?وَلاَ تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيمًا?[النساء:29]، ?وَلاَ تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ?[البقرة:195]، إذا كان هذا في الإنفاق فكيف بقتل النفس صراحة، وقتل النفس من قتل نفسه بحديدة عذِّب بها يوم القيامة.
الأمر الثاني أن في هذا الفعل قتلا للمسلمين، وقتل المسلم كبيرة من الكبائر العظيمة، يعني بعد الشرك بالله قتل النفس قتل المسلم، والله جل وعلا يقول ?وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا?[النساء:93]، هو يقتل مؤمنا وهو يعرف أنه سيقتل مؤمنا متعمدا فهذا ذكر الله جل وعلا قال(فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا)، هذا النوع الثاني قتل المسلمين.

(173/25)

الثالث قتل لمن لا يستحق القتل شرعا من المعاهدين، أو المستأمنين، أو أهل الذمة، أو من لهم أمان بتأمين ولي الأمر، أو بتأمين المسلمين لهم، أو قدموا لغرض من الأغراض، والمسلمون يسعى بذمتهم أدناهم، فضلا عمن أمّنته الأمة وأمّنته الدولة وأمنه ولي الأمر أو جاء بكفالة أو ذلك هذا لا يسوغ الاعتداء عليه، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «من قتل معاهدا لم يرح رائحة الجنة»، كذلك حكم المستأمن والذمي والمعاهد، فمن بيننا وبينه عهد يجب أن نوفي بالعهد ? يَا أَيُّهَا الذِينَ آمَنُوا أَوْفُوا بِالعُقُودِ?[المائدة:1]، وقال جل وعلا ?وَأَوْفُوا بِالعَهْدِ إِنَّ العَهْدَ كَانَ مَسْؤُولاَ?[الإسراء:34]، حينما قدِم هل هو قدم على أنه سيُقتل؟ لو علم هذا ما أعطانا هذا الأمر لكن أعطيناه عهدا أنه سيأتي لعمل أو يأتي لشيء وهو سالم، فلا يجوز لمسلم ولا يحل له أن يخفر العهد، وخيانة العهد من خصال المنافقين ليست من خصال المسلمين، فآية المنافق ثلاث ومنها وإذا عاهد غدر، فالغدر في العهد فهذا ليس من سمة المسلم بل من سمة المنافقين.
كذلك فيها الاعتداء على أموال المسلمين، الآن هذه الأرواح التي أزهقت والموال التي أتلفت ونحو ذلك، أموال من؟ أموال المسلمين هي في دور مستأجرة لمسلمين إلى آخره فأصابها ما أصابها من الدمار وحرمة المسلم في دمه وماله وعرضه معروفة، وأكدها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في خطبته يوم عرفة، إنّ دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا كما في الصحيحين من حديث أبي بكرة رضي الله عنه.

(173/26)

كذلك فيها سلب للأمن ورفع للأمن الذي جعله الله جل وعلا من مقاصد الشريعة، من مقاصد الالتزام بالإسلام عقيدة وشريعة تحقيق الأمن في حياة الناس، وهذه منَّ الله جل وعلا بها على عباده في قوله تعالى في سورة النور ?وَعَدَ اللهُ الذِينَ آمَنُوا مِنْكُمْ وَعَمْلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمْ الذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْنًا? ثم جاء بالنتيجة ?يَعْبُدُونَنِي لاَ يُشْرِكُونَ بِي شَيْئًا?[النور:55] إذن تحقيق الأمن مقصد من مقاصد الشريعة، الشريعة جاءت لتحقيق الأمن، الذي ينتج عنه عبادة الله جل وعلا وحده لا شريك له، وينتج عنته الخيرات وإزالة المنكرات وانتشار الدعوة وانتشار الخير والإصلاح ونماء الأمة وقوة الأمة وما أشبه ذلك، لهذا الحظ في قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «والله ليتمن الله هذا الأمر حتى تسير الضعينة من العراق إلى مكة لا تخشى إلا الله» لاحظ أنه علّق الأمن بإتمام الأمر (والله ليتمن الله هذا الأمر حتى) النتيجة إيش هي؟ الأمن، لهذا جاء حد الحِرَابة في الشريعة، نقول حد الحِرَابة، كثير من الناس ما يفهم ليش سمي حد الحرابة ؟ الله جل وعلا يقول ?إِنَّمَا جَزَاءُ الَّذِيَن يُحَارِبُونَ اللهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا?[المائدة:33] الآية، لماذا جعل الإفساد في الأرض إخافة السبيل تنظيم جماعة من الناس على فعل ما جعل حرابة؟ ليش كان بنص القرآن حرب لله جل وعلا ولرسوله؟ لأنه حرب للأمن الذي هو هدف ومقصد من مقاصد الله ورسوله في إنزال الشريعة، فهو حرب للأمن، ومحاربة الأمن حرابة لمن جعل الأمن مقصدا وهو الله جل وعلا ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(173/27)

فإذن حد الحرابة سمي حد الحرابة، يجيء واحد مثلا في طريق يقول: والله أنا مجرد وقفت سيارة بالقوة ونزّلت صاحبها وضربته وأخذت منه بعض المال كيف أصير أنا محارب لله ولرسوله نقول نعم هو محاربة لله ورسوله؛ لأن مقصد الشريعة هو الأمن، الأمن في إيش؟ الأمن على الناس في دماؤهم في أعراضهم في أموالهم ونحو ذلك فإذن هذه الأفعال الإجرامية يجب أن تصد بقوة كبيرة جدا في اللفظ وفي المعنى وإيضاح أحكام الشريعة دون مضاربة.
فأنا الحقيقة أنتقد بعض تعرض لهذا الموضوع انتقاد شرعي من تعرض لهذا الموضوع بعبارة خافتة باهتة، مثلا يقول هذا الفعل سيئ بس الفاعلين متأولين ويقول مثل هذا العبارات التي لا تدل على علم بكتاب الله جل وعلا وبكتاب رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبقواعد الشريعة وأحكام الفقه، أو يقول لا يصلح لنا أن نستجرّ هذه المعركة إلى بلاد المسلمين أو نحو ذلك من الألفاظ التي ليست ألفاظا شرعية.
هذه مسائل فيها إجرام كبير وخيانة عظيمة، مثل هذه التفجيرات وأشباهها، فكون عبارات بعض طلبة العلم وبعض الدعاة باهتة خافتة في الإنكار هذا لاشك يغري ولا يحقق مقصود الشارع في إنكار هذه المنكرات والموبقات العظيمة.
راشد: معالي الشيخ أخيرا في ما يتعلق الآن بكلمة توجيهية للشباب، البعض يقول هو محب لعلمائه؛ لكن يقول حينما أقرأ بعض الأشياء في الإنترنت وكتب وأشرطة ونحو ذلك يقول سبحان الله يعني أحد الإخوة من طلبة العلم يقول قرأت موقع في أحد الإنترنت فأحسست بشيء في قلبي تجاه العلماء ثم استغفر الله سبحانه وتعالى. كيف يحصن الشاب نفسه وهو يرى هذه الفتنة مثل هذه الأحداث العظيمة؟
الشيخ: أولا الإنترنت وسيلة من الوسائل التي حدثت كغيرها من الوسائل، فيجب أن تستثمر في الخير، ويجب أن لا نجعلها حجة علينا هذه منة من الله جل وعلا، من استخدمها في شيء فعليه وزرها، ومن استخدمها في حسن فله أجرها مثل أي وسيلة من الوسائل.

(173/28)

ما ينشر في الإنترنت يفتقد الكثير من الآداب الشرعية، إذا نظرت أنا للحوار الذي يجري في الإنترنت الواحد يبدي ما في نفسه طيب ما فيه شيء، تبدي ما في نفسك أو تنتقد بعض الأشياء أو تستفسر ولو كان الاستفسار فيه غلظة هذا ليس فيه إشكال من هذه الجهة لكن يتأدب بآداب الشريعة يأتي واحد ينتقد وضع لكنه يهاجم عالم من العلماء المسلمين، أو يستعدي الناس على واقعهم أو على علمائهم أو على دولتهم أو يسمه بأوصاف الكفر أو نحو ذلك، فهذا كله خوض في أمور بلا علم، والله جل وعلا يقول ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالبَصَرَ وَالفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً?[الإسراء:36]، إذا كان الذي يكتب يَكتب بدون ظن منه أنه سيلقى الله جل وعلا ويحاسبه على ما كتب هذه مصيبة عظيمة، وإذا كان يكتب أو يشارك في الإنترنت وهو يعلم أنه محاسب وهو ليس كحديثه مع زميل له، أنت الآن تنشر ليقرأها آلاف من الناس أو مئات الآلاف أو ربما أكثر، فكيف إذا كان بسبب كلمة قلت أنه حصل وهو ما حصل، أو قلت فلان فيه كذا من الأفعال وهو ليس فيه، أو سمعت كلاما ونشرته على أنه حقيقة وأنت ما تثبت منه، وانتقل بين الناس على أنه حقيقة ثابتة.

(173/29)

مثل عُزِي إلي في الإنترنت مقال أن فلان صالح آل الشيخ أنه يقول لا يجوز الدعاء على اليهود والنصارى، وطنطنوا عليها وكثّروا هل يقول أحد من أهل العلم أو ممن عرف بعض أحكام الشريعة فضْلا على أن يكون عرف كثيرا منها وعلم كثيرا منها أنه يقول لا يجوز الدعاء -بهذا الإطلاق- لا يجوز الدعاء على اليهود والنصارى، ما فيه أحد، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان بآخر حياته قال «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» واللعن الطرد والإبعاد من رحمة الله جل وعلا وهو الدعاء عليهم، فنسب هذا الأمر مع أن كلامي أنا في هذا الموضوع كان قبل سبع سنوات، نقله أحد من لا يفهم نقله من احد الدروس ثم أُوِّل أو صنف على ذلك وهو الكلام إنما كان في قضية -أنا أستطرد فيها بس لأجل المناسبة-، كان في قضية محددة وهي أن لا نعارض حكمة الله جل وعلا في وجود الكفار وجود اليهود وجود النصارى، ندعو عليهم مثلا بالهلاك العام بالاستئصال، نحن نعلم أن اليهود والنصارى سيبقون إلى آخر الزمان، يأتي واحد ويقول اللهم أبدهم الآن أجمعين، أنت تعارض حكمة الله جل وعلا، تعارض ما أخبر الله جل وعلا في كتابه، فمن دعا بدعاء نعلم أنه مستحيل أو أن الشرع أخيرنا بخلافه أو نعلم أنه لن يكون هذا اعتداء في الدعاء من أسباب رد الدعاء.
وشيخ الإسلام ابن تيمية ذكر في الفتاوى كما ذكره غيره أن من أسباب الاعتداء في الدعاء ورد الدعاء أن يدعو بدعاء نعلم من الشريعة أنه ليس متحققا.

(173/30)

فنعلم أن اليهود والنصارى سيبقون إلى زمن عيسى ابن مريم، ويأتي واحد ويدعو عليهم بالهلاك جميعا الآن وأن يدعو على جميع الكفار الآن أو يدعو على أطفالهم وعلى نسائهم هذا الدعاء العام بالاستئصال والهلاك العام هذا ليس من الشرع لاشك وهو اعتداء في الدعاء لهذا الأمر لمناقضته لحكمة الله جل وعلا ولما أخبر الله جل وعلا في كتابه قال سبحانه ?وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلاَ تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ?[الزخرف:61]، فأولوا الأمر وصار ت المسألة على أن فلان لا يجيز الدعاء على اليهود والنصارى بهذا الإطلاق، وجاء أناس آخرين وعلَّقوا، سبّوا وشتموا.
هو ليس عليَّ وحدي فقط بل على كثير من أهل العلم وعلى كثير من الولاة نسبت أقوال أحيانا وأفعال لم يفعلها الإنسان البتة، ويستغرب كيف جاء الافتراء ثم جاء الانتشار بعد ذلك.
أيضا هناك مسألة تتعلق بالإنترنت في آداب الحوار.
راشد: لو سمحت لي معالي الشيخ بما يتعلق بالدعاء بالهلاك يبدو أن هذا هو أيضا هو هدي السلف؟
الشيخ: هذا يعني يكاد يكون ما أعلم أن أحدا نص على الإجماع لكن ما أظن يكون فيه خلاف أصلا، الذِينَ يُقَاتِلُونَ أَوْلِيَاَءَكَ وَيَصُدُّونَ عَنْ سَبِيلِكَ؛ يعني الدعاء المقيد أنت قصدك.

(173/31)

آداب على الإنترنت، النشر على الإنترنت لها آداب وأخلاق؛ لأنها حوار والسلف وضعوا آداب البحث والمناظرة، كيف تبحث مع إنسان وترد عليه، هذا يسب هذا وهذا يشتم هذا؛ بل أتوا إلى أشياء هداهم الله إلى أشياء شخصية، يتكلم عن الإنسان على عائلته، يتكلم عنه في بيته، طيب من تلقى كيف يثبت له أن هذا صحيح أو غير صحيح، والناس عندنا مولعون بشيء، هو من تركيبة المجتمع العربي بعامة مولعون بالشك، الأصل عندهم دائما عندهم الشك، بداية يقولون واحد والله فعل هذا الفعل يصدقون؛ لأن الأصل عندهم الشك هذا ربما مرتبط بالبيئة القبلية أو البيئة البدوية أو الظروف القديمة نمت عند الناس الحذر والشك في أي تصرف؛ لكن هذا ليس شرعيا الأصل في المسلم السلامة واحد يأتسي ويقول قول في الإنترنت يتهم فيه فلان ويذكون أشياء في الأسر أو يتعلق، هذه أمور سيئة، أو يستخدمون الإنترنت بحوارات هابطة وسباب وشِتَام، هذا يترفع العاقل عنها فضل عن مسلم يخشى الله جل وعلا ويعلم أنه غدا سيحاسبه الله جل وعلا ?مَا يَلْفِظْ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ?[ق:18].
وأنا أرجو أن تخصص حلقة في قناة المجد لآداب الحوار في الإنترنت؛ يعني يشارك فيها بعض المعروفين بالاهتمام بهذا المجال من طلبة العلم الشرعي أو الدعاة، كيف نحاور على الإنترنت كيف نستثمر هذه الوسيلة، ما الأشياء التي تنشر، ما الأشياء التي لا تنشر التحذير من اتهام الناس الدعوة إلى الإنصاف والعدل في هذا الأمر.
راشد: معالي الشيخ جزاكم الله خيرا على استجابة هذه الدعوة مع كثرة أعمالكم ومشاغلكم، ونسأل الله عز وجل أن يجعل هذا في ميزان حسناتكم.

(173/32)

الشيخ: أنا أشكر لقناة المجد إتاحة هذه الفرصة، ونرجو لها إن شاء الله التقدم المطرد، فهي تقوم برسالة اليوم مهمة، وأشكر لكم أيضا الأخ راشد لهذه النقاط المهمة التي تعرضتم لها، وأرجو الله تعالى أن يكون فيما تحدثت به فتح لبعض الأبواب وإلا فالموضوعات كما ترى موضوعات كبيرة وحية ومتوسعة، وأنا رميت في الحديث أن يكون الحديث حديث مجالس يعني ما نحينا فيه إلى ناحية التأصيل الشرعي المفصل بدقة لأجل أن يناسب ما ينشر في مثل هذه القنوات، داعيا للجميع بالتوفيق وأن يوفق الله جل وعلا ولاة أمورنا إلى ما فيه الرشد والسداد وأن يجعلنا وإياهم من المتعاونين على البر والتقوى، وأن يوفق علماء المسلمين لنشر كلمة الله جل وعلا لبيان الحق وإرشاد الناس وتبصير الجاهل.
كما أسأله سبحانه لهذه الأمة أمر رشد يعز فيها أهل الطاعة، ويعافى ويهدى فيها أهل المعصية إنه سبحانه جواد كريم.
?????
أعدَّ هذه المادة: سالم الجزائري

---
([1])قرار حادث التفجير الذي وقع في الرياض في حي العليا:
الحمد الله رب العالمين والصلاة والسلام على من لا نبي بعده محمد وآله وصحبه، وبعد:
فإن هيئة كبار العلماء بالمملكة العربية السعودية علمت ما حدث من التفجير الذي وقع في حي العليا بمدينة الرياض قرب الشارع العام ضحوة يوم الأثنين20/6/1416 هـ وأنه قد ذهب ضحيته نفوس معصومة، وجرح بسببه آخرون ، ورُوّع آمنون وأخيف عابر السبيل.
ولذا فإن الهيئة تقرر أن هذا الاعتداء آثم وإجرام شنيع، وهو خيانة وغدر، وهتك لحرمات الدين في الأنفس، والأموال، والأمن، والاستقرار، ولا يفعله إلا نفس فاجرة مشبعة بالحقد والخيانة والحسد والبغي والعدوان، وكراهية الحياة والخير، ولا يختلف المسلمون في تحريمه، ولا في بشاعة جرمه وعظيم إثمه، والآيات والأحاديث في تحريم هذا الإجرام وأمثاله كثيرة ومعلومة.

(173/33)

وإن الهيئة إذ تقرر تحريم هذا الإجرام وتحذر من نزعات السوء، ومسالك الجنوح الفكري، والفساد العقدي، والتوجيه المردي، وإن النفس الأمارة بالسوء إذا أرخى لها المرء العان ذهبت به مذاهب الردى، ووجد الحاقدون فيها مدخلاً لأغراضهم وأهوائهم التي يبثونها في قوالب التحسين، والواجب على كل من علم شيئاً عن هؤلاء المخربين أن يبلغ عنهم الجهة المختصة.
وقد حذر الله سبحانه في محكم التنزيل من دعاة السوء والمفسدين في الأرض فقال: ?إنَّمَا جَزَاءُ الذِينَ يُحَارِبُونَ اللهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلاَفٍ أَوْ يُنْفَوا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ?[المائدة:33]، وقال تعالى:?وَمِنَ النّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الخِصَامِ(204)وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا ويُهْلِكَ الحَرْثَ وَالنَّسْلَ وَاللهُ لاَ يُحِبُّ الفَسَادَ(205)وَإِذَا قِيلَ لَهُ اتَّقِ اللهَ أَخَذَتْهُ العِزَّةُ بِالِإثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ المِهَادُ?[سورة البقرة:204-206].
نسأل الله سبحانه وتعالى بأسمائه الحسنى وصفاته العلى، أن يهتك ستر المعتدين على حرمات الآمنين، وأن يكف البأس عنا وعن جميع المسلمين، وأن يحمي هذه البلاد وسائر بلاد المسلمين من كل سوء ومكروه، وأن يوفق ولاة أمرنا وجميع ولاة أمر المسلمين لما فيه صلاح العباد والبلاد إنه خير مسؤول.
وصلى الله على نبينا محمد وآله وصحبه وسلم.[نقلا من قرارات مجلس هيئة كبار العلماء حول حوادث التفجير والاغتيالات وخطف الطائرات والسفن لمحمد الحصين من مكتبة سحاب]

(173/34)


فتنة الخوارج - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
فتنة الخوارج
كلمة في ندوة بالمدينة النبوية بمناسبة
(جائزة الأمير نايف بن عبد العزيز آل سعود للسنة النبوية والدراسات الإسلامية المعاصرة)
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه أجمعين.
يسر إخوانكم في مؤسسة دار ابن رجب للإنتاج الإعلامي والتوزيع بالمدينة النبوية أن يقدموا لكم هذه المادة العلمية، سائلين الله عز وجل أن ينفع بها وأن يجعلنا ممن يسمع القول فيتبع أحسنه إنه ولي ذلك والقادر عليه.
الشيخ: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فإني مسرور غاية السرور أن تكون هذه الندوة فاتحة أنشطة كثيرة ومتوالية ومتتابعة لجائزة نايف بن عبد العزيز آل سعود للسنة النبوية والدراسات الإسلامية المعاصرة.
فأجدني متذكرا جهد سموه الكبير على مدى سنتين مضت لترسو قواعد هذه الجائزة ولتتضح معالم أنشطتها والأطر لبحوثها.
فأبدأ بعد حمد الله والثناء عليه بالشكر لسموه باسمي وباسم جميع طلبة العلم والباحثين والدارسين وخطباء المساجد والدعاة الذين هم جميعا يحرِصون على السنة النبوية وعلومها.
ثم اشكر لسمو أمير منطقة المدينة المنورة حضوره لهذه لهذا الافتتاح وهذه الندوة، شاكرا له جهوده الكبيرة في دعم النشاط العلمي والبحثي في منطقة المدينة المنورة.
ولسمو المشرف العام على الجائزة الشكر منا والتقدير على حرصه على هذه الأنشطة والندوات، وما قدمه في كلمته من إيضاح للجائزة ولأنشطتها، وما ذكره من جائزة جديدة لحفظ السنة النبوية والحديث النبوي الشريف.
ولأمانة الجائزة ولسعادة الدكتور المقدِّم مني الشكر والتقدير.
الوقت يضيق عن تَكرار بعض ما تفضل به سماحة الشيخ محمد سيد طنطاوي جزاه الله خيرا.
وأجدني مضطرا لأن أدخل في صلب الموضوع.
وأقسم ما سأتكلم عنه إلى أربعة أقسام:
أما الأول: فهو ذكر أسباب الفتن؛ لأن معرفة السَّبب يورث معرفة المسبَّب، ومعرفة المقدمات تورث يقينا معرفة المآلات.
والثاني: بعض نتائج وصور من الفتن والافتتان الذي وقع في هذه أمة.
والثالث: رؤية موجزة للعلاج.
والرابع: ما موقف المسلم أيا كان من الفتن في ضوء الكتاب والسنة وقواعد الشريعة المطهرة.

(174/1)

الفتن: جمع فتنة، والفتنة كغيرها من الألفاظ لها استعمالان:
استعمال لغوي: وقد فصل فيه فضيلة الشيخ قبل ذلك، وذكر الشواهد عليه من الكتاب والسنة.
وهناك استعمال اصطلاحي عُرفي مشى في الناس: وهو أنَّ الفتنة ضرر يقع في الناس باختلاف فيما بينهم أو قتل أو انعدام في الأمن.
أو يمكن تعريف الفتنة التي يتداول معها الناس هذه الكلمة: بأنها أقوال وأعمال تخرج عن الشريعة، وتؤدي إلى انعدام الأمن واختلال الجماعة وحدوث الفرقة.
وهذا هو المقصود من التحذير من الفتن ما ظهر منها وما بطن، وهو تحذير من الأعمال والأقوال التي تخرج عن إطار الشريعة، وتؤدي إلى انعدام الأمن وتفرق الجماعة وحصول الفرقة.
هذا المعنى للفتن وُجد في تاريخ الإسلام؛ بل قد قال بعض الباحثين إن تاريخ الإسلام مملوء بالفتن.
بل غلا بعضهم وقال: هل تاريخ المسلمين إلا الفتن، وهل نقرأ في كتب التاريخ إلا الاقتتال، وهل تقرأ في كتب التاريخ إلا سفك الدماء.
وهذا صحيح من وجه وغلط من وجه:
أما صحته فموجود في التاريخ ما ذُكر؛ من كثرة اقتتال والخروج والدماء واستباحة الدم والمال والعرض.
ولكن هناك شأن عند المؤرخين لا ينبغي لا أن يسود في أذهانا وأذهان المسلمين، وهو أنّ المؤرخين درجوا على أنهم لا يذكرون إلا السيئ الغريب، ولا يذكرون الحسنات الكثيرة التي عملها الخلفاء وعملتها دول الإسلام، إلا ما ندر، فتجدهم عند حوادث كل سنة يذكرون ما حصل فيها من القتال، ما حصل فيها من الفتن، ما حصل فيها من الوفيات، والقليل أن يذكروا ما فيها من أمور محمودة، فلا يغلبَنَّ على الأذهان تلك الصورة التاريخية مما هو موجود في التاريخ.
لكن الفتن موجودة، وسنعرض لبعض الأمثلة بحسن ما يتسع له الوقت
فتن لها أسباب، الفتن بالمعنى الذي ذكرنا، الفتن التي تحدث الفرقة، تحدث انعدام الجماعة، تحدث الخروج عن إطار الشريعة وانعدام الأمن وحصول القلاقل والاعتداء على الناس في أنفسهم وأعراضهم لها نشأة.
نشأتها دائما تكون ممن مجموعة أو جماعة أرادت زعزعةَ الأمن وتفريق الجماعة، وغالبا من الصور تكون تلك الفئة أداها إلى الفتنة وإلى الخروج وإلى القتل وإلى السفك الغلو في الدين وزيادة التدين؛ لذلك نذكر بعض الأسباب بحسب ما يناسب المقام:

(174/2)

أما السبب الأول لظهور الفتن فهو الجهل، والجهل بالدين أو الجهل بقواعد الشرع، أو الجهل بالحقوق، هذا يؤدي إلى حدوث الفتن؛ لأن من كان عنده جرأة وغيرة باطلة غير منضبطة، فإنه سيتجرأ بجهله على أن يخوض الفتنة، وقد بدأت منذ ذلك الرجل الذي قال للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما فرّق بعض المال قال: اعدل يا محمد. فنظر إله النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مغضبا وقال «ويحك من يعدل إذا لم أعدل؟»، ثم قال «يخرج من ضئضئ هذا أقوام يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم» هم أهل تعبد وأهل صلاة وأهل صيام، «يمرقون من الدين كما يمرق السهم من الرميّة»، فعلا خرج أولئك.
الجهل بحق لنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، الجهل بالعلم الجهل بالدين قاتل، ولذلك ما خرج أحد إلى الفت إلا وأداه خروجه إلى أن يكون جاهلا بل كان سبب ذلك هو جهله ولقد أحسن العلامة ابن القيم رحمه الله تعالى في قوله والجهل
والجهلُ داء قاتلٌ وشفاؤه أمران في التركيب متفقانِ
نص من القرآن أو من سنة وطبيب ذاك العالم الرباني
فإذا كان الكتاب والسنة دواء، فإن صرفَه وفهمه يكون من العالم الرباني لا من فهْم آحاد الناس.
السبب الثاني لظهور الفتن وظهور الفاتنين والمارقين اتَّباع المتشابه وترك المحكم، الله جل وعلا ابتلى الناس بأن جعل في كتابه محكما ومتشابه.
المحكم: هو ما هو بين واضح يُدرك معناه.
والمتشابه: ما يشتبه معناه فيدركه أهل العلم وأهل الرسوخ في ذلك، ولا يدرك معناه كل أحد.
قال جل وعلا في فاتحة سورة آل عمران ?هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ?[آل عمران:7]، فيه آيات محكمات واضحة بينة، وفيه آيات متشابهة، قال ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ ?[آل عمران:7].
وأقف هنا وقفتين:
(أما الأولى هو انقسام القرآن إلى محكم ومتشابه، فالمتشابه موجود، فمعنى ذلك ن يكون المسلم من أن يستدل بالقرآن استدلالا خاطئا، وكما قال بعض أئمة الإسلام: ليس الشأن في أن تستدل-ليس الشأن أن تقول قل الله قال رسوله-، وإنما الشأن أن يكون استدلالك صحيحا موافقا لفهم السلف. الشأن ليس في الدليل، الدليل منه محكم ومنه متشابه؛ لكن الشأن في أن يكون استدلالك صحيحا.

(174/3)

كل أحد اليوم يقول الكتاب والسنة، ما فيه أحد يأتي، حتى أهل المروق وحتى أهل الضلال الذين أوبقوا وعملوا ما علموا من تفجيرات وفتن وقتل للمسلم ومن للمعاهد ومن فتن وعمِل، كل أحد يستدل هل الشأن في وجود الدليل؟ ليس الشأن كذلك، الشأن أن يكون:
أولا: الدليل محكما.
الثاني: أن يكون الاستدلال صحيحا؛ موافقا لفهم سلف الأمة من هذا الدليل.
وكذلك السنة، إذا القرآن فيه محكم ومتشابه، فالسنة كلام النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيه محكم وفيه متشابه، كيف نعرف المتشابه؟ كيف يعرف أهل العلم المتشابه؟ يردون المتشابه إلى المحكم فيفهمونه.
(الوقفة الثانية في الآية: والحظها في قوله (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ) فأثبت وجود الزيغ في القلوب، أولا قال (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ) يعني أن وجود المتشابه ليس هو سبب الزيغ؛ لكن هم قد وجد الزيغ في أنفسهم فاتبعوا المتشابه، وهذا كثير في أن المرء الذي عنده هوى وعنده ضلال يبحث عما يستدل به لمقررات سابقة عنده، وقد ذكر ابن حزم في أول كتابه الإحكام في أصول الأحكام ذكر أن من أسباب الانحراف أن يكون عند الإنسان مقررات سابقة، فهوم، أحكام، اتجاه فيبحث عن الدليل ليؤيد اتجاهه، وهذا سبب رئيس لحدوث الفتن والاختلاف والضلالات.
فاحذر أن يكون عندك هوى في شيء، ثم بعد ذلك تبحث في الأدلة تبحث في الكتب عما يساند ما قررته سلفا، وما اتجهت إليه سابقا، أو اتجهت إليه مجموعتك أو اتجهت إليه جماعتك أو نحو ذلك هنا نحذر.
في السنة أيضا محكم ومتشابه.
كذلك كلام العلماء، هل أقوال العلماء من الصحابة أو أقوال العلماء وأفعال العلماء كلها محكمة؟ ليست كذلك، منها ما هو محكم ومنها ما هو متشابه.
فإذا أتى أحد وقال في بعض كلامه الإمام الشافعي قال كذا وكذا، الإمام ابن تيمية قل كذا وكذا، الإمام ملك قال كذا وكذا، هل المسألة انتهت في أن يكون قوله صوابا، ليس كذلك، لابد أن يكون أقوال أهل العلم:
أولا محكمة.
ثانيا إذا كانت متشابهة فترد إلى المحكم.
إذا لم يستبن الأمر فيها فالرجوع في فهم كلام أهل العلم إلى كتب الله وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(174/4)

السبب الثالث التأويل، وهل أفسد الدنيا إلا التأويل، يتأول الأمور فيحرف الأمور عن وجهها حتى يصل إلى ما يريده، والتأويل مما أضر بالناس سواء أكان التأويل في العقائد أم كان التأويل في مسائل العمليات التي اتجهت إليها الفرق كالخوارج والمعتزلة وغير ذلك .
من الأسباب [السبب الرابع] حب الدنيا والرياسة، ابن تيمية رحمه الله تعالى لما ذكر الخوارج قال: إن سبب ظهورهم.
هم ظهروا في أي زمن؟ ظهروا في زمن عثمان رضي الله عنه، هل هناك أنقى في زمن عثمان رضي الله عنه من عثمان؟ هل هناك أنقى من دولة عثمان؟ لكنهم نقموا عليه وخرجوا عليه وقتلوه في بيته وهو ناشر المصحف يقرأ فيه وكان صائما رضي الله عنه وأرضاه.
قال شيخ الإسلام ابن تيمية: إن من خرج من الخوارج وغيرهم على ولي الأمر، فإنما أخرجه لذلك شهوة باطنة لحب الدنيا والرياسة، جعل لها سبيلا من بعض مسائل الدين أو الغيرة على الشريعة، فجعل ذلك سُلَّما لشهوة باطنة عنده.
وهذا كلاما ظاهر وصحيح لمن تأمله.
السبب الخامس في الغلو هو مجاوزة الحد، الله جل وعلا نهى هذه الأمة عن الغلو كما نهى أهل الكتاب قال ?يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ?[النساء:171]، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» الغلو مجاوزة الحد عن المأذون به، فمن جاوز الحد عن السنة المرضية فقد غلا، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ما خُيِّر بين أمرين إلا واختار أيسرهما، كان عف الكلام عف اللسان رحيما برا قويا في موضع القوة لينا في موضع اللين.
بعض الناس يظن أن الشدة دائما هي الحق، هذا غلط على الشريعة، قد يكون في مواضع كثيرة وكثيرة اللين واليسر والأناة والرفق هو المطلوب، لهذا ثبت في الصحيحين أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «إن الله رفيق يحب الرفق في الأمر كله فمن كان رفيقا في أمره كله» فقد ابتعد عن الفتن وسلم من الغلو وكان محبوبا لله جل وعلا.
السبب الذي بعده [السبب السادس] مخالفة العلماء وعدم الرجوع إليهم، الخوارج ما رجعوا إلى الصحابة استقلوا بفهومهم، الذين خرجوا اليوم من هذه الجماعات الضالة جماعات الفتن الذين لا يفرقون بين مؤمن وغير مؤمن؛ بل يقتلون كما يشاءون ولا يرعون لذي عهد عهده، هؤلاء لم يرجعوا إلى فهم العلماء.

(174/5)

فكان من أسباب من ظهور الفتن والوقوع في الفتنة أن المرء يستق في نفسه في الفهم ولا يرجع إلى أهل العلم الراسخين فيه، العلم إذا رجعت ليس كل من قرأ صار عالما، وليس كل من بحث صار باحثا وعالما.
العلم له أهله الذين رجع إليهم، فلا بد حينئذ أن يعرف أن من أسباب الفتن مخالفة العلماء أو عدم الرجوع إلى العلم الراسخين فيه.
إذا تبين ذلك فإن هذه الأسباب مجتمعة أدَّت إلى خروج فئات في تاريخ الإسلام بسبب هذه الأسباب جميعا أو بعض هذه الأسباب، فكان صورتها أبشع صورة.
من ذلك وهو أشهرها وأولها الخوارج، الخوارج خرجوا على الإمام الحق؛ خرجوا على عثمان رضي الله عنه وقتلوه.
ضحوا بأشمط عنوان السجود به يُقَطِّعُ الليلَ تسبيحا وقرآنا
ثم قتلوا من؟ قتلوا علي بن أبي طالب خير الناس في زمانه، وهؤلاء مبشرين بالجنة.
والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول في حق عثمان «ما ضرَّ عثمان ما فعل بعد اليوم» لكنهم أداهم القول بالخروج وأداهم الهوى إلى أن يقتلوا عثمان ويقتلوا عليا، هل كانت حين ذاك كانت لهم معتقدات خاصة؟ لا، خرجوا وقتلوا لأنهم رأوا أن هؤلاء تجاوزوا الشريعة، قبل أن يحكموا على عثمان بالتكفير، عثمان ما حكموا عليه بالكفر، وإنما حكموا عليه بالضلال في باب المال، وفي باب الولايات وقالوا أنت تقسم المال كما تشاء، وتعطي الإقطاعات كما تشاء.
وأجمع أهل العلم على ضلال هؤلاء، وعلى أنهم من كلاب أهل النار.
كذلك قتلوا عليا رضي الله عنه، الذي قتل عليا من؟ هل قتل عليا رجل فاسق ويزني ويسرق ويرتشي ويشرب الخمر ويعمل؟ لا، ربما كان هذا الرجل الذي يعمل مثل هذه الأعمال لعلي في قلبه من المكانة ما ليس لدى قاتل علي، من؟ قاتل علي عبد الرحمن بن ملجَم ، ملجَم بفتح الجيم لا بكسرها.
عبد الرحمن بن ملجم هذا رجل صالح في أول أمره أرسله عمر بن الخطاب إلى مصر رضي الله عنه، طلبه عمرو بن العاص، قال: يا أمير المؤمنين أرسل لي رجلا قارئا للقرآن يقرئ أهل مصر القرآن. فقال عمر بن الخطاب: أرسلت إليك رجلا هو عبد الرحمن بن ملجم من أهل القرآن آثرتك به على نفسي -يعني أنا أريده عندي في المدينة؛ لكن آثرتك به على نفسي- فإذا أتاك فاجعل له دارا يقرئ الناس فيها القرآن وأكرمه.
لكن عبد الرحمن بن ملجم لم يكن عنده علم، دخلته الأسباب التي ذكرنا فجرّه الخوارج معهم.

(174/6)

قتل عبد الرحمن بن ملجم علي رضي الله عنه، ولما قتله وقيد للقصاص قال للسيّاف: لا تقتلني مرة واحدة -يعني قطعة رأس- قطّع أطرافي شيئا فشيئا حتى أرى أطرافي تعذب في سبيل الله.
أنظر هذا الحب لله جل وعلا حب لله جل وعلا عظيم وبذل للنفس عظيمة يريد تُقطع ليش؟ لأنه عنده أن قتل علي حق.
لهذا تنتبه أن أئمة السنة والجماعة قالوا كلمة عظيمة قالوا: ليس الشأن أن تحِب الله -لأن هذه دعوى-؛ ولكن الشأن أن تحَب.
ليس الشأن أن تقول: أنا أحب الله جل وعلا وتعمل كل شيء. الشأن أن تبحث عما يحبه الله فتعلمه، تقول: أنا أحب الله غيرة لله جل وعلا، أنا أريد أن أضحي في سبيل الله، أريد أن أبذل نفسي في سبيل الله وتمشي في طريق خطأ؟ هذا عرضة للضلال.
لابد أن تبحث عما يحب الله، وقد يحب الله جل وعلا الأناة والحلم في موضعه، وقد يحب الإقدام في موضعه.
هذا قاتل علي أتى رجل بمدحه هو عِمران بن حِطَّان، عمران بن حطان من الخوارج تتابعوا الخوارج انقضوا؟ لم ينقضوا وهم أساس الفتن، وكما جاء في حديث «لا يزالون يخرجون حتى يقاتل آخرُهم مع الدجال »والحظ قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (لا يزالون يخرجون) يعني يخرجون ثم يخمدون، ثم يخرجون ثم يخمدون، وقد قال في حقهم «أيْنَمَا لقِيتُمُوهُم فاقْتُلُوهُم فإنَّ فِي قَتْلِهِم أَجْرًا لِمَنْ قَتَلَهُم عند الله جل وعلا» عمران بن حطان مدح قاتل علي بقوله:
يا ضربة من تقيٍّ ما أراد بها إلا ليبلغ من ذي العرش رضوانا
يمدح من؟ يمدح الذي قتل علي يقول
يا ضربة من تقيٍّ ما أراد بها إلا ليبلغ من ذي العرش رضوانا
إنّي لأذكرُه حينا فأحسبُه أوْفى البرية عند الله ميزانا
قبحه الله ذاك المجرم الخبيث.
إذن سبب الفتن، أو من أسباب الفتن من مظاهرها في التاريخ الزيادة في التدين، فاحذر أن يكون التدين على طريق غلط؛ لأنه إذا تدينت على طريق خطأ فليس شأنك أنك تسلم، فقد تتدين على طريق خاطئة فتصبح مثل أولئك الأقوام الذين انحرفوا.
فالشأن أن تكون ناصحا لنفسك متدينا صالحا متبعا للكتاب والسنة متبعا للصحابة على نهج سلف الأمة حذِرا من الأهواء.
واحذر سبب الفتنة؛ وهو أن تسمع لأهل الفتن والأهواء، بعض الناس يتساهل في نفسه، يعرض نفسه للخطر؛ يسمع لهذا ويسمع لهذا ويجلس مع أصحاب الفتن، لا، من أسباب وقاية نفسك والوقاية خير من العلاج أن تبتعد عن أصحاب الفتن. قال بعض أئمة السلف:
لا تصغي إلى ذي هوى بأذنيك، فإنك ما يوحي إليك.

(174/7)

تجلس تتسائل، والله هؤلاء عندهم غيرة، هؤلاء فعلوا، هؤلاء مجاهدون، هؤلاء تجلس تسمع تسمع، ثم يأتيك الفتنة، ويأتيك الانحراف.
لابد أن يكون لك موقف واضح في هذا الأمر، موقف واضح وقائي، لا تتساهل في السماع؛ لأن المرء يتأثر بأي شيء؟ يتأثر بالسماع.
من مظاهر الفتن التي حصلت أن يتقرب أناس بالنيل من الكعبة وهم ينتسبون للإسلام.
ربما يكون فاسق إذا أتى عند الكعبة ورآها بكى ولان قلبه ولم تحدثه قلبه بمعصية.
لكن أتى أناس من قوة تدينهم لم يرعوا حتى للكعبة حرمة مثل ما حصل من طائفة من العبيدين؛ بل اقتلعوا الحجر الأسود وأخذوه معهم من مكة إلى الأحساء -كانت تسمى البحرين في ذلك الوقت-، جلس معهم فوق العشرين سنة، تقريبا من سنة 317 هجرية إلى 339 هجرية.
الخِرقي -صاحب مختصر الحنابلة الذي شرحه ابن قدامة في المغني- لما أتى في الحج ألفه في وقت عدم وجود الحجر الأسود، قتلوا مئات الآلاف من الحجاج وأخذوا الحجر الأسود وذهبوا به باسم الدين، لما أتى لهذا الموضع قال: ويقبل الحجر الأسود إن كان. يعني إن كان موجودا؛ لأنه ما كان موجودا شيء يدمى له القلب أن يأخذ ناس الحجر الأسود ويذهبون به؛ لكن سببه التدين الباطل والتأويل والجهل والطائفة البطينية العبيدية.
كذلك منهم المنتسب للسنة حوادث الحرم الأخيرة التي حصلت سنة ألأف وأربعمائة 01/ 01/ 1400 هـ هذه الحوادث الفضيعة سببها إيش؟ هل كان أولئك في سلوكهم أو في ظاهرهم يشك فيهم؟ لا، كانوا ظاهرهم ظاهر الدين والخير ويطلبون العلم وفي حلق المشايخ لكن أتاهم الضلال والفتنة من جهة الغلو ومن جهة الجهل ومن جهة اتباع المتشابه ومن جهة الرؤى ومن جهة أسباب كثيرة، فأداهم إلى أن يجعلوا الحرم مكان خوف، الله جل وعلا قد أمن في الحرم إيش؟ أمّن الطير، أمن الحمام ، أمّن العصافير ، أمن الطيور، حتى بعض الحشرات غير الضارة مؤمَّنة فيه فكيف هؤلاء يرتكبون باسم الدين.
ما حصل من تفجيرات أخيرة هذه من الفتن، التفجيرات التي حصلت لأخيرة في الرياض وما حصل قبلها في الرياض والخضر، وفي غيرها من بلاد المسلمين في مصر قبل ذلك وفي إندونيسيا وإلى آخره، يأتون إلى أناس آمنين من مسلمين وغير مسلمين فيقتلون الجميع.
هذه من أعظم الفتن في هذا الوقت، السبب أن فيها عدة مخالفات؛ فتنة عن الدين عظيمة، وخروج عن الصراط، واتّباع لسبيل الخوارج من عدة أوجه:

(174/8)

أولا: أن فيها قتل للنفس، والله جل وعلا يقول ?وَلاَ تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيمًا?[النساء:29].
الأمر الثاني: أن فيها قتل للمسلمين، والله جل وعلا يقول ?وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا?[النساء:93]، بعض الذين قتلوا في الرياض مسلم، شاب مسلم كان ماشي، لما دخلوا بالرشاش هرب أراد أن يهرب ضربوه في رأسه، هو معروف أنه مسلم هارب ليس معه سلاح وليس معه شيء هرب ضربوه في رأسه هو وغيره ممن قتلوا.
قتلوا معاهدين أين هم من قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من قتل معاهدا لم يرح رائحة الجنة العهد لم يعطيه؟ يعطيه إمام المسلمين، الأمان من يعطيه؟ يعطيه الإمام يعطيه ولي الأمر حتى لو أعطاه أحد المسلمين بكفالة ودخل بأمان لا يجوز الاعتداء عليه لأن المسلمين تتكافأ دماءهم ويسعى بذمتهم أدناهم.
فيه اعتداء على الأموال كل المسلم على المسلم حرام دمه كما يقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «دمه وماله وعرضه»، الأموال هذه المجمعات إلى آخره هذه ملك لمن ؟ أليست ملك لمسلمين؟ بأي حق تفني أموال المسلمين وتعتدي على أموالهم؟ أين أنت من هذا الحديث؟ لكن هو الغلو هو سبب الفتن.
هناك عدة اعتبارات أخرى لمثل هذا، هذه صور لما حدث في التاريخ القديم والجديد يبين لك أن الفتن يجب أن نحذرها ممن جاء بها، سواء كانت فتن شبهات كما ذكرنا أم فتن شهوات .
العلاج أعطي نقط سريعة بدون شرح :
أولا يجب علينا أن نعتصم بالكتاب والسنة والله جل وعلا يقول ?أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ?[النساء:59].
[الثاني:] ويجب علينا أن نتبع المحكم من كلام الله وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ومن كلام أهل العلم وأن ندع المتشابه.
الثالث: أن نلتزم فهم الراسخين في العلم وألا نأخذ بَنيات الطريق .
الرابع: أن نحرص على لزوم الجماعة والحذر من الفرقة الله جل وعلا يقول ?وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا?[آل عمران:103]، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول لكم «الجماعة رحمة والفرقة عذاب»، فمن سعى في أي سبيل للفرقة فقد دخل في الفتن من أوسع أبوابها، وفي الحديث «الفتنة نائمة لعن الله من أيقضها» رواه ابن النجار في تاريخه وغيره باسناد فيه مقال .

(174/9)

[الخامس:] من أسباب علاج الفتن الاهتمام بجمع الكلمة، الفتن لا تظهر إلا في أرض؛ أرض التفرق، ما تظهر في أرض الاجتماع.
فلذلك موقفك أيها لمسلم إذا أردت أن تأمن على نفسك، وأن تأمن على دملك، وأن تأمن على عرضك؛ بل أن تأمن على دينك، وأن تكون حاميا لدين الله جل وعلا، فاحذر الفتن بأي طريق؟ في أن يكون هناك أرضية خصبة أن يكون هناك أرض خصبة للفتن، بأي شيء؟ بأن تهتم لجمع الكلمة.
قد يكون هناك مفاسد، قد يكون هناك معاصي، قد يكون هناك منكرات، قد يكون، قد يكون..، لكن المصلحة العظمى في إيش؟ المصلحة العظمى في اجتماع الكلمة؛ لأن الشهوات تطرأ وتزول، مشكلة الشهوة أنها معصية، لكنها هي تطرأ وتزول، يعمل الشهوة المحرمة، ثم بعد ذلك يقول أستغفر الله وتوب إليه ويحس في نفسه بالألم والندم، الصلاة إلى الصلاة مكفرات، رمضان إلى رمضان مكفرات، العمرة مكفرة للعمرة، الحج المبرور ليس له جزاء إلا الجنة.
لكن المشكلة الشبهة، الشبهة هذه ما دواؤها؟ الشبهة يتدين بها صاحبها وتبقى في نفسه، بخلاف الشهوة تأتي ويقول أستغفر الله وأتوب إليه أنا عصيت ربي وفي نفسه الندم، وإذا صلى يرجو مغفرة ذنوبه، وقال أستغفر الله تعالى.
لكن صاحب الشبهة إذا قال أستغفر الله تعالى؟ ما يستغفر الله تعالى من قتل مسلم، لا ما يستغفر الله تعالى من التفجير، ما يستغفر الله تعالى مما يعمل؛ لأنه يرى أن هذه قربة إلى الله جل وعلا، ويرى نفسه شهيدا، ويرى نفسه مجاهدا.
فهنا الاهتمام بجمع الكلمة ووحدة الصف، هذا يُلغي كل سبيل إلى ذلك، فالله جل وعلا أمرنا بأن نحقق المقاصد والوسائل.
هذه بعض الكلمات في العلاج والوقائع والأسباب، موقفك أن تهتم بأن تكون أيها المسلم:
بعيدا عن الفتن، ليس فقط بعيدا.
وواقيا لنفسك ثانيا.
الثالث أن تكون مسلما حقا مجاهدا في درء الفتن.
الجهاد أنواع:
من الجهاد أن تكون مجاهدا لهذه الفرق الضالة.
من الجهاد أن تكون مجاهدا في جمع الكلمة.
من الجهاد أن تكون محققا لمراد الله ومراد رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الكتاب والسنة في رد الفتن عن الدين ما ظهر منها وما بطن.
من الجهاد الحق أن تكون عنصرا عالما تقي صالحا بأن لا تجعل للشيطان مدخلا في هذه البلاد.

(174/10)

الله جل وعلا أصلح هذه البلاد وأصلح بلاد المسلمين، فكيف نسعى في الإفساد، يقول الله جل وعلا ?وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا?[الأعراف:56 ،85]، لا تفسدوا في الأرض بعد إصلاحها بجمع الكلمة، لا تفسدوا في الأرض بالشرك بعد إصلاحها بالتوحيد.
لعل فيما ذكرت كفاية، الموضوع مهم وطويل.
أكرر شكري لجميع الإخوة الحاضرين، وللمنظمين لهذا النشاط، ولمن سبقني لسماحة الشيخ ولمقدمي هذه الندوة، شاكرا للجميع حسن استماعه.
سائلا المولى جل وعلا أن يوفقنا جميعا لما فيه رضاه.
اللهم وفق ولاة أمورنا لما فيه رضاك.
اللهم اجمع كلمتنا على الحق والهدى.
اللهم من أراد بنا سوءا فرد كيده إلى نحره.
اللهم من أراد بنا فتنة فاجعل فتنته على نفسه واجعله عبرة لمعتبرين.
اللهم اجزي ولاة أمورنا خيرا عما يبذلون للإسلام والمسلمين.
اللهم أجزي صاحب الجائزة خيرا.
واجعلنا جميعا ممن يعلم الحق ويسعى في سبيله ويجاهد في سبيل درء الفتن وإحقاق الحق إنك جواد كريم.
وصلى الله وسلم على نبينا محمد.
(((((
أعدَّ هذه المادة: سالم الجزائري

(174/11)


فتوى سماحة المفتي حول الرؤى - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

بسم الله الرحمن الرحيم
فتوى سماحة المفتي حول الرؤى و تفسيرها
من عبد العزيز بن عبد الله بن محمد آل الشيخ إلى من يراه من المسلمين وفقنا الله وإياهم لكل خير.
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين.. أما بعد:
فإنه وردنا جملة من الأسئلة والاستفسارات حول موضوع الرؤى وتعبيرها، وما طرأ في الأزمان الأخيرة من التوسع في ذلك حتى خصّص لها زوايا في الصحف والمجلات، وأيضًا برامج في القنوات الفضائية، وكذلك استخدمها أصحاب المنتزهات والمنتجعات الترفيهية وسيلةً للجذب، وكسب الأموال، ثم قامت بعض الشركات بتخصيص رقم هاتفي على مدار الساعة لاستقبال مكالمات الناس وتفسير رؤاهم.
ولما كان الأمر كذلك رأينا أن نبين للناس ما نعتقده، نصحًا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، وأداءً لواجب البيان الذي أخذ الله الميثاق به على أهل العلم ( وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيّننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنًا قليلاً فبئس ما يشترون ).

(175/1)

فنقول وبالله نستعين: إن المؤمن يعلم أن الرؤى حق، وأنها من عند الله، وأنها جزءٌ من ستة وأربعين جزءًا من النبوة، وأنها من المبشرات وكل هذا صحيح جاءت النصوص الصحيحة مصرحةً به، فمن ذلك ما جاء في القرآن من بيان لبعض رؤى الأنبياء وما كان من تفسيرها وتأويلها، وكذلك رؤيا غيرهم وما كان من تفسيرها. فأما رؤيا الأنبياء فإنها حق ووحي ومن ذلك قول إبراهيم الخليل صلى الله عليه وسلم لابنه: ( يا بنى إني أرى في المنام أني أذبحك فانظر ماذا ترى قال يا أبت أفعل ما تؤمر ستجدني إن شاء الله من الصابرين ). ومن ذلك رؤيا يوسف صلى الله عليه وسلم حيث قال فيما قص الله - سبحانه - لنا من خبره: (يا أبت إني رأيت أحد عشر كوكبًا والشمس والقمر رأيتهم لي ساجدين ) وجاء تأويلها في آخر السورة عند قوله - تعالى -: ( ورفع أبويه على العرش وخروا له سجدًا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقًا ).

(175/2)

وأما غير الأنبياء فقد جاء في كتاب الله العزيز في سورة يوسف صلى الله عليه وسلم رؤيا السجينين وتأويل يوسف صلى الله عليه وسلم لرؤيا كل منهما، وكذلك رؤيا الملك وتأويل يوسف صلى الله عليه وسلم لها. وأما أدلة الرؤيا من السنة الصحيحة فمنها: حديث أنس بن مالك رضي الله عنه عن عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم قال: (( رؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة )). وفي حديث ابن عباس - رضي الله عنهما - قال: كشف رسول الله صلى الله عليه وسلم الستارة والناس صفوف خلف أبي بكر فقال: (( أيها الناس إنه لم يبقَ من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو تُرى له ألا وإني نهيت أن أقرأ القرآن راكعًا أو ساجدا أما الركوع فعظموا فيه الرب سبحانه وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم)). وفي حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (( إذا اقترب الزمان لم تكد رؤيا المسلم تكذب، وأصدقكم رؤيا أصدقكم حديثًا)) الحديث أخرجه مسلم.
فثبت بهذا أن الرؤى حق لكن ينبغي أن يعلم أنه ليس كل ما يراه النائم هو من الرؤى الحق بل ما يعرض للنائم في منامه منه ما هو من الرؤى، ومنه ما هو من تهويل الشيطان وتلاعبه بابن أدم ليحزنه، ومنه ما يحدث به المرء نفسه يقظة فيراه منامًا، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (( إذا اقترب الزمان لم تكد رؤيا المسلم تكذب، وأصدقكم رؤيا أصدقكم حديثًا، ورؤيا المسلم جزء من خمسة وأربعين جزءًا من النبوة، والرؤيا ثلاثة: فرؤيا صالحة بشرى من الله، ورؤيا تحزين من الشيطان، ورؤيا مما يحدِّث المرء نفسه فان رأى أحدكم ما يكره فليقم فليصل ولا يحدث به الناس)) الحديث أخرجه مسلم.

(175/3)

إذا تبين هذا فإن ديننا الإسلام قد جاء بما فيه صلاح وخير البشر في العاجل والآجل وقد بين لنا نبي الهدى والرحمة صلى الله عليه وسلم كل ما فيه نفعنا وخيرنا ومن ذلك ما نحن بصدده الآن فإن المسلم ينبغي له أن يعتني بذكر الله والإكثار منه فإن الله - تعالى - يقول: ( ألا بذكر الله تطمئن القلوب )، وقد بيَّن لنا النبي صلى الله عليه وسلم أذكارًا نقولها في الصباح والمساء، وعند النوم ترفع بها درجات المسلم، ويزداد بها إيمانه، ويعصمه الله بها من شر الشيطان، وشر كل ذي شر فلا يضره شيء بإذن الله وحده ومن ذلك: حديث ابن مسعود رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا أمسى قال:(( أمسينا وأمسى الملك لله لا اله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، رب أسألك خير ما في هذه الليلة وخير ما بعدها وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها رب أعوذ بك من الكسل وسوء الكبر رب أعوذ بك من عذاب النار وعذاب القبر)) وإذا أصبح قال ذلك أيضًا (( أصبحنا وأصبح الملك لله )) أخرجه مسلم. ومنه أيضًا حديث عبد الله بن خبيب قال: خرجنا في ليلة مطر وظلمة شديدة نطلب رسول الله صلى الله عليه وسلم ليصلي لنا فأدركنا فقال: (( أصليتم قل )) فلم أقل شيئًا ثم قال: (( قل )) فلم أقل شيئًا ثم قال: (( قل )) فقلت: يا رسول الله ما أقول قال: (( قل هو الله أحد والمعوذتين حيث تمسي وحيث تصبح ثلاث مرات تكفيك من كل شيء)) أخرجه أبو داود والترمذي والنسائي. أيضا حديث أبي هريرة رضي الله عنه أن أبا بكر الصديق رضي الله عنه قال: يا رسول الله مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت قال قل: ((اللهم فاطر السموات والأرض عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا اله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه وأن أقترف على نفسي سوءا أو أجره إلى مسلم)).

(175/4)

قال: (( قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك )) أخرجه الإمام أحمد وأبو داود والترمذي والنسائي. ومنه أيضا حديث عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (( ما من عبد يقول في صباح كل يوم، ومساء كل ليلة بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات فيضره شيء )). ومنه أيضًا حديث ابن عمر رضي الله عنهما قال: لم يكن النبي صلى الله عليه وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح: (( اللهم إني أسألك العافية في الدنيا والآخرة، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي، اللهم استر عوراتي وآمن روعاتي، اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي وأعوذ بعظمتك أن أغتال من تحتي )). ومن ذلك حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (( من قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير من قالها عشر مرات حين يصبح كتب له بها مائة حسنة، ومحى عنه بها مائة سيئة، وكانت له عدل رقبة، وحفظ بها يومئذ حتى يمسي، ومن قال مثل ذلك حين يمسي كان له مثل ذلك )). وقد أرشدنا النبي صلى الله عليه وسلم إلى أقوال وأعمال عند النوم يحسن بالمسلم أن يعتني بها فمن ذلك حديث حذيفة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا أخذ مضجعه من الليل وضع يده تحت خده ثم يقول: (( اللهم باسمك أموت وأحيا )) وإذا استيقظ قال: (( الحمد الله الذي أحيانا بعد ما أماتنا واليه النشور )). ومنه حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما: (( قل هو الله أحد )) و (( قل أعوذ برب الفلق )) و (( قل أعوذ برب الناس )) ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات.

(175/5)

ومنها حديث أبي هريرة رضي الله عنه أنه أتاه آت يحثو من الصدقة وكان قد جعله النبي صلى الله عليه وسلم عليها ليلة بعد ليلة فلما كان في الليلة الثالثة قال: لأرفعنك إلى رسول الله صلى الله عليه وسلم قال: إذا أويت إلى فراشك فأقرأ آية الكرسي: (( الله لا إله إلا هو الحي القيوم )) حتى تختم الآية فانه لا يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح فقال النبي صلى الله عليه وسلم: (( صَدَقك وهو كذوب ذاك شيطان )). ومنه حديث أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم قال: (( من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه )). ومنها حديث ابن عمر رضي الله عنهما أنه أمر رجلاً إذا أخذ مضجعه أن يقول:
(( اللهم خلقت نفسي وأنت تتوفاها لك مماتها ومحياها إن أحييتها فاحفظها وان أمتها فاغفر لها اللهم إني أسألك العافية « قال ابن عمر: سمعته من رسول الله صلى الله عليه وسلم)). ومنه حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ((إذا أوى أحدكم إلى فراشه فليأخذ داخلة إزاره فلينفض بها فراشه وليسم الله فانه لا يعلم ما خلفه بعده على فراشه فإذا أراد أن يضطجع فليضطجع على شقه الأيمن وليقل: سبحانك اللهم ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فأرحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين )). ومنه حديث البراء بن عازب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:(( إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن وقل اللهم أسلمت نفسي إليك ووجهت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رغبة ورهبة إليك لا ملجأ ولا منجى منك إلا إليك آمنت بكتابك الذي أنزلت ونبيك الذي أرسلت فإن مت من ليلتك مت على الفطرة واجعلهن آخر ما تقول )) متفق عليه وفي رواية لمسلم (( واجعلهن من آخر كلامك)).

(175/6)

فهذه الأوراد والأذكار ينبغي لكل مسلم الحرص عليها والمداومة على الإتيان بها في محالها اتباعًا لسنّة النبي صلى الله عليه وسلم وطردًا للشيطان عنه وكذلك كل ذي شر فإن الله يعصمه منه بحوله وقوته. ثم إن المسلم إذا رأى في منامه رؤيا فليتبع الأدب النبوي في ذلك فإن كانت رؤيا تسره ويحبها فليحمد الله ولا يحدث بها إلا من يحب وان رأى ما يكره فليتعوذ بالله من شرها ومن شر الشيطان ويتفل ثلاثًا ولا يحدِّث بها أحدا ويتحول عن شقه الذي كان عليه ولا تضره الرؤيا. وقد جاء في بيان ذلك أحاديث صحيحة منها: حديث أبي سلمة بن عبد الرحمن قال: كنت أرى الرؤيا فتمرضني حتى سمعت أبا قتادة يقول: وأنا كنت لأرى الرؤيا تمرضني حتى سمعت النبي صلى الله عليه وسلم يقول: (( الرؤيا الحسنة من الله فإذا رأى أحدكم ما يحب فلا يحدث به إلا من يحب وإذا رأى ما يكره فليتعوَّذ بالله من شرها ومن شر الشيطان وليتفل ثلاثًا ولا يحدث بها أحدًا فإنها لن تضره )) أخرجه البخاري وجاء عند ابن ماجه ذكر التحول عن شقه الذي كان عليه.
هذا هو الأدب النبوي العام في الرؤى فان أراد الرائي تعبير رؤياه فإنه يقصها على عالم بالتعبير ناصح أمين على الرؤيا.
هذا ما يتعلق بالرائي، أما المعبرون فالواجب عليهم تقوى الله عز وجل والحذر من الخوض في هذا الباب بغير علم فان تعبير الرؤى فتوى لقوله - تعالى -:( يا أيها الملأ أفتوني في رؤياي إن كنتم للرؤيا تعبرون ). ومعلوم أن الفتوى بابها العلم لا الظن والتخرص ثم أيضًا تأويل الرؤى ليس من العلم العام الذي يحسن نشره بين المسلمين ليصححوا اعتقاداتهم وأعمالهم بل هي كما قال النبي صلى الله عليه و سلم: " مبشرات " وكما قال بعض السلف: الرؤيا تسر المؤمن ولا تضره.

(175/7)

هذا وإن التوسع في باب تأويل الرؤيا حتى سمعنا أنه يخصص لها في القنوات الفضائية وكذلك على الهواتف وفي الصحف والمجلات والمنتديات العامة من المنتجعات وغيرها أماكن خاصة بها جذبًا للناس وأكلاً لأموالهم بالباطل كل هذا شر عظيم وتلاعب بهذا العلم الذي هو جزء من النبوة قيل لمالك - رحمه الله -: أيعبر الرؤيا كل أحد فقال: أبالنبوة يلعب. وقال مالك: لا يعبر الرؤيا إلا من يحسنها فإن رأى خيرًا أخبر به وان رأى مكروهًا فليقل خيرًا أو ليصمت. قيل: فهل يعبرها على الخير وهي عنده على المكروه لقول من قال: إنها على ما أولت عليه. فقال: لا. ثم قال: الرؤيا جزء من النبوة فلا يتلاعب بالنبوة.
فيجب على المسلمين التعاون في منع هذا الأمر كل حسب استطاعته ويجب على ولاة الأمور السعي في غلق هذا الباب لأنه باب شر وذريعة إلى التخرص والاستعانة بالجن وجر المسلمين في ديار الإسلام إلى الكهانة والسؤال عن المغيبات زيادة على ما فيها من مضار لا تخفى من إحداث النزاعات والشقاق والتفريق بين المرء وزوجه والرجل وأقاربه وأصدقائه كل هذا بدعوة أن ما يقوله العابر هو: تأويل الرؤيا فيؤخذ على أنه حق محض لا جدال فيه وتبنى عليه الظنون وهذا من أبطل الباطل.. كيف وصدّيق هذه الأمة بل خير البشر بعد الأنبياء والمرسلين لما عبر الرؤيا قال له النبي صلى الله عليه وسلم:
(( أصبت بعضًا وأخطأت بعضًا )) ونحن لا نعلم أن أصحاب النبي صلى الله عليه وسلم وهم خير القرون وأحرصهم على هدي نبينا صلى الله عليه وسلم وأتقاهم لله وأخشاهم له لا نعلم أنهم عقدوا مجالس عامة لتأويل الرؤى ولو كان خيرًا لسبقونا إليه.

(175/8)

وإني إبراءً للذمة ونصحًا للأمة لأحذر كل من يصل إليه هذا البيان من التعامل مع هؤلاء أو التعاطي معهم والتمادي في ذلك بل الواجب مقاطعتهم والتحذير من شرهم عصمنا الله وإياكم من مضلات الفتن ما ظهر منها وما بطن وألزمنا وإياكم كلمة التقوى ورزقنا اتباع سّنة سيد المرسلين واقتفاء آثار السلف الصالحين وحشرنا وإياكم في زمرة النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقًا. وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(175/9)


فضل التوحيد وتكفيرُه للذُّنوب - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
فَضْلُ التَّوحيد
و
تكفيرُه للذُّنوب
للشيخ
صالح بن عبد العزيزآل الشيخ
[شريط مفرغ](
التذكير بفضل التوحيد يحتاجه حتى أُولي المقامات العالية في الدين، لهذا لا يستغني أحد، يقول أحد أنا تعلمتُ، درستُ التوحيد، وعرفتُ فضله، ما يحتاج أكرر هذا، ما يحتاج أعطيه الناس، ليس الأمر كذلك؛ لأنّ هذا إذا علمته، أول من سيدرك هذا الفضل أنتَ، ومن ذلك الفضل أنه يكفِّر الذنوب؛ لأنه يزيد عند العلم الاعتقاد بتكريره، كما أنَّه يُنسى بعدم تعليمه وتدريسه.[الشيخ صالح]
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، وصفيّه وخليله، نشهد أنّه بلّغ الرسالة، وأدى الأمانة، ونصح الأمّة، وجاهد في الله حق الجهاد، حتى تركنا على بيضاء ليلُها كنهارها، لا يزيغ عنها بعده صلى الله عليه وسلم إلا هالك.
اللهم صلّ وسلم على عبدك ورسولك محمد كُلَّما صلى عليه المصلون وكُلَّما غفل عن الصلاة عليه الغافلون، وعلى آله وصحبه من اهتدى بهداهم إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا أنْ يجعلني وإياكم ممن إذا أُعطي شكر، وإذا اُبتلي صبر، وإذا أذنب استغفر، كما أسأله سبحانه أنْ يمنّ علينا بتحقيق التوحيد، وبالعمل به، وبتكميله، وتخليصه مما يُنقص كمالَه أو يقدَح في أصله، إنّه سبحانه ولي الصالحين.

(176/1)

لا شك أنّ هذه الدورة والدروس والمحاضرات العلمية التي كان موضوعها ”التوحيد“ من أهمّ ما عُمِل من سلاسل المحاضرات؛ وبل هي أهمُّها؛ لما اشتملت عليه مِنْ بيان وتوضيح أصل الأصول الذي هو حق الله جل وعلا على العبيد؛ وهو توحيده سبحانه وتعالى، والإخلاص له وإسلام الوجه والعمل له سبحانه بلا شريك ولا نِدّ ولا ظهير، والله جل جلاله إنما عَمَر السموات وخلقها، وعَمَر الأرض وخلقها، ليوحّد سبحانه، خلق السموات وجعل لها عُمّارا، وخلق الأرض وجعل فيها الجن والإنس مكلَّفين، وذلك كله لتوحيده سبحانه وتعالى، قال جل وعلا ? وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ(56)مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ?[الذاريات:56-58]، وهو سبحانه مستحقٌّ من عباده أنْ يُذكر فلا ينسى، وأن يُوحّد فلا يعبد أحد سواه، وأنْ يُخلص له دين والعبادة امتثالا لقوله ? فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ(2)أَلَا لِلَّهِ الدِّينُ الْخَالِصُ?[الزمر:2-3]، وهذا هو حقه سبحانه على عباده، الذي بعث به الرسل، ومن أجله أنزل الكتب، كما قال سبحانه ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وقال أيضا? وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ?[الأنبياء:25]، وهذا التوحيد هو الذي اجتمعت عليه الرسل، وهو الإسلام الذي لا يقبل الله جل وعلا من أحد غيرَه، قال جل وعلا ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، يعني التوحيد الخالص المبرّأ من كل شائبة شرك تقدح في خُلُوصه وإخلاصه، وقال أيضا جل وعلا ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85]، والإسلام هذا ليس خاصًّا بأمة محمد عليه الصلاة والسلام؛ بل كلُّ الأمم التي بُعِثت لها الرسل، كلها مطالبة بهذا الإسلام الواحد؛ وهو الإسلام العام الذي أُمِر به جميع الخلق، قال سبحانه (إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ) فآدم عليه السلام كان على الإسلام، ونوح عليه السلام كان على الإسلام، وإبراهيم عليه السلام كان على الإسلام، وأبناؤه الأنبياء والرسل كانوا على الإسلام، وموسى

(176/2)

عليه السلام وعيسى عليه السلام كانا على الإسلام وأمرا به ودعا إليه، وكذلك نبينا محمد صلى الله عليه وسلم كان على الإسلام الخالص وكانت شريعته أيضا هي شريعة الإسلام.
وهذا الإسلام الذي اجتمعت عليه الرسل وأُمرت به جميع الأمم هو: الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله. هذا هو الاستسلام الذي يَنفع العبد، وهذا هو الاستسلام والإسلام الذي أُمر به جميع الخلق المكلَّفين من الجن والإنس.
وموضوع هذه المحاضرة هو ”فضْلُ التوحيدِ وتكفيرُه للذّنوب“ وهذا التوحيد بُيِّن لكم كثيرٌ من مسائله فيما مرّ عليكم من المحاضرات السابقة؛ في بيان معنى لا إله إلا الله محمد رسول الله، وفي بيان الشرك؛ الذي هو مضادٌّ للتوحيد؛ الشرك الأكبر، أو مضاد لكماله وهو الشرك الأصغر، وبُيّن لكم معنى توحيد الربوبية، توحيد الألوهية، وتوحيد الأسماء والصفات، وهذا كلُّه بيان لتوحيد الله جل وعلا، هذا التوحيد كلُّه من أخذ به فإنّ له فضلا عظيما على أهله، التوحيد له الفضل الكبير الأكبر على أهله مِمَّن أخذ به والتزمه وحققه في الدنيا والآخرة، والنفوس مشتاقة دائما أن تسمع وأن تتعرف على فضل الشيء؛ لأنها ربما ظنَّت أنّ هذا الشيء فضله واحد غير متعدد، وإذا تعددت الفضائل تعددت أوجه الاشتياق لهذا الأمر، والعناية به والحرص عليه، وبيان ما للعباد من الفضل والأثر إذا التزموا بهذا التوحيد، لهذا جاء في ”كتاب التوحيد“ الذي هو كتاب للشيخ محمد بن عبد الوهاب المجدد رحمه الله تعالى، أول باب من أبوابه ”باب فضل التوحيد وما يكفر من الذنوب“ هذا أول باب، لماذا؟ لأنّ هذا الباب إذا تبيَّن للعبد فضل التوحيد، وبيان أثر التوحيد، وبيان حسنات التوحيد، وآثار التوحيد على العباد؛ على العبد في نفسه، وعلى العباد، وعلى الناس في الدنيا والآخرة، واشتاقت النفوس وعظمت عندها الرغبة في أنْ يتعرفوا على هذا التوحيد، وأن يطلبوا علمَه، وأن يهربوا مما يضاد ذلك الذي يذهب بهذه الفضائل وهذه الآثار والحسنات.

(176/3)

موضوع المحاضرة كما سمعتم في العنوان ”فضْلُ التوحيد وتكفيره للذنوب“، تكفير الذنوب أحد آثار التوحيد، وأحد فضائل التوحيد، لهذا لا يُقتصر في فضله على أنّه يكفر الذنوب، فالله جل وعلا منّ على عباده؛ لأنْ أوضح لهم هذا التوحيد، وبيّن لهم أنّ أهل هذا التوحيد تكفر لهم الذنوب والسيئات، قال جل وعلا ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?[النساء:48]، ما دون الشرك يغفره الله سبحانه وتعالى لمن شاء من عباده، وهؤلاء الذين تخلّصوا من الشرك هم أهل التوحيد، والتوحيد عنوانه البارز تحقيق الشهادتين؛ شهادة أن لا إله إلا الله وأن محمدا رسول الله، وثبت في صحيح مسلم أن نبينا صلى الله عليه وسلم قال «الإسلام –يعني التوحيد- يجُبّ ما قبله، والهجرة تجُبّ ما قبلها»(1) الإسلام لمن حققه، وأسلمه ابتغاء وجه الله جل وعلا لا نفاقا ورياء،
__________
(1) اللفظ الذي ذكره الشيخ في المسند أما لفظ مسلم: عَنِ ابْنِ شُمَاسَةَ الْمَهْرِيّ قَالَ: حَضَرْنَا عَمْرَو بْنَ الْعَاصِ ـ وهُوَ فِي سِيَاقَةِ الْمَوْتِ ـ. فَبَكَىَ طَوِيلاً وَحَوّلَ وَجْهَهُ إِلَى الْجِدَارِ. فَجَعَلَ ابْنُهُ يَقُولُ: يَا أَبَتَاهُ! أَمَا بَشّرَكَ رَسُولُ اللّهِ صلى الله عليه وسلم بِكَذَا؟ أَمَا بَشّرَكَ رَسُولُ اللّهِ صلى الله عليه وسلم بِكَذَا؟ قَالَ فَأَقْبَلَ بِوَجْهِهِ فَقَالَ: إِنّ أَفْضَلَ مَا نُعِدّهُ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله وَأَنّ مُحَمّدا رَسُولُ اللّهِ. إِنّي قَدْ كُنْتُ عَلَى أَطْبَاقٍ ثَلاَثٍ. لَقَدْ رَأَيْتُنِي وَمَا أَحَدٌ أَشَدّ بُغْضا لِرَسُولِ اللّهِ صلى الله عليه وسلم مِنّي. وَلاَ أَحَبّ إِلَيّ أَنْ أَكُونَ قَدِ اسْتَمْكَنْتُ مِنْهُ فَقَتَلْتُهُ. فَلَوْ مُتّ عَلَى تِلْكَ الْحَالِ لَكُنْتُ مِنْ أَهْلِ النّارِ. فَلَمّا جَعَلَ الله الإِسْلاَمَ فِي قَلْبِي أَتَيْتُ النّبِيّ صلى الله عليه وسلم فَقُلْتُ: ابْسُطْ يَمِينَكَ فَلأُبَايِعْكَ. فَبَسَطَ يَمِينَهُ. قَالَ فَقَبَضْتُ يَدِي. قَالَ: «مَا لَكَ يَا عَمْرُو؟» قَالَ قُلْتُ: أَرَدْتُ أَنْ أَشْتَرِطَ. قَالَ: «تَشْتَرِطُ بِمَاذَا؟» قُلْتُ: أَنْ يُغْفَرَ لِي. قَالَ: «أَمَا عَلِمْتَ أَنّ الإِسْلاَمَ يَهْدِمُ مَا كَانَ قَبْلَهُ؟ وَأَنّ الْهِجْرَةَ تَهْدِمُ مَا كَانَ قَبْلَهَا؟ وَأَنّ الْحَجّ يَهْدِمُ مَا كَانَ قَبْلَهُ»؟ الحديث.

(176/4)

وتبرّأ من الشرك وكفر بالطاغوت، وعلِم معنى لا إله إلا الله محمد رسول الله، فإنّ هذا الإسلام يجُبّ ما قبله، فأوّل ما يواجه العبد إذا أسلم، أنّ إسلامه يجُبّ ما سلف له من الآثام، وما سلف له من الذنوب حتى ولو كان أعظم الذنوب وهو الشرك الأكبر بالله جل وعلا، الإسلام هو أعظم وسائل التوبة، الإسلام هو أنجح وأبلغ وسائل مغفرة الذنوب لمن كان عليها، حتى الشرك الأكبر، فكيف بما دونه من الشرك الأصغر، أو عموم الذنوب والكبائر والآثام، لهذا يُدرك التوحيد أهل التوحيد بالفضل أوّل ما يعلنُ الإسلام؛ لأنه بتوحيده لله جل وعلا وبراءته من الشرك فإن هذا التوحيد والإسلام يجُبّ ما قبله مهما كان الذي قبله، ولو كان أشْرَكَ الشركَ الأكبر، أو سفك الدم، أو أخذ المال، أو انتهك العِرض، أو وقع في الموبقات والكبائر، فكل ما قبل الإسلام مغفور بالإسلام، الإسلام يجُبّ ما قبله.
وأمّا أهل الإسلام في تكفير الذنوب فإنّ كلَّ مسلم يتفضّل الله جل وعلا عليه بأنّه تُكَفَّر له الذنوب -إذْ كان مسلما موحِّدا- في الآخرة بمشيئة الله جل وعلا، وفي الدنيا إذا تاب توبة صالحة؛ فمن تاب نفعه توحيده من كل ذنب، وكفّر له الذنوب، ومَنْ عمل بما دون الكبائر في الدنيا فإنّ توحيدَه وعمله الصالح يكفِّر عنه تلك الصغائر.

(176/5)

أما حقيقة هذا التوحيد الذي يحصل به تكفير الذنوب، فإنّه ألاّ يُعبد إلا الله جل وعلا، وأنْ يعلَم العبد معنى الشهادة لله بالوحدانية ولنبيه بالرسالة. التوحيد الذي من فضائله وآثاره أنّه يكفّر الذنوب هو أنْ تعلَم معنى هذه الشهادة لا إله إلا الله محمد رسول الله، وأنْ تشهد بها مُعْلِنا غير مستخْفٍ بهذه الشهادة العظيمة، لهذا ثبت في الصحيحين من حديث عُبَادة بن الصامت رضي الله عنه أنّ النبي صلى الله عليه وسلم قال «مَنْ شَهِد أَنْ لاَ إِلَهَ إِلاّ الله, وَأَنّ مُحَمّدا عَبْدُهُ وَرَسُولُهُ, وَأَنّ عِيسَىَ عَبْدُ اللّهِ وَرَسُوله وَكَلِمَتُهُ أَلْقَاهَا عَلَى مَرْيَمَ وَرُوحٌ مِنْهُ, وَأَنّ الْجَنّةَ حَقّ, وَأَنّ النّارَ حَقّ, أَدْخَلَهُ الله الْجَنّةَ عَلَى مَا كَانَ مِن العَمَل»، وفي رواية قال « حَرّمَ الله عَلَيْهِ النَّار» فمن شهد أن لا إله إلا الله وأن محمدا رسول الله، فأول هذه الفضائل بأن حقق التوحيد أو يعني شهد شهادة التوحيد بأقل درجاتها كما سيأتي بيانه، فإن فضل التوحيد عليه أن الله جل وعلا يُدخله الجنة وَعْدًا منه جل وعلا ووعده الحق والصدق، وأنّ الله يحرم عليه النار وعدا منه جل وعلا ووعده الحق والصدق، وجاء في الصحيحين أيضا من حديث عِتبان بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال في بيان فضل الشهادتين «إنّه مَنْ قال لا إله إلا الله أو من شهد أنه لا إله إلا الله وأني رسول الله حرم الله عليه النار» وفي لفظ أيضا «أدخله الله الجنة على ما كان من العمل» من جنس ما جاء في حديث عُبادة، وهذا كله من الفضل العظيم والأثر الكبير للتوحيد.
وهنا وقفة في هاتين المسألتين:
(أما الأولى: فما معنى كوْن هذا التوحيد -وهو عبادة الله وحده لا شريك له، والبراءة من الشرك وأهله، والكفر بالطاغوت، وترك الشرك كبيره وصغيره- ما معنى أنّه يَدخل الجنة على ما كان من العمل؟
(وما معنى أن الله حرّم عليه النار؟
هاتان مسألتان.
أما الأولى وهي أنّه يدخل الجنّة على ما كان من العمل، فإن أهل التوحيد مآلهم إلى الجنة؛ والتوحيد أهله فيه أصناف: منهم من حقق التوحيد، منهم من خلط مع التوحيد عملا صالحا وآخر سيئا، ومنهم من جاء بالتوحيد ومعه ذنوب كثيرة جدا.

(176/6)

(أما الأول: فمن حقق التوحيد دخل الجنة بغير حساب ولا عذاب، وتحقيق التوحيد معناه تكميله؛ من أن يكون إخلاصه لربه، وخوفه منه، ورجاؤه فيه، أن يكون في نقص بوجه من الوجوه.
ومعنى تحقيق التوحيد: أن يكون متخلصا وخالصا من الشرك الأكبر والأصغر، ووسائل الشرك الأكبر والأصغر، ومن البدع صغيرها وكبيرها، ومنَ المعاصي والذنوب الكبائر والصغائر، إلا من تاب، والعمل بالصالحات كما أمر الله جل وعلا.
فهذا التوحيد فضله عليه أنّه يدخل الجنة بلا حساب ولا عذاب، وهؤلاء الذين يدخلون الجنة بلا حساب ولا عذاب عِدَّتهم سبعون ألفا بنص الحديث أنّه في هذه الأمة سبعون ألفا؛ يعني إذا أتوا يوم القيامة فيهم؛ في هذه الأمة سبعون ألفا يدخلون الجنة بلا حساب ولا عذاب، ومنّة من الله جل وعلا وكرم أنه مع كل ألف سبعون ألفا، وهذا ميدان يتنافس فيه المتنافسون، وأعظِم به أمنا وأمانا، وأعظِم به أثرا وفضلا في الدنيا والآخرة.
( أما القسم الثاني من الناس: فَهُم الذين عملوا بالتوحيد؛ شهدوا شهادة التوحيد وآمنوا واعتقدوا الاعتقاد الحق في الله جل وعلا في توحيده؛ في إلهيته، وربوبيته، وفي أسمائه وصفاته، عبدوه وحده لا شريك له، وتخلصوا من الشرك امتثالا لقوله ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]، ولكنهم خلطوا عملا صالحا وآخر سيئا، فهؤلاء التوحيد فضله عليهم:
أنهم إنْ تابوا تاب الله عليهم.
وإن لقوا الله جل وعلا بكبائر بغير توبة فإنه يغفر سبحانه وتعالى ذلك لمن يشاء؛ يعني بدون محاسبة لهم يغفر لمن يشاء.
ومنهم من يكون عمله السيئ بالموازنة ويرجح التوحيد بأعماله السيئة فضلا من الله جل وعلا وتكرم.

(176/7)

(وأما الصنف الثالث: فهؤلاء الذين أتوا بالتوحيد، وقوي إخلاصهم، وقوي توحيدهم وقويت حميتهم لتوحيد الله، وبراءتهم من الشرك، وبغضهم للشرك والكفر ولأهل الشرك والكفران، وكفرهم بالطاغوت وهو كراهتهم لعبادة غير الله، وبغضهم للشرك بالله جل وعلا وللكفر بأنواعه، عَظُم ذلك عندهم، ولكن كثرت سيئاتهم وذنوبهم، فهؤلاء مَثَلُهم مَثَل الرجل الذي يؤتى به يوم القيامة كما ثبت بذلك الحديث «يؤتى برجل يوم القيامة بين الخلائق، وينشر له تسعة وتسعون سجلا، كل سجل مد البصر فيها سيئاته وذنوبه، فإذا رأى ذلك خاف وأصابه الهلع، فيقول الله له: أتنكر من هذا شيئا؟ فيقول: لا أنكر من هذا شيئا. فتوضع هذه السجلات في كِفّة السيئات، ترجح كِفّة السيئات، ثم يقول الله له: ألك عمل؟ فيقول: لا يا رب. فيقول الله له: بلى. فيؤتى ببطاقة، فيقول: ما هذه يا رب؟ فتوضع في كِفّة الحسنات، فتطيش تلك السجلات» يعني من قوة رجحانها، كفة الميزان رجح بقوة، فارتفعت الكفة الأخرى، فطاشت السجلات وتناثرت من قوة ثقل هذه البطاقة، هذه البطاقة مكتوب فيها لا إله إلا الله محمد رسول الله.
لكن هل هذا الفضل لكل من قال لا إله إلا الله محمد رسول الله؟ لو كان الأمر كذلك لما دخل النار أحد من أهل التوحيد، والله جل وعلا قد توعد أهل التوحيد من أهل الكبائر وأهل الذنوب بأنهم يدخلون النار ويُنَقَّون فيها، ثم مصيرهم إلى الجنة، لكن هذه حالة خاصة لمن كان التوحيد في قلبه عظيما، وحُبُّه لله جل وعلا ولرسوله صلى الله عليه وسلم، وإخلاصه لله؛ بأنه مؤمن بتوحيد الله بربوبيته وبماهيته وبأسمائه وصفاته، وأنّ هذا التوحيد بأنه لا يعبد إلاّ الله ولا يشرك بالله جل وعلا شيئا، وأنه يحبّ التوحيد، ويحب أهله، ويبغض الشرك ويُبغض أهله، فتكون هذه البطاقة مَيَّزَتْه عن سائر الأمة، فطاشت سجلات السيئات، مقابلة بعظم التوحيد وعظم شأنه، والتوحيد في القلب أيضا إذا عظم، إذا عَظُم التوحيد في القلب فإنه لا يكاد يكون معه إقدام على سيئة أو إصرار على كبيرة من كبائر الذنوب، فتكون حالة خاصة لعبد يُخرج من بين الخلائق أو لمن هو مِثْلُه ممن كثرت سيئاته لكن عظم توحيده وإخلاصه لله جل وعلا.

(176/8)

وهذا يُرَغَّب فيه كلُّ أحد، ويَرْغَب فيه كل أحد منّا ممن لا يأمن على نفسه المعصية والذنب وممن يغشى الذنوب أو تَقِلُّ عنده الحسنات، وكلما زاد علم العبد بربه كلما علم أنه محتاج لما يخلصه من الذنوب والآثام، ومن قلة الامتثال للواجبات، وأعظم ذلك هو الإخلاص وتوحيد الله جل وعلا علما وعملا وانقيادا، لهذا «قال موسى عليه السلام لربه جل وعلا: يا ربّ علمني دعاء أدعوك به أو أذكرك به، قال: يا موسى قل لا إله إلا الله. فقال موسى عليه السلام: يا رب كل عبادك يقول هذا -أو يقولون هذا، يعني أراد شيئا يختص به؛ لأنّه ظنّ أنه كما أنه من أولي العزم من الرسل، وأنه كليم الله، وأن الله أعطاه التوراة، فإنّ هناك شيئا خاصا يدعو الله ويذكر الله به – فقال جل وعلا له: يا موسى لو أنّ السموات السبع وعامرهن غيري، والأراضين السبع في كفة، ولا إله إلا الله في كفة، ما لت بهن لا إله إلا الله» وهذا الحديث فيه فوائد عظيمة، الفائدة الأولى: فيه بيان فضل كلمة التوحيد، وأنّ الله جل وعلا من منته وكرمه وتفضله جعل الكلمة العظيمة ذات الفضل العظيم التي ترجح بالسموات ومن يعمرها وترجح بالأرض ومن فيها، جعلها كلمة سهلة متاحة للجميع لمن علمها وشهد بها شهادة الحق، وهذا من رحمة الله جل وعلا المتصلة بربوبيته والمتصلة بألوهيته والمتصلة بأسمائه وصفاته، كيف ذاك؟ رحمة الله جل وعلا بعباده في آثار كونه، سبحانَ ربًّا لهم أنْ جعل الرِّزق الذي به قوام حياتهم ليس مختصا بفئة منهم، الرِّزق الذي به قوام الحياة شائع؛ يناله الغني ويناله الفقير، الماء والحب، البُرّ والتمر ونحو ذلك بحسب البلد، يكون شائعا؛ ليس نادرا في بلد أو في أرض حتى لا يُدرك هذا الشيء إلا الأغنياء أو إلا الشرفاء أو إلا قلة الناس، ربوبية الله جل وعلا على خلقه العامّة جعلت ما يحتاجونه بما به قوام حياتهم جعلته شائعا بينهم؛ يمكن تحصيله، وكذلك في توحيد إلهيَّته جعل من رحمته أنّ ما به يُحقّق العباد، توحيد الإلهية يشترك فيه الجميع بأبسط شيء وهو كلمة لا إله إلا الله، ونبّه الله موسى عليه السلام على ذلك ليبيّن له أنّ ما يحتاجه العباد من فضل التوحيد لا يختص به الأنبياء، ولا يختص به الرسل، ولا يختصّ به أولي العزم، ولا يختصّ به كليم الله جل جلاله، وإنما هذا شائع، (قال موسى: يا رب كل عبادك يقولون هذا) فدل هذا أن رحمة الله بعباده أدركتهم في ربوبيته لهم وفي ألوهيته لهم وفي أسمائه وصفاته

(176/9)

لهم؛ في أنّ ما به حياتهم؛ قيام حياتهم البدنية، وما به قيام دينهم، وقيام نجاتهم في الدنيا والآخرة، أنّ هذا شيء مشاع دائما.
حديث موسى عليه السلام رواه ابن حبان في صحيحه، والحاكم، ورواه النسائي أيضا من حديث أبي سعيد الخدري في إسناد حسن، وصحح الإسناد الحافظ ابن حجر في فتح الباري، وله روايات أخر يصير مجموعها حسنا أو صحيحا.
إذا تبين هذا تبين لك عظم هذا الشأن، وهو شأن التوحيد، وسهولته وفضله، وأنّ العلم به أعظم المهمات، أعظم المهمات، ولهذا يُعلم الصغير التوحيد؛ لأنّ هذا أعظم الإحسان لهذا الصغير، وترك الصّغير أو حتى ترك الكبير من تعلّم وتعليم التوحيد هذا نقص وسعي فيما هو دونه، لهذا تنتبه لأصل من الأصول، وهو أن في حديث موسى عليه السلام أنّ التذكير بفضل التوحيد يحتاجه حتى أُولي المقامات العالية في الدين، لهذا لا يستغني أحد، يقول أحد أنا تعلمتُ، درستُ التوحيد، وعرفتُ فضله، ما يحتاج أكرر هذا، ما يحتاج أعطيه الناس، ليس الأمر كذلك؛ لأن هذا إذا علمته، أول من سيدرك هذا الفضل أنتَ، ومن ذلك الفضل أنه يكفِّر الذنوب؛ لأنه يزيد عند العلم الاعتقاد بتكريره، كما أنَّه يُنسى بعدم تعليمه وتدريسه.
إذن تحصّل لنا مما ذُكر أنّ من فضل التوحيد ومن أثره:
( أنّه يكفّر الله به الذنوب.
( وأن به ترجح كِفة الحسنات على كفة السيئات.
( أما الأمر الثالث فإنه يمنع الخلود في النار وهو الذي ذكرته لك في الأحاديث السابقة (حَرّمَ الله عَلَيْهِ النَّار).
والتحريم في النصوص؛ تحريم الجنة أو تحريم النار على نوعين؛ في النصوص:
( تحريم أبدي.
( وتحريم أمدي.
(حَرّمَ الله عَلَيْهِ النَّار) من شهد شهادة التوحيد حرم الله عليه النار، يعني أنْ يكون خالدا مخلّدا فيها، قد يدخلها، وقد لا يدخلها، بحسب ذنوبه، وحسب ما عنده، لكنه متعرض للوعيد، لكن هل يَخْلُد فيها صاحب التوحيد؟ لا، بوعد الله جل وعلا لا.
حرم الله الجنة على الكفار هذا تحريم أيضا أبدي، الكافر لا يمكن أنْ يدخل الجنة حتى يلج الجمل في سمّ الخياط.

(176/10)

المؤمن هل تَحْرُم عليه الجنة؟ جاء في بعض النصوص أنّ بعض المسلمين بسبب الذنوب أنه حرم الله عليه الجنة، مثل «حرّم الله الْجَنّةَ على قَاطِعِ الرَحِمِ» «لا يجد ريح الجنة وإنّ ريحها ليوجد من مسيرة كذا وكذا » هذا التحريم ليس تحريما أبديا على أهل التوحيد، ولكنّه تحريم مؤقت؛ لأنّهم يُنَقَّون من ذنوبهم قبل ذلك، ثمّ بعد ذلك يتأخر دخولهم للجنة حتى يصيبهم ما شاء الله جل وعلا من العذاب بعدله وحكمته.
فإذن من فضل التوحيد أن أهله تَحْرُم عليهم النار أن يخلّدوا فيها.
( الرابع أنّ من فضل التوحيد على أهله أنّ التوحيد أعظم الأسباب لنيل شفاعة محمد بن عبد الله النبي الأكرم عليه الصلاة والسلام، سأل أبو هريرة النبي صلى الله عليه وسلم قال: يا رسول الله من أسعد الناس بشفاعتك. قال النبي صلى الله عليه وسلم لأبي هريرة «لقد علمت أنّه لا يسألني أحد قبلك يا أبا هريرة عنْ هذا، لما علمت من حرصك على الحديث، أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا منْ قلبه ونفسه»، ومعنى (أسعد الناس بشفاعتي) يعني سعيد الناس بشفاعتي؛ السعيد من الناس بشفاعتي من قال لا إله إلا الله خاصا من قلبه ونفسه، مَن قال لا إله إلا الله مخلصا فيها من قلبه ونفسه، شاهدا شهادة الحق، عالما بمعناها، فإنه أحق الناس بشفاعة محمد عليه الصلاة والسلام، وشفاعة النبي صلى الله عليه وسلم تنال بوسائل كثيرة عد العلماء منها –أمور كثيرة تزيد على العشرة- ما جاء في الأحاديث الصحيحة ولكن أسعد الناس بها الموحد الذي أخلص في توحيده، وهو أول الناس نيلا لهذه الشفاعة.
( أما الخامس فهو أنّ التوحيد هو السبب الأعظم لتفريج الكُرُبات في الدنيا وفي الآخرة:
قال جل وعلا ?الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ(101)لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ(102)لَا يَحْزُنُهُمْ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمْ الْمَلَائِكَةُ?[الأنبياء:101-103]الآية، هؤلاء الذين سبقت لهم من الله الحسنى، من هم؟ هم أهل التوحيد؛ أهل الإيمان بالله الحق، بتوحيد الله جل وعلا، والإيمان فيه بأنه هو المستحق للربوبية وحده، وهو المستحق لإلهية، وهو المستحق لأسماء والصفات، والإيمان بملائكته وكتبه ورسله واليوم الآخر والقدر، وعمل صالحا، هؤلاء هم الذين سبقت لهم من الله الحسنى، حالتهم بالآخرة لا يحزنهم الفزع الأكبر.

(176/11)

وأما في الدنيا ?مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً?[النحل:97] فلهم الحياة الطيبة وتفريج الكربات في الدنيا وفي الآخرة.
قد قال نبينا صلى الله عليه وسلم لابن عباس رضي الله عنهما «يَا غُلاَمُ, إِنّي أُعَلّمُكَ كِلمَاتٍ: احْفَظِ الله يَحْفَظْكَ» (اِحْفَظِ الله يَحْفَظْكَ)، ثم قال له «إِذَا سَأَلْتَ فَاسْأَلِ الله» هذا توحيد «وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بالله» توحيد، ثم قال له «وَاعْلَمْ أَنّ الأُمّةَ لَوِ اجْتَمَعَتْ عَلَى أَنْ يَنْفَعُوكَ بِشَيْءٍ لَمْ يَنْفَعُوكَ إِلاّ بِشَيْءٍ قَدْ كَتَبَهُ الله لَكَ, ولو اجْتَمَعُوا عَلَى أَنْ يَضُرّوكَ بِشَيْءٍ لَمْ يَضُرّوكَ إِلاّ بِشَيْءٍ قَدْ كَتَبَهُ الله عَلَيْكَ, رُفِعَتِ الأَقْلاَمُ وَجَفّتِ الصّحُف» وفي رواية «واعلم أن الفرج مع الصبر وأن النصر مع الكرب»(1) وهذا كله لأهل التوحيد الذين أخلصوه.
( الأمر أو الفضل السادس أنّ صاحب التوحيد الذي وحّد الله وتخلص من الشرك قولا وعملا واعتقادا، له الأمن والهدى في الدنيا والآخرة، قال جل وعلا ? الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام:82]، لما نزلت هذه الآية شقّ ذلك على صحابة رسول الله صلى الله عليه وسلم، قالوا: يا رسول الله أينا لم يظلم نفسه. كل أحد لابد يظلم نفسه بأيّ شيء، إما أن يفرط في واجب، أو أنه يرتكب منهي عنه، فإذا تذكر تاب من التفريط، وإذا ذُكر أيضا انتبه لتفريطه في أداء الواجب أو في عمله بعض المحرمات، أينا لم يظلم نفسه؟ فقال النبي صلى الله عليه وسلم «ليس هذا التي تذهبون إليه، الظلم الشرك، ألم تسمعوا إلى قول العبد الصالح ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?[ لقمان: 13]»، وذلك أن الظلم ثلاثة أنواع:
( ظلم العبد في حق نفسه بالذنوب.
( وظلم العبد لغيره بالاعتداء على حقوق الناس وأموالهم وأعراضهم.
( وظلم العبد في حق ربه جل وعلا بالشرك بالله جل وعلا.
__________
(1) في مسند الإمام أحمد قال النبي صلى الله عليه وسلم «وإنّ النصر مع الصبر, وإنّ الفرج مع الكرب».

(176/12)

فنبههم النبي صلى الله عليه وسلم على أنّ العموم في هذه الآية عموم مراد به الخصوص، وهو أحد الأنواع الثلاثة وهو ظلم العبد في حق ربه بالشرك بالله جل وعلا، الذي هو أعظم أنواع الظلم (إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ)، وهذا هو معنى الإتيان بالتوحيد والبراءة والخلوص من الشرك، فإنّ هذا يحصل للعبد به الأمن والاهتداء.
لكن الناس في التوحيد درجات، كذلك في الأمن والاهتداء هم أيضا درجات، فكلما كمَّل العبد توحيدَه، وكمَّل العبد خلوصه وبراءته من الشرك علما وعملا في التوحيد، وعلما وعملا في براءته في خلوصه من الشرك، كلّما كمّل الله له الأمن في الدنيا وفي الآخرة وكمل الله له الاهتداء في الدنيا والاهتداء في الآخرة.
يأتي قائل ويقول: الأمن في الدنيا فهمناه؛ الأمن النفسي، والأمن ألاّ يعتدي عليه أحد، وقوّة القلب، والأمن في المجتمع، وأمن الدولة، وأمن البلد، هذه كله يدخل فيه، كذلك الهداية في الدنيا بالتوفيق إلى الصالحات، ورؤية الحق حقا، والمنّة من الله على عبده باتّباعه، ورؤية الباطل باطلا، والمنّة من الله لعبده باجتنابه، هذا أيضا مفهوم، الأمن في الآخرة بعدم الفزع، وعدم الحُزن والحَزن وبعدم دخول النار أيضا مفهوم، لكن كيف تكون الهداية في الآخرة؟ ألم ينقطع التكليف؟ انقطع التكليف، فهل في الآخرة هداية، لأننا نقول أمن وهداية في الدنيا والآخرة، كيف تكون الهداية في الآخرة؟ قال جل وعلا ?وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ(4)سَيَهْدِيهِمْ? يعني بعد القتل ?وَيُصْلِحُ بَالَهُمْ(5)وَيُدْخِلُهُمْ الْجَنَّةَ عَرَّفَهَا لَهُمْ?[محمد:4-6]، جعل هنالك ثلاث مراتب:
أولا القتل.
ثم يهديهم الله جل وعلا.
ثم يدخلهم الجنة.
هذه الهداية هي الهداية في الآخرة، فسَّرها أهل العلم بالتفسير وأهل العلم بالتوحيد، بأنّها الهداية بسلوك الصراط حين وُرود الظلمة؛ لأنه قبل الصراط هناك الظلمة التي يلتبس فيها الطريق، فربما مرّ الإنسان أو ذهب يريد هذا الطريق؛ يريد طريق الصراط لكنه يسقط في النار -والعياذ بالله-، أو يمشي في الصراط قليلا ثم يضل، لا يعرف كيف يتجه؛ لأنه فيه ظلمة وليس عنده نور تام، ينقطع منه النور الذي هو بسبب توحيده، ثم بعد ذلك يسقط.

(176/13)

فإذن هناك هداية لطريق الجنة في الآخرة هذه تحصل بحسب قوة التوحيد، فكلَّما قوي التوحيد كلما قويت الهداية وقوي النور في الدنيا وفي الآخرة(1).
( أما السابع فمن فضل التوحيد أنّ التوحيد إذا قوي وإذا أحبّ العبد توحيد ربه وعلِمه وتعلمه، فإنه يوفق لكل قول وعمل صالح، سواءٌ أكان هذا القول والعمل ظاهرا أم باطنا، في نفسه أو في غيره، وهذه من أعظم المهمات؛ لأن العبد لا يخلو:
إما أن يتعامل مع نفسه.
أو أن يتعامل مع غيره.
أو أن يتعامل مع ربه جل وعلا، وتعامله مع الله جل وعلا عبادة؛ يعني بالعبادات.
وتعامله مع نفسه، في شأن هوى نفسه، وما يَرغَب فيه وما لا يرغب وكيف يمتثل الشرع في نفسه.
ومع غيره في تأديته لحقوق الناس والعباد، ابتداء بحق والديه، وحق زوجه، وحق أولاده، وحق جيرانه، وحق زملائه، ومن يخالطه، وحق العلماء، وحق ولاة الأمر، وحق الصحابة رضوان الله عليهم، وحق أهل الإيمان بعامة، وهكذا في هذا الشأن.
التوحيد سبب من أسباب التوفيق لحسن تعامل العبد مع نفسه، ومع الخلق، ومع ربه جل وعلا.
أمّا مع الله جل وعلا: فأهل التوحيد يحبون عبادة الله جل وعلا، يحبون الإخلاص، أيضا يحبون أنواع العبادات؛ تجد الموحّد الحق يصلي، تجد الموحّد يعطي الزكاة، تجد الموحّد يصوم رغبة واختيارا، تجده يحجّ رغبة، كلما قوي التوحيد قوي تعلق العبد في الصلاة؛ تعلقه بالصلاة الفرض وبالنوافل، تعلقه بصيام الفرض وبالنوافل، وهكذا ففي تعامله وعبادته لربه بحسَب توحيده وقوته يُقبل على ذلك ويوفَّق لهذا الأمر، لهذا فانظروا إلى نفسك في أيّ من المجالات، إذا أحسست في نفسك تقصيرا في الفرائض أو حتى في النوافل، ففتِّش فستجد أن بعض الدنيا والخلق زاحموا محبة الله جل وعلا في القلب ولا بد، يجتمع في القلب واردان؛ وارد محبة الله جل وعلا وتوحيده، ووارد محبة الدنيا والخلق والرغبة فيها، فيتزاحمان، فإذا قوي التوحيد أضعف الشيء الآخر، وإذا قوي الآخر أضعف التوحيد بحسبه، ولهذا العلم بالتوحيد وتعليم التوحيد وإرشاد الناس إليه هو أعظم البر والإحسان إلى الخلق؛ لأنه به ينفتح ذلك إذا أُحسن تقريره وشرحه للناس وترغيب الناس فيه.
__________
(1) انتهى الوجه الأول من الشريط.

(176/14)

أمّا تعامل العبد مع نفسه: فإن العبد له هوى وله رغبة؛ له هوى في بعض المحرمات، لا أحد يسلم من ذلك، له هوى ورغبة في ترك بعض الفرائض؛ تتثاقل عليه، ذلك تعامله مع نفسه فيما يأتي وفيها يذر، كلّما قوي توحيد الله في القلب، وعِلْم العبد بربه، بربوبيته وأنّه سبحانه هذه الأرض جميعا، والقلوب جميعا بين أصبع من أصابعه، الأرض قبضته يوم القيامة، وأنّ هذه الدنيا لا تساوي عند الله جناح بعوضة، وأنه سبحانه هو الذي يدبر هذا الملكوت، وأنه هو الذي يعطي ويمنع، وينفع ويضر سبحانه وتعالى، ويخفض ويرفع، ويقبض ويبسط، ويخلق سبحانه، ويحيي ويميت، ويصح ويمرض، ويغني ويفقر، وأنَّه سبحانه ما شاء كان وما لم يشأ لم يكن، فحينئذ يقوى في قلبه العلم بالله جل وعلا، يقوى في قلبه التوكل على الله جل وعلا، يقوى في قلبه محبة الله جل وعلا، كذلك العلم بأنّه هو المستحق للعبادة وحده، هو المستحق للطاعة سبحانه وتعالى طاعة العبادة وحده، هو المستحق لكذا، وكذا، وكذا من أنواع العبادات، فإنّه حينئذ يعظُم في قلبه محبة الله وتوحيده، وتضعف نوازع الشر في نفسه.
أما تعامله مع الخلق: فإنّ الموحّد لا يغيب عن باله إذا قوي توحيده، أنّ أنسه بالله فوق كل أنس، وأنّ رضا الله جل وعلا عنه فوق كل رضا، ومن التمس رضا الناس بسخط الله، من التمس رضا الناس مهما كانوا؛ كبارا أو صغارا، رعاة أو رعية، ملوكا أو مملوكين، ومن كانوا، من التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس. ومن التمس رضا الله ولم ينظر إلى الناس أن يسخطون أم يرضون رضي الله عنه وأرضى عنه الناس. وهذه مجربة فيمن سار على شرع الله بالحكمة والموعظة الحسنة في هذا الأمر.
فالتعامل مع الناس إذا تعلق القلب بالله فإنه سيعاملهم والله جل وعلا بين عينه، يرجوه ويخافه ويتّقيه ويحبه، يخشى أن يتغير قلبه عليه بظلم عبد من العباد، فلهذا يصلح علمه في نفسه ومع الخلق.
فإذن أهل التوحيد يوفَّقون للأعمال الظاهرة والباطنة المتنوعة، وللأقوال الظاهرة والباطنة في تعامل العبد مع نفسه ومع الخلق وفي عبادة الله الواحد الأحد.

(176/15)

( الثامن من آثار التوحيد وفضائله وحسناته أنّ التوحيد يحرّر العبد من الرِّق للخلق والمبالغة في مراعاتهم، إلى عزّة الرّق والعبودية للواحد الأحد السميع البصير جل جلاله وتقدست أسماؤه. العباد عند الله جل وعلا سواسية، ابتلى الله العباد وجعل بعضهم لبعض فتنة كما قال سبحانه ?وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا?[الفرقان:20]، ما معنى (أَتَصْبِرُونَ)؟ جعل الله الفقير فتنة للغني، والغني فتنة للفقير.
الفقير فتنة للغني هل يتعاظم ويعظم، وينظر أنه إذا حصل ألف أو ألفين أو مائة ألف أو مليون أو عشرات الملايين أو المئات أنّه عظُم وعظُم حتى صار عند نفسه أنه فوق الخلق، أُبتلي بالفقير ماذا يعمل معه، وهل يترفّع عليه أم لا؟ لهذا نبينا صلى الله عليه وسلم ماذا قال الله له؟ قال الله له ? وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا?[الكهف:28]، حتى لما رغِب عليه الصلاة والسلام في إسلام بعض الأغنياء والأثرياء وترك الفقير؛ لأنه في تقديره عليه الصلاة والسلام أنّه إذا أسلم الغني فإنه سينفع الإسلام أكثر وأكثر وترك الفقير، عاتبه الله جل وعلا، وقال له ?عَبَسَ وَتَوَلَّى(1)أَنْ جَاءَهُ الْأَعْمَى(2)وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى(3)أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى(4)أَمَّا مَنْ اسْتَغْنَى(5)فَأَنْتَ لَهُ تَصَدَّى(6)وَمَا عَلَيْكَ أَلَّا يَزَّكَّى(7)وَأَمَّا مَنْ جَاءَكَ يَسْعَى(8)وَهُوَ يَخْشَى(9)فَأَنْتَ عَنْهُ تَلَهَّى(10)كَلَّا إِنَّهَا تَذْكِرَةٌ?[عبس:1-11] له عليه الصلاة والسلام وللناس جميعا.
جعل الله أيضا الغني فتنة للفقير، هل يحسد الفقير الغني، أو يسأل اله جل وعلا السلامة؟ هل ينظر إليه بحنق وحقد وكذا، أم يعظم رغبته في الله؟
أيضا المريض والصحيح جعل الله بعضهم فتنة لبعض.
أيضا الملك والرعية جعل الله جل وعلا بعضهم فتنة لبعض.

(176/16)

وهذا كله كما قال جل وعلا (أَتَصْبِرُونَ)، (جعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً) لاحظ كلمة (فِتْنَةً) فتان (أَتَصْبِرُونَ) من يصبر ممن لا يصبر، من حقق التوحيد من أخذ بالتوحيد، من عمل بالتوحيد، نظر إلى الخلق نظرا صحيحا وتخلّص من الرّق للخلق ومن كثرة مراعاة الخلق، وعظُم في قلبه ربه جل جلاله وتقدست أسماؤه، وكان عزيزا لله الواحد الأحد، وكان مرتفعا لله والواحد الأحد، وكان عظيما لله الواحد الأحد، كما قال سبحانه ?وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمْ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:139] (وَلَا تَهِنُوا وَلَا تَحْزَنُوا) أوش تقدير الآية؟ بعض الناس يظن تفسير الآية وأنتم الأعلون إن كنتم مؤمنين إن تكونوا مؤمنين فلستم بالأعلون، ليس هذا هو التفسير، تفسير الآية ولا تهنوا ولا تحزنوا إن كنتم مؤمنين وأنتم الأعلون لأنكم في حال إيمانكم، ما دام أنكم مؤمنون فلا تهنوا ولا تحزنوا فأنتم الأعلون. (وَأَنْتُمْ الْأَعْلَوْنَ) هذه جملة من المبتدأ والخبر حاليا؛ يعني ولا تحزن ما دامك مؤمن لا تهن ولا تحزن فإنك أنت العالي .
إذن من فوائد التوحيد في القلب أنه يخلصه من الرّق للمخلوق، ومن الذل له، وإنما يعامل الموحد المخلوق بما أمر الله جل وعلا؛ لا يتكبر عليه، ولا يهينه وإنما يعامله لأنه مؤمن أو يعامله بحسب شأنه –نستمع للأذان-

(176/17)

وبعد هذا فضائل التوحيد وآثاره، كما أنها متعلقة بأفراد المؤمنين، فهي أيضا متعلقة بالبلد المسلم الموحِّد والمجتمع والدولة، قال جل جلاله ?وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنْ الْمُحْسِنِينَ?[الأعراف:56] والإفساد في الأرض بعد إصلاحها هي أن يُسلَك فيها بما يناقض التوحيد، أو بما يُنقص كمالَه بالشرك الأكبر أو بالشرك الأصغر، هذا هو الإفساد أعظم الإفساد في الأرض، وكذلك ما يحصل من التعديات على الخلق هذا إفساد في الأرض، وقال أيضا جل وعلا في بيان ذلك في سورة النور ?وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمْ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا?[النور:55] هنا وعد وموعود وحالة يكون عليها الوعد.
أما الموعود أولا فهم أهل الإيمان (وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ) هؤلاء هم الموعودون.
أما ما وُعدوا به فجاء في ثلاثة أشياء:
أولا (لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ) يعني إنْ لم يكن لهم غلبة ومنعة واستخلاف فالله يعدهم طال الزمان أو قصر أنْ يستخلفهم في الأرض كما استخلف الذين من قبلهم.
ثم قال الوعد الثاني (وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمْ الَّذِي ارْتَضَى لَهُمْ) أعظم شيء يختاره المؤمن ويريده أنْ يكون يعبد الله جل وعلا بتمكين؛ لا يَسْتَخْفِ بدين الله، ولا يكون مُهانا وهو يَدِينُ بدين الله؛ بل يكون مرفوع الرأس، يكون بما وعد الله جل وعلا له.
أما الوعد الثالث بقوله (وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا) يعني بعد أن كانوا قلة يخافون، استخلفهم ومكّن لهم دينهم، فصاروا بعد الخوف أَمْنَى؛ آمنين على أنفسهم، على دينهم، على أنفسهم، وعلى أولادهم، وعلى أعراضهم، وعلى أموالهم، هذه كلها مِنَن، ووعد من الله جل وعلا له.

(176/18)

ما حالتهم؟ بين الحالة في الجملة الفعلية بقوله (يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا) يعني إذا استخلفهم وبدّلهم ومكّن لهم دينهم وبدّلهم بعد الخوف أمنا، ما حالتهم في هذا كلِّه وقبله؟ أنهم (يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا)، وهذا أعظم أثر للتوحيد على الناس في دولتهم وفي مجتمعه، أنهم إذا عبدوه ولم يشركوا به شيئا وأقروا التوحيد ونبذوا الشرك فإنهم موعودون بفتح فضل الله جل وعلا لهم بهذه الثلاث، وكذلك بأنهم تُفتح لهم بركات من السماء ومن الأرض، فيوسِّع الله عليهم في الأرزاق، ويكونون في حياة طيبة مطمئنة.
وبعد هذا كله يظهر لك أنّ فضائل التوحيد وآثاره وحسناته على الناس؛ على أهل الإيمان وعلى غيرهم، وعلى الأفراد، وعلى الدولة والمجتمع كبير جدا جدا، فلهذا يعظم حينئذْ الواجب، وتشتدّ حينئذن التبعة في أن نهتم بالتوحيد في أنفسنا وفيما حولنا إن رغبنا في هذا الخير العظيم، وإلاّ فليس هو من باب الفضائل، هو من لم يأخذ بالتوحيد ويجتنب الشرك فقد قال الله جل وعلا في شأنه ?إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:76].
أسأل الله جل وعلا أن يجعلني وإياكم من أهل توحيده الذين علموه واعتقدوه وشهدوا به وعملوا به ودعوا إليه وأعلنوه، إنه سبحانه ولي الصالحين، وهو ذو الفضل والإحسان.
كما أسأله سبحانه أن يجعلنا جميعا ممن حاز هذه الفضائل، اللهم لا تحرمنا فضلك بذنوبنا ولا بتقصيرنا وبإسرافنا في أمرنا، اللهم اجعل عاقبة أمرنا إلى خير، واجعل لنا فواتح الأمر من الخير وخواتمه إنك على كل شيء قدير رحمن رحيم.
كما أسأله سبحانه أن يوفق ولاة أمورنا لما فيه رضاه، وأن يجعلنا وإياهم من المتعاونين على البر والتقوى، وصلى الله وسلم وبارك على نبينا محمد.
نأخذ بعض الأسئلة ثم الإقامة لننصرف بعد الصلاة إن شاء الله:
1/ صاحب الفضيلة أسئلة تواردت عن التوجيه لقضاء الإجازة الصيفية سيما مع اقترابها ومع كثرة الذين حزموا حقائبهم استعدادا للسفر وللضرب في الأرض، ولعل معاليكم أنْ يوجه توجيها لهؤلاء ولشباب المسلمين جميعا، جزاكم الله خيرا.

(176/19)

…أولا كلُّ شيء تجده في الكتاب والسنة؛ إخبارا وحكما وبيانا لأثره وآثاره. والسفر من ذلك في عدة آيات، ومنها قوله جل وعلا لما ذكر قصة سبأ ممتنا عليهم في بلادهم بقوله ?وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِي وَأَيَّامًا آمِنِينَ?[سبإ:18] هذا الأمر (سِيرُوا) للامتنان ”أمر امتنان“ وهو أحد معاني الأمر السبعة والعشرين كما هو معروف عند الأصوليين، (سِيرُوا فِيهَا لَيَالِي وَأَيَّامًا آمِنِينَ) يعني امتن الله عليهم بأن يسيروا مسافرين آمنين ليالي وأياما، ثم عابهم بقوله ? فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنفُسَهُمْ?[سبإ:19]، عاب الله عليهم أنهم لما سافروا ظلموا أنفسهم في أسفارهم.
فالسفر مباح وإذا خالطته أو صار القصد منه معصية، القصد من السفر أنشئ لمحرم صار سفرا محرما، وإذا كان أصله سفر طاعة فخالطته معصية أو ذنوب فإن هذا من جنس الذنوب التي يغشاها الإنسان.
إذن السفر المباح كما هو معلوم وقد يكون الإنسان يختار ذلك لأنسه أو لأنس أولاده أو نحو ذلك مما أباحه الله جل وعلا، لكن الإجازة فرصة عظيمة وهذا الفراغ بأن يكسب الإنسان فيها، هي طويلة قد لا يسافر فيها كلها، حتى لو سافر يكسب فيها ما يؤنسه وما يستفيده في دينه، أما أن تكون لهوا ولعبا بدون أن يعود له منها فائدة هذه ليست من سيمات عباد الله جل وعلا الصالحين، قال جل وعلا لنبيه ?فَإِذَا فَرَغْتَ فَانصَبْ(7)وَإِلَى رَبِّكَ فَارْغَبْ?[الشرح:7-8]، وقال نبينا عليه الصلاة والسلام «نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِن النّاسِ الصّحّةُ وَالْفَرَاغُ» (مَغْبُونٌ فِيهِمَا) يعني أنّ الناس يتمنون أن عندهم فراغ مثل ما عند هذا الذي عنده فراغ فإذا كان الأمر كذلك، فالمطلوب من الجميع أن يتقوا الله جل وعلا في أي أمر يكونون فيه إذا كانوا في حضر أو في سفر أو إذا عزموا أن يقتفوا نيتهم صالحة «إنما الأعمال بالنيات» وأن يكون قصدهم حسنا، وأن لا يعزموا على شيء فيه مضرة لأنفسهم لدينهم أو في دنياهم.

(176/20)

الأمر الثاني ألاّ يتركوا أنفسهم من نفعها، الفراغ فرصة تنفع نفسك وأولادك بالعلم النافع، التعويد على العبادة بإلحاقهم بدورات علمية، أو بإحسان القرآن، أو إحسان القراءة عَشَان قراءة القرآن أو بإحسان القراءة العامة أو بتحبيبهم للمطالعة للكتب، أو الصلة بأهل العلم، أو بالصالحين حتى يكون هناك تربية صالحة هذا من أعظم ما يصلح.
أما الأمر الثالث فإن كل إنسان قدوة في بيته، وقدوة لمن تحت رعيته، فلذلك ينبغي له أن يقبل على الخير، وأن يدعو من تحت يده للإقبال على الخير سواء في العلم أو في العمل. وفق الله الجميع لما فيه رضاه .
2/ أحسن الله إليكم معالي الشيخ كثرت الدعاوى في هذه الأيام إلى ما يسمى وحدة الأديان، وأن تجتمع المئذنة بجانب الكنيسة، أو ما يسمى التسامح الديني، فما تعليكم أحسن الله إليكم؟
أولا الأديان كثيرة ?لَكُمْ دِينُكُمْ وَلِيَ دِينِ?[الكافرون:6]، لكن الدين الذي أنزله الله من السماء واحد لا يتعدد ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، ?إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ(131)وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمْ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ?[البقرة:131-132] الإسلام العام هو الذي جاء من عند الله، الشرائع مختلفة، لهذا يثقل شرعا قول من يقول الديانات السماوية، فليس ثَم ديانات سماوية إنما الدين الذي من السماء واحد، والشرائع هي التي تختلف قال جل وعلا ?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48] وقال نبينا صلى الله عليه وسلم فيما رواه معمر عن همام عن أبي هريرة رضي الله عنه قال «الأنبياء إخوة لعلات الدين واحد والشرائع شتى».
فإذن من هذا نخلص إلى بطلان قول من قال الديانات السماوية، ويوجد ديانات لكن لا يصح أن يقال أنها سماوية؛ لأن من السماء لم يأتِ إلا دين واحد وهو دين الإسلام فالنصرانية واليهودية من السماء شرائع، لكن الدين هو الإسلام، يجوز أن تقول دين النصرانية ودين اليهودية على اعتبار أن المقصود بالدين هنا الشريعة، كما قال جل وعلا ?مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ?[يوسف:76] يعني في شريعة الملك، لكن إذا أضيف إلى السماء فهذا لا يصح ولا يصلح، هذه المسألة الأولى.

(176/21)

أما المسألة الثانية فقول القائل هنا في السؤال (كثر) هذا ليس بصحيح لم يكثر؛ تكثر هذه الدعوى وإنما وجدت هذه الدعوى من جهة أو من جهتين في العالم، ولكن الإعلام هو الذي أكثر ترديدها وذِكرها، وهذا الذي يسمى التسامح الديني، التسامح كلمة مجملة، قد تحتمل صوابا، وقد تحتمل خطأ:
أما صوابها فأن يكون هذا التسامح على وفق شرع الله جل وعلا بأنه لا يجبر أحد على دين؛ لا يكره أحد على دين، كما قال جل وعلا ?إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنْ الغَيِّ?[البقرة:256]، وكما قال جل وعلا ?لَكُمْ دِينُكُمْ وَلِيَ دِينِ?[الكافرون:6]، ووجود الكنيسة بجانب المسجد هذا وُجد في زمن الصحابة رضوان الله عليهم في البلاد التي فيها أهل الذمة، وكانوا يتعبدون في كنائسهم، ولكن لا يعلنونها في شارع المسلمين -كما هو معروف من الشروط العمرية- ويسمح لهم بذلك في البلاد التي كان فيها أهل الذمة، التسامح في هذا المعنى تسامح جاء به الشرع وهو صحيح، أما في جزيرة العرب فقد روى الإمام مالك في الموطأ والإمام أحمد في المسند وغيرهما أنّ النبي صلى الله عليه وسلم قال «لاَ يَجْتَمِعُ فِي جَزِيرَةِ العَرَبِ دِينَانِ» يعني لا يجتمع في هذه الجزيرة دينان ظاهران، لا يظهر فيها إلا دين الإسلام، أما وجود غير المسلمين فلهم أن يتعبدوا في بيوتهم، وأن يمارسوا شعائرهم في أماكنهم دون أن يُظهروا ذلك، هذا المعنى من التسامح صحيح شرعا، وهو وفق الأحكام الشرعية.
أما الثاني التسامح وهو المعنى المرقوب والباطل، وهو أنْ يكون التسامح تسامحا مخالفا لأمر الله جل وعلا وأمر رسوله وما جاء في نصوص الكتاب والسنة، أن يكون التسامح بأن يوالي المسلم غير المسلم، وأن يودّ المسلم الكافر أو المسلم أو أن لا يتبرأ منه؛ يعني بأن لا في نفسه بغض للشرك والكفر، والآن هذه الدعوى الموجودة التي ذكرت يراد منها أن لا يكون في القلب كراهة لأي ملة من الملل؛ بل يكون من الناس فيما يتدينون به ما يشاءون، وهذا باطل، هذا أمر منوط بأحكام الشرع.
لهذا نقول كلمة التسامح هذه يمكن أن تفسر بتفسير صحيح على وفق الشرع، ويمكن أن تحمل معنى باطلا في نفسها وفي آثارها.

(176/22)

لم يُعطِ أحدا الحق الديني في ديانة تخالف مثل ما أعطى الله جل وعلا ومثل ما أعطى رسوله صلى الله عليه وسلم في دين الإسلام من إكرام أهل الذمة يعني بعدم إهانتهم ومن أن لهم التعبد بعبادات أنهم لا ينصرون على دين الإسلام وأنه من أراد أن يتعبد بعبادة فلا يكره على دين الإسلام ولا يجبر على أن يسلم، بل يحث وينادى بذلك، وهذا الإكرام والإحسان من أسباب جعل الكثير من غير المسلمين يسلمون؛ بل قال الله جل وعلا ?لَا يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ?[الممتحنة:8]، الجار إذا لم يكن مسلما له حق المجورة يُهدى له ويعطى إلى آخره، فإذن الذي كفر حق المخالفين في الدين هو الله جل وعلا في هذا الدين دين الإسلام، وأما ما يدعون في المواثيق الدولية، وفي حقوق الإنسان، وفي بعض الوثائق التي يدعى إليها والقوانين من أن يكون التسامح على وفق فهمهم، فهو في الحقيقة ليس إعطاء كل ذي حق حقه، ولم يطبقوه أصلا في بلادهم، تجد أن جرس الكنيسة يُقرع والآذان يُمنع يقول الآذان يُزعج لكن جرس الكنيسة لا يزعج الناس، والأمثلة لهذا كثيرة لكن لا نحب أن نطيل بذكرها. المقصود التنبيه على ما سأل عنه السائل.
ونكتفي بهذا القدر وصلى الله وسلم على نبينا محمد.
أعدّ هذه المادة: سالم الجزائري

(176/23)


فضل العلم والتعليم لصالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
فضل العلم والتعليم
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، واجعلنا من أهل العلم يا أرحم الراحمين.
ثم نحيي الإخوة في إطلالة هذه الدروس بعد قضاء من قضى في الحج أو في التعبد أو الله جل وعلا، ولاشك أن طالب العلم والمؤمن الحق لا ينفك عن العلم وعن التعبد بالعلم تعلما وتعليما أو بالدعوة تعلما وبذلا، أو بأنواع العبادة القاصرة لا ينفك عنها بأي حال من الأحوال، وهذا الذي ينبغي أن يكون عليه الناس؛ لأن العمر أقصر أن يبذل لغير ما ينفع.
فأسأل الله جل وعلا أن يجعل عمري وعمركم كله لنا وعلينا، وأن يجعل أنفاسنا في سبيله وأعمالنا في سبيله، وأقوالنا في سبيله، وأن يجعلنا من أتباع سنة نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في القول والعمل والاعتقاد إنه سبحانه جواد كريم.
ثم كما جرت العادة في إقبالة الدروس بعد إجازة من الإجازات ننتهزها فرصة ليكون الحديث حديثا تربويا ينفع طالب العلم بمثل هذه الموضوعات مثل الأحاديث التربوية والدروس العامة التي تنفع طالب العلم مهم؛ لأن العلم يحتاج إلى كثير من الأدب وكثير من التفكير بأصوله وأخلاق طالب العلم وكيف طالب العلم، كما ترون أننا قد أخذنا من ذلك وبينا كثيرا مما يحتاجه الإخوة ونحتاجه جميعا.
لهذا لابد لطالب العلم فيما يُقبل عليه في العلم والتعلم أن يحرص دائما على إخلاص النية لله جل وعلا في علمه وفي تعلّمه وفي تعليمه.
وقد ذكرنا لكم مرارا أن النية في طلب العلم ذكر العلماء منهم الإمام أحمد بن حنبل وغيره ذكروا أن النية والإخلاص في طلب العلم أن يطلبه لرفع الجهل عن نفسه، يعني بنية أن يعبد الله جل وعلا على علم رافعا الجهل عن نفسه، ثم إذا أراد أن يكون من طالب العلم أن ينوي أيضا رفع الجهل عن غيره وتبليغ رسالة الله جل وعلا وتبليغ كلامه وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ للناس.

(177/1)

وهذا إذا صاحب العبد المؤمن إذا صاحب طالب العلم فإنه على خير كثير؛ لأنه سيحاسب نفسه فيما يأتي وفيما يذر في طلبه للعلم، ويكون طلبه للعلم عبادة بكل أحواله، إذ خلصت نيته لله جل وعلا، وقد قال نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «وإن العالم ليستغفر له كل شيء حتى الحيتان في جوف الماء».
فالعالم طالب العلم بإخلاصه وبتعلمه وتعليمه يحظى على مراتب من العبودية
المرتبة الأولى: وهي أعظمها أن يكون متابعا وارثا لنبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهذا أعظم المنازل، فإن العلماء ورثة الأنبياء، ومقام العلماء يوم القيامة أعلى من مقام غيرهم، والله جل وعلا يغرف لهم ويزيدهم إحسانا وثوابا، قال سبحانه ?يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]؛ يعني أن أهل الإيمان مرفوعون عن غيرهم، وأن أهل العلم من أهل الإيمان مرفوعون درجات على غيرهم.
والثاني: أن طالب العلم الذي خلصت نيته فيه قد أتى بسبب من أعظم الأسباب في مضاعفة الحسنات التي يعملها؛ لأن الحسنة بعشر أمثالها إلى سبعمائة ضعف، إلى أضعاف كثيرة، وهذه المضاعفة إلى أكثر من عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، من أسبابها الخير المتعدي العظيم الذي منه الجهاد في سبيل الله، ومن الجهاد بالعلم والتعلم والتعليم.

(177/2)

فإذن يحظى طالب العلم بحرصه على العلم بعد المزية الأولى أنه ممن تضاعف له الحسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، وقد صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال كما في الصحيح «من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة» والجهاد في سبيل الله بأصله من أسباب المضاعفة كما قال جل وعلا ?مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ وَاللّهُ يُضَاعِفُ لِمَن يَشَاء وَاللّهُ وَاسِعٌ عَلِيمٌ?[البقرة:261]، وهذا إذا كان في النفقة فبذل النفس في الجهاد أعظم، ومعلوم أن نشر العلم والجهاد بالقرآن أنه أعظم من مجرد النفقة التي يعامل بها الآخرون، ولهذا قال أهل العلم: إن العلماء الربانيين العالمون العاملون المعلمون الذين يربون الناس بصغار العلم قبل كباره، هؤلاء من أعظم المجاهدين في سبيل الله. فلهم من مضاعفة الحسنات الحظ الأوفر إلى سبعمائة ضعف إلى أضعاف كثيرة والله يضاعف لمن يشاء والله واسع عليم.
الأمر الثالث: الذي به تعلو همة طالب العلم من فضل العلم والتعلم أن العلم في طلبه عبادة وحسنة وأن تعلمه وتعليمه حسنة، ومعلوم أن الحسنات يذهبن السيئات، وقد قال جل وعلا وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يُذهبن السيئات ذلك ذكرا للذاكرين، والحسنة المتعدية النفع إلى الآخرين بالأمر بالمعروف والنهي عن المنكر وكالعلم والدعوة والجهاد ونحو ذلك هذا كله من أعظم الحسنات، فهي تذهب من السيئات ما يقابلها، ولهذا يعظم طالب العلم بأنه يتعرض لمحو السيئات لطلبه للعلم، وهذا من أعظم ما يرافق المرء في طلب العلم؛ لأن العلم جهاد والمجاهد مغفور ذنبه بإذن الله جل وعلا.
الأمر الرابع الذي يحظ على طلب العلم: أن طالب العلم والعالم يستغفر له كل شيء حتى الحيتان في جوف الماء، واستغفار كل شيء من عباد الله الموحدين المكلّفين وغير المكلفين، هذا من أعظم ما يحرص عليه العبد؛ لأنه لابد أن يكون لهم دعوة مجابة فلا يشقى من دعوا له من الملائكة والصالحين الأنبياء ومن سائر المكلفين ومن الجمادات والكائنات الأخرى حتى الحيتان في جوف الماء.

(177/3)

الأمر الخامس: أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «من دل على هدى فله مثله أجور من اتبعه لا ينقص ذلك منه أجورهم شيئا» فمن دلّ على هدى ومن دعا إلى هدى ومن ذلك العلم، ونشر العلم فله منه مثل أجور من اتبعه؛ يعني علمت أحدا معنى الشهادتين أعظم حق الله جل وعلا وهو التوحيد، فهذا التوحيد به صلح عمل ذلك العبد وبه رضي الله جل وعلا عنه فلك مثل أجور أعمالهم فضلا من الله وتكرّما.
إذا علمت أحدا في المسجد أو في بيتك أو في السوق عملته كيفية الصلاة، أو أمرته بخير فتبع ذلك، أو نهيته عن منكر فانتهى فلك مثل أجره إذا عمل بذلك الخير.
وهذا ولله الحمد يجعل المرء في علمه وتعلمه وتعليمه سواء علّم شفاهة أو علم وذكر الخير كتابا أو دعوة أو نحو ذلك، فإنه يحظى على مثل أجر من اتبع منة من الله جل وعلا وتكرما؛ بل يبقى ذلك له يُنمى بعد موته، كما صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، أنه قال «إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له» وفضائل العلم والعلماء، وما يجعل المرء يحرص أعظم الحرص على العلم، ويجد فيه، والمنهجية فيه حتى يحصل على العلم حتى به يعلم وبنفع الناس، هذه عظيمة من سمع مثل هذه المكاسب العظيمة، ونظر في غيرها لاشك أنه تنبعث همته على العلم، وينظر إلى ما بعد ذلك إلى حال أهل العلم السالفين كيف كانت أحوالهم مع العلم.
إذا نظر إلى هذه الأمور الخمسة وإلى غيرها انبعثت همته في العلم وفي طلبه، في الحرص عليه وفي الحفظ وفي البحث وفي الكتابة وحضور حلقات العلم، ليحظى على مثل هذا الأجر العظيم، حسنات مضاعفة وذنوب تغفر وجهاد واستغفار وولاية صالحة لمن كان كذلك، ثم مثل أجور من اتبعه وإلى غير ذلك من الفضائل.
إذا حصل هذا عند العبد وأنست نفسه به وانبعثت نفسه للعلم، فإنه ينظر بعد ذلك إلى سير العلماء الأولين، ينظر إلى سير علماء الأمة من الصحابة رضوان الله عليه إلى زماننا هذا.
فالنظر في تراجم أهل العلم من الصحابة فمن بعدهم ينظر به ينظر المرء إلى أخلاق القوم وإلى سيرتهم وإلى أعمالهم فتنهض نفسه وتنشط بطلب العلم، يرى أهل الهمم العالية كيف لم يؤثروا الدنيا على ما عند الله جل وعلا، كيف لم يؤثروا الدعة والسكون على طلب العلم ونشره والحرص على ذلك ومعاهدة العلم وتكراراه وتعليم ذلك.

(177/4)

فإذا نظر إلى هذا ونظر في السير نشطت همته، وعلت رغبته أكثر وأكثر؛ لأن المرء إذا رأى أمثلة تمشي في هذا الأمر صار له من الدواعي أكثر مما لو كان الكلام نظريا ليس له أمثلة.
لهذا لابد من مطلعة تراجم أهل العلم، تراجم الصحابة رضوان الله عليهم، أنظر مثلا ترجمة ابن مسعود رضي الله عنه، ابن عباس رضي الله عنهما، ابن عمر رضي الله عنهما، الصحابة الذين طلبوا العلم وكانوا صغارا في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، تجد أن في سرتهم من العجائب والتربية ما يبعث الهمة ويقوي العزيمة.
ابن عباس رضي الله عنه مكث مدة من الوقت على باب زيد بن أرقم رضي الله عنهم تسفي عليه الريح والتراب يريد انتظاره متى يخرج حتى يسأله، فلما خرج زيد ونظر إلى إليه قال: ألا أخبرتنا أنك هنا يا ابن عم رسول الله صلى اللهُ عَلَيْهِ وَسَلَّمَ، فقال ابن عباس: هكذا أمرنا أن نفعل بعلمائنا. أو كما جاء في القصة.
سيرة ابن عباس مع العلماء، مع عمر رضي الله عنه، كيف كان يخالطه، كيف كان يخاطبه، وله حقوق كثيرة عمر رضي الله عنه؛ لكن ابن عباس له في استفادته في العلم منه يعني من عمر معاملة خاصة أخذ منه علما كثيرا.
خذ مثلا في تفسير قوله تعالى ?إِن تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا?[التحريم:4]، من المرأتان اللتان تظاهرتا على رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قال ابن عباس: مكثت سنة أريد أن أسأل عمر فلم أجسر عليه، حتى كان في قفولهم من حجة حجها، قال: فلما صببت له الوَضوء سألته: من المرأتان؟ فقال عائشة وحفصة. يعني أنه تحرى المكان المناسب والزمان المناسب وأيضا انشراح صدر المعلم أو العالم حتى يجيبه بالجواب المفيد في مثل هذا السؤال.
هكذا إذا نظرت إلى سيرة التابعين من العلماء.
فإذن لابد لك يا طالب العلم لابد لك من مطالعة سير العلماء، بدون سير العلماء تخمد، ما تعرف الهمم، ما تعرف كم بذلوا، كيف الآن كيف رحلوا على أرجلهم أو على حمار أشهر طويلة، ومنهم من كابد الموت، ومنهم من كاد مشاق عظيمة، ومنهم من ذهبت نفقته، ونحن اليوم نتنقل في أحسن المراكب بالنسبة مراكب القوم، ونتصل بأسهل اتصال، ومع ذلك نشكو من الوقت أو نشكو من أشياء كثيرة.
فبمطالعة سيرة الأولين نعلم أنهم ساروا علماء بهمة بعد توفيق الله جل وعلا وبجهد وبجهاد.

(177/5)

الإمام أحمد رضي الله عنه ورحمه من صلاح نيته في قوله وفي عمله أنه لما أراد الذهاب إلى اليمن إلى عبد الرزاق بن همام الصنعاني المعروف صاحب المصنف أراد أن يذهب إليه في اليمن رتب له وبعد الحج يذهب إلى اليمن، فلما حج إذا بعبد الرزاق قال له صاحب الإمام أحمد: يا أبا عبد الله هذا عبد الرزاق، جاء الله به هيا نأخذ عنه العلم وقد كفينا الرحلة. قال أحمد: قد نويت النية على الرحلة فلن آخذ منه هنا شيئا سأذهب إليه في اليمن فذهب إليه في اليمن فحصل منه علما كثيرا لم يحصله من لقيه في مكة في أيام وليالي.
فإذن الهمة في طلب العلم كيف تكون؟ ليست هي نظرية، لابد من رؤية أمثلة لها، هذه الأمثلة هذه من تراجم أهل العلم، تنظر إلى تراجم العلماء المشهورين وغير المشهورين، ومن أحسن الكتب التي تطالع فيها تراجم أهل العلم، كتاب تذكرة الحفاظ للحافظ الذهبي وكتاب سير أعلام النبلاء له أيضا، وغير ذلك من الكتب التي فيها ذكر التراجم، وهي كثيرة جدا يصعب حصرها، أو إحصاؤها في مثل هذا المقام.
أيضا مما يعتني به طالب العلم في المرحلة الثالثة في تنشيط نفسه لطلب العلم حتى لا يغتر أن يكون دائم الاتصال بربه جل وعلا، وخاصة كلام الله جل جلاله، وطالب العلم الذي يغفل عن القرآن تلاوة وحفظا؛ بل حفظا قبل التلاوة، ثم تلاوة فإنه مجروح يعني قد أصيب -ليس مجروح في عدالته- يعني قد أصيب في نفسخه لأنه بدون القرآن ما تسلم النفس لا تنشرح للعلم وللطلب لأن العلم ما هو؟ تفقه في كتاب الله جل وعلا وفي سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ولذلك أنا أعتب على كثير من الإخوة ممن لهم مدة طويلة في طلب العلم أنهم لم يحفظوا القرآن، إلى متى؛ لأن الشباب عمر سيذهب والزمن ينقضي، وقوة الذهن وقوة الحافظة والفراغ أسباب تعينك على حفظ كتاب الله جل وعلا، والقرآن ميسر ?وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ?[القمر:17].

(177/6)

وطالب العلم إذا لم يحفظ القرآن فلن تأتيه الاستدلالات، إذا سمع استدلالات أهل العلم فلن يحفظ، هل يحفظ كل آية تمر به؟ العلم ما هو؟ العلم دليل من الكتاب أو من السنة أو من كلام الصحابة أو كلام أهل العلم، هذا هو العلم، فإذا لم يحفظ القرآن ولم يحفظ السنة؛ يعني يحفظ كثيرا من السنة. تأتي مواضع الاستدلال فتفوته، لذلك تأتي كلمات يعوزها الحجة، يعوزها الدليل، الدليل نور كلام الله جل وعلا نور في صدرك وأيضا نور في الحجة والاستدلال.
إذن طالب العلم لا يليق به أن يكون غير حافظ لكتاب الله جل وعلا، فمن منَّ الله جل وعلا عليه بحفظ كتابه فليشكر الله جل وعلا على هذه النعمة التي وصفها الله جل وعلا في سورة العنكبوت بقوله ?بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ?[العنكبوت:49]؛ بل هو آيات بينات في صدور الذين أوتوا العلم، وهو نور كتاب الله جل وعلا الذي فيه الحجة فيه العظة وفيه العبرة، وأُنس العبد المؤمن أنس طالب العلم وحجته بلا كتاب كيف يحتج وبما يحتج؟ يكون دائما من أهل الرأي أو ممن يقل استدلالهم بالقرآن، إذا خطب خطبة إما أن تكون في آية أو لا تكون وإذا تكلم فيقل استدلاله بكتاب الله جل وعلا، هذا ضعف، لذلك طالب العلم كلما قوي حفظه لكتاب الله، وكأنه هو يتلوا مواقع الاستدلال فإنه سيكون عنده وبينة حتى يحتج للناس على نور؛ لأن كتاب الله جل وعلا معه.
إذن فلابد له من العناية بكلام الله جل وعلا حفظا ثم تلاوة وتعاهدا، ثم فقها، لابد من فقه القرآن الأحكام، يمر علي التفسير يمر على كتاب في أحكام القرآن ونحو ذلك فيعرف ما اشتمل عليه هذا الكتاب.

(177/7)

ثم العناية بسنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وسنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ -ولله الحمد- محفوظة في الكتب والعلماء المأمونون على نشر السنة وعلى بيانه وبيان أحكمها وما اشتملت عليه ولله الحمد موجودون، فطالب العلم إذا حفظ منها ما تيسر فإنه يسهل عليه حينئذ أن يفهم معاني الأحاديث؛ يعني يحفظ الأربعين النووية، يحفظ في الأحكام: عمدة الأحكام، بلوغ المرام، يكرر ذلك كثيرا، يحفظه مرة واحدة، ثم إذا مثلا ما تعاهد وتفلت منه يكرر ذلك يمر عليه مثلا كم شهر مرة على البلوغ، يكون معه الأحاديث تكون معه، سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، كذاك يكون مبتدئا إلى أحاديث الجوامع التي أوردها مثلا النووي في رياض الصالحين يحفظ من الأبواب، النووي في كل باب تجد أنه يذكر الآيات من كتاب الله جل وعلا التي تدل على ما بوب له ثم يذكر الأحاديث، يتأمل طالب العلم يحفظ هذه الآيات ويحفظ الأحاديث أو شيئا، ويوطن نفسه بعد ذلك على ما معرفة العناوين، معرفة الأقوال؛ يعني يعرف الموضوعات؛ يعني يُصغي إلى موضوع تدبر القرآن، ثم يضع في ذهنه كل ما مر على آية فيها التدبر وضعها في مكانها المناسب، إذا حفظ القرآن يسهل عليه، يبقى المسألة لطالب العلم ترتيب فقط؛ يعني تجد أنه يستدل بخمس آيات ست آيات في الموضوع الواحد، ما يعوزه التذكر ولا الحفظ في ذلك، كذلك إذا كانت معه أحاديث كثيرة، فإنه ينتبه ففي الموضوع الواحد يجري عدة أحاديث في ذهنه حتى تجتمع تحت الأبواب ثمان آيات والأحاديث ثم مع بعد ذلك كلام أهل العلم في بيان ذلك، فإذا رغب أن يتكلم في أي زمان وفي أي مكان لم يعوزه التحضير ولا يعوزه الجهد في الاستعداد ويبدأ والله جل وعلا يفتح عليه لم؟ لأن الآلات معه، معه القرآن ومعه السنة؛ يعني ما شاء الله جل وعلا من القرآن وما شاء من السنة، معه الموضوعات والعناوين، ثم يبين، والعلم ما هو النافع للناس؟ هو كلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثم بيان أهل العلم لمعانيهما.
فالعلم كما قال الحافظ الذهبي:
العلم قال الله قال رسوله قال الصحابة ليس خلف فيه
ما العلم نصبك للخلاف سفاهة بين الرسول وبين رأي فقيه
أو كما قال ابن القيم في نويته:
والعلم قال الله قال رسوله قال الصحابة هم أولوا العرفان
ما العلم نصبك للخلاف سفاهة بين الرسول وبيت رأي فلان
وقال في بيان العلم:

(177/8)

والجهلُ داء قاتلٌ وشفاؤه أمران في التركيب متفقانِ
نص من القرآن أو من سنة وطبيب ذاك العالم الرباني
والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيانِ
علم بأوصاف الإله وفعله وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني
والكلُّ في القرآن والسنن التي جاءت عن المبعوث بالفرقان
والله ما قال امرُؤ متحذلق بسواهما إلا من الهذيان
في أول الأبيات قال
(والجهلُ داء قاتلٌ وشفاؤه أمران في التركيب متفقانِ) يعني شيء واحد
نص من القرآن أو من سنة وطبيب ذاك العالم الرباني
إذن طالب العلم إذا حفظ القرآن حفظ من السنة ما حفظ يرتب نفسه على الأبواب يقرأ ويقرأ ويمر على الأحاديث ولم يرتب قلبه ولم يرتب عقله، لا، تعوزه الحجة، إذا أتى موضوع ما تجد عنده بيان فيه؛ لكن يبتدر الجمع، ثم بعد ذلك يبدأ يرتب المعلومات التي في ذهنه، ويضع لنفسه عناوين.
موضوع مثلا التقوى في الآيات التي فيه، آيات التقوى في القرآن كثيرة، يرتبها، مثلا الأمر بها، درجات التقوى، ثم يقول مثلا ثواب المتقين، آثار التقوى في الدنيا، آثار التقوى في الآخرة، وتكون معه في كل مقام في كل موضوع من ذلك يكون معه الآية الحديث في ذلك، إذا احتاج في أي مقام فإنه يقول ذلك.
مثلا طالب العلم ما يحسن يحتاج إليه يأخذ في يخطب يوم الجمعة فجأة غاب الخطيب، ما يستطيع أن يخطب يقول أنا ما استعديت طالب العلم في ذلك؛ لأن الذي ينبغي أن العلم يتحرك مع طالب العلم، يتحرك معه بمحفوظه، بما تحفظ، فإذا كانت المعلومات مترتبة فإنه يكون الأمر سهلا.
وكذلك إذا احتيج له في مجلس مثلا جلس وأراد أن ينفع الناس يتكلم بماذا؟ لابد أن يعرف ما ينفع الناس من الحديث في بعض المقامات تصلح الموضوعات العامة، العوام من أقاربه أو أمام من أهلك في بيتك أو نحو ذلك، تبدأ في الموضوع تذكر به، يكون فيه صلة عامة في ذكر مثلا التقوى، التوحيد، وأصوله، وبما يتصل بذلك، لابد يكون الموضع مرتب عندك...
الموضوعات مع أدلتها وكلام أهل العلم فيها مرتبا.
كثير من طلبة العلم من الشباب ومن من مضى عليه ومن له معلومات كثيرة، لذلك يستطيع يميز في كلام المتكلم، والله هذه كلام صحيح؛ لكن عنده معلومات ومحفوظات ولكن لم يرتب.
فإذن لابد لطالب العلم بعد حفظ القرآن والسنة أن يرتب، إذا رتب عقله في المعلومات رتب قلبه فيما يحفظ فيما يعلم تتكاثر مع الزمن شيئا فشيئا حتى يكون عنده علم كثير وراسخ.

(177/9)

والعلم كما تعلمون يأتي شيئا فشيئا.
من مزايا الترتيب أن المعلومة ما تمر وتذهب، إذا جاءت معلومة جديدة تستقر في مكانها من القلب أو من العقل، أما إذا لم يرتب تأتي وتذهب، مرت عليه ونسيها، لكن إذا وطنت نفسك من الصغر على أن تكون مرتبا جاءت معلومة سمعت كلمة لأهل العلم وضعتها في موضعها، في الباب نفسها، في الفقرة نفسها، إذا قرأت شيئا مناسبا وضعته، إذا مرت بك لطيفة من لطائف العلم، فائدة من تراجم أهل العلم وضعتها في موضعها.
مرة مثلا تلقي كلمة تتذكر شيئا، يعني تأتي وأنت تتكلم تذكر أشياء كثيرة؛ لكن فيه أشياء ما تتذكرها وهي عندك؛ ولكن ما خرجت في ذلك، ولكن مرة أخرى تخرج ويخرج غيرها.
وهكذا يكون طالب العلم في تجدد حتى إنه يلاحظ بعض الأحيان أن المعلومات تتزاحم ويختصر لأجل أن لا يطيل على الناس، وهذا هو العلم، لذلك نرى شيخ الإسلام بن تيمية مثلا فيما تقرؤون تتلاطم، المعلومات تتلاطم يطيل الاستطراد، أحيانا مجلدات ويقول يضيق المقام عن بسط هذه المسألة، لبسطتها في موضع آخر، لأن المعلومات تزاحمت جدا فما يستطيع أن يؤدي كل ما عنده في هذا الموطن، هو حقيقة العلم؛ ولكن يأتي شيئا فشيئا بعد الحفظ ويكون معرفة كلام أهل العلم ويكون ترتيب الموضوعات وترتيب المعلومات.
من الوصايا أيضا التي ينبغي أن يعتني طالب العلم أن يعتني بها وهي ذكرتها لكم قبل ذلك؛ لكن لابد من التأكيد عليها لابد يكون لطالب العلم كراس فوائد: الفوائد تمر، كثيرا ما تقرأ فائدة تمر، والفائدة ليس معناها أنها فائدة ضابط فقهي، ضابط في الحديث، ضابط كلمة نفسية، لا، فائدة ممكن أن تكون حكمة، ممكن أن تكون سيرة من سير أهل العلم.
طالب العلم يحتاج إلى تنوع الفوائد عنده في تفسير الآيات، فوائد في الأصول فوائد في المصطلح، فوائد فيطبقات الرجال، فوائد في العلل، فوائد في السيرة، فوائد متنوعة، كذلك هناك فوائد من الحكم من كلام الأدباء؛ لأنه سيستفيد منها يوما لتنشيط نفسه.

(177/10)

فإذن لابد من كراس الفوائد تضع تلك الفوائد، هذه الفوائد بعد حين إذا رجعت لها استذكرنها تجد أنك تستفيد منها، كلما رجعت إليها استفدت، منها أشياء علمية إذا علا مقامك وجد أنها واضحات، يكتب مثلا في أول طلبه للعلم شروط لا إله إلا الله، يعد مدة يقول هذع صارت عندي من الواضحات، يكتب مثلا تعريف الحديث المضطرب بعد فترة يكون عند هذا من الواضحات ما يحتاج أن يكتبه، الفرق مثلا بين الحديث المرسل إرسالا خفيا والحديث المدلس، ما الفرق بين الإرسال الخفي والتدليس؟ تكون فائدة نفسية، وجدها ثم بعد زمن تكون معه واضحة، وهكذا في أنواع من العلم كثيرة.
إذن طالب العلم يحتاج إلى كراس يجمع فيه ما يناسبه، آخر يجد أن الذي يناسبه في حكايات العلماء يناسبه مثلا فيهم مولده وفاته أشياء أخرى مما يهتم به، كل واحد له ميول يجد فيه؛ لكن إذا جمع كراسا وجد أنه فيه حياته، حتى إذا وجد ساعة أو ساعات في نفسه فيها ركود في طلب العلم أو يحب أن يستريح قلب هذه الكراسة وجد فيها فوائد هو انشرحت نفسه؛ لأنه كتب هذه وفيها فوائد يعجب بلطائف وهي علم أيضا تذاكر العلم.
وما أحسن فعل ابن الجوزي لو استطعناه بعض الأحيان قال: وقد ابتليت بجماعة في صيد الخاطر بجماعة من البطّالين الذين يحبّون كثرة الزيارة، فإذا أتوا شغلت الوقت معهم فيما لا أحتاج معه إلى ذكر، في تقطيع الورق أو بري الأقلام أو تسطيره أو نحو ذلك، وأنا معهم فيما يريدون، وهذا من استغلال الوقت واستغلال الزمان؛ لأن العمر قصير خاصة في فتة الشباب هي فترة التحصيل إذا فاتت كما قال عمر رضي الله عنه: تفقهوا قبل أن تسودوا. ويبدأ التسويد بالزواج، إذا تزوج المرء سيادته بدأ تسييده نوع من الوقت يذهب إذ جاء عيال واجبات شرعية لابد من أدائها تكبر أسرته وهكذا تفقهوا قبل أن تسودوا فيستفيد طالب العلم من فترة شبابه.
لذلك ينبغي لنا أن نحض أنفسنا على هذه الآداب التي هي في الواقع من صميم العلم لأنها وسيلته والوسائل لها أحكام المقاصد.
أسأل الله جل وعلا أن يجعلني وإياكم ممن منّ عليهم بالثبات على العلم النافع وأن يروي قلوبنا بالبصيرة وملازمة الكتاب والسنة وأن يجعلنا ممن يحبون أهل العلم وينفون عنهم ويدافعون عنهم.

(177/11)

وأسأله سبحانه أن يجعل علمنا حجة لنا لا حجة علينا وأن يقينا الشرور ومضلات الفتن إنه سبحانه جواد كريم، وأسأله جل وعلا أن يغفر لنا ذنوبنا وخطايانا، وأن يبارك لنا في قليل أعمالنا وأن يعفو عنا وعن آبائنا وأمهاتنا وولاة أمورنا وعلمائنا من له حق علينا إنه سبحانه جواد كريم.
كما أسأل المولى جل جلاله أن يشفي مرضانا ومرضى المسلمين، وأن يمن عليهم بالعافية. اللهم من كان له مريض منا فعافه، ومن كان له منا ضالا فالله فاهده إلى سبيلك القويم.
اللهم نور بصائرنا وبصائر أحبابنا واشف مرضانا وسدد همومنا وهموم المهمومين، واقض ديوننا وديون المدينين إنك على كل شيء قدير.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ أرجو منك التوجيه لي في هذا الأمر وهو أني حفظت القرآن ولله الحمد منذ فترة، وطلب مني بعض الإخوة التدريس في القرآن والانشغال في ذلك ولكنني لا أدري أيهما الأفضل هذا الأمر أو الانشغال بطلب العلم لاسيما وأن كثيرا من الشباب أصبح هذا ديدنهم بعد حفظ القرآن تواصيا بتدريسهم وعدم طلب العلم إلا القليل؟
ج/ يعني سيدرس القرآن ليلا ونهارا، ما يتعارض، يحفظ القرآن ويتعاهد القرآن، ويدرس جزاه الله خيرا، ويطلب العلم، الوقت أوسع من أن يضيق للعلم وتدريس القرآن، الوقت واسع يعني من يدرس القرآن من العصر إلى أن ينام، ليس معقولا، لا يجد في الأسبوع وقت لطب العلم.
المهم الهمة والرغبة، إذا وجدت الهمة والرغبة فهو للأمر، الواحد في لحظة في نفسه، وكل منكم يلاحظ هذا الأمر، إذا سوى واحد شيء يجد وقت أو لا يجد؟ يفضي نفسه، والله لإخوان بيروحون، والشباب يروحون كذا، يصرّف نفسه ليش إذا جاء العلم هربنا أو جاء حفظ القرآن إلى سوى شيئا وجد أسبابه ويسر لنفسه أسبابا أو إذا ما سوى ضيق وما فيه إلى آخره، والله جل وعلا محاسب كل عبده.
س2/ ما الطريقة في حفظ القرآن التي تسهل على الحافظ؟
ج/ ذكر فيه رسالة انتفع بها منها وهي كانت بعنوان قواعد الذهبية لحفظ القرآن الكريم، لا أدري هل هي موجود مطبوعة من جديد، إذن ترجع إليها بعنوان القواعد الذهبية لحفظ القرآن الكريم نافعة للغاية.
س3/ هذا سؤال كثيرا ما يأتي: يقول أشكلت مسألة في طريقة العلم وهذه المسألة كيف نتدرج في مسألة حفظ المتون العلمية؟

(177/12)

ج/ هذه أجبتها عنها إجابة مفصلة في مجالس مختلفة، وفيه شريط ونشره بعض الإخوة جزاهم الله خيرا أعانوا على نشره كان بعنوان المنهجية في طلب العلم هذا لعلك أن ترجع إليه.
والشيخ عبد الرحمن بن سعدي في أول الفتاوى له سئل ما نصيحتك لطالب العلم لحفظ المتون فكتب عدة صفحات بكتابة متينة من عالم مجرب.
س4/ أنا احفظ القرآن الكريم لكن مشكلتي أنني حينما أريد أن أستشهد يصعب علي إخراج الآية فما هو الحل؟
ج/ أن تعرض الأبواب كم ذكرت لك ترف الأبواب ثم إذا مرت آية هذه الآية في الموضوع الفلاني؛ لأنه ليس المقصود من حفظ القرآن أن تهذّ تلاوته، المقصود التدبر والمقصود العلم بالقرآن ثم العمل به، هذا هو المقصود من إنزال القرآن، أن يعلم وأن يعمل به، فإذا كان العبد منّ الله عليه بحفظ القرآن فيعرف هذه الآية تصلح دليلا في التوحيد استدل بها أهل العلم في توحيد العبادة، هذه الآية في توحيد الربوبية وهذه الآية في التدبر، هذه الآية في التفكر، هذه الآية في الوضوء، الطهارة يرتب ذلك ويعينه الله جل وعلا.
س3/ يقول الشيخ محمد بن إبراهيم رحمه الله له كتاب في الحديث، هل سيرى النور قريبا ويشرح؟ نرجو نبذة عنه.
ج/ الكتاب هذا جمع فيه الشيخ رحمه الله ألف حديث تقريبا وأسماه تحفة الحفاظ ومرجع القضاة والمفتين والوعاظ.
وهذه الأحاديث على نحو البلوغ يعني من أوله إلى آخرة في كتاب الآداب، أوله في بدأ الوحي والنية في طلب العلم، ثم يدخل في الأبواب الفقهية، إلى أن يختمه بكتاب الآداب؛ ولكنه جمع فيه ما في الصحيحين أو في أحدهما فقط، وأخرج متونا رحمه الله مفيدة جدا في مسائل عديدة، يستدل بها من يستدل من العلماء السابقين بأحاديث في سنن أبي داوود أو في الترمذي أو نحو ذلك وثم ألفاظ في الصحيح تنفع في الاستدلال في المسألة، فهو جمع ما يُحتاج إليه مما في الصحيحين أو في أحدهما وثم أحاديث قليلة مما صح في السنن ونحو ذلك وهي نادرة قد لا تبلغ في الجميع.
والكتاب يعمل عليه الآن، ونرجو أن ييسر الله جل وعلا إخراجه وإتمامه.
س6/ بعضهم يأنف ويَجْهد عن العلم بحجة أن يكون اللازم أن يكون الناس كلهم علماء وطلبة علم، ومن هم العلماء الذين يؤخذ عنهم العلم؟

(177/13)

ج/ أنا ما أدري هذه الشيطان كيف يأتي للناس، الناس تبغونهم كلهم علماء، كم نسبة طلبة العلم صفر أو تؤول إلى الصفر بلغة المهندسين؛ يعني إيش كم عدد طلاب العلم في العالم؟ قليل يعني طلاب العلم الصحيح إذا تكلموا في التوحيد تكلموا بجودة، إذا تكلموا في الفقه تكلموا بجودة، شرحوا السنة بينوا التفسير، هذا قلة، كيف يكون الناس كلهم طلاب علم، الآن إذا قيل الناس فلان يطلب العلم في سنين من حياته عسى أن يرفعه الجهل عن نفسه ويعبد الله جل وعلا على بصيرة، فضلا أن يكون طالب علم يعلم، هذه تحتاج إلى همة عظيمة.
فهذه من حجج الشيطان أو من تلبيساته على العبد ومن مصائبه.
الناس كلهم طلبة علم الآن كم عدد طلاب العلم؟ نعد في الرياض مثلا نعد مثلا ألف ألفين ثلاثة خمسة عشرة آلاف، طيب أنظر إلى الأماكن الثانية كم فيها؟ فيها مئات من الناس ما يعرفون من العلم شيئا.
فإذن إذا قلنا العلم وطلب العلم عسى أنه ينتشر والناس الآن في ديانة طالب العلم اليوم أو العلم الذي يحمله طالب العلم اليوم الناس أحوج إليه من طعامهم وشرابهم، كما يقول ابن القيم، ذاك في ذاك الزمان الذي العلماء كثير، وليس ثم ملهيات عن طلب العلم فكسيف في زماننا هذا.
المتدينون ولله الحمد من الشباب كثرهم الله المهتم منهم لطلب العلم قليل .... وتدين الاستقامة والتامة إن شاء الله تعالى أو بما قدر الله جل وعلا على قلتهم في مجموع الناس، طلبة العلم منهم كم؟ أو الذين يحرصون على العلم، ما ينبغي لأحد أن بعد أن سمع مثل هذه الفضائل لطلب العلم من مضاعفة الحسنات إلى سبعمائة ضعف إلى أضعاف كثيرة ومغفرة سيئات ومن كثرة الحسنات إلى آخره لا ينبغي أن يزهد في العلم.
والحقيقة أنا أخوف ما أخاف والذي دائما يشغل البال أن يأتي زمان نرى فيه قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إن الله لا يقبض العلم انتزاعا ينتزعه من صدور العلماء ولكن يقبضه من موت العلماء حتى ما يبقى عالما اتخذ الناس رؤوسا جهالا فأفتوا بغير علم فضلوا وأضلوا» فيه ناس الآن يسألون فيفتون بغير علم في مسائل الآن لو العلماء متوافرون وبدأ يكثر الآن خاصة مع الموجات الإعلام والصحف والتلفزيون والفضائيات صارت كل يتصدر ويبدأ يتكلم فيما يعلمون وفيما لا يعلمون.

(177/14)

والعجيب أن العالم الراسخ يسأل في المجلس ويقول لا أدري، وهؤلاء ما مرة قال أحدهم لا أدري، يعني يعلم كل شيء مو معقول!! لهذا ينبغي الواحد يحس بهذا أعظم الجهاد اليوم هو الجهاد العلمي، أعظم الجهاد، أعظم الجهاد هو الجهاد العلمي، لأنك تحتاج إلى العلم لأن تقول كلمة حق في موطنها، تحتاج إلى العلم في أن ترشد الضال، تحتاج إلى العلم في أن ترشد الضال، تحتاج إلى العلم بالإحسان إلى الخلق، تحتاج إلى العلم في الدعوة، إلى أين ما مشيت فأنت نافع فير ضار.
والناس الآن طلاب علم، أين طلاب العلم؟ هم قليل المسجد امتلأ وصار فيه الناس كثير، هؤلاء قليل، لو صار أهل الرياض جميعا مثلا طلاب علم ما أظنهم يكفون الأرض لو ينشرون الخير الصحابة رضوان الله عليهم حج مع النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مائة ألف سمعوا حديثه كلهم صحابة، كم الذي نفع منهم؟ كم الذي نشر العلم في الآفاق والأمصار؟ أنظر تجد أنهم قليل، فلذلك المسألة صعبة، والآن الزمان يحتاج إلى مجاهدة كل واحد يحتسب الجهاد في سبيل الله أن تتعلم وتحفظ وتعلم وتراقب الله جل وعلا في ذلك.
المسألة ليست سهلة؛ بل الحقيقة إن المرء إذا فكر من العواقب من إهمال العلم في أصوله وإهمال طلب العلم وإهمال التعليم؛ لأن التعليم معناه نشر الدين، ما معنى التعليم؟ نشر الدين، ما معنى العلم معناه بقاء ما ورّثه النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للناس، فإنّ الأنبياء ما ورثوا دينارا ولا درهما وإنما ورثوا العلم وإذا انقطع العلم انتهت المسألة.
لذلك لا ينبغي لأحد بل لا يسوغ لأحد أن تؤثر عليه كلمات المثبطين، أقل ما تنتفع من العلم أنك ستنفي الجهل عن نفسك وتعرف العقيدة الصحيحة يكون قلبك سليم إذا ما أعطاك الله جل وعلا يعطيك الاستعداد لأن تكون طالب علم ينشط أكثر وأكثر تنفع نفسك وهذا فيه أعظم البركات، في أن تعلم العقيدة الصحيحة وتتعلمها، ومعلوم أنه من صحّ قلبه، صحت عقيدته صح إخلاصه صح يقينه فعبادته القليلة مباركة والله جل وعلا ينميها له.
أسأل الله جل جلاله أن يثبتنا وإياكم على دينه، وأن يقينا مضلات الفتن، وتلبيسات الملبسين، وألا يشغلنا عن العلم بغيره وأن ييسر لنا ما هو الأفضل أينما كنا إنه سبحانه مجيب الدعوة السائلين، وهذا إلى لقاء إن شاء الله.
وفي هذا القدر ما يكفي هذه الليلة.
وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري

(177/15)


فضل العلم وصفات اهله وفضلهم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
فضل العلم
وصفات أهله وفضلهم
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي أنزل القرآن وجعله أصل العلوم، علم الإنسان ما لم يعلم، نحمده سبحانه على أن هيأ لنا أبواب الخيرات، ونسأله أن يثبتنا على ذلك إلى أن نلقاه، وهو راض عنا غير مبدّلين ولا مغيرين ولا مفتونين، اللهم آمين.
وأشهد أن لا إله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، وصفيه وخليله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فإنّ العلم وطلبه من أفضل القربات إلى الله جل وعلا؛ بل عدّ جمع كثير من أهل العلم طلب العلم أفضل النوافل؛ يعني أنهم جعلوا طلب العلم أفضل النوافل التي يطلبها العبد، ولهذا فإن السّعي في نشر العلم النافع المقتبَس من كتاب الله جل وعلا ومن سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ومما بينه أئمة الإسلام المؤتمنون على الدين في فهم الكتاب والسنة، إنّ السعي في ذلك من الجهاد في سبيل الله جل وعلا، ومما يراغم به الشيطان وأعداء الدّين، وهذا لاشك حاصل؛ لأن أهل العلم في كل زمان وفي كل مكان هم الذين يرثون الأنبياء، وإذا كانوا هم ورثة الأنبياء فإن ذلك يعني أنهم القائمون بأعباء الدين، فكلما ازداد العلم ازداد الخير، وإذا قل العلم كثرت الجهالة وكثر الشر.
ومن جهة أخرى فإننا اليوم بحاجة كثيرة وحاجة كبيرة إلى أعداد كبيرة من طلاب العلم ليفقهوا المسلمين في شرق الأرض وفي غربها، فالناس محتاجون اليوم إلى من يبين لهم الحق ويبيّن لهم التوحيد الصحيح والعقيدة الخالصة ومعنى اتباع السنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ويبين لهم أحكام الشرع ويبينوا لهم ما به قوتهم في دينهم وما به اتباع منهج محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وهذا نحتاج فيه إلى أعداد كبيرة من طلاّب العلم سواء في داخل البلاد أم في خارجها؛ لأن الناس يحتاجون كثيرا إلى طالب العلم ليعلمهم.
ومن القواعد المقررة في الفقه أنّ الوسائل لها أحكام المقاصد، فإذا كان المقصد بهذه المثابة من فضله وحكمه وأثره فإنّ الوسيلة لتحصيله وإقامته وبثه لها حكمه من جهة الوجوب الكفائي ومن جهة أيضا البذل فيه والسعي في نشره.

(178/1)

ولهذا المرء يؤجر على الوسيلة إذا كانت صحيحة شرعا، كما يؤجر على الغاية المتفقة مع الشرع، وقد قال الأصوليون: ما لا يتم الواجب إلا به فهو واجب. والوسيلة تبع للمقصد، فإذا كان المقصد واجبا فوسيلته واجبة من حيث الحكم ومن حيث الأجر، وإذا المقصد مستحبا فوسيلته كذلك، وهكذا إذا كان المقصد محرما فوسيلته كذلك، إلا في ما استثني.
والعلم لمن قرأ القرآن وقرأ السنة وعلم هدي الأنبياء يجد أنه أهم المهمات، وأن به النجاة، قال الله جل وعلا: بسم الله الرحمن الرحيم ?وَالْعَصْرِ (1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ?[العصر]. الذين آمنوا هم أهل العلم على حسب ما تعلموه من الإيمان، فجمع بين العلم والعمل وقدّم العلم على العمل.
وأهل العلم قرنهم الله جل وعلا بملائكته فقال سبحانه ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ?[آل عمرا:18]، فجعل الشهادة له بالوحدانية منه سبحانه -وكفى بالله شهيدا-، ثم بملائكته، وثم بأهل العلم واقتران أهل العلم بصفوة خلق الله -وهم الملائكة- يدل على ارتفاع شأنهم وعلى عظم ما سعوا فيه وما اتصفوا به.
الأنبياء هم سادة العلماء، فكل نبي هو أعلم أهل زمانه بما أنزل الله جل وعلا إليه، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ محمد بن عبد الله أرشده ربه جل جلاله وتقدست أسماؤه إلى أن يطلب الازدياد من العلم فقال سبحانه لنبيه ?وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْمًا?[طه:114]، قال المفسرون معنى ?زِدْنِي عِلْمًا? أي قل يا ربي زدني منك علما، وقال آخرون: معناه يا رب زدني منك فهما.
قال سفيان ابن عيينة الإمام المعروف رحمه الله تعالى: لم يزل الله سبحانه جل وعلا يزيد نبيه من العلم بالإنزال الوحي حتى توفاه الله جل جلاله. وهذا لأن الآية كما هو معلوم مكية سورة طه، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لم يزل الله جل وعلا يوحي إليه بالعلم ويفهمه حتى كان بما أرشد الأمة إليه من العلم مستجاب الدعوة في هذه السورة ?وَقُل رَّبِّ زِدْنِي عِلْمًا?.

(178/2)

قال طائفة من أهل العلم: لم يأمر الله جل وعلا نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن يطلب الازدياد من شيء إلا من العلم فحسب؛ وذلك لأن العلم الازدياد منه ازدياد في الإيمان، ازدياد في تحقيق الشريعة، ازدياد في العبودية، ازدياد في العمل، ازدياد في الجهاد، ازدياد في أثر ذلك على خاصة الإنسان وعلى عامة الناس، وأما عامة أهل الإيمان فإنهم درجات؛ يعني من بعد الأنبياء فإنهم درجات أعلاهم درجة وأرفعهم قدرا هم أهل العلم كما قال سبحانه ?يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]؛ فجعل الجميع مرفوعين فخصّ أهل العلم بالرفعة درجات كما قاله طائفة من المفسرين.
وهذا يدلك على أنّ العبد الصالح إذا أراد القربى من الله جل وعلا والطاعة له والاجتهاد والجهاد في سبيله، فإنّ أعظم الطرق إلى ذلك العلم النافع؛ لأن بالعلم ازدياد الخير في نفس العبد وفي غيره، فالعلم فضله في هذه الشيعة عظيم، فضله يتعدى أن يكون مقتصرا على عبادة من العبادات؛ بل فضل العالم على العابد -يعني على عابد المؤمنين- فضل عالم لأهل الإيمان على عابد المؤمنين كفضل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على سائر الأمة، كما جاء في الأثر.
العلم يحتاج منا إلى أن نَعْرِفَه وأن نتعرف فضله وأن نتعرّف منزلته حتى نقبل عليه لأننا إذا علمنا شأن العلم وعلمنا فضله وعلمنا أثره فإن النفوس ترغب أكثر وأكثر في ذلك، فتحصيل العلم أعظم النوافل كما قلنا، والعلم منه واجب فرض على الجميع ومنه تطوّع؛ لكن بعد أداء الفرائض ليس ثم أفضل من العلم، كما قال ذلك جماعة من العلماء ورُجِّح على الجهاد في سبيل الله تعالى -جهاد التطوع- لما له من هموم الأثر في الحاضر وفي المستقبل؛ بل هو في الحقيقة عُدة الجهاد وقوة النفس؛ لأن طالب العلم قوي الإرادة قوي النفس قوي الأثر لما يعلم من فضل العلم ومن رِضًى الله جل وعلا عن عباده.
لهذا جاء في الحديث الصحيح «وإن الملائكة لتضع أجنحتها لطالب العلن رضا بما يصنع». العالم أو طالب العلم أو السائر في ذلك السبيل إذا سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة كما جاء في الحديث الصحيح، وهذا يعني أن فضل العلم على صاحبه أن أي طريق تلتمس فيه العلم النافع الذي مردّه ومأخذه من النص -من الكتاب والسنة ومن فهم أهل العلم- فإنّ ذلك سبيل إلى أن يسهل لك به طريق إلى الجنة.

(178/3)

العلم سبب لمغفرة الذنوب وازدياد الحسنات؛ لأن طالب العلم وهو يتعلم حسناته تزداد، وإنّ الحسنات يُذهبن السيئات، كما ذكرنا لك أنّ طالب العلم من أعظم العبادات فضلا في نفسه وأجرا وثوابا، فيكون -إذن- من أعظم الحسنات التي تُكفَّر بها السيئات قال الله جل وعلا ?إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ?[هود:114]، وقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اِتَّقِ الله حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيَّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ»، وهذا يدل على أنّ طالب العلم يزداد من الحسنات وتكفر لذلك سيئاته، إذا قرأ أو إذا كتب أو إذا حضر مجلس العلم أو إذا كرر وحفظ بالنية الصالحة فإنه مأجور وحسناته مكفِّرة لسيئاته ما اجتُنبت الكبائر؛ بل إن العلم لأهله ولطلبة العلم سبيلٌ لقوة في دين الله جل وعلا، فالعالم أو طالب العلم يكون قويا في دينه لا يدركه الشيطان إلا ما شاء الله جل وعلا، طالب العلم قوي في إيمانه؛ لأنه علم الإيمان بحجته، قوي في عمله؛ لأنه يتعبد وهو يعلم كيف تعبد النبي محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فهو حين يتعبد يتذكّر ما حُجته في عبادته فيرتبط قالبا وقابلا بسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في صلاته تذكُّرا وفي عباداته وفي صلته وفي دعوته وفي جهاده وفي أمره بالمعروف ونهيه بالمنكر وفي علاقاته كل ذلك عن علم وعن بصير، بخلاف من يعمل تلك الأشياء عن غير علم فإنه لا يرتبط بهدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا يتذكّر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهدي الصحابة في ذلك.
فطالب العلم موصول بأئمة الدين، موصول بأئمة الإسلام أيضا بعد نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبعد الصحابة، فيعمل وهو يعلم أن هذه قال لها الإمام أحمد، قال بها الشافعي، قال بها سعيد بن جبير، قال بها الإمام مالك، قال بها ابن تيمية، وقال بها ابن حزم، قال بها فلان وفلان، فهو موصول بتذكّر هؤلاء العلماء الذين منّ الله جل وعلا عليهم بثناء الأمة عليهم، وهذا يعني الصّلة المستمرة بأهل العلم، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «أنت مع من أحببت».

(178/4)

العلم فضله عظيم في أن طالب العلم في تعلمه يؤجر لأنه صاحب نية صالحة، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «إنّما الأعمال بالنيات وإنّما لامرئ ما نوى» فكل عبد له ما نوى، وإذا صحت نيّة طالب العلم في العلم فإنه فيما يأتي من العلم بنية صحيحة يؤجر على ما يعمل من تفاصيله، فكل عمل يعمله بنية صالحة عبادة مستقلة عظيمة يؤجر عليها، كيف إذا كان هذا العلم أعظم ما يُطلب وهو كتاب الله جل وعلا، فلهذا إذا حفظ القرآن بنية صحيحة أو طلب علم التفسير أو طلب الفقه في الدين فإن أجره حينئذ يضاعف ويضاعف والله جل وعلا لا يضيع أجر من أحسن عمله.
صاحب العلم عمله الصالح يضاعَف له بحسب ما في قلبه من اليقين، الله جل وعلا يجزي عن الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة كما جاء في الحديث الصحيح، وهذا يعني أن الناس مختلفون في تضعيف أعمالهم، فمن العباد من يؤجر بالحسنة عشر حسنات، وهذا مِنّة من الله جل وعلا وكرم في جميع أهل الإيمان، «من جاء بالحسنة فله عشر أمثالها»، كل مؤمن يأتي بحسنة يجعلها الله جل وعلا عشرة حسنات؛ لكن قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إلى سبعمائة ضعف إلى أضعاف كثيرة» قال أهل العلم: هذا التضعيف لأجل ما وقر في قلب العامل من العلم النافع الذي يتفاوت به الناس، والمقصود بالعلم النافع هنا هو سلامة التوحيد، سلامة القلب، سلامة العقيدة، سلامة الإخلاص، ونحو ذلك من اليقين والصلاح.
لهذا قال أبو الدرداء رضي الله عنه وأرضاه قال: ولمثقال ذرة من بر مع تقوى ويقين أعظم وأكبر من أمثال الجبال عبادة من المغترين.
(ولمثقال ذرة من بر مع تقوى) يعني إخلاص لله جل وعلا وخوف منه ورغبة في لقائه، (ويقين) تيقّن وهو العلم الذي لا يدرك الإنسان معه شك ولا ريب أعظم وأكبر من أمثال الجبال عبادة من المغترين؛ لأن الله جل وعلا يضاعف العمل إلى سبعمائة ضعف إلى أضعاف كثيرة، لهذا يختلف ثواب عبادة طالب العلم وعبادة غيره؛ لأن هذا يتعبد وهو يعلم كيف يتعبد وهو يعلم حجته، وهو يعلم مرجعه فيما تعبد وهو صحيح القلب وهو صحيح النية في ذلك صحيح العمل، ولهذا قال جل وعلا ?وَالْعَصْرِ (1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)?[العصر]، فبدأ بالعلم قبل القول والعمل.

(178/5)

من فضل العلم أنّ العلم يفتح للعبد أبواب الخيرات، وذلك أنّه يتعلّم سَعَة أنواع العبادات، فيتعلم الفرائض من الشعائر والنوافل، ويتعلم كيف يبيع وكيف يشتري، ويعلم كيف يصل رحمه، ويتعلم كيف يوصي، ويتعلم كيف يوقف، ويتعلم كيف يعاشر أهله، ويتعلم كيف يربي ولده، ويتعلم كيف يصحح قلبه وكيف يزهد في الدنيا وكيف يقبل على الآخرة وكيف يعظّم ربه ويتعلم ويتعلم ويتعلم، وهذا العلم بأنواعه يفتح له ولابد أبواب الخير بحسب ما قُدِّر له، ويتعلم فضل الدعوة إلى الله جل وعلا، ويتعلم فضل تيسير الخير وإعانة المسلمين ومدّ يد العون لهم في أمر دينهم في أمر دنياهم، ويتعلم سلامة الصدر من الحسد والحقد والغل فيكون ذلك مؤثرا فيه، يتعلم الأمر بالمعروف فضله والنهي عن المنكر وفله ويسارع في ذلك وبحسب أصوله الشرعية وأحكامه المرعية، ويتعلم ويتعلم فيكون أبواب الخير عنده دائما في باله لا يغفل عنها؛ لأنه يرددها ويذكرها ويراجعها فلا يغفل عن ذلك، فهو في يومه وفي ليلته في الحقيقة موصول بأنواع العبادات التي تتفتح له بنية صالحة إذا منَّ الله جل وعلا عليه في ذلك.
من فضل العلم أيضا أن العالم ومعلِّم الناس الخير وُصف بأنه مبارك بارك الله جل وعلا فيه وعليه، قال الله جل وعلا مخبرا عن قول عيسى عليه السلام ?وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا?[مريم:31]، قال أهل العلم في التفسير: ?وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنتُ? يعني جعلني معلِّما للناس الخير آمرا بالمعروف ناهيا عن المنكر أينما كنت، ?وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا? يعني مع تلك الصفة التي هي بركة العلم فإنه متعبد لله جل وعلا غير غافل عن عبادته لربه جل جلاله.
وهذا هو البركة العظيمة التي هي بقاء الخير وثباته ونماؤه وزكاؤه؛ لأن البركة معناها الثبات والبقاء، جعله مباركا؛ يعني معلما للناس الخير آمرا بالمعروف ناهيا عن المنكر مبلغا رسالة ربه، وهذا كله يُثمر البركة من الله جل وعلا على عبده، وهذه هي التي يريدها العبد ويطلبها أن يرضى الله جل وعلا عنه فيجعله ثابتا باقيا على ما يحبّ الله جل وعلا ويرضى.

(178/6)

من قرأ سِيَر العلماء وجد أنّ أهل العلم في كل زمان ومكان هم المنافحون عن دين الله جل وعلا، وأنهم الثابتون حين تتنازع الناس الأهواء، وأنهم المستقيمون على السنة حين تدلهم البدع وتعقد الفتن ألويتها، ولهذا جاء في كلام الإمام أحمد في خُطبة كتابه الرد على الزنادقة والجهمية: الحمد لله الذي جعل في كل زمان فَترة من الرسل بقايا من أهل العلم، يهدون من ضلّ إلى الهدى، ويبصرونهم من العمى، ويحيون بكتاب الله الموتى، فكم من قتيل للإبليس قد أحيوه، وكم من ضال تائه قد هدوه، ثم ذمّ المخالفين الذين كان العلم عندهم، علم بدعة وضلال، ووصفهم بأنّهم يعني بأن أهل العلم الصالحين بأنهم مخالفون لأهل البدع الذين عقدوا ألوية البدعة وهم مختلفون في الكتاب مخالفون في الكتاب. أو كما قال.
أهل العلم من قرأ التاريخ وجد أنهم الأصلب من أهل العبادة أو من أهل الاحتساب أو ما شابه ذلك؛ لأنهم عن بصر نافذ وقفوا، وببصر نافذ أيضا قاموا وعملوا، كما وُصف الصحابة رضوان الله عليهم بأنهم على علم وفقوا وأنهم ببصر نافذ كفّوا، فأهل العلم فيما يأتي من مدلهمات أو مما يأتي من شبه وفي كل زمان يكونون على علم يقفون وببصر نافذ وبصيرة يتفرّسون، ولهذا ضمّهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلى نفيه حين أمره الله جل وعلا في آخر سورة يوسف أن يقول ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ?[يوسف:108]، ولم يؤت الناس وتَضعف هذه الأمة إلا لما نزع أُناس إلى الدين بجهل، كما فعل الخوارج، وكما فعل طائفة من أهل البدع الذين خالفوا السنة، نزعوا إلى الخير ونزعة إلى الصلاح؛ لكنهم نزعة إلى ذلك على خلاف السنة وعلى خلاف طريقة الصحابة رضوان الله عليهم، فصاروا مع ما هم عليه، صاروا مذمومين على كل لسان.
فإذن أهل العلم في التاريخ هم الأفضل، وهم الأنبه، وهم الأعلم، وهم الأكثر أثرا في هذه الأمة، لما جاءت فتنة خلق القرآن وقال الإمام أحمد فيها ما قال، وقصة ذلك تعرفونها، سُئل بعض الأئمة من أعلم الناس قال: أحمد. وهذا منه -لا أدري هل هو إسحاق أو نحوه- هذا منه ليشير إلى أن ثباته في ذلك الموقف كان نتيجة لعلمه الغزير بتوحيد الله جل وعلا وبسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(178/7)

أهل العلم في كل زمن هم القدوة التي يَقتدي الناس بهم، فمتى جاء الطعن فيهم صار الطعن راجعا بشكل أو بآخر إلى الدين الذي يحملونه؛ لأن الناس لابد لهم من قدوة يقتدون بها ومرجع يرجعون إليه. فإذا طعن في حملة العلم وفي أهل العلم وفي من ينشر العلم قام ذلك قدحا في من قدح في دين الله جل وعلا وفي العلم.
ولهذا لا يقال إن العالم يَسْلَم من الزّلة أو يسلم من الغلط أو سواء في العلم أو في العمل أو في السلوك، ليس كذلك؛ بل لابد له من ذنوب تُرجى مغفرتها من الله جل وعلا؛ لكن الشأن أن لا يبلّغ في دين الله جل وعلا ما هو مخالف لدين الله جل وعلا أما أن يقع منه الذنب فيقع.
ولهذا قال العلماء في قواعدهم العالم لا يُتبع بزلته ولا يتَّبع في زلته، لا يتبع في زلته تأتي تعنف تعنف على ما زلّ فيه، وصار منه من غلط سواء في العلم أو في العمل أو في السلوك، وأيضا لا يتّبع في زلته كصنيع الجهلة يقولون: فعلها فلان، لماذا أنت حالق حيتك قال فلان من المشايخ حالق لحيته هذا عالم، العالم يتبع بزلته ولا يتّبع أيضا في زلته؛ لأن العالم لابد أن يقع من غلط، لابد أن يقع منه زلة/ ولابد أن تقع منته هفوة ولابد يقع منه مخالفة، لماذا؟ ليبقى الكمال في هذه الأمة في محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، منه يؤخذ هذا الدين وهذا سنته هي التي تتبع، أما لو وجد عالم لا غلط فيه البتة لاشتبه -كما قال بعض أهل العلم- لاشتبه العلماء بالأنبياء، وهذا غير واقع.
فيبقى الناس حينئذ، وهذه حكمة من الله جل وعلا، يبقى الناس حينئذ معلَّقين بالعلماء ومتعلقين بالعلماء لكن الأصل أنهم معلقون بسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بهدي السلف الصالح.
العلماء لم ينالوا العلم عن شهوة، ولم ينالوا العلم بتمني النفس؛ ولكن نالوا العلم بجد وفير وببذل عريض، جمعوا ليلهم ونهارهم في العلم، حتى استوى لهم سوق، قال بعض الصالحين في السلوك وهو ينطبق على العلم قال: من كانت بداياته مُحرقة كانت نهاياته مشرقة. يعني أن بداية طالب العلم -هو أراده في السلوك- ولكن نجعله في العلم وهو صحيح، من كان بدايته في العلم قوية متينة محرقة يعني من قوتها، في نهاياته تكون حاله مشرقة؛ يعني ترق شمسه فيضيء لنفسه ويضيء للآخرين.

(178/8)

فصفة أهل العلم لمن قرأ التراجم وقرأ سِيرهم أنهم جَدُّوا في العلم من الصغر وطلبوا ذلك ورحلوا فيه، ومن لم يكن له رحلة فلن يكون رُحَلة بمعنى أنه من لم يتعب في العلم ويطلب ذلك فلن يطلب الناس منه العلم.
ولهذا أوصي بقراءة سير أهل العلم فإنه لا مشجِّع على العلم مثل مطالعة سِير العلماء، وكيف تعلموا وكيف صبروا على العلم، وكيف صبروا على التحصيل، وكيف صبروا على الحفظ وكيف وكيف.
وقد سئل البخاري رحمه الله تعالى صاحب الصحيح محمد بن إسماعيل: ما دواء الحفظ في العلم؟ كان البخاري مئات الآلاف من الأحاديث، فقيل له: ما دواء الحفظ؟ كان شائعا أن هناك أدوية للحفظ ظنوا أن البخاري يتعاطى ذلك، كما كان بعضهم يتعاطى بعض المأكولات أو بعض اللبان أو بعض إلى آخه ليقوى الحفظ.
فقال من تجربته: لم أجد للحفظ أنفع من نَهْمَة الرجل وكثر النظر. أمران:
نهمة الرجل: يعني نهمة طالب العلم، وهكذا كان طالب العلم النهمة والرغبة والحرص الشديد، بحيث يجتمع في العلم ليلك ونهارك وتفكيرك.
وإدمان النظر: أيضا كثرة المطالعة، لا تغفل على العلم؛ لأن العلم ضيف شريف عليك، إن أكرمته بقي عندك وإن تركته تركك ورحل، وهذا مجرب، فبقدر ما تقبل على العلم يقبل عليك، وبقدر ما تغفل عنه يغفل عنك ويذهب.
الحفظ أساس في العلم كان العلماء عليه، ولا تلتفت لمن يزهدك في الحفظ، لأن الحفظ يبقى، وأما الفهم فهو يأتي ويذهب ولكن إذا ركز الحفظ جاء الفهم بعده فبقي الحفظ والفهم ما شاء الله.
من صفات أهل العلم أن أهل العلم لما حفظوا وتعلموا كانوا على طريق واضح وهو طريق من سلف في العلم والتعلم، العلم هناك مدارس كثيرة فيه؛ لكن لم ينجح فيها بالتجربة وبالنظر وبالميدان إلا من سلك فيها طريق الأولين؛ لأن الله جل وعلا قال لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ?فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ?[القيامة:18-19]. ?فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ? يعني أن يقرأ كما قرئ عليك، اتبع قرآنه على نحو ما قرئ عليك هذا معناه الحفظ، قال ?ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ? ليكون الفهم والبيان بعد الحفظ والاتّباع في ذلك.

(178/9)

وقال أيضا جل وعلا لنبيه ?وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ?[طه:114]؛ يعني اسمع، فإذا علمت كيف قرئ وكيف تُلي بعد ذلك اتَّبع هذا ولا تعجل، وهذا واضح في سير أهل العلم لأنهم لما سلكوا طريق الأولين نجحوا في ذلك.
لهذا لابد أن تسلك في العلم الطرق الموضحة لكم في مثل هذه الدورات التي تستفيد منها كثيرا في شرح المتون وفي بيان معاني كلام أهل العلم؛ لكن لا يُكتفى بذلك، لابد أن تكون مع العلم ليلا ونهارا.
ابن الجوزي رحمه الله تعال قال نظرتُ في ثبت خزانة المدرسة النّظامية -المدرسة النظامية مدرسة يعني شبه جامعة، في القرن الخامس والسادس الهجري واستمرت في العراق، وكان لها مكتبة بناها النظام الملك حد الولاة في ذلك الزمن- قال: نظرت في ثبتها فإذا فيه يعني ما يقارب ستة ألاف كتاب، فإذا فيه ستة ألاف كتاب. قال ولو قلت لي: كم قرأت في الصغر؟ لقلت على ما يزيد عن عشرين ألف مجلد.
ابن الجوزي رحمه الله تعالى كان يكتب في اليوم الواحد كراسة، ويبلغ ما يكتب في السنة إما نسخا أو تأليفا أكثر من مائة مجلد، في السنة الواحدة.
وحدّث عن نفسه فقال كنت من نهمي في العلم أني إذا دخلت بيت الخلاء جعلت ولدي يقرأ لي خارجا ليسمع فلا يفوته، وإذا زارني بعض الثقلاء اشتغلت أثناء وجوده عندي بتجهيز الورق وبري الأقلام للكتابة، همة عالية.
الحافظ ابن رجب رحمه الله تعالى كان يبحث مرة في مسألة من المسائل، فأتته زوجته، يصح أن تقول زوجته والأصل فأتته زوجه -زوجه كما في القرآن وزوجته في السنة «زوجة أبيكم في الدنيا»- المقصود أتته زوجته وقد تعطرت وتطيبت فوقف ت على رأسه قال فرفعت رأسي إليها ثم رجعت إلى كتابي. إلى آخر القصة. المقصود منه أنه لم يكن في قلبه في هذا الوقت إلا همّ العلم، همّ العلم وهمّ طلب العلم.

(178/10)

الحافظ ابن جرير الطبري رحمه الله تعالى توفي سنة عشر وثلاثمائة صاحب تفسير وصاحب التاريخ ونحو ذلك، قال لطلابه يوما: هل تنشطون لتاريخ العالم؛ يعني من خلق الله الدنيا إلى وقتنا الحاضر، قالوا: قدر كم؟ عرفوا أن المسالة كبير، قال قدر أربعين ألف صفحة يعني موسوعة الآن أو أكبر، قال: لا، هذا مما تفنى فيه الأعمار. قال: الله المستعان ذهبت الهمم، فاختصر لهم التاريخ الموجود الآن في أحد عشر مجلدا. ثم لما فرغ منه. قال: لهم هل تنشطون لتفسير كتاب الله. قال: قدر كم؟ قال: قدر أربعين ألف ورقة نفس الكلمة، وكان قريب التسعين من العمر، أو في أول الثمانين. قالوا: هذا مما تفنى فيه الأعمار. قال: الله المستعان ذهبت الهمم فاختصره لهم في التفسير الموجود الذي هو الأكبر التفاسير الآن. ولذلك يسمى إمام المفسرين.
ابن جرير الطبري لم يتزوج، وكان كل يوم يكتب من تأليفه أربعين صفحة؛ أربعين ورقة، كل يوم يكتب من تأليفه أربعين ورقة، منشغل؟ ليس بالمنشغل إلا في العلم ولهذا نفع الله جل وعلا الأمة في وقته وفيما بعده به.
فنحن إلى الآن عيال على ابن جرير فيما كتب وألّف.
ومن أخبار ابن جرير رحمه الله تعالى في همته في طلب العلم ما يقوي طالب العلم في ذلك: أتاه رجل وسأله عن مسألة في الفرائض، وهو في أول الطلب كان في الشام، فاستنكف أن يقول لا أعلم، والفرائض مما يتعلمه طلاب العلم عادة في أوائل ما يتعلمون، فقال إن عليّ اليوم أَلِيَّة -يعني حلفا أن لا أتكلم في الفرائض- فإذا إتني في الغد أجيبك عن مسألة. قال: فدرست الفرائض في ذلك اليوم. والفرائض علم يقال عنه أنه علم أسبوع يعني من أراده في أسبوع أخذ جملة منه حسنة. قال: لما أتى الغد أتاني..
لكن هذه الهمة همة قوية، رحل من رحل، وأتى من أتى ومن صفاتهم العظيمة في طلبهم للعلم أنّ العلم معهم كان ميدان خشية لا ميدان تفاخر، ولهذا نذكر بعض صفات طلاب العلم التي ينبغي لنا أن نتحلّى بها قدر المستطاع، فإذا قصرنا استغفرنا ورجعنا إلى الصواب.

(178/11)

من أهم صفات أهل العلم وطلاب العلم أن يخلصوا النية لله جل وعلا، وأن لا يطلبوا العلم لأجل أن يقال عالم أو أن يقال طالب علم، والنية في العلم أن يطلبه لله جل وعلا لكي يصحح عبادته وعمله مع الله جل وعلا، وله أن يزيد على ذلك إن آنس من نفسه رشدا أن نوي أن ينفع إخوانه المؤمنين وينشر دين الله جل وعلا، فهذه نية صالحة يؤجر عليها، فإذا نوى رفه الجهل عن نفسه وعن غيره، كانت نيته صالحة لأن الجهل في هذا المقام مذموم.
من صفاتهم أنهم يحرصون على تعلّم ما به يُخلصون لله جل وعلا، وهو توحيد الله سبحانه والعقيدة الصحيحة؛ لأن أعظم ما يُطلب الإيمان، لهذا قال جل وعلا ?إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ?[العصر:3] ?آمَنُوا? هنا قال أهل العلم: بدأ بالعلم؛ لأن الإيمان هو العلم، وإذا كان الإيمان هو العلم فمعنى ذلك أن أفضل العلم الإيمان، والإيمان هو الذي فسره العلم بالتوحيد وبالعقيدة الصحيحة.
وهكذا كان العلم من أهل النية وأن أتباع السلف الصالح يحّرون هذا المقام؛ لأنه لا يحسن أن لا تفهمه وأن تجيده وأن تجيد مسائل أخرى هي دونه في القدر، فإذا جاء مشكل في التوحيد أو العقيدة لا تحسن الكلام عليها أو تعرف وجهه وهو حق الله جل وعلا ثم تعرف ما دون ذلك هذا فيه قصور.
ثم بعد ذلك يتعلمون ما يصح به دينه وهو تعلم العبادة والحلال والحرام، بمعنى ذلك أن يكون عندهم تدرج بحسب فضل ذلك وما يريده الله جل وعلا من العبد.
أما أن يكون متوسعا في السيرة وهو لا يعلم توحيد الله جل وعلا ولا السنة ولا يعلم ما يتعبد يبه في صلاته وزكاته وصيامه وحجه والأمور المهمة في ذلك وهذا قصور منه.
من صفات أهل العلم أنهم متراحمون فيما بينهم، يسعى بعضهم في شأن بعض؛ لأنهم على منهج واحد وعقيدة صحيحة فيما اتبعوا فيه السلف الصالح وكانوا في ذلك وبعضهم يحب بعضا، ولهذا ذم من ذم من الصحابة والتابعين ومن بعدهم ذموا العلماء الذين يحسد بعضهم بعضا؛ لأن هذا خلاف مقتضى العلم، مقتضى العلم أن يسلم الصدر من الحقد والغل والحسد، وأن تفرح أن يقوم بدين الله جل وعلا من شاء الله من عباده، وأن تفرح أن تكون خليا من الأمر أو خليا من الواجب، وأن يقوم غيرك به، لهذا الصحابة تدافعوا الفتيا وتدافعوا الإمارة وتدافعوا المسؤوليات؛ لأنهم أرادوا السلامة، فإذا تعينت عليهم سعوا فيها واجتهدوا وسألوا الله جل وعلا الإعانة والتوفيق.

(178/12)

فإذن طلبة العلم متراحمون فيما بينهم، متحابون فيما بينهم، لا يحسد بعضهم بعضا، ربنا لا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رءوف رحيم، فإذا غلط أو زل أو أخطأ فإنه يسعى في نصيحته بالطريقة الشرعية التي تحبب له الخير ولا تجعل النفوس فيها نفرة، وهذا مما يساعد على بث الخير وتقليل الشر، ويساعد على أن يكون أهل العلم وطلبة العلم أن يكونوا شيئا واحدا؛ لأنه بذلك يقوى الخير ويضمحل ويضعف الشر.
من صفات طلبة العلم وأهل العلم أنهم سليمون من كل اسم سوى اسم الإسلام والسنة، ولهذا ذمّ جمع من العلماء العالم الذي ينتصر لشيخه مهما كان، أو ينتصر لمذهبه مهما كان، أو أن يكون منتصرا لحزب أو جماعة أو فئة؛ لأن هذا ليس من مقتضى العلم، مقتضى العلم أن تُعين الخلق وتعين أهل الدين على الإسلام الذي هو سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن تعينهم عليه وأن تحببه لهم وأن تغلق عنهم ضده، هذا مقتضى العلم النافع.
وأما إذا كان العلم فيه نصرة لمذهب أو طائفة أو حزب أو جماعة أو نحو ذلك، فهذا خلاف المقصود من العلم وخلاف النية الصالحة، فهذا مذموم فيه.
ولهذا قال بعض أهل العلم في هذا المقام -وهو الشيخ بكر أبو زيد عافاه الله ومنّ عليه- قال في كتابه حلية طالب العلم أو نحوه قال: من صفات طلاب العلم أن تكون يا طالب العالم ولاّجا في الجماعات والأحزاب. وذلك أنها لابد أن تحرص منهج طالب العلم عن حقيقة العلم إلى غيره، وأما إذا سلم من ذلك فإنه يرجى له السلامة في المنهج الذي يقتفيه، ولهذا قال أهل جل وعلا لنبيه ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي?[يوسف:108]، قال شيخ الإسلام محمد بن عبد الوهاب في مسائل كتاب التوحيد في قوله ?إِلَى اللّهِ? التنبيه على الإخلاص. بخلاف من يدعو إلى شيخه أو إلى طريقته.

(178/13)

من صفات أهل العلم أنهم يحرصون على نفع الناس في دينهم وأيضا في دنياهم ما أمكنهم ذلك، وأنهم دعاة إلى الخير آمرون المعروف ناهون عن المنكر، لأن مقتضى العلم النافع الصحيح هو حمل هذه الرسالة ووراثة النبي محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، الأنبياء كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لم يورثوا دينارا ولا دهما فإنما ورثوا العلم فمن أخذه أخذ بحض وافر» والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في مهماته المختلفة ورثها عنه أهل العلم في مهمة الفتيا والإمامة وفي نفع الناس والعطف والرحمة والصلة والجهاد والأمر بالمعروف والنهي عن المنكر وجميع أبواب الخير، أهل العلم هم أولى بها من غيرهم، والناس في ذلك تبع لأهل العلم في ذلك؛ لأنهم يعلمون حدود ما أنزل الله على رسوله في هذه المسائل العظيمة.
إذن فالعلم يقضي بحقه على طالب العلم أن يكون داعية إلى الخير، ليس معنى داعية إلى الخير أن يكون أمامه مكرفونات ويحاضر أو خطيب جمعة، لا، داعية إلى الخير بحسب ما عنده من العلم في نفسه في أهل بيته وفيمن يكون من الجهال لديه أو يسافر إليهم أو نحو ذلك، يكون في نفسه أن يعلّم لكن على طالب علم وعنده علم ولا يحرص على نفع الناس، هذا فيه نظر وليس هذا من الصفات المحمودة؛ بل من الصفات المحمودة أن يكون ساعيا في الخير في أمر المسلمين في دينهم وفي دنياهم وفي الأمر بالمعروف وفي النهي عن المنكر ومن جميع ما فيه رفعة في دين الله جل وعلا.
من صفات أهل العلم وطلبة العلم أنهم سليموا اللسان والقلب من كل ما لا يرضي الله جل وعلا.

(178/14)

أما اللسان فلسانهم طيب، وصفة ألسنتهم أنها طيبة، طالب علم يغتاب! نمام! يقع في هذا وفي هذا! طالب علم تجد لسانه لا يراعي فيه الله جل وعلا! إذا خاصم فجر! خاطب بخطاب سيئ! هذا من ليس من صفة أهل العلم المحمودة وليس من مقتضى العلم النافع، ولهذا قال الله جل وعلا لنبيه ?وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ?[الإسراء:53]، هنا يأتي الصبر، هل يتوقع طالب العلم أو العالم أن لا يأتي أن لا يسمع شيئا يكرهه؟ لابد أن يسمع هذه الحياة، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سمع ما يكره وأوذي، هل يريد أن يقال له دائما أنت كذا وكذا؟ ليس صحيحا لابد أن ينقسم الناس، ولابد أن يواجه ولابد أن يقول جاهل عليه أنت دينك هذا فيه كذا لابد أن يصبر، وأن يكون لسانه عفيفا، طيب اللسان، طيب الكلام، طيب القول، ولا يستوي الخبيث والطيب ولو أعجبك كثرة الخبيث.
إذن فطالب العلم من صفته أن يكون لسانه أحسن ما يكون، في ألفاظه، وفي تعاملاته وفي صبره، وقد كان جمع فإذا أوذوا عُرف ذلك في وجوههم؛ لكن لم يؤثر ذلك أن يكونوا يستطيلون على الناس في أعراضهم بألسنتهم، الناس لابد أن يكون مصيب، ومنهم مخطئ، ومنهم على صواب، ومنهم من ليس على الصواب، ولكن يصبر عليهم ويعلمون ويرشدون، ويكون اللسان طيبا عفيفا.
كذلك القلب، طالب العلم يجاهد نفسه أن يكون قلبه سليما، سليما من الغل والحقد والحسد على الماضين وعلى الحاضرين، إلا ما كان من ذلك فيما أُذن به شرعا في بعض المسائل؛ لكن أن يكون في قلبه الأمور المنكرة وكبائر القلوب، نعوذ بالله من غش وغل المؤمنين.
من صفات طلاب العلم أيضا أن طالب العلم صاحب عمل صالح، وصاحب خوف من الله جل وعلا وخشية؛ لأن الحقيقة هو العلم هو الخشية إذا لم يثمر العلم خشية لله جل وعلا فهو علم فيه قصور أو غير نافع أو لم يكتمل نفعه، لهذا قال جل وعلا ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ?[فاطر:28]؛ يعني أن أهل العلم هم أحق الناس بخشية الله جل وعلا لما يعلمون من صفة الله جل وعلا في ربوبيته وأسمائه وصفاته، ولما يعلمون مما أعدّه الله جل وعلا للمؤمن وللعاصي وللمنافق وهكذا، أهل العلم ينظرون دائما في أعمالهم بنظرين:
نظر رحمة. والنظر الثاني نظر خوف ووجل.

(178/15)

أما نظر الرحمة فهو نظرهم إلى الخلق وإلى أهل الإسلام بخاصة، ينظر إليهم ويرحمهم، يرحم العاصي حين عصى؛ لأنه ما عصى إلا بتسلّط العدو عليه وهو إبليس، ويرحم العبد الذي لم يفقه دين الله جل وعلا، ويرحم المحتاج من لم يعمل لدين الله، ويرحم من خالف الصواب ويرحم من خالف المنهج، ويرحم ويرحم لأجل أن يهديه إلى منهج السلف الصالح وسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ومن جهة أخرى في قلبه الخشية والخوف من الله جل وعلا.
فيكون معه نظران:
النظر الأول: نظر خوف من الله ومن الحساب، ومما يقابل به ربه جل وعلا.
والنظر الآخر: الرحمة.
فيحمله الخوف على العمل وعلى الجد، وتحمله الرحمة على ألا يكون غليظا مع المؤمنين.
ومن صفات أهل العلم وطلبة العلم أنهم أهل صبر في طلب العلم والتحصيل فيه وأهل استمرار على ذلك، فالعلم لا يُطلب في يوم وليلة، وليس مدة طلب العلم سنة ودورة أو دورتين أو عشرة أو عشرين، العلم معك منذ أن تبدأ إلى أن تموت، ولهذا قال الإمام أحمد رحمه الله: أطلبوا العلم من المهد إلى اللحد. لأنه لا يشبع منه.
وقال أيضا: مع المحبرة إلى المقبرة. يعني الواحد لابد أن يكون دائما معه كتاب ومعه ورق.
معه همة وصبر على لذلك لا يفارقه العلم والكتاب والحفظ والمدارسة هما كان؛ لأنه إن فارق ذلك فإنه يضعف علمه أو يفقده بحسب ذلك.
من صفات طلبة العلم أنهم ساعون في الخير بعيدون عن الشر حريصون على ما فيه خير أنفسهم وخير الناس بعيدون عما فيه شر أنفسهم وشر الناس، لهذا وصف أهل العلم بأنهم الجماعة، الجماعة التي جاءت في الحديث أنّ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما ذكر الفرق «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «الجماعة».
قيل للإمام أحمد: من الجماعة؟ قال: هم أهل الحديث. وفي رواية قال: هم أهل العلم. قال الترمذي في جامعه: هم أهل العلم.
فأهل العلم من أهم صفاهم أنهم ساعون في اجتماع الناس؛ الاجتماع على الدين الحق، والاجتماع على ولاة أمرهم وعدم إحداث الفتن كبيرها وصغيرها، وهذا صفة أئمة أهل السنة وأتباع السلف الصالح منذ الزمن الأول إلى الزمن الحاضر إلى يرث الأرض ومن عليها.
ولهذا وصف أهل العلم بأنهم الجماعة بأهم هم الحريصون على الجماعة بنوعيها جماعة الدين وجماعة الأبدان.

(178/16)

ومن صفاتهم أيضا أنهم متعاونون على البر والتقوى؛ لأن تحقيق الخير وتحقيق الدين لا يكون بعمل فرد ولا بعمل جهة، وإنما يكون بالتعاون كل في مجاله وكل في جهته وأهل العلم هم أحرى الناس وطلبة العلم بأن يرعوا ذلك وان يتعاونوا على البر والتقوى وأن يحذروا على التعاون على الإثم والعدوان.
وصفات طلبة العلم كثيرة متنوعة لعلكم تتابعون ذلك بقراءتها فيما كُتب في صفات أهل العلم.
نسأل الله جل وعلا أن يجعلنا وإياكم ممن منّ عليه بحمل العلم وجعله ثابتا على ذلك، ومنّ عليه بالصفات الحسنة لأهل العلم.
ونسأله جل وعلا أن يغفر لنا ذنوبنا وإسرافنا في أمرنا، وأن يجعل عاقبتنا إلى خير.
كما أسأله جل جلاله أن يوفق ولاة أمرنا إلى ما فيه رضاه وأن يجعلنا وإياهم من المتعاونين على البر والتقوى، وأن وفق أهل العلم منا إلى ما فيه عز الإسلام وقوة المسلمين ونشر العلم النافع وازدياد الخير واضمحلال الشر.
وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري

(178/17)


فقه الأزمات والفتن لصالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - - -
فقه
الأزمات والفتن
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
محاضرة بكلية الشريعة 1425هـ
[شريط مفرغ](
- - - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله حق حمدٍ وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فإني في فاتحة هذا اللقاء لأشكر لمعالي مدير الجامعة الدكتور محمد السالم الدعوة الكريمة للالتقاء بكم، كما أشكر أصحاب الفضيلة وكلاء الجامعة وفضيلة عميد هذه الكلية على الترحيب والعناية، ولاشك أن بذل العلم الشرعي وبذل النفس فيه بما يناسب المقام والحال من أعظم القربات إلى الله جل وعلا.
فطالب العلم في علمه وتعلّمه وتعليمه -حتى في نَفَسِه- يؤجر على ذلك ويعظم الأجر بحسب المقاصد واللوازم المترتبة على ذلك.
ولهذا جاء هذا الالتقاء بهذه الثلة الكريمة من حملة العلم الشرعي من طلاب الجامعة وخاصة طلاب كلية الشريعة الذين هم حملة مشاعل العلم ونور العلم إلى الناس.
وما أحسن قول الحسن البصري رحمه الله تعالى وهو يخاطب القراء -يعني طلبة العلم في البصرة- وهو يقول لهم: يا ملح الأرض لا تفسدوا.
يعني بذلك أنهم هم الأمل لحمل اللواء، وهم الذين سيصلون الحاضر بالماضي، وهم الذين إذا صلُحوا بالعلم والعمل فإن الناس سيتأثرون بذلك، وبقدر النّقص في القراء بطلبة العلم يكون النقص في الناس.
ولهذا أنا مسرور كثيرا بهذا اللقاء؛ لأنه لقاء مع الحملة للعلم والدعوة وهم نشر هذا الدين والدفاع عنه والبذل في سبيله، وقد دار في ذهني عدة موضوعات لأتحدث معكم عنها.
وكان لمناسبة المكان كلية الشريعة التي هي كلية الفقه والاجتهاد أن ظهر موضوع فقه الأزمات والفتن.
ومعلوم أن الفقه هو العلم بالأحكام الشرعية بأدلتها التفصيلية، وهذا يمكن أن يتنوع، فنحتاج إلى فقه أكبر وهو التوحيد، ونحتاج إلى فقه في العبادات، وفقه في المعاملات، وفقه في الأحوال؛ يعني ما يسمى بالأحوال الشخصية وفقه النكاح والطلاق والأسرة والوصايا والأوقاف وما أشبه ذلك.
وهذا الزمن أظهر الحاجة إلى نوعين من الفقه، يجب أن يؤصل لك حاجة الأمة وليكون طلاب العلم على معرفة بذلك، فإنه من الأهمية بحيث لا يجوز أن يقفلا ولا أن يترك الكلام عنهما.
وهذا هو فقه الأزمات والفتن وفقه الدعوة.

(179/1)

أما فقه الدعوة فلن نتحدث عنه؛ لأن المجال يضيق وهو بحاجة إلى الكثير من الحديث لأجل شدة الحاجة لفقه صحيح في الدعوة إلى الله جل وعلا.
وأما الحديث فهو عن:
فقه الأزمات والفتن
وكما هو معلوم من يتحدث عن شيء في أول الأمر فإنه قد لا يستوعب أطرافه؛ ولكن هي محاولة لفتح الباب لأهل الاجتهاد والعلم والفقه الذين هم أنتم يا حملة العلم من طلاب هذه الكلية، وإذا لم تحملوا أنتم الفقه الصحيح فإنه من يحمل ذلك؟ وإذا لم تكونوا أنتم أهل النظر والتجديد والاجتهاد فمن يكون كذلك؟
فأنتم الأمل في هذا لأنكم حملة الفقه الذين درسوا أصوله وفروعه، ودرسوا ماضيه ودرسوا حاضره.
اليوم كما ترون لاشك أن الأمة بجميع فئاتها؛ فئتها السياسية وفئة العامّة، فئة المثقفين وفئة طلبة العلم، وفئة الدعاة، وفئة المتحمسين للشأن الإسلامي العام، نجد عندهم الكثير من الإشكالات المتعلقة بهذا الواقع الإسلامي المرير الذي نعيشه، فنحن ما بين دوائر التفجير إلى دوائر التكفير، وما بين التخذير -تخذير المشاعر وتخذير الغيرة- إلى الحماس والاندفاع.
فما هو المخرج من ذلك؟ وما الفقه الذي يتناول هذا الأمر؟ هل الحكمة في المخدرات العلمية كما يقال؟ أو الحكمة في الحماس وإثارة العواطف في هذا الزمن؟ وهل الفقه الصحيح أن يتساهل مع التكفير الذي أدى إلى التفجير؟ وهل الفقه الصحيح يؤدي إلى ترك الأمور دون رعاية؟ ما الذي يجب على طالب العلم الفقيه في هذا الزمن من جهة التأصيل ومن جهة التطبيق؟ من جهة تأصيل هذا الفقه -فقه الأزمات والفتن-، ومن جهة تطبيق هذه الأصول على الواقع.
وهذا الذي سنعرض له في هذه الكلمة بشيء من الاختصار الذي أرجو أن لا يكون مؤثرا على مقاصد الكلمة.
أول ما يأتينا النظر في هذه النوادر هل يتعامل معها الناس بتعاملهم مع الأحكام العامة المعروفة، أو يكون هناك نظر في الأزمة وفي الفتن مالا يكون من النظر في زمن الأمن واستقامة الأحوال.
والناظر في حال السلف يجد أنهم اختلفت أقوالهم بحسب الحال، فهناك رعاية لأشياء في زمن الفتن ما لا يكون ربما في زمن غيره، وقد ذُكر عن العلامة ابن القيم رحمه الله تعالى أنه قال: ينبغي للمفتي أن ينظر في حال الناس بحسب الزمان، فإما أن يشدد عليهم وإما أن ييسر عليهم.
في زمن علي رَضِيَ اللهُ عنْهُ لم تكن سيرته في رعيته هي سيرة أبي بكر وعمر في الرعية؛ لأجل أن الأمور لم تستقم له على حال.

(179/2)

وإذا نظرنا في زمن الفتن كان الصحابة لهم من الكلمات المضيئة ما يكون نبراسا لسير الطريق، وهذا يحتاج منكم إلى البحث عن هذه الكلمات في توازن وشمول.
أول ما يظهر لنا في أصول النظر في فقه الأزمات والفتن:
العناية بفقه المرجع
فلابد أن الناس لهم مرجع يرجعون إليه، وهذا الأصل فيه قول الله جل وعلا ?وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً (83)?[النساء:83] دلت الآية على أمور:
الأول منها أن الأمر -الخوف- هو زمن التقلبات والفتن والأزمات يجب أن لا يذاع كل ما يتعلق به، ?وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ? هذا إنكار وكراهة لهذا الأمر كما في سياق الآية، ما المرجع في زمن الخوف في زمن الفتن؟ قال ?وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ? والرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ذكره في هذه الآية هو لأجل منصب الإمامة وليس لأجل الرسالة.
لأن ما يُرجع فيه في النص أو في فعل الصحابة إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ:
تارة يتعلق بكونه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نبيا رسولا المبلّغ عن ربه الموحى إليه.
وتارة يتعلق بكونه الإمام الأعظم للمسلمين وحقوق الإمامة.
وتارة يتعلق بكونه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قاضيا فاصلا في الخصومات.
وتارة يتعلق بكونه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مفتيا لا يُلزم بفتواه.
وتارة يتعلق بكونه ناصحا ومرشدا.
وتارة يتعلق بكونه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بشرا.
وتارة بكونه إماما لمسجده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
هذه قد ذكرها القرافي وذكرها غيره ممن صنفوا في تصرفات وأحوال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
المقصود من هذا أن أفعال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وما ينسب إليه وما يضاف إليه يتنوع بتنوع الحال.

(179/3)

في هذه الآية المقصود منها الرجوع إلى الإمام، ثم قال ?وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ? قال أهل التفسير: أولو الأمر في هذه الآية هم أهل العلم. وذلك لأن ولي الأمر الذي هو الإمام المقصود به ذكر مقام المقام في قوله ?وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ?.
هذا يعني أن المرجعية في أحداث الخوف والأزمات والفتن، كما هي في حال الأمن؛ لكن لابد من وضوح المرجعية إلى أهل الاختصاص ولي الأمر الذي هو الإمام فيما يختص من الأمر العام حال المسلمين والدفاع عنهم والنظر في ذلك، وأهل العلم الشرعي فيما يتعلق باستنباطهم من النص وما يتعلق بإيضاحهم للشرع.
وهذا ظاهر بيّن؛ لكن الخروج عن هذه المرجعية نبهت الآية على أثره قال جل وعلا ? وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً (83)? فإنه لولا حصول هذا التوجيه لكان هناك خروج باتّباع الشيطان والعياذ بالله.
هذا النظر المرجعي لابد منه لأنه من المقاصد للشريعة -المقاصد الكلية البينة- أن الشريعة جاءت لحفظ اجتماع الناس، واجتماع كلمتهم واجتماع سوادهم وعدم تفرق بيضتهم، وهذا من الأشياء العامة التي أعاد فيها القرآن وأبدى، وكذلك أبدى فيها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأعاد في النصوص حتى جاء، حتى جعلها إمام الدعوة رحمه الله تعالى ثالث المسائل التي خالف فيها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أهل الجاهلية وهي اجتماع الكلمة؛ لأن أهل الجاهلية لا يقرون باجتماع الكلمة وإنما يهتمون بما يرونه صوابا وقوة بحسب عصبيتهم أو بحسب ما يرون أنه أصلح لهم، فجاء الإسلام بمقصده العظيم وهو جمع الكلمة ?وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ?[آل عمران:103].

(179/4)

هنا فقه المرجعية هذا من الضروريات، فإذا جاءت الأزمات والفتن هنا لابد من وجود المرجع، فإذا اختلف أهل العلم كما يحصل أحيانا في بعض المسائل المتعلقة بالأزمات والفتن فأي الأقوال يؤخذ في هذا الأمر؟ هنا يؤخذ باليقين؛ لأن اليقين لابد من استصحابه وهو الأصل، والأمر الذي هو غير يقيني أو يطرأ عليه الاعتراض أو يطرأ عليه عدم رعاية المصالح ودفع المفاسد أو يطرأ عليه عدم رعاية الأولويات أو يطرأ عليه عدم العناية بجمع الكلمة أو يطرأ عليه شيء الطوارئ التي تؤثر في القواعد التي سنذكرها في فقه الأزمات والفتن، فإنه حينئذ يجب الأخذ باليقين، واليقين هو الذي أخذ به الصحابة رضوان الله عليهم لما حلّت الفتن، في عهد عثمان رَضِيَ اللهُ عنْهُ في آخره، وفي عهد علي رَضِيَ اللهُ عنْهُ وفيما بعده.
هنا لابد من تأصيل هذا النظر، وإذا لم نؤصل هذا النظر في فقه المرجع؛ في فقه من يُصار إلى قوله، في فقه القول الذي يتبع فإنه لابد أن تحدث فرقة أخرى وفتن أخرى، فإنه ما من تغير في الأحوال وحصول فتن في تاريخ الإسلام إلا ما ندر لم تحصل فتنة ويحصل تغير أحوال إلا ويكون بعدها تفرق ولابد، والله جل وعلا وصف من جانب نفسَه عن الفرقة بأنه من المرحومين قال ?وَلاَ يَزَالُونَ مُخْتَلِفِينَ (118) إِلاَّ مَن رَّحِمَ رَبُّكَ?[هود:118-119]، فأهل الرحمة الذين جعل الله جل وعلا الرحمة الخاصة وهي رحمة الخروج من المأزق والفتنة هم الذين لا يحدثون فرقة أو اختلافا، خذ التاريخ جميعا.
لما حدث الخلاف أو الاختلاف في وقت عثمان رضي الله عنه تنوع رأينا في ذلك وظهرت الخوارج بقوة.
في عهد علي رَضِيَ اللهُ عنْهُ لما ظهرت الفتن بعده خرجت الفرق؛ خرج عدة فرق السبئية والمرجئة والخوارج استمروا إلى آخره.
بعد ذلك لما حصلت الفتن عند الأمويين في بعض الأزمنة خرجت فرق أخرى كالمعتزلة وغيرهم.
بعد زمن الإمام الأحمد فتنة خلق القرآن حصل خروج فرق جديدة.
وهكذا في الأزمات السياسية أو الأزمات الدينية فإنه إذا لم يرجع فيها إلى فقه صحيح مؤصل فإنه يحدث ما نهى الله جل وعلا عنه وهو حصول الافتراق وزيادة الفُرقة في الأمة.
الأول لابد من فقه المرجع وتحديد ذلك بوضوح وعدم التساهل في هذا الأمر.
الثاني:
فقه الأولويات
وهو الذي يسميه بعض العلماء فقه البُداءة بالأهم فالمهم، ويسميه بعض أهل العصر فقه الأولويات.

(179/5)

وكلمة الأَوْلى موجودة في كلام أهل العلم وكلام الأصوليين، وهذا من باب أوْلى، ونحو ذلك فقه الأولويات مهم؛ لأنه من لا ترتيب عنه في وقت في أي وقت خاصة في وقت الأزمات والمحن تغير الأحوال من لا ترتيب عنده للأولويات، ما الذي يقدم وما الذي يؤخر وما الذي يهتم به وما الذي لا يهتم به، وما الذي يجب أن يجمع الناس عليه وأن يسيروا فيه، وما الذي يكون فيه الخلاف مقبولا، هذا إذا لم يكن بينا عند كل طالب علم وكل فقيه وكل طالب شريعة وكل إمام وكل داعية وكل متحدث فإنه يحصل خلل كبير جدا في الخروج من المآزق والفتن بما يُحدث ما لا تحمد عقباه.
فقه الأولويات عُرّف بأنه العلم بالأحكام الشرعية التي لها الحق في التقدم على غيرها بناء على العلم بمراتبها بحسب الواقع الذي يتطلبها.
وفقه الأولويات موجود في النصوص، فالنصوص هي التي دلت على هذا الأمر، ففي قول الله جل وعلا ?إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ?[البقرة:271]، ?أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ?[البقرة:61]، وقال جل وعلا ?وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ?[البقرة:280]، في رعاية الأوْلى فالأوْلى، وقال جل وعلا ?فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلاَفَ رَسُولِ اللّهِ وَكَرِهُواْ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَقَالُواْ لاَ تَنفِرُواْ فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَّوْ كَانُوا يَفْقَهُونَ?[التوبة:81].
الأولوية قد تستفاد من ذكر اسم التفضيل صراحة أو عن طريق الإيمان أو عن طريق الموازنة بين الشيئين دل الدليل على ترجيح أحدهما على الآخر، أو دل النظر الصحيح المبني على الدليل أو على المقاصد الشرعية بترجيح أحدهما على الآخر.
وفي السنة النبوية صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رُوعيت الأولويات، روعي البداءة بالأهم فالمهم.

(179/6)

منها ما جاء في الحديث الصحيح المتفق عليه أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما بعث معاذا إلى اليمن قال له «إنك تأتي أهل قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا غليه إلا الله وأن محمدا رسول الله، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أطاعوك في ذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم» إلى آخر الحديث ففيه ذكر كلمة أول ورعاية الأولويات لهذا ذكر الشيخ محمد بن عبد الوهاب في مسائل كتاب التوحيد قال: فيه -يعني في الحديث- البداءة بالأهم فالمهم.
ومن الأدلة السنة على هذا الفقه فقه الأولويات قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وجاءه رجل فقال: يا رسول الله إئذن لي في الجهاد. فقال «ألك أبوان؟» فقال: نعم. فقال «ففيهما فجاهد» فرعى أولوية المجاهدة في ذلك الوقت برعاية الوقت أو براعية الأبوين أو براعية الحال بتقديم الجهاد ببر الوالدين على الجهاد الكفائي الذي يُطلب، يطلبه ولي الأمر.
من ذلك أيضا أن التيسير أولى من التعسير، والسَّعة أولى من الضيق كما في حديث أبي هريرة رَضِيَ اللهُ عنْهُ الذي رواه البخاري في صحيحه قال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إنّ الدين يسر، ولن يشاد الدين أحد إلا غلبه فسددوا وقاربوا أبشروا واستعينوا بالغدوة والروحة ...» إلى آخر الأدلة في هذا الباب .
هنا فقه الأولويات مهم في هذا الزمن ودائما، فما الذي يُقدَّم؟ هناك من ينظر إلى أن الحق يجب أن يقال في كل زمان ومكان وفي كل حال بنفس المرجع وبنفس القوة وأنه لا يقدم شيء على شيء ولا يؤخر شيء إلى وقت آخر.
ومعلوم أن التشريع في نفسه -نزول الشريعة- في الأحكام كان فيها ترتيب بالنزول في الأولويات، الصلاة كذا ثم صارت كذا، الصدقة فرضت ثم صارت زكاة، والجهاد كان في أول أمره في حال الضعف ?أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ?[الحج:39]، ثم في حال القوة قوة الدولة واستعدادها لمواجهة جميع الأعداء ?يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ?[التحريم:9]، هنا اختلاف الحال في التشريع نفسه.
فكذلك النظر فيما نأتي وفيما نذر ليس المعيار هو أن يكون ما نقوله أو ما يناسب المقام يناسب المرحلة أن يكون حقا في نفسه فقط؛ بل لابد من شيئين:

(179/7)

أن يكون حقا في نفسه من حيث الدليل والحجة والبرهان.
والثاني أن يكون في القول به للناس من جهة الفتوى أو من جهة الإفتاء أو من جهة البيان أن يكون المصلحة منه راجحة على المفسدة، وأن يكون في مقامه هو الأوْلى على غيره؛ لأنه في بعض الأحوال قد يكتم العلم للمصلحة وقد يؤخر البيان لأجل المصلحة وذلك لرعاية فقه الأولويات والبداءة بالأهم فالأهم.
هنا نأتي إلى شيء مهم في هذا الأمر وهو من ينظر إلى الترجيح، هنا دخلنا في فقه عميق متعلق بالاجتهاد وهو ترجيح أن يكون هذا أوْلى من هذا، هذا يحتاج إلى علم راسخ بالفقه في نفسه -فقه النص وكلام أهل العلم- وكذلك إلى نظرٍ راجح في التاريخ، وهذا هو الذي يغيب التاريخ العام القديم وكذلك التاريخ الحديث؛ لأنه ما أشبه الليلة بالبارحة ولو اختلفت الصور الأشكال.
فإذن هنا لابد من نظر فيما مضى وفيما سبق، من ينظر نظرا صحيحا لابد أن يكون استقرأ ونظر ما الذي يحدث فيما إذا قال.
بعض الناس سواء كان من طلبة العلم أو كان من عامة الناس الذين عندهم غيرة أو من الشباب ونحو ذلك ينظر للمسألة نظرا واحدا هذا حق لابد نقوله في كل زمان أو في كل مكان بحسب ورود هذا الحق هذا ليس هو النظر الصحيح، لا في الوقت العام ولا في وقت الأزمات والفتن من باب أوْلى.
ولذلك جاء في سنن ابن ماجة بإسناد لا بأس به «من أعان على قتل أخيه بشطر كلمة فهو من أهل النار» بشطر كلمة؛ يعني دل دلالة على هذا الشيء وهو القتل، هذا وأشباهه هذا يكون أحيانا في زمن الفتن أو في زمن المحن والأزمات هذا يكون أحيانا بالتشريع العام أو بالتدريس أو بحصول بعض الكلمات أو النظرات أو البسمات أو نحو ذلك التي تُغري بعض الناس لفعل هذا الشيء، وقد لا يكون يقصد حصول الغاية؛ لكنه كان سببا في ذلك والمتسبّب في القتل له حكمه بقدره.
هنا رعاية هذا الحكم مطلوب خاصة منكم أنتم أهل الفقه الشرعي وأهل الاجتهاد والنظر، وكذلك مطلوب من كل هو على شاكلتكم وعلى هذا الطريق من حملة العلم من طلبة العلم والخطباء والدعاة وأشباه هؤلاء أن يرعوا النظر أن الكلمة الواحدة في زمن الأزمات والفتن لها تأثيرها العظيم، إما في تحقيق المقصد الشرعي الذي أمر الله جل وعلا به، وإما في مضادته دون شعور من صاحبها، فإذا كان هناك فقه صحيح وأُصِّل ذلك وفرغ وصار هناك نظر فإنه يكون ترسيخ لهذا النظر الصحيح.

(179/8)

في الأمثلة الواقعية على الأمر الموضوع الذي يتكرر دائما، يأتي من يقول الجهاد، الدعوة إلى الجهاد لاشك أننا في زمن نحتاج فيه إلى الجهاد في سبيل الله تعالى تحتاج فيه الأمة إلى ذلك، وهناك عدد من ديار المسلمين فيها احتلال من عدو للإسلام والمسلمين، وهذا يجب مجاهدته بحسب الحاجة.
هذه القضية أو هذا الأمر الشرعي، هذا متفق عليه بالنص والواقع ولا إشكال فيه؛ ولكن الدعوة إلى ذلك في كل بلد هنا يأتي النظر في الأولويات وما تحدثه هذه الدعوة من أمور ليست في حسبان من دعا إليها.
فهناك من دعا إلى الجهاد وكانت النتيجة أن ذهب بعض الناس يطلب ميدانا للجهاد فصار غلى التكفير، ثم صار إلى التفجير؛ لأنه من احتضنه؟ احتضنه فئة معينة دلته على أن الجهاد بقتال في ديار الإسلام التي ليس فيها احتلال وليس فيها أصلا مدعاة للجهاد؛ بل فيها خروج عن الدين فيما إذا كان الجهاد في ديار المسلمين مثل ما حصل التفجيرات السنة الماضية في ربيع الأول 1424 وما قبله إلى ربيع الأول 1425 إلى حادث أمس، كل هذا بالنظر إلى أي شيء؟ النظر إلى التحمس في ميدان الجهاد، الجهاد في نفسه حق، لكن هل يحبب الناس به، ما المخرج؟ في بعض طلبة العلم أو بعض المشايخ يتحدث عن ذلك، هذا صحيح، أو يتحدث عن هذه الأمور بأدلتها هذا حق في نفسه؛ لكن هنا المتلقي إذا تحمس للجهاد فأين سيجد المجال؟ ما هو المجال الذي سيحتضنه؟ أين الفئة التي ستحتضنه؟ لن يجد، سيأتيه من سيأخذه باسم الجهاد إلى التكفير والتفجير، وهناك أناس معروفون كانت نيتهم سليمة لما أرادوا الجهاد ولكنهم أخذوا والعياذ بالله إلى فعل الخوارج ومحاربة المسلمين.
هذا مثال من الأمثلة الحاجة إلى التمثيل بها لأنه فقدت رعاية الأولويات وفقه الواقع بالنظر الصحيح.
الثالث من أصول النظر في فقه الأزمات والفتن أنه:
يجب النظر إلى فقه الاجتماع والاختلاف
وأنّ الاجتماع مطلوب والفرقة والاختلاف مذموم
إذا كان كذلك فالاجتماع وعدم التفرق هذا مطلوب دائما؛ لكن في حال الأمن لا نشعر بأهميته لأنه لم تظهر بوادر الاختلاف والفرقة، أما الحال الناس مجتمعون ولم يوجد من الأقوال ولا من الأعمال ما سيؤدي إلى الاختلاف والفرقة والشتات وعدم إجماع الكلمة.

(179/9)

هنا في وقت الأزمات والفتن لابد أن يجتمع الجميع لتحقيق مراد الله جل وعلا؛ لأن الله جل وعلا أراد بالشريعة في نفسها أن تكون مصدر اجتماع الكلمة للناس وعدم التفرق، فمن مقاصد الشريعة في نزولها وفي تشريعاتها وفي تفصيلاتها أن يجتمع الناس وأن لا يتفرقوا وأن لا تكون بينهم خصومات سواء في الشأن العام أو حتى في الأمور الفقهية.
وهنا البيع، قال: والله البيع غير صحيح. لأن فيه جهالة، لماذا منع ذلك؟ لأنه يؤدي إلى الاختلاف ويؤدي إلى الخصومة فيما بينهم، وهنا مادام أنه يؤدي إلى الخصومة لابد أن يسد الباب حتى في التفصيلات الفقهية المتعلقة بالأسرة في عقد النكاح لابد أن تذكر الشروط يذكر كذا يذكر المهر، لو قال: تعاقدنا على مهر مثلا مثل ما يقول بعض الناس العقد كم الصداق؟ قال: مائة ريال. والحقيقة ليست كذلك الصداق يكون مائة ألف أو يكون خمسين ألف أو يكون مائتين ألف أو أكثر، وهنا الذي يعقد ما يرضى أن يقال الصداق مائة ريال لأنه ممكن يحصل خلاف فلابد من أن يوصد الخلاف من البداية في مجلس العقد بذكر الأمر صحيحا، قد يكون هناك طلاق قبل الخلوة يرتب عليه الأحكام، قد يكون هناك خلع يترتب عليه أحكام.
إذن الشريعة رعت في أحكامها الفقهية بين اثنين أن لا يكون هناك خلاف، أن يوصد باب الخلاف، إذا كان الحكم سيكون هناك خصومات فإنه تجد أن الحكم الشرعي يرعى ذلك بدرئه وأن يبنى على ما لا يحدث خصومات.
الشفعة في تشريعها وأشياء كثيرة أنتم أعلم بها لأنكم أهل الاختصاص.
كذلك في الشأن العام الذي هو ليس الشأن بين اثنين متعاقدين، الشأن العام في الأمة رعاية اجتماع الكلمة وعدم التفرّق من أهم وأهم المصالح، أهم من الخصومات التي تحصل بين اثنين؛ لأن الشأن العام هذا يحدث بعض إذا حصلت الفرقة والاختلاف يحدث من أنواع الخصومات بين الناس ما قد يؤدي ليس إلى الشحناء فقط؛ بل إلى إزالة الدماء كما هو واضح في كثير في الأحوال التاريخية في زمننا الحاضر.

(179/10)

لذلك لابد من رعاية اجتماع الكلمة وفرضها، وهذه من خصال أهل الإسلام، وأما عدم الاهتمام والاجتماع والتساهل في أمور الفرقة فهي من خصال أهل الجاهلية التي جاء الإسلام بنقضها وتركها، لهذا قال الله جل وعلا ?وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ? والحظ هذا الربط ?وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا?، طيّب الفرقة ما تمثيلها؟ قال ?وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا?[آل عمران:103] شفا الحفرة هذا بشيئين:
أولا بما كانوا عليه من الشرك فأنقذهم الله بالتوحيد.
ثم شفا حفرة بما كانوا عليه من الفرقة والاقتتال ثم أنقذهم الله جل وعلا منها في اجتماع الكلمة بالإسلام شريعة الإسلام وفي نبيها صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
قال الله جل وعلا في زمن القتال وفي زمن الاختلاف ?وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ?[الأنفال:46]، الحظ هذه الأمور: قال ?وَلاَ تَنَازَعُواْ? إذا تنازعتم هل سيحدث قوة؟ يقول أحد: أنا معي الحق ، الحق هو كذا، أنا صاحب الحق، تنازع الأمر أهله لاعتقاده أن الحق معه، قال ?فَتَفْشَلُواْ? النهاية الفشل، ما يرتب على التنازع والفرقة الفشل ليس القوة.
القوة تكون بالاجتماع ولو كان على أمر مرجوح، لذلك قال الفقهاء كما تعلمون قال الفقهاء مثلا في مسألة تحية المسجد، تحية المسجد في وقت النهي إذا كان في بلد.
نمثل بمثال آخر غير تحية المسجد في وقت النهي، مثلا رفع اليدين في المواضع الثلاثة غير تكبيرة الإحرام، إذا كان في بلد لا يرفعون أيديهم، فعلماؤنا فعلماء السنة قالوا: لا يرفع يديه رعاية الاجتماع، في فتوى للشيخ محمد بن إبراهيم رحمه الله تعالى لأحد طلبة العلم من الهند قال: فيه أناس أدعوهم إلى الخير لكن لو أظهرت خلاف في مسألة رفع اليدين وفي مسألة كذا وفي مسألة كذا ما قبلوا مني. قال: لا تفعل. لأن هذه أمور غيرها أوْلى منها فيما ترجوه، هكذا في أمور أكبر.

(179/11)

فإذن هنا رعاية الاجتماع أهم وأهم، إذا في أمور الأزمات والفتن كل واحد يقول الحق هو كذا الصحيح هو كذا هؤلاء لا يهمونك، هؤلاء يفعلون، هل سيحصل قوة هل سيحصل فشل؟ لو كثر ذلك سيحصل الفشل وسيكون أول المصاب هو هذا هو الذي قال ذلك، قال الله جل وعلا ?وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً?[الأنفال:25]، إذا وقعت الفتن فإنها ستأخذ الجميع، وقوة الاجتماع وقوة الكلمة وقوة الوحدة هذه هي التي تبغض العدو وتقوي الصف في مواجهة الأزمات ومواجهة تغير الأحوال.
هنا نقول في هذا الأمر: إن قول الله جل وعلا ?وَلاَ تَنَازَعُواْ? يعني إن تنازعتم النتيجة فتفشلوا وتذهب ريحكم، طيب واحد يقول: أنا أعتقد هذا الحق، هؤلاء فعلوا وفعلوا، هناك أمور يجب أن نذكر بها قال الله جل وعلا?وَاصْبِرُواْ? لماذا جاء ذكر الصبر مع ذكر عدم التنازع؟ ?وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ? ، طيب ما الحاجة إلى ذكر الصبر هنا؟ لأنه فعلا الصبر هنا على أن يكون قولك وأن يكونه مذهبك وأن يكون عملك في زمن الأزمات أن يكون عدم التنازع وطرح قولك الذي قد يكون في ذهنه رعاية لاجتماع الكلمة وحفظا للمقاصد العامة هذا هو الذي أمر الله جل وعلا به، ?وَاصْبِرُواْ? تحتاج إلى صبر، تعرفون الصبر فيه صبر على الطاعة، وهذا صبر على أمر الله جل وعلا مطلوب.
إذن هنا هذا من فقه الأزمات والفتن.
الخامس:
حال الأمة الإسلامية يختلف ما بين ضعف وقوة أولا ما بدأت الأمة الإسلامية ببعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كانت ضعيفة، فيها ضعف وإن كانت قوية بالله وفيما جاء به نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لكنها كانت من حيث التمكين وقيام الدولة أو من حيث تحقيق ما تريد كانت فيها ضعف؛ لكن هذا الضعف كان أحكام شرعية منزلة على هذا الضعف.
في العهد المدني في أوله كان هناك أحكام فقهية أيضا منزلة على هذه الحال المتوسطة.
وفي آخره بعد الفتح فتح مكة وبعد فتح خيبر وبعد زمن الوفود ونزلت براءة ونزلت سورة المائدة كان هناك حال القوة.

(179/12)

هل نقول هنا إن ما لم يذكر في سورة براءة ليس دليلا على شيء؟ أو أن الأدلة الشرعية المذكورة في جميع سورة القرآن في كل حالة من هذه الأحوال؟ لهذا ذهب أهل التحقيق كشيخ الإسلام ابن تيمية وابن القيم وجماعة من أهل العلم ومنهم من المعاصرين إلى أن الفقه يتنزل بتنزل الأحوال ويختلف باختلاف الأحوال إذا كان كذلك فإن من الفقه المطلوب في الأزمات والفتن أن نفرق ما بين فقه القوة وفقه الضعف وفقه الحال المتوسطة بينهما؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الأحكام الشريعة كان عندنا هذه الأنواع في الفقه الثلاثة، ففقه الضعف كان هناك كثير من الأحكام في مكة وفقه التوسط وفقه القوة.
هناك من يقول من أهل العلم: إن الأحكام هذه نُسخت إلى الحال الأخيرة، كما يقول بعض أهل العلم: هذه نسختها آية السيف، وهذه نسختها آية السيف، والمحققون من أهل العلم كشيخ الإسلام ابن تيمية وغيره لا يرون النسخ في ذلك بل يربطون هذا بحال المسلمين، فإذا كان في ضعف نزلت عليهم أحكام الضعف، إذا كانوا في غربة من السنة نزّلت عليهم أحكام غربة السنة، إذا كان في قوة تنزّل عليهم أحكام القوة، ويدل على ذلك عدو أدلة منها قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «بدأ الإسلام غريبا وسيعود غريبا كما بدأ» بقوله «إن الله يبتعث لهذه الأمة على رأس كل مائة سنة من يجدد لها أمر دينها» رواه أبو داوود في سننه والإمام أحمد وجماعة بإسناد قوي، وهكذا في غيرها من الأحكام.
فإذن لما جاءت بعض الأحكام الشرعية المتعلقة ببعض المسائل قال ابن تيمية رحمه الله تعالى: إنه إذا رجع حال الأمة كما كان أولا رجع الحكم السابق. ولا نحتاج إلى أن نمثل لأنها معروفة لديكم.
فقه القوة وفقه الضعف، الآن يأتي بعض الناس في زمننا الآن الذي فيه ضعف في أمور كثيرة، ويريد أن يطبق الآيات التي فيها فقه القوة في زمن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما مكِّن للجميع وهذا ليس فقها صحيحا.
فإذن طلاب العلم أنتم حملة العلم لابد أن تنظروا إلى الأحكام الفقهية بحسب الحال، فالحكم معروف الفتوى تتغير بتغير الأحوال والأحكام والعوائد والأمكنة والأزمنة إلى آخره.
ابن القيم رحمه الله تعالى حينما قال في كتابه معالم الموقعين عن رب العالمين: إن الفتوى تتغير بتغير الأحوال بتغير المكان والزمان والعوائد والأحوال. فالآن الكلام لا معنى له؟ لا الكلام له معنى فالمكان والزمان يتغير.

(179/13)

لما تكلم ابن تيمية رحمه الله تعالى عن الهجر قال هجر المبتدع هذا هجر المبتدع إذا كان في بلد سنة قوة ينفع معه الهجر، أما إذا كان في بلد فيه غربة للسنة فهجر المبتدع فإنه لن يؤثر، وهذا فيه أمثلة كثيرة عندكم من كلام أهل العلم في ذلك.
إذن على مستوى الأفراد، وكذلك على مستوى أكبر مجتمعات أو على مستوى الدول هناك فرق ما بين فقه القوة وفقه الضعف.
كذلك ما يتعلق بهذا الأمر فقه الضرورة مرتبط بفقه القوة والضعف، فقه الضرورة هل الضرورة المتعلقة بالأفراد هي الضرورة المتعلقة بالمجتمع، هي الضرورة المتعلقة بالدولة؟ فقه الضرورات مختلف.
وإذا نزلنا الضرورات منزلة واحدة بأن الضرورة المتعلقة بشخص هي الضرورة المتعلقة بالدولة أو الضرورة المتعلقة بالأمة، فإنه حينئذ نجني على الفقه الإسلامي كله؛ بل نجني على أمتنا؛ بل نجني على استمرار هذه الأمة في قوتها وهيبتها واستمرارا عقائدها واستمرار عطائها.
الضرورة تُقدّر بقدرها كما هو معروف لديكم، من حيث الشخص أيضا من حيث المتعلق به الضرورة هل الضرورة المتعلقة بالفرد هي متعلقة بالدولة؟ لا.
الضرورة المتعلقة بالدولة من يقدرها؟ يقدرها المنوط به الأمر وهو ولي الأمر، أهل الحل والعقد، أهل المشورة في ذلك، هؤلاء الذين يقدرون الضرورة العامة إذا كان صيرورة إلى الضرورة.
الضرورة المتعلقة بأفراد لها حال، قد يمنع الفرد من أشياء ولا تكون ضرورة في حقه مقبولة وتكون ضرورة في حق غيره مقبولة في حق شخص آخر.
كذلك قد يكون هناك ضرورة مقبولة في حق مجتمع ولا تكون ضرورة مقبولة في حق دولة أخرى، وهكذا.
فإذن هذا الأمر إذا رأينا في فقه القوة والضعف وفقه الضرورات المرتبطة بفقه القوة والضعف سواء في الأحكام العامة السياسية أو الأحكام الشرعية العامة أو ما يتعلق بالوِلايات أو ما يتعلق بالتصرفات العامة، فإنه حينئذ يكون عندنا النظر شامل وقوي في هذه المسائل.
لاشك أن هذا الموضوع يحتاج إلى كثير من التجديد؛ تجديد النظر الفقهي في هذه المسائل المهمة جدا.

(179/14)

المسلمون اليوم إذا كانوا في بلد من البلاد مثلا المسلمون في أمريكا هل يطبقون الأحكام العامة مثل ما نطبقها هنا، أو يخاطبون بنفس الخطاب الذي نخاطب به هنا؟ لاشك يختلف، فهناك يحتاجون إلى العمل يقول الله جل وعلا ?فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ?[الزخرف:89]، يحتاجون إلى كثير من الأحكام المتعلقة بزمن الضعف أو بزمن عدم التمكين ونحو ذلك، في بلد آخر يختلف يكون أقوى، في بلد آخر فلابد من رعاية لهذه الأحكام.
الآن يأتي من يأتي ويقول -نعود إلى مسألة الجهاد- يقول: يجب على الأمة أن تجاهد أعداءها، يجب على الدول أن تعلن الجهاد، هنا هل الحكم هذا صحيح الآن؟ الغرض من القتال هو إعلاء كلمة الله جل وعلا أولا، ثم الدفاع عن الحقوق، ثم يكون غلبة الظن أن يكون فيه نصر، لكن إذا كان غلبة الظن أن لا يكون كذلك بحسب رأي أهل الإختصاص فإنه حينئذ -أو تكون مفاسده أعظم- فإن الفقه هنا يختلف عن غيره، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في صلح الحديبية جاءه المشركون وطلبوا منه أشياء غاظت عددا من الصحابة منهم عمر وغيره، حتى قال عمر رَضِيَ اللهُ عنْهُ: يا رسول الله ألسنا على الحق وهم على الباطل؟ قال: «بلى» قال: على ما نرضى الدنية في ديننا. عمر رضي الله عنه رأى ما ذهب إليه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيه دنية؛ يعني فيه ذلة، قال: على ما نقبل الدنية في ديننا. فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان مع النظر الصحيح في ذلك؛ لأن نظر المصالح والمفاسد نظر فقه القوة والضعف، النظر الاجتهادي هذا متعلق به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في ذلك المقام لا من حيث كونه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رسولا يوحى إليه؛ لكن من حيث كونه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إماما يصار إلى قوله.

(179/15)

وهنا تظهر الكثير من الأحكام فالبعض الآن خاض مع القنوات الفضائية وما يأتي الناس من الأحوال يصيبنا شيء من بل الكثير من الغيب والتغيظ والغيرة على المسلمين وعلى الأمة ونحو ذلك، يأتي بعض الناس ويطلقون الكلمات الكبيرة دون رعاية للفقه الصحيح؛ يطلبون مطالب أكثر مما يمكن تحقيقه؛ لأنه ما لا يمكن تحقيقه شرعا فإنه ينزل منزلة المهمل فإذا كان ما لا يمكن أن يعمل أو أن عمله لا يوافق المصالح المرجوة فإنه حينئذ نعلم أن الشريعة لم تأت به؛ لأن الشريعة لتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها، كما سيأتي بالقاعدة التي تليها وهي الأخيرة.
إذن فمن المهم أن تبحثوا وأنتم أهل الاختصاص يا طلبة العلم في الشريعة أن تبحثوا عن موضوع فقه القوة والضعف، هل تطالب أنفسنا جميعا بنفس الحال دائما على نفس المنوال؟ لم يقل أحد من أهل العلم بذلك، ومن رأى هنا أنه المجال واحد دائما فإنه لم يرع الأحكام الشرعية كما يجب.
الأصل الأخير في ذلك أو الفقه الأخير هو:
فقه السياسة الشرعية
والسياسة الشرعية مطلوبة شرعا والنظر في السياسة الشرعية مختلف:
فمنهم من ينظر في السياسة الشرعية إلى أنها السياسة التي يتبعها القاضي في قضائه وأحكامه، وهناك كتب مؤلفة في هذا الأمر معروفة فيما يتعلق بالتقاضي عند القاضي والنوازل وما يتصل بذلك، ومؤلفات للسياسة الشرعية متعلقة بذلك.
هناك من نظر في السياسة والشرعية فيما بتعلق بالأمر بالمعروف والنهي عن المنكر وما يجب أن تعمل فيه الأمور الشرعية والسياسة الشرعية في قواعد الأمر بالمعروف والنهي عن المنكر.
أما نظر اليوم وهو فقه السياسة الشرعية فيما يتعلق بالأزمات والفتن والسياسة الشرعية أصلها مبني على قاعدة أجمع عليها أهل العلم وهي أن الشريعة جاءت بالمصالح ودرء المفاسد، وجاءت بتحقيق المقاصد، هذان أمران:

(179/16)

الأمر الأول نقدم المقاصد، النظر المقاصدي هذا من أهم أنواع النظر التي يحتاج بها المجتهد، فلاشك طالب العلم بعامة -نتكلم بعامة- يُسأل عن مسألة فيفتي فيها بما يعلمه من الأحكام التي درسها أو الأحكام الآتي اطلع عليها أو بالدليل أو بحسب الحال لكن المجتهد ينظر في الأحكام إلى مقاصد الشريعة؛ لأن الشريعة جاءت بتحقيق مقاصد، الأعرابي الذي جاء يبول في المسجد الصحابة أتوا ينكرون عليه لماذا؟ لأن بوله في المسجد خطيئة هذا لاشك فيه؛ لكن نظر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وحكم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو حكم مستقى فيه النظر المقاصدي قال لا «تزرموه لا تعجلوا عليه» ثم لما فرغ قال «أريقوا على بوله سجلا من ماء» والحديث معروف لماذا؟ لأن لا يترتب على نهيه عن ذلك انتشار أوسع للبول في المسجد، هذا نظر مقاصدي، نظر في السياسة الشرعية وإن كان في مسألة متعلقة بالطهارة.
كذلك المسائل المتعلقة بالأمة المتعلقة بالدعوة لابد فيها من نظر المقاصد الشريعة جاءت بالمقاصد ما من تشريع إلا وله مقاصد، له غايات، ويطول الكلام إذا أتينا بالتعريف للمقاصد يعني ما يتصل بذلك ترجعون إليها في مظانها.
فهنا أحكام كثيرة متعلقة بالمقاصد لابد أن ترعى؛ يعني لابد أن ترعى، فهنا مثلا الجهاد ما مقاصده؟ الأمر بالمعروف والنهي عن المنكر ما مقاصده الشرعية؟ الدعوة إلى الله جل وعلا ما مقاصدها؟ المقاصد الشرعية المطلوبة منها، الشريعة نفسها لماذا جاءت؟ تعلمون الكلمة العامة أن الشريعة جاءت بالمحافظ على الضروريات الخمس كالدين والنفس والمال والعقل والعرض أو النسل هذه الضروريات الخمس التي هذه مقصد للشريعة.

(179/17)

هناك مقصد آخر للشريعة وهو ما يتعلق بالأمة وهو المترتب عليه هذه فمقاصد الشريعة المحافظة على الأمن أمن الناس، هل المحافظة على الأمن حكم شرعي ثانوي أو هو أصل في الشريعة هو أصل؛ بل علق الله جل وعلا عليه عدة أحكام وقال جل وعلا ?وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْنًا?[النور:55]، جميعا متعلق بإيش؟ الوعد التمكين الاستخلاف الأمن، هل هو وعد بتحقيق التوحيد؟ هل هو وعد بتحقيق الشريعة يعني الأحكام؟ هنا الاستخلاف والتمكين والأمن جاءت أصل في ذلك، ثم قال جل وعلا ?يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا?[النور:55]، لماذا؟ لأن عبادة الله وحده لا شريك له الذي هو الغاية من بعث الرسل والمقصد من بعث الرسل هو التوحيد وطاعة الرسل عليهم الصلاة والسلام، هذا لن يكون إلا في مظلة وجود الولاية وهي الاستخلاف، وجود التمكين، وجود الأمن، إذا غاب الاجتماع على الولاية وغاب وجود الأمن أو ضعف فإن كل الأحكام الشرعية ستختلف فإنه إذا عبد غير الله جل وعلا لن يمكَّن منه فإنه إذا صار هناك اضطراب ستجد كل أحد سيفعل ما يريد والاجتماع والأمن فإنه سيكون هناك قوة وكما ترون في كثير من الأحيان أول ما تختل الأمور كل واحد عنده مذهب وبدعة أو عنده نحلة يظهر لماذا؟ حل الأمن والقوة هي التي تقوي السنة وحال الاختلاف هي التي تُضعف السنة.
هذا لمحة في النظر المقاصدي.
السياسة الشرعية النظر الثاني فيها متعلق بالمصالح والمفاسد، كما قال العرب، كما قال أهل الحكمة: كل إنسان يعرف الشر والخير. فإن الله جل وعلا قال ?وَهَدَيْنَاهُ النَّجْدَيْنِ?[البلد:10]، طريق الخير وطريق الشر وقال ?قَدْ أَفْلَحَ مَن زَكَّاهَا (9) وَقَدْ خَابَ مَن دَسَّاهَا?[الشمس:9-10]، يعني الخطوط العامة هذا حق وهذا باطل وهذا صح وهذا غلط، هذا أكثر الناس يشتركون في ذلك، خاصة الناس طلبة العلم أمثالكم الحكماء العقلاء هم الذين يعرفون خير الخيرين وشر الشرين، كما قال أحد السلف قال: ليس العاقل من يعرف الخير من الشر، وإنما العاقل الذي يعرف خير الخيرين وشر الشرين. هذا هو الصحيح.

(179/18)

فإذن الفقيه العاقل هو الذي يعرف الحكم الأكثر خيرية ليحكم به ويدعى الناس إليه، والأكثر شرا لينهى الناس عنه وهذا الفقه هو الذي نحتاجه اليوم أكثر ليس حاجة إلى بثه فقط بل إلى تدريسه وإلى ترسيخه؛ لأنه إذا لم يؤصل مبدأ السياسة الشرعية وفقه السياسة الشرعية، وكيفية رعاية المصالح ودرء المفاسد فإنه لا نظر صحيح في الشرع أصلا.
لهذا نقول هنا أن طلبة العلم يجب عليهم أن يأخذوا بالقاعدة الصحيحة المتفق عليها وهي أن الشريعة جاءت بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها. فالباب الذي فيه مصلحة موجودة أو مصلحة يرجى تفسيرها فهذا نجزم أن الشريعة جاءت بها والباب الذي فيه مفسدة موجودة أو مفسدة نخشى أن تكثر فنجزم أن الشريعة جاءت بوصفه في ذلك، وبحسب الحال قد لا نستطيع كل المصالح وقد لا نستطيع درء كل المفاسد للكن نجتهد أن نفتح ما نستطيع من المصالح وأن ندرأ ما نستطيع من المفاسد، وهذا هو الذي يوافق الأصول الشرعية، وهذه من القواعد العامة المتفق عليها وهي أن الشريعة جاءت لرعاية المصالح ودرء المفاسد.
على كل حال هذه كلمات موجزة في فقه يحتاج إلى دراسة وتأصيل وطول فقه الواقع من جهة التأصيل لقواعده ولضوابطه في فقه الأمة فقه النوازل فقه الفتن فقه الأزمات، حتى يكون نظرنا صحيحا، ونكون قد بلَّغنا عن الله جل وعلا رسالته وكلامه، أما النقل المجرد بما في الفقه أو بما يقوله فلان وفلان ونحو ذلك هذا لا يتميز به الفقيه عن غيره، ولا المجتهد عن غيره فإننا نحتاج إلى تجديد وإحياء إلى الكثير من أنواع الفقه الغائبة وذكرتُ أمثلة لذلك متعلقة بالفقه الأزمات والفتن.
أسأل الله جل وعلا أن يوفقني وإياكم لما فيه الرشد والسداد، وأن يجعلنا من حملة العلم ومحصليه الذين تبعوا سلفهم الصالح وأخذوا بالدليل وبالنظر المتفق مع ما عليه أهل السنة والجماعة بعموم أقوالهم وتفاصيلها إنه سبحانه جواد كريم، كما أسألهم سبحانه أن يوفق ولاة أمورنا لما فيه الخير والسداد وأن يجعلنا معهم من المتعاونين على البر والتقوى إنه سبحانه على كل شيء قدير.
وأكرر شكري لجميع إخواني الطلبة على هذا الحضور وعلى هذا الإنصات، وأسأل الله جل وعلا أن يجعلكم جميعا حاملين لراية الإسلام مدافعين عنه حاملين للدفاع عن هذه العقيدة وعن هذه السنة في موجات التكفير والتفجير والخلل في النظر لما يصلح الأمة، إنه سبحانه هو المسؤول أن يصلح الأحوال وأن يعود علينا بالعوائد الجزيلة.

(179/19)

وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري

(179/20)


قواعد القواعد - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ

/
الحمد لله رب العالمين وأشهد أن لا إله إلا الله وحده لا شريط له وأشهد أن محمدًا عبد الله ورسوله وصفيّه وخليله نشهد أنَّه بلغ الرسالة وأدى الأمانة ونصح المة وجاهد في الله حق الجهاد صلّى الله وسلّم وبارك على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أمَّا بعد:
فموضوع هذه المحاضرة أو هذا الدرس ((قواعد القواعد)) وكمقدمة لهذا الموضوع أو مدخل بين يديه فإنَّه لا يراد أن يُدْرَسَ في هذا الدرس تأصيل القواعد الشرعية ووضع القواعد للتقعيد فإن هذا مجاله مجال الدراسات المتخصصة والبحوث المتخصصة، وإنَّما نريد من هذا البحث أو هذا الدرس أن نخلص إلى نتيطجة فيما يتعلق بالتقعيد وفَهْمٍ للقواعد ثم ما ينبغي إتخاذه مع القواعد وما لا ينبغي إتِّخاذه مع القواعد.
وسبب هذا الدرس سبب إنشائه أنَّ الناس يمر بهم كثيرًا وخاصة القراء وطلبة العلم يمر بهم كثيرًا التقعيد يمر بهم كثيرًا ذكر القواعد القاعدة في هذا كذا، والأصل في هذا كذا، وإذا جاء التقعيد فإنه يُفهم اندراج الفروع تحت هذه القاعدة وأنّ المسلم يطبق هذه القاعدة بإدراج فروعها التي تندرج تحت ألفاظها ويشملُ عموم لفظ القاعدة للفروع يدرجها فيها بما فهم من القعدة ولهذا كثُرَ في هذا الوقت التأصيل والتقعيد كلُّ يقول القاعدة كذا وكذا وفهم السلف لهذه المسألة كذا والأصل في هذا كذا والسلف نقلوا في هذه المسألة كذا وربما جُعل بعض الأقوال للسلف قاعدة مطردة، وربما طرحت قواعد وأصول قررها أهل العلم في كتبهم ودلَّلوا عليها فلهذا كان من اللّوازم أنْ يُجعل مدخل لهذه القواعد ولفهم التقعيد ولما ينبغي اتخاذه مع التقعيد مع ضرب بعض الأمثلة.

(180/1)

والثاني: من سببي إنشاء هذا الدرس أنْ نعطي أصولاً عامة ينضبط بها التفكير، ينضبط بها عقل طالب العلم أو عقل المسلم بعامة في هذا العصر الذي كثرت فيه الآراء، وهذا العصر كما ترون وتسمونه وتشاهدون كثرت فيه الأقوال، كثرت فيه الاتجاهات، كثرت فيه الآراء حتى إنها تكثر بعد كلّ يوم وليلة وسبب ذلك الإخلال بالتأصيل العلمي، وسبب ذلك الإخلال بالرجوع إلى قواعد العلم.
ومن أسباب حدوث ذلك التفرق أو كثرة الآراء وكثرة المدارس من أسباب ذلك كثرة التقعيد الذي يورده أصحاب كل جهة ويكون ذلك التقعيد تارة مسلمًا وتارة غير مسلم وربما كان مسلما من جهة غير مسلم من جهة أخرى كما سيأتي لذلك مثال وهذا مما جعل كثير من الناس وخاصة الشباب يتحيطون في وضع ضوابط عقلية لأنّ الكل ولله الحمد يريد السلامة يريد أنْ يتقرب من ربه جلّ وعلا، يريد أنْ يعلم الحق ثم يتبع الحق هذا ديدن الجميع، ولهذا الجميع ولهذا كل ما دعا داع إىل الحق بطريقته فإنه يجد له أتباعر ويجد من يتقنع بفكرته وسبب الإقتناع بالأفكار الخاطئة أو الأفكار الناقصة أو الأفكار المتبلبلة يعني غير الثابتة التي ليس لها أصول واضحة هو الكلام هو الآراء إيراد أصول، إيراد شواهد، إيراد أدلة ونحو ذلك ويكون ذلك الإيراد من الأدلة والأصول والقواعد والشواهد يكون ناقصًا يكون صحيحا في نفسه لكن يكون ناقصا وسبَّب ذلك أنْ كثرت الآراء وعرض فكرته بطريقة وعارضت ما عند الآخر، ولو رجع الجميع إلى العلم لضبطهم العلم ولكانوا يدا واحدة على من وساهم، لهذا أقول إنّ هذا الدرس مدخل وليس تقعيدا كاملا لهذه المسألة العظيمة بل هو مدخل لذلك يفتح لطالب الحق ولطالب الصواب في هذه المسائل ما يُمَكنُّه أنْ يضبط عقله وفهمه وإدراكه للأمور وللأحداث وللموازين المختلفة.

(180/2)

القواعد عرّفها أهل العلم بأنها جمع قاعدة والقاعدة ما ببنى عليها غيرها، قاعدة الشيء ما يبنى عليها غيرها ولهذا قالوا إنّ تعريف القاعدة عند أهل الاصطلاح أنها أمر كليّ ترجع إليه فروع كثيرة وقال بعضهم إنّ القاعدة أمر أغلبيّ ترجع إليه فروع كثيرة ونفهم من هذا التعريف أنّ القاعدة عبارة تجمع قلة في الألفاظ لكن يدخل تحتها صور كثيرة لأنّ القاعدة موضوعة لجمع الفروع المختلفة، وهذه القواعد التي وضعها أهل العلم وأصلت هذه أقسام منها:
- ما هي قواعد عامة، ومنها ما هي قواعد خاصة، قواعد عامة لجميع أهل العلم يعني يتفق عليها العلماء جميعا خصاة في الفقه ومنها قواعدُ خاصة في الفقهيات تختلف ما بين مذهب وآخر والقواعد تقسم باعتبار آخر إلى أنّ منها قواعد وأصول متصلة بالعقيدة، ومنها قواعد وأصول متصلة بالفقه ومنها قواعد وأصول متصلة بالسلوك وأنواع التعامل وإذا تأملت الكتب المؤلفة في هذا لاشأن فتجد أنّ ظهور القواعد المتصلة بالعقيدة في كتب أئمة السلف ظهور ذلك بيِّن واضح لمن طلبه وكذلك القواعد الفقهية وكذلك قواعد السلوك التي تُبحثُ عند ذكر الاعتصام بالكتاب والسنة واتباع طريقة السلف الصالح في الفهم وفي العبادات وفي أنواع التعامل هذه أنواع للقواعد وللأصول قد تجد قاعدة في العقيدة، قاعدة في الفقه، قاعدة في السلوك والتعامل وهذه لابدّ أنْ ترعى جميعا لأنّ ذلك التقعيد ما وضع إلاّ لفائدة.

(180/3)

نعلم أنّ كل شيء شرعي لابدّ له من دليل هذه القواعد ما دليلها؟ القواعد بأقسامها لابدّ أنْ يكون لها دليل، والدليل تارة يكون بنص من الكتاب والسنة يقال دليل هذه القاعدة كذا من الكتاب أو من السنة مثلا قاعدة الأمور بمقاصدها دليلها قول النبي صلّى الله عليه وسلّم: ((إنّما الأعمال بالنيات)) مثلا: ((لا محرم مع ضرورة)) دليلها قول الله جلّ وعلا: {إلاّ ما اضطررتم إليه} وهكذا وكذلك في مسائل الاعتقاد هناك قواعد لها أدلتها وفي مسائل السولك هناك قواعد لها أدلتها، فإذن تعرف القاعدة ويستدل لها في النص من الكتاب أو السنة كذلك القاعدة يستدل لها بالإجماع، أجمع السلف، أجمع الأئمة على أنّ من القواعد كذا، وكذلك يستدل للقاعدة بالاستقراء، باستقراء إمام من الأئمة، مسائل معينة في باب أو في أبواب فيخرج قاعدة باستقرئه وهو رجل مأمون إمام من الأئمة فيكون ذكره للقاعدة واستنتاجه للقاعدة صوابا صحيحا، إذا نظرت في الكتب تارة تجد أنه ينص على أنّ هذه قاعدة يقال لأنّ القاعدة كذا لأنّ الأصل كذا وتارة لا تجد هذا النص بأنّ هذه قاعدة وأنّ هذا هو الأصل وإنما تجد التعبير بأمر كلّي يرجع إليه أفراد كثيرة أمر كلي يقال مثلا أنّ كل كذا ثم يذكر الحكم أو يقول فكل شيء ثم يذكر الحكم، التعبير بأمر كلي يفهم منه أنّ هذا تقعيد لأنّ الكليات ترجع إليها أفرادها فتجد ذلك تارة يذكر القاعدة الأصل والأصل هو القاعدة لأنّ الأصل يأتي بمعاني عند أهل العلم ومن إيراداتهم للأصل أنْ يكون الأصل بمعنى القاعدة فيقال مثلا: ((إنّ أكل الميتة بخلاف الأصل)) فيكون معنى الأصل هنا يعني القاعدة لأنّ القاعدة أنه لا يجوز الأكل إلاّ مما أحل الله جلّ وعلا كما ذكر ذلك الأصوليون وغيرهم.

(180/4)

ذكرنا أنّ القواعد أقسام ومنها القواعد العقدية مثالها أنّ النص محكم والعقل معطل، في أبواب العقائد مثلا من قواعد العقيدة أنّ الأسباب مرتبطة بمسبباتها وأنّ إلغاء الأسباب لا يجوز وهو معارضة للشرع وقدح في العقل، مثال الفقهية كما ذكرنا: ((الأمور بمقاصدها)) و((التابع تابع)) ومثال السلوكية: ((كل عبادة لم يتقعدها أصحاب رسول الله صلّى الله عليه وسلّم فلا تتعبدوها)) يعني أنّ العبادات مبناها على التوقيف وأنّ المعاملات مبناها على الإخلاء يعني بما يكون عند الناس بما يصلح دنياهم ما لم يرد فيها نص يحرِّمها.
القواعد أنشأها العلماء لماذا؟
لأنّ بعد الفتوح الإسلامية وبعد أنْ توسعت رقعة دولة الإسلام ظهرت مشاكل ظهرت أراء ظهرت مذاهب، ظهرت أفكار جديدة وظهرت صور للمسائل كثيرة فكان لزاما حتى تضبط المسائل في الباب الواحد وهو ما يسمى بالضابط أو تضبط المسائل في أبواب مختلفة أنْ تجعل قواعد يرجع إليها، فهم تلك المسائل، هذا في الفقهيات، كذلك في العقديات لما كثر خلاف المخالفين للجماعة لطريقة أهل السنة، لطريقة السلف الصالح وضعت قواعد تضبط هذا الأمر.

(180/5)

إذن القواعد في الأصل لم تكن موجودة معبَّر عنها بالقاعدة عند السلف الصالح يعني عند الصحابة والتابعين وإنما وضع العلماء هذه القواعد وعبروا عنها بقاعدة، بأصل بنحو ذلك من العبيرات لأجل أن تضبط المسائل وحتى يسهل على الناظر أنْ يتفطن للسمائل المتفرقة وما يجمعها من قاعدةٍ وأصلٍ واحد، فكثرة المسائل، كثرة الإيرادات، كثرة الفروع، وكثرة الأقوال لابدّ أنْ تضبط بضابط فكان لذللاك أُنشئبت تلك القواعد، وأنشئت الأصول حتى ينضبط العلماء بضابط واحد وحتى إذا اتى من ليس بمجتهد، من ليس بعالم غزير العلم لا يأتي ويستقرئ مرة أخرى ويخرج أصولا يضبط بها علمه ونفسه والعمر قصير لا يتحمل أنْ ينظر المرء في أمور كثيرة لكن إذا ضبطت القواعد فإنه ترد الفورع وتر المفردات إلى تلك القواعد فينضبط الأمر من أسباب النشأة أسبات نشأة علم التقعيد أو القواعد أنّ العقل والفهم إذا لم ينضبط بضابطٍ إذا لم ينضبط بتقعيد فإنه يشذ الآن الآراء مختلفة والحكم على المستجدات الحكم على النوازل يختلف فيه فلان عن فلان حتى من العلماء يختلف فيه ولهذا تجد أنّ اختلاف السلف من التابعين خاصة تجد أنّ اختلافهم في الغالب لا يرجع إلى اختلاف القواعد أما اختلاف العلماء من أهل المذاهب المعروفة يرجع إلى تقعيد وذلك لأنّ أولئك نظروا في القواعد وضبطوا المسائل بالتقعيد وأما من قبلهم فإنه لم تتأصل ذلك فكانت المسائل عندهم مبنية على اجتهاده في النازلة فيأتي من بعده ولا يدري قاعدته في هذه المسألة فيقلده في هذا الباب أو في تلك المسألة ولا ينظر إلى مأخذه من جهة التقعيد العام.
أيضا من أسباب وضع التقعيد ومن أسباب نشأة القواعد أنْ لا يتأثر طلاب العلم وأنْ لا يتأثر الناس بالمتشابهات لأنّ التقعيد يضبط ومن المعلوم أنّ القواعد كما ذكرنا دليلها المحكم عن الكتاب والسنة وأما المتشابهات التي ترد وسيأتي تفصيل للمحكم والمتشابه إنْ شاء الله تعالى.

(180/6)

أما المتشابهات فإذا أوردت على من ليس براسخ في العلم فربما تشبتت ربما نظر إلى المسألة ولم يتفطن لمأخذها من القواعد فكان من اللّوازم أنْ توضع في العقيدة قواعد في السلوك، قواعد في الفقهيات حتى ينضبط الناس وإذا اوردت المتشابهات فإنّ طالب العلم إذا نظر إلى المتشابه الذي يخدش القاعدة يعلم أنّ للعلماء فيه نظرا يعلم أنّ للعلماء فيه توجيها، ولا يترك القاعدة وهي الأصل الأصيل لأجل إيراد أحدً من الناس متشابه من المتشابهات ولو كان دليلا من الكتاب والسنة لأنّ من أدلة الكتاب والسنة ما هو متشابه لا يعلم به إلاّ بعد رده إلى المحكم.

(180/7)

هذه أمور مهمة بين يدي هذا الموضوع ومع تجدد الأحوال وتغير الأمور في تاريخ الإسلام حدثت نوازل وحدثت حوادث كثرة حوادث متغيرة، حوادث متجددة هذه التي سماها العلماء نوازل والتي قال فيها عمر بن عبد العزيز رحمه الله تعالى: ((تحدث للناس أقضية بقدر ما أحدثوا من الفجور)) لابدّ أنْ يكون هناك نوازل متجدة تنزل بالناس قضايا جديدة فلابدّ أنْ يحدث لها أحكام هل كلما أتت قضية وكلما أتى شيء يرجع الأمر فيه إلى اجتهاد جديد؟ أم أنّ هناك ضوابط؟ هناك قواعد إذا رجع العلماء إليها قلّ اجتهادهم في النوازل، وتيسير الأمر عليهم في نظرهم إلى المستجدات، لا شكّ أنّ حدوث النوازل كان من اسباب التقعيد وايضا خدم التقعيد العلماء وطلبة العلم في النظر إلى النوازل والمستجدات، النوازل يعني الحوادث المختلفة والمستجدات في البلاد وفي الدول وفي المجتمعات هذه ترجع إلى أسباب من أهم أسبابها التطور لأن الناس يتطورون كل زمن تجد أنه يدخل تحسينات على ما قبله خاصة في أمور المعاملات تأتي معاملات جديدة ليست في الزمن الأول والعقل بطبعه يجب أنْ يجدد يجب أنْ يأتي بأشياء جديدة، هذا التطور الذي يحدث عند الناس إذا لم ينضبط بتقعيد فإنه لا حدّ للعقل لأن القعل يريد أنْ يتطور ويصل إلى أشياء قد يتعده تماما عن الشريعة وعن الدين الذي ارتضاه الله جلّ وعلا فكانت القواعد مرجعَةً لهذه النموازل إلى اصول ثابتة مهما حدث تجد في الأحوال ومهما حدث تجدد وتغير في الأمور وفي المستجدات فإنّ القواعد تضبط ذلك في فهم طالب العلم وفي حكم الهالم وفي فتواه حتى ترجع إلى أصول ثابتة لأنّ هذه الشريعة ثابتة من أوصاف الشريعة أنها شريعة ثابتة، ثابتة من جهة النظر إلى الأشياء ثابتة من جهة النظر إلى الأشياء ثابتة من جهة الأحكام، ثابتة من جهو النظر التقعيد.

(180/8)

الناس لله جلّ وعلا ولكن الفتوى كما هو معلوم تتغير بتغير الأحوال والأزمان لأنّ الفتوى مبنية كل اختلاف أحوال الناس وتارة يكون اعتماد المفتي على العرف وهذا له بحثٌ آخر ليس هذا مجاله.
أيضا من أسباب وجود النوازل التي دعت إلى ضرورة فهم القواعد وضرورة التقعيد وأنْ يربط المسلم نفسه باقاعدة فضلا عن طلاب العلم فضلا عن العلماء، أنّ الزمان يفسد وكما قال النبي عليه الصلاة والسلام: ((لا يأتيكم زمان إلاّ والذي بعده شر منه حتى تتلقوا ربكم)) فإذا استجد الزمان بأنواع من الفساد وأنواع من التغييرات كما قال عمر بن عبد العزيزر: ((تحدث للناس أقضية بقدر ما أحدثوا من الفجور)) هل إذا تجدد الضفجور وازداد الفجور أو ازداد بعد الناس عن الدين هل يتأتى لهم بأشياء جديدة لم يكن عليها الأمر الأول؟!
التقعيد يضبط هذه النوازل التي هي راجعة إلى فساد الزكمان وفساد أهله بأمر يجعل الشريعة ثابتة ويجعل النظر وحكم الكتاب والسنة ثابتًا لا يتغير لأنّ هذه الشريعة صالحة لكل زمان ومكان كما هو معلوم وحكمها في أول الزمان كحكمها في آخره والله جلّ وعلا علم أنّ هذا الدين باقٍ إلى قيام الساغعة فجعل أحكامه باقية إلى قيام الساعة فإذن مهما حدث من فساد الناس مهما حدث من تغير مهما حدث من أ/ور فإرجاعها إلى أصول الشرع يضبط ذلك ويجعل ذلك الفساد ليس وسيلة إلى تغيير الشرع وسيلة إلى تغيير أهله وسيلة إلى انقلاب العقل، وإلى انقلاب الفهم في معالجته لتلك الأمور لأنّ القواعد ثابتة ولأنّ التقعيد واحد لا يتغير جعله العلماء والأئمة من قبل حتى يمشي عليه الناس جيلا بعد جيل.

(180/9)

إذا تأملت هذا فمن الذي قعَّدَ هذه القواعد ومن الذي يُقَعِد ومن الذي يحق له أن يطبق القواعد، الذي يقبل تقعيده أهل العلم فإذا كان التقعيد في العقيدة يذكر أصول وقواعد يجرع إليها في أبواب الاعتقاد فلابدّ أنْ يكون ذلك التقعيد من عالم بالعقيدة عالم بدقائق أقوال السلف عالم بالأقوال المخالفة بأقوال السلف، ولهذا قلّ التقعيد في العقيدة بعد زمن السلف الصالح، وأئمة الإسلام، شيخ الإسلام ابت تيمية رحمه الله لأجل طول باعه في هذا الأمر أتى بقواعد ضبطت لنا مسأئل العقيدة وفربت لنا أقوال السلف في ذلك.
فإذن، التقعيد لابد أنْ يكون من عالم راسخ في العقيدة وقد ذكرنا مرارا أنّ العقيدة عقيدة أهل السنة والجماعة منها أبواب متصلة باعتقاد القلب وهو شرط أركان الإيمان الستة، الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره من الله تعالى ومن العقيدة عقيدة السلف ما سماه بعض أهل العلم بالمنهج: {لكلٍ جعلنا منكم شرعةً ومنهاجًا} وهو طريقة التعامل في الأمور مثل مسائل الأمر بالمعروف والنهي عن المنكر هذه من العقيدة مثل مسائل الإمامة من العقيدة الصحابة من العقيدة الكلام في الولاية وكرامات الأولياء وما يتعلق بذلك هذا من العقيدة وهكذا في المسائل التي خالف فيها أهل السنة غيرهم وجعلت تلك المسائل من العقيدة لأنها كانت مما ميّز أهل عن غيرهم من فرق الضلال لابد أنْ يكون المُقَعِّد عالمًا بما خالف فيه أهل السنة غيرهم، فإذن العقيدة في أبوابها جميعا تشمل مسائل الاعتقاد وأركان الإيمان وتشمل المنهج وتشمل ايضا السلوك ولهذا في العقيدة الواسطية لشيخ الإسلام ابن تيمية جعلها على هذه الأقسام الثلاثة شرح أركان الإيمان ثم مسائل التعامل المنهج، الأمر بالمعروف والنهي عن المنكر، الإمامة، والصحابة، وكرامات الأولياء، وما يتصل بذلك من مباحث ثم في آخره مبحث الأخلاق والسلوك عند أهل السنة والجماعة.

(180/10)

من يُقَعِّد هذه المسائل لابد أنْ يكون راسخًا في ذلك هل يقبل من كل أحد أنْ يقعد لا يسوغ أنْ يقبل من كل أحد أنْ يقعد لمَ؟
لأنه لو قبل من كل طالب علم أنْ يقعد في العقيدة مسائل لصار هناك انحرافات لأن العقيدة أمرها واجد منذ زمن السلف الصالح وإلى وقتنا هذا وإلى أنْ يرث الله الأرض ومن عليها فالتقعيد لابد أنْ يكون راجعًا إلى قول أئمة السلف أو إلى قول المحققين من الأئمة كشيخ الإسلام ابن تيمية وابن القيم ومن نحا نحوهم وشهد له بالإمامة في هذا الباب.
أيضا التقعيد فيه استحضار المقعِّد الفروع الكثيرة التي تندرج تحت هذه القاعدة وأحيانا بعض الناس قد يستعجل يُقَعِّد وهو لا يستحضر كل الفروع التي تندرج تحت هذه القاعدة مما عايشه أو مما علمه وإنما استحضر بعضا فأخرج قاعدة ولهذا تجد أنّ من الناس حتى من بعض طلبة العلم يُقَعِّد قاعدة ثم يورد عليه معترض شيئا فيكون خارما لقاعدته صحيح أنّ القواعد أغلبية لكن هذا لا يعني أنْ تكون المعارضات للقاعدة كثيرة.
الثاني: التقعيد إذا جاء من مختلفين يعني فلان له طريقة تخالف طريقة فلان، وأتى التقعيد في هذه المسائل المختلف فيها فإنه نتيجة لاختلاف الآراء وللرغبات وللغايات يكون ثمَّ تقعيدات مختلفة ولهذا تجد في مثل هذا الزمان من قعَّد ممن هو ليس من أهل العلم، تجد أنّه يقعد بحسب الواقع الذي يعيشه إنْ كان واقعا دعويا يقعد بحسب الواقع الذي هو فيه، إنْ كان واقعا فقهيا يقعد بحسب الواقع الذي هو فيه، والواجب أنّ الذي يحق له أنْ يقعد أنْ يكون متخلصًا من أنْ يكون متبنيا لرأي من الآراء لأن التقعيد هو استقراء المسائل وذكر أصول هذه المسألة من أدلة الشرع حتى تكون مرجعها يرجع إليه إذا حضرت فروع جديدة وقد راينا في هذا لازمن أنه حصل هناك تقعيد لأشياء لا يوافق عليها الأئمة من قبل وجعلت قواعد وتبُيّنت وصارت هناك آراء وآراء مما سبب اختلافا في وجهات النظر وعدم دقة في ذكر هذه الآراء.

(180/11)

الثالث: من المسائل المتصلة بمبحث من الذي يقعد؟ ومن الذي يحق له التقعيد؟ أنه لا يسوغ لأحد أنْ ينسب قاعدة من القواعد للسلف الصالح يقول القاعدة عند السلف هي كذا إلاّ عن أحد طريقين:
الأول: أنْ يجد نصا على أنها قاعدة، يجد نص: ((والقاعدة كذا، والأصل كذا)) في قول إمام من الأئمة أو في كتب الاعتقاد أو في كتب السلف الصالح رضوان الله عليهم لابد أنْ يكون ثمَّ نص حتى لا نجعل السلف مقعدين لقواعد خاطئة والسلف لا شك أنهم خير هذه الأمة خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم فمن الناس من يأتي ويقول القاعدة عند السلف كذا هل نص السلف على هذه القاعدة، لا تجد جوابًا بالإثبات بأنهم نصوا عليها من أين أوتي بهذه القاعدة بفهم ذلك المقعد، والمقعد إذا كان من أهل العلم فإنه لن يجترئ على تقعيد دون نص من السلف الصالح على هذا التقعيد إذا نسبت تلك القاعدة للسلف الصالح أنْ ينص على هذه القاعدة عند السلف الصالح.
الثاني: أنْ يستقرئ عالم راسخ متأني لكلام السلف في المسألة ثم يُقعِّد فإذا أتي عالم راسخ في العلم متأني فيما يأتي وفيما يذر ويستقرئ كلام السللف وبعد استقرائه لكلامهم ولأحوالهم يخرج تقعيدا، مثل ما قعد لنا شيخ الإسلام رحمه الله تعالى قواعد كثيرة في العقيدة وكذلك في السلوك ونسب هذه القواعد للسلف فإنه انضبطت الأفهمام وإذا نظرت في أقوال السلف وفي أحوالهم لا تجد أنها تخرج عن تقعيدات شيخ الإسلام ابن تيمية لمَ؟
لأنّ شيخ الإسلام استقرأ وهو راسخ في العلم واستقرأ وهو ينظر إلى أقوال السلف جميعا ما استعجل فنظر إلى قولٍ أو قولين أو عشرة أو عشرين أو خمسين فأخرج فيها قاعدة ربما لا يكون السلف موافقين على هذه القاعدة ويكون ذلك القول وذلك التقعيد مخالفا لأقوال السلف.
من القواعد المهمة التي ينبني عليها النظر في كلام الناس وفي أقوال المقعدين وفي الأدلة وفي الآراء المختلفة أصل وقاعدة: ((المحكم والمتاشبه)).

(180/12)

تجدُ أنّ المصنفين في علوم القرآن يذكرون المحكم والمتشابه، المصنفين في أصول الفقه يذكرون المحكم والمتشابه، والمحكم والمتشابه من المباحث المهمة التي -ولا أكون مجازفا- يجب أنْ يفهمها كل مسلم خاصة في مثل هذا الزمان والأزمنة التي فيها الأقوال والآراء والتقلبات المختلفة الله جلّ وعلا قال في محكم كتابه: {هو الذي أنزل عليك الكتاب منه آيات محكمات هنّ أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلاّ الله والراسخون في العلم يقولون آمنّا به كلّ من عند ربنا} بيّن جلّ وعلا أنه جعل من آي القرآن منها ما هو محكم ومنها ما هو متشابه ابتلاءً من الله جلّ وعلا لعباده ما هو المحكم من الآيات هو الواضح المعنى هو البيِّن المعنى الذي يفهمه من قرأه بدون إشكال واضح المعنى مفهوم وهناك آيات أخر مشتبهات يعني تشتبه ولا يدرى وجهها حتى ترد إلى المحكم، هذه المشتبهات كثيرة في القرىن يشتبه النظر في هذه الآية هل هذه الآية على ظاهرها هل هذه الآية يؤخذ منها الحكم أم أنّ هذه الآية مبيّن معناها في مكان آخر مبيّن معناها في آية أخرى جعل الله القرآن منه محكم ومنه متشابه المحكم الواضح المعنى، والمتشابه الذي يشتبه على الناس فيه معناه، كذلك السنة منها محكم ومنها متشابه ولهذا قال النبي صلّى الله عليه وسلّم: ((إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم))، {الذين يتبعون ما تشابه منه} هم أهل الزيغ، قال جلّ وعلا: {فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه}، ولهذا لما جاءت الخوارج، احتجت الخوارج على مبدئهم وعلى مذهبهم بنصوص من الكتاب والسنة واحتجوا على تكفير صاحب الكبيرة بنص منالقرآن واحتجوا على ذلك بنص من السنة احتجوا على آرائهم بنصوص والنبي صلّى الله عليه وسلّم ثبت عنه كما في الصحيحين من أوجه متعددة أنه قال في الخوارج: ((يمرقون

(180/13)

من الدين كما يمرق السهم من الرمية أينما لقيتموهم فاقتلوهم فإنّ في قتلهم لمن قتلهم أجرا عند الله جلّ وعلا)) ما سب ضلالهم أنهم أخذوا المتشابه وتركوا المحكم من الذي يعلم المتشابه من المحكم؟ من الذي يرد المتشابه إلى المحكم؟ صحابة الرسول صلّى الله عليه وسلّم والخوارج لم يرجعوا إلى الصحابة فصار استدلالهم بالمتشابه استدلوا بالقرآن وبالسنة وليس كل مستمدل بالقرآن وبالسنة مصيبا وناجيا بل لابدّ أن يكون استدلال بالقرآن وبالسنة راجعا إلى فهم أهل العلم الذين يُرجعون المتشابه إىل المحكم إذا نظرت في الآراء المختلفة في أقوال المرجئة في أقوال القدرية كل يحتج بالقرآن والسنة لكن هل احتجاجه بالكتاب والسنة على فهم السلف؟ هل هو على فهم الصحابة؟ هل هو على فهم أئمة الإسلام؟ لو كان على فهمهم لما حصل خروج عن الجماعة الأولى، ولكانت هذه الأمة جماعة واحدة لكن سبب الخلاف وسبب الفرقة الأخذ بالمتشابهات وترك المحكمات، لهذا من الأصول العظيمة في التقعيد أنْ تتبين المحكم من المتشابه أنْ تضبط محكمات الشرع محكمات الدين، محكمات العقيدة، فإذا اتى آت بدليل آخر يخالف المحكم فلابدّ أنْ تسأل عنه لأنك واقف على محكم واقف على دليل، على قاعدة فلا تخرج عنه إلاّ بشيء قوي من نص من الكتاب أو السنة أو تتقعيد أهل الإسلام إذا نظرت في المحكم والمتشابه على هذا النحو فإنّك تتعجب أنْ كان في
كتاب الله وهو كلام الله جلّ وعلا الحكيم الخبير أنْ كان فيه ما يشتبه أنْ كان فيه ما ضل بسببه بعض الناس ما ضل بسببه أمم ما ضلت بسببه فرق وجماعات ومذاهب متعددة كما قال النبي عليه الصلاة والسلام، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلاّ واحدة، وهي الجماعة.

(180/14)

قال الشاطبي في الموافقات: ((إنه لا يعجز أحد أنْ يستدل على رأيه في مسألة من المسائل بالكتاب أو بالسنة فهذه النصارى استدلت على رأيهم في أنّ بعثة النبي صلّى الله عليه وسلّم حق ولكنها مخصوصة بالعرب، بقول الله جلّ وعلا: {وأنذر عشيرتك الأقربين} وبقوله: {وإنه لذكر لك ولقومك وسوف تسألون} كذلك استدل من لم يحرم الخمر وقال: إنّ الخمر لم تحرم في كتاب الله جلّ وعلا استدل على ذلك بقول الله جلّ وعلا: {إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون} فأمر بالاجتناب ولم يذكر التحريم نصا كذلك استدل كما قال أهل الفرق المختلفة استدل الخوارج بما استدلوا به إلى ما ذكرنا لك...

(180/15)

)) إذا كان هذا في الكتاب والسنة منه محكم ومنه متشابه وإن اتباع المتشابه من الكتاب والسنة نوع من انواع الزيغ الذي قال فيه النبي صلّى الله عليه وسلّم: ((إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمّى الله فاحذروهم)) فلئن يقع التشابه في الكلام وفي الأقوال وفي الآراء وفي الأفعال، لأنْ يقع التشابه في أحوال الصحابة في أقوالهم وفي أفعالهم من باب أولى لأنه وقع التشابه في الكتاب وفي السنة وقع التشابه أيضا في أقوال السحابة وفي أفعالهم ووقع التشابه أيضا من باب سأولى في أقوال وأفعال التابعين، ووقع التشابه ومن باب أولى في أقوال وأفعال الأئمة والعلماء وقع التشابه ومن باب أولى في الذين صنفوا كتبا فإذًا ليس النجاة وليست معرفة الحق في أنْ تجد قولاً مكتوبا في كتاب أو قولاً منسوبا إلى علام أو رأيا يستدل عليه صاحبه بالكتاب أو بالسنة أو بالسنة أو بأقوال بعض أهل العلم حتى يكون استدلاله موافقا للقواعد المحكمة التي قررها أئمة الإسلام فإنّ هذه القاعدة وهي معرفة المحكم والمتشابه، وأنه لا فهم لأقوال السلف ولا نجاة ولا بعد عن طريق الزائغين وطريق المخالفين حتى يكون ذهاب المرء إلى المحكمات من القواعد والأدلة دون المتشابهات القواعد من مزاياها أنها محكمة لأنها أمرٌ كلّي وضعه العلماء بالاستدلال بالنصوص المحكمة دون المتشابهة، أما أقوال أهل الزيغ، أقوال أهل الضلال فإنهم يستدلون بأدلة لكن هذه الأدلة معارضة بمثلها، معارضة بغيرها وأبلغ منه في البعد وأبلغ نه في البطلان أنْ يستدل بحال من الأحوال بفعل تابعي، بفعل مجموعة من التابعين بقول من أقوالهم، بقول وحده في كتاب، يوقل وحده منسوبا إلى عالم ولو استدل عليه حتى يوافق ذلك النصوص من الكتاب والسنة، وما قعَّده اهل العلم من القواعد التي تعصم من أخذ بها من الخطأ في هذا الباب العظيم.

(180/16)

أيضا في الفقهيات المحكم والمتشابه هذا تنظر إليه في أبواب العقيدة وفي أبواب التعامل وفي أحوال كثيرة، إذا نظرنا في الفقهيات نأخذ مثالا لقاعدة تقعيدية في هذا البيان، وهذا التقعيد في الفقه الذي يضبط الذهن ويخلص المرء في تقلبات الأحوال من كثير من الإشكالات أن تعلم أنّ الفقه هو العلم بالحلال والحرام من نصوص الكتاب ولاسنة وما فهمه الأئمة، واستنبطوه من الأحكام الفقه مرتبط بعضه ببعض، الفقه مبني بعضه على بعض، ففهم أحكام العبادات مبني على فهم القواعد، مبني على معرفة النصوص والأحكام في أبواب أخرى من الفقه ويتاكد ذلك في بناء واعتماد الفقه بعضه على بعض إذا أتت النوازل لأنّ النازلة قد يردها بعض الناس إلى دليلن دليل واحد يردهخا بعض الناس إلى باب من أبواب الفقه فيكون نظره فيها تارة مصيبا وتارة يكون النظر خاطئا متى يكون خاطئا؟ إذا كانت المسالة لها صلة بأكثر من باب من أبواب الفقه مسالة لها صلة بدليل، لها صلة باجتهاد، لها صلة بفهم لباب من الأبواب الفقهية والفقه في النوازل مرتبط بعضه ببعض لا يتصور أنْ يأتي احد ويفتي في نازلة عظيمة أو يحكم في واقعة أو يحكم في مسألة من المسائل التي تهم المسلمين وهو يعلم بابا من الأبواب أو متخصص كما يقال في لغة العص بأبواب البيوع مثلا أو المعاملات وتأتي نازلة من النوازل ويحكم فيها، الفقه الذي يحتاج إليه المجتهد ويغني تبه في النوازل هذا مرتبط بعضه ببعض فإذا أتي متجرد مثلا وتكلم في مسألة فقهية عظيمة ينبني عليها راي ينبني عليها اختلاف ينبني عليها تفرق، ينبني عليها أنْ يتبعه منها أناس أو يتبعه فيهاغ فئات أو جماعات أو يتغير فيها حال بلد أو ينبني عليها مواقف أو ينبني عليها عمل وجهاد أو نحو ذلك، إذا تكلم في مسألة وهو يعلم منهاج السنة نفسه أنه لم يضبط الفقه كله فإنه قد جنى على نفسه لأنه تكلم في هذه النازلة ببعض ما عنده من العلم وهو يعلم أنه لم يضبط هذا العلم كله، النوازل

(180/17)

تحتاج في التقعيد من السائل والمسئول وتحتاج إلى التقعيد والمتبوع والتابع ومن الفرج ومن الجماعة إلى أنْ يكون الذي يتكلم فيها ضبط الفقه والفقه متصل بعضه ببعض لا يكون خبيرا في باب من الأبواب أو بابين او ثلاثة لأنّ هذا مرتبط بعضه ببعض، والفقه مبني على التقعيد فإذا يكون الارتباط بكلام الأئمة والعلماء وبالتقعيد وبالأدلة من الكتاب والسنة ولو كان الناس كذلك لانضبطوا لكن الجرأة واعجاب وأسباب كثرة جعلت المرء يتلك ثم جعلت من يتبعه ولا شك أنّ كل من عنده علم لابد أنْ يكون عنده نوع حجة ويكون عنده احتجاج لكن الشأن في المسائل الفقهية وفي المسائل الخلافية خاصة التي ينبني عليها آراء ومواقف وأحوال أنْ يكون الاحتجاج في نفسه سليما ثم أنْ يكون سالما من المعارضة لأنّ كثرا من الاحتجاجات إذا نظرت إليها في نفسها تجد أنها سليمة، لكن إذا نظر غليها عالم، قال: هذا معارض بدليل كذا وهذا معارَضٌ بقاعدة كذا، هذا لا يستقيم لأنّ فيه كذا وكذا، فإذن ليس الشأن في هذه الأبواب أنْ يتجزا فيتجرأ في تقعيد الفقهيات التي ينبني عليها المواقف والأحوال والآراء المختلفة، أنْ يكون علاما ببعض الفقه، عالما ببعض المسائل، عنده مراجعة فإنّ الفقه ملكه لو كان الفقه مراجعة الكتب لسهل الأمر من قديم لكن الفقه ملكة تكون بطول ملازمة العلم بطول ملازمة الفقه حتى يكون هذا الناظر وهذا الفقيه مجتهدا قد فهم أدلة الشرع وأمِنَ وأمِنَ هو أنْ يتكلم الشرع بهوى، وهذا لا شك أنه من الأصول المهمة ونخلص منه إلى أنه الذي يحق له التقعيد في هذه المسائل ويتبع قوله هم المجتهدون الذي يحق له ذلك هم أهل الاجتهاد لأنّ الفقه بعضه مبني على بعض وبعضه يقود إلى بعض، لا يمكن أنْ يفرق بين كلام الله جلّ وعلا ولهذا من تجرأ على كلام الله وكلام رسوله صلّى الله عليه وسلّم فيعلم من نفسه أنه يعلم بعضًا دون بعض وترك التأني ولم يزدري نفسه في هذا الباب فإنه قد جنى على نفسه

(180/18)

وليس بمعذور لأنه علم نفسه وتجرأ وحكم على مالا يسوغ له الحكم فيه.
التقعيد لفهم القواعد في الفقهيات له آثار من آثاره وهذا للمثال وليس للحصر ما يعلمه كل منكم من دخول كثير من الناس وخاصة بعض المنتسبين إلى العلم أو طلبة العلم وخلوا في مسائل التفسيق والتكفير والتبديع وجعلوا قواعد للتبديع ليست معروفة عند أهل العلم ولهذا تجد أن أهل العم يخالفونهم استدلوا على ذلك التقعيد بأدلة وبأقوال لكن لِمَ لَمْ يستدل أهل العم؟ ولِمَ لم يفهموا تلك القواعد على نحو ما أورد أولئك؟ لأجل أن الفقه بعضه مرتبط ببعض، بعضه صلة لبعض والتقعيد والعلم بعضه صلة لبعض وأولئك أخذوا بعضًا وتركوا بعضًا، كذلك في مسائل التكفير تجد هذا يكفر وذلك لا يكفر ويأتي إحترام إما تكفير دول وإما تكفير أشخاص أإو تكفبير علماء أو تبديع لأشخاص أو علماء أو طلبة علم أو دعاة أو تفسيق لهذا أو هذا ويختلف هذا مع هذا وإذا نظرت إلى كلام أهل العلم وجدت أنه موافق للعلم منضبط لا إعتراض عليه وهؤلاء يتجادلون فيما بينهم وهذا يورد حجه وقاعدة وذاك يورد حجه وقاعدة وسبب الخلاف فيما بينهم أنهم لم يرجعوا إلى تقعيد القواعد التي يتكلمون فيها ومن أهمها في هذه المسائل أن الفقه مبني بعضه على بعض، وأيضًا الفقه في بعض مسائله مبني على العقيدة، والعقيدة في مسائل التكفير مبنية على باب حكم المرتد، وباب الردة فإذن هذه متصلة بهذه فالجرأة على التقعيد والجرأة على التطبيق بسبب آثارًا من الخلاف وآثارًا من التفرق وآثارًا من الإستقلال بالآراء، هل يقال فلان له رأي هذا أخطأ فيه هو رأي هذا صحيح والمر سهل لو كان هذا يرجع إليه ومقتصرٌ عليه لكن فيما نرى في هذا الوقت نجد أنه ليس الأمر كذلك، نجد أن كل من له رأي وله فهم لا بد أن تجد من يتبعه على ذلك فهذا سبب لنا آراء كثيرة وفرق كثيرة وأقوال كثيرة وهذا مما يجب أن يُدْرَأ وأن يجتمع أهل الحق وأن يجتمع المؤمنون وطلاب الإصلاح وطلاب

(180/19)

الخير وطلاب الدعوة، وطلاب الجنة، وطلاب الدار الآخرة أن يجتمعوا على كلمة سواء وأن لا يسعوا في التفريق في زيادة الفرقة فيما بينهم بأن ينضبطوا في تقعيد قواعدهم وفي تقعيد كلامهم وفيما يأتون وفيما يذرون لأنَّ مراد الجميع الخير وهداية الناس إلى الدين والإصلاح وإزالة الباطل وهذا إنما يكون بالإجتماع والإئتلاف وأما الفرقة فإنها مُفْرِحَةٌ للشيطان ومُخْزِنَةٌ لعباد الله المؤمنين مثال لتقعيد القواعد في السلوك وقد ذكره بعضهم وهو أن ينضبط ذهنك في التعامل والسلوك بأنه ليس كل قدح ولا كل مدح حقًا فلا بدَّ إذًا من التثبت، التثبت في القوادح والتثبت فيما يمدح به كلمة للحافظ الذهبي الذي له من اسمه نصيب وقد قال فيه المُحَدِّث الطرابلسي وكان يسمع به ولم يره حتَّى قَدِمَ عليه دمشق وراءه قال في الحافظ الذهبي: ما زلت بالسمع أهواكم وما ذكرت أخباركم قط إلاّ مِلْتُ من طرب
وليس من عَجَبٍ أن مِلْتُ نحوكم فالناس باطبعِ قد مالوا إلى الذهبي.

(180/20)

قال الذهبي رحمه الله تعالى: ((ما من إمام كامل في الخير وإلاَّ وثمَّ أُناسٌ من جهلة المسلمين ومبتدعيهم يذمونه ويحطون عليه، وما من رأس في التجهم والرفض والضلالة إلاّ وله أناس ينتصرون له ويذبون عنه ويدينون بقوله بهوىً وجهلن وإنما العبرة بقول الجمهور، الخالين من الهوى والجهل المتصفين بالورع والعلم)) أ،هـ كلامه رحمه الله ومأخذه في آخر كلامه من قول النبي صلّى الله عليه وسلّم في جنازة مُرَّ بها فأثنوا عليها خيرًا ومُرَّ بجنازة أخرى فأثنوا عليها شرًا فقال النبي صلّى الله عليه وسلّم في الجنازة الولى التي أثنوا عليها خيرًا هي في الجنة وقالوا في الجنازة الثانية التي اثنوا علينا شرًا هي في النار قال: ((أنتم شهداء الله في أرضه)) من هم شهداء الله في أرضه؟ هم المسلمون المتمسكون بما كان عليه صحابة رسول الهل صلّى الله عليه وسلّم الذين خَلَوا من الهوى والجهل والذين أتصفوا بالورع والعلم فهاتان صفتان عدميتان وصفتان وجوديتان، أما الصفتان الوجوديتان فأن يكونوا متورعين وأن يكونوا علماء يكون عن هم ورع وعندهم علم، من الناس من عنه ورع ولكن لا علم عنده فهل يقبل كلامه في الناس فبما يقدح به في فلان ويمدح من أجله لفلان هل من عنده ورع بلا علم يقبل قوله في هذه أما الصفتان العدميتان فأن يكون خاليًا من الهوى وخاليًا من الجهل، خالي من الهوى لن الهوى يجعله يقدح فيمن ليس على طريقته والهوى يجعله يمدح من كان على طريقته فبإعجابه وهواه مدح وبإعجابه وهواه مدح وهذا يسبب خللاً في السلوكيات وخللاً في التعامل وخللاً في القلوب وخللاً في محبة المؤمنين بعضهم لبعض وفي أمور كثيرة من الشرع تنبع من أهل الإخلال بهده القاعدة وهي قاعدة ((أنه ليس كل قدح أو مدح حقًا)) فلا بد إذًا من التثبت ولهذا نقول لا بد أن يكون الناظر في المدح في القدح تابًا للجمهور وهءلاء الجمهور هم الذين اصفوا بالعلم فالورع وأتصفوا بالخلو من الهوى والجهل تجد

(180/21)

من الناس متصف بالعلم وعنده ورع كلن عنده بعض هوى لذلك تجد أن في كلامه ما يخدش في كلامه ما لا يطمئن المرء معه أن هذا هو القول المنسوب لئمة الإسلام أو للسلف الصالح يكون عنده ورع ولكن ليس عنده علم عنده علم وليس عنده ورع وهكذا يكون عنده علم ويكون عنده جهالة ببعض الأشياء فتسبب من أجل ذلك بما مدح وبما قدح في خلل في أذْهُنِ الناس وفي أذهُن وأفهام المسلمين فلا بدَّ إذن من أن يكون هناك تقعيد عام في مسائل النظر في المدح والقدح وهذا الزمن كما ترون وتعلمون ما من إنسان وخاصةً من المشتهرين من طلبة العلم أو من العلماء أو من الدعاة أو من غيرهم إلاّ وله مادحٌ وله قادحٌ.الإمام أحمد ثم من قدح فيه حتّى قال الكرابيسي كلمته المعلومة في قدح من قدح في الإمام أحمد، كذلك الإمام الشافعي ثم من قدح فيه لكن الله جلّ وعلا وعلا أظهر فضائل أولئك وجعل قدح من قدح في أهل العلم الراسخين أمره راجع إليه وليس بذي صواب.
قدح ومدح، القدح له أسباب ومدح المادح له أسباب وهذه القاعدة أو تقعيد لقواغعد التعامل ((ليس كل قدح أو مدح حقً)) لا بدَّ أن نعرف لأسباب القدح يَقدح طالب علم في طالب علم؟ لِمَ يقدح مسلم في مسلم؟ لِمَ يقدح مؤمن في مؤمن؟ ما أسباب القدح عندهم؟ القدح له أسباب من الأسباب أن يكون هذا قرينًا لهذا وكون هذا قرينًا لذاك يجعل القدكح جهلاً لأن القرين يكون مع مُنَافِسِهِ القرين في تنافس، فربما أراد أن يقلبه أو أن يكون مُقَدَّمًا عليه فجعله ذلك يقدح.

(180/22)

الإمام مالك تكلم في ابن أبي ذئب وابن أبي ذئب قال فيه الإمام مالك يستتاب مالك فإن تاب وإلاَّ قتل الإمام مالك أحد أئمة الإسلام وابن أبي ذئب ثقة غمام وهذا إمام وهذا إمام بينهم وما بين الأقران وقد قال ابن عبَّاس ما حاصله ((إنَّ العلماء أو قال نحوها ((إن العلماء ليتنافسون أو يتحاسدون كما تنافس وتحاسد التيوس في زروبها وهذا ظاهر بين فقد يكون قدح هذا في ذاك سببه أن هذا قرين لذاك والمؤمن المسدد الورع يحب من ينصر دين الله يحب من يقول الكلمة ول كان مامعه إلاَّ واحد أو ليس معه أحد، وذاك معه أمم من الناس المهم أن يكون دين الله جلّ وعلا وعلا منصورًا وأن تكون الكتاب والسنة منشورًا بين الخلق ليس اتمهم أن يكون هذا أكثر أو أنا عندي أكثر وذاك أفرح يخطئه، بل أفرح بصوابه ولو لم يكن معي أحد وأحزن لخطئه ولو كان معي أمة من الناس لهذا من أسباب القدح أن يكون هذا قرين لذاك من أسباب القدح الحسد والحسد نهى الله جلّ وعلا وعلا عنه وهو يأكل الحسنات كما جاء في الحديث قال جلّ وعلا {أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وائتيناهم ملكًا عظيمًا. فمنهم من آمن به ومنهم من صدَّ عنه} وقد قال عليه الصلاة والسلام ((إيَّاكم والحسد فإنه يأكل الحسنات كما تأكل النار الحطب)).
الحسد ما سببه سببه أنه حسد هذا وتمنى زوال نعمة الله عليه لشيئ في صدره عليه، وحقيقة الحسد أنه عدم رضى بفعل الله عدم رضى بقضاء الله جلّ وعلا وعلا من أعطى ذاك؟ من الذي أعطاه الفضل؟ من الذي أحسن إليه؟ من الذي جعله هاديًا للناس؟ من الذي جعله كذلك وأمده بمال؟ وأمده بسمعة حسنة؟ الذي أمده بذلك هو الله جلّ وعلا وعلا فإذا حسدته فتكون في الحقيقة معترضًا على فضل الله الذي يؤتيه من يشاء.
من أسباب أيضًا القدح التحزبات المختلفة هذا من فئة وهذا من فئة وهذا يقدح في ذاك وهذا يقدح في ذاك لأجل حزبه وفئته.

(180/23)

من أسباب القدح أيضًا أن يقدح في عام يقدح في إمام لأجل إسقاطه وإذا أسقط كان ثم هدف من وراء إسقاطه فإذا قُدح في عام فزال ذلك العالم كان السبيل لهذا أن يأتي ويقرر للناس ما يريد فيكون بعد ذلك سائرًا.
من أسباب القدح في العلماء أو من أسباب القدح في الموجهين أن يكن لذلك القادح هدف يسعى من ورائه بعد القدح إلى إسقاط ذلك وإذا أسقط هذا المقدوح وهو المشهور له بالخير وتفرق الناس عنه لم يكن موجهًا ولم يسمع الناس كلامه ففسر الناس وخسر الدين ناصرًا من أنصاره.
المدح أيضًا له أسباب من أسباب المدح الذي يكون تارة بحق وتارة بغير حق من أسباب المدح زيادة الإعجاب يعجب بشخصية يعجب برجل فيكون إعجابه هذا سببًا لأن يمدحه بدون إستثناء يملك عليه قلبه يملك عليه مشاعره حتَّى يكون هو الكامل الذي لا عيب فيه هذا الإعجاب يجعله يمدح بإطلاق ويرى عيوبه كذلك.

(180/24)

من أسباب المدح الزائد أو غير الحق، تارة يكون حقًا وتارة يكون على غير الحق، من أسباب المدح التخربات أيضًا والجماعات المختلفة والآراء المختلفة يمدح لكي يظهر هذا ويقبل الناس عليه لأنه من الفئة الفلانية، يمدح آخر؟ لأنه من الفئة المقابلة والقاعدة التي تضبط لك هذا ((أن ليس كل قدح أو مدح حقًا)) لا بدَّ أن تتثبت والوَرِع يتخلص من الهوى يتخلص من أن يرى بقلبه، بل تنظر بالعلم، تنظر في هذا في المقدوح فيه وفي الممدوح تنظر فيه بعلم والموازنة في هذا الأمر بأن تكون مع نفسك متحريًا للحق طالبًا للصواب وألاَّ تكون ذي هوى لا على هذا ولا على ذاك بل نتج من جراء إهمال هذه القاعدة أن كان من يتوسط فلا يمدح بإطلاق ولا يقدح بإطلاق كان متهمًا من الفئتين لا هؤلاء يرضون عنه يعني المادحين ولا القادحين يرضون عنه وكلٌ كان مدحه أو قدحه متجاوزًا للحد أو ليس بدقيق في وصف من وصفوه فيكون فيه نوع فيه خير وفيه غير ذلك والمؤمن إذا كانت حسناته كثيرة وكانت سيئاته قليلة فإنه هو الحسود كما قال بعض أهل العلم ((إذا زادت حسنات الرجل وقلت سيئاته فهو العَدْل))
من ذا الذي ترضى سجاياه كلها

كفى المرءَ نُبلاً أن تعدَّ معايبه

(180/25)

هذا من جهة ما يقوم بقلبك يعني من القدح أو المدح أما من جهة التعامل فقد أوضمنا أنواع التعامل في الدرس الماضي.هذه نتيجة لعدم وعاية هذا الأصل وهو أن طائفة جعلوا المدح حقًا جميعًا وطائفة أخرى جعلت المدح غير حق والقدح هو الحق وهذا فيه عدم دقة وأولئك فيهم عدم دقة والصواب أن ينظر يعني الورع ويكون المرء في نفسه ما دل عليه الشرع فمن وافق الشرع فهو المحمود ومةون خالق الشرع فهو المذموم ومن قواعد أهل السنة أن المؤمن يجتمع فيه موجب المحبة ويجتمع فيه موجب عدم المحبة لنه إن أصاب وسدَّد فهو يحب فيما أصاب فيه وسدد وإن ضل أو عصى أو خالف الحق عامدًا عالمًا بذلك أو عُرِّف به ولم يرجع فإنه يجتمع فيه هذا وذاك فيكون محبوبًا من جهة غير محبوبٍ من جهة والتوسط هو شعار هذه الشريعة وشعار هذا الدين وأن هذا الدين وسطا بين الأديان السالغة وهذه الظائفة أهل السنة والجماعة وسط بين الطوائف المختلفة.
خاتمة لهذا الموضوع أمثلة لتطبيق بعض القواعد.
خطئًا بعض القواعد العامة تمثل لتطبيقهًا خطئًا وثمَّ عدة أمثلة لكن نذكر منها مثالين:
الأول: قاعدة ((الجماعة ما وافق الحق وإنْ كنت وحدك)) هذه قاعدة عامة قالها ابن مسعود رضي الله عنه وأهل العلم تتابعوا عليها.

(180/26)

هذه القاعدة منها دُخِل إلى أن المرء إذا تبنّى فكرة أو قولاً واقتنع به فإنه ينظر إلى المخالفين الكثير ويقول أنا على الحق ودليل ذلك أننا قليل وأما المخالفون فهم كثرة ودليل باطلهم أنهم كثير وقد قال ابن مسعود: ((الجماعة ما وافق الحق وإن كنت وحدك)) لا شك أن العبرة ليست بالكثرة بل العبرة بموافقة الحق قد تكون موافقة الحق من قلة وقد تكون موافقة الحق من كثرة، ففي أول الإسلام كانت موافقة الحق من قلة ثم لما انتشر الإسلام كانت موافقة الحق من كثرة، فإذن ما جاء في النصوص في ذم الكثرة ومدح القلة كقوله تعالى {وأن تطع أكثر من في الأرض يضلوك عن سبيل الله} وكقوله {وما يؤمن أكثر هم بالله إلاَّ وهم مشركون} وكقوله جلّ وعلا وعلا {وما آمن معه إلاَّ قليل} وغير هذا من النصوص التي تدل على مدح القلة، هذا لا يدل على أن القلة محمودة دائمًا بل كما قال ابن مسعود في القاعدة العظيمة ((الجماعة ما وافق الحق وأإن كنت وحدك)) الجماعة العبرة فيها ما وافق الحق وأي حقٍ هذا هو الحق الذي دلت عليه القواعد التي استدل عليها أئمة الإسلام بالنصوص من الكتاب والسنة هذا هو الحق أما مجرد القلة فإنه قد يكون المرء إنفرد وكان أصحابه قليلين ويكونون شُذَّاذًا، وقد يكون في زمن من الأزمة أو في مكان من الأمكنة يكون أهل الحق الذين هم على الصواب قليلاً فلا بدَّ إذن من رعاية القواعد الشرعية التي بها نطبق هذه القاعدة.

(180/27)

مثال ثاني: وأخير للتطبيق الخطأ أو لذكر بعض القواعد خطئًا القاعدة المستنبطة من قول الله جلّ وعلا وعلا {وإذا قلتم فاعدلوا ولو كان ذا قربى} ومن قوله جلّ وعلا وعلا {ولا يجرمنكم شنأن قوم على أن لا تدلوا اعدلوا هو أقرب للتقوى} العدل أمر الله جلّ وعلا وعلا به {إن الله يأإمر بالعدل والإحسان وإيتاء ذي القربى} ويتصل بذلك ما جعلت قاعدة وهي أن السلف لا يوازنون بين الحسنات والسيئات وأن السلف إذا كان عند الرجل سيئة فإنهم لا ينظرون إلى حسناته، وهذا التقعيد من أن العدل مأمور به ومطلوب هذا أمر معلوم وهو أصل من أصول الدين وليس قاعدة فحسب والعدل مطلوب في لفظك وفي قولك وفي أقوالك لأن السموات والأرضين ما قامت إلاّ بالعدل والله جلّ وعلا حكم عدل لا يرضى بالظلم وحرم الظلم عن نفسه وجعله بين العباد محرمًا يظلم المرء غيره ويتخذ غير سبيل العدل في قوله في عرضه في رأيه له إلى آخر وذلك مسألة الموازنة أيضًا بين الحسنات والسيئات وربطها بالعدل هذا التقعيد وهذا الربط ليس بدقيق لأن قاعدة الموازنة بين الحسنات والسيئات تارة تكون حقًا وتارة تكون مردودة فيرد أن يوازن بين الحسنات والسيئات في مسائل ولهذا من رأي طريقة شيخ الإسلام ابن تيمية ودد أنه ذكر الحسنات والسيئات في مسائل معلومة موجودة وفي حكمه على بعض الفئات حتّى بعض المعتزلة وبعض الأشاعرة ولم يأخذ بهذه القاعدة في مسائل تنظر فجعلها قاعدة مطردة هو مما افتقر إلى تنظيم وتأصيل متبعًا في طريقة السلف الصالح وكان فيها نوع عدم استقراءً كامل لذلك فحصل منها الخلل نعم لا يوازن بين الحسنات والسيئات إذا كان المقام قام رد على المخالف مقام رد على مبتدع، مقام رد على ضال لأنك إذا ذكرت حسنات ذلك المردود عليه أو ذلك الضال أو ذلك المبتدع أو ذلك الظالم إذاكرت حسناته في مقام الرد عليه فإنك تضري وفي هذا المقام إنما يذكر ماعنده من الأخطاء أو السيئات ويرد عليه لأنّ القصد نصيحة المة

(180/28)

وذكر الحسنات في هذا المقام إغراء له وفي المقابل أو في الحالة الأخرى أن الحسنات والسيئات تذكر إذا كان المقصود تقيم الحالة المقصود تقيم الشخص المقصود تقيم المؤلَّف، المقصود تقييم الكتاب المقصود تقييم فئة إلخ ذلك فا الأخذ بهذا والتقعيد له عامة ونسبة ذلك إلى السلف بإطلاق ليس بدقيق ىلا في هذه الجهة ولا في تلك الجهة وتحتاج المسألة هذه وغيرها من المسائل التي يقعد منها أن تعرض على أهل العلم كفيرها من التقعيدات الحاضرة لأني ذكرت لكم في المقدمة أن التقعيد لا بد أن يكون من الراسخين في العلم حتَّى لا يحصل خلل في المة خلل في الفهم أو خلل في الصورات هذا وأسل اله وجل وعلا أن ينفعني وإياكم بما ذكرنا وأن يغفر لي زللي وخطأي وخطلي وكل ذلك عندي وأسأل الله لي ولكم التوفيق والسداد والهداية وأن يجعلنا من المتبعين لسلفنا الصالح المبتعدي عن طرق أهل الضلال والخلاف وصلى الله وسلم وبارك على نبينا محمد.

أسئلة والجواب عنها
س1/ هل خلاصة القول أن تقدم دراسة القواعد والأصول الفهثية على دراسة الفقه كما هو الحاصل في غالب من يطلب العلم؟
ج/ أن دراسة الفقه والتوحيد بهما ينجو المرء أما دراسة القواعد فإنما يحتاج إليها المجتهد والقواعد كما ذكرنا منها قواعد عامة وقواعد خاصة في الفقهيات وهذه صنعة المجتهدين أو صنعة طلبة العلم المتقدمين وهناك قواعد عامة يضبط السلوك وتضبط التعامل مع أهل العلم وتضبط الكراهة إلخ ذلك فهذا هو الذي يحسن بطالب العلم أن يتتبعها لأنها تضبط عقله وتصرفاته من أول طريقه في طلب العلم، أما العلم النافع كما قال ابن القيم:
والعلم اقسام ثلاثة ما لها من رابع
علم بأوصاف الإله ونعمة
والأمر والنهي الذي هو دينه

والحق ذو تبيان
وكذلك الأسماء للديان
وجزاؤه يوم المعاد الثانِ

(180/29)

فالعلم النافع التوحيد والفقه يعني الحلال والحرام وعلم الجزاء وما يحصل يوم القيامة هذه هي العلوم النافعة فتركيز طلاب العلم عن الفقه والتوحيد هذا لا شك أنه هو الذي به تصح قلوبهم تصح عباداتهم.
س2/ تقول ذكرت أن الذي يحكم في النوازل لابد أن يكون مُلمًا بالفعه بأمله من أوله إلى آخر بسبب إرتباط بعضه ببعض مع أننا نجد بعض الأبواب لا ارتباط بعضه ببعض مع أننا نجد بعض الأبواب لا ارتباط لها البتة بأبواب أخرى وقد ذكرت بعض المحققين من الأصوليين أن الإجتهاد ينجزأ فيكون مجتهدًا في باب دون باب آخر وهكذا وقد ورد عن بعض الأئمة الذي لا يشك أحد في إمامتهم واجتهادهم أنه سئلوا عن بعض المسائل فقالوا لا ندري كما ورد عن مالك وغيره فكيف نوفق بين هذا وبين ماذكرت؟

(180/30)

ج/ هذا السؤال كنت مستحضرًا له حين كلامي عن المسألة ولهذاقيدت إرتباط الفقه لعضه ببعض بالإفتاء في النوازل، أما في غير النوازل يعني فيما يعرض كثيرً ويتردد فيكون من أحوال الناس المعتادة فهذىا كما قيل الإجتهاد يتجزأ يعني من ضبط أبواب الطهارة فإنه يجيب عن مسائل الطهارة أو من ضبط أحكام النكاح والطلاق والعدد والنفقات إلخ يتكلم في الأحوال الشخصية وأحوال البيوت ومن ضبط مسائل البيوع يتكلم في البيوع لكن إذا كانت المسألة نازلة بلأمة كالنوازل التي يحصل معها تغير من الأحوالوتقلب في الآراء يتوقع معها تفرق الناس فإن الذي يحكم في هذه النوازل خاصة إذا كان فيها حكم على فئة أو على طائفة أو فيها إقرار شيئ أو منع شيئ أو نحو ذلك كالنوازل العظيمة هذه في متعلقة بأهل العلم الراسخين فيه المجتهدين الذين استخضروا الفقه وربطوا بعضه ببعض واستخضروا القواعد والأصول العقدية وما قاله الأئمة فكلامي ليس معارضًا لما هو متقرر عند الأصوليين وهو صواب وهو أن الإجتهاد يتجزأ وأن المرء يمكن أن يجتهد في مسألة لا سيما في باب من الأبواب ولا يجتهد في الباب الآخر لضبطه هذا الباب لكن المسائل النازلة التي تتعلق بالأمة فكما قال عمر رضي الله عنه: ((كانت انزل به النازل فيجمع لها أهل بدر)).
وصلى الله وسلم وبارك على نبينا محمد

(180/31)


كن داعيا لصالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - - -
كُنْ دَاعِيًا
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - - -
السلام عليكم ورحمة الله وبركاته...
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، وكفى بالله شهيدا، وكفى بالله شهيدا.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، وصفيه وخليله صلى الله وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
أيها الإخوة في الله: أسأل الله جل وعلا أن يجعلني وإياكم ممن أقامهم لنشر دعوة الإسلام وهداية من ضلّ عنها إلى الصراط المستقيم، كما أسأله سبحانه أن يجعل أعمالنا صالحة، وأقوالنا صالحة، ونيّاتنا خالصة له وحده سبحانه إنه جواد كريم.
أرسل الله جل وعلا رسله جميعا للدعوة إلى الله جل وعلا، كل رسول هو داعٍ إلى الله، وأول الرسل نوح عليه السلام، وآخرهم محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فقال في وصف آخرهم ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ?[يوسف:108]، وقال مُمْتَنًّا على نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ?يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (45) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُّنِيرًا?[الأحزاب:45-46]، فالدعوة إلى الله جل وعلا نعمة عظيمة، أنعم الله جل وعلا بها على خاصة عباده، وعلى من آتاهم اللهُ العلم والعمل، فجعلهم مهيئين لتبليغ الناس كلمة الله جل جلاله.

(181/1)

ولهذا فإن الله سبحانه أمر نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بالدعوة في غير ما آية، فقال جل وعلا ?ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ?[النحل:125]، وقال أيضا ?فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ?[الشورى:15]، وقال أيضا جل وعلا لنبيه ?كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ?[آل عمران:110]، وقال قبلها ?وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ?[آل عمران:104]، والآيات في هذا المعنى كثيرة، يأمر الله جل وعلا فيها الناس بأمره لنبيه ولصحابته بالدعوة إليه سبحانه وتعالى، فقوله ?ادْعُ إِلِى سَبِيلِ رَبِّكَ? يعني كن داعيا إلى سبيل ربك، ?فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ? يعني لذلك كن داعيا إلى الله ?وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ?[الشورى:15]، وكذلك في قوله جل وعلا ?وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ?[آل عمران:104]، يعني لتكن هذه الأمة منكم داعية إلى الخير ودعاة إلى الخير، و?الْخَيْر? اسم جامع يشمل كل ما أمر الله جل وعلا به في الكتاب أو أمر به رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في السنة أمر إيجاب أو أمر استحباب.
وهذا الأصل العظيم ألا وهو الأمر بالدعوة إلى الله سبحانه جعله سبحانه صفة الأنبياء وصفة أتباع الأنبياء، كما في قوله ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي?[يوسف:108]، في قوله ?قُلْ هَذِهِ سَبِيلِي? إشارة، ?هَذِهِ سَبِيلِي? الإشارة إلى ما ورد في هذه السورة -ألا وهي سورة يوسف- التي يمكن أن يكون موضوعها الدعوة إلى الله جل وعلا، وحال الداعية إلى الله في تقلباته وأحواله كلها.

(181/2)

نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمر بالتبليغ، أمر أمّته بالتبليغ، وحضّ على نقل الدعوة ونقل الرسالة ونقل القرآن والسنة، فلما اجتمع له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في حَجَّةِ الوداع نحو مائة ألف ممن حجُّوا معه تلك الحجة عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «لهم ألا فليبلغ الشاهد الغائب، اللهم هل بلغت، اللهم فاشهد، اللهم هل بلغت، اللهم فاشهد»، وثبت عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «نضّر الله وجه امرئ سمع مقالتي فوعاها، فأدّاها كما سمعها، فرُبّ مبلغ أوعى من سامع» معنى قوله (نضر الله وجه امرئ) دعاء لهذا الرجل أو لهذه المرأة الذي ينقل ما سمع أو سمعت على نحو ما سمعت بأن ينضّر الله الوجه منهم يوم يقوم الأشهاد، وهذا فيه الفضل العظيم بالنظرة يوم يُلَقّى الناس كتابهم باليمين وآخرين يُلَقَّوْنَ كتابهم بالشمال.
لاشك أن الدعوة إلى الله جل وعلا امتلأت بها النصوص في الكتاب والسنة؛ بالحثّ عليها وبطلبها وبجعل العلماء هم حملة هذه الدعوة بعد الأنبياء عليهم صلوات الله وسلامه، ولاشك أيضا أن الدعوة فضلها عَظيم عظيم، كما أنها واجب على الكفاية على مجموع الأمة، ففضلها بعد فضل الواجب فضلها أعظم وفضلها أكبر من جهة تتابعه، ومن جهة عدم انقطاعه.
ولهذا صحّ عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال من دعا إلى هدى كان له من الأجر مثل أجور من اتّبعه؛ يعني إذا اتبعه واحد فله مثل أجره، إذا اتبعه ألف فله مثل أجره، وهكذا إلى أن تقوم الساعة.
فصح عنه أيضا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كما في مسلم وفي غيره أنه قال «من دلّ على خير فله مثل أجر فاعله»، وأيضا فيه أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «من سنّ في الإسلام سنة حسنة كان له مثل أجرها وأجر من عمل بها إلى قيام الساعة».
وهذا كلّه فيه أنّ الداعية إلى الله جل وعلا يضاعَف أجره من حيث أن كل متأثر بهذه الدعوة الصحيحة التي دعا إليها الدّاعي فسمع مقالة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فوعاها فأدّاها وبلغها فإن له من الأجر مثل أجور من اتبعه، لهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لعلي رَضِيَ اللهُ عنْهُ «أنفذ على رِسلك ثم ادعهم إلى الإسلام» وصح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أيضا أنه قال «لئن يهدي بك رجلا واحدا خير لك من حمر النعم» وهذا كله فضل عظيم وكبير كبير.

(181/3)

ومن الاستطراد أنّ العلماء لما بحثوا مسألة إهداء القُرَب -إهداء الثواب بعد العمل- بحثوا مسألة إهداء الثواب للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وكان الكثيرون والمحقّقون على منع جواز إهداء الثواب للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هو الذي دعانا إلى هذا الخير وهو الذي هدانا ?وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ?[الشورى:52]، وهو الذي أرشد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دلّ وهدى، فله حينئذ مثل أجر من اتّبعه، لا ينقص ذلك من أجورهم شيئا، فكل من عمل عملا صالحا من أمة الإسلام فللنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مثل هذا العمل كما قرره العلماء في شرح العقائد؛ وذلك لتحقيق أنّ من دعا إلى شيء من الهدى ودين الحق فله مثل أجر فاعله، وهذا منة من الله جل وعلا وتكرّم.
ومن باب التطبيق خُذْ مثلا: إذا دعوت إلى الله جل وعلا في تصحيح العقيدة وتصفية القلوب من أن يكون فيها مقصودا معظّما -تعظيم العبادة- غير الله جل وعلا، وكل ما صَلُحَ من العمل بسبب هذا الإخلاص فإنّ لك مثل ذلك الأجر.
وهكذا من علّم الناس القرآن فأحسنوا تلاوته، أو صلوا بالناس، أو قرؤوه، للمعلم وللداعي إلى ذلك مثل أجر من اتبعه وعلَّمه.
وكذلك من دعا إلى الصلاح وأمر بها وحض عليها أهله وأولاده ومن حوله ?وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَّحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى?[طه:132]، فله مثل هذا وذلك.
من هدى رجلا إلى الاستقامة على الدين بعد أن كان غير مستقيم، فحصل له من الخير والصلاح والعبادة بسبب هذه الهداية فله مثل أجر من عمل بما دعا إليه.

(181/4)

وهكذا في أمور العبادات وأمور الدين كلها وهذا يبيّن لك أننا لم نكن دعاة إلى الله جل وعلا فنحن تخلفنا عما فيه مصلحتنا في ديننا وفي آخرتنا؛ لأن الدّاعية إلى الله جل وعلا له هذا الفضل العظيم الذي لا يوصف ولا يُحد له حد، فكيف إذن بحال الأنبياء الذين دعوا أقوامهم إلى تفاصيل الهدى؟ لاشك أن رتبهم ستكون أعلى وأعلى، ولهذا لا يمكن أن يكون أحد من أمة نبيٍّ ويكون مقامه أعلى من مقام ذلك النبي، كما يزعم طائفة من غلاة المتصوفة؛ بأن الولي قد يبلغ مرتبة أعظم من مرتبة النبي، وهذا لا يمكن لأنّ الولي كلما فعل وعمل عملا، فإن مثل أجره يكون للنبي؛ بل وإن كرامة الولي هي في الحقيقة صلة بما أعطى الله جل وعلا ذلك النبي.
وهكذا في أنواع شتى تدلّك على أن هذه الشريعة وهذا الدين قولا وعملا حضّ على أن تكون دعاة إلى الله جل وعلا.
إذا تبين ذلك: فكن داعيا إلى الله.
كن داعيا إلى الله سبحانه، حاملا همّ هذه الدعوة، إذا كنت في بيتك، أو في عملك، أو كنت في السف أو كنت في الحضر، إذا كنت معك هذا الهمّ في تشر دين الله جل وعلا وفي أن تكسب هذا الأجر العظيم، فإن الهمّ والدعوة لن يفارق ذلك صاحبها.
لكن أريد أن أكون داعية: فهل لي ذلك؟
على كل حال العلماء قالوا: إنّ الدعوة ثانيا والعلم أولا، ولا بد من العلم ثم الدعوة؛ لكن هل العلم معناه أنك لا تكون داعية إلا إذا صرت عالما من العلماء المبرّزين؟ ليس كذلك، وإنّما معناه أنْ لا تدعو إلى شيء إلا إذا علمته بأصله ودليله، أو من كلام أهل العلم عليه، إذا لم يكن ثَمّ دليل على ذلك.
فإذن الدعوة لابد أن يسبِقَها العلم والعلم مجزأ، العلم لا يمكن أن يكون الناس فيه مرتبة واحدة، حتى العلماء درجات، حتى العلماء مقامات، بعضهم أعلم من بعض، وبعضهم أفقه من بعض، تارة في الجميع -يعني في كل المسائل-، وتارة يكون عالما أعلم من العلماء الآخر في شيء من علوم الشريعة.
وهكذا من أراد أن يدعو فإنه يدعو؛ لكن لابد أن يتعلم ما يريد أن يدعو إليه، فإذا أراد أن يدعو إلى التوحيد وإلى إخلاص القصد والوجه لله جل وعلا، وتبرئة القلب من الأغيار ومما يدخل فيه قصدا وإرادة غير الله جل وعلا، فإنه لابد أن يتعلم هذا الأصل العظيم ألا وهو التوحيد والعقيدة حتى يدعو إليه.

(181/5)

إذا أراد أن يدعو إلى ترك الكبائر وإلى اجتنابها والنهي عنها فلابد أن يتعلم هذا الذي يدعو إليه؛ لأنه لو لم يتعلم فربما دعا وزاد في شيء من عند نفسه، وهنا لم تكن الدعوة موافقة للسنة؛ لأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «من دعا إلى هدى» والهدى من أين نستقيه؟ نستقيه من كتاب الله ومن سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وهكذا من أراد أن يدعو إلى فضائل الأعمال، أو أن يعظ الناس بمواعظ لابد أن يتعلم ذلك لئلا يدخل في شيء من الوعظ يخالف الأصل الشرعي، مثل ما كان في القرون الأولى صار هناك أناس يدعون إلى غير طريقة الصحابة والتابعين في الزهد، فصار لهم طريقة خاصة توسعت توسعت بعد ذلك حتى صارت طرقا؛ لأنهم لم يتعلموا قبل أن يدعو، إذْ تغلب عليهم العبادة وحب الخير ولكنهم لما لم يتعلموا ظنوا كل طريق فيه خير فهو طريق صحيح، وهذا ليس كذلك.
ابن مسعود رَضِيَ اللهُ عنْهُ أتاه أحد تلامذته فقال له: يا أبا عبد الرحمن إن هاهنا قوم اجتمعوا في المسجد وتحلقوا يقول أحدهم: سبحوا مائة، ويرمون حصاة، ثم يقول: كبروا مائة احمدوا مائة، وهكذا، فذهب إليهم ابن مسعود رَضِيَ اللهُ عنْهُ ولما رآهم يسبحون على هذه الطريقة قال: إما -أحد الاحتمالين لاحظ العلم وأثره في الفهم كيف تصل إلى ربك جل وعلا- قال: إما أن تكونوا أهدى من صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو تكونوا على شعبة ضلالة. فقالوا: يا أبا عبد الرحمن -في الكوفة كان- الخير أردنا. يعني فهموا من المراد لأنهم جاءوا بشيء لم يعرفوه لم يأخذوه عن ابن مسعود ولا عن الصحابة المتواجدين؛ لكن قالوا يا أبا عبد الرحمن الخير أردنا، فقال: كم من مريد للخير لم يبلغه، هؤلاء صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لم يموتوا وهذه آنية رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لم تكسر؛ يعني أن العهد قريب فكيف تحدثون مثل هذا الحدَث.

(181/6)

وهكذا يدلك على أن أنواع الدعوة سواء كان إلى أعظم شيء ألا وهو التوحيد أم إلى فضائل الأعمال إذا لم تنضبط بضابط العلم الصحيح المستقى من كتاب الله أو من سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فلابد وأن يحدث الافتراق في الأمة، كما حصل فعلاً ما حصل الافتراق لأجل نقص العلم، ولكن حصل الافتراق لأجل الجهل والبغي ?وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَةُ?[البينة:4]، وقال جل وعلا أيضا في سورة الشورى مبينا أنهم ?وَمَا تَفَرَّقُوا إِلَّا مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ?[الشورى:14]، وفي آيات كثيرة.
إذن نقول كن داعيا، ومعنى ذلك كن متعلما العلم الشرعي الذي يساعدك في الدعوة إلى الله جل وعلا، لا يُطلب من كل مسلم أن يتعلم بحيث يكون طالب علم، وأن يكون يحفظ ويفهم ويقرأ كثيرا ونحو ذلك، لا يُطلب منك ذلك وإلا فإنه لا يمكن ويسد باب الدعوة، لا يمكن أن يقوم الناس بالدعوة، أو نقول يسد باب الدعوة إلا من نفر قليل، وهذا ليس المقصود من ذلك؛ لكن تعلَّم ثم علِّم وادع إلى الله جل وعلا، وهذا نبه عليه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بقوله «نضر الله وجه امرئ سمع مقالتي فوعاها فأداها» لاحظ (سمع) هذا فيه تلقي العلم، (فوعى) فيه فهم العلم، «فواعاها فأداها كما سمعها» دون تغيير، دون اجتهادات، دون زيادات، «فأداها كما سمعها فرب مبلغ أوعى من سامع».
الآن يُلقي الكلام، الداعية أو أنت تلقي الكلام، وربما تنصح وتدعو أو تبيّن، استعدادات الناس تختلف؛ فمنه من يتأثر بهذه الدعوة المبنية على العلم أعظم أثر، ومنهم من هو متوسط، ومنهم من هو دون ذلك، فلا تقل إن كنت داعية لا تقل لم يتأثر أحد، هذا ليس من شأننا البتة ?لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء?[البقرة:272].

(181/7)

نوح عليه السلام كم مكث في قومه؟ ألف سنة إلا خمسين عاما وهذه المدة ذكرت في أي سورة؟ في أي سورة؟ في سورة العنكبوت، مدة مُكث نوع عليه السلاح هذه المدة الطويلة ذُكرت في سورة العنكبوت فقط، لماذا؟ لأن موضوع سورة العنكبوت هو الفتنة التي يفتن الله بها الناس، كما قال تعالى في أولها ?الم (1) أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ?[العنكبوت:1-3]، موضوع السورة في الفتنة بدأها بفتنة الإنسان ووالديه وهما يدعوانه إلى الشرك بالله جل وعلا قال تعالى ?فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا?[لقمان:15]، الفتنة بالمنافقين، ذكر قصة نوح في آيتين ?وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14) فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ?[العنكبوت:14-15] لماذا قصة نوح عليه السلام تأتي في آيتين في هذه السورة؟ ما القصد من ذلك؟ ما العبرة؟ العبرة أنّ من يدعو أو من يهدي الناس يُفتتن بالمدة الطويلة؛ لأن موضوع السورة الفتنة، نوح عليه السلام رسول أول الرسل وأولي العزم من الرسل مؤيد من الله جل وعلا ألف سنة إلا خمسين عاما ما الحصيلة ?وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ?[هود:40].
فإذن لا ينظر الداعية إذا كنت داعية لا تنظر إلى هل الناس اهتدوا أو لم يهتدوا، نفعت دعوتك أو لم تنفع، أثّرت أو لم تؤثّر؛ ولكن أصلح قلبك حتى يَصلح قولُك وعملك، ثم أدع إلى ما أمر الله جل وعلا أن يدعى إليه، ثم تذكر ?لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء?[البقرة:272].
الناس في المقام الواحد يختلفون، تجد شخص بعد أن يدعى أو يلقى عليه شيء أو نحو ذلك يذهب متأثرا بالقوة، ويبدأ يهمل إما في العلم أو في تصحيح التوحيد والعقيدة، أو في العمل أو في المحافظة على الفرائض أو اجتناب الكبائر والمنهيات أو، أو، وبعضهم يكون أقل وبعضهم يكون أقل.
إذن في الدعوة إذا كنت داعيا فلابد أن تعلم أن قبول الناس للدعوة مختلف؛ لكن الله جل وعلا يمكن على من يشاء من عباده.

(181/8)

آية في سورة الرعد عجيبة وهي قوله جل وعلا ?وَفِي الأَرْضِ قِطَعٌ مُّتَجَاوِرَاتٌ وَجَنَّاتٌ مِّنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاء وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ?[الرعد:4] المفسرون ذكروا هذه الآية -يعني بعض المفسرين أو من الأقوال في التفسير-: أن الله جل وعلا يبيِّن دلائل صنعه وربوبيته، يقول إن الأرض مختلفة، إن الأرض واحدة متجاورة الماء واحد يسقى بماء واحد ولكن الطعوم مختلفة ففي هذه دلالة على أنه سبحانه وتعالى الواحد الأحد، ولكن الحسن البصري رحمه الله تعالى وهو البصير قال: هذه الآية مثل ضربه الله جل وعلا للناس إذ يتلقَّون الوحي أو الدعوة، وهم متقاربون كتقارب الأرض وتجاورها؛ لكنهم بعد نزول الوحي الذي يُشبه بالماء يتفاوتون في الأُكُل ?وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ?[الرعد:4].
لأن الأمر الأول ظاهر بين للدلالة على الربوبية والدلالة على الوحدانية لكنه في قوله ?يَعْقِلُونَ? ما يدلّ على أن الناس متفاوتون في ذلك، وهذا التفسير هو الصحيح كما قال ابن كثير رحمه الله: وتفسير الحسن حسن في هذا المقام؛ لأنه فيه دلالة على شيء.
فإذن المسألة أنه إذا كنت داعية فانظر إلى تأسيسك، ولا تنظر إلى الناس من جهة هل استجابوا أو لم يستجيبوا؛ لأن النظر في الاستجابة وعدم الاستجابة هذه قد تؤدي إلى انحراف، وذلك الانحراف من جهة أنه سيقول: الناس لم يستجيبوا لأنه ربما ما قلت لهم لا يناسبهم، فيأتي ويبتدئ طرقا جديدة وأشياء محدثة ليؤثر عليهم، وربما استجابة لهذه الطرق المحدثة بعض من يدعوهم؛ لكن يقع الانحراف ولا تكون الدعوة حينئذ على هدى وعلى وفق الكتاب والسنة.

(181/9)

كن داعيا إلى الله جل وعلا، وأعظم ما يُدعى فيه إلى الله جل جلاله أعظم ما يحب الله سبحانه وتعالى؛ وهو أن يوحّد العباد ربَّهم في أفعاله في أفعالهم، الرسل اجتمعت على دين واحد ألا وهو دين الإسلام، وهذا الدين الواحد تصحيح التوحيد، العقيدة الحقة التي اشتملت عليها رسالات الأنبياء، هذا الدين الواحد هو أعظم ما يحبه الله جل وعلا ?وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ?[آل عمران:85]، هذا الإسلام الواحد هو الذي جاء به آدم عليه السلام، وهو الذي جاء به نوح عليه السلام، وهو الذي جاء به إبراهيم عليه السلام، ?وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللّهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إَلاَّ وَأَنتُم مُّسْلِمُونَ?[البقرة:132]، والإسلام عقيدة، الإسلام توحيد دين، جميع الأنبياء مشتركون في ذلك تختلف شرائعهم التفصيلية لكن الدين واحد، كما ثبت في الصحيح أنه عليه الصلاة والسلام قال «الأنبياء إخوة لعلات الدين واحد والشراع شتى».
إذن كل رسول يدعو إلى تصحيح هذا الدين، وهكذا كل متّبع لهؤلاء الرسل فلا بد أن يكون داعيا إلى هذا الأصل الأصيل، وهو الإسلام، ما هو الإسلام؟ هو الاستسلام لله بالتوحيد -يعني الإسلام العام الذي جاءت به كل الرسل- هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله.
هذا الإسلام الذي يدعى إليه، فلا بد من التوحيد، ولا بد من الانقياد بالطاعة، ولا بد من تعليم الناس الولاء والبراء في دين الله جل وعلا، الولاء الحب؛ حب الدين، حب الله، حب رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، حب أهل التوحيد، حب أهل الدين، البراء بغض الكفر، بغض الشرك، بغض عبادة غير الله جل وعلا وهكذا.
إذن فأعظم ما يدعى إليه التوحيد والعقيدة الصحيحة والسنة واتباع النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
إذن كن داعيا إلى توحيد الله، كن داعيا إلى سنة نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وإلى الإيمان به.
وهذا هو الذي أوصى به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ معاذا حين قال له «يا معاذ إنك تأتي قوما أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله، فإن أجابوك لذلك» يعني فإن هم وحدوا الله «فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة».

(181/10)

إذن أنت ستدعو إلى هذا الأمر العظيم فلابد أن تتعلمه، هنا كن داعيا، تدعو من؟ تدعو من يحتاج إلى الدعوة.
بعض المسلمين عنده قدرة على أن يدعو غير المسلمين باللغة العربية.
وآخر عنده قدرة إلى أن يدعو غير المسلمين باللغة الإنجليزية أو باللغة الفرنسية أو باللغة الأردية أو باللغة المَالَوية أو باللغة التيلاندية أو بالغة الفليبينية أو باللغة اليابانية، أو بأي لغة، عنده قدرة، أعطاك الله جل وعلا هذه القدرة وامتن عليك بها، كن داعيا إلى الله بعد العلم بما أعطاك الله جل وعلا.
آخر عنده أسلوب في الدعوة يصلح في شيء ما، كن داعيا فيما أعطاك الله جل وعلا.
آخر أعطاه العلم يكون داعيا بما أعطاه الله جل وعلا.
لا يمكن أن نقول الناس: لابد أن تكونوا على مرتبة واحدة أو على طريقة واحدة أو يكونوا على نسق واحد لا يختلفون، ليس كذلك المهم سلامة المنهج في الدعوة إلى الله جل وعلا، وفهم الكتاب والسنة في أمر الدعوة، أما الاستعدادات فكما أعطى الله جل وعلا المسلم منها فعليه أن ينطلق في الدعوة بما أعطاه العمل الله جل وعلا من ذلك.
الداعية إلى الله جل وعلا لابد أن تظهر عنده مواقف ومشكلات، ولابد أن يواجهه أشياء إما علمية إما عملية، لا تتوقع أنك إذا كنت داعيا أنه لن تواجهك مشكلة علمية لا تعرف كيف تخرج منها، أو مشكلة عملية، أو مشكلة دعوية أو علاقات إلى آخره، أو مواجهات مع الآخرين.
فالمرجع في الدعوة؟
لابد من معرفة المرجع في الدعوة إلى الله؛ لأنه إذا لم تحدد المرجع في دعوتك من أول الطريق، فإننا ستفترق في الدعوة ولابد، وهو الذي حصل في الأمة أنه لما غابت المرجعية في الدعوة وكذلك في العلم حصل التفرق، وبعد التفرق حصلت البغضاء، وبعد البغضاء ربما حصل ما هو أشد من ذلك من قذف الأمة بعضها بعضا، أو ربما حصلت المقاتل كما هو معلوم، ألم يتقاتل المسلمون؟ تقاتلوا، وتارة يكون كلٌّ يدعي أنه على الحق، لكن لابد من مرجعية.
ما المرجع؟
لاشك أن المرجع هو كتاب الله وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وعمل السلف الصالح وكلام أئمة الإسلام الذين أجمعت الأمة على الثناء عليهم.
هذا مرجع مطمئن، واضح، بيّن، لا لَبْس فيه ولا غموضـ ويسهل أن تقنع نفسك به وأن تقنع الآخرين به؛ قال الله تعالى قال رسوله، على هذا كان السلف، الصالح هذا الذي عليه أئمة الإسلام الذين أجمعت الأمة عليهم.

(181/11)

إذن فنحن مع هؤلاء الركب لا نتخلف عنهم، وهؤلاء السفينة التي من ركبها سلِم، ومن تخلف عنها غرق.
هذا يسميه بعض المعاصرين مصدر التلقي.
مصدر التلقي ما معناه؟
معناه المرجعية في الدعوة إلى الله، ما مصدر تلقينا في الدعوة؟ هذه الأمور: الكتاب قال الله، السنة قال رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، الصحابة، هدي السلف الصالح، كلام الأئمة أئمة الإسلام الذين أجمع على أنهم من أئمة الإسلام واشتهر مقام الصدق فيهم.
إذن مصدر التلقي، إذا أردت أن تكون داعيا فلابد أن يتضح لك المرجعية، إذا لم تتضح لك المرجعية فسيكون هناك في مواجهة الأمر العملي لابد أن يكون هناك اجتهادات، ستجتهد وتجتهد وتجتهد بلا علم وبلا مرجع، فحينئذ ستكثر الخلافات والانحرافات في الدعوة، الدعوة فيها اجتهاد، لابد من جهة العمل فيها اجتهاد؛ لكن إذا كان مصدر التلقي واحدا والمرجعية واحدة فإن الخلافات ستقل، ولن تكون في الأمور المهمة، ستكون في الأمور غير المهمة.
كن داعيا إلى الله جل وعلا على منهج الأنبياء في البداءة بالأهم فالمهم.
ومنهج الدعوة حدده النبي - صلى الله عليه وسلم - يقوله «إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله -أو إلى أن يوحدوا الله-».
إذن منهج الدعوة فيه ترتيب، ما الحاجة؟ ما الذي تحتاجه الناس في الدعوة؟ فتجعل الأولوية متجهة إلى ما يحتاجه الناس.
فإذا كان الناس عندهم انحراف في توحيد الله جل وعلا، فيُجعل هذا هو لأولوية ويركز عليه، والأمور الأخرى تكون تبع لذلك لا تترك؛ لكن تكون تبعا.
إذا كان الناس على توحيد؛ لكنهم عندهم غفلة، تفريط بالفرائض، ارتكاب لبعض المنهيات، إقدام على الشهوات، تساهل في هذا، فيدعون ويوعظون بما نقصهم.

(181/12)

لهذا رسالات الأنبياء بالاتفاق أنها كانت جميعا يدعون إلى التوحيد وإلى تحقيق الإسلام؛ لكن نجد بعض الأنبياء لم يذكر الله جل وعلا عنه تفصيلا أنه دعا إلى التوحيد مثل من؟ مثل لوط عليه السلام، لوط عليه السلام كلْ ما في القرآن عنه أن الله جل وعلا أمره فقال لوط لقومه في النهي عن كبيرة إتيان الرجال والعياذ بالله وأيضا قطع السبيل، ?وَتَقْطَعُونَ السَّبِيلَ? وأيضا ?وَتَأْتُونَ فِي نَادِيكُمُ الْمُنكَرَ?[العنكبوت:29]، ?[أَئِنَّكُمْ] لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّن دُونِ النِّسَاء?[النمل:55]؛ لكن ماذا....؟ هل لم يدع؟ دعا إلى ذلك، هذا هو الأصل لكن كانت هذه هي الفاشية وهي الوصية لغضب الله فوصى الله جل وعلا عليها وإلا فالجميع مشتركون في ذلك.
إذن فأولويات الدعوة تكون بحسب الحاجة، تكون بحسب الحاجة إلى ذلك؛ لكن لا يأتي قائل ويقول إذا رأينا الحاجة مثلا في الدعوة إلى بيان أمر من أمور الشريعة، فمعنى ذلك أننا لا ندعو إلى الأصل ألا وهو التوحيد والسنة. لا، ذاك الأصل لابد أن يكون مستصحبا أن يتعرض له الدّاعي في أي حال، تثبيتا له وتأكيدا وتذكيرا للنفوس به.
المسائل نوعان: مسائل علمية، ومسائل عملية.
أما المسائل العلمية فيتعرض لها ويعترض لها النسيان، والمسائل العلمية تنسى.
والمسائل العملية هي بحسب العمل، إن تتابع الناس بالعم بها لم تنسـ وإن تركوها بسبب نسيت.
مثلا الأمة في تاريخها لم تترك الصلاة؛ لكن الأمة في تاريخها حصل لبعض هذه الأمة أنهم بم يتركوا الصلاة ولم يتركوا الصيام؛ لأن هذه الأمور عملية يتتابع فيها ويتربى الناس.
لكنهم نسوا وجهلوا العلم بالتوحيد والعقيدة الصحيحة والسنة فوقع منهم ما وقع.
لهذا نقول: الأمور العلمية يؤكد عليها ويؤكد حتى لا ينساها الناس، وأول ما وقع الشرك في قوم نوح والابتلاء بالصور المعظمة والتماثيل ونحو ذلك، قال ابن عباس كما في صحيح البخاري: فلما تنسخ العلم عُبدت. لاحظ نسيان العلم، العلم لا بقى، العلم ينسى.
إذن لابد من تركيب الأولويات.

(181/13)

كن داعيا إلى الله جل وعلا معك(1) وسيلة الدعوة، لا يمكن للداعي أن يدعو بلا وسيلة، لابد أن يكون معه سلاح، لابد أن تكون معه وسيلة، لابد أن يكون معه ما يعضده في دعوته، كيف؟ الناس منهم طلبة علم ممكن أن يدعو بما يحفظ، حفظ الكتاب أو شيئا منه، أو حفظ السنة أو شيئا منها، حفظ وعلِم وعلم فهو سيدعو بما أتاه الله جل وعلا.
آخر يحتاج إلى أن يكون معه السلاح من الكتب والأشرطة والنشرات، الكتيبات تكون معه في كل حال، كتيبات باللغة العربية فيما يدعى الناس إليه ويرشدون، كذلك باللغات الأخرى.
إذا أردت أن تكون داعية، ونؤكد ونقول كن داعيا واحرص على ذلك في كل مقام، اجعل معك السلاح دائما معك في حقيبتك في سيارتك.
ربما تأتي وتريد مثلا -هذا مثال- تريد مثلا أن تأخذ بنزين، طيب ما فيه فرصة للدعوة؟ فرصة هذا كتاب وهذا شريط؛ لكن إذا لم يكن معك، فكيف سيبقى أثر هذه الدعوة، يكون معك كتاب نافع، يكون معك شريط نافع من الكتاب المأمونة، والأشرطة المأمونة التي صدرت عن علم صحيح، أو بأسلوب جيد يوعي الناس، لا تتوقع ماذا سيكون الأثر، ستذهب لكن الأثر عظيم.
وأنا أضرب لك مثالا بقصة من القصص عجيبة:
الشيخ محمد حامد الفقي رحمه الله تعالى، رئيس جماعة أنصار السنة المحمدية ومن أنشأها في مصر، كان أتى من قريته كما حدث عن نفسه بعض المشايخ وسمعتُ منهم.
درس في مصر في الأزهر، وفي الأزهر بحكم المنهج لا تدرّس كتب شيخ الإسلام ابن تيمية ولا كتب ابن القيم، ولا تدرّس كتب السنة بتوسع، من جهة المنهج؛ يعني هناك كتب أخرى إلى آخره، فلم يكن يعرف هذه الكتب أصلا، ودرس المنهج المعروف.
بينما هو راجع إلى بلده بالسيارة، قال: أردنا أن نقف في مكان فيه مثل الدكّة؛ فيه مرتفع، وجلوس قرب مزارع -أراضي فيها زراعة-، قال: فنزلنا لنشرب بعض الماء وجلست، وإذا بالمكان الذي أنا فيه، المكان هذا فيه بعض الكتيبات بعض الكتب والرسائل، وصاحب الحقل، صاحب المرزعة هناك يشتغل في الماء، يرتب الماء وهو ينظر إلي وأنا علي لباس المتخرج من الأزهر، علي الجبة والعامة إلى آخره -يعني يدل على أنه من طلبة العلم في الأزهر الشريف- جعل ينظر إلي ويشتغل، ويقول: وأنا أخذت هذه الكتب، والكتاب الذي وقع على عيني فتحته فإذا هو لابن القيم اجتماع الجيوش الإسلامية في غزو المعطلة والجهمية.
__________
(1) انتهى الوجه الأول من الشريط.

(181/14)

يقول: فتأثرت، هذا الكتاب ما مر علي، ظننت أن بدراستي في الأزهر كل شيء مر علينا هذا الكتاب ما مر علينا فلما جلست أنظر وأقرأ، وأقرأ، أتى هذا الشيخ الكبير في حقله، وقال لي: أنت تخرجت من الأزهر؟ وبعد حديث، هذه الكتب لا تدرس في الأزهر تحتاجها أنت في مكتبتك، فخذها مني هدية لك، فقلبت حياة الشيخ محمد حامد الفقي.
فرجع إلى بلده ولما قرأ هذه الكتب، هذه الرسائل التي كانت في ذلك المكان، لما قرأها، رجع غلى القاهرة مرة أخرى قال، فيمّمت نحو الشيخ محمد رشيد رضا الذي كان له مجلة المنار تصدر، واتصلتُ به وبدأت طريقا آخر.
الرجل من هو؟ يقول لا أعرفه عالم الذي أعطاه الكتب؟ مزارع في حقله؛ لكن كان منه السلاح، وهذا السلاح هل ذاك الرجل يعرف أن فلان هذا الذي جاء محمد أنه سيكون له من الأثر؟ لا يعلم عن ذلك شيئا؛ لكن النية الصالحة ووسيلة الدعوة السليمة موجودة، والإهداء موجود، وروح البذل موجودة، فحصل ذلك.
لهذا نقول ليكن معك دائما سلاح الدعوة، ليكن معك ما تحفظ من الكتاب والسنة، ليكن معك ما هو موجود من الكتب والرسائل والأشرطة.
ولهذا وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد نظّمت معرضا، وهو المعرض الأول في المنطقة الشرقية بدأ يوم السبت الماضي، عنوانه كن داعيا، المعرض الأول لوسائل الدعوة، فيه السلاح، ما نستطيع أن نجعل الناس جميعا نؤهلهم للدعوة؛ لكن نوفر لهم هذا السلاح، كتب بجميع اللغات، وأشرطة مختلفة فيه شيء لغير المسلمين بلغات مختلفة، للمسلم، وللشاب، للمرأة، للطفل، للكبير، للصغير، إلى آخره. ليكن مع الرجل، مع الأم، مع الوالد، مع الذي يتنقل، مع المسافر.
حتى أن بعض الإخوة هناك عملوا حقيبة مقسمة إلى اثنا عشرة قسم أو أكثر، وكل قسم من الحقيبة عليه عنوان إيش في داخل هذا القسم، حقيبة تحمل وفيها الكتب والأشرطة باللغات المختلفة.
نريد نقول: إن هذا تقوية ليكون معك السلاح.
وسيكون في جدة إن شاء الله تعالى هذا المتعرض في هذه السنة بإذن الله تعالى.
إذن فلابد أن يكون معك السلاح، بحسب الدعوة التي تريد.
أما أن نقول: الدعوة ضعيفة، أين الدعاة، والواحد منا لا يحمل كتابا لا يحمل شريطا للدعوة يهديه ويبذله، القصور منا، وليس القصور من الوسائل، الوسائل -ولله الحمد- المأمونة في هذا البلد الطيب المبارك هذه موجودة ووافرة لمن أراد.

(181/15)

كن داعيا إلى الله عز وجل، لا تريد بدعوتك إلا وجه الله سبحانه وتعالى، أخطر شيء على الإخلاص ميدان الدعوة، ميدان الدعوة ميدان شهرة وميدان ذكر وميدان بروز لبعض الناس، وذلك هو أخطر شيء من ألعمال الصالحة أخطر شيء على الإنسان لأنها فيما يصرفه عن الإخلاص، مثل التصدر للتعليم، فلهذا إذا أردت أن تكون داعية، فنبه نفسك دائما على الإخلاص والصدق في ذلك، وأنك لا تريد بدعوتك خدمة لنفسك أو لحزب أو الطاعة، وإنما تريد أن تهدي الخلق إلى ربهم جل وعلا، وأن يستقيموا على طاعة الله جل وعلا.
أبو الدرداء رَضِيَ اللهُ عنْهُ مرّ بجمع من الناس ووجدهم يتكلمون على رجل، يؤنبونه ويرفعون عليه الصوت، وهم جلوس.
فسألهم ما الأمر؟ فقال: هذا الرجل فعل كذا وكذا وكذا، من الذنوب، كبيرة من الكبائر التي فعلها.
فقال أبو الدرداء وهو حكيم هذه الأمة: لو سقط أخوكم في بئر ما كنتم صانعين؟
قالوا: ننتشله من البئر.
قال: أتلومونه أولا على السقوط ثم تنتشلونه؛ يعني الآن هو طايح في البئر أو حصل له حادث ويريد الإنقاذ إلى المستشفى، أو نحو ذلك، ليش تسرع؟ ليش، كيف تحط في البئر؟ هل هذا طريق؟ ليس طريقا.
قال أبو الدرداء لهم: ما كنتم صانعين أتلومونه أم تنتشلونه من البئر؟
قالوا: نخرجه من البئر.
اللوم لمن وقع ليس أسلوبا مصيبا دائما، الدعوة تحتاج منك إلى أن تنتشل وتنقل، ثم بعد ذلك تذكّر بسوء ما كان عليه الناس، لذلك يكون أثبت، خياركم في الجاهلية خياركم في الإسلام.
كان الصحابة يتذكرون أمرهم في الجاهلية، لماذا؟ ليس من جهة اللوم، لكن من جهة أن يكون عندهم استمساك أكثر بالإسلام بدين الله جل وعلا.
والوصية لي ولكم جميعا أن نَّحرص على توطين أنفسنا على الدعوة إلى الله جل وعلا، المرأة الصالحة، المرأة المسلمة، عليها مهمة عظيمة في أن تدرب نفسها على ميدان الدعوة إلى الله جل وعلا.
هل ميدان الدعوة بين النساء هو بين الصالحات، أو بالتعبير الدارج بين الملتزمات؟ ليس كذلك، الأمر أوسع من هذا، لكن الأسلوب والسلاح، والله جل وعلا من أراد هدايته فسيهديه إلى صراط مستقيم.
المرأة عليها واجب كبير نحو الدعوة إلى الله جل وعلا، لذلك لابد من أن تكون كما ذكرنا متسلحة بالعلم، معها السلاح، عندها البذل في ذلك بحسب محيطها الذي تعيش فيه.
الرجل أيا يعود أهله، يعود أبناءه الصغار على أن يحملوا هم هذه الدعوة؛ لكن بما يناسبهم بطرقهم.

(181/16)

الدعوة إلى الله جل وعلا لابد أن تكون بحسب ما يفقهه الناس، لا بحسب ما يريده الإنسان، حدثوا الناس بما يعرفون، إذا دعوت -رجلا كنت أو امرأة- إلى ما تريد أتت بدون معرفة حال الناس أو كيف استعدادات الناس وما يحتاجونه وكيف يتقبلون وما الأشياء المؤثرة عليها فإنكما تحدث نفسك، لابد أن تنزل، لذلك تجد بعض العلماء يؤلف مؤلفات عالية في الجودة فيها قوة لفظية وقوة علمية ويصنف مصنفات سهلة جدا، لماذا؟
النووي رحمه الله ألف شرح المهذب صحيح؟ يعني جزء من شرح المهذب في فقه الشافعية، وألّف رياض الصالحين، رياض الصالحين أجمعت الأمة على حسنه على تداوله بعده؛ ولكن الكتاب لمن؟ هل هو للعلماء؟ للجميع؛ لأنه عرف ما يحتاجه الناس بجميع طبقاتهم فكتب.
بعض العلماء تجد في بعض رسائله العبارات الشرعية القوية وفي بعض رسائل أخرى تجد عبارات عامية، مثل ما استعمل إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه الله في بعض الرسائل فيه كلمات عامية، هل هو قصور في فهم اللغة؟ لكن لأنه هذه رسائل ورقتين ثلاث ستذهب للناس فيخاطب العوام بقدر ما يستوعبون.
أحد العلماء أتاه رجل فقال له: ما معنى آية أسمعها دائما، ولكن ما عرفت معناها؟ قال وهو من علماء الرياض قديما ومن آل الشيخ رحمه الله قال: ووش الآية يا ولدي؟ بالعبارة قال ?قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا?[الفرقان:77]، يمكن كثير من الإخوة ربما ما طالع تفسيرها، العالم ماذا قال له؟ ربما يأتي أحد ويقول عَبَأَ يَعْبَأُ هذه معناها كذا و أصلها ?قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا?، ?لَوْلَا? حرف دخول كذا، يبدأ يفسرها كما فسرها علماء التفسير التحليلي في ذلك؛ لكن قال له -يعني باللغة العامية في نجد- أنا أعبر عنها بالتعبير العربي: الله جل وعلا خلقكم لأي غرض إن لم يكن دعاؤكم وتوحيدكم ودعوتكم للإسلام وعبادتكم له وحده لا شريك له. ?قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي? يعني أنكم لا تستحقون لولا الدعاء الصالح والعبادة، قال: يعني أنكم إذا ما عبدتم الله جل وعلا وحده فما له لزوم فيكم.

(181/17)

أقصد من هذا المثال أن الداعي إلى الله جل وعلا ينزل بالمستوى، لابد تنزل باللفظ بالشرح حتى يستوعب الناس الدعوة، أما أن تكون الدعوة في مستوى واحد للجميع، مثل من يحفظ أشياء ويبلّغها دائما بنفس المستوى، ليس الأمر كذلك، لابد من رعاية الحال والمقام والاستيعاب حتى تؤثر هذه الدعوة.
الطفل الصغير أو يعني من هو في سن التمييز يمكن أن يُدرّب على الدعوة، الشاب يمكن أن يدرب على الدعوة، المرأة تدرب على الدعوة، الفتاة ينمكن أن تدرب على الدعوة؛ لكن بالأسلوب الذي يصلح.
فمثلا عندك ولد عنده محبة وفتنة بالكمبيوتر مثلا واستعماله، أدخل عليه من ميدان الدعوة وأن يرسل أشياء ويستقبل أشياء في هذا الميدان؛ لأن هناك شيء سيشتغل به فاجعله يشتغل بما يؤصل به هم الدعوة إلى الله جل وعلا، وقد جُرّب هذا فنجح.
المرأة تكون معها رسائل أذكار كتب في السنة في ذلك توزعها تهديها تعطيها إلى آخره في المجال.
الداعية إلى الله جل وعلا -وهو الختام- لابد أن يهتم بالسنة -سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ القولية والعملية-؛ لأنه إن أخلى نفسه من السنة قولا وعملا فإنه سينقص من أمره بحسب ذلك.
السنة هي أعظم شيء، السنة تشمل الواجبات، تشمل المستحبات، سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الناس يحتاجون إليها، سنته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في عبادته، سنته في شرابه، سنته في هديه، سنته في أهله، سنته مع صحابته، سنته مع الأعداء، سنته مع العصاة، سنته مع المحتاج للدعوة، سنته مع البعيد، سنته في رسائله، لهذا ألّف ابن القيم كتابا جامعا في هذا سماه زاد المعاد في هدي خير العباد.
السنة مهمة جدا في هذا الأمر، ونقف عند هذا الحد.
والموضوع لاشك ذو شعب، وأنه كثير الميادين.
وأسأل الله جل وعلا أن يجعلني وإياكم ممن استعمله في طاعته، وصرف عنه الفتن ظاهرها وباطنها، وغفر له ولوالديه ولأهلينا وذرارينا جميعا، وجعلنا من المتعاونين على البر والتقوى.
اللهم اغفر لآبائنا وأمهاتنا ولمن له حق علينا، واستعملنا في رضاك، اللهم وفق ولاة أمورنا لمن تحب وترضى، واجعلنا وإياهم من المتعاونين على البر والتقوى، ولا تخزنا يوم تبعث عبادك، واستر علينا بسترك، وأسبل علينا عفوك ورحمتك وعافيتك ومنتك، إنك جواد كريم كثير العطاء كثير النوال.
اللهم واغفر وأجب وأنت أكرم مسؤول.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]

(181/18)

الحمد لله والصلاة والسلام على رسول الله، وبعد.
نأخذ بعض الأسئلة بحسب ما يمكن في هذا الوقت القصير.
س1/ السؤال يتعلق بإيجاد موقع للجنة الدائمة وهيئة كبار العلماء على الإنترنت.
ج/ حسب ما سمعت من المشايخ في دار الإفتاء على أنه يجري الآن إعداد موقع لذلك، وأن تكون فيه جميع الفتاوى والقرارات والبحوث على ذلك الموقع.
س2/ ما هي أخبار القناة الإسلامية الفضائية؟
ج/ القناة الإسلامية الفضائية السعودية بإذن الله تعالى سوف تبدأ هذا العام، الخطوات الأخيرة الآن ترتب لها، نسأل الله جل وعلا الإعانة للجميع.
س3/ هل يجب على الشاب الملتزم أن يترك طلب العلم من أجل حفظ القرآن الكريم؟
ج/ أولا حفظ القرآن من الأعمال الصالحة والقربات العظيمة؛ لأن قارئ القرآن له بكل حرف يقرؤه عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، وكثرة القراءة تتهيأ مع الحفظ، ولذلك هو عمل صالح عظيم، وعبادة كبيرة لله جل جلاله فأحث نفسي والجميع أن نستزيد من القرآن تلاوة وحفظا وتدارسا، فهو النور الهدى وهو حجة الله على الأولين والآخرين.
أما مسألة طلب العلم والحفظ، فحفظ القرآن مستحب وطلب العلم نوعان: منه واجب، ومنه مستحب.
فأما العلم الواجب الذي لا يصح العمل إلا به، فإن هذا مقدّم على المستحب، فيقدم العلم الواجب على الأمور المستحبّة أو العلم الواجب تارة يكون في العقيدة تارة يكون في العبادات، تارة يكون في المعاملات بحسب حاله، عامة المسلمين لابد أن يتعلموا العلم الواجب في تصحيح قلوبهم وتوحيدهم لله جل وعلا حتى تكون شهادتهم بأن لا إله إلا الله وأن محمدا رسول الله على علم، ?إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ?[الزخرف:86]، ?فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ?[محمد:19].
العبادات الصلاة الزكاة لابد فيها أيضا من العلم حتى يصلي على بينة وعلى علم، حتى يزكي على بينة، يصوم على بينة وهكذا.
كذلك إذا كان من أصحاب البيع والشراء لابد أن يتعلم بعض الأحكام الضرورية المتعلقة بذلك.
فإذن إذا كان العلم مما لا يجوز تركه أو لا يسعه جهله لطلبه من المكلّف، فإن هذا يقدم على جميع النوافل باتفاق العلماء.
وأما إذا كان العلم زائدا على ذلك -مستحبّا- فهل يقدم على حفظ القرآن أم لا؟
العلماء اختلفوا في ذلك:
فمنهم من قال يقدم حفظ القرآن.

(181/19)

ومنهم من قال يقدم العلم؛ لأن تعلم العلم أثره متعد وحفظ القرآن أثره من جهة العبادة غير متعد، فنقدم العبادة المتعدية على العبادة اللازمة.
والصحيح في ذلك هو التفصيل وهو أن الناس يختلفون:
فمنهم من يكون عنده ماكة في الحفظ قوية وعنده رغبة جازمة في العلم فهذا يوجه لحفظ القرآن ومعه أو بعده يتعلم.
وأما من كان لا يمكنه إلا أن يتعلم وليس عنده استعداد للحفظ ولو حفظ فإنه سيمضي سنوات طويلة يَمضي فيها فهمه وفترة شبابه ونحو ذلك وهو يحفظ.
أنا أعرف من مكث يحفظ ولم يثبت القرآن اثنا عشرة سنة وأربعة عشرة سنة لأجل ضعف الاستعداد وعدم القدرة على الحفظ، فهذا في حقه يكون تعلّم العلم والحضور عند العلماء أولى.
فإذن المسألة الصواب فيها التفصيل في الحال الثانية.
س4/ يقول السائل: أحسانا عندما أدعو بعض الشباب أتكاسل وأتركهم، وعندما يكون بعض الأصدقاء أتشجع وأدعو عندما أرى منكرا، فهل هذا من النفاق؟
ج/ ليس من النفاق لكن المرء المسلم يحاسب نفسه، يدعو ويحاسب نفسه، ويأمر بالمعروف وينهى عن المنكر ويجعل نفسه أول المخاطبين بالأمر بالمعروف والنهي عن المنكر.
ولذلك سئل الإمام مالك رحمه الله وتعالى -مالك ابن أنس إمام دار الهجرة وإمام المسلمين- هل من يقع في المنكر لا ينكر المنكر؟ فقال الإمام مالك: لو لم ينكر إلا من سلِم من المنكر فإنه قد لا ينكر أحد. وذلك لأنّ السلامة قد تكون عزيزة ليست في سلوك الإنسان، قد تكون في بيته، قد تكون فيما حوله، وإذا كان أنه سيسكت الجميع فحينئذ تقع المصيبة.
ولهذا نقول: إن الإنسان المسلم طالب العلم يدعو يخاطب نفسه، ويدعو إلى التوحيد إلى السنة إلى الالتزام ويخاطب نفسه، يأمر بالمعروف ويخاطب نفسه بالنهي عن المنكر ويخاطب نفسه، فيكون ممن أمر وحثّ نفسه على الامتثال بالأمر في ذلك.
س5/ كيف يجمع طالب العلم بين العلم والدعوة وهل الأفضل التفرّغ للعلم؟
ج/ العلم دعوة، العلم والتعليم موعظة عظيمة ودعوة عظيمة، لا يُظن أن العلم والتعليم ليس دعوة، العلم أساس الدعوة لأنك من ستدرس وستعلم هؤلاء دعوتهم أصلا، وقويت الإيمان في قلوبهم بالعلم بالله جل وعلا وبحقوق رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبشريعة الإسلام، وأيضا هم سينتشرون بذلك.
من الذي اثر في الناس بالدعوة؟ العلماء والعلماء كانوا طلبة عند من قبلهم وهكذا، فالعلم دعوة إلى الله جل وعلا.
والناس جعلهم الله جل وعلا طبقات واستعدادات.

(181/20)

سئل الإمام مالك رحمه الله تعالى -وأنا اليوم مالكي- فقيل له: نراك في العلم، أين أنت من الجهاد في سبيل الله؟ أين أنت من الرباط في الثغور؟ مثل ما يقول اليوم بعض الجهلة يقول: هذا عالم جالس في المسجد وِينَه من الجهاد وأن هو من كذا؟ إلى آخر كلمة من لا يعلم.
فقال الإمام مالك رحمه الله كلمة تعتبر قاعدة شرعية في هذا الباب قال: يا هذا، إن من عباد الله من فتح له باب الصلاة -يعني كثرة العبادة بالصلاة النوافل-، ومنهم من فتح لهم باب الصلاة والصدقة -باب الصدقة-، ومنهم من فتح له باب الصيام، ومنهم من فتح له باب الحج والعمرة، ومنهم من فتح له باب الجهاد، ومنهم من فتح له باب العلم، وأنا -يقول الإمام مالك- ممن فتح له باب العلم ورضيت بما فتح الله لي.
لا يمكن أنّ الأمة تكون شيئا واحدا؛ لكن لابد أن يكون منهجها واحدا، لكن أن يكونوا جميعا علماء؟ لا يمكن، أن يكونوا جميعا دعاة بلغة معينة؟ لا يمكن، أن يكونوا جميعا مسافرون؟ لا يمكن، لأن يكونوا جميعا معلمون في مكاتب للدعوة؟ لا يمكن.
إذن نعين بعضنا بعضا على ما أعطاه الله جل وعلا، ونتعاون على البر والتقوى؛ لكن تحت مضلة واحدة وهي سلامة المنهج في الدعوة إلى الله جل وعلا وفي سلوكنا جميعا لنتوحد ولا نختلف.
س6/ يفرّق بين طلب العلم والتربية ويقول إن بعض الأشياء في الكبار في السن ليس لديهم تربية وإنما هام مجرد؟
ج/ إذا صلح العلم وصلح الاستقبال له فإنه أعظم تربية، يقول ابن الجوزي رحمه الله تعالى: كنا نحضر عند شيخنا أبي عبد الله -يعلمهم العلم- وكنا نستفيد من بكائه أكثر من استفادتنا من علمه، تعلّموا منه -يقول- أثر فينا ببكائه بسمته بخشوعه.
طالب العلم إذا اتصل بالعالم فإنه لا يقتصر الأثر على سماع العلم، لا، عبادته ومسابقته للصلاة، كيف يعامل الصغار؟ يرحم، كيف يتعامل مع الأمور الكبار، كيف ينظر إليها؛ لأن الشباب عادة فيهم اندفاع، وفيهم قوة، وفيهم إقبال، فإذا لم يكونوا تحت مضلة المشايخ والعلماء بالاستفادة من هديهم وسمتهم ودلّهم حكمتهم فإنه يكون هناك نقص كبير في تربيتهم.
إذن العلم والعلماء هم مصدر التربية الصالحة.
س7/ هذا أيضا في نفس الموضوع يقول: بعض الشباب الملتزم يقللون من شأن طلب العلم؛ بل وربما يفصلون بينه وبين الدعوة إلى الله، ولذلك كثير من الشباب يهجرون الدروس العلمية ومجالس العلماء بحجة أنهم عندهم برامج يقومون بها إلى آخره.

(181/21)

ج/ كما ذكرت لك التوازن مطلوب، من آنس في نفسه رشدا فالعلم أفضل النوافل، العلم ما بعد العلم الواجب هو أفضل القربات كما نص العلماء عليه؛ يعني قربات التطوع.
من آنس في نفسه ردا وقوة فالعلم أفضل.
من لم يأنس من نفسه ذلك فلا يدعو إلى شيء إلا إذا تعلمه بحجته الصحيحة من كلام أهل العلم المأمونين.
س8/ هل يأثم الإنسان إذا رأى الناس جالسين في وقت الصلاة فلم يدعهم إلى الصلاة؟
ج/ نعم، إذا كان الوقت وقت أداء للصلاة؛ يعني الصلاة تقام، وأناس جالسين لا يصلون فيؤثم إذا لم يأمرهم بذلك؛ لكن إذا كان في القوت سعة فيحضهم على أن يدركوا الوقت وأن لا يتخلفوا عن الصلاة، فالإثم مرتب على حلول الوقت الواجب لأداء الصلاة إذا كانت في المسجد، أو مع أدائها في ذلك.
فلابد أن يأمرهم في ذلك وينهاهم عن ذلك.
س9/ ما حكم الجماعة الثانية في الصلاة وهل كانت تفعل في زمن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟
ج/ جمهور أهل العلم أن الإمام الراتب في المسجد إذا صلّى وانقضت صلاته بالتسليم، وأتى أناس وأرادوا أن يصلوا فإن صلاتهم وتجميعهم بعد الإمام الراتب صحيح، ولا بأس به، بشرط أن لا يكون قصدهم مخالفة الإمام وعدم الصلاة وراءه.
وهذا قول جمهور أهل العلم وهو الصحيح، وذلك لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما جاء في السنن -سنن أبي داوود عند البيهقي أيضا- من أنه لما صلى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ جاء رجل بعد سلامه فقال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من يتصدق على هذا» فقام رجل فصلى معهم وهذه جماعة ثانية في مسجد رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهذا الرجل هو أبو بكر الصديق كما في رواية البيهقي في سننه.
ومن أهل العلم من منع ذلك، وقال: إن الجماعة الثانية لا تجوز؛ لأنها مخالفة للجماعة الأولى، والتجميع في المسجد أكثر من مرة لا دليل عليه، وحملوا الحديث السابق على الخصوصية.
وانضم إلى ذلك أن فعل عدد من الصحابة كابن عمر وكأنس أنهم لما قدموا إلى المسجد ورأوا الناس قد صلوا فلم يصلوا في المسجد ورجعوا وجمّعوا في بيوتهم.
والقول الثالث أن هذا يُكره.
وأما القول الرابع والأخير فهو أن تعدد الجماعات يكره في الثلاثة مساجد؛ المساجد المفضلة مكة والمدينة والمسجد الأقصى كما هو مذهب الحنابلة وغيرهم.

(181/22)

فتلخص من هذا أن الصحيح الذي عليه الدليل أنه يجوز التجميع في المسجد بعد الإمام الراتب لمن أتى وقد فرغ الإمام من صلاته، بشرط أن لا يكون التخلف مقصودا به عدم الصلاة وراء هذا الإمام، وهذا هو الذي تدل عليه الآثار عليه.
عدم التجميع نصّ عليه الشافعي في الأم أنه لا يُجمع، وابن حزم وجماعة ما أدري هل هو قول المالكية أم لا؟
إذا لم يكن فيه قصد لا بأس من تكرر الواحدة والثانية إذا لم يكن من غير قصد.
س10/ هل الصلاة في المسجد القديم أفضل من الصلاة في المسجد الجديد؟
ج/ نعم المسجد القديم الأكثر مصلّين أفضل من المسجد الجديد الأقل مصلين كما ذكر ذلك أهل العلم لأن له السابقة والكثرة.
أظن نكتفي بهذا، وصلى الله وسلم وباك على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري

(181/23)


كيف تدعو إلى الله؟ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

كيف تدعو إلى الله؟

[شريط مفرغ]

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله وصفيه وخليله، نشهد أنه بلّغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، فصلواتُ الله وسلامه على نبينا محمد وعلى آل نبينا محمد، وعلى أزواج نبينا محمد وعلى صحابته، وعلى من تبعهم بإحسان إلى يوم الدين أما بعد:
فموضوع هذا الدرس كيف تدعو إلى الله؟

(183/1)

وسبب اختيار هذا الموضوع ما هو معلوم من أن الدعوة إلى الله جل وعلا مهمّة عظيمة، وأن كلَّ من رغِب في الخير واستقام على الإسلام فإنه يروم أن يهديَ غيره؛ لأنّ في ذلك الفضل الجزيل، وفي ذلك العائدة العظمى عليه وعلى غيره, وأعظم عائدةٍ على المستقيم على الصراط أن يكون له مثل أجور من هداهم إلى الله جل وعلا, فقد ثبت في الصحيح أن النبي - صلى الله عليه وسلم - أنه قال: «من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه، لا يَنْقص ذلك من أجورهم شيء، ومن دعا إلى ضلالة كان عليه من الوزر مثل أوزار من اتبعه لا ينقص من أوزارهم شيء» وقد قال عليه الصلاة والسلام لعلي حين بعثه إلى خيبر «فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» يعني من الإبل الحمراء الغالية عند أهلها، فإن الدعوة إلى الله جل وعلا؛ وأن يهدي الله على يديك واحدا من الناس رجلا أو امرأة، صغيرا أو كبيرا فإن في ذلك الفضل العظيم عليك؛ ولأن تعطى كذا وكذا من الأموال الجزيلة في هذا الزمن ليس بأفضل لك من أن يُهدى على يديك رجل واحد، لكن كما نرى أن كثيرين يريدون أن يدعوا, كثيرين يريدون أن يهدوا الناس، لكن سبيلُ ذلك لا تكون ماثلةً أمام أعينهم، ربما جربوا تَجْرُبات ليست بالمستقيمة، ربما حاولوا محاولات لم تكن مؤصلة لم تكن عن تجربة، لم تكن عن استرشاد بمن جرّب فنجح، فلهذا تكون خطاهم متعثّرة، وهؤلاء ربما فعلوا أشياء ودعوا، وكان في دعوتهم من الخطأ ما حجز آخرين عن قبول الحق والهدى؛ لأن خطأ الداعية ليس كخطأ غيره، ولهذا أمر الله جل وعلا الأنبياء جميعا بالصبر وأن لا يستخفَّهم الذين لا يؤمنون، كما قال جل وعلا?فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ?[الروم:60]، ?فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنْ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ?[الأحقاف:35]، فإن الدعوة أساسُها الحكمة، أساسها الأناة،

(183/2)

أساسها أن يكون العبد سائرا على ما أمر الله جل وعلا به، وما نهى، فيما يأتي ويذر في أمر الناس، وإذا كان كذلك فإنّ دعوته يُرجى أن تُؤتي ثمارها ولو بعد حين.
الدعوة إلى الله جل وعلا مطلبٌ للجميع؛ مطلب من حيث العمل، ومطلب من حيث الغاية؛ لأن الغاية؛ غاية المجتمع المسلم أن يكون مستسلما لله جل وعلا، منقادا له في الظاهر ومنقادا له في الباطن أيضا, وهذه الغاية ينبغي للأفراد أن يسعوا في تحقيقها، وللمجتمعات أن تسعى في تحقيقها، وكذلك لدولة الإسلام أن تسعى إلى تحقيقها، فإنّ تعبيد الناس لله جل وعلا هو الغاية من خلقِهم، فإذا أدرك الناس ذلك فاستقاموا عليه، فذلك فضل، و إلا فإن الناس يدعوا بعضهم بعضا ويُرشد بعضهم بعضا، لهذا كانت هذه المحاضرة أو كان هذا الدرس؛ كيف تدعو إلى الله جل وعلا؟ كان مُهِمًّا في إعطاء بعض النقاط، وليس بشمول ما يتصل بهذه المسألة؛ لأنها طويلة الذيول، لكن بما يفتح آفاقا لدى الذي يحب أن يكون هاديا للناس سائرا على الحق على صراط سوي.
المتأمل اليوم في أحوال الناس يجد أن الدعوة على أنواع:
?منها دعوة فردية ونعني بالدعوة الفردية أن يكون الفرد يدعو فردا آخر، أو أن يكون أفرادا يدعون أفرادا.
?ومنها دعوة جماعية، والدعوة الجماعية أيضا من حيث الواقع منقسمة إلى قسمين:
· منهم من يدعو جماعيا على أساس التعاون على البر والتقوى؛ ويتعاونون ويجتمعون على أن يهدوا الناس، يُرتّبون أمرهم؛ كيف دعوة هذا ومصداقية في نجاح التأثير عليه أو التأثير على هذه الأسرة أو نحو ذلك..
· وهناك قسم آخر من الدعوة الجماعية وهي الدعوة الجماعية المنظّمة التي تكون عن تنظيم بتجسيد المهمات ويكون هناك قيادة وهناك فروع لهذا التنظيم.
وهذه التقسيمات من جهة الوجود، أما من حيث مشروعية كل قسم وتفاصيل الكلام عليه فسنعرض له إن شاء الله تعالى في مكان آخر من هذه الدروس.

(183/3)

الذي يهمُّنا من هذا التقسيم في هذا الدرس هو القسم الأول وهو الدعوة الفردية التي يمكن أن يعمل بها المرء بمفرده, كيف يمكن أن تكون أنت داعية إلى الله جل وعلا؟ كيف يمكن أن تهدي الناس؟ كيف تمشي في هذا الطريق دون عقبات ودون أن تتردد فيه وتؤثر على الناس ويُقبَل منك ذلك؟
إذا تأمّلت الواقع الذي تعيشه هذه البلاد، بل وواقع الأمة الإسلامية بعامة وجدتَ أن الخير ينتشر يوما بعد يوم من جهة اهتداء الناس إلى الإسلام ومحبتهم إلى الالتزام به، ورغبتهم في تعاليمه، وإقبالهم على الخير، لا شك أن الناس يزدادون إقبالا يوما بعد يوم.
فإلى أي شيء يُعزى هذا الانتشار العظيم؟
هل هو نتيجة للدعوة الجماعية التنظيمية؟ لاشك فإن الذي يقول إنه نتيجة لذلك أنه مغالي وليس له في الواقع نصيب.
هل هو نتيجة لدعوة جماعية فيها تعاون على البر والتقوى؟ أيضا يعني دعوة جماعية مرتّبة ليس فيها تنظيم وقيادة إلى غير ذلك، يعني ليس لها صفة الحزبية أيضا هذا فيه بعد.
ولكن الواقع أن أكثر الأسباب ظهورًا إلى انتشار الإسلام، وفي زيادة الصحوة، وإقبال الناس نساء ورجالا على الخير وعلى الهدى، هو نشاط الأفراد؛ هذا ينشط في عمله، وهذا ينشط في أسرته، وهذا ينشط في حيِّه، وهذا الإمام ينشط مع جماعته، إلى آخره، فأكثرها نشاطات فردية، وهذه النشاطات الفردية لا شك تستفيد مما يجري حولها بأنواع من الاستفادة منها ما هو جيد ومنها ما هو ليس بجيد، منها ما هو منضبط ومنها ما ليس بمنضبط، إلى آخر ذلك..
المهم أن سبب انتشار الخير كان هو الدعوة الفردية؛ دعوة الناس بعضهم بعضا بدون مؤثرات عظيمة؛ مؤثرات جماعية، وإنما هذا يُرغّب في الخير فأثّر في أسرته، هذا يُرغّب في الخير فأثَّر في عمله، تجد أنه قرأ كلمة طيبة فنشرها إلى آخر ذلك..

(183/4)

فهذا الترتيب وهو أن من أكبر أسباب انتشار الصحوة وزيادة الخير هو جهد الأفراد، هو الذي نريد أن يعلُق بالأذهان حتى لا يظن الظان أنه لا يمكن أن يدعو حتى يكون معه أناس، وحتى يكون معه من يساعده، وحتى يكون هناك من يرتبه، وهذا أمر لا بد منه، لأنه إذا شعر بأنه يمكن أن يعمل بمفرده، يمكن أن يدعو بمفرده، لاشك أنه إذا كان هناك معه غيره يدعون بما فيه تعاون على البر والتقوى، تُؤتِي الدعوة ثمرات أكثر في قطاعات كبيرة لكن إذا كان يشعر أنه إذا عمل بمفرده فإنه سينتج ولا يحتاج إلى غيره في أمر الدعوة فإنه يشجّعه ذلك، وهذا الذي ينبغي أن يقرّ في الأذهان بادئ ذي بدء قبل الدّخول في هذا الموضوع الذي نعرض أطرافا منه.
إذن فمهمتك أيها المسلم هي أن تحمل أولا همَّ هذه الدعوة، أن تحمل أولا همَّ مصلحتك؛ لأنك إذا دعوت فإنك لا تدعو لأجل أن تكون المصلحة لغيرك، أن تدعو لأجل أن تكون المصلحة لك، لأنك إذا دعوت أحدا إلى الله جل وعلا فاستقام وعمل شيئا من الخير فلك مثل أجره، فتزداد حسناتك بسبب هداية الناس إلى الحق والهدى، هذا الترغيب الذي يجعلك تقدم، لابد له من ضوابط، لابد أن تعرف ما فيه من محاذير، لابد أن تعرف ما له من أحكام، وهذا هو الذي سنطرقه إن شاء الله فيما نستقبل من الكلام.
الداعية المفرد الذي يدعو بنفسه أولا لابد أن يكون نبيها ذكيا من جهة حال المدعوين بل أقول قبل ذلك.
?أولا: لابد أن يكون في دعوته متجردا مخلصا لله جل وعلا، يعني له رغب في قلبه أن يجعل الناس مطيعين لله جل وعلا، ليس له رغب في الدنيا، ليس له رغب في الجاه، ليس له رغب في السمعة، ليس له رغب في السيطرة، ليس له رغب في أن يكون متعاليا على الناس، مما هي من أنواع الأخلاقيات التي قد تعرض على بعض القلوب التي تدعو إلى الله.

(183/5)

المهم الأول أن يكون مخلصا لله متذللا مطيعا، ترغب أن تهدي الخلق إلى الله جل وعلا، لا أن تهديهم إلى غيره، وهذا الشرط جاء في قول الله جل وعلا?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف:108]، في هذه الآية أمر الله جل وعلا نبيَّه أن يقول هذه سبيلي؛ قل يا محمد للناس جميعا وللكفار بوجه الخصوص (هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ), قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله في مسائل كتاب التوحيد في قوله (أَدْعُو إِلَى اللَّهِ) التنبيه على الإخلاص، وهذا أمر مهمّ مطلوب دائما أن يكون في قلبك العمل لله جل وعلا، ثم قال على بصيرة والبصيرة للقلب كالبصر للعين، البصيرة هي العلم الواضح الذي يكون معه صورة الأشياء العلمية، صورة الأشياء العملية أمام الخلق في وضوح، كما تكون الأشياء المبصَرة بالعين أمام العين في وضوح إذا توجه النظر إليها, (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) فذكر شرط الإخلاص وذكر شرط البصيرة والعلم مما سيأتي بيانه. هذا الشرط معروف ولابد أن يتوطَّن قلبك أن تكون مخلصا لستَ مسيطرا، لستَ طالبا ذا سمعة، و هذا من الأخلاقيات المهمة، والدعائم المهمة للداعية، لما؟ لأن بعض الناس قد يأتي يدعو يرى الذي أمامه عنده مخالفات، عنده بلاء عظيم، حتى ولو كان الشرك والبدعة أو ما هو أقل من ذلك من كبائر الذنوب، أو تفريط في الفرائض أو الصغائر، قد ينظر إلى أنه متعالي عليه، فيأتي فيدعو من جهة التعالي، من جهة الاستعلاء، فيكون أمره ونهيه ليس صادرا من قلب مخلص تمام الإخلاص، وإنما فيه شيء من الاستعلاء وهذا يفسد القبول.
فإذن عندنا الأمر الأول المهم هو أن تكون مخلصا وفهمتَ معنى الإخلاص:
· أولا: أن لا تدعو إلى غير الله يعني لا تحبب الناس في غير الله، وإنما تريد أن يطيع الناس رَّبهم جل وعلا وحده.

(183/6)

· الثاني: أن تكون غير متعالي على الناس يعني أن تكون أنت وهم بمنزلة واحدة ليس معناه أنه عاصي معنى أنَّك خير منه لا تدري لمن تكون الخاتمة السعيدة، ولكن تكون أنت مقبلا في أن يكون هذا مقبلا على الله جل وعلا وأنت مخلص في أن يكون مهتديا إلى الله جل وعلا.
هذا الخُلق الأول الإخلاص مهم بل شرط من الشرائط وواجب من الواجبات، وإذا قيل خُلق أو أدب في عُرف أهل العلم لا يعني أن يكون مستحَبًّا، فقد يكون واجبا قد يكون شرطا قد يكون مستحبا.
?ثانيا: أن يكون ذكيا، حصيفا، نبيها، لأن حالة المدعو كثيرا ما تحتاج إلى تنبؤ، وهذا يأتينا في الأسباب يعني في دراسة حال المدعوّين، ينبغي أن يكون الداعية ذكي ونبيه وحصيف؛ يعني يعرف كيف يدعو، كيف يرتِّب النتائج على المقدمات، كيف يعرف الطريق الأحسن للدخول لذلك، والذكاء هنا ليس أمرا فطريا فحسب، بل يكون أيضا بالتجرُبة، يكون بالتدرج، لهذا من خالط، من جرّب الدعوة اكتسب شيئا من الخبرة في معرفة كيف يكون الذكاء والحصافة والرأي في التعامل مع الناس.

(183/7)

?الأمر الثالث من أخلاق الداعية: أن يكون الداعية محبًّا لبذل الخير راغبا في هداية الناس عن طريق بذل ما عنده، وأن لا يحقر شيئا من الخير، يبذل جميع ما عنده، جميع قدراته التي يمكنه أن يبذلها, يبذلها إن كان شيئا من المال يستطيع بذله أو من الجاه يستطيع بذله, شيء من الحركة والعمل, من الخدمة, من طلاقة اللسان، من بذل بعض الأمور التي يكون لها أثر، هذه مطلوبة من الداعية، يعني أن يبذل ما عنده، وهذه قد قال فيها عليه الصلاة والسلام «لا تحقرنَّ من المعروف شيئا، ولو أن تلقى أخاك بوجه طلق» لا تحقرن من المعروف شيئا, هذه كلمة عظيمة لا تحقرنَّ من المعروف شيئا لأنك ربما حقرت شيئا من المعروف ولو بسمة واحدة حقرتها لكن أثرها لن تراه أنت ربما يراه غيرك؛ بانفتاح صدر هذا المدعو في قبوله ما عند صاحب الخير، أما إذا لقي الداعية أو الذي يرغب في هداية الناس للخير، لقي الناس وهو مكفهرّ الوجه أو وهو غير متقدم لهم بنفس طيبة؛ يحقر المعروف يحقر الخير، فهذا لا شك يشكل شيء من الحواجز أمامه، لهذا على الداعية أن يوطِّن نفسه أن يكون باذلا؛ إذا أردت أن تتحرك بالدعوة فابذلْ، تُوَطِّن نفسَكَ على أن تبذل، إذا كنت شحيحا لست بذي جود فلا تصلح للدعوة؛ الداعية يصلح له أن يكون جوادا؛ يعني أن يكون باذلا للخير غير شحيح، والشحّ ليس في المال فحسب، الشح يكون في اللفظ، في الحركة، يكون في المعروف، في أشياء كثيرة، ومنها المال، وقد قال جل وعلا?وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ?([1]), ووصف ابن القيم رحمه الله شيخ الإسلام ابن تيمية عند ذكره في كتاب مدارج السالكين في منزلة الجود ذكر شيخ الإسلام وقال:لم أرَ في العلم أجود من شيخ الإسلام ابن تيمية، ذلك أنه يأتي السائل فيسأله عن مسألة، فيجيب عن أكثر منها، وهذا ربما أُنتقد عليه، ولكن هذا من الجود بالعلم لأن مثل ذلك مثل من سئِل عن الطريق إلى مكة فوصف للسائل طريق

(183/8)

مكة وطرق المدينة وطريق كذا وطريق كذا إلى آخره.. وهذا مأخوذ من قول النبي - صلى الله عليه وسلم - حينما سئل عن التوضأ بماء البحر قال «هو الطهور ماؤه الحل ميتته»جواب السؤال (الطهور ماؤه) أما (الحل ميتته) فهذا زيادة في الجواب من الجود الذي ذكره ابن القيم رحمه الله تعالى.
إذن في أخلاق الداعية لابد أن تُوطّن نفسك على أن تكون جوادا؛ جوادا في بيتك، جوادا في عملك، جوادا في السوق، جُود الطبيب وهو يمارس مهنته، جُود التاجر وهو يمارس مهنته، جُود القريب وهو يتعامل مع أقربائه، إلى آخره؛ يعني جُود هؤلاء وكونهم يكونون من أهل الجود، هذا من المهم في كل نِطاق لأن الجود سبب لانفتاح القلوب والناس يحبون من أحسن إليهم:
أحسن إلى الناس تستعبد قلوبهمُ
فطالما استعبد الإنسانَ إحسانُ

(183/9)

وهذا واقع، إذن هذه الخصلة لابد أن توطّن نفسَك عليها، تكون جوادا ولو لم تكن كذلك في الداخل جرِّب نفسك؛ أن تكون جوادا بالكلمة، جوادا بالبشاشة، جوادا بالبذل مثلا من الأمثلة –وهذا سيأتي تطبيق له فيما نهدف إن شاء الله- مثلا رجل في بيته يشكو من وضع والده، يشكو من وضع ولده، يشكو من وضع إخوانه –مثلا- ويشكو, ويشكو، وهو إذا تعامل معهم في الدعوة يتعامل معهم من جهة الأمر والنهي، لكن لو خالط زملاءه، لو خالط أصحابه، وجد أنه معهم بشخصية أخرى غير الشخصية التي يتعامل بها مع أهل بيته، هذا الانفصام سببه أنه جواد مع أولئك بالكلمة، بالبذل، بالأخذ، فأثر فيمن أثر، وثبَّت من ثبَّت بتوفيق الله جل وعلا، أما في بيته فهو إنما هو آمر ناهي, والناس ليست مجبولة على من يحب أن يتسلط عليها؛ من يأمر وينهى، وإنما مجبولة على حب أن يقدّم لها، من يحسن إليها. إذن في البيت الجود لو جرّبته له أثره العظيم فجرّب مع أخيك الصغير، مع أخيك الكبير، مع والدك، مع ابنك، مع بنتك، مع أختك، مع قريبك، جرِّب هذا ستجد أن له أثرا وإن كان هذا الأثر ربما يكون بعد مدة لكنه أثر, وأوّل درجات الدعوة انفتاح قلب المدعو إلى الداعية؛ قلب من تريد أن تؤثر عليه أن ينفتح قلبه لك, ويحب الكلمة التي يسمعها منك, ويقتنع بالكلام الذي تقوله, ولو عشرة في المائة، عشرين في المائة, خمسين في المائة, في البداية. هذا خير عظيم، الأمور لا تصل إليها على خطوة واحدة، ومن الأسباب المهمة ما ذكرته لك وهو الجود فلا تحقر هذا السبب، فقد قال لك عليه الصلاة والسلام «لا تحقرنّ من المعروف شيئا» أيّ شيء من المعروف لا تحقره «ولو أن تلقى أخاك بوجه طلق» بل إن ذلك فيه تنبيه على أن تلقى أخاك دائما بوجه طلق كما قال في الحديث الآخر «وتبسُّمك في وجه أخيك صدقة».

(183/10)

?من الأخلاق المهمّة للداعية أن يكون واسع الأفق، يعني محلِّلا لما يجري حوله؛ يعني أحيانا يكون الأثر الذي يؤثر في المدعو سلبا, أو يؤثر في المدعو إيجابا، يكون هذا أثر غير مَرَضي يكون فيه أشياء في جوانب حياة هذا المدعو خاصة من لا تعاشره دائما, فهذا كيف تؤثر عليه؟ لا بد أن يكون عندك رؤية متّسعة للمؤثرات التي تؤثر على هذا المدعو، وهذه الرؤية المتسعة ستستنتج منها الأسباب التي تصدّ هذا المدعو عن قبول الخير، وستستنتج منها الأسباب التي تجعل هذا المدعو يُقبل على الخير، يعني هناك أشياء تجعل هذا يقبل لأن كل إنسان له عواطفه، له محبته وخاصة إذا كان مسلما فإنه عنده من الخير ما عنده، لكن ربما غطّى عليه كثير من الرَّان المنتشر في الناس، ولأسباب أخرى تارة تكون من نفسه والشيطان، وتارة تكون ممن حوله من الشياطين الذين يصدون الناس عن الحق، هذا لابد أن يكون عند الداعية استيعاب لما حوله، ثم إذا استوعب كانت رؤيته غير محدودة، بل رؤيته متسعة بعد ذلك يدرس هذه الأسباب، ويحاول أن يأتي ويحصّل الإيجابيات وأن يبتعد عن السلبيات، ولهذا جاء مبدأ المشاورة والتطاوع في الدعوة، يعني أحيانا يكون الإنسان لا يدرك الأشياء بنفسه خاصة من تحليل نفسيات المدعوين، لهذا قال عليه الصلاة والسلام لمن أرسلهما إلى اليمن «تطاوعا ولا تختلفا وبشرا ولا تنفرا ويسرا ولا تعسرا».
? أيضا من المهمات في أخلاق الداعية: أن يكون معتنيا بشيء من العلم المتصل بالدعوة، وأنّه يعلم أن الدعوة إلى الله جل وعلا مراتبها كبيرة جدا، هناك من الدعوة ما لا يصلح إلا للعلماء، هناك من الموضوعات ما لا يصلح أن يدعو إليه من العلماء, هناك من الموضوعات ما يصلح أن يدعو إليه كل مسلم؛ لأن كل مسلم معه من اليقين والعلم بأشياء من الحق ما ينبغي له أو إذا دعا فهو عنده من العلم في تلك الأشياء ما يجعله يدعو إليها.

(183/11)

العلم ذكرنا دليله في قوله جل وعلا?عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي? والبصيرة هي العلم؛ والعلم مهم وكما قلنا درجات، ولهذا أهل العلم يقولون لا يجوز لأحد أن يدعو حتى يعلم ما يدعو إليه، أما إذا كان جاهلا بالحكم، جاهلا بما يدعو إليه، فكيف يدعو إلى شيء وهو يجهل حكمه؟ لكن إذا دعا إلى تحبيب الناس في الخير، إلى تحبيب الناس في الاستقامة، في الصلاة، في الطاعة، في مؤاخاة الصالحين إلى آخره.. هذه أمور يشترك في معرفتها وفي العلم بها جميع المسلمين.
العلم لابد منه فيما تدعو إليه، إذا أردت أن تدعو إلى مسألة ليست من الواضحات فلا يجوز لك أن تتكلم فيها إلا بعد أن تكون عالما بها على ما قاله أهل العلم.

(183/12)

?أيضا من الأخلاق المهمة أو من الآداب المهمة للداعية التي تكون من خلقه وشخصيته: أن يكون مرتبا للأولويات وهذا ما يُسمى بتقديم الأهم على المهم، أو ما يسميه بعض المعاصرين بفقه الأولويات -وهذا صحيح- تقديم الأوْلى على ما هو دونه، هذا مهم، تقديم الأهم على المهم، هذا أصل شرعي، كما قال عليه الصلاة والسلام لمعاذ «إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله، فإن هم أطاعوك لذلك فأعلمهم..» قال شيخ الإسلام محمد بن عبد الوهاب في مسائل كتاب التوحيد: فيه البداءة بالأهم على المهم. نعم الأهم يُبدأ به قبل المهم، لابد أن يكون عندك معرفة بالأولويات ما المهم؟ بعض الناس ممكن أن يبدأ بالدعوة بفرعيات يعني بمستحبات ويترك الأصول، هذا ما بدأ بالأهم وترك المهم، بل بدأ بما هو من المستحبات وترك ربما الواجبات والفرائض، لابد أن يكون الداعية متمرسا في معرفة الأولى فالأولى، هل الأولى فالأولى في جميع الناس واحد؟ لا, في جميع المجتمعات واحد؟ لا، المجتمعات تختلف وكذلك الأفراد يختلفون، بل البيوت تختلف، فهناك أولويات في بيت ليست هي الأولويات في البيت الآخر، بل نفس الداعية عنده أولويات في بيته للدعوة، وينتقل قلبه إذا اتجه إلى عمله إلى أولويات أخر، وينتقل قلبه إذا خالط أصحابا له في أولويات أخر، فيكون عنده من فقه الأولويات ما يجعله إذا تكلم في كل مجلس يظن الظان أنه متناقض؛ يتكلم هنا بكلام وهناك بكلام، والواقع أنه من فقهه؛ جعل الأولويات التي يتكلم بها مع أهله غير الأولويات التي يتكلم بها مع أصحابه غير الأولويات التي يتكلم بها مع العامة وهكذا.

(183/13)

فإذن من فقه الداعية ومن الأخلاق التي لابد له أن تكون معه أن يكون عنده ترتيب للمهمات ترتيب للأولويات، وهذا يتطلب أن يكون معه الأشياء السابقة وهي أن يكون ذكيا فطنا واسعا حتى يمكن أن يعرف ما هي الأولويات المتصلة بهذا الفرد، بهذه الأسرة، بهذا البيت، إلى آخره, فإذا رتبت هذه الأولويات عرفت كيف تبدأ، وأما إذا لم ترتب ربما أتيت من قبيل الغيرة، وأمرت ونهيت وأقمت الدنيا وأقعدتها، لكن هل أثرت في القلوب؟ الجواب: لا. ربما المرء يحترم في بيته قد يحترمه أولاده، قد يحترمه إخوانه، لكن المهم أن يحترموه وبعد الاحترام أن يطيعوه, وأن يقتنعوا بالحق الذي معه, وهذا ليس مهمة الآمر الناهي فقط. بل مهمته أن يكون مع أمره ونهيه دعوة بشرائطها ومتطلباتها.
?أيضا من الأخلاقيات المهمة في الداعية: أن يكون متخلِّصا عن حظ نفسه، دائما يكون باغٍ لحق الآخرين بعيدا عن أداء حق نفسه, وهذا نبينا - صلى الله عليه وسلم - ربما أتى إليه الأعرابي وجذبه من وراء ظهره بقوة من ردائِه، والنبي عليه الصلاة والسلام يجيبه إجابة سمحة، وربما قام عليه الرجل فتكلم عليه، وقام عليه بسيفه، فأجابه بإجابة يكون فيها البَر والطمأنينة له، فيه أحاديث معلومة ليس هذا محل ذكرِها.

(183/14)

المقصود من هذا أن الداعية يجب عليه أن يكون متخلصا، يعني وأنت في دعوتك تكون متخلصا عن نفسك يعني هذه النفس التي بين جنبيك احترامها، قوتها، إلى آخره هذه اجعلها تنزل مرتبة أو مرتبتين أو ثلاث لأن الناس خاصة إذا تعاملوا مع من يدعوهم إذا رأوا أنه يتسلط ولو بكلمة فيها شيء من القوة والغلظة فهم لا يقبلوها ?وَلَوْ كُنْتَ فَظًّا غَلِيظَ القَلْبِ لَانفَضُّوا مِنْ حَوْلِكَ?[آل عمران:159] وهو النبي عليه الصلاة والسلام، وهم صحابته الكرام عليهم رضوان الله، هكذا الناس، الناس مجبولون على أنهم لا يقبلون الذي يخالف ما هم عليه؛ إذا تأمره بشيء يخالف رغبته لا يقبل ذلك، فمتى يكون لك حظ عند المدعوين؟ إذا تخلصت من رغبات نفسك, وهذا يظهر عند اللقاء، عند النقاش؛ فإذا أمرت أو دعوت فتكلَّم عليك ربما والدك، ربما ابنك، ربما أخوك، ربما أختك، وهكذا ربما يتكلم عليك، فهل معنى ذلك تظهر لك العزة وأنت تتمثل مقام الدعوة؟ لا, بل يظهر عندك مقام الداعية رحْب الصدر الذي يمكن أن يناقش، يمكن أن يتكلم في كل مسألة، وإذا ضاق به الأمر وأُحرج؛ لأنه ربما يكون المدعو يُحرج الداعية بأشياء، لأنه هو مضطرب فيها أو لا يكون عنده إلمام بها إلى أشباه ذلك يعتذر لأنه دون خطأ, لكن يرتب المهمات لأن المهم إذا وصلتَ إليه يعني الأَوْلى الأهم إذا وصلت إليه فإنه متفَق عليه؛ المحافظة مثلا على الصلوات، التزام المرأة مثلا بحجابها، بسترها، بقلة خروجها إلى آخره, التزام الرجل بآدابه، عدم مخالطة الأشراف إلى غير ذلك، هذه الأشياء تكون متفق عليها، فيأتي الكلام في خلافيات معينة.

(183/15)

الانتصار للرأي يَحْرِم الدعوة، فلهذا على الداعية أن يكون واسع الصدر، أن يكون متخلصا عن نفسه، وعن الانتصار لنفسه؛ يعني لا بأس أن يقول أخطأتُ ولا بأس أن يقول معك الصواب، وألا يرتفع لأنه إذا رفع نفسه على غيره فإنه لن يقبل الداعية ندًّا, لا بد أن يكون جاعلا نفسه أقل من غيره وهو يخاطب الآخرين؛ إذا جعل نفسه ندًّا لغيره أو متعاليا فإنه في الغالب يكون كلامه محترمًا، لكن لا يكون محل قناعة وقبول.
القسم الثاني هو الميدان:
كيف تبدأ العمل؟ كيف تدعو عمليّا في بيتك؟ كيف تدعو عمليّا في مكتبك؟ كيف تدعو عمليّا في مؤسسة، في الشركة؟ كيف تدعو عمليّا في المتجر؟ كيف تدعو عمليّا في قريتك إذا رجعت إليها، أو إذا سافرت إلى أي مكان في الطائرة ؟... إلى آخره.
هذا المجال الذي هو المجال الميداني لا شك أنه من المصاعب، ويحتاج إلى تجربة، لكن هو سهل ميسور إذا أخذته بتسهيل.
الأول البيت: البيت مركّب من رجل وامرأة كبير أو صغير, الأطفال ليس هذا محل بيان كيف يؤدبون وكيف تتكلم معهم لكن مع الكبار.

(183/16)

البيت يحتاج منك إلى أن تنظر في هذا البيت، في ما فيه من الخير الذي يَرْغَب فيه أهل البيت وما فيه من الشر الذي يقع فيه بعض أهل البيت وأنت لا ترض عنهم، –كل بيت من بيوت المسلمين فيه أشياء من الخير وفيه أشياء من الشر-. النظر إلى الخيرات لابد أن يكون مع النظر إلى الشرور والمنكرات لما؟ لأن تلك قَبِلُوها وهذه قَبِلُوها، فأنتَ تريد أن يقبلوا منك زيادة في الخيرات التي يمارسونها، وأن يقبَلوا منك التخفيف من الشرور والمنكرات التي يمارسونها، فإذن في نظرك إلى البيت حلّل أولا الإيجابيات والسلبيات -كما يقال-، حلّل الخيرات, وحلّل المنكرات, فانظر إلى أسباب حدوث الخير وأسباب حدوث الشر، فترى تارات كثيرة أن أسباب حدوث الخيرات هو الإيمان الكامل في نفوسهم، الرغبة الصادقة في أهل البيت في الدار الآخرة وفي الخير، هذه تحتاج منك إلى تنمية؛ تنميتها بأمور تغرس الإيمان في القلب، وأهمّ ذلك أن يُوَطَّن أهل البيت على محبة القرآن والذِّكر، هذه أدْخِلْها إلى البيت، ولو بقراءات بينك وبينهم في فترة وجيزة من فترات الزمن يعني خمس دقائق، عشر دقائق, يجتمع الجميع على قراءة كتاب الله و الإستماع له وحفظ آية أو نحو ذلك هذا شيء يشترك فيه الجميع لحُسنه، وأظنّ خمس دقائق أو عشر دقائق ليس ثَم من يعارض فيها.
مسألة الصلاة فيما يوجد مثلا عند النساء, النساء تجد أنهنَّ في البيت وهنّ مغفولٌ عنهنّ تجد أنهم يصلين لكن الصلاة عند كثيرات منهن بدون خشوع، يعني كثير من النساء ينقر الصلاة نقرًا، فهذه أنظر لها وحاول أن تعالجها بالطريقة الملائمة، بأن تقول مثلا هذه الفتوى لأهل العلم وهذه الأحاديث الواردة في ذلك, الصلاة زيدي فيها تسبيحة, زيدي فيها تسبيحتين، ونحو ذلك، لا يصح نقر الصلاة وبخطاب مودود بين المتكلم والمخاطب.

(183/17)

إذا نظرتَ مثلا إلى الجهة الأخرى التي قد يعتني بها كثير من الدعاة، أو من الذين يهتمون بإصلاح البيوت جهة المنكرات الموجودة في البيوت؛ المنكرات درجات فهناك منكرات كبيرة عظيمة, وهناك منكرات وسط, وهناك منكرات أخص, والجميع يشترك في أنه منكر ومحرم, فترتيب النّظر في هذه مهم، يعني مثلا هناك بيت أهله من الرجال لا يحضرون الصلوات وتجد عندهم –مثلا- بلاء؛ فيه دخان يعني شُرب الدخان أو رؤية المنكرات، عندهم أجهزة لرؤية النساء والمحرمات ونحو ذلك، أو عندهم ممارسات لأشياء محرمة في البيت؛ علاقات أو اتصالات أو غير ذلك، فكيف تُرِّتب وضع هذا البيت، بحيث يهيئ لك الانتقال إلى المرحلة الأخرى، إذا أتيت إلى الشيء الذي هم أكثر تعلقا به وكان هو الأخص فتركتَ الكلام فيه ربما قبِلوا، وهذا جُرِّبَ وَوُجِدَ في بيوت كثيرة له نجاح؛ يعني هناك شيء يتعلقون به مثل وجود التلفاز في البيوت والتعلق به، و هم عندهم مخالفات أكبر من ذلك، فإذا أتى كلام الداعية في هذا ليلا نهارا رجع هناك بحواجز بينه وبينهم، لكن إذا سكت عنه كما سكت العلماء عن أشياء، وكما أمر النبي - صلى الله عليه وسلم - بأن يُؤمر أولئك بالصلاة قبل الزكاة، فإذا سكتَّ عنه ونظرت إلى المصيبة الأكبر أو المنكر الأكبر الموجود فجهدت في إزالته وتركت هذا ولو سنة، فإن هذا يسبب قبولا، لأن من عوائد النفس أن لا تحبب الانفتاح على كل ما فيها مرة واحدة، وأنت أنظر إلى نفسك لمن لم يكن مهتديا من قبل ثم اهتدى، وقد قال جل وعلا ?كَذَلِكَ كُنتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا?[النساء:94]، هذا ينظر إلى نفسه لو أتى واحد وقال له انتقل في يوم من الحال التي أنت عليها إلى الحال التي عليها اليوم. لا يمكن أن يتصور ولا يمكن واحد أن يقول هذا الكلام ويقبل منه فورا, ولكن هي مدة من الزمن، فإذن هناك أشياء يمكن أن تسكت عليها، يمكن أن لا تُغلِظ وجهك فيها، ولا الكلام فيها،

(183/18)

ولا تنكرها حتى يأتي زمن يقبلوا منك ذلك, لكن بشرط أن تكون ساعيا في نقلهم إلى شيء أفضل، يعني في إنكار شيء أفضل من هذا الذي يمارسونه، وهذا واقع في البيوت، وكل بيت وله تحليلاته وله أوضاعه الخاصّة.
إذا نظرت من جهة أخرى إلى وضع الرجل في بيته أنه يعطي البيت القليل، ويَرغَب من أهل بيته أن يكونوا كما يريد، هذا لا يمكن فلا بد أن تعطي البيت الكثير سواء أكان والدا, أو كان أخا، لابد أن يعطي بيته كثيرا من وقته، حتى يقبل منه أولئك لهم طلبات؛ يريدون في هذا الزمان أن يذهبوا هنا وهناك، رجالا ونساء وأطفالا، مراهقين، شبابا وشابات, يريدون من الرجل أن يبذل لهم، أن يذهب بهم هنا وهناك، إذا لم تبذل لهم؛ النفس لها طبيعة لابد أن تتسلط عليها أفكار وأفكار قد يتولد منها أشياء لا تحبذها أنت، فإذن من وسائل الدعوة المهمة العملية في البيت أن تبذل من وقتك الكثير وتنقل أهلك إلى ما يحبون، وفي خلال هذه المدة يمكن أن تُمرِّر كثيرا من الأشياء التي أمر الله جل وعلا بها ورسوله - صلى الله عليه وسلم -، هذه إعطاء البيت وقتا في القعود في نفس البيت، في الجلوس أيضا، في الخروج للصغار والكبار.

(183/19)

أيضا من المهمات في البيت أن تنظر إلى نفسية أهل البيت، وكل واحد تعالج نفسيته بما هو عليه، مثلا –وأنا ربما أركّز على النساء- البنت في البيت بدأت في العمر الثالثة عشرة, الرابعة عشرة, الخامسة عشرة, هذا السِّن إما أن يتسلط عليها الخير وإما أن يتسلط عليها الشر، لا تظن أن الخير سينغمس فيها بكلمة في خِضَمِّ هذا المجتمع الذي فيه كثير من التأثيرات بالباطل والتي قد توافق نفسية المراهقة لا بد أن تدخل في نفسياتها، أن تحتاج إلى أشياء تحتاج إلى المدح –مثلا- في زينتها، تحتاج إلى المدح في هيئتها، في كلامها، تحتاج إلى أن تلبَّى طلباتها، تحتاج أن تُنقل من شيء إلى شيء إلى أن تُقنعها بقناعات مع التسليم لها بأشياء، أن تدخل معها في المشاركة في اهتماماتها, هي مهتمة بأشياء وهي عندك لو اهتم بها فلان واطلع عليه الناس لعِيب ذلك، لكن في الواقع لعِلاج ما في البيت لا يعاب ذلك, فأنت اهتم معها باهتماماتها الخاصة؛ الاهتمامات التي تجعل هذه تشعر أنك دخلت معها في نفس الاهتمامات، ثم بعد مدة يأتي التوجيه شيئا فشيئا، وهذا يجعل هناك صدى وارتباط بين الأخ أو بين الأب في الأسرة وبين هذه الفتاة التي وصلت سن المراهقة.
بعض الآباء في البيوت يكون رجل ديّنا صالحا وفيه خير, لكن حصل في بيته أمور غير محمودة، كان من أسبابها أنه لم يهتم يوما ما لا بالشاب ولا بالشابة، هذا أحد الأسباب؛ ما اهتم بها، ما تكلم معهم في مشاكلهم، ما في داخلهم، كل واحد عنده رغبات، رغباته أحيانا تكون محرمة، رغباته أحيانا تكون بعيدة عن العقل والصواب، لكن لا بد أن تستخرج منها ذلك لأنك إن لم تستخرج منها ذلك، فسيستخرجه الأصدقاء، وسيعنى الأصدقاء بتوجيههم وإذا أتى الأخلاء والأصدقاء بتوجيهاتهم فربما وقع ما لا يحمد.

(183/20)

فإذن من المهم أن تعطي البيت وقتا، وإذا أعطيت البيت وقتا فإنه مجال خصب للدخول معهم في ما تحب، والدعوة كما أنك ترى أنه لا يمكن أن تؤثر على الآخرين في خارج البيت بدون وقت، كذلك البيت لا يمكن أن تؤثر عليه بدون وقت.
النقطة الثالثة أن تأتي بكل وسيلة من وسائل الخير فتدخلها إلى البيت من شريط مستقيم طيب، ومن كتب خاصة؛ كتب الأذكار، وكتب المواعظ، والكتب النافعة التي فيها علاج المشكلات، والمجلات المأمونة الطيبة التي تعالج بعض الأشياء وتجعلها في البيت، وهم لا شك سيقرؤون، وسيكون هناك نوع تأثر بوضعها، لمجرد الوضع لا الفرض، فرض تلك الأشياء.
بالنسبة للعمل: العمل ميدان آخر مختلف تماما عن البيت، معالجة البيوت أسهل من معالجة زملاء العمل؛ لأن هؤلاء قد بلغوا من العمر ما بلغوا؛ لهم قناعاتهم, لهم شخصياتهم, لكن هؤلاء لا شك أنهم درجات يختلفون، هؤلاء لا تنظر إليهم نظرا واحدا، بل كل واحد له وضعه، له تفكيره، له عواطفه التي في داخله, زملاء العمل من أحسن ما يؤثر به عليهم، أن يكون هناك اثنين أو ثلاثة يبتدؤون بوضع شيء من الزيارات الخاصة التي يكون فيها حضور لبعض أهل العلم، يعني يجعل مثلا بينهم مثلا لقاء أسبوعي أو ما يسميه بعض الناس دورية، يكون في ثلاث مرات في الشهر جلسة عامة يتحدثون كما يشاءون، ومرة في الشهر يأتيهم بعض أهل العلم ويتناقشون معه في ساعة من الزمان، في أمر من الأمور([2]) هذا النوع من الربط الذي معه عدم فرض الشخصيات على أولئك؛ لأن منهم من لا يقبل أن يأتي كل مرة, واحد يتحدث له في هذه المجالات يعني المجالات الدينية, لكن إذا كان مرة في الشهرين، مرة في الشهر في أول الأمر، هذا مقبول, هذه وسيلة.

(183/21)

الوسيلة الثانية نشر أشياء في العمل من جهة فتاوى لبعض أهل العلم بطريقة مباشرة، أو غير مباشرة من نشر أشرطة نافعة يكون فيها الأثر من قضية صحبة خاصة, نفع لبعضهم، توسط لبعضهم، السعي في نفعهم بالأخلاقيات التي ذكرنا؛ يعني أن يكون المرء في عمله -الذي يخاطب الآخرين- يكون رأى منه ذاك أنه يبذل له ما لا يبذله غيره، وهذه وسيلة مهمة؛ لأنها تُدخِل الخير في النفوس ولو بعد زمن. كذلك إذا كان هناك مسؤول العمل، وإذا قلنا مسؤول العمل لا يتصور أنه –مثلا- وظيفة رسمية في أي مجال من مجالات العمل؛ إذا كان مسؤول العمل رجلا جيدا وصالحا، يمكن أن تأخذ لقاءات لكل العاملين، ويؤثر عليهم عن طريقها، يعني أمامك مجالات في جهد فردي في العمل، يمكن أن تبذله ويكون معه أشياء من الخير، ولا يمكن طرق جميع الجوانب، لكن إذا كان هناك من سعى في ذلك يجود بخبرته على الآخرين، أو إذا رأى المرء أنه سيبدأ في ذلك يشاور إخوانه، ولابد أنه هناك تجارب كثيرة في هذا المجال.

(183/22)

جهة أخرى وهي ميدان الدعوة في القرى: من الناس من يأتي مثلا إلى الرياض أو للمدن، وبعد انتهاء فترة الدراسة، أو يريد أن يرجع إلى بلده في إجازة وظيفية إلى آخره, والقرى وضعُها يختلف عن وضع المدن؛ وضع الناس فيها يختلف عن نفسيات أهل المدن -كما هو معروف- كيف يخاطب أولئك وكيف يسعى فيهم؟ أولئك أقرب في الغالب، أقرب إلى الخير؛ يعني أقرب إلى عدم مجادلة أهل الخير من أهل المدن, لأن أهل المدن ترتبت فيهم أشياء من القناعة في بعض المنكرات، أما أهل القرى لا زالوا يحترمون أهل العلم احتراما طيبا، ويحترمون أهل الصلاح احتراما جيدا، هؤلاء تدخل معهم في نطاقات: النطاق الأول تنشيط مجال الدعوة في البلد؛ يعني أن يكون لك صلة بهيئة الأمر بالمعروف والنهي عن المنكر في البلد، أن يكون لك صلة بمكتب الدعوة في القرية أو في المنطقة, تنشيط الكلمات في المساجد والمحاضرات، الدروس التي تقام في المساجد أو المواعظ التي تقام بعد الصلوات, هذه لها أثر في نفسية أهل القرى قريبا, كذلك في الدعوات العامة وما يسمى باللقاءات العامة، هذه الحديث يكون فيها دائما متركز على رغبات الناس، والداعية إذا نظر إلى هذا المجال وجد أن هذه الأحاديث غالبا ما يتكلم فيها الناس مع أول متحدث؛ يعني إذا فتحتَ أنت موضوعا من الموضوعات فإن الحديث سيمرُّ وقتا من الزمن في هذا الموضوع، إذا طرحته في طرح جيد مقبول، يعني إذا تكلمت مثلا عن شيء من أخبار الصحابة رضوان الله عليهم أو أخبار بعض أهل العلم وما هم عليه، أو تحليل لموقف من المواقف أو نحو ذلك، أو حدث من الأحداث فإنه سيتكلم هذا المجلس في هذا الموضوع شيء من الزمن؛ ربع ساعة، ثلث ساعة، بقدر نباهة وانتباه الداعية يمكن أن يطيل ويشقق هذا الموضوع حتى يكون هناك استفادة أكبر من طرح تلك الموضوعات، يعني أن يكون هذا المشارك مهتمًّا في أن تكون الجلسات العامة ليست جلسات قيل وقال، بل تكون الموضوعات المطروحة فيها مدروسة،

(183/23)

وهذا لا بد أن يكون معه كما ذكرنا من قبل دراسة موضوعية لما يكون في تلك البلاد أو القرى من الأمور الإيجابية والسلبية.
مجال رابع من مجالات الدعوة الفردية أيضا هو: التأثير على من هم أقل منك؛ يعني المعلم مع طلابه, كبير الزملاء مع صغار زملائه وهكذا, هذا نوع من التأثير أو نوع من المخالطة موجود, والتأثر به كبير، والتأثير عن هذا الطريق سهل؛ ذلك لأن الصغير في الغالب يرى المعلم، أو الزملاء الصغار يرون الكبير فيهم له محلا من الاحترام ومحلا من التقدير, وهذا يجعل الفرصة سانحة لكي يقول ما عنده، ويؤصل الدعوة الصحيحة بما يحصل لهم به الخير وينتقلون معه إلى الأفضل.
أكتفي بهذا القدر، وربما ما عندي من النقاط ما يجعلِّي الكلام مستقيما من كل جهة.
فنجيب على بعض الأسئلة وتعذروني عن القصور وجزاكم الله خيرا.
السؤال الأول: يقول من خلال الحديث عن كيفية الدعوة، هناك مشكلة تواجهني في هذا الجانب وكثير من الناس، وهي كيف أدعو زوجتي إلى الاستقامة إلى الدين، وما أفضل الطرق في ذلك لأني تعبت، ولم أرى تغيرا أرجو إفادتي وغيري بهذا الموضوع المهم؟
الجواب: التأثير على الزوجة لا شك أنه من المهمات, كذلك تأثير الزوجة على زوجها، وإن كان في الغالب تأثير الزوج على زوجته أكثر قبولا وأكثر واقعيا.

(183/24)

الزوجة إذا كانت محترِمة لزوجها فإن عطاء الزوج لزوجته بمقداره يكون القبول؛ عطاء الزوج لزوجته من حيث الكلمة، من حيث العمل، من حيث المال، من حيث تلبية الرغبات، عندها أشياء مخالفة لا يريدها الزوج، عندها اهتمامات غير محمودة, محرّمة، تفعل أشياء منكرة، تجادل في أشياء لا يجوز أن تجادل فيها؛ مثل بعض مسائل الحجاب واللباس ونحو ذلك.. لكن نفسية الزوجة رقيقة؛ المرأة رقيقة بطبيعتها, فالزوج يؤثر على زوجته أول الدرجات بأن ينطلق لسانه, وكثير من الأزواج -ويعذرني الإخوان- خاصة المستقيمين لسانه ليس رطبا مع زوجته وفي هذا الزمن أن ترى المرأة أي الزوجة تسمع -نسأل الله العافية- حديث الرجل مع المرأة في الأجهزة المختلفة في التلفزيون أو في الفيديو أو إلى آخره إذا كانوا يرونه، يسمعون حديثا لم تسمع المرأة أن زوجها يخاطبها به, كذلك تسمع من زميلاتها وصديقاتها زوجها فعل معها كذا أو فعل معها كذا أو اهتم بها بهذا النوع من الاهتمام, لاشك أن هذا يولد عندها أشياء في نفسها تجعل هنالك حواجز من قبول لما يقوله الزوج, ومن المهمات أن يكون لسان الزوج منطلقا مع زوجته, يعني لا يحسن أن يكون الزوج مع زوجته صامتا -بل هذا يعد من العيوب- إلا فيما يشتهيه هو؛ إذا اشتهى شيئا تكلم أما الأشياء التي لزوجته لا يتكلم فيها, كيف يكون القبول إذن؟ الزوجة تحتاج إلى مدح, تحتاج إلى ثناء ولو كان طويلا, لا يعد هذا نقص في قيمة الرجل, الرجل له شخصيته لا تؤثر فيه هذه الكلمات, له شخصيته المتزنة يحزم مواضع الحزم, ولكن أيضا يكون لسانه طريا في مواقعه. وكذلك ادعي الإعجاب بالمرأة, المرأة ضعيفة مع الأسف, امرأة وُجِدَت على أمر ليس بحسن -مثلا مكالمة هاتفية- وهي امرأة مستقيمة في الجملة ليست لهذه الأمور, كان سبب دخول هذا الخبيث إلى قلب هذه المرأة كلمة؛ مدحها بكلمتين، أظن بصوتها أو بطريقة كلامها، فظنت أن هذا صادق فيما يقول، وربما يكون هو كاذب فيما قال,

(183/25)

لكن هي صدّقت، وهكذا طبيعة المرأة, فإذن لابد أن يكون الرجل مُبدِيا لما في المرأة, المرأة تحتاج إلى ذلك، يعني الكلمة مهمّة لسانك لا ينعقد لسانك بالكلام مع زوجتك، بل من المستحسن أن تكون مبديا لإعجابك بالمرأة في لباسها، في كلامها، في أدائها لمهمّات البيت، في تربيتها للأولاد، ما تعمل, تعمل, تعمل وأنت لا تبدي شيئًا؛ ساكت, فكيف ستقبل؟ لا بد أن يكون منك شيء، وهي بالتالي سيكون منها أشياء هذه نقطة.
النقطة الثانية البذل من جهة المال؛ يعني بعض النساء يكون عندها حاجة لأشياء، تريد أن يكون ملبسها على نحوٍ ما، أو وضعها في بيتها على نحوٍ ما، أو وضعها فيما تعمل في البيت على نحوٍ ما ونحو ذلك.. فيكون الرجل متسلطاً في أن لا يأتي بهذه الأشياء، إتيانه بهذه الأشياء، والموافقة على طلبات المرأة يُسبب لينًا عندها؛ لأنها إذا وجدت أنك تنفِّذ أو أنّك تأتي لها بما تبغي تقبل منك, على الأقل في البداية خشية أن تخسر ما تبذل، هي تفكر تقول هو بذل لي أخشى أن أعانده أو لا أوافقه بعده أخسر بعض الأشياء، فهي توفِّق حتى يكون لها الخير؛ طبيعةً وجِبِلّة.
الجهة الثالثة أن المرأة تحتاج إلى الخروج مثلا من المنزل، ليس النساء على مرتبة واحدة، بعض النساء ممكن أن تجلس يوم، يومين، ثلاثة، أسبوع ما تخرج، ما عندها إشكال, بعض النساء لا؛ تعوّدت قبل أن تأتي للزوج في وضع في بيتها، قبل أن تأتي إلى هذا الزوج في وضع، مثلا في اشتراء بعض الملابس والأشياء، فإذا أتى الزوج وحملها على غيره وأراد منها أن تتخلص من أشياء كانت تمارسها في بيت أهلها مثلا، أو نحو ذلك من الأشياء غير المحمودة، فإنها لن تقبل، أو يكون هنالك شيء من عدم القَبول.
فإذن المقصود من ذلك أن يكون هنالك توازن في شخصية الزوج، فبذله للمرأة وتحليله لنفسيتها من كل الجهات ومعالجة تلك النفسية, هذا سبب من أكبر الأسباب في علاجها واهتدائها إن شاء الله.

(183/26)

السؤال الثاني: إن لي أخا صغيرا لا يطيع أوامري ويشرب الدخان لأنه مُتَيَقِّن أني لن أخبر والدي.
الجواب: الدخان أمر ليس حَلُّه في يوم وليلة، ولكن مع الزمن، وترغيبا في الخير وحضوره الجماعات والصلوات، وكثرة التحديث، وكثرة تلاوة القرآن له، سماع القرآن, يبدأ يستحي على الأقل في البداية من شرب الدخان، ثم يستتر به، ثم يتركه إن شاء الله تعالى.
السؤال الثالث: ذكرتَ في درس الأصول الشرعية في التعامل مع الناس، تعامل المرء مع نفسه ومجاهدتها، وهذا عنصر مهم يعيشه كثير من الشباب وهو ضعف الشخصية أمام الوالدين، والإخوان، والزملاء، بحيث أن الشخص قد يرى المنكر أمامه ولا يستطيع أن يفعل أي شيء خوفا من والده أو أحد آخر، ما هو علاج لهذا الموضوع؟
الجواب: هذا أمر نفسي؛ يعني يخاف أن يتكلم، يخاف أن يُبدي ما عنده، هذا أمر نفسي علاجه لا بد أن يكون المرء منتبهًا لنفسه. أولا أن يُجَرِّئ نفسه على الحق, الحق ما فيه المجاملة، لكن الحق ينبغي أن يؤديه بالطريقة الصحيحة، ليس بطريقة الاستعلاء، بطريقة المحبة والإرشاد والترغيب في بداية الأمر، أما إذا كنت في بيتك الذي تعوله، وأنت رب ذلك البيت - يعني أنت صاحبه ولك فيه الأمر والنهي- أنت لست معذور على وجود منكرات فيه، إلا إذا كان هناك ترتيب في بعض المصالح في أشياء معينة من المنكرات، لكن إذا كان في بيت الوالد أو معك الإخوان -إخوانك أو نحو ذلك في البيت- هذا يحتاج منك أن تكون مرشدا محببا متوددا شيئا فشيئا، الخوف يكون غالبا في الإنكار، لكن إذا ابتدأت أن تكون داعيا غير منكرٍ يعني مرشدا تُبَيِّن للناس الخير، تحثهم على الخير, لكن لا تنكر عليهم الشر؛ في البداية ينطلق لسانك، ثم بعد ذلك تبدأ تقول الجهتين؛ ما يرغِّبهم في الخير وما يبعِّدهم عن الشر.
هذه كلها توجيهات, من جهة الواقع العملي، أمَّا لو كانت فتاوى, فلكل واحد حالة تخُصُّه, معلوم أن الفتوى العامة غير الفتوى الخاصة.

(183/27)

السؤال الرابع: هل ترون أن تخرج المرأة إلى دُور العلم لحفظ كتاب الله، وقد قلتَ يجب على المرأة ألا تخرج إلا قليلا؟
الجواب: أنّ الأصل أن المرأة لا تخرج من بيتها إلا لحاجة ماسّة, هذا الأصل من جهة الاستحباب, يعني أن لا تخرج إلا إذا احتاجت لشيء تشتريه لشيء تحتاجه في بيتها، لأمر ليس لها منه بد ونحو ذلك، هذا الأصل، قد قال جل وعلا?وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى?[الأحزاب:33], فالقرار في البيوت هذا من خصال المرأة الصالحة في الجملة, وإذا نظرتَ إلى هذا الزمن وما فيه، فإن قرار المرأة في بيتها قد لا توافق عليه كثير من النساء, وكثير من النساء ربما إذا أكثرت المكث في البيت تولدت عندها أشياء ارتدت على العلاقة بينها وبين زوجها في البيت بأشياء غير محمودة، فهذه يُخرَج بها بما يحصل الخير ويجتنب الشر؛ فمثلا إذا كان لها رغبة في حضور مجالس الخير يحضر بها إلى مجالس الخير، إذا كان لها رغبة تُدرِّس القرآن أ و تدرُس القرآن يُذهب بها إلى المدرسة والذهاب بها منها، وهكذا إذن الأصل في مسألة خروج المرأة أنّ المرأة لا تخرج إلا لمصلحة؛ لمصلحة شرعية، وخروجها للمباحات هذا مختلف فيه بين أهل العلم هل هو مباح أو مكروه؟ والظاهر الكراهة في هذه؛ لأن الأصل عدم الخروج، فإذا كان الخروج ليس لمصلحة؛ يعني ليس فيه تحقيق مستحب ولا واجب، فإنه يكون مكروها، لكن إذا كان سيصاب بهذا الخروج مفاسد أخر وسيحصل منه مصالح فإن خروج المرأة على ذلك يكون مشروعا.
السؤال الخامس: هل إحضار الخادمة حسب طلب الزوجة يكون من حسن العشرة ؟

(183/28)

الجواب: إحضار الخادمة إلى البيت لاشك أنه محفوف بمصالح ومحفوف بمخاطر أيضا، والخادمة كما قال أهل العلم لا يجوز أن تُحضَر إلى البيت إلا إذا كان ثَم حاجة لها؛ مثل أن تكون أشغال البيت كثيرة لا تستطيع المرأة أن تقوم بها من كثرة الأولاد مثلا أو انشغالها بخدمة زوجها, الرجل مثلا مِضياف أو كثير الطلبات منها، أو نحو ذلك من الأسباب، أو امرأة مريضة فإذا كان ثم سبب يجعل إحضار لها خادم فإنه يجوز إحضار الخادمة للمرأة، وقد قال الفقهاء أن الرجل يلزمه أن يُحضر للمرأة من يخدمها ويخدمه إذا كان من عادتها ذلك؛ يعني إذا كانت المرأة في بيت أهلها تُخدم إذا كانت في بيت أهلها معتادة على أنها لا تقوم بمثل هذه الأعمال فإنه من المعروف أن يؤتى لها بمثل ما كانت عليه, لأنها إنما تعاشر بالمعروف يعني ما كانت تعرفه هي في بيت أهلها, وشيخ الإسلام رحمه الله تعالى ذكر أنه مما يستفاد من قوله تعالى ?وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ?[النساء:19]، يعني مما يتعارفه الناس في كل زمان؛ مما يتعارفه الناس في كل زمن تحصل العشرة بالمعروف فليست مقيدة بزمن.
والفقهاء تكلموا هل يجب على المرأة أن تخدم زوجها؟ ففقهاء الحنابلة رحمهم الله يقولون:لا، المرأة إنما هي معقود عليها للاستمتاع ليس عليها واجبا شرعيا أن تخدم زوجها؛ يعني أن تفعل له كذا، أو أن تطهو له، إلى آخره، أو أن تعمل له بيته، لكن هو أخذها للاستمتاع فهذا حظه منها.

(183/29)

وشيخ الإسلام ابن تيمية اختار، قال: هذا القول مرجوح والصواب أن قوله تعالى ?وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ?[النساء:19] يعم كل أنواع المعروف، فإذا كانت المرأة من المعروف عنها في بلد من البلدان إنما تُطلب زوجة للعشرة يعني للاستمتاع وللخدمة أيضا، يعني تكون مع زوجها تطبخ له وتنظف له وتكون معه وترعى الأولاد إلى آخره، فإذا كان هذا من المعروف فهو داخل في قول الله تعالى ?وَلَهَّن مِثْلُ الَّذِي عَلَيْهِنَّ بِالمَعْرُوفِ?[البقرة:228] فعليها هذا لأن هذا من المعروف.
وهذا القول هو المفتى به وهو الصحيح، فحصل من ذلك أنه إذا كان من عادة المرأة أنها تُخدم، أو أنها لا تستطيع أن تقوم بعمل البيت لسبب من الأسباب أو كثرة أولادٍ فإن للزوج أن يأتي لزوجته من يخدمها، هذا من جهة الحكم.
لكن وجود الخادمة في البيت له أضرار كثيرة من جهة الزوج، فعليه إذا حضرت أن يلزمها بالحجاب الشرعي عنه وعن غيره، وأن يبتعد معها عن الخَلوة، وعن الكلام فيما لا يعني، وأن ينتبه من المحاذير التي قد تكون من جهة الخادمة.
السؤال السادس: هل اليهود يصومون يوم عاشوراء إلى يومنا هذا أم لا؟ وهل يهود هذا الزمان مختلفون عن اليهود في وقت الرسول - صلى الله عليه وسلم -؟

(183/30)

الجواب: أن يوم عاشوراء اليوم الذي نجّى فيه الله جل وعلا موسى عليه السلام ومن معه في توقيتهم كان قبل مجيء توقيت الهجري قبل مجيء محرم وصفر؛ لأن وقت موسى عليه السلام قبل نبينا - صلى الله عليه وسلم - بنحو ألف وزيادة من السنين، فيوم نجى الله موسى عليه السلام ومن معه كان التوقيت عند بني إسرائيل يختلف عن هذا، يعني التأريخ، والنبي - صلى الله عليه وسلم - قدم المدينة ووجدهم يصومون ذلك اليوم؛ يصومون يوم عاشوراء، يعني بما يوافق تلك السنة، أو بما شاع عندهم في تلك السنين أنه هو اليوم الذي نجى الله فيه موسى، وموافقة التاريخ للتاريخ لا أعلمه، ولهذا اليهود يصومونه عندهم شكرا إذْ نجى الله جل وعلا موسى من فرعون، لكن لا يعني ذلك أن يوافق العاشر من محرم عندنا؛ لأن التاريخ غير التاريخ، وإنما جاءت المناسبة أنه جُعل العاشر من محرم لأن النبي - صلى الله عليه وسلم - حين قدم المدينة وجدهم يصومون ذلك اليوم، وكان يوما من تلك السنة يوافق العاشر من محرم هذا الذي يظهر لي، وإلا فإن تاريخ اليهود غير تاريخ المسلمين.
السؤال السابع: يقول هل الدعوة إلى منهج السلف الصالح والابتعاد عن الحزبيات، مما يدعو إليه كل أحد أو العلماء فقط، وإذا كان ذلك لكل أحد فكيف يكون ذلك؟

(183/31)

الجواب: الدعوة إلى منهج السلف الصالح والابتعاد عن الحزبيات هذا مطلبٌ للجميع, لأن الواقع يدلّ على أن ضيق العمل الإسلامي وضيق الدعوة إلى الله إنما جاء من جهة الحزبيات, الحزبيات هذه تجعل المرء يتحرك في دائرة ضيقة، وأنا أذكر زمنا مرت به هذه البلاد من نحو عشرين سنة ما كان الشاب يخالط إلا شابا، ما كان يعرف يدعو أهله بل كان إذا أتاه بعض زملائه يريد أن يجتمع بهم ليقرؤوا في كتاب أو نحو ذلك ربما أغلق الباب، وهذا من الفهم الخاطئ للدعوة، وسببه الحزبيات, الحزبيات فيها إعطاء نفسية من بداخل تلك الجماعات نفسية الانغلاق، طبعا هذا تغيّر في الفترة الأخيرة يعني من نحو عشرة، اثنا عشر سنة، فصار هناك انفتاح على الناس في ذلك، لكن يبقى أثر الحزبيات في النفوس أنه يبقى المرء منغلقا، يبقى المرء ضيقا، إذا أراد أن يتوجه لشيء وجد ثم من يمنعه لرؤية غيره، وهناك أشياء من الخير كثيرة يمكن أن يسلكها المرء، لكن لأجل وجود تلك الإطارات ربما حُدّ ذلك من نشاطه، فالدعوة إلى منهج السلف الصالح والابتعاد عن الحزبيات هذه عند العقلاء والمصلحين هذا مطلب عام يشترك فيه الجميع؛ لأننا وجدنا في مسيرة الدعوة في هذه البلاد أنها تسير ولله الحمد إلى وقتنا هذا وفيما نستقبل من الأيام والسنين إن شاء الله، تسير إلى التخلص من الحزبيات شيئا فشيئا، لكن التخلص من الشيء مرة واحدة هذا ليس بالسهل، لكن شيئا فشيئا ستنتهي ويكون الناس جميعا متحابين في جماعة واحدة، كلهم يدعون إلى شيء واحد ويحكمون عقيدة السلف الصالح رضوان الله عليهم.

(183/32)

الناس يختلفون في طرح هذه الموضوعات عليهم، ولهذا من يطرح هذه الموضوعات أحيانا يكون مصيبا، وأحيانا يكون مخطئا، لأن المدعو ما حاله حتى تَطرحَ عليه موضوع جماعات أو حزبيات أو نحو ذلك، ربما لا يكون عنده فكرة أصلا عن الحزب، ليس عنده شيء من ذلك حتى تنقله إلى غيره، ومن التصور الخاطئ الذي في أذهان بعض الإخوة أن هذه الصحوة -التي تراها- الكبيرة، وهؤلاء الشباب ولله الحمد والشيب والنساء في إقبالهم على الخير، أنّ الأكثر عنده جماعة أو عنده حزب ونحو ذلك، إما متحزب أو في جماعة أو عنده اجتماع فهذا ليس صحيح، إنما الجماعات أو الاجتماعات في خضم هذا الموج ولله الحمد أو هذا الانتشار العظيم للدين قد لا يمثل عشرين في المائة، لكن هذا التأثر العظيم، هم يتأثرون بمن حولهم، يتأثرون بمن يقول لهم، الجميع مقبل على الخير ومقبل له، فمن الذي يبلغهم الخير؟ هم مع من يبلغهم، فإن بلغهم بطريقة صحيحة كانوا معه، وإن بلّغهم بطريقة غير صحيحة كانوا معه؛ لأنهم ليس عندهم من العلم ما يميزون به بين الحق والباطل، رأوا شيئا من الفساد، ورأوا شيئا من المخالفات وأنواع من المنكرات التي لا يقرها الدين ولا أهل العلم ولا يقول أحد بجواز وجودها، فيأتي من يقول لهم إن هذا منكر ولا يجوز ويثير فيه الغيرة فيقبل عليه سواء كان في حزب أو جماعة أو لم يكن كذلك.
إذن النظرة إلى وجود الحزبيات أو وجود الجماعات عندنا أو في العالم الإسلامي بعامة ينبغي أن تكون في إطارها الصحيح، وأن لا يُتَصوَّر أنَّ كل شخص يتكلم بكلام قد يشترك فيه مع بعض الجماعات أنه يكون منهم، لا، هذه تأثرات عامة في المجتمع، وأهل الاجتماع والجماعات قليلون جدا.
وهؤلاء كيف تعرفهم؟ كيف تعرف أن هذا من الجماعة الفلانية وينتمي لها؟

(183/33)

لا يمكن أن تجزم على أحد بعينه إلا بشروط خاصة أن هذا فعلا من الجماعة الفلانية، ومنتمي، إلى آخره، وأكثرها ظنون، ومعلوم أن الشرعيات لا تُبنى على الظنون، وإنما تبنى على الحقائق، فمجال الدعوة أن تحذر من هذه الأمور، يعني من الحزبيات ونحو ذلك، أن تحذِّر من هو واقع فيها، وترى عنده بُعْد عن الصواب فيها، عند التعصب لجماعة من الجماعات، عنده غلو، عنده دعوة إلى أن ينتمي الناس إلى هذه الجماعة، ونحو ذلك، دفاعٌ عنها وعن أصولها ومبادئها، هذا هنا يخاطب بنفسه، أمّا تخاطب العامة جميعا بمسألة ربما ما يدري وهو في الحالة هذه، ما يعرف جماعة أو غير جماعة، فيسبب شيء في نفسه من الشكوك في الالتزام كما حصل ذلك فعلا.
إذن الكلام على هذه المسألة لا يقال الداعية يتكلم فيها بإطلاق، ولا يقال يتركها بإطلاق، بل يتكلم عنها في حدودها الشرعية، والكلام في هذه المسائل يحتاج إلى علم وحكمة وبصيرة، والشريعة -كما هو من القواعد- جاءت بتحصيل المصالح وتكميلها وجاءت بدرء المفاسد وتقليلها، فالكلام في هذه الأمور بما يحقق المصالح ويدرأ المفاسد مطلوب؛ لأن تحقيق المصالح الشرعية أمر متفق عليه، ودرء المفاسد أمر متفق عليه، أمّا أن تحدث مصلحة ويكون معها مفاسد كثيرة فهذه لا تجوز؛ يأتي واحد وتدعوه وهو مقبل على الخير وتجعل في نفسه الكلام على فلان وفلان، وفلان أو الجماعة الفلانية والجماعة الفلانية ربما ما تَحَمَّلَ عَقْلَه ذلك فَكَرِهَ الخيرَ كلَّه.
فإذن هذه المسائل لا يُتكلَّم فيها إلا مع من كان واقعا في تلك الاجتماعات أو الجماعات رغبة في إصلاحه وإسداء الخير له بالكلام عام أيضا وخاص.
نرجو أن يكون هناك كلمة في أحد الدروس أو درس من الدروس في علاج هذه المسألة من جوانبها المختلفة.
السؤال الثامن: في هذا العصر كثرت وسائل الدعوة إلى الله وفي بعضها شبهة عندي مثل التمثيل والأناشيد فهل هي جائزة أم لا مع أن بعضهم قيد.....؟

(183/34)

الجواب: جواب هذه المسائل مُورِست في الدعوة التي هي التمثيل والأناشيد ونحو ذلك..
والأناشيد تختلف عن التمثيل, الأناشيد فيما أعلم من كلام علمائنا الذين يُصار إلى كلامهم في الفتوى أنهم على عدم جوازها؛ لأن الأناشيد أتت عن طريق – يعني في الخارج- الإخوان المسلمين, والإخوان المسلمون كان من أنواع التربية عندهم بالأناشيد، والأناشيد كانت ممارسة في الطرق الصوفية كنوع من التأثير على المريدين، فدخلت كوسيلة من الوسائل، وبحكم التجارب أو نقل الوسائل دخلت هاهنا في هذه البلاد، ومورست في عدد من الأنشطة، أفتى أهل العلم لما ظهرت هذه الظاهرة لا تجوز، قد قال الإمام أحمد في التغبير الذي أحدثه الصوفية، وهو شبيه الأناشيد الموجودة حاليا، قال إنه محدث وبدعة وإنما يراد منه-هذا كلام الإمام أحمد- الصدّ عن القرآن وكانوا يسمونه بالسماع المحمود وهو ليس بسماع محمود بل مذموم. هذا بالنسبة للأناشيد.
أما التمثيل فبحكم ما سمعت من فتاوى المشايخ فإنهم اختلفوا: فمنهم من أجازه، ومنهم من منعه، ومنهم من أجازه بشروط -هؤلاء علماؤنا- ومنهم من قال ممنوع بجميع أنواعه، منهم من أجازه بشروط منها أن لا يشتمل على كذب ونحو ذلك، ومنهم من أجازه لأن فيه المصلحة.

(183/35)

فالتمثيل من جهة الحكم صار فيه اختلاف، ولكن من جهة العمل الذي ينبغي أن يُجعل الشباب على -يعني في وسائل الدعوة- أن يأتوا إلى المتفق عليه؛ لأننا في هذا الزمن نحتاج إلى الائتلاف، نحتاج إلى الاجتماع، نحتاج إلى عدم الفرقة، وأن نسعى إلى ذلك ما استطعنا، وإذا كان كذلك فإن استعمال وسائل قد يكون فيها اختلاف مثل التمثيل؛ وهذا يحتج يقول أفتاني الشيخ فلان، وذاك يقول أمنع لأنه أفتى الشيخ فلان، فيعود في الحقيقة تضارب بين أقوال المشايخ، نقول هذا تركه فيه مصلحة شرعية من هذه الجهة؛ لأننا إن قلنا يمنع التمثيل فسيقول القائل أفتى الشيخ الفلاني بجوازه، وإن قلنا يجوز سيقول القائل أفتى الشيخ الفلاني بمنعه, فبقي التمثيل من هذه الجهة على أنه من المصلحة الشرعية المتحققة أن يُترك درءا للاختلاف ودرءا للافتراء.
مع أن كلامي أنا الذي أكرره في باب التمثيل والأناشيد أنهم جميعا من باب واحد، وأنه لا يجوز جعلها من وسائل الدعوة أصلا لأن في الوسائل الشرعية ما يكفي ويفي ولله الحمد.
وصلى الله وسلم وبارك على نبينا محمد
قام تفريغه: سالم الجزائري.

فهرس
مقدمة ............................................03
?القسم الأول: أخلاق الداعية........................................05
لابد أن يكون في دعوته:
?متجردا مخلصا لله جل وعلا...........................07
?ذكيا، حصيفا، نبيها..................................09
?محبا لبذل الخير راغبا في هداية الناس..................10
?واسع الأفق.........................................12
? معتنيا بشيء من العلم المتصل بالدعوة................13
?مرتبا للأولويات.....................................14
?متخلِّصا عن حظ نفسه..............................15
?القسم الثاني: ميدان الدعوة......................................17
?في البيت...........................................17

(183/36)

?في العمل...........................................22
?في القرى............................................23
?التأثير على من هم أقل منه...........................24
الأسئلة:
1- كيف أدعو زوجتي إلى الاستقامة إلى الدين؟........................25
2- لي أخ صغير لا يطيع أوامري ويشرب الدخان؟.....................27
3- ضعف الشخصية أمام الوالدين والإخوان والزملاء، ما هو العلاج لهذا الموضوع؟.....................................................28
4- هل ترون أن تخرج المرأة إلى دُور العلم لحفظ كتاب الله؟.............29
5- هل إحضار الخادمة حسب طلب الزوجة يكون لحسن العشرة ؟.......30
6- هل اليهود يصومون يوم عاشوراء إلى يومنا هذا أم لا؟................31
7- هل الدعوة إلى منهج السلف الصالح والابتعاد عن الحزبيات مطلب كل أحد أو العلماء فقط؟.............................................32
8- كثرت وسائل الدعوة إلى الله، مثل التمثيل والأناشيد فهل هي جائزة أم لا؟.............................................................35

-
---
(1) سورة الحشر, الآية9, سورة التغابن, الآية 16.
(1) هنا ينتهي الوجه الأول من الشريط

(183/37)


كيف تقرأ كتب شيخ الإسلام - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
كيف تقرأ كتب شيخ الإسلام ابن تيمية رحمه الله تعالى
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
[شريط مفرغ](
- - - - - - - - - - - -
المحاضرة الأولى
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فإن موضوع هذا اللقاء عن شيخ الإسلام ابن تيمية رحمه الله تعالى، وشيخ الإسلام له مؤلفات كثيرة، وكلام كثير على المسائل في الاعتقاد وفي الفقه وفي التأصيل وفي التفسير وفي شتى العلوم الشرعية الأصلية، وكلامه رحمه الله وتعالى على مكانته عميق غزير كثير الفوائد جم العوائد؛ ولكن أكثر كلامه يحتاج إلى تبصر ونظر، يحتاج إلى من يكون عالما بالعلوم الشرعية أو طالب علم فيها حتى يفهم مراده في كلامه.
ووصف شيخ الإسلام رحمه الله بأنه إذا تكلم ظُن أنه لا يحسن إلا ذلك الفن، فإذا تكلم في الفقه فهو حامل رايته، وإذا تكلم في العقيدة فهو حامل رايتها، وإذا تكلم في التفسير فكأنه لا يحسن إلا التفسير، وهكذا في شتى العلوم حتى إنه قد حقق بعض مسائل نحوية ولغوية وكان قوله فيها هو الصواب رحمه الله.
وإذا ناظر أو تكلم مع أحد المتخصصين في فن من الفنون أفاده بأشياء لم تكن عنده، فإذا تكلم مع الفقهاء أفادهم بأشياء، وإذا تحدث مع المتكلمين أو الفلاسفة أو الصوفية أفادهم بأشياء لم تكن عندهم من العلوم، وهذا شيء مشهود له به.
وشيخ الإسلام ابن تيمية إمام أثَّر في العالم أثر في المسلمين وجدد الدين فهو مجدد المائة السابعة، وذلك لأنه نصر عقيدة السلف الصالح بمفهومها العالم ونصر ما قرره أئمة السلف بعد أن اندثر كلامهم إلا عند قليل من الناس.
لهذا نقول إن فهم كلام شيخ الإسلام ابن تيمية ينبني على أشياء، وأن القارئ لكتب شيخ الإسلام ابن تيمية يحتاج إلى قراءة بعد العلم بهذه الأشياء، أما أن يكون قارئا لها وقارئا لكلامه كأنه يقرأ في صحيفة، أو كأنه يقرأ كلام مثقف، أو كأنه يقرأ كلام طالب علم عادي هذا يحدث من اللبس والخلل ما رأينا بعضه.
فكلام شيخ الإسلام ابن تيمية تميز بمزايا:
أولا: أنه كان رحمه الله تعالى يوجز الكلام في مسألة في موضع ويبسطها في موضع آخر، فتجده في بعض المواضع يقول: وقد بسطنا هذه المسألة في موضع آخر. ويكثر ذلك منه.

(184/1)

فإذن كلامه فيه اختصار الكلام على المسائل في موضع، وبسطها في موضع آخر، وما اختصر فيه يكون هو زبدة كلامه، وما طوَّل فيه يكون هو تفصيل كلامه والاستدلال له والتنظير له.
ثانيا: تميز كلامه بأنه ألَّف التآليف فيما يريد وخاصة في مسائل الاعتقاد، فجعل منها تواليف مختصرة، وجعل منها تواليف مطولة، والمختصرة كما سيأتي هي ذريعة المطولة والوسيلة إليها، فمن لم يفهم المختصرات التي ألفها شيخ الإسلام فإنه لن يعي معاني المطولات.
فله في المختصرات: الواسطية والحموية والتدمرية، وله في السلوك التحفة العراقية، وله في الكرامات قاعدة في المعجزات والكرامات إلى آخره، هذه مختصرات يؤصل فيها الكلام، ويكون هو خلاصة ما عنده من العلم في ذلك، وأما المطولات فيبسط فيها القول ويذكر أقوال المخالفين ويذكر ما يحتاج إلى ذكره من الرد عليهم.
الأمر الثالث: تميز كلامه رحمه الله بأنه يؤصل ويستطرد؛ يعني تميز كلامه بتأصيل واستطراد، فالتأصيل ما يذكر فيه أصل المسألة ويذكر فيه صورتها، ويذكر فيه الحكم عليها، ثم يستطرد إما ناقلا للأقوال التي تؤيد كلامه، وإما ينقل النظائر التي تدل على أن قوله الذي ذكره صواب وأنه هو الراجح وأنه هو الذي لا يسوغ القول بغيره في بعض المسائل، وإما يكون استطر ببيان أقوال المخالفين في هذه المسألة والرد عليها.
فإذا أتى طالب العلم ونظر إلى تأصيله يقف عنده، ثم إذا نظر نظرة أخرى ووجد بداية الاستطراد يضع هنا بداية الاستطراد حتى يفرق بين كلامه في التأصيل وكلامه في الاستطراد.
وكلامه رحمه الله في الاستطراد إنما هو -كما ذكرتُ- لأسباب قد يكون يذكر النظائر والكلام المستطرد لا يراد منه تأصيل المسألة وإنما يراد منه التدليل على صحة الأصل؛ إما بتقعيد أو تنظير أو استدلال أو نُقُول أو برد على مخالف أو بيان ضعف حجة من خالف ذلك التأصيل.
لهذا ينتبه طالب العلم بأنه لا يأخذ كلامه دائما من المستطردات؛ بل يأخذها من التأصيلات؛ لأن الاستطراد قد يكون -كما ذكرتُ- حنى به شيئا عرض فيه لبعض ما يريد من هذه المسألة التي استطرد إليها، كنظيره لمسألة بمسألة.
مثلا خُذْ كتابه اقتضاء الصراط المستقيم تجد أنه يمكن أن يُلَخَّص في صفحات يعني في أربعين خمسين صفحة؛ لكنه يذكر المسألة ثم يستطرد كثيرا.

(184/2)

كذلك في أول درء التعارض تجد أنه رد بردود مختصرة، ثم بعد ذلك استطرد بأخذ الأوجه على إبطال قانون الرازي وأتباعه باستطرادات مختلفة تبين بطلانه إما من جهة التنظير أو النقول والرد عليها كما ذكرت.
فينتبه طالب العلم أنه إذا نظر في كلام شيخ الإسلام يفرق ما بين التأصيل والتنظير، ما بين التأصيل والاستطراد، ولا يأخذ المسألة دائما من الاستطراد.
أيضا من مميزات كلامه رحمه الله: أن كلامه يكثر فيه المحكم والمتشابه عنده فيما يقرر محكم، وتارة في كلامه إما في الاستطراد أو أحيانا في بعض التأصيل يكون من المتشابه.
ونعني بالمحكم ما يتضح معناه وبالمتشابه ما يحتمل المعنى أو لا يتضح أو يكون مشكلا على أصول السلف؛ لأن شيخ الإسلام رحمه الله كان متابعا للسلف الصالح لا يخرج عن أقوالهم، وخاصة أقوال أئمة أهل الحديث كأحمد وباقي الأئمة، فهو قد يورد كلاما ينظر إليه العالم أو طالب العلم ويجده مشكلا وهذا يسمى المتشابه؛ لأن المتشابه موجود في كلام أهل العلم، ويُحل هذا المتشابه بالنظر في المواضع الأخر التي تكلَّم فيها عن هذه المسألة فيكون في الموضع الآخر إيضاح لهذا الموضع الذي اشتبه على الناظر.
فإذن هذه ينبغي التنبه لها وهي أنه في كلامه رحمه الله محكما ومتشابها، وهذا إنما يعرفه أهل العلم، يعرف الكلام المؤصل الذي يوافق كلام السلف وويوافق كلامه هو في المختصرات كما سيأتي في التطبيق، وكلامه الذي يشتبه يحتمل أنه يريد به كذا ويحتمل أنه يريد به كذا، فنحمل كلامه على ما نعلمه من طريقته ومن تقريره ومن عقيدته رحمه الله.
النقطة الخامسة: من مميزات كلامه أنه يكثر النقول، ويسهب في النقل على أهل العلم، وهذا الإسهاب في النقل للتدليل على أن ما ذهب إليه ليس متفردا به أو ليس غريبا، كما أكثر من النقول في الحموية، وكما أكثر من النقول في مواضع في درء التعارض، وفي رده على الرازي إلى آخر كتبه رحمه الله.
السادس: أنه يكثر الاستدلال، وهذا من مزايا شيخ الإسلام رحمه الله أنَّ أدلته التي يوردها كثيرة ومتنوعة، فتجد أنه يستدل بآيات القرآن استدلالا مستفيضا، ويستدل بالسنن ويميز رحمه الله بين المقبول منها وغير المقبول، وما أدرجه أئمة السنة قبله في تواليفهم وما لم يوردوه، كذلك يستدل بالإجماع إذا وجد، كذلك يستدل بالقياس، يستدل بالتقعيد الفقهي، يستدل بأقوال الصحابة فيما يريد تقريره يستدل بالتنظير.
وهذه أنواع من الأدلة معلومة في أصول الفقه.

(184/3)

السابع: كثرة استعماله لعلوم الآلة، فيكثر من استعمال أصول الفقه، يكثر من استخدام النحو في الموارد التي يحتاجها، يكثر من استخدام ما يحتاجه من كلام المناطقة وكلام المتكلمين فيما يريد تقريره أو ما يريد الرد فيه على المخالفين.
الأخيرة: أنه رحمه الله يستعمل مصطلحات أهل الفنون، ولكل فن مصطلح، وهذه التي يسميها العلماء اللغة العرفية، فشيخ الإسلام إذا تكلم في مسألة فقهية استخدم كلام أهل الفقه؛ لغة الفقهاء، وإذا تكلم في مسائل عقدية استخدم لغة ذلك العلم، وإذا تكلم في مسائل أصولية استخدم لغة الأصوليين، وإذا تكلم في مسائل لغوية أو نحوية استخدم لغة أهل ذلك الفن، وإذا تكلم مع أهل السلوك والصوفية استخدم لغة أولئك.
فالناظر في كلامه إذا لم يكن له علم بعلوم الآلة وبمصطلحات أهل الفنون ربما خلَّط في الاصطلاحات، وربما جعل كلمة بمعنى كلمة أخرى، وكلّ كلمة لها معنى لا تشركها فيه الكلمة الأخرى، فهناك فرق في الأوضاع العرفية اللغوية للكمات على حسب استعمال أصحاب كل فن وبين الاستخدام اللغوي؛ لأن العرف تخصيص والاصطلاح لا مشاحة فيه.
فإذا نظر الناظر في كلام شيخ الإسلام وقرأ كلامه على غير معرفة بمراده بتلك الكلمات والاصطلاحات انتقل إلى ذهنه أنه يريد من تلك المسألة أو من تلك الكلمات ما في ذهنه من معنى تلك الكلمة، فيقع الخلط كما يقع في كلام عدد ممن ينقلون عن شيخ الإسلام ولا يفهمون مرامي كلامه.

(184/4)

فيستخدم كلمات ينبغي بل يجب أن تُفهم على مصطلحات أهل الفنون لا تفهم على حسب ما يتبادر إلى الذهن؛ لأن لغة العلم محكمة، ويتميز أهل العلم فيما بينهم ويتفاضلون بمقدار استعمالهم للغة العلم، فكلما كان العالم أكثر استعمالا للغة العلم كلما كان قدرْه وتأصيله أرفع؛ لأن لغة العلم محكَّمة ولأنها تنفي التداخل، وشيخ الإسلام رحمه الله تعالى طبق ذلك كثيرا فتجده يستخدم المصطلحات التي يستخدمها أهل العلوم، فإذا كان ثم كلمة تحتمل أكثر من وجه أو ليس فيها ثَم اصطلاح متفق عليه بين الفئات تجد أنه يذكر أن هذه الكلمة مجملة، فهي إن فسرت بكذا فتحتمل كذا وإن فسرت بكذا فتحتمل كذا، وينبغي حملها على المعنى الصحيح، وخاصة في الكلمات التي يستخدمها المتكلمون ويستخدمها أتباع السلف الصالح، فيكون ثَم فرق بين استعمام هؤلاء واستعمال هؤلاء، أو بين الكلمات التي ربما أنها في مصطلح الحنفية مثلا من الفقهاء لها عرف خاص عندهم وعند غيرهم لها معنى آخر، وكذلك في الكلمات التي يكون المصطلح الحادث فيها عند أهل الفن مخالف لما كان في العرف الشرعي، لما كان قد جاء في الكتاب والسنة.
وهذا متنوع ويحتاج في بسطه والتمثيل عليه إلى وقت أطول من هذا.
المقصود أن هذا الذي ذكرتُ من النُّقاط هذه من مميزات كلامه، فإذا نظر الناظر في كلامه ينبغي له أن يستحضر هذه المسائل، وأن يفرق بين الواحدة والأخرى، وأن يتنبه إلى ما أورده من ذلك فيفهم كلامه على نحو ما أراده، لا يفهم كلامه على ما في عقله وتصوره من التصورات؛ لأنه إذا فهمتَ كلامه على ما في ذهنك كنت محكما لنفسك على شيخ الإسلام، وإنما يقبل الحكم منه رحمه الله على نفسه؛ لأنه هو الذي استعمل الكلام، وكلامه يُفهم هم طريقه لا عن طريق غيره.
وإذا أشكل شيء من ذلك من كلام شيخ الإسلام وأشكل بعض ما تميز كلامه مما ذكرت في مسألة أو في اصطلاح أو في استعمال أو في استدلال أو في مذهب نقضه أو في مذهب أيَّده، وأشكل ذلك فإذا أردت أن تعلم طريقته أو مذهبه فترجع إلى كلام ابن القيم رحمه الله؛ لأن ابن القيم في كتبه يفصل كلام شيخ الإسلام، ويبيِّن ما فيه ويكثر الاستدلال له، ويوضحه إيضاحا مفصلا.
ومن الكلمات المأثورة عن الشيخ عبد الرزاق عفيفي رحمه الله رحمة واسعة أنه كان يقول: شيخ الإسلام ابن تيمية يأتي إلى جدار الباطل فيلطمه حتى يتعدد، وأما ابن القيم فيأخذ هذا الجدار حجرا حجرا فيكسره غلى أشلاء.

(184/5)

وهذا صحيح فإن شيخ الإسلام يرد بالأصول ويرد بالفروع وبالتنظير مرة واحدة، حتى ترى وصف من وصفه بأنه كالموج المتلاطم، أما ابن القيم فهو مرتب، يأتي: الوجه الأول الوجه الثاني الوجه الثالث، فيأخذ كل مسألة على حدا ويورد الكلام عليها مفصلة واضحة، أما شيخ الإسلام فهو [...] ولهذا يقع الالتباس في فهم كلام ابن القيم رحمه الله تعالى، ولكل درجات.
كيف تستفيد أو تقرأ كتب شيخ الإسلام في العقيدة؟
شيخ الإسلام رحمه الله -كما ذكرتُ لكم- جعل كلامه في الاعتقاد متنوعا، فمنها كتب مختصرة وهي أيضا على درجات في الاختصار، ومنها كتب مطولة، ومنها فتاوى مختصرة، ومنها فتاوى مطولة.
فطريق فهم كلامه أن تضبط المختصرات.
فمن المختصرات الواسطية والحموية والتدمرية، وهذه المؤلفات الثلاث مهمة في فهم كلام شيخ الإسلام وفهم مذهبه وطريقته وتقريره للمسائل.
فلابد لطالب العلم حتى يفهم كلام شيخ الإسلام في المطولات وفي الفتاوى في الأجوبة المطولة أن يستوعب هذه الثلاث استيعابا تاما، ولهذا كان أهل العلم يقرئون الطلاب يقرئونهم هذه الثلاث المختصرات قبل أن يُقرأ عليهم في المطولات؛ لأن هذه المختصرات فيها تأصيل العلم العقدي الذي نصره شيخ الإسلام رحمه الله، فيها تأصيل أقواله التي نصر فيها مذهب السلف الصالح وعقيدة السلف الصالح ومنهج السلف الصالح رحمهم الله تعالى، فلا بد من استيعاب الواسطية وفهمها لفظة لفظة، لابد من استيعاب الحموية، لابد من استيعاب التدمرية، فإذا استوعبت هذه على قد ما أتاك الله جل وعلا من الفهم ويسره لك فإنك إذا قرأت بعد ذلك المطولات كرده على الرازي أو درء التعارض أو الأجوبة المطولة في الفتاوى كشرح حديث النزول وغير ذلك فإنك تفهم الكلام؛ لأنه مبني على تأصيل سابق، أما أن تقرأ المطول من كلامه قبل المختصر هذا يحدث في النفس التباسا؛ لأنه لا يمكن أن تقيم أعلى البناء إلا بإقامة أسفله، فإذا أقمت الأعلى دون الأسفل كان إما على وشك تهدم أو لم يكن بناء مستقيما.
لهذا شيخ الإسلام رتّب لكَ: فأعطاك الواسطية، ولما سئل عن الاعتقاد في الصفات كتب الحموية أطول منها، وكتب التدمرية، وهي مراتب: الواسطية هي الأولى، الحموية، التدمرية.

(184/6)

فإذا ضبطت الواسطية وهي تشمل معتقد السلف الصالح عامة؛ لكن ليس فيها ردود وليس فيها أقوال للمخالفين، وإنما فيها الآيات والأحاديث في مسائل الصفات، وكذلك في مسائل الإيمان وفي مسائل القدر، ثم الكلام على منهج أهل السنة والجماعة بإنكار المنكر، وفي مسائل الإمامة والصحابة، وزوجات النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والكلام على بقية مسائل الاعتقاد العام.
الحموية فيها تفصيل أكثر، وذكر فيها نقول كثيرة عن أهل العلم من السلف في تأييد طريقة السلف، وما ذهب إليه شيخ الإسلام ابن تيمية، كذلك فيها تأصيل لمذاهب المخالفين، كتأصيل لمذهب الفلاسفة من قولهم بالتجهيل وأهل الوهم والتخييل، إلى آخره من مما فيه تأصيل لكلامه في مصنفات أخر.
التدمرية فيها تقعيد للردود، وبيان لمسألة الشرع والقدر ومسائل الصفات، وتأصيل القواعد التي بها يرد على المخالفين، ونقض شبه أولئك من أصولها ومن جذورها.
فإذا أردت أن تفهم المطولات فلا يمكن ذلك مطلقا إلا بفهم المختصرات، يمكن أن تفهم بعض كلامه؛ لكن يشكل البعض الآخر، ويشكل البعض الآخر، حتى تكثر المشكلات، والعلم إنما ينبني على تصور سليم من أول لحظة.
واحرص -كما أوصى بذلك عدد من المشايخ- أن لا تُدخل ذهنك إلا الصورة الصحيحة للمسائل، سواء كان في العقيدة أو في الفقه، لا تدخل في ذهنك صورة مشوهة، لا تدخل في ذهنك صورة غير واضحة للمسألة، فإذا أدخلت صورة فهمتها من بعض الأوجه ولم تفهمها من بعض ربما أتت الحاجة إليها فلم تستفد منها، وربما أتت الحاجة إليها فقررتها على غير طريقة أهل العلم وعلى غير طريقة شيخ الإسلام فيما ذكر.
إذن فلابد أن تتصور المسائل تصورا أول ما ترد عليك، تحرص على أن لا تدخلها ذهنك إلا بوضوح، هذا بعد ذلك ننتقل منها إلى غيرها، أما إذا جمعت شتات من المعلومات وشتات من المقروءات دون تأصيل لهذه المسائل، فإنها تلتبس عليك هذه المسائل، ويحصل كما نرى ونسمع يحصل التباس، فبعضهم يجعل مسألة من مذهب السلف الصالح وليست من مذهبهم، نعم هو قرأها لكن ما قرأها بتأصيل، يذكر أن مسألة أن شيخ الإسلام يرى فيها كذا ولكنه يفهمها على غير وجهها، يأخذها من المستطردات ما يأخذها من التأصيلات، يأخذها من الكلام المحتمل دون الكلام الواضح.

(184/7)

كلامه في الاعتقاد -شيخ الإسلام ابن تيمية- تارة يكون محتملا لا تأخذ منه تقرير المسألة كما يكون في الاستطرادات كثيرا، وتارة يكون واضحا جليا وهذا الواضح والمحتمل إنما تفهمه إذا كنت قد أحكمت المختصرات التي ذكرت لك وهي الواسطية والحموية والتدمرية تتضح لك مراداته بكلامه، بعد فهم مصطلحات العلوم ولغة أهل العلم كما ذكرته لك سالفا، هذا بالنسبة للاعتقاد.
وثَم قسم آخر للفقه والمسائل الفقهية أعرض له عرضا موجزا في الدقيقتين التي بقيت.
فكلام شيخ الإسلام في الفقهيات ليس سهلا، وتقريره في مسائل الفروع والفقه ليس سهلا؛ وذلك لأنه جمع في ذهنه أقوال أهل العلم المختلفة، جمع في ذهنه أقوال السلف وأقوال الأئمة المتبوعين رحم الله الجميع، وجمع في ذهنه الأدلة لهؤلاء وهؤلاء.
ولهذا نقول: تميز كلام شيخ الإسلام في الفقهيات بالذات بتصوير المسائل، وبكثرة الاستدلال عليها، وبتنظيرها فقهيا، وبكثرة التعليل بالقواعد الفقهية، وبذكر الجمع والفرق وهو فن من الفنون القواعد الفقهية وبالتعليل بمقاصد الشريعة وبالرجوع إلى الأصول من جهة المقاصد التي كانت في زمن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ومقصد الشارع من الأحكام كما هو قاعدته في المعاملات ونظريته في البيع إلى آخر ذلك، كذلك يكثر من الترجيح فيما يذكر.
وهو في كل ذلك متبع لمذهب الإمام أحمد رحمه تعالى، فإن شيخ الإسلام في أصوله وفي تصويره للمسائل حنبلي المذهب رحمه الله، فتفهم كلامه بعد فهم كلام أهل المذهب، ولهذا إذا أردت أن تتصور مسألة فقهية تحدث عنها شيخ الإسلام في العبادات أو في المعاملات أو في الأمور الاجتماعية أو في الحدود والجنايات أو في السياسة الشرعية إلى آخره، تقرأ قبل ذلك كلام الحنابلة في مختصراتهم، أو اقرأ كلام أبي محمد الموفق رحمه الله في المغني، فإنك ترى في كلامه ما يؤصل لك المسألة ويصورها لك، ثم بعد ذلك إذا قرأت كلام شيخ الإسلام يكون التصور قد سبق كلامه؛ لأنه هو يعرض للخلاف مباشرة، ويعرض للأقوال مباشرة، ويذكر الأدلة وهذه لابد من مقدمة لها، والمقدمة أن ترعى كتب الحنابلة من جهة التصوير ومن جهة التقعيد والأقوال المختلفة والردود عليها من كتبهم، بعد ذلك ترى كلام شيخ الإسلام.
لهذا ترى أنه يذكر الروايات ويذكر الأقوال عن الإمام أحمد وهذه مستفادة من كتب الحنابلة.

(184/8)

هذه كلمات مختصرة في مزايا أو ميزات كلام شيخ الإسلام ورعايتها ينبني عليها إن شاء الله الفهم الصائب لكلام شيخ الإسلام، والوقت قصير والموضوع يحتاج إلى جلسات طويلة.
لكن أسأل الله جل وعلا أن ينفع بهذا القليل وأن يبارك لي ولكم في العلم والعمل.
وصلى الله وسلم على نبينا محمد.
المحاضرة الثانية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذه الكلمة صلة لكلمة سبقت في الفصل الماضي حول خصائص كلام شيخ الإسلام ابن تيمية على وجه العموم، وفي العقيدة على وجه الخصوص.
وقد ذكرنا فيما مضى أنَّ شيخ الإسلام رحمه الله تميَّز كلاه بمزايا منها ثَمانٌ مهمة وقد مرت، وتلك الثَّمان تنطبق على كلامه في العقيدة وعلى كلامه في مسائل الفقه وعلى كلامه في مسائل التفسير وغير ذلك.
وحديثُنا اليوم عن موضوع عنون له بـ:
كيف تقرأ مباحث شيخ الإسلام ابن تيمية الفقهية؟
وكلام شيخ الإسلام في الفقه ليس موجودا في مصنف معروف له؛ يعني أنه لم يؤلف مؤلفا في الفقه استوعب فيه مسائل الفقه حتى يكون هذا الكلام دراسة لما كتبه في ذلك المصنَّف، وإنما كان كلامه في الفقهيات مبعثرا إما على شكل بحوث في بعض مؤلفاته، وإما على صورة فتاوى أجاب بها المستفتين، وإما على شكل قواعد أوردها أو نقول نقلت عنه عن طريق تلامذته ونحو ذلك.
ولهذا نقول: إن الناظر في كلام شيخ الإسلام ابن تيمية ينبغي له أن يكون مستحضرا مزايا كلام شيخ الإسلام التي سلفت، وأن يتنبه أيضا لما سيأتي من كلامه رحمه الله تعالى من خصائص لكلامه في الفقهيات رحمه الله تعالى.
شيخ الإسلام كما هو معلوم أحد المجتهدين الكبار، وأُطلق عليه أنه مجتهد مطلق، وهو في الحقيقة جمع بين أنواع الاجتهاد فهو:
مجتهد مطلق يعني غير مقيد بمذهب من المذاهب.
وكذلك هو مجتهد في المذهب يعني في المذهب الحنبلي الذي درسه وتتلمذ له أو لحياته.
وهو مجتهد أيضا في التخريج في المذهب.
وهو مجتهد أيضا في الفتوى.
وهذه أنواع من طبقات المجتهدين، فالمجتهد تارة يكون مجتهدا مطلقا وهو أعلاها، وتارة يكون مجتهدا في المذهب، وتارة يكون مجتهدا في التخريج، وتارة يكون مجتهدا في الفتوى.

(184/9)

وفوق ذلك كله أن يكون مجتهدا مستقلا كالأئمة الأربعة رحمهم الله ونحوهم كابن حزم الذين اجتهدوا في الأصول وفي الفروع، ونعني بالأصول نعني أصول الفقه والكلام على الرجال يعني لا يقلدون غيرهم في الحكم على أي وسيلة من وسائل إثبات الحكم الشرعي.
لهذا شيخ الإسلام كان مجتهدا في هذه جميعا، وهذه لها أثر إذا استحضرتها في رعاية كلامه ومواقع حججه وبيناته.
مزايا كلامه رحمه الله تعالى في الفقه:
أولا: إذا صوَّر المسائل فإنه يصورها في الغالب على مبنى تصوير الحنابلة رحمهم الله لتلك المسائل، فإنه درس المذهب الحنبلي وتتلمذ له وقرأه وحفظ منه ما حفظ، وتصويره للمسائل إذا عَرَضَها مبني على تصوير الحنابلة رحمهم الله، وهذا يعني أن فهم كلامه في الفقهيات لابد أن يُقَدِّم الناظر فيه لنفسه بالنظر كتب الحنابلة حتى يكون تصوير المسألة واضحا، حتى تكون صورة المسألة في ذهنه مطابقة لما سيصفه شيخ الإسلام ابن تيمية.
ومن الأخطاء في ذلك أن من الناس من يأخذ صورة المسألة وطريقة عرضها من بعض كتب الحديث مثلا أعني شروح الأحاديث أو من بعض كتب الشافعية كالمجموع أو من بعض كتب المذاهب الأخر كالمحلى أو نحو ذلك، ثم ينظر في كلام عالم كشيخ الإسلام ابن تيمية فيحصل له خلل يقل أو يكثر في صورة المسألة في الذهن، وإذا خلَّت صورة المسألة في الذهن لاشك أنه ما يكون بعد ذلك من الاستدلال والتعليل سيكون في التصور ناقصا.
المزية الثانية: من مزايا كلامه رحمه الله انه تميز في كلامه الفقهي بسعة إطلاعه على مذاهب الناس، فهو واسع الإطلاع في المذهب الحنبلي، فهو يورد الروايات عن الإمام أحمد روايتين وثلاثة وربما أكثر في بعض المسائل، ويورد الأقوال في المذهب أيضا بأسماء أصحابها، ويورد أحيانا أقوال الأئمة الآخرين بقية الأئمة الأربعة واختلاف الأقوال عنهم، وكذلك يستحضر أو هو واسع الإطلاع في معرفة مذاهب السلف في المسائل.
ولهذا تميز رحمه الله تعالى باستحضار الأقوال في المسألة حتى إنه يستوعب ما قيل فيها، فلا يتكلم في المسألة إلا بعد أن يعرف المذاهب فيها، وهذا يورده بكثرة.

(184/10)

فطالب العلم إذا انتبه لهذه الخصلة عند شيخ الإسلام رحمه الله تعالى لا يشكك ذهنه؛ لأن كثرة إيراد المسائل كثرة إيراد أصحاب الأقوال لتلك المسائل هذه قد تشتت الذهن، وطالب العلم يهتم قبل قراءة كلام شيخ الإسلام ابن تيمية بصورة المسألة قبل معرفة الخلاف، ثم معرفة الخلاف العالي فيها في المذهب؛ لأنه هو الذي درستموه وتصوره أقرب، ثم بعد ذلك ينتقل إلى الخلاف بين الإمام أحمد والأئمة الآخرين، ثم إلى خلاف السلف في ذلك أو خلاف الأئمة الذين اندثرت مذاهبهم كالليث والأوزاعي إلى آخر ذلك.
إذن شيخ الإسلام لسعة علمه يخلط هذه جميعا، وخلطها لاشك أنها من أسباب كونه مجتهدا مطلقا اطلع على كلام الناس وتوسع فيه؛ لكن كثرة نقل الخلاف والأقوال ينبغي لطالب العلم أن يلحظها حتى لا يتشتت ذهنه حين قراءة كلام شيخ الإسلام ابن تيمية في الفقه.
المزية الثالثة: من مزايا كلامه في الفقهيات كثرة استدلال شيخ الإسلام رحمه الله بالنصوص؛ أعني بالقرآن والسنة، والقرآن يعني بالقراءات، والسنة يعني بمختلِف الروايات، وهذا ظاهر بين وهو يورد الحجج من الكتاب والسنة، وإذا عرض من الأدلة من السنة فإنه يدخل فيها بالكلام على صحة الأحاديث وعلى الرجال، وهذا في تارات ينفرد به؛ يعني يكون نظره فيه نظر مجتهد استقل بالحكم على الحديث واستقل بالاجتهاد في الرجل في بعض الأحيان، وإذا نقل كلام الأئمة في التصحيح والتضعيف اختار منه، وإذا نقل كلام علماء الجرح والتعديل أيضا رجَّح ما يظهر له.
وهذا يعني أن كلامه في ذلك قد يكون موافَقا عليه عند غيره من الأئمة وقد لا يكون موافقا عليه، فطالب العلم إذا نظر في دليل مسألة أوردها شيخ الإسلام ابن تيمية رحمه الله ينبغي له أن ينظر إلى كلام الأئمة الآخرين في هذه حتى يظهر له كيف اجتهد شيخ الإسلام رحمه الله في هذا الحديث حتى وصفه بهذا الوصف من الحسن أو الصحة أو الضعف إلى غير ذلك.
وشيخ الإسلام يضعف كثيرا بالنظر إلى المتن، فهو ينظر إلى المتون بقوة ما أدركه من العلم نظر مجتهد، فيضعف ويصحح بالنظر إلى المتن، ولو كان الإسناد ضعيفا، ولو كان الإسناد صحيحا، فربما كان من الأسانيد ما هو ضعيف وحسَّن الحديث لمتنه، وربما كان من الأسانيد ما هو صحيح وضعف الحديث أيضا لمتنه، والعكس كذلك ربما كان من الأسانيد ما هو ضعيف وصحح الحديث لمتنه، وهذه قوة نظر مجتهد مطلق.

(184/11)

وهكذا كان الأئمة أحمد والشافعي ومالك وأبو حنيفة وغيرهم يفعلون من قوة إدراكهم لقواعد الشرع ومعرفتهم بمقاصد الشارع.
المزية الرابعة: في كلامه في الفقهيات أنه رحمه الله تعالى ظهر في كلامه تطبيق أصول الفقه، فهو حين يتكلم على ويورد أدلتها يستنبط، وهذا الاستنباط يوافق القواعد المعروفة في علم أصول الفقه.
ومن المعلوم أن علم أصول الفقه مبني على أربعة أركان:
الحكم.
والدليل.
والاستدلال.
والمستدل.
وشيخ الإسلام يخلط هذه جميعا ويستحضرها استحضارا واحدا، فتارة تجد أنه في المسألة الواحدة يأتيها من جهة النظر في الحكم ومن جهة النظر في الاستدلال ومن جهة النظر في الركن الأخير وما فيه من قواعد الترجيح، إلى غير ذلك.
فمن لم يدرك أصول الفقه فإنه يكون نظره في كلام شيخ الإسلام ابن تيمية ضعيفا، وهذا ظاهر في أن من الناس من لم يتصور أدلة شيخ الإسلام ابن تيمية، وربما استدل بدليل أورده شيخ الإسلام ابن تيمية ولم يدرك موقع الاستدلال، أورد الدليل لكن ما وجه الاستدلال؟ لم يدرك ذلك، وذلك لأن معرفة الاستدلال مبني على وسيلة هي علم أصول الفقه إذْ الاستدلال هو الركن الثالث من أركان أصول الفقه، وهذا يحتاج إلى دقة نظر في المطالع لكلام شيخ الإسلام ابن تيمية في أصول الفقه.
وهو في أصول الفقه ليس مقلدا تماما وإنما له اجتهادات في مسائل من أصول الفقه، لم يجتهد في كل المسائل كاجتهاد الأئمة المستقلين أحمد والشافعي ومالك إلى آخر أولئك؛ ولكنه له اجتهاد في بعض المسائل مدون اجتهاده في المسودة في أصول الفقه، فمن المسائل ما يوافق فيها مذهب الحنفية، ومن المسائل ما يوافق فيها مذهب الشافعية؛ يعني في أصول الفقه، وإن أكثر اتباعه في مسائل أصول الفقه لكلام أئمة الحنابلة رحمهم الله تعالى.
المزية الخامسة: كثرة إيراده للنظائر وهذا علم مهم أعني به علم النظائر في الفقه؛ لأن المسائل الفقهية إذا تواردت وصارت نظائرها كثيرة قويت المسألة وقوي تأصيلها، وشيخ الإسلام رحمه الله تعالى يورد النظائر ويكثر منها فيما أسميناه في المحاضرة السالفة بالاستطراد، فإنه إذا أصل مسألة يبدأ بذكر النظائر لهذه المسألة التي يريد منها أن يبين أن هذه المسألة موافقة لنظائر كثيرة جاء الشرع بالتوافق في الحكم فيها مع المسألة الأصلية التي عرض لها.
وهذا لاشك أنه من علوم المجتهدين؛ لكن ليس كل يدرك معنى هذه النظائر التي يوردها شيخ الإسلام ابن تيمية في كلامه.

(184/12)

المزية السادسة: من وزايا كلامه رحمه الله التعليل بمقاصد الشريعة، وهذا مما انفرد به شيخ الإسلام ابن تيمية في الفتوى فإنه أكثر جدا من التعليل بمقاصد الشريعة، نعم كان العز بن عبد السلام الصوفي الأشعري كان كثير الإيراد لذلك؛ أعني لإيراد الفتاوى بناء على المقاصد، وله فيها مؤلفات من القواعد الكبرى والقواعد الصغرى وغير ذلك؛ لكن شيخ الإسلام رحمه الله تميَّز بعرض مقاصد الشريعة على أصول السلف، وهذه لم يسبق إليها على نحو ما أورد في فتاويه وفي بحوثه.
واعتنى في مقاصد الشريعة بتصنيف الفروع على المقاصد، مقاصد الشريعة لها أقسام منها مقاصد راجعة إلى المكلف، ومنها مقاصد راجعة إلى أحكام العبادات، منها مقاصد راجعة إلى أحكام المعاملات، ومنها مقاصد راجعة إلى الأحكام العامة السياسة والسياسة الشرعية وغير ذلك.
شيخ الإسلام صنف الفروع بناء على المقاصد، وهذه لاشك تحتاج إلى نظر من هضم أدلة الشرع والمسائل والتحقيق فيها حتى يستطيع أن يلحق كل مسألة بمقاصدها في الشرع.
وهذه ينبغي لطلاب العلم أن يهتموا بها؛ لأن المسائل الفقهية أعني حكم المسائل الفقهية هذا ينبني على مقاصد الشريعة، شيخ الإسلام كثيرا ما يذكر أن الشريعة جاءت بتحصيل المفاسد وتكميلها ودرء المفاسد وتقليلها، وهذا ينبني عليه كل الأحكام الفقهية، فإذا نظر في مسألة لم ينظر إليها من جهة الدليل فقط إذا تنازع المسألة عدة أدلة، وإنما ينظر إليها مع ذلك بهذه الأمور التي ذكرنا من أصول الفقه والنظائر والمقاصد والقواعد الفقهية وما سيأتي.
إذن فمقاصد الشريعة من العلوم المهمة ومن أخطاء الناظر في كلام شيخ الإسلام الفقهي أنه يهتم حين النظر للدليل من النص، وهذا لاشك أنه ضعف فقهي راجع إلى عدم معرفة العلم على حقه، وإنما الناظر في كلام شيخ الإسلام ينبغي له أن يدرك ما تنبني عليه الأحكام، والأحكام لا تنبني فقط على الدليل من الكتاب والسنة، وإنما تنبني على أشياء كثيرة معروفة عند المحققين من أهل العلم، فمن لم يهتمَّ بكل مسألة يوردها شيخ الإسلام ابن تيمية -أعني من هذه المسائل التي أوردها الثَّمان- فإنه ربما نظر إلى المسألة بغير النظر الذي تستحقه.

(184/13)

المزية السابعة في كلامه: التعليل بالقواعد الفقهية، شيخ الإسلام رحمه الله كثير التعليل فيما يورده في المسائل الفقهية بالقواعد، وسواء كانت القواعد العامة المتفق عليها بين المذاهب أم القاعد الخاصة في المذهب الحنبلي، أو في غيره من المذاهب، فهو يكثر التعليل، والقواعد الفقهية بها يتم فهم المسائل الفقهية على نسق واحد؛ لأن القواعد تجمع المسائل بحيث لا يكون ثمة تناقض بين هذه المسألة وتلك المسألة.
ومن عجائب من يقرؤون كلام شيخ الإسلام الفقهي أن منهم من يرجح تارة كلام شيخ الإسلام في مسألة ويرجح كلام غيره في مسألة أخرى، وهذا عند الناظر في الفقه نظر مجتهد متعمق لا يُقبل البتة؛ لأنه يجد أن الترجيح كان بناء على نظر في المسألة بانفرادها، وهذا ليس نظر مجتهد وليس نظر عالم؛ بل العالم إذا نظر في مسألة بالنظر في الأدلة وباعتبار ما جاء فيها فإنه إذا نظر في مسألة أخرى لا يخلي نظره من كل المسائل تلحق بالقاعدة التي تندرج تحتها هذه المسألة التي يريد أن يجتهد فيها.
ولهذا شيخ الإسلام لا تجد في فتاويه ولا في اختياراته تناقض بين المسائل.
كذلك المذاهب تجد مثلا المذهب الحنبلي في اختياراته لا تجد يعني فيما عليه المتأخرون لا تجد تناقض كذلك المذهب الشافعي كذلك المذهب الحنفي؛ لأنهم يبنون علمهم على القواعد، تارة يكون في المسألة دليل ضعيف لكن يقوي هذا القول أنه مندرج تحت قاعدة لو قلنا بهذا الدليل فيها لانخرمت القاعدة في نظائر أخرى، وهذا يسبب التناقض، ومن المعلوم أن الشريعة لا تكون متناقضة في الأحكام المتماثلة كما قررها شيخ الإسلام ابن تيمية في مواضع عدة وابن القيم، فإنهم قرروا أن الشريعة لا تفرق بين متماثلين ولا تساوي بين مفترقين.
وهذا مما ينبغي أن يهتم به طالب العلم كثيرا في الاستفادة من كلام شيخ الإسلام رحمه الله في الفقه، فإن من طلبة العلم من ينظر في المسألة بمجردها، ينظر الأدلة ويقول هذا الدليل صحيح هذا الحديث إسناده صحيح ومعنى ذلك يأخذ بالحكم في المسألة، وإذا نظر في مسألة أخرى نظر إليها من جهة الأدلة فقط دون بقية ما يستدل به في المسألة.

(184/14)

وإذا تأملت كلامه وجدت أن أخذه بتلك المسألة بذلك القول يناقض أخذه في المسألة الأخرى بالقول الآخر؛ لأن هذا مبني على قاعدة وهذا مبني على قاعدة فيتصادم المأخذان، وهذا عيب لاشك عند للناظر في الفقه؛ لكن لأجل ضعف العلم بالفقه والضعف في علوم الشريعة جميعا في هذا الزمان لا يحس الناس -أعني الخاصة؛ طلبة العلم- لا يحسون بهذا التناقض وهذا من الضعف الذي ينبغي تداركه بالتأمل في كلام شيخ الإسلام ابن تيمية وكيف أنه في مسألة يختار قولا وفي مسألة أخرى يختار القول الموافق لذلك القول، وهذا له كلاه آخر يطول.
المزية الثامنة: من مزايا كلامه رحمه الله أنه يطبِّق في كلاه الفقهي ما يسمى عند المجتهدين بعلم الجمع والفرق؛ لأن المسائل مجتمعة ومتفرقة فالمسائل المجتمعة يلحق بالمسألة المنظور فيها الحكم الذي أُعْطِيَتْهُ المسألة الأخرى التي تقرر الحكم فيها الدليل، فإذا أتى المجتهد فينظر في المسألة بما يجمعها مع المسائل الأخرى التي اتضح دليليها أو التي اتفق العلماء عليها ونحو ذلك.
كذلك في الفرق وهو المسائل المشتبهة صورة ولكنها تختلف حكما هذا مما اعتنى به شيخ الإسلام، فلا تجد شيخ الإسلام رحمه الله يفرق بين المجتمعات ولا يجمع بين المفارقات في المسائل الفقهية.
هذه خصائص عامة لكلام شيخ الإسلام لابد من رعايتها والنظر فيها حتى تتنمَّى عند طالب العلم ملكة النظر في المسائل الفقهية، وحتى يتدرج في تربية نفسه علميا في إدراك لكلام أهل العلم الفقهي، والناس في هذا الزمن أعني في الفقه أخذوا فيه بثوب واسع ولكن التحقيق فيه على طريقة المتقدمين قليل قليل.
الفقرة الثانية من كلامنا:
إذا قرأت كلام شيخ الإسلام رحمه الله في مسألة من المسائل:
فأولا ينبغي إذا أردت المسألة أن تقرأ لشيخ الإسلام فيها أن تراجع كتب المذهب الحنبلي حتى يتم تصور المسألة على الصواب، فأولا تراجع كتب المذهب تتصور المسألة تصورا فإذا تصورت المسألة ومأخذ المسألة وضابطها في الباب الذي ورد.
وبعد ذلك ترجع غلى كرم شيخ الإسلام وتقرأ فإذا قرأت كلام شيخ الإسلام بطوله، ميزت بحسب تطبيق الدرس السابق أو المحاضرة السابقة في كلامه في الاستطراد وفي التأصيل وفي التفريع إلى آخره، تذكر خلاصة لرأي شيخ الإسلام بعد قراءة المبحث كاملا، هذه الخلاصة التي تستنتجها؛ لأن من كلام شيخ الإسلام ما تجد أنك لا تخلص معه لرأي واضح؛ لكن إذا نظرت وتأملت ربما خلصت في مسائل كثيرة برأي.

(184/15)

إذا خلصت إلى هذا الرأي تراجع في المرحلة الثالثة كلام تلامذة شيخ الإسلام ابن تيمية وما ذكروه من اختيار شيخ الإسلام ابن تيمية، وأعني بهم ابن القيم رحمه الله وابن مفلح رحمه الله، فإن ابن القيم كتبه مشهورة كزاد المعاد وإعلام الموقعين إلى آخرها، وأما ابن مفلح فإنه يذكر كثيرا في كتابه الفروع وفي كتابه الآداب الشرعية يذكر رأي شيخ الإسلام ابن تيمية بقوله: قال شيخنا، أو قاله شيخنا، وهذا يعني أن هذه المسألة التي أوردها صاحب الفروع أنها هي قول شيخ الإسلام ابن تيمية الذي خلص إليه وعرفه تلامذته عنه رحمهم الله تعالى، كذلك هناك كتب خاصة ذكرت اختيارات شيخ الإسلام ابن تيمية كالاختيارات وكمختصر الفتاوى وفي الإنصاف أيضا للمرداوي يذكر فيه كثير من المسائل اختيار شيخ الإسلام ابن تيمية رحمه الله.
وفي لفظ الاختيار ما يشعر بأنه يختار من أقوال غيره، وهذا يكفي في أنه لا يتفرد بقول من الأقوال فيما اختار، إذا قلنا اختار شيخ الإسلام يقتضي قول القائل اختار أن هناك أقوالا اختار منها، وهذا واقع وصحيح فإن هذه الاختيارات مبنية على معرفته وعلمه بأقوال من سبقه من أهل العلم في تلك المسائل، فإنه ليس لشيخ الإسلام مسألة خرق فيها الإجماع البتة؛ بل ما من مسألة إلا وقد سُبق إلى القول فيها إما سبقه الجمهور أو سبقه كثير أو سبقه قلة، المهم أنه لا يخترع المسائل اختراعا وإنما يتابع من قبله ولا يتدرج في مسألة بقول لم يسبق إليه.
لعد ذلك تأتي إلى مراجعة الكلام مرة أخرى حتى يتَّفق مع خلاصة الرأي الذي ذكره ابن القيم وابن مفلح وصاحب الاختيارات، يتفق لك كلام شيخ الإسلام، فتبدأ من البداية -هذه آخر مرحلة- وأنت تتصور الحكم الذي خلص إليه شيخ الإسلام ابن تيمية، بعد ذلك إذا بدأت تعرف كيف يذهب ويجيء ويتنوع في إيراد الأدلة وإيراد التعليلات والقواعد والمقاصد حتى يكون عند طالب العلم:
أولا: فهم لكلام شيخ الإسلام ابن تيمية رحمه الله.
ثانيا: معرفة ودُربة لكيف تعالج المسائل الفقهية.

(184/16)

المسألة الأخيرة إذا اختلفت الفتاوى والنقول عن شيخ الإسلام، فمثلا تجد في الفتاوى مجموع الفتاوى التي جمعها الشيخ عبد الرحمن بن قاسم رحمه الله تعالى وأجزل له المثوبة، تجد أنه ربما وجدت فتويين متناقضتين، يعني إحداهما على قول وإحداهما على قول آخر، هذا إذا عرفت المتقدم من المتأخر فإن كلام شيخ الإسلام المعتمد هو المتأخر من الفتويين المتأخر زمانا لا موضعا في الفتاوى؛ المتأخر زمانا، وإذا لم تدرك وهو الأكثر فإنك ترجع إلى الكتب التي أسلفتُ لك فيما ذكره ابن القيم وابن مفلح وصاحب الاختيارات يكون هو قول شيخ الإسلام ابن تيمية رحمه الله تعالى.
وهذا خلاصة لهذا المبحث المهم وهو الذي عنون له بـ:
كيف تقرأ كتب شيخ الإسلام ابن تيمية رحمه الله وأجزل له المثوبة.
ولاشك أن هذا يعطيك لفتة في أن العلم ينبغي أن يؤخذ بحقه، وأن يؤخذ بجد، ولا يؤخذ بالأماني، فإن العلم صارعه الشباب والصغار ولكن العلم في السابق لا يصارعه إلا الرجال الفحول، وهذا من نكد الزمان وأهله، وينبغي لطلبة العلم الحريصين أن يكونوا على بينة مما ذكرنا وأن يسعوا في أخذ العلم كما أخذه العلماء السالفون، فإنه بذلك تقوى الملكة وتبرأ ذمة المرء في النظر بنصوص الشريعة، فإن التجرؤ على النظر في نصوص الشريعة دون استعداد ودون أخذ للمسألة بحقها هذا لاشك أنه يجر المرء إلى الإثم لأنه يقول على الله وعلى رسوله صلى الله عليه وسلم ما لا يعلم؛ لأنه ليس عنده وسائل العلم.
أسأل الله لي ولكم أن يشرح صدورنا وأن يوفقنا وأن يلهمنا القول والعمل والصواب فيهما.
و صلى الله وسلم على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري

(184/17)


كيف يفكر المسلم في الواقع لصالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - - -
منهج التفكير في الواقع
أو
كيف يفكر المسلم في الواقع
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
جامع الملك عبد العزيز بأم الحمام بالرياض
11/11/1424هـ
[شريط مفرغ](
- - - - - - - - - - - - -
بسم الله الرحمن الرحيم
... كما هو معلوم فإن هدي الأنبياء عليهم السلام وهدي الصحابة والخلفاء الراشدين ومن شابههم ومن سلك سبيلهم في العلم والعمل، هذا الهدي يشتمل على العلم والعمل والعبادة، ويشتمل أيضا على طريقة التفكير في الأمور، ولهذا حضّ الله جل وعلا في القرآن أهل الإيمان على التفكر والتدبر في الملكوت وفيما حولهم وفي النفس، واختتمت كثير من الآيات بأن فيها آية أو آيات لقوم يتفكرون، ولقوم يعقلون.
فالعقل والفكر مهم جدا، بل إن حجج الله جل وعلا وإن بيّناته والآيات والبراهين التي أوتيها الأنبياء عليهم السلام ما ثبتت إلا بما أَعمل به أهل العقول عقولهم؛ فعرفوا أنها آية وبرهان من الله جل وعلا، كما قال أبو بكر الصديق رَضِيَ اللهُ عنْهُ حينما قيل له في إسراء النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ومعراجه إلى السماء ثم رجوعه في ليلة فقيل: كيف تصدّق ذلك؟ قال: إني لأصدقه فيما هو أبعد من ذلك، يأتيه الوحي من السماء ونحن عنده. وهذا لأجل صحة المنهج في التفكير والنظر في الأمور؛ لأنه إذا صح المنهج فإنّ الشبهات تولّي ولا تأتي.
وكما هو معلوم فإنه ما من شيء في الحياة اليوم إلا وله منهج به تُعلم الطريقة الصحيحة في الوصول به إلى النتائج، سواءٌ أكان في المسائل العلمية أو المسائل العملية.
فنقول مثلا منهج الاعتقاد كذا، المنهج في العقيدة؛ بما تثبت العقيدة، وكيف نعلمها، وكيف نتلقى النصوص، وكيف نفهم ذلك.
المنهج في الفقه، جعل له العلماء أصول الفقه.
المنهج في الحديث، جعل العلماء له مصطلح الحديث.
المنهج في السيرة جعل له العلماء أصول السيرة.
في التاريخ جعلوا مصطلح التأريخ.
وفي اللغة العربية جعلوا النحو.
وفي البيان والمعاني جعلوا البلاغة.
وهكذا في التفسير جعلوا علوم القرآن. وهكذا في أمور كثيرة.

(185/1)

كذلك في السلوك والتعبد هناك منهج وطريقة رسمها السلف حتى يتبيّن الحق من الباطل في مسائل السلوك، ولما أتى ثلاثة نفر إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وسألوا عن عبادته فأخبروا بها فكأنهم تقالّوها، فقال: أحدهم أما أنا فأصلي ولا أنام. وقال: الآخر فلا أصوم ولا أفطر. وقال الثالث: أما أنا فلا أتزوج النساء. فأُخبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فبين لهم الهدي والطريقة ومنهج التفكير في هذه الأمور هو منهج العمل فقال «أما أنا فإني أصلي وأنام، وأصوم وأفطر، وأتزوج النساء، فمن رغب عن سنتي فليس مني».
فالمنهج في العلم والمنهج في العمل مهم جدا لسلوك الصراط المستقيم، وفائدة هذا المنهج أن المنهج يعصم من أن يكون للمرء المسلم في كل يوم طريقة وحكم على الأشياء، فإذا كان المنهج مستقيما والتفكير صحيحا وفق الشرع ووفق الكتاب والسنة وهدي السلف وما نص عليه الأئمة من أهل العلم الذين شهدت الأمة لهم بالإمامة فإنه يُعصم المرء من الخطأ.
فإذا كان عرّف أهل العلم أصول الفقه وأصول الحديث وأصول التفسير والنحو وهكذا بأن مجمل هذه الأمور التي هي أمور المنهج والأصول أنها قواعد قوانين وضوابط تعصم من الخطأ في العلم.
فكذلك الأمور التي تقع في الأمة وما يحصل في الحياة اليومية كيف يتعامل المسلم مع هذا الواقع، هذا في الحقيقة يحتاج إلى منهج وإلى طريقة، لذلك عنوان هذه المحاضرة أُختير بأن يكون:
منهج التفكير في الواقع
أو
كيف يفكر المسلم في الواقع
وهذه هي المعضلة اليوم، فنجد أن كثيرين من المسلمين لديهم نظر في الواقع؛ إما في الواقع السياسي، أو في الواقع العلمي، أو في الكلام على الدول، أو في الكلام على العلماء أو في الكلام على الدعوات أو الحركات الإسلامية أو على الشباب أو على الكبار أو على المؤسسات الخيرية، أو في الكلام على طريقة النجاة في الأمة، وكيف تخرج الأمة من هذا المأزق الذي تعيشه، وكيف وكيف وكيف في أشياء كثيرة.

(185/2)

لكن نجد أن كثيرين لهم في كل حال موقف، ولهم في كل قضية رأي، وهذا خلاف الأصول، الأصول الشرعية تقضي بأن يكون المنهج مستقًى في التفكير من الكتاب والسنة وما كان عليه السلف الصالح ومستقى من المنهج العام الذي سلكه علماء الأمة وحكماؤها؛ لأنه كما قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بالسنة وسنة الخلفاء الراشدين المهديين من بعدي»، وقال «وتمسكوا بعهد ابن أم عبد» ونحو ذلك.
فإذن هذه الأمة بحاجة إلى منهج في التفكير في الواقع، مهما تغير الواقع، ومهما تغيرت الأحوال، قبل مائة سنة، قبل خمسمائة سنة، قبل ألف سنة، واليوم وغدا، لابد من صناعة منهجٍ في التفكير.
هذه المحاضرة لا أدعي أني سأضع كل معالم هذا المنهج؛ لأن هذا يحتاج إلى تأصيل هذا العلم وتدوينه، وإلى أن ينبري له المجموعة الكبيرة من العلماء والدعاة وطلبة العلم وأهل الحكمة والعقل، حتى يكون مؤصَّلا لدينا في تعليمنا وفي جامعاتنا وفي التعليم العام وفي منهج دعاتنا وفي المساجد ولدى الشباب ولدى الناس إلى آخره، حتى يكون المنهج مؤصلا لطريقة في التفكير سليمة لكي يكون المرء على سلامة في دينه.
ولذلك أهم ما يهتم به الواحد منا كيف ينجو؟
ليس العجب ممن هلك كيف هلك؛ ولكن العجب -كما قال السلف- ممن نجا كيف نجا.
لما استعرض بعض علماء السلف سبل الهلاك وسبل الغواية، قال: ليس ممن هلك كيف هلك؛ لأن سبل الشيطان كثيرة، كثيرة جدا، ولكن العجب ممن نجا كيف نجا.
ومعالم النجاة أولها وأعظمها توفيق الله جل وعلا وإعانته وتسديده، هذا هو العصمة، ثم أن يأتي المرء بالأسباب، ومنها ملازمة الطريقة المثلى؛ طريقة السلف الذين شهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لهم بالسلامة فيما هم عليه، وأنهم خير هذه الأمة «خيركم قرني ثم الذين يلونهم ثم الذين يلونهم»، فإذن نحن بحاجة إلى هذا المنهج؛ ولكن هذه المحاضرة لبيان بعض المعالم المتعلقة بهذا المنهج.
وهي تحتاج إلى مزيد بسط وتحرير وتفصيل ودراسة مني ومن المختصين في ذلك حتى يُوضع منهج للتفكير والنظر في الأمة في هذه الأحوال والوقائع وما شابهها.
ما فائدة وضع المنهج؟
أولا المقصود السلامة والنجاة وأن نزدلف إلى الجنة ونبتعد من النار ?فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ?[آل عمران:185]، الحاجة للمنهج حتى نزدلف إلى مرضاة الله جل وعلا.

(185/3)

ثانيا الحاجة للمنهج في أن يكون موقف المسلم غير مبني على هوى، غير مبني على تأثيرات عاطفية وتأثيرات غير شرعية، وإنما لهم في كل يوم رأي وموقف ونظر.
الثالث أن يكون هناك وحدة في المواقف والرأي والنظر في الأمور، فإذا كان هناك تغير في المواقف مع كل شيء جديد ومع كل حدث، فإن هذا يعني أنه ليس لدينا طريقة مستقاة من الدين نثبت عليها، والثبات من معالم النجاة، الثبات على النّهج الصحيح هذا من معالم النجاة، أما الذي له كل يوم منهج وله كل يوم طريقة ويتقلب من الأمور ومع الأحوال كيفما تقلّبت، فإنه حينئذ لا يرجع إلى ركن وثيق، ولذلك أهل العلم من سماتهم أنهم لجؤوا بالعلم إلى ركن وثيق فإنهم مهما تغيرت الأمور فلديهم الركن الوثيق الذي يرجعون إليه.
من فوائد وجود المنهج أن يكون هناك تقييم للأمور سليم، الناس دائما يقيّمون الأمور: هذا جيد، هذا غير جيد، هذا باطل، هذا خبيث، هذا طيّب، فكل يوم لهم كلام، ولهم طريقة، وكل أحد يعتقد أن ما يأتي به هو الصواب، فوجود المنهج يقرّب الآراء، ويكون هناك تقييم للأمور صحيح.
أيضا وجود المنهج يعصم من التصورات الخاطئة في الأمور، حتى لا يكون هناك زلل في أن ينسب للشريعة ما لا ليس منها، ولذلك نجد اليوم الكثير يقول هذا هو الإسلام، الإسلام يقول كذا، الإسلام يدعو إلى كذا، وهناك أقوال كثيرة مختلفة، فهل هذا هو الإسلام، وهذا هو الإسلام، وهذا هو الإسلام؟
فلابد إذن من طريقة في التفكير تعصم المرء في مثل هذه الأوضاع المتغيرة.
أيضا من فوائد وجود المنهج التفريق بين الحقيقة والباطل، وبين الحقيقة وضدها، لأن هدف المسلم ما هو؟ الحق، هدفنا دائما هو الحق، وأن ندعوا إلى الحق ونستمسك بالحق، كيف يعرف ذلك؟ له أساليبه، ومنها أن يكون منهج التفكير صوابا صحيحا.
هناك معالم عامة تؤثر في التفكير الصحيح
إذا كان المنهج المقصود منه التفكير الصحيح، فإن المعالم التي تجعل هذا التفكير صحيحا متمثلة في عدة أمور:
الأمر الأول هو الحذر من الفتن، فإن الفتنة في القول أو في العمل، هذه يجب أن نحذرها سواء على أنفسنا أو في مجتمعنا، ولذلك النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صحّ عنه كما في البخاري أنه قال «ما أنت محدث قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة» والفتنة مأمور أن نبتعد عنها وعن أسبابها.

(185/4)

فإذن من المؤثرات أن يكون من منهجنا أن نبتعد عن الفتن ونسعى في السلامة، فكل شيء يؤدي إلى فتنة واختلاف في القول والعمل وحدوث فتنة في المسلمين فهذا من الأساسيات أن نبتعد عنه حتى نصل إلى التفكير الصحيح.
أما إذا أتى أحد وقال: لا يهمني، المهم أني أصل إلى الأمر سواء حدث فتنة أو ما حدث فتنة، الصحابة تقاتلوا وحصل ذبح وحصل قتال ونحو ذلك.
فهنا بدأ الهز في التفكير، وحينئذ لا تستغرب أن يكون بعدها نتائج عنده في التفكير أخرى.
فإذن الوقاية من الفتن هذا منهج، ولذلك كان من سمة الصحابة، حتى لما وقع الاختلاف أنهم حذّروا وابتعدوا عن الفتن وما يؤدي إليها.
الأمر الثاني أن نحسن الظن بالله جل وعلا وأن نتفاءل فإن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صح عنه أنه قال «لا يمت أحدكم إلا وهو يحسن الظن بربه تعالى» والتفاؤل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان يحب الفأل.
فإذن هناك معلم من معالم الوصول إلى التفكير الصحيح، أن لا تنظر إلى الأمور بيأس، بقنوت، بنظرة -كما يقولون- سلبية سوداوية، إنما تنظر بتفاؤل؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «إن هذا الدين بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء» قال العلماء: معنى قوله (بدأ غريبا وسيعود غريبا) أنه كما أنه في أول البعثة في أول الرسالة بدأ غريبا ثم قوي وانتشر، فكذلك سيعود غريبا ثم يقوى وينتشر، وهذا يعطيك الفأل وحسن الظن، وهذا مصداقه في قول الله جل وعلا ?هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا?[الفتح:28]، من الذي شهد بهذه الشهادة؟ الله جل وعلا.
فإذن يكون من معالم تفكيرك فيما أنت فيه وفي المستقبل أنك تكون متفائلا محسّنا الظن بالله جل وعلا كما وعد الله جل وعلا أنه سينشر هذا الدين، وقد صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «لا تقوم الساعة حتى لا يكون بيت من مدر ولا وبر إلا أدخله الله في هذا الدين بعز عزيز أو بذل ذليل، عزا يعز الله به الإسلام وأهله»، وهذا يعطينا انشراح الصدر والتفاؤل، فحينئذ يكون التعامل في الحياة الدنيا والعمل والدعوة والمواقف مبنية على الفأل لا على القنوت ولا على اليأس ?وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ?[الحجر:56].

(185/5)

فإذن من معالم الضلال والبعد الاهتداء للطريق الصحيح أن يكون هناك يأس وقنوط؛ بل لا بد أن نكون كما أمر الله جل وعلا وكما قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن نكون متفائلين، نحسن الظن بالله جل وعلا، ونعلم أن وعد الله حق، وحينئذ تكون موقفنا وتفكيراتنا فيها الإيجابية وفيها العمل للمستقبل بالعمل الصحيح المؤثر.
من معالم التفكير الصحيح أنّ المسلمين فيهم حسنات وفيهم سيئات، سواء أكانوا عامة أم خاصّة، سواء أكانوا ولاة أم علماء أم طلبة علم أم دعاة أم من عامة المسلمين، كلّ فيه حسنة وفيه سيئة، لابد من موجود هذا وهذا، فهل أحد يسلم من السيئات؟ لا، وهل هناك مسلم لا يكون عنده حسنات؟ ليس كذلك.
فإذن من منهجنا في التفكير أن نمتثل قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من قال فسد الناس فهو أفسَدَهم» وفي ضبط «فهو أفسَدُهم»، (من قال فسد الناس) هؤلاء الناس سيئين لا يهمونك، يقول هو الذي أفسدَهم لماذا؟ لأنه مبني على القاعدة التي سأذكرها لك.
إذن إذا كان هناك وجود للحسنات وجود للسيئات، كيف نفكر؟ نفكر بأن الحسنات ننشرها ونضخمها؛ لأن الناس يقتدون ويتأثرون بذلك، والسيئات نكتمها ولا نظهرها.
الآن من سمة الناس أو من سمة بعض الناس أنهم إذا سمعوا بأي خبر سيء إما معصية أو قصور مقصر أخذوا يتحدثون به، هذا له أثر سلبي كبير جدا حتى على الطاعة؛ لأن هذا يؤدي إلى أن الناس يتساهلون في المعصية، ويقل عندهم الرغبة في الخير، ويتصورون أن الشر كثير، وهذا ليس بصحيح. (1)
فإذا مثلا جاء أحد وقال: والله انتشر الفساد وصار فيه كذا وكذا. وجاء النظر فيه وفق التقييم الصحيح وجدت أنه لا يتعدى خمس في المائة، عشر في المائة، خمسة عشر في المائة، في مجتمعنا مثلا، لكن هل هذا صار هو الغالب؟ لا.
لكن إذا كان المنهج غير صحيح، فإنه حينئذ تنظر السلبيات، وتضخم وللحسنات فتُضْعف، وبالتالي يكثر الفساد شيئا فشيئا.
والواجب أن يكون منهجنا في التفكير قائما على إبراز الحسنات، وعلى ذِكرها، وأن نحذر من فسد الناس، أو الأمور صارت فاسدة، أو البلاء في كذا، العلماء فيهم، والدولة فيها، الناس فيهم، فسد، بيت فلان فيه كذا، وهؤلاء عملوا كذا، هذا ينشر الفساد شيئا فشيئا.
__________
(1) كما قال الأول:
فإذا رأوا سُبَّة طاروا بها فرحا وإن يجدوا صالحا فله كتموا

(185/6)

أما إذا تعاونتَ على البر والتقوى، فأكثرت من الحسنات وجعلت السيئات تقل حتى بالذِّكر، فإنه حينئذ يزيد الخير.
والحظ هنا أن من مظاهر زيادة السوء والفساد في الناس التحدث به، يتحدّث به، ربما يتحدث المرء عند أولاده، فلانة فيها كذا وهذه عملت كذا، وهذا فلان عمل كذا، يغريهم ويسهل عليهم كثيرا من الأمور.
فإذن من منهجنا في التفكير الصحيح أن نُظهر الحسنات، ونبرزها، ونكثر من الحديث عنها لأنها تشرح النفس وترغب وتجعل الناس يسيرون فيها، ونخفي السيئات ونُخفي آثارها؛ لكن هذا لا يعني أن لا نتعامل مع السوء وفق القواعد الشرعية، إذا كان مقتضى النصيحة فننصح، مقتضى الأمر بالمعروف والنهي عن المنكر نأمر بالمعروف وننهى عن المنكر وفق الشريعة، مقتضى عمل ما نعمل به.
إذن فهناك نظر صحيح بالنظر إلى الحسنات وإلى السيئات.
الرابع عدم المبالغات.
حتى نفكر تفكير صحيح في الأمور نحذر من شيء ألا وهو المبالغة، وأنا جرّبت يمكن الكثير منكم جرّب، أحاديث الناس كثير منها مبالغات: إما مبالغات في المدح أو مبالغات في الذم.
يأتوا إذا أعجبوا بإنسان ويعلوه في السماء وإذا ما أعجبهم وضع فلان حطوا فيه إلى أن يكون في الأرض، وهذا خلاف العدل الواجب، الواجب أن نكون معتدلين أهل عدل، الله جل وعلا يقول ?وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ?[الرحمن:9]، ?وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ?، أن نقيم الوزن بالقسط بالعدل، ما نجعل هناك مبالغة لا في مدح ولا في ذم، ولذلك [القسط القسط] تبلغوا، الوسطية الاعتداء تجعلنا نبتعد عن طرف الغلو وطرف الجفاء، وهذا هو الذي ينتج نوع من التفكير سليم به تتعامل مع القضايا بقوة.
أنت تنظر الآن المبالغات كثيرة مبالغات في القنوات الفضائية، مبالغات في الصحف، مبالغات في أخبار الناس، فلان فعل كذا وفلان فعل كذا، حتى في الحضور نأتي مثلا كم حضر عند فلان؟ يمكن حضر عشرين ألف وما هو إلا ألفين، المسجد أصلا ما يسع إلا ألفين شخص، كيف صاروا عشرين ألف، فلان ما حضروا له إلا خمسة، والذي حضر خمسين أو ستين، فهناك نظرة مبالغة في الأمور في هذا الجانب أو في هذا الجانب توقع في الخطأ.

(185/7)

كذلك الآن المبالغة من الجهات الإعلامية، القنوات الفضائية تعطيك مبالغات تؤثر عليك في منهج التفكير، إما مبالغات بالأخبار أو مبالغات بالصورة، أو مبالغات بالتأثيرات الصوتية والمرئية، تعطيك إحساسا بأن الشيء كبير جدا، ما يسلم من هذا الإحساس أحد؛ ولكن العاقل يجب أن يفكر كيف يتعامل مع هذه المبالغات، المبالغة لا يسوغ الاستسلام لها؛ لأنها تضل في جانب التفكير، فإذا كان الإنسان يذهب في الأمور كلها في المبالغات فمعنى ذلك أنه ما أخذ بقول الله جل وعلا ?وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ?[الرحمن:9]، وقول الله جل وعلا ?وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى?[الأنعام:152]، ولا بقوله جل وعلا ?وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى?[المائدة:9].
فإذن الحذر من المبالغات، والنظر السليم في المعلومة الصحيحة، يأتيك شيء لا تصدّقُه لا تحدثْ به، لهذا ثبت في مقدمة صحيح مسلم رحمه الله تعالى أنه قال «من حدّث بكل ما سمع فهو أحد الكاذبِين»، (من حدث بكل ما سمع) تحدث بكل ما سمعت فأنت أحد الكاذبِين، لماذا؟ لأنه لابد من مبالغات في حديث الناس، ولابد فيها صدق وفيها كذب، فإذا حدثت بكل شيء فأنت أحد الذين شاركوا في نشر هذه الأمور.
الخامس من معالم التفكير الصحيح ومنهج التفكير السليم الشرعي السلفي، الذي أصله علماء السلف وأئمتهم في مجمل كلامهم، أن يكون المسلم محبا للخير للمسلمين وكارها للشر لهم.
المؤمنون والمسلمون بينهم محبة في الله ووَلاية في الله قال جل وعلا?إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ?[الحجرات:10]، وقال ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ?[التوبة:71]، يعني بعضهم يحب بعضا وبعضهم ينصر بعضا.
أن تحب الخير للمسلمين هذا يعطيك هدوء وتفكير صحيح في الاتجاه وفي معالجة القضايا.
بعض الناس يأتي ويقول: هؤلاء ما يأتي منهم إلا الشر وهؤلاء فيهم البلاء عملوا كذا. لكن الأصل محبة الخير للمسلمين، فمن كان منهم مهتديا على الطريق الصحيح سليما فإنك تعضده وتعينه؛ لأنه يمشي على وفق المنهج الصحيح، منهج السلف الصالح، منهج العلماء الربانيين الراسخين في العلم، ومن كان له غلط فيناصح يبين له خطؤه، لا يتبرأ منه؛ لأن المحبة بقدر ما فيه من الإيمان.

(185/8)

وهكذا فكلّ مؤمن له محبة وله نصرة بقدر ما فيه، حتى الظالم من المسلمين فتنصره بحبسه عن الظلم «أنصر أخاك ظالما أو مظلوما» قال: كيف أنصره ظالما؟ قال «أن تحجزه عن الظلم» إذا رفضت بقوة ووقفته عند حده -مثل ما يقولون- هل هذا محبة الشر له أو محبة الخير له؟ محبة الخير له، لذلك جاء في الحديث «عجبت لقوم يقادون إلى الجنة بالسلاسل» يقاد للجنة بإيش؟ بحبسه، يقاد إلى الجنة بسجنه لأنه يحصل له من الخير ما لا يحصل له بخلاف ذلك، فإذن محبة الخير للمسلمين تعطيك انشراح في النفس وتعطيك عاطفة صحيحة؛ ولكن بانضباط لأن هذه المحبة وفق النقاط التي ذكرنا.
السادس من المعالم العامة للمؤثرات الصحيحة في التفكير: أن يكون هناك غيرة لدى المسلم منضبطة بضوابط الشرع.
المسلم يحتاج إلى ثبات على الحق، ثبات على الهدى، ويحتاج إلى أن يكون في نفسه حب لمناصرة الحق والدعوة إليه، هذه لا تكون إلا بوجود الغيرة على الإسلام، الغيرة على المسلمين، الغيرة على حرمات الله، هذه الغيرة تجعلك تفكر بالتفكير الصحيح بحيث إنه لا يحملك الذي ذكرناه في عدم الاهتمام بالأمور وعدم النظر يكون كل شيء دع الأمور ولا تهتم بشيء؛ بل يكون هناك غيرة وتحسّس لواقع المسلمين لما عليه الأمة لما فيه المسلمون لمن أحوال، يكون عندك غيرة على حرمات الله، غيرة على المسلمين في تعليمهم أو في نصرتهم أو في تقويتهم.
لكن هذه الغيرة تكون منضبطة بضوابط الشرع؛ لأن الغيرة تحمل على الثبات وتعين على سبوك الطريق المستقيم وعدم التأثر بالشيطان، وكما قال اين القيم رحمه الله في بعض كتبه أظن مدارج السالكين يقول: إن من أعظم أسباب رد كيد الشيطان الغيرة في الله. الله جل وعلا يغار، ونحن نغار أيضا، كما جاء في الحديث «إن الله يغار» والمؤمن يغار على حرمات الله النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو القدرة في ذلك.
لكن هذه الغيرة قد تحمل على أن يكون الاتجاه إلى أمور منكرة، إما إلى جهاد بطريقة غير صحيحة، أو إلى نهي عن منكر بطريقة غير شرعية، أو إلى سفك للدماء، أو إلى إتلاف للأموال أو إلى تناول ... أو أن تكون الغيرة مسلوبة بحيث لا يهمه لا يعرف معروفا وينكر منكرا.
فإذا كانت منضبطة بضوابط الشرع على أساس العلم والصبر، فإنه لا بد من علم بالأحكام الشرعية حتى تعرف أن غيرتك محمودة، ثم لابد من الصبر الذي يحمل على عدم الخروج عن مقتضى الغيرة الشرعية الصحيحة.

(185/9)

نوح عليه السلام كم مكث في قومه؟ ألف سنة إلا خمسين عاما قال جل وعلا في سورة العنكبوت ?وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14) فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ?[العنكبوت:14-15].
هنا سؤال: لماذا جاءت قصة نوح في آيتين في قصة العنكبوت ليش؟ قصص الأنبياء لا ترد في سورة إلا ولها هدف، تجد في بعض السور قصة نبي من الأنبياء تأخذ أربعين آية، خمسين آية، ستين آية، أو أكثر؛ بل هناك سورة خاصة ليوسف عليه السلام، سورة نوح، سورة هود وإن كان فيها قصص من الرسل؛ لكن سورة كاملة لقصة يوسف، سورة كاملة بقصة نوح، وهكذا.
فلماذا أحيانا تأتي مختصرة وأحيانا تأتي مطولة؟ هذه فائدة عرضية في المحاضرة لأجل مناسبة ذكر قصة نوح عليه السلام.
جاءت في سورة العنكبوت في آيتين؛ لأن المقصود من ذكرها في هاتين الآيتين هو ذكر الزمن فقط ?فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا? ثم ذكر النتيجة ?فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ?، القصة بتفاصيلها لا تهم في هذا الموضع لماذا؟ لأن سورة العنكبوت الهدف منها والمقصد هو التحذير من الفتنة، لذلك في أولها ?الم (1) أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ?[العنكبوت:1-3]، ?وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ? سورة في كل ما فيها يتحدث عن الفتنة الآية الآن قصة نوح عليه السلام في آيتين ما الفتنة؟ أين المخرج من الفتنة الذي دلت عليه هذه الآية؟ فتنة بالزمن، ما صار شيء، عشر سنين ما صار شيء، عشرين سنة ما صار شيء، ثلاثين سنة ما صار شيء، ما نفعت الدعوة، ولا نفع كذا، لابد من الجهاد المسلح، نوح عليه السلام كم مكث؟ ألف سنة إلا خمسين عاما، ما النتيجة؟ النتيجة أنه دعا الله جل وعلا فأنزل النصر عليه، لكن كم المدة؟ فهذا يعطيك الحذر من الافتتان بالزمن وأن تقول عملنا وعملنا ما نفع، هؤلاء عملوا لابد من كذا وكذا، دون طريقة شرعية صحيحة.

(185/10)

فإذن من نظر إلى الأمور بدون نظر علم وصبر فإنه خالف منهج أولي العزم من الرسل ?فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ?[الأحقاف:35]، وقال في الآية الأخرى ?فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ?[الروم:60].
المؤثرات السلبية في التفكير السليم
أولا مما يؤثر سلبا على التفكير الصحيح ويؤدي إلى التفكير الخاطئ: أن يحرم العبد التوفيق من الله جل وعلا وأن يبتلى بالخذلان. وما نحن لو لم يأخذ الله جل وعلا بأيدينا، هل نحن الذين هدينا أنفسنا؟ لا، ?لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء?[البقرة:272]، ?بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِن كُنتُمْ صَادِقِينَ?[الحجرات:17]، ما هي المنّة؟ المنة الإعطاء من دون موجب استحقاق، أعطيتك شيء وأنت ما فيه شيء بيني وبينك ما تستحقه هذا من كما قالت بثينة:
ما ضرك لو مننت وربما .......................
لنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تطلب منه يعفو عن أخيها:
ما ضرّك لو مننت وربما منّ الفتى وهو المغيض المحنق
يعني أعطى وعفا من دون استحقاق، الله جل وعلا يمنّ علينا.
فإذن من معالم الخلل الكبير في التفكير أن يخذلك الله جل وعلا والعياذ بالله ويحرمك التوفيق.
التوفيق ما هو؟ إعانة الله جل وعلا في أموره.
الخذلان أن يخذل الله جل وعلا هذه الإعانة في أمورك وأن تترك ونفسك.
فإذا تُركت ونفسك وقع الزلل، لذلك في الحديث «اللهم لا تكلني لنفسي طرفة عين» (لا تكلني) لأنك لو وُكلت لنفسك طرفة عين زلت القدم والعياذ بالله.
إذا كان كذلك فإن حرم العبد التوفيق وخذل، لا يحرم العبد التوفيق ويخذل إلا بأسباب منه ? مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ?[النساء:79]، ومن السيئات أن تخذل ومنه ضعف العبادة ضعف والإقبال على الله جل وعلا، ضعف الاستمساك بالسنة، ضعف الاستمساك بالعلم، ضعف الاستمساك بهدي السلف الصالح أن يكون الدين عرضة للخصومات وعرضة للقيل والقال قال الإمام مالك رحمه الله تعالى: من جعل دينه عرضة للخصومات أكثر التنقل.

(185/11)

والله الناس يشوفون الذين في القنوات الفضائية وهذا مع هذا، وهذا يطاق هذا، وهذا يرمي هذا يستمع بإنصات يحصل عنده تنقل وتقلب، لماذا؟ لأنك ليس عندك علم تحمي نفسك فيه وهؤلاء يأتون بشبه قيل وقال فلابد أن يقع، من جعل دينه عرضة للخصومات أكثر التنقل.
هنا لابد من الاستمساك كما ذكرت لك بهذه الطريقة، والحذر من أسباب خذلان الله جل وعلا للعبد الإنابة إلى الله جل وعلا كثرة الدعاء، الإقبال على الله جل وعلا، البعد عن الفتن، طلب السلامة.
الأمور تشتبه عليك إذا اشتبه عليك الأمر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دلك على المخرج «ومن اتقى الشبهات فقد استبرأ لدينه» ما أدري، والله أنا ما أعرف هذا، لا تحتار، أترك الموضوع كله برمته، ثم ابحث عن الصواب؛ لكن هناك من يعرف الصواب ويعرف الغلط؛ لكن أنت اشتبه عليك فاترك، هذا هو طريق النجاة.
فإذن لابد من الإقبال على الله جل وعلا حتى يكون التفكير سليما وأن نحذر من الخذلان؛ لأن هذا له أثر كبير في التفكير الخاطئ.
من المؤثرات السلبية على التفكير السليم أو أشياء تجعل منهج التفكير: خاطئا تصديق الشائعات.
الناس مغرمون بالشائعات فإذا سمعوا خير ما أحد نشره؛ لكن إذا سمعوا شيء فيه ما فيه نشروه، الشائعات هذه كثيرة الانتشار وأكثر الشائعات لا صحة لها، والصحيح منها مبالغ فيه كما ذكرنا.
الشائعة ما حكمها محاضرات كثيرة هناك كتب ورسائل في الشائعات معروفة يمكن أن ترجعوا إليها؛ لكن من التأثيرات السَّلبية على التفكير الصحيح تصديق الشائعات، كما قال الله جل وعلا ?وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ?[النساء:82] يعني شائعة، ينشر الشائعات وهذا لا يصح، «من حدّث بكل ما سمع فهو أحد الكاذبِين» تنشر الشائعات هذا يؤثر على تفكيرك، ثم بعد ذلك أنت تنشرها تصدقها، يعني مثل ما قال بعضهم يكذب الكذبة ثم إذا انتشرت رجعت إليه قال يمكن أن تكون صحيحة وهو أصلا الذي كذبها.
يقول أحدهم أظنه هتلر في ألمانيا يقول لوزير إعلامه يقول: اكذب الكذبة عشر مرات، رددها، اكذب الكذبة إعلامية عشر مرات فإنها ستصبح حقيقة، حتى أنا سأصدقها. وهذا صحيح في طبع الإنسان.
ويقولون أشعب قال للناس المكان الفلاني فيه دعوة شافهم كلهم سارعوا وكلهم راحوا فيه عزيمة وهو يحب أن يأكل مجانا، راح شاف الناس يروحون يروحون وهو معلّم عشرة لكن جاءت الشائعة قال والله يمكن صحيحة أروح أنا.

(185/12)

هذا تأثير الشائعة حتى على النفس ولذلك من الخلل في التفكير أن تصدق الشائعات، شرعا لا يجوز ولابد من التثبت ?إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا?[الحجرات:6] وفي القراءة الأخرى ?فَتَثَبَّتُوا?، البيان ?فَتَبَيَّنُوا?يعني أطلب البيان أطلب الحجة أطلب الدليل.
والآن يلفق أشياء على الناس لا حصر لها وكذب صراح.
من معالم الغلط في التفكير تحذر منه إذا أردت التفكير الصحيح، تحذر من شيء: وهو تأثير الشعارات والألفاظ الرنانة الطنانة كما يقال.
يقول بعض الفلاسفة: كم نفذت أمور هي من الخُرْقِ بما كان. يعني نفذت في الناس ومشت في الناس وآمنوا بها وصدقوها وعملوا بها أو عمل بها طائفة.
كم نفذت أمور هي من الخرق بما كان -يعني سيئة- في ظل ألفاظ حسنة الانتقاء.
يأتي المفكر أو صاحب الدعوة أو صاحب السياسة أو صاحب الحزب أو إلى آخره فيريد التأثير عن أشياء، فيأتي بلفظ جميل حتى ينخدعوا باللفظ ولا ينتبهوا إلى ما تحته.
فإذن من أسباب التفكير الخاطئ الانخداع بالشعارات، والمؤمن العبرة عنده بحقائق الأمور لا بالشعارات، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ماذا قال لنا في آخر الزمان؟ قال «يشربون الخمر يسمونها بغير اسمها» هل هذا الأمر للخمر فقط؟ ظاهر الحديث للخمر؛ لكن لماذا يخصّون الخمر بأنه يسمونها بغير اسمها، عندهم أشياء ثانية سموها بغير اسمها حتى تكون حلالا، كذلك سيسمون هذا وهذا وأشياء كثيرة.
اليوم هناك أشياء كثيرة المراد منها خلاف الشعار؛ لكن الشعار يأتي حتى يمشي ويروج، مثالها مثلا: الإصلاح، النهوض بالأمة، الوهابية، الجهاد، إصلاح المناهج، قضايا كثيرة، يقول ضبط أو المؤسسات الخيرية الحذر من تمول الإرهاب.
ألفاظ ظاهرها جميل، الإصلاح مطلوب، محاربة الفساد سواء أكان في الأمور السياسية أوفي الأمور الدعوية أو في الأمور العلمية أو في أي مجال من المجالات، الإصلاح مطلوب ?إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ?[هود:88]؛ لكن ما داخل هذه الكلمة؟ ما تحتها؟ الإصلاح كيف؟ تصلحون ماذا؟ بأي شيء؟ لو أتى البرنامج، ماذا تريدون؟ هنا يبين الطريق من الطريق، والناس ينخدعون باللفظ العام ويؤمنون به ويدافعون عنه والذي أورد هذه الألفاظ يريد منها أشياء غير ظاهرها.

(185/13)

إيش مثلنا؟ يقول لك إصلاح المناهج، إصلاح المناهج طيب، كون أنه مناهج تحتاج إلى تعديل، هذا أمر مطلوب، ما فيه شك أن المناهج التي ندرسها اليوم أو يدرسها طلابنا سواء في التعليم العام أو في الجامعات غير التي درست قبل ثلاثين سنة، هل معناه أن هذه أحسن من التي قبل ثلاثين سنة أو التي في ثلاثين سنة أحسن والتي قبل مائة سنة والتي قبل ألف سنة؟
مفهوم إصلاح المناهج مفهوم طيب في ظاهره، تعديلها؛ لكن ما داخله؟ هنا يأتي الكلام.
هناك دعوات مناهج المسلمين تدعو إلى الإرهاب، مناهج التعليم في المملكة العربية السعودية فيها كذا، ها دخلنا إلى في أن ما نحن عليه من الدين والصلاح والمناهج الشرعية إلى آخره أنن فيها أشياء يراد أن تُضعف أو أن تجتنب أو أنها بمجملتها يكون فيها كذا وكذا، إذن يكون فيه حذر.
مثل الجهاد، الجهاد شرعي مطلوب ومأمور به وسنام الإسلام الجهاد؛ لكن:
دخل في الجهاد قتل النفس.
دخل في الجهاد قتل الأطفال.
دخل في الجهاد قتل النساء.
دخل في الجهاد قتل المعصومين معصومي الدم.
دخل في الجهاد ما يضر بالأمة بكل أنواعها.
إذن هذا سُمي جهادا وحقيقته ليس كذلك، ليش؟ حتى من رغِب في الجهاد يدخل فيه منخدعا به.
مثل المؤسسات الخيرية، الهجمة عليها شديدة، كيف نفكر، هذه فيها دعم للإرهاب، طيب فيها خلل مالي، فيها كذا وكذا، طيب الخلل يصلح؛ لكن كم نسبة الخلل فيها واحد في المائة اثنين في المائة، كم نسبة الغلط، لكن كم نسبة الغلط؟ ما من عمل بشري إلا وفيه نسبة من الغلط.
فإذن اللفظ هنا يأتي بعض الناس أعوذ بالله هؤلاء يعملون كذا، والمؤسسات الخيرية فيها، ويطنطن ويأتي أيضا كلام في الصحف وكلام في وسائل وكأن الشر هنا، والحقيقة أن هذه الشعارات؛ لكن تحتها أمور سيئة.
نعم المؤمن الحكمة ضالته أين وجها فهو أحق بها، إذا كان فيه إصلاح في المؤسسات الخيرية مطلوب، إعادة تنظيمها مطلوب، ضبطها ماليا وضبطها إداريا وهيكلتها هذا مطلوب؛ لكن ليس معنى ذلك الاتهام، ليس معنى ذلك أننا نصدق ما يقال، فرق بين هذا وهذا.
فالمؤسسات تعمل عملا عظيما في الأمة، هذه الأمثلة لذلك.
من المؤثرات السلبية في منهج التفكير: الأخذ بالأشد والأقوى من الأقوال والأعمال على أنه الصواب والحق.
بعض الناس يفكر كيف أن الأقوى دائما من الأقوال هذا القوي، هذا الذي فعل، هذا الرجل، هذا الشجاع، أنه دائما هو الصواب، وليس كذلك.

(185/14)

القوة في موضعها محمودة والحكمة أو وضع الأمور في موضعها محمود بل تكون الحكمة في القوة والحكمة أحيانا في تمرير الأمور.
لما أتى عمر رَضِيَ اللهُ عنْهُ مع النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في صلح الحديبية، قال عمر: يا رسول الله على ما نقبل الدنية في ديننا ألسنا على الحق وهم على الباطل؟ هنا القوة، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صالحهم حتى إن في الشروط فيها -كما قال عمر- دنية لكن المصلحة للأمة فيما أراده النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لأنه الأدرى بالمصالح حتى عمر على جلالة قدره وهو ثاني رجل في الأمة أبو بكر ثم عمر لكنه هنا نظر نظرا أراد الأقوى؛ لكن الحكمة كانت في خلاف ذلك.
كذلك لما جاءت حرب المرتدين الأمر انعكس، لما جاءت حروب الردة كان الأقوى من أبو بكر الصديق رَضِيَ اللهُ عنْهُ، وكان الذي يريد اللين من؟ عمر رَضِيَ اللهُ عنْهُ، عمر قال: كيف تقاتلهم؟ فآل الأمر إلى قول عمر رَضِيَ اللهُ عنْهُ فلما رأيت أبا بكر انشر صدره للقتال علمت أنه الحق.
فإذن الإنسان قد يعتريه في مواقف قوة، هنا كيف تفكر؟ ليس الصواب في المنهج في التفكير أن القوة والشدة هي الصواب؛ بل في كل موضع يقول: هذا يعرف العقلاء الحكماء، يعرفه أهل الأمر أولي الأمر العلماء الراسخون، الذين مرت بهم تجارب إلى آخره.
فإذن المسألة لا تأخذ دائما بالشد من الفتاوى من الفتاوى أنها الصحيحة، أو أن الموقف القوي على أنه هو الصحيح، قد يكون صحيحا وقد يكون الحكمة بخلافه أو الصواب بخلافه، في الفتوى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثما.
تبين بهذا هدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أنه إذا خيّر بين أمرين اختار أيسرهما ما لم يكن إثما، إذا كان الأمر واضحا أنه إثما هذا يستثنى، إذا كان الأمر واضح أنه إثم هذا يستثنى؛ لكن إذا اختار بين أمرين يختار اليسر لأن هذا الدين يسر.
فإذن من المؤثرات على المنهج الصحيح في التفكير أن يأخذ المسلم بالأشد والأقوى والأغلظ على أن هذا هو الحق، ليس كذلك، الدين يسر «إن هذا الدين يسر ولن يشاد الدين أحد إلا غلبه» قد تكون القوة في الموقف مطلوبة كما ذكرنا وقد يكون اللين مطلوبا وكل في موضعه يحمد إذا تولاه من يحسن الأمر.

(185/15)

نكتفي بهذا القدر، وأسأل الله جل وعلا أن يبرم لهذه الأمة أمر رشد يعز فيه أهل الطاعة ويعافى فيه أهل المعصية، ويؤمر فيه بالمعروف وينهى فيه عن المنكر.
اللهم وفق ولاة أمورنا لما فيه الرشد والسداد، واجعلنا معهم من المتعاونين على البر والتقوى.
اللهم وفق علماءنا إلى ما فيه رضاك، وكن لهم على ما فيه الخير من القول والعمل.
اللهم وفق كل من عمل للإسلام إلى ما فيه عز الإسلام وصلاح المسلمين.
اللهم هيئ لنا من أمرنا رشدا واغفر لنا ولوالدينا ولمن له حق علينا ولأموات المسلمين إنك جواد كريم.
اللهم إن ذنوبنا كثيرة وأنت الغفار الرحيم، اللهم فاغفر جما، اللهم تجاوز عما تعلم ولا نعلم، وما عملناه فإن صفتك العفو والغفران وصفتك التقصير والذنب والعصيان.
اللهم ارحمنا برحمتك التي وسعت كل شيء إنك جواد كريم، لا تكلنا إلى أنفسنا طرفة عين، طهرنا وأنت خير الغافرين.
وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعدّ هذه المادة: سالم الجزائري

(185/16)


كيفية دراسة الفقة - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

كيفية دراسة الفقه

لفضيلة الشيخ صالح آل الشيخ

بسم الله الرحمن الرحيم

كيفية دراسة الفقه/ لفضيلة الشيخ صالح آل الشيخ.
الحمد لله رب العالمين ، وصلى الله على محمد عبد الله ورسوله وصفيه وخليله صلى الله عليه و على آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.
أسأل الله جلّ وعلا لي ولكم التوفيق للصالحات والسداد في القول والعمل. والإصابة في كل حال وأسأله سبحانه أن يجعلنا ممن يمن عليه بالعلم النافع والعمل الصالح وألا يكلنا إلى أنفسنا طرفة عين ، لا حول لنا ولا قوة إلا به سبحانه، اللهم وفقنا للصالحات، ومُنّ علينا بما تحب وترضى.
أما بعد:
فنذكر مقدمة في كيفية الاستفادة من كتب الفقه، وكيف يدرس طالب العلم الفقه على أنجح السبل.
أولاً : الفقه من حيث مسائله:
منه المسائل التي كانت واقعة في زمن النبوة فنزلت فيها آيات أو آية فأكثر وبيّن فيها النبي صلى الله عليه وسلم الحكم، فهذه مسائل منصوص على حكمها وفي الغالب تكون النصوص الدالة على ذلك ظاهرة في المعنى، ومنها ما هو قابل لاختلاف المجتهدين في فهم دلالة النصوص على تلك المسائل.
ومنها مسائل وقعت بعد زمن النبي عليه الصلاة والسلام وهذه المسائل احتاج إليها الناس لتوسع البلاد الإسلامية، ومخالطة العرب لغيرهم ومعلوم أن طبيعة أهل مكة والمدينة وأهل الجزيرة ليست هي طبيعة أهل الشام والعراق وأهل فارس وأهل خراسان وأهل مصر، فطبائع مختلفة في الحالات الاجتماعية في المساكن فيما يستخدمون في الوقت في الجوّ إلى آخره، فظهرت مسائل احتاج إليها الناس يسألون عنها الصحابة رضوان الله عليهم.

(186/1)

وهذا هو القسم الثاني، وهي المسائل التي اجتهد فيها الصحابة رضوان الله عليهم، واجتهاد الصحابة في هذه المسائل كان مبنياً إما على دلالة نص في ادخال مثلاً المسألة في عام، أو في الاستدلال بمطلق على هذه المسألة أو بالاستدلال بقاعدة عامة دلّ عليها دليل في هذه المسألة نحو القواعد المعروفة كرفع الحرج والمشقة تجلب التيسير والأمور بمقاصدها، ونحو ذلك من القواعد العامة.
وهناك مسائل اجتهدوا فيها والاجتهاد كان على غير وضوح في الدليل يعني يُستدل له ولكن قد يُستدل عليه وهذا ظهر وظهرت الأحوال المختلفة بين الصحابة بقوة في هذا الأمر فهذا النوع مما دُوِّن بعد ذلك في أقوال الصحابة وصارت المسألة عند الصحابة قولين أو أكثر من ذلك من مثل حكم الصلاة في الجمع بين الصلاتين للمطر، هل يقتصر فيها على المغرب والعشاء أم يلحق بها أيضاً الظهر والعصر ومن مثل الكلام في الأقراء هل هي الطهر أم الحيضات، ونحو ذلك من مسائل اختلف فيها الصحابة وهذا من نوع الاختلاف الذي له دلالته في النصوص.
هناك مسائل كما ذكرتُ لكم ظهرت مثل استخدام مصنوعات أو أطعمة، مِثل الكفار التي قد يستخدمون في صنعها بعض الأمور مثل أنفحة الميتة ونحو ذلك، هذا ما ظهر إلا لما دخل العراق ظهر مثل هذه المسائل مثل بعض الألبسة الخاصة التي كانت عندهم مثل الحمام، ودخول الحمام، وهو بيت الماء الحار الذي كان في الشام ونحو ذلك.

(186/2)

وكذلك مثل أنواع من البيوع لم تكن معروفة في زمن النبي عليه الصلاة والسلام، وإنما أُحدثت بعد ذلك، وأمثال هذا كثير مما فيه الخلاف بين الصحابة رضوان الله عليهم، هذا الخلاف بين الصحابة رضوان الله عليهم غالبه مسائل اجتهاد، وقليل منه مسائل خلاف، والفرق بينهما أنّ المسائل المختلف فيها تارة تكون مسائل اجتهاد وتارة تكون مسائل خلاف فيُعنى بمسائل الاجتهاد ما لم يكن في الواقعة نصٌ فاجتهد هذا الاجتهاد، ويُلحق به ما كان فيها نص، ونعني بالنص ما كان فيها دليل من الكتاب أو السنة، لكن هذا الدليل يمكن فهمه على أكثر من وجه، فاجتهد في المسألة ففهم من الدليل كذا وفهم آخر من الدليل شيئاً آخر مثل { والمطلقات يتربصن بأنفسهن ثلاثة قروء } هنا هل القرء هو الطهر أم هو الحيضة؟ هذه تدخل في مسائل الاجتهاد الذي لا تثريب على المجتهدين فيما اجتهدا فيه.
القسم الثاني: مسائل الخلاف وهو وجود خلاف في بعض المسائل وكما ذكرت لكم كان نادراً عند الصحابة رضوان الله عليهم والخلاف ما يكون اجتهد برأيه في مقابلة الدليل مثل ما كان ابن عباس رضي الله عنه يفتي في مسألة الربا بأنه لا ربا إلا في النسيئة وأنّ التفاضل في الربويات ليس من الربا، وإنه ليس ثم أصناف ربوية، لكن النسيئة (التأجيل) أما التفاضل بين نوعين مختلفين مما هو معروف بربا الفضل فإن هذا لا يعده ربا، هذا اجتهاد في مقابلة النص.

(186/3)

كذلك إباحته مثلاً في زمن طويل كثير من عمره رضي الله عنه نكاح المتعة وظنه أنّ هذا ليس بمنسوخ ونحو ذلك، وغير هذا من المسائل التي جاء فيها دليل واضح، هذه تسمى مسائل خلاف وهذا يكون الخلاف فيها ضعيفاً ولا يجوز الاحتجاج بمثل هذا، لأن المجتهد من المجتهدين من الصحابة فمن بعدهم قد يجتهد ويغيب عنه النص يغيب عنه الدليل أو يكون له فهم ولكنه معارض بفهم الأكثرين، فهذه هي التي يسميها أهل العلم ويخصها شيخ الإسلام ابن تيمة بالذكر بأنها (مسائل خلاف) ومسائل الخلاف غير مسائل الاجتهاد، قالوا وعليه فأن المقالة المشهورة (لا انكار في مسائل الخلاف)، وتصحيحها : (لا انكار في مسائل الاجتهاد ) ونفى بمسائل الإجتهاد المسائل التي حصل فيها خلاف، وللخلاف حظٌ من النظر للخلاف حظ، من الأثر حظٌ من الدليل.

(186/4)

أما إذا كان القولان: أحدهما مع الدليل بظهور والآخر ليس كذلك فإنا نقول: ليس هذا من مسائل الاجتهاد، بل من مسائل الخلاف، والخلاف منهيٌ عنه، والعالم إذا خالف الدليل بوضوح فيقال هذا اجتهاده وله أجر، لكنه أخطأ في هذا الأمر، ولا يعوّل على اجتهاده في مقابلة النص، هذه الأقوال أيضاً كثرت في زمن التابعين وزمن التابعين كانت الحاجات تزيد في وقائع جديدة وكثرت الفتوى بناء على ما استجد من الواقع على نحو ما ذكرت من استدلالهم بالكتاب، استدلالهم بالسنة، استدلالهم باجماع الصحابة ونتجت هناك أقوال في مسائل في التابعين، ومن المتقرر أن المسألة إذا كانت بعينها في زمن الصحابة، فإن احداث قول زائد على أقوال الصحابة يعد هذا من الخلاف الضعيف، يعني إذا اختلف الصحابة رضي الله عنهم في مسألة على قولين، فإن زيادة التابعي بقول ثالث، فإن هذا يعد ضعفاً يعني يعدّ من الخلاف الضعيف عند أكثر أهل العلم، ذلك لأنه يكون القول الثالث فهمٌ جديدٌ للأدلة فهم زائدٌ على فهم الصحابة للأدلة، وإذا كان كذلك كان مقتضى أن الصحابة رضوان الله عليهم قد فاتهم فهم قد يكون صواباً في الآية ، وهذا ممتنع لأن الصحابة رضوان الله عليهم الفهم الصحيح للآية عندهم ولم يدخر لسواهم من الفهم الصحيح ما حجب عنهم بل الخير فيهم، فهم أبرُّ الأمة قلوباً وأعمقها علوماً وأقلها تكلفاً كما ذكر ذلك ابن مسعود رضي الله عنه، يجتهد التابعي في مسألة نازلة جديدة اختلفت في حيثياتها عما كان في زمن الصحابة رضوان الله عليهم ظهرت هناك أيضاً مسائل جديدة حتى جاء في القرن الثالث للهجرة فدونت الكتب لما دونت الكتب كان تدوين الكتب على نوعين:
كتب للأثر ، وكتب للنظر وللرأي.

(186/5)

أما الكتب للأثر فهي الكتب التي يصنفها أئمة الحديث والفتوى يجعلون باباً للطهارة وباباً للآنية وباباً للجلود وباب خاص لجلود السباع مثلاً جلود ما يؤكل لحمه ... الخ. ويأتون بالآثار في هذا كما صنع ابن أبي عروبه وعبد الرزاق في مصنفه وابن أبي شيبة وغير هؤلاء كثير، وكما صنع أيضاً مالك في الموطأ وجماعات هذا نوع، وهو العلم الذي نقل فيه هؤلاء الأئمة أقوال من سبقهم في الأحكام، وهذا لما صُنف صار أئمة الأثر والحديث يدورون في المسائل حول أقوال المتقدمين من الصحابة والتابعين، ومن اشتهر بالفقه ممن بعدهم يدورون حول هذه الأقوال.

(186/6)

والقسم الثاني من الكتب هي كتب الرأي، ويعنى بكتب الرأي الكتب التي تعتمد في الأحكام على الأقيسة، وهذا مبني على مدرسة كانت في الكوفة ، وهي مدرسة أهل الرأي من مثل حماد بن أبي سليمان، قبل إبراهيم النخعي وأبو حنيفة وكذلك في المدينة مثل ربيعة الرأي شيخ مالك ونحو ذلك ظهرت كتب لهؤلاء ولمن بعدهم ممن تبعهم هذه معتمدة على الأقيسة وعلى القواعد العامة فيفرعون الأحكام على الأقيسة والقواعد، لاحظ أنَّ هذه هي التي عناها أهل العلم بالأثر وأهل الحديث بالذم، إيّاكم وكتب الرأي، أياكم وأهل الرأي، فإنهم اعيتهم الآثار أن يحملوها فذهبوا إلى الرأي ونحو ذلك، لأنه يستدلون بالقياس وبالقواعد، ويقدمونها على الآثار، وهذا لا شك أنه ليس بطريق سويّ، وذلك لأن أولاً من حيث التأصيل أولئك جعلوا القياس أصحّ من الحديث، ويقولون القياس دليله قطعي، القاعدة دليلها قطعي، طبعاً القياس حينما نقوله هو أعم من خصوص ما عليه الاصطلاح الأخير، يعنى بالقياس ما يدخل فيه تحقيق المناط، يعني القواعد التي تدخل في العبادات والمعاملات، فيستدلون بأدلة قطعية على القواعد، فإذا أتى دليل يخالف القاعدة يقولون هذا حديث آحاد فلا نقدمه على الأقيسة، يقدمون مثلاً القياس على الحديث المرسل، يقدمون القياس على الحديث المتصل إذا كان لا يوافق القواعد، وهكذا فظهر عندهم خلاف للآثار وهذا الذي عناه السلف بذلك، وهم لهم أصولهم فالحنفية مثلاً عندهم أصول الفقه التي تخالف أصول أئمة الفقه الذين هم من أهل الحديث مالك والشافعي وأحمد رضي الله عنهم أجمعين في أنحاء كثيرة في أبواب كثيرة، مثلاً عندهم أنّ العام أقوى من الخاص، فعندهم أن دلالة العام على أفراده قطعية إذا كان الدليل قطعياً.

(186/7)

وأما دلالة الخاص على ما اشتمل عليه من الفرد يعني من المسألة الخاصة فهذه دلالتها ظنية فيجعلون العام مقدماً على الخاص، ولا يحكمون للخاص على العام، وهكذا في التقييد والإطلاق هكذا في مسائل شتى مثلاً عندهم الحديث المرسل مقدم على المسند فالحديث المرسل مثلاً عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال كذا، عن إبراهيم النخعي أن رسول الله صلى الله عليه وسلم قال كذا، وهكذا المراسيل عامة كمراسيل أبي العالية ونحوهم من كبار التابعين وغيرهيم، يعتبرون أن هذه المراسيل أقوى من الأحاديث المسندة، فإذا أتى حديث مرسل وحديث متصل في المسألة نفسها، أخذوا بالحديث المرسل وتركوا الحديث المسند المتصل لأصولهم لدلالة عقلية عندهم على ذلك، وهذا طبعاً انتج أقوالاً أكثر من الأقوال التي كانت موجودة في زمن الصحابة والتابعين، فصار عندنا تفريعات كثيرة.

(186/8)

كذلك في مسألة القواعد يقولون الاستدلال بالقياس مقدم على الاستدلال بالأثر لأن القياس دليله واضح يعني مثلاً القاعدة دليلها واضح، وأما الأثر فإنه فرد، والقاعدة شملت أحكاماً كثيرة، كل أدلتها تعضد هذه القاعدة، وأما الأثر فهو واحد في نفسه، وعندهم أن القاعدة هي قطعية على ما اشتملت عليه وأما الآثار فإنها ظنية، هذا هو الذي نهى عنه السلف بشدة، وحذّروا من النظر في الرأي لهذا الأمر، وكتب الحديث على هذا، على الذي أسلفت فيما هو تبويب وإيراد ما في الباب من أدلة من كلام النبي صلى الله عليه وسلم يعني من آثار أو من كلام الصحابة أو من التابعين أو من تبع التابعين بالأسانيد أهل الأثر ويمثلهم بوضوح في اتباع أصولهم الإمام أحمد رحمه الله ورحمهم أجمعين ينظرون في المسألة فإذا كان فيها حديثاً عن النبي صلى الله عليه وسلم قدّموه إذا كانت دلالته ظاهرة أو من باب أولى إذا كانت نصاً فإذا لم تكن كذلك نظروا في فتاوى الصحابة فيما يثبت أحد الاحتمالين في الفهم كذلك إذا جاءت فتوى عن الصحابي وكان فيها احتمال في الفهم نظروا في أقوال أصحابه من التابعين بما يوضح لهم معنى قول الصاحب إذا كان القول ظاهراً أو نصاً من الصحابي في مسألة نازلة وليس له مخالف أخذوا به، وإذا اختلف الصحابة في المسألة على قولين هنا تنازعوا، يأخذون بقول من؟ فمنهم من قال نأخذ بقول الخلفاء الراشدين أو بأحدهم إذ وُجِد ذلك،لأن النبي عليه الصلاة والسلام قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" وإذا مثلاً عثمان خالفه ابنُ عباس أخذوا بقول عثمان، وإذا عمرُ خالفه ابنُ عمر أخذوا بقول عمر وهكذا، وإذا اجتمع الخلفاء الأربعة في مسألة أخذوا بها بقوة، وتارة تكون الآثار متعارضة في المسألة فيكون للإمام أكثر من قول وفي هذا كثرت الروايات عن الإمام أحمد في المسائل تجد مسألة له فيها عدة روايات لأنه في الرواية الأولى مال إلى ترجيح أحد الآثار في

(186/9)

المسألة، والرواية الثانية نظر في المرة الأخرى واختار الآخر، وهكذا، فالمقصود أنهم يدورون بالنظر مع الآثار، والإمام أحمد لما استفتي أو كان يستفتى كثيراً تلامذته صنفوا المسائل عنه فهذه المسائل عن الإمام أحمد كثيرة تبلغ نحو سبعين كتاباً من المسائل أو نحو ذلك لأصحابه منها الشيء المختصر ومنها الكثير، أعني الكبير، هذه نقل منها طائفة من أصحابه ما هو معتمد عنده مما يعرفونه من كلام الإمام أحمد وهم المسمون بالجماعة عن الإمام أحمد، هذه الأقوال دونها بعض الحنابلة في المختصرات ابتداءاً من الخرقي.
فمن بعده حولوا الفقه إلى أنه فهم الإمام في النصوصكان سابقاً مثل ما ذكرت لكم الأئمة ينظرون في الآثار فلما أتى التلامذة كثرت عليهم الآثار تنظر مثلاً في الفقه في المصنف مصنف ابن أبي شيبة مصنف عبد الرزاق تحتار أقوال مختلفة وأسانيد، ومسائل تعترضها أحياناً أدلة أصولية، وأحياناً أدلة تحتاج إلى معرفة رجال الإسناد.

(186/10)

وأحياناً النظر في القرآن وفي السنة وهل يحمل هذا على هذا أو لا، فالتلامذة ضعفوا عن ذلك مع وصية الأئمة بأن يأخذوا من حيث أخذ الأئمة، لكن وجدوا في أنفسهم الضعف فتمسكوا بفهم الأئمة للنصوص لأجل أن يريحوا أنفسهم دونوا هذا، وهذا التدوين أضعف باب النظر في آثار السلف تدوين الفقه، مثل مختصر الخرقي وغيره أو مختصر المزني للشافعية أو مختصر الطحاوي أو مثلاً كتب محمد بن القاسم عن مالك مثل المدونة وغيره أضعف النظر في الآثار التي هي عمدة هؤلاء الأئمة فصاروا يدورون مع نصوص الأئمة بل زاد الأمر بعد ذلك حتى أصبحو يخرجون عليها كأن هذه قد نص عليها الإمام بمسألة جامعة، وهي كما ذكرت لكم أنهم ذكروها جواباً على الاستفتاءات والمُستفتي إذا استفتى فالجواب يكون على قدر الفتوى ولا يستحضر المفتي حين السؤال أن كلامه سيكون عاماً أو خاصاً أو نحو ذلك، فإنما يجيبون على حسب السؤال أحياناً ينتبه لهذا الأمر فيجيب قدر السؤال، لهذا ظهرت هناك أقوال، أقوال في المذهب الواحد، مثلاً عند الشافعية أقوال العراقيين وأقوال الخراسانيين قول للشافعي في القديم وقول في الجديد ومن منهم من أخذ بهذا ومن منهم من أخذ بهذا لأجل نظرهم بأن الإمام ما أراد بنصه هذا المعنى المعين بل أراد شيئاً آخر هذه كانت جواب، أو هذه أراد بها خصوص المسألة ما أراد مثيلاتها ونحو ذلك.
كذلك أصحاب الإمام أحمد كثرت عندهم الأقوال وأصحابه كثير ولأجل كثرة الروايات تعددت الأقوال في المذهب لهذا مثلاً عند الحنابلة عندنا عدد مراحل مرت بها وهي ثلاثة مراحل:
1- مرحلة المتقدمين.
2- مرحلة المتوسطين.
3- مرحلة المتأخرين.

(186/11)

فالمتقدمون من أوله يعني من الخرقي او ما قبله إلى القاضي أبي يعلى ومن القاضي أبي يعلى إلى آخر الشيخين الموفق والمجد هذه تعتبر من المتوسطين ثم بعد ذلك يبدأ المتأخرون على خلاف بعضهم يزيد في هذا قليلاً، مثلاً فالشافعية عندهم قسمان متقدمون ومتأخرون والحد عندهم بين المتقدمين والمتاخرين رأس الأربعمائة وهكذا عند المالكية أيضاً عندهم طبقات هذا تجديد في فهم الكتب فهم نصوص الأئمة الى آخره.
هذه المراحل في كل مرحلة دونت كتب هذه الكتب تختلف في أسلوبها سواء في الفقه أو في أصول الفقه تختلف في أسلوبها تختلف في استيعابها ما بين ماتن وموسع قليلاً ما بين ضابط للعبارة وسهل العبارة وما بين ذاكر للخلاف وغير ذاكر للخلاف.
فلهذا المسائل التي يذكرها المتقدمون تجدها أوضح من التي يذكرها المتأخرون، فكل ما تقدم الزمن كلما كان الكلام أوضح، فالمتأخرون يذكرون المسائل لكن يصعب فهم كلامهم في بعض الأنحاء.
فإذا صعب فهم كلامهم ترجع إلى كلام المتقدمين في نفس المسألة تجدها أوضح، وليس المقصود بذكر المذهب الحنبلي فقط، لكن كتأصيل عام لهذا نقول أن التفقه وحرص المرء على أن يكون عنده ملكة فقهية يكون مبنياً على هذا الذي ذكرته وأنت تلاحظ فيما ذكرتُ كان هناك متون وهذا الأخير وكان هناك استفتاءات وهي المتوسطة وكانت هناك الآثار وهي المتقدمة.

(186/12)

فأولاً: الآثار هي التي ظهرت في الأمة وهذه الآثار كان منها ما هو جواب أسئلة ثم بعد ذلك كلام الأئمة كان عن استفتاءات مثل المدونة سئل الإمام مالك فأجاب كذلك الإمام الشافعي كثير منها أسئلة، وعلم الإمام أحمد في المسائل كثير والثالث مصنفات، لهذا الفقه وتنمية الملكة الفقهية والحاسة الفقهية في فهم المسائل وفي التعبير عنها وفي إدراك كلام العلماء على المسائل الفقهية يكون برعاية هذه الثلاث مجتمعة . أولاً: العناية بالمتون. ثانياً: العناية بالفتاوى. ثالثاً: العناية بالآثار. لا بد منها على هذا النحو يعني تعكس هي في تاريخ الأمة بدأت الآثار الفتاوى ثم تدوين المتون الآن نعكس إذا أردنا طلب الفقه لأن مثلاً في زمن أهل الآثار زمن الصحابة والتابعين عندهم اللغة وأصول الفقه، وأصول الفقه مبناها على اللغة فعندهم ملكة في الفهم والاستنباط وهذه ليست عند المتأخرين لكن ننمي هذه الملكة وتتنامي هذه الملكة: إذا عكسنا الطريق
أولاً : نبدأ بالمتون ثم بالفتاوى ثم بالآثار، فإذا اتيت إلى الناحية التطبيقية مثلاً عندنا تقرأ في الزاد متن من متون الكتب للمتأخرين من الحنابلة، هذا تأخذه وتتصور مسائله مسائل مجردة تفهم صورة المسألة وهذا أهم مما سيأتي بعد لأن ما بعده مبني عليه فإذا لم تتصور المسألة كما هي صار ما بعدها مبنيٌ على غلط وما بُني على غلط فهو غلط، فإذن تبدأ أولاً بتصور المسائل، مسائل الباب إذا كان هناك معها أدلة واضحة في كل مسألة هذه دليلها كذا، وهذه دليلها كذا كحجة للمسألة. .. الخ.

(186/13)

ثم تنظر في فتاوى الأئمة، تنظر في فتاوى علمائنا مثلاً فتأخذ مثلاً باب المسح على الخفين، تقرأ هذا الباب وتفهم مسائله على حسب ما يذكر من الدليل المختصر ما تتوسع لأنك إذا توسعت ضعت إذا توسعت في كل مسألة وطلبت أدلتها والآثار فيها ما نخلص في كل مسألة فيها في الكتب كتب الآثار وكتب الحديث وكتب العلماء من الخلاف الشيءالكثير، لكن تفهم هذه المسائل ثم تنظر في الفتوى السؤال والجواب من علماء وقتك يعني من علمائنا فإذا نظرت إلى هذا يقوى عندك أنّ الفهم الذي فهمته في المسائل مع ربطه بالواقعة الذي هو بالسؤال يكون الفهم عندك اتصل من المتن إلى الواقع، وكثير من الناس يفهم الفقه فهما نظرياً لكن إذا أتى يُسأل، ذهنه ما دربه على هذا الانتقال أي الانتقال من المسائل الفقهية بأدلتها إلى أن هذه الصورة المسئول عنها هي داخلة في ذلك الكلام، أو هي المرادة بتلك الجملة في المتن.

(186/14)

كيف تتنمي هذه الملكة؟ إذا الربط بين الكتاب الفقهي والواقع بمطالعة الفتاوى هنا تتنامى، تبدأ يكون عندك حاسة في المقارنة إذا سُئلت ذهنك مباشرة ينتقل لأجل هذه الدربة أو ما نقول سُئلت مثلاً سألك أحد في بيتك أو أنت سألت نفسك أو وقعت واقعة تبدأ تتأمل سيكون عندك دربة إلى أنَّ هذا هو المراد أن هذه داخلة في المسألة أنت تلحظ أنه بمطالعة كلام المفتين على المسائل يصير عندك سعة في الدليل (واحد)، وتثبيت لتصور المسألة ولحكمها (اثني)ن، (والثالث) يكون عندك معرفة بما عليه الفتوى من علمائك، وهذه الثالثة مهمة لماذا؟ لأننا مثلاً الآن الواحد عمره مثلاً خمسة وعشرين سنة أو ثلاثين سنة. كم هذه المسائل عهده بها عهده بها خمس سنين أو عشر سنين، صحيح؟ لكن العالم الذي يفتي مثلاً عمره خمسين أوستين أو سبعين أو ثمانين، هذا له بها من العهد خمسين سنة مرت عليه ما هو مرة أو مرتين، مرت به عشرين ثلاثين خمسين مرة، ألف مرة، حتى صارت عنده واضحة مثل اسمه من كثرة تكررها، فإذن هنا هذه الفتاوى بمنزلة المصفِّي للكلام الذي تقرأه في المتن، هل هو مما يُفتى به ويعمل به أم لا؟.

(186/15)

مما نلحظ مما سبق أن ذكرناه فيه مسائل نقول ليس عليها العمل، يعني الفتوى ليست عليها في مسائل كثيرة، مثلاً في طهارة جلد الميتة بالدباغ من المعروف مثلاً في ما قرأناه في زاد المستقنع أنه لا يطهر جلدُ ميتة بدباغ مطلقاً، لكن لو كان الحيوان قالوا يباح استعماله في يابس من حيوان طاهر حال الحياة، مما يحل بالزكاة فيه أي يحل أكله بالزكاة يعني مما يباح في ذلك، أو مما كان دون الهرة في الخلقة، إلى ما هو معروف، إذا نظرت في الفتوى الفتوى على خلاف ذلك، فإذن هنا الضرب الفتوى تبين لك ما عليه العمل في المتن مما ليس عليه العمل فإذا ضبطت هذا الضرب يأتي عندك هناك سعة جديدة في الفهم فتنتقل - بعد ما تحكم هذا الأمر تحكم الباب أو تحكم الأبواب - إلى كتب الخلاف كتب الآثار يكون عندك فهم إلى أن هذا القول أقوى من هذا القول، هذا القول ليس عليه العمل تظهر عندك إشكالات، لماذا يفتون مثلاً بهذا أو بهذه الفتوى؟ والآثار جاءت فيها كذا وكذا، بغير ذلك، في مثلا هل المرأة الحائض تقرأ القرآن أو النفساء تقرأ القرآن أم لا؟ تعرف الفتوى عند أكثر المشائخ على أي قول؟ ثم إذا نظرت في الآثار ظهر عندك شيءٌ ثاني، يبدأ عندك هناك علم مهم جداً في الفقه، وهو يوجد في كل فن وهو علم الاستشكال، إذا استشكل مستشكل هذا معناه أنه يفهم إذا كان استشكاله واقعياً إذا استشكل لماذا يفتون بكذا؟ مع أنّ الأثر دل على كذا مع أن الدليل يحتمل كذا، فإذا سأل أحداً من أهل العلم أزال عنه الإشكال وأجاب عن إشكاله، وقد قال القرافي في "فروقه" قاعدة الفرق بين الكبائر والصغائر "ومعرفة الإشكال علم في نفسه"- من المهم أنك تستشكل ما فهمت كيف يقولون كذا، والدليل محتمل لكذا ليش، ما اعتنوا بكذا؟ لماذا ما ذكروا القاعدة؟ هذه القاعدة تشمل هذه لماذا ما ستدل بالقاعدة؟.

(186/16)

هنا استدلالات كانت مهجورة عند السلف، الأدلة موجودة ولم يستدلوا بدليل منها، ولما أتى المتأخرون أو بعض المعاصرين استدلوا بأدلة لم يستدل السلف في المسألة بتلك الأدلة هذا اشكال لماذا؟ لماذا السلف ما استدلوا إلى مسألة كذا وكذا بالدليل الفلاني واستدل به بعض الناس من هذا العصر ما استدل السلف بالدليل واستدل به بعض الناس من هذا العصر بعض المشايخ أو بعض طلبة العلم لماذا؟ هذا الاشكال يتولد عندك مع اشكالات أخرى تحل هذا وتحل هذا حتى يرسخ الباب في ذهنك يرسخ الباب بتصوره بمعرفة دليله وبمعرفة الفتوى وبمعرفة الأقوال الأخرى بعد حين هذه مراتب ومعرفة الأقوال الأخرى وجواب هذا وجواب هذا. إذا عكست المسألة ما يحصل عندك ملكة فقهية، إذا بدأت مثلاً بالآثار فسيكون عندك معرفة بالخلافيات كثيرة لكن الملكة الفقهية ضعيفة وتحصيلك للمسائل قليل لإن مثلاً إذا نظرنا في كل مسألة سنبحث عما جاء فيها في الأسانيد والمصنفات أو في كتب الحديث وهي هذا صحيح أم غير صحيح وما ورد عن الصحابة والتابعين سوف تطول المسألة والأئمة في عهدهم كانوا على قرب من عهد الآثار على قرب من عهد الصحابة ما عندهم علوم كثيرة جداً اشغلت أذهانهم.
الآن مثلاً من القرن الثالث إلى الآن ألف ومائة سنة كم ظهر من العلوم التي شغلت اذهاننا وأخذت خيراً منه من الأذهان، ولذلك صار الذهن لا يستطيع أن يكون مركزاً على ذلك يعني غالب الطلاب يكون مُركّزاً على الآثار ومستخرج منها الفقه الصحيح لهذا نعم نقول الغاية هي الآثار وهذا الذي يجب فالدين هو كتاب وسنة وأثر ولكن كيف تصل إليه؟ لا بد أن تسلك الطريق الذي سلكه العلماء في الأزمنه المتأخره بعد فوات التمكن في العلوم والآتها. بدأوا بالمتون المختصرة جداً هذا كالبناء ثم بعد ذلك يرون فتاوى العصر فيرون ماذا يفتي به علماء عصرهم الشافعية على الشافعية والحنفية على الحنفية ثم يبدأون بإيراد الإشكالات والنظر في الآثار.

(186/17)

* مسألة : كيفية التدرج في طلب الفقه.
الفقه طويل وهذا شيء مما لا شك فيه، ويحتمل في تدرسيه كل يوم عدة سنين لو ندرس مثلاً مثل كتاب زاد المستقنع لكن هذا الأمر وهو كون الفقه طويلاً وأنهيحتاج إلى سنين هذا يسهل باتباع الطريقة الآتية:
أولاً: أن تأخذ كل باب على حده ما تخلط بين الأبواب تأخذ متن فتأخذ مثلاً كتاب الزكاة تأخذه وتفهمه لو تجلس فيه شهر مع معلم أو مع نفسك تدرسه جملة جملة تقرأ وتنظر حتى تتصور الجملة هنا إذا كان المعلم قد وصل معك إلى كتاب الزكاة أو كان في أحد من المشائخ يقرأ على سبيل المثال في الزكاة فهنا تستمر معه يجري لك الأمر وإذا لم يمكن ذلك وأردت أن تقرأ أنت فلا بد من أنت تكون على صلة بأحد العلماء الذين بعون كلام أهل الفقه هذه الصلة فائدتها كلما استشكلت شيئاً تسأل كل ما فهمت عبارة تسأل تركيبية ما استقام في ذهنك تسأل وهو يوضحك هذا الإيضاح أما باتصال هاتفي أو بملاقاة هذا الإيضاح وهذه الصلة تجعل المسائل تتضح ثم أيضاً يكون الحرص على ملازمة أهل العلم في سماع كلامهم لأنه جربنا هذا قبلكم في مسائل كثيرة في الفقه تمر عليها لكن ما تتضح لك إلا بسماع كلام أهل العلم فيها، إما مثلاً في كلمة أو في فتوى أهو تكلم يناقش المسألة تناقشه تجد أنه يعطيك مفتاح لفهم هذا الباب أو لفهم هذه المسألة ما أدركته بمجرد القراءة.
فاذن.
أولاً: أحكام الباب يكون بدون مداخله يعني تأخذ كتاب معيناً ككتاب الزكاة مثلاً أو باباً معيناً فتدرسه بدون مداخله، يعني مثلاً واحد يقول أنا باقرأ مثلاً في كتاب الزكاة وفي نفس الوقت يأخذ في كتاب البيوع، وفي نفس الوقت يأخذ كتاب في الحدود فالذهن لا يجمع بهذا الطريقة فتختلط عليه المسائل، فإذا أخذت مثلاً كتاباً على هذا تبدأ بتحرير جملة وإذا حررت جملة على وقت ما عندك فهمت، أعني بتحرير الجمل معرفة كل لفظ ومعناه من حيث اللغة ثم بعد التركيب.

(186/18)

طالب العلم في الفقه بخصوصه لا بد أن يكون حساساً في اللغة، لأنه إن لم يكن حساساً في اللغة استعمل في كلامه غير لغة العلم وهذا يضعف مع طالب العلم، فإذا تكلم مثلاً في الفقه كلام ثقافي يعني موعظة كأنه، كلاماً عاما، هذا يضعف الواحد معه، لكن إذا درب ذهنه ولسانه على أن كل لفظ له دلالته يجتهد على أن يستعمل ألفاظه مع مرور الزمن، يبدأ يتربى شيئاً فشيئاً حتى يستعمل ألفاظه، فإذن : 1- معرفة ألفاظ الفقهاء ودلالة كل لفظ . ثم : 2- معرفة التركيب لهذه الجملة، ثم: 3- الحكم. 4- دليل الحكم، قد يكون راجحاً في نفس الأمر وقد يكون مرجوحاً، المهم تعرف الدليل الذي اعتمد عليه في هذا الحكم، لأن معرفة الدليل يعطي ذهنك قريحة في استنتاج الحكم من الدليل على فهم جماعة من العلماء الذين صنفوا هذا أو رضوه أخذوه مذهباً.
الخامس : القول الآخر في المسألة بشرط أن يكون قولاً قوياً، وليس في كل مسألة، يعني مثلاً: مثل ما كان في المشايخ رحمهم الله الأولين الذين يدرسون الفقه عندنا هنا يذكرون اختيارات شيخ الإسلام ، وقد يكون بعدها استدلال أو ترجيح.
هذه خمس خطوات، إذا أخذت مثلاً باب من الكتاب بعد ذلك ترجع إلى نفسك باختبار، إذا سمعت شرح الباب مثلاً من معلم من شيخ او عالم أو قرأته وناقشت فيه أحد العلماء أو سمعته بواسطة شريط أو نحوه بعد ذلك اختبر نفسك في هذا الباب. كيف تختبر نفسك ؟

(186/19)

تأخذ متن مجرداً عن الشرح وتجتهد في أن تشرح، أن تعلق مثلاً، الروض المربع أو شرح الشيخ بن العثيمين أو حاشية البليهي أو حاشية بن قاسم إلى اخره، ستلحظ في أول مرة أنك فيه مسائل تصورتها ، وعبارتك كانت عبارة جيدة رضيت عنها، لكن في مسائل أردت أن تتكلم اشتبكت عندك الخطوط ما عرفت، اشتيكت مع أنك حين القراءة كانت واضحة، مثل ما يأتي في الاختبار فقبل الاختبار تقول : أنا والله فاهم، وحينما جاء الاختبار استشكلت أو ضاعت عليك، كذلك في الفقه، فإذا راجعت على هذا النحو وحاولت أن تشرح فسيكون تقييمك لنفسك شيئاً فشيئاً، بهذا الطريقة تقوى مداركك تقوى قوة ذهنك.
ثانياً : يقوى تعبيرك عن مسألة بلغة العلم يقوي تعبيرك عن مسألة بلغة العلم.
ثالثاً : يكون لسانك متحرياً في الألفاظ لا تأتي إلى المسألة فتذكرها بالمعنى، يعني تذكر ما يدل عليها بحسب ما تفهم، بل تكون دقيقاً في اللفظ فتعبر بتعبيره، تعبر بلغته شيئاً فشيئاً بحسب ؟؟؟

(186/20)

أنت والله أخذت خمسين من عندك نفسك استشكلت مسائل تعيدها ثم تكرر مرة أخرى حتى يكون عندك دربة هنا وأنت تسير على هذا تأتيك مسائل يكون لك رغبة في أن تطلع على الكلام فيها، فهنا لا بأس في أن تذهب إلى المطولات، مثل المغني في الفقه، أو المجموع أو نحو ذلك، لكن ما يكون ديدنك هذا في الباب كله تطالع . لا. هذا يكون في مسائل تختارها فتطالعها ، لماذا؟ لأن الكتب المطولة كتب سائحة،والكنب المختصرة كتب مجموعة، تناول المجموع أسهل من تناول المبسوط أو السائح، لماذا؟ لأنك طبعاً المغني أصعب من الزاد، والله واحد يجيء يقول الزاد عبارته كده والمغني كله أدلة، فتمشي معه بسلاسة، ولكن الواقع أن المغني بالنسبة لطالب العلم المبتدئ مضرٌ، بخلاف مثلاً المختصرات لأن المختصر يعود العقل على نوعية معينة من التعامل مع الكلام الفقهي يعوده على الحصر، يعوده على العبارة من لفظين ثلاثة، يعوده على مبتدأ وخبر، يعوده على شروط، يعني يحكم الذهن، أما ذاك فيكون مبسوطا، والمبسوط الذهن يقرأه بسهوله، يمشي ثم بعد ذلك ما يتربى عنده إلا يتذكر أن المسألة فيها أقوال، أما العبارة والإدراك ما يتربى عنده، ولهذا كان الشيخ عبد الرزاق رحمه (عفيفي) الله يقول الموفق، صنف في الفقه كتاباً أربعة للابتدائي وللمتوسط وللثانوي وللجامعي، فصنف للابتدائي العمدة في الفقه، وصنف للمتوسط المقنع، وصنف للثانوي الكافي، وصنف للجامعي المغني، فلاحظ عمدة، ثم مقنع، ثم كافي ثم مغني، والغناة لا يريد أحد بعدها شيء.

(186/21)

لكن هذا لا بد يمشي على هذا النحو، لا بد أن يكون عندك تسلسل، فقراءة في المغني المطول دائماً، هذا غلط، وتركه دائماً أيضاً غلط. لماذا ؟ لأن المطولات فيها اسهاب في الاسهاب يحل بعض الاشكالات، فأحياناً يأتيك قول لم تفهمه أصلاً كيف تحل المسألة؟ مثلاً اتصلت ما وجدت أحداً، كيف تفهم هذا القول في الفقه بخصوصه؟ تذهب إلى الخلاف في المسالة، إذا لم تفهم قولاً من الأقوال اذهب إلى الكتب التي فيها ذكر الخلاف بمعرفة الأول المختلفة يتضح لك المراد بالقول الذي استشكلته، هذه مجربة ونافعة جداً في حل مثل هذا.
على كل حال هنا عدة أشياء أُخر لكن ربما احتاج الكلام عليها إلى طول مثل كلام مراتب كتب الحنابلة لماذا اختاروا كتاباً دون كتاب، كيفية الدمج بينها؟ وهل يسوغ لطالب العلم أن ينوع مثلاً عند أحد العلماء من الزاد وعند الثاني منار السبيل وعند الثالث من كذا .. . هذه كلها أشياء تحتاج إلى أجوبة لكنها تحتاج إلى مزيد من الوقت، نكتفي بهذا القدر .
أسأل الله جل وعلا لي ولكم التوفيق والسداد وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين. والحمد لله.

(186/22)


لقاء مفتوح 1411 - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
لقاء مفتوح
19/11/1411هـ
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله الذي بعث رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلّم تسليما مزيدا.
أما بعد:
فأسأل الله جل وعلا أن يجعلنا وإياكم من أهل العلم النافع والعمل الصالح، ومن الذين قبِلوا هدى الله الذي أُرسل به محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، كما أسأل المولى جل وعلا أن يقينا العثار في القول وفي العمل، وأن يجنّبنا الفتنة، وأن يجعلنا من الذين تبعوا سنته واقتفوا سبيل السلف الصالح إنه سبحانه على كل شيء قدير.
ثم إنه في فاتحة هذا اللقاء نقدم بكلمات لعل الله أن ينفع بها المتكلم وأن ينفع بها السامع، وأعظم ما يركز إلى الاعتناء به وإلى أن تنفتح القلوب عليه كتاب الله جل وعلا، قال ربنا سبحانه وتعالى ?يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ (57) قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ?[يونس:58]، وهاتان الآيتان هما في كتاب الله جل وعلا، فوصف الله سبحانه كتابَه بأنه موعظة وأنه كتاب لما في الصدور وأنه هدى للمؤمنين وأنه رحمة للمؤمنين، وأمر الله جل وعلا أن يُفرح بكتابه أعظم فرح، ?قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ? يعني بالقرآن ? فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ? وقد ذكر المفسرون أن المراد بفضل الله وبرحمته الذي يفرح به أنه كتاب الله جل وعلا.

(187/1)

وقد روى ابن أبي حاتم في تفسره بإسناد جيد أن عمر بن الخطاب - رضي الله عنه - لما جاءت إبل الصدقة قال لغلامه: يا غلام هلم بنا لننظر إبل الصدقة. فخرجا وكانت محبوسة في المراعي خارج المدينة، فلما أقبلا عليها قال الغلام عجلا: يا أمير المؤمنين هذا فضل الله ورحمته، وكان فرحا من كثرة ما رأى، فالتفت إليه عمر فقال: كذبت ولكن فضل الله ورحمته القرآن قال الله تعالى ?يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ (57) قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ?[يونس:58]، وهذا الذي ترى مما يجمعون.
لهذا كان القرآن حجة الله الباقية إلى قيام الساعة، ولهذا كان القرآن فيه الشفاء والهدى والرحمة في الحال والمآل والعاجل والآجل، وقد أمر الله جل وعلا عباده أن يتدبروا القرآن وأن لا يمرّوا عليه أمانيّ كفعل اليهود والنصارى ?وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ?[البقرة:78]، لا يعلمون الكتاب إلا أمانيّ هي جمع أمنيّة والأمنية هي التلاوة، كما قال جل وعلا في سورة الحج ?إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ?[الحج:52]، يعني في تلاوته وقراءته، فسمّى الله جل وعلا هؤلاء الذين لا يعلمون كتاب إلا قراءة، وليس لهم حظ من تدبره وتأمله واعتقاد صحة ما فيه من الأخبار، والعمل بما فيه من الأوامر والنواهي، سمّاهم أميين، ووصفهم بهذا الوصف يعني أنهم لم يصلوا إلى العلم النافع.
وهذه الآية في سورة يونس وصف الله جل وعلا فيها القرآن بأربع صفات، فقال سبحانه ? يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ?:

(187/2)

فالوصف الأول أن القرآن موعظة، وعلماء اللغة والشرع يقولون: إن الموعظة ما يحصل به عظةٍ للقلوب بتركها ما لا يحسن، وبفعلها ما فيه مضرة عليها؛ يعني أن الواعظ يحمل على إتيان ما يحسن وعلى ترك ما يسوء في الحال وفي المآل، ولهذا كانت رسالات الأنبياء وعْظا، وكان الأمر والنهي وعظا، وكانت التوحيد والعقيدة عِظة، ? فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ?[البقرة:275]، ?لِمَ تَعِظُونَ قَوْمًا اللّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُواْ مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ?[الأعراف:164]،?قَالُوا سَوَاء عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُن مِّنَ الْوَاعِظِينَ?[الشعراء:136]
فرسالات الأنبياء وعظ والقرآن وصفه الله جل وعلا بأنه موعظة والقرآن مشتمل على نوعين من العلوم:
الأول الأخبار.
والثاني الأوامر والنواهي وهي الإنشاءات وهي الأحكام.
أما الأخبار فهي الأخبار عن المغيبات، إما عن الله ذاته أو صفاته أو أسمائه أو أفعاله، أو عن بعض ما غيب عنا من خلقه كالجنة والنار والملائكة ونحو ذلك وقصص الأنبياء السالفين، فهذه كلها غيب وتقريرها في القرآن ?وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً?[الأنعام:115] ?صِدْقًا? بما أخبر به فأعظم ما في القرآن باتفاق أهل العلم أنه توحيد الله جل وعلا والأمر بإفراده بالعبادة والنهي عن الشرك بأنواع والكفر بالطاغوت، هذا أعظم ما في القرآن؛ لأنه هو المقصود بإرسال المرسلين وبعثة الأنبياء، ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ?[النحل:36]، وكذلك ذِكر الجنة والنار واليوم الآخر، وذكر القصص السالفة الغيبية وما فيها من عبر، هذه داخلة في كونها موعظة.

(187/3)

أيضا الأوامر والنواهي، الحلال والحرام، الأمر بطاعة الله والنهي عن معصيته أيضا هو موعظة لهذا لما ذكر الله جل وعلا تحريم الربا، قال بعدها ?فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ?[البقرة:275]، وهذا يعني أن حقيقة الوعظ عند أهل العلم أنه يشمل كل ما في القرآن، فالذي امتثل ما في القرآن من الدعوة إلى أعظم ما يدعى إليه وهو التوحيد والنهي عن الشرك وطاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وإلى امتثال الأوامر واجتناب النواهي؛ فقد وعظ أبلغ موعظة، وإذا علّم هذه المسائل ودرّسها وجاهد في ذلك ونشرها دعوة دعوة وتحقيقا؛ فقد وعظ أبلغ موعظة لهذا كان العلماء أشد خشية من العباد الجهلاء ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ?[فاطر:28]؛ لأنهم قام في قلبهم من توحيد الله جل وعلا ومعرفته والعلم به والإنابة غليه ما حملهم على أن يخشوه وعلى أن يتقوه، ولهذا صح عنه أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه وصف نفسه بقوله «إني لأخشاكم بالله وأعلمكم بالله وأتقاكم لله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ».
فإذن حقيقة الوعظ في الكتاب والسنة هو ما به يحدث للقلوب اتعاظ لمعرفة ما يصلحها في الدنيا والآخرة وبمعرفة ما يسوءها في الدنيا والآخرة، فتأتي الأول اختيارا وطاعة، وتنتهي عن الثاني اختيارا وطاعة.
وهذا يعني أن رسالة الرسل علهم الصلاة والسلام إذ كانت موعظة فإنها بشمولها تشمل الدين كله؛ لأن الموعظة وسيلة، والقصد هو تقوى الله جل وعلا والاستعداد للقائه، وأعظم ما تكون به النجاة بلقاء الله جل وعلا أن يلقى الله المرء بقلب سليم ?يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ?[الشعراء:88-89]، والقلب السليم إنما كون بسلامته من الشرك والبدعة وباتباعه للسنة وبطاعته لرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
لهذا وصف الله جل وعلا القرآن بهذا الوصف والنعت -الموعظة- لاشتماله على الأخبار واشتماله على الأوامر والنواهي.

(187/4)

فمن كان موحدا حقيقة فقد حصل في قلبه العظة والاتعاظ، ومن كان ممتثلا للأوامر مجتنبا للنواهي قد حصل في قلبه العظة، ولهذا قسم الله جل وعلا الذين أورثوا الكتاب الذي هو الموعظة قسمهم إلى ثلاث طبقات، فقال سبحانه في سورة فاطر ?ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ?[فاطر:32]، فجعلهم ثلاث صفات من؟ الذين أورثوا القرآن، وجعلهم مصطفين على غيرهم لأنهم موحدون، فجعلهم الله ثلاث طبقات:
الطبقة الأولى: من ظلم نفسه.
والطبقة الثانية: من كان مقتصدا.
والطبقة الثالثة: من كان سابقا بالخيرات.
والظالم نفسه هو الذي خلط عملا صالحا وآخر سيئا، لم تؤثر فيه المواعظ كما ينبغي، لم يؤثر فيه التوحيد كما ينبغي، لم يؤثر فيه الأمر والنهي من القرآن والسنة كما ينبغي، فظلم نفسه.
ثم المقتصد وهو الذي أتى بالأوامر وانتهى عن النواهي، وأعظم الأوامر التوحيد ويتبع ذلك لوازمه، وانتهى عن النواهي وأعظم ما نهى عنه الشرك وانتهى عن ما يقرب إليه، ثم تقرب بما يسر الله له من النوافل.
وأما السابقون بالخيرات فهم المقربون عند الله جل وعلا، وهم الذين حققوا التوحيد قولا وعملا واعتقادا، وأنابوا إلى ربهم جل جلاله.
هذا هو الوصف الأول للقرآن، فنخلص منه إلى أن حقيقة الدعوة إلى الكتاب والسنة هي الدعوة ما يُحدث الموعظة في القلوب، وإحداث الموعظة في القلوب بما جاء في الكتاب والسنة أن تكون مشتملة على ما جاء في القرآن ما جاء في السنة، فمن دعا إلى بعض ما في القرآن من ذكر الجنة وذكر النار أو ذكر الزهديات أو نحو ذلك، فإنه ترك حقيقة الموعظة، ومن دعا إلى ما في القرآن إلى بعض ما في القرآن من ذكر الأوامر والنواهي ولم يفطن إلى أعظم أمر الله به وهو التوحيد وإلى أعظم ما نهى الله عنه فهو الشرك، فلم يمتثل القرآن في المنة على العباد به بكونه موعظة، وهكذا والناس طبقات هم درجات عند الله.
فإذن حقيقة من يدعو الناس المصيب مهم أنه يدعو إلى كل ما في القرآن، وهذا صنيع الأئمة أئمة الإسلام والمحققين من أهل العلم والدعاة إلى الله جل وعلا على بصيرة الذين وصفهم اله جل وعلا بقوله ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي ?[يوسف:108]، فهذا هو الوصف الأول.

(187/5)

إذن المفهوم أن الوعظ هو الزهديات، الوعظ هو بعض الرقائق، هذا مفهوم ناقص وقاصر عن ما في القرآن والسنة من حقيقة الوعظ.
الوصف الثاني قال جل وعلا ?وَشِفَاء لِّمَا فِي الصُّدُورِ? وما في الصدور عام؛ لأن ?مَا? موصولة بمعنى الذي وهي تعم كل ما يكون في حيز صلتها وما في الصدر وما في الصدر يعني ما في القلب تارة يكون أمورا علمية وتارة يكون أمورا عملية، ويعترض المرض -الذي يقابله الشفاء- يعترض المرض لما في الصدر في العلميات بالشبهات، وفي العمليات بالشهوات وبالبدع وبسلوك سبيل منحرف لم يأذن به الله جل وعلا ولا رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
إذن فتحصل الأمر أن الشفاء أن القرآن شفاء في المسائل العلمية والمسائل العملية، فيما اشتبه على الناس في الشهوات والشبهات القرآن هو الشفاء، ?وَشِفَاء لِّمَا فِي الصُّدُورِ?، ولاشك أن أعظم ما يصيب المرء في حياته تسلط الشبهات عليه لا يدري أين الصواب، وتسلط الشهوات عليه يريد الهدى ولكن لا يستطيع ?لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَىَ وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ?[الأنعام:71]، فإذن هذان المرضان تصاب بهما الأمم كما يصاب به الفرد الواحد، شبهات وشهوات.
والشبهات تارة تكون ترددا من الإنسان في نفسه، وتارة تكون بتشبيه غيره عليه.
الشهوات تارة تكون باندفاع المرء عليها بمقتضى الطبيعة، وتارة تكون بدعوة غيره غليه أن يأتي تلك الشهوات المحرمة.
ولهذا الشفاء في القرآن، فالواجب لمن أراد الصواب ومن أراد الحق في المسائل العلمية وأن يرتفع عن الشبهات أن يرجع إلى القرآن، فكل شيء فيه واضح، ومن أراد السلامة من الشهوات بأنواعها الشهوات المحرمة فشفاؤها في القرآن.
إضافة إلى كون القرآن شفاء من جهة العلاج كما قال جل وعلا ?وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَارًا?[الإسراء:82]، فإنها تشمل صور الشفاء جميعا وكذلك قوله قل هو للذين آمنا هدى وشفاء.

(187/6)

الوصف الثالث قال جل وعلا ?وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ? هدى للمؤمنين ورحمة للمؤمنين، وهنا سؤال معروف: لم جعل الله جل وعلا الهدى للمؤمنين ولم يقل للناس جميعا؟ مع أنه في أوله نادي قال ?يَا أَيُّهَا النَّاسُ? لم جعله رحمة للمؤمنين مع أنه عليه الصلاة والسلام رحمة للعالمين?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ?[الأنبياء:107]؟ كذلك لفظ الإنذار في القرآن يكون للمؤمن الذي قبل النذارة ?إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن بِالْغَيْبِ?[يس:11] ونحو ذلك، فلم خصّهم بذلك؟ لأنهم هم الحقيقون بالذكر لكونهم قبلوا هذا الهدى؟ أما الذي لم يقبل فكأنه من شدة إعراضه يأته هدى أصلا ولو هُدي مع سلامه نفسه من الشبهات والشهوات لاهتدى.
فإذن خُصّ المؤمنون بالذكر لأنهم هم الذين قبلوا الهدى وكانت الرحمة لهم، ما الهدى؟ الهدى في الكتاب والسنة وفي تعريف أهل العلم الهدى هو العلم النافع والعمل الصالح، والقرآن في العلم النافع والإرشاد إلى العامل الصالح، والعلم النافع هو -يعني أصول العلم النافع- في القرآن.
والعلم النافع ثلاثة أقسام قال الله قال رسوله قال الصحابة، وهذه كلها في القرآن، وكذلك قال أهل العلم فيما اشتبه علينا علمه وهذه أيضا في القرآن، قال جل وعلا ?أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ?(1) وقال جل وعلا ?مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا?[النساء:80] وقال جل وعلا ?وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا?[الحشر:7]، وقال سبحانه في الحثّ على طريقة الصحابة ?وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا?[النساء:115]، وقال في اتباع أهل العلم ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ?(2) ولهذا أحسن ابن القيم رحمه الله حين قال :
والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيانِ
علم بأوصاف الإله ونعته وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني
__________
(1) النساء:59، المائدة:92، النور:54، محمد:33، التغابن:12.
(2) النحل:43، الأنبياء:7.

(187/7)

والكلُّ في القرآن والسنن التي جاءت عن المبعوث بالفرقان
والله ما قال امرِئ متحذلق بسواهما إلا من الهذيان
واتباع الصحابة واتباع أهل العلم مما دل عليه الكتاب والسنة.
إذن الهدى هو العلم النافع العلم بالتوحيد العلم بالفقه بدليل هذا وهذا من الكتاب والسنة.
وكذلك القرآن رحمة قال ?وَرَحْمَةٌ لِّلْمُؤْمِنِينَ? الرحمة لفظ عام، والمرء لو أخلاه ربه جل وعلا عن رحمته لما عاش لا في قديم ولا في جديد، لما عاش لحظة، لما تهنّى بعيش ?وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللّهِ?[النحل:23]، والكل من آثار رحمة الله جل وعلا.
الرحمة تنظر إليها في أنواع:
هناك رحمة عليك في دينك.
وهناك رحمة عليك في دنياك.
والرحمة في الدنيا بما تتمتع به وسلامة الآلات وما يحصل إلى آخره هذه الناس يتوسعون ويحسنون معرفتها.
أما الرحمة الدينية فهي أن خصك الله جل وعلا بقبول الحق الذي في القرآن، وكم من أناس يسمعون القرآن ولا يتأثرون به، وكم من أناس لا يتدبرون القرآن؛ بل على قلوبهم أقفال منعتهم من تدبر القرآن ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا?[محمد:24]، وكم من أناس يسمعون الآية فيذهبون بتأويلات شتى يصرفونها عن ظاهرها التي أمر الله جل وعلا بالإيمان بالقرآن بما دل عليه ظاهره، لا بالتأويلات الباطلة، وكم من أناس يسمعون الآية التي ليست فيما يعتقدون فيقولون هذه متشابه وما نعتقده من العقليات أو من الأصول هو المحكم، فنصرف القرآن إلى ما تمليه عليه عقولنا، وهكذا، لكن من الذي قبل هذه الرحمة وكان مرحوما حقا هو الذي سلّم قياده للقرآن، يتلقى من كلام الله جل وعلا بما أفهمه إياه أهل العلم، المتابعون لسنة نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وهذه الرحمة في الدنيا هي سبب الرحمة في الآخرة، فانظر إذن إلى ضلال من ضلّ، وانظر إذن إلى نقص من نقص، وأنظر إذن إلى إعراض من أعرض تذكر نعمة الله عليك وتذكر رحمة الله عليك، قال ابن القيم في نونيته لما ذكر أحوال الخلق وما هم فيه من حدوث غير سبيل الله قال:
لو شاء ربك كنت أيضا مثلهم فالقلب بين أصابع الرحمن

(187/8)

وهذا الذي ذكره الله جل وعلا في سورة النساء قال جل وعلا ?كَذَلِكَ كُنتُم مِّن قَبْلُ فَمَنَّ اللّهُ عَلَيْكُمْ فَتَبَيَّنُواْ?[النساء:94]، إذن فَارْعَ لهذه الرحمة العظيمة في اتباعك للدين وآثار ذلك الآخرة، ارعها حقها وحافظ عليها فإنها الرحمة، فإن فرطت ففرطت في رحمتك؛ ومعنى ذلك أنك تعرضت لضدها وهو الخذلان والعذاب أعاذنا الله وإياكم من ذلك.
بهذا قال جل وعلا في الآية بعدها مبينا ما ينبغي عليك أن تفرح به وأن لا تلتفت عنه إلى غيره ?قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ?[يونس:58]، فإذا كان ما يجمعون يعارض القرآن اتباع القرآن فلا [...] فيما يجمعون من المال أو الجاه أو الأولاد أو نحو ذلك فهذا قد يكون عدوا لك وأنت لا تجد والغالب أنه عدو ?قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ? بعني بالقرآن ?فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ?.
وإذا فرحت بالقرآن فرحت بما فيه:
فإنك ستقبل عليه أولا وتنهل منه.
والثاني أنك ستأخذ الحق منه دون تردد.
والثالث أنك ستحافظ على ما فيه؛ لأن هذا شيء حصلت عليه فرحت به، فإنك إذن تكون شديد المحافظة على ما فيه ?قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ?.
لابد لنا جميعا من العناية بالقرآن، لا يحسن أن يقل ورودك على كتاب الله، لا يحسن أن يقل حفظك لكتاب الله، لا يحسن أن تتخذ القرآن مهجورا بأنواع الهجر، فلقد شكا النبي إلى ربه اتخاذ الأولين القرآن مهجورا بالصد عنه في سماع ما فيه من العلم والحجة فقال جل وعلا ?وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا?[الفرقان:30]، وأعظم من يهجر القرآن من يهجر حجته في التوحيد والنهي عن الشرك كما هي حال أهل الجاهلية ممن لم يقبل رسالة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثم الناس في ذلك درجات الذين يهجرون القرآن:
منهم من يهجر تلاوته.
منهم من يهجر حفظه.
منهم من يهجر تدبره.
منهم من يهجره تحكيمه والتحاكم إليه في المسائل العلمية والعملية والأقضية العامة.
ومنهم من يهجر الاستشفاء والتداوي به، إلى آخره.

(187/9)

فالواجب على العباد العناية بالقرآن أعظم عناية وأن يتدبره العبد وأن يراجع تفسيره فيما أشكل عليه امتثالا لقول الله جل وعلا ?أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللّهِ لَوَجَدُواْ فِيهِ اخْتِلاَفًا كَثِيرًا?[النساء:82]، وامتثالا لقوله ?أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ?[المؤمنون:86]، وامتثال لقوله ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا?[محمد:24] وامتثالا لقوله ?حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَّعَلَّكُمْ تَعْقِلُونَ?[الزخرف:1-3]؛ يعني تعقلون ما فيه من الحجج بتدبره وبتأمل ما فيه.
أسأل الله جل وعلا أن يبارك لي ولكم فيما سمعنا، وأن يجعلنا من أهل القرآن الذين هم أهل الله وخاصته، وأن يجعلنا ممن قوي دينه وقوي يقينه اللهم نعوذ بك من الغي كما نعوذ بك من الشك، اللهم نسألك اليقين في اعتقادنا وفي أقوالنا وفي أعمالنا، ونعوذ بك من الفتن المضلة ما ظهر منها وما بطن، اللهم اجمعنا على خير واجعل عاقبتنا إلى خير، واجعل في قلوبنا نورا واجعل في أبصارنا نورا وفي أسماعنا نورا واجعل لنا نورا، إنك على كل شيء قدير.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة] نجيب على بعض الأسئلة.
س1/ أيهما أولى لطالب العلم المبتدئ حفظ القرآن وتفسيره أو الاهتمام باللغة العربية دراسة وحفظا وغير ذلك؟
ج/ هذا لا يمنع من هذا، حفظ القرآن ومعرفة تفسيره هذا هو الواجب، فأن تحفظ القرآن إذا كنت طلب علم، لا يمكن أن تكون طالب علم إلا بحفظ والعلم بما فيه؛ لأن الحجة هي كتاب الله جل وعلا وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإن لم تحفظ ولم تعرف معناها، فكيف تكون حجتك قائمة، وكيف تدلي بها وكيف تكون أنت مقتنعا أصلا بما سلكت، ولهذا الاعتناء بالقرآن هذا من الضروريات.
وقد كان عدد من المشايخ المتقدمين رحمهم الله تعالى لا يأذنون للطالب أن يحضر عليهم في الدرس حتى يحفظ القرآن، فإذا حفظ القرآن فإنه حينئذ يحضر الدرس ويحفظ بقية المتون أو يسمع الشرح ونحو ذلك لأنه يكون أمتن لعوده.
فإذن القرآن في حفظه ومعرفة تفسيره أولى من تعلم اللغة العربية على ما هو معروف في درس النحو؛ لكن يعمل هذا وهذا، المرء لن يستغرق القرآن منه وقته كله وإنما سيأخذ منه شيئا، فالوقت الباقي أن يمضيه في غير ذلك.
القرآن لا يقدم عليه غيره بل يقدم القرآن على غيره.

(187/10)

وقد قال أبو عبد الرحمن السلمي: حدثنا الذين كانوا يقرئوننا القرآن أنهم كانوا لا يتجاوزون عشر آيات حتى يحفظوهن ويتعلموهن ويعملوا بما فيهن. قال: فأخذنا العلم والعمل جميعا. وهذا بإعانة الله جل وعلا وتوفيقه يحصل.
س2/ يجود بعض الناس يقولون إذا قدر الله كفر الكافر في الأزل فلماذا يعذبه؟ أرجو إيضاح المسألة.
ج/ سؤال مبني على عدم فهم العقيدة: لأن القدر ما هو؟ قدّر الله كفر الكافر في الأزل، ما معنى قدّر كفر الكافر في الأزل؟ معناه عند أهل السنة والجماعة أنه علِم كفر الكافر قبل أن تخلق السموات والأرض، وكتب ذلك في اللوح المحفوظ قبل أن يخلق السموات والأرض بخمسين ألف سنة كما ثبت في صحيح مسلم أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» معنى قدر هنا يعني كتب، أما علم الله جل وعلا فهو أول لأنه سبحانه هو الأول بذاته وبصفاته الذاتية سبحانه وتعالى، فمعنى قد الله كفر الكافر يعني أنه عمله أنه جل وعلا أنه سيخلق هذا المخلوق وأنه سيكفر، فعلم ذلك وكتبه سبحانه إنفاذا لما علم من حاله، وعلمه سبحانه جل وعلا نافذ يعلم ما كان ويعلم ما سيكون، ويعلم ما لم يكن لو كان كيف كان يكون.
فإذن صورة السؤال غير واقعية؛ يعني غير سليمة، فلو أبدلنا كلمة قدّر بكلمة علم، هل يصبر السؤال مستقيما.
فمثلا لو أعدنا السؤال بهذا الفهم فقال يوجد بعض الناس يقول إذا علم الله كفر الكافر في الأزل فلماذا يعذبه؟ الجهة متناقضة لا ارتباط بين هذا وهذا، إذا علم الله كفر الكافر في الأزل وكتب ذلك في اللوح المحفوظ فلم يعذبه؟ الجهة منفكة.
الإيمان بالقضاء والقدر عند أهل السنة والجماعة يشتمل على مرتبتين:
المرتبة الأولى قديمة المرتبة الأولى السابقة لوقوع المقدر وهي علم الله جل وعلا وكتابته هذه لما سيحصل.
والثانية مقارنة لوقوع المقدر وهي عموم مشيئته سبحانه ما شاء الله كان وما لم يشأ لم يكن، وعموم خلقه للأشياء الله خالق كل شيء، فلا يحدث شيء في ملكوت الله جل وعلا إلا إذا شاءه وأراده كونا، ثم إذا أراده خلقه سبحانه وتعلا فأفعال العباد مخلوقة لله جل وعلا.
فإذن هذا القسم الثاني لا علاقة له بالعلم والكتابة والسالفة، هذا اختيار العبد العبد له غرابة وله اختيار ويختار الكفر ?وَهَدَيْنَاهُ النَّجْدَيْنِ?[البلد:10]، فإذن الجهة منفكة والسؤال غير منطقي.

(187/11)

س3/ الأخ جزاه الله خيرا يطلب شرحا على رسالة التدمرية لشيخ الإسلام ابن تيمية لتبيين مُشكلها إلى آخره؟
ج/ الرسالة التدمرية لشيخ الإسلام تقي الدين أحمد بن عبد الحليم ابن تيمية رحمه الله، لها شروح عدة منها المكتوب ومنها المسموع.
فالرجوع إليها فيه خير وبركة إن شاء الله؛ لأنها تشتمل على أصول العلم في مسائل الاعتقادـ وفي مسال الشرع والقدر، فالعناية بها للمتقدم طلاب العلم مهمة.
س4/ يقول بعض العلماء: إن من أكبر مزالق العلم الخفية طلب العلم من اجل العلم ذاته، فما تعليق فضيلتكم على هذا، وكيف يستطيع طالب العلم أن يفرق بين كونه يطلب العلم لله أم من أجل العلم؟ وكيف الطريق التخلص من تلك الآفة؟
ج/ أما هدي السلف رضوان الله عليهم فهم يحثون على العلم ويقبلون عليه ولا يفتشون قلوبهم في طلبهم للعلم؛ يعني يقبل على العلم لأن الله أمر به ?فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ?[محمد:19]؛ يحرص على تعلم العلم النافع ويُتبع العلم النافع بالعمل الصالح ولا يفتش عن نيته.
إصلاح النية يكون بعد، وهذا معنى قول عدد من أئمة الحديث: طلبنا العلم وليس لنا فيه نية، ثم جاءت النية بعد. كما قاله سفيان الثوري وجماعة.
وقال آخرون: طلبنا العلم لغير فأبى أن يكون إلا لله.
يعني أنهم أول ما بدؤوا ما كان عندهم نية صالحة ثم لما تعلموا أول ما يبدؤون يدرسون في الحديث «إنما الأعمال بالنيات» فيصحح نيته بعد العلم، أما أن يقول القائل لا تدخل في العلم حتى تفتش قلبك وتصلح نيتك هذا من مداخل الشيطان أصلا على القلوب.
فالواجب على العبد أن يستعين بالله جل وعلا وأن يعمل بطاعة الله ولا يلتفت إلى تسويل الشطان وإلى ترديده، ثم هو وهو يتعلم وهو يتعبد وهو يجاهد؛ يجاهد نفسه في التزام الإخلاص والصدق في القول والعمل، لا يترك حتى يحدث له الإخلاص.
وقد ذكر بعض العلماء مثالا على ذلك فقال: القلب في مسيره إلى الله كمن أراد أن يذهب في طريق فيه من الحيّات والعقارب والسباع ما فيه وهو راكب، فإما أن يكون حاله وهو سائر في الطريق أن يلتفت يمينا وشمالا كل حين فينظر هذه حية سأقتلها، وهذه عقرب أقتله، وهذا سبع لا يأتيني، وهذا ويخاف من هنا وهنا هذا لا يمشي سيكون مترددا ولن يمشي في الطريق كما ينبغي، وإما أن يسير في الطريق متوكلا على الله عزيمة وما قابله عالجه وصده وقضى عليه بحسب ما قدر الله له؛ لكن يفتش؟ لا تفتش.

(187/12)

وبعض أهل العلم أيضا من أرباب السلوك، ضربوا مثلا للقلب بالإسفنج فإن الإسفنج يشرب ويثقل فإن كان العبد كثير التردد فإنه تكون الإسفنجة هذه ضعيفة تقبل أكثر، وإذا كان عازما مثل الماء القوي الذي يأتي عليها يزل عنها ولا تتشرب منه.
وهكذا فإذن العلماء سواء علماء السلف أو من تكلموا في السلوك وبعض المفسرين عند بعض الآيات نصحوا وأرشدوا إلى أن العبد يمضي في طريقه إلى ربه جل وعلا مستعينا ولا يكثر تفتيش قلبه ولا يكثر تفتيش نفسه لأن هذا قد يكون مصيدة من مصايد الشيطان عليه.
س/ نلاحظ في هذه الأيام هجمة شرسة على ثواب الأمة ومبادئها في وسائل الإعلام المختلفة مثل التقارب بين الأديان، وحجاب المرأة، وغير ذلك كثير فكيف نوجه الناس ونحذرهم من هذا الأمر؟
ج/ الله جل وعلا كما ذكرنا لكم في الكلمة جعل القرآن موعظة وجعله شفاء لما في الصدور وجعله هدى ورحمة، فما من شيء حدث أو يحدث إلا وفي القرآن شفاؤه، ومن وسائل معرفة الشر وصد الشر أن تعلم الأعداء، والله جل وعلا بين لنا الأعداء؛ أعداء هذا الدين؛ أعداء الرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بينهم في القرآن فقال جل وعلا ?وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيًّا وَكَفَى بِاللّهِ نَصِيرًا?[النساء:45]، يعني إن قبلتم علم الله جل وعلا بالأعداء فعاديتم من عاد الله جل وعلا وواليتم من والى الله جل وعلا فكفى بالله وليا وكفى بالله نصيرا، فهو سبحانه يكفيكم وليا وناصرا ومعينا جل جلاله.
أعداء الأمة من القديم أصناف:
منهم اليهود ?لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ?[المائدة:82].
ومنهم النصارى.
ومنهم المشركون بأنواعهم.
ومنهم المنافقون وهؤلاء يؤزهم الشيطان أزا ?أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا?[مريم:83].
فإذن إذا علمت الأعداء علمت كيف السبيل إلى مواجهة بحسب قدرتك، الله جل وعلا أرسل بعض أنبيائه فمكث في قومه ألف سنة إلا خمسين عاما وما استطاع أن يؤثر إلا قليلا، نوح عليه السلام كم مكث تسع مائة وخمسين سنة في الدعوة عمره أكثر من ذلك، في الدعوة ما نفع، ما آمن معه إلا قليل، تسع مائة وخمسين سنة والله يعلمه بأعدائه وهو يبين له وهو يبين للناس، ومع ذلك لم يقبلوا.
فإذن الواجب:

(187/13)

أولا أن تعتقد الأمة عداوة من أخبر الله جل وعلا بعداوته وهم اليهود والنصارى والمشركون والمنافقون.
وأن تجتنب ما فيه تمكين لهؤلاء على الناس في التأثير عليهم في الإعلام أو في الصحف أو في أي وسيلة من الوسائل؛ لأن هذا نوع من الإضلال لأن الإضلال واجب صده وواجب رده.
ثم المسألة مسألة جهاد، والجهاد واجب مع القدرة «من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه» وإنكار المنكر باليد لأهل الحل والعقد وإنكار المنكر باللسان لأهل العلم والبيان الذين يستطيعون رد الشبه وبيان الحق والتحذير من الشبهات والشهوات، وإنكار المنكر بالقلب لكل أحد ليس لأحد رخصة في ترك إنكار المنكر بقلبه.
هذه الهجمة التي ذكر الشرسة ليست هذه الأيام فقط، فهي في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حصلت.
وفي عهد الدولة العباسية لما قدمت أنواع الشبهات بترجمة كتب اليونان وكتب الفلاسفة هذه هجمة أيضا شرسة.
وكذلك الشهوات لما فتحت على الأمة شهوات المال الإغراءات والمغنين والمغنيات من قديم أيضا هجمة.
وهكذا إلى زمانا هذا والآن وسائلها أكثر من ذي قبل.
فالواجب إذن أن يكون الميدان ميدان جهاد بما نستطيعه بالدعوة إلى الله جل وعلا:
أولا أن يكون المرء على علم لأنه لا يؤتى أحد إلا من قلة العلم.
ثم إذا علمت تدعو؛ تدعو أهل بيتك، وتدعو من حولك بالحكمة والموعظة الحسنة تبين الحق وترد الباطل وتؤلف وتسعى في الخير.
وتذكر أن الله جل وعلا يبتلي العباد فكما ابتلى نوحا عليه السلام بأن مكث ألف سنة إلا خمسين عاما دون نتيجة إلا إيمان قليل؛ لكن المقصود العبادة والدعوة والعلم وقد قامت الحجة على العباد، وهكذا غيره أيضا مثل عيسى عليه السلام ونحوه.
فإذن الواجب البيان والواجب الدعوة.

(187/14)

وهؤلاء الذين يعادون الأمة في عقيدتها في أشياء كثيرة ليست مسألة تقارب بين الأديان فقط، والآن ذكر لي أن بعض الفضائيات تذكر أشياء بثها من الشبهات الصرفة؛ بل من الإضلال مثل مثلا مناقشة مسألة خلق القرآن اثنين يتناقشون في مسألة خلق القرآن في قناة فضائية، هذا لاشك أنه بث للشبهات، ذلك ذكر بعض المسائل التي تتعلق بإيمان اليهود إيمان النصارى وأنهم إذا ماتوا على ذلك فهم مؤمنون ونحو ذلك من المسائل التي فيها التفريط بأصل الدين، كذلك النظر في أمور العلمنة على اختلافها وعدم تحكيم شرع الله والبحث في هذا، هذا كله ألان يبث والشريعة لا شك منصورة ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:51]، وهذه الأمة منصورة، منها طائفة منصورة على الحق لا يضرها من خالفها ولا من خذلها إلى قيام الساعة، قال العلماء: طائفة منصورة بالسنان إن كان أو بالبيان واللسان في كل زمان؛ يعني هذه الطائفة منصورة، إما بالظهور باللسان والبيان في كل وقت، أو إذا كان الجهاد سائغا شرعا أو كان واجبا أو نحو ذلك فإنه يكون ظهورها بالسنان والسيف والسلاح.
فإذن هذه الأمة ظاهرة والله جل وعلا يبتلي العباد؛ لكن لا يُشكك العبد؛ يرى الهجمة الشرسة، يرى كثرة الشهوات، يرى كثرة الشبهات؛ يتشكك ينزلق، الشيطان يريد منك هذا، فإذ ثبت على دينك ولم تلتفت فهذه أعظم [...]؛ لأن هذه مرابطة أعظم جهاد أن تثبت على دينك في مواجهة هؤلاء المبطلين بأنواعها؛ لكن إذا انزلق من انزلق فهو إذن خسر في هذا الميدان.
أعاننا الله جل وعلا وإياكم على الحق والهدى.
س/ هل الاستئذان من الوالدين لأداء فريضة الحج واجب؛ لأنني لم أحج بعد فريضة الحج ولم تسمح والدتي؟
ج/ العلماء اختلفوا في هذه المسألة، والصحيح من قوليهم أنّ طاعة الوالد والوالدة في مثل هذا لا تتعين إلا إذا كان لهما حاجة به لا يقوم بها غيره، أما إذا لم يكن لهما به حاجة فيقدم فرض الله جل وعلا بأداء الحج ولا يؤخر ذلك.
قد سئل الحسن البصري رحمه الله عن رجل تأمره أمه أن لا يخرج لصلاة العشاء؛ لأن في زمن الأول كان ظلام وربما كان فيه أشياء فقال: لا يطيعها لأن في مقابلة فرض الله جل وعلا، وهي ليس لها حاجة في ذلك.

(187/15)

فإذن طاعة الوالدين فرض لكن في مثل هذه الصورة الأصح من قولي العلماء إذا لم يكن للوالدين للعبد حاجة فيمضي في الفرض، أما إذا كان نفلا فإنه لا يحج كما أنه لا يجاهد ولا يسافر إلا بإذن والديه.
س/ يرى بعض طلاب العلم أن الأنفع والأخصر من طرق طلب علمي التوحيد والفقه وجمع المسائل ثم الاستدلال على كل مسألة منها بما يفي للمراجع كل مسألة إلى آخره؟
ج/ هذه المسألة سبق أن ذكرتها في عدد من المحاضرات؛ في كيف أنواع مثلا كيف دراسة الفقه ودراسة كتب الحديث، الفرق بين كتب الحديث وكتب الفقه، المنهجية في طلب العلم فيمكن للسائل أن يرجع إليها مفصلة أعاننا الله وإياكم.
س/ أخ يسأل عن مسألة بالتفكير والذهول عن الاعتقاد، ونقل نقول عن شيخ الإسلام يمكن أن يتفاهم معي بعد هذا لأن هذه تحتاج إلى تفصيل لا يحتاجه أكثر الحاضرين.
س/ ... ملايين الناس لحج والعمرة بالإضافة إلى سكان مكة وهم كثير مما جعل مركز الدعوة يعاني من ضغط كبير، فهل إذا زاد عدد أعضاء المركز على العدد الموجود حاليا؟
ج/ أظن الأخ السائل ليس له صلة بمركز الدعوة، ولو له صلة بمركز الدعوة لأعلن أنه في وقت الحج عشرة أو خمسة عشر يأتيهم نحو ثلاثمائة من الدعاة ويدخلون في مكة ويتجولون في ما حولها إلى المواقيت لدعوة الناس وإرشاد الحجاج.
المطلوب من السائل أن يتصل بمركز الدعوة، ما أظن مركز الدعوة هو الذي نقل ذلك.
ي/ طريق الدعوة طريق صعب وشاق، فما هي الطريقة المثلى في الدعوة إلى الله حيث يستمر الداعي في الدعوة لا يمل منها؟
ج/ الدعوة إلى الله جل وعلا هي عمل وعبادة الأنبياء والمرسلين، الدعوة إلى توحيد الله وإلى العلم به وإلى الكفر بالطاغوت ونبذ الشرك بأنواعه والبراءة منه ومن أهله، ولوازم ذلك من اتباع السنة وترك البدعة وامتثال الأوامر واجتناب النواهي.

(187/16)

هذه حقيقة بعثة الأنبياء والمرسلين قال جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ?[النحل:36]، وقال جل وعلا ?وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ?[فصلت:33] وثبت عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمْر النعم» حمر النعم يعني الإبل الحمراء كانت غالية معروفة بغلائها عند العرب، ولا تقل حمُر النعم لأن الحمر جمع حمار وإنما هي حمْر النعم جمع أحمر، فدل على هذا أن الدعوة إلى الله جل وعلا هي طريقة الأنبياء والمرسلين هي أفضل من كذا وكذا من الدنيا، وهذا يوجب على الناس أن يجتهدوا فيها .
لكن الدعوة لها شرط وهو العلم لقول الله جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ?[يوسف:108]، والبصيرة للقلب كالبصر للعين، وبصيرة القلب هي العلم فبصر القلب في المسائل هو بالعلم، ولهذا لا يحل لأحد أن يدعو إلا إذا علم ما يدعو إليه، أما إذا لم يعلم ما يدعو إليه بحسب ظنه بحسب ما يرتئيه بحسب هواه فإنه لا يجوز له أن يدعو إلا إذا علم؛ علم بما يدعو بدليله من الكتاب والسنة أو قول من يثق به من أهل العلم ينقل ذلك، فلهذا الدعوة تكون حينئذ مجزأة تكون مبعضة، لا يشترط أن يدعو إلى كل شريعة، أو يترك أن يكون عالما بكل الشريعة أو بأكثرها أو يترك، إنما الدعوة بحسب العلم، فإذا علمت شيئا فأنقله وعلّمه، وهذا هو الذي ثبت من سنة الصحابة من هدي الصحابة رضوان الله عليهم، وقد صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «بلغوا عني ولو آية»، وقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أيضا «نضر الله وجه امرئا سمع منا حديثا فوعاه فأداه كما سمعه فرب مبلغ أوعى من سامع» وهذه آية وهذا حديث، علمها بتغييرها من طريق أهل العلم الموثوقين فبلغها ودعا إليها هذه دعوة مبعضة.

(187/17)

فإذن الدعوة تكون بحسب ما تستطيع؛ لكن لا تقتحم على شيء لا تحسنه، تتكلم في مسائل كبار عظيمة، وأنت إلى الآن ما ختمت جزء عم ولا عرفت تفسيره ونحو ذلك، مثل من يتكلم في مسائل التكفير والإيمان، مثل من يتكلم في مسائل السنة والبدعة وهو لا يعرف أصول الشريعة ولم يتعلم حق التعلم، إنما علمت معنى لا إله إلا الله بدليلها تنقل هذا المعنى علمت معنى السنة طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تنقل ذلك علمت فرضية الصلوات حيث ينادى بهن تنقل ذلك، علمت حرمة كذا وكذا من المحرمات تنقل ذلك وتدعو إليه، وخير لك أن تدعو إلى ما تعلم فهذا فضل عظيم من أن تتقحم ما لا علم لك به فقد قال الله جل وعلا ?وَأَن تُشْرِكُواْ بِاللّهِ? يعني في ذكر المحرمات ?مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ?[الأعراف:33].
س/ لقد انتشرت في هذه الأيام في بعض مراكز التسويق جعل جائزة سيارة بشرط اشتراء بثمن معين ثم يعطى ورقة يجب عليها ثم يسلمها إلى المركز إلى آخره.
ج/ هذا خبر ما فيه سؤال يقول: لقد انتشرت في هذه الأيام في بعض مراكز التشويق جعل جائزة سيارة بشرط اشتراء بثمن معين ثم يعطى ورقة يجب عليها ثم يسلمها إلى المركز إلى آخره.
هذا خبر صحفي، ما قال ما حكمه، يعني مفهوم ضمنا !
هذه المسابقات القاعدة الشرعية فيها أنها ترجع إلى قاعدة الغرر والميسر والقمار، والغرر نهى عنه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما رواه مسلم في الصحيح نهى عن الغرر.
فحقيقة الغرر هو العقد الذي يدخله المرء ولا يدري أيكون غانما فيه رابحا بحسب ظنه أو خاسرا غارما، فإذا كان يدخل وهو يقامر وهو يغامر لا يدري أيربح أم يخسر هكذا، حينئد تكون المعاملة غررا.
فإذن إذا دارت المعاملة ما بين اعتقاده الغنم أو اعتقاده الغرم؛ يعني وهو لا يدري ما يدري فترجح أنت هذا؛ لكن الواحد في الغالب إذا اشترى شيء قد يخسر لكن هو في ظنه أنه يربح فيه أو أنه حصل له ما يريد لكن هذا ما يدفع في لقاء شيء قد يحصل وقد لا يحصل.
مثل حقيقة الميسر؛ لأن الميسر والقمار والغرر أنواع من المغالبات كانت في الجاهلية، هذه الجوائز التسويقية، ونحو ذلك ممن يشترى، ثم يأخذ الجائزة تدور على هذه القاعدة:

(187/18)

فإذا كان بذله للمال لا لرفض فيما اشتراه؛ يعني مثلا يدخل السوق سمع بالجائزة يقول أروح من أجل الجائزة قد تجيئه ثم وجد له أن الجائزة أنه يشتري خمسمائة ريال قال خل ندور نشوف نشتري حتى خلص الخمسمائة، وليس له غرض في شراء شيء لكن يبحث عشان بلغ الخمسمائة فهو داخل في الميسر وداخل في الغرر؛ لأنه اشترى شيئا لا حاجة له به فدخل في الغرر.
وأما إذا كان له به حاجة له حاجة في الأشياء لأغراض بروح لهذا المكان، فإذن هنا الحاجة فيما تراه وغيره جاء تبعا ليس مقصودا لذاته؛ لكن هو يشتري ثم يأخذ؛ فإذن تدور المعاملة حينئذ في حقه بين كونه غانما وبين كونه سالما، يعني إما أن يغنم الذي شراه وهو هذه الجائزة، وإما أنه يسلم ما يأتي عليه ضرر لأنه اشترى شيئا له به حاجة.
فإذن حكم هذه الجوائز فانظر إلى نفسك.
من جهة المقيم لها لا بأس بإقامته لهذه المسابقات.
لكن بالنسبة الشاري المشترك ينظر إلى نفسه إذا كان له بما اشترى حاجة فالدخول فيه لا بأس به، وإذا كان فيما اشترى ليس له به حاجة، وإنما اشتراه لغرض أن يدخل في المسابقة وهو غير محتاج له إما أنه يخزنه أو ليس له حاجة؛ فإنه حينئذ قد دخل في الغرر، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن الغرر، وقد تدخل هذه السورة في الميسر.
إذن خلاصة الكلام أن قاعدة الغرر هي أن تدور المعاملة ما بين الغنم والغرم، ولا تدري لا تظن هذا يحصل لو لا يحصل.
وأما إذا دارت المعاملة ما بين ربحك أو سلامتك عدم خسارتك فإنه حينئذ يجوز الدخول فيه بالنهي عن أكل أموال الناس بالباطل، وألا يفتح للناس في هذا لظلم بعضهم بعضا والله أعلم.
س/ لدينا في الجامعة بعض الأساتذة يُجرون اختباراتهم على عدد من القاعات بنفس الأسئلة، فهل هناك حرج في أن يأخذ أحدنا الأسئلة من زملائه الذين سبَقوه؟
ج/ هذا بحسب الأستاذ، إذا كان يعدّ هذا غشا فإنه يكون غشا، وإذا بعض الأساتذة لا يعدّ هذا، خذ الأسئلة ونحو ذلك فإنه لا يعد هذا غشا فالأستاذ هو الذي بيده الأمر، اسأل الأستاذ فإن كان يعد هذا غشا فهو غش وإذا كان لا يعده غشا فهو ليس بغش، أحيانا تكون الأسئلة توزع مثلا في هذا الفصل ثم في هذا الفصل ثم في هذا الفصل والفصل المتأخر ليس بين يديه كتاب وهو أيضا مراقب مثل ما يحدث في بعض الدول ممكن أن هذا يأتي بعد ساعة أو ساعتين توزع عليه نفس ولا تغير ولا تبدل، خاصة الأسئلة التي فيها صح وغلط ونحو لذلك.

(187/19)

المقصود من هذا أن هذا يرجع إلى الأستاذ فإذا عد الأستاذ هذا غشا فإنه يكون غشا، وإذا لم يعده غشا لمعرفته بأنه ما فيه فائدة من الإطلاع على الأسئلة فإنه لا يكون غشا.
س/ ما رأيكم فيمن يقول إن الأعمال شرط في كمال الإيمان الواجب؟
ج/ الإيمان فيما دلّ عليه الكتاب والسنة وقول الصحابة وإجماع أئمة أهل السنة أنه قول وعمل، قول باللسان واعتقاد بالجنان وعمل بالأركان، والقول ركن، والاعتقاد ركن، والعمل ركن، والعمل ليس شرط كمال، وإنما هو ركن، والمقصود جنس العمل.
يدلك على أن العمل ركن قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في حديث وفد عبد قيس «آمركم بالإيمان بالله وحده» قالوا: وما الإيمان بالله وحده؟ لاحظ هو أمر بالإيمان بالله وحده ثم سألوا من الإيمان بالله وحده قال «أن تشهدوا أن لا إله إلا الله وأن محمدا رسول اله وتقيموا الصلاة وتؤتوا الزكاة وأن تؤدوا الخمس من المغنم» وجه الدلالة أنها هذه الأشياء الاعتقاد شهادة أن لا إله وأن محمدا رسول الله هذا قول واعتقاد، إقام الصلاة إيتاء الزكاة أداء الخمس من المغنم عمل في أعمالٍ بدنية وأعمال مالية وما يجمع بينهما هو أداء الخمس من المغنم.
فإذن جنس العمل دخل في هذا الحديث جوابا عن سؤالهم ما الإيمان بالله وحده؟ لماذا عددناه ركنا؟ لماذا عده أهل السنة والجماعة؟ ركنا لأن الجواب عن السؤال في مثل هذا السياق يقتضي أن تكون مفردات الجواب أركانا، بدليل الإجماع من الأمة، حتى المرجئة على أن قول جبريل عليه السلام للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أخبرني عن الإيمان؟ قال «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره» بالإجماع أن هذه الستة أركان كيف فهموا أنها أركان؟ بالإجماع قالوا بالاتفاق أنها جاءت جواب سؤال يقتضي أن يكون الجواب فيه بيان الماهية، وبيان الماهية في الحقيقة ركن.
فإذن العمل ركن، دلّ عليه حديث ابن عبد قيس، وتفهم كونه ركننا من حديث جبريل حيث عددنا هناك أركان الإيمان الستة وهي جواب سؤال، فكذلك هناك نعد العمل ركنا لأنه كان جواب سؤال والله أعلم.
س/لاشك أن كتاب التوحيد للإمام المجدد محمد بن عبد الوهاب أجزل الله له الثواب كتاب مهم ومفيد جدا لطالب العلم؛ لكن كما تعلمون ورد في بعض أبواب هذا الكتاب بعض الأحاديث الضعيفة، ما هو توجيهكم على ذلك؟ وجزاكم الله خيرا.

(187/20)

ج/ الأحاديث الضعيفة صنيع أئمة الحديث المتقدمين أنهم يوردون الحديث الضعيف في تصانيفهم؛ وذلك لأسباب:
منها أنه قد يكون ضعيفا عند مجتهد ليس ضعيفا عند الآخر.
والثاني أنه يكون مؤيدا للأصول.
وقد قال شيخ الإسلام في معرض كلام له في مجموع الفتوى عندما ذكر طريقة أهل الحديث في الاستدلال قال: أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول -هذا معنى كلامه-؛ بل إما في تأييده أو في فرع من الفروع.
يعني أن الاستدلال بالأحاديث الضعيف والاستشهاد بها في أصل ثابت لا بأس به، وهذا صنيع العلماء وصنيع المحدثين، وقد نسب ذلك شيخ الإسلام ابن تيمية إلى أئمة أهل الحديث.
وغير ذلك من الأسباب.
فالحديث الضعيف قد يكون ضعيفا عند فئة ليس ضعيفا عند فئة أخرى، مثاله في كتاب التوحيد حديث أبي سعيد الخدري، حديث أبي سعيد الخدري في أوله قال: موسى يا رب علمني شيئا أدعوك وأذكرك به، قال: يا موسى قل لا له إلا الله. قال: يا ربّ كل عبادك يقولون هذا، قال: يا موسى لو أن السموات السبع وعامرهن غيري والأراضين السبع في كفة ولا إله إلا الله في كفة لمالت بهن لا إلا الله.
هذا الحديث هو من رواية درّاج...، وعن أبي سعيد، وقد ضعف هذه النسخة وهذا الإسناد جماعة من أهل العلم، في نسخة فيها أحاديث كثيرة معلومة؛ لكن صححه الحافظ ابن حجر في فتح الباري حيث قال فيه: رواه النسائي وغيره بإسناد صحيح.
فهذا نوع من اختلاف المجتهدين فيه، ما الوجهة؟ أنه عند النسائي هو من رواية عمر بن الحارث وهو أحد علماء مصر وفقهاء مصر، وكان ذكروا في ترجمته أنه كان ينتقي من أحاد درّاج.
المقصود أن بعض الأحاديث يحكم عليه بعض طلبة العلم أو بعض العلماء المعاصرين أو من قبلهم أنه حديث ضعيف وليس معناه أنه ضعيف عند الجميع، الاجتهاد في التصحيح في التصحيح والتضعيف أعظم من الاجتهاد في المسائل الفقهية كما ذكرته لكم مرارا.
فخلاف المختلفين في الرجال هو من جنس اختلاف المختلفين في المسائل الفقهية في بيان الأحكام.
لهذا لا يعني أن قول من ضعف هو الصحيح وقول من حسن أو صحح ليس هو الصحيح.
ثم فرضا ضعيف باتفاق أو أنه ليس له شواهد أو نحو ذلك فإن الحديث الضعيف إذا كان في تأييد أصل من الأصول كمنهج أهل الحديث أنه لا بأس من إيراده.

(187/21)

وأما ما حصل مؤخرا من الشدة على إيراد الأحاديث الضعيفة ونحو ذلك فإنما يراد منها الأحاديث الضعيفة التي تبني أصولا وتهدم أصولا، أما ما كان منها في تأييد أصل من الأصول في شواهده المعنوية أو اللفظية وصنيع أهل العلم السابقين وأئمة الإسلام ثابت على ذلك، ومن رأى وطالع كتب الحديث وكان له بصيرة وجد ذلك ماثلا.
س/ لماذا من يقتل من سب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بعد توبته مع أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقول «لا يحل دم امرئ مسلم إلا بإحدى ثلاث» الحديث ؟
ج/ الساب للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أو من سب الله جل وعلا فإنه يقتل على كل حال، على الصحيح من أقوال أهل العلم وأهل العلم لهم في هذه المسألة ثلاثة أقوال؛ يعني في من سب وتاب، فيمن سب قال تبت لهم لفيها ثلاثة أقوال:
القول الأول أنها تقبل توبته مطلقا ويخلى سبيله.
والقول الثاني أنها لا تقبل توبته مطلقا، لا تقبل توبته ظاهرا وإذا كان صادقا فيها فإنها تقبل فيا بينه وبين الله جل وعلا.
والقول الثالث أن توبته يقبلها القاضي إذا احتفت بها القرائن.
والقول الصحيح هو القول الثاني وهو أنه لا تقبل ظاهرا ويقتل على كل حال، وذلك أنه لو فُتح هذا الباب باب الزندقة وإعلان الزندقة وسب الله وسب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لسبّ من شاء، ثم إذا صار عند القاضي قال تبت. فينهزم أصل من أصول الشريعة.
فهذا يدخل ظاهرا في المفارق لدينه التارك للجماعة الذي جاء في حديث عبادة هذا «لا يحل دم امرئ مسلم إلا بإحدى ثلاث النفس بالنفس والثيب الزاني والتارك لدينه والمفارق للجماعة».
وأعظم لترك للدين ظاهرا أن يسب الله جل وعلا وأن يسب رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
س/ هذا سؤال أصولي ويرجع أيضا إلى فهم السنن والبدع يقول: هل الاستدلال بالعام على بعض الأفراد التي لم يجئ العمل عليها من النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والصحابة رضوان الله عليهم من اتباع المتشابه وما هي القاعدة المنضبطة في دلالة العام؟
ج/ هذا السؤال مهم وهو متعلق بأصول الفقه ومتعلق بمبحث البدع والسنن.
أما تعلقه بأصول الفقه فإن أهل العلم قرروا أنّ العام يُعمل به في أفراده، فدلالة العام على أفراده كدلالة العام على عمومه، فيعمل بأفراد العام وتدخل في الأمر إذا كان مأمورا به وتدخل في النهي إذا كان منهيا عنه، ولها أمثلة فقهية كثيرة.

(187/22)

وأما تعلقه بالسنة والبدعة فإن علماء السنة الذين ذكروا البدع وقواعدها قالوا: الدليل العام إذا كان يتناول أفرادا كثيرة وهجر السلف في القرون المفضلة العمل ببعض أفراده فإن هذا الهجر يدل على أن الفرد غير داخل في العموم.
وذلك أن العام:
تارة يبقى على عمومه.
وتارة يراد به الخصوص.
وتارة يُخص.
فالعام ثلاث مراتب:
عام باق على عمومه كما ذكرنا في النوع الأول.
وعام مراد به الخصوص وهو الذي يدخل في هذه المسألة مثاله قول الله جل وعلا ?الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ?[الأنعام:82]، الصحابة رضوان الله عليهم أرادوا استعمال القاعدة وهي دلالة هذا العام على أفراده، فقالوا: يا رسول الله أينا لم يظلم نفسه؟ لأنه جل وعلا قال ?الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ? و?ظُلْمٍ? نكرة في سياق النفي فتكون عامة في أنواع الظلم، قالوا: أيّنا لم يظلم نفسه؟ فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «ليس الذي تذهبون إليه الظلم الشرك، ألم تسمعوا قول العبد الصالح ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?[لقمان:13]» فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جعل هذا العام ليس باقيا على عمومه، وإنما مُرادٌ به الخصوص؛ يعني لفظه عام ويراد به خصوص، صورة معينة أو صور ليس كل أفراد العام، الشرك ليس صورة واحدة، فيه شرك أكبر، فيه أصغر، فيه خفي إلى آخره.
فإذن العام من الأدلة من الكتاب والسنة، إذا هجر السلف العمل في بعض أفراده فإنه يدل على أن هذه الأفراد غير داخلة في العموم؛ لأنه لا يكون عمل صالح يهجر في عهد الصحابة ويهجر في عهد التابعين ويهجر في عهد تبع التابعين ثم يحدث بعد ذلك.
فهذا الجمع بين كلام الأصوليين وكلام علماء السنة والبدعة في هذا.

(187/23)

وهذا له أمثلة كثيرة مثل فضيلة الصلاة على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وكثرة الصلاة عليه يوم الجمعة، هذا جاءت فيه أدلة وتشمل الزمان -زمان يوم الجمعة وليلة الجمعة أيضا-، فهذه من جهة عموم الزمان تشمل كل اليوم، صحيح؟ وإذا كان كذلك، فيعني من جهة الدلالة أنه من أعلن الصلاة عليه في أول النهار منفردا، أو جمع جماعة وصلوا جماعة فإنه سائغ، كذلك المؤذن بعد أذانه إذا أعلن الصلاة عليه يوم الجماعة فإنه يدخل في العموم، كذلك قبل دخول الخطيب إذا أعلن المؤذن الصلاة على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه يدخل في ذلك، وهذا الذي أخذ به جماعة ممن لم ينهجوا منهج السلف في هذه المسألة.
إذا نظرنا هل هذا العموم مراد به هذه الصورة وهذا والوقف فننظر إلى عمل السلف فنرى انه في عهد أبي بكر لم توجد هذه الصورة على هذا النحو في عهد عمر وعثمان وعلي والصحابة والتابعين وتبع التابعين، فإذن دخول هذه الصورة في العموم ليس مرادا قطعا وإنما مراد الفعل الانفرادي الذي يكون به التعبد على نحو ما عمل السلف، لدلالة قول الله جل وعلا ?وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا?[النساء:115]، وبدلالة قوله «فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور».
فإذن الإحداث الذي كان فيما ما فيه عموم ننظر فيه إلى عمل السلف، فإذا عمل السلف بما دل عليه العموم كان فردا من أفراد، فإنه يدلنا على أن الفرد داخل في العموم وإذا لم يعمل به السلف بل هجروه جميعا وإنما أُحدث بعد ذلك فيكون إذن هذا العام من العام الذي أريد به الخصوص، وليس من العام الباقي على عمومه.
والمسألة فيها زيادة تفصيل وصور في البدع الإضافية والذاتية أو الأصلية وبعض المسائل المتصلة في ذلك عمل بها بعض السلف فيها تفصيلات يمكن أن ترجع بها إلى كتب المحققين من أهل العلم.
س/ ينسب إلى ابن تيمية رحمه الله أنه كان يتحرّج أن يصلي على بعض الموتى، وأنه رأى الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وقال له استثني، هل عمل بهذه الرؤية؟

(187/24)

ج/ هذه قصة مشهورة؛ لكن هذا وإن كان وقع من شيخ الإسلام ابن تيمية، فإنه ليس عليه حجة، ومما قرره السلف في كتب الاعتقاد أننا نرى الصلاة على من مات من أهل القبلة برا كان أو فاجرا، فالذي يؤتى به للصلاة عليه إن كنت لا تعلم حاله فتصلي عليه؛ لأنه في دار إسلام وتدعو له باعتبار أنك امتثلت الأصل، أنت لم تشفع في مشرك؛ لأنك لا تعلم الحال ولكن امتثلت الأصل وهو قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إذا صليتم للميت فأخلصوا له في الدعاء»، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان أول الأمر صلى على بعض المنافقين، ثم نزل قول الله جل وعلا ?وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَدًا وَلاَ تَقُمْ عَلَىَ قَبْرِهِ?[التوبة:84]، كان ينصرف ومعه بعض الصحابة ثم يصلي على المنافق البقية باعتبار ظاهر الإسلام، والغالّ -الذي غلّ- لم يصل عليه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وصلى عليه البقية، والذي قتل نفسه ما صلى عليه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وصلى عليه البقية؛ يعني انصرف عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ومن معه وصلى عليه الباقون، وهكذا من لهم بدع أو لهم كبائر أعلنوا بها ودعوا إليها ونحو ذلك فإنه من علم حالهم ينصرف ولا يصلي.
لهذا كان عمر رَضِيَ اللهُ عنْهُ في عهده إذا أُوتي إليه بميت لا يصلي عليه حتى يسأل حذيفة من اليمان فإن قال له: صل عليه صلى عليه وإلا انصرف مع حذيفة وصلى عليه الباقون.
فإذن الذي قرره أهل السنة والجماعة في عقائدهم أن المنتسب للقبلة يصلى عليه برا كان أو فاجرا، ما لم يحكم عليه بكفر أو ردة بحكم شرعي، فإنه لا يصلي عليه المسلمون.
من علم حاله ينصرف، من لم يعلم حاله فإنه يصلي عليه.
وفي دلالة حديث عمر وفعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لا يلزم من علم حاله أن يُعلنه في الناس لا تصلوا على فلان؛ لأن الاعتبار هنا بالظاهر كما صلى بعض الصحابة على بعض المنافقين، وكما حصل في عهد عمر.
والمسألة مبسوطة في كتب العقيدة في أكثر من مكان، فإن من عقيدتنا أننا نرى الصلاة على من مات من أهل القبلة برا كان أو فاجرا، نصلي خلفهم ونصلي عليهم باعتبار الظاهر، ولها أحكام وتفصيلات موطنها في الكتب المطولة.
إذن فالكلام الذي نُقل عن شيخ الإسلام بن تيمية هو له؛ لكن يعني الأصول الشرعية على خلافها.
نختم بهذا، ونسأل الله جل وعلا للجميع المغفرة والرضوان والقبول.

(187/25)

اللهم ألهمنا رشدنا واغفر لنا ولوالدينا ولولاة أمورنا ولمن له حق علينا.
اللهم صل وسلم على عبدك ورسولك محمد.
(((((
أعدّ هذه المادة: سالم الجزائري

(187/26)


لقاء مفتوح مع الشيخ صالح - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
لقاء مفتوح
مع الشيخ صالح
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
أسأل الله جل وعلا لي ولكم السداد في القول والعمل، وأن يجنبنا سبل الغواية وأن يجعلنا من الملتزمين بسبيل الحق.
ثم أما بعد:
فإن هذه اللقاءات العلمية التي تحضرونها هي مما كان أوائل هذه الأمة يرحلون إليه، ومن العجب أن تجد أن العلم في هذا الزمن أصبح ميسرا قريبا، ومع ذلك الراغبون عنه كثيرون، تسمع العلم إن شئت إذا أصبحت مسموعا، وإن شئت مقروءا، يصحبك العلم ويصحبك أهل العلم معك في تنقلاتك في السيارة أو في المكان الذي أنت فيه، فأينما تذهب إن شئت حملت العلم معك مقروءا، وإن شئت حملت العلم معك مسموعا، وأهل العلم متوافرون والوصول إليهم والاتصال بهم في هذا الزمن أصبح سهلا ميسورا ولله الحمد والمنة.
إذا نظرت إلى الزمن السابق وجدتَ كيف أن طالب العلم يتكبّد المشاق العظيمة ليلتقي بشيخ معلِّم يقرأ عليه كتابا ويشرح له عبارته ويوضح له مقاصد مؤلفه، ربما بعضهم من تغرّب تاركا أهله وولده تاركا ماله تاركا الأرض التي نشأ فيها وألفها ولازم شيخا مع صعوبة الاتصالات وصعوبة التنقلات؛ لازمه سنين عددا ليحصل على العلم.
ولا غرابة فإن السالفين لقوا في العلم وفي الرحلة إليه لقوا المشاق العظيمة، وإذا نظرت إلى أهل هذا الزمان وجدت أن العلم قريب منهم، ويحتاج أن يتوجهوا إليه، وأولئك رغبوا فيه وأصبح منهم الآلاف الكثيرة أصبحوا علماء أجلاء، منهم العالم في كتاب الله جل وعلا في تفسيره أو في القراءات أو في علوم القرآن، ومنهم العالم بسنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أعني بالعقيدة وبفهم معاني حديث المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ومنهم العالم بالفقه، ومنهم العالم بالتأريخ وبالجرح والتعديل، ومنهم العالم بالعربية بفنونها المتنوعة، وهكذا في علوم كثيرة.

(188/1)

وإذا نظرت إلى كتب التراجم التي هي قريبة من بين يديك اليوم وجدتَ أن أمما من أهل العلم صدقوا وبذلوا في العلم نفيس أوقاتهم، وكانت الصعوبات عليهم عظيمة ومع ذلك أقبلوا على العلم، لم؟ لأنهم يعلمون أن الإنسان إنما يشرف بالعلم وأن المسلم إذا لم يكن حاويا للعلم بين جنبات صدره، فإنه ليس بشيء، فبقدر العلم الذي تحويه تكون منزلتك، فبالعلم تُرفع وبعدم العلم تخفض قال جل وعلا ?يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، قال أهل العلم بالتفسير معنى الآية ?يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ? يرفع الله جل وعلا المؤمنين على غيرهم، ويرفع الذين أوتوا العلم من المؤمنين على غيرهم درجات، ولاشك أنه ليس سواء عالم وجهول ?قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ?[الزمر:9]، فالعلم أصبح اليوم سهلا ميسورا، والحجة قامت عليكم الشباب بخاصة؛ بل وفي أي سن قامت الحجة على الناس الكتاب بين أيديكم، المسموع بين أيديكم، المشايخ يمكن الاتصال بهم فيما شئت من وقت، وما أشكل عليك إنما عليك أن تبذل يسيرا حتى تحصل على علم كثير، ومع ذلك نجد عدم الإقبال على العلم من طوائف كثيرة في هذه الأمة في هذا الزمان.
ولعدم الإقبال على العلم في هذا الزمن مع عظم شأنه ووضوح عظم شأنه ومع سهولة الحصول عليه ومع ارتفاع أهل العلم على غيرهم فيما بين الناس في هذا الزمان؛ نجد أن ثم عقبات جعلت كثيرين يبتعدون عن طريق العلم، فمن تلك العقبات التثبيط الذي يقوله كثيرون؛ تثبيط عن العلم والتعلم قالوا نحن نحتاج إلى دعاة وأما أهل العلم كثير، فماذا نفع أهل العلم؟ لكن الذين نفعوا هم الدعاة، قالوا الأمة اليوم بحاجة إلى من يتحرك ببعض العلم، وأما التفرغ للعلم ومعرفته على نحو طريقة طلاب العلم فهذا لا يحتاجه أكثر الشباب؛ بل لا تحتاجه الأمة، قالوا: إن العلم تفصيلاته لا يُنتهى منها، فخذ في كتاب من الكتب ما شئت من الزمان فلن تدرك تفصيلاته، وأما إذا حملت الدعوة وأرشدت وبينت فإنك ستهدي وتحصل خيرا كثيرا، إلى غير ذلك من الشبه والأقوال التي ثبط بها فئام كثير وطوائف كثيرة من الشباب بخاصة ومن غيرهم في سبيل طلب العلم.

(188/2)

ولهذا نقول: إننا إذا نظرنا إلى حالنا في هذا الزمن وجدنا أن الأمة أشد ما تكون حاجة إلى أهل العلم وطلبة العلم، لم؟ لأنه من المتقرر عند أهل العلم بكافة، أنه لا يسوغ لأحد أن يدعو إلى شيء إلا إذا علم، وفلا يجوز أن يدعو المرء إلى شيء لا يعلمه؛ بل لابد أن تكون عالما الشيء الذي تدعو إليه، وهذه هي سنّة الأنبياء جميعا، قال جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ?[يوسف:108]، قال جل وعلا هنا لنبيه ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ? والبصيرة للقلب كالبصر للعين يُبصر به القلب المعلومات، يُبصر بها بالبصيرة القلب المعلومات، يُبصر بها ما يأتي وما يذر، ومن لم يكن ذا بصيرة في قلبه فإنه ليس على سنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الدعوة، كيف يدعو إلى شيء لا يعلم حكمه؟ وهل ضل من ضل إلا لأنه دعي إلى شيء على جهالة، أنظر مثلا إلى تلك الفئام العظيمة من الخوارج الذين خرجوا على صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وكفروهم وأعملوا السيف فيهم، هل كان خروجهم عن نقص في أمر الدعوة أو كان خروجهم عن طريق الصحابة عن نقص في أمر العلم، لهذا وصفهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بقوله «يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرمية»، وفي حديث آخر قال «هم كلاب النار»، وقال في حديث «أينما لقيتموهم فاقتلوهم فإن في قتلهم لمن قتلهم أجرا عند الله جل وعلا»، وهم أهل صلاة ليست عند الصحابة، وأهل صيام من كثرته وعظيم عبادتهم ليست عند الصحابة، وأهل الجهاد وتفاني وقوة وبذل للنفس ليس ذلك عند الصحابة، ومع ذلك لم ينفعهم لم؟ لأنهم ليسوا على العلم الصحيح، وهكذا خرجت المرجئة وخرجت جميع الفرق الضالة بسبب عدم العلم النافع، العلم الموروث عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإذا أردنا أن نقوم في حق هذه الأمة قيام صدق وحقّ؛ فلا بد أن نكون منشئين لجيل عظيم يحمل الدعوة، ولا يحمل الدعوة على وفق ما يحب الله جل وعلا ويحب رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلا من علم ما أنزل الله جل وعلا على رسوله وأنزل على نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من السنة، ومن لم يكن كذلك فليس بسالك سبيل أولئك.

(188/3)

لهذا نقول: إن العلم ضروري جدا، العلم ضرورة شرعية، العلم لابد منه، ولو كان أكثر من ترى من هذه الصحوة المباركة ومن هذه الأفواج والأجيال من الشباب الملتزمين في الدين لو كانوا على وفق ما يقتضي العلم لوجدت أن الخلافات التي بينهم قلّت، ولجدت أن الصف أصبح واحدا، ولوجدت أن الفرقة قلّت، ولجدت أنهم صاروا يدا واحدة، ووجدت أنهم يستحقون بفضل الله جل وعلا أن يكونوا هداة مهديين.
واليوم ما سبب الخلاف؟ سبب الخلاف اختلاف العلوم، يأتي أهل العلم فيحتجون بالسنة يحتجون بعقيدة، فيأتي غيرهم ويحتج بشبهة، يحتج برأي، يحتج باجتهاد، هل يقابل هذا بهذا؟ ومع ذلك تكون الغلبة لمن كان ألحن بحجته، ولا شك أنه من الناس من تتلمذ لأهل العلم للأخيار ومع ذلك لم ينفعه تلمذته لأولئك.
خذ مثلا عبد الرحمن بن ملجم قاتل علي بن أبي طالب رضي الله عنه وأرضاه، هذا كان من القرّاء ومن العباد، وكتب لعمرو بن العاص عمر وهو في المدينة يقول له في شأن عبد الرحمن بن ملجم: استأجر له بيتا واجعله يقرئ الناس. ثم لحق بمعاذ بن جبل وتتلمذ له وصحب له مدة طويلة ومعاذ هو أعلم هذه الأمة بالحلال والحرام كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ومع ذلك زلت به قدمه وصار من كلاب أهل النار من الخوارج، وقتل خير الناس في زمانه علي بن أبي طالب رَضِيَ اللهُ عنْهُ، لم؟ لأنه ما حافظ على العلم الذي أخذه عن علمائه؛ عن العلماء الذين أخذ عنهم العلم، أخذ العلم عن عمر رَضِيَ اللهُ عنْهُ فما استقام على طريقة عمر، أخذ العلم عن معاذ فما استقام على طريقة معاذ، أخذ العلم عن الصحب الأجلاء فما استقام على طريقتهم، وإنما ذهب غلى طريقة الخوارج الذين كفروا صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
يعطيك ذاك أنما بأشد ما نكون إلى هذين الأمرين:
الأمر الأول العلم وأن نأخذه عن أهله المتحققين به.
والأمر الثاني وأن تبتعد عن أهل الشبهات؛ لأن طالب العلم ولو أخذ من العلم الكثير فإنه لا يأمن على قلبه أن يتبدل ويتحول، ?وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِيَ آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا?[الأعراف:175]، الذين تحولوا عن مقتضى العلم وسلكوا طرق الشبهات كثير عمر بن عبيد تلميذ لبعض سادات التابعين، فلان هو تلميذ لبعض الأئمة الكبار ومع ذلك يحتاج منك الأمر إلى أن تستقيم على العلم وأن تحرص على البعد عن أهل الشبهات؛ لأن الإنسان لا يأمن أن يوقع في قلبه شيء.

(188/4)

ولهذا قال بعض السلف: لا تصغي إلى ذي هوى بأذنيك فإنه لا تدري ما يوحي إليك.
وقال الحسن أو غيره قال: ما زالت كلمة سمعتها من مبتدع تتجلجل في صدري إلى اليوم، كلمة وهو عالم من أهل العلم تتجلجل في صدره من قوتها.
لهذا يحرص الشاب أنه إذا تعلم العلم أن بتعد عن أهل الشبهات لأنك لابد أن حرص على أن تكون من المتمسكين بمقتضى العلم والعلم يقبل ويدبر، العلم يكون حجة لك أو يكون حجة عليك، فإذا أمت أمكنت من نفسك الأقوال والاختلافات والآراء ولم ترض بالطريقة الحقة التي عليها علماء أهل السنة والجماعة المتابعون لسلف هذه الأمة، فإنك قد تعاقب وقد عوقب أناس ونسأل الله جل وعلا أن يجعلنا جميعا من الموفّقين الذين ابتدعوا عن كل سبيل فتنة وعن كل سبيل ضلال.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ ما المقصود بالحقيقة والكنه في الصافات، هل يراد بها المعنى أو الكيفية؟ وجزاكم الله خيرا.
ج/ الحقيقة والكنه هي من الألفاظ التي استعملت في الكلام على صفات الله جل وعلا، ويعنى بالحقيقة وبالكنه تمام المعنى والكيفية.
وقد قال المعرفون: إن الكنه هو ما تنتهي إليه حقيقة الشيء يعني من جهة معناه ومن جهة كيفيته.
ولهذا لا نعلم كنه صفات الله جل وعلا؛ لأن معنى ذلك أننا لا نعلم حقائقها التي تنتهي إليه، وإنما نعلم بعض المعنى، وأما الكيفية فلا نعلمها.
لهذا فإن الحقيقة والكنه بالنسبة لصفات الله جل وعلا غير مطموع في إدراكها، وإنما نعلم أن الله جل وعلا اتصف بصفات وصف نفسه بتلك الصفات، ووصفه بها رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ونعلم معاني تلك الصفات، وأن لتلك الصفات معاني نفهمها باللسان العربي المبين؛ ولكن تمام المعنى لا نعلمه؛ لأن الأمر غيبي وكذلك الكيفية لا تُعلم.
فإذن معنى الكنه والكيفية الكنه والحقيقة في صفات الله جل وعلا يعني الكيفية أو نهاية ما تدلّ عليه من المعاني. والله أعلم.
س/ فضيلة الشيخ السلام عليكم ورحمة الله وبركاته، أما بعد:
إذا شخص من الكفار بدأ بالسلام ومد يده للمصافحة فماذا أفعل هل أرد عليه السلام وأصافحه أو ماذا أفعل؟

(188/5)

ج/ الكفار من أهل الكتاب أو من المشركين لهم أحكام متعددة، ومنها ما كان من قبل التحية، وثبت عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «إذا لقيتموهم فلا تبدؤوهم بالسلام وإذا سلموا فقولوا وعليكم»، وأهل الكتاب من اليهود والنصارى إذا ابتدءوا المسلم بالسلام فإنه يقول لهم: وعليكم. وهذا هو الذي عليه أكثر أهل الحديث وفقهاء السنة.
وشيخ الإسلام رحمه الله ابن تيمية وابن القيم ذهبا إلى أن المسألة فيها تفصيل وذلك أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمر الصحابة بأن يقولوا وعليكم؛ لأن أولئك يقولون السام عليكم، فيقول شيخ الإسلام وبن القيم: إذا تحققت من الملقي للسلام أنه قال السلام عليكم وسمعت منه ذلك، أو تحققت أنه لا يريد أن يقول السام عليكم؛ فإنه ترد عليه بمثل ما سلم عليك، تقول وعليك السلام، وذلك لقول الله جل وعلا ?وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا?[النساء:86]، خرج من العموم إذا سمع الكافر يقول السام، فيبقى ما عداه في أن تحيّي بمثلها أو بأحسن منها، ومعلوم أنه إذا قال: السلام عليكم، وقلت: وعليكم السلام، وزدت الواو فقد حييت بأحسن منها، وإذا اقتصرت على قولك على قولك عليكم السلام فإنك قد حييت بمثلها. هذا على كلام شيخ الإسلام.
والأولى أن تتبع السنة في ذلك، ومن قرأ أن التعليل هنا ظاهر واضح في أن المسلِّم إنما يقول السلام بالوضوح فإن له أن يقول وعليكم السلام، وزاد ابن القيم تعليلا في ذلك ولأن هذا من العدل والعدل واجب مأمور به لقوله تعالى ?إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى?[النحل:90].
وأما المصافحة فالفقهاء يقولون وتكره مصافحته؛ يعني الذمي الكافر من أهل الكتاب، تكره مصافحته.
ومن المتقرر في القواعد الفقهية أن المكروهات إذا كان ثم حاجة فإنه لا كراهة، يعني أنه إذا كان حاجة شرعية أو ثم حاجة مأذون بها شرعا فإنه لا كراهة في مصافحة الذمي.

(188/6)

هذا كله ما إذا كان الكافر مسالما، أما إذا كان الكافر مظهرا العداوة فإنه لا يجوز أن يقسط معه بل يجب أن يعامل بالمثل، يظهر العداوة فنظر له العداوة بمثل ما أظهر قال جل وعلا ?لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ?[الممتحنة:8]، وهذا في الذين سالموا، في المسالمين، أما المظهر للعداوة فإنك لا ترد عليه السلام يعني الذي يستهزئ بالإسلام، تعرف منه النكاية بأهل الخير تعرف منه من الكفار أنه صاحب عداوة مظهر لها فإن هذا لا ترد عليه وهذا أقل ما يجب في حقه.
س/قال الله تعالى في سورة البقرة ?يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ?[البقرة:217] الآية، وقوله تعالى ?وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ? هل هو معطوف على قوله ?قِتَالٌ? أو ?كَبِيرٌ? فقد أشكلت علي الآية خصوصا على التفسير المشهور لقوله ? قُلْ قِتَالٌ فِيهِ كَبِيرٌ? أرجو توضيح ذلك؟
ج/ قوله تعالى ?يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ?، ?قِتَالٌ? هذه مبتدأ وخبره ?قِتَالٌ?، ?قِتَالٌ فِيهِ كَبِيرٌ? يعني أنّ القتال في الشهر الحرام ذنبه كبير، فإن الشهر الحرام لا يجوز أن يستحل لقتال؛ لكن هناك أعظم منه قال جل وعلا ?وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ? فقوله ?وَصَدٌّ? ليست معطوف على ما قبلها وإنما الواو هنا استئنافية، ?صَدٌّ? مبتدأ، وخبره ?أَكْبَرُ عِندَ اللّهِ?، ?وَصَدٌّ عَن سَبِيلِ اللّهِ? وعطف عليه فقال ?وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ?، ثم عطف فقال ? وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ? فـ?أَكْبَرُ? خبر لقوله ?وَصَدٌّ عَن سَبِيلِ اللّهِ? وما عطف على ذلك.
هذا قول عامة أهل التفسير وأما القول بأن وصد عن سبيل الله أنها معطوف على ما قبلها فهذا ليس بشيء وليس له قوة من جهة العربية. نعم
س/ هل من الملائكة رسلا غير جبريل عليه السلام استدلالا بقوله جل وعلا ?اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ?[الحج:75]؟

(188/7)

ج/ قوله جل وعلا في سورة الحج ?اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ?[الحج:75] فيها الدلالة على أن الاصطفاء من الله جل وعلا للرسل من الإنس ومن الملائكة، وجمع هنا فدل على أن جبريل ليس وحده المرسل، ولهذا قال الله جل وعلا ?وَالْمُرْسَلَاتِ عُرْفًا?[المرسلات:1]، والمرسلات هم الملائكة فجعلهم مرسلين؛ بل إنّ اشتقاق كلمة ملائكة كما هو معروف عند أهل العلم بالتفسير واللغة إن اشتقاقها من الإرسال؛ لأن ملائكة جمع مَلْأك، وملأك أصلها مألك وهو من الألوكة وهي الرسالة مثل ما قال الشاعر:
ألكني إليها وخير الرسول أعلمهم بنواحي الخبر
فمن أرسل رسولا برسالة خاصة قيل له ملك؛ لأنه مرسل، أصلها مألك ثم خففت، لكن اختص هذا الاسم بالملائكة دون الرسل من البشر، والملائكة مرسلون؛ مرسلون لإنفاذ أمر الله جل وعلا القدري في ملكوته الواسع، أو لأمر الله جل وعلا والشرعي، فصاحب الوحي من الملائكة الذي يحمل وحي الرحمن لمن شاء الله جل وعلا أن يوحي إليه هو جبريل عليه السلام ?نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ?[الشعراء:193-195]؛ يعني جبريل عليه السلام وهو الروح القدس، هذا يرسل بأمر الله الشرعي يعني يرسل به وحي الله جل وعلا بما شرع بكتبه، بما يخبر به رسله، هذا أمين الوحي ورسول هذا النوع من الوحي هو جبريل عليه السلام.
وأما إنفاذ الله القدري في ملكوت الله جل وعلا فإنه ما من حركة تحصل إلا والله جل وعلا يرسل للإنفاذها ملائكة، فالموت مثلا وكل به ملائكة قال جل وعلا ?قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ?[السجدة:11]، وملك الموت معه ملائكة مرسلون قال جل وعلا ?حَتَّىَ إِذَا جَاء أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ?[الأنعام:61]، هو جل وعلا يرسل ملائكة لقبض أرواح العالمين، ورئيسهم ملك الموت الذي وُكّل بذلك.
كذلك الله جل وعلا جعل لمعايش الناس ملكا ومعه ملائكة يرسلهم لإنفاذ أمر الله جل وعلا القدري في ذلك، وهكذا فما من شيء يحصل من أمورك إلا والملائكة تنفذه، فهم جند الله جل وعلا مرسلون لإنفاذ أمر الله جل وعلا القدري، من يكتب عن يمينك وعن شمالك والحفظة كل هؤلاء مرسلون من الله جل جلاله.

(188/8)

إذن نقول: إن أمر الله جل وعلا الشرعي يصل غلى الأنبياء عن طريق روح القدس، عن طريق أمين الوحي جبريل عليه السلام، وأما أمر الله القدري فإنّ ملائكة الله جل وعلا مرسلون للإنفاذ أوامر الله جل وعلا وما شاء في خليقته وبريته وملكوته أن يحصل، والملائكة مرسلون كما قال جل وعلا ?وَالْمُرْسَلَاتِ عُرْفًا?[المرسلات:1]. والله أعلم.
س/ ما الصحيح في فعل الخليل إبراهيم عليه السلام الذي حكاه الله تعالى في كتابه ?فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا?[الأنعام:76]، الآيات هل هو المناظرة أو النظر فقد رجح ابن كثير الأول وابن جرير الثاني، مع بيان وجه الترجيح؟
ج/ في قول الله جل وعلا في سورة الأنعام ?فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الآفِلِينَ?[الأنعام:76]، يخبر الله جل وعلا عن إبراهيم الخليل عليه السلام أنه لما جن الليل عليه رأى كوكبا، وهذا الكوكب هو كوكب الزُّهرة لأنه يضيء وهو أقل الثلاثة المذكورة في هذه الآيات إضاءة، لما رأى الكوكب، وكان قومه يعبدون الكواكب -يعبدون النجوم ويعبدون الأصنام- سلك معهم طريق الحجة بِتَنَزُّل، وهذه هي التي نقل عن ابن كثير أنها من باب المناظرة لا من باب النظر.
ولاشك أن ابن جرير رحمه الله اعتمد في هذا على ما روى ابن أبي طلحة عن ابن عباس في أن فيما يستفاد أنها من باب النظر؛ يعني أن إبراهيم عليه السلام لم يكن على هذا القول لم يكن يعلم حقيقة المسألة، هل هذه الكواكب، هل الشمس، هل القمر آلهة أم لا؟ فنظر ثم وصل إلى أنها ليست بآلهة، هذا معنى قول من قال إنها من باب النظر.

(188/9)

وهذا القول ليس بجيد؛ بل الصواب وهو قول ابن كثير رحمه الله تعالى وهو الذي عليه المحققون من أهل السنة، أهل من باب المناظرة؛ ويعني ذلك أن إبراهيم ناظر قومه واحتج عليهم بحجج يقفون معها، ولا يمكنهم إلا التسليم لها، فقال ?فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا? هذا الكوكب الكواكب كما هو معلوم التي يعبدها أهل الكواكب هي سبعة منها ثلاثة مضيئة الزهرة والقمر والشمس وأخفتها إضاءة الزهرة في الليل ثم تغرب، ثم القمر أعظم منها إضاءة يخرج في الليل، والشمس أعظمها إضاءة، فإبراهيم عليه السلام تنقّل شيئا فشيئا من أقلها إضاءة لأنهم كانوا يعتقدون في النور إلى أعظم إضاءة إلى الأعظم إضاءة، ?قَالَ هَذَا رَبِّي? قال أهل العلم قوله ?هَذَا رَبِّي? يعني أهذا ربي؟ وهذا من استفهام الإنكار، ثم لما أفل قال لا أحب الآفلين، ليدلهم على أن اعتقاهم مبطل من جهتين:
من جهة كون الكوكب في نفسه لا يصلح للربوبية.
والجهة الثانية أنه يأفل، والإله الحق يكون مع من يعبده لا يغيب عنه.
وهذا القول ظاهر الصحة والصواب، وذلك أن في الآيات ما يدل على صحته وذلك في قوله جل وعلا في آخر الآيات ?وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَّن نَّشَاء?[الأنعام:83] فقد بين جل وعلا أنه آتى الحجة إبراهيم، فكان ذلك السياق سياق احتجاج لا سياق نظر، قال جل وعلا ?وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ? فإنهم لو عقلوا لعلموا أن هذا الكوكب أن القمر في نفسه أن الشمس لا تصلح هؤلاء أن يكونوا آلهة، وكذلك في أفولها ما يدل على بطلان أنها آلهة.
ويؤيد هذا أن حرف الهمزة كما هو معلوم عند علماء العربية كما ذكره ابن هشام أوائل المعني اللبيب في الهمزة يقوي هذا آن الهمزة تحذف، همزة الاستفهام تحذف إذا دل المقام عليها واستشهدوا له بقول الشاعر:
تروح من الحي أم تبتكر وماذا عليك لو تنتظر
تروح من الحي يعني أتروح من الحي؟
وقول عمر بن أبي ربيعة في شعره المعروف:
فوالله ما أدري وإن كنت داريا بسبع رمين الجمر أم بثماني
أي: أبسبع رمين الجمر

(188/10)

إلى آخر ما هو معروف عند أهل العلم؛ يعني أن همزة الاستفهام معروف أنها قد تحذف إذا دل المقام عليها، ولهذا قوله هنا ?هَذَا رَبِّي? يعني أهذا ربي؟ إنكارا عليهم، كما قال جل وعلا في سورة الأعراف في قصة لوط ?إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّن دُونِ النِّسَاء?[الأعراف:81]، ?أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّن دُونِ النِّسَاء?[النمل:55]، فقوله في سورة الأعراف ?إِنَّكُمْ? يعني ?أَئِنَّكُمْ? فالهمزة محذوفة وهي همزة الإنكار، وهذه مباحثها معروفة عند علماء التفسير.
المقصود من هذا أن الصحيح أنه باب مناظرة، باب احتجاج دلّ عليها السياق في قوله ?وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ? ودل عليه الوجه اللغوي العربي والله أعلم.
س/ لماذا لا يشارك الشيخ صالح في دروس هذه الدورة وهل له دورة في المنطقة الشرقية في هذا العام أن لا؟
ج/ أما مشاركتي في هذه الدورة، فهذه الدورة التي تقام في هذا المسجد -الذي أسأل الله جل وعلا أن يجعل ما يكون فيه مباركا نافعا للجميع- ما يُلقى فيه وما يقام فيه من الدورات حبيب وعزيز على نفسي جدا، وكان من سبب ذلك أني مرتب جدولا لنفسي في خارج مدينة الرياض، وكنت أنوي السفر في الأسبوع الماضي ثم أخر لبعض الظروف الضرورية إلى بعد يومين إن شاء الله تعالى، فهذا سبب عدم مشاركتي في هذه الدورة.
أما في السنة القادمة إن شاء الله تعالى فنطلب من الأخ أن يجعلنا من المشاركين إن شاء الله جل وعلا ونرتّب له من هذا الوقت.
أما بالنسبة للمنطقة الشرقية فقد اعتذرنا منهم هذا العام على خلاف العادة؛ لانشغالنا بعض إتمام بعض المؤلفات والواجبات من جهة البحوث وبعض الرسائل التي أسأل الله جل وعلا أن يتّمها في القريب العاجل.
س/ ما رأيكم من يقول إن الدعوة مقدمة على العلم الشرعي، وما تفسير قول البخاري العلم قبل القول والعمل؟
ج/ هذا أجبنا في صدر الكلام فننتقل إلى غيره.
س/ فضيلة الشيخ بعض الشباب يبدأ بحفظ بعض المتون في بداية كل فن كالأصول الثلاثة في التوحيد والأربعين النووية في الحديث وغيرهما، فإذا قطع فيها شوطا توقف وقال أنا فهمي وإدراكي أكبر من هذه المتون الصغيرة وينتقل بعد ذلك إلى متن أكبر العقيدة الواسطية وبلوغ المرام، فهل فعله صحيح وإذا كان خطأ فما هو الصواب وما هي طريقة السلف في تعلمهم للعلم؟ والله يحفظكم

(188/11)

ج/ هذا الذي ذكره الأخ في السؤال لاشك أنه واقع، وكثير من الإخوة من الشباب دائما عندهم مثل هذه العجلة؛ لأن من طبيعة الشاب الاستعجال، فهو إذا نظر إلى الأربعين النووية قال أنا أمضي كذا وكذا، والأربعون النووية هذه ليبست في مستواي وأنا أنتقل إلى ما هو أعظم من البلوغ وبعض الناس قد أعطته الله جل وعلا قوة حفظ فقالوا أنا أعظم من البلوغ قال في نفسه أنا أكبر من البلوغ سأبدأ بالكتب السنة بأسانيدها، وهكذا في أوهام كثيرة.
وهذه المتون التدرج فيها مثل الغذاء، التدرج فيها مثل الغذاء الذي تغذوه وأنت صغير؛ لأنك إذا أخذت الأول فقد نمت محفوظاتك بصحة ونمى عقلك أيضا في إدراك العلم في صحة وترقّيت في مدارجه شيئا فشيئا على ما جعله من سبقك في العلم وبرزوا.
فسل من شئت من أهل العلم الراسخين من كبار أهل العلم سلهم هل حفظوا هذه المتون في صغرهم أم لم يحفظوها؟ فسيجيبون: نعم قد حفظناها، وهذه المتون مثل متن الأربعين النووية يحتاجها المسلم يحتاجها طالب العلم دوما، يحتاجها إذا أراد أن يتكلم في نفسه، يحتاجها إذا أراد أن يتكلم مع أهله يحتاجها إذا تلكم مع زملائه، وهكذا، لماذا؟ لأنها مشتملة على أصول الإسلام فإنها أربعون وفيها علم مئات الأحاديث؛ بل فيها أحديث يدور الإسلام عليها كما تعلمون من شرح الأربعين النووية، لهذا لابد من التدرج، إذا كان ذهنك حديدا جيدا حافظا فاحفظ هذه في يوم أو في يومين أو ثلاث، ثم انتقل إلى ما بعدها.
أما أن تحتقر بعض العلم في أنك ستتجاوزه إلى غيره، فربما زلت منك القدم، وهكذا في علوم العقيدة تتدرج فيها؛ لأن الأول يسهل عليك الثاني مثل الذي يدرس المرحلة الابتدائية والمتوسطة والثانوية، هل يأتي رجل يقول أنا ذكي أتجاوز الابتدائي وأدخل المتوسط؟ ما يستطيع ولو فهم فهم لكن أساسه لا يكون قويا، لهذا نعاني مثلا من فهم اللغة، فهم النحو، نجد أن كثيرين من طلاب العلم لا يحسنون النحو، ما السبب؟ السبب أن أساسهم فيه ليس بقوي، درسوه في الابتدائي دراسة من لا يحسنه..... في الثالثة ابتدائي نحو ذلك لم؟ لأن الأساس لم يكن جيدا والعلم لا ينال جملة العلم ينال مرحلة بعد مرحلة.
وقد قال محمد بن شهاب الزهري الإمام المعروف قال: من رام العلم جملة ذهب عنه جملة وإنما يطلب العلم على مر الأيام والليالي وما أحسن قول أحد أهل العلم قال:
اليوم علم وغدا مثلُه من نُخب العلم التي تُلتقط

(188/12)

يُحصِّل المرء بها حكمة وإنما السيل اجتماع النُّقط
ليكن لك عبرة في المطر الذي ينزل في السماء هو نقطة تلو نقطة، ولو كان قليلاً قليلا لمدة أيام سال منه أودية وهذا ليس بعزيز.
وأنا أذكر دائما قصة رواها الخطيب البغدادي في كتابه الجامع لآداب الراوي وأخبار السامع، فيها أن رجلا رام طلب علم الحديث؛ ولكنه وجد أنه لم يحصله تعب فتعب فلم يحفظ ولم يحصّل فقال هذا العلم لا يناسبني، فذهب عنه وتكر العلم، ثم إذا به ذات مرة يمشي في يوم وإذا بنقط ماء تتقاطر على صخر، وإذا بنقط الماء قد أثرت فيها حفرة، فوقف يقول متعجبا فقلت: هذه عظة لي، ليس العلم بأخف من المال، وليس قلبي بأقصى من الصخر، وهذا الماء قد أثّر في الصخر ورجع وطلب العلم وصار من رواة الأحاديث المشاهير.
هذان طرفان طرف يستعجل في العلم وطرف إذا رأى صعوبة في أول الطريق أحجم ونكث وابتعد عن طريق العلم، فكلا الأمرين ليس بمحمود:
فلا تكن فيها مفرطا أو مفرطا كلا طرفي قصد الأمور ذميم
فيجب أن تمشي كما مشى أهل العلم من قبلك خطوة فخطوة، ثم بعد ذلك تحصل، والمطالعة لها أهمية المطالعة؛ يعني القراءة، تجعل وقت للمحفوظات ووقت للقراءة، تنمي معلوماتك وترى، تقرأ ما شئت من الكتب كتب أهل العلم في الحديث وفي العقيدة من المطولات وغيرها، ولكن تشغل من وقتك القليل، وأما الأكثر بالعلم المنهجي المؤصل.
س/ إذا قال بعض أهل الكلام إن السلف لم يخوضوا في الأمور التي خاضوها... فكيف يرد عليهم وجزاكم الله خيرا.
ج/ هذا ليس كذاك باب الصفات وباب أسماء الله جل وعلا؛ بل وباب جميع أمور الغيبية بابها التسليم، وأن يتلقى العلم من كتاب الله جل وعلا ومن كلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دون زيادة ولا نقصان؛ وذلك لأن الأمور الغيبية لا تعرف إلا بخبر من يعلمها وهو الله جل وعلا، والله سبحانه أوحى إلى رسوله فأعلمه بأسمائه أعلمه بصفاته، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أخبر هذه الأمة؛ لهذا كل أمر من أمور الغيب مما هو متصل بذات الله جل وعلا أو بصفاته أو بأفعاله أو بوصف الجنة والنار أو بوصف السماء وما فيها أو بوصف اليوم الآخر وما فيه، فكل ها لا يجوز أن يتجاوز فيه القرآن والحديث، فباب الصفات مثله في الأمور الغيبية جميعا، لا نتجاوز فيها القرآن والحديث، والسلف تركوا تلك الكلمات الجوهر والحيز والعرض إلى آخر ذلك تركوها؛ لأنها:
أولا الألفاظ مبتدعة.

(188/13)

وثانيا لأنها استعملها أهل البدع لرد الحق ولرد العقيدة الصحيحة.
وأيضا لأنها لم تستعمل فيمن كان قبلهم، ما ورثوا هذه الألفاظ عن صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ومن كان متأسيا فليتأسى من صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كما قال ابن مسعود: هؤلاء صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هم أبر الأمة قلوبا وأعمقها فهوما أقلها تكلفا.
وقد قال عمر ابن عبد العزيز في كلام له طويل عظيم حث فيه على التمسك بآثار من سلف ممن سلف عمر يعني الصحابة رضوان الله عليهم فقال فيما قال: إنهم على علم وقفوا وببصر نافذ كفوا؛ يعني ما تكلموا فيه تكلموا بعلم وما كفوا عنه كفوا عنه ببصر نافذ، هؤلاء هم سلف هذه الأمة وسادتهم صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لهذا ما ترك أئمة السنة هذه الألفاظ عجزا عن فهمها، فإنهم فهموا أدق منها، وأدق هذه الأمة علوما وأصح هذه الأمة علوما صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والعلوم التي أسست فيما بعد والتي يزعم أصحابها أنها علوم هي في جنب علم الصحابة ليست بشيء؛ لأن علم الصحابة نافع كله، وإما علوم غيرهم فإن منها ما هو نافع ومنها ما هو ضار.
صلى والله وسلم وبارك على نبينا وعلى آله وعلى صحابته الغر والميامين المنتخبين الذين اختارهم الله جل وعلا لصحبة نبيه، فجعلهم ورثة علم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
س/ ما قولكم حفظكم الله في من يعظمون بعض الدعاة ولا يقبلون فيهم النقد ولو كان حقا.....؟
ج/ الدعاة إلى الله جل وعلا إذا كانوا على معتقد أهل السنة والجماعة، ومن المتابعين للسّلف الصالح فإنهم على خير في دعوتهم إلى الله جل وعلا.
ومن المعلوم عند الصغار فضلا عن طلبة العلم فضلا عن الكبار أنه ليس من شرط الداعي إلى الله جل وعلا أن يكون سالما من الخطأ، أن يكون سالما من الغلط في العلم أو في العمل أو في الرأي، فمن أهل العلم من أخطأ ورُد عليه.
وقد قال مالك بن أنس رضي الله عنه ورحمه الإمام الأصبحي إمام دار الهجرة قال: ما من منا إلا راد ومردود عليه إلا صاحب هذا القبر وأشار إلى قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(188/14)

وكل من الناس منهم راد ومردود عليه والخطأ لا يُقص، وإذا غلط من غلط من أهل العلم أو من الدعاة أو من غيرهم فإنه يجب نصحا للأمة أن ينبه الناس على أنه أخطأ، وهذا إذا سلمت القلوب من إيثار من دون الله جل وعلا على الله جل وعلا.
والمرء المسلم والشاب الصالح والداعية وطالب العلم يجب عليه أن يجعل الإسلام في قلبه أعظم، فإذا كان السكوت عن غلط من كلام بعض الدعاة إلى الله أو من كلام بعض أهل العلم إذا كان السكوت سيسبب إقتداء الناس في ذلك أو تأثر الناس بهذا الغلط فإنه يجب أن يبين الخطأ بدليله، وأن يُنقل في هذه المسألة كلام أهل العلم، ولو شاء من النصح للإسلام أن يسكت عن خطأ من أخطأ ممن يتأثر الناس بخطئه؛ لأن من الناس من يخطئ وخطؤه على نفسه فهذا يناصح فيما بين المرء وبينه ومن الناس من ينشر كلامه بين الناس، الداعية أو طالب علم يخطئ في كلام، مثلا أخطئ في مثل هذا الكلام، فإن كان في هذا المقام فأنبه أخطأتَ في هذا الكلام، أو تورد إشكالا فيصحح أو يرسل إليه ويقال له أخطأت في كذا وكذا وينبه، وإذا لم يتنبه وجب رعاية وحماية للإسلام ولأهل الإسلام من أن يتأثر الناس بالأغلاط في دين الله أن يبين الخطأ.
وتبيين الخطأ هذا أمر واجب في الشرع لأنه من إنكار المنكر إذا أصر صاحبه عليه.
فسبب هذا الكلام الذي قاله السائل سببه التعصب، ولاشك أننا اليوم نشكو من تعصبات كثيرة في صفوف الشباب، من الناس؛ يعني من الشباب من يتعصب لفلان ومنهم من يتعصب لفلان، وإذا أتى نقاش وجدت أن كل واحد من المختلفين يزعم أن صاحبه من طلاب العلم أو من الدعاة الذي يقدّره ويعظمه يزعم أنه لا يخطئ البتة، وهذا لاشك أنه بعد عن فهم حقيقة العلم وحقيقة دين الله، وأنه لم يُعط أحد السلامة في الناس بل لابد أن يكون ثم من يخطئ ويرد عليه حتى يبقى الكمال للأنبياء، وبعدهم في الكمال والعلماء الراسخين وللأئمة.
فإذن التعصب الممقوت هذا هو الذي فرق الناس، إذا قال لك فلان الداعية أخطأ في كذا وكذا، قل في أي مسألة أخطأ، ما دليلك لماذا أخطأ في كذا وتناقش المسائل مناقشة علمية هادئة بعيدة عن الضوضاء والسخب الذي يفرق، فإذا وجد الحق يتبع ولا يجوز أن يتعصب لأشخاص وتقدم مصالح الأشخاص على كلام علماء السنة أو على ما قرره أئمة الإسلام في عقائد السلف الصالح، عقائد أهل السنة والجماعة لأن هذا انحراف عن المنهج الحق.

(188/15)

فالناس في هذه المسألة ما بين غلو وما بين جفاء ما بين إفراط وما بين تفريط، والواجب في هذه في هذه المسائل أن المخطئ يرد عليه ولا يعني الرد عليه الشناعة به؛ بل كل منا يخطئ وديدننا تحري الحق، ديدننا أننا نبحث عما يرشدنا إلى الصواب وليس من شرط الداعي أن لا يخطئ البتة.
فإذا أتى آت وقال إذا قيل له الداعية الفلاني أخطأ في كذا وكذا قال أنت تتهجم وتفعل، معنى ذلك أنه لم يفهم دينه حقا لأن من أساسيات فهم الإسلام أن تقدم الحق حتى ولو على رأيك، كم من أهل العلم من سكتوا عن أقوالهم ورجعوا عنها لما بُينت لهم؟ والحق أغلى عليهم من أقوالهم ومن أنفسهم، وهذا الذي يجب أن نكون عليه.
أما أن يقال فلان وإذا قيل إنه أخطأ فإنه تقام الدنيا ويتهم من خطأه، وقال كذا وكذا، لاشك أن هذا بعد عن حقيقة ما نصبوا إليه من أن نكون متعاونين على الحق والهدى على طريق السلف الصالح دون نظر فيما أحدثه الخلوف من التعصبات المقيتة ومن الآراء الذميمة ومن التعظيم للناس لغير ما أذن الله جل جلاله.
هذا وأسال الله جل وعلا أن يجمع قلوبنا وقلوب أهل العلم والدعاة إلى الله جل وعلا أن يجمعنا جميعا على الحق والهدى وعلى طريقة سلف هذه الأمة وعلى عقيدة سلفنا الصالح وعقيدة أهل السنة والجماعة، وأن يؤلف بين القلوب على الحق والهدى، وأن يعيذنا من نزغات الشيطان ونزغات الردى.
وصلى الله وسلم على نبينا محمد.
س/ الحمد لله: ما الفرق بين العقيدة والمنهج، وما حكم من يستدل بقوله تعالى ?لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا? على أن الشريعة هي العقيدة والمنهاج ولا يوجد فرق هل هذا صحيح؟
ج/ في قوله جل وعلا ?لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48] أهل التفسير من الصحابة فمن بعدهم على معنى قوله ?شِرْعَةً وَمِنْهَاجًا? أي سبيلا وسنة.

(188/16)

فالمنهاج هو العقيدة؛ لأن المنهج هو النهج الذي يسلك والطريق الذي يسلك معلوم أنه تكون معه طرق، فإذن هذا الطريق الذي هو المنهاج هو السبيل وسبيل الله جل وعلا واحد ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ?[الأنعام:153] سبيل الله واحد وهو طريقه الموصل إليه وهو منهاج، وكيف تفهم معنى المنهاج ومعنى المنهج، إذا عرفت أن الأمة تفرقت فرقا، تفرقت إلى فرق شتى وإلى طوائف كثيرة، وتلك الطوائف وتلك الفرق كل فرقة وطائفة اتخذت لها سبيلا واتخذت لها طريقا، ومعلوم أن مجموع ما عليه تلك الطوائف والفرق أن مجموع ما هم عليه هو عقائدهم، ولهذا قال أهل العلم: إن منهج أهل السنة والجماعة هو طريقة أهل السنة والجماعة وهو عقيدة أهل السنة والجماعة، ولا يميز أهل السنة والجماعة عن غيرهم من الفرق الضالة المخالفة لطريقة سلف هذه الأمة من صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فمن بعدهم.
خذ مثلا في أبواب الإيمان لهم منهج لهم عقيدة، في أبواب القدر لهم منهج ولهم عقيدة في أبواب الصفات وأسماء الله جل وعلا لهم منهج ولهم عقيدة؛ يعني لهم عقيدة التي هي المنهج مما يميزهم عن غيرهم، كذلك في أبواب الغيبيات لهم طريقة ولهم منهج ولهم عقيدة، كذلك في التعامل مع الخلق، التعامل مع الأئمة مع ولاة الأمر مع الحكام لهم منهج ولهم طريقة، التعامل مع الناس مع المسلمين لهم منهج لهم طريقة، التعامل مع أهل العلم لهم منهج ولهم طريقة ولهم عقيدة.
هذه كلها مسطرة في كتب علماء أهل السنة والجماعة، فإذا قيل عقيدة أهل السنة والجماعة يعني منهج أهل السنة والجماعة.
ومن الناس من قد يخالف عقيدة أهل السنة والجماعة، والمخالفة على قسمين:
إما أن تكون المخالفة لأصل من أصول أهل السنة والجماعة، فمن خالف في أصل من الأصول فهو مبتدع خارج عن أهل السنة والجماعة.
فمثلا يخالف في أصل الإيمان، ويقول الإيمان قول واعتقاد دون عمل، فهذا يكون خارج عن عقيدة السلف الصالح عقيدة أهل السنة والجماعة.
يقول في القدر بالكسب وأن المرء المكلف محل لفعل الله وأن الفعل ليس بفعله حقيقة؛ وإنما هو محل له؛ قول الأشاعرة أو نحو ذلك، فهذا قول بالجبر فهذا مخالف لعقيدة أهل السنة والجماعة في الأصل، صاحبه ليس من أهل السنة والجماعة.

(188/17)

كذلك في أبواب الإمامة يخالف في وجوب السمع والطاعة للإمام المسلم يخالف في أصل المسألة فهذا ليس من أهل السنة والجماعة.
كذلك إذا خالف في بعض المسائل المتعلقة بالصحابة فقال أنا أترضى عن الصحابة جميعا إلا واحد، هذا خالف في أصل من أصول أهل السنة والجماعة، فليس منهم، هو مبتدع.
والقسم الثاني من يوافق في أصل ولكن في بعض أفراد الأصل يبدو له وجهة يتأولها مع إقراره بالأصل هذا نقول هذا مخالف لطريقة أهل السنة والجماعة هذا مخطئ هذا مباين لطريقتهم، ولا يقال يعني في تلك المسألة ولا يقال ببدعته ولا بفسقه؛ لأنه أقر بالأصل ولكن خالف في فرع تحت ذلك الأصل لشبهة عنده.
مثل ما حصل من الإمام محمد بن إسحاق بن خزيمة حين خالف في حديث الصورة المعروف «خلق الله آدم على صورته» وفي لفظ «خلق الله آدم على صورة الرحمن» ونازع في ذلك، وخالف أهل السنة وخالف بقية الأئمة في ذلك، هو سلم بأن باب الصفات مداره على التسليم وأننا نمر الصفات كما جاءت وأننا نسلم ولا ننكر، وابن خزيمة له كتاب التوحيد شاهد بذلك فهو من أئمة أهل السنة والجماعة، ولكنه بهذه المسألة غلط وتأول تأولا أبطله أهل العلم، ولشيخ الإسلام في رد قوله أكثر من مائة صفحة في ضمن رده على الرازي في كتابه نقض أساس التقديس، فرده وبين أنه خالف طريقة أهل السنة والجماعة، هو مسلّم بالأصول لكن بدا له فهم في ذلك فهنا يخطأ، وقد قال الذهبي زل زلة عظيمة، ونحو ذلك مما يبين فيه خطأ هذا العلام أو خطأ هذا الرجل أو خطأ من ذهب هذا المذهب، ويشنع على ذلك القول حتى لا يؤخذ به؛ لكن يبقى للرجل المسلّم بنصوص أهل السنة والجماعة، وبأصول اعتقادهم يبقى من أهل السنة والجماعة لا يخرج عنهم، بخلاف من يخالف في أصل من الأصول مثل الإيمان أو القدر أو في صفات الله يزعم أن العقل مقدم وأنه إن خالف النقل والعقل وجب تقديم العقل وأن العقل حاكم لا محكوم ونحو ذلك من الأصول، أو خالف في أبواب الإمامة وقال لا تلزم الإمامة، أو لا يلزم السمع والطاعة، أو يرى الخروج على الولاة أو نحو ذلك، هذا كله يكون خارجا عن أهل السنة والجماعة، فهذا تحرير هذا المقام، والله الموفق إلى الصواب.
س/ ما حكم من يتكلم في الجماعات.... أفيدونا جزاكم الله خيرا.

(188/18)

ج/ هذا مما تعطلت به جهود كثير من الشباب عن واجب الدعوة عن الله، فتجد أنهم يقضون أوقاتا كثيرة في كلام على هذه الجماعة وتلك الجماعة وفلان وفلان، مما يزيد ويتجاوزون به ما أذن به شرعا من ذلك.
فشغل الأوقات بمثل ذلك الكلام هذا ليس بمأذون شرعا، فإنه وجب على الشباب أن يكون همّهم أن يدعو إلى الله جل وعلا على بصيرة، وأن يسعوا في هداية الخلق إلى الله.
نعم الشخص الشاب ربما يجد في نفسه أنسا وتسلية أن يمضي وقتا طويلا في الكلام؛ بل بعضهم يرى أن هذا من الثقافة وأنه إذا عرف كذا وكذا وفلان والجماعة الفلانية وعرف الجماعة الفلانية أن هذه ثقافة تزيد من شأنه، وإذا نظر في حاله وجد أنه ليس بذي بذل في الدعوة إلى الله ولا بتعلم العلم أو في تعليم العلم أو نحو ذلك، لاشك أن هذا من مكايد الشيطان التي دخل بها على كثير من الناس.
الكلام في تلك الأمور له حد مأذون به وهو أن يعرف المسلم يعرف الشاب يعرف طالب العلم من على السنة من تلك الجماعات والفئات ممن ليسوا على السنة، من يخالفونه في أصول الاعتقاد ممن لا يخالفونح، إذا بحث في هذا كان وعرف بدون إسهاب فيه، ولا كثرة نظر، عرف فلزم فإنه موفّقا، أما إذا كان في ليله ونهاره يشغله بهذه الأمور، وإذا أتى إلى أحد طلاب العلم سأله بسؤال، وإذا ذهب إلى غيره وإلى الثالث والعاشر والعشرين من أهل العلم تراه يكرر المسائل نفسها، هذا لاشك أنه من مجاوزة ما أذن به.
نعم أن تعرف من حولك وأن تعرف الاتجاهات هذا من الأمر المحمود؛ لكن أن يتسبب ذلك في مجاوزة ما أذن به في تلك الأمور لاشك أن هذا ليس بمقر.
ولهذا أوصي الإخوة جميعا بأن يكون همهم في حياتهم:
أولا أن يلتزموا طريقة أهل السنة والجماعة واحرصوا على معرفة الاعتقاد.

(188/19)

والثاني أنهم إذا كانوا في بلد إسلام، في بلد ولايته إسلامية أن لا يتحزبوا إلى فئة الناس وأن لا ينتموا إلى فئة ما، وقد أفتى العلماء بأن الاجتماع إلى جماعة غير الجماعة التي هي السواد الأعظم في بلد الإسلام أنه لا يجوز، وكسر هذه الأطر وتلك التحزبات هذا يجعل الشباب ينطلقون في الدعوة إلى الله جل وعلا بدون حواجز، لاشك أنه ربما كان في الترتيب فوائد؛ لكن المعلوم عندنا من دلائل الكتاب والسنة أن التجمّع على الحق وفي الدعوة إلى الله لا بأس به؛ لكن يكون تجمّع فيه تطاوع وليس فيه طاعة؛ لأن الطاعة إنما هي للإمام، أو إذا كان في سفر فإنه لأمير السفر وأما في الحضر فالطاعة للإمام فيما يختص به، والطاعة للوالدين إذا أمروا المرء المسلم بمعروف، وأما غير ذلك فلا طاعة ماذا يكون؟ يكون تطاوع، وهذا السنة به بينة واضحة جلية، وقد ثبت في الصحيح أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال لمن أرسلهما إلى اليمن قال لهما «تطاوعا ولا تختلفا وبشرا ولا تنفرا» فأمرهما بالتطاوع وأن يطيع بعضهم بعضا؛ هذا أساس السنة في عمل الذي يكون مجتمعا عليه، التعاون على البر والتقوى أمر لازم شرعا، وأما التعاون إذا فيه طاعة فإن الطاعة ملزمة كما عليه بعض الجماعات فإن هذا خارج من السنة، وليس من طريق أهل السنة والجماعة.
الأمر الثاني أن يكون في الدعوة إلى الله نظام، وأما التنظيم فهو محدث وبدعة ولا يجوز في دار الإسلام، النظام لابد منه، لا ينجح عمل إلا بنظام، الدعوة الفوضوية الدعوة على سبيل الأفراد؛ كل واحد يعمل بمفرده هذا لا ينجح عمل لا يؤتي ثماره، كما تؤتى الثمار من جهة العمل الذي يكون فيه تعاون على البر والتقوى بنظام وليس بتنظيم، وثَم فرق عظيم بين هذا وهذا.
فإذن الدعوة التي دل على صحتها في التعاون الجماعي دلّ على صحتها السنة وفعل السلف؛ فعل الصحابة وفعل التابعين وفعل الأئمة وهذا، أن يكون هناك اجتماع على الحق ودعوة إلى الخير والهدى؛ ولكن بشرط أن يكون ثم تطاوع وليس ثم طاعة، والثاني أن يكون هناك نظام ولكن ليس هناك تنظيم.
وفق الله الجميع لما يحب ويرضى.
س/ كثر الكلام حول تحديد الأيام في الدعوة إلى الله أو ما يسمى الخروج للدعوة، وهل الشخص الذي يخرج هذا الخروج يكون مبتدعا، بينوا لنا الحق في هذه المسألة مشكورين.

(188/20)

ج/ الدعوة إلى الله جل جلاله مأمور بها، وإذا كانت مأمورا بها فإنما عبادة؛ لأن العبادة هي ما أُمر به من غير اقتضاء عقلي ولا اطراد عرفي، والدعوة إلى الله يحبها الله جل وعلا ويرضاها إذا كانت على وفق السنة، وهي داخلة في العبادة بالتعريف الآخر تعريف شيخ الإسلام رحمه الله الذي قال فيه: إن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. فهي عيادة.
وإذا كانت عبادة لابد لقبوها أن يتوفر فيها شرطا قبول العبادة وهما الإخلاص والمتابعة.
الإخلاص أن يكون الداعي مخلصا في دعوته، لا يريد إلا الدعوة إلى الله جل وعلا، قال الله جل وعلا ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ?[يوسف:108]، قال إمام هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى ما معناه في قوله ?إِلَى اللّهِ? يعني في هذه الآية: التنبيه على الإخلاص فإن كثيرين ولو دعوا إلى الله فإنما يدعون إلى أنفسهم أو إلى شيخهم أو إلى طريقتهم. فإن الدعوة تكون مخلصة، تقصد إنقاذ الناس من حبائل الشيطان وأن تدل الناس إلى الله جل وعلا، دون نظر في أن يكون هذا معك أو مع غيرك، أن يكون هذا يعظمك أو يعظم أخاك فلانا، وإنما تقصد أن تخلصه من طاعة الشيطان إلى طاعة الله جل وعلا الملك الديان.
والشرط الثاني المتابعة، والمتابعة يعني أن تكون الدعوة على وفق السنة.
وهنا نأتي إلى هذه الصورة التي ذكرها السائل وهي الخروج في الدعوة بأيام محددة، من المعلوم أن الخروج في الدعوة يعني الانتقال من البلد التي يسكنها الداعي إلى غيرها والتجول في البلاد لغرض الدعوة أن هذا من الأمور المطلوبة؛ لأنه من الدعوة إلى الله جل جلاله، فإذا رافق هذا تحديد من تحديدات المكان أو الزمان فإن أنواع التحديدات على الأمور العبادية يجب أن تستقى من الشرع ولا يجوز أن يحدث الناس تحديدات لم يأذن بها الله جل وعلا؛ لأن التحديد في أي أمر من أمور العبادة يجب أن يكون مرجعه الشرع.

(188/21)

فمثلا أن يحدد ذكر معين يقول أذكر الله جل وعلا بعد صلاة العصر بالتسبيح ثلاثمائة واثنين وثلاثين مرة نقول هذا تحديد، وإن كان التسبيح قد جاء في النصوص ما فيه من الفضل لكن لما حُدّد بها العدد صار يدعو يعني صار التحديد بدعة؛ لأن التحديد من الشرع يجب أن يكون من كلام الله جل وعلا أو من كلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كذلك في أي تحديد يحدّد يوم معين بأن يفعل به كذا ويستمر على ذلك يحدد زمن معين ساعة أن يفعل فيها كذا ويستمر على ذلك دون أصل من الشرع على الأمر، فإنه يكون عمله بدعة.
ولهذا نقول: هذه الصورة التي سألها وهي أنه إذا خرجوا كما هو حال من بعض الفئات إذا خرجوا قيّدوا خروجهم بأيام، بثلاثة أيام أو بعشرة أو بأربعين أو بأربعة أشهر، هذا التحديد من البدع لأن الدعوة عبادة، والعبادات لا يجوز أن يدخل فيها التحديد؛ لأن التحديد يجعل لها هيئة تضاهي هيئة ما قبل به شرعا وهذا من جملة البدع يعني هذا الأصل التي نص يعني هذا الأصل التي نص علها من كتب في البدع كالشاطبي وغيره.
س/ آمل من فضيلتكم كلمة توجيهية.... تفرق الصف بسب الخلافات.... وجزاكم الله خيرا.
ج/ في ضمن ما تكلمت به عرضت لشيء من مما ذكر ولكن نكرر والمكرر أحلى.
فنقول: إن الشيطان يرضى أن تتفرق قلوب الموحدين، ويحزن أن تجتمع قلوبهم، ولهذا قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مخبرا «إن الشيطان أيس أن يعبده المصلون في جزيرة العرب ولكن التحريش بينهم» رواه مسلم في الصحيح وغيره.
وقال أهل العلم الشيطان أيس ولم يؤيس؛ يعني أيس هو ولم يؤيسه الله جل وعلا من المصلين في جزيرة العرب، فلما رأى عز الإسلام وانتشار الإسلام في جزيرة العرب وقوة المسلمين في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أيس أن ترجع عبادة الأوثان مرة أخرى إلى جزيرة العرب، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ولكن في التحريش بينهم» يعني أنه إذا أيس من أن يعبد المصلون غير الله جل وعلا؛ فإنه لن يذهب ولكن يسعى في أسباب يمكنه معها أن لا تكون قوة لأهل الخير، لأهل الصلاح، لأهل التوحيد وذلك في التحريش بينهم.

(188/22)

ولهذا قال الله جل وعلا ?وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ?[الإسراء:53]، أمر جل وعلا نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن يأمر العباد بأن يقولوا التي هي أحسن، لا يقول الحسن فقط أو يقول الحسنى لكن يقولوا التي هي الأحسن، فأحسن ما تجد خاطب به إخوانك، وهذا فيما يحتمل من الأخطاء، فيما يحتمل من الآراء، كما ذكر في السؤال من اختلافات في الفروع وهذا نظر إلى هذا وهذا ينظر إلى هذا لماذا لا تفعل كذا، مما يسوغ تعدد الأقوال فيه.
وقد ذكر ياقوت الحموي في كتابه معجم البلدان في بعض مدن فارس أنه اجتازها يقول في رحلته اجتزت تلك البلد ووجدت –اجتاز البلد التي ترجم لها ذكر شيئا من وصفها- قال: فوجدت فيها منافسة شديدة وتنافرا شديدا بين الحنفية والشافعية في بلد، حتى إن كل طائفة تبغض الأخرى، قال فلم يطب لي المقام على ذاك، فذهبت إلى غيرها ورجعت إليها بعد -أظنه قال بعد سنين- فوجدتها خرابا، فسألت من حولها فقال قانت بين أهلها مقتلة عظيمة، قُتل من قتل فيها، وتفرق الآخرون في البلاد، ما السبب أنه لم يقولوا التي هي أحسن؟ خلافا يحتمل في فروع، في أقوال، هذا يرى كذا وهذا يرى كذا هذا يرى البسملة، وهذا لا يرى هذا يرى أن يقبض وذاك يرى أن لا يقبض، يرى أن يرفع يديه وذاك لا يرى أن يرفع يديه.
هذه خلافات لا يسوغ ولا يجوز أن تفرق بين المؤمنين، كانت هذه وأعظم منها في الفروع بين صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهم فيما بينهم متحابون إلى الغاية، فمثل هذا لا يجوز الخلاف فيه، ويجب على المرء إذا سمع من عالم شيئا لم يألفه أو لم يسمع بمثله أو نحو ذلك أن يلين القول في ذلك أن لا يضلل وأن لا يجازف بكلمات يغذيها ويغذوها الشيطان حتى تفرق القلوب ويفرق بين الأفئدة، هذا قسم.
أنا القسم الثاني فأنت تكون الخلافات في السنة والبدعة؛ لا يعني ذلك أننا نجعل كل مسألة من المسائل من الخلاف الذي يُعذر أصحابه به، كقول ذلك الجاهل: نجتمع فيما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه.

(188/23)

اختلفت الأمة في صفات الله وقانت الحرب بين أهل السنة وبين غيرهم في هذه المسائل، وضللوا وحكموا على من سلك غير طريقة أهل السنة بأنه من الفرق الضالة التي توعها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالنار، تفرقت الأمة في أبواب الإمامة فظهرت الخوارج والمعتزلة وطائفة من الفقهاء فقالوا بجواز على الأئمة إذا كان ثم مصلحة وأنه ينصر الإسلام بذلك ويعلى الحق، فجاء أهل السنة وبينوا الحق في ذلك وردوا عليهم اتهموهم وقالوا فلان كان يرى السيف يقدحون بذلك في عدالته، وأمروا في عقائدهم -مثل ما في الطحاوية وغيرها أمروا- بالسمع والطاعة وإمضاء البيعة للأئمة والدعاء لهم وهذا منصوص عليه في كتب الاعتقاد كالطحاوية وغيرهم، وترك الدعاء عليهم ونحو ذلك، فكانوا في هذه المسائل أهل وضوح وبينة؛ لأن هذه من المسائل إذا كان المخالف فيها يخالف في أصلها، فإنها من المسائل التي لا يسع الخلاف فيها؛ لأن السنة فيها ظاهرة ومسائل العقائد ليست بمسائل راجعة إلى الاجتهاد إذا حصل من ذلك فالمؤمن الشاب طالب العلم الداعية يسدد ويقارب، يدل على السنة كما قال الإمام مالك حينما سئل: الرجل تكون عنده السنة يجاهد عليها؟ قال الإمام مالك: يخبر بالسنة فإن قبلت منه وإلا سكت. يخبر بالسنة تبين ذلك وتوضحه بدلائله فإن قبل منك وإلا فاسكت؛ لأنه ربما كان ثَم فساد عريض من جراء المجادلات التي لا تحدث نتيجة...
(((((
أعدّ هذه المادة: سالم الجزائري

(188/24)


مسائل في الهجر وما يتعلق به - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

مسائل في الهجر وما يتعلق به

مجموعة من بعض أشرطة الشيخ

[مفرّغة]
إذا تكلمت إجابةً فلا ينبغي تنزيلها على واقع في ذهن المستمع، بل نؤصل التأصيل الشرعي، والتنزيل ليس مرادا؛ لأنّ التأصيل شيء والتنزيل شيء آخر.
التأصيل له قواعده، والتنزيل له أحكامه.
بسم الله الرحمن الرحيم
الحمد لله الذي جعل في كل زمان فَطْرة من الرسل بقايا من أهل العلم، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصِّرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه؟ وكم ضال تائه قد هدوه؟ فما أحسن أثرهم على الناس، وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين الذين عقدوا ألوية البدعة، وأطلقوا عِقال الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلين.
أما بعد/ قد هداني الله جل وعلا إلى أن أجمع بعض الكلمات النيرات للشيخ العلامة صالح بن عبد العزيز آل الشيخ حفظه الله تعالى عن:
مسائل الهجر وما يتعلق به.
وترتكز على نقاط أهمها:
أولا: تبيين أن الهجر منه ما يكون لأجل الدين ومنه ما يكون لأجل الدنيا، وضابط ذلك.
ثانيا: فعل الرسول صلى الله عليه وسلم والسلف في الهجر.
ثالثا: الحكم بالبدعة والرد على المبتدعة وهجرهم، والرد على الحزبيات القائمة اليوم.
وبعدها التطرق إلى أمور لها صلة وثيقة بالهجر:
أولا: هجر كتب أهل البدع؛ لأنه أصل الضلال.
ثانيا: ضابط النقل من كتبهم لم؟ ومن يقوم به؟
ثالثا: مسألة التثبت في الأخبار.
وأخيرا خُتمت بنصيحة لتعامل الإخوة فيما بينهم.
وأرجو أن أكون قد وُفِّقْتُ في التنسيق بينها.

(197/1)

وأسأل الله جل وعلا أن يجزي الشيخ صالح عنا كل خير، وأن يمنَّ علينا وعلى كل المسلمين بالهداية للسير على الصراط المستقيم في الدنيا، وأن يجود علينا أيضا بالهداية التامة يوم القيامة للسير على الصراط المستقيم. آمين.
أخوكم: سالم الجزائري

الهجر حكمه وضوابطه
قال في شرحه للأربعين النووية
قال بعدها عليه الصلاة والسلام (وَلاَ تَدَابَرُوا) يعني لا تسعوا في قول، أو عمل تكونوا معه متقاطعين؛ لأن التدابر أن يفترق الناس كل يولي الآخر دبره، وهذا يعني القطيعة والهِجران.
وهجر المسلم وقطعه حرام إذا كان لأمر دنيوي، فالهجر ينقسم إلى قسمين:
? هجر لأمر الدين، وهذا له أحكامه المختصة، وضابطها: أنه يجوز هجر المسلم لأجل الدين إذا كان فيه مصلحة لذلك الهجر، وهذا كما هجر النبي - صلى الله عليه وسلم - المخلفين الثلاثة في غزوة تبوك وأمثال ذلك.
? والقسم الثاني: الهجر لغرض دنيوي أن يهجر المسلم أخاه لغرض له للدنيا؛ لإيذاءٍ أذاه، أو لشيء وقع في قلبه عليه، فالهجر إذا كان للدنيا فللمسلم أن يهجر أخاه للدنيا إلى ثلاثة أيام، وما بعدها فحرام عليه أن يهجره، وقد ثبت عنه عليه الصلاة والسلام أنه قال «لا يَهْجُر مُسْلِمٌ أَخَاهُ فَوْقَ ثَلاَثٍ، يَلْتَقِيَانِ فَيُعْرِضُ هَذَا وَيُعْرِضُ هَذَا. وَخَيْرُهُمَا الّذِي يَبْدَأُ بِالسّلاَمِ».
قال العلماء: الهجران إلى ثلاث مأذون به في أمر الدنيا، يعني إذا كان لك هذا لحظ نفسك، -هذا لحظ نفسك إلى ثلاثة أيام وما بعدها فحرام أن تهجر أخاك فوقها-، وخير الرجلين الذي يبدأ بالسلام، أما أمور الدين فهذه بحسب المصلحة كما ذكرنا في القسم الأول، قد يكون هجرانا إلى أسبوع، أو إلى شهر، أو يوم بحسب ما تقضي به مصلحة المهجور.
?????
وقال في شريط حقوق الأخوة
الزلاّت قسمان: زلات في الدين وزلات في حقك, يعني زلات في حق الله وزلات في حقك أنت:

(197/2)

· أما ما كان في الدين؛ إذا زلّ في الدين بمعنى فرّط في واجب؛ عمل معصية، فإن العفو عن هذه الزلة أن لا تشهرها عنه، وأن تسعى في إصلاحه، لأن محبتك له إنما كانت لله، وإذا كانت لله فأن تقيمه على الشريعة، وأن تقيمه على العبودية، هذا مقتضى المحبة, فإذا كانت في الدين تسعى فيها بما يجب؛ بما يصلحها، إذا كانت تصلحها النصيحة فانصح، إذا كان يُصلحها الهجر فتهجر.
والهجر كما ذكرنا لكم في درس سالف الهجر نوعان: هناك هجر تأديب, وهناك هجر عقوبة, هناك هجر لحضك، وهناك هجر لحض المهجور، إذا كان هو عمل زلة.
فما كان لحضه هو إذا كان ينفع فيه الهجر فتهجره, إذا كان بين اثنين من الأخوّة والصحبة والصداقة ما لا يمكن أن يستغني أحدهما عن الآخر فرأى أحدهما من أخيه زلة عظيمة، رأى منه هفوة بحق الله جل وعلا، فيعلم أنه إذا تركه ولم يجبه، إذا لقيه بوجه ليس كالمعتاد، فإنه يقع في نفسه أنه عصى، ويستعظم تلك المعصية؛ لأن هذا لا يستغني عن ذاك، فهذا يُبذَل في حقه الهجر، لأنّ الهجر في هذه الحال مصلح.
أما من لا ينفع فيه الهجر، فالهجر نوع تأديب وهو للإصلاح، ولهذا اختلف حال النبي - صلى الله عليه وسلم - مع المخالفين؛ مع من عصى، فهجر بعضا، ولم يهجر بعضا.
قال العلماء: مقام الهجر فيمن ينفعه الهجر؛ فيمن يصلحه الهجر، ومقام ترك الهجر فيمن لا يصلحه ذلك.

(197/3)

· أمّا ما كان من الزلات في حقك، فحق الأخوّة أولا أن لا تعظِّم تلك الزلة, يأتي الشيطان فينفخ في القلب، ويبدأ يكرر عليه هذه الكلمة، يكرر عليه هذا الفعل حتى يعظمها، يعظمها وتنقطع أواصل المحبة والأخوة، ويكون الأمر بعد المحبة وبعد التواصل، يكون هجرانا وقطيعة للدنيا، وليس لله جل جلاله, سبيل ذلك أن تنظر إلى حسناته؛ تقول أصابني منه هذه الزلة، غلط علي هذه المرة، تناولني بكلام، في حضرتك أو في غيبتك، لكن تنظر إلى حسناته، تنظر إلى معاشرته، تنظر إلى صدقه معك في سنين مضت، أو في أحوال مضت، فتعظم الحسنات، وتصغر السيئات، حتى يقوم عقد الأخوة بينك وبينه، حتى لا تنفصل تلك المحبة.
?????

وقال في شرح لمعة الاعتقاد
قال (من السنة هِجران أهل البدع ومباينتهم) وهذا هو الذي كان أئمة أهل السنة يوصون به من عدم غشيان المبتدعة في مجالسهم ولا مخالطتهم، بل هجرانهم بالكلام، وهجران بالأبدان، حتى تُخمد بدعهم، وحتى لا ينتشر شرهم، فالدخول مع المبتدعة ومساكنتهم، سواء كانت البدع صغيرة أو كبيرة، والسكوت عن ذلك، وعدم هِجرانهم، والاستئناس لهم، وعدم رفع الرأس بحالهم مع بدعهم، هذا من حال أهل الضلال، إذْ أهل السنة تميزوا بأنهم لهم الموقف الأعظم الذي فيه القوة والشدة مع أهل البدع مهما كانت البدع، فيهجرون أهل البدع.

(197/4)

هجر المبتدع من أصول الإسلام، بل من أصول أهل السنة؛ لأن جنس البدع أعظم من الكبائر، فالبدعة أشد وأعظم من الكبائر، وذلك من خمس جهات، نذكر بعضا منها: الأولى أن البدعة من باب الشبهات، والكبائر من باب الشهوات، وباب الشبهات يعسر التوبة منه، بخلاف أبواب الشهوات، ولهذا جاء في الأحاديث من حديث معاوية وغيره، أن النبي - صلى الله عليه وسلم - قال في وصف أهل البدع «تتجارى بهم الأهواء كما يتجارى الكَلَبُ بصاحبه لا يبقَى منه عرق ولا مفصل إلا دخله»، وقد بيّن عليه الصلاة والسلام -إن صحّ الحديث وقد صحّحه جمع من العلماء- أنه قال « أبى الله أن يقبل توبة صاحب بدعة حتى يدع بدعته» وقد جاء في ذلك أيضا بعض الأحاديث، التي منها ما يصح، ومنها ما لا يصح، ومنها ما رُوي أنه قال «من وقَّر صاحب بدعة فقد أعان على هدم الإسلام».
ونلاحظ اليوم أنه في هذه المسألة فيه تَرْكٌ لهذا الأصل، فكثير من الناس يُخالط المبتدعة ولا يهجرهم بحجج شتى؛ إمَّا دنيوية، وإما تارة تكون دعوية أو دينية، وهذا مما ينبغي التنبه له والتحذير منه؛ لأن هِجران أهل البدع متعين، فلا يجوز مخالطتهم بدعوى أن ذلك للدعوة، ولا مخالطتهم بدعوى أن ذلك للدنيا، ولا مخالطتهم وعدم الإنكار عليهم بدعوى أن هذا فيه مصلحة كذا وكذا، إلا لمن أراد أن ينقلهم لما هو أفضل لما هم فيه، وأن ينكر عليهم ويغيّر عليهم.

(197/5)

الاهتمام بالسنة والرد على المبتدعة هذا كما تعلمون ظاهر في حال أئمة أهل الإسلام، فقد كانت حياتهم في الرد على المبتدعة، ولم يشغلوا أنفسهم بالرد على الكفار الأصليين من اليهود والنصارى، فإذا رأيت كلام الإمام أحمد، وسفيان، وحمّاد بن زيد، أو حمّاد بن سلمة، ونعيم وهم أئمة أهل السنة، والأوزاعي، وإسحاق، وعلي بن المديني، ونحوهم من أهل السنة والإسلام، وجدتَ أن جُلّ كلامهم وجهادهم إنما هو في الرد على المبتدعة وفي نقض أصول المبتدعة، وإن كانوا باقين على أصل الإسلام، ولم يشغلوا أنفسهم بالرد على اليهود والنصارى وسائر ملل أهل الكفر، وذلك لأن شر المبتدع لا يظهر على أهل الإسلام، ولا يؤمَن على أهل الإسلام، أما الكافر الأصلي من اليهود والنصارى فشرُّه وضرره بين وواضح لكل مسلم؛ لأن الله جل وعلا بيّن ذلك في كتابه، وهم ظاهرون، أما أهل البدع فالشر منهم كثير، ولهذا لا يحسن أن يُنسب لأهل السنة والجماعة أنهم مفرّطون في الرد على اليهود والنصارى ومنشغلون بالرد على أهل الإسلام، كما قاله بعض العقلانيين من المعتزلة وغيرهم: إن أهل السنة انشغلوا بالرد على أهل الإسلام، وتركوا الرد على الكفار من اليهود والنصارى، وسائر أهل الملل الزائفة.

(197/6)

وهذا سببه هو ما بينته لك أن شر البدع أعظم؛ لأن هؤلاء يدخلون على المسلمين باسم الإسلام، وأما أولئك ففي القلب منهم نفرة من اليهود والنصارى، فهدي أئمة الإسلام كان ظاهرا في الرد على المبتدعة، والرد على أهل الأهواء، ولم يعرف عنهم كبير عمل في الرد على اليهود والنصارى، وليس معنى ذلك أن المؤمنين من أهل السنة لا ينشغلوا بالرد على اليهود والنصارى، لا، ولكن نذكر ما تميز به أئمة أهل السنة وإلا فالرد على كل معادٍ للإسلام من الكفار الأصليين، ومن أهل البدع متعيِّن وفرض، لكن من انشغل بالرد على المبتدعة لا يقال له لم تركت اليهود والنصارى لم ترد عليهم وانشغلت بهؤلاء؟ نقول هذا هدي الأئمة الأولين، وكلٌّ يرد في مجاله؛ منا من يرد على اليهود والنصارى، ومنا من يرد على المبتدعة، ونحن جميعا نكون حامين لبيضة الإسلام من تلبيسات الملبِّسين، وبدع المبتدعين، وشرك المشركين، وضلالات الكفار من اليهود والنصارى وغيرهم.
?????

وقال في شريط نصيحة للشباب

(197/7)

والثانية في الآية: هي الوصية في إصلاح ذات البيْن ?فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ?[الأنفال:1]، وإذا كان كما هو معروف بسبب النزول أنه لما اختلفوا على الأنفال في غزوة بدر وحصل بين بعضهم وبعض كلام، وهذا يخطِّئ هذا وهذا يخطئ هذا، فأمر الله جل وعلا بتقواه وبإصلاح ذات البيْن وطاعة الله جل وعلا وطاعة رسوله صلى الله عليه وسلم في فتنة الأنفال وتركها لله جل وعلا ورسوله صلى الله عليه وسلم، فدل هذا على عظم هذا الأمر وإصلاح ذات البيْن، فإنّ المرء أعظم ما يتقرب به في الحقوق العامة للناس أن يسعى في إصلاح ذات البيْن، قد ثبت في الصحيح صحيح مسلم بن حجاج رحمه الله تعالى أن النبي صلى الله عليه وسلم قال «يُغفر لكل مسلم يشهد أنْ لا إله إلا الله وأنّ محمدا رسول كل يوم اثنين إلا رجل كانت بينه وبين أخيه خصومة، فيقال أَنْظُرُوا هَذَيْنِ حَتّىَ يَصْطَلِحَا، ارْكُوا هَذَيْنِ حَتّىَ يَصْطَلِحَا» يعني أخروا هذين فلا تُغفر لهم الذنوب حتى يصطلحا، ولهذا من أسباب مغفرة الذنوب إصلاح ذات البيْن وأن لا يكون بينك وبين أحد من أهل الدنيا -أحد من المسلمين- شحناء بسبب الدنيا.
أما إذا كانت بسبب حق الله جل وعلا هذا فيه تفصيل كما هو معروف في باب الهجر، وأما أن يتخاصم اثنان ولا يسلم هذا على هذا لأجل أن هذا غمزه مرة بكلمة وهذا مرة قدح فيه في مكان بكلمة ونحو ذلك، فهذا ليس من صنيع أهل الإيمان أن يتهاجروا في الدنيا.

(197/8)

بل إذا حصل الهجر الشرعي يكون بشروطه ودواعيه المأذون بها شرعا، والمسلم لا يحلُّ له أن يهجر أخاه المسلم فوق ثلاث؛ يعني لأمر من أمور الدنيا، لك إذا اعتدى عليك في عرضك أو أخطأ عليك في نفسك وسمعتَ هذا منه وحصل بينك وبينه خصومة أن تهجره لحق نفسك ثلاثا؛ إلى ثلاث فقط، ومن أتى وأصلح فأجره على الله، أما ما هو أكثر من الثلاث فلا يجوز، ومن فعله يعني هجر أخاه فوق ثلاث لحظٍّ من حظوظ الدنيا فإنه داخل فيمن هجر المسلم بغير حق ومن من لم يصلح ذات البيْن.
?????
و سئل في الشريط نفسه أيضا
السائل: الشيخ بارك الله فيك فيه قضية كَثُر حولها الجدل قضية الهجر، فالسؤال: متى يُهجر المبتدع ومن الذي يحكم بالهجر؟
الشيخ: ينبغي أن يكون السؤال: ومن هو المبتدع أيضا؟ لأنّ من الذي يحكم بالبدعة أولى من الذي يحكم بالهجر.
أما حكم الهجر فهو: الهجر مشروع والنبي صلى الله عليه وسلم هجر الثلاثة الذين خلفوا -كما تعلمون- هجرهم شهرا أو أكثر، فدل على مشروعية الهجر؛ يعني لأجل الدين، لأجل الشرع، لأجل المصلحة الشرعية للمهجور.
والنبي عليه الصلاة والسلام كانت حاله مع العصاة في عهده ومع المنافقين ومع المشركين متنوعة.
فالذين هجرهم هم بعض العصاة، وليس كل عاص يُهجر؛ بل بعض أهل المعصية هو الذي يُهجر.
وكذلك المنافقون لم يهجرهم عليه الصلاة والسلام.
والمشركون الذين قدموا عليه -عليه الصلاة والسلام- لم يهجرهم.
والنصارى أيضا الذين قدموا عليه لم يهجرهم.
فدل على القاعدة التي قعدها أهل العلم والأئمة من المحققين وقررها شيخ الإسلام ابن تيمية في مواضع بأن الهجر تبع للمصلحة الشرعية، فإنما يهجر من ينتفع بالهجر، وأما من لا ينتفع بالهجر فإنه لا يهجر؛ لأن الهجر تعزير إصلاح، فإذا كان التعزير غير نافع فإنه لا يشرع؛ لأنه عليه الصلاة والسلام لم يهجر الجميع.

(197/9)

والهجر قد يكون عمل، قد يكون بقلب، قد يكون بترك السلام، بترك رد السلام، قد يكون بترك دعوته أو استجابة دعوته... إلى آخر ذلك، فهذا مقيد بمن ينتفع به.
المسألة الثانية من الذي يحكم بالبدعة؟ البدعة حكم شرعي، والحكم على من قامت به بأنه مبتدع هذا حكم شرعي غليظ؛ لأن الأحكام الشرعية تبع الأشخاص: الكافر، ويليه المبتدع، ويليه الفاسق، وكل واحدة من هذه إنما يكون الحكم بها لأهل العلم؛ لأنه لا تلازم بين الكفر والكافر، فليس كل من قام به كفر فهو كافر، ثنائية غير متلازمة، وليس كل من قامت به بدعة فهو مبتدع، وليس كل من فعل فسوقا فهو فاسق بنفس الأمر، قد يُقال إنه كافر ظاهرا باعتبار الظاهر، وفاسق ظاهرا، ومبتدع ظاهرا، لكن هذا لا يعني إطلاق الحكم، فالتقييد بالظاهر غير إطلاق الحكم كما هو مقرر في موضعه.
فالحكم بالبدعة وبأن قائل هذا القول مبتدع وأن هذا القول بدعة ليس لآحاد من عرف السنة، وإنما هو لأهل العلم؛ لأنه لا يحكم بذلك إلا بعد وجود الشرائط وانتفاء الموانع، وهذه مسألة راجعة إلى أهل الفتوى وأنّ اجتماع الشروط وانتفاء الموانع من صنعة المفتي.
لهذا لا ينبغي؛ بل لا يجوز التجاسر على الحكم بالبدعة على من لم يحكم عليه أهل العلم الرّاسخون فيه بأنه مبتدع، بل يُصار إليهم فيما قالوا وفيما تركوا.
ومن حكم فهذا اجتهاد منه، إن كان من أهل الاجتهاد فهو له ولكن لا يتابع عليه يعذر فيه لكن لا يتابع عليه؛ لأن التبعية إنما هي لأولي أهل العلم الراسخين فيه، وإن كان من غير أهل الاجتهاد فقوله مردود عليه ويصبح اجتهادا في غير محله.
?????

قال في شريط جلسة خاصة
س/ [السؤال غير مسموع من الشريط]
ج/ لابد أن يكون من ولي الأمر، لابد أن يستشير ولي أمر:
? إذا كان في مسألة دينية؛ في رد البدعة ظاهرا لتحذير الناس من الرجل المسلم يكون ولي الأمر في هذا العالم.

(197/10)

? وإذا كان في مسألة حبسه أو قتله أو كذا لابد أن يستأذن ولي الأمر الذي هو الحاكم.
أما مجالسة أهل البدع والسماع منهم فهذا شر، الواحد ما يضمن نفسه، الواحد الذي أمنَّ الله عليه بالهدى لا يفرط فيه، الذي منَّ الله عليه بالسنة لا يفرط فيها، ومن أسباب التفريط سماع الأذن هذه، تسمع كذا ممن ليس متحصنا لا،... والله أعلم
?????

قال في شرحه للحموية
البخاري رحمه الله تعالى هجره محمد بن يحيى الزهري ومسلم وأبو حاتم وأبو زرعة لما أظهر عندهم أن لفظه بالقرآن مخلوق -كما قيل في الرواية-.
والبخاري أراد شيئا حقا؛ لكنهم تمسكهم بالسنة ما اكتفوا منه باللفظ الغير واضح، فأطلقوا أنه مبتدع، ولذلك تركوا التحديث عنه حتى مات رحمه الله تعالى، ترك المجلس وذهب إلى بلده واستقر فيه مدة ثم توفي.
لهذا تجد في الجرح والتعديل لابن أبي حاتم ترجم للبخاري قال: محمد ابن إسماعيل البخاري أبو عبد الله تركه أبي وأبو زرعة لما أظهر عندهم مسألة اللفظ. يعني متروك.
مسلم أيضا دافع عن البخاري في هذه المسألة، وانحرف عنه بعد ذلك؛ لأنه من تلامذته الخاصين فلما ترجم له ابن أبي حاتم -وهو من أئمة السنة هو وأبوه وأيضا أبو زرعة- قال لما ترجم لمسلم مسلم بن حجاج النيسابوري: صدوق. لأجل هذه المسألة.
?????

قال في مسائل الجاهلية
يقول: ما رأيكم فيمن يقول: إن على العالم أن يعلم منهج السلف الصالح دون التطرق إلى الفرق الضالة وأصحاب المناهج الضالة، ألا يدخل في مقولة عمر رضي الله عنه تنقض عرى الإسلام عروة عروة؟

(197/11)

والجواب: أن هذا الكلام غير دقيق وليس بصحيح بل هو غلط؛ لأن الرد على المخالف في دين الإسلام، الرد على المخالف من أصول هذا الدين؛ لأن الله جل وعلا هو أول من ردّ، وأعظم من رد على المخالفين رسول الله - صلى الله عليه وسلم -، وهو الذي حاجهم بنفسه جل وعلا، فالرد على المخالفين من أعظم القربات، يقول شيخ الإسلام: وهو من أعظم أنواع الجهاد. وهذا صحيح وقد يفوق جهاد الأعداء الخارجيين؛ يعني أن مجاهدة العدو الداخل أعظم من مجاهدة العدو الخارج؛ لأن العدو الخارج بينةٌ عداوته أما العدو الداخل فهذا قد يخفى، ومن أعظم العداوات أن ينشأ في المسلمين من يدعوهم إلى غير منهج السلف لأن هذا -كالبدع والشركيات والمناهج الضالة من منحرفة كالرافضة والخوارج ونحوها- فإن هذا لا شك أنه الرد على هؤلاء من أعظم القربات، الخرافيين الصوفيين أهل الطرق ونحو ذلك كل هؤلاء الرد عليهم من أفضل القربات وأعظم الطاعات، وهو نوع من الجهاد لا بد منه قال جل وعلا ?فَلَا تُطِع الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا?[الفرقان:52] ومجاهدهم بالقرآن وبالعلم من أعظم أنواع الجهاد، أما أن يتركوا ويسكت عنهم، فمتى يعرف الحق؟ إذا سكت العالم على بيان ضلال الضالين، متى يعرف الحق؟ لأننا يجب علينا أن نرعى الدين، الدين علينا أهم من الأشخاص فإذا كان الرد على فلان يحمي حمى الدين –هذا المخالف- ولا مفسدة راجحة في الرد؛ من سفك دماء ونحوه، فهذا يتعين الرد، فالرد على المخالفين من أصول الإسلام ولا شك.
فقوله أنه عليه أن يبين منهج السلف دون التطرق إلى الفرق الضالة كلام غير دقيق وغير صحيح.
?????
وسئل أيضا
يقول: بالنسبة لأهل البدع غير المكفرة هل يشهر بهم ويحذر منهم ومن آرائهم؟

(197/12)

الجواب: أن هدي السلف الصالح أنّ أهل البدع سواءً كانت بدعتهم مكفرة أو كانت بدعتهم ليست بمكفرة أنهم يلزم أن يبيَّن للناس من حالهم؛ لأجل أن لا يتعدى ضررهم إلى الناس، لأنه ما من مبتدع إلا وسيمارس بدعته، إن لم يدع إليها قولا دعا إليها فعلا، وهذا يتعين أن يُحمى الدين من هؤلاء؛ لأن حماية الدين وحراسة الملة أصل من أصول الإسلام وواجب من واجباته العظام على هذه الأمة، فلا بد أن تبقى في هذه الأمة طائفة تحرس هذا الدين من بدع المبتدعين، سواء أكانت بدع مكفرة أو كانت بدعهم غير مكفرة؛ لأن حماية الدين أغلى من حماية ورعاية الأشخاص، ومهما كان مقامهم في العلم، مقامهم في السلوك ونحو ذلك، فالسلف مازالوا ينكرون في وقتهم على من كان معروفا بالصلاح؛ أنكر الإمام أحمد على الحارث المحاسبي، أنكر الإمام أحمد على طائفة، بل أنكر الأئمة على الواقفة في خلق القرآن، مع ما حصل في تلك الأزمنة من المحنة العظيمة.
فإذن هدي السلف الإنكار على أهل البدع، لكن هذا متوقف على شيء، وهو أن يثبت وصف البدعة لمن ينكر عليه، فإذا ثبت وصف البدعة على من ينكر عليه، بوصف أهل العلم الراسخين العارفين بالبدع، بوصفهم لذلك، فإنه ينكر عليهم، لا يكون مسألة البدع والابتداع محل اجتهادات فلان من الشباب يرى أن هذه بدعة والآخر لا يرى، إن اختلفنا في هذه المسألة من جنس المسائل الأخرى الرجوع فيها إلى أهل العلم، هل هذه بدعة أو لا؟ فإن من الناس من يكفر بما ليس بمكفر، ومنهم من يبدع من ليس بمبدع، وهكذا، فيجب أن يثبت العرش أولا مثل يقول القائل: أثبت العرش ثم أنقش، يعني أولا يثبت أنها بدعة بإثبات أهل العلم، ثم بعد ذلك ينكر على أصحابها إنكار أهل بدع.
هناك مقولة انتشرت ألا وهي أنه لا ينكر إلا على أهل البدع المكفرة، وهذه المقولة خطأ ومخالفة لمنهج سلف هذه الأمة من أصله.
?????
وسئل أيضا

(197/13)

فيه بعض طلبة العلم يترفع عن مخالطة العوام، ويقول لا أخالط إلا من فيه خير، هل هذا من التكبر والأنفة؟
ج/ يخالط العوام الذين فيهم خير، أما العوام الذين ليس فيهم خير لا يخالطهم، العامي قد يكون في عقيدته وفي استسلامه لله أحسن من بعض المنتسبين, وهذا ظاهر قد يكون عليه بعض مظاهر التقصير أو مظاهر المخالفات لكنه في حقيقة الأمر هو أقوى يقينا وإيمانا –يعني في مسائل إيمان القلوب- من غيره، فمخالطة العوام لأجل دعوتهم والتأثير فيهم ونحو ذلك مطلوبة، لكن مثل ما قال «لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي», يحرص المرء على أنه إنما يخالط من ينفعه أو يؤثر عليه.
?????

وسئل في شريط كيف تدعو إلى الله؟
هل الدعوة إلى منهج السلف الصالح والابتعاد عن الحزبيات، مما يدعو إليه كل أحد أو العلماء فقط، وإذا كان ذلك لكل أحد فكيف يكون ذلك؟
الجواب: الدعوة إلى منهج السلف الصالح والابتعاد عن الحزبيات هذا مطلبٌ للجميع, لأن الواقع يدلّ على أن ضيق العمل الإسلامي وضيق الدعوة إلى الله إنما جاء من جهة الحزبيات, الحزبيات هذه تجعل المرء يتحرك في دائرة ضيقة، وأنا أذكر زمنا مرت به هذه البلاد من نحو عشرين سنة ما كان الشاب يخالط إلا شابا، ما كان يعرف يدعو أهله بل كان إذا أتاه بعض زملائه يريد أن يجتمع بهم ليقرؤوا في كتاب أو نحو ذلك ربما أغلق الباب، وهذا من الفهم الخاطئ للدعوة، وسببه الحزبيات.
الحزبيات فيها إعطاء نفسية من بداخل تلك الجماعات نفسية الانغلاق، طبعا هذا تغيّر في الفترة الأخيرة يعني من نحو عشرة، اثنا عشر سنة، فصار هناك انفتاح على الناس في ذلك، لكن يبقى أثر الحزبيات في النفوس أنه يبقى المرء منغلقا، يبقى المرء ضيقا، إذا أراد أن يتوجه لشيء وجد ثَم من يمنعه لرؤية غيره، وهناك أشياء من الخير كثيرة يمكن أن يسلكها المرء، لكن لأجل وجود تلك الإطارات ربما حُدّ ذلك من نشاطه.

(197/14)

فالدعوة إلى منهج السلف الصالح والابتعاد عن الحزبيات هذه عند العقلاء والمصلحين هذا مطلب عام يشترك فيه الجميع؛ لأننا وجدنا في مسيرة الدعوة في هذه البلاد أنها تسير ولله الحمد -إلى وقتنا هذا وفيما نستقبل من الأيام والسنين إن شاء الله- تسير إلى التخلص من الحزبيات شيئا فشيئا، لكن التخلص من الشيء مرة واحدة هذا ليس بالسهل، لكن شيئا فشيئا ستنتهي ويكون الناس جميعا متحابين في جماعة واحدة، كلهم يدعون إلى شيء واحد ويحكمون عقيدة السلف الصالح رضوان الله عليهم.
الناس يختلفون في طرح هذه الموضوعات عليهم، ولهذا من يطرح هذه الموضوعات أحيانا يكون مصيبا، وأحيانا يكون مخطئا، لأن المدعو ما حاله حتى تَطرحَ عليه موضوع جماعات أو حزبيات أو نحو ذلك، ربما لا يكون عنده فكرة أصلا عن الحزب، ليس عنده شيء من ذلك حتى تنقله إلى غيره، ومن التصور الخاطئ الذي في أذهان بعض الإخوة أن هذه الصحوة -التي تراها- الكبيرة، وهؤلاء الشباب -ولله الحمد- والشيب والنساء في إقبالهم على الخير، أنّ الأكثر عنده جماعة أو عنده حزب ونحو ذلك، إما متحزب أو في جماعة أو عنده اجتماع فهذا ليس صحيح، إنما الجماعات أو الاجتماعات في خضم هذا الموج ولله الحمد أو هذا الانتشار العظيم للدين قد لا يمثل عشرين في المائة، لكن هذا التأثر العظيم، هم يتأثرون بمن حولهم، يتأثرون بمن يقول لهم، الجميع مقبل على الخير ومقبل له، فمن الذي يبلغهم الخير؟ هم مع من يبلغهم، فإن بلغهم بطريقة صحيحة كانوا معه، وإن بلّغهم بطريقة غير صحيحة كانوا معه؛ لأنهم ليس عندهم من العلم ما يميزون به بين الحق والباطل، رأوا شيئا من الفساد، ورأوا شيئا من المخالفات وأنواع من المنكرات التي لا يقرها الدين ولا أهل العلم ولا يقول أحد بجواز وجودها، فيأتي من يقول لهم إن هذا منكر ولا يجوز ويثير فيه الغيرة فيقبل عليه سواء كان في حزب أو جماعة أو لم يكن كذلك.

(197/15)

إذن النظرة إلى وجود الحزبيات أو وجود الجماعات عندنا أو في العالم الإسلامي بعامة ينبغي أن تكون في إطارها الصحيح، وأن لا يُتَصوَّر أنَّ كل شخص يتكلم بكلام قد يشترك فيه مع بعض الجماعات أنه يكون منهم، لا، هذه تأثرات عامة في المجتمع، وأهل الاجتماع والجماعات قليلون جدا.
وهؤلاء كيف تعرفهم؟ كيف تعرف أن هذا من الجماعة الفلانية وينتمي لها؟
لا يمكن أن تجزم على أحد بعينه إلا بشروط خاصة أن هذا فعلا من الجماعة الفلانية، ومنتمي، إلى آخره، وأكثرها ظنون، ومعلوم أن الشرعيات لا تُبنى على الظنون، وإنما تبنى على الحقائق، فمجال الدعوة أن تحذر من هذه الأمور، يعني من الحزبيات ونحو ذلك، أن تحذِّر من هو واقع فيها، وترى عنده بُعْد عن الصواب فيها، عند التعصب لجماعة من الجماعات، عنده غلو، عنده دعوة إلى أن ينتمي الناس إلى هذه الجماعة، ونحو ذلك، دفاعٌ عنها وعن أصولها ومبادئها، هذا هنا يخاطب بنفسه، أمّا تخاطب العامة جميعا بمسألة ربما ما يدري وهو في الحالة هذه، ما يعرف جماعة أو غير جماعة، فيسبب شيء في نفسه من الشكوك في الالتزام كما حصل ذلك فعلا.
إذن الكلام على هذه المسألة لا يقال الداعية يتكلم فيها بإطلاق، ولا يقال يتركها بإطلاق، بل يتكلم عنها في حدودها الشرعية، والكلام في هذه المسائل يحتاج إلى علم وحكمة وبصيرة، والشريعة -كما هو من القواعد- جاءت بتحصيل المصالح وتكميلها وجاءت بدرء المفاسد وتقليلها، فالكلام في هذه الأمور بما يحقق المصالح ويدرأ المفاسد مطلوب؛ لأن تحقيق المصالح الشرعية أمر متفق عليه، ودرء المفاسد أمر متفق عليه، أمّا أن تحدث مصلحة ويكون معها مفاسد كثيرة فهذه لا تجوز؛ يأتي واحد وتدعوه وهو مقبل على الخير وتجعل في نفسه الكلام على فلان وفلان، وفلان أو الجماعة الفلانية والجماعة الفلانية ربما ما تَحَمَّلَ عَقْلَه ذلك فَكَرِهَ الخيرَ كلَّه.

(197/16)

فإذن هذه المسائل لا يُتكلَّم فيها إلا مع من كان واقعا في تلك الاجتماعات أو الجماعات رغبة في إصلاحه وإسداء الخير له بالكلام عام أيضا وخاص.
نرجو أن يكون هناك كلمة في أحد الدروس أو درس من الدروس في علاج هذه المسألة من جوانبها المختلفة.
?????

أمور تتعلق بالهجر

قال في شرحه للحموية
فإذن تنتبه على أن أصل الضلال هو الذهاب إلى أحد الطريقين:
الطريق الأول: وهو أن يغلو العبد في النصوص وأن يحملها ما لا تحتمل، أو أن تسيطر عليه الشبه فيها، ولا يعلم ما دلت عليه علم الحق واليقين.
والثاني: أنه يخشى عليه من الملل؛ الملل من قراءة كتب السنة والحديث والتوحيد على طريقة السلف فيذهب إلى غيرها فيحصل عنده أولا إعجاب ثم بعد ذلك تحصل عنده شبهة ثم بعد ذلك يحصل عنده بدايات الانحراف والضلال ولهذا قال من قال من السلف:
لا تصغي إلى ذي هوى بأذنيك فإنك لا تدري ما يوحي إليك
?????
قاعدة عامة
وهذا منهج عام لإقامة الحجة وإيضاح المحجة في أبواب الدين كله؛ وهو أنه لا يلزم من نقل الناقل عن كتاب أنه يزكيه مطلقا، وقد ينقل عنه ما وافق فيه الحق تأييدا للحق، وإن كان خالف الحق في غير ذلك فلا يعاب على من نقل من كتاب اشتمل على حق وباطل إذا نقل ما اشتمل عليه من الحق.
وأيضا تكثير النقول عن الناس على اختلاف مذاهبهم هذا يفيد في أن الحق ليس غامضا؛ بل هو كثير شائع بيِّن.
وأيضا لا يلزم من اختلاف الناقل مع المنقول عنه أن يترك الاستفادة مما قاله، لهذا ينقل علماؤنا عن بعض المتكلمين وعن بعض المفسرين الذين عليهم ملاحظات كـ: ما ينقلون عن أبي السعود مثلا، وعن الرازي، وعن القرطبي، وأشباه هؤلاء الذين عليهم ما عليهم من ملاحظات في العقيدة لكن ينقلون ما أصابوا فيه، فإذا أصاب القائل فإنه ينقل عنه ما احتيج لتقرير الحق في مسألة ما، كما فعل شيخ الإسلام ها هنا.

(197/17)

فيقبل الحق ممن جاء به ولو كان كافرا، كما قبل الحق من الشيطان في قصة أبي هريرة مع الشيطان في صدقة الفطر المعروفة؛ حيث جاء يأخذ فمسكه أبو هريرة، ثم جاء يأخذ فمسكه، ثم جاء يأخذ فمسكه، ثم قال له: ألا أدلك على كلمة إذا قلتها كنت في أمان أو عصمتك ليلتك كلها اقرأ آية الكرسي كل ليلة فإنه لا يزال عليك من الله حافظ حتى تصبح. فأخبر النبي عليه الصلاة والسلام بذلك فقال عليه الصلاة والسلام «صدقك وهو كذوب» سلم بهذا التعليم وأخذ به مع أنه من الشيطان.
كذلك النبي عليه الصلاة والسلام أقرّ إفادة اليهود والنصارى لنا بما فيه تنزيه رب العالمين وعدم التشريك به في قول من قال ما شاء الله وشاء محمد، فقال عليه الصلاة والسلام «قولوا ما شاء الله ثم شاء محمد» لأن اليهود قالوا: إنكم لأنتم القوم لولا أنكم تنددون.
كذلك قالت طائفة من النصارى: إنكم لأنتم القوم لولا أنكم تنددون، تنددون يعني بقول ما شاء الله وشاء محمد، فأخذنا هذا منهم مع أنهم ليسوا بأهل توحيد، هم أهل شرك، وهم أهل التنديد الأعظم بالله، لكن ينطق الله بعض عباده بالحق وإن كان على الباطل في بعض أموره.
لهذا ذكر الأئمة؛ أئمة الدعوة رحمهم الله وخاصة الشيخ محمد رحمه الله في مسائل كتاب التوحيد أنّ صاحب الهوى يكون له فهم فيؤخذ من فهمه، فلهم ذكاء فيؤخذ من ذكائهم ما أصابوا فيه.
وهذه قاعدة عامة في طريقة الأئمة.
فإذن فهذه النقول الكبيرة من المخالفين في العقيدة ومن متكلمين ومن أشاعرة فيما نقل شيخ الإسلام في هذه العقيدة الحموية تدل على أن النقل لإقامة الحجة وللتكثير والإفادة منه عن من عليه نزعة اعتقاد باطل أنه لا بأس به إذا كانت الحاجة للنقل عنه قائمة: إما في إقامة الحجة أو في تكثير من قال بهذا القول أو لغرض شرعي صحيح.
?????

وسئل في شريط نصيحة للشاب

(197/18)

السائل: شيخ، في قضية خاصة في مثل هذا الكلام الذي وصفته أن هناك من يحكم بالذنب؛ لأن الفتنة يحصل فيها أمور، فيظن أن هذا يقصد هذا أو هذا فيحكم في مسائل ظنية دون أن يتأكد، وهناك من ينقل الكلام ويقبله دون تثبت فما هو القول في هذا؟
الشيخ: أما هذا من حيث التأصيل فواضح في كلام الله جل وعلا وفي كلام رسوله صلى الله عليه وسلم وفي كلام الصحابة وكلام أهل العلم، وإذا تكلمت إجابة فلا ينبغي تنزيلها على واقع في ذهن المستمع، بل نؤصل التأصيل الشرعي، والتنزيل ليس مرادا؛ لأن التأصيل شيء والتنزيل شيء آخر؛ التأصيل له قواعده والتنزيل له أحكامه.
لهذا نقول أما إساءة الظن وبناء الأمور على الظن فهذا منهي عنه، والله جل وعلا أمر بأن يُجتنب كثير من الظن فقال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ?[الحجرات:12].
قال العلماء: الظن أكثره منهي عنه. يعني أن يحكم بالظن، ومأمور أن يجتنب إلا في:
البيّنات التي تكون عند القاضي.
والفقه فإن الفقه مبني على الظن في أكثر مسائله كما هو مقرر في الأصول.
وحكم القاضي مبني أيضا على الظن كما هو مقرر في الفتوى والقضاء، ولهذا قال عليه الصلاة والسلام كما في الصحيح «لَعَلّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحَنَ بِحُجّتِهِ مِنْ بَعْضٍ، فإنما أحكمُ عَلَىَ نَحْوِ مّا أَسْمَعُ فمن حكمتُ له -أو قال: قضيت له- مِنْ حَقّ أَخِيهِ شَيْئاً فَإِنّمَا هو قِطْعَةٌ مِنَ النّارِ فليأخذ أو فليدع».
فالآية فيها النهي عن الظن وفيها الأمر باجتناب الظن، وقال (إِنَّ بَعْضَ الظَّنِّ إِثْمٌ) لأنّ بعض الظن مطلوب عند القاضي وعند المجتهد، وهنا إنما يحكم بما يظن أنه لا يتيقن به؛ لأنّ التيقن الكامل -اليقين- هذا صعب أن يكون دائما.

(197/19)

إذن فيما بين الناس فلان مع فلان يظن أنه كذا لكلمة سمعها منه، يظن أنه كذا بفعل فعَلَه، معلوم أنّ الكلمة لها احتمالات، والفعل الواحد له احتمالات، ربما رأيت شيئا ويكون هناك عدة احتمالات، النبي عليه الصلاة والسلام رُئيت معه صفية فأطرقا الصحابيان، فَقَالَ النّبِيّ عليه الصلاة والسلام «عَلَىَ رِسْلِكُمَا. إِنّهَا صَفِيّة»، فَقَالاَ: سُبْحَانَ اللّهِ يَا رَسُولَ اللّهِ، قَالَ: «إِنّ الشّيْطَانَ يَجْرِي مِنَ الإِنْسَانِ مَجْرَىَ الدّمِ. وَإِنّي خَشِيتُ أَنْ يَقْذِفَ فِي قُلُوبِكُمَا شَرّاً».
... وأن يجتنب الظن السيئ في المسلمين ولهذا روى الإمام أحمد في الزهد وغيرُه أنّ عمر رضي الله عنه قال –أيضا تنسب إلى غير عمر رضي الله عنه– قال: لا تظنن بكلمة خرجت من أخيك سوءا وأنت تجد لها في الخير محملا.
كذلك في الأعمال، لا في الأقوال ولا في الأعمال يجتنب الظن، وإذا كان الظن الذي يخطر في البال لا يجوز؛ لأن الظن في النفس يعني في القلب، فكيف بالظن الذي ينبني عليه أفعال وتصرفات، فلا شك أن هذا أعظم حرمة، فالظن الذي تعتمد عليه وتبني عليه تصرفك معه وتبني عليه نقلك لآخرين رأيك في فلان بناء على ظن ظننته في قوله أو على ظنِّ ظننته في فعله هذا غيبي حتى يكون برهان بيِّن؛ يكون بيِّن، إما بكلام يسمع منه لا يحتمل، أو كلام يحتمل فيُستفصل منه فيقول أنا كذا مما هو لا يجوز، أو بكلام كتبه لا يحتمل أو بكلام كتبه يحتمل فاستفصل منه فقال: أنا أريد كذا.
ولهذا عند الأصوليين الدلالات متنوعة ومنها الدلالة الحملية، والدلالة الحملية التي يحمل عليها الكلام، فيقال: إن الكلام إذا أفرد كان له معنى، وإذا حمل بعضه على بعض كان له معنى.

(197/20)

فينظر في الكلام ما يحمل عليه بسياقه وبلحاقه، فإذا كان يوضح المراد فيبين ذلك، وهذا أخطأ فيه بعض المعاصرين فظنوا أنّ الكلام يجب أن يكون صوابا في أفراده وفي حمله، وهذا ليس بواجبٍ مطلقا لأن الكلام يفسر بعضه بعضا، ولهذا نقول الحكم على الناس، الحكم على الأشياء بناء على الظن لا يجوز شرعا؛ بل لا بد أن يكون على اليقين إلا من كان أصله -يعني الظن فيه- لأصل ما هو عليه، فهذا الأصل يتبعه فروعه. نعم
السائل: النقل من غير تثبت؟
الشيخ: أما النقل بغير تثبت فالله جل وعلا كرّهه في قلوبنا بِجَعْل الناقل من غير تثبت فاسقا، ويكفي في هذا ما يحمل القلوب على كرهه فقال جل وعلا ?يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا? -وفي القراءة الأخرى ?فَتَثَبَّتُوا?- ?أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ?[الحجرات:6]، فجعل صفة الذي ينقل بلا تثبّت جعله فاسقا، وهذا مما جعل هذا الفعل يَكْرَهُهُ كل من في قلبه إيمان لأنه آمن ليخرج من الفسوق، ولهذا سبيل الخلاص من ذلك أن تنقل ما يُحتاج في نقله شرعا، وما لا يحتاج إليه فاكتمه، ومن حدث بكل ما سمع فهو أحد الكاذبين أو أحد الكاذبين «وكفى بالمرء إثما أن يحدث بكل ما سمع» كما ثبت في الأحاديث، لهذا ما تسمعه يجب أن لا تنقله؛ لأنك قد تتعرض للإثم إلا في ما المصلحة الشرعية في نقله وما المصلحة الشرعية في نقله أحد ثلاث صور وهي الجائية في سورة النساء ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ?[النساء:114]، فمن نقل قولا لا يريد به الصدقة بمفهومها الواسع، ولا يريد المعروف، ولا يريد به الإصلاح بين الناس فإنه ليس على خير بل هو آثم بما نقل وإن خرج سالما فإنه لا يخرج في المرة الأخرى سالما.

(197/21)

ولهذا لكل محبّ لنفسه ولنجاتها ألاّ ينقل إلا ما هو يقين جدًّا مما سمع وما هو يقين ينقل منه ما هو داخل في أحد الثلاثة هنا قال (لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ) هذه فيها خير الثلاث، وغيرها قد يكون مباحا وقد يكون إثما وهو الأكثر.
?????

?
نصيحة

قال في شريط حقوق الأخوة
أولا أن تسكت عن ذكر العيوب؛ لأن المصادقة أو الأخوة الخاصة تقتضي أن تطّلع منه على أشياء، يقول كلمة، يتصرف تصرفا، فعل فعلا, ما معنى الأخوة الخاصة إلا أن تكون مؤتمنا على ما رأيت، أن تكون مؤتمنا على ما سمعت، وإلا فيكون كل واحد يتحرز ممن يخالطه، فليس ثَم إذن إخوان صدق، ولا إخوان يحفظون المرء في حضوره، وفي غيبته، مما حَدَا ببعض الناس لما رأى الزمن -زمنه- لما رأى زمنه خلا من هذا الصديق، وهذا المحب الذي يحفظ عِرضه، ويكون وفيًّا معه، هداه أن ألف كتابا وسماه (تفضيل الكلاب على كثير ممن لبس الثياب) لأنه وجد الكلب إذا أحسن إليه من ربَّاه، فإنه يكون وفيا له، حتى يبذل دمه لأجل من أحسن إليه، فقال تفضيل الكلاب على كثير ممن لبس الثياب، لأن كثيرين يخونون؛ يخالط مخالطة خاصة، ويطّلع على أشياء خاصة، ثم ما يلبث أن يبُثَّها، وأن يذكر العيوب التي رأى، وأن يفضحه بأشياء، لو كان ذاك يعلم أنه سيخبر عنه لعدّه عدوا، ولم يعدّه حبيبا موافيا، لهذا من حق أخيك عليك أن تحفظ عرضه بالسكوت عن ذكر عيوبه، سواء بمحضر الناس في حضرته، أو في غيبته من باب أولى، فإن حق المسلم على المسلم أن يحفظ العرض فكيف إذا كان ذلك خاصا.
?????
وكذلك قال في الشريط نفسه:

(197/22)

أن تحفظ أسراره, وأسراره هي التي بثها إليك، بثّ إليك نظرا له، بثّ إليك رأيا رآه في مسألة, تكلمتم في فلان، فقال لك رأيا له في فلان، تكلمتم في مسألة فله رأي فيها بثَّه إليك؛ لأنك من خاصته، ولأنك من أصحابه، ربما يخطئ وربما يصيب، فإذا كنت أخا صادقا له فإنما بث إليك ذلك لتحفظه لا لأن تشيعه، لأن مقتضى الأخوة الخاصة أن يكون ما بين الأحباب سر، كما جاء في الحديث الذي رواه أبو داوود في سننه «الرجل إذا حدث الرجل بحديث ثم التفت عنه فهي أمانة» هي أمانة، والله جل وعلا أمرنا بحفظ الأمانات، وحفظ الأعراض، لأنّك إذا ذكرت هذا الرأي منه، فإن الناس سيقعون فيه، ترى منه رأيا عجيبا، تقول فلان يرى هذا الرأي، فلان يقول في فلان كذا، ما معنى الأخوَّة؟ هل تُشيع عنه ما يرغب أن يُشاعَ عنه؟ بل أعظم من ذلك أن يأتي أخ بينه وبين أخيه عقد أخوّة خاصة فيستكتمه على حديث فيقول: هذا الحديث خاص بك لا تخبر به أحدا. فيأتي هذا الثاني ويخبر ثالثا ويقول: هذا خاص بيني وبينك ولا تخبر أحدا. ثم ينتشر في المجتمع والأول غافل عنه، كما قال الشاعر:
وكل سرٍّ جاوز الاثنين فإنه
بنفس وتكسيرِ الحديثِ قمين

فهذا واقع، فإن المرء إذا اصطفى آخر؛ إذا اصطفى صاحبا له، أخا له فأخبره بسر، فلا بد من الكتمان، خاصة إذا استأمنه عليه، فإذا لم يستأمنه عليه فكما قال النبي - صلى الله عليه وسلم - «إذا حدَّث الرجلُ الرجلَ بحديث ثم التفت عنه فهي أمانة» فكيف إذا استكتمه إياه، ولم يأذن له بذكره.

(197/23)

من مظاهر حفظ العرض أن يُحجم المرء عن ذكر المساوئ التي رآها في أخيه، أو في أهله أو في قرابته، أو في ما سمع منه، مثلا واحد يتّصل بأخيه، فيسمع -وهذا ساكن مثلا مع أهله أو منفرد- فيسمع في بيته ما لا يُرضي، فيذهب ويخبر؛ يقول: سمعت في بيت فلان كذا وكذا، وكذا. أو يراه على حال ليست بمحمودة، فيذهب يخبر بمساوئه، ليس هذا من حفظ العرض، بل هذا من انتهاك العرض، والواجب عليك أن تحفظ عرض أخيك، وإذا سمعت شيئا عنه، أو رأيته هو على حال، أو تكلم بمقال، أو رأيته على شيء لن يحمد، أو نحو ذلك فحفظ عرضه هو الواجب، لا أن تبذل عرضه، وأن تتكلم فيه؛ لأن العرض مأمور أنت بحفظه، والمسلم على المسلم حرام دمه وماله وعرضه.
?????
وصلى الله وسلم وبارك على نبينا محمد

(197/24)


مسائل في طلب العلم - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

مسائل في طلب العلم

الدرس الثاني والأربعون
من شرح العقيدة الطحاوية
[مفرّغ]

الدرس الثاني والأربعون
بسم الله الرحمن الرحيم
الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم من أهل القبول لديه، وممن غُفر لهم الذنب والتقصير.
اللهم من أحسن منا فتقبل منه إحسانه، ومن أساء منا فاعفُ عنه وتجاوز عن إساءته.
ثم إن الدروس الباقية في هذا الفصل قليلة، وبودي أن لو تمكنا من ختم هذا المتن المختصر الطحاوية، ولهذا فإنه قد يكون من المناسب أن نجعل الأسبوع القادم الدروس فيه يومية؛ يعني كل يوم بعد المغرب من السبت -فقط الأسبوع القادم - حتى نعطي خمسة أو ستة دروس في الأسبوع يمكن معه إن شاء الله تعالى أن نختم الكتاب بإذنه تعالى.
وتكون إذن بعد المغرب من يوم السبت القادم إن شاء الله السبت الأحد الاثنين الثلاثاء الأربعاء والخميس إن احتجنا إليه.
أسأل الله للجميع الإعانة والتوفيق، وتنبهون الإخوان الذين ما حضروا؛ لأن الدرس سيصير بعد المغرب يوم السبت، ونسير على ذلك الأسبوع القادم، ثم نرى إن كان من المناسب أن نكمل على هذه الطريقة حتى نختم؛ لأن هناك قرب اختبارات وأشياء قد ما نتمكن من الختم إلا بهذه الطريقة.
ثم إنه بين يدي هذا الدرس نذكر أشياء تهم طالب العلم في سيره لطلب العلم والتلقي عن الأشياخ والحرص على ما ينفعه، وهي تذكرة وربما يكون بعضها قد سبق لكم سماعه مني أو من غيري.

(201/1)

الأمر الأول: الذي ينبغي لك أيها الطالب أن تعتني به أتم عناية أن تذكر نفسك دائما بأن العلم عبادة تتقرب بها إلى الله جل وعلا، وأنّ العلماء ذكروا أن أفضل التطوع أفضل الأعمال بعد الفرائض طلب العلم، وكثير منا طلبه للعلم يكون واجبا؛ لأنه لم يأخذ القدر الكافي فيما ينفعه في دينه؛ في التوحيد في إصلاح العقيدة وفي إصلاح العمل بمعرفة الأحكام الشرعية، وهذا يحثّك ويجعلك لا تمل ولا تكل، وهما الدعّان اللذان يصيبان طالب العلم الملل والتعب والكلل من الحفظ ومن المدارسة ومن الكتابة ومن اقتناء الكتب ومن المطالعة إلى آخر ذلك.
فإذا علمت عظم المقصود وعظم الفضل للعلم وفي طلبه، وأنه أفضل الأعمال، حتى إن أهل العلم فضلوه على الجهاد -جهاد النفل جهاد التطوع يعني جهاد الأعداء-؛ لأن طلب العلم متعدٍ، لأن طلب العلم متعدي النفع، والقاعدة الشرعية أن الأعمال المتعدية في النفع هي أفضل من الأعمال القاصرة، وكلما كان التعدي تعدي النفع أكثر، كلما كان أفضل مما هو أقل منه في تعدي النفع، ولهذا كان مذهب كثير من أهل العلم أنَّ طلب العلم أفضل من الجهاد التطوع؛ يعني لأن نفعه أكثر تعديا في الغالب.
المسألة الثانية: هي طريقة طلب العلم، وألحظ الإخوة الذين أمامي الآن أن أكثرهم ربما يكون قد سار بتوّه في طريق طلب العلم أو توسط.

(201/2)

طريقة طلب العلم مهمة، طلب العلم منكم من يحرص على الحضور عند المشايخ وطلاب العلم والمعلمين، فيحضر ويسمع ويكتب، أو يحرص على التسجيلات؛ لكن هذا وحده لا يكفي لابد من الدرس والمراجعة، لابد أن تدرس كأنه غدا لديك اختبار، تختبر في هذه المواد؛ لابد تدرس وتدقق في الألفاظ وفي الأدلة وتحفظ وترتب وتكتب حتى يكون عندك التلقي على أقوى ما يمكن أن تعمله، وإلا فالسماع والكتابة وحدها لا تنفع، تسمع فقط وإلا تسمع وتكتب ثم تنسى هذه الفوائد إلى بعد سنة، ترجع إليها تثقل عليك؛ لكن إذا كان لك مراجعة فيما سمعت مراجعة أسبوعية تدرس فيها الفوائد، تدرس فيها المتن أولا، وتراجع الكلمات ثم الشرح والفوائد، وتحفظ الأدلة، وتنظر كيف تعامل المعلم أو الشيخ كيف تعامل مع النصوص الشرعية، كيف تعامل مع المتن، كيف تعامل مع المسائل، كيف شرح أوضح، هذا هو بالدربة احفظ المسائل ويكون عندك قدرة ودربة على نقل هذا العلم.
فإذن كي تتعلم؟ هذا مهم أن تسأل نفسك دائما كيف تتلقى العلم؟ وكيف تأخذ بذلك؟ ومن المهم هنا أن تحرص على ثلاثة أمور:
الأول: أن يكون ما تقيده من الفوائد عن المعلم أو عن الشيخ أو عن طالب العلم أن يكون مرتَّبا بخط واضح، البعض يكتب بخط صغير متقارب الكلمات ويحشر الصفحة، هذه لا تنشِّطه للقراءة، إذا أراد أن يراجع، فتكتب سطر وتترك سطر بخط واضح والصفحات ولله الحمد والورق كثير.
الأمر الثاني: أن يكون هناك تلخيص لما قرأت؛ يعني بعد أن تسمع أنت ستنتخب أحسن ما سمعت، ثم بعد ذلك اختر أيضا الفوائد مما كتبت؛ لأن بعض ما كتبت ربما يكون فيه تكرار، ربما يكون فيه زيادة ونحو ذلك.
المرحلة الثانية أن تنتخب أحسن ما كتبت، الفوائد التي تراها أكثر فائدة لك وترددها وتحفظها.

(201/3)

الأمر الثالث: أنه بعد حين يجب أن ترجع إلى ما كتبت عن الشيخ وتراجعه مرة أخرى حفظا ودراسة؛ لأن العلم يذهب بالغفلة ويبقى مع التَّرداد، فيه كتب كثيرة ومختصرات إذا قرأناها مرة ثانية وقد قرأناها عشرة وعشرين مرة تخرج لنا منها فوائد، والمرء لا([1]) يقل هذا الكتاب قرأناه هذا المتن قرأناه، لا إذا صار عند فرصة تراجع ما كتبت تراجع ما قرأت، وكلما كان الأمر أثبت كلما كان أقوى لك في المستقبل؛ لأنه كلما ثبتت عندك العلوم كلما كان التصور أسهل لديك وحفظ المعلومات الجديدة أسهل؛ لأن ما بني على صحيح فهو صحيح، وما بني على مختل فهو مختل، وما بني على غلط فهو غلط، لهذا صارت البنية الأساسية واضحة وصحيحة فيكون ذلك له أثره فيما بعده.
الثالثة: مما ينبغي لطالب العلم أن يعتني به كثيرا أن يمايز بين الزوائد في شرح الكتاب الواحد أو شرح الكتب المتماثلة المتقاربة، مثلا شرحنا لمعة الاعتقاد، شرحنا الواسطية، وشرحنا الحموية، الآن الطحاوية لك في كل شرح فيه زيادات على الشرح الآخر، ربما يكون شرح الواسطية أطول من غيره؛ لكن تجد في شرح الطحاوية مسائل جديدة ليست هناك، وأيضا في المسألة ربما فيه فوائد وتفصيلات ليس فيما مر، هذه أيضا مع بقائها في شرح الطحاوية تأخذها زيادة، وتضعها مع شرح الواسطية، هذا بالنسبة إلى شرح الشخص الواحد؛ لكن إذا كنت تحضر عند أكثر من عالم وأكثر من طالب علم أو سمعت عددا من الأشرطة، والشروح سمعت من هذا، وسمعت من هذا، وسمعت من هذا، كيف تستفيد من هذه الكتب جميعا؟ كل معلم له طريقة له طريقة في التعامل مع الفن أصلا له طريقة في التعامل مع الكتاب في شرح المسائل في تقريب العلم؛ لكن هناك قدر مشترك من المعلومات يكون عند الجميع، وهناك فوائد يتميز بها فلان عن فلان؛ لأنه وفوق كل ذي علم عليم، لابد، لابد أن يكون هذا له ما ليس عند ذاك من الفوائد، لن يتطابق الجميع على شرح واحد.
لهذا كيف تعمل في مثل هذه الحالة؟

(201/4)

تنظر إلى أكثر الشروح تفصيلا وإفادة، ثم تنشر الزوائد من الكتب التي سمعت شرحها، أو مما دونت من الفوائد تدونها على هذا حتى يكون أصلا.
يعني تأخذ مثلا شرح سماحة الشيخ على كتاب التوحيد مثلا وتجعله أصلا ثم تأتي في الفوائد الأخرى وتدونها على هذا الشرح، فيكون عند الشرح لهذا الكتاب قد جمعته من شروح أهل العلم ودونت فيه أكثر الفوائد التي حرصت عليها.
إذن هذه الطريقة مهمة في التلقي من معلم واحد أو من شيخ واحد، وكذلك في التلقي من عدد من المعلمين أو عدد من طلبة العلم والأشياخ.
تختار أحد الشروح التي هي أكثر فوائد، ثم بعد ذلك تأتي بالفوائد الزائدة وتدونها عليه.
المسألة الرابعة: فيما ينفعك في طلب العلم أن تنتبه دائما إلى أن كثرة التفصيلات ليست دليل صحة، وقلة التفصيلات ليست أيضا دليل صحة.
وهذه مهمة لطالب العلم؛ لأنه سيتعامل مع شروح المشايخ، ويتعامل مع شروح الكتب، ويتعامل مع فوائد ينتقيها من هنا وهناك.
فإذن متى تحرص على التفصيلات؟ ومتى لا تحرص عليها؟ التفصيلات التي هي طول شرح للمسائل تارة تكون تابعة لأصل المسألة، فهذه احرص عليها وتارة تكون استطرادات يستغنى عنها في فهم أصل المسألة وما يتصل بها، فهذه يمكنك أن تستغني عنها في الدرس وفي المراجعة إلى آخره.
وأنت تقرأ مثلا لابن تيمية رحمه الله أو لابن القيم يورد المسألة ثم بعد ذلك يستطرد، هذه الاستطرادات تارة تكون تخدم أصل المسألة وتارة تكون لا هي تنظير للمسألة من مسألة إلى أخرى.
وهنا لابد من الانتباه كثيرا إلى كثرة المعلومات، ونحن الآن في وقت كثرة المعلومات، تسمع من الفتاوى الكثير، تسمع من الشروح الكثير، وتقرأ من الكتب الكثير، وهذا الشرح مطول وهذا مفصل، ترجع إلى فتح الباري تجد فيه، وترجع شرح الطحاوية تجد فيه، ترجع إلى فتاوى ابن تيمية.

(201/5)

كيف تتعامل مع هذا الطول؟ تتعامل معه بأنه ما يخدم فهمك للفن اجعله الأساس، ثم هذه التفصيلات إذا كانت تخدم المسألة فانقلها على نحو ما ذكرنا سابقا، وكثّر الفوائد والتفصيلات التي تخدم أصل المسألة، وإلا فإن المسألة الواحدة يمكن أن نمكث في شرح حديث أسبوع كامل، شرح حديث واحد، إذا كان سنتكلم على التحليلات اللغوية، ثم أولا قبل كل شيء التخريج مثلا، وتراجم الرواة والتصحيح والتضعيف، ومن قال بصحته والاستطراد في ذلك، ثم نتكلم على اللغويات والتراكيب والقواعد اللغوية في الحديث، ثم بعد ذلك المسائل الأصولية والأحكام الفقهية واختلاف العلماء والفوائد، هذه تطول جدا المسائل.
ثم لا غرابة أن وجدنا أن الحافظ بن دقيق العبد رحمه الله شرح في مجلدين كبيرين إذا طبعا فستكون أربعة كبار، شرح في هذين المجلدين نحوا من أحد عشرة حديثا من كتابه الإلمام، وهذا المسمى بشرح الإلمام لابن دقيق العيد الموجود منه مجلدين، لم يؤلف منه إلا مجلدين شرح فيه بضعة عشرة حديثا أو اثنا عشرة أو ثلاثة عشرة؛ يعني أنه لا زال في أوله، حتى أنه ذكر عند حديث لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة أكثر من ثلاثمائة مسألة، هذا لو أردنا أن نتعرض لمثل هذه التفاصيل في الشروح.
إذن سيكون الطالب يجلب له كل شيء في الكتب وكل المسائل تعرض عليه، هذا ليس هو العلم، العلم أن تخدم المتن الذي تحفظه أو تدرسه مما يكون موافقا للمنهجية أن تخدمه بالشروح والتفصيلات حتى تضبطه.
ثم بعد ذلك إذا جاءت التفصيلات تأتي التفصيلات وأنت بالخيار تأخذ منها ما تشاء وتدع منها ما تشاء؛ لكن الطول لا يخدم.
لهذا تهتم كثيرا ما ينفعك من التفصيلات، التفصيلات هذه لا تتساهل في أن تسمع الكثير وتقول هذا أفضل، لا، قد يكون ذلك ويشتت ذهنك في العلم.

(201/6)

فإذن الطريقة المثلى لهذا ما ذكرته لك من أن هذه التفصيلات تميزها، هل تخدم أصل الكتاب؟ هل تخدم أصل المسألة أم أنها استطرادية في مسائل لا صلة لها بأصل المسألة.
مع الزمن ستجد أنك ترقّيت في العلم، تفصيلات استغنيت عنها في سنتك الثالثة في طلبك للعلم أو الرابعة؛ لكنك تجد ...... في أول السن صار واضحا بحيث تقول كيف استفدت هذه الفوائد؟ كيف أجعلها فوائد أصلا فتجد أنك تحتاج إلى تفصيلات أخر ومزيد من العلم وتدقيقات، وهكذا ينبني بناء العلم لك شيئا فشيئا.
المسألة الخامسة: وقد ذكرتها لكم مرارا الاهتمام بالكتب التي تقرأ فيها، والطبعات، والآن المطابع ترمي بآلاف من المطبوعات المختلفة، لابد أن تنتقي الكتاب الذي تأخذ منه، تجعله مرجعا لك في مكتبتك، ليس كل كتاب يصلح، ليس كل طبعة أعني تصلح، يعني مثلا فتح الباري متقاربة الطبعات؛ لكن مثال كم له من طبعة؟ له أكثر من عشر طبعات، بداية من طبعة الهند إلى الطبعات الأخيرة هذه الملونة التي فيها أحمر ... صغيرة طيب عندك شرح مسلم للنووي أيضا طبعات كثيرة، المغني كم هناك من طبعة له الكثير كتب الفقه، كتب الحديث، كتب الرجال كم لها من طبعة؟ تأخذ الطبعة وتحفظها بحيث أنه تكون عندك في المراجعة.
هذه المعلومات سبق أن سمعها الأكثر مني؛ لكن وجود كثير من الأخوة ممن ربما لم يسمعوا القديم يجعلنا نكرر ليتضح الأمر.

(201/7)

المسألة السادسة: أهمية البحث، وهذه ألقينا فيها كلمة مستقلة مطولة، وجاءتني رسالة من بعض الإخوة يقول فيها أنه سمع هذه المحاضرة أو الكلمة في منهجية البحث، وهي ألقيناها هنا في بداية الدروس في أحد الفصول، وأراد التعقيب للعلم الذي ذكرت التعقيب للعلم ويثبط الهمة ووو إلى آخره من الكلام، قال في أخره أظنك أنت يعنيني أظنك لا تطبق ما ذكرت أصلا، وهذا الكلام وإن كان انفعاليا؛ لكنه دليل صحة لأنه كون المرء استمع للكلام وتأثر وحسن الطعن هذا دليل خير، لماذا؟ لأنه يدل على أنه وجد أن الطريقة التي كان يسير عليها في البحث ليست هي الطريقة السليمة، هذا الذي كان يهمنا أن نوصله للإخوة، أن يكون هناك سعي في أن يكون البحث موافقا للطريقة السليمة، والعلوم إنما تثبت بالبحث، لا يمكن أن تتقدم في العلم إلا بالبحث، والبحث إذا كان سليما كانت النتائج سليمة، وإذا كان البحث قاصرا أو غير ممنهج كذلك ستكون النتائج على غرار قوة البحث وضعفه.
لهذا نقول: كيف تبحث؟ هذه مهمة جدا، فينبغي أن تراجع الكلمة التي قلناها سابقا وتهتم بالبحث يعني أن يكون عندك تقسيم لوقتك، تدرس على المشايخ، تقرأ المتون الأساسية وتحفظ وتؤسس نفسك في جزء، تقرأ المطولات والشروحات هذه والأشياء التي ترغب فيها في بحث المسائل، وأيضا تبحث في مسائل بحثا مكتوبا، هذا مهم لأن الذي لا يبحث لا تتأصل عنده المسائل، الذي لا يبحث ويطالع المسألة ينظر ماذا قال هنا وماذا قال هنا أوش قال في الكتاب الفلاني، لا تتأصل عنده المسائل.
في مسألة من المسائل كنت أنا أظن أنه مجمع عليها، وإذا بي في حج هذا العام عرفت أن فيها خلاف، وخلاف قديم للسلف وقوي، وهناك من نسبها من نسب المسألة إلى الإجماع أن العلماء أجمعوا عليها.

(201/8)

فإذن العلم لا يكون إلا بالبحث؛ لكن البحث هنا لا يكون بحثا مقروءا؛ يعني تقرأ فقط، بل لابد أن تكتب؛ لأنه إذا لم تكتب فتلحظ أنه أن بحثك بعد شهرين أو ثلاثة أربعة خمسة انتهى، لا تذكر منه شيئا، لهذا إذا بحثت في ساعتين أو ثلاث أو خمس تكتب ما بحثت يبقى، وإلا فستبقى المعلومة معك لمدة أسبوع أسبوعين ثم تذهب.
وهذا واقع ومجرب، لهذا أؤكد على أهمية أن تبحث وأن يكون بحثك مكتوبا تارة أو تارات، ومقروءا تارة.
في تفسير آية لا تحرص أن تسأل إيش معنى الآية الفلانية؟ ابحث قبل، ثم بعد ذلك اسأل المشايخ والعلماء عن معناها.
المسألة الفقهية، ما حكم كذا؟ ابحث قبل، ثم بعد ذلك سل.
ومرة كتب أحد القضاة إلى سماحة جدّي الشيخ محمد بن إبراهيم رحمه الله، كتب إليه يسأله عن حكم مسألة عرضت له في القضاء، فأجابه الشيخ بسطرين قال: المسألة معروفة في جميع كتب أهل العلم؛ لكنك كسلان لا تبحث والسلام.
وهذا واقع؛ لأن طالب العلم إذا تعود على أن يسأل ولا يبحث، فإنه سيصاب لأن السؤال لن يأتي دائما، السؤال لا ينشط الإنسان.
ومرة كان الشيخ العلامة عبد الرزاق عفيفي رحمه الله في الحج، ذكرت لكم القصة وكان واحد جنبه يسأله ويسأله، قال العلم لا ينال بهذه الطريقة، اقرأ المسائل اقرأ العلم اقرأ الكتب بعد ذلك أشكل شيء تسأل عنه، أما كل مسألة تسأل عنها، ما حكم كذا ما حكم كذا، لو عمل كذا لو لم يعمل لا تحصّل العلم بذلك.
فإذن البحث مهم وبعد البحث تسأل، بعد البحث تعرض على أهل العلم ما بحثت، والله هذه طريقتي في بحث مسألة فقهية هل هي سليمة أم ليست بسليمة؟ هذا تخريج حديث أحاديث خرجتها بهذه الطريقة، مثلا تكون متأثرا بتخريج الأحاديث بمدرسة من المدارس الموجودة في تخريج الأحاديث، وتكون المدرسة عليها ملاحظات أو ليست المدرسة الصحيحة في التخريج، فإذا عرضتها على من يبحث معك أو يناقشك أو يعلمك فإنك ستستفيد.

(201/9)

فإذن من المهم أن يكون لطالب العلم بحث مقروء يقرؤه هو، يبحث المسائل، وبحث مكتوب يعرضه على من هو أعلم منه.
المسألة السابعة: كثيرا ما أورد مثلا أو يورد غيري من المدرسون -خاصة العقيدة- خلاف المذاهب الضالة، مثلا قول الخوارج، قول المعتزلة، قول الأشاعرة، قول الماتريدية قول كذا، وربما يأتي بعض طلبة العلم منكم يحرص على مراجعة كتب القوم، وهذا لا يُنصح به، ولا ينبغي لطالب العلم في طلبه للعلم أن يسلك هذا السبيل؛ لأن الأصل أن مذاهب هؤلاء من مذاهب أهل الأهواء، وأهل الأهواء لا يقرأ كلامهم؛ لأنه لا يؤمن على طالب العلم أن يتأثر، أو أن يجد فيما قرأ شبهة لم يردها شيخه، فتبقى الشبهة ويحتار في رده عليها إلى آخر ذلك.
لهذا يعني عدد من الأخوة طلبوا أسماء مراجع المذاهب المخالفة لمذهب أهل السنة والجماعة من كتب المعتزلة والخوارج والأشاعرة، وطبعا الجواب أنه لا يرشد أحد إلى هذه المذاهب من طلاب العلم إلى كتب القوم حتى يقرأها، لا؛ بل الذي نقل له هذه المذاهب وبينها له ثقة فيأخذها على هذا النحو.
وقد كان مشايخنا رحمهم الله رحم الله الأموات وأطال في عمر الأحياء وبارك في الجميع، كانوا يعتمدون في نقل المذاهب المخالفة على أقوال شيخ الإسلام ابن تيمية وابن القيم ونحوهما ممن يعتنون بنقل المذاهب هذه فقط، ولا يرجعون إلى أصل الكتب؛ لأنهم ثقات وحديث النبي صَلَّى الله عليه وسلم إذا نقله عدل ثقة قبلناه واعتمدناه وصار حجة لنقل العدل الضابط عن مثله، فكيف بمذاهب الآخرين التي هي مذاهب ردية.
ربما يأتي وقت يكون طالب العلم بحاثة في تحقيق مسألة ما، هنا قد يرخص له إذا كان يريد الرد ويريد المناقشة ونحو ذلك، قد يرخص له في حد محدود؛ لكن طلاب العلم من أمثالكم يقرؤون في كتب القوم وفي تفاسير الأشاعرة وتفاسير المعتزلة أو نحو ذلك، لا، ولا يعرّض المرء دينه للخطر.
هذه بعض الكلمات تناسب البداية، ونجيب بعدها على بعض الأسئلة.
[الأسئلة]

(201/10)

س1/ لا يخفى عليكم ما يحصل من مخالفات في التعزية في هذا الزمن، وأقلها اجتماع أهل الميت القريبين والبعيدين في بيت أحدهم أو في بيت الميت، وتلقي العزاء لمدة أيام، وقد اختلفت آراء العلماء في هذا.
فالسؤال: إذا حصل لي ذلك هل أترك المنزل ولا أستسلم مع أن أقاربي يحملون الإنسان على ذلك، إلى آخره؟
ج/ مسائل التعزية واجتماع أقارب الميت الذين يقصد تعزيتهم أو مواساتهم في موت قريب لهم؛ يعني الاجتماع المعروف الذي يسمى اجتماع العزاء هذا حصل الكلام؛ كلام الشباب فيه وبعض الناس في هذا الوقت من جرّاء فتوى من لفضيلة الشيخ محمد بن عثيمين في أنّ الاجتماع لا يشرع، أصل الاجتماع بل الذي يشرع هو التفرق.
وبقية علمائنا وعلى رأسهم سماحة الشيخ عبد العزيز وبقية المشايخ يقولون لا بأس بالاجتماع، وهذا القول هو الأولى والراجح؛ لأن الاجتماع إلى أهل الميت في هذا الزمن يحصل به التعزية، والتعزية سنة وعمل مشروع قد قال عليه الصلاة والسلام «من عزى مصابا فله مثل أجره»، والمواساة مشروعة، وإذا تفرق الناس فلن تحصل المواساة والتعزية إلا بكَلَفة؛ يعني أين تلقاه هل في العمل الفلاني ستجده أو في بيته أو خرج، سيكون هناك مشقة في التتبع وفوت للتعزية.
ولهذا قال من أفتى بمشروعية الاجتماع قال: إنه يدخل تحت قاعدة الوسيلة للمشروع مشروعة، وأنّ الوسائل لها أحكام المقاصد، فلما كان المقصد وهو السعي مشروعا فوسيلته الآن وهي الاجتماع مشروعة، في مثل هذه المدن الكبار مثل تفرق الناس ونحو ذلك، لا يحصل إلا بهذا، إلا فيما ندر إذا كانت القرية صغيرة أو الإنسان معروف أنه طول الوقت في هذا أو كان المعزى واحد فقط؛ يعني واحد فقط إما أن يكون في بيته أو في عمله، فهذه المسألة تختلف؛ لكن إذا تعددوا وصارت التعزية لا تحصل إلا بالاجتماع اجتماع من يُعزى أولى من تفرقهم؛ لأن التعزية التي فيها تسلية ومواساة وتحصيل لأجر لا تحصل إلا بذلك.

(201/11)

هنا هل الاجتماع يُعد من النياحة؟ الاجتماع لا يعدّ من النياحة إلا إذا انظم إليه أن يصنع أهل الميت الطعام للحاضرين جميعا ليظهر الفخر وليظهر كثرة من يحضر الوليمة ونحو ذلك، وهذا موجود كان في الجاهلية، ولهذا جاء في حديث أبي أيوب: كنا نعد الاجتماع إلى أهل الميت وصنعهم الطعام من النياحة.
فالنياحة تشمل شيئين صنع الطعام مع الاجتماع، لماذا؟ لأن أهل الميت هم الذين يصنعون الطعام ويدعون الناس ليقال هذا عزاء فلان أنه أكبر عزاء، أو أنهم اجتمعوا لأجل فلان، ما يموت ويروح هكذا، مثل ما يقول بعض البادية، فيعملون [...] ضخمة وكذا، وهم الذين يتكلفون بصنع الطعام وبنحر الإبل وبذبح الذبائح؛ ليكثر من يجتمع عليها، هذه النياحة المنهي عنها بالاتفاق.
أما الاجتماع اجتماع المواساة والعزاء دون صنع الطعام ودون تكلف، فإن هذا لا يدخل في النياحة، وقد جاء في صحيح البخاري أن عائشة رضي الله عنها كان إذا مات لها ميت اجتمع النساء من قرابتها إليها، اجتمعوا إليها، فقالت: فربما حضر وقت الطعام فقامت امرأة إلى برمتها أو كذا فصنعت شيئا يأكلونه. يعني هؤلاء القرابة القليلين.
استدل بهذا الحديث على أن أصل الاجتماع للنساء لأجل المواساة تجتمع المرأة بقريبتها أختها فلانة كذا أن هذا له أصل من هدي السلف.
أيضا الاجتماع اجتماع الرجال ليس ثم ما يمنع منه.
ابن القيم رحمه الله وغيره تكلموا عن مسألة الاجتماع، وقالوا: إن هدي السلف هو التفرق، والنبي صَلَّى الله عليه وسلم ما أثر عنه أنه جلس في مكان ليقبل العزاء أو نحو ذلك. وهذا صحيح؛ لكن ليس الحال هو الحال، وليس الوقت هو الوقت، وليست الصورة هي الصورة الموجودة في هذا الزمن، فكلام ابن القيم على بابه في قرية؛ واحد معروف إذا ما لقيته في بيته تلقاه في المسجد أو في السوق أو نحو ذلك، في شيء محدود هذا صحيح.

(201/12)

أما في مثل بلد لا يمكن أن يلتقي فيه الناس إلا باجتماع، أو إذا تفرقوا عسر على الناس تحقيق سنة العزاء فإن الاجتماع للعزاء لا بأس به.
أما تحديد مدة فلا أصل له، تحديد مدة ثلاثة أيام سبعة أيام اختلف فيها الفقهاء لكن لا أصل له من السنة، السنة ليس فيها دليل يدلُّ على أن مدة العزاء محدودة بأيام؛ بل مدة العزاء تكون بحسَب من يأتي، إذا كان الناس يأتون يوم فينتهي، يومين وانتهى، خمسة أيام وانتهى وهكذا، وإن كان غالب أحوال الناس أنهم في ثلاثة أيام الأول ينتهون؛ لكن لا اصل لتحديد المدة في الشرع.
س2/ ما هو رأيكم في قراءة طلاب العلم للجرائد؟
ج/ الجرائد هذه فيها ما ينفع وفيها ما يضر، فهي بحسب الحال، إذا كان يطلع على أشياء تنفعه في دينه أو في الأخبار أو فيما حوله ليكون على بينة، هذا طيب لا بأس به، أما إذا كانت ستشغله على طلب العلم أو يقرأ جريدة يبقى فيها ساعة، والكتاب ما يصبر عليه ساعة، هذه ليست من سيما أهل العلم.
س3/ لو رأيتم جعل الدروس بعد صلاة العشاء نظرا لأحوال بعض الطلبة؟
ج/ بعد العشاء الوقت ضيق وصعب أننا نستمر بعد العشاء الأسبوع القادم نستمر الأسبوع كاملا؛ يعني كل يوم بعد العشاء؛ لأن بعد العشاء تعترضه ارتباطات ومناسبات وإلى آخره، بعد المغرب يمكن أن نستمر في الأسبوع كله، ونسأل الله الإعانة للجميع.
س4/ نحن مجموعة شباب نريد أن نقرأ العلم على المشايخ؛ ولكن لم نجد أحدا من المشايخ نقرأ عليه، كما هو المعتاد في التدرج لطلب العلم.
ج/ ستجد إن شاء الله تعالى، المشايخ ولله الحمد كثير خاصة في [...] الكثيرة مثل الرياض والقصيم ومكة والمدينة وأشباه ذلك هاهنا طلبة العلم والمشايخ كثير؛ لكن لا تشترط خذ من يفيدك من يكون نافعا للطلاب وصابرا عليهم، ولا تشترط أن يكون الذي تقرأ عليه فلان.

(201/13)

بعض الناس فلان، مرة أذكر أحد الطلاب كان من القصيم، وقيامي في مكان نسيت الآن أين هو، قال أنا جاي من القصيم وأريد أن أقرأ عليك، أمر عليك متن من المتون نسيت ماهو، أظن ثلاثة الأصول أو غيره، قلت له خير إن شاء الله ذاك الوقت كان عندي بعض الفراغ، قلت غدا إن شاء الله بعد العصر أو بعد غد، قال: لا أنا أريد الليلة. لماذا الليلة؟ قال لأني بعد الفجر راجع إلى القصيم، طيب الليلة الآن فيه دعوة قد ننتهي عشرة ونصف أو إحدى عشر، قال استرحلك ساعة وبعد الثانية عشر أن مستعد أسهر إلى الفجر حتى نتمه، هذا شيء مو معقول، قال: والله المستعان الأولين جاهدوا في طلب العلم وفي التعليم، طيب أنت.....
الشاهد بعض الإخوة يتشدد في اختيار المشايخ والمتون الأولى لا تحتاج إلى تشدد تأخذ من تقرأ عليه؛ لأن التصور الأول والإمرار الأول لعلم يكون ممن ينفع لا تشترط لا تتشدد فيه، وبعد ذلك يمكن أن تجد من هو أمكن في تدريس العلم.
س5/ مريد منهجا جيدا في قراءة الكتب، هل يكتفى بقراءة مرة واحدة أم لابد من تكرار الكتب، وكيف يمكن هذا مع الكم الكثير للكتب؟
ج/ قراءة الكتب تختلف، بعض الكتب يكون كتاب علم مؤصل، هذا ممكن تقرأ مرتين ثلاث، وبعض الكتب لا يكون للمرجع فقط تقرأ مرة عند الحاجة، يعني مثلا تيسير العزيز الحميد فتح المجيد، هذه تقرأها عدة مرات لأنها كتب أصول، وشرح الواسطية للشيخ ابن رشيد رحمه الله، مثل شرح الطحاوية ونحو ذلك هذه مهمة لو قرأتها كذا مرة لا بأس، مثل شرح شروح البذور، مثل الشروح على الزاد أو الحواشي ما يضر هذا بل هو أفضل إذا كررتها؛ لكن مثل فتح الباري تمر عليه مثل المغني الكافي إلى آخره تمر عليه كذا مرة ليس هذا الكتاب أو ذاك مما يقرأ كثيرا.
فإذن بعض الكتب إذا كررتها أمكن لك وبعضها إذا مرت عليها وقت الحاجة وعند المراجعة فهذا هو المقصود.
س6/ كتاب مدارج السالكين نرجوا أن تكون هناك كلمة قصيرة حوله؟

(201/14)

ج/ مدارج السالكين من الكتب الكبيرة المهمة للعلامة شمس الدين بن القيم رحمه الله شرح به كتابا مختصرا لشيخ الإسلام الهروي كتاب اسمه منازل السائرين إلى الله، وهي مراتب في المقامات والأحوال عند أهل التصوف، شيخ الإسلام الهروي كان حنبليا؛ ولكنه ربما تأثر بالطرق الصوفية وشارك القشيري والحويني وجماعة ومثل هؤلاء [الكلابادي] المقامات والأحوال والتعاريف لها.
هذا الكتاب الذي هو منازل السائرين اعتنى به الصوفية وحولوه إلى أشياء من وحدة الوجود وأشياء تخالف هدي السلف فأراد ابن القيم، وقد كان في فترة من حياته متأثرا بالقوم بعض التأثر، أراد ابن القيم رحمه الله أن يكتب كتابا سلفيا في السلوك يهدي به المتصوفة ويكون أيضا سبيل لأهل السنة لإطلاع على السلوك والسلفية........ منازل السالكين بين منازل إياك نعبد وإياك نستعين.
الكتاب في أكثره في أكثر الكتاب يمكن أن يفهم ويوجه على منهج السلف، وفي بعضه أشياء لا توافق منهج السلف ولا تربية السلف إلا على ضرب من التأويل يصعب، مثل الكلام على منزلة البرق ومنزلة الصعق ومنزلة كذا وكذا، ومثل الكلام على الفناء وأشباه ذلك مما لا يفهمه كل أحد.
حتى إنه في أثنائه ذكر أشياء ربما اعترض عليها بعض العلماء؛ لكن ابن القيم له وجهته في ذلك ووجهته صحيحة، وأراد به هداية الطائفتين يعني الصوفية يهتدوا إلى منهج السلف، ويريد ممن يكونوا على منهاج السلف أن يكون عنده سلوك شرعي؛ يعني عنده زهد عنده عبادة عنده رعاية لمقامات القلوب وأحوال القلوب والإيمان والعمل الصالح وما أمر الله جل وعلا به من منازل العبادة.
س7/ هل يمكن أن يخرج الشرح للطحاوية مطبوعا كما فعل بعض المشايخ الآن؟ نأمل ذلك.
ج/ وأرجوا أنا أيضا ان يكون ذلك متحققا.
س8/ كيف يكون الإخلاص في طلب العلم، هل يكون طلب العلم للعمل أو للدعوة آمل الإجابة والتوضيح الشافي؟
ج/ ذكرنا لكم مرارا أن الإخلاص في طلب العلم والنية فيه يكون بشيئين:

(201/15)

الأول أن يكون متقربا به إلى الله جل وعلا وحده، لا يريد بطلب العلم نيل جاه في الدنيا ولا سمعة ولا أن يصرف وجوه الناس إليه، أن يكون مخلصا لله، يرجو الله والدار الآخرة، والقصد وجه الله بالأعمال والأقوال والنيات.
والثاني في تحقيق الإخلاص والنية الصحيحة في طلب العلم أن ينوي بطلبه للعلم رفع الجهل عن نفسه، حين يطلب، لماذا تطلب العلم؟ لرفع الجهل عن نفسه والجهل ذمه الله جل وعلا وامتدح أهل العلم وبين أنه رفعهم على المؤمنين درجات.
فإذن يطلب العلم ليرفع الجهل عن نفسه، لهذا سئل الإمام أحمد كيف تكون النية صالحة في العلم قال أن ينوي رفع الجهل عن نفسه؛ يعني مع نية الإخلاص لله جل جلاله.
ثم بعد ذلك يترقى وجد في نفسه انشراحا أن يعلم غيره هنا يكون معه نية أخرى أيضا أن ينوي بطلبه للعلم رفع الجهل عن الناس، يكون لا ينوي أن يتصدر أن يقال هذا فلان بل ينوي أن يرفع الجهل عن الناس، وهذه النية الصالحة لها علامة ولها دلالة؛ وهو أن يكون في تعلمه لنفسه أو تعليمه أن يعلم ما يحتاجه الناس، أما أن يعلم ما لا يحتاجه الناس، فهذه ربما تكون لشهوة في النفس، وربما تكون لغرض آخر.
لهذا ابن تيمية لما بحث مسألة الأعمال -ذكرتها لكم عدة مرات- لما ذكر الأعمال التي يفعلها المؤمن لرغبة وشهوة له فيها، مثلا يحب يكرم الناس لأجل رغبة هو في داخله، إذا أكرم الناس يرتاح، يحب يعطي فلان ويعطي فلان ويسعى ويكون عنده نخوة شيء يجده في صدره، إذا كان هذا ارتاح ونحو ذلك.
طلب العلم يطلب العلم لأنه ينشرح لطلب العلم، تقول له أدرس العقيدة، يقول أنا منشرح في مصطلح الحديث وللرجال هذا منشرح الصدر في هذا الأمر منشرح الصدر في طلب الصدر، يبحث معك في الحلال والحرام لا يعرف أحكام كثيرة لا في الصلاة ولا في الحج ولا في البيوع أو في معاملته مع أهله أو نحو ذلك من الأحكام.

(201/16)

فهنا سئل شيخ الإسلام هل من عمل عملا مما يتعبد به للذة تحصل له في هذا العمل هل هو مأجور أم يكون مرائيا؟ وأجاب عنها في رسالة مطبوعة بتحقيق الدكتور رشاد سالم رحمه الله تعالى.
وملخص الجواب أنه إن كان في أصله مخلصا لله جل وعلا فيكون ما حصل له من لذة الطاعة يكون تبعا لأصله؛ لكن ينبغي أن ينتبه إلى التفريق ما بين اللذة التي هي للدنيا واللذة التابعة؛ يعني شيء تبع شيئا أو هو مستقل في اللذات هو يريده بلذة له.
واستدل له -الجواب طويل- استدل له بما ثبت في السنن أن النبي عليه الصلاة والسلام قال لبلال «يا بلال([2])أقم الصلاة أرحنا بها»، فقوله (أرحنا بها) دل على أن حصول الراحة للإنسان بالتعبد لا يمنع صحة العبادة والإخلاص فيها.
كذلك السياحة، المرء يذهب لشيء يجده في نفسه من السياحة، وقد أثنى الله جل وعلا على بعض عباده بأنهم سائحون، والسائحون إما أن يكونوا الصائمين كما في تفسير، أو أن يكونوا المجاهدين في سبيل الله في تفسير، فحصول هذه اللذة لهم لم تمنع الأجر.
المقصود من ذلك أن تحصيل النية في العلم وفي الانتباه لهذا الأصل مهم لأجل الإقبال على الخير والمداومة على ذلك.
نكتفي بهذا القدر.
ونلتقي بكم إن شاء الله تعالى. وصلى الله وسلم على نبينا محمد.
?????
أعدّ هذه المادة: سالم الجزائري

---
([1])انتهى الشريط الرابع والثلاثون.
([2])نتهى الوجه الأول من الشريط الخامس والثلاثون.

(201/17)


من ثمرات العلم لصالح آل الشيخ - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

ِمنْ
ثَمَرَ اتِ العِلْمْ
لفضيلة الشيخ:
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
( [ شريط مفرّغ ] (
أعد هذه المادة: محمد الجزائري
بسم الله الرحمن الرحيم
الحمد لله رب العالمين أحمده سبحانه، وأثني عليه الخير كلّه فهو المتوحّد بإستحقاق جميع أنواع المحامد، فالحمد له كثيرا كما أنعم كثيرا، وأسأله سبحانه أن يجعلني وإياكم ممن يحمده ويشركه كما يحب ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد غبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً مزيدا.
أما بعد فأسأل الله جلّ جلاله لي ولكم أن يجعلنا ممن إذا أعطي شكر، وإذا ابنلي صبر، وإذا أذنب استغفر، كما أسأل المولى جلّ جلاله أن يجعلني وإياكم ومن نحب من عباده وأولياؤه الذين لا خوف عليهم ولا يحزنون، وأسأله أن يبارك لنا في أعمالنا وأعمارنا وأن يجعل قليل علمنا حجةً لنا لا حجةً علينا.
ثمّ إن العلم والحرص عليه من علامات محبة الله جلّ وعلا للعبد، قد صح عن النبي صلى الله عليه وسلّم أنه قال: «من يرد الله به خيراً يفقهه في الدين»، فدلّ الحديث بمنطوقه على أن من تفقه في الدين وكان فقهه نافعاً له أنه من علامات إرادة الله جلّ وعلا به الخير، ودلّ بمفهومه مفهوم المخالفة على أن من ترك العلم وسعى عنه إلى غيره فإنه ممن لم يرد الله به خيرا، لأنه ولا شك العلم يرفع العبد كما قال جلّ وعلا: ?يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ? [المجادلة:11]، فأهل الإيمان مرفوعون عن غيرهم وأهل العلم من أهل الإيمان أعلى من عموم أهل الإيمان بدرجات، ?وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً? [الإسراء:21]، فلله جلّ وعلا الحمد على أن وفق من وفق منا إلى الإقبال على العلم والحرص عليه فنسأل المولى جلّ جلاله أن يثبتنا على هذا السبيل وأن يجعلنا ممن يرد حوض النبي عليه السلام غير مغيرين ولا مبدلين ولا محدثين إنه سبحانه جواد كريم.

(202/1)

موضوع هذه المحاضرة " ثمرات العلم"، ولا شك أن العلم له ثمرات ودل على ذلك قول الله جلّ وعلا: ?يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ? [المجادلة:11]، فمن ثمراته المنصوص عليها في القرآن أن أهل العلم مرفوعون درجات، ومن ثمراته المذكورة في القرآن ما جاء في سورة النساء في قوله جلّ وعلا: ?وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً (66) وَإِذاً لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً (67) وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً (68) وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ? [النساء:66-69]،... الأية.
فدلت الأية على أن الذي يعلم وعمل فإن هذا خير له في دنياه وخير له في آخرته وأنه إن أورثه العلم الطاعة فإنه مع الأنبياء والصدقين والشهداء والصالحين وحسن أولئك رفيقا، وفي القرآن لم يأمر الله جلّ وعلا نبيا أن يسأل المزيد من شيئ إلا من العلم فقال سبخانه في سورة طه: ?وَقُلْ رَبِّ زِدْنِي عِلْماً? [طه:114]، وهذا مما يدلك على جلالة قدر العلم أن الله جلّ وعلا خصّ به أنبياءه، وخص به أولياءه فإن العبد كلما كان أكثر علما وأورثه العلم ثمراته من العمل وغيره، فإنه أقرب إلى ربه جلّ وعلا فقد قال سبحانه: ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ? [فاطر:28]، يعني إن أحق الناس خشيةً لله جلّ وعلا الذين يعلمون الرب جلّ وعلا بذاته وأسمائه وصفاته وما جاء في شريعة أنبيائه عليهم الصلاة والسلام، لا شك إذاً أن للعلم ثمرات، وثمرات العلم لا تستحصيها مثل هذه المحاضرة ولا بد لكل أحد منكم أن يسعى إلى العلم أولاً ثمّ أن يتفطن لنفسه إن سعى إلى العلم هل حصّل ثمرات العلم أوهل ناله من ثمرات العلم ما ناله العلماء من ذلك أم لم ينل من ذلك شيئا أم كان متوسطاً إلخ، لهذا نقول لا شك أن العلم الذي يعتني به الناس قسمان، كما هو ظاهر في حياة الناس، العلم الذي يعتني به الناس قسمان:

(202/2)

علم يراد للدنيا وعلم يراد للدين، والدنيا يعطيها الله جلّ وعلا من يحب ومن لا يحب، ولكن الدين لا يعطيه الله جلّ وعلا إلا من يُحب، وهذا كما جاء مأثورا فإنه من معنى قوله عليه الصلاة والسلام: «من يرد الله به خيراً يفقهه في الدين»، ومن معنى قوله: «خيركم من تعلم القرآن وعلّمه»، والعلم لما كان منقسماً إلى علم يراد لدنيا وإلى علم يراد للدين فإن العلماء نظروا في التفضيل بينهما كما قال الشافعي رحمه الله: ((لما أردت طلب العلم نظرت فإذا العلم علمان: علم لصلاح الأبدان وعلم لصلاح الأديان، فنظرت فإذا العلم الذي لصلاح الأبدان لا يعدو الدنيا، وإذا العلم الذي هو لصلاح الأديان للدنيا ولآخرة فأقبلت على الفقه وتركت الطب))، وكان هو ممن نال طرفاً من علوم مختلفة من الطب والأدب والاراثة إلخ، لهذا إذا قلنا ثمرات العلم فنعني بها العلم الذي هو أعظم فائدة وأجزل عائدة، وهو الذي يراد للدنيا والآخرة، الذي يصلح الله جلّ وعلا به الدنيا ويصلح الله جلّ وعلا به الآخرة، دنيا العبد طالب العلم في نفسه وآخرة العبد طالب العلم لنفسه، وكذلك دنيا غيره والمجتمع وكذلك آخرة الأمة جميعاً كما سيأتي في ثمرات طلب العلم.
لهذا قال العلماء العلم علمان: علم نافع وعلم غير نافع.

(202/3)

أما العلم النافع، فهو العلم بالله جلّ وعلا يعني علم الدين العلم الذي يراد للآخرة، الذي يُصلِح الله جلّ وعلى به دنيا العبد وُيصِلح به آخرتَه، وهذا العلم هو في الحقيقة النافع لأنه نفع العبد في حياته كلها وحياة العبد منقسمة إلى حياة أولى وحياة أخرى، فحقيقة العلم النافع النفع المطلق الكامل هو علم الشريعة علم الدين، العلم بالله جلّ وعلا وبرسوله صلى الله عليه وسلّم وبما أنزل من حدود جلّ جلاله، لهذا لما تكلم بعض السلف في الأنساب، وسُئِل هل علم الأنساب من العلم النافع قال: هوجهالته لا تظر، يعني لا تضر العبد في دينه ولا تظر العبد في دنياه وآخرته معاً فوجّه إلى أن يعتني طالب العلم بالعلم الذي ينفعه في دنياه وفي آخرته وهذا العلم النافع هو العلم الموروث عن النبي عليه الصلاة والسلام فقد صحّ عن النبي عليه الصلاة والسلام من حديث أبي موسى رضي الله عنه كما في الصحيح أنه قال: قال رسول الله صلى الله عليه وسلّم: «مثل ما بعثني الله به من العلم والهدى كمثل الغيث الكثير أصاب أرضا فكانت منها طائفة نقية قبِلت الماء وأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء فاستقى الناس وشربوا وزرعوا، وكان منها طائفة إنما هي قيعان لا تنبت كلأ ولا تمسك ماء فذلك مثل ما بعثني الله به من العلم والهدى ومثل من علِمَ وعلَّم»، وهذا الحديث لا شك أنه يدل على أن العلم الذي خص الله جلّ وعلا به أنبياءه وخصّ أعلى الأنبياء مقاماً محمد صلى الله عليه وسلّم بأعلى العلم هو العلم الذي ورّثه النبي عليه الصلاة والسلام، لهذا صحّ عنه عليه الصلاة والسلام أنه قال: «العلماء ورثة الأنبياء فإن الأنبياء لم يورّثوا ديناراً ولا درهما وإنما ورّثوا العلم فمن أخذه أخذ بحضٍ وافر»، لهذا العلم النافع هو الذي له الثمرات التي سيأتي الحديث عن بعضها، فإذاً العلم علمان: علم نافع وعلم غير نافع.
والعلم النافع هو علم الدين وهو الذي تكلم عنه شمس الدين ابن القيم رحمه الله تعالى تلميذ شيخ الإسلام ابن تيمية وناقل علمه وحافظ سيرته حيث قال في نونيته في أبياته المشهورة لما تكلم عن الجهل والعلم قال:
و الجهل داء قاتل وشفاؤه……أمران في التركيب متفقان
نص من القرآن أو من سنة……وطبيب ذاك العالم الرباني
والعلم أقسام ثلاث ما لها……من رابع و الحق ذو تبيان
علم بأوصاف الاله و نعته ……و كذلك الأسماء للديان
والأمر والنهي الذي هو دينه……وجزاؤه يوم المعاد الثاني

(202/4)

و الكل في القرآن و السنن التي……جاءت عن المبعوث بالفرقان
والله ما قال امرؤ متحذلق……بسواهما إلا من الهذيان
إلى آخر كلامه...
فجعل العلم النافع الذي يضاد الجهل ويُثمر الثمرات العظيمة في الدنيا والآخرة، جعله ثلاثة أقسام:
الأول: ((علم بأوصاف الاله ونعته))، أو ((وفعله))، وهذا يعني به التوحيد ولا شك أن التوحيد الذي هو حق الله على العبيد العلم به هو أعظم أنواع العلوم بل هو أفضل العلوم لما؟ لأن العلم يتنوّع بتنوع المعلوم والتوحيد يبحث في أي شيئ؟ يبحث في أسماء الله جلّ وعلا وفي صفاته وفي وما يستحقه جلّ وعلا وفي حق الله جلّ وعلا على العبيد وما يتصل بذلك، فإذاً المعلوم بالتوحيد، المعلوم بعلم التوحيد هو ما يتصل بالرب جلّ جلاله وما يُضاف إليه من نعوت الجلال وأسماء الجمال والجلال، فلهذا كان أفضل العلوم التوحيد، قال العلماء لأن فضل العلم بفضل المعلوم، وشرف العلم بشرف المعلوم ولهذا كان التوحيد أفضل العلوم، وأشرفها، وأيضا التوحيد هو أفضل العلوم النافعة لأنه يُصلح إعتقاد العبد ويصلح باطنه، والنبي عليه الصلاة والسلام قال في بيان تفضيله وعظم قدره عليه الصلاة والسلام: «إني لأعلمكم بالله وأخشاكم لله وأتقاكم لله»، فكلما زاد العبد علماً بالله جلّ جلاله وبما يستحقه وبما يُضاف إليه جلّ وعلا كان لا شك أعلم، فهذا من جهة، ومن جهة أخرى فإن العلم بالله جلّ جلاله، العلم بالتوحيد يورث صلاح الباطن، يورث صلاح القلب، يورث صلاح العبد فيما بينه وبين الله جلّ جلاله ولهذا قال العلماء إن عمل القلب متنوع وقول القلب هو إعتقاده، إعتقاده في الله جلّ وعلا يعني العلم بالتوحيد، وما يتصل بالإعتقاد هذا قول القلب والإيمان قول وعمل فلابدّ من قول القلب وعمل القلب؛ وقول القلب هو إعتقاده، وعمل القلب متنوّع، ولا بدّ من قول اللسان وعمل الجوارح في الإيمان لهذا يعظم العبد إخلاصا ونيةً إذا كان له الحض الأكبر من هذا العلم النافع الذي هو توحيد الله جلّ وعلا و العقيدة الصحيحة، لهذا ينبغي لك أن تلحظ المعنى هذا في قوله عليه الصلاة والسلم: «إنما الأعمال بالنيات وإنما لمرء ما نوى» وفي رواية أخرى: «وإنما لكل إمرء ما نوى»، وقوله عليه الصلاة والسلام: «ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب»، والنية محلها الفلب فرجع الأمر إلى أن أعظم أنواع العلم النافع هو علم التوحيد الذي به صلاح القلب والذي

(202/5)

إذا صلح القلب صلح الجسد كله، فإذاً العلم هذا هو أعظم ما تتوجه له في طلبك للعلم لأن العمل يأتي بعد، ولأن الصلاح يأتي بعد، فإذا صحّ قلب العبد وصحّت نيته وصح علمه بربه جلّ جلاله ومعرفته بالله جلّ وعلا فإنه ولا شك لا بد أن يخشع ولا بد أن ينيب إلى ربه وإن حصل منه غفلة فلا بد أنه يرجع سريعاً ولا يكون مُعرِضاً عن الله جلّ وعلا.
العلم الثاني: من العلوم النافعة بعد علم التوحيد الذي يشمل توحيد العبادة، توحيد الأسماء والصفات وتوحيد الربوبية، هو ((علم الأمر والنهي)) وهو علم الحلال والحرام، علم ما يصح من عبادتك و ما لا يصح، يعني علم الظاهر وهذا هو الذي يسمى علم الفقه، وسمي علم الفقه لظاهر قول الله جلّ وعلا: ?فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ? [التوبة:122]، وما جاء في الأحاديث من ذكر الفقه، لكن في الحقيقة أن الفقه في القرآن، الفقه هو الفهم، الفقه هو الفهم فلهذا صار الفقيه هو العالم الذي يفهم معنى كلام الله جلّ وعلا وكلام رسوله صلى الله عليه وسلّم وهذا كما في قوله تعالى: ?وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ? [الإسراء:46، الأنعام:25]، يعني أن يفهموه، فإذاً تسمية علم الفقه اللي هو يبتدئ من الصلاة إلخ... والصلاة يعني وما قبلها من الشروط: الطهارة والمياه التي يتطهر بها وما يتصل بذلك، هذا كله جعلوه كذلك لأنه بعد الشهادتين وهما أعظم أركان الإسلام، وإلا في الحقيقة بعض العلماء قسم الفقه إلى قسمين: فقه أكبر وفقه أصغر، وجعل الفقه الأكبر الذي هو التوحيد وهذا لأجل أن يحضى التوحيد والفقه جميعاً بقوله عليه الصلاة والسلام: «من يرد الله به خيراً يفقهه في الدين»، يفقهه يعني الفقه الأكبر والأصغر، يعني التوحيد وعلم الحلال والحرام.

(202/6)

ابن القيم في هذه الأبيات قال: ((والأمر والنهي الذي هو دينه))، الأمر والنهي يعني العلم بالحلال والحرام يعني به الفقه. وهذا ولا شك أنه من علمه فإنه سيصلي على وفق الشريعة، سيتطهر وفق الشريعة، سيصوم على وفق الشريعة، يحج على وفق الشريعة، يبيع ويشتري على وفق الشريعة، بل يعاشر أهله على وفق الشريعة، ففرق بين عالم وجاهل وليس سواءاً عالم وجهول، الفقه، الأمر والنهي يلاحقك في كل مكان حتى في جلستك هاذه يلاحقك الأمر والنهي والخلال والحرام والواجب والمندوب والمباح والمكروه إلخ... فمن علم أحكام الشريعة تصرف في أحواله على وفق تلك الأحكام فيكون مأجوراً في كل حاله لأنه يفعل ما يفعل متذكراً حكم الشريعة ويتصرّف على وفق ذلك، وإذا أتى بعض الذي يريد أن يأتيه، يأتيه وهو يعلم أن الحكم كذا وكذا وأن هذا يجوز في هذا الحال وهذا لا يجوز في هذا الحال، بخلاف من هو جاهل فإنه لا يعلم إلا قليلا فسيرتكب كثيراً من الأشياء وهو لا يعلم أنه غالط، يعصي و لا يعلم أنه عصى، يخالف ولا يعلم أنه يخالف، لهذا صار أعظم الناس علماً بالحلال والحرام وبالفقه هم أشد الناس إستغفاراً لله جلّ وعلا بل أعظم الناس علما هو المصطفى صلى الله عليه وسلّم فإنه يستغفر الله ويتوب إليه في المجلس الواحد مئة مرّة كما صح عن النبي عليه الصلاة والسلام، لهذا فائدة عظم العلم بالحلال والحرام أن يمشي العبد وأن يسير في أحواله كلها على وفق العلم، الواحد يعاشر أهله يأتي يجلس مع أولاده يكلم زوجه، يكلم أباه يكلم أمه، إذا كان غير عالم أو غير طالب علم أو ما يعرف الأحكام الشرعية المتعلقة بكل هذه فسيعاملهم بمقتضى الطبع، بمقتضى ما يهوى أو بمقتضى ما ألف في بلده وفي مجتمعه أو ما يختاره مزاجه ورأيه فهذا لا يشك أنه قد يكو ضلالاً، قد يكون خروجاً عن ما جاء في حكم الشرع لهذا ((الأمر والنهي الذي هو دينه)) هذا أعظم العلزم النافعة بعد التوحيد فمن كان علاماً بالتوحيد عالماً بالفقه فإنه قد حضي على هذين النوعين من العلم النافع.
والعلم الثالث: قال ابن القيم فيه: ((وجزاؤه يوم المعاد الثاني))، هذه الأقسام العلوم الثلالثة
والعلم أقسام ثلاث ما لها ... من رابع و الحق ذو تبيان
النوع الأول: التوحيد.
والثاني: الفقه.

(202/7)

والثالث: ما يحصل يوم القيامة، علم الجزاء يوم القيامة يعني ما يحصل يوم القيامة وما يكون فيها وكيف يجازي الله العباد وما يجازي به الله العباد، وكيف تكون الحسنات وكيف تكون السيئات، وكيف يحاسب الإنسان في قبره وبما يحاسب والعقوبات ومكفرات الذنوب والم.. إلى آخر ذلك.
هذا لا شك من العلم العزيز الذي هو نور في صدور أهله، ولهذا تجد أن الفرآن كثير من آياته في القيامة، بل أعظم ما جاء في القرآن، أكثر ما جاء في القرآن التوحيد ثمّ القيامة ثمّ الأوامر والنواهي يعني الحلال والحرام والأحكام. لما؟ لأن الحقيقة صلاح أو استقبال العبد للأمر والنهي والحلال والحرام إنما يكون بعد حسن توحيده وصلاح قلبه، وبعد خوفه من الله جلّ وعلا و علمه بما يكون يوم المعاد الثاني، يوم القيامة.
فإذاً العلم الذي هو العلم النافع ويُصى به والذي ثمراته ستأتي إن شاء الله تعالى، أو من ثمراته هو هذا العلم الذي ذكره ابن القيم: التوحيد، الفقه، ما يحصل يوم القيامة من بعد موتك إلى أن يدخل أهل الجنة الجنة وأهل النار النار.
هذا العلم النافع ما مصدره؟ من أين تتلقاه؟ لا شك أن العلم لا بد أن يُتلقى عن الله جلّ وعلا وعن الرسول صلى الله عليه وسلّم.
ولهذا قال ابن القيم بعدها: ((والكل))، يعني كل هذه الأقسام من العلوم
و الكل في القرآن و السنن التي ... جاءت عن المبعوث بالفرقان

(202/8)

العلماء ما وضيفتهم؟ العلماء ورثة الأنبياء بنص الحديث، فإذا كان العلم في الكتاب والسنة فما وضيفة العلماء من الصحابة رضي الله عنهم إلى وقتنا الحاضر وإلى أن يرث الله الأرض ومن عليها، العلماء ورثة الأنبياء والأنبياء مبلغون الأنبياء مبشرون ومنذرون، يبلغون رسالات الله كما قال سبحانه: ?الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ? [الأحزاب:39]، فإذاً العلماء وضيفتهم البلاغ بيان الحق وعدم الكتمان فلا بدّ أن يكون للنبي عليه الصلاة والسلام في كل زمان من أهل العلم من يصدعون بأحكام الله جلّ وعلا في بيان التوحيد وبيان ضده من الشرك، وبيان حقوق الله جلّ وعلا وبيان الحلال والحرام وبيان ما يقرّب الناس إلى الجنة ويباعدهم من النار، هذه مهمة الأنبياء والمرسلين وهي البلاغ: ?إِنْ عَلَيْكَ إِلَّا الْبَلاغُ? [الشورى:48]، فإذا كان كذلك فإذاً العالم يشرح للعامة، يشرح للناس معاني كلان الله جلّ وعلا ويشرح معاني الرسول، يبين الأحكام بما يعلم من دليل الأحكام من الكتاب والسنة أومن إجماع أهل العلم أو بما اجتهد فيه المجتهدون، فإذاً العالم في الحقيقة في هذه الأمة وَرِثَ نبينا عليه الصلاة والسلام وهذه الأمة ليس فيها نبي بعد محمد عليه الصلاة والسلام كان بنو إسرائيل تفوتهم الأنبياء كلما مضى نبي جاء نبي ، الأنبياء في بني إسرائيل كثير جداً عددهم لكن في هذه الأمة جعل الله جلّ وعلا العلماء يقومون مقام الأنبياء في البيان والإرشاد والجهاد وبيان الحق وبيان ضده حتى يكون الناس على بصيرة وقد قال عليه الصلاة والسلام: «لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم كذلك»، كما هو في الصحيح، إذا تبين هذا فإذاً العلم يُأخذ عن أهله، وأهل العلم هم الذين يبينون معاني الكتاب والسنة.

(202/9)

رام طوائف من الخوارج وغيرهم راموا أهل العلم عن غير الصحابة بل عن أنفسهم فضلوا وأضلوا بل قال فيهم عليه الصلاة والسلام: «سيكون قوم حدثاء الأسنان، سفهاء الأحلام، يقولون من قول خير البرية يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يقرأون القرآن لا يُجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية أينما لقيتموهم فاقتلوهم ولئن لقيتهم لأقتلنّهم قتل عاد»، وهذا يدلك على أن الشأن ليس في أخذ العلم، يعني في أخذ القرآن، في أخذ السنة، وإنما الشأن في الطريقة التي يُأخذ بها معنى القرآن ومعنى السنة، ولهذا قال ابن القيم مبينناً لك هذا المعنى، قال:
و الجهل داء قاتل وشفاؤه ... أمران في التركيب متفقان
شفاء الجهل:
نص من القرآن أو من سنة ... وطبيب ذاك العالم الرباني
لا بد من طريق، وإلا فإن النبي عليه الصلاة والسلام ذمّ من لم يأخذ العلم عن أهله ما ذمّ الخوارج وكما ذمّ غيرهم، لهذا نقول: العلم لا شك النافع الذي ينفع العبد في دنياه وفي آخرته وله من الثمرات ما سيأتي بيان بعضها هو العلم بهذه الأقسام وهذا طريقه فإن العلم الذي يستقل به العبد فإنه قد يكون فيه من البلاء عليه ومن الغلط ما لا تأمن معه العاقبة، لهذا نقول انه إذا اتضح لك ذلك وبان لك أن العلم أعظم ما تسعى إليه وأن «من يرد الله به خيراً يفقهه في الدين»، وأن النبي عليه الصلاة والسلام شبّه الذي قبل الهدى والعلم الذي جاء به عليه الصلاة والسلام شبهه الذي قبل الهدى والعلم الذي جاء به عليه الصلاة والسلام بالأرض النقيّة الطيبة التي حفضت الماء وأنبتت الكلأ والعشب الكثير فنفعت الناس، قال ذلك «مثل من علِمَ وعلَّم»، إذا علمت هذا، علمت عظم هذا المثل، وأن أعظم من أخذ وقبل هدى الله جلّ وعلا الذي بعث فيه عليه الصلاة والسلام هو من علم فعلّم زادك هذا حرصاً على العلم وأخذاً له وشغفاً به ومحافظةً عليه، وحرصاً على طريق أهله وهم العلماء الذين ورثوا محمداً عليه الصلاة والسلام.

(202/10)

إذا تبيّن هذا، نقول أن العلم له ثمرات عظيمة لمن أخذه بحق، وهذه الثمرات يعني الفوائد والنتائج تراها مثمرةً للعبد في نفسه وتراها مثمرةً لمن أخذ العلم أيضاً في غيره، فثمرات العلم لا تقتصر على العبد في نفسه بل العلم يُثمر لمن حمله بحق يثمر في نفسه وفي غيره، كلٌّ بحسب ما قدّر الله جلّ وعلا له، لا شك أن العلماء في أنواع ثمارهم لا يتساوون، لا يتساوون وكذلك طلبة العلم لا يتساوون وصحابة النبي عليه الصلاة والسلام الذين هم من العلماء لم يتساووا في أثر العلم على الناس جميعاً فمنهم من كان له أعظم الأثر ومنهم من كان له الأثر العظيم لكنه أقل من السابق وهكذا، وكل أثرهم كان في العلم عظيم، لهذا نقول أن الثمرات هاته منها ما هو قاصر على العبد لنفسه ومنها ما هو متعدٍ، منها ما هو قليل ومنها ما هو قليل كثير.
العلم أعظم ما يورث في العبد: خشية الله جلّ وعلا ولا شك أن الإيمان عند أهل السنة والجماعة يتبغض ويزيد وينقص لهذا من أعظم ما يزيد به الإيمان: العلم، والعلم يورث الخشية فرجع الأمر إلى أن من ثمرات العلم على طالب العلم أن يكون ذا خشية من الله جلّ وعلا وحقيقة الخشية التي قال فيها جلّ جلاله في وصف أهلها: ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ? [فاطر:28]، حقيقة هذه الخشية أنه خوف لكن مع عدم إضطراب، الخوف يكون معه عدم إضطراب ويكون معه عدم سكينة ولهذا كان الخوف عامة، قال خاف فلان من عدوه وخاف من النار وخاف من الأسد وخاف من المرض وخاف من ...

(202/11)

هذا الخوف يُحدث للعبد إضطراباً، نوعاً من الإضطراب لكن إذا كان الخوف خوف خشية فإن هذا هو خوف الملائكة وخوف الأنبياء الذي هو خوف الخشية لهذا جعل الله جلّ وعلا خوف العلماء منه، خوف خشية فقال جلّ جلاله ?إِنَّمَا يَخْشَى?، ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ?، لما كان الإيمان يتبعّض كذلك الخشية تتبعّض لهذا العلم كلما زاد كلما قاد صاحبه إلى الخشية وإذا كان أضعف خشية تارة فإنه يُذكر صاحبه بأن يعود إلى الله جلّ وعلا وخشيته والإنابة، لهذا قال بعض أهل العلم: ((طلبنا العلم وليس لنا نية، فجاءت النية بعد))، لماذا؟ طلب العلم بدون نية، طلب العلم تبعاً لزملائه تبع أصدقائه أو طاعةً لوالديه أو لأي سبب من الأسباب، ما كان له نية صالحة في...، أو ما كان له نية في العلم بالله جلّ وعلا وتعظيم خشيته والإنابة إليه، ثمّ لما أخذ طرفاً من العلوم قاده ذلك إلى خشية الله جلّ وعلا، لهذا أعظم ما يُثمر العلم في العبد أن يكون ذا خشية من الله جلّ وعلا وأن يكون مجلاً له سبحانه خائفا.

(202/12)

من ثمرات العلم: أن يكون العبد مخلصاً، العلم النافع الذي هو التوحيد يقوده إلى الإخلاص، لأنه يعلم، من علم التوحيد ورفع به الرأس وحافظ عليه، ولم يهجره إلى غيره بل تمسّك به، دائماً يُلاحقه في إخلاصه، يُلاحقه في نيته، يُلاحقه في تعظيم حق ربه جلّ وعلا، ويلاحقه في نبذ الشرك بأنواعه من الشرك الأكبر والعياذ بالله والأصغر وهو كثير في زماننا هذا وكذلك الشرك الخفي الذي هو في هذه الأمة أخفى من دبيب النملة السوداء على الصفاة السواء في ظلمة الليل. بعض الناس يقول: الحمد لله يعني إنا مخلصين وما عندنا لله الحمد شرك ولا... لا التوحيد يدلك على الإخلاص في كلّ شيئ، يُلاحقك، كيف تُخلص في طلبك للعلم، كيف تُخلص في معاملتك لوالديك، كيف تُخلص في معاملتك لأهلك، كيف تُخلص في عملك لأن التعامل في الجميع مع من؟ مع ربّ العالمين جلّ جلاله فالإخلاص بأن يكون القصد وجه الله جلّ وعلا هذا شرط العمل، «إنما الأعمال بالنيات، وإنما لمرء ما نوى»، لهذا جاء في برّ الوالدين لما ذكر الله جلّ وعلا في سورة الإسراء الأمر ببر الوالدين ذكّر الله جلّ وعلا بالإخلاص، لما قال سبحانه: ?فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً (24) رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُوراً? [الإسراء:23-25]، قال العلماء لابد الإنسان إذا رعى والديه في حال الكبر لابد أن يكون عنده نوع مَلَك، لابد أن يكون عنده نوع فتور ورغبة في أنه لا يفعل هذا الشيئ، نوادر من يكون صابراً محتسباً في كلّ حركة وفي كلّ قول وفي كلّ عمل، قال سبحانه: ?رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ?، هل تعملون هذا إحتساباً وامتثالاً ورغبةً في ما عنده جلّ وعلا وتعالا أو تعملونه كرهاً، ?إِنْ تَكُونُوا صَالِحِينَ?، إذا صلحت منكم القلوب باطناً والنية باطناً وصلحت منكم الأعمال ظاهراً ?فَإِنَّهُ كَانَ لِلْأَوَّابِينَ?، الذين يكثرون الرجوع إليه إستغفاراً من ما قد يحصل من القصور، ?غَفُوراً?، يغفر الذنب مغفرةً واسعة. هذا تنبيه للإخلاص في معاملة الناس، فكيف في معاملة الأهل، معاملة الأولاد، التعامل مع أهل الحقوق جميعاً، سواء كانوا كباراً أوصغارا.

(202/13)

إذاً أعظم مايُثمر العلم، العلم النافع أنه يُلاحِق صاحبه بالإخلاص في كل عمل، لهذا ذكر العلماء أن الإخلاص في كل عمل، الإخلاص في أي عمل له قدر مشترك في كل الأعمال، وكلّ عمل له إحلاص ونية تخصّه فالإخلاص في جميع الأعمال هو أن يكون القصد وجه الله جلّ وعلا لا الدنيا، هذا قدر مشترك في كل عمل، والإخلاص في كل عمل، يعني في الأعمال في كل عمل عمل، هذا بحسب ذاك العمل.
فالإخلاص في طلب العلم ما هو؟ قال العلماء أن ينوي رفع الجهل عن نفسه وعن غيره، ينوي أن يتعلم ليرفه الجهل عن نفسه فيعمل بنية عمل موافق الشريعة وأن يعلم ليعلّم غيره ويبلّغ شريعة الله جلّ وعلا، الإخلاص في برّ الوالدين له حال، الإخلاص في العمل له حال، إلخ... الإخلاص في الجهاد له حال، الإخلاص في الدعوة له أيضاً تعريف، إذا فهذا من عظيم ما تطلبه وتسجله من الفوائد عندك أن تتطلب الإخلاص العام والإخلاص الخاص، فأعظم ما يلحقك به العلم ويُثمر في قلبك الثمرات النافعة أنه يلاحقك في الإخلاص، أن تكون مخلصا لله جلّ وعلا في جميع أحوالك.
ولقد قال ابن القيم رحمه الله في ذكر المخلصين قال:
فلواحد كن واحداً في واحدٍ ... أعني سبيل الحق والإيمان
يعني كن في جميع أعمالك لله الواحد الأحد.
من ثمرات العلم: أن العلم يورث العمل الصالح، العلم النافع لا بد لصاحبه أن يكون ذا عمل، يعني أن يعمل بما علم، أما الذي لا يعمل بما علم فهو داخل في قول الله جلّ وعلا: ?أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ? [البقرة:44]، فقال السلف رحمهم الله: العلم يورث العمل، ويهتف بالعمل فإن أجابه وإلا ارتحل.

(202/14)

فصار للعلم مع العمل له شأنان الأول أنّ العلم يورث العمل، من علم علماً نافعا لابد أنه يخشى الله ويتقيه ويحافظ على الفرائض ويجتنب المحرمات، وأهل العمل في ذلك درجات، وأيضاً العلم يهتف بالعمل، العلم دائما يطلب من صاحبه أن يعمل، يطلب من صاحبه أن يعمل فإن أجابه، يعني ان وجد العلم من صاحبه العمل وإلا ارتحل عنه، ولذلك شيخ الإسلام رحمه الله ذكر من فوائد قوله تعالى: ?وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً? [النساء:66]، قال من فوائد الآية أن الفعل والعمل لما أمر به العبد وعلمه يورث الخيرية له ويورث الثبات، قال: ?لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً?، تثبيتاً في إيش؟ قال تثبيتاً في الإيمان وتثبيتاً للمعلومات ولهذا نرى من علمائنا الصالحين حفظهم الله جلّ وعلا ونفع بهم، نرى منهم العمل الكثير الصالح مما ثبت العلم في قلوبهم وفي صدورهم فنفعوا الناس عقوداً من السنين، عشرات السنين وهم ينفعون الناس وذلك من فضل الله جلّ وعلا عليهم ونعمته ختم الله جلّ وعلا لهم بخير، إذاً لا بد لك إذا أردت العلم أن يُثمر العلم الذي تعلمه العمل، كيف يُثمر العمل؟ يعني أعظم العمل صلاح القلب بأنواع أعمال القلوب لأن أعمال أعمال القلوب شأنها عظيم، أعمال القلوب من مثل الإخلاص لله جلّ وعلا ومن مثل التوكل على الله جلّ وعلا والإنابة إليه خشية الرب جلّ وعلا محبته، الخوف منه سبحانه وتعالى، الرغب وحسن الضن به، أعمال القلوب من جهة عدم الكبر، التواضع لله جلّ وعلا، تحقير النفس في ذات الله جلّ وعلا إلخ... أعمال القلوب يجب أن تفتش عنها لأنها واجبات وكثير من الناس يغفل عنها، ثم العمل أعمال الجوارح منها إتيان الفرائض وترك المحرمات والمسابقة في النوافل، المسابقة في النوافل من الصلاة والصيام والصدقات، والعلم النفل والدعوة النفل إلخ... هذا كله مما يثبت العلم ويجعل العبد مأتمرا بالمعروف منتهيا عن المنكر، لا شك الموضوع يطول تفصيله لكن هذه الإشارات لعلها تكون مفتاحاً لكم في مدارسة غيرها.

(202/15)

أيضاً من ثمرات العلم: وهو أعظم الثمرات: الصلاح، طالب العلم والعالم يُثمر علمه الذي يحمله أن يكون صالحاً، ومن هو الصالح؟ أهل التفسير، علماء التفسير فسّروا الصالح في الآيات التي وردت بأنّ الصالح من عباد الله: هو القائم بحقوق الله وحقوق عباده، هذا هو الصالح، من قام بحقوق الله وحقوق العباد فهو الصالح، إذاً الحقوق عظيمة، فالعلم يورث ويُثمر بصاحبه أن يكون صالحاً يعني قائما بحقوق الله بإتيانه الفرائض والنوافل مسابقاً في الخيرات بحسب ما قدّر له، وأن يكون قائماً بحقوق العباد، حقوق العباد أعني جميع أنواع العباد من المسلمين ومن غيرهم، هذه الحقوق التي نصّ الله جلّ وعلا عليها في القرآن أو جاءت في السنّة أو أجمع عليها أهل العلم، لا شك أن القيام بها دين والعلم إذا تعلم الإنسان القرآن وتعلم السنة ورأى هذه الحقوق فلا بد أن يمتثلها وإلا فإنه سيكون غير قائم بحقوق العلم، ماهذه الحقوق؟

(202/16)

حق الله جلّ وعلا أعظمه، أعظم حق لله التوحيد وقد ذكرنا لك طرفاً مما يتصل بهذا، يعني الصالح من عباد الله الذي علم فأصلحه الله جلّ وعلا لا تجده زاهداً في التوحيد، ليش؟ لأن التوحيد بالخصوص والعقيدة بالخصوص تُنسى وتأتي الشواغل عنها فيقع العبد في ضدها وهو لا يعلم وقارن في ذلك بين ما عليه الناس الآن في أمر التوحيد وأمر الحساسية في الألفاظ وما يتصل بالشرك، وما كانوا عليه في هذه البلاد من خمسين سنة، كيف كانت الحساسية؟ وكيف كانت الشعور، الآن تجد بعض الصغار وبعض النساء وبعض...، يفعلون أشياء، وين التوحيد وين الثمرات، كيف صار صالحاً قائماً بحقوق الله وهو ما رفع بذلك الرّأس وتحمّس له وعلمه وبلّغه؟ إذاً الصلاح يورد لا شك القيام بحقوق الله جلّ وعلا، وكلما زاد العبد معرفة بحق الله زاد حرصاً على التوحيد ومفرداته جميعاً، وزاد خوفا من الشرك وأنواعه، لهذا قال إبراهيم الخليل عليه السلام الذي هو أعلم أهل زمانه بالله جلّ وعلا سائلاً ربه، قال: ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ? [إبراهيم:35]، قال إبراهيم التيمي كما تعلمون في تفسير الآية، لما تلى الآية قال: (ومن يأمن البلاء بعد إبراهيم)، إن كان إبراهيم الخليل عليه السلام ما أمن البلاء بعبادة الأصنام فسأل ربه أن يجنبه وأن يجنّب بنيه عبادةالأصنام، ، قال: (من يأمن البلاء بعد إبراهيم) إذاً نحن لا نأمن، وإذا أمنت، من أمن الله على نفسه طرفة عين أتاه الله على غِرّة فالله جلّ وعلا يستدرج العباد.
ثمّ القسم الثاني: القيام بحقوق العباد، حقوق الله جلّ وعلا في الحلال والحرام ما أحلّه وما حرّمه إتيان الفرائض والمحافظة عليها في أوقاتها وتحريم المحرمات والأمر بالمعروف والنهي عن المنكر والجهاد في كل زمان بحسبه، هذه لا شك كلها فرائض ومن ثمرات العلم كما سيأتي بسط بعضها.
حقوق العباد هذه من ثمرات الصلاح لهذا تجد طالب العلم الحق يخشى من حقوق العباد، لما؟ لأنه يعلم أن حق الله جلّ وعلا مبني على المسامحة وحقوق العباد مبنية على المشاحّة، الله جلّ وعلا هو أكرم الأكرمين وأجود الأجودين وأرحم الراحمين، يغفر سبحانه ولا يبالي، لكن العباد يوم القيامة ما في إلا المشاحة، عطني، ولهذا يخشى العبد من التفريط في حقوق العباد، وحقوق العباد متنوعة كثيرة وقد ذكرناها مفصلة في محاضرة في بيان الحقوق.

(202/17)

من ثمرات العلم: أن العلم يورث في طالب العلم الإقتداء بأهله ولقد كان السلف يضنون بطالب العلم خيرا إذا كان يصاحب الأشياخ، ويضنون به شراً إذا كان يصاحب الأحداث، كما جاء في - جامع بيان العلم وفضله - لإبن عبد البر رحمه الله، لأن صحبة الأشياخ والكبار تحمل على أن يقتدي بهم وأن يرى العلم ويرى فهم العلم ومعاني التنزيل ومعاني السنة وكيف يتعامل مع الأشياء، يراها أمامه وإذا كان لا يصاحب من أخذ العلم قبله وعقد مع العلم قلبه سنين عددا، إذا كان لا يصاحبه وإنما يصاحب الأحداث فإنه لا بد أن يكون عنده نقص وربما شر كما جاء في قول من سلف، ((وكل خير في اتباع من سلف وكل شر في ابتداع من خلف)).
العلم يتوارثه العلماء هدياً وصنفاً ودلاً ويتفاوتون فيما بينهم في التزام ما دل عليه العلم ولا شك، لكن العلم والعمل محفوظ في أهل العلم وأهل الحديث والسنة بلا شك، ويتفاوتون فيه، فطالب العلم يثمر العلم أنه يحب العلم ويحب أهله ويقتدي بهم، والعلم وأهل العلم لم منهاج يتوارثونه ربما لا يكون ذلك موجوداً في كل كتاب أو في كل شرح أو بيان لكن أهل العلم يقتدي الخالف منهم بالسالف أعني أهل العلم بالسنة المتحققين بهدي السلف، يعني ليس علماء الضلالة والبدع، لا يدخلون في ذلك.
لهذا فطالب العلم يُثمر له العلم أن ينهج نهج العلماء وأن يقتدي بهم وأن ينظر سيرتهم ومن علامات العلم النافع أن يسير المرء سيرة أهل العلم، ومن علامات أن العلم لم يثمر الثمرات النافعة في صاحبه أنه يهجر أهل العلم أو أنه ينال منهم والعياذ بالله أو أنه يستهزئ أو يحتقرهم و يضن أن الخير ليس عندهم وإنما عند غيرهم. والله جلّ وعلا بين أن العلماء هم المرفوعون درجات.

(202/18)

من ثمرات العلم على أهله: أن العلم النافع يورث صاحبه التُأَدَة وعدم العجلة إلا في الخير، ولما قيل لأبي ذر رضي الله عنه في بعض أموره التي استعجل فيها من أمور العبادات وقيل له إن العجلة مذمومة، قال: ليس كل عجلة مذمومة فالعجلة إلى الله (أي إلى العبادة) محمودة، وإلا لو كانت مذمومة لم يقل موسى لربه: ?وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى? [طه:84]، إذا كان الواحد يستعجل للذهاب إلى لمسجد، ما يجي واحد يقوله ما تستعجل، يستعجل في خير كما قال الشافعي: ((إذا هبت رياحك فاغتنمها فإن لكل عاصفة سكون))، جاء أمر من الخير تخشى أن يفوت، فيك نشاط لقيام الليل ما يأتي دائماً، فيك نشاط لحفظ القرآن ما يأتي دائماً، فيك نشاط للأمر بالمعروف والنهي عن المنكر لا يأتي دائماً، فيك نشاط لدعوة لا يأتي دائماً، فالعجلة في الخير يعني الإستعجال فيما يحب الله جلّ وعلا ويرضى من الأقوال والأعمال لا شك أن هذا محمود، لكن العلم يورث صاحبه التُأَدَة والحلم والأناة في شأنه كله.
و التُأَدَة والأناة والحلم من الخصال المحمودة التي تفيد المرء في علمه في تعلمه وكذلك في تعامله مع الناس.

(202/19)

ومن ثمرات العلم أيضاً: أن العلم يورث صاحبه التكبر فلا تجد عالماً متكبرا، يعني بالكبر أنه يغمط الحق...، أنه يرد الحق ويغمط الناس، لا يقبل الحق ويحتقر الناس ويقع في الناس، هذه ليست من صفات أهل العلم فكلما زاد العلم في العبد رسوخاً وصار العلم في حقه نافعاً، كلما تواضع لله جلّ وعلا، قد صح عن النبي عليه الصلاة والسلام أنه قال: «إن الله أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد»، لا تجد طالب علم متحقق بالعلم يفتخر يعني افتخار الجاهلية، يفتخر بنسبه ويحقر الناس في أنسابهم ولا تجد طالب علم متحقق بالعلم يرى نفسه أعظم من الآخرين بل كلما كان العلم أنفع في حقه كلما ضنّ أن طلبة العلم الآخرين أنهم أنفع للعباد وأنهم أخشى لله جلّ وعلا ويحتقر نفسه ويتواضع للهجلّ وعلا لأنه يعلم من نفسه ما يعلم ويتعاون معهم على الخير والهدى ويبذل ما يستطيع. الحسد يكون بين طلبة العلم ويكون بين العلماء، قد حصل في الزمن الأول كما أنه باقٍ يحصل في كلّ زمان لكن لا شك أن العلم يوجب على العبد أن يكون متواضعاً ويوجب على العبد أن لا يكون حاسداً وذلك فضل الله يؤتيه من يشاء، صار فلان أحفظ مني أو صار أعلم أو صار أنفع للعباد أو صار... الواحد يفرح أن يقوم قائم بحق الله جلّ وعلا وحق العباد، وأن يؤدي هذه المهمة وأن يأمر بالمعروف وينهى عن المنكر وأن يدعو إلى الله جلّ وعلا، إن كان فلان أذكر من فلان أو أذكر أو أحفظ أو أعلم يقع فيه أو يتتبع غلطاته أو تجد أنه يلمز فلان أو لأن مؤلفات هذا أكثر أو لأن مؤلف فلان نفع أو نحوه، تجد أنه واقع فيه أو نحو ذلك، لا شك أن العلم يجعل صاحبه لا يتحاسد مع إخوانه ولا يحقر أخاه، قد قال عليه الصلاة والسلام: «بحسب إمرء من الشر أن يحقر أخاه المسلم»، نسأل الله جلّ وعلا أن يجنبني وإياكم وأن يجنب إخواننا ذلك، ونستمع للأذان....

(202/20)

ومن ثمرات العلم أيضاً: أن العلم النافع الذي ذكرناه يورث أصحابه وحملته الخلق الجميل والنعة الفاضل في أقوالهم وفي أعمالهم، ولهذا أحق الناس بالأخلاق الفاضلة هم العلماء لأنهم ورثة محمد عليه الصلاة، والنبي عليه الصلاة والسلام قال فيه ربنا جلّ جلاله: ?وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ? [القلم:4]، فأهل العلم كما يرثون العلم يرثون الخلق الفاضل ويرثون الكلام الجميل والعفو عن من أساء ويرثون كل خصلة خير، لهذا العلم يثمر في صاحبه أن يكون عفو اللسان، أن لا يكون [...](1) اللسان، أمّا من كان سبّاباً شتّاماً يقع في هذا ويقع في هذا ونحو ذلك، هذا في الحقيقة لم يتحقق بالعلم ولم يُثمر فيه العلم ثمرةً نافعة، العلم يورث الخلق الحميد في التعامل الإنسان في بيته، يورث الخلق الحميد في تعامل الإنسان مع من يخطئ عليه ومع من يتعدى عليه، فكيف بما يفعله الإنسان مع غيره ابتداءاً، لا شك أن العالم هو أحق الناس ... وطالب العلم هو أحق الناس في الأخلاق الفاضلة، يعني يبذل الندى ويعفو عن من أساء وأن يكون لسانه طيباً وفعله طيباً، وأن يتحلى بخلق النبي عليه الصلاة والسلام ما استطاع.
كما ذكرت لك في البداية أن ثمرات العلم تأخذها من حياة العلماء بعدما تنظر فيما دلّ عليه الدليل وهدي السلف، لا شكّ أنها كثيرة متعددة ومتنوعة لكن لعله فيما ذُكر إشارة إلى ما طُوي، وأسأل الله جلّ وعلا أن يجعلني وإياكم ممن علم فعمل وعلّم وأن يجعل علمنا حجّة لنا وأن يقينا شرور أنفسنا، ونسأله جلّ وعلا بأسمائه الحسنى وصفاته العلا أن يوفقني وإياكم إلى ما يحب ويرضى وأن يختم لنا بالخاتمة الحسنى.
اللهم وفقنا لما فيه رضاك، وجنبنا ما فيه سحطك يا أكرم الأكرمين، نسألك اللهم أن توفق ولاة أمورنا إلى ما فيه الصلاح وأن تهيئ لهم البِطانة الصالحة التي تدلهم على الخير وتحثهم عليه، اللهم وأعن علمائنا كل خير واجزهم خير الجزاء على ما قدموا وبذلوا إنك جواد كريم تجازي وتُعْظِم الجزاء، تَجْزي وتُعْظِم الأجر والثواب، اللهم فأعظم أجورهم وثبّت أقوالهم وأعمالهم، وأنفعنا بعلومهم يا أكرم الأكرمين، وصلى الله وسلّم وبارك على نبينا محمد.
الأسئلة:
جامع الأسئلة: بسم الله الرجمن الرحيم، الحمد لله وصلى الله وسلم على نبينا محمد وعلى آله وصحبه، أما بعد:
__________
(1) كلمة لم أفهمها

(202/21)

جزى الله خيراً الشيخ على ما قال ونسأل الله أن ينفعنا بما قال وأن يجعله حجةً لنا لا علينا والأسئلة أيها الإخوة كثيرة وبمقدمة هذه الأسئلة طلبات للشيخ....
الشيخ معلقاً: ترى الأسئلة... يعني بعض الإخوة يقول أن الأسئلة إذا صارت كثيرة ما يمكن الجواب عنها جميعاً، وهذا صحيح، لكننا نستفيد من كثرة الأسئلة في موضوعات المحاضرات لأنكم تعرفون أن المحاضرات كثيرة ومن الأسئلة تخرج موضوعات وتخرج خاجات للإخوة وطلبة العلم و فيُستفاد من السؤال أحياناً في عناصر محاضرة جديدة، يُستفاد من الأسئلة في معالجة موضوع، يُستفاد من الأسئلة في بيان، في خطبة، لهذا الأسئلة تنفع وإن لم يُلقى منها إلا القليل. جزاكم الله خير.
جامع الأسئلة: في بداية هذه الأسئلة طلبات من الإخوة كثيرة في أن يكون في هذا المسجد درس أسبوعي.
الشيخ: نعم؟ أن يكون لهم درس؟
جامع الأسئلة: يطالبون بأن تتكرم بأن يكون هناك درس أسبوعي.
الشيخ: من هذا؟ من يقول هذا؟
جامع الأسئلة: فضيلة الشيخ نحن أبناء منطقة شرق الرياض نطالب فضيلتكم التكرّم بأداء درس أسبوعي في هذا الجامع ويكون في شرح أحد المتون العلمية وذلك لوجود طلبة علم في هذه المنطقة والله يحفظكم ويرعاكم.
الشيخ: جزاهم الله خيرا، إن شاء الله، الله يعين. الله يعين، الله يعينكم جميعاً على الخير.
س1/ يقول السائل فضيلة الشيخ: حفظك الله ورعاك (الشيح: وإياكم) ما رأيك في من يتعلم العلم من أجل الدين والدنيا، ولكن هدفه الأساسي هو نيل الشهادة العلمية ولكم جزيل الشكر.

(202/22)

ج1/ الحمد لله، العلم لا شك أنه عبادة، والعبادة لا بد لها من الإخلاص فيها فإذا طلب العلم للدنيا فقط، درس في الكلية وهمه بس فقط أنه يخرج ويتوضّف، يعني المقصود بالعلم العلم الشرعي فهذا نيته فاسدة، ويخشى أن يكون داخلاً في عموم قوله جلّ وعلا في سورة هود: ?مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ? [هود:15-16]، وقد أدخل منها السلف، وأدخل في معنى الآية السلف أشياء مما هي دون العمل، دون إظهار الإسلام وإبطان الكفر، وهي مبينة في باب في كتاب التوحيد مع شرحه في ذكر الأربع صور الداخلة فيه، فالذي يعمل العمل الصالح يعني العمل العبادي، يريد به الدنيا هذا لا شك أنه على خطر عظيم وعمله نوع من أنواع الشرك لأن العمل عبادة، العمل الصالح، العلم، الصلاة، الدعوة إلخ... هذه عبادة يريدها للدنيا هذه لا شك أنه الشرك بالله جلّ وعلا نسأل الله العافية والسلامة.

(202/23)

لكن السؤال هنا: من أراد طلب العلم الشرعي في الكليات مثلاً أو أخذ الشهادة العالية من الماجستير والدكتورا، كيف يصحح نيته؟ كيف يجعل عمله هذا لله؟ فمنذ أن يدخل إلى الكلية من الصباح إلى أن يخرج وهو في عبادة لأن نيته صالحة، كيف يحصل ذلك؟ يحصل بما ذكرنا لك بأن يخلص القصد بأن يكون قصده من طلب العلم في هذه الكلية، أن يكون قصده أن يرفع الجهل عن نفسه، قصده أن يتعلم علماً يقي به الجهالة في الدين عن نفسه، يتعلم علم العقيدة، الفقه، الحلال والحرام، الحديث، شرحه، بيان التفسير، حفظ القرآن إلخ...، من نظر إلى هذه الأمور فجعل دخوله إلى هذه الكلية وتحضيره لرسالة ماجيستير أو دوكتورا أنها تعينه على رفع الجهل عن نفسه فهذا نيته صالحة، فيكون بعد ذلك ما يحصله من الدنيا تبعاً لذلك لا قصداً، يعني تكون تبع بعد ما ينويه من النية الصالحة، هذا لا بأس به وذكر السلف في ذلك كما ذكرت لكم قال: ((طلبنا العلم لغير الله، فأبا أن يكون إلا لله))، كما قال ابن المبارك وغيره، يعني ((طلبنا العلم لغير الله)) يعني في أول الطلب ما كان عندنا نية خالصة لله لكن علمنا لما تعلمنا أنه يجب الإخلاص و يجب أن يكون العلم لله، فأبا العلم أن تكون النية إلا لله. فهذا لا شك من الموضوعات المهمة التي يجب على طلاب العلم أن يعتنوا بها.
أما العلم غير الشرعي، مثل أنه يطلب علم الطب أو العلوم المختلفة أو التخصص في الرياضيات أو في الفيزياء أو في الكيمياء أو في الهندسة أو في الكبيوتر أو في نوع من العلوم التي تُراد للدنيا فإن هذه العلوم لا شك أن قيام طائفة من المؤمنين بها من فروض الكفايات لابد أن تقوم طائفة بها لأنها إذا قام بها طائفة من المؤمنين قوية الأمة وقوي أهل الإسلام واكتفوا عن غيرهم إلى غير ذلك من التعليلات المعروفة. لهذا قال العلماء تعلّم هذه الأمور أيضاً يدخل في فروض الكفايات إذا كانت الحاجة إليها من الضروريات والحاجة إليها الآن للأمة من الضروريات كما هو واضح وكيف تكون النية؟ أن ينوي في طلبه لهذه العلوم أن تعتز الأمة وتقوى وأن ينفع المسلمين في بلاده وفي غيرها بعلمه لأن وهذا إذا نوى هذه النية الصالحة لأن هذه نية فروض الكفايات الصناعية فإنه يكون على خير ويُأجر إن شاء الله تعالى. ولكن لو طلب بها الدنيا المحضة يعني العلوم التي تُراد للدنيا لو طلب بها الدنيا المحضة فبعض العلماء يقول أنه لا يأثم بذلك لأنها في الأصل تراد للدنيا.

(202/24)

س2/ يقول السائل فضيلة الشيخ: منذ زمن وأنا أطلب العلم، لكن لا أرى له أثر علي وعلى أهلي إلا قليلا فما سبب ذلك وما هو علاجه؟
ج2/ كون العبد طالب العلم يحس بتقصيره هذا من ثمرات العلم، يحس بأن العلم لم يثمر في نفسه وأنه لا بد له أن يجاهد نفسه هذا من ثمرات العلم النافعة، لأن العلم الناس يُفتح لهم فيه وليس كل أحد يُفتح له في جميع العلوم وليس كل أحد يُفتح له في علم معين بنفسه وليس كل أحد أيضاً يُفتح العمل وقد جاء رجل إلى الإمام مالك رحمه الله تعالى وقال له يا إمامنا نرى منك كل أمر جميل لكنك لا تجاهد في سبيل الله فقال: ((إن من عباد الله من فَتح له باب الصلاة، وإن من عباد الله من فَتح له باب الصيام، وإن من عباد الله من فَتح له باب الحج، وإن من عباد الله من فَتح له باب الجهاد، وإن من عباد الله من فَتح له باب العلم والتعليم وأنا ممن فُتح لي هذا الباب فرضية بما فَتح الله لي)). يعني أنه يصعب أن يقيم الإنسان نفسه بأنه يُثمر العلم فيه في كلّ ميدان، هذا صعب وربما كان من تكليف ما لا يُطاق، يعني صعب أنه في كل ميدان يكون طالب العلم موجوداً يعني يكون طالب العلم، ويعلّم يأمر بالمعروف ويتهى عن المنكر في كل وقت، ويقوم بحقوق والديه وحقوق أولاده في كل وقت، ويقوم بالحقوق العامّة في كل وقت، يعني كثرتها صعب أن يقوم بها واحد من أهل العلم، نعم قد يهيئ الله جلّ وعلا من عباده من يقوم بهذه جميعاً وهذه مقامات الأئمة وهؤلاء نواذر في الأمة، مقامات المجددين وهؤلاء لا ينبغي للإنسان أن يقيم نفسه بهم.
إذا فهذا الذي يقول ما رأيت العلم أثمر في، عليك المجاهدة في نفسك ولا تحتقر نفسك ولا تقل العلم لم ينفعني أو أنا لم أنتفع بالعلم فسأترك العلم، لا، العلم لا بدّ أن يؤثر بإتيان الفرائض وترك المحرمات تعليم العلم وبالكلمة الطيبة، وتؤثر مهما كان التأثير قليلا لكن لا بد أن يكون ذلك مؤثراً يعني العلم، أما إذا كان العلم لم يُثمر بمعنى صاحبه يرتكب المحرمات ويغشى الكبائر والعياذ بالله، ويفرّط في الفرائض أو يترك حقوق العباد أو يعتدي على العباد في أموالهم أو في أعراضهم، أو في ذواتهم ونحو ذلك، فهذا يجب عليه التوبة إلى الله جلّ وعلا والإنابة إليه فالعلم يكون وبال عليه نسأل الله جلّ وعلا العافية والسلامة.
نعم...

(202/25)

س3/ يقول السائل فضيلة الشيخ: ماذا يقصد أهل الأصول بقولهم: ((والعامي يقلد أهل العلم))، هل معناه أن العامي يجب عليه أن يقلّد أحد العلماء في كلّ فتواه؟ أم ماذا؟ أرجو بيان ذلك.
ج3/ التقليد معناه قبول قول الغير من غير حجة وهو جائز بإتفاق أهل العلم في مواضع:
منها في حل العامي الذي جاء فيه السؤال، فإن العامي لا يعلم الأدلة ولا يعلم الأحكام، فيجب عليه أن يسأل كما قال جلّ وعلا: ?فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ? [الأنبياء:7، النحل:43]، فإذا كان لا يعلم حكم الله جلّ علا فإنه يجب عليه السؤال، والعامي ليس وصفاً واحداً بل العامية تتجزّء، فقد يكون طالب العلم عامياً في مسائل لا يعلم الحكم في مسائل، فيجب عليه أن يسأل أهل العلم فيها ويعمل بما أفتوه في ذلك.
العامي إذا سأل فإنه يسأل من يثق بعلمه ودينه من أهل العلم، يبحث في بلده أو يسأل عن الأعلم الأفقه، أو هو بمعرفته يقول هذا العالم أنا أثق بعلمه ودينه فيسأله فيعمل بما قال، ولال يلزم الالم يعني لا يجب عليه أن يذكر الدليل للعامي. وعلى هذا جرت فتاوى الصحابة رضوان الله عليهم، فإنهم يفتون بلا ذكر الأدلة. وهكذا أُثر عن أئمة الإسلام كمالك في المدوّنة وكالشافعي في المسائل، وكالإمام أحمد في المسائل المروية عنه فإنهم يفتون بلا ذكر الدليل فهذا ظاهر، لإنه وجب السؤال ولم يوجب الله جلّ وعلا على أهل العلم الدليل، يعني بيان الدليل للمستفتي.
القسم الثاني ممن يقلّد: العالم أو طالب العلم، يعني يقبل قول العالم من غير حجّة، إذا احتاج ّإليه وضاق الوقت عن معرفة الصواب في المسألة، فوثق بالعالم بعلمه ودينه، فإنه يجوز له تقليده أيضاً بالإتفاق لضيق الوقت، الآن أصلي ولا ما أصلي؟ إيش أعمل؟ قاله.. سأل أحد طلبة العلم أو عالم قاله صلي، يجوز له في حال ضيق الوقت أن يقلّد وإن كان عالماً أو طالب علم، والعالم يقلّد من هو أعلم منه، وهذا كثير عند علماء الإسلام، فقلّد الشافعي مالكاً في مسائل ثمّ رجع عنها، وقلّد الإمام أحمد الشافعي في مسائل ورجع عنها، إلخ... كما هو معلوم.

(202/26)

فإذا ضاق الوقت واحتجت إلى العمل فلا تترك ذلك إلى الهوى هوى النفس أو إلى ما تهواه أو ترجحه نفسك من غير قول عالم. وهذا يشمل الرجوع إلى ما يحفظه الإنسان من المتون الفقهيّة، مثلاً حفظ الزاد، أو حفظ.. أو يعلم أن الشيخ الفلاني له فتوى في المسألة بكذا ثمّ إحتاج إليها، إما في مسألة في البيوع أو مسألة في المعاشرة أو في الحقوق أو في الصلاة، يعلم الفتوى لكن ما يدري إيش المأحذ، أو فيذكر قول الماتن في المسألة فإن له أن يعمل به مع ضيق الوقت لثقته في قول العالم لأن ضيق وقته في أن يبحث عن الصواب في المسألة ونحو ذلك.
ومسألة التقليد، تقليد العامي، تجزّء الإجتهاد وتجزّء أيضاً العاميّة وأنها وصف يتفاضل فيه الناس، هذا موجود ولبسطه يحتاج إلى يعني وقت طويل.
س4/ يقول السائل فضيلة الشيخ: هل طالب العلم يفتي الناس بما يعتقده هو أو بما يُفتى به في البلاد؟
ج4/ هذه مسألة عظيمة ومهمة لأن طالب العلم قد يترجح له في نفسه، ويضهر له أن بعض الأقول أرجح من بعض، أن قول العالم الفلاني أصح لأجل الدليل الذي عنده ويقتنع بهذا الرأي، يعني بهذه الفتوى دون غيرها وبهذا القول دون غيره، هذا يحصل كثير. إن وُجِدَ هذا فإن العلماء ذكروا أن من حصل له هذا فإن له أن يعمل به في نفسه وذلك لقول ابن العباس لسعيد، قال: ((قد أحسن من انتهى إلى ما سمع))، فإذا عمل في نفسه، بما يعلمه من العلم، فإن ذمته تبرأ إذا كان متحققاً منه ومتثبتاً منه.

(202/27)

وأما إفتاؤه غيره، فالصحابة في الأصل يتدافعون الفتيَة، الفتوى ما يجوز لطالب العلم أن يتسابق إليها وأنه يفرح بمن يستفتيه، لأن الفتوى توقيع عن الله جلّ وعلا، يعني إخبار عن حكم الله جلّ وعلا، فإذا كان العبد في غناة عن أن يُفتي والمفتون موجودون في البلد فيحيلهم، يحيل المستفتين إلى أهل الفتوى هذا أبرأ لذمته وأطيب لعلمه وعمله والإفتاء إن اضطر عليه للحاجة، فإنه ليس له أن يفتي بما يخالف ما عليه الفتوى، يعني فتوى أهل العلم الراسخين في بلده، البلد التي يعيش فيها، لأن العمل، عمل الناس على نسق واحد هذا مطلوب لأجل أن لا يضطرب عمل الناس في الشريعة فيستهزء الناس أو يستهدمون الشرع بأنواعه، مثل ما هو حاصل الآن مثلا يجتهد بعض الناس إما في بعض السنن في الصلاة أو نحو ذلك، العامة ما يعرفون تنوّع الأشياء ولا يعرفون... يشككون في أصله، يا إما في المفتي هذا طالب العلم أو في عمله أو يشكون في علمه أو يشكون في الديانة أصلاً، قل فيها سعة إعمل بما تشاء والأمر سهل.
هذا لا شك له مفاسد كثيرة ولهذا نهى علماء هذه البلاج وأئمة الدعوة رحمهم الله تعالى، نهوا أن يُفتي أحد بما ليس عليه الفتوى، لكن من ترجّحت له مسألة فلا بأس أن يعمل بما ترجّح له في نفسه. لكن الإفتاء، إفتاء الغير فإنما يكون بما عليه الفتوى.
نعم...
س5/ يقول، فضيلة الشيخ: أنا شاب في المرحلة الجامعية وأريد طلب العلم فكيف أجمع بين الدراسة النظامية في الجامعة وبين طلب العلم في المساجد؟
الشيخ: انتهى؟
جامع الأسئلة: نعم
ج5/ الحمد لله، طلب العلم في المساجد هو معين لطلب العلم، في الكليات، وكذلك طلب العلم في الكليات الشرعيّة معين لطلب العلم في المساجد، هذا لا يناقض هذا ولا يعارضه.

(202/28)

إذا وجد أنه يتعارض معه لأجل كثرة الدروس التي يحضرها فإنه يخفّف من الدروس التي لا تنفعه، ويحصّل ما ينفه، واحنا درسنا في الجامعة ودرّسنا فيها أيضاً، في العلوم الشرعية يعني بأنواعها، وخالطنا أيضاً من درس ودرّس، اللي أخذوا تدريس الكليات، يعني التعليم بجد والتعلّم من الطلاب والمدرسين، الذين أخذوه بجد انتفعوا كثيراً، لكن الإشكال أن يأتي الطالب ما يحضر إلا وقت الإختبار فلا شك غلوم شرعية كثيرة مجلدات، فنون مختلفة ما يمكن تمشي بهذه الطريقة، فلو أنه يذاكر مذاكرة طلب للعلم، ويحفظ ما يلقيه الأستاذ في يومه ويرجع إلى الشروح ويبحث ويسأل من يلتقي به من أهل العلم في المساجد فإن هذا لا شك أنه مكسب عظيم والعلم يزيد العلم علماً ولا يتناقض العلم مع العلم.
من حيث الواقع لا شك بعض الدروس في المساجد فيها نقص وبعض الدروس في الكليات فيها نقص، لكن النقص تكمله بما تحصله من علماء آخرين أو من أساتذة آخرين، فالذي يطلب الكمال في كل شيئ ما يحصله، لكن إن تحرص على ما ينفعك ووجدت باباً فيه خير، فلجه فإنه خير لك في عاقبة أمرك إن شاء الله. فإذاً أنا أوصي الجميع أنهم يحرصون على الدروس في الكليات وأن يراجعوا ويبحثوا في المسائل التي درّسها المشايخ لهم، وأن يحرصوا أيضاً على الدروس في المساجد لأن هذه فيها نفع من جهة وهذه فيها نفع من جهة أخرى، والكل يُكمل بعضه بعضا.
وفق الله الجميع لما فيه رضاه.
نعم...
س6/ يقول السائل فضيلة الشيخ: ما رأيكم بمن يفسّر قول الرسول صلى الله عليه وسلّم: «من يرد الله به خيراً يفقهه في الدين»، أي معرفة أفضل الأعمال في الوقت وأكثرها أجرا فيبادر لفعلها وتقديمها على غيرها من الأعمال الصالحة لكن فضلا في ذلك الوقت.

(202/29)

ج6/ هذا صحيح، تفسير صحيح للحديث، وهو بعض ما يدلّ عليه الحديث، فمعرفة وعلم طالب العلم بما يترجح من الأعمال الصالحة هذا من العلم النافع يعني مثلاً يعلم أن هذا العمل أفضل وأعظم أجراً من هذا العمل، هذا يحتاج إلى علم وفقه فإذا علم لا شك أنه سيغشى ما هو أفضل له. الإمام أحمد رحمه الله لما جاءه الحافظ أبو زرعة عبيد الله بن عبد الكريم الرازي المعروف، لما جاء إلى بغداد كان يتذاكر معه الحديث ويعارضه الحديث من بعد صلاة العشاء إلى الفجر، لأنه جاء في أيام معدودة وهو من حفّاظ الحديث ومذاكرة الحديث وحفظه ومعرفة الضعيف من غيره والمعلول والموضوع إلخ... هذا نفعها متعد للأمة وهذا وقت أبو زرعة قليل في بغداد فقال الإمام أحمد إستعضنا عن قيام الليل بمذاكرت أبي زرعة، فلم يقم تلك الليالي ولم يصلي النوافل المعتادة له، ورده المعتاد وإنما كان مع أبي زرعة يذاكره الحديث، هذا لا شك يحتاج إلى علم، هذا من الفقه في الدين، و«من يرد الله به خيراً يفقهه في الدين»، فإذا بلغ طالب العلم في الدين مبلغ أنه يعل الراجع من المرجوح أو الفاضل من المفضول في العبادات المتزاحمة في وقت واحد ويرجّح الراجح أو يفضّل الفاضل على المفضول ويأتيه فلا شك أن هذا مما يعطيه الله جلّ وعلا بعض عباده.
الواحد في أموره، في ليله ونهاره يأتيه مثل هذا كثيراً، يعني مثلاً يقرأ القرآن الفجر وإلا يستغفر؟ أيهما أفضل؟
الآن تجد كثير من الناس شاع عندهم أن القراءة في الفجر دائماً أنها أفضل من الإستغفار، وكثير من أهل العلم كشيخ الإسلام ابن تيمية وأئمة الدعوة يفضلون الإستغفار في هذا على غيره، لأنه هدي النبي عليه الصلاة والسلام، النبي عليه الصلاة والسلام بين الأذان والإقامة ما كان يقرأ القرآن ولأجل أن يدخلوا في عموم قوله تعالى: ?وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ? [آل عمران:17]، وفي عموم قوله جلّ وعلا: ?كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ? [الذاريات:17-18]، قال الحسن البصري رحمه الله تعالى في تفسير هذه الآية، قال: قلّ نومهم وهجيؤهم خوفاً من ربهم فلما أصبحوا استغفروا خوفاً من أن عملهم لم يقبل.(1)
وبهذا تمّ تفريغ المادة المتوفرة بفضل الله تعالى.
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
والسلام عليكم ورحمة الله وبركاته.
المصدر شريط بعنوان:
__________
(1) هذا آخر ما ورد في الشريط.

(202/30)

( ثمرات العلم (، للشيخ صالح بن عبد العزيز آل الشيخ حفظه الله تعالى، وهو موجود في تسجيلات متعددة، وفي المواقع الإسلامية.
[تفريغ الشريط لا يعني الإستغناء عنه]
اللهم ارزق الفردوس الأعلى في الجنّة كلّ من ساهم في إيصال هذا الخير من المسلمين. آمين آمين آمين

(202/31)


من معين الإمام أحمد - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
مِن مَّعِين الإمَام
أحمد بن حنبل
رحمه الله تعالى
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ](
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله جعل في كل زمان فترة من الرسل بقايا من أهل العلم، يهدون من ضلّ إلى الهدى، ويُنقضونهم من العمى ويحيون بكتاب الله الموتى، فكم من قتيل لإبليس قد أحيوه وكم من ضال تائه قد هدوه، فما أعظم أثرهم على الناس، وما أقبح أثر الناس عليهم، ينفون عن دين الله تحريف المبطلين وتأويل الجاهلين وانتحال الضالين الذين عقدوا ألوية البدعة وماروا في الكتاب.
أحمد الله جل وعلا وأشكره وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والقلب الخاشع.
اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا من العلم والعمل والهدى والسنة يا أرحم الراحمين.
أيها الإخوة هذه المحاضرة عُنونت بـ:
من معين الإمام أحمد
ويعنى بهذا العنوان أن الإمام أحمد بن محمد بن حنبل المولود سنة 164هـ والمتوفى سنة 241هـ في شهر ربيع الأول أن ما أثر عنه هي كلمات معين الذي يَرِدُه الضمآن فيرتوي ويرده الذي أثقلته الذنوب فيغتسل منها ويرده أصناف الناس فيصرفون عن ذلك مرتوين بالغين أربهم وحاجاتهم.
والإمام أحمد أجمع الناس على أنه إمام الهدى ورأس أئمة أهل السنة والجماعة، وأنّ محبته ودراسة سيرته علَم على محبة من درس لسنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فكان الناس في ذلك الزمن يمتحنون بمحبة الإمام أحمد، فمن أحبه فهو صاحب سنة ومن قدح فيه فهو صاحب بدعة وضلالة، وليس هذا بعجب فسيرة الإمام أحمد رحمه الله ورفع درجته سيرة من أول يوم فيها إلى آخر يوم فيها سيرة صاحب سنة وصاحب اتباع، سيرة إمام محدث فقيه عالم أمضى ليله ونهاره في طاعة الله وعبادته.
كان الإمام أحمد رحمه الله تعالى مذْ كان شابا وهو يُرى عليه آثار النُّسك قال معروف الخرقي رحمه الله: رأيت أحمد ابن حنبل فتى عليه آثار النسك، فسمعته يقول كلاما جمع فيه الخير.
وهذه الكلمة وصف لهديه إذ كان فتى؛ يعني إذ كان شابا، وكان عليه آثار النسك؛ ويعني بالنسك العبادة والطاعة، والعبادة والطاعة أثرها ليس في الهيئة واللباس فقط؛ بل أثرها بالكلام والسلوك والتعبد والطاعة وإيثار الآخرة على الأولى.

(203/1)

ولهذا ذكروا أن الإمام أحمد قال عن نفسه: ما تزوجت إلا بعد الأربعين.
قال أصحابه لأنه كان مشغولا بالرحلة قبل ذلك، رحل إلى مكة ومنها إلى صنعاء، وله في ذلك قصة وهو أنه ذهب مع يحيى بن معين صاحبه إلى الحج وقال ليحيى: إذا فرغتُ من الحج فإني سأذهب إلى اليمن للقاء عالم اليمن ومحدثها عبد الرزاق بن همام الصنعاني -المتوفى سنة 210هـ-.
فلما وصل إلى مكة كان عبد الرزاق في الحج تلك السنة، فلقيه يحيى وعرفه، لقيه وهو يطوف فعرفه وسلم عليه، وقال يحيى لعبد الرزاق -وكان يعرفه- قال: هذا أحمد بن حنبل. فصُر به عبد الرزاق فقال: قد بلغنا عنه أنه صاحب خير.
فلما صليا ركعتي الطواف قال يحيى للإمام أحمد: يا أحمد قد ذهبت عنا مؤنة السفر إلى صنعاء، فهذا عبد الرزاق فهلم بنا نلازمه حتى نأخذ عنه الحديث. فقال أحمد ليحيى بن معين: قد مضت نيتي ولن أخلفها، فسأرحل إلى صنعاء.
وهذا من أثر الرغبة في التنسك والسعي في طلب العلم، والرحلة إلى صنعاء في ذلك الزمان ليست على سيارات فاخرة أو في طائرات ونحو ذلك، وإنما كانت من المشقة بالدرجة التي لا توصف.
لهذا معروف في هذه الكلمة: رأيت أحمد بن حنبل فتى عليه آثار النسك. وهذا في الحقيقة هو الذي ينبغي أن يكون عليه الشباب والفتيان بأنهم يعاهدون أنفسهم في إصلاحها في فترة الفتوة وفي فترة الشباب؛ لأن هذه الفترة إن لم يكن عودها على الصلاح والنسك فإنها تستعصي بعد ذلك إلا ما شاء الله جل وعلا، ومن تنسك في شبابه وفي صباه رجي له الثبات، وهذا يعني أن الانتساب غلى التدين وإلى الطاعة ليست كلمة أو انتساب هكذا بالفخر أو بالظاهر، وإنما لابد فه من التنسك لابد فيه من العبادة لابد فيه من الطاعة.
ولهذا يأتي فيما نستقبل أنّ الإمام لاقى مرة أحد أصحاب الحديث هو عبد الصمد بن سليمان، فلما أضافه في بيته وحان موعد النوم قرَّب له ماء ليتوضأ منه أو ليستعمله ونام، فلما أتى الصباح ورأى الإمام أحمد هذا الماء لم ينقص فسأله، فقال: لم أستعمل الماء. قال: صاحب حديث وليس له ورد في الليل. يعني إلى الصباح ولم تقم الليل ولم تتعبد ولم تصلّ ركعتين. قال: إني مسافر. قال: ولو كنت مسافرا. يعني أين الوتر؟ أين بعض الصلاة؟

(203/2)

وهذا لاشك أنه إذا كان مُهِمًّا في ذلك الزمن في التربية وفي في التوجيه فنحن بحاجة اليوم إليه في خاصة الشباب الذين يطلبون العلم أو الذين يتمسكون بالهدى أو الذين عليهم آثار الصلاح أو الذين يرغبون بالخير، لابد من قصر النفس على النسك، لابد من قصر النفس على الطاعة، والنفس إن طوعتها أطاعتك وإن تركتها فهي أمارة بالسوء.
ولهذا صح عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «من يتصبر يُصبره الله، ومن يتعلم يعلمه الله، ومن يتحر الخير يعطه ومن يتوق الشر يوقه» فإن هذا الوصف لإمام أهل السنة يدل على نشوء في طاعة الله وفي التنسك حتى كان يقصر نفسه على كثير من أنواع الزهد والمساعي حتى تستقيم نفسُه على طاعة الله جل وعلا .
قال أبو داوود سليمان بن الأشعث صاحب السنن تلميذ الإمام أحمد وقد روى عنه مسائل كثيرة مطبوعة، قال فيما وصف فيه الإمام: ما رأيت مثل أحمد بن حنبل، لم يكن يخوض في شيء مما يخوض فيه الناس من أمر الدنيا، فإذا ذكر العلم تكلم.
وهذه الصفة لاشك أنها صفة الأئمة المتقين الذين جعلوا حياتهم جهدا فيما ينفع الناس، الذي يتكلم في كل شيء هذا ليس عليه سمت أهل العلم ولا سمت أهل الصلاح، ولذلك ينبغي أن يُعرف الرجل الصالح الذي عُلِّق قلبه بالآخرة أن يعرف بصمته إذا صمت وبكلامه إذا تكلم، فيكون كلامه في خير ويكون صمته عن شر كما قال جل جلاله ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ?[النساء:114].

(203/3)

الإمام أحمد رحمه الله إذا تكلم ربما أجتمع مع إخوانه، ربما اجتمع مع أصحابه، ربما اجتمع مع تلامذته، ربما اجتمع مع الناس فتكلموا في أنواع من الكلام؛ لكن هو لا يتكلم إذا كان كلامه في خير، وهذا الخير هو ما يعطي فيه علما أو يأمر فيه بمعروف، قال (وإذا ذكر العلم تكلم) وهذه في الحقيقة جُربت، وهو أن القلب لا يمكن أن يعي أشياء كثيرة من المتناقضات في شخصية الإنسان، فطالب العلم ينبغي له أن يوطِّن نفسه على أن يكون للعلم أولا وآخرا وأن يبتعد عن اللهو وعن إضاعة الوقت وأنه إذا فكر فكر في العلم وإذا تكلم تكلم في العلم، وهذا يعطي حياته إقبالا على العلم ورغبة فيه، ولهذا يختلف منطق فلان عن منطق آخر لم؟ لأن هذا عاش لغة أهل العلم، عاش مع الصحابة، عاش مع التابعين، عاش مع مالك والشافعي وأحمد وسفيان، عاش مع البخاري، عاش مع الأئمة كابن خزيمة وشيخ الإسلام بن تيمية، وعاش أئمة الإسلام ونطقه منطقهم لأنه يحاورهم ولأنه يغرف من بحار علمهم، أما إذا كان السماع من كل ما يتكلم فيه الناس، ويتكلم أيضا بما يسمع يقرأ ما هب ودب ويتكلم بما يقرأ، فلابد هذا أن يؤثر على قلب المسلم بعامة بل يؤثر على قلب الخاصة وطلاب العلم.
وهذا يعني أن المرء ينبغي أن يلاحظ نفسه وأن لا يجعل قلبه موردا لكل شيء، ولكن يحدد طريقه ويبين لنفسه منهجها، وثم يسلك ذلك، وأعظم المناهج منهج وراثة النبوة الذين قال فيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ألا إن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر» لهذا ما أعظم أن يفكر المرء إذا فكر في دينه بالعلم بما ينتفع به، وإذا تكلّم تكلم في أمر ينفعه في دينه؛ في أمر بمعروف، في صدقة، في خير، في تعليم علم، في تعلم، حتى في محاوراته يكون رغبه في طلب العلم.
ولهذا يَسْمُو المرء إذا قوي على نفسه، والنفس ترغب في كل شيء فلا تجعلها كما ترغب بل اجعلها كما يطلب الله جل جلاله منك.
[الموعودي] من أصحاب أحمد ومن تلامذته الذين نقلوا عنه مسائل كثيرة، قال للإمام أحمد رحمه الله ورحمهم أجمعين قال للإمام أحمد: يا أبا عبد الله ما أكثر الداعي لك -يعني الذين يدعون لك- فالتفت إليه فقال: أخاف أن يكون استدراجا.
يقول له تلميذه وهو صادق فيما قال: يا أبا عبد الله ما أكثر الداعي لك. قال: أخاف أن يكون استدراجا.

(203/4)

هذه الكلمة لا تكون إلا من قلب خاف الله جل وعلا وخشي لقاه، وعلم أن القلب يتقلب، وعلم أيضا أن الدنيا ليست بشيء، وأن الآخرة هي [الباقية] أكثرنا بل كلنا إما من شاء الله إذا ذكر له ثناء الناس عليه أو دعاء الناس له فرح واستبشر وربما أعجبته نفسه، والإمام أحمد مع معالجته لنفسه قال: أخاف أن يكون استدراجا. وكلمة أخاف هذه لأجل أن قلبه جمع بين الرجاء والخوف، فهو يرجو ولكنه يخاف، وإذا سمع بشيء مما فيه ثواب للعمل قال: أخشى أن يكون استدراجا؛ يعني أن الله جل وعلا يستدرجني بذلك ليرى هل أعجب بنفسي أم لا؟ يستدرجني الله جل وعلا كما وصف ربنا جل وعلا نفسه بأنه استدرج أقواما ?سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لاَ يَعْلَمُونَ(*)وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ?(1) فخسروا.
فإذن هذا الذي يجب أن يكون عليه قلب الموحد، قلب المؤمن، أن يكون دائما خائفا، واليوم الكلام في فتح باب الرجاء طيِّب؛ ولكن الناس عاشوا في الرجاء، ودخلوا في الرجاء حتى قلّ أو ندر الخوف فيما بينهم كل يرجو، يرجو ثواب الحسنات وثواب الطاعات وهذا يعمل وهذا يعتمر وهذا يصلي وهذا يفعل ولها في أبواب الرجاء؛ لكن أين الخوف؟ أين الخوف من الكريم جل جلاله وتقدست أسماؤه؟ والله سبحانه وصف ملائكته لم يدخلوا تحت التكليف، الذين هم عباد نفسهم تسبيح وعملهم طاعة كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «قد أطت السماء وحق لها أن تئط ما فيها موضع أربعة أصابع إلا وملك قائم أو ملك راكع أو ملك ساجد»، وصف الله الملائكة بقوله ?يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ?[النحل:50].
فإذن ليفتش كل منا نفسه مع قول الإمام أحمد هذا، أين الخوف من قلوبنا؟ فرطنا في الواجبات وكل حسيب نفسه، فأين الخوف؟ عملنا ذنوبا والله جل وعلا هو المطِّلع عليها فأين الخوف؟ فرطنا في حقوق الخلق فأين الخوف؟ فرطنا في حقوق إخواننا المؤمنين بالغيبة والنميمة والحقد والحسد والضغينة فأين الخوف من الله جل وعلا؟ يحرك كل أحد منا نفسه في عمله بالخوف؛ لأن الخوف يجلب على العبد الخشوع والخضوع والرغبة في الاستعجال للقاء الله جل جلاله.
هذه كلمة عظيمة ما أكثر الداعي لك قال أخاف أن يكون استدراجا رحمه الله ما أعظم بصيرته وما أعظم شأنه.
__________
(1) الأعراف:182-183، القلم:44-45.

(203/5)

كان أكثر جلوس الإمام أحمد أنه كان يجلس جاعلا رأسه بين ركبتيه، وكان يقال هذه جلسة المتخشع؛ لأنه يفكر في نفسه ويفكر في مآله، لأنه يبتعد عن الجلسة التي فيها نوع تعاظم ورؤية للنفس، ولما حضرته الوفاة ورأى الطبيب بوله وكثرة الدم فيه قال هذا لا يكون إلا من قلب خائف يعني أن كثرة الخوف جعلته كذلك.
من كلماته رحمه ورفع درجته وجزاه عنا وعنكم خير الجزاء وأجزله وأرفعه أنه قال: ما أنكر العلماء من أهل السنة فهو منكر -يعني أن العلماء من أهل السنة المرجع إليه فيما ينكر وما لا ينكر-، وما أنكرته علماء السنة في أبواب العقيدة فهو المنكر، ما أنكرته علماء السنة في أبواب السلوك فهو المنكر، ما أنكرته علماء السنة في أبواب الأمر بالمعروف والنهي عن المنكر؛ يعني أن المرء لابد له أن يرجع في معرفة السنة ومعرفة المنكر وفي معرفة المعروف والمنكر إلى علماء السنة فما أنكرته العلماء من أهل السنة فهو المنكر الذي لاشك فيه.
وهذا لاشك من الإمام أحمد فيه تربية عظيمة لكل مسلم في أنه يكون دائما متبعا مقتديا بعلماء أهل السنة يعني الذين يهتمون بسنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في أبواب التوحيد والعقيدة بجميع أبوابها وفي وصف أبواب العبادات والمعاملات وفي أبواب السلوك وفي أبواب التربية وفي أبواب التعامل والمواقف في المجتمع أو ومع الناس، هذا المرجع فيه إلا علماء أهل السنة.
وهذا يُخلي قلبك من رؤية الهوى، ويخلي قلبك من تحصيل ما رآه عقلك حسنا ومن تقبيح ما رآه عقلك قبيحا.
فلابد إذن من الاتباع لابد إذن من رجوع إلى أهل العلم إلى أهل السنة في الفتوى، ما أنكرته علماء السنة فهو منكر؛ يعني تنكر أنت بما تراه ولا [تعرِّض] أنت بما تراه بل لابد من الرجوع إلى العلماء من أهل السنة فيما تأتي وما تذر وهذا لاشك من؛ لأن علماء أهل السنة هم ورثة الأنبياء وهم الدّالون على الشريعة وهم الذين قال فيهم الإمام أحمد في خطبة كتابه: الحمد لله الذي جعل في كل زمانِ فَتْرة من الرسل بقايا من أهل العلم يهدون من ضل إلى الهدى ويبصرونهم من العمى ويحيون بكتاب الله الموتى.

(203/6)

فإذن هذا تقعيد في المرجعية في سلوكه، لا يكون الأمر فيما تأتي وما تذر، هل هذا منكر، ليس بمنكر، أنكر ما أنكر، هل أفعل كذا أو لا أفعل؟ هل هذا الأمر صحيح أو ليس بصحيح؟ هذا لا يكون اجتهادا يجتهد به المسلم فيما يراه؛ بل لابد فيه من الرجوع إلى علماء أهل السنة، لم؟ لأن هذه الأبواب من أبواب العقيدة، ومن أبواب الدين، فأبواب الأمر بالمعروف والنهي عن المنكر كل يدعيها؛ ادعتها الخوارج وخرجوا بها على الأئمة، وادعتها المعتزلة فحسنوا بها الخروج على الأئمة، وكذلك ادعاها طوائف فخرجوا بها على الأئمة؛ لكن الشأن فيما قال علماء أهل السنة إنه السنة وما قاله علماء أهل السنة إنه المنكر.
فمن كلماته في علماء أهل السنة أنه قال: أحِبَّ أهل السنة على ما كان منهم.
يعني أن الحب يكون على السنة تحب لا على زهادة، لا على محبة دنيوية، لا على [...]، إنما الحب الحقيقي أن يكون حبا لصاحب السنة، وقد يكون صاحب السنة يعني صاحب الاعتقاد عنده بعض المنكرات ولكنه في اعتقاده وإخلاصه وتسليمه للكتاب ولسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تجد أنه قلب سليم للبدع والشبهات، ولهذا قال أحب أهل السنة على ما كان منهم، وهذا يعني بالمفهوم أن المرء يبغض أهل البدعة أيضا على ما جاء منهم، فإنهم لو جاءت منهم عبادة وجاء منهم زهد وجاء منهم بعض العلم فإنهم يبغضون لا لهذه الأمور ولكنهم يبغضون لأنهم خالفوا سنة الحبيب محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ولهذا كان أبو الدرداء رحمه الله ورضي عنه كان يقول: يا حبذا نوم الأكياس وإفطارهم، كيف يغبنون سهر الحمقى وصومهم؟ ولمثقال ذرة من بر مع تقوى ويقين أعظم من أمثال الجبال عبادة من المغترين.

(203/7)

قال العلماء في شرح كلام أبي الدرداء هذا: أن أبي الدرداء يحبذ النائم الذي لا يقوم الليل، ويحبذ المفطر الذي لا يصوم النفل، لم؟ يقول لأن هذا مع السنة ومع اليقين هو على خير، قال: ولمثقال ذرة من بر مع تقوى ويقين أعظم من أمثال الجبال عبادة من المغترين؛ يعني أن المرء إذا كان على يقين يعني على سنة فإن عمله القليل يبارك الله جل وعلا له فيه، وأيضا قد يكون العبد مكثرا من العبادة ولكنه صاحب غرور مغتر بعادته مغتر بكثرة تلاوته مغتر بكثرة صيامه، ينظر للناس وكأنهم لا شيء لا يدري أين المآل، ولا يدري إلى ما الخاتمة، وقد قال عليه الصلاة والسلام «إن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينها وبينه إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها» والعياذ بالله «وإن الرجل ليعمل بعمل أهل النار حتى ما يبقى بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها» ولذلك كان كثير من السلف إذا تذكَّر الكتاب السابق بكى وقال: قلبي معلق ماذا سبق لي؟ وآخرون إذا تذكَّروا الخاتمة في هذا الحديث (فيسبق الكتاب فيعمل بعمل أهل النار) إذا تذكروا الخاتمة بكوا ويقولون: قلوبنا معلقة بالخواتيم بماذا يُختم لنا؟ وهذا يعني أن المرء إذا تعبد فإنه يتعبد مع الخوف أن لا يقبل الله جل وعلا منه.
لهذا قال بعض السلف: ليت لي من صلاتي ركعتين متقبلتين قالوا: وكيف؟ قال: لأن الله جل وعلا يقول ?إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ المُتَّقِينَ?[المائدة:27].
إذن كلمة الإمام أحمد هذه تعليق لكل مسلم بأهل السنة، تعليق لكل مسلم بأهل الاعتقاد بأهل التوحيد بأهل العقيدة الصحيحة الذين لا يعارضون السنة بعقولهم، لا يعارضون السنة بأهوائهم، إلى شيء مضى عليه الدليل من كلام النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الذي هو بيان للقرآن، أو مضى عليه فعل الصحابة أو أقوال الصحابة رضوان الله عليهم فهو الحق الذي من أخذ بغيره فهو على كفاف، وكذلك العلماء الذين اقتفوا أثرهم وعلموا في سنتهم وصاروا على هديهم.
من كلماته رحمه الله أنه قال: ما أعلم الناس في زمان أحوج منهم في طلب الحديث من هذا الزمن. قالوا له: ولم؟ قال: ظهرت البدع فلم لم يكن عنده سنة أو قال حديث وقع فيها.

(203/8)

لماذا يقع هذا في البدع من لم يكن صاحب سنة أو صاحب حديث لماذا؟ لأن البدع محبوبة للنفس من جهة أن البدع يعملها أصحابها لتقربهم إلى الله جل وعلا، مثل لما جاء ابن مسعود رضي الله عنه إلى قوم وكانوا مجتمعين وكان يقول أحدهم لأصحابه: سبحوا مائة، فيسبحون مائة ثم يقول: احمدوا مائة، فيحمدون مائة ثم يقول: كبروا مائة فيكبرون مائة، فبين أيديهم حصى لذلك، فأتاهم ابن مسعود رضي الله عنه لما أخبر بذلك وأنكر عليهم وقال: لَأنتم أهدى من صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو أنتم على شعبة ضلالة هذه آنية رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لم تكسر وهؤلاء أزواجه لم يُتوفين. يعني أن العهد قريب بالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قالوا له وكانوا من الصالحين: يا أبا عبد الرحمن الخير أردنا. ما أردنا إلا الخير، نحن نسبح، نسبح مائة نحمد مائة نكبر مائة والأحاديث التي في التسبيح والتحميد مائة في كل يوم تعلمونها، قالوا: يا أبا عبد الرحمن الخير أردنا. قال: كم من مريد للخير لم يحصله. يعني أن الأمر لابد فيه من سنة، البدع مبناها على الخير أردنا كما قال أولئك؛ يعني ما أردنا إلا الخير فكل أنواع البدع التي تراها البدع الاعتقادية في نفي صفات الله جل وعلا يقول قائل: نفينا الصفات للتوحيد. يعني أرادوا الخير، نفوا ما يستحقه الله جل وعلا من الكمالات ويقولون أردنا الخير؛ يعني أرادوا التنزيه، مثل ما سمت المعتزلة نفيهم للصفات التوحيد وآخرون سموا نفيهم للصفات التأويل، وهكذا يعني أرادوا ماذا؟ أرادوا تنزيه الرب جل وعلا؛ لكن قال ابن مسعود كم من مريد للخير لم يحصله، وهذا ولا شك قاعدة كيف ينجو المرء من هذا يتعبد بعبادة أو يستحسن عبادة أو يقر آخرين على عبادة مبتدعة، وهي في ظاهرها حسنة وقُربة إلى الله وفيها خشوع وربما فيها [...]، كيف يكون ذلك؟ لابد من معرفة السنة والحديث وكلام أهل العلم.

(203/9)

كان أحد أصحاب الإمام أحمد يختلف إلى الحارث المحاسبي فقال للإمام أحمد: إن الحارث يقول كذا ويقول كذا وفيه من الخشوع والصلاح والطاعة، فقال أحمد: متى يأتيك؟ قال: يأتني بعد المغرب. فقال: إذن سآتي واجعلني في مكان أسمع كلامه ولا يراني. فأتى الإمام أحمد واختفى ولما صلوا المغرب جلسوا فقدم لهم طعاما،ثم صلوا العشاء وجلسوا يعني رجعوا وجلسوا في البيت، ثم جلسوا مدة لم يتكلم الحارث فيها وإنما كان متخشعا عليه آثار الخوف والخشوع والطاعة، فسأله أحد أصحابه سؤالا فتكلم بكلام أهل السلوك والرقائق، فظل يتكلم وأصحابه منهم من تخشع ومنهم من بكى، قال هذا الرجل صاحب الإمام أحمد فصعدت إلى أحمد لأرى فإذا هو يبكي، فقلت: يا أبا عبد الله كيف الذي سمعت؟ قال: ما سمعت كلاما أحسن من هذا؛ ولكن لا تصاحبه، لم؟ لأن هذا الكلام الذي قالوه لم يكن عليه هدي أهل السنة فيما مضى، وإنما أتوا بكلام في السلوك جديد وتخشُّع لم يعرفه العلماء وطريقة جديدة لم يكن عليها من مضى ولذلك خشي عليه هذا الإعداد أنه إذا كان معهم زاغ إلى البدعة.
ولهذا نهى الإمام أحمد عن صحبة الحارث وعن مجالسته في كذا موضع لأجل ما نُقل له من كلام آخر فيه بعض الغلط.
قال: لم أسمع بكلام أحسن من هذا؛ يعني من كلام القصاصين ومن كلام أهل الرقائق، لكن لا تصاحبه؛ لأن ذلك ليس من الطريقة التي جرى عليها أهل العلم.
لهذا قال الإمام أحمد هنا: إن ما أعلم الناس في زمان أحوج منهم إلى طلب الحديث من هذا الزمان. قيل ولم؟ قال: ظهرت البدع فمن لم يكن عنده سنة أو حديث وقع فيها.
وهذا في الواقع ينبغي أن يتنبه له كل أحد لأننا في هذا الزمن كل يحب الدين كل يحب أن يتدين وأن يخشع قلبه ولكن لابد أن يكون ذلك على سنة؛ لأن العبادة إذا لم تكن على سنة فهي مردودة، كما قال جل وعلا ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا?(1) قال الفضيل بن عياض في تفسير الآية: أحسن العمل أخلصه وأصوبه. قيل هذا الخالص فما الصواب؟ قال: أن يكون على سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ. وهذا هو معنى قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» روه مسلم في الصحيح.
__________
(1) سورة هود: 7، الملك:2.

(203/10)

فإذن المسألة ليست مسألة أن هذا يرقق القلب، هذا ينفع الناس، هذا يذكر الناس بالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، هذا الفعل حسن ما فيه إلا الخير، كونه ليس على سنة يكفي في لرده، لم؟ لأن نبينا الذي نقتدي به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ).
وهناك أعمال أحدثت لم تكن في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ واعتبرت من البدع والمحدثات والضلالات.
وهناك أعمال أحدثت بعد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولم يردها أهل العلم من المحدثات المذمومة.
فما الضابط؟ كيف يميز المرء ما يعد بدعة وما لا يعد بدعة؟
الضابط أن ترى هل المقتضي لهذا العمل، الباعث لهذا العمل موجود في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أم لا، فإذا كان الباعث للعمل موجودا في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وتركه ولم يعمله ولم يأت فيه تشريع فقد قال الله جل وعلا ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ?[المائدة:3]، ولهذا قال الإمام مالك: من زعم أن في الدين بدعة حسنة فقد قال أو زعم أن محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ خان الرسالة، والعياذ بالله.
إذن ما الباعث فيه في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولم يفعله، ولم يفعله صحابته رضوان الله عليهم، فهذا يدل على أن الأمر أحداثه بدعة. لم؟ لأن الباعث موجود في زمنه لليوم، الباعث والمقتضي للعمل موجود في زمنه وموجود في هذا الزمان وفي الأزمان التي قبلها فإذن إحداثه لو كان ن الدين لكان مشرعا في زمن النبوة، فإن لم يشرع في زمن النبوة دلّ على أنه بدعة ضلالة.
القسم الثاني ما لم يكن الباعث والمقتضي له في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(203/11)

نمثل الأول مثل يعني منن الأمثلة المشهورة الاحتفالات البدعية، الاحتفال بليلة الإسراء والمعراج، الاحتفال بليلة بدر، الاحتفال بليلة المولد وهي أعظمها ونحو ذلك، كل الغرض من هذه الاحتفالات، ماذا؟ الغرض منها أن يُجلب في النفوس محبة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأن يسمع الناس سيرة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأن يحب الناس النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهذه إرادة خير؛ لكن هذا الباعث أليس موجودا في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، الناس في زمن الصحابة في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من الصحابة ومن الأعراب وممن حول المدينة أليسوا بحاجة إلى أن يتذكروا، أليسوا بحاجة إلى أن يحبوا المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؟ هم بحاجة، إذن لماذا تُرك؟ لاشك الترك دين كما أن الأمر دين فإن الترك مع وجود الباعث دين وإلا يكون ثم جزء من الدين الذي يقربنا إلى الله جل وعلا لم يبلغنا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
النوع الثاني أن يكون المقتضي للعمل للفعل جاء بعد زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وفي زمنه لم يكن الباعث على العمل الذي أحدث موجودا في زمنه.
مثاله جمع القرآن، ومثاله أيضا صلاة التراويح فالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ صلى بهم ليالي ثم ترك خشية أن تفرض عليهم، فلما توفي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأتى زمن عمر رضي الله عنه المانع زال.
جمع القرآن في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ القرآن ينزل لو جمع في دفتي المصحف لكان كلما نزلت آية إما أن يمتهن القرآن فتعلق على حواف الصحائف ويكون شكل المصحف ليس بجيد، وإما أن تنسخ كلما نزلت آية والله جل وعلا يحدث من أمره ما يشاء؛ يعني لازم ينسخ المصحف مرة ثانية.
لهذا بدأ بجمع القرآن في مصحف واحد أبو بكر رضي الله عنه بعد وفاته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، هذا مثال.

(203/12)

إذن فما أعظم وصية الإمام أحمد رضي الله عنه في وصيته بالسنة يقول: ما أعلم الناس أحوج منهم إلى الحديث وإلى السنة من هذا الزمان. لم؟ قال ظهرت البدع ، هذا إذا كان في البدع السلوكية والأخلاقية، فكيف بالبدع المتعلقة بالاعتقاد؛ يعني مسائل مثلا الإمامة، مسائل الأمر بالمعروف والنهي عن المنكر، مسائل طاعة الولاة، عدم الخروج على الأئمة ونحو ذلك، عارض فيها أناس كثير من أهل الصلاح عارضوا فيها السنة بالرأي، ولهذا ما أعظم الحاجة إلى السنة، وتذكر مع ذلك قول الإمام أحمد في آخر الكلام: فمن لم يكن عنده حديث وقع في البدع. ولهذا من لزم السنة واستسلم للحديث فإنه يجنبه الله جل وعلا المحدثات بفضله وكرمه.
قال عبد الصمد بن سليمان تلميذ الإمام أحمد في الكلمة التي ذكرتُها لكم في أول هذه المحاضرة قال: بِتُّ عند أحمد بن حنبل فوضع لي ماء فلما أصبح وجدني لم أستعمله، فقال: صاحب حديث لا يكون له ورد من الليل؟ قال قلت: أنا مسافر. قال: ولو كنت مسافرا.
وهذه تربية عظيمة جدا لأن طالب العلم لابد أن يكون له نسك لابد أن يكون له إقبال على الله جل وعلا، كيف يحفظ السنة؟ كيف يعلم؟ كيف يتعلم؟ كيف يتعلم الفقه؟ كيف يفقه معاني القرآن؟ كيف يفقه التفسير؟ كيف يكون صاحب قرآن؟ هو لا يعاهد نفسه بالعبادة والطاعة وخاصة قيام الليل بم سيفهم؟ ?قُمِ الَّيْلَ إِلاَّ قَلِيلاً?[المزمل:2]، وقال سبحانه في آخر السورة ?فَاقْرَءُوا مَا تَيَسَّرَ مِنَ القُرْآنِ?[المزمل:20]؛ يعني في الليل قم بما تيسر ولو أن تقوم بثلاث ركعات، فقم بما تيسر؛ يعني لا يكون دَأَب طالب العلم أن يكون يترك قيام الليل، يترك التهجد، يترك التعبد، لابد أن يكون الرجل الصالح أن يكون الرجل الذي يريد صلاح نفسه أن يكون معتنيا بهذه العبادة العظيمة ألا وهي قيام الليل.
قيام الليل نحن اليوم نتكلم في أمر أعجب وهو في أداء الواجب من صلاة الفجر في الجماعة، إذا كان الناس فيما مضى يرشدون إلى قيام الليل، فأين نحن وكثير من المنتسبين إلى الخير لا يقوون على أداء صلاة الفجر في الجماعة؟ فكيف إذن يكون الحال وبم يكون الكلام معهم؟ ولا شك أن الأمر صعب وكل يفكر في نفسه ولابد من التوبة النصوح العادلة من كل ذنب إذا كان التفريط في الواجب فالتوبة واجبة وإذا كان التفريط في المستحبات فالمرء يعاهد نفسه على ما جعل الله جل وعلا فيه الفضل العظيم.

(203/13)

قال الله سبحانه في وصف المتقين في سورة الذاريات ?إِنَّ المُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ(15)آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ(16)كَانُوا قَلِيلاً مِنَ الَّيْلِ مَا يَهْجَعُونَ(17)وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ?[الذاريات:15-18]، ولقد تكلم على هاتين الآيتين الحسن البصري رحمه الله بكلام عظيم حسن قال على فقوله (كَانُوا قَلِيلاً مِنَ الَّيْلِ مَا يَهْجَعُونَ(17)وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ) قال: قاموا الليل فلما أتى السحر استغفروا خشية ألا يُقبل منهم.
هذه كلمات أصحاب القلوب الحية ونحن ليس حظنا منها إلا النقل وربما مبلغ أوعى له من سامع.
ومن كلمات الإمام أحمد رحمه الله قال: عزيز عليَّ أن تُذيب الدنيا أكباد رجال وَعَت صدورُهم القرآن.
إذا حمل المرء القرآن في صدره فقد آتاه الله جل وعلا فضلا عظيما، فيقال لحامل القرآن يوم القيامة: اقرأ وارتق ورتِّل كما كنت ترتل في الدنيا فإن منزلتك عند آخر آية كنت تقرؤها.
صاحب القرآن هو أحق الناس بالطاعة، صاحب القرآن هو أحق الناس بالخشوع، صاحب القرآن هو أحق الناس بالإقبال على الحنة والهرب من النار صاحب القرآن هو أحق الناس بالبعد عن الانجراف في الدنيا.
ولهذا قال الإمام رحمه الله: عزيز علي أن تذيب الدنيا أكباد رجال وعت صدورهم القرآن.
يعني الدنيا لمن وعى خير أم القرآن وهل ثَم مقارنة وهل ثَم نسبة لهذا قال جل وعلا في سورة يونس ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58]، عند تفسير هذه الآية روى ابن أبي حاتم رحمه الله تعالى وبإسناده في التفسير قال: لما أتت إبل الصدقة قال غلام عمر رضي الله عنه له: يا أمير المؤمنين هلم بنا ننظر إبل الصدقة. فذهبا وكانت إبل الصدقة محبوسة في المراعي خارج المدينة، فلما أقبلا عليها انبهر الغلام بذلك من كثرتها، فقال يا أمير المؤمنين هذا فضل الله ورحمته. فالتفت إليه عمر رضي الله عنه وقال كذبت ولكن فضل الله ورحمته القرآن (قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ) وهذا مما يجمعون.

(203/14)

القرآن لمن حفظه وعلم تفسيره وأنس به وقام به أو أم الناس في الصلاة بالقرآن عزيز أن تذيبه الدنيا، عزيز أن يكون صاحب شهوات، عزيز أن يكون موغلا في الشبهات أو متوغلا في الشهوات، عزيز أن يكون صاحب القرآن الذي عُرف بالقرآن أن يكون صاحب عصيان وصاحب إعراض، والله جل وعلا أكرمه بأن يكون قلبه وعاء لكلام الله جل وعلا.
لذلك ما أعظم هذه الكلمة في تحصُّر الإمام على أصحاب القرآن، عزيز عليّ؛ يعني يعظم علي وأتحصّر، عزيز علي أن تذيب الدنيا أكباد رجال وعت صدورهم القرآن؛ ما الدنيا بجاهها، ما الدنيا بمالها، ما الدنيا بنسائها، ما الدنيا بجميع ما فيها بالقياس إلى كلام الله جل وعلا، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وصف ركعتي الفجر فقال:«ركعتا الفجر خير من الدنيا وما فيها» هذا لمن وعى حقيقة الدين وحقيقة المآل.
الإمام أحمد له ولدان عبد الله وصالح، وليسا بشقيقين كل واحد منهما من أم.
قال صالح بن الإمام أحمد: رأى رجل مع أبي محبرة -يعني المحبرة مكان الحبر سابقا كانت الكتابة بقطعة خشب مبرية أو تبرى تغمس في الحبر ثم يكتب بها وكان طالب العلم دائما معه محبرة ومعه القلم- قال: رأى رجل مع أبي محبرة فقال له: يا أبا عبد الله أنت قد بلغت هذا المبلغ، وأنت إمام المسلمين. يعني مستنكرا كان يحمل المحبرة كما يحملها صغار الطلب، أو أن يقرأ في كتاب أو أن يحرص على الإطلاع كما يحرص عامة طلبة العلم. فالإمام أحمد قال له كلمة تقطع كلامه فقال له: مع المحبرة إلى المقبرة. يعني مع العلم إلى أن أموت، وهذه هي التي قالها في رواية أخرى لأناس آخرين قال: أنا -يعني الإمام يشير إلى نفسه- أنا أطلب العلم حتى أدخل القبر.
ولهذا لما كان في وصف احتضاره يعني في قرب وفاته قال لهم: هاتوا لي حديث عُشَي فذكروا له الحديث، وعشي هو عشي بن بشير وهو أول عشي للإمام أحمد لقيه أحمد سنة 179 وكان سنه إذ ذاك إذ طلب العلم ستة عشرة عاما يعني بين 15و 16 لأنه مولود في سنة 164 وبدأ طلب العلم في 179 فقرؤوا الحديث وذكروا أن ابن سيرين كان يكره الأنين فكان المرض قد اشتد بالإمام أحمد وكان يئن فلما قالوا له إن ابن سيرين كان يكره الأنين قالوا فما أَنَّ حتى مات.

(203/15)

هذه أنا أطلب العلم حتى أدخل القبر يعني لابد أن أستفيد العلم في فترة الشباب فإذا بلغت وصرت مدرسا أو صرت معلما أو صرت محاضرا أو صرت دكتورا أو صرت مؤلفا خلاص انتهيت، هذه حال من لا يعرف حقيقة الأمر، العلم علم ماذا؟ علم كلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهل أحد يرتوي من معرفة معاني كلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فما قاله العلماء في بيان الكتاب والسنة؟ لا أحد يرتوي إذا صحت نيته وصح قلبه.
لهذا قال الإمام أحمد مع المحبرة إلى المقبرة؛ يعني أنه خاطب الجميع بأن يلازم طلب العلم، وأن لا يترك طلب العلم في أي عارض من العوارض، ونحن نرى اليوم في حلق المساجد طائفة كبيرة ممن رغبوا في العلم طلبوا العلم شهرين ثلاثة أشهر ثم تركوا، إيش هذا؟ وبعضهم طلب ثلاث أربع سنين خمس سنين وسبع سنين تركوا، لماذا؟ هل إذا جاءتك الدنيا خلاص انصرفت إليها؟ هل إذا جاءك منصب انصرفت إليه، هل إذا جاءك جاه وأصبحت مديرا لمدرسة أو أصبحت دكتورا، انقطع العلم؟ لا، ولابد أن تكون طالب علم حتى تموت، وبهذا يصلح حال الناس إذا كان علماؤهم وإذا كان طلبة العلم فيهم دائما مع هذه الوصية، مع المحبرة إلى المقبرة؛ يعني مع الكتاب إلى الموت مع القراءة مع التعلم مع الحفظ مع المذاكرة مع المدارسة إلى الأبد.
الآن الناس يقولون إيش؟ أحكام الصلاة عرفناها ما فيه، وإذا سألتهم عن كثير من الأحكام ما يعلموها، لم؟ لأنهم قنِعوا بما عندهم وفرحوا بما عندهم من العلم نسأل الله العافية وتركوا.
إذا سألتهم في أمر أعظم من الصلاة في مسائل في العقيدة في التوحيد وجدت أنه لا يحكم وإن كان طالب علم، لم؟ لأنه فرط وترك فالعلم عزيز إن تركته تركك، وإن أقبلت عليه أعطاك شيئا منه، بما قدر الله جل وعلا لك.
الخلَاَّل من تلامذة الإمام أحمد.
أنا نقلت قولا في هذه النخبة المختارة من كل تلميذ للإمام أحمد وصاحب قولا وإلاَّ فسيرته عطرة وكلماته كثيرة متنوعة ومدرسة، ينبغي لكم أن تنظروا فيها وأن تتدبروا ولاشك أنه إمام أهل السنة قولا وعملا.

(203/16)

قال الخلاَّل سمعت أحمد بن حنبل يقول: كنت أحفظ القرآن؛ يعني كنت حافظا للقرآن- فلما طلبت الحديث اشتغلت -يعني اشتغلت بطلب الحديث وبحفظه عن تعاهد القرآن وعن حفظ القرآن فنُسِّي بعض القرآن وذلك لاشتغاله بالحديث- قال الإمام أحمد: كنت أحفظ القرآن اشتغلت فتفلت مني فسألت الله عز وجل أن يمُنَّ علي بحفظه ولم أقل في عافية.
يعني قال اللهم مُنَّ علي بحفظ القرآن ولم أقل في عافية؛ يعني يقول ينبغي أن أقول اللهم من علي بحفظ القرآن في عافية.
قال: فما حفظ القرآن إلا في السجن والقيود. طيب إذا سألت الله حاجة فقل في عافية.
أولا السجن والقيود للإمام أحمد رحمه الله كانت سجنا وقيودا في سنة للإحقاق الحق، لإحقاق عقيدة السلف، لدرء ورد فتنة القول بخلق القرآن، فسجن في سنة، وانتفع الناس جدا بسجنه إذ دل الناس على سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وعلى الاعتقاد الصحيح في مسألة خلق القرآن؛ لكنه وإن كان سجن في هذا الأمر لكنه السجن ليس بعافية، ولهذا قال الإمام أحمد: ولم أقل في عافية. سألت اله أن يحفظني القرآن ولم أقل في عافية، قال: فما حفظته إلا في السجن والقيود وهذه لاشك كلمة عظيمة في أن المرء ينبغي أن يتفطن في دعائه، وأن يسأل الله جل وعلا العفو والعافية دائما وإذا طلبت شيئا من ربك جب جلاله فاطلب أن يكون في عافية لأنك لا تدري ما الذي يحدث لك، ربما لا يحصل لك شيء إلا في مرض يتعبك، ربما لا يحصل لك الشيء إلا في فقدان لأولادك وأهلك وتجلس منفردا في بيتك، ربما لا يحصل لك الشيء إلا في غربة لا تحمدها ولا تختارها، فلذلك اسأل ربك دائما في عطائه أن يكون مع العفو والعافية.
مثلُها في الاستعاذة بالله من الفتن يعني من الفتن المضلة، ولهذا في دعاء الداعي أن يعيذه الله جل وعلا من الفتن، قال العلماء: فالأفضل أن يستعيذ من الفتن المضلة. يقول: اللهم إني أعوذ بك من مضلات الفتن، أو من الفتن المضلة، أو أن يدعو ويقول أعوذ بك اللهم أن أفتن عن ديني، أو نحو ذلك؛ لأن الخير فتنة ولأن الأهل فتنة ولأن المال فتنة وهذه أشياء لابد للإنسان من أن يتعامل بها، لابد أن يتزوج، لابد أن يكون له ولد، لابد أن يكون له مال لابد، لابد إلى آخره فهذه أنواع فتن لكنها فتن تكون من الخير؛ لكن قد تضل بعض الناس يستعيذ المرء بالله جل وعلا من مضلات الفتن.

(203/17)

قال عبد الله بن الإمام أحمد وُلد لأبي مولود فأعطاني عبد الأعلى –عبد الأعلى أحد العلماء؛ علماء الحديث- رِقْعَة يهنيه -يعني يهنيه بقدوم هذا المولود- فقرأها أبي ثم رمى بها، وقال: ليست هذه كتابةَ عالم ولا محدِّث، هذه كتابة كاتب من الكتبة.
هذه تربية لعبد الله وأيضا استنكار من هذا العلم الذي إذا كتب لم يظهر العلم في كتابته، وهذه في الحقيقة نشكو منها أيضا في هذا الزمان، أن لغة العلم في المكاتبات وفي التهاني إلى آخره فقدت، أو أنها لا يعتني بها أصحابها، والذي ينبغي أن يكون طالب العلم، أو أن يكون العالم أو أن يكون الأستاذ لعلمه أثر فيما يكتب حتى في التهاني، لا يكتب كما يكتب الصحفي، لا يكتب كما يكتب العامي، لا يكتب كما يكتب رجل الدنيا، لابد أن يكون له سمت وله هيئة في كلامه وفي كتابته هذه.
فلما خالف عبد الأعلى ما ينبغي في ذلك رمى بها الإمام أحمد قال: ليست هذه بكتابة عالم ولا محدث هذه كتابة كاتب من الكتبة؛ يعني أن صيغتها ليست بصيغة كلام لأهل العلم الذي فيه دعاء مثلا، وفيه ذكر بعض السنة في الإتيان بالمولود، فيه تذكير ببعض الفوائد أو نحو ذلك مما ينبغي.
الهدي الأخير من معين الإمام أحمد الذي لا ينضب:
قول محمد بن الحسن بن هارون: رأيتُ أبا عبد الله إذا مشى في الطريق يكره أن يتبعه أحد.

(203/18)

وقال عبد الله ابن الإمام: كان خرج يوم الجمعة لا يدع أحد يتبعه، وربما وقف حتى ينصرف الذي يتبعه. لم؟ لأن هذه فتنة للمتبوع ومذلّة للتابع، الإمام يعلم أنه إن تبعوه فسيستفيدون من هديه، سيستفيدون من دعائه، ربما سألوه عن علم لكن لعظم معالجته لنفسه كره أن يفتن بكثرة من يمشي وراءه في أمر من أمور العبادة، كان لا يرض أن يتبعه أحد، يحب أن يمشي وحده ويحب أن يعالج أمره، وأن ينصرف من الصلاة وأن يقبل على بيته وحده، وهذه أدب لكل من ابتلاه الله جل وعلا بالتصدر، سواء كان تصدرا علميا أو تصدرا من جهة الجاه، أو كان تصدرا من جهة الدنيا، فيجب أن يُذل نفسه، ويجب أن لا يعين الشيطان على نفسه؛ لأن الوسائل لها أحكام المقاصد فإذا رأى من نفسه إعجابا وكِبرا وعظمة أو أن نفسه تعاظمت بل يحصرها على ما فيه ملتها حتى تستقيم له؛ لأن الكبر أمر عظيم وكبيرة من كبائر الذنوب، وقد قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لا يدخل الجنة من كان في قلبه مثال ذرة من كبر» وهذا مما ينبغي أن يتعاهده هؤلاء الذين ابتلاهم الله جل وعلا في التصدر على أي نوع كان، وأيضا مما ينبغي أن يعتني به الأتباع أن يغتني به الناس في أن لا يخالفوا من يرغب في ذلك، فإن كان العالم يرغب في ذلك فليتخففوا فيستفيدوا منه في أي موطن يلقونه فيه في مجالس العلم ومجالس التدريس أو في أي مكان؛ لكن لا يتبعونه في كل مكان؛ لأنه ربما يكره ذلك بل كل عالم رباني مخلص صادق يكره أن يتبعه الناس وأن يعظموه؛ لأن التعظيم يُخشى على القلب من آثاره، لهذا قال ابن مسعود في نصيحته لتلامذته ونهيه أن يتبعوه قال: إنها مذلة للتابع وفتنة للمتبوع.
أسأل الله جل وعلا أن يجعلني وإياكم من الملازمين لتقواه، القاهرين أنفسنا على ما فيه رضاه.
كما أسأله سبحانه أن يجزي عنا إمام أهل السنة أحمد بن حنبل رحمه الله خير الجزاء، فلقد كان في زمنه كأبي بكر رضي الله عنه في زمنه، وكانت الردة في زمن أبي بكر وكان لها أبو بكر رضي الله عنه، وكانت فتنة القول بخلق القرآن والفتن المضلة في زمن الإمام أحمد وكان لها أحمد بفضل الله جل وعلا ونعمته.
اللهم أجز عنا أئمة الإسلام وعلماء الملة خير الجزاء على ما ورَّثونا من هذا العلم العظيم وهذا الهدي النافع.
اللهم واجعلنا من المهتدين بنبيك المستنين بسنته الناهجين طريق صحابة نبيك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(203/19)

اللهم ونّ علينا بالاستقامة على السنة وبالختام الحسن ربنا ثبتنا على ما فيه رضاك حتى نلقاك وأنت راض عنا.
اللهم أحسن خاتمتنا.
اللهم أجرنا من خزي الدنيا ومن عذاب الآخرة.
اللهم نعوذ بك أن نَزل أو نُزل أو نَضل أو نُضل أو نَظلم أو نُظلم أو نَجهل أو يُجهل علينا. اللهم فأعذنا.
اللهم وأصلح ولاة أمورنا ووفقهم اللهم لما تحب وترضى، واجعلنا وإياهم من المتعاونين على البر والتقوى.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة] نجيب على بعض الأسئلة.
س1/ ما رأيكم في كتاب ابن الجوزي في مناقب الإمام أحمد وقد ملأه بكرامات أكثرها متجاوز للحد ولا يقبله العقل؟
ج/ كتاب ابن الجوزي في مناقب الإمام أحمد كتاب كبير وطريقته طريقة المحدثين أنه يورد كل شيء بالإسناد، والقاعدة عند أهل العلم أن الذي يروي بالإسناد فإنما يروي ليُحفظ هذا العلم بهذا الإسناد، والحكايات التي فيه مما فيه نكارة أو فيه مخالفة للسنة، الإمام أحمد منها بريء، ومنها أشياء حكم العلماء بوضعها؛ يعني أنها موضوعة مكذوبة على الإمام أحمد رحمه الله تعالى.
وعذر ابن الجوزي كعذر عدد من المصنفين بأنهم إذا رووا الإسناد فإنهم أحالوا العهدة والنظر إلى الباحث، وإنما رووه وحفظوه بهذه الأسانيد حتى لا يأتي أحد وينقل مثل هذه بأسانيد صحيحة أو يكذب فيها أو لا يدرى بما نُقلت وبأي إسناد نقلت.
فعَنْ طريق نقل ابن جوزي وأمثاله بالإسناد عرفنا أنها موضوعة؛ لأن في الإسناد من هو كاذب.
وإلاَّ في الإمام أحمد كل شيء يخالف السنة وكل شيء يخالف هدي الصحابة فإن الواجب تبرئة الإمام أحمد منه رحمه الله تعالى.
س2/ هل ثبت نسبة كتاب الرد على الجهمية للإمام أحمد الذي صدَّرتم خطبة الكتاب هذه المحاضرة؟
ج/ الكتاب الرد على الجهمية من الكتب المشتهرة والمذكورة في مصنفات الإمام أحمد العلماء تداولوا ما فيه.
س3/ قول الإمام أحمد: أخاف أن يكون استدراجا. ألا يعارض الحديث الصحيح فيمن يذكر في الناس بالخير قال «تلك عاجل بشرى المؤمن»؟
ج/ لا، الذي جاء في الحديث هذا إطلاعهم على عمله؛ يعني هو يعمل لله ثم اطلعوا على عمله الذي جاهد نفسه في إخفائه وأثنوا عليه بذلك، فقال تلك عاجل بشرى المؤمن، يعني أنهم اطلعوا عليه وأثنوا عليه والناس شهود الله في أرضه.

(203/20)

لكن المؤمن ما يأخذ بهذه البشارة ولا يخاف أبدا، لا يخاف الاستدراج، قال عمر رضي الله عنه صاحب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأحد وزيريه وأحد المقربين عنده وصهر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ والمبشر بالجنة رضي الله عنه ويمسك بحذيفة ويقول له: يا حذيفة ناشدتك الله هل عدني رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مع المنافقين. البشرى لا تعني الأمان فالخوف عماد القلب.
س4/ هناك من يقول إن الإمام أحمد محدّث وليس بفقيه فما توجيهكم لأمثال هؤلاء؟
ج/ في كتاب ابن الجوزي هذا القول من المتقدمين؛ يعني قيل عن الإمام أحمد إنه محدث وليس بفقيه.
وفي الواقع الإمام أحمد فقيه أكثر منه محدثا؛ يعني أنه كان متصدرا للفتوى، يفتي من صغره ومن عجائب فتياه في أول أمره وحمدها العلماء له وأثنوا عليه بها لعظم فقهه فيها؛ أنه سئل عن رجل نذر أن يطوف بالبيت على أربع، يعني أن يطوف على رجليه وعلى يديه، هذا ظاهر الكلمة فقال أحمد: يطوف بالبيت أسبوعين يعني سبعة أشواط وسبعة أشواط، فيكون قد طاف على أربع.
وهذا قال العلماء من عظيم الفقه، وكان إذ ذاك صغيرا من عظيم الفقه أخذه العلماء على الإمام أحمد وذلك؛ لأن الطواف على أربع مثلة، مثلة بصاحبه، أيضا مثلة بالبيت أن يطاف حوله على هذا النحو.
وأيضا فيه إشغال للطائفين فهذا من عظيم فقهه رحمه الله تعالى.
ومن فقهه يعني المسائل الفقهية التي تميّز بها أحمد وأخذها العلماء عنه كثيرة جدا.
إذن فقول القائل إن الإمام أحمد محدث وليس بفقيه. هذه قديمة من بعد القرن الذي عاش فيه أحمد؛ ولكنها ليست كذلك، وإنما الإمام أحمد جمع له ربُّنا ما بين الحديث والسنة والفقه.
س5/ ما حكم تسمية أهل العلم بشيخ الإسلام وحجة الإسلام أو تقي الدين ونحوها؟
ج/ هذه إذا درج الناس عليها في تسمية أحد فإنزال الناس منازلهم مشروع، فيكون الناس يسمون فلانا -يعني من أهل السنة- بشيخ الإسلام وأنت لا تسميه أو يسمونه بإمام أهل السمة وأنت لا تسميه، أما الابتداء فإنه لا ينبغي قد ذكر شيخ الإسلام ابن تيمية كراهته لتلقيبه بتقي الدين وذلك لأن فيها التزكية.
وهذه ما شاعت مثل هذه الألفاظ يعني تقي الدين وزكي الدين إلا متأخرا إلا في العصور المتأخرة.

(203/21)

أما شيخ الإسلام فأول من قيلت فيه أبو بكر رضي الله عنه، جاء في الحديث أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ذكر أبي بكر فقال عنه وعن عمر « هما شيخا الإسلام» أو كما جاء ولا يحضرني درجة هذا الحديث، وأول من قيلت فيه من العلماء عبد الله بن المبارك فقد قيلت فيه شيخ الإسلام.
وهو اصطلاح عند أهل الفنون أن شيخ الإسلام هو من جمع فنونا عديدة تكلم فيها بما ينفع الإسلام والدين فيقال له شيخ الإسلام.
ثم آل الأمر في الدولة العثمانية التركية إلى أن يكون اسم شيخ الإسلام وظيفة مثل وظيفة المفتي يقول هذا شيخ الإسلام ومشيخة الإسلام مثل دار الفتوى وكيل شيخ الإسلام ونحو ذلك.
س6/ أيهما الدعاء مع الخوف أو مع الرجاء أو معهما جميعا؟
ج/الدعاء عبادة والعبادات يكون للعبد فيها راجيا خائفا، راجيا رب العالمين بأن يستجيب دعاءه، وخائفا من ذنوبه التي قد ترد بها الدعاء؛ لذلك يجمع الداعي ما بين الرجاء وما بين الخوف وإذا دعا أحدنا فيدعو وهو موقن بالإجابة، معظم الرجاء بالله جل جلاله.
وفي هذا القدر كفاية.
وأسأل الله لي ولكم العلم النافع والعمل الصالح والختام الحسن.
وصلى الله وسلم وبارك على نبينا محمد.
(((((
أعد هذه المادة: سالم الجزائري

(203/22)


نصائح لطلبة العلم - شرح الطحاوية - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

- - - - - - - - - - -
نصائح لطلبة العلم
منتخبة من
المجموعة الأولى من شرح العقيدة الطحاوية
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[مفرّغ] -
- - - - - - - - - - - -
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله الأمين وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.
أما بعد:
هذه مجموعة النصائح والدرر التي نثرها فضيلة الشيخ صالح بن عبد العزيز حفظه الله في المجموعة الأولى من شرحه للعقيدة الطحاوية، وفيها خير كثير.
وهذه النصائح على العلوم تخذم المحاور الثلاثة للمنهجية في طلب العلم:
طلب العلم على المشايخ، و آداب ذلك.
مطالعة الكتب.
وأخيرا البحث.
فمن حصل هذه الثلاث فقد حصّل خيرا كثيرا.
وأحيطكم علما أن هذه الدرر هي من المجموعة الأولى التي تبلغ 20 شريطا، أما عن المجموعة الثانية وربما الثالثة سوف يكون الاستخراج منها في المستقبل إن شاء الله تعالى.
أخوكم سالم الجزائري
[الوجه الأول من الشريط الثالث من شرح العقيدة الطحاوية]
أولا من حيث الأدب في السؤال ما يناسب بطالب العلم أن يسأل بقوله (لماذا تقولون؟) (لماذا) فيه منافاة لأدب المتعلم مع المعلم، هذه واحدة.
[الوجه الثاني من الشريط الثالث من شرح العقيدة الطحاوية]
س8/ بودي لو شرحت كتاب ”عقيدة السلف وأصحاب الحديث“ للصابوني فهو أجمع من شرح متن الطحاوية؛ لأنه حسب علمي لم يُشرح؟

(204/1)

ج/ لا، أظن أنّ عقيدة السلف وأصحاب الحديث للصابوني سبق أنه شرحه بعض المشايخ موجود مسجلا، وأما متن الطحاوية فإنه مرجع، والاهتمام به منهجيا أولى من الاهتمام بعقيدة السلف وأهل الحديث للصابوني؛ لأننا نمشي على منهجية في قراءة الكتب، الشرح يكون على كتاب له صلة فيكون الطالب علميا، وشرح الطحاوية، المقصود أنه يشتمل على مسائل لم تذكر في الواسطية، يشتمل على مسائل لم تذكر في لمعة الاعتقاد ولا في الحموية، فهو مهم من هذه الجهة إضافة إلى أن ثم استدراكات عليه، وهذا مما ينمي طالب العلم، ومشايخنا رحم الله الميت وحفظ الحي يعتنون بشرح الطحاوية لذلك قرر في جامعات المملكة.
[الوجه الأول من الشريط الخامس من شرح العقيدة الطحاوية]
س1/ يقول: ما أفضل كتاب تكلم على القدر وتعريفه ومراتبه وجميع ما يتصل به؟
ج/ أفضل كتاب: شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل لابن القيم, ومن الكتب المعاصرة كتاب القدر للدكتور عبد الرحمن المحمود, كتاب قرّب فيه المسألة لطالب العلم فهو كتاب نافع في هذا الباب جدا.
[الوجه الأول والثاني من الشريط الخامس من شرح العقيدة الطحاوية]
[من آداب طالب العلم]
بسم الله الرحمن الرحيم
الحمد لله وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم من المتقربين إليه بما يحب ومن المخلصين له دينهم، وأن يجعلنا من أهل الدعاء المسموع والقلب الخاشع، وألا يكلنا إلى أنفسنا طرفة عين.
وقد جرت العادة أنه في ابتداء هذه الدروس أن نقدم بمقدمة نافعة في آداب المتعلم في طلبه للعلم، ومع مشايخه، وفي صلته بالكتب، وبالحفظ وأشباه ذلك مما يحتاجه المتعلمون.

(204/2)

ولا شك أن الأدب العام لطالب العلم مهم كأهمية العلم؛ لأن من لم يدرك الأدب ولم يكن متأدبا بآداب أهل العلم فيما يأتي وفيما يذر وفي منهجه وفي طريقته، فإنه يفوته الانتفاع بالعلم كثيرا؛ لأنه هناك صلة قوية متينة ما بين الأدب والعلم؛ أدب طالب العلم وما بين العلم نفسه، وقد ذكروا أنه كان يُحصى في مجلس أحمد رحمه الله تعالى -الإمام أحمد بن حنبل- يُحصى فيه عدد من الألوف كلهم يسمعون كلامه وكان الذين يكتبون منهم قريبا من خمسمائة وأما الباقي فيستفيدون الأدب والهدي والعلم؛ يعني العلم العام، وهذا ملاحظ فإنه ليس كل من يحضر متحققا للعلم، متحققا بطريقة تحصيله، ولكن لن يعدم خيرا وفائدة، وقد قال أبو الدرداء رضي الله عنه ”لا خير في الدنيا إلا لأحد رجلين متكلم عالم أو صامت واعٍ“ وهذا ظاهر بيّن فيما تلاحظه فإن الدنيا لا خير فيها إلا لعالم متكلم يفيد أو صامت كافٍّ عمّا لا يعنيه واعٍ للعلم النافع الذي يلقى إليه، كما قال ربنا جل وعلا ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا?[النساء:114]، وقد صح عنه عليه الصلاة والسلام أنه قال «مَنْ كَانَ يُؤْمِنُ بِالله وَاليَومِ الآخر: فَلْيَقُلْ خَيْرًا أَو لِِيَصْمُتْ« وهذا كما قال أبو الدرداء (لا خير في الدنيا إلا لأحد رجلين صامت واعٍ أو عالم متكلم) أو كما قال.
لهذا عرضنا فيما سبق عددا من الآداب في صدر هذه الدروس التي ينبغي لطالب العلم أن يتعاهدها وأن يتعلمها.
ونذكر في هذه الليلة
أدب طالب العلم مع مشايخه ومعلميه.
وقبل هذا نذكر بعض الكتب التي عُنيت بآداب طالب العلم بعامة ومع المشايخ بخاصة، فمن ذلك:
كتاب ابن عبد البر الجامع.
وكتاب الخطيب البغدادي أيضا الجامع.
ومن ذلك كتاب ابن جماعة تذكرة السامع والمتعلم.

(204/3)

ومن ذلك مقدمة المجموع شرح المهذب للنووي رحمه الله.
ومن ذلك أيضا ما تفرق في كتاب سير أعلام النبلاء من آداب كثيرة.
ومنها ما جاء في مقدمة سنن الدارمي أيضا.
وفي عدد من الكتب التي ذكرت فيها آداب كثيرة لطالب العلم، وقد صُنّف في هذا الوقت المتأخر يعني في زماننا هذا كُتبت مؤلفات كثيرة ما بين من أجاد ومن توسط ومن كان ضعيفا.
والمقصود من ذلك أن يحصِّل طالب العلم مع العلم الأدب، ونعني بالأدب الهدي والسمت الذي يكون عليه، ولهذا كان من الأصول العامة التي ينبغي التواصي بها أن يكون طالب العلم ذا سمت حسن وذا هدي ودل، فقد قال بعض الصحابة رضوان الله عليهم: ما كان أحد أشبه هديا وسمتا ودلاًّ لرسول الله - صلى الله عليه وسلم - من ابن مسعود. وقال بعض أصحاب ابن مسعود: ما كان أحد أشبه سمتا لابن مسعود من الربيع بن خثيم. وهكذا في أمثلة كثيرة يكون المتعلم يأخذ مع العلم الهدي والسمت والأدب؛ لأن هذه لا يحصلها المتعلم بالقراءة للكتب ولا يحصلها بالإطلاع ولا يحصلها بكثرة السماع المجرد عن الاختلاط، ولهذا كان كثير من طلاب العلم الذين لا يخالطون المشايخ ولا يقتربون منهم يفقدون كثيرا من الهدي والسمت والمنهج لأجل عدم القُرب من أهل العلم والمشايخ.
فالأصل العام أن يكون طالب العلم حريصا على الهدي وعلى السمت وعلى العلم وأن يكون متأدبا بآداب المشايخ، وكلما كان المرء أصحب للمشايخ وأقل صحبة لأقرانه كلما كان أقرب إلى العلم؛ لأنه هناك صلة وثيقة ما بين إدراك العلم والمخالطة، فإذا خالط من هو أكبر منه من أهل العلم والمشايخ فإنه يكون هديه وفهمه وفكره يكون قريبا من هديهم وعلمهم وفكرهم وسمتهم ورؤيتهم للأشياء وكيف تعلموا وكيف أخذوا وكيف يتعاملون مع الكتب ومع الناس إلى آخر ذلك، مما لا يدركه من قرأ في الكتب وحدها.

(204/4)

ولهذا قال بعض المتقدمين كما ذكره العسكري في بعض كتبه وذكره غيره قال: من أعظم البلية تشيّخ الصَّحفيَّ. يعني الذين أخذوا العلم عن الصحف ولم يخالطوا المشايخ فإن تصدرهم يحدث بلاء وإن انتفع الناس بهم، لكن عدم مخالطتهم لأهل العلم وأخذهم الهدى والدلّ والسمت من أهل العلم فإنه يُفقدهم ذلك شيئا كثيرا، لهذا في هذا الدرس الموجز كمقدمة لهذه الدروس نعرض لبعض آداب طالب العلم مع المتعلم ومع شيخه وذلك إكمالا لجملة آداب عرضنا لها فيما مضى في صدر هذه الدروس.
- أول الأدب مع المشايخ والمعلمين أن يكون الطالب حَسَن الظن بشيخه في العلم الذي يتعلمه منه: وهذا يعني أن ينتقي لنفسه من يحسن العلم الذي يعلمه، معلوم أن أهل العلم لا يدركون كل العلوم، فليس من شرط العالم أو الشيخ الذي يعلم أن يكون متصدرا في كل فن وفي كل علم، هذا قلّ من يؤتاه، ولكن المهم أنه إذا تكلم في علم من العلوم أجاد، يحسن تقرير العقيدة، يحسن تقرير الفقه، يحسن تقرير الحديث، ويحسن تقرير التفسير، الأصول، النحو، إلى آخر العلوم، فتأخذ العلم ممن يحسن تقريره، وهذا إذا تحريت وأقبلت على العالم عالما بمنزلته في العلم الذي يعلمه فإن الذي ينبغي عليك أن تحسن الظن به فيما يقول؛ يعني أن تأخذ ما يقول أخذ المستفيد لا أخذ المعترض.
وهذا كتقعيد عام ينفع في حسن التلقي وقَبول العلم واستقرار العلم في الصدر؛ لأن من المتعلمين من يحضر عند شيخ مثلا، وهذا المعلم أو الشيخ إذا تكلم تجد أن المتعلم يورد الاعتراضات على هذا الشيخ، وهو يتكلم يورد الاعتراضات فيما بينه وبين نفسه، فتجد هذه أن الاعتراضات التي يوردها على كلامه تفوّته ربط الكلام بعضه ببعض، وتفوّته أيضا الاستفادة من الشيخ والمعلم فيما يقول وفيما يقرر.

(204/5)

لهذا أولا انتقاء المشايخ، وأن تنتقي العالم الذي يحسن تقرير العلم الذي يدرسه كلٌّ في مجاله، فإذا اخترت فتحسن الظن به في أن الأصل فيما يقوله هو الصواب في هذا العلم، وألا تكثر الاعتراضات عليه فيما يقول وفيما يقرر.
- الثاني من الآداب أن يكون طالب العلم متأدبا مع شيخه في لفظه وفي جلسته وفي فعله، وهذا أخذه أهل العلم من قصة جبريل مع المصطفي عليه الصلاة والسلام في الحديث المشهور المعروف؛ وهو أن جبريل لما أتى النبي عليه الصلاة والسلام في صورة رجل جاء إليه متعلما، فأقبل النبي عليه الصلاة والسلام وثنى ركبتيه بين يديه وأسند ركبتيه إلى ركبتيه وجعل يديه على فخذيه، فهذا أدب الجلسة بين يدي المعلم، وهذا الأدب يفيد فوائد منها:
أولا أن يتعلم طالب العلم الصبر في التعلم.
والثاني أن يكون هذا داعيا لإقبال الشيخ على المتعلم للإجابة؛ لأن للمشايخ حبّ ورغبة فيمن يكون متأدبا في الكلام معهم؛ لأنه من سنن أهل العلم المتوارَثة أن العلم إنما يكون في المتأدبين.
ابن عباس رضي الله عنهما أمسك بزمام ناقة زيد بن ثابت فقالوا له هذا وأنت ابن عم رسول الله - صلى الله عليه وسلم - فقال: هكذا أُمرنا أن نفعل بعلمائنا.
وقد جاء في بعض الآثار أن من السنة توقير العالم، وهذا له شواهده العملية من هدي الصحابة رضوان الله عليهم.
فإذن الجِلسة أمام العالم لها أثر، والتكلم معه في طريقته له أثر على المتعلم وعلى العالم جميعا: أما أثره على المتعلم وهو أن يوطن نفسه على احترام العلم وأهله، وإذا العالم احترم العالم الذي يكون أمامه فإنه سيحترم العلماء الأولين، وكم رأينا من ذوي فضاضة وغلظة على العلماء الحاضرين فصاروا ذوي فضاضة وغلظة على العلماء العابرين السابقين، والأمر من جهة ما يَقَرُّ في نفس المتعلم واحد؛ فإذا تعلم الأدب في اللفظ فإنه يكون متأدبا في العلم وحمله.

(204/6)

كان رجلان أتيا إلى الأعمش أحدهما صاحب حديث والآخر ليس بصاحب حديث، فأغلظ الأعمش –وكان فيه نوع حدّة- على صاحب الحديث بكلام فيه غلظة، فلما انتهوا قال الآخر لصاحب الحديث في حضرة الأعمش: لو قال لي ما قال لك لم أحضر إليه أبدا. فقال الأعمش: أوَ يكون أحمق كمثلك يترك خيري الدنيا والآخرة لغلظتي. إذا كان هذا تركب في نفس بعض المشايخ أو في كلامه أو في طريقة تعامله أن فيه غلظة، فهل يترك المتعلم الأدب لأجل شدة الشيخ أو لأجل تعنيفه أو نحو ذلك؟ هذا ليس بصحيح لأن طالب العلم ما أخذ في طريق العلم إلا وهو مؤْثِر له على الدنيا مؤثر له على الراحة، ومن جملة الدنيا والراحة أن يكون الكلام معه دائما بعبارة لا تسوؤه، ولهذا يدخل ذلك في التأدب في اللفظ بحيث أنه إذا سأل يسأل متأدبا، ينتقي أحسن العبارات، وإذا تكلم في حضرة شيخه تكلم بأحسن العبارات، وإذا أراد المعلم أو الشيخ أن يعنف أو عنّف أو تكلم فإن ذلك الطالب يحتمله ولا يرد عليه مقالته.
من الأدب أيضا مع الشيخ الأدب في الأفعال: وهو أن لا يرى العالم طالب العلم على هيئة لا تحسن؛ في لباسه أو في مشيه أو في خفة في تصرفاته أو في نقص في الأدب معه وهو يكلمه فيكون معه في فعل حسن، قالوا ومن الآداب أن لا يمشي المتعلم بين يدي شيخه إلا بأمر شيخه، وأن يكون وقورا في مماشاة المشايخ غير مكثر للحديث غير مكثر للحركة، وهذا لا شك له أثر على المتعلم وعلى الشيخ فيما يفيد به المتعلم.
فإذن هذه الثلاث الأقوال والأفعال والجلسة، هيئة الجلوس لها أثر في إقبال المتعلم على العلم واحترامه أهله وفي إقبال المعلم على إفادة المتعلم.

(204/7)

- من الآداب وهو الأدب الثالث أن يكون طالب العلم متأدبا مع شيخه في السؤال، عمر رضي الله عنه كما في الصحيح أراد ابن عباس أن يسأله عن المرأتين اللتين تضاهرتا على رسول الله - صلى الله عليه وسلم -، يقول ابن عباس: مكثتُ سنة أتحيّن الفرصة لأسأله حتى إذا كان وقت قفولنا من الحج ذهب عمر إلى شجرة أراك ليقضي حاجة له فانتظرت فلما رجع سألته فقلت له: يا أمير المؤمنين من المرأتان اللتان تضاهرتا على رسول الله - صلى الله عليه وسلم -؟ فقال: هما عائشة وحفصة. فقال ابن عباس: يا أمير المؤمنين لقد كان هذا في نفسي سنة أريد أن أسأل عنه فما أريد هيبة لك. قال له عمر: لا تفعل أبدا ما بدا لك فسل وما كان عندي من علم أخبرتك به. أو كما قال عمر رضي الله عنه, هذا الكلام من عمر وهو الرجل المهيب من أثر أدب ابن عباس, فانفتح الباب لأجل هذا الأدب وهذه الهيبة التي كانت عند ابن عباس لعمر رضي الله عنهم أجمعين.

(204/8)

هذا الأدب في المخاطبة وفي السؤال وتحري الوقت المناسب, هذا مهم جدا في طالب العلم مع شيخه لم؟ أولا ليس كل وقت يكون بال المعلم أو بال الشيخ جيدا محبذا لإجابة السؤال، هو بشر يعتريه ما يعتري البشر، وأعظم إذا كان السؤال بالهاتف في مثل هذا الزمان فإن المتصل لا يدري ما حال الشيخ، فقد يكون جوابه ليس تاما، وقد يكون لا يريد الجواب ونحو ذلك، فالطالب يكون عاذرا لشيخه في كل ما يحصل منه من جهة السؤال والجواب، وأن يكون ذا هيبة وأن يتحرى الوقت المناسب للسؤال، فلا يسأله مثلا وهو متعب، لا يسأله في وقت يكون من حقوقه؛ يعني من حقوق الشيخ مع نفسه أو مع أهله، لا يسأله في وقت يريد الانصراف؛ لأن باله يكون مشغولا، قد لا يستحضر الجواب من كل جهة ومراد المتعلم من السؤال أن يستفيد من شيخه، وهذا إنما يكون في حال يكون فيها الشيخ مع طلابه حسن الاستحضار مرتاح البال فيفيض عليهم مما عنده، أما إذا كان باله غير جيد فينبغي لطالب العلم أن يتحرى وأن يكون شيخه محسا بأن هذا الطالب يهابه ويحترمه ويحبه فإنه يختصه ويخصه بأشياء قد لا يفيضها على الآخرين، وهذا ظاهر بين في سيرة كثير من أهل العلم، أنظر مثلا كم نقل ابن القيم رحمه الله عن شيخ الإسلام ابن تيمية من مسائل لم ينقلها غيره؛ بل كان يختصه بكلمات وبفوائد وبعلوم لم يعطها غيره، وكذلك أهل العلم فيما يتواردون فإنهم يختصون بعض طلابهم بأشياء، وهذا إنما كان نتيجة لحسن أدب الطالب، وحسن إظهار هيبة الشيخ ووقت السؤال ونحو ذلك مما هو من الآداب العامة.

(204/9)

صيغة السؤال أيضا مهمة، عدم الاعتراض في الجواب هذا مهم، فإذا كان مثلا في الدرس فلا يحسن إذا أجاب الشيخ إجابة أن يعترض الطالب؛ بل يذهب معه وينبهه إلى رأيه في المسألة، إذا كان هو مثلا يعني الشيخ ترك شيئا أو ما استحضر الجواب أو أخطأ أو ذهب ذهنه إلى شيء آخر ونحو ذلك من عوارض البشر، ينبهه والأصل في أهل العلم أن يكونوا رجّاعين إلى الحق، فإذا استبان الصواب إلى الشيخ من جرّاء كلام الطالب عنده فإنه ينبه الطلاب بعد ذلك على هذا الأمر.
فإذن نخلص من هذا إلى شيئين:
الأول أنه لا يُشترط أن يكون العالم مصيبا دائما مفصلا للمسائل دائما، قال: كنا –يعني في رواية الحديث- إذا نشطنا أسندنا وإذا كسلنا أرسلنا. يعني قد يكون الحديث مسندا عند العالم فيختار أن يكون مرسلا، فيقول مثلا عن ابن عباس أن النبي عليه الصلاة والسلام قال كذا، أو يقول الزهري قال رسول الله - صلى الله عليه وسلم - كذا، وإذا نشط أسند، وهذا يعني أن العالم قد يكون عند الجواب مفصلا؛ لكن لأجل شيء في باله، أو ضيق المجلس، أو ما يعتري المرء عادة يختصر الجواب، وقد يكون ثم في الاختصار شيء من الخلل. (1)
يأخذ الجواب ويعرف اجتهاد العالم أو رأيه في هذه المسألة أو جوابه على السؤال؛ لأن الشيخ والعالم أو المعلم ليس دائما نشيطا أن يقول كل ما عنده، فتارة يكون نشيطا وتارة لا يكون نشيطا، فتجد الجواب مختصرا وأحيانا ربما كلمة واحدة.
- من الآداب أيضا وهو الرابع أن يكون طالب العلم مع شيخه صبورا:
والصبر يعني في التعلم.
والصبر على أخلاق شيخه.
والصبر على انتزاع الفوائد منه.
هذه ثلاثة أشياء:
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(204/10)

أما المسألة الأولى فصبره على التعلم: في أن يكون صابرا على حضور الدرس، كما قلنا إذا كان واثقا بعلم شيخه فلا يحكمن على شيخه أو يزهَد فيه إذا حضر درسا أو درسين أو ثلاثة، فهذا ربما تأتي عوارض، أو نوع الدرس يحدده، أو المتن مثلا ما فيه مجال للتفصيل وللإفادة، فلا يكن الطالب عجِلا غير صبور في الحكم في التعامل مع شيخه وفي الحكم عليه، وهذا كثير عند الشباب في أنهم يستعجلون في الحكم ولا يصبرون خاصة مع المشايخ الكبار الذين لهم علم بالعلوم الأصلية في الشريعة، والصبر عليهم ومعهم يفيد الطالب كثيرا.
أما الثانية فالصبر على الشيخ من جهة أخلاقه، فقد قدمنا طرفا منه؛ ما يشير إشارة إلى أصل ذلك، وقصة موسى عليه السلام مع الخضر معلومة لديكم, كيف أنّ موسى عليه السلام كما روى البخاري وغيره «سئل فقيل له من أعلم أهل الأرض فقال موسى: أنا. فأوحى الله إليه إيتي عبدَنا خضرا, فإنه أعلم منك». في القصة المعروفة وموسى عليه السلام لما صحِب الخضر لم يصبر عليه, قال في المرة الأولى له -ركب السفينة فخرقها الخضر- فقال له موسى: ?أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا (71) قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْرًا?[الكهف:71-72], لأن الأصل الصبر، المرة الثانية سأل فكرر عليه الجواب، فقال الخضر لموسى ?أَلَمْ أَقُلْ لَكَ?[الكهف:75] هذه فيها تخويف وفيها غلظة, ?أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْرًا?[الكهف:75] ثم فارق الكليم الخضر بسبب عدم الصبر, ولو صبر- وددنا أن موسى صبر – لأخذ منه علما كثيرا.

(204/11)

فهذا الأصل العام؛ وهو أن الطالب مع الشيخ يكون صبورا ولا يستعجل عليه في مسائل لا يحسنها الطالب, هذا وجدناه من بعض الإخوان؛ أنهم يستعجلون، خُذْ مثلا علم قبل مخالطته لهذا العالم, والشيخ, علم مسألتين أو ثلاث مثلا في مصطلح الحديث علم حكم المرسل أو حكم الحديث الضعيف والاستدلال به أو نحو ذلك أو الحديث هذه ضعيف أو الحديث هذا ليس بصحيح، أو علم أن الراجح في المسألة كذا، فإذا خالط هذا عالما وابتدأ هذا بكلام ذهب ذاك لعدم صبره يعارضه، فيقول مثلا معترضا هذا حديث مرسل، أليس هذا الحديث مرسل يا شيخ؟ -مثلا-، يقول هذا الحديث أليس حديثا ضعيفا؟ ونحو ذلك، وهذا الطالب لقلة صبره وأيضا لقلة العلم فإنه اعترض وهذا الاعتراض الذي هو من جراء عدم الصبر يسبب المفارقة وعدم إحسان الشيخ الظن بهذا الطالب وعدم إفادته، ومعلوم كما قلنا أن العلوم مختلفة وأن المشايخ مختلفون في استعداداتهم وفي علومهم وأيضا الطالب قد يكون متأثرا بكلام عالم فيأخذ هذا الكلام ويدلي به على عالم فيقع منه عدم الصبر والاستعجال.
الثالث في مسائل عدم الصبر ترك الصبر الذي يفضي إلى خسارة في اقتناص الفوائد: العلم مراتب؛ هناك علم هو تقرير للعلم مثل تحضر تسمع شرح كتاب وتقرير على متن أو تقرير على كتاب مطوّل، هذا علم يمكن أن يؤدى والطالب يسمع؛ لكن هناك فوائد لا يجدها الطالب في كتاب بسهولة؛ فوائد متنوعة حصَّلها الشيخ من مشايخه المتنوعين ومن معلومات كثيرة ومن قراءات متنوعة بضوابط وفوائد ونحو ذلك، وهذه الفوائد والضوابط والنُّكات الرصينة هذه لا يوصلها الشيخ للطالب لأي طالب؛ بل يخص بها بعض طلابه؛ لأنها من الفوائد المهمة عنده، فلا يظهرها لكل أحد، لهذا إذا صبر المتعلم على العالم فإنه يخصه بأشياء تفتح له باب العلم، بل ربما كانت الواحدة من تلك الفوائد تساوي رحلة كما يقال.

(204/12)

لهذا ينبغي لطالب العلم أن يكون صبورا وأن يعلم أنه كلما طالت صحبته لشيخه وكلما طال حسن أدبه معه وكلما كان صبره عليه أكثر كلما أعطاه من العلم؛ من العلم الخاص الذي قد لا يكون ثم مناسبة لإبدائه لكل أحد، رأي العالم في الناس، رأي العالم في الأوضاع، رأي العالم في بعض المسائل الخاصة ونحو ذلك، هذه قد لا يحسن أن تهدى في الدروس، وإنما قد يخص بها بعض الطلاب، وهذا إنما يكون لمن عنده الأدب مع الشيخ وحسن ظن الشيخ بالطالب في أنه حافظ لكلامه مستفيد منه.
- الأدب الذي يلي هذا وهو الخامس أن يعلم الطالب أنّ حضوره لمجلس الشيخ إما في علم أو في مجلس ليس من مجالس العلم؛ يعني في مجلس معتاد في بيته أو يصحبه في رحلة أو يمشي معه في وعظ أو إلقاء دروس أو محاضرات أو علم أو نحو ذلك، أو يصحبه في حج أو في سفر إلى آخره، أنْ يكون طالب العلم مع الشيخ متحريا للاستعداد؛ يعني أن لا يبتدئ الكلام دون استعداد منه لذلك، بل يقتنص هذا الوقت ولو كان ضئيلا في أن يأتي الأسئلة المهمة المشكلة، أو أن يتحرى الفوائد التي لا يكون المجال مفتوحا أن يلقيها دائما، وهذا يحتاج إلى استعداد، معلوم أنّ كل طالب علم إذا قرأ فإن لديه مشكلات يشكل عليه قراءة في الكتاب الفلاني وكلام العالم ويشكل عليه فتوى العالم ولا يدري ما وجه هذا؛ هذا الحديث كيف يوجه، الفتوى على كذا والحديث فيه كيف نوجه هذا، أنت قلت –مثلا- مرة كذا والسنة دلت على كذا، بما توجه هذا؟ وأشباه ذلك من المشكلات التي تعترض طالب العلم في قراءاته، ومن المشكلات التي تعترض طالب العلم فيما يسمع من الفتاوى والعلم، فإن هذه تحتاج منه إلى وقت مناسب إلى السؤال، وهذا كما ذكرت يحتاج إلى استعداد.

(204/13)

فإذن صلة طالب العلم بشيخه في مجلس العلم أو في خارج مجلس العلم لا بد أن يكون على استعداد لا يأتيه للمجلس هكذا عفوا، وخاصة في هذا الزمن الذي الوقت في أصبح أقل من القليل، فإذا أراد طالب العلم أن يستفيد من المعلم أو من شيخه أو من العالم فيكون مستعدا للحضور فيما يفكر به وفيه وفيما سيعرضه قبل حضوره من الناس مثلا من يظهر على باله سؤال وقت الجلوس فيلقيه وهذا غير مناسب؛ لأنه قد لا تكون أنت مفكرا في السؤال من كل جهة فيأخذ العالم أو الشيخ الانطباع عنك بأنك تستعجل في السؤال وبالتالي قد لا يفتح لك ويفصل لك أو يعطيك المنزلة اللائقة بعلمك، فينبغي أن يكون طالب العلم مستعدا في مخالطته للعلماء وللمشايخ في أن يكون حذرا في الكلام هائبا بأن يسأل إلا بشيء يحسن السؤال عنه لا يورد إشكال إلا بإشكال يحسن الاستفهام عنه وهكذا، وأما أن يحضر ويلقي أي سؤال أو أي كلام ونحو ذلك فهذا ليس مناسبا لأنه قد يعطي الشيخ نظرا على طالب العلم ليس بحسن.

(204/14)

هذه بعض آداب عامة مع المشايخ، والأدب الذي ينبغي حفظه وتجده في الكتب التي ذكرنا بكثرة أن موالاة طالب العلم لشيخه أنها واجبة، ومعنى الموالاة يعني أن يحبه وأن ينصره وأن يذبّ عنه ونحو ذلك بما يعلمه هو، ولهذا جاء في كتب الآداب أو في بعضها أنه يُحرم الطالب من علم الشيخ إذا كان مغتابا له، وهذه مجربة لأن غيبة طالب العلم للشيخ تُفقد محبته وتفقد الاستفادة من علمه بعد ذلك، والأمور تأتي شيئا فشيئا؛ لأن القلب كلما كان أكثر محبة وأكثر قبولا لما يُقال ورغبة في هذا المعلم أو في هذا الشيخ أو العالم كلما كان أذب عنه واحفظ لعرضه وأكف اللسان عنه، وما علمنا أحد من خاصة طلبة أحد من أهل العلم المتقدمين أو المتأخرين إلا وينشرون محاسنهم، معلوم أن العلماء أو طلبة العلم ليسوا بأنبياء ولا يشترط فيهم الوَلاية؛ يعني أن يكونوا من كُمَّل المؤمنين وإنما يستفاد منهم على ما فيهم، وكلما كان العالم أو الشيخ أكثر إتباعا وأكثر استقامة وأكثر مجاهدة وأمرا بالمعروف ونهيا عن المنكر فهو أعلى لمقامه، لكن يؤخذ من العالم ما عنده وألا يتْبع العالم بزلته، فالعالم لا يتَّبع في زلته، وكذلك لا يُتْبَع في زلته، فلا يشنع عليه بأشياء يقولها مثلا وتنشر عنه ويترك الخير الكثير الذي يقوله فلو تتبع الناس سقطات العلماء في الماضي من الأموات رحمهم الله تعالى ورفع درجتهم لوجدوا شيئا كثيرا، فما من عالم إلا وله زلة ولما ذكر الذهبي في سير أعلام النبلاء في ترجمة قتادة بعض ما رُمي به مع أنه فيما ذكر كلام لكن قال لو –بل هو في ترجمة محمد بن نصر المروزي ليس في ترجمة قتادة- لما ذكر بعض ما قيل قال: ولو فتحنا هذا الباب يعني ما يقال لما سلم لنا محمد بن نصر المروزي ولما سلم لنا ابن منده ولما سلم لنا فلان وفلان. فإذن العالم يغتفر قليل خطئه مع كثير صوابه كما قال ابن رجب في فاتحة كتابه القواعد حيث قال: فلقد سنح بالبال –يعني يصف كتابه- على جناح

(204/15)

الاستعجال في أيام يسيرة وليال والمنصف من اغتفر قليل خطإ المرء في كثير صواب. وهذا هو المنصف، يعني كل عالم لابد أن يكون له غلط هل يشترط في العالم أن يحرر كل مسألة أو أن يكون إماما في كل مسألة ولو ذكرنا ما نقل فمالك رحمه الله تعالى نقلت عنه أشياء كما هو معلوم، الشافعي رحمه الله نُقلت عنه أشياء، أحمد رحمه الله نقلت عنه أشياء، أبو حنيفة رحمه الله نقلت عنه أشياء، وهكذا، العلماء ما منهم أحد إلا وثَم شيء، قال بعض أهل العلم هذا فيه حكمة من الله جل وعلا حتى لا يظن الناس بعالم أنه وصل مرتبة الأنبياء في أنه يؤخذ قوله كله، وأن يقبل بعمله في الإقتداء كله؛ يعني أن يقبل بعلمه كله في الإقتداء، فلا بد من ظهور بعض النقص، وكلما قل النقص كلما ظهرت إمامة العالم وازدادت مكانته للناس وكلما زاد النقص كلما قلت مكانته وهكذا.
فإذن ينبغي لطالب العلم أن يتحقق قول الله جل وعلا ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ?[التوبة:71]،، وأن يتحقق قول الله جل وعلا ?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، وأن يعلم أن أهل العلم هم أهل الرفعة في هذه الدنيا وأن أهل العلم درجات فلا يجعلنهم في مرتبة واحدة وأن يطلب الكمال في العالم أو في المعلم أو في شيخه, هذا لا يكون، وما من أحد إلا وله قصوره إما في مقاله أو في أفعاله أو تصوره للمسائل أو في إلقائه للعلم، فيأخذ الطالب من العالم أحسن ما يجده والحَكم في ذلك كله سنة المصطفى عليه الصلاة والسلام.
هذه كلمات مختصرة في ابتداء هذا الدرس.
وأسأل الله جل وعلا أن ينفعني وإياكم بما سمعنا، وأن يجعلنا متأدبين مع علمائنا مشايخنا، وأن يلحقنا بالصالحين، وأن يجعلنا بزمرة العلماء العالمين، إنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]

(204/16)

س1/ سؤال يكتب لثالث مرة ورد عن الإمام أحمد أنه كان يترك السنة الراتبة، فإذا سئل عن ذلك قال اكتفينا بدرس أبي زرعة أو كلمة نحوها, -(اكتفينا عن الرواتب بمذاكرة العلم مع أبي زرعة) هذه كلمة الإمام أحمد- فهل ينطبق هذا على وضعنا في هذا المسجد؟
ج/ الجواب: لا، لا يُتصور في عالم أو في طالب علم أو في رجل صالح يرجو ما عند الله جل وعلا ويحب المصطفي - صلى الله عليه وسلم - أنه يترك النوافل، فمن ترك النوافل ردت شهادته كما قال أهل العلم، وإنما قد يترك العالم أو طالب العلم بعض النوافل لمصلحة راجحة؛ لأن النوافل نفعها قاصر، وقد ينشغل طالب العلم بما نفعه متعدٍ ويفوت وقته، فأبو زرعة من أهل الري فلما قدم بغداد تذاكر العلم مع أحمد ليلة كاملة حتى أصبح من بعد صلاة العشاء وفي النهار فترك الإمام أحمد الرواتب والوتر فيما يُذكر، وهذا لأجل أن مذاكرة العلم مع أبي زرعة هذا نفعها متعدٍ للأمة مصلحتها عامة في العلم وفي الإرشاد وفي نقد الأحاديث وفي تعليلها ونحو ذلك، والرواتب قاصرٌ نفعها على من أداها وأيضا مذاكرة أبي زرعة تفوت والرواتب يمكن أن يزيد من النوافل المطلقة في وقت لاحق ويأتيه الثواب؛ يعني أنّ الأصل المتابعة في السنة، الأصل أداء هذه الرواتب، وقد يعرض لطالب العلم، قد يعرض للشيخ ما يرجحه من جهة أنه أفضل شرعا لا من جهة هواه أو من جهة رغبته، ومعلوم أن الرواتب أنها ليست مفروضة لكن من جهة المصلحة التي يرجوها في تركها المصلحة المتعدية، فهذا يسوغ، لكن لا يكون ديدنا له ولا هديا له.
وهذه لها نظائر فبعضهم ترك قيام الليل لأجل التفكر، وبعضهم ترك بعض الصلوات لأجل التأليف يعني الرواتب لأجل التأليف، ونحو ذلك مما هو معلوم.
س3/ ما رأيك يا شيخ في الإكثار من الأسئلة على الشيخ من باب الأخذ أكبر كمية من العلم, أي حرصا من الطالب؟

(204/17)

ج/ أولا العلم ليس بالسؤال, العلم بالتعلم, السؤال كاشف عما يشكل في العلم، وإذا كان طالب العلم يُكثر من السؤال لأخذ العلم فلن يحصّل علما؛ لأن الأسئلة لا يجمعها زمام، ومعلوم أنّ تقرير العلم من جهة الكتب غير الجواب على الأسئلة، وقد نأتي تقرر المسألة في كتاب ونفصل الكلام فيها ويأتي السؤال ويكون الجواب عليه مقتضبا أو يكون الجواب عليه له منحنى آخر.
فإذن العلم التأصيلي ليس بالأسئلة، هذا كأصل تأخذ معك، الأسئلة إنما تنفع لكشف ما يشكل، شيء يشكل عليك في العلم تسأل عنه لكشفه، وأما إذا كان السؤال للتعلم فليس كذلك، فالعلم ليس بالسؤال وإنما يؤخذ العلم بالتعلم والسؤال بالعلم في كشف ما يشكل من العلم.
س4/ من الملحوظ قلة من يتصدى لتدريس علوم الآلة من أهل العلم فما هو السبب، وما هو الحل بالنسبة للطالب؟
علوم الآلة محدودة، ولا ينبغي للطالب أن يُكثر من علوم الآلة على حساب العلوم الأصلية؛ علوم الشريعة العقيدة، التوحيد، الفقه، الحديث، التفسير، هذه هي العلوم الأصلية التي ينبغي لطالب العلم أن يعتني بها، ويأخذ من علوم الآلة ما يحتاجه لفقه الكتاب والسنة، هذا هو الأصل الذي ينبغي لطالب العلم أن يتعاهده.

(204/18)

علوم الآلة طويلة عريضة ليس لها طرف، بحر لا ساحل له، وهي علوم اصطلاحية، والتحقيق فيها وفهمها يحتاج منك إلى وقت طويل وإلى أخذ عن عدد من العلماء؛ لأن استيعاب تلك العلوم متنوع، وعرض تلك العلوم أيضا متنوع، فمنهم من يعرضها بتوسط، ومنهم من يعرضها بطول، من أهل العلم من يعرضها لحاجة الطالب لما هو فوق حاجة الطالب إلى آخر ذلك، فلذلك أنت تأخذ منها ما ينفعك في فقه الكتاب والسنة، وخاصة النحو وأصول الفقه، النحو وأصول الفقه هذه ينبغي على كل طالب علم أن يعتني بهما، ولم أذكر أصول الحديث يعني المصطلح؛ لأن الغالب يهتم بالمصطلح، غالب من نرى من الإخوان الاهتمام بالمصطلح، لكنهم لا يهتمون بالنحو ولا بأصول الفقه، وهما علمان مهمان فالعلوم الثلاثة هذه: أصول الفقه، أصول الحديث، أصول العربية يعني النحو، هذه أهم علوم الآلة.
س5/ قد يوجد تقرير لبعض العلوم عند الأصاغر بما لا يجده المرء عند الأكابر، فيترك هؤلاء ويلزم هؤلاء في أخذ العلوم؟
ج/ الجواب: أن العلم يؤخذ ممن يفيد فيه، فقد يكون الصغير أكثر إفادة، لكن لا يترك طالب العلم أهل العلم الكبار لا يسألهم ولا يحضر دروسهم ولا يأخذ من هديهم ولا يحضر مجالسهم، هذا يعطي خللا في بِنية طالب العلم في نفسه، الذي ينبغي أن يأخذ العلم ممن يفيده، إذا كان طالب العلم الذي هو أقل في سنه أكثر إفادة للطالب فيأخذ منه، ولكن لا يترك أهل العلم الكبار والمشايخ.

(204/19)

فهنا مسألة ينبغي التنبيه عليها، وهي أنه ليس تقييم طالب العلم من جهة الفائدة الكبرى أو كَثرة الفوائد يكون بكثرة الكلام، قد يكون الشرح طويلا لكن الفائدة قليلة، مثل ما قال ابن رجب في كتابه ”فضل علم السلف على علم الخلف“ وهو كتاب مهم ومفيد جدا –فضل علم السلف على علم الخلف- قال: كلام السلف قليل كثير الفائدة، وكلام الخلف كثير قليل الفائدة. قد يكون المعلم الذي سماه الأخ السائل سماه من الأصاغر يعني ممن يصغر الكبار في سنه أو نحو ذلك قد يكون أكثر تفصيلا أو أكثر معلومات لكن طريقته لا تفيد الطالب هذا لا يعني أنه أكثر إفادة، قد تكون المعلومات أكثر ولكن الإفادة أقل، قد يكون كلامه من جهة التفصيل ومن جهة الاستطراد أكثر ولكن إفادته أقل؛ لأن العالم يربي طالب العلم في العلوم، يريبه شيئا فشيئا، يعطيه ما ينفعه وما يحتاجه في فهم المتن، في فهم الكتاب الذي يُقرأ عليه، وهذا لابد فيه من رعاية لهذا، ذكر العلماء في قوله تعالى ?وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ?[آل عمران:79]، أن الرباني هو الذي يربي الطلاب بصغار العلم قبل كباره يعني في التربية (كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ) ففي تعليم الكتاب وفي الدرس يحتاج إلى تدرج، فإذن ينبه الطالب لأن الأصاغر لا يعني كثرة كلامهم وكثرة تفصيلاتهم أنها أنفع، فقد تكون أنفع وقد لا تكون أنفع بحسب المنهجية والطريقة.
س6/ بعض الطلاب يهتمون كثيرا بالدروس في المساجد ولا يهتمون بالدراسة المنهجية في الجامعة، فيكون الطالب متعثرا في الدراسة المنهجية بحجة أنّ العلم يؤخذ من المساجد؟
ج/ هذا غير صحيح؛ بأن الدراسة الجامعية ليست مفيدة، لا الدراسة الجامعية مفيدة، ولكن:
كثرة المعلومات، واحد.
عدم بروز المعلمين فيما يعلّمون، اثنين.

(204/20)

وعدم ثقة الطالب في مشايخه في الجامعة لأسباب، ثلاثة.
أيضا ضعف بعض الأساتذة في الجامعة في المستوى العلمي يجعل الطالب لا يتفاعل مع الدرس في الجامعة.
أيضا الهدي العام، والسمت وملازمة السنة، وإذا سأل الطلاب بعض الأساتذة في الجامعة وجاءت إجاباتهم ليست بمستقيمة فإنه لا يحسن الظن به أوْ لا يستفيد منه.
فيه عوامل كثيرة وأسباب كثيرة، تجعل الطالب لا يحسن أو لا يحبذ الدراسة في الجامعة من جهة الجد، وهذا غير جيد.
الكتب التي تدرسها في الجامعة في الإجمال كتب منهجية عظيمة لكن قد تكون أعلى من مستوى بعض الطلاب فهي موضوعة لمستوى الطلاب قبل ثلاثين سنة، نفس الكتب التي درسها الآن يدرسها الطلاب مثلا في الشريعة يدرسوها في أصول الدين هي نفس الكتب التي كانت تدرس منذ عشرين، ثلاثين سنة لما كان الطلاب يقرؤون على المشايخ وكانوا أقوى وكانوا يتخرجون من المعاهد العلمية ومستواهم أعلى.
فإذن الخلل متنوع، فكثرة المعلومات التي يتلقاها الطالب في الكلية تجعله ما يتحمل، ويجد أن الدراسة في المسجد أيسر، أيضا الدراسة في الجامعة يجد أنها ليست بالطريقة التي يرتاح إليها.
هذه نظرة عامة، يبقى ولا شك أنّ المسجد له بركته، مكان عبادة وهو أحب البقاع إلى الله جل وعلا، واجتماع الطلاب وهم جالسون على الأرض ويسمعون ويثقون بالمعلم ويأخذون منه، وكلٌّ يحرص على هذا الدرس هذا أمر نفسي وأيضا عبادي ويجعل النية فيه صالحة، ولهذا يستفيد أكثر، فإذن المسألة تحتاج من طالب العلم إلى تعاهد في نفسه وكل يقيّم نفسه.
س7/ هل يصح أن يقال إن من صفات طالب العلم كثرة الشيوخ حتى يتجرد طالب العلم من التعصب للرجال كما يظهر من حال أهل الحديث بخلاف حال كثير من أهل الفقهاء؟
ج/ التعصب مذموم بالاتفاق، التعصب مذموم بالاتفاق؛ باتفاق المحدثين والفقهاء وجميع أصناف العلماء، لكن ما هو التعصب؟

(204/21)

التعصب أن تأخذ بقول وتنصره وتدفع غيرَه مع عدم وضوح الدليل عليه، هذا هو التعصب، تأخذ بقول فلان لأنه قال، والأصل عندنا أن الحق لا يعرف بالرجال، ولكن الرجال يعرفون بالحق، هذا الأصل العام عند السلف؛ يعني أن قبول كلام المتكلم إذا كان على إطلاقه وتدفع عنه وتنصره سواء وافق الحق أم لم يوافقه ولو ظهر لك الدليل بخلافه، فهذا هو التعصب المذموم هذا هو الذي يقال فيه تعصب، أما أن يكون الرجل محبا لشيخ من المشايخ ويأخذ بأقواله لظهور دليلها عنده، أو يأخذ طائفة من الناس بمذهب من المذاهب لظهور الدليل عندهم فيه أو لمتابعتهم لتأصيل المذهب فهذا ليس بتعصب إذا لم يردوا القول الحق إذا ظهر الدليل.
فإذن ثَم فرق ما بين المتابعة والتقليد، فقد يتابع المذهب في مسألة ويتابع شيخا معينا في مسألة لاقتناعه بكلامه مع أن السنة تكون بخلافه، لكنه هو مقتنع بكلام هذا العالم ويوجهه نظره في هذا الدليل وبتوجيهه لهذا الاستدلال ونحو ذلك فيأخذ به هذا لا يعد تعصبا، فلو كان كذلك لقيل في كل من أخذ يقول أحد من أهل العلم إنه يتعصب له، وهذا ليس بصحيح.
فإذن كثرة الشيوخ قد تكون محمودة وقد تكون مذمومة؛ قد تكون محمودة إذا كانت في تنوع العلوم، وقد تكون مذمومة إذا كانت كثرة الشيوخ تسبب الإرباك لطالب العلم في طلب العلم، بعض الناس يذهب هنا يحضر لعشرة أو لستة أو ثمانية من أهل العلم هنا وهناك وفي النهاية ماذا حصّل؟ تجد أنه لم يحصّل، والأفضل أنه يجعل له شيخا مختصا في التوحيد والعقيدة فيأخذ طريقته حتى ينهيها معه، ثم بعد ذلك يريد أن ينتقل إلى غيره لا بأس، فهو يأخذ له شيخا في الفقه ويأخذ ما عنده، ويأخذ له شيخا يثق به في السنة؛ الحديث ويأخذ ما عنده في ذلك، ثم كل طالب علم تتكون شخصيته بقدر تأثير الشيخ المعين فيه، فهو يميل لفلان في الفقه، يميل إلى فلان في الحديث بحسب استعداداته وما جعل له.

(204/22)

طلاب شيخ الإسلام ابن تيمية منهم المتخصص في العقيدة، ومنهم المتخصص في الفقه كابن مفلح، ويكون في غير ذلك أقل، ومنهم المتخصص في الرد على المتصوفة ومنهم المتخصص في الرجال ونحو ذلك.
فإذن لا يعني الأخذ من شيخ والذب عنه وتلقي ما يقول أن يكون الرجل الطالب كهيئة شيخه في كل شيء لا يعني ذلك؛ بل يكون هو باستعداداته وبما وهب الله جل وعلا وما يسر له وما قدر له «واعملوا فكل ميسر لما خلق له» يكون ينصبغ بصبغة جديدة بحسب ما كتب الله جل وعلا له، كما يظهر من حال أهل الحديث بخلاف حال كثير من الفقهاء، بعض أهل الحديث يتعصبون أكثر من تعصب الفقهاء، وبعض أهل الفقه يتعصبون أكثر، وهذا ليس على إطلاقه أن كل من كان من أهل الحديث ليس بمتعصب وكل من من أهل الفقه فهو متعصب هذا ليس بصحيح، ولا يقول هذه من يفقه العلم ويعرف مدارك أهله؛ لأن أصلا التقليد يجري مثلا أخذ قول العالم الفلاني بأن الحديث صحيح؛ أحد العلماء قال هذا الحديث صحيح وبناء عليه نأخذ منه كذا وكذا، طيب هل هو شارك العالم الفلاني الذي أخذ قوله هل شاركه في صحة الحديث؟ هل شاركه في البحث وصارت صحة الحديث عنده عن دليل لا عن تقليد له؟ سؤال.

(204/23)

الثاني هل إذا نظر في الرجال نظرا متجردا سيشارك هذا العالم؟ لا، الخلاف في درجات الحديث وهل الحديث هذا صحيح أو حسن أو ضعيف بين أهل العلم في الحديث أكثر من خلاف الفقهاء؛ لأنها مبنية على الحكم على الرجال، ومعلوم أن الرجال من الرواة المتفق عليهم قليل؛ قليل جدا وأكثر الرواة مختلف فيهم، إما من جهة الثقة والضعف هل هو ثقة أو ليس بثقة، وإما من جهة صحة حديثه مطلقا في بعض الأحيان كحال المختلطين، وإما من جهة صحة حديثه في بلد وعدم صحته في بلد آخر كحال عدد مثل معمر وغيره، معمر من رواة الصحيح لكن حديثه في البصرة إذا علمنا أن الحديث هذا في البصرة فإنه ضعيف وإن كان من رواة الصحيحين، وهو من الأفذاذ في العلم، وهل هذا الحديث معلل؟ ومعلوم أن العلل والتعليل يدخلها الاجتهاد في كثير من الأحيان، هل يرجح قول يحيى القطان في هذا الرجل على قول أحمد؟ هل يرجح قول بلدي الرجل؛ يعني إذا كان الرجل كوفيا نرجح قول العالم من الكوفة في ثقته أو نرحج قول البغدادي في توثيقه؟
هذه مسائل كلها تبين لك الكلام في صحة الإسناد أيضا فيه خلاف وميدان فيه اجتهاد والأخذ والنظر.
هل يؤثر العمل في صحة الحديث أم لا يؤثر؟ هل تؤثر رواية الصحابي في تقوية المرفوع أم لا؟ وهذه مسائل كثيرة تحتاج إلى نظر.
ولهذا نقول إنّ التقليد يكون من أهل الحديث في صحة الأحاديث وفي قبولها كما يكون في أهل الفقه في قبول الفتوى ونحو ذلك، فالتقليد موجود لن يسلم أحد من التقليد لكن هو درجات والتعصب هو المذموم.
س8/ كيف نفسر قبول كثير من السلف عند النظر في بعض شيوخهم أنهم أهل نحل وملل من غير أهل السنة والجماعة مع أن المشهور عن السلف انتقاء الشيوخ؟

(204/24)

ج/ هذا الكلام ليس صحيح على إطلاقه، فالسلف في رواية المبتدعة لم يجعلوا المبتدعة على درجة واحدة، بل التحقيق أن المبتدعة من أهل الرواية درجات، فإذا علموا أنّ هذا الراوي الذي اُتهم بالبدعة أنه صادق في قوله صادق في روايته فإنه يقبل حديثه ولا يقبل مطلقا، بل يقبل بعض حديثه انتقاء كما خرج البخاري لعمران بن حطان وكما خرّج لقتادة وكان يرى القدر إلى آخره، هناك عدد من أهل العلم من رواة الحديث لم تؤثر بدعتهم في صدق حديثهم، وكان منهم من أثَّرت بدعته في صدق حديثه، كما قال أحدهم كنا إذا هوينا أمرا صيرناه حديثا.
بعض أهل العلم يقول: لا يؤخذ برواية المبتدع فيما يؤيد بدعته أما في غيرها فلا بأس.
والتحقيق عند أهل العلم عند المحققين كما ذكرها ابن رجب رحمه الله وكلامه متين في آخر شرح علل الترمذي أنّ المسألة فيها تفصيل، وأنه لا يُطلق القول بقبول رواية المبتدع ولا يُطلق القول بردها، بل لابد من التفصيل.
والمذاهب في المسألة متعددة:
منها مذهب من يرد أحاديث المبتدع مطلقا هذا مذهب شائع.
ومنها مذهب من يقول العمدة في رواية المبتدع صدقه فإذا ثبتت ثقته من جهة الصدق فلا ننظر إلى عدالته من جهة البدعة، وهذا مذهب بعض المتأخرين وليس بجيد.
ومذهب المحققين من أهل العلم كالبخاري ومسلم والإمام أحمد وجماعة أنهم ينظرون إلى هذا المبتدع فيما يروي بحسب بدعته، فلا يجعلون البدع مرتبة واحدة فبدعة الإرجاء لا يجعلونها كبدعة الخروج؛ يعني أن يكون مرجئا ليس كأن يكون خارجيا، فالقدري حال، الجهمي حال، المعتزلي حال... (1)
[الوجه الثاني من الشريط السادس]
س5/ أرجو بيان بعض الكتب التي بحثت هذا الموضوع.
__________
(1) انتهى الشريط الخامس.

(204/25)

ج/ إن هذا الموضوع تفرّق في بيان الآيات في تفسير الآيات التي فيها ذكر النبوة والرسالة والآيات والبراهين، وشيخ الإسلام ابن تيمية كتب كتابة عظيمة في هذا الباب خاصة في المعجزات والآيات والبراهين والفرق بين النبوة والرسالة في كتابه النبوات، لكنه طويل يحتاج إلى اختصار من طالب علم يقربه لطلاب العلم.
[الوجه الثاني من الشريط السادس]
[مما يجب على المحققين للكتب]
وهذا موضوع يحتاج من طلاب العلم إلى التنبه إليه وإلى التنبيه عليه، وهو أن كثيرين إذا نشروا كتبا أو حققوا رسائل ضبطوا الآيات بما يقرأ به المحقق أو يقرأ به الباحث.
وهذا غلط؛ لأن حق المؤلف أن تورد الآية بحسب قراءته، فإذا عرفت قراءته التي كان يقرأ بها، فإنه تورد الآية على نحو ما كان يقرأ، فإن كان يقرأ بحفص فتُثبت على حفص، وإن كان يقرأ بأبي عمر أثبتت كذلك، وإن كان يقرأ على قراءة نافع فتثبت كذاك، وهكذا.
فينبغي التنبه في ذلك؛ لأن بعض العلماء يورد آية ويذكر وجه الاستدلال، وقد لا يذكره فيقع إشكال في أن وجه الاستدلال أو أنّ الدليل لا يطابق القضية التي تبحث، وذلك من جهة أن الناظر أو المحقق أو الناشر أورد الآية على نحو ما يقرأ هو، ولذلك يقع في إشكال.
وهذه بالمناسبة قضية كبيرة فالذين نشروا كتبا متنوعة أو ينشرون ينبغي لهم العناية بهذا الأمر.
وأعظم منها إذا نشروا تفسيرا للقرآن فإنهم قد يجعلون التفسير بقراءة ليست هي قراءة المؤلف، كما في عامة طبعات ابن كثير، فإن ابن كثير الحافظ المفسر لم يكن يقرأ بقراءة حفص عن عاصم، وكما في غير ذلك.

(204/26)

وكذلك في كتب السنة كتب الحديث معلوم أنها روايات، والروايات مختلفة لكتب الحديث، فالبخاري له روايات متعددة، وأبو داوود له روايات قد تكون عن أبي داوود نفسه وقد تكون عن من تلقى عنه باختلاف، يأتي الناشر ويثبت نصا للكتاب يخالف النص الذي شرح عليه الشارح، ولهذا كل النشرات أو الطبعات لكتاب فتح الباري ليست موافقة لرواية صحيح البخاري المثبت معها، فإن الحافظ ابن حجر رحمه الله لم يشرح البخاري على واحدة من الروايات المثبتة طبعا مع نسخ فتح الباري.
وهذه المسألة ينبغي لطلاب العلم أن يتنبهوا عليها.
وخُذْ ما جرّه الأمر في صحيح مسلم حيث أدخل بعض الناشرين التبويب في داخل صحيح مسلم، وكأن مسلم رحمه الله هو الذي بوب صحيحه، ومعلوم أن مسلما رحمه الله لم يبوّب كتابه وإنما جعله كتبا، وأما التبويب الداخلي فإنه من صنع الشراح فلا ينبغي (1)... ينبغي أن تراعى أيضا هل ذكرها في أولها أو لم يذكرها.
[الوجه الثاني من الشريط السابع]
[إساءة الظن بالعلم]
س13/ أقرأ في كتب أهل العلم لكن أحس في قرارة نفسي أني لا أستفيد، فما هو الحل؟
ج/ هذا سؤال جيد.
أولا: قولك لا أستفيد، هذا فيه نظر، فمن حضر مجالس أهل العلم فقرأ كتبهم فلابد أن يستفيد، إن استفاد علما أو استفاد عملا وصحبة للأخيار وحضور مجلس ذكر.
__________
(1) انتهى الشريط السادس.

(204/27)

والثاني أنّ العلم طويل واستعدادات الناس، استعدادات طلاب العلم أو من يرغب في العلم أو من يرغب في العلم لإدراكه متنوع، فمنهم من يكون استعداه جيدا فيدرك سريعا، ومنهم من يكون استعداداتهم ضعيفة فيدرك متأخرا؛ لكن من لزم هذه الجادة فإنه سيدرك، فقد قال بعض –لقد ذكرت لكم هذه القصة مرارا – رواها الخطيب في الجامع لأخلاق الراوي وآداب السامع قال كان فلان -سماه من طلبة الحديث- وكان يحضر مجالس الحديث ولكنه رأى أنه لم يحصل شيئا فانصرف وترك، قال هذا الراوي يعني الذي اصرف وترك، قال فمررت مرة على ماء يتقاطر على صخرة، وقد أثّر فيها حفرة فقلت يا هذا هذه عظة فليس لعلم بأخف من الماء وليس قلبي بأثقل من الصخر؛ يعني أن العلم إذا جاء وكَسر وكسر لابد يحفّر، فرجع إلى العلم وصار من علماء الحديث.
لا تسئ بالعلم ظنا يا فتى إن سوء الظن بالعلم عطب
العلم من أراده جاء بإذن الله.
س2/ يتعرض كثير من الشباب لبعض من الشبهات من خلال دراسته للعقيدة والفرق، أرجو حل هذه المشكلة كيف يتعامل الشخص مع هذه الشبهات؟

(204/28)

ج/ لاشك أن هذا كائن وكثير من المسائل يرغب المعلم ربما في تفصيلها للخاصة من طلاب العلم، لكن لحضور من ليس مستواه مهيئا لتلقي العلم العالي فإنه يُحجم، فذكر المسائل العقدية وذكر التفصيل وكلام أهل الفرق والشبهة وردها الحقيقة في الأصل أنه لا يناسب؛ لا يناسب المبتدئ في طلب العلم بل لابد أن يتلقاه من علم أصول أهل السنة والجماعة وفهم مذهبهم وطريقتهم وسنتهم في ذلك بعد قراءته الكتب الأولى، لهذا نوصي دائما بالمنهجية، إذا علم مذهب أهل السنة والجماعة من خلال لمعة الاعتقاد كمنهج عام في تقرير مسائل الإيمان بأجمعها؛ عرف مذهبهم في الإيمان، مذهبهم في الصفات، مذهبهم في الأسماء، في القدر، في الغيبيات، في الصحابة، في الأمر بالمعروف والنهي عن المنكر، في ولاة الأمر، وهكذا المسائل التي يعرضونها، في القدر، في اليوم الآخر، فيما يعرض، علم قول أهل السنة، بعد ذلك ينتقل إلى مرحلة تلي ذلك؛ حتى لا يطلع على بعض الشبهات فيظن أن هذه مؤثرة على مذهب أهل السنة والجماعة، فيعرض له شيء من التفصيل من الزيادة بقول أهل البدع مع الرد عليهم، ثم يترقى حتى يتوسع في ذلك.
فلهذا من رأى أن حضوره لمجالس العلم التي فيها تفصيل يورد عليه الشبهات فينبغي له أن لا يحضر، وأن يبتدئ العلم من أوله، وأن لا يعرض نفسه للشبهة؛ لأن الشبهة ربما استحكمت فأثرت.
س3/ ما موقف طالب العلم في المسألة التي فيها قولان، وكل قول يستند على حديث صحيح؟
ج/ أما في مسائل التوحيد والعقيدة فليس ثَم صورة تطابق ما ذكر أن حديثا صحيحا يعارض حديثا صحيحا آخر في مسألة، وذلك أن الكل من مشكاة رسول الله - صلى الله عليه وسلم - الموحى إليه من رب العالمين، والحق لا يعارض حقا بل يؤيده، فلا يمكن أن يكون في مسألة قولان من مسائل الاعتقاد ويكون القولان يعتمد فيها على أحاديث صحيحة.

(204/29)

أما إذا كانت المسألة من مسائل الفقه العمليات ونحو ذلك فطالب العلم لابد أن يرجع إلى من يثق به من أهل العلم فيرجح له أحد القولين، فيذكر له وجه الاستدلال الذي به رجح هذا القول على غيره.
[الوجه الأول الشريط التاسع]
س5/ ما حكم تقليد الأئمة أثناء قراءة الإمام في الصلاة؟ بلغنا عنك أنك تحرم ذلك ونريد التأكد.
ج/ المشكلة في بعض الشباب أنه يأخذ الحكم وما يفهم الصورة التي انجر الكلام عليها، تقليد الأئمة!! إيش معنى تقليد الأئمة، ما معناه؟ سمع مقطع بحث في الموضوع بحثناه هنا في المسجد، وما فهم المسألة فقال أنت تحرم تقليد الأئمة، ولو سألناه ما معنى تقليد الأئمة؟ ما عرف الجواب، لهذا دائما أوصيكم بأن تحرص على فهم المسألة قبل الحكم؛ لأنك قد تنزل الحكم الحل أو التحريم على غير المسألة التي تكلم عليها العلماء، فالكلام ينبغي أن يفهم أولا تفهم الصورة، ما الذي تتحدث عنه قبل أن تعرف الحكم والدليل، حتى إذا اتضحت الصورة بعد ذلك يأتي الدليل ويأتي الحكم، وقد ذكرنا لكم في كيفية دراسة الفقه، كيفية دراسة العقيدة، أنّ أول مرحلة في دراسة العقيدة ولدراسة الفقه:
أن تعرف ألفاظ الكلام لغة أهل العقيدة، لغة أهل الفقه التي يتحدثون بها.
ثم ثانيا أنْ تفهم صورة المسألة التي تتحدث بها.
ذكرنا لكم سبع نُقاط في الفقه وفي العقيدة التي من تدرج فيها أحسن تصور المسائل وفهم الدليل والتدليل والخلاف إلى غير ذلك.
[الوجه الثاني من الشريط العاشر]

(204/30)

لكن دائما المؤمن أحق بالحجة من غيره، وفهم الحجة يكون بالأناة، تتأنى في فهم احتجاجنا بالسنة، فإننا -ولله الحمد- بتجرد لا نعلم مسألة قال فيها أهل السنة قولا واستندوا فيها إلى الأدلة، ويكون ثَم فيها شبهة لا في الأصول أصول صفات الرب جل وعلا ولا في الغيبيات بعامة؛ لأن قولهم مبرأ من الهوى، لا يأخذون متوهمين بأهوائهم ولا متأولين بآرائهم وعقولهم، وإنما يثبتون ما ثبت في الكتاب والسنة، وإنما هم مستسلمون بنصوص الوحي.
[الوجه الأول من الشريط الحادي عشر]
س1/ سؤال يقول: هل يجب على طالب العلم أن لا يُحَدِّث بحديث عن الرسول - صلى الله عليه وسلم - إلا عالما صحته ودرجته ومن خرجه، وكذلك الآثار عن السلف؟
ج/ الجواب أن هذا لا يلزم فإذا سمع بحديث أو قرأه في كتاب، سمعه من مأمون من عالم، أو قرأه في كتاب عالم يوثق به فإن له أن يحدث بذلك وإن كان لا يدري [من حدَّث به] جاء في الحديث ونحو ذلك، والآثار أسهل من الأحاديث يعني الآثار عن الصحابة أو عن السلف أو الأحاديث المرفوعة عن النبي - صلى الله عليه وسلم -؛ لكن ينبغي لطالب العلم أن يجزم بحديث وهو لا يعلم صحته؛ يقول قال رسول الله - صلى الله عليه وسلم - كذا وهو لا يعلم صحته؛ يعني لا ينسب له قولا -للنبي عليه الصلاة والسلام- أما إذا قال جاء في الحديث، ذكر العالم الفلاني الحديث كذا وكذا، أو في الأثر، فهذا لا بأس به جرى سنة أهل العلم، يقولون وفي الحديث كذا أو يُروى كذا وهذا لا بأس به.

(204/31)

وفي أحد الرسائل التي أرسلها إمام الدعوة محمد بن عبد الوهاب رحمه الله لأحد علماء عصره، وذكر فيها حديثا يعني ذكر المرسل إليه حديثا فأجاب الشيخ محمد رحمه الله بقوله: إن المرء أو طالب العلم لا ينبغي له أن يجزم بنسبة حديث عن النبي - صلى الله عليه وسلم - أو إلى النبي - صلى الله عليه وسلم - دون أن يكون متثبتا في ذلك؛ لأن الحديث عن رسول الله - صلى الله عليه وسلم - شديد. بل يقول يُذكر أو يُروى رواة الحديث، وذكر أن التثبت والإسناد أولى.
[الوجه الأول من الشريط الحادي عشر]
فإذن الذين يبحثون المباحث اللغوية -هذه تنتبه لها-؛ لأن من أوغلوا في المباحث اللغوية دون معرفة لأصولها والتحقيق فيها قد تدخل عليه إشكالات في العقيدة، لهذا اعتنى المعتزلة بالمباحث اللغوية لصد كثير من الناس عن الحق في مسائل الاعتقاد، ظنا منهم أنهم حققوا المسائل العقدية.
فينتبه إلى هذه القاعدة أنه لا يتصور بالقواعد التي وُضعت في هذه الأمة -القواعد العينية في النحو أو في الأصول أو في أي فن أو في المصطلح أنها وضعت هكذا باجتماع واتفق العلماء على هذا، لا، هي التماس ولهذا المجتهد إذا بلغ في الاجتهاد مبلغا عظيما وصارت عنده آلات الاجتهاد له أن يخالف.
ابن جرير الذي ذكرتَ أنتَ المثال عنه، ابن جرير لا يمثل مدرسة البصريين في النحو، ولا يمثل مدرسة الكوفيين في النحو، وإنما له مدرسة مستقلة في تفسيره؛ تارة يذهب إلى هؤلاء وتارة يذهب إلى هؤلاء، عندما يملي عليه الراجح أو ما يسمعه ربما يحفظه من كلام العرب.

(204/32)

كذلك في القراءات ما عنده شيء اسمه قراءات سبع ولا قراءات عشر، وإنما عنده قراءات أنصاف، لماذا يصنع هذا؟ لأنه لا يتقيد بمصطلحات أهل العلم وبمواضعات أهل العلم، نحن إذا تقدمنا في العلم ترى أنك تمرُّ على العلم، وترى أن العلم يسبح في قرون، يسبح في القرون هكذا بين مد وجزر، مثل صنيع أهل العلم؛ لكن هل هذا هو العلم أو هو وضع لقواعد العلم؟ هو وضع لقواعد العلم؛ لأن العلم موجود قبل ذلك، العلوم موجودة قبل ذلك؛ العلوم اللغوية والشرعية والحديث كلها موجودة قبل ذلك، وإنما وضعوا القواعد، ووضع القواعد هذا هل هو إجماع أو اجتهاد؟ اجتهاد؛ ليس ثَم قواعد علم من العلوم مجمع عليها، وإنما تجد في العلم ما هو مجمع عليه؛ في النحو فيه مسائل مجمع عليها، في الفقه فيه مسائل مجمع عليها، في المصطلح فيه مسائل مجمع عليها، في الأصول ثَم مسائل مجمع عليها، وتجد أن المسائل مجمع عليها في كل فن قليلة.
إذن ننتبه إلى أنَّ التعليلات التي تجد في العلوم المختلفة إنما هي التماس هذه تعتمدها.
فإذن الذي أتى يحلل لك هي التماس، قد يكون صاحبه مصيبا في التماسه وفي تعليله، وقد لا يكون كذلك.
مثلا الكلمة المشهورة أو البحث عند قوله تعالى ?إِنْ هَذَانِ لَسَاحِرَانِ?[طه:63] (إِنْ هَذَانِ لَسَاحِرَانِ) في قراءة سبعية متواترة (إِنَّ هَذَانِ لَسَاحِرَانِ)، طيب (إِنَّ) تنصب الاسم، لماذا ما صارت إن هذين لساحران؟ بدؤوا يعللون منهم من يخطئ، يقارن، هذا غلط علمي كبير، لماذا؟ لأنك تحكم قواعد وضعها النحاة في الحق المطلق الذي هو القرآن؛ لأنها قراءة متواترة هي الحق، يجب أن تبحث في القواعد لا العكس، فالقواعد اصطلاحية.

(204/33)

يأتي في مسند أبي يعلى في مطالعتي عند حديث قال فيه النبي عليه الصلاة والسلام «إن هذان لشيطانان» في الحديث الذي في المتن قال: إن هذين لشيطانان-لأني بحثت في الآية، وأعرف كلام المحققين عليها وما يتعلق بها-، استغربت (إن هذين لشيطانان) يخرم القاعدة، وإذا في الحاشية يقول: في الأصل «إن هذان لشيطانان» وهذا يخالف القاعدة النحوية فغيرتها إلى إن هذين لشيطانان.
طبعا سيطرة القواعد النحوية على الحق المطلق، سيطرة القواعد الاصطلاحية كلها على الحق المطلق قضية كبيرة في العلم وفي نشأة العلوم وتوسع العلوم، فطالب العلم ينبغي له يرتقي في هذه المسائل ولا يعجل.
[الوجه الأول من الشريط الثاني عشر]
س5/ ذكرتم مسألة مهمة في تقعيد العلوم، ولكن هل لكم أن تنبهوا الطلاب إلى أن معرفة هذه لا تعني تطاولهم على القواعد وعدم الاعتداد بها لأدنى سبب؟
ج/ نعم هذه التي ذكرناها ليس تعليما لها، ولكنه تنبيه لما سأل السائل عن مسألة لفظ الجلالة هل الأسماء هي قديمة إلى آخره.
[الوجه الثاني من الشريط الثاني عشر]
س1/ لو ذكرتم كتبا تكفي طالب اللغة تتحدث عن نشأة اللغات؟
ج/ نشأة اللغات فيها كتب كثيرة ليست سليمة؛ يعني لم أر كتابا سليما في جملة تفاصيله، لأنه لا يخلو كل باحث من خلفيات عنده ومقررات سابقة تسيطر عليه في بحثه ذاك، لكن من أحسنها أو مما يطلعك على ذلك كتاب اسمه مولد اللغة للشيخ مصطفى الغلييني وثَم كتب أخرى.
س2/ أول درس لي في العقيدة هو هذا الدرس في الطحاوية ولم أدرس الواسطية وغيرها، فبماذا تنصحني؟
ج/ فإذا كان هذا أول درس فصعب؛ لأنه رأيت في هذا الشرح من انتقل معنا من الواسطية إلى الطحاوية تذكر أشياء فيها مباحث لم تذكر فيما قبل؛ ما لا نكرر المعلومات تماما، إنما نزيد بعض المسائل.
فأنا أوصي الأخ الذي هذا أول درس له أن يبتدئ مع أحد أهل العلم في كتاب لمعة الاعتقاد، وينتقل منه إلى الواسطية، ثم بعد ذلك ينتقل إلى شرح الطحاوية.

(204/34)

[الوجه الثاني من الشريط الرابع عشر]
س6/ منَّ الله علي بحب القراءة حتى أني أقرا في اليوم ست إلى سبع ساعات؛ ولكني لا حول ولا قوة إلا بالله لا أجد حماسا لقراءة القرآن ومراجعته مع أني حفظته؟
ج/ القرآن هو أهم المهمات، فإذا كان طالب العلم منَّ الله عليه بحفظ كتابه لا يفرطنَّ فيما حفظ بأي علم آخر؛ بل يتمسك بما حفظ ويترك العلوم إذا كان طلبه للعلم سيؤثر على حفظه للقرآن بما يعرف من نفسه أنه لا يستطيع، فإنه يترك تلك العلوم لحفظ كتاب الله جل جلاله؛ لأن القرآن أعظم ما يُحفظ في الصدرو، وبه يهتدي المرء، فإذا كان عنده رغبة فيمكن أن يجمع بين هذا وهذا فيما يسر الله له.
[الوجه الثاني من الشريط الخامس عشر]
وما أحسن قول أنس بن مالك رضي الله عنه وأرضاه لما رأى الناس وما توسعوا فيه قال: إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا نَعُدُّها على زمن رسول الله - صلى الله عليه وسلم - من الموبقات.
والناس لا يتوسعون في الألفاظ خاصة العالم طالب العلم ما يتلاعب بالألفاظ الشرعية بالمدح؛ لأنه بالتلاعب بالألفاظ تذهب معالم الدين، فلابد لطالب العلم أن يكون حريصا على ألفاظه حتى يسلم أولا وحتى لا ينشر شرا في الألفاظ، ولهذا صار من علامات يوم القيامة أو مما يكون قرب الساعة أن يقال فلان أمين فلان فيه كذا فيه كذا من أنواع المدح، كما جاء في الحديث «فلان أمين ما أجلده ما أضرفه وليس في قلبه من الإيمان حبة خرذل».
الثناء يكون بما فيه إذا أراد المرء أن يثني على أحد يكون بما فيه وبما لا يتضمن محظورا شرعيا؛ لأن الثناء على المرء بما فيه يشجع ويحث المرء به الآخرين على الخير وينتشر الخير، ولكن لا يكون في وجهه حتى لا يكون مدحا إلا بمصلحة شرعية.

(204/35)

ولهذا ينبغي على طلاب العلم ألا يتوسعوا في الألفاظ الخابشة بالشرع أو التي ليس لها أصل في الشرع أو التي فيها مؤاخذة في الاعتقاد كلفظ الشهيد، الشهيد فلان، الشهيد فلان، والله المستعان.
[الوجه الثاني من الشريط السادس عشر]
س1/ هذا يقول: أجد في نفسي رغبة شديدة لطلب العلم، وأستعين بالله على ذلك في كل أحوالي؛ لكن فيما يتعلق بالقراءة كلما شرعت في قراءة كتاب وأعجبني كتاب آخر انتقلت إليه وهكذا، فلا أتجاوز في كل كتاب ربعه أو نصفه، فما الأساس في القراءة؟ هل نركز على كتب السلف إلى آخره؟
ج/الجواب عن ذلك: أن طلب العلم الحقيقي الصحيح الذي يُرجى معه أن يكون طالب العلم طالب العلم بدلالة هذا الاسم أنه لا يترك نفسه في العلم وهواها؛ بل لابد أن يحصر نفسه على ما ينبغي أن يتعلمه؛ لأن للعلم حلاوة وللنفس في العلم شهوة وللعلم أيضا طغيان في بعض الأحوال، ولذلك إذا ترك طالب العلم نفسه وهواها فيما تتعلم فإنها ستكون مبعثرة وستكون متفرقة لن يجمع نفسه على شيء بيِّن، ولهذا ينبغي له أن يأخذ بما ذكرناه مرارا من منهجية طالب العلم؛ يعني أن يسعى في العلم على منهجية يترتب بها طلبه للعلم على ترقيته شيئا فشيئا في مجال العلم، فلا بد أن يأخذ العلم شيئا فشيئا في كل العلوم.
أما ما ذكره يقول: إذا شرعتُ في قراءة كتاب وأعجبني كتاب آخر انتقلت إليه. فهذه تسمى مطالعة، وتسمى قراءة ومرور على الكتب، هذا ليس هو طلب العلم، طلب العلم ليس خاضعا أعجبني هذا الكتاب ولأجله تركت الآخر ونحو ذلك، فطلب العلم له طريقة لهذا أنتم تقرؤون في تراجم أهل العلم في الكتب القديمة إذا ترجموا لأحد يذكرون أنه قرأ كتبا محدودة، يقولون: قرأ في النحو كذا، وقرأ في الفقه كذا، وقرأ في الحديث كذا. وغالب ما تجد أن هذه هي المتون المقتصرة أو الكتب التي شرحت وخدمت؛ لأن بها منهجية لطالب العلم في ترقيه في العلم.

(204/36)

ولي محاضرة في ذلك سبق أن ألقيناها في زمن مضى نسيت متى هو؛ لكن هي لعنوان المنهجية في طلب العلم، فلعل الأخ الكريم يرجع إليها.
س3/ ما رأيك بدراسة تفسير الجلالين في بداية دراسة علم التفسير؟
ج/ تفسير الجلالين نافع ومختصر، وفيه أيضا علوم كثيرة على اختصاره؛ لكن يتفطن للمواضع التي سلك فيها غير طريقة السلف في العقيدة سواء في مسائل الصفات أو في مسائل القدر أو في مسائل الإيمان، فينتبه لذلك، وإلا فالكتاب من الكتب النافعة.
[الوجه الثاني من الشريط السابع عشر]
س1/ نلاحظ أن كثيرا من طلبة العلم والمنتسبين إلى العلم يعرف المسائل معرفة عظيمة ويدرسونها نظريا؛ لكن تعاملاته وأخلاقه مع أقرانه والمحيطين به تصد الناس كثيرا على ما عنده من الخير، فهل من نصيحة والتذكير بأهمية أخلاق وسلوك طالب العلم مع إخوانه، إلى آخره؟
ج/ لاشك أن هذه المسألة من المسائل العظيمة، والعلم لابد أن يكون مؤثرا على صاحبه، وخاصة في أمرين:
الأول في تعبده لله جل وعلا بأنواع العبادة التي أعظمها توحيده والإخلاص له جل وعلا، والإنابة إليه، ونحو ذلك من أعمال القلوب والجوارح، وأنواع العبادات المختلفة.
ثم أن يعطي الخلق حقوقهم، وحسن الخلق أعظم ما يوضع في الميزان يوم القيامة، وأثقل ما يوضع في الميزان يوم القيامة.
ولهذا فإن العلم إذا صح عند العبد وكان متحققا به فإنه يظهر ولا شك عليه في تعامله مع ربه جل وعلا في عباداته وإخلاصه وتوحيده، وإذا أذنب استغفر، وفي تعامله مع الخلق بإعطاء حقوقهم وللتخلق بالأخلاق الحسنة.

(204/37)

لهذا أمر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بأن يخالط المؤمن إخوانه بالخلق الحسن فقال «اتق الله حيث ما كنت وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن» وهذا الخلق الحسن الذي يعامل به الناس أن يعطيهم حقهم وأن يأخذ حقه وأن يزيد في ذلك بأن يكون في تعامله كما يحب أن يعاملوه به في البِشْر عند اللقاء وسرور الوجه ثم لين الكلام وعدم الإغلاق والعفو عن الخطأ وعدم إقصاء الأمور إلى آخرها في تعامله مع الناس وأن يتغاضى وأن يعفو ونحو ذلك، كما وصف الله جل وعلا عبادة الصالحين بقوله ?وَسَارِعُوا إلى مَغْفِرِةٍ مِنْ رِبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ للمُتَّقِينَ?[آل عمران:133]، وهؤلاء المتقون وصفهم الله جل وعلا بصفات، ومنها صفات متعلقة بالخلق ?والكَاظِمِينَ الغَيْظَ والعَافِينَ عَنِ النَّاسِ وَاللهُ يُحِبُ المُحْسِنِينَ?[آل عمران:134] العلم الذي لا يظهر أثره على صاحبه في أخلاقه وتعامله مع الناس هذا لا خير فيه؛ لأن العلم له ثمرة، ثمرة الإحسان إلى الخلق؛ إحسان إلى الخلق بتعليمهم، بدعوتهم، بحب الخير لهم، بأن يؤدي إليهم ما يحب أن يؤدوه إليه.
ولا شك أن المرء طالب العلم إذا علم ذلك فإنه سيصحح المرء نفسه ويصحح طريقته، بعض الناس عنده طبع يعني هو متطبع بطبيعة يعني طبع عليها، والطبيعة إذا كانت موجودة لا يعذر صاحبها بها لا يعذر صاحبها، بأن يقول أنا طبعي هكذا لأن ثمرة التعبد والعلم أن يتطبع بالشريعة لا يقول هذا طبعي، طبعي أني غليظ، طبعي، لا، لابد أن يكون له أثر، ولهذا جاء في الحديث الصحيح أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «من يتحرّ الخير يعطه، ومن يتوقّ الشر يوقه»، وجاء أيضا «من يتصبر يصبره الله» ونحو ذلك مما فيه.

(204/38)

وإذا رأيت سنة النبي - صلى الله عليه وسلم - في تعاملاته علمت منها مثلا إغلاظ الناس في التعامل معه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وكيف قابلهم بالسماحة، كيف قابلهم بالعفو عن من أخطأ عليه، كيف قابلهم بأشياء.
هذا أعرابي يناديه يامحمد ويجذب قميصه حتى أثر في عنق النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يجذبه من خلفه، ومع ذلك يصبر عليه ويعامله باللين ويعامله بالإحسان إليه.
لاشك أن العلم له أثر وهذا ينبغي علينا جميعا، وأوصي نفسي وإياكم بأن نكون متخلقين بالقرآن متخلقين بالسنة في الأمور العامة والخاصة، ومن أخطأ يستغفر الله جل وعلا.
[الوجه الثاني من الشريط التاسع عشر]
س2/ طيب هذا جيد، نقرؤه عليكم حتى يعرف الإخوة ما نعاني يقول: أرفع إليكم هذا الاقتراح وهو عبارة عن وجهة نظر قد تصيب وقد تخطئ –وهذا صحيح جزاك الله خيرا-، وهو يعبر عن رأي كثير من الطلاب الذين يحضرون هذا الدرس المبارك، وهذا الاقتراح أن في الدرس يلاحظ أن كثيرا من الاستطراد والتفصيل في كثير من المسائل وهو وإن كان مهما ومفيدا في ذاته إلا أني أشعر أنه غير مناسب في هذا المقام، وذلك لأمور منها:
واحد: أن الحضور فيما يظهر ويغلب على الظن من المبتدئين أو المتوسطين من الطلبة فعرض بعض المسائل عليهم فيه تشتيت لأذهانهم وربما لم يستوعبوا الكثير منها، وأعرف بعضا من هؤلاء الطلاب.
الثاني: أن المتقدمين في طلب العلم والمتميزين من الممكن أن يخصوا بدرس بحيث يبين في بداية الدرس أنه للخاصة وليس لكل أحد.
الثالث: أن بعض المبتدئين والمتوسطين ربما فهموا بعض المسائل فهما خاطئا.
الرابع: ربما ترك الكثير حضور الدرس والانتفاع به لأنه يشعر أنه لا يفهم كثيرا منه.
الخامس: ربما لم يكن لذكر بعض المسائل حاجة ماسة لجميع الطلاب، ويمكن أن تخص بمن يحتاجها أو يسأل عنها.

(204/39)

وفي الختام أقترح أن يوزع على الطلاب استبيان شامل لما يتعلق بالدرس كي يستفاد من آراء واقتراحات الطلاب، وأرجو أن لا أكون أثقلت عليكم بكثرة الكلام وأسأل الله سبحانه وتعال أن يحفظكم ينفع بكم ويبارك فيكم.
ج/ جزاكم الله خيرا.
هذا الاقتراح هو وجيه في نفسه، وفي الحقيقة كما تعلمون أنه لابد من التدرج في طلب العلم، لكننا نقع في حرج في مثل هذه الدروس، من لهم الحق الأول وهم الإخوة من الطلاب جزاهم الله خيرا الذين مشوا معنا سنوات في الدروس السابقة، فعلموا شرح لمعة الاعتقاد، ثم علموا شرح الواسطية ثم الآن شرح الطحاوية، فالتدرج في الطلب نمارسه معهم شيئا فشيئا، والعلم له دورة ففي العقيدة مثلا الذي ينتهي معنا إلى شرح الطحاوية وقد علم ما قبلها فقد أخذ دورة كاملة يمكن معه إذا فهم كل ما نقول أن يكون فهم ما ينبغي فهمه في مسائل الاعتقاد.
أما القول بأن هذا للخاصة فهذا في الحقيقة درس للمتوسطين أو ما هو أقل من المتوسط لأن العلم واسع وكثير لكن هذا بلا شك أنه عند من لم يسمع ما قبله فإنه ربما يكون صعب كثيرا؛ لكنه مثلا في هذا الشرح تجد مسائل فيها تقرير أكثر من التقرير الذي في الواسطية، والواسطية ذكرنا تقرير أشياء أكثر مما كان قبلها، وهكذا هذا هو الذي ينبغي على طالب العلم أن يترقى فيه.
فالذي يحضر وهو لم يؤهل لهذا المستوى مثلا وصعُب عليه بعض الأشياء لعدم تقدم منهجية له في الطلب قبل ذلك فإنه يصبر معنا ويراجع، يفهم ما يفهم والشكوى على الله فيما لم يفهم، وإما أن يجتهد هو في أن يفهم الجميع، وهو لابد له أن يحصِّل ما أحب أنه لا يفهم أو أنه لا يستفيد فكونه يحضر عند من يستفيد منه ويرقيه في العلم أولى.
ولاشك الدروس دائما نواجه فيها بمثل هذا، يأتي واحد يقول هذا صعب، الثاني يقول اليوم ما جبت شيئا زيادة يعني، والواحد يقع في حرج في مثل هذه الزيادة، والعلم واسع العلم كثير كما يقول العوام: العلم بحر، صحيح العلم بحر.

(204/40)

هو تكلم جزاه الله خيرا، وعبارته عبارة طالب علم أثابه الله، تكلم عن جملة من الإخوة الموجودين لأننا نشوف كثير منهم ممن قد لا يمشون معنا خاصة في مسائل القدر، تأتي الآن مسائل العرش والكرسي والملائكة ومسائل كثيرة سهل تقريرها ما في زيادة يعني شيء صعب.
الوجه الثاني من 19 مع الوجه الأول من الشريط العشرون
س4/ لا يخفى أن كتب الأصول في كثير من المسائل التي لها خلفية اعتقادية كالاعتزال أو أشعرية ونحوها فما نصيحتكم لطالب العلم الذي يقرأ في كتب الأصول؟
ج/ كتب الأصول أنا لا أعلم كتابا في الأصول سلم في العقيدة؛ يعني من الكتب التي تستحق أن(1) تكون كتب أصول، فيه كتب للمتأخرين للمعاصرين سهلة ما فيها إلا بعض المسائل للمبتدئين ونحو ذلك لا تدخل في ضمن الكلام؛ لكن كتب الأصول المعروفة لا تسلم من الغلط في العقيدة؛ لكن بعضها يكثر ككتب المعتزلة المعتمد وغيره وبعض تلك الكتب يكثر فيها الأغلاط على مذهب الشاعرة كالمحصول وأشباهه والبعض يكون لا بأس به يعني فيه جمل كبيرة أو قليل فيه الغلط كروضة الناظر لابن قدامة وككتاب ابن النجار الكوكب المنير شرح المختصر وككتاب الشوكاني الذي لخص فيه بحر المحيط الذي سماه إرشاد الفحول ونحو ذلك هذه فيها معلومات والغلط فيها في العقيدة قليل.
والحقيقة أن كتب الأصول كتبت للفن يعني لتقرير فن الأصول.
__________
(1) انتهى الشريط التاسع عشر.

(204/41)

والذي أراه أن طلاب العلم اليوم مقصدهم من العلم هو أن يفهموا الكتاب والسنة، والأصول آلة، فكنت أتمنى ولا أزال أن يوجد مؤلف يكتب في الأصول للانتفاع به لفهم نصوص الكتاب والسنة؛ يعني مسائل أصولية تُعرض بتقرير ما إذا فهمه الطالب كان له أثر في فهم نصوص الكتاب والسنة في العقيدة والفقه، وهذا لو اعتنى به بعض الإخوة فإنهم سيُفيدون غيرهم فيه خاصة من له عناية بالعقيدة وبتحرير المسائل في الفقه؛ لأنه سيجد أن كثيرا من المسائل الأصولية ينتفع بها لا شك العالم وطالب العلم لكن قد تكون تطبيقاتها قليلة جدا، والمسائل التي يكثر تطبيقها يحتاج إليها يكون في غمرة تلك المسائل، فإذا كان هناك عالم أو طالب علم متمكن وكتب هذه المسائل في مقدمات الأصول الخلافية أو في أركان الأصول الأربعة وبحثها فإنه سينفع لا شك الطلاب نفعا عظيما؛ لأن طالب العلم بحاجة ماسة جدا إلى الأصول ولكن المحتاج إليه في العقيدة وفي الفقه من مسائل أصول الفقه المعروفة فإنه ليس بالكثير فإنما هو يعني متوسط ليس بالكثير يعني بالأكثر فإنما هو متوسط، حبذا لو تحققت هذه الأمنية أعان الله الجميع على ما فيه رضاه.
- - ( - -
أعدّ هذه المادة: سالم الجزائري

(204/42)


ولاية المؤمن - محاضرات ودروس مفرغة صالح آل الشيخ

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ

وَلاَيَةُ المُؤْمِن
-خطبتي جمعة-

[وجه شريط مفرغ]

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونستهديه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، بشّر وأنذر، لا خير إلا دل الأمة عليه ولا شر إلا وحذرهم منه نصحهم حق النصيحة، فصلِّ الله عليه وعلى آله وصحبه ما تتابع الليل والنهار وما أشرقت الشمس وغربت، صلى الله على نبينا محمد كفاء ما أرشدنا وبين لنا، وكفاء ما أوضح لنا المحجة، وكفاء ما حذرنا من الشرور.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق التقوى.

(206/1)

عباد الله إن الله جل جلاله جعل الوَلاية بين المؤمنين قائمة؛ فالمؤمن يحب أخاه المؤمن ويوده وينصره، يحب أخاه محبة قلبية وسبب تلك المحبة إنما هو اشتراك القلبين في الإيمان بالله، وفي محبة الله، ومحبة رسوله - صلى الله عليه وسلم -، وفي الاستسلام لله جل جلاله باتباع دين الإسلام، فالمؤمنون بعضهم لبعض أولياء المؤمن ولي للمؤمن يحبه وينصره ويحمي عرضه ولا يرضى أن يهان أو يذل؛ لايرضى المؤمن أن يكون أخوه المؤمن الآخر مهينا ذليلا بين الناس، بل إنما إذا وقع ذلك ينصره، وذلك من مقتضى محبته له وولايته له يقول الله جل وعلا { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } [التوبة:71]، فأثبت الوَلاية بين المؤمنين ومحبة المؤمن للمؤمن، ومن ثمرات تلك الوَلاية وتلك المحبة أن يحمي المؤمن عِرض أخيه المؤمن؛ وأن لا يقذفه بأمر، أن لا يقذفه بعيب وقع فيه، وإنما تلك الوَلاية تقود المؤمن لأن ينصح لأخيه المؤمن، وأن يحب له من الخير ما يحبه لنفسه، فكل هذه الأمة خطاء وخير الخطائين التوابون، فإذا وقع الخطأ إذا وقعت الزلة من المؤمن فإن أخاه المؤمن يسعى في النصيحة إليه بما يحب أن يُنصح به، فإن القلب يحب النصيحة الخالصة التي ليس فيها تشهير، وليس فيها تشفٍّ، وليس فيها غرض من أغراض النفس، وعند ذلك يتمثل الإيمان بين المؤمنين رابطا قويا يحمي بعضهم بعضا وينصر بعضهم بعضا، وقد شاع بين الناس في هذا المجتمع بل وفي كل مجتمع يضعف فيه الناس عن امتثال أمر الله وعن امتثال أمر رسوله - صلى الله عليه وسلم -؛ أن تكون بعض مجالسهم وقيعة في إخوانهم المؤمنين وأذية للمؤمنين والمؤمنات، بعض الناس الذين ضعف إيمانهم إذا سمعوا باطلا، إذا سمعوا خطئا وقع فيه بعض إخوانهم المؤمنين أشاعوه ونشروه، ورأوا أنهم بذلك نصحة لله ولرسوله وللمؤمنين، وهذا خلاف ما يقتضيه الإيمان وتقتضيه المحبة بين المؤمنين، هذا إن كان ذلك الذي يذكر، سواء إن

(206/2)

كان ذلك الذي يذكر صوابا، فكيف إذا كان افتراء، كيف إذا كان كذبا يتناقله الناس دون رعاية لحق إخوانهم المؤمنين، يقول الله جل وعلا { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } [الأحزاب:58]، فبين الله جل جلاله وتقدّست أسماؤه في هذه الآية أن الذين يرمون المؤمنين والمؤمنات ويؤذونهم بأشياء لم يكتسبوها ولم يفعلوها وهم برئاء منها أنهم قد احتملوا بهتانا وإثما مبينا، احتملوا بهتانا وهو الإفك الذي لم يأتِ أصحابه عليه ببينة إنما سمعوا القالة السيئة فنشروها ورددوها وليس لهم على ذلك برهان وليس لهم عليه بينة، واحتملوا أيضا إثما مبينا؛ إثما يبوء به صاحبه بيِّنٌ أنه إثم، بيِّنٌ أنه معصية، بيِّنٌ أن صاحبه ليس عليه أجر بل عليه الإثم والسوء في هذه الدنيا وفي الآخرة، وهذا الوصف الذي في هذه الآية شاع من قديم فرمى المؤمنين والمؤمنات طائفة رموا أعلى المؤمنين إيمانا وأعلى المؤمنات إيمانا وهم صحابة رسول الله - صلى الله عليه وسلم - رموهم بغير ما اكتسبوا؛ رماهم الرافضة في زمن الصحابة وفيما بعده من الأزمان، رموا أصحاب رسول الله - صلى الله عليه وسلم - بأشياء لم يعملوها ولم يكتسبوها؛ بهتان وإثم مبين كما وصف الله جل وعلا بأنهم اكتسبوا بهتانا وإثما مبينا لمَّا رموا الصحابة وهم أعلى المؤمنين إيمانا، وهذا شاع في الناس فيما مضى من الزمان وشاع في هذا الزمان، كذلك رمى طائفة من هذه الأمة من يلي الصحابة في الإيمان وفي تحقيق الإسلام وهم علماء هذه الأمة، الذين اهتدوا بهدى الله، والذين ساروا بالسنة، والذين دعوا إلى عقيدة التوحيد وإلى عقيدة السلف الصالح فيما مضى من الزمان وفي هذا الزمان، فشاع في طائفة من الذين خف عليهم إيمانهم ومن الذين رأوا أنهم إذا كانت قدمهم في النار فإن هذا ليس مهما بالنسبة لهم، وقعوا في علماء الأمة بغير ما

(206/3)

اكتسبوا، ترى الواحد منهم يقول كلمة هي من الظنّ ليست من اليقين، إنما يظنها ظنا يقول أظن كذا، فيسمعها الآخر في المجلس فيُحَوِّرُها إلى أنه قيل كذا،فيأتي الثالث فيُحَوِّرُها إلى أنني سمعت كذا، فيأتي الرابع فيقول حدثني الثقة بكذا، فيأتي الخامس فيجعلها حقا يجعلها حقيقة لا تقبل النقاش ولا الجدال فتسير في الناس وهي رمي للعلماء ورمي لأولئك الهداة بغير ما اكتسبوا، بشيء لم يكتسبوه، ولم يفعلوه، وإنما هو رمي رماهم الناس به، وقد قال عليه الصلاة والسلام فيما رواه أبو داوود والترمذي وغيره حينما سئل عليه الصلاة والسلام عن الغيبة قال «هي ذكرك أخاك بما يكره» قيل له عليه الصلاة والسلام: أفرأيت إن كان في أخي ما أقول؟ قال «إن كان فيه ما تقول فقد اغتبته، وإن كان ليس فيه ما تقول فقد بهته». وهذا هو الواقع في كثير من المجالس يذكرون أولئك العِلية، أولئك الصفوة؛ الذين دعوا إلى الهدى ودعوا إلى عقيدة السلف الصالح، ودعوا إلى الاستمساك بالإسلام رموهم بما هم برئاء منه غاية ما يكون أن يكون القول ظنا، والله جل وعلا يقول { يَاأَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنْ الظَّنِّ } [الحجرات:12] ففرض على المؤمنين أن يجتنبوا الظن في ما بينهم، وأن يجتنبوا اللمز فيما بينهم أن يلمز المرء منهم أخاه أو أخته في الإسلام، فكيف بأن يكون اللمز موجها لورثة الأنبياء الذين هم الصفوة؛ هم الصفوة وهم النخبة الذين اصطفاهم الله جل وعلا لحمل الدين ولوراثة النبي - صلى الله عليه وسلم - حيث قال عليه الصلاة والسلام «العلماء ورثة الأنبياء» نعم إن هذا الأمر واقع، وواجب على المؤمنين أن تكون مجالسهم مبرأة من البهتان، مبرأة مما يكسبهم الإثم المبين والذنب العظيم بالوقيعة وباللمز لهداة الأمة من علمائها الذين هم صفوتها، وهذا شاع وكأن الناس في هذا الزمان لا يهمهم أن تكون أقدامهم واردة على النار صالية بعض العذاب، والعياذ بالله. فواجب

(206/4)

على أهل الإيمان واجب أن يكون بينهم التناصر، وأن يكون بينهم المودة التي من آثارها ليحموا عرض بعضهم بعضا، وأعلى العرض حق أن يحمى هو عرض علماء هذه الأمة، فإن الظن؛ ظن السوء عاقبته لأصحابه وخيمة فمن ظن سوءا بإخوانه ظُنَّ به سوءا، ومن تشفى تُشفي منه لأن الحسنة يجزى صاحبها بمثلها والسيئة تعود على صاحبها بمثلها والعياذ بالله.
كذلك من الوقيعة في المؤمنين والمؤمنات بغير ما اكتسبوا ما يشيع في بعض المجالس؛ مجالس المؤمنين، مِن أنهم يرموا المؤمنين بالظن والسوء، ويلمزوا المؤمنين بالسوء من القول أو العمل وكل ذلك واجب أن يخمد ولا ينشر؛ لأن نشره دليل على وقيعة المرء في نفسه ألم تر إلى قول الله جل وعلا { وَلَا تَلْمِزُوا أَنفُسَكُمْ } [الحجرات:11]، فالمؤمن إذا لمز أخاه المؤمن أو أخته المؤمنة فإنما يلمز نفسه؛ لأن المؤمن أخ للمؤمن يرعى في الدفع عن عرضه، وفي حماية حرمته، وفي حماية ذاته وعرضه وهذا هو الواجب، وكيف بنا وبمن يقول إذا رأى سوءا أو سمع سوءا من القول أو من العمل فتراه ينشره كأنه لا يهمه الإثم والسيئات التي ستكتب عليه، وقد قال عليه الصلاة والسلام لمعاذ بن جبل - رضي الله عنه - «وكف عليك هذا» وأشار إلى لسانه قال له معاذ: يا رسول الله أو مؤاخذون بما نقول؟ قال «ثكلتك أمك يا معاذ وهل يكبّ الناس في النار على مناخرهم أو قال على وجوههم إلا حصائد ألسنتهم». من سمع بشيء لم يتحقق منه فلا يتكلمنّ به فأن حماية عرض المؤمن واجبة وخاصة إذا كانت في أعراض المؤمنات، من سمع بشيء وتحقق منه فلا يجوز له أن ينشره وأن يُسمِّعه الآخرين من المؤمنين إنما الواجب عليه أن يسعى في النصيحة سرا لأن تلك الذنوب إذا نُشرت بين المؤمنين تساهلوا فيها، وكان نشرها قائدا لانتشارها أكثر وأكثر بعد القول بالفعل؛ لأن نشر مثل ذلك الكلام يخفف المعصية، ويقود أن يتساهل الناس بذلك.

(206/5)

فيا أيها المؤمنون عليكم بهذا الأمر الأعظم؛ وهو أن تنصحوا للمؤمنين، أن تنصحوا لعامة المؤمنين، وتلك النصيحة تكون بحماية أعراضهم، وبالسعي في الإرشاد بما يحقق المصلحة، عليكم أيها المؤمنون أن تحموا أعراض العلماء مما قد يقال فيهم، لأن قالة السوء إذا قيلت في صفوة الأمة وهم علماؤها، فإن ذلك يقود إلى أن لا تسمع لهم كلمة، ولأن لا يكون لوراثة النبوة في المؤمنين مقام أعظم في المؤمنين، مقام إرشاد، مقام فتوى، مقام دعوى؛ لأن الناس جبلوا على أنهم إذا شوهت السمعة فيما بينهم على أحد فإنهم لن يسمعوا ذلك الكلام منه. فعلينا أن نحمي أعراض علمائنا فيما يقال فيهم، وأن نعلم أنهم على الحق والهدى، بل علينا أن نحمي أعراض المؤمنين جميعا كل بحسب موقعه في الإيمان، وبحسب موقعه من امتثال أمر الله وأمر رسوله - صلى الله عليه وسلم - وهذا أمر مهم للغاية، فلا نجعل مجالسنا في قيل وقال؛ في قال فلان وقال الآخر، بكلام كله إذا تأملته وجدته أنه أذية للمؤمنين بغير ما اكتسبوا.
نسأل الله جل جلاله وتقدست أسماؤه أن يطهر ألسنتنا، وأن يطهّر أسماعنا، وأن يجعلنا من الذين قالوا بالحق وهدوا به، ومن الذين كانت قلوبهم صافية للمؤمنين جميعا، أسأل الله جل جلاله لي ولكم الهدى والتقى والعفاف والغنى، واسمعوا قول الله جل جلاله أعوذ بالله من الشيطان الرجيم { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } [الأحزاب:58].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه حَقَّا، وتوبوا إليه صِدْقا، إنّه هو الغفور الرحيم.

(206/6)

الحمد لله حق حمده، والشكر له جل وعلا على إنعامه وفضله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، بشر وأنذر، وبين لنا الخير وبين لنا طرق الشر، فهنيئا لمن أخذ بالخير وبطريقه، وابتعد عن الشر وعن طرقه، أسأل الله جل وعلا أن يجعلنا وإياكم من أهل الخير المبتعدين عن الشرور، صلى الله على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد: فيا أيها المؤمنون اتقوا الله حق التقوى، واعلموا رحمني الله وإياكم أن أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بتقوى الله عز وجل فإن التقوى هي فخارنا، وهي رفعتنا، وهي سعادتنا في الدنيا والآخرة، فـ { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [آل عمران:102] واعلموا أن الله جل جلاله أمركم بأمر، بدأ فيه بنفسه، فثنى بملائكته، فقال قولا كريما { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } [الأحزاب:56]، اللهم صلي وسلم وبارك على عبدك ورسولك محمد، صاحب الوجه الأنور والجبين الأزهر، وارْضَ اللهم عن الأربعة الخلفاء والأئمة الحنفاء أبي بكر وعمر وعثمان وعلي، وعن سائر الصحب والآل ومن تبعهم بإحسان إلى يوم الدين، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين، اللهم أعز الإسلام والمسلمين وأذل الشر والمشركين، اللهم واحمِ حَوْزَة الدين، وانصر عبادك الموحدين، اللهم انصر المجاهدين في سبيلك الذين يجاهدون لرفع لا إله إلا الله محمد رسول الله، اللهم أيدهم بتأييده وانصرهم بنصره واجعل الدائرة على عدوك وعدوهم يا رب العالمين، اللهم آمنا في أوطاننا وأصلح أئمتنا وولاة أمورنا واجعلهم سائرين

(206/7)

على الحق والهدى، وجنبهم طريق الردى يا أكرم الأكرمين، اللهم واجعل ولايتنا لمن خافك واتقاك واتبع رضاك يا أرحم الراحمين، اللهم إنا نسألك أن ترفع عنا الربا والزنا وأسبابه، وأن تدفع عنا الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن يا أكرم الأكرمين، اللهم إنا نسألك بأسمائك الحسنى وصفاتك العلى أن تجعلنا صالحين مصلحين اللهم أصلحنا اللهم أصلحنا جميعا رجالا ونساء صغارا وكبارا، اللهم أصلحنا جميعا رجالا ونساء صغارا وكبارا علماء وولاة يا أرحم الراحمين.
واعلموا رحمني الله وإياكم أنه كان من هدي النبي - صلى الله عليه وسلم -، أنه كان من هديه أن يستسقي في خطبة الجمعة فيرفع يديه ويرفع الناس أيديهم في الدعاء بالاستسقاء، فنحن داعون فأمنوا مع رفع أيديكم: اللهم إنك أنت الله لا إله إلا أنت، أنت الغني ونحن الفقراء نسأل أن تغيثنا غيثا مباركا، اللهم إنك أنت الله لا إله إلا أنت، أنت الغني ونحن الفقراء نسأل أن تغيثنا غيثا مباركا نافعا غير ضار، نافعا غير ضار، اللهم إنا نسألك بأسمائك الحسنى أن تغيث البلاد والعباد اللهم أغثنا واجعله مطرا مباركا، اللهم أغثنا، اللهم أغثنا، اللهم إنا نستغفرك من جميع الذنوب والخطايا إنك كنت غفارا فأرسل السماء علينا مدرارا، اللهم اجعل ما أنزلت نافعا للعباد والبلاد وجنبنا الضرر والسوء في أمورنا كلها، اللهم إنك أنت الله لا إله إلا أنت نسألك سؤال من يعلم أن الخير كله بيدك، وأن مقاليد السماوات والأرض بيديك، وأن المطر عندك وأن كل خير بيدك، نسألك أن تغيثنا ولا تجعلنا من القانتين، اللهم أغثنا، اللهم أغثنا، اللهم أغثنا.
عباد الرحمن إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعظكم لعلكم تذكرون، أذكروا الله العظيم الجليل يذكركم، واشكروه على النعم يزدكم، ولذكر الله أكبر الله يعلم ما تصنعون.
أعدّ هذه المادة: سالم الجزائري

(206/8)


الأجوبة الأصولية على العقيدة الواسطية - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(
الأجوبة الأصولية على العقيدة الواسطية
الحمد لله رب العالمين وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.

أما بعد:
فموضوع هذا الدرس إجابة للأسئلة الواردة منكم حول ما سمعتم من شرح العقيدة الواسطية والتي منَّ الله جل وعلا بتمام شرحها في الأسبوع الماضي.
وحبذ لو يراع في الأسئلة أن تكون في الموضوعات التي سبق الكلام عليها في هذه العقيدة المباركة حتى تكون جلاءً لبعض ما قد يغمض، أو بياناً لبعض ما قد يكون مبهماً، أو مجملاً.

نبتدئ، اليوم فيما يتعلق بالإجابة على الأسئلة العلمية، أما الاقتراحات فقررنا أن يكون الدرس إن شاء الله تعالى في شرح كتاب (كشف الشبهات).

قال: ذكرتم أن الفرقة الطائفة هم أهل الحديث وهم أهل الأثر، فهل يخرج بذلك أهل الرأي من الحنفية؟

الجواب: أن أهل الرأي من الحنفية ومن بعض أهل المدينة كأتباع ربيعة الرأي شيخ الإمام مالك، وغير هؤلاء من علماء الأمصار، إذا قيل أهل الرأي فإنما يعنى به من أعملوا الرأي في الفقهيات من حيث تقديم القياس، أو النظر في المسائل الفقهية والإفتاء بالقواعد والأقيسة دون النظر في الأدلة الشرعية.
فقول السائل: فهل يخرج بذلك أهل الرأي؟ هذا على اعتبار أن أهل الرأي من الفرق أو من الطوائف العقدية، وهذا ليس كذلك.
أما الحنفية فهم فئات ومنهم الأولون من المرجئة، والمتأخرون منهم ماتريدية، وقد ذكرت لكم أن أهل السنة والجماعة لا يدخل فيهم على التحقيق من لم يسلك سبيلهم في مسائل الاعتقاد من الأشاعرة والماتريدية فضلاً عن المرجئة، والخوارج ونحو ذلك، وإنما نبهنا على خروج الأشاعرة والماتريدية رداً على السفاريني ومن نحى نحوه ممن اعتبر أهل السنة والجماعة ثلاثة طوائف قال هم:
- أهل الأثر
- والأشاعرة
- والماتريدية

(1/1)

وهذا لا شك أنه غلط لأن الأشاعرة والماتريدية خالفوا أهل السنة والجماعة، خالفوا النصوص في التأصيل، تأصيل أخذ المسائل، وأيضاً في التطبيق.
فمن حيث التأصيلات هم يقولون بقول جهم في تقديم العقل على النص في إثبات وجود الله جل وعلا، وفي الصفات وفي غير ذلك.

وأيضاً هم في باب الصفات مؤولة، وإن كانوا صفاتية لأنهم يثبتون بعض الصفات، لكنهم يؤولون ما لم يتفق مع القاطع العقلي، وعندهم أن العقل قاضٍ، والشرع والنص شاهد، ولهذا قال بعضهم في مقدمة كتاب له في الأصول: لما كان العقل هو القاضي المُحكَّم، والشرع هو الشاهد المُعدَّل كان كذا وكذا.
فمن أصولهم أن العقل حاكم قاضٍ، وأن الشرع شاهد مُعدَّلٌ بتعديل العقل له، وهذا هو الذي أصَّلَه الرازي في قانونه الذي رد عليه بطول وتفصيل شيخ الإسلام في كتاب (العقل والنقل) حيث أصل الرازي في ذلك أن أصل الشرع هو العقل، وإنما عُرفت صحة الشرع بالعقل، وإذا كان كذلك كان تقديم الشرع على العقل تقديماً للمدلول على الدليل، وهذا باطل، فلزم أن يُقدم العقل على النقل، فرد عليه شيخ الإسلام بأوجه كثيرة في ذلك الكتاب العظيم الذي قال فيه تلميذه ابن القيم في النونية:

واقرأ كتاب العقل والنقل الذي ... ما في الوجود له مثيل ثان

يعني مما ألف في زمانه من الكتب.

أيضاً في أبواب الإيمان الأشاعرة مرجئة، والماتريدية كذلك مرجئة.
وفي أبواب القدر الأشاعرة جبرية متوسطة، يقولون بالجبر الباطن، دون الجبر الظاهر، والجبرية الغلاة هم الجهمية، وغلاة الصوفية الذين يقولون بالجبر الظاهر والباطن، وأما الأشاعرة فعندهم كما ابتدع أبو الحسن الأشعري قي ذلك ما سماه بالكسب، ومُحصله عند محققيهم أنه جبر في الباطن مع بقاء الاختيار ظاهرا، وجعلوا حركات المكلف، وتصرفات المكلف كما تتصرف الآلة في يد من يحركها.

(1/2)

وهكذا في مسائل أخر معروفة، المقصود أن الأشاعرة والماتريدية خلاف أهل السنة، ولا يدخلون في السنة والجماعة، وإن زعموا، ولا يدخلون في اتباع الأثر والحديث، لكن بالنظر إلى المعتزلة هم من أهل الأثر والحديث بالنظر إلى المعتزلة، وهم من أهل السنة بالنظر إلى الرافضة، ولهذا قد يجد بعض القراء في كلام الأئمة من يقول: إن الأشاعرة من أهل الحديث، وهذا باعتبار المعتزلة، فإذا صُنف المتكلمون في الصفات أو في العقائد إلى من يحترم الحديث، ومن لا يحترمه، فإن الأشاعرة من الذين يعتنون بالحديث والسنة، فإذا نظرت إلى الخطابي، والبيهقي، وأشباه هؤلاء وجدت أنهم يعتنون بالحديث، والسنة، ولهذا قد يُقال إنهم من أهل الحديث يعني من رواة الحديث، ممن يعتنون بالحديث مقابلة بالمعتزلة، أما أنهم من طائفة أهل الحديث الذين هم الفرقة الناجية، الطائفة المنصورة، فليسوا كذلك بمخالفتهم لهم في مسائل الاعتقاد.

طبعاً من جهة العلماء، علماء الأشاعرة طبقات منهم من يكون قريباً جداً من أهل الحديث كالبيهقي، ونحوه، ومنهم من يكون بعيداً جداً، وهم درجات عند الله.

سؤال: هلا دللتنا على بعض كتب الآداب والسلوك التي ينتفع بها طالب العلم؟

الشيخ: لا شك أن العناية بكتب الآداب والسلوك والأخلاق من المهمات، ومنها ما يدلك على ذلك وتنتفع به كتاب (رياض الصالحين)، فإنه من أنفع الكتب في الأدب والسلوك النبوي، والإرشاد إلى الأخلاق والآداب، والواجبات في التعامل، والخُلق، والأدب، ومن جهة الزهديات، كتب السلف في الزهد كـ (الزهد لابن المبارك)، و (الزهد للإمام أحمد)، وكـ (كتاب الرقاق) في صحيح البخاري، و (البر والصلة) في كتب أهل الحديث، هذه فيها مع شروح أهل العلم عليها ما ينتفع به طالب العلم كثيراً.

(1/3)

ومن الكتب المتأخرة في ذلك كتاب ابن القيم (مدارك السالكين بين منازل إياك نعبد وإياك نستعين) شرح به كتاب (منازل السائلين) للشيخ العروي رحمهما الله تعالى، وكذلك كتاب شيخ الإسلام (التحفة العراقية)، وكذلك كتاب (شرح كلمات من فتوح الغيب) له أيضاً لشيخ الإسلام، ونحو ذلك من الكتب المفيدة العظيمة.

ومن جهة تطبيق السلوك، تنظر في سير أهل العلم ـ تنظر في التراجم في (سير أعلام النبلاء)، أو في (تذكرة الحفاظ)، أو في (حلية الأولياء)، مع الانتباه لمواقع الغلو، أو الجفاء في بعض التراجم، هذه تنتفع بها من الجهة العملية جداً، والمسألة فيها طول من حيث المراجع، والاستفادة منها.

سؤال: هل تعلمون أحداً من الأئمة نص على أن لله تعالى خمسة أصابع صفة له جل جلاله، أم أن طريقتهم رحمهم الله الإثبات إثبات الأصابع دون تحديد العدد؟

(1/4)

الشيخ: الذي أعلمه من طريقة أهل السنة أنهم يثبتون الأصابع لله جل وعلا صفة دون تحديد عدد معين، وذلك لأن الحديث الذي جاء فيه بما رواه البخاري ومسلم وغيرهما أن الحبر من أحبار اليهود جاء فقال للنبي صلى الله عليه وسلم: إننا نجد عندنا أن الله جل وعلا يجعل السماوات على ذه، والأرض على ذه، والجبال على ذه (1)، وفي رواية: يجعل السماوات على إصبع، والأرض على إصبع، والشجر على إصبع، وإلى آخره، وهذه الروايات بينها اختلاف في العدد ن بعضها فيها ستة، بعضها خمسة، بعضها ثلاثة، فيُعلم من ذلك أن المراد منه ذكر الجنس دون العدد، وقال الراوي بعد ذلك: فضحك رسول الله صلى الله عليه وسلم تصديقاً ـ أو قال: تعجباً من قول الحق (2).

الشيخ: عدة أسئلة تسأل عن الفرق بين الفرقة الناجية والطائفة المنصورة، وهذا سبق الكلام عليه في شرح الواسطية ولا ينبغي أن يكرر السؤال عن مثل ذلك بمثل هذا الاهتمام، لأن المسألة واضحة ولله الحمد.

سؤال: هل الطائفة المنصورة فيها أخص من الفرقة الناجية؟

الشيخ: نفس الشيء.

سؤال: هل العفو يُتصور من غير القادر على الانتقام؟
__________
(1) - قال الشيخ الألباني: (ضعيف): ضعيف الترمذي: (5/ 371) (3240)، ظلال الجنة (545) عن ابن عباس.
(2) - البخاري: (4533 - 6978 - 6979 - 7013 - 7075)، مسلم: (4/ 2147) (2786)، صحيح الترمذي (5/ 371) (3238): ولفظه: عن عبد الله قال: جاء يهودي إلى النبي صلى الله عليه وسلم فقال يا محمد إن الله يمسك السماوات على إصبع والأرضين على إصبع والجبال على إصبع والخلائق على إصبع ثم يقول أنا الملك قال فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه قال {وما قدروا الله حق قدره}.

(1/5)

الشيخ: نعم، من حيث التصور العفو يكون من قادر على الانتقام، من قادر على العقوبة، ومن غير قادر، ولذلك يكون العفو كمالاً إذا كان من قادرٍ على إيقاع العقوبة بمن خالفه، أو من مكر به، والله جل وعلا قادر وقدير وعفو سبحانه وتعالى، وعفوه عن كمال، كمال قدرته، كمال عزته، وكمال جبروته سبحانه وتعالى، ولذلك كان صفة كمال لذلك، ومن القواعد المقررة أن قياس الأولى يجري في حق الله جل وعلا، خلاف قيس الشمول، وقياس التمثيل، لأن الأقيسة ثلاثة:
- قياس الأولى
- وقياس التمثيل
- وقياس الشمول

وقياس الأولى يجري في حق الله جل وعلا، بمعنى أن كل كمالٍ في حق العبد، الله جل وعلا أولى أن يتصف به سبحانه وتعالى، هذا قد جاء في القرآن.

أما قياس الشمول، وهو قياس المناطقة فباطل في حق الله جل وعلا، وكذلك قياس التمثيل الذي هو قياس الأصوليين، فهو باطل أيضاً في حق الله جل وعلا.

تدخل أحد الحاضرين: كلامه غير مفهوم:

الشيخ: وكل كمال في حق المخلوق، إذا قلت كل كمال لا نقص فيه، الكمال لا يكون كمالاً حتى لا يكون ذهنا، ولكن بعضهم يزيد هذه العبارة توهما من، أو إخراجاً للولد، لأن بعضهم يرى أن الولد كمال بالنسبة للآدمي، يقول الولد يعني ممن طعنوا في القياس الأولى، قالوا الولد كمال بالنسبة للآدمي، ومن لا ولد له من بني آدم فهو ناقص، قالوا كيف يُنفى الولد عن الله جل وعلا باعتبار هذه القاعدة، هذا في البحث ناقص، لأن الحقيقة ليست كذلك، لأن الولد نقص بالنسبة للآدمي، بأنه لم يريد الولد؟ يريده لأشياء، إما لنفعه، لكي ينتفع منه إذا كبر، أو ليحمل اسمه خشية من طي اسمه، ونسيان اسمه وعدم بقاء اسمه، أو لأجل أنه يحتاج للتفاخر به، وكل هذه صفات نقص، والله جل وعلا له صفة الكمال، فلا نحتاج إلى هذا القيد الذي ذكره الأخ من أن الكمال يُقيد بكمال لا نقص فيه، بل الكمال معلوم أنه لا نقص فيه.

سؤال: كيف يفتخر المتصدق بصدقته؟

(1/6)

الشيخ: يفتخر المتصدق بصدقته بأن يكون أدلى بها في الظاهر، في العلن وأعجبه ذلك، هذا لا بأس به، لكن الافتخار غير الاختيال، فالفخر هنا إذا افتخر بذلك فخراً شرعياً كما ذكرنا، فإن هذا يكون من باب الدلالة، ولهذا إبداء الصدقات وإظهارها محمود في الشرع {إِن تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ} (271) سورة البقرة].

(1/7)

ومن السنن أن المتصدق في المسجد إذا كان تصدقه بحث الإمام الحاضرين على الصدقة أن يعلن ذلك، كما كان في عهد النبي صلى الله عليه وسلم بدليل حديث ..... حيث جاءوا إلى النبي عليه الصلاة والسلام في المدينة وملابسهم مقطعة وقد اجتابوا نمارهم، فعُرف ذلك في وجه النبي عليه الصلاة والسلام، فأمر وحث بالصدقة بعد الصلاة، فقام رجل وتصدق بصدقة، فقالوا: تصدق فلان بكذا، فتتابع الناس في الصدقة، فقال عليه الصلاة والسلام: (من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها إلى يوم القيامة) (1)،
__________
(1) - مسلم: (2/ 704) (1017)، النسائي: (5/ 75) (2554)، صحيح الجامع (6305)، المشكاة (210)، صحيح الترغيب (61)، صحيح ابن خزيمة (2477)، ابن حبان: (8/ 101) (3308): من حديث: جرير: كنا عند رسول الله صلى الله عليه وسلم في صدر النهار فجاء قوم عراة حفاة متقلدي السيوف عامتهم من مضر بل كلهم من مضر فتغير وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقة فدخل ثم خرج فأمر بلالا فأذن فأقام الصلاة فصلى ثم خطب فقال {يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا} و {اتقوا الله ولتنظر نفس ما قدمت لغد} تصدق رجل من ديناره من درهمه من ثوبه من صاع بره من صاع تمره حتى قال ولو بشق تمرة فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها بل قد عجزت ثم تتابع الناس حتى رأيت كومين من طعام وثياب حتى رأيت وجه رسول الله صلى الله عليه وسلم يتهلل كأنه مذهبة فقال رسول الله صلى الله عليه وسلم: {من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من غير أن ينقص من أجورهم شيئا ومن سن في الإسلام سنة سيئة فعليه وزرها ووزر من عمل بها من غير أن ينقص من أوزارهم شيئا}.

(1/8)

فهذا المجال لا بأس، لكن الفخر يكون من جهة دلالة الخلق على ذلك، والفرح بفضل الله جل وعلا بذلك، لا فخراً مذموماً كما ذكرنا لكم من كلام ابن القيم، تفريق بين صورتي الفخر، أن هناك فخراً مذموماً، وهناك فخراً ممدوحاً.

سؤال: قول المؤلف (ويأمرون ببر الوالدين) هل يعني هذا طاعة الوالدين حتى وإن ظلموا أبناءهم، حتى في أبسط حقوقهم، وهل يحق للابن أن يمنع والده من أخذ ماله، علماً بأن الأباء لن يصرف على ابنه هذا، لأنه عاش في كنف والدته بحكم أنها مطلقة؟

الشيخ: بر الوالدين أصل من الأصول، وقُربة من القرب العظيمة، قرن الله جل وعلا حقهما بحقه جل وعلا، دون تفصيل في الحال {وَاعْبُدُوا اللّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} (36) سورة النساء]، {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَآ أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيمًا} (23) {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} (24) سورة الإسراء]، هذا فيه إقلاع في جميع الحالات، فعقوق الوالدين كبيرة من الكبائر مقارنة بكبيرة الشرك، والعياذ بالله، قرن الله جل وعلا بينهما تعظيماً لهذا، فكما أن الحق مقترن، وكذلك الشرك مقترن بعقوق، أو عقوق الوالدين مقترن بالشرك.

(1/9)

إذا حصل من الوالدين ما لا يُحمد، لم يطيعا الله جل وعلا في العبد .. فإن الابن يطيع الله جل وعلا فيهما، لا يفرط في الأمر الشرعي لأجل أنهما فرطا، بل لو جاهداه على أن يشرك، لو جاهداه على أن يزيغ، لو جاهداه على أن ينحرف، لو جاهداه علة أن يكفر، فإنه لا يطيعهما في ما أرادا، ويصاحبهما في الدنيا معروفا، كما قال جل وعلا: {وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} (15) سورة لقمان]، وهذا من القواعد العامة في بر الوالدين.

أما أخذ الوالد الأب، أو الأم في قول كثير من أهل العلم، أخذ الأب هل له ذلك؟ الصواب: أن له ذلك، لأن النبي عليه الصلاة والسلام قال: (أنت ومالك لأبيك) (1)، لأنك جئت بسبب الأب، فأنت ومالك لأبيك، لكن الفقهاء قيدوا ذلك بفهم ما جاء في السنة والقواعد، وعمل الصحابة رضوان الله عليهم في قولهم: وللأب .. أن يتملك من مال ولده ما لا يضره، ولا يحتاجه، فللأب أن يتملك من مال الولد ما لا يضره، ولا يحتاج، فإذا كان الأخذ يضر الولد، أو يحتاجه الولد في معيشته، فإن الأب ليس له ذلك، لكن إذا كان شيئاً زائداً، فإن له أن يتملك ذلك، وكذلك الأم على الصحيح من قول أهل العلم.

سؤال: من كان في عقيدته انحراف عن هدي السلف الصالح، وكذا في أخلاقه مع الناس، ما حكم مساعدته في الخروج من المصائب التي تحل به، وزيارته، والوقوف بجانبه، وهل من رفض مساعدته بحجة ما عنده من الانحراف في العقيدة على صواب؟
__________
(1) - قال الشيخ الألباني: (صحيح): صحيح ابن ماجه: (2/ 769) (2291 - 2292)، الإرواء (838 - 1625 - 2168 - 2395 - 2418)، صحيح الجامع (1486) عن جابر بن عبد الله.

(1/10)

الشيخ: هناك تنبيه عام في الأسئلة، وهذا لعلي أعرض له إن شاء الله تعالى في درس عام، يلقى قريباً إن شاء الله بعنوان (أدب السؤال)، كثير من الأسئلة يكون عند ملقيه، أو عند السائل حالة معينة، فيأتي بصيغة عامة، هذا غير مناسب أن تسأل أحد أهل العلم، أو أحد طلبة العلم ن وأنت في ذهنك حالة خاصة، تصوغ السؤال بصيغة عامة، وأنت تعني هذه الحالة الخاصة، هذا يجعل المجيب في غير علم بما في ذهنك، فيجيب إجابة بقدر السؤال، وأنت تنزل أعلى ما في ذهنك من الواقع، وهذا يحصل منه بلبلة كثيرة، وكثير من الأسئلة التي وُجهت لأهل العلم في هذا الزمن من جهة العموم، فيجيب العالم، أو طالب العلم فيها بجواب، فيستدل منها السائل على أشياء في صالحه فيما يزعم، وهذا ليس من أدب السؤال، بل السائل مستفت، السائل مسترشد لا يسوغ له أن يسأل ليحض من المسؤول بالجواب الذي يلائمه، لأن السؤال في أصله أن تريد منه أخذ الحق {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [سورة النحل/43] و [سورة الأنبياء/7]، أما إذا كنت تعلم، أو عندك شيء مقرراً وتريد أن تسأل لتجعل الجواب في صالحك، أو مقوياً لك، فإن هذا ليس من أدب السؤال.

فلهذا نقول: حبذ أن تكون الأسئلة في مثل هذا السؤال، أن تكون مخصوصة بالحالة، من كان في عقيدته انحراف عن هدي السلف الصالح، وكذا في أخلاقه ما حكم مساعدته في الخروج من المصائب، ويعني حالة معينة ن لكن المسألة هذه تحتاج إلى تفصيل، كل حالة لها ما يناسبها من الجواب، كما قد تكتنفها أشياء يعلمها السائل، ويعلمها المسؤول بإيضاح هذه الأشياء يكون الجواب، فالجواب ليس في المسائل هذه بأمر عام، بل بمعرفة الحلة الخاصة.

وهذا حبذ لو يعتني به الإخوان جزاهم الله خيراً.

سؤال: من يأمر بالمعروف ولا يأتيه هل يهجر؟، ومن ينهى عن المنكر ويأتي هل يهجر؟

(1/11)

الشيخ: نعم، الأمر بالمعروف والنهي عن المنكر غير مرتبط بعمل المعروف ن أو الانتهاء عن المنكر، بأن الواجب على العبد واجبات، واجب في أن يأتي المعروف، وأن ينتهي عن المنكر، هذا واجب.

والواجب الثاني: أن يأمر بالمعروف، وأن ينهى عن المنكر، فإذا ترك أحد الواجبين ن فإنه لا يسوغ له شرعاً أن يترك الواجب الأخر، إذا كان واقعاً في المنكر، وتاركاً للمعروف الذي يأمر به، فإنه لا يترك الأمر والنهي ويُفرط في هذا الواجب، لأجل أنه فرط في الامتثال، هذا واجب وهذا واجب.
ولهذا ذكرت لك قول الإمام مالك رحمه الله تعالى: لو لم يأمر بالمعروف إلا من أتاه، ولم ينهى عن المنكر إلا من انتهى عنه، لم تجد آمراً ناهياً"، لأن الدين عظيم، ومسائل الشرع، والواجبات، والمستحبات كثيرة، كذلك المحرمات، والمكروهات كثيرة، فالعبد يجب عليه أن يأمر وينهى، فإنه إذا فرط فإنه يستغفر الله جل وعلا، ويكون قد فرط في واجب، أو مستحب، أو ارتكب محرماً، ونحو ذلك، ولهذا لا صلة بين هذا وهذا، هذا واجب وهذا واجب، فمن وفقه الله جل وعلا لامتثال الواجبين فإنه هو الذي حضي بالفضل.
وأما من خالف فهذا فيه تفصيل:

(1/12)

إن كان هذه المخالفة دائمة معه يأمر بالمعروف وينهى عن المنكر، وهو يواقع المنكر ولا يأتي بالمعروف طول حياته، يعني ملازم بذلك، فهذا هو الذي جاء في مثله قول النبي عليه الصلاة والسلام في الحديث الذي رواه مسلم وغيره (إنه يؤتى بالرجل يوم القيامة فيلقى في النار، فتندلق أقتابه –يعني أمعاءه- فيقال له: يا فلان ألم تكن تأمرنا بالمعروف، وتنهانا عن المنكر؟ قال: بلى، ولكن كنت آمركم بالمعروف ولا آتيه، وكنت أنهاكم عن المنكر وآتيه) (1)، هذا في حال من لازمه وغلب عليه، أما من أمر ثم استغفر، ويجاهد نفسه، هذا له حكم أمثاله ممن خلط عملاً صالحاً، وآخر سيئاً، عسى الله أن يعفو عنه.

سؤال: هل يصح عن شيخ الإسلام أنه قال: إن الأشاعرة لم يوافقوا أهل السنة إلا في السيف؟، حيث نُقل عنكم ذلك.
__________
(1) - (البخاري: (3/ 1191) (3094)، مسلم: (4/ 2290) (2989)، صحيح الجامع (8022)، المشكاة (5139)، صحيح الترغيب (124 - 2326)، الصحيحة (292)، واللفظ للبخاري: عن أبي وائل قال قيل لأسامة: لو أتيت فلانا فكلمته قال إنكم لترون أني لا أكلمه إلا أسمعكم إني أكلمه في السر دون أن أفتح بابا لا أكون أول من فتحه ولا أقول لرجل أن كان علي أميرا إنه خير الناس بعد شيء سمعته من رسول الله صلى الله عليه وسلم قالوا: وما سمعته يقول؟ قال: سمعته يقول: "يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه في النار فيدور كما يدور الحمار برحاه فيجتمع أهل النار عليه فيقولون أي فلان ما شأنك أليس كنت تأمرنا بالمعروف وتنهانا عن المنكر قال كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه".

(1/13)

الشيخ: هذه أنا ما أذكر أني قلت هذه الكلمة، ولا أحفظها من كلام شيخ الإسلام رحمه الله، لكن هم وافقوا أهل السنة في السيف، يعني جمهور الأشاعرة على أنهم، أنه لا يجوز الخروج، وافقوا أهل السنة في السيف، لكن لم يوافقوهم إلا في هذه، هذا غير صحيح، فهم وافقوا أهل السنة في مسائل كثيرة.

سؤال: ما هو الضابط بين ما يجوز تأويله، وما لا يجوز تأويله؟
وهل يجوز تأويل قوله تعالى: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا} (2) سورة الحشر]
وتأويل قوله: {فَأَتَى اللّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ فَخَرَّ} (26) سورة النحل].

الشيخ: الجواب أن هذه المسألة مسألة عظيمة، ودقيقة، وبعدم معرفتها يكون الخلط بين التأويل، والقول إيضاحاً للكلام، أو ما يتضمنه الكلام، أو لازم الكلام، وأذكر أني في أثناء الشرح لما تكلمنا عن الصفات عرضت لهذه المسألة، ولكن أعيدها حتى تتكرر الفائدة.

فالتأويل هو صرف اللفظ عن ظاهره المتبادر منه إلى غيره، لدليل دلَّ عليه أو لقرينة.
فإذا في التأويل عندنا ظاهر، وهناك صرف للفظ عن ظاهره، فعماد فهم التأويل على كلمة الظاهر.

كما أن المجاز عندهم هو: نقل اللفظ من وضعه الأول، إلى وضعٍ ثانٍ لعلاقة بينهما.
ففهم المجاز، الذي يقابله الحقيقة مبني على فهم الوضع الأول الوضع الثاني العلاقة، والتأويل مبني على فهم الظاهر والقرينة.

فإذا في التأويل شيئان: ظاهر، وقرينة، مهم أن تعتني بهذين حتى تفهم المسألة.

وفي الحقيقة والمجاز، هناك ثلاثة ألفاظ:
- وضع أول
- وضع ثاني
- وعلاقة

الظاهر في التأويل نوعان:
- الظاهر في الكلام نوعان:
- هناك ظاهر لفظ
- وظاهر تركيب

ظاهر يظهر من لفظ واحد، وظاهر يظهر من الكلام، من الجملة.

ولهذا تعريف التأويل قالوا: نقل الكلام، أو صرف اللفظ، نقل الكلام من ظاهره المتبادر منه إلى غيره بقرينة، أو صرف اللفظ عن ظاهره.

(1/14)

فنقل الكلام، أو صرف الكلام عن ظاهره هذا راجع إلى الظاهر التركيبي، وصرف اللفظ عن ظاهره هذا راجع إلى اللفظ الإخراجي.

فمثلاً: في قول الله جل وعلا: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (5) سورة طه]، قالوا: استوى بمعنى استولى أو هيمن، هذا تفسير لكلمة استوى، هنا نقل اللفظ من ظاهره إلى معنى آخر بقرينة، ظاهر اللفظ هنا، أن استوى بمعنى علا، هذا معناها في اللغة، فأولوها بمعنى استولى، فصار هذا تأويلاً.
هل هذا تأويل سائغ؟ أم تأويل غير سائغ؟
نقول: هذا تأويل باطل غير سائغ، لأنه نقل اللفظ عن ظاهره المتبادر منه لغير قرينة، القرينة التي يدعونها، القرينة العقلية، والقرينة العقلية مبنية على أن يكون العقل تصور امتناع إثبات ظاهر اللفظ، فلذلك نقله.

ومن المتقرر أن علو الله جل وعلا على عرشه لا يمتنع عقلاً، أليس كذلك؟، ما نقول ثابت عقلاً؟، العلو ثابت عقلاً، لكن الاستواء على العرش لا يمتنع عقلاً.
فعلى تقدير مجاراتهم في كلامهم، نقول: هو جائز عقلاً، وإذا كان كذلك فيكون نقل اللفظ من ظاهره إلى غيره، يكون تأويلا باطلاً.

هناك تأويل صحيح من مثل ما ذكر من الآيات، مثل قول الله جل وعلا: {فَأَتَى اللّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ} (26) سورة النحل]، ظاهره، ظاهر اللفظ أن الإتيان هنا لله جل وعلا، أتى اللهُ، يعني أن الله يأتي، لكن أجمع لأهل السنة على أن هذه الآية ليس من آيات صفة الإسلام، لما؟ لأن الظاهر هنا، ظاهر تركيبي {فَأَتَى اللّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ}، معلوم أنه لما قال: من القواعد، أن الله جل وعلا لم يأتي من القواعد بذاته {فَخَرَّ عَلَيْهِمُ السَّقْفُ مِن فَوْقِهِمْ} (26) سورة النحل]، وإنما أتى الله جل وعلا بصفاته يعني بقدرته، بعذابه، بنكاله.

(1/15)

كذلك قول الله جل وعلا: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ} (45) سورة الفرقان]، {أَلَمْ تَرَ إِلَى رَبِّكَ}، ليس معناه رؤية الله جل وعلا، حيث يُمَد الظل، وإنما تُرى قدرته جل وعلا حيث يمد الظل، فهذا الظاهر تركيبي.
هذا لا يسمى تأويلاً أصلاً، لأنه قول بظاهر الكلام، ما نقلنا الكلام، ولا صرفنا الكلام عن ظاهره.

فإذا القاعدة المقررة عند أهل السنة والجماعة، أنه في نصوص الغيبيات، في الصفات، أو في ما يكون يوم القيامة، أو في الملائكة، أو إلى غير ذلك، لا تأويل فيها، نأخذ بالظاهر، هذا الظاهر تارة يكون ظاهراً من جهة اللفظ، وتارة يكون ظاهراً من جهة التركيب.

في قول الله جل وعلا: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (1) سورة الملك]، قد تجد من يفسرها بقوله: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ}، يعني في قبضته، وتحت تصرفه، وهذا التفسير إذا كان مع إثبات صفة اليد لله جل وعلا، فهو تفسير سائغ، لأن الملك بيده، بمعنى أنه تحت تصرفه، لكن في الآية إثبات صفة اليد.

في قول الله جل وعلا: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} (10) سورة الفتح]، قال ابن كثير وغيره: هذا تشديد في أمر البيعة، هذا فيه إثبات صفة اليد لله جل وعلا، ومعنى الكلام في ظاهره التركيبي، مع إثبات صفة اليد، أن فيه تشديد أمر البيعة، فإذا كان أحد من المفسرين فسر بالظاهر التركيبي، أو فسر بالمتضمن للكلام، أو فسر باللازم، فتنظر فيه، هل يؤول الصفات أو لا يؤولها؟.

(1/16)

فمثلاً: لو نظرت إلى هذه الآية {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} (10) سورة الفتح]، ووجدت أنه في هذه الآية لم يثبت صفة اليد، وإنما قال: هذا تشديد في أمر البيعة، لأجل أن لا ينكث بها أحد، تنظر في الموضع الآخر في قوله جل وعلا: {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} (75) سورة ص]، وفي قوله: {يَدُ اللّهِ مَغْلُولَةٌ} (64) سورة المائدة]، هل في ذلك إثبات صفة اليد عند هذا المفسر أم لا؟
فإن أوَّل في ذلك الموضع، علمنا أنه في هذا الموضع أوََّل، وإن أثبت في ذلك الموضع، علمنا أنه في هذا الموضع فسر باللازم، والمتضمن.
وهذا من دقيق المسائل، إذا لم تفهمه، فجاوزه، ولا تخض فيه بعدم فهم له، لأن هذه من دقيق المسائل، ولهذا بعضهم يقول: البغوي أوَّل، أو مثل واحد ألف: ابن كثير بين التفويض أو قال: بين التأويل والتفويض، ويظن أن بعض الناس أن ابن كثير فوض بعض الآيات، أو بعض الصفات، أو أوَّل، هذا غير صحيح، كذلك البغوي فوض وأول، هذا غير صحيح، لم؟ لأنه قد يفسر باللازم، قد يفسر بالمتضمن، قد يفسر بالظاهر التركيبي، فكيف تعلم الفرق بين المؤول وبين غيره؟ كما سأل السائل هنا بدقة حيث قال: ما هو الضابط بين ما يجوز تأويله، وما لا يجوز تأويله؟، يلتبس في حق بعض المفسرين، فلا تأخذ بالموضع المشكل الذي يحتمل أن يُفسر باللازم، ولكن انظر إلى الموضع الذي فيه التنصيص على الصفة، فإذا أثبت في الموضع الذي فيه التنصيص على الصفة، فإنه هنا ما أوَّل الصفة، ولكن فسر بالمتضمن، أو اللازم، أو فسر بالظاهر التركيبي.

وهذا بحث يحتاج إلى مزيد بسط، لكن هذه أصوله.

سؤال: هناك كلام لشيخ الإسلام وهو أن أهل السنة يرون أنه لا مانع في وجود حوادث لا أول لها، كما يوجد حوادث لا آخر لها.

(1/17)

الشيخ: الزمان مخلوق، والله جل وعلا هو الأول وهو الآخر، وهو سبحانه وتعالى حي قيوم، فعال لما يريد، فلا بد من ظهور أثر صفاته، وأثر أسمائه الحسنى في بريته، فلا بد إذاً أن توجد برية، فينتهي الزمان، ويكون هو جل وعلا: أول في صفاته، وهو آخر أيضاً، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} (3) سورة الحديد].

هذه هي المسألة التي يسميها بعضهم قِدم الحوادث، أو تسلسل الحوادث، أو نحو ذلك من الأسماء.
ومذهب أهل الحديث والسنة فيها، أن الله جل وعلا له الأسماء الحسنى والصفات العلى، وأن أسماءه وصفاته، لا بد أن يظهر أثرها في خليقته، لا يكون متصفاً بصفات وله أسماء متضمنة لصفات، ثم يكون معطلاً جل وعلا عن الفعل حتى يخلق الزمان، ويخلق المكان، وهذا فيه دخول في قول الجهمية، والمعتزلة.
فأهل الحديث يقولون: هو جل وعلا لم يزل حياً سبحانه وتعالى، وهو فعال لما يريد، ولا بد أن تكون له إرادة سبحانه وتعالى، فإرادته أن يفعل، معنى ذلك أن يحدث فعل، وصفاته جل وعلا لا بد أن يكون لها أثر في الخليقة، فصارت حوادث.
ول هذه الحوادث متى؟، نقول: الزمان وُجد بعد ذلك، والله جل وعلا أعلم بهذا الأمر، يتقاصر العقل والفهم عن هذه الأشياء، لكن من الظلم ما قالوه، من أن شيخ الإسلام، وأهل الحديث قالوا بقول الفلاسفة، حيث يقول الفلاسفة: بقِدم هذا العالم.
وأن هذا القول الذي ذكرناه من مذهب أهل الحديث هو قول الفلاسفة، هذا باطل، وإنما أتوا من جهة عدم الفهم.
الفلاسفة، والضلال في هذا الباب قالوا: بِقِدم هذا العالم، فيها الإشارة، هذا العالم، والأرض، قالوا: هي قديمة.

وأما أهل السنة فقالوا: خَلق الله جل وعلا قديم، ليس هذا العالم، هناك جنس مخلوقات، أما هذا العالم فهو محدث مبتدئ ابتداء نعلمه مما جاء في النصوص.

(1/18)

أما فعل الله جل وعلا، وجنس مخلوقاته، فهذا علمه إلى الله جل وعلا، ولا يجوز لأحد أن يدخل في ذلك بتعطيل الله جل وعلا عن فعله بما يريد، فهو سبحانه وتعالى الحي القيوم، قائم على ما خلق سبحانه وتعالى، ولا بد أن يظهر أثر الصفات، وأثر الأسماء في الخلق، وهذه مسألة عظيمة خاض فيها من لم يُحسن، وهدى الله جل وعلا أهل السنة فيها، لتعظيمه، وعدم حد صفاته، وأفعاله.

سؤال: بل هو أسلوب من أساليب العرب، والقائلين به، يقولون هو مجاز، وعليه الخلاف لفظي، ولا مشاحات في الاصطلاح، لأن الخلاف لا أثر له، فما هو جوابكم؟

الشيخ: نقول هذا القول باطل، وغلط كبير، لأن المجاز كما عرفته لك بنقل تعريف الأصوليين: إنه نقل اللفظ من وضعه الأول، إلى وضع ثان، لعلاقة بينهما.
إذا كان النص لأمور غيبية، مثل صفات الله جل وعلا، أو صفات الملائكة، أو صفات الجنة، والنار ن أو صفات ما يحدث يوم القيامة، أو ما في البرزخ في القبور، ونحو ذلك، إذا كان اللفظ في الأمور الغيبية، فإنه لا يجوز دعوى المجاز فيه، ومن ادعى المجاز فيه، فهو من جملة أهل البدع، لم؟
لأن المجاز في تعريفه نقل اللفظ من وضعه الأول، إلى وضع ثان لعلاقة.

لم نقلوه؟ لعدم المناسبة، الوضع الأول لا بد أن يكون معلوما، ثم يُنقل من الوضع الأول إلى الوضع الثاني لعلاقة بينهما، لعدم مناسبة الوضع الأول.
نقول هذا: لو طبقوه، لرجع عليهم بإبطال كل ما ادعوا فيه المجاز من المسائل الغيبية، لأن كل من قال بالمجاز في آية، أو في حديث أمر غيبي، قل له: لم؟ سيقول لأن هذا اللفظ ليس لائقاً، وننقله عن ذلك، فتقول له: وما أدراك عن الوضع الأول؟ الوضع الأول يعني اللفظ الذي وضعته العرب أول ما وضع في الكلام لهذا المعنى.
فمثلاً: لفظ الأسد هو للحيوان المفترس، نُقل من الحيوان المفترس إلى الرجل الشجاع، فإذا قلت: رأيت أسداً احتمل الكلام أن تكون رأيت الحيوان المفترس المعروف، أو رأيت الرجل الشجاع.

(1/19)

لكن إذا قلت رأيت أسداً فكلمني، هذا انتهى الأول، هذا ظاهر لم؟ لأن دلالة السياق حددت لك المراد.
لكن في مثل قوله جل وعلا: {الرَّحْمنِ الرَّحِيمِ} (3) سورة الفاتحة]، قالوا: الرحمة مجاز على الإنعام، يعني أن الرحمة لها معنى في أوله، وهو الذي يحس به المخلوق حين يرحم، ثم نُقل إلى وضع ثان، وهو الإنعام لعدم مناسبة الوضع الأول لله جل وعلا.
فتسأل هذا الذي ادعى المجاز، تقول له: ومن قال لك إن الرحمة وُضعت أولاً في كلام العرب للرحمة التي يُحس بها الإنسان، هذه دعوى لا يمكن لأحد أن يقول: الوضع الأول للمعاني هو كذا، هذا من العسير، أو يقول: الوضع الأول هو كذا، تقول له: ما الدليل على أن الوضع الأول هو كذا؟ {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} (24) سورة الإسراء]، قال: هذا مجاز لم؟ قال: لأن الجناح كالطائر، فنقول: بأنه مجاز لأن الجناح للطائر، فننقله من وضعه الأول إلى الوضع الثاني، للاستعارة كما يقولون: الآية فيها استعار، نقول: ومن قال: إن العرب وضعت لفظ الجناح للطائر، ما الدليل؟، يقف معك، لا دليل.
وهكذا في مثل، يعني مسائل كثيرة في الصفات، والغيبيات إلى آخره.

فالمقصود من ذلك أن دعوى المجاز في الصفات باطلة، ولا دليل واضح علمي بتطبيق ما قرروه في تعريف المجاز على ما ادعوه، فمن قال: إن في آيات الصفات، والآيات الغيبية مجاز، فنقول: هذا باطل مخالف للعقيدة، عقيدة السلف الصالح.

إذا قال في غير آيات الصفات إنه مجاز، نقول: الخلاف هنا أدبي، من قال في لفظ من الألفاظ في غير القرآن، أن هذا فيه مجاز، نقول: المسألة سهلة، لأنه لا تعرض فيها للصفات، ولا للغيبيات ن فمن قال هذا الكلمة فيها مجاز، بيت الشعر هذا فيه مجاز، ونحو ذلك، نقول: أن الأمر سهل، لأنه م ينبني عليه خلل في العقيدة.

(1/20)

فإذاً إذا ادُعي المجاز في المسائل الغيبية، في الصفات أو الغيبيات، فهذا مخالف للعقيدة، إذا قيل بالمجاز في غير آيات الصفات، ومسائل الغيبية، فنقل: هذا خلاف أدبي، منهم من يرجح أنه لا مجاز، ومنهم من يرجح أن فيه، يعني في اللغة مجازا.

وهل القرآن فيه مجاز أم لا؟ أيضاً ثَم خلاف، من القواعد المقررة عند القائلين بالمجاز، أن كل مجاز يصح نفيه، إذا قلتَ: رأيت أسداً فكلمني ن جاز أن تقول بعدها مباشرة: ولكنه ليس بأسد، تعني الوضع الأول.

{جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} (24) سورة الإسراء]، يصح بعدها عندهم ولكنه ليس بجناح، تريد جناح الطائر.

ومن المجمع عليه أنه لا يجوز أن يُنفى شيء في القرآن وهذا من المرجحات لعدم جواز المجاز في المنزل للتعبد.

سؤال: هنا قال هل يوصف الله جل وعلا، أو يُخبر عنه بأنه ساكت؟

الشيخ: الجواب أن السكوت له معنيان:
• المعنى الأول: سكوت مقابل للكلام، تكلم وسكت
• والمعنى الثاني: سكوت عن إظهار الحكم، الإظهار الكلامي، الإظهار الشيء

أما الأول فلا أعلم أن أهل السنة يصفون الله جل وعلا بالسكوت الذي هو مخالف للكلام، يعني يتكلم، ويسكت، بمعنى يترك الكلام أصلاً، فلا أعلم أن أحداً من أهل السنة قال به.

(1/21)

وأما المعنى الثاني، وهو السكوت بمعنى عدم إظهار الخبر، أو ترك إظهار الحكم، أو إظهار الكلام، هذا جاء في الحديث عن النبي عليه الصلاة والسلام: (وسكت عن أشياء رحمة بكم، غير نسيان، فلا تبحثوا عنها) (1).
(سكت عن أشياء): هنا السكوت بمعنى عدم إظهار الحكم، لأنه قال: (إن الله فرض فرائض فلا تضيعوها، وحد حدودا فلا تعتدوها، وسكت عن أشياء)، فالسكوت هنا عدم إظهار حكم تلك الأشياء، ليس هو السكوت الذي هو ضد الكلام.

فهذا النوع ثابت، سكت الله جل وعلا عن هذا الحكم، يعني لم يظهر حكمه، لا في الكتاب، ولا في السنة، تركها جل وعلا، فيرجع الأمر إلى القواعد، إما أن الأصل الإباحة، أو إلى آخر ما هو معلوم.

وهذا هو المراد بقول من قال من السلف: يتكلم إذا شاء، ويسكت إذا شاء رعاية لهذا الحديث، هذا تحقيق القول في هذه المسألة، والله أعلم.

سؤال: ما رأيك في من استحب التعبير إلى قول السلف الصالح بدلا من مذهب أهل السنة والجماعة؟
__________
(1) - أخرجه الدارقطني في (سننه) (ص 502)، وكذا البيهقي (10/ 12 - 13)، وقال الشيخ الألباني رحمه الله في (غاية المرام) (الحديث:4): (ضعيف): وقال: له علتان كما قال الحافظ ابن رجب في (شرح الأربعين النووية) (ص200) ..... ، وضعفه كذلك في (تخريج أحاديث رياض الصالحين) (621)، ولكن الشيخ رحمه الله تعالى في (تخريج الطحاوية) قال: (حسن لغيره)، وكذا قال رحمه الله تعالى: في تخريج أحاديث (كتاب الإيمان) لشيخ الإسلام ابن تيمية، (حسن بشاهده).

(1/22)

الشيخ: أهل السنة والجماعة لفظاً ادعاه الكثيرون، فالأشاعرة يقولون عن أنفسهم: إنهم هم أهل السنة والجماعة، والماتريدية كذلك، لأن لفظ السنة والجماعة لفظان محببان، جميلان، فأهل السنة والجماعة كل يدعيها، ولذلك إذا قلت عند الأشاعرة، فلا بد أن نذهب إلى ما ذهب إليه أهل السنة والجماعة يسلم لك، لا خلاف في هذا، لأن اللفظ كل يدعيه، أما لفظ السلف الصالح فإنه يتميز به، المراد به أهل السنة.

السلف الصالح لا ينتسب إليه الأشاعرة، والماتريدية، والمبتدعة، لأنهم بؤصلون أن طريقة السلف أسلم، ولكن طريقة الخلف أعلم وأحكم، فلا ينتسبوا إلى السلف الصالح لأجل أنهم أرادوا السلامة، والسلامة عندهم خلاف العلم، والحكمة، نسأل الله العافية والسلامة.

والواقع أن السلف أسلم، طريقتهم أسلم، وأعلم، وأحكم رحمهم الله تعالى وجزاهم عنا وعن الإسلام خير الجزاء.

ولهذا ينبغي التنبه عند إطلاق أهل السنة والجماعة بتقييده، وإذا أطلق، ولم يقيد في بعض الأحيان فلا بأس، لكن تقييده في بعض الأحيان، هذا هو طريقة المحققين من أهل العلم، فيطلقونه بدون تقييد، وتارة يقيدونه حتى يُحمل المطلق على المقيد.

سؤال: ذكرت أن الجهمية يخرجون من الاثنين وسبعين فرقة، ولم تذكر الشاعرة.

الشيخ: الأشاعرة من هذه الأمة، الأشاعرة ليسوا بالخارجين عن الإسلام، الأشاعرة إنما هم مخالفون، مبتدعة.

سؤال: فقد عُلم من طريقة السلف أنهم لا يردفون نزول الله بأنه ينزل بذاته، إلا ما قاله ابن منده: ينزل بذاته من العرش، ولكن هل في قولنا: إنه ينزل بذاته محظور، أو فساد للمعنى، ذلك لأننا نعلم أن هذه الصفة، صفة اختيارية قائمة بالنفس.
وأيضا لماذا لا ينسحب هذا على صفة الاستواء؟

الشيخ: لو ترك ينسحب هذا يكون أحسن، لو قال: ولكن لماذا لا يصلح هذا في صفة الاستواء، أو لماذا لا يقال هذا في صفة الاستواء، ونحو ذلك.

(1/23)

معلوم أن طريقة السلف متابعة النصوص، والتصريح في بعض الألفاظ الزائدة عما جاء في النصوص مما يُفهم منها في الصفات، لا يكون إلا عند الحاجة، لا يكون هكذا من غير حاجة، لهذا ترى أن الإمام أحمد قال في أول أمره: من قال إن القرآن غير مخلوق فهو مبتدع، ومن قال: إنه مخلوق فهو مبتدع، ثم لما استحكم القول بخلق القرآن، إذا سئل: هل القرآن مخلوق؟ قال: لا، ليس بمخلوق، فترة الأولى حين قال: من قال إن القرآن ليس بمخلوق فهو مبتدع، لأنه لا حاجة إلى ذكر هذه اللفظة، لأن ذكر هذا اللفظ يستدعي البحث في خلق القرآن، هل هو مخلوق، أو غير مخلوق؟، ليس بمخلوق، لماذا نفع، فلا تدخلوا في الألفاظ في العقائد، في ألفاظ مبدعة، بل تتابع النصوص، وهذا هو الواجب، خاصة في الحديث مع العامة، والناس، ومع طلبة العلم، إلا فيما يُحتاج إليه، ولهذا قد يتحاش طالب العلم أن يُفصل بعض المسائل لبعض المتعلمين، وطلبة العلم، لأنه لا حاجة إلى تفصيلها.

وهذا الباب، باب العقائد الأصل فيه أن يتابع الكتاب والسنة، وأن لا يزاد عليه، تُذكر المسألة، ويُذكر دليلها فقط، لكن توسع أهل العلم رداً على المخالفين، فلهذا من زاد بعض الكلمات: استوى على عرشه بذاته، أو قال: هل استوى بحد، قال: نعم بحد، أو ينزل بذاته، أو يأتي بذاته، أو نحو ذلك، فهذا لحاجة كانت في ذلك الزمان، لما لم تكن الحاجة قائمة في مقابلة أهل البدع، فإنه لا يُتجاوز القرآن والحديث.

ولهذا مما ينبغي أن يُفهم، وأن يستحضره طالب العلم جيداً، أن كتب الردود لا تأخذ منها تقعيد العقائد، وإنما تأخذ منها فهم مرادات السلف لتقرير العقائد، ففرق بين المسألتين.

فكتب الردود قد يحتاج فيها العالم الذي رد من أئمة السلف إلى ألفاظ، لا يقولها عند الابتداء، والاختيار، وإذا قرر العقيدة من دون رد، فإنه لا يأتي بتلك الألفاظ.

(1/24)

ولهذا نقل بعض أهل البدع على بعض أئمتنا كعثمان بن سعيد الدارمي، وابن منده، ونحو هؤلاء الأئمة بألفاظ أوردوها، وإنما أحوجهم إيراد تلك الألفاظ، الرد على المخالفين، فتنتبه أن كتب الردود تكون فيها زيادة، فيها استطراد، فيها أنه يلتزم بشيء لا داعي له، لكن في مقام الرد يلتزمه ليبين أنه على ثبت ويقين من الأصل الذي أصله.

فإذاً أعيد لكم هذا الأصل، وهذه القاعدة، وهي أن كتب الردود لا يؤخذ منها تقرير عقائد أهل السنة، وإنما يؤخذ منها فهم تقرير العقائد، التقرير نفسه ما تأخذ منها، يعني التقعيد ما تأخذه من كتب الردود، وإنما كيف تفهم النصوص، كيف تفهم القواعد، تفهمها من الردود.

فإذا احتجت ذكرت ما ذكروا، إذا لم تحتج فلا تتوسع في ذلك، فباب الصفات، باب إنما يتابع فيه النصوص، لا تزيد على النصوص، إلا إذا كانت ثمة حاجة، ولهذا بعض طلبة العلم يستأنس في هذا الباب إلى ذكر خلافيات دقيقة في نصوص الصفات، وكلام أهل العلم، ويتجادلون في ذلك، ويتركون بعض الواجب عليهم من مسائل الدين الأخرى، لا يتعلمون، وبالتالي لا يعملون به، وهذا غير سائغ، لأن طلب العلم في الحقيقة له لذة، ومن سار في طلبه للعلم على لذته، حُرِمَ بعض الشباب، وهذه سبق أن ذكرتها لكم، وهي أن بعضهم يطلب العلم للذة من الزمن القديم، له لذة في البحث في الصفات، فيبحث ويدقق، لكن باب الإيمان لا يعرفه، لكن باب الأمر بالمعروف والنهي عن المنكر ما يعرف كلام أهل السنة فيه، لكن باب الأخلاق ما يعرف كلام أهل السنة فيه، وهكذا.

فالإيغال في بحث شيء، وقد فرطت في واجب، وذاك الذي أوغلت فيه ليس بواجب عليك، هو من باب تقديم المستحب على الواجب.
فتقديمك المستحب على الواجب لم؟ بأن لك لذة فيه، ولشيخ الإسلام رحمه الله رسالة في هذا الأصل عنوانها (قاعدة فيما للعبد فيه محبة) يعني من الأعمال، وهذا من دقائق البحث في أصول العمل، والنيات، وما يصلح به القلب.

(1/25)

وهذه الرسالة غير موجودة في الفتاوى، ولا رسائل شيخ الإسلام، وإنما موجودة في مجموع اسم: مسائل عربية، أو بحوث عربية وإسلامية مُهداة إلى أديب العربية محمود محمد شاكر، مجموعة من تلامذة الأستاذ الشيخ محمود محمد شاكر، كتبوا تحقيقات، ومن ضمن تلامذته محمد رشاد سالم حقق هذه الرسالة، وأودعها على المجموع، وهي رسالة وجيزة.

بعض الناس يطلب العلم للذته، تجده يبحث في المصطلح، ويحقق في المصطلح لماذ1؟
لأن له لذة في ذلك، يجد استمتاع، يُخرج الأحاديث، يدرس الحديث شهر، وأسبوعين وثلاثة، لم؟ لأن له لذة في ذلك، يحفظ حفظاً مطولاً كذا، هل لأنه الواجب عليه؟ لا، لأنه له لذة في ذلك، تجده يحفظ في كتب الحديث، الحفظ في القرآن، لا، لم؟ .. لأن له لذة فيه، تجد يوغل في البحث في مسائل الأسماء والصفات، ويأتي فيها ببحوث غريبة، يعني من جهة أنها غير مشهورة، وذلك لأن له لذة في ذلك.

فإن كان هذا الاستقصاء بعد تمكن فيما يجب عليه، فهذا فضل الله يؤتيه من يشاء ن أما أن يفرط في الواجب، ويذهب إلى مستحب، أو يذهب إلى مباح في بعض من الاطلاع على بعض التفاصيل، فهذا ليس بحسن.

نعود إلى أصل الموضوع، وهو أن مثل هذه الألفاظ في ذاته أو نحو ذلك، هذه يذكرها بعض أهل العلم للحاجة إليها، فإذا لم يكون ثمة حاجة، فلا مجاوزة للقرآن والحديث.
فنحن نقول: الله جل وعلا مستو على عرشه كما يليق بجلاله وعظمته، وينزل إلى السماء الدنيا كما أخبر عن ذلك، كما يليق بجلاله، وعظمته، ولا حاجة إلى القول بذاته، لأن النص ظاهر واضح.

سؤال: نرجو فتح المجال لحفظ كشف الشبهات

الشيخ: أسأل الله جل وعلا لي ولكم الإعانة، هذا من أعظم ما يُعمل في طلب العلم، أن تُحفظ المتون، خاصة كشف الشبهات، وكتاب التوحيد، ثلاثة الأصول، لأن فيها من التوحيد من أصول التوحيد ما تحتاج إليه دائماً، ومن حفظ، وأراد أن يتقدم ونسمع له، ما عندنا مانع.

سؤال: هل الخوارج كفار؟

(1/26)

الشيخ: ليسوا بكفار على الصحيح، بل كما قال علي رضي الله عنه: من الكفر فروا" (1).
وقول النبي عليه الصلاة والسلام: (يمرقون من الدين كما يمرق السهم من الرمية) (2) لا يعنى به أصل في الدين، وإنما يعنى به أكثر الدين.

سؤال: كيف أجمع بين حديث الرسول عليه الصلاة والسلام: صنفان من أهل النار لم أرهما .. ) (3) الحديث، وغيرها من الأحاديث، وبين قول أهل السنة بعدم خلود أهل الكبائر في النار؟

الشيخ: دخول النار لمن لم يغفر الله جل وعلا له، أو لم ترجح حسناته على سيئاته، أو لم يُشفع له، هذا يكون دخولاً مؤقتاً، لمن كان من أهل السنة، أهل التوحيد، ربما عُذبوا في النار، لكن تعذيباً مؤقتاً ليس دائماً، فتعذيبهم ليس بالخلود فيها، الذي يخلد هو الكافر، الخارج من الإسلام.

سؤال: كيف يُعرف، أو كيف يَعرف الرجل البلاء، إذا نزل به من المصيبة؟
__________
(1) - وسئل عنهم علي بن أبي طالب فقيل: أكفار هم؟ قال: من الكفر فروا، قيل: أفمنافقون هم؟ قال: إن المنافقين لا يذكرون الله إلا قليلا، وهؤلاء يذكرون الله بكرة وأصيلا، فقيل: ما هم؟، قال: قوم أصابتهم فتنة فعموا وصموا. (النهاية في غريب الأثر) (لابن الأثير) (2/ 148).
(2) - (متفق عليه): وأصحاب السنن: من حديث: أبي سعيد الخدري رضي الله عنه.
(3) - (مسلم) في صحيحه (3/ 1680) (2128)،، وأحمد في (مسنده)، صحيح الجامع (3799)، الصحيحة (1326)، غاية المرام (85)، صحيح الترغيب (2044)، المشكاة (3524) ولفظه: عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مميلات مائلات رؤسهن كأسنة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا)).

(1/27)

الشيخ: يعني إذا نزل بالعبد شيء هل يعتبره بلاء، أم يعتبره مصيبة؟، وبالواقع أراد أن يقول: هل هو بلاء أم عقوبة؟ فيما يظهر، أم هو بلاء أم مصيبة؟، هو يكون بلاء، وهو مصيبة في نفس الوقت، لأن المصيبة يبتلى بها، ولكن الذي يقارن، يقال: هل هو بلاء أم عقوبة؟ هذا الذي افهم، أليس كذلك؟، ليشتبه هل هذا بلاء أم عقوبة؟، هل هو ابتلاء أم عقوبة؟
أما المصيبة الله جل وعلا يبتلي بالمصائب، كما هو معلوم.

الأصل أن المسلم ما يصيبه ابتلاء ن لقول النبي عليه الصلاة والسلام: (عجباً لأمر المؤمن إن أمرَه كله له خير، إن أصابته سراءُ شكر، فكان خيراً له، وإن أصابته ضراء صبر، فكان خيراً له) (1)، السراء، والضراء صارت خيراً للمؤمن، وتكون إذاً من الابتلاء، ابتلي بالسراء، فشكر، فكانت حيراً له، وابتلي بالضراء، فصبر، فكانت خيراً له.
هذا الأصل في المسلم أنه يُبتلى بذلك، ويقال: يُخشى أن تكون عقوبة، فإن كان المسلم في نفسه يعلم أنه من أهل العصيان، فقد يترجح له أنها عقوبة، كما قال بعض السلف حينما أصيب يمرضٍ شديد، في آخر عمره، قال: مما أصيبت بهذا؟، فجعل يتذكر عله ذنب يعاقب عليه، فتذكر، فقال: ربما كانت من نظرة نظرتها وأنا شاب.
__________
(1) - مسلم: (4/ 2295) (2999)، وأحمد في (مسنده)، صحيح الجامع (3980)، المشكاة (5297)، صحيح الترغيب (3398)، وأحكام الجنائز: من حديث: صهيب الرومي رضي الله عنه.

(1/28)

فهذا مما يخشاه العبد، يخشى أن يكون ما أصابه عقوبة، وهو ابتلاء يصبر عليه، فإذا كان ذلك تذكر معصيته، وذنبه ن فليبادر للتوبة، والإنابة، لأن هذه المصائب كفارات، وتُذكر العبد، وتمحو الخطايا، ولا يزال البلاء بالمؤمن، حتى يدعه وليس عليه خطيئة، وقد جاء في البخاري وغيره: (من يرد الله به خيراً يصب منه) (1).

فإذاً نقول: الأصل أنه ابتلاء ولكن ما يجوز أن تقول: هذه عقوبة، عاقب الله فلاناً، لأن هذا ما تدري عنه، عاقب الله أهل البلد الفلانية، ما تدري هل هي عقوبة أم لا، لأن هذا علمها عند الله جل وعلا، تحديد هل هي ابتلاء أم عقوبة، قد تكون ابتلاء، وقد تكون عقوبة، وقد تكون هذه، وهذه، في حق البعض كذا، وفي حق البعض كذا.

نكتفي بهذا القدر، وأسأل الله جل وعلا لي ولكم العلم النافع، والعمل الصالح، والهدى والاهتداء.

وصلى الله وسلم وبارك على نبينا محمد.

أبو تقي الدين ناصر الدين الجزائري
الجزائر: 28/محرم/1425 الموافق لـ 19/ 03/2004
__________
(1) - (البخاري: (5/ 2138) (5321)، ابن حبان: (7/ 168) (2907)، أحمد في (مسنده)، ومالك في (الموطأ): (2/ 941) (1684)، صحيح الجامع (6610)، المشكاة (1536)، صحيح الترغيب (3405)، ولفظه: عن أبي هريرة يقول قال رسول الله صلى الله عليه وسلم: "من يرد الله به خيرا يصب منه".

(1/29)


الإمام محمد بن عبد الوهاب - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

الإمام محمد بن عبد الوهاب
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله القائل في محكم كتابه {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]، القائل {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء:23]، والقائل {وَاعْبُدُوا اللّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا} [النساء:36]، والقائل {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئًا} [الأنعام:151].
وأشهد أن لا إله إلا وحده لا شريك له، وأشهد أن محمدا عبده ورسوله وصفيه وخليله، نشهد لأنه بلغ الرسالة وأدّى الأمانة ونصح الأمة وجاهد في الله حق الجهاد حتى تركنا على بيضاء نقية ليلُها كنهارها يزيغ عنها بعده صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلا هالك.
اللهم صلّ وسلم على نبينا محمد، كلما صلى عليه المصلون، وصل اللهم عليه كلما غفل عن الصلاة عليه الغافلون، وسلّم اللهم تسليما مزيدا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم وإخواننا المؤمنين ممّن إذا أُعطي شكر، وإذا ابتلي صبر، وإذا أذنب استغفر، وهؤلاء الثلاث هن عنوان السعادة لمن وفقه الله جل وعلا إليها.
ثم إني في فاتحة هذه السلسلة من المحاضرات التي تفضل باقتراحها أخي الشيخ أحمد ابن نافع المرعي ودعاني إلى إلقاء هذه المحاضرة الخاصة بإمام الدعوة شيخ الإسلام محمد بن عبد الوهاب؛ لأنه من أهل مكة وأهل مكة يقولون أهل مكة أدرى بشعابها، كما أني أشكر للأخ العزيز الشيخ عبد الرحمن الفقيه مكالمته ودعوته الكريمة وترحيبه بي في هذه المحاضرة، وأشكر إخواني في مركز الدعوة والإرشاد وفرع الوزارة في هذه المنطقة على عنايتهم بالمحاضرات وبالدعوة والإرشاد وبكل ما فيه تقريب للناس إلى ما يحبه الله جل وعلا ويرضاه.

(2/1)

ولاشك أن الدعوة إلى الله جل وعلا والإرشاد هي مهمة أرسل عليهم صلوات الله وسلامه، وهي مهمة من أحبّ رسولنا محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأن الله جل وعلا يقول {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف:108].
الحديث عن أئمة الإسلام الذين أثَّروا في الأمة بالدعوة إلى التمسك لما كان عليه السلف الصالح، ودعوا إلى ذلك وألفوا وجاهدوا وأرشدوا، الحديث عن هؤلاء مهم في هذا الزمن؛ لأن تقديم النماذج الحية من أهل العلم والدين ممن أثّر ودعا وعلم وصبر حتى كان بدعوته الأثر البالغ في هذه الأمة، إنّ الحديث عن سير العلماء والأئمة يؤثر في النفوس من جهات عديدة:
أولا يؤثر في أن يعلم أنه ليس التمسك بالإسلام والدعوة إليه والجهاد في سبيله إنما هو شيء اختصه الله جل وعلا بالرعيل الأول من صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ بل إن دين الله جل وعلا كما خاطب الله به الأولين فقد خطب به المتوسطين والآخرين، فدين الله واحد والناس مخاطبون به في كل زمان ومكان، وفي كل زمان جعل الله جل وعلا من أهل العلم والدّين من يجدد لهذه الأمة أمر دينها، كما جاء في السنن بإسناد قوي أنّ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «إن الله يبعث لهذه الأمة على مائة سنة من يجدد لها أمر دينها».
وهذا أيضا مهم ليعلم كل أحد أن هذه الأمة لابد أن تبقى فيها طائفة ظاهرة على الحق قائمة به لا يضرهم من خذلهم ولا من خالفهم، فأئمة الإسلام وأعلام الدين منهم من بلغ وأدى الأمانة ونصح وجاهد لكن لم يظفر بأن رأى نتيجة دعوته أو أن يكون له التمكين، ومنهم من دعا ومكّن الله له.

(2/2)

وإذا تأمل المرء ذلك فإنه ينظر إلى أن ظهور هذه الطائفة في الأمة بما وعد لك به رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لابد حاصل بوعد الله الكريم قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث المتفق على صحته «لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك» وفي رواية «حتى تقوم الساعة» وهؤلاء ظاهرون بالعلم واللسان والبيان، وظاهرون تارة بالسيف والسنان.
ولابد أن تكون هذه الطائفة موجودة في الأرض، ولابد أن يكون نصيبها الظهور دائما بالبيان والحجة واللسان وربما كان بالسنان والجهاد في سبيل الله جهاد اليد.
ولهذا إن تقديم سير أئمة السلف الصالح وأئمة دعوة الإسلام؛ إن تقديم هذه السير ينعش النفوس ويصل الشباب الحاضر بأئمتهم الماضين، حتى يعلم أن العلم لا ينال براحة الأجسام وأن التأثير والدعوة ليست كلمة تقال وإنما لابد فيها من العلم والعمل كما أمر الله جل وعلا نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بقوله {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد:19]، وقال لنبيه {وَقُل رَّبِّ زِدْنِي عِلْمًا} [طه:114]، فالعلم والعمل بهما الصلاح وبهما الفلاح للحاضر من عباد الله ولمن نستقبل من الناس؛ لأنه لابد أن يكون للعلم والعمل الأثر في الحياة.
لهذا جاء اختيار هذه السلسلة مبتدأة بـ:
الإمام المصلح المجدد هو شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي المُشَرَّفِي التميمي.

(2/3)

وسيرته معروفة لدى الأكثرين ولن نتطرق إلى تفاصيل سيرته بحيث نتطرق إلى ما كان عليه في أول حياته وما كان في طلبه للعلم وسيرته بالتفصيل إلى وفاته، هذه شأنها في المؤلفات الكثيرة التي أُلفت عنه رحمه الله تعالى؛ ولكن نأخذ نبذة من سيرته وحياته ثم نتطرق إلى أثر حياته ودعوته وما تميزت به في الناس وما أثّرت به في ذلك الزمن وفي حاضرنا الذي نعيشه.
الشيخ محمد بن عبد الوهاب لد سنة 1115 من الهجرة وتوفي سنة 1206 لهجرة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وكانت حياته تلك منذ العقد الأول من عمره منذ العشر سنين الأولى وهي في العلم والعمل إلى أن توفاه الله جل وعلا، فقد حفظ القرآن صغيرا وأَمَّ بالناس حفظا بالقرآن وهو لم يبلغ سن الخامسة عشرة، وحج بين الله الحرام بعد أن احتلم وهو دون الخامسة عشرة؛ يعني في نحو الثالثة عشرة لأنه ولد سنة خمسة عشرة ومائة وألف وحج سنة سبع وعشرين ومائة وألف.
وهذه الحصيلة المبكرة من حفظ القرآن والرغبة في الحج مع بعد المسافات إذ ذاك وتعب الراحل إلى مكة المكرمة، لاشك أنها تنبئ عن قوة علمية وقوة في العمل ورغبة في عبادة الله تعالى منذ ذلك السن المبكر.
رعاه والده أحسن رعاية، وكان له عدة رحلات أوّلها إلى حج بيت الله الحرام، فحج البيت ومكث في مكة مدة، ثم ذهب إلى المدينة ثم رجع إلى العيينة إلى نجد.

(2/4)

وبعد ذلك حج مرة أخرى نحو 1135هـ يعني وهو في عشرين سنة وكانت هذه الرحلة الثانية رحلة قصد فيها بعد أداء العبادة أن يتصل بعلماء الحرمين علماء مكة وعلماء المدينة ليأخذ عنهم العلم، كما قال طائفة ممن ترجموا له إنه بعد رحلته الأولى وقع في نفسه أن يأخذ من علماء مكة وعلماء المدينة وعلماء الشام، فرحل رحلته الثانية هذه واتصل بعدد من العلماء في مكة والمدينة ولازمهم طويلا، وكان من أبرز من لازم في تلك الفترة الشيخ عبد الله بن إبراهيم بن سيف من أهالي نجد ولكنه سكن المدينة، ومنهم الشيخ محمد [آيات] السندي في المدينة، وممن أجازه في حجته الأولى مسند مكة وعالمها الذي جمع مسند الإمام أحمد بعد تفرقه الشيخ العالم عبد الله بن سالم البصري فأجازه بكتاب القِراء لقاصد أم القرى ويروى من طريق عبد الله بن الشيخ محمد بن عبد الوهاب عن أبيه الشيخ محمد بن عبد الوهاب.
وهذه الإجازة نازع فيها بعضهم، ومنهم وهم الأكثر من أثبتها، وتحقيقها محل نظر؛ لكنه معروف في الإجازات أنه أخذ ذلك عن الشيخ عبد الله بن سالم البصري، كما أثبت ذلك الكتاني في فهرس الفهارس والأثبات نقلا عن الشيخ محمد آيات السندي.
ثم بعد ذلك رحل إلى البصرة عدة مرات رحل إلى البصرة ورجع إلى الأحساء وأخذ عن علمائها ورحل إلى البصرة وأخذ عن عدد من علمائها، وكانت له في هذه الرحلات العلمية كانت له مواقف مع العلماء الذين أخذ عنهم ودرس عليهم؛ حيث إنه كان بعد حفظه للقرآن في صغره كان مهتما بتفسير القرآن، ولذلك أثر في دعوته وفي أسلوبه وفي كلامه في التوحيد بإمام المفسرين محمد بن جرير الطبري رحمه الله تعالى، حيث إن الإمام محمد بن جرير الطبري من أوائل العلماء الذين تكلموا بتفصيل فيما كان عليه أهل الجاهلية في أنواع عباداتهم وعبادة والأوثان والأصنام والفرق بينها وعبادة الآلهة المختلفة، وتقسيم التوحيد إلى توحيد ربوبية وألوهية وإلى توحيد الأسماء والصفات.

(2/5)

تأثر الشيخ رحمه الله كثيرا بمدرسة الإمام محمد بن جرير في التفسير، فأخذ بالتفسير المأثور مع ما قرّره الإمام محمد بن جرير في ذلك مبكّرا.
ثم إنه حصّل كثيرا بعد ذلك في كتب شيخ الإسلام أحمد بن تيمية وتلميذه العلامة شمس الدين بن القيم، وأخذ واستفاد منها كثيرا.
وقرأ كتب الحديث وأجيز في كثير منها وكان ما وصفه ابن بدران في المدخل قد ملأ وصابه من السنة والحديث وشروحه وعلم الفقه على منهج الإمام المبجل أحمد ابن حنبل رحمه الله تعال.
وهذه السيرة المبكرة بالأخذ عن العلماء والشغف في العلم والحفظ والتدوين واقتناء الكتب ومعرفة ذلك، لم تكن بعيدة عن النظر في واقع الناس إذ ذاك وما هم عليه من أنواع المخالفات الشرعية، فكان ينكر في نفسه وربما حاور أباه الشيخ عبد الوهاب قاضي العيينة وقاضي حريملة، ربما حاور أباه في بعض ما يصنعه الجهلة في نجد من عبادة بعض الأشجار واعتقادٍ فيها أو بعض الغيران في بعض الجبال أو الاعتقاد في بعض الموتى والأولياء أن لهم تصرفات في ملكوت الله جل وعلا.
وامتلأ ذلك في نفسه، حتى أتى وزار بلاد الحرمين وحاور عددا من المشايخ في بعض ما يراه، وكلهم أوضح له ما هو صواب في أنه ما يفعله الجهّال في الاعتقاد في بعض الأماكن الأثرية أو بعض الأشجار أو بعض القبور أو نحو ذلك أنه ليس موافقا للسنة؛ بل هو من الشرك المحقق كما قاله له عدد من علماء مكة والمدينة.

(2/6)

ورحلة الشيخ إلى البصرة أخذ فيها عن عدد من العلماء، وهذه السيرة المبكرة قوي فيها جانبه في العلم وتحصيل الكتب والنظر فيما عليه المسلمون في عدد من أماكن العالم الإسلامي، وغلط من قال عن الشيخ محمد بن عبد الوهاب رحمه الله أنه رحل إلى الشام أو رحل إلى بغداد أو إلى الموصل؛ بل هو لم يتعدَّ البصرة، كان ينوي أن يذهب من البصرة إلى الشام، وكان ينوي أن يذهب من المدينة إلى الشام؛ ولكن وقعت له حوادث وابتلاء وضرب من بعض قطّاع الطرق ما منعه من إكمال المسير في ذلك.
اتصل بالعلماء في الأحساء وفي نجد وأخذ ما عندهم، وعرف حتى تمكن من معرفة الأمرين المهمين؛ وهما:
- معرفة العلم الشرعي والنصوص ووجه الاستدلال منها.
- ومعرفة ما عليه الناس وتطبيق النصوص على واقع الناس.
وهذه مسألة يحتاج إليها العلماء دائما في أنهم يطبقون النصوص على ما عليه حال الناس، ومن الناس ومن أهل العلم من يظن أن يأخذ العلم على أنه أداة، وشيخ الإسلام محمد بن عبد الوهاب رحمه الله لم يأخذ العلم على أنه صنعة وأداة وتعليم وتأليف، وإنما أخذه على أنه يأخذ ما تعلم في أنه يدعو إليه ويجهر بتلك الدعوة ويجاهد في الله حق جهاده بقدر ما أعطاه الله جل وعلا وأتاه.
لهذا تميز مبكرا بأنه كان يدعو ويناظر ويبحث في تلك المظاهر الشركية والمظاهر البدعية التي كانت في زمنه في بلده وفي غيرها من البلاد، والعلماء وافقوه كما ذكر في رسالة له قال: عرضت ما عندي على عدد من علماء مكة والمدينة والأحساء والأمصار وعلماء نجد والأمصار فوافقوني على ما ذكرته في التوحيد. وهذا صحيح لأنه أكثر العلماء في ذلك الزمن؛ بل وما قبله يتفقون على معنى التوحيد إجمالا وعلى بعض التفصيلات فيه وكذلك على إنكار الشرك وعى بعض أفراد الشرك، ولهذا كان لما نظر فيه من الأدلة وفي الواقع له الأثر في أن تتمحض دعوته رحمه الله تعالى إلى التوحيد الخالص والنهي عن الشرك بالله جل جلاله.

(2/7)

مكث يقرأ ويتعلم إلى أن توفي والده الشيخ عبد الوهاب رحمه الله تعالى، ولما توفي كان الشيخ قد أصبح يافعا وقويا، وأصبح يعلن بعض ما عنده من الفهم لنصوص الكتاب والسنة والإنكار للمنكرات التي في زمنه، وهذا كان في حريملة أولا وفي العيينة ثم في بعض البلاد من القرى التي حولها الجبيلة ونحوها، حتى صار يعني في مجال التاريخ حتى صار لتقاؤه بأمير الدرعية محمد بن سعود بن مِقْرِن سنة 1157 وعنه تكونت الدولة السعودية بعد ذلك العهد.

(2/8)

في الفترة الأولى تلك للشيخ محمد بن عبد الوهاب لم يكن في تلك الفترة الأولى قبل بدأ الدولة لم يكن مقتصرا في تلك الفترة على تعلمه؛ بل كان يجمع ما بين العلم وما بين الدعوة وما بين الإنكار وكتابة الرسائل، وكان لطيفا للغاية فيما ينكر فيه وفيما ينصح به؛ حتى إنه كان يأتي إلى من هم عند قبة الصحابي الجليل زيد بن الخطاب الذي قُتل في بلد تسمى الجبيلة قريبة من الرياض قريبة منها في وقعة اليمامة المعروفة، وكانوا يأتي الجهال كما في عدد من بلاد العالم الإسلامي يعتقون في ذلك الصحابي ويطلبون منه أشياء لا تجوز أن تُطلب إلا من الله جل وعلا مثل شفاء المرض ومثل فتح الخيرات وترك أو دفع الشرور عن الإنسان ونحو ذلك، فكان يأتيهم بالقرب من القبر فإذا سمعهم يقولون: يا زيد بن الخطاب افعل كذا أو أعطنا أو اشف مرضانا أو زوج بنتنا أو اشفع لنا في كذا. كان يقول لهم بعبارة هادئة: الله خير من زيد، وكرر ذلك أشهرا كثيرة، الله خير من زيد، الله خير من زيد، يرشدهم إلى أن التوجه إلى الله وحده، لاشك أنه هو المأمور به وهو المطلب في ذلك، حتى قوي واقتنع به أمير البلدة فأمره بأن تُهدم تلك القبة وكانت تلك من أول مظاهر دعوته إلى التوحيد ونهيه عن الشرك، فخشي أهل البلد أن يفعلوا ذلك وخشي الأمير أن يفعل شيئا بقبة الصحابي الجليل زيد بن الخطاب لما يعتقدون فيه من السر والوَلاية ونحو ذلك، حتى قال له الشيخ محمد رحمه الله: أنا أبدأ بذلك فأخذ يهدم القبة فلما رأوه لم يصبه شيء أقدم الناس على هدمها.

(2/9)

في قرى متجاورة انتشر الخبر حتى صار هناك أرضية صالحة لهذه الدعوة، بحيث سمع بها أكثر القرى بالدعوة إلى التوحيد والنهي عن الشرك، ثم بعد ذلك حصل في قصية معروفة وطرد العيينة بسبب سياسي طرد من العيينة إلى الدرعية، ثم نصر دعوته الإمام المجاهد محمد بن سعود رحمه الله تعالى، وتكونت الدولة السعودية الأولى التي كانت ممثلة بحق لما كان يذهب إليه الإمام المصلح محمد بن عبد الوهاب رحمه الله تعالى.
إذا تأملنا هذه السيرة الوجيزة، فمرحلة الدعوة والدولة يمكن أن نبين شيئا من ملامح الدعوة -دعوة الإمام المصلح- في الفترة الأولى؛ ولكن في الفترة الثانية ظهرت بوضوح حتى سمع بها القاصي والداني.
أول ما تميزت به الدعوة؛ بل هو لبّها وروحها أنها دعوة إلى توحيد الله جل وعلا في ربوبيته وإلهيته وفي أسمائه وصفاته، وكان أكثر ما يقع فيه الناس إذ ذاك سواء في نجد أو في الحرمين أو في عدد من بلاد المسلمين في الجزيرة أو في غيرها أكثر ما يقعون فيه من أنواع الشرك المختلفة سواء أكان الشرك الأكبر أو الشرك الأصغر جهلا منهم ولأجل عدم ينازعهم في ذلك في تلك الأزمان أو من يجهر بالتنبيه لهم والإغلاظ عليهم في ذلك.
فقام رحمه الله تعالى بالدعوة إلى تحقيق شهادة أن لا إله إلا الله، وألّف فيها عددا من الكتب المختلفة التي هي سهلة في عبارتها؛ ولكنها موضحة لمقصود تلك الدعوة ككتاب التوحيد الذي هو حق الله على العبيد، وككتاب ثلاثة الأصول، وكتاب كشف الشبهات، والقواعد الأربع، ونحو ذلك من الكتب والرسائل التي تبيّن هذا الأصل العظيم.

(2/10)

الدعوة إلى التوحيد بأنواعه الثلاثة كانت سمة لما دعا إليه الشيخ رحمه الله تعالى وركز على توحيد العبادة بأن لا يعبد إلا الله جل وعلا، فنبه الناس إلى أن أنواع الشرك الذي يقع وقع فيها الجاهليون في زمن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أنها يمكن أن تتكرر ويقع فيها الناس بعد ذلك، فكان الناس يعتقدون في نجد؛ يعني في بعض البلاد يعتقدون في بعض الأشجار وفي بعض الأحجار وفي بعض الجبال وفي بعض الآثار ويتمسحون بها، ويقولون هذه البقع حل فيها الرجل الصالح، مادة فيها رجل الصالح، وهذه فيها الولي، وهذا قبر فلان ونحو ذلك وتعلقت القلوب تعلقا خفيا بهؤلاء الأولياء بتلك البقع والأماكن.

(2/11)

فأعلن دعوته بأن حق الله جل وعلا أن تجعل العبادة فيه وحده سبحانه وتعالى، فهو ذو الألوهية والعبودية على خلقه أجمعين استحقاقا، وهو الذي يستحق العبادة سبحانه وتعالى، وبيّن لهم معنى العبادة وأن العبادة اسم جامع لكل ما يحبه الله ويرضاه، فكما أنه لا يقول أحد بأنك تصلي للولي فلان أو تصلي للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وتجعل صلاتك له وليس لله، فكذلك الدعاء؛ فإنما يدعا الله وحده لا شريك له فكأنما الصلاة لا تقبل إلا بمفتاح وهو الطهارة، وكذلك العبادة لا تقبل إلا بمفتاح وهو التوحيد والإخلاص، فإذا أوقع العبد شكل الصلاة وهو لم يتطهّر قالت الناس هو قد صلّى؛ ولكنه عند الله جل وعلا لم يصل لأنه لا تقبل الصلاة إلا بطهور، وكذلك أنواع العبادة يتعبد ولكنه ليس بمخلص يعني ليس بموحد لله جل وعلا بالعبادة، فإذن لم يأت بمفتاح قبول العبادة الذي أمر الله جل وعلا به في قوله {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3]، وقال جل وعلا {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] وقال الله جل وعلا لنبيه {قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَّهُ دِينِي} [الزمر:14] وقال لنبيه أيضا {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ} يعني تنزيها لله وتعظيما {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف:108].
فدعا إلى توحيد العبادة وجهر بذلك وأغلظ أنه إذا قدر على أي مكان يُتوجه فيه إلى غير الله جل وعلا فإنه يهدم ذلك المكان إنكارا للمنكر وتحقيقا لما يحبه الله ويرضاه وإفرادا لله جل وعلا بالعبادة.
فكسر عددا من الأشجار، وهدم عددا من القباب على القبور ونحو ذلك لأجل أن لا تعلق الجهال بها.

(2/12)

كان رحمه الله بدعوته إلى التوحيد –توحيد العبادة- يجعل توحيد العبادة هو الأصل؛ لأنه من وحد الله في العبادة فقد وحد الله في الربوبية؛ يعني من عبد الله وحده دونما سواه، لم يتجه إلى أحد للعبادة لم يستغيث لغير الله، ولم يتوكل على غير الله ولم يخف خوف السر من غير الله، ولم يعتقد اعتقاد السر في بعض الأولياء والأنبياء، فإنه في داخله مقر بأن الله وحده هو ربه، بخلاف غلاة المتصوفة في ذلك الزمان إلى زماننا هذا، فإن منهم من كان يعتقد أن الأرض فوض الله جل وعلا أمرها إلى أربعة من الأولياء أو إلى سبعة من الأولياء أو في بعض البلاد إلى أربعين من الأبدال يصرفونها كيف يشاءون فتوجه الناس إلى هؤلاء الأقطاب أو كما يسمونه الغوث أو نحو ذلك في اعتقادات طهر الله جل وعلا منها هذه البلاد بفضل الله جل وعلا أولا ثم بفضل قيام الدولة هذه الدولة بحقوق التوحيد ثانيا.
ثم دعا إلى توحيد الأسماء والصفات، وهذا يدخل في أركان الإيمان -الإيمان بالله- وكان رحمه يحاور، مِن صفاته العامة أنه كان يحاور ولم يكن متصفا بالحكم على الناس دون محاورته، فمرة بلغه عن أحد من علماء الأحساء أنه -وعبد الله بن عبد اللطيف الأحسائي- أنه كان ينكر بعض ما قاله الشيخ محمد بن عبد الوهاب في دعوته، فكتب إليه رسالة موجودة طويلة فيها فوائد كثيرة موجودة في الرسائل والمسائل؛ موجودة في الدرر السنية وفي تاريخ ابن غنام وغيرها، بحث معه وأجاب على عدة مباحث وأسئلة.

(2/13)

قال له في آخر رسالته: وإني لما زرتك في الأحساء رأيتك كتبت على أول كتاب البخاري فيما قرّره من أن الإيمان قول وعمل رأيتك كتبت عليه في هامش كتابك هذا هو الحق، وسرني هذا منك جدا؛ لأجل مخالفته للعلماء الذين أخذت عنهم؛ لأن الأشعرية في ذلك الوقت في الأحساء وكانوا لا يقولون بهذا الأصل؛ لأنهم من المرجئة هو سرّه أن هذا يخالف؛ لأن هذا دليل يبحث عن الحق وما دام علق على أحاديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ التي تدل على أن الإيمان قول وعمل بأن هذا هو الحق دل على رغبته في الخير قال بعد وهذه من الأشياء المهمة التي ينبغي لطلاب العلم والدعاة أن ينتبهوا لها، وقال له في ذلك: وإني لأدعو –مع أنه خالفه وانتقده في أشياء- قال له: وإني لأدعو لك في صلاتي، وأسأل الله لك أن يجعلك فاروقا لهذه الأمة في آخر هذا الزمان، كما جعل الله عمر بن الخطاب فاروقا لهذه الأمة في أولها.
وهذا لين وتواضع ومحبة.
وكل داعية إلى الله جل وعلا إذا كانت دعوته مع اللين والرغبة والمحبة في نفع الخلق وعدم التعالي عليهم فإن هذا ينفع كثيرا؛ برسالة حسنة الأسلوب وبكلام طيب فإنه ينفع، ثم إذا لم يكن ن إلا الإيذاء والعناد فإن حق الله جل وعلا أعظم من حق المخلوق كما هو معلوم.
وكانت له مراسلات كثيرة في تقرير هذا الأصل وهو توحيد الله جل وعلا وله كتابات في ذلك متنوعة.
من الأصول العامة التي ركّز عليها ودعا إليها العقيدة العامة في الدعوة إلى الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره على ما كان عليه السلف الصالح؛ لأنه كان في زمنه في الجزيرة كلّها كان هناك عدة مذاهب كثيرة في مسائل الاعتقاد، وكان مذهب السلف لا يكاد يُذكر فيها، وإنما كان الأكثرون على مذاهب المتكلمين، مذهب الأشعرية أو الماتريدية أو الزيدية أو نحوها من المذاهب.

(2/14)

فقرر الإمام رحمه الله تعالى مذهب السلف الصالح ودلنا عليه وناظر في ذلك؛ حتى انتشر ورأى الناس في زمنه من العلماء وطلبة العلم، رأوا في مذهب السلف الصالح البساطة والوضوح وأنه النقاء الذي لا يدخل طالب علم العقيدة لا في مباحث كلامية ولا في مناظرات لاهوتية كما يقال أو تدخل فلسفة غير محمودة، فدعا إليها ببساطة وقال: إن الأصل الشرعي أن لا نتجاوز القرآن والحديث، كما جاء في كتاب الله قلنا به، وما جاء في سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قلنا به، وما عدا ذلك فإنه يعرض على الكتاب والسنة، فإن كان فيها فإن الحق قبوله، وإن كان ما قيل بعد ذلك ليس فيهما فإن الحق رده؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على اثنتين وسبعين فرقة وافترقت هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» قالوا: من هي يا رسول الله قال «هي الجماعة» وفي لفظ قال «هي من كان على مثل ما أنا عليه واليوم وأصحابي»، وهذا يدل على أن الأمة ستفترق، وإذا كانت الأمة ستفترق بخبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الصادق وقوله (كلها في النار إلا واحدة) كلها في النار؛ يعني وعيد لها وليس معناه أنها مخلدة في النار ولكن متوعدة على بدعتها وعلى انحرافها بالنار؛ لأن الفرق الخارجة عن الإسلام لا تدخل في الثنتين وسبعين هذه ولما قال (كلها في النار) وجب أن يُرجع إلى الحق وجب أن يُرجع إلى ما كان عليه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأصحابه، ونحن نعلم يقينا بأنه في مباحث الاعتقاد في مسائل الإيمان والغيبيات أو الأسماء والصفات بعدم الأخذ بتأويل الغيبيات ولا الأسماء والصفات ولا الميزان ولا أخبار الجنة والنار ولا ما يتصل بذلك وبالقدر إلى آخره كل ما هو من سبيل الغيب مما هو لا ندركه إلا بخبر الله جل جلاله أو خبر الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه لا مجال

(2/15)

لنا إلا التسليم بخبر الله جل وعلا وخبر رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. وإذا كان كذلك فإنه وجب على جميع أن يستسلمون للنص.
وهذه البساطة في العقيدة هي التي كان عليها السلف الصالح، ولهذا كان من كلام والد إمام الحرمين الجويني في رسالة له قال: لما تأملت الأقوال المختلفة في الصفات وفي العقيدة ومذهب الأشعرية وغيره من المذاهب التي كانت في زمنه، لما تأملت ذلك ونظرت فيما كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عليه وجدتُ أنه كان يتلو القرآن ويُخبر بحديثه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيما يتّصل بالغيبيات وفي الخبر عن الله جل وعلا وصفاته وأسمائه وكان يحضر مجلسه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ –هذا الكلام العالم والد إمام الحرمين في رسالته المعروفة- قال: كان يحضر مجلسه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الأعرابي ومن هو من الحضر، وكان يحضره الذكي وكان يحضره غير الذكي، وكان يحضره العالم وكان حضره غير العالم، وكان يحضره القوي الملكة والإدراك ويحضره أيضا غير قوي الملكة والإدراك، ومع ذلك كان يخاطبهم واحدا بالكتاب والسنة ولم يأتِ في مرة من المرات أن قال ليس معنى هذه الآية هو كذا وإنما معناها على خالف ظاهرها؛ يعني في نصوص الغيبيات ولم يقل لهم مرة إن الاستواء ليس معناه كذا وإن العلو هو علو القهر وليس علو القدر، وإن السمع أو إن القوة أو الرحمة تفسر بكذا والغضب يفسر بكذا، مما هو خلاف ظاهره؛ بل أطلق ذلك ولم يعقبه ببيان فدل بيقين أنه أراد ظاهر ما دلت عليه النصوص.
وهذا البساطة بحيث إنه يمكن أن تلقِّن العقيدة للصغير وللكبير بسهولة بدون الدخول في تفصيلات كلامية وتفصيلات كبيرة.

(2/16)

وهذا هو الذي دعا إليه الشيخ محمد بن عبد الوهاب رحمه الله في تأسيس عقائد السلف إجمالا وتفصيلا، في مسائل الصفات وفي مسائل الغيبيات الملائكة والكتب والرسل، وفي مسائل الإيمان وأنه قول وعمل واعتقاد خلافا لمذاهب المرجئة في أن الإيمان قول أو أنه قول واعتقاد أو أنه اعتقاد فقط على اختلاف مذاهبهم في ذلك، أو الكلام في الجبر في القدر، أو القول بأنه لا قدر في مسائل القدر الجبرية والقدرية، فنحج بالناس إلى ما كان عليه الناس في القرن الأول الهجري وقرر ذلك بما قرره أئمة الإسلام أبو حنيفة رحمه الله ومالك رحمه الله والشافعي رحمهم الله والإمام أحمد رحمهم الله تعالى في هذه المسائل العظام.
ثم بعد ذلك الشيخ رحمه الله انتقل بالناس إلى مرحلة تالية وهي تحرير الناس من التقليد، وهذا نأتيه سواء في مسائل الفقه أو في مسائل الاعتقاد، وأرشد الناس إلى العناية بكتب الحديث والسنة، ونَجْد بالذات في ذلك الزمان لم يكن فيها من كتب الحديث إلا البخاري وأجزاء من البخاري، والشيخ رحمه الله تعالى كان مهتما بالسنة والحديث، فحينما رحل إلى مكة والمدينة فأخذ من العلماء الأحاديث وكتب السنة وكان أول ما أجيز في ذلك الحديث الأول المعروف وحدثه به الشيخ عبد الله بن إبراهيم بن سيف عن شيخه أبي المواهب الشافعي الحنبلي المعروف وهذا الحديث هو «الراحمون يرحمهم الرحمان ارحموا من في الأرض يرحمكم من في السماء».

(2/17)

وأدخل الشيخ رحمه الله في نجد عند طلبة العلم فصارت تدرّس وهي لم تكن تدرّس، كان غاية ما في الأمر عند الفقيه في ذلك الزمان أن يقال كان يفتي على المذاهب الأربعة، كيف كان يفتي على المذاهب الأربع؟ كان يحفظ أربعة متون، كان يحفظ في المذهب الحنفي متنا، وفي المذهب المالكي متنا، وفي المذهب الشافعي متنا، وفي المذهب الحنبلي متنا، وإذا أتاه السائل يستفتيه قال له على أي مذهب أنت؟ فيقول على مذهب كذا فيقول الفتوى كذا على المذهب، فكان يثنى على فلان من الناس بأنه كان يفتي على المذاهب الأربعة، أو كان يقضي بالمذاهب الأربعة، ولاشك أن هذا ليس دين الله جل وعلا.
لهذا يذكر عن أن المرء يخير المستفتي تريد أن أفتيك على أي مذهب؟ الواجب على العالم أن يفتي بما دل عليه الدليل، فإذا لم يجد الدليل دلّ بظهور على المسألة فإنه يأخذ بقول إمام معتبر يقتنع بحجته أو بقوله واجتهاده.
مما يذكر في هذا المقام أن الشيخ منصور البهوتي الحنبلي المعروف مصنف عدد كتب المذهب الروض المربع شرح زاد المستقنع وشرح منتهى الإيرادات وكشاف القناع عن متن الإقناع وغيرها من كتب المذهب والحواشي المعروفة، استفتاه أحد الناس في مكة استفتاه فقال له في مسألة سأله عنها فأجابه، فقال له أحد تلامذته الذين معه قال: يا شيخ منصور هذه تخالف ما ذكرته في كتابك كذا وكذا. قال: نعم لأن الكتاب ألفناه على المذهب للتعليم. -أو نحوها الوهم مني- وأما الفتوى فهي لما سأسأل عنه يوم القيامة.
وهذا الحس الذي عند العلماء، الشيخ رحمه الله في نَجْد أول ما بدأ بالدعوة جعل الناس يهتمون بالدليل ويحرصون عليه.

(2/18)

وهنا لابد من التنبيه إلى أن الاجتهاد الذي دعا إليه الشيخ رحمه الله تعالى عورض بشدة حتى إن من الناس من كفّر الشيخ محمد بن عبد الوهاب لأجل أنه ادعى الاجتهاد، قالوا: والاجتهاد قد قفل بابه منذ أزمان لأنه لا وجود للشروط المجتهد. وردّ عليه الشيخ بعبارة قال: هذه الشروط التي جعلوها للمجتهد لعلها لا توجد كاملة في أبي بكر ولا في عمر رضي الله عنهما؛ لأنهم اشترطوا في المجتهد أن يحفظ كتاب كذا، وأن يحفظ من الأصول كذا، وأن يحفظ من علم البلاغة كذا، وهذه أشياء متأخرة والاجتهاد إنما هو فقه النصوص والسنة وإنما تفقه باللغة العربية وبما فهمه الأئمة.
فالاجتهاد مبني على أن يكون العالم عنده الآلة للاجتهاد الآية العربية لفهم النصوص، وأن يكون مطلعا على أقوال الأئمة السابقين، وأن لا يكون قولا يخالف ما عليه علماء والأئمة.
ولهذا لا يعرف لإمام الدعوة رحمه الله في مسألة أنه قال بخلاف قول الأئمة الأربعة، لا يعرف أنه أفتى في مسألة لا توافق أحد من الأئمة؛ بل لابد أن تكون في مسائل الفقه مما اجتهد فيه وخالف مذهب الإمام أحمد بن حنبل رحمه الله أن تكون موافقة لأحد المذاهب الأخرى حرصا منه على هذه المسألة.
ولهذا لما قيل له رحمه الله على كلمة قالها قيل له: إنك لا تلتزم بالمذهب قال في رسالة وأكثر ما في المنتهى والإقناع –يعني من كتب المذهب الحنبلي- مخالف لنص أحمد وقوله. وأكثر يعني كثير ليس أكثر يعني الغالب أفعل هنا بمعنى فعيل؛ يعني أكثر يعني كثير مما في الإقناع والمنتهى مخالف لما في مذهب أحمد أو لنص أحمد وقوله.
ثم بعد ذلك لما شنّعوا عليه كثيرا بأنه يخرج عن المذاهب إلى آخره ألّف رسالة آداب المشي إلى الصلاة انتزاعها من كتاب كشّاف القناع عن متن الإقناع انتزاعا حسنا وجعلها على فوص المذهب لأجل التعليم.

(2/19)

هذه الحركة حركة الاجتهاد ودعوة العلماء أن لا يلتزموا في كلامهم بمذهب معين لاشك أنها أطلقت بالنفوس وللعلماء أطلقت لهم البعد والتقليد والتبعية، وأول التقليد يكون به الاتباع أن يكون المرء حريصا على فهم كلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أما إذا كان وصاب أحد الناس مليئا بقول فلان وفلان ووصابه وقلبه قد لا يوجد فيه إلا قليل من كلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هذا لاشك أنه مذموم، فإن طالب العلم يجب عليه أن يحرص أكثر الحرص على حفظ القرآن وعلى حفظ السنة قدر الإمكان، وبعد ذلك إذا حصّل ما حصل منهما، فإنه يقبل على أهل العلم في فقه النصوص وتحصل عنده بعد ذلك ملكة.
لكن الشيخ رحمه الله فرق فرقا مهما في مسألة الاجتهاد؛ لأن الاجتهاد يكون في الفتوى وفي طلب العلم، ولا يكون في القضاء.

(2/20)

ففي الفتوى تجد أنه لم يلزم الناس بمذهب معين؛ لكنه في القضاء أوصى القضاة وأمرهم بأن يكون الحكم على مذهب الإمام أحمد بن حنبل رحمه الله تعالى، ما السبب في هذا التفريق وما بين القضاء؟ أن القضاء خصومة والفتوى فيما بين المرء وبين ربه جل وعلا، والخصومات تقع متشابهة، فلو قال لفلان من الناس في مسألة هذه اجتهد فيها قاضي من القضاة ببلد معين، وفي البلد الذي بجانبه قضى فيها بمذهب آخر وهم تحت ولاية واحدة، فصار هناك اختلاف في القضاء هذا يقضي بحكم هذا يقتل على مذهب المالكية والثاني يقول لا يقتل فيهدر دمه بمذهب ولا يهدر دمه في مذهب، أو تطلق منه زوجته في مذهب ولا تطلق زوجته في مذهب، ويحصل في هذا خلل كبير في الناس فكان من السياسة الشرعية الحكيمة أن يجعل الناس في القضاء على مذهب الإمام أحمد بن حنبل أن الاجتهاد لا ينقض باجتهاد باتفاق العلماء، حتى من هم على مذاهب أخرى عندهم أنه إذا حكم قاضي من أي مذهب فإنه يكون عندهم صحيحا باعتبار ما حكم به المذهب؛ لأن الحكم المبني على الاجتهاد لا ينقض باجتهاد آخر؛ لأنه حينئذ تكون الأمور فوضي.
صفحة أخرى من صفحات الدعوة والعناية بالإمام رحمه الله تعال أنه اعتنى بالأمر بالمعروف والنهي عن المنكر كثيرا، فلأول مرة وجد ترتيب أهل الحسبة وهم النواب كتسمية ذلك الوقت، أو يسمونهم المطاوعة في ذلك الوقت؛ يعني الذين يأمرون الناس بطاعة الله جل وعلا أو في عُرفنا الحاضر أعضاء الأمر بالمعروف والنهي عن المنكر، فرتّب في كل بلد أهل الحسبة يحتسبون وينكرون ويأمرون الناس بالمعروف وأداء الصلاة في الجماعات وينهون عن المنكر، ورتّب في ذلك الأمر بالمعروف والنهي عن المنكر ورتّبه على ما عليه أصول أهل السنة والجماعة، وأرسل في ذلك الرسائل؛ بأنه لا يجوز أن ينكر منكر ويَحدث بعد ذلك منكر أكبر منه لأن الشريعة جاءت بتحصيل المصالح ودرء المفاسد وتقليلها.

(2/21)

فإذا يأتي أحد وقال أنا أريد أنا أريد أنكر منكرا ومن هذا المنكر يحدث منك أكبر منه، فلا تنكر المنكر الأقل بقاؤنا في المنكر الأقل خير من أن يفضي إلى ما هو أكبر.
وهنا قصة تبين حكمة الشيخ رحمه الله في هذه المسألة لأنه مرة كان هناك صراع وقتال بين قبيلتين وطلبهم الإمام في ذلك الزمان الإمام عبد العزيز بن محمد بن سعود رحمهم الله تعالى، وأتوا فأصلح بينهم الإمام والشيخ محمد بن عبد الوهاب واصطلحوا وكفوا عن الغارات وعن القتال، وهم في المسجد كان أحد شيخي القبيلتين لما أراد أن يسجد سقط من جيبه أنبوب شرب الدخان كان سابقا في أنوب -ما رأيته لكن بما يصفون- أنبوب طويل يحشى بالتبغ ثم بعد ذلك يشعل في أسفله يمتصه في آخره، وكان في ذلك الوقت يعزر من كان يشرب من كان يشرب التبغ يعزر، وإذا وجده أهل الأمر بالمعروف والنهي عن المنكر عند أحد فإنهم يعزرونه، وسقط من هذا الرجل في المسجد والشيخ رحمه الله بجنبه يراه، ولما فرغ من الصلاة أتوه الطلاب وبعض الناس عنده طلاب العلم وبعض أهل الحسبة قالوا فلان معه كذا وكذا، قال: ما رأينا شيء. قالوا: معه كان في جنبك وسقط. قال: ما رأيت شيئا أتركوه. ونهرهم حتى تركوا سكتوا عن المسألة وهم مستغربون.
فلما مر الزمان أوضح لهم أن هذا الآن أصلحنا بينهم في مسألة قتال، هم اقتتلوا والآن قبلوا بالصلح فنأتي ننكر عليه مسألة شرب الدخان، هذا ليس من الشريعة، وهذا من حكمته؛ لأنه لو أنكر عليه وعدل عن صلحه ورجع وسالت الدماء من جديد.

(2/22)

فكان من سيرته رحمه الله في الأمر بالمعروف والنهي عن المنكر وثَم عدة رسائل موجودة عندكم أنه كان يوصي أنه كان يوصي الآمرين بالمعروف والناهين عن المنكر بالقيام بالحسبة كما قال جل وعلا لأن الأمر والنهي من سمة هذه الأمة {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَامُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ} [آل عمران:110]، وقال جل وعلا {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَامُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ} [آل عمران:104]، فرتب ذلك وبين لهم درجات الإنكار شيئا فشيئا حتى صار لأول مرة ترتيب خاص شيئا فشيئا حتى صار لأول مرة ترتيب لأهل الحسبة في ذلك.
هذه سمة مهمة من السمات التي تميزت بها دعوة الإمام رحمه الله تعالى.
من السمات المهمة التي تميّزت بها الدعوة أنه رتّب رحمه الله بما أمر به إمام وقته الإمام محمد بن سعود وبعده عبد العزيز بن محمد بن سعود والأئمة من آل سعود بعد ذلك رتبوا الوضع الإداري للإمارات في نجد، وهو لأول مرة تكون الإدارة في الحكم وفي الجهات الشرعية، وثم عدة رسائل تبين ذلك موجودة محفوظة في التاريخ، وفي كتب الدرر السنية والرسائل والمسائل وغيرها، رتبوا أن يكون مثلا أهل الحسبة يرجعون إلى القاضي، والقاضي يرجع إلى الأمير، والأمير في بلد ما إذا ما استطاع أن يحل المسألة فإنه يرفع إلى الدرعية يعني إلى الإمام، وثم بعد ذلك ينظر فيها الإمام ويستشير في ذلك الشيخ محمد بن عبد الوهاب في هذا؛ وكتب في هذا رسالة وقال لا تستعجلوا في أن ترفعوا إلينا كل ما يحصل عندكم؛ بل راجعوا القاضي، والقاضي مع الأمير يبحث فإن صلح الأمر واستقام وإلا فيرفع الأمير إلى الإمام، وحينئذ ينظر في الأمر إن شاء.

(2/23)

وهذا الترتيب الإيجابي ونواة لترتيب جديد لم تعهده المنطقة قبل ذلك، وهذا هيأ أن تكون الإدراة إدارة الدولة في ذلك الحين إدارة منظمو وقوية وليس فيها خلل.
ولهذا لم يمكن انهيار الدولة السعودية الأولى بخلل في داخلها، وإنما كان بظلم من العباد كما جاءت العساكر التركية في ذلك الوقت وهدموا الدرعية وقضوا على الدعوة في هذا الأمر.
وثَم ربط تاريخي ربطه المؤرخ الجبركي في كتابه تاريخ ونقله عنه الأستاذ محمد محمود شاكره في كتابه رسالة في الطريق إلى ثقافتنا ربط ربطا حسنا بين بدأ الحملة الفرنسية على مصر وبين الحملة المصرية أو التركية على الدرعية أو على الدولة السعودية الأولى، حيث إن الحملة الفرنسية لما أتت بعد بضع سنوات فقط لما وُلي محمد علي على مصر هو كان ألباني كان قائد الجيش، بالمشهور أرسله الوالي التركي إلى مصر لينظر في حال المماليك وفي حال الولاية، ثم اتفق مع الفرنسيين في قصة معروفة تاريخيا، المقصود أنه بعد مجيء الحملة الفرنسية على مصر وتولي محمد علي ببضع سنوات أربع أو خمس سنوات بدأت الحملة على نجد وعلى الدولة السعودية الأولى خلصوا منها مؤرخ الجبركي والأستاذ محمد شاكر بعبارة موجزة ولكنها منبئة.
خلصوا منها إلى أن الغرب درسوا أن هذه الحركة تتميز بشيء وهو تخليص الناس من التقليد والتبعية، وتلخيص الناس من التقليد والتبعية والصوفية ونحو ذلك يهيئ روح الجهاد عند الناس، وإذا قام في المسلمين روح الجهاد فإنه لابد أن يكون توسع وبالتالي فإن هذا فيه خطر على المصالح.
وهذا في الواقع عبّر عنه بعض المستشرقين من الكتاب بقوله لما ذكر شيخ الإسلام بن تيمية قال: لقد زرع ابن تيمية قنابل على طول العلام الإسلامي، أتى بعده ابن عبد الوهاب فجرها.

(2/24)

يعني وهذه نظرة للمستشرق لأنهم كانوا يدرسون ويتأملون ما كانوا يأخذون بالظواهر يأخذون بالحقيقة، إذا كان الدعوة ليس فيها تقليد فيها دعوة إلى الدليل، فيها دعوة تحقيق الحق، فيها دعوة إلى توحيد الله جل وعلا، وأنه لابد من توحيد الله جل جلاله ولابد من تحكيم الشريعة ولابد من الأمر بذلك والجهاد فيه، فإذن لن يكون هناك ولا موالاة مع الكفار ولا خضوع أو ترك للجهاد في سبيل الله.
لهذا تميزت الدعوة أنها قامت بالجهاد وكان جهادا ليس جهاد طلب، وإنما كان جهادا لأجل دحض المظاهر الشركية، كانوا يراسلون أهل بلد معين أهل البلد هذا، أهل البلد هذه عندكم من المظاهر الشركية كذا وكذا التوحيد، يرسل الرسائل رحمه الله تعالى، حتى إنه أرسل رسائل الوالي العثماني، أرسل رسائل المغرب في ذلك الوقت، أرسل رسائل لعدد الشيخ محمد بن عبد الوهاب والإمام عبد العزيز بن محمد أرسلوا رسائل كثيرة في تبيين حقيقة الدعوة، ثم أتوا الناس بعد ذلك وجنوا عليها ونسبوا إلى الشيخ وإلى الدعوة أشياء الله جل وعلا تولى دفاعه عنهم جل جلاله ورحمهم الله تعالى.
المقصود من ذلك أن الدعوة تميزت بهذه الميزة وهي أنها حررت المجتمع أحيت في الناس روحا جديدة، قوة جديدة، نظرة لأشياء جديدة، لم يكونوا يألفونها؛ ولذلك حوربت أتم حرب وقضي عليها في الدولة السعودية.

(2/25)

الدعوة مورست في الدولة –استطراد يسير- مورست في الدولة الثانية فقامت على دعوة، وكذلك الملك عبد العزيز رحمه الله وكانت كلها مستمسكة بأصل هذه الدعوة وهي دعوة الإمام المصلح السلفية، الشيخ محمد بن عبد الوهاب رحمه الله لم يأت بشيء جديد، وليس داعيا غلى مذهب يخصه، ومن رأى مسألة من المسائل يخالف فيها المذاهب الأربعة حينئذ يدلي بها؛ ولكن الشيخ يقول أنا ما خلفت أحدا يعني ما خالفت الأئمة الأربعة إنما دعوت إلى ما دعا إليه الأئمة، إلى ما دعا إليه الإمام مالك والشافعي وأحمد في أصول الاعتقاد وسفيان الثوري وسفيان بن عيينة والإمام ابن جرير وإسحاق ونحوهم من الأئمة، وفي الفروع أنا على مذهب الإمام أحمد بن حنبل رحمه الله إلا فيما خالفوا الدليل فإنا كلام الله جل وعلا وكلام رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أحق أن يطاع.
وهذا الأصل مهم أن يُعرف، وهو أن الذين يسمون الدعوة أنها دعوة وهابية أو مذهب وهابي فهذا فيه جناية وهناك من جنى جناية أكبر من ذلك ممن كتبوا في عصر الشيخ وفيما بعده جنوا أكبر جناية حينما كتبوا في بعض رسائلهم كما في الدرر السنية في الرد على الوهابية، قالوا عن الشيخ محمد بن عبد الوهاب رحمه الله: إن الظاهر أنه كان يدعي النبوة. وقالوا الظاهر أنه كان يأخذ من النساء أكثر من أربع، وكان يأمر من تبعه أن يحلقوا رؤوسهم عنده حتى قال بعضهم في كتاب له، يقول وجاء في الحديث عن الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -في كتاب الرد على الشيخ محمد ابن عبد الوهاب – يقول يخرج في ثاني عشر قرنا من الزمان رجل كهيئة الثور لا يزال يلعق براثنه يحدث فتنة يعتز فيها الأراذل والسفل، يمرقون من الدين كما يمرق السهم من الرمية. وقال بعدها: وهذا الحديث وإن لم يعرف من خرجه -لأن هو الذي وضعه لأنه هو الذي كذبه- لكن شواهد الصحة تدل عليه.

(2/26)

ومع ذلك كان الإمام رحمه الله صابرا محتسبا وما التفت إلى هذه الأقوال التي تعتدي على شخصه، لا تجد في رسالة إلا أنه يدافع عن الدين.
حتى إنه قيل له مرة إنك تقول إني لو قدرت على القبة التي على قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لهدمتها؟ قال: جوابي أن أقول سبحانك هذا بهتان عظيم.
وهذا ولاشك ينبئ الدارس للدعوة ولسيرة الشيخ أنه كان في دعوته يريد الحق وهو أن يدعو الناس إلى ما كان عليه السلف الصالح من عبادة الله وحده لا شريك له، ومن عدم التعلق بالأموات والاستغاثة بالأولياء والاعتقاد فيمن ذهبوا إلى ربهم، ونرجوا لهم عنده المنزلة العليا والزلفى برحمة الله جل جلاله، فيمن كانوا يعتقدون في الولي، كل بلد فيها ولي، وكل بلد فيها قبر، وكل بلد فيها قبة.
حتى في وقت قريب ربما رأيتم بعض الصور في مكة كانت مقبرة المعلاق كانت كلها قباب قبر السيدة خديجة، وقبر السيد فلان، في كل بلد حتى آمنة أم النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رأيت بعض الصور الفوتوغرافية إلى أن الحجاج يذهبون يمكثون عند قبرها كان عليها قبة كبيرة يمكثون عدة أيام لابد يوم أو يومين أو ثلاثة يمكثون عند القبر، وفعل الجهال هذا لاشك أنه ليس بمرضي شرعا بل هو الشرك المحقق الذي أخبر الله جل وعلا به ونهى عنه عبادَه وأمر المرسلين بالنهي عنه.
الحديث عن الدعوة وعن سيرة الإمام المصلح المجدد الشيخ محمد بن عبد الوهاب عليه رحمة الله يتنوع ويتشعب.

(2/27)

لكن نختم بسمة مهمة من سمات تلك الدعوة أن الدعوة تميزت عن كل الدعوات التي سبقتها بأنها دعوة ناصرتها دولة، وأنها لم تكن دعوة نظرية أو علمية، وإنما كانت دعوة استجابت لها دولة، وقام لها كيان، وأثرت في الجزيرة وأثرت في بلاد كثيرة، حتى إن عددا من الباحثين سواء من المسلمين أو غير المسلمين أرجعوا كثيرا من الحركات الإصلاحية سواء كانت السلفية أو غير السلفية في العالم الإسلامي إلى التأثر بدعوة الشيخ محمد بن عبد الوهاب.
فقالوا مثلا إن الشيخ محمد عبده المصري وجمال الدين الأفغاني إنهم ممن تأثر بدعوة الشيخ محمد بن عبد الوهاب، وقالوا إن السنوسي ممن تأثر بدعوة الشيخ محمد بن عبد الوهاب، وقالوا إنه في السودان المهدي ممن تأثر بدعوة الشيخ محمد بن عبد الوهاب، وقالوا وقالوا في دعوات لا يمكن أن توصف بأنها دعوات سلفية بتمامها؛ ولكن كل الحركات الإصلاحية نراها بعد الدعوة والدولة وهذا يبين لك حقيقة أن البداية أو سن السنة الحسنة التي سنها الإمام محمد بن عبد الوهاب رحمه الله في دعوته، أنها كانت سنة حسنة كان لها الخير الكبير في الجزيرة وفي غيرها.

(2/28)

علماء الجزيرة في مكة في زمن الشريف غانم رحمه الله هناك اتفاق كبير معروف صكوا وثيقة كبيرة اجتمع علماء أتوا من الدرعية من علماء الدعوة منهم الشيخ حمد ابن معمّر وجماعة من العلماء وعدد من علماء مكة من المذاهب الأربعة واتفقوا فيها على أصول التوحيد، وهي موجودة الأصل موجود بأختام الجميع واتفقوا فيها على أن هذا هو الحق، وهذا كان أيضا موافقا عليه من قبل عدد من علماء اليمن مثل الأمير محمد الصنعاني صاحب سبل السلام وصاحب رسالة تطهير الاعتقاد عن أدران الاعتقاد وصاحب القصيدة المعروفة في مدح الشيخ محمد بن عبد الوهاب الدالية المشهورة وكذلك الشوكاني وعدد من العلماء، وفي جنوب الجزيرة أيضا في عسير و ... سليمان في ذلك الوقت عدد من العلماء تأثروا بالدعوة قبل وصولها إليهم كدولة، وكذلك الخليج وفي الشام وفي مصر وفي غيرها.
فالدعوة لاشك كان لها الأثر الكبير في أمصار كبيرة.
لكن لم يكن لها الأثر لو لا فضل الله جل وعلا وآخرا ثم مساندة الدولة، وكل فضل ينسب إلى الدعوة؛ لابد أن ينسب قبل ذلك إلى الأئمة من آل سعود الذين أيدوا هذه الدعوة وإذا نظرنا إلى الدعوات السابقة لعدد من العلماء وجدنا أنهم لما لم يصن دعوتهم سيف وسنان كانت دعواتهم قاصرة.
هذا شيخ الإسلام بن تيمية هو أعلم وافقه وأكثر اجتهادا وإنما الشيخ محمد بن عبد الوهاب حسنة من حسنات الشيخ شيخ الإسلام بن تيمية؛ لكن لم يكن لدعوته من التأثير العام والفعلي حتى في بلده مات رحمه الله ولا زالت القبور الشركية موجودة ولا زالت عدد من الأشياء في بلده وفي مصر التي ذهب إليها لم يستطع أن يخلص لا الناس؛ لأنه ما مده السلطان؛ بل كان السلطان في زمنه ضده فسجن في مصر وسجن في الشام كما هو معلوم ومات في سجن القلعة رحمه الله تعالى.

(2/29)

وعدد من العلماء لهم مؤلفات قوية ولهم إنكار ولهم معرفة بالسنة وتأليف في التوحيد؛ لكن أين أثرهم العام في الناس؟ تجد أن الثر العام كان قليلا كان محصورا في طلبة العلم الذي تأثروا بهم أو في موجود مصنفاتهم.
أما أثر الدعوة الإصلاحية كان أكبر الأثر كما ترون اليوم دولة وهناك من تأثر ودعوات كبيرة من البلاد، حتى وجد في جزر بعيدة تدرّس فيها كتب السنة والتوحيد والدعوة إلى نبذ الشرك والخرافة وأنواع البدع والمحدثات.
وُجد ولله الحمد الأثر الكبير، هذا الأثر لا يكون إلا بدولة، ولهذا من السمات البارزة لهذه الدولة أن الدعوة نظرت إلى سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إنما قوي لما هاجر إلى المدينة، ولما تعهد الأنصار في بيعة العقبة الأولى وببيعة العقبة الثانية بأن ينصروه وأن يؤيدوه؛ حتى قالوا له ما قالوا، ثم قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «بل الدم الدم، والهدن الهدن» يعني لن استبدل بكم يا أهل المدينة أو يا الأوس والخزرج أو يا الأنصار، لن أستبدل بكم أحدا قالوا له: تخشى أنه إذا نصرك الله أن ترجع إلى مكة قال «بل الدم الدم، والهدن الهدن» كما هو معروف في السيرة، وبقي في المدينة عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لأنها دار هجرته ولأن أهلها أهل نصرة دعوته.
الشيخ محمد بن عبد الوهاب لما اتفق مع الإمام محمد بن سعود أمير الدعية إذ ذاك قال الأمير محمد أخشى أنك تترك البلد بعد أن يظهر الله هذه الدعوة فقال له -وهو مدون في كتب السير- نفس الكلمة التي قالها إمامه وقدوته محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وفي ذلك الوقت عهد ومعاهدة والأمر شديد قبل لا يستحضر المرء السنة قد لا يستحضر تفاصيل لكنه رد عليه «بل الدم الدم، والهدن الهدن» وفعلا مكث في الدرعية حتى توفاه الله جل وعلا فيها.

(2/30)

وهذا مما نأخذ منه درسا مهما بأن كل مصلح مخلص لله جل وعلا ولهذا الدين فإنه لابد أن يضع يده في يد من يساند الدعوة، والآن أنتم تنظرون وتعلمون الخير الوفير والعلم الجم ونشر العقيدة الصالحة وما حصل من تحقيق التوحيد ونبذ الخرافة والشرك بأثر الدولة والمملكة العربية السعودية وما قام به الملك عبد العزيز بن عبد الرحمن رحمه الله في نشر هذه الدعوة في الداخل وفي الخارج واستقصاء من هم على الدعوة من السلفيين في الأماكن ومدهم ونصرتهم مما حصل منه هذا الخير الكثير.
على كل حال هذه سمات متفرقة لهذه الدعوة، ولاشك أن حديثي قاصر عن الشيخ وعن دعوته؛ ولكن هي كلمات تفتح الباب لمن أراد المزيد في دراسة سيرة هذا الإمام المصلح، ودراسة أثر الدعوة والدولة على الناس في هذه البلاد وفي خارجها.
أسأل الله جل وعلا أن يجعلنا وإياكم ممن كتب له القبول، وأصلح له علمه وعمله وبارك له في قوله وفي عمله، ونمّاه له.
كما أسأل الله جل وعلا أن يغفر لأئمتنا ولعلمائنا ولعلماء المسلمين السالفين، وأن يرضى عن صحابة نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أجمعين، وعن التابعين لهم بإحسان، وأن يجزل لهم المثوبة، وأن يرفع درجة أئمة الإسلام الذين جاهدوا في الله حق الجهاد، وبينوا وجددوا لهذه الأمة أمر دينها حقا فتركوها على أمر بيّن ويتوالى العلماء والمصلحون.
فنسأل الله جل وعلا لهم الرفع في الدرجات والمغفرة في الزلات، كما أن أسأل المولى جل وعلا أن يخص برحمته، وأن يزيد من فضله الإمام المصلح الأوّاب محمد بن عبد الوهاب رحمه الله تعالى رحمة واسعة، ورحم ورفع درجة من نصره وأيده وساعده في دعوته من الأئمة المصلحين من أسرة آل سعود ومن نصر دعوته وتلامذته ومن تأثر بهم إنه جواد كريم.

(2/31)

كما أسأل المولى جل جلاله بأسمائه وصفاته وأن يرينا دائما الحق حقا وأن يمن علينا باتباعه، وأن يرينا الباطل باطلا وأن يمن علينا باجتنابه، وأن يجعلنا من المتحرين للحق المنصفين في أقوالهم وفي أعمالهم إنه سبحانه جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد.
المقدم: جزى الله معالي الشيخ صالح بن عبد العزيز خير الجزاء على هذه الكلمات الطيبة التي أفاض بها في سيرة الإمام المجدد العلامة القدوة الشيخ محمد بن عبد الوهاب رحمه الله.
نجد أن بعض الأسئلة متعلقة بالمحاضرة وبعضها أيضا متعلق بخارج المحاضرة فلعلنا نقدم الأسئلة المتعلقة بالمحاضرة وجميع تقول للشيخ إننا نحبكم في الله ونحن معهم أيضا نحبك في الله
الشيخ: أحبكم الله الذي أحببتموني من أجله.
س1/ ما حكم من يبغض الشيخ المجدد رحمه الله ويقول عنه إنه لا يحب الرسول وآله وسلم، وينفر منه لأنه يحذر من إقامة الموالد، وأيضا يتهم أتباع الشيخ بأنهم وهابيين.
ج/ أولا مسألة الوهابية ليست تهمة، إن كان تابع أحمد متوهبا يعني الذي سيتبع النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهابي، قل أنا المقرر بأنني وهابي، مثل ما قال الشافعي:
إن كان رفضا حب آل محمد ... فليشهد الثقلان أني رافضي
والشيخ رحمه الله محبته للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ محبة أعظم ما تكون المحبة؛ لأنها محبة قولية واعتقادية وعملية.
أما القولية فإنه اهتم بسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وحفظ الحديث ودرسه والاهتمام بسنته، والدعوة إلى الصلاة عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في كل مكان.

(2/32)

وكان اثنان يتناقشان فأحدهما يقول لهذا -وهذا من أتباع الدعوة السلفية أو من أنصار الدعوة السلفية- يقول له الآخر: إن محمد بن عبد الوهاب ما يحب أهل البيت فقال له، وكان ذكيا ما اسم أولادك فعدد أسماء مختلفة، قال لكن الشيخ محمد أتدري ما أسماء أولاده؟ اسم أولاده الكبير علي وعبد الله والحسن والحسين وله ابنتان واحدة اسمها فاطمة والثانية اسمها سارة، إذا كان من شدة ومحبة وتعلقه بآل البيت يسمي أولاده بأسمائهم حتى يراهم يتحركون أمامه، ويرى أن هذا علي فيذكره بعلي بن أبي طالب رضي الله عنه، والحسن والحسين ويرى حب آل البيت هنا عملي، وما اختار الأسماء الشائعة، إذ ذاك في نجد مثل سليمان، ما سمى باسم أبيه عبد الوهاب، مع أنه تعبيد لله جل وعلا؛ لكن سمى بهذا وله ولد اسمه إبراهيم باسم خليل الله إبراهيم، فهو حتى في تسمية الأولاد كان له في ذلك المحبة.
ومن رأى كتاباته بيده عليه رحمة الله وانظروها في الرسائل التي هي بيده إذا وردت الصلاة على النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ليس كسائل المؤلفين يوردها بخط صغير ربما ما تقرأ الصلاة، أكثر المخطوطات تجد الصلاة على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ما تقرأها تشبك بحث تعرف أنها الصلاة على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لكن ما تستبين الشيخ كان يكتبها بخط كبير واضح، وهي موجودة في رسائله التي بيده وفي الصكوك أو الوثائق التي كان يكتبها رحمه الله تعالى، من الجهة العملية هو دعا الناس إلى السنة، فإذا كان اتباع الحبيب عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ليس هو دليل المحبة فمتى يكون دليل المحبة والله جل وعلا يقول لنبيه {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ} [آل عمران:31].

(2/33)

فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حقه في محبته أن يتبع، وأن يستجاب له فيما أمر ونهى وأن تعظم سنته وأن يصلى عليه في كل مجلس عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كلما ذكر اسمه الشريف عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
لكن البدع والمحدثات الذي نهى عنها هو عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «إياكم ومحدثات الأمور» يحذر أمته وإياكم ومحدثات الأمور، يقول «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا به وعظوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة» لو كان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بين الناس اليوم، وقال لهم «إياكم ومحدثات الأمور»، وتسأل أي واحد هل المولد محدث أو غير محدث؟ ما يقول أحد ليس بمحدث. سيقول محدث؛ لأنه لم يفعله النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا أبو بكر ولا عمر ولا عثمان ولا علي ولا معاوية ولا الأمويين ولا العباسيين، إنما ابتدع فعله من الفاطميين من الدولة العبيدية الإسماعيلية المعروفة، ثم انتشر في الناس من ذلك في الزمان واستحسنه عدد من العلماء، والعلماء يصيبون ويخطئون، استحسنه عدد كبير من العلماء؛ لكن العلماء يصيبون ويخطئون، وما استحسنه العدد من العلماء ليس على الصورة التي توجد في أماكن كثيرة من العالم الإسلامي من الأدعية الشركية ولا الاستغاثات أو حضور روح النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو القيام له أو نحو ذلك مما يجزم أنه من البدع المغلظة في الشريعة وقد تصل في بعض الأقوال إلى كان فيها استغاثة بالغائبين إلى الشرك الأكبر والعياذ بالله.

(2/34)

المقصود أن الشيخ ليس ذنبه أن يكون دعا إلى السنة وعظّم قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وعظم هدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ بل هذا المفروض عند كل مسلم أن يكون أدعى في أن يحبه لأنه أحب الحبيب فإذا كان هو أحب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ونحن نحب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإذن نحب من أحب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حقيقة وليس لسانا.
ولهذا كان بعض العلماء من مصر جاء يدرس في الرياض في كلية الشريعة ولما مضى فترة يعني من تدريسه قال لأحد المشايخ: الحقيقة أننا في مصر نحب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالقول، وأنتم هنا تحبونه بالقول والعمل. يعني أننا نحب أن نصلي عليه ونحبه وكلما ذكر نصلي عليه ونحبه وكلما ذكر صلينا عليه وأنتم تصلون لكن أيضا أنتم شديدون في السنة على سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ افعلها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن كذا لا تفعل هذا نوع من المحبة العملية والاعتقادية التي تميزت بها هذه الدعوة رضي الله عن صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ورحم الله الأئمة المجددون.
س2/ ما رأيكم في الشباب الذين يخوضون في مجالسهم في أعراض العلماء والتنقيص منهم، أو الخوض في الأمراء؟

(2/35)

ج/ أولا نصيحة للجميع لنفسي وللجميع بتقوى الله جل وعلا؛ لأن كل إنسان سيحاسب على قوله وعمله، والذي يقع في العلماء الراسخين، ومن لهم قدم صدق في الأمة، فإنه ظلم نفسه، وكذلك الذي يقع في من هم من أنصار الدعوة وحُماتها أيضا يكون ظالما لنفسه؛ لأن هذا ليس وسيلة إصلاح وإنما هو أولا غيبة، والغيبة محرمة {وَلَا يَغْتَب بَّعْضُكُم بَعْضًا} [الحجرات:12]، ولا شك أن العلماء والأمراء منا ونحن منهم فإذا اغتبنا صدق علينا هذا لا يغتب بعضكم بعضا، وقد قال جمع من أهل العلم إن الغيبة محرمة ويغلظ تحريمها بغلظ شأن المغتاب، فليس غيبة الصحابة أو التنقص منهم كغيبة االتابعين التنقص منهم أو كغيبة الأئمة السالفين والتنقص منهم وهكذا؛ لكن يجمع الجميع الغيبة.
ولهذا وصبتي للجميع تقوى الله جل وعلا، وأنه يجب التعاون على البر والتقوى مع العلماء ومع الأمراء ومع الولاة، ونحن ولله الحمد في هذه البلاد لا يوجد -مع عدم مبالغة- لا يوجد مثال اليوم في الأرض لمثل العلاقة ما بين العلماء والأمراء في هذه الدولة، لا يوجد مثلها إلا المغالط فهذا شيء آخر؛ لكن العلاقة لا يجود مثلها.
لكن لا يتصور أحد أنه من شرط الأمير أن يقبل الأمير كل ما قال العالم، أو أن كل ما قاله العالم دائما يكون على صواب أو يكون في المصلحة، ثم أشياء منصوص عليها وثم أشياء غير منصوص عليها، وباب الاجتهاد يخوض فيه أناس ما بين مصيب وما بين مخطئ.
ولهذا يجب على الجميع أن يكفوا على هذا المنوال، وأن يحفظوا لأنفسهم حسنتاهم؛ لأنك إذا اغتبت فإن حسناتك ستذهب لمن أغتبته كما جاء في الحديث.
لهذا لما ذكر عند بعض السلف قلي له فلان يغتاب الصحابة والتابعين من أهل البدع قال: وما ظنكم الله جل وعلا –تُذكر عن عائشة وعن غيرها أيضا- أنه قال: ما ظنكم قوم مضوا وانقضى علمهم فأراد الله جل وعلا أن لا تنقطع أعمالهم. هذا يغتاب وهذا يغتاب.

(2/36)

مرة أحد المشايخ أغتيب فطلب منه المغتاب أن يصفح عنه، فقال له: أما ما ذكرت يعني في رسالة طويلة مما وقع منك ومن غيرك في عرضي، فتلك أعراض أُنتهكت يعني كان زمن فتنة أعدّها ليوم فقري وحاجتي.
هذه مسألة ليست بالسهلة واحد بالكلام {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ} [النساء:114]، وعند عدد من العلماء الغيبة كبيرة؛ لأن الله جل وعلا جعلها كأكل لحم الميت قال {وَلَا يَغْتَب بَّعْضُكُم بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَن يَاكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} [الحجرات:12]، وأكل لحم الميت من الإنسان كبيرة، فاستدلوا به أن الغيبة من الكبيرة.
وإذا كانت الغيبة من الكبائر فالصلاة إلى الصلاة كفارة لما بينهن ما اجتنبت الكبائر، إذا كان المرء ما يجتنب كبيرة الغيبة، ويقع المرء في أهل العلم وفي أهل الولاية من الأمراء فيما بعضه قد يكون محقا فيه وبعضه لا يكون محقا فيه، فإن هذا أمره عظيم، ولا تظن أن الغيبة هي أن تذكر بما ليس صواب؛ يعني أن تذكر كذا لا الغيبة أن تذكروا شيئا صحيحا؛ لكن يكره منك الآخر أن تذكره؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فرَّق بين الغيبة وبين النميمة –تأخرنا عن الصلاة كثيرا- فقال «ذكرك أخاك بما يكره، إن كان فيه ما قلت فقد اغتبته وإن لم يكن فيه ما تقول فقد اغتبته».
لهذا آمر الجميع أن ينتهوا من هذا الأمر وأن يسعوا إلى إصلاح عملهم علمهم وأن يدعو الله جل وعلا، فالمرء إذا كان عنده عمل ودعوة وخير وإصلاح؛ فإنه يغفل عن مثل نقد الآخرين والغيبة والنميمة، وعنده ما يشغله وما يتقرب به إلى ربه، أما إذا كان همه الجلوس وعنده وقت فراغ كثير، فإنه يضل بالشيطان بأنه ينصر الدين بالغيبة فهذا مزلة أقدام ومضلة أفهام.

(2/37)

س4/ هل الخبر الذي أحزننا صحيح وهو أنه صدر منعٌ من الدعاء لإخواننا المسلمين في الشيشان في المحاضرات والدروس؟
ج/ أعوذ بالله، ولا حول ولا قوة إلا بالله.
هذا مما يبين -يعني هذا السؤال وما شاكله- مما يبين أننا في حالة علمية ضعيفة وما كنت أظن أن أئمة المساجد أنا والخطباء وطلبة العلم والدعاة عندهم من نقص العلم ما اتّضح لي بعد ظهور ما ذكرتُه للتابعين في الوزارة في هذه المسألة.
مسألة القنوت للشيشان والدعاء لهم هذا مطلوب، القنوت لهم في رمضان والتراويح، الدعاء لهم في خطب الجمعة، الدعاء لهم في المحاضرات وفي الدروس لأنهم مجاهدون صادقون فيما نحسب والله حسيبهم وضد ملاحدة ودعمهم بالمال والدعاء والجهد هذا واجب على الجميع، ولا يجوز لأحد أن يبخل في هذا الميدان؛ يعني فيما يستطيع من الدعاء أو فيما يستطيع من بذل المال.
لكن ثم مسألة أخرى شرعية الناس لم يفقهوا هذه لضعف الفقه الشرعي، وهي مسألة قنوت النوازل، قنوت النوازل غير مسألة الدعاء مثل ما ذكرت لك مطلوب وأنا آمل هنا؛ بل أنا أطلب من الخطباء أو من يلقي أن يدعو لإخوانه في الشيشان وهذا عمل صالح نتقرب به.
ولكن مسألة القنوت هذه مسألة أخرى الآن لو يأتي أحد يريد أن يقوم بصلاة استسقاء بدون فتوى شرعية أو بدون إذن من ولي أمر يصلح شرعا وفقها؟ ما يصلح، ننتظر نقول جاء الإذن أمر الملك في صلاة الاستسقاء.
في عدد من المسائل الشرعية منوطة في الفقه بفتوى شرعية؛ يعني ليس لكل إمام أن يبتدرها، وليس لكل مسجد أن يبتدرها؛ بل لابد من فتوى شرعية في ذلك.
وهذا الذي ذكرناه لهم أنه لابد من فتوى شرعية للقنوت.

(2/38)

ومسألة قنوت النوازل السنة فيه يجب أن تعلم، ومع الأسف أنه غابت السنة في هذه المسألة وغُلب اجتهاد على ما هو ظاهر لدي أنا من السنة، وما يجوز لي أنا وأنا مسؤول وعندي ولاية شرعية، ما يجوز لي أن أقلد في مسألة يظهر لي الصواب شرعا، إذا كان يظهر لي فيها الصواب شرعا بالسنة أنه الصواب كذا، فما يجوز لي أن أقلد وضعا كان سابقا أو نحو ذلك.
قنوت النوازل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قنت وترك، قنت لما قتل القراء كما هو معروف بعد بئر معونة بعد غزوة ذات الرقاع، وترك القنوت في عدد من المصائب التي مرت بهم والنوازل ومن أكبرها غزوة مؤتة، من قتل في مؤتة قتل جعفر بن أبي طالب وقتل عبد الله بن رواحة، ورجع المسلمون والقتلى فيهم كثير وهم من خيرة الصحابة رضوان الله عليهم ومن قرابة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فلم يقنت النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لنازلة مؤتة وهي كانت سنة سبع يعني بعدها أوثمان أو نحوها وقنت مرة، لهذا قال العلماء القنوت السنة فيه أن يُقنت ويُترك. هذه مسألة.
المسألة الثانية أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما قنت لم يأمر مساجد المدينة بالقنوت قنوت النازلة، وإنما قنت هو عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في مسجده، وأما مسجد قباء ومسجد بني بريد ومسجد العالية فلم يأت فيها خبر بإسناد ولا حسن ولم أر حتى ضعيف أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمر جميع المساجد بالقنوت، وإنما قنت هو عَلَيْهِ الصَّلاَةُ والسَّلاَمُ شهرا، وهذا استدل به عليه عدد من الأئمة منهم الإمام أحمد: أنه إنما يقنت الإمام الأعظم في الإمام الأعظم.
ما يقنت كل مسجد هذا ظاهر السنة؛ لأن لو كانت السنة أن كل مسجد تقنت لقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ للمساجد تقنت.

(2/39)

ونحن نعلكم الناس السنة والبدعة أيضا أن ما تركه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ السنة نتركه، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما لم يأمر الناس أن يقنتوا فإنه يظهر من السنة أنه لا تقنت جميع المساجد.
فإذن دل هذا على أنه إذا جاءت الفتوى بالقنوت والسنة كما ذكرت لكم أن يقنت ويترك إذا جاءت الفتوى بالقنوت فعندي أن السنة ظاهرة في أنه لا يقنت في البلد الواحد إلا مسجد واحد فقط، وهو المسجد الأعظم في البلد، وهذه السنة في هذه المسألة.
المسألة الثالثة التي ينبغي أن ننبه عليها ما قاله عدد كبير من العلماء وإن كان هذا يحتاج إلى فتوى شرعية: من أن الصحابة رضوان الله عليهم في هديهم أنه ليس مفهوم قنوت الناس وعندهم وفقههم فقه السلف في قنوت النازلة أنه وقعت نازلة في طرف من بلاد المسلمين قنت الجميع، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قنت في ذات الرقاع ليس وقت المعركة، وإنما لما جاءه الخبر بعد إن انتهت المعركة قنت يدعو على فلان.
والصحابة رضوان الله عليهم لم يكن من هديهم إذا وقعت نازلة في طرف بلاد المسلمين قنت جميع المسلمين، ولهذا قال جمع من أهل العلم إن القنوت هذه تحتاج إلى فتوى شرعية واجتهاد لكن من تمام بحث المسألة أن قنوت النوازل لكل أهل بلد بحسبهم، النازلة بحسبها وهذا يحتاج إلى فقه.
وهذا يا إخوان يجب أن ينتبه إليه الجميع وأن تنشروا في الناس أن السنة ليست هي بقوة الغيرة، ليست هي أنه كلما كان الإنسان أكثر اندفاعا وحماسا معناه أنه هو الذي يطبق السنة.

(2/40)

نعم أنا مثل يعلم الكثير في هذه المسألة نالني منها أذى متنوع، وبعض الناس قال كذا؛ لكن هذا لا يهم لأنه لابد أن يعرف الناس السنة لو جاملنا ومشت المسألة في شيء يدخل تحت ولايتي الشرعية لتدرّج الناس على الأمر إذا حصل أي مشكلة خلاص السنة القنوت السنة القنوت، وعندئذ بعد سنوات تخفى السنة، ويصبح الذي خالفها قد خالف السنة، وهو ربما يكون الرجوع إلى السنة بعد سنين أصعب وأصعب.
فهذه المسألة لعلها تكون واضحة؛ يعني يعلم الإخوان ربما في الوزارة وأنا حدثتكم بحديث واضح بدون حواجز، أننا نحرص تماما على أنه ما يأتي وما يؤمر الأئمة خاصة من عندي أن يكون على وفق أعلم أنه صواب شرعا، قد يكون اجتهادي يخالف اجتهاد آخرين، هذه مسألة أخرى؛ لكنه يكون عندي أنه هو الصواب شرعا، وأما إذا كنا نأخذ باجتهادات كل إمام مسجد واجتهاته وكل طالب علم واجتهاداته أظن أن المسالة تخرج عن الطوق وتطول.
وفي الختام حتى يعني نحقق ما قلنا ندعو لإخواننا المسلمين في الشيشان وجميع المسلمين بأن ينصرهم الله جل جلاله.
اللهم نسألك بأسمائك الحسنى وصفاتك العلى وباسمك الأعظم الذي إذا دعيت به أجبن وإذا سئلت به أعطيت أن تنصر إخواننا المؤمنين في الشيشان، وأن تقويهم على عدونا وعدوهم، اللهم سدد رميهم، اللهم سدد رميهم، اللهم آلف بين قلوبهم وقوهم شوكتهم وأمددهم بمدد من عندك، إنك أنت الوهاب، اللهم عليك بالروس الملاحدة الظالمين، اللهم عليك بالروس الملاحدة الظالمين، اللهم فرق جمعهم وشتت شملهم، اللهم واجعل الدائرة تدور عليهم، اللهم إنا نبرأ في نحورهم ونعوذ بك من شرورهم، اللهم إنك نصرت عبادك الصالحين وأيدهم ونصرتهم على عدوك وعدوهم الله كما نصرت الأولين فانصر إخواننا هناك عاجلا غير آجل وألّف بين قلوب الجميع، واجعلنا من الدعاة إلى دينك، ومن المجاهدين في سبيلك بما نستطيع إنك جواد كريم.

(2/41)

اللهم نسألك أن تنصر المؤمنين في كل مكان، اللهم انصر المجاهدين في كل مكان، اللهم انصر المجاهدين في فلسطين وفي الشيشان وفي كشمير وفي أندونوسيا وفي أي بلد ترفع في راية الإسلام إنك جواد كريم.
اللهم إنا نسألك بأسمائك وصفاتك ألا تجعل حظنا من دعائنا الرد، اللهم أجب دعاءنا وسولنا، واجعلنا مخلصين لك صادقين في أقوالنا في أعمالنا إنك على كل شيء قدير.
وصلى الله وسلم وبارك على نبينا محمد
•• (••
أعدّ هذه المادة: سالم الجزائري

(2/42)


التحذير من الغلو في الدين مع تعليق آل الشيخ - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

التحذير من الغلوّ
في الدين
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
مع تعليق سماحة الشيخ
عبد العزيز بن عبد الله آل الشيخ
[شريط مفرغ] •
((((((((((((

بسم الله الرحمن الرحيم
الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله ومصطفاه، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والقلب الخاشع والدعاء المسموع، أعوذ بالله أن نزل أو نزل أو نضل أو نضل أو نجهل أو يجهل علينا.
وهذه المحاضرة بعنوان:
التحذير من الغلو في الدين

(3/1)

ومن المعلوم أن الله جل جلاله رحيم بعباده عظيم الرحمة رؤوف بهم، كبير الرأفة عظيمُها، ولهذا جعل هذا الدين يسرى، وما أنزل القرآن ليشقى به العباد، قال جل وعلا {طه (1) مَا أَنزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى} [طه:1 - 2] قال المفسرون: قوله {مَا أَنزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى} يعني لم يكن إنزال القرآن لعلة أن يشقيك ذلك؛ بل لعلة أن يسعدك؛ لأن القرآن يسر ولأن يدعو لليسرى، كما قال جل وعلا في الآية الأخرى {وَنُيَسِّرُكَ لِلْيُسْرَى} [الأعلى:8] قال المفسرون أيضا: يعني نيسرك للطريق والسنة التي هي أيسر وأحب وأبعد عن التكليف، ولهذا يعني التكليف بما لا يطاق، ولهذا قال الله جل وعلا في خواتيم سورة البقرة {رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ} [البقرة:286]، ولما دعا المؤمنون بهذا قال الله جل وعلا: «قد فعلت». كما رواه مسلم في الصحيح، فهذا الدين مبني على التيسير كما ثبت في الصحيح أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «إنّ هذا الدين يُسر ولن يشادّ الدّين أحد إلا غلبه» وهذا يعني أن الدين الذي أنزله الله جل وعلا ورضيه لعباده وقام به المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قولا وعملا وظهرت سنته فيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنّ هذا الدين الذي كان عليه المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُسر وسعادة وراحة وطمأنينة، ولن يشادّه أحد إلا غَلبه.
وهذا من بشائر الخير ومما يجلب غير المسلم للدخول في الدين؛ لأن الديانات فيما قبل بنيت على كثير من التكاليف، ودين الإسلام ولله الحمد والمنة والفضل والرحمة جاء يسيرا وميسرا سهلا، وقد جاء في الحديث «إن هذا الدين متين فأوغل فيه برفق فإن المنبث لا أرضا قطع ولا ظهرا أبقى» من حديث جابر بن عبد الله وهو حسن بمجموع طرقه.

(3/2)

وإذا تبين هذا وأن ديننا بُني على اليسر وبُني على السماحة يعني السماحة التي كان عليها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تبين لنا كيف جعل الله جل وعلا هذه الأمة عدلا خيارا، جعلها عدلا في شهادتها على الأقوال، وجعلها خيارا، يعني أنها أحسن الأمم كما قال جل وعلا {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِّتَكُونُوا شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة:143]، وجعل الله هذه الأمة أمة وسطا ومعنى كونها وسطا أي أنها عدل خيار؛ لأن الوسط هو العدل وهو الخيار المصطفى؛ لأن العرب كانت تمتدح الشيء بكونه واسطة الشيء وبكونه وسطه؛ لأنه أحسنه وأفضله، فجعل الله هذه الأمة أمة وسطا لم؟ {لِّتَكُونُوا شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} وقد جاء في صحيح أبي عبد الله عند تفسير هذه الآية أن الناس يوم القيامة يأتون فيقيم الله جل وعلا الحجة، فيأتي إلى قوم نوح فيقول لهم: قد جاءتكم الحجة وجاءكم النذير. فيقولون: ما جاءنا من نذير. فيقول الله جل وعلا: عليكم شهود هذه أمة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ. فتأتي الأمة فتقول: نعم قد جاءهم نوح بالبينات. أو كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وهذا فيه بيان أن هذه الأمة بعلمائها وفقهائها ومن عَقِلَ الدين عن المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنها شاهدة على الناس، ولا يزال في هذه الأمة طائفة ظاهرة بالحق كما ثبت في الصحيحين وغيرهما أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله».
قال شيخ الإسلام ابن تيمية رحمه الله وغيره من أهل العلم: ظهور هذه الطائفة:
- إما أن يكون ظهورا بالسيف والسنان.
- وإما أن يكون ظهورا بالحجة البيان.

(3/3)

فلابد أن يكون في هذه الأمة طائفة ظاهرة بالحق إما أن يكون ظهورها على غيرها من الأمم بالسنان وأنها تكون هي القوية وهي الغالبة المنتصرة، وإما أن يكون ظهورها بما هو أعظم بالحجة والبيان؛ لأن ظهور السيف والسنان كان بعد ظهور الحجة والبيان، ألم تر العهد المدني بعد العهد المكي.
إذا تبين ذلك فإن مُقتضى كونه هذه الأمة وسطا أن يكون هناك طرفان طرف يجفو طرف يفرط وطرف آخر يغلو ويسرف.
فلهذا كانت الأقسام أقسام الناس ثلاثة:
وسط وهم الخيار الذين اتبعوا المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأصحابه وأهل العلم الراسخين.
وطرف يجفو وهم أهل الجفاء يعني الذين فرّطوا في أوامر الله، فلم يتبعوا أمكر الله وارتكبوا منهياته، ولم يرفعوا رأسا في كل أوامره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وما جاء في القرآن العظيم.
والطرف الآخر هو الذي يغلو وهم الذين غلوا؛ تجاوزا الحد، لأن معنى الغلو مجاوزة الحد في تحقيق الشيء، أو فيما يوصل إليه.
فغلا بمعنى جاوز الحد، تقول مثلا غلا السعر يعني جاوز المعقول وجاوز المعروف، غلا هذا في أمره يعني جاوز الحد الذي أُذن له به، فهؤلاء غلو في الدين يعني جازوا الحد الذي أذن لهم به، فلم يكونوا مع الأمة الوسط العدل الخيار، وإنما زادوا عليهم رغبة في التعبد ورغبة في رضى الله جل وعلا؛ لكن ليس كل من أراد رضى الله جل وعلا يحصل عليه حتى يأتي بالبرهان وهو اتباع المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في قليل الأمر وكثيره من جهة تحكيمه على الهوى، وعلى ما تريده النفس قال جل وعلا {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31].

(3/4)

بهذا جاء في القرآن النهي عن الغلو والنهي عن الطغيان فقال جل وعلا مخاطبا أهل الكتاب {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ وَلاَ تَقُولُوا عَلَى اللّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ فَآمِنُوا بِاللّهِ وَرُسُلِهِ} [النساء:171] الآية في آخر سورة النساء.
وقال جل وعلا أيضا في سورة المائدة {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ} [المائدة:77]، وقال جل وعلا {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [هود:112] والآيات في هذا المعنى متعددة.
فدلت الآيات على أن الطغيان ومجاوزة الحد والغلو منهي عنه قال جل وعلا لأهل الكتاب {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ وَلاَ تَقُولُوا عَلَى اللّهِ إِلاَّ الْحَقِّ}، ومعلوم أن القاعدة المقررة أن النهي لأهل الكتاب في هذا نهي لنا؛ لأن الغلو في الدين أمر مذموم لكل من اتبع رسالة من رسالات أنبياء الله عليهم صلوات الله وسلامه.
فدلنا قوله جل وعلا {لاَ تَغْلُوا فِي دِينِكُمْ} على أنّ الغلو في الدين محرم؛ لأن النهي للتحريم، بل هو من أشدّ المحرمات لأنه يبعث على ارتكاب كثير من المحرمات وهو وسيلة لآثار ومحرمات كثيرة قال جل وعلا {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ} بما غَلاَ أهل الكتاب في دينهم؟ جعلوا عيسى عليه السلام ابنا لله، جعلوا له بعض خصائص الألوهية، كما جاء في الصحيح أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «لا تطروني كما أطرت النصارى ابن مريم ولكن قولوا عبد الله ورسوله» يعني لا تجاوزا الحد في مدح كما تجاوز النصارى الحد في مدح عيسى، فبلغ بهم الحد أن عبدوه وألهوه، ولكن قولوا عبد الله ورسله وما أعظمها من مكانة أن يكون رسوا لله جل جلاله.

(3/5)

إذا تبين ذلك فإن هذه الأمة نُهيت عن الغلو وخاف عليها المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن يكون فيهم الغلاة، فلما كان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في حجة الوداع أمر من يلقط له الحصى وقال «بمثل هذه فارموا وإياكم والغلو فإنما أهلكم من كان قبلكم الغلو» حديث صحيح قال (بمثل هذه فارموا وإياكم والغلو) حتى في حجم الحصاة الجمار الذي يرمى بها قال (إياكم والغلو) يعني لا تضنن أن الخير والتعبد والقربة من الله وكثرة الحسنات يكون في تكبير الحصاة، فإنما بمثل هذه فارمِ وإياك أن تغلو في دين الله لهذا خاف النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على الأمة الغلو والسبب قوله (إنما أهلك من كان قبلكم الغلو).
فالغلو سبب من أسباب الافتراق، وسبب من أسباب ضرب الأمة بعضها رقاب بعض، وسبب من أسباب الافتراق الوخيم.
ومن القواعد المقرة ما قاله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الجماعة رحمة والفرقة عذاب، لهذا كان أوائل الغلو في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فكان رجل مرة بين يدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فكان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يقسم بعض المال فقال له ذاك الرجل: يا رسول الله اعدل يا رسول الله اعدل. يعني في قسم المال قال «ويحك من يعدل إذا لم أعدل يخرج من ضئضئ هذا أقوام يقرؤون القرآن لا يجاوز حناجرهم يقتلون أهل الإسلام ويدعون أهل الأوثان» يعني أن الغلو كان عند هذا الرجل، وكذا من آثار غلوه أنه سيتّبعه أقوام على غلوه، قال (يخرج من ضئضئ هذا أقوام) يعني جماعة يتبعونه فيما يقول أو فيما يفهم قال (يقرؤون القرآن لا يجاوز حناجرهم) الحديث.

(3/6)

كذلك حكاية الثلاثة من الصحابة الذين أرادوا التعبد، فسألوا عن عبادة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فأخبروا بها أنه كان يتزوج النساء، وأنه كان يقوم بعض الليل وينام بعضه، وأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان يأكل اللحم، فقالوا: أين نحن من رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد غفر الله له ما تقدم من ذنبه وما تأخّر. قال الراوي: فلما أخبروا بها كأنهم تقالّوها يعني قالوا: نحن ما خلقنا إلا لعبادة الله، هذه عبادة قليلة. فقال أحدهم: أنا لا أتجوز النساء. وقال أحدهم: أنا أصوم ولا أفطر. وقال أحدهم: أنا أقوم الليل ولا أنام. فلما أُخبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بقولهم غضب عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقال «أنا أخشاكم لله وأتقاكم لله، وإني أنام وأقوم، وأصوم وأفطر، وأتزوج النساء، فمن رغب عن سنتي فليس مني» متفق عليه، هذا من جهة العبادات.
بعد وفاة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حصلت في الأمة أنواع من الاضطرابات والخلافات خاصة في أواخر عهد عثمان رضي الله عنه ثم في عهد علي رضي الله عنه حتى بدأت فتنة الخوارج، وكان سبب بدايتها مسألة التحكيم حيث دعا علي رضي الله عنه ومعاوية جميعا أن يختار من يحكم في القضية من ذوي العلم والفهم، فدعا إلى التحكيم، فانفصلت فرقة من جيش علي وسموا بالخوارج قالوا: كيف يحكم الرجال في دين الله، لِم لا يحكم القرآن والله جل وعلا يقول {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]، فخرجوا على علي رضي الله عنه وكفروه وكفروا الصحابة معه لأجل مسألة التحكيم، فذهب إليهم ابن عباس رضي الله عنه وجادلتهم بالتي هي أحسن حتى رجع معه ثلث الجيش، في قصة معروفة.

(3/7)

فكان أول غلو في التكفير في الأمة غلو الخوارج، وقد وصف النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الخوارج بقوله «قوم يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرمية أينما لقيتموهم فاقتلوهم فإن في قتلهم لمن قتلهم أجرا عند الله جل وعلا».
فحصل غلو الخوارج في التكفير، كفروا الصحابة، لم؟ قال لأنهم لم يحكموا القرآن وحكموا الرجال، والله جل وعلا يقول {إِنِ الْحُكْمُ إِلاَّ لِلّهِ} (1) فلا حكم إلا الله جل وعلا.
فهذا مبدأ الغلو وكان من أسباب ظهوره اختلاف الوضع وحصول القتال بين علي رضي الله عنه ومعاوية بن أبي سفيان رضي الله عنهما.
بعد ذلك حصل أيضا غلو آخر، وهذا الغلو جاء في إثبات الصفات، نظر قوم في صفات الله جل وعلا وقالوا القرآن فيه إثبات الصفات والسنة كذلك، فجاوزوا الحد في إثباتها حتى جعلوا صفات الرحمن جل وعلا دالة على التجسيم، فقالوا: إن الله جل وعلا جسم، وله وجه كوجه الإنسان، وله عينان كعيني الإنسان إلى آخره.
فغلو في الإثبات والإثبات مشروع، فزادوا فيه حتى جعلوا الإثبات تجسيما، والإثبات الحق الذي جاء في الكتاب والسنة على قاعدة {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] إثبات بلا تجسيم وتنزيه للمولى جل وعلا عن النقص بلا تعطيل.
قابلهم فرقة أخرى غلت في ذلك فجعلت تنزيه الله جل وعلا شرط، وقالوا لا يصلح أن ننزه إلا بأن ننفي عنه الصفات، كما قاله الجهمية والمعتزلة، فغلوا في التنزيه مقابلة ببدعة المجسمة وغلوهم، فغلوا حتى قالوا إنه لا صفة للرحمن إلا صفة الوجود أو إلا ثلاث صفات إلى آخر ما هنالك.
فكان سبب غلوهم أنهم أرادوا تطبيق القرآن في أنه ينزه الله جل وعما لا يليق بجلاله وعظمته، فغلوا في إثبات ليس كمثله شيء، فجعلوا ذلك دليلا على أنه جل وعلا له صفة تعال الله عن قولهم علوا كبيرا.
__________
(1) الأنعام:57، يوسف:40.

(3/8)

أيضا نظرت طائفة في القدر فوجدوا أن القرآن أن القرآن فيه إثبات القدر فذهبوا إلى الجبر وأنّ الإنسان ليس بمخير أصلا وإنما هو كالريشة في مهب الريح؛ لأن الله جل وعلا هو الذي يخلق الأفعال وهو الذي يقدر الأشياء ومعنى القدر أنه سابق ومعنى أنه سابق -وهذا بحسب قولهم- أن الإنسان مجبور عليه.
والله جل وعلا قدر الأشياء وكتبها في اللوح المحفوظ ليظهر علمه في خليقته وأنه جل وعلا بكل شيء عليم، وأما الإنسان فهو مخير فيما هو مناط في التكليف، وهذا أمر معروف.
فغلو في إثبات القدر حتى جعلوا الإنسان مجبورا لا اختيار له.
أتى طائفة أيضا فأتوا بالغلو في التعبدات، قالوا: لا نصل إلى صفاء القلب وإلى تزكية القلب حتى ننقطع عن الناس بالكلية فخرجوا عن المدن وسكنوا بعض الأديرة وبعض الكهوف واعتزلوا، حتى ظهر بعض فترة لهم طريقة جديدة وهم الذين سُمّوا الصوفية أو ما أشبه ذلك لأجل اختلاطهم بالنصارى، غلوا في طلب التعبد فأتوا بتعبدات جديدة أتوا بألبسة جديدة ليس عليها هدى المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولا هدي صحابته، وهم يريدون رفعة الدرجات عند الله جل وعلا، غلو في الانقطاع عن الناس، والرغبة في الخلوة في التعبد بالله جل وعلا، وتسخير القلب لأن يجتمع على ذكر الله وعلى التفكر في ملكوته فتركوا السنة في ذلك وخرجوا عمل أذن به فبلغ الغلو بهم أن أحدثوا طريقة جديدة في العبادات وفي الأذكار وأنواع التعبدات، فصاروا أهل فرق وأهل ضلالات كثيرة توسعت مع الزمن.
كل هذا قسم العقائد وقسم العبادات كان منشأ هذا الافتراق ومنشأ هذه الأمور وظهور هذه النحل والفرق، كان منشأه الغلو في الدين، ولو أخذوا بالسنة ولم يزيدوا عليها لما حصل هذا الافتراق العظيم ولما حصل هذا التضليل والتكفير في الأمة ولا بقيت في الأمة قلبا واحدا؛ ولكن هكذا اقتضت حكمة الرحمن الرحيم أحكم الحاكمين وأعدل العادلين.

(3/9)

وهذا الذي خشي منه المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حيث قال «وإياكم والغلو فإنما أهلك من كان قبلكم الغلو» ووقع هذا في هذه الأمة.
إذا نظرنا إلى أسباب ظهور الغلاة، وهذا مهم لابد أن ننظر إلى أسباب ظهور الغلاة حتى لا نقع فيما وقعوا فيه؛ لأن كلا منا يريد الخير ويريد التقرب إلى الله جل وعلا فإذا عرف أسباب ظهور أهل الغلو فإنه يجتنب تلك الأسباب ويأخذ بالحزم في دين الله حتى يُساق إلى نوع من الغلو من حيث يشعر أو من حيث لا يشعر، فباب ظهور الغلو متعددة لكن نذكر منها أشياء بما يوافق مدة هذه المحاضرة.
فمن الأسباب عدم فهم القرآن على طريقة الصحابة رضوان الله عليهم، وأخذنا هذا من قول المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في وصف الخوارج وهو وصف عام لكل أهل البدع، قال «يقرؤون القرآن لا يجاوز حناجرهم» يعني أنه لا يجاوز كونهم يتلفظون به وآخر الأحرف خروجا من الحنجرة، فإذن لا يدخل إلى القلوب على وجهه الصحيح، ولو دخل إلى القلوب فإنه يدخل على فهمه الذي هو أخطؤوا فيه وظلوا فيه، وهذا لا يعني أن القرآن دخل إلى القلوب؛ لأن القرآن إذا دخل إلى القلب على حقيقته فإنه يهدي {إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9]، فحقيقة هذا السبب أن أولئك لم يتدبّروا القرآن التدبر الصحيح على فهم الصحابة رضوان الله عليهم؛ بل كما ظهرت الخوارج أن الصحابة قالوا لهم معنى {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44] كذا، فأبوا، قالوا لهم معنى {إِنِ الْحُكْمُ إِلاَّ لِلّهِ} [الأنعام:57] كذا فأبوا.

(3/10)

فإذن ما أخذوا بفهم الصحابة في ذلك فأتوا من جهة عدم تدبرهم للقرآن، والله جل وعلا أمر عباده أن يتدبروا القرآن فقال سبحانه {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24]؛ يعني أن من لم يتدبر القرآن التدبر الصحيح فإن على قلبه قفلا شاء من أبى حجزه عن تدبر القرآن التدبر الصحيح {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ} [الأنعام:25]، فهذا هو السبب الأول ترك تدبر القرآن التدبر الصحيح، والأخذ بما يعنّ لذهنه والفهم من غير تأهيلا لأن يكون مفسرا أو مستوعبا لمعاني القرآن، فيترك التدبر الصحيح ويأخذ بما يعن لذهنه مع عدم تأهله لذلك فلا يسأل أهل العلم عمّا أشكل عليه.
فإذن ترك فهم القرآن الفهم الصحيح، هذا من أسباب ظهور الغلو في هذه الأمة، والله جل وعلا ابتلى الأمة بذلك.

(3/11)

السبب الثاني وجود المتشابه في الكتاب والسنة فإن الله جل وجلاله، قال في أوائل سورة آل عمران {هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَاوِيلِهِ وَمَا يَعْلَمُ تَاوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا} [آل عمران:7]، قال جل وعلا {هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ} فالقرآن منه محكم ومنه متشابه، معنى المحكم البيّن الواضح الذي يفهمه كل أحد، وهناك متشابه يشتبه معناه إلا على الراسخين في العلم، وخاصة في مسائل الغيبيات وفي مسائل الأحكام، فهذه يشتبه معناها إلا على من رسخ في العلم فيرد المتشابه إلى المحكم، فيتبين المعنى، فأهل الزيغ الذين وقع في قلوبهم الزيغ يذهبون إلى القرآن فيتبعون المتشابه ليُخرجوا الحجج لهم، وليس لهم حجة فيما ذهبوا إليه، فتأمل قول الحق جل جلاله {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ} فجع وجود الزيغ في القلب أولا، ثم جعل أن هؤلاء الذين في قلوبهم زيغ يتبعون ما تشابه منه، فوجود الزيغ سبق، ثم بعد ذلك أولئك تتبعوا المتشابه ليبحثوا لهم عن حجة، وهذا خلاف التسليم لأمر الله جل جلاله، فالتسليم للأمر أن تأتي القرآن وليس في قلبك اعتقاد إلا ما دل عليه القرآن، أما أن يأتي بشيء في قلبه ثم يبحث في المتشابه من القرآن عن الحجة، فإنه قد يجد الحجة في القرآن بحسب فهمه على أشياء كثيرة:

(3/12)

النصارى احتجوا على خصوص بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ للعرب بقوله جل وعلا {وَإِنَّهُ لَذِكْرٌ لَّكَ وَلِقَوْمِكَ} [الزخرف:44]، وبقوله جل وعلا {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء:214]، فقالوا هذا دليل على أن الرسالة خاصة؛ لكن هذا فيه حجة ليس كذلك، أين قول الله جل وعلا {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ} [الأنبياء:107]، {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيرًا وَنَذِيرًا} [سبأ:28] والآيات الأخر.
إذن فوجود المتشابه في القرآن ابتلى الله به هذه الأمة، ومنه الآيات التي فيها الكلام على التكفير، أو الآيات التي فيها الصفات والغيبيات ونحو ذلك، وبعض الأحكام فهذه متشابهة؛ بمعنى يشتبه علمها إلا على أهل العلم الراسخين، فيُنزلون كل أية منزلتها الصحيحة؛ يعني يجعلون لها معناها الذي يجعل القرآن مأتلفا غير مختلف.
فماذا نعمل؟ الواجب أنه إذا جاءنا شيء من الحجج من القرآن، ونحن لا نعلم معناه لا نجتهد في تفسيره على ما يعنّ لنا؛ بل نسأل فيه أهل العلم الراسخين لأنه بذلك السؤال نرجعه إلى المحكم ونخرج من الزيغ؛ لأن الله وصف الذين يتبعون المتشابه بأنهم أهل الزيغ {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَاوِيلِهِ وَمَا يَعْلَمُ تَاوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ} [آل عمران:7]، أيضا السّنة فيها متشابه؛ لأن الله جل وعلا جعل من كلامه متشابها، فكذلك جعل السنة متشابه أحاديث ما نعرف معناها لو نأخذ معناها بمفردها لوقعنا في أمر منكر فجعل الله جل وعلا هذه الأمة مبتلاة في أن يكون هناك أحاديث مشتبهة لا يتّضح معناها إلا لأهل العلم «من قال لا إله إلا الله فقد حَرُم ماله ودمه» هل بكلمة لا إله إلا الهل يكتفي أم لا بد من الشهادة وتمام الشروط إلى آخر ذلك.

(3/13)

فإذن هناك أحاديث متشابهة يعني يشتبه معناها فيشتبه المعنى بردها إلى غيرها.
إذا كان كذلك فمن باب أولى أن يوجد المتشابه في كلام الصحابة رضوان الله عليهم أو في أفعالهم، وأن يوجد المتشابه في كلام العلماء وفي كتبهم وفي تصرفات بعض أهل العلم في التاريخ.
فإذن ليست الحجة قائمة بوجود نوع احتجاج لمن يذهب أيَّ مذهب من مذاهب الغلو؟ لا، الذي يكون حجة هو أن تكون الحجة صحيحة في نفسها محكمة وأن يكون قول العالم له دليله من الكتاب والسنة أو من إجماع أهل العلم أو من عقائد أهل السنة والجماعة.
أما أن يذهب المحتج فيحتج بقول عالم ويترك أقوال العلماء الآخرين، أو يحتج ما وجد في كتاب ويترك ما وجد ما وجد كتب علماء المسلمين المحققين، فهذا يحدث الغلو؛ لأن من أسباب ظهور الغلو الذهاب إلى المتشابه وترك المحكمات أو عدم العلم بالمتشابه والمحكمات.
إذا نظرنا اليوم وما قبله في ظهور أهل الغلو تجد أنهم يحتجون؛ هل الذي ظهر عنده غلو ليس عنده أي كتابة ولا أي دليل؟ لا، عنده كتابات وربما ألف كتابا أو أكثر وعنده نُقول؛ لكن ليس الحجة في وجود النُّقول، الحجة في أن تكون هذه النقول صحيحة يعلمها أهل العلم، أما وجود النقل من حيث هو فيوجد كثير من الشُّبهات من المشتبهات في الكتاب والسنة وفي أفعال بعض الصحابة وفي أفعال بعض التابعين وفي أفعال العلماء وأقوالهم وما هو موجود في الكتاب، وهذا ابتلاء عظيم إذا لم يُلحظ سبب ظهور الغلو.

(3/14)

فإذن الواجب على المسلم أنه إذا أوتي بشيء من المتشابهات التي لا يعلم أهل العلم يقولون بها، فلابد أن يردها إلى أهل العلم فيسلم لأنهم يبينون له المعنى، في وقت الصحابة ترد إلى الصحابة، وفي وقت التابعين ترد إلى علماء التابعين، وفي كل زمن يرد ما أشكل إلى علماء ذلك الزمن؛ لأن هذه الأمة يوجد فيها علماؤها؛ لأنه من القواعد المقررة أنه لا يجوز أن يخلو زمان من قائم لله بحجة؛ لأن معنى ذلك اندثار الدين وهذا ليس في الإمكان؛ لأنه لابد أن يكون هناك عالم راسخ في العلم يقوم بحجة الإسلام ويُرشد إليه ويدل عليه فيحتج له ويبرهن ويدلل عليه.
من أسباب ظهور الغلو أيضا ترك الرجوع –كما ذكرنا- للراسخين في العلم وهذا بينا معناه، إذا أشكل عليك شيء من الأوضاع وأحوال والأحكام والأحاديث وكلام العلماء أو ما هو موجود في الكتب، فلا تأخذ تدارسه أنت وصاحبك ثم تخرجون بآراء؛ بل لابد أن ترجعه إلى أهل العلم فيبينون لك المعنى، فإذا نصحوك فانتصح لأنهم أشفق هذه الأمة على الناس، {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران:110].
من الأسباب أيضا -وهو سبب مهم- ظهور أوضاع وأحوال لا تُرضي من ذهب إلى الغلو، ففي عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قسم المال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فلم يرض ذاك الرجل فقال: يا رسول الله اعدل. يعني ذلك الحال لم يرض ذاك الرجل، فجره عدم رضاه إلى الغلو.
كذلك ما حصل بعهد علي رضي الله عنه في ظهور الخوارج -كما ذكرنا- عدم رضاهم بحكم عليٍّ وبما حصل أداهم إلى الغلو.
ظهور أوضاع سياسية مختلفة أو ظهور تغير في الأحوال أو فتن يدعو أو سبب من أسباب الغلو.

(3/15)

فما الذي يجب هنا لدرأ هذا السبب لندرأ أن نتأثر بهذا السبب؟ بعض الناس يقول الغلو سببه فساد الأوضاع، وهذا ليس بصحيح مطلقا؛ بل ظهر الغلو في عهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو أعدل من يعدل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو رسول الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ظهر الغلو بسبب أوضاع الصحابة بعضهم ببعض وعلي رضي الله عنه محق لما هذه إليه، فظهر غلو الخوارج لا بسبب فسادٍ في الصحابة ولكن بسبب فساد في فهمهم.
إذن تغير الأوضاع قد يكون صوابا، أو الحال والوضع الذي نشأ عنه الغلو قد في صواب، فنظرة هذا الذي غلا إليه لم تكن النظرة الصحيحة فغلا بسبب نظرته الخاطئة هذا قسم.
القسم الثاني تغيّر في الأوضاع وفي الأحوال بسبب ذنوب الناس، الناس خالفوا الشريعة، وظهرت أوضاع مخالفة للشريعة، فهذا الذي غَلا نظر إليها بغير النظرة الشرعية الصحيحة؛ فغَلا في الحكم عليها فأداه إلى الغلو.
إذن ننتبه غلى أنه إذا رأينا تغير في الأحوال والأوضاع وظهورا في الفتن، أو جاء شيء لا نعلم وجهته، فلابد أن نحذر؛ لأن هذا أحد أسباب ظهور في التاريخ كله، من عهد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بل وما قبله إلى زماننا هذا، إذا تغيرت الأحوال والأوضاع لابد يظهر نوع من أنواع الغلو؛ لأنه ليس كل أحد يرجع إلى الشريعة بل لابد أن يوجد عصاة؛ بل ويوجد خارجون على الشريعة.
فإذن ننتبه عند تغير الأحوال والأوضاع فقد يكون سبب الغلو تغير الأحوال والأوضاع، وليس دائما سبب الغلو فساد الأوضاع؛ بل تغير الشيء، قد يكون التغير صحيحا في نفسه لم يفقهه الذي غلا فغلا، أو قد يكون التغير ذنبا أو جرما أو كبيرة أو نحو ذلك فيجره إلى الغلو لأنه ما وضعه في الميزان الصحيح للأمر بالمعروف والنهي عن المنكر أو لأحكام الشريعة.

(3/16)

هل الذي غلا يريد عناد الشريعة يريد البعد عن الله جل وعلا؟ لا قد؛ بل الغالب أن يكون الذي غلا يريد زيادة في التعبد زيادة في القرب من الله جل وعلا، من أين أخذنا ذلك من قولنا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في وصف الخوارج (يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم) يعني أنهم عندهم زيادة في التعبد.
فالذين يغلون لا يدلّ على أنّهم عدم غلاة أنهم كثيرو التعبد؟ لا، قد يكون صالحا يعني في الظاهر من جهة كثرة العبادات وصيام النفل وملازمة المساجد والغير عن دين الله والأمر والنهي إلى آخره؛ ولكنه يكون على باطل؛ لأنه هو يريد التقرب ولكنه أراد التقرب بالغلو في دين الله.
مثل الخوارج قتلوا عليا رضي الله عنه، عبد الرحمن بن ملجم تقرب إلى الله بقتل أفضل رجل على الأرض في ذلك الزمان، ولما أتي به لقتل قال: قطعوني ولا تقتلوني مرة واحدة. لم؟ قال: حتى تطول مدة ذكري لله جل وعلا، وهو مرق من الدين كما يمرق السهم من الرمية، وهو من كلاب النار، ومع ذلك أنظر ذلك الشغف بالعبادة.
فإذن كونه يتعبد أو عليه مظاهر الصلاح أو نحو ذلك لا يعني أنه ليس بذي غلو؛ بل الذي يغلو يريد مزيدا من التقرب إلى الله جل وعلا؛ بل هناك خارجي آخر مدح هذا الذي قتل عليا بقوله
يا ضربة من تقي ما أراد بها إلا ... .......................
التقي من؟ يعني ذاك عبد الرحمن بن ملجم الذي قتل علي هذا صاحبه يمدحه بعد عقود من الزمن
يا ضربة من تقي ما أراد بها إلا ... ليبلغ عند ذي العرش رضوانا
إني لأذكره حينا فاحسبه ... أوفى البرية عند الله ميزانا

(3/17)

بلغ بهم الحال إلى أنهم يعتقدون أن هذا الذي قتل علي أنه أفضل الناس في زمنه، وهذا والعياذ بالله منشأ من أسباب الضلال؛ أن يكون التقييم على الظاهر، صالح رجل هو صالح راعي صلاته هذا ليس التقييم، التقييم هل هو على السنة أم لا؟ هل هو على اعتقاد أهل السنة والجماعة أم لا؟ هل هو على طريقة السلف الصالح أم لا؟ هذا هو الميزان، أما الصلاح الظاهري ونحو ذلك فهذا يشترك فيه الغالي والوسط وهو بحق الغالي مذموم؛ لأنه ما أداه إلى الحق.
إذا تقرر هذا وتبين؛ فنذهب إلى مظاهر الغلو، ما مظاهر الغلو في الوقت المعاصر؟ وهي موجودة أيضا في تاريخ الأمة؛ يعني صورة الغلو، أحوال الغلو، مثّل لنا هذا الغلو؟ ما هي أمثلته وأحواله؟
نقول الغلو يكون في بابين عامين:
- الأول: في العقائد.
- والثاني: في العبادات.
فيما يتصل بالعقيدة الغلو أقسام:
فمنهم من غلا في حبه وتعظيمه ببعض بني آدم.
غلا بعضهم في الأنبياء والمرسلين، فجعلوا لهم بعض صفات الإلهية، غلا النصارى في عيسى، غلا اليهود في عزير، غلا بعض هذه الأمة في محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
كيف غلوا في محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؟ قالوا إنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يملك أن يغيث من استغاث به بعد مماته، يملك أن يجير من استجار به بعد مماته، اذهب إليه فاستغفر يُغفر لك، أطلب منه غفران الذنوب يُغفر لك؛ لأنه لا يرد له طلب. (1)
جعلوا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ له علوم مختصة بالله جل وعلا كما قال شاعرهم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
من جوده الدنيا، وضرتها يعني الآخرة، هذه كلها للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ومن علومه عل اللوح والقلم يعني يعلم ما في اللوح المحفوظ، هذا غلو في وصفه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
__________
(1) انتهى الوجه الأول من الشريط.

(3/18)

بل بلغ بهم الغلو في المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أن قالوا القرآن في الحقيقة لا يناسب أن يكون معجزة للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وقالها أيضا البوصيري في مفهوم كلامه في نونيته، حيث ذكر بعض معجزات النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فقال:
لو ناسبت قدره آياته عظما ... أحيتهم حين يدعى دارس الرمم
يعني لا يناسبه شيء من الآيات التي فيها لا القرآن ولا شق القمر إلى آخره لو ناسبه شيء لناسبه شيء واحد وهو أنه حين تذكر اسمه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على ميت دارس الرمم قد صار رميما لحيي لك وصار يتحرك، هذا الذي يناسب قدره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أما غير ذلك فلا يناسبه، وقاله بعض الشراح لما ساق هذا الكلام وقال وهذا هو الواقع فإنه قدره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ التي أعطيها حتى القرآن المتلو، هذا نوع من الغلو.
أداهم هذا الغلو إلى أن يجعلوا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعبد ويطلب منه ويُستغاث به له صفات الألوهية.
كذلك غلا طائفة في بعض الأشخاص في الأولياء والصالحين فجعلوا الأولياء والصالحين يذهب لهم وينذر لهم ويذبح لهم ويدعون ويستشفع بهم ويستغاث بهم إلى آخر مظاهر الشرك الأكبر، هذا من جراء الغلو فيهم، لم؟ قال هذا له مقام عظيم عند الله جل وعلا، فغلا يعني جاوز بالعبد الصالح الحد فجعل له بعض صفات الألوهية، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «اللهم لا تجعل قبري وثنا يعبد» وقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لا تطروني كما أطرت اليهود والنصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله».

(3/19)

كذلك غلا طائفة في العلماء وجعلوا قول العالم مقدما على قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، تقول لهم قال رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يقول: لا أترك قول الإمام فلان، الإمام فلان ربما ما بلغه هذا الحديث، والحجة واضحة ما بلغته السنة، فيقول لا أتركه.
ووجد في بعض الكتب أن المؤلف قال: وقال إمامنا كذا وفيه صحيح مسلم كذا اللهم أعلم أيهما الصواب.
هذا غلو جعلوا العالم له التشريع والعلماء في هذا الدين دين الإسلام إنما هم وسائط لإفهامنا الكتاب والسنة وطريقة سلف هذه الأمة، هذه وظيفة العلماء، أما العالم لا يستقل، يشرع الشيء من عنده لم يقم له أساس إلا في المسائل الاجتهادية التي لا نص فيها، فيجتهد بإلحاق هذه المسألة المجتهَد فيها بأصولها بالأدلة في أول القواعد إلى آخر ذلك مما هو معلوم في أبواب الاجتهاد من أصول الفقه.
كذلك الغلو في الولاة والأمراء مثل ما بوب الشيخ رحمه الله الشيخ محمد بن عبد الوهاب إمام هذه الدعوة بقوله (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله).
الوالي يطاع في غير المعصية، أما إذا أمر بمعصية فلا يطاع، فإذا تُجُوِّز به الحد فجعل يطاع في كل شيء ويجعل أمره صراطه مستقيما هذا نوع من أنواع الغلو في حقه، فحقه أن يطاع في غير معصية الله، وأما إن جعل يطاع في الطاعة وفي العصية وفي كل شيء هذا كان المطيع له قد تجاوز الحد به.
هذه أمثلة في طاعة الأشخاص.
أيضا من مظاهر الغلو الموجودة اليوم وما قبله: الغلو في مسائل التكفير.

(3/20)

مثلا الغلو في الحكم بغير ما أنزل الله، الحكم بغير ما أنزل الله قال الله جل وعلا في شأن الحاكم {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]، وقد قال لنا علماء السنة من الصحابة فمن بعدهم: إن الحاكم الذي يحكم بغير ما أنزل الله كفره كفر أصغر، إلا إذا اعتقد أن حكمه مساو لحكم الله، أو أن حكمه بغير ما أنزل الله جائز، أو أنه أفضل، ونحو ذلك.
أما إذا حكم وهو يقول حكم الله أفضل لكن غلبتي شهوتي أو هكذا الزمن أو نحو ذلك، وإلا فإنه لا يجوز أن أفعل ذلك، فلا يكفّر الحاكم بغير ما أنزل إذا حكم في قضية وأشباه ذلك.
فهناك من جاوز الحد فقال: يكفر الحاكم بغير ما أنزل الله مطلقا ما نستفصل منه ولا نستفسر، ولا يجوز لنا أن نقول له كذا أو ربما كان كذا؛ بل إذا حكم فيكفر وجعلوا الآية في الكفر الأكبر، ونصوص الصحابة واضحة كابن عباس وابن مسعود وهي موجودة في تفسير ابن جرير وفي غيرهما.
المتحاكم، يقول هؤلاء الذين في البلاد تحكم بغير ما أنزل الله، الذين يتحاكمون إلى غير ما أنزل الله كفّار، حلال الدم لم؟ قال: لأنه تحاكم إلى غير ما أنزل الله. هذا علو ومجاوزة في الحد؛ لأن الله جل وعلا جعل لنا الحد الذي يكفر به المتحاكم ابتغاء حكم غير الله والرضا به وإرادته واختياره، لهذه الشروط، قال جل وعلا {يُرِيدُونَ أَن يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَن يَكْفُرُوا بِهِ} [النساء:60]، فقال {يُرِيدُونَ} فجعل الإرادة شرطا، فإذا تحاكم وهو كاره أو وهو مضطر أو وهو مكره أو ما أشبه ذلك فهذا لا يكفر المتحاكم؛ لأن الآية نصت على الإرادة، والإرادة هنا قيد {يُرِيدُونَ أَن يَتَحَاكَمُوا إِلَى الطَّاغُوتِ}.
فيه مسائل كثيرة تتعلق بالحكم والتحاكم إلى آخره.

(3/21)

فإذن مسائل الحكم بغير ما أنزل الله يجب درءًا للغلو فيها أن ترد إلى أهل العلم لأنها هي ظاهرة هذا الزمن لأنهم يكفرون بأيّ صورة من صور الحكم أو التحاكم وهذه فيها تفاصيل ولها أحوال ولها شروط فلابد من ردها إلى أهل العلم حتى نكون جاوزنا الحد فيما أنزل الله جل وعلا.
من مظاهر الغلو التي شاعت في هذا الزمن أيضا عند طائفة التكفير بالقاعدة: من شك في كفر الكافر فهو كافر مثله، يأتي يقول هو فلان كافر لأنه تحاكم ومسألة التحاكم بها مثل ما ذكرنا لها شروطا وقيود، فيجعلها أصلا ثم يقول من لم يكفر فلانا فإنه كافر مثله؛ لأن القاعدة: من لم يكفر الكافر فهو كافر مثله، ومن شك في كفر الكفر فهو كافر مثله.
والقاعدة صحيحة؛ لكن الفهم فهم غلو، وشيخ الإسلام بن تيمية رحمه الله نص في الفتاوى بقوله: وحيث قال العلماء من لم يكفر الكافر فهو كافر مثله أو من شك في كفر الكافر فهو كافر مثله، فمرادهم من نص الله ورسوله على كفره؛ لأن في عدم تكفيره تكذيبا لله ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لتكفير الله ورسوله لذلك المعيّن.
ومن مظاهر الغلو في هذا الزمن جعل المجتمعات الإسلامية جاهلية بعموم، ويقولون: إن المجتمعات اليوم ليست بإسلامية وإنما هي جاهلية، ويترتب على ذلك أنّ الفرد في داخل هذه المجتمعات الأصل فيه أن يكون جاهليا، فيُتوقف في شأنه حتى ولو كان ظاهره الإسلام ويصلي، يُتوقف في شأنه حتى يعلم أنه على اعتقاد صحيح يوافق اعتقاد أولئك الغلاة، فلا يحكمون الإسلام من أظهر الإسلام، وإنما يقولون الأصل في الناس الكفر والجاهلية، وهذا والعياذ بالله غلط وباطل؛ لأنه يصح أن نقول الأصل في الناس اليوم الجهل بالإسلام والأصل فيمن أظهر الإسلام أنه مسلم فلا ينقل عن هذا الأصل إلا بشيء بيّن واضح.

(3/22)

أما الحكم بالعموم هكذا، فإنه من مظاهر الغلو لأنه لا برهان عليه، والجاهلية العامة لا تعود؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أخبر أن هذه الأمة لا تزال منها طائفة على الحق ظاهرة ببيان حكم الله وحكم رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
نتج من ذلك أنهم يعتبرون الناس اليوم والتعامل معهم كما يُتعامل مع المشركين في العهد المكي مثلا، ويتعامل الرجل المرأة مع الوالد والوالدة كما يتعامل مع الوالد المشرك أو المشركة في العهد المكي، ويجعلون الآن العهد عهدا مكيا، وأما العهد المدني يعني حيث تكون الأحكام ويكون المجتمع مجتمعا مسلما فلم يأتِ بعد على حد زعمهم.
وهذا كما ترى غلو في مسألة التكفير، غلو جاء من جهة أنهم جعلوا لوازم للأشياء فطبقوها حتى خرجوا بأن المجتمعات جاهلية، ومن المعلوم أن هناك قواعد عند أهل العلم تضبط حكم المجتمع، حكم الدار، حكم الفرد فيما إذا أظهر، حكم غير المسلم في دار المسلمين إلى آخره هذه كلها أحكام.
ينتج من هذه المظاهر أنه يُستباح الدم ويُستباح المال، وقد رأيتم فيما سبق وسمعتم في هذه البلاد وفي غيرها مظاهر من مظاهر استباحة الدماء واستباحة الأموال وهي راجعة إلى مسألة الغلو في التكفير، مسألة الغلو في التكفير باللوازم وفي التكفير في مسألة الحكم بغير ما أنزل الله وأشباه ذلك.
ولهذا يجب على كل أحد أن يحرص على أن يكون علمه بهذه المسائل علما سنيا واضحا سلفيا على طريقة السلف الصالح رضوان الله عليهم هذا أولا.
والثاني من كانت عنده شبهة فليذهب إلى من يحاوره فيها ويجلو عنه الشبهة لأنه لابد أن يكون ثم قائم لله بالحجة، أما أن يكون عامة علماء المسلمين على الضلالة ويكون هناك من يأتي ويكفرهم ويكون أنه على الحق، فهذا لاشك أنه باطل؛ لأن ما بُني على باطل فهو باطل.

(3/23)

إذا تبين هذا، فينبغي لكل من عرف من عنده مظهر من مظاهر الغلو أن يسعى في مناصحته، أو أن يدل أهل العلم عليه حتى يحاوروه ويردوه إلى الحق ويناصحوه ويقيموا عليه الحجة ويبينوا له المحجة.
هذا يتعلق بالقسم الأول وهو ما يتصل بالغلو في العقائد أو ما يتصل بالعقيدة.
القسم الثاني الغلو في العبادات، وقد ذكرنا لكم أمثلة على ذلك من جهة الغلو في الأذكار ومجاوزة الحد فيها بالذهاب إلى البدع والمحدثات، أو الغلو في الصلوات أو أحداث أنواع من التعبدات والطقوس وأشباه ذلك مما لم يأتِ بالسنة، أو أنواع الغلو في المحبة وإحداث الاحتفالات وأشباه ذلك؛ البدعية، وهذا كله داخل في أنواع الغلو التي سببها مجاوزة الحد الذي أذن به؛ يعني مجاوزة المشروع، ومجاوزة المشروع تؤدي إلى غير المشروع.
أسأل الله جل وعلا أن يلهمني وإياكم الرشد والسداد، وهذه المحاضرات في هذا المسجد ولله الحمد كثير منها في إرشاد أهل الجفاء ومنها، ما فيه إرشاد لأهل الغلو، ومنها ما فيه تكثيف أهل الوسط وتثبيت لهم وبيان الحق، وهي ولله الحمد منقسمة لكل فئة وما يصلح لها، ولهذا الاهتمام بهذه المحاضرات التي تقام في هذا الجامع والمبارك وبالندوات وبالتعليق عليها من أصحاب السماحة المشايخ، هذا مما يجعل صاحب الدين في ازدياد من الخير وفي بصيرة من أمره.
أسال الله لي ولكم في القول والسداد في القول والعمل، وأن يجنبنا [مضلات] الفتن ما ظهر منها وما بطن، وأن يعيذنا من الزيغ وأن يجنبنا كل ما فيه خروج عن الهداية والصراط المستقيم.
اللهم احفظنا بالإسلام اللهم احفظ ولاة أمورنا ودُلهم على الرشاد وباعد بينهم وبين سبل الفساد، وألهمهم اللهم الرشد والسداد، واجعلنا وإياهم من المتعاونين على البر والتقوى، اللهم وفق علماءنا إلى ما فيه مزيد بيان للحق وإيضاح للحجة والمحجة، واجعلهم من المجاهدين في سبيلك الذين تقبلت سرهم وعلانيتهم إنك على كل شيء قدير، وأستغفر لي ولكم.

(3/24)

وصلى الله وسلم وبارك على نبينا محمد.
المقدم: بسم الله الرحمن الرحيم أيها الأحبة أنتم على موعد مع تعليق مبارك من صاحب الفضيلة الشيخ عبد العزيز بن عبد الله آل الشيخ عضو هيئة كبار العلماء وعضو اللجنة الدائمة للبحوث العلمية والإفتاء، وبتعليقه على محاضرة صاحب الفضية الشيخ صالح آل الشيخ التي كانت بعنوان التحذير من الغلو في الدين فليتفضل جزاه الله خيرا.
التعليق
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، اللهم صل وسلم وبارك على سيد الأولين والآخرين وإمام المتقين وقائد الغرّ المحجلين، نبينا محمد صلّ ربي عليه وعلى آله وصحابته أجمعين، ومن تبعهم بإحسان إلى يوم الدين، وعنّا معهم بعفوك يا أرحم الراحمين، وبعد:
فلقد اجتمعنا جميعا إلى المحاضرة القيمة التي بعنوانها التحذير من الغلو في الدين، والتي قام بإلقائها معالي الشيخ صالح بن عبد العزيز نائب وزير الأوقاف والشؤون الإسلامية والدعوة والإرشاد.
الواقع أن هذه المحاضرة القيمة عالجت قضايا الغلو؛ أصل الغلو وأساسه، منشأه، أسبابه، أسباب الوقاية منه، فأتى بما لا حاجة إلى المزيد عليه، ولقد وفّى المقام حقه وتحدّث حديثا صحيحا صريحا مبنيا على الأدلة من الكتاب والسنة، ووفقنا وإياه لكل خير.

(3/25)

الله جل وعلا بعث محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالهدى ودين الحق، وجعل شريعته شريعة يسر، قال الله جل وعلا لما فرض الصيام وبيّن حكم المسافر وغيره {يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185]، فأخبرنا أنه يريد بنا التيسير علينا ولا يريد ما فيه عسر علينا، وقال جل وعلا {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} [الحج:78]، وقال جل وعلا في حق محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف:158]، فمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وضع به عنا الآصار والأغلال التي كانت على من قبلنا إما عقوبة لهم وإما هكذا شريعتهم، فالله جل وعلا وضع بمحمد عنا الآصار والأغلال التي فكانت على من قبلنا فصارت شريعتنا يسر وسهولة، يقول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «يسروا ولا تعسروا وبشروا ولا تنفروا» ويقول «إنما بعثت مبشرين ولم تبعثوا معسرين» ويقول «إن هذا الدين يسر ولن يشاد الدين أحد إلا غلبه فسددوا وقاربوا وأبشروا».
إذا تأمل المسلم شريعة الإسلام وجدها بعيدة عن مظاهر الغلو ووجد مظهرها وظهر اليسر في كل أحوالها سواء في معتقداتها أو في عباداتها؛ ولكن هذا بمن وفقه الله وبصر قلبه وشرح صدره للحق فعرف الحق على حقيقته والباطل على حقيقته ولم تلتبس أمامه الأشياء.

(3/26)

أولا لننظر إلى قضية الإيمان فأهل السنة والجماعة يقولون الإيمان أقوال وأعمال؛ قول اللسان واعتقاد القلب وعمل الجوارح يزيد وينقص، يزيد الإيمان وينقص، {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا [وَهُمْ يَسْتَبْشِرُونَ]} [التوبة:124]، {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} [مريم:76]، فالإيمان عندهم يزيد وينقص، والناس متفاوتون في هذا الإيمان قوة وضعفا ويرى أهل السنة أيضا أن المؤمن أن الإنسان قد يجتمع فيه إيمان وفسق، إيمان طاعة ومعصية، صلاح وفساد، فهو من جهة بعض الأشياء فهو مؤمن ومن جهة الإخلال ببعض واجبات الإيمان قد يفسق، ففسقه ومعصيته لا تسلب عنه مسمى الإيمان، فإن الله وصف المؤمنين بالإيمان مع موجود بعض المخالفات، قال تعالى {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} [البقرة:178]، فجعله أخ، قال {وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} فجعلهم مؤمنين مع وقوع هذا العمل منهم، يدل على أن العبد يوجد فيه طاعة ومعصية وأنه يكون مؤمنا ناقص الإيمان ولا يرفع عنه مسمى الإيمان إلا الكفر والعياذ بالله.
جاءت الخوارج الذين غلو في دين الله فقالوا: الإيمان جزء واحد، إما أن تعمله كله فتكون مؤمنا، وإن أخللت بشيء منه فأنت كافر. فقالوا: كل من خالف الإيمان بأدنى مخالفة، قلنا: أنت كافر وأنت مخلد في النار. فبنوا على هذا مذهب خبيث أنه مجرّد المخالفة تستباح بها الدماء وحثوا على رأيهم الباطل عندما كفروا الصحابة وحكموا بكفرهم فهم يكفروا عثمان وعلي وطلحة والزبير وبقية العشرة المبشرين الجنة وسائر أصحاب رسول الله، يقول هؤلاء أذنبوا ففسقوا فكفروا فلا دين لهم.
وبنوا على هذا أنهم لا يقبلون السنة، يقولون حملة السنة كفار لا دين لهم، هكذا مذهبهم الباطل، ولهذا في عهد علي لما حُكم الحكمان قالوا: أنتم بين أمرين:

(3/27)

إما أنكم كفار لأنكم حكمتم الرجال في الشريعة فأنتم كفار فتوبوا من كفركم وإلا قاتلناكم.
فناظرهم علي أرسل إليهم ابن عباس يناظرهم فرجع من رجع منهم وأصر من أصر منهم فقاتلهم علي، وكان الخوارج سيوفهم مسلولة على أهل الإيمان مغمودة عن أهل الكفر والأوثان، ولهذا في الحديث «يقاتلون أهل الإسلام ويدعون أهل الأوثان» فأي معصية عندهم يحكمون بكفر صاحبها ويقول الإيمان لا يتجزأ ولا يمكن أن يجتمع إيمان ومعصية ولا إيمان ومخالفة، هو إما إيمان وإما كفر.
وهذا على هذا القول الضال ردوا نصوص الكتاب والسنة، وعارضوها بما وقع في قلوبهم من الزيغ والضلال، وهم عبّاد على صلاة وتلاوة للقرآن وتعبّد؛ لكن والعياذ بالله زاغت قلوبهم عن فهم الحق، فلم يستطيعوا ولم تجتمع قدورهم في أن يجمعوا بين سعة رحمة الله وفضله وبين قصور الإنسان ومخالفته.
ثم من هذا الغلو أيضا كما أشير إليه أن بعضهم تشاءموا في الناس تشاءموا من كل المجتمعات وغلب عليهم هذا التشاؤم حتى عدوا الناس في جاهلية جهلاء وضلالة عمياء وحكموا على الناس بما حكموا عليه، ومن آثار هذا الغلو الذي استبيحت به الدماء والأموال التأويلات الخاطئة والأفهام الزائفة حتى استحلوا بها الدماء إما دماء مسلمين أو دماء معاهدين ومستأمنين، وغلطوا حيث لم يفهموا نصوص الكتاب والسنة في احترام الدماء والأموال لأهل الإسلام وأهل الذمة ومعصوم الدم والمال.

(3/28)

هذا الغلو ينشأ عن الإنسان حتى في وضوئه، فكم من موسوس في وضوئه، وكم معتد في طهارته، ولهذا يقول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «يأتي في آخر الزمان أناس يعتدون في الوضوء والدعاء» الاعتداء بأن لا يستن بثلاث مرات بل ربما غسل العضو عشر مرات، وربما بقي في دورة المياه لإزالة النجاسة أو غسل أعضاء الوضوء ساعة، كلما توضأ رأى أنه نجسا وكلما أزال النجاسة رأى أنها باقية، فغَلا في دينه غلوا خرج به عن المشروع وبعضهم غَلا حتى في صلاته، ففعل فعلا ربما سبب له الذهول والنسيان والغفلة، وكل هذا من الخطأ فالصلاة المعتدلة ما كان عليه رسول الله فلا نقر ولا غلو ولكن صلاة الاعتداء.
غلو في الصيام، ولهذا النبي نهى عن صيام الدهر وقال «لا صام من صام الدهر»؛ لأن صيام الدهر يجعل الإنسان لا يشعر ولا يفرّق بين فطر وصيام، ولا يذوق حلاوة الصيام فقال «لا صام من صام الدهر».
ومن الغلو الغلو أيضا كما سمعت في التحرز من النجاسة الذي التحرز الذي يشابه بعضهم اليهود، فإن اليهود معروف عندهم التشدد وكانوا لا يؤاكلوا الحائض ولا يجالسونها ولا يراجعونها، والنصارى بخلافهم لا يبالون بالنجاسة ودين الإسلام جاء وسط بين طريقة اليهود والنصارى وسط في الأمور والاعتدال في الأحوال.
كذلك في باب الورع والزهد لابد من الاعتدال والتحذير من الغلو في كل الأحوال حتى يكون المسلم على بصيرة من دينه يسير على منهج مستقيم؛ لأن هذه الشريعة وسط وعدل كما قال {اهدِنَا الصِّرَاطَ المُستَقِيمَ} [الفاتحة:6] فهي صراط مستقيم في كل الأحوال.

(3/29)

ثم أيضا كما أشير إليه قضايا التشديد والتفسيق والتبديع والتضليل يجب على المسلم أن يتقي الله، ويقف عند ما حد له ولا يفسق ولا يكفر ولا يبدع إلا عن علم ويقين، وعن هدى ولا يغرّه أقوال القائلين وإرجاف المرجفين، ومن لا يبالون بما يقولون ولا يحسبون لما يقولون حسابا؛ بل يكون معتدلا في أموره كلها يتبع نصوص الكتاب والسنة ويعمل بهما ويحكمهما.
الخوارج أخذوا آيات الوعيد وأحاديث وغلو فيها وتجاهلوا آيات الوعد وأحاديث الوعد.
و جاء أهل السنة فوفقوا بينهما وجمعوا بينهما فلم يسلكوا الخوارج ولا مسلك المرجئة وإنما كان مسلكهم مسلك الاعتدال في كل الأحوال.
أسأل الله أن يحفظني وإياكم للإسلام ويقينا شرور أنفسنا وسيئات أعمالنا ويرزقنا السير على ما عليه محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأصحابه وصلى الله على محمد.
[الأسئلة]
س1/ نرى كثيرا من الناس يغلو في جانب تكفير من يستحل المعاصي كشرب الخمر أرجو توضيح الضوابط في ذلك؟
ج/ المعاصي على العموم فعلها خطا ومخالفة شرع الله، ومن فعلها مستبيحا لها فهذا كافر من قال الخمر حلال أو الربا حلال لقيل هذا مكذب لله ورسوله؛ لكن اقترف من غير اعتقادٍ لحلها فهو عاص لله على قدر ما فعل.

(3/30)

في عهد عمر رضي الله عنه تأول أناس من الصحابة الخمر وقالوا إن الله يقول {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوا وَّآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوا وَّآمَنُوا ثُمَّ اتَّقَوا وَّأَحْسَنُوا وَاللّهُ يُحِبُّ الْمُحْسِنِينَ} [المائدة:93]، فقالوا نحن متقين، فلما بلغ عمر أمرهم جمع الصحابة واستشارهم فقال: ما رأيكم؟ قالوا له: ناظرهم فإن استحلوه كفروا، وإن اعتقدوا حرمته جلدوا. فدعاهم عمر فسألهم فقالوا إن الله يقول {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوا وَّآمَنُوا وَعَمِلُوا الصَّالِحَاتِ} فقال عمر: هذه الآية في حق أناس شربوها قبل التحريم وما توا فخاف الناس عليهم فبين الله أنه ليس عليهم لأنهم وقت شربهم لها لم تكن محرمة، هكذا الإيمان فناظر الصحابة أولئك، فلما أقروا أنها حرام وعلموا خطأهم حدهم عمر حد الشاربين، وهكذا إقناع المخالف وإقامة الحجة عليه وإزالة ما علق عنهم حتى يتضح الأمر.
س2/ ما هي بدعة الحارث المحاسبي جعلت علماء السلف الصالح يحذّرون منه ذلك التحذير؛ لأننا نرى اليوم كثيرا من أهل البدع يمجدون ويمدحون ويجعلونهم أئمة ومجددون فما هو موقف أهل العم منهم وجزاكم الله خيرا؟

(3/31)

ج/ أبو الحارث المحاسبي في زمن الإمام أحمد ذو علم وورع وزهد، إلا أن أحمد رحمه الله بلغه عنه القول في الصفات، ولعله في عموم علم الله وشمول علم الله وعله ربما ذهب مذهب القدرية القائلين بأن علم مستأنف وليس علما أزليا كما بيّن الله، فعنده نوع من مهب القدرية، وعنده شك في تبديع القائلين بخلق القرآن، فعنده شيء من المختلفات، ولهذا الإمام أحمد هجره وأنكر عليه ما عنده من مخالفات وإن كانت مخالفات ليس على ما عليه الجهمية الضلال؛ لكن عنده شيء من مذهب القدر وشيء من التردد في بعض الأمور التي كُفّر بها الجهمية وكانوا الإمام أحمد يحب أن يسمع كلامه، ويقول أنه طلب من أحد أصحابه أن يدعو الحارث المحاسبي وأن أحمد طلب منه أن يجعله يحدث واحمد يسمعه من وراء حجاب وقال: لا أحب أن يعلم الناس أني أجالسه خوفا من أن يظنوا أني راض بأقواله وأعماله؛ لكن الإمام أحمد يحب مواعظه ورقائقه وإن كان يكره عليه ما هو عليه من المخالفات، ويظهر أن مخالفاته ليست بالمنزلة كبيرة لكنه تساهل وشيء من الخطأ فأحمد هجره على أخطائه لكنه كان يسمع رقائقه ومواعظه ليعيظ بها قلبه.
وهكذا أهل العلم صدورهم رحبة مع مخالفة الخصمين؛ لكنهم لا يتجاهلون جوانب الخير فيهم؛ يعني يأخذون من خصمهم الحق الذي عنده، وإن كانوا يمقتونه على ما عنده من ضعف، صدور الرحبة والنفوس الطيبة التي ليس لها غرض ولا هوى، كونه يفتي تزل قدمه هذا أمر ما ينكر؛ لكن أتجاهل كل خير عنده لخطأ وقع فيه هذا أمر لا ينبغي.
فالإمام أحمد وأمثاله من أهل الاعتدال في الأمور كانوا هكذا يقبلون الحق ممن جاء به، ويرفضون الباطل ممن جاء به، وإذا كرهوا من شخص باطلا لم ينكروا عليه حقه.

(3/32)

اللهم إلا الغلاة الضلال أمثال جهم وبشر وأمثاله دعاة الضلال فللأئمة منهم موقف النبيه منهم والتحذير منهم لأنهم يعلمون دعاة ضلال، ليس للحق عندهم نصيب، أما من عنده إلتباس واشتباه وأمور تخفى عليه أحيانا، فأئمة الإسلام يكرهون من أولئك باطلهم ولا يتعدّون عن حق كان عندهم.
س3/ هل المبتدع الذي شرع في دين الله ما لم يشرعه الله ولا رسوله يكون ممن قال الله فيهم {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]؟
ج/ فإن كان هذا المشرع شرّع معتقدا صحة قوله وقصده المخالفة هذا كافر؛ لكن إن كان مبتدع بدعة فيها تأويل له تأويل، وعرض له تأويل وسوء فهم التكفير صعب ويبين له، فالإنسان قد تزل قدمه وكم من صالح وعالم فاضل خفيت أمور وخفي عليه أشياء، إنما المسلم إن رأى خطأ أن يصلحه، وإذا رأى من قال قولا مخالفا أن يناظر ولعل له عذر وأنت تلومه؟
س4/ ... ....... الناس هو من السنة؟
ج/ من العلماء من يراه سنة ومنهم من يقول إنه من قبيل المباح وعلى كل إذا احتيج إليه فلا مانع منه.
س5/ أنا شاب وألبس البنطلون فهل هذا مشابهة للكفار؟
ج/ والله يعني كون الإنسان في بلاد المسلمين يلبس لباسهم ويشابههم في ملابسهم ذاك والأمر ... له، اللهم إلا لعذر وإلا كونه يصلي مع المسلمين وأخالفهم في ملبسهم وألبس لباسا الغالب أنه ليس من لباسهم، فالذي أنصح به والأولى له أن يرتدي الملابس التي يعتادها المسلمون عندهم.
س6/ لقد حصل لي مشكلة بيني وبين زوجتي وفي حالة غضب طلقتها طلقة واحدة وبعد فترة وجيزة حصلت مشكلة أخرى وكنت غاضبا فطلقتها بالثلاث فأرجو من فضيلتكم الإجابة، هل لي أن أرجع لزوجتي، علما أن زوجتي تريد أن ترجع لي ولكن أحب أن تنورنا بما هو مفيد لنا؟
ج/ بإمكانك الاتصال في وقت آخر إن شاء الله ليسمع منك مشافهة عما حصل منك.

(3/33)

س7/ ما معنى قوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «من مات دون ماله أو عِرضه أو أرضه فهو شهيد» وهل الحديث يشمل ماله كثيره أو قليله ويشمل أي شيء يمس العرض أفيدونا أفادكم الله؟
ج/ من قتل دون ماله فهو شهيد، ومن قتل دون أهله فهو شهيد؛ يعني بهذا -أسأل لنا ولكم قبل كل شيء العافية وأن يعافينا وإياكم من البلاء- فمن أراد أخذ مالك بغير حق فلك أن تدافع عن مالك، لك أن تدافع عن مالك، وتحمي مالك ولو أراد اغتصابه منك فلك المدافعة، إن دافعت تدافع بالأسهل فالأسهل بما يمكن أن ترده عنك ونسأل الله العافية.
من أريد دون أهله أن يفعل بأهله فعليه أن يدافع ثم يدافع ولو أدى بالمدافعة إلى ما هو أعظم من ذلك نسأل الله لنا ولكم العافية.
س8/ فضيلة الشيخ انتشر بيننا نحن النساء لبس البنطلون ولبس القصير فما حكم فعل ذلك من النساء؟
ج/ أما لباس البنطلون في الأسواق العامة فحرام عليكن؛ لأن البنطلون يجسد؛ يعني يجسد أثداء المرأة، ويبين ويوضح تقاطيع جسمها فلبسكِ إياه بين الأجانب أو في الأسواق محرم لا يجوز.
س9/ لي صديق يعمل في مطعم، فإذا ذهبت له يسمح لي أن آكل دون حساب هل من حقه ذلك وهل يجوز لي الأكل؟
ج/ إن كان يملك المطعم فنعم، وإن كان مستخدما فيه فلا يعطيك إلا ما أُذن له أو يكون على حسابه.
س10/ أنا مواطن من أحدى الدول العربية ومقيم بالرياض وقد طلبت مني زوجتي أن أرسل لها صورة شخصية مني حتى تطمئن على صحتي، وقد علمت من أحاديث فضيلتكم أن التصوير حرام فما رأي فضيلتكم هل أرسل لها صورة أم لا؟
ج/ لعل المهاتفة أولى من هذه الصورة.
س11/ هناك في بعض المجلات ما يسمى بالأبراج وبرج الثور وبرج العقرب وغيرها، وهم يدعون أنه سيحدث اليوم التالي كذا لصاحب البرج فنرجو من سماحتكم الإفصاح عن ذلك؟
ج/ هذا كله من الضلال والقول على الله بلا علم، البروج والشهور والطوالع كلها بيد الحي القيوم ما شاء الله كان وما لم يشأ لم يكن.

(3/34)

س12/ هل صيام كفارة الأيمان الثلاثة المتتابعة لو صمت في كل أسبوع يوم، هل هذا صواب أم لا؟
ج/ أولا كفارة .....
الأول مستحيل وهو العتق أو الكسوة أو الطعام، فإذا عدمت الأشياء الثلاثة فلم تجد عتق رقبة ولا إطعام عن مساكين ولا كسوتهم، جاز الصوم والأولى أن تكون متتابعة.
•• (••
أعدّ هذه المادة: سالم الجزائري

(3/35)


التعليق على تفسير ابن كثير لـ سورة الذاريات - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

التعليق على
تفسير ابن كثير
لـ: سورة الذَّاريات
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
[شرطين مفرغين]
((((((((((((

بسم الله الرحمن الرحيم
قال العلامة المفسر ابن كثير رحمه الله تعالى:
تفسير سورة الذاريات وهي مكية
بسم الله الرحمن الرحيم
{وَالذَّارِيَاتِ ذَرْوًا (1) فَالْحَامِلَاتِ وِقْرًا (2) فَالْجَارِيَاتِ يُسْرًا (3) فَالْمُقَسِّمَاتِ أَمْرًا (4) إِنَّمَا تُوعَدُونَ لَصَادِقٌ (5) وَإِنَّ الدِّينَ لَوَاقِعٌ (6) وَالسَّمَاءِ ذَاتِ الْحُبُكِ (7) إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ (8) يُؤْفَكُ عَنْهُ مَنْ أُفِكَ (9) قُتِلَ الْخَرَّاصُونَ (10) الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ (11) يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ (12) يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13) ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنتُمْ بِهِ تَسْتَعْجِلُونَ (14)}
قال شعبة بن الحجاج عن سِمَاك (1) عن خالد بن عرعرة: أنه سمع عليا رضي الله عنه، وشعبة أيضا عن القاسم بن أبي بزَّة عن أبي الطفيل، أنه سمع عليا رضي الله عنه، وثبت أيضا من غير وجه عن أمير المؤمنين علي بن أبي طالب رضي الله عنه، أنه صعد منبر الكوفة فقال: لا تسألوني عن آية في كتاب الله تعالى، ولا عن سنة عن رسول الله صلى الله عليه وسلم إلا أنبأتكم بذلك. فقام إليه ابن الكوّاء فقال: يا أمير المؤمنين ما معنى قوله تعالى {وَالذَّارِيَاتِ ذَرْوًا}، قال علي رضي الله عنه: الريح. قال: {فَالْحَامِلاَتِ وِقْرًا} قال رضي الله عنه: السحاب. قال: {فَالْجَارِيَاتِ يُسْرًا} قال رضي الله عنه: السفن. قال: {فَالْمُقَسِّمَاتِ أَمْرًا} قال رضي الله عنه: الملائكة.
__________
(1) سماك هو سماك بن حرب.

(4/1)

وقد روي في ذلك حديث مرفوع، فقال الحافظ أبو بكر البزار: حدثنا إبراهيم بن هانئ، حدثنا سعيد بن سلام العطار، حدثنا أبو بكر بن أبي سَبْرة عن يحيى بن سعيد عن سعيد بن المسيب قال: جاء صبيغ التميمي إلى عمر بن الخطاب رضي الله عنه فقال: يا أمير المؤمنين أخبرني عن الذاريات ذروا، فقال رضي الله عنه: هي الرياح، ولولا أني سمعت رسول الله صلى الله عليه وسلم يقوله ما قلته. قال: فأخبرني عن المقسمات أمرا، قال رضي الله عنه هي الملائكة، ولولا أني سمعت رسول الله صلى الله عليه وسلم يقوله ما قلته. قال: فأخبرني عن الجاريات يسرا، قال رضي الله عنه: هي السفن، ولولا أني سمعت رسول الله صلى الله عليه وسلم يقوله ما قلته. ثم أَمر بضربه، فضُرب مائة وجعل في بيت، فلما برأ دعا به فضربه مائة أخرى، وحمله على قَتَب، وكتب إلى أبي موسى الأشعري رضي الله عنه: امنع الناس من مجالسته. فلم يزل كذلك حتى أتى أبا موسى رضي الله عنه فحلف بالأيمان المغلظة ما يجد في نفسه مما كان يجد شيئا، فكتب في ذلك إلى عمر رضي الله عنه فكتب عمر: ما إخلاله إلا قد صدق، فخلِّ بينه وبين مجالسة الناس. قال أبو بكر البزار: فأبو بكر بن أبي سبرة لين، وسعيد بن سلام ليس من أصحاب الحديث.
قلت: فهذا الحديث ضعيف رفعه، وأقرب ما فيه أنه موقوف على عمر رضي الله عنه، فإن قصة صبيغ بن عِسْل مشهورة مع عمر رضي الله عنه، وإنما ضربه لأنه ظهر له من أمره فيما يسأل تعنتا وعنادا، والله أعلم.
وقد ذكر الحافظ ابن عساكر هذه القصة في ترجمة صبيغ مطولة، وهكذا فسرها ابن عباس وابن عمر رضي الله عنهم ومجاهد وسعيد بن جُبَيْر والحسن وقتادة والسُدِّي وغير واحد، ولم يحك ابن جرير وابن أبي حاتم غيرَ ذلك.
وقد قيل إن المراد بالذاريات الريح كما تقدم، وبالحاملات وقرا السحاب كما تقدم؛ لأنها تحمل الماء كما قال زيد بن عمرو بن نفيل:
وأسلمت نفسي لمن أسلمت ... له المزن تحمل عذْبا زلالا

(4/2)

فأما الجاريات يسرا فالمشهور عن الجمهور كما تقدم أنها السفن، تجري ميسرة في الماء جريا سهلا، وقال بعضهم هي النجوم تجري يسرا في أفلاكها، ليكون ذلك ترقيا من الأدنى إلى الأعلى إلى ما هو أعلى منه، فالرياح فوقها السحاب، والنجوم فوق ذلك، والمقسمات أمرا الملائكة فوق ذلك، تنزّل بأوامر الله الشرعية والكونية، وهذا قسم من الله عز وجل على وقوع المعاد ولهذا قال تعالى {إِنَّمَا تُوعَدُونَ لَصَادِقٌ} أي لخبر صدق، {وَإِنَّ الدِّينَ} وهو الحساب {لَوَاقِعٌ} أي لكائن لا محالة.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فهذه السورة كلها مكية، ويدل على ذلك ما اشتملت عليه؛ فإنّ السور المكية تشتمل على تقرير التوحيد والمعاد والنبوات.
والتوحيد تارة يكون بذكر توحيد الربوبية، وتارة يكون بذكر توحيد الإلهية.
وصدر هذه السورة ومطلعها وهو قوله جل وعلا (وَالذَّارِيَاتِ ذَرْوًا (1) فَالْحَامِلاَتِ وِقْرًا (2) فَالْجَارِيَاتِ يُسْرًا) فُسرت كما سمعت بأن الذاريات هي الريح، وأن الحاملات هي السحاب، وأن الجاريات ما ذكر، والمقسمات الملائكة، وهذا هو المشهور في تفسير هذه كما ذكر في آخر الكلام، والمشهور عن الصحابة وعن التابعين.
وهناك قول آخر وهو أنَّ هذه المقسم بها كلها الملائكة، فالذاريات هي الملائكة، والحاملات هي الملائكة، والجاريات هي الملائكة، والمقسمات هي الملائكة جميعا، وهذا من جهة النظر غير مدفوع؛ لأن مشركي العرب تعتقد في الملائكة أنها بنات الله جل وعلا، وتعبد طائفة من العرب الملائكة، وذِكر أن الملائكة يأتمرون بأمر الله جل وعلا، وأنهم مسخرون لما في هذا الملكوت من أفعال، وأنهم موكلون بهذه الأعمال، فيه إخراج لهم عما اعتقد أهل الجاهلية أو بعض أهل الجاهلية فيهم.

(4/3)

وهذا كما ترى يكثر في سور كثيرة كقوله جل وعلا {وَالنَّازِعَاتِ غَرْقًا} [النازعات:1] الآيات، وكقوله جل وعلا {وَالمُرْسَلاَتِ عُرْفًا} [المرسلات:1] الآيات، وكقوله جل وعلا {والصَّافَّاتِ صَفًّا (1) فَالزَّاجِرَاتِ زَجْرًا (2) فَالتَّالِيَاتِ ذِكْرًا} [الصافات:1 - 3]، وأشباه ذلك.
فالأول يعني على المشهور فُسرت بذلك لما فيها من الدِّلالة على توحيد الربوبية، ولازمه أن يوحدوا الله جل وعلا في إلهيته سبحانه.
والثاني فيه إبطال لعبادة الملائكة واعتقاد أنهم آلهة وأنهم بنات الله جل وعلا.
فعلى كلٍّ الآيات مشتملة على ذكر التوحيد، سواء فسرت بالملائكة والسحاب إلى آخره؛ يعني فسرت الذاريات بالرياح والحاملات بالسحاب إلى آخره أو فسرت الجميع بالملائكة كما ذكرتُ أنه قول له حظ من النظر، فهي مشتملة أيضا على ذكر التوحيد.
وقصة صبيغ بن عسل التميمي اليمامي قصة مشهورة معروفة، والسؤال عن مثل هذه الآيات مما يكون مشتبها على قارئ القرآن له حالان:
- إما أن يسأل طلبا للفائدة.
- وإما أن يسأل تلبيسا على الناس، وتعنُّتا في طلب معنى تلك الآيات.
فإن سأل طلبا للفائدة أجيب؛ لأن رد المتشابه إلى المحكم هو صنيع الراسخين في العلم.
وإما إن سأل عن المتشابهات تلبيسا على الناس أو تعنتا فإنه يؤدب ولا يجاب، فلا يشرع في الحال الثانية أن يجاب من سأل تعنتا أو تلبيسا أو أورد الأسئلة أو الشبه أو المتشابهات على وجه التلبيس والتعنت لا على وجه طلب الفائدة فإنه يزجر كما فعل عمر رضي الله عنه.
فإذن تحمل أفعال عمر معه -مع صبيغ-، وما جاء في غيرها أنه ضربه وعلاه بالدرّة على رأسه، وغير ذلك من الروايات، على أنه علم من حال صبيغ أنه سأل تعنتا أو سأل تلبيسا، ومثل هذا يؤدب.

(4/4)

وقوله جل وعلا (إِنَّمَا تُوعَدُونَ لَصَادِقٌ (5) وَإِنَّ الدِّينَ لَوَاقِعٌ)، (إِنَّمَا تُوعَدُونَ) هذا هو جواب القسم، ومعنى جواب القسم؛ يعني ما جيء بالقسم لأجله، فالله جل وعلا أقسم بالذاريات وأقسم بالحاملات وأقسم بالجاريات وأقسم بالمقسمات، أو أقسم بالذاريات وعطف بالبقية عليها، فكان جواب القسم؛ يعني الغرض الذي من أجله أقسم الله جل وعلا هو تحقيق الوعد الصادق وأن يوم القيامة لا ريب فيه، وهذا فيه أيضا دليل على أن تقرير التوحيد يلزم منه تقرير المعاد. فقال جل وعلا (إِنَّمَا تُوعَدُونَ) يعني من بعث الناس بعد الموت وحسابهم ودخول المطيعين الرسل للجنة ودخول المعرضين عما جاءت به الرسل النار، هذا الوعد صادق.
(وَإِنَّ الدِّينَ لَوَاقِعٌ) يعني أن الحساب والجزاء لواقع، والدين هنا بمعنى الجزاء والحساب كقوله جل وعلا {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4].
والدين تأتي في القرآن على أنحاء متعددة:
منها هذا وهو أن الدين هو الجزاء.
ويأتي بمعنى الملة والشريعة كقوله جل وعلا {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلاَمُ} [آل عمران:19]، وكقوله {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران:85].
ويأتي الدين ويراد به ما يدين به الناس ويلتزمونه من الأحكام والأقوال والاعتقادات فيما بينهم، سواء كان حقا أو باطلا وهذا فيه قول الله جل وعلا {مَا كَانَ لِيَاخُذَ أَخَاهُ فِي دِينِ المَلِكِ} [يوسف:76].
وهذا كما يقال من الوجوه والنظائر في القرآن. نعم
[المتن]
ثم قال تعالى {وَالسَّمَاءِ ذَاتِ الْحُبُكِ} قال ابن عباس رضي الله عنهما: ذات الجمال والبهاء والحُسن والاستواء. وكذا قال مجاهد وعكرمة وسعيد بن جُبير وأبو مالك وأبو صالح والسُّدِّي وقتادة وعطية العوفي والربيع بن أنس وغيرهم.

(4/5)

وقال الضحاك والمنهال بن عمرو وغيرهما: مثل تجعّد الماء والرمل والزرع إذا ضربته الريح، فينسج بعضه بعضا طرائق طرائق، فذلك الحُبُك.
قال ابن جرير حدثني يعقوب بن إبراهيم، حدثنا ابن علية، حدثنا أيوب عن أبي قُلابة عن رجل من أصحاب النبي (، عن رسول الله (أنه قال «إن من ورائكم الكذَّابَ المضِل، وإن رأسه من ورائه حبكا حبكا». يعني بالحبك الجعودة.
وعن أبي صالح: (ذَاتِ الْحُبُكِ) الشدة.
وقال خصيف: (ذَاتِ الْحُبُكِ) ذات الصفاقة.
وقال الحسن بن أبي الحسن البصري: (ذَاتِ الْحُبُكِ) حبكت بالنجوم.
وقال قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن عمرو البكالي عن عبد الله بن عمرو رضي الله عنهما: (وَالسَّمَاءِ ذَاتِ الْحُبُكِ) يعني السماء السابعة. وكأنه -والله أعلم- أراد بذلك السماء التي فيها الكواكب الثابتة، وهي عند كثير من علماء الهيئة في الفلك الثامن الذي فوق السابع، والله أعلم.
وكل هذه الأقوال ترجع إلى شيء واحد وهو الحُسن والبهاء. كما قال ابن عباس رضي الله عنهما: فإنها من حسنها مرتفعة، شفافة، صفيقة، شديدة البناء، متسعة الأرجاء، أنيقة البهاء، مكللة بالنجوم الثوابت والسيارات، موشحة بالشمس والقمر والكواكب الزاهرات.
وقوله تعالى {إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ} أي إنكم أيها المشركون المكذبون للرسل لفي قول مختلف مضطرب، لا يلتئم ولا يجتمع.
وقال قتادة: (إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ) ما بين مصدق بالقرآن ومكذب به.
{يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} أي إنما يروج على من هو ضال في نفسه؛ لأنه قول باطل، إنما ينقاد له ويضل بسببه ويؤفك عنه من هو مأفوك ضال غُمر لا فهم له، كما قال تعالى {فَإِنَّكُمْ وَمَا تَعْبُدُونَ (161) مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ (162) إِلاَّ مَنْ هُوَ صَالِ الجَحِيمِ} [الصافات:161 - 163].
قال ابن عباس رضي الله عنهما والسدي: (يُؤْفَكُ عَنْهُ مَنْ أُفِكَ) يضل عنه من ضل.

(4/6)

وقال مجاهد (يُؤْفَكُ عَنْهُ مَنْ أُفِكَ) يؤفن عنه من أفن.
وقال الحسن البصري يصرف عن هذا القرآن من كذّب به.
وقوله تعالى {قُتِلَ الْخَرَّاصُونَ} قال مجاهد: الكذابون، وهي مثل التي في عبس ... {قُتِلَ الإِنْسَانُ مَا أَكْفَرَهُ} [عبس:17]، والخرّاصون الذين يقولون لا نبعث، ولا يوقنون.
وقال علي بن أبي طلحة عن ابن عباس رضي الله عنهما: (قُتِلَ الْخَرَّاصُونَ) أي لعِن المرتابون. وهكذا كان معاذ رضي الله عنه يقول في خطبته: هلك المرتابون.
وقال قتادة: (الْخَرَّاصُونَ) أهل الغرة والظنون.
وقوله تبارك وتعالى {الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ}، قال ابن عباس رضي الله عنهما وغير واحد: في الكفر والشك غافلون لاهون.
{يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ} وإنما يقولون هذا تكذيبا وعنادا وشكا واستبعادا.
قال الله تعالى {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} قال ابن عباس ومجاهد والحسن وغير واحد: (يُفْتَنُونَ) يعذبون، قال مجاهد: كما يفتن الذهب على النار، وقال جماعة آخرون كمجاهد أيضا وعكرمة وإبراهيم النخعي وزيد بن أسلم وسفيان الثوري: (يُفْتَنُونَ) يحرقون.
{ذُوقُوا فِتْنَتَكُمْ} قال مجاهد: حريقكم. وقال غيره: عذابكم.
{هَذَا الَّذِي كُنتُمْ بِهِ تَسْتَعْجِلُونَ} أي يقال لهم ذلك تقريعا وتوبيخا وتحقيرا وتصغيرا والله أعلم
[الشرح]
نقتصر على هذه الكتب التفسير عندك، ثم يليه الفرقان ثم يليه زاد المعاد ثم يليه البخاري، ثم آخر شيء التدمرية، نقتصر على هذه الخمسة إن شاء الله، نعم والحموية إن شاء الله.
وفقكم الله وصلى الله وسلم وبارك على نبينا محمد.
[المتن]

(4/7)

{إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16) كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ (18) وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ (19) وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ (20) وَفِي أَنفُسِكُمْ أَفَلَا تُبْصِرُونَ (21) وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ (22) فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنطِقُونَ (23)}
يقول تعالى مخبرا عن المتقين لله عز وجل: إنهم يوم معادهم يكونون في جنات وعيون، بخلاف ما أولئك الأشقياء فيه من العذاب والنكال والحريق والأغلال.
وقوله تعالى {آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ} قال ابن جرير: أي عاملين بما آتاهم الله من الفرائض.
{إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ} أي قبل أن يفرض عليهم الفرائض كانوا محسنين في الأعمال أيضا.
ثم روي عن ابن حميد حدثنا مهران عن سفيان عن أبي عمر عن مسلم البطين عن ابن عباس رضي الله عنه في قوله تعالى (آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ) قال من الفرائض، (إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ) قبل الفرائض يعملون. وهذا الإسناد ضعيف ولا يصح عن ابن عباس رضي الله عنه، وقد رواه عثمان بن أبي شيبة عن معاوية بن هشام عن سفيان عن أبي عمر البزار عن مسلم البَطِين عن سعيد بن جبير عن ابن عباس رضي الله عنه فذكره.

(4/8)

والذي فسر به ابن جرير فيه نظر؛ لأن قوله تبارك وتعالى (آخِذِينَ) حال من قوله (فِي جَنَّاتٍ وَعُيُونٍ) فالمتقون في حال كونهم في الجنان والعيون، (آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ) أي من النعيم والسرور والغبطة، وقوله عز وجل، (إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ) أي في الدار الدنيا (مُحْسِنِينَ) كقوله جل جلاله {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الخَالِيَةِ} [الحاقة:24].
ثم إنه تعالى بيّن إحسانهم في العمل فقال جل وعلا {كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ} اختلف المفسرون في ذلك على قولين:
أحدهما: أن (مَا) نافية تقديره: كانوا قليلا من الليل لا يهجعونه.
قال ابن عباس رضي الله عنهما: لم تكن تمضي عليهم ليلة إلا يأخذون منها ولو شيئا.
وقال قتادة عن مطرف بن عبد الله: قلَّ ليلة تأتي عليهم إلا يصلون فيها لله عز وجل؛ إما من أولها، أو من أوسطها.
وقال مجاهد: قلّ ما يرقدون ليلة حتى الصباح لا يتهجدون، وكذا قال قتادة.
وقال أنس بن مالك رضي الله عنه وأبو العالية: كانوا يصلون بين المغرب والعشاء، وقال أبو جعفر الباقر: كانوا لا ينامون حتى يصلوا العتمة.
والقول الثاني: إن (مَا) مصدرية تقديره: كانوا قليلا من الليل هجوعهم ونومهم، واختاره ابن جرير.
وقال الحسن البصري: (كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ) كابدوا قيام الليل، فلا ينامون من الليل إلا أقله ونشطوا فمدوا إلى السحر، حتى كان الاستغفار بسحر.
وقال قتادة: قال الأحنف بن قيس: (كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ) كانوا لا ينامون إلا قليلا، ثم يقول: لست من أهل هذه الآية.

(4/9)

وقال الحسن البصري: كان الأحنف بن قيس يقول: عرضت عملي على عمل أهل الجنة، فإذا قوم قد باينونا بونا بعيدا، إذا قوم لا نبلغ أعمالهم، كانوا قليلا من الليل ما يهجعون، وعرضت عملي على عمل أهل النار فإذا قوم لا خير فيهم، مكذبون بكتاب الله وبرسل الله، مكذبون بالبعث بعد الموت، فقد وجدت من خيرنا منزلة قوما خلطوا عملا صالحا وآخر سيئا.
وقال عبد الرحمن بن زيد بن أسلم: قال رجل من بني تميم لأبيّ: يا أبا أسامة صفة لا أجدها فينا؛ ذكر الله تعالى قوما فقال: (كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ) ونحن والله قليلا من الليل ما نقوم، فقال له أبيّ رضي الله عنه: طوبى لمن رقد إذا نعس واتقى الله إذا استيقظ.
وقال عبد الله بن سلاَم رضي الله عنه: لما قدم رسول الله (المدينة انجفل الناس إليه، فكنت فيمن انجفل، فلما رأيت وجهه صلى الله عليه وسلم عرفت أن وجهه ليس بوجه رجل كذاب، فكان أول ما سمعته (يقول «يا أيها الناس: أطعموا الطعام، وصلوا الأرحام، وأفشوا السلام، وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام».
وقال الإمام أحمد: حدثنا حسن بن موسى، حدثنا ابن لهيعة، حدثنا حيي بن عبد الله عن أبي عبد الرحمن الحبلي عن عبد الله بن عمر رضي الله عنهما قال: إن رسول الله (قال «إن في الجنة غرفا يُرى ظاهرها من باطنها وباطنها من ظاهرها»، فقال أبو موسى الأشعري رضي الله عنه: لمن هي يا رسول الله؟ قال («لمن ألان الكلام، وأطعم الطعام، وبات لله قائما والناس نيام».
وقال معمر في وقوله تعالى: (كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ) كان الزهري والحسن يقولان: كانوا كثيرا من الليل ما يصلون.
وقال ابن عباس رضي الله عنه وإبراهيم النخعي: (كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ) ما ينامون.

(4/10)

وقال الضحاك: (إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16) كَانُوا قَلِيلًا) ثم ابتدأ فقال: (مِنْ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ) وهذا القول إليه بُعْد وتعسف.
وقوله عز وجل {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} قال مجاهد وغير واحد: يصلون.
وقال آخرون: قاموا الليل وأخروا الاستغفار إلى الأسحار، كما قال تبارك وتعالى {وَالمُسْتَغْفِرِينَ بِالأَسْحَارِ} [آل عمران:17]، فإن كان الاستغفار في صلاة فهو أحسن، وقد ثبت في الصحاح (1) وغيرها عن جماعة من الصحابة رضي الله عنهم عن رسول الله صلى الله عليه وسلم أنه قال «إن الله تعالى ينزل كل ليلة إلى سماء الدنيا حتى يبقى ثلث الليل الأخير فيقول: هل من تائب فأتوب عليه؟ هل من مستغفر فأغفر له؟ هل من سائل فيعطي سؤله؟ حتى يطلع الفجر».
وقال كثير من المفسرين في قوله تعالى إخبارا عن يعقوب أنه قال لبنيه: {سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي} [يوسف:98]، قالوا: أخرهم إلى وقت السحر.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وجده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذه الآيات فيها صفة أهل الجنة، وفيها نعوتهم التي كانت سببا لدخولهم جنة الرحمن جل وعلا، فوصفهم الله جل وعلا بعدة صفات فقال الله جل وعلا (إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ).
واسم (الْمُتَّقِينَ) في القرآن:
__________
(1) منها خ1145، م عن أبي هريرة 758

(4/11)

يكون لمن ترك الشرك وأخذ بالتوحيد، وهذا أدنى درجات التقوى وهي التي خوطب بها الناس جميعا بقوله تعالى {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج:1]؛ يعني اتقوه بتوحيده والكفر بالطاغوت والبراءة من الشرك وأهله.
والمتقون أيضا هم من اتقوا الله جل وعلا بترك المحرمات وبالإقبال على ما فرض الله جل وعلا.
وأيضا المتقون من هم سابق بالخيرات.
فالمتقي في القرآن يشمل هذه الثلاث جميعا، قد يكون المتقي ممن خلط عملا صالحا وآخر سيئا؛ لكن هنا في هذه الآيات خصّهم -خص المتقين- بصفات المسابقين بالخيرات، فقال جل وعلا (إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ) يعني في جنات خاصة لمن هذا وصفه، وإلا فإن من المعلوم أن كل من وحّد الله جل وعلا فترك الشرك بالله طاعة لله جل وعلا فإنه من أهل الجنة بوعده الصادق جل وعلا وإن تأخر دخلوه إليها؛ لكن هذا الذي ذكر جل وعلا هنا إنما هو في أناس مخصوصين لهم منزلة خاصة في الجنة.
ولهذا نكّر لفظ الجنات فقال (إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ)، ومن فوائد التنكير: التعظيم وتفخيم الأمر وتهويله لما هو عليه من عظم الشأن ورفعة المكانة.
وصَف الله المتقين بقوله إنهم (آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ)، وقوله (آخِذِينَ) لأهل العلم فيها تفسيران:
- منهم من قال إن الأخذ في الدنيا.
- ومنهم من قال إن الأخذ في الآخرة في الجنة.
وسياق الآيات يدل على أن الأخذ في الجنة، ولهذا قال (إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ) يعني قبل أخذهم للنعيم كانوا محسنين (إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ)، ثم فسر.

(4/12)

وأما الأخذ في الدنيا فكما سمعت في التفسير فإنه الأخذ بحقوق الله جل وعلا وحقوق عباده كما قال سبحانه {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} (1) و نحو ذلك، والأخذ إذا أمر به فمعناه امتثال الأمر واجتناب النهي.
قال سبحانه (آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ) وإذا كان في الجنة هذا الأخذ فمعنى وصفهم بالأخذ أنهم راضون به مطمئنون إليه آنسون به، قال (آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ) يعني عن رضىً وطمأنينة وشكر لله وحمد له، وهذا يدل على أنهم كانوا قبل ذلك خائفين أن لا يكونوا من أهل الجنة.
قال (كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ) والإحسان درجات وفسّره هنا بالمسابقة في أعمال صالحات فقال (كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ).
وقوله (كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ) كما سمعت أيضا اختلفوا فيها على قولين:
منه ما هو راجع إلى فيهم معنى (مَا)، ومن قال أن (مَا) نافية فصار معنى الآية عنده أنه لابد أن يأخذ من الليل شيئا في طاعة واجبة أو مستحبة، قال (كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ) يعني ذلك القليل لا يهجعون فيه فلابد أن لهم شيئا من الطاعة في البيت.
والقول الثاني أن (مَا) هنا مصدرية يعني كانوا قليلا من الليل هجوعهم؛ يعني أن أكثر الليل يقومون فيه ويتعبدون الله فيه، وهذه صفة النبي عليه الصلاة والسلام وصفة أصحابه في سورة المزمل كما في قوله جل وعلا {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيْ اللَّيْلِ وَنِصْفِهِ وَثُلُثِهِ وَطَائِفَةٌ مِنَ الذِينَ مَعَكَ} [المزمل:20] الآية.
وقوله جل وعلا (وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ) فيه ذكر مزية الاستغفار في السحر.
والسحر يشمل ما قبل أذان الفجر؛ يعني ما قبل الفجر الصادق بقليل ويشمل ما بعده.
__________
(1) البقرة:63، 93، الأعراف:171.

(4/13)

وأصله من جهة ضيق التنفّس يعني من جهة الخفاء وضيق التنفس، والليل له تنفس والصبح كذلك له تنفس، فوقت دخول النهار في الليل وأخذ النهار من الليل وابتداءه ما يقارب ذلك، هذا سحر، فهو من الخفاء فإذا قارب فهو ذلك الوقت.
لهذا بعض أهل العلم يرى السحر ما قبل طلوع الفجر الصادق بقليل، ومنهم من يرى أنه ما بينه وبين صلاة الفجر.
وهذا على العموم فيه فضيلة الاستغفار في هذا الوقت.
وإذا كان كذلك فإن الاستغفار في هذا الوقت أفضل من غيره؛ لأنه صفة أهل الإيمان، فقبل صلاة الفجر وبعد الأذان وما قبل الأذان بقليل أفضل ما يعمل في هذا الوقت الاستغفار؛ لأن الله وصف أهل الإيمان وأهل الجنة بأنهم يستغفرون في هذا الوقت، فقال جل وعلا في سورة آل عمران {وَالمُسْتَغْفِرِينَ بِالأَسْحَارِ} [آل عمران:17]، وقال هنا (وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ).
ولهذا قال جماعة من المحققين: إن الاستغفار في هذا الوقت أفضل من قراءة القرآن، فإن قراءة القرآن أفضل بعامة؛ لكن قد يعرض على الأوقات ما يجعل شيئا فيها أفضل من قراءة القرآن، فما قبل الأذان بقليل، وما بعد الأذان إلى صلاة الفجر الفضل فيه الاستغفار والدعاء والتبتل إلى الله جل وعلا، والخشوع وأشباه ذلك من الذكر.
وقوله (وَبِالْأَسْحَارِ يَسْتَغْفِرُونَ)، مجيء (هُمْ) هنا بين شبه الجملة والفعل يدل على تحققهم بهذا الوصف، فإن مجيء الضمير في مثل هذا يدل على تحقق الوصف وتأكده فيهم، والاستغفار هو طلب الغَفْر وهو ستر أثر الذنب والتقصير في الدنيا والآخرة؛ لأن الذنب له أثره في الدنيا بوقوع العقوبة أو الخِزي أو ظهور أثر الذنب على العبد، وله أثره في الآخرة بالعقوبة والنكال، فإذا غفر الله جل وعلا للعبد فإنه يمحو عنه أثر الذنب في الدنيا من العقوبة أو الخِزي أو ما شابه ذلك، ويمحو عنه أثر الذنب في الآخرة في العقوبة والعذاب أو الخزي أيضا.

(4/14)

ولهذا صار الاستغفار غير التوبة، وهنا وصفهم بالاستغفار، والاستغفار فيه معاني كثيرة متعلقة بصفات الله جل وعلا وبأسمائه.
ففي الاستغفار اعتقاد إطلاع الله جل وعلا وعلمه بحال العبد.
وفي الاستغفار افتقار العبد إلى ربه جل وعلا وعلم العبد بأن الله بيده كل شيء.
وفي الاستغفار اعتقاد اسم الله الغفار الرحيم.
وفي الاستغفار اعتقاد أن الله جل علا شديد العقاب.
وفي الاستغفار أيضا اعتقاد ضعف العبد أمام ربه جل وعلا كما ثبت في الحديث الصحيح أنه عليه الصلاة والسلام قال «لو لم تذنبوا لأتى الله بقوم يذنبون فيستغفرون فيغفر بهم».
وهذا لأن الاستغفار فيه من معرفة الله جل وعلا والعلم به وظهور آثار أسمائه وصفاته ما ليس في غيره، فهو من هذه الجهة أرفع من التوبة، والتوبة إذا قرنت بالاستغفار كانت كمالا، ولهذا عليه الصلاة والسلام كان يكثر أن يقول في المجلس الواحد «ربي اغفر لي وتب علي، ربي اغفر لي تب علي» حتى عُدَّ له مائة مرة وقال عليه الصلاة والسلام «إني لأستغفر الله وأتوب إليه في اليوم والليلة أكثر من مائة مرة» عليه الصلاة والسلام، وذلك لعظيم علمه عليه الصلاة والسلام بما ينفعه وبما يكون معه عليه الصلاة والسلام تذللا لله وتعرضا لآثار أسمائه وصفاته. نعم
[المتن]

(4/15)

وقوله تعالى {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} لما وصفهم بالصلاة ثنى بوصفهم بالزكاة والبر والصلة، فقال (وَفِي أَمْوَالِهِمْ حَقٌّ) أي جزء مقسوم قد أفرزوه للسائل والمحروم، أما السائل فمعروف؛ وهو الذي يبتدئ بالسؤال وله حق كما قال الإمام أحمد: حدثنا وكيع وعبد الرحمن قالا: حدثنا سفيان عن مصعب بن محمد عن يعلى بن أبي يحيى عن فاطمة بنت الحسين عن أبيها الحسين بن علي رضي الله عنهما قال: قال رسول الله («للسائل حق وإن جاء على فرس»، ورواه أبو داود من حديث سفيان الثوري به، ثم أسنده (1) من وجه آخر عن علي بن أبي طالب رضي الله عنه، وروى من حديث الهرماس بن زياد مرفوعا.
وأما (الْمَحْرُوم) فقال ابن عباس رضي الله عنه ومجاهد هو المحارف الذي ليس له في الإسلام سهم؛ يعني لا سهم له في بيت المال ولا كسب له ولا حرفة يتقوت منها.
وقالت أم المؤمنين عائشة رضي الله عنه: هو المحارف الذي لا يكاد يتيسر له مكسبه.
وقال الضحاك: هو الذي لا يكون له مال إلا ذهب، قضى الله تعالى له ذلك.
وقال أبو قلابة: جاء سيل باليمامة فذهب بمال رجل، فقال رجل من الصحابة رضي الله عنهم هذا المحروم.
وقال ابن عباس رضي الله عنه أيضا وسعيد بن المسيب وإبراهيم النخعي ونافع مولى ابن عمر رضي الله عنهما وعطاء بن أبي رباح: المحروم المحارف.
وقال قتادة والزهري: المحروم الذي لا يسأل الناس شيئا.
قال الزهري: وقد قال رسول الله صلى الله عليه وسلم «ليس المسكين بالطواف الذي ترده اللقمة واللقمتان والتمرة والتمرتان، ولكن المسكين الذي لا يجد غنى يغنيه، ولا يفطن له فيتصدق عليه»، وهذا الحديث قد أسنده الشيخان في صحيحيهما (2) من وجه آخر.
وقال سعيد بن جبير: هو الذي يجيء وقد قسم المغنم فيرضخ له.
__________
(1) 1666.
(2) البخاري 1476 ومسلم 1039.

(4/16)

وقال محمد بن إسحاق: حدثني بعض أصحابنا، قال: كنا مع عمر بن عبد العزيز رضي الله عنه في طريق مكة فجاء كلب فانتزع عمر رضي الله عنه كتف شاة، فرمى بها إليه وقال: يقولون إنه المحروم.
وقال الشعبي: أعياني أن أعلم ما المحروم.
واختار ابن جرير أن المحروم الذي لا مال له بأي سبب كان وقد ذهب ماله، سواء كان لا يقدر على الكسب أو قد هلك ماله أو نحوه بآفة أو نحوها.
وقال الثوري عن قيس بن مسلم عن الحسن بن محمد رضي الله عنه قال: إن رسول الله (بعث سرية، فغنموا فجاءه قوم يشهدوا الغنيمة، فنزلت هذه الآية ... (وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ) وهذا يقتضي أن هذه مدنية، وليس كذلك بل هي مكية شاملة لما بعدها.
وقوله عز وجل {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ} أي فيها من الآيات الدالة على عظمة خالقها وقدرته الباهرة، مما قد ذرأ فيها من صنوف النبات والحيوانات والمهاد والجبال والقفار والأنهار والبحار، واختلاف ألسنة الناس وألوانهم، وما جبِلوا عليه من الإرادات والقوى، وما بينهم من التفاوت في العقول والفهوم والحركات والسعادة والشقاوة، وما في تركيبهم من الحِكم في وضع كل عضو من أعضائهم في المحل الذي هو محتاج إليه فيه، ولهذا قال عز وجل {وَفِي أَنفُسِكُمْ أَفَلَا تُبْصِرُونَ} قال قتادة: من تفكر في خلق نفسه عرف أنه إنما خلق ولينت مفاصله للعبادة، ثم قال تعالى {وَفِي السَّمَاءِ رِزْقُكُمْ} يعني المطر {وَمَا تُوعَدُونَ} يعني الجنة قاله ابن عباس رضي الله عنه ومجاهد وغير واحد.
وقال سفيان الثوري: قرأ واصل الأحدب هذه الآية (وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ) فقال: ألا أرى رزقي في السماء وأنا أطلبه في الأرض، فدخل خربة فمكث ثلاثا لا يصيب شيئا، فلما أن كان في اليوم الثالث إذا هو بدوخلة من رطب وكان له أخ أحسن نية منه دخل معه فصارتا دوخلتين فلم يزل ذلك دأبهما حتى فرق بينهما الموت.

(4/17)

وقوله تعالى {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنطِقُونَ} يقسم تعالى بنفسه الكريمة أن ما وعدهم به من أمر القيامة والبعث والجزاء كائن لا محالة، وهو حق لا مرية فيه، فلا تشكوا فيه كما لا تشكوا في نطقكم حين تنطقون، وكان معاذ رضي الله عنه إذا حدث بالشيء يقول لصاحبه: إن هذا لحق كما أنك ههنا.
قال مسدد عن ابن أبي عدي عن عوف عن الحسن البصري قال: بلغني أن رسول الله (قال «قاتل الله أقواما أقسم لهم ربهم ثم لم يصدقوا» ورواه ابن جرير عن بندار عن ابن أبي عدي عن عوف عن الحسن فذكره مرسلا.
[الشرح]
قوله جل وعلا (وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ)
الأموال: جمع مال وهي كل ما يُتَمَوَّل، وليس خاصا بالنقدين أو ما قام مقامهما من أنواع العملات؛ بل المال كل ما يتمول؛ يعني كل ما يحفظه المرء فيعده لحاجته، فيدخل في المال العقار، ويدخل فيه المنقولات، ويدخل فيه المطعومات، ويدخل فيه الملبوس وأشباه ذلك.
وأحوج ما يكون الناس إلى المال الذي هو النقد، فهذا ظاهر في دخوله في هذه الآية وأنه مطلوب مقصود.
قال سبحانه (فِي أَمْوَالِهِمْ حَقٌّ) وهذه الآية مكية كما هو معلوم، وهذا دليل على أنَّ في كل مال حقا، وأنه كان لك قبل فرض الزكاة، ففي كل مال حق، وعلى كل مسلم حق في ماله غير الزكاة، فالزكاة نوع من الحق الواجب الذي يجب أداؤه للأصناف المذكورة؛ لكن في المال حق أيضا سوى الزكاة، وذلك من جهة أداء الحقوق الواجبة في المال من النفقة مثلا على الأهل والولد، أو على الأقارب الذين تجب نفقتهم عليه، أو على بذل الماعون، أو على الإعارة، أو ما أشبه ذلك مما هو مفصل في كتب الفقه.
فليس حق المال هو الزكاة فقط؛ بل الزكاة نوع من أنواع الحقوق، لكنها هي ركن الإسلام وهي قرينة الصلاة، والزكاة أمرها عظيم من جهة نِصابها ومن جهة النفقة في مصارفها الثمانية التي حددت في القرآن.

(4/18)

أما أنواع النفقات الأخرى فهناك ما دل على وجوب النفقة في مثل قول الله جل وعلا {وَالوَالِدَاتِ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى المَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالمَعْرُوفِ لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا لاَ تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلاَ مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الوَارِثِ مِثْلُ ذَلِكَ} [البقرة:233]، فأوجب من النفقة الرزق والكسوة على الوالد وكذلك على الوالدة حين لا ينفق الوالد أو حين موته أو ما أشبه ذلك.
وقوله هنا (حَقٌّ) لم يجعله حقا معلوما، وفي آية المعارج جعله حقا معلوما فقال {فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ (24) لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج:24 - 25]، والآية مكية والحق المعلوم هو ما كان معلوما عندهم، والعلم هنا هو:
إما علمه هو بما أخرجه من ماله فصار معلوما لديه؛ لأنه يخرج من ماله كل سنة كذا وكذا، أو يخرج لأهل الحاجات كذا وكذا من النسبة أو من قدر المال فيصبح معلوما بالنسبة لديهم.
أو يكون معلوما بما هو مأمور به من جهة الشرع، أو بما جرى عليه العرف في مكة.
فالآيات تدل على أنه كان قبل نزول فرضية الزكاة كان هناك حقا معلوما، وهذا الحق المعلوم:
إما بأمر النبي صَلَّى الله عليه وسلم.
وإما بما دل عليه العرف في ذلك الزمان.
أو بما علمه هو فأخرجه وألزم نفسه به.

(4/19)

وهذا الحق المعلوم هو الذي فُسر بأنه الزكاة في مكة فإنه يزكي ويطهر وهذا معنى قوله في سورة المزمّل {وَأَقِيمُوا الصَّلاَةَ وآتُوا الزَّكَاةَ وَأَقْرِضُوا اللهَ قَرْضًا حَسَنًا} [المزمل:20]. مع كون الآية مكية فذكرت فيها الزكاة والمراد بالزكاة هناك إخراج الحق المعلوم الذي في هذه الآيات (فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ)، (وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ) وقوله (وَأَقِيمُوا الصَّلاَةَ وآتُوا الزَّكَاةَ).
وقوله (لِلسَّائِلِ وَالْمَحْرُومِ) السائل معروف هو من يسأل يطلب حاجته، والسائل قد يكون محقا وقد يكون غير محق، فإذا كان محقا فما يفلح من رده إذا كان له حق فيما أوجب الله جل وعلا، وإذا كان غير محق أيضا وظهر لصاحب المال أن هذا غير محق في سؤاله فهنا لا يجب عليه أن يعطيه؛ لكن إن أعطاه دفعا لمذلة السؤال فهذا فيه خروج له مما تُوعِّد به من منع السائل.
والمحروم الصواب فيه هو كل من حُرم المال إما من سبب من نفسه كأهل الحرف الذين لا يجدون كفايتهم، وإما بسبب من غيره الذي لا يعطى، القريب الذي لا يعطيه قريبه أو صاحب الحاجة الذي لا يعطيه أصحاب الأموال حاجتهم وأشباه ذلك، أو ويدخل فيه أهل البيت الذين يمنعون ما وجب الله جل وعلا لهم أو لا يعطون كما هو موجود في بعض البلاد أنه لا يقام لهم بحاجاتهم، فهؤلاء نوع من أنواع المحرومين فيعطون من الصدقة، فكل من كان محروما من المال وآكدهم من لا يسأل الناس شيئا، فهؤلاء لهم حق خاص في ذلك كما وصف الله أهل الإيمان بقوله (وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ).

(4/20)

وأما قوله جل وعلا (َفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ) فهذا ظاهر جدا من كون أن الأرض فيها أنواع من الآيات التي تدل على وحدانية الله جل علا في ربوبيته، وأنه جل وعلا الذي خلقها وهو الذي مهد السبل فيها وشق أوديتها وأقام جبالها جل وعلا وأخرج أشجارها وثمارها سبحانه وتعالى، فمن تأمل في الأرض وجد أن كل شيء فيها يدل على وحدانية الله جل وعلا كما قال القائل:
وفي كل شيء له آية ... تدل على أنه الواحد
وثبت عنه عليه الصلاة والسلام أنه قال «تفكروا في آلاء الله ولا تفكروا في ذات الله فتهلكوا»، التفكر في الأرض وما فيها هذا يحدث اليقين كما قال سبحانه هنا (َفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ) يعني أن الموقن يستفيد من الآيات، وكذلك النظر في هذه الآيات يحدث اليقين، فاليقين سبب ونتيجة أيضا، فمن تأمل ونظر تيقن، ومن تيقن تأمل ونظر، فهي سبب ونتيجة فتكون اللام هنا غائية أو تكون اللام هنا المعروفة؛ يعني أنها آيات لهؤلاء يعني هؤلاء هم المختصون بكون ما في الأرض آيات لهم بكونهم المنتفعين.
قال جل وعلا بعدها (وَفِي أَنفُسِكُمْ أَفَلَا تُبْصِرُونَ) وهنا اختلف العلماء في الوقف على وجهين:
منهم من يجعل (وَفِي أَنفُسِكُمْ) تابع لما قبلها في قوله (وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ (20) وَفِي أَنفُسِكُمْ)؛ يعني وفي أنفسكم آيات للموقنين فيكون الوقف على (أَنفُسِكُمْ).
ومن أهل العلم من يرى أن تعلق البصر بما في الأنفس فقال (وَفِي أَنفُسِكُمْ أَفَلَا تُبْصِرُونَ) فتكون جملة مستقلة؛ يعني أنه يطلب البصر والنظر والتدبر في الأنفس وليس ما في الأنفس آيات للموقنين وتلك ما في الأرض.

(4/21)

وهَذا وهذا كلاهما صواب فإن ما في الأنفس آيات للموقنين؛ لأن الله جل وعلا جعلها كذلك قال {وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَائِكُمْ مِنْ فَضْلِهِ} [الروم23]، وقال {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا} [الروم:21]، وأشباه ذلك من النصوص.
(وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ (22) فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنطِقُونَ)، قوله (وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ) وما توعدون المقصود لها الجنة، (وَفِي السَّمَاءِ رِزْقُكُمْ) يعني من المطر (وَمَا تُوعَدُونَ) أيضا لأهل الإيمان من الجنة والنعيم.
وهذه استدل بها كثير من أهل العلم؛ بل جمهور أهل العلم على أن الجنة موجودة الآن في السماء في العلو وأن النار موجودة في الأرض في داخل الأرض.
قال (فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنطِقُونَ) وهذا لاشك أن الواجب على أهل الإيمان أن يتيقنوا وأن يكون ما عندهم من حقائق الإيمان أنه حق لا مرية فيه، قال (فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنطِقُونَ) يعني إن القرآن حق مثلما أنكم تنطقون، وإن ما في الجنة لأهل الإيمان حق مثل ما أنكم تنطقون، وأن البعث حق وآتٍ مثل ما أنكم تنطقون، فهو حق لا مرية فيه كما لا مرية فيمن يحدثك وينطق أمامك بالكلام.
[المتن]

(4/22)

{هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ (24) إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنكَرُونَ (25) فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ (26) فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَاكُلُونَ (27) فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ (28) فَأَقْبَلَتْ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ (29) قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ (30)}
هذه القصة قد تقدمت في سورة هود والحجر أيضا، فقوله {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} أي الذين أرصد لهم الكرامة، وقد ذهب الإمام أحمد وطائفة من العلماء إلى وجوب الضيافة للنزيل، وقد وردت السنة بذلك كما هو ظاهر التنزيل.
وقوله تعالى {فَقَالُوا سَلَامًا قَالَ سَلَامٌ} الرفع أقوى وأثبت من النصب، فرده أفضل من التسليم، ولهذا قال تعالى {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء:86]، فالخليل اختار الأفضل.
قوله تعالى {قَوْمٌ مُنكَرُونَ} وذلك أن الملائكة وهم جبريل وميكائيل وإسرافيل قدموا عليه في صورة شبان حسان عليهم مهابة عظيمة، ولهذا قال (قَوْمٌ مُنكَرُونَ).
وقوله عز وجل {فَرَاغَ إِلَى أَهْلِهِ} أي أنسلَّ خفية في سرعة {فَجَاءَ بِعِجْلٍ سَمِينٍ} أي من خيار ماله، وفي الآية الأخرى {فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [هود:69]، أي مشوي على الرضف.

(4/23)

{فَقَرَّبَهُ إِلَيْهِمْ} أي أدناه منهم {قَالَ أَلَا تَاكُلُونَ} تلطّف في العبارة وعرض حسن، وهذه الآية انتظمت آداب الضيافة فإنه جاء بطعام من حيث لا يشعرون بسرعة، ولم يمتنَّ عليهم أولا فقال: نأتيهم بطعام. بل جاء به بسرعة وخفاء وأتى بأفضل ما وجد من ماله وهو عجل فتي سمين مشوي، فقربه إليهم، لم يضعه وقال: اقتربوا. بل وضعه بين أيديهم ولم يأمرهم أمرا يشق على سامعه بصيغة الجزم؛ بل قال (أَلَا تَاكُلُونَ) على سبيل العرض والتلطف، كما يقول القائل اليوم: إن رأيت أن تتفضل وتحسن وتتصدق فافعل.
وقوله تعالى {فَأَوْجَسَ مِنْهُمْ خِيفَةً} هذا محال على ما تقدم في القصة في السورة الأخرى وهي قوله تعالى {فَلَمَّا رَءَا أَيْدِيَُهْم لاَ تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لاَ تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ (70) وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ} [هود:70 - 71]، أي استبشرت بهلاكهم لتمردهم وعُتُوِّهم على الله تعالى، فعند ذلك بشرتها الملائكة بإسحاق ومن وراء إسحاق يعقوب {قَالَتْ يَا وَيْلَتَى ءَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ (72) قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللهِ رَحْمَتُ اللهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ البَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ} [هود:72 - 73]، ولهذا قال الله سبحانه وتعالى ههنا {وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ} فالبشارة له هي بشارة لها؛ لأن الولد منهما، فكل منهما بشر به.
وقوله تعالى {فَأَقْبَلَتْ امْرَأَتُهُ فِي صَرَّةٍ} أي في صرخة عظيمة ورنة، قاله ابن عباس رضي الله عنهما ومجاهد وعكرمة وأبو صالح والضحاك وزيد بن أسلم والثوري والسدي، وهي قولها {يَا وَيْلَتَى} [هود:72].

(4/24)

{فَصَكَّتْ وَجْهَهَا} أي ضربت بيدها على جبينها قاله مجاهد وابن سابط، وقال ابن عباس رضي الله عنه لطمت أي تعجبا كما تعجب النساء من الأمر الغريب.
{وَقَالَتْ عَجُوزٌ عَقِيمٌ} أي كيف ألد وأنا عجوز وقد كنت في حال الصبا عقيما لا أحْبُلْ؟
{قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ} أي عليم بما تستحقون من الكرامة حكيم في أقواله وأفعاله.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، وأشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذه الآيات مشتملة على قصة إبراهيم عليه السلام مع أضيافه من الملائكة، فقال جل وعلا (هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ) وهؤلاء هم الملائكة، أرسلهم الله جل وعلا إلى إبراهيم في صورة شبان حسان لطاف ليعظم بهم الابتلاء، ووصفهم الله جل وعلا بصفتين:
الأولى أنهم ضيف.
والثانية أنهم مكرمون.
وأما كونهم ضيفا؛ فإن إبراهيم عليه السلام لم يكن يعلم حالهم، ولهذا استغرب أنهم لا يأكلون، ولو علم أنهم من الملائكة لما قدم لهم شيئا كما قال هنا (أَلَا تَاكُلُونَ) لأنهم لم تمتد أيديهم إلى الطعام كما في سورة هود {فَلَمَّا رَءَا أَيْدِيَُهْم لاَ تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لاَ تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} [هود:70].
والوصف الثاني أنهم مكرمون، وهذا يتضمن رِفعتهم عن جنسهم، وتميزهم عن جنسهم بأنواع الصفات المحمودة؛ لأن الكريم هو المتميز عن جنسه بأنواع الصفات المحمودة؛ وهذا يعني أنهم مطهَّرون من الأدناس، ومن الصفات المذمومة التي تكون عادة في النفس.

(4/25)

قال جل وعلا (إِذْ دَخَلُوا عَلَيْهِ) و (إِذْ) هنا بمعنى حين؛ يعني هل أتاك حديثهم حين دخلوا عليه فإن القصة بدأت بالدخول (إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ) وكلمة (سَلَامٌ) هذه اسم مصدر بمعنى التسليم، فتقول فيما يقاس: سلَّم سلاما أي تسليما، وطلّق طلاقا أي تطليقا وأشباه ذلك، فنصبها على أنها مصدر سلّم سلاما أو نسلم سلاما، (فَقَالُوا سَلَامًا) يعني نسلم سلاما، وهذا معناه يعني التعبير بالمصدر يعني معناه الكمال؛ يعني نسلم سلاما كاملا فلا يأتيك منا إلا السلامة ولن يحصل لك منا إلا السلامة.
(قَالُوا سَلَامًا قَالَ سَلَامٌ) وهو رد عليهم بالرفع؛ يعني بالجملة الاسمية، وهم سلموا عليه بالجملة الفعلية، معلوم أن الجملة الاسمية تَفْضُل الجملة الفعلية، ولهذا قال لك ابن كثير إن الرفع أفضل من النصب يعني أن الجملة الاسمية أفضل من الجملة الفعلية في ذلك لأنها مفيدة بأنواع من المعاني أعظم في هذا المقام من الجملة الفعلية.
(قَالَ سَلَامٌ) يعني سلام عليكم أو عليكم سلام (قَوْمٌ مُنكَرُونَ) لأنه نكرهم فلا يعرفهم، ليسوا أهل بلد وليس عليهم أثر سفر، فاستغرب حالهم.
قال (فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ) كما ذكر أنّ الأئمة كأحمد وأهل الحديث يرون وجوب الضيافة، والضيافة تحصل بما فيه إطعام الضيف وإيوائه ولو بدون ذبح؛ ولكن إبراهيم عليه السلام أكرمهم بذبح عجل سمين.
وهذا الوجوب إنما يكون في بلد ليس فيه أماكن ينزل فيها الأضياف؛ يعني في بلد ليس فيه خانات ولا فنادق وأشباه ذلك، أو أماكن معدة بالأجرة، فإن كان فلا وجوب بل للاستحباب، كما ذهب إليه أحمد وجماعة من أهل الحديث.
قال (فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ) يعني قد شوي وانتهي منه ويصلح للأكل، والعجل معروف أنه من البقر.

(4/26)

قال (فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَاكُلُونَ)، في قوله (فَقَرَّبَهُ إِلَيْهِمْ) أنّ المستحب في الإطعام أن يقرب الطعام إلى الضيف لا أن يُنقل الضيف إلى الطعام؛ لأن هذا من كمال الأدب معه، لا أن يقال له انتقل من مكان إلى مكان لأجل الطعام.
لكن جرت العادة عندنا وفيما قبل ذلك أنه ينقل الضيف إلى مكان الطعام، وهذا عُرف لا حرج فيه؛ لأن الضيف لا يرى في هذا إهانة بحقه، فالعرف عندهم أنّ من تمام الإكرام أن يقرب الطعام إلى الضيف.
قال (فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَاكُلُونَ (27) فَأَوْجَسَ مِنْهُمْ خِيفَةً) يعني خوفا لأنه رأى أيديهم لا تصل إليه، (قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ) والغلام العليم هو إسحاق عليه السلام.
فكل موطن في القرآن وصف فيه ولد إبراهيم بأنه عليم فالمراد به إسحاق.
وكل موطن في القرآن وصف فيه ولد إبراهيم بأنه حليم فإنه إسماعيل عليه السلام.
ولهذا كان الصحيح أن الذبيح هو إسماعيل عليه السلام لا إسحاق كما جاء في حديث ضعيف أن النبي صَلَّى الله عليه وسلم قال «أنا ابن الذبيحين»؛ يعني أباه عليه الصلاة والسلام وإسماعيل عليه السلام.
فإسحاق يوصف بأنه عليم، وإسماعيل يوصف بأنه حليم لأنه بلغ من حلمه أنه قال لأبيه {يَا أَبَتِ افْعَلْ مَا تُؤْمَرْ سَتِجِدُنِي إِنْ شَاءَ اللهُ مِنَ الصَّابِرِينَ} [الصافات:102].
قال (وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ (28) فَأَقْبَلَتْ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا)، (فِي صَرَّةٍ) يعني في صرخة عظيمة كيف تلد وهي عجوز (فِي صَرَّةٍ) يعني صكة يعني صيحة عظيمة من الاستعجاب، استعجاب هذا الكلام، (فَصَكَّتْ وَجْهَهَا) من العجب (وَقَالَتْ عَجُوزٌ عَقِيمٌ) يعني كيف تلد وهي قد عقمت ولا تصلح للإنجاب، فبينوا لها أن هذا أمر خارق لما جرت به عادة النساء.

(4/27)

فقال جل وعلا (قَالُوا كَذَلِكَ قَالَ رَبُّكِ) يعني هكذا قال الله جل وعلا الذي يتصرف في الملكوت، الذي هو ربك ورب كل شيء، هكذا قال؛ بأنه سوف تلدين ابنا ويكون غلاما عليما.
(قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ) الذي بلغ من الحكمة مطلَقَها، وأعظم ما تدل عليه، وكذلك علمه كامل بكل شيء سبحانه وتعالى لا يخفى عليه دبيب النملة السوداء على الصفاة السوداء في ظلمة الليل، وهو سبحانه حكيم يقدر الأمور ويضعها مواضعها اللائقة بالغايات المحمودة منها.

[المتن]
{قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (31) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (32) لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ (33) مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ (34) فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ (35) فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنْ الْمُسْلِمِينَ (36) وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ (37)}
قال الله تعالى مخبرا عن إبراهيم عليه الصلاة والسلام {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ البُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ (74) إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ (75) يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرَ مَرْدُودٍ} [هود:74 - 76]، وقال ههنا {قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ}؟ أي ما شأنكم وفيم جئتم؟ {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ} يعنون قوم لوط {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ (33) مُسَوَّمَةً} أي معلَّمة {عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} أي مكتتبة عنده بأسمائهم، كل حجر عليه اسم صاحبه.

(4/28)

فقال في سورة العنكبوت {قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنْ الْغَابِرِينَ} [العنكبوت:32]، وقال تعالى ههنا {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ} وهم لوط وأهل بيته إلا امرأته {فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنْ الْمُسْلِمِينَ} احتج بهذه من ذهب إلى رأي المعتزلة ممن لا يفرق بين مسمى الإيمان والإسلام؛ لأنه أطلق عليهم المؤمنين والمسلمين، وهذا الاستدلال ضعيف لأن هؤلاء كانوا قوما مؤمنين، وعندنا أن كل مؤمن مسلم ولا ينعكس، فاتفق الاسمان ههنا لخصوصية الحال ولا يلزم ذلك في كل حال.
وقوله تعالى {وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ} أي جعلناها عبرة بما أنزلنا بهم من العذاب والنكال وحجارة السجيل، وجعلنا محلتهم بحيرة منتنة خبيثة ففي ذلك عبرة للمؤمنين (لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ).
[الشرح]
هذه الآيات واضحة؛ ولكن في قوله جل وعلا (فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ) فيها دليل على أنهم كانوا مؤمنين؛ لأن الله سبحانه أخرج من فيها من المؤمنين فدل على أنهم مؤمنون، ثم قال (فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنْ الْمُسْلِمِينَ) يعني أنهم مسلمون أيضا.
وهذا على القاعدة المعروفة أن من كان مؤمنا فإنه مسلم؛ لأنهم وصفوا بالإيمان الباطن ووصفوا بالإسلام وهذا أكمل.

(4/29)

ومن رأى من العلماء أن الإيمان والإسلام شيء واحد بدلالة هذه الآية فهذا ليس بجيد؛ بل هو غلط، لأن الله جل وعلا في سورة الحجرات فرق ما بين الإيمان والإسلام فقال سبحانه {قَالَتْ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14]، وقد ثبت في الصحيح أن النبي صَلَّى الله عليه وسلم أعطى عطاء. فقال له بعض الصحابة: يا رسول الله أعطي فلانا فإني ما علمت أنه مؤمن؛ يعني فإن علمي به أنه مؤمن، فقال النبي عليه الصلاة والسلام «أو مسلم»، فكرره عليه فقال النبي صَلَّى الله عليه وسلم «أو مسلم» فكرر ثالثة فقال «أو مسلم»، ثم قال «إني لأعطي» إلى آخر الحديث.
فالمقصود أن الإيمان والإسلام الصحيح أنهما متغايران وأن الإسلام إذا اجتمع مع الإيمان فيعني به العمل الظاهر مع أصل الإيمان، والإيمان إذا أجتمع مع الإسلام فيعني به الإيمان الباطن مع أصل الإسلام.
وهذا طاهر بيّن.
ومن قال إن الإسلام والإيمان شيء واحد كالبخاري وغيره من العلماء، يقول إن الإسلام في آية الحجرات وفي غيرها لما فرق بينه وبين الإيمان فإنما سمي إسلاما لأنه استسلام من القتل (قَالَتْ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا) يعني لم يحصل لكم إيمان ولا إسلام على الحقيقة (وَلَكِنْ قُولُوا أَسْلَمْنَا) يعني استسلمنا خوفا من القتل، هكذا يؤولونها وهذا ليس بجيد أم حديث جبريل يرده، حديث جبريل قال أخبرني عن الإسلام، ثم قال أخبرني عن الإيمان، ففرق بين الإسلام والإيمان، فدل على أن الإسلام ليس هو الاستسلام من القتل، وإنما هو فعل الطاعات الظاهرة بالجوارح مع أصل الإيمان، في بحث طويل معروف في هذه المسألة.

(4/30)

وقوله جل وعلا (فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنْ الْمُسْلِمِينَ (36) وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ)، (تَرَكْنَا فِيهَا) يعني في هذه القرية، (آيَةً) لأنهم عوقبوا بالحجارة، والحجارة كانت مسوّمة يعني معلمة، فكل حجر عليه اسم صاحبه الذي سيصيبه؛ لأنهم كانوا يفعلون الفاحشة.
ومن هذا اختار كثير من أهل العلم أن من فَعل فِعل قوم لوط فإنه يرمى بالحجارة حتى يموت لأن الله جل وعلا أرسل إليهم الملائكة بالحجارة، فقال سبحانه (إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (32) لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ (33) مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ) وهذا دليل واضح الدلالة على ذلك وأن من فَعل فِعل قوم لوط فإنه يقتل؛ لأن أولئك عوقبوا بالقتل، وهذا قول طائفة من أهل العلم.
وقال الجمهور إن من فَعل فِعل قوم لوط فإنه كالزاني، فإن كان ثيبا قد عرف النكاح فإنه يقتل، وإن كان غير محصن فإنه يجلد، وهذا الذي عليه مذهب الإمام أحمد وجماعة من الأئمة وهو الذي عليه العمل في المحاكم هنا.
ما أعرف؛ لكن الظاهر ظاهر الآيات أنها ما استثنيت، {وَضَرَبَ اللهُ مَثَلاً لِلذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِ عَنْهُمَا مِنَ اللهِ شَيْئًا وَقِيلَ أُدْخُلاَ النَّاَر مَعَ الدَّاخِلِينَ} [التحريم:10]، الظاهر أنها ما استثنيت لكن إذا كان فيه دليل خاص لا أدري. (1)
[المتن]
__________
(1) انتهى الشريط الأول.

(4/31)

{وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ (38) فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ (40) وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمْ الرِّيحَ الْعَقِيمَ (41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ (42) وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ (43) فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمْ الصَّاعِقَةُ وَهُمْ يَنظُرُونَ (44) فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنتَصِرِينَ (45) وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (46)}
يقول تعالى {وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ} أي بدليل باهر وحجة قاطعة.
{فَتَوَلَّى بِرُكْنِهِ} أي فأعرض فرعون عما جاءه به موسى من الحق المبين استكبارا وعنادا.
وقال مجاهد: تعزز بأصحابه.
وقال قتادة: غلب عدو الله على قومه.
وقال ابن زيد: (فَتَوَلَّى بِرُكْنِهِ) أي بمجموعته التي معه ثم قرأ {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ ءَاوِي إِلَى رُكْنٍ شَدِيدٍ} [هود:80]، والمعنى الأول قوي كقوله تعالى ... {ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللهِ} [الحج:9]، أي معرض عن الحق مستكبر.
{وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ} أي لا يخلو أمرك فيما جئتني به من أن تكون ساحرا أو مجنونا.
قال الله تعالى {فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ} أي ألقيناهم {فِي الْيَمِّ} وهو البحر {وَهُوَ مُلِيمٌ} أي وهو ملوم كافر جاحد فاجر معاند.
ثم قال عز وجل {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمْ الرِّيحَ الْعَقِيمَ} أي المفسدة التي لا تنتج شيئا. قاله الضحاك وقتادة وغيرهما.

(4/32)

ولهذا قال تعالى {مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ} أي مما تفسده الريح {إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} أي كالشيء الهالك البالي، وقد قال ابن أبي حاتم حدثنا أبو عبيد الله ابن أخي ابن وهب، حدثنا عمي عبد الله بن وهب، حدثني عبد الله يعني ابن عياش الغساني، حدثني عبد الله بن سليمان عن دراج عن عيسى بن هلال الصدفي عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم «الريح مسخرة من الثانية -يعني من الأرض الثانية- فلما أراد الله تعالى أن يهلك عادا، أمر خازن الريح أن يرسل عليهم ريحا تهلك عادا، قال: أي رب أُرسل عليهم الريح قدر منخر الثور؟ قال له الجبار تبارك وتعالى: لا إذن تُكْفَأُ الأرض ومن عليها؛ ولكن أرسل عليهم بقدر خاتم، فهي التي قال الله عز وجل في كتابه {مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ}» هذا الحديث رفعه منكر، والأقرب أن يكون موقوفا على عبد الله بن عمرو رضي الله عنهما من زاملتيه اللتين أصابهما يوم اليرموك. والله أعلم.
[الشرح]
يعني أنه من التوراة لأن عبد الله بن عمر أصاب أوراقا من التوراة وأصبح يحدث منها يعني بأحاديث بني إسرائيل.
[المتن]
قال سعيد بن المسيب وغيره في قوله تعالى (إِذْ أَرْسَلْنَا عَلَيْهِمْ الرِّيحَ الْعَقِيمَ) قالوا هي الجنوب.
وقد ثبت في الصحيح (1) من رواية شعبة عن الحكم عن مجاهد عن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم «نصرت بالصبا وأهلكت عاد بالدبُور».
{وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ} قال ابن جرير: يعني إلى وقت فناء آجالكم.
__________
(1) خ1035 م900

(4/33)

والظاهر أن هذه كقوله تعالى {وَأَمَّا ثَمُودُ فََهَدَيْنَاهُمْ فَاسْتَحَبُّوا العَمَى عَلَى الهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ العَذَابِ الهُونِ} [فصلت:17]، وهكذا قال ههنا {وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ (43) فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمْ الصَّاعِقَةُ وَهُمْ يَنظُرُونَ} وذلك أنهم انتظروا العذاب ثلاثة أيام فجاءهم في صبيحة اليوم الرابع بكرة النهار.
{فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ} أي من هرب ولا نهوض {وَمَا كَانُوا مُنتَصِرِينَ} أي لا يقدرون على أن ينتصروا مما هم فيه.
وقوله عز وجل {وَقَوْمَ نُوحٍ مِنْ قَبْلُ} أي وأهلكنا قوم نوح من قبل هؤلاء {إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} وكل هذه القصص قد تقدمت مبسوطة في أماكن كثيرة من سور متعددة والله تعالى أعلم.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فهذه الآيات مشتملة على أنواع من آي الله جل وعلا في خلقه وفي فعله بأعداء رسله فقال جل وعلا (وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ) يعني كما قال فيما قبل ذلك (وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ (37) وَفِي مُوسَى) يعني وفي موسى آية (إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ) وكلمة (إذْ) بمعنى حين؛ ولكنها تقتضي استحضار التفاصيل التي يعلمها من يذكَّر بالشيء، قال (وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ) أو وفي موسى آية واذكر حين أرسل.

(4/34)

قال علماء المعاني (إذْ) تأتي في القرآن منصوبة بفعل مضمر تقديره أذكر أو أذكروا، وهذا التذكر ليستحضر جميع التفصيلات المعلومة في هذه القصة، كما في قوله تعالى مثلا {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمْ النَّاسُ} [الأنفال:26]، وغالبا ما يحذف الفعل أذكر أو أذكروا وتبقى إذْ {وَإِذْ قَالَ رَبُّكَ لِلمَلاَئِكَةِ} (1)، {وَإِذْ أَوْحَيت إِلَى الحَوَارِيِينَ} [المائدة:111]، {وَإِذْ قَالَ اللهُ} [المائدة:116]، ونحو ذلك يعني لأنها منصوبة بفعل مضمر تقديره أذكر في كثير من المواضع.
وهذا يعني استحضار جميع التفاصيل وكأن الذي يذكر بذلك حضره فطلب منه أن يمر كل شيء حصل بين عينيه لتكون العبرة أقوى ولتكون الحجة أعظم.
قال جل وعلا (إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ) موسى عليه السلام أرسل بالسلطان، وأرسل بالآية، وأرسل بالبرهان.
هذه ثلاثة أشياء سميت بها حجج الأنبياء، فحجج الأنبياء التي دلت على صدقهم وكانت ظاهرة فوق ما مع عدوهم هي السلطان والآية والبرهان والبينة أيضا الرابع البينة.
كما في قوله جل وعلا مثلا في سورة الأعراف {قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِي بَنِي إِسْرَائِيل (105) قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَاتِي بِهَا} [الأعراف:105]، وقال سبحانه {فِي تِسْعِ آيَاتٍ} [النمل:12]، وقال {فَذَنِكَ بُرْهَانَانِ مِنْ رَّبِّكً} [القصص:32]، وقال {فَاتُونَا بِسُلْطَانٍ مُبِينٌ} [إبراهيم:10]. وأشباه ذلك.
فحجج الأنبياء التي أيِّدوا بها تسمى في القرآن البراهين والسلطان والآية والحجة والبينة.
__________
(1) البقرة:30، الحجر: 28،

(4/35)

وأما تسميتها معجزة فهو اصطلاح حادث، وقد يكون فيه محذورٌ؛ لأن السلف ما استعلموا في آيات الأنبياء لفظ المعجزة، وإنما درجوا على ما جاء في القرآن من تسميتها آية وبرهانا وسلطانا وبيِّنة وحجة {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ} [الأنعام:83].
قال سبحانه وتعال هنا (إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ) والمبين يشتمل على شيئين:
أنه بيِّن في نفسه قوي ظاهر واضح لا التباس فيه.
وأيضا مبين لفساد غيره لأن كلمة مبين في القرآن:
- تكون من أبان اللازم بمعنى وضح الشيء وظهر وبان واتضح.
- وتكون من أبان المتعدية إذا أبا غيره وأوضح ما فيه.
سمى الله جل وعلا السلطان هنا الذي أوتيه موسى وهو الحية انقلاب العصا حية التي يعلمون أنه لا يستطيع ساحر أن يأتي بها سماها سلطانا مبينا، وهي كذلك من جهة أنها أبانت أن ما مع السحرة باطل.
فقال سبحانه هنا (بِسُلْطَانٍ مُبِينٍ (38) فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ) الركن هنا الجانب كما قال سبحانه بآية الحج {ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللهِ} [الحج:9]، (فَتَوَلَّى بِرُكْنِهِ) يعني تولى بجانبه مستكبرا عن ذلك مثل ما رجحه ابن كثير فيما سمعت.
(بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ) وهذا واضح.
وقال بعدها (وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمْ الرِّيحَ الْعَقِيمَ) الريح منها ما هو نافع ومنها ما هو غير نافع، منها ما يتولد منه الخير ومنها ما لا يتولد منه خير أو يكون سببا للشر.
والخير ريح الخير تسمى ريح الخير كما قال جل وعلا {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر:22]، يعني تلقى في السحاب.
وهذه الريح سميت عقيما؛ لأن العقيم هو الذي لا يتولد منه شيء مما ينفع ولهذا كانت متمحضة للشر.

(4/36)

قال سبحانه هنا (وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمْ الرِّيحَ الْعَقِيمَ (41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ) وهذا العموم مخصوص بالمساكن كما قال سبحانه في سورة الأحقاف {فَأَصْبَحُوا لاَ يُرَى إِلاَّ مَسَاكِنُهُمْ} [الأحقاف:25]، مثل ما هو معلوم في حال هؤلاء أن مساكنهم بقيت لتدلّ على العذاب الذي نالهم.
فإذن في قوله (مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ) هذا العام مخصوص أو يقال إنه قيد هنا بقوله (أَتَتْ عَلَيْهِ)، والمساكن ربما أنها لم تأت عليها فيبقى العموم على حاله.
(وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ) يعني ثلاثة أيام كما في قوله جل وعلا قال {تَمَتَّعُوا فِي دَارِكُمْ ثَلاَثَةَ أَيَّامْ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٌ} [هود:65]، والآيات واضحة المعنى.
[المتن]
{وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ وَإِنَّا لَمُوسِعُونَ (47) وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ (48) وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ (49) فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (50) وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (51)}
يقول تعالى منبها على خلق العالم العلوي والسفلي {وَالسَّمَاءَ بَنَيْنَاهَا} أي جعلناها سقفا محفوظا رفيعا.
{بِأَيْيدٍ} أي بقوة قال ابن عباس ومجاهد وقتادة والثوري وغير واحد.
{وَإِنَّا لَمُوسِعُونَ} أي قد وسعنا أرجاءها ورفعناها بغير عمد حتى استقلت كما هي.
{وَالْأَرْضَ فَرَشْنَاهَا} أي جعلناها فراشا للمخلوقات.
{فَنِعْمَ الْمَاهِدُونَ} أي وجعلناها مهدا لأهلها.

(4/37)

{وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ} أي جميع المخلوقات أزواج: سماء وأرض، وليل ونهار، وشمس وقمر، وبر وبحر، وضياء وظلام، وإيمان وكفر، وموت وحياة، وشقاء وسعادة، وجنة ونار، حتى الحيوانات والنباتات، ولهذا قال تعالى {لَعَلَّكُمْ تَذَكَّرُونَ} أي لتعلموا أن الخالق واحد لا شريك له.
{فَفِرُّوا إِلَى اللَّهِ} أي إلجأوا إليه واعتمدوا في أموركم عليه.
{إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (50) وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا} أي لا تشركوا به شيئا، {آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ}.
[الشرح]
قال سبحانه هنا (وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ وَإِنَّا لَمُوسِعُونَ)، وقوله (السَّمَاءَ) هذا يشمل جنس السموات، فالمراد بالسماء هنا واحدة السموات، وقوله (بَنَيْنَاهَا بِأَيْيدٍ) شيدناها ورفعناها وبنيناها بقوة وشدة، فالأيد هذه كلمة مفردة ليست جمعا ومعناها القوة والشدة، كما في قوله تعالى في سورة ص {وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الأَيْدِ إِنَّهُ أَوَّابْ} [ص:18]؛ يعني ذا القوة والشدة والسطوة.
فقوله سبحانه هنا (بَنَيْنَاهَا بِأَيْيدٍ وَإِنَّا لَمُوسِعُونَ) يعني بنيناها بقوة لأن السماء أمرها عجيب، والسموات السبع متراكبة بعضها فوق بعض؛ طباق، وهي سقف محفوظ -يعني السماء الدنيا- سقف محفوظ لهذه الأرض، وقوله سبحانه وتعالى (وَإِنَّا لَمُوسِعُونَ) يعني فيها، (بَنَيْنَاهَا بِأَيْيدٍ وَإِنَّا لَمُوسِعُونَ) في السماء وفيما خلق الله جل وعلا، فهو سبحانه وتعالى الواسع، وهو الموسع للأشياء إذا أراد وإذا شاء سبحانه وتعالى.
وقوله (وَإِنَّا لَمُوسِعُونَ) هذه:
تحتمل أن يكون المراد بها أصل الخلق.

(4/38)

ويحتمل -وهو الأوجه- أن يكون المراد بها ما يكون من التغيير يوم القيامة؛ لأن الجنة التي وعد أهل الإيمان تسع السموات {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ أُعِدَّتْ لِلمُتَّقِينَ} [آل عمران:133]، والآية الأخرى التي في الحديد، فالسموات والأرض فيها الجنة، عرضها السموات والأرض، والنار في الأرض، وهذا لأن الله سبحانه وتعالى يوم القيامة يوسع الأشياء ويوسعها كما قال هنا سبحانه (وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ وَإِنَّا لَمُوسِعُونَ) يعني يوم القيامة {يَوْمَ تُبَدَّلْ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَوَاتِ} [إبراهيم:48]، تتوسع في الأرض وتتوسع السماء فتكون الأرض فيها النار وتكون السماء فيها الجنة.
(وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ (48) وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ) قول ابن كثير رحمه الله الشيء هذا يدخل في كل هذه التي ذكر الإيمان والكفر والجنة والنار والسماء والأرض أخذه من لفظ شيء؛ لأن كلمة شيء تدل على ما يصح أن يعلم أو ما يؤول إلى العلم وهذه الأشياء داخلة في العموم (وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ) والأزواج هي المتقابلة بعضها يضاد بعضا، فالسماء مقابلة للأرض، والليل يقابل النهار ويضاده، والجنة يقابل النار وتضادها، وهكذا حتى الحيوان والشجر فيه ذكر وفيه أنثى؛ يعني فيه أزواج، وهذا من آيات الله جل وعلا الباهرة التي تدلّ على أنه سبحانه وتعالى الخالق، ولهذا قال سبحانه هنا (لَعَلَّكُمْ تَذَكَّرُونَ)، وهذا كما قال جمع من السلف أنه ينبغي على العباد وقال بعضهم يجب أن يتفكروا حتى يتذكروا، كما قال الحسن رحمه الله تعالى الحسن البصري: عاملنا القلوب بالتفكر فأورثها التذكر فعدنا بالتذكر على التفكر وحركنا القلوب بهما فإذا القلوب لها أسماع وأبصار.

(4/39)

وهذا ينبغي على أهل العلم وعلى طلبة العلم وعلى كل مسلم أن يُعاهد نفسه به؛ لأن الله سبحانه أمرنا بالتفكر والتذكر في مخلوقاته فقال سبحانه هنا (وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ)، (مِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ) يعني فتفكروا في ذلك لعلكم تذكرون أن الذي فعل ذلك وخلقه هو الله جل جلاله فتستعدون للقائه وتطيعون رسوله عليه الصلاة والسلام، لهذا قال بعدها (فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ) والله سبحانه وتعالى هو الذي لا يفر منه إلا إليه سبحانه وتعالى ولهذا قال هنا (فَفِرُّوا إِلَى اللَّهِ) يعني فروا من غيره إليه، وفروا منه سبحانه وتعالى إليه.
وهذا يُعظم الرغب في من عند الله جل وعلا أو في طاعته وفي حسن التوكل عليه وحسن الظن به واعتقاد أنه سبحانه هو الذي يصرف الأشياء كيف يشاء سبحانه وتعالى، (فَفِرُّوا إِلَى اللَّهِ) يعني بالإيمان، فروا إلى الله بالتوكل، فروا إلى الله بالتوحيد، فروا إلى الله بحسن الظن به سبحانه وتعالى فروا إلى الله تاركين غيره مهاجرين إليه جل وعلا في طاعته وطاعة رسوله صَلَّى الله عليه وسلم (وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ).

(4/40)

هذه هي النتيجة الحاصلة من التفكر والتذكر والإيقان بأن الله هو الواحد في ربوبيته؛ أن يطاع الرسول وأن يعبد الله وحده دون ما سواه، فمن عالج أمور الربوبية وتفكر فيها لذاتها لا لتقود إلى عبادة الله وحده دون ما سواه وطاعة رسله وطاعة رسوله محمد عليه الصلاة والسلام، فإنه ليس على النهج؛ بل التفكر في أفراد الربوبية والتفكر في الملكوت النافع هو الذي يقود إلى طاعة الله جل وعلا وإلى توحيده والاستعداد إلى لقائه، فهذا هو الذي يكون نافعا، أما إذا كان للذة العقل أو للذة النظر وأشباه ذلك فإن هذا هو صنيع أهل الشرك فإنهم نظروا ولم يستفيدوا، فتأملوا في ملكوت الله من جهة الحسن والبهاء والدلالة على الربوبية دون أن يورثهم الاستعداد للقاء الله جل وعلا.
فلابد من التفكر، والتفكر الصحيح يورث تذكر الرب جل وعلا والاستعداد للقائه (وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ)، وقال سبحانه في آيات آل عمران {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٌ لِأُولِي الأَلْبَابِ (190) الذِينَ يَذْكُرُونَ اللهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِم وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ (191) رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [آل عمران:190 - 192]، إلى آخر الآيات فأفادهم التفكر يتفكرون أفادهم الخوف من النار والسعي في الإيمان {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا} [آل عمران:193] إلى آخر الآيات، فدلّ هذا على أن التفكر مطلوب ولكن النافع منه هو الذي يورث التذكر.

(4/41)

فالداعية إلى الله جل وعلا والعالم وطالب العلم والمرشد إذا حثّ الناس على التفكر وذكر شيئا من مخلوقات الله التي تدلّ على وجوده سبحانه وعلى أنه هو الربّ جل وعلا المصرف لهذه، لابد أن يقرن هذه بالمقصود من هذا التفكر؛ وهو تذكر الرب جل وعلا وتذكر لقائه وأنه سبحانه هو الذي ستصير إليه الأمور جل وعلا.
وأما مجرد ذكر أفراد الربوبية وإثبات وجود الله بالدلائل الكونية أو العلمية أو حتى في الدلائل من القرآن والسنة، فإن هذا قاصر؛ بل لابد أن يكون معه نتيجته.
وهذا في القرآن لا يذكر التفكر، لا تذكر آيات الملكوت، إلا ومعها النتيجة منها؛ وهي عبادة الله وحده دون ما سواه للاستعداد لطاعة رسله وأن ما جاء من عند الله حق وأشباه ذلك.
فإذن التفكر وسيلة وليس غاية، ولهذا لابد أن يُجعل وسيلة إلى المقصود الشرعي منه. نكتفي بهذا.
[المتن]
{كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ (52) أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ (53) فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54) وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ (55) وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ (58) فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ (59) فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمْ الَّذِي يُوعَدُونَ (60)}
يقول تعالى مسليا لنبيه صلى الله عليه وسلم وكما قال لك هؤلاء المشركون، قال المكذبون الأولون لرسلهم {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ}
قال الله عز وجل {أَتَوَاصَوْا بِهِ} أي أوصى بعضهم بعضا بهذه المقالة

(4/42)

{بَلْ هُمْ قَوْمٌ طَاغُونَ} أي لكن هم قوم طغاة تشابهت قلوبهم فقال متأخرهم كما قال متقدمهم.
قال الله تعالى {فَتَوَلَّ عَنْهُمْ} أي فأعرض عنهم يا محمد.
{فَمَا أَنْتَ بِمَلُومٍ} يعني فما نلومك على ذلك.
{وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ} أي إنما تنفع بها القلوب المؤمنة.
ثم قال جل جلاله {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} أي إنما خلقتهم لآمرهم بعبادتي لا لاحتياجي إليهم.
وقال علي بن أبي طلحة عن ابن عباس: (إِلَّا لِيَعْبُدُونِ) أي إلا ليقروا بعبادتي طوعا أو كرها، وهذا اختيار ابن جرير.
وقال ابن جريج: إلا ليعرفون.
وقال الربيع بن أنس: (إِلَّا لِيَعْبُدُونِ) أي إلا للعبادة.
وقال السدي من العبادة ما ينفع ومنها ما لا ينفع، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان:25]، هذا منهم عبادة وليس ينفعهم مع الشرك.
وقال الضحاك: المراد بذلك المؤمنون.
وقوله تعالى {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} قال الإمام أحمد: حدثنا يحيى بن آدم وأبو سعيد قالا: حدثنا إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد الله بن مسعود رضي الله عنه قال: أقرأني رسول الله صلى الله عليه وسلم {إِنِّي أَنَا الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (1) ورواه أبو داود والترمذي والنسائي من حديث إسرائيل وقال: الترمذي حسن صحيح.
ومعنى الآية أنه تبارك وتعالى خلق العباد ليعبدوه وحده لا شريك له، فمن أطاعه جازاه أتم الجزاء، ومن عصاه عذبه أشد العذاب، وأخبر أنه محتاج إليهم؛ بل هم الفقراء إليه في جميع أحوالهم، فهو خالقهم ورازقهم.
__________
(1) ورواه أبو داود 3993 والترمذي 2940 والنسائي كبرى كما في التحفة 9389

(4/43)

قال الإمام أحمد: (1) حدثنا محمد بن عبد الله قال: حدثنا عمران -يعني ابن زائدة بن نشيط- عن نشيط عن أبي خالد -هو الوالبي- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم «قال الله تعالى يا ابن آدم تفرغ لعبادتي أملأ صدرك غنى وأسد فقرك، وإلا تفعل ملأت صدرك شغلا ولم أسد فقرك» (2) ورواه الترمذي وابن ماجة من حديث عمران بن زائدة، وقال الترمذي: حسن غريب.
وقد روى الإمام أحمد (3) عن وكيع وأبي معاوية عن الأعمش عن سلام بن شرحبيل قال: سمعت حبة وسواء ابني خالد يقولان: أتينا رسول الله (وهو يعمل عملا أو يبني بناء، وقال أبو معاوية: يصلح شيئا فأعناه عليه، فلما فرغ دعا لنا، وقال «لا تيأسا من الرزق ما تهزهزت رءوسكما فإن الإنسان تلده أمه أحمر ليس عليه قشرة ثم يعطيه الله رزقه ويرزقه».
وقد ورد في بعض الكتب الإلهية: يقول الله تعالى: «ابن آدم خلقتك لعبادتي فلا تلعب، وتكفلت برزقك فلا تتعب، فاطلبني تجدني، فإن وجدتني وجدت كل شيء، وإن فتك فاتك كل شيء، وأنا أحب إليك من كل شيء».
وقوله تعالى {فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا} أي نصيبا من العذاب
{مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ} أي فلا يستعجلونِ ذلك فإنه واقع لا محالة.
{فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمْ الَّذِي يُوعَدُونَ} يعني يوم القيامة.
[آخر تفسير الذاريات ولله الحمد والمنة]
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فهذه خاتمة سورة الذاريات، وسورة الذاريات كما قدمنا لك سورة مكية اشتملت على تقرير الرسالة وما فعل الله جل وعلا بالمكذبين الأولين.
__________
(1) 2358
(2) ورواه الترمذي ... 2466 ... وابن ماجة ... 4107
(3) 3469

(4/44)

فابتدأها جل وعلا بقيام الحجة عليهم بذكر بعض آياته، وذكر حال المكذبين بقوله (يُؤْفَكُ عَنْهُ مَنْ أُفِكَ (9) قُتِلَ الْخَرَّاصُونَ (10) الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ (11) يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ (12) يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13) ذُوقُوا فِتْنَتَكُمْ) وذكر بعض آياته جل وعلا ومصير المؤمنين المتقين المتبعين للرسل في الآخرة، ومصير المكذبين الذين كذبوا بالرسل بإبراهيم عليه السلام وبلوط وبموسى وبعاد وبهود وبصالح وبنوح، إلى أن قال جل وعلا (كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ (52) أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ) فهذه تدل على أنَّ المكذبين للرسل جميعا كانت حجتهم في رد الرسالات واحدة، فقوله جل وعلا (كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ) هذا عام يشمل الجميع الرسل وقوله (إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ) هي حصر للمقولة في أنه ساحر أو مجنون.
و (سَاحِرٌ أَوْ مَجْنُونٌ) هذه:
تحتمل أنها قول لكل طائفة لكل قوم.
وتحتمل أن تكون لاختلاف الطوائف فبعضهم يقول ساحر وبعضهم يقول مجنون.
فقوم موسى فرعون ومن معه قالوا موسى عليه السلام ساحر، وآخرون قالوا أن رسولهم إنه مجنون وهكذا، ومحمد عليه الصلاة والسلام قال عنه قومه ساحر وقالوا عنه محنون أيضا، ووجه كونه ساحرا عندهم أنه أتى بكلام مسجوع والكلام المسجوع من صنيع الكهان والسحرة عندهم، وكذلك بكلام يؤثر في الناس وتخضع له القلوب فجعلوه ساحرا لهذه العلة.
وهذا يدلك على أن الذين يضادون الديانة والرسالة إذا رموا أهل الحق ببعض الفرية فإنه لابد أن يكون عندهم تعليل، وهذا التعليل يعودون به على ضعفاء العقول والإيمان، أو ضعفاء العقول المكذبين المعتدين.

(4/45)

ووجه قولهم إنه مجنون: أن المجنون الذي قد أصيب بجني فسكنه فدخل فيه أو أصبح يؤثر فيه، أنه هو الذي يخرج مثل هذا الكلام الذي لا يعي أبعاده، ولا يعي أنه يفرق، ولا يعي أنه كذا وكذا من الأفعال التي لا يختارها من يتحكم في نفسه.
فإذن قولهم (سَاحِرٌ أَوْ مَجْنُونٌ) هذا لهم تعليل فيه.
فقوله جل وعلا هنا (كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ) تتابعوا على ذلك، ولهذا قال بعدها (أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ) وتواصوا به الهمز في أولها أتواصوا به هذه الهمزة للإنكار عليهم.
وذكرت لكم قاعدة الهمز فيما مضلة وأن الهمزة التي تسبق الجمل في التفسير:
- قد تفيد الإنكار.
- وقد تفيد التوبيخ.
- وقد تكون على بابها للتقرير.
فقوله جل وعلا (أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ) يعني الحقيقة أنهم لم يتواصوا به لكن اجتمعوا في الطغيان، والطغيان هو مجاوزة الحد المأذون به، فكل من جاوز الحد المأذون به في الأقوال أو في الأعمال فقد أصابه الطغيان، أمر نبيه صَلَّى الله عليه وسلم بالتولي عنهم فقال (فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54) وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ) وهذا بين ظاهر.
قال (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ) وذكر لك يعني عدة معاني في يعبدون، والصحيح أن معنى (لِيَعْبُدُونِ) يعني إلا للعبادة يعني إلا ليوحدونِ، واللام هنا هي لام الغاية يعني الغاية من خلقهم هذا، وهي تعليل للخلق، وقد يقع من العباد ذلك التوحيد منهم، قد يحصل منهم وقد لا يحصل.
إذن هي تعليل للغاية الشرعية، وذلك يعني أنه مطلوب منهم شرعا أن يعبدوه وحده دون ما سواه.
فليست هي قدرية كما البعض يظن بل الصواب أنها الصواب أنها لبيان الغاية الشرعية من خلقهم.

(4/46)

فإذن معناها إلا ليعبدوني وحدي إلا لعبادتي في بيان الغاية من خلقهم، الغاية الشرعية (مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ) ذكرتُ لكم مرارا أن الأسماء والصفات في القرآن لها آثارها في ملكوت الله وفي القرآن آثارها، وهذا يُعرف بظهور التعليل في الآيات، والتعليل يستفاد بستة أوجه ذكرها العلماء في مبحث القياس في الأصول، ومنها مجيء (إنّ) بعد الأمر أو النهي ...... في الآية (إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ) دل على أن العلة في كونه جل وعلا ما يريد منهم من رزق وما يريد أن يطعموه جل وعلا أنه سبحانه هو الرزاق الذي يَرزق ولا يُرزق وأنه هو ذو القوة سبحانه وأنه المتين سبحانه وتعالى الذي كمل في علاه وكمل في أسمائه وصفاته.
وكذلك من مسائل التعليل التي تظهر بها آثار الأسماء والصفات مجيء الجملة مرتبة بالفاء وبالشرط وبجوابه وبالجملة الاسمية التي تفيد الثبوت، وأشباه ذلك من ما هو مقرر في موضعه. نعم، الباقي واضح.
•• (••

أعدّ هذه المادة: سالم بن محمد عبد الملك الجزائري

(4/47)


التعليق على تفسير ابن كثير لسورة ق - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

التعليق على
تفسير ابن كثير
لسورة ق
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
[(03) أشرطة مفرغة]

((((((((((((

بسم الله الرحمن الرحيم
سورة ق
[وهي مكية] هذه السورة هي أول الحزب المفصل على الصحيح، وقيل: من الحجرات. وأما ما يقول العوام أنه من عمّ، فلا أصل له، ولم يقله أحد من العلماء رضي الله عنهم، المعتبرين فيما نعلم.

(5/1)

والدليل على أن هذه السورة هي أول المفصل ما رواه أبو داود (1) في سننه باب تحزيب القرآن، ثم قال حدثنا مسدد، حدثنا قِراب بن تمام ح وحدثنا عبد الله بن سعيد أبو سعيد الأشج، حدثنا أبو خالد، ثنا سليمان بن حيان، وهذا لفظه عن عبد الله بن عبد الرحمن بن يعلى عن عثمان بن عبد الله بن أوس عن جده قال: عبد الله بن سعيد: حدثنيه أوس بن حذيفة ثم اتفقا قال: قدمنا على رسول الله (في وفد ثقيف، قال: فنزلت الأحلاف على المغيرة بن شعبة (، وأنزل رسول الله (بني مالك في قبّة له، قال مسدد: وكان في الوفد الذين قدموا على رسول الله من ثقيف. قال: كان رسول الله (كل ليلة يأتينا بعد العشاء، يحدثنا، قال: أبو سعيد قائما على رجليه حتى يراوح بين رجليه من طول القيام، فأكثر ما يحدثنا (ما لقي من قومه قريش، ثم يقول («لاَ أُسَاءُ وكنّا مستضعفين مستذَلِّين -قال مسدد: بمكة- فلما خرجنا إلى المدينة كانت الحرب سِجالا بيننا وبينهم، نُدال عليهُم ويدالون علينا» فلما كانت ليلة أبطأ عنا (عن الوقت الذي كان يأتينا فيه، فقلنا: لقد أبطأت علينا الليلة؟ قال («إنه طرأ علي حزبي من القرآن، فكرهت أن أجيء حتى أتمه». قال أوس: سألت أصحاب رسول الله (كيف يحزبون القرآن؟ فقالوا: ثلاث وخمس وسبع وتسع وإحدى عشرة وثلاث عشرة، وحزب المفصل وحده. ورواه ابن ماجة (2) عن أبي بكر ابن أبي شيبة عن أبي خالد الأحمر به، ورواه الإمام أحمد (3) عن عبد الرحمن بن مهدي عن عبد الله بن عبد الرحمن هو ابن يعلى الطائفي به.
إذا عُلم هذا فإذا عددت ثمانيا وأربعين سورة، فالتي بعدهن سورة ق. بيانه:
ثلاث: البقرة وآل عمران والنساء.
وخمس: المائدة والأنعام والأعراف والأنفال وبراءة.
وسبع: يونس وهود ويوسف والرعد وإبراهيم والحجر والنحل.
وتسع: سبحان والكهف ومريم وطه والأنبياء والحج والمؤمنون والنور والفرقان.
__________
(1) 1393
(2) 1345
(3) 49 و 343

(5/2)

وإحدى عشرة: الشعراء والنمل والقصص والعنكبوت والروم ولقمان وألم السجدة والأحزاب وسبأ وفاطر ويس.
وثلاث عشرة: الصافات وص والزمر وغافر وحم السجدة وحم عسق والزخرف والدخان والجاثية والأحقاف والقتال والفتح والحجرات.
ثم بعد ذلك الحزب المفصل.
كما قاله الصحابة (، فتعين أن أوله سورة ق وهو الذي قلناه ولله الحمد والمنة.
قال الإمام أحمد: (1) حدثنا عبد الرحمن بن مهدي، حدثنا مالك عن ضَمْرة بن سعيد عن عبيد الله بن عبد الله أن عمر بن الخطاب سأل أبا واقد الليثي ما كان رسول الله (يقرأ في العيد؟ قال بقاف واقتربت. ورواه مسلم (2) وأهل السنن الأربعة (3) من حديث مالك به.
وفي رواية لمسلم عن مالك عن ضمرة عن عبيد الله عن أبي واقد قال سألني عمر (فذكره.
حديث آخر وقال أحمد (4) حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، حدثني عبدالله بن محمد بن أبي بكر بن عمرو بن حزم عن يحيى بن عبد الله بن عبد الرحمن ابن أسعد بن زُرارة عن أم هشام بنت حارثة قالت: لقد كان تُنُّورنا وتنور النبي (واحدا سنتين أو سنة وبعض سنة، وما أخذت {ق وَالْقُرْآنِ الْمَجِيدِ} إلا على لسان رسول الله (كان يقرؤها كل يوم جمعة على المنبر إذا خطب الناس رواه مسلم (5) من حديث ابن إسحاق به.
وقال أبو داود (6) حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة عن خبيب عن عبد الله بن محمد بن معن عن ابنه الحارث بن النعمان قالت: ما حفظت ق إلا من فِي رسول الله (يخطب بها كل جمعة، قالت: وكان تنورنا وتنور رسول الله (واحدا، وكذا رواه مسلم (7) والنسائي وابن ماجة من حديث شعبة به.
والقصد أن رسول الله (كان يقرأ بهذه السورة في المجامع الكبار، كالعيد والجُمع، لاشتمالها على ابتداء الخلق والبعث والنشور والمعاد والقيام والحساب والجنة والنار والثواب والعقاب والترغيب والترهيب والله أعلم.
__________
(1) 5217
(2) 891
(3) د1154 ت534 س3183 جه1282
(4) 6435
(5) 873
(6) 1100
(7) 873

(5/3)

[التعليق]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فما اشتمل عليه كلام الحافظ ابن كثير رحمه الله تعالى هنا واضح مِن أنّ سورة ق هي أول المفصّل، وقيل إن أوله سورة الحجرات.
وسورة ق اشتملت على موضوعات عقدية:
ففيها إثبات البعث.
وفيها إقامة الحجة على أن هذا القرآن حق من عند الله جل وعلا من أوله.
وفيها التنبيه على آيات الله جل وعلا في الآفاق وفي الأرض.
وفيها ذكر نهاية الإنسان بالموت والسّوْق إلى الجنة أو إلى النار.
وفيها بعث الأجساد بعد فناء الدنيا إذا أَذِن الله جل وعلا بقيام الناس لرب العالمين.
فسورة ق فيها أصول من أصول الإيمان، الإيمان بالكتاب والإيمان بالملائكة والإيمان بالرسل والإيمان بالبعث بعد الموت.
وفيها أيضا الإيمان بوحدانية الله جل وعلا في ربوبيته وفي إلهيته.
فإذن أركان الإيمان أغلبها في هذه السورة، وهذه أكثر السور المكية فيها ذكر أركان الإيمان وتأصيل ذلك وتقريره وإقامة الأدلة عليه.
وهذا سيأتينا واضحا إن شاء الله تعالى فيما نقرأ.
[المتن]
بسم الله الرحمن الرحيم
{ق وَالْقُرْآنِ الْمَجِيدِ (1) بَلْ عَجِبُوا أَن جَاءهُمْ مُنذِرٌ مِّنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ (2) أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ (3) قَدْ عَلِمْنَا مَا تَنقُصُ الْأَرْضُ مِنْهُمْ وَعِندَنَا كِتَابٌ حَفِيظٌ (4) بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءهُمْ فَهُمْ فِي أَمْرٍ مَّرِيجٍ (5)}
{ق} حرف من حروف الهجاء المذكورة في أوائل السور كقوله تعالى {ص} و {ن} و {الم} و {حم} و {طس} ونحو ذلك، قال مجاهد وغيره، وقد أسلفنا الكلام عليها في أول سورة البقرة بما أغنى عن إعادته.
[التعليق]
{ق} هذا حرف من أحرف الهجاء مثل {الم} ألف حرف لام حرف وميم حرف ومثل {ص} ومثل {ن} كلها أحرف هجاء العربي أحرف الكلام العربي.

(5/4)

وفي مجيئها في أول السور مذاهب لأهل العلم وتتلخص هذه المذاهب في اثنين:
الأول أن لها معنى.
والثاني أن معناها بالإشارة والتنبيه.
الأول منهما أن لها معنى في نفسها.
والثاني أن لهما معنى يأتي بالإشارة والتنبيه.
والأقوال فيها كثيرة تبلغ اثني عشرة قولا يمكن تقسمها على هذين القولين.
فمنها أنها مختصرة من كلمات وهذا أن تكون لها معنًى في نفسها، فمثلا معنى ق قِفْ لأمر جلل عظيم كما قال الشاعر:
قلتُ لها قِفِي قالت ق ... لا تحسبي أننا نسينا .....
(قلت لها قفي قالت ق) يعني وقفت فـ {ق} تكون اختصار لكلمة.
لهذا قال ابن عباس فيما روي عنه أن هذه الحرف هي لها معنى من جهة أنها بعض أسماء الله جل وعلا، فـ {ق} اختصار في بعض أسماء الله و {الم} هذا اختصار في بعض أسماء الله و {ص} وهكذا في تفاصيل لهذا القول.
القول الثاني أن لها معنى ولكن بالإشارة والدلالة، وذلك أن هذا الحرف من حيث هو حرف هجائي ليس ظاهرا معناه في نفسه وإنما الحرف الهجائي معناه إذا رُكِّب مع غيره في كلام مفهوم أو كلمة مفهومة تدل على ذات أو معنى، أما هو ليس له معنى في نفسه، وإنما قد يدل على شيء، ففي أوائل السور مما جاء من الأحرف المقطعة قال طائفة أهل العلم هذه الأحرف المقطعة هي إشارة إلى أنّ هذا القرآن كلماتُه وآياته من هذه الأحرف التي {ق} واحد منها من أحرف الهجاء التي {ق} واحد منها والذي {الم} منها والذي {ص} منها والذي {يس} منها.
وإذا كان كذلك فإن هذا القرآن كلام مؤلف من أحرف الهجاء المعروفة التي يستعملها العرب في إنشاء قصائدهم وإنشاء خطبهم التي يتفاخرون لها.

(5/5)

فإذن ليس مكونا وليس مؤلفا بأحرف غريبة عنهم، فإذا كان كذلك فليأتوا بمثل سورة منه أو بمثل عشر سور مثله مفتريات، أو يأتوا بمثل هذا القرآن، لا يمكن أن يكون ذلك لأنه كلام الله جل وعلا، يدل على هذا القول الذي أصوب الأقوال وأصحها الاستقراء، والاستقراء إذا كان تاما أو كان أغلبيا فإنها حجة عند علماء الأصول كما هو معروف.
فإذا استقرأت السور التي بدئت بالأحرف المقطعة وجدت أنها جميعا يكون بعد الحرف المقطع أو الأحرف المقطعة في أولها ذكر القرآن وهذا للتنبيه على المعنى الذي ذكرت {الم (1) ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ} [البقرة:1 - 2]، {الم (1) اللّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ (2) نَزَّلَ عَلَيْكَ الْكِتَابَ} [آل عمران:1 - 3]، {المص (1) كِتَابٌ أُنزِلَ إِلَيْكَ} [الأعراف:1 - 2]، {الَر كِتَابٌ أُحْكِمَتْ آيَاتُهُ} [هود:1]، {ق وَالْقُرْآنِ الْمَجِيدِ} [ق:1]، {يس (1) وَالْقُرْآنِ الْحَكِيمِ} [يس:1 - 2]، {طه (1) مَا أَنزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى} [طه:1 - 2]، وهكذا، فكل سورة فيها ذكر هذه الأحرف المقطعة يأتي بعدها إما مباشرة أو بعد شيء ذكر القرآن ... ، يدل على صحة هذا القول .. وهو أن هذه الأحرف المقطعة بدئت بها السور لتكون دلالة على أن هذه السورة مؤلفة من أحرف من جنس الأحرف التي تنظمون بها كلامكم وتعجزون عن الإتيان بمثل سورة من هذا القرآن. نعم
[المتن]
وقد روي عن بعض السلف أنهم قالوا: {ق} جبل محيط بجميع الأرض يقال له جبل قاف، وكأن هذا – والله أعلم- من خرافات بني إسرائيل، التي أخذها عنهم بعض الناس، لما رأى من جواز الرواية عنهم، مما لا يصدّق ولا يكذب.
وعندي أن هذا وأمثاله وأشباهه من اختلاق بعض زنادقتهم، يلبّسون به على الناس أمر دينهم، كما اُفْترى في هذه الأمة، مع جلالة قدر علمائها وحفاظها وأئمتها أحاديث عن النبي (، وما بالعهد من قدم.

(5/6)

فكيف بأمة بني إسرائيل، مع طول المدى وقلة الحفاظ النقاد فيهم، وشربهم الخمور، وتحريف علمائهم الكلم عن مواضعه، وتبديل كتب الله وآياته، وإنما أباح الشارع الرواية عنهم في قوله «وحدثوا عن بني إسرائيل ولا حرج» (1) فيما قد يجوزه العقل، فأما فيما تحيله العقول ويُحكم فيه بالبطلان، ويغلب على الظنون كذبه فليس من هذا القبيل. والله أعلم.
[التعليق]
يعني أن الأخذ عن أهل الكتاب أو التحديث عنهم أو ما يسمى بالإسرائيليات فهي أربعة أقسام:
القسم الأول: ما جاء في شرعنا، فهذا في شرعنا غنى عما عند غيرنا، وإذا أورد ما عند أهل الكتاب مؤيد لما في شرعنا فهذا من قبيل الاستزادة والشواهد.
والثاني: ما جاء شرعنا بخلافه، وهذا لا يجوز تحديث عن أهل الكتاب فيه؛ لأنه إذا كان ما عندنا خلاف ما عندهم، فالحق ما في القرآن وفي السنة؛ لأنها ناسخة ما قبلها ولأن القرآن مهيمن على ما في قبله.
الثالث: أن لا نصدق ولا نكذب في حديث لم يأتِ في شرعنا ما يوافقه ولم يأت أيضا ما يخالفه، وإنما هو كالتفصيل لشيء أو التفسير لشيء جاء في القرآن؛ ولكن ليس عندنا إبطال لهذا، وليس عندنا الرد عليه، ولا إثبات ذلك الذي قالوه، فهذا الذي جاء فيه قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «حدثوا عن بني إسرائيل ولا حرج»، «إذا حدثكم بني إسرائيل فلا تصدّقوهم ولا تكذّبوهم» يعني في هذا القسم الذي لا نعلم بأنه جاء بشيء لم يأت عندنا تصديقه ولا تكذيبه.
القسم الرابع: وهو الذي ذكره الحافظ ابن كثير هنا، وهو ما تحيله العقول، حدّثونا بشيء تحيله العقول، وهذا كثير القصص الحكايات فيها جُمل نقول باطلة عقلا لا يمكن أن يكون ذلك، منها ما روي عن كتب بني إسرائيل أو عن بعض علمائهم أن ق جبل محيط بالأرض، هذا راج عند العوام حتى في العوام، بعضهم يقول جالس من وراء ق، يعني يتصورون أن ق جبل محيط بالأرض وما بعده إلا الهوى ما يدري وين يروح.
__________
(1) خ3461

(5/7)

وهذا باطل لأنه تحيله العقول أولا؛ أن يكون جبل محيط بالأرض الناس في الزمن الأول راحوا من نقطة ورجعوا إلى النقطة نفسها، ويدل على بطلانهم أن الله جل وعلا بيّن أن الأرض كرة في قوله جل وعلا {يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ} [الزمر:5]، وأجمع العلماء على كُرِّيَةُ الأرض، وهذا فيه إبطال هذا القول.
المقصود الفائدة من أحوال الإسرائيليات ما تحيله العقول فهذا يرد ولو كان لم يأتِ في شرعنا، فلا يدخل قوله عليه السلام «لا تصدقوهم ولا تكذبوهم» أو «حدثوا عن بني إسرائيل ولا حرج» لأن قوله «حدثوا عن بني إسرائيل ولا حرج»؛ لأن قوله «حدثوا عن بني إسرائيل ولا حرج» بشرط أن لا يكون في شرعنا ما يخالفه وبشرط أن لا يكون فيما تحيله العقول، فإذا كان مما تحيله العقول لا يجوز التحديث به إلا مع بيان بطلانه.
ذاك القسم هو الواضحات، فيه أشياء واضحة، جاء النص بخلافها، مقابل ما قالوه، بنص واضح؛ لكن مثل هذه فقه {يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ} قد ما ينتبه لها كل أحد.
[المتن]
وقد أكثر كثير من السلف من المفسرين، وكذا طائفة كثيرة من الخلف، من الحكاية عن كتب أهل الكتاب، في تفسير القرآن المجيد، وليس بهم احتياج إلى إخبارهم. ولله الحمد والمنة.

(5/8)

حتى أن الإمام أبا محمد عبد الرحمن بن أبي حاتم الرازي رحمة الله عليه أورد ههنا أثرا غريبا لا يصحّ سنده عن ابن عباس رضي الله عنهما فقال: حدثنا أبي قال: حُدثت عن محمد بن إسماعيل المخزومي، حدثنا ليث بن أبي سُليم عن مجاهد عن ابن عباس رضي الله عنهما قال: خَلق الله تبارك وتعالى من وراء هذه الأرض بحرا محيطا بها، ثم خلق من وراء ذلك البحر جبلا يقال له قاف، سماء الدنيا مرفوعة عليه، ثم خلق الله تعالى من وراء ذلك الجبل أرضا مثل تلك الأرض سبع مرات، ثم خلق من وراء ذلك بحرا محيطا بها، ثم خلق من وراء ذلك جبلا يقال له قاف، السماء الثانية مرفوعة عليه. حتى عدّ سبع أرضين وسبعة أبحر وسبعة أجبل وسبع سماوات. قال: وذلك قوله تعالى {وَالْبَحْرُ يَمُدُّهُ مِن بَعْدِهِ سَبْعَةُ أَبْحُرٍ} [لقمان:27]، فإسناد هذا الأثر فيه انقطاع. (1)
والذي رواه علي بن أبي طلحة عن ابن عباس رضي الله عنهما في قوله عز وجل {ق} هو اسم من أسماء الله عز وجل.
والذي ثبت عن مجاهد أنه حرف من حروف الهجاء كقوله تعالى {ص} {ن} {حم} {طس} {الم} ونحو ذلك، فهذه تبعد ما تقدم عن ابن عباس رضي الله عنهما، وقيل: المراد قُضي الأمر والله، وأن قوله جل ثناؤه {ق} دلت على المحذوف من بقية الكلمة.
[التعليق]
__________
(1) فيه انقطاع وفيه جهالة أيضا لأنه يقول: حُدثت، فيه ضعف أيضا.

(5/9)

رواية علي ابن أبي طلحة عن ابن عباس أوثق من غيرها؛ لأن علي بن أبي طلحة أخذ التفسير عن مجاهد مكتوبا في تفسير ابن عباس، ومجاهد عرض التفسير على ابن عباس ثلاث مرات يسأله على كل آية، ولذلك أهل الحديث يرجّحون رواية علي بن أبي طلحة عن ابن عباس على غيرها، واعتمدها البخاري رحمه الله فيما يعلق عن ابن عباس في صحيحه في كتاب التفسير في صحيحه وغيره، وقد قال الإمام أحمد إن بمصر صحيفة في التفسير يرويها علي بن أبي طلحة لو رحل إليها رجل ما كان كثيرا، هذه الصحيفة الصحيحة في التفسير عن ابن عباس، وعلة رواية علي عن ابن عباس بأنها منقطعة؛ لأن علي بن أبي طلحة لم يدرك ابن عباس، وقالوا هي وجادة وهذه الوجادة منقطعة، لأنه لم يروِ هذه بالإسناد قال الحفاظ كابن حجر وغيره ثبت أن الواسطة بين علي وابن عباس: مجاهد، فإذا ثبتت الواسطة فلا ضير؛ لأن علي عن ابن عباس بينهما مجاهد، ويختصر فلا يذكر مجاهد؛ لأنها وجادة فلا يعد هذا تدليسا أو إسقاطا لراو مع الحاجة إلى ذكره؛ لأنها وجادة، وكما تعلمون أن السلف يتوسعون في الوجادات وهي الروايات التي توجد مكتوبة في صحيفة ويُعرف خطُّها ونحو ذلك بشروطها المعتبرة عند أهل الحديث.
المقصود هذا وجه ردّ الرواية الأولى رواية ليث بن أبي سُليم عن مجاهد عن ابن عباس، وترجيح الرواية الثانية؛ لأن الثانية رواها علي بن أبي طلحة عن ابن عباس وأيضا مجاهد رُوي عنه ما يوافق ذلك، ومجاهد هو الذي عرض القرآن على ابن عباس ثلاث مرات.
وهذه من أوجه الترجيح في التفسير بين الروايات.
فلتنظر إلى الرواية عن الرواية الأثبت عن المفسّر من الصحابة أو من التابعين، تنظر إليها من جهة الإسناد التفسيري؛ لأن النظر في أسانيد المفسرين يختلف عن النظر في أسانيد المحدّثين.

(5/10)

والثاني من جهة اختصاص المفسّر من الصحابة أو من التابعين بمن روى عنه، لكل واحد من يختص به، ومن ينقل التفسير عن الصحابة أو الواحد من التابعين أو الواحد من الصحابة تختلف مراتبهم، فمنهم من يكون مرتبه عليا في نقل التفسير بعضهم متوسطة بعضهم أقل، فعند التعارض في الروايات ترجّح الرواية التي تكون أثبت من هذه الجهات التي ذكرت.
تارة يكون الترجيح غير متيسر، وتكون الروايات كلها صحيحة، فيرجع إلى تعدد الروايات، كما يقال عن ابن عباس فيها قولان، روايتان في التفسير، أو عن مجاهد فيها قولان ونحو ذلك كما تراه في تفسير ابن جرير أو في زاد المسير لابن الجوزي وفي نحوهما.
[المتن]
كقول الشاعر:
قلت لها قفي فقالت قاف
وفي هذا التفسير نظر؛ لأن الحذف في الكلام إنما يكون إذا دل دليل عليه، ومن أين يفهم هذا من ذكر هذا الحرف؟
وقوله تعالى {وَالْقُرْآنِ الْمَجِيدِ} أي الكريم العظيم الذي {لَا يَاتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ} [فصلت:42].
واختلفوا في جواب القسم ما هو؟
فحكى ابن جرير عن بعض النحاة أنه قوله تعالى {قَدْ عَلِمْنَا مَا تَنقُصُ الْأَرْضُ مِنْهُمْ وَعِندَنَا كِتَابٌ حَفِيظٌ} وفي هذا نظر؛ بل الجواب هو مضمون الكلام بعد القَسَم، وهو إثبات النبوة وإثبات المعاد وتقريره وتحقيقه، وإن لم يكن القسم يتلقى لفظا، وهذا كثير في أقسام القرآن، كما تقدّم في قوله {ص وَالْقُرْآنِ ذِي الذِّكْرِ (1) بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ} [ص:1 - 2]، وهكذا قال ههنا {ق وَالْقُرْآنِ الْمَجِيدِ (1) بَلْ عَجِبُوا أَن جَاءهُمْ مُنذِرٌ مِّنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ}.
[التعليق]
هذا القسم وجواب القَسَم، هذا كثير في القرآن؛ لكن ننبه إلى أن القَسَم لابد له من جواب.

(5/11)

ما معنى جواب القسم؟ يعني الشيء أو المعنى الذي من أجله أُقْسِم؛ لأن المرء في كلامه المعتاد إذا أقسم فإنه يقسم على شيء، لإثبات شيء، لتأكيد شيء، هذا من أجله يقسم، والله جل وعلا في القرآن أقسم، ويقسم لتأكيد شيء، هذا الشيء الذي يراد تأكيده بالقسم، هو الذي يسمى جواب القسم:
- تارة يكون لفظا.
- وتارة يكون معنى.
من اللفظ قوله جل وعلا {يس (1) وَالْقُرْآنِ الْحَكِيمِ (2) إِنَّكَ لَمِنَ الْمُرْسَلِينَ} [يس:1 - 3]، هذا قسم بالقرآن لم أُقسم؟ للتأكيد على رسالة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ومن المعنى -يني يأتي القسم لإثبات معنى- وهو ما دلّ عليه السياق، مثل سورة ق وسورة ص كما ذكر ابن كثير هنا، وهذا ظاهر في أقسام القرآن من علوم القرآن.
[المتن]
أي: تعجبوا من إرسال رسول إليهم من البشر كقوله جل جلاله {أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنذِرِ النَّاسَ} [يونس:2]، أي وليس هذا بعجيب، فإن الله يصطفي من الملائكة رسلا، ومن الناس.
ثم قال عز وجل مخبرا عنهم في تعجبهم أيضا من المعاد واستبعادهم لوقوعه {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ} أي يقولون أئذا متنا وبُلينا، وتقطعت الأوصال منا وصرنا ترابا، كيف يمكن الرجوع بعد ذلك إلى هذه البنية والتركيب؟ {ذَلِكَ رَجْعٌ بَعِيدٌ} أي: بعيد الوقوع. والمعنى أنهم يعتقدون استحالته وعدم إمكانه.
قال الله تعالى رادا عليهم {قَدْ عَلِمْنَا مَا تَنقُصُ الْأَرْضُ مِنْهُمْ} أي: ما تأكل من أجسادهم في البلى، نعلم ذلك ولا يخفى علينا، أين تفرقت الأبدان، وأين ذهبت، وإلى أين صارت؟
{وَعِندَنَا كِتَابٌ حَفِيظٌ} أي: حافظ لذلك فالعلم شامل، والكتاب أيضا فيه كل الأشياء مضبوطة.

(5/12)

قال العوفي عن ابن عباس رضي الله عنهما في قوله تعالى {قَدْ عَلِمْنَا مَا تَنقُصُ الْأَرْضُ مِنْهُمْ} أي: ما تأكل من لحومهم وأبشارهم، وعظامهم وأشعارهم، وكذا قال مجاهد وقتادة والضحّاك وغيرهم.
ثم بيّن تبارك وتعالى سبب كفرهم وعنادهم واستبعادهم ما ليس ببعيد فقال {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءهُمْ فَهُمْ فِي أَمْرٍ مَّرِيجٍ} أي: وهذا حال كل من خرج عن الحق، مهما قال بعد ذلك فهو باطل، والمريج: المختلف المضطرب الملتبس المنكر خلاله كقوله تعالى {إِنَّكُمْ لَفِي قَوْلٍ مُّخْتَلِفٍ (8) يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} [الذاريات:8 - 9].
{أَفَلَمْ يَنظُرُوا إِلَى السَّمَاء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِن فُرُوجٍ (6) وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ بَهِيجٍ (7) تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُّنِيبٍ (8) وَنَزَّلْنَا مِنَ السَّمَاء مَاء مُّبَارَكًا فَأَنبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ (9) وَالنَّخْلَ بَاسِقَاتٍ لَّهَا طَلْعٌ نَّضِيدٌ (10) رِزْقًا لِّلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتًا كَذَلِكَ الْخُرُوجُ (11)}

(5/13)

يقول تعالى منبّها للعباد على قدرته العظيمة التي أظهر بها ما هو أعظم مما تعجبوا، مستبعدين لوقوعه {أَفَلَمْ يَنظُرُوا إِلَى السَّمَاء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} أي بالمصابيح، {وَمَا لَهَا مِن فُرُوجٍ} قال مجاهد يعني من شقوق، وقال غيره: فتوق، وقال غيره: صدوع. والمعنى متقارب كقوله تبارك وتعالى {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَّا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِن فُطُورٍ (3) ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِأً وَهُوَ حَسِيرٌ} [الملك:3 - 4]، أي كليل عن أن يرى عيبا أو نقصا.
وقوله تبارك وتعالى {وَالْأَرْضَ مَدَدْنَاهَا} أي: وسعناها وفرشناها.
{وَأَلْقَيْنَا فِيهَا رَوَاسِيَ} وهي الجبال لئلا تميد بأهلها وتضطرب، فإنها مقرَّة على تيار الماء المحيط بها من جميع جوانبها.
[التعليق]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
قول الله جل وعلا {أَفَلَمْ يَنظُرُوا إِلَى السَّمَاء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِن فُرُوجٍ} من القواعد المقرّرة في التفسير أنّ الاستفهام الذي يكون في القرآن:
تارة يكون على حقيقته؛ يعني لطب الفأل.
وتارة يكون استفهام إنكار.
وتارة يكون استفهام توبيخ.
وتارة يكون استفهام توبيخ وإنكار معا.
والاستفهام الذي يكون على بابه يعني أن يكون لطلب الفهم، هذا واضح، وهو أن يكون السائل يريد فهم الجواب، كقوله {قَالُوا أَإِنَّكَ لَأَنتَ يُوسُفُ} [يوسف:90].

(5/14)

وأما الاستفهام الإنكاري فضابطه أن يكون ما بعده مُبْطَلا؛ يعني إذا أزلت الاستفهام وأتيت بالكلام بدون الاستفهام لكان كلاما باطلا، كقوله جل وعلا {أَإِلَهٌ مَّعَ اللَّهِ} [النمل:60، 61، 63، 64]، لو أزلت الاستفهام -يعني الهمز- صارت الكلمة إله مع الله وهذا باطل، فيكون الهمز هنا للاستفهام الاستنكاري.
وضابط التوبيخي أن يكون ما بعده واقعا، مقابلا للاستفهام الإنكاري.
والأخير وهو أن يكون توبيخيا إنكاريا ما تردد بين هذا، يحتمل أن يكون للإنكار، ويحتمل أن يكون للتوبيخ فلا يمنع أن يكون لهما معا.
وإذا كان كذلك، فالاستفهام كثيرا ما يأتي بعده حرف الواو أو حرف الفاء كقوله هنا {أَفَلَمْ يَنظُرُوا}، ومن المعلوم أنّ الواو أو الفاء من أحرف العطف، فهذه عطفت ما بعدها على أي شيء؟ لم يُذكر شيء بعدها حتى يعطف ما بعدها عليه، قالوا عُطف ما بعدها بالفاء أو بالواو على جملة محذوفة تناسب السياق.
فقوله هنا {أَفَلَمْ يَنظُرُوا إِلَى السَّمَاء فَوْقَهُمْ} قال أيكذبون بالحق وبالقرآن وببعث الأجساد بعد الموت فلم ينظروا إلى السماء فوقهم كيف بنينها؛ يعني تكذيبهم كان مع عدم النظر أو كان مع النظر؟
فإن كان مع عدم النظر فإنه أخف.
أما إذا كان مع النظر ومع قيام دلائل الله جل وعلا في الآفاق في السماء فإن هذا يكون تكذيبا قبيحا جدا، ولهذا قال في الآية قبلها {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءهُمْ فَهُمْ فِي أَمْرٍ مَّرِيجٍ} هذا تنبيه.

(5/15)

والثاني قوله {إِلَى السَّمَاء فَوْقَهُمْ} المراد بالسماء إذا أُطلقت في القرآن أو إذا أُفردت أن تكون واحدة السماوات، قد يشمل السماء الدنيا أو ما بعدها، أو أن يكون جنس السماء، أو أن المراد العلو، أما إذا جُمعت السماوات فلا تحتمل إلا أن تكون السماوات جميعا، ولا يدخل معنى العلو فيها، فقوله في هذه الآية {أَفَلَمْ يَنظُرُوا إِلَى السَّمَاء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا} المقصود السماء المنظورة -السماء الدنيا-؛ لأنها هي التي قامت بها الحجة وقام بها الدليل.
سمعتَ ما في تفاسير السلف في قوله {زَيَّنَّاهَا}، وكلمة {زَيَّنَّاهَا} هذه لها استعمال مطّرد في القرآن لا تحيد عنه، وهي أن يكون التزيين أو الزينة بأمر خارج عن الذّات المزينة، فلا تكون الزينة في القرآن بأمر أو بشيء في الذات نفسه؛ يعني من خِلقتها؛ بل هو شيء مجلوب للذات ليزيَّن بها، ولهذا فسر السلف الزينة بأنه ما جُعل في السماء من النجوم والبروج {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاء بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُّنِيرًا} [الفرقان:61].
ونحو ذلك قوله {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا} [الكهف:7].
ونحو ذلك قوله {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} [الأعراف:31].
فالزينة شيء مجلوب للذات ليس من الذات نفسها؛ ولكن شيء خارج عنها يُجلب للتزيين وللتحسين.
وبالتالي هناك فَرْق بين الزينة وبين الجمال، ما بين الحسن وبن الزينة؛ لأن الجمال شيء ملازم، والزينة شيء مجلوب.

(5/16)

وعلى هذا الاستعمال المطرد قول الله جل وعلا {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} [النور:31]، فإنّ تفسير الزينة هنا بأن المراد به الوجه، وأنه هو الزينة الظاهرة، هذا مخالف لاستعمال الزينة المطّرد في القرآن؛ لأن الزينة لا تكون من الذات، ففي قوله {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، نعلم باستعمال القرآن المطرد أن الزينة شيء مجلوب لتحسين المرأة.
ولهذا اختلف السلف في هل هو اللباس أو الكحل والخاتم والقُرط ونحو ذلك؟
أما من قال: الزينة الوجه هي الزينة الظاهرة هذا خارج عما هو التحقيق في فهم معنى الزينة في القرآن. نعم
[المتن]
وقوله تبارك وتعالى {وَالْأَرْضَ مَدَدْنَاهَا} أي: وسعناها وفرشناها.
{وَأَلْقَيْنَا فِيهَا رَوَاسِيَ} وهي الجبال لئلا تميد بأهلها وتضطرب، فإنها مقرَّة على تيار الماء المحيط بها من جميع جوانبها.
{وَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ بَهِيجٍ} أي: من جميع الزروع والثمار والنبات والأنواع {وَمِن كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ} [الذاريات:49]، وقوله {بَهِيجٍ} أي حسن المنظر.
[التعليق]
هنا في قوله {وَأَلْقَيْنَا فِيهَا رَوَاسِيَ}، {فِيهَا}:
تحتمل أن يكون معناها على بابها يعني في الظرفية فتكون الرواسي في داخل الأرض.
ويحتمل أن يكون معنى {فِيهَا} عليها؛ وألقينا عليها رواسي.
وكلا المعنيين صحيح، لأن هذه الرواسي فيها وعليها وكما قال جل وعلا في آية فصلت {وَجَعَلَ فِيهَا رَوَاسِيَ مِن فَوْقِهَا وَبَارَكَ فِيهَا} [فصلت:10]، وقال جل وعلا في آية النبأ {وَالْجِبَالَ أَوْتَادًا} [النبأ:7]، والوَتَد أو والوَتِد منه ما هو أعلى ومنه ما هو في داخل الأرض.

(5/17)

فإذن من فسّرها من المعاصرين بأنّ الرواسي هي الجاذبية ونحو ذلك، نقول: هذا باطل؛ لأن الرواسي في القرآن جاءت أنها داخلة وخارجة، الخارجة عليها، والجاذبية فهذه ليست بأمر خارج عليها وإنما هي أمر خفي، وإذا كان أمرا خفيا فالاستدلال لا يكون بأمر خفي، فظهر أن قوله {وَأَلْقَيْنَا فِيهَا رَوَاسِيَ} أن هذا الإلقاء في داخلها {وَأَلْقَيْنَا فِيهَا رَوَاسِيَ}؛ يعني في داخل الأرض تجعلها متزنة لا تميد ولا تضطرب، كما قال هو الذي جعل لكم الأرض ذلولا، فهي كالدابة الذلول تمشي بصاحبها على أحسن ما يريد.
وفي آية فصلت {وَجَعَلَ فِيهَا رَوَاسِيَ مِن فَوْقِهَا} يفيد أن هذه الرواسي عليها من فوقها فإذن تجمع هذه وهذه.
أما التفسير بالجاذبية ونحو ذلك فهذه تفسيرات ليست بجيّدة من جهة اللفظ ومن جهة أيضا أن الحجة لا تكون بأمر خفي، إنما الحجة تكون بأمر ظاهر.
التفسير العلمي إذا كان خارجا عن اللفظ فإنه باطل؛ لأنه يكون من باب الإشارة التي لا دليل عليها؛ لأن القرآن نفهمه باللسان العربي ما نفهمه لما في أذهاننا من تصورات دون دلالة اللفظ عليه، فإذا دل اللفظ على الشيء صار مستمسكا، أما إذا كان اللفظ خارجا عن المدَّعى الذي يدعيه طائفة من العصريين في الاكتشافات العلمية ونحو ذلك فلا يؤخذ بهذه الاكتشافات من جهة دِلالة القرآن عليها.
[المتن]
{تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُّنِيبٍ} أي: ومشاهدة خلق السماوات والأرض، وما جعل الله فيهما من الآيات العظيمة تبصرة ودلالة وذكرى.
{لِكُلِّ عَبْدٍ مُّنِيبٍ} أي: خاضع خائف وجل رجّاع إلى الله عز وجل.
وقوله تعالى {وَنَزَّلْنَا مِنَ السَّمَاء مَاء مُّبَارَكًا} أي نافعا، {فَأَنبَتْنَا بِهِ جَنَّاتٍ} أي: حدائق من بساتين ونحوها، {وَحَبَّ الْحَصِيدِ} وهو الزرع الذي يراد لحبه وادخاره.
[التعليق]

(5/18)

أصل أناب آب؛ لكن جاءت النون لتقوية المعنى، فكما أن المبنى زاد فكذلك المعنى زاد، فألفاظ وضعتها العرب متقاربة من أول حرف اللف والتاء والثاء، وكذلك الباء مع شيء من إعمال النظر، آب وتاب وثاب هذه كلها فيها الرجوع، حتى بَابٌ فيه أيضا الرجوع.
المقصود أن النون هنا في {مُّنِيبٍ} لتقوية معنى الإياب، أصل الكلام من حيث الاشتقاق {مُّنِيبٍ} من الإياب؛ آبَ يؤوب إيابا، ثم قُويت فصارت أناب يُنيب إنابة للتقوية.
هذه تنتبه لها في التفسير كثيرا، إذا عرفت الكليات التي تدور عليها الألفاظ -يعني معاني الألفاظ- فإنك يسهل عليك فهم الكلمات وتفسيراتها مع معرفة ما تدور به في القرآن.
فابن كثير إيش قال في تفسير {مُّنِيبٍ}؟ هنا كلمة (رجّاع) تفاسير السلف ومن نحا نحوهم ليست ثقافية، ليست كلمة يفسرها بالمزاج، بما يريد، كلمة (رجّاع) هذه لماذا استعمل صيغة المبالغة أخذها من مجيء النون في كلمة منيب من أصلها آب يدل على تقوية المعنى يعني على المبالغة فيه.
فدائما تنتبه تفسير ابن كثير سهل ممتنع، فيه ألفاظ يفسرها، لماذا استعمل لفظ المبالغة هنا؟ رجّاع من أين أتى بأن {مُّنِيبٍ} رجّاع؟ من الاشتقاق الذي ذكرت لك.
أنا أنبهكم تنبيهات عامة بَسْ لتفهموا على منوالها التفسير في أي مكان منه.
[المتن]
{وَالنَّخْلَ بَاسِقَاتٍ} أي: طوالا شاهقات، قال ابن عباس رضي الله عنهما ومجاهد وعكرمة والحسن وقتادة والسدي وغيرهم: الباسقات الطوال.
{لَّهَا طَلْعٌ نَّضِيدٌ} أي: منضود.
{رِزْقًا لِّلْعِبَادِ} أي: للخلق.
[التعليق]
{نَّضِيدٌ} بمعنى منضود هذا على بابها، {نَّضِيدٌ} معنى منضود؛ لأن فعيل تأتي بمعنى فاعل وبمعنى مفعول، بحسب ما يناسب السياق، تارة تأتي هذه وهذه جميعا تناسب.

(5/19)

مثل {وَالْقُرْآنِ الْحَكِيمِ} [يس:2]، {الْحَكِيمِ} بمعنى حاكم محكم، هنا فعيل بمعنى فاعل، وقتيل بمعنى مقتول، لا يكون قتيل بمعنى قاتل، قتيل فعيل بمعنى مفعول، هنا {نَّضِيدٌ} بمعنى منضود ففعيل تارة تأتي في التفسير بمعنى فاعل وتارة تأتي بمعنى مفعول.
النضد رصّ الشيء؛ هذه بجنب هذه. هذا معنى النضد.
[المتن]
{وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتًا} وهي الأرض التي كانت هامدة، فلما نزل عليها الماء اهتزت وربت وأنبتت من زوج بهيج، من أزاهير وغير ذلك، مما يحار الطرف في حسنها، وذلك بعدما كانت لا نبات بها، فأصبحت تهتز خضراء، فهذا مثال للبعث بعد الموت والهلاك، كذلك يحيي الله الموتى.
وهذا المشاهد من عظيم قدرته بالحس، أعظم مما أنكره الجاحدون للبعث، كقوله عز وجل {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر:57]، وقوله تعالى {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأحقاف:33]، وقال سبحانه وتعالى {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت:39].
[التعليق]
{وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتًا كَذَلِكَ الْخُرُوجُ} الماء أيضا في القرآن ظاهره المطر؛ الغيث، وله معنى باطن في كثير من الآيات وهو أن المراد بالماء القرآن؛ الوحي، ولاشك أن القرآن والوحي غيث، ولهذا تجد في تفاسير السلف في الآيات التي فيها ذكر الماء أنهم يقولون: هذا فيه الإشارة أو فيه البيان على نزول القرآن وأثره على القلوب.

(5/20)

هنا قال آخر آية {وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتًا}، {بِهِ} يعني بالماء وهذا فيه السببية، فهذه الآية فيها رد على الأشاعرة ومنكرة الأسباب عموما؛ لأنه أثبت الفاعل وأثبت السبب قال {وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتًا} فالمحيي هو الله بسبب هذا الماء، فلا يكون إحياء الله جل وعلا فيما جرت به سنته بلا سبب، هو جل وعلا على كل شيء قدير يحيي بلا سبب؛ ولكن فيما جرت به السنة أنه يحيي بسبب، والباء هنا باء السببية.
قوله {كَذَلِكَ الْخُرُوجُ} الكاف {كَذَلِكَ}، {وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتًا} يعني أن الماء ينزل على الأرض الخاشعة الهامدة فتهتز نباتا بهيجا حسنا في عين رائيه بعد أن كان لا يتصور أن هذه تحيي كذلك الخروج هذا لأحل أن الخروج يكون بإنزال مطر على الأرض التي فيها الأجساد بعد البلاء فتنبت الأجساد مثل النبات، هذا مثل هذا ولهذا قال جل وعلا {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39]، لأن المسألة واحدة؛ وذلك لأتن الإنسان يبلى منه ل شيء إلا عَجْبَ الذنب لا يبلى، فيكون كبذرته؛ بل هو بذرة له في الأرض، فينزل الله جل وعلا بين النفختين -النفخة الأولى والثانية؛ يعني نفخة الصعق ونفخة البعث- يُنزل مطرا كما الرجال من جهة صفته من أنه غليظ أبيض فتمطر الأرض منه أربعين، فإذا أُمطرت نبتت الأجسام بأرواح كالأشجار، ثم بعد ذلك ينفخ في الصور نفخة البعث فتتطاير الأرواح فتذهب روح كل إنسان إلى صاحبها فيكون البعث.
المقصود من ذلك أن قوله {كَذَلِكَ الْخُرُوجُ} تنتبه للكاف هذه وتفسيرها في آية سورة فصلت {إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى}.

(5/21)

وفي آية فصلت بالمناسبة قوله {خَاشِعَةً} فيها البحث وهو أن الخشوع يكون في الظاهر هذا من أدلة من قال أن الخشوع يكون في الظاهر لا في الباطن {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ} لأن الاهتزاز الظاهر هذا ينافي الخشوع أو يقابل الخشوع.
[المتن]
{كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ (12) وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ (13) وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ (14) أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِّنْ خَلْقٍ جَدِيدٍ (15)}
يقول تعالى متهدّدا لكفار قريش بما أحلّه بأشباههم ونظرائهم وأمثالهم من المكذبين قبلهم، من النقمات والعذاب الأليم في الدنيا، كقوم نوح وما عذبهم الله تعالى به من الغرق العام لجميع أهل الأرض، وأصحاب الرّس وقد تقدمت قصتهم في سورة الفرقان.
{وَثَمُودُ (12) وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ} وهم أمته الذي بُعث إليهم من أهل سدوم ومعاملتها من الغور، وكيف خسف الله تعالى بهم الأرض، وأحال أرضهم بحيرة منتنة خبيثة بكفرهم وطغيانهم ومخالفتهم الحق.
{وَأَصْحَابُ الْأَيْكَةِ} وهو قوم شعيب عليه الصلاة والسلام.
{وَقَوْمُ تُبَّعٍ} وهو اليماني وقد ذكرنا من شأنه في سورة الدخان، ما أغنى عن إعادته ههنا، ولله الحمد والشكر.
{كُلٌّ كَذَّبَ الرُّسُلَ} أي: كل من هذه الأمم وهؤلاء القرون كذبت رسولهم، ومن كذب رسولا فكأنما كذّب جميع الرسل، كقوله جل وعلا {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [الشعراء:105]، وإنما جاءهم رسول واحد فهم في نفس الأمر لو جاءهم جميع الرسل كذبوهم.

(5/22)

{فَحَقَّ وَعِيدِ} أي فحقّ عليهم ما أوعدهم الله تعالى على التكذيب من العذاب والنكال، فليحذر المخاطبون أن يصيبهم ما أصابهم، فإنهم قد كذبوا رسولهم كما كذب أولئك.
وقوله تعالى {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ} أي: أفأَعجزنا ابتداء الخلق، حتى هم في شك من الإعادة.
{بَلْ هُمْ فِي لَبْسٍ مِّنْ خَلْقٍ جَدِيدٍ} والمعنى أن ابتداء الخلق لم يُعْجِزْنا والإعادة أسهل منه، كما قال عز وجل {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم:27]، وقال الله جل جلاله {وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ (78) قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ (79) الَّذِي جَعَلَ لَكُم مِّنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنتُم مِّنْهُ تُوقِدُونَ} [يس:78 - 80]، وقد تقدم في الصحيح خ4974 يقول الله تعالى «يؤذيني ابن آدم يقول لن يعيدني كما بدأني وليس أول الخلق بأهون علي من إعادته».
[التعليق]
بسم الله الرحمن الرحيم.
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فهذه الآيات ظاهرة المعنى بينة، وذِكر قصص الأنبياء في القرآن يأتي لفوائد:
الفائدة الأولى: أنّ في ذِكرهم بيان التوحيد، وهو تقرير للتوحيد من جهات متعددة؛ لأن كل رسول جاء للتوحيد.
الفائدة الثانية: أن في ذكرهم بيان عاقبة أهل التوحيد وعاقبة المخالف للتوحيد السالك سبيل أهل الشرك وأهله.
في قصص الأنبياء تسلية للمؤمنين الموحّدين ووعيد للكفرة المشركين.
الفائدة الثالثة: أن في ذكر قصص الأنبياء تقرير للنبوات، وتقرير النبوّة وبرهان النبوات من مهمات مباحث العقيدة، وهي في القرآن مفصّلة؛ أعني براهين وآيات الأنبياء.

(5/23)

والخالِف الذي يأتي متأخرا يأخذ قصص الأنبياء وينظر في براهينهم، ويُوقن بأن الله جل وعلا أرسل أنبياء وأرسل رسلا، أقول: أرسل أنبياء وأرسل رسلا، على قوله جل وعلا {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} [الحج:52] يعني فالرسول يقع عليه الإرسال والنبي يقع عليه الإرسال لكن باختلاف المعنى كما هو ومقرر في موضعه.
الفائدة الرابعة: أن فيها تقرير أن الله جل جلاله لن يترك أولياءه دون نصر منه ودون إعانة تُظهرهم على الكفار، فكلّ من كذّب الرسل فحق عليه وعيد الله جل وعلا، وهذا فيه تثبيت للمؤمنين في كل زمن، وفيه شرح صدر أهل الإيمان وأهل التوحيد في كل زمن، و «الأنبياء أخوة لعلات -كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ- الدين واحد والشرائع شتى» فالإيمان برسول إيمان بجميع الرسل والتكذيب برسول تكذيب بجميع الرسل، فمن آمن برسول واحد بتمام ما يقتضيه الإيمان فإنه يؤمن بغيره من الرسل؛ لأن دينهم واحد {لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ} [البقرة:285]، وهذه الآيات فيها ذكر تكذيب قريش للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ... ووعيد قريش .. وفيها ذكر تكذيب من كذب الرسل صراحة.
وفي قوله جل وعلا {وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ} تُبَّع هل كان رسولا أو لم يكن رسولا وإنما كان رجلا صالحا؟ فيها وقولان للمفسرين، والصواب منهما أنه كان رسولا، لقوله جل علا هنا {وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ} وتُبَّع كان من أهل اليمن ثم نقم عليهم ما يعملون من الظلم والشرك، ثم أرسله الله جل وعلا، فهو رسول مرسل إلى أهل تلك البلاد، كما هو مبين في موضعه الذي ذكره ابن كثير رحمه الله.

(5/24)

قال {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ} {حَقَّ} في القرآن بمعنى وجب، {فَحَقَّ وَعِيدِ} يعني وجب وعيدي، ووجوب ذلك واستحقاقه بإيجاب الله جل وعلا ذلك على نفسه، وإيجابه على نفسه إذا كان من جهة الوعد فإنه لا يتخلّف، وأما إذا كان من جهة الوعيد فإنه قد يمن الله جل وعلا على عباده الذين حقّ عليهم وعيده فيؤخرهم إلى أجل مسمى، يعني فلا يعاقبهم في الدنيا أو قد يخفف عنهم عذاب الآخرة إلى غير ذلك.
والوعيد غير الوعد بينهما فرق معروف.
قال {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِّنْ خَلْقٍ جَدِيدٍ} الخلق الأول يراد به إما آدم عليه السلام وإما خلق كل إنسا بحسبه، فآدم عليه السلام لم يعيِ الله جل وعلا في خلقه {مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ (59) الْحَقُّ مِن رَّبِّكَ} [آل عمران:59 - 60]، أو يعنى به تنقل الإنسان من نطفة إلى ما بعده.
والقاعدة العقلية التي يشترك فيها العقلاء أن الإعادة أسهل من الابتداء ولهذا قال جل وعلا {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِّنْ خَلْقٍ جَدِيدٍ}، وقال جل وعلا {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم:27]، {أَهْوَنُ عَلَيْهِ} يعني وهو هين عليه وأهون بالتفضيل لو فُرض أن أحدهما فيه عسر، وكل منهما هين والابتداء أصعب من جهة العموم، ابتداء الشيء أصعب من إعادته، فإذا ثبت الابتداء بالدلائل الواضحة البينة، فالإعادة أمرها أهون كما أخبر الله جل وعلا.

(5/25)

قال {بَلْ هُمْ فِي لَبْسٍ مِّنْ خَلْقٍ جَدِيدٍ} المقصود بالخلق الجديد هذا البعث بعد الموت؛ لأنه جديد، والخلق الأول هو الخلق الجديد بينهما تناسق؛ بل هذا هو هذا من حيث الصفة، وخروج الإنسان ما بين الدنيا إلى البرزخ يكون بعكس الصفتين هذه وهذه، وبيان ذلك أنّ الله جل وعلا خلق آدم من تراب، من طين، من حمأ مسنون، من صلصال، وشكله جل وعلا وصوره، وكان آخر ذلك أن نفخ فيه من روحه، فاهتز بشرا سويا، فالروح آخر ما دخل في الإنسان، وبها صارت الحياة، وإذا فارق الدنيا تنعكس هذه الحالات، فأول ما يخرج من ابن آدم الروح، هي آخر ما دخلت، ثم إذا دُفن يتنقل بعكس تلك الحالات فيكون حمأ مسنون، ويكون صلصال متحجر، ثم يكون طين، ثم يكون ترابا، ثم يتفتت، إلا من استثنى الله جل وعلا.
بدأ الخلق الجديد مثل الأول تراب ثم يتشكل من التراب بنفس ابتدائه {كَمَا بَدَانَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْدًا عَلَيْنَا} [الأنبياء:104]، يبدأ يتشكل، يتشكل، حتى يكون جسدا لا روح فيه، ثم تأتي الروح.
المقصود أن معرفة ابتداء الخلق معين على معرفة كيفية إعادته هذه هي هذه، فمن تدبر واحدة منهما أيقن بالثانية، فكفر الكافرين وتكذيبهم بالبعث واستبعادهم لذلك، هذا من جرّاء ضعف عقولهم وعدم اعتبارهم ونظرهم في حقيقة الأمر، ولو نظروا في خلقهم لتيقنوا أن في البعث حاصل.
ولهذا يكرر الله جل وعلا في القرآن قصة خلق آدم؛ لأن في هذه القصة إثبات البعث بوجه من الأوجه وهو الذي ذكرنا أن هذا هو هذا أن الابتداء مثل الإعادة والإعادة مثل الابتداء.
إلى غير ذلك من الفوائد. نعم
[المتن]

(5/26)

{وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ (18) وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ (19) وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ (20) وَجَاءتْ كُلُّ نَفْسٍ مَّعَهَا سَائِقٌ وَشَهِيدٌ (21) لَقَدْ كُنتَ فِي غَفْلَةٍ مِّنْ هَذَا فَكَشَفْنَا عَنكَ غِطَاءكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ (22)}
يخبر تعالى عن قدرته على الإنسان، بأنه خالقه وعلمه محيط بجميع أموره، حتى إنه تعالى يعلم ما توسوس به نفوس بني آدم من الخير والشر، وقد ثبت في الصحيح عن رسول الله (أنه قال «إن الله تعالى تجاوز لأمتي ما حدثت به أنفسها ما لم تقل أو تعمل».
وقوله عز وجل {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} يعني ملائكته تعالى أقرب إلى الإنسان من حبل وريده إليه، ومن تأوله على العلم فإنما فرّ لئلا يلزم حلول أو اتحاد، وهما منفيان بالإجماع تعالى الله وتقدس، ولكن اللفظ لا يقتضيه، فإنه لم يقل: وأنا أقرب إليه من حبل الوريد وإنما قال {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}، كما قال في المحتضر {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لَّا تُبْصِرُونَ} [الواقعة:85]، يعني ملائكته، وكما قال تبارك وتعالى {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9]، فالملائكة نزلت بالذكر وهو القرآن بإذن الله عز وجل، وكذلك الملائكة أقرب إلى الإنسان من حبل وريده إليه باقتدار الله جل وعلا لهم على ذلك.

(5/27)

فللملك لمة من الإنسان، كما أن للشيطان لمة، وكذلك الشيطان يجري من ابن آدم مجرى الدم، كما أخبر بذلك الصادق المصدوق (1) ولهذا قال تعالى ههنا {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ} يعني الملكين اللذين يكتبان عمل الإنسان.
[التعليق]
في قوله جل وعلا هنا {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} سمعت ما فيها وأن المقصود قرب الملائكة، وذكر الآيات على ذلك وهذا تقرير شيخ ابن كثير ابن تيمية رحمه الله تعالى فإنه هو الذي قرر هذا الأصل: وهو أنه ما كان في القرآن من ذكر القرب مجموعا فإن المقصود به قرب الملائكة، {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لَّا تُبْصِرُونَ} [الواقعة:85]، هذا قرب الملائكة، وهنا قال {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} يعني به قرب الملائكة، وذلك لأن القرب هنا عام في كل إنسان، وقرب الله جل وعلا العام ليس بثابت في النصوص، وإنما ثبت القرب الخاص «أقرب ما يكون العبد من ربه وهو ساجد» ونحو ذلك من النصوص، القرب غير المعية، القرب صفة أخرى، وهذا القرب قرب خاص من أولياء الله جل وعلا، وأما القرب العام فأثبته بعض أهل العلم، وفسروا القرب العام بالعلم، وهذا هو الذي ذكره ابن كثير قال: ومن تأوله على العلم فإنما فرّ لئلا يلزم حلول أو اتحاد. هذا قول طائفة من أهل العلم أنّ القرب يفسر إذا ورد عاما -قرب جميع الخلق كل الإنسان- يفسر بالعلم وهذا ليس بصواب لأن القرب ما جاء إلا خاصا كما ذكرنا.
قوله: لئلا يلزم حلول أو اتحاد. هذا عطف تغاير، الحلول غير الاتحاد كما هو مقرر في العقيدة.
والحلول نوعان: حلول عام وحلول خاص.
والاتحاد نوعان: اتحاد عام واتحاد خاص.
ويفرق بين الحلول والاتحاد بمثال يقرّب بين هذا وهذا إلى أذهانكم.
__________
(1) خ3281 م2175

(5/28)

وهو أن الحلول فيه تمايز بين الشيئين حلّ ولكن لم يصيرا شيئا واحدا، حيث إنّ الماهية صارت واحدة، بالمثال: الملعقة في كأس ماء إذا أدخلت ملعقة صغيرة في كأس ماء وغمر الماء ملعقة صارت الملعقة حالّة في الماء، وتنظر إلى هذا وهذا شيء واحد لكن يمكن الانتقال، يمكن أن تأخذ هذه وتفصلها، مثل الروح في الجسد شيء واحد هما شيء واحد فإذا نظرت إلى الإنسان ما تفرق نقول الروح شيء والجسد شيء هو شيء واحد لكن يمكن انفصال الروح عن الجسد، هذا يسمى الحلول.
أما الاتحاد أن تكون الحقيقة شيئا واحدا بحيث لا يمكن الانفصال، مثل السكر في الماء، أو الشاي في الماء، السكر في الماء إذا تحرك وصار فيه، صار طبيعة مختلفة، تقول هذا ماء؟ لا، تقول هذا ماء في سكر، ورق شاي وضعته في ماء تغير اللون ماء وورق شاي فاتحدا فصار له صفة، لهذا القائل بالاتحاد أعظم من القائل بالحلول لأنه يقول إن الله جل وعلا في كل شيء.
المقصود أن الله جل وعلا اتحد بكل شيء فصارت الحقيقة واحدة، عين العابد هو عين المعبود كما قال ابن الفارض:
لك صلاتي في المقام أقيمها ... وأشهد فيها أنها لِيَ صلت
لأن الحقيقة واحدة عين العابد وعين المعبود واحدة، بخلاف الحلول فهذا هو الذي يفقر بين الناسوت واللاهوت أو بين ماهية الخالق وماهية المخلوق، والبحث في موضعه.
المقصود من ذلك أن قوله {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} هذا قرب الملائكة كما في نظائره. نعم
[المتن]
{عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} أي مترصّد.
{مَا يَلْفِظُ} أي ابن آدم.
{مِن قَوْلٍ} أي ما يتكلم بكلمة.
{إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} أي إلا ولها من يرقبها معد لذلك يكتبها، لا يترك كلمة ولا حركة كما قال تعالى {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:10 - 12].

(5/29)

وقد اختلف العلماء هل يكتب الملَك كل شيء من الكلام وهو قول الحسن وقتادة، أو إنما يكتب ما فيه ثواب وعقاب كما هو قول ابن عباس رضي الله عنهما، على قولين.
وظاهر الآية الأوّل لعموم قوله تبارك وتعالى {مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}.
[التعليق]
وهذا هو الصحيح، الصحيح أن الملائكة تكتب كل شيء، تكتب ما يؤاخَذ عليه العبد وما لا يؤاخذ؛ لأنها معدة للكتابة {كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:11 - 12]، هي معدة للكتابة، فتكتب كل ما يصدر من العبد من الأقوال والأعمال والحساب على الله جل وعلا، وهذا ظاهر من هذه الآية قال جل وعلا هنا {مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}:
ودلالتها على التنصيص في العموم ظاهرة.
ودلالتها على الحصر أيضا ظاهرة.
في التنصيص على العموم في الإتيان بـ {مِن} قبل النكرة؛ لأن القاعدة المقررة في الأصول أن النكرة في سياق النفي تفيد الظهور في العموم، فإذا سُبقت بحرف زائد في النحو -بحرف جر زائد في النحو أو ما يسميه المفسرون صلة-، فهذا ينقل العموم من ظهوره إلى التنصيص فيه، ومعنى التنصيص أنّه لا يخرج من أفراده شيء، كما قال {مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} (1) زيادة {مِّنْ}.
والثاني الحصر في الآية؛ لأنه أتى بـ {إِلَّا} و {إِلَّا} إذا أتت بعد حرف النفي تفيد الحصر.
فالمقصود أن الصواب هو قول الحسن وجماعة من أهل العلم كبيرة أن الملائكة تكتب كل شيء؛ لأنه هو ظاهر الأدلة.
[المتن]
__________
(1) الأعراف:59، 65، 73، 85، هود:50، 61، 84، المؤمنون:23، 32.

(5/30)

وقد قال الإمام أحمد (1) حدثنا أبو معاوية حدثنا محمد بن عمرو بن علقمة اللّيثي عن أبيه عن جده علقمة عن بلال بن الحارث المزني (قال: قال رسول الله («إن الرجل ليتكلم بالكلمة من رضوان الله تعالى ما يظن أن تبلغ ما بلغت، يكتب الله عز وجل له بها رضوانه إلى يوم يلقاه، وإن الرجل ليتكلم بالكلمة من سخط الله تعالى ما يظن أن تبلغ ما بلغت، يكتب الله تعالى عليها بها سخطه إلى يوم يلقاه» فكان علقمة يقول: كم من كلام قد مَنَعْنِيه حديث بلال بن الحارث، ورواه الترمذي (2) والنسائي (3) وابن ماجة (4) من حديث محمد بن عمرو به. وقال الترمذي: حسن صحيح وله شاهد في الصحيح (5). وقال الأحنف بن قيس صاحب اليمين يكتب الخير وهو أمين على صاحب الشمال، فإن أصاب العبد خطيئة قال له: أمسك، فإن استغفر الله تعالى نهاه أن يكتبها وإن أبى كتبها. رواه ابن أبي حاتم. وقال الحسن البصري وتلا هذه الآية {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ}: يا ابن آدم بسطتُّ لك صحيفة ووكل بك ملكان كريمان، أحدهما عن يمينك، والآخر عن شمالك، فأما الذي عن يمينك فيحفظ حسناتك، وأما الذي عن يسارك فيحفظ سيئاتك، فاعمل ما شئت أقلل أو أكثر، حتى إذا متَّ طُويت صحيفتك وجعلت في عنقك معك في قبرك، حتى تخرج يوم القيامة، فعند ذلك يقول تعالى {وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا (13) اقْرَا كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء:13 - 14]، ثم يقول عدل الله فيك من جعلك حسيب نفسك.
__________
(1) 3469
(2) 2319
(3) كبرى كما في التحفة2028
(4) 3969
(5) خ6477 م2988

(5/31)

وقال علي بن أبي طلحة عن ابن عباس رضي الله عنهما: {مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} قال: يكتب كل ما تكلم به من خير أو شر، حتى أنه ليكتب قوله أكلت شربت ذهبت جئت رأيت، حتى إذا كان يوم الخميس عَرَض قوله وعمله فأقر منه ما كان فيه من خير أو شر، وألقي سائره، وذلك قوله تعالى {يَمْحُو اللّهُ مَا يَشَاء وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ} [الرعد:39].
[التعليق]
وهذا يخالف ظاهر كلام ابن كثير الأول أن الملائكة تكتب ما فيه خير أو شر في أول كلام أو ما فيه ثواب أو عقاب (1)، هذه الرواية رواية علي ابن أبي طلحة عن ابن عباس فيها أن الملائكة تكتب كل شيء، ورواية علي بن أبي طلحة هي من أصح الروايات عن ابن عباس في التفسير؛ بل جعلها طائفة من أهل العلم أصح الروايات والبخاري واعتمدها في صحيحه فيما يعلقه عن ابن عباس في التفسير.
وقد قال الإمام رحمه الله: إن بمصر صحيفة في التفسير يرويها علي بن أبي طلحة، لو رحل رجل إليها ما كان كثيرا.
وعلي بن أبي طلحة إنما وجدها وجادة؛ يعني وجد الصحيفة مكتوبة من تفسير ابن عباس وجادة، وأثبت كثيرون من أهل العلم أن على بن أبي طلحة أخذها من مجاهد، فتكون الرواية متصلة غير منقطعة، فوجادة طريقها مجاهد عن ابن عباس.
ومجاهد معلوم اختصاصه بابن عباس وفي غيره، حتى قال رحمه الله: عرضتُ التفسير على ابن عباس ثلاث مرات أوقفه عند كل آية أسأله عنها.
__________
(1) يقصد قول ابن كثير رحمه الله تعالى: وقد اختلف العلماء هل يكتب الملَك كل شيء من الكلام وهو قول الحسن وقتادة، أو إنما يكتب ما فيه ثواب وعقاب كما هو قول ابن عباس رضي الله عنهما، على قولين.

(5/32)

فإذا تعارضت الروايات فكثير من المحققين يُرجِّح ما دلت عليه رواية علي بن أبي طلحة عن ابن عباس، ورواية علي بن أبي طلحة عن ابن عباس مرجحة لقوتها وثبوتها واعتماد المحققين أهل العلم في التفسير اعتماد تلك الرواية، البخاري اعتمدها، والإمام احمد اعتمدها، وابن أبي حاتم في تفسيره اعتمدها، وجماعات من المحققين المتقدمين والمتأخرين.
مو ظاهر الكلام!!!
[المتن]
وذكر عن الإمام أحمد أنه كان يئن في مرضه، فبلغه عن طاووس أنه قال: يكتب الملك كل شيء حتى الأنين، فلم يئن أحمد حتى مات رحمه الله.
[التعليق]
وفي الرواية الأخرى أنه قيل له ابن سرين كره أن يئن المريض (1) فما أَنَّ أحمد حتى مات رحمه الله وكان يشتد به المرض.
عتيد ذكرت لك أنه بمعنى معد، {رَقِيبٌ عَتِيدٌ} يعني رقيب مُعَدٌّ لذلك.
[المتن]
وقوله تبارك وتعالى {وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ}
[التعليق]
في قول الله جل وعلا {وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ} .... الموت ... حالة ...... الموت ليس بعدم؛ بل هو عبارة عن انفصال تعلق الروح بالبدن ...... فالموت في الشرائع ليس أعدميا؛ لأنه مخلوق، والمخلوق موجود، ولذلك هو اسم .... قال جل وعلا {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك:2]، الموت به يكون الانتقال من الحياة الدنيا إلى الحياة البرزخية؛ لأن أنواع الحياة الثلاث الحياة والبرزخ والآخرة، والدنيا فيها تعلق الروح بالبدن، والبرزخ يختلف عن ذلك لأنه فيه تعلق البدن بالروح، والآخرة فيها اقتران البدن بالروح ......
__________
(1) انتهى الشريط الأول.

(5/33)

المقصود من ذلك أن الموت حالة ينتقل بها المرء إلى دار الجزاء وهو البرزخ، ولهذا قال جل وعلا {وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ} فالموت مخلوق وليس عدميا، والذين يعبرون أن الموت بأنه عدميا هذا غلط؛ لأنه قول الفلاسفة ... ، وقوله جل وعلا {سَكْرَةُ الْمَوْتِ} الموت له سكرات، المقصود بالسكرات ما ... المحتضر .... ، تنفصل الروح وانفصال الروح عن البدن هذا أمر قد يكون ... الجسد عن قبول الروح ......
فإذن الله جل وعلا يأمر ملك الموت أو الملائكة -ملك الموت ومن معه- يأمرهم بأن ينزعوا الروح اقتضاء الحياة، وهذا التعلق؛ واقتضاء هذا التعلق لأجل فساد الآلات ويكون بلا فساد للآلات.
هذا هو قول أهل العلم، والذي عليه السلف، وليس انفصال الروح ... ، الموت أعدميا ...
قال جل وعلا هنا {وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ} وكما ذكر لك الحافظ ابن كثير أن قوله جل وعلا {ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ} أن فيها قولين:
الأول أنها موصولة وهذا هو الصحيح.
والثاني أنها نافية وهذا أيضا فيه وجاهة؛ لكن الأول أظهر في المعنى وفي التفسير أيضا. نافية يعني {ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ} يعني ذلك شيء لا تستطيع أن تحيد منه.
[المتن]
يقول عز وجل: {وَجَاءتْ} أيها الإنسان {سَكْرَةُ الْمَوْتِ بِالْحَقِّ}؛ أي كشفت لك عن اليقين الذي كنت تمتري فيه. {ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ} أي هذا هو الذي كنت تفر منه، قد جاءك فلا محيد ولا مناص ولا فكاك ولا خلاص.
قد اختلف المفسرون في المخاطب بقوله {وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ} فالصحيح أن المخاطب بذلك الإنسان من حيث هو، وقيل الكافر، وقيل غير ذلك.

(5/34)

وقال أبو بكر بن أبي الدنيا، حدثنا إبراهيم بن زياد سبلان أخبرنا عباد بن عباد عن محمد بن عمرو بن علقمة عن أبيه عن جده علقمة بن وقاص قال: إن عائشة رضي الله عنها قالت: حضرتُ أبي (وهو يموت وأنا جالسة عند رأسه، فأخذته غشية فتمثلت ببيت من الشعر:
مَنْ لاَ يَزالُ دَمْعُهُ مُقَنَّعًا ... فإنَّه لابُدَّ مَرَّةً مَدْفُوقُ
قالت: فرفع (رأسه فقال: يا بنية ليس كذلك؛ ولكن كما قال الله تعالى {وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ}.
وحدثنا خلف بن هشام حدثنا أبو شهاب عن إسماعيل بن أبي خالد عن البهي قال: لما أن ثقل أبو بكر (جاءت عائشة رضي الله عنها فتمثلت بهذا البيت:
لَعَمْرُكَ مَا يُغْنِي الثَّرَاءُ عَنِ الفَتَى ... إِذَا حَشْرَجَتْ يَوْمًا وَضَاقَ بِهَا الصَّدْرُ
فكشف عن وجهه وقال (: ليس كذلك ولكن قولي {وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ}.
وقد أوردت لهذا الأثر طرقا كثيرة في سيرة الصديق (عند ذكر وفاته.
وقد ثبت في الصحيح (1) عن النبي (أنه لما تغشاه الموت جعل يمسح العرق من وجهه ويقول «سبحان الله إن الموت لسكرات».
وفي قوله {ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ} قولان:
أحدهما: أن {مَا} ههنا موصولة، أي الذي، {كُنتَ مِنْهُ تَحِيدُ} بمعنى تبتعد وتتناءى وتفر، قد حل بك ونزل بساحتك.
__________
(1) خ6510

(5/35)

والقول الثاني: أن {مَا} نافية بمعنى ذلك ما كنت تقدر على الفراق منه ولا الحيد عنه، وقد قال الطبراني في المعجم الكبير (1) حدثنا مؤمل بن علي الصائغ المكي حدثنا حفص عن بن عمر الحدي، حدثنا معاذ بن محمد الهذلي، عن يونس بن عبيد، عن الحسن عن سُمُرَة قال: قال رسول الله («مثل الذي يفر من الموت مثل الثعلب تطلبه الأرض بدين فجاء يسعى حتى إذا أعيى وأسهر دخل جحره، وقالت له الأرض: يا ثعلب ديني، فخرج وله حصاص، فلم يزل كذلك حتى تقطعت عنقه ومات» ومضمون هذا المثل كما لا انفكاك له ولا محيد عن الأرض، كذلك الإنسان لا محيد له عن الموت.
وقوله تبارك وتعالى {وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ} قد تقدم الكلام على حديث النفخ في الصور، والفزع والصعق والبعث وذلك يوم القيامة.
وفي الحديث أن رسول الله (قال «كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته وانتظر أن يؤذن له» قالوا: يا رسول الله كيف نقول؟ قال («قولوا حسبنا الله ونعم الوكيل» فقال القوم: حسبنا الله ونعم الوكيل.
{وَجَاءتْ كُلُّ نَفْسٍ مَّعَهَا سَائِقٌ وَشَهِيدٌ} أي ملك يسوقه إلى المحشر، وملك يشهد عليه بأعماله. هذا هو الظاهر من الآية الكريمة، وهو اختيار ابن جرير، ثم روى من حديث إسماعيل بن أبي خالد عن يحيى بن رافع مولى لثقيف قال: سمعت عثمان بن عفان (يخطب فقرأ هذه الآية {وَجَاءتْ كُلُّ نَفْسٍ مَّعَهَا سَائِقٌ وَشَهِيدٌ} فقال: سائق يسوقها إلى الله تعالى، وشاهد يشهد عليها بما عملت. وكذا قال مجاهد وقتادة وابن زيد.
وقال مطرف عن أبي جعفر مولى أشجع عن أبي هريرة (قال: السائق الملك، والشهيد العمل. وكذا قال الضحاك والسدي. وقال العوفي عن ابن عباس رضي الله عنهما: السائق من الملائكة، والشهيد الإنسان نفسه، يشهد على نفسه. وبه قال الضحاك بن مزاحم أيضا.
__________
(1) 76922

(5/36)

وحكى ابن جرير ثلاثة أقوال في المراد بهذا الخطاب في قوله تعالى {لَقَدْ كُنتَ فِي غَفْلَةٍ مِّنْ هَذَا فَكَشَفْنَا عَنكَ غِطَاءكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}:
أحدها أن المراد بذلك: الكافر. رواه علي بن أبي طلحة عن ابن عباس رضي الله عنهما وبه يقول الضحاك بن مزاحم وصالح بن كيسان.
والثاني أن المراد بذلك: كل أحد من بر وفاجر؛ لأن الآخرة بالنسبة إلى الدنيا كاليقظة، والدنيا كالمنام. وهذا اختيار ابن جرير، ونقله عن حسين بن عبد الله بن عبيد الله بن عباس رضي الله عنهما.
والثالث أن المخاطب بذلك: النبي (. وبه يقول زيد بن أسلم وابنه، والمعنى على قولهما لقد كنت في غفلة من هذا القرآن، قبل أن يُوحى إليك، فكشفنا عنك غطاءك بإنزاله إليك فبصرك اليوم حديد.
والظاهر من السياق خلاف هذا؛ بل الخطاب مع الإنسان من حيث هو.
والمراد بقوله تعالى {لَقَدْ كُنتَ فِي غَفْلَةٍ مِّنْ هَذَا} يعني من هذا اليوم {فَكَشَفْنَا عَنكَ غِطَاءكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} أي: قوي؛ لأن كل أحد يوم القيامة يكون مستبصرا، حتى الكفار في الدنيا يكونون يوم القيامة على الاستقامة؛ لكن لا ينفعهم ذلك، قال الله تعالى {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَاتُونَنَا} [مريم:38]، وقال عز وجل {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِندَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ} [السجدة:12].
[التعليق]
{وَجَاءتْ كُلُّ نَفْسٍ مَّعَهَا سَائِقٌ وَشَهِيدٌ} قوله {كُلُّ نَفْسٍ} هذا عموم، يَعُمّ كل الأنفس والمقصود بها الأنفس المكلفة، والسائق هو الذي يسوقها إلى المحشر، والشهيد هو الذي يشهد عليها.
والشهيد فيه آيات كثيرة تدل على المراد بالشهيد ولذلك اختلفوا فيه على أقوال، ومرد اختلاف هذه الأقوال على دليل كل قول من القرآن.

(5/37)

فمثلا مأخذ من قال إن الشهيد هو النفس وليس ملكا خاصا قول الله جل وعلا {وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا (13) اقْرَا كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء:13 - 14] ونحو ذلك.
وهذا كثير في اختلاف السلف، إذا كانت الكلمة محتملة فإنهم ينظرون في تفسيرها إلى ما ورد في المعنى في القرآن، فينظرون في الآيات وما دلت عليه الآيات مما يحتمل أن يكون تفسيرا لهذه الكلمة فإنهم يفسرونها به، وهذا هو الأكثر عندهم، الأكثر عند السلف في التفسير أن الكلمة المحتملة يُرجع في تفسيرها إلى القرآن، ولهذا يختلفون في التفسير من جرّاء ذلك، وأقل منه في الرجوع إلى السنة في سبب الاختلاف.
فإذن كلمة {شَهِيدٌ} من حيث هيه دال على أن الإنسان يون شهيد عليه هل هذا الشهيد نفسه أو الملائكة أو كتابه أو الأنبياء وغير ذلك، هذه أقوال بحسب ما جاء في هذه المسألة من آيات، كما في قوله جل وعلا {وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ} [الزمر:69]، الشّهداء هنا هم الملائكة، فمن نظر إلى هذه الآية فسّر الشهيد بأنه ملك، والشهداء جمع شهيد وهو كل من يشهد عليه، والذي يشهد على الإنسان نفسه، وأيضا الملائكة تشهد عليه، وأيضا من كان يعاشره في الدنيا يشهد عليه وهكذا.
المقصود من ذلك الانتباه لسبب اختلاف السلف في التفسير؛ وذلك من جهة النظر إلى بعض ما جاء في معنى الآية التي يريدون تفسيرها، فينظرون في الآيات الأخرى للإيضاح هذا المعنى، لإيضاح هذه الكلمة المحتملة أو التي يعرضون لتفسيرها، ثم بالنظر إلى تلك الآيات يفسرون.

(5/38)

قوله جل وعلا {لَقَدْ كُنتَ فِي غَفْلَةٍ مِّنْ هَذَا فَكَشَفْنَا عَنكَ غِطَاءكَ} المقصود به الإنسان كما هو القول الثاني، هذا هو الظاهر، وهو الصحيح من القوال؛ وذاك لدلالة السياق عليه لأن الله جل وعلا ابتدأ هذه الآيات بقوله {وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ} يعني الإنسان {مِن قَوْلٍ إِلَّا لَدَيْهِ} يعني الإنسان {رَقِيبٌ عَتِيدٌ} الآيات في جنس الإنسان.
وقوله {فَكَشَفْنَا عَنكَ غِطَاءكَ} الغطاء للعين هذا راجع إلى جهتين:
العين التي هي في البدن، وهي آلة إبصار الروح لأشياء، فهذه لها غطاء، والغطاء هو إمكانيتها؛ يعني لا يمكن أن ترى إلا ما جعله الله جل وعلا فيها من القدرة، فإذا كانت في الظلماء لا تبصر الأشياء التي في الظلام؛ لأنه ليس لها قدرة.
والروح معلقة كما ذكرنا في الدنيا بالبدن تتعلق الروح بالبدن فلا تبصر الروح إلا بإبصار هذه العين.
وأما بالموت فتكون حاسة هذه العين الآلة هذه تكون ذهبت، ويكون الإبصار للروح، وإذا كان الإبصار بعيني الروح فهو غير عيني البدن، فانكشف الغطاء والحاجز، وبقي إبصار الروح على إطلاقه، فترى العوالم وترى الملكوت ما لم يكن يراه ترى في الظلماء أشياء ترى الملائكة، ترى العالم الغيبي وذاك لأن الغطاء قد انكشف.
المقصود من هذا أن الغطاء هنا الأظهر أنه تعلق الروح بالبدن؛ لأن هذا غطاء؛ لأن الروح ليست هي التي تبصر وتدرك بنفسها إنما هي الآلات، والجسم كما هو معلوم آلة للادراكات وللأحاسيس التي تقع للروح وهذا مبحث واسع.
وفي آيات كثيرة يقع الاختلاف، إذا كان مردّ الفهم إلى حالة تعلق البدن والروح ووظيفة البدن ووظيفة الروح.
ومن العلماء من يدخل في هذا ويخوض.
ومنهم من يتبع الظاهر ويمسك.

(5/39)

وكلا القولين موجود عند السلف؛ يعني من يخوض في هذه المسائل بعلم، ومنهم من يمسك طلبا للسلامة في الخوض لما لا علم له به.
فإذن الظاهر من قوله تعالى {فَكَشَفْنَا عَنكَ غِطَاءكَ} ما ذكرنا وأنّ إنسان بالموت يبصر ما لا يبصره في حال الحياة، فهل ترى مثلا السماء في الليل ظلماء سوداء، وذاك للحجاب الحاجز للعين.
مثل ما تدخل في غرفة مظلمة ولا تنظرُ فيها شيئا، وإنما يكون كتاب ويكون فراش ولكن العين لا تبصر ما في هذه الغرفة المظلمة؛ لأن حاستها محدودة لكن لو كشف ذاك الغطاء لأبصرت كل ما في هذا الظلام، وهذا هو الذي يحصل بالموت؛ فإن الإنسان يبصر بالموت الملائكة ويبصر العذاب ويبصر النعيم، ونحو ذلك مما يكون بعد الممات، نسأل الله جل وعلا لنا ولكم العافية.
[المتن]
{وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ (23) أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ (24) مَّنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ مُّرِيبٍ (25) الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ (26) قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِن كَانَ فِي ضَلَالٍ بَعِيدٍ (27) قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُم بِالْوَعِيدِ (28) مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِّلْعَبِيدِ (29)}
يقول تعالى مخبرا عن الملك الموكل بعمل ابن آدم، أنه يشهد عليه يوم القيامة بما فعل ويقول {هَذَا مَا لَدَيَّ عَتِيدٌ} أي: معتد محضر بلا زيادة ولا نقصان.
وقال مجاهد: هذا كلام الملك السائق يقول: هذا ابن آدم الذي وكلتني به، قد أحضرته.
وقد اختار ابن جرير أنه يعم السائق والشهيد، وله اتجاه وقوة، فعند ذلك يحكم الله تعالى في الخليقة بالعدل فيقول {أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ} وقد اختلف النحاة في قوله {أَلْقِيَا}:

(5/40)

فقال بعضهم هي لغة لبعض العرب، يخاطبون المفرد بالتثنية، كما روي عن الحجاج أنه كان يقول: يا حرسي اضربا عنقه، ومما أنشد ابن جرير على هذه قول الشاعر:
فَإِنْ تَزْجُرَانِي يَا ابنَ عفَّان أَنْزَجِرْ ... وَإِنْ تَتْرُكَانِي أَحْمِ عِرْضًا مُمَنَّعًا
وقيل: بل هي نون التأكيد سُهّلت على الألف، وهذا بعيد؛ لأن هذا إنما يكون في الوقف، والظاهر أنها مخاطبة مع السائق والشهيد، فالسائق أحضره إلى عرصة الحساب، فلما أدى الشهيد عليه، أمرهما الله تعالى بإلقائه في نار جهنم وبئس المصير: {أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ} أي كثير الكفر والتكذيب بالحق، {عَنِيدٍ} معاند للحق معارض له بالباطل مع علمه بذلك.
{مَّنَّاعٍ لِّلْخَيْرِ} أي لا يؤدي ما عليه من الحقوق، ولا برّ فيه، ولا صلة ولا صدقة.
{مُعْتَدٍ} أي فيما ينفقه ويصرفه يتجاوز فيه الحد.
وقال قتادة: معتد في منطقه وسيره وأمره.
{مُّرِيبٍ} أي شاك في أمره، مريب لمن نظر في أمره.
{الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ} أي أشرك بالله فعبد معه غيره.
{فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ}، وقد تقدّم في الحديث أن عنقا من النار يبرز للخلائق فينادي بصوت يُسمع الخلائق: إني وكلت بثلاثة: بكل جبار عنيد، ومن جعل مع الله إلها آخر، وبالمصورين، ثم تنطوي عليهم.
وقال الإمام أحمد: (1) حدثنا معاوية هو ابن هشام، حدثنا شيبان عن فراس عن عطية عن أبي سعيد الخدري (عن النبي (أنه قال «يخرج عنق من النار يتكلم يقول: وُكلت اليوم بثلاثة بكل جبار عنيد، ومن جعل مع الله إلها آخر ومن قتل نفسا بغير نفس فتنطوي عليهم فتقذفهم في غمرات جهنم».
{قَالَ قَرِينُهُ} قال ابن عباس رضي الله عنهما ومجاهد وقتادة وغيرهم هو الشيطان الذي وُكل به.
{رَبَّنَا مَا أَطْغَيْتُهُ} أي: يقول عن الإنسان قد وافى القيامة كافرا يتبرأ منه شيطانُه فيقول {رَبَّنَا مَا أَطْغَيْتُهُ} أي ما أضللته.
__________
(1) 340

(5/41)

{وَلَكِن كَانَ فِي ضَلَالٍ بَعِيدٍ} أي: بل كان هو في نفسه ضالا، قابلا للباطل، معاندا للحق، كما أخبر سبحانه وتعالى في الآية الأخرى في قوله {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدتُّكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُم مِّن سُلْطَانٍ إِلاَّ أَن دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلاَ تَلُومُونِي وَلُومُوا أَنفُسَكُم مَّا أَنَا بِمُصْرِخِكُمْ وَمَا أَنتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَآ أَشْرَكْتُمُونِ مِن قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ} [إبراهيم:22].
وقوله تبارك وتعالى {قَالَ لَا تَخْتَصِمُوا لَدَيَّ} يقول الرب عز وجل للإنسي وقرينه من الجن، وذلك أنهما يختصمان بين يدي الحق تعالى، فيقول الإنسي: يا رب هذا أضلَّني عن الذِّكر بعد إذ جاءني. ويقول الشيطان: {رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِن كَانَ فِي ضَلَالٍ بَعِيدٍ}. أي عن منهج الحق. فيقول الرب عز وجل لهما {لَا تَخْتَصِمُوا لَدَيَّ} أي عندي.
{وَقَدْ قَدَّمْتُ إِلَيْكُم بِالْوَعِيدِ} أي قد أعذرت إليكم على ألسنة الرسل، وأنزلت الكتب، وقامت عليكم الحجج والبيِّنات والبراهين.
{مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} قال مجاهد: يعني قد قضيت ما أنا قاضٍ.
{وَمَا أَنَا بِظَلَّامٍ لِّلْعَبِيدِ} أي لست أعذب أحدا بذنب أحد؛ ولكن لا أعذب أحدا إلا بذنبه بعد قيام الحجة عليه.
[التعليق]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد:

(5/42)

فهذه الآيات مشتملة على ذِكر اسم الله جل وعلا وما يقوله الله جل وعلا للملائكة، وما يقوله القرين من الجن، وفيها أنَّ كل إنسان وُكِّل به قرينه من الملائكة وقرينه من الجن؛ وذلك لشدة مقارنته له وأنه لا يفارقه، فالملك لا يفارق ابن آدم، والجني كذلك لا يفارق ابن آدم، وقد ثبت عن النبي (أنه قال «ما منكم من احد إلا وقد وكل به قرينه من الجن»، وثبت أيضا أن كل إنسان معه ملك قرين ومعه أيضا جني قرين، فما كان من خير فهو من لَمّة الملك، وما من شر يفعله العبد فهو تسويل الشيطان.
وقوله جل وعلا {وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ} {لَدَيَّ} في القرآن تأتي بمعنى عندي هذا ما عندي عتيد يعني معد.
وقوله جل وعلا {أَلْقِيَا فِي جَهَنَّمَ} هذا كما سمعت فيه وجهان من التأويل:
الأول أن {أَلْقِيَا} مثنى يراد به مثنى، فـ {أَلْقِيَا} خطاب لاثنين ويكون القرين هذا هو السائق والشهيد كما مر.
أو يكون {أَلْقِيَا} لفظه لفظ التثنية والمراد به المفرد -كما سمعتَ في القول الثاني- ومخاطبة المفرد فيما يخاطَب به المثنى أو ما يخاطَب به الاثنين، هذا شائع في اللغة كقول الشاعر:
قفا نبكي من ذكرى حبيب ومنزل ... بصدق اللوى بين الدَّخول فحومل
إلى آخر ما قال.
ومن جهة البلاغة فإن الواحد يخاطب مخاطبة الاثنين:
- إذا أريد تفخيمه.
- أو تفخيم الأمر المذكور.
وهذا الثاني هو المراد في هذا الموضع، فإنه المراد تفخيم هذا الأمر وإلقاء روعته في القلب حتى يحذر ويخاف {أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ}.
فهذان وجهان من التأويل ولهما نظائر في تفسير القرآن في غير هذا الموضع.

(5/43)

قوله جل وعلا {أَلْقِيَا فِي جَهَنَّمَ} {جَهَنَّمَ} اسم للنار، وأسماء النار مختلفة باعتبار اختلاف الصفات، كما أنّ أسماء القيامة مختلفة باعتبار اختلاف الصفات، ومن أسماء النار جهنم وصقر ولظى، إلى آخره باعتبار اختلاف صفاتها، والكفار هم في مكانٍ من النار، والنار دركات بعضها فوق بعض، وأبوابها سبعة لكل باب منهم جزء مقسوم، فنار المشركين هذه غير نار المنافقين، ولهذا قال جل وعلا {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَن تَجِدَ لَهُمْ نَصِيرًا} [النساء:145]، ومن طبقات النار نار الموحدين وهي أعلى هذه الدركات، وهي نار الموحدين، وهي التي إذا خرجوا منها بقيت تصطفق أبوابها ليس فيها أحد، كما جاء في الأثر المعروف الذي رواه عبد بن حميد في تفسيره ورواه غيره من حديث عمر وغيره أنه قال «لو بقي أهل النار في النار [رمل عالج]، لكان لهم يوم يخرجون فيه، وليأتين على النار يوم تصطفق أبوبها ليس فيها أحد» المقصود بها نار الموحدين، وهذا بيّن.
فإذن نار المشركين الكفار هذه نار باقية يمكثون فيها أبد الآباد خالدين فيها أبدا.
وباقي الكلام يعني كلام ابن كثير واضح لا يحتاج إلى مزيد من التعليق عليه، إلا أنه في قوله تعالى {وَمَا أَنَا بِظَلَّامٍ لِّلْعَبِيدِ} ههنا سؤال معروف يأتي به أهل العلم في التفسير في مثل هذا الموضع وهو أنهم يقولون: إن {ظَلَّامٍ} صيغة مبالغة {وَمَا أَنَا بِظَلَّامٍ لِّلْعَبِيدِ}، {ظَلَّامٍ} فعال صيغة مبالغة من اسم الفاعل، ومن المعلوم أن المبالغة إذا نفيت فإنها لا تعني انتفاء الأصل فإنما قد يثبت شيئا منها، هل هذا المراد يعني أو نفي المبالغة في الظلم؟ هل يفهم منه أنه قد يقع الظلم؟

(5/44)

الجواب: سبحان الله وتعالى عن ذلك علوا كبيرا، الله جل وعلا هو الحكم العدل، وإنما أُتي بصيغة المبالغة هنا لاستحضار حالة الإنسان فهم كثير الظلم للعباد، ولو جُمع الناس جميعا وجُمع كل ظالم لصار أشد من يظلم في ملكوت الله الإنسان، ولهذا وصف الإنسان بقوله {وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا} [الأحزاب:72]، فظلوم صيغة مبالغة من ظالم، فهذا {وَمَا أَنَا بِظَلَّامٍ لِّلْعَبِيدِ} ينفي على هذا مجرد وقوع الظلم؛ لأنه في مقابلة ما يحصل من الناس جميعا.
والتوجيه الثاني أن صيغة المبالغة هذه تأتي في اللغة لشيئين:
الأول المبالغة في الصفة.
والثاني الاختصاص بالصفة، كما يقال هذا صنّاع وتمار وخمّار وما أشبه ذلك، يُراد أنه متحقق بهذه الأشياء.
فالمنفي إذن هو نسبة الظلم إلى الله جل وعلا فهو ليس إليه سبحانه وتعالى وليس من شأنه وليس من ما يتصف به، يفسره قوله جل وعلا {إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِن تَكُ حَسَنَةً يُضَاعِفْهَا} [النساء:40]، وقوله {وَلَا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف:49]، ونحو ذلك من الآيات.
إذن فيكون المنفي أصل وجود هذه الصفة على هذين الوجهين.
[المتن]
{يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَاتِ وَتَقُولُ هَلْ مِن مَّزِيدٍ (30) وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ (31) هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ (32) مَنْ خَشِيَ الرَّحْمَن بِالْغَيْبِ وَجَاء بِقَلْبٍ مُّنِيبٍ (33) ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ (34) لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ}
يخبر تعالى أنه يقول لجهنم يوم القيامة: هل امتلأت؟ وذلك لأنه تبارك وعدها أنه سيملؤها من الجِنّة والناس أجمعين، فهو سبحانه وتعالى يأمر بمن يأمر به إليها، ويلقي وهي تقول: هل من مزيد؛ أي هل بقي شيء تزيدونني؟ هذا هو الظاهر من سياق الآية، وعليه تدل الأحاديث.

(5/45)

قال البخاري (1) عند تفسير هذه الآية: حدثنا عبد الله بن أبي الأسود، حدثنا حَرْمي بن عمارة، حدثنا شعبة عن قتادة عن أنس بن مالك (عن النبي (قال «يُلقى في النار وتقول: هل من مزيد؟ حتى يضع قدمه فيها فتقول: قَطْ قَطْ».
وقال الإمام أحمد: (2) حدثنا عبد الوهاب عن سعيد عن قتادة عن أنس (قال: قال رسول الله («لا تزال جهنم يلقى فيها وتقول: هل من مزيد؟ حتى يضعَ رب العزة قدمه فيها فينزوي بعضها إلى بعض وتقول: قط قط، وعِزَّتك وكرمك. ولا يزال في الجنة فضل، حتى ينشئ الله لها خلقا آخر، فيسكنهم الله تعالى في فضول الجنة».
ثم رواه مسلم (3) من حديث قتادة بنحوه، ورواه أبان العطار (4) وسليمان التيمي (5) عن قتادة بنحوه.
حديث آخر، قال البخاري: (6) حدثنا محمد بن موسى القطان، حدثنا أبو سفيان الحِمْيَرِي سعيد بن يحيى بن مهدي، حدثنا عوف عن محمد عن أبي هريرة (رفعه، وأكثر ما كان يوقفه أبو سفيان «يقال لجهنم: هل امتلأت؟ وتقول: هل من مزيد؟ فيضع الرب تبارك وتعالى قدمه عليها فتقول قط قط». ورواه أيوب (7) وهشام بن حسان (8) عن محمد بن سيرين به.
طريق أخرى، قال البخاري: (9) وحدثنا عبد الله بن محمد، حدثنا عبد الرزاق، أخبرنا معمر عن همام عن منبه عن أبي هريرة (قال: قال رسول الله («تحاجت الجنة والنار، فقالت النار: أوثرت بالمتكبرين والمتجبرين، وقالت الجنة: مالي لا يدخلني إلا ضعفاء الناس وسَقَطُهم؟ قال الله عز وجل للجنة: أنت رحمتي أرحم بك من أشاء من عبادي، وقال للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي، ولكل واحدة منكما ملؤها. فأما النار فلا تمتلئ حتى يضع رِجْلَه فيها فتقول: قط قط. فهنالك تمتلئ وينزوي بعضها إلى بعض، ولا يظلم الله عز وجل من خلقه أحدا، وأما الجنة فإن الله عز وجل ينشئ لها خلقا آخر».
__________
(1) 4848
(2) 3234
(3) 4848
(4) 2848
(5) خ7384
(6) 4849
(7) م2848
(8) (طبري26170)
(9) 4850

(5/46)

حديث آخر، قال مسلم في صحيحه: (1) حدثنا عثمان بن أبي شيبة، حدثنا جرير عن الأعمش عن أبي صالح عن أبي سعيد (قال: قال رسول الله («احتجّت الجنة والنار فقالت النار: فِيَّ الجبّارون والمتكبرون، وقالت الجنة: فيَّ ضعفاء الناس ومساكينهم. فقُضِيَ بينهما، فقال للجنة: إنما أنت رحمتي أرحم بك من أشاء من عبادي. وقال للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي، ولكل واحدة منكما ملؤها» انفرد به مسلم دون البخاري من هذا الوجه والله سبحانه وتعالى أعلم.
وقد رواه الأمام أحمد (2) من طريق أخرى عن أبي سعيد (بأبسط من هذا السياق فقال: حدثنا حسن ورَوْح قالا: حدثنا حماد بن سلمة عن عطاء بن السَّائب عن عبيد الله بن عبد الله بن عتبة عن أبي سعيد الخدري (أن رسول الله (قال «افتخرت الجنة والنار فقالت النار: يا رب يدخلني الجبابرة والمتكبرون والملوك والأشراف، وقالت الجنة: أي رب يدخلني الضعفاء والفقراء والمساكين، فيقول الله تبارك وتعالى للنار: أنت عذابي أصيب بك من أشاء، وقال للجنة: أنت رحمتي وسعت كل شيء ولكل واحدة منكما ملؤها، فيلقى في النار أهلها، فتقول: هل من مزيد؟ قال: ويلقى فيها وتقول: هل من مزيد؟ ويلقَى فيها، وتقول: هل من مزيد؟ حتى يأتيها عز وجل فيضع قدمه عليها، فتنزوي وتقول: قدني قدني، وأما الجنة فيبقى فيها ما شاء الله تعالى أن يبقى فينشئ الله سبحانه وتعالى لها خلقا ما يشاء».
__________
(1) 2847
(2) 313

(5/47)

حديث آخر، وقال الحافظ أبو يعلى في مسنده: حدثنا عقبة بن مكرم، حدثنا يونس، حدثنا عبد الغفار بن القاسم عن عدي بن ثابت عن زر بن حُبيش عن أبي بن كعب (قال: إن رسول الله (قال «يُعَرِّفني الله تعالى نفسه يوم القيامة فأسجد سجدة يرضى بها عني، ثم أمدحه مدحة يرضى بها عني، ثم يؤذن لي في الكلام، ثم تمر أمتي على الصراط مضروب بين ظهراني جهنم، فيمرون أسرع من الطرف والسهم وأسرع من أجود الخيل، حتى يخرج الرجل منها يحبو وهي الأعمال، وجهنم تسأل المزيد حتى يضعَ فيها قدمَه، فينزوي بعضها إلى بعض وتقول: قطْ قطْ. وأنا على الحوض» قيل: وما الحوض يا رسول الله؟ قال رسول الله («والذي نفسي بيده إن شرابه أبيض من اللبن وأحلى من العسل وأبرد من الثلج وأطيب ريحا من المسك، وآنيته أكثر من عدد النجوم، لا يشرب منه إنسان فيظمأ أبدا، ولا يُصرف فيُروى أبدا» وهذا القول هو اختيار ابن جرير.
وقد قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو يحيى الحماني عن نصر الجزار، عن عكرمة عن ابن عباس رضي الله عنهما {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَاتِ وَتَقُولُ هَلْ مِن مَّزِيدٍ} قال: ما امتلأت، قال: تقول وهل فيّ مكان يزاد فيّ؟ وكذا روى الحكم بن أبان عن عكرمة {وَتَقُولُ هَلْ مِن مَّزِيدٍ}، وهل فيّ مدخل واحد قد امتلأت؟ قال الوليد بن مسلم عن يزيد بن أبي مريم أنه سمع مجاهدا يقول: لا يزال يقذف فيها حتى يقول قد امتلأتِ، فتقول: هل في مزيد؟
وعن عبد الرحمن بن زيد بن أسلم نحو هذا، فعند هؤلاء أن قوله تعالى {هَلِ امْتَلَاتِ} إنما هو بعدما يضع عليها قدمه، فتنزوي وتقول حينئذ: هل بقي في مزيد يسع شيئا؟ قال العوفي عن ابن عباس رضي الله عنهما: وذلك حين لا يبقى فيها موضع يسع إبرة. والله أعلم.
[التعليق]
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.

(5/48)

اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا علما وعملا يا أرحم الراحمين.
أما بعد:
فسبق أن ذكرنا أن سورة ق اشتملت على ذكر البعث، ودليل البعث والموت، وانقسام الناس إلى أهل جنة وأهل نار، وسبب دخول أهل النار النار، وسبب دخول أهل الجنة الجنة، وكيف يكون ذلك. هذه موضوعات السورة.
وفي هذه الآية قال الله جل وعلا {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَاتِ وَتَقُولُ هَلْ مِن مَّزِيدٍ} يعني في ذلك اليوم {نَقُولُ لِجَهَنَّمَ} والعلماء فيما يُعَبَّر عنه بهذه الصيغة صيغة الجمع، مثل نقول أو نرسل أو نحو ذلك، هذه:
- منهم من يقول أن القائل هو الله جل جلاله.
- ومنهم من يقول إن القائل هم رسل الله من الملائكة في نظائرها.
والأحاديث التي مرت معنا في تفسير هذه الآية:
- منها ما فيه ثم يقال لها هل امتلأت.
- ومنها أن الله جل وعلا هو الذي يقول ذلك.
فالحاصل أن قوله جل وعلا {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَاتِ} أن القائل لذلك هو الله جل جلاله إما بنفسه وإما برسله من الملائكة.
وقوله {هَلِ امْتَلَاتِ} وقول النار {هَلْ مِن مَّزِيدٍ} هذا هل هو بعد أن يضع فيها الجبار قدمه أم هو قبل ذلك؟ هل هو بعد وضع القدم أم قبل ذلك؟
وجهان للتفسير، فالأحاديث دلّت على أن الله جل وعلا يضع قدمه أو رجله فيها، بعض الأحاديث فيها القدم وبعض الأحاديث فيها الرِّجل، والمعنى واحد إذ قدمه سبحانه وتعالى في هذه الأحاديث بمعنى ما جاء في غيرها بلفظ رجله حتى يضع الله جل وعلا فيها قدمه أو فيها رجله، {وَتَقُولُ هَلْ مِن مَّزِيدٍ} هنا {هَلْ} هل هي طلب للزيادة؟ يعني أنها ترغب في مزيد يُلقى فيها لأنها لم تمتلئ، فمن ذهب إلى التفسير قال: إنها لا تمتلئ حتى يضع الله جل وعلا فيها قدمَه؛ يعني أن النار تطلب ذلك ثم يضع الجبار فيها قدمَه حتى تقول قط قط؛ يعني يكفيني يكفيني.

(5/49)

والوجه الثاني من التفسير أن هل من مزيد أنه قول النار لبيان أن ما فيها يكفيها، وذلك بعد أن يضع الله جل وعلا فيها قدمه، فتقول هل بقي في من مزيد؟ فيكون على هذا الوجه ليس طلبا للمزيد لأنه هو بيان لأنه ليس فيها مكان لزيادة.
وكما سمعت في الأحاديث أن الله جل جلاله وعد النار بملئها ووعد الجنة بملئها، أما الجنة فينشئ الله جل وعلا لها خلقا حتى تمتلئ، والنار لا تمتلئ حتى يضع الله جل وعلا فيها قدمَه أو رِجله فتقول قدني قدني أو قط قط يعني يكفيني ذلك.

(5/50)

وهذا فيه التحذير والترهيب من النار ومن أسباب الدخول فيها؛ لأن قوله {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَاتِ} معنى ذلك أن جهنم أوسع ممن يدخل فيها، وقد جاء في الأحاديث الصحيحة أنّ الناس منهم تسعة وتسعون وتسع مائة (999) إلى النار وواحد إلى الجنة، وهذا يعطي العبد المسلم ما يجب أن يعمر قلبه من خوف الله جل وعلا وتقواه وإجلاله والبعد عن النار وما يقرب إليها من قول وعمل، لأن المسألة عظيمة والنار عذابه جعل الله جل وعلا فيها المتكبرين وجعل فيها المسرفين وجعل فيها الظالمين، وهؤلاء منهم من يخلد فيها، ومنهم إذا كان أهل التوحيد من لا يخلد فيها، ومنهم إذا كان من أهل التوحيد من لا يخلد فيها فهي عذاب يجب الحذر منه أعظم الحذر لأنه عذاب يطول ولو كان مآله في الموحد إلى خروج لكنه يطول جدا، كيف يوم القيامة فقط وهو يوم واحد يستمر خمسين ألف سنة والناس فيه قبل أن يكون أهل الجنة إلى الجنة وأهل النار إلى النار، وذلك كما قال جل وعلا {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ (1) لِّلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ (2) مِّنَ اللَّهِ ذِي الْمَعَارِجِ (3) تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ (4) فَاصْبِرْ صَبْرًا جَمِيلًا (5) إِنَّهُمْ يَرَوْنَهُ} [المعارج:1 - 6]، يعني ذلك اليوم {بَعِيدًا (6) وَنَرَاهُ قَرِيبًا} فهو يوم الحزن ويوم الافتراق إلى فريق في الجنة وإلى فريق في السعير.

(5/51)

من حيث دلالة الأحاديث على صفة الله جل وعلا فيها إثبات صفة القدم لله سبحانه وتعالى، وهذا على القاعدة المقررة عند أهل السنة والجماعة أنه إثبات من غير تكييف ولا تمثيل كما قال {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11]، فقدمه سبحانه وتعالى صفة من صفاته لا تُمثَّل بصفات خلقه وليست كقدم أحد من خلقه، ومعنى القدم في اللغة ما يتقدّم، فإذا كان الشيء له صفة الحركة فما يتقدّمه يقال له قدم، والإنسان قدمه غير قدم الحيوان.
والمقصود أن لفظ القدم لا يعني صفة معينة للجارحة على نحوٍ ما -يعني من حيث دلالة اللغة عليها-، وإنما لفظ قدم يدل على أن من اتّصف بجنس صفات الحركة فإنه له قدم؛ بمعنى له صفة ذاتية تتقدمه، وهذا من حيث المعنى العام الكلي.
ومن القواعد المقررة عندنا في الأسماء والصفات أن المعاني الكلية لا توجد إلا في الذهن، وأما في الخارج فلابد لها من تخصيص وإضافة يحدّد المعنى.
ولهذا نقول: إن إثبات الصفات إثبات معنى لا إثبات كيفية، والله جل وعلا أعلمك ينفسه سبحانه وتعالى، نُمِرُّ هذه الصفات كما جاءت من غير تكييف لها ولا تمثيل.
[المتن]
وقوله تعالى {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ} قال قتادة وأبو مالك والسدي: {وَأُزْلِفَتِ} أُدنيت وقُرِّبَت من المتقين، {غَيْرَ بَعِيدٍ} وذلك يوم القيامة وليس ببعيد؛ لأنه واقع لا محالة، وكل ما هو آت قريب.
{هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ} أي رجّاع تائب مقلع.
{حَفِيظٍ} أي يحفظ العهد فلا ينقضه ولا يَنْكثه.
وقال عبيد بن عمير: الأواب الحفيظ الذي لا يجلس مجلسا فيقوم حتى يستغفر الله عز وجل.
{مَنْ خَشِيَ الرَّحْمَن بِالْغَيْبِ} أي من خاف الله في سره حيث لا يراه أحد إلا الله عز وجل، كقوله («ورجل ذكر الله تعالى خاليا ففاضت عيناه».
{وَجَاء بِقَلْبٍ مُّنِيبٍ} أي ولقي الله عز وجل يوم القيامة بقلب منيب سليم إليه خاضع لديه.

(5/52)

[التعليق]
{وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ} من أسباب الإكرام ألا يتعب الداخل الذاهب إلى الجنة فهي تقرب منه، {وَأُزْلِفَتِ} يعني قربت {الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ}.
وقوله {غَيْرَ بَعِيدٍ} يعني البعد الذي يشق عليهم، وإلا فمن المعلوم أن جهنم عليها صراط، وأن من أذِن الله بأن يجوز الصراط فإنهم يظلون في عرصات الجنة؛ يعني في الساحات التي تكون قبل الجنة، وهذه تسع أهل الجنة جميعا، فهي بعيدة بالنسبة لسعة المكان؛ لكنها تزلف إليهم وتقرب؛ بمعنى أنهم لا يتعبون بقصد دخولها ولا للمسير إليها.
و {الْجَنَّةُ} سميت لذلك لأنها مستترة إما عن الناس في الدنيا، وإما أنها مستترة عمن هو خارجها، وهذا يعني أهل النار أو أن من في العرصات لا ينظر إلى داخل الجنة لأنها مستترة، وهذه المادة تشعر أن أهلها في نعيم لا يعرف عنهم من هم خارجها، يعني لا ينظرون إليهم في نعيمهم وما هم فيه؛ لأن الجنة مستترة.
وهذا تبع لاشتقاق مادة الجنة، فإن هذه المادة مشتقة من الاجتنان وهو الاستتار، وتصريفاتها تدل على ذلك، كما سمي الجن جنا، وكما سميت الملائكة جِنّة، وكما قيل للجنين في بطن الأم جنينا، وكما قيل للجنون أيضا جنونا، وأشباه ذلك لأن الجميع يجمعه الاستتار والحَجب.
فإذن هذه المادة فيها الخفاء والاستتار فإما أنها سميت بذلك لخفائها واستتارها عن الناس الذين يطلبونها في الدنيا، وإما لأنها تستر من فيها فلا يعرف ما يفعل في داخلها ولا يعرف النعيم الذي فيها.
وهذا الثاني يشمل الجنة أيضا في الأرض التي تسمى جنة كما في قوله جل وعلا {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ} [القلم:17]، جنة الأرض سميت بذلك من الاجتنان وهو الاستتار؛ لأن الداخل فيها يستتر ولا يعرف من الخارج، لكثرة أشجارها الطويلة الملتفّة وهذا ينبئ عن مزيد نعيم في داخلها.

(5/53)

والمتقون جمع المتقي، والتقوى في القرآن على ثلاث مراتب:
مرتبة عامة لجميع من يستحق الجنة، وهي تقوى الله بالتوحيد وترك الشرك والبراءة منه، وهذه جاءت في مثل قوله جل وعلا {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج:1]، ونحو ذلك من الآيات التي فيها مخاطبة الخلق جميعا بتقوى الله، {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللّهَ} [النساء:131]، التقوى التي خوطب بها الناس جميعا هي: أن يتقوا الله بإتيان التوحيد وبالبعد عن الشرك والبراءة منه واتباع الرسل، هذه التقوى التي لن يدخل الجنة إلا من هي فيه.
المرتبة الثانية للمتقين الذين تركوا الحرام وأتوا بالواجب، فاتقوا الله جل جلاله بتركهم المحرمات وبامتثالهم للواجبات، وهؤلاء من أهل الجنة، ومرتبتهم أرفع من مرتبة الذين قبلهم؛ لأن أولئك قد يكونون ظالمين لأنفسهم، وهؤلاء مقتصدون.
والمرتبة الثالثة للمتقين الذين يعظم في قلوبهم ذكر الله جل وعلا، فيتقونه في خلواتهم وفي سرهم وفي علنهم فيخشون لقاءه، كما جاء في الحديث «ورجل ذكر الله خاليا ففاضت عيناه»، ومنه: لا يبلغ العبد درجة المتقين حتى يدع ما ليس بأس به حذرا مما فيه بأس. وهذه مرتبة الخاصة من المؤمنين وهم السابقون بالخيرات.
إذن قوله {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ} قد يكون المتقي ظالما لنفسه، فتكون التقوى هنا بمعنى التوحيد والبراءة من الشرك، فيكون المتقي هو الذي أتى بالتوحيد وتبرأ من الشرك، فلا يخص المتقي بمرتبة دون مرتبة، وإنما بحسب الحال، والظالم لنفسه من أهل الوعيد، والمقتصد والسابق بالخيرات من أهل الوعد وهم درجات عند الله.

(5/54)

{هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ} {أَوَّابٍ} أتت في القرآن في عدة مواضع كما في هذه الآية وفي قوله جل وعلا {فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُورًا} [الإسراء:25]، ونحو ذلك، والمفسرون من السلف:
منهم من يفسرها بعمومها.
ومنهم من يفسرها بخصوصها يعني بخصوص فعل معين.
والصواب في ذلك العموم هو أن الأواب هو كثير الرجوع إلى الله جل وعلا، لأن أواب صيغة مبالغة منم اسم الفاعل آيب، والآيب هو الراجع، والأواب هو الرجاع كثير الرجوع، فهو الذي إذا أذنب استغفر، أو كثير الرجوع إلى الله جل وعلا بذكره وأنه لا يترك ذكر الله جل وعلا إلا لذكره، فهو كثير الرجوع إلى الحق سبحانه وتعالى بالعبادة وترك المحرم وبالطاعات المختلفة وبالذكر والنوافل إلى آخره.
هذا معنى عام؛ هو من يترك معصية الله إلى طاعة الله، أو الذي يرجع من الغفلة إلى التذكر واليقظة، فيكون معنى {هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ} يعني لكل رجاع عن معصية الله إلى طاعته أو عن غفلة عنه إلى ذكره.
ومنهم من قال إن الأواب هو الذي يصلي الضحى، وذاك لقول النبي (في حديث زيد ابن أرقم وفي حديث غيره فيما رواه مسلم وغيره «صلاة الأوابين .... »
. الأواب هو الذي صلي الضحى فقط وإنما من صفاته أن يكون كذلك، فسر الأواب بهذا هو تفسير ببعض الأفراد، والسلف قد يفسرون الكلمة ببعض أفرادها رعاية لحاجة المستمع، فيترك بعضهم المعنى العام إلى معنى فردي خاص لحاجة المستمع إلى المعنى الفردي المخصص لوعظه أو لتذكيره أو حثه على هذه العبادة في نفسها أو ما شابه ذلك من الأغراض.
ومنهم من يقول إن الأواب هو كثير الاستغفار في مواضعها، كثير الاستغفار لأن المستغفر راجع عن الغفلة عن التذكر مثل ما مر معك هنا أن الأواب هو الذي لا يجلس مجلسا حتى يقوم عنه حتى يستغفر الله جل وعلا، وهذا لأنه قد يكون في المجلس غفلة فيكون استغفاره إياب منه من الغفلة إلى التذكر.

(5/55)

المقصود أن المعنى العام لكلمة أواب هو الذي ينبغي حمل الآية هذه وحمل غيرها عليه، وهو كثير الرجوع إلى الله، إما من المعصية إلى الطاعة، أو من الغفلة إلى التذكر، أو مما هو أدنى إلى ما هو أعلى، كلٌّ بحسبه.
[المتن]
{ادْخُلُوهَا} أي الجنة {بِسَلَامٍ}، قال قتادة: سلموا من عذاب الله عز وجل، وسلم عليهم ملائكة الله.
وقوله سبحانه وتعالى {ذَلِكَ يَوْمُ الْخُلُودِ} أي يخلدون في الجنة أبدا فلا يموتون أبدا ولا يضنعون أبدا ولا يبغون عنها حولا.
وقوله جلت عظمته {لَهُم مَّا يَشَاؤُونَ فِيهَا} أي مهما اختاروا وجدوا من أي أصناف الملاذ طلبوا أُحضر لهم.
قال ابن أبي حاتم: حدثنا أبو زُرعة، حدثنا عمرو بن عثمان، حدثنا بقيّة عن يحيى بن سعيد عن خالد بن معدان عن كثير بن مرّة قال: من المزيد أن تمر السحابة بأهل الجنة فتقول: ماذا تريدون فأمطره لكم؟ فلا يدعون بشيء إلا أمطرتهم، قال كثير: لئن أشهدني الله تعالى ذلك لأقولنّ أمطرينا جواري مزيّنات.
وفي الحديث عن ابن مسعود (قال: إن رسول الله (قال له «إنك لتشتهي الطير في الجنة فيخرّ بين يديك مشويا».
وقال الإمام أحمد: (1) حدثنا علي بن عبد الله حدثنا معاذ بن هشام حدثني أبي عن عامر الأحول عن أبي بكر الصديق (عن أبي سعيد الخدري (قال: إن رسول الله صلى الله عليه وآله وسلم قال «إذا اشتهى المؤمن الولد في الجنة كان حمله ووضعه وسِنُّه في ساعة واحدة» ورواه الترمذي (2) وابن ماجة (3) عن بُنْدار عن معاذ بن هاشم به، وقال الترمذي: حسن غريب وزاد كما اشتهى.
__________
(1) 39
(2) 2563
(3) 4338

(5/56)

وقوله تعالى {وَلَدَيْنَا مَزِيدٌ}، كقوله عز وجل {لِّلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26]، وقد تقدم في صحيح مسلم (1) عن صُهيب بن سنان الرومي أنها النظر إلى وجه الله الكريم، وقد روى البزّار وابن أبي حاتم من حديث شَرِيك القاضي عن عثمان بن عمير أبي اليقظان عن أنس بن مالك (في قوله عز وجل {وَلَدَيْنَا مَزِيدٌ} قال: يظهر لهم الرب عز وجل في كل جمعة.
وقد رواه الإمام أبو عبد الله الشافعي مرفوعا، فقال في مسنده: أخبرنا إبراهيم بن محمد، حدثني موسى بن عبيدة، حدثني أبو الأزهر معاوية بن إسحاق بن طلحة عن عبيد الله بن عمير أنه سمع أنس بن مالك (يقول: أتى جبرائيل عليه الصلاة والسلام بمرآة بيضاء فيها نكتة إلى رسول الله (، فقال رسول الله («ما هذه؟» فقال: هذه الجمعة فُضّلت بها أنت وأمتك، فالناس لكم فيها تبع اليهود والنصارى، ولكم فيها خير، ولكم فيها ساعة، لا يوافقها مؤمن يدعو الله تعالى فيها بخير إلا استجيب له، وهو عندنا يوم المزيد. قال النبي («يا جبريل وما يوم المزيد؟» قال عليه السلام: إن ربك تبارك وتعالى اتخذ في الفردوس واديا أفيح فيه كُثُب المسك، فإذا كان يوم الجمعة أنزل الله تعالى ما شاء من ملائكته، وحوله منابر من نور عليها مقاعد النبيين، وحُفّت تلك المنابر من ذهب، مكلَّلة بالياقوت والزبرجد عليها الشهداء والصديقون، فجلسوا من ورائهم على تلك الكُثُب فيقول الله عز وجل: أنا ربكم قد صدقتكم وعدي، فسلوني أعطكم، فيقولون: ربنا نسألك رضوانك، فيقول قد رضيت عنكم، ولكم ما تمنيتم، ولدي مزيد، فهم يحبون يوم الجمعة، لما يعطيهم فيه ربهم تبارك وتعالى من الخير، وهو اليوم الذي استوى فيه ربكم على العرش، وفيه خلق آدم، وفيه تقوم الساعة. هكذا أورده الإمام الشافعي رحمه الله في كتاب الجمعة من الأم (2) وله طرق عن أنس بن مالك.
__________
(1) 181
(2) 1185

(5/57)

وقد أورد ابن جرير هذا الحديث من رواية عثمان بن عمير عن أنس رَضِيَ اللهُ عنْهُ بأبسط من هذا، وذكر ههنا أثرا مطولا عن أنس بن مالك (موقوفا، وفيه غرائب كثيرة.
وقال الإمام أحمد: (1) حدثنا حسن حدثنا ابن لهيعة حدثنا درّاج عن أبي الهيثم عن أبي سعيد (عن رسول الله (قال «إنّ الرجل في الجنة ليتكئ في الجنة سبعين سنة قبل أن يتحول ثم تأتيه امرأة تضرب على منكبه فينظر وجهه في خدها أصفى من المرآة، وإن أدنى لؤلؤة عليها تضيء مابين المشرق والمغرب فتسلم عليه، فيرد السلام فيسألها من أنتِ؟ فتقول: أنا من المزيد. وإنه ليكون عليها سبعون حلة أدناها مثل النعمان من طوبى فينفذها بصره حتى يرى مخ ساقها من وراء ذلك، وإن عليها من التيجان؛ إن أدنى لؤلؤة منها لتضيء ما بين المشرق والمغرب». وهكذا رواه عبد الله بن وهب عن عمرو بن الحارث عن درّاج به.
{وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَشَدُّ مِنْهُم بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِن مَّحِيصٍ (36) إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَن كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ (37) وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِن لُّغُوبٍ (38) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ (39) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ (40)}
يقول تعالى {وَكَمْ أَهْلَكْنَا قَبْلَهُم} قبل هؤلاء المكذّبين.
{مِّن قَرْنٍ هُمْ أَشَدُّ مِنْهُم بَطْشًا} أي كانوا أكثر منهم وأشد قوة وأثاروا الأرض وعمروها، أكثر مما عمروها.
__________
(1) 375

(5/58)

ولهذا قال تعالى ههنا {فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِن مَّحِيصٍ} قال ابن عباس رضي الله عنهما: أثّروا فيها. وقال مجاهد: {فَنَقَّبُوا فِي الْبِلَادِ} ضربوا في الأرض. وقال قتادة: فساروا في البلاد؛ أي ساروا فيها يبتغون الأرزاق والمتاجر والمكاسب أكثر مما طفتم بها، ويقال لمن طوّف في البلاد نقب فيها، قال امرؤ القيس:
لقد نَقّبتُ في الآفاق حتى ... رضيتُ من الغنيمة بالإيَّاب
قوله تعالى {هَلْ مِن مَّحِيصٍ} أي هل من مفر كان لهم من قضاء الله وقدره، وهل نفعهم ما جمعوه ورد عنهم عذاب الله إذ جاءهم لما كذبوا الرسل، فأنتم أيضا لا مفر لكم ولا محيد ولا مناص ولا محيص.
وقوله عز وجل {إِنَّ فِي ذَلِكَ لَذِكْرَى} أي لعبرة، {لِمَن كَانَ لَهُ قَلْبٌ} أي لب يعي به، وقال مجاهد: عقل {أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} أي استمع الكلام فوعاه وتعقّله بعقله وتفهمه بلبّه، وقال مجاهد {أَوْ أَلْقَى السَّمْعَ} يعني لا يحدّث نفسه في هذا بقلب. وقال الضحاك: العرب تقول: ألقى فلان سمعه، إذا استمع بأذنيه وهو شاهد بقلب غير غائب، وهكذا قال الثوري وغير واحد.
[التعليق]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، هو الملك الحق المبين.
ونشهد أن محمدا عبده ورسوله الصادق الأمين، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
في هذه الآية وهي قوله جل وعلا {وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَشَدُّ مِنْهُم بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِن مَّحِيصٍ} في القرآن يكثر ذكر عذاب الرب جل وعلا للمكذّبين للرسل، وهذا النّوع مما يكون في القرآن كثيرا له فوائد:

(5/59)

من فوائده أنّ أعداء التوحيد هذا مصيرهم عند الله جل وعلا، وأنّ لهم العذاب في هذه الدنيا، ولهم العذاب والخزي يوم القيامة، وهؤلاء -أعني كفار قريش- هم من جنس من سبق في معاداتهم للتوحيد وأهله فلهم من المصير مثل مصير من سبق، وهذا يظهر في قول الله جل وعلا في سورة القمر بعد أن ذكر عذابه الذي أصاب أقواما كذبوا الرسل قال في آخرها {أَكُفَّارُكُمْ خَيْرٌ مِّنْ أُوْلَئِكُمْ أَمْ لَكُم بَرَاءةٌ فِي الزُّبُرِ} [القمر:43].
فإذن في ذِكر تكذيب من سبق لرسلهم وذِكر العذاب الذي أصابهم فيه مخاطبة لكل من كذّب الرسل وكل من كذب بالقرآن أنّه كافر مخاطَب بهذا الوعيد وهذا تشديد في حقه حتى يرتدع لقوله {أَكُفَّارُكُمْ خَيْرٌ مِّنْ أُوْلَئِكُمْ أَمْ لَكُم بَرَاءةٌ فِي الزُّبُرِ}.
وكقوله جل وعلا {أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} [الذاريات:53].
والفائدة الثانية أن الأقوام هذه لها قوة ولها بطش ولها جبروت فلهم صفات مختلفة، منهم من حفر في الصخر، ومنهم من أعلى البناء، ومنهم ومنهم؛ ولكن هذه الصور لا تغني من عذاب الله شيئا، كما قال جل وعلا مثلا في سورة الفجر {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ (6) إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ} [الفجر:6 - 8]، هنا {لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ} يعني في القوة فقريش قالت أم يقولون نحن جميعا ننتصر سيهزم الجمع ويولون الدبر، وقال جل وعلا {إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ (8) وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} [الفجر:7 - 9]، يعني حفروا الصخر وقريش لم تبلغ هذا أن تحفر في الصخر بيوتا، وكذلك ما شابه هذا من الآيات.

(5/60)

فإذن فيها تنبيه على أن من كان أقل قوة فإنه أولى أن يخاف من عذاب الله جل وعلا لهذا قال جل وعلا هنا {وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَشَدُّ مِنْهُم بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِن مَّحِيصٍ} فليس ثَم محيص ولا مفر ولا مهرب من عذاب الله جل جلاله.
ومن الفوائد من ذكر عذاب الله جل وعلا لمن سبق أنّ يُعلم أنّ حق الله جل وعلا هو ما جاءت فيه الرسل، وأن الرسل لهم آيات ومن آياته أنّ الله جل وعلا أظهرهم على أعدائهم، ليس كل رسول قد أتى بآية مستمرة؛ ولكن جل وعلا حين أيّد الرسل بالآيات والبراهين جعل من ذلك أن يظهرهم على أعداءهم، ولهذا ما من أحد ادّعى النبوة وادعى الرسالة إلا أخمد الله دعوته وأخمد الله ادعاءه فلم يظهر على شيء وإنما يتبع في طائفة قليلة وإما أن يستأصلوا وإما أن يبقوا لكن لا على شكل الظهور لكن على جهة الإذلال والمحاربة من الناس.

(5/61)

إذن في ذكر العذاب آية من الذي عذب قومه ولهذا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حين قال في غزوة بدر {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [القمر:45]، تلقّى بهذا قوله في سورة القمر {أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُّنتَصِرٌ (44) سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [القمر:44 - 45]، هذا من آيات الأنبياء، فآيات الرسل متنوعة يعني الدالة على صدقهم في رسالاتهم ومنه الظهور، إذا نظرت في هذا الزمن مثلا وجدت كثرة أتباع موسى عليه السلام من اليهود، فنعلم به أن الله جل وعلا أظهر موسى على من عداه في زمنه، وهذا دليل على صدق رسالته، وإذا نظرت إلى أتباع عيسى عليه السلام من النّصارى وجدت أنهم كثرة وظهروا على من عداهم، هذا دليل على صدق رسالة عيسى عليه السلام، وهؤلاء يقولون نحن أتباع رسول ونبي وأتباع عيسى يقولون نحن أتباع رسول أو أتباع نبي من أنبياء الله، ولا تنظر في هذا إلى أنهم حرفوا وبدلوا وخرجوا عن دين الرسول، المقصود وجود الاتباع ووجود الظهور.

(5/62)

كذلك محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لما رفع الله ذكره فإنّ قومه وأتباعهم ظهروا على الناس، فلهذا كان من الآيات الظهور، وهذه الآية نفعت في آية هود عليه السلام؛ لأن كثيرين من أهل العلم ليس له آية إلا الظهور على قومه، وذلك في أنه جل وعلا قال في سورة هود عن قوم هود قال فيها {قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَن قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (53) إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوَءٍ} [هود:53 - 54] ذكر أكثر المفسرين أن آية هود هي مواجهته لهم وهو واحد أو معه قلة وأولئك كثرة ومعهم القوة والعتاد إلى آخر ذلك، فكانت آيتهم عليهم أن ظهر عليهم باللسان وقوي عليهم وواجههم وهو احد، ولهذا قال فيها {إِنِّي تَوَكَّلْتُ عَلَى اللّهِ رَبِّي وَرَبِّكُم مَّا مِن دَآبَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُّسْتَقِيمٍ} [هود:57].
فإذن هنا قصص من الأنبياء وما يذكر من العذاب له فوائد متنوعة، وقد ذكر هذا طائفة من أهل العلم تارة في كتب علوم القرآن وتارة في القواعد العامة للتفسير.
بالنسبة للمعنى واضح ما فيه إشكال، {وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ} القرن هو الجيل من الناس، الجيل هو القرن، بعض أهل العلم حدد مائة سنة لكن هذا تقريبي القرن هو الجيل جيل يتبع جيل لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «خير الناس قرني» يعني الذين قارنوهم «ثم الذين يلونهم» يعني التابعين ولو لم يستمروا إلى مائة سنة.

(5/63)

النظر أحد ما تشمله الآية وهو أولها وأولاها؛ يعني تفسير (المزيد) في النظر ثابت على النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كما رواه مسلم في صحيحه {لِّلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26]، وفي قوله {وَلَدَيْنَا مَزِيدٌ} قالوا الزيادة النظر لوجه الله الكريم، وقد يكون غير هذا؛ لأن الآية فيها إطلاق {وَلَدَيْنَا مَزِيدٌ}، يدخل فيها ما رواه أبو سعيد في هذا الحديث الذي مر معنا، المرأة، الحور، وأشباه ذلك. (1)
والحديث الآخر الذي مر معنا حديث الإمام أحمد قال: حدثنا حسن حدثنا ابن لهيعة، الحسن عن ابن لهيعة الصواب فيه أنه حسن؛ لأن الحسن الأشيب هذا شيخ الإمام أحمد الحسن الأشيب هذا دخل مصر وخرج منها على التحقيق قبل أن يختلط ابن لهيعة، لهذا يكثر الإمام أحمد من الرواية على ابن لهيعة من طريق العبادلة ومن طريق الحسن الأشيب هذا معروف في ترجمة ابن لهيعة وفي ترجمة الحسن، وما بعده من حديث دراج بن أبي الهيثم عن أبي سعيد الخدري هذه الترجمة مصرية، ولهذا ابن كثير نبهك إلى أن هذه الترجمة وهذا الحديث معروف من حديث المصريين يرويه من ينتقي حديث المصريين، ينتقي صحيح حديث المصريين وجيده وهو عمرو بن الحارث؛ لأن ابن وهب يروي عن عمرو بن الحارث جيد الحديث، وعمرو بن الحارث أحد العلماء مصر الكبار الذين اجتمع عندهم حديث لمصريين.
__________
(1) انتهى الشريط الثاني.

(5/64)

المقصود تنتبه على أن هذه الترجمة دارج عن ابن أبي الهيثم عن سعيد الخدري لا يطلق القول بتضعيفها وإنما صححها طائفة من الأئمة في عدد من الأحاديث، وابن كثير لمح إلى هذا حيث ذكر رواية الحسن عن ابن لهيعة، ثم أنها رويت من طريق ابن وهب عن عمرو بن الحارث عن دراج عن أبي الهيثم عن أبي سعيد الخدري، وهذه الترجمة رويت بها أحاديث كثيرة كحديث موسى عليه السلام: يا رب علمني شيئا أدعوك وأذكرك به إلى آخره. وقد صحح إسناده الحافظ النّسائي لأنه من رواية ابن وهب عن عمر بن الحارث عن دارج عن أبي الهيثم عن أبي سعيد وعمر ابن الحارث ينتقي وابن وهب انتخب جيد حديث المصريين، وهذا الحديث يعني هذا الكلام ما نحب أن نطيل الدروس في علل الأحاديث والتراجم إلى آخره.
طبعا دارج عن أبي الهيثم هذه الأصل فيها الضعف لكن منها ما هو صحيح أُنتقي.
[المتن]
وقوله سبحانه وتعالى {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِن لُّغُوبٍ} فيه تقرير للمعاد؛ لأن من قدر على خلق السماوات والأرض ولم يعي بخلقهن قادر على أن يحيي الموتى بطريق الأوْلى والأحرى، وقال قتادة: قالت اليهود -عليهم لعائن الله- خلق الله السماوات والأرض في ستة أيام، ثم استراح في اليوم السابع، وهو يوم السبت وهم يسمونه يوم الراحة، فأنزل الله تعالى تكذيبهم فيما قالوه وتأولوه.
{وَمَا مَسَّنَا مِن لُّغُوبٍ} أي من إعياء ولا تعب ولا نصب، كما قال تبارك وتعالى في الآية الأخرى {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأحقاف:33].

(5/65)

وكما قال عز وجل {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [غافر:57]، وقال تعالى {أَأَنتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاء بَنَاهَا} [النازعات:27].
وقوله عز وجل {فَاصْبِرْ عَلَى مَا يَقُولُونَ} يعني المكذبين اصبر عليهم واهجرهم هجرا جميلا.
[التعليق]
{وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِن لُّغُوبٍ} هذا أيضا فيه مثال في أن الله جل جلاله يذكر في كتابه خلق السموات والأرض بعد بيان تكذيب الرسل وبعد المواعظ؛ وذاك لأن خلق السموات والأرض أكبر من خلق الناس كما جاء في قوله جل وعلا {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر:57]، وإذا كان كذلك معنى ذلك أن عبادة الناس أو إهلاك الناس أو إعادة خلقهم أو أشباه ذلك أنها سهلة، لهذا قال هنا {وَمَا مَسَّنَا مِن لُّغُوبٍ} يعني من إعياء ولا تعب.
فإذن إهلاك الناس وإعادة بعثهم هذا من باب الأسهل والأهون كما قال جل وعلا {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ} [الروم:27]، سبحانه وتعالى. نعم
[المتن]
وقوله {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} وكانت الصلاةَ المفروضة قبل الإسراء. ثنتان قبل طلوع الشمس في وقت الفجر، وقبل الغروب في وقت العصر، وقيام الليل كان واجبا على النبي (وعلى أمته حولا، ثم نُسخ في حق الأمة وجوبه، ثم بعد ذلك نسخ الله تعالى ذلك كله ليلة الإسراء بخمس صلوات ولكن منهن صلاة الصبح والعصر، فهما قبل طلوع الشمس وقبل الغروب.

(5/66)

وقد قال الإمام أحمد: حدثنا وكيع، حدثنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله (، قال كنا جلوسا عند النبي (فنظر إلى القمر ليلة البدر فقال «أما إنكم ستعرضون على ربكم فترونه كما ترون هذا القمر لا تضامون فيه فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا» ثم قرأ {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} ورواه البخاري ومسلم وبقية الجماعة من حديث إسماعيل به.
وقوله تعالى {وَمِنَ اللَّيْلِ فَسَبِّحْهُ} أي فصلِّ له، كقوله {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا} [الإسراء:79].
{وَأَدْبَارَ السُّجُودِ} قال ابن أبي نجيح عن مجاهد عن ابن عباس رضي الله عنهما: هو التسبيح بعد الصلاة.
ويؤيد هذا ما ثبت في الصحيحين عن أبي هريرة (أنه قال: جاء فقراء للمهاجرين فقالوا: يا رسول الله ذهب أهل الدثور بالدرجات العلى والنعيم المقيم. فقال النبي («وما ذاك؟» قالوا: يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون ولا نتصدق، ويعتقون ولا نعتق قال («أفلا أعلمكم شيئا إذا فعلتموه سبقتم من بعدكم ولا يكون أحد أفضل منكم إلا من فعل مثل ما فعلتم؟ تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثا وثلاثين» قال: فقالوا: يا رسول الله سمع إخواننا أهل الأموال بما فعلنا ففعلوا مثله. فقال («ذلك فضل الله يؤتيه من يشاء».
والقول الثاني أن المراد بقوله تعالى {وَأَدْبَارَ السُّجُودِ} هما الركعتان بعد المغرب، وروي ذلك عن عمر وعلي وابنه الحسن وابن عباس وأبي هريرة وأبي أمامة رضي الله عنهم، وبه يقول مجاهد وعكرمة والشعبي والنخعي والحسن وقتادة وغيرهم.

(5/67)

قال الإمام أحمد: حدثنا وكيع وعبد الرحمن عن سفيانَ عن أبي إسحاق عن عاصم بن ضمرة عن علي (قال: كان رسول الله (يصلي على أثر كل صلاة مكتوبة ركعتين إلا الفجر والعصر. وقال عبد الرحمن: دبر كل صلاة. ورواه أبو داود والنسائي من حديث سفيان الثوري به زاد النسائي ومطرّف عن أبي إسحاق به.
وقال ابن أبي حاتم: حدثنا هارون بن إسحاق الهمداني قال حدثنا ابن فضيل عن رشدين ابن كريب عن أبيه عن ابن عباس رضي الله عنهما قال: بتُّ ليلة عند رسول الله (فصلى ركعتين خفيفتين اللتين قبل الفجر، ثم خرج إلى الصلاة فقال: «يا ابن عباس ركعتين قبل صلاة الفجر إدبار النجوم، وركعتين بعد المغرب إدبار السجود»، ورواه الترمذي عن أبي هشام الرّفاعي عن محمد بن فضيل به، وقال غريب لا نعرفه إلا من هذا الوجه.
وحديث ابن عباس رضي الله عنهما، وأنه بات في بيت خالته ميمونة رضي الله عنهما وصلى تلك الليلة مع النبي (ثلاث عشرة ركعة ثابت في الصحيحين وغيرهما، فأما هذه الزيادة فغريبة لا تُعرف إلا من هذا الوجه، ورشدين بن كريب ضعيف ولعله من كلام ابن عباس رضي الله عنهما موقوفا عليه. والله أعلم.
[التعليق]
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
ففي هذه الآيات قال الله جل وعلا {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ (39) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ}.
الصبر الذي أُمر به الأنبياء عليهم الصلاة والسلام وخُصّ به نبينا محمد عليه الصلاة والسلام في القرآن على نوعين:
- الصبر العام.
- والصبر الجميل.

(5/68)

والصبر العام: معروف المعنى لديكم، وهو الذي أُمر به في هذه الآية، وهو أن يصبر على ما يقولون، ويدخل في معناه ألا يظهر الحَزَن ولا يكون عنده جزع لا باللسان ولا بالعمل على ما قالوا، والصبر من الحبس، ففيه حبس اللسان عن التشكي وحبس القلب عن الجزع، وهذا مناسب لهذا الموضع ففي قوله جل وعلا هنا {فَاصْبِرْ عَلَى مَا يَقُولُونَ} الصبر العام وهو أن يحبر القلب عن الجزع فيما قالوا الحزن عما قالوا، ويحبس اللسان أن يقول شيئا لا ينبغي تجاه أقوال المشركين.
والنوع الثاني هو الصبر الجميل: قد أمر به في مواضع كقوله جل وعلا {فَاصْبِرْ صَبْرًا جَمِيلًا (5) إِنَّهُمْ يَرَوْنَهُ بَعِيدًا (6) وَنَرَاهُ قَرِيبًا} [المعارج:5 - 7] ونحو ذلك، والصبر الجميل هو أعلا مراتب الصبر بأن يكون القول حسن، وأن يكون ما في القلب حسن.

(5/69)

لأن الأول فيه الحبس حبس اللسان عن التشكي أو عن مقابلة المشركين بما لا ينبغي، وحبس القلب عن الجزع، والصبر الجميل مرتبة عليا في أنه لا يحدث سخط؛ بل يحبس ويقول الجميل، وكذلك لا يحبس القلب عن الجزع فقط؛ بل يحبسه عن الجزع ويظن الظن الجميل بالله جل جلاله، فلا يحزن ولا يقنط ولا ييأس، كما قال جل وعلا في آيات {وَلاَ تَحْزَنْ عَلَيْهِمْ وَلاَ تَكُ فِي ضَيْقٍ مِّمَّا يَمْكُرُونَ} [النحل:127]، وأشباه ذلك هذا هو مقام المتقين ومقام أولي العزم من الرسل كما قال جل وعلا {فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ} [الأحقاف:35]، يعني الصبر الجميل، وهذا لا يكون إلا عند أولئك الذين أمر الله جل وعلا قلوبهم بمحبته ومعرفة أسمائه وصفاته، فيكون صبرهم كأنه بلا مبالاة؛ لوثوقهم بما عند الله جل جلاله وحُسن ظنّهم بالله جل جلاله وأن اطمئنانهم بالإيمان جعلهم لا يضطربون في قول ولا في عمل ولا في حركة قلب، وهنا في هذه الآية أمر بالصبر على ما قالوا؛ لأن ما قالوه هو الذي كان في مقاصد هذه السورة في ردهم للرسالة وتكذيبهم بالبعث بعد الموت.
وأما التسبيح فهو زاد الصابر؛ لأن الصبر بلا عبادة ولا إقبال على الله جل جلاله، هذا قد يضعف ويضعف حتى ينعدم، فإذا صبر العبد وصبّر نفسه وأقبل على عبادة الله جل جله ثبت على ذلك الصبر وحسن ظنه بربه وأقبل عليه بكليته وبجماع أحوال قلبه، واستقام على الصبر وعلى مقتضاه.
فلهذا أمر بالتسبيح بعد الصبر لهذا الغرض، وقال جل وعلا هنا {وَسَبِّحْ بِحَمْدِ رَبِّكَ} والتسبيح بحمد لله يكون على أنحاء:

(5/70)

منها أن يسبح قالوا التسبيح بالحمد متصلا به؛ أعني يقول مثلا: سبحان الله وبحمده، سبحان الله وبحمده، سبحان الله وبحمده. وهذا هو ظاهر الآية لأنه قال {وَسَبِّحْ بِحَمْدِ رَبِّكَ} يعني سبح تسبيحا مقترنا بحمد ربك، {وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44]، سبحان الله وبحمده سبحان الله العظيم، ويكون المعنى هنا أسبح الله جل وعلا حامدا له.
والصورة الثانية: أن يكون التسبيح مستقلا والحمد مستقلا فيكون سبحان الله سبحان الله سبحان الله، ثم الحمد لله الحمد لله الحمد لله، أو يقرن بينهما بالواو سبحان الله والحمد لله سبحان الله والحمد لله إلى آخر ذلك.
الصورة الثالثة: فيما يكون فيه تسبيح بالحمد أن يكون مصليا؛ لأن الصلاة فيها حمد الله جل وعلا والثناء عليه، وفيها تسبيحه، فيبتدئ الصلاة بالحمد ثم يسبح في الركوع ثم يسبح في السجود وهكذا.
ولذلك اختلف السلف فيما سمعت في التفسير، اختلفوا في التسبيح هنا في {قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} هل المراد به الصلاة أو يراد به التسبيح الذي ذكرت سبحان الله سبحان الله يعني القول، وأشباه ذلك.
وهذا مردّه إلى النظر إلى بعض الجهات، فأعلى ما يكون به التسبيح بحمد لله جل وعلا هو التسبيح الواجب للصلاة لأنه هنا أمر به قال {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} إذا كان من أنحاء التسبيح وهو النوع الثالث وهو التسبيح والحمد في الصلاة، وكان مأمورا به هنا، والأمر للوجوب، فيفسر التسبيح بما هو واجب في الشرع، وهو الصلاة.

(5/71)

ولهذا ذهب من ذهب أن المراد بالتسبيح قبل طلوع الشمس وقبل الغروب ومن الليل وأدبار السجود أنها الصلاة؛ لأنه مأمور به، والتسبيح الآخر إنما هو مستحب وليس واجبا ومأمور به أمر استحباب، فمن نظر هنا إلى أن الأمر أمر للوجوب جعل التسبيح هنا في قوله {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} أنها الصلاة المفروضة، ومن نظر إلى أنه التسبيح المستحب، فجعل ذلك الصلاة النافلة أو التسبيح المعروف.
والظاهر من سياق الآية أن التسبيح هنا المأمور به يشمل الواجب والمستحب، فيشمل الصلاة الفرض الفجر والعصر والليل يشمل المغرب والعشاء، ويشمل أيضا صلاة النافلة كما مر معه، ويشمل أيضا قول سبحان الله سبحان الله وقول الحمد لله الحمد لله إلى آخر ذلك؛ لأن الأمر قد يكون للوجوب وقد يكون للاستحباب، فصرفه إلى الواجب دون غيره هو بعض أفراده.
ومن المتقرر في أصول التفسير أن اللفظ يُصرف في التفسير إلى جميع أفراده إلا بدليل فإذا كان ثم دليل على الاقتصار على بعض الأفراد ساغ القصر، وإذا لم يكن ثم دليل فيبقى اللفظ على عموم ما تدل عليه ألفاظه.
التسبيح والحمد متكاملان {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ}:
التسبيح تنزيه الله جل وعلا عن النقائص، تنزيه الله جل وعلا عن النقص.
والحمد إثبات الكمال لله جل وعلا والثناء عليه بأنواع الكمالات.
وفي التسبيح والحمد يكون التنزيه وإثبات الكمالات بخمسة أشياء دلّت عليها آي القرآن والسنة الصحيحة:
فمنها التنزيه عن النقائص وإثبات الكمالات للرب جل وعلا في ربوبيته لخلقه، وهذا ثَم فيه تفصيل.
والثاني تنزيه الله جل وعلا عن النقائص وإثبات الكمالات له في استحقاقه للعبادة وحده دونما سواه هذا في الألوهية.
والثالث في الأسماء والصفات تنزيه الله جل وعلا عن النقائص في أسمائه وصفاته، وإثبات الكمالات له الكمال المطلق في ذلك.

(5/72)

والرابع تنزيه الله جل وعلا عن النقائص وإثبات أنواع الكمالات له في أمره الديني وشرعه المنزل.
والخامس تنزيهه عن النقائص وإثبات الكمالات له في أمره الكوني وقضائه وقدره.
وهذه في كل منها آيات من القرآن في التسبيح وفي الحمد، فإذا نظرت مثلا إلى قول الله جل وعلا {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف:1] هذا ثناء على الله جل وعلا راجع إلى الكمالات في أي شيء؟ في إنزال الكتاب وهو النوع الرابع فيما ذكرت يعني الأمر الديني والشرعي.
قال في سورة غافر مثلا {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [غافر:65]، هذا في استحقاقه للعبادة دون ما سواه.
{الْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام:1] هذا في الربوبية، وهكذا في أشياء في التسبيح والحمد.
التسبيح والحمد متكاملان تسبيح تنزيه عن النقائص، إذا قلت سبحان الله معناه أنك تقول ربك: تنزيها لك يا ربي عن أي نقصٍ، فتنزه الله جل وعلا عن النقص في الربوبية من أن يكون معه شريك أو أنه لا يحسن تدبير هذا الكون، أو أن يقع في ملكه ما لا يشاء وأشباه ذلك، وتثبت له الكمال في هذا وهو كما اتصافه بالربوبية والألوهية إلى آخر ذلك.
فالتنزيه هو التسبيح، وإثبات الكمال هو الحمد، الناس قصروا أعني العامة قصروا الحمد على بعض النوع الخامس؛ النوع الخامس الحمد لله يعني الثناء على الله على أمره الكوني وقضائه وقدره فهم إذا جاءهم ما يسرهم قالوا الحمد لله وإذا جاءهم ما لا يسرهم قالوا الحمد لله وهذا بعض ذلك النوع.
لكن طالب العلم والمؤمن إذا قال الحمد لله، فإنه يثني على الله جل وعلا بما هو أهله في هذا جميعا، وهذا من ازدياد العلم ومعرفة آي القرآن وما أثنى الله جل وعلا به على نفسه.

(5/73)

«اللهم لك الحمد أنت نور السموات والأرض» في دعاء صلاة الليل: «اللهم لك الحمد أنت قيوم السموات والأرض». هذا ثناء على الله جل وعلا بما يستحقه من الأسماء والصفات ومعاني الربوبية إلى آخر ذلك وهذا البحث يطول.
من فوائد هذه الآية أن الأوراد المعروفة التسبيح والأذكار التي تكون قبل طلوع الشمس وقبل غروبها على ظاهر الآية تكون بعد صلاة الفجر وقبل طلوع الشمس، وتكون قبل صلاة المغرب، وهذا هو الذي عليه عمل المسلمين فيما مضى، فإنهم يأتون إلى المساجد للورد أو يوردون في بيتهم قبل صلاة المغرب؛ يعني قبل آذان المغرب قبل غروب الشمس، وهذا هو الأفضل، ويجوز أن تكون بعد صلاة العصر التسبيح والأوراد، ويجوز أن تكون بعد صلاة المغرب؛ ولكن الأفضل أن تكون قبل غروب الشمس، فينتهي قبل الغروب بقليل أو مع الغروب ينتهي من ورده، لظاهر الآية {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} وفي آية سورة طه {قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاء اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى} [طه:130].
من فوائد الآية أيضا أن التسبيح والحمد واجب من واجبات الصلاة؛ لأن التعبير عن العبادة ببعضها يدل على وجوب ذلك البعض كما هو مقرّر في أصول الفقه.
[المتن]
{وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِن مَّكَانٍ قَرِيبٍ (41) يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ (42) إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ (43) يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ (44) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ (45)}

(5/74)

يقول تعالى {وَاسْتَمِعْ} يا محمد {يَوْمَ يُنَادِ الْمُنَادِ مِن مَّكَانٍ قَرِيبٍ} قال قتادة: قال كعب الأحبار: يأمر الله تعالى ملكا أن ينادي على صخرة بيت المقدس: أيتها العظام البالية والأوصال المتقطعة، إن الله تعالى يأمركن أن تجتمعن لفصل القضاء.
{يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ} يعني النفخة في الصور التي تأتي بالحق الذي كان أكثرهم فيه يمترون.
{ذَلِكَ يَوْمُ الْخُرُوجِ} أي من الأجداث.
{إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ} أي هو الذي يبدأ الخلق ثم يعيده وهو أهون عليه وإليه مصير الخلائق كلهم، فيجازي كلا بعمله إن خيرا فخير وإن شرا فشر.
وقوله تعالى {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا} وذلك أنّ الله عز وجل يُنزل مطرا من السماء، يُنبت به أجساد الخلائق كلها في قبورها، كما ينبت الحب في الثرى بالماء، فإذا تكاملت الأجساد، أمر الله تعالى إسرافيل، فينفخ في الصور وقد أُودِعت الأرواح في ثقب في الصور، فإذا نفخ إسرافيل فيه خرجت الأرواح تتوهج بين السماء والأرض، فيقول الله عز وجل: وعزتي وجلالي لترجعن كلُّ روح إلى الجسد الذي كانت تعمره. فترجع كل روح إلى جسدها، فتدب فيه كما يدب السم في اللديغ، وتنشق الأرض عنهم فيقومون إلى موقف الحساب سراعا، مبادرين إلى أمر الله عز وجل.
{مُّهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} [القمر:8]، وقال الله تعالى {يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِن لَّبِثْتُمْ إِلاَّ قَلِيلاً} [الإسراء:52]، وفي صحيح مسلم عن أنس (قال: قال رسول الله («أنا أول من تنشق عنه الأرض».

(5/75)

وقوله عز وجل {ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ} أي تلك إعادة سهلة علينا يسيرة لدينا، كما قال جل جلاله {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [القمر:50] وقال سبحانه وتعالى {مَّا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [لقمان:28].
وقوله جل وعلا {نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ} أي نحن علمنا محيط بما يقول لك المشركون من التكذيب فلا يهوّلنّك ذلك كقوله {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُن مِّنَ السَّاجِدِينَ (98) وَاعْبُدْ رَبَّكَ حَتَّى يَاتِيَكَ الْيَقِينُ} [الحجر:97 - 99].
وقوله تبارك وتعالى {وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ} أي ولستَ بالذي تُجْبِر هؤلاء على الهدى، وليس ذلك مما كلفت به.
وقال مجاهد وقتادة والضحاك: {وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ} أي لا تتجبر عليهم.
والقول الأول أولى، ولو أراد ما قالوه لقال: ولا تكن جبارا عليهم، وإنما قال {وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ}؛ بمعنى وما أنت بمجبرهم على الإيمان، إنما أنت مبلغ.
قال الفرّاء: سمعتُ العرب تقول: جبر فلان فلانا على كذا بمعنى أجبره.
ثم قال عز وجل {فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} أي بلّغ أنت رسالة ربك فإنما يتذكر من يخاف الله ووعيده ويرجو وعده كقوله تعالى {فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَعَلَيْنَا الْحِسَابُ} [الرعد:40]، وقوله جل جلاله {فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ (21) لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ} [الغاشية:21 - 22]، {لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء} [البقرة:272]، {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء} [القصص:56].

(5/76)

ولهذا قال تعالى ههنا {وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} كان قتادة يقول اللهم اجعلنا ممن يخاف وعيدك ويرجو موعودك يا بار يا رحيم.
[التعليق]
الآيات ظاهر معناها ما فيه إشكال إلا في قوله {وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ} ومعلوم أن {جَبَّارٍ} صيغة مبالغة من جابر، وجَبَر معناها غير أجبر واسم الفاعل من جبر جابر وصيغة المبالغة جبار، وأجبر على الشيء يعني ألزم به، اسم الفاعل منه مجبر، أجبره يجبره فهو مجبر عليه، واسم المفعول مجبَر عليه.
ولهذا وقع الإشكال هنا في جبار ففسرت بعدة تفاسير مثل ما رأيت:
منهم من قال {وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ} يعني بمتكبر عليهم ومتجبر عليهم يعني نظر إلى أنها ثلاثي، جبر عليه؛ يعني تعاظم عليه أو تجبر وتكبر عليه.
والمعنى الثاني إذا كان من أجبر يجبر فهو مجبر، يكون من الإجبار، {وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ} يعني وما أنت لهم بملزم.
وهذا المعنى هو الذي يناسب الآية، تكون {جَبَّارٍ} هنا بمعنى مجبر كما ذكر، وقد قال الفراء إنه سمع العرب تقول: جبر يعني ألزم، جبر يعني أجبر، فيكون هنا في معنى الإجبار الذي هو الإلزام يكون فيه من الثلاثي ومن الرباعي جبر وأجبر بمعنى في الإلزام يعني بمعنى واحد في الإلزام، وهذا هو الأولى لسياق الآية وليس المعنى المتكبر والمتجبر عليهم ولو كان دلالة اللفظ ثلاثية فيه؛ لأن السياق دل على المعنى الثاني وهو أن الجبار هو الملزم يعني وما أنت عليهم بجبار وما أنت بملزم لهم ومجبر لهم على ذلك.

(5/77)

قوله جل وعلا {نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} فحصره في التذكير عليه الصلاة والسلام، وهذا يعني أنه ليس بملزم، كما ذكر الآيات {فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ (21) لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ} [الغاشية:21 - 22]، {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء} [القصص:56]، فإذن الإجبار ليس إلى الداعية ليس إلى الرسل عليهم صلوات الله وسلامه هذا إلى الله جل جلال، وإنما وظيفتهم التذكير بما أمر الله جل وعلا به.
فهذا تنتبه أحيانا يكون خلاف في تفسير الآية راجع إلى النظر اللغوي، فإذا كان عند طالب العلم نظر في اللغة فهم وجه الاختلاف في التفسير ثم يكون هناك بعد ذلك الترجيح.
وفي أسماء الله جل وعلا الجبار، والجبار في أسماء الله جل وعلا يشمل المعنيين الذين ذُكِرا هنا ومعنى ثالث أيضا.
الجبار في أسماء الله هو المتكبر المتعاظم.
والجبار جل وعلا بمعنى المُلزم النافذ أمره لا يرد؛ يعني المقصود الأمر الكوني.
والجبار وهو المعنى الثالث مأخوذ كما قالوا من النخلة الجبّارة أي العالية في السماء، ومعنى الجبار في أسماء الله جل وعلا في هذا المعنى الثالث أي ذو العلو يعني العالي.
فهنا ذكر القولين في وما أنت عليهم بجبار وهي واقعة في حق الله جل وعلا جبار بمعنى متعاظم متكبر سبحانه وتعالى هو جبار بمعنى ملزم في أمره الكوني لا أحد يفر من أمره الكوني ولا يختار {مَا كَانَ لَهُمُ الْخِيَرَةُ} [القصص:68]، وجبار بمعنى العالي سبحانه وتعالى.

(5/78)

هنا {فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} التذكير والإنذار جاء في القرآن عاما، وجاء خاصا، {فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ} مثل الإنذار قال {إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالغَيْبِ} [فاطر:18]، {إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ} [يس:11]، فالتذكير:
تارة يكون عاما {فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ} [الغاشية:21] {ذِكْرَى لِلْبَشَرِ} [القمر:31].
وتارة يكون خاصا بأهل الإيمان وأهل الخوف، وهذا لأجل أنهم هم المنتفعون به، فتخصيص الإنذار والتذكير في المؤمنين في آيات كثيرة بسبب أنهم هم المنتفعون به، عند أهل السنة، وليس لأنه أجبرهم على الإيمان أو جعلهم يلتزمون به جبرا؛ بل الإنذار عام واختص بالمؤمنين؛ لأنهم هم الذين استفادوا منه وأفادوا منه. نعم
•• (••
أعدّ هذه المادة: سالم الجزائري

(5/79)


السنة والبدعة - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

السنة والبدعة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فإنّ أحسن الحديث كتاب الله وخير الهدي محمد بن عبد الله، وشر الأمور محدثاتها، وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار.
إن موضوع البدعة والسنة من الموضوعات المهمة التي يجب أن يعيها الناس جميعا؛ لأنها في هذا الزمن من العلم الذي يجب تعلُّمه حتى يكون ثمة ميزان بين السنة والبدعة وبين ما يجوز وما لا يجوز في أمور العبادات، ولهذا كان طرق مثل هذا الموضوع مهمّا لأجل أن يتبين هذا العلم.
والعلم منه ما هو متعين على كل مسلم، ومنه ما هو فرض كفاية وهذا في سائر العلوم علوم الآلة والعلوم الأصلية.
وعلم السنة والبدعة من العلوم الواجبة؛ ذاك لأنه من تحقيق شهادة أن محمدا رسول الله، فالشهادة لأن محمدا رسول الله الشهادة لذلك وبذلك تقتضي أن لا يُعبد الله إلا بما شرعه رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما قرر ذلك أهل العلم.
وإذا كان كذلك كان من اللوازم لتحقيقها أن يتعلم المسلم السنة من حيث مجمل معناها وأن يتعلم البدعة من حيث مجملُ معناها وما يحتاجه من أفرادها.

(6/1)

وإذا تكلم العلماء عن العلم فإنهم يبتدئون بذكر أن الله جل وعلا أكمل لنا الدين وأتم علينا النعمة كما قال جل وعلا {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا} [المائدة:3]، وقد قال بعض اليهود لعمر رَضِيَ اللهُ عنْهُ: آية في القرآن لو أنزت علينا معشر اليهود لاتخذنا ذلك اليوم عيدا. قال عمر: وأي آية هذه؟ فقالوا قوله {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}. قال عمر رَضِيَ اللهُ عنْهُ: إني لأعلم في أي يوم أنزلت وفي أي ساعة أنزلت وفي أي مكان أنزلت؛ ذلك أنها أنزلت يوم الجمعة، وكان يوم عرفة في عرفة على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ويوم عرفة يوم عيد، ويوم الجمعة يوم عيد، فالله جل وعلا هدانا لهذا بأن كان نزول تلك الآية العظيمة في يوم الجمعة في يوم عرفة.
الكلام عن البدع والسنن متعلق بهذه الآية؛ ذلك أنّ الله جل جلاله أكمل لنا الدّين وأتم علينا النعمة، فليس في الدين مجال لزيادة من جهة التعبد؛ بل إن الله جل وعلا أكمله.
وقد قال الإمام مالك ابن أنس الأصبحي إمام دار الهجرة قال: من زعم أن في الدين بدعة حسنة فقد زعم أنّ محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ خان الرسالة؛ ذلك لأن الله جل وعلا يقول {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}.
ولهذا أيضا قال الشاطبي رحمه الله: إن المحسّنين للبدع ليس عندهم معنى واضح لهذه الآية؛ ذلك لأنّ الآية ظاهرة المعنى في أن الله جل وعلا أكمل لنا ديننا فليس فيه مجال للزيادة.

(6/2)

والذين أحدثوا البدع جعلوا البدع زائدة في أمر يقرب إلى الله جل وعلا فإذا سألتهم: هل فعل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ذلك؟ قالوا: لا، ولكنه أمر حسن وأمر خير يقرب إلى الله تعالى وهذا يعني أن ثمة من أمور الخير ما لم يدلنا عليه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقد ثبت في صحيح مسلم بن الحجاج رحمه الله تعالى أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وأن ينهاهم عن شر ما يعلمه لهم».

(6/3)

ولهذا نقول: في وصف محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه) ومن الخير الذي دلها عليه أن تتبع الأمة السنن، ومن الشر الذي حذرها منه أن تتبع الأمة البدع، فقد قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ» رواه الشيخان عن عائشة، وفي رواية غير الصحيحين «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ»، ورواية مسلم الأخرى قد علقها البخاري أيضا في صحيحه «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ»، وكان النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يعلّم أصحابه خطبة الحاجة وفيها (إن أحسن الحديث كتاب الله وخير الهدي هدي محمد بن عبد الله وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار) كان عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يكثر من ذلك يعلمها أصحابه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وفيها أن كل محدثة يعني في الدين بدعة وكل بدعة يعني في الدين ضلالة وكل ضلالة في النار، وقد ثبت أيضا في السنن والمسند من حديث العرباض بن سارية إن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وعضهم موعظة بليغة قال العرباض: وعظنا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ موعظة بليغة ذرفت منها العيون ووجلت منها القلوب قلنا: يا رسول الله كأنها موعظة مودع فأوصنا قال «أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد حبشي، ثم قال وإياكم ومحدثات الأمور إنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضُّوا عليها بالنواجذ» يعني لا تتركوها ما استطعتم، (عضوا عليها بالنواجذ) هذا كناية على أشد التمسك بالشيء، (وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة)، ولهذا قال العلماء/ إن ثمة حديثين يوذن بهما العمل:

(6/4)

أما الحديث الأول فهو قول عمر رَضِيَ اللهُ عنْهُ أنه سمع النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يقول «إِنّما الأعْمَالُ بالنّيات، وإِنّمَا لِامرئٍ مَا نَوَى» قال العلماء هذا الحديث ميزان للعمل بالباطن، فإذا أردت أن تزن العمل في الباطن هل هو صالح أم لا؟ فالميزان حديث عمر هذا «إِنّما الأعْمَالُ بالنّيات، وإِنّمَا لِامرئٍ مَا نَوَى»، وفي رواية أخرى «وإِنّمَا لِكلّ امرئٍ مَا نَوَى»، فإذا أرادت أن تعمل العمل هل هو صالح من جهة الباطن؟ فانظر للنية الباعثة له فإن كانت مخلصة لله جل وعلا فالعمل في الباطن صالح.
وميزان آخر للعمل في الظاهر قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ»، وقال «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ»، يعني أنه مردود على صاحبه، قال العلماء: هذا ميزان للعمل في الظاهر.
فتزن العمل في الباطن بالإخلاص، وتزن العمل في الظاهر بالمتابعة «مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ»؛ يعني أنه مردود على صاحبه، وهذا إرشاد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حتى تزن الأعمال.
لهذا أمرنا الله جل وعلا بطاعته وطاعة رسوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقال {قُلْ أَطِيعُوا اللّهَ وَالرَّسُولَ} [آل عمران:32]، وقال {وَأَطِيعُوا اللّهَ وَالرَّسُولَ} [آل عمران:132]، وقال {وَأَطِيعُوا اللّهَ وَرَسُولَهُ} [الأنفال:1]، وقال جل وعلا {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} [الحشر:7].
قال الإمام أحمد رحمه الله في كتابه طاعة الرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ: ذكر الله طاعة رسوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في القرآن في أكثر من ثلاثين موضعا.

(6/5)

وأمر الله جل وعلا باتباعه ونهى عن مخالفته، وجعل اتباعه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دليل محبته كما قال جل وعلا {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31]، قال بعض السلف: ليس الشأن أن تُحِبّ ولكن الشأن كل الشأن أن تُحَب؛ لأن الله جل وعلا يقول {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ}، فما جعل محبة الله للعبد مترتبة على محبة العبد لله؛ لأن كثيرين يحبون الله ولكنهم على ضلال، فالله جل وعلا لا يحب من أحبه ولكن يحب من أحبه على صواب في المحبة، وكذلك يحب من أحب رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على صواب في المحبة.
لهذا قال طائفة من السلف: ليس الشأن أن تُحِب ولكن الشأن كل الشأن أن تُحَب. يعني ليكن سعيك في ما يجعل الله جل وعلا يحبك وليس في ما به تحب الله، فإذا نظرت في ما به يحبك الله جل وعلا نظرت غلى ذلك في الاتباع قال جل وعلا {فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وفرتّب على الاتباع شيئين:
- محبة الله لعبده وهذه المحبة، وهذه المحبة هي المعية الخاصة التي تقتضي التوفيق وتقتضي الإعانة وتقتضي التسديد.
- ورتب على ذلك أيضا مغفرة الذنوب.
والله جل وعلا أمرنا في كتابه بأن يكون همنا أن نقتدي بالرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأن لا يكون همنا تحصيل ما نريد من العمل أو تحصيل كثرة الأعمال، قال جل وعلا {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك:2]، وقد أجمع السلف على أن حسن العمل ليس بكثرته، وإنما الأحسن صفة لازمة له من جهة الذات لا من جهة العدد؛ وهو أن يكون في الباطن مخلَصا لله جل وعلا وأن يكون في الظاهر على سنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(6/6)

إذا تبين ذلك فإن الله جل جلاله لما أكمل لنا الدين، وبيّن لنا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ معالم السنة، وبيّن لنا أن اتباعه به يحصل لنا الخير وأن مجانبة طريقه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ به يحصل لنا سبل الضلالة كما قال جل وعلا {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153]، إذا تبين ذلك كان من المهم أن نعرف البدعة؛ لأن الأشياء تتبين بضدها، فإذا عرفنا البدع تبينت السنن؛ ولأن البدع من حيث الضابط يمكن حصرها، بخلاف السنن فإنها كثيرة متنوعة.
لهذا دخل العلماء حين تحدثوا عن البدع في تعريف البدعة، وفي معناها من جهة اللغة ومن جهة الشرع.

(6/7)

فقالوا البدعة في اللغة مأخوذة من ابتدع الشيء، إذا جعله حدثا ليس له سابق على منواله، فيقال: هذا الأمر بدعة. إذا لم يكن له سابق على منواله، ومنه قول الله جل وعلا {قُلْ مَا كُنتُ بِدْعًا مِّنْ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ} [الأحقاف:9]، {قُلْ مَا كُنتُ بِدْعًا مِّنْ الرُّسُلِ} يعني لم أكن بأول رسول جاءتني الرسالة لم يسبق أن أتت أحدا من قبلي؛ بل ثم رسل من قبلي جاءتهم الرسالات وأنزل الله جل وعلا عليهم وحيه {قُلْ مَا كُنتُ بِدْعًا مِّنْ الرُّسُلِ} يعني لست بأول رسول، وقال جل وعلا {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ} [الأنعام:101] يعني الذي أحدثهما باختراع من غير مثال سابق، هذا معنى البدعة في اللغة، ومنه في قول الصحابة قول عمر حينما رأى الناس اجتمعوا بعد تفرق على إمام في التراويح قال: نعمت البدعة هذه. هذا من جهة المعنى اللغوي؛ لأن اجتماعهم جميعهم على إمام واحد في عهده كان جديدا لم يسبق شيء على مثاله في عهده ولا في عهد أبي بكر رَضِيَ اللهُ عنْهُ، فقال: نعمت البدعة هذه يعني من جهة أنها أمر أوّل حدث في عهده؛ وإلا فإن صلاة التراويح قد فعلها عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وتركها لأجل أن لا تُفرض على الصحابة رضوان الله عليهم.
أما في الاصطلاح فالعلماء عرّفوها بتعريفات، ومن أمثلها تعريف الشاطبي المشهور في كتابه الاعتصام، حيث عرّفها رحمه الله تعالى بقوله: البدعة طريقة في الدين مخترعة، تُضاهى بها الطريقة الشرعية، يُقصد بها المبالغة في التعبد لله تعالى.
وقال غيره في تعريف البدعة: البدعة في الاصطلاح ما أُحدث على خلاف الحق المُتلقى عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في علم أو عمل أو حال بنوع شبهة أو تأويل وجُعل ذلك صراطا مستقيما وطريقا قويما.

(6/8)

والتعريف الأول تعريف الشاطبي نحتاج إلى أن نفصله؛ لأنه مهم وهو تعريف سديد، والشاطبي تأمل هذا الموضوع موضوع البدع والمحدثات فألّف فيه كتابه الاعتصام وهو كتاب مشهور غني عن الوصف.
قال في تعريفه (البدعة طريقة في الدين مخترعة):
(طريقة) يعني أن أصحابها جعلوا البدعة طريقا ملتزما؛ لأن الطريق لا يسمى طريقا حتى يسمى ملتزم السلوك عليه، فقوله (طريقة في الدين) نفهم منها أن السير في ذلك الطريق طريق البدعة ألتزم به، لم تفعل مرة وتترك؛ بل جعلت طريقة وجعل ذلك طريقا مسلوكا، قد طُرق من كثرة السلوك عليه.
قال (في الدين) وفي الدين يخرج في الدنيا؛ لأن المحدثات في أمر الدنيا راجع إلى المصالح المرسلة، وليس براجع إلى البدع؛ لأن البدعة في الدين وليست في الدنيا، لهذا قال (البدعة طريقة في الدين مخترعة).
وقوله (مخترعة) يعني أنها جاءت جديدة إما من جهة الأصل، أو جاءت جديدة من جهة الإضافة؛ يعني بذلك أن البدعة قد تكون جاءت جديدة من جهة الأصل لم يدلّ عليها دليل أصلا ولم يكن في أصلها أمر مشروع، وثَم شيء في البدع ما يكون أصله مشروعا لكن هيأته تكون مبتدعة، وهذا كله يدخل في قوله (طريقة في الدين مخترعة).
إذن حصلنا من ذلك على أن البدع نوعان:
بدع أصلية: وهي التي تكون محدثة من حيث الأصل ومن حيث الوصف.
وبدع إضافية: يكون أصلها مشروعا؛ ولكن هيأتها محدثة، من مثل الصلاة على النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على المآذن بعد الفراغ من الأذان، ومن مثل الاجتماع على الذكر على نحو معين بصفة معينة ملتزمة، فهذا من حيث هو مشروع في الأصل؛ لأن الصلاة على النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مأمور بها في الكتاب والسنة؛ لكن هذه الهيئة جعلت تلك الهيئة مخترعة، فسُمّيت بدعة إضافية ليست أصلية لأن أصلها مشروع؛ لكنها إضافية يعني أن البدعة جاءت من حيث الهيئة، لا من حيث الأصل، فهذا النوع من التعبد بها بدعة؛ لكن أصلها مشروع.

(6/9)

قال (تضاهى بها الطريقة الشرعية) يعني أن أصحاب البدع التزموا بها فجُعلت البدعة تضاهي الطريقة الشرعية، فنرى نحن العبادات في الشرع العبادات تُعمل ويلتزم بها، نعملها دائما، فإذا أتى أحدا وجعل شيئا ما يظن أنه يقربه إلى الله عز وجل فالتزمه وجعله دائما يعمل به في أوقات معلومة، وجعل لذلك زمانا أو مكانا أو عددا فإنه ضاهى به الطريقة الشرعية؛ لأن العبادات في الشرع من صفاتها أنها يكون لها الوصف من جهة الزمان؛ قبل الصلاة، بعد الصلاة، في طرفي النهار، ونحو ذلك، لها وصف من جهة العدد، لها وصف من جهة المكان، فإذا جعل شيء له صفة معينة في الدين من جهة المكان أو الزمان أو العدد، فإنه يكون قد ضاهى به الطريقة الشرعية.
قال (يقصد بها المبالغة في التعبد لله تعالى) يعني أن قصد أهل البدع ليس قصدا قبيحا، هم قصدوا أن يبالغوا في التعبد، قصدوا الخير -كما سيأتي-، قصدوا أن يتقرّبوا إلى الله جل وعلا؛ ولكن ليس كل مريد للخير محصلا له كما قال ابن مسعود رَضِيَ اللهُ عنْهُ.
إذن تحصل لنا من هذا التعريف أن البدع ملتزم بها، وأنها في الدين وليست في الدنيا، وأن أصحابها يريدون المبالغة في التعبد ودِلالة الناس على الخير والهدى.

(6/10)

أتى أبو موسى الأشعري رَضِيَ اللهُ عنْهُ مرة إلى ابن مسعود في الكوفة فقال: يا أبا عبد الرحمن إن هاهنا قوما في المسجد تحلّقوا وبين أيديهم حصى يقول أحدهم سبحوا مائة، فيرفعون الحصى فيسبحون مائة، وهكذا قال ابن مسعود لأبي موسى: فما قلت لهم؟ قال: ما قلت لهم شيئا حتى أذكر ذلك لك. فقام ابن مسعود إلى أولئك الذين يسبحون الله عن طريق الحصى -يعني يعدون التسبيح بالحصى واجتمعوا على تلك الهيئة- قال ابن مسعود لما وقف عليهم قال: إنكم فُقِتُم صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أو أنتم على شعبة ضلالة. قالوا: يا أبا عبد الرحمن ما أردنا إلا الخير، قال: كم من مريد للخير لم يحصله، هذه آنية رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لم تكسر، وهذه ثيابه لم تَبْلَ عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهؤلاء أصحابه لم ينقطعوا.
فدلّنا بذلك على أن شبهة إرادة الخير هي في أصل إنشاء البدع، كل محدث للبدعة إنما أراد الخير؛ يعني في الجملة.
لهذا نقول: إن أصل إنشاء البدع يقول أصحابه: أرادنا الخير، أدرنا التعبد، أردنا أن ينصرف الناس إلى الذكر، أن ينصرف الناس إلى تذكر السنة تذكر السيرة، أردنا أن يتعبد الناس بصلوات في بعض الليالي، وهكذا. فهم أرادوا الخير؛ لكن هل كل مريد للخير يحصله؟ الجواب: لا، حتى يكون ذلك الخير على وفق السنة وإلا كان غير خير.
من الأمور المهمة في مسائل أو ذكر البدع وتأصيل هذا المقام بعض القواعد التي لابد من أن تكون منها على معرفة وأن تكون منك على ذُكر.
وهذه القواعد والضوابط مهمة في باب البدع.
أول تلك القواعد: أن حقيقة الاتباع للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ راجع إلى أن تفعل ما فعل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لأجل أنه فعل، وأن تترك ما ترك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لأجل أنه ترك.

(6/11)

وهذا يجمع صلاح العمل من جهة الظاهر والباطن، أما الباطن فلقولنا في آخر الكلام؛ لأجل أنه فعل فيما تفعل، ولأجل أنه ترك فيما تترك، والظاهر أن تفعل ما فعل، قد يفعل المرء ما فعله النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لكن لا يكون مخلصا إنما يكون مرائيا أو يريد أن يحصل شيئا من الدنيا.
فلهذا قلنا: القاعدة أن تفعل ما فعل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لأجل أنه فعل، وأن تترك ما ترك لأجل أنه ترك.
فبهذا تستقيم لنا السنة وتنتفي عنا البدعة، فالسنن تقوم أن نفعل ما فعل لأجل أنه فعل، والبدع تنتفي بأن نترك ما ترك لأجل أنه ترك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وهذا قول الأصوليين حينما يتكلمون عن أفعال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ولهذا يقول العلامة ابن القيم رحمه الله في كتابه إعلام الموقعين في بيان هذه القاعدة بصورة أخرى قال: السنن نوعان:
- سنة فعلية.
- وسنة تركية.
فالسنن الفعلية هي التي فعلها عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ما فعل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ -ويشمل الفعل القول والعمل والاعتقاد- ما فعله هذا يقال له سنة فعلية عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وما تركه: تركه لقصد «وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً لَكُمْ، غَيْرَ نِسْيَانٍ»، {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} [الحشر:7]، ترك ما ترك وهذا يسمى سنّة الترك، فالذي يستن بالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يترك ويفعل، يفعل السنن ويترك ما ترك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لأن السنة بأمرين بفعلٍ وبتركٍ، والترك نوع من أنواع الفعل كما هو معروف.

(6/12)

من القواعد المهمة هنا أن نقول: ما كان بعد عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من الأمور فهذا يُنظر إليه من جهة المقتضي للفعل؛ يعني السّبب الداعي للفعل، هل كان قائما في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أم لا؟ فإذا كان السّبب الذي يقتضي الفعل قائما في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وترك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الفعل مع قيام المقتضي للفعل فإن إحداثه بدعة، بخلاف ما لم يكن المقتضي للفعل قائما في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، مثاله الاحتفال بأنواع الاحتفالات: ليلة المولد، ليلة الإسراء والمعراج، أو الاحتفال في ليلة سبع وعشرين من رمضان. هل كان المقتضي للفعل قائما في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أم لا؟ قال العلماء المقتضي للفعل كان قائما؛ لأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يعلم تلك الليالي، ولأنه يريد ما يقرّب الخلق إلى ربهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فالمقتضي للفعل كان قائما، فلماذا ترك مع قيام المقتضي للفعل. يدلّنا هذا على أن الترك مقصود، وأنه ترك لأن فعل ذلك الشيء غير مشروع.
لهذا قال العلماء: إذا كان الأمر قد قام المقتضي لفعله في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولم يفعل عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فإنّ ذلك الفعل إحداثه بدعة، أما إذا لم يقم المقتضي على الفعل -المقتضي يعني الأمر الذي حمل على الفعل- لم يكن قائما في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فإن إحداثه لا يسمى بدعة.

(6/13)

مثاله جمع المصحف، جمع القرآن، جمع الصحف حتى تكون بين دفتي كتاب، هل فعل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ذلك؟ لم يفعل، هل جمع المصحف محدث؟ الجواب ليس كذلك، لم؟ لأنه في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان القرآن يَنزل، وكان يؤمر عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أن يضع آية كذا في مكانها من السورة، فلو كُتب المصحف لكان نحتاج بعد نزول جملة من الآيات إلى كتابات جديدة.
وهكذا المقتضي للفعل وهو الجمع، المقتضي للفعل لم يكن موجودا في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فما المقتضي للفعل؟ تمام تنزل القرآن، فتمام تنزل القرآن ما علم إلا بوفاته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ولهذا كان من فقه الصحابة رضوان الله عليهم أنهم جمعوا القرآن في عهد أبي بكر ثم في عهد عمر ثم في عهد عثمان إلى آخر ما هو معلوم، مع ما في ذلك من دلالة قول الله جل وعلا {الم (1) ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ} [البقرة:1 - 2] وقوله {الَرَ تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُّبِينٍ} [الحجر:1] قال {الْكِتَاب} والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نهى أن يسافر بالمصحف إلى أرض العدو؛ يعني أنه أرشدهم أن يجمعوه في كتاب وفي مُصحف أو مِصحف كلاهما صواب.
هذه قاعدة مهمة.
من القواعد أيضا: أن قاعدة البدعة أن تكون ملتزما بها، فإذا فعلت مرة ولم تلتزم كانت خطأ وخلافا للسنة ولا تسمى بدعة؛ يعني لا يسمى الحدث في الدين بدعة حتى يلتزم؛ لأنهم قالوا في تعريفه: طريقة في الدين مخترعة.
وقد قال شيخ الإسلام ابن تيمية رحمه الله من كلامه: فضابط الالتزام مهم في الفرق بين البدعة وخلاف السنة. يعني نقول فلان مخالف للسنة، أو نقول هذا الفعل خلاف السنة، إذا فعله مرة مرتين ولم يلتزمه، لكن إذا التزمه وجعله طريقا مسلوكا صار بدعة، فالبدعة ضابطها أن تكون ملتزما بها، وخلاف السنة أن يخطئ؛ يعمل عملا على خلاف السنة؛ لكن فعله مرة أو مرتين.

(6/14)

فإذن إذا رأيت من يفعل خلاف السنة من الأفعال، فهذا تقول له: هذا الأمر خلاف السنة. فإذا التزمه صار بدعة في حقه، قد يكون بدعة من دون النظر إلى الشخص، من دون النظر إلى الفاعل؛ لكن مع جهة الفاعل فإنك تقول هو خلاف السنة حتى يكون الفاعل ملتزما له، والفعل يكون بدعة؛ لأن الناس التزموه؛ يعني أهل البدع.
هذا ضابط مهم؛ لأن من الناس من يقول في كل خلاف للسنة إنه بدعة، وهذا ليس بصواب؛ بل الصواب التفريق بين ما هو مخالف للسنة وما هو بدعة.
هناك شبهات يوردها بعض القوم المحسّنين للبدع.
فمن أول تلك الشبه أنهم يقولون: إن البدع منها ما هو حسن ومنها ما هو قبيح.
والبدعة إذن عندهم تدور عليها الأحكام الخمسة، كما بيّن ذلك العز بن عبد السلام الفقيه المعروف وكان أشعريا صوفيا، قال البدعة: تدور عليها الأحكام الخمسة، وتبنّى قوله هذا جماعة بعده، وهذا القول الذي قالوه إذا نظرت إلى قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (كل محدثة بدعة وكل بدعة ضلالة) تبين لك به أنّ المحدثات؛ يعني في الدين جميعا لأن كل من ألفاظ العموم عند الأصوليين، جميع المحدثات بدع، وجميع البدع ضلالات، وكل من ألفاظ الظهور في العموم عند الأصوليين، وعند جماعة منهم من ألفاظ النص في العموم.
النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يقول (كل بدعة ضلالة)، وبعض أهل العلم قال البدع منها ما هو ضلالة ومنها ما هو واجب ومنها ما هو مستحب، ولاشك أن هذا داخل في حد البدعة؛ لأن تقسيمهم للبدع بدعة علمية، ولهذا ذكرت لك تعريف الثاني للبدعة، وهو قول بعض أهل العلم إن البدعة ما أحدث على خلاف الحق المتلقى عن رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في علم أو عمل أو حال بنوع شبهة أو تأويل، وهذا داخل في هذا الحد.
إذن نقول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال كل بدعة ضلالة، وبعض أهل العلم قالوا من البدع ما هو حسن ومنها ما هو ضلالة.

(6/15)

فنقول هذا مخالف لقول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، والواجب أن نحكّم قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولا نحكّم قول غيره.
لِم قسمتم البدع هذا التقسيم؟ قالوا: لأن عمر قال نعمت البدعة هذه.
والجواب: أن هذا في البدع اللغوية وليست في البدع المحدثة؛ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قد صلى بصحابته بعض ليالي رمضان بعض العشر الأخيرة.
فإذن ليس هو محدث وإنما منعه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ من الفعل أنهم تواردوا عليه وكثروا فخشي أن يفرض عليهم.
جمع القرآن هذا من أسباب التقسيم، نقول: غير داخل أيضا في حد البدع؛ لأن البدعة كما ذكرنا من ضوابطها وشروطها أن يقوم المقتضي للفعل في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيترك الفعل.
من الشبه التي أوردوها أيضا ما رواه مسلم رحمه الله في صحيحه أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها إلى يوم القيامة ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة» قالوا فالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال (من سنّ في الإسلام سنة حسنة) معنى ذلك أنه أحدث فتلك السنة فصارت حسنة بإحداثه هكذا قالوا.
ونذكر هذه الشبه لأنها تواجهكم كثيرا، فلابد أن يكون مع صاحب الحق سلاح يدفع به عن الحق الذي معه، وما أحسن قول الإمام محمد بن عبد الوهاب في رسالة كشف الشبهات: ولكن الخوف على الموحّد إذا خاض مع الناس وليس معه سلاح يمضي به. وهذا صحيح، ومن السلاح العلم بالشبه والرد عليها.

(6/16)

فهذا الدليل الذي أوردوه -هذا في صحيح مسلم كما ذكرنا- والجواب عنه أن العلماء يقولون في تقعيدهم: العلم بأسباب الحديث يُورث العلم بمسبَّباتها؛ بل كل علم بالسبَّب يورث العلم بالمسبب، وكثيرا ما يأتي فهم الأمور على غير ما ينبغي من جهة عدم فهم الأسباب، فإذا أتى أحد وقال لك كلاما غريبا، قل ما السبب الذي من أجله حدث هذا الكلام؛ لأنه كما قال شيخ الإسلام وغيره من العلماء العلم بالسبب يورث العلم بالمسبب.

(6/17)

فهذا القول للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (من سن في الإسلام سنة حسنة) له سبب فإذا فهمنا السبب فهمنا المسببات يعني فهمنا هذا الكلام ما معناه، وذلك أن قوما أتوا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وقد اجتابوا النمار، اجتابوا النمار يعني قطعوها وكانت مخرقة، الجيب هو القطع والشق {وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} [الفجر:9]، يعني قَطَعُوا وشقوا الصخر بالواد، مجتابي النمار كانت نمارهم مشققة وحالتهم رثة للغاية، فلما رآهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ عُرِف لك في وجهه برأفته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولرحمته بأمته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فحثّ على الصدقة وأمر بها ورأوا ما رأوا في وجهه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقام أحد الصحابة بعد أن سكتوا قليلا فقال: عليّ يا رسول أهل كذا -وهذا السياق موجود في صحيح مسلم في أول الحديث- فلما رآه الآخرون يقول هذا الكلام تتابعوا في الصدقة، فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة» قال بعض أهل العلم قوله إذن (من سن في الإسلام) على هذا السبب وعلى هذا البيان معناه من سن من الإسلام سنة حسنة؛ لأن الصدقة مشروعة في الدين، وهذا الذي سنه ذلك الصحابي من الإسلام وهو الصدقة فسنّ أمرا مشروعا؛ فيكون إذن معنى سن الأمور المشروعة سن الأمور من الإسلام أنه أحياها بعد إماتتها أو بعد الغفلة عنها، فمن أحيي سنة كان له أجرها وأجر من عمل بها إلى يوم القيامة، كما جاء في حديث أبي هريرة (من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه لا ينقص ذلك من أجورهم شيئا) ولهذا قال بعده (ومن سن في الإسلام سنة سيئة كان علليه وزرها ووزر من عمل بها إلى يوم القيامة) يعني سنة سيئة علمناها من جهة المعاصي أو البدع أو المحدثات أو نحو ذلك.
فالدليل إذن ضد المحسنين للبدع وليس معه.

(6/18)

مما قالوا أيضا: ما أردنا بأفعالنا إلا الخير. مثل ما قال أولئك لابن مسعود قالوا: يا ابن مسعود ما أردنا إلا الخير يسبحون بالحصى ويعدون التسبيح مائة عشر ألف، ما أردنا إلا الخير، فأنكر عليهم رضوان الله عليه، أنكر عليه ابن مسعود وقال: كم من مريد للخير لن يحصله.
فإذن العبرة كما دل عليه كلام ابن مسعود ليس بإرادة الخير، وإنما بأن يكون الخير مستقًى من السنة.
إذا نظرت إلى الذين يفعلون البدع كلهم يقول نريد الخير، إذا نظرت للذين يحيون بعض الليالي أو يحيون بعض الحفلات أو نحو ذلك إذا سألتهم قالوا ما أردنا إلا الخير، نريد أن ننبه الناس على أفعال طيبة وعلى السيرة وعلى الصدقات وعلى وعلى إلى آخره.
لكن هل هذه الحجة صحيحة؟ الذي يريد أن يصلي فرضا مثلا خمس ركعات الظهر أو العصر أو العشاء أو يصلي ثلاث ركعات الفجر أو أربع الفجر وتقول له لم صليت قال: زيادة الخير خير فنريد نزيد من الخير ركعات فيها القرآن فيها التسبيح وفيها الفاتحة وفيها ركوع وسجود وكل ذلك من الأعمال الطيبة، فنزيد لأجل الخير.
فهل يقبل هذا منه؟ بالإجماع لا يقبل وهو مردود لم؟ لأن الشريعة جاءت بالحد والحد ضابط إذا تُجُوِّز إذا تعدي عليه، إذا زاد المرء عليه زاد على السنة، وذهب إلى الغلو والبدعة.
فإذن هذه العبرة ما أردنا إلا الخير، هذا ليس بأمر يُحتج به؛ لأن كل أهل الضلالة ما أرادوا إلا الخير.
أيضا قالوا شيخ الإسلام أي تيمية رحمه الله يقول في كلام له في اقتضاء الصراط المستقيم في كلامه على إحياء أو الاحتفال بليلة مولد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال بعد أن بين أنها بدعة: ومن الناس من يعمل ذاك ويؤجر على ما قام في قلبه من محبة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، قالوا: فهذا يدل على أن تلك الاحتفالات يؤجر عليها العبد.

(6/19)

والجواب على ذلك أن شيخ الإسلام نفسه هو الذي حكم على ذلك الفعل بأنه بدعة، وقوله أن هناك من يفعل ذاك ويؤجر لا يؤجر بإطلاق إنما يؤجر على ما قام في قلبه من المحبة، والله جل وعلا يقيم الوزن القسط والملائكة تكتب كل شيء، فيكون هذا معنى شيخ الإسلام فيكون من فعل ذلك الفعل يكون مأجورا من جهة وهي جهة المحبة؛ لأن الله جل وعلا لا يظلم الناس شيئا؛ ولكنه مأزور من جهة الفعل ففعله بدعة ويذم عليه لأجل أنه ابتدع، أما أصل المحبة فهذا أمر لم يعمله بابتداع وإنما الذي حصل بابتداع الاحتفالات.
فلهذا شيخ الإسلام في كلته كان دقيقا وهو أنه يقول إن وزن الأعمال عند الله جل وعلا يكون بأن يكون لك ما تعمل من الصالح وعليك ما تعمل من الوزر، فالذي قام في قلبه الخير يؤجر عليه؛ لكن يأثم على العمل الذي ابتدعه، والبدعة كما هو معلوم في كلام أهل العلم أشد من جنس المعاصي؛ يعني الكبائر لم؟ لأن الكبائر كبائر الذنوب والشهوات؛ لأن هذه يعملها المرء وهو يعلم أنه عاصٍ؛ لكنه عاص لكن صاحب البدعة يظل يعمل ويعمل وهو يظن أنه مطيع لله جل وعلا ولرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فيكون قد أحدث أمرا في الدين والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال (كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار).
فإذن هناك انقسام من جهة العمل ومن جهة ما يقوم بالقلب، فما قام بالقلب من أصل المحبة هذا له حكم سائر أجناسه من العمل من جهة الأجر عليه في كلام شيخ الإسلام ابن تيمية، أما ما قام في القلب من أنواع تحسين البدع، واعتقاد الصواب في خلاف السنة، والعمل الخارجي بالاحتفالات ونحوها، وهذا يكون بدعة ضلالة لأنه محدث في الدين ولأنه منطبق عليه حد البدعة.

(6/20)

قالوا أيضا: الصحابة رضوان الله عليهم والمسلمون عملوا بالمصالح المرسلة، وعلموا أشياء منها دواوين الجند والديوان وديوان المال وبيت المال في عهد عمر ودواوين الجند في عهد العمر، ثم المدارس ثم شق الطق ما حدث في عهده ثم تقييم الدور ونزع الملكات واتخاذ دور للسجن في عهد عمر رَضِيَ اللهُ عنْهُ، ونحو ذلك من أعمال كثيرة لم تكن في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
والجواب عن ذلك: أن البدع غير المصالح المرسلة.
المصالح المرسلة هذا بحث. وأما البدع فهذه أمر آخر.
والفرق بينهما أن المصلحة المرسلة وسيلة لتحقيق ضروريٍ في الدين، فإزالة الحرج عن المسلمين أو حفظ أمر ضروري عليهم في دينهم أو في أنفسهم أو في دنياهم أو في عقولهم هذا أمر واجب شرعا؛ لأنه من الأمور الضرورية الخمسة المعروفة، فما كان وسيل إلى الواجب فهو واجب؛ لأن الوسائل لها أحكام المقاصد.
لهذا المصالح المرسلة هي وسائل لتحقيق أمر مطلوب في الشرع.
وأما البدع فالبدعة نفسها هي الغاية؛ لأنه يتعبد بها، فتلك الوسيلة ليست متعبدا بها، وأما هذه فنفس الوسيلة يتعبد بها من جهة أنها غاية، فالذين أحدثوا المحدثات من البدع، والتقرب إلى الله جل وعلا، وجعلوا تلك المحدثات غاية لهم، فإذا عملوها حصل لهم ما يريدون؛ لأنهم يريدون الخير كما يزعمون.
فصار الفرق بين المقامين أن باب الوسائل ظاهر في المصالح المرسلة لنفي الحرج عن الناس ولحفظ أمر ضروري من الضروريات الخمس.
أما البدع فهي عند أصحابها مقصودة لذاتها، وليست مقصودة لتحقيق أمر ضروري.
ولهذا لا تسمى مصلحة مرسلة حتى الذين حسّنوها مثل العز بن عبد السلام ومثل غيره لم يسموا البدع الحسنة في عرفهم لم يسموها مصالح مرسلة؛ لأنهم يعلمون أن حد المصلحة المرسلة لا ينطبق عليها.

(6/21)

فإذن لا يسوغ الاحتجاج ببناء المدارس وبالدواوين وإحداث الطرق وبنزع الملكيات ونحو ذلك على ذلك الأمر وبتأليف الكتب لا يسوغ؛ لأن هذا من باب الوسائل التي لها أحكام المقاصد.
وأما ذاك فالعمل في نفسه يراد التعبد به وهذا فرق مهم بين المقامين كما أوضح ذلك الأئمة في بحثهم على المصالح المرسلة والبدع.
إذا تبين ذلك، فنصل إلى ذكر أمثلة للبدع، البدعة كما ذكرنا تكون في العلم؛ يعني في أنواع الاعتقادات، وتكون أيضا في العمل.
أما الاعتقاد فكل المحدثات التي أحدثت عن طريق الفرق الضالة هذه كلها بدع، فالخوارج مبتدعة وبدعتهم وبدعة اعتقادية، فمن أحدث أمرا مخالفا لما عليه صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الاعتقاد فإنه مبتدع وصاحب ضلالة.
ولهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيما ثبت عنه ورواه أبو داوود وغيره «إن أهل الكتاب افترقوا على إحدى وسبعين أو ثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «الجماعة».
فالفِرَق توعدت بالنار لأنها أحدثت المحدثات، فالعقائد المختلفة محدثات، ولهذا صار من البدع الاعتقاد المتعلق بالأسماء والصفات، من البدع التأويل، من البدع أن يُثبت لله جل وعلا سبع صفات، وينفي غيرها أو يؤول غيرها إلى ما تدل عليه هذه الصفات السبع، أو الصفات الثمان كما عند الماتريدية، أو الثلاث الصفات كما عند المعتزلة، أو كما صنع الجهمية هذه كلها بدع اعتقادية.
من جهة الإيمان المرجئة مبتدعة، والذين يقولون إن الإيمان ليس بقول وعمل واعتقاد جميعا عند سلف هذه الأمة مرجئة، والمرجئة من أنواع المبتدعة؛ لأن الإرجاء بدعة حدثت في هذه الأمة.

(6/22)

كذلك مسائل [التسميات] المعروف في مباحث العقائد من جهة تسمية مرتكب الكبيرة مؤمنا أو مسلما أو فاسقا أو في منزلة بين منزلتين، هذه مباحث خالف فيها أهل الفرق أهل السنة، أهل السنة يقول إن مرتكب الكبيرة مؤمن بإيمانه فاسق بكبيرته، ولا يكفر بارتكاب الكبيرة حتى يستحلها، ومعنى الاستحلال يعني حتى يقول أو يعتقد أنها حلال أحله الله جل وعلا، أو أنها حلال في نفسها، أو لم يلتزم حكم الله بها؛ يعني قال الحكم في هذه المسألة لستُ المخاطب به؛ لأن ثمة فرقا مهما بين الالتزام بالشيء والقبول له، وبين عدم الالتزام الذي هو الامتناع وما بين عدم القبول والجحد، فهاهنا أشياء هناك قبول يقابله حجد، وهناك التزام يقابله امتناع، ولكل تعريفه كما هو معلوم.
فمن خاض في هذه المسائل وخالف اعتقاد السلف الصالح فقد أحدث بدعة اعتقادية.
كذلك في مسائل الإمامة، كذلك في مسائل الصحابة، وهكذا من أنواع البدع الاعتقادية.
من البدع: البدع العملية، والبدع العملية متنوعة منها ما هو مقيد بالأشهر، وهذا حبذا لو تجمع هذه البدع بدع المواسم، يجمع ويُجعل ما لكل شهر من البدع التي أحدثها المخالفون.
فمثلا في شهر محرم ثمة أنواع من البدع، وفي شهر صفر ثمة أنواع من البدع، وفي شهر ربيع الأول ثمة أنواع من البدع كالاحتفال بالمولد ونحوه، وفي رجب أنواع من البدع، وفي شعبان أنواع من البدع، وفي رمضان أيضا أنواع من البدع، وفي شوال وهكذا.
ولو بصر الناس في رسالة بالبدع على الشهور لكان ذلك ترتيبا حسنا مع بيان كل مسألة.

(6/23)

وبمناسبة كوننا في شهر ربيع الأول ما هو معلوم عن بدعة المولد وأن إحداثها كان كما هو معروف عند المؤرخين كان من جهة الفاطميين، وكانت بدعة سياسية لأن الفاطميين وهم العبيديون -شاعت النسبة أو التسمية بالفاطميين وإلا فحقيقتهم أنهم عبيديون- لما لم يقبل الناس أمرهم في مصر أحدثوا بدعة المولد؛ لأجل أن يدلوا الناس على أنهم يُحبون رسول الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ثم جعلوا في كل ليلة من ليال السنة بدعة من الاحتفالات المختلفة، حتى يشغلوا الناس عن أصل السنة ويُشيعوا فيهم البدع حتى يبتعدوا عن أصل الدين. ذكر ذلك جماعة من أهل العلم.
من بدع العمل أيضا ما هو من وسائل الشرك، فيجمع ما بين كونه وسيلة إلى الشرك وما بين كونه بدعة، مثاله الاعتناء بالقُبور وتعظيم القبور وبناء القباب عليها وتسريج القبور والاهتمام بذلك هذا كله من وسائل الشرك كما قال العلماء ومن البدع المحدثة، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لما نزل به يعني الأمر من الموت عَلَيْهِ الصَّلاَةُ والسَّلاَمُ طفق يطرح خميصة على وجهه، ثم إذا اغتم كشفها فيقول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ألا لا تتخذوا القبور مساجد فإني أنهاكم عن ذلك».
وأنواع البدع كثيرة كما هو معلوم، ولعلنا نختم الكلام بفرق مهم ألا وهو أن هناك مسائل قد يُطلِق عليها بعض الناس إنها بدع، فينازَع ويكون الحق فيها مع المنازِع يعني في أنه بين ببدعة.
وهذا من أمثلته عمل أعياد الميلاد مثلا، الذين يعملون عيد الميلاد -نسأل العافية- لأولادهم أو لأنفسهم أو عيد الزواج أو نحو ذلك، فيأتي من يقول هو بدعة فيقول له الآخر البدعة في الدين، أنا لم أقصد به التقرب، إنما هذا من جهة الفرح.

(6/24)

والجواب أن هذه الأمور لاشك أنها مُحدثة لكن لما لم تكن في الدين لم يصر حد البدعة منطبقا عليها، فيكون إذن النهي عنها من جهة أنها تشبه بالكفار وليس من جهة أنها ابتداع.
ومن المسائل أيضا المهمة التي يجب أن يكون معك التفريق فيها: أن المرء في فهمه للبدع لابد له من أن يتبع أئمة أهل السنة؛ لأن ثمة مسائل قد يشكل على المرء هل هي من البدع أم هي من غير البدع؟ فنرى أن الأئمة ربما فعلوا أشياء وإذا نظر إلى تلك الأفعال قال هي بدعة؛ ولكن تتابع العلماء على أنها جائزة أو على أن الفعل لا بأس به أو أنه مستحب.
لهذا من المهم أن لا تحكم في المسائل في شيء بأنه بدعة حتى تسمع كلام أهل العلم فيه، فإذا كان كلام أئمة أهل السنة كالإمام مالك والشافعي وأحمد وكالسفيانين وسفيان بن سعيد وسفيان بن عيينة وكوكيع ونحوهم من أصحاب أحمد وأصحاب الشافعي الذين عُرفوا بالإمامة في السنة وكشيخ الإسلام وابن القيم وكإمام هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله والعلماء من بعده، فانظر ماذا قالوا في المسألة؛ لأن التنبيه على ذلك لابد منه؛ لأن من أسباب من يستعجل في الحكم في مسائل أنها بدعة وهذه بدعة، وإذا نظرت أنه ما من احد حكم من أهل العلم أنها بدعة، فيكون هو قد اخترع قولا جديدا.
من المسائل التي أيضا ينبغي أن يكون معك الفرق فيها: أن تفرق في مسائل البدعة ما بين فهم العلماء وفهم غيرهم؛ لأنه قد يكون من الناس من يأتي يطبّق التعاريف أو بعض أقوال السلف على أشياء أو على أشخاص أو على أحوال، فيكون ذلك التطبيق نتيجته أن ذلك الفعل بدعة أو أن هذا مبتدع أو نحو ذلك.

(6/25)

فإذا نظرت إلى أقوال أهل العلم الذين يعلمون معنى السنة والبدعة ويحكمون ويفتون في ذلك، لم تجد أنهم يحكمون بذلك الحكم لذلك ننبه على أن وظيفة طالب العلم أن يفهم أما الحكم، فأما الحكم فيحكم بما حكم به العلماء أما أن يحكم بما يخالف فيه حكم أهل العلم فإن هذا نوع تعدي وغموض وظنّ أنه إذا فهم بعض التعريفات ودرس ذلك أنه حاز العلم جميعا، والعلم الشرعي بعضه مرتبط ببعض ففهم كلام السلف في الابتداع أو في من هو المبتدع أو في نحو تلك المسائل يجب أن يفهم على طريقة أهل العلم الراسخين فيه، لا على طريقة من قرأ فلم يفهم تلك المسائل.
لهذا ينبغي لطالب العلم بأن يتنبّه إلى أن التطبيق، تطبيق الأحكام أو معرفة هذا الفعل الجديد أو هذا الحال الجديد أو القول الفلاني أو الفعل الفلاني هل هو بدعة وصاحبه مبتدع أم لا؟ يجب أن تنظر إلى قول الراسخين في العلم فيه أو النظر إلى قول الشباب بعضهم مع بعض، وهذا يقنع ذاك هذا لاشك أنه خروج بالعلم عن الرجوع إلى أهله المتخصصين فيه.
نقف عند هذا، وأسأل الله جل وعلا أن يبصرني وإياكم وأن يزيدنا اتباعا لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأن يلهمنا رشدنا، وأن يقينا شر أنفسنا.
اللهم نسألك بأسمائك الحسنة وصفاتك العلى أن تجعلنا من المتقن، وأن تحشرنا مع نبيك محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تحت لوائه وأن تسقينا من حوضه شربة هنيئة مرية لا نظمأ بعدها أبدا.
اللهم وفق ولاة أمورنا لما تحب وترضى.
اللهم ووفق علماءنا لما تحب وترضى واجعلنا وإياهم من المتعاونين على البر والتقوى.
اللهم أبرم لهذه الأمة أمر رشد يعز فيه أعل طاعته ويعافى فه أهل طاعتك ويؤمر فيه بالمعروف، وينهى فيه عن المنكر.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ ما الفرق بين التّرك الذي تسمى فيه سنة تركية وبين السكوت الذي هو رحمة لنا؟

(6/26)

ج/ السكوت راجع إلى الحلال والحرام؛ ما يحل وما يحرم، وذلك راجع إلى الحدود وأول الحديث يبن ذلك إ «إِنَّ اللهَ فَرَضَ فَرَائِضَ، فَلاَ تُضَيِّعُوهَا، وَحَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا، وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً لَكُمْ، غَيْرَ نِسْيَانٍ، فَلاَ تَسْأَلُوا عَنْهَا» فهذا راجع إلى ما كان من قبيل الحلال والحرام؛ يعني الأحكام العملية من جهة ما يتعاطاه المرء من مأكولات ومشروبات أو بعض الأعمال التي كان يعملها الناس في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
لهذا يُبينه قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الآخر الذي رواه مسلم في الصحيح إنّ أعظم المسلمين جُرما رجل سأل عن شيء فحُرّم على المسلمين لأجل مسألته، فهذا الذي من أجله جاء النهي عن السؤال فما سكت عنه فهو عفو فاقبلوا من الله عافيته، فلا يسأل الصحابة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في كل شيء هذا حلال هذا حرام، الخبز حلال والشراب حلال كذا حلال هذا حرام، اسمعوا المحرمات واسمعوا المباحات وما سُكت عنه فهو عفو يقوم على أصل الإباحة فيما أصله الإباحة.
س2/يقول أين مظان قولك إن العز بن عبد السلام صوفي أشعري علما أن هناك رسالة خرجت اسمها صفحات مطوية نفى عنه ذلك؟
ج/ فمن جهة كونه صوفيا فانظر إلى كتابه شجرة الأحوال وكتابه القواعد، ومن جهة كونه أشعريا فانظر إلى كتابه العقائد سار فيه على نهج الأشاعرة بظهور.
أحيانا يأتي بعض الأسئلة من جهة الحكم على الشخص، وهذا ينبغي لطلاب العلم ولعامة المسلمين أن يتجنّبوا السؤال عنه في المحاضرات؛ أن يكون السؤال عن الشخص ما حكم من يقول كذا وكذا وكذا، والحكم على المعين كما هو معلوم له شروطه وله موانعه، فليس إيراد السؤال كافيا بالحكم على المعين، وإنما يسأل عن المقالة يسأل عن الفعل، فيكون على بصيرة عمن دينه.
أما الحكم على شخص فهذا يحتاج إلى مسائل أخر غير ما ذكر في السؤال.

(6/27)

س3/ ما نصيحتك لشباب الصحوة في هذا الوقت؟ هل تنصحهم بطلب العلم والعزلة بُعدا عن الجدال؟ أم أنهم يلزمهم التوضيح والبيان؟ وما نصيحتكم في من لا يقبل الحق ولو كان واضحا؟
ج/ الجواب أن نصيحتي لشباب الصحوة أنهم لم يصحُ بعد، الصحوة تحتاج إلى صحوة، لا تزال الصحوة في تقليد، لا يزال كثير من شباب الصحوة بل الأكثر لم يتجه إلى العلم، لم يتعلم ويكون العلم عنده فوق الجميع، ينظر إلى الأقوال وإلى الأعمال من جهة فاعلها أو من جهة زملائه، وهذا ليس بجيد؛ بل الواجب أن يسعى في أن يكون على وفق السنة، وأن يطلب الحذر لنفسه، وما ذكره أئمة الإسلام في عقائدهم في عقائد أهل السنة والجماعة يلتزمه، وما لم يذكر يجتنبه وما اشتبه عليه، فهناك أمور مشتبهات فيما بين الحلال والحرام من واقع الشبهات واقع الحرام ومن ترك الشبهات فقد استبرأ لدينه وعرضه.

(6/28)

فالعزلة مفيدة لمن إذا خالط الناس لم يؤثر فيهم؛ لكن كما قال المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الصحيح الذي رواه البخاري في الأدب في الأدب المفرد، والحكام في المستدرك وجماعة أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «المؤمن الذي يخالط الناس ويصبر على أذاهم خير من الذي لا يخالط الناس ولا يصبر على أذاهم» لأن الصبر عبادة لأنك إذا خالطت الناس وأمرت بالمعروف ونهيت عن المنكر ودوت إلى الحق فهذه عبادة من العبادات، فالأكمل طريقة الأنبياء والمرسلين في أنهم خالطوا الناس ونهو وأوذوا وصبروا {حَتَّى أَتَاهُمْ نَصْرُنَا وَلاَ مُبَدِّلَ لِكَلِمَاتِ اللّهِ} [الأنعام:34]، وأما الانسحاب إذا كان مع العجز فالسلامة لا يعدلها شيء، أما إذا كان المرء قويا في دين الله وإذا خالط الناس أثر فيهم ودعا إلى الله وبيّن الحق والصواب ونهى عن أسباب الضلال، فإن هذا من الأمور المحمودة التي هي طريقة الأنبياء والمرسبين فإنّ الرسل أمروا ونهوا وصبروا قال جل وعلا {فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِّن نَّهَارٍ بَلَاغٌ} [الأحقاف:35]، وقال جل وعلا {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم:60] فالمخالف للناس للدعوة والأمر والنهي يحتاج إلى صبر، وإذا صبر يكون صبره بحيث لا يُستخفّ من الذين لا يوقنون، كما قال جل وعلا {وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} ومن الناس من يخالط ويدعو ويأمر وينهى ولا يكون صابرا؛ بل يكون الذين لا يوقنون يستخفونه بالأقوال والأعمال، وكثير من المشاكل من المشكلات ومن العوائق جُعلت ونُصبت من أجل ذلك الاستخفاف.

(6/29)

س/ تقسيم البدعة إلى مفسقة ومكفرة، هل هو تقسيم صحيح؟ وما ضابط الفرق بينهما؟ وهل نقول إن من قسمها بنى ذلك على التفريق بين الفروع والأصول حيث إنه قال البدعة في العبادات مفسقة، والبدعة في العقيدة مكفرة؟
ج/ التقسيم إلى مفسق ومكفر في البدع تقسيم صحيح؛ البدع منها بدع مفسقة ومنها بدع مكفرة.
والبدع المكفرة منها ما هو راجع إلى البدع الاعتقادية، ومنها ما هو راجع إلى البدع العملية التي يكون معها اعتقاد، وقد لا يكون معها اعتقاد، فمن صدق عليه حد البدعة كان بدعة فإذا كان كفرا صارت بدعة كفرية.
وأما إذا لم يكن كفرا فيكون فسقا؛ يعني تكون البدعة مفسقة، والبدعة المفسقة تكون بالعمل وتكون بالعلم يعني الاعتقادات منها ما هو مفسق، فاعتقاد في الله جل وعلا بغير الحق في مثل الاستواء وفي مثل الصفات وفي مسألة الإيمان ومسائل الأسماء والأحكام ونحو ذلك، هذه كلها بدع وصاحبها بدعته مفسقة وليست مكفرة؛ لأن العلماء ما كفروا الفرق الثنتين والسبعين وإنما حكموا عليها بالضلال وبالنار وبالفسق.
وأما الفرق الكافرة فهي خارجة عن هذه الثلاث وسبعين فرقة، كالجهمية والرافضة الغلاة ونحوهم.
فإذن التقسيم صحيح، وهو راجع إلى هل الحكم على البدعة بأنها فسق أو كفرا؟ فإذا كانت كفرا صارت البدعة مكفرة وإذا كانت فسقا صارت البدعة مفسقة.
س/ ما معنى قول شيخ الإسلام وتلميذه ابن القيم إن التوكل على الله من لازم الإيمان وإن انتفاء اللازم يقتضي انتفاء الملزوم؟
ج/ هذا الكلام صحيح؛ لأن الله جل وعلا جعل التوكل عليه شرطا لصحة الإيمان وشرطا لصحة الإسلام، قال جل وعلا {فَعَلَيْهِ تَوَكَّلُوا إِن كُنتُم مُّسْلِمِينَ} [يونس:84]، وقال {وَعلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [إبراهيم:11] ونحو ذلك من الآيات، فجعل شرط صحة الإيمان التوكل على الله جل وعلا وحقيقة التوكل على الله جل وعلا أنه راجع إلى معرفة ربوبية الله على عبده.

(6/30)

فإذا علم المسلم ربوبية الله على عبده عظم توكله، ولا يصح إسلام أحد حتى يكون موقنا بالربوبية؛ لأنه لابد أن يكون قد صح له توحيد الإلهية، ومن صح له توحيد العبادة توحيد الإلهية فإنه يتضمن ذلك إقراراه وصحة توحيد الربوبية منه، وكل مقر لله جل وعلا بالربوبية له نصيب من هذه العبادة وهي التوكل على الله جل وعلا.
لكن الناس فيها مقامات، فتوكل المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ليس كتوكل أفراد أمته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ويعظم التوكل بشيء وقبل ذِكره.
حقيقة التوكل أو تعريف التوكل أنه تفويض الأمر إلى الله جل وعلا وفِعل السبب الذي أمر الله جل وعلا به؛ يعني أن تفعل السبب الذي أمر الله جل وعلا به إن كان يُمكنك أن تفعل سببا؛ ثم تفوض الأمر إلى الله، لعلمك بأن الله جل جلاله هو الذي بيده مقاليد كل شيء وأنه ما من دابة إلا هو ....
•• (••
أعدّ هذه المادّة: سالم الجزائري

(6/31)


القطوف الطيبات من أجوبة شرح كشف الشبهات - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

القطوف الطيّبات من أجوبة شرح كشف الشبهات

أجوبة كشف الشبهات للشيخ/
صالح آل الشيخ _ حفظه الله تعالى _

الشريط الأول:
1/ يقول أرجو ألا يطول هذا الدرس في هذا الكتاب المختصر عن عام يعني سنة.

طيب.
2/ لم أستطع أن أخرج من كلامك بتعريف الدعوة إلى التوحيد المفصلة أي التعريف الجامع المانع.

تسمعون كلمة التعريف لابد أن يكون جامعا مانعا تُريدونها في كل شيء، ما يصلح هذا، الدعوة إلى التوحيد المفصل تأخذ كل مسألة من مسائل التوحيد، التوحيد المتعلق بالقلب بالاعتقاد، يتعلق باللسان، يتعلق بالجوارح، يتعلق بالمجتمع، تأخذ كل مسألة منه وتفصل الكلام عليها، هذا المقصود مثل ما مثلت لك، تتكلم على التوكل، الخوف من الله جل وعلا، المحبة، الرجاء، الرغب، الرهب، ونحو ذلك من عبادات القلوب، الإخلاص، هذا من جهة أعمال القلوب، وأعمال الجوارح كذلك.
3/ هذا سؤال جيد يقول: هل تقسيم الدعوة إلى التوحيد تقسيم لكَ أم هناك من سبقكَ؟

وهو التقسيم ليس حكما، التقسيم للإفهام، فالتقسيم الذي هو حُكم هذا يحتاج أن يكون هناك من يسبق المرء؛ لأنّ الأحكام لا تكون مستأنفة، لا تقلْ في مسألة ليس لك فيها إمام، أما التقسيم الذي هو للإيضاح فإنّ هذا وظيفة المعلم، والقرآن فيه هذا وهذا {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} [البقرة:256]، هذا إجمال فيه تفصيله في آيات أخر، النبي عليه الصلاة والسلام أجمل وفصل، دعوة العلماء، دعوة الشيخ محمد إجمال وتفصيل، كتاب التوحيد إجمال وتفصيل في النوعين جميعا، فالتقسيم هذا من جهة الاستقراء وهو تقسيم للإفهام لا للحكم.
4/ هل بيان الشبهات للعامة والرد عليها أسلوب من أساليب حفظ التوحيد وصيانته؟
(1/ 1)

(7/1)

لا، -مثل ما ذكرت لكم- الشبهة لا تورد، الشبهة بلاء، وردها بلاء، فأنت ما تأتي بالبلاء وترده، واحد يجيب المرض ويقوم يعالجه، ما يصلح، فالشبه لا توردها، وليست هي من المجالات التي يتعالم فيها بعض الناس، الشبهة هذه إيش ترد عليها كيف؟ بعض الناس يورد شبهة هو ما فيه حاجة للكلام أصلا، إلا إذا احتيج إليها عند أهل العلم وعند طلاب العلم، وأصل كتاب كشف الشبهات كان يمكن أن يمر إمرارا سريعا؛ يسمع سماعا مع تعليقات وجيزة، لكن كثير في الناس اليوم وطائفة من الشباب من عنده شبهات في التوحيد، عنده شبهات في الشرك، عنده شبهات في تكفير المشركين، فلا بد من إيضاح المقام.
5/ نقترح أن يكون ثَم شرحان شرح موجز وشرح مفصل.
6/ نعم من أراد أن يحفظ ويسمع يبلغني هو يكون في الأمام ونخليه إن شاء الله يسمع الكتاب.
7/ هل هناك مفهوم قاصر للتوحيد لأني سمعت أحد الإخوة في كلمة له يقول لا نفهم التوحيد بالمفهوم القاصر؟

لا أدري أُوش مراده بالكلمة، لكن أنا مثلا سمعت مرة في مسجد الرياض صليت العشاء في مكان، كان أحد الإخوة يتكلم يشرح نواقض الإسلام، بدأ في أولها وعرض للتوحيد في كلمتين؛ يعني الشرك بالله يعني عبادة غير الله، ثم ربع ساعة وهو يتكلم عن تحكيم القوانين وغيرها، ما أدري يعني إيش مناسبة هذا. هل هذا المنهج صحيح؟
(1/ 2)

(7/2)

أولا الجواب أنه غير صحيح لأن تحكيم القوانين مثلا في هذه البلاد الناس ما عندهم محاكم وضعية قانونية يتوجهون إليها في خصوماتهم حتى تقول لهم انتبه لا تذهب إلى هذه المحاكم، إنما يجب أن تُقِرَّ في قلوبهم الاعتقاد بوجوب تحكيم شرع الله وأن تحكيم غير شرع الله جل وعلا كفر بالله جل وعلا بشروطه، لكن هم بحاجة إلى أنواع من التوحيد مفصلة أخر؛ التوكل الآن أصابه ما أصابه، المحبة؛ محبة الله جل وعلا، والرغب فيما عنده، الإخلاص، المتابعة، هذه مسائل التوحيد التي الآن بحاجة إليها، أنواع الشرك تروح حتى طلبة العلم تجد عندهم من شرك الألفاظ ما يستغرب تجد نسبة النعم لغير الله، فلان ما شاء الله فلان هذا لو لا فلان كان رُحنا، إيش هذا؟ هذا كلام أهل التوحيد لولا فلان رحنا؟ وأين الله جل وعلا؟ أين فضل الله؟ {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا} [النحل:83]، فلان فعل وفعل وفعل، هذا فلان لو راح لكذا لحصل كذا وكذا، مثل هذه الكلمات، صار فيه الآن خلل الناس بحاجة إلى تبيين التوحيد المفصل وإيضاحه والاستدلال عليه، الشمولية مطلوبة، وكل يُعطى ما يناسبه، فكونه يتكلم على بعض مسائل التوحيد في دقيقة، ويجعل ربع ساعة في الكلام على مسائل أخرى، هذا يُفهم منه أن المقصود ليس هو إفهام الناس التوحيد بشموله وإنما التركيز على نقطة منه وهذا قصور.
8/ التدرج في كتب العقيدة إلى آخره.

يطلب من المقدمة لأحد الدروس سجلت بعنوان المنهجية في طلب العلم.
9/ كم مقدار الحفظ؟

هذا بحسب المقطع، تأخذ مقطع متكامل، ما أدري بحسب الوقت، مقطع متكامل وتشوف مناسبته تكون درس، قد نزيد عنه وقد ننقص.
10/ نودّ فرق بين الإشكال والشبهة.
(1/ 3)

(7/3)

الإشكال شيء يرد على فهم الكلام، لكن الشبهة شيء يرد يصرف الحكم إلى غيره، الشبهة ترد تقول الحكم ليس كذا بل كذا، أما الإشكال مع بقاء الأصل تقول أنا مقتنع بكذا وكذا لكن إشكال يراد أن يجاب عنه، فالإشكال من الموافق والشبهة من غير الموافق.
11/ هل الكتيبات التي أمامكم للتوزيع؟

نعم الذي يأتي يأخذ كشف الشبهات بعد أن ننتهي من الدرس يأخذه.
12/ هل سيعاد شرح كتاب التوحيد؟

الله أعلم.
13/ هل يكفي كقاعدة لهذا الدرس حفظ الأصول الثلاثة وشرحها؟

لا، الأصول الثلاثة سهلة، أذكر الشيخ عبد الرزاق عفيفي رحمه الله ذكرتُ له مرة كان يتكلم في كشف الشبهات وأسأله عن بعض الأشياء قال: كشف الشبهات هي رسالة صغيرة لكن هي أصعب كتب الشيخ محمد بن عبد الوهاب. هذا صحيح ولذلك هي النهاية.

14/ -ما شاء الله- يقترح أن يكون الدرس بعد أذان العشاء بساعة شتاء وصيفا، لكي يستفيد الذي يأتي من بُعد.

ودّي الفائدة للجميع لكن يكون فيه مشقة على آخرين، الصيف مثلا ننتهي من الصلاة التسع نبدأ العشر نخلص الحادي عشر وربع.
15/ يقترحون أن يكون مقتصر على ما أورد الشيخ.

هذا ممكن إذا كنا اقتصرنا على ما أورد الشيخ ممكن أن يكون ثلاثة أشهر، فنحتاج تقريبا إلى اثنتا عشر ساعة؛ اثنتا عشرة درس.
16/ هذا بالعكس يطلب الإسهاب.
17/ وهذا يقول لا المختصر المخل ولا الطويل الممل.
18/ أيضا هذا يقول نريد فترة من الزمن حتى يتمكن من يحضر من بُعد.

19/ شرح مبسط ثم بعد المظان اشرح شرح مطول.
طيب

20/ يقترح أن يغير الكتاب إلى كتاب التوحيد.

21/ بعض المناهج الدراسية الجامعية تذكر الشبهات في علوم القرآن أو غيرها.
هذا صحيح نعم لأنكم طلاب علم تحتاجون إلى ...
22/ نقترح أن يكون درس الخميس بعد الساعة التاسعة حتى نتمكن من حضور درس سماحة الشيخ عبد العزيز بن باز بعد الفجر.
نشوف إن شاء الله.
(1/ 4)

(7/4)

نكتفي بهذا القدر، وأسأل الله جل وعلا أن يلهمنا الرشد والسداد وأن يجزيكم خيرا وصلى الله وسلم على نبينا محمد.

الشريط الثالث:

" ...... ولهذا يجب على طلاب العلم أن يكونوا متبصرين بهذا الأمر أعظم تبصر، وتبصرك فيه لا يعني الحكم على الأفراد، الحكم على المعيّنين، الحكم ذاك بحث فقهي يرجع فيه إلى أهله يحتاج إلى فتوى لكن اعتقادك بالتوحيد واعتقادك أن الشرك مردود مهما كان من جاء به، وإبطال منزلة المشرك مهما كان فهذا نبينا صلى الله عليه و سلم يقول الله جل وعلا عنه {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر:65]، واليوم تجد من يقول بحال بعض ما يضر شركهم، هؤلاء لا تتكلم في هذه الأمور، هؤلاء عندهم من المقامات العظيمة كذا وكذا وكذا، والله جل وعلا يقول عن نبيه {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ} [الزمر:65]، وهؤلاء يقولون إن أولئك الذين لهم أعمال صالحة لما أشركوا لا يضرهم ذلك الشرك ولا عبادة غير الله جل جلاله ولا ما يعتقدون في غير الله جل جلاله، وهذا لا شك يحتاج منك إلى الاهتمام بهذا الأمر اهتماما عظيما ...... "

[الأسئلة]
1/ يقول عبادة الهوى من الشرك بالله، فكيف نجمع بين هذه العبارة وقولك أن الشرك راجع إلى أرواح الصالحين وأرواح الكواكب فقط؟
الحقيقة بعض الأسئلة ما تكون دقيقة.
عبادة الهوى من التأليه؛ من تأليه، يعني تؤله، ولكن ليس كل طاعة للهوى شرك أكبر أو شرك أصغر قد تكون طاعة الهوى معصية فقط، فإذا صارت طاعة الهوى في عبادة غير الله مع ظهور الحجة حجة التوحيد صارت هنا شركا أكبر، وذلك برجوعها إلى عبادة غير الله جل جلاله {أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا} [الفرقان:43]، تأليه الهوى، أنواع المعصية من طاعة الهوى ولكن لا تسمى شركا.

(7/5)

2/ متى يكون إيقاف الدرس لأنه قرب وقت الاختبارات، ويقترح أن يكون هذا الدري آخر درس؟
(1/ 5)

لا الدرس القادم لأني أظن أن الاختبارات تنتهي يوم (15) يعني بدايتها، الأسبوع القادم يكون عندنا إن شاء الله دروس.
3/ ما هو الإسلام العام الذي ذكرت أن إبراهيم أتى به، وما الإسلام الخاص الذي أتى به محمد صلى الله عليه و سلم؟

الدين عند الله جل جلاله الإسلام كما قال سبحانه {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران:19]، والله جل وعلا لا يرضى إلا الإسلام {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ} [آل عمران:85]، فآدم عليه السلام كان مسلما وجميع الرسل كانوا مسلمين وجاءوا بالإسلام العام، والإسلام العام معناه التوحيد والإستسلام لله جل وعلا بالطاعة والبراءة من الشرك وأهله. وهذا هو الذي تشترك فيه جميع الرسل، والإسلام الخاص المقصود به ما شمل الاستسلام ذاك، ما شمل الإسلام الذي هم للتوحيد والعقيدة والشريعة أيضا التي جاء بها محمد صلى الله عليه و سلم.
وهذا الكلام الإسلام العام والخاص تجده في كلام شيخ الإسلام ابن تيمية في مواضع كثيرة، وفي أوائل الفتاوى تجد ذلك ماثلا، يعني الإسلام الخاص هو العقيدة والشريعة التي جاء بها محمد عليه الصلاة والسلام، والإسلام العام هو الذي لا يرضى الله جل وعلا من أي أحد من الخلق حتى قبل محمد صلى الله عليه و سلم إلا أن يكون مسلما ذلك الإسلام العام {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران:83].

4/ من تقرّب لغير الله بدون اعتقاد، فما حكمه في الإسلام؟

(7/6)

يكون مجنون كيف يتقرب بدون ما يعتقد يعني يتحرك حركات وهو لا يعتقدها، ما الذي حركه؟ ما يمكن حركة تصدر من عاقل إلى بإرادة قلب، إرادة القلب هي المحركة محبة القلب للشيء وإرادته هي المحركة، معلوم أنه لا يحصل أي عمل من الأعمال إلا بشيئين:
? بإرادة متميزة خاصة بهذا العمل.
? وقدرة تامة.
(1/ 6)

إذا صار عندك لأي عمل تريده إرادة واضحة متميزة وعندك قدرة حصل العمل، وأما إذا تخلفت الإرادة وثَم قدرة لم يحصل العمل، حصل عندك قدرة وليس ثَم إرادة ما حصل العمل أصلا، فإذا حصل عمل ما من المكلف علم أنه أراده وكان قادرا عليه فأحدثه.
إذا عمل عملا وصار غير مؤاخذ به:
? إما أن يكون من جهة أن إرادته لم تكن متمحضة؛ يعني إما أن يكون مجنون أو ساهي أو غافل أو نائم إلى آخره من عوارض الأهلية التي تكون، يعني لا يرفع معها الحكم التكليفي.
? وإما أن يكون من جهة عدم إرادته للفعل، وأما القدرة فكانت من جهة الإكراه، والمكره أيضا معروف عنه الحكم التكليفي في أكثر المسائل.

5/ الذين يحضّرون الأرواح هل هم كفار؟ وهل يختلفون عن السحرة؟
تحضير الأرواح هذا باب واسع، يُزعم أنه يحضرون الأرواح في الشرق والغرب، وتحضير الأرواح يأتي واحد مثلا ويقول لك أريد أن أرى أبي وأسمعه وأسأله، فيُحضر له روح أبيه فينظر تارة إلى شكل أبيه شكل روح لا شكل جسم، وتارة يسمع صوت أبيه دون رؤية، يسمع صوت أبيه المعروف، وهذا يكون من جهة الشياطين، هو تحضير للأرواح، لكن لأرواح الشياطين التي تعلم ذلك من أبيه.

6/ هل الذي يخاف من الجن ومن أذيتهم يعتبر مشركا؟

(7/7)

هذا فيه تفصيل، الخوف الطبيعي لا حرج للمرء فيه، لكن إذا خافهم خوف السر أنْ يصيبوه بشيء سرا بقدرتهم عليه وبقدرتهم على ذلك؛ أن يميتوه بدون أسباب بشيء سري كما يقدر عليه الله جل وعلا هذا هو الشرك، أما الخوف الطبيعي من أن يضروه فهذا ليس بشرك؛ الخوف الطبيعي، لكن الخوف الطبيعي يكون له أسبابه الظاهرة، لكن هو يخاف هكذا من دون شيء، إنما خوف من أرواح الجن بدون أسباب ظاهرة تدل على ذلك، هذا لا شك أنه قد يكون شركا أصغر، وقد يكون شركا أكبر بحسب الحال، والشرك الأكبر في الخوف هو خوف السر؛ يعني أن يخاف أن يصيبه ذاك سرا بما لا يقدر عليه إلا الله جل وعلا.

7/ هل قصة صنمي إساف ونائلة صحيحة أم لا؟
(1/ 7)

مذكورة في السير في كتب السير معروفة.
8/ هذه مقولة لشيخ الإسلام يريد توجيهها؟
لا بد أن يأتي بالكتاب الذي قرأ فيه هذه المقولة.

9/ هناك من الصالحين من يكون في دياره في يوم عرفة ويُرى في عرفة في نفس الوقت، وإذا سئل عن ذلك يقول نعم ذهبت إلى مكة فكيف يكون أحدهم جِنِّي علما بأنه يثبت الذهاب إلى مكة؟

هو إذا أثبت هل يُصدَّق، يحكى أن ثلاثة من هؤلاء الذين يزعمون أنهم يذهبون في وقت قصير مع خادم لهم غلام، فأحضر لهم طعاما فأكلوه كلَّه ولم يبقوا له شيئا، وبقيت الفاكهة، فقالوا بعدما شبعوا نترك الفاكهة إلى الصباح، وهذا الغلام ما دَعَوه ليأكل ولا أبقوا له شيئا، فلما كان بالليل جاء ذاك تناول الفاكهة كلها لأنه جائع، فلما أتى الصباح أتى الغلام لهؤلاء المشايخ من جنس هذا الذي يقول أنا ذهبت إلى مكة وهو في دياره، اجتمعوا فصار كل واحد يُظهر فضيلته.
قال أحدهم أنا اليوم -هم كانوا أظن في الشام بحسب القصة موجودة في بعض الكتب- قال أحدهم: أما أنا صليت الفجر اليوم وصليت الفجر الليلة في مكة في مقابلة الكعبة.
وقال آخر: أنا صليت اليوم في مسجد رسول الله محمد صلى الله عليه و سلم.

(7/8)

والآخر أراد أن يفضلهم فأبعد قال: أما أنا فصليت الفجر اليوم في مسجد كذا في المغرب.
وهذا الغلام ينظر إليهم وهم يريدون أن يقنعوه بذاك أو بعضهم يقنع بعضا، فلما انتهوا من هذا، قالوا: يا غلام هات الفاكهة. فقال: الفاكهة سرقت البارحة. فقالوا: لِمَ لم تطلبنا؟ فقال: أحدكم في مكة، والثاني في المدينة، والثالث في كذا، ناديت، ناديت فما جاءني أحد فسكتوا.
المقصود أن هؤلاء يُختبرون فإذا اختبروا بان الصدق اختبارهم بالدنيا، تختبرهم بالدنيا، أما وجود جسم في مكانين في وقت واحد فهذا محال.
10/ لماذا كانت عقوبة قوم نوح بسبب فعل الفاحشة؟

لا قوم نوح عوقبوا بسبب الشرك بالله، أظنه يقصد قوم لوط لكن المكتوب قوم نوح.
(1/ 8)

11/ هل إذا طلب إنسان الدعاء من إنسان آخر وذلك بنية أن الذي طلب منه الدعاء دعوته مجابة بخلاف الأول، هل ذلك من الشرك؟

طلب الدعاء من المخلوق جائز في أصله إذا كان ذلك المخلوق حيا يقدر على الدعاء، وجاء في السُّنن في حديث يحتج به أهل العلم وإنْ كان في إسناده ضعيف أن النبي عليه الصلاة والسلام قال لعمر «لا تنسنا يا أخي من دعائك»، وثبت أيضا في صحيح مسلم أن النبي عليه الصلاة والسلام قال عن أويس القرني «من استطاع منكم أن يدعو له فليفعل»، وهذا يدل على أنّ جنس الطلب طلب الدعاء من الحي جائز، والنبي عليه الصلاة والسلام طلب منه الصحابة الدعاء فدعا لهم.
لكن هناك قول لشيخ الإسلام بن تيمية وهو أن طلب الدعاء؛ طلب الحي الدعاء من الحي تركه أولى، إلا في حال أن يكون من طلب الدعاء من الآخر يأمل نفعه ونفع الداعي معه، يقول إذا كان الطالب يأمل نفع الداعي ونفع المدعو له جميعا جاز، لكن إذا كان يطلب نفعه وحده باعتقاد في ذاك المسؤول، فإنّ هذا تركه أولى.

(7/9)

وقول السائل هنا من دعوته مجابة هذه الكلمة دعوة فلان مجابة، أو فلان من مجابي الدعوة، المقصود منها الغالب ليس المقصود منها أنه لا يدعو بدعوة إلا يجاب، المقصود منها أكثر أموره؛ يعني إذا دعا أجيب في أكثر ما يدعو به، وإلاّ كما ذكرت لك فإن الأنبياء وهم من مجابي الدعوة؛ بل هم أفضل من مجابي الدعوة من أقوامهم رُدّت بعض دعواتهم كما ذكرت، فإجابة الدعاء منوطة بأسباب شرعية وقدرية ولله جل وعلا الحكمة البالغة.
قد روى ابن جرير رحمه الله في تهذيب الآثار وفي غيره أيضا أنّ حذيفة لما سئل من قبل بعضهم أن يدعو حذيفة لذاك فدعا له، ثم سئل مرة فنفض يديه وقال أنبياء نحن؟ إنكارا بتكرر طلب السؤال من هو دون الأنبياء، طلب الدعاء ممن هو دون الأنبياء هذا ظاهر.
(1/ 9)

فالإعتقاد في فلان أنه مجاب الدعوة يسأل، أدعو لنا يا فلان، هذا قد يكون من أسباب الاعتقاد فيه بعد مماته فإذا سئل مرة مرتين ونحو ذلك، أما أن يجعل فلان يقال له دائما أدعو لنا يا فلان هذا غير طريقة السلف.
12/ أليس الإقرار بتوحيد الربوبية يستلزم الإقرار بالألوهية، فلماذا لم يؤمن المشركون بتوحيد الألوهية؟

نعم، توحيد الربوبية يلزم منه أن يوحد المرء في الإلهية، هذا لازم قطعي، لكن أولئك ما التزموه، ولذلك في القرآن جعل جل وعلا من البراهين الدالة على توحيد الألوهية إقرار المشركين بتوحيد الربوبية:
كما جاء في الآية -آية يونس التي ذكرنا- قال جل وعلا {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ} إلى قوله {فَسَيَقُولُونَ اللَّهُ فَقُلْ} يعني مرتِّبا على قولهم على تلك الإجابة {فَقُلْ أَفَلَا تَتَّقُونَ} [يونس:31]، يعني الشرك.
وقال جل وعلا في سورة الزمر {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [الزمر:38].

(7/10)

وفي سورة النمل قال جل وعلا {بَلْ هُمْ قَوْمٌ يَعْدِلُونَ (60) أَإلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [النمل:60 - 61] إلى أن قال {أَإِلََهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنتُمْ صَادِقِينَ} [النمل:64].
فدليل وجوب توحيد الله جل وعلا في العبادة أنه جل وعلا هو الواحد في الربوبية وأنه لا رب معه ولا رب سواه سبحانه وتعالى، فمن أيقن بذلك على الحقيقة فإنه يقوده إلى توحيد العبادة، لكن ما قاد أكثر العرب وإنما قاد ذاك من آمن بالنبي صلى الله عليه و سلم، والأكثرون أعرضوا عن تلك الحجة.
(1/ 10)

توحيد الإلهية متضمن بتوحيد الربوبية، وتوحيد الربوبية لمن نظر فيه وعقل مستلزم لتوحيد الإلهية، تنظر إلى السموات من خلقها، تنظر إلى الأرض من خلقها، إلى نفسك من خلقك، إلى من حولك كذا، فليس ثم جواب إلا أن الخالق هو الله جل وعلا، دليل حتمي ضروري، لا يستطيع عاقل أن يخرج منه فهو متجرد من الهوى لا يستطيع أن يخرج منه دليل حتمي على أن الله جل وعلا هو الرب سبحانه وتعالى.
إذا كان كذلك، وأن الخلق لم يخلقوا شيئا وإنما هو جل وعلا الخالق وحده وهو الذي يملك الأمر وحده فيجب أن تتعلق القلوب به جل وعلا وحده دون ما سواه، وأنْ يكون الحكم إليه جل وعلا دون ما سواه في العقيدة وفي الشريعة.
نكتفي بهذا القدر، وصلى الله وسلم على نبينا محمد.

13/ ما رأيك في كتاب الأصنام للكلبي؟

الكلبي متهم في حديثه، ولكن من جهة الأخبار والتاريخ والأشعار يقبل العلماء ما يذكره من ذلك لأنه أخباري أو إخباري نسّابة معروف من العلماء المعروفين في التاريخ من حيث الأخبار والنسب، وما ذكره في كتاب الأصنام مما كان عند العرب أكثره صحيح؛ يعني العلماء تتابعوا على النقل عنه.
14/ يقول أليس شرك هذا العصر أعظم من شرك المشركين الأولين؛ لأنهم يعتقدون فيها أنها تنفع وتضر بذاتها؟
(1/ 11)

(7/11)

لاشك طائفة من أهل هذا العصر زادوا على المشركين مشركي الجاهلية بأشياء، كما ذكر ذلك الشيخ محمد رحمه الله في القواعد الأربع في آخرها القاعدة الرابعة أن مشركي زماننا أعظم شركا من المشركين الأولين لأن الأولين يشركون بالله جل وعلا في الرخاء أما في الضراء إذا أصابتهم الشدة توجهوا إلى وحده كما قال تعالى {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65] , وقال جل وعلا {[وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ] فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ} [لقمان.32] , وقال جل وعلا {حَتَّى إِذَا كُنْتُمْ (1) [17]) فِي الْفُلْكِ} [يونس:22]، قال جل وعلا في سورة يونس {وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ} إلى أن قال {دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ (22) فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [يونس:22 - 23] وشرك المشركين الأولين يشركون في الرخاء أما في الضراء فيتجه إلى الله وحده، وأما أهل هذا الزمان فإنهم يشركون بغير الله في السراء والضراء.

15/ ما حكم الصلاة في مكان فيه صورة أو تمثال.
(1/ 12)

(7/12)

إذا كانت الصورة أو التمثال في غير جهة المصلي؛ يعني في غير القبلة فالصلاة صحيحة، لكن بالجملة الصلاة في مكان فيه صورة لا تجوز، صورة أو تمثال؛ يعني صورة معلقة أو تمثال منصوب أو نحو ذلك في نفس المكان لا تجوز، لكن إذا لم يكن في جهة المصلي أو في بقعته يعني في مكان سجوده وصلاته فإن الصلاة صحيحة؛ لأن النهي ما توجه إلى البقع، قد علمت أن النهي يقتضي الفساد إذا كان راجعا إلى شرط من شروط الصلاة، والبقع من الشروط ولكن المقصود البقعة التي يصلي فيها لا ما حولها، والصحابة رضوان الله عليهم صلوا في الكنائس فيها صور؛ لأنهم توجهوا إلى القبلة في مكان ليس فيه صورة يعني في قبلتهم لما صلوا.
نكتفي بهذا القدر.

الشريط الرابع:

[الأسئلة]
1/ هذا يقول من فسّر كلمة التوحيد بقوله لا حاكمية إلا لله متعلقا بقوله تعالى {إِن الْحُكْمُ إِلَّا لِلَّهِ} (1) [22]) وهل هذا التفسير مستقيم أم هو غير ذلك نرجو التوضيح؟
(1/ 13)

(7/13)

من فسر كلمة التوحيد بقوله لا حاكمية إلا لله، ويقول هذا هو معناها فهذا من جنس قول الخوارج؛ لأنهم هم فسروا التوحيد بتوحيد الحكم لقول الله جل وعلا {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر:12]، ولقوله جل وعلا (إِنْ الْحُكْمُ إِلَّا لِلَّهِ) والحكم يجب إفراد الله جل وعلا به، وهو من مفردات توحيد الإلهية؛ لأنّ الحكم يعني في الشرع الحكم بالقرآن هذا تحكيم لله، فهو قصد لله جل وعلا طلبا للحكم، فهو من هذه الجهة فيه القصد، قصد القلب والعمل لطلب حكمه فيها، فمن قال معنى لا إله إلا الله لا معبود حق إلا الله كما هو تفسير أهل العلم فإنه يدخل فيه هذا المفرد من المفردات وهو إفراد الله جل وعلا بأنه هو المستحق للتحاكم إليه، لهذا إمام هذه الدعوة جعل من أبواب كتاب التوحيد أبوابا تخصّ هذه المسألة وهي مسألة التحاكم تحليل الحلال وتحريم الحرام وعدم طاعة أحد في تحليل الحرام أو تحريم الحلال في أبواب معروفة، فالمقصود أنّ تفسير لا إله إلا الله بلا حاكمية إلا الله هذا من جنس تفاسير المبتدعة؛ لأنّ لا حاكمية مساوية لـ: لا إله؛ فيعني أنّ الإله هو الحاكم وهذا غلط لأنّ الإله لا في اللغة ولا في العرف ولا في ما جاء به القرآن أن الإله هو الحاكم، وإنما الإله هو الذي يستحق العبادة، ومن العبادة القصد لأحدٍ لتحكيمه بغير شرع الله أو بشرع الله إذا قصد أحدا لتحكيمه راضيا بذلك مختارا فإنه قد عبده، وهذا هناك فرق بين مسألة الحكم والتحكيم قال جل وعلا في سورة النساء {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء:60] قال طائفة من أهل العلم قوله هنا (يُرِيدُونَ أَنْ يَتَحَاكَمُوا) فيه اعتبار الإرادة وذلك أن يتحاكم عن رغبة ورضا بحكم الطاغوت، بخلاف ما لو أكره عليه

(7/14)

أو
(1/ 14)

أجبر أو أضطر إلى ذلك غير راغب ولا مريد في أشباه هذه الحالات.
المقصود من هذا أنه يكون عابدا لغير الله إذا تحاكم راغبا في ذلك مُعظِّما له كحال العابد المحكم في الله جل وعلا في ذلك، فالحكم لله تبارك وتعالى تحكيم القرآن تحكيم لله، تحكيم السنة تحكيم لله جل وعلا، ولهذا لا يطلق الحاكم إلا على من حكم بشرع الله جل جلاله.
2/ هذا سؤال عرضنا له مرارا: هل هناك فرق بين أهل الحديث والفرقة الناجية المنصورة، وما حجة من فرق بينهما؟
مرّ علينا عدة مرات.

3/ من وقع في شرك الأولياء وكان كما ذكرت مصليا عابدا يظن نفسه موحدا مؤمنا، وكان في بلاد علماؤها يلبسون على العوام، ولا يبينون أن هذا شرك بل يفعلون ما يدل على إقرارهم على هذا الشرك من شهود الموالد وإقامة الدروس في المساجد التي بها قبور الأولياء فهل يعذر هؤلاء العوام بجهلهم وعدم وجود من يبين لهم؟

هذه المسألة معروفة بمسألة العذر بالجهل، ونرجئ الكلام عليها إلى مقام آخر إن شاء الله تعالى.
4/ هناك بعض الناس في بلاد أخرى يأتون إلى بعض الناس يزعمون أنهم أولياء فيطلبون منهم أن يدعوا لهم الله عز وجل فما حكم هذا العمل؟
(1/ 15)

(7/15)

إذا أتى إلى ميت؛ ولي أو نبي أو نحو ذلك فطلب منه أن يدعو الله له؛ يعني قال: يا فلان أدعو الله لي. هذا ميت، هذا هو معنى الشفاعة فمعنى طلب الشفاعة من الميت طلب أن يدعو الله له، أن يسأل الله، فإذن قول القائل للميت أدعو الله لي، أو يأتي للنبي صلى الله عليه و سلم خارج الحجرة والأسوار ويقول يا رسول الله أدعو الله لي أن يرزقني بكذا، ومعنى هذا اشفع لي بهذا المطلب، لهذا معنى أدعو الله لي اشفع، وحكمها حكم الشفاعة وقد مر معنا في هذا الكتاب أنّ أولئك ما قصدوا إلا الشفاعة، وهم حين يتقربون للموتى يريدون في النهاية أن الموتى يشفعون لهم إذا طلبوا ومنهم شيئا، فيأتي يذبح له ينذر له في المواسم وبين الحين والآخر لظنه أن هذا الميت أو هذا الولي أو هذا النبي أو هذا الجني أو إلى آخره يعرفه بأنه يتقرب إليه، فإذا سأله عند حاجته فإنه مباشرة يرفع حاجته ويدعوا له ويطلب له ما سأل؛ لأنه يتقرب إليه، فهم ما عبدوا إلا للقربى، ولا ذبحوا ولا نذروا ولا استغاثوا ولا عملوا هذه الأشياء بأنواع العبادات إلا لأجل أن يُشفع لهم يعني أن يشفع لهم من سئل.
فإذن من طلب من الميت أن يدعو له هذا معناه أنه طلب منه أن يشفع له والشفاعة لا تصلح إلا لله.
5/ هل يصح ما يقال أنه أشرف من عبد من دون الله هم الملائكة؟

ما لها حاجة العبارة هذه أصلا؛ أشرف من عبد من دون الله الملائكة، لا حاجة للعبارة أصلا، والملائكة على الصحيح يفضُلُهم الأنبياء والمرسلون، فالأنبياء والمرسلون والأولياء أفضل من الملائكة على الصحيح في هذه المسألة.
هذه هي المسألة المعروفة بالتفضيل بين الملائكة والبشر، عفوا البشر عن الملائكة، هناك أقوال فيها والتحقيق أن صالحي البشر الأنبياء والمرسلين والأولياء والصالحين من عباد الله أفضل من الملائكة لأدلة كثيرة في هذا المقام، وقد بسطها العلماء في مواطنها.
(1/ 16)

(7/16)

شيخ الإسلام كان إذا سئل عن هذه المسألة يسكت، يقول كنت أظن أن الكلام فيها محدث وأن السلف سكتوا عنها كنت أسكت عن الكلام فيها كما سكت السلف، حتى وجدت أن الكلام في التفضيل بين الملائكة والبشر سلفيٌّ أثري ثم ساق أقوال الصحابة والتابعين فيما وقف عليه في هذه المسألة.
6/ هل إجابة دعاء من كان يدعو عند القبر فيه ابتلاء لهذا الداعي؛ لأنه سوف يظن أن المجيب له صاحب القبر؟

هذا لاشك والابتلاء وقع في هذه المسألة وفي غيرها، فإذا أجيب دعاء من دعا عند القبر فإنه وقع له هنا المخالفة وابتلي بسببها بأنه لو أجيب لظن أن سبب الإجابة صاحب القبر أو بركة المكان، وهذا ابتلاء وشبهة وقع فيها لأنه فرّط في الحق، وكما ذكرتُ لك أنه يكون الإجابة لسِرٍّ؛ لسبب تعلّق بدعائه، وهو يظن أن السبب هو القبر، هذه المسألة مذكروة في شرح الطحاوية في أواخرها.

7/ ذكرت أن المنافقين قالوا لا إله إلا الله مع أنها لا تقبل منهم، ولكن يمكن أن يجيب عليها فيقول لا تقل له إنه كافر في الدنيا بل نقول إنه مسلم ونرد علمه إلى الله، هؤلاء الذين يصلون إلى القبر ويعبدون عبد القادر مثلا لا نطلق عليهم لفظ الكفار بل هم مسلمون، ونرد أمرهم إلى الله؟
(1/ 17)

(7/17)

هذا يعطينا دخول في بحث نريد أن تتنبهوا له فيما تسمعون أو تقرؤون، يكون هناك تنظير شيء بشيء لمعنى من المعاني أو لقدر من الاحتجاج، فلا توسع أنت ذاك إلى شيء أوسع مما كان الكلام فيه، لأن هذا يعطيك لبسا في الفهم وأيضا يوقعك في إشكالات علمية دائما، فالتنظير لا يكون دائما على جهة التكامل أو التماثل ما بين الأول والثاني، وإنما قد يكون لجهة من الجهات مثل ما ذكرنا في ورود الشبه بين المنافقين وبين من يقول لا إله إلا الله ويريد الإكتفاء بلفظها، وجه المشابهة قلنا إنه بالإجماع المنافق لم تُفده كلمة لا إله إلا الله، لم تفده في الظاهر أو في الباطن؟ الكلام معروف أنها لم تفده في الباطن، لكن هي لم تفده، ولو أفادته لنجى بها من النار، لكن لم تفده، كذلك من قالها ولم يعلم معناها فإنها لا تفيده من باب أولى؛ لأنه اشترك مع المنافق في القول، والمنافق زاد عليه في العلم، وذاك جهل فهذا قال لفظا ظاهرا وجهل المعنى، وذاك قال لفظا وعلم المعنى ومع ذلك في الدرك الأسفل من النار، لا يعني هذا أن ترتب جميع اللوازم على هذا التنظير من أن تقول أن هؤلاء مسلمون ظاهرا فهل نحكم لهؤلاء بالإسلام الظاهر إلى أشباه هذه الكلمة وإنما القصد أن نمثل للقول بالقول.

8/ ما معنى البراءة والكفر بما عُبد من دون الله؟
ذكرنا هذا.

9/ هل إجابة الله دعاء الحي من صاحب القبر من الاستدراج؟

لا، هو من الفتنة له.
10/ نسمع في كتب العقيدة كثيرا ما يُكررون قولهم هذه المسألة شرك أصغر لأنها اعتقاد السببية فيما لم يجعله الله سببا لا قدرا ولا شرعا كحال في التمائم والطيرة، فهل هذه الحالة مطردة؟

هذه مسألة طويلة والجواب عليها يحتاج على وقت، لكن تلخيصها أن في مسائل الشرك الأصغر نُرجع كثيرا ما يُحكم عليه بأنه شرك أصغر بالتعلق بالأسباب.
الأسباب منها شيء أذن الله جل وعلا به ومنها شيء لم يأذن الله به شرعا، هذا واحد.
(1/ 18)

(7/18)

والأسباب منها ما جعله الله جل وعلا كونا وقدرا في كونه وما جعل سنته عليه –الأشياء-، ما جعله يعطي المسبب؛ ينتج النتيجة ومنها ما جعله لا ينتج النتيجة التي يظنها الظان.
مثلا الماء سبب لإزالة العطش أليس كذلك؟ الماء الحلو، لكن الماء المالح لم يجعله الله سببا كونيا لإزالة العطش، وإنما جعل الله جل وعلا الماء العذب هو سبب إزالة العطش.
الماء والنار، الماء تطفئ النار، فإذا احتجت إلى إطفاء النار لا تأتي بنار أخرى وإنما تأتي بماء.
يعني جعل الله جل وعلا لكل شيء سببا، وجعل هذه الأسباب تُنتج المسبَّبات، فمن جعل شيئا من الأشياء سببا لشيء آخر لم يكن في الشرع سببا له، فهذا مشرك الشرك الأصغر، بمعنى في الشرع ليس هذا السبب جائزا أو لم يُجعل في الشرع التعلق بهذا السبب أو استعماله جائزا، فإنه يكون ذلك منه تعلق بسبب ليس بسبب شرعي، فيكون شركا أصغر مع ضميمة الشيء الثاني وهو أن يكون هذا السبب لا ينتج المسبب كونا؛ لأن الأسباب قد تكون تنتج المسببات قدَرا ولكنها ممنوعة شرعا مثل الشفاء أو الاستشفاء بالمحرمات يشرب الخمر فيتداوى بها، يسمع موسيقى فينتفع بها في الدواء، هذه أسباب كونية قد تكون تؤثر في إنتاج مسبَّباتها، لكنها شرعا ممنوعة.
فمن استعمل سببا كونيا في إنتاج المسبَّب -الذي هو النتيجة- فيما نعلمه كونا أنه ينتج هذا السبب، نقول هذا لا يجوز شرعا وليس بشرك.
ولكن من جعل سببا ليس بسبب كوني ولا شرعي وتعلق به فإنه يكون مشركا الشرك الأصغر.
نرجع في تلخيص هذا أن الأسباب منها ما ينتج المسبب، ومنها ما لا ينتجه، فإذا كان ينتج المسبب كونا يعني فيما تعارفه الناس فتنظر، هل أباحته الشريعة أم لم تبحه؟
فإن أباحته الشريعة فهذا جائز استعماله لأنه سبب شرعي وقدري هذا نوع.
إذا لم تجزه الشريعة فيكون سببا كونيا مثل التداوي بالمحرمات، ولكنه ليس بسبب شرعي فهذا نقول غير جائز.
(1/ 19)

(7/19)

والحالة الثالثة ما ليس بسبب لا شرعي ولا كوني فإن هذا يكون التعلق به شركا أصغر؛ مثل تعليق خيط، يعلق خيط ويتعلق قلبه به فيدفع عنه العين، ما علاقة خيط من حبال أو قطن ما علاقتها بدفع العين؟ هذا ليس في الكون ما يثبت السببية، وليس في الشرع أيضا ما يجعل هذا السبب مأذونا به، فيكون التعلق به شركا. كذلك التميمة، تميمة طلاسم أو تميمة بها أشياء أو تميمة وضع خرز أو تميمة وضع جلد أو إلى آخره، هل هذا السبب ينتج المسبب قدرا لا ينتجه، وهو غير مأذون به شرعا، فإذن اجتمع فيه أنه ليس بمأذون به شرعا وأنه لا ينتج المسبَّب قدرا فصار التعلق به شركا أصغر.
يوضحه التميمة من القرآن، تميمة من القرآن هل هي شرك؟ ليست بشرك مع أنها تميمة، لكن اختلف العلماء هل يجوز تعليق التميمة من القرآن أم لا؟ وبالإتفاق لا تسمى شركا لأنّ التعلق بالقرآن من جهة كونه شفاء سبب كوني وسبب شرعي -صحيح؟ - التعلق بالقرآن، لكن تعليق القرآن وإن كان سببا كونيا لكنه ليس بسبب شرعي، فلهذا لا يصح أن يطلق على تعليق التمائم من القرآن أنها شرك، ولكن نقول الصحيح أنها لا تجوز، و ...

الشريط الخامس:

" ... التوحيد ترْكه ممن تركه راجع إلى أحد شيئين أو هما معا في بعض الأحوال:
? الأول: الجهل به.
? والثاني: العناد.
والجهل قد يكون لعدم وجود من ينبه وقد يكون للإعراض عن البحث فيه.
والعناد والاستكبار هذا يكون مع العلم وإقامة الحجة.
وكل من الأمرين مُكَفِّر؛ فمن لم يأتِ بالتوحيد عن إعراض منه وجهل فهو كافر، ومن لم يأتِ بالتوحيد ويترك الشرك بالله جل وعلا عن عناد واستكبار فهو كافر، لهذا قال العلماء الكفر كفران:
1. كفر إباء واستكبار كقوله جل وعلا {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ} [البقرة:34].
2. والنوع الثاني الإعراض كما قال جل وعلا {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} [الأنبياء:24].
(1/ 20)

(7/20)

فليس كل من كفر كَفر عن عناد واستكبار، بل قد يكون كُفره عن الإعراض، ولهذا جاء في أواخر نواقض الإسلام التي كتبها إمام الدعوة رحمه الله؛ الناقض العاشر الإعراض عن دين الله لا يتعلمه ولا يعمل به. لا يهمه أن يعلم التوحيد ولا يهمه أن يعرف الشرك ولا يهمه هذه المسائل، يُعرض عن دين الله أصلا.
وإذا تقرر ذلك فهنا ما أصبح غالب الناس فيه من الجهل بذلك، هذا من جهة الحكم على الواقع ذاك الذي تكلمنا عليه من جهة التأصيل؛ أنّ الكفر قد يكون من جهة الإعراض والجهل، وقد يكون من جهة الإباء والاستكبار، ومن جهة الواقع يعني الحكم على الناس فإن المتلبس بالشرك يُقال له مشرك سواءً أكان عالما أم كان جاهلا، والحكم عليه بالكفر يتنوع:
فإن أُقيمت عليه الحجة؛ الحجة الرسالية من خبير بها ليزيل عنه الشبهة وليُفهمه بحدود ما أنزل الله على رسوله التوحيد وبيان الشرك فترك ذلك مع إقامة الحجة عليه فإنه يعد كافرا ظاهرا وباطنا.
وأما المعرض فهنا يعامل في الظاهر معاملة الكافر، وأما باطنه فإنه لا نحكم عليه بالكفر الباطن إلا بعد قيام الحجة عليه؛ لأنه من المتقرر عند العلماء أن من تلبس بالزنا فهو زان، وقد يؤاخذ وقد لا يؤاخذ، إذا كان عالما بحرمة الزنا فزنى فهو مؤاخذ، وإذا كان أسلم للتوّ وزنى غير عالم أنه محرم فالاسم باق عليه؛ لكن –يعني اسم الزنا باق أنه زانٍ واسم الزنا عليه باق- لكن لا يؤاخذ بذلك لعدم علمه.
وهذا هو الجمع بين ما ورد في هذا الباب من أقوال مختلفة.
(1/ 21)

(7/21)

فإذن يفرق في هذا الباب بين الكفر الظاهر والباطن، والأصل أنه لا يُكَفَّر أحد إلا بعد قيام الحجة عليه لقول الله جل وعلا {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء:15]، والعذاب هنا إنما يكون بعد إقامة الحجة على العبد في الدنيا أو في الآخرة، قد يُعامل معاملة الكافر استبراء للدين وحفظا له، من جهة الاستغفار له، ومن جهة عدم التضحية له، وألاّ يزوج وأشباه ذلك من الأحكام.
فإذن كلام أئمة الدعوة في هذه المسألة فيه تفصيل ما بين الكفر الظاهر والكفر الباطن، ومن جهة التطبيق في الواقع يفرقون، فإذا أتى للتأصيل قالوا هو كفر سواء أكان كفره عن إعراض وجهل أو كان كفره عن إباء واستكبار، وإذا أتى للتطبيق على المعين أطلقوا على من أقيمت عليه الحجة الرّسالية البينة الواضحة أطلقوا عليه الكفر، وأما من لم تقم عليه الحجة فتارة لا يطلقون عليه الكفر كما قال الشيخ محمد بن عبد الوهاب في موضع: وإن كنّا لا نكفر من عند قبة الكوّاز وقبة البدوي لأجل عدم وجود من ينبههم. الشيخ ما كفر أهل [الجبيلة] ونحوهم ممن عندهم بعض الأوثان في أول الأمر لأجل عدم بلوغ الحجة الكافية لهم، وقد يطلق بعضهم على هؤلاء الكفر ويراد به أن يعاملوا معاملة أهل الكفر حرزا ومحافظة لأمر الشريعة والإتباع، حتى لا يستغفر لمشرك، وحتى لا يضحي عن مشرك، أو أن يتولى مشركا ونحو ذلك من الأحكام.
(1/ 22)

(7/22)

فإذن نخلص من ذلك (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا) أنّ هذا الجهل بالتوحيد مذموم غاية الذم، سواء أطلقنا عليه حكم الكفر ونعني به الظاهر، لا الكفر الكامل الذي هو ردة مخرج من الدين أصلا، وإنما الكفر الظاهر الذي تترتب عليه الأحكام الظاهرة في الدنيا، أو قلنا أنه في هذا أتى بخطر عظيم في جهله بالتوحيد، فهذا ينبئك عن أن غالب الناس اليوم كما قال الله جل وعلا {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف:106]، وكما قال بل أكثرهم {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} [الأنبياء:24]، فالحق بين وواضح وجلي من أراده أدركه ولكن سبب علمهم بالحق ليس هو خفاء الحق في نفسه ولكن سببه إعراض من أعرض، قال (بل أكثرهم لا يعلمون الحق) لم؟ هل لأجل أن الحق خافٍ أو يحتاج إلى معلومات خاصة بل السبب أنهم معرضون، بل أكثرهم لا يعلمون الحق فهم معرضون ذلك سبب عدم علمهم بالحق الإعراض.
(1/ 23)

(7/23)

فهذا الإعراض عن الدين والإعراض عن التوحيد وعدم تعلم التوحيد والجهل به، هذا قد تجده في أناس من الخاصة، وقد تجده في دعاة وقد تجده في بعض طلبة العلم، فمن أنعم الله جل وعلا عليه بمعرفة التوحيد ومعرفة ضده ومعرفة أنواع التوحيد وبيان ذلك والأدلة عليه، وعرفتَ ما أصبح غالب الناس فيه، بل أكثر وأكثر الناس فيه من الجهل بالتوحيد حتى وإن زعموا أنهم من أهله (أفادك فائدتين الأولى الفرح فضل الله ورحمته) فإنه لا شيء يعدل العلم بالتوحيد والعلم بضده والاستجابة لأمر الله بالتوحيد والاستجابة لنهي الله جل ولا عن الشرك ووسائله، فإن العلم بذلك هو أصل الاعتقاد، والعمل بذلك هو أصل الملة فأصل بعثة الأنبياء والمرسلين وزبدة الرسالات الإلهية، فمن رأى ما من الله به عليه من الإقبال على هذا العلم وفهمه وفهم حدوده وفهم أدلته وكلام أهل العلم فيه أفاده هذه الفائدة العظمى {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس:58]، ولهذا الفرح (بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) يعني بالدين وبالتوحيد وبتعلمه وبالإقبال عليه، هذا خير من كل ما يغشاه الناس من أمور الدنيا ومن الأمور التي يظنون أنها فاضلة لأمور الدين كالاهتمام بالعلوم المختلفة أو الاهتمام بأشياء متنوعة، فأصل الملة أن تعلم التوحيد وتتعلمه، لهذا خاف إبراهيم على نفسه من عبادة الأصنام فدعا ربه بقوله {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35] خاف على نفسه وخاف على بنيه، قال إبراهيم التيمي رحمه الله: ومن يأمن البلاء بعد إبراهيم. لهذا بوب الشيخ في كتاب التوحيد باب الخوف.
(1/ 24)

(7/24)

فهنا إذا عرفت المقدمات الأربع، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا التوحيد والجهل بالشرك وعدم إعارة ذلك أو الاهتمام بذلك الاهتمام الواجب الذي يليق به لعظم مسألة التوحيد، أفادك فائدتين الأولى الفرح بفضل الله ورحمته، والحق أننا إذا تدبرنا ذلك فإننا نرى أنه لا شيء لنا، وإنما هو فضل الله جل جلاله، فالله ساق لنا هذا الفضل ويسر لنا ذلك بفضله وبرحمته، ثم نفرح بفضل الله وبرحمته كما قال ابن القيم رحمه الله في النونية:
واجعل في قلبك مقلتين كلاهما ... من خشية الرحمن باكيتان
لو شاء ربُّك كنت أيضا مثلهم ... القلب بين أصابع الرحمن
إذا عرفت هذا الفضل وهذه الرحمة التي غشيت بها ومن الله عليك بها فلا تتركنّها إلى غيرها حتى يأتيك اليقين؛ لأن هذه أعظم نعمة تنعم بها على العبد أن يكون عالما بالتوحيد عالما بالرسل مخالفا لأهل الجهل والجهالة.
(1/ 25)

(7/25)

قال (أفادك فائدتين الأولى الفرح بفضل الله ورحمته كما قال تعالى {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس:58])، وفضل الله ورحمته الدّين والقرآن وفقه الدين وفقه القرآن والتوحيد والإسلام ونحو ذلك، ولهذا روى ابن أبي حاتم وغيره عن عمر رضي الله عنه أنه دعا غلامه يوما إلى أن يخرج إلى إبل الصدقة الزكاة جُمعت له خارج المدينة فلما ذهب إليها اهتال غلامه من كثرتها فقال لعمر فقال لأمير المؤمنين: يا أمير المؤمنين هذا فضل الله ورحمته. فغضب عمر وقال: كذبت ولكن فضل الله ورحمته القرآن، قال تعالى (قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) -يعني القرآن في نزوله وتشريعه وما حبى الله هذه الأمة به- (فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ) فإن كان ثم فرح فليفرح المرء بهداية الله جل وعلا له بالإلتزام بدين الله وبمعرفة التوحيد والعلم به وما يتصل بذلك وهذا هو الفضل، وبه تعلم أن المحروم من حرم وأكثر الخلق حرموا هذا الفضل العظيم.
ثم الفائدة الثانية قال (وأفادك أيضا الخوف العظيم فإنك إذا عرفت ... ) إلى آخره، والخوف العظيم ملازم لن الشيطان أضل الأكثرين، فتفرح بفضل الله وبرحمته وتخاف:
فالفرح بفضل الله وبرحمته يعني بمعرفة التوحيد والعلم به ومعرفة الشرك ووسائله والابتعاد عن ذلك والدعوة إلى التوحيد والدعوة إلى النهي عن الشرك إجمالا وتفصيلا، هذا الفرح بفضل الله وبرحمته يفيد الثبات على ذلك، فكلما استحضرت الفرح هذا وكنت فرحا به كنت مستمسكا به.
(1/ 26)

(7/26)

ثم الخوف أو الفائدة الثانية يجعلك لا تلتفت عنه يمينا ولا شمالا، فكلما التفت كلما رجعت لأجل شدة الخوف، مستحضرا خوف إبراهيم وخوف عباد الله الصالحين، والخوف من الشرك لأجل ألا يقع العبد فيه، وأنتَ ترى اليوم أن أهل هذه البلاد مثلا مع ما هم عليه من أثر هذه الدعوة الإصلاحية العظيمة التي قربتهم إلى الله جل جلاله بالتوحيد وبالبعد عن الشرك ووسائله، لكن لأجل عدم الخوف من الشرك وقعوا في شركيات؛ من شركيات الألفاظ وبعضها من الشرك الأصغر وبعضها قد يكون من الشرك الأكبر في حق بعض الناس.
وهذا ونسأل من الله جل وعلا السلامة والعافية لأجل عدم الخوف من الشرك، فيكثر عند الناس أن يقولون نحن على الفطرة، والناس في هذا البلد أهل فطرة يستمرون أهل الفطرة إلى متى؟ الأجيال التي بعد آدم التي بعد آدم عليه السلام كانوا على الفطرة ثم أتتهم الشياطين فاجتالتهم عن دينهم.
إذن ما أمن أحد على دينه وهو عالم بحقيقة عداوة الشيطان، بل لا يأمن إلا من يخاف، من يستحضر الخوف دائما يحذر ويحذر ويستحذر الحذر فإذا غابت عنه مسائل التوحيد راجع وتأكد، وهكذا إذا تفهم وحفظ وراجع ودعا حتى يثبت وحتى يستقيم له دينه.
(1/ 27)

(7/27)

قال (وأفادك أيضا الخوف العظيم، فإنك إذا عرفتَ أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) يُشير الشيخ رحمه الله بذلك إلى ما جاء بالحديث الصحيح أنه عليه الصلاة والسلام «وإنّ الرّجل ليتكلم بالكلمة من سَخَطِ الله لا يلقي لها بالا يهوي بها في النار سبعين خريفا» فقول الشيخ رحمه الله (يخرجها من لسانه وقد يقولها وهو جاهل) من جهة أنه لا يلقي لها بالا؛ لأنه لا يعلم أنها مكفرة فقوله عليه الصلاة والسلام لا يلقي لها بالا تهوي به في النار سبعين خريفا يعلم أنه منهي عنها لكن لا يلقي لها بالا من شدة الخوف منها، لهذا قال (فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه) بكلمة يحصل الكفر، سواء كان معتقدا لها؛ يعني لما دلت عليه، أو كان قوله لهذه الكلمة من الكفر بالله ناتج عن الإعراض عن دين الله وهو متمكن من معرفته.
فإذن الإعراض لا يُعذر به العبد إذا كان إعراضا مع التمكن من المعرفة؛ عنده أهل العلم يمكنه أن يسألهم، عنده أهل الديانة يستطيع أن يبحث عن الحق، ثم هو لا يبحث عن ذلك، فهذا يدخل في قوله عليه الصلاة والسلام (لا يلقي لها بالا يهوي بها في النار سبعين خريفا).
قال (وقد يقولها وهو جاهل فلا يُعذر بالجهل) لأنه أعرض مع تمكّنه من المعرفة، أعرض مع قرب الحجة منه، فجهله لا بسبب خفاء الحق أو بسبب وجود من ينبهه وإنما جهله بها لأجل الإعراض.
فإذن هنا نلحظ التفريق في الجهل ما بين الجهل الذي سببه عدم وجود من ينبه بالحق، والجهل الذي سببه الإعراض.
? فالجهل الذي سببه الإعراض مع وجود من ينبه هذا لا يعذر به العبد.
? وأما الجهل الذي يكون لأجل عدم وجود من ينبه فإنه يعذر به حكما في الآخرة حتى يأتي من يقيم عليه الحجة، ولا يعذر به في أحكام الدنيا، فهو على كل حال متوعد هذا التوعد العظيم.
(1/ 28)

(7/28)

إذا كان الإنسان قد يهوي في النار سبعين خريفا يعني يكون في قعرها، هذا يعني أنه فارق نار الموحدين بكلمة يقولها، هذا من خاف هذا الشيء يلزمه أن يتعلم أسباب الرّدة وأسباب الكفر والكلمات التي قد يكفر بها وهو لا يشعر بذلك، وهذا مضبوط بضوابطه الشرعية، فإنه ليس كل من قال كلمة الكفر كفر، ولهذا الشيخ قال هنا (إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) قد يقول ذلك (وهو جاهل فيعذر بالجهل) يعني في بعض أحواله (وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظن المشركون) المشرك في أي زمان ومكان ما أشرك محادّة لله ولرسله قصدا في المحادّة وإنما حصلت المحادّة نتيجة لشركه، فهو إن أشرك محادّ، ولكن إذا قلت للوثني المشرك الجاهل أنت مبغض لله كاره لله جل وعلا محادّ لله يقول لا؛ لأنه يقول أنا ما فعلت هذه الأفعال إلا بقصد التقرب إلى الله حتى يرتفع مقامي عند الله.
فإذن لا يتصور في المشرك أنه أشرك للبعد عن الله بل أشرك ليتقرب إلى الله، كما قال جل وعلا {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3].
(1/ 29)

(7/29)

قال رحمه الله بعد ذلك (خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين {اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} [الأعراف:138]) قوم موسى مروا على قوم يعبدون آلهة ويعبدون معبودات، فنظروا إلى ذلك فظنوا أنه محمود؛ لأنه مخالف لدين فرعون فقالوا لموسى {اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [الأعراف:138 - 139]، وفي حديث أبي واصب المعروف أنه قال: مررنا ونحن حدثاء عهد بكفر بسدرة وكان للمشركين سدرة ينوطون بها أسلحتهم فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال النبي عليه الصلاة والسلام «الله أكبر إنها السنن قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى: اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ».
قال العلماء أصحاب موسى لم يكفروا وأصحاب محمد عليه الصلاة والسلام الذين كانوا حدثاء عهد بكفر لم يكفروا بتلك الكلمة، ولكن لو تبعها عمل لكفروا؛ لأنهم طلبوا شيئا عن جهل فلما بُيِّن لهم انتهوا.
وهذا يفيد -يعني قصة قوم موسى وقصة ذات أنواط- تفيد أنّ الموحد قد يخفى عليه بعض أفراد التوحيد، وهذا يفيده الخوف؛ لأن قوم موسى وهم خاصّة أصحاب موسى منهم من قال تلك الكلمة، وأصحاب محمد عليه الصلاة والسلام ممن أسلم حديثا منهم من قال تلك الكلمة، مع أنهم يعلمون معنى لا إله إلا الله ويعلمون ما يدخل تحتها من الأفراد، لكن جهلوا بعض الأفراد، هذا يفيد أن من دونهم لا بد أن يخاف الخوف الشديد؛ لأن جهله ببعض الأفراد أولى من جهل أولئك، فإن أنعم الله عليه بمنبِّه له بعد الكلام يحجزه عن العمل وينبهه، فهذا من نعمة الله عليه وإن لم يجد بل قال ذلك الكلام واتخذ إلها مع الله فإنه يكون قد ناقض بفعله توحيده.
(1/ 30)

(7/30)

قال (فحينئذ يعظم حرصُكَ وخوفك على ما يخلصك من هذا وأمثاله) وهذا لاشك أن يوجب الخوف الشديد.
إذن هذا المقطع من كلام الإمام رحمه الله تعالى فيه تهيئة نفس الموحد لكشف الشبهات التي يأتي بيانها، فهيأ نفسه لبيان حال المشركين الذين أشركوا من أقوام كل رسول، وبيّن ديانة كل رسول، بيّن معنى التوحيد ومعنى ضده، وبيّن أن أكثر الناس مخالفون للتوحيد معرضون عنه جهال به، وبيّن أن هذه المقدمات تفيدك أولا الفرح والثاني الخوف، وهذا تهيئة لنفسيتك حين تتلقى كشف تلك الشبه، فكشف الشبه إذن الذي سيأتي يكون مع فرحك بالتوحيد وخوفك من الشرك، وهذا يقيم حاجزا قويا نفسيا من أن تتلقى الشبهة تلقيا عقليا بحتا، كما عليه علماء الكلام وأشباههم دون وضعٍ تعبدي نفسي من الوجل والخوف والفرح والرضا، ثم أنْ تكون حين تعرض لك جواب الشبه يكون في نفس الفرح بفضل الله بالتوحيد والفرح بفضل الله جل وعلا ورحمته أن كُشفت لك الشبه.
فإذن الشبه مَزَلَّة أقدام من جهة عرضها ومن جهة كشفها، فلابد لها من قاعدة تقوم عليها نفس الموحد، وهذه القاعدة هي التي قدمها الشيخ رحمه الله فأول الكلام قواعد علمية، والآن هذا الفرح والخوف قواعد نفسية حتى تكون فيما تستقبل من عرض الشبه ونقدها وكشفها، تكون ما بين قواعد علمية محكمات لا تزول بعدها، وما بين تحسينات نفسية لا تتأثر بالشبه مهما جاءت، فإذا جاءت الشبهة صار عنك خوف من ضد التوحيد وفرح لما أنت عليه من التوحيد، وهذا يجعلك في قوة وتحصن وأمان بفضل الله وبرحمته.
(1/ 31)

(7/31)

الحمد لله جل جلاله على ما أنعم به علينا من نعمة التوحيد ودراسته وتعلمه ونبذ الشرك والبراءة منه وبُغض الشرك وبغض أهله ومعاداة أولئك والتبرِّئ منهم قولا وعملا واعتقادا، ونسأله جل وعلا بكل اسم له حسن وبصفاته العلا أن يديم علينا هذا الفضل وهذه الرحمة، وأن يجعلنا فرحين بذلك خائفين من ضده ما حيينا، نسأله جل وعلا أن لا يزيغ قلوبنا إذ هدانا، وأن ينعم علينا ويتم نعمه ذلك بأن يتوفانا وهو راض عنا غير مغيرين ولا مبدلين، نعوذ بك اللهم من كل فتنة، نعوذ بك اللهم من كل فتنة تصدنا عن هذا الأمر الجلل في التوحيد ودعوة الأنبياء والمرسلين.
هذا وآخر دعوانا أن الحمد لله رب العالمين.
[الأسئلة] نأخذ بعض الأسئلة.
بالمناسبة في مواقف السيارات، أهل المسجد يودون من الإخوة أن يقفوا في المواقف الشرقية أو في الجنوبية في هذه الجهة؛ لأن الوقوف في الجهات الضيقة قد تضيق على من يريد أن يخرج من بيته ونحو ذلك من بعض الإخوة.
هنا فيه سيارتين تضيق على أصحابها تقول سيارة [ ... ] رقمها مائتين وخمسة، صفر ثلاثة وخمسين و [ ... ] سبعمائة وعشرين أربعة وخمسين سبعة وتسعين استحضر دائما قول النبي صلى الله عليه و سلم «لا ضرر ولا ضرار» لا تضر إخوانك، قد يكون أحدهم عنده موعد يريد أن يستفيد بعض الوقت من العمل ثم يذهب إلى موعد مهم له إما لمستشفى أو ضروري بمصالحه أو لأهله أو نحو ذلك، فلا تفترض أن الذي يحضر يحضر كل الفترة، وأنهم جميعا سيخرجون خروجا واحدا، لا تفترض هذا، بل استحضر أن منهم من سيخرج مبكرا منهم من عنده كذا ولا يفترض أن الذي سيحضر يتخلص من كل المشاغل، يحضر نصف ساعة يستفيد بعض الشيء ثم أذهب إلى بعض الأعمال فيعين بعضكم بعضا على أمر دينه ودنياه.
1/ هل صفة العلو ذاتية أم فعلية؟

صفة علو الله جل وعلا ذاتية، هو جل وعلا لم يزل عاليا على خلقه سبحانه وتعالى، له علو الذات وعلو الصفات.
(1/ 32)

(7/32)

2/ نسأل الله بكل اسم له حسن، فهل هناك لله بعض الأسماء السيئة؟

أعوذ بالله، أعوذ بالله، فأسماء الله جل وعلا حسنى حسنة، والشر ليس إلى الله جل وعلا لا في ذاته ولا في أسمائه ولا صفاته ولا أفعاله؛ يعني لو قال الداعي أسألك اللهم بأسمائك الحسنى هل يفهم منه أنه ثم أسماء غير حسنى؟ لا يفهم ذلك.
3/ هذا السؤال فيه طول بعض الشيء نقل قول بعضهم.

الكفر الظاهر والباطن هو الذي ذكرت لكم تفصيله، وأما الجاهل قد يكفر قد يكون جهله عن إعراض مع وجود من ينبه، مثل مثلا واحد في هذه البلاد يجهل التوحيد ويعمل الشرك مع قيام الحجة وقيام الدعوة ووكل يبلغ ومن يبلغون هم موجودون في المجلات وفي الصحف وفي مناهج التعليم وفي كلماتهم وفي الإذاعة إلى آخره، فهذا من أعرض من قيام تمكنه، مع تمكنه من السؤال وطلب الحق هذا لا شك أنه لا يعذر بجهله في هذه المسألة؛ لأنّ جهله لا بسبب عدم وجود من ينبهه، ولكن بسبب إعراضه أصلا عن هذا الأمر، لأنه هناك من ينبهه.
أما إذا جهل لأجل أنه لم يأتِ من ينبهه هو الذي ذكرنا لكم قول الشيخ رحمه الله فيه وإن كنا لا نكفر من عند قبة الكوّاز لأجل عدم وجود من ينبههم، والكفر إنما قلنا كفر ظاهر وباطن تبع لقول بعض أئمة الدعوة كالشيخ ابن معمر وغيره، وهو ظاهر كلام الشيخ محمد بن عبد الوهاب في بعض المواضع، وتفصيل هذه المسألة يأتي إن شاء الله تعالى في مسألة الإباء والإعراض وأشباه ذلك.

4/ هل هناك فرق بين المشرك والكافر؟

نعم، الكافر قد يكون كافرا بلا شرك؛ يكون كافرا بلا شرك، يكون كافر بلا شرك، مثل من ارتكب شيئا من الأمور التي يرتد بها غير الشرك فإنه يكون كافرا وإن لم يحصل منه شرك فالشرك تشريك في العبادة، والكفر قد يكون ببعض ما يحكم عليه بالكفر والردة لكن ليس ثم تشريك.
إذن إذا راجعت باب حكم المرتد في كتب أهل العلم لوجدت أنّ من أحوال الردة الشرك قد يكفر بغير ذلك.
(1/ 33)

(7/33)

5/ هذا ينبه على أن الشيخ محمد العثيمين حفظه الله قد نقل اللقاء اليومي والدرس اليومي من مسجد علي بن المديني إلى جامع ذي النورين .... اعتبارا من غد يوم الأحد

الشريط السادس:

" ..... قال (والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى {وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ} [الصافات:173]) العامي من الموحدين عنده محكمات وهي العلم الواجب الذي ذكرنا أنه لا يصح إسلام العبد إلا به، عنده من المحكمات ما يردّ بها شبه المشبهة وشبه علماء المشركين.
مثاله ما ذكره أئمة الدعوة أن رجلا من عوام الموحدين كان في المدينة في المسجد النبوي فقال له أحد العلماء لما عرف أنه من هذه الجهة هذا في الزمن الأول قال له: أنتم تقولون يطلب من الموتى، هؤلاء الشهداء أحياء بنص القرآن، والله جل وعلا يقول {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169]، هؤلاء أحياء وليسوا بأموات، فلماذا لا نطلب منهم؟ قال له العامي -هذا من الموحدين-: لو قال الله جل جلاله (أَحْيَاءٌ عِنْدَ رَبِّهِمْ يَرْزَقُونَ) لطلبنا منهم ولكن قال (يُرْزَقُونَ) فهم يُرزقون مثل ما نُرزق نحن، فنطلب من الرزاق.
وهذا رجوع إلى المحكمات، فالموحِّد ولو كان عاميا لا بد أن يستمسك في هذا الباب العظيم بالمحكمات:
من المحكمات مثلا تعريف كلمة التوحيد.
من المحكمات تعريف العبادة التي تَرجع إليها مهما شبه المشبه.
من المحكمات إجماع أهل العلم على أن صرف العبادة لغير الله كفر، وأنّ من صرف العبادة لغير الله فهو مشرك.
من المحكمات أنّ المسلم قد يرتد بأشياء، كما نص عليه العلماء في باب حكم المرتد.
(1/ 34)

(7/34)

من المحكمات التي ترجع إليها أنّ مشركي العرب كانوا يعبدون الأصنام والأوثان لا لأنها حجارة ولكن عبدوها لأن فيها أرواح الصالحين، تحل في الأصنام أرواح الصالحين والأولياء هل اتخذوا من دونه أولياء؟ {قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ} [الرعد:16] ونحو ذلك، اتخذوا الأوثان إما [ ..... ] أو أنبياء أو صالحين.
فإذن من المحكمات التي ترجع إليها في هذا المقام أن شرك مشركي العرب ليس هو بعبادة الصنم، هذه مهمة من المحكمات والأساسيات.
فإذا تقرر هذه الأربع محكمات ومنَّ الله عليك بأشياء زيادة على ذلك من حفظ بعض الآيات في هذا المقام كقوله جل وعلا {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر:13 - 14]، وكقوله جل وعلا {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف:5 - 6]؛ لأنّ هذا فيمن يبعث، لأن هذه الآيات فيمن يحشر يوم القيامة فيجيب وهو غافل عن الدعاء في الدنيا، وإذا حشر الناس يوم القيامة كانوا لهم أعداء، يعني لمن عبدهم.
فمن المحكمات أن ترد على كل من قال إنّ عبادة المشركين لغير الله هي عبادة الأصنام، كما يدندن حوله أكثر المفسرين المتأخرين، كل ما أتت آية فيها عبادة غير الله يجعلونها في الأصنام، بينما إذا رأيت تفسير ابن جرير رحمه الله تجد أنّ كل نص فيه عبادة غير الله جل وعلا يجعله في الأصنام والأوثان والأنداد جميعا، وهذا لا شك أنه فقه عظيم لنصوص القرآن.
(1/ 35)

(7/35)

إذن عرفت المحكمات التي ترجع إليها، فلا يحتاج العامي من الموحدين إلى أن يعلم التفاصيل كلها، فإذا علم ثلاثة الأصول بأدلتها، وعلم الذي ذكرنا المقدمات الأربع هذه فإنه يغلب الألف من علماء المشركين، لم؟ لأنّ معه المحكم وأولئك معهم المتشابه والذي معه المحكم يغلب من معه المتشابه لأنه واضح والمتشابه غير واضح، المتشابه مشتبه وأما المحكم فواضح بيّن.
فكل شيء شبه عليك به ارجع به إلى أصله إلى المحكم منه فتجد أن المسألة اتضحت، فتدع المتشابه في النظر وفي الجدال وترجع إلى المحكمات فتعلوا الحجة ...... "

1/ هذا سؤال جيد يقول: نرجوا عندما تذكر شيخ الإسلام أو قول غيره أن تذكر الكتاب الذي يوجد فيه هذا القول حتى يسهل الرجوع إليه للاستفادة وتدوينه.

بالنسبة لأقوال شيخ الإسلام ابن تيمية أحيانا أتذّكر مثلا أو يتذكر الذي ينسب القول لشيخ الإسلام ويعزوه عليه، يتذكر المرجع يعني المظنة يقول مثلا في الفتاوى في كذا أو في اقتضاء الصراط المستقيم أو في كتاب كذا من كتب شيخ الإسلام، وتارة يحفظ القول وينسى مكانه بالنسبة للشباب المطالعين القريبين من كتب شيخ الإسلام دائما لقرب عهدهم بالمطالعة، تجد عنده تذكر للقول مستمر للقول ومكانه إلى آخره، لكن إذا تطاول العهد بكلام شيخ الإسلام أو كلام غيره فإنه يؤثر القول، وقد [ ... ] عن الذهن المرجع، فلا بأس إذا حصل مني تذكر للمرجع نذكره إن شاء الله تعالى، وإذا صار به تردد فيه أو نسيان فنرجئه أو نمر عنه.
2/ من ذبح عند قبر مثلا متى يحكم عليه أنه مشرك؟

إذا ذبح عند القبر متقربا لصاحب القبر فهو مشرك، تحكم عليه بالشرك بذبحه؛ لأنه صرف العبادة لغير الله، ثم تقيم عليه الحجة، فإن مات بعد قيام الحجة عليه فهو خالد مخلد في النار.

يقول ومتى يعذر بالجهل؟

سبق لنا بعض كلام في هذه المسألة.

3/ ما رأيكم فيمن يقول اللهم لا تشغلنا إلا في طاعتك؟
(1/ 36)

(7/36)

لا تشغلنا عن طاعتك أو لا تشغلنا إلا في طاعتك، دعاء طيب لقول الله جل وعلا {فَإِذَا فَرَغْتَ فَانصَبْ} [الشرح:7]، يعني في طاعة الله {وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح:8]، فشغل الإنسان بالنية يكون طاعة فإذا دعا بهذه الدعوة يعني يدعو بتحسين نية كل عمل حتى يكون طاعة.

4/ يقول في هذا العصر نجد من الدعاة إلى الله من مكث سنين طويلة يكتب للإسلام بنية صحيحة حتى الوفاة وعليه بعض الأخطاء في العقيدة والمنهج هل يمكن أن نقول بعد كل ما فعل أن منهجه غير إسلامي؟

بالنسبة للذين يكتبون وعليهم أخطاء ننظر فيه -يعني فيما يخص بحثنا اليوم- ننظر هل هو معاد للتوحيد هل هو يحسن الشرك أو يهون من شأنه فإنّ كان كذلك فلا كرامة، أو على الأقل نقول مثل ما يقول علماؤنا الأوائل إذا واحد مثلا ما يعرفونه في تحقيق التوحيد ولا بنصرة التوحيد يقولون ما نعرفه بشيء، يسكتون عنه لا يمدحون ولا يذمون، إذا ما حقق التوحيد ولا دعا إليه في بلد فيها الشرك بالله جل وعلا.
وكلمة (منهجه غير إسلامي) إسلامي هذه دخل فيها فئات كثيرة دخل فيها أصناف من الناس، منهم من هو قريب ومنهم من هو متوسط ومنهم من هو بعيد، فهي كلمة لا تقال (منهجه غير إسلامي) كلمة فيها سعة.

5/ لقد قلت أنّ أحمد زيني دحلان من الذين يدافعون عن الشرك لهذا نذكر كتب مثل علوم الآلة في علوم النحو فهل ننتفع بها؟

لا علماء المشركين لا تنتفع منهم بشيء؛ لأن الانتفاع منهم بشيء يجعل في القلب شيء من التعاطف معهم، وهذا مخالف لما يجب من البراءة منهم، فمثل كتاب زيني دحلان هذا في النحو ليس بشيء، وثَم كتب كثيرة جدا بل مئات تغني عنه.
(1/ 37)

(7/37)

أحمد زيني دحلان له كتاب سماه الدرر السنية في الرد على الوهابية، وكان مفتي الشافعية في مكة وبسببه بسبب هذا الكتاب وبسبب مؤلفه انتشرت الدعايات السيئة على هذه الدعوة وعلى إمامها رحمه الله تعالى، كان إذا أتى الناس إلى الحج جمعهم مفتي الشافعية فيجمع [ ... ] مثلا ويجمع أهل مصر ويجمع أهل الشام ويجمع أهل أفريقيا ويجمع ويجمع ويعطيهم نسخ من هذا الكتاب، ويقول: ظهر في جهتنا رجل يقال له كذا وأصحابه يقال لهم الوهابية هؤلاء خوارج هؤلاء يدعون إلى كذا إلى آخره. ولهذا يردد الناس جميعا ما كتبه أحمد زيني دحلان في كتابه هذا الدرر السنية قد قال عن شيخ الإسلام محمد بن عبد الوهاب رحمه الله: وكان هذا الرجل يأمر بحلق، يأمر النساء اللاتي يتبعهن بحلق رؤوسهن وكان يختار منهن الزوجة التي يريد، والظاهر من حاله بالقرائن أنه يدعي النبوة -هذا في الكتاب- وقد روى بعضهم حديثا عن النبي صلى الله عليه و سلم قال فيه يخرج في ثاني عشرة من الزمان رجل يلعق براطنه، يحدث فتنة يعتز فيها الأراذل والسفل، ويذل فيها أهل الفضل والكمل -أو شيء من هذا- وهي فتنة تتجارى بها الأهواء - وما شابه ذلك قال بعدها- وهذا الحديث وإن لم يعرف من خرّجه لكن شواهد الصحة تدل عليه. وهو موجود إلا في كتابه ومن نقل عنه، فهؤلاء علماء مشركون حقيقة يعني حسنوا الشرك دافعوا عنه ردوا على أهل التوحيد طعنوا في الدعوة في أئمة الدعوة رحمهم الله تعالى، فماذا يبقى في حالهم لا شك أنه أقل ما يجب العداوة القوية والمفاصلة والبراءة منهم، إذْ هذا هو معنى قوله {إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ} إلى قوله {وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة:4] والله المستعان.

6/ إذا مات عالم يروج شبهة فما موقف أهل السنة منه؟
(1/ 38)

(7/38)

هذه الشبهة التي يروجها إن كانت في الشرك يحسّن الشرك فهو مشرك، فهذا يُتبرأ منه، وليس بموحِّد؛ لأن كل عالم حسن الشرك ودعا إليه فهو مشرك لأن الحجة قامت عليه بكونه عالما بالقرآن أو بالسنة والقوة عنده قريبة فلا يعذر لعدم بحثه أو يعذر إذا كان حسن الشرك أو دعا إليه، مثل تحسين الاستغاثة بغير الله، ومثل الدعاء إلى الإشراك بالموتى وأشباه ذلك.
بخلاف من عنده شبهة راجت عليه في مسائل يحرم الاشتباه فيها مثل مسألة الشفاعة في سؤال النبي صلى الله عليه و سلم ذلك، وهذا لا يتبع فيما وقع فيه وما أروده وإن دعا إلى ذلك فيرد عليه إلا إذا كانت الشبهة كما ذكرنا في التوحيد فإنه يخرج من الدين إذا كان حسّن الشرك رد على التوحيد.

7/ هناك من العلماء من أخطأ في الأسماء والصفات، وقد أولوا بعض الصفات وهؤلاء العلماء لهم جهود كبيرة في خدمة هذا الدين والعلم والعلماء، فهل نحكم عليهم حكما على أهل الشرك من العلماء؟

لا حاشا وكلا، الذي يخطئ في توحيد الأسماء والصفات يؤول بعض الصفات لا نحكم عليه بالكفر بل هو مبتدع مخالف عاصي، فهو ممن خلط عملا صالحا وآخر سيئا، ويجب النهي عما أخطأ فيه إذا كان مما أخطا فيه متعديا على الناس يعني منتشر في الناس، يجب التحذير من ذلك، إنكارا للمنكر حتى لا يقتدي الناس به فيما أخطأ فيه.
(1/ 39)

(7/39)

وبعض الأئمة منهم أحمد وغيره، قيل له ترد على فلان وفلان ولهم من المقامات كذا وكذا، يعني من الصلاح والطاعة، فقال: ويلك أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنه من يقتدي به في سوئه حتى لا تعظم عليه ذنوبه يوم القيامة. يقول: أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنهم الإقتداء بهم في السوء حتى لا تعظم ذنوبهم يوم القيامة. هذا فقه عظيم لأن النصيحة لأئمة المسلمين وعامتهم توجب أن يبين خطأ المخطئ، حتى لا يتبعه الناس في خطئه، الذي صنف أو الذي دعا إذا أخطأ وأخطأ بخطئه اقتدى به أمم مع قرب الحق منهم وإن كان الوصول إليه، فلم يقانعوا بالحق ولم يأخذوا به فكما قال النبي عليه الصلاة والسلام «ومن دعا إلى ضلالة فله وزرها ووزر من عمل بها إلى يوم القيامة، لا ينقص ذلك من أوزارهم شيء»، وقال أيضا في الحديث الآخر «من سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها».
فإذن التحذير من خطأ المخطئ في توحيد الأسماء والصفات أو بدعة المبتدع أو ضلال من ضل في بعض المسائل هذا في مصلحته والإسلام أغلى من فلان أو فلان، حتى ولو كان ممن يشار إليهم من المصنفين القدماء أو المحدثين؛ لأن المقصود حذر التأثير فيما أخطأ فيه عن أن يتبع في ذلك، فالتنبيه ليجتنبهم.
وكل رد له مقام، فأحيانا يكون المقام بذكر حسنات وسيئات، وتارة يكون المقام لا يجوز فيه أن تُذكر حسناته في مقام الرد، والسلف رحمهم الله تعالى في ردودهم على المخالفين تارة يذكرون ما لهم، وتارة لا يذكرون ما لهم بل يذكرون ما عليهم، وهذا لأجل تنوع المقام، فإن كان ذكر ما له في مقام الرد يُغْري به ويوقع الشبهة في تحسين كلامه فإنه يكون ذلك شبهة توقعها في الناس.
(1/ 40)

(7/40)

مثلا ترد على الرازي مثلا في الأسماء والصفات أو في التوحيد بعامة، أو ترد على فلان، فتقول كان إمام مبرزا وكان ذا علوم، وكان العلماء لا يصلون إلى شيء من علومه، وحفظ كذا وكذا، الذي يقرؤه ينبهر يقول كل هذا ثم تريد أن أصدقك أنه أخطأ أنت من أنت؟ هل أنت في مقامه؟ وهذا وقع في بعض من كتب في ردوده مدحا لمن رد عليه، يأتي القارئ له لا تتصور القارئ طالب علم، الشيء إذا نشر يقرؤه العامي، ويقرؤه واحد في بيته، ويقرؤه مثقف عادي، يقرؤه يقول طيب العلماء إذن كان هذا عالم وأنت الآن مجدته هذا التمجيد وأخطأ، فليش أنا آخذ كلامك ولا آخذ كلامه، فتقع الشبهة.
لهذا هدي السلف في الردود أنه بحسب المقام تارة يذكرون ما له وما عليه، مثل ما ذكر شيخ الإسلام في مقامات ما للمخالفين وما عليهم وتارة لا يحسن أن يذكر ما له؛ لأنه قد يُغري ذلك الجاهل بالإقتداء به أو تكون المسألة فيها قولان واختلاف العلماء وكل يأخذ ما يشتهي.
هذا تحقيق في مسألة ما أشيع أو ما كثر الكلام عليه في مسألة الحسنات والسيئات وفي ذكر الحسنات والسيئات، فيكون تحقيق المقام: أن هذا يختلف فإذا كان المقام مقام تقييم له فيذكر ما له وما عليه وإذا كان المقام مقام رد عليه فلا تذكر حسناته إذا كان في ذكرها إغراء لقَبول ما قال عند بعض الجهلة؛ لأن هذا يحجب عن قبول الحق الذي يأتي به الرأي.
8/ هذا يتكلم على المنهجية في طلب العلم يحتاج إلى تفصيل بعض الشيء.
9/ ما رأيكم في قراءة كتب شبهات المشركين، أو الشبهات التي يلقيها بعض المسلمين على العلماء والدعاة بقصد التحذير منها والرد عليها؟
لا هذه لا تؤخذ ولا تقرأ إلا لمحكِم أمره عالم يمكن أن يرد عليها، أما الذي يخوض في هذا الميدان بلا سلاح ويعرف أن سلاحه ضعيف لا بد أن يحذر ولا يعرض دينه وعقيدته ويقينه للتردد والتذبذب.
(1/ 41)

(7/41)

10/ من المعلوم أن العقيدة من الأمور التي لا يجوز فيها التقليد البتة، وهناك من العلماء من أراد الوصول إلى الحق ولم يعرف بعدائه للتوحيد، ولكن لمعرفته أن العقيدة لابد فيها التحرير حصّل ما كان مخالفا للصواب، فهل نحمل ذلك على التأويل وأنه كان من تأويله، أرجو البيان، علما أن من أعداء الدعوة من قصد وصول الحق ولعل منهم من رجع وتاب إلى آخره؟

هذا راجع إلى تفصيل الكلام في مسألة الظاهر والباطن، بالنسبة إلى اجتهاده في الوصول إلى الحق هذا بينه وبين الله جل وعلا، لكن إذا كان مشركا دعا إلى الشرك وحسّنه وأبطل حجج أهل التوحيد وعادى التوحيد وأهله، فلا شك أنه مشرك كافر ولا كرامة، إذا كان من العلماء لأن الحجة عليه قامت، والقوة عنده قريبة يمكن أن يبحث ويبحث والحق موجود في الكتب، بل هناك من قال أهل العلم في هؤلاء إنّ الله جل جلاله قال في القرآن {لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام:19] وهؤلاء العلماء بلغهم القرآن وفهموا معناه، فإن كانوا أعرضوا على القرآن مع علمهم فهؤلاء قد قامت عليهم الحجة.
فالمقصود أن الرؤساء رؤساء الضلال والكفر والشرك من الذين حسنوا الشرك ودعوا إليه وأبطلوا التوحيد أو أبطلوا حجج أهل التوحيد ودعوا الناس لمعاداة أهل التوحيد، هؤلاء طواغيت مشركون.
11/ الذين خلّطوا في باب الأسماء والصفات قسمان: منهم علماء وصلهم اجتهادهم إلى ذلك ومنهم من هو على جهل واتباع هوى فعل يساوى بينهم؟

لا، لاشك المخطئون والضلاّل ليسوا على درجة واحدة في أبواب الاعتقاد.

الشريط السابع:

[الأسئلة]
س1/ هل توزيع رسالة كشف الشبهات مناسب؟

ج/ نعم مناسب ما فيه شك؛ لأنه هو وضع سهل العبارة واضح البيان.

س2/ هل يمكن لأهل السنة والجماعة أن يستخدموا كلمة إله بمعنى محيِّر؟
(1/ 42)

(7/42)

ج/ لا، لا يمكن؛ لأنها صارت لها معنى شرعي جاءت في النصوص بمعنى معبود، خلاص لا تستخدم تلك الكلمة في غير ما جاءت في النصوص؛ لكن نقول: هذا المعنى هم قالوا إنه ورد في اللغة هذا على شكل شاذ. بمعنى إذا ورد في نص يعني في شعر أو في خطبة من خطب العرب أو نحو ذلك فنفهم المعنى بمراجعة كتب اللغة، أما كلمة إله فهي لا نستخدمها إلا بمعنى المعبود، إله بمعنى مألوه معبود.
س3/ ما الفرق بين أن يدعو أحد الله بأبي بكر أو بعمر، أو أن يدعو بواسطة أبي بكر أو عمر؟

ج/ أنا نبهتكم على هذا.
التوسل، التوسل بغير الله في الدعاء له قسمان:
الأول: أن يسأل الله بذات فلان، أن يسأل الله بجاهه؛ يعني يقول: اللهم إني أسألك -في دعاء في المسجد أو في بيت أو في أي مكان- اللهم إني أسألك بمحمد عليه الصلاة والسلام، أسألك برسولك محمد، أسألك بأبي بكر، أسألك بعمر، أسألك اللهم بعثمان أن تعطيني كذا وكذا، فيكون هو قد سأل الله؛ ولكن جعل وسيلته فلان يعني عمل فلان وعمل فلان له، وعمل النبي عليه الصلاة والسلام له، عمل أبي بكر له، عمل عمر له، فلا مناسبة بين سؤالك وسؤاله، والنبي عليه الصلاة والسلام ما أرشد إلى هذا، لهذا نقول: هذا النوع بدعة، ولا يجوز لأنه لا مناسبة بين عمل فلان وعمله، وما بين ما عمله وقدمه وما بين ما عملت.
أو يسأله بجاهه فيقول: أسألك اللهم بجاه نبيك، بحرمة نبيك، بجاه أبي بكر، بجاه فلان من الصالحين أن تعطيني كذا وكذا، هذا أيضا بدعة واعتداء في الدعاء، ووسيلة إلى الشرك وهو القسم الثاني.
(1/ 43)

(7/43)

القسم الثاني: الذي هو شرك أكبر أن يكون معنى التوسل أن يسأل الله متوسطا بأولئك، ما يقول الله أعطني بفلان، لا، يقول: يا فلان اشفع لي عند الله اللهم اعطني كذا وكذا بشفاعة فلان لي؛ هذا التركيب جميعا، أو يقول يا نبي الله اسأل الله لي كذا وكذا، يا حسين اشفع لي عند الله بكذا وكذا، يا عبد القادر أسألك أن تسأل لي الله كذا اشفع لي بكذا، يكون قد صلى مثلا عند قبته عند قبره ركعتين تقربا أو طاف أو ذبح أو نذر أو من دون ذلك، فهذا معنى الوساطة، الوساطة يعني أنه طلب منهم الوساطة، طلب منهم الزُّلفى، طلب منهم الشفاعة، ففرق بين أن يسأل الله بهم وما بين أن يتوسَّط عند الله بهؤلاء، فالسؤال بهم أن يقول: اللهم إني أسألك بنبيك أسألك بأبي بكر هذا بدعة ووسيلة للشرك واعتداء في الدعاء، أما لو سأل هذا أن يشفع له عند الله أو تقرب إليه بشيء من العبادات ليشفع له عند الله فهذا هو الشرك الأكبر الذي عناه الشيخ بما ذكرت.
س4/ هل المعبودات من الأحجار والأشجار تكون في النار مع من عبدها؟

ج/ نعم، كلها والأصنام والجن الذين عُبدوا ورضوا بالعبادة.

س5/ الأخ يقول أنا ما اتضحت لي الشبهة ولا ردَّها.

ج/ مع أني اجتهدت أن يكون الأسلوب بأكثر سهولة وأكثر وضوح، ما لأدري إذا كان [ ... ] هذه مشكلة يعني صعب أني أسهّل أكثر من كذا، ودي اتضح له الشبهة ويتضح له الرد يشير بأصبعه يعني يرفع أصبعه، طيب جزاكم الله خيرا، الذي هي واضحة عنده جدا، واضحة جدا، إيراد الشبهة والرد أيضا يرفع أصبعه، طيب، وضوح متوسط واضحة؛ لكن بوضوح متوسط، التوسط معناه أنه يحتاج إلى مراجعة يعني فيما أوردت يحتاج إلى مراجعة حتى يفهمه من؟ طيب الأخير الذي ما اتضحت له يعني كان فيه قصور عنده في إيراد الشبهة أو إيراد الرد عليها يرفع، ما فيه عيب هذا عشان أجتهد لكم أكثر أو أشوف لنا طريقة.
يقول لماذا لا تصاغ الشبهة بأسلوب أكثر وضوحا مما عليه ثم يكون الجواب بأسلوب أوضح كذلك؟

(7/44)

(1/ 44)

أنا عندي أوضحتها وربما يُعتب علي ليش أوضحت الشبهة بمثل هذا التوضيح، هذا الذي جعلني في ما مضى أتردد في شرح الكتاب كثيرا؛ لأن تعليم الشبهات مشكلة، يعني إيضاح الشبهة ثم الرد عليها صعب ليس منهجا؛ لكن بما أنكم من دعاة التوحيد وممن سينافحون عنه فلابد من إيضاحها؛ لعل الله جل وعلا يجعل منكم مجاهدين في سبيل الله.
س6/ هل تدخلون بعض المناظرات التي تقوم اليوم بين بعض الدعاة مع النصارى وغيرهم من إيراد الشبهة على المدعو وإضعافها؟

ج/ طبعا والمحاجة والمجادلة فن، ولها علم خاص بها؛ علم البرهان وعلم الحجاج، وهي من علوم المنطق أو من علوم الفلسفة بالعموم وعلوم المنطق بالخصوص، تحتاج إلى فهم؛ لأنه لابد من ترتيب المقدمات؛ يعني تهتم في الجواب سواء في الفقه في أي حجة تريد إبطالها أو تريد مناقشتها:
أولا تأتي بالمقدمات جميعا، وتنظر هل النتيجة بنيت على هذه المقدمات مجتمعة أو على واحدٍ منها، فإن كانت عليها مجتمعة نظرت في صلة المقدمات بعضها ببعض، فإن وجدت سبيلا إلى الطعن فيها كان هذا أقوى حجة؛ يعني شيخ الإسلام مع المتكلمين والفلاسفة يأتي للمقدمة ويطعن فيها، لما بنيت عليه النتيجة، يطعن فيها بالعقل ويطعن فيها أيضا بالنقل، إذا كانت المقدمات كل واحدة أنتجت نتيجة، فتناقش كل مقدمة على حِدا، إذا كانت هذه المقدمات ظنية ناقشتها مناقشة الظنيات، إذا كانت قطعية أيضا نظرت إلى النتيجة التي أنتجتها وتناقشها، هنا ترتب الحجاج بالأسهل فالأسهل، لا تأتي بالأصعب ثم الأسهل ثم آخر شيء الأسهل، لا، تبتدأ بالمتفق عليه بالأسهل قبولا، ثم بما بعده.
(1/ 45)

(7/45)

فإذا تناقش واحد حتى عندك في البيت أو المجلس يأتيك مثلا في كلامك يأتي إلى جزئية ويمسكها، تأتي أنت تنشغل عن الكلام كله وهو مهم ويُشغلك بجزئية في كلامك، تروح تناقشه في جزئية ويضيق لب الموضوع، هذا يكون إذن أنت ضعيفا في الحجاج والنقاش؛ لأنه أضاع عليك الأصل بجعلك تلتفت إلى جزئية، وهذا الآن مع الأسف أهل الصحف وأهل المجلات أغرقوا كثير من الذين يكتبون كتابات إسلامية بشبهات صغيرة والتأصيل العام لا يناقش، يأتي في كلام يعني شبهة فرعية من فروع الإسلام، فرع من الفروع ويستغرقون ويسلطون عليه الضوء ويناقشونه وأخذ ورد وأخذ وعطاء ليشغلوا الناس بذلك؛ لكن أين أصول الإسلام؟ هنا تُحجب؛ لأنه لو نوقشت الأصول صار الكلام فيها أقرب وأوضح وصارت الحجة فيها من جهة العمل أقوى وإقامة الحجة على المخالف أوضح، خلاف الفرعيات، الفروع يكون كثير الخلاف فيها أو الجزئيات قد ما تصل مع المخالف فيها إلى نتيجة واضحة.
فينتبه الذي يجيب على الشبهات ويحاج أي مخالف أو أي صاحب شبهة سواء في الأصول يعني في التوحيد أو في الفروع في الفقه فإنه ينبغي له أن ينتبه كيف يورد الجواب، وكيف يرتب الأجوبة حتى يكون ذلك أبلغ في التأثير.
هنا الاعتبار بـ: لا تأتي في رد الشبه في المحاجة بتقديم العذر لمن تحاجُّه، لا تقل له أنت معذور؛ لأن هذا يقويه هو، خل سماعه لك ضعيفا، الأخ يقول فلا أقول له إن هؤلاء معذورون لأنهم جهال، لا تقل له معذور؛ بل تقول له المسألة عظيمة وهذا كفر وإيمان وشرك وإيمان، لابد تفهمها، لابد أن تكلم عنها بوضوح، إذا سهلت له الأمر تساهل صار ما عنده قلق من وضعه.
نكتفي بهذا القدر، أسأل الله جل وعلا أن يجمعنا وإياكم بعد الحج في ثبات على الطاعة وقبول للعمل.
وصلى الله وسلم على محمد.

الشريط الثامن:

س1/ كثير مما شُرح في الدرس الماضي لم يُفهم لدى كثير من الإخوة، ولم نفهم إلا أشياء مما كانت تكرارا لبعض ما سبق؟
(1/ 46)

(7/46)

ج/ هذه مشكلة؛ لكنها ليست مشكلتي، إنما هي مشكلة من حضر هذا الدرس دون مقدمات؛ لأن كشف الشبهات في الحقيقة ترددتُ كثيرا مثل ما تذكرون في الابتداء به؛ لأنه لا يصلح إلا لمن ضبط ثلاثة الأصول بشرحها، وضبط كتاب التوحيد بشرحه، فينتقل إلى فهم كتاب كشف الشبهات، هذا من جهة.
والجهة الأخرى أن أوائل هذا الشرح فيها كثير من المقدمات التي نحيل إليها فمن لم يستحضر ما ذكرناه في المقدمات في أوائل هذا الشرح ربما يخفى عليه بعض المقدمات التي ينبني عليها الحِجاج.
وكما قال الشاعر:
غيري جنى وأنا المعذَّبُ ... فيكم فكأنني سبابة المتندم
س2/ شخص ذهب إلى القبر ولكن لم يدعُ صاحب القبر، ولكنه التجأ إلى الله بإخلاص وصدق أن يكشف كربته، ولم يكن لصاحب القبر عند الدعاء شيء في قلبه، ولكن دعا الله بصدق هل هذا العمل جائز؟

ج/ الجواب أن هذا العمل بدعة وخيمة ووسيلة من وسائل الشرك؛ لأنّ تحري إجابة الدعاء عند قبور الصالحين والأولياء هذا يفضي إلى اعتقاد أنّ لهم حرمة وأنّ لمكان قبرهم خصوصية، فيؤدي إلى التوسل بهم وإلى الاستغاثة أو الاستشفاع بهم، فالله جل وعلا يُسأل الحاجات بأي مكان، وأعظم الأمكنة التي يدعى الله جل وعلا فيها المساجد وهي أحق البقاع إلى الله، فمن أراد أن يُجاب طلبه وأن يُعطى ما سأل فليتحرّى الأمكنة التي يحبها الله جل وعلا في المساجد وشبه ذلك وحِلق الذكر، وليتحرّى أيضا أوقات الدعاء التي يجاب فيها، ويتحرّى الدعاء الجامع ويتوسل إلى الله جل وعلا بأسمائه وصفاته، ويكون عنده اضطرار وأشباه ذلك مما هو من أسباب إجابة الدعاء.
أما من دعا عند قبر لنفسه سأل الله جل وعلا ولو كان مخلصا فإنه مبتدع آثم على أمرٍ أكبر من الكبائر.

(1/ 47)

(7/47)

لا، القبر ليس الفائدة منه أن تدعو عنده، القبر الفائدة منه أن تتذكر الآخرة، «زوروا القبور فإنها تذكركم الآخرة»، «كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة» والزيارة المشروعة هي التي فيها تذكّر والسلام على الأموات المسلمين وسؤال الله جل وعلا لهم والدعاء للميت، ويجوز أن يدعو لنفسه عَرَضا مع الدعاء للميت دون القصد، فأما أن يتحرى الدعاء عند القبور فهو بدعة، أو أن يقصد الدعاء لنفسه عند القبور فهو بدعة أيضا؛ لكن يدعو بنفسه عرضا مع الدعاء للميت كما كان عليه الصلاة والسلام يقول إذا زار القبور «نسأل الله لنا ولكم العافية» فهذا على جهة العرض لا القصد.

س3/ قال: قلت أن المشرك لا يشهد على نفسه بأنه مشرك فما معنى قوله تعالى {شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالكُفْرِ} [التوبة:17]؟

ج/ الشهادة في هذه الآية شهادة بلسان الحال لا بلسان المقال كما قال ابن كثير وغيره من المفسرين، الشهادة هنا كالشهادة في قوله جل وعلا {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [الأعراف:172]، فهذه شهادة بلسان الحال لا بلسان المقال.

س4/ هل يجوز التوجه بالدعاء إلى الله بالتوسل بجاه محمد عليه الصلاة والسلام أو بحق الصالحين من عباد الله؟

ج/ الجواب أن التوجه أو التوسل في الدعاء بالجاه بدعة ووسيلة من وسائل الشرك، فلا يجوز أن يدعو متوسلا إلى الله بجاه نبيه أو بجاه عبد صالح أو بالحرمة أو بالمكانة أو ما أشبه ذلك .....
والاعتداء في الدعاء بأن يدعو بما لم يؤذن به، هذا من جهة.
والثانية أن هذا الدعاء وسيلة إلى الشرك بهؤلاء باعتقاد عظمتهم أو أنهم يشفعون أو ما أشبه ذلك.
(1/ 48)

(7/48)

والثالث أن السؤال بالجاه بجاه فلان وبحرمته سؤال بأمر أو بشيء أجنبي عن السائل وعن الداعي، والمشروع أن تسأل بشيء لك أو بشيء تملكه كالسؤال والتوسل بالعمل الصالح أو أن تسأل بأسماء الله جل وعلا وبصفاته أو أن تسأل الله جل وعلا بإيمانك وطاعتك لله، فهذا توسل بأمر لك وليس بأجنبي عنك، وعمل غيرك وحرمته وجاهه له وليس لك.
ولهذا ترك الصحابة رضوان الله عليهم هذا السؤال وهذا الدعاء فإنه اعتداء وبدعة ووسيلة إلى الشرك.

س5/ تقول كل ما أمر الله به عبادة وقد قال تعالى {فَاعْفُوا وَاصْفَحُوا} [البقرة:109] هل هذا عبادة؟

ج/ نعم إذا عفا متقربا بالعفو إلى الله جل وعلا فقد تعبَّد، وإذا صَفَحَ متقربا بالصفح إلى الله جل وعلا فقد تعبّد؛ لأن المأمور به عبادة إذا تقرب به، أما إذا فعله هكذا من غير قربة فليس بعبادة.
س6/ ما حكم قول بعض الصحف إن الغبار الذي أتى مدينة الرياض هو بسبب دخول فصل الخريف؟

ج/ إذا كان قول هذا القائل يعني به أنّ هذه الفصول تسبب هذه المتغيرات الكونية فإن هذا لا يجوز ومحرم وهو نوع شرك بالله جل وعلا، وإذا كان يجعلها زمنا وظرفا ووقتا أجرى الله جل وعلا سنَّته أنه يحصل في هذا الوقت هذه الأشياء هذا لا بأس به، فيفرَّقُ في هذا الباب ما بين الباء التي للسببية و (في) التي للظرفية.
فمثلا نقول: في الوسم تأتي الأمطار؛ لكن ليس معناه أنه بالوسم يأتي المطر، وإنما أجرى الله سنَّتَه أنه في هذا الوقت الذي هو طلوع هذا النجم الذي هو الوسم وأشباه ذلك، طلوع أنجم يكون عنها الوسم، هذا ظرف ووقت يحصل فيه أنواع من سنة الله جل وعلا في كونه، إذا جاء نجم كذا جاء البرد؛ لكن مجيء البرد ليس بسبب النجم وإنما ظهور النجم وقتٌ للبرد؛ مثل ما يكون ظهور الهلال وقت لدخول الشهر، وليس هو الذي أدخل الشهر، وأشباه ذلك.
(1/ 49)

(7/49)

فإذن هذه الأشياء الفصول والأنجم إذا جُعلت ظرفا ووقتا فلا بأس، وإذا جُعلت سببا باستخدام الباء؛ باء السببية فإن هذا كقول من قال مطرنا بنوء كذا وكذا.
وبهذا القدر كفاية وصلى الله وسلم وبارك على نبينا محمد.

الشريط التاسع:

هم احتجوا قالوا النبي صلى الله عليه و سلم أعطي الشفاعة، على هذا القدر من الإطلاق نقول نعم أعطي الشفاعة، فيقول إذن أنا أطلبه مما أعطاه الله، فإذن لو ما شفع لي يوم القيامة فأطلبه مما أعطاه الله يشفع يوم القيامة، فيقول أيضا الملائكة تشفع يوم القيامة والأفراط يشفعون يوم القيامة أفتطلب منهم الآن أن يشفعوا لك؟ فإذا قال ذلك رجع إلى عبادة المشركين بالاتفاق.
هذا من عندك، هذا من كِيفِك؛ لأن أهل التوحيد هم الذين يقولون بأن النبي صلى الله عليه و سلم أفضل من الملائكة، أما أهل الشرك يعني الأشاعرة والماتريدية فعندهم أن الملائكة أفضل من الأنبياء والمرسلين، وما أحد يحتج منهم بهذا -واضح؟، يعني أنت جمعت بين قولين متناقضين، هم ما يقولون، واضح.
س1/ في الحقيقة سؤال غريب لا بأس أن نذكره -ما له علاقة بالدرس يقول: أعتذر عن هذا السؤال فهو خارج عن الدرس، ظهر فلم فيديو بعنوان فاتح القسطنطينية، وفي هذا الفلم يمثلون القائد محمد الفاتح بشكل أفلام كرتونية مع العلم أن هذا القائد شخصية إسلامية، فما حكم ... ، وقد رأينا بعض طلاب العلم يشاهدون هذا الفلم ويسهرون عليه الليل أغلبه.

ج1/ ما أظن طالب علم يسهر على هذا اللهو وأمثاله قد يستفيد منه لصغار عنده أو نحو ذلك لكن يسهر عليه ويشاهده هذا ما يصلح أن يكون طالب علم، لأنّ طالب العلم عليه واجبات كثيرة والله جل وعلا يعين الجميع على أدائها.
لكن بالنسبة لتمثيله هذا مختلَف فيه؛ يعني تمثيل مثل الشخصيات هؤلاء مختلف فيه ما بين العلماء منهم من يجيز ومنهم من لا يجيز، أنا ما أعرف هذا الفلم على حقيقته كيف هو.
(1/ 50)

(7/50)

إيش يعني كرتون، إذا كان رسم تصوير، فالمصوِّر له يأثم لكن المشاهد لما صور لا يأثم؛ لأنه ما دخل في التصوير، هذا يحتاج منكم إلى نظر من نظر إليه يعطينا صفة هذا حتى يكون الحكم فرعا عن التصور.

س2/ هل تجوز الشفاعة من الشخص الغائب؟

ج2/لا، دعاء الغائب هذا شرك بالله؛ يعني يكون في مكة ويقول يا خالد لا تنسني من دعائك هذا شرك بالله؛ لأنه كيف يصل إلى ذلك.
س3/ قال: ما جاء في لامية أبي طالب
وأبيض يستسقى الغمام بوجهه ... ثمال لليتامى عصمة للأرامل
هل يصح قول من قال فيه استغاثة بغير الله؟

ج3/ لا، هو عليه الصلاة والسلام يسأل الله أن يسقي الناس، وهو في حال حياته يدعو من جنس دعائه عليه الصلاة والسلام بالاستسقاء وفيمن طلب منه الدعاء في الدنيا، فهذا له أن يدعو؛ بل قد دعا لعمه ولم يستجب له عليه الصلاة والسلام فيه.
س4/ ما الضوابط في أسماء الله الحسنى؟

ج4/ الأسماء الحسنى موضع الكلام في درس العقيدة العام يعني كالواسطية والطحاوية وغيره؛ لكن نذكره على عجل.
الأسماء الحسنى هي ما جمع ثلاثة شروط:
الأول مجيئها في الكتاب والسنة.
والثاني أنها هي التي يدعا الله جل وعلا بها.
والثالث هي المشتملة على الكمال المطلق الذي لا نقص فيه.
فما لم تتوفر فيه هذه الشروط الثلاثة جميعا فإنه ليس من السماء الحسنى، قد يكون اسما من أسماء لله لكن لا يكون من الأسماء الحسنى، وقد يكون اسما يخبر به عن الله جل وعلا ولا يكون من الأسماء الحسنى.
بالنسبة لدرس يوم الاثنين الزاد لانشغالي ليلة الثلاثاء لفترة تتوقف وأخبركم إن شاء الله باستئنافه، هذا نبهت في أول الدروس لكن بعض الإخوان ما سمعوا صاروا يحضرون جزاهم الله خيرا.

س5/ إذا قيل للشهيد أو للرسول عند قبره اشفع لي يوم تبعث فما حكم ذلك؟

ج5/ هذا الذي نتكلم فيه من الصباح، هذا هو الذي نتكلم فيه من بعد صلاة العشاء، هو شرك لأنه سأل طلب منه دعاه سأله، هذا شرك.
(1/ 51)

(7/51)

س6/ هذا سائل يقول: مهم. جعل الكتابة بالقلم الأحمر عشان تصير خطر يعني، يقول: ما رأيك فيمن ينسب لشيخ الإسلام ابن تيمية أن سؤال الميت أن يدعو الله لك ليس من الشرك الأكبر بل هو بدعة؟
ج6/ هذا جاء في كلام شيخ الإسلام صحيح لكن البدعة يريد بها البدعة الحادثة؛ يعني التي حدثت في هذا الأمة، وليس مراده رحمه الله بالبدعة أنها البدعة التي ليست شركا لأن البدع التي حدثت في الأمة منها بدع كفرية شركية ومها بدع دون ذلك فإذن قوله: وأما سؤال الميت أن يدعو الله للسائل فإنه بدعة. يعني هذا حدث في هذه الأمة حتى أهل الجاهلية ما يفعلون هذا، ما يقولون أدعو الله لنا، إنما يقولون اشفع لنا.
فمسألة أن يطلب من الميت الدعاء هذه بدعة حدثت، حتى المشركين ليست عندهم، وأهل الجاهلية ليست عندهم بل حدثت في هذه الأمة، وإنما كان عند أهل الجاهلية الطلب بلفظ الشفاعة اشفع لنا، يأتون ويتقربون لأجل أن يشفع، يتعبدون لأجل أن يشفع أو يخاطبونه بالشفاعة ويقولون اشفع لنا بكذا وكذا، أما أدع الله لنا هذه بدعة حدثت في الأمة.
فكلام شيخ الإسلام صحيح أنها بدعة محدثة، وكونها بدعة لا يعني أن لا تكون شركا أكبر، فبناء القباب على القبور وسؤال أصحابها والتوجه إليها على هذا النحو الذي تراه من مشاهد والحج إلى هذه المشاهد وجعل لها مناسك كلها بدعة، نقول بدعة حدثت في هذه الأمة، وهي يعني سؤال أصحاب هذه المشاهد والذبح لها وعلى هذا النحو الموجود لم يكن موجودا في الجاهلية على هذا النحو، وإنما كانت عبادتهم للأموات على شكل أصنام وأوثان والتجاء للقبور وأشباه ذلك؛ لكن ليس على هذا النحو، فلم يكن أهل الجاهلية يحجون كالحج إلى بيت الله الحرام يحجون إلى مشهد أو إلى قبر أو ما أشبه ذلك.
نقول هذه بدعة؛ لكن هل يعني أن هذا ليس شركا أكبر؛ لا؟ لأن البدع منها ما هو مكفِّر.
(1/ 52)

(7/52)

س7/ ما حكم إطلاق لفظ خير خلق الله جميعا محمد صلى الله عليه و سلم، ولفظ سيد الخلق، وحبيب الله والحبيب المصطفى صلى الله عليه و سلم؟

ج7/ هو عليه السلام هو سيد ولد آدم وأشرف الأنبياء والمرسلين وخير خلق الله جميعا عندنا لأن الصحيح عندنا في مسألة التفضيل بين الملائكة والرسل والأنبياء أنّ الرسل والأنبياء أفضل من الملائكة، ولا نقول البشر أفضل من الملائكة؛ بل نقول الأنبياء والرسل وأولياء الله أفضل من الملائكة، ولهذا يصح أن نقول خير خلق الله محمد عليه الصلاة والسلام، وهو عليه الصلاة والسلام سيد الخلق وهو حبيب الله وخليل الله.
س8/ قول القائل: اللهم إني أسألك بحق جبريل عندك أن تفعل لي كذا وكذا هل يجوز؟
ج8/ هذا سؤال بالحق وبالجاه وأشباه ذلك وهو سؤال بأمر أجنبي، قد ذكرت لكم أن هذا ممنوع من ثلاثة أوجه ذكرناهم في الدرس الماضي أو في الدرس الذي قبله.
فمن سأل الله بحق فلان بحق ملك أو حق نبي سأله بأمر أجنبي عنه، وهؤلاء لهم منزلة عند الله وجاه لكن ليس هذا الحق لك، وسؤالك به سؤال بأمر خارج عنه، فسؤال العبد ربه جل وعلا متوسلا يكون بأسماء الله جل وعلا وبصفاته؛ لأن هذا سؤال بإيمانه بالأسماء والصفات وإيقانه بها وإقراره بذلك ووصف الله جل وعلا بذلك وتسميته بها، وسؤال أيضا بالعمل الصالح تسأل الله جل وعلا بأعمالك الصالحة.
أما سؤالك الله بعمل غيرك الصالح أو بمُقامه عند الله أو بالمنزلة عند الله فهو سؤال بأمر أجنبي ولذلك صار اعتداء في الدعاء و بدعة وخيمة ووسيلة أيضا إلى الشرك.
س9/ هل يجوز -لا حول ولا قوة إلا بالله- يقول هل يجوز الاستشفاع بأحد من الخلق مثل طلبة العلم، وهل تأذن لي في الاستشفاع بك في دعائي؟
(1/ 53)

(7/53)

ج9/ نحن نذكر في هذه الدروس من أولها إلى آخرها أن مثل هذا لا يجوز، وأن مثل هذا بدعة، حتى ولو استشفعت بحي سواء كان صالحا وعالما أو من تظن فيه، هذا كله من البدع المحدثة في الدين، إنما تسأل الدعاء على قولٍ بجوازه، تقول يا فلان أدعو الله لي هذا الذي يجوز في الحياة، مثل ما روي أن النبي صلى الله عليه و سلم قال «يا عمر لا تنسنا من دعائك».
والعلماء مختلفون هل يجوز طلب الدعاء من الحي مطلقا أم يجوز في بعض الأحوال أم هو مكروه؟ على أقوال.
والسلف الصالح رضوان الله عليهم ما كانوا يأذنون لأحد أن يطلب منهم الدعاء فقد جاء مرة رجل لحذيفة فقال: أدع الله لي. فدعا له فجاءه آخر مرة أخرى فصاح في وجهه فقال: أأنبياء نحن؟ فإذا ساغ مرة فلا يسوغ أن يؤتى فلانا حتى ولو كان صالحا أو عالما أو كان يَظن فيه هذا ظن خير أن يطلب منه الدعاء دائما، والمسؤول الدعاء أيضا يجب عليه أن ينكر مثل ما أنكر حذيفة، حتى لا تتعلق القلوب بغير الله، مرة يحصل ذلك فلا بأس.
إلا في حال ذكرها شيخ الإسلام رحمه الله حيث قال: إن طلب الدعاء يجوز إذا كان من طلب الدعاء من غيره يريد منفعة ذلك الغير ولا يريد منفعة نفسه، وعلى هذا يحمل طلب النبي صلى الله عليه و سلم من عمر أن يدعو له؛ لأن هذا فيه إحسان إلى السائل، فإذا أردت لفلان مثلا من الناس أن يدعو لك لكي ينتفع هو بتأمين الملائكة له بقولهم: ولك بمثل هذا. وأشباه ذلك، يقول شيخ الإسلام هذا هو الجائز.
أما الدعاء أصلا يا فلان أدعو الله لي لا تنسنا من دعائك ونحو ذلك فيقول شيخ الإسلام: هو مكروه.
وإن قيل بجوازه فإنه ليس على وجه الديمومة.
(1/ 54)

(7/54)

أما أن يقول الطالب في دعائه: أستشفع بفلان أو يا فلان اشفع لي وهو غائب فهذا شرك بالله جل وعلا ولا يجوز أن يحوم حول مثل هذه المعاني ذهن طالب علم أو موحد، ولو قيل مثل هذا لعامي من العامة من أهل نجد أو من غيرهم ممن عرفوا التوحيد لصاح في وجه من قال هذا؛ لأن هذا هو الشرك أو وسيلة الشرك.
فينبغي أن يُنتبه لمداخل الشيطان على النفوس.

س10/ ما الفرق بين قول القائل: اللهم مُنّ علينا بشفاعة نبيك وبين سؤال النبي صلى الله عليه و سلم الشفاعة؟

ج10/ مثل ما ذكر الشيخ محمد رحمه الله: تطلب الشفاعة من الله، تسأل الله أن يُشفِّع فيك نبيه، فإذن طلبت الشفاعة ممن يملكها وهو الله جل وعلا، أما إذا طلبت الشفاعة من النبي صلى الله عليه و سلم فقد دعوته عليه الصلاة والسلام ودعوة غير الله شرك، ثم سألته الشفاعة وهو بعد موته عليه الصلاة والسلام لا يملك أن يشفع حتى يأذن الله جل وعلا له، والله جل وعلا لا يأذن في هذه الصورة.
وطلب الشفاعة منه عليه الصلاة والسلام هو الذي بحثناه في هذه الجلسة من أولها.

س11/ كيف يكون الذي يطلب الشفاعة من الملائكة كافر بالاتفاق، مع أن هناك من لا يقر أن عبادة المشركين للملائكة هي بالدعاء؟
(1/ 55)

(7/55)

ج12/ أنا لا أذكر أحدا من أهل العلم -يعني من المفسرين- قال: إن تعبد المشركين من أهل الجاهلية بالملائكة أنه ليس بالدعاء، لا أعرف من قال بغيرها؛ يعني على ظاهر السؤال هناك من لا يقر أنَّ عابدة المشركين للملائكة هي الدعاء لا أدري من قال هذا، لعل السائل يفيدنا فإذا كان هناك من يقول به من الأولين يعني من السلف أو من المتأخرين فإنه يمكن حصر الإجماع في فترة زمنية، أما على علمي فإنه لا أحد قال إنّ العرب مثَّلت الملائكة على صور على أصنام وإنما يدعون الملائكة ويطلبون منهم كما قال جل وعلا {وَيَوْمَ يحْشُرُهُمْ جَمِيعًا ثُمَّ يقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ (40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبإ:40 - 41].
س13/ هل قول الرسول صلى الله عليه و سلم لعمر «لا تنسنا يا أخي من دعائك» ثابت؟

ج13/ رواه أبو داوود والترمذي وجماعة وإسناده ضعيف.

س14/ هل جميع أنواع الشفاعة التي ذكرها الشيخ في كتاب التوحيد ثابتة في الكتاب والسنة؟

ج14/ ما أدري إيش يعني كتاب التوحيد، كتاب التوحيد ما ذكر فيه أنواع الشفاعة، أنواع الشفاعة مذكورة في الواسطية وفي كتب العقيدة العامة.
في شرح كتاب التوحيد؟
إذا كان في الشرح نعم ثابتة.

س15/ لو بلغ شخصا خبرٌ يسره فقال للذي أعلمه: أشكر حياتك. فما حكم قول هذه العبارة؟

ج15/ يعني أشكرك ما فيه بأس إن شاء الله.

س16/ قوله جل وعلا {وَالذِينَ قُتِلُوا فِي سَبِيلِ اللهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهُمْ وَيُصْلِحْ بَالَهُمْ} [محمد:4 - 5]، قرأت في أحد مختصرات التفسير أن معنى (سَيَهْدِيهُمْ) إلى العمل فكيف يكون العمل بعد الموت؟
(1/ 56)

(7/56)

ج16/ هذا أحد الأقوال في الآية وهو أن قوله تعالى (سَيَهْدِيهُمْ) يعني في الدنيا وأن مجيء السين فيها مع إفادتها التعقيب هذا باعتبار القَدَر يعني (وَالذِينَ قُتِلُوا فِي سَبِيلِ اللهِ) قدرا يعني بما مضى في علم الله، (فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهُمْ) في الدنيا ويبين لهم الطريق هداية الدلالة والإرشاد وهداية التوفيق.
والقول الثاني وهو الصحيح أن الهداية هنا هداية في الآخرة لطريق الجنة فهو ليس اعتبار القتل هنا اعتبار قدري سابق بل هو اعتبار بالواقع فقوله (وَالذِينَ قُتِلُوا فِي سَبِيلِ اللهِ) يعني فحصل لهم القتل (فَلَنْ يُضِلَّ أَعْمَالَهُمْ) يعني أن الله جل وعلا يبارك عملهم القليل وينمي لهم عملهم إلى يوم القيامة كما ثبت في الحديث «أن الشهيد ينمى له عمله إلى يوم القيامة»، قال (فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهُمْ) يعني في الآخرة ويصلح بالهم الهداية إلى طريق الجنة يعني سيهديهم على الصراط لأن هذا هو النوع الرابع من أنواع الهداية عند أهل السنة وهو هداية أهل الجنة لطريق الجنة وهداية أهل النار للنار، ففي أهل الجنة في الشهداء قال هنا {سَيَهْدِيهُمْ وَيُصْلِحْ بَالَهُمْ (5) وَيُدْخِلُهُمْ الجَنَّةَ عَرَّفَهَا لَهُمْ} [محمد:5 - 6]؛ يعني بعد أن يهدوا إلى طريق الجنة.
في الهداية إلى النار قال جل وعلا في سورة الصافات {فَاهْدُوهُمْ إِلَى صِرَاطِ الجَحِيمِ (23) وَقِفُوهُمْ إِنَّكُمْ مَسْئُولُونَ (24) مَا لَكُمْ لاَ تَنَاصَرُونَ} [الصافات:23 - 25] الآيات.

س17/ من يرى عليه سمات الصلاح تقول العامة لها زرنا تحصل البركة، هل هذا جائز؟

ج17/ البركة كما هو معلوم نوعان: بركة ذات، وبركة عمل وإيمان وصلاح.
(1/ 57)

(7/57)

بركة الذات: بمعنى أن أجزاء الذات تكون مباركة، فإذا لمست هذا المبارك الذات انتقلت لك بركة وحصل لك بركة وانتفاع من ذاته -من شعره من عرقه من بدنه-، فهذه ليست إلا للأنبياء والمرسلين، فهم الذين يتبرك بذواتهم بعرقهم ببقية سورهم بدمهم إلى آخره، فهذا لا بأس به، كما جاء ذلك في السنة الصحيحة عن النبي صلى الله عليه و سلم.
والنوع الثاني من البركة بركة عمل: وهذه لكل مؤمن بركة راجعة إلى عمله الصالح وذلك من جهة إيمانه وتقواه وصلاحه وعمله الصالح، فلكل مؤمن بركة بقدر ما عنده من الإيمان والعمل الصالح، مثل ما جاء في الحديث الذي رواه البخاري وغيره أن أُسيد قال لأبي بكر لما نزلت آية التيمم في قصة عائشة المعروفة تخفيفا على الأمة قال: ما هذه بأول بركتكم يا آل أبي بكر. وثبت أيضا في البخاري وفي غيره أن النبي صلى الله عليه و سلم قال «إن من الشجر شجرة بركتها كبركة المسلم» فدل على أن كل مسلم فيه وله بركة، ولما تزوج النبي صلى الله عليه و سلم صفية وأعتق قومها وجعل عتقهم صداقها قال: فلم تكن -أو معنى ما جاء- لم تكن امرأة لها بركة على قومها أعظم من بركة صفية. فدل هذا على أن كل مؤمن له بركة؛ بركة عمل.
فإذن إذا أتى رجل صالح أو زارك أحد من إخوان المؤمنين وقال قائل: حلت البركة أو جاءت البركة يعني أن هذا الزيارة عمل صالح والعمل الصالح مبارك، وهذا العبد الصالح إذا جاء، وقال القائل: حلت البركة؛ يعني لأنه إذا جاء العبد الصالح فإنه سيشغل أهل البيت في زيارته لهم بما ينفعهم في آخرتهم فهذه من بركة إيمانه وعمله الصالح فلا بأس.
أما بركة الذات فليست إلا للأنبياء والرسل عليهم صلوات الله وسلامه.
في هذا القدر كفاية، وأسأل الله لي ولكم المغفرة والعلم النافع والعمل الصالح وصلى الله وسلم على نبينا محمد.

الشريط العاشر:

(1/ 58)

(7/58)

أنا نبهت في أول الأمر إلى أن هذه الشبهة التي جاءت اليوم هي تكرير لما سبق لكن باعتبار مختلف؛ لأن المُورِد لهذه الشبهة عنده ما ليس عند المورد للأولى، الشيخ قد يكرر لهذا.
هذا الذي خلاّني أستطرد بعض الشيء، لما قلت المغايرة بين الذات والصفات أشوف كثير من الإخوة حلقت عيونهم في السماء، الواو تقتضي في اللغة الجمع مطلق الجمع والمغايرة، وإذا قلنا مطلق الجمع فالمراد بلا ترتيب، بلا ترتيب في الزمان ولا في المكان ولا في الفضل، وتفيد أيضا المغايرة، والمغايرة تعني أنّ ما بعد الواو غير ما قبل الواو، وقد يكون ما بعد الواو يعني المعطوف والمعطوف عليه ما قبل الواو قد يكون هذا وهذا من الذوات.
فإذن الثاني غير الأول مثل ما مثّلتُ لكم دخل محمد وخالد، (مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ) كل شيء مختلف عن الثاني هذا تغاير في الذوات واضح؟.
الثاني: التغاير في الصفات.
ذكرت لك أن التغاير في الذوات لا يَسْقُط بأن يكون الأول بعض الثاني ولا أن يكون الثاني بعض الأول؛ يعني إذا جاء عام بعد خاص معطوف بالواو، فيصدق عليه أنه تغاير ذوات؛ لأن الذات الثانية أعظم وأكثر من الذات الأولى في عطف العام على الخاص، أو الأولى أكثر ذواتا من الثانية.
فإذن تغاير في الذوات يعني هذا ليس هو هذا، من جهة الذات.
والثاني تغاير في الصفات، والتغاير في الصفات يكون في المعاني مثل ما ذكرت لكم (إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) الإيمان والعمل الصالح ليس ذاتا، وإنما هو معنى، أليس كذلك؟ الإيمان هل هو ذات تُرى؟ العمل الصالح ذات ترى؟ ليس عينا ولا ذاتا وإنما هو معنى، فإذن العطف بالواو بين المعاني يدل على تغاير الصفات، فيكون الأول غير الثاني من جهة الصفة، ولهذا نقول إنه إذا قيل (إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) على تعريف أهل السنة للإيمان ودخول العمل في مسماه هذا يفهم من وجهين:
(1/ 59)

(7/59)

الأول: أن العمل خاص بعد عام، فالإيمان عام والعمل خاص فحصل تغاير في الصفة من جهة الشمول.
والثاني: أن الإيمان إذا قرن به العمل الصالح فيعنى بالإيمان التصديق الجازم بالأشياء والعمل الصالح هو العمل، فهذا يغاير ذاك في الحيثية.
والثاني اختيار شيخ الإسلام بن تيمية (إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ)، {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمْ الرَّحْمَنُ وُدَّا} [مريم:96]، يعني بالإيمان الأصل اللغوي ومعناه وهو أيضا الإيمان بالله وملائكته وكتبه ورسله إلى آخره؛ يعني ما هو قسيم للإسلام، الإسلام العمل الظاهر الإيمان الاعتقاد الباطن (وَعَمِلُوا الصَّالِحَاتِ) تغاير في الصفة، إذْ الأول يدل على العمل الباطن والثاني يدل على العمل الظاهر مثل قوله جل وعلا {تِلْكَ آيَاتُ الكِتَابِ وَقُرْآنٍ مُبِينٍ} [الحجر:1].
بعض المعاصرين الجهلة قال: هذا يدل على أن القرآن غير الكتاب؛ لأن الواو تقتضي المغايرة فالقرآن شيء والكتاب شيء، والقرآن هو ما لا يقبل التغيير أما الكتاب فيقبل التغيير في مؤلف ألفه باطل معروف، هذا ناتج من الجهل باللغة.
فقوله (تِلْكَ آيَاتُ الكِتَابِ وَقُرْآنٍ مُبِينٍ)، (تِلْكَ آيَاتُ القُرْآنِ وَكِتَابٌ مُبِينُ) في سورتين هذا يدل -العطف بالواو- على تغاير صفة الكتاب عن صفة القرآن، لا على تغاير القرآن عن الكتاب، والصفة التي حصل فيها التغاير أن القرآن فيه صفة القراءة، والكتاب فيه صفة الكتابة.
فإذن هذا دليل على أنه مكتوب وأنه سيُقرأ حيث كان مكتوبا.
وهذا البحث يُبحث في الأصول وأيضا في النحو وفي كتب حروف المعاني وبحث معروف ومهم؛ لأن فهم الاستدلال مبني عليه.
س1/ الآية في قوله جل وعلا {مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون:91] ما وجه المغايرة في الصفات؟ يسأل الأخ.
(1/ 60)

(7/60)

ج1/ الجواب: أن الإلهية غير صفة اتخاذ الولد وما كان معه من إله فالاتخاذ اتخاذ الولد شيء غير كون إله معه، فاتخاذ الولد من الله كما يقول أولئك اتخذ الله عيسى ولدا، أو اتخذ الله العزير ولدا.
فإذن جعلوا عيسى ولدا ليس بدعواهم ولكن باتخاذ الله له، وأما وجود الإله (وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ) فهذا وجود للإله الحق مع الله جل وعلا فمن هذه الجهة كان غير متخذ، فالأولى فيها الاتخاذ والثانية فيها وجود الإله، فهذا كفر وهذا كفر.
نقف عند هذا وأسأل الله جل وعلا لي ولكم التوفيق والسداد وصلى الله وسلم على نبينا محمد.

الشريط الحادي عشر:

" ..... ذكر الإمام رحمه الله تعالى مسألة جديدة يوردها المشركون ويُلَقَّنُها من يلقنها من عوام المشركين ومن المتعلمين عندهم، وهذه المسألة هي مسألة كرامات الأولياء، فإن عبَّاد الأموات وعبَّاد غير الله جل وعلا في الأعصر المتأخرة يروِّجون كرامات الأولياء ليدلُّوا الناس بذلك على أن هذا الولي الذي صار له من الكرامات كذا وكذا أنه يستحق أن يُدعى وأن يستشفع به وأن يستنصر به وأن يستعاذ به وأن يتوكل عليه إلى آخر أنواع العبادة، فجعلوا حصول الكرامات ورؤية من رأى هذه الكرامات والإقرار بذلك، وأنَّ أهل السنة يقرون بكرامات الأولياء، جعلوا ذلك سُلَّما لدعوة الناس لعبادة غير الله جل وعلا، وهذه حجة كثير ما يرددها الخرافيون، فينبغي لأهل التوحيد وللدعاة إليه أن يقفوا عند هذه الشبهة كثيرا، وهذا الوقوف بيّنه الشيخ رحمه الله تعالى أتم بيان.
(1/ 61)

(7/61)

فقال (وإن قال {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس:62] فقل هذا هو الحق ولكن لا يُعبدون)؛ يعني أن قوله تعالى (أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ) رُتِّبَ آخره على أوله فجُعل الأولياء لهم كرامة، وهذه الكرامة هي أنهم لا خوف عليهم ولا هم يحزنون، فالولي ولي الله جل وعلا الذي حقق الوَلاية بالإيمان التقوى لا خوف عليه ولا يحزن، وهذا ظاهر الآية ودلَّ ذلك على أن هؤلاء لهم منزلة خاصة عند أهل الإيمان؛ بل عند الله جل وعلا وهذه المنزلة إنما هي لأجل إيمانهم ولأجل تقواهم، ولهذا قال بعدها في وصف الأولياء {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس:63 - 64]، ففي الآية التي ساقها الشيخ ذِكر الأولياء وذِكر أنهم لا خوف ولا هم يحزنون، وهذه يحتج بها كل من يعبد غير الله جل وعلا، ويحتجون بها على أن الوَلي له ما ليس لغيره، فماذا يصنع الموحد لجواب هذه الشبهة؟ قد ينساق إلى أن يقول إنَّ هذا الذي تقول إنه ولي ليس بولي أصلا، وهذا يجعل الموحِّد في زاوية ضيقة ويحرج نفسه كثيرا لأنه يخرج عن ميدان الحجة إلى ميدانٍ الحجة فيه متوهمة.
فميدان الحجة أن الولي يَعبد ولا يُعبد، وهو من جهة غيرته يخطئ فيقول: هذا أصلا ليس بولي.
فمثلا لو ناقش أحدا عن عبادة البدوي وما يحصل عند قبره من الاستغاثة بغير الله ومن النذور للبدوي ومن الاستعانة به ومن طلب كشفه للضر وأشباه ذلك، لو جاء وناقش من يقول هذا ولي والله جل وعلا يقول (أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ) قد يبتدئ بعض أهل التوحيد فيقول: من قال لك أن هذا ولي؟
(1/ 62)

(7/62)

فتنصرف الحجة إلى مسألة يصعب معها الإثبات أو النفي، فيكون ذاك يستدل بما يورده أصحاب الكرامات أنه كان له كذا وكذا، ونذهب عن أصل المسألة وهي أنه لا يُعبد سواء كان وليا أو غير ولي إلى هل هو ولي أم لا؟
وبعض الموحدين في بعض الأقطار الإسلامية يسلكون هذه الطريقة، وهي غلط وليست على طريقة أهل العلم وأئمة الدعوة رحمهم الله، وليس كذلك أيضا ما جاء في القرآن لتقرير التوحيد ومناقشة المشركين في آلهتهم، فإن الذي في القرآن أنَّ ألآلهة التي عُبدت أنها لا تستحق العبادة قال جل وعلا {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى (19) وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم:19 - 20] إلى آخره، بيَّن أنه لا تستحق العبادة، وكذلك فيما هو غير ذلك من عبادة من يُعبد، بيّن أنه لا يستحق العبادة، أما الكلام في ذاته وأحواله فهذا ليس من الدعوة الحقة؛ بل يترك هذا لأن الغرض هو تقرير التوحيد.
(1/ 63)

(7/63)

فإذا قال لك هذا ولي من أولياء الله. فلو كان عندك ليس بولي بل نقل عنه العلماء ونقلت عنه التراجم أنه كان يترك الصلاة أنه كان يقول كلمات كفرية أو لم يكن صالحا أو كان كافرا أو إلى آخره، فلا تذهب إلى هذا؛ لأن مصير هذا الرجل عند الله جل وعلا، ولكن إذهب إلى الحق المطلق وهو أن الولي يَعبد ولا يُعبد، وأن الكرامات التي أعطيها الولي له وليست لغيره، وهذا هو الذي بيّنه الإمام رحمه الله تعالى هنا فقال (فقل هذا هو الحق)؛ يعني أن الأولياء لا خوف عليهم ولا هم يحزنون (ولكن لا يُعبدون)؛ يعني أن الأولياء في الآية أنهم لا خوف عليهم ولا هم يحزنون وأنهم الذين آمنوا وكانوا يتقون وأن لهم البشرى في الحياة الدنيا وفي الآخرة، لم يذكر أنهم يعبدون؛ بل في آيات أخر بين أن من اتخذ وليا من دون الله فقد ضلّ وخسر خسرانا مبينا كما قال جل وعلا {قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لاَ يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلاَ ضَرًّا} [الرعد:16]، وكقوله جل وعلا {وَمَنْ يَتَّخِذْ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا} [النساء:119]، يعني أنّ المردّ ليس إلى كونه وليا أو غير ولي، المردّ أن العبادة لله جل وعلا، قال سبحانه (قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ) فهذه الآية قد تنفع أهل التوحيد في الاحتجاج على أهل الشرك في أن الله جل وعلا ذكر أن الأولياء لا يتخذون من دونه، (قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ) يعني فيكون من دونه يعني من دونه في العبادة أولياء فجعلتهم الأولياء معبودين، وهذا وإن كان ليس هو من تفسيرها الصحيح؛ ولكنها حجة في رد الاحتجاج بلفظ الأولياء على العبادة، وإلا فمن المعلوم أن قوله تعالى (قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ) لا يقصد به فلان الولي إنما يقصد به الوَلاية يعني النصرة والمودة وأشباه ذلك؛ لكن هذه الآية وأشباهها في

(7/64)

(1/ 64)

القرآن يُحتج بها على إبطال التعلق بلفظ الأولياء .... "

" ..... مثل مرة أتاني بعض الإخوة وقال: هناك رجل من بعض البلاد الأفريقية يريد أن يبحث بعض الأمور وأنا ذكرت له أن يأتيك، جاءني وذكرت له بعض المسائل في التوحيد وتعريف التوحيد والعبادة وكلام أهل العلم في الشرك إلى آخره بكلام مطوّل. فقال: الذي كرَّه الذين يدعون إلى التوحيد في بلادنا -كره الناس فيهم- هو أنهم ينشرون في الناس أن هؤلاء الذين يتعلَّقون بهم أنهم ليسوا بصالحين وليسوا بأولياء؛ بل هؤلاء الأموات منهم المشرك ومنهم الكافر ومنهم الذي كان يفعل كذا ويفعل كذا ويفعل الموبقات، فينشرون أشياء عنهم لا يمكن أن نقبل حمية لهم ولهؤلاء الأولياء لا يمكن أن يتكلم أحد فيهم، فأخذتنا الحمية لهم عن سماع ما عند هؤلاء من الكلام في التوحيد.
وهذه في الحقيقة أفادت كثيرا مع أنها واضحة في كشف الشبهات؛ لكن أفادت من حيث التطبيق فإن الذي ينبغي على طالب العلم أن يكون صبورا في دعوته، وأن لا يستجره الخصوم إلى ميدان ليس هو ميدان الدعوة؛ بل يركِّز على الأصل الذي دعا الناس إليه، وأما الكلام على فلان وهل هذا كان وليا أو ليس بولي صالح أو ليس بصالح ليس الكلام في هذا.
أولياء الله جل وعلا عندنا لهم البشرى في الحياة الدنيا وفي الآخرة، ولهم الكرامات؛ لكن الكلام في أنه هل يجعل الولي معبودا مع الله؟ هل يستغاث بالولي؟ هل يذبح للولي؟ وإلا فلا شك أن الولي له المقام عند الله جل وعلا إذا خُتم له بخير.
وهذا يجعل الموحد يحتج بحجة واضحة ولا ينساق بعاطفته إلى إثبات شيء أو إبطاله لا صلة له بمحض الحق أو ربما يكون هذا متأخرا من حيث الاحتجاج .... "
" ....... فمن جمع كلام الأولياء في التوحيد وجاء أنهم أقاموا الحجة على من اقتدى بهم أو من اتبعهم، ومعلوم أن الفِرَق الصوفية والطرق المختلفة بَنَتْ كلُّ طريقة على أقوال شيخ لها اعتقدوه وليا فأخذوا كلامه.
(1/ 65)

(7/65)

فيناسب الموحِّد في البلد الذي يكون فيها طائفة من الطوائف الصوفية أو الطريقة أن يجمع كلمات هذا في مؤلَّف وينشرها بينهم لتكون حجة بين من أخذ بطريقة هذا الشيخ.
فمثلا في البلاد التي فيها عبد القادر الجيلاني عبد القادر له كتب قيمة الغنية وغيرها والفتوحات كتب فيها التوحيد وفيها الأمر بعبادة الله وحده، فلو استخرجت لكان فيها حجة على أقوامهم.
شيخ الإسلام ابن تيمية هو الذي لفت النظر إلى هذه الطريقة حيث كتب الرسالة السنية المعروفة المسماة بالوصية الكبرى لأتباع عدي بن مسافر، وعدي بن مسافر يغلو أصحابه فيه وطائفته يقال لهم العدوية في الشام، وكذلك نقل عن أحمد الرفاعي كلمات في الأمر بالسنة والنهي عن البدع والنهي عن الشرك، فيَحسن أن تكون طريقة الداعية في البلد أن يجمع كلام هؤلاء الأولياء -إذا كانوا بحق أولياء- ويقول للناس هذا كلام الأولياء في التوحيد، فهذا فيه حجة في هذه المسألة ويعطي الحقيقة المخالف أننا نحب أولياء الله بعامة، وأننا نتولاهم ولا ترد كلّ ما يقولون، وإنما نرد ما خالفوا فيه الحق فقط ..... "

س1/ ذكرت في الدرس السابق في تفسير قوله تعالى {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ} [الزخرف:81]، بأن العبادة تكون للولد إرضاء لله تعالى، فبهذا التفسير يكون حجة للنصارى؟

ج/ هذا ظاهر الآية يحتجون أو لا يحتجون هذا ظاهر الآية، (قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ) يعني لو كان للرحمن ولد فأنا سأعبده إرضاء له لأنه هو الذي أمرنا بعبادته، وهذا هو تفسير الجمهور.
(1/ 66)

(7/66)

والتفسير الثاني للآية أن معنى (العَابِدِينَ) الرافضين فإن كان للرحمن ولد فأنا أول من يرفض هذه العبادة، وهذا التفسير ساقه ابن جرير وابن كثير عن طائفة من المفسرين؛ لكن قالوا هذا الوجه ضعيف لأن هذه اللغة لا يحمل عليها الكلام وإن كانت موجودة في لغة العرب؛ لكن لا يحمل بمخالفتها لتفسير جمهور الصحابة فمن بعدهم.
بالعكس فقد يكون هذا حجة على النصارى (إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ) هل له ولد؟ لا، القرآن كله فيه نفي أن يكون لله سبحانه وتعالى ولد {مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون:91].
{قُلْ أَرَأَيْتَكُم إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ (40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40 - 40]، صححوها (قُلْ أَرَأَيْتَكُم) طيب الآية الثانية يصححها الأخ جزاه الله خيرا {قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لاَ يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلاَ ضَرًّا قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالبَصِيرُ} [الرعد:16].

س2/ ذُكر في الأربعين النووية أن العقل في القلب، وقد أشكلت عليّ، ما هي ولو باختصار؟
(1/ 67)

(7/67)

ج/ العقل إدراك ليس جرما، العقل إدراك، عَقَل الشيء أي أحاط به فأدركه، هذا العقل من الذي يعقل؟ الذي يعقل إيش البدن أو الروح؟ الذي يعقل الروح والبدن وسيلة، وسيلة لتحصيل معارف الروح مثل ما ذكرنا، الروح منتشرة في البدن، أصلها مركزها -هي منتشرة-؛ لكن مركزها والله أعلم بكيفية ذلك مركز الادراكات في الموقع الذي فيه القلب، ولهذا قال «ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله» والأصوليون يبحثون هذا ويفيضون فيه هل العقل أم في القلب، والصحيح أنه في القلب ما هو موافق لظاهر الآيات هكذا.
س3/ كلهم يسألون نفس المسألة: هل يُفهم أن الروح في القلب؟

ج/ لا، الروح ليست في القلب، الروح على هيئة البدن، الروح منتشرة مثل البدن بمعنى لو فصلت الروح على البدن فصارت نفس الصورة؛ لكنها صورة غير جثمانية؛ لأن الميت يُرى في المنام، يرى الرائي النبي صلى الله عليه و سلم في المنام فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي» ومعلوم أن رؤية النبي صلى الله عليه و سلم في المنام على صورته التي كان عليها رؤية لروحه؛ لأن بدنه مدفون عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، رؤية النبي صلى الله عليه و سلم للأنبياء في السماء رأى موسى ورأى آدم ورأى عيسى، رأى إيش؟ رأى أرواحهم، لهذا صورة الإنسان الجثمانية في البدنية، وغير لجثمانية في الروح، الروح منتشرة لها أيضا موقع أصل مثل ما يكون القلب هو الأصل بالنسبة للبدن؛ يعني من حيث ضخ الدم وحركة البدن، كذلك من جهة الادراكات ومن جهة تعلقات الأشياء بالروح فموقعها في هذا الأصل.
(1/ 68)

(7/68)

هذا ظاهر ما دلت عليه النصوص ويجمع على هذا النحو، وليس هذا من الخوض في الروح المنهي عنه في قوله تعالى {وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلْ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ العِلْمِ إِلاَّ قَلِيلاً} [الإسراء:85]؛ لأن البحث في الروح الذي يكون نتيجة للتفقه في الكتب والسنة هذا مطلوب؛ ولكن إذا كان عن ظن وعن عقل وتجارب وأشباه ذلك بلا برهان شرعي فهذا هو المذموم.

س4/ هل يكون المقصود من الكلام الثاني خاص لأهل التوحيد؟

ج/ نعم، أنا ذكرت أن الثاني أن منهم أنهم يعبدون ويدعون أو أن منهم من لا يصلي ومنهم من يأمر بالفسق ويُحكى عنه الزنى وشرب الخمر إلى آخره هذه لإيقان الموحد لكن لا تدخل معه في النقاش، تقول هذه الأشياء جادلك فيهم، وهيهات كيف تثبت، لا سبيل إلى الإثبات يعني لكل مجادل.

س5/ لو قام دعاة للتوحيد وقالوا لعباد القبور نحن نوافقكم أن هؤلاء أولياء، فإنه يكون هناك تناقض بين الدعاة الذين قالوا أنهم ليسوا بأولياء فيشك المدعوون في هذه الدعوة؟

ج/ الداعي لابد أن يكون حكيما قد يكون المناسب أن يسكت يكون ليس الكلام فيها، إذا كانوا أولياء ومقامهم عند الله تعلقها بالشرط إذا كان يرى مصلحة، وإذا كان هذا المدفون وليا من أولياء الله يقر بذلك، إذا قال الحسين بن علي قال نعم أهل البيت الذين لم يعرف عنهم شيء من الفسق إلى آخره فيقول نعم هم أولياء، لا مانع من هذا، ولو صار فيه تعارض بينه وبين غيره، والحق أحق أن يتبع.

س6/ سؤال لم أفهم المقصود منه لكن أقول:
كتب أهل العلم الراسخين أليس فيها بركة ويؤجر حاملها ويتوسل مقتنيها بطلبه لعلمها الشرعي؛ لأن ذلك مما يتقرب به إلى الله بذلك؟
(1/ 69)

(7/69)

ج/ الجواب نعم لا شك، كتب أهل لعلم الراسخين فيها بركة، ويؤجر حاملها بنية طلب العلم، ويتوسل مقتنيها بطلبه لعلمها الشرعي، هذا ما لها علاقة بوجود الكتاب في السفينة، أو وجود الكتاب في السيارة، فجعل الكتاب في السيارة توسلا به هذا من التبرك الباطل، حتى المصحف ما يجعل يتخذ تميمة على الصحيح مثل ما ذكرنا لا يجوز، فاتخاذ كتاب آخر تميمة يرجو نفعه ويرجو دفع الضر هذا من الشرك، نوع من أنواع اتخاذ التمائم، التوسل بطلب العلم بعملك أنت للكتاب هذا شرك.
س7/ أستشيرك في حضور هذا الدرس، وهو أني لم أسمع شرح كتاب التوحيد والقواعد الأربع، فهل أستمر؟

ج/ الذي ينبغي أن لا تستمر، فتنظر تحضر درس آخر أو دروس أخر ويكون فيها بداية لطالب العلم، بداية صحيحة.
س8/ ذُكر في كتاب نُزُل الأبرار أن الحامل إذا اشتد عليها الحمل يوضع على بطنها موطأ الإمام مالك فيخف بإذن الله وهو مجرب.

ج/ يمكن الشافعية يقولون تحط مسند الشافعي، هذا المالكية قالوا تحط موطأ الإمام مالك، والشافعية يقولوا تحط مسند الشافعي، هذا يقال مجرب ولا أثر لذلك، قد يتفق أنه حصل مرة حصل مرتين بإذن الله فوافق هذا؛ لكن لا يجوز الاعتقاد في الكتب هذا الاعتقاد أن فيها بركة وتتخذ تمائم.

س9/ الكلام على الشهداء مر علينا، يقول: الذين يطوفون حول أضرحة وقبور الشهداء ويقول الله يقول {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ} [آل عمران:169]؟
(1/ 70)

(7/70)

ج/ ذكرنا في أول شرح كشف الشبهات الجواب عن حال الشهداء بالتفصيل؛ لكن من أقوى الحجج اختصارا أن شهداء أحد الذين نزلت فيهم هذه الآية من آل عمران أجمع المسلمون في حياة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو بينهم وكذلك أجمع الصحابة في حضرة الخلفاء، وأجمع من بعدهم إلى انتهاء القرون المفضلة الثلاث، أجمعوا على أنهم لا يؤتى الشهداء في قبورهم ليسألوا، وإنما يأتي من مر عليها دون قصد أو شد رحل فيسلِّم عليهم السلام المعتاد، فهذا الإجماع قطعي والإجماع حجة وقد قال جل وعلا {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء:115].

س10/ هل يجوز أن نقول فلان من الناس ولي جازما وهو رجل معروف بالفضل؟

ج/ ترجو أن يكون وليا، وعموما هدي السلف ليس فيه أنه يقل هذا ولي وهذا ولي، يرجون أن يكون فلانا وليا، وتطالع هدي الصحابة والتراجم الصحابة والتابعين لا تجد هذه الأسماء هذا ولي وهذا ولي، إنما يذكرون فضله وصلاحه ليقتدي الناس به، أما منزلته فهي عند الله جل وعلا.

س11/ بعض الناس يشتبه يقول تقسيم التوحيد المعروف لدينا لم يكن على أصل الرسول صلى الله عليه و سلم بل كان الرسول صلى الله عليه و سلم يأمر من أراد الإسلام بالشهادتين ولا يقسم التوحيد المعروف عند الناس؟
(1/ 71)

(7/71)

ج/ لو كان الناس كألئك ما احتجنا إلى تقسيم التوحيد، إنما لما فشى الجهل في الناس احتاج أن تقول له خرج محمد ومحمد فاعل، أما عند الصحابة تقول خرج محمد فعل وفاعل إيش هذا، يضحكون عليك إيش هذا؟ فحين وقع الناس في الجهل احتجنا إلى التفصيل، وإلا من المعلوم أن من قال أشهد أن لا إله إلا الله فهو مقر بأنواع التوحيد الثلاثة، تكفي لأنها متضمنة لتوحيد الربوبية مطابقة في توحيد الإلهية ومستلزمة لتوحيد الأسماء والصفات، أو تقول أيضا متضمنة لتوحيد الأسماء والصفات، فهذه ظاهرة من كلمة لا إله إلا الله.
فإذا فشى الجهل في لناس فلا بأس أن يفصل لهم من العلم ما هو ثابت في الكتاب والسنة بتقسيمات ليتّضح المراد
مثل: ما عند الصحابة شروط الصلاة كذا، أركان الصلاة كذا، وواجباتها كذا، كل هذه العلوم تقسيمات لأجل حاجة في الناس.

س12/ ما صحة الحديث الذي يحتج به على دعاء غير الله «إذا كنت في أرض فلاة فقل يا عباد الله احبسوا»؟

ج/ هذا الحديث رُوِي من أهل العلم من حسنه، وعلى القول بتحسينه فلا حرج يعني لا إشكال فيه؛ لأن قول الذي ضل الطريق يا عباد الله احبسوا يقصد به الملك الذي معه، لا يقصد به الجن أو يقصد به مخاطبة من لا يقدر أو ما أشبه ذلك، وهذا على القول بصحته وقد استعمله بعض العلماء، فدُلُّوا على الطريق، فليس في الحديث مناداة الغائبين الذي يحتج به أهل الشرك، وإنما هو قول (يا عباد الله احبسوا) تتمة الحديث «فإن له جل وعلا عبدا حاضرا سيحبسه» والظاهر عند أهل العلم أن المراد بالعبد الحاضر هو الملك الذي يسدده لأن الإنسان معه الملائكة كم قال سبحانه {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [الرعد:11]، يعني يحفظونه بأمر الله.
س13/ ما معنى قول بعض السلف أن معنى (الصَّمَد) هو الذي لا جوف له. ما معنى ذلك وكيف نوفق بينه وبين المعاني الأخرى؟
(1/ 72)

(7/72)

ج/ الصمد فسرت بتفسيرات مثل ما ذكرنا لكم آنفا أو فيما سبق:
الصمد الذي يصمد إليه عند الحوائج وهذا أكثر التفاسير على هذا عند السلف.
والصمد أيضا في اللغة يقال فلان صمد إذا كملت خصال سؤدده وصفات فضله، كمال الصفات والخصال المحمودة يقال فلان صمد، يقال لسيد القبيلة التي كملت صفاته هذا صمد؛ يعني بلغ في الصفات البشرية عندهم الغاية؛ في الكرم كذا، وفي التواضع كذا وفي الحنكة كذا وفي الحكمة كذا وفي الرأي إلى آخره.
وفُسرت أيضا الصمد بأن الصمد هو الذي لا جوف له؛ يعني الإنسان والمخلوق لذي تراه هذه لها جوف ولها أحشاء ولها أشياء في داخلها فالصمد هو الذي لا جوف له هذا يخرج مشابهة المخلوقات، فلا يُظن أن اتصاف الله جل وعلا باليد أن ذلك عن طريق تجويف، أو اتصاف الله جل وعلا بالقدم أن ذلك عن طريق تجويف أو اتصاف الله جل وعلا بالعينين أن ذلك عن طريق تجويف إلى آخره، فهو سبحانه وتعالى صمد قد كَمُل سبحانه في أسمائه وصفاته.

س14/ ما معنى الأقانيم؟

ج/ الأقانيم هذه عند النصارى، التي ذكرناها عندكم في الدرس الماضي، الأقانيم النصارى يعجزون عن أن يفسرونها بتفسير صحيح، مثل الكسب عند الأشاعرة يعجزون عن تفسيرها تفسيرا صحيحا، ومعناه القريب.
معنى الأقنوم الصورة أو إحدى الصور للأصل؛ يعني أن الشيء إذا كان له ثلاث جهات يعني أشبه ما تقول يعني شيء له بعد ثلاثي، إذا أتيت من هنا قلت هذا هو، وإذا أتيت من هنا قلت هذا هو وإذا أتيت من الجهة الثالثة قلت هذا هو.
فعندهم أن الله جل وعلا ثلاثة أقانيم إله واحد آب يعني أب وابن وروح القدس هذا عند الكاثوليكيين؛ أب وابن وروح القدس يشكلون جميعا ثلاث صور لشيء واحد وهو الله.
(1/ 73)

(7/73)

لهذا يقولون بعدها إله واحد وهذا كّرهم الله جل وعلا بهذا فقال {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ} [المائدة:73]، ونعلم أن قول (ثَالِثُ ثَلَاثَةٍ) من حيث اللغة يعني أنه منها وليس خارجا عنها، ففي اللغة أن الشيء إذا كان من جنس عدده أُدخل فيه، وإذا لم يكن من جنسه أخرج منه، تقول مثلا كنت ثالث ثلاثة، كنت رابع أربعة، كنت خامس خمسة إذا كانوا من الإنسان، الله جل وعلا قال {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلاَ خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ} [المجادلة:7]، لاحظ هنا قال (ثلاثة رابعهم) لأن الله مباين لهم أما إذا كان المعدود من جنس المعدود عليه من جنس المعدود فيدخل في العدد، مثل ما قال جل وعلا في سورة المائدة (لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ)، فهم قالوا إن الله ثالث ثلاثة يعني داخل في العدد؛ الآب الذي هو الله والابن وروح القدس شيء واحد كلها إلهية لم تأخذ صفة الناسوتية، فلهذا يكون ثالث ثلاثة بحسب تعبيرهم فهو دخل في التثليث، نسأل الله العافية.
س15/ ما حكم الأبيات التي في نهج البردة، وهل يجوز للموحدين حفظها؟

ج/لا، يجوز لأحد يحفظ الأبيات الشركية؛ إلا لأهل العلم الذين يحتاجون إذا حفظوها أن يردوا على الخصوم، أما لسائر الناس أو لعامة طلبة العلم؛ لأن هذا شرك والشرك لا يحث عليه ولا يخاطب المرء بتوحيده فيه، فالأصل السلامة إلا عند الحاجة فيؤخذ الشيء بقدره.
نكتفي بهذا وصلى لله وسلم وبارك على نبينا محمد.

الشريط الثاني عشر:

" .... ومعلوم أن الديانة قامت على البرهان، والبرهان العاطفي أو القضية العاطفية ليست برهانا باتفاق العقلاء؛ لأن العاطفة لها مدخل أو للهوى مدخل عليها، والبراهين خارجة عن مقتضى الهوى.
(1/ 74)

(7/74)

البرهان يقام بالحجة المتفق على الاحتجاج بها شرعية سمعية أو عقلية في كلام العقلاء وكلام النظّار من جميع الفرق؛ يعني في كون الحجة تمضي والحجة العاطفية ليست بحجة؛ لأنها ناشئة عن رغبة وهوى.
فلذلك نقول: هذه الشبهة ينبغي أن يتخلص صاحبها أولا من العاطفة، والعاطفة لا مدخل لها في الدين؛ لأنها ليست أحد الأدلة، وإنما الأدلة على المسائل التي يُحْتَجُّ بها في هذه الشريعة الكتاب والسنة والإجماع والقياس الصحيح والعقل الصريح وأقوال الصحابة إلى آخر الأدلة المتفق عليها والمختلف فيها؛ يعني أن الحجج في الشريعة ليست فيها الحجة العاطفية .... "
" ..... العلماء من كل مذهب من المذاهب الأربعة المتبوعة مذهب أبي حنيفة ومالك والشافعي وأحمد رحمهم الله تعالى جميعا، وكذلك غيرهم من المذاهب المهجورة كمذهب سفيان الثوري والأوزاعي والليث بن سعد وإسحاق ابن راهوية وابن جرير وجماعات أهل العلم وكذلك مذهب الظاهرية الذي ألف فيه ابن حزم وقبله داوود الظاهري متفقون على أنّ المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله يخرج من الإسلام بقول أو فعل أو اعتقاد أو شك، فذكروا أن المكفرات بالاتفاق أربعة تُخرج الموحد من الدين وهي: القول والفعل والاعتقاد والشك.
وذلك لأنهم اتفقوا على أنّ من قال قولا يناقض الشهادة أو يناقض أصل توحيده أو يناقض أمرا معلوما من الدين بالضرورة فإنه يخرج من الدين، وكذلك إذا عمل عملا أو اعتقد اعتقادا يعني مكفرا يعني شركا؛ اعتقد في الله بأنه جسك كالأجسام أو اعتقد في الله صفة قبيحة، أو شك في أمر من الأمور فإنه يكفر لو كان يشهد أن لا إله إلا الله وأن محمدا رسول الله.
إذن الأئمة متفقون على أن المسلم الذي يعمل بأركان الإسلام ويعمل بفروعه قد يكفر بعمل أو قول أو اعتقاد أو شك.
(1/ 75)

(7/75)

فإذن هذه الشبهة التي أوردوها مخالفة أيضًا لإجماع علماء الذين ألفوا في هذا الباب، وفي كل مذهب تجد بابا خاصا بهذا وهو باب حكم المرتد، وهو الذي يكفر بعد إسلامه.
وفي الحقيقة قولنا عن هؤلاء -يعني عباد القبور- الذين نشأوا على ذلك أنهم مرتدون، أصعب من أن نقول إنهم كفار أصليون، ولهذا ذهب جمع من علماء الدعوة بل الأكثر منهم ومن غيرهم أنّ هؤلاء الذين لم يعرفوا التوحيد أصلا ونشأوا عليه وشبوا عليه وكانوا مشركين بالله جل وعلا ولم يعرفوا الإسلام الصحيح أنهم لم يدخلوا في الدين أصلا حتى يقال إن أحكام المرتد تجري عليهم؛ بل هم كفار أصليون ومعلوم أن الكافر الأصلي في أحكامه أخص من أحكام المرتد لأن لهم في ذلك تفاصيل معلومة في بابها.
نقول: وهنا الإجماع إذن منعقد على هذا، ومن احتج بهذا القول من أتباع مذهب مالك أو الشافعي أو أبي حنيفة أو الإمام أحمد يقال لهم ما قاله علماؤهم في كتب مذاهبهم، فإنه سيقف.
ولهذا يناسب أن يقوم الدعاة إلى الله جل وعلا في كل بلد فيه أنواع الشرك بالله بالمقبورين والمدفونين والأولياء وغيرهم أن يوردوا الأدلة والأقوال من أقوال علماء مذهبهم، ويجمعونها وينشرونها في الناس؛ لأن في هذا إقامة للحجة عليهم؛ ولأن في هذا أيضا إبعادا للشبهة التي أوردها هذا المورد؛ لأنه قد يتخيل بعض من لم يحقق من طلبة العلم أو بعض العوام أن هذا القول إنما جاء به الوهابية، وليس عليه علماء المذاهب، فإذا جمعت هذه الأقوال ونشرت في البلد؛ البلد الذي يشيع فيه مذهب الإمام مالك ينقل فيه كلام المالكية، والمالكية لهم توسع في هذا أيضا، والحنفية أيضا أكثر منهم، والشافعية والحنابلة في باب التكفير أقل؛ يعني فيما يحصل به الكفر، فيُنقل من كتبهم ما به يكون رد هذه الشبهة، حتى لا يتوهم أن هذه الشبهة تفرّد به الوهابية كما يزعمون.
(1/ 76)

(7/76)

والدعوة السلفية بعامة في كل بلد إنما عمدتها الكتاب والسنة وإجماع هذه الأمة؛ إجماع علمائها وما كان عليه سلفنا الصالح وما عقده أئمة أهل السنة والجماعة أتباع السلف الصالح وأتباع الأثر، هذه عمدتهم في أي بلد، فالوسيلة التي يقررون بها الحجة ويُضعفون بها الشبهة ينبغي لهم أن يسلكوها؛ لأن الحق أحق أن يُتَّبع ..... "

الإمام محمد بن عبد الوهاب رحمه الله كان عظيم الإطلاع على كتب التفسير، وله عناية بالتفسير وكلام السلف فيه عناية عظيمة جدا، ولهذا من أشْكَل عليه شيء مما يذكره الإمام رحمه الله تعالى في مسائل الآيات ومعاني الآيات فإنه يرجع إلى التفاسير وسيجد ما ذكره، وقد اختبرتُ ذلك مرارا فوجدته كما قال رحمه الله تعالى، فيُراجَع ما أشكل مما ذكره أحد السائلين فستجد في كتب التفسير ما ذكره الشيخ رحمه الله.

س1/ يقال: إن الأشاعرة كما ضلوا في باب الأسماء والصفات فهم ضالون أيضا في توحيد الألوهية فأكثرهم يعتقد في القبور ويتوجه إلى الأموات بالدعاء والاستغاثة إلى آخره، فما مدى صحة هذا القول؟

ج1/ الجواب أن قول الأشاعرة ضالون في باب الأسماء والصفات فقط دون غيره هذا غلط، فالأشاعرة ليس خلافهم مع أهل السنة في باب الأسماء والصفات؛ بل في مسائل كثيرة؛ فهم في معنى الربوبية يخالفون أهل السنة والجماعة أتباع السلف الصالح، وفي معنى الألوهية يخالفوننا، وفي معنى توحيد السماء والصفات أيضا يخالفوننا، وفي التطبيق العملي لكل هذه المسائل في الربوبية والألوهية والأسماء والصفات وما يجب على المكلَّف فيها وما يُعتقد أيضا يخالفوننا، وفي معنى الإيمان يخالفوننا في ذلك؛ لأن الأشاعرة مرجئة في باب الإيمان، وكذلك في القدر يخالفوننا، وهم جبرية في باب القدر وفي مسائل تفصيلية وتفريعية كثيرة يخالفون أهل السنة.
(1/ 77)

(7/77)

لهذا شاع عدم التكفير؛ تكفير عباد القبور لأن الأشاعرة أصَّلوا أنَّ التوحيد هو اعتقاد وحدانية الله جل وعلا في ربوبيته وأسمائه وصفاته، فمن اعتقد أن القادر على الاختراع والخلق هو الله وحده فهو موحِّد عندهم لأنهم يفسرون الإله بأنه القادر على الاختراع، ومن اعتقد بأن الله هو المستغني عما سواه المفتقر إليه كل ما عداه فهو موحد عندهم، فمن اعتقد هذه العقيدة في الربوبية وعبد غير الله فلا يكون ناقضا لتوحيده، وهذه شاعت في الناس ببلاء عظيم عندهم وعند الماتريدية في أصناف كثيرة.
ولهذا نقول الخلاف مع الأشاعرة ليس في مسألة واحدة في الأصول والفروع؛ يعني في الأصل وفي فروع ذلك الأصل والله المستعان.

س2/ ما رأيك في من يقول إن القياس كالميتة لا يرجع إليه إلا عند الضرورة؟

ج2/ هذا القول معروف عند طائفة من أهل العلم، والجواب عليه: أن الضرورة هذه ما هي؟ الضرورة لهم تعاريف فيها لا تنطبق على هذا الكلام.
فالقياس يقال: يؤخذ به عند الحاجة، إذا احتيج إليه أخذ به، والحاجة إلى القياس تكون في مسائل:
(1/ 78)

(7/78)

الأولى: عند تدعيم دليل شرعي؛ يعني إذا دلّ الدليل على شيء فإن دعم هذا الفهم من الدليل بالأقيسة يقوّيه، وهذا الذي يسمى عند العلماء ذكر النظائر في المسائل، وهذه طريقة أهل السنة وقد امتثلها كثيرا في الفقه شيخ الإسلام ابن تيمية، فتجده يذكر دلالة القرآن والسنة على مسألة، ثم يذكر النظائر الكثيرة ويفرِّع ويقول هذا نظيره كذا ونظيره كذا، مثل مثلا في أول كتاب اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم تجد أنه نحو 150 صفحة كلها تنظير، هذا الاستدلال بالقياس؛ يعني أن هذا مثل هذا وهذا مثل هذا وهذا مثل هذا، وهذه لها نظير كذا ونظير كذا، والاستطراد في هذا الباب يقوي الاستنتاج والاستدلال من الدليل؛ لأنه قد يأتي آت ويقول فهمك للدليل قاصر وناقص فليس الكلام في الدليل؛ ولكن في وجه الاستدلال، فيأتي الفقيه والعالم فيُنَظِّر ويأتي بنظائر كثيرة -يُنَظِّر يعني يأتي بنظائر ليس معنى يُنَظِّر يعني يقول فيه نَظَر، يُنَظِّر يعني يأتي بنظائر كثيرة- فيقول هذه مثل هذه مثل هذه مثل هذه مثل هذه ليقوي استدلاله وأن استدلاله لم يخرج عن القواعد.
ثانيا من إيراد القياس: أن يورِد القياس لإلغاء الفارق، ومعلوم أن الجمع والفرق من أصول قواعد الفقهاء، فإن فقه المسائل مبني على فهم الجمع والفرق في التعليل ما بين المسائل، وعلم الجمع والفرق كعلم المقاصد من أهم علوم المجتهدين، فيَحتاج المجتهد إلى أن يقيس ويذكر المسائل واحدة تلوى الأخرى ليبين الجمع بينها وليبين إلغاء الفارق بينها، ومعلوم أنه إذا حصل الجمع وأُلغي الفارق قامت الحجة.
الثالث: أن تكون المسألة لا دليل فيها نقلي؛ يعني من الكتاب أو السنة، وإنما هي مسألة اجتهاد، فيحتاج إلى القياس ليلحق الفرع بالأصل لعلة جامعة بينهما، أو يلحق الحكم المسكوت عليه بالحكم المنصوص عليه لعلة جامعة بينهما.
(1/ 79)

(7/79)

وهذا النوع الثالث هو الذي يجري فيه قول بعضهم القياس كالميتة لا يرجع إليه إلا عند الضرورة، وهذا ليس بجيد؛ يعني هذه المقالة ليست بجيدة على إطلاقها، ومن قالها فيُفهم منه هذا النوع الثالث لأنه إذا احتيج إلى القياس قيل به وتفاصيل هذه الكلمة معلومة في الركن الرابع في مباحث القياس في الأصول.
لا، لا يكفَّرون، الأشاعرة مبتدعة ضلال على بدعة عظيمة راجت في الأمة بسببهم، لا يكفَّرون؛ ولكن يضللون ويبدعون على اعتقاداتهم الفاسدة في صفات الله جل وعلا وفي ربوبيته وإلهيته وفي الإيمان وفي القدر وفي بعض مسائل البعث، إلى آخره.
س3/ ماذا تعلمون عن الرسالة التي أُرسلت إلى الشيخ من الأحساء؟

ج3/ هناك عدة رسائل تأتي للشيخ من بعض علماء الأحساء، وأخص منهم الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي، عبد الله بن محمد بن عبد اللطيف له عدة رسائل مع الشيخ، والشيخ رحمه الله لما رجع من البصرة مرّ عليه في الأحساء وجلس عنده عدة ليالي، وفرح الشيخ رحمه الله بعبد الله بن عبد اللطيف فرحا عظيما؛ لأنه وجده يخالف الأشاعرة الذين مشى على طريقتهم في مسائل الإيمان، حيث قال له مرة في رسالة له: ولما كنتُ جئتك ورأيتك كتبت على أول صحيح البخاري في مسائل الإيمان هذا هو الحق الذي يجب القول به، فرِحتُ بذلك لأنك خالفت ما عليه أهل بلدتك من كلام الأشاعرة. يعني في مسألة الإيمان، وقال الشيخ رحمه الله في رسالته أيضا لعبد الله بن محمد بن عبد اللطيف الأحسائي هذه: وأنا كثير الدعاء لك، وأدعو لك في سجودي، وكنت أقول أرجو أن تكون فاروقا لهذه الأمة في آخرها كما كان عمر بن الخطاب فاروقا للأمة في أولها.
(1/ 80)

(7/80)

ورسائله مع عبد الله بن محمد بن عبد اللطيف الأحسائي هذه فيها فوائد كثيرة في العلم تبين لك عظم علم الشيخ لأنه إمام الدعوة؛ لأن إمام الدعوة إذا كاتب العلماء كاتبهم بلهجة علمية قوية وتفصيل في المسائل، وإذا خاطب العوام أو المتوسطين في العلم خاطبهم بما يعرفون، حدثوا الناس بما يعرفون.

س4/ أليس الشك إذا دافعه الإنسان واستعاذ بالله من الشيطان ليس خروجا من الملة ومجرد الشك لا يخرج من الملة؟

ج4/ معلوم أن الشك ليس هو العارض، الشك حين يعبّر به العلماء يريدون الشك في اصطلاحهم، والشك عندهم استواء طرفي القضية في العلم، استواء طرفي القضية يسمى شكا، وأما العارض والتوهمات التي تأتي للقلب والأوهام التي يلقيها الشيطان هذه لا تسمى شكا عند العلماء، الشك أن يقول هذه وهذه مستوية عندي، فيكون شاكا ليس من جهة اعتقاد سريان الشيء على قلبه؛ ولكن يقول جواز البعث وعدم جوازه، إمكان البعث وعدم إمكانه في حد سواء عندي، قد نبعث وقد لا نبعث، هذا قد وقد، هل تُرجَّح أحد الجانبين على الآخر؟ قال لا هذه وهذه مستوية، فهذا يسمى شكا.
وإذا قال: نعم أرجح جانب البعث ولكن قد يكون ألا نبعث فهذا يسمى ظنا.
فإن قال لا البعث قائم وأومن به ولا احتمال عندي لعدم البعث، فيكون هذا علما.
وهذا على حسب كلامهم، ففهم مصطلحات العلماء ينبغي أن يكون على لغتهم لا على لغة العوام.
س5/ ذكرتَ بأن من شك في شيء مما جاء به محمد صلى الله عليه و سلم فهو كافرفما معنى الحديث الصحيح الذي جاء فيه أن رجلا قال: «إذا مت فحرقوني وذروني في اليم والله لئن قدر الله علي ليعذبني» إلى آخره، الحديث المعروف الذي في الصحيح؟

ج5/ هذا الحديث اختلف العلماء في الإجابة عليه.
(1/ 81)

(7/81)

والتحقيق فيه الذي يتفق مع أصول الشريعة من جهة الاعتقاد والفقه أنّ هذا الرجل لم يشك في صفة من صفات الله، وإنما شك في تعلق الصفة ببعض الأفراد، فهو لم يشك في القدرة أصلا، ولو شك في قدرة الله لكفر ولم ينفعه إيمانه، إذا قال: أنا لا أدري هل الله قدير أم ليس بقدير؟ يعني شك في أصل القدرة، فهذا يكفر، أما شك هذا ففي نعلُّق القدرة بإعادة الأجزاء، وهذا فرد من الأفراد التي تتعلق بها القدرة، ومعلوم عندنا أنَّ من أنكر فردا من الأفراد في أصلٍ ليس كافرا، وإنما هو على ذنب عظيم.
لهذا نقول: هذا الرجل شك في فرد من أفراد القدرة، فرد من أفراد تعلق القدرة بذلك الفرد ولم يشك في قدرة الله أصلا، وحاله كحال حواريِّي المسيح الذين قالوا لعيسى عليه السلام {هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلُ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ} -وفي القراءة الأخرى {هَلْ تَسْتَطِيعُ ربَّك أَنْ يُنَزِّلُ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ} - {قَالَ اتَّقُوا اللهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة:112]، هل يستطيع الله أن ينزل علينا مائدة فهم لم ينكروا القدرة وإنما شكوا في تعلق القدرة بهذا النوع، هل يستطيع أو لا يستطيع؟ فتعلق القدرة بإنزال مائدة من السماء حصل لهم شك فيها، فقال لهم عيسى عليه السلام (اتَّقُوا اللهَ إِنْ كُنْتُمْ مُؤْمِنِينَ) فبينوا وجهتهم قالوا {نُرِيدُ أَن نَّاكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنَّكَ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ} [المائدة:113]، إلى آخر السورة.
المقصود أن الشك في فرد من أفراد الصفة ليس كالشك في أصل الصفة، وهذا الرجل غُفر له بسبب خوفه، ومعلوم أن الحسنات يذهبن السيئات، فأحسن إذ خاف من الله جل وعلا، وأساء إذ شك في تعلق قدرة الله بهذا الفرد من مخلوقات الله وهو الأجزاء التي فرقها بإحراقه.
(1/ 82)

(7/82)

ولهذا تلحظ في الحديث قال: لئن قدِرَ الله علي ما قال لئن قدر الله مطلقا، قال: لئن قدر الله علي ليعذبني عذابا لم يعذبه أحدا من العالمين؛ يعني أنه تعلق قوله ذلك بقدرته عليه بالخاصة لما ذر جسمه ورماده.
وهذا هو التحقيق لهذا القول في هذا الحديث وهو الذي يستقيم مع الاعتقاد ومع الفقه.
س6/ ما رأيك فيمن يقول إن مجرد الطواف على القبر ليس عبادة؟

ج6/الطواف عبادة؛ لأن الله جل وعلا أمر به {وَلْيَطَّوَّفُوا بِالبَيْتِ العَتِيقِ} [الحج:29]، معلوم أن الله إذا أمر بشيء وأثاب عليه فإنه عبادة، وإذا كان كذلك فمن تعبَّد؛ يعني طاف على مكان يرجو الثواب ويتقرب إلى الله أو إلى هذا المقبور بالطواف على غير الكعبة وما بين الصفا والمروة فإنه صرف العبادة لغير الله.
س7/ إذا رأى أحد الناس في منامه أنه يفعل منكر كجماع من لا تحل له أو لواط، هل يدل هذا على فسق في دينه، مع أنه في المنام لا يرى أنه محرم وأنه فاعل لمنكر؟

ج7/ الجواب أن هذا تكلم عليه العلماء وذكروا فيه تفصيلا، قالوا هذا له حالان:
الحال الأول أن يكون هذا الذي يرى معروف بالفسق فهذا إذا رأى مثل هذه المرائي فإنها إنذار له وتخويف ويُخشى أن يفعلها.
وإذا كان وهو القسم الثاني من الصالحين فإن فعله لذلك لا يكون في خاطره فعل بالمحارم أو يدور في ذهنه استحسان المرأة التي هي محرم له أو استحسان الرجال أو أشباه ذلك فإنه يكون دليلا على أنه سيصل هؤلاء؛ لأن الذَّكر من الذِّكر، والصلة من الوصل؛ يعني إذا كان صالحا فإنه سيصلهم ويزيد في صلتهم.
ولا شك أن مثل هذه المرائي ينبغي أن يستعيذ العبد بالله جل وعلا إذا رآها وأن ينفث عن يساره ثلاثا وأن يغير جنبه الذي نام عليه وألا يحدث بها أحدا.
س8/ هل زوجة المرتد تطلق من حين ردته ولو رجع بعد ردته بساعات؟

ج8/ لا، تطلق إذا حكم حاكم شرعي قاضٍ بردته أما دون ذلك فلا يتفسخ العقد تلقائيا لابد من حكم حاكم.
(1/ 83)

(7/83)

س9/ ما مدى صحة العبارة لكل نبي حوض إلا صالح عليه السلام فحوضه ضرع ناقته؟

ج9/ هذه ذكرها بعض من صنّف في السنة كالبربهاري وهو على عهدته فإني لا أعلم لها أصلا.
س10/ ما معنى قول شيخ الإسلام في التدمرية وقوله {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ} [الذاريات:47]، أي بقوة فما معنى تفسير الأيد بالقوة؟

ج10/ الجواب أن الأيد هنا هذه مصر آدَ الشيء أو آد فلان يئيد أيدا إذا قوي، وليست جمع يد كقوله جل وعلا {وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الأَيْدِ} يعني ذا القوة {إِنَّهُ أَوَّابْ} [ص:18] فالأيد هذا مصدر بمعنى القوة، هذا في اللغة ليس جمع يد.

س11/ متى يعذر بالجهل وما الضابط في ذلك؟

ج11/ هذه لها تفصيل إن شاء الله.

الشريط الثالث عشر:

س1/ يقول هل لك مؤلف في كرامات الأولياء وهل هو مطبوع أم لا؟ وإذا كان الجواب لا فكيف أستطيع الحصول عليه؟

ج/ كرامات الأولياء فيها كتاب الفرقان لشيخ الإسلام ابن تيمية الفرقان بين أولياء الرحمن وأولياء الشيطان، وفيها كتاب كرامات الأولياء للالكائي هو مطبوع أيضا، ولمقدمة المحقق كافٍ في بابه، كتاب النبوات فيه أيضا بحثا كبير للكرامات والكتب التي بحثت هذا كثيرة.
بالنسبة لدرس فتح المجيد الذي أنهيناه بحمد الله ونعمته، نبتدئ إن شاء الله في كتاب آخر ربما الأسبوع القادم نبلغكم إن شاء الله في حينه، يكون في الغالب الثلاثاء ليلة الأربعاء بعد العشاء، الأسبوع هذا ما فيه، نبلّغكم الأسبوع القادم إن شاء الله إن كنا سنبدأ.

س2/ هل كان المرتدين من كان قابلا للزكاة منقادا لها إلا أنه ممتنع عن دفعها للإمام؟

ج/ الجواب السؤال ينبغي أن يكون كالتالي: هل كان من المرتدين من كان قابلا للزكاة منقادا لها إلا أنه ممانع عن دفعها للإمام؟
(1/ 84)

(7/84)

يعني لفظة ممتنع ليست هي ممانع، ممتنع مصطلح ممتنع يعني غير ملتزم، ممانع يعني منع هذا الشيء لم يفِ به، منع، مثل ما قال الناس في زمن النبي صلى الله عليه و سلم منع خالد زكاة ماله؛ لكن ما امتنع، فالمنع شيء في النصوص وفي كلام أهل العلم والامتناع شيء، منع خالد زكاة ماله قال «فأما خالد فإنكم تظلمون خالدا إنه احتبس أسيافه وأذرعه في سبيل الله» المنع هنا غير الامتناع، المنع يعني يقول: أنا لن أأدي هذه. هذا له حكم أمثاله من أهل الذنوب والمعاصي، أما الامتناع يقابل الالتزام، لهذا يقول إلا أنه ممتنع ممانع عن دفعها للإمام.
الجواب كما ذكرنا أن مانعي الزكاة على فئتين:
منهم من كان ممتنعا.
ومنهم من كان مانعا.
لكن المانعين قاتلوا مع الممتنعين قاتلوا قتالا واحدا، فلما صاروا يقاتلون الصحابة تحت هذه الراية راية الامتناع عن أداء الزكاة صار لهم حكمهم من هذه الجهة.
أما مسألة المنع فهي غير مسألة الامتناع، فلا يكفر المانع وإنما المانع غير المستجيب الرافض، وإنما يكفر الممتنع غير الملتزم الذي يُخرج نفسه من الدخول في الخطاب التكليفي في هذه المسألة بخصوصها.
س3/ هل هناك فرق بين الطائفة والفرد في هذه الأحكام؟

ج/ الفرق بين الطائفة والفرد في القتال، أما في مسألة الامتناع والالتزام واحد، الطائفة الممتنعة والفرد الممتنع الطائفة التي تقول لا ألتزم بهذا الحكم يخص غيري، والفرد الذي يقول هذا الحكم لا يوجَّه لي وإنما لغيري، الحكم من حيث الردة واحد، أما في القتال فيفرق ما بين الفرد وما بين الجماعة، فالجماعة التي لها منعة تقاتل، والفرد يستتاب فإن تاب وإلا قُتل.

س4/ كيف خفي على جُلهم كفر من لم يلتزم بالزكاة؟

ج/ ما خفي عليهم كفر من لم يلتزم، خفي عليهم أن هل هؤلاء منعوا أو امتنعوا الزكاة أم لا، يعني ما يدرون أوش حقيقة أمرهم. عمر كان يرى أن يرسل إليهم أحد وينظر حالهم.
(1/ 85)

(7/85)

س5/ على قول أئمة الدعوة أنه إذا غلبت أحكام الكفر على أحكام الإسلام فهي دار كفر؟

ج/ أنا ما قلت قول أئمة الدعوة، أنا قلت إيش؟ أكثر، أكثر أئمة الدعوة في علمي؛ يعني بحسب ما اطلعت على كتبهم، لكن هذا قولهم يعني قولهم جميعا؟ لا؛ أنه إذا غلبت أحكام الكفر على أحكام الإسلام فهي دار كفر.
هنا نقول يعني يشخَّص على بعض بلاد المسلمين، اليوم نقول هنا هل غلبت أحكام الكفر أم لم تغلب هذه يختلف فيها العلماء؟ فالنظر يكون للعالم في تشخيص البلد، هل هذا البلد غلبت فيه أحكام الكفر أم لم تغلب.
الذين سألوا شيخ الإسلام ابن تيمية عن [دارين] أظن قالوا له أن فيها كذا وكذا فما حكمها، ولهذا ينبغي أن يشخص لأهل العلم والفتوى العلم بأحكام المرتد هذه المسائل، والفتوى تكون تبعا لذلك.
س6/ ...

ج/ دار الكفر ودار الإسلام لا علاقة لها بالحاكم، قد يكون الحاكم مسلما والدار دار كفر، مثل النجاشي في الحبشة هو مسلم وداره دار كفر، وقد يكون الحاكم كافرا والدار دار إسلام، إذا كان حصل منه موجب للردة بشخصه، فلا ارتباط بين حكم الدار والحاكم، الحاكم إذا كفر يجب خلعه مع الاستطاعة مع القدرة؛ يعني إذا لم يكن له شبهة أو تأويل كالمأمون ومن بعده.
المهم أنّ حكم الدار لا صلة له بالحاكم:
- قد يكون الحاكم مسلما والدار دار كفر.
- وقد يكون الحاكم كافرا والدار دار إسلام.
- وقد تكون المسألة مشتبهة.
فهذه الأحكام دقيقة، ودائما أوصي الشباب بأن لا يخوضوا فيها؛ لأن الشاب أو طالب العلم المبتدئ ربما خاض فيها من جهة الغيرة، فأثرت غيرته على الحكم، وهذا غير مطلوب بل ينبغي تركه.

س7/ ما أدري هذا السؤال تحبون نقرأه أو لا، على كل حال ينشطكم شوي يقول: إذا جلست على يدي أو رجلي فترة من الزمان فإنها تنام؛ أي لا أقدر أن أحركها وأحس فيها مثل الدبابيس وهناك طريقة لرفعها.

إذا كان فيه طريقة جزاك الله خيرا.
(1/ 86)

(7/86)

يعني وضع -ما أدري كذا- على الجسم؛ يعني طريقة خاصة به، أنا ما أعرف أن هذه من الطرق الممنوعة. نكتفي بهذا القدر وفقكم الله.

" ..... من العلم الجيّد أن يفرد من كل مذهب أنواع المكفرات التي يقولها أئمة ذلك المذهب في كتبهم سواء منهم المتأخرون أو المتقدمون، فإنك تجد أن الجميع قد أقرّ بأن المسلم الذي ثبت إسلامه قد ينتقل عنه بنوعٍ من أنواع المكفرات.
قال الشيخ رحمه الله هنا (ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويُحِل دمَ الرجلِ ومالَه)

وإحلال الدم والمال بالمكفرات فيه تفصيل:
منها ما يحتاج معه إلى إقامة حجة، ومنها ما لا يُحتاج معه إلى إقامة حجة.
ومنها ما يستتاب فيه، ومنها ما لا يُحتاج معه إلى استتابة.
كمثل المعلوم من الدين بالضرورة يعني الذي لا يحتاج فيه إلى الاستدلال يُعلم ضرورة لا يحتاج إلى إثباته استدلال فيه إذ كل مسلم ثبت إسلامه فإنه يعلم هذه المسائل بالاضطرار؛ يعني علمها لأن أصل دخوله في الدين متوقف عليها، إلا في حالات نادرة من نزعة بدائية بعيدة أو ما أشبه ذلك؛ لكن المسائل المعلومة من الدين بالضرورة يعني التي لا يُحتاج في إثباتها لاستدلال بل هي شائعة في المسلمين مثل وجوب الصلوات الخمس ووجوب الزكاة في الجملة وتحريم الزنى وتحريم الخمر وأشباه ذلك، فإنه لا يحتاج إلى دليل؛ لأن كل مسلم نشأ على الإسلام أو دخل في الدين وفهمه فإنه يقر بوجوب هذه ويحرم تلك المحرمات، فليست مما تقع في الشبهة.
فإذن التكفير قد يكون في مسائل يحتاج إلى إقامة حجة وفي مسائل لا يحتاج معه إلى إقامة حجة، والذي يكفّر ويحل الدم والمال هو الحاكم الشرعي -يعني القاضي أو العالم المفتي- فإنه هو الذي يفتي بكفره وحِلّ دمه وماله، وهذا ليس لآحاد الناس لأن التكفير حكم شرعي يُحتاج في إثباته إلى وجود شرائط وانتفاء موانع وإزالة شبهة فيما يُحتاج معه إلى إزالة شبهة إلى غير ذلك، فيُحتاج في ذلك إلى حكم حاكم.
(1/ 87)

(7/87)

ثم -كما ذكرت لك- منها ما يحتاج فيه إلى استتابة، ومنها -يعني في القتل- ما لا يحتاج فيه إلى استتابة، فلو تاب تكون توبته بينه بين ربه جل وعلا، وأما في الظاهر ففي مسائل لا تُقبل التوبة الظاهرة، وإن كان يجوز أن تُقبل باطنا؛ يعني إذا صدق في توبته ..... "
" ...... قال وهذا استطراد من الإمام رحمه الله -هذا استطراد مهم وعظيم- قال (ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري [عنها] فتفيد التعلم والتحرز ومعرفة أن قول الجاهل: التوحيدَ فهمناه.
(1/ 88)

(7/88)

أن هذا من أكبر الجهل ومكايد الشيطان) التوحيد فهمانه يعني فهمنا التوحيد وهذا الاستطراد مناسب جدا لأن قصة بني إسرائيل وقصة من كان مع النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إذ خرج في حنين وكانوا حدثاء عهد بكفر وكان منهم من طلب ذلك مسلمة الفتح ممن تأخر إسلامهم ولم يعلموا حقيقة الدين بعدُ هذا يفيد شيئا عظيما وهو أن الموحد الذي دخل في الإسلام وهو يعلم معنى كلمة التوحيد قد تقع له بعض الأفراد في التوحيد يجهلها ولا يفهمها فيقع في قول كفري وهو لا يعلم، قال (تفيد أن المسلم [بل العالم] قد يقع في أنواع من الشرك لا يدري [عنها]) وهذا ظاهر فإنهم فلو لم يكن معهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد يكونون يفعلون ما طلبوا من النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن يأذن لهم به، وهذا راجع في الواقع إلى كثير من أهل العلم ومن المنتسبين للديانة فإنهم على ديانتهم وعلى علمهم قد استحسنوا بعض الأفعال الشركية سواء بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو بغيره من الصالحين أو الأنبياء كإبراهيم الخليل ونحو ذلك، فدل على أن الصحابة الذين هم أفضل هذه الأمة بالإجماع أفضل من علماء هذه الأمة بالإجماع أنهم لما وقعوا في ذلك لا يُؤمن أن يقع فيه من هو دونهم في الرتبة والمنزلة، فإذا وقع فيه عالم لا يقال هذا عالم كيف تقول إنه وقع في ذلك؛ بل نقول قد يقع فيه أصحاب الأنبياء عليهم الصلاة والسلام كما حصل من أصحاب موسى وحصل من بعض أصحاب محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهم على فضلهم وصحبتهم لكن جهلوا بعض أفراد التوحيد، وإذا جهل فإن التعليم والإنكار على الجاهل والإنكار على المعاند وتعليم الجاهل واجب، ولا يجوز أن يقال أن العالم لا يخطئ في هذه المسائل البتة؛ بل قد يقع الغلط في هذه المسائل ممن هو في المرتبة العليا في زمنه أو في بلده، وإنما المقصود أن الأمة لا يمكن أن تُجمع على ضلالة فإذا وجد من قام بالحق فبين له أن

(7/89)

(1/ 89)

قوله ذلك يقود إلى باطل أو إلى شرك كفعل بعض المتأخرين حيث ذكروا في كتبهم الفقهية بعض الصور الشركية التي تحستحسن أن تفعل عند قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما يذكرون قد ذكره طائفة من الكبار العلماء في كتب الحج سواء الفقهية المطولة أو المناسك المخصوصة في الحج ذكروا أنهم إذا أتى المسلم قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قالوا: يستحب له أن يدنو منه وأن يناديه بقوله:
يا خير من دفن في القاع أعْظُمُه ... فطاب من طيبه القاع والأكم
إلى آخر الأبيات التي فيها استغاثة للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والطلب منه، فذكروا أنه يفعل أشياء هي من الشرك بالله جل وعلا لا يقال هؤلاء علماء كيف نقول إنهم استحسنوا هذا الأمر؟ نقول من هو أفضل منهم قد يخفى عليهم ولا يُنقص هذا من منزلتهم لأن الصحابة الذين قالوا ذلك وطلبوا هذا الطلب الكفري لما أُنكر عليهم وعلموا وتركوا هذا القول وأنابوا هم على منزلتهم وفضلهم وعظم مكانتهم في هذه الأمة وهم خير الناس لأنهم صحبوا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإذا وقع شيء من ذلك فإن العالم إذا لم يكن داعيا إلى الشرك فإنما وقع هذا في كتبه من جهة الغلط فإنه قد يغلط الكبير قد يغلط العظيم غلطة وأشباه ذلك، وهذا لا ينزل من مرتبته؛ لأن هذا لو قيل به لكان معنى القول بمعدم غلط العالم أنه معصوم مطلقا، والصحابة رضي الله عنهم لم يعصموا وكذلك من بعدهم أولى بأن لا تكون لهم العصمة؛ لكن الإجماع لا تجمع هذه الأمة على ضلالة بل لا يزال في الأرض قائم لله بالحجة يُدلي بالحجة الشرعية الصحيحة ويبينها للناس ...... "
" ..... قال الشيخ رحمه الله هنا (فتفيد التعلم ..... (1) [60])
والجهلُ داء قاتلٌ وشفاؤه ... أمران في التركيب متفقانِ
نص من القرآن أو من سنة ... وطبيب ذاك العالم الرباني
(1/ 90)

(7/90)

العلم هو شفاء الجهل فالتعلم لابد منه ومن قال التوحيد أمر فطري لا نحتاج إلى أن تعلمه ولا إلى أن نبذل فيه الوقت ولا الجهد فهذا جاهل بنفسه وجاهل بحق ربه جل وعلا؛ بل التوحيد يحتاج العبد إلى أن يتعلمه دائما حتى لا يقع في شيء من نواقض ذلك التوحيد، وأعجب ما يكون من ذلك قول إبراهيم عليه السلام لربه في دعائه المخبت المنيب {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ (35) رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ} [إبراهيم:35 - 36]، فدعا ربه أن يجنبه وبنيه عبادة الأصنام؛ يعني عبادة غير الله جل وعلا، وإبراهيم هو خليل الله، قال إبراهيم التيمي من سادات التابعين رحمه الله تعالى لما تلا هذه الآية قال: ومن يأمن البلاء بعد إبراهيم. فالعبد يجب عليه أن يتعلم وأن يخاف ويتحرز فمن علامات سعادة المؤمن وطالب العلم والداعي إلى الله جل وعلا:
أن يكون دائم التعلم للتوحيد والقراءة في مسائله لأنه أعظم حق لله جل وعلا.
والثاني أن يكون دائما خائفا من الشرك ووسائله فيكون متحرزا خائفا.
كما قال الشيخ رحمه الله هنا في وصيته العظيمة (تفيد التعلم وهذا واحد والتحرز وتفيد أيضا معرفة قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) فإنه لا يقال التوحيد فهمناه، نريد شيء غير التوحيد؛ لأن التوحيد ينسى وتتشابه مسائله وصور الشرك تتجد مع الأزمنة فلا بد أن يتعلم وتبين مسائله، والشيطان ينسي الناس أصل التوحيد ومسائله حتى يقع في الشرك ولهذا تعلمون حديث ابن عباس الذي في الصحيح صحيح البخاري لما عبد الصالحون من قوم نوح قال ابن عباس في إشارة عظيمة قال لما اتخذوا صور الصالحين جاءهم الشيطان إلى آخر القصة -حديث عطاء عن ابن عباس- قال: فلما تنسَّخ العلم عبدت. ففي قوله تنسخ فائدتان:
الأولى أن العلم بعد وجوده قد يذهب وإنما يذهب بإهماله.
(1/ 91)

(7/91)

والفائدة الثانية أن قوله فلما تنسخ العلم يعني ذهب شيئا فشيئا يدل على أنّ العلم بالتوحيد لا يذهب جملة من الناس، وإنما يذهب شيئا فشيئا لأنه يتنسّخ، ما ينسخ ما يرفع فجأة ولكن يتنسخ شيئا فشيئا يذوب بإهمال الناس وعدم رعايتهم لهذا الأصل العظيم.
قال (تفيد معرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) وهذه الكلمة التوحيد فهمناه قالها بعض تلامذة الشيخ محمد بن عبد الوهاب إمام الدعوة قالوها له في درسه.
فإنه لما أتم إقراء كتاب التوحبد وبيان مسائله فأراد أن يعيد الكرة ثالثة أو رابعة.
قالوا له: يا شيخ نريد كتابا آخر، نريد الفقه أو الحديث.
قال: لم؟
قالوا: التوحيد فهمناه نريد علما آخر.
فقال لهم: أنظروني حتى أنظر في هذه المسألة.
فلما أتى بعد بضعة أيام سألهم، جلس في مجلس درسه وبدا على وجهه التكدر جدا.
قالوا له: ما به وجه الشيخ؟
قال: أبلغت بشيء كدرني.
فقالوا له: وما هو؟
قال: بلغني أن بيتا في الدرعية ذبح أصحابُه عند الباب ديكا لأجل نزولهم البيت، أرادوا أن ينزلوا البيت وعند النزول عند الباب ذبحوا ديكا وسال الدم على عتبة الباب، وأنا أرسلت من يتثبت في الأمر، ونقوم في ذلك بما يجب.
فلما أتى من غد قالوا له: ماذا حصل يا شيخ ما الذي صار في هذا الذي ... ؟
قال: وجد الأمر غير ذلك.
قالوا: ماذا وجدت؟
قال لهم: وجدت أن أهل البيت ما حصل منهم ذلك؛ ولكن فلان وقع على أمه.
قالوا: أعوذ بالله وقع على أمه!! أعوذ بالله وقع على أمه،،،،،،
(1/ 92)

(7/92)

فالشيخ قال هذه الكلمة منه تعلم أن قول الجاهل التوحيد فهمناه من أكبر الجهل ومكايد الشيطان؛ لأنهم استعظموا كبيرة من الكبائر، وأما الشرك الأكبر بالله المخرج من الملة ما أنكرته قلوبهم، لماذا ما أنكرت قلوبهم هذه الصورة وهو إسالة الدم عند عتبة الباب عند النزول نزول الدار؟ لأنهم لا يعلمون أن هذه الصورة لأجل التقرب إلى الجن لدفع شره أو لدفع شر أصحاب العين الذي هو تقرب بالذبح إلى غير الله الذي هو شرك أكبر بالحق جل وعلا، فاستعضموا كبيرة من الكبائر ولم يستعظموا الشرك الأكبر بالله جل وعلا، كما يحصل وترون ذلك من بعض الجهلة من أنهم إذا رأوا بعض الكبائر تغيضوا وقاموا وقعدوا، وأما إذا سمعوا بالشرك الأكبر بالله جل وعلا وفلا يتحرك لهم ذلك، وتجد أنهم إذا تحرك أو سمعوا ببعض المنكرات في الأخلاق أو الزنا أو وسائل الزنا في بعض البلاد أو تبرّج النساء أو بعض الفجور أو بعض الظلم أو نحو ذلك قاموا وقعدوا وأصبحوا يتكلمون؛ لكن الشرك الأكبر بالله كونه يرى قبة تحتها معبود من دون الله جل وعلا أو يرى الناس يذبحون لغير الله جل وعلا أو يقرأ هذا في مجلة او يقرأ هذا في كتاب لا يحرك قلبه لحق الله الأعظم، وهذا دليل جهله، ودليل أنه لم يعرف مصلحة نفسه بأن هذا الجاهل إذا لم يتعلم التوحيد ويتغيض قلبه في حق الله جل وعلا بعبادته وحده دونما سواه فإنه على شر، فإن وجد في نفسه أنه إذا رأى منكرا تغيض وأما إذا رأى الشرك الأكبر بالله جل وعلا لا يتحرك قلبه، فليعلم أنه ما فهم التوحيد ولا عظم الله جل وعلا حق تعظيمه، وهؤلاء الذين قالوا التوحيد فهمناه هؤلاء جهلة ودخل إليهم الشيطان من أكبر مكايده، كما قال الشيخ رحمه الله وأجزل له المثوبة (فتفيد التعلم والتحرز ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) .... "
(1/ 93)

(7/93)

س1/ هل يكفر قوم بأن عندهم عادة سب الدين والرسول ومنهم جاهل بأن ذلك كفر وأنه منكر هل يكفر بالجهل؟

ج/ من سب الإسلام الذي أنزله الله جل وعلا على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فهو كافر ولا يعذر بالجهل ولا بأن يقول ما قلته على وجه المزاح واللعب أو غلطت ما علمت إلى آخر ذلك، كذلك سب الله جل وعلا كذلك سب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإن تعظيم الله جل وعلا تعظيم رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وتعظيم القرآن وتعظيم دين الإسلام هذا واجب من الواجبات ويعلم بالضرورة من دين الإسلام فإذا سب معناه أنه نافى ذلك التعظيم وهذا كفر بمجرده.
أما سب دين فلان فهذا لا يكفر به، فإذا سب معين من الناس، مثلا تخاصما اثنان فقال أحدهما للآخر: كذا دينك. فسب دينه فهذا لا يكفر، لأن هذا يحتمل أن يريد تدينه، والديانة التي هو عليها، فلا يكفر إلا إذا سب الإسلام مطلقا، أما إذا سب الدين المضاف إلى بعض الناس فإنه لا يكفر به، لأن هذا فيه شبهة لكن يعزر ويؤدب.

س2/ الدرس الجديد متى سيكون؟
ج/ ربما يكون ليلة الإثنين أو ليلة الإربعاء، وربما الراجح يكون ليلة الإثنين لكن إلى الآن ما تحدد ولا متى نبدأ به، ونبلغكم في حينه إن شاء الله.

س3/ هناك بعض الإخوة في المنطقة الشرقية في مدارس يكون مديروها من الرافضة أو مدرسوها؟

ج/ أما إذا كان المدير من الرافضة فهذا يجب عليك أن تبلغنا به نسعى إن شاء الله في أمره، أما المدرس الذي يدرس فهذا فهذا له أحكام معاملة المبتدع معروفة في كتب أهل العلم وفي فتاويهم يمكن أن ترجع إليها.
أما المدير فلا يجوز أن يسكت عليه لأن المدير موجه وآمر ناهي فتبلغنا بذلك إن شاء الله.

س4/ فعل الشيخ محمد بن عبد الوهاب بما فيه اختبار التلاميذ هل يعتبر من الكذب من أجل العلم والتعلم وهل هو جائز؟
(1/ 94)

(7/94)

ج/ نستفيد من فعل الشيخ أنه جائز، هذا للتعلم الكذب للمصلحة الشرعية جائز كما هو معلوم، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «ليس الكذاب الذي يقول خيرا أو ينوي خيرا».
وهذا الذي فعله الشيخ هذا خير له وليس من الكذب هذا بالمناسبة يذكر أن بعض الإخوة يكثر من الإعتراض وهذا لا ينبغي فإن أفعال أئمتنا والراسخين في العلم نستفيد منها، فالأصل فيها الاستفادة والسلامة إلا إذا عارضت نصا أو دليلا الكتاب والسنة أو فعل الصحابة أو نحو ذلك فإنه لا عصمة لهم؛ لكن الأصل فيها السلامة وأننا نستفيد من أقوالهم ومن أفعالهم.
س5/ ما رأيكم من يزور أماكن الشرك للوقوف على حقيقة الشرك دون أن ينكر عليهم بحجة أنه سيتعرض للخطر إذا هو أنكر؟

ج/ لا يجوز له أن يحضر مكان يعبد فيه غير الله، يستغاث فيه بغير الله، يصلى فيه للميت يتجه إليه للقبلة يطاف على قبره ويسكت ولا ينكر؛ لأن هذا أعظم المنكر وهو الشرك لكن كيف ينكر هذا يحتاج إلى بيان الشيخ محمد رحمه الله إمام الدعوة لما كان يحضر الذين كانوا يعبدون زيد بن الخطاب كان يقول لهم في أول الدعوة الله خير من زيد، فينبههم أن دعوة الله جل وعلا وحده أنها أفضل، وهذا من التدرج في الدعوة، فإذا كان يرى أن الإنكار عليهم ينفعهم وأنه إذا قالهم مثل هذه الكلمة أنها أنفع لهم، هذا لما يراه أن المصلحة الشرعية فيه، أما أن يحضر مثل هذه الأماكن ولا ينكر البتة فهذا حرام عليه ولا يجوز.
ونسأل الله لنا ولإخواننا العفو والعافية والمغفرة.
السياحة!! يتفرج على الذين يعبدون غير الله!! أعوذ بالله يتغيض الواحد من رؤية قبة من دون أن يعرف ماذا تحتها فكيف يذهب وينظر ويجلس ويسمعهم ويسكت!! هذا ..
.
(1/ 95)

(7/95)

طبعا مفهوم الشرك في صوره المختلفة هذا يختلف فيه الناس، لكن ينبغي بل يجب أن لا يأخذ الشباب هذه المسائل من غير الراسخين في العلم؛ لأن كون صورة ما صورة شركية هذ ه إنما يعلمها أهل العلم في المسائل هذه الحادثة الجديدة
هذا يسأل عن بعض ما يفهم من الأنظمة الرأسمالية والشيوعية والوطنية وتمجيد الماضي إلى آخره وغيره من الصور، فهذه تعرض المسألة على أهل العلم فإن قالوا إن هذه حكمها كذا فيصار إليه، لأن المسائل تختلف وليس كل ما ظنه المرء شركا يكون يكون شركا.
بل قد رأيت في بعض الكتب كتاب اسمه الأوثان أو شيء أن مؤلفه جعل التلفاز وثنا وأن حال الجالسين أمامه لينظروا أنهم عاكفون عند هذا الوثن، فكل من فعل بأن عكف عند هذا الجهاز الساعات الطويلة، فإن هذا عبادة لغير الله جل وعلا، هذا لاشك أنه إفتآت على الدين وقول بلا علم وخروج عن ما يجوز، فإن القول على الله بلا علم أكبر من الكبائر العملية.

س7/ ما رأيك يا شيخ في من ينكر أهمية هذا المتن ويقول إن كان له أهمية تذكر فهي للدعاة في الخارج ونحن تكفينا قراءته؟

ج/ هذا كلام الشيخ فيه (ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) فليحذر على نفسه.

س8/ ذكرت أن من سجد للصنم أنه يكون كافرا هل هذا بعد الاستفصال؟

ج/ لا شك من سجد للصنم فإنه كافر ظاهرا، السجود للصنم من الكفر العملي الذي يضاد الإيمان، فإن الكفر قسمان:
كفر اعتقادي يكون بالاعتقاد.
وكفر عملي والكفر العملي قسمان -كما ذكر ابن القيم في أول كتابه الصلاة-:
قسم يضاد الإيمان من أصله: كسب الدين أو الإسلام أو سب الله أو سب رسوله أو السجود للصنم أو إلقاء المصحف في القاذورات متعمدا عالما وأشباه ذلك، فهذا كفر عملي؛ يعني كفر بعمله هو مخرج من الملة لأنه مضاد للإيمان.
(1/ 96)

(7/96)

وقسم آخر من الكفر العملي ما لا يضاد الإيمان: مثل المسائل التي ذكروها، ترك الصلاة عند طائفة كبيرة عند أهل العلم ومثل الحكم بغير ما أنزل الله، ومثل سباب المسلم، قتاله، سباب المسلم فسوق وقتاله كفر؛ يعني تقاتل المسلمين وأشباه ذلك مما جاء في الشريعة أنه كفر.
فإذن من فهم أن تقسيم الكفر إلى اعتقادي وعملي: أن العملي لا يكفِّر هذا غلط عظيم، حتى غلط على ابن القيم رحمه الله فإن ابن القيم في كتابه الصلاة الذي نقلوا عنه هذا التقسيم قال وكفر عملي مثل السجود للصنم وهذا يضاد الإيمان وقال كفر عملي ومنه ما يضاد الإيمان كالسجود للصنم مثل إلى آخره منه ما لا يضاد الإيمان كترك الصلاة والحكم بغير ما أنزل الله إلى آخر كلامه، فالعلماء حينما يقسمون الكفر إلى اعتقادي وعملي، هذا تقسيم لمورد الكفر فإن الكفر قد يكون مورده من جهة الاعتقاد وقد يكون من جهة العمل والاعتقاد منه الشك أيضا والكفر العملي منه القول ومنه ما لا يكفر.
فإذن قول العلماء: أن الردة تكون باعتقاد أو عمل أو فعل أو شك. راجع إلى هذين القسمين: اعتقاد أو عمل ولكن الكفر العملي منه ما يضاد الإيمان من أصله كما ذكرنا ومنه ما لا يضاد الإيمان من أصله فليس معنى كفر اعتقادي وكفر عملي أنها مساوية للكفر الأكبر والأصغر كما يظنه طائفة هذا غلط عظيم على أهل العلم؛ فإن الكفر قسمان كفر أكبر وأصغر، باعتبار كفر أكبر يعني مخرج من الملة وكفر أصغر يعني غير مخرج من الملة، فباعتبار حكم هذا الفعل فإنه يكون أكبر ويكون أصغر وباعتبار مورد الكفر قد يكون اعتقاديا وقد يكون عمليا واعتقادي أكبر ويكون بعض أقسامه أصغر والعملي قطعا منه أكبر ومنه أصغر.
(1/ 97)

(7/97)

فقول بعض أهل العلم الكفر العملي هو الكفر الأصغر هذا غلط؛ بل الكفر العملي منه أكبر ومنه أصغر، فكلمات العلماء متداخلة مثل ما نقول في الشرك أكبر وأصغر، والشرك يكون باعتقاد ويكون بالعمل، فإن من ذبح لغير الله فهو مشرك بالعمل ومن نذر لغير الله فهو مشرك بالعمل، ومن استغاث بغير الله فهو مشرك بالعمل، وهذا الفعل منه قد يؤول إلى اعتقاد وقد لا يؤول إلى اعتقاد، فالمكفرات العملية الكفر الأكبر أو الأصغر من الكفر العملي قد ترجعها إلى اعتقاد وقد ترجعها إلى عمل مجرد.
فإذن ليس كل ما قيل فيه إنه كفر عملي يساوي الكفر الأصغر؛ بل قد يكون هذا وقد يكون هذا.
س9/ نرى بعض الأشخاص يستشهد ببعض ما يحصل له من أحداث في حياته اليومية ببعض الآيات والأحاديث، فيضحك من حوله وهو في تلك الحالة ليس بمستهزئ، وإنما قالها لمناسبة الموقف، ما حكم هذا الفعل وبما ينصح هؤلاء؟

ج/ أما من جهته فإذا كان أوردها إيرادا عاديا وهم الذين ضحكوا فهو ليس عليه حرج إذا لم يتعمد إضحاكهم بما أورده، وهم على قسمين:
- إن ضحكوا لفعله فهذا مما هو سائغ مما هو مباح.
- وإن ضحكوا على استشهاده بالآية أو ضحكوا على الآيات فهذا يدخل في الاستهزاء.
هنا يستفصل ضحكوا لأي شيء؟ هل ضحكوا لفعله لما حصل له، أو ضحكوا على الآيات؟ إن ضحك على الآية فهذا داخل في الاستهزاء بالآيات.
إن ضحكوا على استدلاله، فهذا ضحك على فعله فقد يكون ذلك خلاف الأدب فقط.
س10/ يقول لم لا يكفر بعينه من فعل كذا وكذا؟

ج/ التكفير حكم شرعي فقهي راجع إلى أهل العلم، ليس لمن سمع، فمن سمع كفرا يجب عليه إنكاره؛ لكن لا يكفر إلا بعد حكم عالم، التكفير ليس لآحاد الناس، حكم، فتوى.

س11/ من يمثل في مسرح أو تمثيلية يمثل دور |أحد الكفار فيسب الممثل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هل يكفر بذلك؟
(1/ 98)

(7/98)

ج/ هذا من المنكر الأعظم يمثل سب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، هذا لاشك أنه منكر أعظم وصاحبه إن لم يكن له شبهة في ذلك فإنه يجب أن يعزر وأن يقام عليه؛ لأنه لا يجوز أن يمثِّل بسب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هذا من الاستهزاء.

س12/ كيف نفرق بين ما بين تكفير الذين نزل فيهم قول الله {قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ} [التوبة:65]، وبين الصحابة الذين ورد ذكرهم في حديث ذات أنواط، حيث إن أولئك كفروا بمجرد القول وهؤلاء قالوا واعتقدوا ولم يكفروا؟

ج/ الفرق بينهما ما ذكرت لك التكفير قد يكون باعتقاد أو بقول أو بعمل أو بشك، فالذي قال تلك المقالة هو طلب كفرا، وطالب الكفر –أي القائل- ليس بكافر أما من عمل العمل المكفر فهذا انتقل إلى العمل المكفر فقول المستهزئين هذا داخل في قسم قول المكفر وأما من سألوا ذات أنواط فقوله لا يدخل بقول المكفر ولكن يدخل في العمل المكفر فالتقسيم يجعل فرقا بين هذا وهذا فأوةلئك مردهم إلى الفعل وأولئك مردهم إلى القول.
وبهذا القدر كغاية وصلى الله وسلم وبارك على نبينا محمد.

الشريط الرابع عشر:
(1/ 99)

(7/99)

كلام بديع في مسألة قيام الحجة: " (ولكن أعداء الله ما فهموا معنى الأحاديث [ولن يفهموا]) أما كونهم ما فهموا فهذا واضح هي ما قدمنا، أما كونهم لن يفهموا لأن الشبهة إذا قامت في القلب والبدعة إذا قامت بالروح وبالقلب فإن صاحبها يصعب عليه الخلاص منها، ولهذا جاء في الحديث الذي رواه أبو داود وغيره أن أهل الأهواء تتجارى بهم الأهواء كما يتجارى الكلب بصاحبه لا يبقى منه مفصل ولا عرق إلا دخله ذلك، فأهل البدع استغرقت البدعة في قلوبهم حتى حجبتهم عن نور فهم الكتاب والسنة، وهذه من أنواع العقوبات التي يعاقب بها من ترك الكتاب والسنة إلى غيرهم، فهذا ملاحظ أن طائفة منهم من الأذكياء ومن العلماء وممن عنده علوم مختلفة في التفسير وفي الفقه وفي العقائد إلى غير ذلك، ومع ذلك يقعون في هذه المسألة، وإذا أفهمتهم لن يفهموا.
وهنا بحث في أنهم إذا لم يفهموا فإنهم لا يُعذرون بذلك لأن فهم الحجة ليس بشرط؛ بل الشرط هو إقامة الحجة في التكفير يعني لا يكفر إلا من قامت عليه الحجة الرسالية التي يكفر من أنكرها أو ترك مقتضاها.
وأما فهم الحجة فإنه لا يشترط لهذا قال الشيخ هنا رحمه الله (ما فهموا ولن يفهموا) وإذا كانوا لم يفهموا فإنه لا يعني أنه يسلب عنهم الحكم بالشرك الأكبر؛ لأن فهم الحجة ليس بشرط.
وهذا مبحث بحثه علماء الدعوة والعلماء قبلهم هل فهم الحجة شرط أم ليس بشرط؟ والله جل وعلا قال في كتابه {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ} (1) [63]) يعني جعلنا على قلوبهم أكنة أغطية وحجب أن يفهموا هذا البلاغ وهذا الإنذار (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ) فدل على أن المشرك لم يفقه الكتاب ولم يفقه السنة يعني لم يفهم.
وتحقيق المقام هنا: لأن بعض الناس قال كيف لا تشترطون فهم الحجة وكيف تقام الحجة بلا فهم، وتفصيل المقام هنا:
أن فهم الحجة نوعان:
النوع الأول فهم لسان.
(1/ 100)

(7/100)

والنوع الثاني فهم احتجاج.
أما فهم اللسان فهذا ليس الكلام فيه فإنه شرط في بلوغ الحجة لأن الله جل وعلا قال {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم:4]، والله جل وعلا جعل هذا القرآن عربيا لتقوم الحجة به على من يفقه اللسان العربي.
وإذا كان كذلك فإن فهم اللسان هذا لابد منه؛ يعني إذا أتاك رجل يتكلم بغير العربية فأتيت بالحجة الرسالية باللغة العربية، وذاك لا يفهم منها كلمة، فهذا لا تكون الحجة قد قامت عليه بلسان لا يفهمه، حتى يَْبُلَغُه بما يفهمه لسانه.
(1/ 101)

(7/101)

والنوع الثاني من فهم الحجة هو فهم احتجاج يفهم أن تكون هذه الحجة التي في الكتاب والسنة حجة التوحيد أو في غيره أرجح وأقوى واظهر وأبين أو هي الحجة الداحضة لحجج الآخرين، وهذا النوع لا يشترط؛ لأنه جل وعلا بيّن لنا وأخبر أن المشركين لم يفقهوا الحجة فقال جل وعلا (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ) وقال سبحانه {وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا} [الكهف:101]، {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ} [الفرقان:44]، فهم لا يسمعون سمع فائدة، وإن سمعوا سمع أُذُن ولا يستطيعون أن يسمعوا سمع الفائدة وإن كانوا يسمعون سمع الأذن، وقد قال جل وعلا {وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْرًا لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَّهُم مُّعْرِضُونَ} [الأنفال:23]، وقال سبحانه {مَا يَاتِيهِم مِّن ذِكْرٍ مَّن [رَّبِّهِم] (1) [64]) مُّحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ} [الأنبياء:2]، (إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ) حتى وصفهم بأنهم يستمعون وليس فقط يسمعون بل يستمعون يعني ينصتون ومع ذلك نفى عنهم السمع بقوله (وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا) وبقوله {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ} [الفرقان:44]، وقوله جل وعلا في سورة تبارك {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك:10].
فإذن هم سمعوا سمع لسان لكن لم يسمعوا الحجة سمع قلب وسمع فهم للحجة يعني أنها راجحة فلم يفهموا الحجة ولكنهم فهموها فهم لسان فهموها لأنها أقيمت عليهم بلسانهم الذي يعلمون معه معاني الكلام ولكن لم يفهموها بمعنى أن الحجة هذه راجحة على غيرها، ولهذا قال تعالى (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ).
الوجه الثاني أن الكفر والكفار أنواع:
(1/ 102)

(7/102)

منهم من كفره كفر عناد.
ومنهم من كفره كفر تقليد.
{إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ} [الزخرف:22]، {وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ} [الزخرف:23].
ومن الكفار من كفره كفر إعراض معرض عن الحق {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ} [الأنبياء:24].
وإذا أشترط فهم الاحتجاج للحجة، فمعنى ذلك المصير إلى مخالفة الإجماع بالقول بأنه لا يكفر إلا المعاند، إذا قيل إنه يشترط فهم الاجتجاج يعني أن يفهم من أقيمت عليه الحجة أن هذه الحجة أقوى وتَدحض حجة الخصوم، فمعنى ذلك أن يصير القول إلى أنه لا يكفر إلا من كان معاندا فقط.
ومعلوم أن الكفار ليسوا كلهم معاندين؛ بل منهم المعاند، ومنهم غير المعاند، فمنهم من جحدوا بها واستيقنتها أنفسهم، ومنهم المقلد ومنهم المعرض إلى غير ذلك.
فإذن فهم الحجة ليس شرط في إقامتها ونعني بفهم الحجة فهم الحجة من حيث كونها داحضة بحجج الخصوم ومن حيث كونها أوضح من حجج الخصوم، فلو قال بعد إقامة الحجة عليه وبيان الأدلة من الكتاب والسنة وبيان معنى العبادة ويقيم الحجة عالم يعلم كيف يقيم الحجة ويزيل الشبهة، لهذا يقول العلماء الحجة الرسالية، كما يقول شيخ الإسلام في مواضع كثيرة: ويكفر من قامت به الحجة الرسالية. الحجة الرسالية يعني التي يقيمها الرسل أو ورثة الرسل ممن يحسن إقامة الحجة سمع بالحجة وأنصت لها ثم لم يقتنع، وقال أنا لم أقتنع، عدم الاقتناع هو عدم الفهم ليس بشرط في سماع إقامة الحجة، لهذا الشيخ رحمه الله نبه على ذلك بقوله (ولم يفهموا) وكونهم لم يفهموا بما أشربت قلوبهم من حب الشرك وحب البدع ومخالفة السنة.
(1/ 103)

(7/103)

ثم بين رحمه الله فقال (فأما حديث أسامة فإنه قتل رجلاً ادّعى الإسلام بسبب أنه ظن أنه ما ادّعى الإسلام إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالفه ذلك وأنزل الله تعالى في ذلك: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلاَ تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلاَمَ لَسْتَ مُؤْمِنًا} الآية)، إلى أن قال في آخرها {كَذَلِكَ كُنتُم مِّن قَبْلُ فَمَنَّ اللّهُ عَلَيْكُمْ فَتَبَيَّنُوا} [النساء:94]؛ يعني أن الله جل وعلا يمن فمن قال هذه الكلمة فينتظر في شأنه حتى يُرى ما يأتي به من حقوق لا إله إلا الله.
قال (فالآية تدل على أنه يجب الكف عنه والتثبت. فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: (فتبيّنوا) ولو كان لا يقتل، إذا قالها لم يكن للتثبت معنى.
وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه: أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا إن تبين منه ما يناقض ذلك.) هذا الذي قاله الشيخ رحمه الله محل إجماع بين أهل العلم في تفسير حديث أسامة بن زيد في قتله للرجل، وغير هذا الحديث من اسشباهه.
وأما الحديث التي علق فيها قتال الناس بقول لا إله إلا الله أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله وإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، فإن في الحديث الاستثناء بقوله (إلا بحقها) وأعظم حقوقها الواجبة التي تدل عليها الكلمة المطابقة التوحيد ..... "
(1/ 104)

(7/104)

فائدة منهجية بديعة في التعامل مع الفتن: " .... المقصود من هذا أن قول الشيخ رحمه الله (حتى إن الصحابة يحقّرون أنفسهم عندهم وهم تعلموا العلم من الصحابة) يدل على أن تعلم العلم على من هو على الحق لا يعني أن يوصف صاحبه بأنه على الحق دائما فإن المعلم لا يكون حكما على من تعلم منه دائما، فكم خرج ممن علمهم أهل السنة والأئمة وأهل العلم ممن ليسوا على طريقة أهل السنة بل راحوا إلى البدع وإلى الضلالات وإلى بعض الكفريات، نسأل الله جل وعلا والعافية، حتى بعض من درس التوحيد في هذه المدارس والجامعات إلى آخره وعرف السنة وعرف العقيدة الصحيحة زاغ عنها بعد ذلك، فليست التزكية بأن شيخه فلان، وإنما التزكية بأنه ثبت على قول أشياخ من أهل السنة، وهذا ظاهر والحمد لله وفي قصة الخوارج عبرة لمن اعتبر .... "
س1/ ....

ج1/ هذه موجودة عندنا (لم يفهموا ولن يفهموا) لأن صاحب البدعة ما يرجع عن بدعته إذا دخلت قلبه، إذا استحكمت منه لا يرجع مثل ما جاء في بعض الأحاديث «أبى الله أن يقبل صاحب بدعة توبة» وفي لفظ آخر «إن الله حجز التوبة عن كل صاحب بدعة» وزاد في بعض ألفاظه «حتى يدع بدعته» والملاحظ أن الذين دخلت فيهم البدعة واستحكمت فيهم أنهم لا يرجعون لأن أولئك يرونها تدينا يرون أن هذا هو الحق وأن غيره باطل، فلهذا لا يدعه إلى غيره، فالعبرة بالحق المطلق لا بالحق الإضافي.

س2/ ذكرت أن للإمام أحمد روايتين في تكفير الخوارج.

ج/ في تكفير الخوارج الذين خرجوا على علي الحرورية، وأما الخوارج الذين ظهروا بعد ذلك ولهم اعتقادات مختلفة فإن هؤلاء يعامل كل بحسب حاله.
س3/ هل هناك فرق بين الجهل والجهالة؟

ج/ نعم الجهالة تعدّ، والجهل عدم العلم.

س4/ أليس ظاهر كلام الشيخ أنه يرى كفر الخوارج كما ذهب إليه بعض العلماء من السلف؟
ج/ نعم هو ظاهر كلامه وهو كلامه على القتال وعدم الانتفاع بلا إله إلا الله في ترك مقاتلتهم.
(1/ 105)

(7/105)

س5/ «يمرقون من الدين كما يمرق السهم من الرمية» هل يدل على
كفرهم؟

استدل به من رأى كفر الخوارج لكن الصواب أنه لا يدل على ذلك لأن المروق من الدين كما يمرق السهم من الرمية قد يكون مروقا مع بقاءء الأصل وقد يكون مروقا كاملا فهو محتمل.

س6/ من عمِل عمَلَ كفر سواء أكان قوليا أو فعليا لكنه يجهل الحكم أن هذا كفر لأن عادة بدله هذا؟

ج/ السؤال غير منضبط، كيف يكون عمل كفر وهو قولي أو فعلي لابد يحدد الصورة التي يسأل عنها.

س7/ لم قام ابن ملجم بأمر أصحابه بتقطيع نفسه حنى الموت؟

ج/ هو ما أمر أصحابه أن يقطعوه حتى الموت هو طلب من ورثة علي من الحسن والمسلمين أن لا يقتلوه دَفعة واحدة وهو قتلوه بالسيف ضربة واحدة.
نكتفي بهذا القدر، وصلى الله وسلم وبارك على نبينا محمد.
(1/ 106)

(7/106)

" ..... ولهذا قال في القصة المعروفة أن رجلا حاج عن أهل الشرك ما هم عليه من الشرك فقالوا له انتم تقولون هذا لأجل أن محمد بن عبد الوهاب قال تعصبا له فقال هذا الموحد كلمة التوحيد خالصة نتيجة عن بينة لا عن تقليد، قال: لو قام محمد بن عبد الوهاب من قبره فقال ما قلت لكم غلط ما اتبعناه. لم؟ لأنهم أخذوه بالحجة ليس بالحجة من قول محمد بن عبد الوهاب إنما بالحجة من قول الله جل وعلا وقول رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وإجماع سلف الأمة، والإمام محمد بن عبد الوهاب إمام مصلح مجدد دل الناس على معاني النصوص، وهذه وظيفة أهل العلم أهل العلم الراسخون منهم يؤخذ قولهم؛ لأنهم دلوا الناس على نعاني النصوص، وفي فقههم للنصوص وفهمهم لها قالوا هذا معنى الآية، وهذا ما دل عليه القرآن وهذا ما دلت عليه السنة، أو تارة يجتهدون ويذكرون من القواعد ما يكون في نفوسهم من دلالات النصوص، فيفهمون من الشريعة بمجموع أدلتها وبروح الشريعة أن الشريعة أتت بكذا، فيقولون هذا ويقبل كلامهم لأنهم هم الفقهاء بالكتاب والسنة، والإمام المصلح رحمه الله إنما قال للأمة معنى الآيات كذا، ومعنى الأحاديث كذا، ودلت على هذا.
فإذن هو ناقل للكتاب والسنة وموضح لمعناهما لما آتاهما الله جل وعلا من متابعة السلف الصالح ومن الرسوخ في العلم وفهم الأدلة.
فإذن ليست المسألة عن تقليد، وإنما هي عن وضوح حجة ووضوح برهان، ولله الحمد والمنة ..... "

س1/ لم نفهم حكم الاستغاثة بمهندس بأمر طبي!!

ج/ لا، ليس شركا لأنه استغيث بغير عمله.

س2/ هل المرأة التي قالت: وامعتصماه ارتكبت شركا أكبر؟

ج/ لا، ليس ذلك من الشرك الأكبر، قد يكون إذا أرادت النداء وهي تعلم أنه لن يصل إليه وليست متوجعة قد يحصل ذلك، لكن الأصل فيها أنه ليس شركا.
كل يسألون هل هذه القصة ثابتة تحتاج إلى مراجعة.

س3/ ماذا تعني بقولك أن عيسى مجمع على حياته في السماء؟
(1/ 107)

(7/107)

ج/ فيها إشكال عيسى عليه السلام ما مات وما قتل وما صلب ولكن الله جل وعلا توفاه؛ يعني استوفى له مدته الأولى في الأرض {إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران:55]، فرفع إلى السماء حيا و ألقي الشبه مكانه فقتل اليهود الشبه وصلبوا الشبه وأما عيسى عليه السلام فهو حي في السماء وينزل ونزوله من أشراط الساعة الكبرى. ينزل عليه السلام ويعيش في الأرض مدة قالوا سبع سنين ومنهم من قال أقل ومنهم من قال أكثر ثم يموت، ويصلي عليه المسلمون ويدفنونه، فهو الآن عليه السلام حي في السماء يإجماع الأمة بلا خلاف، ولا قائل إنه يجوز الاستغاثة به وهو حي، ما أحد يقول هذا إلزام لهم لو قالوه، لصرحت عليهم جميع المراجع التي يرجعون إليها بأن هذا شرك وأن هذا مضاهي فعل النصارى.

س4/ هل الاستغاثة بعيسى عليه السلام شرك؟

ج/ نعم. بلا شك.

س5/ هل طلب الدعاء من شخص سنّة؟

ج/ طلب الدعاء من الحي؛ يعني ترى من ترجو أن يجاب إما بكونه صالحا، أو لأنه يتحرى أوقات الإجابة أو أنه في سفر، أو ما أشبه ذلك من أسباب الإجابة، فتطلب منه أن يدعو لك الأولى أن لا تطلب منه، وإذا طلبت فإن السنة أن تنوي نفعه ونفعك جميعا، لا تنوي حين تطلب أنك محتاج إلى أن يدعو لك، هذا خلاف السنة، السنة أن تنوي النفع حين تطلب منه الدعاء تريد أن تنفعه يعني بأن ينوي الملك ويقول لك بالمثل وتنفع نفسك أيضا بالدعاء هذا هو التحقيق.
وعليه يحمل ما ورد من في السنن من حديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن لعمر أن يدعو له مع أن لحديث ضعيف.
وكذلك طلب الدعاء من أويس.
س6/ لماذا قول المرأة وامعتصماه شرك؟

ج/ يقصد أنه ليس بشرك، بمعنى أنها استغاثت بغائب ليس بموجود لأن وامعتصماه الواو هذه ليست متمحضة للنداء والاستغاثة في اللغة، تحتمل أنها للتوجع تحتمل أنها للندبة، وفي اللغة اللفظ محتمل وتدرأ الحدود بالشبهات.
(1/ 108)

(7/108)

بارك الله فيكم وصلى الله وسلم على نبينا محمد.

" .... وفي قوله هنا (ولنختم الكلام إن شاء الله تعالى) فيه يعني في إيراده للاستثناء هذا إن شاء الله تنبيه لطالب العلم؛ بل ولكل مؤمن أن يستعمل هذه الكلمة فيما يريد أن يفعله من الأمور العلمية ومن الأمور العملية، واستعمال هذه الكلمة ينقسم إلى واجب مستحب ومتأكد فأما الواجب فهو إذا قرنها بتأكيد وعزم وتصميم أو كان مع ذلك أو كان معها قسم في فعل شيء ما وهذا مأخوذ من قول الله جل وعلا {وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ} [الكهف:23 - 24]، فقوله هنا جل وعلا (وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّهُ) فيها النهي كما هو ظاهر، والنهي متعلق بقوله (إِنِّي فَاعِلٌ ذَلِكَ غَدًا) وهذه الجملة مأكدة بإن كما هو وعلوم وأعظم من ذلك إذا أقسم على الشيء كأن يقول القائل والله لأسألن كذا وكذا فهذا يجب عليه أن يقول في ذلك إن شاء الله، والحال الثانية أن تكون متأكدة الاستحباب وذلك في غير ما ذكرنا مما يجري في عادة الكلام فيما تستقبل من أمور سأفعل كذا، وسأقوم بكذا وسأقول كذا وسأذهب ونحو ذلك هنا يسحب بتأكد أن يقول المرء إن شاء الله؛ لأنه لا يدري هل يفي أو لا يفي وتعليقه بالمشيئة إخراج له من الحول والقوة والتذلل والتبرؤ من الحول ولقوة إلى حول الله جل وعلا وقوته.
(1/ 109)

(7/109)

فإذن فيما يستعمل أهل العلم فيما يعدون به يأتون بهذه الكلمة إن شاء الله تعالى، والإمام رحمه الله استحضر فيما يظهر عدة أشياء حين قال (ولنختم الكلام) استحضر عدة أشياء، فخشي أن ينسى فأتى بإن شاء الله تعالى؛ لأنه بالاستقراء وجدنا كثيرا من المصنفين وعدوا في كتبهم بأنهم سيبسطون القول في مسألة في موضع آخر ولم يقولوا إن شاء الله ففاتهم في الموضع التذكر، وهذا موجود في كتب كثيرة، فيكثر في فتح الباري في مواضع عدة قال ستأتي في كتاب كذا وسيأتي بيانها في باب كذا ولم يقل إن شاء الله ففاته، مع طول مدة التأليف حيث أمضى في تأليفه أكثر من ثلاثين سنة كما هو معلوم، كذلك صاحب الروض المُرْبع في فقه الحنابلة في مواضع بل في موضع أو موضعين قال وستأتي في كذا ثم لم يأت بها.
المقصود أنّ طالب العلم حتى ولو كان بحثه قريبا فيما يكتب أو فيما سيتحدث به، فيقول إن شاء الله سنتكلم عليها إن شاء الله، حتى يوفَّق لأن كل شيء بمشيئة الله جل جلاله ..... "

الشريط الخامس عشر:

س1/ ما رأي فضيلتكم في رجل يداهن قومه الذين هم على مذهب مخالف لمذهب أهل السنة قد يحتج بحجة تأليف قلوبهم للدعوة أرجو النصيحة وما هي الحلول؟

ج/ أولا كلمة رجل يداهن قومه، ينبغي أن نفهم معنى المداهنة؛ لأن هناك مداراة هذه مشروعة، وهناك مداهنة والمداهنة لا تجوز؛ لأن الله جل وعلا قال لنا {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} [القلم:9]، فمداهنة أهل الكفر والبدع والمعاصي محرمة.
(1/ 110)

(7/110)

والمداهنة معناها أن توافقهم على ما هم عليه من الباطل، تقر بالموافقة، أو أن تَدخل معهم في عملهم، فإذا كانت على هذا الوصف فهي مداهنة محرمة؛ لأن الموافقة هذه باطلة، والعمل أيضا باطل، ولا يكون هذا وهذا من مؤمن يعني العمل بالكفر، ولا أن يقول الكفر حق يوافقهم على الكفر، كما جاءوا للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقالوا له: تعبد إلهنا سنة ونعبد إلهك سنة. نوحّد فترة ونشرك فترة. هذا المداهنة.
أقر بالبدع، احضر معنا الموالد احضر معنا الذبح عند القبور، ونحن ندخل معك في برامجك الإصلاحية، وفي برامجك السياسية الإصلاحية السلفية أو غيرها إلى آخره، فهذه المداهنة محرمة وقد تكون كفرا شركا إذا فعل شركا، أو أقر بكفر وشرك ووافق عليه، وقد تكون معصية محرمة بحسب ذلك.
(1/ 111)

(7/111)

المسألة الثانية أو اللفظ الثاني المداراة، المداراة مأخوذة من لفظها دارى يداري مداراة؛ يعني لم ينكر لأجل مصلحة تتحقق له لكن لم يوافق ولم يعمل فعندنا إذن ثلاثة أشياء عدم الإنكار فقط؛ يعني لم ينكر فقط، ولكن في قلبه بطلان ما هم عليه، والبراءة مما هم عليه وهم، وهذا لا بأس به إذا كان في مقدور مصلحة شرعية، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمره ربه جل وعلا بأن لا يسب هو والمؤمنون الآلهة التي تعبد من دون الله فقال جل وعلا {وَلاَ تَسُبُّوا الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّوا اللّهَ عَدْوًا بِغَيْرِ عِلْمٍ} [الأنعام:108]، وقال جل وعلا في آية آل عمران {لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُوْنِ الْمُؤْمِنِينَ وَمَن يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللّهِ فِي شَيْءٍ إِلاَّ أَن تَتَّقُوا مِنْهُمْ تُقَاةً} [آل عمران:28]، وهي المداراة، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دخل عليه رجل فبش في وجهه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأكرمه، ثم لما دخل إلى عائشة رضي الله عنها وعن أبيها قال «بئس أخو العشيرة» فقالت: يا رسول الله رأيتك معه كيت وكيت. قال «يا عائشة إن شر لرجال أو شر الناس من اتقاه الناس مخافة شره أو اتقاء سخطه» أو نحو ذلك، أو اتقاء لسانه.
فإذن هذه مداراة المداراة أن تسكت عن شيء لأجل ما هو أصلح لك منه، وهذا يدخل ضمن القواعد الشرعية أن القاعدة الشرعية المعروفة أنه تفوت أدنى المصلحتين لتحقيق المصلحة العليا وتعمل أدنى المفسدتين لدرأ المفسدة الكبرى وهذا شيء معلوم باتفاق أهل الشريعة.
فإنه إن داراهم بمعنى لم ينكر عليهم في البداية مثل ما فعل الإمام المصلح محمد عبد الوهاب يأتي إلى قبة زيد بن الخطاب ما يقول لهم هذا شرك بل يقول الله خير من زيد هذه مداراة حتى يصل معهم إلى ما هو الحق.
وهذا لاشك أنه من الحكمة ومن النظر الصائب.
(1/ 112)

(7/112)

س2/ ما حكم ذبح الذبائح عند نزول المنزل الجديد؟

ج/ هذا معروف هذه إن كانت لإكرام الناس وجمعهم بمناسبة سكنى البيت لا بأس، وهذه المعروفة عندنا هنا وفي غيرها وهي للإكرام ولجمع الناس بمناسبة دخول مناسبة سكنى المنزل وشكرا لله جل وعلا على ما جدد من نعمة، وهذا أمر حسن ومرغب فيه.
والشرك يكون أنه إذا نزل المنزل ذبح الذبائح عند أعتاب الأبواب يعني يأتي بكبش يأتي بخروف ويذبحه يسيل دمه عند عتبة الباب هذا اعتقاد شركي لأنه ذبح لاتقاء العين، ذبح لاتقاء الجن لاتقاء الضر فيكون ذبحا .... (1) [70])

س3/ أحد الإخوة مصاب بمرض وذهب إلى طبيب وعمل له عملية بدون آلات الطب بل إنه بأحد أصابعه يفتح اللحم والجلد ويخرج منه وأوضحت له أن هذا قد يكون ساحرا إذا كان هذا عمله أرجو بسيط الكلام منكم على الموضوع.

ج/ هذا ينبني على تصور كيف عمل هذا الشيء يعني صورة هذه المسألة ووش الذي حصل بالضبط؟ ما أدري، إذا كان يفتح الجلد بدون سبب الفتح المعتاد المعروف ند الناس فهذا لاشك أن يكون ساحرا أو كاهنا؛ لأن الفتح فتح الجلد وشق الجلد لإخراج ما هو داخل البدن هذا لا يكون إلا بالأسباب المعروفة بالمشرط والسكين إلى آخره وأن يكون يفتح بلا سبب ظاهر هذا الأصل فيه أن يكون عنده إما سحر أو كهانة لكن لا نحكم قولا واحدا حتى نتصور المسألة وما هو عليه.
لكن النهي عن مثل هذا هو الأولى والحمد لله في الأسباب الشرعية ما يغني عن ذلك.
س4/ ذكرت في أول الدرس أن هذه الشبهة راجعة إلى العمل والشبهة السابقة راجعة إلى العلم؟
(1/ 113)

(7/113)

ج/ لأن الشبه التي ذكرت من أول الكتاب إلى آخره هي في التوحيد هل هذا هو التوسل هل هذه هي العبادة هذا ليس داخل في العبادة، هاذول (1) ما عبدوا إلا الله هم طلبوا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو له جاه عند الله ومنزلة كلها راجعة في العلم بالتوحيد، الذي أتى في هذا المقام أنه يعلم ولكن لم يعمل، علم ولم يعمل، لم يعمل إما استكبارا لم يعمل مدارة بقومه ويقول أنا خائف من كذا وكذا أو لم يعمل مع عدم الاعتقاد، هذه التي ذكرها الشيخ الآن ولذلك ذكر أن الأول راجع إلى العلم يعني في الاعتقاد نفسه شبهة أصلا الشبهة راجعة إلى العلم بالتوحيد، وهذا الذين ذكرناهم الآن هؤلاء من جهة العمل إذا استثنينا الذي لم يعتقد شيء هذا ما عنده شبهة، فلا يقال ما عنده شبهة راجعة إلى العلم هو لم يعتقد شيئا حتى يكون عنده شبهة في العلم.

س5/ يقول هناك طبعة فيها عناوين مضافة عنونوا للفصل الأخير بقولهم وجوب التوحيد بالقلب واللسان والجوارح إلا لعذر شرعي؟

ج/ عذر شرعي ما ذكرها الشيخ رحمه الله يذكرها بعد ذلك في الإكراه، العذر الشرعي للإكراه بس.

س6/ هل يكفر المسلم بالأعمال، أم لابد أن يكون مع العمل اعتقاد، مثل أن يعمل عملا كفريا لكن من غير أن يعتقد ذلك؟

ج/ هذه المسألة أوضحناها مرارا وذكرت لكم أن الإيمان قول وعمل واعتقاد، لهذا العلماء يقولون في باب حكم المرتد، المرتد: وهو المسلم الذي كفر بعد إيمانه بقول أو فعل أو اعتقاد أو شك. بهذه الأربعة عند أهل العلم يكون الكفر، القول والعمل والإعتقاد؛ لأنها كما ذكرت لك مقابلة لأمور الإيمان، الإيمان قول وعمل واعتقاد، إذا كان يدخل في الإيمان بقول فإنه يخرج من الإيمان بقول، يدخل في الإيمان باعتقاد معناه يخرج منه باعتقاد، يدخل في الإيمان بعمل يعني مع القول والاعتقاد، كذلك يخرج منه بعمل مع بقاء القول والاعتقاد، هذا اعتقاد أهل السنة والجماعة.
__________
(1) أي: هؤلاء.
(1/ 114)

(7/114)

الذين يقولون الإيمان اعتقاد وقول فقط، وهم مرجئة الفقهاء هؤلاء يقولون لا يخرج إلا بالإعتقاد؛ لأن العمل أصلا عندهم ليس داخل في مسمى الإيمان، فلا يخرجونه من ذلك، هذا من حيث التنظير تنظير المذهب؛ لكن من حيث الواقع فإن أشد المذاهب في التكفير بالعمليات الحنفية الذين هم مرجئة الفقهاء، فهم أشد الناس في التكفير، حتى إنهم نصوا في كتبهم و قال هذا مصيحف ارتد، ولو قال هذ مسيجد ارتد، يعني حتى في تصغير ما أوجب الله جل وعلا تعظيمه.
فالمسألة نقول أن الكفر يكون بالقول والعمل والإعتقاد هذا بالإتفاق بين أتباع الأئمة الأربعة، حتى المرجئة عندهم يخرج بذلك، وهذا ما حدا طائفة من أهل العلم أن يقولوا الخلاف مع المرجئة خلاف لفظي أو يؤول إلى أن يكون الخلاف لفظيا؛ لأنهم يجعلون العمل شرط صحة ويجعلونه يكفر إذا لم يعمل أو عمل عملا مخالفا.
هذه المسألة تكلمنا عنها مرارا لأنه ثم بعض الكتب التي شككت في هذه المسألة.

س7/ هل هناك فرق بين قول القلب والتكلم الذي عليه المعتزلة نرجو البيان؟

ج/ لا، الكلام الذي عليه –قصده- الأشاعرة الكلام النفسي الذي هو في الداخل، قول القلب ذكرنا أنه الإخلاص والاعتقاد فقط، هذا تسمية، سماها بعض السلف القرن الثاني والثالث سموها قول القلب تقسيما كما ذكرت لأن عمل القول معروف قالوا الأشياء التي لا تدخل في عمل القلب إنها قول القلب، لكن الكلام الذي هو الكلام النفسي هو كل ما يجري في النفس من حديث ولم ينطق به هذا يسمونه كلام نفسي، ليس هو الإخلاص والإعتقاد كل ما يجري في النفس، إذا دَوَّرْتَ في نفسك كلاما فيقولون هذا يسمى كلاما نفسيا قبل خروجه، فهو كلام قبل أن يخرج.
س8/ هل يجوز الجمع أكثر من نية في العمل الواحد كأن يصوم يوم الخميس الموافق للرابع عشر من الشهر بنية صيام أيام البيض صيام يوم الخميس؟
(1/ 115)

(7/115)

ج/ أما من حيث التأصيل من حيث القواعد الفقهية المعروفة الجمع بين عدة أعمال في نية واحدة يجوز في مواضع ولا يجوز في مواضع، كما هو معلوم في القواعد.
هذه الصورة التي ذكر وهي أن يصوم الست وينوي معها مثلا القضاء فإن هذا لا يجزئ؛ لأن القضاء فرض مستقل والست نفل مستقل، والست تكملة، وإذا صام ثلاثين يوما في الشهر فهذه عشرة أشهر أن الحسنة بعشر أمثالها والست شهران فإذا صام القضاء وفي داخله الست ما حصل ذلك، ولهذا القضاء مقدم ما تقرب عبدي إلي بشيء أحب إلي مما افترضته عليه أولا ينتهي، يقضي لأن القضاء أحق، وأما أنه يصوم الست ويوافق ثلاثة أيام البيض، فهذا أمر طيب من أنه صيام الثلاثة البيض لا تقصد لذاتها المقصود منها صيام ثلاثة أيام في الشهر، فإذا صام ثلاثة أيام الست والبيض لكن لا يجمع النيتين وافقت البيض فيكون قد صام أيام البيض، وإن أحب أن يزداد بستة أيام بثلاث من كل شهر فهذا أفضل.
النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «من صام رمضان ثم أتبعه ستا من شوال» صام رمضان، الذي صام رمضان، الذي صام رمضان إلا ستة أيام ما يسمى صام رمضان، هو صام بعض رمضان، فلا يسمى صائما لرمضان حتى يكمله ثلاثين يوما الأداء والقضاء «من صام رمضان ثم أتبعه ستا من شوال» فإذا صام رمضان في الشهر ثم قضى ما ما قد أفطر فيه لعذر فهذا يكون قد صام رمضان فيتبعه بست من شوال، وكذلك في صيام القضاء ليوم عرفة فإنه يقع قضاء.

س9/ هل يدخل في تكفير السنة الماضية في هذا الموطن؟

ج/ الظاهر لا لكنه إذا صامه في العشر يعني في الثمان الأول عشر ذو الحجة فلا بأس هذا يدخل في الفضل فضل ذو الحجة لأنها فضلها خاص ليس متقيدا بعام.
س10/ كتاب ابن الجوزي زاد المسير ولما لا يؤخذ تفسير ابن عباس رضي الله عنه لا سيما أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد دعا له بالعلم والتأويل ودعاؤه مجاب؟
(1/ 116)

(7/116)

ج/ دعاء النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ له بالعلم والتأويل حصل في مواضع «اللهم فقهه في الدين» في موضع «اللهم علمه الحكمة» في موضع «اللهم عمله التأويل» في موضع «اللهم فقهه في الدين وعلمه الكتاب» ونحو ذلك فهذا دعاء لابن عباس رضي الله عنهما وابن عباس تفاسيره معتمدة وإذا جاءك التفسير عن مجاهد فحسبك به كما سفيان وغيره لأنه أخذ التفسير عن ابن عباس.
لكن قد يكون تفسير ابن عباس مخالف لتفسير غيره من الصحابة فتكون الحجة هنا الترجيح بحسب الدليل.
س11/ ألم يقتل الخوارج علي بن أبي طالب، ألم يستحل الخوارج دماء الصحابة فيكفرون بذلك؟

ج/ الجواب: أن كفر الخوارج في قولان لأهل العلم:
من أهل العلم من قال يكفرون لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «يمرقون من الدين كما يمرق السهم من الرمية» السهم مشبه بالخوارج فالفعل ذاك خرجوا من الدين.
والقول الثاني أنهم لا يكفرون كما قال علي رضي الله عنه وهو الذي قاتلهم وهو الذي حصل معه بينه وبينهم الحجاج والمجادلة لما سئل عنهم أكفار هم؟ قال: من الكفر فروا. يعني أنهم تأولوا في ذلك وهم كلاب أهل النار، وشر القتلى تحت أديم السماء؛ لكن التكفير ما نطلقه عليهم.
طبعا المقصود الخوارج الذين قاتلوا عليا، أما الخوارج الذين فشوا بعد ذلك، هؤلاء عندهم اعتقادات قد يكفرون ببعضها.

س12/ ما الحكم إذا قال رجل: أنا مؤمن إن شاء الله وعلق إيمانه بالمشيئة؟

ج/ لا بأس أن يقول أنا مؤمن إن شاء الله باعتبار أنه لا يدري ماذا يختم له.

س13/ الشخص الذي يجاهد القبوريين ويبين لهم التوحيد ولكنهم يستهزؤون به ولا يسمعون كلامه هل يتركهم في شركهم أم يستمر معهم دون أن يهجرهم أم ماذا يفعل؟
(1/ 117)

(7/117)

ج/ يفعل مثل ما فعل نوح عليه السلام في قومه فلبث فيم ألف سنة إلا خمسين عاما، قال جل وعلا عن نوح في سورة نوح وهي سورة عظيمة في بيان هذا الأمر قال {ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا} [نوح:8 - 10]، إلى آخره فدعاهم ليلا ونهارا وسرا وجهارا ولم ييأس حتى يأتي أمر الله.
خلاص يأمرهم وينهاهم حتى يأتي أمر الله.
س14/ ما حكم من علق القسم بالمشيئة هل عليه كفارة يمين، إذا حلف بالقسم؟

ج/لا، اليمين إذا تبعها بـ (إن شاء الله) فليس عليه كفارة إذا حلف، كذلك النذر إذا قال والله لأفعلن كذا إن شاء الله، فليس عليه كفارة.
وهنا مسألة مهمة ننبه عليها، وقلّ من ينبه عليها أو ينتبه لها، وهي أن الاستثناء في اليمين هذا يُقبل ولو كان بعد مدة، الاستثناء في اليمين يقبل ولو كان بعد مدة إذا كان لم يفعل، ثبت عن ابن عباس أو غيره أنه قال: وله استثناؤه ولو بعد سنة. وذلك عند قوله تعالى {وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّه} [الكهف:23 - 24]، فإذا استتثنى فله استثناؤه يعني له استثناؤه لو امتد به القسم فيسلم من الإثم في ذلك.
نكتفي بهذا وصلى الله وسلم وبارك على نبينا محمد وفقكم الله وبارك فيكم
(1/ 118)

(7/118)

" ........ إذا تقرر لك ذلك فهؤلاء الذين كفروا بعد إسلامهم كفروا بكلمة قالوها على وجه المزح واللعب، على وجه المِزاح –أو المُزاح- واللعب، وهذا الكفر منهم هو الإستهزاء، كلمة الكفر هي الإستهزاء، والإستهزاء مكفر إذا كان استهزاء بالله جل جلاله أو بآيات القرآن أو بالرسول محمدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أو بمجموع ذلك وهو الدين الذي بعث الله به محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإذا استهزأ أحد بالله جل وعلا كفر، وإذا استهزأ أحد بالقرآن كفر، وإذا استهزأ أحد برسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يعني بشخصه بذاته كفر، وإذا استهزأ بالدين الذي نزل على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بيقين المستهزئ أنه نزل على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه يكفر أيضا.
(1/ 119)

(7/119)

فإذن رجع الاستهزاء المكفِّر إلى أحد الثلاثة وهي التي جاءت في الآية (وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ) هذا واحد (وَآيَاتِهِ) اثنين (وَرَسُولِهِ) ثلاثة (كُنتُمْ تَسْتَهْزِءُونَ (65) لاَ تَعْتَذِرُوا قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) قال هنا الإمام رحمه الله تعالى (فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله صلى الله عليه و سلم كفروا بسبب كلمة قالوها على وجه المزح واللعب، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراةً لأحد، أعظم ممن تكلم بكلمة يمزح بها) وذلك لأن الذي يتكلم بالكفر أو يعمل به قصد ذلك؛ ولكنه خاف، ولكن القصد موجود قصد الكفر وقصد العمل بالكفر موجود عنده، ولهذا لم يُعذر بالخوف أو بالمداراة نقص المال أو الجاه أو المداراة لأنه قصد الكفر وقصد العمل الكفري دون إكراه، والمستهزئ قد يقال إنه ما قصد الكفر، ولو قيل له أقلت هذا كفرا لقال لا إنما قلت هذا مزحا على سبيل المزاح وعلى سبيل اللعب وعلى سبيل الخوض (كُنَّا نَخُوضُ وَنَلْعَبُ) ما قالوا قصدنا ذلك ولهذا كلام الإمام رحمه تعالى متين إذ قال (تبين لك أن الذي تكلم بالكفر) يعني قاصدا الكفر (أو يعمل به) عالما بأنه شرك عالما بذلك قاصدا له لاشك أنه أعظم كفرا ممن يتكلم بكلمة يمزح بها لأن ذاك فاته التعظيم فدخل في الكفر من جهة الإستهانة، وهذا قصده أصلا ومعلوم [ ... ] لم يقصد الشيء من كل جهاته ....... "

الشريط السادس عشر:

س1/ ما حد الإستضعاف المرخص به للبقاء بين ظهراني المشركين؟

ج1/ لا يستطيع الهجرة، مستضعف لا يستطيع أن يهاجر {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً} [النساء:98].
(1/ 120)

(7/120)

س2/ هل المقصود من الإكراه أن من أكره على عمل من الأعمال التي نهى الله عنها سواء كان في الشرك أو معصية أم فيها تفصيل؟

ج2/ إذا كان يعذر في الشرك بالإكراه، فعذره فيما هو أدنى من الشرك من المعاصي لا شك أنه من باب أولى؛ لكن هناك ذنوب كبائر لا يصح فيها الإكراه وهذه معلومة في تفصيل القاعدة عند الفقهاء.

س3/ وهل من أكره على معصية من المعاصي مثل الزنا فهل يعذر بالإكراه أم ماذا؟

ج3/ الزنا اختلف فيه العلماء، هل يقع فيه إكراه، يعني إكراه من مرأة لرجل في الزنا أم لا يقع؟ وسبب الخلاف في أن الرجل لا تنتشر آلته إلا بشهوة ورغبة، أما إذا كان القلب كارها فإنه لا يحصل معه انتشار، حتى مع أهل الرجل ومن أُبيح له أن يعاشرهم إذا كره كرها شديدا لا يكون في قلبه رغبة للجماع حتى دواعي الجماع، لهذا قال طائفة من المحققين من أهل العلم: يستثنى من القاعدة الزنا؛ لأن الزنا لا يكون انتشار الرجل إلا عن وجود رغبة في قلبه ولو قليلة والتفات إلى هذه المرأة أو إلى ما تعمل إلى آخره.
والقول الثاني أنه يقع الإكراه حتى في الزنا لأن بعض الرجال ربما ينتشر دون رغبة القلب.
وعلى العموم، هذا راجع إلى الحال وكل أعلم بحاله والله حسيب على الخلق.

س4/ كيف التوجيه بين هذه الآية وحديث الذباب؟

ج4/ ذكرنا التوجيه وأشرنا إليه في شرحنا لكتاب التوحيد ومعروف.

س5/ ما أفضل شرح للعقيدة الطحاوية يمكن اقتناءه، ومتابعة الدرس من خلاله؟

ج5/ أنا سأشرح المتن إن شاء الله تعالى بطريقة تجمع ما بين السهولة للمبتدئ وكثرة المادة للمتوسط، ولهذا لا أعرف شرحا سيكون على ما أريد إن شاء الله؛ لكن شرح ابن أبي العز هذا شرح معروف، وكذلك شرح ابن مانع رحمه الله، أو تعليقات الشيخ عبد العزيز (رحمه الله)، أو تعليقات الشيخ ناصر الألباني (رحمه الله)، هذه كلها فيها فائدة إن شاء الله.
(1/ 121)

(7/121)

س6/ متى يكون الخلاف خلافا سائغا يُعذر فيه المخالف، وهل يكتفى في تسويغ الخلاف أن يقول به إمام من الأئمة؟

ج6/ هذه مسألة أصولية مشهورة، والجواب عليها أن الخلاف في المسائل ينقسم إلى قسمين:
الأول: خلاف فيما لم يرد به النص، في مسألة نازلة، اختلف العلماء فيها، فهذا الخلاف فيها سائغ إلا إذا كان هناك اتفاق من أكثر أهل العلم في ذلك فالذي يرى غير ما عليه الأكثر في المسألة النازلة له أن يعمل بما يرى أو يعتقد في ذلك في نفسه؛ لكن لأجل قول الأكثر في المسألة الإجتهادية فإنه لا يخالف الأكثر لأن الأكثر في المسائل الاجتهادية التي لا نص فيها، إنما هي تنزيل على الواقع هذا في الغالب أن لا يكون معه الصواب.
فإذن النوع الأول من الخلاف خلاف في المسائل الاجتهادية التي لا نص فيها، وهذه يعذر بعضهم بعضا لأنها اجتهاد في تنزيل المسألة النازلة على النصوص.
والثاني،
النوع الثاني: الخلاف في المسائل التي فيها دليل؛ لكن اختلف فيها العلماء نزع كل إلى جهة من الدليل، وبعضهم مثلا لم يقل بالدليل، قال بغيره؛ قال بقياس، قال برأيه، فهذا الخلاف في المسائل التي فيها دليل ينقسم إلى قسمين:
الأول: خلاف ضعيف. والثاني: خلاف قوي.
والخلاف الضعيف هو الذي يكون في مقابلة الدليل؛ يعني قال قياسا مع ظهور الدليل، لاحظ كلمة ظهور الدليل، يعني دلّ الدليل على المسألة بظهور أو بما هو أعظم من الظهور وهو النص، وقال طائفة من أهل العلم بخلاف ما دل عليه الدليل ظاهرا أو نصا فهذا لا شك أن هذا الخلاف يكون ضعيفا.
الثاني: أن يكون الخلاف قويا بحيث يكون أن تكون الأدلة متعارضة، قد يرجح هذا وقد يرجح هذا، فإنه حينئذ يكون الخلاف قويا، وإذا كان الخلاف قويا فإنه لا إنكار في مسائل الخلاف القوي.
وأما إذا كان الخلاف ضعيفا فإنه ينكر في مسائل الخلاف الضعيف.
(1/ 122)

(7/122)

أطلق بعض أهل العلم قاعدة وهي قولهم: لا إنكار في مسائل الخلاف. وهذا الإطلاق غلط؛ لأن المسائل الخلافية الصحابة بعضهم أنكر على بعض فيها، والتابعون أنكر بعضهم على بعض فيها.
والمسائل الخلافية على التفصيل الذي ذكرته لك:
- إذا كان الخلاف في مسألة لم يرد فيها الدليل فهذه تسمى المسائل الاجتهادية، هذا الخلاف سائغ.
- والقسم الثاني أن يكون الخلاف في مسائل فيها الدليل وهي منقسمة إلى خلاف قوي وإلى خلاف ضعيف.
مثلا من مسائل الخلاف القوي:
مسألة زكاة الحلي الأدلة فيها مختلفة، وفهم الدليل أيضا مختلف بين أهل العلم، فهذه نقول الخلاف فيها قوي فلا إنكار، من زكى فقد تبع بعض أهل العلم، ومن لم يزك فقد تبع بعض أهل العلم، فلا حرج في ذلك ولا إنكار في هذه المسألة.
كذلك مسألة قراءة الفاتحة في الصلاة للمأموم، هل يقرأ المأموم أو لا يقرأ، الخلاف فيها قوي والأدلة متنازع فيها، وكلام الأئمة في من يقول كذا وفي من يقول كذا، والجمهور؛ جمهور الصحابة والتابعين، قول المحققين كشيخ الإسلام؛ بل كالإمام أحمد وشيخ الإسلام وابن القيم وجماعة أنه يتحمل الإمام عن المأموم، هذا يجعل المسألة فيها خلاف قوي فلا إنكار فيها كذلك.
مثلا بعض المسائل التي يختلف فيها أهل العلم في هذا الزمن:
مثل مثلا مسألة التصوير بالفيديو، بعضهم يجعله داخلا في التصوير فيمنعه، بعضهم لا يجعله داخلا في التصوير فلا يمنعه فهذا، المسألة فيها خلاف قوي، بعضهم يجيز وبعضهم لا يجيز، كذلك يلحق أو من هذه المسألة التي فيها الخلاف القوي بين أهل العلم مسألة التصوير الضوئي؛ لأن بعضهم أباحه، وبعض أهل العلم منعه، وهذا له حجة وهذا له حجة، واختلف فيه علماؤنا المعاصرون، مع أن الصحيح كما هو معلوم أنه لا يجوز ذلك لعموم الأدلة كما هو مبسوط في موضعه.
المسائل التي فيها خلاف ضعيف كثيرة.
(1/ 123)

(7/123)

وهذا نقول فيه لأجل أن ينتبه طالب العلم إلى ما ينكر فيه وما لا ينكر فيه، فمسائل ترى أهل العلم ما ينكرون فيها لأجل الخلاف القوي فيها، أحيانا ينكرون لأجل الخلاف أن يكون خلافا ضعيفا.
مثل مسألة كشف المرأة لوجهها الخلاف فيها ضعيف وبعض أهل العلم يرى أن الخلاف فيها قوي لكن الصحيح أنه ضعيف لأن الحجة التي أدلى بها من أجاز ذلك ليست بوجيهة إلى آخر المسائل التي فيها ..
الخلاف ضعيف مثل المعازف، خلاف ابن حزم فيها شاذ وضعيف.
كذلك إباحة النبيذ وما شابهه مما لا يسكر قليله، هذا معلوم الخلاف فيها لكن الخلاف فيها ضعيف.
كذلك أكل لحم ذي الناب من السباع خلاف، خالف فيه أهل المدينة مالك ومن معه، غيره من الأئمة، ونقول الخلاف فيه ضعيف لوجود النص الواضح عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بخلاف ذلك.
إلى ذلك من المسائل المعروفة.

س7/ نقل القرطبي وغيره إجماع العلماء على أن من أكره على الكفر فالأفضل والأحسن أن يصبر على القتل فهو أولى من أن يجيبهم. ثم رأيتُ لبعض الشافعية تفصيلا قد ذكر بعضهم أن ذلك يختلف باختلاف الأشخاص، فمن كان يرجى به النكاية بالكفر فالأولى أن يدرأ عن نفسه القتل بالإجابة، وإن كان ممن ليس كذلك فالأفضل له الصبر فهل يعد هذا التفصيل ناقضا أو خارما للإجماع؟
الجواب7: لا، ليس كذلك هو قولهم الأفضل والأحسن أن يصبر، هذه هي القاعدة، ومعلوم أن كل قاعدة لها شواذ، والقاعدة أمر كلي ومجيء بعض الأفراد على خلاف الأمر الكلي لا يخرج الأمر الكلي عن كونه كليا مقطوعا به، كما قرره الأصوليون والعلماء في القواعد.

س8/ ما توجيه أهل العلم رحمهم الله تعالى لحديث التائب الذي قال فيه اللهم أنت عبدي وأنا ربك فقد تلفظ بالكفر؟

ج8/ هذا قال فيه النبي عليه الصلاة والسلام «أخطأ من شدة الفرح».

س9/ هل صحيح أن حديث الذبابة فيه شيء من الضعف؟

ج9/ هذا أحلناكم على ما قبله.

س10/ متى يبدأ وقت أذكار المساء والصباح ومتى ينتهي؟

(7/124)

(1/ 124)

ج10/ في أول النهار وفي إقبال الليل، يعني في المساء من بعد العصر إلى المغرب، أو بعد المغرب، كل هذا وقت المساء، المساء إلى غياب الشفق يطلق عليه مساء باتفاق أهل اللغة، هل يطلق المساء لما بعد ذلك فيه خلاف، من بعد الزوال إلى غياب الشفق يعني إلى دخول وقت العشاء هذا يطلق عليه مساء في اللغة، فأذكار المساء من بعد العصر بالنية قبل المغرب قبل الأذان بعد الصلاة، كل هذه فيها سعة.
س11/ إذا كان الرجل جاهل بأحكام الغسل وكان في هذا الوقت يصلي وهو جنب وبعد أن علم أحكام الغسل هل يعيد الصلاة أو لا؟

ج11/ إذا كانت سنين كثيرة ما يعيد؛ لكن إذا كانت صلاة أو صلاتين معلومة فيعيد لأنه ما أتى بالشرط؛ لكن كيف يعني أحكام الغسل –أخاف أن يكون مدخل للوسوسة-، الغسل تعميم البدن بالماء، أخشى أنه يكون مدخل للوسوسة، يعني الغسل يعرفه كل أحد، أنه تعميم البدن بالماء، إذا وصل إلى جميع أجزاء الجسم حصل الغسل الشرعي من الجنابة

س12/ هل نصرح بكفر من رأيناه يسب الرسول صلى الله عليه وسلم؟

ج12/ لابد تعرض كلامه على أهل العلم وهم يفتون، مسائل الكفر ليست لآحاد الناس أو لآحاد طلاب العلم.

س13/ هل ثبت عن النبي صلى الله عليه وسلم التورك في التشهد الأول؟
هل هناك فرق بين البراءة من الشرك وبين الخلوص من الشرك؟

ج13/ التورك النبي عليه الصلاة والسلام كان يفترش قدمه اليسرى ويجلس عليها، هذه هي السنة، التشهد الأول لا أعلم فيه ما يكون فيه التورك سنة، ربما السائل رآني اليوم، أنا معي عذر في رجلي يمنعني من ذلك.
(1/ 125)

(7/125)

ما الفرق بين البراءة من الشرك وبين الخلوص من الشرك؟، الخلوص من الشرك هذه كلمة يعني تتركونها لما؟ ليس لها أصل في كلام أهل العلم المتقدمين، إنما هي جاءت متأخرة، ما أدري كيف جاءت في كتاب ثلاثة الأصول، نبهنا عليها في شرحنا على الثلاثة الأصول لأن تعريف الإسلام اللي ذكره الشيخ في أول ثلاثة الأصول، الإسلام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، هذا تعريف الإسلام المعروف عند أئمة التوحيد، أما تعديل ذلك إلى والخلوص من الشرك وأهله، أو الخلوص من الشرك، هذا ليس صحيحا؛ لأن البراءة غير الخلوص البراءة فيها بغض ومعاداة والخلوص فيها انتقال، فيها خلاص من الشيء، البراءة لفظ شرعي جاء في النصوص في القرآن وفي السنة فلابد من اعتماده، وتعريف الإسلام مأخوذ من القرآن يعني لأن قصة لإبراهيم عليه السلام فيها تعريف الإسلام.
نكتفي بهذا القدر.

و الحمد لله الذي بنعمته تتم الصالحات

وصلى الله و سلم و بارك على نبينا محمد
و على آله و صحبه أجمعين
(1/ 126)

(7/126)


الكيفية في دراسة التفسير - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

الكيفية في دراسة التفسير
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد لأن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
فأسأل الله جل وعلا بي ولكم العلم النافع والعمل الصالح والقلب الخاشع والدعاء المسموع.
وأسأله سبحانه أن يُقِرّ العلم في قلوبنا، وأن ينور به بصائرنا، وأن يجعلنا ممن إذا علم عمل وإذا عَمل عمل على الصواب.
اللهم اجعل قلوبنا مخبتة إليك، واجعل جوارحنا سائرة على سنة نبيك صَلَّى الله عليه وسلم.
أما بعد:
كما هي العادة في إقبالة فصل من الفصول وابتداء الدروس في الفصل نبتدئ بمقدمة تتعلق بالعلم؛ بل هي في العلم ذاته يستفيد منها الحاضر والسامع.
ومن العلوم المهمة لطالب العلم جدا؛ بل هو أصل العلوم: علم معرفة معاني كلام الله جل وعلا الذي هو علم التفسير، وطالب العلم لا يسوغ أن يكون مقصرا في علم التفسير؛ لأن علم التفسير إليه ترجع جميع العلوم.
فأنت ترى في تفسير القرآن العقيدة في التوحيد بأنواعه الثلاثة، وفي الإيمان بالملائكة والرسل والكتب واليوم الآخر والقدر، وجميع مباحث الاعتقاد تجدها على التفصيل والإجمال في كتاب الله جل وعلا.
فالعناية بفهم معاني القرآن معناه العناية بهذا العلم بعلم العقيدة.
وكذلك آيات أخر كثيرة هي في الأحكام الفقهية في الحلال والحرام ومعرفة معانيه منزع الاستدلال منها على ما اشتملت عليه من أحكام هذا يحتاجه طالب العلم جدا، فالذي عنده الحجة من كلام الله جل وعلا لاشك أقوى ما يُحتج به كلام الله جل جلاله بما بينته السنة وفهمه السلف الصالح.
كذلك مباحث أصول الفقه تجدها أو تجد أصولها وأصول القواعد الشرعية تجدها في التفسير.

(8/1)

وكذلك القصص قصص الأنبياء، والتاريخ الصحيح الذي لا يخضع لنقل فمضنون هو في القرآن، وكل قدر من التاريخ للأمم السالفة زائدا على ما دلّ عليه القرآن أو دلت عليه السنة الصحيحة فإنه مضنون غير محقَّق، فإذا فهمت الآيات التي فيها ذكر الأولين من قصة آدم عليه السلام؛ بل ما قبل ذلك من قصة خلق السموات والأرض وما تَلا ذلك إلى بعثة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بل والسيرة مع ذلك وجدت في كلام الصحابة على ذلك ما هو داخل في العلم الصحيح بالتاريخ، وما عداه فإنه مضنون، يقبل الصحة ويقبل الرّد.
كذلك إذا أتيت إلى ما يتعلّق بعلوم الغيبيات جميعا، العلوم الفلكية، أو ما يسمى عند كثير من المتأخرين علم الهيئة؛ يعني هيئة الأفلاك الأبراج تنقلاتها تحركات القمر في منازله وتحركات الشمس وحركة الأرض إلى آخر ذلك، هذا تجد أنهم بنوا كثيرا مما قالوه على نظريات مجردة، وسواء في ذلك النظريات اليونانية القديمة، أم النظريات الفلسفية التي نشأت في الإسلام، أم ما بعد ذلك إلى يومنا هذا وكل هذا راجع إلى الظن وإلى رؤية ظنية في مقدماتها، وبالتالي رؤية ظنية في نتائجها.
أما ما في القرآن فهو الحق المطلق؛ لأنه الله جل وعلا هو الذي أخبر به، فمن علم معاني الآيات في ذلك بما فسّره السلف الصالح من دلالة الآيات وما فهموه من ذلك فإن هذا هو الحق المطلق في هذا، إذْ لا يمكن أن يجمعوا على شيء في معاني كلام الله مخالف للصواب.
كذلك ما يتعلّق بالعلوم الحياتية، العلوم الدنيوية، ما يتعلق بطبقات الأرض الجيولوجيا، أو الزراعة، أو ما يتصل بنوعية ما في البحار، أو طبقات الأرض، أو ما أشبه ذلك، ففي كلام الله جل وعلا أصول من لزمها سَلِمَ في مضايق الأنظار في مثل هذه المسائل.
وهكذا في العلوم علوم اللغة العربية فإنّ من علم التفسير أدرك العربية نحوا وأدركها من جهة المفردات وأدركها من جهة الأسلوب والأدب.

(8/2)

وكذلك العلوم الأخر علوم العربية الأخر مثل الصرف والاشتقاق إلى آخره.
علم السنة به يُعرف معاني القرآن، فالقرآن العظيم حجة الله على العالمين، والسنة بين له، فالدالّ هو الله جل وعلا، والدليل هو الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والمدلول عليه هو كلام الله جل وعلا وسنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ولهذا أجمع أهل السنة أن السنة مفسرة للقرآن ومبينة لمعانيه، فالحديث راجع إلى بيان القرآن العظيم، علوم السنة بلا علم القرآن والتفسير يساء فهمها.
فإذا جمع طالب العلم بين معرفة الحديث ومعرفة التفسير وما قاله أئمة السلف وقاله أئمة أهل العلم في فهم معاني كلام الله جل وعلا أصبح سائرا على مدارج طلب العلم الصحيح، بخلاف من يدرك هذا تفسيرا بلا سنة أو سنة بلا تفسير، تجد أن الخلل والنقص ظاهر في تصوره للعلم وللديانة وللقواعد الشرعية للفتوى إلى آخر ذلك.
فإذن الحاصل من هذا أنّ علم التفسير فيه كل العلوم، ولهذا نزع كل أصحاب فن من الفنون لتقرير فنهم إلى التفسير؛ بل نزع أصحاب الملل المختلفة أو الفرق المختلفة في هذه الأمة إلى التفسير لتقرير مذاهبهم، فللمعتزلة تفاسير، وللرافضة تفاسير، وللجهمية تفاسير، وللخوارج تفاسير، وهكذا في سائر الفرق كالأشاعرة والماتريدية، مع أنهم أقرب إلى السنة إلى الفرق السالفة التي ذكرنا؛ لكن لهم تفاسير ملؤوها بتقرير عقائدهم البدعية.
كذلك أهل الفقه تجد أنهم كتبوا في التفسير لتقرير مذاهبهم الفقهية، منهم من نزع إلى مذهبه الخاص، ومنهم من نزع إلى الحجة دون التقيد بمذهب. وهكذا في كثير من العلوم.

(8/3)

إذن فطالب العلم لابد له من العناية بكلام الله جل وعلا فوق كل عناية حفظا له وتدبرا ومعرفة وعلما بالتفسير وفهما لما اشتملت عليه الآيات من أحكام أو أخبار، فإن هذا هو الحجة التي تبقى مع طالب العلم، والله سبحانه وتعالى يحبّ من عباده الذين يفقهون كلامه «من يرد الله به خيرا يفقهه في الدين» {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُوا فِي الدِّينِ} [التوبة:122]، هذا الدين إنما هو القرآن وما يسمعون ويرون من سنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، هذا هو الدين.

(8/4)

والعلماء على اختلاف مشاربهم من جميع أصحاب الفنون إنما هم يقرِّبون للناس وييسرون فهم دلالات النصوص، يقولون للناس: هذا معنى النص، والعالم كلما عظُم علمه بمعنى الكتاب ومعنى السنة -معنى الآي ومعنى الأحاديث- عظمت درجته، ليس العالم في الإسلام هو الذي يقول من رأيه ويقول من جهة فهمه، ليست هذه مهمة العالم في الإسلام، ولا يُحمد عالم ينزع للناس برأي مجرّد لا يعلم عليه حجة من كتاب الله جل وعلا أو من سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو من هدي الصحابة أو من الإجماع أو من القواعد العامة، إذا كان رأيا مجرَّدا فهذا هو الذي قال فيه علي رَضِيَ اللهُ عنْهُ فيما صح عنه في سنن أبي داوود وغيره: اتَّهموا الرأي في دين الله، ولو كان الدين بالرأي لكان مسح أسفل الخف أولى من ظاهره. لأنّ الذي يلقى الأذى هو الأسفل فهو الأحق بالتطهير، لكن جاءت السنة بأن المسح للأعلى مع أنه الذي لا يناله الأذى، فعُلم بذلك أنّ الرأي في دين الله جل وعلا لا يُحمد أهله، وتكاثرت كلمات الصحابة وكلمات التابعين والأئمة في ذم الرأي وذم أهل الرأي؛ يعني الذين يقولون القول لا يعلمون حجته، يقولون القول هكذا بالأقيسة، بالنظر، بالاستحسان، بالميزاج، وهذا لا يجوز أن يخوضه من يخاف على نفسه؛ لأنه قد يدخل في القول على الله جل وعلا بلا علم، وذنبه عظيم لأنه قرين للشرك في كتاب الله جل وعلا {وَأَن تُشْرِكُوا بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُوا عَلَى اللّهِ مَا لاَ تَعْلَمُونَ} [الأعراف:33].
إذن فلا بد من الإهتمام بالتفسير.
وإذا كان كذلك فالسؤال الذي يرد في هذا المقام: كيف نهتم بالتفسير؟ كثيرون يريدون أن يهتموا بالتفسير فكيف يهتمون بالتفسير.
نقول مثلا: اقرأ تفسير ابن كثير، اقرأ تفسير ابن جرير؛ لكن هذه القراءة لمعرفة تفسير الآية؛ لكن ليست تأصيلا لطلب علم التفسير.

(8/5)

وإذا كان كذلك فنقول: إن طالب العلم إذا أراد أن يفقه التفسير فإن أمامه درجات ومراتب:
المرتبة الأولى
أما الأولى فأن يعلم المفردات التي يكثر ورودها في القرآن، هناك ألفاظ يكثر مجيئها في القرآن، تتردد كثيرا، فهذه المرتبة الأولى يعلم معاني هذه المفردات.
وهذه المفردات كتبت فيها كتب، منها الكتب التي تسمى الوجوه والنظائر أو النظائر في التفسير، والوجوه والنظائر راجعة إلى الأسماء المشتركة والأسماء المتواطئة المعروفة في أصول الفقه.
فمثلا يقول في كلمة (السماء) جاءت في القرآن معناها في اللغة كذا.
السماء في اللغة معناها العلو، لقوله تعالى {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاء} [إبراهيم:24]، ولقول الشاعر في وصف فرس:
وأحمر كالديباج أما سماؤه ... فَرَيَّا وأما أرضه فَمُحُول
يعني أن ظهره وهو ما علا منه مليان يعني امتلأ واكتنز باللحم ليكون أثبت لمعتليه وأما أرضه وهي قوائمه فمحول يعني دقيقة لتكون أمضى في الجري.
فإذا أصلها من جهة اللغة قال: ولقد وردت السماء في القرآن بكذا معنى أما الأول فهو كذا والثاني فهو كذا والثالث إلى آخره.
وأتت مجموعة (السماوات) ومعناها في القرآن واحد وهي هذه السماوات المعروفة.
هذه الكلمات التي يكثر ورودها الأرض السماء الماء الكفر الإيمان النفاق إلى آخره، إذا ضبط تفسيرها من كتب الوجوه والنظائر.
ومن أَمْثَلِها كتاب ابن الجوزي الوجوه والنظائر، وهو مطبوع في دار الرسالة طبعة جيّدة وهي أجود من الطبعة الهندية، الطبعة الهندية فيها أغلاط كثيرة، هذا يعطيك التلخيص، وهناك كتب كثيرة في هذا الموضوع يهتم بها طالب العلم.
هذه المرتبة الأولى في طلب العلم أن تدور مع الكلمات التي يكثر ورودها في القرآن.
فإذا ضبطت هذه الكلمات التي يكثر ورودها ومعانيها فإنّك قد علمت شيئا من التفسير كمرتبة أولى.

(8/6)

ثم تنتقل إلى الكلمات هذه شيئا فشيئا، منها ما ورد في القرآن وله خمسة عشر تفسيرا، وهي قليلة، ومنها ما له اثنا عشرة وجها، ومنها ما له عشرة، ومنها ما له ثمانية حتى تأتي في النهاية ما له وجه واحد.
فإذا أمضيت في هذه المرتبة أدركت أن هذه الكلمات التي جاء تردادها أو كَثُر ورودها في القرآن ضبطت تفسيرها فقد أحكمت جزءا من علم التفسير.
المرتبة الثانية
المرتبة الثانية متصلة أيضا بالمفردات، ولكنها ليست من جهة الوجوه والنظائر؛ وإنما من جهة الأصول والاشتقاق.
وهذه ينفعك فيها كتابان:
الكتاب الأول معجم مقاييس اللغة لابن فارس، فهو إن كان معجما في اللغة؛ لكن من جهة الأصل أصل المعنى الذي تدور عليه الكلمة قد أجاد فيه وأفاد.
فتبحث معنى الكلمة في معجم مقاييس اللغة، لذلك فالقرطبي مثلا أكثر من الرجوع إلى معجم مقاييس اللغة مما يؤصله من المعاني في التفسير.
والكتاب الثاني كتاب المفردات للراغب الأصفهاني، والمفردات مرتب وطُبع في مجلد واحد طبعة جيدة؛ بل طبعة ممتازة جدا، ولكن الراغب الأصفهاني متكلم أشعري، وله تفسير كبير هو لم يطبع منه إلا بعض مقدمة أو بعض السور؛ لكن من جهة معاني الكلمات واستعمالاتها في القرآن فإن فيه فوائد كثيرة، وخاصة في لطائف استخدام الألفاظ، كتاب الراغب تنتبه إلى أشعريته في التعريفات، إذا أتى يعرّف شيئا يعرّف كلمة يحد حدا، فهنا الحد تبع للتصور، وما حد إلا بعد التصور، ولهذا تقف عند حدوده وتعريفاته فلا تأخذ بها، ولكن إن فسر من جهة اللغة واستدل هذا مأمون عليه، وذلك راجع إلى لغوية بحتة.
الكتاب الثالث عمدة الحفاظ للسَّنين الحلبي وقد طبع سابقا في مجلدة واحدة، وطبع أخيرا مع شيء من التحقيق طبعة لا بأس بها في أربعة أجزاء لطيفة.
هذا في المفردات من حيث هِيه.

(8/7)

إذا انتهيت من هذه الكتب، هناك كتب معاصرة تفيد في هذا، ومن أمثلها من جهة الكليات -كليات المعاني والاستعمال- كتاب معجم ألفاظ القرآن الكريم الذي أصدرته أظنّ الهيئة العامة للكتاب في مصر أو المجلس الأعلى للشؤون الإسلامية في مصر أو ما أشبه ذلك، المهم معجم ألفاظ القرآن الكريم طبع في مجلدين.

المرتبة الثالثة
المرتبة الثالثة في معرفة التفاسير أو الدخول في علم التفسير: أن ترتِّب مراجعتك في التفسير لمعرفة معنى الآية، وهذا ينبني على فهم التفاسير.
وكان لي محاضرة بعنوان مناهج المفسرين ربّما بعضكم سمعها، لا نطيل بتفصيل مدارس المفسرين ومناهج المفسرين وخصائص كل كتاب في التفسير تدخلها داخل هذه المرتبة؛ لأنك قبل أن تُطالع كتاب التفسير لابد أن تعرف منهجه، وهل مثلا من مدرسة التفسير بالرأي أم من مدرسة التفسير بالأثر؟ ما خصائصه؟ مميزاته؟ منهجه؟ قبل الدخول في التفسير إذا عرفته أحسنت استعماله.
لأن كتب التفسير جميعا لا تخلو من حالين: حال إجادة وحال ضعف، يأتي في آيات يجوّد الكلام، وفي آيات تبحث تفسيرها لا تجد، تجد أنه أسرع فلم يذكر شيئا.
وهذه راجعة إلى ضعف الإنسان من جهة، وإلى أن القرآن غالب لا مغلوب، على كثرة التفاسير لا يُغني تفسير عن تفسير، إلا أن يكون تفسير قد أختصر من تفسير آخر حرفيا؛ لكن الكتب التي ألفت على استقلال لا يغني بعضها عن بعض؛ لأن المفسر نجد أنه نشِط في موضع الآخر لم ينشط فيه، وهذه أنا جريته كثيرا وتعدد التفاسير يخدم في هذا.
ابن جرير وابن كثير، تجد ابن جرير في مواضع تكلم بكلام تستغرب كيف يميل إلى هذا الضعيف أو يقول به أو يرجحه، تجد أن ابن كثير يأتي فيردّ عليه في هذا الموضع ويطيل. أو هناك تجد أن كلامه في التفسير قليل على آية وتجد أن ابن كثير أطال النفس فيها.

(8/8)

وهكذا، إذا دخلت مدرسة التفسير الرأي يعني بالاجتهاد والاستنباط، وقد فصلنا بين الرأي المحمود والرأي المذموم وأن ما كان بالرأي المحمود يعني بالاجتهاد والاستنباط مع اكتمال الآلات فإنه لا بأس بذلك، تجد أن المفسرين بالرأي؛ يعني بالاجتهاد والاستنباط بعضهم يجيد في مكان ويَقل في مكان.
هنا في هذه المرتبة إذا عرفت مناهج المفسرين فأول ما ترجع إليه في كتب التفسير التفاسير الأُوَل يعني تتسلسل مع التفسير في المراجعة فيما أشكل على حَسَب الزمان، على حسب وفيّات المؤلفين.
فإذا أمكن أولا أن تطالع صحيفة علي بن أبي طلحة عن ابن عباس، فهذا أمثل ما يكون أول ما تراجع.
تراجع معلقات البخاري في التفسير عن ابن عباس وعن مجاهد وعن أصحاب ابن عباس أو عن ابن مسعود إلى آخر المشتهرين بالتفسير من الصحابة والتابعين فهذا أمثل.
ثم تنتقل إلى التفاسير المسندة تفسير عبد الرزاق، تفسير ابن أبي حاتم فيما وجد منه، تفسير ابن جرير ثم تسلسل مع الزمن.
هذا التسلل ليس الغرض منه أن تأخذ النتيجة، وإنما الغرض منه أن تتدرب على معرفة التفسير؛ لأن المفسِّر الذي أخذ عن من قبله وأورد كلام من قبله مع شيء من التصرّف أو أخذه وعبّر عنه، فأنت بمطالعتك لكلام الأول تعرف كيف تصرّف العالم المتأخر من علماء السلف -كابن جرير مثلا في عمله مع من قبله أو ابن كثير في عمله مع من قبله- كيف تصرفوا في كلام من قبلهم وصاغوه، فيُقيم لطالب العلم دُربة عملية في معرفة كيف يصوغ التفسير بصياغة أهل العلم.

(8/9)

لأننا وجدنا أن التفسير خَاضَ فيه الناس بما يُسمى المِزَاج، يعني هكذا هو خطر في باله هذا معنى الآية، هذا ظاهر الآية ولم يتدرب على هذا وليس من أهله، ولم يعانِ التفسير ويعانِ كاب التفسير حتى يكون عنده ما يقربه من فهم المعاني، وهذا لاشك أنّه يدخل في قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من قال في القرآن برأيه فقد أخطأ وإنْ أصاب» حتى ولو أصاب فإنه لم يصب عن علم وإنما أصاب اتفاقا، فقد أخطأ إذْ تجرأ على التفسير دون علم، وإن أصاب فلم يصب عن علم وبينة وحجة، ليس عنده ملكة في العلوم الشرعية العقيدة والفقه والحديث إلى آخره، ليس عنده ملكة في العربية، فمن أين أتاه الصواب؟ يكون أتاه الصواب اتفاقا، فإنه أخطأ وإن أصاب، حتى لا يتجرأ على ذلك ترتيب التفاسير في المراجعة كتعلم، هذا الآن منهج تعلم التفسير ليس منهج مراجعة لتفسير آية، تريد ترجع لتفسير آية أشكلت عليك راجع أحد التفاسير وينحلّ المعنى، ولكن تتعلم التفسير يكون بهذه الطريقة.
تمشي مع كتب التفسير بالأثر حتى تقف عند نهايتها.
تأتي إلى مدرسة التفسير بالاجتهاد بالرأي، ابتدأ هذه المدرسة من علماء الأثر ابن جرير، وأورد في تفسيره ما تفق في كتب من قبله مما يتعلق بتفسير القرآن؛ لذلك ابن جرير رحمه الله يُعدّ أول من خلط بين علوم التفسير بالأثر وعلوم التفسير بالرأي والاستنباط، تجد في تفسيره الأحاديث والآثار عن الصحابة والتابعين، وتجد فيها مباحث اللغة العربية، مباحث العقيدة، الرد على المخالفين، الرد على الملحدين، الرد على المبتدعة في الصفات، تجد فيه ما يخلط هذا وهذا، بخلاف ما لو رأيت: تفسير مثلا عبد الرزاق، تفسير الإمام أحمد في القطع التي نقلها ابن القيم وغيره عنه، تفسيره ابن أبي حاتم، تفسير ابن عبد بن حميد فيما وجد منه، إلى آخر التفاسير بالأثر، تجد أنها تفاسير أثرية محضة لم تخلط بالأثر اجتهادا؛ لكن ابن جرير خلط هذا وهذا.

(8/10)

فمنه تنطلق إلى رؤية عالم إمام سني سلفي في إدخال علوم الاجتهاد وعلوم العربية وعلوم الفقه والرد على المخالفين في التفسير كيف انضبط وكيف رد وما تفرع بعده.
هنا تأتي إلى من بعده وترى كيف توسعوا في تفسير الآية، فإذا رأيت علمه كيف أدخل علوما أخر لا صلة لها بالآية في تفسير الآية، تعرف مواطن الإجادة ومواطن الزلل، فيكون عندك علم بالتفسير بمدرستيه مدرسة التفسير بالأثر ومدرسة التفسير بالرأي.

المرتبة الرابعة
التفسير -وهذه المرتبة الرابعة- فيه مواضع مشكلة أشكلت على كثير من العلماء بل على أكثر العلماء؛ بل قال فيها شيخ الإسلام ابن تيمية لا تكاد تجد في التفاسير منها قولا صحيحا، وهذه مضايق لطالب العلم كبيرة، ولا زالت مضايق إلى الآن.
شيخ الإسلام ابن تيمية كتب مجلدة في ذلك طُبعت في مجموع فتاوى ابن تيمية، وهي موجودة في نسخة خطية، عندي منها صورة في بعض المكاتب أوربا كانت بعنوان: تفسير آي من القرآن أشكلت. وهذا العنوان منتزع من مقدمة شيخ الإسلام، وذكر فيها شيخ الإسلام بالمقدمة أن هناك آيات في القرآن أشكلت على أهل العلم فلا تجد فيها قولا صحيحا. طبعا هذا تفهمه مع فهمك لقواعد أو لأصول التفسير، لا تجد فيها قولا صحيحا لأن السلف ما تكلموا فيها مثلا، لو كان للسلف لو كان لهم كلام فيها لكان حجة في هذا الباب -نعني بالسلف الصحابة- أما التابعون فقولهم ليس حجة يجب المصير إليها في التفسير؛ ولكن يحسن المصير إليها فيما كان من جهة فهم القرآن والاستنباط، هذه المواضع التي أشكلت تدرك الصواب فيها بعد مراجعة التفاسير.
إذا أدركت الخطوات السابقة عرفتها عرفت الصواب، عرفت كيف أشكلت ولم؟ وحجة شيخ الإسلام حينما دخل في هذه المضايق ورجح ما رجح في تلك الآيات.
الذي يجب على طالب العلم بالتفسير أن:
أولا: يتجرأ على التفسير.

(8/11)

الثاني: أن يعلم أنّ التفسير هو تفسير هو تفسير كلام الحق جل وعلا، وهذا صاحب العقيدة يكون معه في قلبه هيبة إذا أراد أن يدخل هذا الميدان؛ لأنك تدخل لبيان معاني كلام الله جل وعلا، طالب العلم إذا أراد أن يشرح متن من المتون أعدّ له العدة وخاف وأصابه ما أصابه؛ لأنه كلام العلماء فكيف يُتجرأ على كلام الحق جل وعلا على كلام الله بالتفسير، وهو لم تكمل عنده الآلة لم يعلم كلام أهل العلم فيه، لم يكن عنده دربة لم يطلب العلم بالتفسير طلبا صحيحا.
الثالث: أن يتبرأ من العهدة ما أمكن بالإحالة على قول العلماء المأمونين بالتفسير قد الإمكان لا تأتي أنت بشيء ولا ترجح شيئا، قال العلماء هكذا، قال الإمام أحمد هكذا، قال ابن عباس رَضِيَ اللهُ عنْهُ هكذا، قال علي رَضِيَ اللهُ عنْهُ كيت وكيت، وهذا هو ما يكون لك من جهتك، قال شيخ الإسلام ابن تيمية كذا، قال ابن جرير كذا، رجح ابن جرير كذا، ابن كثير وافقه على ذلك.
المرتبة الخامسة والأخيرة
المرتبة الأخيرة في التفسير في العلم بالتفسير أن التفسير هداية للناس، والقرآن أنزل ليكون هاديا للناس {إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9]، فالقرآن ما نزل ليكون ميدانا لتقرير علوم نظرية أو علوم فرعية إنما نزل القرآن لهداية الناس بإصلاح الناس جميعا، القرآن نزل للعلم بالله جل وعلا، والعلم بما يحبه جل وعلا ويرضاه وما يسخطه سبحانه ويأباه، لعلم بالتوحيد توحيده سبحانه العلم، بالأحكام وما يتصل بذلك من أخبار الماضين ومستقبل الماضين والأحياء، والأمثال والعبر التي تصلح نفس الإنسان.
إذا كان كذلك فليُعلم أن القرآن حجة الله جل وعلا إلى قيام الساعة.
وإذا كان كذلك فهو هداية للناس إلى قيام الساعة.

(8/12)

وإذا كان كذلك فطالب العلم بالتفسير يجعل كلامه وتفسيره يناسب الزّمن الذي يعيش فيه، أما ممارسة الهوايات في العلوم فهذا يؤجر صاحبه عليه بحسب نيته؛ لكن ليس هو الغرض من علم التفسير، الغرض من طلب علم التفسير أن تتعلم هذا العلم لتهدي الناس بالقرآن.
ولهذا قال شيخ الإسلام في موضع كل داع أو مبلّغ أو هاد لا يهدي الناس بكلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه مقصِّر. أو كما قال؛ يعني أن كلّ هداية انطلاقها من كلام الله جل وعلا وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأنّ السنة مبينة للقرآن والقرآن أُنزل للهداية وهما الحق الذي لا يعتريه نقص، وإذا كان الأمر على هذا فإن طالب العلم بالتفسير إذا ضبط المراتب السابقة ينطلق بالتفسير بما يناسب الزمن الذي يعيش فيه؛ لكن بالعلم لا بالجهل؛ لأن أناسا وعظوا ودعوا بالتفسير لكنهم عن جهل فوقعوا في استدلالات باطلة وبعضها ربما كان مكفرا من جهة نزعه لشيء لم يُقل به البتة، ومن جهة أنه غلط في فهم الآية أصلا فقلب الأمر، وربما أني أعرف بعض الأشياء في هذا.
إذن فطالب العلم بالتفسير إذا طلب هذا العلم وأحسنه فإن الغرض منه هداية الناس بالقرآن، وهذا يُلحظ من جهتين:
الجهة الأولى: أن الحق في التفسير واضح منته لا يظنّن ظان أنه سيخرج تفسيرا لم يعهد عن الأولين، هذا أمر مقطوع به؛ لأن الحق في هذه الأمة باقٍ، ولا يجوز أن يخلو زمن من الحق في مسألة من المسائل؛ بل إن قول القائل إن هذه الآية لم يفهمها المتقدمون جميعا. هذا لاشك أنه باطل من القول؛ بل إن قال: إنهم أجمعوا على الخطأ فيها أيضا هذا باطل من القول؛ لكن إن قال مثل ما قال شيخ الإسلام أشكلت على كثير من العلماء، أشكل على كثير أو الأكثر من العلماء؛ بل لا تكاد تجد في التفاسير على كثرتها القول الصواب فيها فيكون هذا من جهة التحقيق والعلو الذي يناسب شيخ الإسلام رحمه الله وأمثاله.

(8/13)

وأما نحن ومن على شاكلتنا فإنما قصارى جهد في الجهة الأولى هذه أن ننزع إلى فهم ما قاله العلماء فيمن قبلنا، نفهم ما قالوه إذا فهمنا ما قالوه، فتأتي الجهة الثانية أن تعبر عما قالوه بما يناسب الزمن، وهذا هو الذي جعل بعض الناس يخلط في مسألة تبليغ القرآن أو عرض التفسير، سواء في خطبة أو دعوة أو في محاضرة أو في كتاب أو في قصة إلى آخره، فينزع من جهة تحبيب الناس أو هداية الناس لا على ركون إلى علم صحيح، وهذا له أمثلة وربما تعلمون من ذلك أمثلة.
أما الحق في نفسه فهو واضح منتهٍ، فأنت إذا عرضتَ الحق الواضح الذي أدركت عليه أو أدركته عمّن قبلك يعني من أهل العلم وقفت عليه بدليله وظهور حجته فعرضته للناس هذا هو الذي عليك، وهذا يختلف باختلاف الناس، ربما يكون عند فلان مثلا ضَعف في التعبير عن ما فهمه من التفسير، وعند الآخر سَيَلان في الذهن وفي التعبير وعن ما فهم من كلام أهل العلم فأثّر على الناس بالناس بالتفسير ما لم يؤثِّر الآخر هذا راجع إلى أسلوب نقل هداية القرآن.
ولهذا التصنيف في التفسير إذا لم يكن الغرض منه هداية الناس بالقرآن فلا حاجة لنا بالتفاسير، التفاسير منتهية، إذا كان الغرض منه هداية الناس بالقرآن، يوضح العقيدة الصحيحة من خلال القرآن، يوضح السلوك، الإيمان، يزكي النفس، يبين الأمثال التي في القرآن، القصص بأسلوب يناسب العصر ويناسب الناس، فإن هذا هو المطلوب، وهذه آخر مرتبة، وليست أول مرتبة، بعد أن يمشي في المراتب تلك بعد ذلك يكون عندنا من يؤثر في الناس بالقرآن، وهذا هو الذي نحتاجه؛ لأن هداية الناس بالقرآن يخضع لها الجميع.

(8/14)

وما أجمل قول شيخ الإسلام رحمه الله وهو في سجنه رحمه الله تعالى في آخر حياته إذ قال: ندمتُ على أني لم أجعل حياتي كلها في تفسير القرآن. لأن تفسير القرآن بمكن أن تدخل فيه جميع أنواع الهداية للناس واحتجاج المحتج عليك يكون ضعيفا، ذكرت معنى الآية بكلام أهل العلم، هذا معنى الآية وهذا كلام أهل العلم، إذا كان أنه يعترض يعترض على التفاسير، إذا كان يَعترض يعترض على الأئمة، ابن جرير رحمه أهل أجمعت الأمة على أنه إمام المفسرين حتى أصحاب البدع من الأشاعرة أجمعوا على أنه هو إمام المفسرين.
فإذن الهدايات كلها بأنواعها؛ يعني هداية الناس في أفرادهم في مجتمعاتهم هداية الأسر راجعة إلى هداية القرآن، فمن وُفق لفهم التفسير وعرضه عرضا صحيحا على الناس بالحجة والبيان فإنه يكون قد أوتي خيرا كثيرا.
هذه المراتب اجتهادية من واقع التجربة، وليست علما تأصيليا مطلقا، وإنما هي بداية في تأصيل علم التفسير؛ لأن علم التفسير لم يكتب فيه، لا في أصوله، أصول التفسير كتابة جيدة، ولا في مناهج المفسرين بعامة كتابة جيدة، ولا في مراتب أخذ العلم ومنهجية أخذ العلم.
فهي إذن خطوة، والذي ينبغي لطلاب العلم -كما ابتدأنا الحديث أن نختمه- الذي ينبغي على طلاب العلم أن يعتنوا كثيرا من معرفة معاني كلام الله جل وعلا فإنه والحق المطلق في جميع ما اشتمل عليه، فكل هداية وصواب ستجدها إن شاء الله تعالى في القرآن، إمّا على التفصيل وإما على الإجمال.
اللهم نوِّر قلوبنا بالقرآن واجعل القرآن ربيع قلوبنا ونور أبصارنا وجلاء همومنا وغُمومنا.
اللهم ذكرنا منه ما نسينا وعلمنا منه ما جهلنا ومن عليه بتلاوته على الوجه الذي يرضيك عنا.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
أجيب على هذه الأسئلة فقط الخمسة.
س1/ ورد في قولك {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ} [يس:65] الآية في سورة يس، وورد في سورة النور أن الأفواه تشهد فكيف الجمع؟

(8/15)

ج/ هذا السؤال قديم سئل عنه ابن عباس رَضِيَ اللهُ عنْهُ في أمثال ما في القرآن من أنه في مكان في القيامة يلقون المعاذير وفي مكان لا يقبل منهم معذرة إلى آخره، فكلام السلف فيها خاصة ابن عباس وهو الحق أن ذلك يختلف باختلاف المقامات يوم القيامة، يوم القيامة يوم طويل خمسين ألف سنة، يختلف باختلاف المقامات، ففي آية ذكر حال وفي آية أخرى ذكرت حالة أخرى.
س2/ وردت في هود أن شعيبا أخ لقومه وفي سورة الشعراء أنه ليس بأخ لهم؟
ج/ لا، ما فيه الشعراء ليس فيه أنه ليس أخا لهم؛ ولكن لم يذكر أخوته كغيره، النفي هذا يحتاج إلى تنبيه.
والأخوة المقصود، المقصود بها أخوة القبيلة أخوة النسب يعني بالقبيلة أخوة العِرْق لا أخوة الدين ولا أخوّة الأب.
س3/ ما رأيكم في قول الصاوي في حاشيته على الجلالين الأخذ بظواهر الكتاب والسنة من أصول الكفر، وقوله في آية فاطر {أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا} [محمد:8]، قال نزلت في جماعة بأرض الحجاز يقال لهم الوهّابية؟
ج/ معروف الصاوي في كلامه هذا.
والكلمة هذه الأولى (الأخذ بظواهر الكتاب والسنة من أصول الكفر ومنع الاجتهاد) ردّ عليها الشنقيطي رحمه الله في تفسيره عند آية سورة محمد {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24]، بحث بحثا طويلا رد فيه على الصاوي بتفصيل في مسألة الاجتهاد وضوابطه إلى آخره والأخذ بالظاهر، وأُفردت برسالة تلك بعنوان الاجتهاد والتقليد أظن فيرجع إليها.
وأما قوله إنه ظهر في الحجاز الوهابية، هو أخذ ما قيل له عن الدعوة.
وآفة الناس جميعا -إلا من رحم الله- أنهم يصدِّقون ما يقال لهم من الشر، أما الخير ففيه نظر، إذا قيل شيء فيه عيب فالأصل أنه صحيح فيمشون به، وأما الخير لا.

(8/16)

ولهذا نذكِّر بأصل عظيم من أصول هدي السلف أن الكلام يُفهم بمحمله الحقيقي لا بمحمله النفسي، وهذا التعبير مأخوذ من قول عمر رَضِيَ اللهُ عنْهُ فيما رواه الإمام أحمد في كتاب الزهد ورواه غيره أيضا قال رضي الله عنه: لا تظننّ بكلمة خرجت من أخيك سوء وأن تجد لها في الخير محملا.
وكذلك الأفعال؛ لأن الاحتمالات كثيرة، احتمالات القول كثيرة، وقد يكون يخطئ في العبير ولكنه ما عنى المعنى الفاسد، إذا وجدت لها في الخير محملا، فالأصل في للمسدّد الأصل فيمن ظاهره السّلامة أنه لا يُحمل كلامه على سوء، إلا إذا كانت قامت قرينة بينة واضحة فهذا من الظن الذي عُذِرْنا بالأخذ به لقوله {اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} [الحجرات:12]، قال العلماء: جعل بعض الظن إثم وهو ما لم تدعمه البينة والحجة.
أما الكلمة التي تجد لها في الخير محملا فاحملها على الخير، والمفسر للكلام تارة يفسر يفسر يفهم كلام الناس على مراده هو، وهذه من مصايب التحليلات التي نسمعها سمعناها في الماضي والحضر إما لكلام أهل العلم المتقدمين أو السابقين وإما لكلام أهل العلم الحاضرين أو لكمات المؤلفين إلى آخره.
فتجد أن الكلمة تحتمل فيحملها على محمل دليله النفسي دليله فهمه النفسي لا دليله في الكلام على هذا الفهم، يقول هذا الكلام يحتمل كذا ويحتمل كذا. ولهذا تجد أن أهل العلم المحققين تجد حتى مع أعدائهم، تجدها في ردود شيخ الإسلام وردود أهل العلم حتى مع النصارى، في الجواب الصحيح تجد، إن أراد هذا الكلام يحتمل وجهين الوجه الأول هو كذا الثاني كذا إن أراد الأول فهذا صواب وإن أراد الثاني فهذا باطل لأنه كذا.

(8/17)

أما أن يحمل كلام من ظاهره السلامة على معنى فاسد ويلزم به فإنّ هذا مما لا يجوز شرعا –أنا ما أدري أوش الذي خلانا ندخل في هذا البحث- نعم، في كلام الصاوي أخذ ما قيل له وهذا أخذ ما قيل له عن الدعوة فأخذ يردد الشر في بلده وانتشر، وهكذا كل من أتى للحج أصل أعداء الدعوة أكثر ما نشروا السمعة السيئة في الحج، تأتي الأفواج ويجتمعون عند المشايخ والمفتين هناك ليحذرونهم: خرج في جهتنا أناس يقال لهم وهابية هؤلاء يكفرون وهؤلاء يقول من لم يهاجر إلينا ومحمد بن عبد الوهاب يدعي النبوة وأباح لنفسه كل نساء أهل الدرعية إلى آخره.
مثل ما قال أحمد زيني في أول كتابه في الرد على الوهابية قاتله الله يقول: والظاهر من حال محمد بن عبد الوهاب أنه يدّعي النبوة وكان يأمر بحلق رؤوس من اتبعه ولم يكن يختص –الكلمة الأخيرة تحتاج إلى مراجعة يعني من جهة لفظها- ولم يكن يختص بعدد من النساء. -والشيخ محمد أصلا ما بلغ الحد الشرعي له في الزواج أربع فضلا أن يزيد عن ذلك- وقد روي عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال: يخرج في ثاني عشر قرنا من الزمان رجل في المشرق لا يزال يلعق براثنه هيئته كهيئة الثور يحدث فتنة يعتز فيها الأسافل والرّذل تتجارى بهم الأهواء إلى آخره. قال وهذا الحديث في محمد بن عبد الوهاب إن لم يعرف من خرجه؛ لكن شواهد الصحة هو الذي وضعه أو شيخه.
هذا الكتاب كله افتراءات على الشيخ محمد وعلى الدعوة، كان يسلّمه مفتي مكة الذي هو أحمد زيني دحلان لكل وفد يأتي لمكة يسلم له نسخة اذهبوا به إلى بلادكم فأصبحت سمعة الوهابية بهذا السبب.
سمعة الشيخ محمد بن عبد والوهاب والدعوة بهذا السبب أن الوفود التي تأتي للحج يعطونهم رسائل ألفوها وكذبوا فيها على الدعوة وأصبحوا نسأل الله العافية أئمة يدعون إلى النار.

(8/18)

ففعل الصاوي من جنس هذه الأفعال، والذي ينبغي حقيقة على كل طالب علم وقلتها مرارا في ما مضى من الزمن ولا أزال أقولها أن طالب العلم يتحرّى في لفظه يتحرى في لفظه لا يستعمل ألفاظا ليست له عليها برهان، لا ينساق مع هواه؛ لأن هواك الذي بين جنبيك، هذا أنت ممتحن به مبتلى به هل تسير معه أو تحكم الكتاب والسنة عليه، لك رغبات تحمس أو رغبة سواء في الاتجاه هذا أو الاتجاه هذا أو في أي اتجاه، إذا لم تحكم النص على هواك فلم تخرج من التَّبِعة، لازلت مذنبا؛ لأن هذا من أعظم ما يبتلى به المرء أن يكون له هوى هل يحكم الكتاب والسنة مع هواه أو يسير على وفق شهوته ووفقه رأيه، والله هذا يقول كذا ما دليلك الدليل شوف كلام محتمل، الكلام هذا حق، هذا الكلام محتمل، يحتمل أن يكون كذا فإن كان المراد هذا فهو لا شك أنه أخطأ وإن كان المراد الثاني فهو مصيب.
هنا ينبغي على المتكلم أيضا أن يحرص قدر الإمكان أن يكون كلمات خاصة في مواطن الشبه وفي مواطن المزلّة أن يكون كلمة لها احتمالات كثيرة، حتى لا يوقع الناس في حرج؛ لأن الكلام كلّما كان واضحا كان أسلم للناس من الغيبة ومن الفهم السيئ له ومن تعدد المشارب، خاصة إذا كان مشار إليه أو من متبوع فإن الكلام إذا كان محتملا يفرق مباشرة، فيحرص قدر الإمكان فإن أصدر كلاما محتملا، فقد بذل جهده في أن يزيل الإشكال عن المستمع فلا ذنب عليه؛ لأن المقصر يكون المتلقي والله جل وعلا جعل في كلامه متشابها للابتلاء فضلت به الخوارج، الخوارج ضلت والفرق الضالة ضلت بكلام الله جل وعلا، إذ استدلوا ببعض كلام الله جل وعلا استدلالا خاطئا وما أخذوا بعض الكلام مع بعض آخر.
كذلك ضلت طوائف من المرجئة وغيرهم في فهم نصوص السنة من قال: لا إله إلا أهل دخل الجنة فضلوا من هذا الباب.
فإذن إذا كان الكلام من هذا الباب فيه احتمال أو بُيِّن في موضع آخر فيجب أن يسار إلى فهم الكلام بمجموعه.

(8/19)

فإذن المتحدث عليه واجب والمتلقي عليه واجب، المتحدث عليه أن يتقي الله في كلامه وليس المهم أن تتكلم المهم أن تتكلم بصواب، تكون أنت حين تكلمت برّأت نفسك من العهدة؛ يعني قلت كلام لا تندم عليه بعد ذلك هذا واحد، والكلام ما فيه فائدة إلا إذا كان في الخير {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ} معروف يعني في الشريعة {أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ} [النساء:114]، المتحدث هذا ما يجب عليه.
المتلقي يأخذ بوصية عمر: لا تظنن بكلمة خرجت من أخيك سوءا وأنت تجد لها في الخير محملا.
كذلك في التصرفات، النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان معتكفا وانقلبت معه صفية رآه رجلان فسارع بقوله «على رسلكما إنها صفية» مع أن الناظر له عَلَيْهِ الصَّلاَةُ والسَّلاَمُ سيقول: يحتمل أن تكون امرأته ويحتمل أن لا تكون امرأته. هذا من جهة الاحتمال العقلي. مع أن الواجب شرعا أن يُنزه النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ عن مثل هذا الزّل؛ ولكن الشيطان قد يدخل ويأتي الخاطر، ولهذا قال «على رسلكما إنها صفية» فتعجبا فقال «إن الشيطان يجري من ابن آدم مجرى الدم» لهذا الواحد يبتعد عن مواطن الشبه لكن من رآه حمله على الخير؛ لأن الاحتمالات كثيرة، مثل رآه مثلا مع امرأة وضعها غريب، ربما أنها كذا ربما أنها كذا، فإذن تحمله على الخير.

(8/20)

بعض الناس وخاصة من الشباب يعني لا يكتم ما يراه من السوء، وهذا لا يجوز أن تنشر ما رأيته، كلنا مذنب كلنا خطّاء، هذا يحصل منه غفلة، هذا يحصل منه ذنب أو من أهلك أو من جيرانك فإذا رأيت سوءا فنشرته، فهذا لاشك أنه من المحرم لأن حفظ عورة المسلم واجبة وترك للأفضلية في ستر المسلم؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صح عليه أنه قال «من ستر مسلما في الدنيا ستره الله في الدنيا والآخرة» ورحل لهذا الحديث شهر رحل أحد الصحابة لطلب هذا الحديث شهرا كاملا «من ستر مسلما في الدنيا ستره الله في الدنيا والآخرة» وهذا يدخل فيه ستر الأقوال، قول ما أحد يعرفه راح نشره في جريدة مثلا من ثلاثين أربعين سنة ما أحد يعرفه راح نشره والقول وكذا انتهى القول أو هذا كان يوما من الأيام، كان يحضر حفلات غناء أو خلاص انتهى هذا، إذا كان هذا انتهى، الناس ما يعلمون هذا فلماذا يأتي آت وينشر مثل هذا لاشك أن هذا من القصور.

(8/21)

فالواجب إذن أن يحاسب الإنسان نفسه، والمسألة عظيمة مسألة الأقوال التي تسمع والتصرفات التي ترى ما رأيت من خير تنشره، واثني على صاحبه ينتشر الخير بعض الناس يجرئ الناس ويجرئ بعضه بعضا، هذا بفعل الخير وهذا يفعل الخير الناس يحبون الخير، إذا نشرت الشر هذا والله فعل وذلك فعل وراح وسووا كذا، انتشر الشر الناس يتساهل عندها، لذلك نجد مثلا بعض الشباب أو بعض الناس العامة إذا جلسوا تحدثوا بالشرور، هذه يخرجونها في قالَب التأسي على الوضع وفساد والوقت؛ لكن هو يفسد من حيث لا يشعر لهذا من قال كما ثبت في الحديث من قال «هلك الناس فهو أهلَكهم» يعني إذْ قال هلك فهو سعى في إهلاكهم ومن قال «فسد الناس فهو أفسدهم» لأنه هو سعى في ذلك هو ما شاء الله خلاص سهل الشر فالواجب أن ننشر الخير وما رأينا من شر أو سمعناه أو من أمر ولو كان يقينيا فإننا نطمره ونستر المسلم؛ لأن هذا في عامة الناس، أما أهل الحسبة وأهل الاختصاص فهذا لهم أحكام خاصة.
والكلام المحتمل احمله من المؤمن المسدَّد الذي لم تعهد ريبة ولا عقيدة فاسدة احمله على المحمل الحسن إذا كان ذا احتمالين، فتجد في ذلك بردا وطمأنينة وسلاما، ومن وليس في قلبه غش ولا غل لمسلم فإنه حري أن يكون مثل صاحب النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ الذي قال له: ما أعمل إلا أني لا أبيت وفي قلبي غش لمسلم. ما يبيت يخطط على أحد أو يحمل على أحد، يعمل بالأمر الشرعي في هواه، يحكمه على نفسه، يحكمه على رأيه على قوله على عمله على كتابته وفي هذا منجاة.
ولو أخذ بها الناس لسلموا من فتن مضت، ونرجو أن يأخذوا بها حتى يسلموا من فتن قد تُقبل فالشيطان يرضى فينا بالتحريش فيما بيننا.
أسأل الله جل وعلا أن يبلغني وإياكم رضوانه وأن يحكمنا بكتابه وسنة نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ على أعمالنا وأقوالنا وأهوائنا.
اللهم اجعلنا ممن هواه تبعا لما جئت به وآخر دعواي أن الحمد لله رب العالمين.
•• (••

(8/22)

أعدّ هذه المادة: سالم الجزائري

(8/23)


الوسطية والاعتدال وتأثيرها على الأمة - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

الوسطية والاعتدال
وتأثيرها على الأمة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
الوسطية المطلوبة -قبل أن ندخل في أهمية طرح هذا الموضوع- لها سمات، وهذه السمات موجودة في النصوص ومجودة في سلوك الصحابة وفي سلوك أئمة الإسلام.
أما سماتها فالوسطية والاعتدال هي سمة الشريعة بنص القرآن ...
فيهم ممن ألهوهم وبين النواصب الذين ذموا بعض الصحابة، فأهل السنة والجماعة يثنون على جميع الصحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ويقولون فيهم ما قال الله جل وعلا {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18] وفي أبواب الإمامة والولاية أهل السنة والجماعة بل دين الإسلام وسط بين الذين اختلقوا بين هذه المسألة العظيمة منم الخوارج في القول والعمل الذين يرون الخروج على الولاة فيما يرون منهم من أخطاء أو من منكرات، ووسط بين هؤلاء الغلاة الذين يرون الخروج، والطرف الآخر الذي لا يرى نصيحة الإمام أصلا ويرى أن ما قاله ولي الأمر فهو صواب مطلقا لأنهم نواب الله جل وعلا في أرضه.
وأهل السنة والجماعة يرون الطاعة كما أخبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ بل أمر به في أنه يجب على المرء المسلم السمع والطاعة فيما أحب وكره وألا ينازع الأمر أهله كما ثبت في صحيح مسلم.
فأمر الولاية عظيم وشأنه عظيم لكن معه في منهج الوسطية النصح والبيان والتعاون مع ولاة الأمر على البر والتقوى.
كذلك منهج الوسطية والاعتدال عدل ووسط في الفقه والأحكام:

(9/1)

أولا مراعاة الاجتهاد، فالاجتهاد ماض لم يغلق، وباب الاجتهاد منهم من فتحه على مصرعيه حتى دخله من ليس بأهل له ومن لم يع النصوص ولا القواعد والأصول، ففتحوا على مصرعيه ونسمع اليوم من يجتهد في المسائل الشرعية والنوازل العظيمة مما لو كان في عهد عمر رَضِيَ اللهُ عنْهُ لجمع لها أهل البدر، واليوم تنزل المسائل العظيمة بالأمة فيفتي بها الواحد ويفتي بها الاثنان من عامة طلبة العلم ممن ليسوا مؤهلين لذلك في رسوخ العلم مما يجتنبه الجمهرة من العلماء إلا أن يجتمعوا جميعا لينظروا في هذه النازلة.
فالاجتهاد مفتوح بابه لكن هذا الفتح بين فئتين:
بين من يرى غلق باب الاجتهاد أصلا والبقاء على نصوص السابقين من أهل العلم.
وبين من يرى باب الاجتهاد مفتوحا لكل أحد حتى ولم يلم يكن أهلا لذلك.
الاعتدال في الفقه والأحكام والوسطية في ذلك تدعونا للوسطية بين جهتين: بين لزوم المذهبية ونزع المذاهب.
فهناك من يطلب نزع المذاهب الفقهية وأن المذاهب ليست بحق على إطلاقها وإنما كانت لفترة مضت، والواجب الرجوع إلى كتب الحديث والسنة ونبذ كتب المذاهب مهما كانت.
وبين فرقة أخرى وفئة أخرى ترى البقاء على نصوص المذاهب وأنهم أدرى في ذلك وأن نصوصهم وكلام علماء المذاهب يصلح لما بقي من الزمان.
والحق وسط بين الفئتين لأن كلام علماء المذاهب مطلوب فهمه لأنهم الذين فهموا الشريعة وصوروها؛ لكن لكل زمن أحكام، ولكل زمن فهم، والشريعة منوطة بالمقاصد ومنوطة وبتحقيق المصالح ودرء المفاسد.
فالبقاء على نصوص علماء سابقين ليسوا معنا في هذا الوقت وليسوا متطرقين إلى ما نعيشه وما عندنا من علل ومقاصد يجب مراعاتها ومصالح يجب مراعاتها ومفاسد يجب درؤها هذا ليس من باب الاعتدال؛ فالاعتدال الأخذ بأقوالهم فهم مراداتهم وأخذ أحكامهم ومعرفة مآخذهم؛ ولكن يجب النظر في النصوص لأن النصوص واسعة تسع الأزمنة، والأخذ بكلام العلماء مطلوب في فهم تلك النصوص.

(9/2)

فالإسلام وسط في المذهبية ما بين معطّلة المذهب وما بين الغلاة في المذهبية.
كذلك الوسطية والاعتدال سمة لهذا الدين وسمة لأهل السنة والجماعة فيما بين التشديد المفرط والتسير غير المنضبط.
النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمر بالتيسير وحض عليه وكان إذا خُيّر بين أمرين لاختار أيسرهما ما لم يكن إثما. وهذا فيه نفي للتشديد الذي هو إيقاع في الحرج، فالذين يأخذون بالتشديد وأن الحق في الشدة وأن الحق في التغليظ ليس هذا بحق بل هو نوع من الغلو في الأحكام يجب نبذه، وإنما الحق في أن نأخذ بالتشديد في مكانه الذي دل عليه النص وحينئذ لا يسمى تشديدا ونأخذ بالتيسير حيث دل النص على ذلك أو حيث خُيرنا بين أمرين لم يرد الدليل في أحدهما نصا فإننا نختار أيسرهما ما لم يكن إثما.
وهذا يُهم جدا في البحوث وفي المقالات وفي المحاضرات وفيما نوجه فيه الشباب نجتهد في أن نبتعد عن التشديد الذي يضر وعن الأخذ بالغلظة وعن الأخذ بالشدة التي تجعل الناس الذين يوجهون ويحاضر عليهم ويرشدون يأخذون بالمأخذ الأشد الذي يجعل في النفوس حرجا حتى من التعايش مع الناس.
والواجب أن يكون هناك أخذ بالوسط والاعتدال فيذلك كله؛ لأن الشريعة جاءت بنفي الحرج «وإن المنْبَت لا أرض انقطع ولا ظهرا أبقى».
كذلك الشريعة في أحكامها وفقهها ومقاصدها وسط في المصالح والمفاسد:
غلا أناس في المصالح حتى قدموا المصلحة المتوهمة على النص، وحتى قال بعضهم: حيث وجدت المصلحة فثم شرع الله.

(9/3)

وغلا آخرون حيث رأوا إلغاء المصالح مطلقا والنظر في النصوص وأن النصوص فقط هي المصلحة والأخذ بظاهر النصوص، والشريعة شريعة معللة، شريعة مبنية على مصالح وعلى درء المفاسد، شريعة مبنية على تحقيق المقاصد، ومن فاته العلم بقواعد المصالح ودرء المفاسد، فاته العلم بقواعد الشريعة ومقاصد الشريعة، فإنه يفوته تحقيق هذه الشريعة المباركة، فهذه الشريعة المباركة شريعة الإسلام شريعة مبنية على علل مبنية على مقاصد، مبنية على رعاية المصالح مبنية في الفقه على معرفة الفرق والجمع بين الأحكام، فمن فاته معرفة المقاصد والمصالح والمفاسد وفاته معرفة العلل المتوخاة ومن الأحكام وفاته معرفة الجمع والفرق في الأحكام المنصوص عليها أو التي اجتهد فيها العلماء فإنه لا مجال له في الاجتهاد ولا مجال له في الحكم ولا مجال له في رؤية أحوال الناس.
لهذا يجب علينا أن نرعى الوسط ما بين الذين ينفون المصالح مطلقا، وما بين الذين يغلون فيها، فشريعتنا معللة نأخذ بالمصالح ومقاصد الشريعة.
ولهذا نرى كلام أهل العلم الراسخين فيه من مثل الإمام أحمد وقبله الشافعي والإمام مالك وأبو حنيفة وكلام شيخ الإسلام ابن تيمية وابن القيم في مسائل كثيرة يرون فيها المصالح المنوطة بالنص حتى تكلموا في مسائل ربما خالفت ما عليه الفتوى اليوم لرعايتهم للمصالح المتوخاة من الشريعة، فرعاية المقاصد والمصالح مطلب شرعي ضروري لتأصيل منهج الوسطية والاعتدال في الأمور.
من أنواع التطبيقات لهذا الأمر وهو الوسطية والاعتدال وهذا المنهج القويم.
الوسطية والاعتدال في الحكم على الأشياء.
الأشياء تتجدد والقضايا تتنوع وكل يوم لنا جديد ولاشك، فالزمن له حركة، والمدنية ولادة والحضارة متوقدة، ولن تقف عند حكم فقيه، ولن تقف عند حكم داعية أو عند تنظير منظر، الزمن يتحرك والزمن ولاّد، والمدنية تتولد وتنمو كما هو مشاهد ومنظور في الزمن الحاضر والحضارة والأزمنة الماضية.

(9/4)

ولابد حينئذ من أن يكون هناك منهج واضح معتدل:
في الحكم على الأشياء.
في الحكم على الأوضاع.
في الحكم على الأشخاص.
في الحكم على الأفكار وما يطرح.
في الحكم على النوايا والمقاصد.
في الحكم على المجتمعات.
في الحكم على الدول.
في الحكم على العلماء.
في الحكم على الدعاة.
في الحكم على الناس.
وهذا المنهج الوسط يجب أن يؤصل في أطروحات وفي رسائل حتى لا يكون الناس الذين يرومون الإصلاح ويرومون الدعوة ويرومون الإرشاد، حتى لا يكون طلبة العلم في غيبة عن المنهج المعتدل في ذلك.
من قواعد أهل العلم الحكم على الشره فرع عن تصوره، والله جل وعلا يقول لنا {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء:36]، فمن أراد أن يحكم على شيء دون علم كامل بهذا الشيء أو يحكم على وضع أو يحكم على شخص أو يحكم على أفكار وأطروحات أو يحكم على نوايا ومقاصد دون معرفة شرعية بذلك فإنه حينئذ يقْف ما ليس له به علم.
والواجب علينا أن تضع هذه الآية نصب أعيننا، وأن نضع قول الله جل وعلا في النهي عن القول بلا علم وحيث جعله قرينا للشرك بقوله {وَأَن تَقُولُوا عَلَى اللّهِ مَا لاَ تَعْلَمُونَ} [البقرة:169]، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن القول بلا علم وأن من يفتي بغير علم فإنما يتقحم النار، حينئذ فكيف نحكم على الأوضاع؟ الناس كما ترون يحكمون على كل شيء.
فهل يليق بأهل الفكر والعلم وأهل المنهج الفكري والمنهج المستقيم في النظر والتأمل أن يكونوا مستعجلين وأن يكونوا من غير ذوي الأناة في الحكم على الأشياء؟

(9/5)

أنتم نخبة -سواء من الطلاب من ذوي المستويات العالية أو من غيرهم- أنتم النخبة، فكيف يسوء أن يكون لكل شيء منهج إلا التفكير والحكم على الأشياء بلا منهج، هل سوغ أن يترك الناس بكب أحد طريقة في الحكم على الأشياء، حينئذ ستنتج أشياء وأشياء وأشياء من مثل ما رأينا وسينتج هناك أفكار وآراء وأحكام على الأوضاع والأشخاص والمجتمعات والدول وحتى حكم على النوايا وأهل العلم بما ترون وبما لا ترون في المستقبل، هل يسوغ أن يكون هناك غياب لمنهج التفكير في الحكم على الأشياء، إنما نطالب بمنهج نفكر فيه ونفكر به، بمنهج يكون قاطعة للتفكير، كيف يفكر كيف تبني النتائج على مقدماتها؟ هل يسوغ أن يكون هناك حكم على النتائج حكم على الأشياء وحصول نتائج في الحكم أو في العمل بدون مقدمات سليمة؟ كيف نصحح الأفكار؟ كيف نصحح منهج الحكم على الأشياء؟
هذا من أهل المهمات، الحكم على الشيء فرع عن تصوره.
من القواعد أنه ليس لكل أحد أن يقتحكم الحكم على كل مطلب، هناك أشياء عظيمة بجب أن تترك للناس الكبار؛ للناس الذين ينظرون للأمور بمنظار شامل، أنت لا تعرف كل شيء في الأمور، فكيف تحكم على كل شيء، هل يسوغ لطالب علم أو منتسب أو حتى من المثقفين أو من عامة الناس أن ينصب نفسه حكما على أوضاع، حكما على دولة، حكما على علماء، حكما على أفكار، دون حصر ودون نظر ودون تطبيق للقواعد الشرعية.
من الناس من يروم أن يكون ديدنه في الحكم الأخذ ببعض الأشياء، فيرى نصا واحدا لديه كافيا في الحكم الكلي على ذلك، ولو كان الأمر كذلك لما كان الفقهاء قليلين كيف تميز فقهاء الإسلام؟ لأنهم نظروا في النصوص جميعا، ثم نظروا في النصوص ونظروا في عللها، ونظروا في المقاصد ونظروا في المصالح والمفاسد، فالحكم الشرعي لا يناط بشيء واحد ينظر فيه المرء.
فلابد من الاعتدال في الحكم على الأشياء ما بين طرف يغلو فيحكم بمجرد خاطر وقع له، وما بين آخر يترك الأمر وكأنه لا يعنيه.

(9/6)

نحتاج إلى وسط ما بين الغلاة الذين يحكمون دائما بالأسوء من الأحكام على الأشياء وعلى الأشخاص، ويحكمون بالظن، ويسيئون النظر، ويسيئون الظن، ويحكمون على كلمة قالها شخص أو أمر تبنته جهة على الحكم على تلك الجهة بكلها.
واجب أن يكون المرء متوسطا موازنا بين الإيجابيات والسلبيات، موازيا بين المصالح والمفاسد، موازنا في الحكم على الأشياء ما بين الغالي فيها والجافي عنها.
فالذي يروم الحكم بدون توسط فإنه يذهب إلى الخروج عن اعتدال الشريعة وعن الاعتدال في الأمور.
الأشخاص، المسلم الأصل فيه السلامة، الأصل في المسلم السلامة، ليس الأصل في المسلم الشك، ليس الأصل في المسلم ظن السوء الأصل في المسلم، ولو كان عنده ما لا ينبغي من الأعمال والأقوال؛ لكن الأصل فيه السلامة، ليس الأصل فيه الشك والأصل فيه أنه يقول سوءا أو يذهب إلى سوء، الأصل في الأفكار التي يطرحها مسلم أن يكون ديدنه فيها حب الشر أو حب المخالفة أو الوقيعة أو الإفساد؛ ولكن ديدنه في ذلك الخير من حيث الأفكار إلا إن ثبت خلاف ذلك من قول صريح أو عمل صريح، فإنه حينئذ يكون خلاف ذلك.
النوايا والمقاصد يجب اعتبار الظاهر فيها، وأن لا نحكم على نوايا ومقاصد الناس باعتبار ظاهر سلوكي أو ظاهر قولي؛ لأن النوايا والمقاصد علمها عند الله جل وعلا، ويجب علينا الحذر من أن نظن سوءا بالناس والله جل وعلا يقول {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} [الحجرات:12]، وقال أيضا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيما جاء في الحديث لما جاءت الشهادة قال: «هل رأيت الشمس» قال: نعم. قال «على مثلها فاشهد أو فدع».

(9/7)

الوسطية في التفكير مطلوبة تفكير الشباب اليوم؛ بل تفكير الناس بل حتى تفكير بعض الخاصة نراه متفرقا متشعبا بين عقل جامد أو عاطفة جامحة، العقل والإدراك والعقل والالتزام مطلوب؛ لكن مع عدم إلغاء العاطفة، والعاطفة مطلوبة، العاطفة الجياشة مطلوبة، التعاطف مطلوب، الحماس للدين مطلوب؛ لكن مع عدم غياب العقل السليم ورعاية النص، فمن جعل عاطفته حكما عليه في كل تصرفاته دون رجوع إلى علم، ودون رجوع إلى أهل العلم الراسخين فيه ودون رجوع إلى توجيهات من ولي الأمر أو على قواعد شرعية مبنية فإنه حينئذ يروم عاطفة كما رامها الخوارج أو كما رامها المعتزلة أو كما رامها أهل الهواء، فأهل الأهواء ما الذي أوقعهم في أهوائهم؟ إلا العاطفة التي لم تنضبط بنص ولم تنضبط بمنهج.
خالف الخوارج الصحابة فقتلوا خير الناس في زمنهم وهو علي رَضِيَ اللهُ عنْهُ، من قتل علي؟ هل قتله أعداء الإسلام؟ إنما فتله رجل يقوم الليل ويصوم النهار وهو عبد الرحمن بن ملجم الخارجي.
عبد الرحمن بن ملجم أرسله عمر بن الخطاب إلى مصر لما طلب عمر بن العاص قارئا للقرآن يقرئ الناس القرآن، قال أهل مصر يحتاجون إلى قارئ يقرئ الناس القرآن، فقال عمر رَضِيَ اللهُ عنْهُ في رسالة أرسلها إلى عمر بن العاص قال: أرسلت لك رجلا صالحا هو عبد الرحمن بن ملجم، آثرتك به على نفسي إذا أتاك فأكرمه واجعل له دارا يقرئ الناس فيها القرآن.
جلس عبد الرحمن بن ملجم في مصر حتى ظهرت حركة الخوارج -وأول ما ظهرت في اليمن ثم في مصر- أو أخذت في مصر فأثروا عليه لأنه كان كثير الصلاح كثير العاطفة لكنه قليل العلم والفقه وكان منعزلا، فلذلك أتاه الأمر من حيث أتاه وقتل خير الناس علي بن أبي طالب، ولما قِيد للقصاص وقيد منه وأُريد للقتل قال لهم: لا تقتلوني مرة واحدة إنما اقتلوني شيئا فشيئا قطّعوا أطرافي أمامي لأنظر كيف تقطع أطرافي في سبيل الله جل وعلا وامتدحه واحد من أصحابه.

(9/8)

هل كونه خارجيا معنى ذلك أن الناس نفوه بقيت دعوة الخوارج سرية متسلسلة في الناس ...
والوسط الاعتدال يرفضه بل يحارب أصحابه؛ لأنهم إن بقوا فإنهم سيضلون الناس فقد حاربهم علي بن أبي طالب وحاربهم ابن عباس رَضِيَ اللهُ عنْهُما وحاربهم معاوية وحاربتهم الدولة الأموية وحاربتهم الدولة العباسية، إلى وقتنا الحاضر فكل أهل الحق يحارِبون من يغلوا في الدين إلى الأمر، ولو كان يتدين بعاطفة جياشة أو يقول من قول خير البرية فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حذّر من ذلك.
الوسطية مطلوبة في التفكير وفي الحكم على الأشياء وفي منهج التفكير بين نظر البدايات والمآلات:
كثير من الناس ينظر إلى الأمور باعتبار الحاضر، ينظر إلى الأمور باعتبار الواقع؛ لكن لا ينظر إلى المآلات، والعقلاء الذين يتبعون الشرع ويدركون أحكامه ونصوصه ومقاصده فإنهم ينظرون إلى البدايات كما ينظرون إلى المآلات، وقد قال بعض أهل العلم: من كانت بداياته محرقة كانت نهاياته مشرقة. من كان ينظر إلى البداية نظرا سليما في النظر في أسباب حدوث الأشياء وفي بواعثها لينظر كيف يحكم عليها فإنه سيكون في نظره إلى المآلات السليمة، أما إن كان لا ينظر إلى البدايات ولا ينظر إلى الأسباب والبواعث ولا ينظر إلى بعث الشيء أو كيف حصر، وإنما ينظر إلى المقصد منه وإذا كان ما سيتحقق منه سليما فإن بداياته عنده ستكون سليمة ولاشك هذا غلط في التفكير؛ لأن التفكير الصحيح أن تنظر إلى البداية وتنظر إلى المآل.
فمن فاته النظر في المآلات فإنه يفوته النظر السليم.
وكثير من ذوي العاطفة الجياشة وذوي النظر القاصر ينظرون إلى الأمور نظرا سطحيا بدون اعتبار للمآل والنهاية.
كذلك نطلب نظرا وسطيا في التفريق ما بين الواقع والتنظير.

(9/9)

كثير من الناس ينظر نظريات وخيالات، هي في نفس الأمر قد تكون سليمة؛ لكنها من حيث التطبيق شبه مستحيلة أو مستحيلة، فهل يسوغ أن يكون المتفقهة وأن يكون حملة الشرع؛ بل أن يكون الناس المحبون للخير أن يكونوا أسيرين لخيالات غير قابلة للتطبيق، أن يكونوا أسيرين لتنظيرات لا توافق الواقع؟
الذي يريد الإصلاح الصحيح فيجب أن يعمل من خلال الممكن من خلال الواقع لا أن يجانب الواقع فيعمل تنظيرات يكره ببسببها الواقع أو يجانب الواقع من أجل ذلك، كيف تعمل؟
النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أتى إلى قوم أهل جاهلية فهل أبطل جميع ما كان عليه الجاهلية؟ ليس الأمر كذلك أخذ بأحكام الجاهلية في أشياء كثيرة، وجعل من أعمال أهل الجاهلية في كثير من الأمور ميدانا لانطلاق، هذا وهم هل جاهلية، فكيف الأمر إذا كان المسألة في بلد الإسلام أو بين أهل الإسلام أو بين أهل العلم أو في أمور مختلف فيها ما بين اجتهاد وآخر، فكيف يكون الأمر كذلك؟
إنكم مطالبون يا حملة الشريعة ويا دعاة الإسلام وخطباء المساجد وأئمة المساجد؛ بل ويا علماء الإسلام وفقهاء الإسلام أن تكونوا واقعيين في الطرح، فليس الأمر مقبولا إذا كانت أطروحاتنا خيالية أو كانت أطروحاتنا بعيدة عن قبول التطبيق، لا يمكنك أن تطبق على الناس ما لم يكن مقبولا لدى الناس، ما لم يكن مقبولا في مصالحهم، ويجب أن نرعى أحوال الناس وما يختلفون فيه، فالخيالات والتنظيرات ليست بمقبولة.

(9/10)

كذلك في ميدان الدعوة إذا كنا نريد من الناس في ميدان الدعوة أن يكونوا خياليين في ميدان الدعوة؛ يأتون للناس بكلمتهم وتنظيراتهم وتحميس الناس إلى ما ليس بميدانا في التحميس ويكونون خياليين كمن يدعو إلى الجهاد ولا ميدان صحيح للجهاد، كمن يدعو إلى الإنكار باليد ولا ميدان للإنكار باليد إلا من جهة الاختصاص، فيحمل ذلك الناس على الحماس وحينئذ يفرغون حماسهم في طرق غير شرعية، قد يكون من نتائجها ما حصل في الأسبوع الماضي وما قد يحصل مستقبلا.
فيجب أن ترعى كلمتك في أن لا تكون خياليا في تطرح، وأن لا تتكلم بكلام ينزله الناس على واقع ليس في ذهنك.
بعض المعلمين أو بعض الدعاة بعض الأساتذة بعض الخطباء يقول كلاما هو في نفسه صحيح، ويكون عند الخطيب أو عند الداعية أو عند المعلم أو عند أستاذ الجامعة يكون عنده ضوابط تحجزه عن أن يزيد في تطبيق ما ذكر عن الحد المأذون به شرعا لكن هو لا يأمن من يخاطب ومن يحدث عن أن يزيد في تطبيق ما ذكر الحد المأذون به شرعا، والحظ قول الله جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَقُولُوا رَاعِنَا وَقُولُوا انظُرْنَا وَاسْمَعُوا} [البقرة:104]، نهى الله جل وعلا أهل الإيمان على أن يقولوا راعنا، لماذا؟ لأن كلمة راعنا تحتمل أن تفهم كما يقوله اليهود راعنا يعني من الرعونة والغلظة والشدة، يريد بها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأصحابه، لما كان الفهم يمكن أن يُفهم سيئا نهى الله جل وعلا عن استعمال اللفظة وأمر باستعمال كلمة واضحة بيّنة لا لبس فيها ولا غموض.
كذلك الذين يتحدثون للناس عبر الخطبة عبر المسجد عبر حلقات الجامعة عير المحاضرات التي تكون في الجامعات أو عبر الدروس التي تكون في المدارس، ويقول كلمة ليسا صحيحة في نفسها، أو يمكن أن تكون تُفهم على غير فهمها أو توقع المستمع في اللبس، ثم هو لا يوضح، ثم حينئذ يكون شريكا في البعد عن الاعتدال ويكون شريكا في عدم الفهم الحسن.

(9/11)

كذلك يجب علينا أن ننظر إلى قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إن الله يحب الرفق في الأمر كله ويعطي عليه ما لا يعطي على العنف» وهذا الحديث في الصحيح كما هو معروف، (يحب الرفق في الأمر كله) في الأمر كله يعني في الكلمة تكون رفيقا، في التفكير تكون رفيقا، في الإرشاد تكون رفيقا، في الطرح تكون رفيقا، فالرفق مطلوب؛ الله جل وعلا رفيق يحب الرفق في الأمر كله، فهل نريد غير محبة الله جل وعلا؟ هل نريد غير ما يرضى الله جل وعلا عنه؟ فإذا كنت غير رفيق في أمرك، في تفكيرك، في مقاصدك، في أطروحاتك، في إرشادك، في ما تقول وما تذر، في أعمالك، في الحكم على الأشياء، والحكم على التصورات والحكم على الأشخاص، فحينئذ تكون قد فوت أعظم شيء وهو محبة الله جل وعلا لك.
الوسطية في الدعوة مطلوبة، الدعوة تحتاج منا إلى تنظيم، تحتاج منا إلى ترتيب، تحتاج منا على تعاون على البر والتقوى؛ لكن هذه الدعوة حيث إنه لا يصلح فيها الفوضوية بل يجب أن يتعاون فيها أهل الحق وأهل الخير يتعاونوا فيها، فإنه لا يجوز أن تكون فيها مغالين فنذهب في الدعوة إلى تنظيمات بدعية أو تنظيمات سرية أو إلى حزبية.
فالدعوة الحق بين التنظيم السري والحزبيات المقيتة وبين الموالاة والمعاداة وعلى رموز دعوة متوهمة، وما بين الفوضوية التي لا تُنتج دعوة.
نحتاج إلى تعاون على البر والتقوى وفق منهج أهل السنة والجماعة ووفق التطاوع، فالطاعة لا تجوز في بلد الإسلام إلا لولي الأمر، الطاعة المتوهمة لجماعة أو لدعوة أو لحزب أو نحو ذلك هذه ليست شرعية.

(9/12)

النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حين أرسل عليا وصاحبه إلى اليمن، مع أن أحدهما كان أميرا للسفر، فحينما أتى أمر الدعوة قال لهما «تطاوعا ولا تختلفا ويسرا ولا تعسرا وبشرا ولا تنفرا» فليس ثَم مجال لطاعة مطلقة وفق تنظيم سري أو فق حزبية مغلقة؛ بل التنظيم يكون وفق تنظيم ولي الأمر، والطاعة تكون وفق طاعة الله جل وعلا وطاعة رسوله ثم طاعة ولي الأمر فيما ليس فيه معصية.
إذا كان الأمر كذلك فنحتاج إلى تعاون في الدعوة على البر والتقوى وإلى تكاتف، وإلى أن نكون في الإطار الذي أذن به ولي الأمر، والإطار الذي لا ينتج مفاسد، أما الإطارات الأخرى التي يتكلم فيها الناس أو قد تكون موجودة في بعض البلدان، ونخشى أن تكون موجودة عندنا أو تنتقل إلينا من تنظيمات سرية أو حزبيات مبتدعة، فإن هذا مخالف للمنهج الوسط ولطريقة أهل السنة والجماعة، فما كون إمام من الأئمة أئمة الإسلام -مع ما حصل في زمنهم- ما كونوا جماعة خلاف ما أقره ولي الأمر.
فهل كانت غير نوح عليه السلام التي لم ثَم أعلى منها في زمانه هل كافية في أن يزول الشرك أو أن تزول الوثنية التي كانت في زمنه؟ لم يكن الأمر كذلك، هل كانت كافية لتنزل نصر الله جل وعلا عليه إذ ذاك؟ لم يكن الأمر كذلك؛ بل مكث في قومه ألف سنة إلا خمسين عاما {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [العنكبوت:14]، الصبر الطويل صبر تسعمائة وخمسين سنة مع وجود الغيرة العظيمة والعاطفة الجياشة منهج يجب أن نكون عليه.

(9/13)

من ينظر اليوم إلى مشاكل الأمة وما هي فيه في كثير من الأصقاع من جهل بدين الله من بعد عن توحيد الله جل وعلا الخالص من وجود لشركيات مختلفة، من وجود لبدع مختلفة، من وجود لمنكرات مختلفة، هل حلها يكون بغيرة متوهمة؟ هل حلها يكون بالإنكار باليد؟ هل حلها يكون بالسعي فيما لا يرضي الله جل وعلا من وجود مثل هذه الجرائم والتفجيرات التي حصلت؟ كيف تحل مشاكل الأمة بجهد أبناء الأمة لابد أن نكون في ذلك وسطا بين الذين كأن الأمر لا يعنيهم ولا يسعون في حل مشكلات الأمة وبين الذين يغالون فيذهبون إلى طريق الخوارج أو طرق بدعية ظالمة بما فيها من سلوكيات وسبل منحرفة.
الأمر وسط في أن نعمل جهدنا وفق المنهج الشرعي في أن نعمل متكاتفين متعاونين، وأن نحصر مشاكل الأمة وأن نسعى فيها وأن نبذل بالدعوة بالخير والإصلاح والمناصحة وفق المتاح ووفق الشرع المطهر ووفق المأذون به، فمن حل مشاكل الأمة بخيالات وتنظيرات فإنه سيكون أسير هذه الخيالات والمشكلات دون حل لها.
كذلك نكون وسطا في النوازل التي تقع في الأمة: بين تأزيم النوازل وبين الإسهام في حلها.
الأمة مستهدفة ولاشك، أمة الإسلام بعامة وبلدكم هذا بخاصة مستهدف بلا شك، فكيف تكونون تجاه ذلك؟

(9/14)

يجب أولا على مستوى هذا البلد المبارك الذي هو معقل الإسلام ومأرز الإيمان والمكان الذي انطلقت الرسالة الخالدة وانطلقت منه دعوة التصحيح والتجديد، والذي تنطلق منه اليوم بشائر الخير بما ترعاه الدولة وترعاه مؤسسات هذا البلد من وزارات وهيئات وجامعات ومؤسسات خيرية وما يرعاه علماء ودعاة ويرعاه الناصحون، الجميع يجب أن يتكاتف في رد الأزمات وعلاج الأزمات، لا أن نكون مؤثرين في الناس في أن نزيد من الأزمة، جاءت أزمات وكثير من الناس زاد من الأزمة بفعله أو يهيجانه أو بتحميسه أو بكونه كأن الأزمة لا تعنيه، وأن لا يؤثر فيها، الواجب علينا أن نكون مؤثرين بالمنهج الوسطي، وأن نعمل وفق المتاح وأن لا نكون متفاعلين مع الأمور بطريق غلط، أن نكون محمسين بطريق خاطئة أن نكون مغالين في الأمور فالمطلوب منا أن نحافظ أولا على توحيد الله جل وعلا، وأن نكون محافظين على وحدة الكلمة على طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثم ثالثا على وحدة الكلمة واجتماع الصف.
مسائل الجاهلية التي خالف فيها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أهل الجاهلية وألّف فيها الإمام المصلح ابتدأها بثلاث مسائل هي أعظم المسائل التي خالف فيها أهل الإسلام أهل الجاهلية خالف فيها الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أهل الجاهلية.
الأمر الأول التوحيد فكان أهل الجاهلية أهل شرك فدعاهم إلى التوحيد.
الثاني طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أهل الجاهلية ما يقيمون طاعة لمقدم فيهم فخالفهم بطاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
الثالث طاعة ولي الأمر، كان أهل الجاهلية يرون الفوضى، لم يكن في مكة أمير عليها ولم يكون هناك في البلد أمير عليها، فدعا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلى طاعة ولي الأمر.

(9/15)

قال شيخ الإسلام محمد بن عبد الوهاب بعد سرد هذه المسائل: فأتى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فعظم هذه المسائل الثلاث وأبدى وفيها وأعاد.
وهذا هو الذي يجب علينا أن نبدي فيها ونعيد، فالذين يؤزمون النوازل فإعطاء الشكوك والأوهام وطرح الشك وطرح سوء الظن ويذهبون بعيدا عن الدعوة إلى وحدة الكلمة واجتماع الصف، فإن هؤلاء يسعون إلى ما فيه خلاف الصالح شرعا وإلى الغلو فيما يطرحون.
فالواجب حينئذ في المسائل والنوازل أن نسعى في عدم تأزيم النوازل وأن نسعى في حلها، فالنوازل إذا وقعت تحل بالشرع تحل بالعقل والحكمة والأناة.
الوقت يضايقنا عن المضي في هذه المسائل، نحتاج إلى تنبيهكم إلى نقاط، ربما أنتم تبحثون فيها، وحبذا أن تكون بحوث في هذه الأمور التي سأذكرها باختصار؛ لأنها مهمة في توجيه الناس وتوجيه الشباب بل توجيه الأمة.
الاعتدال في السياسة بين المبالغة في النظر إلى السياسة وما بين الترك، كثير من الناس ينظر أنه بسماعه لقناة فضائية أو بقراءته لتقرير صَحفي أنه مؤهل للنظر في السياسة.
السياسة صعبة حتى عند الذين عندهم مؤسسات كبيرة تدعمهم بالمعلومات وعندهم أجهزة تحري، فليست السياسة بالأمر السهل التي يحكم فيها أفراد الناس بأن هذا أمر حكمه كذا، وأن هذه قضية يجب أن ننظر فيها كذا.
والواجب حينئذ أن نكون متوسطين في السياسة، فهم الأمور السياسية مطلوب لكن يجب أن تثق في حل الأمور السياسية، أن تثق بولي الأمر، أن تثق بمن أعطي في ذلك؛ لأنه عنده من الأجهزة والنظر والإدراك لمصالح الأمة ما ليس عند الأفراد.
فمن كان عنده نظر في تقرير صحفي أو في رؤية قضاة فضائية وحينئذ يجعل نفسه قائما بأمر الأمور السياسية، وكأنه الذي عنده الغيرة على الأمة وغيره ليس عنده غيرة على الأمة فإنه قد بالغ وترك الاعتدال.
الاعتدال في السياسة بين الفهم والقناعة ليس كل الأمور يمكن أن تفهم لكن يجب أن تحاول الفهم قد لا تدرك القانعة التامة.

(9/16)

الاعتدال في السياسة بين الاتهام المطلق وما بين التبرير المطلق، هناك من يبالغون في الاتهام، يتهمون بأول خاطر، وهناك آخرون أيضا في الطرف الآخر يبالغون في التبرير لكل شيء والعاقل المدرك العالم طالب العلم صاحب الحق فإنه يكون وسطا بين الاتهام وما بين التبرير يكون متفهما مدركا يعرف الأمور ومآخذها.
الوسطية بين الوطن والأمة، الوسطية بين الأهم والمهم.
نحتاج إلى بحث في الوطن والأمة، منا من قد يفرق في وطنه الذي هو مخاطب أساسا لوجود الولاية عليه ولوجود مصالحه ومصالح من يكونون حوله فيه، يفرط في وطنه رعاية لمصالح الأمة كلها، وهذا ليس بسليم مصالح الأمة مطلوبة أن تُرعى وأن يحافظ عليها؛ ولكن أولا أن يحافظ على مصالح الوطن لأن هذا أنت مخاطب فيه أولا ابدأ بنفسك ثم بمن تعول، ابدأ بنفسك أولا وبمن حولك في المحافظة فمن أضاع المحافظة على الوطن من جهة النظر إلى المحافظة على الأمة فإنه لن يدرك المحافظة على الأمة ولن يدرك المحافظة على الوطن.
فلابد أن تكون الأمور بمقدماتها تحافظ على وطنك؛ لأنه الأهم وتجتمع كلمتنا على ذلك، ونسعى في هذا؛ في أن نكون مؤثرين في الأمة ساعين في مصالحها.
كذلك الأهم والمهم هناك من لا يرعى الاعتدال في ذلك يقدم كل شيء عنده مهم لا، العقلاء من أهل العلم والدعوة وأهل التوجيه يرون أن تقديم الأهم مطلوب يرون حتى ولو فوّت مهما أو مهمات كثيرة.
لابد أن ترعى الأولويات أن تبدأ بالأهم وأن تؤخر المهم، لابد من أن نكون أهل إدراك لأن شريعتنا أمرتنا بذلك أن نكون أهل فهم، أهل نظر، وأن لا نكون متعجلين متوانين في أمورنا، وأن نكون وسطا بين طرفي الإفراط والتفريط، بين طرفي الغلو والجفاء.

(9/17)

نسأل الله جل وعلا أن يوفقني وإياكم لما فيه رضاه، وأن يجعلنا من النمط الذين وصفهم علي بن أبي طالب الخليفة الراشد ورابع المبشرين بالجنة رَضِيَ اللهُ عنْهُ وأرضاه وصفهم بقوله: خير الناس والنمط الأوسط الذين يرجع إليهم الغالي والجافي. وهذا هو المطلوب منكم.
أسأل الله لي ولكم التوفيق اللهم اجمع كلمة المسلمين على الحق والرشد والسداد، اللهم وفق ولاة أمورنا إلى الخير واجعلنا وإياهم من المتعاونين على البر والتقوى واجزهم خيرا عن كل ما يقدمونه عن الإسلام والمسلمين، اللهم نسألك التوفيق في أمورنا كلها وأن تجعلنا من المتعاونين على البر والتقوى.
شاكرا مجددا لمعالي مدير الجامعة هذه الفرصة وهذا الإكرام بهذه الزيارة، ومقابلة إخوتي جميعا سائلا المولى جل وعلا لي ولكم الرشد والسداد في القول والعمل وأن يعيذنا من الزلل والزغل في الطريق والقول والمسار إنه جواد كريم.
وآخر دعواي أن الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد.

•• (••
أعدّ هذه المادّة: سالم الجزائري

(9/18)


اليوم الآخر - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

اليوم الآخر
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[وجه شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله.
نشهد أنه بلغ الرسالة وأدي الأمانة ونصح الأمة، وكشف علينا من الدين الغمة، وجاهد في الله حق الجهاد.
ونشهد أنه لا خير لنا إلا دلنا عليه ولا شر لنا إلا حذرنا منه، فصلوات الله وسلامه على نبينا محمد كفاء ما أرشد وعلّم، وكفاء ما هدى وألهم، وكفاء ما جاهد في الله حق الجهاد، اللهم صلِّ وسلم على نبينك ورسولك محمد ما تتابع الليل والنهار.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق التقوى.

(10/1)

عباد الله يقول الله جل وعلا {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68) وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (69) وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} [الزمر:68 - 70]، في هذه الآيات ذكرى للإيمان بيوم الله الآخر، للإيمان بيوم المَعَاد الذي هو كائن لا محالة، فإن الإيمان باليوم الآخر ركن من أركان الإيمان، لا يصح إيمان عبد حتى يعلم ويتيقن دون ريب ولا تردد: أنّ ثَم يوما يرجع فيه الناس إلى الله فيحاسب المحسن والمسيء؛ فيجازى المحسن بإحسانه ويجازى المسيء بإساءته.

(10/2)

والله جل جلاله قال في هذه الآيات (وَأَشْرَقَتْ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ) حين تُشرق الأرض بنور الله جل وعلا يضع الله جل وعلا كتاب الناس -كتاب كل أحد- الذي فيه أعماله، الذي فيه ما عمله من صالح واتبع فيه رسوله الله صَلَّى الله عليه وسلم، وما عمل فيه من طالح خالف ففيه أمر الله جل وعلا وأمر رسوله، {وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا (13) اقْرَا كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الاسراء:13 - 14]، (وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ) يعني ما يطير عنه وما ينفصل عنه من عمل -صالح كان أو غير صالح- فإنه مع المرء يلازمه حتى يُخرج له يوم القيامة يُخرج له يوم القيامة كتاب يلقاه منشورا أمامه، فيقرره الله جل وعلا بما فيه من العمل؛ ألم تعمل يا عبدي يوم كذا: كذا وكذا؟ ألم تعمل يوم كذا: كذا وكذا؟ فيقرر الله جل وعلا عباده بما عملوا من خير ومن سوء، فأما المؤمن فإنه يقر بذلك وهو يرجو عفو الله، وأما الكافر أو المنافق أو الفاسق فربما جادل في ذلك، والله جل جلاله يقيم عليه الحجة حتى يقول بعض أولئك المجادلين: يا ربنا أنت الحَكم العدل لا نقبل علينا شهيدا إلا من أنفسنا.

(10/3)

فيُنطق الله جل وعلا جلودهم، وينطق الله جل وعلا سمعهم، ويُنطق الله جل وعلا أبصارهم، ويُنطق الله جل وعلا جوارحهم بما اكتسبوا، {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ (21) وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ (22) وَذَلِكُمْ ظَنُّكُمْ الَّذِي ظَنَنتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ (23) فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنْ الْمُعْتَبِينَ} [فصلت:21 - 24]، إنّه في ذلك اليوم تُنشر الكتب ويعرف المرء عمله، فيكون المؤمن فرحا مسرورا يأخذ كتابه بيمينه، ويكون الكافر أو الفاجر خائفا وَجِلا لا يدري ما يصنع به وترفع النار فيساق إليها الكفار وردا يساقون إليها فيتهافتون فيها تهافت الجراد.

(10/4)

وأما أهل الإيمان فإنهم يتأخرون، وكذلك الذين خلطوا عملا صالحا وآخر سيئا في أمر عصيب وتفصيل في ذلك اليوم حتى تقام الظلمة دون الجسر ويُنصب الصراط على النار، والأنبياء يقولون وهم على الصراط: اللهم سلّم سلم، اللهم سلّم سلم. من شدة ما يرون من الهول وكلٌّ لا يهمه إلا نفسُه، فإن المرء تهمه نفسُه، فيأتي أهلُ الإيمان يمشون على الصراط بقدر أعمالهم، ويرون الصراط ودونه الظلمة؛ لأنهم يُعطون نورا فيعبر بعض أهل الإيمان كالبرق سرعة، وبعضهم يعبر كالراكب بسرعة، وبعضهم يمشي مشيا، وبعضهم يحبو حبوا، والقلوب خائفة وجلة في أمر عصيب؛ لأنه بعده عذاب صرمدي أو نعيم صرمدي، والناس إذا عبروا على الصراط فمن ناج مسلَّم ومن مكربس في النار فينقي الله أهل الإيمان في النار إذا لم يشأ أن يغفر لهم؛ ينقي متا في قلوبهم من الخبث؛ لأنّ العاصي في قلبه خبث لابد أن يُطهَّر إنْ لم يغفر الله له ذلك، ويطهره بمنّه وكرمه، وتكون النار للكفار، وتكون طبقتها العليا لأهل التوحيد يمكثون فيها زمانا طويلا وهم في عذاب شديد، عذاب شديد شديد في يوم كان مقداره خمسين ألف سنة حتى يشفع الشفعاء وتبقى شفاعة رب العالمين، إلى آخر ما يحصل من ذلك، وإذا جاوز أهل الإيمان القنطرة جاوزوا الصراط اجتمعوا دون الجنة، فتأخر الأغنياء عن دخول الجنة بنصف يوم يعني بخمسمائة سنة، ويدخل الفقراء الجنة أول الأمر؛ لأن حقوق المال عظيمة ولأن حقوق ما آتى الله عباده فيها أمر شديد وفيها حساب فيؤخَّر الأغنياء حتى يعطى الناس منهم حقوقهم، وعن ذلك يحصل بلوغ المنازل لهم، ثم يدخل أولئك الأغنياء يدخلون الجنة بعد الفقراء بخمسمائة عام {وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [الحج:47]، ثم يدخل أهل الجنة الجنة، ودرجاتهم متفاوتة وإنّ منهم لمن يتراء درجة إخوانه كما نرى اليوم الكوكب الدري الغابر في السماء نرى بصيص نوره ولا نرى ما فيه لأجل شدة ارتفاعه،

(10/5)

وإنّ من الناس من هو مع الأنبياء {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنْ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنْ اللَّهِ} [النساء:69 - 70].
أيها المؤمن: إنّ الإيمان باليوم الآخر لابد أن نتيقنه، وما يحصل فيه يجب أن يكون في قلوبنا من غير شك ولا مِرْية، نرى الجنة أمامنا دائما لا تغيب عنا، ونرى النار بهولها وعذابها وما فيها، نراها دائما لا تغيب عنا.
وهذه العقيدة وهذا الإيمان يُثمر في قلب المؤمن الرجاء في أن يكون من أهل الجنة، فيحمله رجاؤه على طاعة الله وعلى خوف الله وعلى أن يتنكب أن يأتي ما لم يأذن به الله جل وعلا، فترى الذي يخاف الدارَ الآخرة تراه مراقبا لنفسه، فيأتي الواجبات مسرعا مطيعا؛ من الصلاة والزكاة والصيام والحج، وكذلك ما أمر الله به من أداء الأمانة، وكذلك ما أمر الله به من العدل في الناس، وكذلك ما أمر الله جل وعلا به من أنواع الأوامر في التعامل مع النفس ومع الأهل في البيت ومع المسلمين ومع غير المسلمين، إنّ لله في ذلك كله أوامر، فيرى المؤمن الذي يرى أمامه الجنة والنار، ويرى أمامه تتطاير الصحف، ويرى أمامه الميزان والصراط وذلك الهول بما سمع في القرآن والسنة، يرى نفسه لابد أن يُلْزِمَها يتقوى الله، والمؤمن الذي يعي ذلك سيجد نفسه عظيما عليها أن يخالف أمر الله جل وعلا، يرى نفسه عظيما عليها أن تخالف الحق أو أن تأتي بالباطل.

(10/6)

إنّ العقيدة هذه بالنار وبوجودها وبأنه يدخلها الكفار وبأنه يدخلها العصاة إنْ لم يغفر الله لهم وذلك في حق غير التائبين، إن لم يشأ الله مغفرته لهم فإنهم يعذبون في ذلك، وعذاب النار من يصبر عليه؟ ويتذكر المؤمن أن من أولئك الذين يعذبون من يقول الكلمة لا يُلقي لها بالا يهوي بها في النار سبعين خريفا، يُلقي الرجل الكلمة وتُلقي المرأة الكلمة لا تلقي لها بالا تظن أنها سهلة وهي تهوي بها في نار سبعين خريفا، وقد جاء أنَّ: من الناس من يقرب من الجنة فيُلقي كلمة يتكلم ما يدري ما فيها يتباعد -كما جاء في الأثر- عن الجنة كبعد صنعاء عن المدينة. وهذا من شدة أثر الكلام لأنه نوع من أنواع ما يحاسب به العبد.
كذلك أعمال القلوب من الصالحات كالإيمان والتوكل والرغب في ما عند الله وخشية الله والبكاء من خشية الله وكتعليق القلب بالله وبأوامره، هذا يؤجر عليه، فيسعى المؤمن إليه.
وأعمال القلوب المحرمة يراها من الكبر وسوء الظن ومن سوء الظن بالمسلمين من غير جهة، وكذلك من أنواع الإعجاب بالنفس وتزكية النفس ونحو ذلك من أعمال القلوب المحرمة يراها تَعْظُم عليه، وقد قال بعض أهل العلم: رُبّ طالح كان أعظم عند الله من فاعل طاعة، قالوا: وكيف ذلك؟ قال: ذاك عمل بمعصية فلم تزل في قلبه عظيمة يتعاظمها في حق الله حتى يغفر الله له، وذاك صالح عمل بطاعة فما زال يتعاظم فعلَه ويعجبه ذلك ويتكبر به ولا يَجِلُ من ربه ويخاف منه حتى يحبط الله عمله.

(10/7)

فالأمر أيها المؤمن -لأنك مؤمن بالآخرة- الأمر خطير والناس في غفلاتهم، وأعظم ما يعاقب به القلب أن يكون غافلا لا يتذكر الجنة ولا يتذكّر النار، لا يتذكر اليوم الآخر، تذكّر قول الله جل وعلا {وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ} [الزمر:69]، يشهد النبيون والشهداء أنه قد أقيمت الجنة على عباد الله كما قال الله سبحانه {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [الأعراف:6]، يسأل الله جل وعلا المرسلين: هل أديتم هل بلغتم الأمانة؟ فيقولون يا رب اللهم بلَّغْنا. فيسأل الذين أرسل إليهم: هل بلغتم الأمانة وهل أتتكم رسلي فأعلمتكم بما أمرت ونهيت؟ فيقول الذين أرسل إليهم: نعم يا رب بُلِّغنا، قال جل وعلا بعد ذلك {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ} [الأعراف:8].

(10/8)

أيها المؤمنون: إنّ الذي تثقل موازينه هو المفلح، والذي تخف موازينه هو الخاسر، وأنت رقيب على نفسك، والدنيا لن تنفعنا، لن تنفعنا إلا إذا كانت ميدانا للطاعة، وإن غدا لناظره قريب، إن يوم القيامة لناظره قريب، وسيقول الناس يوم القيامة {قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا} [الأعراف:44]، سيرون ذلك حقا حقا، المؤمن يؤمن بذلك؛ ولكنْ عليه أن يكون إيمانه بذلك قويا قويا متيقَّنا وأن يستحضر ذلك الإيمان، فإن استحضاره دائما يقي المرء الهلكة، والهلكة ليست في الدنيا وإنما الهلكة الصحيحة في الآخرة لمن خسر وخفت موازينه ودخل النار، قال جل وعلا {وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} [الزمر:70] (وُفِّيَتْ كُلُّ نَفْسٍ) كل الأنفس توفى ما عملت، ما عملت من خير فستوفى، وما عملت من شر فستوفى، وسترى ذلك أمامك، ويأتي المؤمن وينظر إلى ساعة من ساعات عمره قضاها في غير طاعة، قال عليه الصلاة والسلام «فتتقطع نفسه حسرات على أن أمضى ساعات من عمره ليست في طاعة الله»، (وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ) يوفى أهل الطاعة في طاعاتهم، يوفى أهل الإيمان درجاتهم، يوفون أجورهم، وأما العصاة فأيضا يوفَّون أجورهم، ويعطون سيئاتهم، ولا يظلم ربك أحدا، فيكون المؤمن يعلم أنه سيوفى عمله.
فإذا كنت تٌقِرُّ بذلك -ولا شك في ذلك أبدا- فاعمل ليوم تريد أن ترى فيه ما يسرك، وحذار من شهوة تعقبك ندما دائما، حذار من شهوة مال أو من شهوة جاه أو من شهوة دنيا أو من شهوة نساء أو من شهوة طمع تُذْهب عنك لذة يقين وتُذْهب عنك الأجر في الآخرة؛ بل وتحمل عليك من الوزر ما لا تطيقه.

(10/9)

أيها المؤمن: تذكر في كل حياتك قول الله جل جلاله (وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ) يوفى كل أحد بما عمل، يوفى أهل السنة أعمالهم، ويوفى أهل البدع أعمالهم، يوفى أهل الصلاح عملهم، ويوفى أهل السوء عملهم، والله جل جلاله حَكَم عدل {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت:46].
أسأل الله جل جلاله بأسمائه الحسنى وصفاته العلى أن يوقظنا من غفلتنا، وأن يجعلنا من أتباع نبيه.
اللهم اجعلنا من الذين يرون الحق حقّا فيتبعونه، ومن الذين يرون الباطل باطلا فيجتنبونه.
اللهم إنا ضعاف فاحملنا على طاعتك.
اللهم نعوذ بك من كيد الشياطين علينا.
اللهم نعوذ بك -وأنت المستعاذ به- نعوذ بك من كيد الشياطين علينا، ومن شر أنفسنا فلا تكلنا لأنفسنا يا ربنا طرفة عين.
أعوذ بالله من الشيطان الرجيم {وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر:75].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فإن أحسن الحديث كتاب الله، وخير الهدى هدي محمد بن عبد الله، وشر الأمور محدثاتُها وكل محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بلزوم تقوى الله فإن بالتقوى فخاركم ورفعتكم يوم القيامة، فاتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون.

(10/10)

واعلموا رحمني الله وإياكم أن الله جل جلاله أمرنا بأمر بدأ فيه بنفسه وثنى بملائكته فقال جل وعلا قولا كريما {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب:56]، اللهم صل وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم أعز الإسلام والمسلمين، وأذلّ الشرك والمشركين، واحم حوزة الدين، وانصر عبادك الموحدين، اللهم انصر عبادك الذين يجاهدون لتكون كلمةُ الله هي العليا، اللهم تنصرهم وأيدهم بتأييدك وأمدّهم بمدد من عندك، فإنك أنت القوي العزيز.
اللهم نسألك أن تؤمننا في دُورِنا، وأن تُصلح أئمتنا وولاة أمورنا وأن تدلّهم على الرشاد وتباعد بينهم وبين سبيل البغي والفساد، يا أرحم الراحمين.
اللهم نسألك أن ترفع عنّا الربا والزنا وأسبابه، وسوء الفتن ما ظهر منها وما بطن عن بلادنا هذه بخاصة وعن سائر بلاد المؤمنين بعامة، يا أجود الأجودين.
اللهم إنّا نسألك أن لا تميتنا إلا وقد وفقتنا لتوبة نصوح، اللهم وفقنا لتوبة نصوح قبل الممات.
اللهم وفقنا لعملٍ صالح به ترضى عنا وأنت أجود الأجودين وأكرم الأكرمين، لا تكلنا لأنفسنا طرفة عين؛ فإنه لا غنى لنا عن عافية الله وعن رحمة الله.
اللهم فعافنا، نسألك العفو والعافية والمعافاة الدائمة في الدنيا والآخرة.
عباد الرحمن: إنَّ الله يأمر بالعدل والإحسان والإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعضكم لعلكم تذكرون، فاذكروا الله العظيم الجليل يذكركم، واشكروه عن النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
•• (••
أعد هذه المادة: سالم الجزائري

(10/11)


تفسير سورة القيامة - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

تفسير
سورة القيامة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ] •

((((((((((((

أعوذ بالله من الشيطان الرجيم
بسم الله الرحمن الرحيم
{لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ (2) أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ (4) بَلْ يُرِيدُ الْإِنسَانُ لِيَفْجُرَ أَمَامَهُ (5) يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ (6) فَإِذَا بَرِقَ الْبَصَرُ (7) وَخَسَفَ الْقَمَرُ (8) وَجُمِعَ الشَّمْسُ وَالْقَمَرُ (9) يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10) كَلَّا لَا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12) يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13) بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ (15) لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ (16) إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ (17) فَإِذَا قَرَانَاهُ فَاتَّبِعْ قُرْآنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ (19) كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الْآخِرَةَ (21) وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23) وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ (25) كَلَّا إِذَا بَلَغَتْ التَّرَاقِيَ (26) وَقِيلَ مَنْ رَاقٍ (27) وَظَنَّ أَنَّهُ الْفِرَاقُ (28) وَالْتَفَّتِ السَّاقُ بِالسَّاقِ (29) إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ (30) فَلَا صَدَّقَ وَلَا صَلَّى (31) وَلَكِن كَذَّبَ وَتَوَلَّى (32) ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى (33) أَوْلَى لَكَ فَأَوْلَى (34) ثُمَّ أَوْلَى لَكَ فَأَوْلَى (35) أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى (36) أَلَمْ يَكُ نُطْفَةً

(11/1)

مِّن مَّنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى (40)}

بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فهذه السورة -سورة القيامة- من السور العظيمة التي اشتملت على ذكر تقرير البعث بعد الموت، وأنّ كل إنسان مُرتهن بعمله، وأنّ كل إنسان على بصيرة من نفسه؛ {بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ}، فيوم يجمع الله جل وعلا الخلق ليوم القيامة كل إنسان على بصيرة من أمره، ولو اعتذر بما اعتذر به فإنه لن تنفعه حين ذاك المعاذير، فلو ألقى المعاذير فهو على بصر ومعرفة بحقيقة الحال وما عمل وما قدّم.
والقيامة اسم من أسماء اليوم الآخر.
ومن المتقرر عند أهل العلم أن كثرة أسماء الشيء تدلّ على عظمه؛ لأنّ كثرة الأسماء تكون بكثرة الصّفات.

(11/2)

فالقيامة وصف لذلك اليوم، وسُمي ذلك اليوم فيوم القيامة؛ لأن الناس يكونون فيه لرب العالمين قياما طويلا، كما قال جل وعلا {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين:6]، يقومون ليس قيام يوم من أيام الدنيا أو يومين أو سنة أو سنتين؛ بل يقومون في ذلك اليوم العصيب قياما طويلا، ويكون مع ذلك القيام هلع في القلوب والحزن والخوف، إلا من نعم الله جل وعلا عليه في انتفاء الحزن والخوف عنهم {إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ (101) لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ (102) لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ} [الأنبياء:101 - 102] فذلك القيام الطويل معه الحزن لأنه انتظار، كل إنسان يبدأ يتذكر ما قدم وما سعى في يوم طويل يزداد معه الهم؛ لأنك إذا أردت أو كنت في استقبال من أمرك لشيء تبدأ تتخوف كلما طالب مدة انتظاره كلما زاد الخوف زاد الهلع وزاد ما في النفس، إلا من أنعم الله جل وعلا عليهم بألا يخافوا ولا يحزنوا وهم أهل العمل الصالح وأهل العلم النافع الذين قال الله جل وعلا فيهم {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت:33] بعد الأوصاف السابقة في سورة فصلت.
إذن فاسم القيامة من أسماء اليوم الآخر وهو يوم وليس بأيام، والقيامة لأجل وصف القيام فيه الطويل.
وقال بعض أهل العلم: إن القيامة أيضا سميت بذلك أن الناس يقومون من قبورهم ويذهبون إلى أرض المحشر يجتمعون فيها.
ولها أسماء أخر وهذه السورة ابتدأها الرب جل وعلا بقوله {لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، وأهل العلم يقولون: {لَا أُقْسِمُ} معناها أقسم ولكنه عدل عن القسم إلى نفي القسم زيادة في تأكيده.

(11/3)

فكأنه كرر القسم عدة مرات، كأنه قال جل وعلا: أقسم بيوم القيامة أقسم بيوم القيامة أقسم بيوم القيامة.
فأتت لا هنا صلة مزيدة إعرابا لأجل تأكيد النفي لأجل تأكيد القسم كما جاء زيادة (ما) إعرابا {فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ} [آل عمران:159]، يعني فبرحمة من الله لنت لهم وفي نحو قولهم {فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ} [النساء:155]، يعني فبنقضهم ميثاقهم.
وهذا من أسرار اللغة العربية أن يكون هناك زيادة لحرف ويكون القصد من زيادة الحرف زيادة إعرابية يكون قصد من ذلك من زيادة ذلك الحرف أنه في مقام تكرير الجملة وفي مقام تأكيدها.
ولهذا هنا {لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} أعظم تأكيدا من لو قال جل وعلا أقسم بيوم القيامة فلو قال أقسم بالنفس اللوامة، فهذا يكون أقل مما هاهنا فلهذا فيه مزيد تأكيد للقسم.
{لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} القسم بيوم القيامة لأن الله جل وعلا له أن يقسم بما شاء من خلقه؛ يقسم بالشمس بالقمر بالضحى، ويقسم بما شاء من الأشياء، وأما الخلق لا يجوز لهم أن يقسموا إلا بالله جل وعلا وبصفاته وأسمائه سبحانه وتعالى.
{لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} يعني وأقسم بالنفس اللوامة.

(11/4)

لم هنا صدر هذه السورة بالقسم بيوم القيامة وبعده بالقسم بالنفس اللوامة؟ لأن هذه السورة من مقاصدها الحديث عن ما يكون من الإنسان يوم القيامة من الفرار ومن إلقاء المعاذير؛ {يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10) كَلَّا لَا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12) يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13) بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ} هنا الذي يكون عنده لَوْم معاذير وصاحب النفس اللوامة، وما من أحد إلا ويلوم نفسه إلا المتمحض للشر، فلهذا أقسم جل وعلا هنا بالنفس اللوامة تعليما لشأن هذه النفس التي تلوم صاحبها.
لكن هذا اللوم إذا كان في الدنيا فالشأن وإذا كان في الآخرة فشأن آخر:
إذا كان في الدنيا فإنه إذا لام نفسه فإنه سيصحح سيبادر بالتوبة فيبادر بالإنابة.
وأما إذا كان اللوم يوم القيامة يلوم نفسه، فحينئذ لا ينفع اللوم، وكما قال سبحانه {وَلَاتَ حِينَ مَنَاصٍ} [ص:3]، ما فيه؛ يعني ذاك اليوم تلوم نفسك أولا تلوم، لا ينفع نفس إذ ذاك لومها، ولا ينفع نفس إذ ذاك معذرتها، إلا من أتى الله جل وعلا بقلب سليم.
السورة اشتملت على أشياء كثيرة، وربما يضيق المقام عن ذكر تفسيرها بكاملها؛ لكن يوم القيامة -اليوم الآخر- الإيمان به من أركان الإيمان، واليوم الآخر أقام الله جل وعلا البرهان عليه في الكتاب في مواضع كثيرة، وهو لاشك سائر وكائن لا محالة، والبرهان عليه كثير في القرآن:
- برهان عقلي.
- وبرهان نقلي يعني بالنص.
- وأيضا هناك برهان اضطراري فإنه لابد منه.

(11/5)

كما قال جل وعلا في هذا البرهان الأخير {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص:28]، فوجود الفئات المختلفة المطيع والعاصي، وجود الكافر والمؤمن، يتحكم معه عند ذي العقل إذا آمن بربوبية الله جل وعلا أن الرب لن يساوي بين هؤلاء؛ بل لابد أن يجعل هذا على حال وذاك على حال، ومن المنظور في الدنيا أن الدنيا أعدت للكافر وأما المؤمن ربما لم يأخذ حقه ونصيبه من النعيم في هذه الدنيا، فتقرر بأنه لابد وأن يكون المطيع للرب الذي خلق هذا الملكوت أنه سيحظى في نعيم الله جل وعلا، وهذا النعيم لابد أن يكون له معاد.
من البراهين قصة خلق آدم عليه السلام، فإن آدم خلقه الله جل وعلا وابتدأ خلقه من طين، من تراب، صلصال، حمأ مسنون، فلما اكتمل خلقه نفخ الله جل وعلا فيه الروح {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُوا لَهُ سَاجِدِينَ} [ص:72]، وهذا الابتداء -ابتداء للخلق أول مرة- برهان على الإعادة لأنك تجد أن الإنسان إذا مات ينعكس هذا الخلق.
فآخر ما دخل فيه الروح، وأول ما يخرج منه عند ابتداء الحياة الآخرة أول ما يخرج منه الروح، فبه صار بشرا سويا؛ بدخول الروح، فإذا أراد الله جل وعلا أن يميته أمر الملائكة بأن يقبضوا روحه فيبقى جسدا -يعني الإنسان- مثل ما كان أول مرة، جسدا لا روح فيه، لو نفخ فيه الروح صار حيا.
ثم بعد ذلك لو انتُظر بهذا الجسد قليلا بعد فراق الروح لانتقل إلى الحال قبل دخول الروح فيه أول مرة، ثم الحال التي تليه، ثم الحال حتى يكون ترابا رميما في القبر.

(11/6)

فإذن من براهين البعث العقلية خلق آدم الأول بعد الإقرار بما جاء به النص، خلق آدم الأول وأنه بعد موت الإنسان ينعكس ما حصل أولا، فتخرج الروح أولا، ثم يكون حمأ مسنونا في القبر ويتصلب، وبعد ذلك يكون صلصالا، ثم بعد ذلك يبدأ يتفتت حتى يكون ترابا، فيرجع إلى ما كان عليه.
تبقى بذرة الإنسان في القبر قد ثبت في الصحيح من حيث أبي هريرة رضي الله عنه أنه قال: «بين النفختين» -يعني النفخة الأولى والثانية يعني نفخة الصعق ونفخة البعث «بين النفختين أربعون» قالوا: يا أبا هريرة أربعون يوما؟ قال: أبيت؟ قالوا: أربعون شهرا؟ قال: أبيت. يعني أبيت أن أقول شيئا لا علم لي به قال بعد ذلك يعني تتمة لحديث النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «وكل شيء يبلى من ابن آدم إلا عجب الذنب ومنه يركب الخلق يوم القيامة».
لهذا في القرآن كثيرا ما تجد أن دليل البعث إحياء الله جل وعلا الأرض بعد موتها، أنت الآن تأتي إلى أرض لا فيها لا عشب ولا نبات إلى آخره، وتأخذ التراب وتمحصه وتنظر هل فيه بذور، هل ترى بذور وتشوف هذه بذرة كذا، لا ترى بذورا، إذا أنزل الله جل وعلا عليه الماء اهتزت وربت إن الذي أحياها لمحيي الموتى، الآن هذه الأرض فيها كثير من بذور بني آدم.
خفف الوطأ فما أظن أديم ... الأرض إلا من هذه الأجساد.
فهناك بذور كثيرة.
فالله جل وعلا أقام البرهان على إعادة البعث بما تراه من إحياء الأرض الميتة، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «كل شيء يبلى من ابن آدم إلا عَجْب الذنب ومنه يركب الخلق يوم القيامة» يعني هذه البذرة يركب الإنسان.

(11/7)

فإذا أراد الله جل وعلا قيام الناس من رب العالمين هناك نفخة الصعق يموت الجميع، بين نفخة الصعق ونفخة البعث هناك أحوال عظيمة يكون فيها تغيّر هذا الكون، الأرض لا أحد عليها تتغير، الجبال تذهب {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا (105) فَيَذَرُهَا قَاعًا صَفْصَفًا} [طه:105 - 106] يعني الأرض {لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا} [طه:107]، هذا الذي دفن وراء جبل أو دفن في سهل خلاص الأرض استوت، صارت الآن الجبال ذاهبة، الوديان أيضا تتغير، الأرض مُدت، السماء تغيرت، الشمس كورت، القمر تغير.
يعني أن ما بين النفختين تتغير فيه أحوال الملكوت لأجل الاستعداد ليوم القيامة العظيم.
ثم جل وعلا يُرسل مطرا كما ثبت ذلك في الحديث تمطر به الأرض أربعين صباحا، وهذا المطر وصفه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بأنه كمني الرجال؛ يعني أبيض غليظ، ليس من مني الرجال لكنه كمني الرجال يناسب تلك الإعادة، وتتخيل الأرض والناس الآن بذر فيها، فيمطر الله جل وعلا ذلك المطر، وكما تنبت الآن الأرض بالمطر كذلك تنبت الأرض بالأجسام تنبت أجسام عكس الذي حصل أولا، يعني خلق آدم ثم عكسه، ثم يرجع من جديد، وآخر شيء تأتي الروح.
وقد قال فيها ابن القيم في أبيات جميلة في النونية قال:
وإذا أراد اللهُ إخراج الورى ... بعد الممات إلى المعاد الثاني
ألقى على الأرض التي هم تحتها ... والله مقتدر وذو سلطان
مطرا غليظا أبيضا متتابعا ... عشرا وعشرا بعدها عشران
فتظل تنبت منه أجسام الورى ... مثل النبات كأجمل الرّيحان
حتى إذا ما الأم حان ولادها ... وتمخضت فنفاسها متداني
أوحى لها ربُّ السماء فتشقّقت ... فإذا الجنين كأكمل الشبان
يعني عمره ثلاث وثلاثين سنة، هذه أجساد بدون أرواح.
فيأمر الله جل وعلا الملك أن ينفخ في الصور نفخة الحياة؛ نفخة البعث بعد الموت {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ} [الزمر:68].

(11/8)

هنا قال جل وعلا في سورة القيامة {أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ} وهذا في شيء ليس هو مجرّد جمع العظام الذي استغربه المشركون، ولكن أبلغ، حتى البنان سيعود كما هو، البنان هذا الذي لا يشترك واحد من الخلق مع آخر في شكل بنانه -يعني في شكله- فإنه سيعود كما كان، بهذه البذرة الصغيرة من آخر عظم الظهر، يعني أن كل إنسان سيعود الأرواح وأرواح السعداء في الجنة وأرواح الأشقياء في النار، ثم تعود الأرواح إلى الأجساد في أعظم اتصال وأبلغ اتصال بما لا يكون معه انفكاك، حياة دائمة لا يقبلها الجسد الانفكاك عن الروح ولا الروح الانفكاك عن الجسد.
في هذه السورة بين جل علا في أولها هذا يوم القيامة واستغراب من استغرب {أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ} الإنسان هنا المراد به الإنسان الكافر لأن المؤمن يؤمن بذلك.
في آخر السورة أقام البرهان على ذلك فكر في نفسك كيف جئت {أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى (40)} بلى إنك قادر سبحانك.
السورة موضوعها واحد/
وفي أولها ذكر يوم القيامة والاستغراب الكافر له.
وفي آخرها البرهان على ذلك -أحد البراهين-.
وما بين ذلك فيها وصف لما يحصل يوم القيامة وفيها وصف للكافر وصف للمؤمن وصف للسعداء ووصف للأشقياء وحالة الموت الذي لا يفرّ منه لا يستطيع أحد أن يفرَّ منه.

(11/9)

فالواجب على كل مسلم خاصة في هذا الشهر الكريم أن يعوِّد نفسَه تدبر القرآن؛ لأن الله جل وعلا أمر عباده بالتدبر، وبالتدبُّر يحصل القلب أمور السرور والانشراح والبهجة لأنّ الله أمرك بذلك حيث قال سبحانه {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24]، وقال {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء:82]. وقال {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [المؤمنون:68] وقال {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ} [ص:29].
فإذن القرآن يحتاج إلى تدبر، وأهل الذكر الذين مدحهم الله جل وعلا هم أهل القرآن الذين تدبروا وعلموا وفقهوا الذي عنده استعداد لفقه الكتاب وفقه السنة فيسعى لذاك ويفقه، والتفسير بحره طويل من جهة لغته ومن جهة العقيدة التي يمكن تقريرها عن طريق التفسير والمسائل.
والسورة مليئة بمسائل كثيرة؛ لكن نكتفي بهذه الإشارة عن غيرها لضيق الوقت.
أسأل الله جل وعلا لي ولكم البصيرة في الدين، وأن يجعلنا من أهل القرآن، ومن المتدبرين فيه.
وصلى الله وسلم وبارك على نبينا محمد.
•• (••

أعدّ هذه المادّة: سالم الجزائري

(11/10)


دروس وعبر من سيرة الإمام محمد بن عبد الوهاب - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

دروس وعبر
من سيرة الإمام محمد بن عبد الوهاب
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، صلى الله عليه وعلى آله وصحبه تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا أن يهبني وإياكم العلم النافع والعمل الصالح والتوفيق لما يحب ويرضى، وأن يجعلنا ممن إذا أعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر وهذه الثلاث -كما يقول إمام الدعوة- عنوان السعادة.
هذه المحاضرة يمكن أن تكون عميقة حتى تتسع لما يخدم الدعوة في جميع مجالاتها ولما توجه به جموع الدعاة والجماعات والأفراد في هذا البلد وفي غيره، ويمكن أن تختصر لما ينفع الحاضرين والمستمعين بما يكون إشارة وعبارة لما طُوي من الكلام.
ولا شك أن الأول يحتاج إلى استعداد خاص من المتلقي، ووضع الشيء في موضعه يوجه بأن يؤخر ذلك، ولهذا ستكون الإشارات لما عليه إمام الدعوة من سيرته الدعووية.
إذا قيل إمام الدعوة فالمعني به الإمام المصلح محمد بن عبد الوهاب رحمه الله تعالى المولود سنة خمسة عشر ومائة وألف، والمتوفى سنة ست ومائتين وألف.
والدعوة التي باسمه إمام الدعوة هي الدعوة الخاصة التي قامت في هذه البلاد في القرن الثاني عشر الهجري، وإلا فالإمام الدعوة -دعوة الإسلام- هو محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(12/1)

فإذن إطلاق لفظ إمام الدعوة يُعنى بها المعنى الأخص في هذا البلد ومن تأثّر بدعوته السلفية النقية الصالحة المصلحة في أمصار الإسلام، ولهذا تتابع علماؤنا على هذا اللقب على الإمام المصلح؛ لأن هذه البلاد ليس فيها إلا دعوة واحدة في الماضي وفي الحاضر، وكل دعوة لا تتصل بسبب وثيق في العقيدة والمنهج مع منهج إمام الدعوة في دعوته فهي غريبة عن هذه البلاد.
ولهذا يقول القائل إمام الدعوة يعني وكأنه ليس عندنا إلا هذه الدعوة وحدها التي أثرت في الماضي والتي تؤثر في الحاضر والتي يُرجى أن يبقى نفعها وأثرها في المستقبل.

المسألة الأولى

إمام الدعوة رحمه الله محمد بن عبد الوهاب كان رجلا من الرجال الذين وهبهم الله جل وعلا لعلم النافع، طلب العلم في بلده على والده وعلى غيره، ثم رحل إلى مكة وأخذ علما عن عدد من علمائها، ورحل إلى المدينة وأخذ علما كثيرا عن عدد من علمائها، ورحل إلى البصرة وأخذ العلم عن عدد من علمائها، ورجع إلى الأحساء وأخذ العلم أيضا، حتى استقر به المقام وقام بدعوته.
فإذن فهو متأهل للدعوة لما حَصَلَ على العلم الواسع من أهله ورحل فيه وتتبّع العلم من مظانه.
وهذا القدر معروف في سيرته لا يحتاج إلى بسط؛ لكنه قاعدة مهمة وعِبرة عظيمة من العبر، وهو أن الدّاعية لا يصلح للدعوة التي تؤثر حتى يكون علمه راسخا، وإذا ضعف العلم ضعفت الدعوة، وربما نتج عن الدعوة أشياء لا تحمد.
لهذا يقول أهل العلم: إن العلم قبل الدعوة كما أمر الله جل وعلا بذلك في قوله {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ} [محمد:19] فبدأ بالعلم قبل القول والعمل، والعمل والقول هما الدعوة.
فالعلم إذن هو القاعدة التي بنى عليها الإمام المصلح دعوته.

(12/2)

وإذا نظرنا إلى هذا الأمر وجدنا أن هذه البلاد كان فيها نوع من العلوم واحد فقط؛ وهو الفقه على المذهب بفهم المتأخرين، وأما العلوم الأخرى فإنها لم تكن موجودة في هذه البلاد، وأعني نجدا وما حولها، فلم يكن ثم من يتكلم في التفسير ومن يحسنه، ولم يكن ثم يتكلم في العقيدة والتوحيد على طريقة السلف الصالح ويحسن ذلك، ولم يكن ثم من يتكلم في السيرة -سيرة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ- بعلم ونظر ويحسن ذلك، ولم يكن ثم من يعتني بعلم الحديث البتة في هذه الديار.
فلما أتى الإمام المصلح بدعوته بث هذه العلوم:
- بثّ علم التفسير والعناية به.
- وبثّ علم الحديث والعناية به.
- وبثّ علم الفقه كما كان وزاد عليه بمعرفة الخلاف ومعرفة الراجح في المسائل.
- وبثّ فقه السيرة.
وهذه الأربعة له فيها مؤلفات:
فألف في التفسير؛ ولكن بما نفع، لم يكرر صنيع من قبله؛ ولكن ألف فوائد من كتب التفسير.
وألف في الحديث مجموعا في الأحكام ومجموعا في التوحيد والفقه والسنة؛ فكتب كتاب التوحيد، وكتب أصول الإيمان، وكتب فضل الإسلام، وكتب مجموع في أحاديث الأحكام طبع في أربعة مجلدات، وهكذا؛ بل إن أبناء الشيخ رحمه الله تعالى جميعهم كانوا يشار إليهم بالبنان في الحديث والجامع وفقهه.
ونشر في الناس علم السلف الصالح فيما يتصل بالسنة والتوحيد بخاصة ودعا إلى ذلك وألف فيه.
إذن الدعوة -دعوة الإمام المصلح رحمه الله- لم تنتشر في الناس بمواعظ، لم تنتشر في الناس بقوة مجردة، لم تنتشر في الناس إلا بالعلم، فالعلم كان هو الذي نفذ في الناس قبل أن تنفذ الجيوش وتنتشر الدولة.
لهذا ترى أن الإمام المصلح رحمه الله في كتبه يهتم بالعلم ويركز على العلم، انظر مثلا في ثلاثة الأصول (اعلم رحمني الله وإياك أنه يجب على كل مسلم ومسلمة تعلم أربعة مسائل) إذن العلم، وذكر كرم البخاري في الصحيح أن العلم قبل القول والعمل.

(12/3)

هذا العلم ما هو؟ هل هو العلم التفصيلي الذي يدرس في الجامعات اليوم، أو هو العلم النافع؟
نقول: الدعوة في العلم لابد أن تنظر إلى واقع المجتمع الذي تعيش فيه، وكل مجتمع له مستوى من العلم يعيشه، وكلما زاد العلم زادت الدعوة، فليس الطرح العلمي في دعوة الإمام المصلح واحدا في جميع المجالات؛ بل اختلف ذلك وتنوع بحسب المجتمع الذي فيه الدعوة.
فتجد أن خطاب الإمام المصلح تنوّع، فخطابه للعلماء بلهجة علمية عالية، خاطبه للعامة بلهجة علمية نافعة؛ لأن المقصود من العلم التعليم، وليس المقصود من نشر العلم أن يظهر العالم بأنه يعلم، لا، حدثوا الناس بما يعرفون، لابد أن يواكب العالم مستوى المتلقي، وإن لم يواكب مستوى المتلقي كان فيه عيّ علمي؛ لأنه كما أن في الخطابة عيّا فكذلك في العلم عيٌّ أيضا، ويكون العي في العلم بأن تحدث الناس بما هو فوق مستواهم.
والكلام الذي مر فوق الرؤوس -كما يقال- لا يصل إلى القلوب وكيف يصل.
ولهذا بعض الناس تجد أنه ذكر في كلام الشيخ الإمام في الدعوة -يعني في كتبه ومؤلفاته- بأنه يستعمل ألفاظا عامية مثلا وهذا نادر، وأنه في عبارته ليست تلك العبارة التي ترى في كتب أهل العلم المتوسّعين كالحافظ ابن حجر أو النووي إلى آخره من التفصيلات والتحريرات الطويلة، وهذا لاشك له سبب.
لأن التصنيف له غرض واستخدام العلم في الدعوة له غرض آخر.
فإذن وضع العلم في موضعه وبالمستوى للمتلقين، كان عليه الإمام المصلح، وهذا من أسباب نجاح دعوته.
فإذن مما يُستفاد ويؤخذ عبرة من دعوة الإمام المصلح أنّه جعل العلم قاعدة الدعوة، والذين حملوا الدعوة من بعده طلبة علم، ليس ثَم جاهل حمل الدعوة من بعده، وليس ثَم جاهل كان يرسل في الدعوة، وإنما كانوا أهل علم؛ لكن يدعون إلى ما علموا، وكان علمهم قناعة عن دليل رباهم الإمام الشيخ رحمه الله على قبول الحق والقناعة بما جاء في الكتاب والسنة وهدي السلف الصالح مهما خالف المخالفون.

(12/4)

مرة ذهب أحد أتباع الدعوة إلى أحد البلاد المجاورة إلى اليمن، فقال له بعض علمائها: إنكم تقولون ما تقولون تقليدا للشيخ محمد بن عبد الوهاب في التوحيد والشرك والسنة والبدعة إلى آخره، فأجابه قال: لو خرج محمد بن عبد الوهاب من قبره وقال لنا اتركوا الذي قلت لكم، ما تركناه.
لاحظ خرج من قبره شبهة قوية، إيش رأى في القبر وتبين له أنه ليس على حق، لماذا؟ لأنهم أخذوه عن دليل وبرهان ويقين.
وهذا هو الذي يُبقي صف الدعوة قويا، أما الدعوة التي تقوم على انفعالات وعلى عواطف فليست مهيأة للامتداد، لذلك ترى أن دعوة الإمام المصلح في نجد وفي الأمكنة التي انتشرت فيها تزداد يوما بعد يوم من وقت الشيخ رحمه الله إلى وقتنا الحاضر، حتى رئي من أزمنة في أمكنة بعيدة في روسيا وفي جزر القمر وفي شمال وفي جنوب وفي شرق وفي غرب وجدت كتب الإمام المصلح تُدرّس وتُعَلَّم، هذا المنهج العلمي لاشك أنه يحتاجه الدعاة لتكون دعوتهم صالحة مثمرة على قاعدة سوية كما كانت عليه دعوة الإمام المصلح رحمه الله تعالى.
أبناء الإمام جميعا طلبة العلم، تلامذة الإمام طلبة علم، لهم رسائل وكتب طارت وشرقت وغربت، وهذه تجعل الناظر في هذه المسألة يتيقن أن الصف الثاني والثالث والرابع في دعوة الحق الدعوة السلفية الصالحة لابد أن يكون الامتداد علميا، إذا كان الامتداد قناعات عقلية أو تبعية تقليدية فإنه لن تستمر الدعوة.

(12/5)

ولهذا يجب على كل من يعتني بأمور الدعوة أن يعتني بالعلم؛ لأنه الأرضية في الاستمرار، العلم لا ينقطع والعواطف تنقطع، العواطف تأتي وتذهب، الفهم والآراء عرض يطرأ ويزول، يذهب ويأتي؛ ولكن العلم يُرتكز فيه على أصول ثابتة، لا تتغير مهما تغير الوقت، العلم الذي كان عند سعد بن جبير سعيد بن المسيب وإبراهيم النخعي وأصحاب ابن مسعود هو العلم الآن الذي نراه، لم يُحجب عنا شيء من ميراث المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9]، «العلماء ورثة الأنبياء فإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر» هذه هي المسألة الأولى.

المسألة الثانية

مما يستفاد من سيرة الإمام المصلح رحمه الله تعالى أنّ إمام الدعوة رعى في دعوته متابعة النبي الكريم إمام المرسلين وقدوة المؤمنين محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، سار في نهجه في الدعوة حذو سير محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حذو القذة بالقذة، حتى إنه لما تعاهد مع الإمام محمد بن سعود رحمه الله تعالى لما تعاهد معه عبّر بالكلمة التي قالها عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقال له الإمام محمد بن سعود: يا شيخ أنه إن فتح الله علينا أن تستبدل بنا غيرنا وأن تنتقل من الدرعية وترجع إلى بلدك، قال له الإمام: الدم الدم والهدن الهدن. وهي الكلمة التي استعملها وقالها نبينا الكريم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للأنصار.
الدعوة في مراحلها كان مقتدى فيها سيرة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ نشر للتوحيد، سماع لهذا الأمر، ثم بعد ذلك عرضت الهجرة، ثم مكث فترة الأول الأمر دفاع ثم جهاد من حوله ثم امتداد على ما كانت عليه سيرة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ تماما.

(12/6)

ودعوة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هي دعوة الإسلام دعوة الأنبياء والمرسلين جميعا، الدعوة إلى التوحيد، وهذه الدعوة هي التي جعلها الإمام المصلح أول ما دعا إليه.
فإذن نرى في دعوة الإمام أنه كما يقال في التعبير العصري رتب الأولويات؛ يعني جعل للدعوة أولويات، هذه الأولويات يمكن أن تكون بنظر مصلحي دعوي، تطرح فيه الأطروحات العقلية المختلفة، ويمكن أن تكون هذه الأولويات؛ يعني إيش أولى من شيء، ما هو الأولى؟ من الذي يقدم على الآخر يمكن أن ينظر إلى هذه الأولويات إلى الدليل البحت، وهذا هو الذي حصل مع الإمام المصلح.
فلم تكن الأولويات التي طرحها وبدأ بدعوته وأخر ما أخّر، لم تكن محضر رأي واجتهاد له وأراء مصلحية، وإنما كان فيها على ما كان عليه المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بدأ بالدعوة إلى التوحيد، لهذا ذكرها الإمام في ثلاثة الأصول فمكث عشرة سنين يدعو إلى التوحيد.
الدعوة إلى التوحيد هي أولى الأولويات بلا شك ولا يقدم عليها شيء، حتى إن الإمام المصلح سئل عن مسائل من السنة ومن إنكار بعض البدع فقال: أنا لم أتكلم في هذه المسائل بشيء، لماذا قال ذلك؟ لأنها ليست هي أول ما دعا إليه.
مثل لكلام على مسألة التوسل في الذوات ونحو ذلك هي بدعة عند أهل العلم؛ يعني أن يقول: اللهم إني أسألك بجاه نبيك، أسألك بمحمد، أسألك بأبي بكر، هذه بدعة ووسيلة إلى الشرك، سئل عنها فقال: أنا لم أتكلم في هذا الشيء، وإنما تكلمت فيما أجمع عليه العلماء، وهو الدعوة إلى التوحيد والبراءة من الشرك وأهله، تكلمتُ عن أن ينهى عن دعوة غير الله معه، هذا الذي دعوته إليه.

(12/7)

وهذا يحتاجه الداعية؛ لأن الشريعة كبيرة؛ ولأن المصلحة يجب أن تكون تبعا للشرع، وليس الشرع تبعا للمصالح، ونحن أمامنا سنة في الدعوة وهو أن الناس لابد أن تقر في قلوبهم دعوة التوحيد، أن تكون قلوبهم ذليلة خاضعة للرب جل وعلا، وأن لا يرغبوا إلا إليه متوكلين عليه محبين له، والولاء والبراء فيه جل وعلا، هذا أصل قيام القلوب فإن القلب لا يصلح إلا بتوحيد الله جل وعلا.
إذن فدعوة الإمام المصلح أتت على الشريعة بأنواعها؛ لكن كان هناك منهج في أن الدعوة للتوحيد، فلما قبل المجتمع ذلك وصار موحدا خاضعا، جاء بعد ذلك أشياء كبيرة من الوسائل ومن العلم ومن الإلزام بأحكام كثيرة من المجتمع، فهذا لابد منه؛ لأن الأمور تكثر، والداعية لا يصلح أن يتشتت؛ لابد أن يركز حتى ينتج، والتركيز لا يكون على هواه وعلى معطيات نظرية أو سياسية أو نحو ذلك، إنما على ما يُصلح الناس؛ لأن دعوة الإسلام ليس هي لتحقيق المصالح دنيوية، وإنما المصالح الدنيوية تَبع الدعوة أولا والدنيا تبع، قد ترى الدنيا وقد لا تراها، المهم الدعوة وهذا هو الذي فعله الإمام المصلح رحمه الله.
إذن فأولى الأولويات التي اعتنى لها الإمام المصلح أن يدعو إلى التوحيد أن يعلم الناس التوحيد، فلهذا كان في هذه البلاد كل يوم يمسك واحد من جماعة المسجد ويعلمه الإمام الأصول الثلاثة ويحفظ ذلك ويردده؛ لأن التوحيد لا ينفع فيه التقليد فيعلم ذلك بأدلته هذا نشر للعلم النافع، الإمام عليه دور الدعوة جعلت كل إمام في مسجده يمارس هذا الدور في الدعوة إلى توحيد الله جل وعلا وإصلاح القلوب.
مرة في الدرس عرضوا للشيخ القصة المعروفة قالوا له: يا أبا علي أو يا شيخنا دائما ندرس العقيدة والتوحيد التوحيد والعقيدة إلى متى، نريد الفقه، نريد نعرف الفقه يعني يريدون أن يتوسعوا في العلوم، هذا في وقت من الدعوة.
فقال لهم الإمام: دعونا نتأمل.

(12/8)

فلما أتى من الغد قال لهم رأوا في وجهه التغير فقالوا: له ووش الذي أزعجك.
فقال: أخبرتُ بخبر وهو أن أحد البيوت في الدرعية قيل لأصحابه أو أحد البيوت في الدرعية وقع الرجل فيه على أمه يعني والعياذ بالله زنا بأمه.
الطلاب: أعوذ بالله كيف يكون هذا نذهب لنتأكد من الأمر.
فلما أتى المرسل، طبعا الشيخ عملها للتعليم، وأسرّ إليه، فقال الأمر ليس كذلك، وجدنا أن في بيت من البيوت الأم فيها بعض الحالة وأن أحدا قال لهم اذبحوا خروفا عند الباب وتكون بخير، فقالوا: والله بشرك بالخير يا شيخ.
أخذتهم الغيرة لما كانت مسألة الوقوع على المحارم، ولما كانت مسألة الشرك الكبر هذه الصورة، ما تغيضت لها القلوب، معنى ذلك أن التوحيد ما رسخ.
مثل ما يكون الآن بعض الناس يأتي يرى امرأة متبرجة فيتغيض قلبه؛ لكن يرى بدعة أو شركا أكبر في بلد من البلاد لا يتغيض قلبه، أو يرى قبة على قبر ولا كأن شيئا حصل لا يتحرك قلبه.
إذن القلوب لم تتعلم التوحيد بعد، لهذا قال الشيخ رحمه الله في رسالة كشف الشبهات بعد كلام ما معناه (ومنه تعلم أن قولهم التوحيد فهمناه من أكبر مداخل الشيطان على القلوب) أو كما قال.
إذن لابد من وجود هذه الأولويات، بعض الناس يقول المجتمع عندنا الحمد لله ما نحتاج إلى التوحيد، نحتاج إلى بيان المنكرات، نحتاج إلى بيان الفقه، نحتاج إلىتعليم أشياء، لا، الواقع ليس كذلك، حرّك ترى فترى أن الولاء والبراء ليس كما ينبغي، حرك ترى أن معرفة التوحيد والحي فيه وحب أهل السنة في أي مكان ليست كما ينبغي، حرك ترى في أن معرفة التوحيد والحب فيه وحب أهل السنة في كل مكان ليس كما ينبغي، حرك ترى في أن إكرام الرجل لما فيه من التوحيد نصرة التوحيد ليس كما ينبغي، وهكذا في أمور كثيرة.

(12/9)

إذن الإمام المصلح حينما علم التوحيد ليحدث قاعدة يكون الترابط فيها على هذا، والمجتمع لا يمكن أن يقوم إلا على التوحيد، لا يمكن أن يقوم المجتمع وأن تكون ثم رابطة في مثل هذه البلاد وفي غيرها متنازعة متشتتة إلا بشيء يجمعها وهو حبل الله جل وعلا {وَاعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُوا} [آل عمران:103].
حتى إنه بهذا الدرس استفاد بعض الخبثاء ماركس الشيوعي في مراسلة بينه وبين هِنْقِل لما عرضوا لبعض المسائل في .... والمستقبل الشيوعي في التنظير قبل أن يحدث أمر عملي تكلم على الشيخ محمد بن عبد الوهاب في رسالته وقال: أنظر إلى ذلك الثعلب -يسميه الثعلب- الصحراوي كيف استطاع –في تصوره- أن يلبس ثوب الزهد والعلم والدين ويوحد هذه الجزيرة على كلمة واحدة ويسعى في الانتشار الخارجي.
لماذا نقول؟ العقيدة التوحيد العلم المنهج الواحد؟ لأنه لا يمكن أن تقوم للبلاد قوة ولا للدعوة قوة ولا لأمر والنهي قوة إلا بعصبية واجتماع على شيء، وهذا الشيء هو توحيد الله جل وعلا، لا يصلح غيره مهما كان؛ لأن غيره يقبل الخلاف والتوحيد لا يقبل الخلاف، التوحيد يسري في النفوس لأنه فطرة، ولذلك التجمع على توحيد الله جل وعلا فيه القوة وفيه القدرة على الانتشار، وهذا هو الذي رآه الإمام المصلح، لم يره مصلحة دعوية خصص ولكن أتى نتيجة طبيعية لاتباعه لدعوة محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
فإذن ترتيب الأولويات كانت عند الإمام المصلح في دعوته واضحة جلية، بدأ بالدعوة للتوحيد العلم بدأ في تنمية المجتمع تنوّع الخطاب عنده لطبقات المجتمع إلى آخر ذلك.

المسألة الثالثة

(12/10)

من سيرته أنّ الإمام المصلح لم يطلب أن يكون أن يكون أميرا أو صاحب دولة، وإنما هو صاحب دعوة عرض دعوته على أمراء الوقت، فعرضها على أمير العيينة نصره فترة ثم خذله، وأُمر بالرحيل منها حتى لا يقتل، إلى أن قيض الله جل وعلا لنصرة دعوته الإمام المصلح محمد بن سعود بن مِقْرِن رحمه الله تعالى ورحم عقبه وأصلح الحاضرين. هذا الإمام نصر الدعوة، الإمام محمد بن عبد الوهاب ما كان يطمع في أن يكون هو الأمير إنما كان صاحب دعوة.
وهذه مسألة مهمة في سيرة الدعوة دعوة الإمام المصلح، حتى دعوة الإمام لما وصلت إلى مكة ما طلب الإمام في حينها أن يتولى أحد من أهل نجد، وإنما دخلوا وقالوا الدعوة في كذا وناظروا علماء مكة، ولما أقروا بذلك كتب الإمام لهم بأن يبقى أمير مكة كما هو الذي هو الشريف غازي.
فإذن دعوة الإمام المصلح لم يكن الهدف منها الإمارة في نفسه وإنما كان الهدف التوحيد، كان الهدف تشر الدعوة، هذا هُيئت له سبل، وبُحث له عن نصير، وبُحث عن السبل التي بها يكون الوالي نصيرا لهذه الدعوة، ونجح؛ لأن الوالي لا يمكن أن يقبل في أي بلد لا يمكن أن يقبل بمنافس؛ لأن المنافس يحوّل المسألة عنده من دعوة إلى وِلاية، وهذا معناه اختلف الطريق فصار بدل أن ينصر الدعوة يصير معاديا للدعوة.
الإمام المصلح صار المرجع وإليه ومنه يصدر الأمر في أمور الشريعة ويستشار في الأمور إلى آخره، وكان هو ومن بعده من أبنائه وتلامذته ويعون هذا الأمر في أن طلبة العلم وأنّ الأئمة أئمة الدعوة إنما هم للدعوة، إنما هم للإصلاح، يصلحون الناس، يصلحون الرعية، يصلحون المجتمع، يصلحون الراعي، يكونون محتسبين في هذا الأمر ونصحة ودعاة وطلبة علم وينشرون الخير ويجاهدون في ذلك، وهذا لاشك درس مهم تحته تأصيلات وفروع.

المسألة الرابعة

(12/11)

أنّ الإمام المصلح في دعوته لما أقام الدعوة جعل هذه الدعوة التي نصرتها الدولة -الدولة السعودية- جعلها قائمة على ثلاثة أمور وعلى ثلاث ركائز، يعني لا محيد عنها، ثلاث لا محيد عنها هي الدعوة من أول يوم إلى اليوم الأمر:
الأول الدعوة إلى تحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله وتحكيم الشرع في اختلاف المختلفين؛ يعني تحقيق التوحيد والحكم بالشريعة هذا الأصل الأول.
والأصل الثاني الأمر بالمعروف والنهي عن المنكر في إصلاح الناس.
الأصل الثالث الارتباط بالولاية الشرعية القائمة ولاية الدولة السعودية الأولى والدولة السعودية الثانية الدولة السعودية الثالثة، كل هذه امتداد لدعوة واحدة.
فهذه العناصر الثلاث عليها إمام الدعوة ومن تبعه إلى يومنا هذا، ثلاث مسائل يكون عليها مدار الدعوة، ومنها المنفذ وإليها المرجع.
أولا تحقيق التوحيد والسعي في ذلك وبذل الوسائل فيه فيما يُتاح من ذلك في أي مكان في الداخل والخارج، في أي مكان، تحقيق التوحيد والدعوة إليه والدعوة إلى تحكيم الشريعة.
والثاني الأمر بالمعروف والنهي عن المنكر، ولهذا أسست الهيئات وإلى آخره زاد الله جل وعلا قوتها ونصر أهلها ووفق ولاة الأمور في أمرها لما يحب ويرضى.
والأمر الثالث الارتباط بالولاية.
ولذلك كل متبع لدعوة الإمام المصلح تجد عنده هذه الثلاث، تجد عنده التوحيد وتحكيم الشريعة، تجد عنده الأمر بالمعروف والنهي عن المنكر، تجد عنده الارتباط بالولاية.

(12/12)

هذه أنظرها في سيرة العلماء السابقين والحاضرين ومن نهج نهجهم، وهذا الدرس وهذا الموقف وهذا الأمر هو الذي به تصلح البلاد؛ لأن غير التوحيد لا يصلح؛ ولأن ترك الأمر بالمعروف والنهي عن المنكر يوقع البلاء في الناس والاختلاف والفرقة والوبال، ولأن ترك الارتباط بالولاية يفرق الناس ويحدث مفاسد الله بها عليم، وكل هذه المسائل شرعية فالتوحيد هو أساس الدين، ولا خير في من لا توحيد عنده، والأمر بالمعروف والنهي عن المنكر عند بعض أهل العلم الركن السادس من أركان الإسلام؛ يعني أنّ أمره في الإسلام {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَامُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران:104] هذا أمر شرط واجب على الولاية وواجب على أهل العلم وواجب أيضا على الناس بحسب الاستطاعة.
الأمر الثالث بالارتباط بالولاية، ولاية الدولة؛ يعني الارتباط بالحكومة، الارتباط بالمملكة، سمّها ما شئت من التسميات الحاضرة.
وهذه الثلاث بها اجتمعت القوة في الماضي وبقيت القوة إلى الآن في الدولة، وإذا تخلخل واحد من هذه الثلاث ستتخلخل قوة الدولة.
ولهذا كل محب للإسلام للتوحيد ولهذه البلاد لأئمة المسلمين في هذه البلاد ولعامتهم يسعى في تحقيق هذه الثلاث ما استطاع.
فهذا إذن نهج وهذا النهج مضى وبقي.

المسألة الخامسة

(12/13)

أن الإمام المصلح -كان هو ومن سار على دعوته- كان يرعى الحكمة في أموره باختلاف الأزمنة، قد يرى الناظر فرقا ما بين وضع لأتباع الدعوة في وقت ووقت الشيخ محمد بن عبد للوهاب، يقول: لا العلماء من بعده تركوا طريقة الشيخ محمد بن عبد الوهاب، والإمام المصلح نفسه في دعوته تنوعت مواقفه بحسب المراحل، فمرحلة كان له فيها خطاب وموقف، ومرحلة كلن له خطاب وموقف مع الولاية ومع العامة، وهذا مهم، وهكذا فهم أئمة الدعوة ومن نهج نهجهم من العلماء إلى يومنا الحاضر في أن الدعوة في أصولها لا يعني أن تطبق في كل حين بمثل ما طبقت به في وقت الدولة السعودية الأولى، قد لا يتاح فهل نقول إما يكون أو لا يكون، ليس هذا من الحكمة؛ بل العالم هو الذي يرعى القاعدة الشرعية، وهي التي رعاها الشيخ رحمه الله في سيرته في حياته ورعاها تلامذته من بعده، وهي أن الشريعة جاءت بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها.
خذ مثلا الإمام رحمه الله كان يعاقب على شرب الدخان أول ما ظهر يعني مائتين وخمسين سنة، كان هناك من يشربه، فكان يعزر من يشربه حتى لا ينتشر في الناس، مرة طلب عددا من قبيلة من القبائل حصل بينهم وبين قبيلة أخرى محن وتارات وربما أدى إلى مقتلة، فأتى مشايخ البدو إلى الدرعية وكلّمهم الإمام محمد بن عبد الوهاب وألزمهم فالتزموا بأن يكفوا عن القتال وأن يصلحوا ذات بينهم وأرسل معهم أحد فقبلوا، وهم يصلون هذا الرئيس من رؤساء البادية سقط منه الأنبوب وهو يصلي سقط منه أنبوب الذي كان يحشى فيه في ذاك الوقت أنا لا أعرف هيئته لكن هكذا قرأت، أنبوب يُحشى فيه الدخان يعني المادة ثم بعد ذلك يشعل فيه سقط منه الأنبوب في المسجد الناس شافوه، الإمام محمد بن عبد الوهاب لما رآه التفت، ذاك أخذ الأنبوب وأدخله في جيبه، فقالوا للإمام الرجل معه أنبوب يشرب الدخان، يُعزر هذا الأصل، كيف تترك تعزيره؟

(12/14)

قال الشيخ محمد بن عبد الوهاب: ما رأينا شيئا. قالوا: رأيناه يا شيخ.
قال: ما رأينا شيئا. وتركه ولم يقل له شيئا؛ بل وحمل بالهدايا الرجل هذا الموقف لو كان في غير هذه الظروف لعُزّر؛ لكن لما كان في هذه الظروف قال الإمام المصلح: هذا ما يناسب الآن قبل بحقن الدماء وقبل أن لا تحصل مقتلة أروح أقابله أعزره على شرب الدخان. هذه ليست من صنيع الأئمة ولا من صنيع من يفهم المقاصد الشرعية في الأمور.
فإذن الدعوة لم تتنوّع في مواقفها من علمائها السابقين في الدولة السعودية الأولى ولا الدولة السعودية الثانية ولا الدولة السعودية الثالثة، هي مدرسة واحدة؛ لكن تُرعى فيها المصالح؛ لأن الإمام المصلح في حياته تنوع خطابه، وليس تقليدا له؛ ولكن لأجل أن المصلحة الشرعية تقضي بذلك، وكما قلنا أئمة الدعوة بعده على وضوح وعلى أمر بيّن بما تقضي به القواعد الشرعية والأدلة المرعية.
المسألة السادسة

أن الإمام المصلح محمد بن عبد الوهاب رحمه الله استعمل في دعوته وسائل مختلفة:
استعمل الكتابة فألّف وكان تأليفه بحسب المصلحة بحسب ما يصلح الناس، لم يؤلف شرحا للبخاري ولا شرحا لمسلم ولا تفسيرا كتفسير الطبري ونحو ذلك، ولم يؤلف كتابا عظيما في الرد على أهل الفرق المعتزلة والخوارج إلى آخره؛ ولكنه جعل كتبه مشتملة على العقيدة النافعة بدليلها، وعلى المنهج الصحيح في السنة وردّ البدع، وهذا بحسب مستوى الناس.
الإمام المصلح في دعوته استخدم الوسائل جميعا، فوسيلة الكتاب التي تناسب المخاطب هذا واحد.
الثاني وسيلة المراسلة، والمراسلة وسيلة مهمّة من وسائل الدعوة، تجد أن كثيرا من رسائل الشيخ مراسلات بينه وبين أناس يريد أن يصلحهم.
والمراسلة فيها فائدة في الدعوة. ما هي الفائدة؟
الفائدة في المراسلة أنك تلقي ما عندك بهدوء بدون ...... تأتي المؤثرات لعاطفية في الرسالة والمؤثرات العلمية وتكون ميدانا للتأمل والنظر.

(12/15)

وباب الرسائل اليوم أظنه قلّ من يعمله من أهل العلم أو من طلبة العلم أو من الدعاة، وهو وسيلة مهمة، وسيلة من وسائل الدعوة، مراسلة فيها بيان الحق.
حتى إنه في رسالة من رسائله التي أرسلها لأحد العلماء الذين خالفوا في أحد المسائل وهو عبد الله بن ومحمد بن عبد اللطيف الأحسائي، قال له: كنت زرتك من عشرين سنة -أو كما قال- فرأيتك على علقت على مسائل في كتاب الإمام في أول البخاري بأن كلام البخاري فيها حق، ففرحت بذلك؛ لأنه يخالف ما عليه أهل بلده يعني في مسألة الإرجاء وأن الإيمان قول وعمل، وكنت أرجو في الرسالة أن تكون فاروقا لدين الله في آخر هذه الأمة كما كان عمر بن الخطاب فاروقا لدين الله في أول هذه الأمة، وإني لأدعو لك في صلاتي.
ورسالة طويلة فيها مناقشة علمية وفيها تأثير عاطفي، فيها أمر ونهي وترغيب وترهيب.
والمراسلات عملها الشيخ وأخذ بهذه الوسيلة بقوة.
لا قال اليوم جاء الهاتف جاء الشريط، لا؛ الرسالة لها أثر، لأنه يتلقاها المتلقي ويقرأها في هدوء وأنت تكتب في هدوء، ويمكن أم تملي فيها أشياء جيدة وأن تقنع بها الناس من الحق.
أيضا من الوسائل وسائل الآليات كان الإمام يرسل العلماء إلى البادية، يرسلهم إلى القرى ليعظوا ويذكّروا، وما كان أهل العلم في وقت الشيخ ينتظرون أن يأتيهم الناس؛ بل فكانوا يذهبون يعني كان طلبة العلم والعلماء يذهبون ويتنوعون ..
الوسيلة الرابعة وسيلة الوِلاية؛ يعني أن من خالف أُلزم بالولاية حتى إنه في رسالة له في المر بالمعروف والنهي عن المنكر عتب على بعض الناس بأنه نشر ما عنده في بلده من منكرات، وقال له كان الواجب عليك أن تكتب إلينا في ذلك ونحن نسعى فيه بما يجب، وأما حديثك بين الناس بما يُنْكَر فإن هذا لا يحقق مصلحة أو كما قال.
الاستفادة من وِلاية الولايات على أنواعها هذا مطلب من المطالب، والشيخ رحمه الله استفاد منه في دعوته.

(12/16)

القاضي في بلده له ولاية يستفاد، القاضي لابد أن يشعر بهذه الولاية ويقرّر الحق والتوحيد والسنة ويردّ على الباطل ويأمر بالمعروف وينهى عن المنكر ويدعو إلى ربط الناس بالولاية من خلال ولايته الصغرى القاضي؛ لأن القاضي نائب عن الإمام فيما أنابه فيه.
رجل الحسبة كذلك عنده سلطة وعنده نوع وِلاية.
العالم عنده نوع ولاية.
المسؤول عنده نوع ولاية.
والولاية العظمى هي التي بها يقوى الحق، ولهذا كل من دعا إلى انفصال مابين أهل العلم والولاية سواء كانت ولاية عظمى أو ولاية صغرى -ولاية العظمى يعني الإمام الملك المسؤول الأعظم أو الولاية الصغرى مسؤول قاضي رئيس هيئة وزير إلى آخره- كل من دعا إلى هذا الانفصال والتشكيك، فهذا لا يخدم الدعوة ولا يخدم نصرة الحق؛ بل يسعى إلى التفكيك ولاشك لأن الدعوة مشت من قرون وقويت البلاد لأنه بقي هذا التواصل.
وهذه الوسيلة من وسائل الدعوة في التأثير.
إذن الإمام المصلح ما اقتصر على وسيلة وإنما طرق الوسائل جميعا التي فيها إصلاح الناس؛ لكن لابد أن تكون الوسيلة مشروعة، وهذا يقيمه أهل العلم.
هذه كلمات موجزة في دروس مختصرة تناسب الحاضرين، ولاشك أن دروس الإمام المصلح متنوّعة في دعوته، وكلما نُظِر إلى دعوته إلى أنها دعوة ناجحة نُظر إليها كلما استخرجت فوائد لأنها دعوة نجحت ولم ير في العصر الحديث؛ بل ما بعد الشيخ محمد بن عبد الوهاب دعوة نجحت كنجاح دعوة الإمام المصلح وقامت عليها دولة وبقيت هذه الدولة قرونا.
لهذا أوصي في الختام أن يكون لنا من هذه الدروس عظة وعبرة.
فلابد من الاهتمام بالعلم.
لابد من طرق وسائل الدعوة بحسب المتاح والمتيسر، بما يقره أهل العلم.
لابد من تعليم الناس ما ينفعهم ونشر الدعوة والتوحيد حتى تكون القلوب ذات عبادة.
لابد من قيام الأمر على الثلاث عناصر التي ذكرتها لك:
- توحيد.
- الأمر بالمعروف والنهي عن المنكر.
- الارتباط بالولاية.

(12/17)

هذا به نجحت الدعوة في الماضي وبه يُرجى الاستمرار.
ونعود في الختام بما بدأنا بأن هذه البلاد أنها قامت على دعوة، ولا يصلح لها إلا هذه الدعوة، فأيّ دعوة أخرى فإنها تفسد في هذه البلاد؛ لأن البلاد فيها دعوة وأي مجيء آخر معناه يفرق الناس عن الدعوة الأصلية، وهذا ولاشك يحدث انفصالا في الناس وتعدد الولاء من جديد، وتعدد العصبيات، وهذا تفرقة للناس.
الدعوة كونت مجتمعا مناصرة الأئمة من آل سعود كونت مجتمعا قوي وبه انتشر خير كثير بهذه البلاد وفي غيرها، وهذه القوة والرابط كان على أساس العصبة للتوحيد ليست عصبية وطنية وليست عصبية إقليمية، إنما كانت عصبية على الدين عصبية على التوحيد، فلما سعي في تقوية هذه العصبية على التوحيد بقينا أقوياء، وهذا ولا شك درس عظيم من دروس هذه الدعوة.
فاستمرار هذه البلاد وهذه الدعوة هذه المدة الطويلة كان بسبب مهم وهو بقاء العصبية العظيمة؛ الشرعية وهي العصبية للدين يعني الولاء للدين.
نرى أن الدولة السعودية الأولى ذهبت لكن رجعت مرة أخرى كذلك الدولة السعودية الثانية لكنها رجعت ثالثة لم؟ لأن الأساس الذي بُنيت عليه الدولة السعودية الأولى والثانية والثالثة هو أساس واحد وهو العصبية للتوحيد، العصبية للدين، فإذا زالت الدولة بظُلم من الأعداء فإن الأساس إذا بقي فإن التجمع عليه سهل وميسور.
فإذن العدو يدخل إلى هذه البلاد من مدخل عظيم وهو تفتيت العصبية التي قامت عليها هذه البلاد، فإذا فككت العصبية ضعفا الدولة فلذلك كل محبّ للتوحيد ولدعوة الإمام المصلح يسعى في بقاء العصبية؛ لأن العصبية على التوحيد بقاء لهذه البلاد مجتمعة على القوة وعلى السنة وعلى التوحيد.

(12/18)

أسأل الله جل وعلا بأسمائه الحسنى وصفاته العلى أن يرفع درجة الإمام المصلح محمد ابن عبد الوهاب رحمه الله، ودرجة من آواه ونصره الإمام محمد بن سعود، وأن يصلح في عقبهما، وأن يجعل عقب الأسرتين هداة مهتدين، وكل من نصر هذه الدعوة من الناس جميعا.
اللهم أصلح الجميع وألهمهم رشدهم، واجعلنا وإياهم من المتعاونين على البر والتقوى.
وأسأله سبحانه أن يقينا [مضلات] الفتن وأن يجعلنا آمرين بالمعروف ناهين عن المنكر رافعين لواء التوحيد لا تأخذنا بذلك لومة لائم.
وأسأله سبحانه أن يقنا [مضلات] الفتن ما ظهر منها وما بطن، وأن يجعلنا متكاتفين متعاونين على البر والتقوى من ذوي النصيحة لله ولرسوله ولكتابه ولأئمة المسلمين ولعامتهم.
وأسأله سبحانه أن يبقي في قلوبنا الحق حقا وأن يرزقنا اتباعه وأن يرينا الباطل وأن يمنّ علينا باجتنابه وأن يمنّ علينا بالحكمة بالقول والعمل وأن نضع الأمور مواضعها الموافقة للغايات المحمودة منها، إنه سبحانه جواد كريم، أصلح الله لي ولكم السر والعلن والظاهر والباطن.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ لو ذكرت لنا الكتب التي ألفها الشيخ محمد رحمه الله تعالى ... ؟
ج/ الحمد لله، يعني أن نذكر مصنفات الإمام رحمه الله تعالى، ولا بأس أن نذكر طرفا منها.
أما في التوحيد فله عدة مصنفات منها المختصر ومنها المطول ومنها ما هو رسائل فيها تقرير العقيدة.
فكتب رحمه الله تعالى كتاب التوحيد، وهو أول الكتب تأليفا؛ لأنه ابتدأ تأليفه في البصرة لما كان فيها، ثم توسع فيه إلى أن صار على هذا الذي تروه.
ومنها رسالة ثلاثة الأصول، ومنها رسالة كشف الشبهات، ومنها كتاب فضل الإسلام، ومنها كتاب أصول الإيمان، وهذه بين موجزة ومطولة، ومنها أيضا القواعد الأربع ونحو ذلك.

(12/19)

أما في التفسير فله تفسير سورة الفاتحة، وله تفسير المعوّذتين، وله تعليق على تفسير الآيات على شكل مسائل، طُبع في نحو ثلاث مجلدات؛ يعني الفوائد كأنها فواد من تفسير الآية.
واختصر رحمه الله تفسير ابن كثير، ويوجد الآن قطعة من اختصاره لتفسير الحافظ ابن كثيرة.
وكان رحمه الله متميزا في علم التفسير مبرّعا فيه، مستخرجا منه فوائد عظيمة، لهذا تجد أن تلامذته من أبنائه وتلامذة الشيخ الأقربين تجد لهم عناية بالتفسير كثيرا، فحصيت التفاسير التي اعتمدها الشيخ سليمان بن عبد الله في شرحه لكتاب التوحيد بأكثر من ثلاثين أو أربعين تفسيرا.
بالنسبة للفقه فإنه صنّف آداب المشي إلى الصلاة وهذه تشتمل على أحكام الصلاة والزكاة والصيام.
وكتب في الفقه تحريرا للمسائل التي فيها الخلاف في كتاب سماه مختصر الإنصاف والشرح الكبير.
الإنصاف كتاب فيه الخلاف في مذهب الحنابلة والشرح الكبير كتاب فيه الخلاف مع المذاهب الأربعة ومذاهب السلف عموما، فكتب مختصرا جمع فيه ما بين الخلاف في المذهب والخلاف في العالي يعني فيما بين الأئمة، وهذا موجود ومطبوع، وهو كتاب نافع جدا للفقيه ومختصر وسهل الوصول إلى الانتفاع منه.
أيضا له في الحديث مجموع حديث الأحكام كما ذكرت لك في أربعة مجلدات، غلط من ظنه مختصر من كتاب المنتقى أو من كتاب المحرر لابن عبد الهادي أو من كتاب ابن دقيق العيد، فطريقته فيه مختلفو عن هذه الكتب إن كان استفاد منها.
وبالمناسبة هذا المجموع طُبع في جامعة الإمام محمد بن سعود الإسلامية وعلّق عليه اثنان من المختصين بتدريس الحديث في الجامعة في ذلك الوقت من نحو عشرين سنة؛ ولكنهما لم يكونا محترمين للإمام ولا يعرفان فضله وعلمه، فاعترضا عليه في تخريج الأحاديث في مواضع كثيرة متعددة بعبارات فجة لا تليق، والصواب فيها كلِّها كما تتبعت مع الإمام رحمه الله تعالى.

(12/20)

فمن الأمثلة مرة من عدم الفهم طبعا أهل العصر عندهم إعجاب بنظرهم ويعطون للأئمة علمهم وفضلهم من الأمثلة ما يقول مثلا في حديث: ولأحمد في المسند كذا. ولما ساقه علق عليه وقال: ليس هذا الحديث في المسند.
ولما رجعتُ إلى المسند وجدته في المسند أحمد في مسند الصحابي.
مثلا قال الشيخ في حديث: وعن أنس عن ربيعة هكذا قرأها المحقق، وقال: ليس ثم أنس يروي عن ربيعة حديث عمر قبلت الحجر لولا أني رأيت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يقبله ما قبلتك.
وهو في كتابة الشيخ وعن عابس بن ربيعة، فنظرا إليها فجعلها أنس عن ربيعة وعلقا بتوهيم الشيخ.
في موضع قالا الحديث الذي أورده المصنف لفّقه من عدة أحاديث بهذه العبارة لفّقه من عدة أحاديث نسأل الله السلامة.
وهو بطوله وبألفاظه التي أوردها الإمام في صحيح البخاري لكنه في غير مظنه، والبخاري كما هو معلوم يقطّع الأحاديث، والشيخ رحمه الله بطوله ناقلا عن البخاري في كتاب من كتبه في الصحيح.
المقصود أن هذا الكتاب مهم لكنه لم يحظَ بإخراج منا ينبغي.
من تآليفه في الحديث أحاديث الفتن والحوادث.
أما في السيرة فكتب في السيرة مختصر سيرة ابن هشام أو سيرة ابن إسحاق وضمّن هذا المختصر فوائد دعوية تناسب الداعية؛ يعني ما يستفاد من السيرة في الدعوة، كأنها دروس وعبر من السيرة، ومصنفاته متعددة ومتنوعة.
س2/ أرجو من فضيلتكم ذكر كتاب في سيرة إمام الدعوة، وخاصة هذه الفوائد التي ذكرتها ...... ؟
ج/ كُتِب عن إمام الدعوة رحمه الله تعالى كتابات كثيرة متنوعة ما بيم مطول ومختصر، وأشاد بفضله أعداء من النصارى وغيرهم في دراساتهم، فجعلوا الإمام إماما بحق كما يقولون، وأنه هو المصلح الذي يستحق اسم المصلح في زمنه.

(12/21)

هناك دراسات مختلفة عن الإمام الشيخ رحمه الله ما بين تراجم فيها سيرته مجردة حياة الشيخ هذه تراها في كتاب تاريخ نجد ابن بشر تاريخ نجد ابن غنام ونحو هذين الكتابين، وهناك ما هو للاستخلاص من مواقف الشيخ أشياء من العبر والنظر، وهذا في كتاب للإمام عبد الرحمن بن حسن المجدد الثاني رحمه الله للدعوة في هذه البلاد سمّى رسالته المقامات، وهي رسالة على وجازتها عظيمة بيّن فيها مقامات التوحيد مع الأعداء، فهي كسيرة متنوعة الطّرح متنوعة المعلومات عن دعوة الشيخ محمد بن عبد الوهاب.
يعني كتب كثيرة عن الإمام؛ لكن كتاب -في نظري- وفّى بأن نظر إليه نظرا تاريخيا ودعويا وجمع ما بين التأريخ والعبرة لم أر في ذلك كتابا ترجم فيه صاحبه للإمام؛ ولكن مجموع الكتب يخرج منها طالب العلم بنتيجة.
ثَم كتابان تُرجم فيهما للشيخ محمد بن عد الوهاب من علماء خارج هذه البلاد:
الكتاب الأول كتاب دعوة الشيخ محمد عبد الوهاب الإصلاحية وسيرة دعوته للشيخ محمد بت حامد الفقي، وهو كتاب جيد في بابه، فيه فوائد.
والكتاب الثاني لمسعود الندوي الشيخ محمد بن عبد الوهاب إمام ومصلح مظلوم ومفترى عليه، وهو كتاب نافع في بابه.
وثَم لأديب العراق العالم الموحد محمد بهجة الأثري كتاب أيضا في سيرة دعوة محمد ابن عبد الوهاب طبعته جامعة الإمام محمد بن سعود الإسلامية وفي مجموع مؤلفات التي طبعتها الجامعة جزء خاص بتراجم للإمام.
المقصود أن هذا الموضوع يطول؛ لكن ليس ثم كتاب جمع بين التاريخ والعظات والعبر.
س3/ هل جميع كتب الشيخ مطبوعة أم لا يزال .... ؟
ج/ لا أعلم كتابا كاملا للشيخ لم يطبع، فيه قطع مختلفة، قطعة من مختصر فتح الباري، قطعة منه موجودة لا تصلح أن تطبع، وكذلك قطعة من مختصر تفسير ابن كثير لا يصلح أن تطبع، وأما كتبه الكاملة قد طُبعت، وقد تولت الجامعة مشكورة جمعها وطباعتها في السابق
ويرجى أن يكون لها طبعة ثانية يكون فيها مزيد من النظر والتحقيق.

(12/22)

س4/ ...... ؟
ج/ جزاك الله خيرا على حبك للدعوة ولنشرها ولحسن ظنك، ولا شك أن كل منطقة من مناطق هذه البلاد تحظى بالرعاية وبالعناية دينا ودنيا؛ لكن تتفاوت من حيث الرغبة في الذهاب إليها، ومن حيث الصبر على ما فيها، فكل منطقة ولله الحمد من مناطق المملكة تحظى بدروس، تحظى بدعوة، وأناس يأتونها من خارج المنطقة من العلماء ومن طلبة العلم ليؤدوا الحق ويقوموا بواجب الدعوة ويبينوا حقيقة التوحيد والعلم النافع، وهناك دورات أيضا تُقام في عدد مختلف من مناطق المملكة للتعليم الناس يقوم بها عدد من طلبة العلم ومن الدعاة.
فالجهود مبذولة ولله الحمد وتحتاج إلى مزيد ولاشك؛ لكن لابد في ذلك من تضحيات من طلبة العلم وحكمة وتأنّي وصبر، ونسأل الله جل وعلا للجميع التوفيق.
س5/ هل الدعوة في هذه الأيام متجهة إلى التوحيد كما فعل إمام الدعوة أم هي .... ، وإن لم يكن كذلك فكيف ننشر التوحيد في هذه الأيام ... ؟
ج/ لاشك أن ما حصل من الانشغال بالدنيا يضعف التوحيد؛ لأن التوحيد ليس قضايا عقلية، التوحيد علم وعمل، تذلّل لله جل وعلا، وكلما قوي بدخول الدنيا إلى القلوب والانشغال بالشهوات المباحة فضلا عن المحرمة، كلما ضعف الاهتمام بالتوحيد.
خذ مثلا الذين يعتنون بكتب أئمة الدعوة كم نسبتهم؟ كل واحد يقول كتاب التوحيد وشروح كتاب التوحيد نعرفها؛ لكن تسأله عن أشياء فيها لا يعرفها وربما كان منتسبا إلى العلم أو لطلب العلم، وها لاشك قصور.
مسائل كثيرة تعرض لها أئمة الدعوة في كتبهم في الدرر السنية أو في المسائل والرسائل لم يطلع عليها بعض الناس، ولم يُقرأ في هذه الكتب الصلة بها صلة بالدعوة؛ لأن الصلة بالدعوة صلة بالتوحيد يكون عن طرق من أهمها:
أن يعتني الناشئة وأن يعتني طلاب العلم بكتب أئمة الدعوة، واحد.
الثاني أن يتصلوا بالعلماء الذين يبينون لهم معاني كلام أئمة الدعوة لأن القراءة وحدها لا تكفي.
فإذن ثم مسائل كثيرة لابد أن تنشر بين الناس.

(12/23)

خذ مثلا مسائل السحر الآن النساء يدخل عليهم من يدخل ويسهّل عليهم الذهاب للمشعوذين، وربما الرجل ما أدرك تقول المرأة رايحة [للمطوع] يقرأ، ولا تخبر الحقيقة ما رأت ولا ما حصل لها أو ما فعل، وكثير من الناس يتعاطون الشعوذة إما ظاهرا وإما باطنا، السحر فيه انتشار، ورده إنما يكون بالتوحيد.
وكما قال شيخ الإسلام بن تيمية كلما ضعف التمسك بآثار الأنبياء؛ يعني بالتوحيد -آثار الأنبياء الإيمانية- في أرض كلما قوي السحرة فيها؛ لأن السحرة يتعاونون مع الشياطين في الإمراض وفي الإضلال، وإذا كان الساحر حده كحد المرتد؛ لأنه فعلا مرتد لأنه كافر؛ الساحر كافر لأنه لا يمكن أن يسحر إلا بالشرك.
فتبصير الناس في هذا الأمر تبصير في أصل الدين، تساهل الناس في أمر السحرة والمشعوذين مطوع يقرأ وشعوذة وأشياء مثل صنيع الكهنة والمشعوذين.
تساهل مثلا بمظاهر من مظاهر الشرك مثلا البروج، الآن يأتي واحد يدخل بيتك مجلة فيها البروج، ويأتي الشاب والشابة وربما المرأة وأيضا صاحب البيت ويرى هذه البروج، يرى فيها برج الجوزة فيه يحصل لك يأتيك مال ويأتيك سعادة وستسافر، هذا كهانة، هذا كهانة ومن قرأ ذلك فقد أتى كاهنا؛ لأن الكاهن إذا أتيته ستأتيه إما أن تسمع وإما أن تصدق، فمن أتى بها وقرأها فهو في حكم من أتى كاهنا، فإن من صدّق ففي حكم من صدق كاهنا، ومن صدق كاهنا فيما يقول فقد كفر بما أنزل على محمد، فهذا الآن كفر أصغر أو كهانة تدخل للبيوت.
فأين أهل التوحيد من إنكارها.
ففيه مسائل كثيرة من الألفاظ يستعملها الأطفال، عندنا الألفاظ الشركية الشرك الأصغر، كثير من الناس يعزو الفضل للبشر، لولا الطيار لحصل كذا، لولا فلان لحصل كذا، وهذا لاشك أنه من أنواع الشركيات التي ردتها دعوة التوحيد.

(12/24)

أنا في مكان في الرياض رأيت بنفسي مرة خروف يذبح عند الباب وصاحبه؛ يعني صاحب الدار الذي يذبح بعض جهلة المسلمين بعض البلاد طلبت صاحب البيت يأتي ما خرج ثم بعد ذلك حصل أشياء وخرج.
المقصود كيف هذا الجهل يوقف، أتاه شخص وقال له لابد نذبح، يأتي بعض الناس من المقاولين إذا أتى عند العمد وصبت الصلة الأولى -ولا أدري إيش بقولون- ويقول يذبحون ذبيحة، هذا إيش كل ذبح لدفع شر الجن.
إذن فثم مسائل كثيرة من التوحيد يجهلها أهل هذه البلاد، وهم على فطرة يجهلونها خذ أعظم من ذلك مسائل الولاء والبراء من يحبّ أهل الشرك، ما يجد في قلبه تغيض ونصرة من المشرك، يرى الشرك فلا يتغيض قلبه، هذا كيف يكون موحد صادق التوحيد، كيف يكون يعلم التوحيد يفهم التوحيد، لماذا؟ لأن الشرك مسبة لله جل وعلا الواحد لو سب أبوه أو سب هو لقام أو قعد، فكيف لا يتغيض قلبه لمسبة الله جل وعلا، يرى عبادة غير الله جل وعلا يرى أشياء.
بعض الناس يجلب في بعض القنوات أشياء معارضة للتوحيد يراها من فعل سحرة أو كهنة أو عبادة أو ذكر أحوال أولياء أو أحوال صوفية ونحو ذلك وكأنه شيء عادي.
بعض الناس يتساهل في حضور الموالد.
يعني أن ثم أشياء كثيرة دخلت علينا تحتاج إلى توعية والتوحيد إذا لم يتواصل في الجهر به وفي بيانه يُنسى.
وتذكر حديث ابن عباس الذي في البخاري أن سبب عبادة الآلهة في عهد نوح عليه السلام ودّ وسواع ويغوث ويعوق ونسرا سبب عبادتهم أنهم اتخذت الصور فعظمت فلما تُنسّخ العلم أو تَنسّخ العلم عُبدت، ذهاب العلم، الناس يرثون شيء ما نهوا عنه يأتوا الجيل بعد ذلك ما فيه شيء، تجد أن الكبار الآن عندهم تميز؛ لكن الصغار هل ورث فيهم التوحيد، لابد من العلم.

(12/25)

أعظم ما يورث في قلوب الناشئة التوحيد لأنه من أتى الله موحدا غير مشرك غفر ذنبه «يا ابن آدم لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة» فأعظم وسيلة لمغفرة الذنوب وأعظم حسنة التوحيد.
وهذا أمر يطول ذكره فواجب على الخطباء أن يتتبعوا هذه المظاهر الشركية، فيبلغونها للناس ويحذرونهم منها، واجب على الخطباء والدعاء أن يعرضوا مسائل التوحيد، توحيد يدعى إليه إجمالا ويدعى إليه تفصيلا، في كل مسألة من مسائل التوحيد تبيّنها، توحيد القلوب التذلل لله المحبة الرجاء الإخبات الإنابة التوكل الخوف من الله جل وعلا، الآن كثير من الناس ما فيه خوف من الله تمر الجنائز ما فيه خوف، المصائب تقع ما فيه خوف، يسمع الآيات ما فيه خوف، الخوف ضعف، الخوف باب من أبواب التوحيد وعبادة من عبادة التوحيد العظيمة.
الملائكة الموحدون يخافون ربهم من فوقهم {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ} [سبأ:23]، فالخوف من الله جل وعلا عبادة عظيمة، لابد أن يربى الناس على مسائل التوحيد؛ لكن من لم يعش مع التوحيد لا يُحسن الدعوة إليه إجمالا ولا تفصيلا، فلابد أن نعيش معه حتى نُحسن الدعوة إليه.
س6/ .... ؟
ج/ أما في الحاضر فلي درس ليلة الأحد من كل أسبوع، ودرس فجر الخميس أيضا من كل أسبوع، أما درس فجر الخميس ففي كتب متعددة، ودرس ليلة الأحد في العقيدة والتوحيد، والكتاب الذي نشرحه الآن متن العقيدة الطحاوية.
ويوم الاثنين أو الثلاثاء من كل أسبوع في الغالب يكون عندي محاضرات إما في الرياض أو خارج الرياض.
وفي الختام أشكر الشيخ صالح العبان إمام المسجد على العناية بهذه المحاضرات وجهده باتصال بالمشايخ هو من معه من إخوانه واسأل الله للجميع التوفيق والرشد والسداد.
•• (••
أعدّ هذه المادّة: سالم الجزائري

(12/26)


دور المسلمين في النهوض بالأمة - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

دور المسلمين
في النهوض بالأمّة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله القائل {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:28]، أثني على ربي الخير كله، فهو أهل الكمالات وأهل الصفات العلى والأسماء الحسنى، لا إله إلا هو الملك الحق المبين.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلّم تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم ممن إذا أعطي شكر وممن إذا ابتلي صبر وممن إذا أذنب استغفر فهذه الثلاث عنوان السعادة في الدنيا والآخرة، فمن أوتيها فقد أوتي حظا عظيما.
وأسأله سبحانه أن يجعلني وإياكم ممن نصر دينه وممن سعى في إعلاء كلمة التوحيد، وممن نافح عنها وعاش لها وقاتل في سبيلها.
ثم أما بعد:
موضوع هذه المحاضرة ظاهر من عنوانها وهو:
دور المسلمين في النهوض بالأمة
ولاشك أن هذا العنوان يدل على أهمية هذا الموضوع؛ لأن المسلمين اليوم أعني أمة الإسلام بعامة حالها لا يخفى على أكثر المسلمين؛ لأن حال المسلمين اليوم بلغ من الذلة والهوان، وبلغ من مكر أعدائها بها ما بلغ بحيث إنه صار ذلك واضحا عند من له أدنى تحرّك في قلبه للإيمان ولأهل الإيمان.

(13/1)

ولهذا كان من اللوازم أن يُعرض هذا الموضوع وأن يُفصّل فيه ولا يكفي هذا الموضع مثل هذه المحاضرة التي يقصر وقتها مهما طال، فلا بد أن يعرض من أوجه شتى عرْضا منضبطا مع الوجهة الشرعية حتى يكون عرض مثل هذه المواضيع مع ما جاء في كتاب الله جل وعلا وفي سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأن هذا الموضوع قد يُعرض له من جهة فكرية بحتة لا صلة في عرضها بما دلّت عليه النصوص، وقد يُعرض من جهة علمية نظر فيها العارض لما جاء في النصوص من أصول عامة تحكم هذا الأصل العظيم ألا وهو:
واقع المسلمين وكيف السبيل النهوض بهم ودور كل مسلم في الجهاد في سبيل الله لرفع الغمة عن بعض الأمة.
لاشك إذن أن هذا الموضوع مهم؛ وأنّ أهميته نابعة مما نراه ونسمع من واقع المسلمين المهين، وإذا قلنا واقع المسلمين فنعني به العامة -نعني به الغالب-؛ لأنه «لا تزال في الأمة طائفة منصورة قائمة بأمر الله لا يضرها من خذلها ولا من خالفها حتى تقوم الساعة».
وإذا نظرت إلى حال الأمة أول ما بعث إليها ربنا جل وعلا رسوله محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وجدت أن الأمة -أعني أمة الدعوة- كانت متشككة، كانت مختلفة بين عصبيات متنوعة:
- منهم من يتعصب لقبيلته.
- ومنهم من يتعصب للغته.
- ومنهم من يتعصب لملته ولديانته.
- ومنهم من يتعصب لهواه.

(13/2)

وكانت هذه العصبيات المختلفة يقوم عليها قوام الناس ويتجمع الناس حول هذه العصبيات، حتى بعث الله جل وعلا محمدا بن عبد الله بالإسلام الخالص الذي يجب أن يجتمع عليه الناس وأن يرضه له؛ لأن الله جل وعلا لم يرض غيره دينا {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ} [آل عمران:19]، فأمر الناس بعامة أن يستجيبوا لله وللرسول إذا دعاهم وأن يعلموا أن الرسول حُمّل الرسالة وأنهم حملوا الإجابة فيجب عليهم أن يجيبوا نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لما قام محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بالدعوة تنوّع أعداؤه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأعداؤه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هم أعداء الأمة وأعداء الملة وأعداء المسلمين إلى يومنا هذا؛ بل إلى أن يشاء الله جل وعلا أن يقضي على أعدائه جل وعلا، فقام أعداؤه المتنوعون في وجهه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ليطفئوا نور الله بأفواههم، ويأبى الله إلا أن يتم نوره.

(13/3)

وإذا نظرنا في الآيات في آي القرآن وجدنا أن أعداء محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ وجدنا أن أعداء كلمة التوحيد لا إله إلا الله محمد رسول الله؛ وجدنا أن هؤلاء الأعداء في القرآن العظيم، وعداوتهم السالفة هي عداوتهم اللاحقة، يتتابعون على عداوة واحدة {تَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} [ق:53]، فبيّن الله جل وعلا لنا في القرآن العظيم وخاصة في السور الثلاث العظيمة سورة البقرة وسورة آل عمران وسورة النساء وسورة المائدة أيضا، بيّن لنا مجل وعلا أعداء هذه الأمة وفضحهم وبين ما يجب أن يتخذه المؤمنون تجاه أولئك الأعداء فقال لنا جل وعلا {للّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيًّا وَكَفَى بِاللّهِ نَصِيرًا} [النساء:45]، وهذا أصل عام يجب على المؤمنين في أي مكان وأن يلحظوه وأن يكونوا معهم ليلا نهار أنّ أعداء هذه الأمة ليس تحديدهم صائرا إلى أفراد هذه الأمة، ليس تحديدهم صائرا إلى أهل العلم ولا إلى أهل النظر في هذه الأمة؛ بل الذي حدّد أعداء هذه الأمة هو ربهم جل وعلا الله سبحانه وتعالى {وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيًّا وَكَفَى بِاللّهِ نَصِيرًا} قال طائفة من المفسرين عند هذه الآية في سورة النساء: {وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ} أي هو جل وعلا أعلم بأعدائكم منكم فاتخذوا الأعداء أعداء ولا توالوهم، وذلك لأنه جل وعلا هو الكافي لكم وهو النصير وكفى بالله وليا وكفى بالله نصيرا.
في القرآن العظيم وفي السنة المطهرة حُدِّد أعداء هذه الأمة:

(13/4)

فأوّل الأعداء المشركون وهم أول من واجه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالعداوة وآذوه أيما إيذاء، وهم الوثنيون بجميع أصنافهم من عبدة الأوثان وعبدة القبور وعبدة الأصنام وعبدة الآلهة المختلفة هؤلاء هم الذين واجهوا محمدا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بالعداوة، وعداوتهم باقية إلى قيام الساعة كما قال جل وعلا {وَقَاتِلُوا الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً} [التوبة:36]، فالمشركون هم أعداء الله جل وعلا وأعداء الرسل جميعا من أولهم إلى آخرهم، وأعداء أتباع الرسل، وعداوتهم لمحمد عليه الصلاة والسلام ولأتباعه معلومة لكم فيما تقرؤون من سيرته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
والعدو الثاني الذي جاء بيانه في القرآن اليهود فإن عداوة اليهود لهذه الأمة ولأتباع محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ عداوة قائمة من أول ما بعث محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إلى أن يشاء الله جل وعلا أن ينهيهم وأن يزيلهم من الوجود.

(13/5)

ويأتي بيان ذلك مفصلا، كما قال جل وعلا {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِّنَ الْكِتَابِ يَشْتَرُونَ الضَّلاَلَةَ وَيُرِيدُونَ أَن تَضِلُّوا السَّبِيلَ (44) وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيًّا وَكَفَى بِاللّهِ نَصِيرًا (45) مِّنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ} [النساء:44 - 46]، وقال جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء} [المائدة:51]، وقال أيضا جل وعلا في سورة النساء {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاء فَلاَ تَتَّخِذُوا مِنْهُمْ [أَوْلِيَاء حَتَّىَ يُهَاجِرُوا فِي سَبِيلِ اللّهِ فَإِن تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدتَّمُوهُمْ وَلاَ تَتَّخِذُوا مِنْهُمْ] وَلِيًّا وَلاَ نَصِيرًا} [النساء:89] وهذا عام في جميع الأعداء ويدخل في ذلك عداوة اليهود لمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
من تأمل السيرة وجد أن اليهود مكروا بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وليس بغريب ذلك فهم قد مكروا بالأنبياء قبل ذلك وقتلوا من قتلوا من الأنبياء بغير حق.
العدو الثالث الذي جاء بيانه في كتاب الله جل وعلا النصارى، فالنصارى لم يزالوا معادين للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ معادين لأمته منذ ذلك الزمان إلى زماننا هذا؛ بل إلى ما بعده حتى تكون الملحمة العظيمة بين أهل الإسلام والنصارى وحتى ينزل عيسى ابن مريم عليه السلام.
النصارى عداوتهم متأصلة إلا طائفة من الذين آمنوا بمحمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وإنهم ليصدرون مع اليهود من مشكاة واحدة.
والعدو الرابع المنافقون والله جل وعلا في سورة النساء وفي سورة براءة فضح المنافقين وبيّن أنهم أشد عداوة للمؤمنين من غيرهم؛ لأنهم بينهم ولأنهم يمكرون بهم.

(13/6)

والله جل وعلا حين ذكر عداوة اليهود وذكر عداوة المشركين جعلها أشد العداوات في الناس يعني من غير المنتسبين للإسلام، فقال جل وعلا {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُوا الَّذِينَ قَالُوَا إِنَّا نَصَارَى} [المائدة:82] الآيات؛ يعني من أسلم من النصارى.
والمنافقون لشدة عداوتهم لأهل الإيمان جعلهم الله جل وعلا في الدرْك الأسفل من النار لأنهم {يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم} [البقرة:9]، {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} [النساء:145].
والعدو الأخير الذي جاء بيانه في القرآن الشيطان الذي عداوته مستحكمة على كل أحد من هذه الأمة ومن غيرهم {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر:6].
إذا تبين لك ذلك فمن الغلط الكبير ومن الغلط العظيم أن يظن طائفة أن عداوة أولئك كانت في زمن مضى وانقضى، وأن أولئك لم يعقبوا وارثا؛ بل إنك إذا استقرأت التاريخ من وقت النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إلى زماننا هذا وجدتّ أن المؤمنين أصيبوا من هؤلاء الأعداء جميعا، فمعارك أهل الإسلام مع المشركين مشهودة معروفة في شرق الأرض وفي غربها، ومعارك أهل الإسلام مع اليهود معروفة، ومعاركهم مع النصارى وحروب الصليبين معروفة، والاستعمال الحديث معروف، وخطط اليهود من الزمن الأول إلى زماننا هذا معروف.

(13/7)

وبسط ذلك يحتاج إلى ندوات وإلى محاضرات طويلة حتى يفقه الناس دينهم، وحتى يعلموا أعداءهم؛ لأن الله جل وعلا أوضح في كتابه سبل المجرمين وبينها، وعلل ذلك بقوله جل وعلا {وَكَذَلِكَ نفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} [الأنعام:55]؛ يعني حتى تكون سبيل المجرمين واضحة بينة لا خفاء فيها؛ لأن المؤمن المسلم إذا علم بعدوّه وعلم بسبل عدوّه في النيل منه وفي إضعاف إيمانه وفي صدّه عن دينه أو في إذهاب روحه ونفسه أو في إذهاب ما به قوامه وحياته وعزته، فإنه يتخذه عدوا ويجعل ذلك نصب عينيه حتى يحذر.
أما أن يعلم ذلك فإنه لا شك فعلى غرة فيفسر أشياء دائما بتفسير بسيط غير دقيق، ولهذا يظل كثير من الناس حيث لم يجعلوا أعداءنا الذين جعلهم الله جل وعلا أعداء، لم يجعلوهم أعداء؛ بل يجب علينا أن نجعل الأعداء الذين جعلهم الله لنا، يجب أن نجعلهم أعداء، وأن نقيم ذلك في نفوسنا، نعم إن الشرع يقضي بأن التعامل الظاهر مع العدو لا صلة له بالعلاقة الباطنة، لا صلة له بما يقوم في القلب من عقيدة، فالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ عامل اليهود وعامل النصارى وعامل المشركين، وفي ذلك من الضوابط الشرعية والأحكام الفقهية ما هو معروف؛ لكن ما هو اجب أن يكون في قلوبنا جميعا أنّ العدو عدو، وأن كراهته واجبة وأن البراءة منه فرض؛ لأن ذلك من صميم عقيدتنا، فمعنى كلمة التوحيد لا إله إلا الله محمد رسول الله أن توالي؛ يعني أن تحب أهلها وأن تُبغض بقلبك وأن تبغض المخالفين لها من أهل الشرك وأهل الكتاب وأهل الأوثان بعامة، والمنافقين، وكل من لم يرضخ لهذه الكلمة ولكن التعامل الظاهر له حكم والتعامل الباطن له حكم.

(13/8)

إذا نظرت إلى صنيع اليهود مثلا في الزمن الأول، ونظرت ما عملوه في عهد عثمان رضي الله عنه على يدي عبد الله بن سبأ اليهودي المعروف، وعبد الله بن سبأ تاريخيا ثابت وجودُه رغم محاولة طوائف من الباحثين أن يجعلوا وجوده من الخيال، وأنه لا حقيقة له، فوجوده ثابت من أهل السنة لأن الأسانيد فيما فعل ثابتة عن الصحابة وعن التابعين فيما كان يفعله عبد الله بن سبأ وما شتت به الأمة وما أحدث به من الفتن، فإن ظهور الخوارج كان بسبب اليهود.
لهذا نقول إنه في الزمن الأول لم يحصل غلو في الأمة، ولم يحصل فُرقة في الأمة إلا بسبب اليهود في الزمن الأول، وكذلك في هذا الزمن الحاضر لم يظهر الغلو على ما هو معروف في هذا الزمن، في فرق وجماعات مختلفة، لم يظهر الغلو إلا بعد وجود اليهود في المنطقة -يعني في منطقة أهل الإسلام وجودهم في فلسطين- لما وجدوا وجد الغلو في الجماعات ومختلفة، فطائفة غلت لأن وجود هؤلاء سبب الغلو؛ لأنه ليس لكل أحد المقدرة أن يتعامل مع الأعداء على وفق الحكم الشرعي، فلهذا ظهر في الزمن الأول الخوارج؛ لأنهم لم يحتكموا إلى قول الصحابة، فغلوا بسبب اليهود، وظهر في هذا الزمن طوائف ممن غلا وزاد عما يجوز شرعا؛ وذلك بسبب وجود اليهود في الأمة.
المقصود من ذلك أن اليهود في خططهم الأولى كان لها الأثر في الأمة في تفرقتها وفي إضعافها وفي قوة أعدائها عليها، وكذلك ما ظهر في هذا الزمن.
كذلك النصارى، النصارى مهما حصل بينهم وبين أهل الإسلام من الهدنة ومن عدم القتال فإنهم أعداء، وإن عداوتهم، باقية لما وجدوا الفرصة سانحة لهم أقاموا الحروب الصليبية في ما تعلمون في عقود من الزمن، وقتلوا من أهل الإيمان ما قتلوا ثم لما ظهرت الكرة مرة أخرى عاودوها بالاستعمار المبطن بالاستعمال الاقتصادي وهو استعمار سياسي بل هو استعمار ديني.

(13/9)

حتى إن كثيرين من الباحثين في هذا الزمن حدّدوا أن الاستعمال الحديث النصراني هيأ له من سُمّوا بالمستشرقين الذين أظهروا الإسلام أو أظهورا الاهتمام بالكتابات في ميادين الشريعة والاهتمام بتراث أهل الإسلام وبالكتابة في اللغويات والأدبيات وبل وفي القرآن وعلومه وبل وفي العقائد والفرق إلى آخره، وفي الحقيقة إنما يخدمون هم الامتداد الاستعماري للدول النصرانية.
وهذا كله تيار واحد يشد بعضه بعضا وحلقاته المتصلة، فمن الغباء ومن عدم كمال الإيمان أن ننظر إلى ما يحصل على أن له تفسيرات طبيعية سياسية، دون أن يكون له تفسيرات دينية محضة، فإنما أساس اجتماع الناس وأساس حركتهم لابد أن يكون ناتجا عن عقيدة يعتقدونها، قد يكون ناتجا عن عقيدة علمانية، وقد يكون ناتجا عن عقيدة كتابية -يعني يهودية أو نصرانية-، وقد يكون ناتجا عن عقيدة شركية وثنية، إلى ما ذلك من أنواع العقائد.
فالمسلمون في هذا الزمن وما قبله، المسلمون سبب ضعفهم أن أعداءهم تسلطوا عليهم في غفلة منهم، فلم يعلموا بمكر أعدائهم لهم، لو نظر ناظر منكم فيما صدر وخرج كتيبا المسمى بـ: بروتوكولات حكماء صهيون. وقد تُرجم إلى العربية، وهو من الكتب المهمّة التي تبين لك عمق فهم الأعداء لما يعملونه في أعدائهم، يعملونه في غيرهم يعملونه في المسلمين وفي غيرهم فإنهم يخططون لذلك وينظرون إليه نظرا مستقبليا متكاملا من جهات العديدة.
في هذا الكتاب مثلا بين الصهاينة هؤلاء الذين وضعوا هذه البروتوكلات؛ يعني القواعد أتي بها يسيطر اليهود على الأمم الأخرى، في هذا الكتاب وضح الأهداف ووضح الوسائل وجعل من الهدف هو سيطرة اليهود على الجميع، حتى إن اليهود يستعينون بالنصارى في السيطرة على الأمم الأخرى، وفي السيطرة على الأمم النصرانية بخصوصها.

(13/10)

وقد قال جماعة مما هو مذكور أيضا في الكتاب في خاتمته ذكروا أن أنه أُريد من النصارى، من رؤساء النصارى؛ يعني آبائهم الذين يسمون البابوات إلى غير ذلك يعني من أصناف قواد الكنائس، أريد منهم أن يجتمعوا في اجتماع [ ... ] ثامن يحددون فيه عداوة لليهود وخطر اليهود على النصارى وعلى الأمم النصرانية، فأبت الكنائس باتفاق أن تفعل ذلك، وهذا مما يدلك على أن الحرب واحدة وعلى أنّ سيطرة اليهود على أولئك وعلى غيرهم على أنها مترسخة.
وهذا الكتاب ذكر فيه مجموعة من الوسائل التي يسيطر بها الأمم جميعا، وأعظم الوسائل التي يسيطر بها على الأمم أن يُسعى في تخلي الأمم عن جميع عصبياتها، وهذا هدف وهو وسيلة، فكل أمة لابد أن يكون عصبية تقوم عليها، فأمة الإسلام عصبيتها التي تجمعها وتتحمس لها وتوالي عليها وتعادي عليها هو دينها وهو الإسلام؛ هو عقيدة لا إله إلا الله محمد رسول الله؛ عقيدة التوحيد الخالص، فإذا فُرّغت هذه الأمة من حماسها إلى عقيدتها وتعصبها للإسلام بأنواع من التفريغ فإنه عند ذلك لا يكون همّ المسلم عقيدتَه، ولا يكون همّ المسلم دينَه، وإنما له اهتمامات كثيرة.
فالوسيلة العظمى عندهم أن تُفرَّغ الأمة من جميع أنواع العصبيات، وحصل لهم ذلك في كثير من بلاد الإسلام، فَفُرِّغ كثير من المسلمين من الانتماء إلى عقيدتهم، فُرِّغ كثير من المسلمين من الانتماء إلى لغتهم.

(13/11)

فتسمع في كثير من بلاد الإسلام المناداة بالوحدة في الأديان جميعا حتى يكون أهل الإسلام وأهل النصرانية وأهل اليهودية وأهل الشرك جميعا كل يعبد ربه الذي يختاره، ولا يكون ذلك مُقيما للعداوات التي يسمونها الطائفية، وهذا نوع من أنواع التفريغ الديني في المسلمين بخاصة؛ لأن المنطقة المسلمون هم المسيطرون فيها وهم الكثرة الكاثرة فإذا فرغوا من هذا الانتماء وفرغوا من هذه العصبية حصل اختلاط وحصل عدم حمية وعدم موالاة في الدين؛ وذلك من أعظم أسباب الضعف الذي يصيب المؤمنين.
أيضا فُرّغت الأمة من لغتها فصار التعصب للغة العربية ضعيفا، لماذا نتعصب للغة العربية؟ اللغة العربية تُجعل في ميادينها فشُجِّعت من وقت مبكر يعين من عقود من الزمان من عشرات السنين، شُجعت المدارس التي تشجع العامية كل في بلده، ففي بلد كذا تشجع اللغة المحلية، وفي بلد كذا تشجع اللغة المحلية؛ بل زاد الأمر غلى ذلك فطولب في بعض البلاد بأن نترك اللغات الموجودة الآن ونعود إلى اللغات التي كانت قبل ذلك عصبية، فأهل المغرب مثلا يعودون إلى اللغة البربرية فيتركون حتى اللهجات المتفرعة من اللغة العربية؛ بل يعودون إلى ما قبل ذلك، وأهل مصر يعودون إلى اللغة التي قبل ذلك، وأهل الشام يعودون إلى ما قبل ذلك وهكذا حتى تفرغ الأمة من رابطة تربطها بكتابها وهو القرآن، فلا رابط بين الأمة بين شرقها وغربها إلا هذه اللغة التي تجمعهم على كتاب الله جل وعلا، فإذا فُرِّغوا من هذه اللغة فأصبح طوائف كثيرة من الأمة يتكلمون بلغات مختلفة، وتجد أن لغتهم وثقافتهم إنما هي لغة ثقافة لغوية غير عربية، حتى وجد الضعف وجد الانحلال عن العصبية لهذه اللغة.

(13/12)

ولهذا العصبية للغة العربية هو طريقٌ للعصبية للديانة لأنه عصبية للقرآن، فكل نوع من أنواع تشجيع اللهجات التي تُبعد الناس عن القرآن تبعد الناس عن اللغة العربية هو نوع من أنواع من أنواع التشجيع لاضمحلال الاهتمام باللغة العربية، حتى غدا كثير من الناس يقولون فلان معه لغة، مع أنه أجهل الناس باللغة العربية؛ يعنون به الفقر لأنه مهتم بلغات أخرى، ولو سألته في اللغة العربية في معنى آية في القرآن لوجدت أنه يزعم أنه يفهم، وفي الحقيقة أنه ليس له صلة بلغته العربية ولا بآدابها ولا بثقافتها ولا بلسانها الذي ورّثنا إليه أهل الإسلام وأهل اللغة، وقام أجيال تلو أجيال في التأليف وفي نصرة اللغة العربية، إذا نظرت غلى المكتبة الإسلامية وجدت فيها آلافا من الكتب في اللغة العربية، ليس ثَم جزء من جزئيات اللغة العربية إلا وفيه تصنيف، حتى أسماء المطر فيه تصنيف، أسماء القمر فيه تصنيف، أسماء الجِمال فيه تصنيف، وهكذا في لغة القرآن في كل جزئية منها فيه مؤلفات؛ ذلك للحفاظ على هذه العصبية التي تربط هذه الأمة، فلا يختل هذا الانتماء القوي لهذه الأمة؛ وهو الانتماء للغة العرب، الذي معناه الانتماء لهذا الإسلام ولهذا الدين.

(13/13)

نعم، دين الله جل وعلا لمّا جاء أزال العصبيات للهجات المختلفة، وذلك بنزول القرآن على سبعة أحرف، فالله جل وعلا أنزل القرآن على سبعة أحرف يعني على سبع لغات من لغات العرب، على سبع لهجات من لهجات العرب، حتى يزيل أنواع التعصب للهجات، فلا يكون هناك تعصب للغة قريش ولا تعصب للغة هذيل ولا تعصب للغة تميم، وإنما يكون التعصب للغة العرب التي هي لغة القرآن، فأنزل القرآن على سبعة أحرف، ومن الحكمة العظيمة أن يكون القرآن المحفوظ الآن الذي كتبه عثمان غير منقوط يشمل هذه الأحرف جميعا، والقراءات التي يقرأ به المسلمون القراءات السبع أو القراءات العشر أو القراءات الأربع عشر، هذه القراءات فيها الأحرف السبعة جميعا، فيها خليط للهجات المختلفة، لذلك بعض الآيات يفسر على لغة كذا.
المقصود أن هذا استطراد يحتاج إلى بسط، هذا كله ليبقى للمؤمنين العصبية للغة، فإذا تركز اليهود وأعداء الإسلام في وسيلة من وسائلهم على أن تفرَّغ الأمة من جميع أنواع العصبيات، أن تفرَّغ من العصبية للقبائل، أن تفرَّغ من العصبية لدينها، أن تفرَّغ من العصبية لأرضها، وأن تفرَّغ من العصبية للغتها، فإذا فُرِّغت النفوس من أي نوع من أنواع العصبية بقيت للنفوس -نفوس المسلمين- ولا جامع يجمعها، فسهل السيطرة عليها؛ بل سهل أن يجعل لها انتماء جديد بوسائل الإعلام المختلفة، انتماء جديد ينتمون به ويتعصبون له، وهو انتماء ما يريحهم في حياتهم ويسعدهم فيما يظنون في حياتهم وهو النظر إلى الحياة الدنيا بمنظر دنيوي بحت.

(13/14)

من الوسائل التي ركّز عليها أولئك: الوسائل المختلفة التي جعلوها مؤثرة على كل نفس من نفوس أهل الإيمان، من هذه الوسائل فيما ذُكر في الكتاب الذي ذكرته لكم كتاب البروتوكولات من الوسائل الصحافة، من الوسائل الفن، من الوسائل وسائل اللهو بأنواعها، من الوسائل الجامعات، من الوسائل المدارس المختلفة، من الوسائل السياحة، وهكذا مما تجدونه مكتوبا في هذا الكتاب وهذا مورس في أوروبا وفي أمريكا قبل ذلك، ومورس في بلاد كثيرة في بلاد العالم الإسلامي قبل عقود من الزمن، ونجح ذلك في جعل انتماء طوائف كثيرة من هذه الأمة لا لهذه الأمة، كما جاء في الحديث في وصف طائفة من هذه الأمة بأنّ قلوبهم قلوب الذئاب يتكلّمون بألسنتنا ويلبسون ثيابنا، وهذا لاشك أن هذا نوع من أنواع تفريغ الأمة من أنواع عصبياتها المختلفة بوسائل مختلفة، كما سيأتي إيضاح بعض ذلك.

(13/15)

كذلك إذا نظرت إلى الأمور السياسية، فقه الناس للأمور السياسية أصبح تابعا للتحليلات تحليلات الأعداء لها، فأصبح إذا حلل الناس في الشرق أو في الغرب حدثا أو حللوا أمرا ما حلله المسلمون حلله المسلمون كما حللوا؛ بل تنافس المسلمون في الإطلاع على ما عند الغربيين أو ما عند الشرقيين في تحليل الأحداث، وأصبح المثقف منهم من بحلل كتحليلهم، وهذا نوع من البعد عن التحليل الذي يجب أن تتميز به هذه الأمة؛ لأن التحليل الصحيح هو الذي يصل إلى معرفة الأمور عن طريق معرفة أهدافها، ومعرفة الأهداف هذا إنما يكون بالرجوع إلى أصولنا وهو ما جاء في الكتاب والسنة من بيان الأعداء وما يريده أعداؤنا بنا؛ لأن الله سبحانه وتعالى هو الأعلم بأعدائنا {وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ} فإذا نظرنا إلى الأمور المختلفة نظرة أعدائنا لها، فحالنا الوقائع السياسية وحللنا ما يجري في أي بلد على وفق ما يحلل ذلك الحدث أهله، فإننا نكون دائما تابعين، والتابع لا يمكن أن يتقدم؛ بل التابع دائما يكون تابعا ولا يكمن أن يتميز، وإذا لم نتميز فمعنى ذلك أن نرجع تابعين لأعدائنا أن نرجع نستقي أمورنا من عند أعدائنا، وهذا مخالف لما أوجبه الله جل وعلا علينا من اتخاذ الأعداء أعداء وعدم موالاتهم، نعم قد نستفيد من العدو، ولكن استفادة من العدو في ميزانا، واستفادة من العدو بحسبها، وأما الانسياق وراء أعداء الأمة في كل ما يقولون في تحليلاتهم وآرائهم؛ بل ونتبارى، والمثقف والذي يفهم هو أعظم الناس إدراكا لما يقول أولئك، فإن هذا نوع من الضعف في هذه الأمة، والأمة لابد أن تكون قائدة وليست تابعة، ورموز الأمة في العلم وفي الفكر وفي الثقافة يجب أن يبادروا الأمة بالأطروحات الجديدة العميقة التي لا تكون تابعة لغيرهم، يستفيدون -نعم- مما عند الآخرين فالفكر أو العلم أو التحليل هذا مما توارده العقول مع البقاء على أصولنا الشرعية على أصل البلاء والبراء، على أصل فهم

(13/16)

ما عند الأعداء، على أصل فهم ما يريده أعداؤنا بنا، أمّا أن نفرَّغ من جميع ولاءاتنا ومن جميع عصبياتنا، حتى نكون تابعين تماما فهذا نوع من أنواع الاضمحلال، والأمة إذا اضمحلت فإن كل فرد منها يسعى في مصلحته فقط، في مصلحته الدنيوية فقط، وإن بقي على الإسلام لكن سيكون همه مصلحته الدنيوية، ولهذا ستضيع الأمة إذا لم تكن ثم قائمة لرباط ترتبط به وعصبية تتعصب لها، والله جل وعلا قال لنا في محكم كتابه {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ (102) وَاعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُوا} [آل عمران:102 - 103]، بيّن جل وعلا أن أصل الاعتصام هو القوى، فالتقوى هي أصل الاعتصام، وأن كل اعتصام ليس على أساس التقوى فإنه ضرب من ضياع الوقت والجهد؛ لأن العدو أقوى منك، فإذا اعتصمنا بوطنٍ مجرد عن الدين فإن هذا ضياع، وإذا اعتصمنا بلغة ليست هي لغة الدين فإن هذا ضياع، وبالتالي نكون مخالفين لأصل ما منّ الله به على هذه الأمة من أن يكون سلاحها واعتصامها بحبل الله الذي هو كتاب الله وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على وَفق فهم سلف هذه الأمة الصالح، قال جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ (102) وَاعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُوا}، فهذا هو الأساس الذي إذا قامت عليه الأمة فإنها تلغي جميع محاولات الأعداء، أما إذا لم تقم على هذا الأساس وهو أن يكون الالتفاف والاعتصام على كتاب الله جل وعلا وعلى سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على وفق فهم سلف هذه الأمة الصالح فإنّ هذا معناه التفريغ، والتفريغ معناه أن تكون تبعية الناس وولاؤهم من غير الله جل جلاله.

(13/17)

إذا تبيّن لك هذا العرض المختصر لبعض الواقع وبعض ما يريده أعداء هذه الأمة بها، فما هو دور المؤمنين؟ ما هو دور المسلمين الذي إذا قاموا به فإنهم يضادون هذه المعاداة بحسب استطاعتهم؟ نعم الله جل وعلا لا يكلفنا فوق استطاعتنا، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، ووجود هذه العداوة وكون الأعداء صارت الدولة الآن؛ يعني صارت الأمور الآن والغلبة بشكل عام لهم، فإن هذا لا يعني أن لا نقوم بواجبنا؛ بل نجب أن نقوم بواجبنا على حسب الاستطاعة، كما قال سبحانه {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} [التغابن:16] يجب علينا السمع والطاعة، فالسمع لكتاب الله جل وعلا ولسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والطاعة لهما، وأن يكون فيما نعمل متّقين الله حسب استطاعتنا {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، أما الإهمال وترك الواجبات فإن هذا لاشك لا يجوز لأنه مخالفة لأمر الله جل جلاله.
المسلمون كما يظهر لك من موضوع المحاضرة عليهم دور، فكل المسلمين كلٌّ على حسب حاله عليه دور، دور المسلمين في النهوض بالأمة، كلٌّ عليه دور في النهوض بهذه الأمة، إذا نظرت بالمسلمين بشكل عام، فإنّ المسلمين يمكن أن نقسّمهم إلى فئات:
فننظر إلى المسلمين على شكل أفراد، لاشك كل فرد من المسلمين عليه واجب وعليه دور.
الثاني ننظر إلى المسلمين على شكل مجموعات جماعات عاملة الجماعات الإسلامية العاملة أو المجموعات العاملة بغير انتظام جماعي.
وننظر أيضا إلى طائفة من المسلمين أصحاب المؤسسات المختلفة، سواء كانت مؤسسات تجارية أو مؤسسات إعلامية أو مؤسسات ثقافية أو مؤسسات تعليمية أو مؤسسات صحفية، هؤلاء أصحاب المؤسسات لاشك يكونون مجموعات والمجموعات لهم نظر غير لا النظر إلى الأفراد.

(13/18)

أيضا تنظر إلى شريحة أخرى من المسلمين هم أهل الفكر أهل الثقافة الذين اطّلعوا على ما عند الأعداء، يتكلمون اللغات المختلفة؛ فيطلعون على ما ينشره أعداء الأمة، يطلعون على ما عند الأعداء، يسافرون ينظرون، فهؤلاء لاشك أيضا عليهم دور قد لا يمارسه غيرهم.
أيضا تنظر إلى شريحة من هذه الأمة هي شريحة أهل العلم العلماء وطلبة العلم عليهم دور في النهوض بالأمة ليس على غيرهم.
أيضا إذا نظرت شريحة أخيرة في الأمة وهم ولاة الأمر على اختلاف طبقاتهم من ولاية الأمر الصغيرة من قطاع حكومي أو غير حكومي إلى ولاية الأمر العظمى في الأمة.
فكل هذه الشرائح كل فئة عليها دور، ويجب أن تعمل بهذا الدور حتى تقوم هذه الأمة قوية وحتى نجابه أعداءنا، وإذا صدق القول، فإن الأمة الإسلامية اليوم في حرب مع أعدائها؛ لكنها جرب ليست حرب سلاح في كل مكان ولكنها حرب عقيدة، حرب علم، حرب فكر، حرب ثقافة، حرب انتماء، حرب في جميع أصنافها.
فإذا نظرت إلى الأحوال المختلفة وجدت ذلك بيّنا وتفصيله كما ذكرت في أول المحاضرة يطول، ويحتاج إلى ندوات ومحاضرات، ولابد لأهل الإيمان أن يطّلعوا على ما كتب في هذا المجال من كتابات لأهل الإسلام المتميزين المعروفين بحُسن عقيدتهم وحسن منهجهم حتى ينظروا إلى الأمور نظرا صائبا واضحا.
نرجع إلى التقسيم:
أفراد هذه الأمة أنا وأنت والثاني والثالث هل من المعقول؛ بل هل من الجائز شرعا أن نلقي باللائمة على غيرنا؟ نعم إن هناك بعض المناهج المطروحة في الساحة التي تخاطب الناس ببيان كيد أعداء الأمة بها دائما توجه اللوم فيما يفعله أعداء هذه الأمة بها إلى الغير؛ فتشعر كل فرد من أفراد المؤمنين بأن الواجب على غيره وليس عليه، فدائما يكون الكلام هذا واجب الدول الحكومة الفلانية فعلت أو الحكومات فعلت أو الحكومات فعلت، وهذا فعل كذا والمثقفون يفعلون كذا أو الفئة الفلانية تفعل كذا.

(13/19)

وأسلوب إلقاء اللوم على الغير هذا أسلوب ليس بشرعي؛ بل كل مؤمن مخاطب؛ لأن الله جل وعلا قال لنا {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، وكثير من المحاولات التي قامت في تعريف الأمة بأعدائها وبيان الدور الذي يجب أن يعمله أهل الإيمان تجاه الأعداء في مجاهدتهم بُيِّن ذلك عن طريق مخاطبة الناس بتبيين أن الواجب في مواجهة الأعداء على غير الحاضرين، وهذا نوع عندي من الخيانة؛ لأني إذا خاطبتكم وقلتُ لكم الواجب أن يواجه الأعداء الحكومات أن يواجه الأعداء العلماء أن يواجه الأعداء أهل الثقافة وألغي الدور على كل واحد منكم، فإن هذا نوع من البعد عما يجب شرعا، فإنّ الواجب الشرعي تكليف والتكليف على كل فرد والفرد هو المخاطب أولا؛ بل كل مجموعة هي عبارة عن أفراد فإذا وعى كل فرد ما يجب عليه شرعا، هناك انتقلنا إلى نطاق المجموعات، وانتقلنا إلى نطاق أكبر، أو إلى قنوات أكبر في الأمة.
لهذا أول شريحة من شرائح هذه الأمة هي أفراد هذه الأمة، فأول ما يجب على الأفراد أن يستحضروا دائما أن أعظم عدو لهم هو الشيطان والنفس الأمارة بالسوء، وقد يغترّ المرء منا بأن يلقي اللائمة على غيره فيما يفعله الأعداء؛ لكن هو لا يستطيع أن يقاومـ فيقول: المجتمع فيه كذا وكذا وكثر في المسلمين وهو لا يقاوم.

(13/20)

فإذن أنت الذي غزيت أولا ولم يستطع أن تواجه وتجاهد، فإذا لم تجاهد الشيطان أنت ولم تجاهد نفسك، فإذن لن تجاهد العدو، والله جل وعلا خاطبك أنت بصفتك مكلفا أن تتخذ الشيطان عدوا {فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر:6]، قد نجتمع في جلسات مختلفة، وكلٌّ منا نذكر المنكرات ويذكر ما يبثّه الأعداء في الأمة -وإذا قلنا ي الأمة نعني به العالم الإسلامي بعامة غير مخصوص ببلد أو مخصوص بنطاق؛ لأننا نرجوا أن هذه المحاضرة تكون عامة فيما ينفع المسلمين في كل مكان- إذا نظرت فإن كثيرين إذا اجتمعوا فإنه يخاطب بعضهم بعضا بما يزيل الواجب عنه فكأنه غير مخاطب شرعا بما يجب عليه، وهذا نوع من الخروج عما يجب شرعا، فإن الواجب شرعا أن تخاطَب أنت بما أمر الله جل وعلا به.
فإذن ما الذي يجب عليك؟ ما دورك في النهوض بالأمة؟
وهذه كلمات تحتاج إلى تفصيل:
الدور أولا أن تقوم بإصلاح نفسك، وإذا قلنا بالأمة النهوض بالأمة، بعض الناس يقول الأمة أنا مثلا ما أفعل بالأمة الأمة لها أهلها، أنا إذا أنت أهملت فإنه نوع من إهمال في البنيان؛ لأن الثاني سيهمل والثالث سيهمل، وسيؤتى الإسلام من قبل المجموعة كما جاء في الأثر وإياك أن يؤتى الإسلام من قِبلك، فإن استسلامك أنت وأنت في خضم المعركة ومعنى ذلك أن يستسلم ثان وأن يستسلم ثالث وأن يستلم رابع ثم يستسلم فئام كثيرة، ثم بعد ذلك تغزى الأمة عقديا تغزى الأمة فكريا تغزى الأمة علميا فتذهب خصائصها.

(13/21)

إذن فالواجب الأول متوجه لكل فرد منا، أن يُصلح نفسه وإصلاح نفسك هو أقوى قوة على العدو، إصلاح نفسك وإعلانك دينك بأي مكان أن لا تكون هيابا من إعلان دينك، إذا كان دينك الذي اعتقدته قائما على معتقد صحيح وعلى دليل من الكتاب والسنة ولم يكن على وَفق هوى أو على وفق آراء لا دليل عليها، لا يوافق عليها أهل العلم الراسخون فيه، فإذا كنت واثقا من دينك ومن دليله ومن قيامك على عقيدة صحيحة، فلا تهاب أن تقول به، وقد أخذ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ العهد على الصحابة أن يقولوا بالحق أينما كانوا، وأن لا تأخذهم بالحق هيبة أحد، وهذا هو الواجب، فإذا كان كذلك فواجب كل منا أن يقول ما يعتقده بالطريقة الشرعية الصحيحة بالمجادلة بالتي هي أحسن؛ لكن أن لا نستحي؛ لأن كثيرين من الناس يستحيي من إبداء ما عنده، فإذا كان في مجلس يستحيي أن يبدي الحق الذي عنده خشية أن يوصم بكذا وكذا، وآخر يستحيي أن يكتب وعنده المقدرة؛ أن يكتب في مجالات مختلفة؛ لأنه يقول أنا المخاطب غيري أو أنا ليس عندي المقدرة، كلٌّ منها لبنة في البنيان فإذا قام كل منا لبنة في البنيان فإذا قام كل منا بما يجب عليه وبما أعطاه الله من القدرة فإنه يكون في ذلك سلسلة من التواصل وسلسلة من القوة؛ لأن السكوت والاستحياء من القيام بالواجب بالطريقة الشرعية، بالمجادلة بالتي هي أحسن بما يحصل المقصود ويرجح المصالح ويدرأ المفاسد، هذا يجعل الأمة تضعف، ولذلك يخاطب كل منا بأن يكون مملوءا قلبه بالحق، بأن لا يكون هيابا للإبداء ما عنده، وليس معنى الجرأة في قول الحق أن تقول الحق بصفة ليست شرعية؛ بل تقول الحق بصفة شرعية، ولو كانت الكلمة أهدأ ما تكون فإن الحق عليه نور، وليس الحق برفع الصوت، وإنما الحق في الكلمة.
لهذا قيل للإمام مالك: الرجل تكون عنده السنة أيجادل عليها؟ قال: لا، يقول بالسنة فإن قبلت فذاك وإن لم تقبل منه سكت.

(13/22)

وهذا ينبغي أن تقول ما عندك وأن لا تكون هيابا في قول ما عندك بثقة، في أي مكان، في أي بلد كنت، في أي مجتمع كنت، أن تقول بما عندك غير هياب؛ لأن هذا نوع من إعلان العقيدة ومن إظهار الإسلام.
بناء البيت أنت أيضا مخاطب بأن تبني بيتك بناء شرعيا، وأن لا تجعل العدو إلى بيتك، وسبل العدو كما عرفت كثيرة ومتنوعة، وإذا فرطنا في دخول الأعداء إلى البيوت بالوسائل المختلفة، فإن هذا نوع من التفريط في كثير من أوامر الشريعة، وكثير من أوامر الإسلام؛ لأن العدو ينفذ إليك شيئا فشيئا.
فإذن قيام البيوت قيام الأسر بتربية صحيحة شرعية، هذا من الواجب الذي يتوجه لكل فرد، وهو من الدور الذي عمله كثيرون إذا علمه الأكثر في هذه الأمة ستنهض وستقوى.
إذا نظرت إلى واجبك في كل مكان أنت تكون فيه، في مكتبك، في عملك، في صلتك بأصدقائك، في أسرتك الكبيرة، كلٌّ عليه واجب بحسب استطاعته فإذا قمت بدورك في ذلك ولم تستسلم لغيرك؛ فإن ذلك هو من اتقائك لله ما استطعت.
فإذن الأفراد عليهم دور يترتّب بحسب القطاع الذي هم فيه، كل مكان أنت فيه فإن عليك دورا وإذا فرطت فاستغفر الله جل وعلا.
ولهذا يرى أهل العلم البصيرون بحق الله جل وعلا أننا اليوم جميعا أحوج ما نكون إلى الاستغفار، ولو استغفرنا ليلا ونهارا لم نكن كثيرا لأننا نغشى التقصير والذنوب في كل مكان، ولابد من الاستغفار الكثير والعبد بقدر معرفته بتفريطه يعظم علمه بالله جل وعلا وعلمه بحاجته إلى الاستغفار.

(13/23)

شريحة أخرى وفئة أخرى من المسلمين: الجماعات، وإذا قلنا الجماعات فنعني بها الجماعات بشكل عام، سواء كانت جماعات عاملة للدعوة، أو كانت جماعات في إطار معين لعمل أي عمل كان؛ لعمل تجاري، لعمل منظم، لعمل غير منظم، هذه الجماعات كثيرة في بلاد الإسلام، واليوم صار الحديث عن الجماعات الإسلامية عند كل أحد، وليس بخاف الحديث عن الجماعات ولا عن أسمائها ولا عن مناهجها إلى آخره؛ لكننا في حديثنا هذا نقول: إن على الجماعات الإسلامية واجبات ودور للنهوض بهذه الأمة:
أولا لتنظر إلى نفسها محاسبة ماذا حصلت ببقاء التنظيمات الجماعية على شكل حزبي منظم؟ ماذا حصلت في الماضي؟ وهل كان ذلك الذي عملته -ولن نناقشه شرعيا لأنهم قد لا يقتنعون بذلك في مثل هذا المقام القصير- هل حصلت وائد أم لم تحصل فوائد؟ والواقع أن وجود التحزّبات الجماعية ووجود الجماعات المنظمة العاملة للإسلام كشريحة من شرائح المسلمين عطّل كثيرا من المصالح في الزمن الماضي؛ لأن أهل الجماعات من ديدنهم أن ينغلقوا على أنفسهم وأن يربوا الشباب على الانغلاق، والأمة فُتح عليها أنواع من الشر من عقود من عشرات السنين، وهؤلاء في أنفسهم يتجمعون حول أنفسهم، ويلقون باللائمة على غيرهم، وإنما انتبه إلى ذبك أخيرا في بعض بلاد الإسلام، وانفتح طائفة من الداعين للإسلام أو من المهتمين، وتخلصوا من الأطر الجماعية وانفتحوا على أهل الإسلام والتوجيهات العامة للأمة؛ فحصل من كثير منهم خيرا كثيرا، وهذا لابد أن ينظر فيه.

(13/24)

وأن من أسباب النهوض بالأمة أن لا نفرّق الأمة وبقاء الجماعات الآن مع وضوح المناهج ووضوح هذه الجماعات وأصبح الصغير يتحدث عن الجماعة الفلانية وعن الجماعة الأخرى، وهذه ميزاتها كذا وهذه ميزتها كذا، وهذا يحكّم أن تلغى هذه الأطر جميعا لأن لا تفرق الأمة؛ لأنه إذا نشأ ناشئ مع بقاء هذا النوع من أنواع التفرق وأصبح الجميع يتحدث فيه فهو إذن إقرار لمجموعات متفرقة فهو إقرار لمذاهب مختلفة، وإذا كان العلماء قد قالوا لنا إن التعصب للأئمة الأربعة لا يجوز؛ التعصب لأحمد إمام أهل السنة والجماعة، التعصب له في الفقه لا يجوز، والتعصب للشافعي لا يجوز، والتعصب لمالك إمام دار الهجرة لا يجوز، والتعصب لأبي حنيفة لا يجوز، فإن التعصب لغيره من باب أولى أن ينعقد الإجماع السلفي أن لا يجوز؛ لأن تلك التعصبات نوع من أنواع النخر في الأمة وإلغاء الجماعة الواحدة وإحياء للتفرق؛ بل وترسيخ للتفرق، وأنت ترى اليوم في المسجد الواحد في بعض بلاد الإسلام ترى يصفّ في الصف الواحد عشرون وثلاثون ثم تراهم متفرقين كل لا يوالي الآخر موالاة تامة، وهذا لاشك أنه من أعظم وسائل الشيطان، وإذا كان من الأهداف التي يركز عليها الأعداء الصحافة ويقولوا كما جاء في كتاب البروتوكولات المذكور: يجب أن نجعل الصحافة وسيلة كمن وسائل إحياء التفرق في الأمم التي نريد أن نسيطر عليها؛ لأنها وسيلة عامة، فبدل أن نرى المؤمنين مجتمعين نراهم يتفرقون شيئا فشيئا.

(13/25)

فلذلك قول: إن من المصلحة الشرعية المتحتمة في هذا الزمن للنهوض بهذه الأمة أن تلغى جميع الأطر العاملة للإسلام، أن تلغى جميع الأطر بتحزباتها المختلفة، وأن ينفتح المؤمنون على كلمة سواء يلتقي عليها الجميع تحت راية أهل العلم الراسخين فيه، ولا عجب إذن أن ندعو إلى أن يجتمع أهل العلم من كل قطر وأهل العلم الذين يُتّبعون الذين تسمع كلمتهم أن يجتمعوا وأن يحددوا للناس العاملين للإسلام والمهتمين بالدعوة في كل مكان؛ أن يحددوا لهم منهجا عاما يسيرون عليه ويأتلفون عليه، وما يجب أن يكون عليه الجميع وما يسوغ فيه الاجتهاد، وما لا يسوغ فيه الاجتهاد فهذا لا يسوغ لأحد أن يخالفه لأن المؤمنين إجماعهم يجب أتباعه، وما يسوغ فيه الاجتهاد فهذا لا يلوم فيه الآخر؛ لأنه من القواعد المتقررة عند أهل العلم أنه لا إنكار ففي مسائل الاجتهاد؛ لكن ينبع ذلك من كلام أهل العلم الراسخين فيه، الذين يعلمون فيه حدود ما أنزل الله على رسوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
إذن شريحة من شرائح المجتمع عليها واجب، وهذه الشريحة هي الجماعات العاملة للإسلام.

(13/26)

الواجب الثاني عليها أن تتقي الله جل وعلا في الأمة في عقول الناس جميعا وفي عقول شبابها، وأن لا تجعل من أساسيات تربية الشباب أن تقوم عقولهم على خيالات؛ غير متأصلة تأصيلا شرعيا، فإننا قابلنا مجموعات كثيرة من الشباب في الداخل وفي الخارج فوجدنا أنهم بنوا فهمهم للواقع على أمور غير واقعية؛ بل وجدنا أن بعضهم يردد كلاما لا أصل له، وإنما تلقاه في مجلس وأصبح يردد ما سمعه في مجلس، وإذا تتبعت الأمر وجدت أنه ليس بصحيح؛ بل إذا نطق أو ناطق في تحليل مسألة ما أو حدث ما تبعه الناس، وكأن الخاصة الذين هم اتباع الدعوات الإسلامية أو المتمسكون بالإسلام، كأن الخاصة أصبح يقلّد بعضهم بعضا وأصبح أول متكلم هو الذي يتّبع؛ بل أصبح الذي هو أشد في كلمته هو الذي معه الحق، وهذا ليس بصحيح، فإنه في زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وتعلمون قصة الحديبية وحصل ما حصل، وكان موقف عمر هو أشد هو أشد المواقف وكان موقف غيره كان ألين منه، ومع ذلك كان الصواب ليس مع عمر؛ بل إن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ شرع لهم ما شرع في مسألة صلح الحديبية، ولما شرع لهم ما شرع صار الحق مع من لا يُرى ظاهرا أنه الأشد؛ بل الحق والأشد هو مع المصطفى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
فإذن كون الشباب يربون دائما على أن القول الأشد هو الأصوب هذه تربية خاطئة، فقد يكون القول الأخف هو الأحكم وهو الأعم نفعا، وأنت ترى ما حصل في الأزمة في أزمة الخليج وما بعدها وأن الخلاف بين الجماعات المختلفة وتداول الرأي أنه حصل بسببه فرقة في الأمة يعيش المؤمنون في كل مكان يعيشون نتيجتها ونتيجة التفرق فيها ونتيجة عدم الرجوع فيها إلى كلمة واحدة سواء؛ إلى كلمة أهل العلم الراسخين فيه.

(13/27)

وهذا نوع يجب أن نستفيده من أنواع ما يجب الاجتماع عليه، فإن الأمة إذا أرادت أن تنهض فإنّ على الخاصة أن يتفقوا، وإذا نظرت إلى الجهاد الذي قام في شرق أو في غرب لما لم يتفق أهله على كلمة سواء فإنه لن ينتج؛ لأن الحزبيات المختلفة لا يمكن أن تتفق كما قال بعض المفكرين المعاصرين إنه لو وصل بعض الأحزاب الإسلامية إلى الحكم فإنهم سيفعلون ببعض الأحزاب الأخرى مثل ما يفعل المستبدون بأهل الجماعات الإسلامية بعامة، كما قاله محمد قطب في بعض كتبه؛ يعني أن العداوة ولو كانت بين جماعة إسلامية وجماعة إسلامية فإن العداوة هي العداوة.
تتصور أحانا في شكل أنها عداوة بين مسلم وكافر، تتصور أحيانا بين كذا وكذا في أشد أنواع العداوات بل قد يصل الأمر إلى أن يكون فرد من أفراد الجماعات يجد في نفسه من البغض والحنق على من في الجماعة الأخرى أعظم مما يجد في نفسه من البغض على الكافر الأصلي، وهذا حرّك النفوس وترى ذلك ماثلا والمغالطات ليس لها مكان عندنا، وكل يعرف ما يجول في خاطره أو ما جال في خاطره.
وهذا أيها الإخوان مما يُدمي القلب أن يكون ذلك موجودا في أهل الإسلام، فيجب علينا أن نُوالي في الله، وأن نحب في الله وأن نبغض في الله. وأنّ المولاة بحسب الإيمان، فكلما كان المؤمن مسدّدا كلما كانت موالاته أكثر، فالموالاة للإيمان {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} [التوبة:71].

(13/28)

أيضا إذا نظرنا إلى الجماعات الأخرى، الجماعات بصفة عامة سواء كانت عاملة للدين للإسلام بخصوصه في الدعوة أو كانت تعمل لأهداف أخر، الجماعات لاشك الوجود الجماعي الله أثره، والخطاب الجماعي غير الخطاب الفردي، لهذا قال بعض المفكرين الذين ظهروا في القرن الماضي: إن الجماهير إنما يصلحها الخطاب العاطفي ولا يصلحها الخطاب البرهاني؛ يعني إذا أراد أن يقود الجماهير، أن يقود الناس بعامة، فإنه لا يصلح أن تقودها بما يد عليه البرهان؛ لأن الجماهير غير محتملة للدلالة العقلية بعامة للدلالة البرهانية للدلالة عن هذه المسألة، لابد أن نبحث عن دليلها وعن تحليلها، إنما الجماهير تنقاد بالخطاب العاطفي، وهذه مسألة من المسائل المهمة التي يجب أن تقوم في قلب كل مسلم، أن لا ينقاد بالعاطفة؛ لأن العاطفة تحرك، لكن العاطفة ليست هي الخطاب البرهاني، الخطاب العاطفي أن تتحرك بعاطفتك ولكن دون نظر إلى البرهان والدليل، والحق أن تتبع الدليل، الحق أن لا تكون في شيء إلا عن برهان، هذا الذي ورثناه أئمة أهل السنة والجماعة في أن نسير على الأدلة.

(13/29)

نعم يصلح أن أخطب الجمعة مرة وأن أحرك الناس على أي منحى أشاء، والناس سيتحركون إذا كان الكلام عاطفيا، وإذا أظهرت الأعداء بصورة معينة، سأستطيع -ليس بصفتي المتحدث-يعني يستطيع أي خطيب أن يحرك الناس إلى أي جهة شاء، إلى أي مكان ولكن ليس هذا الذي ينبغي على الجماعات العاملة لأي في أي شيء، وإنما الذي يجب عليها أن تربي الأفراد بشكل عام على الخطاب البرهاني شيئا فشيئا، بحيث تتوسع مداركهم ويتوسع عقلهم للأشياء؛ لأنك إذا ربّيت الناس على خطاب عاطفي غير برهاني فإنه سيكون بيد الأعداء كما تراه اليوم من الخطاب العاطفي الشهواني من الخطاب الذي يوافق الهوى أعظم مما عندك، أنا كم أخاطب الناس بعاطفة؟ أخاطبهم بعاطفة مرة في الأسبوع أو مرتين أو ثلاث في الأسبوع؛ لكن الأعداء معهم خطاب عاطفي ليلا نهارا، منذ أن يصبحوا إلى أن يمسوا وهم يوجهون إلى أنواع من الخطاب، وإذا قلنا الخطاب العاطفي يعني الذي يخالف أنفسهم بما فيه، الناس لهم غرائز مختلفة، لهم عاطفة لدينهم، لهم عاطفة لدنياهم، لهم عاطفة لشهواتهم، لهم عاطفة لمالهم، لهم عاطفة للنساء إلى آخره، فإذا جُعل الناس يتربون على الخطاب العاطفي فإنه سيضلون لذلك، كان الواجب أن يكون الخطاب غالبا خطابا برهانيا، فإذا أحتيج إلى العاطفة فعلى وصف الدليل الشرعي، حتى يكون القلب قائما قياما صحيحا.

(13/30)

فئة أخرى من فئات المجتمع من فئات المسلمين بعامة؛ وهي فئة المؤسسات، والأزمنة الحاضرة أزمنة يصح أن تسمى بأزمنة المؤسسات، الأعمال الفردية لم يعد لها مجال، فكل عمل يراد له التأثير فإنما يكون طريق مؤسسي؛ يعني عن طريق جماعي مؤسسي، ولهذا إذا نظرت إلى المؤسسات التي كثرت في المسلمين، فإن على هذه المؤسسات دورا وأن النهوض بهذه الأمة كما أنه في الزمن الماضي كان منوطا بالأفراد أكثر منه منوطا بالجماعات؛ يعني بمجموعات الناس، فإنه في هذا الزمن نصرة الإسلام والجهاد في سبيل الله وإعلاء كلمة الله ورد كيد المشركين هو في هذا الزمن منوط بالمؤسسات وبالمجموعات أكثر منه منوطا بالأفراد.
لهذا نقول: المؤسسات التجارية هذه في أي مكان ويدخل فيه الشركات إلى غيره يعني المؤسسات الجماعية التي للتجارة هذه عليها واجب في أن تقوم بالنهوض بالأمة.
فمثلا المؤسسات أو الشركات التجارية، إذا نظرنا إلى الأمة بعامة فإن مواقع كثيرة من أمة الإسلام في بلاد كثيرة فيها من الخيرات الأرضية التي جعلها الله جل وعلا في الأرض فيها من قدرات أهل الإسلام في تلك البلاد ما يجعلنا إذا صرفنا تلك الأموال ووجهناها إلى بلاد لتنهض فيها القوة وتنهض فيها الصناعات ما يمكن أن تحصل على قوة في الصناعة وعلى قوة أيضا في الدعوة على طريق واحد، فإن توجيه الاستثمار المالي في المؤسسات إلى الدول الإسلامية التي فيها الخيرات؛ فيها خيرات الرجال، فيها خيرات العاملين، فيها الخيرات الأرضية، إن توجيه الاستثمار لها الاستفادة مما فيها هذا مما يهيئ القوة للمؤمنين ويجعلهم مترابطين، ويجعل أمة الإسلام أيضا قوية في استغلال خيراتها.

(13/31)

ونحن نعلم أن الاستعمال في الزمن الأول تسلّط على دول الإسلام وسلب خيراتها، وفي هذا الزمن نجد أنه مثلا في بعض بلدان آسيا فيها خيرات كثيرة؛ لكن ليس عندها مال، ليس عند أهلها مال، في أفريقيا ثم فيها خيرات كثيرة زراعية وصناعية وثَم أفراد مع رخس في أجرة الفرد ومع رخس في استغلال الأرض إلى غير ذلك نجد أن ذلك إلى أهل الاستثمار في المؤسسات فيكون الدعوة للإسلام عن ذلك الطريق، فيحتاج مثلا إلى جهة تدعو إلى الله جل وعلا حكومية أو غير حكومية في أن تبعث داعية أو بعض الدعاة ليمكثوا في بلد وربما دعوا الناس بأوقات محدودة وربما استجاب لهم بضع عشرات الناس وأهل الأموال يمكن أن يستثمروا أموالهم وأن يستثمروا الخيرات التي في بعض بلاد المسلمين أن يستثمروها في تلك البلاد وأن يجعلوا من استثمارهم دعوة إليهم، فإن تلك الدعوة باستثمار الأموال في تلك البلاد يقوم مقام مئات الدعاة الذين يُرسلون إلى تلك البلاد، فانظر مثلا إلى شركة لو أقامت مصانع وأقامت معامل مختلفة أو أقامت مزارع فيما يحصلون، أقامتها في بلد كم العاملون؟ فيكون العالمون فيها بالآلاف، ولاشك لأن الشركات الكبرى والمؤسسات الكبرى العاملون فيها يقدرون بالآلاف، فإذا كان الآلاف سيضبطهم الذي هو يحمي عقيدته ويشعر بواجبه تجاه دينه وتجاه أمته، فإنها دعوة لآلاف العاملين فهؤلاء إذا دعوا فهو دعوة لأسرهم.

(13/32)

فإذن نكون نواة لأسر صالحة ونواة لأمم مجاهدة في بلدان أخرى عن طريق هذه المؤسسات، وهذه لمحة أو واحد من أشياء كثيرة يمكن أن تبذلها تلك المؤسسات التجارية عن طريق التجارة، عن طريق استثمار في بعض البلاد، استثمر بعض أهل هذه البلد في بعض الولايات الروسية، وربما أنهم جعلوا من استثمارهم التجاري فرصة للدعوة في تلك البلاد ونجح بعضهم في ذلك وهذا لو توسع فيه أهل المؤسسات وأهل رؤوس الأموال لكان أنفع من إرسال عشرات الدعاة، فيكون الدعاة إذا أرسلوا من طلبة العلم في ذلك كالمشرفين على هذه المئات من الناس والمئات من الأسر التي التزمت بدين الله عن هذا الطريق.
إذا نظرنا مثلا إلى المؤسسات الصحفية، والصحافة بشكل عام هي لغة هذا اليوم والناس لو نظرت إلى الفرد يعني بعامة بشكل إجمالي كم يقرأ من الصحف في اليوم؟ لوجدت أنه يقرأ ما يعادل مائة صفحة إن لم يكن أكثر، لو جمعت له كتاب قلت له هذا مائة صفحة تقرأها في اليوم؟ قال أقرأ مائة صفحة في اليوم، وهو يقرأ من الصحف أكثر من ذلك برغبة وإقبال وشغف لما فيها، وهذا يجعل الصحافة، يجعل الصحافة مؤثرة في الأمة تأثيرا بليغا، والصحافة كما هو معلوم تلقي والناس أكثرهم يتلقون بلا تحليل، أكثر الذي يقرأ يقرأ بلا تحليل، وكأن الذي نشر هو يفتح له مدارك عقلية ويفتح له آفاق ينظر بها إلى الناس ينظر بها إلى التحليلات إلى المجتمع وهو خِلْوٌ من المشاركة في هذه الأمور ولك يؤثر عليه عن طريق هذه الصحافة.
ولهذا نقول عن على المؤسسات الصحفية لاشك إن عليها دورا عظيما تجاه هذه الأمة في النهوض بها، فالله الله لتلك المؤسسات الصحفية أن لا تكون قائمة بدورها في هذه الأمة الله الله أن تكون قائمة بواجبها لأن الصحافة هي أعظم الوسائل أو من أعظم الوسائل في هذا العصر.

(13/33)

نقول لأصحاب هذه المؤسسات الصحفية من رؤساء تحرير ومن مجالس إدارة ومن صحفيين: كلٌّ منكم عليه أن يحقق الانتماء لدينه، فإنه مجاهد إذا قام بالكلمة، مجاهد إذا ربى الناس، إذا كان الأب إذا جلس في أربعة من أبنائه أو خمس أو ثلاثة أو أقل أو أكثر فوجههم بكلمة واحدة ربما أثرت، فكيف بصحفي يقرأ كلامه مئات الآلاف من الناس؛ بل ربما ملايين في بعض الصحف لاشك أن كل واحد عليه أن لا يحقر من المعروف شيئا فإنه إذا قال كلمة خيرة فقرأها واحد فتأثر بها، فإن له أجرها وأجر من عمل بها إلى يوم القيامة، وكذلك إذا أحيى في الناس الانتماء للإسلام أصبح أرباب الصحافة بشكل عام عليه دورهم أن يحيوا في الناس الارتباط بأمتهم، أن يحيوا الدفاع عن عقيدتهم، أن يحيوا في الناس الانتماء لـ: لا إله إلا الله محمد رسول الله. أن يحيوا في الناس التعصب والالتفاف حول كتاب الله وسنة رسوله امتثالا لقول الله جل وعلا {وَاعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُوا} [آل عمران:103]، وامتثالا لقول الله جل وعلا {وَتَعَاوَنُوا عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} [المائدة:2]، صاحب المقالة، صاحب الزاوية الثانية، صاحب التحليل لا نكن تابعين لغيرنا فإن المؤسسات الصحفية قد ينفذ الأعداء منها إذا كانت تابعة لغيرها، أما إذا كانت متميزة ما استطاعت فاتقوا الله ما استطعتم بحسب ما عندها، وحافظت على إسلامها، حافظت على اهتماما الأمة بينها، حافظت على شعور الأمة، حافظت على كل ما انتماء الناس لأمتهم، وسعت في ربط همة المسلمين وفي نهوض الوازع العام وتقوى الله جل وعلا في الناس، لاشك أنها ستكون قائمة يوع من أنواع الجهاد الذي يؤجرون عليه، والله جل وعلا أمرنا جميعا أن نجاهد بجميع أصنافنا، أن نجاهد كلٌّ حسب استطاعته، وكل في مجاله والصحفي ورئيس التحرير عليه أن يجاهد في مجاله.

(13/34)

قد يظن بعض الناس أن التقدم أن نلحق بالغربيين، وأن تقدم الصحافة أن تسعى وراء ما يطرحه الغرب، وهذا في الحقيقة لن يصل أصحابه إلى شيء، فالأمم أو المجامعات الإسلامية التي سبقت في مجال الصحافة بعقود من الزمان ماذا عن أنتجت اليوم لأهلها؟ قلدوا الغرب من مائة سنة ولا يزالون يلحقون، ولن يستطيعوا أن يلحقوا؛ لأن المجتمع المتقدم سابق وليبس معه من القدرات ما ليس معك، لذلك عليك أن تكون متميزا على المؤسسات الصحفية من الدور أن تكون متميزة، وأن لا تكون ضعيفة في داخلها وأن تقول هذا العام هكذا، أو كما قال بعضهم أنا لا أستطيع أن أحجب الشمس، مما يوحي أن هناك ضعفا كامنا في بعض النفوس نعم إن من الصحفيين من قام بواجبه وجزى الله خيرا كل من قام بواجبه جزاه الله خيرا.
ولكن نقول إن على الجميع دورا، وأما أن يكون ثم من يقوم بهذا الدور وثم من لا يقوم به، فإنه يجب حينئذ أن نبين أن على الجميع أن يقوم بدوره، وأن ينهض بواجب الإسلام، الصحيفة يقرؤها القارئ في عمله وفي سوقه إلى آخره، حتى الأمر البسيط في الصحيفة مثل مثلا الرسوم -مع أن الرسوم التي تسمى الكاريكاتير والرسم إذا كان لذي روح كما هو معلوم فهو حرام ولا يجوز رسمه- الذي يرسم هذا نقول رسمك له لا يجوز فإذا رسم مرتكبا للحرام، فإنه إذا رسم مرتكبا للحرام فإنه إذا رسم مهينا للأمة أو إذا رسم باعثا لشيء من أنواع الفساد في الأمة فإن عليه من الوزر وزرين الوزر الأول والوزر الثاني، وأما إذا بعث في الأمة بهذا الذي يفعله من ما يميزها أو مما يبعث فيها ما يبعث، فإن هذا دور والمؤمن ربما خلط عملا صالحا وآخر سيئا.

(13/35)

إذا نظرت إلى أصحاب المؤسسات الإعلامية بشكل عام، دور النشر، فإنها تنشر أشياء كثير، أيضا عليها دور، والمقام يضيق عن تفصيل أنواع المؤسسات، المؤسسات الإعلامية المختلفة، الإعلام المسموع، الإعلام المنظور، الذي سيطر على الناس الآن في وسائل مختلفة بالراديو وبالتلفزيون وبالأطباق التي تستقبل، وأنواع مما يصل إلى الناس، هؤلاء بلا شك إما أن يكونوا أداة لأعداء الأمة في إيصال أنواع الفساد؛ بل وإيصال الخلل العقدي للنفوس، وإما أن يكونوا أداة لإحياء العقيدة في نفوس الناس، قيل عن بعض هذه القنوات الإعلامية المختلفة أنها تركّز على إلغاء الانتماء الديني تماما وحتى يكون المسلم أخا للنصراني وأخا لغيره، وأن تكون القضية للجميع وأن يكون هذا وهذا إخوانا ويُلغى جميع الفرقات الدينية فيما يبثون وهذا نوع من أنواع التفريق الذي يركز عليه الأعداء من اليهود والنصارى وغيرهم، حتى لا يكون لهذه الأمة نوع من أنواع الانتماء الواضح لدينها.
الفساد بنشر أمور الفساد المتعلق بالنساء، والنساء أخطر الفتن على هذه الأمة كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ما تركت بعدي فتنة أضر على الرجال من النساء» فإن الرجل يُفرَّغ من جميع اهتمامته إذا ألغي من داخله وإلغاؤه من داخله يكون بفتنته بالمرأة فإذا كانت صورة المرأة والشغف بها تقابله في الصحيفة وتقابله في التلفاز، وفي أنواع شتى في ليله ونهاره وتقابله في عمله وتقابله في سوقه فأي تفسير يكون عنده بعد ذلك في أنواع الاهتمامات الأخرى خاصة الشعوب والأمم التي لم تألف ذلك فإن شغفها بالجديد يكون أعظم وافتتانها بالنساء يكون أعظم، وهذه الأمة فتنتها في شيئين في النساء وفي المال كما أخبر بذلك الصادق المصدوق عليه الصلاة والسلام.

(13/36)

فإذن على المؤسسات الإعلامية بعامة أن تكون باعثة لعقيدة الأمة باعثة لقضايا الأمة وأن تكون منكرة للمنكر الذي يبث في الأمة الذي حرمه الله جل وعلا وحرمه رسوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
إذا نظرنا إلى شريحة أخرى من شرائح المجتمع طلبة العلم وأهل العلم، الزمن هذا ليس زمن راحة، ليس زمن نوم، ليس زمن لهو، إنما هو زمن جهاد وهذا مما يُعظم الأجر على الناس، النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أخبرنا أنه في آخر الزمان تكون أيام الصبر؛ «فإن من ورائكم أيام الصبر»، قال الصحابي: وما أيام الصبر يا رسول الله؟ قال «للعامل فيها أجر خمسين» قال: يا رسول الله منا أو منهم؟ قال «بل منكم» في العامل فيها المتسمك بالسنة في أيام الصبر له أجر خمسين ممن يعملون بمثل عمله، وهذا لاشك أنه يجعل التبعة عظيمة؛ لأننا نرى اليوم أن الأكثر معجب برأيه، أصبح الطفل الذي له ثمان سنين وعشر سنين يجادلك في قضايا كبار، كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في وصفه لما يحصل في آخر الزمان قال «وإعجاب كل ذي رأي برأيه» بدأ بوادره أصبح الجاهل يجادلك في القضايا حتى في الأمور الدينية أصبح الصغير يجادل وأصبحت البنت تجادل وأصبحت المرأة تجادل، فأعجب كل ذي رأي برأيه، وهذا التبعة على أهل العلم وعلى طلبة العلم وعلى المنتسبين للعلم، جعل التبعة عليهم كبيرة جدا، فإنّ عليهم دورا كبيرا في الأمة فالزمن اليوم زمن جهاد، فعليهم من الدور أن ينشروا العلم الذي منّ الله جل وعلا بجعله في نفوسهم ينشروه بالكلمة المسموعة، ينشروه بالمكلة المقروءة، ينشروه بالالتقاء بالناس أن يفتحوا صدورهم للناس وأن يختلطوا بهم نعم كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إن لنفسك عليك حقا، وإن لأهلك عليك حقا، وإن لربك عليك حقا، فأعط كل ذي حق حقه» ونرى في كثير من الناس أنهم جعلوا الحق لأنفسهم كبيرا، فليس في هذا الزمان ليس في هذا الزمان زمان للهو، الذين يذهبون

(13/37)

ذهابا كثيرا للهو ويقضون ليالي للهو في قيل وقال أو يستمتعون بما يستمتعون به وهم من أهل العلم وخاصته أو من طلبة العلم نقول لهم: إن الأمة بحاجة إليكم وإن عليكم دورا لن يقوم به إلا أنتم فأنتم حملة العلم وأنتم محصلوه الذين جاء فيهم الحديث «يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الجاهلين وتأويل المبطلين» فالجاهلون كثير، فمن الذين ينفون عن العلم والدين تحريف الجهلة، في كل مكان؟ إنما هم أهل العلم، من الذين يحملون هذا العلم فينفون عنه تأويل المبطلين، إنما هم أهل العلم، فعليهم أن يجلسوا للناس في مساجدهم، وأن يعلموا الجاهل وأن لا يحقروا من المعروف شيئا، فإن الكلمة الهادئة تنفع وتسير في الناس مع النية الخالصة، وعليهم في ذلك كله أن لا يطلبوا شهرة وأن لا يطلبوا سمعة، وإنما أن ينجوا كفافا ولن تزول قدما عبد يوم القيامة متى يسأل عن علمه، ماذا عمل فيه؟ كيف عملت هل بلغت ذلك هل أديته؟ وكثير من الناس عنده علم لكن يقول الواجب على غيري، هل علماء الأمة عشرة أو إذا كانوا عشرين، هل يقومون بواجب هذه الأمة جميعا؟ لا، لن يستطيعوا ولو قاموا كل يوم في كل ساعة بواجب لن يستطيعوا لأنهم قليل والأمة الآن تكثر، وإذا نظرت في تعداد السكان فإنه يزيد في كل سنة يزيد، وبعد خمس نسن كم سيكون عدد الناس مثلا في بلادنا هذه سيتضاعف، وبعد عشر سنين سيتضاعف.
فإذن الناس بحاجة أشد ما يكونون بحاجة إلى أن يكثر أهل العلم، لذلك يجب أن تكثر الدروس العلمية وأن تكثر الدورات العلمية وأن يكثر بعث الناس بعث العلم في الناس؛ لأن هؤلاء هم القاعدة الذين سينتشرون في الناس، فلنفرض أنه صار عندنا عشرة آلاف طالب علم هل سيكفون؟ لن يكفوا، لو صار عندنا عشرون ألفا من طلبة العلم، هل سيكفون الأمة في شرق الأرض؟ لن يكفوا.

(13/38)

إذن الواجب كبير في نشر العلم وفي إخراج طلبة العلم، حتى إذا مات هذا الجيل يكون ثم جيل يحملون هذا العلم على وفق كتاب الله وسنة رسوله وعلى وفي سلف هذه الأمة الصالح؛ لأنه لابد أن تبقى الطائفة المنصورة، وهذه الطائفة إنما تبقى بجهد أهلها وجهادهم بعد توفيق الله جل وعلا، وقد صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال في هذه الطائفة المنصورة «لا تزال طائفة من أمتي على الحق منصورة»، قال شيخ الإسلام رحمه الله تعالى: هذه الطائفة منصورة في كل زمان، إما نصرة سيف وسنان، وإما نصرة بيان ولسان. لأن معها القرآن، والقرآن هو الحق الذي يعلو ولن يعلى عليه، وبيان الله جل وعلا هو الحق المطلق الذي يعلو على جميع أنواع البيان الأخرى، كما قال سبحانه {فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُم بِهِ جِهَادًا كَبِيرًا} [الفرقان:52]، فإذا كان كذلك فعلينا أن نجاهد وهذا شرف عظيم أن نكون من هذه الطائفة المنصورة، وأخص هذه الطائفة المنصورة أخصهم أهل العلم الذين ينشرون العلم ويبينونه.
إذن طالب العلم عليه واجب، لا يقل طالب العلم ليس عليه واجب إنما هو على العلماء، عليك ما تستطيع فاتقوا الله ما استطعتم، اعرف الضوابط الشرعية لتصرفك وابذل فإنك ستنتج شيئا، وإنما جاء البلاء من أن تعلَّق الواجبات الشرعية بعدد قليل من الناس، فهؤلاء لهم طاقة ومهما بذلوا فإن لهم طاقة محدودة وبذلوا الكثير الكثير جزاهم الله جل وعلا عن المسلمين خير الجزاء ولكن على كل واجب.

(13/39)

فإذن يا طلاب العلم عليكم دور، ومن العيب؛ بل ومن غير الجائز شرعا أن نلقي باللائمة دائما على غيرنا، أولئك ما فعلوا، وهذا ما فعل، وأولئك ما فعلوا، وكأننا محللين للناس فإذا رأيت الرجل بصيرا بنقد الآخرين وهو غير عامل في نفسه للإسلام فإنه قد أوتي من جهة الشيطان ومن جهة نفسه، فلينظر في نفسه، فإن المرء كلما كان أكثر بذلا وأقل نقدا لإخوانه فإنه على صواب إلا فيما فيه مجال للنصيحة؛ لأن الشيطان يغريه بأن اللائمة على غيرك وأنت قد أديت أو أنت لست مخاطبا بالواجب.
الموضوع يطول وشرائح المجتمع كثيرة وتفريعها وتصنيفها كثير، والوقت قصر بقي آخر المطاف في فئات الناس ولاة الأمر في كل مجال بحسبه، ولي الأمر بخصوصه في مقام إما في دائرة أو في وزارة أو ولي الأمر الأعظم رئيس أو ملك أو من يكون بالتسميات المختلفة أو أمير، كل مخاطب بأنه يجب بحسبه مسؤوليته أن ينهض بهذه الأمة، وأن يكون ممتثلا بقول الله جل وعلا فاتقوا الله ما استطعتم، وأنه كلما عظمت المسؤولية كان الواجب أعظم وكان الحساب أعظم؛ لذلك من كان وليا لأمر صغر هذا أو كبر فإن عليه أن يستحضر لقاءه بين يدي الله جل وعلا، وأن عليه واجبا وأن هذه الأمة منوطة بهؤلاء الذين ولاهم الله جل وعلا الأمر، فعليهم أن يحققوا أولا الشهادتين وانتماءهم العام لكلمة التوحيد لا إله إلا الله محمد رسول الله بتحقيق التوحيد في بلادهم وفي تصرفاتهم وأن يكونوا على منهج السلف الصالح وعلى العقيدة الصحيحة التي رضيها الله جل وعلا لنا عقيدة، وهذا هو الذي يجب أن يقوم عله كل من ولي أمرا صغر أم كبر في إدارة صغيرة أم في ولاية الأمر العظمى، وهذا لاشك انه من الواجب العظيم لأن عندهم من القدرات ما ليس عندهم.

(13/40)

أسأل الله أن يلهمنا وولاة أمور المسلمين جميعا الرشد والسداد وأن يباعد بينهم وبين سبيل أهل البغي والفساد، وأن يريهم الحق حقا وأن يرزقهم اتباعه وأن يريهم الباطل باطلا وأن يمن عليهم اجتنابه وأن يجعلهم مؤيدين للحق ولأهله.
•• (••
أعدّ هذه المادّة: سالم الجزائري

(13/41)


رد مقالة كفرية - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

ردّ
على مقالة كفرية
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد لأن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله بعثه الله جل وعلا بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا، بعثه الله جل وعلا ليَنسخ رسالات المرسلين قبله، وليُلزم الناس بكلمة الحق والهدى بقول لا إله إلا الله محمد رسول الله وباتباع شريعة الإسلام، فبلّغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، وأعلى الله جل وعلا له منار الإيمان وحقّق له ما وعده ونصر الله جل وعلا عباده الذين اتبعوا هذا الرسول وآمنوا به فجعلهم ظاهرين فوق الناس، وجعل الله جل وعلا من اتبع هذا الرسول مؤمنا ومن لم يتبعه ولم يدخل في دين الإسلام كافرا وإن كان من أعبد المتعبّدين.
وهذا الدرس نناقش فيه اليوم كلمات جاءت في جريدة الشرق الأوسط، كلمة اشتملت على أنواع من الكفر بالله، وعلى أنواع من الضلال، ولا غرابة أنْ يكون ذلك يُنشر؛ لأننا بتأمل ما ينشر في هذه الجريدة بخاصة نرى أنها منذ مدة وهي تدعو إلى البدع؛ فإذا جاء شهر ربيع رأيت فيها الدعوة إلى الاحتفال بالمولد و [السبيل] على ذلك، والمقالات المختلفة التي تنصر هذه البدعة وتسهّلها عند الناس، وتكرر ذلك كثيرا منهم حتى آل الأمر إلى أنهم نشروا مقالا لرجل اسمه عبد الفتاح الحايك (1) وكُتب على المقال أنه من السعودية، وهذا المقال فيه كفر وشرك بالله جل وعلا وتكذيب للقرآن العظيم، وسأتلو نص هذا المقال، وبعد ذلك نذكر ما تيسر من مجابهته والرد عليه والاعتذار فيما يجب من الإنكار عليه على طريقة أهل العلم.
__________
(1) قال الحارث أو الحايك.

(14/1)

قال هنا في هذه الجريدة في زاوية إلى الشرق الأوسط -يعني زاوية الآراء التي ترسل إليهم- وكانت في هذه الزاوية مناقشات سابقة عن: هل الجنة يختص بها المسلمون؟ أم أن اليهود والنصارى أيضا جميعا والناس في هذا الزمن يدخلون الجنة بإجمال؟ فكان من المقالات التي نشرت مقال يُثبت فيه صاحبه أن من لم يؤمن بالإسلام فهو من أهل النار واستدل على ذلك بأدلة، ولم أقف على ذلك المقال، فأتى هذا الرجل الذي اسمه عبد الفتاح الحايك بفقرة بعنوان الفهم الخاطئ، نسأل الله جل وعلا أن يلهيه في نفسه، وأن يرد كيده إلى نحره هو وأمثاله هو من يريدون نشر الكفر أو يقولون عن جهالة وإما عن قصد وتعمد.
قال فيما قال في أول المقالة سأقرؤه كاملا ثم نناقش ما ورد فيه.
[المقال]
قال: لا أزعم المقدرة على الإفتاء؛ لكن ما أفتى به فلان في العدد 5796 تعقيبا على الأخ فلان بأنّ: كل من لم يدخل في دين الإسلام فمصيره جهنم. أثار قلقي من الفهم القاصر للعدالة التي يتوخاها التشريع الإسلامي في كل قضية تمس الإنسانية، انطلاقا من أن الله تعالى هو رب الناس، ملك الناس، إله الناس جميعا، عرفوا ذلك أم لم يعرفوا، وعليه فإنه من العبث الادعاء أن ستة مليارات من الناس المنتشرين على سطح البسيطة سيكون مصيرهم النار، هكذا بموجب فتوى لا تستند إلى الحق والعدل، فهل يمكن لعاقل أن يتصوّر أن الله تعالى خلق كل هذه الأمم ليحرقها في نار جهنم؟

(14/2)

إنني أزعم أن اتباع جميع الديانات السماوية باستثناء المحرّفين لكتب الله العَالِمِينَ بذلك سيذهبون إلى الجنة فيما إذا عملوا صالحا تحقيقا لقوله تعالى {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة:62]، وكذلك قوله تعالى {قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُوا التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلَيَزِيدَنَّ كَثِيرًا مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَانًا وَكُفْرًا فَلاَ تَاسَ عَلَى الْقَوْمِ الْكَافِرِينَ (68) إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وعَمِلَ صَالِحًا فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [المائدة:68 - 69]، وقوله تعالى {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (17) أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِّنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَن يُهِنِ اللَّهُ فَمَا لَهُ مِن مُّكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاء} [الحج:17 - 18]، وعلينا ملاحظة أن جُملة {مَنْ آمَنَ بِاللَّهِ} لا تعني اشتراط الدخول في دين الإسلام؛ بل إن كل من عمل صالحا من المسلمين أو غير المسلمين بإطلاق لهم أجرهم ولا خوف عليهم ولا هم يحزنون؛ بل لنا أن نقارن

(14/3)

ذلك بقوله تعالى {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة:277]، كما نلاحظ أن الله تعالى طالب اليهود والنصارى بإقامة التوراة والإنجيل، كما أنه تعالى أشار إلى أن كثيرا من الناس يسجدون له، وهذا يعني أن كثيرا من المسلمين وغير المسلمين الناس على الإطلاق يسجدون له وأنهم سيدخلون الجنة.

(14/4)

إنّ الإسلام والإيمان ليسا محصورين برسالة سيّدنا محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقط؛ بل إن الإسلام والإيمان يخصّان كل إنسان يعبد الله بأي صورة كانت قبل وبعد البعثة المحمدية المباركة، يقول تعالى {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة:112]، والقرآن الكريم ذكر ذلك في عشرات الآيات ومنها قوله تعالى {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوَا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ} [المائدة:111]، وقوله تعالى {وَقَالَ مُوسَى يَا قَوْمِ إِن كُنتُمْ آمَنتُم بِاللّهِ فَعَلَيْهِ تَوَكَّلُوا إِن كُنتُم مُّسْلِمِينَ} [يونس:84]، لذلك فإن القرآن الكريم عندما يدعو إلى الإسلام وعندما يقول إنه لن يُقبل غير الإسلام دينا، فإنه يعني بنص القرآن الواضح الذي لا يقبل اجتهادات أو تأويلات أنّ أي إنسان يعبد الله ويعمل صالحا ما دام لا يدري أنه على دين محرف أو باطل فيكون مصيره الجنة، إذْ لا يمكن لنا أن نقول أن على كل نسمة في هذا الكون دراسة كل الأديان ليصل إلى الدين الصحيح، ففي ذلك عبث وطلب للمستحيل، إذْ لو أنّ أهل الأرض أرادوا فعل ذلك إذن لاحتاجوا عشرات السنين في البحث والتنقيب ولربما درسوا الديانات القريبة إلى مساكنهم، فلا يصلون إلى دراسة الإسلام إلا بعد عمر طويل؛ بل لعلّي أقول أسفا إن مخلوقا محايدا قادم من المجهول لو اطّلع خلال جولة سياحية سريعة على شعوب الأرض وأراد أن يتخذ لنفسه عقيدة استنباطا من المصدر العام للناس والدولة وقارن بين ما يراه هنا وهناك إذن لاختار ما لا يسرنا إطلاقا ... [يعني يختار غير بلاد المسلمين].

(14/5)

وأخيرا وللدلالة على عدل الله تعالى نورد هذه الآيات {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (22) أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَن يَهْدِيهِ مِن بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ (23) وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ (24) وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَّا كَانَ حُجَّتَهُمْ إِلَّا أَن قَالُوا ائْتُوا بِآبَائِنَا إِن كُنتُمْ صَادِقِينَ (25) قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيبَ فِيهِ وَلَكِنَّ أَكَثَرَ النَّاسِ لَا يَعْلَمُونَ (26) وَلَلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرضِ وَيَومَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ (27) وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ (28) هَذَا كِتَابُنَا يَنطِقُ عَلَيْكُم بِالْحَقِّ إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ (29) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ} [الجاثية:28 - 30].
ونستدل منها أن كل قوم سيحاسبون بموجب تشريعاتهم التي يعبدون الله عليها، وهذا هو العدل من الله تعالى، والله أعلم.
[التعقيب]

(14/6)

هذا المقال وأشباهه من الأفكار التي تدعو إلى اعتقاد أنّ كل الأديان التي جاءت من السماء يعني أن الأديان التي لها رسل من عند الله جل وعلا أن هذه الأديان جميعا صائبة، وأن من اتّبع أي دين فهو على خير، وأنه يؤول إلى الجنة، وأن من عبد الله بأي طريقة كانت ما دام أنه يعبد الله ويؤمن بوجود الله ويرجو ما عند الله فإنه يدخل الجنة وهو مسلم؛ لأنه يدخل في عموم تلك الآيات التي فيها الإسلام.
وهذه الدعوة قديمة، وقد قيلت مرارا وتكرارا في زعم أن من اعتنق أي دين من الأديان وعبد الله بالطريقة التي يختارها فإنه على خير، ويجب بعد ذلك -على رأيهم- أن توحّد الأديان وأن تلغى الفوارق وأن يكون الجميع على وفاق في الدين، كل واحد يعذر الآخرَ في دينه ويقره عليه ولا ينكر عليه أي شعار من شعارات دينه.
الإسلام حرّم القول على الله جل وعلا بلا علم، وهذه المسائل لا يجوز أن يتكلّم فيها كل من ظن من نفسه أنه قارئ أو أنه يحسن الكتابة.
فقوله (لا أزعم المقدرة على الإفتاء) في أول الكلام، هذا حجة عليه هو وأمثاله ممن يخوضون في هذه المسائل العظام بدون علم، وممن يُضِلُّون الناس وهم لا يدرون أنهم يضلون، أو وهم يدرون أنهم يضلون.
وهذا الكلام الذي سمعناه اشتمل على مسائل كثيرة وعلى نقاط نستعرضها شيئا فشيئا.

(14/7)

يقول هنا (أثار قلقي) يعني مقال سبق مقاله يقول في المقال السابق (كل من لم يدخل في دين الإسلام فمصيره جهنم) هذا صحيح، وعيسى عليه السلام أخبر بني إسرائيل في ذلك قال جل وعلا {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَاوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ (72) لَّقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللّهَ ثَالِثُ ثَلاَثَةٍ} [المائدة:72 - 73]، وقال سبحانه {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا} [التوبة:31]، وقال سبحانه لعيسى عليه السلام {أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117) إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ} [المائدة:116 - 119]، كذلك قال جل وعلا {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85]، الإسلام اسم

(14/8)

للاستسلام لله جل وعلا، وكل المرسلين من أولهم إلى آخرهم جاءوا بالإسلام لله جل وعلا، فكل رسول جاء بالإسلام لله الإسلام العام {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة:48]، أما الدين فواحد وأما الشرائع فمختلفة، التوحيد والاستسلام لله عند جميع الرسل واحد وعند جميع أتباع الرسل هذا هو دين واحد الذي هو الإسلام العام.
والإسلام -كما ذكرتُ- له إطلاق عام يدخل فيه كل المرسلين ويدخل فيه أتباع المرسلين ولهذا قال الله جل وعلا {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوَا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ} [المائدة:111]، وقال سبحانه {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ} [البقرة:112] فكل من أسلم وجهه لله واتبع الرسول الذي أمر باتباعه فهو مسلم، هو موحد، ومآله الجنة.
أما أن يكون على غير دين الإسلام من الشرك ومن الأديان المحرفة والضلالات ولم يتّبع الرسول الذي أُمر به فإنه لا يكون على خير ولو كان هو أعبد المتعبدين، فالله جل وعلا لا يقبل من أحد من منذ خلق آدم إلى أن يرث الأرض ومن عليها، لا يقبل من أحد إلا الإسلام، وقبل بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يدخل في الإسلام العام؛ الاستسلام لله جل وعلا بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله وأن يتبع الرسول الذي أرسل إليه، فأتباع إبراهيم الخليل مسلمون وهو إمام المسلمين عليه السلام، وأتباعه أُمروا أن يتبعوا إبراهيم وكذلك أتباع نوح أمروا أن يتبعوا نوحا عليه السلام، كذلك أتباع يونس أمروا أن يتبعوا يونس.

(14/9)

أتباع موسى من بني إسرائيل أمروا أن يتبعوا موسى، فإذا أخذوا بما جاء به موسى من التوحيد ومن الشريعة وحكّموا ذلك في أنفيهم وأقاموا التوراة فإنهم على خير وهم مسلمون موعودون بالجنة، ومن خالف موسى وابتغى غير دين الإسلام العام الذي أرسل الله جل وعلا نبيه موسى وكل الأنبياء والمرسلين وهو التوحيد والطاعة للرسول والبراءة من الشرك وبغض الشرك فإنه لا يكون مسلما ولو كان عند نفسه أنه من أعبد المتعبّدين.
كذلك لما بعث بعيسى عليه السلام كان واجبا على بني إسرائيل أن يتّبعوا ملة عيسى، أن يتّبعوا ما جاء به عيسى عليه السلام؛ لأنه جاء مبينا لهم بعض ما حرم عليهم وجاءهم بآيات من ربهم، فلزم الناس أن يتبعوا عيسى عليه السلام فكفر بنو إسرائيل الذين لم يتبعوا عيسى عليه السلام.

(14/10)

كذلك لما بعث الله محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان واجبا على الخلق أجمعين أن يؤمنوا بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وبعثه الله بالإسلام العام وبالإسلام الخاص الذي هو شريعة الإسلام؛ بعقيدة الإسلام التي اشترك فيها جميع الأنبياء والمرسلين التي جاءت في مثل قوله تعالى {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ} [آل عمران:19]، كل رسول جاء بدين الإسلام {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ}، وفي قوله جل وعلا {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ} [آل عمران:85]، وكذلك في آيات أخر، أمر الله جل وعلا نبيه أن يأمر الناس بأن يتبعوا دين الإسلام الذي يشمل الإسلام عقيدة والإسلام شريعة؛ لأن الشرائع مختلفة، فقد ثبت عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «الأنبياء إخوة لعلاّت الدين واحد والشّرائع شتى» فمن زعم أنّ اليهودي بعد بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الذي أقام على اليهودية أنه مسلم وأنه يدخل الجنة ولو كان أصلح الصالحين فهذا كافر بالله؛ لأنه مكذب للقرآن، كذلك من زعم أن النصراني المشرك الذي يدعو مع الله جل وعلا إلها آخر والذي يعتقد في عيسى عليه السلام أنه ولد الله هذا لاشك أنه مشرك كافر قبل رسالة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبعد بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كذلك، وأنه لن ينجو إلا باتباع النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(14/11)

لهذا ثبت عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «والله لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بي إلا أكبّه الله في النار» فكل أحد يسمع برسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وتبلغه شريعة الإسلام ويبلغه رسالة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثم لا يؤمن بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه من أهل النار، ونشهد عليه إذا مات على ذلك معيَّنا بأنه من أهل النار، كذلك من مات وهو مقيم على اليهودية ومقيم على النصرانية فهو من أهل النار، ولهذا أنذر عيسى عليه السلام بقوله {إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ} يعني التحريم الأبدي {وَمَاوَاهُ النَّارُ} يعني خالدا مخلّدا فيها {وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة:72]، فاليهود بنص القرآن كفرة؛ بل هم أعدى أعداء الرسل لأنهم قتلوا الأنبياء وقتلوا في يوم واحد أكثر من مائة نبي وصالح، {إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الِّذِينَ يَامُرُونَ بِالْقِسْطِ مِنَ النَّاسِ} [آل عمران:21] اليهود والنصارى زعموا أنهم أبناء الله وأحباؤه، وزعموا أنهم إذا دخلوا النار فإن اليهود سيدخلونها مدة عبادتهم للعجل أياما معدودات أربعين ليلة، والله جل وعلا كذبهم في ذلك وقال {قَالُوا لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّامًا مَّعْدُودَاتٍ} [آل عمران:24] وكذّبهم في ذلك وأنهم من أهل النار الذين يخلدون فيها لعدم إيمانهم بالإسلام العام وما آتى حتى رأى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو سمع شريعته فإنه من أهل النار قطعا إذا مات على ذلك.

(14/12)

النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دخل على غلام يهودي يعوده في بيته وعرض عليه الإسلام، فكان الغلام ينظر إلى أبيه فقال له أبوه اليهودي: أطع أبا القاسم. فقال اليهودي: أشهد أن لا إله إلا الله وأن محمدا رسول الله. فتهلل رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فرحا وقال «الحمد لله الذي أنقذه الله بي من النار»؛ لأنه لو مات على هذه الحال فإنه من أهل النار قطعا.
فاليهود والنصارى بنص القرآن كفرة مشركون، ومن مات على اليهودية والنصرانية فإنه من أهل النار يشهد عليه بعينه؛ لأنه أشرك بالله جل وعلا وخالف رسالة رسوله بخلاف الغافل الذي لم يسمع برسالة الرسول ولم يسمع بملة أصلا وأتى الشرك فهذا قد يدخل تحت قوله تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15]، أما أولئك فأتاهم الرسول، أتى اليهود موسى عليه السلام، وأتى النصارى عيسى عليه السلام، وموسى وعيسى أمروا اليهود والنصارى أمروا بني إسرائيل بالتوحيد الخالص، وأمروهم بطاعة ما في التوراة والإنجيل، واليهود والنصارى نبذوا ذلك وراءهم ظهريا، ومن كان من اليهود على خير ومن النصارى ممن أدركوا الإسلام فإنهم آمنوا برسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(14/13)

هذا عبد الله بن سلام آمن برسول الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهذه طائفة من النصارى آمنت برسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ونزل فيهم قول الله جل وعلا {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُوا الَّذِينَ قَالُوَا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ (82) وَإِذَا سَمِعُوا مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (83) وَمَا لَنَا لاَ نُؤْمِنُ بِاللّهِ وَمَا جَاءنَا مِنَ الْحَقِّ} [المائدة:82 - 84]، يعني من القرآن {وَإِذَا سَمِعُوا مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ} وكون أعينِهم تفيض بالدمع هذا يدل على إيقانهم وإيمانهم، قال أهل العلم هذه نزلت في طائفة من النصارى آمنوا بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(14/14)

قال هنا (أثار قلقي من الفهم القاصر للعدالة التي يتوخاها التشريع الإسلامي) نعم الشرع الإسلامي الله جل وعلا حَكَمٌ عدل وأمر بالقسط والعدل ولا يحصل في ملكوته مما أَذِن به شرعا إلا ما هو موافق للعدل، فالله جل وعلا قام بالعدل وهو قائم بالقسط وأمر بالعدل {إِنَّ اللّهَ يَامُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى} [النحل:90] {وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات:9]؛ لكن العدل عند الله جل وعلا ليس هو بالأهواء وليس هو بالآراء وليس هو بأفهام الذين يجيزون التحريف بالله جل وعلا، فإن العدل أن تضع الأمر في موضعه اللائق به، ومن نظر إلى الناس من نظر إلى البشر واستعظم أن يكون هؤلاء البشر من المشركين بالله من أهل جهنم ولم ينظر إلى عظم صنيعهم وأنهم سبّوا الله جل وعلا؛ لأن المشرك الذي يدعو مع الله إلها آخر يدعو صنما أو يدعو وثنا أو يدعو عيسى عليه السلام أو يدعو أمة أو يدعو بَطْرِيقًا أو يدعو راهبا أو يدعو حَبْرا أو يدعو علما يهوديا أو غيره أو يدعو من دون الله ما لم يملك نفعا أو ضرا، هؤلاء جميعا سبوا الله جل وعلا أعظم مسبة، فالذي يأمر بالعدل ويأمر بالقسط هو الذي ينتصر لله جل وعلا.
ولهذا قال عيسى لما رأى قومه وما سألوا {قَالَ مَنْ أَنصَارِي إِلَى اللّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللّهِ آمَنَّا بِاللّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} [آل عمران:52]، فشهدوا بأنهم مسلمون لأنهم نصروا الله جل وعلا ونصروا رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
إذن فاتباع العدل والأمر بالقسط بين الناس ليس هو بالأهواء، ليس باستعظام أن فلانا يقتل ولماذا يقتل ولماذا يكفر، وفلان الآخر لماذا تحكمون عليه بكذا ولماذا تحكمون عليه بكذا، لماذا تقسمون الناس بأهل جنة وإلى أهل نار؟ الذي قسمهم هو الذي خلقهم {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [الشورى:7].

(14/15)

العدل كل العدل أن يحكم بالقرآن ويُقرّ ما فيه فالله جل جلاله هو الذي شهد في القرآن وكفى بالله شهيدا أن النصارى مشركون كفرة من أهل النار إذا ماتوا على ذلك، وأن اليهود مشركون كفرة من أهل النار إذا ماتوا على ذلك، يستثنى من النصارى ومن اليهود من آمن بموسى عليه السلام من اليهود ومن آمن بعيسى عليه السلام من بني إسرائيل وآمنوا بذلك ودخلوا في دين الله، وبعد بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لا يقبل من أحد دين إلا أن يكون قد أتى بدين الإسلام.
فإذن هذه العدالة التي يرمز إليها بعض المفكرين وبعض العقلانيين في هذا العصر وبعض ذوي النفوس الضعيفة، هؤلاء رأوا البشر ونظروا إلى الإنسان، وأن هذا الإنسان سيدخل جهنم، ولو نظر إلى عظم الفعل الذي سأله هذا الإنسان وهو أنه سب الله جل جلاله، وهذا الكاتب وأمثاله لو أُعتدي عليهم في حقهم أو جلدوا أو قتل من أقربائهم من قتل لقاموا يطلبون حقا الاعتداء عليهم، وهؤلاء مشركون في شرق الأرض وفي غربها يعتدون على حق الله ويسبون الله أعظم مسبة بادعائهم بأن مع الله إلها آخر ثم يُزعم أن العدل أن يتركوا وأن لا يكفروا وأن لا يجاهدوا وأن يتركوا وشأنهم هذا لاشك من أعظم الإضلال ومن أعظم الصد عن سبيل الله ومن أعظم التلبيس في دين الله، وهذا النفس نفس اليهود والنصارى الذين يلبسون ويلبّسون على الناس ويكتمون الحق وهم يعلمون، ويلبسون الحق بالباطل، والله جل جلاله قال في اليهود أنهم مغضوب عليهم وقال في النصارى أنهم ضالون {غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ} [الفاتحة:7]، أجمع المفسرون أن المراد بالمغضوب عليهم أنهم اليهود، والضالون هم النصارى، والمغضوب عليهم والضالون من أهل النار.

(14/16)

قال فيما قال (فإنه من العبث الادعاء أن ستة مليارات من الناس المنتشرين على سطح البسيطة سيكون مصيرهم النار، هكذا بموجب فتوى لا تستند إلى الحق والعدل) بل هذه الفتوى أو القول أن أكثر أهل الأرض من أهل النار أكثر من يعيش على الأرض من أهل النار وليسوا من أهل الجنة، هذا نطق القرآن به، هذا القرآن في غير ما آية قال جل وعلا {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ} [الأنعام:116]، وقال جل وعلا {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف:106]، وقال جل وعلا في نوح عليه السلام {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ} [هود:40]، فمن لم يؤمن بالله ويوحّد الله ويعبده وحده دون ما سواه ويتبع محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فهو مشرك كافر شاء أم أبى، والعدل أن يُعطى حقه، وأن يقال به إنه مشرك كافر؛ لأنه تعدّى على حق الله جل وعلا، وثبت في الصحيح أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «لا أحد أكبر على ... من الله جل جلاله يَدْعُونَ له الصاحبة والولد وهو يعافيهم ويرزقهم» جل وعلا فقوله هنا (فإنه من العبث الادعاء أن ستة مليارات من الناس المنتشرين على سطح البسيطة سيكون مصيرهم النار) نعم يكون مصيرهم النار؛ بل من الضلال والإضلال ومن الكفر بآيات الله اعتقاد أن من كفّره الله جل وعلا من أهل الشرك والوثنية أنه ليس بكافر، وأن للناس أن يعبدوا الله جل وعلا على أي طريقة كانت.
قال (فهل يمكن لعاقل أن يتصوّر أن الله تعالى خلق كل هذه الأمم ليُحرقها في نار جهنم.)، {وَلَقَدْ ذَرَانَا لِجَهَنَّمَ كَثِيرًا مِّنَ الْجِنِّ وَالإِنسِ} [الأعراف:179]، الله جل وعلا خلق النار ولها ملؤها والنار واسعة كبيرة ولا تمتلئ حتى يضع الجبار فيها قدمه سبحانه وتعالى؛ لا تمتلئ حتى تأخذ جميع أهلها.

(14/17)

وثبت في الصحيح أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «يقال يوم القيامة يا آدم أخرج بعث النار. فقال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعون إلى النار وواحد إلى الجنة» لأن هؤلاء قبلوا إضلال إبليس ولقد قال جل وعلا {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ} يعني الجميع في خصوصية قصة سبأ وجميع الخلق، قال {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِّنَ الْمُؤْمِنِينَ} [سبأ:20]، فقد ثبت أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة»، حتى هذه الأمة ستفتق على ثلاث وسبعين فرقة منها اثنتان وسبعون متوعَّدَة بنار جهنم، وكذلك من قبلنا فمن كان على غير ملة الإسلام بعد بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فهو من أهل النار.

(14/18)

قال هنا (هل يمكن لعاقل أن يتصوّر أن الله تعالى خلق كل هذه الأمم ليُحرقها في نار جهنم.) العبرة في ذلك من جهة الشرع، ليست العبرة العقل المجرّد؛ بل العقل تابع لحكم الله جل وعلا، فإنّ الذي خلق هؤلاء هو الله جل جلاله، والله سبحانه سيجعل الطواغيت التي عُبدت من دون الله وهي راضية بالعبادة، وسيجعل من اتبعهم وعبدها سيجعل الجميع في نار جهنم، قال سبحانه {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنتُمْ لَهَا وَارِدُونَ (98) لَوْ كَانَ هَؤُلَاء آلِهَةً مَّا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ} [الأنبياء:98 - 99]، يقول (إنني أزعم أن اتباع جميع الديانات السماوية باستثناء المحرّفين لكتب الله العَالِمِينَ بذلك سيذهبون إلى الجنة) هكذا زعم ليس عليه حجة واضحة، أما الآيات التي قالها سيأتي الكلام عليها، وهذا والعياذ بالله من الضلال ومن اتخاذ الرؤوس الجهّال.

(14/19)

والصحافة في هذا الزمن اُتخذت وسيلة لنشر الإلحاد ونشر الكفر ونشر الضلالات، وكثيرا ما يرد في الصحف من المقالات ما يأذن بها أصحابها، مثل ما أذنت إدارة التحرير في جريدة الشرق الأوسط بهذا المقال الذي اشتمل على أنواع من التحريف للقرآن ومن الكفر بالله جل وعلا من هذا الذي أسمه عبد الفتاح الحايك من السعودية كما في صدر المقال، هؤلاء أرباب الصحف يستغلّون الصحف لنشر ما يريدون نشره، ولو كان الأمر راجعا إلى حرية القراء أو إلى أنهم ينشرون كل ما يرسل إليهم وكل ما يزوّدون به لنشروا ما يضاد سياسة تلك الصحف، وقد أُرسلت مقالات في رد بدع المولد فلم ينشروها، وأُرسلت لهم مقالات في بيان الحق وبيان الباطل ولم ينشروها، فإذن هم أهل [ ... ]

(14/20)

فلا يعذرون البتة بأن هذه الرسالة أرسلت ولا بد أن ننشر ما أرسله القراء؛ لأنهم حين ينشرون متعمّدين قاصدين لمقاصد معلومة في نشر ما يريدون من الفكر الإلحادي أو نشر الضلالات والبدع من اتجاهات مختلفة، ومع قضايا السلام وما يجري يُراد من الناس -المسلمين بخصوصهم- أن تذوب في قلوبهم كراهة الكفر وكراهة النصارى وان يعيش الناس في سلام بعضهم يحب بعضا، وهذا يأبى الله أن يكون، ويأبى المؤمنون أن يكون؛ لأن الحق حق ما بقي في الناس مؤمن، والحق أن تكون طائفة على الحق ظاهرين يقاتلون عليه إلى قيام الساعة، يظهرونه ويبينونه والولاء والبراء فرض من فرائض التوحيد وفرض من فرائض هذه الملة، لا يمكن أن يمحى، ومن رام محوه أو التساهل فيه فإنه يروم البلاء عليه وعلى مجتمعه وعلى بلاد المسلمين؛ لأن الله جل جلاله وعظنا أعظم موعظة إذا فرطنا فيما، إذا فرطنا في محكمات كتابه ولم نعمل بها فإنه يعاقب ومن أعظم العقوبات الفرقة بيننا كما قال جل وعلا {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ} [المائدة:14]، قال شيخ الإسلام بن تيمية: من أعطي حظه من الكتاب وأُخذ عليه الميثاق ثم لم يعمل بذلك عوقب بالفرقة والاختلاف كما عوقب النصارى من قبل بذلك.

(14/21)

فالفرقة والاختلاف من أعظم أسبابها أن لا يأخذ العباد بما أنزل الله جل وعلا به فيه، ومما أنزل الله جل وعلا أن ينكر المنكر، وأن يقوم الناس بحق الله جل وعلا، هذا فيه تعدي، هذا المقال وأمثاله فيه تعدي على حق الله جل وعلا فيه منكر ظاهر بين وتكذيب للقرآن، واستهانة بحق الله؛ لأن من جعل اليهودي مسلما وفي الجنة ومن جعل النصراني مسلما وفي الجنة فإن هذا متهاون ومستهين في حق الله جل وعلا إذْ كيف يجعل من يبارز الله جل وعلا بالشرك وبمسبته وعداوته وعداوة أهل الإسلام يجعله مع رسوله في الجنة ومع أهل الإيمان في الجنة، إذن فلا العدالة أبدا، والله جل وعلا حكم عدل جعل للجنة أهلا وهم الطيبون الموحدون، وجعل للنار أهلا وهم الخبثاء المشركون.
إذن فقوله (إنني أزعم أن اتباع جميع الديانات السماوية باستثناء المحرّفين لكتب الله العَالِمِينَ بذلك سيذهبون إلى الجنة فيما إذا عملوا صالحا تحقيقا لقوله تعالى {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة:62]) يعني أن هذه الآية وما ذكر من الآيات بعدها دليل على أن عمل صالح من اليهود، فهو لا خوف عليه ولا يحزن، وأنه من أهل الجنة ومن عمل صالحا من النصارى فكذلك ومن عمل صالحا من الصابئين فكذلك، والله جل جلاله بيّن أن العمل الصالح الذي يحمد عليه أولئك هو الإيمان بتوحيد الله بالإسلام الخاتم والإيمان برسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(14/22)

ولهذا أجمع المفسرون على أن هذه الآية نزلت بعد آيات الوعيد ببني إسرائيل فيمن آمن بموسى وآمن بعيسى وآمن من الصابئين برسوله ممن هم قبل نبينا محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فالوعيد لا يلحق جميع اليهود ولا يلحق جميع النصارى قبل بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وإنما يلحق من لم يؤمن برسوله، من لم يؤمن بالله، من لم يؤمن باليوم الآخر، من لم يتبع رسوله الذي أرسل إليه، وأما بعد بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فكما قال جل وعلا {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85]، وإبراهيم عليه السلام ادعت اليهود أنه منهم، وادعت النصارى أنه منهم، وادعى المشركون أنه منهم فقال الله جل وعلا {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلاَ نَصْرَانِيًّا وَلَكِن كَانَ حَنِيفًا مُّسْلِمًا} [آل عمران:67] فمعنى ذلك أن اليهودية يعني المحرفة كانت وقت نزول القرآن ورسالة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنها ليست من الحنيفية وليست من الإسلام قال جل وعلا {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلاَ نَصْرَانِيًّا وَلَكِن كَانَ حَنِيفًا مُّسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (67) إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا} [آل عمران:67 - 68] فأولى الناس بإبراهيم وأولى الناس بموسى وأولى الناس بعيسى هم نحن ومن اتبع موسى ومن اتبع عيسى ومن اتبع إبراهيم على الجميع سلام الله جل وعلا وصلواته، وبذلك المسلم يؤمن بجميع المرسلين، فمن كفر برسول واحد فقد كفر وكذّب بجميع المرسلين.

(14/23)

إذن هذه الآية من سورة البقرة وكذلك الآية من سورة المائدة وغير هذه من الآيات التي سردها، كما قال أهل العلم بالتفسير وأجمع عليه الصحابة فمن بعدهم أنها في من آمن برسوله الذي سبق وعمِل بما جاء في الشريعة، وأما بعد بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فلا يُؤمن أحد إلا بعد اتباع محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ومن لم يتبعه ممن سمعه به فإنه يموت كافرا، ويُشهد عليه بالتعيين إذا مات على اليهودية أو مات على النصرانية ويشهد عليه بالكفر.
قال (وكذلك قوله تعالى {قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُوا التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ}) نعم ليسوا على شيء، ليسوا على شيء في لأي أمر من أمورهم حتى يقيموا التوراة والإنجيل، والتوراة فيها الإخبار بالأمر، فيها الأمر باتّباع نبينا محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والإنجيل فيه الأمر بأنه إذا بعث أحمد فإنه يجب عليهم أن يتبعوه كما قال سبحانه مخبرا عن قول عيسى {وَمُبَشِّرًا بِرَسُولٍ يَاتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ} [الصف:6]، فعيسى عليه السلام وموسى عليه السلام أمر الناس إذا خرج أحمد إذا خرج محمد بن عبد الله أن يؤمنوا به وأن يتبعوه فمن ادعى أنه بعد بعثة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إذا مات اليهودي على يهوديته والنصراني على نصرانيته ولم يؤمن بالإسلام، إذا ادّعى أحد أنه يكون مؤمنا موحدا أو مسلما أو إذا مات على [ ... ] فإنه من أهل الجنة فهو مكذب للقرآن وتكذيب القرآن ردة وكفر بالله جل جلاله.

(14/24)

قال فيما قال (وعلينا ملاحظة أن جُملة {مَنْ آمَنَ بِاللَّهِ} لا تعني اشتراط الدخول في دين الإسلام؛ بل [تعني] أن كل من عمل صالحا من المسلمين أو غير المسلمين بإطلاق لهم أجرهم ولا خوف عليهم ولا هم يحزنون) هذا من الهوى، هذا من الكلام الذي ليس عليه دليل، وقد جاء في الحديث أنّ الناس يتخذون رؤوسا جهالا فيُفتون بغير علم فيَضلون ويُضلون، نعوذ بالله ممن يتكلّم على الله جل وعلا ويفتري عليه الكذب، قد قال سبحانه {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ وَأُوْلئِكَ هُمُ الْكَاذِبُونَ} [النحل:105]، وحرّم الله جل وعلا القول عليه بغير علم، فعلى أي استناد استند هذا وامثاله وعلى أي مرجع نظروا حين قال (إن جملة {مَنْ آمَنَ بِاللَّهِ} لا تعني اشتراط الدخول في دين الإسلام، بل تعني أن كل من عمل صالحا من المسلمين أو غير المسلمين) إن هذه الآية تفهم مع غيرها من الآيات وما أخذ ببعض القرآن وترك بعضا فإنه يكون على شعبة -بل شعب- من الضلال؛ لأن القرآن مثان ومتشابه يفسر بعضه بعضا.
نعم قبل بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كان الأمر على ما ذكرت؛ من آمن بالله وحد الله جل وعلا ولم يشرك به شيئا واتبع الرسول الذي أمر باتباعه وعمل صالحا، فهذا له أجره، فالله جل وعلا لا يظلم شيئا؛ لكن الناس أنفسهم يظلمون، أما بعد بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فلا يقبل من أحد إلا الإسلام.
فإذن قوله {مَنْ آمَنَ بِاللَّهِ} يعني من آمن برسالته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بعد إرساله.

(14/25)

قال هنا (بل لنا أن نقارن ذلك بقوله تعالى {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة:277]) وهذه الآية في الذين آمنوا، و {الَّذِينَ آمَنُوا} يُعنى بها أهل الإيمان بالله ربا والإسلام دينا وبمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نبيا، إذْ في القرآن أنواع من النداء: {يَا أَيُّهَا النَّاسُ} للجميع، {يَا أَهْلَ الْكِتَابِ} لخصوص أهل الكتاب، {يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ} بخصوص أهل الكتاب، {يَا أَيُّهَا الَّذِينَ آمَنُوا} أو وصف الإيمان فإنما هو للمسلمين خاصة، فهذا دل على أن هذا الكاتب يعلم الحق ولكنه [يعتكفه] لتقرير ما يريد تقريره.

(14/26)

قال (كما أنه تعالى أشار إلى أن كثيرا من الناس يسجدون له، وهذا يعني أن كثيرا من المسلمين وغير المسلمين؛ الناس على الإطلاق يسجدون له وأنهم سيدخلون الجنة.) السجود في قوله تعالى {وَكَثِيرٌ مِّنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ} بيّن الله جل وعلا أن من في السَّمَاوَاتِ في قوله {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ} هذه جميعا تسجد عن طواعية واختيار، أما الناس فهم على قسمين: منهم من يسجد ومنهم من لا يسجد، فقال {وَكَثِيرٌ مِّنَ النَّاسِ} الناس كثير منهم يسجد لله جل وعلا عن اختيار، قال {وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ} [الحج:18]، ولفظ {كَثِيرٌ} لا يدل على أنه الأكثر؛ بل يحتمل أن يكون الأكثر هؤلاء أو الأكثر هؤلاء، فإذا طلبنا البيان نطلب البيان من الأدلة الأخرى، والأدلة الأخرى تبين أن أكثر الناس على غير الهدى {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103]، وقال جل وعلا {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف:106]، قال هنا أن الذين يسجدون أنهم سيدخلون الجنة، الذين يسجدون القلة هم الموحدون، وأما الآخرون فقد حق عليهم العذاب وهم الأكثر.

(14/27)

قال (إنّ الإسلام والإيمان ليسا محصورين برسالة سيّدنا محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقط؛ بل إن الإسلام والإيمان يخصّان كل إنسان يعبد الله بأي صورة كانت قبل وبعد البعثة المحمدية المباركة) هذا الكلام تكذيب وردّ لجميع الآيات السالفة، الإسلام والإيمان محصور في الذين يتبعون رسالة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ بل إن بعض الذين يتبعون رسالة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُسلب عنهم الإسلام، ويُكتفى في حقهم باسم الإسلام قال سبحانه {قَالَتِ الْأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14]، فادعاء الإيمان والإسلام لمن هو مشرك بالله جل وعلا هذا يدل على أن هذا الرجل مكذّب للقرآن أو غير كافر بالطاغوت، ولم يكفر بالطاغوت وليس من المسلمين أصلا؛ لأن من لم يكفر بالطاغوت، يعني يعتقد بطلان عبادة غير الله ويعتقد أن من عبد غير الله فهو كافر مشرك فإنه ليس من أهل لا إله إلا الله؛ لأنه لم يأت بشروطها، والله جل جلاله بعث جميع المرسلين لكي يعبد الله وحده دونما سواه ويكفر بالطاغوت، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:26]، فالكفر بالطاغوت معناه اعتقاد بطلان عبادة غير الله وأن من عبد غير الله جل وعلا هكذا عن إجمال مشرك كافر، فهذا يقول -قارن ما ذكرتُه بقوله- (إن الإسلام والإيمان ليسا محصورين برسالة سيدنا محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ) وهذه الكلمة كافية لمن كان له قلب أو ألقى السمع وهو شهيد كافية في بيان أن هذا المقال براء من الكفر فيه، وأن هذه الجريدة أخمد الله جل وعلا نارها، وأشغل من رضي بمثل ذلك من أهل التحرير واشغله بنفسه ورد كيدهم عن المسلمين، أنهم يعلمون قبح ما في هذا، ويعلمون ما اشتمل من الضلالة؛ ولكنهم نشروه رغبة فيه، لأن

(14/28)

هذه الكلمة الطفل الصغير من المسلمين ذلك يقول (إنّ الإسلام ليسا محصورين برسالة سيدنا محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ) يعني اليهودي قاتل الأنبياء وقتلة الذين يأمرون بالقسط بين الناس يسميه مسلما ويسميه مؤمنا، والنصراني الذي يعلق الصليب على صدره ويعبد ويثلث ويدّعي أن عيسى ابن الله وأن مريم تُدعى من دون الله وتُتخذ إلها مع الله جل وعلا يسمي هؤلاء مسلمين ومؤمنين، ويسمي أيضا المشركين الذين يعبدون الله بأي صورة يختارونها أن هؤلاء جميعا يسمون مسلمين ومؤمنين، وهذا لاشك نقض لأصل الإسلام، لأن أصل الإسلام أن يُعبد الله وحده دونما سواه، وأن تُتّبع شريعة الإسلام هذا معنى الشهادة بأن إله إلا الله.
معنى لا إله إلا الله لا معبود حق إلا الله جل جلاله، وأن عبادة غيره باطلة، وأنها صارت بالظلم والبغي والعدوان من البشر.
وشهادة أن محمدا رسول الله فيها شهادة المؤمن وإخباره واعتقاده وإعلانه بأن من لم يشهد للرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالرسالة ولم يتبعه فإنه ليس من أهل الإسلام هذا معنى الإسلام الذي لم يفهمه من دخل في هذه الكلمة.
أخت عمر بن الخطاب لما أتاها عمر وهو المشرك وأراد أن يمس المصحف قالت له: إنك مشرك كافر. هذه الحقيقة يعلمها المسلم حين يدخل في الإسلام، حين يعلم التوحيد ويعلم معنى الشهادتين يعلم أن من لم يوحد الله ويقر بهاتين الشهادتين ويأتي بشروطها فإنه ليس من أهل الإسلام، ولو ادعى ذلك، فكيف يكون يهودي من أهل الإسلام، وكيف يروج على واحد يدّعي أنه مسلم أن اليهودي يمكن أن يكون مسلما موحدا ومن أهل الإسلام والإيمان، وكيف يروج على أناس يعدون أنفسهم من المثقفين والمفكرين في تحرير هذه الجريدة الخبيثة، وأنّ هذه الكلمة ليست إبطالا لدين الإسلام؟ لاشك أنّ الجميع يعرف بذلك، من أولئك المحررين ومن أشباههم ولكن للناس غرض فيما ينشرون.

(14/29)

قال هنا (بل إن الإسلام والإيمان يخصّان كل إنسان يعبد الله بأي صورة كانت قبل وبعد البعثة المحمدية المباركة، يقول تعالى {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة:112])، {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ} فيها الإسلام الصحيح لله؛ وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، فيها البعد عن الشرك وفيها إقامة التوحيد لله، وقوله {وَهُوَ مُحْسِنٌ} الإحسان راجع إلى العمل، والعمل لا يكون حسنا ولا يكون العبد محسنا فيه حتى يكون قد أخلص فيه، وحتى يكون قد اتّبع ملة الرسول الذي أمر باتباعه، وبعد محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فلا يقبل من أحد في إحسانه وفي إسلامه حتى يتبع محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رسالته خاتمة للعالمين جميعا قال سبحانه {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ} [الأنبياء:107]، وقال سبحانه {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} [العنكبوت:46]، وبيّن جل وعلا أن النبي محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن رسالته لجميع الناس فقال {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف:158]، وقال سبحانه {وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ (31) مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم:31 - 32]، وقال في الآية الأخرى {وَوَيْلٌ لِّلْمُشْرِكِينَ (6) الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ} [فصلت:6 - 7]، وكذلك في آيات أخر بين الله جل وعلا أن الدين واحد وأن الملة واحدة لا تختلف، فقال سبحانه {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً}

(14/30)

[المؤمنون:52]، {أُمَّةً وَاحِدَةً} يعني من حيث الاستجابة لله جل وعلا فكل أتباع الرسل هم على دين واحد وهو دين الإسلام العام، الجميع على الإسلام، ولذلك صلحت قلوبهم بالتوحيد، من حيث الشّرائع الشرائع في العمل الظاهر؛ لما اتبعوا رسلهم وكانوا على خير؛ ولكن في العمل الظاهر لم يأت رسول بإقرار الشرك ولم يأت رسول بغير التوحيد، قال سبحانه {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [النحل:36]، والآيات في ذلك كثيرة.
إذن في قوله تعالى {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ} فيها قيد الإحسان وفيها قيد الإسلام، وقيد الإحسان فيها الإيمان بالرسول محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهذا يدل على أنّ اعتقاد أن بعثة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ليست مُلزمة للناس وأن اليهودي على خير، والنصراني على خير، والمشرك الذي يعبد الله بطريقته على خير، وأن هؤلاء جميعا إذا عبدوا الله فإنهم من أهل الجنة، يدل على كفر بالله وبكتابه وتكذيب بذلك وإن قال أعوذ بالله أنا أكفر بالله، فإن وعد هذا الكلام الكفر بالله لأنه تكذب للقرآن، ومن كذّب القرآن أو رده فهو كافر بالله جل جلاله.

(14/31)

قال فيما قال (فإن القرآن الكريم عندما يدعو إلى الإسلام وعندما يقول إنه لن يُقبل غير الإسلام دينا، فإنه يعني بنص القرآن الواضح الذي لا يقبل اجتهادات أو تأويلات أنّ أي إنسان يعبد الله ويعمل صالحا ما دام لا يدري أنه على دين محرف أو باطل فيكون مصيره الجنة) عدم العلم هنا في قوله هنا (لا يدري أنه على دين محرف أو باطل) عدم العلم إنما ينفع من كان على غفلة، من كان على غفلة لم يأته رسول ولم يسمع أصلا بملة رسول، فإنه هنا الجهالة يعذر بها؛ لأنه لا يعذب أحد إلا بعد إرسال الرسول قال سبحانه {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15]، أما موسى عليه السلام فقد أرسل إلى بني إسرائيل، وعيسى عليه لسلام فقد أرسل إلى بني إسرائيل، وأمر موسى عليه السلام بني إسرائيل وأمرهم بالتوحيد ونهاهم عن الشرك، فإذا بعد وقصت قلوبهم وفسقوا ونسوا الله فنسيهم فأشرك بالله جل وعلا عبدوا عزيرا فإن هؤلاء لم يؤمنوا برسالة موسى عليه السلام بل تركوها وأشركوا، فهم غير داخلين في قوله {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} لأجل أنهم أتاهم الرسول وبين لهم التوحيد وبين لهم ضده كذلك عيسى عليه السلام قال جل وعلا عنه {مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَّا دُمْتُ فِيهِمْ} [المائدة:117]، التحريف والشرك بالله جل وعلا وادعاء أن عيسى إله مع الله وأنه ابن الله ما جاء إلا بعد رفع عيسى عليه السلام.

(14/32)

إذن هنا فيما يقول هذا القائل أن من لا يدري أنه على درين محرف أو باطل سيكون مصيره الجنة، هذا فيما كان غافلا أصلا ليس من تصله رسالة، أما من وصلته رسالة موسى وما دعا فيها عليه السلام من التوحيد ونبذ الشرك ولم يؤمن بذلك فإنه كافر، وهذا عليه اليهود بعد موسى بقرون إلى وقتنا الحاضر، ومن أدركه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من اليهود على هذا، إلا من أسلم منهم.
فاليهود الآن جميعا مشركون ليس فيهم من يؤمن بموسى عليه السلام على ما كان عليه موسى.
والنصارى جميعا ليس فيهم من يؤمن بعيسى عليه السلام على ما كان عليه عيسى؛ بل الجميع يدعون أن عيسى ثالث ثلاثة أو عيسى ابن الله أو أن عيسى إله مع الله جل جلاله.

(14/33)

إذن قوله (ما دام لا يدري أنه على دين محرف أو باطل فيكون مصيره الجنة) هذا قول باطل مصادم للنصوص؛ وإذا كان كذلك من اليهود من كان في أطراف الأرض، ومن النصارى من كان أيضا في أطراف الأرض، والله جل جلاله بيّن أن عيسى قال لهم {إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَاوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة:72]، فبيّن لهم الرّسل جميعا موسى عليه السلام وعيسى عليه السلام ومحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأنّ المشرك مأواه النار وأن الله حرم عليه الجنة، فلا يُعذر أحد يموت على اليهودية وعلى النصرانية بعد رسالة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يعذر من لم يسمع ممن كان على دين موسى غير المحرّف ممن كان على التوحيد ولم يتبع شريعة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ ولكنه على التوحيد الذي جاء به موسى ولم يسمع برسالة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، هذا يُعذر لأنه لا يجب عليه الاتباع إلا بعد أن يبلغ ولم يبلغ، وأما من هو على دين شرك والتحريف وعبادة عزير والتثليث من النصارى فهذا كيف يعذرون وكيف يكون رسالة الرسل الذين بلغوهم رسالات الله.

(14/34)

قال هنا (إذْ لا يمكن لنا أن نقول أن على كل نسمة في هذا الكون دراسة كل الأديان ليصل إلى الدين الصحيح) هذا من جرّاء النظر في إعظام أن يكون البشر من أهل النار، استعظام أن يكون كل يهودي كل نصراني ممن لم يؤمن بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبعد البعثة أنه من أهل النار وأن المشركين يستعظم أن يكونوا من أهل النار، وقد رعى حق الله جل وعلا؛ لأن الله جل وعلا قال في كتابه {وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَن تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِن قَبْلُ وَكُنَّا ذُرِّيَّةً مِّن بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [الأعراف:172 - 173]، وكلّ من مات على الشرك بالله جل وعلا فإنه إذا كان قد بعث له رسول فإنه لا يعذر بذلك، ولا يعذر بعدم البعث، يجب عليه أن يبحث لأن الله جل وعلا خلق الخلق عبادته وحده دونما سواه، فهو يجب عليه إذا علم أن الله هو الذي خلقه وأنه لا يمكن أن يتركه ونفسه أن يبحث عن الحق ويطلب الحق وأن يتحراه، هذا هو الواجب على الناس، أما استعظام الناس يطلبون ويبحثون على الحق غير ممكن، نعم غير ممكن واقعا؛ لكن هذا لا يعذر به، وفي الحديث أن بعث النار فتسعمائة وتسع وتسعين وفي الجنة واحد فقط، فمن كل ألف واحد في الجنة والباقي في النار كما جاء في الحديث الصحيح، والجنة مأوى الطيبين والنار مأوى الخبيثين.

(14/35)

قال (إذْ لو أنّ أهل الأرض أرادوا فعل ذلك إذن لاحتاجوا عشرات السنين في البحث والتنقيب ولربما درسوا الديانات القريبة إلى مساكنهم، فلا يصلون إلى دراسة الإسلام إلا بعد عمر طويل؛ بل لعلّي أقول أسفا إن مخلوقا محايدا قادم من المجهول .. ) إلى آخر كلامه، هذا الاستعظام وهذا الاستغراب هل هو .... ؟ سلمان الفارسي بحث عن الحق أكثر من ستين سنة وأكثر من ذلك؛ لأنه عاش رَضِيَ اللهُ عنْهُ 165 سنة ومات وأقل ما قيل في عمره 120 من السنين، ومكث يبحث عن الحق، هذا هو المطلوب من الناس أن يبحثوا عن الحق {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]، إذا لم يصلوا إلى شيء أو هم لم تصلهم رسالات الله أصلا، وكانوا غافلين عن الحق، فإنه يبعث لهم يوم القيامة رسول، أما من أرسل إليه رسول من اليهود والنصارى ونحو ذلك ولم يؤمن بذلك الرسول أو لم يحكم رسالته من التوحيد والإسلام العام قبل هدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبعد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فإنه لابد أن يتبع ذلك الرسول.

(14/36)

قال (وأخيرا وللدلالة على عدل الله تعالى نورد هذه الآيات) وهي من سورة الجاثية، وأورد قوله تعالى ({وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ}) إلى قوله تعالى ({وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ (28) هَذَا كِتَابُنَا يَنطِقُ عَلَيْكُم بِالْحَقِّ إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ}) نعم الأمم يوم القيامة تجثوا، كل أمة تراها جاثية كما أخير الله جل وعلا، وكل أمة تدعى إلى كتابها، النصارى يدعون إلى كتابهم، واليهود يدعون إلى كتابهم، وأمة محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تدعى إلى كتابها، فأمة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ التي هي أمة الإجابة أو أمة الدعوة تدعى إلى هذا الكتاب {هَذَا كِتَابُنَا يَنطِقُ عَلَيْكُم بِالْحَقِّ إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ} فيشهد الشهداء ويشهد الأنبياء كما قال سبحانه {وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء} [الزمر:69]، قال سبحانه {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ} [الأعراف:6 - 7]، ويسأل موسى هل بلغت الرسالة؟ ثم يسأل المرسل إليه هل جاءتك رسالة الله؟ فإذا قال جاءتني رسالة ثم لم يكن موحدا مؤمنا لتقوم عليه الحجة فإنه يكون من أهل النار من أهل الكفر.

(14/37)

وهذا أن هذا الكلام وهو (أن كل أمة تدعى إلى كتابها) يظن أن معناه أن كل قوم سيحاسبون كما قال (بموجب تشريعاته التي يعبدون الله عليها)، نقول هذا باطل وغلط ومن الافتئات على العلم والدين؛ لأن التشريعات التي كما قال (سيحاسبون بموجب تشريعاتهم التي يعبدون الله عليها) عبادة الله وحده هذه في أصل الدين وتاصل الإسلام، أما التشريعات فبها الأمر والنهي والأحكام والحلال والحرام، وطريقة الصلاة وطريقة الزكاة إلى آخر ما جاءت به الأنبياء بشرائعهم، أما الأصل وهو الدين فهو عند المرسلين جميعا.
إذن كل أمة تدعى إلى كتابها.
فيدعى النصارى إلى كتابهم هل حكمتم الإنجيل؟ هل حكمتم ما فيه من التوحيد؟ ومنها الإيمان برسول الله محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ويدعى أهل التوراة هل حكمتم ذلك؟
كل أمة تدعى إلى كتابها يعني الذي أنزل عليها وكذلك كتابها الذي فيه كتابة الأعمال.

(14/38)

ولهذا قوله (ونستدل منها أن كل قوم سيحاسبون بموجب تشريعاتهم) هذا غلط كبير وافتئات على الآية وتعد؛ لأن هذه الآية فيها أن كل قولهم يدعون إلى كتابهم الذي أنزل عليهم ليرى هل حكموه هل آمنوا به أم لم يؤمنوا، المشرك الذي لم يستجب لرسالة رسوله، اليهودي الذي لم يستجيب لرسالة موسى، النصراني الذي لم يستجب لرسالة عيسى عليه السلام، فإن هؤلاء مشركون كفرة، ومن كان بعد الإسلام فعلى الجميع أن يؤمن بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ومن كان كان ذا رسول فلم يؤمن برسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ومات على ذلك فهو مشرك كافر يشهد عليه بالكفر، وأنه ليس لأحد أن يعبد الله بالطريقة التي يختارها؛ بل عليه أن يعبد الله بالطريقة التي بيّنها خاتم المرسلين عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، إذ أن الطريق إلى الله واحد وطريقه هو محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما قال جل وعلا {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ (31) قُلْ أَطِيعُوا اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْا فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ} [آل عمران:31 - 32].

(14/39)

هذه الآيات وغيرُها فيها الدلالة على بطلان هذا القول من قائله، وعلى أن ما ذكره كفر بالله جل وعلا، وأن هذا المقال مقال كفري، وهذه الأمة إذا خلت من إنكار المنكر مخافة أن خاصة ما يتصل بالتوحيد والاعتقاد الذي فيه تجنّي على الإسلام والقرآن ورد لكلام رب العالمين وتحريف الكلم عن مواضعه وإضلال الناس فإنه تؤذن بخطر كبير وتؤذن بعقوبة عامة، والله جل وعلا لعن اليهود بقوله {لُعِنَ الَّذِينَ كَفَرُوا مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُوا يَعْتَدُونَ (78) كَانُوا لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة:78 - 79]، فواجب على كل من جاهل وعالم وطالب علم وغير طالب علم أن ينكر ذلك بما يصد هذا المنكر في ذلك بالاتصال بهؤلاء والإنكار عليهم والتغليظ عليهم كل بما يستطيع.
وأقل ما يجب في ذلك مقاطعة الجريدة؛ لأجل أنها داعية إلى الفساد، وإلى الكفر بما نشروه، الناس منهم من هو جاهل منهم من لا يكون أن هذا الكلام كفر بالله، فيصلهم إلى أن اليهودي مسلم وأنه إذا مات في الجنة كما صرح به هذا الكاتب، وأن النصراني إذا مات في الجنةـ وأن اليهود والنصارى والمسلمون كل هؤلاء على الإسلام، وأنه يجب أن يكونوا متحابين متآخين لأنهم على الإسلام وأنهم سيجتمعون في الجنة ونحو ذلك من الإضلال والتضليل.
فواجبنا القيام بذلك بما يجب من إنكاره بالسبل الشرعية، والواجب على العلم خاصة أن لا يتركوا هذا الأمر؛ لأنه إذا ترك لهم ذلك ربما أظهروا الكفر مرة ومرة.

(14/40)

ومثل هذا الكتاب يجب أن يحاكم، وكذلك الذي نشره من أصحاب التحرير أو رضي به فإنهم يجبوا أن يحاكموا على الردة؛ لأن هذا كلام ردة وكلام كفر وكلام فيه تكذيب للقرآن، وكيف لا يكون كذلك وفيه ادعاء أن الإسلام لا يلزم الناس، وأن المسلم والمؤمن يطلق على اليهودي والنصراني والمسلم والمشرك والذي يعبد الصنم والذي يعبد الوثن والذي يعبد الصليب والذي يعبد بوذا والذي يعبد كذا وكذا، كل من عبد الله على طريقته فيسمى عند كاتب هذا المقال مسلما ومؤمنا ما دام أنه يعمل صالحا، وأنه الناس سيحاسبون على شرائعهم.
بعد بعثة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من أطاع الرسول فقد اهتدى ومن تولى فإنه من أهل النار إذا مات عالما بذلك.
وأسأل الله جل وعلا أن يجعلني ممن يقومون مخلصين له ويجعلنا ممن يغضب لغضبه ويرضى برضاه وتعوذ بالله من [ ... ] الهالكين، ونعوذ بالله من أن يأتي بهذه البلاد التي نوّر الله أرضها ونوّر قلوب أهلها بالتوحيد والالتزام بالسنة والالتزام بالإسلام أن يأتي آت إليها لكي يخرب أساس العقيدة في قلوب أهلها، فإن صلاح العبد بالتوحيد وفساد الأمر بالشرك والكفر، قال جل وعلا {وَلاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا} [الأعراف:56]، قال المفسرون: إفساد الأرض يكون بالشرك وصلاح الأرض يكون بالتوحيد.
فإذا اعتقد الاعتقادات الباطلة، ونشأ أناس على مثل هذا الاعتقاد الفاسد الذي لا يفرق فيه كاتبه واليهود والنصارى وأن الجميع سيجتمعون في الجنة، وأنه لا يلزم الإيمان بمحمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وأن كل أحد له أن يعبد الله على طريقتهـ وأن من عبد الله على طريقته ما دام انه يعمل صالحا على حسب رغبته وطريقته فإنه من أهل الجنة وأن ذلك من عدل الله.

(14/41)

هذا من الظلم في حق الله؛ أن يجعل المشرك كالذي يسب الله جل جلاله بالشرك أن يجعل من أهل الجنة، الجنة دار طيبة إنما هي للطيبين، والذي يحمل في قلبه عقيدة خبيثة فكرية شركية، ويدعو مع الله إلها آخر، ويعبد الصليب ويعبد الأوثان ويعبد عزيرا ويعبد المسيح، هؤلاء سبوا الله أعظم مسبة وقلوبهم امتلأت خبثا وأراحهم خبيثة ومأواهم النار وما للظالمين من أنصار.
هذا وأسأل الله أن يوفقنا وإياكم لما يحب ويرضى، وأن يصلح لنا القول والعمل وأن يصلح علماء المسلمين وأن يوفقهم لكل خير وأن يصلح ولاتنا وأن يوفقنهم لكل خير وأن يعينهم على الحق والهدى وأن يرد الباطل على أهله.
وصلى الله وسلم وبارك على نبينا محمد.
•• (••
أعدّ هذه المادة: سالم الجزائري

(14/42)


شرح فصل في هديه في سجود السهو من زاد المعاد - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((
شرح
فصل في هديه (
في سجود السهو من زاد المعاد
لابن قيم الجوزية رحمه الله تعالى
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
فصل في هديه في سجود السهو
ثبت عنه أنه قال «إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني»، وكان سهوه في الصلاة من تمام نعمة الله على أمته وإكمال دينهم ليقتدوا به فيما يشرعه لهم عند السهو، وهذا معنى الحديث المنقطع الذي في الموطأ «إنما أنسى أو أنسّى لأسن»
وكان صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ينسى فيترتب على سهوه أحكام شرعية تجري على سهو أمته إلى يوم القيامة.
فقام من اثنتين في الرباعية ولم يجلس بينهما، فلما قضى صلاته سجد سجدتين قبل السلام ثم سلّم.
فأُخذ من هذا قاعدة أن من ترك شيئا من أجزاء الصلاة التي ليست بأركان سهوا سجد له قبل السلام.
وأُخذ من بعض طرقه أنه إذا ترك ذلك وشرع في ركن لم يرجع إلى المتروك؛ لأنه لما قام سبحوا فأشار إليهم أن قوموا.
واختلف عنه في محل هذا السجود:
ففي الصحيحين من حديث عبد الله بن بحينة أنه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قام من اثنتين من الظهر ولم يجلس بينهما، فلما قضى صلاته سجد سجدتين ثم سلم بعد ذلك.
وفي رواية متفقٍ عليها يكبر في كل سجدة وهو جالس قبل أن يسلم.
وفي المسند من حديث يزيد بن هارون عن المسعودي عن زياد بن عِلاقة قال صلى بنا المغيرة بن شعبة فلما صلى ركعتين قام ولم يجلس فسبح به من خلفه فأشار إليهم أن قوموا فلما فرغ من صلاته سلم ثم سجد سجدتين وسلم ثم قال هكذا صنع بنا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. وصححه الترمذي.

(15/1)

وذكر البيهقي من حديث عبدالرحمن بن شماسة المهري قال: صلى بنا عقبة بن عامر الجهني فقام وعليه جلوس، فقال الناس: سبحان الله سبحان الله. فلم يجلس ومضى على قيامه، فلما كان في آخر صلاته سجد سجدتي السهو وهو جالس، فلما سلم قال: إني سمعتكم آنفا تقولون سبحان الله لكيما أجلس لكن السنة الذي صنعت.
وحديث عبد الله بن بُحينة أولى لثلاثة وجوه:
أحدها أنه أصح من حديث المغيرة.
الثانية أنه أصرح منه، فإن قول المغيرة وهكذا صنع بنا رسول الله يجوز أن يرجع إلى جميع ما فعل المغيرة، ويكون قد سجد النبي في هذا السهو مرة قبل السلام ومرة بعده، فحكى ابن بحينة ما شاهده وحكى المغيرة ما شاهده فيكون كلا الأمرين جائزا.
ويجوز أن يريد المغيرة أنه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قام ولم يرجع ثم سجد للسهو.
الثالث أن المغيرة لعله نسي السجود قبل السلام وسجده بعده وهذه صفة السهو.
وهذا لا يمكن أن يقال في السجود قبل السلام. والله أعلم.
[الشرح]
السهو هو ترك بعض الأفعال أو الأقوال في الصلاة أو زيادتها أو الشك في ذلك، فإذا سها بمعنى نسي وغاب عنه فزاد أو نقص أو شك في صلاته فإنه يسمى ساهيا، بخلاف من فعل ذلك متعمدا فإنه لا يجبر فِعله بسجود بل تبطل ركعته أو نبطل صلاته بحسب الحال.
والسهو سببه النسيان كما هو معروف، لهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كما رواه البخاري ومسلم وغيرهما «إنما بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني»، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فعل أشياء لا تقدح في كماله لأنه في مقام التشريع، فنسي في صلاته وعمل أشياء لكي تكون الشريعة لحال أمته في نسيانهم أو أفعالهم وأقوالهم.
وسجود السهو إما أن يكون قبل السلام، وإما أن يكون بعد السلام، وهو قد يكون لنقص نقصه في صلاته أو زيادة زادها في صلاته أو لشك عرض له في صلاته فلم يدرِ ما وجه اليقين فيه.

(15/2)

والعلماء -كما ذكر ابن القيم وسيذكر- نظروا في هذه المسألة ولهم فيها ثلاثة اتجاهات كبيرة:
الإتجاه الأول أن السجود يكون قبل السلام دائما.
والثاني أن السجود هو جبر لما نقص فلا يكون في الصلاة وإنما يكون بعد الصلاة؛ يعني بعد السلام دائما.
والثالث وهو أنه يفصل فقد يكون قبل السلام وقد يكون بعده.
والقائلون بالتفصيل ذهبوا إلى جهتين:
الجهة الأولى أثرية.
والجهة الثانية قياسية.
هم كلهم من أهل الأثر؛ لكن من جهة الدليل في ذلك.
أما الجهة الأثرية قالوا: الأصل في السجود أنه عبادة من جنس عبادة سجود الصلاة الأصل فيه أن يكون في الصلاة، فكل مسألة سها فيها يسجد لها في الصلاة قبل السلام، ما عدا ما ورد أنّ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سجد فيه بعد السلام.
وما سجد فيه بعد السلام في حالتين ستأتي إن شاء الله تعالى فقط.
فيكون أصل السجود قبل السلام إلا فيما جاء بالدليل أنه سجد فيه بعد السلام، وهاتان مسألتان سهل على الكبير والصغير أن يتعلمها.
والجهة الثانية الجهة القياسية: وهي أول من قال بها الإمام مالك رحمه الله، وذكرها في الموطأ، وتابعه عليها عدد من أهل العلم، ومن أهم من نصرها شيخ الإسلام ابن تيمية وتلميذه ابن القيم وبعض علماء الدعوة، وهي التفريق ما بين الزيادة النقص والشك.
قالوا فإذا كانت زيادة فلا يناسب -يعني ما جاء فيه الدليل بالزيادة- فيُجعل مثله كل زيادة يزيدها المصلي، فيقيسون كل زيادة تكون في الصلاة على الحديث الذي جاء فيه الزيادة.
ويقيسون كل نقص يكون في الصلاة على الحديث الذي فيه نقص.
والحديث بحسب كلامهم أن النقص يكون فيه قبل السلام والزيادة يكون السجود فيها بعد السلام، ويجعلون الباب مطّردا بالقياس والشك يفصّلون فيه وسيأتي بيانه إن شاء الله.

(15/3)

هذا القول الأخير هو قول الإمام مالك ومن تابعه من أهل العلم كالشيخ تقي الدين ابن تيمية وابن القيم وجماعة، فيه نظر ظاهر مع جلالة من قال به، فيه نظر ظاهر من جهة أن القياس في هذا الباب خلاف الأصل.
الأصل في العبادات الاتباع، وليس الأصل فيها أن يُقاس بعضها على بعض؛ لأننا رأينا أشياء في العبادات لا يَنْقَاس بعضها على بعض، فإعمال القياس فيها فيه نظر ظاهر ومخالف للأصل.
ولهذا لم يقل بهذا الإمام أحمد بن حنبل وجمهرة أئمة الحديث، وإنما صاروا إلى القول بالتفصيل الأول، وهو أنه الأصل في السجود -في سجود السهو- من سها في صلاته فإنه يسجد قبل السلام إلا فيما ورد بالدليل أنه سجد فيه بعد السلام، وهو حديث ذي اليدين، وحديث ابن مسعود حينما زاد ركعة في الصلاة أو سلم من نقص، في هذين الحالتين: تسليم من نقص سلم وهو باقي عليه، أو زاد ركعة هذه يسجد فيها بعد السلام.
وهذا القول والذي أسميته الجهة أثرية، هو مقتضى الأثر ومقتضى اتباع الآثار، وهو الأوفق للناس في تعلمهم لعبادتهم؛ لأن مسألة الزيادة والنقص يتعلمها طالب العلم، ثم تشتبه على طالب العلم فضلا أن تشتبه على العامي، والصلاة سهلة أعمالها ظاهرة، يعرفها الذكي والبليد ويعرفها الأعرابي والملازم لأهل العلم، ويعرفها الجميع، فإحالة بعض أحكامها إلى ما لا يدركه إلا القلة بالقياس في الزيادة والنقص، هذا خلاف الأصل فيها.
ولهذا نقول إن الراجح في ذلك والذي ينبغي أن يعلم الناس هو ما ذهب إليه الإمام أحمد وجماهير أهل الحديث من أن الأصل في سجود السهو أن يكون قبل السلام إلا في الحالتين اللتين ورد فيها الحديث من أنه يسجد بعد السلام وهو أنه إذا سلم من نقص إذا سلم وباقي عليه ركعة وعكسها إذا زاد ركعة فقط، وما عداه فإنه يسجد قبل السلام.
هذا هو الذي تجتمع به الآثار ولا يسار فيه إلى قياس يخالف الأصل في هذا الباب.

(15/4)

وما ذكره ابن القيم رحمه الله تعالى من بحث في حديث عبد الله بن بحينة وكلام المغيرة بن شعبة ظاهر، فإن حديث عبد الله بن بحينة نص في فعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ يعني النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو الذي سجد قبل السلام، وأما في حديث المغيرة فإنه فعل أشياء، ثم قال هكذا صنع بنا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقد يكون في ذلك دخل لفهمه هو، وقد يكون أنه يجوز هذا وهذا لكن الأظهر من السنة في ذلك أن يكون السجود فيمن قام من اثنتين فيها في عدة أحاديث أنه يسجد قبل السلام وهو الأصل في أن يكون السجود تابعا للصلاة في أثنائها وألا يكون خارجها.
نكتفي بهذا القدر، نسأل الله للجميع التوفيق والسداد.
وصلى الله وسلم على نبينا محمد.
[الأسئلة]
س1/ أحسن الله إليكم وإذا همَّ بالقيام؟
ج/ هو إذا انتقل إلى ركن، الآن الجلوس ركن يعني السجود ركن والجلوس للتشهد واجب، فإذا ترك الواجب إلى ركن بمعنى استتم قائما فإنه لا يرجع؛ لكن إذا لم ينتقل إلى الركن لا زال في الانتقال فإنه يرجع إلى الواجب؛ لكن متى استتم قائما فإنه لا يرجع.
س2/ لكن بالنسبة للزيادة كهذه الصورة صورة زيادة ويسجد بعد السلام؟
ج/ لا ليست صورة زيادة، هذه صورة نقص.
س/ أسأل عن قضية الزيادة متى نحكم مثلا لو قام من الرابعة إلى خامسة.
ج/ هذه زاد.
س/ ورجع نقول سجودك بعد السلام؟
ج/ السجود لأنه زاد، حتى الآن لو أنه سلم من اثنتين عند كلام الإمام مالك وابن تيمية وجماعة، إذا سلم من اثنتين وقالوا له باقي اثنتين، أو سلم من المغرب من ثنتين وقالوا له باقي واحدة هو الآن زاد أو نقص؟ ناس يقولون نقص ناس يقولون زاد.

(15/5)

هذا الاشتباه يشتبه على كثيرين؛ يعني جيء يقول زاد أو نقص، هو زاد التسليمة إذا رجع وكمل هو زاد التسليمة وزاد أفعال إذا كان فعل أشياء، فننظر إلى الصلاة متصلة يكون التسليمة وما بعدها من الأشياء هذه زيادة يعني كأنها خارجة عن ماهية الصلاة وعن هيئة الصلاة بزيادة.
ننظر إلى أنها نقص ركعة لكنه جاء وكملها وصورة الصلاة تمت على زيادة، ولذلك يقولون يسجد في الزيادة بعد السلام.
لكن –كما ذكرنا لك- الأوفق للناس والأيسر لهم أنهم الحالتين هذه يسجدون بعد السلام والباقي يسجد بعد السلام، ويكون الأمر ميسورا ويتعلمها الكبير والصغير.
النشرة التي كانت كبتها الشيخ ابن عثيمين رحمه الله تذكرونها، أنا جلست مدة أتأمل فيها عَشَان أفهمها، أعطيتها بعض الناس ما فهموها، ليست سهلة أنها تفهم حتى أنك إذا جئت للشك الفرق بين الشك والبناء على اليقين، من يفهم مثل هذه التفصيلات، والصلاة عبادة متعلقة بالعامة، متعلقة بالمكلف، متعلق بالمرأة بالجاهل بالبليد بالذكي، فلابد أن تكون أحكامها ميسورة.
الصلاة سهلة تعلمها أما إذا كان فيها حكم مثل هذا صعب أنه يفهمه في صلاته.
س3/ .... ؟
ج/ هذا موسوس ما يصلح إماما.
س4/ ..... ؟
ما الذي يجب فيه، العلماء فيه تفصيل، وهنا لو كان السجود واجبا قبل السلام فتركه لبعد السلام تبطل صلاته؛ يعني يكون ترك واجبا عمدا، هذه فيها تفاصيل في كتب الفقهاء.

[المتن]
فصل
وسلّم من ركعتين في إحدى صلاتي العشي إما الظهر وإما العصر، ثم تكلم ثم أتمها ثم سلم ثم سجد سجدتين بعد السلام والكلام، يكبر حين يسجد ثم يكبر حين يرفع.
وذكر أبو داوود والترمذي أن النبي صلى بهم فسجد سجدتين ثم تشهد ثم سلم. وقال الترمذي حسن غريب.
وصلى يوما فسلم وانصرف وقد بقي من الصلاة ركعة فأدركه طلحة ابن عبيد الله فقال: نسيت من الصلاة ركعة فرجع فدخل المسجد وأمر بلالا فأقام الصلاة فصلى للناس ركعة. ذكره الإمام أحمد رحمه الله.

(15/6)

وصلى الظهر خمسا فقيل له زِيد في الصلاة قال وما ذاك قالوا صليت خمسا فسجد سجدتين بعدما سلّم. متفق عليه.
وصلى العصر ثلاثا ثم دخل منزله فذكّره الناس فخرج فصلى بهم ركعة ثم سلّم ثم سجد سجدتين ثم سلّم.
فهذا مجموع ما حفظ عنه من سهوه في الصلاة وهو خمسة مواضع، وقد تضمن سجوده في بعضه قبل السلام وفي بعضه بعده.
وقال الشافعي رحمه الله: كله قبل السلام.
وقال أبو حنيفة رحمه الله: كله بعد السلام.
وقال مالك رحمه الله كل سهو كان نقصانا في الصلاة فإن سجوده قبل السلام، وكل سهو كان زيادة في الصلاة فإن سجوده بعد السلام، وإذا اجتمع سهوان زيادة ونقصان فالسجود لهما قبل السلام
قال أبو عمر بن عبد البر هذا مذهبه لا خلاف عنه فيه، ولو سجد أحد عنده لسهوه بخلاف ذلك فجعل السجود كله بعد السلام أو كله قبل السلام لم يكن عليه شيء لأنه عنده من باب قضاء القاضي باجتهاده لاختلاف الآثار المرفوعة والسلف من هذه الأمة في ذلك.
وأما الإمام أحمد رحمه الله فقال الأثرم: سمعت أحمد بن حنبل يسأل عن سجود السهو قبل السلام أم بعده؟ فقال: في مواضع قبل السلام وفي مواضع بعده، كما صنع النبي حين سلّم من اثنتين ثم سجد بعد السلام على حديث أبي هريرة في قصة ذي اليدين، ومن سلم من ثلاث سجد أيضا بعد السلام على حديث عمران بن حصين، وفي التحري يسجد بعد السلام على حديث ابن مسعود وفي القيام من اثنتين يسجد قبل السلام على حديث ابن بحينة، وفي الشك يبني على اليقين ويسجد قبل السلام على حديث أبي سعيد الخدري وحديث عبد الرحمن ابن عوف.
قال الأثرم فقلت لأحمد بن حنبل: فما كان سوى هذه المواضع قال يسجد فيها كلها قبل السلام لأنه يتم ما نقص من صلاته.

(15/7)

قال: ولولا ما روي عن النبي لرأيت السجود كله قبل السلام؛ لأنه من شأن الصلاة فيقضيه قبل السلام، ولكن أقول كل ما روي عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه سجد فيه بعد السلام فإنه يسجد فيه بعد السلام وسائر السهو يسجد فيه قبل السلام.
وقال داوود بن علي لا يسجد أحد للسهو إلا في الخمسة المواضع التي سجد فيها رسول الله انتهى.
وأما الشك فلم يعرض له صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بل أمر فيه بالبناء على اليقين وإسقاط الشك والسجود قبل السلام، فقال الإمام أحمد الشك على وجهين اليقين والتحري:
فمن رجع إلى اليقين ألغى الشك وسجد سجدتي السهو قبل السلام على حديث أبي سعيد الخدري.
وإذا رجع إلى التحري وهو أكثر الوهم سجد سجدتي السهو بعد السلام على حديث ابن مسعود الذي يرويه منصور انتهى
وأما حديث أبي سعيد فهو إذا شك أحدكم في صلاته فلم يدر كم صلى أثلاثا أم أربعا، فليطرح الشك وليبن على ما استيقن ثم يسجد سجدتين قبل أن يسلم.
وأما حديث ابن مسعود فهو إذا شك أحدكم في صلاته فليتحر الصواب ثم ليسجد سجدتين متفق عليهما.
وفي لفظ الصحيحين ثم يسلم ثم يسجد سجدتين، وهذا هو الذي قال الإمام أحمد وإذا رجع إلى التحري سجد بعد السلام.
والفرق عنده بين التحري واليقين أن المصلي إذا كان إماما بنى على غالب ظنه وأكثر وهمه، وهذا هو التحري فيسجد له بعد السلام على حديث ابن مسعود، وإن كان منفردا بنى على اليقين وسجد قبل السلام على حديث أبي سعيد.
وهذه طريقة أكثر أصحابه في تحصيل ظاهر مذهبه.
وعنه روايتان أخريان:
إحداهما أنه يبني على اليقين مطلقا وهو مذهب الشافعي ومالك.
والأخرى على غالب ظنه مطلقا.
وظاهر نصوصه إنما يدل على الفرق بين الشك وبين الظن الغالب القوي، فمع الشك يبني على اليقين ومع أكثر الوهم أو الظن الغالب يتحرى. وعلى هذا مدار أجوبته وعلى الحالين حمل الحديثين والله أعلم.

(15/8)

وقال أبو حنيفة رحمه الله في الشك: إذا كان أول ما عرض له استأنف الصلاة فإن عرض له كثيرا فإن كان له ظن غالب بنى عليه وإن لم يكن له ظن بنى على اليقين.
[الشرح]
الحمد لله والصلاة والسلام على رسول الله وبعد:
فإن هذا تتمة لما سبق الكلام عليه من هدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في سجود السهو، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سجد للسهو ونسي ليسن عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وذكرنا فيما سبق بعض الحالات، وهنا تتمة ذكرها ابن القيم رحمه الله.
وما يهمنا في هذا الذي ذكره ابن القيم مسائل:
الأولى: أن العلماء اختلفوا في سجود السهو هل يكون قبل السلام أو بعده؟
ذكر لكم أن الشافعي رحمه الله يرى أن السجود كله يكون قبل السلام، وأنه من شأن الصلاة، وأن السجود عبادة من مثل السجود في الصلاة، فيجب أن يكون في الصلاة.
وأبو حنيفة رحمه الله يرى أنه بعد السلام؛ لأنه جبر لشيء وقع في الصلاة فلا يكون في أثنائها، وإنما يكون بعدها على ما جاء في حديث ابن مسعود وفي حديث عمران وقصة ذي اليدين.
والظاهرية داوود الظاهري ومن تبعه يرون أن السجود إنما يكون في هذه المواضع الخمسة التي جاءت بها الأحاديث فقط، فإن سها في غيرها فإنه لا سجود أصلا عليه، وإنما هو من المعفو عنه، فإنه إذا زاد خامسة يسجد، وإذا نقص من الصلاة سلّم من اثنتين أو من ثلاث يسجد، وإذا شك في صلاته يسجد، وإذا قام من التشهد فلم يسجد في التشهد الأول يسجد، وعلى المواضع الخمسة التي جاءت، وأما غيرها فلا يسجد.

(15/9)

الإمام مالك -كما ذكرتُ من قبل- جعل المسألة مسألة قياس؛ وهي أنه ينظر هل هذا المسبب للسجود هل هو زيادة أم نقص؟ فإن كان زاد في الصلاة فلا يناسب أن يزيد في الصلاة مرتين، يزيد في الصلاة ثم يزيد سجودين في الصلاة قبل السلام، فجعل ما كان فيه الزيادة جابره سجود بعد السلام؛ لكي لا يجمع في الصلاة بين زياديتين، وأما إذا نقص في الصلاة فإنه يجبر هذا النقص بعبادة محبوبة لله وهي السجود في أثناء الصلاة قبل السلام.
وهذا الذي قاله -كما ذكرت لك آنفا- هو قول مالك الذي ذكره في الموطأ وذكره أصحابه عنه، ونصره أيضا شيخ الإسلام ابن تيمية كما هو معروف، وقال الأدلة تدور حول هذا.
أما الجهة الأثرية -أو ما أسميتكم الجهة الأثرية- في العمل بالسجود قبل السلام وبعده هو ما قاله الإمام أحمد وجمع كبير من أهل الحديث وهي أن السجود الأصل فيه أن يكون قبل السلام؛ لأنه من شأن الصلاة؛ ولأنه عبادة من جنس عبادات الصلاة، من السجود فيها سجدتين؛ لذلك جعل السجود سجدتين ولم يكتفَ بسجدة واحدة؛ لأنه ليس من جنس سجود التلاوة الذي يكون خارج الصلاة، ولكنه من جنس السجودين الذين يكونان في كل ركعة في الصلاة، فهو من جنس أفعال الصلاة، فالأصل فيه أن يفعل في الصلاة، إلا ما ورد في الدليل أنه يسجد فيه بعد السلام فإنه يتقييد مما خرج استثناء من هذا الأصل.
وهذا الذي خرج استثناء يكون في صورتين وقد تصير إلى ثلاث بالتفصيل:
أما الصورة الأولى: فهي أنه إذا سلم عن نقص؛ صلى ركعة في الفجر ثم سلم، صلى ركعتين في الظهر أو العصر أو المغرب أو العشاء ثم سلم، صلى ثلاث في الظهر أو العصر أو العشاء ثم سلم، فيكون قد سلّم عن نقص في صلاته فزاد التسليم في أثناء الصلاة، فهذا يُكمل الصلاة ويَجبر هذه الزيادة بسجود للسهو بعد السلام، فيسجد سجدتين ثم يسلم، فيكون سلم مرّتين.

(15/10)

وهذا السلام الأول به تنتهي الصلاة، السلام الأول إذا أراد أن يسجد بعد السلام، السلام الأول به تنتهي الصلاة، فلو تكلم بعد الصلاة هذهّ أي بعد السلام الأول تكلم مرشدا للناس لأن يسجدوا أو أن السهو يكون بعد الصلاة يعني بكلمة وهو مستقبل القبلة فإن هذا لا حرج عليه فيه لأنه قد سلم، وما بعده جابر لصلاته فالصلاة قد انتهت بالسلام الأول؛ لكنه يسلم وجوبا لكن الصلاة ليست متوالية؛ لأن السلام الأول للصلاة، والسلام الثاني لسجود السهو.
الصورة الثانية هي أن يزيد ركعة في الصلاة وهي التي جاءت في حديث ابن مسعود، حديث ابن مسعود أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صلى الظهر خمسا، الصحابة رضوان الله عليهم لم ينبهوه ولم يسبحوا به عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لأن حياته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ زمن تشريع، يظنون أن الصلاة زِيد فيها أو حصل فيها شيء، هذا جاء في حديث ذي اليدين قال ذو اليدين: يا رسول الله أقصرت الصلاة أم نسيت؟ قال «لم أنس ولم تقصر» فهو لما قام إلى خامسة لم يسبَّح به، فظاهر الحال لأنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قام إلى خامسة بناء على تحريه وغالب ظنه أنه لم يصلِّ أربعا، فصار حديث ابن مسعود بنى فيه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على التحري وغالب ظنه لأنه إمام وصلى بهم خمسا بناءً على ذلك، فمن صلى خمسا غلطا منه ولم يسبح به فإنه يسجد بعد السلام؛ لأن الصلاة انتهت ثم نُبه بعد ذلك، وهذه الركعة زائدة فإذا سبح به ثقتان وجب عليه المصير إلى تسبيحهما، فإن اتبع ظن نفسه مع تسبيح ثقتين فإن صلاته تبطل وكذلك صلاة من وراءه بشرط العلم بذلك، كما قال الفقهاء رحمهم الله: فإن سبح به ثقتان فأصر ولم يجزم بصواب نفسه بطلت صلاته وصلاة من تبعه ناسيا لا جاهلا أو عامدا، هنا ظاهر في هذه الحالة.

(15/11)

فإذن هنا صورتان، يمكن الصورة الثانية هذه أن تجعلها أيضا صورتين فتصير ثلاث صور؛ لكن هي في الحقيقة صورتان صورة السلام على النص، والصورة الثانية أن يزيد في الصلاة بناء على غالب ظنهم، هذا هو الذي جاء في حديث ابن مسعود فليتحر الصواب وليبني على غالب ظنه ثم يسجد سجدتين بعد السلام وهو الذي فعله النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وقد ذكرتُ لكم فيما سبق أن هذا القول هو الأتبع للسنة والأظهر والأبين من حيث الفهم في أنه يقال للناس: إذا سلمت قبل ما تتم الصلاة سلمت من ثنتين أو ثلاث أنت باقي عليك شيء أسجد بعد السلام، وإذا قمت بعد ركعة زائدة سلم ثم أسجد بعد السلام.
وما عداها فاسجد قبل السلام.
وهو الذي يوافق يسر أحكام الصلاة ومخاطبة الناس جميعا بأحكام الصلاة بما يسهل عليهم في ذلك.
إذا تبين هذا فإن السهو في الصلاة يَعْرِض للإنسان لأسباب ومن أسبابه انشغال قلبه عن صلاته بأي عارض يعرض له، فإذا علم من نفسه أن انشغاله في صلاته يُلبس عليه صلاته فإنه ينبغي عليه أن يأخذ نفسه بالحيطة بعد الركعات وتنبه لما يصليه.
المسألة الثانية أن سجود السهو هو عبادة فيها التقرب إلى الله جل وعلا بأحب ما يكون وهو السجود له سبحانه، وهو يذكر بأن العبد إذا تعمد الذنب -طبعا هذا سجود للسهو ليس عمدا – فهو يذكر بأن العبد تعمد الذنب فإن لجوءه إلى الله جل وعلا للحسنات التي تذهب السيئات هو من باب أولى وأحرى، ولهذا قال الله جل وعلا {وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} [هود:114]، فسجود السهو يذكر بهذا الأصل؛ وهو أن العبد إذا أذنب ينبغي له أن يُقبل ربه بالعبادة خاصة الصلاة والسجود، وأن يطيل السجود له جل وعلا طلبا للمغفرة والقرب منه، وأن لا يطرد العبد من قربه من ربه ومولاه وخالقه وبارئه جل جلاله وتقدست أسماؤه.

(15/12)

الثالثة من التتمات على ما ذكره ابن القيم رحمه الله تعالى أنّ الأحكام -أحكام العبادات- ينبغي أن تبين للناس بالنظر إلى ما يفهمونه، وأن لا يعكّر عليهم الإمام أو الفقيه أو الواعظ فيما يحتاجون إليه وهم لا يستطيعون فهمه.
وهذا من أمثلته أحكام سجود السهو فإنه كلما يسرتها كلما فهمها الناس وعملوا بها.
لهذا نقول: إنه لو سجد قبل السلام في كل الأحوال إنه لا حرج عليه، فالسجود بعد السلام في المواضع التي يسجد فيها بعد السلام، هذا من باب الأفضلية، لكن لو سجد قبل السلام سجد الإمام قبل السلام أمّ أحد بأناس قد يجهلون مسألة السجود بعد السلام، فإنه يسجد قبل السلام ثم يعلمهم السنة ولا يوقعهم في لبس في هذه المسائل؛ لأن هذه لابد فيها من تعليم.
فإذن مسائل العبادات يؤلف الناس بها على وفق ما جاءت به السنة وينتبه إلى عدم التعكير عليهم بذلك، خاصة النساء في البيوت، والأولاد الناشئون هؤلاء يحتاجون إلى تبسيط للأحكام حتى يفهموها ويطبّقوها.
نكتفي بهذا القدر.
[الأسئلة]
س1/ الأخ يذكر على حديث ابن مسعود وما يتعلق به؟
ج/ روايات حديث ابن مسعود التي في ذهني فيها ذِكر أنه صلى خمس ركعات، لعل أحد الإخوة يراجعها، ويجمع لنا روايات حديث ابن مسعود وما فيه، من يتولى هذا؟ سليمان بارك الله فيك إيتي بها الأسبوع القادم.
س2/ ... ؟

(15/13)

ج/ هو لا يجوز، إذا قام إلى خامسة وسبّح به ثقتان فيجب عليه أن يرجع إلى قولهما، إلا في حالة واحدة وهي أنه يجزم بصواب نفسه، من سبح به ثقتان فأصر ولم يجزم بصواب نفسه بطلت صلاته وصلاة من تبعه، هنا إذا لم يجزم بصواب نفسه يقول أكيد هؤلاء مائة في المائة مخطئين، فالذين وراءه لا يجوز لهم متابعته، وهو إن تابع بناء على تسبيح ثقات فإن ذمته بريئة؛ يعني لا يلزمه أن يتّبع ما جزم به هو، إذا شهد اثنين ثقات ممن وراء بأنه زاد وسبحوا به فحينئذ يرجع إلى كلامهم، لكن هم لا يجوز لهم يتابعونه يجب أن يبقوا، إذا تابعوه مع العلم فإن الصلاة باطلة يعيدونها، هم يجب عليهم أن يبقوا، من علم أنه قام إلى خامسة زائدة أو ثالثة في الفجر أو رابعة في المغرب أو نحو ذلك فإنه يجب عليهم أن لا يتابعوا الإمام؛ لأن صلاته أصلا زائدة فكيف يتابعونه في الزائد يعلمون غلطه فيه.
س/ .... ؟
ج/ المسبوق مخيَّر بين أن يتابع الإمام في السجود بعد السلام، وبين أن يقوم يكمل، فإذا كان المسبوق لا يدي الإمام سها أو ما سها؛ يعني أتى في الركعة الأخيرة ما يدري الإمام سها أو ما سها، فإنه حينئذ إذا سلم الإمام قام وكمل، إذا قام وكمل ليس له أن رجع فيأتي بسجدتي السهو؛ لأنه قام إلى ركن الآن ثم بعد ذلك له أن يسجد سجدتين قبل السلام؛ لكن هو مخير إن شاء سجد معه وإن شاء قام يكمل صلاته.
س/ ... ؟
ج/ لا، يسجد بعد السلام؛ لأنه قام إلى خامسة، ما دام زاد يعني قام إلى خامسة خلاص، المهم هنا القيام للخامسة، مثل ما جاء في الحديث التحري.
س/ .... ؟
ج/ قول جماهير أهل العلم أن سجود السهو مثل الصلاة، يلزم له وضوء استقبال القبلة، ويرى طائفة من أهل العلم أنه ليس من جنس الصلاة عبادة مستقلة فيسجد على كل حال يعني بدون استقبال قبلة وبدون طهارة، ولهذا يميل قول شيخ الإسلام لكن الأفضل يكون على طهارة.
•• (••

أعد هذه المادة: سالم الجزائري

(15/14)


صفة الإحرام - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

- - - - - - - - - - -

صفة الإحرام

للشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى

[(02) شريطين مفرّغين] (

- - - - - - - - - - - -

بسم الله الرحمن الرحيم
الحمد لله الذي دعا إلى حج بيته الحرام، وقال لنبيه وخليله إبراهيم عليه السلام {وَأَذِّن فِي النَّاسِ بِالْحَجِّ يَاتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَاتِينَ مِن كُلِّ فَجٍّ عَمِيقٍ (27) لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ} [الحج:27]، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، هو خير من صلى وزكى وصام وحج عليه أفضل الصلاة وأتم التسليم.
أما بعد:
فأسأل الله جل جلاله أن يمنّ علي وعليكم بالعلم النافع وبالعلم الصالح وبالإخبات في القول والعمل، وأن يرزقنا الإخلاص، وأن يجعلنا كما يحبّ جل جلاله وتقدست أسماؤه.
ثم إني أشكر للمكتب التعاوني للدعوة وتوعية الجاليات في شمال مدينة الرياض على تنظيم هذه السلسلة من المحاضرات التعليمية؛ التي لها الأثر في تفقيه الناس في دينهم؛ لأن الفقه في الدين هو أهم المطالب وأعظم ما يُحرص عليه، «ومن يرد الله به خيرا يفقهه في الدين» كما صح عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وقال الله جل جلاله {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [التوبة:122]، والفقه في الدين محبوب لله جل جلاله وقد رفع الله أهله فوق عموم المؤمنين، قال جل جلاله {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11]، يعني أنّ أهل الإيمان مرفوعون وأهل العلم من أهل الإيمان أرفع من غيرهم بدرجات.
(1/ 1)

(16/1)

وبمناسبة قرب هذا الموسم العظيم -موسم الحج إلى بيت الله الحرام- فإنّ الحديث عن أحكام الحج مناسب، وفائدته في ثلاثة أمور:
الأول: أن يتعلم من يريد الحج أحكامه.
والثاني: أن يتذكر من علم شيئا من أحكام الحج ما علم، وأن يثبت العلم عنده بما علم، وأن يستفيد بما لم يعلم، فإنه فوق كل ذي علم عليم.
والأمر الثالث: هو أن هذه المواسم يحتاج فيها الناس إلى أن ينشطوا إلى الدعوة إلى الله جل وعلا التي أعظم مجالتها العلم بأنواعه، فإن أعظم ما يُدعى إليه العلم بالله جل وعلا بأسمائه وصفاته وبشريعته وبأحكامه، وخاصة الأركان العظام لهذا الدين.
والحج كما هو معلوم ركن من أركان الإسلام فقد قال الله جل وعلا {وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97]، دلت الآية على أن الحج واجب وعلى أنه ركن.
فأما دلالتها على أنه واجب فإن الله جل وعلا قال {وَلِلّهِ عَلَى النَّاسِ} وكلمة (على) إنما تستعمل في الواجبات وهي من الصيغ التي تفيد الوجوب.
ودل على الركنية قوله جل وعلا {وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ}؛ لأن الواجب الذي ليس بركن لا يستعمل في الشريعة مثل هذا التهديد والوعيد فيه، وهو قوله {وَمَن كَفَرَ} يعني بعدم أداء الحج والاستكبار عن ذلك {فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ}.
(1/ 2)

(16/2)

والحج أحد مباني الإسلام العظام كما دل عليه الحديث الصحيح عن ابن عمر رضي الله عنهما أنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «بُنِيَ الإسْلامُ عَلَى خَمْس: شَهَادَةِ أَنْ لاَ إلَهَ إِلَا الله، وَأَنَّ مُحَمَدًا رَسُولُ الله، وَإِقَامِ الصَّلَاةِ، وَإِيتَاءِ الزَّكَاةِ، وَحَجِ الْبَيْتِ، وَصَوْمِ َرمَضَانَ»، وفي رواية أخرى «وَصَوْمِ َرمَضَانَ وَحَجِ الْبَيْتِ» وقدم في الرواية المشهورة حج البيت على صوم رمضان وعليها اعتمد البخاري في صحيحه؛ حيث قدم كتاب الحج على كتاب الصوم لفائدة؛ وهي أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رتّب أركان الإسلام في هذا الحديث بمناسبة وهي أن الشهادتين موردهما القلب واللسان والعمل، والصلاة عمل البدن، والزكاة واجب في المال، والصيام من جنس الصلاة في كونه عمل البدن، والحج يجمع ما بين المال وما بين العمل، والعمل يشمل عمل القلب واللسان والجوارح والنفقة بالمال، أفاد هذا الحديث أن الحج فيهما اجتمع وتفرق لسائر العبادات ففيه التوحيد في أول الإهلال والإحرام قد جاء في الحديث «فأهل رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالتوحيد» وهو قوله: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة والملك، لا شريك لك لبيك. وقد كان أهل الجاهلية يُهلون بغير التوحيد، فالتوحيد في القلب وفي اللسان وفي الجوارح.
وأيضا الحج فيه حركة الجوارح بطاعة الله جل وعلا، فهو طواف وسعي ومشي وحركة باليد برفعها لرمي الجمار ونحو ذلك، وإنما أقيم جميع هذا للإقامة ذكر الله كما صح عن عائشة رضي الله عنها.
وهو أيضا تعبد بالمال فإنه لا حجّ إلا بمال، حتى إن العلماء ذكروا أنّ من لم يكن عنده استطاعة مالية وبذَل له المال غيره، ولو كان قريبا كولد لوالد أو أخ أو نحو ذلك، قالوا: لا يلزمه أن يقبل. فله أن يقول: لا أقبل، حتى يتمكن هو من المال الذي يحج به.
(1/ 3)

(16/3)

والعمرة كذلك واجبة، كما روى النسائي وغيره من حديث الفضيل بن معبد أنه قال أتيت عمر رضي الله عنه فقلت: يا أمير المؤمنين بعد أن أسلم إني وجد الحج والعمرة واجبان علي فأهللت بهما. فقال له عمر رَضِيَ اللهُ عنْهُ: هديت لسنة نبيك عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
والحج يبدأ المرء أو المرأة أو الصبي بالدخول فيه بالإحرام وهو موضوع هذه المحاضرة، وهذه المحاضرات لا يشترط لها تفصيل في الأحكام الفقهية، وإنما يكون فيها ما ينفع العامة والمتوسطين من طلبة العلم.
فأول ما يبدأ به المُحرم، أول ما يبدأ به من يريد الحج الإحرام.
والإحرام ليس هو التجرد من للباس وهو لُبس ما يسميه الناس الإحرام وهو الإزار والرداء، وإنما الإحرام الذي هذه المحاضرة سيُبحث فيها أحكام الإحرام.
الإحرام هو نية الدخول في النسك.
وأصله في اللغة من أحرم إذا دخل فيما يحرم عليه، إذا دخل فيما يحرم عليه به أشياء.
ومعلوم أنه في الصلاة مثلا نقول للتكبيرة الأولى تكبيرة الإحرام، تكبيرة الإحرام سُميت تكبيرة الإحرام؛ لأنه بها يحرم على من كبّر أشياء كانت مباحة له عند دخوله في الصلاة، فكان الكلام مباحا له فحرم عليه بالتكبير، وكان الأكل والشرب مباحين له فحرما عليه بالتكبير وكانت كثرة الحركة مباحة له فحرمت عليه بالتكبير، إلى آخره.
وهكذا الإحرام في الحج، فالإحرام هو نية الدخول في النسك؛ يعني في النسك في حج أو عمرة، سمي إحراما لأنه به تحرم عليك أشياء كانت مباحة لك، كان مباحا لك اللباس وبعده يحرم عليك اللباس المعتاد، كان مباحا لك الطيب فحرم عليك الطيب، كان مباحا لك معاشرة النساء فحرم عليك معاشرة النساء، فكان مباحا لك حلق الرأس فحرم عليك حلق الرأس وتقليم الأضافر، إلى آخره ومما هو من محظورات الإحرام.
فإذن النية نية الدخول في النسك هي معنى الإحرام.
(1/ 4)

(16/4)

إذا كان كذلك فالإحرام إذن ليس مرتبطا بأن يلبس اللابس؛ يعني مثلا لو تجرد من المخيط ولبس ما يسميه الناس الإحرام وركب الطائرة فهل يعد محرما لا يعد محرما؟ حتى ينوي الدخول في النسك، وهو عند الميقات.
الإحرام -إذن لما كان نية- فله ميقات مكاني وله ميقات زماني:
أما ميقاته المكاني؛ يعني ما المكان الذي ينوي فيه الدخول في النسك؟ وما الزمان الذي ينوي فيه الدخول في النسك؟ هذا يسميه العلماء الميقات المكاني والمكان الزماني.
أما المكان فهو أحد خمسة أمكنة حددها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لمن أتى من الآفاق، فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «يهل أهل المدينة من ذي الحليفة، ويهل أهل الشام من الجحفة، ويهل أهل نجد من قرن، ويهل أهل اليمن من يلملم» كما ثبت في الصحيحين من حديث ابن عمر رضي الله عنهما، فيهما أيضا من حديث ابن عباس رضي الله عنهما أنه قال: وقت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرنا لأهل اليمن يلملم، وقال «فيهن هن لهن ولمن أتى عليهن من غير أهلهن من أراد الحج والعمرة ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة يهلون منها».
وأما الميقات المكاني الخامس فهو ذات عرق، واختلف العلماء هل ثبت توقيتها مكانيا من النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أم من عمر أم انعقد عليها الإجماع؟ على أقوال والصحيح أنها وقتها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما ثبت في الحديث الصحيح، وعمر رضي الله عنه أيضا وقتها وأجمع العلماء عليها.
فإذا أتى من يريد النسك إلى أحد هذه المواقيت أو قاربها أو حاذاها يعني قاربها بالمحاذاة فإنه يهل؛ يعني ينوي الدخول في النسك.
بعد ذلك ما الذي يجب عليه؟ تجب عليه أشياء؛ لكن قبل ذلك ما الذي يسن له؟ أيضا يسن له أشياء.
(1/ 5)

(16/5)

واعتاد العلماء حن يذكرون الإحرام وصفته أن يبدؤوا بالمستحبات التي تكون قبل الإحرام، ثم الدخول في النسك، ثم بعد ذلك الأحكام المفصلة.
أما ما قبل ذلك فهو أنه إذا وصل إلى هذا الميقات المكاني أُستحب له أن يتنظف ويتطيب في بدنه يتنظف؛ يعني يغتسل، وذلك لما روى زيد ابن ثابت رضي الله عنهما أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: تجرد لإهلاله واغتسل. وهو حديث صحيح، معنى تجرد لإهلاله يعني خلع ملابسه واغتسل ثم لبس رداءين رداء وإزارا نظيفين.
فإذن إذا أتى للميقات فإنه يغتسل ويلبس إزارا ورداء نظيفين، يقلم الأظافر، ويقطع الشعور الزائدة أو المكروه بقاؤها، مثل شعر الإبط بنتف أو حلق أو نحوه أو إزالة شعر العانة أو نحو ذلك.
ويتطيب استحبابا في بدنه، دون تطيب في إحرامه أو في ملابسه، وذلك لأن عائشة رضي الله عنها قالت طيبت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت. أي يستحب التطيب في البدن، التطيب في البدن بأي طيب شاء يمسح به بدنه ولحيته وما شاء من بدنه.
أما الإحرام فإنه إن طيبه قبل أن يلبسه فإنه لا يجوز له أن يلبس شيئا مسه طيب؛ ولكن إذا طيب بدنه ثم علق فيه فله أن يستديم ذلك، وذلك لقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لا يلبس المحرم السراويل ولا البرانس ولا العمام وليلبس النعلين إلا ألا يجد إلا الخفين فليلبسهما وليقطعهما أسفل من الكعبين ولا يلبس من الثياب شيئا مسه زعفران ولا ورد». بعض الناس يأخذ الطيب ويضعه في إحرامه يعني في ثيابه الإزار والرداء وهذا لا يجوز يجب عليه أن يغيره إذا كان تطيب قبل ذلك يعني قبل أن يدخل في الإحرام.
(1/ 6)

(16/6)

ثم إذا فعل ذلك وهو في الميقات فإنه يأتي للميقات في وقت صلاة؛ مثل الآن مثلا الناس يذهبون بالطائرات، فلبس الثياب في بيته أو بمكان قريب من الميقات، فهل هنا يتنظف ويتلبس ويقطع الشعور ونحو ذك في بيته؟ نعم يكون في بيته؛ لأن العلة في ذلك أن يتنظف ويتزين والاستعداد للإحرام بكمال التّنظّف وقطع الشعور الزائدة ونحو ذلك.
فإذا صارت المدة قريبة لا تؤثر في البدن يتغير رائحته أو طول شعره فلا بأس بذلك؛ يعني فإن فعلها في البيت كأنه فعلها عند الميقات.
بعد ذلك قبل أن يحرم -قبل أن ينوي الدخول في النسك- فإنه يدخل الميقات إذا كان في السيارة أو نحوها ويصلي فيه على سفر؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أهل بعد صلاة كما رواه النسائي من حديث ابن عباس، فأهلّ عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بعد صلاة العصر أو بعد صلاة الظهر في اليوم الذي يليه، فأتاه جبريل عليه السلام وقاله له صل في هذا الوادي المبارك وقل عمرة وحجة.
اختلف العلماء هل للإحرام صلاة تخصه أم لا؟ يعني هل يشرع للمحرم إذا أراد أن يحرم قبل الإحرام أن يأتي ويصلي ركعتين التي يسميها الناس ركعتي الإحرام أم لا يشرع ذلك؟
فمن أهل العلم من قال يشرع ذلك؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أهلّ بعد صلاة، كما قال ابن عباس أنه يُشرع بعد أي صلاة.
ومنهم من قال إنما السنة أنه إذا أتى الإمساك فإنه يصلي إن شاء أن يصلي من صلاة الفرض أو صلاة لها سبب كركعتي الوضوء ونحو ذلك، ثم يهلّ بعد ذلك صلاة الفرض أو بعد صلاة لها سبب، أما الإحرام فليس له صلاة تخصه.
(1/ 7)

(16/7)

فالصواب من هذين عندي أنّ الأفضل في حق المحرم أن يهلّ بعد صلاة، سواء كانت هذه الصلاة صلاة فرض أو كانت صلاة نفل مطلقا؛ لأن ابن عباس رضي الله عنهما حكى فعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فقال: أهلّ رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بعد صلاة. وهذا فيه إطلاق يحكي الجواز، وإن كان فعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ واقعا على صلاة فرض، وكذلك ما جاء في الحديث الذي ذكرت وهو أن جبريل عليه السلام أتاه وقال له: صلّ في هذا الوادي المبارك وقل عمرة في حجة. فقوله صل في هذا الوادي المبارك، هذا يشمل أي صلاة من الصلوات، وفعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اختلف العلماء هل امتثل ذلك بصلاة فرض -يعني أهل بعد صلاة فرض- أو بعد صلاة نفل، في هذا بخصوصه وهو عمرة في حجة.
المقصود من ذلك أنه الأفضل له أن يصلي ركعتين فيهل بعدهما إذا لم يكن أتى وقت فرض أو أتى لصلاة ذات سبب.
ثم يأتي بعد ذلك نية الدخول في النسك وهو الإحرام، فينوي أنه ابتدأ دخوله في الحج أو في العمرة على النسك الذي يسميه، فإذا نوى ذلك استحب له بعده أن يعلنه، وأن يظهره:
فيقول إن نوى عمرة: لبيك اللهم عمرة.
وإن نوى حجا مفردا أن يقول: لبيك اللهم حجا.
وإن نوى قرانا أن يقول: لبيك اللهم عمرة وحجة. أو يقول لبيك: اللهم عمرة في حجة.
وإذا أن متمتعا يخير بأن يقول: لبيك اللهم عمرة. فقط، أو أن يقول: لبيك اللهم عمرة متمتعا بها إلى الحج.
(1/ 8)

(16/8)

واختلف العلماء هل هذه التلبية بعد نية الدخول في النسك بعد الإحرام هل هي سنة أم شرط أم واجب؟ على ثلاثة أقوال، والصحيح منها أنه سنة، وأنه إن تركها فلا شيء عليه، وذلك لأنه لا دليل يدل على وجوب التلفظ بها، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أعلن نسكه أو لبى وأهلّ في ثلاثة مواضع: لبى بعد الصلاة، ولبى حين ركب راحلته، ولبى حين علا البيداء. فمن الصحابة من ذكر الأول، ومنهم من ذكر الثاني، ومنهم من ذكر الثالث، قد قال ابن عباس رضي الله عنهما إن من رأى الأول حكى ما رأى، ومن رأى الثاني حكى ما رأى، ومن رأى الثالث حكى ما رأى.
والصحيح أنه يهل في هذه الثلاثة، فإذا فرغ من الصلاة ونوى الدخول في النسك بعدها يقول لبيك اللهم عمرة، مثلا، وإذا ركب السيارة فإنه يقول لبيك اللهم عمرة، وإذا تحركت به السيارة وعلا وارتفع أو صار على الطريق في الأسفل وهو يمشي قال كذلك المرة الثالثة لبى.
ثم يستمر في التلبية العامة، وهي: لبيك اللهم لبيك لبييك لا شريك لك لبيك إن الحمد لك والنعمة لك لا شريك لك لبيك.
ويستحب له أن يقول -حين يركب دابته وقبل أن يهل؛ قبل أن يلبي- أن يقول: سبحان الله والحمد لله ولا إله إلا الله والله أكبر، لبيك الله عمرة لبيك اللهم حجا، إلى آخره لما ثبت في البخاري أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال هذا الذكر قبل إهلاله.
إذا تبين ذلك، فهنا الأنساك ما هي؟ يعني قلنا الإحرام نية الدخول في النُّسك، والنسك هذا ما هو؟ النسك إما أن يكون نسك إفراد، وإما أن يكون تمتعا أو أن يكون قرانا.
(1/ 9)

(16/9)

ما صورة الإفراد؟ هو أن يلبي بالحج وحده يعني يقول لبيك الله حجا، متى يلبي بالحج؟ إذا كان يريد أن يطوف ويسعى فقط مرة واحدة، يعني يكون من أركان الحج في حقه حينئذ بعد الإحرام أن يطوف ويسعى، وقبل ذلك الوقوف بعرفة، الطواف والسعي ركنان من أركان الحج، فالمفرِد لا يجب عليه إلا طواف واحد وسعي واحد سيأتي صفة الإفراد بالتفصيل.
أما المتمتع هو أن يسعى للعمرة يريد أن يعتمر، وبعد ذلك يحل من إحرامه ويكون حلالا كغيره من الناس، ثم بعد ذلك يحج ويحرم بالحج في اليوم الثامن، ثم عليه يكون سعي وطواف للحج.
وأما القِران فهو مثل الإفراد؛ لكن يجمع الطواف والسعي للحج والعمرة معا، فيقع طواف واحد عن طواف الحج والعمرة، وسعي واحد عن سعي الحج والعمرة، وباقي الأفعال يشترك فيها الجميع مثل الوقوف بعرفة ومزدلفة والبيتوتة في منى ورمي الجمار، إلى آخره من باقي الأنساك.
هنا ما الأفضل في حق من أراد النُّسك؛ هل الأفضل أن يفرد أو الأفضل أن يتمتع أو الأفضل أن يكون قارنا؟
الأفضل في حقه ما تيسر له، وإذا كان يتيسر له التمتع، فهو أفضل الأنساك، ثم يليه الإفراد لمن اعتمر عمرة في سفرة أخرى، ثم يليه القران لمن لم يسق الهدي، ومن ساق الهدي فإن القران أفضل في حقه من الإفراد.
والعلماء اختلفوا في أي الأنساك أفضل في بحث طويل، والظاهر والصحيح من أقوالهم هو على هذا الترتيب، هو أن التمتع أفضل لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمر أصحابه أن يجعلوا حجتهم عمرة ممن لم لمن لم يسق الهدي يعني فصاروا متمتعين وكان منهم من أهل بعمرة وعدد من الصحابة كان يوجب التمتع.
(1/ 10)

(16/10)

أما الإفراد حج، فأبو بكر رضي الله عنه وعمر وعثمان كانوا يفضّلون الإفراد واحتج به أهل المدينة والإمام مالك على أن الإفراد حينئذ أفضل، قالوا: لأن الخلفاء الثلاثة وعمل أهل المدينة عليه. والجواب عن هذا أن الإفراد أفضل -كما أمر به الخلفاء الثلاثة-؛ لأنهم خشوا أن يُترك البيت وألا يأتيه معتمر رأوا أن الناس إذا توفر لهم أن يحجوا ويعتمروا معا يعني أن يكونوا متمتعين أو أن يكونوا قارنين والقارن متمتع فإنهم حينئذ لم ينشطوا للعمرة، فأرادوا أن يجمع الناس ما بين الحج والعمرة في السنة أو في أعمارهم في أن يحجوا حجة مفردة أن ينشئوا للعمرة سفرا مستقلا فيعتمروا.
ولهذا نقول عن الأصوب من هذه الثلاثة هو التمتع، والإفراد لمن سيأتي بعمرة بسفرة مستقلة، ثم القران لمن لم يسق الهدي.
وإذا تبين هذا فما الذي كان من حال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأصحابه؟ قالت عائشة رضي الله عنها حججنا مع رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فمنا من أهل بعمرة، ومنا من أهل بحج، ومنا من أهل بحج وعمرة، وكنت ممن أهل بعمرة، فأمر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ من أهلوا بحج وعمرة أن يجعلوها عمرة، وهذا يدل على أن التخيير بين الأنساك واقع في زمنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فالناس يتخيرون بحسب ما يَتيسر لهم، وإن كان الأفضل على التفصيل الذي ذكرنا.
الإفراد والقران يشتركان في شيء، وهو أن أعمالهم واحدة، أعمال القارن والمفرد واحدة، والمتمتع يختلف عنهما؛ لأن المتمتع يعتمر أولا ثم يُنهي عمرته بحلقه أو تقصيره، ثم يَحلّ من إحرامه، ثم بعد ذلك يهل بالحج يوم الثامن ضحى على الاستحباب.
(1/ 11)

(16/11)

ولكن يتفق القران مع التمتع في أنه يجب فيهما دم وهذا الدم دم شكر لله جل وعلا لا دم جبران، دم شكران لا دم جبران؛ يعني أنه ليس جبر لنقص حصل منهما ولكن هو شكر ما ميدان الشكر فيه؟ ميدان الشكر أنهما جمعا نسكين في سفرة واحدة، فاعتمر وحج في سفرة واحدة المتمتع، والقارن حج ودخلت أعمال عمرته في أعمال حجه في سفرة واحدة، فشرع الله جل وعلا لمريد هذين النسكين شرع له الهدي هدي شكر لله جل وعلا، قال الله سبحانه وتعالى {فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة:196].
اختلف العلماء هنا هل القارن يجب عليه دم أم لا؟ لاختلافهم في اسم التمتع، هل في الآية من تمتع يصدق على المتمتع فقط أم يشمل المتمتع والقارن معا؟ والصحيح أن اسم المتمتع يشمل كل من تمتع وحصل له متعة وفائدة بترك أحد السفرين، وهذا يشمل المتمتع في الاصطلاح الخاص ويشمل القارن، ففي الحقيقة المتمتع متمتع، والقارن أيضا متمتع؛ لأنه أيضا تمتع في ترك أحد السفرين ولو سافر سفرين لصار له مشقة، فلما ترك أحد السفرين صار متمتعا ومستفيدا من ترك أحد السفرين، فدخل في اسم المتمتع.
وعلى هذا كان فهم الصحابة في جعل القارن متمتعا.
إذا تبين ذلك فهل كل من اعتمر وحج يجب عليه دم التمتع الذي هو نسك التمتع؟
الجواب أن العلماء قالوا يجب يجب دم التمتع بشروط؛ يعني يجب الهدي بشروط، هذه الشروط اختلفوا فيها على عدة أقوال في كل شرط منها اختلاف؛ لكن من أهل العلم من لم ير هذه الشروط أصلا، ومنهم من رأى بعضها.
(1/ 12)

(16/12)

والصحيح هو اعتبارها وذلك؛ لأن هذه الشروط وإن لم يُنص عليها بالقول من رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه دُلّ عليها بالفعل من حاله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ مع صحابته رضوان الله عليهم، فمن قال بهذه الشروط وهو الإمام أحمد وأصحابه التي ستأتي رأى حال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مع أصحابه فما كان موافقا لحالهم عده شرطا؛ وذلك لأن الأصل عدم وجوب الدم عدم وجوب الهدي فلما أوجبه كانت الحال مقيّدة لما وجب، وهذا ظاهر في هذه المسألة وفي غيرها:
من الشروط المعتبرة في ذلك أن يحرم بالعمرة في أشهر الحج ويعتمر في أشهر الحج ثم يحج في ذلك العام يعني أشهر الحج ما هي؟ أشهر الحج هي المنصوصة في قوله تعالى {الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ} [البقرة:197] والصحيح أن هذه الشهر المعلومات هي شوال وذو القعدة وعشر من ذي الحجة، فإذا اعتمر فيها ثم لم يسافر –كما سيأتي في الشرط- وحجّ من عامه فإنه وجب عليه دم المتعة.
هذان شرطان:
أولا أن يعتمر في أشهر الحج.
ثم أن يحج في نفس العام.
الشرط الثالث أن لا يسافر بين الحج والعمرة مسافة قصر، ليش؟ لأنه معنى التمتع أن يكون ترك أحد السفرين فإذا أتى واعتمر ثم سافر مسافة قصر، وأبلغها أن يكون رجع إلى بيته بيت أهله إلى بلده هو من أهل الطائف رجع إلى الطائف، من أهل المدينة رجع إلى أهل المدينة، من أهل الرياض رجع إلى الرياض، ثم حج من عامه فإنه في الواقع سافر سفرين فليس في حقه معنى المتعة، فلهذا إذا سافر مسافة قصر فإنه سيرجع إلى مكة بسفر؛ لأنه ما كان في مسافة القصر فيكون سفرا فيكون حينئذ سافر سفرين ولا دم على من سافر للعمرة ثم بعد ذلك سافر للحج.
(1/ 13)

(16/13)

الشرط الرابع أن ينوي حين الدخول في النسك أنه متمتع، مثلا واحد ذهب واعتمر في شوال ثم بعد ذلك ذهب إلى جدة وجلس فيها، وفي هذا العام قال: سأحج، فهنا هل يكون متمتعا أو لا يكون متمتعا؛ بل نقول أبعد من جدة؛ لأن جدة دون مسافة القصر مثلا نقول ذهب إلى الطائف ونحو ذلك، فهنا سافر مسافة قصر وزيادة عليها هو ما نوى أصلا أن يكون متمتعا فهذا ليس عليه دم في المتعة؛ لأنه في البداية ما نوى أن يكون حجه تمتعا، وإنما دخل في عمرة بدون نية حج في ذلك العام ثم بعد ذلك نوى الحج، فيكون حجه حج إفراد لا حج تمتع.
والقارن أيضا يجب عليه دي والهدي في التمتع والقِران هو بدنة أو بقرة أو شاة أيّ ذلك شاء أفضله البدنة ثم يليا البقرة ثم يليها الأقل الشاة.
من المسائل المتعلقة بالإحرام قبل الدخول في المحظورات حكم المرأة وحكم الصبي:
أما المرأة فإن حكمها في الإحرام حكم الرجل فيما عدى اللباس وتغطية الوجه؛ يعني إن المرأة تحرم كما يحرم الرجل؛ تتنظف وتتطيب في بدنها وتستمر على نفس الأحكام السالفة؛ لكنها اللباس تلبس ما شاءت.
هل للمرأة في الإحرام لباس يخصها؟ تلبس لباس معين أخضر أو تلبس لباس أبيض أو تلبس لباس بلون معين؟ ليس للمرأة في إحرامها لباس يخصها لكن تترك الزينة والترفع في اللباس وتلبس الملابس غير النفيسة الملابس المعتادة التي هي في المعنى من جنس لباس الرجل في تخلصه من رفيع الثياب أو مما يلبس في العادة.
كذلك الرجل لا يغطي رأسه المرأة تغطي رأسها، الرجل لا يغطي وجهه، المرأة لا تغطي وجهها أيضا في إحرامها مثل الرجل، إلا إذا احتاجت إلى ذلك فإنها تغطي وجهها، وحاجتها في ذلك إما لمرور رجال أجانب كما كانت عائشة رضي الله عنها تقول: كنا نحج مع رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإذا حاذانا الركبان سدلت إحدانا جلبابها على وجهها.
(1/ 14)

(16/14)

الأصل في المرأة أنها إذا أحرمت تكون كاشفة الوجه إلا إذا كان ثم رجال ينظرون إليها فإنها حينئذ تغطي وجهها.
أما الصبي فإنّ فيه أحكاما:
أولا الصبي يدخل فيه الذكر والأنثى.
الصبي هل يحج وله حج؟ الجواب نعم، الصبي له حج سواء أكان مميزا أم ليس بمميز، فقد جاءت امرأة إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وقالت: يا رسول الله. ورفعت إليه صبيها، ألهذا حج؟ قال «نعم، ولكِ أجر».
المسألة الثانية في الصبي: إذا كان مميزا فإنه يعلم التلبية ويعلم الدخول في النسك، وإذا كان غير مميز -والمميز هو الذي يفهم الكلام ويفهم الخطاب ويعقل الفعل- إذا كان غير مميز لمسائل الحج أو لما سيدخل فيه، فإنه يحرم عنه وليه، هنا (يحرم) يعني ينوي دخول هذا في النسك، متى ينوي دخول الصبي في النسك، ينويه بعد دخوله هو، فيدخل الولي في النسك، ثم بعد ذلك يُدخل الصبي في النسك بالنية بنيته، ويقيد هذا بالولي، والولي هو من يلي ماله أو هو والده أو أمه، إذا كان والده أو أمه موجودين، فيعقد له الإحرام والده أو أمه إذا كانت هي التي ستليه تحمله وتذهب به، لماذا؟ لأن الإحرام المحظورات والوقوف والواجبات هذه لها كُلفة الحمل ولها كلفة في العناية إلى آخره، فلا يعقد له أو يدخله إلا من سيعتني به، أما إذا كان والده أو أمه غير موجودين، فإنه يحرم عنه وليه الذي يلي ماله، أما الذي لا يلي المال فإنه لا يحرم عن الصبي، ولو أحرم فإنه لا يجزئه؛ لأن الدخول في نية النسك هذه فيها نفقة وفيها إيجاب أشياء وفيها سفر إلى آخره فهذه إنما يليها من يلي المال.
المسألة الثالثة في أحكام الصبي: أنه إذا دخل الصبي في النسك فواجبات الحج وأركان الحج في حقه على قسمين:
القسم الأول ما يؤديه هو بحمل أو بغيره، فإنه يحمل: في عرفات وفي مزدلفة وفي الطواف وفي السعي، ولا يؤدى عنه ما يمكنه أن يحضره ببدنه ولو لم يعقل.
(1/ 15)

(16/15)

وأما ما لم يستطيع أن يفعله بنفسه كالتلبية وكرمي الجمار فإنه يلبي عنه ويرمي عنه الجمار وليه، كما جاء في السنن أن جابر بن عبد الله رضي الله عنه قال: حججنا مع رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ومعنا الصبيان فلبينا ورمينا عنهم.
كذلك قص الشعر ونحو ذلك في مسائل الإحلال والمحظورات كلها من جنس الكبير.
المسألة التي تلي في الإحرام وأحكام الإحرام: محظورات الإحرام.
ومحظورات الإحرام تنوع العلماء في عدها إلى تسعة من المحظورات، وأصل الإحرام فيه ترك الحالة المعتادة التي كان عليها المسلم، ترك الحالة المعتادة في اللباس، ترك الحالة المعتادة في تغطية الرأس، ترك الحالة المعتادة في أن يتصرف في بدنه كيف شاء، وأن يكون [ ... ] يعني غير مترفه بعيد عن الترفه وعن الدعة في نفسه أو لباسه.
ولهذا جاءت محظورات الإحرام على أنواع:
منها ما يتعلق ببدن المحرم.
ومنها ما يتعلق بفعله مع غيره.
وأيضا ومنها ما دل الدليل عليه بنفسه، ومنها ما قيس عليه.
أما الأول فما يتعلق بالبدن: أوله اللباس، وثانيه حلق الرأس وقع الشعور جميعا، ثالثه تقليم الأظافر.
والرابع –يعني ندخل في غيرها- الرابع الجماع ودواعي الجماع.
يدخل أيضا أكل الصيد ثم النكاح فعلا له أو لغيره أو الخطبة أيضا خطبة النكاح.
وأصل القسم الأول هو قول الله جل وعلا {وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ بِهِ أَذًى مِّن رَّاسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة:196] أفادت الآية على أن حلق الشعر حرام ومحظور من المحظورات، وأنه إذا فعله لحاجة فإن عليه الفدية، والفدية جاءت في الآية على التخيير فدية صيام -يصوم ثلاثة أيام-، أو صدقة يتصدق على ستة مساكين يطعم ستة مساكين لكل مسكين نصف صاع أو صاع، والثالث نسك ينسك شاة يذبح شاة، وهذه الثلاث من الفدية على التخيير.
(1/ 16)

(16/16)

استفاد العلماء من هذا أن عدم جواز حلق الرأس إنما هو لترك الترفه، لترك التنعم، لترك الحالة المعتادة التي كان عليها فكل مسألة في المحظورات تدخل في ترك الترفه.
فإذن فديتها فدية أذى مثلا اللباس لبس شيئا لبس ثوبا لبس غطى رأسه، فما الفدية هنا يحرم عليه وهذا من محظورات الإحرام؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عنها قال «لا يلبس المحرم السراويل ولا البرانس ولا العمائم» إلى آخره فإذا لبس فدى، ما الفدية؟ الفدية هي فدية حلق الرأس وهي فدية التخيير.
كذبك تقليم الأظافر، تقليم الأظافر ما نص عليها الشارع ولا جاءت في الأحاديث؛ ولكن العلماء قاسوها على ما نُص بجامع الترفه والتنعم والتلذذ، فمن قلّم أظافره فإن عليه فدية الأذى وهي المخيرة في الآية، ولما أتى كعب بن عُجرة إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رأى من حاله أن القمل يتناثر على وجهه، فقال «يا كعب أيؤذيك هوام رأسك»؟ قال: نعم يا رسول الله قال «احلق راسك وانسك شاة أو صم ثلاثة ايام أو أطعم ستة مساكين لكل مسكين نصف صاع»، نصف صاع من البر يعني الذي كان طعاما في ذلك الوقت.
وكذلك يدخل في هذا تغطية الرأس للمحرم أو استعمال الطيب، وهنا مسألة الطيب وهي أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما مات الذي وقسته راحلته قال «كفنوه في ثوبيه ولا تخمروا رأسه ولا تقربوه طيبا» رواه مسلم في الصحيح، استفاد العلماء من ذلك أن الطيب محرم على المحرم، وأنه قال (لا تقربوه طيبا) وهنا الطيب هو ما يتطيب به ويدخل فيه في المعنى وهو شم الطيب أيضا شم البخور أو إدارة البخور يعني الشم بقصد، أما لو وصل إليه بغير قصد فإنه لا يعتبر شاما له فليس فيه فدية.
(1/ 17)

(16/17)

هنا مسألة وهي الأدهان المطيّبة أو الصابون المطيّب أو الكْرِيم المطيب أو نحو ذلك، فهل لها حكم الطيب، أو ما يوضع من الطِّيب في الطعام تظهر رائحته يصب على الأرز مثلا ماء الورد أو ماء [ ... ] أو يضع في الماء أصلها من الطيب فهل يجوز له هذا؟
العلماء اختلفوا في ذلك، منهم من منع لأن النهي عن استعمال الطيب جاء في الحديث قال ولا تقربوه طيبا وهذا لأجل أنه محرم، فالمحرم إذن لا يقرب طيبا، وذلك لأن المعنى أنه يترفه باستعمال الطيب، فإذن ينهى عن استعمال الطيب على أي حال كان سواء كان استعمله طيبا بقصد الطيب أو في أدهان أو ما يستعمل وهو مطيب عادة، فمثلا الزعفران في القهوة أو الزهر في الأكل وأشباه ذلك، والكريمات المعطرة، وما تدهن به اللحية أو نحو ذلك أو الشعر من الأشياء التي فيها طيب فإنه يمنع استعمالها.
وهل يمنع استعمال الأدهان والكريمات غير المطيبة؟
الصواب من قولي العلماء في ذلك أنه لا يمنع منها؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لبّد رأسه بالغِسل أو بالعسل كما رواه أبو داوود في السنن ورواه غيره.
(1/ 18)

(16/18)

ومما يحظر على المحرم الجماع ودواعيه، والجماع هو الذي يُفسد الحج والإحرام من المحظورات؛ لأنه من أعظم المنهيات في الإحرام، فإن حصل الجماع ففيه تفصيل فإذا الجماع قبل التحلل الأول فإنه يفسد النسك ويجب عليه أن يحج العام القادم قضاء لحجته تلك التي أفسدها والمرأة معه إن كانت مطاوعة ويستحب أن تفرقا من الموطن الذي وقعا فيه الجماع يعني في الحجة المقبلة ويمضيان في هذه الحجة التي أفسداها بالجماع وعليه ايضا بدنة فدية لما وقع وأما إذا كان الجماع بعد التحلل الأول وقبل التحلل الثاني يعني بعد ان رمى جمرة العقبة وحلق أو قصر فإنه لا يفسد حجه وإنما يفسد الإحرام فيجب عليه أن يجمع حينئذ في إحرامه بين الحل والحرم فيذهب إلى خارج الحرم يني خارج منطقة الحرم إلى عرفات أو إلى التنعيم أو إلى أي مكان في الحل ويحرم من جديد ثم يرجع فيكمل بقية المناسك.
ومن المحظورات أيضا في الإحرام دواعي الجماع من النظر وتكرار النظر والتلذذ والقبلة ونحو ذلك وهذه إذا وصلت يعني التلذذ بالمباشرة أو القبلة إذا وصلت إلى الإنزال قب التحلل الأول فإن عليه بدنة وإن لم تصل إليه فإن عليه شاة في ذلك وهذا أيضا هو في العمرة إذا فعل قبل تمام السعي أو بعده على التفصيل المذكور.
ثم أحكام كثير يقصر الوقت عنها في الأسئلة إن شاء الله جواب لما تركناه.
واسأل الله جل وعلا لي ولكم التوفيق والسداد وأن ينفعنا بالعلم النافع وأن يعلمنا ما جهلنا ويذكرنا ما نسينا وأن يتقبل ممن سيحج حجة وممن سيعتمر عمرة وأن لا يكلنا لأنفسنا طرفة عين إنه سبحانه جواد كريم وصلى الله وسلم وبارك على نبينا محمد. (1)
المقدّم: جزى الله الشيخ صالح بن عبد العزيز بن محمد آل الشيخ على تفضله بمحاضرته القيمة المباركة، خير الجزاء وأحسنه.
__________
(1) انتهى الشريط الأول
(1/ 19)

(16/19)

كما أسأله سبحانه وتعالى أن يرفع له الدرجات في الدنيا والآخرة، وأن يعلي به راية التوحيد والحق في كل مكان، إنه ولي ذلك والقادر عليه.
كما أسأله سبحانه وتعالى أن لا يحرمنا جميعا من هذا اللقاء المبارك في هذا المسجد العامر بذكر الله عز وجل.
وأسأله سبحانه أن يجعلني وإياكم من الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولوا الألباب.
الأسئلة كثيرة لكن لعل الإخوة يعذروننا في تقديم البعض ويعذروننا فيما تبقى فإن الوقت قصير.
س1/ بسم الله الرحمن الرحيم، السلام عليكم ورحمة الله وبركاته ..
حضرتُ إلى محاضرة أحد الداعيات وقالت: إن صيام عشر الأيام لم ترد عن الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه صامها ولا الصحابة، فالأفضل تركها خشية البدعة لأن الناس [ ... ] مرة بصيامها، وأصبحت كأنها فريضة، وقالت أفضل الصيام يوم الاثنين والخميس أو يوما ويوما لا، أو يوم عرفة، فالرجاء توضيح ذلك، هل نصوم العشر كلها أم لا وما هو الأفضل؟
ج/الحمد لله، وبعد:
أولا المقصود بصيام العشر صيام التسع، أما العاشر وهو عيد الأضحى فلا يجوز صيامه ويحرم بالإجماع، وإنما المقصود صيام التسع، وقيل صيام العشر لسببين:
الأول أنه للتغليب والتغليب له أصوله الكثيرة اللغوية والشرعية.
والسبب الثاني أن العمل الصالح يتبع بعضه بعضا والعشر حكم العمل فيها أنها من خير الأعمال.
(1/ 20)

(16/20)

إذا تبين ذلكـ فالعشر الأول من ذي الحجة هي أفضل أيام السنة على الإطلاق، كما أن العشر الأخيرة من رمضان هي أفضل ليالي السنة على الإطلاق، والليالي العشر من رمضان هي أفضل الليالي، وأيام العشر هي أفضل الأيام كما ثبت في الصحيح من حديث ابن عباس رضي الله عنهما أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «ما من أيام العمل الصالح فيها أحب إلى الله من أيام هذه العشر» قالوا: ولا الجهاد يا رسول الله؟ قال «ولا الجهاد إلا رجل خرج بنفسه وماله ثم لم يرجع من ذلك بشيء».
استدل العلماء بقوله ما من أيام العمل الصالح فيها أحب إلى الله بدخول الصيام في صيام التسع بالاستحباب لأنه عمل صالح والصيام -لاشك صيام النفل- عمل صالح محبوب لله جل وعلا، فإذا كان يحبه الله في غير هذه التسع فإنه في هذه التسع أحب إلى الله بنص الحديث.
لكن عارض هذا عند بعض أهل العلم أنه لم يثبت أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صامه؛ بل قد جاء من حديث بعض أمهات المؤمنين أنها قالت: ما رأيت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صائما في العشر قط وفي إسناده مقال؛ بل هو في مسلم الذي في إسناده مقال حديث أخر.
المقصود أنها قالت: ما رأيت رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صائما في العشر قط.
وهنا جاء في حديث آخر أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صام التسعة.
اختلف العلماء في ذلك: هل يثبت الصيام أم ينفى؟
فمن قال يثبت قال الصيام مستحب يعني صيام التسع لأمرين:
الأول: أنه داخل في العموم.
والثاني: أنه جاء صيامه له في حديث.
قالوا إن هذا الحديث مثبت، والنافي لا يقدم على المثبت لأن المثبت له زبادة علم ليست عند الناس.
قال المعارضون لا الحديث هذا ضعيف والصواب عدم الصيام.
(1/ 21)

(16/21)

والصحيح في ذلك أن صيام العشر -يعني صيام التسع- داخل في عموم الحديث قد عمل بذلك السلف والعلماء والأئمة، وما زال الناس يعملون بذلك، ولا نعلم أحدا من أهل العلم لا من قديمهم ولا من حديثهم قال إن صيام التسع بدعة، أو إن الأفضل ألا يصوم شيئا من هذه التسع؛ لأنه يدخل في العموم أولا، وقد دل على دخوله ما جاء في الرواية وفعل طائفة من السلف لذلك.
س2/ هل النظر إلى الأضحية وهي موجودة في البيت أنها عبادة، هل هذا كلام صحيح؟
ج/ لا، لا يصح أن النظر إلى الأضحية إذا كانت في البيت عبادة، فإنما يستحب له أن يشهد أضحيته إما أن يذبحها بنفسه أو أن ينحر أضحيته، أو أنه إذا ذبحها غيره أن يشهدها ليشهد إراقة الدم الذي يحبه الله جل وعلا ويرضاه، قد جاء في الحديث الصحيح أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال ما عمل ابن آدم يوم النحر عملا هو أحب إلى الله من إراقة الدم.
س2/ من تعدّى الميقات دون أن ينوي الدخول في الإحرام ناسيا، وكان لابسا الإزار والرداء ثم تذكّر بعد ذلك، هل يلزمه الرجوع للميقات؟
ج/ إذا نسي يجب عليه الرجوع، ويدخل في نية النسك من الميقات، وإذا نوى الدخول في النسك؛ يعني أحرم في المكان الذي تذكّر فيه فإنه يجب عليه دم لأنه يصح في حقه أنه تجاوز الميقات دون إحرام.
س3/ إذا نظر بعد أن تعدّى الميقات ثم رجع مرة أخرى ونوى من الميقات فهل يجزئه ذلك.
ج/ يقع الثاني لغوا يعني كونه نظر في الأول هذا هو نية الدخول في النسك فيكون دخل في النسك بعد الميقات فيجب عليه الدم ولو رجع.
س4/ وهل يدخل من نسي النية عند الميقات لقوله تعالى {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَانَا} [البقرة:286]؟
(1/ 22)

(16/22)

ج/ {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَانَا} هذه الآية دلالتها حق، قد جاء في الحديث الذي رواه مسلم وغيره أن الله جل وعلا لما نزلت هذه الآية بأدعيتها قال جل وعلا «قد فعلت»، فالله جل وعلا لا يؤاخذ العبد على ما نسي فيه أو أخطأ، ومؤاخذة الله هنا هي المؤاخذة في الإثم، أما في الحكم فهذه لا تمنع ترتيب الأحكام يعني إذا نسي فتجاوز الميقات مثلا، فإنه لا إثم عليه فإنه نسي فيرجع فيحرم بلا إثم لأنه {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَانَا}.
لكن لو تعدى على غيره مثلا في مسألة أخرى وهو ناسي هل يدخل في {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَانَا}؟
أو قتل غيره خطأ فهل يدخل أنه لا أثر لذلك؟
الجواب: لا، إنما يفرقون في النسيان والخطأ وبينهم خلاف في ذلك لكن يفرقون بين الأحكام التكليفية والأحكام الوضعية، وبين الأحكام التي فيها إتلاف والتي ما إثبات فيها، وبين الأحكام التي نص عليها أو التي لم ينص عليها، ولكل تفصيله في ذلك.
س5/ السلام عليكم: كتب أحد الكتاب أمس في إحدى الجرائد مقالا بعنوان: لماذا لا تكون جدة ميقاتا؟ وذكر بعض المسوّغات لهذا الطلب.
ومنها أن عمر رضي الله عنه قد اجتهد وجعل ميقاتا لأهل الكوفة والبصرة بعد بنائهما، وذكر أيضا أن مثل هذا الأمر وُجد قبل 18 عاما في المجمع الفقهي ثم ذكر أن عائلة الكتاب في المجلة فمن العلماء من أجازه ومنهم من منعه.
ثم ذكر أخيرا أن ذلك أصبح من الضرورة في أن كثيرا من الحجاج والمعتمرين يأتون من طريق جدة جوا وبحرا.
أفيدونا حول هذا المقال؟
(1/ 23)

(16/23)

ج/ قبل ما نرد عابه يعني الله سبحانه وتعالى من على أهل هذا الزمان بتخفيف الحج، والله جل وعلا يقول {إِلَى بَلَدٍ لَّمْ تَكُونُوا بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ} [النحل:7]، الله جل وعلا سهلها، سابقا ينكثون شهرين ويمكثون بين الميقات وبين مكة أسبوع وأيام وهم في إحرامهم يغبرّون بالغبار وبالشمس ومع ذلك ما تحدّثوا عن جدة ميقاتا.
والآن مع هذا التخفيف والتيسير من الله جل وعلا والإنعام يبحثون هل جدة ميقات أو ليست بميقات، والعجب أن الناس جعلوا أدنى مشقة ضرورة، وأدنى كلفة ضرورة، ويقيمون الأمور ولا يقعدونها، هذا من جهة.
فالواجب على الناس أنهم إذا نظروا فيما يشق عليهم بعض المشقات أن لا يبحثوا عن الرخص ينظروا إلى حال الأولين كيف كانوا في الحج وكيف كانوا يتعبون، كان يتغرب عن أولاده وعن أهله لأجل الحج، أُلفت رحلات خاصة هذه من الأندلس وأهل المغرب يمكث أشهر طويلة حتى يحج، ثم يمكث في مكة والمدينة شهر شهرين ثلاثة، ثم يرجع ثمانية أشهر عشرة اشهر أهل الرياض في العهد القريب يذهبون إلى مكة ويرجعون في شهرين ثلاثة لأجل الحج؛ يعني من خمسين ستين سنة يعني قبل مجيء السيارات لما كانت الركائب والإبل.
المرء إذا نظر إلى ما كان عليه الناس وما أنعم الله به على الناس في هذا الزمان لابد أن يتذكر صبر الله جل وعلا عليه، وأنه يحرص على أداء نسكه كما جاء في السنة، وأن لا يتلمس الرخص التي تحجب عنه الفضل، وقد لا تكون تفسد إحرامه لكن تنقصه أو تحجب عنه الفضل في ذلك، وأعمالنا كما ترون قليلة والنعم علينا كثيرة والمسهّلات وأنواع التمتع لطول السنة والناس يتمتعون.
الأولون في مشقة كبيرة في أداء العمرة وأداء الحج لا مكيفات ولا سيارات ولا نقل ولا منظفات ولا تلفونات إلى آخره؛ يعني الآن بعد أن أنعم الله جل وعلا على الناس بهذه النعم يتلمسون الرخص. هذا من جهة.
(1/ 24)

(16/24)

أما من الجهة الثانية البحث العلمي فيما ذكر أن جدة ميقات لأهل بلد واحد فقط وليست ميقاتا لمن مر بأحد المواقيت؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وقّت المواقيت الخمسة وقال «هن لهن ولمن أتى عليهن من غير أهلهن» فالذي يتعدى بالطيارة يتعدى السِّيل يقول محرم من جدة هل طبق هذا الحديث؟ «هن لهن ولمن أتى عليهن من غير أهلهن» هذا تشعر فيه لفظ التأكيد، (هنّ لهن) يعني أهل المدينة بذي الحليفة لأهل الشام الجحفة، ولأهل نجد قرن وقرن وادي؛ وادي السيل بطوله، فكيف يقول أتعداه وتكون لي جدة ميقات. هذا من جهة.
ففيه مخالفة واضحة للتوقيت، ولو كان التوقيت بجدة مقصودا للشارع لما كان للمواقيت الأخرى معنى؛ لأن المواقيت كل من سيأتي للحرم هذه المواقيت ستقابله إما يقابله واحد أو يحاذي الآخر، ولذلك لا يخرج الناس إما أن يأتون من جهة الشام أو مصر هؤلاء لهم الجحفة، وإما أن يأتوا من جهة العراق الآن إما قرن أو لهم ذو الحذيفة أو لهم ذات عرق إذا قامت إن شاء الله تعالى، وإما أن يأتوا من جهة أهل الهند أو غيره أو أهل أفريقيا أتوا من جهة اليمن البواخر أو بغيره تقابلهم يلملم.
إذن ما من أحد سيأتي إلا سيكون إما مارا على ميقات أو محاذيا بميقات، وهذا مقصود الحديث «هن لهن ولمن أتى عليهن من غير أهلهن»، ثم زاد تأكيدا قال يعني التفصيل مقصود قال «ولو كان دون ذلك فمهلل من حيث أنشأ حتى أهل مكة يهلون منها».
(1/ 25)

(16/25)

إذا تبين ذلك فجدة إذن ليست ميقاتا لمن تجاوز أحد المواقيت، فمن تجاوز ميقاتا فميقاته ذاك الميقات الذي حاذاه أو مر به أو مر من فوقه، أو من لم يحاذي أحد المواقيت أصلا فإن جدة ميقاتا له؛ لأن جدة تحاذي [رابط] على الساحل لأنها كلها على الساحل أو تحاذي أدنى المواقيت فتكون كل المواقيت أمامها يعني من جهة الخارطة لكن أمامها، تكون إذا أحرم من جدة يكون محرما إما من محاذاة الميقات أو قبل المواقيت وهي لأهل بعض البلاد التي في السودان ونحوه ممن يأتي والمواقيت لها أمامه يعني لا يأتي من الشمال للجنوب ولا يأتي من الجنوب إلى الشمال، وإنما يقصد جدة من الغرب إلى الشرق، جدة تكون أمامه؛ يعني شرق بالنسبة له فهو يأتي من السودان غرب إلى جدة شرقا، هذه كل المواقيت أمامه فتكون جدة في حقه ميقاتا كما نص على ذلك أهل العلم.
س6/ فضيلة الشيخ صالح حفظه الله ذكرتم فضيلتكم في جواب على سؤال بجواز لأجل أداء حج نافلة، وضربت بذلك مثلا بطواف الوداع، فهل معنى ذلك أنه يجوز التوكيل في منى والمزدلة والوقوف إلى الغروب في عرفة وغيرها، وفقكم الله وبارك فيكم.
ج/ متأكد أن السؤال لي، أنا ما ذكرت هذه الأشياء، أوش رأيكم أنا ذكرتها، يمكن قصدك في مكان آخر.
(1/ 26)

(16/26)

هذه مسألة تحتاج إلى تفصيل، المبيت في منى أولا لا يوكل إلا من هو متلبّس بالنسك، لا يوكل المحرم حلالا يرمي عنه على الصحيح أو يفعل عنه شيئا من مناسك الحج وهو حلال؛ يعني هو لم يحرم أصلا ولم يدخل في الحج أصلا؛ لكن إذا كان داخلا في الحج، أنا لا أدري كيف يبيت في منى؟ إذا كان له بدنان وروحان كيف هذا يوكل اثنين ثلاثة عن كذا واحد؟ لا يمكن؛ لأن التوكيل معناه أن يؤدي ما عليه هو أولا، ثم يفعل ما وكل فيه ثانيا، ورمي الجمار وكّل الحاج آخر ممن هو حاج ذلك العام، يعني حاج وحاج، وكّل هذا يرمي عني لا بأس إذا كان في نفل له أن يوكّل؛ لكن متى يرمي عن الوكيل؟ يرمي عنه بعد أن يفرغ من الرمي، إذا فرغ الأصلي من الرمي، بعد ذلك يرمي عن الموكل، الموكل يرمي عنه بعد أن يفرغ عن جميع الرمي يعني الصغرى ثم الوسطى ثم الكبرى، إذا فرغ منهن كلّهن يبدأ من جديد عن الموكّل له، فالوكيل يفعل ما وُكّل فيه بعد فراغه من عمل نفسه.
والأصل في هذا قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وقد سمع رجلا يُلبي عن شبرمة قال: لبيك عن شبرمة، قال «من شبرمة؟»، قال: أخ لي. قال «أحججت عن نفسك؟» قال: لا، قال «حُج عن نفسك ثم حج عن شبرمة» وهذا كما أنه في أصل الحج كذلك في أجزائه.
والله أعلم.
س7/ هل يجوز تأخير طواف الحج مع طوف الوداع ليصبح طوافا واحدا عن الاثنين؟
(1/ 27)

(16/27)

ج/ نعم جائز؛ لأن طواف الوداع لم يسمّ طواف الوداع إلا عند الفقهاء عند المتأخرين، أما عهد الصحابة ما كان اسمه طواف الوداع؛ ولكن أصله قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لا ينثر أحدكم حتى يكون آخر عهده بالبيت» آخر العهد بالبيت يعني آخر عهده طواف هذا المقصود بالحديث، إذا كان أخر عهد بالطواف طواف زيارة يعني أخرت طواف الزيارة إلى اليوم الثاني عشر، طفت طواف الزيارة الذي هو ركن ثم بعد ذلك سافرت، سبق في حق الحاج أنه كان آخر عهده بالبيت، ما اشتغل بعد ذلك بشيء ولا بات ولا فعل شيئا آخر.
فأما إذا طاف طواف الزيارة وبعد ذلك بات وبعد ذلك فعل أشياء، فإنه ما كان آخر عهده بالبيت فإذن يجب أن يكون آخر عهده بالبيت.
فإذن تسمية تسميته طواف الوداع هذه تسمية من باب الإكرام إكرام البيت قالوا طواف وادع يعني يودع فيه البيت لكن في الواقع هو طواف قبل الخروج من مكة. هذا من جهة.
ومن جهة أخرى في القواعد المقررة عند أهل العلم أنه إذا اجتمعت عبادتان كبرى وصغرى دخلت الصغرى في الكبرى، وطواف الزيارة ركن وطواف الوداع واجب فإذا اجتمعا في وقت واحد دخل الواجب في الركن، مثل الآن إذا دخل الواحد وصلى الراتبة تدخل تحية المسجد في الراتبة؛ لأن الراتبة كبرى وتحية المسجد أصغر منها لأنها غير راتبة.
س9/ إذا أردت الحج متمتعا وأخذت العمرة طِفت وسعيت وقصرت، وكان الوقت ضيق فهل يلزم لبس الإزار والرداء أم لا؟ وهل إذا تركت الملابس علي يعني ملابس الإحرام عليّ إثم؟
(1/ 28)

(16/28)

ج/ ذكرنا في كلامنا في أول المحاضرة ما فصلنا في هذه المسألة، ذكرنا أن مسألة الإحرام هي النسك؛ الدخول في النسك أو بقاء النسك، فمعنى وبقاء هذا محرما أي أنه لم يزل متلبسا بأحكام الإحرام إذا صار وسعى للعمرة وحلق وقصر وكان متمتعا ويؤخر الحلق إلى الحج وهو الأفضل ويقصر فهنا في حقه انتهت العمرة، فعاد حلالا يجوز له أن يمس الطيب ويجوز له أن يأتي النساء، ولو لم يخلع الإزار والرداء، هذا له هو، إذا أراد أن يعود لملابسه الأولى عاد، وإذا أراد أن يبقى في إزار ورداء هذا له، فإذا كان الوقت ضيقا كما ذكر فإنه لا يلزم أصلا سواء كان الوقت ضيقا أو ليس بضيق، فإن له أن يهلّ بالحج وعليه ملابسه يعني بعد العمرة.
س10/ رجل وصيّ على ضحايا وهو ينوي حج هذا العام متمتعا إن شاء الله تعالى، هل يقصّر جزاكم الله خيرا؟
ج/ الوصيّ، أولا في الأخذ من الشعر في العشر الأصل فيه قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إذا دخلت العشر فأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من أظفاره ولا من بشرته شيئا» دلّ الحديث على أن النهي لمن أراد أن يضحي، وأما من لم يرد أن يضحي فلا إثم عليه؛ يعني مثلا دخلت العشر قال: أنا والله قد أضحي هذه السنة وقد ما أضحي، ما أدري والله؛ أضحي أو ما أضحي، دخلت العشر هل يقال له لا تأخذ لأنك ستضحي؟ الحواب لا، فإذا بدأت نيته أنه خلاص سيضحي فهنا يمسك، ما قبل ذلك ليس عليه شيء، هذا من جهة.
الفائدة الثانية في الحديث أن الحديث خصّ المضحي فقط، أما من يضحى عنه؛ واحد يضحي عنه وعن أهل بيته أو يدخل والديه يدخل من شاء من ضحى عنه لم يرد ذكره في الحديث فلا يمسكون من أشعارهم وأبشارهم وأظفارهم لن هذه الحكم من يضحي.
(1/ 29)

(16/29)

الفائدة الثالثة الوصي أيضا هو قائم بأمانة، هل هو الذي يضحي أو الذي يضحى هو الذي أوصى بهذه الأضحية، الذي يضحي الميت الذي أوصى بهذه الأضحية، فالوصي أو الناظر على الوصية، فهذا لا شيء عليه لو أخذ من شعره إذا كان لا يريد أن يضحي عن نفسه، إذا كانت أضحية وصي على ضحايا لميت، فإنه لا يجب عليه أن له أن يمسك عن شعره، له أن يأخذ من شعره، له أن يقص أظفاره؛ لأنه وصي لكنه إذا أراد هو أن يضحي عن ميت هو أراد أن يضحي؛ لأن في بعض المسائل هي مستنبطة من الدليل من الكتاب والسنة، لا حظ الحديث «إذا دخلت العشر، وأراد أحدكم أن يضحي» لم يذكر المضحى عنه، ما ذكر الوصي إنما ذكر من يريد أن يضحي، وغيره لا يدخل في هذا الحكم.
إذا كان كذلك فالوصي إذا دخل مكة أو أراد هو أن يفعل؛ يفعل ما شاء، هذا من جهة.
من جهة ثانية إذا أراد هو أن يضحي وعنده أضحية وأمسك شعره وبشرته، وجاء للميقات يريد أن يحرم، فهنا هل يتعارض هذا مع إمساكه الأول؛ لأنه لم يأخذ من شعره ولا بشرته؛ يعني هل يشرع له أن يأخذ اتباعا للسنة أو لأنه يريد أن يضحي فلا يأخذ؟
الصحيح أنه يشرع له أن يأخذ من شعر عانته؛ يعني أن يحلق عانته وأن ينتف إبطه أو يحلق شعر إبطه ونحو ذلك، لماذا؟
لأن هذه سنة تعلقت بوقت وزمان، فهي مقدمة على الواسع، هذا من جهة.
والجهة الثانية أن الحاج لا يشرع في الأصل أن يحج ويخلف في بيته أضحية، فإذا كان يريد أن يضحي فليجعل أضحيته في المكان الفاضل وهو مكة كأضحية.
وهنا مسألة أيضا هل الحاج يجمع بين الأضحية والهدي؟
اختلف العلماء فيها والصحيح أن ما ذبحه الحاج في منى أو في الحرم فإنه يعد هديا ولو سماه هو أضحية، والله أعلم.
س11/ هل المرأة الحائض إذا لم تستطع الطواف للإفاضة للحيض هل تطوف إذا خافت فوات الركن؟
(1/ 30)

(16/30)

ج/ المرأة الحائض لا يجوز لها الطواف حتى تطهر ثم بعد ذلك تطوف طاهرا، طواف الركن وهو طواف الزيارة؛ طواف الحج، أما طواف الوداع فإنه يسقط عن المرأة الحائض؛ لأنه واجب، والواجب لا واجب مع [ ... ].
أما ركن الحج فقد قال صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما قالوا له: إن صفية حاضت، قال «أحابستنا هي؟» قالوا: يا رسول الله إنها قد أفاضت. لما أرادوا آخر شيء الوداع قالوا: إن صفية حاضت قال «أحابستنا هي؟» يعني ما طافت طواف الزيارة ما طافت طواف الحج، فلو كانت ما طافت ما الذي سيحدث؟ ستحبس النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، قالوا: لا إنها قد أفاضت. قال «فلتنفر إذن» دل هذا الحديث على أن طواف الزيارة يجب أداءه على المرأة طاهرا، ودل أيضا على أن طواف الوداع واجب وأنه يخفف عن المرأة الحائض.
طبعا فيه مسائل السيارات ولا يدري أين يجلس هذه مسائل تعرض من جهة الفتوى، فهل يمكث أو يذهب إلى جدة أو يذهب إلى بلده ثم بعد شهر بعد أسبوعين ثلاثة إذا خف الناس يرجع المرأة وتكمل هذه المسائل تفصيلية المرأة فيها سعة يعني لو سافرت وترجع وتكمل، لا يلزم منها لكن لا تطوف إلا بعد الطهر، يعني هذه المسائل من وقع فيها يستفتي ويفتى في كل حالة بحسبها.
س/ هل يجوز أخذ عمرتين في سفرة واحدة عني وعن والدي؟
(1/ 31)

(16/31)

ج/ لا بأس؛ لأن العمرة عمل صالح وإذا اعتمر الإنسان بعد حجه أو إذا اعتمر ثم اعتمر مرة أخرى، فالأصول الشرعية لا تمنعه، الأصل فيه يقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لعبد الرحمن ابن أبي بكر أراد أن يعمر عائشة من التنعيم، وإعمارُه لعائشة من التنعيم بعد الحج هو عمرة أخرى؛ لأن عائشة كانت أولا متمتعة، ثم حاضت فأمرها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن تهلّ بحج وعمرة، يعني وأن تدخل الحج على العمرة وإدخال الأكبر على الأصغر جائز بخلاف إدخال العمرة على الحج لا يجوز كانت معتمرة فجعلت نفسها بعد أن كانت معتمرة قارنا، والقارن له أجر عمرة وحجة.
وبعد ذلك قالت عائشة لرسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يا رسول الله أيرجع الناس من حج وعمرة -يعني عمرة مستقلة وحج مستقل- وأرجع بحج؟ فأمر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أخاها عبد الرحمن أن يعمرها من التنعيم، دل على أن العمرتين في سفرة واحدة لا بأس بهما. والله أعلم.
س/ فضيلة الشيخ ماذا يفعل طالب العلم إن سئل في المسائل الخلافية في الحج هل يجيب باجتهاده؟
ج/ لا يجيب باجتهاده، وإنما يجيب بحسب فتوى أهل العلم، طالب العلم لا يجتهد، اجتهاد أوش معناه؟ معناه أن يرجح في المسائل الخلافية الترجيح إنما هو لأهل العلم الراسخين فيه الذين تبحروا في العلم وعرفوا الأدلة وعرفوا كلام الله جل وعلا ومعانيه واللغة وكلام الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وخلاف العلماء في هذه المسائل.
أما طالب العلم يجتهد! فلا.
إذا كان يعلم فتوى عالم من أهل العلم فإنه يقول له الشيخ فلان يفتي بكذا، أنا سمعت كذا من العلام الفلاني، قرأت في كتاب كذا، أو يقول له إن المشايخ يفتون بكذا ونحو ذلك وتكون العهدة عليه بأمانة النقل.
س/ ما حكم الذهاب إلى الحج في حملة من جهة حكومية بدون دفع المال لهم؟
(1/ 32)

(16/32)

ج/ ذكرت أنا في المحاضرة أن الحج الواجب أو الحج الركن أنه إذا كان لا يستطيع الحج من الجهة المالية، ليس عنده مال ليحج فبذله له قريبه أو البعيد فإنه لا يلزمه القبول؛ لكن إن قبل فالحج صحيح؛ لأن هذا شرط وجوب وليس شرط إجزاء ولا شرط صحة.
كما مر معكم في المحاضرات أن شروط الحج لخمسة للمرأة السادس وهو وجود محرم، أن هذه الشروط منها شروط صحة، ومنها شروط إجزاء، ومنها شروط وجوب، فشرط الوجوب وهو الاستطاعة، إذا كان أنه سيبذله غيره له، فإنه لا مانع أن يقبل، مثلا كبير الاستطاعة البدنية الكبير في السن أو مشلول لا يستطيع أن يتحرك هو؛ لكنه شاب مثلا وهو مشلول أمشيك وأعملك إلى آخره، هل يلزمه أن يقبل؟ الاستطاعة شرط وجوب، هو لا يستطيع فلا يجب عليه؛ لكن إن بذل باذل له الحمل أو يذل باذل لغيره ممن لم يجد المَال المال، ورضي هو فإنه حجه صحيح ويمشي فيه.
المقدم: وختاما نسأل الله سبحانه وتعالى أن يجعلنا ممن رزق العلم النافع وانتفع به وأن يجزي معالي الشيخ صالح خير الجزاء على ما أوضحه وأبانه.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
(((((
أعد هذه المادة: سالم الجزائري
(1/ 33)

(16/33)


ضرورة التفقه في الدين - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((
ضرورة
التفقه في الدين
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله الذي بعث محمدا الهدى ودين الحق ليظهره على الدين كله ولو كره المشركون.
أحمده سبحانه خير حمد وأوفاه.
وأشهد أن لا إله إلا الله وحده لا شريك له.
وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، اللهم صلّ وسلم على عبدك ورسولك محمد، كلما صلى عليه المصلّون وكلما غفل عن الصلاة عليه الغافلون وسلم اللهم تسليما مزيدا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم ممن إذا أعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر.
كما أسأله سبحانه أن يمنحني وإياكم الفقه في دينه والصبر على ذلك، وأن ينور قلوبنا بكتابه وسنة نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وأن لا يحجب ذلك بذنوبنا إنه سبحانه سميع قريب.
أيها الإخوة لاشك أن إنزال هذا الدين على محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أمر جلل عظيم كما قال جل وعلا {قُلْ هُوَ نَبَأٌ عَظِيمٌ (67) أَنتُمْ عَنْهُ مُعْرِضُونَ} [ص:68]، وقال سبحانه {عَمَّ يَتَسَاءلُونَ (1) عَنِ النَّبَإِ الْعَظِيمِ} [النبأ:1 - 2]، فالقرآن نبأ عظيم، ودين الإسلام نبأ عظيم، وبعثة محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نبأ عظيم.
ولهذا وجب على الجميع من العقلاء وذوي الألباب الذين يعلمون ما يصلحهم في دنياهم وفي آخرتهم أن يرفعوا رأسا بهذا الدين، وأن يُقْبِلوا عليه كما أقبل عليه الرعيل الأول من صحب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الذين وصفهم الله جل وعلا في قوله {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا} [الفتح:29] الآية.

(17/1)

والرعيل الأول من صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أُمِروا فأتمروا، ونُهُوا فانتهوا وعمرت قلوبهم بالإيمان، وعمرت نفوسهم بتوحيد الله جل وعلا وبالإقبال على القرآن والفقه فيه.
لهذا حفظ هذا الدين بنقل العدول عن العدول عن العدول إلى صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فالعلم هو الذي أَوْرَثَنَاه محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ولهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «إن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر» وقال أيضا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «مثل ما بعثني به الله من العلم والهدى كمثل الغيث الكثير أصاب أراضا» الحديث الذي في الصحيحين.
فإذن كوننا على ميراث من دين الإسلام ليس هذا أمرا هينا وليس هذا بالأمر السهل؛ بل هذا أمر عظيم وإنما يتفطن لعظمته أولوا الألباب وأولوا العقول، وهذا الدين أوجب الله جل وعلا على عباده أن يتعلموه فقال سبحانه {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ} [محمد:19]، وقال جل وعلا {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [التوبة:122].

(17/2)

ولا شك أن بقاء الدين عزيزا إنما يكون ببقاء العلم وببقاء العلماء، لهذا صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كما في البخاري وغيره أنه قال «إن الله لا ينزع العلم انتزاعا -وفي رواية قال: لا يقبض العلم انتزاعا- ينتزعه من صدور العلماء لكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم -وهي أصح من لم يُبق عالما- اتخذ ناس رؤوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا» لم يحفظ هذا الدين إلا بتوفيق الله جل وعلا ورحمته ومنته ونعمته بسبب جهاد الصحابة رضوان الله عليهم في امتثال العلم الذي ورثه إياه النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
لهذا كان من أعظم الجهاد؛ بل هو أعظم أنواع الجهاد، الجهاد في التفقه في الدين والتعلم، ولهذا جاء ابن عباس رجل فقال له يا ابن عباس رضي الله عنهما فقال له يا ابن عباس إني أريد الجهاد في سبيل الله. فقال له: ابْنِ مسجدا وتعلم العلم وعلم فيه الفرائض والسنن، فذاك أفضل.
ولهذا ذهب جمهور العلماء إلى أن طلب العلم وطلب الفقه في الدين أفضل من جهاد التطوع الذي لم يتعيّن على المسلم، وذلك لأن حفظ الدين يكون بوسيلتين:
يكون حفظ الدين برد أعدائه الذين يقاتلون بأنفسهم.
ويكون حفظ الدين برد كيد الأعداء والشيطان والنفس بانتزاع العلم من الناس؛ لأنه إذا نزع العلم فاض الجهل وجاءت الضلالات بأنواعها.
موضوع هذه المحاضرة:
ضرورة التفقه في الدين
والدين ليس هو مخصوصا بالحلال والحرام ولذلك التفقه في الدين لا يعني العلم بالعلم بالفقه فقط وإنما هو يعني التفقه وهو التفهم والإدراك والتعلم لدين الله جل وعلا الذي أنزله على محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
وهذا الدين له علوم متنوعة قسمها العلماء مع دخولها في علم الدين وعلم الفقه قسمها العلماء لأجل تنويع الطلب وتيسير الطلب على الناس.

(17/3)

لكن في الحقيقة في قوله تعالى {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ} [آل عمران:19]، وفي قوله {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُوا فِي الدِّينِ} [التوبة:122] هذا يشمل جميع ما جاء في القرآن وسنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فيدخل فيه التوحيد والعقيدة ويدخل فيه الفقه بالحلال والحرام ويدخل فيه السلوك وما يُصلح في القلب وأشباه ذلك مما فيه عز وقوة لأهل الدين بتعلم ما أنزل الله على رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فتعلم أركان الإسلام والفقه في ذلك فقه في الدين، وتعلم أركان الإيمان وهي العقيدة والفقه في ذلك فقه في الدين، وتعلم السلوك وما به تصلح القلوب والفقه في ذلك فقه في الدين.
ولهذا جعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هذه الثلاث وهي الإسلام والإيمان والإحسان وكل واحدة تعني نوعا من العلوم: الإسلام، الفقه ونحوه؛ لأن فيه الاستسلام، وذكر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أركان الإسلام، والإيمان فيه العقيدة، والإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك جل جلاله، هذا فيه تصحيح العمل بإحسان السلوك والتعبد لله جل وعلا.
قال في آخره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «هذا جبريل أتاكم يعلمكم أمر دينكم».
فإذن التفقه في الدين ضرورة وأمْر أمَر الله جل وعلا به وهو يشمل الفقه في التوحيد والعقيدة الصحيحة التي في الكتاب والسنة وأجمع عليها سلف الأمة، ويشمل أيضا الفقه بما به صلاح العبادة، وهو الأحكام الفقهية وبالعبادات، ويشمل أيضا الفقه بجميع ما يطلب من المسلم أن يعمله أو أن يتركه من أنواع الفقه الأخرى التي يتطرق إليها العلماء في كتب الفقه.

(17/4)

فإذن التفقه في الدين مأمور به، أمر الله جل وعلا به في كتابه، وأمر به النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وحض على ذلك وأثنى على أهله وحذّر من زوال العلم والفقه في الدين، لهذا كان الفقه في الدين من الواجبات على الناس، ويشمل ذلك المراتب التي ذكرنا.
إذا تبين هذا لك، فإن الفقه في الدين بهذه الأنواع التي سيأتي تفصيلها إن شاء الله تعالى قال العلماء يحتاج إليه كل أحد، الفقه في الدين يحتاج إليه كل مسلم، يحتاج إليه الرجل وتحتاج إليه المرأة، يحتاج إليه العَزَب، ويحتاج إليه المتزوج، يحتاج إليه من في تجارة خاصة، ويحتاج إليه من هو موظف في الدولة، يحتاج إليه الرعية، ويحتاج إليه الراعي، يحتاج إليه كل من ولي أمرا من أمور المسلمين؛ لأنه إما أن يسير في أموره على هدى وعلم، وإما أن يسير على غير علم وعلى غير بصيرة.
لهذا نشر العلم وإذاعة العلم وبث العلم هو أعظم وسيلة من وسائل الدعوة إلى الله تعالى؛ لأن به صلاح القلوب وصلاح الأنفس وصلاح المجتمعات؛ ولأن به صلاح الأسرة وصلاح الفتيان وصلاح الفتيات؛ ولأن به صلاح المجتمعات فيما يؤمر فيها ويسنّ فيها وينظم فيها من تنظيمات.
فالفقه في الدين ليس مخصوصا بالعلماء، وليس مطلوبا فقط ممن ينتسب إلى العلم؛ بل الفقه في الدين مطلوب من كل أحد، وبهذا قال العلماء الفقه في الدين ينقسم إلى قسمين:
القسم الأول فرض عين، يجب على كل أحد عينا أن يتعلم هذا القسم، وهو ما لا يصح اعتقاده إلا به، وهو معنى الشهادتين، وتحقيق معنى توحيد لله جل وعلا في ربوبيته وإلهيته وأسمائه وصفاته جل وعلا، والإيمان الإجمالي فيما أُجمل والتفصيلي فيما فصل، في كل ما أخبر الله جل وعلا عنه من أمور الغيب وكل ما فرضه الله جل وعلا على عباده أن يعتقدوه في ذاته جل وعلا أو أسمائه أو صفاته أو في أمور الغيب.

(17/5)

يعني ما لا يصح الإسلام إلا به فإنه من علم العقيدة الواجب على كل الأصناف التي ذكرنا من الأغنياء والفقراء من الرجال ومن النساء.
من أنفع ما يحصل ذلك رسالة ثلاثة الأصول للإمام الدعوة الإمام المصلح الشيخ محمد بن عبد الوهاب رحمه الله؛ فإنه كتبها لرعاية هذا الجانب في تعليم ما لا يسع المؤمن جهله في مسائل توحيد العبادة، وبعض ما يتصل بذلك من معرفة المرء دينه ونبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
كذلك في أمور العبادات واجب عينا على كل أحد أن يتعلم كيف يصلي، كيف يتطهر للصلاة، بعض الناس يأتي ويدرك الناس على شيء فيفعل كما فعلوا، وربما كانوا مقصرين في بعض صفة الوضوء، يتوضأ لكنه يكون مقصرا لا يتوضأ كما أمره الله جل وعلا، هذه تحتاج إلى علم، وهذا واجب عليك، ما دام أن الصلاة فرض عليك، فإن ما لا يتم الواجب إلا به فهو واجب، فيجب عليك التعلم وجوبا عينيا.
كذلك إذا كان المرء ذا مال، فإنه يجب عليه أن يتعلم كيف يخرج زكاة هذا المال وأنصباء المال وأوعية الزكاة ونحو ذلك، حتى يكون مبرئا لذمته فيما أوجب الله جل وعلا عليه.
كذلك الصيام إذا بلغ وجب عليه أن يصوم كما أمره الله جل وعلا، وهو يعلم معنى الصيام وما يصام عنه وما يفطّر الصائم وأشباه ذلك، وما يتصل بذلك من مسائل.
كذلك إذا أراد الحج وجب عليه أن يتعلم أركان الحج وواجبات الحج؛ لأن هذا علم مفروض، واجب على كل أحد أن يؤدي العبادة بعد علم.
ثم تأتي إلى الأبواب الأخر في المعاملات، في البيع والشراء، يجب عليه أن يتعلم ما يصح به البيع، يجب أن يتعلم ما ينهى الشارع عنه من البيوعات حتى لا يدخل في بيوع محرمة كالربا وبيوع الغرر والجهالات والميسر وأشباه ذلك.

(17/6)

إذا أراد المسلم أن يتزوج فإنه ثم حقوق واجبة عليه في عشرته مع أهله، وهذا الفقه يجب عليه أن يتعلمه حتى لا يسير مع أهله على وفق هواه، وإنما يسير على وفق ما أر الله جل وعلا به، وهذا يغفل عنه الكثير وخاصة من الشباب، فإنهم يتزوجون ولا يعرفون الأحكام الشرعية في العشرة، ولا يعرفون ما يجب، وبعضهم يتزوج ثانية ولا يعرف الأحكام، أحكام القسم وكيف يكون العدل بين الزوجات ونحو ذلك.
إذن فما من مسألة إلا وثم فئة لابد فيها أن تتعلم العلم الشرعي، وهذا يعني أن المسلم إذا كان العلم مبسوطا قريبا بين يديه وهو يأتي أموره على جهل وهوى أو على إعراض عما ينبغي من التعلم فإنه ولا شك مقصر ويأثم؛ لأن العلم قريب منه، وهو لم يبحث عن هذا العلم الذي لو بحث عنه لوجده.
كذلك في مسائل المحرمات الموبقات السبع الشرك بالله جل وعلا والسحر وقتل النفس التي حرم الله إلا بالحق إلى آخر الموبقات السبع، هذه المحرمات، حرمة الزنا حرمة الخمر حرمة الربا حرمة الرشوة ونحو ذلك من المحرمات التي أجمع العلماء عليها، والتي تحريمها صار من المعلوم من الدين بالضرورة، هذا يجب على كل أحد أن يتعلم ذلك هذه المحرمات، وما يتصل بها وأن يحذر من الوقوع فيها.
إذن دين الله جل وعلا حقيقته هو أداء حق الله على العبد بتوحيده جل وعلا وبعبادته على وفق ما أمر رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، والاستجابة لله ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فرض، وهذا النوع الذي ذكرنا هو العلم الواجب العيني.
وأما القسم الثاني من التفقه في الدين وهو الفقه في الدين الكفائي وهو ما إذا كان ثَم طائفة من المسلمين في البلد نفسه قاموا بهذا الفرض الكفائي فإنّ الإثم يزول عن بقية المؤمنين.

(17/7)

ولهذا في الحقيقة وجود طلبة علم في مكان وفي بلد، وحرص هؤلاء على العلم والتعليم والتعليم، وبذل الأوقات في ذلك، هذا له أثر على الجميع لو عقلوا، وهو أن تفرغهم لذلك وإقبالهم عليه رفع عنهم الإثم؛ لأنهم قاموا بفرض الكفاية فدعمهم وحثهم وشكرهم هذا مما ينبغي ويحسن لأنهم قاموا بما هو مفروض على الجماعة.
في بعض القرى يكون ثَم شباب أو ثم يؤنس في نفسه رشدا ولا يكون في القرية طلاب العلم يكفون، وتجد أن هؤلاء ينشغلون عن العلم بغيره، وهؤلاء لا تبرأ ذمتهم؛ لأن الأصل كما قال العلماء أن كل بلد له حكمه في وجود وتحقيق الفرض الكفائي، فلا يقال في بلد نحن قريبون من البلد الفلانية؛ لأن هذا خلاف الأصل، والأصل أن كل بلد يخاطب أهلها بوجود بعض طلبة العلم ومن يتعلمون العلم الكفائي حتى ينفعوا أهل البلد وحتى يعلموا أهل البلد ما ينفعهم في دينهم وما يجب عليهم ويحرم عليهم في دين الله.
لهذا نقول: إن الواقع مع هذا إقبال الذي نشهده في العلم وطلب العلم؛ لكن الواقع أن العلم والفقه في الدين الناس معه مقصرون جدا، والناس اليوم كثير كثير، فهل يحتاجون إلى ألف طالب علم أو إلى ألفين أو إلى عشرة آلاف أو إلى أكثر؟ يحتاجون إلى أكثر وأكثر، وكل أهل بلد يجب عليهم التفقه في الدين تفقها عينيا فيما يجب عينا فيه وتفقها كفائيا فيما يجب كفائيا فيه.
وما أعظم قول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «من يرد الله أن يهديه يفقهه» كما جاء في أحد حديث ابن عمر، وفي الرواية المشهورة «من يرد الله به خيرا يفقهه في الدين»، والحظ الرواية الأولى «من يرد الله أن يهديه يفقهه»؛ لأن حقيقة الفقه أن ينشرح الصدر للإسلام بكله {فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء} [الأنعام:125].

(17/8)

إذا تبين لك ذلك وأنه يجب على كل مسلم أن يتعلم العلم العيني ويجب على جماعة المسلمين في كل بلد أن يكون منها طلاب علم يتعلمون ويبذلون في العلم أوقاتهم وترسخ أقدامهم في العلم حتى يقوموا بالواجب الكفائي، فإن للفقه في الدين لمن أراد أن يطلبه له منهج، ومن الناس من يريد ولكن لا منهج عنده لتحصيل العلم، فلذلك يدرك بعضا ويفوته بعض ويكون مشتتا بين ذا وذاك.
أما التوحيد والفقه في التوحيد فهو الذي سماه بعض العلماء الفقه الأكبر؛ لأن الله جل وعلا قال {لِّيَتَفَقَّهُوا فِي الدِّينِ} [التوبة:122]. والعلماء سموا العلم بالأحكام العبادية والمعاملات إلى آخره وسموها فقها، فسموا ما يقابله الفقه الأكبر؛ لأنه الأهم والأعظم، هذا الفقه الأكبر وهو توحيد الله جل وعلا، له منهج في طلبه والعلم به، وليس العلم به تجميع مسائل أو أجوبة من الشيخ الفلاني أو العالم الفلاني أو قراءة الفتاوى، ليس ذلك، هذا زاد في الطريق؛ لكن العلم بالتوحيد له منهج.
التوحيد أو العقيدة يقسمها العلماء إلى قسمين:
القسم الأول التوحيد وهو ما يدخل في توحيد الربوبية والألوهية الأسماء والصفات.
والثاني العقيدة التي تدخل في أركان الإيمان الستة الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر وخيره وشره وهي التي جاءت في الكتاب وحديث جبريل وما اتصل بذلك من مسائل العقيدة.
هذا التوحيد، الفقه فيه هو أعظم ما يتقرب به العبد إلى ربه؛ لأنه أعظم الفرائض قد صح عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «وما تقرب إلي عبدي بشيء أحب إلي مما فرضته عليه» فهذا الفرض وهو العلم بالتوحيد العلم بالعقيدة هذا من أوجب الواجبات.
كيف تتعلم وما هو المنهج في ذلك؟ هذا من أعز المطالب.

(17/9)

لو رأيت صنيع العلماء الذين رسخت قدمهم في العلم فصار الناس يرجعون إليهم لوجدت أنهم طلبوا العلم على أشياخهم على منهج ساروا عليه وصار عليه من قبلهم وسار عليهم العلماء في قرون متطاولة، وهو أن يُبدأ في ذلك بالنُّبذ والمختصرات من الرسائل والكتب، ثم يُترقى إلى ما هو أكبر فنأخذ أقسام التوحيد وما ينفع فيها؛ يعني في تحقيق الفقه وطلب العلم فيها.
أما توحيد الربوبية وهو مهم لا كما يظن البعض أن توحيد الربوبية ليس مهما؛ بل طلب العلم فيه مهم؛ ولكنه ليس هو الأساس، وإنما الأساس توحيد العبادة؛ لأن من عبد الله جل وعلا وحده لا شريك له فإن عبادته لله وحده تضمنت أنه وحّد الله في ربوبيته أنه لا رب سواه جل وعلا؛ لكن توحيد الربوبية مهم، ووجه أهميته من جهتين:
الجهة الأولى أنه وسيلة لقيام الحجة في توحيد الإلهية، والله جل وعلا في القرآن في آيات كثيرة جعل الحجة لازمة للمشركين في عدم توحيدهم لله في العبادة بأنهم وحدوا الله في الربوبية، قال جل وعلا مثلا {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ (31) فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ} [يونس:31 - 32] يعني إذا أيقنتم أن الله هو المدبر وهو المحيي وهو المميت، فهو المستحق إذن للعبادة {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا} [الأعراف:191 - 192].

(17/10)

فإذن في القرآن جعل توحيد الربوبية أو جعل الإقرار بأن الله هو الرب وهو المدبر وهو المحيي والمميت وهو الذي يجير ولا يجار عليه وهو الخالق الرازق إلى آخره، جعله ملزما للمشرك لعبادة الله وحده دونما سواه، وهذا كثير في آيات القرآن.
الثاني من وجه أهمية توحيد الربوبية أن القرآن فيه كثير من الآيات فيها إرشاد إلى صنع الله جل وعلا في ملكوته وفي تدبيره للأمر وفي أنه سبحانه وتعالى هو الرب المتصرف وحده الرزاق وحده إلى آخر ذلك، والفقه في هذا يجعل المؤمن على حقيقة التوكل عليه سبحانه وتعالى، وعلى حقيقة التدبر في أنه لا قناعة له عن الله جل وعلا طرفة عين، وفي حقيقة أنّ الرب جل جلاله هو الغني، وأن العبد فقير، وإنما يأتي الخلل في العبادة ويأتي الخلل في عدم الخضوع والخشوع ويأتي الخلل في ارتكاب المنكرات وفي اقتحام المحرمات، وفي التفريط في الواجبات إذا لم تعمر محبة الله جل وعلا القلوب، ولم يُجل جل وعلا أعظم الإجلال ولم يخف منه فإن المرء كلما تدبر ونظر وكلما علم الآيات التي فيها أن الله هو الرب جل وعلا وحده وهو المتصرف يعني ما يدخل في توحيد الربوبية، وأن كل شيء هو إنما بيده سبحانه وتعالى، كلما عمر القلوب كلما خشعت ولو كادته الناس جميعا لما أبه بذلك.
وهذا يؤدي -يعني عدم الاهتمام بالفقه في توحيد الربوبية- يؤدي إلى ضعف القلوب تجاه الناس وإلى ضعف القلوب في التمسك، ويكون الخشوع ضعيفا لأنه لم يجل الله جل وعلا ولم ير بديع صنع الله جل وعلا في كل شيء.
ولقد أحسن القائل:
وفي كل شيء له آية ... تدلّ على أنه الواحد
سبحانه وتعالى.
الفقه في توحيد الربوبية كيف يكون؟ في أن تتأمل تفسير القرآن في الآيات التي فيها ذكر عظمة الله جل وعلا، وأنت تقرأ هذه الآيات تتعلم التفسير، ليظهر لك ما فيها من العلم بالتوحيد.

(17/11)

ثم ثانيا أن تنظر إلى كتاب لابن القيم وهو كتاب مفتاح دار السعادة فإنه من أعظم الكتب في بيان ما به تستقرّ عظمة الله جل وعلا في نفس المسلم ويعظم بها محبته ورجاؤه والخوف منه جل جلاله، وهذا أيضا يُعلم بوسائل أخرى.
أما توحيد العبادة فالمنهج في طلبه أن يبتدئ بالمختصرات، وخاصة كتاب ثلاثة الأصول للإمام الدعوة كما ذكرنا، ثم كتاب التوحيد، ثم بعده كتاب كشف الشبهات.
وهذه الثلاث مراتب مهمة في أن يطلب الأول عن شيخ أو أن يقرأه بنفسه وأن يقرأ كتاب التوحيد على عالم أو أن يقرأه بنفسه أو يقرأ كشف الشبهات على عالم أو يقرأه بنفسه بحسب ما تيسر له لكن المنهج أن تقرأه على عالم أو أن تستمع أشرطة فيها شرح للعلماء على هذه الكتب.
هذا من أهم المهمات أن يتعلم العبد مسائل التوحيد تأمل قول الله جل وعلا عن إبراهيم الخليل عليه السلام {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [إبراهيم:35] قال إبراهيم التيمي من سادات التابعين قال: خاف إبراهيم البلاء على نفسه فدعا أن يجنبه الله عبادة الأصنام من يأمن البلاء بعد إبراهيم.
ولهذا من خاف من شيء هرب منه إلى ضده، هرب منه إلى ما ينجيه ففروا إلى الله، لا مفر من الله غلا إليه سبحانه وتعالى، فإذا خفت حقيقة من الشرك، ومن أن يحبط عملك من أن تعمل شركا، وأنت لا تدري أو أن تعمل شيئا وأنت مفرط، العلم موجود لكنك لا تسأل، أو أن يكون عندك وأمامك وما يحبط بعض العمل أو ينقص الأجر يكسب السيئات فيما يتصل بالتوحيد وأنت لا تتعلم لاشك أن هذا مما يأثم به العبد ومما يُنقص حسناته في بعض المسائل.
لهذا واجب أن تتعلم حقيقة التوحيد والشرك وصور التوحيد وصور الشرك ومن أعظم ما ينفعك في هذا كتاب التوحيد الذي هو حق الله على العبيد للشيخ الإمام محمد بن عبد الوهاب رحمه الله.

(17/12)

ثم المرتبة الثالثة كشف الشبهات، وكشف الشبهات مهمة؛ لأن طالب العلم بعد معرفته لثلاثة الأصول ومعرفة العبد ربه ومعرفة العبد دينه ومعرفة العبد نبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، بعد معرفته يحتاج إلى الأدلة في التوحيد بالتفصيل والشرك وأنواعه الأكبر والأصغر والخفي ومسائل من توحيد السماء والصفات والربوبية إلى آخره، ثم بعدها ينظر إلى شبه المشركين أن من الناس من يتعلم لكن يأتيه المشبه بشبهة فيصبح قلقا في قناعته وإيمانه بأصل دينه، لهذا لابد من أن يتعلم بعد ذلك ما الشبه التي يروّجها أو يبثّها المشركون والخرافيون في توحيد العبادة، ثم يتعلم ردّ العلماء على ذلك حتى يكون على بينة ولا يمكن بإذن الله تعالى وتوفيقه أن تروج عليه الشبه.
اليوم سمعنا كثيرا مثل ما تسمعون أن من الناس من أهل الفطرة وأهل التوحيد في هذه البلاد ربما شكوا بعض مسائل التوحيد، ما السبب؟ السبب أنهم لم يقبلوا ويقولون ببعض الشبه وكأن العلماء لم يجيبوا عنها، وكأنه لا جواب عنها في كتاب الله جل وعلا وفي سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وفيما دونه الأئمة والعلماء وخاصة أئمة الدعوة النجدية رحم الله الأئمة جميعا، فكيف إذن يكون المرء ناجيا والعلم بين يديه وهو لا يقبل عليه، ولقد أحسن القائل إذ يقول:
ومن العجائب والعجائب جمة ... قرب الدواء وما إليه وصول
كالعيس في البيداء يقتلها ... الضمأ والماء فوقها محمول
فإذا علمت الحق فإنه يجب عليك أن تؤديه حتى يثبت، إذا علمت معنى التوحيد وثلاثة الأصول تعلم بيتك تعلم أسرتك، أيضا تقيم الحجة على المعاند وتتمرن على ذلك حتى يقوى في قلبك، وحبذا أن يكون ذلك بأسلوب لطيف بأسلوب جيد ولو كان بأسلوب آخر فإنه ينفع بإذن الله تعالى؛ ولكن ينبغي أن يتحرى بالتي هي أحسن؛ لكن الإغلاظ في موقعه لابد منه، والسهولة واللين في موضعه هو الأصل، ولابد منه، ولهذا أيضا الشاعر ولقد أحسن فيما قال:

(17/13)

أبِنْ وجه نور الحق في وجه سامعه ... ودعه فنور الحق يسري ويشرق
سيذكره يوما وينسى نكاره ... كما نسي التوثيق من هو مطلق
يتذكر الحق الذي فيه يوما من الأيام، فلهذا ابذل ما عندك بعد التعلم فإنه سبب ووسيلة إلى ثبات العلم والذي يتعلم ولا يبذل العلم تعليما؛ لأهله لصغاره لمن حوله أهل حيه للناس فيما يحسنه من لا بذل العلم في الأمر بالمعروف والنهي عن المنكر بالكتابة إلى آخره، فإنه ربما ضعف في هذا الجانب وقد قال جل وعلا {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَّهُمْ وَأَشَدَّ تَثْبِيتًا (66) وَإِذاً لَّآتَيْنَاهُم مِّن لَّدُنَّا أَجْراً عَظِيمًا (67) وَلَهَدَيْنَاهُمْ صِرَاطًا مُّسْتَقِيمًا (68) وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا (69) ذَلِكَ الْفَضْلُ مِنَ اللّهِ وَكَفَى بِاللّهِ عَلِيمًا} [النساء:66 - 70].
إذن التعلم له منهج، فبعد أن تتعلم أبذل العلم بقدر المستطاع.
ولهذا أنا أعجب من طائفة من طلبة العلم يتعلمون ولا يبذلون العلم، أُبذل ما علمت بيقين، علمته بأدلته وفهمته على العلماء والمشايخ أبذله، فهل لابد أن تبذله في محاضرة في مسجد؟ أو أن تلقي كلمة في مكان عام؟ ليس كذلك تبذل العلم في بيتك، تبذل العلم في دعوة تجتمعون فيها على الخير والصلاح تبذل فيها، تأتي فيها بما ينفع، هذا بذل العلم، أنت ومن معك من زملاء أو أصدقاء وأصحاب تبذل فيها لعلم وتكون المجالس عامرة بالعلم والفقه في الدين هذا من أعظم ما ينفع في الفقه وفي الثبات عليه وفي علم ما لا تعلم، فهذا قد جرب فإن الذي يبذل العلم يعلم ما لم يعلم وهذا من فتح الله جل وعلا وإنعامه على عبده.

(17/14)

الثالث توحيد الأسماء والصفات، توحيد الأسماء والصفات يدخل في علم العقيدة الذي سيأتي بيانه فكتب العقيدة التي فيها بيان أركان الإيمان وما يتصل بذلك مختصة بشرح بيان توحيد الأسماء والصفات.
أما العقيدة فهي أعظم الفقه في الدين، التوحيد والعقيدة معا هي أعظم ما يتفقه به في الدين، والعقيدة الكتب فيها كثيرة، فهناك للمتأخرين المعاصرين متنوعة المشارب والمذاهب، وهناك كتب لعلماء السلف وهناك متوسطة في القرون المتوسطة عنب ما بين القرن الثالث إلى القرن الثاني عشر هذه كتب مختلفة وأيضا اضطراب وفيها أخذ ورد من متنوعات المسائل.
والذي يجب على كل من يريد الفقه في الدين وأن يطلب نجاته أن يهتم بالعلم الموروث في العقيدة عن سلف هذه الأمة لم؟ لأن السلف الصالح على علم وقفوا وببصر نافذ كفوا، كما قال ابن مسعود وكما قال عمر بن عبد العزيز رحمه الله تعالى: إنهم -يعني الصحابة وسادات التابعين- على علم وقفوا وببصر نافذ كفوا. يعني ما تكلموا فيه تكلموا فيه عن علم وما كفوا عنه لم يكفوا عنه لأنهم ليسوا بعلماء؟ لا ولكنهم لأنهم تلكموا بعلم فيما تكلموا فيه وكفوا بعلم وببصر نافذ فيما كفوا عنه.
ولهذا يجب أن يؤخذ الاعتقاد عن سلف هذه الأمة وعن من تبعهم من أئمة وعلماء الإسلام وكتب السلف واعتقاد والسلف مدونة معروفة.
لكن كمنهج مبسط لطالب العلم أول ما يبدأ بكتاب لمعة الاعتقاد لابن قدامة، ثم يليه الواسطية لشيخ الإسلام بن تيمية، ثم يليه الحموية أيضا لابن تيمية، ثم يليه شرح الطحاوية أو متن الطحاوية مع شرحها لابن أبي العز الحنفي رحمهم الله تعالى جميعا.
ويقرأ كل واحد على عالم أو يسمع الشريط فيها، يأخذ منها ما تيسر وكل واحد يأخذ بقدر ما عنده من الاستعدادات والقرائح والفُهوم.

(17/15)

وهنا مسألة مهمة في تعلّم العقيدة وهي أن العقيدة والفقه فيها ليس سهلا وليس صعبا، ليس سهلا لأنه قد يدخل فيها بعض المباحث الكلامية التي يكون فيها رد على المبتدعة في القدر والإيمان والأسماء والصفات ونحو ذلك من المسائل، وليس صعبا لأن كل عقيدة كتبها أئمة الإسلام المتّبعون للسلف الصالح هي مستقاة؛ بل دليلها النص من القرآن أو من سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وثَم مسائل قليلة دليلها الإجماع.
هذه العقيدة مشتملة على أقسام:
القسم الأول بيان أركان الإيمان الستة الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره من الله تعالى.
القسم الثاني ما يتصل بمنهج التعامل مع الخلق الذي باين به أهل السنة أهل البدع، كيف تتعامل مع ولاة الأمر، كيف تتعامل مع العصاة في الأمر بالمعروف والنهي عن المنكر، كيف تتعامل مع الصحابة رضوان الله عليم، كيف تتعامل مع أمهات المؤمنين رضوان الله عليهن، ونحو ذلك من المسائل التي صارت مسائل عقدية؛ لأن أهل السنة باينوا فيها وخالفوا فرق الضلال وجماعات البدعة من الخوارج والمعتزلة والمرجئة والرافضة إلى آخر أصنافهم.
القسم الثالث سمات أهل السنة والسلف الصالح في التعبد؛ لأن أهل السنة في عقائدهم ليسوا كالنصارى وليسوا كاليهود في أن عقائدهم مناقشات عقلية لا أثر لها على السلوك، لهذا تجد ابن تيمية في آخر الواسطية ذكر القسم الثالث وهو السلوك فقال في وصف أهل السنة (وهم مع ذلك يحضرون الجمع والجماعات ويصومون ويقومون الليل ويتصدقون) وإلى آخر ما جاء في كلامه، ما معنى هذا؟ معناه أن أثر العقيدة مكمل لحقيقة الاعتقاد.
هذا ما يتصل بالقسم الأول وهو الفقه الأكبر الفقه التوحيد والعقيدة ودين الإسلام.
أما القسم الثاني وهو الفقه المعروف بفقه الفروع وهو المبتدئ بالطهارة إلى كتاب الإقراض.
هذا الفقه أيضا مهم، ومنهجية الطلب فيه أن يتدرج طالب العلم فيه بحسب ما تدرج فيه العلماء.

(17/16)

وأضرب لك مثلا على هذا التدرج فيما صنفه العلامة الحافظ عبد الله بن أحمد بن قدام المقدسي صاحب كتاب المقنع وكتاب المقنع والكافي والعمدة والمغني وكتب أخرى كثيرة.
لما ألف كتبه في الفقه جعلها مرتبة على المنهج، فجعل العمدة للمبتدئين، وجعل المقنع بعده للمتوسطين، وفوق المقنع الكافي لبداية المنتهين، ثم بعده لأهل الاجتهاد جعل كتاب المغني.
وهذه المرحلية مهمة، كتاب العمدة تميز بأنه كتاب مختصر فيه مسائل قليلة في كل باب، وفي كل باب يذكر أصل الباب من الكتاب أو من السنة، ولا يذكر الخلاف؛ لا الخلاف العالي ولا الخلاف النازل، ولا يذكر طبعا في ذلك خلاف المذهب والروايات إلا ما ندر جدا.
فيعلم طالب العلم كيف يتعلم؛ لكن يبتدئ بكتاب مطول متى ينتهي منه؟ والبحر إذا كان عميقا ولم يحسن المرء السباحة فإنه يتأذى وقد يغرق ويتخلف عن ركب العلم.
لهذا تبتدئ بالعمدة شيئا فشيئا، ثم بعد ذلك تقتنع إلى المقنع.
المقنع مرتبة ثانية أو مختصرات المقنع وما جاء عنه مرتبة ثانية لماذا؟ لأنه جعل المسائل أطول قليلا، ويذكر في بعض المسائل الخلاف ليمرّن طالب العلم -الخلاف في المذهب يقول في هذه المسألة روايتان وفيها وجهان- يمرّن طالب العلم على بعض مسائل الخلاف.
المرتبة الثالثة في كتاب الكافي تجد أنه في شرح للفقه جعل الكتاب أو سع من المقنع، وجعل الخلاف فيه بأعلى ويذكر عدة روايات في أكثر المسائل والأوجه، وربما ذكر خلاف غير المذهب على ندرة، ويذكر أيضا الأدلة التي استدل بها علماء المذهب.
ثم في المرتبة الأربعة للمجتهدين الكتاب المعنى وفيه أكثر المسائل والخلاف العالي والنازل والأدلة وما احتج به الحنابلة وما احتج به أصحاب المذاهب الأخرى.

(17/17)

هذا يعطيك منهجية؛ لأن عددا من طلاب العلم رأوا أن الفقه طويل فأخذوا يجمعون الفقه عن طريق الفتاوى، يقرأ فتاوى العلماء ويجمّع فتاوى المشايخ، ويبدأ يقرأ هذا يحصل فقها، الفتاوى تطبيق للفقه على النوازل، الفقه أكمل وأشمل وأعظم من الفتوى لأنه قبل التطبيق، بعد ذلك رعاية الواقع في الفتوى هذا تطبيق للفقه على الواقع وتنزيل له على المسألة.
لهذا لا يمكن أن يحصل العلم ويسير في منهجية من يقرأ الفتاوى فقط، ولكن الفتوى مساندة للطلب المنهجي سواء في التوحيد الفتاوى في توحيد العبادة في العقائد أو في الفقه فإنها تسانده؛ لأنه يصل للمرء التدريج ويحصل لطالب العلم معرفة بحكم العلماء في الواقع.
إذا تبين لك ذلك فهل هذا الذي ذكرت مما يختص به طلبة العلم؟ لا، هل هذا ما يخاطب به إلا العلماء وطلبة ممن يعلم أو يتعلم على هذا المنهاج؟ لا، يمكن أن تدرّج أنت حتى أفراد الأسرة، يمكن المرأة الأم أن تدرج أيضا إذا تعلمت من عندها على ذلك، وليس من اللوازم أن تبدأ بكتاب تشرحه كلمة كلمة، ولكن الفقه والتفقه يكون بأن تمشي شيئا فشيئا على نحو ما مشى عليه العلماء، تأخذ في كل باب أصول المسائل التي تنفع من تريد تعليمه.
فمثلا الشاب إذا راهق وصل إلى 13، 14، 15، ثم أحكام لابد أن يعلّمه إياها والده أو أخوه الأكبر، ولا حياء في الدين، كذلك البنت المرأة إذا ناهزت الاحتلام أو قربت ثم أحكام لابد أن تتعلمها، كيف تصلي، كيف تتطهر، أيضا الولد كيف يحافظ على الصلوات أوقات الصلاة وأشباه ذلك، الطهارة الاغتسال.
فإذن التعلم لابد أن يكون على مستوى من تعلم، كذلك في التوحيد لابد فيه من البث والتعليم فيه لابد أن يكون شيئا فشيئا.

(17/18)

أريد من هذا -والوقت قد أزف- أن ضرورة التفقه في الدين ضرورة ملحّة، ويجب أن يعلم إنها ليست خاصة بطلبة العلم؛ بل لابد أن نشيع العلم بيننا في بيوتنا ومع النساء ومع الأطفال، النساء منهم كثير ربما راج عليهم كلام بعض المشعوذين أو بعض القراء أو كلام النساء في مجالسهم، وربما دخلوا في أشياء في التوحيد وفي القراءات وفي الرقية إلى آخره مما ينكر.
لهذا أنا أوصي الجميع بالإقبال على العلم، وبأن يحرص الجميع على نشر العلم والكلام في العلم.
ومن القصص التي تروى في ذلك أن أحد العلماء أراد أن يرحل عن بلد فجهّز نفسه وجهز راحلته وأتى منصرفا عن البلد يرحل عنها بعد أن سكنها مدة طويلة، فلما أتى على بوابة البلد وأراد يشتري بعض الحاجيات له في سفره من الأكل ربما أو بعض البقول وأشياء يحتاجها معه، وقف فإذا البائعان يتباحثان في مسألة من مسائل العلم، بيّاع البقول هذا يبحث مع هذا هل النية تتجزأ أو لا تتجزأ وهذا يناقش هذا، فقال: سبحان الله بلد فيها البقالون يتناقشون في العلم أو يبحثون في العلم أتركها؟ لا والله لا أتركها فرجع.
وهذا من صميم القلب؛ لأنه يعلم معنى العلم وإنما الرحمة هي بالعلم في بيوتكم وفي جلساتكم، وكلما نشر العلم في المساجد، يتعلم طالب العلم ويتعلم المجالس ويتعلم الفارغ الذي ليس عنده من الشغل ما يشغله، ويتعلم الناس، هذا فيه إشاعة للخير وفيه إشاعة لما يحبه الله جل علا ويرضاه، ولهذا اعلم أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إنما بعث بالعلم وإنما ورث العلم وعلينا الإقبال على التفقه في الدين وأن نأخذ ذلك على أعظم ما يجب.
وأسأل الله جل وعلا أن يوفقني وإياكم لما فيه رضاه، وأن يتقبل منا ومنكم صالح العمل، وأن يمنحنا الفقه في الدين والإقبال عليه، والتفقه في كتاب الله وفي سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على هدي سلفنا الصالح إنه سبحانه جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد.

(17/19)

[الأسئلة]
س1/ ما هي الوسائل المعينة على التفقه في دين الله؟
ج/ الحمد لله:
أعظم وسيلة للتفقه في دين الله أن يتقي اللهَ العبدُ وأن يقبل عليه راجيا خائفا؛ لأن تقوى الله جل وعلا من أسباب ومن وسائل؛ بل هي أعظم وسائل تحصيل العلم، قال جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَتَّقُوا اللّهَ يَجْعَل لَّكُمْ فُرْقَاناً} [الأنفال:29]، والقرآن كله فرقان، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جاء بالفرقان، ودين الله فرقان بين الحق والباطل، وبين التوحيد والشرك، وبين الضلال والهدى.
لهذا إذا أقبل العبد على التفقه في الدين فليكن دثاره وشعاره تقوى الله جل جلاله.
والتقوى في هذا معناها أن يراعي أمر الله جل وعلا وأن يراعي نهيه فيما يأتي وفيما يذر بحسب الاستطاعة فاتقوا الله ما استطعتم، وفيستغفر من القصور.
الثاني من أسباب التفقه في الدين أن يكون عنده حصيلة من حفظ القرآن الكريم وحفظ الأحاديث النبوية بحسب المستطاع؛ لأنه كلما حفظ كان فقهه أكثر؛ لأن الفقه وهو الفهم يكون بعد الحفظ، خاصة في مسائل الشريعة، فمن اعتمد على الفهم وحده فإنه يؤتى، ولكن لابد من حفظ ثم فهم للمحفوظ حتى يرسخ، ولهذا قال جل وعلا لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ {فَإِذَا قَرَانَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة:18] كان هذا قبل {أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ} [النساء:82].
والوسيلة الثالثة أن يكون في تفقهه في الدين على وفق منهج أهل العلم وعلى وفق طريقة السلف الصالح؛ لأنها هي الطريقة المثلى في الفقه في الدين وأن لا يذهب إلى مسائل وأشياء تصعب عليه وثم بعد ذلك يمل من العلم، فلا يكثر على نفسه من الدروس حتى لا يمل من العلم، ويسير على وفق المنهج في طلب العلم حتى يتدرج فيه شيئا فشيئا.

(17/20)

قد قال الزهري في كلمته المشهورة التي ذكرها ابن عبد البر في جامع بيان فضل العلم وأهله قال: قال الزهري: من رام العلم جملة ذهب عنه جملة ولكن يطلب العلم على مر الأيام والليالي.
فالتدرج في العلم وأخذ العلم شيئا فشيئا والفقه شيئا فشيئا هذا يتجمع مع الإنسان خير كثير، فلو أخذت في كل يوم مسألة في التوحيد ومسألة في الفقه واحدة فقط عرفتها بدقة وكررتها في مسيرك، لاجتمع لك في سنتين سبعمائة وعشرين مسألة في التوحيد، وسبعمائة وعشرين مسألة في الفقه.
والآن الدراسات الجامعية في الكليات الشرعية نجد أن منهم من يتخرج وقد نسي الكثير الكثير ومنهم من بعد التخرج يرجع عاميا أو شبه عامي؛ لأنهم في المنهج أعطوهم أكثر مما يُقبلون عليه المفروض الطالب يجد ويجتهد؛ لكن كان اعلم أكثر من استعدادتهم لذلك قل تحصيلهم.
لهذا نقول تأخذ مسألة مسألة شيئا فشيئا سبعمائة مسألة في التوحيد وسبعمائة مسألة في الفقه هذه إذن صارت معك.
ثم بعد سنتيم ألف أربعمائة وبعد عشر سنين تجتمع عندك آلاف المسائل وهذا هدوء ولكنه قوة ورسوخ؛ ولكنه مع سهولته صعب أن يطبقه إلا من هو مقبل على الفقه حقيقة؛ لأن النفس تتمنى الإكثار ما يكفيها القليل، وتتمنى الإكثار الإكثار وتظن أن هذا مثلا الإكثار من المال؟ لا، هذا إذا أخذت منه شيئا ليس لست في استعداد له ذهب عنك.
الرابع من الوسائل أنك إذا علمت شيئا علمه واعمل به؛ لأن التعليم وسيلة من وسائل ثبات العلم والعمل وسيلة من وسائل ثبات العلمـ قال جل وعلا {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ} [محمد:19]، وقال {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَّهُمْ وَأَشَدَّ تَثْبِيتًا} [النساء:66]، قد قال السلف: من عمل بما علم أورثه اله علم ما لم يعلم.

(17/21)

ولهذا ينبغي لطالب العلم أن يوطّن نفسه أنه إذا علم مسألة يشرحها لا يقول له هذا فوق مستواه اشرحها بالطريقة التي يستجيب لك، تثبت عندك وتنفع زوجتك وتنفع أختك تنفع والدتك تنفع من حولك تنفع صديقك لكن بحث العلم ونشره والعمل به هذا من أعظم الوسائل.
ثم الوسيلة الأخيرة الدعاء والرغب إلى الله جل وعلا أن يمنحك الفقه في الدين، وخاصة في أوقات الإجابة التي يرجى أن يُجيب الله جل وعلا فيها الدعاء «من يرد الله أن يهده يفقهه في الدين»، «من يرد الله به خيرا يفقهه في الدين» فاسأل الله سؤال ملح أن يمنحك الفقه في الدين وأن يثبتك على ذلك لأن هذا أعظم من الدنيا وما عليها.
س2/ هل في الفقه في الدين سلامة من مضلات الفتن في مثل هذا الزمن؟
ج/ لاشك أن الهداية للسبيل ولسبل الله جل وعلا المتنوعة في سبيله الواحد إنما يكون بالمجاهدة قال جل وعلا في أول سورة العنكبوت {الم (1) أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت:1 - 3] وذكر في السورة جل وعلا أنواعا من الفتن المختلفة، فتنة الشهوات والفتنة بالوالدين والفتنة بانتشار الشرك في قصة نوح عليه السلام ومكثه ألف سنة إلا خمسين عاما ولم ينصر، وأنواعا من الفتن، وذكر دواءها وعلاجها في آخر السورة {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت:69]، وكما ذكرت أن أعظم الجهاد التطوعي العلم والتعلم فإن هذا من أعظم بل من أرفع أسباب النجاة من الفتن.

(17/22)

ولهذا في السورة نفسها بين الله تفاصيل ذلك في قوله {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ} [العنكبوت:45].
س3/ هل من لم يتفقه في دين الله لم يرَد به خيرا أم لم ترد له الهداية حسب مفهوم الأحاديث التي سبق أن ذكرتموها؟
ج/ الهداية والخير ينقسم إلى كمال وإلى درجات.
فمن يرد الله به تمام الخير وكمال الهداية يمنحه الفقه في الدين.
ومن لم يتفقه الفقه الواجب في التوحيد العيني والفقه الواجب في عباداته هذا ليس بمسلم أصلا؛ لأنه ليس معه توحيد وليس معه عبادة.
من لم يتفقه الفقه الكفائي فهذا مسلم ومؤمن لكن هم درجات فله من الهداية بحسب استقامته؛ لكن كمال الهداية وكمال الخيرية موعود به أهل العلم كما في قوله «من يرد الله به خيرا يفقهه في الدين» يعني أن حقيقة الخير وكمال الخير إنما يؤتيه الله جل وعلا من أقبل على الفقه في الدين.
س5/ ما توجيه فضيلتكم لمن لا يرى طلب العلم للناشئة بحجة أن طلب ليس بأهم من التربية وأن طلب العلم يأتي بعد ذلك؟
ج/ وهل ثم وسيلة للتربية أعظم من العلم، ابن عباس رَضِيَ اللهُ عنْهُ قال له النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «يا غلام إني أعلمك كلمات احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله وإذا استعنت فاستعن بالله» إلى آخر الحديث.
وهنا وقفتان جواب على السؤال:
الأولى الحظ قوله (أعلمك) فتربية الغلمان تربية الشباب بالتعليم الذي يناسب مستواهم وبالطريقة المحببة إلى أنفسهم هذه هي الطريقة الصحيحة وهي الطريقة النبوية وهي الطريقة السلفية التي عملها السلف الصالح؛ لكن ليس معناه تأخذ أبو 9 سنين 10 سنين تقول له ادرس كتاب واشرحه هذا بحسب اختلافات الناس واستعداداتهم؛ لكن التعليم هو وسيلة التربية.

(17/23)

ثم قال (إذا سألت فاسأل الله وإذا استعنت فاستعن بالله)، (احفظ الله يحفظك احفظ الله تجده تجاهك). هذا تعليم لتوحيد الله جل وعلا فإذن لا صلاح في التربية إلا بالتعليم وخاصة التعليم التوحيد وما به صلاح النفوس؛ لكن الوسيلة، كيف تعلم كيف ترسل هذه المعاني إلى النفس، هذه تختلف باختلاف الناس والاستعدادات والزمان والمكان.
س/ هل حفظ القرآن الكريم مقدم على طلب العلم الشرعي؟
ج/ إذا آنس من نفسه استعدادا لحفظ القرآن ومقبل فيحفظ القرآن الكريم كاملا هذا أفضل في حقه، وهو الذي كان عليه عمل العلماء في مضى، لا يقبلون من يقرأ عليهم إلا بعد حفظ القرآن.
وقد حدثني أحد مشايخنا حفظهم يقول -رحم الله الميت وحفظ الله الحي- يقول أتيت للشيخ محمد بن إبراهيم رحمه الله فقلت له أريد أن أقرأ عليك، فقال: حفظت القرآن؟ قلت لا. فقال: اذهب احفظ القرآن ثم إيتِ لتقرأ قال فغبت عليه ستة أشهر معي همة وعزيمة حفظت فيها القرآن، ثم أتيت بعد هذا فقلت: يا شيخ أنا حفظت القرآن أحسن الله إليك قال: إقرأ قال فاختبرني في مواضع ثم قال: بارك الله فيك. قال اقرأ في كتاب كذا دخل في الحلقة.
الذي عنده قوة في الحفظ وإقبال يحفظ القرآن، ثم بعد ذلك يلتحق بحلق اعلم وإذا كان عنده من الوقت ما يحفظ فيه بعض من القرآن ليحضر في بعضه حلق العلم.
لكن حفظ القرآن هو العلم؛ لأنه بما تحتج؟ من لا سلاح عنده وحجة وبرهان بالقرآن فبما يحتج؟ نحتج بمفاهيم أو بآراء إنما الحجة في الكتاب وفي سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فلقد أحسن ابن القيم رحمه الله إذ يقول في نونيته:
والجهلُ داء قاتلٌ وشفاؤه ... أمران في التركيب متفقانِ
نص من القرآن أو من سنة ... وطبيب ذاك العالم الرباني
والعلم أقسام ثلاث ما لها ... من رابع والحق ذو تبيانِ
علم بأوصاف الإله وفعله ... وكذلك الأسماء للديانِ
والأمر والنهي الذي هو دينه ... وجزاؤه يوم المعاد الثاني

(17/24)

والكلُّ في القرآن والسنن التي ... جاءت عن المبعوث بالفرقان
وقال في موضع آخر
العلم قال الله قال رسوله ... قال الصحابة هم أولوا العرفان
فإذن لابد من حفظ القرآن لتكون الحجة قوية.
الذي لا يحفظ القرآن كيف يحتج؟ الذي ما يحفظ من السنة بما قدر له بما يحتج وما يستدل؟ هذا عجب.
س/ من أنواع الكفر الأكبر كفر الإعراض، فما ضابط هذا الكفر؟ وهل يعتبر من يزهد في تعلم العلم الشرعي معرضا؟
ج/ الإعراض هو الناقض العاشر من نواقض الإسلام التي ذكرها إمام الدعوة في النواقض العشرة.
فقال: العاشر الإعراض عن دين الله لا يتعلمه ولا يعمل به.
مثل عمل الملاحدة وعمل الذي لا يأبه بهذا الدين ليس له همة في هذا الدين، لا في تعلم التوحيد ولا في تعلم أحكام العبادة والصلاة وإلى آخره، وليس له همة في العلم به، فهو لا يعلم الحق، لا لأجل أن الحق لا يستطيع الوصول إليه؛ ولكن لأجل إعراضه كما قال جل وعلا {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ} [الأنبياء:24]، وقال جل وعلا في سورة الكهف {وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} [الكهف:57]، ونحو ذلك من الآيات.
فالإعراض عن دين الله الذي هو ناقض من نواقض الإسلام وكفر الذي هو كفر الإعراض؛ هو أن لا يتعلم ولا يعمل ليس له همة، مثل الماديين مثل الذي همه الدنيا ليس له همة في تعلم الدين ولا محبة الله ورسوله وليس له همة في العمل البتة، فهذا هو المعرض.
أما الذي يزهد في تعلم العلم الشرعي لانشغاله أو لأجل أنه ليس لديه استعدادت وهو مسلم موحد ويعمل الصالحات محافظ على الفرائض، فهذا ليس ملوما؛ ولكن هم درجات، ليس الصحابة كلهم علماء، وليس التابعون كلهم علماء؛ لكن الذين يطلبون العلم طائفة، وطائفة أخرى يتعبدون ومعهم من العلم الفرض العيني، وأما طلب العلم وفرض الكفائي فهذا يقوم به آخرون.

(17/25)

فإذن كفر الإعراض لا يشمل الذي يقول أنا ما أحتاج للعلم أنا لا أريد العلم وهو مستقيم وهو موحد على الفطرة، موحد ليس عنده شرك أكبر مخرج من الملة، وهو أيضا مصلي هذا ليس معرضا هذا مقبل موحد مسلم.
س/ آخر الأسئلة: شاب يقول أبي يمنعني من طلب العلم فما حكم ذلك مع رجائي الدعاء لوالدي بالهداية؟
ج/ طلب العلم والفقه في الدّين كما ذكرنا ضرورة، وطاعة الأب إنما تكون في المعروف، قال جل وعلا {وَإِن جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ} [العنكبوت:9]، وقال سبحانه في آية لقمان {وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} [لقمان:15]، الوالد له حق عظيم على ولده -الوالد الأب أو الأم- لهما حق عظيم على الولد من الذكور والإناث، وواجب عليه أن يطيعهما في المعروف؛ لكن في الواجبات والانتهاء عن المحرمات لا طاعة للمخلوق في معصية الخالق.
ولعله يجد من السبل ما يقترب به من والده ويتودد له ويصاحب من طلبة العلم من يأمنهم والده.
أحيانا بعض الآباء لا يأتي للولد يمنعه من طلب العلم لأنه لا يريد أن يكون طالب علم؛ لكن يخشى أن يصاحب من لا يرضاهم الوالد في اتجاههم أو نظرهم إليهم أو أنهم يدخلون فيما لا يحسن، أو أنهم يتشددون بحسب نظره ونحو ذلك.
فهو يختار من يرتاح إليهم الوالد ويزورونه وإذا اطمأن الوالد أيضا إلى طلبة العلم المصاحبين لأن كل والد مشفق على ولده.
ولابد أن يكون للولد والابن البار من الوسائل ما به يتيسر هذا الأمر ويتيسر غيره.
أسأل الله جل وعلا للجميع التوفيق والسداد.
وفي ختام هذا اللقاء لابد من الدعاء والشكر للإخوة الذين دعوني إلى إلقاء هذه الكلمات لأنهم في الحقيقة سعوا في نفعي.

(17/26)

فأسأل الله جل وعلا أن يجزيهم خيرا وأن ينفعهم وأن ينفع بهم، وأن يجعلنا وإياهم وإياكم من المتعاونين على البر والتقوى.
كما أسأل المولى جل وعلا أن يجزي من بنى هذا المسجد خير الجزاء على ما قام به، وأن يجعله في صحائف أعماله التي تسره يوم لقاه.
ونشكر له ولكل من يسهم في إعمال المساجد في هذه البلاد لأن نشر المساجد وبذل المال فيها وفي تحسينها وتيسير السبل فيها للصلاة والعبادة والعلم ونحو ذلك هذا من أعظم القربات التي يتقرب بها العبد إلى ربه جل وعلا.
فاسأل الله أن يثيب الجميع، وأن يجعل ما يقدمونه حجة لهم نورا بين أيدهم يوم لقاهم لربهم جل وعلا.
ثم إني أسأل الله جل وعلا لولاة أمورنا التوفيق والسداد والرشد، وأن يجعلهم هداة مهتدين غير ضالين وأن يجزيهم خيرا على ما قدموا بما فيه نصرة للإسلام والمسلمين في بذل الخير، وأن يوفقهم للهدى وتمام نفع العباد إنه سبحانه جواد كريم.
ولابد من شكر الإخوة في المكتب التعاوني للدعوة وتوعية الجاليات في النسيم على ما يبذلونه من جهود والتي منها هذه المحاضرة وما يشبهها من محاضرات وفي بذل الدعوة للمسلمين لتثبيتهم وهدايتهم ولغير المسلمين في دخولهم للإسلام.
وقد حدثني الأخ الشيخ عبد الرحمن وفقه الله أن بيننا الآن أحد الذين يريدون إشهار الإسلام على مسامعكم ليحدث له الدخول في هذا الدين، ثم لنفرح جميعا بأن أنجى الله جل وعلا عبدا من عباده من النار، فلهم منا الشكر على يبذلون.
وأسأل الله الجميع التوفيق والسداد.
•• (••
أعدّ هذه المادة: سالم الجزائري

(17/27)


عنوان السعادة - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

عنوان السّعادة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله الذي نزّل الفرقان على عبده ليكون للعالمين نذيرا، وأشهد أن لا إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى والأمانة ونصح الأمة وجاهد في الله حق الجهاد، صلى الله وسلم وبارك على نبينا ومحمد وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين.
أما بعد:
فأسأل الله الكريم بأسمائه الحسنى وصفاته العلى أن يجعلني وإياكم من أهل الدرجات العلى، وأن يجعلنا من المقبولين، وأن ينمي لنا قاصر أعمالنا، وأن يعفو عن زللنا وعن سيئاتنا، ونعوذ بالله من فتنة القول، كما نعوذ به من فتنة العمل، كما نعوذ به من فتنة الشهرة، كما نعوذ به من سائر الفتن المضلة ما ظهر منها وما بطن، اللهم فأعذنا.
هذا الشهر -شهر رمضان- شهر كريم، فضّله الله جل وعلا وميزه على أشهر السنة بأنواع من الفضل والمزية، فجعل الصيام مختصا به، وجعل من صامه إيمانا واحتسابا غُفر له ما تقدم من ذنبه، وجعل قيام ليله مكفرا للذنوب «من قام رمضان اسم واحتسابا غرف له ما تقدم من ذنبه»، وجعل له العمل الصالح مضاعفا وجعل فيه ليلة القدر التي من أدركها فقد أدرك حظا عظيما كثيرا، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه، وخصه جل جلاله بأن عمرة فيه تعدل حجة، وهذا من فضل الله عظيم الذي خصّ به هذا الشهر الكريم {وَرَبُّكَ يَخْلُقُ مَا يَشَاء وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} [القصص:68]، يختار ما يشاء من الأمكنة فيجعله مباركا، ويختار ما يشاء من الأزمنة فيجعله مباركا، ويختار ما يشاء من البشر فيجعلهم رسلا {اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ} [الحج:75]

(18/1)

وبهذا فإن من بركات هذا الشهر الكريم التي تعود على المؤمن أن يكون قلبه خاشعا خاضعا منيبا متذكرا ربه جل وعلا ومتذكرا حقوق ربه جل وعلا؛ باحثا بحثًا جادا، وساعيا سعيا حثيثا عمّا به يسعد في الدنيا والآخرة {وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ} [هود:108]، وقال قبلها {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ} [هود:106]، فمن سُعد فهو السعيد، ومن شقي ببطن أمه فهو الشقي.
لهذا من أعظم ما يبحث عنه المؤمن أن يبحث عما به يكون سعيدا في الدنيا والآخرة عن أسباب السعادة وعن علامة السعادة وكلٌّ يبحث عن هذا العظيم.
وعنوان السعادة وعلامة السعادة أن يجمع المرء بين ثلاثة أشياء بين الشكر والصبر والاستغفار، الشكر على العطية، والصبر على البلية، والاستغفار عن الخطية، ولهذا قال إمامنا رحمه الله تعالى في رسالته القواعد الأربع:
أسأل الله أن يجعلني وإياك ممن إذا أعطي شكر، وإذا ابتلي صبر، وإذا أذنب استغفر، وهذه الثلاث عنوان السعادة.
فلنتأمل هذه الثلاث مسائل:
- من إذا أعطي شكر.
- ومن إذا ابتلي صبر.
- ومن إذا أذنب استغفر.
وتلحظ أن هذه الثلاثة جمعت الذين كله.
إذا أعطي شكر

أما الأولى: فإن العبد إذا أعطاه الله جل وعلا فإن علامة سعادته أن يكون شاكرا قال سبحانه {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِن شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِن كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [إبراهيم:7]، وقال أيضا جل وعلا {وَإِن تَعُدُّوا نِعْمَتَ اللّهِ لاَ تُحْصُوهَا إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ} [إبراهيم:34]، يعني يكفر نعمة الله بأن لا يشكر الله على نعمته.

(18/2)

والشكر واجب على أنواع النعم؛ أن يشكر العبد إجمالا وأن يشكر تفصيلا، فأمر الله جل وعلا بشكره في مواضع كثيرة من القرآن وبسنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كذلك، قال سبحانه {وَاشْكُرُوا لِي وَلاَ تَكْفُرُونِ} [البقرة:152] وقال جل وعلا {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [لقمان:24] ونحو ذلك، فالشكر عبادة عظيمة واجبة.
ولاشك أننا إذا تأمل كل منا في حاله وجد أن نعم الله جل وعلا عليه صباح مساء، حتى في نومه ثم نعم قد لا يدركها وقد يدرك بعضها، وحتى في بيقضته وفي أهلاه وفي مسيره وفي تنقله، وفهو يتقلب في نعم لا تحصى.
وأعظم هذه النعم وأجلها النعمة التي بها النجاة من النار والفوز بالجنة {فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَما الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ} [آل عمران:175].
فإذن نِعم الله جل وعلا إذا كانت تطرى متتابعة فواجب على العبد أن يشكر الله جل وعلا على نعمه.
فهنا سؤال: كيف يكون الشكر؟ وما موارد الشكر؟ وبم يكون العبد شاكرا؟
الشكر:
? يكون باللسان.
? ويكون بالجوارح؛ يعني بالأعضاء.
? ويكون بالقلب.
فالشكر له ثلاثة أركان، من اجتمعت في حقه كان شاكرا تام الشكر:
- أن يكون شاكرا بقلبه.
- شاكرا بلسانه.
- شاكرا بعمله.
أما شكر القلب فأن يعترف العبد لله جل وعلا بأنّه هو الذي أسدى النعم، وهذه قد تفوت بعض الناس، فيظن أن النعم جاءته من جرّاء عمله، أو من جراء جهده، كما قال الأول الهالك {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص:78]، وهذه يأتي الشيطان إلى العبد بها فيقول: اجتهدت فحصلت كذا، وفعلت فحصلت كذا. فينسب ما جاءه من النعم وما حصله من الخيرات؛ ينسب ذلك إلى نفسه، والله جل وعلا هو الذي أعطاه ولو منعه سبحانه لما حصل شيئا.

(18/3)

إذن شكر القلب أن يعترف العبد بالنعمة باطنا بأن الله جل وعلا هو الذي أعطى، من الذي أعطانا الأمن والطمأنينة في هذه البلاد؟ ربنا جل وجلاله، من الذي آلف بين قلوب الناس ووحد قلوب أهل الإيمان؟ ربنا جل وعلا {لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً} وهو النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ {وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللّهَ أَلَّفَ بَيْنَهُمْ} [الأنفال:63] فشكر النعمة أن تكون بقلبك في أول مواردها، معتقدا أنه ما ثَمّ نعمة إلا من الله كما سبحانه {وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [النحل:53]، قوله {وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللّهِ} يقول أهل العلم: إن هذا تنصيص صريح في العموم لا يخرج عنه فرد من أفراده. يعني أنه ليس ثَم نعمة إلا وهي من الله جل جلاله.
فإذن اعتراف العبد واعتقاده بقلبه أن النعمة التي يتقلب فيه إنما هي من الله هذا دليل أن العبد حاز هذا الركن من الشكر، وهو أنه صار قلبه شاكرا لربه جل وعلا {ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا} [الإسراء:3] شاكرا لله بقلبه، شاكرا لله بلسانه شاكرا لله جل وعلا بعمله.
إذا كان كذلك، فما الذي يصنعه العباد؟ يصنع العباد بعضهم لبعض أسباب حدوث النعم، الله جل وعلا أجرى سنته أن الشيء يحصل بشيء {ثُمَّ أَتْبَعَ سَبَبًا} [الكهف:89]، الأسباب مُقامة تنتج المسببات، تنتج النتائج، فالعبد أكرمه الله جل وعلا أن كان سببا في الخير، ولهذا يُشكر الإنسان، يشكر من عمل خيرا؛ لأن صنع ذلك بمحض اختياره وإرادته، وفي الحقيقة أن الذي قيَّضه هذا الأمر وأعانه عليه إنما هو ربنا جل جلاله، هو الذي حضه وهو الذي يسّر ذلك، وهو الذي وفق وهو الذي أعان.

(18/4)

فإذن شكر الله جل وعلا بالقلب أن نعترف أن الله سبحانه هو الذي أدى هذه النعمة، وهو الذي أعطى العباد، وأنه ما ثَمّ نعمة إلا من الله جل جلاله، ثم تشكر الناس؛ لأن من لا يشكر الناس لا يشكر الله جل وعلا؛ لكن الناس أسباب وليسوا بفاعلي النعم ومعطي النعم من أنفسهم، وإنما الله جل علا هو الذي قيّضه.
والركن الثاني من أركان الشكر أن يكون العبد شاكرا بلسانه وهذا هو الذي يعيه أكثر المسلمين من كلمة الشكر؛ يعني أن يقول الحمد لله أن يقول الشكر لله على هذه النعم ويُثني على الله جل وعلا بلسانه، وهذا نوع من أنواع الشكر كما أحدث الله جل وعلا لعبد نعمة إلا وهو يستحق شكرا عليها شكر اللسان بأنْ تنسب هذه النعمة لله جل وعلا، وأن تثني على الله جل وعلا بها وأن تشكر من كان سببا فيها.
فإذن شكر اللسان له ثلاث موارد:
أن تنسب هذه النعمة لله جل وعلا، لهذا قال بعض العلماء الصالحين: ليس مني شيء، وليس إلي شيء، إنما هو من الله جل جلاله.
ثم تتحدث بلسانك مثنيا على الله شاكرا الله جل وعلا على النعم.
وثالثا ذا كان ثم متسبب في إحداث هذه النعمة والدك تسبب في نعمة إيجادك وأن منت مسلما موحدا من له فضل عليك من عالم أو مربي أو أخ لك أو إلى آخره، فتشكر من يستحق الشكر؛ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ صح عنه أنه قال «لا يشكر الله من لا يشكر الناس»؛ يعني من لم يشكر الناس، من أحدث له نعمة، من تسبّب في نعمة فلم يشكره لم يشكر الله جل وعلا؛ لأنه يكون جاحد بعض ما أنعم الله جل وعلا به عليه.

(18/5)

الثالث من الشكر أن يكون العبد شاكرا بعمله، وهذا من أعظم أنواع الشكر، فكل طاعة تُحدثها لله جل جلاله فهي شكر لله تعالى، وكل قربة تتقرب بها إلى ربك جل وعلا فهي شكر، وأعظم ما يكون الشكر به الشكر لله جل وعلا بأعظم الحسنات، وهي حسنة التوحيد، فحسنة لا إله إلا الله محمد رسول الله هذه أعظم أنواع الشكر بالعمل؛ لأن العبد كان موحدا فقد أتى بأعظم أنواع الشكر العملي ألا وهو التوحيد والتوحيد منه مورد قلبي.
قال سبحانه في سورة سبأ {اعْمَلُوا آلَ دَاوُودَ شُكْرًا وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} [سبأ:13]؛ يعني اعملوا آل داوود عملا يكون شكرا وقليلٌ من عبادي الشكور بعمله، فالعمل موردٌ من موارد الشكر، والشكر يكون بالقلب وللسان ويكون بالعمل، فتوحيد المؤمن شكر وصلاة المؤمن شكر، وتقربه إلى الله بالفرض وبالنفل شكر، تلاوته للقرآن شكر، وهكذا في أنواع الطاعات، تعامله مع والديه برّه بأهله، صلة الأرحام، وهكذا هذه شكر لله جل وعلا.
لهذا ينبغي العناية لهذا الأصل العظيم؛ لأن نعم الله جل وعلا تطرى، والسعيد من إذا أعطي شكر:
شكر بقلبه معترفا متذلل لله لأنه هو الذي أسدى هذه النعم.
شكر بلسانه وتحدث بالنعمة ولم يكتمها، ليس كالذي لا يشكر ليس عندي شيء ولا أملك شيء فيكتم نعمة الله جل وعلا التي أعطاه، والله سبحانه والله سبحانه قال {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى:11] يعني اشكر الله جل وعلا على النعمة بلسانك وتحدث بها لا تكتم نعمة الله جل وعلا عليك.
وكذلك شكرك لله جل وعلا على النعم وعلى العطية يكون بأنواع الصالحات.

(18/6)

فإذن زِن الأمر مع نفسك ما مقدار شكرك لله جل وعلا، فكلما زادت العقيدة في قلب الموحد زاد شكره، وكلما زاد ثناؤه على الله بلسانه زاد شكره، وكلما قوي عمله الصالح زاد شكره لله جل وعلا، وكلما كثرت معاصيه قلّ شكره لله جل وعلا؛ لأن حق الله أن يطاع فلا يعصى وأن يذكر فلا ينسى وأن يشكر فلا يكفر جل جلاله.
إذا ابتلي صبر

الأمر الثاني مما به تكون السعادة: أن العبد إذا ابتلي صبر، ولاشك أنّ العبد لا يخلو من الابتلاء، في أي حال، حتى في مقامي أنا لا أخلو من الابتلاء، وأنت في مقامك لا تخلو من الابتلاء، فكل خير أو شر فهو ابتلاء، كما قال سبحانه {وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} [الأنبياء:35]، {وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ}، وقال سبحانه في آية سورة الجن {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُم مَّاء غَدَقًا (16) لِنَفْتِنَهُمْ فِيهِ} [الجن:16 - 17]، مع أنهم استقاموا؛ لكن حتى المستقيم يعطى النعم ويفتن ويبتلى بهذه النعم، {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ} يعني على الإسلام على التوحيد على السنة استقاموا على الطاعة، ما الثواب؟ قال {لَأَسْقَيْنَاهُم مَّاء غَدَقًا} هل هذا الماء الغدق يكون عن رضا ماء قال {لِنَفْتِنَهُمْ فِيهِ} يعني ما العلة؟ {لِنَفْتِنَهُمْ فِيهِ}، لهذا قال سبحانه {وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} فالسعيد من إذا ابتلي صبر، فكل حال أنت فيها لا تخلو إما من خير يصاب عليك من ربك جل جلاله وإما من مصيبة تأتيك من الله جل جلاله والخير والشر مقدر نؤمن بالقدر خيره وشره من الله تعالى.

(18/7)

فكيف إذن سيكون من ابتلي صبر؟ يعني إذا أتته المصيبة صبر عليها وإذا أتته الخيرات صبر عليها، والمصائب يصبر عليها كثيرون؛ ولكن الصبر على الخيرات، إنما يصبر عليها يعني على الخير والنعمة أولياء الله، لهذا قال بعض الصحابة: ابتلينا -يعني في عهد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ- بالضراء فصبرنا وابتلينا بالسراء فلم نصبر.
وهذه هي التي تحتاج منا إلى وقفة، ومنك إلى تأمل وتدبر وحضور قلب، نحن الآن لا نخلوا؛ بل الأكثر أن نعم الله جل وعلا مُفاضة علينا والخيرات تتابع علينا بأنواع الخيرات، وقس ذلك واعتبره بحال من على يمينك وشمالك في البلاد وكيف هي أحوالهم وكيف هي حالنا.
إذن ما بين نعمة وخير يتجدّد فثم عليه صبر، وما بين ابتلاء يأتي بين الحين والآخر؛ إما ابتلاء على فرد، وإما ابتلاء على أسرة، أو ابتلاء على مجتمع، فلابد من صبر.
أما الصبر على المصايب فإن هذا يأتي الحديث عنه ويطول؛ لكن الابتلاء بالخير {وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} فهذا يحتاج منك إلى حضور قلب؛ يعني أنّ العبد قد يُحرم الرزق فيكون مطيعا، وقد يفاض عليه الرزق والمال والجاه فيكون عاصيا وهذا من جرّاء ترك الصبر.
والصبر كما هو معلوم واجب مطلقا، أمر الله سبحانه بالصبر في مواضع كثيرة {فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ} [الأحقاف:35]، {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ} [الروم:60]، {وَاصْبِرْ} (1) في عدد من آيات، وهكذا وعد الصابرين بقوله {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ} [الزمر:11].
__________
(1) يونس:109، هود:115، النحل:127، الكهف:28، لقمان:17، الطور:48، المزمل:10.

(18/8)

إذن الصبر بهذه المرتبة العظيمة، فكيف يصبر العبد على الطاعة؟ كيف يصبر العبد على النعم؟ يصبر العبد بأن يستعمل النّعم في طاعة الله جل وعلا؛ أن يحاسب نفسه أن لا يكون متكبّرا على ربّه متكبرا على الدين، ولهذا قال بعض السلف: ما ترك أحد السنة إلا لكبر في قلبه، ولهذا قد يكون العبد في أنواع من الخيرات فلم يصبر عليها، استعمل المال في المحرمات، أتاه المال فلم يصبر أن ينتقي المال المباح وأن يترك المال الحرام، جاءته الشهوات فلم يصبر على الشهوات المباحة؛ بل تعداها إلى الشهوات المرحمة، جاءه الخير والرزق والبدن الصحيح المعافى والشباب الذي امتلأ حيوية وامتلأ صحة ونشاطا فلم يستعمله فيما فيه نفعه في دنياه وفي آخرته؛ إنما استعمله في اللهو والدعة والشهوات المحرمة.
فإذن ابتلي بخيرات في بدنه وفي ماله وفيما حوله ثم هو استعملها في غير طاعة الله، ابتلينا بالأمن والطمأنينة ومنّا من لم يرع هذا الأمن وهذه الطمأنينة فاستغلها في معصية الله جل جلاله، وهكذا وهلم جرّ في أنواع النعم التي لم يصبر العباد على استعمال الطاعة فيها.
السعيد من إذا ابتلي صبر، والصبر على الخير؛ الصبر على النعمة أعظم وأشد من أن يصبر العبد على المصيبة؛ لأنه تأتي المصيبة وربما لم يكن له خيار إلا الصبر؛ ولكن النعمة إذا جاءت والخير والمال والصحة والنشاط والسفر إلى آخره هذه من يصبر فيها على طاعة الله.
لهذا قال العلماء الصبر ثلاثة أقسام:
- صبر على الطاعة.
- وصبر عن المعصية.
- وصبر على أقدار الله المؤلمة.
أما الصبر عن الطاعة والصبر عن المعصية فهذه في حالة الرخاء، إذا أتتك النعم فاصبر على طاعة الله فإنها علامة السعادة، واصبر على المعصية فإنها علامة السعادة، والموفق من وفقه الله جل وعلا للاستقامة وللتوبة من الذنب من الآثام.

(18/9)

النوع الثاني من الصبر من إذا ابتلي صبر؛ يعني من ابتلي بأنواع البلاء، البلاء بنقص المال، البلاء بحاسد، البلاء بحاقد، البلاء بمرض، البلاء بتفضيل غيره عليه، البلاء بولد، البلاء بزوجة، البلاء بوالد، الوالد يبتلى بولده، وهكذا لابد من الصبر قال لنا جل وعلا في سورة الفرقان {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا} [الفرقان:20]، {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً} فَتَنَ الله جل وعلا العباد بعضهم ببعض، جعل الولد والزوجة فتنة للوالد، جعل المال، فتنة جعل الغني فتنة لفقير، وجعل الفقير فتنة للغني، جعل الصحيح فتنة للسقيم، وجعل السقيم المريض فتنة للصحيح، وهكذا في حال حل البلاء بالمصايب لابد فيها من الصبر، فَقَدَ المرء صحة من صحته أو ابتلي في حبيب له بفقده بموته أو ابتلي بمرض في نفسه أو بمن حوله أو بعدم راحة أو بعدم طمأنينة أو في حرن أو في همّ، كل هذه مصائب تتنوع وهي درجات؛ لكن ما الواجب؟ من إذا ابتلي صبر.
فكيف يكون الصبر على المصيبة؟
(أولا: الصبر على المصيبة الصبر الشرعي أن يحبس المرءُ لسانَه عن التشكي، جاءته مصيبة لا يتشكى؛ لأنه من الذي ابتلاك بهذه المصيبة؟ ابتلاك رب العالمين، ولهذا تشكو الكريم إلى من؟ تشكو الرب الحكيم إلى من؟ إلى المخلوق! تشكوه إلى من؟ فالشكوى إذن منافية للصبر.
ولهذا قال العوام عندنا وهي من أثر تربية العلماء علماء دعوة الإمام المصلح محمد بن عبد الوهاب رحمه الله إذا أخبر بشيء مما يسوءه قال: إخبار بلا شكوى. يعني أنا أُخبرك إخبارا لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أخبر بحاله، فقال: «أجد رأسي يألمني»، وقال: «وا رأساه»، وقال: «أجد رجلي تألمني». وقال «هل أنت إلا إصبع دميت وفي سبيل الله ما لقيت» وهكذا، إذن هذا إخبار.

(18/10)

أما الشكوى التي فيها مرارة يشكو الحال، ويشكو ما فيه بنوع مرارة وتحسر، ويقول في قرارة نفسه وربما أظهرها: أنا لا أستحق ذلك. كما يقول البعض: هذا ما يستاهل أو حرام يحصل له هذا الشيء. ونحوها من الألفاظ المنكرة.
إذن العبد إذا ابتلي صبر أول أنواع الصبر حبس اللسان عن التشكي يحتاج يخبر إخبارا؛ يخبر الطبيب إخبار، يخبر صديقه إخبار، يخبر أهل هل إخبار، يخبر أهله إخبارا، يخبر والده إجبارا، هذا من باب الإخبار.
أما الشكوى التي فيها مرارة القلب وفيها استغراب ما حصل أو ما أستحق ذلك أو أنا لست بأهل لذلك ونحو ذلك مما قد يخطر على بعض القلوب المريضة، فهذا ينافي الصبر على البلاء.
(القسم الثاني أن يكون صابرا على البلاء بقلبه.
القلب كيف يصبر على البلاء؟ بأن لا يتسخّط العبد.
ولهذا قال العلماء الصبر أمر به في القرآن فهو واجب وأمر به النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فهو واجب، فالصبر إذن واجب، وإذا كان واجبا؛ فإذن في داخلك في قلبك عقيدة أنّك تصبر على ذلك بمعنى أنك لا تَسْخَطُه، لا تقل أنا إيش هذا الذي حصل لي، أنا لا استحق هذا، ونحو ذلك مما فيه تسخط؛ لكن العبد لا يجب عليه الرضا بما حصل له.
فثَمّ فرق ما بين الصبر على المصيبة وما بين الرضا بالمصيبة.
أما الرضا بما حصل له فليس بواجب؛ أن يكون راضيا، حصل له بِفَقْدِ لولد له فيكون قلبه راضيا هذا لا يؤتاه إلا الذين صبروا، هذا لا يؤتاه إلا طائفة قليلة من الناس، فالعلماء يقولون: الرضا بالمصيبة، الرضا بالمَقضي، ليس بواجب؛ لكن الصبر واجب، لأن الرضا بالمقضي الرضا بالمصيبة هذا مستحب وليس بواجب. معنى أنه يقول: الحمد الذي حصل لي هذا الشيء، وهذا فيه خير لي، وأنا ما أكره هذا الشيء، وهذا شيء طيب، وأرجو من الله جل وعلا أن يكفر عني به السيئات ونحو ذلك بما فيه الرضا وعدم التسخّط هذا مقام عظيم من مقامات أولياء الله جل وعلا.

(18/11)

لكن ما الواجب؟ أنْ يكون العبد صابرا بمعنى لا يسخط بقلبه أما رضا القلب بالمصيبة فذلك مستحب وليس بواجب.
(النوع الثالث للصبر: أن يكون صابرا بجوارحه؛ يعني ما يتصرف تصرف يخالف الصبر يخالف الشريعة، فالشريعة حرمت إذا جاءت مصيبة الموت الضرب على الخدود وشق الجيوب وأن يدعو المرء بدعوى الجاهلية وأن ترفع النائحة صوتها، ونحو ذلك مما فيه حركة جوارح في غير ما أذن به الشرع، فيكون خروجا عن الصبر، كذلك من رأى أمامه منكرا فعامله بما يوافق هواه ولا يوافق الشريعة فلم يصبر على الشريعة، لم يصبر على هذا البلاء الذي أمامه، وإنما كان متعبدا لهواه.
وهكذا في الأوضاع العامة اليوم في المسلمين، ترى الأوضاع كما تعلمون من واقع اليهود ما يفعلون، ومن واقع كثير من المسلمين، ومن واقع بعض ما يحصل، ومن كثر المنكرات ومن كثرة الموبقات في عدد من بلاد المسلمين ونحز ذلك فما الذي يعمل العبد؟ لاشك وجود هذه الأشياء بلاء، وإن تصرف على غير مقتضى الشريعة وإن أتى بشكوى بلسانه مما يحصل فلم يصبر، فإن تسخط ذلك بقلبه فلم يصبر فلهذا تسخط ما قضى الله جل وعلا، ولهذا قال الله جل علا لنبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم:60]، الذين لا يوقنون يستخفون بتصرفاتهم وبأفعالهم، يستخفون العبد المؤمن ولابد له من أن يكون صابرا.
إذن في أي حال من مصائب ذاتية فردية أو أسرية أو في المجتمع من سلك فيها غير الشريعة وغير ما تقضي به النصوص ويقضي به حكم الشريعة فإنه لم يصبر على ذلك، ولذلك يفقد السعادة، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال للصحابة «إنكم قوم تستعجلون» لما شكوا إليه من أذى المشركين قال «والله ليتمن الله هذا الأمر» إلى أن قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ولكنكم قوم تستعجلون».

(18/12)

فإذن لابد للعبد إذا عرض البلاء بأنواعه أن يكون صابرا عليه بلسانه، صابرا بقلبه، صابرا بجوارحه، فلا يتصرف تصرفا خلاف مقتضى الشريعة، فلا يكون حينئذ صابرا؛ بل يكون غير صابر فلم يمتثل الواجب المفروض وهو الصبر على البلاء.
هنا يأتي: هل معنى الصبر أن لا يأمر العبد بالمعروف ولا ينهى عن المنكر ولا يدعو؟ لا، وبذلك أهل العلم وأهل البصيرة يعلمون الجمع بين هذا وهذا فهم يصبرون ويفعلون الواجب، لكن يفعلون الواجب على مقتضى الشريعة ويصبرون على مقتضى الشريعة؛ فتجد أن الهوى عندهم مرفوع فيما يحدث من الابتلاء ويحكّمون الشرع بتصرفاتهم.
إذن هذان نوعان للصبر هما:
- صبر على الخير على النعمة وهو شديد.
- وصبر على المصيبة وهذا ربما صبر عليه الأكثرون.

إذا أذنب استغفر
أما الثالث الذي به سعادتنا لو تيقنا وعلمنا به وهو أن العبد إذا أذنب استغفر، إذا أذنب استغفر، وهل يخلو أحد من ذنب؟ أبو بكر الصديق رضي الله عنه كان يدعو في آخر صلاته يقول «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت» كلما ارتفع المؤمن درجة في الإيمان كلما خشي وخاف ذنبه، وكلما كان للاستغفار في لسانه حلاوة.

(18/13)

العبد الذي لا يفقه حق الله جل وعلا ولا يفقه أحكام الشريعة يقول: أنا ما سويت شيء. لأنّه ما يعرف ما معنى الذنب ونبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو أكمل الخلق قال له ربه جل جلاله {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ} [الفتح:1 - 2]، فإذا كان كلٌّ منا عرضة لأنواع الذنوب من أقل الصغائر إلى أعلى الصغائر، وربما دخل بعضا في الكبائر -نسأل الله جل وعلا للجميع السلامة والعافية-؛ فإذن لابد من ملازمة الاستغفار، بالاستغفار تغسل الذنوب، الاستغفار والتوبة به تمحى الخطايا، ولابد للعبد من الاستغفار، من لم يستغفر فليس بسعيد، لن يأنس للقرآن، لن يأنس للطاعة، لن يأنس لما يفعله من الواجبات ولا المستحبات، لن يأنس بالحياة، أما من كان إذا عمل سيئة سارع في الاستغفار فإنه كما قال ربنا جل وعلا {وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} [هود:114]، وقال نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «اتق الله حيثما كنت واتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن» ما منا أحد وكل يعرف نفسه إلا وله ذنب إما من الصغائر أو من الكبائر، وكل ينظر إلى هذه الذنوب فلابد أن تحدث لها استغفارا دائما، لهذا النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان يستغفر في المجلس الواحد سبعين مرة وفي اليوم أكثر من مائة مرة، فيقول «ربي اغفر لي وتب علي» سبعين مرة ومائة مرة.
ولهذا من لزم الاستغفار جعل الله جل وعلا له من كل ضيق مخرجا.

(18/14)

لهذا أيها المؤمن كل يعلم نفسه، فإذا أردت السعادة الحقة فلا تقرّنّ نفسك على ذنب، مباشرة بعد الذنب إذا غلبتك نفسك ويجب أن تجاهدك نسك لكن إذا غلبتك نفسك فسارع بالتوبة بالاستغفار بالبكاء من خشية الله جل وعلا باتباع السيئة الحسنة؛ يعني بعد السيئة تعمل صالحا بشيء لكي تُمحى تلك السيئة.
إذن علامة سعادة العبد من إذا أذنب استغفر، إذا أذنب استغفر مباشرة تذكر ذنبه يستغفر الله جل وعلا.
ما أجمع قول ابن مسعود رَضِيَ اللهُ عنْهُ فيما رواه البخاري في صحيحه وغيره قال: إن المؤمن يرى ذنوبه كالجبل العظيم يخشى أن يقع عليه، وإن المنافق -أو قال الفاجر- يرى ذنوبه كذباب مر على أنفه فقال به هكذا.
وقد ثبت على النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «إياكم ومحقرات الذنوب فإنهن يجتمعن على الرجل حتى يهلكنه وضرب لذلك مثلا بقوم نزلوا واديا فتفرقوا فيه فأتى هذا بعود وهذا بعود وذاك بعود فجمعوا عيدانهم وأجّجوا نارهم وأنضجوا قديرهم»؛ يعني ما في القدر؛ يعني أن الذنوب تجتمع، فلا يسوغ لأحد أن يستسهل بالذنب.
ولهذا تجد أن ربما جل وعلا في كتابه نهى العبد عن اتباع خطوات الشيطان، فقال سبحانه {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} [النور:21]، وقال سبحانه {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَآفَّةً وَلاَ تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} [البقرة:208]، أعظم ما يجني به على نفسه أن يتساهل في خطوات الشيطان؛ لأنك تكون صالحا أو تكون بعيدا عن الكبائر، فتتساهل شيئا فشيئا بنظر، ثم في خلوة، ثم في كلام، ثم في محادثة، فتقع في كبيرة من كبائر الذنوب، أو تتساهل في مال ثم كذا حتى تدخل الربا أو تدخل في رشوة أو تخون الأمانة أو تدخل في أقوال وأفعال منكرة.

(18/15)

فإذن يجب على العبد أن يحذر في الأمور العملية وفي الأمور العلمية العقيدة أن يقطع حبل لشيطان وخطوات الشيطان، إذا أحس بمخالفة السنة، بمخالفة ما أمر الله جل وعلا به فيقف عند ذاك يحمي نفسه، وإلا فإنه لم يكون سعيدا؛ لأن الذنب يلاحق العبد إما ملاحقة نفسية أو ملاحقة قدرية، وقد قال لنا جل جلاله وتقدست أسماؤه في سورة الشورى {وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ} [الشورى:30]، وقال سبحانه {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ} [الروم:41]، الفساد يعني الأمور التي هي فساد عليهم في معايشهم لماذا؟ قال {بِمَا كَسَبَتْ أَيْدِي النَّاسِ} وهكذا.
فإذن علامة السعادة وعنوان السعادة أن العبد إذا أذنب استغفر.
فلهذا إذا اجتمعت لك -وأنت أبصر بحالك- إذا اجتمعت لك هذه الثلاث فكنت: شاكرا على العطية، صابرا على البلية، مستغفرا من الخطية. فقد جمع لك الخير من أطراف وكنت من السعداء حقا ممن حيي حياة طيبة {مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل:97]، وهذه الحياة الطيبة لا يعلمها إلا أهلها الذين عاشروها ومنّ الله عليهم بحصول هذه الثلاث، ولهذا قال بعض أهل العلم لو علم الملوك وأبناء الملوك ما نحن فيه من السعادة لجالدونا عليه بالسيوف؛ لأن هذا شيء لا يؤتى، هو فضل الله جل وعلا؛ طمأنينة، سكينة، رضا، إخبات، مناجاة لله جل وعلا، حياة هنية رضية، إذا أتته النعمة شكر، إذا أتى البلاء صبر، إذا أذنب استغفر، فتجده منشرح الصدر، قوي القلب، سعيد الفؤاد، لا همّ عنده، وإذا أتى الهم فإنه يزول لأن معه من طاعة الله من الشكر والصبر والرضا ما يجعله ينفي الهم وينفي الغم عن نفسه.
أسأل الله سبحانه أن يجعلني وإياكم ممن إذا أعطي شكر وإذا ابتلي صبر وإذا أذنب استغفر.

(18/16)

كما أسأله سبحانه أن يدلني وإياكم على أبواب الخير، وأن يباعد بيننا وبين أبواب الشر، وأن يجعلنا من الذين قبل قليل عملهم ونمّاه.
اللهم فاجعلنا من المتقين واغفر لنا ذنوبنا واغفر لوالدينا ووفقنا ووفق أولادنا ووفق أهلينا وأحبابنا جميعا.
واجعلنا من المتحابين فيك المجتمعين على طاعتك.
اللهم .... من مضلات الفتن ما ظهر منها وما بطن إنك جواد كريم.
اللهم وامنح الجميع الفقه في الدين وملازمة التقوى واليقين.
وصلى الله وسلم وبار على نبينا محمد.
[الأسئلة]
س1/ تأتي بعض النساء إلى المساجد لأداء صلاة التراويح متعطرة قد أبدت ذراعيها مخرجة عينيها وجزءا من وجهها، فهل من كلمة توجيهية لمثل هؤلاء وجزاكم الله خيرا؟
ج/ الحمد لله.
المرأة المؤمنة أو المسلمة إذا رغبت في الخير وأرادت الحضور إلى المسجد لأداء صلاة العشاء والتراويح أو الجمعة في بعض المساجد أو نحو ذلك، فلا شك أنها ما أقبلت على ذلك على ما هي فيه من ضيق ومشاغل في بيتها إلا رغبة في الخير، إلا رغبة في الحسنات، إلا رغبة في الطاعة وثواب الله جل وعلا ورضاه، ولهذا تكثر مثل هذه المظاهر، ووجودها من جرّاء جهل النساء لا من جرّاء تعمدهن المخالفة إن شاء الله تعالى.
لهذا لا يجوز للمرأى أن تأتي للمسجد إلا وهي في ثياب بِذلة؛ يعني في ثياب مبتذلة لا تظهر ثوبا جميلا ولا تظهر ريحا جميلاـ وإنما تكون متبذلة ومتعبدة لربها جل وعلا، وقد ثبت في صحيح مسلم أن نبينا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال «أيما امرأة مسّت بخورا فلا تشهدن معنا العشاء الآخرة» (أيما امرأة) يعني أن المرأة إذا كان فيها طيب وإذا مشت شُمّ منها الطيب فإنها لا يجوز لها أن تحضر المسجد، ويجب على وليها أن يمنعها؛ لأنها إنما أتت بالطاعة، وهذه نهى عنها النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فلهذا ارتكبت المنهي فهي آثمة، أتت تطلب أجرا فارتكبت إثما، فعليها إذن أن لا تأتي بما ينقص الحسنات والحمد الأمر سهل.

(18/17)

يستثنى من ذلك الطيب الخفيف للمرأة مثلا في غطائها الذي هي تشمه حتى لا تتأذى بالروائح الكريهة، بحيث لا يشم هذا الطيب من بجوارها من النساء؛ يعني لا يكون فائحا، وإنما بقدر أن لا تتأذى من الروائح الكريهة، فهذا لا بأس به.
والمرأة إذا كان فيها رائحة كريهة يعني من جرّاء الطبخ أو من جرّاء شيء آخر أو نحو ذلك، فليس لها أن تتطيب ثم تحضر إلى المسجد، ومثل ذلك حضور المرأة بلباس الزينة، تبدي بعض بدنها أو بملابس تلفت النظر إليها، وإذا مشت نظر إليها الرجال، معلوم أن الرجال معلوم أن الرجال حضروا لكي يحدث في قلوبهم الخشوع والإنابة وأن تَرِقّ قلوبهم وأن تخشع، فكيف إذا رأوا النساء بعد الخروج من المسجد وهذه متزينة وهذه رائحتها طيبة وهذه متبرجة إلى آخره، فلاشك أن هذا يُذهب ما من أجله شُرعت الصلاة عند بعض الناس.
لهذا أوصي النساء جميعا وكذلك أولياء النساء أن يبتعد النساء عن ما به نقص حسناتها أو ما به الإثم كالتطيب أو كالتبرج أو السفور أو نحو ذلك.
أسأل الله للجميع التوفيق ومغفرة الذنوب.
س2/ فضيلة الشيخ أحسن الله إليكم وأثابكم نلاحظ كثيرا من الناس يقبل على الله عز وجل بالصلاة وقراءة القرآن وأنوع الطاعات في بداية هذا الشهر، ثم ما يلبث يفتر شيئا فشيئا فما نصيحتكم لهؤلاء؟
ج/ لم أطاع الله جل وعلا؟ لاشك أن الطاعة المراد منها العبادة، والعبد يعبد الله جل وعلا إلى الموت {وَاعْبُدْ رَبَّكَ حَتَّى يَاتِيَكَ الْيَقِينُ} [الحجر:99] يعني إلى الممات، فإذا عبد فترة -يعني عبد زمانا- ثم ترك ذلك إلى معصية هذا دليل سوء؛ لأن من علامات قبول الحسنات الحسنة بعدها، ومن علامات رد الحسنة السيئة بعدها، يعني من العلامات الغالبة لا الدائمة.

(18/18)

لهذا العبد ليس له راحة إلا الجنة، ليس للعبد راحة حتى يأمن من الفزع ويدخل الجنة، إذا فاز هناك يرتاح، هذا الذي يعبد أسبوع يعبد أسبوعين ثم بعد ذلك يترك ذلك إلى معصية، فهذا لاشك أنه على غير خير، فالواجب على العبد ملازمة الواجبات الواجب على العبد ملازمة الفرائض ملازمة الواجبات.
أما إذا كان يقدم على النوافل يعني على صلاة الليل في رمضان ثم بعد ذلك يفتر؛ ولكنه محافظ على أداء الواجبات مبتعد على المحرمات، فالنفل الناس فيه درجات وطبقات؛ لكن ينبغي على العبد أن لا يترك نفسه من الخير «فمن صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه»، لهذا قال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيما صح عنه «إن لكل عمل شرة، ولكل شرة فترة، فمن كنت فترته إلى سنتي فقد أفلح وأنجح ومن كانت فتراه إلى معصية فقد خاب وخسر»، يعني أن مسألة الإقبال على الطاعة النوافل، واحد قرأ في أول رمضان خمس أجزاء، ثم بعد ذلك صار في اليوم يقرأ جزء أو جزأين، هذا الناس فيه درجات لكن ينبغي له أن يحض نفسه على الخير؛ لكنه يكون مطيعا في أول الشهر ويقبل فيعزم على الطاعة فيعود إلى الذنب والمعصية، هذا لاشك أنه مما يجب على العبد أن يتوب منه في هذا الشهر قبل أن يفوت وقت الليالي الفاضلة.
س3/ فضيلة الشيخ إذا ذهبتُ لأداء العمرة وكان موعد العودة من مكة مع الملة بعد صلاة الجمعة، هل يجوز لي الجمع بين صلاة الجمعة والعصر في الحرم؟
ج/ العصر لا تُجمع مع الجمعة؛ لأن الجمع للمسافر، والمسافر لا تجب عليه الجمعة فإذا نزّل نفسه منزلة مقيم فصلى الجمعة، فلا ينزّلن نفسه منزلة مسافر فيجمع ما بين العصر وما بين الجمعة؛ لأنه حينئذ يكون جعل نفه مقيما مسافرا.
لهذا إما أن يترك الجمعة فيجمع إليها العصر لأنه مسافر، وأما إذا كان مقيما فإنه يصلي الجمعة ويصلي العصر في وقتها.

(18/19)

وهذا هو القول الصحيح في هذه المسألة، وأهل العلم لهم فيها قولان وهذا أصح القولين فيها لما ذكرت من التعليل.
س4/ فضيلة الشيخ بمناسبة قرب العشر الأواخر أسأل الله سبحانه وتعالى وإياكم ذلك بمناسبة ذلك:
هل يجوز الاعتكاف في غير المساجد الثلاثة وما صحة حديث «لا اعتكاف إلا في المساجد الثلاثة»؟
متى يستحب دخول الإنسان إلى المعتكف ومتى يستحب خروجه منه؟
ج/ أما الاعتكاف بالنسبة للرجل فمكانه كل مسجد تُصَلَّى فيه الجماعة إذا كان زمن الاعتكاف لا يتخلّله جمعة، وإذا كان يتخلله جمعة فكل كل مسجد تقام فيه الجمعة والجماعة، فعام في كل مسجد.
والمرأة يصح منها الاعتكاف في كل مسجد إلا مسجد بيتها.
ودليل هذا قول ربنا جل جلاله {وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة:187]، يعني في مساجد المدينة، وفي المدينة كان ثَم مسجد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وكان ثم مسجد قباء وكان ثم مساجد في الأحياء، فجمع ودلّ هذا الجمع على أن الاعتكاف جائز في كل مسجد جماعة وجمعة.
إذا تبين ذلك فالحديث عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «لا اعتكاف إلا في أحد المساجد الثلاثة» هذا حديث إسناده جيد بعض أهل العلم لكنه محمول على الاعتكاف الأكمل؛ لأن المساجد الثلاث هذه الصلاة فيها مضاعفة، فالمسجد الحرام الصلاة فيه بمائة ألف صلاة، والمسجد النبوي الصلاة فيه بألف صلاة، وبيت المقصد الصلاة فيه بخمسمائة صلاة.
وهذا له نظائر من أن ورود الاستثناء بعد النفي الذي يفيد الحصر يراد به تارات الكمال، وهذا مثل «لا صلاة إلا بطهور»، «ومثل لا صلاة إلا بفاتحة الكتاب» وأمثال ذلك مما فيه الحصر، ومعلوم أن الطهور للصلاة لا يتجدد وأن الفاتحة بالنسبة للمأموم أنها لا تجب عند كثير من أهل العلم يعني ليس ثم بإجماع في المسألة.

(18/20)

فدل على أن الحصر في حديث «لا اعتكاف إلا في المساجد الثلاثة» إنما هو للكمال؛ يعني لا اعتكاف كامل إلا في المساجد الثلاثة وأما غيرها فالعبد يفوته الفضل.
ولهذا قال جمهور أهل العلم؛ بل عامة أهل العلم وليست بمسألة إجماع إن الاعتكاف يصح في كل مسجد.
أما المسألة الثانية فهي متى يدخل المعتكف؟ يدخل المعتكف إذا أقبلت العشر يعني إذا صلى الفجر من يوم العشرين؛ يعني أصبح إذا صلى الفجر من يوم الحادي والعشرين يمكث في معتكفه حتى تغيب الشمس من آخر أيام رمضان، ثم بعد ذلك له أن يخرج من معتكفه.
وبعض أهل العلم يقول إنه يمكث حتى يصلي العيد، والمسألة من حيث النهاية فيها سعة، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دلّت سنته على الخروج من معتكفه قبل فجر العيد أي قبل صلاة العبد.
س5/ فضيلة الشيخ حفظه الله أنا شاب ومنّ الله علي بالهداية والاستقامة منذ أيام اسأل الله لي ولكم الثبات.
سؤالي ما الطريق الصحيح الذي أسير عليه جزاكم الله خيرا؟
ج/ أهنيه أولا بهذه النعمة العظيمة «من يرد الله به خيرا يفقهه في الدين» وقد قال جل وعلا {فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء} [الأنعام:125] الحمد لله أهل هذه البلاد موحدون مسلمون لكن الهداية بملازمة الطاعة وبالفقه في الدين وبالإقبال على ربك جل وعلا إخباتا وإنابة وتوبة من الذنوب وملازمة للعمل الصالح هذه نعمة كبرى بها تكفر السيئات.

(18/21)

وأبشر كل من تاب بأنه مهما عظمت السيئات بأنه خير له لأن الله جل وعلا قال {وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا (70) وَمَن تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا} [الفرقان:68 - 71] بهذا من كانت عليه سيئات فصدق في التوبة وآمن وعمل صالحا فإن تلك السيئات يبدلها الله جل وعلا حسنات، وهذا من فضل الله جل وعلا على العبد، ومن أساء في الإسلام أُخذ بما أساء في الإسلام والجاهلية؛ يعني فيما كان من جنسه، ومن أحسن في الإسلام كتب له عمله في الجاهلية -يعني من السيئات- تقلب له حسنات.
لهذا يقول أهل العلم هذا فلان أسلم فحسن إسلامه؛ يعني لازم التقوى والصلاح ولازم الإيمان ولزم دواعيه، ولم يخرج عن ذلك لازمه حتى عرف في حقه وصار حسنا في حقه.
لهذا أهنئك وأسأل الله جل وعلا لك الثبات.
وأما الوصية هي أن تستقيم على طاعة الله؛ لأن الله سبحانه أمر بالاستقامة، مسألة الاستقامة ليست سهلة؛ لابد فيها من مجاهدة، ولا تكون الاستقامة إلا بأسباب:
أولا دائما تعظم الرّغب عند الله جل وعلا بملازمة الفرائض وعدم الرجوع إلى ما كنت عليه.
والثاني أن تلازم أصحاب خير يعينك على الهدى.
والثالث أن تسعى في الفقه بالدين والعلم بالتوحيد والعقيدة والفقه فإن الفقه والعلم ينور الله جل وعلا به الصدور {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28].
أسأل الله للجميع التوفيق وأن يمنّ على ذرارينا جميعا بالهدى والاهتداء.
س/ السلام عليكم ورحمة الله وبركاته وبعد:

(18/22)

في هذه الليلة 17/ 9/ تقام محاضرة وهي عن غزو بدر كما أن وسائل الإعلان المسموعة والمرئية والمقروءة تتحدث عن غزة بدر في هذا اليوم، فضيلة الشيخ نرجوا توضيح هذا وهل من المناسب أن تقام هذه المحاضرة وهو موافق لغزوة بدر كما هو معلوم، وكذلك الحديث عنا بوسائل الإعلام في هذا اليوم بالذات وحيث أن هذا الأمر قد أشكل على كثيرين من الناس نرجو التوضيح وفقكم الله ورعاكم.
ج/ أما ما أشار إليه من حصول محاضرة فقد عالجناه؛ يعني بنوع من المعالجة فيمن قصد وأوقفناه.
وأما تدريس بعض الناس أو بعضهم بذكر غزوة بدر في مثل ليلة البارحة وهي أيام السابع عشرة يحتفل أهل البدع بتلك الليلة بذكرى غزوة بدر، يذكرون بالتعلق بالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وما أكرم به نبيه إلى غير ذلك، وهذا التخصيص من البدع؛ لأن السنة جاءت بأن تلك الليلة لا يُحتفل فيها ولا تخص بنوع ذكر ولا بنوع طاعة ولا بنوع موعظة، وهذه القصص إما هي نوع ذكر من بعض أصحابها أو أنها موعظة وتخصيص ليلة بعبادة هذا إنما يكون من المشرّع وإذ كانت الدواعي في عهد النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ داعية إلى ذلك فلم يفعلها، وإذْ كانت الدواعي إلى ذلك داعية إلى ذلك في عهد الصحابة رضوان الله عليهم في عهد الخلفاء الراشدين وفي عهد الصحب الكرام في عهد التابعين وفي عهد تبع التابعين فلم يخصوا تلك الليلة بذكر غزوة بدر، علمنا يقينا أن إحياءها بالتخصيص فيها بذكر غزوة بدر أنها من البدع التي لا يجوز إقرارها.
وبعض أهل العلم يسهل في ذلك ترغيبا في الخير بشرط ألا يكون ثَم احتفال، وإنما هي موعظة بهذه المناسبة.
والصحيح أنه لا يتساهل في ذلك ويفتح إما أنه بدعة في نفسها، أو تفتح طريق البدع وتسهل ذلك، وقانا الله جل وعلا وبلادنا ومن البدع وأهله.

(18/23)

س/ أسأل الله جل وعلا أن .... بالإيمان، وأن يعفو عنا وعنكم ما سبق وكان من الذنوب والعصيان، فضيلة الشيخ: لا أحب أن أطيل عليكم ولكن نقطة بود أن تتحدثوا عنها في ظل الفتن التي عمت وطمت في هذه الأيام تكثر الانتكاسات عن طريق الحق، فبودنا يا فضيلة الشيخ أن تتحدثوا عن أهم شيء يثبت الله به الإنسان؟
ج/ أولا قول الأخ (الفتن التي عمّت وطمّت) إن عنى بها الفتن بالمفهوم العام يعني فتنة الرجل بأهله بزوجه {إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ} [التغابن:15]، هذا صحيح.
أما إذا عنى بالفتن يعني التي هي تجعل الحق ملتبسا أو الفتن التي هي مبطلة للخير هذه ولله الحمد لم تعم ولم تطم، وإنما هي موجودة وتزيد أحيانا وتنقص أحيانا بقدر مجاهدتها، وهذه سنة الله جل وعلا في إيجادها وفي ابتلاء الناس بإنكارها وبالدعوة إلى الهدى.
إذا تبين ذلك فإن الرجوع عن الثبات له أسباب كثيرة، ومن أسبابه أن يكون المرء مشتغلا بما لا ينفعه، أصل الأمر، فإن العبد إذا اشتغل بما لا ينفعه ولم يلازم مقتضى العلم الصحيح ولم يلازم أهل العلم ولم يلازم التقوى والمسجد والقرآن وإنما صار خوّاضا قوالا يتكلم بهوى أو ينطق إذا تحمس تحمّس لرأيه، وإذا سَكت سكت على رأيه، وليس محكما للشريعة على نفسه مطمئنا ذا سكينة، فإنه ربما يحصل للعبد أشياء.
وأما العبد إذا جاهد نفسه فألزم نفسه السكينة في أقواله وفي أعماله وفي علمه وفي تصوره وتفكيره وفي تعامله، وكان ذا طمأنينة ملازما للحق متبعا العلم كافا لسانه عمّا لا يعنيه فإنه فعل السبب الذي به يحميه الله جل جلاله.

(18/24)

والمرء هو حسيب نفسه، وإذا علم العبد من نفسه أن القلب قسا بكلام ليس في محله فليتب وليدم قلبه خاصة اللسان؛ اللسان مورد الهلاك، وقد يكون ثم دعوة على العبد من رجل ظلمه، يكون ظلم أحدا أو اعتدى أحد باللسان فيكون آخر دعا عليه؛ لأن كل من سبني واتهمني بكذا أو كذا فإنه أسأل الله أن يفعل به كذا وكذا ونحو ذلك، ولهذا مما يجب على العبد أن يتحرى في لسانه.

(18/25)

والملاحظ على عدد من الشبيبة في الزم الماضي وإلى الآن وهي من ديدن الشباب أنهم يتكلمون في كل شيء، وهذا لاشك خلاف التقوى، وخلاف ما يوجبه العلم؛ فإن الله سبحانه يقول لعباده جل جلاله في سورة النساء {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} [النساء:114]، أنظر إلى الشرط أولا {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ} يجلسون مجالس طويلة كلام أخذ ورد لا ينفع، وقد يكون فيه تعد وفيه سوء ظن، وقد يكون فيه قيل وقال محرم ويكون أهواء، قال سبحانه {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا}، وقد قال جل وعلا أيضا {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا} [النساء:115]، وقال سبحانه {لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَىَ} [الأنعام:71]، فإذن العبد كل إنسان شابا كان أو كبيرا عليه أن يحافظ على لسانه فقد ثبن عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال لمعاذ ثكلتك أمك يا معاذ وهل يكب الناس في النار أو قال على وجوههم إلا حصائد ألسنتهم، وربنا أيضا جل جلاله قال لنا في سورة الإسراء {وَقُل لِّعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ} [الإسراء:53]، فإذا كان العبد يتكلم في كل شيء يقسو القلب.

(18/26)

ولهذا من علامات التوفيق قلة الكلام، ومن علامات الخسران كثرة الكلام فيما يعني وفيما لا يعني، إن كان فيما يعنيك هذا دليل خير، وإن كان في كل شيء لا يتحرى الحق فهذا دليل خسران، ولهذا قال عمر رَضِيَ اللهُ عنْهُ من كثر كلامه كثر سقطه، ومن كثر سقطه، ومن كثرت ذنوبه فالنار أولى به.
فإذن على العبد كل شاب أن يقبل على نفسه، أن ينتبه لقلبه، نشكو اليوم من شيء وهو قسوة القلب، قسوة القلوب لها أسباب ومن أعظمها الغفلة واللهو والسهرات التي لا فائدة فيها، ليست في علم ولا في إصلاح بين الناس ولا إصلاح مجتمع ولا توفيق ولا هدى؛ وإنها هي هكذا بمقتضى الأهواء وتركوا القرآن تركوا التلاوة تركوا الحفظ تركوا الصلاة تركوا أشياء كثيرة في أمور من الأهواء، وهذا العبد هو الذي فعل السبب، فعلت سبب الانتكاس، لهذا يكون العبد يتساهل شيئا فشيئا يترك الصلوات المفروضة، ثم بعد ذلك يترك العلم، ثم يعد ذلك يترك كذا ثم يترك كذا ثم إلى آخره.
فإذن على العبد أن يحافظ على نفسه في لسانه وفي عمله، ومن حبس لسانه عن المعصية وعما لا يسوغ/ وحبس نفسه على العمل الصالح وجاهد فإنه على خير، ويسأل الله جل وعلا الثبات ويكثر من دعاء النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «يا مصرف القلوب صرف قلوبنا إلى طاعتك يا مقلب القلوب يا مقلب القلوب والأبصار ثبت قلبي على دينك»
أسأل الله لي ولكم الثبات ربنا لا تزغ قلوبنا بعد إذ هدينا وهب لنا من لدنك رحمة إنك أنت الوهاب.
س/ نعتزم الاعتكاف في الحرم المكي في العشر الأواخر إن شاء الله تعالى، فهل يجوز اشتراط النوم في شقة وهل يجوز لي القيام بأعمال دعوية في الحرم أم أنها ينافي الاعتكاف وجزاكم الله خيرا؟

(18/27)

ج/ الاعتكاف عبادة يُلزم بها المكلف نفسه، فله فيها ما شرط، فإذا دخل الاعتكاف بنية أن ينام في بيته فلا حرج، من دخل المعتكف يعني نوى الاعتكاف مستثنيا الأكل أن يأكل خارج الحرم يذهب يأكل ويرجع، فلا حرج، من دخل الاعتكاف يستثني فيه الأشياء من الأعمال المباحة فلا بأس.
لكن مما يناسب الاعتكاف بالإجماع وينقض الاعتكاف إتيان المرء أهله؛ لأن هذا مناف لأصل الاعتكاف ومقصوده.
ولهذا العبد له إذا اعتكف أن يقبل على شأنه في قراءة القرآن وملازمة التفكر في إقراء العلم لا بأس بذلك؛ لكن الأفضل أن يتخلى عن كل شيء إلا عن العبادة والتفكر في شأنه، التفكر في مآله، التفكر في ما مضى وسلف من أمره وما يستقبله من شأنه، ويعزم العزيمة على الرشد، ويعزم العزيمة على التوبة، ويتفكر في نفسه وفي أمر من حوله، ويكون في ذلك مقبلا على الله خاضعا خاشعا، وكلما كان المعتكف أبعد عن الناس وأقبل على نفسه وحاجته كان أدعى لحضور قلبه وحصول مقصود الاعتكاف.
أما الاعتكاف لا ينافيه الحديث مع الناس في المسجد الحديث المشروع، ولا ينافي الاعتكاف أن يأكل ويشرب ويغير ملابسه إلى غير ذلك.
وإذا دخل بلا شرط فإنه لا يخرج من معتكفه إلا بما لابد له منه من قضاء حاجة ونحو ذلك مما لابد له منه، هذا له أن يخرج من غير شرط، أما إذا اشترط فله ذلك، له على ربه ما اشترط «إنكِ لك على ربك ما استثنيتِ» في الحج وفي الاعتكاف وغير ذلك.
س/ فضيلة الشيخ صالح أمدّ الله في عمره على طاعة الله أشهد الله على حبك فيه وأسأل الله أن يجمعنا في مستقر رحمته
الشيخ: أمين وإياكم جميعا.
هل من كلمة توجيهية للنساء فقد كثرت فيهن أمراض الوسوسة والأمراض النفسية والمعنوية فإن 70% من مراجعي الحالات النفسية هن من النساء والنسبة نفسها يترددن على القراء؟
ج/ المرأة بطبيعتها حساسة قد لا يكون فيها شيء لا نفسي ولا تحتاج إلى قراءة لكن ترغب في ذلك، فالذي ينبغي أن ينتبه لها وليها.

(18/28)

وقول يكثر نسبة 70% إذا السائل دقيقا في ذلك على ما قال، وإلا فإن تحديد المرء هذه النسب هكذا بدون دراسة وإحصائيات إلى آخره يكون من التعدي بالقول، وإذا كان مصيبا في ذلك فإن الواجب على المرأة والواجب على وليها أن يجتمع في معرفة الداء إذا كانت صاحبة داء، إذا كان عندها وسوسة تقول أنا بي عين وكل يوم رأت رؤيا وقالت بي كذا وفلانة قالت كذا وأنا أصابني كذا، فهذا ضعف إيمان؛ لأن الواجب على العبد أن يتوكل على الله جل جلاله وأن لا يلتفت إلى هذه الوساوس.
فإذن على المرأة على النساء وعلى الرجال جميعا أن يُعْظِموا التوكل على الله جل وعلا وأن يفوضوا الأمر لله جل وعلا لا تنزعج المرأة بكلمة تنزع بمقال، إذا حصل أثر بذلك في النفس أثر واضح من أثر العين فإنه عند ذاك المسألة به شأن.
والعين إذا أصابت فإنها تؤثر في نفس الوقت ما تؤثر بعد أسبوع بعد أسبوعين إلى آخره، يقول جاءتنا فلانة وبعد أسبوع حدث لولدي كذا، ما لها علاقة.
النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ -أظن في بدر- أتى رجل من الصحابة وقال لآخر كان جالس يغتسل ما رأيت مثل جلد هذا ولا جلد مخبأة -يعني امرأة- مخبأة لم تظهر للشمس أهلها كانت صغيرة حفظوها في البيت، قال: ما رأيت مثل جلد هذا ولا جلد مخبأة، فتلبد الرجل يعني أصابه ولبث في مكانه، فأُخبر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقال «ألا برّكت عليه» وأمره بالاغتسال إلى غير ذلك، ثم صُبّ عليه ودعا عليه بالبركة فقام.
فإذن العين تؤثر مباشرة النفس تؤثر مباشرة، قد تعلق بعد ذلك بسماع خبر ونحو ذلك، أما أن تكون غائبة المسألة وتكون مؤثرة بدون رؤية أو بدون تعلق نفس مباشر، فهذا مما لا نعلم له دليلا.

(18/29)

فإذن على الرجل وعلى النساء بعامة أن يُعظمن التوكل على الله جل وعلا، إذا حصل الشيء وظهر أثره فنعم، ثم الرقية المشروعة ثم الأسباب مشروعة عند طبيب نفساني إلى آخره، لا بأس بذلك أما أنه كلما حصل شيء هذا فيه البلاء فيه جني، إنسي به عين، هذا يُضعف الإيمان، يصبح المرء قلقا، كلما المؤمن أقوى كلما كان أحب إلى الله جل جلاله «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف» وفي كل خير فإذا ضعف المؤمن جاءته الوساوس جاءه الشيطان والشيطان يخوف أولياءه {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ} [آل عمران:175]:
يعني يخوفكم أولياءه على أحد وجهي التفسير.
وفي الوجه الثاني يخوف أولياءه يعني يخوفكم بأوليائه.
فالعبد ما يخاف من الشيطان، ما يخاف من الناس، يُعْظِم التوكل على الله إذا حصل له شيء، فالأسباب هذه قضاها الله جل وعلا فيعالجها بالطرق المشروعة المأذون بها شرعا، أما الأشياء النفسية هذه القلق والحذر الزائد ونحو ذلك، فمما ينبغي على المرأة وعلى الولي أن يتحرى فيه بإعظام الإيمان والتوكل على الله جل وعلا بالدعاء، وفي هذا كفاية إن شاء الله تعالى.
س/ فضيلة الشيخ يوجد الآن سواك يسمى سواك مكة ويتنوع بنكهات مثل نكهة الليمون أو نكهة النعناع إلى آخره هل يفطر هذا السواك أم لا؟
ج/ ما أعرف.
س/ فضيلة الشيخ نرجو الإفادة بموضوع زكاة المال كم المبلغ الذي يجب عليه الزكاة بعد مرور سنة؟
ج/ يعني النصاب؟ النصاب بالنسبة للريالات الحاضرة هو ما يعادل 56 ريالا فضة؛ يعني هي تقريب 500 ريال بين 400 إلى 500 ريال فمن دارت على هذا النصاب سنة عنده فإن فيه الزكاة.
س/ فضيلة الشيخ ما حكم الإفطار بعد غروب الشمس على الدخان؟ وما حكم من إعانة من أظهر [ذلك] عند أبواب المساجد؟
ج/ أما إفطار على الدخان هذا؛ فالدخان في نفسه أولا من المحرمات.

(18/30)

وتحريمه مما اتفق عليه المحققون من أهل العلم مع أهل الطب في العصر الحاضر، والشريعة حرمت ما فيه هلاك النفس قال ربنا جل وعلا {وَلاَ تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة:195]، قال سبحانه {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ} [الأعراف:157]، فتحريمه:
- من جهة ضرره أولا.
- ومن جهة خبث رائحته الملازمة لصاحبها.
- والجهة الثالثة من جهة أنه مفتر وقد جاء في السنن أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن كل مسكر ومفتر.
إذا تبين ذلك فالإفطار العبد عبادة لله جل وعلا فهو يفطر على ما فيه طاعة لله جل وعلا لا على ما فيه معصية.
فإذا كان العبد ابتلي بهذه البلية، فيسأل الله جل وعلا رفعها، وإذا أفطر يصبر يفطر على ما جاءت السنة به على رُطب أو تمر أو يفطر ماء؛ يعني يفطر على طيبات تكون أول ما يدخل بدنه بعد هذا الصيام، والصائم له فرحتان فرحة يوم فطره وفرحة يوم لقاء ربه.
وإفطاره على ما قال جمع من أهل العلم أنه محرم هذا لا شك أنه نوع سوء في حقه؛ لذلك أوصي من كان على هذه المثابة أن يتخلّص من هذا البلاء، وما ابتلى الله جل وعلا العباد من هذه المعصية، وأن يستعين بالله جل وعلا على تركها وإذا صدق التوكل وطلب الإعانة من الله جل وعلا أعانه الرب سبحانه وتعالى فهو الكريم المتفضل ...
•• (••
أعدّ هذه المادة: سالم الجزائري

(18/31)


غيبة العلماء - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

غيْبَة العُلماء
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[وجه شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
[الخطبة الأولى]
الحمد لله جعل في كل زمان فترة من الرسل بقايا من أهل العلم، يهدون من ضلّ إلى الهدى، ويحيون بكتاب الله الموتى، ويبصرون الناس من العمى، فكم من قتيل لإبليس قد أحياه العلماء، وكم من ضال تائه قد هداه العلماء، فما أحسن أثر العلماء على الناس، وما أقبح أثر الناس علي العلماء، ينفون عن دين الله تحريف الغالين، وتأويل المبطلين، الذين عقدوا ألوية البدعة، واختلفوا في الكتاب وخالفوا الكتاب، وشاقوا الكتاب والسنة.
فهدى الله الناس بالعلماء؛ لأن العلماء ورثة الأنبياء.
الحمد لله، الذي له الحمد كله، والذي جعل علماء هذه الأمة خير الناس، كما أنه جعل صحابة رسول الله صَلَّى الله عليه وسلم خير هذه الأمة.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، وصفيه خليله، نشهد أنه لا خير إلا دلّ الأمة عليه، ولا شرّ إلا حذرها منه، فصلى الله على نبينا محمد كفاء ما أرشد، وكفاء ما بيّن، وكفاء ما علم، وكفاء ما دل، وكفاء ما دل إلى الطريق المستقيم، وكفاء ما بيّن من طرق الضلالة والغواية، وصلى الله على آله وصحبه ومن تبعهم إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق التقوى، واتقوا يوما ترجعون فيه إلى الله يحاسَب المرء منا في ذلك اليوم العظيم على لسانه وعلى جوارحه وعلى فَرجه وعلى قلبه، يحاسَب على كل ما عمل، وعلى كل ما نطق به، وعلى كل ما عقدَه قلبه، وكل شيء في ذلك اليوم سيُعرض عليك من عمل، إن كان خيرا وإن كان شرا، فمن يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره.

(19/1)

أيها المؤمن: إن الله جل جلاله عظم في كتابه شأن العلماء، شأن علماء الدين؛ لأنهم هم الذين حملوا في صدورهم كتاب الله جل وعلا وسنة رسوله صَلَّى الله عليه وسلم، ثم بيَّنوا ذلك للناس فرفع الله المؤمنين بالله ورسوله رفعهم درجات، وجعل أرفع المؤمنين درجات أهل العلم {يَرْفَع اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11]، فأهل العلم هم أرفع هذه الأمة درجات، فصحابة رسول الله صَلَّى الله عليه وسلم أيضا هم درجات، وأرفعهم علماؤهم، والعشرة المبشرون بالجنة هم أرفع أولئك.

(19/2)

وصحابة رسول الله صَلَّى الله عليه وسلم جعلهم الله خير هذه الأمة؛ لأنه رضي عنهم واختارهم لصحبة نبيه {لَقَدْ رَضِيَ اللَّهُ عَنْ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18]، ومع ذلك مع ثناء الله جل وعلا على صحابة رسوله الكريم صَلَّى الله عليه وسلم وقوله في شأنهم {مُحَمَّدٌ رَسُولُ اللهِ وَالذِينَ مَعَهُ أَشِدَّاءُ عَلَى الكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا} [الفتح:29]، ومع ما أثنى الله عليهم بقوله {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنْصَارِ وَالذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} [التوبة:100]، ومع ما أثنى الله عليهم في آيات كثيرة، فقد ظهر أناس في زمن الصحابة يضللون الصحابة، ويرون أن ما هم عليه ليس بحق؛ بل كفروا بعضا منهم؛ لأنهم رأوا أنهم لم يحملوا دين الله وأنهم فرَّطوا في الدين وأنهم رضوا بالدنيا عن الآخرة، وأنهم حكموا الرجال في دين الله، ورضوا بغير كتاب الله وسنة رسوله صَلَّى الله عليه وسلم، فضلّلت الأمة من وقع في الصحابة، ثم أجمع المسلمون من أهل السنة والجماعة على أنّ من ذكر الصحابة أو ذكر علماء هذه الأمة بغير خير فإنه على غير السبيل؛ يعني على غير سبيل أهل السنة والجماعة؛ لأن علماء هذه الأمة هم الذين ورِثوا محمدا صَلَّى الله عليه وسلم، ورثوا أقواله وورثوا القرآن، وورثوا السنة، وورثوا أفعال النبي عليه الصلاة والسلام، ونقلوها إلى الناس، فمن طعن في الصحابة فإنه يطعن في الدين؛ لأن الصحابة هم الذين نقلوا الشريعة، وهم الذين بلغوها إلى الناس، فإذا طُعن فيهم رجع النقل إلى من طعن الشرع، وهذه من أكبر وسائل الملحدين في الطعن في الإسلام أنهم يقولون أن الصحابة مطعون فيهم، وكيف يُرضى في نقل الشريعة بنقل من طعن فيه، ومن قتل وعمل ومن ارتكب بعض المعاصي ومن قاتل لأجل الدنيا ونحو ذلك من الأمور التي أجمع العلماء، وأجمعت ألأمة على

(19/3)

تضليل من قال بذلك.
كذلك لما توالى الزمان طعن أناس كثيرون في أئمة أهل السنة وفي أئمة أهل الحديث، طعنوا فيهم، تارة بعدم معرفتهم بالدنيا، وتارة بأنهم يدخلون على الولاة، وتارة بأنهم لا يفقهون إلا النصوص ولا يعلمون العقليات، وتارة وتارة، والغرض من ذلك كله أن يطعنوا في العلماء، وإذا طعن في أهل العلم طعن في الشريعة؛ لأن الشريعة إنما يبينها أهل العلم، يبينون كتاب الله ومعانيه، ويبينون السنة ومعانيها، فمن طعن في أهل العلم رجع طعنه -إن كان مريدا أو غير قاصد- رجع الطعن إلى الشريعة؛ لأن الشريعة إنما يبلغها هؤلاء العلماء الذين ورثوا محمدا صَلَّى الله عليه وسلم بشهادته عليه الصلاة والسلام، حين قال «إن الأنبياء لم يورثوا دينارا ولا درها وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر» العلماء ورثة الأنبياء، فالطعن فيهم حقيقته أنه راجع إلى الطعن في الشريعة.
وإنّ الطعن في العلماء وتشويه سمعة العلماء -بحق أو بغير حق- عند العامة إن ذلك يورث الشك فيهم، وإذا أورث الشك في أهل العلم رجع ذلك إلى عدم الثقة بأقوالهم، وعدم الثقة بالعقيدة التي ينشرونها، وعدم الثقة ببيانهم للكتاب وبيانهم للسنة، وعدم الثقة ببيانهم للفتاوى المعاصرة، وللنوازل الحاضرة التي تجدّ بأحوال المؤمنين، وما يجد في أحوالهم أفرادا وجماعات، وإذا نُزعت الثقة تسلَّط الجهال، فأفتوا بغير علم فضلوا وأضلوا.

(19/4)

أيها المؤمنون: إن الله جل جلاله لما رفع منزلة العلماء جعل غيبة كل المسلمين كبيرة من كبائر الذنوب فإن الله جل جلاله قال {وَلاَ يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمُ أَنْ يَاكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} [الحجرات:12]، فجعل الغيبة من جنس أكل الميتة، وأكل الميتة كبيرة من الكبائر، فهكذا الغيبة كبيرة من الكبائر، وتعظم الغيبة إذا كان المغتاب صحابةَ رسول الله صَلَّى الله عليه وسلم، أو إذا كان المغتاب العلماء الذين يعلمون الكتاب والسنة ويبصرون أهل العمى، وينصرون السنة بالاعتقاد والعمل، تعظم الغيبة وتكبر الكبيرة، وإذا كانت الغيبة تلك كبيرة.

(19/5)

فمن ذكر العالم بغير ما يرضى فإنه قد اغتابه، وإذا اغتابه فإنه قد ارتكب تلك الكبيرة والنبي صَلَّى الله عليه وسلم نهى عن الغيبة، نهى عن الغيبة ثم سئل عنها: ما الغيبة؟ فقال «ذكرك أخاك بما يكره» قال: أرأيت إن كان في أخي ما أقول؟ قال «إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته»، والبهتان أعظم من الغيبة، {وَالذِينَ يُؤْذُونَ المُؤْمِنِينَ وَالمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدْ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} [الأحزاب:58]، إن الغيبة إذا كانت كبيرة من كبائر الذنوب فمن مارسها بين الصلوات، فإن الصلاة إلى الصلاة ليست مكفرة لما بينهما؛ لأن من شرط تكفير الذنوب أن تجتنب الكبائر، فمن أصر على هذه الكبيرة ولم يستغفر ولم يتب ولم يُنِب إلى ربه، فإن صغيرته لا تكفرها الصلاة ولا يكفرها الصيام ولا تكفرها الجمعة ولا تكفرها العمرة ولا يكفرها الحج، قال تعالى {إنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفَّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيمًا} [النساء:31]، (إنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفَّرْ عَنكُمْ سَيِّئَاتِكُمْ) فشرط تعالى لتكفير السيئات أن تُجتنب الكبائر، وكذلك قال عليه الصلاة والسلام «الصلاة إلى الصلاة مكفرات لما بينهما ما اجتنبت الكبائر»، وفي لفظ «ما لم تغشَ كبيرة»، وكذلك قال «رمضان إلى رمضان والعمرة إلى العمرة، والجمعة إلى الجمعة مكفرات لما بينهما إذا اجتُنبت الكبائر»، فهذا الذي وقع في الغيبة بذكره أخاه بما يكره، إن كان في أخيه ما يقول، وإن كان في أهل العلم ما يقول، فقد ارتكب تلك الكبيرة، وإن كان ما يذكر كذبا وبهتانا، إن كان ما يذكر زورا وإفكا فإن مصيبته وكبيرته أعظم، وصلاته إلى صلاته ليست مكفرة لما يرتكبه من الذنوب؛ بل تجتمع عليه الذنوب إن لم يشأ الله ليغفر له في الآخرة تجتمع عليه الذنوب كما قال

(19/6)

عليه الصلاة والسلام في الحديث الصحيح الذي يصف فيه الذنوب ويصف فيه صغارها بلْه الكبار يقول «كمثل قوم تفرقوا في واد فأتى هذا بعود صغير وأتى ذاك بعود وأتى الثالث بعود فجمعوه تحت قدرهم فأنضجوا قَدِيرَهم» يعني ما بداخل القدر «وهكذا الذنوب تهلك صاحبها».
أيها المؤمن: إن الله رحمك بأن جعل صلاتك إلى صلاتك كفرة لما بينهما فإنك إذا ارتكبت تلك الكبيرة من الغيبة والبهتان، أو من الكذب على أهل العلم، فإنك على خطر عظيم فالنجاة النجاة، النجاة النجاة، وإيانا وسبيل المبطلين الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون ويرتكبون النهي مع علمهم بذلك، ويطعنون في أهل العلم ويعلمون، أنهم هم خيرة أهل الأرض بما يحملون في صدورهم من القرآن من كلام الله، ومن كلام المصطفى صَلَّى الله عليه وسلم، إذا تحدثوا تردد في أنفاسهم كلام الملك العلي العظيم، وإذا تحدثوا تردد مع أنفاسهم كلام المصطفى، تردد مع أنفاسهم كلام المصطفى صَلَّى الله عليه وسلم كأنه حي حاضر يحدثنا، يفقهوننا، ويعلمون الجاهل، ويفتون ويعلم الناس أثرهم إذا قام الأشهاد يوم القيامة من أخذ من عالم كلمة فاهتدى بها فنفعته في دينه فإنه سيعلم عظم أثرها يوم القيامة.
فكيف يكذب المبطلون على أهل العلم، وكيف يبهت المبطلون أهل العلم، وكيف يغتاب الناس أهل العلم، وهم خيرة الله في أرضه ومن ذكرهم بغير خير فهو على غير السبيل، إن الكذب على أهل العلم كبيرة من الكبائر، وقد قال عليه الصلاة والسلام «من حدّث بحديث يرى أنه كذب فهو أحدث الكاذبَين» وفي رواية أو في ضبط «فهو أحد الكاذبِين»، وقد قال جل وعلا {إِنَّمَا يَفْتَرِي الكَذِبَ الذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللهِ وَأُولَئِكَ هُمُ الكَاذِبُونَ} [النحل:105]، فالكذب في هذا الزمان راج، ونتج عن الكذب الغيبة والبهتان، ونتج عن ذلك أمور كثيرة فشت في الناس.

(19/7)

أيها المؤمن إن إيمانك يعصِمك من ارتكاب الزنى إن إيمانك يعصمك بإذن الله وتوفيقه من ارتكاب شرب الخمر، ومن أكل الربا، ومن السرقة، ومن الموبقات ومن الشرك بالله، ومن السحر ومن التولي يوم الزحف، ومن قذف المحصنات الغافلات، وهذه يجتمع المؤمنون على إنكارها وعلى بغضها، ولكن هل عصمك إيمانك من الغيبة؟ هل عصمك إيمانك من الكذب؟ هل عصمك من البهتان؟
قال شيخ الإسلام: إنه يكثر في الصالحين أن يجتنبوا الزنا وشرب الخمر، ولكنهم يقعون في كبائر الذنوب باللسان من الغيبة ونحوها. ومن كبائر الذنوب في القلب من العجب والكبر ونحو ذلك.
وهذا الذي قاله صحيح لأن الكبائر متنوعة، والله جل جلاله جهل من اللسان كبيرة، وقد سأل معاذ رسول الله صلى الله عليه وسلم حين قال له «كفَّ عَلَيْكَ هَذَا»، قال معاذ: يا رسول الله؛ وإِنّا لَمُؤاخَذون بما نَتَكَلَّم به؟ فقال: «ثَكِلَتْكَ أُمُّكَ يَا مُعَاذُ! وَهَلْ يَكُبُّ النَّاسَ عَلَى مَنَاخِرِهِمْ _ أَو قال: عَلَى وُجُوهِهِمْ _ إِلاّ حَصَائِدُ أَلْسِنَتِهِمْ» فماذا يقول أولئك: الذين اجتمعوا في المجالس فأخذوا يغتابون هذا العالم، ويغتابون ذاك، ويقذفون القاضي هذا ويقذفون القاضي ذاك، ولا يرعوا للشرع حرمة، ولا يرعوا لما في صدور العلماء من كلام الله وسنة رسوله صَلَّى الله عليه وسلم حرمة، ولا يرعوا للعقيدة الصحيحة التي يبلِّغها أهل العلم وينشرونها لا يرعون لها حرمة، ويرتكبون هذه الكبيرة بذكرهم العلماء بما يكرهون، ومع ذلك يأنسون، وكأنهم على طاعة وكأنهم في طواف أو في تلاوة قرآن، ولا حول ولا قوة إلا بالله.
اللهم نسألك سؤال ملح يرجو الإجابة، أن تجعل ألسنتنا عفيفة.
اللهم اجعل ألسنتنا عفيفة، وقلوبنا محبة للمؤمنين، ربنا لا تجعل في قلوبنا غلا للذين آمنوا، ربنا اجعلنا ممن يتكلم بالخير.

(19/8)

اللهم اجعلنا ممن ينطق إذا نطق بالخير، ونعوذ بك من لسانك يؤول بنا إلى النار، نعوذ بك اللهم من لسان يؤول بنا إلى النار.
واسمعوا لقول الله جل وعلا أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم {وَالْعَصْرِ ((1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ ((2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)} [العصر].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه من قلوبكم حقا، وتوبوا إليه صدقا، إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله حق الحمد وأثناه وأجله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبده ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد.
اللهم صل على نبيك محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فإن أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله، وشر الأمور محدثاتُها، وكلَّ محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بلزوم تقوى الله فإن بالتقوى الفخار والرفعة؛ فاتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون؛ يعني قد حققتم إسلامكم ظاهرا وباطنا.
هذا واعلموا رحمني الله وإياكم أن الله جل جلاله أمركم بالصلاة على نبيه فقال قولا كريما {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب:56]، اللهم صلِّ وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعنَّا معهم بعفوك ورحمتك يا أرحم الراحمين.

(19/9)

اللهم أعز الإسلام والمسلمين، وأذِلّ الشرك والمشركين، واحم حوزة الدين، وانصر عبادك الموحدين.
اللهم أنصر المؤمنين الذين يجاهدون في سبيلك في كل مكان، اللهم أيدهم بتأييدك وانصرهم بنصرك وقوِّهم بقوتك وأعزهم فأنك القوي العزيز.
اللهم ارفع عنا الربا والزنى وأسبابه، وأن تدفع عنا الزلازل والمحن وسوء الفتن، ما ظهر منها وما بطن عن بلادنا هذه بخاصة، وعن سائر بلاد المؤمنين بعامة، يا أكرم الأكرمين.
اللهم نسألك سؤال مُلِحٍّ يريد الإجابة ويطمع فيها ويخاف ذنوبه، نسألك أن تغفر لنا أجمعين، اللهم اغفر لنا أجمعين.
اللهم لا تمتنا إلا وقد وفقتنا لتوبة نصوح بها ترضى عنا، وأنت أرحم الراحمين وأجود الأجودين.
عباد الرحمن: إنّ الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعظكم لعلكم تذكرون، فاذكروا الله العظيم الجليل يذكركم، واشكروه على نعمه يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
•• (••
أعد هذه المادة: سالم الجزائري

(19/10)


لا يستوي الخبيث و الطيب - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

- - - - - - - - - - -

لا َيسْتَوِي الخَبِيثُ وَ الطَّيِّبُ

خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[شريط مفرّغ] (

- - - - - - - - - - - -

بسم الله الرحمن الرحيم
الواحد الأحد الفرد الصمد الذي لم يلد ولم يولد ولم يكن له كفؤا أحد، أحمده سبحانه خلق الجنة دارا طيبة وجعلها للطيبين، وخلق النار دارا خبيثة وجعلها للخبيثين.
فالحمد لله علا حكمته وعلى عدله، والحمد لله على بره وفضله وإحسانه بأوليائه، فهو المحمود على كل حال، وهو المحمود الذي بنعمته تتم الصالحات، وأشهد أن لا إله إلا الله وحده لا شريك له.
وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنَّه بلغ الرسالة وأدَّى الأمانة ونصح الأمة وتركنا بعده على بيضاء نقية لا يزيغ عنها إلا هالك، تركنا وقد أوضح لنا كل خير، وقد نهانا عن أصول الشر، فله عليه الصلاة والسلام له منا الدعاء، والصلاة عليه أول النهار وآخره.
اللهم فصل عليه كفاء ما أرشد وعلم وجاهد، اللهم صل وسلم عليه ما تتابع الليل والنهار، اللهم صل وسلم وبارك على عبدك ورسولك محمد كلما صلى عليه المصلون وكلما غفل عن الصلاة عليه الغافلون.
أما بعد:
فيا أيها المؤمنون اتقوا الله حق التقوى.
(1/ 1)

(20/1)

واعلموا رحمني الله وإياكم أن الله طيب لا يقبل إلا طيبا، طيب يحب الطيبين، طيب خلق الجنة وجعلها دارا طيبة، وجعلها مأوى للطيبين، طيب جل وعلا يحب الطِّيب والطَّيب من الأقوال ويحب الطيب من الأفعال ويحب الطيب في الكسب ويحب الطيب في التصرفات، والخبيث يكرهه جل وعلا من الأشخاص ومن الأحوال ومن الأقوال والأعمال والأموال، ويحب الله جل وعلا الطيب في ذلك كله، قال عليه الصلاة والسلام «إن الله طيب لا يقبل إلا طيبا،» وقال جل وعلا {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ (51) وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [المؤمنون:51 - 52]، وقال جل وعلا أيضا في سورة المائدة {قُلْ لاَ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الخَبِيثِ فَاتَّقُوا اللهَ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة:100]، في هذه الآيات يبين جل وعلا أن الخبيث لا يستوي والطيب، وأنه سبحانه يحب الطيب ويحب الطيبين، وأمر الرسل أن يعملوا صلاحا وأن يأكلوا من الطيبات.
فالخبيث ولو علا مناره، فالخبيث ولو علا، فالخبيث ولو ظهر فإنه لا يساوي الطيب ولا يُوزَن بالطيب ولو كان الطيب قليلا مستخفيا.
فإن الطيب يحبه من برأ السموات والأرض، وإن الخبيث يكرهه من برأ السموات والأرض، وقد قال لنا جل وعلا (قُلْ لاَ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ) الخبيث ولو كَثُر فإنه لا يساوي الطيب.
فيكون الخُبث في أشياء:
- يكون الخبث في الأقوال.
- ويكون الخبث في الأعمال.
- ويكون الخبث أيضا في اعتقادات القلوب.
- ويكون الخبث أيضا في المكاسب.
- ويكون الخبث أيضا في التصرفات.
ويقابل ذلك:
- تكون العقائد طيبة.
- وتكون الأقوال طيبة.
- وتكون الأعمال طيبة.
- وتكون المكاسب طيبة.
(1/ 2)

(20/2)

فإنه لو أعجب المعجبون كثرة الاعتقاد بالخبيث وظهور بعض أهله، فإنه لا يساوي الاعتقاد الطيب وطيب رفعة أهله؛ لأن الله جل وعلا معهم، وقد قال عليه الصلاة والسلام «ولا تزال طائفة من هذه الأمة ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله»، فالاعتقاد الطيب في الله جل وعلا بأنه سبحانه هو الواحد الأحد في ربوبيته، وهو المستحق أن تتوجه القلوب بالرغبة والرهبة، وأن تتوجه الألسنة إليه بالدعاء والاستغاثة، وبطلب ما عنده، وأن يكون اعتقاد المرء بالله؛ أنه جل وعلا ذو أسماء الحسنى الكاملة وذو الصفات العلى، ويتعبد الله جل وعلا بأسمائه وصفاته، بالتذلل له بأسمائه وصفاته، ومعرفته جل وعلا.
فإنَّ من كانت هذه حاله طابت عقيدته وطاب قلبه، ولا يصبر عن الطيب إلا طيبا لأن تصرفاته إذن ستكون لله، ولأن قوله سيكون لله، ولأن محبته ستكون محبة العبادة لله جل وعلا؛ لأنه سبحانه (طيب لا يقبل إلا طيبا).
وكذلك أيها المؤمنون: الخبيث من الاعتقادات فإنه خبيث ومأوى أهله إن لم يتوبوا الدار الخبيثة، إما أبدا وإما حينا، بحسب حالهم من الكفر والبدعة، فإن الله جل وعلا جعل من اعتقد فيه غير الحق خبيثا خبث قلبه، ولو كثرت جموعهم فإنهم خبثاء لأنهم ليسوا على الحق، ومن اعتقد في أسماء الله وفي صفاته أنها كأسماء وصفات المخلوق فقد خبث اعتقاده، ومن عطل الرحمان جل وعلا عن أن يكون له السماء الحسنى على ما دل عليه ظاهرها فقد خبث اعتقاده، وكذلك من عطله على الاتصاف بصفاته وتأوّل ما ورد في ذلك وأخرجه عن ظاهره، فقد خبُث اعتقاده فيكون مبتدعا بذلك لأنه خالف ما أمر النبي صَلَّى الله عليه وسلم وما وصف به ربه؛ بل ترك ما وصف به الجبار جل وعلا نفسه العلية.
(1/ 3)

(20/3)

كذلك من توجه لغير الله بالعبادة بأن توجه إلى ولي صالح أو توجه إلى ولي فسأله أشياء، فسأله أشياء ودعاه والنبي صَلَّى الله عليه وسلم يقول «إذا سألت فاسأل الله» والله جل وعلا يقول {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن:18]، فدعا غير الله فنعلم أنه خبيث خبُث اعتقاده حيث جعل لله شريكا في الدعاء والمسألة، والله سبحانه واحد، والذي يجيب الدعاء هو الواحد الأحد.
ومن توجه لغير الله في أي نوع من أنواع العبادة والدعاء والسؤال فإنه مشرك خبث اعتقاده، فخبث حينئذ قوله وخبث حينئذ عمله، وكذلك من لم يتوكل على الله سبحانه؛ بل جعل الأسباب هي التي تحكم العباد، وأنه إذا عمل عملا فإنه بِجِدِّه ونشاطه سيحصل له كسبه وسيحصل له نجاحه، وسواء كان ذلك في الأفراد أو في المجتمعات فإن هذا اعتقاد خبيث؛ لأن الله جل وعلا هو ولي النعمة وهو الذي على كل شيء قدير {[وَكَانَ] (1) اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا} [الكهف:45]، والله سبحانه وتعالى يحب المتوكلين عليه، وعلَّمنا جل وعلا أن الأسباب لا تنفع إلا بإذنه.
فحينئذ صاحب الاعتقاد الخبيث يتَّكل على الأسباب، وصاحب الاعتقاد الطيب الذي طاب اعتقاده بالله يعمل السبب ثم يفوض أمر الانتفاع بالأسباب إلى الواحد الأحد الذي بيده ملكوت كل شيء.
__________
(1) الشيخ قال: إنّ.
(1/ 4)

(20/4)

أيها المؤمنون كذلك في الأقوال تنقسم إلى خبيث وطيب، فالذي خبثت أقواله ولو كثرت فإنه مكروه لله جل وعلا مبغَض، وكذلك يكرهه عباد الله المؤمنون الذي إذا نَطق نطق بغير الحق، وإذا تكلم كذب، وإذا وعد أخلف، وإذا تكلم تكلم بالنميمة أو تكلم بالغيبة، لسانه ينطق بأنواع من الخبْث لا يرعوي ولا يذكر مقامه بين يدي الله جل وعلا؛ بل يتساهل في الأقوال ولا يهمه أن يكون لسانه خبيثا؛ فهذا من الخبثاء الذين إن لم يغفر الله لهم أو لم يتوبوا فإنهم معرضون لعذاب الله جل وعلا ولتطهيرهم في الدار الخبيثة حتى يكونوا طيبين، وهذا أمر صعب شديد.
هل يستوي هذا الذي خبث لسانه مع ذاك الذي طاب لسانه، فإذا تَكلم تكلم بذكر الله، أو إذا نَطق نطق بالعلم والحق، إذا تكلم صدق، وإذا وعد وفّى، وإذا تكلم فإنه يحمي نفسه ويمي عرض المؤمنين من أن ينالوا بسوء هذه الذي طالب قوله وهذا الذي يحبه الله جل وعلا {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ} [الإسراء:53]، وثبت عنه عليه الصلاة والسلام أنه قال لمعاذ «ثَكِلَتْكَ أُمُّكَ يَا مُعَاذُ! وَهَلْ يَكُبُّ النَّاسَ في النار عَلَى مَنَاخِرِهِمْ _ أَو قال: عَلَى وُجُوهِهِمْ _ إِلاّ حَصَائِدُ أَلْسِنَتِهِمْ» فلا يستوي من طاب لسانه وقوله ومن خَبُث لسانه وقوله، تراه واقعا بلسانه في أنواع من المحرمات، فصار خبيثا يتعرض للمحرمات بلسانه، وربما صار من جرّاء كلامه أنواع من الفساد وأنواع من صد الناس عن الحق وأنواع من إبعاد الناس من طريق الله جل وعلا بأنواع الكلام وأنواع ما يقال في أي مجال من المجالات.
(1/ 5)

(20/5)

(لاَ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الخَبِيثِ) إذا تكلم أهل الحق بكلام طيب فإنه ولو كان ميدانه في الأرض قليلا فإنه الطيب الذي يحبه الله جل وعلا ولا يستوي وكثرة الخبيث ولو أعجبك كثرة الخبيث؛ لأن الخبيث خبيث وإن العاقبة للطيبين.
كذلك ألا أيها المؤمن في الأعمال لا تستوي الأعمال الطيبة والأعمال الخبيثة، فإن الأعمال الطيبة الصادرةَ من أهل الإيمان أفرادا كانوا أو مجتمعات إنها طيبة يحبها الله جل وعلا، فترى أهل الإيمان يسعون في الطيبات بأعمالهم، جوارُحهم في طاعة الله في صلاة أو في سعي في مراضي الله، أو يتحركون في صلة أرحام، أو في أمر بمعروف، أو نهي عن المنكر وفي كسب معاش أو تؤجرون عليه أو في نحو ذلك من الأعمال الطيبة، فإنهم يعلمون بالطيب ويتقربون الله جل وعلا {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} [المؤمنون:51]. والعمل الطيب هو العمل الصالح في أي ميدان من ميادين الحياة في التكافل الاجتماعي وفي السعي بحاجة المسكين والأرملة والضعفاء والمساكين وفي الأعمال الخيرة العامة لأمة، هذه كلها أعمال طيبة يحبها الله جل وعلا.
وفي مقابل ذلك الأعمال الخبيثة التي لا تصدر إلا عن قلب خبيث كالذين يسعون في إشاعة الفاحشة في الذين آمنوا بأنواعٍ من السعي، وكالذين إذا تكلموا تكلموا في تفريق المؤمنين وكالذين إذا عملوا عملوا في تفريق المؤمنين ولم يتقوا الله في إصلاح ذات البين وفي جمع الكلمة، وكالذين يسهون بأعمالهم في أنواع المحرمات، فإن هؤلاء وإن كثرت أعمالهم وظنها الناس حسنة، فإنها خبيثة ولا يستوي الخبيث والطيب ولو كثر الخبيث، كما قال لنا جل وعلا (قُلْ لاَ يَسْتَوِي الخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الخَبِيثِ فَاتَّقُوا اللهَ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ).
(1/ 6)

(20/6)

كذلك أيها المؤمنون في أنواع الكاسب لا يستوي الكسب الطيب والكسب الخبيث، فدرهم من حلال خير وأكثر بركة وأعظم عائدة وأنجى بين يدي الله من مئات الألوف أو من ملايين من كسب خبيث محرم من ربا أو من رشوة أو من غش أو من خيانة أو من أنواع المكاسب المحرمة، فالذي من جسمه من حرام فالنار أولى به، وقد قال عليه الصلاة والسلام كما جاء في الحديث الذي ذكرناه آنفا ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يقول: يا رب يا رب. ومطعمه حرام ومشربه حرام وغُذِي بالحرام فأنا يستجاب لذلك. وقد حاء في بعض الآثار الإلهية أن موسى عليه السلام قال لربه جل وعلا: يا رب دعاك بنو إسرائيل فلم تستجب لهم. فقال الله جل وعلا لموسى: يا موسى لقد مدوا إلي أيديا فتكوا بها الدم الحرام، وأكلوا بها الحرام، وعملوا بها الحرام وأنا أستجيب لهم.
وهذا يبين لك أن الله جل وعلا لا يستجيب إلا للطيبين، وأن تخلُّص العبد من الخبث في أقواله وأعماله ومكاسبه أنه فرض وأنه على العباد أن يسعوا في أن تكون أجسامهم وأجسام أولادهم وأهليهم طيِّبة حتى إذا دعوا أُجيب لهم وحتى إذا سألوا الله جل وعلا أعطاهم.
أسأل الله الكريم من فضله وكرمه، وأسأله سبحانه أن يهيئ لنا من أمرنا رشدا، وأن يجعلنا من عباده الذين إذا قالوا طابت أقوالهم، وإذا عملوا طابت أعمالهم، وإذا كسبوا طابت مكاسبهم.
اللهم نسألك أن تجعلنا من الذين رضيت عنهم فجعلتهم طيبين وآويتهم إلى الدار الطيبة، يا أكرم الأكرمين.
أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْلَمُونَ عَلِيمٌ (51) وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [المؤمنون:51 - 52].
(1/ 7)

(20/7)

بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذِّكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه حقا وتوبوا إليه صدقا إنه هو الغفور الرحيم.
[الخطبة الثانية]
الحمد لله على إحسانه، والشُّكر له على توفيقه وامتنانه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنَّ محمدا عبد الله ورسوله هو الداعي إلى رضوان الله، صلى الله عليه وسلم وبارك وعلى نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فإن أحسن الحديث كتابُ الله، وخير الهدي هديُ محمد بن عبد الله، وشر الأمور محدثاتُها وكل محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بلزوم التقوى في سرِّكم وعلانيتكم فعظموا الله واتقوه فإنه سبحانه عليم بأحوالكم ناظر إليكم ثم يجازيكم على أعمالكم إن خيرا فخير وإن شرا فشر.
اللهم أسألك أن تجعلنا ممن راقبك واتقاك حق تقاته يا أكرم الأكرمين.
عباد الله إنَّ الله جل وعلا أمركم بأمر بدأ فيه بنفسه وثنى بملائكته ليدلكم على عظم أمره فقال جل وعلا {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب:56]، اللهم صلِّ وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعن سائر الصحب والآل ومن تبعهم بإحسان إلى يوم الدين، وعنَّا معهم بعفوك ورحمتك يا أرحم الراحمين.
(1/ 8)

(20/8)

اللهم أعز الإسلام والمسلمين، وأذلّ الشرك والمشركين، واحم حوزة الدين، وانصر عبادك الموحدين، اللهم انصر عبادك الذين يجاهدون في سبيلك، اللهم أنصر عبادك الذين يقاتلون لتكون كلمة الله هي العليا يا أرحم الراحمين. اللهم قوِّهم، اللهم قوهم وأمددهم بمدد من عندك وكن لهم وكن على أعدائهم يا أرحم الراحمين.
اللهم آمنا في أوطاننا وأصلح أئمتنا وولاة أمورنا، ودلهم اللهم على الرشاد، وباعد بينهم وبين سبل أهل البغي والفساد يا أرحم الراحمين، اللهم واجعلنا وإياهم من المتعاونين على البر والتقوى يا أكرم الأكرمين.
اللهم نسألك أن ترفع عن هذه الديار وعن جميع ديار المسلمين، الربا والزنى وأسبابهما، وأن تدفع عنا الزلازل والمحن، يا أكرم الأكرمين.
يا من يجير ولا يجار عليه نسألك أن تجيرنا من الخِزي في الدنيا ومن العذاب والخزي في الآخرة فأجب اللهم، واغفر جمّة.
عباد الرحمن: إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون، فاذكروا الله بألسنتكم وأعمالكم يذكركم، واشكروه على النعم يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.
(((((
أعد هذه المادة: سالم الجزائري
(1/ 9)

(20/9)


مذهب أهل السنة والجماعة في القرآن الكريم - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((
مذهب أهل السنة والجماعة في القرآن الكريم
للشيخ
صالح بن عبد العزيز آل الشيخ
[مفرّغ] •
شرح العقيدة الطحاوية (الدرس العاشر)

((((((((((((
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
[الأسئلة]
فبين يدي الدرس نجيب عن بعض الأسئلة.
س1/ يقول السؤال للمرة الثانية: ما هو الفرق بين الفعل لله والصفة لله، ما هو الفرق بين الاسم والمسمّى مع الأمثلة؟ وحبذا ذِكر المرجع الذي تكلم على هذه المسألة.
ج/ الجواب: الفرق بين أفعال الله وصفاته أنّ الأفعال مشتملة على صفة وعلى زمن؛ لأنّ الفعل يشتمل على حدث وعلى زمن، والحدث هذا وصف، ولما كان كذلك كان الفعل المضاف إلى الله جل وعلا لا يدلّ على الصفة التي اشتمل عليها هذا الفعل بإطلاق، بل قد يوصف الله جل وعلا بها وقد لا يوصف؛ لأنّ باب الأفعال أوسع بمن باب الصفات.
مثاله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان:59]، فاستواء الله جل وعلا صفة أخذناها من فعل استوى؛ لأن استوى مشتمل على حدث وهو الاستواء (الصفة)، ومشتمل على زمن وهو الماضي، ويُثبت هنا الاستواء صفة لله جل وعلا كما يليق بجلاله وبعظمته لأنه متضمن كمالا، فيقال من صفات الله الاستواء على العرش.

(21/1)

مثال الثاني {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ} [الأنفال:30]، (يَمْكُرُ اللَّهُ) هذا فعل مضارع مشتمل على حدث على صفة وهو المكر؛ يعني على مصدر وهو المكر، ومشتمل على زمن وهو المضارع؛ لكن لا يقال هذا الفعل يدلّ على إثبات صفة المكر؛ لأنّ صفة المكر ليست دائما صفة كمال، فلهذا قال أئمة أهل السنة رحمهم الله تعالى: إن باب الأفعال أوسع من باب الصفات؛ فقد يضاف الفعل إلى الحق جل وعلا ولا تثبت الصفة التي تضمنها هذا الفعل، كما أن باب الصفات أوسع من باب الأسماء؛ فقد تطلق الصفة على الله جل وعلا ولا يطلق الاسم. من مثل الاستواء والمستوي، وممثل المكر بحق والماكر وأشباه ذلك.
إذن ثَمّ فرق بين أفعال الله جل وعلا وبين صفاته من هذه الجهة.
أما من جهة قيامها جميعا بالله جل وعلا فالصفة قائمة بالله جل وعلا ولها أثر في الخارج لها أثر، مثل صفة الخلق لها أثر هو المخلوق، صفة الرحمة لها اثر في المرحوم، وهكذا، والفعل في تعقله بالله جل وعلا قد يكون متعديا وقد يكون لازما.
وللمسألة مزيد تفصيل المقصود أن باب الأفعال أوسع من باب الصفات، وأنه لا يطرد القول بالمساواة بيت الفعل القائم بالله جل وعلا وبين الصفات القائمة بالله جل وعلا.
ما هو الفرق بين الاسم والمسمى؟
الاسم والمسمى إذا اجتمعت فيعنى بها بحث كلامي بحث عند أهل الكلام ودخل فيه أهل السنة ردا على أهل الكلام وبيانا للحق فيها، وإلا فبحث الاسم والمسمى ليس من البحوث الموجودة في الكتاب والسنة ولا في كلام الصحابة رضوان الله عليهم، وإنما الكلام فيها حادث؛ لكن جرّ إلى الكلام فيها أن المعتزلة خاضوا في ذلك توطئة لنفي الصفات ولتحريف الأسماء لله جل وعلا.
وتلخيص المسألة:
أنّ الاسم مثل الرحمن الرحيم الكريم ونحو ذلك، المسمى بهذا الاسم هو الله جل وعلا، محمد المسمى به رسول الله (، الكأس اسم المسمى هو هذا الذي ترى.

(21/2)

فإذن الاسم دلالة عامة والمسمى انطباق هذا الاسم على العين أو على الذات.
إذا تبين ذلك، فإن المسألة التي اختلفوا فيها هي: قولهم هل الاسم عين المسمى أم أن الاسم غير المسمى؟ وهذه المسألة مبسوطة وطويلة الذيول؛ لكن اختصار القول فيها أن مذهب الأئمة أن الاسم لا يطلق القول بأنه عين المسمى ولا أنه غير المسمى؛ بل المسألة فيها تفصيل في دلالة الاسم على المسمى وأن الأسماء مختلفة؛ لأنّ كل اسم يدل على المسمى وزيادة صفة، فهو يدل على الذات ويدل على الصفة التي تضمنها هذا الاسم، كما ذكرنا لكم الرحيم تدل على ذات الله جل وعلا المتصفة بالرحمة، والذين قالوا إن الاسم هو عين المسمى جعلوا أنه لا فرق بين الأسماء في دلالتها على المسمّى فجعلوا العليم هو الرحيم مطابقة، وجعلوا الملك هو الودود، ونحو ذلك، بدون تفرقة بين الاسم والصفة، يعني جعلوا أن الأسماء دالة على الذات كما قال المعتزلة عليم بلا علم، رحيم بلا رحمة، وهكذا وهلم وجرّ.
والمسألة فيها طول لكن هذا بيان لأصلها.
س2/ يتعرض كثير من الشباب لبعض من الشبهات من خلال دراسته للعقيدة والفرق، أرجو حل هذه المشكلة كيف يتعامل الشخص مع هذه الشبهات؟

(21/3)

ج/ لاشك أن هذا كائن وكثير من المسائل يرغب المعلم ربما في تفصيلها للخاصة من طلاب العلم، لكن لحضور من ليس مستواه مهيئا لتلقي العلم العالي فإنه يُحجم، فذكر المسائل العقدية وذكر التفصيل وكلام أهل الفرق والشبهة وردها الحقيقة في الأصل أنه لا يناسب؛ لا يناسب المبتدئ في طلب العلم بل لابد أن يتلقاه من علم أصول أهل السنة والجماعة وفهم مذهبهم وطريقتهم وسنتهم في ذلك بعد قراءته الكتب الأولى، لهذا نوصي دائما بالمنهجية، إذا علم مذهب أهل السنة والجماعة من خلال لمعة الاعتقاد كمنهج عام في تقرير مسائل الإيمان بأجمعها؛ عرف مذهبهم في الإيمان، مذهبهم في الصفات، مذهبهم في الأسماء، في القدر، في الغيبيات، في الصحابة، في الأمر بالمعروف والنهي عن المنكر، في ولاة الأمر، وهكذا المسائل التي يعرضونها، في القدر، في اليوم الآخر، فيما يعرض، علم قول أهل السنة، بعد ذلك ينتقل إلى مرحلة تلي ذلك؛ حتى لا يطلع على بعض الشبهات فيظن أن هذه مؤثرة على مذهب أهل السنة والجماعة، فيعرض له شيء من التفصيل من الزيادة بقول أهل البدع مع الرد عليهم، ثم يترقى حتى يتوسع في ذلك.
فلهذا من رأى أن حضوره لمجالس العلم التي فيها تفصيل يورد عليه الشبهات فينبغي له أن لا يحضر، وأن يبتدئ العلم من أوله، وأن لا يعرض نفسه للشبهة؛ لأن الشبهة ربما استحكمت فأثرت.
س3/ ما موقف طالب العلم في المسألة التي فيها قولان، وكل قول يستند على حديث صحيح؟
ج/ أما في مسائل التوحيد والعقيدة فليس ثَم صورة تطابق ما ذكر أن حديثا صحيحا يعارض حديثا صحيحا آخر في مسألة، وذلك أن الكل من مشكاة رسول الله (الموحى إليه من رب العالمين، والحق لا يعارض حقا بل يؤيده، فلا يمكن أن يكون في مسألة قولان من مسائل الاعتقاد ويكون القولان يعتمد فيها على أحاديث صحيحة.

(21/4)

أما إذا كانت المسألة من مسائل الفقه العمليات ونحو ذلك فطالب العلم لابد أن يرجع إلى من يثق به من أهل العلم فيرجح له أحد القولين، فيذكر له وجه الاستدلال الذي به رجح هذا القول على غيره.
س4/ ما معنى التغني بالقرآن وما حكمه؟
ج/ التغني بالقرآن اختلف فيه أهل العلم على أقوال أصحها أن التغني هو تحسين الصوت بالقرآن «ليس منا من لم يتغنّ بالقرآن» يعني من لم يحسن صوته بالقرآن وثبت عنه عليه الصلاة والسلام أنه قال «ما أذن الله في شيء أذنه لنبي يقرأ القرآن يجهر به يتغنى به» يعني يحسن صوته بالقراءة، وتحسين الصوت بالقراءة هو التغني؛ يعني على حسب ما جاء في قراءة القرآن، لا يجعل القرآن ألحان غناء، ولكن يجعل القرآن محسنا الصوت به بتطبيق التجويد على ذلك، كما قال تعالى {فَإِذَا قَرَانَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة:18].
س5/ هل الرافضة والجهمية ليستا من الاثنين والسبعين فرقة وكيف؟
ج/ أما الجهمية فأهل السنة جميعا على أنهم ليسوا من الثنتين والسبعين فرقة ليسوا من فرق الأمة.
وأما الرافضة فجمهور أهل السنة على خروجهم من الثنتين والسبعين فرقة، والمقصود من الرافضة الغلاة؛ غلاة الشيعة الذين يلعنون أبا بكر وعمر رضي الله عنهما، والذين يتدينون بسب الصحابة ويبغضون بعض أمهات المؤمنين ويقذفون عائشة ونحو ذلك، من معتقداتهم المعروفة.
س6/ ما حكم قول البعض شاءت الأقدار، ساقته الأقدار، اقتضته حكمة الله، شاءت إرادة الله، ونحو هذه العبارات؟
ج/ شاءت الأقدار، الأقدار جمع قدر، والقدر تبع المقدِّر وهو الله جل وعلا، والذي يشاء القدر هو الله سبحانه وتعالى، فقول القائل شاءت الأقدار وأشباه ذلك، فإنّ هذا غلط لأن الأقدار ليس لها مشيئة، المشيئة لله جل وعلا هو الذي شاء القدر وشاء القضاء سبحانه وتعالى.
وساقته الأقدار هذه محتملة، محتملة لهذا وهذا، وتجنبها أولى.

(21/5)

اقتضت حكمة الله، هذه صحيحة لا بأس بها استعملها أهل العلم؛ لأن الاقتضاء خارج عن الشيء؛ يعني حكمة الله نشأ عنها شيء هو مقتضاها، اقتضت حكمة الله أن يكون كذا وكذا؛ يعني من القضاء الذي حصل؛ يعني أن ما حصل موافق لحكمة الله جل وعلا.
شاءت إرادة الله، هذا أيضا مثل ما سبق فإنّ الإرادة الكونية هي المشيئة، فقول القائل شاءت إرادة الله كقوله شاءت مشيئة الله وهو تكرار لا وجه له.
س7/ ما ضابط إدراك تكبيرة الإحرام؟
ج/ هذه المسألة من المسائل التي فيها نظر واختلاف وعدم وضوح من حيث الاستدلال، ولأهل العلم فيها مذاهب:
منها -وهو المشهور عندهم- أن إدراك تكبيرة الإحرام يكون بأن تكبر بعد تكبير الإمام، من كان في المسجد فكبر الإمام تكبيرة الإحرام فكبر بعده فقد أدرك تكبيرة الإحرام «وإذا كبّر فكبروا».
والقول الثاني أن تكبيرة الإحرام تدرك إذا لم يبدأ الإمام في الفاتحة؛ يعني ما كان قريبا منها لأنه ما انتقل من الركن إلى ركن بعده، الركن الذي يلي تكبيرة الإحرام هو قراءة الفاتحة عند من قال بركنيتها، ولهذا يقال -يعني عندهم- إنه يدرك تكبيرة الإحرام ما لم يشرع الإمام في الفاتحة.
والقول الثالث أنّ المأموم يدرك تكبيرة الإحرام إذا أدرك آمين مع الإمام؛ لأنّ بلالا رضي الله عنه كان يقول للنبي عليه الصلاة والسلام لا تسبقني بآمين.
ونرجئ بقية الأسئلة إلى وقتها.
•• (••

(21/6)

(وإِنَّ القرآنَ كَلامُ الله، منْهُ بَدَا بلاَ كَيْفِيَّة قَوْلاً، وأنْزلَه على رَسُولِهِ وَحْياً، وَصَدَّقهُ المؤمنون على ذلك حَقًّا، وأَيْقَنُوا أنَّه كلامُ الله تعالى بالحقيقة، ليس بمخلوقٍ ككلام البَرِيَّةِ، فمن سمِعَهُ فَزَعَمَ أَنَّهُ كلامُ البشرِ، فَقَدْ كَفَرَ، وقد ذمَّهُ الله وعابَهُ وأوعَدهُ بسَقَر، حيث قال تعالى {سَأُصْلِيهِ سَقَرَ} [المدثر:26]، فَلَمَّا أَوْعَدَ اللهُ بِسَقَرٍ لمنْ قال {إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ} [المدثر:25]، عَلِمْنَا وأَيْقَنَّا أنه قولُ خالقِ البَشرِ، ولا يُشْبِهُ قولَ البشر.
[الشرح]
هذه الجمل من كلام الطحاوي رحمه الله اشتملت على تقرير قول السلف وأئمة الحديث والسنة وأهل السنة والجماعة والأثر في مسألة القرآن وكلام الله جل وعلا، وأنّ القرآن كلام الله منه بدأ وإليه يعود، وأنّ القرآن ليس بمخلوق، وأنّ من زعم أن القرآن مخلوق فهو كافر، وأنّ من زعم أن القرآن كلام البشر فهو كافر بتوعد (1) الله جل وعلا على ذلك بقوله {سَأُصْلِيهِ سَقَرَ} [المدثر:26].
وهذه المسألة وهي مسألة القرآن وكون القرآن كلام الله جل وعلا منزل غير مخلوق، هذه أكبر المسائل التي اختلف فيها المنتسبون إلى القبلة، ولأجلها وكثرة الكلام فيها سُمِّي أهل الكلام بأهل الكلام، فهي مسألة شرَّقت وغرَّبت في القرن الثاني الهجري، وكثر الكلام فيها وإثبات ذلك ونفيه؛ يعني إثبات أن القرآن كلام الله وأن الله يتكلم حقيقة وما أشبه ذلك، والكلام في نفي ذلك، حتى صارت عنوانا على الانحراف في التوحيد بما سمي بعلم الكلام.
__________
(1) انتهى الشريط السابع.

(21/7)

ومذهب أهل السنة والجماعة الذي دلّت عليه النصوص من القرآن والسنة ودل عليه إجماع سلف هذه الأمة هو ما ذكره الطحاوي فيما سمعت وهو قوه (وإِنَّ القرآنَ كَلامُ الله، منْهُ بَدَا بلاَ كَيْفِيَّة قَوْلاً، وأنْزلَه على رَسُولِهِ وَحْياً، وَصَدَّقهُ المؤمنون على ذلك حَقًّا)، وهذه الجمل إلى آخرها اشتملت على مسائل؛ يعني اشتملت على موضوعات:
الموضوع الأول: أنّ القرآن كلام الله.
والثاني: أنه ليس بمخلوق.
والثالث: أن من زعم أن القرآن كلام البشر فهو كافر.
المسألة الأولى وهي قوله (وإِنَّ القرآنَ كَلامُ الله ... ) إلى آخره، هذه نذكر فيها بعض التعريفات المهمة لتصورها ولتصور مذهب أهل السنة والجماعة فيها.
أولا قوله (القرآن) بل قبل ذلك نقول قوله (وإِنَّ القرآنَ) هذه الكلام في كسر همزة (إِنَّ) كالكلام في كسر الهمزة قبلها في قوله (وإِنَّ مُحَمَّداً عَبْدُهُ المصطَفى) يعني: نقُولُ في تَوحيدِ الله: إِنَّ القرآنَ كَلامُ الله. لأنّ توحيد الله هو الإيمان والكلام في القرآن كلام في ركن من أركان الإيمان وذلك أن الإيمان هو إيمان بالله وملائكته وكتبه، فالكلام في القرآن وأنه كلام الله كلام في التوحيد؛ في توحيد الله تعالى.
التعريفات:
قال (وإِنَّ القرآنَ كَلامُ الله).
القرآن في اللغة: مصدر قرأ يقرأ قراءة وقرآنا، فالقرآن مصدر قرأ، كما قال الشاعر في وصف عثمان رضي الله عنه:
ضحوا بأشمط عنوان السجود به ... يُقَطِّعُ الليلَ تسبيحا وقرآنا
يعني قراءة، رضي الله عنه وأرضاه.

(21/8)

وأما في الاصطلاح: فالقرآن اسم لكل كتاب يُتلى أنزله الله جل وعلا على نبي من أنبيائه، وذلك يدل على أنّ تخصيص القرآن بالاسم بما انزل على محمد عليه الصلاة والسلام هو كتخصيص الدين الذي أنزل عليه بالإسلام، فالقرآن هو الذي أنزل على محمد عليه الصلاة والسلام، كما أن الإسلام هو الذي جاء به محمد عليه الصلاة والسلام، وإن اشترك في الإسلام دعوة جميع الأنبياء والمرسلين، وكذلك القرآن، دلّ على ذلك قول النبي عليه الصلاة والسلام فيما ثبت عنه وصح «ما أذن الله لشيء أذنه لنبي يقرأ القرآن يجهر به يتغنى به» دلّ على أن قراءة النبي لما أنزل عليه والتغني بذلك على أن هذا قراءة للقرآن ..... ، هي مصدر قرأ قراءة وقرآنا لكن هو لما فيه شرف ومنزلة.
(كَلامُ الله) هذا اللفظ الثاني، كلام الله هو صفة من صفاته.
والكلام أصله في اللغة: ما سمع من الأقوال وتعدى قائله، وهذا مأخوذ من اشتقاق المادة أصلا، مادة (الكاف واللام والميم) فإن (كَـ ـلَـ ـمَ) هذه تدل على قوة وشدة في تصريفاتها وتفريعاتها في لغة العرب كما حرر ذلك العلامة ابن جني في كتابه خصائص اللغة، وهذا يدل على أن حديث النفس لا يسمى في اللغة كلاما، وعلى القول الذي يسمعه صاحبه دون غيره -يعني ما يجريه على نفسه- لا يسمى كلاما في اللغة، أو يحرك به لسانه لا يسمى كلاما حتى يُسمع غيره، هذا يدل عليه من حيث الاشتقاق الأكبر والأوسط أن هذه الأحرف الثلاثة هذه (كَـ ـلَـ ـمَ) حيثما فرقتها لا تدل على خفاء ولا تدل على لين ولا تدل على رخاوة؛ بل هي تدل على قوة وصلابة وشدة، فخذ مثلا كَلَمَ بمعنى جَرَحَ، وكَلَّمَ بمعنى تحدّث وقب هذه الكلمة مَلَكَ فيه قوة، ولَكَمَ فيه قوة، وكمُلَ فيها قوة، فحيث صرّفت هذه المادة وقلبتها مستخدما الاشتقاق الأكبر أو الاشتقاق الأوسط فإن هذا يدل على قوة وشدة، ولا يدل على خفاء ورخاوة ولين، وهذا أصل مهم في هذا الباب في فهم معنى الكلام لغة.

(21/9)

وسيأتي مزيد تفصيل عند الرد على قول الجهمية والمعتزلة في هذه المسألة.
قوله (كَلامُ الله) الكلام صفة من صفات الله وإضافته إلى الله جل وعلا هنا إضافة صفة إلى متصف بها.
والذي جاء في القرآن والسنة أن ما يضاف إلى الله جل وعلا نوعان:
النوع الأول: إضافة مخلوقات على الله سبحانه أعيان قائمة بنفسها، وهذا كإضافة البيت بيت الله، وإضافة الناقة {نَاقَةَ اللَّهِ وَسُقْيَاهَا} [الشمس:13]، وإضافة العبد {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ} [الجن:19]، وكل هذه إضافة مخلوق إلى خالقه، ولكن هذه الإضافة لتخصيصها بالله جل وعلا تدل على شرف المضاف إلى الله جل وعلا؛ يعني على شرف البيت، شرف الناقة، شرف محمد عليه الصلاة والسلام.
النوع الثاني: معاني وليست بأعيان معاني لا تقوم بنفسها مثل الرحمة لا يوجد أمامنا شيء يسمى رحمة مستقل عن من يقوم به، لا يوجد أمامنا شيء يسمى كلام مستقل عن المتكلم أو السامع، هذه المعاني والصفات إذا أُضيفت إلى الله جل وعلا فإنها إضافة صفة لمتصف بها، وهذا أخذ بقواعد اللغة العربية.
قال بعدها (منْهُ بَدَا بلاَ كَيْفِيَّة قَوْلاً)، هذه الكلمة (منْهُ بَدَا بلاَ كَيْفِيَّة قَوْلاً) أوردها لاستعمال طائفة من أئمة أهل السنة والحديث والأثر لهذه الكلمة، وهو أنهم قالوا: القرآن كلام الله منزه غير مخلوق منه بدأ وإليه يعود. فاستعملها كما استعملها الأئمة من قبل.
قوله (منْهُ بَدَا) بدأ منه (من) هنا ابتدائية، و (من) لها استعمالات كثيرة في اللغة، ومنها أن تكون للابتداء وقدمها الناظم في حروف المعاني جمع معاني (من) في اللغة العربية جمعها اثني عشرة معنى، وهي تزيد عن ذلك فقال:
أتتنا من لتبيين وبعض ... وتعليل وبدءٍ وانتهاء
وزائدة وإبدال وفصل ... ومعنى عن وعلى وفي وبعد

(21/10)

فأول معاني (من) التبيين ثم التبعيض والتعليل والبدء هذه رتبها، ومعنى (من) الابتدائية أن يكون الفعل بدأ من المسند إليه، وقوله هنا (منْهُ بَدَا) يعني أنه ابتدأ من الله جل وعلا، يعني من الله ابتدأ فيعني بـ (من) أن ابتداءه كان من الله جل وعلا، وهذا دلت عليه آيات كثيرة كقوله {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل:102]، وكقوله {تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42]، وغير ذلك كما سيأتي بيانه.
قوله (بَدَا) هكذا بدون همز (منْهُ بَدَا) تفسيرها يعني ظهر، (منْهُ بَدَا) يعني كان ابتداء ظهوره وخروجه من الله جل وعلا ويقال فيها أيضا (منْهُ بَدَأَ)، بَدَأَ بالهمز يعني به الابتداء، منه ابتدأ، وأن الله سبحانه هو الذي بدأه لم يُبتدأ تنزيله من غير الله جل وعلا؛ بل نزل من الله ابتداء.
قال (بلاَ كَيْفِيَّة قَوْلاً) تقدير الكلام أو سياق سبر الكلام؛ المراد منه: منه بدا قولا بلا كيفية. منه بدا؛ لم يبتدئ منه معنى ولكن بدأ منه قولا، ظهر وخرج القرآن منه قولا، فهو كلامه وقد ظهر وخرج أو ابتدأ منه قولا، ففي قوله قولا إخراج لمن ادعى أنه معنى من المعاني جُعل في نفس جبريل.
قوله (بلاَ كَيْفِيَّة) يعني بلا كيفية معقولة، وإلا فإن كلام الله جل وعلا لاشك أن له كيف ولكن الكيف غير معقول فيصدق على هذا قول الإمام مالك في الاستواء: إنّ الاستواء غير مجهول والكيف غير معقول.
قال (وأنْزلَه على رَسُولِهِ وَحْياً)، (أنْزلَه) يعني الإنزال من الله جل وعلا، والإنزال في القرآن والسنة جاء على نوعين:
النوع الأول: إنزال مطلق وهذا يكون من الله جل وعلا، وقد يذكر من الله وقد لا تذكر فيكون الإنزال المطلق من الله جل وعلا.

(21/11)

وتارة وهو النوع الثاني: أن يكون إنزالا مقيدا؛ يعني أنه يقيد ابتداء الإنزال من شيء مخلوق، {وَنَزَّلْنَا مِنْ السَّمَاءِ} [ق:9]، فصار هنا ابتداء الإنزال أو التنزيل من السماء، ونحو ذلك من الآيات التي فيها التنزيل المقيد.
إذن قوله (وأنْزلَه على رَسُولِهِ) هذا لأجل أنّ الآيات فيها ذكر التنزيل، والتنزيل مطلق منه جل وعلا، كقوله {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل:102]، وكقوله {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:192 - 195]، وفي آية الشعراء هذه قوله (عَلَى قَلْبِكَ) لأنّ القلب به تتميز المدركات؛ لأن القلب به تتميز المدركات المسموعة أو المدركات المرئية أو المدركات المعقولة، فذِكْر القلب في آية الشعراء لأجل تمييز المدركات بأنواعها؛ تمييز المسموعة عن المسموع، وتمييز المرئي عن المرئي، وتمييز المعقول عن المعقول وهكذا، وكذلك قوله {تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42]، وكذلك قوله {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس:58]، والآيات في هذا الباب كثيرة متنوعة.
قال (وأنْزلَه على رَسُولِهِ وَحْياً) والوحي هنا المقصود به أن الإنزال كان وحيا (أنْزلَه على رَسُولِهِ وَحْياً) أوحي على محمد عليه الصلاة والسلام.
والوحي في اللغة -يعني تعريف الوحي في اللغة-: إلقاء الخبر أو العلم في خفاء وسرعة، ولهذا سميت الكتابة وحيا وسميت الإشارة وحيا، وهكذا، وهذا بحث معروف في اللغة واضح.
والوحي من جهة الاصطلاح: اختلفت التعاريف فيه بحسب اصطلاح مذهب القائل، ولهذا تجد في كثير من كتب التفسير تعريف للوحي لا ينطبق على مذهب أهل السنة والجماعة في مسألة الكلام، وربما نقله من لا يحسن.
فإذن لابد من معرفة تعاريف الوحي في الاصطلاح يعني عند أهل السنة والجماعة.

(21/12)

فعُرِّف الوحي اصطلاحا عند أهل السنة والجماعة: هو إعلام النبي بشيء إما بكتاب أو برسول أو بمنام أو بإلهام. وفي كل من هذه خلاف لبعض المخالفين.
قال (وَصَدَّقهُ المؤمنون على ذلك حَقًّا) يعني آمن به المؤمنون.
(وأَيْقَنُوا أنَّه كلامُ الله تعالى بالحقيقة) وقوله هنا (أَيْقَنُوا أنَّه كلامُ الله تعالى بالحقيقة) استعمل لفظ (بالحقيقة) ردًّا على قول من قال إنه كلام الله تعالى مجازا كما هو قول المعتزلة وغيرهم، هذا من جهة استعمال لفظ الحقيقة بما استعملت فيه عند أهل هذه البحوث.
(ليس بمخلوقٍ ككلام البَرِيَّةِ) يعني أن الله سبحانه تكلم بهذا الكلام وهو صفته ليس بمخلوق؛ بل هو وحي منزل كلام الله جل وعلا صفته، وأما المخلوق هو كلام البرية.
إذا تبينت لك هذه التعاريف سنقف عند هذا، ونرجع إلى تقرير ما اشتملت عليه.
هذه الجمل فيها تقرير أنّ القرآن كلام الله جل وعلا وأنه منه بدأ، وأنه وحي، وأنه كلامه حقيقة، وأنه ليس بمخلوق، وهذه المسائل التي ذكرت هي التي قررتها الأدلة في الكتاب والسنة بحيث إنه من نظر فيها أيقن أن كل قول خلاف هذا القول هو باطل، ولبيان ذلك سنقول:
الكلام على ما اشتمل عليه كلامه السابق ينتظم في مسائل:
المسألة الأولى: نشأة القول بخلق القرآن أو أن كلام الله مجاز وأشباه ذلك؛ ما منشأ القول بهذه المسألة؟ ولم خالف المخالفون في ذلك؟
من المعلوم أن أول من تكلم في هذه المسألة هو الجعد بن درهم وضُحِّي به؛ ضحى به خالد القصري، وكان يقول إن الله لم يتخذ إبراهيم خليلا ولم يكلم موسى تكليما، كما رواه البخاري في خلق أفعال العباد.

(21/13)

هذه المسألة تطورت عند الجهمية وعند جهم بخصوصه فأصل لها أصلا، وهو أنه نظر في أصل الدين ووجد أنه مبني على إثبات وجود الله جل وعلا –وانتبه! معي في سياق ما أذكرباختصار- نظر أن أصل الدين مبني على إثبات وجود الله جل وعلا قد ابتلي هو بطائفة من منكري وجود الإله سبحانه وتعالى، وحيروه فيما أوردوا عليه من الأسئلة، فقالوا له: أقم لنا برهانا عقليا على أن الله سبحانه وتعالى أو على أن هذا الخلق له رب وله خالق وأنه موجود. فتحير ونظر في هذه المسألة، ثم قال لهم: وجدتها. فأقام البرهان بما يسمى عند أهله بحلول الأعراض في الأجسام، وهو أصل الانحراف في مذهب الجهمية ثم المعتزلة ثم الأشاعرة والماتريدية، ولهذا السلف ينسبون كل من انحرف في الصفات إلى جهم فيقولون هو جهمي؛ لأنه ما انحرف إلا لموافقته لجهم في هذا الأصل الذي أصله وانحرف به عن منهج السلف، وهذه المسألة وهذا البرهان الباطل وليس ببرهان بل هو دليل باطل، قال في تقريره: إن الجسم تحُلّ فيه الأعراض -الجسم هو المتحيز، كتاب متحيز، كرسي متحيز، مبنى متحيز، إلى آخره- الأجسام تحل فيها الأعراض، والأعراض مثل البرودة الحرارة مثل الارتفاع، مثل الطول العرض العمق، مثل الحركة فيه والتحرك إلى آخره، هذه هي معلوم أنها لا توجد بنفسها وإنما وجدت بالجسم، والجسم حلَّت فيه هذه الأعراض دون اختياره، فلهذا صار هذا الجسم جسما محتاجا إلى العَرَض؛ لأنَّ العرض لا يقوم بنفسه وإنما يقوم بالأجسام، وما دام أنه محتاج لوصف صفاته بوجوده محتاج لصفات فمعنى ذلك أنه غيره، وإذا كان كذبك فمعنى ذلك أنه غير كامل ومحتاج لغيره وإذا كان كذلك فنعنى هذا أن الأعراض جلبت إليه ومعنى هذا أن حلول الأعراض في الأجسام دل على أنها مخلوقة يعني على أنها محتاجة إلى من يأتي إليها بهذه الأشياء التي تميزها عن غيرها وتصلح معها للوجوب، (1)
__________
(1) انتهى الوجه الأول من الشريط الثامن ..

(21/14)

فلهذا صار الجسم قابلا لحلول الأعراض فيه وصار إذن الجسم محتاجا لغيره فصار إذن مخلوقا مُوجَدا.
إذا تبين هذا قالوا له هذا دليل صحيح في أن الجسم لم يوجد نفسه يعني الجسم المعين عين المعين هذه لم يوجد نفسه وأنه موجود واقتنعوا بهذا البرهان، مع أنه في حقيقته غير مقنع وغير مستقيم، فأثبت لهم وجود خالق وجود رب لهذه الأشياء، فلما نظروا في هذا قالوا له: هذا دليل صحيح، فصِفْ لنا ربك. كان جهم فقيها عنده علم بالكتاب والسنة، ولما سألوه هذا السؤال، نظر في الصفات التي جاءت في الكتاب والسنة فتحيّر في أنّه لو أثبت هذه الصفات لعادت على هذا الدليل الذي لم يجد غيره في إثبات وجود الله عادت عليه بالإبطال؛ لأنه وجد في الكتاب والسنة أن من الصفات الاستواء، من الصفات العلو، من الصفات الرحمة، من الصفات الانتقام، من الصفات الإعطاء، من الصفات الغضب، من الصفات الرضا إلى آخره، وهذه كلها معاني لا تقوم بنفسها، وهي تأتي وتذهب يعني من حيث هي، فلهذا قال إنه لو قال لهم إن الصفات صفات الرحمن جل وعلا هي التي جاءت في الكتاب والسنة على ظاهرها فإنه يؤول إلى أن يقال له إذن فالذي يتصف بهذه الصفات إذن هو محتاج، إذن هو مثل الجسم فهو جسم كالأجسام، فلهذا قال لهم إن الله سبحانه لا صفة له إلا صفة الوجود المطلق، وعلى هذا الأصل مشى جهم نفي الكلام ونفي جميع الصفات، حتى أسماء الرحمن جل وعلا يفسرها بالآثار المخلوقة.
جاء بعده المعتزلة فقالوا هذا البرهان صحيح، ولكن ثمّ صفات دلّ عليها العقل لا يمكن أن يكون الرب جل وعلا موجودا دون هذه الصفات.
جاء الأشاعرة وقالوا كلام المعتزلة صحيح لكن الصفات أكثر من الثلاث التي أثبتها المعتزلة فهي سبع وتؤول إلى عشرين عندهم.
بعد ذلك جاء الماتريدية وقالوا الصفات ثمان لابد من الزيادة على السبع صفة التكوين وهكذا.

(21/15)

إذن أنشأ الضلال في هذه المسألة هو هذا البرهان الباطل على وجود الله جل وعلا الذي جعل فيه دليل الأعراض هو الدليل على حدوث الأجسام، ومنه أبطل وصف الله جل وعلا بصفاته ونفى الكلام.
ولهذا مسألة الكلام هي أعظم المسائل التي بُحث فيها لأنه ورثها جهم من الجعد بن درهم وكانت أصل المسائل التي يفكر فيها من جهة الصفات، فلما أقام برهانه صارت هذه المسألة أو هذه الصفة من أوائل الصفات التي نفاها لأجل إقامة برهانه واستقامه.
إذا تبين لك ذلك فثَم تعبيرات مختلفة عن منشئ الضلال في هذه المسألة:
فتارة تجد من يقول -وكلها حق- أن من يقول إن منشأ الضلال هذه المسألة هو أن إثبات صفة الكلام يستلزم التجسيم، وهي راجعة إلى ما ذكرنا.
ومنهم من يقول إن صفة الكلام المضافة إلى الله صفة تشريف يعني إضافة تشريف لا إضافة صفة إلى موصوف.
وهذان القولان هما اللذان ذكرهما الشارح ابن أبي العز في هذا الموضع يعني شبهة الذين قالوا إن كلام الله جل وعلا مخلوق.
المسألة الثانية: أنّ الناس اختلفوا في مسألة الكلام هذه إلى أقوال كثيرة يهمك منها عدد –يعني لا نستوعب الأقوال لأنها طويلة وبعضها لا فائدة منه-:
الأول: قول أهل السنة والجماعة وهو الذي سمعت؛ وهو أن القرآن كلام الله جل وعلا سمعه منه جبريل فنزل به على محمد عليه الصلاة والسلام فسمعه منه محمد عليه الصلاة والسلام وأسمعه الناس وتلاه عليهم، وأنه منه بدأ جل وعلا وإليه يعود، وأن كلام الله سبحانه وتعالى يُسمع، وإذا كان جبريل قد سمعه ونزّله فإذن هو صوت سمعه بصوت وليس معنًى قذف في داخل جبريل أو أخذه من اللوح المحفوظ، وأن كلام الله سبحانه هو كلامه حيث وجد، وأنه إذا تُلي فالكلام كلام الباري والصوت صوت القاري، فهو كلامه الموجود في المصاحف، وهو كلامه الموجود الذي يسمع في تلاوة التالي، وهو كلامه الذي يستدل به إلى آخره، لا يخرج من هذه الحالات عن كونه كلام الله جل وعلا.

(21/16)

وهذا هو الذي قرر في هذا الموضع من الطحاوية.
المذهب الثاني: مذهب الجهمية وهو أن الله سبحانه لا يوصف بكلام أصلا وليس بمتكلم ولا بذي كلام، فيسلب عنه هذا الوصف، ويفسر الكلام بمخلوق منفصل، يقال له كلام، فخلق الله هذا القرآن وسماه كلاما له، فيكون الكلام كلام الله جل وعلا، يكون خلقا من خلقه.
المذهب الثالث: مذهب المعتزلة وهو شبيه بمذهب الجهمية إلا أنهم قالوا إن القرآن مخلوق خلقه الله جل وعلا في نفس جبريل، فعبّر به جبريل أو نقل جبريل ما خُلق في نفسه، فهو مخلوق في نفس جبريل، وكلام الله جل وعلا يُخلق في أحوال مختلفة؛ من جهة كلام موسى خلق في الشجرة ويُخلق في كذا، ويُخلق في كذا إلى آخر قولهم.
فإذن يتفقون على أنه مخلوق مع الجهمية ويجعلون زيادة عليهم أنه مخلوق في موضع يناسبه، وهذا منهم فقه أعظم من فقه جهم؛ لأنه حتى لا يعارض عليه بأن القرآن تنزيل وأنه أنزل، فقالوا إنه أنزل ولكنه خلق في نفس جبريل أو رُوع جبريل.
المذهب الرابع: هو مذهب الكلاّبية أتباع ابن كلاب؛ بل مذهب ابن كلاب نفسه وأتباعه من الأشاعرة وغيرهم، وهو أن كلام الله جل وعلا معنىً واحداً وكتب الله تعبير عن هذا المعنى الواحد فتارة يعبر عنه بالعربية فيسمى قرآن وتارة يعبر عنه بالسريانية فيسمى إنجيل فتارة يعبر عنه بالعبرانية فيسمى توراة، وهكذا.
فإذن هو معنى وليس ثم صوت يسمع ولا كلام حقيقة، ولكن هو معنى قائم بنفس الرب جل وعلا ألقاه في روع جبريل فنزل به جبريل، عبّر عنه جبريل بهذه التعبيرات المختلفة.

(21/17)

المذهب الخامس: هو مذهب الفلاسفة وطائفة من الصوفية، وهو أنّ كلام الله جل وعلا هو ما يُفاض أو ما يفيضه على النفوس من المعاني الخيّرة معاني الحكمة، وهذه الإفاضة قد تكون مباشرة منه إلى العقل الفعال –عندهم-، والعقل الفعال يفيضه على النفوس حسب استعداداتها، وقد تكون هذه الإفاضة منه جل وعلا مباشرة على قلب الرجل، كقول طائفة من الصوفية، وقد تكون هذه الإفاضة في وقائع مختلفة.
المقصود من هذا تقريب المذاهب المشهورة في هذه المسألة، وإلا فثم مذاهب أخرى لهذه المسألة، وكما ذكرت لك فإن هذه المسألة من كبريات المسائل التي تكلم فيها الناس.
المسألة الثالثة: أدلة أهل السنة والجماعة على قولهم وردّ واستدلال المخالفين؛ بل نقول أولا أدلة أهل السنة والجماعة على قولهم.
فكما سمعت المسألة فيها أشياء:
ففيها أنّ القرآن كلام الله، وهذه أدلتها كثيرة معلومة لكم، ومنها قوله جل وعلا {وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة:6].
وقوله (منْهُ بَدَا ... قَوْلاً) هذا دليله قوله جل وعلا {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل:102]، وقوله جل وعلا {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ (41) لَا يَاتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:41 - 42]، قال (وَإِنَّهُ لَكِتَابٌ عَزِيزٌ) ثم وصفه، ثم قال (تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ)، ولهذا حرف (مِنْ) هذا من الأحرف المهمة في تقرير العقائد السلفية، فينبغي لطالب العلم أن يعتني به في كتب النحو وكتب المعاني؛ لأنه يفيد فيما ذكرنا في مواضع كثيرة، يفيد في هذا الموضع وفي غيره من المواضع.

(21/18)

قال (بلاَ كَيْفِيَّة) يعني أن الكيف غير معقول، وهذا يدل عليه قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11].
(وأنْزلَه على رَسُولِهِ وَحْياً) يعني أنّ القرآن وحي وهذا أمر ظاهر متواتر معروف للجميع.
قال (وأَيْقَنُوا أنَّه كلامُ الله تعالى بالحقيقة) هذه الكلمة دليلها قوله جل وعلا {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء:164]، فتكليم موسى أُكِّد بالمصدر فقال (وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا) قال علماء العربية إن تأكيد الفعل بالمصدر يدل على إرادة حقيقته وألا يراد به غير الظاهر والحقيقة، هذا القول من باب التنزل معهم على حسب لغتهم، وإلا فإن استعمال الحقيقة والمجاز في هذا الموضع لا يصلح تأسيسا، وإنما إذا كان في الرد على المخالفين فلا بأس به من باب حدثوا الناس بما يعرفون، قارِن بين هذه الآية وبين قوله {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة:6]، فإذن كلام الله جل وعلا الذي تكلم به هو حقيقة جمعا بين الآيتين آية براءة وآية سورة النساء.
المسألة الرابعة: أقوال أهل البدع نخصّ منها قول المعتزلة وقول الأشاعرة، أما الأقوال الأخر الجهمية والفلاسفة هذه نطويها.
قول المعتزلة مشهور وهو أن القرآن مخلوق، استدلوا بدليل عقلي -كما ذكرنا-، وهو أنه لو أثبت الكلام وأن الكلام يُسمع فمعنى ذلك أن الرب جل وعلا جسم؛ لأن الكلام لا يصدر إلا بتغيّر وهذا التغير إذا حلّ في شيء فإنه يدل على أنه جسم على الذي ذكرنا لك من قولهم، وهذا القول يدلكم على أن الرب جل وعلا يجب أن ينزه على جميع المظاهر الجسمية بأنواعها لأن وصفه جل وعلا بأنه جسم كفر، وهذا القول يرد عليه من جهتين:

(21/19)

الأول: أن ذكر صفة الكلام لله جل وعلا وارتباط الجسمية بها، هذا ليس بصحيح؛ وذلك أنّ المقدمة التي بُني عليها هذا القول هي البرهان بما سموه حلول الأعراض في الأجسام، وهذا البرهان لم يدل عليه القرآن ولا السنة؛ بل دلّ القرآن والسنة على بطلانه، وذلك من جهة أن الجسم موجود بأعراضه، وأنه إذا كان العرض يحِلُّ في الجسم فدل على أن الجسم غير مختار لحلوله –لاحظ معي-، إذا كان الجسم يحل فيه العرض والجسم لم يختر حلول العرض فيه فدل على أنه محتاج، لا ينطبق على الصورة التي فيها الكلام؛ لأنّ من قال إنّ القرآن كلام الله تكلّم به، فلو قيل إنه عرض فيقال اتصافه به كان بمشيئته وقدرته واختياره سبحانه وتعالى، فخالف من هذه الجهة البرهان، فدل أولا على أن البرهان في نفسه غير صحيح على هذه المسألة يعني تطبيق البرهان غير صحيح في مسألة الكلام، ودل ثانيا على أنهم حينما أصّلوا البرهان لم يطبقوه على وجه الصواب في الصفات جعلوا الجسمية والعرضية متلازمة دائما مع الحاجة، وهذا فيه نظر كما ذكرت لك.
الرد الثاني: أنّ النصوص دلت على أن القرآن كلام الله جل وعلا، وعلى أن الله يتكلم، وعلى أن هذا أُكِّد بمؤكدات، ومجموع هذه النصوص، إذا أريد تأويلها فإنه:
أولا: لا يستقيم في كل المواضع.
والثاني: أنه يلزم منه نفي الصفات التي وصف بها المعتزلة رب العالمين.

(21/20)

أما الأول: فلا يستقيم في كل موضع، فمثل ما قالوا في قوله (وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا)، قالوا إن معناه (كَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا) عند المعتزلة بأنّ معنى كلم الله موسى يسعني أنه سمع كلامه المخلوق في الشجرة، وهذا السماع أُكِّد في حق موسى لأنه سمع كلاما تكليما؛ يعني أن التكليم ليس تأكيدا للفعل الذي بدا من الله جل وعلا ولكنه لإحساس موسى بما سمع، وقال بعض الناس في هذا (وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا) يعني جرحه بأظافير الحكمة تجريحا، أخذوه من كلّم يعني جرّح، وقد جاء بعض المعتزلة إلى أبي عمر بن العلاء -وهو أحد القراء الذين جعلوا قراءتهم معتمدة على النحو- فقال له في هذا الموطن: اقرأ وَكَلَّمَ اللَّهَ مُوسَى تَكْلِيمًا. قال: هبني قرأت ذلك فما تصنع بقوله تعالى {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} [الأعراف:143]، وما تصنع بقوله تعالى {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} [البقرة:253]. وهذا يدل كما ذكرنا لك على أنه لا يستقيم مع الآيات الأخر.
المسألة التي بعدها: قول الأشاعرة فهذا هو أخطر الأقوال لأن قول المعتزلة جمهور الأمة يقول بخلافه يعني جمهور المنتسبين للقبلة يقولون بخلافه في زماننا هذا ما فيه من يقول بقول المعتزلة إلا ثلاث طوائف: الرافضة والإباضية أو الخوارج والزيدية.

(21/21)

قول الأشاعرة ذكرنا لكم أن كلام الله معنى وأن القرآن ألقي في نفس جبريل فعبر عنه وهذا القول منهم لا شك أنه أخص من قول المعتزلة ولذلك تجد أن الأشاعرة هم الذين أخذوا زمام الرد على المعتزلة في خلق القرآن في القرون المتوالية بهد زمن السلف كالإمام أحمد والبخاري والأئمة هؤلاء تولوا الرد وعثمان بن سعيد وغيره ومن صنف، لكن من رد على المعتزلة بردود عقلية وتوسّع في ذلك هم الأشاعرة وبينهم وبينهم مناظرات، ولأجل خلاف المعتزلة والأشاعرة في هذه المسألة كان أهل الحديث والأشاعرة في أول الأمر متفقين غير مختلفين حتى حدثت فتنة ابن القشيري المعروفة في أواخر القرن الخامس، فصارت المنابذة العظيمة ما بين الأشاعرة وأهل السنة، فكان الأشاعرة لا يعلنون مذاهبهم في كل المسائل على التفصيل حتى حدثت الفتنة.
المقصود من هذا أن الأشاعرة ردوا على المعتزلة في خلق القرآن، وأصل مذهب ابن كلاب في هذه المسألة أنه توسط ما بين قول أهل الحديث -لأنه خالط أهل الحديث- وما بين قول المعتزلة فأتى بهذا الشيء الذي هو: أن القرآن معنى؛ لأن الذي من أجله قيل إن القرآن مخلوق هو أن كلام الله جل وعلا أصوات وحروف وأنه يُسمع فقال ننفي هذه ونبقي كلام الله جل وعلا غير مخلوق وأنه على حقيقته؛ ولكن نقول هو معنى دون لفظ، دون سماع.
إذا تبين ذلك فنأخذ من هذا تفصيل وهو أن دلالة الكلام على اللفظ والمعنى فيها مذاهب:
مذهب أهل السنة والجماعة وأهل الحديث والأثر: أن الكلام والقول إذا أُطلق يعني إذا قيل الكلام كلام فلان قول فلان قول الله جل وعلا فإنه يراد به شيئان معا دون تفريق بين والواحد والآخر؛ يراد به اللفظ والمعنى جميعا.
والثاني مذهب المعتزلة: وهو أن الكلام هو في المعنى وفي اللفظ مجاز.
والثالث وهو مذهب الكلابية: وهو أن الكلام للمعاني ولكن الحديث إخراجه هذا دليل عنه، واستدلوا على هذا بقول الأخطل في الشعر المشهور المعروف عندهم في الاستدلال:

(21/22)

إن الكلام لفي الفؤاد وإنما ... جعل اللسان على الفؤاد دليلا
والكلام على هذا البيت ورد الاستدلال به إلى آخره مرّ معنا في الواسطية فنحيلكم عليها؛ لأنه معروف مشهور كررناه أكثر من مرة.
نرجع على أصل المسألة وهو أن الكلابية والأشاعرة قالوا إنّ الكلام معنى؛ كلام الله جل وعلا معنى، ألقاه في روع جبريل، وهذا لأجل أنهم أصلوا تأصيلات، ومنها أن الكلام لا يدل على الإخراج وإنما يدل على ما قام في النفس، كما استدلوا بهذا البيت، لهذا ذكرت لكم في أول الكلام تعريف كلّم وكَلَمَ وهذه المادة واشتقاقها ليبطل معه قول من قال إن الكلام معنى، فإن اللغة دلت على أن الكلام لابد أن يكون لفظا ومعنى، وحتى كلمة لفظ تدل على شيء ملفوظ مفرد، وما أحسن قول المعري وإن كان ليس مجال احتجاج قال:
من الناس من لفظه لؤلؤ ... يبادره اللقط إذ يلقط
وبعضهم قوله كالحصى ... يقال فيلغى ولا يصغى له
يعني من الناس من لفظه لؤلؤ يعني اللفظ لابد أن يلفظ يخرج، فكيف يكون الكلام والقول يكون في الداخل دون الخارج؟ وكيف يكون المعنى يدل عليه في الإنسان بلا لفظ؟ وإذا كان ثَم لفظ فإذن ثم معنى واللفظ لابد أن يلفظ ويخرج، فدل ذلك على أن قولهم بن الكلام معنى وأن هذا هو الأصل فيه هذا لاشك أنه معارض باللغة في تأصيلاتها أو اشتقاقاتها وأيضا معارض بالنصوص التي سقنا لك بعضا منها.
الكلابية ورثهم أبو الحسن الأشعري والماتريدي في الكلام في هذه المسألة:
• تارة يعبرون عنه بقولهم الكلام صفة نفسية.
• وتارة يعبرون عنه بأن الكلام كلام الله جل وعلا قديم؛ يعني قبل أن يخلق الخلق، قبل أن يوجد شيء، تكلم بكلام قديم وانتهى.
• تارة يعبرون عنه بأنه معنى قائم بالنفس.
• وتارة يعبرون عنه بأنه عبارة يعني القرآن عبارة عن كلام الله؛ يعني عُبِّر به عن كلام الله.

(21/23)

إذا تبين لك ذلك، فحاصل معتقد هذه الطوائف -الكلابية الأشاعرة والماتريدية- أنّ القرآن قديم كلام الله جل وعلا قديم؛ يعني تكلم الله جل وعلا به في الأزل ثم لما أرد إنزاله على محمد عليه الصلاة والسلام قام ما تكلم به في الأزل به معنى فألقاه في روع جبريل فنزل به جبريل وعبّر عنه، وإلاّ فكلام الله عندهم ليس بالعربية وليس بالسريانية وليس إلى آخره لتنزهه عن اللغات.
إذا تبين ذلك، فمن أحسن الردود عليهم ما استشكله الآمدي، الآمدي من حذاق الأشاعرة المعروفين ومن الأذكياء، قال: إني نظرت في هذا القول وهو أنّ كلام الله قديم، وأنّ القرآن قديم، وأنه حين أوحي إلى محمد عليه الصلاة والسلام إنما أوحي بالعبارة وبما ألقي في نفس جبريل، فأشكل علي أنّ القرآن فيه آيات كثيرة فيها التعبير عنه بلفظ الماضي {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} [المجادلة:1]، وهل كان ثم مجادِلة؟ وهل كان ثم زوج؟ وهل كان ثم صوت حتى يسمع الله؟ قال (قَدْ سَمِعَ اللَّهُ) فإذا كان الله قال هذا القول في الأزل ولا زوجة ولا مجادِلة ولا قول، فما الذي سمع؟ فيلزم منه أن قوله (قَدْ سَمِعَ) وكل أفعال الماضي في القرآن أنها غير مطابقة للواقع، وهذا هو الكذب، وهذا لاشك أنه رد منطقي جميل لأنه يلزمهم على أصولهم ولا فرار لهم منه.
إذا تبين لك ذلك، فنقول خلاصة الرد على هذه الطوائف يكمن في أشياء:
الأول: الاستدلال باللغة في معنى كلّم في معنى الوحي، هذا واحد.
الثاني: الاستدلال بالنصوص من القرآن والسنة التي فيها الإضافة، والقاعدة الفرق ما بين إضافة المخلوقات وإضافة المعاني.
والثالث: أنه يرد ما استدلوا به من أنواع الأدلة مثل ما أبصلوه في أن الكلام يدل على المعنى فقط في اللغة، وأنّ الوحي يكون بالمعنى والإلقاء في الروع، وغير ذلك من الاستدلالات، ونفي قولهم يلزم التشبيه يلزم التجسيم إلى آخره.

(21/24)

وأيضا بقول الآمدي في التفريق ما بين الماضي والحاضر.
أطلنا عليكم، والكلام يطول لأن هذه المسألة فيها طول يعني، وأكثر المسائل وأعظم المسائل بحثا وتفصيلات هي هذه.
على العموم نقف عند هذا؛ لأن الوقت تأخر، ونكمل إن شاء الله تعالى المسائل في الدرس القادم.
هو دائما إذا أوضحت [حصل] مثل هذا الواحد يتألم من جهة وهو أن مثل هذا الكلام لا ينبغي أن يقرر في المذاهب الأخرى أقوال الأقوام؛ لكن لابد منه لأنه مع الأسف المجتمعات يعني مجتمعات المسلمين وفي بلادنا بخاصة وكل من سيصلهم هذا الكلام عن طريق الأشرطة، المجتمعات اختلطت، فصار فيها من أتباع الفرق جميعا ولا يحسن أن يبقى طالب العلم السني السلفي عريا عن قوة الحجة وقوة الدليل وعن فهم كلام الناس في ذلك؛ لأنه قد يقال إنكم لا تفهمون تقلدون إلى آخره فإذا فهم المسائل وضبطها واستطاع أن يرد على أولئك فقد نصر الحق، إضافة على أن كتب التفسير المخالفة لمنهج أهل السنة والجماعة أكثر من كتب التفسير السلفية، وأكثر كتب التفسير والحديث وإلى آخره شروح الحديث يعني، وكتب الأصول كلها على منهج الأقوام؛ لا تجد كتابا في الأصول من الكتب المتقدمة إلا ما شذّ أثبت مذهب أهل السنة والجماعة في مسألة الكلام، حتى كتب الحنابلة تجد فيها ضلال في هذه المسألة؛ لأنهم وافقوا الأقوام في أن القرآن عبارة أو معنى ونحو ذلك.
[الأسئلة]
نجيب عن بعض الأسئلة في ثلاث دقائق.
س1/ هذا يسأل عن أدلة المعتزلة عن مرادهم.

(21/25)

ج/ أدلة المعتزلة كثيرة، مما استدلوا به أن الله جل وعلا قال {إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا} [الزخرف:3]، ونحو ذلك فذكر الجعل، والجعل قالوا هو بمعنى الخلق {جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ} [الرعد:3]، يعني خلقها، {وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف:189]، يعني خلقها وهكذا، الجواب على كلامهم معروف وهو أن الجعل في اللغة إذا تعدى إلى مفعول واحد صار بمعنى خلق، وإذا تعدى إلى مفعولين صار بمعنى صيّر (إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا) يعني صيّرناه قرآنا عربيا يعني غير خلقناه، والآيات على هذا كثيرة وهذا من أضعف حججهم لأنها منقوضة باللغة.
س2/ العلم والكلام النفسي؟
ج/ من هذه الجهة عندهم ما فيه فرق؛ يعني كل ما قام بالنفس فهو معنى قائم بالنفس، العلم الفرق بينه وبين الكلام، العلم راجع إلى المعلومات، وأما الكلام راجع إلى ما سينسب إليه الكلام، عندهم ما قام بالنفس من الكلام هذا موافق لما تكلم به، فإذن هو تكلم في الأزل بكلام بالقرآن، والآن يعني حين أراد الوحي قام بنفسه المعنى الذي تكلم به فأوحى إلى جبريل هذه المعاني في نفسه فعبر عنها جبريل، واضح.
س3/ ما رأيكم فيمن [ .... ] الكلام على الاستواء؟
ج/ ذكرت لكم في إشارة أو ربما ما ذكرتها؛ لكن منهج السلف في الكلام أن الكلام قديم النوع حادث الآحاد؛ يعني أصل صفة الكلام لم يزل الله سبحانه وتعالى متصفا بها سبحانه وتعالى، واتصافه بالكلام أول سبحانه وتعالى اتصافه بالكلام أزلي، لذلك يقولون كلام الله جل وعلا قديم النوع حادث الآحاد، وكلامه نوعان جل وعلا:

(21/26)

كلام كوني قدري: وهذا الذي به تكون الأشياء ويتصرف سبحانه وتعالى في ملكه وهو الذي جاءت فيه الاستعاذة: أعوذ بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة، أعوذ بكلمات الله التامات من شر ما خلق. وفي مثل قوله تعالى {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان:27]، ونحو ذلك من الآيات هذه الكلمات الكونية القدرية.
والنوع الثاني من كلام الله جل وعلا الكلام الشرعي الديني وهو الذي تعبد الناس جل وعلا أن يعملوا به في العمليات وأن يصدقوا بأخباره.
وهذا الأشاعرة يقولون قديم؛ كله قديم.
س4/ هل القرآن الكريم شروحه ومعانيه مكتوب في اللوح المحفوظ؟

(21/27)

ج/ نعم، كما قال سبحانه {[بَلْ هُوَ قُرْآنٌ] (1) مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ} [البروج:21 - 22]، وقال جل وعلا {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ} [الواقعة:75 - 78] الله جل وعلا جعل القرآن في اللوح المحفوظ مكتوبا قبل أن يتكلم به فما في اللوح المحفوظ هذه مرتبة الكتابة، مرتبة الكتابة لا علاقة لها بالكلام كما أنه سبحانه جعل في اللوح المحفوظ مقادير كل شيء وثم تقدير سنوي وتقدير عمري وتقدير يومي إلى آخره، فكذلك جعل الله جل وعلا كلامه الذي هو القرآن، جعله في اللوح المحفوظ تكرمة له ويصان، يعني مجموعا كاملا، ثم هو جل وعلا تكلم به وسمعه منه جبريل، ولهذا نقول إن ترتيب الآيات في السور توقيفي، وكذلك ترتيب السور توقيفي، ما يجوز أن نقول الترتيب اجتهادي لأنه هكذا أنزل على النبي عليه الصلاة والسلام وجاءت العرضة الأخيرة الموافقة لما في اللوح المحفوظ والنبي عليه الصلاة والسلام كان يقرأ في أول الأمر البقرة ثم النساء ثم آل عمران كما جاء في الحديث حذيفة وغيره، فهذا في الأمر الأول، ثم لما كمل القرآن وتمت آياته و عرضه النبي عليه الصلاة والسلام على جبريل في العرضة الأخيرة على هذا الترتيب، والصحابة كتبوه على ما سمعوا منه عليه الصلاة والسلام؛ لهذا كان إذا جاءت آية قال عليه الصلاة والسلام: اجعلوها بعد آية كذا وقبل آية كذا كما هو معروف.
س5/ هل نزل القرآن على جبريل منطوقا أو مكتوبا؟
ج/ لا، منطوقا يعني مسموعا سمعه جبريل، أما المكتوب فلا علاقة لجبريل عليه السلام به، هذا من أقوال الأشاعرة أنهم قالوا إن جبريل أخذ القرآن من اللوح المحفوظ، وقاله السيوطي وغيره، وهذا باطل لأن الكتابة لا علاقة لجبريل بها، جبريل سمع فأدى.
__________
(1) الشيخ قال: وإنه لكتاب.

(21/28)

س6/ من سأل النبي (أن يدعو له وأن يطلب له المغفرة من الله بعد موته، هل هذا شرك؟
ج/ الجواب: نعم، وهو شرك أكبر لأن النبي عليه الصلاة والسلام لا يدعى بعد موته، فطلب الدعاء من الميت، وطلب الدعاء بالإغاثة أو الاستسقاء؛ يعني أن يدعو الله أن يغيث، أو أن يدعو الله أن يغفر، أن يدعو الله أن يعطي ونحو ذلك، هذا كله داخل في الدعاء في لفظ الدعاء والله جل وعلا قال {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن:18]، والذي يقول إنّ هذه الصورة وهي طلب الدعاء تخرج عن الطلب الذي به يكون الشرك شركا فإنه ينقض أصل التوحيد كله في هذا الباب، فكل أنواع الطلب؛ طلب الدعاء يعني طلب الدعاء من الميت، طلب المغفرة من الميت، أو طلب الدعاء من الميت أن يدعو الله أن يغفر، أو طلب الإغاثة من الميت أو طلب الإعانة أو نحو ذلك كلها باب واحد هي طلب، والطلب دعاء فداخلة في قوله تعالى {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون:117]، وفي قوله (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا)، وفي قوله {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر:13]، ونحو ذلك من الآيات، فالتفريق مضاد للدليل، ومن فهم من كلام بعض أئمتنا التفريق أو أن هذا طلب الدعاء من الميت بدعة لا يعني أنه ليس بشرك بل هو بدعة شركية؛ يعني ما كان أهل الجاهلية يفعلونه، وإنما كانوا يتقربون ليدعوا لهم، لكن أن يطلب من الميت الدعاء هذا بدعة ما كانت أصلا موجودة لا عند الجاهليين ولا عند المسلمين فحدثت فهي بدعة ولاشك، ولكنها بدعة شركية كفرية وهي معنى الشفاعة، إيش معنى الشفاعة التي من طلبها من غير الله فقد أشرك؟ الشفاعة طلب الدعاء، طلب الدعاء من الميت هو الشفاعة.

(21/29)

نكتفي بهذا القدر نلتقي إن شاء الله، وفقكم الله لما يحب ويرضى.
وصلى الله وسلم على نبينا محمد.
•• (••

أعدّ هذه المادة: سالم الجزائري.

(21/30)


مسائل في التكفير - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

مسائل في التكفير

لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
[شرط مفرغ] •
[في الأصل هو الشريط 26 من شرح الطحاوية]

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم صلي وسلم وبارك على عبدك ورسولك محمد وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
[الأسئلة]
س/ ... مسألة وهي: أن كل من انتسب إلى القبلة من أهل الأهواء والبدع وغيرهم ينتسبون إلى الإسلام، ومن قال إن المجتمعات مجتمعات جاهلية فكيف يكون الإيضاح على هذا الأمر؟
ج/ الأول ذكرناه وقررناه لكم فيما سبق أن من كان منتسبا إلى القبلة بالصلاة إليها من أهل التوحيد فهو من أهل القبلة، وإذا عرض له هوى أو بدعة فإن البدعة درجات والأهواء أيضا درجات، فلا نخرجه من الإسلام لبدعة فيه يعني لمجرد بدعة فيه أو بكل بدعة فيه، ولا نخرجه من الإسلام لمجرد الهوى الذي يكون في هذه الأمة؛ بل لابد أن يكون الهوى مؤثرا أو أن تكون البدعة مغلظة مكفرة.
أما من قال مجتمعات المسلمين اليوم مجتمعات جاهلية، فهذا باطل؛ لأن الجاهلية في النصوص هي اسم لفترة زمنية مضت قال جل وعلا ولا تبرجن تبرج الجاهلية الأولى وقال سبحانه {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة:50]، وهذه الجاهلية تكون في العقيدة في العبادة تكون في الأحوال الاجتماعية وتكون في الأخلاق تكون في الآداب، فهي من جهة الزمان انقضت زمانها ببعثة محمد عليه الصلاة والسلام، وأما من جهة المكان فإن الجاهلية اسم يتبع صفة الجهل، والجهل يتنوع، والجهل العام ارتفع ببعثة محمد عليه الصلاة والسلام، لهذا قال عليه الصلاة والسلام «لا تزال طائفة من أمتي على الحق» ووجود هذه الطائفة على الحق حتى قيام الساعة يمنع رجوع الجهل العام ورجوع الجاهلية العامة.

(22/1)

فإذن الجاهلية العامة في الأمكنة ذهبت، وجاهلية الزمان ذهبت، بقي نوع آخر من الجاهلية وهو جاهلية الصفات، فمن أشبه أهل الجاهلية في صفة فهو مشارك لهم في هذه الصفة، كما قال عليه الصلاة والسلام لأبي ذر لما عيّر رجلا أسودا بأمه فقال له: يا ابن السوداء. قال له عليه الصلاة والسلام «إنك امرؤ فيك جاهلية» يعني فيك خصلة من خصال أهل الجاهلية، وخصال الجاهلية متنوعة كثيرة دل عليها القرآن والسنة يعني فيما خالف فيه رسول الله (أهل الجاهلية، وألّف في هذا إمام هذه الدعوة الكتاب المشهور مسائل أهل الجاهلية التي خالف فيها رسول الله (أهل الجاهلية، وتلك المسائل منها ما هو مكفّر كعبادة غير الله، منها ما هو في الاعتقادات، منها ما هو في المسائل العملية، ومنها ما هو في الاجتماعيات، ومنها ما هو في الأقوال إلى آخره، فالجاهلية جاهلية الصفات هذه باقية، وقد صح عنه عليه الصلاة والسلام أنه قال «تسلكُنَّ مسلك الأمم من قبلكم شبرا بشبر وذراعا بذراع» قالوا: يا رسول الله فارس والروم؟ قال «فمن الناس إلا أولئك»، فارس والروم خصالهم من خصال الجاهلية؛ بل خصالهم خصال جاهلية في الاعتقاد وفي الأقوال وفي الأعمال، فدل على أن خصال الجاهلية تكون في هذه الأمم.
فإذن وصف الأرض أنها صارت إلى جاهلية هذا باطل، ومناقض لحكم النبي (؛ بل وحكم الله جل جلاله في قوله {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:28]، فظهر دين محمد عليه الصلاة والسلام على كل دين وظهرت ملته على كل ملة وظهر هديه على كل هدي.
والحمد لله على ذلك كما قال جل جلاله {وَرَفَعْنَا لَكَ ذِكْرَكَ} [الشرح:4]، فرفع ذكر محمد عليه الصلاة والسلام فوق ذكر غيره، فصار هو المقدم عليه الصلاة والسلام في الاتباع وفي الهدي في أكثر الأرض ولله الحمد.

(22/2)

كذلك جاهلية الزمان لا يوجد زمان يكون الزمان زمان جاهلية؛ لأن زمن الجاهلية انتهى ببعثة محمد عليه الصلاة والسلام، فلا يقال مثلا هذا القرن قرن جاهلي، أهل هذا القرن في جاهلية ونحو ذلك؛ بل لا تزال في أمة محمد عليه الصلاة والسلام صنوف الخير ولله الحمد على منته وتوفيقه.
س/ هل يجوز وضع ما يسمى بالدَّفَّايات في المسجد وهي تشتعل نارا؟
ج/ لا بأس من وضع ما يدفئ في المسجد؛ لكن قال بعض أهل العلم: يكره استقبال ما فيه نار أو ما عُبِد من دون الله؛ يعني لأن النار عُبدت عبدها المجوس، فكرهوها لأجل نوع المشابهة؛ لكن هذه الكراهية وهو مذهب الحنابلة ليست بجيّدة؛ بل الصواب الجواز، استدل البخاري رحمه الله على الجواز بأن النبي (عُرضت له الجنة وهو يصلي وعرضت له النار فتراجع لما صارت النار أمامه عليه الصلاة والسلام فيستدل بذلك على أن هذا النهي أو هذه الكراهة التي ذهب إليها طائفة من أهل العلم أن الصواب الجواز، لعدم الدليل الواضح على الكراهة، وهو ورود الدليل من فعله عليه الصلاة والسلام.
نكتفي بهذا، اقرأ ...
•• (••
قال العلامة الطحاوي رحمه الله:
(ولا نُكَفِّرُ أَحَداً مِنْ أَهْلِ القِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ.
وَلا نَقُولُ: لا يَضُرُّ مَعَ الإيمَانِ ذَنْبٌ لمنْ عَمِلَه.
[الشرح]
الحمد لله، وبعد:

(22/3)

هذه الجملة من كلام العلامة الطحاوي رحمه الله من الأصول العظيمة في معتقد أهل السنة والجماعة أنهم لا يكفِّرون أحدا من أهل القبلة بمجرد حصول الذنب منه إلا إذا استحله باعتقاد كونه حلالا له أو حلالا مطلقا، وكذلك أنهم لا يخففون أمر الذنوب بحيث يجعلون الذنب غير مؤثر في الإيمان، لهذا قال تقريرا لهذا الأصل العظيم (ولا نُكَفِّرُ أَحَداً مِنْ أَهْلِ القِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ. وَلا نَقُولُ: لا يَضُرُّ مَعَ الإيمَانِ ذَنْبٌ لمنْ عَمِلَه) وهذه الجملة من كلامه أراد بها أن حصول الذنب من أهل القبلة لا يعني تكفيره كما ذهبت إلى ذلك الخوارج، وحصول الذنب من أهل القبلة لا يعني أنّ هذا المؤمن لم يتأثر بحصول الذنب منه كما تقوله المرجئة، فخالف في هذا القول الخوارج والمعتزلة وخالف أيضا المرجئة.
وهذه المسألة لاشك أنها من المسائل العظيمة جدا وهي مسألة التكفير تكفير المنتسب إلى القبلة الذي ثبت إسلامه وإيمانه، إذا حصل منه ذنب فإن قاعدة أهل السنة والجماعة أن من دخل في الإسلام والإيمان بيقين لم يخرجه منه مجرد ذنب حصل منه، ولا يخرجه منه كل ذنب حرّمه الشارع؛ بل لابد في الذنوب العملية من الاستحلال بأن يعتقد أن هذا العمل منه حلال له وليس بذنب وأنه ليس بمحرم، وهذا هو طريقة أهل السنة والجماعة بأنهم لا يكفرون؛ بل يخطئون أو يضللون أو يفسقون، فنقول مؤمن بإيمانه فاسق بكبيرته مسلم بما معه من التوحيد؛ ولكنه فاسق لما ارتكب من الكبيرة التي أظهرها ولم يتب منها.
فهذه الجملة فيها تقرير لعقيدة أهل السنة ومخالفتهم للخوارج والمعتزلة وكذلك فيها مخالفة أهل السنة للمرجئة.
إذا تبين هذا فتحت هذه الجملة مسائل:
المسألة الأولى: في الدليل؛ دليل أهل السنة والجماعة على أن من أصاب ذنبا من أهل القبلة فإنه لا يُكَفَّر دل على ذلك جملة أدلة من الكتاب والسنة:

(22/4)

منها قول الله جل وعلا {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الْقِصَاصُ فِي الْقَتْلَى} [البقرة:178]، ومعلوم أن القاتل داخل في هذا الخطاب في النداء بالإيمان، وقال جل وعلا بعدها {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة:178]، فسماه أخا له فدل على أن حصول القتل على عظمه لم ينف اسم الإيمان.
وكذلك قوله جل وعلا {وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات:9 - 10]، فسماهم مؤمنين وسماهم إخوة أيضا فوصفهم بالأخوة فدل على أن وقوع القتل منهم لم ينفِ اسم الإيمان، مع قوله جل وعلا {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [النساء:93]، فأثبت له جهنم وعيدا، وغضب الله جل وعلا عليه واللعنة، ومع ذلك لم ينف عنه اسم الإيمان، فدل على أن وقوع الكبيرة من المسلم لا يسلب عنه الإيمان، ووقوع الذنب ليس مبيحا لإخراج هذا المذنب من أصل الإسلام إلى الكفر.

(22/5)

ويدل على ذلك أيضا قول النبي عليه الصلاة والسلام في الحديث الذي رواه البخاري وغيره حينما أوتي برجل من الصحابة يقال له حمار شرب الخمر فجلده، ثم شربها ثانية فأوتي به فجلده، ثم لما أوتي به الثالثة قال رجل: لعنه الله ما أكثر ما يؤتى به. فقال نبينا عليه الصلاة والسلام «لا تقولوا ذلك فإنه يحبّ الله ورسوله» فدل على أن وجود المحبة الواجبة لله جل وعلا ولرسوله (مع حصول الكبيرة مانع من لعْنه، وهذا يعني أنها مانع من تكفيره ومن إخراجه من الدين من باب الأولى.
كذلك قال الله جل وعلا {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [الممتحنة:1]، فناداهم باسم الإيمان مع حصول الذنب منهم وهو الإلقاء بالمودة إلى عدو الله جل وعلا وعدو رسوله (، فدل على أن إلقاء المودة لأمر الدنيا ليس مخرجا من اسم الإيمان؛ بل يجتمع معه قال تعالى في آخر الآية {وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} [الممتحنة:1].
وفي قصة حاطب بن أبي بلتعة في إسراره للكفار بخبر رسول الله (ما يدل على وقوع الذنب منه وعلى مغفرة الذنب له لأنه من أهل بدر، قال عليه الصلاة والسلام في حقه «لعل الله اطلع إلى أهل بدر فقال اعملوا ما شئتم قد غفرت لكم» في الرواية الثانية «إن الله اطلع إلى أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم».
والأدلة على هذا الأصل عند أهل السنة والجماعة كثيرة.

(22/6)

ومما يدل عليه من جهة النظر: أن الكبائر كالسرقة والزنا وشرب الخمر والقتل ونحو ذلك شُرعت لها الحدود، كذلك القذف شرعت لها الحدود والحدود مطهرة، والمرتد يقتل على كل حال، ووجود الحدود هذه دليل ظاهر على أنه ارتكب فعلا لم يخرجه من الملة؛ لأن النبي (قال «من بدل دينه فاقتلوه»، وقال «والتارك لدينه المفارق للجماعة» يعني ممن يحل دمه، فدل على أن وقوع هذه الذنوب من العبد تطهر بهذه الحدود وليست كفرا؛ لأنها لو كانت كفرا لكان يقتل ردة لقوله «من بدل دينه فاقتلوه».
ويدل عليه أيضا أن ولي الدم في القتل يعفو، فإذا عفا له السلطان إن شاء عفا وإن شاء أخذ، قال جل وعلا {وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنصُورًا} [الإسراء:33]، قال (فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا) وهذا يدل على أن الحق هنا للمخلوق، وأما الردة فهي حق لله يعني أما الردة فجزاؤها حق لله جل وعلا ليس لولي المقتول.
فدلت هذه الأدلة ودل غيرها على بطلان قول الخوارج وعلى ظهور قول أهل السنة والجماعة في هذه المسألة في أن صاحب الذنب من الكبائر العملية التي ذكرنا بعضا منها أنه لا يخرج من الإسلام بحصول الذنب منه؛ يعني بحصول ذنب منه أو بحصول كل ذنب أو أي ذنب منه؛ يعني ليس كل ذنب مخرجا له من ذلك؛ بل الكبائر العملية ليست كذلك يعني مخرجة له من الإسلام خلافا لقول الخوارج والمعتزلة في التخليد في النار.

(22/7)

وأما الجملة الثانية وهي قوله (وَلا نَقُولُ: لا يَضُرُّ مَعَ الإيمَانِ ذَنْبٌ لمنْ عَمِلَه) فهذه أيضا فيها مخالفة للمرجئة الذين يقولون: لا يَضُرُّ مَعَ الإيمَانِ كما لا ينفع مع الكفر طاعة. والأدلة دلت على أن الذنوب تؤثر في الإيمان قال جل وعلا في ذكر القاتل {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا} [النساء:93]، وقال جل وعلا في الربا {الَّذِينَ يَاكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنْ الْمَسِّ} [البقرة:275]، وقال جل وعلا في المرابين {فَإِنْ لَمْ تَفْعَلُوا فَاذَنُوا بِحَرْبٍ مِنْ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} [البقرة:279]، وشرع الله جل وعلا الحد في السرقة {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38]، وشرع الجلد في القذف وفي الزنا إلى آخر ذلك، وهذا يدل على أن هذه الأمور أثرت في الإيمان هذه الكبائر أثرت في الإيمان، والأحاديث عن النبي عليه الصلاة والسلام في هذا الباب كثيرة «لا يدخل الجنة قتاد»، «لا يدخل الجنة قاطع رحم» وهذا تأثير في الإيمان بسبب هذه الكبيرة.
المسألة الثانية: هذه الجملة اشتملت على معتقد فيه النهي عن التكفير، والتكفير تكفير أهل القبلة بأي ذنب حرام، والخوض في مسائل التكفير بلا علم أيضا حرام، وقد يكون من كبائر الذنوب؛ بل هو من كبائر الذنوب وذلك لأوجه:
الأول أن الإسلام والإيمان ثبت في حق الشخص -في حق المعين- بدليل شرعي، فدخل في الإسلام بدليل، فإخراجه منه بغير حجة من الله جل وعلا أو من رسوله (من القول على الله بلا علم ومن التعدي ومن تعدي حدود الله ومن التقدم بين يدي الله جل وعلا وبين يدي رسوله (.

(22/8)

وهذا فيه التحذير من هذا الأمر الجلل وهو مخالفة ما ثبت بدليل إلى الهوى أو إلى غير دليل، لهذا يقول العلماء: من ثبت إيمانه بدليل أو بيقين لم يزل عنه اسم الإيمان بمجرد شبهة عرضت أو تأويل تأوله؛ بل بد من حجة بينة لإخراجه من الإيمان، كما يقول ابن تيمية ولابد من إقامة حجة تقطع عنه المعذرة.
الثاني من الأوجه في خبر التكفير وما تضمنته هذه الكلمة من معتقد أهل السنة والجماعة: أن التكفير خاض فيه الخوارج وهم أول الفئات التي خاضت في هذا الأمر، والصحابة رضوان الله عليهم أنكروا عليهم أبلغ الإنكار بل عدوهم رأس أهل الأهواء، وأول مسألة خاض فيها الخوارج وشددت التوسع في التكفير هي مسألة الحكم بغير ما أنزل الله؛ حيث احتجوا على علي رضي الله عنه بأنه حكم الرجال على كتاب الله كما حصلت واقعة في التحكيم بين أبي موسى الأشعري وبين عمرو بن العاص رضي الله عنهما فقال حكّم الرجال على كتاب الله فهو كافر فكفروا عليا رضي الله عنه وأرضاه، استدلالا بقوله جل وعلا {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ} [المائدة44]، فذهب إليهم ابن عباس يناظرهم منى احتج عليهم بقول الله جل وعلا {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقْ اللَّهُ بَيْنَهُمَا} [النساء:35] الآية فرجع ثلث الجيش وبقي طائفة منهم على ضلالهم وظهرت فرق كثيرة من الخوارج.
فيدلك على قبح الخوض في هذه المسألة بلا علم أنها شعار أهل الأهواء؛ أعني الخوارج وهم أول فرقة خرجت في هذه الأمة وخالفت الجماعة، ولا شك أن التزام نهج أتقى أهل الأرض بعد رسول الله (هو المتعين.
الوجه الثالث من أوجه بيان خطر التكفير والخوض فيه: أن النبي عليه الصلاة والسلام قال «من قال لأخيه يا كافر فقد باء بها أحدهما» يعني إن كان كافرا فهو كما ادُّعي عليه وإلا عادت إلى الآخر وهذا وعيد شديد.

(22/9)

وقد يكون التكفير مبعثه الهوى.
وقد يكون مبعثه الجهل.
وقد يكون مبعثه الغيرة.
فهذه ثلاثة أسباب لمنشإ التكفير قد يكون الهوى يعني التكفير بلا علم الهوى، وقد يكون منشؤه الجهل، وقد يكون منشؤه الغيرة.
أما الأول والثاني فواضح يعني الهوى والجهل فواضح وأمثلة أهل الأهواء فيه كثيرة.
وأما الثالث وهو أن التكفير قد يحمل المرء عليه الغيرة على الدين قصة عمر رضي الله عنه مع حاطب ابن أبي بلتعة حيث لما حصل من حاطب ما حصل قال عمر لنبينا عليه الصلاة والسلام: يا رسول الله دعني أضرب عنق هذا المنافق. والحكم عليه بالنفاق حكم عليه بإبطانه للكفر، والنبي عليه الصلاة والسلام لم يؤاخذ عمر رضي الله عنه في ذلك لأنه من أهل بدر ولأنه قالها على جهة الغيرة وخطؤه مغفور له؛ لأنه من أهل الجنة يعني لسبق كونه من أهل بدر، فدل هذا على أن الغيرة غير حجة شرعية في التوسع أو في ابتداء القول في هذه المسائل بلا علم أو في التكلم فيها، الغيرة ليست عذرا لهذا النبي (ما عذر عمر بالغيرة، وإنما عذر عمر رضي الله عنه لاشتباه المقام أولا في حق حاطب، ثم لأن النبي عليه الصلاة والسلام ما بيّن عذره يعني ما بين الرجل للنبي (عذره، فقال عمر لما أخذ بتلابيب حاطب، قال «أرسله يا عمر -أو دعه يا عمر-، يا حاطب ما حملك على هذا» فلما استفصل منه رجع الأمر إلى الوضوح فيه.
المسألة الثالثة: افترقت هذه الأمة في هذه المسألة العظيمة وهي مسألة التكفير إلى ثلاث طوائف، طائفتان ضلتا، وطائفة هي الوسط وهي التي على سبيل الجماعة، وهذه الطوائف الثلاث هي:
الأولى: من كفّر بكل ذنب، وجعل الكبيرة مكفرة وموجبة للخلود في النار، وهؤلاء هم الخوارج والمعتزلة وطوائف من المتقدمين ومن أهل العصر أيضا ممن يشركهم في هذا الأصل والعياذ بالله.

(22/10)

الطائفة الثانية: من قالت: إن المؤمن لا يمكن أن يخرج من الإيمان إلا بانتزاع التصديق منه القلبي وحصول التكذيب، وهؤلاء هم المرجئة وهم درجات وطوائف أيضا، وهذا مبني على أصلهم في أن الإيمان هو تصديق القلب فلا ينتفي الإيمان عندهم إلا بزوال ذلك التصديق، وهذا أيضا غلط؛ لأن لأدلة ربما تأتي إن شاء الله تعالى.
والطائفة الثالثة: وهم الوسط الذين نهجوا ما دلت عليه الأدلة وأخذوا طريقة الأئمة التي اقتفوا فيها هدي الصحابة والتابعين رضي الله عنهم أجمعين، فقالوا: إن المِلِّيَّة والواحدة من أهل القبلة قد يخرج من الدين بتبديله في الدين ومفارقته الجماعة بقولٍ أو عمل أو اعتقاد أو شك، وهذا هو الذي أورده الأئمة في باب حكم المرتد، وقالوا: إن هذا يدخل في تبديل الدين الذي قال فيه عليه الصلاة والسلام «من بدل دينه فاقتلوه»، ويدخل في قول الله جل وعلا {مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَاتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة:54] الآية آية البقرة ونحو ذلك، فدل ذلك على أن المؤمن المسلم قد يحصل منه ردة وهذه الردة لها شروطها ولها موانعها بتفصيل لهم في كتب الفقه في باب حكم المرتد، فعند أهل السنة والجماعة لا يُتساهل في أمر التكفير بل يُحذَّر منه ويُخوَّف منه وأيضا لا يمنعون تكفير المعين مطلقا بل من أتى بقول كفري يخرجه من الملة أو فعل كفري يخرجه من الملة أو اعتقاد كفري يخرجه من الملة أو شك وارتياب يخرجه من الملة، فإنه بعد اجتماع الشروط وانتفاء الموانع يحكم عليه العالم أو القاضي بما يجب من الردة ومن القتل بعد الاستتابة في أغلب الأحوال.
المسألة الرابعة: دلّ القرآن والسنة على أن الناس ثلاثة أصناف لا رابع لهم، وهم:
• المؤمنون.
• الكفار.
• المنافقون.
والمؤمن المسلم هو من دخل في الإسلام وشهد أن لا إله إلا الله وأن محمدا رسول الله وأتى بلوازم ذلك.

(22/11)

والكافر الأصلي قد يكون كتابيا وقد يكون مشركا وثنيا، فأهل الكتاب مثل اليهود والنصارى، قد يكون وثنيا مثل المجوس وعبدة الكواكب والأوثان ومشركي العرب وأشباه ذلك.
والثالث من الأنواع التي في القرآن المنافقون، فالمنافق هو من يبطن الكفر ويُظهر الإسلام، فيحكم بإسلامه ظاهرا كما فعل النبي (مع المنافقين، حتى إنه باعتبار الحكم الظاهر ورَّثهم وورث الصحابة من آبائهم المنافقين، وهم في الباطن كفار أشد من اليهود والنصارى لقوله {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنْ النَّارِ} [النساء:145]، فمن حصل منه ذنب ووقع في ذنب من الذنوب فإنه لا يخلو إما أن يكون من أهل الإيمان وإما أن يكون من أهل الكفر وإما أن يكون ممن أظهر الإسلام وأبطن الكفر، فمن كان من أهل الإيمان فإنه ليس كل ذنب يخرجه من الإيمان، فلما شهد شهادة الحق بيقين وظهور فإنه لا يُخرجه منها إلا يقين مماثل لذلك مع إقامة الحجة ودرء الشبهة.
وهذا التفصيل تنتفع به في مسائل تدل على هذا أو ذاك؛ يعني على أحد الأقسام.

(22/12)

المسألة الخامسة: من أصول أهل السنة والجماعة في هذا الباب وما خالفوا به الخوارج والمعتزلة والمرجئة في باب الإيمان والتكفير: أنهم فرّقوا بين التكفير المطلق وما بين التكفير المعين، أو ما بين تكفير المطلق من الناس دون تحديد وما بين تكفير المعين، فأهل السنة والجماعة أصلهم أنهم يكفرون من كفره الله جل وعلا وكفره رسوله (من الطوائف أو من الأفراد، فيكفّرون اليهود ويكفرون النصارى ويكفرون المجوس ويكفرون أهل الأوثان من الكفار الأصليين؛ لأن الله جل وعلا شهد بكفرهم، فنقول اليهود كفار والنصارى كفار وأهل الشرك كفار يعني أهل الأوثان عباد الكواكب عباد النار عباد فلان إلى آخره هؤلاء كفار وهؤلاء كفار أصليون نزل القرآن بتكفيرهم، كذلك نقول بإطلاق القول في تكفير من حكم الله جل وعلا بكفره في القرآن، ممن أنكر شيئا في القرآن فنقول من أنكر آية من القرآن أو حرفا فإنه يكفر، نقول من استحل الربا المجمع على تحريمه فإنه يكفر، من استحل الخمر فإنه يكفر، من بدّل شرع الله جل وعلا فإنه يكفر، من دعا الناس إلى عبادة نفسه فإنه يكفر وهكذا، فيطلقون القاعدة.
وأما إذا جاء التشخيص على معين فإنهم يعتبرون هذا من باب الحكم على المعين فيرجعونه إلى من يصلح للقضاء أو الفتيا.
فالأول وهو التكفير المطلق أو تكفير المطلق دون تحديد هذا مما يلزم المؤمن أن يتعلمه ليسلم لأمر الله جل وعلا وأمر رسوله (ويعتقد ما أمر الله جل وعلا به وما أخبر به، فإن تكفير من كفره الله جل وعلا بالنوع واجب والامتناع عن ذلك من الامتناع عن شرع الله جل وعلا.
وأما المعين فإنهم لا يكفرونه إلا إذا اجتمعت الشروط وانتفت الموانع، وعند من تجتمع الشروط وتنتفي الموانع؟ عند من يحسن إثبات البيّنات ويحسن إثبات الشرط وانتفاء المانع وهو العالم بشرع الله الذي يصلح للقضاء أو للفتيا، فيحكم على كل معين بما يستحقه.

(22/13)

فإذن من أصولهم التفريق ما بين الحكم على المعين وما بين القول المطلق.
وهذا الأصل دلت عليه أدلة من فعل أئمة السلف ومن أقوالهم، فإن الإمام الشافعي مثلا حكم على قول حفص لما ناقشه بأنه كُفر ولم يحكم عليه بالردة، وكذلك من حكموا على من قال بخلق القرآن أو أن الله لا يُرى في الآخرة بأنه كافر لم يطبقوه في حق المعين، لهذا الإمام أحمد لما حكى أو قال بتكفير من قال بخلق القرآن لم يكفر عينا أمير المؤمنين في زمانه الذي دعا إلى ذلك؛ بل أمراء المؤمنين الثلاثة المأمون ثم المعتصم ثم الواثق حتى جاء عهد المتوكل، فاستدل منه أئمة الإسلام كما يقول شيخ الإسلام ابن تيمية على أنّ إطلاق الكفر غير تعيين الكافر، ووجه ذلك ما ذكرته لك من أن التعيين يحتاج إلى أمور؛ لأنه إخراج من الدين والإخراج له شروطه وله موانعه.
المسألة السادسة: نرجع إلى قول الطحاوي هنا (ولا نُكَفِّرُ أَحَداً مِنْ أَهْلِ القِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ) أخذ عليه على الطحاوي أنه قال (بِذَنْبٍ) وهذا يفيد أنه لا يكفر بأي ذنب، قال (لا نُكَفِّرُ أَحَداً مِنْ أَهْلِ القِبْلَةِ بِذَنْبٍ، مَا لَمْ يَسْتَحِلَّهُ) يعني أن أي ذنب لا يُكَفَّر به حتى يستحله، وهذا ليس هو معتقد أهل السنة والجماعة على هذا الإطلاق وإنما يعبرون بتعبير آخر وهو مراد الطحاوي يقولون: لا نكفر أحدا من أهل القبلة بمجرد ذنب، كما يقوله طائفة من أئمة الدعوة أو لا نكفر أحدا من أهل القبلة بكل ذنب كما يقوله أيضا طائفة من العلماء المتقدمين ومنهم شارح الطحاوية تبعا لغيره.

(22/14)

فإذن قول الطحاوي (لا نُكَفِّرُ أَحَداً مِنْ أَهْلِ القِبْلَةِ بِذَنْبٍ) المقصود به الذنوب العملية من الكبائر الخمر والزنا والسرقة وقذف المحصنات والتولي يوم الزحف ونحو ذلك من كبائر الذنوب العملية التي كفر الخوارج بها، ويدل على هذا أن العقيدة مصنفة لبيان ما يخالف فيه أهل السنة أهل البدع والخوارج وما تميزت به الجماعة، ومعلوم أن الخوارج خالفوا في تكفير مرتكب الكبيرة مثل القتل والزنا وشرب الخمر والسرقة وأشباه ذلك، فخالفهم بهذا القول؛ يعني لا نكفر بهذه الذنوب (بِذَنْبٍ) يعني من الذنوب العملية التي كفّر بها الخوارج أو خلّد أصحابَها في النار المعتزلةُ ويدل عليه أنه قال بعدها (مَا لَمْ يَسْتَحِلَّهُ) والاستحلال غالبه في الذنوب العملية.
المسألة السابعة: قوله (مَا لَمْ يَسْتَحِلَّهُ) الاستحلال معه يكون مرتكب الكبيرة كافرا، والاستحلال هو اعتقاد كون هذا الفعل حلالا، قال ابن تيمية رحمه الله في كتابه الصارم المسلول على شاتم الرسول (: والاستحلال أن يعتقد أن الله جعله حلالا أو أن الله لم يحرمه. فإن اعتقد أن هذا الشيء حلالا، أو أن الله لم يحرم هذا سواء كان حلالا على الأمة جميعا أو حلالا عليه هو، وسواء كان عدم التحريم على الجميع أو عليه هو -لأنها صورتان- فإن هذا هو الاستحلال، فإذن ضابط الاستحلال المكفر هو الاعتقاد وذلك أنّ (1) ... الخمر حلال فإنه جحد تحريمها، ويأتي الصلة ما بين الجحد والتكذيب والاستحلال في المسألة التي تليها إن شاء الله تعالى.
فإذن ضابط الاستحلال المكفّر أن يعتقد كون هذا المحرم حلالا وله صورتان:
(أن يعتقد كونه حلالا له دون غيره، وهذه تسمى الامتناع.
(والصورة الثانية أن يعتقد كونه حلالا مطلقا له ولغيره، وهذه تسمى التكذيب أو الحجد المطلق.
__________
(1) انتهى الوجه الأول من الشريط.

(22/15)

فالاستحلال المكفِّر هو الاستحلال بالاعتقاد، قال بعض أهل العلم: وأما ما جاء في حديث أبي عامر أو أبي مالك الأشعري الذي في البخاري معلقا بل موصولا، وهو قوله عليه الصلاة والسلام «ليكونن من أمتي أقوام يستحلون الحر -يعني الزنا- والحرير والخمر والمعازف»، هل هذا الاستحلال من الاستحلال العملي أو الاستحلال المكفر؟ قال طائفة -كما ذكرت لك وهو ظاهر-: أن هذا الاستحلال عملي وليس باعتقاد كون هذه الأشياء حلالا، فلم يُخرجهم من الإيمان إلى الكفر ولم يخرجهم من كونهم من هذه الأمة لقوله (ليكونن من أمتي) فجعلهم بعض هذه الأمة وهذا يُلْمِعُ إليه كلام ابن تيمية وكذلك للحافظ ابن حجر وجماعة، وهو ظاهر في أن المدمن للذنوب يكون فعله فعل المستحل؛ لكن ليس اعتقاده اعتقاد المستحل، فقال (يستحلون) يعني يستحلون عملا لا اعتقادا لأجل ملازمتهم لها وإدمانهم لهذه الذنوب.
فضابط الكفر في الاستحلال الذي ذكره هنا (مَا لَمْ يَسْتَحِلَّهُ) يعني ما لم يعتقد أن الله لم يحرم هذا، أو أن الله أباح هذا، أو أن هذا الأمر حلال، أو ليس بحرام إلى آخره، وهذا القدر له ضابط أصلي هام وهو أنّ الذي ينفع فيه ضابط الاستحلال هي الذنوب المجمع على تحريمها، المعلومة من الدين بالضرورة، أما إذا كان الذنب مختلَفا فيه إما في أصله أو في صورة من صوره فإنه لا يكفر من اعتقد حِلّ هذا الأصل المختلف فيه يعني في أصله أو الصورة المختلف فيها.
يوضح ذلك النبيذ الذي أباحه طائفة من التابعين من أهل الكوفة وأباحه طائفة من الحنفية أو من أباح ما أسكر كثيره ولم يسكر قليله فإن أهل العلم من أهل السنة لم يكفروا الحنفية الذين قالوا بهذا القول وكذلك لم يكفروا من قال به من أهل الكوفة أو غيرهم.
وكذلك من لم يقل بتحريم ربا الفضل لأنه فيه اختلاف، وكذلك بعض صور الربا، وكذلك مسائل النظر إلى المحرمات يعني إلى الأجنبيات أو إلى الغينات ونحو ذلك.

(22/16)

فإذا كان هناك أصل مجمع على تحريمه معلوم من الدين بالضرورة؛ يعني الضرورة ما لا يحتاج معه إلى الاستدلال فإننا نقول: من اعتقد إباحة هذا أو حله فإنه يكفر، مثل الخمر المعروفة في زمن النبي (التي تسكر من شربها؛ تخامر عقله، مثل السرقة، مثل الزنا والعياذ بالله، مثل نكاح ذوات المحارم إلى آخر هذه الصور.
المسألة الثامنة: مما له صلة بلفظ الاستحلال واشتبه على كثيرين أيضا الجحد والتكذيب، وطائفة من أهل العلم يجعلون التكذيب والجحد شيئا واحدا، وهذا ليس بجيد؛ بل هما شيئان مختلفان، قد يجتمعان وقد يفترقان، ويدل على ذلك قول الله جل وعلا في سورة الأنعام {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام:33]، فنفى عنهم التكذيب وأثبت لهم الجحد، فدل على أن التكذيب والجحد متغايران.
فما صلتها بالاستحلال؟
الاستحلال اعتقاد كون هذا الأمر حلالا يعني هذا المحرم حلالا.
والجحد أن يرد الحكم بأنه حلالا أو أنه حرام، حجد وجوب الصلاة؛ يعني رد هذا الحكم، يعني قال لا الصلاة ليست واجبة، جحد حرمة الخمر قال الخمر غير محرمة.
فإذن الاستحلال وهو اعتقاد كون الشيء حلالا؛ الشيء محرم معه جحد قلبي؛ ولكن ليس معه جحد لساني قد يكون معه وقد يكون لا يكون؛ لأن ظاهر آية الأنعام (فَإِنَّهُمْ لَا يُكَذِّبُونَكَ) يعني في الباطن (وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ) يعني في الظاهر.
فالجحد قد يكون في الظاهر وقد يكون في الباطن.
والتكذيب قد يكون في الباطن وقد يكون في الظاهر.
والتكذيب هو عدم اعتقاد صدق الخبر أو الأمر أو النهي، ولهذا أرجع كثير من أهل العلم من أهل السنة أرجعوا أكثر مسائل التكفير إلى التكذيب، وذلك لأن التكذيب في أصله مناقض للتصديق الذي هو أصل الإيمان.

(22/17)

والمرجئة ومن شابههم قصروا الكفر على التكذيب فضلوا، وأهل السنة والجماعة جعلوا الخروج من الإسلام والردة يكون بتكذيب ويكون بغيره كما ذكرتُ لك.
فإذن من الكلمات التي لها صلة بالاستحلال وتلازم الاستحلال أيضا الجحد والتكذيب.
ومن الكلمات أيضا التي لها صلة بالاستحلال الالتزام والامتناع، التزم وامتنع.
ومن الكلمات القَبول والرد. وهذه تحتاج في بيانها إلى مزيد ضبط وسبق أن أوضحنا لكم بعض هذه المسائل.
التاسعة: من أهل العلم من جعل التكفير في الاعتقادات أو جعله في المسائل العلمية، فقال: العملية لا نكفر فيها إلا بالاستحلال، وأما المسائل العلمية التي دخل فيها أهل الأهواء والبدع فإننا نكفر المخالف فيها.
وهذا قال به بعض المنتسبين إلى السنة؛ ولكنه مخالف لقول أئمة أهل الإسلام وما تقرر من اعتقاد أهل السنة والجماعة، فإن الخطأ والاجتهاد والغلو ونحو ذلك يدخل في المسائل العلمية، فأهل البدع لا يكفَّرون بإطلاق، فليس كل من خالف الحق في المسائل العلمية يُعد كافرا بل قد يكون مذنبا، وقد يكون مخطئا وقد يكون متأولا، وهذه الثلاث حكم أهل السنة وأئمة الإسلام بأن هذه بدعة قد تكون ذنبا يوصله إلى الكفر وقد تكون ذنبا فيما دونه وقد يكون سلك البدعة عن جهة الغلط منه والخطأ أو الجهل وقد يكون تأول في ذلك، ويستدلون على هذا بقصة الرجل الذي أوصى إذا مات بأن يُحْرَقَ ثم يذر رفاته وقال: لئن قدر الله علي ليعذبني عذاب لم يعذبه أحدا من العالمين. فجمع الله جل وعلا رفاته وقال له: ما حملك على هذا؟ فقال: إنما فعلته خشية عذابك. أو كما جاء.

(22/18)

ففعل هذا الفعل الذي أنشأه عنده الجهل أو عدم اعتقاد الحق في صفة من صفات الله جل وعلا وهي صفة تعلق القدرة برفاته هو وبقدرة الله جل وعلا على بعثه، وعفا عنه رب العالمين لأجل عظم حسناته الماحية أو لجهله؛ لأنه قال فعلته من خشيتك أو خوفا من عذابك أو نحو ذلك، وهذا اعتقاد عظيم وهو حسنة عظيمة قابلت ذلك الاعتقاد السيئ، فدل على أن ذلك الاعتقادات البدعية والمخالفة للحق قد يعفى عن صاحبها.
فإذن قول من قال أن أهل البدع والضلالات المخالفين في التوحيد أو في الصفات أنهم يكفَّرون إذا خالفوا ما دل عليه الكتاب والسنة فهذا قول وليس بصواب عند أئمة أهل السنة والجماعة؛ بل الصواب تقسيمه:
• فمنهم من يكون كافرا إذا قامت عليه الحجة الرسالية ودفعت عنه الشبهة وبين له.
• ومنهم من يكون مذنبا لأنه مقصر في البحث عن الحق.
• ومنهم من يكون متأولا.
• ومنهم يكون مخطئا ومنهم من له حسنات ماحية يمحو الله جل وعلا بها سيئاته.
المسألة التي بعدها:
العاشرة: أن التكفير يشترط في تكفير المعين يشترط فيه إقامة الحجة، وإقامة الحجة شرط في أمرين:
الأول: في العذاب الأخروي؛ يعني في استحقاق العذاب الأخروي.
والثاني: في استحقاق حكم الدنيوي.

(22/19)

والدليل على ذلك قول الله جل وعلا {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء:15]، وكذلك قوله {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} فشرط لتولية المشار ما تولى وجعل جهنم له وساءت مصيرا أن يكون تبين له الهدى واتبع غير سبيل المؤمنين {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء:115]، وكذلك قوله جل وعلا {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة:115]، وكذلك قوله جل وعلا {وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} [الجاثية:23]، وكذلك قوله جل وعلا {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنْ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ} [الأعراف:175 - 176]، هذه كلها فيها اشتراط العلم وإقامة الحجة وكل رسول بعث لإقامة الحجة على العباد.
إذا تبين هذا فإن إقامة الحجة تحتاج:
• إلى مقيم.
• وإلى صفة.
أما المقيم: فهو العالم بمعنى الحجة، العالم بحال الشخص واعتقاده.

(22/20)

وأما صفة الحجة: فهي أن تكون حجة رسالية بيَّنة، قال جل وعلا {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم:4]، واشترط أهل العلم أن تكون الحجة رسالية؛ يعني أن تكون قول الله جل وعلا وقول رسوله (يعني أما إن كانت عقلية وليس المأخذ العقلي من النص فإنه لا يكتفى به في إقامة الحجة؛ بل لابد أن تكون الحجة رسالية، لهذا يعبر ابن تيمية ويعبر ابن حزم وجمع بأن تكون الحجة رسالية؛ لأنها يرجع فيها من لم يأخذ بالحجة إلى رد ما جاء من الله جل وعلا ومن رسوله (.
وأما فهم الحجة فإنه لا يُشترط في الأصل، ومعنى عدم اشتراطه: أننا نقول ليس كل من كفرْ كفرَ عن عناد بل ربما كفر بعد إبلاغه الحجة وإيضاحها له؛ لأنه عنده مانع من هوى أو ضلال منعه من فهم الحجة، قال جل وعلا {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} (1)، والآيات في هذا المعنى متعددة.
أما ما معنى فهم الحجة؟ يعني أن يفهم وجه الاحتجاج بقوة هذه الحجة على شبهته، وعنده شبهة بعبادة غير الله، عنده شبهة باستحلاله لما حُرِّم مما أجمع على تحريمه لكن يبلغ بالحجة الواضحة بلسانه ليفهم معنى هذه الحجة، فإن بقي أنه لم يفهم كون هذه الحجة راجحة على حجته فإن هذا لا يشترط-يعني في الأصل-؛ لكن في بعض المسائل جعل عدم فهم الحجة يعني كون الحجة راجحة على ما عنده من الحجج جعل مانعا من التكفير كما في بعض مسائل الصفات.
يعني أن أهل السنة والجماعة من حيث التقسيم اشترطوا إقامة الحجة ولم يشترطوا فهم الحجة في الأصل؛ لكن في مسائل اشترطوا فيها فهم الحجة وهذا الذي يعلمه من يقيم الحجة وهو العالم الراسخ في علمه الذي يعلم حدود ما أنزل الله جل وعلا على رسوله (.
__________
(1) الأعراف:25، الإسراء:46.

(22/21)

المسألة الحادية عشر: قوله (وَلا نَقُولُ: لا يَضُرُّ مَعَ الإيمَانِ ذَنْبٌ لمنْ عَمِلَه) هذا فيه مخالفة للمرجئة، والمرجئة جعلوا أصل الإيمان التصديق وجعلوا هذا التصديق لا يتأثر زيادة ولا نقصا، وإنما هو شيء واحد لذلك لم يجعلوا الإيمان يزيد وينقص، ولم يجعلوا التصديق أيضا واليقين يزيد وينقص بل جعلوه شيئا واحدا لهذا لم يجعلوا ذنبا يضر مع الإيمان، والمرجئة في هذا على درجات مختلفة، يأتي بيانها إن شاء الله تعالى عند قول المؤلف (والإيمانُ: هو الإقْرارُ باللِّسانِ، والتصديقُ بالجَنَانِ).
المسألة الثانية عشر والأخيرة: أن هاتين المسألتين وهما ما خالف أهل السنة الخوارج وما خالفوا فيه المرجئة فرع لأصل ومثال لقاعدة؛ وهي قاعدة الوسطية لأهل السنة والجماعة بين فرق الضلال، فهم وسط في باب الأسماء والأحكام؛ يعني في أبواب الإيمان والكفر ما بين الخوارج والمعتزلة الوعيدية وما بين المرجئة في قول أولئك وقول هؤلاء، فهم يحذِّرون من الذنوب ويتوعدون بها ويتوعدون بالكفر، ولكن لا يخرجونه من الإيمان إلا بعد تمام الشروط وانتفاء الموانع.
فهم -أعني أهل السنة والجماعة ثبتني الله وإياكم على طريقتهم- لهم في ذلك الطريق الوسط في هذا الباب وفي باب الأسماء والصفات، وفي الأمر بالمعروف والنهي عن المنكر، وفي جميع أبواب الدين؛ بل وجميع أبواب الشريعة -يعني في أصولها- لهذا فالطريقة المثلى هي أن يكون المرء بين طرفي الغلو والجفاء، فالغلو مذموم بأنواعه والجفاء مذموم أيضا لأنه قصور عن أمر الله، والغلو أيضا مذموم لأنه زيادة على أمر الله جل وعلا، والحق فيما بينهما.

(22/22)

أسأل الله جل وعلا أن يجعلني وإياكم من الهداة المهتدين، وأن يعلمنا ما يفعنا، وأن يزيدنا من الفقه في الدين، ومن متابعة سنة سيد المرسلين، وأن يغفر لنا ولآبائنا وأمهاتنا، وأن يشفي قلوبنا من الأدواء والأهواء، وأن يشفي أبداننا من الأمراض نحن وجميع أحبابنا إنه سبحانه كريم جواد كثير النوال، وصلى الله وسلم على نبينا محمد.
[الأسئلة] نجيب على سؤالين ما يتعلق بالدرس.
س1/ ما حكم الحكم بغير ما أنزل الله؟
ج/ مسألة الحكم بغير ما أنزل الله ذكرها الشارح. أولا الكلام في المسألة على اعتبار أنها ذنب من الذنوب، والكلام فيه هل يكفر أو لا يكفر نقل فيها كلام ابن القيم رحمه الله، ولم أتطرق لها مع علمي بما ذكر الشارح لأنها مسألة طويلة الذيول تحتاج إلى بحث وتفصيل فيها، لعل لها مكانا آخر إن شاء الله تعالى.
س2/ قول القائل: كان من المفترض أن يُحِلَّ الله هذا؟
ج/ بعض الناس يستعمل هذه الكلمة وما يقصد ظاهر الكلام؛ لأن ظاهر الكلام بشع لأنه يكون الشيء حرمه الله جل وعلا ويقول هو من المفترض أن يكون حلالا هذا اعتراض واعتقاد أو تثبيت أنه حلال.
لكن بعض الناس يستعمل هذه العبارة من جهة رأيه وما عنده يقول في المسائل إذا تجادل اثنان أو أكثر يقول: من المفترض أنه يصير هذا مباح لعدم علمه لا لأجل، ما يقولها مثلا في الخمر من المفترض أن يكون الخمر حلال، وإنما في المسائل المشتبهة التي لا يعرف وجهتها.
فإذن هذه الكلمة لابد فيها من التفصيل قالها في أي ذنب ولكنها من الكلمات الوخيمة.
س3/ هل هناك فرق بين عدم فهم الحجة وعدم الاقتناع بالحجة؟
ج/ نعم فيه فرق.
س4/ هل يحكم على اليهودي المعين الذي مات على اليهودية أنه من أهل النار؟

(22/23)

ج/ نعم يحكم على المعين الذي مات على اليهودية أو على النصرانية بأنه من أهل النار، وهذا لأنه كافر أصلي والنبي (لما زار اليهودي الغلام اليهودي وقال له «قل لا إله إلا الله» أو «قل أشهد أن لا إله إلا الله وأن محمدا رسول الله»، فجعل الغلام ينظر إلى أبيه ولم يقلها فقال له والده اليهودي: أطع أبا القاسم. فقال الغلام وكان يخدم النبي (: أشهد أن لا إله إلا الله وأن محمدا رسول الله. فقال عليه الصلاة والسلام «الحمد لله الذي أنقضه الله بي من النار» وقال عليه الصلاة والسلام «والله لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بي إلا أكبه الله في النار»، وقال أيضا كما في صحيح مسلم «حيث ما مررت بقبر كافر فبشره بالنار» وقال أيضا جل وعلا {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَاوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة:72]، وهذا لا يدخل في قول أهل السنة والجماعة، ولا نشهد لا معين من أهل القبلة بجنة ولا نار إلا من شهد له رسول الله (، هذا في حق المعين من أهل القبلة، أما من مات على كفره من اليهود والنصارى أو مات ونحن نعلم أنه يهودي أو نصراني فهذا كافر يشهد عليه بأنه من أهل النار (حيث ما مررت بقبر كافر فبشره بالنار).
س4/ هل من كفَّر بغير علم يصبح مرتدا فيقتل، أو أن عمله هذا يقتل به؟
ج/ من كفر بغير علم:
• يلحقه الوعيد «من قال لأخيه يا كافر فقد باء بها أحدهما» هذا واحد.
• ويلحقه الوعيد في مشابهة الخوارج؛ لأن الخوارج كفروا بغير علم.

(22/24)

• ويلحقه الوعيد أيضا من جهة ثالثة وهو أنه تعدى على الدليل من القرآن والسنة؛ لأنه كما ذكرت لك في الأسباب أن إثبات الإيمان جاء بدليل، فنفي الإيمان عن المعين لابد فيه من دليل، فمن حكم بكفر أحد لهوى أو لقصور أو لغلو أو لقصور عنده في العلم فإنه تعدى ما أُذن له به إلى أمر إنما هو لأهل العلم، فهو يؤاخذ بذلك.
كما ذكرت لك في قصة عمر رضي الله عنه وهي قصة تحتج منك إلى اعتبار في أنه قد يطلق المرء التكفير من جهة الغيرة وقد يؤاخذ وقد لا يؤاخذ، والواجب على العبد أن يحترز من فلتات لسانه، يخاف أشد الخوف، فرب كلمة قالها العبد لا يلقي لها بالا يهوي بها في النار سبعين خريفا.
ومن منهج السلف الصالح رضوان الله عليهم الذي قرره أئمة أهل السنة أن أهل العلم من أهل السنة يخطئون أو يضللون ولا يكفرون، يقول هذا القول بدعة، هذا ضلال، هذا فسق، هذا خطأ، ونحو ذلك وقد يحكمون على المعين إذا كان الحاكم من الأئمة ومن العلماء ولكن لا يكفرون إلا ببينة ووضوح.
وهذه المسائل مع الأسف شاعت عند الشباب في هذا العصر، وصاروا يتداولونها حتى في المجالس وهو يعلم من نفسه أن مسائل الطهارة ما يعرفها، وكثير من مسائل الصلاة ما يعرفها، ومسائل يمكن معاشرة الزوجية يجيء فيها بحكم الطبيعة أو بحكم حياته ما آلفه وإلى آخره، ما يعرف حدود ما أنزل الله على رسوله في هذه المسائل، ومع ذلك تجد أنه يقتحم هذه المسألة العظيمة وهي مسألة التكفير، وإنما هي لأهل العلم.
ذكرت لك أن لها قسمين:
القسم الأول اعتقاد المسائل اعتقاد مسائل التكفير مثل ما ذكرت لك.
والثاني التطبيق: التطبيق ليس إليك إنما هو لأهل العلم والقضاء والفتيا ونحو ذلك.
أما الاعتقاد فهذا واجب أن تعتقد ما أمر الله جل وعلا به، أو ما أخبر به جل وعلا بإيمان المؤمن وكفر الكافر وكذا ما أخبر به عليه الصلاة والسلام.
في هذا القدر كفاية، ونلتقي إن شاء الله بكم الأسبوع القادم.

(22/25)

وصلى الله وسلم وبارك على نبينا محمد.
•• (••
بسم الله الرحمن الرحيم
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
[الأسئلة] نجيب على بعض الأسئلة: بودي لو الإخوة كتبوا الأسئلة في أوراق؛ لأن بقاء الأسئلة أيضا مفيد ...
س1/ هل عدم اشتراط فهم الحجة أن لا يفهموا مقصود الشارع؟
ج/ ذكرنا لكم مرارا أن العلماء الذين نصوا على أن فهم الحجة ليس بشرط في صحة قيام الحجة بنوا على الدليل وهو قول الله جل وعلا {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} (1) فالله جل وعلا جعل على القلوب أكنة بأن لا يفهموه، فدلّ على أن الفهم والفقه -فقه الحجة- ليس بشرط لأن إقامة الحجة في القرآن تلاوة القرآن عليهم وهم أهل اللسان كاف في قيامها، فصار إذن الحال مشتمل على أن إقامة الحجة شرط، ومعنى إقامة الحجة أن تكون الحجة من الكتاب أو من السنة أو من الدليل العقلي الذي دل عليه القرآن أو السنة، وأن فهم اللسان العربي فهم معنى الحجة بلسان من أقيمت عليه هذا لابد منه؛ لأن المقصود من إقامة الحجة أن يفهم معاني هذه الكلمات، أن يفهم معنى الحديث، أن يفهم معنى الآية.
وأما ما لا يشترط وهو فهم الحجة، فيراد به أن تكون هذه الحجة أرجح من الشبه التي عنده؛ لأن ضلال الضالين ليس كله عن عناد، وإنما بعضه ابتلاء من الله جل وعلا، وبعضه للإعراض، وبعضه لذنوب منهم ونحو ذلك.
لهذا فإن فهم الحجة على قسمين:
__________
(1) الأعراف:25، الإسراء:46.

(22/26)

يراد بفهم الحجة فهم معاني الأدلة، هذا لابد منه، فلا يكتفي في إقامة الحجة على أعجمي لا يفهم اللغة العربية أن تتلى عليه آية باللغة العربية، وهو لا يفهم معناها، ويقال قد بلغه القرآن والله جل وعلا يقول {لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام:19]، هذا ليس بكافٍ لابد أن تكون الحجة بلسان من أقيمت عليه ليفهم المعنى، قال سبحانه {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم:4].
المعنى الثاني لفهم الحجة أن يفهم كون هذه الحجة أرجح من شبهته التي عنده، المشركون -كما قررنا لكم في شرح كشف الشبهات- عندهم علم وعندهم كتب وعندهم حجج كما أخبر الله جل وعلا في كتابه، فهم حجة الرسول عليه الصلاة والسلام، فهم القرآن، فهم حجة النبي عليه الصلاة والسلام العقلية التي أدلى بها عليهم بعد الوحي، هذه معناها أن يفهموا المعنى، إذا كانوا هم فهموا المعنى؛ لكن مثل ما يقول القائل ما اقتنع أن هذه الحجة أقوى من الشبهة التي عنده، فهذا ليس بشرط.
فإذن ما يشترط من فهم الحجة والقسم الأول؛ وهو فهم المعنى فهم دلالة الآية باللغة العربية ونحو ذلك، أما فهم الحجة بمعنى كون هذه الحجة أرجح بالمقصود وأدلّ على بطلان عبادة غير الله أو على بطلان الباطل، هذا ليس بشرط المهم يضمن معناها ودلالتها، ثم بعد ذلك الله جل وعلا يُضل من يشاء ويهدي من يشاء.
س2/ قال إذا كان الإمام أحمد رحمه الله أقام الحجة على أحمد بن أبي دؤاد والمعتصم، فلم لم يكفرا مع إصرارهما على البدعة؟ فإن كان لم يقم عليهما الحجة فلماذا لم يقم عليهما الحجة مع أنه في موضع يجب عليه إقامة الحجة؟
ج/ هذا السؤال يحتاج إلى تفصيل وتفصيله ينبني على فهم واقع فتنة خلق القرآن.

(22/27)

وفي الجملة منهج أهل السنة وأهل العلم أنهم يجعلون هذه الفتنة فيها شبهة، فلم يكفروا بحصول الفتنة لا من جهة الوالي ولا من جهة من أجاب من المسلمين؛ لكن من أهل العلم من كفَّر ابن أبي دؤاد وكفر أمثاله العلماء.
لأن العالم يفهم حجة القرآن، وإذا كان بقيت عليه الشبهة في مثل هذا الأمر العظيم فإنه:
- إما أن يكون مقصرا في البحث عن الحق.
- وإما أن لا يكون.
فإن كان مقصرا في البحث عن الحق مع قربه منه فلا يلومن إلا نفسه، وهذا لا يمنع من الحكم عليه بالكفر عينا.
وإذا كان غير مقصر في البحث عن الحق؛ ولكن بقيت الشبهة عنده، فهذا لابد من أن تزال عنه الشبهة مع اختلاف المسائل في ذلك، لكن هذا الكلام بخصوص القول بخلق القرآن.
فمن أهل العلم من كفر ابن أبي دؤاد ومنهم من لم يكفره عينا لأجل الشبهة التي عنده.
كما ذكرنا لكم مسائل المعتزلة والخوارج في مثل مسألة خلق القرآن ونفي رؤية الله جل وعلا في الآخرة ونحو ذلك، فأئمة أهل السنة يكفرون بالنوع يكفرون بالمطلق يعني التكفير المطلق ولا يكفرون الأعيان إلا بعد اجتماع الشروط وانتفاء الموانع، وهذه كما ذكرنا يقيمها من يصلح لإقامتها من القضاء أو الفتيا.
س3/ ذكرت أن منهج أهل السنة عدم الحكم على أحد بالتكفير إلا بعد إقامة الحجة وحكم العلماء عليه، كيف نجمع بينه وبين من يقول ويصف أن الأمة الإسلامية غائبة؟
ج/ يعني كيف نجمع بين منهج أهل السنة ومنهج أهل البدع، ما يجمع بينهما كل له وجهة هو موليها {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ} [البقرة:148].
س4/ هل من فعل الذنب من الكبائر وجهر به وأصبح يتاجر فيه كالغناء نقول إنهم لا يؤمنون بتحريمها واستخفوا بها ونحكم بردتهم عن الإسلام؟
ج/ الكبائر لها حد -بمعنى لها تعريف- وذكرنا تعريفها عدة مرات ويأتي إن شاء الله تعالى في موضعه من شرح الطحاوية بتفصيل.

(22/28)

فالحكم على الغناء بأنه من الكبائر هذا فيه نظر؛ لأن الغناء التغني بالصوت، التغني بالصوت قد يكون مشتملا على كلام قبيح كفر أو نفاق أو دونه من التشويق بالنساء أو باستباحة المحرمات أو نحو ذلك، وقد يكون الكلام لا يشتمل على ذلك، ثم هو قد يكون مصاحبا بمعازف وقد لا يكون مصاحبا بمعازف.
فقول القائل أصبح يتاجر فيه كالغناء أن هذا من الكبائر لا، يختلف الحال فيه.
لهذا من جهة إثبات الكبيرة لابد فيه من تفصيل الغناء كله كبيرة ليس بصحيح يعني بهذا الإطلاق، طالب العلم لابد أن يدقق في ألفاظه، إذا قال أحد الغناء من الكبائر، ليس صحيحا، فلابد من التفصيل فيه وهذا يرتبط بتعريف الكبيرة.
المسألة الثانية: المعازف من حيث هي والغناء المشتمل على المعازف لم يُجمع العلماء على تحريمه، فمن أهل العلم -وهم نوادر- من قالوا بإباحته، وجمهور أهل العلم كما دلت عليه الأدلة بالكتاب والسنة وهي كثيرة جدا قالوا بحرمة ذلك، وهذا هو الحق الواضح الذي لا يجوز العدول عنه؛ لكن معرفة خلاف طائفة من أهل العلم من فقهاء المدينة في زمن الإمام مالك ومن بعدهم مثل ابن حزم والسمعاني وطائفة من الناس من قالوا بإباحة السماع واستعمال المعازف فهو خلاف في المسألة ولا تكفير إلا بما أجمع العلماء على تحريمه.

(22/29)

والمسألة إذا أجمع العلماء على تحريمها من قال بخلافها فالقول بخلافها كفر، ثم تكفير المعين يحتاج أيضا إلى البيان، المسائل التي أجمع العلماء على حرمتها المخالف فيها يختلف؛ لأن المسألة قد تكون من المسائل التي يُعلم بالاضطرار من دين الإسلام أنها محرمة، مثل الخمر مثل الزنا الربا المتفق على تحريمه ونحو ذلك، هذا ما يحتاج ينشأ الناشئ بين المسلمين وهو يعلم أن هذه الأمور محرمة باتفاق أهل العلم؛ لكن ثم مسائل خفية تحتاج إلى استدلال، ومثلا لو قيل إنّ المعازف مجمع على تحريمها فإن هذا الإجماع هم لم يجمع على تحريمها، لكن هذا الإجماع غير معروف لم يكن معروفا عند الناس، لو قال قائل ذلك أو يكون في بلد معروف نشأ الناشئ وأهل الفتوى في بلده على أن الغناء محرم فهنا لا يقال بالتكفير لأن هذا ... إلا بما أجمع عليه، ثم هنا ما أجمع أهل عليه على قسمين:
منه ما يعلم بالاضطرار من دين الإسلام يعني لا يحتاج فيه العالم إلى بيان الأدلة.
ومنه ما فيه خفاء يحتاج فيه إلى بيان الأدلة.
حتى غير المسائل هذه مثل مسائل السحر، السحر لاشك أنه من كبائر الذنوب؛ بل لا يكون السحر إلا بشرك بالله جل وعلا، لكن من أصناف السحر ومن أحوال السحرة ما قد يخفى في بعض الأزمنة، فيحتاج إلى بيان وإيضاح، فالمسألة في نفسها قد تكون في زمان مما يعلم بالاضطرار -يعني الدليل فيها لا يحتاج إلى إقامته-؛ لأن كل الناس يعلمون هذا، وقد يكون في زمان أو مكان يخفى الدليل على طائفة فيحتاج في الحكم على المعين إلى بيان، وإن كان عند طائفة أخرى مما يعلم بالاضطرار.
العلماء يذكرون مثال ذلك مثلا من قال الزنا غير محرم وهو من نشأ ببادية بعيدة عن دار الإسلام، ومثله يجهل، واحد أسلم وعايش مثل ما حصل في زماننا الحاضر في بعض من يسكنون في بعض الأماكن يفعل الفاعل الزنا وما يعلم أنه حرام مع أن حرمة الزنا مما يعلم بالاضطرار من دين الإسلام.

(22/30)

المقصود من هذا أن المسائل التي يقال فيها هذا مما يعلم بالاضطرار من دين الإسلام، نعني بها ما لا يحتاج بها إلى إقامة دليل؛ يعني ينشأ الناشئ وهو يعرف هذا ولا يعرف غيره من دين الإسلام، هذه المسائل تختلف باختلاف الزمان والمكان فلهذا يحتاج من يريد بحث هذه المسائل إلى استفصال.
آخر السؤال يقول: نقول إنهم لا يؤمنون بتحريمها واستخفوا بها فنحكم بردتهم عن الإسلام.
ليس كذلك من فعل الكبيرة مستخفا بها لا يعني ذلك أنه مرتد؛ بل الذين يفعلون الكبائر منهم من يفعل الكبيرة لشهوة غلبت عليه، شهوة طارئة، هو مؤمن صالح لكن غلب عليه أمر فأخذ مالا من غير حله، سرق لشهوة غلبت عليه ثم رجع، هذا نقول فيه مؤمن بإيمانه فاسق بكبيرته، أو رأى مرأة أو خلا بمرأة ثم فعل معها الكبيرة عن غلبة شهوة، هذا لا يخرجه ما فعل عن كونه مؤمنا إذا تاب وأناب، غلبته الشهوة تبقي اسم الإيمان إذا تاب وأناب.

(22/31)

الحال الثانية فعل الكبيرة الذي يخرج معه المؤمن من الإيمان إلى الإسلام وهو إذا استخف بالكبيرة يعني تهاون بها وهو يعلم أنها كبيرة يعلم أنه عاصي، أقام عليها واستمر على فعل الكبيرة فهذا يخرج من اسم الإيمان إلى اسم الإسلام؛ لأن الإيمان الحق -الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر- الإيمان الحق بهذه الإيمان الكامل لا يجتمع مع صاحبه في مداومة الكبائر، وفي هذا يروى الحديث الذي رواه الإمام أحمد في المسند أن العبد إذا فعل المعصية ارتفع عنه الإيمان فصار على رأسه كالظلة فإذا تركه عاد إليه، وهذا الحديث في إسناده ضعف؛ لكن يستدل به أهل العلم على أصلهم من أن المؤمن حال مواقعته للكبيرة التي كانت عن غلبة شهوة لا استمرار واستخفاف فإنه يبقى عليه اسم الإيمان؛ لكن ينتزع منه ما دام فاعلا لهذا المنكر، فإذا ترك هذه الكبيرة وأناب إلى الله جل وعلا، رجع فيقال مؤمن بإيمانه فاسق بكبيرته لكن المصر على الربا المصر على الزنا المصر على شرب الخمر لا يخرجه أهل السنة من اسم الإسلام ويجعلونه مرتدا، وكذلك أصحاب المعازف والغناء المحرم وبيع مثل هذه وآلات اللهو ونحو ذلك إذا كان ممارسا لها وهو يعتقد حرمة ذلك فيما أجمع عليه فإنه يخرج من الإيمان إذا كان مداوما عليها إلى الإسلام؛ لأن الإسلام هو العمل الظاهر إذا كان جاء بأمور الإسلام، وهذه فيها مزيد تفاصيل تأتي في وضعها إن شاء الله في شرح الطحاوية.
•• (••
أعدّ هذه المادة: سالم الجزائري

(22/32)


مقدمة في التفسير - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

مقدمة في التفسير
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله حق الحمد وأوفاه، تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، نشهد أنّه باغ الرسالة وأدّى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، فصلوات الله وسلامه على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فأسأل الله جل جلاله أن يجعلني وإياكم من أهل القرآن، العاملين به، الذين هم أهل الله وخاصته، وأسأله سبحانه أن يجعل لنا حظا من معرفة كتابه والعلم به والعمل بما أنزل الله جل وعلا وعلى رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
كما أسأل المولى جلت قدرته وتعاظمت أسماؤه وصفاته، أسأله أن يجعل القرآن ربيع قلوبنا وذهاب همومنا وجلاء أحزاننا إنه سبحانه جواد كريم.
هذه الكلمة التي ستكون موجزة بالنسبة لعظم موضوعها وكثرة فروعه وتفاصيله عنونت بـ:
مقدمة في التفسير أو في أصول التفسير.
وهذا العنوان (مقدمة) يُعنى به أنه مدخل، إذا تأمله طالب العلم والراغب في معرفة التفسير أمكنه أن يعلم التفسير، وأن يعرف طرقه، وأن يتعلم مصادره، وأن يكون على بينة وذكر من أصح الطرق التي إذا سلكها صار عالما تفسير القرآن على وجه الصواب.
والتفسير علم كبير وعظيم ومتنوع، ولهذا ترون أنّ التفاسير في الدنيا بلا عدد كثيرة جدا في أنواع من المدارس المختلفة، منها ما هو من مدرسة الأثر، ومنها ما هو من مدرسة الاجتهاد والاستنباط في أنحاء كثير من علوم التفسير.

(23/1)

ولاشك أن المسلم أعظم ما يعتني به كتاب الله جل وعلا؛ لأنه حجة الله الباقية، ولأنه النذارة كما قال سبحانه {لأُنذِرَكُم بِهِ وَمَن بَلَغَ} [الأنعام:19]، من بلغه القرآن عالما بحججه عارفا بمعناه، فإنه قد بلغته الحجة وأُقيمت عليه الحجة، وأقام الله جل وعلا عليه النِّذارة، ولهذا أمر الله جل وعلا عباده بأن يتدبروا القرآن العظيم وأن يقفوا عنده متدبرين متأملين، وهذا في آيات كثيرة من القرآن منها قوله جل وعلا {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ} [ص:29] وجعلت هذه الآية من سورة ص جعلت من القرآن وإنزال القرآن غايتين:
الأولى: أن يُتدبر القرآن.
والثانية: أن يتذكر أولوا الألباب.
قال {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ} لكي ليتدبر الناس آيات القرآن هذه هي الغاية الأولى التدبر، والتدبر في حقيقته هو التفسير هو المعرفة بمعانيه هو المعرفة لما دلت عليه آيات الله جل وعلا العظيمة في كتابه الكريم.
والغاية الثانية أن يتذكر العباد قال {وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ} وهذا يعني أن من تدبر أيضا فإنه يورث التذكر ويورث العمل، فالقرآن أنزل لتأمله ولتدبره ولمعرفة معانيه، وأنزل أيضا ليحصل للعبد به التذكر؛ يعني أن يعمل به العبد ويتذكر بذلك حق الله جل وعلا عليه، وحقوق الله جل وعلا كثيرة، وجملها وكثير من تفاصيلها في كتاب الله جل وعلا.

(23/2)

لهذا فإن من فاته تدبّر القرآن والعلم بتفسيره، فإنه يفوته حظ كبير من الغاية التي لها أُنزل هذا القرآن وجعله الله مباركا، وقال سبحانه {وَهَذَا ذِكْرٌ مُّبَارَكٌ أَنزَلْنَاهُ أَفَأَنتُمْ لَهُ مُنكِرُونَ} [الأنبياء:50]، وقال جل وعلا حاضا عباده على تدبر القرآن ومعرفة تفسيره {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24]؛ يعني أن من لم يتدبر القرآن فإن على قلبه قفلا حجزه من تدبر القرآن، من أقفال الأهواء والشهوات والشبهات إلى آخره، فقال أيضا جل وعلا {أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللّهِ لَوَجَدُوا فِيهِ اخْتِلاَفًا كَثِيرًا} [النساء:82]، وقال جل وعلا أيضا {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} يعني القرآن {أَمْ جَاءهُم مَّا لَمْ يَاتِ آبَاءهُمُ الْأَوَّلِينَ} [المؤمنون:68]، والآيات في ذلك كثيرة متنوعة، جعل الله القرآن بلسان عربي مبين لكي يتدبر ويتأمل ويعلم ما فيه من حِكم الله جل وعلا وحُكمه وأمره ونهيه وخيره الصادق والقرآن تام {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلاً لاَّ مُبَدِّلِ لِكَلِمَاتِهِ} [الأنعام:115].
لهذا بعد هذا الحض وهذا الأمر وبيان الغاية من إنزال القرآن وهو التدبر والعمل بهذا القرآن، بعد بيان ذلك فلابد للمرء أن يتعلم التفسير وأن يقرأ كثيرا في تفسير القرآن، من غير الحسن لطالب العلم بخاصة ولعامة الناس بعامة من غير الحسن أن يسمع آيات كثيرة من القرآن وهو لا يعلم معناها، تُكرر عليه في الصلاة وإذا سئل عن تفسيرها لا يعلم معناها، قُرئت عليك سنين ولا تجد في نفسك رغبة في معرفة تفسيرها، كلام هكذا بدون أن نعلم تفسيره، هذا لاشك أنه نقص.

(23/3)

لهذا ينبغي على العبد المؤمن أن يحرص كثيرا على تفسير كتاب الله جل وعلا، فهو النور الذي جعله الله جل وعلا لعباده {كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ (15) يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [المائدة:15 - 16]، فالقرآن نور ورسوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ المبلِّغ لهذا القرآن والمبيِّن لتفسيره نور، فمن أخذ بذلك فقد أوتي أنوارا في قلبه لا يلتبس بعدها عنده الطريق.
القرآن فسّره النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لكن كان ما نُقل من تفسير القرآن عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قليل وليس بالكثير.
ففسر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ آيات من كتاب اله جل وعلا كقوله سبحانه {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [الأنعام:82]، فسرها النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بأن الظلم الشرك كما جاء ذلك في الصحيح من حديث ابن مسعود رضي الله عنه أنها لما نزلت الآية شقّ ذلك على الصحابة وقالوا: يا رسول الله أينا لم يظلم نفسه؟ فقال «ليس الظلم الذي تذهبون إليه، الظلم الشرك، ألم تسمعوا إلى قول العبد الصالح {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13]».

(23/4)

وفسر النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أيضا الخيط الأبيض والخيط الأسود في قوله تعلى في سورة البقرة {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى الَّليْلِ} [البقرة:187] فسّرها بأن الخيط الأسود هو طلوع الصبح وذهاب الليل، فهذه جمل من تفاسيره عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فيما صح عنه.
كذلك فسّر القوة في قوله {وَأَعِدُّوا لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [الأنفال:60]، بأن القوة الرمي قال في تفسيرها «ألا إن القوة الرمي ألا إن القوة الرمي ألا إن القوة الرمي».
إذا تبين ذلك فإنّ المنقول عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في التفسير ليس بالقليل؛ ولكنه أقل مما نقل عن الصحابة رضوان الله عليهم، وذلك تفسيره كان بحسب الحاجة، فإذا احتاج الصحابة إلى التفسير فسر لهم ذلك.
كما فسر لهم قوله جل وعلا {لِّلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26]، في أن الزيادة هي النظر إلى وجه الله الكريم.
وفسر الكوثر في قوله {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1]، قال «هو نهر أعطانيه الله جل وعلا في الجنة» وجاء في تفسيرها أنه قال «الكوثر هو الخير الكثير الذي أعطانيه الله جل وعلا».
وهكذا في آيات كثيرة فسّرها النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بحسب الحاجة.
والصحابة رضوان الله عليهم كانوا يهابون أن يسألوا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عن تفسير عدد من الآيات، ويفرحون بأن يأتي أحد فيسأل النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حتى يتعلموا منه.

(23/5)

مضى زمن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ثم لما كثر الناس وضَعُف العلم بأحوال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ والعلم بسنته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ والعلم بلغة العرب احتاج الصحابة أن يبينوا للناس القرآن، فكثرت تفاسير الصحابة بالنسبة لتفاسير النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ للقرآن؛ لأن داعي الحاجة كان أكثر، في زمن التنزيل الصحابة يرون أسباب النزول، ويعلمون أنّ هذه الآية هي أنزلت في كذا الآيات هذه أنزلت في القصة الفلانية في غزوة بدر، أنزلت في القصة لما حدث كذا وكذا في غزوة أحد، وأنزلت كذا في بين قريضة، وهكذا في عدد كثير من الآيات، فعلموا أسباب النزول فعلموا التفسير.
ولهذا ما فُسِّر لهم من القرآن قليل بالنسبة إلى كثرة الصحابة؛ لأنّ علمهم بالقرآن كثير لما يعلمون من لغة العرب، وبما شاهدوا من أسباب النزول، وبما يعلمون من سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وأيضا كانوا أهل قرآن ويفسرون بعض القرآن ببعض، ومع ذلك فربما لم يعلم بعض الصحابة -مع جلالة قدرهم- تفسير بعض الآيات فيعلمه الآخرون؛ لأن القرآن كثير الأوجه كثير المعاني.
من ذلك أنّ عمر بن الخطاب رضي الله عنه لما تلا سورة النحل على المنبر في يوم الجمعة وبلغ قوله تعالى {أَوْ يَاخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ} [النحل:47]، قال ما التخوف؟
فقام رجل من المسلمين فقال: يا أمير المؤمنين التخوف في لغتنا التنقّص، قال شاعرنا أبو كبير الهذلي:
تخوف الرحل منها تامكا فردا ... كما تَخَوَّف عودُ النّبعة السَّفِنُ

(23/6)

سيعني التخوف التنقص، {أَوْ يَاخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ} فسرها هذا الرجل باللغة بأن معنى التخوف التنقص، يعني يبدأ ينقصهم شيئا فشيئا وهم لا يتوبون لا يذكّرون، يرون أنهم في ذواتهم في الأفراد، يتناقصون في أموالهم، يتناقصون في صحتهم، يتناقصون معايشهم، ومع ذلك لا يتوبون ولا هم يذّكرون.
ابن عباس رَضِيَ اللهُ عنْهُ .... في تفسير التخوف أحد وجهي للتفسير في الآية آية النحل.
ابن عباس رضي الله عنهما قال: كنت لا أعلم تفسير {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} (1) حتى أتاني أعرابيان يختصمان في بئر فقال أحدهما: أنا فطرتها. يعني ابتدأتها من غير أن يكون قبل ذلك مكان للبئر، قال: فعلم أن معنى {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} يعني الذي ابتدأهما من غير مثال سابق وخلقهما من غير أن يكون قبل ذلك مثال.
وهكذا فالصحابة رضوان الله عليهم استفادوا التفسير وأفادوا.
وكان كلام الصحابة في التفسير المنقول كثير جدا، فنُقل عن أبي بكر تفسير آيات كثيرة، كما نقل عنه تفسير قوله تعالى {عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105].
عمر رَضِيَ اللهُ عنْهُ نُقلت عنه تفاسير.
عثمان رَضِيَ اللهُ عنْهُ نُقلت عنه أيضا تفاسير.
علي رَضِيَ اللهُ عنْهُ هو أشهر الخلفاء الذين نُقل عنهم التفسير.
وممن نقل عنهم التفسير من الصحابة وكانوا أوعية لتفسير القرآن ابن مسعود رضي الله عنه فكان يقول رَضِيَ اللهُ عنْهُ: لو أعلم أنّ أحدا في الأرض عنده علم في القرآن ليس عندي تبلغه المطي لذهبت إليه. أو قال لرحلت إليه، وذلك لأنه صحب النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ زمنا طويلا وشاهد التنزيل.
أيضا ابن عباس رَضِيَ اللهُ عنْهُ فسر كثيرا جدا من القرآن.
عائشة فسرت القرآن.
أبيّ بن كعب فسر القرآن.
__________
(1) الأنعام:14، يوسف:101، إبراهيم:10، فاطر:1، الزمر:46، الشورى:11.

(23/7)

وهكذا في عدد من الصحابة، لذلك فكلام الصحابة في التفسير هو الدرجة الثانية في التفسير المنقول بالأثر.
الدرجة الأولى التفسير بالسنة الذي فسره النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بنفسه، هذا أغلى وأعلى تفسير، إذا كان النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ هو الذي فسر، فلا شك أن قوله في ذلك هو الذي يجب الأخذ به والذي يجب اعتقاده والذي يجب قبوله؛ لأنه لا أحد اعلم بمعنى كلام الله جل وعلا من رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
فتفسير الصحابة كثير، فمن أصول التفسير أن معناه التفسير على السنة يعني في الآثار تأتي منزلة القرآن في التفسير، ثم بعد ذلك ننظر في تفاسير الصحابة رضوان الله عليهم.
التفسير في مراتبه:

(23/8)

النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فسر القرآن بالقرآن كما ذكرت لكم في سورة الأنعام {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُم بِظُلْمٍ} [الأنعام:82]، قال «الظلم الشرك، ألم تسمعوا إلى قول العبد الصالح {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13]» هذا أصل في تفسير في القرآن بالقرآن، فما كان مجملا في آية يجده أهل العلم بالتفسير مبينا في آية أخرى، ما كان عاما في آية نجده خاصا في آية أخرى، وما كان مطلقا نجده مقيدا، وهكذا، فبعض ما يفسر به القُرآن القرآن؛ لأن الله جل وعلا جعل القرآن متشابها فقال سبحانه {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُّتَشَابِهًا مَّثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [الزمر:23]، فالقرآن متشابه؛ يعني بعضه يشبه بعضا، بعضه يشبه بعضا، في بعض الآيات تجد أنه ليس ثم تفسير الكلمة، تجد في الآية الأخرى تفسير مثل افتراض الإيمان في الرقبة في قوله {فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ} [النساء:92]، في دية قتل الخطأ، وفي أنواعٍ من الكفارة قال {فَتَحْرِيرُ رَقَبَةٍ} [المجادلة:3]، نعلم أن هنا الرقبة التي ذكرت في موضع تفسيرها أنها الرقبة المؤمنة التي ذكرت في آية النساء، فإذن القرآن يفسر بعضه بعضا، فأعلى ما يفسر به القرآن القرآن.
ثم يفسر القرآن بسنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
ثم بما أجمع عليه الصحابة رضوان الله عليهم.
ثم بما قاله جمهور الصحابة رضوان الله عليهم.
الصحابة تميزت تفاسيرهم بالأشياء تفاسير الصحابة:
أولا أنها تفاسير من علموا القرآن وعلموا السنة؛ لأنهم شهدوا التنزيل ويعلمون سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهدي النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.

(23/9)

تميزت تفاسير الصحابة وهي الميزة الثانية أن تفاسير الصحابة من شاهد التنزيل وعلم أسباب النزول، وقد قال شيخ الإسلام ابن تيمية في معرض كلام له: العلم بالسبب يورث العلم بالمسبب، فإذا علمت سبب الشيء عرفت المعنى، عرفت توجيه الكلام، عرفت المراد منه، فعلمهم بأسباب النزول ومشاهدتهم لأسباب النزول يجعل تفاسيرهم في الغاية؛ لأنهم شاهدوا وعلموا فلم يفسروا القرآن بشيء يصادم أسباب النزول، ويصادم سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ
تميزت تفاسير الصحابة بأنها تفاسير مأمونة من جهة الاجتهاد في اللغة؛ لأنهم أهل اللسان ولا خطأ عندهم في اللغة، فإذا اجتهدوا في تفسير القرآن باللغة، فإذا اجتهدوا في تفسير القرآن باللغة فهو اجتهاد العالم البصير بلغة العرب؛ لأنه في زمن الصحابة رضوان الله عليهم لم يفشُ اللحن في لغة العرب كان زمنهم زمن احتجاج في اللغة ولم يأت بعد اللحن ولم يداخل العرب المولدين من الناس ممن أفسدوا بعد ذلك لسان العرب.
فالصحابة اجتهادهم في اللغة حجة ومقبول؛ لأنهم ليس عندهم لحن وليس عندهم غلط في اللغة.
أيضا من مزايا تفاسير الصحابة: أن الصحابي إذا فسر في الأمور الغيبية أو فسر في الأمور العملية فإنه مأمون التفسير من جهة العقيدة؛ لأنهم هم قدوتنا، هم السلف الصالح الذين رضي الله عنهم وأمرنا بالترضّي عنهم {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18]، ورضي الله عنهم ورضوا عنه سبحانه وتعالى، ولهذا تفاسيرهم في الاعتقاد، في التوحيد، في الأمور الغيبية، في ذكر الجنة، النار، في الصفات، في توحيد الله جل وعلا، هو أعلى التفسير وأصح التفسير؛ لأنه لم تحدث بعد البدع ولا الخرافات ولا الفرق ولا المحدثات، ولهذا تفاسيرهم من هذه الجهة مأمونة تلقاها المسلم بطيب نفس واتّباع وأخذ، دون تردد فيما فسره الصحابة وصحّ عنهم رضوان الله عنهم.

(23/10)

تفاسير الصحابة أيضا تميزت بأنها وجيزة الألفاظ –الميزة الخامسة- كثيرة المعاني، وجيزة الألفاظ قليلة الألفاظ؛ لكن إذا تأملت وجدت أن فيها معاني كثيرة يخرج منها العلام بعلم بخرج المربي بأنواع من التربية والإرشاد، يخرج منها المتأمّل بأنواع من الفوائد.
لهذا قال ابن رجب في ذكر فضل كلام السلف على كلام الخلف قال: كلام السلف قليل كثير الفائدة، وكلام الخلف كثير قليل الفائدة، فهذا هو الحال، تجد الصحابي أو التابعي كلمتين ثلاث لكنها تحرك النفوس، تشعر في القلب الإيمان محبة الله جل وعلا محبة رسوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ محبة الدين تشعر في القلب معرفة معاني الكتاب والسنة، وأما كلام المتأخرون والخلف من أمثالنا نسأل الله جل وعلا أن يسلك بنا وبكم سبيل السابقين الأولين من المهاجرين والأنصار كلامهم كثير لكن التحصيل الحاصل منه قليل، كلام كثير لكنه قليل الفائدة.
هذه مزايا خمس لتفاسير الصحابة، تجعل بعد ذلك منا أن نقول تفاسير الصحابة لابد من العناية بها.
إذن من أصول التفسير أن يفسر القرآن بتفاسير الصحابة رضوان الله عليهم.
إذا تبين ذلك فنقول: الصحابة في تفاسيرهم على أنحاء:

(23/11)

الناحية الأولى: أن يجمعوا على تفسير، فإذا أجمعوا على تفسير لم يحلَّ لأحد من بعدهم أن يخالفهم في التفسير، لم؟ لأنه لا يمكن أن يحجب الصواب في التفسير عن الصحابة ثم يُدركه من بعده؛ لأن العلم بالقرآن لابد أن يكون موجودا في كل طبقة من طبقات الأمة، فإذا كان الصحابة أجمعوا على أنّ تفسير الآية كذا، ثم حدث خلاف بعد ذلك في زمن التابعين، أو بعد ذلك فنعلم أنه خلاف بعد انعقاد الإجماع، ومعنى هذا الخلاف أنّ هذا القول إذا قلنا بصوابه فإنه يعني أن الصحابة لم يعرفوا هذا القول، ومعنى ذلك أن جملة الصحابة لم يدركوا التفسير الصحيح لهذه الآية، وهذا لاشك أنه ظن سوء في خيرة خلق الله بعد رسله وهم صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فهذه الدرجة الأولى أو الناحية الأولى.
الثانية أن يختلف الصحابة في التفسير، فإذا اختلفوا في التفسير فيكون القول لمن؟ هنا ننظر إلى تفاسير الصحابة، فإذا وجدنا أن التفاسير متفقة في الدِّلالة لكن مختلفة في اللفظ فنحمل بعضها على بعض.
مثلا في تفسير قوله تعالى {اهدِنَا الصِّرَاطَ المُستَقِيمَ} [الفاتحة:6]، فسرها بعضهم الصراط المستقيم هو القرآن، وفسرها بعضهم بالسنة، الصراط المستقيم محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، الصراط المستقيم الإسلام، هذه كلها وإن اختلفت مجالها واحد؛ لأن من استمسك بالإسلام فقد استمسك بالقرآن، ومن استمسك بالقرآن فقد استمسك بالسنة، وهكذا.
فإذن تارة يختلف الصحابة في التفسير؛ لكن الناظر فيه يحمل بعض التفاسير على بعض، وهذه على القاعدة المعروفة عند أهل العم في التفسير أنه يُحمل كثير من اختلاف الصحابة بل الأكثر على اختلاف التنوع لا اختلاف التضاد؛ يعني أنها تنوعت عباراتهم ومرادهم شيء واحد، بعضها يؤول إلى بعض لا خلاف بينهم في ذلك.

(23/12)

تارة يختلفون ويكون الاختلاف وهو قليل اختلاف تضاد؛ يعني هذا في جهة وليس في جهة، لا يمكن أن نقول هذا يحمل على هذا، فإذا وجد هذا الاختلاف اختلاف التضاد فينظر فيه على النحو التالي:
أولا ينظر هل صح هذا التفسير عن الصحابي أم لا؟ فنبحث في صحة التفسير عن الصحابي، فقد لا يكون صحيحا فعند ذلك يرى الاختلاف فلا يكون ثم خلافا في التفسير أو معارضة بين قول وقول، ونحن نرى مثلا في تفسير ابن جرير الطبري أو في تفسير ابن أبي حاتم وفي تفسير عبد الرزاق تفاسير منقولة بالأسانيد فننظر في تفاسير الصحابي هل هو صحيح لدراسة التفسير، لدراسة الإسناد على طريقة أهل التفسير، هل هو صحيح أم ليس بصحيح؟ إذا لم يكن صحيح الحمد لله استراح الباحث وقال بعض القول في تفسير الآية لا خلاف فيه؛ يعني أن المخالف لم يثبت عنه ذلك التفسير.
الحال الثانية أن تكون التفاسير صحيحة هذا صحيح وهذا صحيح، وهنا أي شيء نرجح؟
فننظر إلى الترجيح بالكثرة، فما فسره الأكثرون من الصحابة فهو أولى من تفسير الأقل، هذا وجه.
الوجه الثاني من أوجه الترجيح وأوجه الترجيح كثيرة جدا جدا، وثم كتب أو بحوث معصرة جيدة في هذا الموضوع ربما يأتي ذكرها إن شاء الله تعالى.
إذا وجدنا أن الحالة الأولى –الترجيح بالعدد- ووجدنا أن الترجيح بالعدد غير ممكن، أو أن المفسر صاحب جلالة وقدر مثل ابن مسعود، فسرها علي رَضِيَ اللهُ عنْهُ، فسرها ابن عباس، فماذا نقول في ذلك ننظر إذا كان يمكن أن يصحح كل من القولين فيصحح، فنقول ثم خلاف في الآية، فبعضها أهل العلم فسرها كذا يعني بعض الصحابة وبعضهم فسرها كذا.

(23/13)

فإذا أتى المجتهد في التفسير ورجح فيرجح بأمور كثيرة، تارة بالقراءات، تارة يرجح بدلالة اللغة، تارة يرجح بالسياق، تارة يرجح بدلالة بالأصول أصول الفقه، مثلا المصطلح على المعنيين جميعا، إذا كان اللفظ مشتركا أو ببقاء العام على عمومه؛ يعني في أنحاء يطول الكلام على تفصيلها في أوجه الترجيح عند خلاف المفسرين.
الصحابة رضوان الله عليهم هنا ننتقل إلى المرحلة الثانية كونوا مدارس في التفسير، نُقلت هذه المدارس إلى التابعين؛ يعني كل صحابي عنده طلاب نقله من التفسير علمهم التفسير، فتكون مدرسة ابن مسعود تمثل تفسير ابن مسعود.
مدرسة ابن عباس في مكة تمثل تفسر ابن عباس.
مدرس أبي وعلي في المدينة تمثل تفسير علي وأبيّ.
وهكذا نشأت في الأمور الاجتهادية في التفسير مدارس مختلفة لها مزايا.
فمثلا تجد أن الكوفيين من أصحاب ابن مسعود من التابعين ومن تبعهم تجد أنهم يرجحون بأسباب النزول، أو بتفسير القرآن بالقرآن؛ لأن ابن مسعود كان يعتني كثيرا بأسباب النزول، وكان يُقسم ويقول: والله ما من آية إلا وأنا أعلم متى أنزلت وأين أنزلت وفيما أنزلت. هذا له وجه، فتنظر الآن في مدرسة أصحابها يرجحون أن ينظرون إلى أسباب النزول؛ لأن صاحب التفسير الذي علمهم ابن مسعود رَضِيَ اللهُ عنْهُ على ذلك.
ابن عباس رَضِيَ اللهُ عنْهُما كان يفسر كثيرا بالاجتهاد باللغة، ونُقل عنه التفسير بأشعار العرب الشيء الكثير؛ لأنه كان يقول القرآن نزل بلسان عربي مبين والسنة التي نقل فيها التفسير أو التي فسر فيها القرآن قليلة، ولذلك لابد من الاجتهاد، بأي شيء يجتهد؟ يجتهد بالنظر في اللغة، لهذا نجد مجموعة ابن عباس أو أصحاب ابن عباس مدرسة ابن عباس في التفسير يهتمون بالنظر اللغوي، ابن عباس رَضِيَ اللهُ عنْهُ كان عالما باللغة حق العلم، كان عالما بأشعار العرب.

(23/14)

ولما فسر القرآن في صحن الكعبة يعني في صحن الحرم أتاه رجلان فقال أحدهما للآخر: قم بنا إلى هذا الذي يجترئ على تفسير القرآن -يعني ابن عباس- نسأله عن مصادقه من لغة العرب. كيف يفسر بهذه التفاسير، نسأله عن مصادقه من لغة العرب.
فقاما ثم أتيا ابن عباس فقالا: إنا سائلوك عن بعض الآية على أن تخبرنا بمصادق ما تقول من كلام العرب؛ لأن القرآن أنزل بلسان عربي مبين.
فقال ابن عباس: سلا عما بدا لكما، فلما بدأ الكلام قالا: أخبرنا عن قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة:35] الآية في سورة المائدة، ما الوسيلة؟ فقال ابن عباس: الوسيلة الحاجة. يعني إذا كان لك حاجة لك طلب ابتغوها عند الله جل وعلا {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} وهي حاجات وطلبات المرء عند الله جل جلاله لا عند غيره فقالا له: وهل تعرف العرب ذلك؟ قال: نعم ألم تسمعا إلى قول عنترة:
إنّ الرجال لهم إليكِ وسيلة ... أن يأخذوك تكحلي وتخضبي
لهم حاجة في الزواج استعدي تكحلي وتخضبي إلى آخره من التزين.
قالا: فما معنى قول الله جلّ وعلا {عَنْ الْيَمِينِ وَعَنْ الشِّمَالِ عِزِينَ} [المعارج:37]، ما العزون؟ فقال ابن عباس: العزون الجماعات في تفرقة. جماعة حِلق هنا وجماعة هنا وجماعة هنا. {عَنْ الْيَمِينِ وَعَنْ الشِّمَالِ عِزِينَ} يعني متجمعين، هنا مجموعة هنا مجموعة قال ابن عباس العزون الجماعات في تفرقة.
فقالا له: يا ابن عباس وهل تعرف العرب ذلك؟ قال: نعم ألم تسمعا إلى قول الشاعر:
فجاءوا يُهرعون إليه حتى يكونوا حول منبره عزينا
وهكذا في أسئلة تبلغ أربعين سؤالا يحفظها طلبة العلم.
إذا تبين ذلك فابن عباس هذا نظرته في التفسير.

(23/15)

في المدينة نظرته في التفسير بما ينقل عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وتفسير القرآن بالقرآن والاقتضاب في ذلك قدر الإمكان.
هذه النقولات بعد ونقلت حتى تدونت في كتب التفسير، لما تدون ذلك في كتب التفسير صار عندنا نوعان من كتب التفسير:
النوع الأول من اعتمدوا في تفاسيرهم على الأثر، ينقلون بالإسناد حدثنا عبد الرزاق قال حدثنا معمر قال حدثنا الزهري ثم يكمل إلى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أو إلى الصحابي رضوان الله عليهم، هذا تفسير بالأثر؛ يعني اقتصوا في تفاسيرهم على إيراد الأسانيد دون ذكر أشياء.
فهذا بها يعلم طالب العلم ما نقل عن السلف من الصحابة والتابعين وتبع التابعين في التفسير، وهذه يمثلها تفسير عد الرزاق الصنعاني وتفسير الإمام أحمد وتفسير ابن أبي حاتم وتفسير ابن مَرْدُويه وتفسير ابن المنذر وتفسير ابن جرير الطبري وتفسير ابن كثير وكثير من التفاسير على هذا الغرار.
من أثر مدرسة ابن عباس وهو الاجتهاد بالاستنباط الاجتهاد باللغة، نشأت مدرسة نشأت أيضا مدرسة في تفسير القرآن بالاجتهاد؛ يعني ينظرون فيه بالأوجه النحوية، ينظرون إليه في أوجه العربية، ينظرون ما دلت عليه العرب ويفسرون بذلك لك، هذا الاجتهاد والاستنباط لابد أن يكون اجتهادا واستنباطا صحيحا وهذا النوع الثاني من مدراس التفسير، وهي مدرسة التفسير بالاجتهاد والرأي؛ يعني بالاجتهاد والاستنباط، وهي كثيرة ابتدأت من القرن الأول ثم الثاني وثم كتب كثير للتفسير.
إذن الأصل الثالث من أصول التفسير أو المقدمة الثالثة أنْ يعلم طالب العلم أنواع التفاسير، لابد تعرف أنواع التفاسير، يعني تقرأ في هذا التفسير إذن هذا التفسير هل هو صحيح أم ليس بصحيح؟ مأمون أو ليس بمأمون؟ نقرأ أو لا نقرأ؟ هذا مبني على أن التفسير لا بد أن يحدد نوعه، ولهذا التفاسير كما ذكرت في الدنيا بلا عدد، تفاسير كثير ولكنها على قسمين:
القسم الأول تفاسير بالأثر.

(23/16)

والقسم الثاني التفاسير التي ورد فيها الاجتهاد والاستنباط.
طالب العلم أول ما يقرأ في تفسير الآية لابد له أن يهتم بالتفاسير بالأثر، فيعلم تفسير الآية بالقرآن، تفسير الآية بالسنة، تفسير الآية بكلام الصحابة رضوان الله عليهم تفاسير الصحابة؛ لأن هذا كما قلنا هو التفسير المأمون، إذا استنفذ ذلك ومضى عله ورأى ما في كتب التفسير بالأثر، فهنا له أن ينتقل إلى كتب التفسير بالاجتهاد والاستنباط، كتب التفسير بالاجتهاد والاستنباط كثيرة جدا -كما ذكرنا- تتنوع في أربع مدراس ذكرناها لكم في محاضرة مضت، تفاسير في الاجتهاد اللغوي الاجتهاد الموسوعي وتفاسير ...
مدرسة التفسير بالرأي تنوعت إلى أربع مدراس هذه الكتب موجودة:
أولا مدرسة تفسير بالرأي العقدية، تجد أن المفسر يفسر ويروم تقرير عقيدته، من خلال التفسير بالرأي، عقيدة المعتزلي مثل الزمخشري في الكشّاف وجماعات من الأشاعرة في تفاسيرهم مثل النسفي وأبي السعود والرازي فسّروا ليقرروا عقائدهم في التفسير، فتجد أنه ما من آية يمكن أن يستدل بها في مسائل العقيدة أو فيها إشارة إلا ويقرر عقيدته، المعتزلي يقرر عقيدته، والرافضي يقرر عقيدته، والأشعري يقرر عقيدته، والإباضي يقرر عقيدته، وهذه المدرسة كبيرة وحمى الله جل وعلا هذه البلاد من كثير من كتب هذه المدرسة في التفسير، وهي مطبوعة موجودة.

(23/17)

النوع الثاني من المدارس مدرسة التفسير الفقهي، يعني بالرأي لكن يروم أن يفسر تفسيرا فقهيا لماذا؟ لأن المفسر همه الفقه، تجد أنه يفسر تفسيرا فقهيا، هذا همه، فقيه هو، فأراد أن يقرر الفقه، طبعا المفسر الذي له العناية بالفقه إذا أتت مسائل الأخرى التفسير بالأثر، التفسير بالاجتهاد من جهة اللغة، ليس هو في منزلة المفسرين الأولين، فإذا عرفت أن هذا التفسير تفسير فقهي، فلاشك لا تعتمد عليه مائة في مائة مثل ما هو يمكن في التفسير اللغوي، أو الترجيح بين التفاسير عن السلف ونحو ذلك لأنهم التفاسير الفقهية مثل إحكام القرآن لإلكيا وأحكام القرآن للقرطبي وكثير من التفاسير.
المدرسة الثالثة من مدراس التفسير التفاسير اللغوية، وهذه قد تكون بلاغية وقد تكون نحوية مثل البحر المحيط، وقد تكون بلاغية مثل الكشاف وأبي السعود وغيره، وقد تكون من جهة الاشتقاق يعني يبين لك أصول الكلمة وارتباطاتها أو المفردات مثل مفردات الراغب وأشباه ذلك، مثل تفسير ألفاظ الكتاب للتميم الحلبي والزمخشري، يعني أرادوا البحث اللغوي، تجد أن عند الآية يمكن يفصل لك صفحتين ثلاث في خلاف النحوي، هذا ما يحتاجه طالب العلم، يقول أنا أقرا في البحر المحيط، البحر المحيط ما يصل معه المبتدئ الذي يريد التفسير إلى تفسير الآية، هذا للمتخصص وعنده علوم كثيرة حتى يعلم مراد أبي الحيان الأندلسي في تفسير الآية، وكذلك التفاسير البلاغية والإعرابية ونحو ذلك.
النوع الأخير المدرسة التفسير بالرأي وهي مدرسة التفسير بالموسوعية التي فيها كل شيء: يأتي بالعقيدة ويأتي بالنحوية ويأتي باللغة ويأتي بالفقه ويأتي بالأثر فيها كل شيء وهذا ممثل تفسير الألوسي روح المعاني، وغيره من كتب التفسير.

(23/18)

المقصود من ذلك أن طالب العلم حتى يطلب علم التفسير لابد يحدد المدرسة، مدرسة هذا المرجع، إذا حدد المدرسة استطاع أن يتعامل مع الكتاب على وجه الصواب، إذا لم يحدد المدرسة يقول أنا قرأت في التفسير الفلاني كذا، طيب هل يجعل هذا كل ما في كتب التفسير صحيح؟ لا، لابد أن يرتب درجات النظر في معرفة تفسير كلام الله العزيز جل جلاله.
إذا تبين هذا فمن أصول التفسير أيضا أن التفاسير -كما ذكرنا- كثيرة ومتعددة، وقد يكون في كثير منها خلل في العقيدة، أو خلل في أبواب التوحيد، أو خلل في أغلاط من حيث المنهج في تقديم أو تأخير تفسير الصحابة، ونحو ذلك أو عدم العناية بهذا.
فهذه تفيدك في معرفة أن المفسر كلّما كان أقعد بمعرفة العقيدة وأصول السلف كلما كان تفسيره أسلم وكلما كان ترجيحه أقوى، لذلك تجد أن شيخ الإسلام ابن تيمية وابن القيم رحمهما الله تعالى في مدرستها في التفسير عندهما العلم الواسع الراسخ في التوحيد والاعتقاد وفي اللغة وفي معرفة أصول السلف وتفاسير السلف، فإن اجتهدا أو قررا فإنه تقرير مأمون على التفسير.
لذلك تجد أن العلماء المحققين أخذوا بتفاسيرهما وبترجيحهما في تفسير آيات كثيرة، تبعهما على ذلك الحافظ عماد الدين ابن كثير.
لهذا تجد أن علماء الدعوة رحمهم الله تعالى والعلماء المعاصرون من أنصار التوحيد والملة تجد أنهم [يعتمدون] تفسير ابن كثير؛ لأن تفسير ابن كثير جمع تفسير ابن جرير فنظر فيه ناقشه في مواضع كثيرة وغلّط ابن جرير في مواضع كثيرة، وأيضا نظر في التفسير على الأصول تفسير القرآن بالقرآن وبالسنة وبأقوال الصحابة إلى آخره كما بيننا في مقدمته، وفي الترجيح نظر إلى أقوال شيخ الإسلام ابن تيمية، وكان ذلك أمام عينيه وترجيحات شيخ الإسلام ابن تيمية ظاهرة في تفسير ابن كثير.

(23/19)

مثلا عند تفسير قوله تعالى {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف:21]، يعني على قبرهم نتخذ مسجدا، من هم الذين غلبوا على أمرهم؟ في التفسير قال: المسلمين يعني الذين كانوا مسلمين في وقت أصحاب الكهف. وقال آخرون: لا، ليسوا بالمسلمين إنما هم المشركون؛ لأن اتخاذ المساجد على القبور والبناء عليها، هذا مما نهت عنه الرسل، فلا يمكن لأن يكون أولئك من المسلمين.
فجاء ابن كثير رحمه الله فقال: والصحيح أن الذين غلبوا على أمرهم هو الكبراء وأهل النفوذ. يعني الولاة في الحكام رأوهم صالحين هم الذين غلبوا ...
في التفسير يتبع صحة العقيدة ويتبع صحة التفسير اللغوي، فتلحظ أنه متفق مع أصول الدين مع أصول الإسلام وأصول التوحيد، ومتفق مع التحليل اللغوي، وهذا من مدرسة شيخ الإسلام ابن تيمية وابن القيم رحمهم الله تعالى.
شيخ الإسلام تكلم في مجلد أو مجلدين -طبعت مؤخرا- في تفسير آيات أشكلت حتى لا تكاد تجد في كتاب من كتب التفسير القول الصواب فيها، تكلم عليها شيخ الإسلام في مجلدين، في تفسير أشكلت -هذا عنوان الكتاب- تفسير آيات أشكلت حتى لا تكاد تجد في تفسيرٍ القول الصواب فيها. وهذا لاشك نظرة فيها العلم والمعرفة.
من المقدمات المهمة في علم التفسير أن يرتّب طالب العلم نظره في التفسير بترتيب منهجي، وهذا سبق أن ذكرناه مفصلا في أظن كلمة أو محاضرة بعنوان المنهجية في قراءة كتب التفسير (الكيفية في دراسة التفسير) هذه مهمة لطالب العلم أن يسمع ذلك، فيه ترتيب مطول تبدأ بإيش حتى تفهم التفسير، بأي الكتب، وكيف تحفظ لتترقى في ذلك، فيرجع إليها.
فإذن من المقدمات المهمة في دراسة التفسير أن يرتب طالب العلم -ليس الذي يريد تفسير الآية- الذي يريد أن يكون عنده معرفة بتفسير كلام الله جل وعلا أن يرتبه على منهجية وعلى خطوات محددة لابد أن تكون واحدة تلوى الأخرى.

(23/20)

بعد هذه المقدمات نأتي إلى أصول عامة في التفسير.
أولا الرأي في التفسير محرم، فقد جاء في الحديث «من فسر القرآن برأيه فليتبوأ مقعده من النار»، وجاء «من فسر القرآن برأيه فقد أخطأ ولو أصاب».
قال أهل العلم: الحديث الأول محمول على من فسر القرآن بهوى، له هوى في أن يجعل الآية كذا، فمن فسر القرآن برأيه وبدعته المذمومة ليجعل القرآن ناصرا لبدعته المذمومة فإنه متوعد بأن يتبوأ مقعده من النار؛ لأن ذلك قوله على الله بلا علم، فالله جل وعلا قرن القول عليه بلا علم بالشرك والعياذ بالله.
الحديث الثاني «من فسر القرآن برأيه فقد أخطأ وإن أصاب» حتى ولو أصاب قد أخطأ ويأثم؛ لأنه تجرّأ على تفسير القرآن دون ملكة، مثل يقول الآن البعض الخطيب مثلا أو محاضر، لا يعلم تفسير الآية وليس عنده ملكة في التفسير فيجتهد فيها من ساعته، وهو لا يعلم تفسير الآية ولا يعلم كلام أهل العلم، وليس عنده معرفة أسرار بالعقيدة واللغة حتى يمكن أن يكون اجتهاده على وجه صواب.
فلهذا هنا (من فسر القرآن برأيه) يعني الذي نشأ عن جهل بأدوات التفسير فإنه أخطأ ولو أصاب، حتى ولو وافق قوله الصواب مثلا راجع كتب التفسير فوجد ذاك القول؛ لكن حين تلكمت هل تكلمت بعلم أو برأيك؟ تكلمت برأي لا بعلم فهذا هو الذي جاء فه الحديث القول (أخطأ وإن أصاب) لأنه فسره برأيه لم يفسره بحجة وإنما برأيه المجرد.
فإذن يجتنب طالب العلم وهذه من المقدمات أن يجتنب التفسير القرآن بالرأي الذي ليس ناتجا عن علم، لأنه من فسر القرآن مع كونه يأثم وأنه وإن أصاب فهو مخطئ، فكيف إذا أخطأ؛ لكنه يحرم بركة التفسير، ولا يعلم التفسير لأنه يتجرأ، وكلام الله جل وعلا لابد أن تأخذ القلوب هيبة من بيان معانيه إلا بعلم وحجة، هذا كلام من؟ كلام الله جل جلاله وتقدست أسماؤه وصفاته.

(23/21)

فإذن من المقدمات المهمة أن يسعى طالب العلم في معرفة التفسير على ما قاله أئمة التفسير، أن يعرف ما أجمع فيه من التفاسير والخلاف على ما ذكرنا من التفصيل المقتضب، ثم بعد ذلك يمكنه أن يتهيأ له، بعد دراسته وطلبه لعلم التفسير أن يتكلم في التفسير بعد معرفة كلام أهل العلم.
من المقدمات المتصلة بذلك أن التفسير ليس مجال إصلاح للنفوس بالجهل، هو مجال للإصلاح بعلم، لأن القرآن يهدي للتي هي أقوم {إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9]، فإذا فسّر القرآن عالم فإنه يهدي به النفوس والقلوب لأن القرآن كتاب هداية؛ لكن يأتي كل أحد خاصة من الشباب مثلا في جلسات الذين يقرؤون القرآن يقول والله الذي يظهر أي من الآية، أو يجتهد في أمور عاطفية أو دعوية ويستخرجها من القرآن، هذا باب ضلال، ومن تجرأ على ذلك فقد تجرأ على أمر عظيم، أن يكون مرتكبا لإثم عظيم، فليس القرآن بالرأي وتجارب ونظر، هذا الذي يظهر لسي كذا، والآخر يقول الذي يظهر كذا، وهذا يطبق معلومة نحوية عنده ضعيفة يطبقها في التفسير، يأخذ من الكلام الذي يدل على عدم الهيبة من كلام الله جل وعلا، هذا كلام من؟ كلام الله سبحانه وتعالى، إذا كان الناس -ولله جل وعلا المثل في الأعلى- إذا كان الناس لا يفسر بعضهم، لا يرضى بعضهم أن يفسر الآخر كلامه على غير وجه الصواب؟ فكيف يجترئ أحدنا على تفسير كلام الله جل وعلا بخواطر كما يسميها خواطر دعوية أو خواطر إصلاحية أو نحو ذلك مما يكون، مما ليس له مرجع وتأصيل جيد في معرفة التفسير.

(23/22)

فإذن التفسير صعب وليس بالسهل، ولهذا قال قائل من أهل العلم: العلوم ثلاثة منها ما لم ينضج ولم يحترق وهو التفسير. قال: العلوم ثلاثة علم نضج واحترق، وعلم نضج ولم يحترق، وعلم لم ينضج ولم ينضج ولم يحترق وهو التفسير. ليس معنى ذلك أننا نجتهد كل واحد يتكلم بما يظهر له؟ لا؛ لكن كلام أهل العلم، فإذا أتى العالم والعارف بالتفسير فإنه يتكلم كلاما حقا على ما تعلم تفسير الآية.
لهذا نقول إصلاح الناس إنما هو بالقرآن، إصلاح الناس إنما هو التفسي، ر إصلاح الناس ببيان معاني الكتاب والسنة، فإذا نظر الناظر -طالب العلم- في المعاني ونظر في التفسير وكان عنده دُربة في ذلك، وراجع التفسير فإنه يمكن لطالب علم أنه يدعو الناس بعلم وبتفسير الآية تفسيرا صحيحا، وهذا اليوم أدعى قبول كلامه وإلى النظر إلى كلامه.
كما ذكرت لك هذه كلمات موجزة يناسب هذا المقام المختصر، وإلا فإن أصول التفسير ومعرفة علوم التفسير هذا أمر عظيم وطويل، ويحتاج إلى محاضرات كثيرة ودروس متنوعة.
وأسأل الله جل وعلا هذا القليل فاتح خير لسامعه وللمتكلم به، وأن يجعلنا وإياكم من الهداة المهتدين، وأن يوفقنا إلى أن نجعل القرآن حجة لنا لا حجة علينا، وأن يعلمنا منه ما جهلنا، وأن يذكرنا ما نُسِّينا، إنه سبحانه جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد.
[الأسئلة]
س1/ .... ؟
ج/ الحمد لله.
هذه المسألة من حيث التنظير ربما تحرج؟ لكن من حيث التطبيق لا إشكال فيها، فالذي يعاني التفسير لا يجد فرقا بين أن يقبل تفاسير الصحابة وبين التفسير بالاجتهاد والاستنباط، وأننا نقول ما جاء التفسير فيه تفسير القرآن بالقرآن فإنه هو الحجة، ما جاء التفسير القرآن بالسنة فهو الحجة، تفسير القرآن بأقوال الصحابة رضوان الله عليهم فهو الحجة، أحيانا يكون تفسير القرآن بالقرآن تفسيرا مجملا في بعض البيان، تارة يكون تفسير الصحابي أيضا يحتاج إلى اجتهاد حتى يتّضح.

(23/23)

فإذن التفسير بالاجتهاد والاستنباط مقبول لكن لا يعارض به تفاسير المتقدمين، إذا كان يعارض تفاسير الصحابة فإنه لا يقبل؛ لأنه لا وجه له.
قلنا التفسير لا يمكن أن يحجب على الصحابة ويدركه من بعدهم، فإذا أتى المجتهد واجتهد فإن اجتهاده يكون محمولا على أقوال الصحابة لا نجعل الاجتهاد صوابا حتى يكون غير معارض للكتاب والسنة ولتفاسير الصحابة، فإن كان معارضا يعني مخالفا فإنه لا يقبل ذلك.
طبعا الاجتهاد في التفسير له شروط، له شروط سبعة عند العلماء، صعبة ليس كل أحد يدرك ذلك.
س2/ .... ؟
ج/ الاستشهاد بالآية في الحادثة له حالان:
الحال الأولى: أن يجعل الآية في معرض كلامه وهو يتكلم، ويجعل القرآن مستشهدا به أو يضمنه كلامه، وهذا فيه مناسبة ظاهرة.
مثل يأتي أحد كتاب ويقول: خذ الكتاب بقوة.
مثلا جاء واحد اسمه موسى قال: ثم جئت على قدر يا موسى.
ومجموعة قال ادخلوا من أبواب متفرقة ونحو ذلك.
فهذا مما نهى عنه العلماء؛ لأنه إنزال للقرآن في غير ما أنزل له، إلا في حالة واحدة التي يسمونها تضمين القرآن أو الاستشهاد به في الكلام أو يسمى الاقتباس أو نحو ذلك، أما إذا كانت فيما أنزل فيه القرآن فإنه لا بأس به، ... يعني بما معناه ظاهر لا يحتاج إلى نظر فإنه له أن يستشهد بذلك بظهور معناه وعدم خفاه ذكرنا حالتين.
س/ .... ؟
ج/ ذكر العلماء شروطا لذلك:
الأول أن يكون عالما بالقرآن حافظا للقرآن؛ لأن القرآن يفسر بالقرآن، إذا غير حافظ لكتاب الله جل وعلا عن ظهر قلب فإنه قد يفوته تفسير الآية بآية أخرى.

(23/24)

أن يكون يعلم وهذا من جهة التفضيل لا الافتراض أن يكون يعلم القراءات سواء السبع أو العشر أو أكثر من ذلك مما صح من القراءات؛ لأن التفسير يحتاج فيه المفسر القراءة بقراءة أخرى مثل قوله تعالى {وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَاتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللّهُ} [البقرة:222]، قال {وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ}، في القراءة الأخرى قال جل وعلا {وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطَّهَّرْنَ} صار معنى {يَطْهُرْنَ} يتطهرن؛ يعني الطهارة الكاملة، الطهارة من الحيض وطهارة بالاغتسال، فتفسر القراءة بالقراءة.
بعض الناس لا يكون عنده علم أو يجترئ على القراءات فيأتي بقراءة شاذة أصلا لا تصح، مثل التي سمعناها من بعض خطباء الجمعة أو المحاضرين هذا جهل ببعض أحواله مثلا يأتي بقوله: وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَّرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا (1) يعني جعلنا مترفيها أمراء، المقصود أمّرنا كما في القراءة كما في القراءة الأخرى، هذه ما فيه قراءة صحيحة، هي {أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا} [الإسراء:16]. يعني أمرنا مترفيها بالهدى والتقى فلم يطيعوا الرسل؛ بل فسقوا فيها فحق عليه القول فدمرناها تدميرا.
المفسر يشترط فيه أن يكون حافظا لكتاب الله جل وعلا ويُفضل فيه أن يكون عالما بالقراءات؛ لأن بعض القراءات تفسر بعضا.
الشرط الثاني أن يكون عالما بالسنة، ونعني بالسنة التي فيها تفسير القرآن الكريم، فيعلم معاني تفسير القرآن بما جاء في السنة يحفظ ذلك، يعلمه سنة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ومعرفة الصحيح من غيره؛ لأن ذلك يؤهله لمعرفة ما صح من التفسير مما لم يصح.
__________
(1) {وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا} [الإسراء:16].

(23/25)

الثالث أن يكون عنده علم بأصول الفقه يعني بأسباب النزول، بالناسخ والمنسوخ، بمعنى المطلق والمقيد، بمعنى العام والخاص، بمعنى المجمل والمبين، بدلالات الألفاظ، إذا كان عنده علم بأصول الفقه.
أصول الفقه إيش معناها؟ يعني وجه الدلالة من الآية على المعنى، هذا من أصول الفقه، هي قوانين يستنبط بها العالم الحكم من الدليل، وجه الاستنباط هذا يكون على قاعدة، لابد أن يكون عنده علم بهذه القواعد التي يحصّل بها الاستنباط، مثل مثلا أن يقدم في الكلام الحقيقة الشرعية، ثم الحقيقة العرفية، ثم الحقيقة اللغوية، إذا أتى ... هذا من أصول الفقه، نقدم الحقيقية الشرعية ثم بعدها الحقيقة العرفية ثم بعدها الحقيقة اللغوية، هذه تفيد المفسر في كثير من الآيات التي أشكلت وصار فيها خلاف بين المفسرين.
المقصود علمه بأصول الفقه وأصول الاستنباط يحتاجه في الاجتهاد في التفسير.
الرابع أن يكون عالما بكلام السلف في التوحيد والعقيدة حتى لا يفسر القرآن بتفاسير الخلف التي فيها بدع ومحدثات، إذا كان في الأمور الغيبية يعلم أصول السلف في تفسر الغيبيات، إذا أتى في ذكر أمور التوحيد وصفات الله جل وعلا يفسرها بما فسره به السلف ما يجتهد فيخالف السلف في ذلك.
الشرط الخامس أن يكون عالما بلغة العرب؛ لأن اللغة هي ميدان؛ لأن القرآن نزل بلسان عربي، واللغة هي الوسيلة، الألفاظ وعاء والمعاني في هذا الوعاء كيف تفهم المعاني بفهم دلالات الألفاظ على المعاني، لذلك لابد أن يكون عالما باللغة فإنه باللغة يشمل أن يكون عالما باللغة نحوها وفي مفرداتها في تراكيبها، أما البلاغة فلا تفرض لأنها أمر خارج عن ما يفهم به إلا إذا قيل في علم المعاني من علوم البلاغة فإن اشتراطه وجها.

(23/26)

علم اللغة إيش نعني به؟ لا نعني يعلم النحو في كل مسألة قد يكون يعلمها بنفسه أو بقوة القرينة يستطيع يراجع، يراجع المفردة، عنده كتب اللغة عنده المعاجم عنده كتب النحو عنده ما يستعين به على ذلك، عنده ملكة ويستطيع أن يستعين بذلك بالقوة القريبة.
الشرط الأخير في ذلك أن يكون في تفسيره مراعيا مواقع الإجماع والخلاف؛ لأنه قد يخالف الإجماع في مسائل.
س/ .... ؟
ج/ التفاسير الفقهية كثيرة، ومن أوسعها كتاب القرطبي أحكام القرآن المبين عن معاني الفرقان، وهذا الكتاب من جهة الفقه فيه سعة فيه فوائد كثيرة، فيه مسائل فقهية نادرة وبحثها بحثا جيدا.
ولكن الأصول للبحث التفسير يحتاج إلى معرفة الكتاب كله.
والحمد لله في الفترة الأخيرة [طلع تفسير فألحق من لم يقرأ الكتاب لمن قرأ.]
فيه بحوث جميلة في الكتاب؛ لكن كتاب القرطبي لكن فيه عيب وهو أنه نحا منحى المتكلمين في العقيدة، في العقيدة يقرر منهج المتكلمين الأشاعرة، وهذا من العيوب الكبيرة في ذلك، فإذن المسائل الفقهية بحثه حسن.
من الكتب أيضا أحكام القرآن لابن العربي المالكي لكن في ضعف وعدم استيعاب وفيه أيضا فوائد كثيرة.
ومنها أيضا أحكام القرآن لإلكيا الشافعي فيه أيضا بحوث جيدة مؤصلة.
ومن الكتب المعاصرة كتاب الشيخ محمد الأمين الشنقيطي أضواء البيان، فإنه من الكتب التي اعتنى فيها بذكر الأحكام الفقهية؛ لكن ليس عند كل أية فيها حكم فقهي لكن ما اشتمل عليه كتابه من تفسير آيات فيها الحكم الفقهي ظاهر بيّن، في الصلاة، في الزكاة، في الرهان، في الربا، في الحج ونحو ذلك، أما إذا في إشارة والحكم الفقهي فيه خفاء فإنه لا يتعرض لذلك.
س/ ... ؟

(23/27)

ج/ تفسير الشيخ عبد الرحمن السعدي ننصح به، لأن فيه من الفوائد في تقرير التوحيد والعقيدة فوائد عظيمة جدا؛ لكن الشيخ عبد الرحمن السعدي قد لا يذكر الكلمة ومعناها تفسير إجمالي مع ذكر الفوائد، وتفسير الشيخ عبد الرحمن السعدي رحمه الله يستفيد منه العالم أكثر، فيه كلمات قد ما يدركها طالب العلم المبتدئ.
كتاب زبدة التفسير اختصر فيه المؤلف وهو الأشقر كتاب الشوكاني، وفي الجملة فيه ثم ملاحظات يسيرة عليه في بعض المواطن؛ لكن في الجملة ليس فيه خليل في الاعتقاد خاصة في أمور الصفات والغيبيات والإيمان ونحو ذلك، وهو من الكتب الحسنة، والمواضع المشكلة في تفسير الشوكاني تجتنبها، مثل مثلا كلام الشوكاني في خلق القرآن وتوقفه في المسألة اجتنب هذا، لم يتعرض له، الخلاف في الصفات تقريرها غير واضح، وهو يقررها، والله أعلم.
س/ ... ؟
ج/ الكتاب هذا الذي ذكرت لكم، كتاب زبدة التفسير، نفحة العبير مختصرة، وزبدة التفسير أكبر، وكتاب الشنقيطي أيضا طيب في هذا الباب
س/ .... ؟
ج/ لا أعلم كتاب جيد كمتن يفي بحاجة طالب العلم في أصول التفسير.
شيخ الإسلام كتب مقدمة في أصول التفسير؛ لكن ما ذكر كل مباحث الأصول.
الشيخ عبد الرحمن بن قاسم له أيضا مقدمة في أصول التفسير وشرحها هو أيضا بحاشية، وبالمناسبة ننبه إلى أن الناس يظنون أن حاشية الشيخ عبد الرحمن على أصول التفسير لشيخ الإسلام ابن تيمية، لا، أصول التفسير هو الذي وضعها ووضع حاشية لما وضعه هو، المتن له فيما يظهر والحاشية له.
ما أعلم كتاب فيه ذكر لأصول التفسير جيدة؛ لكن يهتم طالب العلم بكتب علوم القرآن البرهان والإتقان ولأهل العرفان وأشباه ذلك، ويتجنب مواضع الخلل في العقيدة.
س/ ... ؟

(23/28)

ج/ أئمة الدعوة الإسلامية السلفية ابتداء من الإمام المصلح المجدد شيخ الإسلام والمسلمين محمد بن عبد الوهاب رحمه الله تعالى جزاه الله عنا وعن جميع الموحدين خير الجزاء أدخلوا إلى نجد الاهتمام بالتفسير، نجد ما كانت تعرف التفسير ولا الاهتمام به، فالشيخ محمد الإمام المجدد كانت له العناية بالتفسير وله مشايخه بذلك، ولهذا ترى أنه في تفاسيره في مجموع رسائل الشيخ أربع مجلدات في ذكر تفاسير الشيخ محمد رحمه الله.
الشيخ محمد في التفسير فسر بما يحتاجه في الدعوة فسر سورة الفاتحة للإمام عبد العزيز بن محمد لما ناهز الاحتلام، قال: ولما ناهز عبد العزيز بن الإمام محمد بن سعود الاحتلام وصل 15 سنة تقريبا فسر له سور الفاتحة. وهي التي طبعت أخيرا بعنوان تفسير سورة الفاتحة. أيضا فسر آيات كثيرة وذكر قواعد كثيرة للتفسير في القرآن جمعت في مجلدات فسر سورة قل أعوذ برب الفلق، قل أعوذ برب الناس إلى آخره.
أئمة الدعوة فسّروا القرآن لغرض بيان التوحيد والعقيدة الصحيحة، وبيان ما يضاده، فسروا القرآن بذلك، لم؟ لأن منهج أئمة الدعوة في التأليف أصلا لا يرون كثيرة التأليف، يرون أن الأمة ليست بحاجة لتفرغ العلماء للتأليف، وإنما هم بحاجة ليستفيدوا من كلام أئمة أهل العلم السابقين مما ألفوه في التفسير أو في أي علم من العلوم، وأن ينشروا في الناس الدعوة، لأن التأليف يأخذ وقت ويحتاج إلى انقطاع، والناس في نجد وما حولها بحاجة شديدة له للدعوة اشد من حاجتهم أن يقال ألف شرح البخاري أو ألف تفسير، العلم محدود وهذه تتطلب انقطاع وأعمار طويلة فهم تفرغوا لما المصلحة فيه أعظم والثواب فيه أكثر والحاجة إليه أمس، ومعلوم أن المرء يجب أن يؤثر الواجب الشرعي على ما تهواه نفسه، ومع ذلك فقد أُثر عنه في التفسير أشياء كثيرة لكن لم يتفرغ أحد منهم لتفسير القرآن من أوله إلى آخره.
س/ ... ؟

(23/29)

ج/ هذه ملاحظة جيدة من السائل أن يلاحظ هذا في كلامي، نعم هناك فرق وضبطه لأهل الاختصاص، ولعل السائل عنده اهتمام خاص بالرجال وبطبقات الرواة، وبالاختصاص بالفرق بين كتب التفسير وكتب الحديث عنده هذا الاهتمام أن يراجعني إن شاء الله ويستفسر ونبين له الفروق الكثيرة في ذلك.
س/ ... ؟
ج/ الوزارة لاشك أنها تأخذ على عاتقها واجب الدعوة إلى الله جل وعلا وواجب إصلاح الناس، وإصلاح الناس لا يكون إلا بالطريقة السلفية الصحيحة من التأثير على الناس بكتاب الله جل وعلا وبسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وبيان معاني ذلك للناس، ولهذا أرشدنا الأئمة وبلغناهم في خطابات كثيرة بأن يقرؤوا على الناس ما افتقدوه أن يقرؤوا على الناس في تفسير ابن كثير أو يقرؤوا على الناس كتاب التوحيد وشروحه قرة عيون الموحدين ثلاثة الأصول وبلغ الأئمة بذلك، لكن لا أدري هل الأئمة أئمة المساجد هل استجابوا أم لا؟
في الحقيقة أنهم ينبغي لهم أن يستجيبوا في مثل هذه المسائل فإنه ناتج عن دراسة ناتجة عن معرفة، يعني مسجد ما يقرأ فيه التفسير كان أئمتنا وعلماءنا رحمهم الله وآخرهم الشيخ محمد ابن إبراهيم رحمه الله، كل يوم يقرأ التفسير ما بين الأذان والإقامة، يقرأ ابن جرير كذا مرة ابن كثير، قرئ مرات، يستفيدون، وخير لهم من أن فإذا كان التفسير يقرأ عليهم لاشك العامي يتقبله بقبول حسن لأن لغة التفسير سهلة واضحة، وخاصة ابن كثير سهلة واضحة يوجد إسرائيليات وأخبار لكنها لا تمنع عن تلقي معرفة التفسير.
فمثل هذا ينبغي أن يعتني به الأئمة يقرؤون يخصص من وقته أو بين الأذان والإقامة أن يقرأ في ذلك لعله أن ينتفع بذلك إن شاء الله تعالى ينتفع الإمام بإمرار التفسير وينتفع المستمع.

(23/30)

أما تخصيص كتاب في ذلك، برنامج الوزارة في نشر الدروس العلمية فيه برنامج كبير في إقراء الدروس في المساجد جميعا وترتيب ذلك في القرى والمحافظات والمدن لكنه مشروع كبير يحتاج إلى بعض الوقت لترتيب دوراته إن شاء الله تعالى.
•• (••
أعدّ هذه المادة: سالم الجزائري

(23/31)


منهج التفكير - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

منهج التفكير
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، فصلى الله وسلم وبارك على نبينا محمد كفاء ما أرشد وعلم، وكفاء ما هدى من الضلالة وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فيا أيها الإخوة الكرام السلام عليكم ورحمة الله وبركاته.
وإني في فاتحة هذا اللقاء الذي ضاقت إليه النفس منذ زمن لأشكر لمعالي أخي الكريم الدكتور صالح العُبُود مدير الجامعة على دعوته الكريمة للإلقاء هذه الكلمة لطلاب الجامعة.
ولا شك أن الوقت -أعنى وقتكم- مشغول بأشياء؛ ولكن هي إشارات لأمور مهمة في هذا الوقت بالذات.
نظرتُ فيما أتكلم عنه ووجدتُ أن المسائل والعلوم كثيرة والدعوة والتوجيهات متنوعة الجوانب، فتأملت فإذا أمثلها أن نتدارس في منهج التفكير في القضايا والواقع المسْتقى من كلام السلف وسيرتهم، أو لك أن تقول: كيف نفكر على وفق منهج السلف؟
ومن المعلوم أن العلوم الشرعية الأصلية -التفسير والحديث والفقه واللغة العربية والسيرة النبوية وأشباه ذلك، والتوحيد والعقيدة- لكل منها أصولا من سار عليها أمن من الزلل في ذلك العلم، فمن عرف مصطلح الحديث أمِنَ من الزلل في تناوله للأحاديث النبوية من حيث الرواية والدراية، ومن علِمَ أصول التفسير وعلوم القرآن أدرك الطريقة التي بها يفسر بها القرآن، ومن علِمَ النحو والبلاغة -وهما علمان يُفهم بهما كلام العربي- فإنه يأمن ويصل إلى الصواب في فهم اللغة العربية، وكذلك أصول الفقه، وكذلك مصطلح التأريخ وهكذا في علوم كثيرة.

(24/1)

ومما تأملتح ورأيت أن الحاجة ماسة له أن يكون هناك تدارس للتفكير؛ لأن الناس اليوم أكثر ما يكونون يفكرون في أمورهم وفيما حولهم، وفي واقع الأمة وفي واقع الناس وفي الواقع العلمي وفي الواقع الدعوي والواقع السياسي والواقع الحركي والواقع كذا وكذا، وأكثر ما تكون مجالس الشباب في هذا الصدد.
ولهذا كان من العلوم المهمة التي ينبغي أن تؤصل اليوم لإدراك الصواب وللوقاية والعلاج أن يُوضع منهج للتفكير؛ وكما كان الأوائل يقولون: إن العقل الصريح يوافق النقل الصحيح، والعقل الصريح يؤدي إلى الصواب في الفهم، أو كما قال اليونان لما ذكروا المنطق قالوا: هو علم أو قواعد السلوكُ عليها يعصم العقل من الغلط في تناول العلوم، فكذلك التفكير يحتاج إلى منهج وقواعد يكون فيها على بينة ويُعصم معها من الزلل، والتفكير أخطر وأخطر؛ لأن منه تتبنى المواقف وتتخذ الأمور ويحصل أشياء كثيرة في حياة المسلم في نفسه وكذلك في حياته وفي أسرته وفيما حوله ومجتمعه؛ بل وفي أمته.
ولذلك كان لزاما أن أدعو -عبر هذه الجامعة العريقة المتميزة- أن يكون هناك تدارس من ذوي العلم والحكمة والدعوة لهذا العلم -إن صحت التسمية- وهو منهج التفكير لدى المسلم في واقع الأمور.
لماذا نبحث في المنهج؟

أولا: لأن التقعيد يسهل معه إدراك الصواب دائما، فبدل ما إذا كان كل ما وقع شيء صار هناك اضطراب وسؤال كيف نعمل؟ ما هو الموقف الصحيح؟ ماذا نعمل؟ إلى آخره، فإنه نحتاج إلى منهج لتكون مواقفنا متقاربة دائما، وعلى وفق العلم النافع وهدي السلف.
فإذن من فوائد وضع المنهج أن يكون هناك ثبات في المواقف وتقارب فيها.

(24/2)

الأمر الثاني: أن يقل الخلاف في الأمة تجاه الوقائع والواقع، ومعلوم أن العقول كثيرة ولذلك صارت الاتجاهات كثيرة والفئات كثيرة والجماعات كثيرة والمواقف كثيرة، وهذا مُنْذِرٌ بشر لهذا قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيما صح عنه لحذيفة في حديث طويل معروف قال «فاعتزل تلك الفرق كلها» لأن هناك عدد من الأقوال والآراء والأفهام، وجود المنهج يجمع.
الثالث: أنه يقيم التصور الصحيح الذي هو غاية المسلم، غايتنا أن نكون على بينة فيما نأتي وفيما نذر، وأن يكون التصور والحكم على الأشياء صحيحا نزدلف به إلى مرضاة الله جل وعلا؛ لأن القصد ليس هو إبراز النفس، وليس القصد من هو أقوى من فلان أو فلان، أو أبلغ من فلان، القصد القربى إلى الله جل وعلا بأن يكون العمل والقول والعمل صوابا في نفسه على وفق السنة، ومعلوم أن الاختلاف وقع، ولهذا قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مبينا ضرورة وجود الهدي والطريقة والمنهج «فإنه من يعش منكم فسيرى اختلافا كثيرا فعليك بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعظوا عليها بالتواجذ وإياكم ومحدثات الأمور» فبين لقوله (عليكم) وعليكم هنا من ألفاظ الوجوب، (بسنتي) وهو هدي وطريقة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإن السنة الهدي والطريقة (وسنة الخلفاء الراشدين المهديين من بعدي) كذلك.
من الفوائد: فوائد وضع المنهج أن تقل الفتن في الأمة، معلوم أن الفتن إنما ظهرت بكثرة الآراء التي لا مستند لها أو لا حجة راجحة مع أصحابها، فإذا كان هناك منهج للتفكير والوصول إلى الحق فإنه يكون حينئذ بعد عن الفتن.
والأخير: أنه لوجود المنهج نفرق بين الحقيقة وضدها، وما بين المحق والمبطل، وما بين المسارع في الفتنة وما بين الحكيم الذي يطلب نجاة نفسه ونجاة من حوله.

(24/3)

نرى أن السلف رضوان الله عليهم من الصحابة فمن تبعهم بإحسان تقلبت أمور كثيرة من الأحوال والفتن والأقوال والحروب والقتال إلى آخره؛ لكن كان المنهج متقاربا لأنهم صدروا عن منهج في التفكير متقارب.
لهذا نطوي بعض التفاصيل ونذكر شيئا من:
المعالم المؤثرة في هذا المنهج

أولا الأصل في هذا المنهج هو الحرص على الاعتصام بالكتاب والسنة وهدي سلف الأمة.
الكتاب والسنة الكل؛ كل فئات الأمة تدعيه، كل يقول نحتج بالكتاب والسنة؛ لكن الشأن فيمن فهم فهما فاحتج بفهمه، فنقول له: هل كن هذا الفهم معروفا عند السلف؟ فإذا لم يكون معروفا دل على اطراحه.
ولذلك لما جاءت مسائل في العلم ممثل مسألة التبرك بالصالحين في حياتهم، عرض بلها عدد من أهل منهم الشاطبي في الموافقات وفي الاعتصام، وذكر أن مقتضى الإيمان أن يكون في المؤمن بركة، كما جاء في الأثر: ما هذه أول بركتكم يا آل أبي بكر. وكما قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إن من الشجر شجرة بركتها كبركة المسلم» مع هذا التبرك، قال الشاطبي: إلا أنه عارض ذلك متن مقطوعٌ به في نفسه وهو أن الصحابة لم يكونوا يفعلون بأبي ولا بعمر ولا بعثمان ولا بعلي ولا بالعشرة المبشرين بالجنة شيئا من ذلك، فدلّ أن التبرك بالذوات أو بالجسم بعد رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مقطوع بهجر السلف له، أو بعدم استعمالهم له، فدلّ على أنه ليس من الدين.
هذا المنهج في التفكير، كذلك في النظر للواقع تأتي قضايا كثيرة نعتصم بهذا بالكتاب والسنة وبسلف الأمة.

(24/4)

جاءت الفتنة في وقت عثمان رضي الله عنه وفي قوت علي رضي الله عنه جاء الخوارج واحتجوا، هل هناك كتب من كتب أهل العلم؟ ما كان، هل كان هناك مؤلفات؟ لم يكن، إنما كان عندهم الاحتجاج بالقرآن أو بحديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فاحتجوا بالمتشابه منه، وتركوا الرجوع للصحابة في ذلك؛ فضلوا. وكما شهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأنهم كلاب أهل النار، وكيف وقد قتلوا عثمان وعليا رضي الله عنهما.
فإذن في المواقف التي حصلت ضلوا بأنهم رجعوا إلى القرآن والسنة بالاستدلال بالمتشابه لا بالمحكم ولم يستضيئوا من العلم الموروث لدى الصحابة بنور ولم يأووا إلى ركن وثيق.
وهكذا في حالنا اليوم المنهج قائم، لابد من الاعتصام بالكتاب والسنة على فهم سلف الأمة، والعلماء الربانيون يدلون على هذا الفهم.
المعْلم الثاني أن الله جل وعلا يبتلي الأمة بالفتن والشبهات؛ الشبهات العلمية والشبهات أيضا العملية في الفتن.
وهنا ما الموقف من الشبهات العلمية وكذلك من الفتن العلمية؟
هنا أن نعلم أنه كما جاء في الكتاب والسنة متشابه قال الله جل وعلا في القرآن {هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} [آل عمران:7]، فإذا كان كلام الله جل وعلا فيه محكم وفيه متشابه، كذلك كلام النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيه محكم وفيه متشابه، ضلت الخوارج المرجئة القدرية المعتزلة الفئات ضلوا لأنهم استدلوا بالمتشابه وتركوا المحكم في ذلك.

(24/5)

كذلك كلام أهل العلم فيما دوّنوه في الكتب من باب أولى لعدم إحاطتهم وعِلم بكل شيء؛ أن يكون في كلامهم محكم ومتشابه، فليس الشأن حينئذ في الخروج من الشبهات العلمية والمآزق التي ترى اليوم الكثير مما يأتي ويؤلف ويقول وينشر بأقوال، يستدل فيها ربما بالقرآن والسنة، وربما استدل بكلام السلف، وربما استدل بكلام العلماء في كتبهم؛ لكن هل الشأن وجود النقل؟ أو الشأن في دلالة النقل على المراد وإرجاع المتشبه من كلام أهل العلم إلى محكمه؟
أما إذا أتينا في كل مسألة وأخذنا كلام العلماء، في أي مسألة تريد نملأ عددا من الصفحات ونؤلف ونقول عن أهل العلم.
فإذن منهجك في التفكير إذا جاءت الشبهات العلمية أو المسائل المختلفة هي ألا تنظر إلى وجود النقول فحسب؛ بل تنظر إلى أن هذه النقول في فهمها قد دلّ الراسخون في العلم على أن هذا هو فهم السلف لها؛ لأن التعبد قائم علينا بأن نكون مجتنبين للشبهات في كلام الله جل وعلا.
لهذا في القرآن تجد أن الله جل وعلا بين أن الشبهات ليست هي سبب الزيغ قال {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَاوِيلِهِ} فإذن الشبهات هي سبب الزيغ أو الزيغ وُجد أولا ثم صاحبه بحث عن الشبهات؟ قال {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} [آل عمران:7].
وهكذا اليوم في النقول من كلام أهل العلم نجد أن الذي عنده زيغ في الأصل لأنه لم يتستقِ علمه الصحيح من مصدره الصحيح ويتبرأ من الهوى العلمي ويأخذ من معدنه ويصبر على ذلك، وتجد أنه وجد الزيغ عنده والاشتباه وهوى النفس؛ فبحث عما يستدل به، فتجده ينقل عن الإمام أحمد ينقل عن الصحابي كذا أو من العمل أو الفقيه الفلاني أو عن الشيخ محمد بن عبد الوهاب أو عن فلان وفلان إلى آخره.

(24/6)

ليس الشأن في هذا، الشأن في أن يكون ما تنقل محكما أو المتشابه يرد إلى المحكم أهل العلم، فهذا منهج للتفكير مهم، في أنك تنتبه في ألا تقع في مشتبهات كلام أهل العلم.
أيضا الفتنة، الفتنة العملية تقع، الفتنة منها الاختلاف، اختلف الناس في أقوالهم، اختلف الناس في مواقفهم، اختلف الناس، تقاتلوا، حصل، وقعت أمور الفتنة، فهنا إذا حدثت هذه الفتن فما المنهج فيها؟ كما قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لما سأله حذيفة قال رضي الله عنه قال: وهل بعد ذلك الشر من خير؟ قال «نعم وفيه دخن» قال: وما دخنه؟ قال «قوم يهدون يغير هديي ويستنون بغير سنتي، تعرف منهم وتنكر»؛ يعني إذا شفت جزء من أعمالهم أو أعجبتك أشياء وأشياء أخرى تنكرها، قال «تعرف منهم وتنكر»، قال: فما تأمروني؟ قال «تلزم جماعة المسلمين وإمامهم» لزوم جماعة والمسلمين؛ يعني القول العام في المسلمين؛ لأن يد الله مع الجماعة.
فإذن هذا منهج عام لزوم جماعة المسلمين -جماعة أهل العلم-؛ لأن الشاذ من الأقوال مطّرح، وكما هو معلوم لا يزال هناك طائفة تقوم بالحق ونبينه هي المنتصرة بالحجة البيان بموافقتها لكلام السلف.
من المعالم الرابع: أن الواقع في الأمة اليوم يحمل معه النفوس على أن تسير في اتجاه يضر بها أو مخالف لمقتضى العقيدة ومنهج أهل السنة والجماعة، وذلك بسبب الضيق؛ ضيق النفس من هذا الواقع المظلم الصعب.
فمن منهج التفكير لدى المسلم أن يغلِّب جانب التفاؤل، ويحذر من القنوت واليأس الذي يحمله على عمل أشياء منكرة، التفاؤل والإيجابية هذه تعطيك انطلاقة، فإذا ما نظرت إلى الواقع اليوم ثق أن الإسلام سينتصر وسيعود عزيزا كما كان؛ لأن الله جل وعلا يقول لنا {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:8]، فمن الذي شهد بهذه الشهادة؟ هو الله جل وعلا.

(24/7)

فإذن الزمن لا ننظر إليه، مر خمس سنين، عشر سنين، عشرين، خمسين سنة، لا يهمنا، ولا أكثر، المهم أن يوافق علمنا الصواب {لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء} [البقرة:272]، لو كان النصر والفتح ينزل على أحد لما معه من الحق لنزل مباشرة على نوح عليه السلام؛ لكن نوح عليه السلام كم مكث في قومه؟ تسعمائة وخمسين سنة؛ ألف سنة إلا خمسين عاما، هنا انتصر بعد ذلك بالله جل وعلا، وهنا الحظ في سورة العنكبوت قال الله جل وعلا {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14) فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ} [العنكبوت:14 - 15].
هنا السؤال: لماذا ذكرت قصة نوح في آيتين في سورة العنكبوت؟ وهذا مأخذ لابد لطلبة العلم أن يتأملوه ورود قصص الأنبياء في القرآن مرة طويلة، ومرة مختصرة، مرة قصيرة، مرة لغرض واحد في آية، مرة في آيتين، مرة في خمسين آية، لماذا؟
هذا له أسبابه المعروفة عند أهل العلم ومنها أن إيراد القصة والقدر المورود منها إنما هو لعبرة {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ} [يوسف:110] لتوافق المقصد من السورة؛ لأن كل سورة من القرآن لها مقصد.
سورة العنكبوت ما المقصد منها؟ التحذير من الفتنة {الم (1) أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت:1 - 3]، فتنة الإنسان بوالديه ذكرها، ثم فتنته بمن حوله.

(24/8)

نوح عليه السلام أي فتنة في قصته؟ فتنة الزمن؛ تطاول الزمن، كيف يصبر واحد يريد الحق، يضايَق، يرى ما فيه، يصبر ألف سنة إلا خمسين عاما؟ نعم إن لم تصبر فقد أدركتك الفتنة، لابد أن يكون المنهج صحيحا والطريق الصواب، وإلا فالزمن لا عبرة به، {لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء}.
هنا تأمل في أنه لا نستعجل ولا يستخفنا الذين لا يوقنون، أنظر لما جاء الأمر بالصبر جاء معه التحذير من الاستخفاف، قال الله جل وعلا {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ} [الروم:60] يعني مهما عملوا اصبر إن وعد الله حق اصبر حتى يأتي إذْن الله جل وعلا ثم قال بعدها {وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم:60] والآية مكية، المشركون في مكة حصروا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الشعب سنة، فيه أعظم من هذا؟ يصلي يلقى عليه سَلَى الجزور، ضايقوه عاملوه، مضايقات نفسية، حرب، وضعوا الشوك، كل أنواع الأذى، ومع ذلك قال وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ}، بعض الصحابة قالوا: يا رسول الله لو شئت لملنا على أهل منى بأسيافنا. لاحظ أثر الاستخفاف، قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لهم «لا لم نؤمر بعد».
فإذن التحذير من الزمن، والزمن يؤثر، وواقع الأمة أو الواقع المؤلم أو الذي يعمل ضنكا يؤدي إلى أي شيء؟ يؤدي إلى الاستخفاف، من الذي يستخف الآن الناس؟ الذين لا يوقنون، يريدونهم أن يعملوا أعمالا؛ ولكن الصبر نصف الإيمان؛ لأن الإيمان نصفان نصف شكر ونصف صبر.

(24/9)

فإذن التفاؤل مطلوب، تفاءل، أدع، أثر في الناس دائما بالدعوة بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، كن متفائلا، لابد أن تحسن الظن بربك جل وعلا، قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «يقول الله تعالى أنا عند ظن عبدي بي فليظن بي ما شاء» وهذا يعطيك أوسع أبواب التفاؤل وله الأثر في الطمأنينة وله الأثر في العمل الإيجابي المثمر في الناس، لذلك تجد هدي السلف كيف كان؟ حصلت فتن وأمور وفساد، هل توقفوا عن التأثير النافع؛ في التعليم، في التأليف، في الدعوة؟ لا.
الدولة الفاطمية في مصر وما فيها من البلاء وما أصاب العلماء فيها من أفعال، أنظر المؤلفات التي ألفها العلماء في وقت وجود الدولة الفاطمية في مصر، تجد أنهم أقبلوا على العلم والتعليم والدعوة والخير بحسب الممكن لهم.
إذن فالتفاؤل يعطيك حسن الظن بالله جل وعلا، وحسن الظن بالله جل وعلا يحملك على أن تبذل ما فيه الخير.
من المعالم للتفكير الصحيح في واقع الناس واقع الدول واقع العلماء واقع الدعاة، من المعالم أن تنظر أنه ما من أحد يعمل عملا إلا وعنده –يعني من المسلمين- إلا وعنده خير يحمد عليه وذنب يذم به، حسنات وسيئات، ذنوب وأعمال صالحة.
لهذا لما جاء في قصة معاوية مع أحد الصحابة الذي كان يذم معاوية رضي الله عنه كثيرا في مجالسه ومعاوية عمل وعمل.
فاستدعاه معاوية قال: يا أخي بلغي أنك تقول كيت وكيت. قال: نعم.
قال: يا أخي أليس لك حسنات؟ قال: بلى.
قال: فما ترجو فيها؟ قال: أرجو القبول.
قال: أليس لك سيئات؟ قال: بلى.
قال: فما ترجو فيها؟ قال: أرجو فيها العفو وأخاف على نفسي.
قال: أفلا رجوت لأخيك ما رجوت لنفسك!!
الخيال أنه سيكون شيء صواب كامل لا غلط، فيه حسنات كاملة دون سيئات، في مجتمع في دولة أو في عالم أو في إنسان أو في صديق أو في نفسك، غير ممكن.

(24/10)

ولذلك من المنهج الحسن أننا نشيع الخير والحسنات في الناس فيتأثروا بها وتعظم في أنفسهم، ونقبل من الشر في الناس بذكر السيئات حتى لا يزيدوا شرا لذلك ثبت عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «من قال فسد الناس فهو أفْسَدُهُم» يعني هم أشدهم فسادا، وفي الضبط الثاني «فهو أفسَدَهُم»؛ لأنك إذا قلت الناس فسدوا، وهؤلاء فسدوا وهؤلاء فيهم وفيهم، سيزداد الفساد، لن ينقص، ولذلك في كثير من الأمور، إذا تداولها الناس من الأمور السيئة تزيد لا تنقص، بخلاف الحسنات فإنك إذا ذكرتها فإنها تزيد أيضا من الخير.
لهذا أننا نرجو هنا أن يكون النظر صوابا في وجود الحسنات والسيئات.
فإذا كان كذلك فموقفنا مع وجود السيئات في مكان في مجتمع في فئة إلى آخره، أن نُناصح، نبذل الدعوة، نبذل الأمر بالمعروف والنهي عن المنكر على أصول الشريعة؛ لكن نكتم وجود هذه الأشياء، أما الحسنات فننشرها لكي يتأثر الناس بذلك.
من المنهج في النظر ففي الواقع واختلافات الناس تحرّي العدل في الأقوال والحذر من المبالغات.
اليوم أنا استقرأت أحوال الناس فيما ينقلونه في الواقع، فتجد أن العدل والإنصاف قليل المبالغة والكذب كثير، فتجد أن فلانا أنا وأنت والثاني والثالث إذا أراد أن يذكر شيء لازم أن يزيد فيه، ما يتحرى اليقين فيما نقل.

(24/11)

والمبالغات هذه نوع من الكذب؛ بل هي كذب ربما تكون افتراء، ولهذا في مقدمة صحيح النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «كفى بالمرء إثما أن يحدث بكل ما سمع»؛ يأتي واحد يقول الثاني ووش الأخبار؟ إيش فيه؟ والله حصل كذا وعمل كذا، سمع، صحيح ما هو صحيح، وهذا الثاني يصدق قليل ويمشي ويزيد عليها، تنتشر أشياء لا حقيقة لها. وفي الحديث الآخر أيضا في مقدمة صحيح مسلم «من حدث بحديث يرى أنه كذب فإنه أحد الكاذبِين -أو الكاذبَين-» أحدث بحديث أنا ما أتوقع أنه صحيح لكن تقوله، فحينئذ أنت أحد الكاذبين بنص كلام النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
ولذلك في الحديث «وهل يكب الناس على مناخرهم إلا حصائد ألسنتهم»، يقول الحكماء: ليس شيء أحق بطول سجن من اللسان. اللسان يرفع مقامك بالتوحيد وذكر الله جل وعلا وعبادته أو يجعلك تهوي في النار سبعين خريفا، والعياذ بالله.
ولذلك المبالغات الحذر منها، فإذا كان منهج التفكير عندنا التصديق بالمبالغات أو أن ننقل كل شيء، فحينئذ فالمنهج فيه خلل، وحينئذ الحكم على الأشياء سيكون خللا محضا ولا شك؛ لأن الله جل علا أمرنا بالعدل {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ} [النساء:135]، فإذا أمَرنا الله جل وعلا أن نكون {قَوَّامِينَ بِالْقِسْطِ} يعني بالعدل في الأقوال والأعمال والأحكام المبالغة أيضا تضل وتؤثر وقال جل وعلا {وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [المائدة:8] العدل سبيله أن تكون قليل الكلام متجنبا للمبالغات، ما تحدث بكل ما تسمع.
من معالم المنهج في التفكير الصحيح في الواقع أن يكون لدى المسلم محبة الخير لإخوانه المؤمنين، ولا يدّخر خيرا؛ بل يحب لهم الخير ويسعى في ذلك أشد السعي.

(24/12)

ومن أجمل ما يروى في ذلك ما نقله ابن الجوزي في مناقب الإمام أحمد أنه قال: وددتُ لو أني جسمي قُرّض بالمقاريض وأن الخلق أطاعوا الله جل وعلا. شوف محبة الخير لأهل الإيمان؛ يعني حتى ولو كانوا أطاعوا الله جل وعلا بتعبي بمرضي، فإنه هذا مما أوده وأحبه.
الله جل وعلا يقول {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات:10] ويقول {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} [التوبة:71].
فإذن المنهج العام للتفكير المستقيم وسط بين الذين لا يهتمون بالأمة ولا بالمسلمين ولا يرعون لهم بالا أصلا، وبين أولئك الذين يكرهون أهل الإسلام ويكرهون المسلمين ويقولون هؤلاء أهل المصائب، فتفكر بأنك تحب الخير لهم، وإذا أحببت الخير لهم، فإنك ستسير فيهم على ضوء القواعد التي ذكرنا أولا، أو الضوابط والمنهج، لأنك تدعوهم في الاعتصام بالكتاب والسنة على وَفق منهج السلف تحذرهم من الفتن، تنتبه لما ينفعهم ولما يضرهم، تنشر حسناتهم، تستر سيئاتهم، محبة الخير للمسلمين يعطيك اندفاع وعمل صالح وانشراح في النفس ونور في الصدر وتوفيقا في القول والعمل.
من معالم المنهج أن الواقع كما ترون اليوم وكما سيأتي مضى وسيأتي أنه مضطرب وأنه ويقوم فيه أمور منكرة في الحال وربما في الآل، وهنا لابد من وجود الغيرة على الدين؛ لأن الغيرة على الدين تحمل المسلم على أن يستمسك بالذي أوحي إليه، وإذ لم عنده غيره على توحيد الله، لم بكن عنده غيرة على العقيدة الصحيحة، لم يكن عناده غيرة على منهج أهل السنة والجماعة، لم يكن عنده غيرة على دماء المسلمين التي تسفك على أموالهم على أعراضهم، لم يكن عنده غيرة على علماء المسلمين، لم يكن عنده غيرة على أمة الإسلام، لم يكن عنده غيرة على حرمات الله وعلى شعائر الله.

(24/13)

فإذن سيكون باردا ضعيف الإيمان، وربما لا يثبت على الإيمان؛ يعني على إيمان كامل، فالغيرة سبيل للثبات، لكن الغيرة قد تعصف، فلذلك نحتاج إلى غيرة منضبطة بضوابط الشرع، الغيرة التي تحمل على التقدم والعلم والعمل والحميّة؛ لكن منضبطة بضوابط الشرع.
غيرة لا تحمل على سلوك منهج الفرق الضالة في الموقف من الدول أو من ولاة الأمور أو من الأمر بالمعروف والنهي عن المنكر أو ممن خالف المسلم.
فإذن معالم هذه الضوابط في الغيرة يضيق المقام عن بسطها.
من معالم المنهج في التفكير أن الأمور تشتبه، ويكون فيها معضلات، أمور سياسية صعبة، أمور علمية مشكلة كبار، أمور دعوية، ترجيح بين المصالح، أولويات ماذا يُقدم؟
هنا كيف نفكر في حال وجود هذه الأشياء العظام.
نجد أن حال الكثيرين: أنه لا أحد يقول عن نفسه إنه قاصر عن تناول هذه المسائل العظام في الأمة؛ بل كل أحد يقول أنا أفهم فيها، أفهم في العلم بجميع أنواعه، أفهم في السياسة، أفهم في الأمور، أعرف مكائد الأعداء، أعرف المصالح والمفاسد، أعرف الأولويات، أعرف ماذا يقدم.
كل شيء يعرفه كل أحد. وهذا من الخلل الكبير في التفكير.
فإذن منهج التفكير في هذه الأمور أن نقتنع بأن لكل فن أو علم أو تخصص أو ميدان أهله وخاصته، وهذا في القرآن في قول الله جل وعلا {وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ} [النساء:83]، أولي الأمر، كل في ميدانه.
في ميدان الولاية العامة وقيادة الأمة، ولاة الأمر الحكام.
في العلم الشرعي وما يأتي الإنسان وما يذر والقضايا العلمية في العقيدة في الجهاد في الأحكام أهل العلم الراسخون فيه.
في القضايا العملية في التخصصات، فهنا نرجع ونؤمن بضرورة مثل هذه التخصصات.

(24/14)

فأما إذا كان الشاب مثل ما ننظر اليوم تسعة عشر سنة عشرين سنة اثنين وعشرين سنة يسفّه من هم أعلم وأحكم منه في هذه الأمور، فهذا خلل في المنهج.
هنا لك أن تستشكل، تسأل، تطلب الصواب، وهذا يعطيك ملكة مع المستقبل مع الزمن لتكون عالما حكيما تدرك الأمور؛ لكن أن تعرض من أول الأمر ولا تعطي كل أهل اختصاص اختصاصهم، فإنه حينئذ يقع الخل في التفكير، وهذا ومن أعظم ذلك الرجوع إلى أهل العلم والثقة بأقوال الراسخين في العلم وأنهم أعلم بالمصالح والمفاسد في الأمور الشرعية وما يأتون وما يذرون من توجيه للأمة.
هناك معالم بالمقابل لهذه المعالم سلبية مؤثرة سلبا في تعاطي المنهج السليم في التفكير والنظر في الواقع، ذكرناها فيما سبق لكن أعدها باختصار.
المبالغات وذكرناها.
تصديق الشائعات ذكرت.
الثالث من المؤثرات السلبية على التفكير السليم التأثر بالشعارات والألفاظ الرنانة، يأتي واحد ويقول، يأتي بشعار جميل انقاذ الأمة، برنامج لإنقاذ الأمة، الإصلاح، الجهاد، إصلاح مناهج التعليم، التحذير من كذا، في الألفاظ مختلفة.
هنا المنهج السليم في التفكير يقول لك: العبرة بما تحت الألفاظ لا بالألفاظ، لا تغتر بشعار لا تدري ما تحته. واحد يقل لك الإصلاح، الإصلاح كيف؟ واحد يقول مثل الآن: إصلاح مناهج التعليم. بأي شيء؟ ما تفاصيل ذلك؟ إذا كان تعديل بما يوافق الصواب ويقوّي الحق ويعصم من الفتن والانحرافات، فهذا طيب إذا المراد منه شيء آخر، فإذن يكون فيه حذر.
لذلك يقول بعض الحكماء: كم نفذت أمور هي من [الخُرْق] بمكان في ظل ألفاظ حسنة الانتقاء.

(24/15)

يعني الواحد يأتي يريد أن يصرف الناس إلى شيء لابد أن يأتي بلفظ جميل يجعله شعار له حتى يتبع الناس؛ لأن أكثر الناس ما يفكر في التفاصيل، وليس أكثر الناس برهانيا يتبع الدليل ويفكر تفكيرا منهجيا صحيحا، إنما يصدقون بالشعار هذا كذا نعم فيأخذ، فإذن كم نفذت من أمور هي من الخرق بمكان في ظل ألفاظ حسنة الانتقاء.
فإذن نحذر حتى ولو كانت الألفاظ صحيحة؛ لكن ربما يكون تحتها أشياء فسرها أصحابها بتفسير مخالف للصواب فيقود الناس إلى تفسير مخالف للصواب.
من المؤثرات السلبية على التفكير السليم اعتقاد لأن الأشد والأغلظ والأقوى من المواقف هو الدين والحكمة في كل حال، وليس الأمر كذلك.
يأتي الآن بعض الناس كيف يفكر؛ يعني يؤثر على تفكيره الصحيح؛ لأنه يرى هذا الموقف أقوى، يقول ما دام أنه أقوى هذا الصحيح هذا الحق، يرى القول هذا أشد يقول ما دام هذا القول أشد في الدين معناه أنه هو الأصح، وهكذا.
ولو كان الأمر كذاك لكان الحكم واضحا حينما قال عمر رضي الله عنه للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الحديبية لما قالوا: أمح (الرحمن الرحيم) ولا تقل كذا، للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قال: يا رسول الله ألسنا على الحق وهم على الباطل؟ قال: «بلى» قال: فعلى ما نقبل الدنية في ديننا.
فهنا كان عمر رضي الله عنه في هذا الموقف هو الأشد، وعنده العزة الظاهرة التي يعجب بها الإنسان؛ لكن لم يكن الصواب معه، كان الصواب مع قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فيما عمل، فيما طلب المشركون فأجابهم إليه. لماذا؟ لأن الحكمة تقتضي ذلك، والله جل وعلا سمى الفعل من فعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الصّلح سماه فتحا مبينا، فكانت الشدة في هذا المكان مخالفة؛ بل تؤدي إلى عدم حصول هذا الفتح المبين.

(24/16)

يأتي اختلاف الفتوى عند العلماء، يقول هذا الحق كذا ويأتي القول الأشد، فيأتي الواحد يفكر كيف ما ينظر للدليل، ما ينظر للقواعد العامة ما دام الشد هو الصواب، ليس قاعدةً، النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما صح عنه في سنته والحديث: ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثما. «إن هذا الدين يسر ولم يشاد الدين أحد إلا غلبه».
أيضا من المؤثرات في التفكير تصديق القنوات الفضائية.
اليوم فيه فتنة أخبر بها النبي كما في صحيح البخاري، وهي فتنة القنوات الفضائية، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لا تقوم الساعة حتى يقل العلم ويبث الجهل» لفظ (يبث) في البخاري كلمة (يبث) فيه عدة ألفاظ «لا تقوم الساعة حتى يقل العلم ويبث الجهل»، والجهل اليوم فينا في الناس من أسباب بثه أن يجعل هناك خلل في تفكيرنا، كيف نتلقى الأمور؟ ما عَادْ فيه مرجعية، الواحد ما عَادْ يسأل، ما يكون ملازما للجماعة مع علمائه يسأل، لا أصبح هناك بث للجهل بأن الإنسان يكون مجتهدا في كل شيء ويختار ما يشاء ويترك ما لا يشاء، وهلم وجر.
فإذن وجود القنوات الفضائية فيما تبثه من أخبار وإشاعات وأقوال، لا تستطيع أن تميز الصحيح من غير الصحيح، لا من جهة الأخبار السياسية ولا من جهة الفتاوى الشرعية، ولا من جهة كذا وكذا، ولا من جهة البحوث ولا اللقاءات ولا الحوارات.
فإذن تحذر من هذه أن تجعل عندك خللا في التفكير، وأن تكون مستفيدا منها عند الحاجة بشرط ألا يؤثر ذلك على منهج التفكير الصحيح المقرر بالاستقراء في منهج السلف.

(24/17)

على العموم المسائل كثيرة، ولدي ثلاثة عشرة نقطة لم أتحدث عنها، وقد تحدثت عن ستة عشرة نقطة باقي ثلاثة عشر، الجميع تسعة وعشرين لضيق المقام، وأنتم في أيام اختبارات عن التفصيل في كل ذلك لكنه لعله يكون هناك ميدان للتفصيل في هذا المنهج منهج التفكير في أمور بقيت في تفاصيل: فقه المنهج، وكيفية تعاطيه، وكيفية دراسة أصوله عند السلف ونحو ذلك.
وأسأل الله جل وعلا لي ولكم التوفيق والسداد، وأن يجعلنا مسدَّدين فيما نأتي وفيما نذر، وأن يجعلنا ممن رضي عنه فأصلح له القول والعمل.
اللهم اغفر لنا ولولاة أمورنا ولوالدينا ولمن له حق لدينا، اللهم وفق علماءنا وارحم الأموات منهم ووفق الأحياء واجعلنا جميعا وإياهم من المتعاونين على البر والتقوى إنك على كل شيء قدير، وآخر دعواي أن الحمد لله رب العالمين.
وصلى الله وسلم وبارك على نبينا محمد.
•• (••
أعدّ هذه المادة: سالم الجزائري

(24/18)


منهج محمد بن عبد الوهاب في العقيدة - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

منهج الإمام
محمد بن عبد الوهاب
في العقيدة
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ] •
((((((((((((

بسم الله الرحمن الرحيم
الحمد لله الذي بعث في فترة من الرسل بقايا من أهل العلم يهدون من ضل إلى الهدى ويبصرون بكتاب الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه، فما أحسن أثرهم على الناس، وما أسوأ أثر الناس عليهم، ينفون عن دين الله تحريف الغالين وتأويل المبطلين ونزعات الجاهلين.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فيا أيها الإخوة في الله طلبة العلم ومن يحرص على كل خير:
السلام عليكم ورحمة الله وبركاته ...
وأسأل الله جل جلاله أن يجعلني وإياكم ممن إذا أعطي شكر، وإذا أبتلي صبر، وإذا أذنب استغفر.
كما أسأله سبحانه أن يجعلنا من حملة العلم ومحصليه حتى يتوفانا الله جل وعلا إليه.
كما أرغب إليه جل جلاله أن يثبتنا على طريقة أهل السنة والجماعة أئمة السلف الصالح، ومن نهج نهجهم وسار على منوالهم إنه سبحانه سميع مجيب.
إن موضوع هذه المحاضرة موضوع مهم؛ لأنه يمثّل لبنة في فهم هذه الدعوة الإصلاحية التي ظهرت في نجد وشاع نورُها في تسديد أمر الدين في بلادٍ كثيرة في الجزيرة وفي غيرها.
وذلك لأن كثيرين في هذا الزمن من رغِبُوا عن العقيدة الصحيحة ومنهج السالف الصالح فيها.
وأيضا كثيرون في هذا الزمن من رغب في الدعوة السلفية وفي صفات السلف الصالح؛ لكنهم لم يتهجوا أئمة هذه الدعوة في دعوتهم وفي صِلاتهم وفيما يقررونه ويكتبون.

(25/1)

وأيضا تتضح أهمية هذا الموضوع أنّ الانتساب لدعوة الإمام محمد بن عبد الوهاب رحمه الله تعالى في هذا الزمن رغِب فيه غلاة؛ نسبوا أنفسهم إلى هذه الدعوة، ولا يصحّ لهم هذا الشرف؛ لأنهم لم يأخذوا بكل منهج أئمة الدعوة في ذلك الذي اقتفوا به أثر السلف الصالح في ذلك؛ بل غلو في ذلك وأخذوا جملا من كلامهم ونزّلوها على مرادات الأهواء.
وهناك أيضا طائفة أخرى جفت وانتسبت إلى دعوة السلف؛ لكنها تساهلت في أمر التوحيد والاعتقاد؛ بل في أمر الدين حتى صاروا مفرّطين في انتسابهم لهذه الدعوة التي هي في الواقع دعوة إصلاحية في أمر ديننا.
هدى الله جل وعلا إليها -يعني في تجديد أمر الدين- الإمام المصلح شيخ الإسلام أبا عبد الله وأبا علي محمد بن عبد الوهاب بن سليمان بن علي المُشَرَّفِي التميمي المولود سنة (1115هـ) والمتوفى سنة (1206هـ) في الدرعية.
وكلكم يعلم سيرة هذا الإمام، وطرفا كثيرا أو قليلا من مؤلفاته رحمه الله تعالى؛ ولكن الشأن في أنّ منهج هذا الإمام لم يبسط للناس في التعرف على مفرداته؛ في كيفية تقريره لمسائل العلم في العقيدة أولا وفي التوحيد، وفي مسائل الفقه والاختلاف، وفي الاستدلال، وأيضا في السير، وأيضا في مسائل العمل والسلوك والتربية، وأيضا في مسائل العلاقة مع ولاة الأمور وواجبات كل أحد بحسبه في ذلك.

(25/2)

ونحمد الله جل وعلا أن جعل الأكثرين في هذه البلاد وفي غيرها يحرصون على تعرف منهج السلف الصالح في مسائل العقيدة وفي المسائل التي ذكرنا، وعلى طريقة أئمة السنة والجماعة في هذه المسائل، ولاشك أن هذا من المطالب المهمة؛ لأن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ حذر وأنذر فقال «وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «هي الجماعة»، وفي رواية قال «هي من كان على مثل ما أنا عليه اليوم وأصحابي»، وأيضا حَذَرًا وخوفا من قول الله جل وعلا {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153]، وحذرا من قول الله جل وعلا {وَلاَ يَزَالُونَ مُخْتَلِفِينَ (118) إِلاَّ مَن رَّحِمَ رَبُّكَ} [هود:118 - 119].
ولهذا فإن الحريص على آخرته والحريص على النجاة لابد له أن يرجع إلى ما كان عليه أئمة السلف الصالح فيأخذَه بلا غلو ولا جفاء، فيأخذه بلا شدة ولا ارتخاء؛ بل على نهج وسط فيه ظُهور الحق وفيه الرحمة بالخلق، كما كان على ذلك أئمتنا رحمهم الله تعالى.

(25/3)

وأيضا تظهر أهمية هذا الموضوع في هذا الزمن في أن عمق العلم والنظر قلّ، غلب عليه العاطفة والحماس عند الأكثرين، فيُتَلَمَّس شيء من هدي أئمة السلف أو ما كان عليه أئمة الدعوة رحمهم الله تعالى جميعا، فيقال: إن هذا هو منهج أئمة الدعوة، وهذا هو الذي قرره أئمة الدعوة، وهذا الذي ذهب إليه شيخ الإسلام محمد بن عبد الوهاب ونحو ذلك، في مسائل قد يتقاصر الكثيرون حين يقررونها عن تَدَرُّس المنهج في تتبعه، وهذا من الاستعجال ومن القضاء بغير علم، ومن المعلوم أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «القضاة ثلاث فقاضيان في النار وقاضي في الجنة»، والقضاء كما يكون في مسائل الخصومات، كذلك أعظم منه القضاء في المسائل العلمية والبت فيها، فإذا كان القضاة ثلاثة قاضيان في النار وقاض في الجنة فإن في المسائل العلمية تكون التبعة أكثر؛ لأن البينات والدلائل في المسألة الفردية -يعني فيما يقع من خصومة فردية- هذا هين أو هذا قليل، أما في المسائل العلمية فيحتاج إلى جهد أكبر وجمع أكبر، لهذا قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «لعل بعضكم أن يكون الألحن بحجته من بعض فأقضي له على نحو ما أسمع فمن قضيت له من حق أخيه شيئا فإنما هي قطعة من النار فليأخذ أو ليدع» والقضاء في المسائل العلمية والنظر فيها يحتاج إلى تفرس وإلى تأمل، وخاصة إذا كان سيترتب على هذا النظر منهج، أو سيترتب عليه عمل، أو سيترتب عليه [ ... ]، أو سيترتب عليه دعوة، أو سيترتب عليه نسبة أشياء إلى السلف الصالح رضوان الله عليهم.

(25/4)

وإذا اختلفت الأمور واشتبهت فالواجب على العلماء وعلى طلاب العلم أن يدعوا المشكوك فيه إلى اليقين؛ لأن الله جل وعلا قال في محكم كتابه {هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَاوِيلِهِ وَمَا يَعْلَمُ تَاوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُوا الألْبَابِ} [آل عمران:7]، فتأمّل قول الله حل وعلا في هذه الآية العظيمة {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} فدلت الآية على أن الزيغ وُجد في القلوب أولا، ثم صار الاتباع للمتشابه وليس المتشابه في نفسه سببا للزيغ؛ لكن الزيغ وجد لأسباب كثير {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}، وأما الذين لا يوجد في قلوبهم زيغ ولا هوى وإنما يحبون الحق ويبحثون عنه فإنهم يؤمنون بالمحكم ويعملون به ويردون المتشابه إلى عالمه جل وعلا يقولون آمنا به كل من عند ربنا، وهذا هو الواجب في هذه المسائل.
لهذا نرى في هذا الزمن كثر الكلام على منهج أئمة الدعوة هذا هو الذي يقرره أئمة الدعوة قرره الشيخ محمد بن عبد الوهاب، هذا هو منهج ابن تيمية هذا هو منهج ابن القيم، هذا منهج السلف، وكثير منها قضاء بغير علم كما يعرفه المتبصر في هذه المسائل والناس في ذلك ما بين غالٍ فيها وما بين جافٍ، وهذه الأمة وسط {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة:143]، وكذلك وسط بين طرفي الغلو والتفريط.

(25/5)

إذا تبين هذا فإن الإمام المصلح مجدد أمر الدين في زمانه محمد بن عبد الوهاب رحمه الله تعالى كان مقتفيا لأثر من قبله؛ حتى إنه لا يُعرف له في مسألة أنه تكلم فيها من غير سابق له من أئمة الإسلام، وإنما كان يتّبع من قبله من الأئمة وخاصة الإمام أحمد بن حنبل الشيباني رحمه الله المتوفى 241هـ، والإمام ابن تيمية المتوفى سنة 728هـ والعلامة ابن القيم والحافظ الذهبي وابن كثير ونحو ذلك من العلماء الذين قرروا منهج السلف بوضوح.
فإذن هو في منهجه متّبع لأئمة الإسلام من أئمة السلف الصالح فمن بعدهم، ولم يكن في منهجه مبتدعا منهجا جديدا، لا في العقيدة ولا في العلم ولا في التعامل بأي نوع من التعامل.
لهذا إذا تكلمنا على منهجه في الواقع في تقرير العقيدة فإنه منهج للسلف الصالح؛ لكنه ظهر أكثر في كلام الإمام لأجل أنه صاحبه دعوة وجهاد ونشر الخير ومعاداة، وهذا ستظهر فيه –يعني هذا الواقع- تظهر فيه معالم المنهج أكثر؛ لأنه يحتاج إلى تطبيق على بعض الوقائع.
ما هي العقيدة أو التوحيد الذي نبحث في منهجه فيه؟
العقيدة والتوحيد: علم يبحث في حق الله جل وعلا على عباده، وما يتصل بنعوت الرب جل وعلا وأسمائه سبحانه وتعالى والأمور الغيبية، وهذا يدخل في أركان الإيمان الستة؛ الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره من الله تعالى.

(25/6)

والعقيدة والتوحيد بينهما تلازم؛ لكن بينهما فرق، وذلك أنّ العقيدة تشمل شرح أركان الإيمان هذه يعني ما يتصل بتوحيد الله جل وعلا والإيمان به بتوحيده في ربوبيته وألوهيته وأسمائه وصفاته والإيمان ببقية أركان الإيمان الستة، وما يتصل بذلك مما خالف فيه أهل السنة والجماعة الفرق الضالة بأنواعها في مسائل التلقي في مسائل التعامل الأمر بالمعروف والنهي عن المنكر وطاعة ولاة الأمور وفي الموقف من زوجات النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمهات المؤمنين والصحابة إلى آخر ذلك، وفي الأخلاق والسلوك التي يكون عليها أهل هذا الاعتقاد، كما قرره ابن تيمية في الواسطية حيث جعلها ثلاثة أقسام كما هو معلوم للدّارس.
أما التوحيد فهو أخص من العقيدة، ويُعنى به تقرير حق الله جل وعلا على عباده، وهو ما يستحقه سبحانه وتعالى في ربوبيته وألوهيته وأسمائه وصفاته، وأعظم هذا وأفضله هو عبادة العبد للواحد الأحد وحده دونما سواه، وهو المسمى بتوحيد العبادة.
والتوحيد من أهل العلم من قسمه إلى ثلاثة أقسام في كلامه كالحافظ ابن جرير الطبري وكابن بطة الحنبلي وجماعات، وابن تيمية وابن القيم ومن سار على هذا النهج.
ومنهم من قسمه ونهم من قسمه إلى قسمين وهو توحيد في المعرفة والإثبات وتوحيد في القصد والطلب.
فالأول ثلاثة أقسام ألوهية وربوبية وأسماء وصفات.
والتقسيم الثاني توحيد في المعرفة والإثبات وهو توحيد الربوبية وتوحيد الأسماء والصفات، وتوحيد في القصد والطلب وهو توحيد العبادة أو توحيد الإلهية.
وهذا القسم أعني توحيد القصد والطلب هو الذي شحذ همة الإمام المصلح رحمه الله في دعوته الإصلاحية في تجديد أمر الدين.
كذلك يدخل في العقيدة والتوحيد اتّباع النبي الكريم محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في اتباع سنته والحض عليه والنهي عن البدع ومحدثات الأمور.
إذا تبيّن هذا فما هي معالم هذا المنهج على الإجماع؟

(25/7)

أولا منهج الأئمة جميعا، ومنهم الإمام المصلح رحمه الله تعالى أن العقيدة والتوحيد أمر متّصل بالغيب، فلا يقرر إلا بالنصوص، أو بما أجمع عليه السلف الصالح، يقرر بالكتاب وبالسنة، وبما أجمع عليه السلف الصالح؛ وذلك لأن أمور الغيب ليست كأمور الشهادة.
فمنهج التلقي في ذلك في تقرير العقيدة واضح، وهو أن العقيدة والتوحيد لا يقرر إلا بنص من القرآن أو من السنة أو مما أجمع عليه السلف أو فهمه الصحابة رضوان الله عليهم من النص من القرآن أو من السنة، وحينئذ يكون تقرير هذا منطلقا من أن العقل لا مدخل له في أي مسألة من مسائل الاعتقاد والتوحيد والإيمان، وإنما هي مسألة تسليم بحت، العقل تابع للنقل في فهم دلالته وفي فهم ما دل عليه النص، أما النص فهو الذي يؤخذ منه تقرير الاعتقاد.
فإذن أول معلم من معالم المنهج: أنّ منهج السلف الصالح ومنهج أئمة الإسلام في تقرير العقيدة هي أنّه لا يصح أن تؤخذ العقيدة إلا من كتاب الله جل وعلا ومن سنة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ومن ما أجمع عليه السلف.
فحينئذ لا يكون الاستدلال بالعقل في مسائل الاعتقاد دليلا ولا منهجا، وحينئذ لا يكون الاستدلال بالوجه أو الاستحسان أو ما يظهر لفلان أو ما يستحسنه فلان من أنه له مدخل في ذلك.

(25/8)

وأيضا يبطل حينئذ أن تؤخذ مسألة من مسائل الاعتقاد من رجل تفرّد بها، حتى ولو كان من أئمة الإسلام، أو ممن كان لهم الشأن من التابعين فمن بعدهم، وإنما تؤخذ مسائل الاعتقاد كمنهج ومسائل التوحيد من الأشياء المتفق عليها الظاهرة البينة التي دل عليها كتاب الله جل وعلا وسنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأجمع عليها العلماء، كذلك لا مدخل حينئذ فيها لتقرير العقيدة في نقل عن عالم حتى ولو كان من أبرز أهل العلم؛ لأنه أتى بكلمة لا يُعرف لها دليل من كتاب الله ولا من سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وهذا مرجعه أن هذه المسائل الغيبية لا يدخلها قياس ولا يُنَظَّر عليها ولا تلحق بمثلها، وإنما هذه المسائل الغيبية يجب فيها التسليم لما دل عليه الدليل، دون نظر في عقل يثبت شيئا أو يستحسنه أو يرفضه.
المخالفون لهذا المنهج ساروا في عدة طرق ومناهج، فمنهم الذين حكّموا العقل على النص وجعلوا في مسائل الاعتقاد العقل مقدما على الدليل؛ لأن العقل عندهم -كما يزعمون- قاطع وأما الدليل عندهم ليس بقاطع يعني قطعي الدلالة، -ليس قطعي الثبوت إنما القصد قطعي الدلالة- العقل عندهم قاطع وأما النص فإنما عندهم ليس بقاطع، فبذلك يحصل هذا وهذا.
يبطل حينئذ استدلال الناس بمسائل الاعتقاد بالمنامات أو بما يراه، أو يقول جاءني شبه إلهام كما يدعيه قوم من الصوفية ونحوهم في إثبات أشياء أو نفي أشياء عن طريق المنامات وعن طريق الرؤى وعن طريق الوجد وعن طريق أشياء مشابهة لذلك.

(25/9)

أيضا يبطل في هذا سلوك أهل البدع في تقرير مذاهبهم من الخوارج ومن المرجئة والقدرية والمعتزلة والجهمية والأشاعرة ونحو ذلك، ممن يُثبتون عقائدهم بالاستدلال ببعض الأدلة دون بعض، ولا يأخذون كل ما جاء في المسألة من الأدلة؛ ولكن يأخذون ببعض ويتركون بعضا، ولهم نصيب من قوله {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}، الواجب أن تؤخذ مسائل العقيدة من الكتاب والسنة في جميع ما رووا فيها؛ لأن مسائل العقيدة مسائل غيب، والغيب لا يدخله النسخ لأنه خبر لا يدخله النسخ ولا يدخله أيضا الإنساء وإنما {مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَاتِ بِخَيْرٍ مِّنْهَا أَوْ مِثْلِهَا} [البقرة:106] مسائل العقيدة فيه محكمة، وإنما يقع التدرج ويقع أشياء من الأمور العملية لأن هذه أخبار متعلقة بالغيب.
وعلى هذا كان منهج الإمام رحمه الله تعالى في كتبه فتجد مثلا كتاب التوحيد تجد أول هذا الكتاب كتاب التوحيد وقول الله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]، فلم يجعل حتى خطبة لكتاب للكتاب التوحيد، الواحد يؤلف كتاب الحمد لله والصلاة والسلام على رسول الله، هذا كتاب أردت فيه بيان توحيد .. ، لم يجعل هذا الإمام المصلح لم يجعل ولا كلمة في مقدمة كتابه لأن لا أحد يدل على التوحيد أعظم من رب العالمين، فكان من تعظيم الله جل وعلا ومن الدلالة على أن المنهج في التوحيد أنه لا يُسبق كلام الله بكلام، ولا يسبق كلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إلا بكلام الله جل وعلا وتقدس.

(25/10)

لهذا تجد أن كتاب التوحيد وهو في تقرير توحيد الإلهية وما يضاد توحيد الإلهية وتوحيد الربوبية وتوحيد الأسماء والصفات وما يتصل بذلك من مباحث كما هو معروف، هذا الكتاب ليس فيه إلا آية أو حديث، وأحيانا يأتي بكلام يوضح معنى كلمة أو جملة أو حكمٍ في الآية والحديث من نقل من بعض أهل العلم المعتبرين في ذلك.
وعلى هذا جميع كتب الإمام رحمه الله تعالى، عاب قوم الإمام رحمه الله فقالوا إنه لا يطنب في التأليف معلوماته قليلة، لا يفصل لا يستطرد، وهذا في الواقع من المنهج؛ لأن الدعوة دعوة التوحيد، ليست هي دعوة لطلبة العلم، ليس علما خاصا بفئة من الناس يتعلمونها، التوحيد حق الله على العبيد، للجميع الصغير والكبير والمرأة والرجل وطالب العلم والبدوي والقريب والبعيد يأخذه، فإذا فصّل فيه وأطال فإن بعض طول الكلام ينسي بعضه بعضا، فلهذا كان يختصر جدا في تقرير التوحيد والعقيدة بالدليل من الكتاب والسنة ليكون المتلقي لهذا المنهج معه الدليل الواضح البين من كتاب الله ومن سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وليس معه تفصيل كلام يذهب قوة الاستدلال.
ومعلوم أن كثرة البحوث التي نشأت في زمن القرن الثاني والثالث أَضعفت من أخذ العقيدة من مصدرها الكتاب والسنة، وكثر الخلاف فيها لأنه كثر الكلام.
واليوم نرى لما كثر في تقرير العقيدة بتفصيل الكلام وتنويع الجمل حتى عند العامة في المحاضرات وعند الناس لما كثر الكلام صار فيه هناك الآن إثارة للخلاف في مسائل.

(25/11)

أصبح بعض طلبة العلم يخوض بعض المسائل التي قررها الأئمة في التوحيد، يقول في بعضها خلاف، وهذه بعضها كذا ويذهب عن النص ودلالته يقول ابن تيمية يقول إن التوسل كذا أنه بدعة، ويقول الشفاعة أنها بدعة وليست شركا، ويخرج الدلالة لقول فلان وقول فلان، وهذا في الحقيقة يخلّ بسلامة المنهج في أنّ النص إذا كان واضحا محكما واضح الدلالة بيّن الدلالة فإنه حينئذ يجب تقريره على هذا ونقله إلى الناس وبيان ذلك.
المعلم الثاني من معالم هذا المنهج المبارك أنّ تقرير التوحيد والعقيدة بعامة هو أولى الأولويات وأولى المهمات، وذلك لقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لمعاذ بن جبل «إنك تأتي قوما أهل كتاب فليكمن أو لما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله» وفي رواية أخرى عند البخاري في كتاب التوحيد «فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله» وعند مسلم في أول صحيحه «إلى أن يعرفوا الله» وهذا يدل على أن أولى الأولويات في الدعوة هو أن يدعا إلى التوحيد.
والدعوة إلى التوحيد لابد فيها من ترتيب للأولويات في داخله.
فإذن عندنا مسألتان في تفرد هذا المنهج:
الأولى أن الدعوة إلى توحيد الله جل وعلا في ألوهيته وعبادة الناس للواحد الأحد دونما سواه، أن هذا هو منهج هذا الإمام المصلح في دعوته، فلم يبدأ دعوته بسلوكيات ولا بزهديات، ولم يبدأ دعوته بالأمر بالمعروف والنهي عن المنكر في مسائل التي يقع فيها الناس من الذنوب العامة، ولم يبدأ دعوته بكذا وكذا، وإنما صبر وصبر سنين حتى يقرر توحيد العبادة وما يدل من حق الله في ربوبيته وفي أسمائه وصفاته جل وعلا.

(25/12)

إذا تبين ذلك فإنّ التوحيد إذا كان هو أهم المهماتـ والتوحيد والعقيدة أولا لو كانوا يعلمون، فإن مسائل التوحيد تختلف أيضا في ترتيب أولوياتها، لهذا تجد أن الإمام في دعوته وفيما يقرره وفي رسائله، ما يقرره في كتبه وفي رسائله تجد أنه لا يجعل المسائل المتصلة بالعقيدة والتوحيد في مرتبة واحدة؛ بل أخّر بعض المسائل حتى اتضحت الدعوة وانتشرت، وبدأ بالمسائل العظيمة.
المسألة العظيمة الأولى أن دعوة غير الله جل وعلا شرك، الاستغاثة بغير الله جل وعلا شرك، طلب المدد والحاجات من الأموات وشفاء الأمراض وجعل المخلوق له صفات الخالق أن هذا كفر وشرك.
وأخر بعض المسائل في مثل بعض مسائل تقرير الصفات والرد على الأشاعرة، في بعض مسائل التوسل أخرها، في بعض مسائل التبرك لم يوردها، وذلك بيّن في منهجه.
فإذن إذا قلنا التوحيد أولا وهو أهم المهمات، فليس معنى ذلك لأن يعطى الناس كل مسائل التوحيد دفعة واحدة، يعطى لقوم يجهلون الأصول وعندهم خلل في أصل التوحيد، عندهم وقوع في شركيات كبرى، فنبحث معهم مسألة التبرك بالصالحين، أو التبرك بالماء أو بالسؤر أو التمسح ببعض الصالحين الأحياء أو بعض تأويل الصفات أو نحو ذلك، ليس الأمر هكذا.
الشيخ رحمه الله بدأ دعوته بشيء عظيم واضح؛ لأن حجة الخصم فيه هي أضعف ما يكون، ولو ركّز على بعض المسائل التي فيها من الكلام ما فيها، من النقول عن العلماء مثل مسائل التبرك أو مسائل التوسل أو بعض مسائل تأويل الصفات أو نحو ذلك، لترك العلماء في وقته الذين ناهضوه وآذوه لتركوا الكلام في المسائل المهمة وركزوا على هذه المسائل ليطعنوا فيه أو ليردوا عليه، فكان من الحكمة أنه أخذ بسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أنه قرّر توحيد العبادة الأكبر.

(25/13)

تعلمون مثلا مسائل الحلف بغير الله جل وعلا ما جاء تحريم ذلك إلا في المدينة، أما في مكة ما كان تحريم ذلك، فكان الرجل يحلف بأبيه ويحلف بالكعبة ويحلف ببعض الأشياء يعني غير الآلهة، ولكنه لم يُنْهَ عنه بعد ذلك، قوله ما شاء الله وشئت هذا إنما نهي عنه في المدينة في قصة مع اليهود مع بعض أحبار اليهود حيث قالوا لبعض الصحابة: إنكم لأنتم القوم لولا أنكم تنددون تقولون ما شاء الله وشاء محمد. فلما بلغ النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذلك قال «قولوا ما شاء الله وحده» هذا كان في المدينة، المسألة عقدية كانت متصلة بالتوحيد؛ لكن لم تقرر في هدي النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في مكة.
وشيخ الإسلام محمد بن عبد الوهاب رحمه الله أخر الكلام عن كثير من هذه المسائل؛ بل إنه سئل عن بعض أشياء تنسب إليه استدل بها المعارضون فقال فيها: أقول سبحانك هذا بهتان عظيم. أنا ما قلت هذه الأشياء. التي تنسب إلي حتى قيل عنه إنه يقول لا أنكر التوسل بالصالحين وإنما أنكرت –هذا ثابت من كلامه- وإنما أنكرت ما أجمع العلماء عليه وهو دعوة غير الله معه.

(25/14)

وهذا من الحكمة لأن التوحيد أولا؛ لكن ليست كل مسائل التوحيد في نفس المرتبة، يقول التوحيد أولا، لا يفهم منها الشباب والذين يدعون إلى منهج السلف الصالح أنك تأتي في كل مكان وفي كل بلد وفي كل مجلس، تأتي بكل مسألة في ذهنك أنها من التوحيد وتعرضها على أساس أنها من المهمات والمطالب في الاعتقاد، لا، لابد أن ينزل هذا بحسب تمكّن الدعوة من النفوس وعدم تمكنها، إذا كنا في قوم وثنيين في بلد من البلاد، أو في قوم يكون عندهم تقديس الأضرحة وعبادة غير الله والنذر لها والذبح والاستغاثة بالأموات ونحو ذلك، ومسائل البدع ووسائل الشرك يؤخر الكلام عنها حتى تتقرر هذه المسألة العظيمة؛ لأن الناس إذا كثر عليهم الكلام بعضه أنسى بعضا، مثل ما قالت عائشة رضي الله عنها: فإن كثير الكلام ينسي بعضه بعضا. هذا صحيح.
فإذن منهج الإمام رحمه الله تعالى أن الدعوة إلى التوحيد أولا؛ ولكن هناك أولويات في مسائل التوحيد والعقيدة لابد أن ترتب، فليست كل المسائل في نفس المنزلة.
كذلك إذا تكلمنا كما سيأتي في السنة والبدعة ليست مسائل السنة والبدعة في مرتبة واحدة، بعضها أغلظ من بعض، فلابد من التدرج في هذا الأمر؛ لأجل قبول الناس للحق في ذلك؛ لأن الحكمة ضالة المؤمن أنى وجدها فهو أحق بها.
المعلم الثالث في منهج هذه الدعوة المباركة: أن الإمام المصلح رحمه الله تعالى لم يفرّق في دعوته ما بين أصناف الناس، لم يجعل دعوته خاصة بالشباب، لم بجعل دعوته للأذكياء أو للنابغين، وإنما جعل دعوته لكل مكلّف؛ لأنها دعوة ليست لحزب وليست لسياسة وليست لغرض دنيوي، وإنما هي لتعبيد الناس لرب العالمين، فتارة تتوجه الدعوة إلى شباب، تارة تتوجه الدعوة إلى فئة، هذا لا يجوز لأن المقصود تعبيد الناس لرب العالمين.

(25/15)

فتخصيص الدعوة لطائفة من المكلفين دون طائفة والتركيز عليهم هذا ليس منهجا نبويا، وإنما الدعوة للجميع سيكون الشباب في الغالب هم الأكثر تقبلا لا لأجل تخصيصهم لكن لأجل أنهم هم الأكثر تقبلا كما قال جل وعلا {فَمَا آمَنَ لِمُوسَى إِلاَّ ذُرِّيَّةٌ مِّن قَوْمِهِ عَلَى خَوْفٍ مِّن فِرْعَوْنَ وَمَلَئِهِمْ أَن يَفْتِنَهُمْ} [يونس:83]، وقال ابن كثير معنى {ذُرِّيَّةٌ مِّن قَوْمِهِ} يعني أمهم شابا لأن أكثر أتباع الأنبياء كانوا شبابا لا لأجل أن دعوة الأنبياء والمرسلين توجهت إلى الشباب؛ ولكنهم الأسلم من جهة الأهواء في قبول الحق فإذا كانت الدعوة عامة فستقبلها في الغالب هذه الفئة أكثر من غيرها من الفئات لقلة الهوى وفيهم في الغالب، فكان من منهج الإمام رحمه الله في دعوته أن دعوته خاطبت أمراء القرى في وقته، وخاطبت العلماء، وخاطبت العامة، وخاطبت الحضر، وخاطبت البادية، وخاطبت النساء والرجال.
فكان العلم يبث في النساء كما يبث في الرجال، وكان في الدرعية في ذلك الوقت كان هناك مكان يخصص للدروس -كما ذُكر- يحضره الرجال ويحضره النساء كل يوم في أواخر وقت الشيخ محمد بن عبد الوهاب.

(25/16)

فكانت الدعوة عامة، كان الآراء والبادية توجه الدعوة لهم، وكان الكبار توجه الدعوة لهم، الأمراء خاطبهم بما ينسبهم وما يليق بهم، العلماء خاطبهم بما يناسبهم وما يليق بهم، حتى إنه تودّد للعلماء الذين يرى أن فيهم خيرا، ومن أمثلة ذلك رسالته المشهورة لعبد اللطيف بن محمد بن عبد اللطيف الأحسائي أحد علماء الأحساء الأشاعرة في ذلك الوقت، وكتب إلى الشيخ محمد عبد الله هذا، ينتقد عليه بعض المسائل فأجابه الإمام برسالة طويلة فيها منهج الأدب مع المخالف فكتب إليه يبين إليه الصواب في هذه المسائل بعبارة علمية هادئة، وقال فيها بعد الإجابة عن عدد من الأسئلة، ووالله إني لأدعو لك في صلاتي وأرجو أن تكون فاروقا في دين الله في آخر هذه الأمة كما كان عمر بن الخطاب رضي الله عنه فاروقا لها في أولها، وذلك لما رأيت ين مجيئي إليك في الأحساء أنك كتبت على أول كتاب الإيمان في صحيح البخاري من أن الإيمان قول وعمل، كتبت عليه هذا هو الحق الذي يجب اعتقاده، فسرني هذا منك لكونه يخالف المشايخ الذين أخذت عنهم. يعني بهم الأشاعرة، الذين يقولون إن الإيمان هو الاعتقاد والقول أو الاعتقاد وحده.
وهذا نوع من الخطاب فيه توجيه للدعوة وجمع، فإذن هو لم يستعدِ الناس على الدعوة، وإنما كانت الناس عادوا الدعوة لأنها لا توافق أغراضهم، وهذا مهم في منهج الدعوة في نشرها مثلا بعض الناس يذهبون إلى بلد من البلاد يريدون الدعوة في أي مكان في أفريقيا أو في آسيا أو في الجزيرة أو أي مكان، ويرى أشياء هو يقول هذا الحق أنا لن يهمني أمير ولن يهمني حاكم ولا يهمني عالم، هذا ليس بصحيح؛ لابد أن تضع الأمور في مواضعها، وأن تشرح الدعوة وتبين الدعوة، إذا عادوها لأجل أنها حقّ، فهذا أنت قد أبرأت ذمتك؛ لأن تكون العداوة حينئذ منهم لكراهتهم للحق؛ لكن أن تأتي تهجم مثلا الوالي أو تهجم العالم أو تسفه بهم أو ترد عليهم، فإنه حينئذ يكون مدخل للشيطان على قبول هذه الدعوة.

(25/17)

والإمام رحمه الله تعالى كن سهلا جدا مع العلماء ومع الأمراء حتى أنهم قالوا له أخرج من البلد فخرج في قصته مع ابن معمر في العيينة، قال: لا أستطيع أنك تبقى في البلد. فخرج منها فعوّضه الله جل وعلا خيرا مما ترك.
هذه مسألة مهمة في المنهج في أن الدعوة ليست خاصة، هي دعوة الإسلام عامة لكل المكلفين {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]، هي للجميع.
فإذن التخصيص ليس من سمات هذه الدعوة، السرية ليست من سمات الدعوة، الانغلاق ليس من سمات هذه الدعوة، الدعوة واضحة من أول يوم ومنتشرة، فلم يكن الشيخ رحمه الله تعالى يهيئ -مع شدة الناس في زمنه ومعاداة الأمراء والعلماء- لم يكن يهيئ الأمر بأمور سرية تمشي حتى يريد التكثير إنما أوضح الحق من أول ما اعتقده بأسلوب حكيم وتدرج مُرضٍ يوافق السنة والكتاب.

(25/18)

المعلم الرابع في ذلك: أن ما سبق الدعوة من أشياء؛ من أقوال لعلماء، أو من سلوكيات للناس، أو من أناس ماتوا، فإن أئمة الدعوة رحمهم الله تعالى سكتوا عن الماضي ولم يقدحوا في المعظمين للناس فيما مضى، ما تجد أنه قدح في رؤساء الطرق؛ يعني في الماضين أما الذين في وقته واجههم، العايشين مثل [ .. ] ومجموعة والمويس وفلان وفلان من كان في وقاه واجهه لكن من سبق فإنه لم يتكلم عنهم لماذا؟ لأنه تارة يأتي الداعية إلى التوحيد ويظن أنه يصل إليه بإثبات فسق رجل يدعى أنه من الصالحين يتكلم له شخص في دعوة البدوي وسؤال البدوي والاستغاثة به أو نحو ذلك، تجده يقول البدوي أصلا رجل فاسق، رجل كان لا يصلي كان وكان وكان، ليس هذا هو المقصود، كان منهج الإمام رحمه الله أنه كان لا يتكلم على سلوكيات من سبق في الجملة، لا يتكلم عنهم {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} [البقرة:134]، ولكن كان يقرر التوحيد إذ هل ذاك الرجل كان كذا أو لم يكن كذا، فهذا ليس من شأنه والحكم على الأشخاص أو أن هذا فيه وما فيه، هذا يحجب الحق في الدعوة وهذه مسألة مهمة اليوم.
لأن مرة كان أحد الإخوة من أحد البلاد الأفريقية أتى يسأل عن بعض المسائل وقال: نجد أن الدعاة إلى السلفية وإلى التوحيد عندنا يبدؤون ببيان أن المعظمين عند قومنا أنهم لم يكونوا صالحين، وأنهم كانوا فسق، ة يتكلم على المرغني يقول كذا، ويتكلم على فلان يسبه يقول كذا هذا أوغر الصدور، صار الناس ما يسمعون الدليل، ما يسمعون الحق وإنما ينتصرون لهذا الذي يعظمونه.
وهذه جبلة الإنسان أنك إذا تركت الحق وطعنت في الشخص فإن الناس، يتجهون إلى من يعظمونه يدافعون عنه؛ لأنهم يكبرون في أنفسهم أن أحدا ينال منه، ولا ينظر قلت حقا أو قلت غير حق أو يناقشه بدليل لا ينظر كيف تتكلم في فلان هذا رجل صالح يأتي يقولا لا ليس بصالح.

(25/19)

هذه قضية ليست بشرعية هو انتهى وذهب إلى ربه إن كان صالحا فله جزاء الحسنى، وإن كان غير صالح فسيجد الجزاء عند الله.
المهم في الدعوة هو تبيين توحيد الله جل وعلا، وتبيين ما اشتملت عليه الأدلة من عبادة الله وحده دون ما سواه وترك الشرك ووسائل الشرك والبعد عن البدع والمحدثات.
فإذن كان من منهج الإمام رحمه الله أنه لم يكن يطعن في معظم الناس قبله حتى إنك تجد أنه لم يتكلم في البوصيري، لم يتكلم في ابن الفارض، لم يتكلم في البدوي لم يتكلم في الكواز، لم يتكلم في العيدروس، لا تجد له كلام في هؤلاء، مع أنه ذكر أن ما اشتمل عليه كلامهم فيه وفيه؛ لكن هل هم صالحين أو كانوا كذا، هذا ليس من منهج الدعوة.
فإذن هذا دعا إلى القبول، دعاها إلى الانتشار لأنه ما تعرض لما تتعقب له النفوس بالباطل وهو الطعن في المقدمين.
حتى أنه سئل مرة فقيل له إنك تقول إن الناس منذ أربعمائة سنة ليسوا على شيء أو أنهم كفار فقال في جوابه: أقول سبحانك هذا بهتان عظيم.
حتى لما أتت مسألة البحث في القبة المقبوبة على حجرة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ التي في وسطها القبر قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وكان يُنكر البناء على القبور، بناء القباب، القباب على قبور الصالحين يهدمها؛ لأنه لا يجوز ووسيلة من وسائل تعظيمها إلى آخره، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بعث عليا رضي الله عنه ألا يدع قبرا مشرفا إلا سواه، «وألا تدع قبرا مشرفا إلا سويته» المشرف يعني فيه علو.

(25/20)

ولما قالوا له القبة التي على قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إنك تقول: لو أقدر عليها لهدمتها. فقال: سبحانك هذا بهتان عظيم ولهذا أفتى هو يعني من جهة عملية، وعلماء الدعوة والولاة من آل سعود من الدولة السعودية الأولى إلى أنها لا تتعرض بشيء، وذلك لأن هذا من مصلحة الدعوة، وأن لا يفضي إلى ما هو أشد من رد التوحيد والتعرض إلى أننا لا نحب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ونتقصه؛ بل نهين النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إنما هذه وسيلة من وسائل الشرك، فيمنع الشرك وتمنع وسائله في أن يحصل شيء عند ذلك، والأمور تترك لرعاية المصالح والمفاسد في ذلك.
أيضا لما قيل له: إنك تكفر من عند قبة البدوي والكواز قال: أنا لا أكفر من عند قبة البدوي والكواز، لعدم وجود من ينبههم.
وهنا خاض قوم من المعاصرين خوضا سيئا في منهج الدعوة هل كان منهج الدعوة الشيخ محمد وأئمة الدعوة هل كانوا يعذرون بالجهل أو لا يعذرون بالجهل، ونحو ذلك من الألفاظ وهذه لم تكن أصلا عندهم بهذا اللفظ نعذره بالجهل أو لا نعذره وإنما كانت المسألة مرتبطة بأصل شرعي آخر وهي هل بلغته الحجة أو لم تبلغه الحجة والحجة المناسبة وغير المناسبة.
وهنا نستطرد فنقول لم يجعل أيضا علماء الدعوة في قيام الحجة وفهم الحجة لم يجعلوا المسألة واحدة؛ يعني أن كل مسائل التوحيد بنفس النسق، كلها بنفس الحجة، كلها بنفس البيان، لا، تختلف، ففيه مسائل أعظم من مسائل، في مسألة إقامة الحجة، قالوا أما الاستغاثة بغير الله فهي واضحة والحجة فيها بينة قاطعة، وهناك مسائل قد يقع في إقامة الحجة فيها نوع اشتباه، فتحتاج إلى تكرار وبيان كمسألة الشفاعة.

(25/21)

فالمسألة إذن لا تستوي، فلابد أن ننزل الأشخاص، تنزل المسائل، أن تنزل في موضعها، وأن لا يتعرض لأشخاص مضوا وانتهوا، أما رؤوس الضلالة في زمنه فقد واجههم وفضحهم رؤوس الضلالة في زمنه، أما من مات وانتهى وصار له معظمون إلى آخره، فإن هذا يبين لهم الدعوة ولا يتعرض للأشخاصهم.
فهذه مسألة تحتاج إلى تفرس وعناية؛ لأن الواقع فيها اليوم قد يخالف ما كانوا عليه.
المعلم الخامس من معالم منهج الإمام رحمه الله في تقرير العقيدة أنه رحمه الله تعالى كان يحمل العقيدة حملا كاملا على نتهج السلف الصالح.
فحملها في أبواب أركان الإيمان توحيد الله ربوبيته أولهيته أسماءه وصفاته والإيمان بالكتاب وعدم تأويل الصفات وتقرير ما قرره السلف وعد الدخول في الغيبيات بما ينفي ذلك عن ظاهرها.
ودخل أيضا في مناهج فيما يسمى يسميه بعضهم المنهج أو التعامل دخل فيه على نحو ما كان السلف الصالح.
وقرر الأمر بالمعروف والنهي عن المنكر ونشره بالطريقة الشرعية على ما توجبه الشريعة دون غلو فيه ودون تفريط، وقرر طاعة ولاة الأمور في ذلك والسمع لهم والطاعة فيما لم يأمروا فيه بمعصية والجهاد معهم ونصرة ذلك.
وقرر المنهج في التعامل مع المخالف من المشركين والمبتدعة.
فكان له في كل مسألة الكلام الأوفى والتقرير البين، فتجد ليونته ورحمته في مسألة، وتجد قوته وشدته في مساكنة المشركين والنوم معهم، وتكثير سواد المشركين في أي مكان.
فنوع التعامل مشى فيه على ما دلت عليه النصوص دون أهواء أو نظر إلى ما لم يدل عليه الدليل، أو لم يكن عليه منهج السلف الصالح.
كذلك في مسائل السلوك والأخلاق بعض الدعوات لم تؤثّر العقيدة في سلوكها كانت العقيدة عندهم اسما ..

(25/22)

نرجع إلى المعلم الخامس وهو أثر العقيدة أو المنهج في الاعتقاد عند الإمام رحمه الله تعالى في تربية الناس من طلبة العلم ومن غيرهم بل جميع الناس على السلوك الحسن والتعبد لله جل وعلا، أقول السلوك على المصطلح عند العلماء؛ يعنى بالسلوك ما يعمله العبد في سلوكه مع ربه جل وعلا ومع الخلق.
هناك دعوات تهتم بالعقيدة؛ لكن تجد أن العقيدة لا تؤثر في أصحابها من جهة التعبد، فيكونون ضعيفين في التعبد حتى في الواجبات، ربما كان إهمال أو في التطوعات من باب أولى أو كان هناك تساهل في السلوك فيما يتعلق برحمة الخلق والتعامل معهم؛ مع الوالدين مع الأسرة مع الأبناء مع الزوجة مع مع إلى آخره، وهذا خلاف أثر الاعتقاد الصحيح، لماذا؟ لأن حقيقة الاعتقاد أنه إيمان بالله وبكتبه وبالنبي محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأنه إيمان باليوم الآخر، فمن كان عنده إيمان بالله وما يستحقه جل وعلا، وعنده إيمان بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وما جاء به، وعنده إيمان بالقرآن وتطبيق لذلك، وعنده إيمان باليوم الآخر وخوف من الله جل وعلا، فلا بد أن يؤثر هذا في سلوكهم:
أولا حرصه على عبادته بربه جل وعلا.
وثانيا في حسن تعامله مع إخوانه والخَلق.
لهذا تجد أن العقيدة التي دعا إليها الإمام رحمه الله نقلت الناس في نجد بالذات نقلت الناس الذين كانوا قريبين من الدعوة إلى أنهم كانوا أكثر تعبدا أكثر إعمارا للمساجد العمارة المعنوية والتبكير للصلوات والتواصي بالحق التواصي بالصبر، البذل كان طالب العلم من طلبة الشيخ رحمه الله يقول له نريد أن تكون في منطقة كذا أبعد منطقة في القضاء أو في الأمر بالمعروف والنهي عن المنكر أو في الدعوة وما شابه ذلك فيذهب؛ لأن عندهم الرغبة العقيدة -يعني في تقريريها- لها سمة يغلب على صاحبه في تعبده وفي سلوكه وفي أنواع تعامله وهذا مهم جدا اليوم في كل دعوة تدعو إلى التوحيد.

(25/23)

أما أن يكون طائفة ممن يهتمون بالعقيدة أو يهتمون بالتوحيد أو نحو ذلك عندهم جفا في تعاملهم أو في سلوكهم، أو عندهم ضعف في التعبد وتفريط في حق الله جل وعلا، أو غشيان للذنوب والمعاصي ويقول: أنا أدعو للتوحيد وأدعو للعقيدة، فهذا لم يربى على العقيدة الصحيحة ولم يأخذها بحقها.
إذن فالذين يأخذون هذا المنهج ينقلون أنفسهم إلى منهج السلف الصالح رضوان الله عليهم، والسلف الصالح كانوا أسلم الناس عقيدة، وكانوا أسلم الناس منهجا بأنواع التعامل، وكانوا أسلم الناس سلوكا، في السلوك والتعبد تركوا تفريط المفرطين وأيضا تركوا غلو الصوفية والذين تبتلوا إلى آخره فخالفوا السنة، فإنما أخذوا بالنهج الوسط وهذا من ثمرات منهج تعليم العقيدة.
المعلم السادس في ذلك: هو أن تقرير التوحيد عند الإمام رحمه الله تقرير العقيدة كان ظاهرا أتم ظهور في الحض والدعوة إلى الاتباع بسنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
الاتباع للسنة من حيث الأخذ بها والاستدلال بها في العلميات، الاتباع للسنة من حيث العمل بها في العمليات، الاتباع للسنة بالرجوع بالهدي إلى ما كان عليه السلف الصالح رضوان الله عليهم، فكان منهجه يعلمه العوام في المسائل المشتبهة التي تشتبه على كثير من العلماء، فيكون تقريره لها أسهل تقرير.
فيقول لقائل في مسائل مثلا في بعض البدع العامي ممن تربوا وأخذوا من هذه الدعوة، يسأل في مسألة مما يستحسنها الناس يقول هل فعلها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ هل فعلها الصحابة؟ فإذا قالوا: لا. إذن الجواب واضح ولا ندخل في تفصيلات مثل ما دخل فيها طائفة حتى من الأذكياء والعلماء.

(25/24)

مثلا المولد العلماء بحثوا فيه أكثر من مائة بحث وفيه كُتب لكن الشيخ رحمه الله رباهم باتباع السنة على كلمة واحدة، فعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أم لم يفعل؟ لم يفعل لا نفعل، وهذه الوجازة في الأسلوب للسنة سهلة وتقبلها الفطرة من أي فرد كان، إلا إذا أتت عليها معارضة؛ لكن تبقى في الفطرة مؤثرة، ما فعلها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
مثل هذه الليلة ليلة النصف من شعبان طائفة من الناس يحيون هذه الليلة إما بحفلة وإما باجتماع على عبادة، وإما بشد الرحل إلى مكان ليكون فيه كذا وكذا، ويخصصون هذه الليلة بقيام واجتماع وحفل ويخصون الخامس عشر أيضا بالصيام دون غيره، حتى ولو كان يوم الجمعة فقط يخصون الخامس عشر بصيام، وهنا هذه بالمناسبة، هنا يسأل السائل فعل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أم لم يفعل؟ إذا قال فعل نفعل إذا قال: لا لم يفعل لكن هذا فيه .. ، يظهر لك أنه ليس فيها اتباع.
فإذن هنا منهج تعليم الناس للسنة والبدعة لم يتبع فيه رحمه الله المنهج المعقد في تعريف البدع وفي الأخذ بها، وإنما المسألة واضحة جدا لما علّم الناس فيها.
ولهذا قال رحمه الله في كشف الشبهات (والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين)، لماذا؟ لأنّ معه الحق القليل الواضح الذي لا يستطيع أن يجادل معه خصمه لكن يذهب إلى بنيات الطريق فيضل في ذلك.
فمنهجه رحمه الله تعالى في الدعوة إلى الاتباع للسنة، في السنة التعلم والتعليم، نَجْد في ذلك الوقت كان لا يوجد فيها عند أحد في نَجْد قاطبة لا يوجد عند أحد نسخة كاملة من كتاب البخاري وإنما يوجد أجزاء جزء عند هذا وجزء عند هذا وجزء عند هذا إلى آخره قد لا يكون وجدت مكتملة إلا لمن رحل للشام وجاء بنسخة مكتملة؛ لكن طلبة العلم لا يعرفونه، وإنما عندهم كتاب في مذهب ما، الحنبلي عنده كتاب في المذهب الحنبلي، والشافعي عنده كتاب في المذهب الشافعي إلى آخره.

(25/25)

فأحيى اتباع السنة والبحث عن اتباع الدليل والحرص على ذلك في المسائل العلمية وفي المسائل العملية ولكنه في ذلك لم يكن غاليا، وبعض من أخذ بدعوته غَلا في مسألة الدليل وفي مسألة الاتباع حتى خرج بها عن نهج السلف الصالح الوسط في هذه المسائل؛ حتى أبطل أو حتى هجّن الأخذ أصلا من كتب الفقه، قال أصلا هذه الكتب كتب الفقه كتب باطلة وبلغ بهم إلى أنه لا يؤخذ العلم إلا من كتب السنة ونحو ذلك مما خالفوا به منهج العلماء.
فإذن منهجه رحمه الله في تقرير العقيدة والاهتمام بالسنة القولية والعملية، وتعليم الناس ذلك وفي العلميات أيضا حضّ الناس على الحرص على السنة تعلما، فشاعت كتب السنة في نَجْد وتعلّم الناس ذلك وشرحت لهم كتب السنة بما لم يكن من قبل؛ لكن مع الاهتمام بكتب الفقه والاهتمام بما قرره العلماء دون غلو في ذلك.
في مسألة من المسائل سئل عنها الشيخ عبد الله بن محمد بن عبد الوهاب رحمهم الله تعالى جميعا وهي مسألة الحاج إذا رمى جمرة العقبة وقصّر أو حلق ثم لم يطف ذلك اليوم طواف الإفاضة ذلك اليوم، هل يرجع على إحرامه أم أنه يتحلل ويبقى متحللا حتى يطوف ولو بعد عدة أيام.
هناك من أهل العلم من قال يرجع إلى إحرامه إذا مر عليه غروب الشمس ثم بعد الغروب ولم يطف يرجع يلبس الإحرام إلى آخره، يرجع حرما كما كان.

(25/26)

سئل عنه عبد الله بن محمد وفيها دليل الذي هو حديث أم سلمة المعروف بسنن أبي داوود فقال هذا الحديث إسناده جيّد، وقد قواه فلان إلى آخره؛ لكننا لم نتجاسر على العمل به؛ لأننا لا نعلم أحدا من الأئمة عمل به، لا يمكن شيء مسألة في السنة أنه لا يعمل بها لا الإمام أحمد ولا مالك ولا الشافعي ولا يعمل بها أبو حنيفة ولا يعمل بها سفيان ولا يعمل بها الأوزاعي ولا يعمل بها الليث ولا يعمل بها إسحاق .. فيه غرابة كيف سنى تمضي على الصحابة لا يعملون بها، والأئمة أيضا يقول الحديث نعم ثابت ظاهر إسناده الصحة، وفيه بحث في متنه هل هو شاذ أو منكر أو إلى آخره معروف عند أهل العلم؛ لكن لم يعمل به أئمة الإسلام، فقال لم نتجاسر عن العمل به.
وهذه المسألة مهمة اليوم في منهج اتباع السنة في الدليل، هل نستدل على مسألة بفهم نفهمه أو بشيء دل عليه الدليل لكن لم يعمل به أئمة الإسلام، نحن نتبع منهج السلف الصالح، نتبع أئمة الإسلام، فإذا أتى في مسألة، نقول الأئمة لم يعملوا بها إذن كيف نعمل بها أو في مسألة الأئمة علموا بها نقول هي بدعة وأئمة الإسلام عملوا بها.
لذلك لما أتى الإمام المصلح في مسألة ختم القرآن دعاء الختم في الصلاة، نظر فيها فوجد أنّ أئمة الإسلام يقولون بها، ويفعلونها؛ سفيان ومالك والشافعي وأبو حنيفة وأحمد رحمه الله؛ بل حض عليها وقال: لا تجعل دعاء الختم في قنوت الوتر، اجعل لنا دعاءين دعاء الختم بعد الفراغ من القراءة، وابن تيمية وابن القيم يأتي قائل يقول لا، هذه بدعة.

(25/27)

إذن ماذا نفعل في صنيع الأئمة جميعا هناك من يغلو في الاتباع فيفسر الأشياء بحسب ما ظهر له حتى ولو،،، يقول أنا ما عندي، ولو الأئمة كلهم خالفوا المسألة اتباع لمنهج إذا كان هذا من طريقتهم، وأخذوا بذلك وقالوه، ومخالفتهم في ذلك خروج عن الصراط لماذا؟ لأنه لا يتصور في مسألة فيها ظهور أنها بدعة وخلاف السنة ويتتابع عليها أئمة الإسلام في قرون متعددة ولا يفعلون.
بخلاف البدع التي يعلمها أهل البدع فإن أئمة الإسلام ينكرونها حتى ولو تتابع الناس عليها؛ لكن تتابعوا مع إنكار المنكر، وهنا تتابعوا مع عدم الإنكار، فدل هذا على أن لها اعتبارا، سيما أنه نص عليها من نص عليها من، فتجد أنه لم ينكر هذه ومشى فيها وعليها أئمة الدعوة كما تعلمون إلى وقتنا الحاضر، وهكذا في مسائل أخر.
فإذن الأخذ بالدليل في هذه المسائل من منهجه رحمه الله أن يؤخذ بالدليل في مسائل العقيدة؛ ولكن مسائل العقيدة لا مدخل فيها للعقليات، فإذا جاء نص من الكتاب أو من السنة فإنه هو الحجة في هذا الباب؛ لكن نأخذ فيه بفهم السلف الصالح، في بعض الأحاديث فيها ذكر لصفة من الصفات؛ لكن هل تطلق الصفة أولا تطلق، أو في آية هل تطلق الصفة أو لا تطلق، لابد ننظر فه السلف الصالح، ولا يأتي أحد يقول أنا أفهم من الدليل كذا، طيب فهم من سبق أين هو لابد أن يدعم الفهم بفهم من سبق من أئمة الإسلام؛ لأنه بالاتفاق كانوا على الحق المبين.
المعلم الأخير –الوقت يضيق عن تفاصيل ذلك- معالم منهجه في تقرير العقيدة، أنه رحمه الله تعالى ومن سلك بعده في ذلك اعتنى بالرد –الرد التفصيلي- على من خالف العقيدة في مسألة أو في أصل التوحيد والاعتقاد، ولأئمة الدعوة كما تعلمون الرّدود الكثيرة.
الرد على المخالف في مسائل التوحيد هذا فيه فائدتان:
الفائدة الأولى: إنكار المنكر.
الفائدة الثانية: في تقرير الحق وبيان المحجة وإقامة الحجة.

(25/28)

لهذا اهتموا أنه من يهاجم الدعوة دعوة الإسلام أو يعني دعوة التوحيد، ويبين مثلا؛ يحسن عبادة الأولياء أو يحسن الذهاب إلى المشاهد أو الاستغاثة بالصالحين أو نحو ذلك؛ يعني من الأموات ردوا عليه، وهو رحمه الله تعالى وأئمة الدعوة أيضا ردوا على كل من خالف الدعوة في هذا؛ ولكن الرد يكون بعلم وبحلم، والرد يكون بعلم وبحلم؛ لا يكون الرد خالٍ من العلم وفيه قوة في الألفاظ وتعدي، فيفهم منه القابل أنك لست قويا في الحجة، فإنما عندك نزاع وشدة في الكلام وإلى آخره وتتهجم دون قوة في الحجة، فكانوا أقوياء في ردودهم والردود مهمة في تبيين الملة وتبيين الحق.
إذا تبينت هذه المعالم فنمر مرورا سريعا على بعض كتب الإمام رحمه الله تعالى ونأخذ أمثلة أو بيان معالم هذا المنهج في هذه الكتب.
أولا وأشهر الكتب كتاب التوحيد كتاب التوحيد ظاهر فيه المنهج:
أولا في تقرير التوحيد في الكتاب والسنة.
الثاني في إنه رعى إجماع السلف حتى أنه، لما أتت مسألة التمائم من القرآن قال لما كانت التمائم من القرآن فقد إلى آخره، فذكر فيها قد أخطأ فيها جماعة إلى آخره وهنا رعى ما اتفقوا عليه ورعى أيضا ما اختلفوا فيه.
الثالث ننظر في كتاب التوحيد إلى أنه قرر الأولويات فيما قرره في المسائل، بيّن أن أول ما يدعى التوحيد، وأنه أهم من الفرائض، وبيّن كيف يعامل المخالف أيضا فيما ذكره في المسائل.
إذا أخذت كتاب ثلاثة الأصول مثلا، أو الأصول الثلاثة وأدلتها؛ يعني ثم كتابان كتاب سهل لتعليم العقيدة العامة ويسمى الأصول الثلاثة أو ثلاثة الأصول والكتاب الكبير المعروف ثلاثة الأصول وأدلتها أو الأصول الثلاثة وأدلتها.

(25/29)

تجد أن هذا الكتاب مبني على شرح ما يهم المتعلم المبتدئ، في بيان واجب العلم وواجب العمل وواجب الدعوة وواجب الصبر وفي بيان أصول الدين الثلاثة معرفة العبد ربه ومعرفة العبد دينه ومعرفة العبد نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأوضح ذلك باختصار كل مسألة بدليلها.
وهنا ننبه تنبيه في هذا الكتاب إلى أن بعض الناس قالوا: إن الشيخ رحمه الله في أن قوله إنه يؤخذ دين الإسلام بالأدلة أن هذا وافق فيه المعتزلة، كما قال بعض طلبة العلم عندنا. وهذا غلط كبير على الشيخ رحمه الله المعتزلة ومن نحا نحوهم في المنهج العقلي، لا يصح عندهم الإسلام إلا بالدليل العقلي؛ يعني بمعنى لابد أن يُحكم الدليل العقلي إما بالنظر عندهم أو يتحرى إلى آخره والدليل عندهم هنا النظر في الكونيات والنظر في النفس. أما أئمة الإسلام وعلماء السلف فهنا ينظرون إلى معرفة الإسلام إلى الإسلام بالدليل الشرعي يعني من الكتاب والسنة. المعتزلة والجهمية ومن نحا نحوهم والأشاعرة عندهم الدليل العقلي أول واجب عندهم هو النظر أو الشك على أقوال عندهم في ذلك بمعنى النظر في الملكوت حتى تثبت بالعقل أنّ الله جل وعلا واحد في خلقه، وأنه هو الذي يعبد بالعقل؛ لكن عندنا ليس الأمر كذلك، وإنما هو بالدليل الشرعي؛ يعني أن يعرض الدليل على هذه المسألة.
لذلك مثلا إذا أتى لمسألة من المسائل وأما النذر فدليله قول الله تعالى {يُوفُونَ بِالنَّذْرِ} [الإنسان:7] مثلا، أو نحو ذلك {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} [البقرة:270].
كتاب فضل الإسلام –كل كتب الشيخ يسيرة أوراقها قليلة لكن منهجها واضح وتصلح للجميع في التعرف على المنهج.

(25/30)

فضل الإسلام كتاب في منهج الاتباع، منهج السلوك، منهج العمل، منهج التسمية الموقف من البدع وذم البدع والابتداع وأهله حتى في مسائل المسميات تكلم عنها رحمه الله تعالى في هذا الكتاب؛ لأجل أن لا يظن الظان أنه يدعو إلى أن يسمى هو باسم خاص مثل ما فعل الظلمة سموا الشيخ وأتباعه بالوهابيين، هذه تسمية لا نقرها؛ لأننا إنما نتبع السلف الصالح، إذا جاءت المسألة من جهة العقيدة فنحن سلفيون نتبع السلف الصالح مع أهل السنة والجماعة، في مسألة الفروع نحن حنابلة حنبليون، أما إحداث هذه التسمية فهذا يُراد منه الصد عن الحق وتسميات باطلة لأن المقصود منها معروف.
جاء الشيخ في كتاب فضل الإسلام جاء الدليل من الكتاب أو السنة ثم بعض كلام السلف بعض كلام الصحابة في هذه المسائل.
إذا أخذت مثلا كتاب مسائل الجاهلية وجدت أنه رحمه الله عدد مسائل خالف فيها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أهل الجاهلية. لماذا؟ لأن كما ذكر في أوله لأن الضد لا يعرف حسنه إلا بضده.
..................... ... والضدُّ يظهر حسنَه الضدُّ
..................... ... وبضدها تتبين الأشياء

وهذا صحيح لأنك تعلم بهذا الكتاب ما كان عليه أهل الجاهلية وما أمر به الله جل وعلا عن الكتاب أو جاء بالسنة لمخالفة أهل الجاهلية.
أولها في عبادة الله وحده دونما سواه وما كان عليه أهل الجاهلية في ذلك، في الاتباع في كل المسائل التي كانوا عليها سواء في التوحيد أو في مسائل العمل والسلوك.
فكان من منهجه في هذا الكتاب أنه قرر العقيدة طبعا بالكتاب والسنة؛ لكن قرر العقيدة بمعرفة الضد؛ لأنه كيف تتصور ما جاء في الإسلام إلا بمعرفة ما كان عليه أهل الجاهلية، وقد قال بعض السلف إنما تُنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية، وإذا لم تعرف الجاهلية كيف كانت وكيف نقل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الناس من الجاهلية إلى الإسلام.

(25/31)

إذن لم تتعرف إلى الأحوال المشابهة لأحوال الجاهلية وتظن أن كل شيء جائز في الإسلام، الذين علقوا الصور صور المعظمين، والذين عبدوا غير الله جل وعلا، وبنوا القباب على الكنائس على القبور وجعلوها معابد، هذا كان عليه أهل الجاهلية، فحذّر منها النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إذا أتى أتٍ اليوم وقال: لا، هذا شيء طيب. إذا عرف التاريخ وما كان عليه وما يقابله فإنه حينئذ تتبين لك دلالات النصوص وكيف يوقع النص على الواقع أو كيف ينزّل النص على الواقع.
هذه كلمات موجزة في هذا الباب تفتح آفاق دعوية في فهم دعوة الإمام المصلح والمنهج إذ ذاك في تقرير هذه العقيدة والتوحيد، ولا شك أنّنا نرى أن هذه الدعوة بفضل الله جل وعلا وبرحمته ومنته وعونه وأنها تنتشر وتنتشر، فاليوم لا نكاد مذهب لبلد وإلا وتجد فيه طائفة ينافحون عن هذه الدعوة ويدعون إلى ما كان عليه السلف الصالح ويقررونها في ذلك؛ لكن الواجب عليهم زيادة العلم وزيادة تعرف هدي العلماء وما كانوا يسيرون عليه في طريقة تقريرهم للتوحيد والعقيدة والعمل والسلوك، لنكون شبيهين أو مشابهين لمن سلفنا.
فكل خير في اتباع من سلف ... وكل شر في ابتداع من خلف
أسأل الله جل وعلا أن يرفع درجة الإمام الأواب محمد بن عبد الوهاب بأعلى الجنان، وأن يجزيه عنا خير ما جزى به مصلحا عن إصلاحه، وداعية عن دعوته، كما أسأله سبحانه أن يوفق الجميع ممن يسيرون على منهاج هذه الدعوة إلى تحري الحق والنظر فيه وعدم التسرع في ذلك، إنه سبحانه جواد كريم وهو بالإجابة جدير عليه توكلنا وإليه أنبنا، ولا حول ولا قوة إلا بالله العليّ العظيم.
وصلى الله وسلم وبارك على نبينا محمد.

•• (••
أعد هذه المادة: سالم الجزائري

(25/32)


مهمات في العقيدة والمنهج - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

مهمات في العقيدة
للشيخ
صالح بن عبد العزيز آل الشيخ
[شريط مفرّغ] •

محاضرة عبر الهاتف

((((((((((((
بسم الله الرحمن الرحيم
الآن معنا صالح آل الشيخ وستكون محاضرة الشيخ بعنوان:
مهمات في العقيدة والمنهج
تفضل يا شيخ.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، وتركنا على بيضاء نقية ليلها كنهارها لا يزيغ عنها بعده صلى الله عليه وسلم إلا هالك.
اللهم صلّ وسلم وبارك على عبدك ورسولك محمد كفاء ما أرشد وبيّن وعلّم وكفاء ما جاهد في الله حق الجهاد، وعلى الآل والصحب أجمعين.
أما بعد:
فيا أيها الإخوة:
السلام عليكم ورحمة الله وبركاته ...
هذه الصلة [ ... ] لدي وإليّ بأنّ فيها الدعوة إلى الله جل وعلا وإن بعدت الديار وهذا مما نرجوا أن يكون نُصرة لدين الله جل وعلا عبر هذه الوسائل الحديثة.
وإني أشكر الإخوة في جمعية إحياء التراث على ما ألحوا به من الاتصال وأبدوا فيه من الرغبة المؤكدة على إقامة هذه المحاضرة عبر الهاتف، إذ لم يحصل التمكن من الحضور شخصيا لهم الشكر والدعاء بالتوفيق والإعانة على نصرة الحق.
هذه المحاضرة:
مهمات في العقيدة والمنهج
ولا شك أن هذا الموضوع موضوع مهم؛ لأن الساحة الآن تحتاج إلى ارتباط بالعمل الإسلامي بعامة وفي العلم الشرعي وفي النظرة إلى ما حول المرء من أحداث ومن أشخاص ومن أطروحات ومناهج مختلفة، وأساس ذلك ومرجعه فهم العقيدة -عقيدة السلف الصالح رضوان الله عليهم- وفهم منهج السلف الصالح رضوان الله عليهم؛ إذْ العقيدة والمنهج عليها المرتكز.

(26/1)

الحقيقة المنهج داخل ضمن العقيدة؛ لأننا لو نظرنا إلى عقائد السلف الصالح ودرسنا كتبهم المختصرة والمطولة وجدنا أن المنهج بعض هذه العقيدة، المنهج معناه السبيل والطريقة التي يكون عليها أهل السنة أتباع السلف الصالح، والسبيل والطريقة التي بها يتعاملون مع من حولهم كيف يتعاملون مع المسلم، كيف يتعاملون مع الكافر الحربي، كيف يتعاملون مع المعاهد والمستأمن، كيف يتعاملون مع المسلم العاصي، كيف يأمرون بالمعروف وينهون عن المنكر، كيف يتعاملون مع ولاة الأمور، كيف يتعاملون مع أهل العلم، كيف يتعالمون مع سلف هذه الأمة. هذا المنهج والطريق في التعامل هي موجودة في كتب العقيدة.
لهذا إذا قلنا المنهج فإننا نعني به بعض الاعتقاد؛ ولأن المنهج داخل ضمن العقيدة عقيدة أهل السنة والجماعة، هذا إذا رأيت العقيدة الواسطية لشيخ الإسلام أحمد بن عبد الحليم ابن تيمية رحمه الله وجدت أن وضع أبوابا تتعلق بالأمر بالمعروف والنهي عن المنكر ووضع أصولا تتعلق بالأمر بالمعروف والنهي عن المنكر؛ وضع أصولا تتعلق بالأمر بالمعروف والنهي عن المنكر بالتعامل مع ولاة الأمر والتعامل مع خلافات والإجتهادات المختلفة وهذا ما يسميه المعاصرون بالمنهج ...
العقيدة إذن والمنهج بينهما عموم وخصوص فالمنهج خاص والعقيدة عامة والعطف عطف المنهج على العقيدة هذا لأجل الاهتمام به كما عُطف العمل الصالح على الإيمان في آيات كثيرة {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا} [مريم:96]، والآيات التي فيها عطف العمل الصالح على الإيمان معناها أن العمل الصالح هو بعض الإيمان وجزء من مسمى الإيمان؛ لكن عطف عليه لأنه مهم، فالعطف عطف الخاص على العام من علم المعاني في البلاغة ومقتضاه الاهتمام بهذا الخاص وإفراد هذا الخاص بالذكر لأجل التنبيه عليه.

(26/2)

فإذن موضوع هذه المحاضرة مهمات في العقيدة والمنهج، ولاشك أن ضوابط العقيدة والمنهج العامة التي نحتاج إليها كثيرة متنوعة؛ لكن تنتبه إلى مهمات منها كما عُنون لهذه المحاضرة.
من ذلك وهي أولى هذه الضوابط العامة والمهمات أن العقيدة هي أساس الدين وأساس الملة وهي التي بعث الله جل وعلا بها الأنبياء والمرسلين جميعا وهي الإسلام العام اشترك فيه الأنبياء والمرسلون، هي العقيدة العامة التي دعا إليها الرسل جميعا وهي أولى المهمات وأولى الأولويات الحظ ذلك وتبينه لقول الله جل جلاله وتقدست أسماؤه {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]، كذلك في قوله {لَّيْسَ الْبِرَّ أَن تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة:177] هذه هي أصول الاعتقاد أركان الإيمان ستة ذكر في هذه الآية خمسة وذكر الإيمان بالقدر.
العقيدة من جهة الاهتمام بها من جهة اهتمام المسلم بها يجب أن تقدّم على غيرها.
كذلك العقيدة أولا في الدعوة لأنها إذا صلحت العقيدة وصلح العمل وائتلف على الناس على شيء واحد وعلى قلب واحد، والحظ هذا يقول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لمعاذ لما بعثها إلى اليمن «إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا اله إلا الله وأن محمد رسول الله، فإن هم أجابوك لذلك فما أعلم أن الله افترض عليهم خمس صلوات في اليوم والليلة» هذا من حديث البشير يدين لك أن يبدأ بالأهم فالأهم، كما ذكر ذلك إمام هذه الدعوة شيخ الإسلام محمد بن عبد الوهاب في مسائل كتاب التوحيد على معاذ قال: فيه البداءة بالأهم فالأهم.

(26/3)

دل على أن التوحيد هو أهم المهمات وأوجب الواجبات العقيدة؛ تصحيح لعقيدة الناس وبكيانها تصلح قلوبهم، معلوم أن بيان العقيدة تحصل بقدر ما يحتاج إليه، فلا يتحدث مع الناس بأمور الاعتقاد كما يتحدث الخاصة؛ بل أمور الاعتقاد بحسب ما دلت عليه النصوص في أمور العقيدة ويُبيّن الناس ما يجب عليهم من أمر الاعتقاد.
لما سئل شيخ الإسلام رحمه الله في كلامه على آيات الصفات وعلى أحاديث الصفات وقيل له: أنك فاتحت بها العوام. قال: أما قولكم فاتحت بها العوام وتحدثت بحا مع العوام، فلم أحدث بها عاميا بتلك المسائل قط.
لأن تفريعات الاعتقاد التي تناسب الخاصة لا تناسب العامة. فالعامة يدعون إلى أركان الإيمان بالله بأسمائه بإجمال وتفصيل يناسبهم، وكذلك بقية أركان الإيمان ومن ضمنها الإيمان بالقدر، فإن العامة يناسبهم ما لا يناسب غيرهم.
فإذن من المهمات في العقيدة أن تعي أن العقيدة أولا، العقيدة هي أول ما يُدعى إليه، وهذه هي دعوة الأنبياء والمرسلين من أولهم إلى آخرهم.

(26/4)

ترك هذا التأصيل وترك هذه الأولوية يسبب أنواعا من الانحراف في الأمة لأن الاجتهادات إذا كثرت في أول ما يبدأ به في ترتيب الأولويات إنه سيحصل خلل في منهج التعامل وفي الدعوة، وسيحصل هناك فرقة لأن العقول مختلفة ومصلحة الدعوة مختلفة عند الناس، فإذا لم نرجع فيها إلى كلمة سواء من القرآن والسنة فإن الاجتهادات ستكثر، بالتالي الافتراق سيزيد ويكثر في هذه الأمة، والله جل وعلا أمرنا بالاعتصام بحبله وعدم التفرق فقال سبحانه {وَاعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُوا} [آل عمران:103]، وحبل الله هو الكتاب والسنة والإسلام والعقيدة الصحيحة والشريعة التي جاءت في القرآن والسنة ثم قال {وَلاَ تَفَرَّقُوا} فيعم ذلك جميع أنواع التفرق في الدين وفي الدنيا؛ التفرق في الأبدان يكون نتيجة للتفرق في الدين فإذا لم نجتمع إلى كلمة واحدة في الدين بما دلت عليه النصوص فسوف يؤول الأمر إلى افتراق في الأبدان كما قال جل وعلا عن النصارى {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ} [المائدة:14] (فَنَسُوا) يعني تركوا حظا ونصيبا مما ذكروا به وأخذ عليهم فيه الميثاق نسوا ذلك وتركوه مع العلم به ومعرفته أغريت بينهم ألقيت بينهم العداوة والبغضاء، وهذا نراه عليهم فيما بين المهتمين بالكتاب والمهتمين بالعمل الإسلامي بعامة وبينهم ما بينهم من حبائل الشيطان في التفريق في الصفوف وذلك لأسباب كثيرة منها عدم الرجوع إلى كلمة واضحة في تحديد الدعوة بتحديد ما يجب السعي به في هذا الأصل.

(26/5)

إذن المهمة الأولى هي أن تكون العقيدة أولا في الدعوة إلى الناس، ولا شك أن هذا يختلف باختلاف البلاد واختلاف الحاجة، فإذا كان الناس أحوج إلى العقيدة بدئ بها، إذا كان الناس على عقيدة صحيحة فإنه ينظر ما يحتاجه الناس، كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «فإن هم أجابوك إلى ذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة» إذن في العمل ذلك بعد العقائد بتفصيلاتها، إذا كان الناس قد استقوا في فهم العقيدة الصحيحة ولم يكن بينهم شحن.
والمهمة الثانية في العقيدة والمنهج أن نعلم أن عقيدة السلف الصالح ونهج السلف الصالح هو النهج الواحد الذي يجب اتّباعه، وهو الذي فيه نجاة الناس؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بين أن هذه الأمة ستفترق على ثلاث وسبعين فرقة، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «كلها في النار إلا واحدة هي الجماعة» وفي لفظ آخر قالوا: من هي يا رسول الله؟ قال «من كان على مثل ما أنا عليه وأصحابي» وهذا يدل على أن المنهج الصحيح والعقيدة الصحيحة إنما هي بطريقة الجماعة طريقة الصحابة طريقة السلف الصالح، ومعلوم أن طريقة الصحابة في العقيدة في المنهج واحدة واضحة بينة؛ فلم يختلف الصحابة في مسألة من مسائل الاعتقاد قط، وكذلك التابعون لهم والتابعون لهم بإحسان، وإنما اختلفوا في مسألة يعني واحدة من تأخر وهي مسألة اللفظ كما قال ذلك شيخ الإسلام ابن تيمية رحمه الله؛ يعني في مسألة هل يقال لفظي بالقرآن مخلوقا أو لا يقال. مع أن الصحيح أن هذه المسألة أنه لا يطلق بها القول بأن اللفظ بالقرآن مخلوق ولا يقال غير مخلوق؛ لأن اللفظ القائل لفظي بالقرآن مخلوق هذا مجمل، كما هو معلوم بالتفصيل في موضعه.

(26/6)

المقصود من هذا أن نبيّن لك أن المهمة الثانية التي يهتم بها كل داع إلى الحق على بصيرة أن يعلم أن العقيدة عقيدة لسلف الصالح وطريقة السلف الصالح هي النجاة، قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في حديث الافتراق «كلها في النار إلا واحدة» الذي يريد النجاة يستمسك بسفينة نوح في هذا الزمن، وهي عقيدة السلف الصالح أتباع أهل السنة والجماعة والأثر، الذين بينوا منهجا واضحا وعقيدة واضحة.
المهمة الثالثة في العقيدة والمنهج أن نعلم أنّ هدي السلف الصالح وعقيدة السلف الصالح ومنهاج أهل السنة والجماعة هذا صالح لكل زمان ومكان؛ لأن به النجاة فلا يقال هذا ناسب أزمنة مضت، واليوم لابد من أطروحات جديدة؛ لأن الافتراق الماضي والحالي كلّه بينه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وبيّن الفرق كلَّها ستكون في النار إلا من كان على مثل ما هو عليه وأصحابه.
فإذن النجاة الحقيقة في هذا المنهاج، وهذا المنهاج كما صلح للأولين فهو صالح للآخرين، وكما أصلح أول الأمة فإنه هو المؤهل الوحيد لإصلاح آخر هذه الأمة؛ وذلك لأسباب كخصائص في هذا المنهج.

(26/7)

من خصائص منهج أهل السنة والجماعة أنه منهج شامل لكل ما يحتاج إليه، فهو شامل من جهة أنواع التعامل المختلفة، كتعامل الإنسان مع نفسه يشمله منهج أهل السنة والجماعة تعامله مع المؤمنين محبته لأهل الإيمان، موالاة أهل الإيمان بقدر ما هم عليه من الإيمان هذا من أصول هذا المنهج كما قال جل وعلا {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَامُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ} [التوبة:71] ويؤمنون بالله، وكذلك تعامل المؤمن مع أهل العصيان هذا واضح في الكتاب والسنة واضح في منهاج أهل السنة والجماعة، كيف يتعاملون في أمرهم بالمعروف ونهيهم عن المنكر، وذلك ذكره شيخ الإسلام في العقيدة الوسطية التي أوصيكم بها كثيرا، ذكر الأمر بالمعروف والنهي عن المنكر قال في وصف أهل السنة والجماعة (وهم مع ذلك يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة) قال شراح العقيدة الواسطية قوله (على ما توجبه الشريعة) أوضحه شيخ الإسلام في مواضع أخر من كتبه وأنّ الأمر بالمعروف والنهي عن المنكر بمراتبه وأحواله وأحكامه اختلف فيها الناس فالمعتزلة لهم طريقة والخوارج لهم طريقة وفهم الأمر بالمعروف والنهي عن المنكر، وأهل السنة والجماعة لهم فهم، فعندك الخوارج غلوا في ذلك حتى جعلوا الأمر بالمعروف والنهي عن المنكر تحلّ به الدماء؛ دماء المسلمين ودماء الكافرين؛ بل وصفهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بقوله وصف الخوارج بقوله «يقتلون أهل السنة ويدعون أهل الأوثان» وكذلك في الأمر بالمعروف والنهي عن المنكر المعتزلة رأوا أن ذلك معناه الخروج على الحكام وسفك الدماء إذا كانت المصلحة المظنونة بالخروج عليهم ستحدث نصرة الإسلام.

(26/8)

ومعلوم من قواعد أهل السنة أن الأمر بالمعروف والنهي عن المنكر يكون إذا غلب على الظن الأمر بالمعروف والنهي عن المنكر والانتفاع، وفي النهي عن المنكر الأمر بالمعروف إذا غلب على الظن الانتفاع وجب كما هو قول كثير من أهل العلم من أهل السنة، إذا غلب على الظن كما قال الله جل وعلا {فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى} [الأعلى:9]، فالواجب التذكير إذا غلب على الظن الانتفاع، {فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى}، وأما النهي عن المنكر فإنه لا ينهى عن منكر حتى يُتيقن صاحبه المنهي عن المنكر سينقل منه إلى ما هو أحسن، فإذا كان احتمال أنه سيحصل من هذا المنكر مفاسد أخر فإنه لا يجوز له أن ينهى عن المنكر إلا إذا تيقّن أنه ستكون العاقبة، المصلحة محضة وألا يكون المفسدة عامة، وأما إذا كان هناك إضرار بشخص واحد إذا نهاه عن منكر فإنه يغتفر فيه.
لكن في الأمور المتعلقة بالأمة فإن النهي عن المنكر يجب أن يكون مع التيقن بأن المصلحة حاصلة، أما إذا قبل ربما تكون المصلحة وربما لا تكون راجحة يحدث مفاسد، فدرء المفاسد مقدّم على جلب المصالح كما هي قاعدة المقررة في قواعد الفقه.
كذلك الصوفية حينما نظروا إلى الأمر بالمعروف والنهي عن المنكر عطّلوه لم يأمروا ولم ينهوا؛ بل سلكوا طريقا في التربية غريبة، فلهذا يخالف أهل السنة والجماعة أتباع السلف الصالح يخالفون هذه الفرق الغالية في الأمر والنهي مثل الخوارج والمعتزلة ومن شابههم، والجافية في الأمر والنهي وهم الصوفية وأهل الشهوات ويسلكون مسلكا وسطا وهو أنهم يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة ليس على أهوائنا وعقولنا؛ بل على ما جاء في النصوص آداب وشرائط الأمر بالمعروف والنهي عن المنكر.

(26/9)

كذلك في التعامل مع الكفار كذلك هم لهم ضوابط كما جاء في الشرع، التعامل مع الكافر المستأمن الذي دخل بعهد وأمان وكما جاء في الحديث «المسلمون يسعى بذمتهم أدناهم»، ليس التعامل معه كالتعامل مع الحربي الذي بذل البغض والعداوة لله والله جل وعلا بين لنا ذلك في القرآن في سورة الممتحنة {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة:8] الذين لم يقاتلونا في الدين ولم يخرجونا من الديار ولم يظهروا العداوة لنا ويبارزونا بالمعاداة فهؤلاء نعاملهم بالقسط نقسط إليهم ونحسن إليهم كما كان النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يحسن مع من كان في المدينة من أهل الكتاب المستأمنين.
إذن من أنواع التعامل المختلفة يتبين لك أن الشريعة والعقيدة عقيدة أهل السنة والجماعة متصفة بأنواع الشمولية، شاملة لطبقات المجتمع كيف تواجه المسلم كيف نواجه الحزبي كيف تواجه العاصي كيف تواجه المبتدع كيف تتعامل بأنواع التعامل المختلفة فيها شمولية.
ولهذا يخطئ من يقول إن عقيدتنا ينبغي أن تكون عقيدة سلفية ولكن تكون المواجهة مواجهة عصرية، هذا من الأغلاط لأن العقيدة السلفية تشمل المواجهة فالمتوجهة جزء من العقيدة؛ لكن كيف تكون المواجهة؟ يجب أن يرجع فيها إلى ضوابط السلف الصالح بنوع المواجهة المواجهة مع الحاكم بضوابط بأممره بالمعروف ونهيه عن المنكر وفي إقامة الحجة عليه ومن نصيحته هذا يتبين في النصوص آية {مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ} [الأنعام:31] كذلك المسؤولين المختلفين فيه ضوابط، كذلك المواجهة مع المبتدع مع الكافر مع العاصي في الجهاد في الأمر بالمعروف والنهي عن المنكر كل هذه منها منهاجها بيّن.

(26/10)

فالعقيدة منهاجها شامل لكل ذلك، شامل لجميع ما نحتاج إليه في أنواع التعامل، فالعقيدة سلفية والمواجهة أيضا يجب أن تكون سلفية حتى نكون قد برئنا من العهدة واتبعنا النص من الكتاب والسنة، وأمر الله غالب ولكن أكثر الناس لا يعلمون كما قال سبحانه {وَاللّهُ غَالِبٌ عَلَى أَمْرِهِ} [يوسف:21]، وقال {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَّقْدُورًا} [الأحزاب:38].
أيضا خصائص هذه الشريعة من خصائص عقيدة أهل السنة والجماعة وأتباع السلف الصالح أنهم يعاملون من عاداهم بما لا يعاملهم به من عاداهم، فهم إذا رأوا عدوا لهم أو خصما لهم أو من وقع فيهم فإنهم لا يقعون فيه بالهوى كما وقع فيهم، لهذا لا يكفرون من كفرهم، ولا يبدعون من بدعهم، ولا يفسقون من فسقهم، إلا بحجة؛ لأنهم تخلصوا من أهوائهم ورجعوا إلى ما يدور عليه النص فليس لهم هوى، يعني هذا هو الأصل فيهم فمنهج أهل السنة والجماعة ليس منهجا مبنيا على الأهواء وإنما هو منهج مبني على ما يقرره أئمة السنة من فقه الكتاب والسنة بأنواع المعاصي.
التعامل مع من يتعدى عليهم لا يكون بالتعدي فمن تعدى علينا لا يلزم أن نتعدى عليه يعني بالكلام بل نرعى الله فيه ونتقي الله فيه فلا نتكلم إلا بما أذن لنا أن نتكلم فيه، وأهل السنة في هذا يرعون قول الله جل وعلا {وَقُل لِّعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوًّا مُّبِينًا} [الإسراء:53]، فَهُم رحمهم الله وفي عقائدهم بينوا أنهم لا يبدعون من بدعهم ولا يكفرون من كفرهم ولا يفسقون من فسقهم؛ لأن هذه ليست إليهم؛ بل هذه الألفاظ إذا تُعدي عليهم بها فإنهم يتقون الله فيمن قالها ولا يتعدون في ذلك ويسعون إلى امتثال قول الله جل وعلا {وَقُل لِّعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ}.

(26/11)

فإذن من خصائص أهل السنة والجماعة وأتباع السلف الصالح؛ من خصائص عقيدتهم ومنهجهم أنهم يسعون إلى الاجتماع والائتلاف، وينهون عن الفرقة والاختلاف كما دوّنوا ذلك في عقائدهم، فكل سلفي مهتم بعقيدة السلف الصالح متابع لها يجب عليه أن يسعى إلى الائتلاف وأن ينهى عن الاختلاف، وخاصة مع من هو على عقيدته من هو على مشربه، فإنه لا يسوغ له أن يتعدى عليه؛ بل يجب عليه أن يكون معهم بما وفيما يترك على ما يحب الله جل وعلا ويرضى، ويرعى أن يبتعد عما يفرق كلمة أهل الإيمان؛ وذلك لقوله سبحانه {وَقُل لِّعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ} والحظ قول الله جل وعلا هنا {وَقُل لِّعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ} يعني أحسن ما تجد قله حتى لا تجد نفرة أو ثم مدخل للشيطان بين النفوس من جراء كلامك، وكما تعلمون أن الفرقة إنما تبتدئ أولا بكلام ثم تكبر ونكبر حتى تعود الإخوة إلى فرق شتى، لذلك يجب أن تمتثل منهج أهل السنة والجماعة لأن يكونوا مؤتلفين متحابين قائلين بأحسن لإخواننا أحسن ما يجب إذا كان ثم اختلاف في بعض المسائل يجب أن يرجع الجميع إلى العقيدة الواضحة والمنهج الواضح بتحكيم أهل العلم في ذلك حتى يكون لهم كلمة واحدة حتى يصدروا عن رأي واحد وتقوى شوكتهم.
من خصائص أهل السنة والجماعة أنه منهج مبني على تحكيم النصوص وترك العقل والعقلانيون هؤلاء يفرعون المنهج يفرعون في المصالح المتوهمة ما لم تدل عليه النصوص؛ بل تكون النصوص دلت على شيء وكلام أهل العلم من أهل السنة يدل على شيء، وهم يذهبون إلى أنحاء أخر، فمن أصول منهجنا أننا ندع العقل للنص إذا جاء النص فلا مجال للاجتهاد، لا مجال للإعمال العقل، والمصلحة توجد حيث وجد الشرع حيث وجد الشرع فثم المصلحة وليس العكس كما يقوله من لم يوفق يقولون: حيث وجدت المصلحة فثم شرع الله، لا، حيث وجد الشرع فثم المصلحة وهذا من أصول أهل السنة فيما دونوه وفيما يحكمون به.

(26/12)

سواء أنهم في مسائل التوحيد قدموا النص على العقول والأقيسة في الصفات بل كان منهج العقلي هو منهج أهل البدع، وكذلك من المنهج الأمر بالمعروف والنهي عن المنكر في حقوق ولاة الأمر إنما يقدمون ما دلت عليه النصوص طارحين العقل إلا فيما للعقل فيه مجال للاجتهاد فإذا وجد الأصل فلا مجال للعقل إلا لفهم النص، أما أن يقال المصالح المختلفة تضاد النص فهذا مخالف .. (1)
__________
(1) انتهى الوجه الأول من الشريط.

(26/13)

نرجع إلى أصل الموضوع وننتقل إلى المهمة التي يعدها من مهمات العقيدة والمنهج أن من المهمات في عقيدة أهل السنة والجماعة ومنهج السلف الصالح أنهم يهتمون بإنقاذ الناس من عذاب الله جل وعلا، وهذا أصل عام في دعوتهم، وأنهم في دعوتهم يريدون إنقاذ الناس من عذاب الله جل وعلا، ليس لهم غايات وإنما الغاية هو تحقيق عبودية الناس لرب العالمين، وقد ثبت أن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان له غلام يهودي يخدمه، فافتقده النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، فلما افتقده النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ سأل عنه فقيل له إنه مريض، فذهب عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ليزوره فلما زاره–وجده في مرض شددي- قال «يا غلام قل أشهد أن لا إله إلا الله وأن محمدا رسول الله» وكان بجانب الغلام والده فلتفت إلى أبيه كأنه يستشيره هل يقول أم لا يقول، واليهود كما هو معلوم يعلمون أن الحق مع النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ولكن يكابرون قال سبحانه {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة:146]، فقال والد الغلام له: أطع أبا القاسم. فلما قال هذا قال الغلام أشهد أن لا إله إلا الله وأشهد أن محمدا رسول تهلهل وجه النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فرحا بإسلام الغلام، هذا غلام صغير في النزع الأخير من الموت صار لأجله حركة من رأس هذه الأمة وهو المصطفي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لزيارته ولدعوته إلى الله جل وعلا، لم ينظر هل هذا الغلام الذي في مرض الموت هل انتفع أنا منه أو لا أنتفع، هل يكسب الدعوة قوة أو لا يكسب الدعوة قوة، وإنما المقصود أن تكون هذه النفس مسلمة لرب العالمين، شاهد شهادة الحق لنا مصلحة وقوة أو ليس كذلك، هذا ليس إلينا المهم تعبيد الناس لرب العالمين جل وعلا.

(26/14)

هذا تلحظه في سورة يوسف عليه السلام، فإن يوسف عليه السلام دعا بدعوته وهو في السجن، دعا إلى التوحيد وهو في السجن مع السجناء، دعا إلى التوحيد وهو في أعلى مستوى في مصر، أي في كل حال في هذا الحال وهذا الحال وهو سجين وهو في أعلى المستوى في مصر دعا إلى دعوة واحدة.
فتبين من ذلك أن هذا المنهج يمشي معنا دائما سواء أسلم الناس أو أطاع الناس أو لم يطيعوا، ليس هذا من شأننا، إنما شأننا أن تكون دعوتنا الغرض منها إنقاذ الناس من سخط الله، إنقاذ الناس من عبادة غير الله، إنقاذ الناس من النار حيث قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «الحمد لله الذي أنقذه الله بي من النار» فمنه نعلم أن من لم يجعل هذا الهدف هدفه فإنه خالف منهج أهل السنة والجماعة، فإن المقصود إنقاذ الناس، ليس المقصود المصالح المختلفة للدعوة الدنيوية التي يظن أنها وسيلة لتحصيل الخير، لا، المقصود من ذلك أن يُتعبد لله جل وعلا رب العالمين وأن تكون الصلة بالناس صلة لأجل إنقاذ الناس، لهذا ترى أن أكثر أهل السنة والجماعة في القرون المختلفة لم يدخلوا في الدول أصلا، أئمة الحديث كأئمة السنة وأعلام الإسلام لم يدخلوا مع الملوك ولم يدخلوا مع الخلفاء، رغم أنه ربما يبدو للذهن أنهم لو دخلوا معهم كان فيه إصلاحا عظيما وفعلوا لكنهم ما اختاروا ذلك لأن الناس يتقبلون ما هم عليه ويقبلون عليهم وما يحتاجوا إلى هذا.
وهذا الأمر لاشك أنه من المهمات في أن هدف الدعوة محدد، والغرض منها هو دعوة الناس وتعبيد الناس لرب العالمين، سواء كان المقبل على هذه الدعوة كثرة أم كان المقبل عليها قلة فإن هذا ليس هو الذي يعنينا فإنما يعنينا أن يستجيب الناس لرب العالمين جل جلاله وتقدست أسماؤه.

(26/15)

نوح عليه السلام مكث في قومه ألف سنة إلا خمسين عاما لم يؤمن معه إلا قليل وهذا القليل كانوا ثمانين أو سبعين وفي بعض الروايات أنهم كانوا بضعة عشرة ما بين رجل وامرأة، وهذه حصيلة دعوة واحدة لم تتغير بألف سنة إلا خمسين عاما.
فإذن من المهمات في الدعوة والمنهج أنه إذا اختلف الناس وتنوعوا في أطروحاتهم أننا لا نتغير؛ لأن أهل السنة لا يستخفهم الذي لا يوقنون، الله جل وعلا أمرنا بالصبر وألا أن نتغير مع تغير الناس لغايات دعوتنا، نعم الأساليب قد تتغير كما تغيرت أساليب السلف في الكتابة وفي الذهاب والرحلات إلى غير ذلك؛ لكن غايات الدعوة واحدة كما قال سبحانه لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم:60]، ولاحظ هذا النهي {وَلَا يَسْتَخِفَّنَّكَ} لأن الداعية إلى الله جل وعلا قد يترك الصبر ويستخفه الذين لا يوقنون ويذهب إلى أساليب أخر لم يأمر الله جل وعلا بها ولم يرضها نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وهذا يدلنا على أن الغاية إذا كانت واضحة واحدة فإن الصبر عليها مهما تطاول الزمان هو المنهج الصحيح، فاصبر عليها ولو لم يؤمن أحد، ولو لم يؤمن إلا قليل، فالأنبياء منهم من لم يؤمن به أحد، كما جاء في حديث الصحيح «يأتي النبي يوم القيامة وليس معه أحد ويأتي النبي ومعه الرهط»، ويأتي النبي ومعه الرجل والرجلان والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ رأى رؤيا أيضا ورؤياه حق وأن النبي جاء وليس معه أحد ويأتي النبي وليس معه إلا الرجل والرجلان وهكذا.

(26/16)

إذن فهو يدلنا على أن الإغترار بالكثرة هذا ليس من منهجنا إذا حصلت الكثرة مع الثبات على المنهج هذا خير وهذا توفيق مع الله جل وعلا، أما لأجل تحصيل الكثرة نترك أصول المنهج ونترك أولويات الدعوة ونترك ما دل عليه كلام ربنا وكلام نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فهذا ليس من منهج سلفنا الصالح رضوان الله عليهم.
ولهذا الحظ ما جاء في سورة يوسف عليه السلام وهي السورة التي عُنيت بالدعوة وأخلاق الداعية والابتلاء الذي يحصل به لأهل الدعوة وما أشبه ذلك، في آخرها ذُكرت مهمات عظيمة وذكرت أصول عظيمة في الدعوة منها قوله جل وعلا {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103]، وقال بنفس السورة {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف:106] وقال في آخرها في الصفحة الأخيرة كل هذه الآيات قال جل وعلا {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ} بعدما نهى عن الاغترار بالأكثر قال لنبيه {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف:108]، وبعدها قال جل وعلا {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءهُمْ نَصْرُنَا فَنُجِّيَ مَن نَّشَاء وَلاَ يُرَدُّ بَاسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ} [يوسف:110]

(26/17)

إذن المسألة ليست مسألة استعجال، المسألة أن تسير على المنهج المأذون به شرعا وهذا المنهج قد بينه أئمتنا أهل السنة والجماعة فلا لبس فيه ولا اضطراب ولله الحمد ولا اختلاف، فلنصبر عليه وندعو إليه مهما تطاول الزمان وإن كثر الناس فنعمة، وإن لم يكثروا ولم يستجيبوا فهذه حكمة الله جل وعلا ولا نترك أصوب منهجنا لأجل تحصيل أشياء مضنونة، فنحن نتعبد بالمسير على هذا المنهج، وأما هدى الناس فإنه إلى الله جل وعلا كما قال سبحانه {لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللّهَ يَهْدِي مَن يَشَاء} [البقرة:272].
إذا تبين لك ذلك واتّضح لك هذا الأصل الأصيل فقارن ما بين دعوة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في مكة وما بين دعوته في المدينة، ففي مكة ثبت على كلمة واحدة يدهنوا وأن يداهن، أن يكون بينه وبين المشركين شيء مت التفاهم فأنزل الله جل وعلا سورة عظيمة وهي سورة الكافرون {قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) لَا أَعْبُدُ مَا تَعْبُدُونَ} [الكافرون:1 - 2]، إلى آخر السورة، كذلك أنزل عليه قوله جل وعلا {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} [القلم:9]، وأنزل عليه قوله {وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلاً (74) إِذاً لَّأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ} [الإسراء:175] الآيات، وفي المدينة شيء كانت بينه وبين المشركين حرب ما استجاب أحد إلا قليل وكانت الاستجابة أكثر من مكة؛ ولكن المنهج واحد والثبات عليه واحد، ولكن في آخر سنيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في المدينة أتى الناس أفواجا إلى الإيمان آمن في سنتين أو ثلاث سنوات أكثر من مائة ألف، وحصيلة عشرين سنة كلها لا تزيد عن ألفين أو ثلاثة آلاف.
إذا كان كذلك فيبين لنا أن الله جل وعلا حكمته قاضية وعلينا الثبات على المنهج والصبر عليه على أولوياته واستجابة الناس لذلك هذه لله جل وعلا.

(26/18)

نعم، في الوسائل علينا أن نطرق جميع الوسائل الممكنة للتأثير والدعوة دعوة الناس إلى منهج السلف الصالح وإلى سعته وشموله بأن أحق المناهج في الواقع باستجابة الناس هو منهج السلف الصالح؛ لأنه هو ذو الاعتقاد الصحيح و ذو الطريقة الواضحة وهو الذي وافق الفطرة ويوافق ما عليه الناس كان قد يقصر أصحاب المناهج الصحيحة بعدم طلاق جميع الوسائل الممكنة بالتأثير على الناس بهذا المنهج، فنؤثر على الناس بوسائل ليس فيها مناقضة أو مخالفة .... الوسائل إذا مشروعة فنحن أولى بها.
هذه بعض المهمات، لاشك أن هناك أشياء أخر تتعلق بهذا الموضوع فموضوع المحاضرة وهو مهمات في العقيدة والمنهج ونرجئها إلى وقت آخر في محاضرة قادمة.
أسأل الله سبحانه وتعالى لي ولكم التوفيق والسداد والعون والرشاد وأن يجعلنا من أنصار دينه المجاهدين في سبيله الآمرين بالمعروف والناهين عن المنكر، الباذلين وقتهم في سبيل الدعوة إليه.
ونسأله سبحانه أن يثبتنا على الحق، وأن لا يضلنا بعد إذ هدانا، وأن لا يزيغ قلوبنا بعد إذ هدانا، فإنه سبحانه جواد كريم.
وأسأله سبحانه لي ولكم ولكل أهل الإيمان التوفيق والسداد في القول والعمل، وأن يعيذنا من شر أنفسنا والشيطان، وأن يقينا شر الغفلة، فإنّ الغفلة إذا استحكمت على القلوب أضرت بها.
ونسأله سبحانه أن يفتح بنا أبواب الخيرات وأن يغلق علينا أبواب الشرور والمنكرات، وأن يلهمنا رشدنا وأن يقينا شر أنفسنا، وآخر دعواي أن الحمد لله رب العالمين.
[الأسئلة] نأخذ خمسة أسئلة فقط.
س1/ يسأل السائل ويقول: هل هناك فرق بين المنهج والعقيدة؟ هل القدح في المنهج يوجب القدح في العقيدة؟
ج/ أما الفرق بين العقيدة والمنهج قد بينته في أول المحاضرة فيرجع إليها.

(26/19)

وأما القدح في المنهج يعتبر قدحا في العقيدة، فالمنهج إذا كان القدح فيه يكون في أصوله فلا شك أن هذا يعتبر قدحا في العقيدة؛ يعني إذا أمر بالمعروف ونهى عن المنكر على طريقة الخوارج أو على طريقة المعتزلة فهذا قدح في العقيدة، كذلك إذا عامل المؤمنين بغير المعاملة التي ذكرت عند أهل السنة والجماعة يعني في أصلها كفّر أهل الإيمان أو بدّعهم أو تولى غيرهم ومدح أهل البدع من الخوارج والمعتزلة والأشاعرة ونحو ذلك فهذا قدح أيضا في المنهج.
وكذلك إذا عامل ولاة الأمور بغير التعامل الشرعية فدعا إلى الخروج عليهم بالسلاح هذا لاشك أنه قدح في المنهج.
فإذن أصول منهج أهل السنة والجماعة في أنواع التعامل، أصول المنهج إذا خالفها إذا كان مخالفا للعقيدة؛ عقيدة أهل السنة والجماعة.
لهذا كان السلف يذكرون عن فلان مثلا يقولون كان فلان يرى السيف الخروج بالسيف على ولاة الأمر الشرعيين الذين تجب لهم الحقوق الشرعية السمع والطاعة والبيعة إلى آخر ذلك.
وأما إذا كان الخلاف في بعض فروع المنهج التي يسوغ فيها الاجتهاد، فهذا لا يخرج عن العقيدة، فالعلماء اختلفوا في بعض مسائل الأمر بالمعروف والنهي عن المنكر ولم يوجبوا ذلك أن من خالفهم خالف الاعتقاد.
وضابط ذلك أن نقول:
أما أجمع عليه أهل السنة والجماعة من أصول المنهج وفروعه فإن اختلاف أهل السنة وأئمة الأثر وأئمة السلف في ذلك يعد خلافا في العقيدة.
وإذا كانت المسألة بينهم خلاف في مسائل بعض تفريعات المنهج فإنه قد يكون في بعضها خلافا سائغا.
وإذا كان شيئا في ذلك في حيز التطبيق -يعني ما أريد من أخوة أن ينزلوا كلامي على بعض ما في أذهانهم فقد يكون في ذهني ما في أذهان المستمعين- فلهذا إذا أشكل شيء يعرف بخصوصه ليكون الجواب هل هذه تخالف العقيدة أو لا تخالف العقيدة والله أعلم.

(26/20)

س2/ تعلمون يا شيخ ما يدون في الساحة الدعوية هذه الأيام من الفتن والنزاعات، فإذا ترون يا شيخ من يحاول أن يربي الشباب السلفي على منهج مخالف لما يقره السلف ويخالف ما يقرره سماحة الشيخ عبد العزيز بن باز وسماحة الشيخ محمد ناصر الدين الألباني وغيرهم من علماء الأمة فما موقفنا منهم؟
ج/ هذه المسألة مسألة كبيرة ولا شك، ولا شك أن منهج أهل السنة والجماعة ومنهج السلف واضح بيّنه علماء الأمة في هذا الزمن، كسماحة الشيخ عبد العزيز بن باز، وكالشيخ العلامة والمحدث محمد ناصر الدين الألباني وكفضيلة الشيخ محمد بن صالح العثيمين، وغير هؤلاء العلماء المأمونين على منهج السلف الصالح.
نقول أن المسائل يدعى التي يدعى فيها إلى غير منهج السلف أهل السنة والجماعة ما قرره أئمتنا وعلماؤنا فيجب الحذر من هذا الذي دعا إلى خلافها والتحذير منه أيضا؛ لأن هذا يؤثر على الناس، ولكن يكون التحذير بطريقة يمكن بها قبول الناس للحق؛ لأنه أحيانا يكون التحذير يغري بالاستمساك بما عليه الأول من الغلط والتعاطف معه، فإذا جاء بأسلوب علمي صحيح وبإقناع ولم يكن فيه فضاضة وغلظة، فإن هذا يكون أدعى للقبول وأدعى لنسيان أو ترك المخالف لما عليه أهل السنة والجماعة؛ لأن النفوس تميل إلى التعصب فإذا جاء من يغلط في بعض المسائل، قد يجهل الناس يستمسكون من التعصب يستمسكون بمقالة صاحبهم ولو كانت على غلط.
ولهذا نقول: لاشك أن الاستمساك بالسلف الصالح وما بينته سلف الأمة أن هذا واجب، والمخالف له يجب نصيحته ويجب أن يبين له ذلك فإن رجع فالحمد لله وإلا فيحذر الناس منه ذلك بالطريقة الشرعية الصحيحة التي يكون معها التأثير وعدم فتح باب الفتنة.
س3/ يسأل طالب علم في بداية الطلب بماذا يبدأ وكيف يبدأ؟
ج/ هذا لي مجموعة من المحاضرات والدروس تتعلق بمنهجية طلب العلم بعامة، منهجية طلب الحديث، منهجية طلب الفقه بخصوصها، منهجية طلب علم التفسير، منهجية طلب علم العقيدة.

(26/21)

لي عدة محاضرات في ذلك، والدقائق القليلة هذه لا تمنحني أن أستعرض ذلك لأن الاختصار في الموضوع قد يخل به فارجع الأخوة إلى ما سبق أن ألقيته من الدروس في هذا المجال، لعلهم يجدونها عندهم إن شاء الله تعالى.
س4/ هناك من يستدل بحديث عبد الله بن عمرو بن العاص الذي بات عند الرجل الحديث المشهور على جواز الكذب في مصلحة الدعوة، هل هذا يصلح أن يستدل به؟
ج/ هذه ليست من أخلاق المؤمن ولا من صفاته؛ بل من صفات أخلاق أهل النفاق، ولا يجوز الكذب إلا في مواضع:
- الكذب في الحرب.
- وكذب الرجل على أهله على زوجته فيما فيه مصلحة الاجتماع والائتلاف.
- ونحو ذلك مما جاء بيانه في الحديث.
بعض العلم يرى أنه إذا كان فيه مصلحة شرعية متحققة يجوز الكذب فيها قياسا على الثلاث المذكورة في الحديث، وردّ عليه طائفة من أهل العلم أيضا أنه لو كان كذلك لما أبيح المعاريض والمعاريض جاءت إباحتها في قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في الحديث الذي روي بإسناد «لا بأس بالمعاريض مندوحة عن الكذب» معنى المعاريض أن يذكر لفظا يمكن أن يفسر بتفسيرين المتحدث يريد به تفسيرا له والسامع يفسره بتفسير آخر، المعاريض هذه لم تكون عند القاضي ولم تكن محلوفا عليها فإنها لا بأس بها، أما إذا كان في مسائل الحقوق وفي مسائل القضاء وفيما يحلف عليها فإنه حتى المعاريض لا يجوز لكن المعاريض فيها مندوحة عن الكذب فيما يتعامل به الناس إذا احتاجوا إليها، مع أن الأفضل تركها وأن يكون واضحا فيما يقول.
وفي أمور الدعوة هذه تنقسم منها أشياء تنقسم يجوز فيها الكذب لمصلحة الدعوة العامة، ومنها أشياء لا يجوز فيها، وهذه لابد فيها من علم شرعي يميز بين هذا وهذا، لكن الأصل عندنا أن الكذب لا يجوز إلا للثلاث المذكورة في الحديث.

(26/22)

وأما غيرها فتنازع فيه أهل العلم والراجح أن يترك الكذب إما لمصلحة شرعية عليا متحققة يرعاها أهل العلم في فتوى خاصة فهذا لا باس به في أمور بجهاد أو تتعلق مضرته سينضر إذا لم يكذب أناس كثير من أهل الإيمان أو أشباه ذلك وهذه لكل مقام مقال.
س5/ هل وسائل الدعوة توقيفية أو تتصل بالغايات، يسأل عن بعض الوسائل مثل التمثيليات والأناشيد وغيرها؟
ج/ وسائل الدعوة هذه الكلام فيها كثر كما هو معلوم، هل هي توقيفية أو ليست توقيفية؛ لكن أصل ذلك أن يعلم أن الدعوة عبادة لله جل وعلا، وغاية إذا كانت مقصودة فإن الوسيلة لها حكمها، بشرط أن لا تكون محدثة منهيا عنها؛ لأن الوسائل لها أحكام الغايات.
فهذه المسألة تحتاج إلى تفصيل مما يتعلق بقواعد المصالح المرسلة.
والمصالح المرسلة مسألة أصولية كبيرة ويمكن أن نختار فيها قول شيخ الإسلام ابن تيمية لهذا المقام وهو أن ما لم يقم المقتضي لفعله في زمنه عليه الصلاة والسلام في أمور العبادة أو في أمور الدنيا فإن إحداثه يعتبر من المصالح المرسلة، إذا لم يقم المقتضي بفعله في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يدخل في هذا النداء للجمعة الأول الذي فعله عثمان رضي الله عنه وجمع المصحف وكتابة الكتب إلى غير ذلك.
فإذن وسائل الدعوة قد تكون من المصالح المرسلة في بعض المقامات، وقد يكون وسيلة الدعوة هذه قام المقتضى بفعلها في عهده عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وتركت، وقام المقتضى بفعلها في عهد السلف الصالح وتركت فنعلم بذلك أنها محدثة وأنه لا يسوغ الأخذ بها، وإلا فالأصل الوسائل لها أحكام الغايات، وإذا كانت الغاية محمودة والمقصود محمود فالوسيلة لها حكم الغاية، وإذا كانت الغاية واجبة فالوسيلة واجبة، وإذا كان المقصد مستحبا فالوسيلة مستحبة وهكذا.

(26/23)

ووسائل الدعوة في هذا العصر مختلفة منها أشياء جائزة بالاتفاق، ومنها أشياء ممنوعة بين اهل العلم بالاتفاق، ومنها أشياء أختلف فيها هل تسوغ أو تسوغ.
هذا يجب إذن الرجوع في ذلك إلى أهل العلم في تحديد هل هذه الوسيلة جائزة أو ليست بجائزة فيما [ ... ] من الوسائل إلى أهل الدعوة.
أسأل الله الكريم [ .... ] لما يحبه ويرضاه وأن يجعل اجتماعكم اجتماعا مرحوما وأن يشمل شملكم ويؤالف قلوبكم وأن يجعلكم قوة نعتز بها وأن يصلح لكم القول والعمل والنية وأن يغفر لكم ولوالديكم ويصلح أبناءكم وأهليكم.
وآخر دعواي أن الحمد لله رب العالمين.
•• (••
أعدّ هذه المادة: سالم الجزائري.

(26/24)


نواقض الإيمان عند أهل السنة والجماعة وضوابط ذلك - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

نواقض الإيمان
عند أهل السنة والجماعة وضوابط ذلك
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، حمدا كثيرا طيبا مباركا فيه، كما يحب ربنا ويرضى.
وأثني على الله الخير كله، على ما أنعم علينا بالإسلام، وعلى ما أنعم بالإيمان، ونسأله أن يثبتنا على الإيمان وأن يتوفانا وهو راض عنا.
اللهم نعوذ لك من خزي الدنيا وعذاب الآخرة، اللهم اجعل محبتنا فيك وعملنا لك وفكرنا فيك وتوسلنا إلى مرضاتك لا إلى مرضات خلقك.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليليه، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فموضوع هذه المحاضرة:
نواقض الإيمان عند أهل السنة والجماعة وضوابط ذلك
وهذا الموضوع مهم؛ لأن الإيمان هو أغلى وأنفس ما يوصف به الإنسان، فإنما يشرف بوصفه بالإيمان، وإنما يكون مهينا إذا سلب عنه وصف الإيمان، مهينا عند الله جل جلاله وعند خلقه.
اسم الإيمان شرعي عظيم الوصف به لأحد من الخلق إنما هو إلى الله جل وعلا وإلى رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ليس إلينا أن نصف أحدا بالإيمان إلا إذا كان قد وصفه الله جل وعلا به ووصفه به رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إما من جهة التعيين، وإما من جهة الصفات وتحقق الشروط.
وكذلك نقض الإيمان ليس إلينا الذي هو التكفير والحكم بأن إيمان فلان انتقض إنما هو حكم الله وحكم رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كما أجمع على ذلك أهل العلم، ونص عليه شيخ الإسلام وابن القيم في نونيته وكثيرون من أهل العلم حكوا الإجماع على أن الحكم بالإيمان أو سلب اسم الإيمان إنما هو إلى الله جل وعلا وإلى رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ لأنه مبلِّغ عن الله.

(27/1)

فهذه هي القاعدة العظيمة في هذا البحث المهم وهي: أن اسم الإيمان واسم الكفر إنما هما بالسمع بالنص بالنقل من الكتاب والسنة، فيمن يوصف باسم الإيمان أو من يُسلب عنه اسم الإيمان، وليس إلى اجتهاد أو رأي أو عقل، ولهذا لا يجوز لأحد أن يقدِم على سلب الإيمان ممن صحّ دخوله فيه إلا بنصٍّ شرعي أو إجماع.
ونعني بالإجماع ما أجمع عليه أهل الحق المنتسبون للسنة الذين هم أهل السنة والجماعة، أما من خالف بأنواع المخالفات، هؤلاء لا يعتبر قولهم بالإجماع في نواقض الإيمان كأصحاب الفرق من الخوارج والمعتزلة والمرجئة وكعباد القبور وعلماء المشركين وأشباه هؤلاء.
إذا تقرر ذلك فإنّ الإيمان عند أهل السنة والجماعة هو: قول اللسان واعتقاد الجنان والعمل بالجوارح والأركان يزيد بطاعة الرحمن وينقص بطاعة الشيطان.
هذا في الاصطلاح، ونقول في الاصطلاح؛ لأنهم خالفوا إذ وضعوا هذا التعريف للإيمان، خالفوا أهل الفرق الذين لكل طائفة منهم مخالفة في بعض ذلك، فمن من اكتفى بالقول، ومنهم من اكتفى بالاعتقاد ومنهم ومنهم إلى آخر ذلك.
أما في اللغة فهو التصديق الجازم الذي لا ريب فيه.
فالإيمان ليس هو التصديق كما يقوله كثيرون ممن لم يفهموا اللغة، وإنما الإيمان تصديق جازم لا ريب فيه، إذا كان التصديق جازما لا تردد فيه صار إيمانا، قال جل وعلا {وَمَا أَنتَ بِمُؤْمِنٍ لَّنَا وَلَوْ كُنَّا صَادِقِينَ} [يوسف:17]، فجمع أولئك في قولهم بين نفي الإيمان لهم وأنهم صادقون؛ يعني أنهم لن يصلوا من أبيهم بأن لا يكون في قلبه ريب ولا تردد في تصديقهم، فلن يصل إلى الإيمان ولو صدّقهم ظاهرا فهو في ريب وشك من أمرهم باطنا/ ولهذا قال {بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْرًا} [يوسف:18].
والتصديق أيضا في اللغة:
- إما أن يكون تصديقا لخبر.
- إما أن يكون تصديقا لإنشاء والإنشاء هو الأمر والنهي.
فتصديق الأخبار باعتقادها.

(27/2)

وتصديق الأوامر والنواهي بالامتثال الأمر وبالابتعاد عن النهي.
قال جل وعلا في سورة الصافات لما ذكر قصة إبراهيم وأنه رأى الرؤيا في ذبح ولده وقال لولده {قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى} [الصافات:102]، ورؤيا الأنبياء حق، والذّبح هنا أمر، صار امتثال الأمر بالفعل هو التصديق، حتى في اللغة، وفي الشرع أيضا/ ولهذا قال جل وعلا بعدها {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا} [الصافات:103 - 105]، فلم يسمّه مصدقا بالرؤيا إلا لما أسلم جميعا وتلّ إبراهيم ابنه للجبين، فلما ابتدأ بالفعل صار مصدقا للرؤيا لأن الرؤيا فيها امتثال لأمر وذلك هو ذبح الولد.
الإيمان في اللغة: هو التصديق الجازم الذي لا ريب فيه.
وفي القرآن يأتي تارة معدًّى بالباء وتارة معدًّى باللام.
يعدى بالباء كقول الله جل وعلا {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ} [البقرة:285]، {آمَنَ ... بِـ} هذا تعدية بالباء، {قُولُوا آمَنَّا بِاللّهِ} [البقرة:136]، {وَآمِنُوا بِمَا أَنزَلْتُ مُصَدِّقاً} [البقرة:41]، وآيات في هذا كثيرة.
وتارة يعدّى الإيمان باللام كقوله جل وعلا {وَمَا أَنتَ بِمُؤْمِنٍ لَّنَا وَلَوْ كُنَّا صَادِقِينَ} [يوسف:17]، وكقوله {فَآمَنَ لَهُ لُوطٌ} [العنكبوت:26].
قال العلماء: الفرق بين هذا وهذا أن الغالب فيما عُدي باللام أن يكون هو المعنى اللغوي وهو التصديق الذي لا ريب فيه ولا تردد، وأما إذا عُدي بالباء فيراد به المعنى الشرعي وهو ما يكون قولا وعملا واعتقادا.
إذا تبين ذلك، فالإيمان قول وعمل، قول القلب وهو اعتقاده وقول اللسان وهو شهادته بأن لا إله إلا الله وما يجب عليه أن يشهد به بلسانه، والعمل عمل الجوارح وعمل القلب من أنواع أعمال القلوب.

(27/3)

ولهذا قال كثير من أهل العلم الإيمان قول وعمل.
وقال طائفة الإيمان قول وعمل واعتقاد.
وهذا وهذا سواء لأنه بالتفصيل يكون الإيمان قولا وعملا واعتقادا، وبالإجمال يكون قولا وعمل، والقول والعمل يرجع كل واحد منهما إلى القلب وإلى غيره إما اللسان في القول، أو العمل أو الجوارح في العمل.
الإيمان عند أهل السنة والجماعة له شعب أيضا، وهذه الشعب كثيرة هي بضع وستون شعبة أو بضع وسبعون شعبة، كما جاء في الحديث المعروف، والراجح أنها بضع وستون شعبة؛ لأن الحديث بذلك محفوظ.
المقصود أنها شعب وهذه شعب منها ما هو ركن ومنها ما هو واجب ومنها ما هو مستحب، كما ثبت في الصحيح أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «الإيمان بضع وستون أو قال بضع وسبعون شعبة أعلاها قول لا غله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان» قال العلماء جمع عَلَيْهِ الصَّلاَةُ والسَّلاَمُ في هذا الحديث الأنواع الثلاثة للإيمان:
- فذكر القول وأعلى القول هو لا إله إلا الله.
- وذكر الإيمان وأدنى العمل إماطة الأذى عن الطريق.
- وذكر عمل القلب ألا وهو الحياء.
فذكر جنسا للأقوال، وذكر جنسا للأعمال القلبية، وذكر جنسا لأعمال الجوارح، وهذا منه الركن وهو الشهادة، ومنه الواجب وهو الحياء، ومنه المستحب وهو إماطة الأذى عن الطريق.
فنبه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بذلك إلى أنواع شعب الإيمان، فالإيمان له شعب وإذا كان كذلك، فما يقابله وهو الكفر له شعب أيضا، فليس كل آت بشعبة من شعب الإيمان مؤمنا، كما أنّه كل من فعل شعبة من شعب الكفر كافرا، فمثلا من وصل الرحم لا يكون مؤمنا بصلته الرحم حتى يأتي بأركان الإيمان، كذلك من طعن في النسب فهذا من شعب الكفر، النياحة من شعب الكفر، وليس كل من قامت به خصلة أو شعبة من شعب الكفر يكون كافرا.
أنا أذكر لكم قواعد عامة لذلك حتى تكون ممهدة للدخول في هذا البحث المهم جدا.

(27/4)

أيضا من قواعد أهل السنة في هذا الباب أن الإيمان يتبعّض؛ ليس الإيمان وِحدة واحدة إما أن يأتي جميعا وإما أن يزول جميعا، هذا إنما هو عند الخوارج والمعتزلة، أما أهل السنة والجماعة فعندهم الإيمان يتبعّض، وبالتالي يكون في المرء خصال إيمان، ويكون فيه خصال نفاق وخصال كفر، فيجتمع في حق المعين الفاسق خصال إيمان وخصال كفر أو خصال نفاق، ولا يمتنع ذلك عند أهل السنة والجماعة.
ولهذا يدخل المرء في الإسلام في الإيمان بكلمة عظيمة وهي كلمة التوحيد لا إله إلا الله محمد رسول الله، وإذا دخل في الإيمان بهذه الكلمة العظيمة فقد ثبت له عند أهل السنة والجماعة عَقْد الإيمان، وهذا العقد الذي حصل له لا ينحلّ إلا بأمر واضح قوي بيّن في مثل وضوح وبيان ما أدخله في الإيمان؛ يعني أنه دخل في الإيمان بهذه الكلمة العظيمة، فلا يخرج من الإيمان بالشك، ولا يخرج من الإيمان بالاحتمال، فلابد من شيء واضح بين حتى ينتقض عقد الإيمان في حقه ويخرج خارجا عن الإيمان كافرا بالله ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
أهل السنة والجماعة -الموضوع في محاضرة نواقض الإيمان عند أهل السنة والجماعة- نعني بأهل السنة والجماعة أهل الحديث والأثر، وأهل السنة يعني الذين تابعوا سنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولم يفرِّقوا بين متواترها وبين آحادها؛ بل جعلوا المتواتر والآحاد حجة في العقيدة وكذلك حجة في العمليات.
فصاروا أهل السنة لمتابعتهم لطريقة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ولسنته، ولمتابعتهم لهدي الصحابة الذين هم أولى الناس بسنة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

(27/5)

أما وصفهم بأنهم الجماعة فهذا لأجل أنه ورد الحديث المعروف أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ -حديث معاوية وغيره- قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «وستفترق هذه الأمة على ثلاث وسبعين وفرقة كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «هي الجماعة»، وهذا الوصف الجماعة جُعل مقابلا لافتراق الفرق كلها عن السنة.
فإذن يكون على هذا وصف الجماعة مقابَلا بفرقٍ افترقت عن السنة، فيكون إذن مجموعة بالالتزام بالسنة والابتعاد عن البدع.
ولهذا قال العلماء الجماعة ما وافق الحق وإن كنت وحدك. وقالوا: الجماعة ما كان عليه الأمر الأول. وقالت طائفة: الجماعة كما كنت عليه صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ومن تبعه.
وهذا راجع إلى معنى الاجتماع في الدين والاجتماع والجماعة تقابل بالفرقة، يقابل الجماعة الفرقة، يقال: اجتماع وافتراق، وجماعة فرقة.
والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثبت عنه أنه قال «الجماعة رحمة والفرقة عذاب» فقابل بين الجماعة والفرقة.
والافتراق يكون في الدين ويكون أيضا في الأبدان:
لهذا جاء في الآيات ذكر الافتراق في الدين {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا} [الأنعام:159]، {وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ} [آل عمران:105]، والآيات في هذا كثيرة، فذكر الافتراق عن أصل الدين كما قال في سورة الشورى {أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى:13]، يعني لا ينزع كل واحد إلى شيء من الدين ويذهب إليه ويترك البقية ويكون مبتدعا يأتي بأشياء جديدة، فهذا افتراق وتفرق عن أصل الدين، هذا نوع.
فيكون ما يقابل هذا الافتراق من اسم الجماعة هو أن يكون مجتمعا على ما كان عليه الأمر الأول لا يأخذ بقول فرقة من الفرق.

(27/6)

وهنا قاعدة عظيمة في معرفة ما به يكون الافتراق، وتستدلّ به على الافتراق، أن الافتراق في تاريخ المسلمين إنما يحصل بالفتن، إذا حصلت فتنة، إذا حصل هناك فتن في حياة المسلمين يحصل افتراق، بدأ من مقتل عثمان بن عفان رضي الله عنه ثم مقتل علي إلى آخره، فتزداد الفرقة ويزداد الاختلاف بحدوث أمر عظيم في الأمة.
فمن أسباب حدوث الفرقة في الدين حدوث أمر عظيم في الأمة.
فمن أراد أن يكون على الجماعة ولا يأخذ بالفرقة، فالقاعدة التي قررها أهل السنة بحقه أن ينظر إلى ما كان عليه الأمر قبل حدوث الفتنة، فبأي زمن تحدث فتنة، فتنظر فيما كان عليه الأمر قبل حدوث الفتنة؛ لأن الفتنة بسببها يحدث افتراق.
فمن استقام على الأمر الأول قبل حدوث فتنة الخوارج كان على الأمر العتيق وعلى الجماعة.
ومن استقامة على الأمر الأول قبل مقتل علي فإنه على الأمر العتيق.
من استقام على الأمر الأول قبل وقعة الحرَّة فكذلك، قبل ذات الجماجم فكذلك.
وهكذا في أمور شتى، قبل فتنة القول بخلق القرآن وهكذا.
فإذن إذا اشتبه على أهل الإيمان، على من يتابع أهل السنة والجماعة، إذا اشتبه عليهم أمر من الأمور فعليهم بما كانت عليه الجماعة قبل حدوث الفتنة، وهذا أمر عظيم وقاعدة مهمة، تعصم من الضلال في الرأي والضلال في المذهب؛ لأن الفتنة تتنوع فيها الآراء، فتنظر ما كان فيها الناس قبل حدوث الفتنة؛ لأنه الأمر الأصيل، هو المجمع عليه هو المتفق عليه، وتلغي ما عداه لتكون على الجماعة لا على الافتراق.
الافتراق أيضا يكون بالأبدان فإن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نهى عن مفارقة الأئمة والأمراء بالبدن، فقال «من فارق الجماعة قيد شبر فمات فميتته ميتة الجاهلية»، ونهى عن ترك طاعة الإمام وعن مفارقته، وصار ذلك من أنواع ترك الجماعة.
فصار إذن الاجتماع معناه أن يكون مجتمعا مع جماعة المسلمين بالأبدان.

(27/7)

ولهذا قال العلماء علماء أهل السنة والجماعة: الفرقة تكون في الأديان وفي الأبدان، ويقابلها الجماعة وتكون الأديان -يعني أنواع الدين؛ الدين في الإسلام- وفي الأبدان أيضا.
فأهل السنة هم الذين لازموا طريقة المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وطريقة أصحابه في الدين وفي الوِلاية.
والجماعة هم الذين اجتمعوا على الدين ولم يتفرقوا فيه، وأيضا اجتمعوا بأبدانهم ولم يتفرقوا.
هذه سبب تسمية أهل السنة والجماعة، وهذا الوصف يختصون به إذ ما من فرقة من الفرق ظهرت إلا وعندها خلاف شيء من ذلك.
فتحقق أن أولى الناس بهذا الوصف أهل السنة والجماعة هم الذين امتثلوا ما ذكرتُ لكم من الصفات من الاجتماع في الدين والاجتماع في الأبدان، ولم يفرّقوا دينهم و يكونوا شيعا.
هذه الكلمة الثانية في عنوان المحاضرة.
والكلمة الثالثة النواقض؛ نواقض الإيمان عند أهل السنة والجماعة وضوابط ذلك.
النواقض ما معناها؟ النواقض جمع ناقض، والناقض هو ما يؤول بالعقدة إلى الحلّ، {وَلاَ تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثًا} [النحل:92]، فالنقض هو ما يعود على العقد بالإبطال وبالنّتف.
فإذن الإيمان كما ذكرنا عقدة عظيمة للقلب، ولهذا جاء أصل الاعتقاد من هذه الاعتقاد من هذه العقدة، ونقضه هو حل كالعقدة.
فإذن نواقض الإيمان معناها المكفرات، معناها ما يعود على ذلك الإيمان بالإبطال.
هذه النواقض كيف نفهمها؟ الآن تسلسلت معك، أخرت النواقض؛ لأنّ الحديث فيها.

(27/8)

النواقض -نواقض الإيمان- كيف تفهمها؟ لا يمكن أن تفهم نواقض الإيمان إلا بفهمك للإيمان؛ لأن الناقض حل، وحل الشيء لا يمكن إلا أن يكون بتصور ذلك الشيء، فمن لم يفهم الإيمان تماما عند أهل السنة والجماعة فإن حديثه في النواقض أو إن حكمه بالنقض يكون باطلا؛ لأن النقض يكون بعد العقد بعد عقد الإيمان، فإذا لم يحسن فهم الكلام على الإيمان فإن كلامه على النقض يكون أولى بالبعد عن الصواب؛ لأن الأصل الذي يتكلم فيه بالنقض لم يستوعبه ذلك الحاكم ذلك المتحدث ذلك الكاتب، فلهذا يحصل الخلل عند كثيرين ممن تكلموا أو كتبوا سواء في الجرائد أو المجلات أو ممن تكلم في الناس أو بين الشباب على اختلافهم، يحصل خلط كثير فيه في هذه المسألة.
وهذا الخلط والغلط:
راجع إلى عدم فهم الإيمان، هو السبب الأول عند أهل السنة والجماعة بتفصيله.
السبب الثاني أن يظن أن الحكم بالنقض إنما هو ارجع إلى السلب دون فقهٍ، ونقض الإيمان هذا مبحث فقهي يبحثه الفقهاء في باب مختص بذلك هو باب حكم المرتد، ويقولون في أوله: باب حكم المرتد وهو من كفر بعد إسلامه بقول أو اعتقاد أو شك أو فعل. هذه عبارتهم في أو الباب.
السبب الثالث في الخوض في مسألة النواقض أن يقرأ كلام العلماء دون معرفة بمعاني الكلام، العلم له لغة، وانتبه لهذه القاعدة: العلم له لغة، ولغة العلم محكمة.
يعني إذا قرأت في الفقه فإنما تقرأ الفقه بلغة الفقهاء، إذا قرأت الفقه بلغة الصحفيين ما فهمت، وربما خلطت فيه.
كذلك العقيدة إذا قرأت العقيدة بلغة الفقه ربما حصل عندك خلل في الفهم.
كذلك التكفير ونقض الإيمان إذا قرأته، إذا قرأه القارئ وأخذ عن الكتب دون معرفة بالاصطلاحات -معاني الكلمات التي تستعمل في هذا الباب-، فإنه يَضل.
من أمثلة ذلك مثلا لفظ الاستحلال، لفظ الإباء، الاستكبار، الامتناع، الالتزام، الإعراض، هذه ألفاظ يستعملونها، ما ضابط كل واحدة من هذه الألفاظ؟

(27/9)

فهو قد يأتي إلى لفظ الإعراض ويفسره بفهمه، التولي، مظاهرة المشركين، ما معاني هذه الكلمات؟ العلماء حين كتبوا في ذلك وبينوا، بينوه لطالب العلم؛ لأن هذا حكم، والحكم غير التعليم، الحكم إنما هو لأهل العلم.
وهذا نخلص منه إلى السبب الرابع للغرض في الخوض في هذه المسائل هو أن من خاض فيه رام فهما لأساس المسألة وظن أن من أحكم الأساس فإنه يُحكم الحكم؛ يعني من فهم الإيمان يكون مؤهلا لأن يحكم بقض الإيمان والكفر، وهذا غير صحيح؛ لأن الحكم غير الاعتقاد، حكم على معين بأنه كافر بأنه غير مؤمن بأنه فاسق لأنه مبتدع هذا له ضوابط، له شروط، له موانع، هذه يعلمها أهل العلم.
يأتي من يأتي ويطبق تلك الألفاظ على واقع معين أو على أشخاص إلى آخره، فيكون خطؤه لا من جهة قصده السيئ؛ ولكن من جهة أنه جهل وسار في هذا الأمر في جهالة، ولم يضبط المسألة علميا.
هذا الكلام الذي نقوله له تفصيلات علمية أعمق مما أذكره لكم؛ لكن نذكر بالمستوى المتوسط الذي يناسب متوسط الحاضرين.
إذا تبين ذلك فنعود إلى موضوعنا وهذه القواعد ليست كلها مقدمة التي ذكرتها لك، وإنما هي تأصيل لفهم هذا الموضوع مما يعصم إن شاء الله من الضلال فيه أو الخطأ فيه لمن أراد سلامة نفسه.
نواقض الإيمان ذكرنا أن الإيمان قول وعمل واعتقاد، وإذا كان كذلك عند أهل السنة والجماعة فإن نواقضه تكون بالقول والعمل والاعتقاد.
لهذا قال الفقهاء في الحكم -يعني في باب حكم المرتد-: المرتد هو من يكفر بعد إسلامه بقولٍ -لأنه يناقض عقد الإيمان القولي-، أو اعتقاد -لأنه يناقض عقيدة الإيمان-، أو شك -لأن الشك ينافي التصديق الجازم الذي لا ريب فيه، رجعوا إلى معناه في اللغة- أو عمل. -لأن العمل الناقض العمل. فتحصل أن أهل السنة الجماعة عندهم نقض الإيمان يكون بالأقوال بالأعمال وبالاعتقادات، ويكون أيضا بالشك؛ لأن الشك نقض لمعنى الإيمان الذي هو التصديق الذي لا ريب فيه.

(27/10)

إذن عندنا نواقض الإيمان من حيث التقسيم العام أربعة:
ناقض يرجع إلى تعريف الإيمان في اللغة وهو الشك.
لأن الإيمان في اللغة هو التصديق الذي لا ريب فيه ولا تردد فإذا شك وصار ذا ريب أو ذا تردد فليس بمؤمن، والشك ظاهر شك في أي شيء؟ هذه لها ضوابطها.
أو قول دخل في الإيمان بقول واضح بين وهو الشهادة فكذلك يخرج من الإيمان بقول بين واضح في لنقضه لأصل الإيمان ويأتينا إن شاء الله تعالى أمثلة لذلك.
أو عمل العمل، العمل الذي ينقض به الإيمان، لا يعود على أصل الإيمان بالإبطال من جهة أنّ العمل قد يكون طاعنا في أصل تحقيقه، أو أن يكون العمل الظاهر مخالفا لما يجب عليه من العمل الظاهر الذي فيه تعظيم الرب جل وعلا وإفراده بألوهيته وأشباه ذلك، وسيأتي المثال.
الثالث الاعتقاد والاعتقاد يعني الاعتقاد القلبي، ويكون هناك كفر باعتقادات قلبية مثل الإباء والإعراض والاستحلال وأشباه ذلك لما سيأتي تفصيله.
إذا تقرر هذا، فإذن نواقض الإيمان ترجع إلى نواقض قولية أو نواقض عملية أو نواقض اعتقادية أو شك.
الإيمان: إيمان بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره من الله تعالى.
الإيمان بالله ثلاثة أقسام:
- إيمان بتوحّد الله في ربوبيته وهو توحيد ربوبية.
- وإيمان بتوحّد الله بإلهيته وهو توحيد الإلهية.
- وإيمان بتوحّد الله في أسمائه وصفاته وهو توحيد الأسماء والصفات.
إيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره من الله تعالى.
نأتي الآن إلى تقسيم ما يكون به نقض الإيمان على هذه الأركان.

(27/11)

قلنا إن النوع الأول من النواقض النواقض القولية: النواقض القولية أن ينقض بقوله توحيد ربوبية الله؛ توحيده لله في ربوبيته، وحين قال لا إله إلا الله هذا برهان أنه وحد الله في إلهيته، ويقول العلماء: ومن وحّد الله في إلهيته فذلك متضمّن لتوحيده لربه في ربوبيته؛ يعني من اعتقد وشهد وأخبر وأعلم أن الله هو المستحق للعبادة وحده دونما سواه، فمعناه أنه مقر هو الرب وحده المتصرف في هذا الملكوت وهو خالقه والمدبر له وحده دونما سواه.
فإذن الناقض القولي في التوحيد الربوبية ما مثاله؟ مثاله أن يُنكر وجود الله جل وعلا، يقول: هذه الأشياء لا رب لها، لا خالق لها، مثل قول الشيوعيين والملاحدة.
سابقا كان إنكار الربوبية بنفي وجود إله لا ينسب إلى طائفة، كما قال الشهرستاني في الملل والنحل يقول: وأما نفاة وجود الله فهؤلاء شرذمة لا يصح أن تنسب إليهم مقالة ولا أن يعزى إليهم مذهب.
ولما جاء الإلحاد يعني في هذا القرن المتأخر صار القول بنفي وجود الله جل وعلا صار كثيرا في طائفة ومذهب كبير.
فإذن الناقض القول إذا قال أنه لا وجود الله جل وعلا، هذا انتهى منه الإيمان خرج بالقول؛ لأنه نفى إيمانه بربوبية الله، ومعنى ذلك أنه نفى إيمانه بالإلهية وبالأسماء والصفات وكل ما أخبر الله جل وعلا به، فهذا بلا شك وهذا واضح لكم.
كذلك من أنواع نقض الإيمان بالقول بالربوبية قول الفلاسفة اليونان أو الفلاسفة الإسلاميين يعني المنسوبون إلى أهل الإسلام بأن هذا العالم قديم، يقولون الله جل وعلا موجود؛ ولكنه إنما يختص بالكليات وهذا العالم الذي تراه هذا الملكوت بعينه قديم أزلي لا بداية له؛ يعني أنه موجود بعلّة سابقة لا بخلقٍ من الله جل وعلا واختياره، وهذا أيضا ناقض قولي.
ولهذا حكم العلماء على الفلاسفة بكفرهم من ثلاث جهات:
- أحد هذه الجهات قولهم إن هذا العالم بعينه قديم.
- والجهة الثانية قولهم بأن النبوة ملكة.

(27/12)

- والجهة الثالثة إنكارهم لمعاد الأبدان وحصرهم المعاد في النفس في تفصيلات معروفة.
هذا نوع، مثال من نقض الإيمان بالأقوال.
وكذلك من نقض الإيمان بالأقوال الاستهزاء قال الله جل وعلا {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ (65) لاَ تَعْتَذِرُوا قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ} [التوبة:65 - 66] الاستهزاء بالقول، فهذا القول رجع -غير مختص بالربوبية لكن من حيث جنس الأقوال- هذا الاستهزاء نوع من الأقوال التي يكون قائلها كافرا، استهزاء بأحد ثلاثة أشياء فقط: بالله وبرسوله وبكتابه بالقرآن؛ {قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ} بالله والقرآن والرسول.
أما الاستهزاء بأهل الدين فهذا له تفصيل آخر.
نرجع إلى كلامنا الأول.
النواقض القولية في الربوبية ذكرنا لكم أمثلة منها.
النوع الثاني نواقض قولية في الإلهية يعني في استحقاق الله جل وعلا العبادة وحده دونما سواه، مثل دعاء غير الله جل وعلا، الاستغاثة بغير الله جل وعلا، وهذا أمر واضح لديكم من أن دعا غير الله جل وعلا من الأموات في طلب تفريج ضر أو لطلب جلب خير، يدعوه ويرجوه ويخافه، فإن هذا كفر مناقض لأصل الإيمان، ومنه الاستغاثة بغير الله جل وعلا.
فهذا ناقض قولي رجع على إيمانه بتوحيد الإلهية بالإبطال؛ لأنه حين قال لا إله إلا الله وأن الله واحد في إلهيته لا يستحق العبادة إلا هو، حين دعا غيره نقض قوله ذاك بقول آخر، فهو دعا غير الله فإذا قلت إن الله متوحد في الإلهية فأنت دعوت غيره، فإذن بهذا القول نقض ذلك القول.

(27/13)

في الأسماء والصفات فالذين ينكرون أسماء الله جل وعلا وينكرون صفاته ويقولون إن الله جل وعلا معطّل عن الأسماء والصفات كقول الجهمية وأشباههم ممن ليس لهم تأويل أصلا، ينكرون جميع الصفات، وكبعض غلاة الصوفية الذين يقولون بوحدة الوجود وأشباه ذلك، المقصود التمثيل لا التفصيل.
إذا قلنا الملائكة، آمن بأن الله جل وعلا له خلق جعلهم مسخّرين لبعض ما يشاؤه الله جل وعلا من أعمال، فكذّب بالملائكة، قال: الملائكة غير موجودين. فهنا صار بقوله مكذبا لوجود الملائكة فرجع بذلك إلى إيمانه بالإبطال.
كذلك الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أن يجحد رسالته؛ يعني يقول -يعني يتكلم بلسانه ليس الجحد القلبي- يتكلم بلسانه بأنه ليس رسولا عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، أو بأن النبوة كذا وكذا، ونحو ذلك من الأقوال التي تعود على النبوة بالإبطال، فنقول هذا ناقض قولي رجع على النبوة.
كذلك ناقض قولي يرجع على الكتاب القرآن في الاستهزاء.
وكذلك ناقض قولي يرجع إلى الرسالة في الاستهزاء ونحو ذلك.
هناك من الناس ومن أهل العلم من قال: لا بد في الكفر من شرح الصدر، لا ينتقض الإيمان إلا بأن ينشرح صدر ذلك للكفر، وهذا معناه أنه لا يكفر عندهم إلا المعاند؛ يعني الذي يعلم الكفر ويقول أنا أختار الكفر.
لكن المستهزئ هم قالوا {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة:65]، وهذا الاستهزاء يرجع على قول من قال لابد من شرح الصدر بالإبطال، والآية التي فيها شرح الصدر إنما هي في حال المكره {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا} [النحل:106]، فهي في حال المكره الذي يكره وينشرح صدره للكفر، فهي في بعض أحوال الكفر ليست هي قاعدة الكفر.

(27/14)

ولهذا هناك من يكفر وينتقض إيمانه بالقول أو بالعمل أو بالاعتقاد دون شرح لنفسه لصدره باختيار الكفر على الإيمان، مثل المعرض الذي يعرض عن دين الله لا يتعلمه ولا يعمل به، في الدين في الرسالة في الكتاب، ابحث اسمع اسأل هذا لكم أنا ما أريد ... يمضي الزمان، هذا معرض عن دين الله لا يتعلمه ولا يعمل به، يأتينا الكلام عليه، وهذا راجع إلى أصل إيمانه بالإبطال لقوله تعالى {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ} [الأنبياء:24]، وهو ليس ممن شرح بالكفر صدرا.
فإذن القوليات في نواقض الإيمان كما ذكرت لك كثيرة فأصل الإيمان إذا استقام فلا ينقض إلا بقول في القوة مثله، على قاعدة أن الناقض لا يكون إلا بنص، بعض العلماء يقول هذا يكفر، وهذا يرتد بالاجتهاد وعندنا عند علمائنا وخاصة أئمة الدعوة رحمهم الله تعالى لا نقض في الإيمان إلا بنص من الكتاب أو من السنة أو بإجماع أهل العلم المعتبر، أما نقل خلاف من أناس متأخرين وما أشبه ذلك، فهذا ليس بذي بال عند من يعلم الإجماع والخلاف وكيف ينعقد الإجماع وكيف يكون الخلاف معتبرا وغير معتبر.
الناقض القولي في القدر، الناقض القولي في الإيمان باليوم الآخر، وأشباه ذلك.
هناك نواقض عملية أيضا:
ناقض عملي لتوحيد الإلهية.
ناقض عملي لتوحيد الأسماء والصفات.
الناقض العملي لابد أن يكون مجمعا عليه، وهذا المجمع عليه أن يعود؛ يعني عند أهل السنة قبل حدوث الخلاف فيه؛ وحتى دعوة غير الله؛ يعني من دعا وثنا من دعا ميتا هذه المتأخرون بعضهم خالف فيها وبعضهم منتسب لأهل العلم هؤلاء لا يرعى خلافهم لأن الإجماع منعقد قبل وجود هذا الخلاف أصلا.
هنا النواقض العملية أصعب في التطبيق من النواقض القولية ولكل منها ضوابط.
لكن من أمثلتها مثلا ناقض عملي في توحيد الإلهية مثل الذبح لغير الله والنذر لغير الله وأشباه ذلك.

(27/15)

ومن أمثلة الناقض العملي الذي يعود على الشهادة شهادة بأن محمدا رسول الله بالإبطال الحكم بغير ما أنزل الله؛ لأن الحاكم بغير ما أنزل الله كافر كما قال الله جل وعلا {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]، وهذا إذا استحلّ الحكم بغير ما أنزل الله؛ يعني الحكام القاضي أو قال: إن الحكم بغير ما أنزل الله جائز، أو قال إنه مساو للحكم القانوني أو أشباه ذلك.
فإذا اعتقد ذلك فإنّ تحكيمه لغير ما أنزل الله هذا ناقض من نواقض الإيمان.
هل هو راجع إلى الاعتقاد أو ناقض راجع للعمل؟ لا هو ناقض عملي؛ لأن الله جل وعلا قال {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]، وإنما الاعتقاد شرط في الناقض، وليس الاعتقاد هو الناقض، فنقول الحكم بغير ما أنزل الله كفر أكبر به استحل؛ يعني بشرط الاستحلال.
فإذن هنا الاعتقادات الاستحلال والمساواة وإلى آخره هذه شروط في كون العمل ناقضا، ومعلوم أن شرط الشيء غير الشيء نفسه الصلاة هذه عمل وشروطها منها أشياء قلبية، هل نقول أن الصلاة عبادة قلبية لا يكون كذلك.
لهذا بعضهم يقول الحكم هذا راجع إلى الكفر الاعتقادي، هذا ليس بصحيح؛ إنما هو كفر راجع إلى العمل، قد يكون كفرا أكبر متى؟ إذا كان مستحلا أو ما ذكرت لكم من الشروط، هذا من حيث الحاكم.
أما من حيث المتحاكم، أما من حيث المغير لشريعة الله المبدل لدين الله فهذه لها تفاصيل يضيق المقام الآن عن بسطها؛ لأن مسألة الحكم بما أنزل الله هذه مسألة دخلها مع الأسف الشباب، وهي مسألة تردد فيها العلماء واختلفت فيها أقوالهم؛ يعني من حيث ضابط كل ناقض، كل مسألة.

(27/16)

فعندنا مثلا في الحكم بما أنزل الله هناك حاكم بغير ما أنزل الله، هذه فيها آية {وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]، هذا في من؟ في الحاكم، {وَمَن لَّمْ يَحْكُم} يعني القاضي الذي يباشر الحكم الحاكم نفسه.
لكن المتحاكم هل يدخل فيها؟ لا، المتحاكم له شرط آخر جاء في سورة النساء {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء:60]، لاحظ هذه في المتحاكم، يريد أن يتحاكم، اشترط الإرادة والقصد وما فيها من الرضا والرغبة إلى آخره.
تأتي مسألة ثانية المبدل للشريعة، العالم أو الحاكم الذي يبدّل شرع الله جل وعلا مثل ما قال الشيخ محمد بن عبد الوهاب في كتاب التوحيد باب من أطاع العلماء الأمراء في تحليل ما حرم الله وتحريم ما أحل الله فقد اتخذهم أربابا.
هناك المشرع هذه حالة، السانّ القوانين، وهناك المطيع؛ المطيع لهذا المشرع، المشرع له حكم، المشرع كافر سواء استحل ما استحل المشرع الذي جعل نفسه مضاهيا لله جل وعلا في حق التشريع وسنّ قوانين وضعية، سنها قوانين وضعية مناقضة لشرع الله جل وعلا فهذا كافر.
لكن المطيع هذا له شرط آخر.
فإذن عندنا هناك:
- حاكم.
- ومتحاكم.
- ومشرّع.
- وعندنا مطيع للمشرّع.
هذه كل واحدة لها أحكامها ولها ضوابطها، وأكثر من رأيت من خاضوا في هذه المسألة -وهي كما يقال مسألة العصر- أكثر من خاضوا في هذه المسألة خاضوها بغير تأصيل، ولو درسوا كلام أئمة الدعوة في كتاب التوحيد وشروحه، لو درسوه لكان كافيا لتأصيل هذه الحالة إلى خمسة أو ستة أقسام، كل واحدة لها شرطها ولها حكمها ولها ضوابطها.
وهذه تحتاج منا الحقيقة إلى محاضرة؛ لأن الكلام فيها كثر ومؤلفات أتت وذهبت بدون تأصيل يفصل في كل حالة من الحالات، ولو لا ضيق المقام لدخلنا في هذه.

(27/17)

النواقض الاعتقادية، الحقيقة يا إخوان البحث في هذا الموضوع يتطلب -بدون مبالغة- يتطلب شهرا، دورة كاملة لمدة شهر في نواقض الإيمان وضابطها، وكما قال هي سهلة واضحة لكن كما قال علي رضي الله عنه: العلم -قيل له العلم كثر هذا قال كذا وهذا يرد عليه بكذا لما ظهرت الفرق وأصبح يناظر الخوارج، قالوا له كثر العلم- فقال: العلم نقطة كثّرها الجاهلون. العلم في الأصل قليل وسهل، من الذي كثر العلم وجعلنا نفصل ونرد ونقول كذا ونقول كذا؟ الجاهلون، ليس هو أصل الشريعة العلم فيها بهذه التأصيلات الواسعة؛ لكن كل من خالف نحتاج إلى أن نرد عليه، وهذا الرد قد يقتنع به أنس ولا يقتنع به أناس توسع المسألة، فهذا يؤيد هذا وهذا يفصل كثر كثر كثر، أما أصل الشريعة فهو سهل، سهل للغاية {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ} [القمر:17]، الشريعة أصلها سهلة يأتي أعرابي يسمع كلمتين ثم يعود إلى قومه منذر فهم الدين في عشرين يوم أسبوع مع النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ؛ لكن كثرت الأقوال وأصبحت ترجيحات وخلافات وهذا يتطلب.
إذن لا تنظر إلى كثرة الكلام في المسائل على أن المسألة مشكلة، لا، ولكن أنظر إلى ما دل عليه النص، وما عليه أئمة أهل السنة والجماعة تنجو بإذن الله جل جلاله، في أن المخالفين كثير، الناس عندهم أصحاب وآراء إلى آخره.
نواقض الإيمان الاعتقادية؛ يُعنى بها ما يقوم بالقلب من الأعمال القلبية أو من الاعتقادات القلبية التي تنقض الإيمان، الأعمال القلبية مثل التوكل على غير الله، هل التوكل على غير الله ظاهر؟ هو اعتقادي، مثل الاستعاذة القلبية بغير الله جل وعلا يعني اللجأ والاعتصام.

(27/18)

نعود إلى الموضوع في نواقض الإيمان الاعتقادية، نواقض الإيمان الاعتقادية معناها اعتقادات تطرأ على قلب مؤمن بها ينتقض أصل الإيمان، ويعود أو يصير مسلوبا عنه اسم الإيمان كافرا، كما ذكرتُ لك هناك أعمال للقلوب، وهناك اعتقادات محضة.
مثل -يعني الاعتقادات التي هي من النواقض- مثل الإعراض، الإعراض في الظاهر عمل، الإعراض في الظاهر عمل، وهو في الواقع ترك عمل؛ يعني الواجب عليه أن يسعى في تعلم الدين والإيمان بالرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وامتثال أوامر الشريعة ويبحث عن ذلك ويطلبه؛ لكن هو ترك هذا العمل الواجب فأعرض، هذا الإعراض في الظاهر عمل ولكن هو في الحقيقة اعتقاد؛ لأنه حين اعتقد ألا أحقية لهذا الذي بُعث بأن يكون متابَعا بأن يُبحث عما جاء به، يعتقد أن لا أحقية للقرآن بالاتباع، يعتقد كذا وكذا، فبالتالي ترك البحث وترك طلب الحق وترك موالاة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بالإيمان والدين ونحو ذلك، وأعرض عنه.
ذكر ابن القيم ضابط للإعراض فقال ما حاصله: إن الإعراض هو أن لا يبالي أن يكون من أنصار الرسول أو لا يكون من أنصار الرسول، أو أن يكون باحثا عن الحق أو أن لا يكون باحثا عن الحق، أو أن يكون متبعا للدين أو أن لا يكون متبعا للدين.
فرجع الإعراض ما نسيمه بلغتنا عنده الأمور مثل بعض، أبحث عن الدين أو ما أبحث، هذا شيء ما له داعي، معرض؛ لا يهتم بأمر دينه البتة، فتجد ما عنده علم بالإسلام، ولا عنده علم بالرسالة، ليس من أهل الديانة أصلا، لماذا؟ لأنه معرض عنه وهذا الناقض الأخير الذي ذكره الشيخ محمد بن عبد الوهاب الإمام رحمه الله في نواقض الإسلام العشرة قال: العاشر الإعراض عن دين لا يتعلمه ولا يعمل به.

(27/19)

ومعنى الإعراض عن دين الله أن لا يبالي بالدين أصلا، إلا يتعلم شيئا من الدين ولا يوالي فيه ولا يعادي فيه، عنده هذا معرض، وهؤلاء لا يعلمون الحق كما قال جل وعلا {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ} [الأنبياء:24]، فجعل سبب عدم علمهم بالحق لا لخفاء الحق في نفسه؛ ولكن لأنهم معرضون عن الديانة، وكذلك قال جل وعلا {وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه:124] هذا الإعراض.
أيضا من النواقض الاعتقادية الكبر كحال إبليس، أن يتكبر عن أصل الدين، مثل ما قال أحد كفار قريش أكون -لما رأى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ساجدا- قال أأكون بحيث تعلو إستي رأسي، هذا كبر يعني كبر قام في قلبه عن الاتباع باتباع الرسول، ولهذا صار الاعتقاد مثل أنواع التكفير به أو ناقض الإيمان به ما منه راجع إلى الكبر أو يسمى الإباء والاستكبار ومنه ما راجع إلى الإعراض.
أيضا من أنواع نقض الإيمان الاعتقادي الاستحلال، الاستحلال المحرم، نقول: من استحل المحرمات كفر هذا، هل هذا الاستحلال لأي محرم؟ الجواب: لا، بل هذا الاستحلال مضبوط بضابط وهو أن يكون:
أولا هذا المحرم مجمعا على تحريمه لم يخالف فيه أحد من الأمة، أما إذا كانت المسألة للناس فيها خلاف بين الأمة فمن ذهب إلى أحد القولين ولو كان قولا شاذا مستحلا للعمل به فإنه لا يكون كافرا بذلك؛ لأنه لم يستحل مجمعا عليه.
فإذن من استحل مجمعا عليه وهو ما يعبّر عنه بعض العلماء بقولهم: من استحل معلوما من الدين بالضرورة. معنى قولهم معلوما من الدين بالضرورة يعني مما لا يحتاج الناس في إثباته إلى برهان، مثل الصلاة هل يحتاج لما بيننا أن يقال هات دليل على وجوب الصلاة، هات دليل على حرمة الخمر، هات دليل على حرمة الزنا، هذه من المعلومة من الدين بالضرورة يعني مما لا يحتاج فيه إلى استدلال.

(27/20)

هذا من استحل مجمعا عليه؛ يعني معلوما من الدين بالضرورة صار كافرا، استحله بأي شيء بالعمل أو استحله بالقلب؟ قال شيخ الإسلام ابن تيمية والاستحلال إنما يكون بالقلب، الاستحلال المحرم إنما يكون بالقلب، أما من عمل عملا ظاهره الاستحلال فلا يكفّر به إذا كان مجمعا عليه؛ يعني مثل من يشرب الخمر ولا يعبأ بها، هذا بالإجماع أنه ليس بكافر، لا يعبأ أبدا بمن ينصحه في شرب الخمر أو من بنصحه في الزنا، هذا العمل لا نستدل به على أنه استحلالا نستدل بهذا العمل على أنه كافر؛ لأنه لابد في استحلاله للمحرم أن يعتقد حلّه، استحلال يعني اعتقد حله وهذا راجع إلى معارضة كلام الله جل وعلا وتكذيبه لحكم الله بأن هذا محرّم.
أيضا في ضوابط الاستحلال أن يكون مما يعني أن يكون هذا الفعل مما قامت عليه الأدلة من الكتاب والسنة وشاعت -ليست خفية ما يعلمها إلا بعض الناس-، فلا تكفير باستحلال عمل إنما يعلم حكمه طائفة من أهل العلم، وهذا راجع إلى كون الاستحلال مقيّد بما أجمع عليه مما هو معلوم من الدين بالضرورة.
فمثلا العلماء لم يكفروا طائفة من الفقهاء ممن يبيحون النبيذ الذي يسكر كثيره، فيه أدلة كثيرة وهذا النبيذ الذي يبيحه طائفة من أهل الرأي يستحلونه ويشربونه ويعتقدونه حلالا، لم يحكم أحد من أهل السنة على تلك الطائفة من الفقهاء بأنهم كفار لأنهم استحلوا المحرمات الذي هو النبيذ الذي يسكر كثيره، تجد في التراجم فلان أتيناه فوجدنا عقله مختلفا؛ يعني من شرب النبيذ أكثر منها وأكثر فسكر، يرى أن ذلك حلال وجائز ويستحل، هذا من المسائل المختلف فيها، النبيذ ليس مجمعا عليه فلهذا لا تكفير به؛ لأنه قول طائفة من الفقهاء ولو كان قولا ضعيفا؛ لكن لا تكفير إلا بمجمع عليه.

(27/21)

مثلا ابن عباس رضي الله عنه يرى -ويقال أنه رجع في آخر عمره- أنه لا ربا إلا في النسيئة فمن راب ربا الفضل، فهذا جائز عند ابن عباس فمن ذهب إلى هذا الرأي فأجاز ربا الفضل وقال نعتقد أن ربا الفضل حلال فلا تكفير له؛ لأنه ليس هذا هو الربا المجمع على تحريمه.
وهناك معاصي يكون منها ما هو مجمع على تحريمها، وبعض صورها غير مجمع على تحريمها، مثل الربا ليس كل صور الربا قد أجمع العلماء على تحريمها، الخمر ليس كل أحوال الخمر قد أجمع العلماء على تحريمها، الزنا كل أحواله قد أجمع العلماء على تحريمها وهكذا.
فإذن ننتبه إلى أن الاستحلال الذي هو ناقض من النواقض الاعتقادية له ضوابطه وله شروطه والاستحلال إنما يكون بالقلب.
هناك شيء يتّصل بالاستحلال الظاهري قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «ليكونّن من أمتي أقوام يستحلّون الحر والحرير والخمر والمعازف» ليكونن من أمتي أقوام يستحلون، بعض العلماء نظر وهنا قال: وصفهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بأنهم استحلوه، ومع ذلك وصفهم بأنهم من أمته، والمقصود من أنهم من أمته يعني أمة الإجابة؛ لأنه هو ميدان الكلام (ليكونن من أمتي)؛ يعني أمة الإجابة (أقوام يستحلون الحر والحرير والخمر والمعازف) وهذا الاستحلال قال العلماء على جهتين:
إما أن يكون اعتقادا بأنها حلالا، فيكونون قد خرجوا من الأمة قصدا وصاروا كفرا.
وإما أن يكون استحلال بالفعل يعني أنهم لما فعلوه كانوا قد استحلوا فعله ولم يستحلوا حكمه.
فصار إذن هنا عندنا في لفظ الاستحلال عند بعض أهل العلم على هذا الحديث أن الاستحلال:
- منه ما يرجع إلى استحلال الفعل.
- ومنه ما يرجع إلى استحلال الحكم.

(27/22)

فإذا كان الاستحلال للحكم يعني استحلال للمحرم؛ يعني أن يعتقد أن هذا المحرم حلالا، وأما إذا كان الاستحلال للفعل يعني جعل فعله حلالا له، ليس من جهة أنه ليس حراما عليه؛ لكن من جهة إقدامه عليه وفعله له؛ يعني استحله من جهة الفعل لا من جهة الحكم قالوا هذا هو حال أولئك، وهذا الذي يناسب الوعيد لأن الوعيد الذي جاء في آخره يناسب العصاة لا الكفار.
فمن هنا يظهر لنا أن لفظ الاستحلال خاض فيه أقوام كثير في هذا الزمن، ومنهم من تكلم في الاستحلال الظاهر وأن المعاصي الظاهرة قد تكون استحلالا؛ يعني يستدل بظهور الذنوب والكبائر على أن الحال استحلال لها ... عندهم واستدلوا عليه بأشياء.
وهذا عند أهل العلم غير مسلَّم، أن هناك ألفاظ تتصل بهذا البحث، ومن أهمها لفظا الالتزام والامتناع؛ لأن الالتزام والامتناع راجع إلى الاعتقاد.
والالتزام معناه قبول الحكم، والامتناع معناه رد الحكم، وليس الامتناع هنا الطائفة الممتنعة، امتنع من أداء كذا، بمعنى منع، فالامتناع يقابل في نصوص أهل العلم بالالتزام، والالتزام معناه القبول وهو غير الجحد؛ يعني القبول هو أن يكون ملتزما بهذا، يعني أن يكون مخاطبا بهذا.
فمثلا نقول فلان من الناس ملتزم بأحكام الشريعة، فلان من الناس ملتزم بتحريم الزنا؛ لكن يزني، ما الفرق بينهما؟ الفرق بينهما أنه إذا التزم حرمة الزنا فمعناه يقول نعم أنا مخاطب بأن الزنا محرم وأنا داخل في هذا الخطاب، صحيح، لكن فعله يكون له حكم أهل الكبائر.

(27/23)

أما إذا قال أنا غير مخاطب أصلا كحال الذي نكح امرأة أبيه في زمن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حديث أبي بردة المعروف فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أرسل إليه رجلا ليضرب عنقه وبخمس ماله هل لأنه استحل بالفعل؟ لا، قال العلماء لأنه لم يلتزم الحكم، وكان ذلك الحكم في الجاهلة، فلما نزل قول الله جل وعلا {وَلَا تَنكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنْ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ} [النساء:22] وخوطب بذلك لم يلتزم وسار على ما كان عليه في الجاهلية، فدل فعله على أنه لم يلتزم، ولا يقال دل فعله على استباحته، دل الفعل على عدم التزامه بحكم الشريعة الجديد الذي يلغي حكم الجاهلية.
ولهذا يتكلم العلماء على الطائفة الممتنعة ويقابلون بين الامتناع وعدم الالتزام.
وهذه مسألة مهمة كثير ممن كتب في نواقض الإيمان أو كتب في التكفير لم يرع لهذه المسألة فهم كلام العلماء فيها، فدخل في مسألة الاستحلال ومعنى الامتناع بفهم الامتناع على غير مراد الفقهاء وهذا الذي جعلني أقول لكم في البداية مع غيره إن الاهتمام بلغة العلم ضروري في فهم كلام أهل العلم، فمعنى الامتناع والالتزام هل معناه الجحد؟ هل معنى الالتزام معناه أصل الامتناع معناه الجحد؟ لا، لهذا شيخ الإسلام في موضع مثّل في الفرق بين الجحد وعدم لالتزام، قال: مثل من لك عليه دين فأتيت تطلبه دينك، عليك على واحد ألف ريال قلت يا فلان عندك ألف، فهنا إذا قال ما عندي لك أصلا ألف، فهذا يسمى جاحد -هذا المثال أورده شيخ الإسلام في الفتوى- إذا قال ما عندي لك ألف أصلا فهذا يسمى جاحدا، إذا قال: نعم عندي لك ألف لكن أنا ملتزم بألف؛ لكن أنا لا أعطيها لك حياتي كلها، هذا يسمى إيش؟ ملتزم بها رافض لأدائها، فإذا قال أصلا أنا ما عندي لك هذا المبلغ، فهذا يكون جاحدا.

(27/24)

إذا أصلا هذه الصلاة غير واجبة هذا يكون جاحدا، إذا قال الصلاة واجبة على غيري أما أنا فغير ملتزم بها فهي واجبة وأنا مقتنع بأن الله فرض الصلاة ولا شك لكن على غيري، مثل ما يقول غلاة الصوفية يقولون سقطت عنا التكاليف، هنا يكون كفرهم هل هو بالجحد هم يجحدون حكم الصلاة، يجحدون الصلاة واجبة ويجحدون أن الزنا محرم؟ لا، يقولون الزنا محرم؛ لكن لا يلتزم بذلك يعني لا يقول إنه داخل في الخطاب، وهذا معنى عدم الالتزام، يمتنع من الامتثال بمعنى لا يجعل نفسه داخلا في الخطاب، فيقول أنا ممتنع من قبول دخولي في الخطاب أصلا، مثل ما يقول غلاة الصوفية الذي يقولون سقطت علينا التكاليف، فكفرهم جاء ليس من جهة أنهم جحدوا وجوب الصلاة، يقول لا الصلاة واجبة ولازم تصلون ويأمرون الناس بالصلاة؛ ولكن أنهم من جهة أنهم لم يدخلوا أنفسهم في الحكم.
فإذن صار من مباحث المهمة في النواقض الاعتقادية مسألة الاستحلال وعلاقة الظاهر والباطن، وأن الاستحلال إنما يكون باعتقاده حله بالقلب كما نص عليه شيخ الإسلام، والانتباه للفظ الالتزام والامتناع، وتقابل ذلك مع لفظ القبول والجحد، وأن هذه الألفاظ الأربعة ليس لها معنى واحدا، القبول له معنى والجحد يقابله، والالتزام له معنى والامتناع يقابله.
فإذا سمعت في كلام العلماء تقاتل الطائفة الممتنعة، لا تفهم أن معناها الجاحدة، أو الممتنعة يعني المانعة؟ لا، الممتنعة ليس معناها المانعة، الممتنعة يعني التي تقول أنا غير داخلة في هذا الخطاب، مثل حال مانعي الزكاة، مانعو الزكاة في عهد الصديق قالوا نعم الناس يؤدون لكم، نعم، لكن نحن لا نؤدي ليس من جهة إنكار الحكم أو جحد الحكم لكن من جهة عدم الالتزام به فيقول الناس عليهم أن يؤدوا لكن نحن لا يلزمنا ذلك.
ولهذا يعبر العلماء بقولهم تقاتل الطائفة الممتنعة غير الملتزمة، فيأتون بلفظي الامتناع والالتزام، وهذا تفصيل لكن مهم كثيرين يحصل عندهم غلط في ذلك.

(27/25)

باقي لي مباحث كثيرة ما أدري.
يوم السبت نكمل؛ لأن الشيخ عبد الرحمن البراك عنده ظرف واعتذر فنكمل يوم السبت إذا لم يكون قد رتب أحد، فإذا كان رتب أحد فيبقى علينا الضوابط نعتذر منكم نكملها في محاضرة مستقلة.
على العموم أسأل الله جل وعلا أن يجزيكم خيرا على هذا الحضور، وأن ينفعني وإياكم العلم، وأن يجعلنا ممن يقول الحق ويدعو إليه لا تأخذه في الله لومة لائم، وأن ييسر لنا فعل الخيرات، وأن يبارك فيما نعمل، وأن يجعلنا من عباده الصالحين.
اللهم نسألك بأسمائك الحسنى وصفاتك العلى أن تجعلنا من عبادك المتقين، وأن تسلك بنا طريق أهل السنة والجماعة، وأن توفقنا للعلم النافع وللعمل الصالح، وأعوذ بك اللهم من فتنة القول كما أعوذ بك من فتنة العمل.
اللهم أسألك أن تميتنا وأنت راض عنا نعوذ بك من الخزي في الدنيا ومن العذاب في الآخرة.
ثم أوصيكم بالختام الحرص على التؤدة في الأمور والرفق خاصة في مسائل نواقض الإيمان والتكفير، لا يتأثر المرء بمن حوله وبما ينكر، فيكون عندنا ردود أفعال أو اقتناعات هذه المسائل مرجعها أهل العلم، وليس مرجعها الصحف، وليس مرجعها المجلات وليس مرجعها محاضرات أو كلمات لفصول الجامعة لغير متخصص مأمون على هذه العلوم، إنما مرجعها أهل العلم، فمن أراد سلامته فلا يخض ببنيات الطريق بهذه المسألة العظيمة، فلها ضوابطها ولها قواعدها، وكلما أخذتها من العلماء السالفين كان آمن وأضبط لك من علماء أهل السنة والجماعة.
أما البحوث المعاصرة في هذا فمنها ما هو صواب ومنها ما عليه ملاحظات.
وأسأل الله جل وعلا أن يعفو عني وعنكم، وأن يجزي كل من بذل خيرا للإسلام بالدعوة بقوله أو بعمله أن يجزيه خيرا وأن يخفف عنا الحساب وصلى الله وسلم وبارك على نبينا محمد.
•• (••
أعدّ هذه المادة: سالم الجزائري

(27/26)


هذا هو الإسلام - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

هذا هو الإسلام

معالي الشيخ صالح بن عبدالعزيز آل الشيخ حفظه الله ...

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليمًا كثيرًا إلى يوم الدين، أما بعد:
فهذه كلمات تحت عنوان «هذا هو الإسلام»، وقد قسمت الموضوع إلى عدة عناصر ومباحث سأعرض لها إجمالاً، فإذا جدّ السير جاز الجمع والقصر.
وسيتناول الموضوع ما يلي:
- هذا هو الإسلام في العقيدة والعبادات.
- هذا هو الإسلام في الشريعة.
- هذا هو الإسلام في نظام الحكم.
- هذا هو الإسلام في الأخلاق.
- هذا هو الإسلام في الاقتصاد والمال.
- هذا هو الإسلام في الاجتماع والألفة والافتراق.
- هذا هو الإسلام في العلاقات الدولية.
- هذا هو الإسلام في المدنية.
- هذا هو الإسلام في الخلاف والحوار.
- هذا هو الإسلام في المذاهب والأحزاب.
- هذا هو الإسلام في الوسطية والاعتدال والتحذير من الغلو.
عقيدة المسلمين:
أما العقيدة: فأساس الإسلام هو ما اجتمعت عليه الرسل - عليهم صلوات الله وسلامه - من إسلام الوجه والقلب لله - جل وعلا -، وهو الملخص المختصر في تحقيق الشهادتين: شهادة أن لا إله إلا الله، وأن محمدًا رسول الله، وفيهما التوحيد الخالص.
ومعنى شهادة «أن لا إله إلا الله»: أنه لا معبود بحق في ملكوت الله - جل وعلا - إلا الله وحده لا شريك له، وكل ما عُبد سوى الله – عز وجل - فهو معبود بالباطل، {ذالِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ} (1).

(28/1)

ومعنى شهادة «أن محمدًا رسول الله»: الإقرار والإعلام قولا وعلمًا بأن محمد بن عبد الله الهاشمي القرشي هو آخر رسل الله - صلى الله وسلم عليهم -، وأنه مرسل من ربه إلى الناس كافة بشيرًا ونذيرًا، وأنه يجب أن يُطاع فيما أمر، وأن يُنتهى عما نهى عنه - عليه الصلاة والسلام -، وأن لا يُعبد الله إلا بما شرعه هو - عليه الصلاة والسلام -، لا بالأهواء والبدع والمحدثات.
والإسلام عقيدة يتلخص في أركان الإيمان الستة: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره من الله - تعالى -، وذلك لقوله تعالى {ءامَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبّهِ وَالْمُؤْمِنُونَ كُلٌّ ءامَنَ بِاللَّهِ وَمَلَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرّقُ بَيْنَ أَحَدٍ مّن رُّسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا} (2)، وقال أيضًا - جل وعلا - {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (3)، ومعنى الإيمان بالله هو الإيمان بوحدانية الله - جل وعلا - في كونه ربًّا واحدًا متصرفًا في هذا الكون، وفي كونه إلهًا واحدًا مستحقًّا للعبادة وحده دون ما سواه، وفي كونه - جل وعلا - له الأسماء الحسنى، والصفات العلا، التي لا يماثله فيها أحد من خلقه، وإن اشتركوا في إطلاق الصفة بين الخلق وبين الخالق.

(28/2)

والإيمان بأركان الإيمان الستة هو حقيقة العقيدة بالله - جل وعلا -، ومن الإسلام عقيدة الإيمان بالغيب، بكل ما أخبر الله - جل وعلا - به، أو أخبر به رسوله - صلى اللهعليه وسلم -، والإيمان بالغيب لا يعترضه عقل، ولا إدراك متصور، ولا قياس مِثْلِي، ولا قياس جزئي، وذلك لأن أمور الغيب مبناها على التسليم، وعلمها عند الله - جل وعلا -، فنؤمن بها كما أخبر الله - جل وعلا - دون دخول في الكيفية، أو دخول في المماثلة، ولهذا وصف الله عباده في أول القرآن بقوله {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} (4) فجعلها صفة المؤمنين الخاصة، وهي إيمانهم بالغيب الذي أخبرهم به - جل وعلا -، إذ لا أحد يخبر عن الغيب أعلم من الله - جل جلاله -.
من أصول الإسلام في العقيدة: التسليم للكتاب والسنة، ووحدة مصدر التلقي في الاعتقاد والشريعة، ومصادر التلقي يجب أن تكون منصوصًا عليها، وبهذا يدخل أساسًا في مصدر التلقي الكتاب والسنة وإجماع الأمة والاجتهاد الذي عليه دليله من الكتاب والسنة، ويبعد بذلك مصادر التلقي الأخرى، كالعقول المجردة من الدليل، أو المنامات، أو الأحلام، أو المصالح المتوهمة المناقضة لما دل عليه الشرع.
من أصول الإسلام في العقيدة: أن يوالى أهل الإيمان موالاة خاصة تقتضي محبتهم ومودتهم ونُصْرتهم، كما قال الله - جل وعلا – {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتِ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} (5) يعني بعضهم يحب بعضًا، وبعضهم ينصر بعضًا، ولهذا جعل علماء الاعتقاد مسألة موالاة المؤمنين في مسائل الاعتقاد، لا في مسائل الفقه، مع كونها لها صلة بمسائل الفقه.
ومن أصول الإسلام في العقيدة: الترضي عن جميع الصحابة الذين أثنى الله - جل وعلا - عليهم، وعن أمهات المؤمنين، والتسليم للعلماء الربانيين، وموالاة عباد اللهالصالحين، وموالاة جميع المؤمنين، على تفاضل في هذه الموالاة بحسب مقتضى الإيمان.
العبادات في الإسلام:

(28/3)

أما من جهة العبادات: فالإسلام بُني على خمس: على شهادة أن لا إله إلا الله، وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام، وهذه العبادات الأربع: الصلاة والزكاة والصيام والحج، هي أركان الإسلام العملية العظام، التي من أجمع على تركها، وعدم امتثال أمر الله - جل وعلا - فيها جميعًا، فهو خارج من الملة.
شريعة الإسلام:
أما من جهة الشريعة: فالإسلام شريعته من الله - جل وعلا - وحْيُه في كتابه، أو في سنة رسوله - صلى الله عليه وسلم -: «الأنبياء أولاد عَلَّات (6) أمهاتهم شَتَّى ودينهم واحد» (7). كما أخبر بذلك النبي - صلى الله عليه وسلم -، قال - جل وعلا - {لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجًا} (8)، وقال لنبيه ولعباده المؤمنين {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مّنَ الأَمْرِ فَاتَّبِعْهَا وَلاَ تَتَّبِعْ أَهْوَاء الَّذِينَ لاَ يَعْلَمُونَ} (9).
وهذه الشريعة من الله - جل وعلا - أوحاها إلى نَبِيِّه - صلى الله عليه وسلم -، ومنها ما هو منصوص عليه، وهو المراد بالوحي، ومنها ما دل الوحي على الاجتهاد فيه والاستنباط منه.
من صفات هذه الشريعة أنها شاملة تشمل جميع ما يحتاجه الناس في حاضرهم، أو في مستقبلهم، مع اختلاف الزمان والمكان، وهذه الشمولية إما بالنص، وإما بالاجتهاد، ولذلك كان اجتهاد العلماء، والأئمة من الصحابة - رضوان الله عليهم -، والتابعين، وأئمة الإسلام راجعًا إلى اتباع النص.

(28/4)

والاجتهاد يكون في حالة عدم ورود النص، أو إذا عرض للنص ما يحتمله الفهم، ذلك لأن النصوص شاملة، والوقائع تضيق، والنصوص واسعة، والوقائع تختلف، ولهذا تعتبر الشريعة صالحة لكل زمان ومكان، فلزم أن تكون نصوصها، وقواعدها، وأصولها فيها من السعة والشمول ما يشمل الأزمنة والأمكنة مهما تعدد الزمان، وهذا يظهر في أثر اجتهاد العلماء فيما اختلفوا فيه، فإن علماء الملة اختلفوا في مسائل كثيرة، ومن أسباب اختلافهم أنهم راعوا اختلاف الزمان والمكان، ولهذا قال أهل العلم بالأصول والقواعد الفقهية: الأحكام ثابتة لا تتغير، والفتوى تتغير بتغير الزمان والمكان.
فالحكم واحد، أما الفتوى فقد تتغير لرعاية قاعدة، أو رعاية مصلحة شرعية راجحة أو نحو ذلك، ولهذا أدلته المعروفة المبسوطة عند أهل الاختصاص.
والنصوص الشرعية منها ما هو قطعي الدلالة، ومنها ما هو ضمني الدلالة يقبل الاجتهاد، وهذه النصوص الشرعية في فهمها من جهة تطبيق الشريعة يجب أن تُفهم بروح مقاصد الشرعية، ومقاصد الإسلام، وروح الإسلام التي يقصد منها إصلاح الناس بما ينفعهم في دينهم وآخرتهم، فصلاحية الشريعة لكل زمان ومكان ظاهر في بقاء الإسلام إلى قيام الساعة، وظاهر في سعة النصوص وعدم ضيقها، وهذا يظهر فيما نعاني منه اليوم في كثير من الأنحاء في ضيق النظر في بعض المستجدات الفقهية.
وسبب هذا الضيق أن من نظر في كثير من المسائل المعاصرة ينظر بنظر عالم أو فقيه مضى عليه قرون من الزمان، ولم يعش الوقت الحاضر، وذلك يظهر في التعريفات الفقهية وفي الشروط، والتعريفات الفقهية والشروط الفقهية للمسائل إنما ظهرت بعد ظهور الفروع لكل إمام، ولكل عالم، فإذا ارتبط الناس بتعريفات أو بشروط اشترطها الأئمة في وقتٍ ما تصلح لزمانهم وبلدانهم في ذلك الوقت، فقد لا تصلح لمكان، أو لوقت آخر، والنصوص واسعة.

(28/5)

والتعريفات والشروط يجب أن يُرجع فيها إلى سعة النص، لا إلى تعريفات العلماء في وقت ما، وذلك إذا كانت التعريفات والشروط اصطلاحية، وهذا هو الأكثر، لأننا نجد أن تعريف كثير من المسائل يختلف بين المذاهب، فتعريف البيع عند الحنابلة يختلف عن تعريفه عند الشافعية وعند الحنفية وعند المالكية، وذلك لأن تعريفهم لذلك اصطلاح، وكذلك غيرها من المسائل تختلف تعريفاتهم بحسب ذلك، وهذا يجعلنا نريد في هذا الزمن أن نخرج من التعريفات إلى سعة النص، والنص يسع الزمان والمكان فيما يُصلح الناس، ولهذا تفاصيل يضيق المقام عن بسطها.
من سمات هذه الشريعة أن الشارع راعى فيها مصالح الناس، فالأحكام كلها قد راعى فيها هذا الجانب، فأحكام المعاملات، والعبادات، وأحكام الأسرة، والأمور الاجتماعية، والتبرعات كالوقف والوصايا والهبات ونحو ذلك، كل هذا للشارع مقصد منه، فالشريعة لها مقاصد جعلتها تتسع، فإذا غاب النظر إلى المقاصد في الشريعة، فسيغيب هدف مهم للشارع في النظر إلى الأحكام الفقهية، وسعة الإسلام في شريعته، ومن ذلك ما قاله الشاطبي في كتابه "الموافقات" (10): المصلحة إذا كانت غالبة فلا اعتبار بالندور في انخرامها، إذ لا توجد في العادة مصلحة عَرِيَّة عن المفسدة جملة، إلا أن الشارع إنما اعتبر في مجاري الشرع غلبة المصلحة، ولم يعتبر ندور المفسدة، إجراء للشرعيات مجرى العاديات في الوجود.
وهذا وفقًا للقاعدة المقررة عند أئمة الإسلام، وهي أن الشريعة جاءت بتحصيل المصالح وتكميلها، وبدرء المفاسد وتقليلها، والمصالح هذه المقصود منها المصالح في الدنيا بتيسير أمور الناس في حياتهم، وما فيه قوتهم، وفيما يحقق لهم الضروريات والحاجيات والتحسينيات، وفي مصلحتهم في آخرتهم بغفران الله لهم، وتحصيل الجنة لعباده.

(28/6)

ومن أصول هذه الشريعة التي يصح أن نقول: إنها سمة لهذا الإسلام أن الشريعة يسر، كما قال الله - جل وعلا - في وصفها {وَمَا جَعَلَ عَلَيْكمْ فِى الدّينِ مِنْ حَرَجٍ مّلَّةَ} (11)، وقال الله - جل وعلا - في وصفها {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُم مّنْ حَرَجٍ وَلَاكِن يُرِيدُ لِيُطَهّرَكُمْ} (12) والنبي - صلى الله عليه وسلم - قد طبق ذلك عمليا في حياته، فما خُيِّر رسول الله - صلى الله عليه وسلم - بين أمرين إلا اختار أَيْسَرَهما ما لم يكن إثما، فإن كان إثما كان أبعد الناس منه. (13)
وثبت عنه - عليه الصلاة والسلام - أنه قال: «أحبُّ الأديانِ إلى الله الحَنِيفِيَّةُ السَّمْحَةُ» (14). وقال أيضًا: «إن الدين يُسْر، ولن يُشَادَّ الدينَ أحدٌ إلا غلبه» (15).
وقاعدة التيسير في الشريعة قاعدة مهمة، لأن النبي - صلى الله عليه وسلم - كان يروم التيسير دائما، بل وجدنا التيسير في كل أمور العبادات، وكل أمور المعاملات، فكل شأن الشريعة هو التيسير، فيجب على المجتهد والناظر في الإسلام، والذي ينسب قولا، أو فتوى، أو حكمًا للإسلام أن يجعل هذا قاعدة عنده، وهي أن الشريعة مبناها على التيسير، فكلما كان الحكم مُيَسِّرًا على الناس - فيما لم يرد فيه النص - فهو الأولى بالقبول، فالنبي - صلى الله عليه وسلم - وصف هذا الدين، وهذه الشريعة بأن أحَبَّها إلالله - جل وعلا - الحنيفية السمحة، فالسماحة واليسر ورفع الحرج من أهم سمات هذه الشريعة.
نظام الحكم في الإسلام:

(28/7)

الإسلام ليس ذلك الدين الذي جاء ليحبس في المساجد، بل هو دين للفرد، ودين للجماعة، الإسلام نظام للإنسان في نفسه وفي مجتمعه، وهو أيضًا نظام حكم، قال - جل وعلا - لنبيه {وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَن تَحْكُمُوا بِالْعَدْلِ} (16)، وقال أيضًا لنبيه - صلى الله عليه وسلم - في هؤلاء الذين يحكمون بحكم الجاهلية {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لّقَوْمٍ يُوقِنُونَ} (17).
الحرية الدينية:
راعى الإسلام أساسيات ما يقوم عليه مجتمع الناس في نظام حكمهم فراعى أولا الحرية، والحرية تتنوع، فمنها الحرية الدينية، قال الله - جل وعلا - {لا إِكْرَاهَ فِى الدّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيّ} (18) وقال لنبيه {فَذَكّرْ إِنَّمَا أَنتَ مُذَكّرٌ * لَّسْتَ عَلَيْهِم بِمُسَيْطِرٍ} (19)، وقال أيضًا لنبيه {أَفَأَنتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} (20)، وهذه الحرية طُبِّقت بتطبيق ظاهر واضح في عهده - عليه الصلاة والسلام -، وفي عهد الخلفاء الراشدين - رضي الله عنهم أجمعين - فلم يُجْبَر أحد على أن يعتنق الإسلام، بل كان يُعرض له الإسلام، فإن قبله وإلا تُرِك، وهذا لأجل هذا الأصل في أنه من كان على ملة كاليهودية والنصرانية، فإنه لا يُفتن عنها، فقد كتب رسول الله - صلى الله عليه وسلم - إلى أهل اليمن، فقال: «لاَ يُفْتَنُ يَهُودِىٌّ عَنْ يَهُودِيَّتِهِ» (21). يعني لا يُلجأ حتى يترك دينه، وسيرة الخلفاء في التسامح في هذا الجانب ظاهرة بيِّنة.
الحرية الاقتصادية والحرية الشخصية:

(28/8)

من أساسيات الشرع في الحريات رعاية الحرية الاقتصادية، ورعاية الحرية الشخصية، قال الله - جل وعلا - {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرّبَواا} (22)، فقد راعى الإسلامالحرية الشخصية للإنسان في شئون حياته، وهذا أصل قَعَّدَه الشرع، ولذلك راعى الشرع حرية الإنسان في بيته، فعندما نظر أحد الناس إلى داخل بيت النبي - صلى اللهعليه وسلم - غضب النبي - صلى الله عليه وسلم -، وقال في ذلك: «لو أن امْرَأ اطلع عليك بغير إذن فَخَذَفْتَه (23) بحصاة فَفَقَاتَ عَيْنَه، لم يكن عليك جناح» (24). ذلك لأنه تدخل ونظر إلى ما لا يجوز له النظر فيه، فالإسلام راعى الحريات، ولا يمكن أن يكون هناك اجتماع حكم، أو اجتماع دولة، أو اجتماع للناس، يجتمعون فيه لقضاء مصالحهم إلا بنوع من الحريات، وهذا كله قد كفله الشرع لهم.
العدالة والمساواة:
أيضًا من أساسيات الشرع في حكم الناس، العدالة والمساواة، العدل بين الناس والمساواة، فأصل الحكم في الناس إنما هو لأجل تحصيل مصالحهم، الناس يجتمعون على واليهم، أو على أميرهم، أو على دولتهم، أو على حاكمهم، لأجل تحقيق مصالحهم، وأعظم ما يرضي الناس، وما تُحقق به المصالح العدلُ فيما بينهم، والعدل عرَّفه العلماء بأنه إعطاء كل ذي حَقٍّ حَقَّه، ومعلوم أن أصحاب الحقوق يتفاوتون كما فرق عمر - رضي الله عنه - بين الناس في إعطائهم بعض الحقوق. العدالة أن يوصل الحق إلى صاحبه، دون مماطلة أو تسلط، ودون طغيان على صاحب الحق.
والمساواة من آكد الأشياء المطلوبة، فكما أن الناس في التكليف سواء، ولا فرق بين أعرابي ولا أعجمي إلا بالتقوى، والناس سواسية - في التكليف - كأسنان المُشْط، فإنهم كذلك يُطلب أن يكونوا سواسية فيما يحتاجونه في دنياهم، في مصالحهم، وفيما يدفعون به الأذى، وفي القضاء، ونحو ذلك.

(28/9)

ولهذا فقد أكد الشرع على سواسية الناس في مُجْمَل حقوقهم، وما به حياتهم، وعلى سواسية الناس أمام القاضي، وعلى سواسية الناس في تحصيل مصالحهم.
من أساسيات الشرع في الحكم أن تُحْفظ بيضتهم (25)، وأن يحفظ اجتماعهم وقُوتُهم، فهذا أول مهمات الحكم، ومن أساسيات ذلك التي راعاها الشرع النصح بين المؤمنين، قال النبي - صلى الله عليه وسلم -: «إن الدين النصيحة، إن الدين النصيحة، إن الدين النصيحة». قالوا: لمن يا رسول الله؟ قال: «لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم» (26).
فالنصح يكون للعامة، ويكون لولاة الأمر، وهذا أصل من أصول الشريعة، وقد عاهد النبي - صلى الله عليه وسلم - بعض الصحابة (27) على أن يقولوا الحق، لا تأخذهم فيالله لومة لائم، وعاهد النبي - صلى الله عليه وسلم - طائفة من الصحابة على أن ينصحوا لكل مسلم (28)، وذلك على اختلاف طبقات المسلمين، وهذا داخل في أصل الأمر بالمعروف والنهي عن المنكر، فقد وصف الله - جل وعلا - هذه الأمة بهذه الصفة، قال - جل علا - {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَامُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} (29).
والنصح من الأمر بالمعروف والنهي عن المنكر، وهذا هو القاعدة، أما أشكاله وضوابطه وظروفه فتختلف باختلاف الزمان والمكان، ولذلك فإن الأنظمة الحديثة كمجلس الشورى، أو مجلس الأمة، ونحو ذلك، إنما هي وسيلة من وسائل النصح التي راعى الشرع فيها القاعدة العامة، وتَرَك الوسيلة للناس ليطوروها كلما احتاجوا إلى ذلك، فإذا تعقدت علاقات الناس، ولم يُتوصل إلى النصح إلا بأسلوب ينظمه ولي الأمر، فإنه يجب عليه أن ينظمه حتى تكون النصيحة واضحة واصلة إلى الحاكم وولي الأمر.

(28/10)

كذلك النقد، أو ما يُسمى في هذا العصر بالمعارضة، إذا كانت بالضوابط الشرعية فهي مقبولة، ومن أهم هذه الضوابط أن لا تُحدث فتنة، وأن لا تفرق المسلمين، فإذا كان النقد والمعارضة فيه مصلحة الناس، ولا يسبب فتنة قولية، أو عملية، ولا يؤدي بهم إلى فساد في اجتماع كلمتهم، فإنه حينئذ يكون مأذونا به.
أما الحكم في نفسه، فأركانه التي طُبقت هي: الحاكم، وأهل الحل والعقد، وأهل الشورى والرقابة، والقضاء، والدواوين والأجهزة التنفيذية.
وكذلك بين الشرع للحاكم ما يجب عليه، وما يجب له، وكيف يُختار، وكيف تكون ولايته، وكذلك في أهل الحل والعقد ومن يكونون، وكيف يكون التعامل بينه وبين كل هؤلاء، وكذلك الشورى والرقابة، فقد كان أهل الشورى عند عمر – رضي الله عنه - معروفين، وهذا الأمر يتطور بتطور الزمان، فربما صار اليوم له مجالس وأعداد كثيرة يمثلون شرائح الأمة حتى في اختلافهم في علومهم، وفي إدراكاتهم، وفي بلدانهم، وفي قبائلهم، حتى تكون مسألة الشورى، أو مجالس الشورى هي التي يُناط بها - كما يسمى - التشريع، أو يُناط بها وضع الأنظمة والرقابة على أداء الأجهزة التي تنفذ هذه الأنظمة.
والقضاء أصل من أصول الشرع، ولم تَرْعَ حضارة، أو دين، أو شريعة القضاء كما راعته هذه الشريعة، فقد قال النبي - صلى الله عليه وسلم - في وصف القضاة: «القُضَاة ثلاثة، اثنان فى النار، وواحد فى الجنة، رجل علم الحق فقضى به، فهو فى الجنة، ورجل قضى للناس على جهل، فهو فى النار، ورجل عرف الحق فجار فى الحكم، فهو فى النار» (30).

(28/11)

فالقاضي يجب عليه أن يبلغ حكم الله - جل وعلا -، وقوله في ذلك ملزم، وقد يكون القضاء على رتبة واحدة، وقد يكون على عدة رتب، كما هو الحال عندنا، فعندنا القضاء في المحاكم، ثم التمييز، ثم مجلس القضاء الأعلى، وفي بلدان أخرى له مراتب ثلاث، والمهم أن تكون سلطة القضاء نزيهة، لا سلطان لحاكم، ولا لمحكوم عليها، لأن القاضي يحكم بحكم الله - جل وعلا -، فإذا تدخل أحد في السلطة القضائية، فإنه تدخل في حكم الله - جل وعلا - فيما شرعه للفصل بين الناس، فإذا تدخل الناس في السلطة القضائية ارتفع العدل، وحل بعض الظلم فيما بين الناس، وهذا مما يفكك الجماعة، وينشر الكراهية والبغضاء بين الناس، لأن الشرع رعى كل الوسائل التي تجلب للناس سعادة الدنيا والآخرة.
وهناك الأجهزة التنفيذية من الوزارات، والمصالح المختلفة، وهذه الوزارات، والمصالح المختلفة، والدواوين إنما هي أجهزة للتنفيذ، لتنفيذ ما أمر الله - جل وعلا - به، لتنفيذ ما جعله ولي الأمر لهؤلاء من الأمانة، لتنفيذ الأنظمة والتشريعات. ويجب على هؤلاء أن يؤدوا الأمانة كما أمرهم الله – جل وعلا – {إِنَّ اللَّهَ يَامُرُكُمْ أَن تُؤدُّوا الامَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَن تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ} (31).
الأخلاق في الإسلام:
أما الأخلاق فإن أعظمها ما وصف الله - جل وعلا - نبيه - صلى الله عليه وسلم - به، حيث قال لنبيه – صلى الله عليه وسلم – {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} (32)، وقد قال نبينا - صلى الله عليه وسلم -: «إنما بُعِثْت لأتمم مكارم الأخلاق» (33). وهذا الحصر في قوله «إنما بُعثت» يفيد أن القصد من البعثة إنما هو تتميم مكارم الأخلاق، وهو بهذا يجعل الأخلاق شاملة لكل ما اشتملت عليه الشريعة، وما اشتمل عليه دين الإسلام، وهذا هو الظاهر.

(28/12)

والإنسان فيه خَلق وخُلق، أما الخَلق فهو الصورة الظاهرة، وأما الخُلق فهو الصورة الباطنة لروحه، وكما أن الإنسان يجب عليه أن يعمل على تحسين ظاهره، فإنه كذلك يجب عليه أن يعمل على تحسين باطنة، وهذا الأمر يدخله التكليف، لأنه متعلق بالروح والنفس والغرائز، لهذا نقول: إن الأخلاق التي دعا إليها الإسلام متنوعة، فأولها خُلق الإنسان مع ربه، فالإنسان المسلم خُلقه مع ربه يجب أن يكون أسمى الأخلاق في جميع ما يتصل بروحه، وهل محبة الله - جل وعلا - ورجاؤه، والخوف منه، والأنس به، ودعاؤه، والذل له، والتوكل عليه، وحسن الظن به، إلا من الأخلاق الواجبة بين الإنسان وبين ربه - جل وعلا -.
خُلق الإنسان مع ربه يدخل فيه إخلاصه لربه - جل وعلا - فلا يُشرك مع الله أحدا، ولا يقصد بعمله سوى وجه الله - جل وعلا -،
كما قال ابن القيم – رحمه الله -:
فلواحدٍ كُنْ واحدًا في واحدٍ أعْني طريقَ الحق والإيمان
وخُلق المسلم مع والديه وأهله وأولاده، مع جميع المسلمين بأن يُعاملهم بالصدق والأمانة، وأن يحب لهم ما يُحب لنفسه، وأن يرعى فيهم الأمانة، وأن يجنب نفسه وإياهم كل ما فيه نزغ للشيطان في الصدور، ولهذا قال - جل وعلا - في جماع ذلك {وَقُل لّعِبَادِي يَقُولُوا الَّتِى هِىَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ} (34).
ولم تَعْلُ الأخلاق إلا بالفعل الحسن، والقول الجميل، ولم تتصدع الأخلاق إلا بالقول المشين، أو الفعل المعيب، فلهذا كلما حسُنت الأقوال والأفعال في تعاملات الإنسان، وأحب للناس ما يحب لنفسه من الخير، صار على خلق محمود، وجميع الصفات، مثل الصدق والأمانة والوفاء بالعهد وأداء الحقوق هذه جميعها من أنواع الأخلاق المحمودة.

(28/13)

كذلك خُلق المسلم مع غير المسلمين، فكون الرجل ليس مسلما لا يعني أن نسيء معاملته، ونكون معه على خُلق غير حسن، فقد قال الله - جل وعلا – {وَقُولُوا لِلنَّاسِ حُسْنًا} (35)، وقال أيضا {لاَّ يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِى الدّينِ وَلَمْ يُخْرِجُوكُمْ مّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} (36)، فلم يَنْهَ الله - جل وعلا - في هذا الخُلق الحميد عن بِرِّ مَن لا يقاتلنا في الدين، وعن الإحسان إليه، وعن العدل معه، فالعدل أساس في كل أنواع التعاملات مع غير المسلمين، وكذلك بِرّهم، والإحسان إليهم، وهذا كله مع من لم يظهر العداوة للإسلام وأهله.
كذلك خُلق المسلم في الحرب، الإسلام أول تشريع جاء في الحرب بعزل المدنية والمدنيين عن الحرب، واختص في الحرب بمواجهة المحاربين دون مواجهة المدنيين، فقد نهى النبي - صلى الله عليه وسلم - عن قتل الشيخ، والمرأة، والوليد، ونهى عن قطع الشجر، وهدم البيوت، وذلك لأن المدنيين لم يحاربوا، وإنما الحرب تكون على المحاربين، وهذا عُلُوٌّ في الانتقائية حتى في حال الحرب، فالحرب ليس معناها في الإسلام أن تحصد الأخضر واليابس، أو أن تحصد الناس لأجل الانتصار، وإنما راعى الإسلام في الحرب انتقاء من يُهاجَم ومن يُقتل.
الخُلق في تعريف وجيز فيما راعاه الإسلام: هو حمل الغرائز في صفاتها على موافقة أمر الخالق - جل وعلا -.
الاقتصاد في الإسلام:

(28/14)

الإسلام أعطى المال والاقتصاد أهمية كبيرة جدًّا، وذلك لأن الاقتصاد والمال قوة للأمة، واقتصادها يقويها، ويقوي تكاتفها، ويقوي أيضًا أمرها مع أعدائها، فقوة الدولة فيالإسلام، وقوة المسلمين في داخلهم تنبع من عدة أشياء، ومنها قوتهم الاقتصادية والمالية، وذلك لأن مظهر القوة في أمة الإسلام لا يكون إلا بالاهتمام بالاقتصاد والمال، وأن يُراعى هذا الجانب كثيرًا، ولكن الشرع في رؤيته للمال مع كل هذا جعل هناك عدة أصول:
الأصل الأول: أن المال مال الله - جل وعلا -، قال الله - تبارك وتعالى - {وَءاتُوهُمْ مّن مَّالِ اللَّهِ الَّذِى ءاتَاكُمْ} (37) والبشر مستخلفون في هذا المال، يسيرون فيه على وَفْق مراد الله - جل وعلا -، قال سبحانه {وَأَنفِقُوا مِمَّا جَعَلَكُم مُّسْتَخْلَفِينَ فِيهِ} (38)، فجعل الإنفاق مما استخلفنا فيه، فالمال بأنواعه مما استخلفنا الله - جل وعلا - فيه، ولذلك قال العلماء: التبذير هو أن يُنْفَق المال في غير ما أمر الله - جل وعلا - به، فالإنفاق في الحرام تبذير، والإنفاق على وفق الشرع هو الإنفاق المحمود.
الأصل الثاني: من أصول النظر إلى الاقتصاد والمال هو ضمان حد الكفاية لأفراد الأمة، فالشرع راعى أن يوفر حد الكفاية لأفراد الأمة بحسب حاجتهم، وذلك قد يكون عن طريق الدولة من خزانتها، كما فرض النبي - صلى الله عليه وسلم - من بيت المال أشياء للمحتاجين، وكما فرض أبو بكر وعمر - رضي الله عنهما - إلى آخره، وقد يكون من التشريعات الإسلامية كالزكاة، والصدقة، والواجب في الإنفاق على الأقربين، ونحو ذلك.

(28/15)

من أصول نظرة الإسلام للاقتصاد والمال احترام الملكية الخاصة، فالملكية الخاصة محترمة، والشرع يعمل دائما على تنمية الملكيات الخاصة، الصغيرة قبل الكبيرة، فالإسلام يهتم بالصغار قبل الكبار، وهذا بخلاف النظرة الرأس مالية، أو النظرات الأخرى التي تُحَرِّم الغِنَى، أو التي تجعل الغَنِيَّ هو السلطان، بل رغب الشرع في عمل الصغير حتى يكون منتجا ليكون المال في يده، قال الله - جل وعلا - {كَيْ لاَ يَكُونَ دُولَةً بَيْنَ الاغْنِيَاء مِنكُمْ} (39).
من أصول ذلك أيضًا إعطاء الحرية الاقتصادية، فلا اقتصاد، ولا قوة إلا بنوع من الحرية، ولهذا فتح الشرع باب الاقتصاد، وجعل المحرم من المعاملات الجاهلية محدودا، فأهل الجاهلية كانوا يتعاملون بمعاملات كثيرة متنوعة، فحرم الشرع منها أشياء، وجعل الباقي على أصل الجواز.
أيضًا من أصول ذلك الحث على أنواع التنمية الاقتصادية، والعقارية والزراعية، والصناعية، والتجارية، ولكل هذا أدلته من فعل النبي - صلى الله عليه وسلم - وفعل الخلفاء - رضي الله عنهم أجمعين -.
من أصول الشرع في نظرته للاقتصاد والمال ترشيد الإنفاق، والنهي عن التبذير والإسراف.
من أصول ذلك أيضا تحريم كل معاملة تئول إلى الظلم الفردي أو الجماعي، لأنه قد يتسلط صاحب المال، فيسعى من جهته في حريته الاقتصادية إلى أن يظلم الفرد، أو يظلم المجموع، قد لا يحس الفرد بظلمه، ولكن قد يظلم المجموع، والشرع حرم الظلم في الاقتصاد بأنواعه، وجعل التشريعات المتنوعة كفيلة بصد الظلم بأنواعه، وأن يكون العدل هو المطلوب، العدل في الرؤية للفرد، والعدل في الرؤية للجماعة.
كذلك راعى الشرع نمو رأس المال، وأن يكون ذلك متاحًا للصغير والكبير.

(28/16)

من القواعد العامة في نظرة الشرع للاقتصاد والمال، أن الأصل في المعاملات المالية والاقتصادية الحل والإباحة إلا ما ثبت تحريمه في الشرع، وهذه قاعدة معروفة عند أهل العلم، أن العبادات الأصل فيها الحظر - يعني المنع - حتى يأتي دليل بالأمر بها، لأن العبادات لا يدخلها العقل، ولا الرأي فيُنظر فيها إلى أمر الشارع، وأما المعاملات فهي حياة الناس، وهي دنياهم، فلهم ما يجعلون من التفريعات في المعاملات، ومن أنواع المعاملات، والأوضاع الاقتصادية، والمالية ما يشاءون، ولكن بشرط أن لا يكون فيها خمسة أنواع من المحاذير: الأول: الربا، الثاني: الميسر والقمار، والثالث: الجهالة التي تؤدي إلى الخصومات والنزاعات، الرابع: الغش والخداع، والخامس: الظلم.
فإذا انتفت هذه الخمسة في أي نوع من المعاملة، أو أي نوع من الوضع الاقتصادي، أو أي نوع مما يريد الناس أن يحدثوه في أوضاعهم المالية، والاقتصادية، أو مؤسساتهم المالية، والاقتصادية، فلا بأس بذلك، وهو عمل مشروع.
من القواعد في ذلك أن الاقتصاد يجب أن يحقق مصالح الفرد، ومصالح المجتمع، ومصالح الدولة، فلا يحقق مصلحة أفراد مخصوصين، أو مصلحة طائفة معينة، أو مصلحة حزب بعينه فقط، قال الله - جلا وعلا - {كَيْ لاَ يَكُونَ دُولَةً بَيْنَ الاغْنِيَاء مِنكُمْ} (40)، ولهذا لما قال الناس: يا رسول الله غلا السعر فَسَعِّر لنا. قال: «إن الله هو الْمُسَعِّر، القابض، الباسط، الرازق، وإنى لأرجو أن ألقى الله، وليس أحد منكم يطالبني بمظلمة في دم، ولا مال» (41).
وذلك في فتح المجال، حتى يستفيد الصغير، والكبير، وأن لا يتحكم أناس في الأسعار لصالحهم، مما يؤدي إلى الضرر العام.
الاجتماع وعدم الافتراق:

(28/17)

يحرص الإسلام على الاجتماع وعدم الافتراق، وهذا من قواعد الإسلام، قال الله - جل وعلا - {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا} (42)، وقال {وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِن بَعْدِ مَا جَاءهُمُ الْبَيّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} (43)، وقال {شَرَعَ لَكُم مّنَ الِدِينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِى أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدّينَ وَلاَ تَتَفَرَّقُوا فِيهِ} (44).
وقال النبي - صلى الله عليه وسلم - في الحديث الحسن: «الجماعة رحمة، والفُرْقة عذاب» (45). وبهذا يتضح لنا أن الإسلام أساسه الاجتماع، وعدم الافتراق، وينقسم هذا إلى نوعين:
الأول: هو الاجتماع وعدم التفرق في الدين، بألا يُشَرِّع الناس في الدين ما يريدونه من عبادات، ومن أقوال، ومن أوضاع، ومن طقوس، فالأساس أن يجتمعوا على الدين الحق في عقيدتهم، وفي عباداتهم، وألا يفتأتوا على الشارع، وأن لا يتجاوزوا حدهم، وأن يتركوا التشريع لله وحده، قال الله - جل وعلا - في سورة الشورى {أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُمْ مّنَ الدّينِ مَا لَمْ يَاذَن بِهِ اللَّهُ وَلَوْلاَ كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ} (46).

(28/18)

الثاني: هو الأمر بالاجتماع، والنهي عن الافتراق في أمور الدنيا، والدولة والإمام، فالله - جل وعلا - أمر بالاجتماع على الوالي المسلم، وأن يُنصر، وأن يُنصح، وألا يُخذل في أي موطن من المواطن، أمر الإسلام بحفظ ذلك، ونهى عن التفرق عنه، وأمر بالجماعة مع الإمام الحق، وأن يؤيد ويُنصر، لأن في ذلك نصرة للدين، وقوة له، حتى لو كان عنده بعض القصور، أو الأخطاء، أو الآراء التي قد لا يوافقه عليها الآخرون، ولكن لا بد للناس من اجتهاد، وإذا صار الاجتهاد هنا وجب على الجميع أن يقفوا مع ولي الأمر فيما فيه مجال للاجتهاد، حتى لا تحدث الفرقة، وأقوى ما تجتمع به الأمة عدم فراقها على دولتها، وأقوى ما تتفرق وتضعف به أن تكون أحزابًا وشِيَعًا، قال الله - جل وعلا - {وَلاَ يَزَالُونَ مُخْتَلِفِينَ * إِلاَّ مَن رَّحِمَ رَبُّكَ وَلِذالِكَ خَلَقَهُمْ} (47)، فأثنى على أهل الاجتماع، لأنهم أهل الرحمة.
العلاقات الدولية:
الحال دائمًا بين الدول إما حال سلم، وإما حال حرب، فإذا كانت حال الحرب قائمة، فالشرع لا يتشوف للحرب، بل الحرب تقوم مقام الضرورة في ذلك، وإذا كان المجال مفتوحًا للدعوة إلى الله - جل وعلا - وإلى تبليغ رسالة الله - جل وعلا - فإن أصل الجهاد في سبيل الله - جل وعلا - لم يُشرع - كما قال شيخ الإسلام ابن تيمية في أول كتابه في رده على النصارى -: إن الجهاد لم يُشرع إلا حماية للدعوة، فإذا كانت الدعوة يمكن تبليغها، فإن جهاد الطلب لا وجه له. وأعطى أدلة على ذلك وشواهد معروفة.

(28/19)

وفي حال الحرب يجب أن يكون هناك دفاع، وهذا واجب على الإمام، وواجب على الأمة أن تدفع عنها الأعداء بحسب ما تستطيع، فإذا كانت لا تستطيع، فإنها ترتكب أدنى المفسدتين لتفويت أعلاهما، لأن الظلم وقع بالصحابة، ولم يؤذن لهم بالجهاد في وقتها، قال الله - جل وعلا - {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} (48) فجهاد الدفع مطلوب بحسب القدرة، وبحسب الحال، وبإذن وأمر ولي الأمر.
أما حال السلم فالعلاقات بين الدولة الإسلامية، وبين غيرها تكون إما حال عهد وميثاق، وإما حال أمان، وهذه ما يُعبر عنها العلماء بحال المعاهدين، أو حال المستأمنين، أما حال العهد، فالشرع رعى المواثيق والعهود، قال الله - جل وعلا - {يَأَيُّهَا الَّذِينَ ءامَنُوا أَوْفُوا بِالْعُقُودِ} (49)، وقال {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولًا} (50)، وقال - جل وعلا - لنبيه - عليه الصلاة والسلام - {وَإِنِ اسْتَنصَرُوكُمْ}، يعني المؤمنين، يعني لو أن طائفة من المؤمنين استنصروكم {فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مّيثَاقٌ} (51)، فإذا كان هناك ميثاق بين الدولة الإسلامية، وبين دولة غير مسلمة، ووقع اعتداء على بعض المسلمين، فهنا يكون لولي الأمر الخيار بين أن ينبذ العهد، وأن يقاتل العدو، وبين أن يرعى الميثاق، وذلك على وفق المصالح لحفظ بيضة الأمة، بحسب ما تراه الدولة.
العهود كثيرة متنوعة، فالعلاقات الدولية مقررة فيما فيه مصلحة للمسلمين، والنبي - صلى الله عليه وسلم - استقبل الرسل، وأدناهم، وأجلسهم في مجلسه، وأخذ الرسائل منهم، وبعث الرسائل لرؤساء الدول والأقاليم والأمصار التي كانت في زمنه.
المدنية والحضارة:

(28/20)

المدنية والحضارة قامت بمفهومها الشامل والواسع في العهد الإسلامي، ذلك أن المسلمين رأوا في الشريعة ما يحثهم على عمارة الأرض، وعلى أن يخدموا مدنيتهم بما فيه راحتهم وسعادتهم. والبناء المدني في الداخل سواءً من جهة بنائهم للمدن، أو من جهة التشريعات، أو من جهة الأنظمة، وهذا لن يكون إلا بالتعاون بين النظام التشريعي، وبين الناس، وبين الجهات التنفيذية، ولذلك أقام الشرع الاهتمام الكبير بالنظام المدني بأنواعه، فأقام الولاية، ووضع الدواوين، والأجهزة التنفيذية، والقضاء، وحث الناس على التعاون فيما فيه مصلحتهم وخدمتهم.
وبناء الأحوال المدنية ببناء الاقتصاد ظاهر، بل شَرْعُ الإسلام في بيت المال أن يُنظم، وأن يكون هناك أناس مخصصون للحفاظ على هذا المال، وأن يُتصرف فيه على وفق الشرع، كما حث الإسلام على الوقف، وعلى أنواع التبرعات، فالوقف سمة من سمات التنوع المدني، وتوسيع الاهتمامات المدنية، ولهذا نرى في زمن الحضارة والمدنيةالإسلامية أنه ليس هناك مجال إلا غُطي بالوقف، سواءً في مجال المساجد، أو التعليم، أو الصحة، أو المكتبات، أو الطرق، أو المياه، كما أن هناك أيضا أوقافا على الأرامل والمساكين، وعلى المحتاجين، وعلى من لا وسيلة له للكسب.
وهذا كله نوع من أنواع اهتمام الإسلام بحث الناس على أن يسهموا في هذا الجانب، وألا يَكِلُوه إلى خزانة الدولة، بل تشريعات الإسلام تحث على التكامل في البناء المدني، في تشريع الزكاة، والصدقات، والتكافل الاجتماعي وما إلى ذلك.
الخلاف والحوار:

(28/21)

لا بد للناس أن يختلفوا، وإذا كان الأمر كذلك، فلا بد أن يتحاوروا، ولهذا دعا الله - جل وعلا - المؤمنين أن يكون القول بينهم فيما يتحاورون فيه بالأحسن، قال الله - جل وعلا - {وَقُل لّعِبَادِى يَقُولُوا الَّتِى هِىَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ} (52)، وأكثر ما يكون القول السيئ عند المناقشة، وعند الحوار، فإذا اختلف الناس، ولم يأخذوا بأحسن ما يجدون من الأقوال، فإنهم سيختلفون، ولذلك علَّمنا الشرع عند الخلاف أنه لا بد من الأدب، بأن يكون قولنا بالتي هي أحسن، أن يكون قولنا بالحكمة، قال - سبحانه وتعالى - {ادْعُ إِلِى سَبِيلِ رَبّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ} (53)، وهذا مع جميع أصناف الناس من المسلمين، وغير المسلمين يُجادَلون بالتي هي أحسن، والْحَظ أن الله - تعالى - قال {بِالَّتِي هِىَ أَحْسَنُ} ولم يقل: بالحسنى. لأنه عليك أن تبذل من القول أحسن ما تجد، لأن المقصود هو الوصول إلى النتيجة، فالناس سيختلفون، وإذا لم نَرْعَ هذا الاختلاف فيما بيننا بالحوار بالتي هي أحسن، فسينشق المجتمع، وتتعدد فيه الطوائف وتنتشر فيه البغضاء، وهذا خلاف ما أوجب الشرع من حماية البيضة، واجتماع الكلمة.

(28/22)

وقال أيضًا في حوار ومجادلة غير المسلمين {وَلاَ تُجَادِلُوا أَهْلَ الْكِتَابِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ إِلاَّ الَّذِينَ ظَلَمُوا مِنْهُمْ} (54)، فالمجتمع بطبيعته بتنقصه وبنمائه وبكبره، لا بد أن يكون فيه بعض الاتجاهات المذهبية، أو الطائفية، وهذه بذرت من أول يوم، والانتماءات المختلفة موجودة، سواءً كانت انتماءات عرقية، أو قبلية، أو بلدانية، أو مذهبية، أو نحو ذلك، وفي عهد النبي - صلى الله عليه وسلم - انقسم الناس إلى مهاجرين وأنصار، وكان هذان الاسمان - أعني المهاجرين والأنصار - اسمين شرعيين ذكرهما الله في كتابه، ومع ذلك لما تعصب الناس من الأنصار للأنصار، ومن المهاجرين للمهاجرين أنكر عليهم النبي - صلى الله عليه وسلم -، وذلك أنهم لما كانوا في إحدى الغزوات منصرفين منها اقْتَتَلَ غُلاَمَانِ، غُلاَمٌ مِنَ الْمُهَاجِرِينَ، وَغُلاَمٌ مِنَ الأَنْصَارِ، فَقَالَ الْمُهَاجِرِيُّ: يَا لَلْمُهَاجِرِينَ، وَقَالَ الأَنْصَارِيُّ: يَا لَلأَنْصَارِ، فَخَرَجَ رَسُولُ اللهِ - صلى الله عليه وسلم - فَقَالَ: «أَدَعْوَى الْجَاهِلِيَّةِ» (55). مع أن اسم المهاجرين اسم شرعي، واسم الأنصار اسم شرعي، فلما كانت الموالاة والمعاداة على اسم غير اسم الإسلام، وكان هذا من العوامل التي قد تؤدي إلى تفرق الأمة نهى عنه النبي - صلى الله عليه وسلم -.
فالاختلاف المذهبي، والاختلاف الحزبي، واختلاف الواقع، لا بد أن يوجد، لا سيما مع هذا التمدد، ومع تنوع الناس في معارفهم، لا بد أن يكون هناك انتماءات، وأن يكون هناك أنواع من التعصبات، وأنواع الآراء المختلفة، ولكن يجب أن يُراعى الشرع فيها، وأن لا يكون الولاء لاسم غير اسم الإسلام، وأن لا يكون الاجتماع على غير كلمة الله - جل وعلا -، وتحت راية ولي الأمر.

(28/23)

وأما إذا تفرق المجتمع في وجود المذاهب والأحزاب والطوائف إلى أن يطعن بعضهم في بعض، ويفتأت على ما يراه ولي الأمر، فإن هذا يضعف الأمة، ويُفَتِّت قوة كلمتها، فالنبي - صلى الله عليه وسلم - كان في وقته بعض المنافقين، وكان يراعي الظاهر منهم ولم يحاسبهم على بواطنهم، بل ترك ذلك إلى الله - جل وعلا -، ولذلك لما قال عبد الله بن أُبَيٍّ - وهو رأس المنافقين -: أو قد فعلوا، والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل. قال عمر بن الخطاب - رضي الله عنه - دعني يا رسول الله أضرب عنق هذا المنافق. فقال النبي - صلى الله عليه وسلم -: «دعه، لا يتحدث الناس أن محمدا يقتل أصحابه» (56).
الإسلام هو دين الوسطية والاعتدال:
الإسلام هو دين الوسطية والاعتدال، وهو الدين الذي يحارب الغلو، وينهى عنه، قال الله - جل وعلا - {وَكَذالِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لّتَكُونُوا شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} (57)، وهذه الوسطية ظاهرة جَلِيَّة في جميع عقائد الإسلام وتشريعاته، فعقيدة الإسلام وَسَطٌ، وتشريعاته وسط، وهذا الذي يجب أن نمارسه فيما بيننا في أقوالنا وآرائنا، حتى في تفكيرنا يجب أن نكون وسطًا بين المغالين، وبين الجافين وحتى في رؤيتنا لبعضنا البعض، يجب أن نسعى للمنهج الوسط، والمنهج الوسط هو الذي يجب أن نَحُضَّ عليه، وندعو الناس إليه، لأنه هو أساس الإسلام.
والغلو منهي عنه أعظم نهي، قال الله - جل وعلا - لأهل الكتاب {يأَهْلَ الْكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ وَلاَ تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ} (58)، والنبي - صلى الله عليه وسلم - نهى عن الغلو، فقال: «إياكم والغُلُوَّ في الدين، فإنما هلك من كان قبلكم بالغُلُوِّ في الدين» (59).

(28/24)

والغلو هو مجاوزة الحد، كل ما تجاوز به حده فقد غلا فيه، والغلو في الدين مذموم، وأصحابه خارجون عن سنة النبي - صلى الله عليه وسلم -، وما ظهرت الفرق، والطوائف الضالة، والمحدثات إلا بظهور الغلو، فالخوارج ما ظهروا إلا بالغلو في دين الله - جل وعلا -، وهل نَكَبَ الأمة في تاريخها إلا الغلو والازدياد في التدين بما لا دليل عليه.
وربما نحا أصحاب الغلو إلى أدلة، ولكن الغلو والانحراف موجود في النفوس قبل أن يبحث أصحابه في الأدلة، وهذا ما نص الله عليه في كتابه حيث قال {هُوَ الَّذِي أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِ}، هناك متشابهات يشتبه علمها، يمكن أن تستدل بها على كذا، ويمكن أن تستدل بها على كذا، قال الله - جل وعلا - {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}، الذي في قلبه زيغ أصلا في قلبه غلو، في قلبه انحراف، فيتبعون ما تشابه منه، فصار اتباع المتشابه من القرآن، أو من السنة، لا لأنه يوقع في الحيرة، ولكن لما وُجِدَ الزَّيْغُ في قلبه ذهب إلى غير دليل يستدل به، ليقنع نفسه بأنه على صواب {وَالرسِخُونَ فِي الْعِلْمِ يَقُولُونَ ءامَنَّا بِهِ كُلٌّ مّنْ عِندِ رَبّنَا} (60).
أسأل الله - جل وعلا - أن يغفر لي زللي وخطئي وقصوري، وأن يجعلني فيما ذكرت متحريًّا الصواب، وكلمة الحق في وصف الإسلام، وفي شرحه وبيانه، وأستغفر الله مما قصرت به عبارتي، أو نحا به فهمي على غير الصواب، أسأل الله - جل جلاله - أن يجعلنا من الهداة المهتدين، وأن يجنبنا الفتن ما ظهر منها وما بطن، وأن يُعِزَّ هذه الأمة، وأن يُقَوِّيَها على أعدائها، وأن ينصرها نصرًا مؤزرًا إنه - سبحانه - جواد كريم، وصلى الله وسلم وبارك على نبينا محمد.
==========================================
(1) سورة الحج: الآية 62.
(2) سورة البقرة: الآية 285.

(28/25)

(3) سورة القمر: الآية 49.
(4) سورة البقرة: الآية 3.
(5) سورة التوبة: الآية 71.
(6) أولادُ العَلَّات: الذين أمَّهاتُهم مُخْتَلفةٌ، وأبوهم واحِدٌ. أرادَ أنَّ إيمانَهم واحِدٌ وشرائِعَهُم مُخْتَلِفة. النهاية: علل.
(7) أخرجه البخاري (3/ 1270، رقم 3258)، ومسلم (4/ 1837، رقم 2365).
(8) سورة المائدة: الآية 48.
(9) سورة الجاثية: الآية 18.
(10) راجع تفصيل ذلك في كتاب الموافقات للشاطبي 3/ 74 بتحقيق مشهور بن حسن آل سلمان.
(11) سورة الحج: الآية 78.
(12) سورة المائدة: الآية 6.
(13) أخرجه البخاري (3/ 1306، رقم 3367)، ومسلم (4/ 1813، رقم 2327).
(14) أخرجه أحمد (1/ 236، رقم 2107)، والبخاري فى الأدب (1/ 108، رقم 287) قال الحافظ فى الفتح (1/ 94): إسناده حسن.
(15) أخرجه البخاري (1/ 23، رقم 39).
(16) سورة النساء: الآية 58.
(17) سورة المائدة: الآية 50.
(18) سورة البقرة: الآية 256.
(19) سورة الغاشية: الآية 21 - 22.
(20) سورة يونس: الآية 99.
(21) أخرجه البيهقي 9/ 187 وقوَّاه الألباني في الإرواء 5/ 97.
(22) سورة البقرة: الآية 275.
(23) الخَذْفُ: رَمْيُكَ بحَصاة، أَو نواة تاخُذها بين سَبّابَتَيْك، أَو تَجْعَلُ مِخْذَفةً من خشب ترمي بها بين الإبهام والسبابة. النهاية: حذف.
(24) أخرجه البخاري (6/ 2525، رقم 6493)، ومسلم (3/ 1699، رقم 2158).
(25) أي مجْتَمعهُم ومَوْضِع سُلطانهم ومُسْتَقَرّ دَعْوتهم. النهاية: بيض.
(26) أخرجه مسلم (1/ 74، رقم 55).

(28/26)

(27) منه حديث أَبِي ذَرٍّ – رضي الله عنه – قَالَ: أَمَرَنِي خَلِيلِي - صلى الله عليه وسلم - بِسَبْعٍ: أَمَرَنِي بِحُبِّ الْمَسَاكِينِ وَالدُّنُوِّ مِنْهُمْ، وَأَمَرَنِي أَنْ أَنْظُرَ إِلَى مَنْ هُوَ دُونِي، وَلاَ أَنْظُرَ إِلَى مَنْ هُوَ فَوْقِي، وَأَمَرَنِي أَنْ أَصِلَ الرَّحِمَ وَإِنْ أَدْبَرَتْ، وَأَمَرَنِي أَنْ لاَ أَسْأَلَ أَحَدًا شَيْئًا، وَأَمَرَنِي أَنْ أَقُولَ بِالْحَقِّ وَإِنْ كَانَ مُرًّا، وَأَمَرَنِي أَنْ لاَ أَخَافَ فِي اللهِ لَوْمَةَ لاَئِمٍ، وَأَمَرَنِي أَنْ أُكْثِرَ مِنْ قَوْلِ لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ، فَإِنَّهُنَّ مِنْ كَنْزٍ تَحْتَ الْعَرْشِ. أخرجه أحمد (5/ 159، رقم 21745). وصححه الألباني في الصحيحة 2166.
(28) منه حديث جَرِيرٍ – رضي الله عنه – قَالَ: بَايَعْتُ رَسُولَ اللهِ - صلى الله عليه وسلم - عَلَى إِقَامِ الصَّلاَةِ، وَإِيتَاءِ الزَّكَاةِ، وَالنُّصْحِ لِكُلِّ مُسْلِمٍ. أخرجه البُخَارِي (1/ 22، رقم 57).
(29) سورة آل عمران: الآية 110.
(30) أخرجه أبو داود (3/ 299، رقم 3573)، والترمذي (3/ 613، رقم 1322)، والنسائي فى الكبرى (3/ 461، رقم 5922)، وابن ماجه (2/ 776، رقم 2315). وصححه الألباني في الإرواء 2614.
(31) سورة النساء: الآية 58.
(32) سورة القلم: الآية 4.
(33) أخرجه البخاري في " الأدب المفرد " رقم (273)، وأحمد (2/ 381، رقم 8939) وغيرهما. وصححه الألباني في الصحيحة 45.
(34) سورة الإسراء: الآية 53.
(35) سورة البقرة: الآية 83.
(36) سورة الممتحنة: الآية 8.
(37) سورة النور: الآية 33.
(38) سورة الحديد: الآية 7.
(39) سورة الحشر: الآية 7.
(40) سورة الحشر: الآية 7.
(41) أخرجه أبو داود (3/ 272، رقم 3450)، والبيهقي (6/ 29، رقم 10926)، والطبراني في الأوسط (1/ 136، رقم 427). وقال الهيثمي (4/ 99): رجاله رجال الصحيح.
(42) سورة آل عمران: الآية 103.

(28/27)

(43) سورة آل عمران: الآية 105.
(44) سورة الشورى: الآية 12.
(45) أخرجه أحمد (4/ 278)، وابن أبى الدنيا في فضيلة الشكر (1/ 62، رقم 82)، والبيهقي في شعب الإيمان (4/ 102، رقم 4419). وحسنه الألباني في الصحيحة 667.
(46) سورة الشورى: الآية 21.
(47) سورة هود: الآية 118 - 119.
(48) سورة الحج: الآية 39.
(49) سورة المائدة: الآية 1.
(50) سورة الإسراء: الآية 34.
(51) سورة الأنفال: الآية 72.
(52) سورة الإسراء: الآية 53.
(53) سورة النحل: الآية 125.
(54) سورة العنكبوت: الآية 46.
(55) أخرجه مسلم (4/ 1998، رقم 2584).
(56) أخرجه البخاري (4/ 1861، رقم 4622)، ومسلم (4/ 1998، رقم 2584).
(57) سورة البقرة: الآية 143.
(58) سورة النساء: الآية 171.
(59) أخرجه أحمد (1/ 347، رقم 3248)، والنسائي (5/ 268، رقم 3057)، وابن ماجه (2/ 1008، رقم 3029). وصححه الشيخ الألباني في صحيح ابن ماجه 2455.
(60) سورة آل عمران: الآية 7.

(28/28)


هل قبر النبي - صلى الله عليه وسلم - داخل في مسجده؟ - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

- - - - - - - - - - -

هل قبر النبي - صلى الله عليه وسلم - داخل في مسجده؟
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[منتخبة من الأشرطة] (
- - - - - - - - - - -

من شرح كتاب التوحيد
(في الصحيح عن عائشة، أن أُمّ سَلَمَةَ ذَكَرَتْ لرسول الله - صلى الله عليه وسلم - كَنِيسَةً رَأَتْهَا بِأرض الْحَبَشَةِ، وما فيها من الصور، فقال عليه الصلاة والسلام: «أُولَئِكِ, إِذَا مات فِيهِمُ الرّجُلُ الصّالِحُ أو العبد الصالح، بَنَوْا عَلَىَ قَبْرِهِ مَسْجِداً، وَصَوّرُوا فِيهِ تِلْكَ الصّوَرَ أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله») أم سلمة رضي الله عنها لما كانت في الحبشة رأت كنيسة، ورأت في تلك الكنيسة صور الصالحين، فذكرت ذلك لرسول الله - صلى الله عليه وسلم - فقال (أُولَئِكِ, إِذَا مات فِيهِمُ الرّجُلُ الصّالِحُ)، قد يكون نبيا من أنبيائهم أو عبدا من عباد الله الصالحين فيهم، ماذا عملوا معه؟ قال (بَنَوْا عَلَىَ قَبْرِهِ مَسْجِداً) فيجعلون المسجد وهو مكان العبادة في اللغة بما يدخل فيه الكنيسة.
مكان العبادة يقال له مسجد، والمسجد مكان السجود، والسجود هو الخضوع والتذلل لله جل وعلا، فالمسجد يطلق على كل مكان يعبد فيه، كل مكان يتخذ لعبادة الله جل وعلا، كما قال النبي - صلى الله عليه وسلم - «جُعِلَتْ لِيَ الأَرْضُ مَسْجِداً وَطَهُوراً» فمكان العبادة يقال له مسجد.
فالكنيسة هنا قال النبي عليه الصلاة والسلام في شأنها بنوا على قبره مسجدا يعني مكان للعبادة.
(1/ 1)

(29/1)

فإذن الكنائس بُنيت على القبور -قبور أولئك الصالحين- وصوروا فيها الصور، جعلوا صورة ذلك العبد جعلوا على قبره أو فوق قبره على الحائط؛ لكي يدلوا الناس على عبادة الله بتعظيم ذلك الرجل الصالح وتعظيم قبره، فاتخذوا البناء على القبور الذي هو وسيلة من وسائل الشرك الأكبر ومن البدع التي يحدثها الخلوف بعد الأنبياء، اتخذوا ذلك فوق القبور وتعبّدوا فيها، قال عليه الصلاة والسلام (أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله جل وعلا)، (أولئكِ) الخطاب لأم سلمة، والخطاب إذا توجه إلى مؤنث تكسر فيه الكاف -كاف الخطاب- (أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله) من هم شرار الخلق عند الله؟ هم الذين عظّموا الصالحين فبنوا على قبورهم مساجد، هل في هذا الحديث أنهم توجهوا بالعبادة لأولئك الصالحين؟ لا؛ إنما عظموا قبور الصالحين وجعلوا لهم صورا، فجمعوا بين فتنتين فتنة القبور وفتنة الصور.
وفتنة الصور وسيلة من وسائل حدوث الشرك.
وكذلك فتنة القبور بالبناء عليها، وبتعظيمها، وبإرشاد الناس لها، هذا وسيلة إلى أن يعتقد في صاحب القبر أن له شيئا من خصائص الإلهية، أو أنه يتوسط عند الله جل وعلا في الحاجات، كما حصل ذلك فعلا.
قال المصنف الإمام رحمه الله (فهؤلاء جمعوا بين فتنتين فتنة القبور وفتنة التماثيل) وهذا هو الواقع، وهذا التغليظ في أنهم شرار الخلق عند الله.
هذا نفهم منه التحذير، التحذير عند الأمة أن يبنوا على قبر أحد مسجدا لأنه إن بُني على قبر أحد مسجد فإنه من بنى ذلك ودل الخلق على تعظيم ذلك القبر فإنه من شرار الخلق عند الله، وقد قال عليه الصلاة والسلام «لتتبعن سنن من كان قبلكم شبرا بشبر وذراع بذراع».
فإذا وجه الدلالة من هذا الحديث أنه قال (أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله) وهذا تغليظ فيمن عبد الله في الكنيسة التي فيها القبور و الصور، والقبور والصور من وسائل الشرك بالله جل وعلا.
(1/ 2)

(29/2)

قال (ولهما عنها) يعني عن عائشة (قالت: لما نزل برسول الله - صلى الله عليه وسلم -) يعني نزل به الموت (طَفِقَ يَطْرَحُ خُمِيصَةً لَهُ عَلَى وَجْهِهِ. فَإِذَا اغْتَمّ بها كشَفَهَا فقال وهو كذلك: «لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ») هذا الحديث من أعظم الأحاديث التي فيها التغليظ في وسائل الشرك وبناء المساجد على القبور واتخاذ قبور الأنبياء والصالحين مساجد.
ووجه ذلك أنه عليه الصلاة والسلام وهو في ذلك الغم وتلك الشدة ونزول سكرات الموت به عليه الصلاة والسلام يعانيها لم يفعل عليه الصلاة والسلام؛ بل اهتمَّ اهتماما عظيما وهو في تلك الحال بتحذير الأمة من وسيلة من وسائل الشرك، وتوجيه اللعن والدعاء على اليهود والنصارى بلعنة الله؛ لأنهم اتخذوا قبور أنبيائهم مساجد، سبب ذلك أنه عليه الصلاة والسلام يخشى أن يُتخذ قبره مسجدا كما اتخذت قبور الأنبياء قبله مساجد.
ومن اتخذ قبور الأنبياء مساجد؟ شرار الخلق عند الله من اليهود والنصارى الذين لعنهم النبي عليه الصلاة والسلام، فقال (لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ)، واللعنة هي الطرد والإبعاد من رحمة الله، وذلك يدل على أنهم فعلوا كبيرة من كبائر الذنوب وهذا كذلك؛ فإن البناء على القبور واتخاذ قبور الأنبياء مساجد هذا من وسائل الشرك وهو كبيرة من الكبائر، قال: (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ)، فإذن سبب اللعن أنهم اتخذوا قبور الأنبياء مساجد، والنبي عليه الصلاة والسلام يلعن ويحذر وهو في ذلك الموقف العصيب، فقام ذلك مقام آخر وصية أوصى بها عليه الصلاة والسلام ألا تُتخذ القبور مساجد فخالف كثير من الفئام في هذه الأمة خالفوا وصية عليه الصلاة والسلام.
قال (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) اتخاذ القبور مساجد يكون على أحد ثلاثة صور:
(1/ 3)

(29/3)

الصورة الأولى: أن يسجد على القبر؛ يعني يجعل القبر مكان سجوده، (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) يعني جعلوا القبر مكان السجود، هذه صورة، وهذه الصورة في الواقع لم تحصل بانتشار؛ لأن قبور الأنبياء في اليهود والنصارى لم تكن مباشِرة للناس يمكن أن يصلوا على القبر وأن يسجدوا عليه؛ بل كانوا يعظمون قبور أنبيائهم فلا يصَلُّوا عليها مباشرة؛ لكن قوله (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) أبلغ صورة أن يتخذ القبر نفسه مسجدا يعني يصلي عليه مباشرة، وهذه أفضع تلك الأنواع، وهي التي تدل على أعظم وسيلة من وسائل الشرك والغلو بالقبر.
الصورة الثانية: أن يصلي إلى القبر، أن يتخذ القبر مسجدا؛ يعني أن يكون أمام القبر يصلي إليه، فإنه اتخذ القبر -وما حوله له حكمه- اتخذه مكانا للتذلل والخضوع، والمسجد لا يعنى به مكان السجود ووضع الجبهة على الأرض فقط وإنما يعني به مكان التذلل والخضوع، فاتخذوا قبورهم مساجد يعني جعلوها قبلة لهم، ولهذا نهى النبي - صلى الله عليه وسلم - أن يصلى إلى القبر لأجل أن الصلاة إليه وسيلة من وسائل التعظيم، وهذا يوافق قول الشيخ رحمه الله في الباب (باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح) قوله عند قبره نفهم من هذه الصورة التي هي أن يكون أمامه القبر بينه وبين القبلة تعظيما للقبر.
الصورة الثالثة: أن يتخذ القبر مسجدا بأن يجعل القبر في داخل بناء وذلك البناء هو المسجد, فإذا دفن النبي قام أولئك بالبناء عليه، فجعلوا حول قبره مسجدا واتخذوا ذلك المكان للتعبد وللصلاة فيه، هذه هي الصورة الثالثة، وهي أيضا موافقته لقول الشيخ رحمه الله (عند قبر رجل صالح).
وهذا يبين لك بعض المناسبة في إيراد هذا الحديث تحت الباب.
(1/ 4)

(29/4)

قال: (قالت عائشة: يُحَذّرُ مَا صَنَعُوا) يعني ما سبب اللعن؟ لماذا لعن النبي عليه الصلاة والسلام اليهود والنصارى في ذلك المقام العظيم -وهو أنه في سكرات الموت-؟ السبب أنه يريد أن يحذر الصحابة من ذلك، قالت (يُحَذّرُ مَا صَنَعُوا) وقد قبل الصحابة رضوان الله عليهم تحذيره وعملوا بوصيته.
قالت: (وَلَوُلاَ ذَلكَ أُبْرِزَ قَبْرُهُ)، (أُبْرِزَ قَبْرُهُ) يعني أُظهر وجعل قبره مع سائر القبور في البقيع أو نحو ذلك؛ ولكن كان من العلل التي جعلتهم لا ينقلونه عليه الصلاة والسلام من مكانه الذي يُتوفى فيه قوله هنا عليه الصلاة والسلام («لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ» يُحَذّرُ مَا صَنَعُوا، ولَوُلاَ ذَاكَ أُبْرِزَ قَبْرُهُ) فهذه أحد العلتين.
والعلة الثانية قول أبي بكر - رضي الله عنه - إنه سمع النبي - صلى الله عليه وسلم - يقول: «إنّ الأنبياء يُقبرون حيث يُقبضون».
قالت (غَيْرَ أَنّهُ خَشِي) هنا أو (خُشي) تُروى بالوجهين، (غَيْرَ أَنّهُ خَشِي) يعني عليه الصلاة والسلام (أَنّ يُتّخَذَ مَسْجِداً) يعني أن يتخذ قبره مسجدا، ويجوز أن ويجوز أن تقرأها (غَيْرَ أَنّهُ خُشِي أَنّ يُتّخَذَ مَسْجِداً) يعني خشي الصحابة أن يتخذ قبره مسجدا، وهذا تنبيه على إحدى العلتين.
الصحابة رضوان الله عليهم قبلوا هذه الوصية، وجعلوا دفنه عليه الصلاة والسلام في مكانه، وحجرة عائشة التي دُفن فيها عليه الصلاة والسلام كانت عائشة تقيم أو أقامت جدارا بينها وبين القبور، فكانت غرفة عائشة فيها قسمان قسم فيه القبر وقسم هي فيه.
كذلك لما توفي أبو بكر - رضي الله عنه - ودُفن بعد رسول الله - صلى الله عليه وسلم - من جهة الشمال-، كانت أيضا في ذلك المقام في جزء من الغرفة من الحجرة.
ثم بعد ذلك لما دفن عمر تركت الحجرة رضي الله عنها.
(1/ 5)

(29/5)

ثم أغلقت الحجرة، فلم يكن ثم باب فيها يدخل وإنما كان فيها نافذة صغيرة، وكانت الحجرة -كما تعلمون- من بناء ليس حَجَر ولا من بناء مُجَصّص وإنما كانت من البناء الذي كان في عهده عليه الصلاة والسلام من خشب ونحو ذلك.
ثم بعد ذلك لما جاءت الزيادة في المسجد النبوي في عهد الوليد بن عبد الملك، وكان أمير المدينة يوم ذاك عمر بن عبد العزيز رحمه الله، وأخذوا شيئا من حُجَر زوجات النبي عليه الصلاة والسلام، بقيت حجرة النبي عليه الصلاة والسلام كذلك، فأخذوا من الروضة -روضة المسجد- أخذوا منها شيئا وجعلوا عليه بناء، فبنوه من ثلاث جهات، جدار آخر غير الجدار الأول، بنوه من ثلاث جهات، وجعلوا الجهة التي تكون شمالا -يعني من جهة الشمال- جعلوها مسنمة؛ جعلوها مثلثة قائمة هكذا، وصار عندنا الآن جداران:
الجدار الأول مغلق تماما، وهو جدار حجرة عائشة.
والجدار الثاني الذي عُمِل في زمن عمر بن عبد العزيز رحمه الله ورضي عنه في زمن الوليد بن عبد الملك، جعلوا جهة الشمال -وهي عكس جهة القبلة- جعلوها مسنمة؛ لأنه في تلك الجهة جاءت التوسعة وسعوها من جهة الشمال، فخشوا أن يكون ذلك الجدار مربعا يعني مسامتا للمستقبِل؛ فيكون إذا استقبله أحد استقبال للقبر، فجعلوه مثلثا يبعد كثيرا عن الجدار الأول وهو جدار حجرة عائشة؛ لأجل أن لا يمكن أحد أن يستقبل لبعد المسافة؛ ولأجل أن الجدار صار مثلثا.
ثم بعد ذلك بأزمان جاء جدار ثالث أيضا وبُني حول ذينك الجدارين، وهو الذي قال فيه ابن القيم رحمه الله تعالى في النونية في وصف دعاء النبي - صلى الله عليه وسلم - في قوله «اللهم لا تجعل قبري وثنا يعبد» قال:
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
حتى غدت أرجاؤه بدعائه ... في عزة وحماية وصيان
(1/ 6)

(29/6)

فالنبي عليه الصلاة والسلام صار قبره في ثلاثة جدران، وكل جدار ليس فيه باب، ولا يمكن لأحد حتى في زمن الصحابة أن -يعني في زمن المتأخرين منهم في عهد الوليد وما قبله- لا يمكن أن يدخل ويقف على القبر بنفسه؛ لأنه صار ثَم جداران وكل جدار ليس له باب.
ثم بعد ذلك وضع الجدار الثالث وهذا الجدار أيضا كبير مرتفع إلى فوق، وُضعت عليه القبة فيما بعد، وهذا الجدار أيضا ليس له باب.
فلا يستطيع الآن أحد أن يدخل إلى القبر أو أن يصل القبر أو أن يتمسح بالقبر أو أن يرى قبر النبي عليه الصلاة والسلام.
ثم بعد ذلك وضع السور الحديدي هذا، وهذا السور الحديدي بينه وبين الجدار الثالث -الذي ذكرتُ لكم- بينه نحو متر ونصف في بعض المناطق ونحو متر في بعضها وبعضها نحو متر وثمانين إلى مترين في بعضها، يضيق ويزداد؛ لكن من مشى فإنه يمشي بين ذلك الجدار الحديدي وذلك الجدار الثالث.
فقبر النبي عليه الصلاة والسلام، عمل المسلمون بوصيته عليه الصلاة والسلام، وأُبعد تماما فلا يمكن أن يصل أحد إلى القبر، ولا يمكن أيضا أن يُتخذ ذلك القبر مسجدا.
ولهذا لمّا جاء الخرافيون في الدولة العثمانية جعلوا التوسعة التي هي من جهة الشرق جعلوا فيها ممر لكي يمكن من يريد أن يطوف بالقبر أو أن يصلي في تلك الجهة، ذلك الممر الشرقي -الذي هو قدر مترين أو نحو ذلك أو يزيد قليلا-، ذلك الممر الشرقي في عهد الدولة السعودية الأولى وما بعدها مُنع من الصلاة فيه، فكأنه أُخرج من كونه مسجدا؛ لأنه إذا كان من مسجد النبي عليه الصلاة والسلام، فلا يجوز أن يمنعوا أحدا من الصلاة فيه، فلما منعوا أحدا من الصلاة فيه جعلوا له حكم المقبرة ولم يجعلوا له حكم المسجد، فلا يمكن لأحد أن يصلي فيه بل يغلقونه وقت الصلاة أمّا وقت السلام أو وقت الزيارة فإنهم يفتحونه للمرور.
(1/ 7)

(29/7)

فإذن تبين بذلك أن قبر النبي عليه الصلاة والسلام لم يُتخذ مسجدا، وإنما دخلت الغرف في التوسعة في عهد التابعين في المسجد؛ ولكن جهتُها الشرقية خارجة عن المسجد فصارت كالشيء الذي دخل في المسجد؛ ولكن حيطان متعددة تمنع أن يكون القبر في داخل مسجد النبي - صلى الله عليه وسلم -، وإنما أربع جدارات تفصل بين المسجد وبين قبر النبي - صلى الله عليه وسلم - يعني مكان الدفن.
وأعظم من ذلك مما يدل على أخذ الصحابة والتابعين ومن بعدهم بوصية النبي - صلى الله عليه وسلم - هذه، وسد الطرق الموصلة إلى الشرك به عليه الصلاة والسلام، وباتخاذ قبره مسجدا: أنهم أخذوا من الروضة الشريفة أخذوا من الروضة التي هي روضة من رياض الجنة كما قال عليه الصلاة والسلام «ما بين بيتي ومنبري روضة من رياض الجنة» أخذوا منها قدر ثلاثة أمتار لكي يقوم الجدار الثاني ثم يقوم الجدار الثالث ثم يقوم السور الحديدي وأكثر من ثلاثة أمتار، فهذا من أعظم التطبيب وهو أنهم أخذوا من الروضة وأجازوا أن يأخذوا من المسجد لأجل أن يحمى قبر النبي عليه الصلاة والسلام من أن يتخذ مسجدا.
وهذا ولا شك من أعظم الفقه فيمن فعل ذلك، ومن رحمة الله جل وعلا في هذه الأمة، ومن إجابة دعوة النبي عليه الصلاة والسلام بقوله فيما سيأتي بعد هذا الباب «اللهم لا تجعل قبري وثنا يعبد».
إذن فقوله عليه الصلاة والسلام («لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ» يُحَذّرُ مَا صَنَعُوا) فإنه عليه الصلاة والسلام لم يتَّخذ قبره مسجدا.
(1/ 8)

(29/8)

واليوم الموجود قد يكون صورته عند غير المتأمل وغير الفقيه صورته صورة قبر في داخل مسجد، وفي الحقيقة ليست صورته وليست حقيقته قبر في داخل المسجد؛ لوجود الجدران المختلفة التي تفصل بين المسجد وبين القبر؛ ولأن الجهة الشرقية منه ليست من المسجد، وهذا لمّا جاءت التوسعة الأخيرة كان مبتدؤها من جهة الشمال بعد نهاية الحجرة بكثير حتى لا تكون الحجرة في وسط المسجد من جهة أنه يكون ثمة توسعة من جهة الشرق وثم الروضة من جهة الغرب فتكون وسط المسجد فيكون ذلك من اتخاذ قبره مسجدا عليه الصلاة والسلام.
المقصود من هذا البيان المهم -الذي ينبغي أن تعيه جيدا- أن قبر النبي عليه الصلاة والسلام ما أتخذ مسجدا ولكن وصيته عليه الصلاة والسلام من التحذير قد أتخذ بها في مسجده وفي قبره؛ ولكن خالفتها الأمة في قبور الصالحين من هذه الأمة فاتخذوا قبور بعض آل البيت مساجد وعظموها كما تُعظم الأوثان.
(((((

من شرح العقيدة الطحاوية
(1/ 9)

(29/9)

لما توفي عليه الصلاة والسلام دفن في حجرة عائشة كانت ملاصقة للمسجد وليست من المسجد، ولما احتاج المسلمون إلى توسعة المسجد لضيقه بالناس وُسِّع من الجهة الجنوبية ومن الجهة الشمالية ومن الجهة الغربية، وأما الجهة الشرقية التي فيها حجرات أزواجه عليه الصلاة والسلام فما كان يؤخذ منها إلا لما احتيج، وبقيت حجرة عائشة التي فيها القبور على ما هي عليه، فكانت حجرة عائشة ليست من المسجد وإنما المسجد من جهاتها الثلاث وليست حجرة عائشة بالوسط، فبقي المسلمون على ذلك زمانا طويلا حتى أُدخل في عصور متأخرة -أظن في الدولة العثمانية أو قبلها- أدخل الممر الشرقي وذلك بعد شيوع الطوائف والقبور، أدخل الممر الشرقي يعني وُسِّع يعني جهل الحائط يدور على جهة الغرفة الشرقية، صار فيه هذا الممر الذي يمشي معه من يريد الطواف، وهذا الممر وإن كان السور سور المسجد من تلك الجهة خلفه لكن ليس له حكم المسجد ولا يقال القبر في المسجد إلى الآن، ولا يقال الحجرة الآن في المسجد وإن كان ظاهرها من حيث العلم أنها في المسجد لكنها حكما شرعا ليست بمسجد؛ لأن الجهة الشرقية هذه الممر لا يصح أن يكون مسجدا شرعا، فلذلك إدخاله في المسجد باطل، ولذلك الصلاة في الجزء ذلك لا تصح، ولهذا يعمل في كثير من الأحيان سد وقت الصلاة، سد الجهة من ذلك الممر حتى ما يصلي المصلون من جميع الجهات، ولذلك لما جاء في التوسعة الأخيرة توسعة الملك فهد لم يبتدئ في التوسعة من أول المسجد الأصلي وإنما ابتدئ بعد نهاية القبر؛ يعني من نهاية الحجرة بكثير بعد الباب وصار الامتداد هناك.
فإذن الواقع الآن يعني من حيث التاريخ ليس المسجد مبني على القبر هذا أولا.
الثاني أن القبر لم يدخل في المسجد وإنما اكتنفه المسجد من الجهات الثلاثة جميعا.
(1/ 10)

(29/10)

الأمر الثالث الجهة الرابعة الشرقية من الحجر هذه أدخلت في عصور متأخرة لما شارع الطواف بالقبور، ولما قامت الدعوة ووصلت الدولة السعودية إلى ذاك المكان، و [ ... ] أئمة الدعوة في ذلك فلم يروا تغيير السور وتقطيع المسجد حتى ما تثار أشياء وإنما قالوا الوقف الجزء هذا الصلاة فيه باطلة فيمنع الناس من أن يصلوا فيه الذي هو الممر الشرقي للقبر.
فإذن من كل جهة لا ينطبق عليه أن القبر هذا في المسجد، ولا أن المسجد بني على القبر، وإنما هذا - صلى الله عليه وسلم - دفن في حجرة عائشة لا في المسجد، وحجرة عائشة رضي الله عنها منفصلة عن المسجد وليست في داخل المسجد.
بقي أيضا أنه لما وُسِّع المسجد من الجهة الشمالية واشتريت بعض حجرات النبي - صلى الله عليه وسلم - يعني التي هي من جهة دكة الآغوات وما هو شمال منها، كانت الحجرة حجرة النبي عليه الصلاة والسلام حجرة عائشة جُعل عليها جداران:
الجدار الأول الذي ويفصل حجرة عائشة عن بقية الحجر هذا الجدار الأول، وهذا الجدار له [ ... ] يمكن تشوفونها في الخرائط موجودة.
وجعل جدار آخر أيضا مثلث؛ جعل جدار آخر بعد هذا الجدار من الجهة الشمالية في اتجاه السهم كأنه يتجه إلى الجهة الشمالية، فعل ذلك من فعل من العلماء في ذاك الزمان من التابعين وغيرهم حتى لا يظن أحد أنه يمكن أن يستقبل القبر، لا يتصور أن القبر أمامه وأنه الآن هو يستقبله يستقبل جدران محرفة ويبعد النظر أنه يستقبل القبر.
ثم بعد ذلك عُمِل جدار ثالث، والجدار الثالث هذا طويل يعني طوله في السماء يعني ارتفاعه نحو ستة أمتار ونحو ذلك، فهو غير مثقوب أيضا.
(1/ 11)

(29/11)

فهذه الجدران الثلاثة فعلها المسلمون ما كون الحجرة ليست في المسجد حتى لا يظن الظان أنه إن صلى في الجهة الشمالية أنه يستقبل القبر؛ لأنه إن صح ذلك يقال لا نستقبل القبر مع وجود هذه الجدران الثلاث بينه وبين القبر فإن كل إنسان بينه وبين المقبرة جدران فإنه يستقبل القبور، وهذا لا قائل به من أهل العلم، ولهذا جعلوا هذه الجدران الثلاثة حتى لا يتخذ قبره مسجدا يصلى فيه ولا يصلى إليه، وحتى لا تتعلق القلوب به ولا يمكن لأحد أن يخلص إلى قبره، ليس هناك أبواب وليس هناك طريق أبدا أن يخلص واحد أن يخلص إلى قبر المصطفى عليه الصلاة والسلام.
ثم بعد أزمان جُعل هذا السياج الحديدي الموجود الآن، فهو الرابع الآن بينه وبين الجدار الثالث ممر، والجدار الثالث هذا هو الذي ترون عليه السترة الخضراء أظن أو شيء، وبعده جدار ثاني وبعد الجدار الثاني الجدار الأول.
وهذه الجدران الثلاثة هي التي ذكرها ابن القيم في النونية بقوله:
فأجاب رب العالمين دعاءه ... وأحاطه به ثلاثة الجدران
يعني بدعاء النبي - صلى الله عليه وسلم - اللهم لا تجعل قبري وثنا يعبد.
المقصود من هذه المسألة من مهمات المسائل أن تكون واضحة عند طالب العلم تماما؛ لأن الشبهة بها كبيرة، والذين يرددون مثل هذا الكلام كثير.
فلهذا نقول إن القبر ليس في المسجد ولا يمكن لأحد أن يستقبل القبر، وإنما قد يتخذ بعض الجهلة أو بعض المشركين في قلبه صورة القبر ويستقبل شيئا في قلبه ويأخذ شيئا في قلبه، أما القبر فإنه ليس وثنا ولا يمكن أن يتخذ وثنا وأنه محاط بإحاطات تامة إلى آخر ذلك.
(1/ 12)

(29/12)

والقبة الموجودة فوق سطح مسجد النبي عليه الصلاة والسلام هذه ليست على القبر بـ[ ... ] إنما هي على جزء كبير تشمل الجدران الأربعة كلها، ولذلك لأن قطرها كبير جدا والقبر في الداخل، وهذه القبة في زمن مضى من الخشب بلون الخشب أول ما صنعها أظن المماليك، ثم بعد ذلك طليت باللون الأبيض ثم جعلت باللون الأزرق وهي التي كانت في وقت الشيخ محمد بن عبد الوهاب ونحوه كان لونها أزرق، ثم في آخر عهد الدولة العثمانية جعل لونها أخضر واستمر هذا اللون.
فلما قيل للشيخ محمد بن عبد الوهاب أنك تقول لو أقدر على قبة النبي عليه الصلاة والسلام القبة التي على قبر النبي - صلى الله عليه وسلم - لهدمتها قال: سبحانك هذا بهتان عظيم فما قلت هذا ولا أقوله. لأن ما يترتب من المفاسد على إزالة هذا المنكر أكثر من المصالح، فالواجب التنبيه وتعليم الناس ودعوتهم إلى التوحيد وعدم تمكين الشرك، والنهي عن بناء القباب على المساجد نُهي عنه سدا للذريعة وللعلماء في ذلك كلام يعني في مسألة بقاء القبة.
المقصود أن هذا الذي سار عليه أئمة الدعوة رحمهم الله في هذا الشأن فرأوا أن إبقاء القبة أن هذا أمر لازم وذلك لما أشاعه الأعداء من بغض أئمة الدعوة وبغض أتباع دعوة الشيخ رحمه الله للنبي - صلى الله عليه وسلم -؛ بل عظموا النبي عليه الصلاة والسلام وسدوا كل طريق يمكن أن يعطل ما قالوه في هذا الباب؛ يعني ما قاله الأعداء.
(((((
أعد هذه المادة: سالم الجزائري
(1/ 13)

(29/13)


همة السلف في طلب العلم - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

همّة السّلف في طلب العلم
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله الذي جعل العلماء مرفوعين منزلة، وسهّل لطالب العلم طريقا إلى الجنة كلما سلك طريقا إلى العلم، فله الحمد كثيرا كما انعم كثيرا.
وأشهد أن لا إله إلا اله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد:
فأسأل الله جل وعلا أن يجعلني وإياكم ممن صلحت له الأقوال والأعمال، صلُح له قول اللسان وقول القلب، واستقام له عمل القلب وعمل الجوارح، كما أسأله سبحانه أن يقينا العثار في القول والعمل، وأن يجعلنا مباركين معلّمين للخير مفتحين أسبابه أينما كنّا، إنه سبحانه جواد كريم.
وهذه المحاضرة تأتي افتتاحا لهذه الدروس العلمية الصيفية التاسعة في جامع شيخ الإسلام ابن تيمية في حي سلطانة بمدينة الرياض، وهذه الدورات ولا شك انتفع بها عدد كبير من طلاب العلم ومن محصليه ومن المقبلين عليه، فإنها سبيل نجاة وسبيل هداية، كما أنها سبيل لرفع الأمّة من الواقع الذي تعيش فيه؛ لأن رفع الأمة مما تعيش فيه يحتاج إلى أسباب كثيرة تبذل وتيسّر السبل لها، ومن ذلك أن يكثر طلبة العلم لشدة الحاجة اليوم إلى ورثة الأنبياء، فإن هذه الأمة لم يكن فيها نبي بعد رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ بل خُتمت الرسالات والنبوات بمحمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، ولكن بقي ورثة محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهم أهل العلم وحملة العلم وطلبة العلم، فإنهم أهل الوِراثة الحقيقة.

(30/1)

وصحّ عنه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ أنه قال «العلماء ورثة الأنبياء فإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فإنه من أخذه أخذ بحظ وافر» لهذا كانت الحاجة ماسة إلى التربية العلمية لكي تقوى الأمة ويبقى فيها العلم النافع المستقى من الكتاب والسنة على نهج سلف الأمة، هذا العلم النافع قوّة وفيه إرغام للأعداء كما قال ابن الوردي في لاميته:
في ازدياد العلم إرغام العداء ... وجمال العلم إصلاح العمل
في ازدياد العلم وبث العلم ونشر أسبابه من الدورات العملية والمحاضرات والدروس وما شابه ذلك فيه دعوة إلى الخير على بصيرة؛ لأن الدعوة إنما تكون بالعلم، فإذا صح العلم صحت الدعوة وكانت على بصيرة، قال جل وعلا {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف:108]، والبصيرة هي العلم النافع؛ لأنّ البصيرة للقلب هي ما يبصر به القلب الصواب في المعلومات والمدركات، والصواب في المعلومات والمدركات يكون بالبصيرة بالعلم النافع، بالعلم المتلقى من مصدر التلقي المأمون الصحيح، وهو كتاب الله جل وعلا القرآن العظيم وسنة محمد بن عبد الله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وما تفرّع عنهما من علوم مختلفة.
لهذا تجد يا طالب العلم أنّ الله جل وعلا رفع شأن العلم والعلماء في القرآن الكريم، ورفع شأنهم النبيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يقول الله جل وعلا لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ {وَقُل رَّبِّ زِدْنِي عِلْمًا} [طه:114]، ويقول الله جل وعلا {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11]، فأهل العلم والذين أوتوا العلم مرفوعون درجات بوعد الله جل وعلا الصادق لهم.

(30/2)

وكذلك بين جل وعلا في القرآن العظيم أن الأنبياء حملوا العلم فبلّغوه كما أمرهم الله جل وعلا بذلك، وكل رسول أُمر الناس أن يطاع وإنما أتى الرسل بالعلم من الله جل وعلا فيما أوحي إليه {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ} [النساء:64].
والعلم النافع أثنى عليه النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الحديث الصحيح «مثل ما بعثني الله ما يبعثني به الله من العلم والهدى كمثل الغيث الكثير أصاب أرضا» وهذا العلم النافع مُثِّل بالماء في هذا الحديث، ومُثِّل الوحي في القرآن بأكثر من آية بالماء، والوحي علم، والعلم وحي من جهة أنه يؤخذ من الوحي.
فعظم شأن العلم ينظر إليه بالنظر إلى عظم شأن النبوة وعظم شأن الرسالة، فازدياد العلم هو بقاء لأنوار الرسالة.
ومن فوائد قصة موسى عليه السلام مع السّحرة ما ذكره شيخ الإسلام ابن تيمية حين قال: إن السحر والسحرة يكثرون إذا قلت أنوار العلم والنبوة، ويضمحلون إذا ازدادت أنوار العلم والنبوة. وهذا صحيح، ظاهر من قصة موسى {فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَافِكُونَ} [الشعراء:45] فكل ما أفكوه فالعلم والسنة يلقفه ويبتلعه ويأخذه ويصيح به من كل جانب.
العلم لابد فيه لتحصيله من أمور:
[النية الصالحة في طلب العلم]
أولها النية الصالحة؛ لأن طلب العلم عبادة، ومدارسة العلم غشية كما قال السلف، فطلب العلم عبادة وكما جاء في صحيح مسلم أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال «ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة وإن الملائكة لتضح لطالب العلم رضى بما يصنع» العلم هو طلب عبادة فيحتاج إلى عزيمة وصبر -كما سيأتي- ويحتاج أولا إلى تصحيح النية.
وطالب العلم قد يأتي للعلم ويأتي مدارسته ويحضر بدون نية؛ لكن إذا طلب العلم جاءت النية؛ لأنه حينئذ يحاسب نفسه.

(30/3)

قال ابن المبارك وغيره من أئمة السلف: طلبنا العلم وليس لنا فيه نية، فجاءت النية بعد. لأن النية الصالحة في العلم ربما غفل عنها طالب العلم إما لصغره أو لأنه لم يستحضر هذا الأمر؛ لكن أول ما يتعلم بالعلم حديث «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» والأعمال جمع عمل، وهو العمل الذي يراد به وجه الله جل وعلا، ومن ذلك العلم وطلب العلم، فكل طلب للعلم هو بالنية، فمن أراد به ووجه الله جل وعلا فهو بحسب نيته، ومن أراد به الدنيا وأن يزداد منها، أو أن يلتفت الناس إليه، أو أن يشيروا إليه أو أن يكون مِطولا يتحدث ويحسن الكلم فإنه حينئذ فاسد النية.
قال السلف الصالح من أئمة أهل الحديث: النية في العلم أن تنوي به وجه الله جل وعلا.
قال الإمام أحمد: النية في العلم أن تنوي به رفع الجهل عن نفسك. أن تنوي به رفع الجهل عن نفسك.
وبه تلحظ أن رفع الجهل متوجه إليك، فإذا طلبت العلم فاعلم أنك تتعلم لترفع الجهل عن نفسك، الجهل بأي شيء؟ الجهل بأعظم ثلاثة أمور يسأل عنها العبد في قبره ألا وهي الجهل بالله والجهل بالدين والجهل بالرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإن المرء يسأل في قبره؛ بل إن المسلم والمسلمة في قبره عن ثلاث من ربك؟ وما دينك؟ ومن نبيك؟ ولها كان العلم النافع متوجها إلى رفع الجهل –جهل المرء أو المرأة – بهذه الثلاث، فيتعلم ما يستحقه الله جل وعلا من الربوبية والعبادة وحده دونما سواه ومن الأسماء وصفاته ونعوت الجمال والجلال والكمال، ويتعلم دين الإسلام بالأدلة، ويتعلم أن حق النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ واسمه وسيرته وما دلت عليه ودلائل نبوته عَلَيْهِ الصَّلاَةُ والسَّلاَمُ يتعلم ذلك ليكون مسلما رافعا الجهل عن نفسه في هذه المسائل العظام.

(30/4)

وإذا كان آنس من نفسه رشدا وقوة في العلم وحفظا، فإنه يضيف إلى هذه النية أن ينفع المسلمين، ينوي وهو يتعلم أن ينفع المسلمين، وأحب عباد الله إلى الله أنفعهم لعباده، فإذا نوى بعلمه أن ينفع العباد، أن ينفع عباد الله في المسجد وفي بيته وأن ينفعهم في الإجابة في أسئلتهم أو في إرشادهم أو في تعليم الجاهل، تعليم الصلاة، تعليم التوحيد، تعليم الصلاة، تعليم شروط الصلاة، هكذا، أينما كانت الحاجة ويوطن على ذلك فهو على نية صالحة.
[الصبر على طلب العلم]
يحتاج طالب العلم إلى أمر ثاني بعد النية ألا وهو أن يعلم أن طريق العلم ليس بالقصير، طريق العلم طويل جدا بل هو مع الإنسان منذ أن يبدأ في العلم إلى أن يقضي الله أمر كان مفعولا بوفاته.
وإذا كان كذلك فإنّ توطين النفس على الصبر مطلوب.
والصبر هنا من جهتين:
الجهة الأولى: أن العلم عبادة، وكل عابدة تحتاج إلى صبر.
والأمر الثاني: الصبر على الثبات على سلوك طلب العلم، فإن طلب العلم يحتاج إلى صبر كثير، هل هو صبر في حضور الدروس فقط؟ لا، صبر في ملازمة المشايخ؟ لا، هل هو صبر في استماع العلم؟ لا، ليس هذا فقط؛ بل صبر على أن لا يشغله عن العلم ما هو دونه، وهذا أعظم ما وجد أنه يعيق العلم، وهو أنه خاصة في الشباب -وأكثركم من الشباب- خاصة في هذا السن فإنه قد يشغلك عن العلم الأصحاب أو النُّزه، أو يشغلك عن العلم أمور كثيرة مما تلذ لها النفس، تأخذ من هذه حظا لكن بحيث لا تشغلك عن العلم.
ولقد قال بعض العلماء وهو ابن عطاء الله قال: من كانت بداياته مُحرقة كانت نهاياته مشرقة. من كانت بداياته محرقة قوية كانت نهاياته مشرقة.
ونحوه قول ابن المبارك أيضا قال: إذا رأيت موعظة، أو إذا مررت بجدار فرأيت مكتوبا عليه موعظة، فقف عندها لتتعظ؛ ولكن الفقه في الدين إنما يكون بالمشافهة والسماع.

(30/5)

وهذا يبين لك أن الإنسان في المواعظ خاصة الشباب قد يجدها مع صحبه في أي مكان يكون فيه، مما يرقق قلبه أو مما يقوي همته في الاستقامة ونحو ذلك.
لكن العلم يحتاج إلى المشافهة والسماع، فقد يكون في ذلك انقطاع عما تلذ له النفس، لذلك ينبغي الصبر. وكما قال ذاك من كان بداياته محرقة في العلم، إذا كانت في شبابك كانت البدايات قوية محرقة أحرقت شبابك وأحرقت قوتك، وصخرت ما أعطاك الله من الشباب والقوة وقوة الذهن والنشاط، صخرته للعلم، كانت النهايات مشرقة؛ أشرقت عليك فقها وعلما واستقامة بإذن الله، وأشرقت على غيرك أيضا.
وأما من كانت في البدايات ضعيفا فإنه سيظل ضعيفا دون استفادة.
لهذا ينبغي أن توطّن نفسك على أن طريق العلم يحتاج إلى صبر.
وخذ مثلا لذلك قصة موسى عليه السلام مع الخضر كيف أنه لم يصبر فلم يستفد من الخضر إلا ثلاث مسائل فقط؛ لأنه لم يصبر وقد قال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما في الصحيح «وددنا لو أن موسى صبر» يعني فتعلمنا وأخذنا وعلمنا ما عند عبد الله الخضر.
الصبر في العلم يحتاج منك إلى قوة؛ قوة نفسية صارمة في أن تحفظ وأن تفهم وأن تستمع، وأن يكون العلم هو الشغل الشاغل.
قال ابن القيم رحمه الله تعالى: ربما أتتني المسألة في العلم وأنا مع أهلي -يعني في حالة أن يكون مع أهله-، وربما انقدح لي في العلم تحريرا أو كما قال وأنا مع أهلي، وهذا من باب أولى أنه إذا كان مع غيرهم في حالٍ يكون فيه الأنس أقل أن يكون تعلقه بالعلم أكبر وأعظم.
ابن رجب رحمه الله تعالى الحافظ العلامة زين الدين عبد الرحمن بن أحمد بن رجب الحنبلي المتوفى سنة 795هـ رحمه الله تعالى كان في العلم ليلَه ونهاره، ولذلك صنف هذه التصانيف الشائقة البديعة التي يحتاج إليها، أكثرها ليس فيه تكرير، ليس تكرار لمؤلفات من قبله.

(30/6)

ابن رجب كانت همته في العلم عالية جدا، حتى إنه قرأ ما قرأ من العلم في شبابه على مشايخه وتأخّر زواجه، فلما تزوّج أتته امرأته متعطّرة ومتطيبة، ووقفت على رأسه وهو منكب على أوراقه وكتبه، فرفع رأسه إليها وقال: نظرت إليه وفإذا هي كذا وكذا وصفها من جهة استعدادها له وتزينها وتطيبها وتجملها، قال: ثم أطرقت برأسي على أوراقي وأكملت فغضبت امرأتي فذهبت؛ لأنه لم يلتفت إليها كثيرا الواجب أن يعطى كل ذي حق حقه وإن لأهلك عليك حقا؛ ولكن أحيانا تزيد الهمة ويزيد الرغب فيصبر المرء في علمه عما هو بحاجة إليه، فيختار ما يقوى به تعلق النفس وهو العلم والكتابة والبحث والتحرير.
بعض أهل العلم كان إذا نام لا ينام إلا بجانبه بعض الكتب والمراجع الأساسية لماذا؟ لأنه قد يحتاج، يفكر في مسألة تكون بجانبه.
[التدرج في طلب العلم]
المسألة الثالثة أو الصفة الثالثة من صفات طالب العلم أو مما يحتاجه طالب العلم: أن يتعلم في علمه أن الأمور لا تأتي شيئا واحدا، لا تأتي مرة واحدة، وإنما تأتي شيئا فشيئا فالعلم، لا يأتي جميعا، ومن أراد العلم جملة -كما قال ابن شهاب الزهري ذهب عنه جملة-، وإنما يطلب العلم على مر الأيام والليالي.
[الهمة العالية في طلب العلم]
السمة الرابعة وهي المقصودة بهذه المحاضرة أن تكون الهمة عالية.
والهمة وصف نفسي، وصف للنفس تُشغل صاحبها إلى المعالي، من الناس من تضعف همته فيرى العلم لا قيمة له، وكثير من الناس والشباب يعني إيش فائدة العلم؟

(30/7)

وكان بعض العلماء يحفظ القاموس المحيط الفيروز آبادي، القاموس ما معناه البحر، ولا يصلح أن يسمى المعجم قاموسا؛ لأن المعجم الكتاب الذي يُفك فيه الإعجام؛ يعني ما جهلته وما استعجم عليك، أما القاموس فمعناه البحر إذا كان معجم يسمى قاموسا فهو غلط، فهو ظن أن القاموس بمعنى المعجم لكن القاموس بمعنى البحر، فيروز آبادي سمّى كتابه القاموس المحيط والقاموس الوسيط لما تفرق من كلام العرب كما قيل يعني منتثرا جمع فيه لغة العرب، كان بعض العلماء يحفظ القاموس، فسئل عنه بعض العلماء الآخرين لكنه كان عصرانيا يعني يحب العلوم العصرية، وإن كان من العلماء ويميل إليها، فقيل إن فلانا يحفظ القاموس فقال ما شاء الله زادت في مصر نسخة من القاموس.
وهذا فيه توهين بشأن الحفظ، والحفظ هو أساس العلم، الحفظ هو أساس العلم الموروث عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، الله جل وعلا قال لنبيه {فَإِذَا قَرَانَاهُ فَاتَّبِعْ قُرْآنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [القيامة:18 - 19].
الأول: الحفظ {فَإِذَا قَرَانَاهُ فَاتَّبِعْ قُرْآنَهُ}، وقال في الآية الأخرى {كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ} [الفرقان:32]، {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ} [الإسراء:106].
{ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} يعني يأتي البيان والفهم والإيضاح بعد الحفظ.
كذلك السنة، السنة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أوصى بحفظها فقال «نضر الله امرئا» وفي رواية «نضر الله وجه امرئ» نضر يعني جعل الله وجهه ناظرا نضرا في الدنيا والآخرة «نضر الله امرئ سمع مقالتي فحفظها -وفي رواية: فوعاها- فأداها كما سمعها فرُب مبلغ أوعى من سامع» الصحابة ألم يحفظوا السنة؟ حفظوها، كانوا فقهاء؟ ليس كل الصحابة فقهاء؛ لكن حفظوا السنة فبلغوها، فأتى من فهم السنة وواعاها وشرحها حفظا للدين في هذه الأمة.

(30/8)

أبو هريرة رضي الله عنه كان يراجع الحديث ليحفظه، فعلم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مشقته في ذلك فقاله له «يا أبا هر ابسط رداءك» فبسطه، قال «ضم رداءك» فضمه، قال: فما نسيت بعدها من العلم إذا سمعته شيئا.
أكثر من حفظ السنة من الصحابة أبو هريرة رضي الله عنه، وكان يصحب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على ملء بطنه.
هذه الهمة، الشغف الذي في داخل الإنسان أساسه الحفظ؛ يعني يحرص على أن يحفظ؛ لأن الفهم عرض يطرأ ويزول، إالحظ من تخرج منكم مثلا من الثانوي، من تخرج من السنة الأولى من الجامعة، من تخرج من الجامعة كم بقي معه من المعلومات التي فهمها قليل؛ لكن إذا حفظ تبقى المحفوظات، وإذا ذهبت إذا راجعها رجعت، ثم إذا راجع شرحها أتى متى أراد ذلك بتوفيق الله.
لهذا يحرص طالب العلم على أن تكون همته قوية كما كانت همة السلف في الحفظ.
الهمة الثانية المحتاج إليها: الهمة في ملازمة المشايخ والرحلة وطلب العلم، نرى الآن في هذه الدورة ولله الحمد ممن رحلوا لطلب العلم، منهم من أتى من الكويت ومن الإمارات ومن عمان ومن البحرين ومن غيرها، ومن بلاد المملكة أيضا جاءوا من عدد من البلاد، هذه الرحلة من طلب العلم هي نوع من الهمة التي كان السلف يحرصون عليها.
خذ مثلا ما علقه البخاري في صحيحه ووصله في كتابه في كتابه الأدب المفرد، وهو قوله: ورحل جابر بن عبد الله -وكان في المدينة- إلى عبد الله بن أنيس -الصحابي وكان في الشام- من أجل حديث واحد.

(30/9)

وصله في الأدب المفرد في أن جابر بن عبد الله -الصحابي رضي الله عنهما يعني عنه وعن أبيه- رحل إلى عبد الله بن أنيس قال: سمعت أن عبد الله بن أنيس لديه حديث لم أسمعه. فرحل من المدينة إلى الشام شهرا، فلما دخل إلى الشام سأل عن بيت عبد الله بن أنيس فدُل عليه، فلما طرق الباب خرج له الخادم فقال له: أين عبد الله بن أنيس. فقال من أنت؟ لا يعرفه ليس من أهل دمشق. فقال: أنا جابر بن عبد الله. الخادم قال: صاحب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ! قال: نعم. فذهب فأتاه عبد الله أنيس، فعانقه، ثم قال: أتيت إليك من المدينة سمعت أن عندك حديثا عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أردت أن أسمعه منك. قال وأي حديث ذاك. فقال: قوله –يعني النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ- «يحشر الناس يوم القيامة عراة غرلا بهما» فقال: نعم فقص عليه الحديث.
هذه المهمة تأثر بها صغار الصحابة، عبد الله بن عباس كان هو وله صديق من الأنصار، عبد الله بن عباس شباب في وقت عمر بن الخطاب كان في أوائل العشرينات من العمر، كان له صاحب من الأنصار فكان عبد الله بن العباس يغشى مجالس من الصحابة ويحرص على أن يستفيد منهم، فعاتبه صاحبه من الأنصار وقال: يا عبد الله أتظن أن الناس يحتاجون إلى علمك أو يحتاجون إليك، وهؤلاء صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ موجودون؟ فابن العباس لم تثنه هذه الكلمة عن الهمة وملازمة الكبار لأن الناس فعلا احتاجوا إليه بعد أن قل الصحابة، فكان يلازم باب أحد الصحابة -باب أحد الأنصار- حتى تسفي عليه الريح التراب وهو عبد الله بن عباس ابن عم رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ويصبر حتى يخرج إليه أو يخرج الصحابي ويصحبه إلى المسجد، يصحبه إلى مكان فيسأله عن العلم.
وهمة السلف في ذلك فيها أخبار كبيرة، ومن طالع كتب السير والتراجم وجد من ذلك شيئا كثيرا.

(30/10)

ونذكر بعض الأخبار في هذا لتُبين شدة همة السلف في هذا الأمر.
قال الشعبي رحمه الله تعالى عامر بن شراحيل الشعبي أحد أئمة التابعين، وهو يذكر بعض علومه يقول: لو شئتم أنشدتكم شهرا شعرا -يعني شهر كامل، لو شئتم أنشدكم شهرا شعرا- لا أعيد. يعني ما أكرر عليكم؛ لكن ما ينتسب العالم تكون همته دائما الشعر، وإنما الشعر يستفاد منه بحسب الحاجة إليه.
أبو حاتم الرازي والد عبد الرحمن كتاب الجرح والتعديل -أبو حاتم الرازي محمد بن إدريس الرازي- كان أحد أئمة الإسلام الجهابذة المعروفين وصاحب سنة وحجة، قص عن نفسه خبر طلبه للعلم وهو صغير قال: تركت الرّي لطلب العلم سنة 213هـ ورجعت إلى الري 221هـ يعني كم مكث؟ مكث سبع سنين وأشهر، ذهبت أو خرجت من الري في طلب الحديث وذكر قصته، كيف أنه يخرج من بلد إلى بلد ماشيا على الأقدام.
قال وهذا هو المهم لكم الآن قال: وقد أحصيت ما مشيت على قدمي في طلب العلم حتى بلغت ألف فرسخ، فلما بغت ألف فرسخ تركت الإحصاء، ألف فرسخ أحصاها هو، ويخبر عن نفس في كتابه ألف فرسخ يعني يرويها عنه ابنه، ألف فرسخ كم؟ الفرسخ خمس كيلوات، ألف فرسخ في خمسة: خمسة آلاف كليمومتر مشاها على قدميه في طلب العلم، الآن سيارات ولا طلب علم، فيه طيارات والعلم ضعيف ما يُحرص، يأتي العالم ويجتهد، وربما يزور البلد قليل من يحرص على الأخذ عنه والسماع منه وحضور درسه.
والسلف وأئمة الإسلام كيف كان أئمة بتوفيق الله جل وعلا لهم أولا وآخرا، ثم أعطاهم الله جل وعلا أسبابا فيها القوة وفيها الهمة.
وذكر عن نفسه أشياء من رحلته من بلد إلى بلد لتحصيل ربما حديث واحد حتى جمع العلم.

(30/11)

الإمام أحمد رحمه الله تعالى رحل رحلات كثيرة، وكان منها للحج خمس مرات، وكان ثلاث منها من الخمس لقصد لقاء أهل العلم في الحج، قال: أنفقت في رحلة -ما عنده مال المال قليل- أنفقت في رحلة ثلاثين درهما، الدرهم محدود ثلاثين درهم يعني ثلاثة دنانير؛ لأن الدينار من عشر إلى اثنا عشر درهم؛ يعني الدرهم فضة والدينا ذهب، قال: أنفقت مرة ثلاثين درهما يعني من كثرتها وهذا يدلك على شدة الصبر في المأكل وفيما يركب وربما ماشيا إلى آخره.
الإمام أحمد لما انتهى أمره إلى القوة والوقوف بالسنة ونصرة السنة، لما جاءت فتنة خلق القرآن مُنع من التحديث قال له ولي الأمر: لا تحدث فالتزم، وصار يذهب إلى المسجد ويرجع، ولا يلقي العلم.
قال بقي بن مخلد صاحب أكبر مسند من مسانيد الحديث لا يوجد، أكبر مسند من مسانيد الحديث مسند، مسند بقي بن مخلد، بقي بن مخلد أحد علماء الأندلس، رحل من الأندلس إلى بغداد وذهب يسأل ما يدري عن فتنة خلق القرآن، ولا منع الإمام أحمد بن حنبل، أين أحمد بن حنبل؟ أين أبو عبد الله؟ أخبروه بأنه لا يحدّث.
قال فطرقت عليه الباب في بيته وطلبته فأتاني وقلت له: أنا طالب علم أتيت من المغرب. قال له الإمام أحمد: من أفريقية؟ قال: لا أبعد إذا أردنا أفريقية قطعنا لها البحر، أنا من الأندلس. قال: مرحبا بك. قال: ما تريد؟ قال: والله ما أتيت إلا أن آخذ العلم عنك. فقال له الإمام أحمد: لعلك سمعت ما عليّ من أني لا أحدّث. قال: ولكني أريد الحديث وحدي أو أعطني من العلم. فقال له الإمام أحمد: بشرط. قال: اشترط ما بدا لك. قال: أن لا تجلس في حلقة من حلقات العلم والحديث.
حتى لا يُعرف أنه يجلس في حلق العلم، ويأتي الإمام أحمد معناه الإمام أحمد أصبح يعلم في بيته.
فقال: لك ما اشترطت. قال: إذن ايتني كل يوم على هيئة سائل. -وطالب العلم سائل يسأل العلم-، ثم اطرق الباب، فإذا خرجت أعطيتك وخبزا ومع الخبز حديثا أو أحاديث، فأخذ سنين يأتيه.

(30/12)

قال: فتلفعت بعمامة وصفها ولبست لباس السؤّال الفقراء، قال: كل يوم آتي وأطرق الباب على هيئة سائل وأقول لهم: الأجر رعاكم الله. قال بقي: وكانت صفة السؤّال في بغداد: الأجر رعاكم الله؛ يعني ابتغوا الأجر أو أطلبوا الأجر أو نحو ذلك.
يقول: فيأتي الإمام أحمد ويعطيني بعض الخبز ومعه حديث أو أحاديث.
قال: فأخذت كثيرا. قال: فلما مات الخليفة وجاء الذي بعده وكان صاحب سنة -يعني به المتوكل- صار الإمام أحمد يدرس في المسجد، قال: فكان يدنني ويخصني من بين الطلاب ويقول: هذا يصدق أنه طالب علم، كيف يصبر هذه السنين الطويلة في هيئة سائل، وكل يوم يأتي، فيها هضم للنفس، يأتي بهذه الصفة لأجل أن يأخذ من الإمام أحمد علم حديث أو حديثين كل يوم، قال: هذا يصدق عليه أنه طالب علم.
هذه همة ليست بالسهلة وازدراء للنفس ليس بالسهل، ورحلة من الأندلس إلى بغداد لأجل هذا الأمر، ليس بالسهل، وكلها تعطيك عظم هذه الهمة.
يقول: حتى مرضت ففقدني أبو عبد الله، فسأل عني، فقالوا: إنه مريض فزارني في الخان، كان يسكن في الخان؛ يعني فندق، وأنا كنت مستقليا سمعت جلبة ثم دخل عليّ الداخل من أهل الخان أنت تعرف أنا عبد الله؟ أنت من أصحاب عبد الله؟ فقلت: نعم. فقال: لِم لمَ تخبرنا من أول ما نزلت؟ أتى أبو عبد الله أحمد أتى لزيارتك، ففتح الباب، فدخل أحمد فقال له: فقدناك فزرناك، زادك الله ثوابا، أو قال: أرج الثواب من الله، يا بقيّ إن أيام الصحة لا سقم فيها، وإن أيام السقم لا صحة فيها، أعلاك الله إلى العافية، ومسح عنك بيمينه الشافية. قال: والطلاب حوله يكتبون ما يقول. أعلاك الله إلى العافية ومسح عنك بيمينه الشافية.
والقفة هنا في القصة أخذتم عبرتها؛ لكن خذ كلمة الإمام أحمد إن أيام الصحة لا سقم فيها، وإن أيام السقم لا صحة فيها.

(30/13)

يريد بذلك أنّ طالب العلم همّته تكون في أيام الصحة، فلما كانت أيام الصحة التي لا سقم فيها فعندك المجال والهمة قوية؛ لأنه ربما أن يعرض لك عارض، وهذا مأخوذ من قل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «وخذ من صحتك لمرضك».
ابن الجوزي رحمه الله تعالى أحد العلماء الإسلام المعروفين وصفه الذهبي بي كتابه سير أعلام النبلاء بقوله: عبد الرحمن ان علي البكري -لأنه من ذرية أبي بكر الصديق- المعروف بابن الجوزي عالم العراق وواعظ الآفاق. وأخذ في سرد جملة من أخباره.
ابن الجوزي رحمه اله كان في صغره وفي كبره عنده الهمة والإلحاح في طلب العلم آخذا قول الإمام أحمد: أطلبوا العلم من المهد إلى اللحد. ماذا يقول؟ يقول: كنت إذا أراد أن يزورني أحد اشتغلت أثناء زيارته بتجهيز الأوراق للكتابة وببري الأقلام؛ يعني ما يضيع وقته معهم، يستأنس معهم بالكلام؛ لكن من جهة اليد والعمل يشتغل بما ينفعه لأن الوقت هذا ماشي والذهن معهم بالكلام؛ لكن العمل اليد يبري الأقلام ويجهز الأوراق.
وكان يقول عنه أحد تلامذته: إذا دخل الخلاء أوصى ابنته أو نحو من ذلك: أن تقرأ عليه من الخارج؛ يعني تقرأ عليه إما كتاب كذا مما يناسب أن يسمعه.
من همته وصفاء نيته أنه ألف أكثر من خمسمائة كتاب بعضها في رسالة وبعضها كبير في مجلدات كبيرة.
الحافظ ابن حجر العسقلاني رحمه الله تعالى صاحب فتح الباري شهاب الدين أحمد بن علي بن حجر العسقلاني المصري صاحب التصانيف البديعة المعروفة، ماذا يقول عن نفسه؟ ذكر الكتب التي قرأها على مشايخه، فذكر أنه قرأ الموطأ على أحد مشايخه في جلسة واحدة، جلسة واحدة كم؟ خمس ست ساعات، وقرأ صحيح مسلم في ثلاثة أيام على مشايخه وأجيز بذلك، وقرأ ... وأخذ يذكر ما قرأه في أيام من الكتب على مشايخه وهو مدون في ترجمته في كتاب السخاوي الجواهر والدرر في ترجمة الحافظ ابن حجر.

(30/14)

هذه الهمة تحتاج منك إلى تأمل، تحتاج إلى سعة وقوة في أن تتعرف لماذا نبغ السلف؟ لماذا كثر فيهم العلماء؟ كان يحضر في المجلس الواحد ليستمع للحديث أكثر من عشرة آلاف، حتى إنه ذُكر في بغداد مرة، أنه لما عطس الشيخ الذي يعلِّم أو الشيخ الذي يُقرئ، صار الناس يقولون رحمك الله رحمك الله حتى وصلت كلمة رحمك الله وهو في حديقة قصره قال: ما هذا؟ قال: يشمتون المحدث فلان؛ لأن الناس متواصلين ويستمعون الحديث وينقل بعضهم إلى بعض.
عمر بن الخطاب رضي الله عنه قال -كما رواه البخاري في صحيحه: كان لي جار من الأنصار وكنا نسكن في بني أمية بن زيد حي في العوالي المدينة، كانت الأحياء بأسماء القبائل أو بأسماء الناس، قال: كنا نتناوب على النزول إلى المدين أنزل يوما وينزل هو اليوم الذي يليه، فأخبره ما نزل من الوحي أو ما جاء من العلم، وإذا لم أنزل جاء فأخبرني.
إذا ما حصلت على العلم جميعا لا بأس أنك تجتهد مع أصحابك في أن يتناقل بعضكم العلم، كلموه بالتلفون يجلس ساعة أحوالك ورد اجعلها في العلم، اجعلها فيما ينفعك، ماذا سمعت، ماذا استفدت، حضرت اليوم عند من؟ ما هي الفوائد؟ وإذا حضرت عند معلم اكتب الفوائد، ومن زكاة هذه الفوائد أنك جلست مع أصحابك، والله حضرت عند فلان من العلماء أو من طلبة العلم أو المشايخ فاستفدت ذكر كذا وكذا فائدة إما فائدة في العقيدة أو في الفقه أو التفسير إلى آخره أو العلوم المساعدة وهكذا.
إذن نحتاج إلى عزيمة صادقة وأن نطالع كيف طلب السلف العلم، أئمة الحديث وصلوا إلى هذا المستوى بالنوم؟ وصلوا به بالارتخاء؟ وصلوا إليه بالاشتغال يمنة ويسرة؟ لا، لكن تعبوا وأصلحوا النية فآتاهم الله جل وعلا ثواب ما علموا.
لهذا أوصي الجميع والوقت يضيق عن بسط الأمثلة، أوصي بأن تحرصوا على مجالسة العلماء الأحياء والأموات، جالسوا العلماء الأحياء والأموات، أما الأحياء فاستفيدوا منهم لفظا وسماعا، وأما الأموات فاقرؤوا كتبهم.

(30/15)

دخل جماعة إلى عبد الله ابن المبارك، والذهبي له رسالة في أخبار ابن المبارك اسمها قضِّ بنهارك مع ابن المبارك، دخل عليه جماعة فخرج عليهم فكأنه لم يستأنس لهم، فقال له بعضهم كأن عندك من يؤنسك، كأنه يشير أنك جالس مع أهلك أو جالس مع عيالك، قال: إي والله عندي من هو أفضل أنا مع سير صحابة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ومع سير تابعيهم. يعني في العلم فإذا أنست بالعلم وأنست بأهله بعثت فيكم الهمة القوية.
ولهذا وصيتي لنفسي أولا ولكم أن تكثروا من مجالسة العلماء الأحياء والأموات، أما الأموات، فإنك ستحيي عند الهمة في أن تكون مثلهم، والسلف نبغوا وصاروا أئمة ونفعوا المسلمين، وبقي نفعهم إلى الآن إلى قيام الساعة، لم؟ صدق اللجأ إلى الله جل وعلا وإصلاح النية وأن العلم طلبوه على أصوله فنفع.
سابقا قبل 20 سنة و30 سنة زملاؤنا وأصحابنا ورفقاؤنا كنا طلاب علم يعني كنا لا نفهم شيئا في وقت من الأوقات، عندي دفاتر أسجل فيها الفوائد قبل مدة أفتش في بعضها التي كتبتها أول ما جلست في حلق العلم أو استمعت إلى العلم أو قرأت، فإذا فيها أشياء لا تساوي اليوم أن تكون فائدة؛ لكنها في أول الأمر كانت فائدة مهمة: إما في العقيدة أو في السنة أو في المصطلح أو في الفقه.
فالعلم يزداد بالهمة، ففي ذاك الزمان فوائد وحريصين، العلماء يتخرمون ويذهبون فيبقى من يبقى للأمة يبقى للمسلمين من يحمل هذه الأمانة من يحمل الكتاب والسنة؟ من يحمل الفقه؟ من يحفظ للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ علمه في أمته؟ أنتم.

(30/16)

إذا ما حفظه أهل العلم وجدوا في ذلك من يحفظه؟ لاشك أنه سيذهب، ولذلك نخشى من وقت يأتي فيه قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «إن لا يقبض هذا العلم انتزاعا من صدور العلماء لكن بقبض العلماء حتى إذا لم يبق عالم اتخذ الناس رؤوسا جهالا» كيف قبض العلماء؟ يعني موتهم، ينقطع العلماء؛ إذن ينقطع طلبة العلم، فيتخذ الناس رؤوسا جهالا فيسألون فيفتون بغير العلم فيَضلون ويُضلون.
فهذه المسألة صعبة، صعبة جدا فكل واحد منكم يأنس من نفسه رشدا وقوة فأفضل شيء في سبيل الله اليوم هو العلم، أعظم أنواع العلم أعظم أنواع الجهاد الذي تحتاجه الأمة الجهاد العلمي، أن تتعلم وتحفظ وتفهم وتقوى في هذا الجانب، إذا كان عندك قوة وملكة في هذا حتى تنفع الأمة، الأمة بحاجة اليوم إلى من؟ إلى العلماء الربانيين الذي يقودون الأمة إلى الخير ويشرحون سنة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
في ختام هذه الكلمة أوصيكم بالاستفادة من هذه الدورة ومن جمع الدورات، وبالاستماع إلى كلام أهل العلم سواء بالمشافهة والمجالسة وبثني الركب أو بالاستماع إلى الأشرطة وما خلفوه من العلم فإنكم لا تدرون متى سيحتاج الناس إليكم، لا تدرون متى سيحتاج إليكم منكم من عمره خمس عشرة عشرين بعد خمسين سنة الكثير والأكثر من طلبة العلم اليوم والعلماء سيذهلون ويبقى الصغار بعد ثلاثين أربعين سنة سينفعون، لا تدرون، فاحفظوا علم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في أمته، احفظوا فقه الإسلام في هذه الأمة.
ولا يكون على أيديكم ذهاب حمل العلم بل احرصوا وجدوا في ذلك نية صالحة وجهاد في سبيل الله.

(30/17)

ولذلك قال: جمع من أهل العلم أفض النوافل على الإطلاق طلب العلم، قالوا: الجهاد؟ قالوا: لا، طلب العلم أفضل من الجهاد. يعني جهاد النفل، لماذا؟ قال: لأن طالب العلم ينتفع منه الناس، نفْعه متعد، ينفع في حاضره وفي مستقبله فطلب العلم نفعه متعد، ولذلك فضله كثير من أهل العلم على الجهاد.
وهذه المسألة تبحث في أو لكتاب الجهاد من كتب الفقه ويقولون إن أفضل النوافل الجهاد والأكثر أفضل النوافل طلب العلم لمن كان عنده القدرة على ذلك.
أسأل الله الكريم أن يوفقكم إلى ما فيه من انشراح الصدر في سبيل العلم والتعلم، وأن يوقيّ منكم العقل منكم العقل والقلب والفهم وأن يصحح منكم النية وأن يجعلني وإياكم ممن استقام لسانه واستقام فعله واستقام قلبه على ما يحب ويرضى.
كما اسأله سبحانه أن يجزي عنا مشايخنا ومن علَّمنا خيرا، وأن يجعلنا ممن حمل الرسالة وأدّى العلم إلى من بعدنا، كما أداه من قبلنا إلينا، إنه سبحانه جواد كريم.
اللهم وفق ولاة أمورنا لما تحب وترضى، واجعلنا جميعا من المتعاونين على البر والتقوى، نسألك اللهم رضاك، نسألك اللهم رضاك، نسألك اللهم رضاك.
وصلى الله وسلم وبارك على بينا محمد.
[الأسئلة]
المقدم: أحسن الله إليكم ورفع درجاتكم ونفعنا بعلمكم.
س1/ فضيلة الشيخ: أنا لي رغبة في طلبة العلم وإفادة غيري؛ ولكن مشكلتي أني إذا سمعت العلم أنساه ولا يبقى في ذاكرتي منه شيء، وبماذا تنصحونني؟ وجزاكم الله خيرا.
ج/ الحمد لله وبعد:
الناس يتفاوتون في طلب العلم، ليس كل من طلب العلم صار حافظا لكل ما يسمع؛ لكن سيحفظ شيئا، والعلم يؤخذ شيئا فشيئا، فإذا كرر حفظ، وأنا أوصيه بأن يجتهد في حفظ القرآن؛ لأن الحفظ غريزة، وبالحفظ وتكرار الحفظ تزداد، وتقوى ومن جرب وجد أن حفظ القرآن به يبدأ الطريق في انفتاح الحافظة، السائل إذا كان أنه لم يحفظ القرآن، فليجتهد في حفظ القرآن.

(30/18)

لذلك كان جمع من أهل العلم يعني في الزمن القديم لما كان طالب العلم يأتي للمسجد ويلازم المشايخ في كل اليوم، إذا أتى يريد العلم وهو لم يحفظ القرآن قالوا لا احفظ القرآن أولا ثم إيتِ؛ لأن حفظ القرآن يفتق الحافظة.
لهذا من حفظ، جرب حفظ القرآن يجد مثلا أن أول عشرة أجزاء تجد يجلس في الثمن ساعة يحفظ فيه يحفظه، ثم يحتاج إلى تكرار؛ لكن بعد ذلك في العشرين جزء الثانية يسهل يسهل حتى ربما حفظ ثلاثة أثمان أربع نصف جزء في جلسة بين المغرب والعشاء أو بعد الفجر، وهذا واقع.
فإن الحافظة مع ممارستها واستعمالها تزيد، لذلك أصيه بحفظ القرآن والاجتهاد في اعلم فإن العلم يزداد بإذن اله تعالى، والحفظ يأتي إن شاء الله تعالى.
س2/ كيف يكون الحال من به شوق في مجالسة العلماء؛ ولكن هو بعيد عن العلماء كما هو حالنا في أوربا؟
ج/ الحمد لله اليوم وسائل سماع أهل العلم أصبحت ميسورة، الأشرطة موجودة، واليوم نقل على الانترنت، ووسائل السمعية والبصرية موجودة، فتحصيل العلم بسماع العلماء الحاضر منهم ومن توفاهم الله جل وعلا -رحمهم الله تعالى جميعا ورفعهم في جناته- سهلة ميسورة، فإذا لم تكن بالقرب من أهل العلم لتشافههم فاحرص على أشرطتهم وعلى سماع دروسهم وشروحهم.
س3/ بعض الشباب يعتمد على الأشرطة في تحصيلهم للعلم، حيث إن البعض منهم يتساهل في ملازمة الحلقات، بحجة أنه يوجد هذا الدرس مسجلا لشيخ من المشايخ، فما توجيهكم؟ وجزاكم الله خيرا.
ج/ المشافهة بحضور الدروس لها فوائد أخرى غير فوائد سماع العلم، لاشك أن سماع العلم الأشرطة غاية الفائدة، وكثير النفع؛ لأنك تسمع من كلام أهل العلم الراسخين فيه في ذلك، لكن هناك أمور الأخرى لا تحصل بسماع الشريط:
منها الجلوس مع طلبة العلم في الحلقة وفي المسجد؛ لأن هذا يحصل لطالب العلم به أمور نفسية وعبادية كثيرة مهمة.

(30/19)

العلماء كانوا أول ما يروون لطالب العلم أول ما يُرَوُّون لطالب العلم من الأحاديث حديث المسلسل بالأولية وهو حديث «الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء» الراحمون يرحمهم الرحمن، هذا الحديث أول ما يُسمعه الشيخ لطالبه إذا أراد أن يطلب العلم السابق هذا الحديث، ليبين أن مأخذ هذا العلم على الرحمة بالخلق، فإذا صار منعزلا يدرس في بيته ربما حصل له نوع استعلاء، ونوع عجب في نفسه، أو بعد عن مخالطة الناس، وكما تعلمون المخالطة والمصاحبة في الخير وملازمة الناس في اجتماعاتهم وعدم البعد عنهم هذا مقاصده شرعية كثيرة.
أيضا الاستفادة من هدي المعلم في لفظه ولحظه وتربيته وتأنيبه ومشيته وكيف يعالج الأمور وكيف تعرض له وكيف يجيب وكيف يتعامل مع من يغلظ عليه، مع من يسيء الأدب عليه، على من يزيد في إكرامه، هذه كلها آداب تستفاد من هدي العلماء بملازمتهم.
الثالث أيضا هناك أمور من العبادة والخشية، والعلماء إذا نظرت إليهم في هديهم وعباتهم وفكرهم وحرصهم على الخير تأثرت في أعظم مما تحتاج إليه وهو الاستقامة ولزوم عبادة الرب جل وعلا.
أما في السماع تستمع العلم لكن أمور النظر في هديه وفي صلاته ومبادرته للمسجد وحرصه على ختم القرآن وحفظه على قيامه في الليل هذه ما تستفيدها من الأشرطة إنما تستفيدها من الملازمة والسماع، كيف يعبّر، كيف يتأثر إذا عرض عليه شيء هذه إنما تعرض مع أو تأتي مع الحضور.
لهذا كان ابن الجوزي يقول: شيخنا فلان حضرنا عنده واستفدنا من بكائه أكثر مما استفدنا من علمه؛ يعني استفاد من علمه لكن استفاده من بكائه وورعه وخشيته أكثر.

(30/20)

فتؤثر في نفس الطالب طالب العلم تؤثر فيه شخصية المعلم، شخصية شيخه، سلوكه، كيف يتعامل، كيف يبكي من خشية الله، كيف يصلي، كثرة تلاوته للقرآن خشوعه، كيف يتعامل في أهله ونحو ذلك، الأشرطة ما تحصل على ذلك، الأشرطة مهمة؛ لكن لابد من ملازمة العلماء حتى لا تفقد جوانب من الخير أخرى.
س3/ ما حكم خروج المرأة لتحصيل العلم في المدارس أو للتدريس، وكذلك الذهاب إلى دار تحفيظ القرآن النسائية لحفظ القرآن؟ وجزاكم اله خيرا.
ج/ الأصل أن النساء شقائق الرجال، التكليف بالمواجبات وفيما يراد منهن شرعا فهن شقائق الرجال، مثل الرجال فيما يطلب منهن من حيث الواجبات، إلا ما اختصت المرأة من أحكام.
وطلب العلم المرأة مخاطبة بأن تطلب العلم، وأن تحرص على ذلك؛ لكن بشروطه الشرعية المعتبرة:
ومنها في هذا المقام أن يكون بإذن وليها، وأن لا يكون معه بعض ما لا يُحمد من الأمور، وأن لا تفرط في بيت زوجها أو في أولادها ونحو ذلك، فإذا حصل اجتماع هذه الشروط وانتفاع الموانع فالمرأة سعيها في العلم له فضل كبير، واليوم المرأة نحتاج إليها في التعليم وفي الدعوة لكثرة الواردات والحاجة إلى النساء في ذلك المجال وفقهن الله.
لذلك أنا أوصي النساء في طلب العلم؛ لأن يطلبوا العلم؛ لكن لا يكون طلب العلم النفل عندهن مقدما على أداء الواجبات؛ لأن بعض النساء قد تُهمل زوجها البتة، أو تهمل بيتها تهمل أولادها أو نحو ذلك، فيحصل من هذا أمور غير محمودة فتتوازن في ذلك وتحصل المصالح وتدرأ المفاسد ولها أجرها بحسب نيتها إن شاء الله.
•• (••
أعدّ هذه المادة: سالم الجزائري

(30/21)


وصايا أبي الدرداء - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

وصايا أبي الدَّرْدَاء
رضي الله عنه
خطبتي جمعة
للشيخ
صالح بن عبد العزيز آل الشيخ

[شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
الحمد لله جعل لهذه الأمة منابر هدى وقدوة صالحة ليقتدي بها الأولون وليقتدي بها الآخِرون، {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا} [النحل:120]، {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب:21]، {مُحَمَّدٌ رَسُولُ اللهِ وَالذِينَ مَعَهُ أَشِدَّاءُ عَلَى الكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح:29].
فالحمد لله على أن أقام لنا الحجة وجعل السبيل واضحة لا لَبْس فيها.
وأشهد أن لا إله إلا الله وحده لا شريك له، هو إله الأولين وإله الآخرين، وهو الله في السموات وفي الأرض، يعلم سرَّكم وجهركم ويعلم ما تكسبون.
وأشهد أن محمدا عبد الله ورسوله، وصفيه وخليله، بلّغ وبشر وأنذر، وتركنا على البيضاء على طريق بيضاء نقية ليلها كنهارها لا يزيغ عنها بعده صَلَّى الله عليه وسلم إلا هالك، فصلى الله وسلم على نبينا محمد تارة أخرى، وصَلَّى الله علي نبينا محمد كلما صلى عليه المصلون وكلما غفل عن الصلاة عليه الغافلون، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فيا أيها المؤمنون اتقوا اله حق التقوى.

(31/1)

عباد الله إن الله جل جلاله اختار فيما اختار رجالا صالحين لصحبة محمد عليه الصلاة والسلام، اختارهم وهو جل وعلا يختار ما يختار لفضلٍ منه جل وعلا ولحكمة {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الخِيَرَةَ} [القصص:68]، وصحابة رسول الله صَلَّى الله عليه وسلم مدرسة عظيمة تَربى عليها الناس فيما بعدهم، تربى عليها التابعون إذْ رأوا أفعالهم وأخذوا أقوالهم وتدارسوها، وتربى عليها العلماء والصالحون فيما بعدهم حيث نظروا في أقوالهم أخذوها دروسا وجعلوا يتدبرون ويتأملون فيها، وليس من عَجَب أن كان ذلك كذلك لأنهم الصحب الذين رضي الله عنهم {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايُعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18].
وكان منهم المهاجرون وكان منهم الأنصار، والأنصار كانوا أنصارا لرسول الله جل وعلا نصروا دينه لما تخلت عنه عليه الصلاة والسلام قريش وتخلت عنه القبائل فيما حول مكة، فأقبلوا على دين الله ونصروه بألسنتهم، ونصروه بأعمالهم، ونصروه بسيوفهم وأرواحه، فرضي الله عنهم أجمعين كفاء ما بذلوا وكفاء ما عملوا وكفاء ما أدوا لهذه الأمة ونقلوا دين الله إلى الناس أجمعين.
كان من هؤلاء من وصفهم النبي صَلَّى الله عليه وسلم بأنه حكيم هذه الأمة فيما روي عنه عليه الصلاة والسلام من وجه مرسل؛ فقال عليه الصلاة والسلام «حكيم هذه الأمة أبو الدرداء» وأبو الدرداء هذا صحابي من الأنصار خزرجي هو عمير بن زيد بن قيس وقيل عويمر بن عامر، كان عبدا صالحا وكان سيدا من سادات القراء، لم يجمع من الصحابة القرآن كاملا على عهده عليه الصلاة والسلام إلا نفر قلائل كان منهم أبو الدرداء رضي الله عنه وأرضاه.

(31/2)

أسلم أبو الدرداء رضي الله عنه يوم بدر بالمدينة، وشهد مع رسول الله صَلَّى الله عليه وسلم أُحُدا والمشاهد بعدها، ولما رأى النبي صَلَّى الله عليه وسلم حاله يوم أحد وحاله في دفاعه عن النبي صَلَّى الله عليه وسلم لما تفرّق عنه الناس قال نعم الفارس عويمر.
وكان أبو الدرداء بيتا للحكمة وبيتا للعلم ولهذا ولاه عمر بن الخطاب رضي الله عنه قضاء دمشق.
وتوفي رضي الله عنه في دمشق في آخر خلافة عثمان.
كان له أصحاب وكان يعض الناس بكلامه لكي يتأثر الناس وكان يعض الناس بعمله بعمل صامد فجمع في الوعظ وجمع في الهداية بين العمل والقول تأثر الناس بعمله وتأثر الناس بقوله.
وإنه لمما ينبغي علينا أيها المؤمنون أن ننظر في أقوال صحابة رسول الله صَلَّى الله عليه وسلم لننظر كيف نقلوا الإسلام قولا وعملا إلى الناس بعدهم إلى زماننا، وكل صلاح يُرجى في الناس فإنما يكون بالنظر في حال صحابة رسول الله صَلَّى الله عليه وسلم وبتدارس أقوالهم والنظر في أعمالهم، ففي النظر في أعمالهم ما يجعل المرء ذا هِمة قوية في طلب الحق وفي الجهاد والاجتهاد في العمل والعمل وبالنظر إلى أقوالهم يكون المرء في مدرسة وفي تربية يفقدها إذا لم يُقْبِل على أولئك الصحابة رضوان الله عليهم يدرس أقوالهم ويتدبرها.
أبو الدرداء رضي الله عنه كان ذا حكمة غريبة وكان ذا حكمة بليغة، ولهذا كان ابن عمر رضي الله عنه يقول لأصحابه: حدثونا عن العاقلين. قالوا: يا ابن عمر ومن العاقلان؟ قال: معاذ وأبو الدرداء.
معاذ كان في شأنه في الإسلام وفي عمله بالحلال والحرام ما تعلمون.
وأما أبو الدرداء فأقواله وأحاديثه في التربية وفي إصلاح النفس والمجتمع كثرت في كتب أهل العلم، ونأخذ منها شيئا ليكون دليلا على غيره لعلنا نتعض كما اتعض أصحابه رضي الله عنه.
حدثونا عن العاقلين معاذ وأبو الدرداء.
أبو الدرداء رضي الله عنه كان من أقواله أن قال:

(31/3)

أطلبوا العلم، فإن عجزتم فأحبوا أهله، فإن لم تحبوهم فلا تبغضوهم.
وهذه وصية للأمة جميعا؛ لأن أشرف ما في هذه الأمة العلم، وأي علم؟ العلم بالله جل جلاله، العلم بكتابه وسنة رسوله صَلَّى الله عليه وسلم؛ لأن هذا هو العلم الذي أُمِر المصطفى صَلَّى الله عليه وسلم بالازدياد منه، قال جل وعلا لنبيه {وَقُلْ رَبِّ زِدْنِي عِلْمًا} [طه:114]، قال العلماء: لم يأمر الله نبيه صَلَّى الله عليه وسلم أن يدعوه بالازدياد من شيء إلا من العلم. وأهل العلم مرفوعون درجات {يَرْفَع اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11]، لهذا أبو الدرداء رضي الله عنه قال (أطلبوا العلم فإن عجزتم) لأن الناس ليسوا على حد سواء في أن يكونوا طلبة علم ومقبلين على العلم، إن عجزتم عن طلب العلم قال (فأحبوا أهله) لأن محبة أهل العلم تجعل المحب مع من يحب تجعله يسألهم ويقتدي بأقوالهم وأفعالهم ويكون ذا صلة بهم، إن لم تحصل المحبة قال (فإن لم تحبوهم فلا تبغضوهم) لأن بغض أهل العلم بغض لصفوة المؤمنين؛ لأن الله جل وعلا أمرنا بمحبة المؤمنين جميعا، قال جل وعلا {وَالمُؤْمِنُونَ وَالمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71]، يعني بعضهم يحب بعضا وينصر بعضا وأولى أهل الإيمان بالمحبة أكثرهم خشية وأكثرهم علما؛ لهذا قال (فإن لم تحبوهم فلا تبغضوهم) وأي جناية -أيها المؤمن- تجنيها على نفسك إذا أبغضت أهل العلم، وكيف يكون بغضهم؟ يكون بأشياء: إما بمسبتهم، وإما بنقدهم، وإما بأن تكون وقَّاعا فيهم تارة بحق وتارة بباطل.

(31/4)

أهل العلم ليسوا كاملين معصومين؛ لكن إن رأيت فيهم نقصا فإشاعة النقص في الناس يعني أن لا يأخذ الناس من أهل العلم فإن ترك الناس أهل العلم لا يأخذون منهم فمعنى ذلك الجناية على أخذ الشريعة، فممن يأخذ الناس الشريعة إن لم يأخذوها من أهل العلم لهذا جاءت وصية أبي الدرداء عويمر بن عامر رضي الله عنه، وهو يقول لك (أطلبوا العلم فإن عجزتم فأحبوا أهله، فإن لم تحبوهم فلا تبغضوهم) ليبقى في القلب ليبقى في القلب إجلال أهل العلم الذين كلأ صدورهم كتاب الله والعلم بسنة المصطفى صَلَّى الله عليه وسلم.
وأيضا من أقوال أبي الدرداء أنه قال لأصحابه يوما:
إني لآمركم بالخير، وما كل ما أمرتكم به فعلته؛ ولكني أرجو الأجر بأمركم.

(31/5)

وهذا من الفقه العظيم في دين الله، وليس من أنه يأمر ولا يفعل؛ الذي ذُمَّ، ولكن العبد المؤمن يجمع في امتثاله في للشرع بين امتثال الأوامر واجتناب النواهي، وهو عليه أن يأمر بالخير وعليه أن يمتثل الخير، فإن فاته أحدهما فلا يجوز له أن يفوِّت الآخر لهذا قال الإمام مالك بن أنس رحمه الله إمام دار الهجرة: ما كل ما نأمركم به نفعله، ولو تركنا الأمر لأجل عدم الفعل ما أمرناكم إلا بالقليل. هل معنى ذلك أنهم يتركون الأمر إلى محرم؟ لا، ولكن أهل العلم وأهل الجهاد عندهم من معرفة الأحكام ما يرتبون فيه المصالح ويجعلون الحسنات درجات، وليس كذلك كل من أمر بمعروف أو نهي عن منكر، لهذا قال أبو الدرداء (إني آمركم بالخير وليس كل ما آمركم به فعلته ولكني أرجو الخير بما أمرتكم به) يعني أنه يأمر بمستحبات، يأمر بأشياء من الخير يفعلونها، وليس كل ما أمرهم به يفعله؛ لأنه منشغل عنه بما هو أهم منه في حقه، وأما في حقهم فليس الأمر كذلك؛ بل لابد أن يكونوا مأمورين بهذا، وإذا أتته الفرصة وكان في فراغ من أمره فإنه يرغب في المستحب وفي غير المستحب؛ يعني في الواجب ودرجاته، كما قال جل وعلا {فَإِذَا فَرَغْتَ فَانْصَبْ (7) وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح:7 - 8]، يعني بأنواع الواجبات والمستحبات.
بعض الناس لا ينتبه لهذه المقالة ولهذا الأصل الشرعي، فإذا كان على شيء من الخطأ قال: أنا لا آمر بالخير لأني لا أمتثله، ولا أنى عن المنكر لأني ربما فعلته. وهذا غلط على الشريعة؛ لأنه يجب عليك أن تأمر وتمتثل، فإن فاتك الامتثال فلا يفتك الأمر بالمعروف والنهي عن المنكر فلابد أن تمتثل هذا؛ ولأن تجتنب هذا فهذا واجب وهذا واجب وإذا فاتك أحد الواجبين فلا يجوز أن تفوِّت الآخر.
ومن أقوال أبي الدرداء رضي الله عنه أنه قال لأصحابه مرة:
استعيذوا بالله من خشوع النفاق. قالوا: يا أبا الدّرداء وما خشوع النفاق؟ قال: أن يرى الجسد خاشعا والقلب ليس بخاشع.

(31/6)

وقد ثبت عن النبي صَلَّى الله عليه وسلم أنه قال «أول ما يسلب من هذه الأمة الخشوع» فترى الناس يصلون في المساجد لا تكاد تجد فيهم رجلا خاشعا، (استعيذوا بالله من خشوع النفاق) أن يرى الجسد خاشعا مطرقا في الصلاة ولكن القلب ليس بخاشع، هذه حال أهل النفاق لأنهم في الصلاة يصلون مع المسلمين ولكن قلوبهم ليست خاشعة لله؛ بل يراؤون الناس ولا يذكرون الله إلا قليلا.
لماذا قال أبو الدرداء (استعيذوا بالله من خشوع النفاق)؟ ليُقِرَّ في قلوبنا أن لا نجعل ذلك أمرا مسلما مرضيا به، كثيرون من يكون في قلوبهم عدم الخشوع ويكون خشوعهم خشوع بدن وهو يعلم أن قلبه ينازعه إلى أنواع من الكبائر والمنكرات وينازعه إلى أنواع من ترك الواجبات، ثم يقول له أبو الدرداء (استعيذوا بالله من خشوع النفاق) يعني إذا كنت على هذه الحال فلا ترض من نفسك في هذه الحال بل استعذ بالله واتجه إليه واعتصم به ولذ به أقبل عليه لكي يزيل ما بقلبك من خشوع النفاق الذي هو أن يكون القلب غير خاشع، ترى الناس يصلون ولكن الخاشع منهم قليل، كان صحابة رسول الله صَلَّى الله عليه وسلم يتعبدون العبادة وربما كان من بعدهم أكثر منهم؛ ربما كان من بعدهم أكثر منهم تعبدا ولكن كانوا يتعبدون بقلوب خاشعة.
لهذا لما قيل للحسن البصري رضي الله عنه: هؤلاء التابعون أكثر عبادة من صحابة رسول الله صَلَّى الله عليه وسلم فكيف كان الصحابة أرفع منهم منزلة؟ قال الحسن: كان الصحابة يتعبدون والآخرة في قلوبهم، وأما هؤلاء فيتعبدون والدنيا في قلوبهم وشتان ما بين هذا وهذا. لهذا أبو الدرداء قال: يا حبذا نوم الأكياس والإفطارهم كيف يغبنون سهر الحمقى وصوهم، ولمثقال ذرة من بر مع تقوى ويقين أعظم وأرفع عند الله من أمثال الجبال عبادة من المغترين.
المقصود خشوع القلب، وخشوع القلب معناه استكانتُه وإقباله وخضوعه وسكونه لله جل وعلا.

(31/7)

فلنستعذ بالله من خشوع أهل النفاق: اللهم إنا نعوذ بك من خشوع أهل النفاق، اللهم اجعل خشوعنا خشوع أهل الإيمان ظاهرا وباطنا يا كريم.
ومن أقوال أبي الدرداء رضي الله عنه أنه قال رحمه الله ورضي الله عنه، وقد مرّ على رجل عمل ذنبا وحوله أناس يسبونه؛ رجل عمل ذنبا وعلم بذنبه أناس فمرّ عليهم أبو الدرداء وهم يسبونه، فقال لهم أبو الدرداء وهو البصير بعلاج البعد عن الدين وعلاج أهل العصيان وعلاج أهل القلوب المريضة فقال لهم:
أرأيتم لو وجدتموه في قاع قليب ألم تكونوا مخرجيه منها؟ قالوا: بلى. قال: فاحمدوا الله الذي عافاكم ولا تسبوا أخاكم.
(احمدوا الله الذي عافاكم ولا تسبوا أخاكم) لكن أنظر إلى تمثيله بأن أهل الإيمان إذا وجدوا رجلا قد وقع في ذنب فإنهم لا يتركونه، بل مثَّلَه بما كان في قليب لا يجد من ينجيه منها، في قاع قليب فماذا يفعل أهل الإيمان مع أخ لهم وقع في مهلكة أيسبونه ويقولون: لِم تدخل هذا القليب ولم تجعل نفسك هكذا إلى آخره؟ لا، بل يسعون في نجاته ويحرصون على ذلك.
إذن فالسلبي هو الذي يسب، إنما مسبة العاصي لا تجوز في الشريعة؛ بل نسأل الله لإخواننا الهداية ونحمد الله الذي عافانا، ثم نسعى في أن نُنقذهم من شر الذنوب والعصيان؛ لأنهم ما أذنبوا إلا بوقوعهم فريسة لمكر إبليس عدو الله وعدونا.
إذن فهذه الوصية أيها المؤمن وصية عظيمة، إذا رأيت أحدا وقع في معصية فلابد أن تبذل له السبب، وإذا نظرنا أيها الإخوة في زماننا هذا وجدنا أن كثيرين يسمعون بأناس وقعوا في معصية، فتجده يقول هذا وقع في كذا وكذا وهذا يذهب ويسافر ويفعل كذا وكذا، وهذه العائلة حصل منها كذا، وتراه ينتقد بشدة ويسب، وربما استهزأ والعياذ بالله، وإذا سألته ما الذي عملته لإخوانك في تركهم بهذه الذنوب؟ تجده يقول: لم أفعل شيئا.

(31/8)

إذن كان وسيلة من وسائل الشيطان أيضا لأن النبي صَلَّى الله عليه وسلم كما قال «من قال هلك الناس فه أهلَكهم» يعني كان بمقامه ذلك سببا في هلاكهم، والنبي صَلَّى الله عليه وسلم نهى أن نتحدث بكل ما سمعنا فقال عليه الصلاة والسلام «من حدث بكل ما سمع فهو أحد الكاذبَيْن» أو قال «أحد الكاذبِين»، فلابد أن نسعى في إصلاح الغلط وفي نصح أهل الذنب وأن نكتم الذنوب وننشر الخيرات، إذا رأينا رجلا يفعل الخير فلنقل فعل كذا وكذا من الخير فإنه بذلك ينتشر الخير ويكون الناس يقتدي بعضهم ببعض في الخير، وأما إذا نشرنا الشر فإن الناس يتساهلون فيه وبه، فيقول نعم فلان فعل كذا من المعاصي وهذا فعل كذا وهذا فعل كذا فيظن الظان أن الشر أكثر من الخير فيتساهل بالشر فيُقبل عليه.
رحم الله ورضي عن أبي الدرداء وجزاه خيرا عن أصحابه وعن الأمة بعده.
اللهم نسألك أن تبصرنا بديننا، وأن تجعلنا من أتباع أصحاب نبيك صَلَّى الله عليه وسلم.
اللهم نعوذ بك من الغفلة ونسألك أن تجعلنا من أهل التفكر والتذكر.
اللهم اجعل الآخرة في قلوبنا، ونعوذ بك أن تكون الدنيا في قلوبنا.
اللهم أجعلها في أيدنا وأخرها من قلوبنا.
اللهم استعلمنا فيما تحب وترضى ونعوذ بك مما تسخط وتأبى يا كريم، نعوذ بك من الخزي في الدنيا ومن العذاب في الآخرة.
واسمعوا قول الله عز وجل أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم {وَالْعَصْرِ ((1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ ((2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)} [العصر].
بارك الله [لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم].
[الخطبة الثانية]

(31/9)

[الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فإن أحسن الحديث كتاب الله، وخير الهدى هدي محمد بن عبد الله، وشر الأمور محدثاتُها] وكل محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة ومن شذّ شذ في النار، وعليكم بتقوى الله عز وجل عليكم بتقوى الله فإنه من يتق الله يجعل له مخرجا كما قال ربنا عز وجل {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبْ} [الطلاق:2 - 3]، وقال جل وعلا {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [الطلاق:4]، وتقوى الله أيها المؤمنون كل مقام بحسبه:
إذا أتى أمر لله جل وعلا فتقوى الله أن تمتثل هذا الأمر.
إذا أتى وقت الصلاة فتقوى الله أن تصلي.
إذا أتى أمر لله بصلة للرحم أو بأمر بمعروف أو نهي عن المنكر، فتقوى الله في هذا المقام أن تمتثل الأمر وأن تأمر بالمعروف وأن تنهى عن المنكر.
إذا أتى مقام في مقام فيه منكر وفيه معصية فتقوى الله أن تتذكر مقامك أمام يدي الله وأن تتذكر حق الله عليك وأن تبتعد عن ذلك.
فتقوى الله في كل مقام بحسبه، وجِماعها أن تعظِّم أمر الله وأن تعظم نهي الله جل جلاله.
هذا واعلموا رحمني الله وإياكم أن الله جل جلاله أمرنا بأمر بدأ فيه بنفسه وثنى بملائكته فقال جل وعلا قولا كريما {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب:56]، اللهم صل وسلم وبارك على عبدك ورسولك محمد صاحب الوجه الأنور والجبين الأزهر، وارض اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعنّا معهم بعفوك ورحمتك يا أرحم الراحمين.

(31/10)

اللهم أعز الإسلام والمسلمين، اللهم أعز الإسلام والمسلمين، وأذلّ الشرك والمشركين، واحم حوزة الدين، وانصر عبادك الموحدين، اللهم انصر عبادك الذين يجاهدون في سبيلك في كل مكان.
اللهم أيدهم بتأييدك وأمددهم بمدد من عندك، وقوّهم بقوتك فإنك أنت القوي العزيز.
اللهم نسألك أن ترفع للمؤمنين منارا، اللهم ارفع للمؤمنين في كل مكان منارا، اللهم اجعل الدائرة على عدوك وعدوهم يا أرحم الراحمين.
اللهم آمنا في أوطاننا وأصلح أئمتنا وولاة أمورنا، اللهم ودلهم على الرشاد وباعد بينهم وبين سبل أهل البغي والفساد يا أرحم الراحمين.
اللهم نسألك أن تجعل قلوبنا مطمئنة للإيمان، وأن تجعلنا مع ولاة أمرنا من المتعاونين على البر والتقوى، وغير المتعاونين على الإثم والعدوان يا أرحم الراحمين.
اللهم نسألك بأسمائك الحسنى وصفاتك العلى أن ترفع عنا الربا والزنا وأسبابهما، وأن تدفع عنا الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن عن بلادنا هذه بخاصة وعن سائر بلاد المؤمنين بعامة يا أكرم الأكرمين.
اللهم أبرم لهذه الأمة أمر رشد يُعز فيه أهل طاعتك ويعافى فيه أهل معصيتك ويؤمر فيه بالمعروف وينهى فيه عن المنكر يا سميع الدعاء.
اللهم لا تمتنا إلا وقد وفقتنا لتوبة نصوح، نعوذ بك على أن نموت على غير توبة، نعوذ بك اللهم على أن نموت على غير توبة.
اللهم فأعذنا، اللهم فأعذنا، اللهم فأعذنا من خزي الدنيا ومن عذاب الآخرة ومن كل سبب يؤول بنا إلى سخطك والنار يا أكرم الأكرمين.
عباد الرحمن إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون، فاذكروا الله العظيم الجليل يذكركم واشكروه على عظم نعمه يزدكم ولذكر الله أكبر والله يعلم ما تصنعون.
•• (••
أعد هذه المادة: سالم الجزائري

(31/11)


وصايا عامة - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((((

وصايا عامة
للشيخ
صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[شريط مفرّغ] •

((((((((((((

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمد عبد الله ورسوله، نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، صلوات الله وسلامه على نبينا محمد، كفاء ما أرشد وعلم، وكفاء ما جاهد حتى تركنا على البيضاء ليلها كنهارها لا يزيغ عنها بعده صلى الله عليه وسلم إلا هالك.
وصلى الله على آله وعلى صحبه وعلى من تبعهم بإحسان إلى يوم الدين.
أما بعد:
فإن موضوع هذه المحاضرة هو:
وصايا عامة
وإن الوصية لها شأن في هذا الدين ذلك انه جاء في القرآن وجاء في السنة ذكر أوامر كثيرة ونواه بلفظ الوصية، كما في الوصايا العشر التي جمعها في آخر سورة الأنعام بين الأوامر والنواهي، قال جل وعلى في أولها {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئًا}، قال في آخر الآية الأولى {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام:151]، ثم قال في الآية الأخرى {ذَلِكُمْ وَصَّاكُم بِهِ} [الأنعام:152] ثم في الثالثة قال {ذَلِكُمْ وَصَّاكُم بِهِ} [الأنعام:153].
فالأوامر والنواهي وصية عظيمة من الوصايا التي في الكتاب السنة، ولهذا لا غرابة أن يكون المرء مستوصًا به، وأن يكون موصيا فهو قد وصي، وكذلك ينبغي له أن ينقل هذه الوصية إلى من بعده، فالوصية في هذا الدين أمرها عظيم.

[الوصية الأولى: تقوى الله عز وجل]

(32/1)

وأعظم الوصايا التي وصّى الله بها عباده المرسلين وعباده المتقين من أول ما خلق الله آدم إلى أن يرث الله الأرض ومن عليها: تقوى الله جل جلاله، ذلك أنّ الله سبحانه وتعالى أمر المرسلين جميعا أن يأمروا أقوامهم وأن يوصوهم بتقوى الله جل وعلا، قال سبحانه {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللّهَ} [النساء:131] وإذا تأملت الشعراء وجدت أن كل رسول يأتي ويقول لقومه كما في قوله {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ} [الشعراء:105 - 106]، وهذا فيه الحث والترغيب والأمر بالتقوى، قال جل وعلا أيضا في قصة قوم صالح وفي قصة قوم هود كل أولئك يقول الله جل وعلا للرسل أن أؤمروا أقوامكم بتقوى الله جل وعلا {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ (106) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (107) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [الشعراء:105 - 108]، فالأمر بتقوى الله جل وعلا أجمعت عليه الرسل، وهو أعظم وصية على الإطلاق وآخر من وصّى أمته بتقوى الله جل جلاله نبينا محمد صلى الله عليه وسلم، قال جل وعلا {بسم الله الرحمن الرحيم الَر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ (1) أَلاَّ تَعْبُدُوا إِلاَّ اللّهَ إِنَّنِي لَكُم مِّنْهُ نَذِيرٌ وَبَشِيرٌ (2) وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} [هود:1 - 3]، وهذه هي حقيقة التقوى.
قال العلماء: التقوى أصلها وَقْوَى؛ لأنها مأخوذة من الوقاية هي من وقى يقي، إذا كان الشيء وقاية لشيء آخر قيل هذا وقاية، وذاك اتخذ تقوى من ذلك الشيء، ومنه كما قال العلماء في استشهاداتهم على هذه المادة منها قول الشاعر في امرأة سقط منها نصيفها قال الشاعر:

(32/2)

سقط النصيف ولم ترد إسقاطه ... فتناولته واتقتنا باليد
يعني أنها جعلت يدها وقاية بينها وبين أولئك الذين يرونها فحقيقة التقوى أن تجعل بينك وبين ما تخافه وقاية.
ولهذا قال بعض السلف في تعريف التقوى: أن التقوى أن تطيع الله على نور من الله ترجو ثواب الله، وأن تخشى الله وأن تطيع الله وتبتعد عن مناهيه، تخشى الله وتخشى عقابه على نور من الله جل جلاله. يعني أن التقوى جمعت في الأمر والنهي بين أن تكون ممتثلا للأمر على نور من الله وأن تكون مبتعدا عن المنهيات على نور من الله، ترجو ثواب الله في ما تمتثل من الأوامر، وتخشى عقاب الله فيما تنتهي عنه من النواهي.
إذا تبين هذا فإن النبي صلى الله عليه وسلم أمر المؤمنين بتقوى الله، حيث أمر ذلك الذي استوصاه بقوله «اتق الله حيث ما كنت واتبع السيئة الحسنة تمحها».
وتقوى الله في القرآن أقسام منها:
التقوى العامة التي خاطب الله بجل وعلى بها جميع الناس في نحو قوله تعالى {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج:1]، وفي نحو قوله تعالى {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ} [النساء:1] في آية النساء وغير ذلك من الآيات.
قال العلماء هذه المرتبة هي المرتبة التي يجب تحصيلها على كل أحد، فهذه التقوى يؤمر بها المسلم، ويؤمر بها الكافر، وحقيقتها أن تكون موحدا لله جل وعلى مبتعدا عن الشرك ووسائله؛ لأن أول درجات التقوى عذاب الله وأن تتقي سَخَطه، وأن تتقي العقوبة في الدنيا وفي الآخرة بأن تكون موحدا مخلصا لله جل جلاله، مبتعدا عن الشرك ووسائله.

(32/3)

قالوا: وهذا فيه من علم وتعلم؛ لأن تحصيل التوحيد في القلب، وتحصيل فروعه، لابد له من علم، فمن الناس أن كثيرا من الأمور التي عدها العلماء من أفراد التوحيد أنها من التوحيد، وذلك لعدم علمهم بذلك، كذلك لا يعلم أن بعض الشركيات التي قد يمارسها بعض الناس أنها من الشرك، وهذا إن كان كذلك ولم يتعلم التوحيد والشرك فإنه لم يحصّل هذه الوصية العظيمة التي وصى الله جل وعلا بها المرسلين والأنبياء، وأمرهم أن يوصوا أقوامهم بذلك.
فأول الدرجات أن تكون ساعيا سعيا حثيثا في أن يكون قلبُك مع الله جل وعلا، وصلاح القلب ونوره إنما بكون الله جل وعلا فيه وبتخليص القلب من أن يكون فيه رغب ونظر إلى غير الله جلا وعلا، فإن حقيقة لذة القلب وحقيقة التقوى التي تحصل في القلب؛ لأن مكان التقوى هو القلب، التقوى هاهنا وأشار إلى صدره ثلاث مرات عليه الصلاة والسلام، إنما يكون بأن يكون الله جل وعلا وحده في قلب العبد، فإذا دخل غير الله جلا وعلا في قلب العبد فإنه ينزاح منه من التقوى بقدر ما دخل من ذلك، يكون غير الله جلا وعلا في قلب العبد؛ يعني من جهة التوجه من جهة الإخلاص من جهة الإقبال، فيكون في القلب حب الدنيا، يكون في القلب حب الجاه، يكون في القلب حب المال، يكون في القلب حب السمعة، يكون في القلب حب الملذات والشهوات، فإذا قويت هذه في القلب ضعفت التقوى حتى ربما وصلت بالمرء إلى أنه يفرّط في الأوامر ويفرّط في أمر النواهي يعني يغشى النواهي ويترك الأوامر.

(32/4)

فصلاح القلب في تحصيل هذه الدرجة العظيمة من تقوى جلا وعلا وهي بأن تخلص القلب من غير الله جلا جلاله، وهذا إنما يكون بالمحاسبة، فإنّ لذة القلب إنما هي بالله جل وعلا، وقد قال شيخ الإسلام ابن تيمية كما نقله تلميذه العلامة ابن القيم: إن في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة، أو من لم يعرفها لم يعرف جنة الآخرة. وهذه الجنة التي في الدنيا هي جنة لذة القلب بمعرفة الله جل وعلا وتوحيده والأنس به، فإن القلب المخبت المنيب أحوج ما تراه يكون لنفسه أن يكون مقبلا على الله منقطعا عن الخلق يعني أنه إذا خالط الناس فيخالطهم مخالطة الكاره لذلك، وأما قلبه فإنما هو معلق بالله جل وعلا في الأقوال وفي الأعمال، إذا تحرك قلبه فإنما يتحرك لله جل وعلا، وإذا فكر قلبه فإنما يفكر في أمر الله جل وعلا وفي دينه وفي ما يجب عليه وفي ما يحرم.
وأساس هذه الدرجة أن يكون القلب معلّق بالجنة خائفا من النار، قال جل وعلا {أَفَمَن وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ كَمَن مَّتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ} [القصص:61]، قوله هنا {أَفَمَن وَعَدْنَاهُ وَعْدًا حَسَنًا} يعني ذلك القلب الذي قامت به التقوى وأثمرت عملا صالحا واقتراب من الأوامر وبعدا عن النواهي، فإن لكل شيء وسيلة.

(32/5)

فتحصيل هذه الدرجة من درجات التقوى، والتقوى كما ذكرنا هي أعظم وصية من وصايا الله جلا وعلا لعباده {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللّهَ} [النساء:131]، ما تُحَصّل به هذه التقوى أن يكون نظر المرء إلى الجنة كأنها أمامه وإلى النار كأنها أمامه، فينظر إلى الجنة وما فيها إلى النعيم ويوشك في يقينه أن يصير إليها إن رحمه الله جل وعلا ومات على الإيمان وعلى التوحيد، وينظر إلى النار وما فيها وما أخبر الله جلا وعلا عما ما في النار من النكال والعذاب، فيخاف ويرى نفسه وكأنه إن لم يرحمه الله جل وعلا قد واقع ذلك العذاب.
صلاح القلب بأن لا تغيب الجنة ولا النار عن ذلك القلب لحظة واحدة، فإذا كان القلب آتاه هذا النور آتاه هذا الصلاح كان متقيا لله جل وعلا بأعظم أنواع التقوى ألا وهو تحصيل الطاعات، تحصيل التوحيد وفروع التوحيد، والبعد عن الشرك وعن المنهيات.
إن هذا الأمر ألا وهو معرفة التوحيد ومعرفة ضده وهو الشرك يحتاج إلى تعلم، من الناس من يترك نفسه دون تعلم ويقول أنا على الفطرة، أو من في البيت على الفطرة، وأعظم ما تتركه في بيتك؛ بل أعظم ما تتركه لنفسك وتجعل نفسك متعلقة به أن يكون القلب دائما في سلامة من أن يكون فيه غير الله جلا وعلا وذلك بتحقيق الإخلاص والبعد عن الشرك، وهذا يحتاج إلى تعلم.
لهذا لابد من أن للعبد نظر مع نفسه جاء في هل حصّل هذه المرتبة من التقوى أم لم يحصلها، لأن التوحيد له فروع كثيرة، ولأن الشرك له فروع كثيرة، ومن أنواع الشرك ما ينافي كمال التوحيد، ومنه ما ينافي أصل التوحيد، ومن الناس من يغشى بعض الذنوب المتعلقة بالتوحيد والشرك يعني منافيا لكمال التوحيد أو هي التي من شرك الألفاظ أو من الشرك الأصغر دون أن يشعر.

(32/6)

والمرتبة الثانية من مراتب التقوى هي تقوى الله جلا وعلا بامتثال أوامره واجتناب نواهيه؛ يعني أن تأتي كل أمر مما أمر الله جلا وعلا به، وأن تنتهي عن كل نهي نهى الله جلا وعلا عنه.
كما قال طلق بن حبيب في تعريف التقوى: أن تطيع الله عن نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخشى عقاب الله.
وكل أمر يحصّل التقوى ويزيد وكل أمر تمتثله من أوامر الله يزيد في التقوى في قلبك ويعظم الرغب فيما عند الله جلا وعلا.
والمرتبة الثالثة من مراتب التقوى هي التي ربما لم يحصل عليه إلا الخاصة من الناس وهي أن يترك ما لا بأس حذرا مما به بأس، يترك بعض الأشياء التي يشك فيها خشية أن يواقع المحذور، وهذه قد جاءت في بعض الأحاديث كما في قوله «لا يبلغ العبد حقيقة التقوى حتى يدع ما لا بأس به حذرا مما فيه بأس» وهذا يكون بترك المشتبهات، وهناك مشتبهات متعلقة بالنظر، هناك مشتبهات متعلقة بالكسب، هناك مشتبهات متعلقة بأداء العمل، هناك مشتبهات متعلقة بأنواع العبد مع من حوله، فمن ترك تلك المشتبهات وابتعد عتها كان بعيدا عن الحرام وكان قريبا من امتثال أمر الله جل جلاله.
هذه هي الوصية الأولى الوصية بتقوى الله جل جلاله.
[الوصية الثانية: التفكر في آلاء الله]
أما الوصية الثانية فهي أن لا يترك العبد نفسه من التفكر في آلاء الله جل وعلا، وسكان المدن الذين يسكنون في المدن يفوتهم شيء عظيم ألا وهو التفكر في آلاء الله، التفكر في ملكوت الله جل جلاله.
والله جل وعلا أمر عباده بأن يتفكروا في الملكوت، والتفكر في الملكوت يورث معرفة الله جل وعلا، ويورث معرفة ربوبيته جل وعلا، وإذا أثمر ذلك الربوبية في قلب العبد وفي عقله وفي لُبِّه، فإن الربوبية تقود إلى عبادة الله جل وعلا حق عبادته.

(32/7)

قال سبحانه آمرا بالتفكر {إِنَّمَا أَعِظُكُم بِوَاحِدَةٍ أَن تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} [سبأ:46]، وقال جل وعلا {قُلِ انظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ} [يونس:101] أهل المدن ينظرون إلى السماء وليست هي السماء، وينظرون إلى الأرض وليست هي الأرض، وينظرون إلى النبات وهو ينمو وليس في عينهم نبات ينمو، ينظرون إلى ما يحصل حولهم ولكن يفوتهم التفكر والتدبر، فإذا حصّل العبد هذا الأمر ألا وهو امتثال أمر الله بالتفكر في آلاء الله فإنه يحصل له أنواع من الإيمان واليقين ومعرفة الله جل وعلا لا يدركها إلا من تدبَّر وتأمل.
نقول: إن توحيد الربوبية مما لم يبتل به الناس، فإن توحيد الربوبية يعني الإقرار بأن الله جل وعلا هو الواحد في خلقه، هو الخالق وحده وهو الرازق وحده وهو المميت وحده وهو المعين وحده إلى آخر أفراد توحيد الربوبية، هذا مما لم يبتل به الناس، وهذا صحيح فإن ابتلاء الناس إنما هو بعبادة الله وحده لا شريك له.
لكن ليس معنى ذلك أن يترك العبد التفكر في أفراد الربوبية، فإن التفكر في أفراد الربوبية أمر محتم واجب من الواجبات الشرعية؛ لأن الله جل وعلا أمر به، كم من آية في القرآن وكم من حديث في السنة فيه وصف آلاء الله جل وعلا، وفيه وصف ما في ملكوت الله جل جلاله.

(32/8)

فتأمل وانظر في هذا الملكوت تأمل الأرض كيف هيه، وقد أجمع العلماء على أنها كرة في السماء معلقة بلا عمد، وتأمل الشمس كيف تجيء وتذهب وكيف يحصل هذا ويحصل هذا من الذي فعل ذلك، وكيف خلقت الأرض على هذا النحو وكيف علقت السماء على ذلك النحو {رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [الرعد:2]، وقال في الآية الأخرى {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [لقمان:10]، السّموات والأرض عبرة للمعتبرين لكن من يعتبر؟ إنما يعتبر أولوا الألباب، قال جل وعلا {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُوْلِي الألْبَابِ} [آل عمران:190]، فأولوا الألباب هم الذي يستخرجون الآيات من السموات والأرض، فلو كان المرء يجعل لنفسه بعض الوقت في أنه يخرج خارج المدينة لينظر في ملكوت الله جل جلاله، ينظر ويعتبر، كيف يخرج هذا النبات من هذه الأرض، ينظر في التراب فلا ترى فيه بذرة، فإذا أنزل الله جل وعلا عليه الماء اهتزت الأرض وربت {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39]، وهذا أحد أفراد خلق الله جل وعلا.

(32/9)

تتأمل في السماء، تتأمل في الأرض، تتأمل في نفسك، تتأمل فيمن حولك، فهذا التأمل، وهذا التفكير ينتج لك أنه ولا شك أن الذي خلق هذا الخلق وصوّره أنه هو الله جل وعلا، وإذا كان كذلك فإن هذا القرآن الذي أنزله الله جل وعلا على رسوله حق وهو كلام الله، وأن نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إنما هو رسول من عند الله حق، فيثمر لك ذلك بيقين أنه يجب أن تطيع، وأن لا تترد في طاعة، فليس المجال مجال شك، وأن الخلق لابد سائرون إلى الله جل وعلا، وتأمل هذا الخلق وأن إعادة الخلق على الله جل وعلا أهون، كما قال سبحانه {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم:27]، فإعادة الخلق أهون من ابتدائه وخلق السموات والأرض أكبر من خلق الناس كما قال جل وعلا {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر:57]، فإذا تأمّل العبد ذلك ولم يكن فيما ينظر في الملكوت وفيما ينظر من خلق الله يكن إمعة بنظر نظرة غبي بليد؛ بل ينظر نظر ذكي، ينظر ويتأمل في هذا الذي حوله، لم خلق؟ ولماذا جاء الناس؟ ومن الذي صنع هذا؟ هل يعقل أن يكون هذا المسجد جاء من عند نفسه وتركب هذا التركيب؟ ليس كذلك إنما لابد أن يكون له من عمله، فخلق الله جل وعلا ملكوته أعظم وأعظم، فيخرج العبد من هذه الوصية بأنه ولا بد من إيقانه من أن الله جل وعلا هو ذو الربوبية على خلقه وأنه هو الذي يجير ولا يجار عليه.

(32/10)

فإذا أقرّ ذلك في القلب عظم ذلك في القلب، عظم في القلب تفويض الأمر إلى الله جل جلاله؛ لأنه يرى هذه الأرض على عِظَمها عند أهلها أنها صغيرة عند الله جل وعلا، فإن السماوات وإن الأرض تُطوى يوم القيامة فتكون في كف الرحمان جل وعلا، قال سبحانه {يَوْمَ نَطْوِي السَّمَاء كَطَيِّ السِّجِلِّ لِلْكُتُبِ} [الأنبياء:104] وفي القراءة الأخرى {كَطَيِّ السِّجِلِّ لِلْكِتَابِ}، فهذا أمر عجيب، وقال سبحانه {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر:67]، وهذه السماوات التي فوقنا سماء تلوى سماء وبين السماء والسماء كل ذلك خمسمائة عام؛ يعني كِثَف كل سماء مسيرة خمس مئة عام، وبين كل سماء وسماء مسيرة خمسمائة عام، وهكذا حتى تنتهي السبع سماوات، ثم يكون كرسي الرحمن جل وعلا، ثم عرش الرحمن جل وعلا.

(32/11)

واليوم الناظرون بهذه المراصد الجديدة إلى هذه الأجهزة العجيبة توصَّلوا إلى مسافات عظيمة فيما رأوه من الأفلاك؛ لكن قالوا: ثَم شيء في هذا الملكوت، ثَم شيء في هذا الفلك لم نصل إليه ولم تدركه هذه الأجهزة على عِظمها خلق الله عجيب {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر:57]، ومن يتدبر؟ إنما هم أولوا الألباب، لهذا في آية البقرة قال جل وعلا {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ} قال في آخرها [إن في ذلك] {لآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ} [البقرة:164]، وقال في آية آل عمران {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُوْلِي الألْبَابِ} [آل عمران:190]، فمن الذي يتفكر؟ من الذي يستفيد؟ هو ذو اللب وذو العقل، وهذا مما فوّته الأكثرون على أنفسهم، فوّتوا التدبر في أنفسهم، فوتوا التدبر فيما حولهم، فوتوا التفكر الذي ينتج حتما أن الله جل جلاله هو الذي خلق وهو الذي صنع وهو الذي برأ، وإذا كان كذلك فالمصير ولا شك إليه، هو سبحانه وتعالى هو الذي ابتدأ الخلق وهو الذي يعيده والناس صائرون إليه، ويوم القيامة آت لا محالة لا ريب فيه، فيورث ذلك العبد صحة في قلبه وصحة في عمله وصحة في اتباعه حتى لا يكون في قلبه شك فيما أخبر الله جل وعلا به ولا فيما جاء به نبينا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
[الوصية الثالثة: انشراح الصدر بالإسلام]
الوصية الثالثة: أن الصدر له أحوال جاءت هذه الأحوال في الكتاب والسنة ومرتكزها على حاليين:
الحال الأولى: أن تكون الصدر منشرحا للباطل، قال جل وعلا {وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا} [النحل:106]، قال العلماء: انشراح الصدر بالباطل وسيلة إلى عمله وإلى الاقتراب منه وإلى الوقوع فيه.

(32/12)

وكذلك يقابله انشراح الصدر بالحق فإنه وسيلة وطريقة إلى أن يقبل العبد على هذا الحق وعلى أن يأتيه، قال جل وعلا {أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ} [الزمر:22]، وقال جل وعلا {فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء} [الأنعام:125]، وقال جل وعلا في فاتحة سورة الأعراف {فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ مِّنْهُ لِتُنذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [الأعراف:2].
فهذا الصدر إنما بكون منشرحا للحق، وإما أن يكون منشرح للباطل، والباطل أنواع، والحق أيضا أنواع؛ ولكن جِماع الحق هو ما جاء في الكتاب والسنة، جِماع الحق هو دين الإسلام، والباطل شعب كثيرة ووسائله كثيرة، فمن شرح صدرا بنوع من أنواع الباطل فإنه وسيلة إلى أن يخسر ويخسر حتى يكون هذا الصدر قد حوى الباطل، ثم تواقع الباطل القلوب والجوارح.
لهذا كان من اللوازم على العبد أن يكون متأمِّلا في هذه الآية في قوله جل وعلا {وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا} [النحل:106]، وفي قوله {فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ مِّنْهُ} [الأعراف:2]، وذلك أنّ انشراح الصدر بالحق وسيلة إلى مواقعته وأن انشراح الصدر بالباطل وسيلة إلى مواقعته.
بم يكون انشراح الصدر بالباطل؟ وبم يكون انشراح الصدر في الحق؟ إن أنواع الباطل كثيرة.

(32/13)

فخذ من أنواع الباطل انشراح الصدر لعدم تعظيم الرب جل جلاله، أحيانا يأتي من يأتي ويكون يحظر المجالس التي فيها عدم توقير لله جل جلاله؛ يعني إذا ذكرت الآيات فلا تجد في قلوبهم وجل ولا خوف ولا تعظيم للمتكلم بهذه الآيات، وإذا ذكر حديث الرسول صلى اللهُ عَلَيْهِ وَسَلَّمَ عارضوه بآرائهم وبعقولهم، فينشرح معهم ويضحك كما يضحكون ويستأنس كما يستأنسون، وهذا نوع من انشراح الصدر بالباطل، والواجب على العبد أن يكون قلبه منشرحا للحق، وإذا أتاه نوع من أنواع الباطل فيكون في القلب بُغض لذلك يكون للصدر بعد عنه وكراهية لذلك الشيء.
لهذا انشراح الصدر بالباطل يأتي بالباطل حتى يغشاه العبد.
خذ مثلا الغيبة كلنا يعلم أن الغيبة حرام، وهي كبيرة من الكبائر، فلا يزال العبد يستسهل بها حتى يكون حديثه غيبة، ينشرح صدره لهذا النوع من أنواع الباطل حتى يعاقب بأن لا ينفك عنه.
خذ مثلا فضول النظر، النظر إلى النساء، وعدم غض البصر عنهن، فلا يزال ينظر وينظر ويستهل يذلك حتى ينشرح صدره إلى ذلك، فيرى أته ليس ثَم شيء في النظر إلى ذلك فيغشى أنواعا من الباطل بانشراح الصدر لذلك الباطل.
كذلك خذ فضول الكلام فضول اللسان، فإن الصدر والقلب ينشرحان لهذا النوع من الباطل بأن يدخل في كلام لا يسوغ، كلام فيه تعدي، فيه نيل من الأعراض، أو قول فيه مقالة سوء وظن سوء إلى آخره مما نهى الله جل وعلا عنه من موبقات اللسان ومن آفات اللسانـ فينشرح صدر العبد بذلك حتى يكون همه ذلك.
خذ مثلا أيضا من فضول المقال ما يكون من البعض من أنه يأتي عنده أصحاب وإن كانوا أصحاب خير وهدى، فيدخلون في كلام يعلم هو أنه لا يجوز لكم رعاية لصحبتهم يدخل معهم في ذلك المقال، إما فيه نيل من أهل العلم، أو فيه نيل من المسلمين، أو فيه ظن سوء أو فيه اتباع لغير سبيل المؤمنين من البدع والمحدثات، ونحو ذلك، فيظل يجامل -كما يقال- ويجامل و يجامل حتى ينشرح صدره بالباطل.

(32/14)

والواجب على العبد أن يسعى ألا ينشرح صدره بالباطل، وكيف ينشرح الصدر بالباطل؟ بأن يتساهل شيئا فشيئا، فإذا تساهل [أحدث].
كذلك في المقابل في الجهة الأخرى انشراح الصدر بالحق، قال جل وعلا {أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ} [الزمر:22]، إنّ انشراح الصدر بالإسلام بأوامر الإسلام يكون أوّل الدرجات منه بقبوله وبمحبته حتى ولو لم يعمله العبد، فإنّ العباد قد لا يعملون بكل ما أُمروا به؛ لكن الواجب عليهم أن تنشرح صدورهم للحق، تنشرح صدورهم لأمر الله جل وعلا؛ فإنّ هذا يُعقبهم خيرا، وإن العبد يهم بالحسنة فلا يعملها فتكتب له حسنة، وهذا من رحمة الله جل وعلا بالعبد؛ لكن انشراح الصدر بالحق انشراح الصدر بأنواع الهدى بأمور الإسلام، هذا يسبّب لك أنواع من القرب للخير، فأمور الإسلام وشعب الإسلام كثيرة متنوعة، فإذا شرح الله صدرك للإسلام، فإنك تقبل على روضات وجنات، قال سبحانه {فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام:125].
إذن فانشراح الصدر بالباطل هذا وسيلة إلى غشيان الباطل، فالواجب على العبد أن يحاسب نفسه وأن لا يجد من نفسه انشراحا لنوع من أنواع الباطل، وإنه لو تساهل تساهل فإنه يكون هو الذي جنى على نفسه.
كذلك إذا رأى العبد نوعا من أنواع الخير فأول الدرجات أن ينشرح صدره لذلك الخير لما جاء من أمر الله وأمر رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ويحب ذلك ويحب من عمل به حتى ولو لم يعمل به، فإن انشراح الصدر بذلك وعدم حرج الصدر مما أنزل الله جل وعلا فإنه نوع من أنواع العبادة وسبب من أسباب الهدى والفلاح.
[الوصية الرابعة: الجِدّ وترك التسويف والأماني]
الوصية الرابعة: وصية بالجد وترك التسويف ترك الأماني.
وقد قال ابن القيم رحمه الله تعالى إن مفسدات القلوب خمسة:

(32/15)

-[كثرة] المخالطة.
- والأماني.
- وفضول الكلام.
- والشِّبَع.
- و [كثرة] النوم.
أصول مفسدات القلب خمسة كثرة المخالطة، والأماني وفضول الكلام والشبع يعني دائما وكثرة النوم، وهذا الذي قاله صحيح وقد شرحه وبينه.
يهمنا منهما اثنتان:
الأولى منها الأماني وهي التسويف، ووصيتنا هذه يترك التسويف وترك الأماني، وقد ثبت في الحديث أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم قال «الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني» والأماني بحر لا ساحل له.
من الناس من يتمنى، خذ مثلا من الشباب من يتمنى أن يكون طالب علم، يتمنى أن يكون فاهما للعلم؛ لكن متى تبدئ بجد؟ يقول سأبتدئ، متى؟ بعد الاختيارات، منهم من إذا أتت العطلة قال أول العطلة ننشغل بها، ثم بعد ذلك في منتصفها، في آخرها إلى آخر ذلك، يعلل النفس بالآمال، يعلل النفس بأنه سيعمل ويعمل، وينقضي العمر وتنقضي زهرة العمر وهو الشباب ولا يحصل شيئا.
السبب أفسد إرادته بالأماني الباطلة، من اقتنع شيء فليغشه فورا، إذا اقتنعت بأنك تريد أن تكون طالب علم فلتبدأ فورا.
بعض الناس يريد أن يكون مطيعا يعلم أنه على معصية وعلى ذنب أو مفرطا بواجب من واجبات الله، متى تتوب متى تنيب؟ يقول انتظر شهر شهرين حتى أنتهي، ثم بعد ذلك أصحّح العمل، أصحح الطريق، أنظر إلى نفسي وأحاسبها محاسبة جازمة، نوع من الأماني وهي من مفسدات القلوب.

(32/16)

التسويف (سوف) هذه من أعظم الأسلحة التي تفتك بالناس، من الناس من يعلم أن أهل بيته بحاجة إلى توجيهه، بحاجة إلى إصلاحهم، بحاجة إلى النظر في أحوالهم؛ ولكن متى يبتدئ يقول الآن عندي مهمات وعندي كذا وكذا، إذا ابتدأت العطلة كما نسمعها كثيرا سأسافر معهم وسأبدأ في نصحهم وسأضع لهم درسا وأوجه، وأبدأ معهم في السيرة، أو أبدأ معهم في دراسة لبعض كلمات السلف الصالح، أو في جلسات مختصرة مع الأهل أو الأولاد أو الإخوان إلى غير ذلك، فيمتد به الزمن ويأتي الشاغل تلو الشاغل وهو في أماني، لا حصّل ما يريد ولا هو انتبه إلى غلطه مع نفسه.
كذلك في باب الأماني، أماني الخير، أماني الإصلاح، أماني هداية الناس إلى الحق والهدى، على مستوى المجتمع، أو على مستوى الأمة.
من الناس من يقول سواء كانوا أفرادا أو مجموعات أو جماعات سنعمل، سنعمل وتمضي السنون ولا يعمل شيئا، أو ربما عملوا شيئا غير محمود، فسيصححون ويقتنعون أن هذا الذي هم عليه ليس بجيد أو أن غيره أفضل منه أو أنه خطأ، فيتمنون الأماني في الإصلاح وهم ماكثون على شهواتهم أو ماكثون على انقضاء أوقاتهم في غير الجد.
إذا اقتنعوا بهذا الشيء فالواجب أن يبادروا فالشباب وعمر الشباب هذا فرصة لا تعوّض فقد قال التهامي رحمه الله في مرثيته لولده التي مطلعها:
حكم المنية في البرية جاري ... ما هذه الدنيا بأرض قرار
يرى الإنسان فيها مخبرا ... حتى يرى خبرا من الأخبار
قال بعد ذلك:
ومكلف الأيام ضد طباعها ... وتطلب في الماء جذوة نار
وإذا رجوت المستحيل فإنما ... تبني الرجاء على شفير هار
إلى أن قال:
وتراكضوا خيل الشباب فإنما ... أعماركم سفر من الأسفار

(32/17)

لا بد من الجد، الأماني لا بد أن تتحول إلى واقع، منضبطة بضابط الشرع، فإذا كان ثم أماني في الخير والإصلاح على مستوى صغير أو على مستوى كبير فلا بد من البدار، البدار، البدار، والمرء يعادل الفترة التي يمكنه فيها أن يعمل شيئا خيرا يعاجلها قبل أن يأتي فترة لا يستطيع فيها أن يعمل شيئا، وهذا مما يجب أن يُتدارك ولا تترك الأعمار تمضي وأن تترك الأوقات تمضي دون نظر.
إذا نظرت في أحوال البيوت، إذا نظرت في أحوال المجتمع وجدت أنواعا من الفساد، أنواعا من المخالفات، أنواعا من التفريط في الأوامر هدى الله الجميع لما بحبه ويرضاه، وكل في بيته، من طلبة العلم أو أمام مسجد أو مؤذن مسجد، كل نريد أن نقوم بكذا ونريد أن نقوم بكذا، وتمضي الأيام والسنون وهم في أماني، وإذا عملوا شيئا فأنه ليس بعمل جاد، هو مقتنع أن العمل الذي عمله ليس بعمل جاد، تنتظر إلى متى؟
هذه الأماني يجب أن تزال وأن تحول إلى حقيقة، أن يحول لأمنية الخير إلى حقيقة وإلى واقع يبدأ المرء في تنفيذه؛ لأنك لا تدري إلى كم تعيش، وإلى متى تعيش إلى أن تبلغ ما أمر الله جل وعلا بتبليغه، وأمر به الرسول صلى الله عليه وسلم أم لا؟
إن الاجتهاد في الدعوة يجب أن يكون على الفور، والدعوة لا تكون إلا بتعاون على البر والتقوى، فأصل الدعوة بالتعاون، ومن الناس -كما قد سمعتُ وعُرِض علي شيء من ذلك- من الناس من يقول نريد أن نعمل، ونريد أن نكوّن مجموعة تدعو إلى الخير، ونكون مجموعة يتعاونون على مستوى حارتهم أو على مستوى قرينهم أو إلى آخره، وتمضي الأيام وهم في أماني لم يحصلوا شيئا، لا بد من التسابق مع الزمن، لا بد أن تسعى وأن تبتدر نفسك، وأن تبتدئ بمن حولك وأن تسعى في الإصلاح والخير وألا تتمنى على الله الأماني فالأماني مضرة.
ولهذا نقول: إن من رام شيئا من أمور الخير والصلاح فليبادر به قبل أن يفوت الوقت.

(32/18)

إذا نظرت الآن إلى الأحوال وجدت عندنا من المنكرات ومن المفاسد ما يزيد كل سنة بسنة، كل سنة يزيد من انحراف الناس عن الحق والهدى ومن غشيان الباطل للقلوب وإقبالهم على الشهوة؛ خاصة شهوة المال والنساء أقبل الناس عليها دون حد، وهذا لا بد له من إصلاح يجابه ذلك به ذلك لكن مقيد بالضوابط الشرعية، العباد لو عملوا لأدركوا، فقد كان بعض الأدباء كتب كتابة في وسيلة من وسائل الإصلاح، وبحسب نظره قال لما عرض واقع يعيشه وقال: عُدِم الرجال أو لم ينهض الرجال بواجبهم، هل عُدِم الرجال؛ فلم يجد أحدا يقوم بواجبه الذي جعله الله جل وعلا على هذه الأمة؟ أم أنه ثم رجال لكن يتمنون الأماني؟ لا شك أنه أول درجات معرفة الواجب أن يتخلص المرء من الأماني، وأن يسعى جهده في أن يجعل يومه وليلته في الخير والهدى والصلاح؛ لأن هذا الأمر الذي ترون من انتشار الموبقات والمنكرات وأنواع المفاسد وأنواع المفاسد، لا بد له من إنكار، لابد له من تعاون على البر والتقوى لتقليله أو إزالته.

الوصية الخامسة: الإقلال من الخِلطة
الإقلال من الخِلطة أو الخُلطة كما نصح ابن القيم رحمه الله؛ لأن من مفسدات القلب الإكثار من الخُلطة.
قال والخُلطة نوعان:
- نوع منها يفسد القلب.
- ونوع منها يصله القلب.
فأما التي تفسد القلب فهي أن يسعى في مخالطة الناس والكلام معهم في فضول المباحات، أو أحيانا بالمشتبهات أو بالمحرمات؛ يعني يجب أن يكثر الاختلاط، يحب أن يكثر معارفه، يحب أن يتعرف على هذا وهذا، ويأتي مجلس هذا وينتقل من مجلس هذا إلى ذاك، ويتعرف على عشرة وعشرين وثلاثين، وهذه الكثرة في التعارف هي سبب لأن تتأثر بما عند أولئك؛ لأن كل إنسان فيه خير وفيه شر، فإذا كان من يخالطه العبد عنده بعض الشرور فإنه مع كثرة الاختلاط لا بد أن يأخذ من هذا وهذا، وربما اجتمعت عليه، وهذه خلطة مذمومة.

(32/19)

والقلب المتعلق بالله جل جلاله لا يأنس بالخلق كثيرا إلا إذا كان في توجيهم وفي إرشادهم وفي التعامل معهم على البر والتقوى، أما هو فيكون مشغولا بربه جل وعلا عما سواهـ وفي الله جل جلاله شغل عما سواه.
فكثرة المخالطة سبب من أسباب فساد القلب، إذا كانت المخالطة بحسب ما اتفق.
القسم الثاني من أنواع المخالطة: أما إذا كان العبد يخالط رغبة في الخير، إذا حضر مكانا وتعرف على أحد، فإنما يتعرف ويخالط لأجل تحصيل الخير ولأجل دفع الشر، فهذا مخالطته محمودة، وفيها صلاح لقلبه، وقد تحضر مجلسا أو مجالسا فنخجل من أن تجعل ذلك المجلس مجلس خير وهدى، فتخالط وربما شاع في ذلك المجلس ما هو من فضول المباحات، أو ربما من الكلمات التي ضررها أكثر من نفعها، أو ما هو من المحرمات، فلا بد أن يكون الراغب في صلاح قلبه وفي صلاح الآخرين أن يأخذ بهذه الوصية التي أوصى بها ابن القيم في أن يكون المرء مِقداما في الخير؛ يعني إذا حضر مجلسا فليبدى الكلام.
إذا نظرت إلى المجالس، ربما تحضر مثلا في وليمة في عزيمة، تحضر في لقاء مع أناس إلى آخره، تلحظ أن الناس يبدؤون ويتكلمون في موضوع، ثم تمضي مدة وهم يتكلمون في ذلك الموضوع، فإذا ابتدأت أنت الكلام في موضوع ما، فإنه غالبا ما ينشغل الناس بتحليلات ذلك الموضوع مدة من الزمن يكون فيها الخير وفيها التوجيه والدعوة والصلاح.
فإذن الذي يجب على الذي يسعى في صلاح نفسه وفي صلاح غيره أن يكون مقداما في الخير، يأتيه الشيطان -كما قال بن القيم- في بأحبولته التي قليل من ينجو منها فيقول: إذا تحدثت أو إذا قلت فإنك تريد الشهرة أو تريد أن تذكر أو تريد أن تصرف وجوه الناس إليك أو نحو ذلك. قال: فإذا أتى بهذه الأحبولة فتعوّذ بالله جل وعلا منه، وتوكّل على الله جل جلاله، واجعل مخالطتك ومجالسك في خير وهدى وإرشاد الخلق إلى ما يجب عليهم أو إلى ما ينبغي أو ما يجب أن يحذروه.

(32/20)

إذن المخالطة هذه يجب أن تصنّف نفسك معها إلى أي درجة تخالط، وما هي مخالطاتك، بعض الناس يعرف مئة مائتين، ما شاء الله، وبعضهم يعرف أكثر أو أقل، ويظن أن كثرة المعارف هذه وكثرة إتيان هذا وهذا وهذا أنها أصلح للقلب، ليست كذلك، فصلاح القلب بقلة المخالطة، إلا ما كان بمخالطة في أمر بمعروف ونهي عن منكر أو في علم أو دعوة أو خير أو فلاح، فهذه المخالطة محمودة، وإذا أقلّ العبد المخالطة أنس بربه عز وجل، أنس بالقرآن، اشتاق لله جل وعلا، اشتاق لكتابه، إذا صلى فإنه يكون للصلاة في حقة معنى فإنه يناجي ويحس أنه لن يكون مسرعا في طلب مخالطة للخلق وهو منشغل بمناجاة الله جل وعلا عن مناجاة أو مناداة الخلق ومخالطتهم.
تلحظ من نفسك أن الذي يكثر المخالطة ويكثر الحديث مع الناس حتى على أبواب المساجد قبل الإقامة أنه إذا دخل الصلاة لا يدخلها بقلب خاشع، لا يدخلها بقلب قد ظهر عليه -بتقييمه لنفسه- لذة مناجاة خالقه جل وعلا؛ وذلك لأن كثرة الخلط تقتضي كثرة سماع كلامهم، وكثرة السماع تشغل القلب وتشغل العقل إلا ما كان في حق وهدى.
إذن فالمخالطة يجب أن توزن بميزان، وأن تنتبه لها، في نفسك، كذلك في من تعول، كذلك فيمن حولك، كذلك فيمن توجّه، أخ لك أو صديق أو ابن أو بنت إلى آخر أصناف الناس يأتي ويخالط هذا ويخالط الثاني والثالث، كم له من أصحاب؟ أو كم لها من الصاحبات؟ تجد أن لها عددا وأن له عددا، وهذا لا شك أنه يحدث أنواع من المفاسد، فالمربي كما أنه يربي نفسه على قلة الخلطة والاختلاط إلا فيما ينفع، كذلك ينبغي له أن يكون في تربيته لمن حوله إذا كان لا بد أن تخالط فأن تكون مخالطتهم وأن تكون أصدقاؤهم عددا محدودا، وهذا من الأمور التي ينبغي أن ينتبه لها المربّون خاصة في البيوت وأولياء البيوت.
[الوصية السادسة: تقديم حب الله (ورسوله (عما سواهما]

(32/21)

الوصية التي تليها وصية عامة وخاصة، هي عامة لجميع الناس وخاصة لخاصة الناس، ألا وهي أن يكون الله جل جلاله ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أحب للمرء مما سواهما، وهذه من أسباب تحصيل لذة الإيمان للقلب «ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما» إذا كان الله جل جلاله ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أحب للعبد من كل ما سواهما؛ من نفسك، من أهلك، من الدنيا، من المال، من الشهوات، فإن هذا يثمر تعلقا للعبد بالآخرة، وامتثالا في هذه الدنيا لأمر الله جل وعلا وأمر رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ويثمر ترك الأهواء والشبهات والشهوات؛ لأن العبد إذا كان الله ورسوله أحب إليه مما سواهما فإنه يسعى إلى أن تكون هذه المحبة صحيحة، وهذه المحبة إنما تكون صحيحة بأن يتعرّف العبد على ما جاء في القرآن وما جاء في السنة، فإذا علمه وتعرّف إليه عمل به.
ولشيخ الإسلام رحمه الله كتاب عظيم اسمه "قاعدة في المحبة" وبنى هذا الكتاب على هذا الحديث، وقال فيه يعني قاعدة الكتاب: أن المحبة هي المحركة، فمحبة صاحب الدنيا للدنيا هي التي حركته لهذه الدنيا.
إذا أحب المال تحرك، قام آخر الليل لأجل أن يذهب إلى المكان الفلاني في الوقت الفلاني.
محبة بعض الرجال للنساء وللشهوات تجعله يتحرك في ذلك ولو بذل وقتا ومالا إلى آخره.
محبة أهل الطاعة للطاعة جعلتهم يتحركون للطاعة.
محبة أهل الإصلاح للصلاح جعلتهم يتحركون في الإصلاح.
إذا كان الله ورسوله أحب للعبد مما سواهما فإنه ينتج من ذلك أن تكون حركة العبد وتحرك العبد لله جل جلاله وفي أمر رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وليس للخلق ولا لأحد؛ لأن المحبة هي التي تولّد الحركة هذا أصل وقاعدة ولها تفريعات.

(32/22)

من تفريعاتها أن محبة الله جل جلاله ومحبة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تقتضي أن يكون العبد محكّما لكلام الله وكلام رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على نفسه دون غلبةٍ الهوى؛ لأن المحبة كلما زادت كلما تخلص العبد من الهوى، والهوى مركب كما قال بعض الأدباء مركب يلذ للقاصر الغريق، هو مركب يلذ للقاصر الذي لا يعرف العاقبة ولكن النهاية يغرق في هذا المركب.
الهوى هو أحد أعظم الأسباب التي تصرف عن محبة الله ورسوله، إذن فثم أصل ونتيجة:
الأصل: محبة الله جل وعلا ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ
ونتيجة هذه المحبة ترك الهوى.
فمن كان عنده بعض الهوى إما في الشبهات أو في الشهوات، فينتج من ذلك التعقيد أن محبته لله جل وعلا ولرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ محبة ناقصة، وقد قال جل وعلا {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31]، قال بعض السلف: ليس الشأن أن تُحِب -يعني أن تحب الله- ولكن الشأن أن تُحَب، فإذا كان العبد في هذا الأصل ألا وهو محبة الله جل وعلا ومحبة رسوله فإنه ينتج عنه ترك الهوى، والهوى لا بد أن يذكر بعض مظاهره؛ لأن تعظيم المحبة سببه ترك الهوى.
ومن مظاهر تحكيم الهوى أن يعطل المرء طاعة الله جل وعلا وطاعة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في بعض النصوص لما ألفه أو لما تعلمه أو لما نشأ عليه.

(32/23)

والهوى قد يكون سببه الإلف، يكون ألف شيئا حتى يكون صار هوى له ورغبة، وحتى يظن أنه الحق، وقد يكون نشأ على شيء، وهذا الذي نشأ عليه غلب على عقله وغلب على لبّه حتى صار هوى له، ويكون الحق في غيره، المرء لأجل محبته لله جل وعلا ولرسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يجب عليه أن يُخَلِّص نفسه من أن يكون له هوى في شيء، إلا بما جاء به المصطفى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كما جاء في الحديث عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به».
النشأة -كما ذكرتُ، هذه قد تكون [أنفع] للشباب لها أثر في أن يكون المرء صاحب هوى، قد ينشأ على قول يظنه حقا ويعتمد ذلك القول ويدافع عنه ولا ينظر إلى النصوص التي ربما دلت على خلاف ذلك القول، إذا دلت النصوص على ما نشأ عليه الحمد لله، هذا توفيق، وإذا دلت على خلافه فإن محبة الله جل وعلا ومحبة رسوله وإن كون الله جل وعلا وكون رسوله أحب إلى العبد مما سواهما يقتضي أن يترك الهوى، وأن يسعى في تلقي العلم وتلقي ما يعتقد، وتلقي ما يعمل به على ما دلت به النصوص.
قال بعض أهل العلم: إن للتربية وللعلم أثرا في الطباع كما أن لرضاعة الصغير أثرا في الطباع، الصغير إذا أرضعته من عندها صفات مذمومة ربما أتت هذه الصفات، يأتي بها الرضاع.
ولهذا جاء عن بعض السلف أنه قال: إن الرضاعة نسبة فلا تسقي من يهودية ولا نصرانية.

(32/24)

وقد كان بعض العلماء خطيبا فحلا يؤثر في الناس، وكان مهتما برضاع أحد أولاده، حتى إنه حرج امرأته في أن يرضع ذلك الولد إلا هي أو إلا من يعلم، فحصل مرة أنه أتت ذلك البيت امرأة وكانت تُرضع وأرضعت ذلك رضعات في غيبة من الوالد، حتى رضع رضعات متعددة، شبّ ذلك وصار من العلماء فكان إذا تكلم ربما أدركته حُبْسة وهو يتكلم وليس على شأن أبيه، وكما تعلمون أن اللبن منسوب إلى الوالد، فيقال له كيف أدركتك تلك الحبسة وأنت ابن فلان فقال هذا من آثار الرضعة الأولى.
فالرضعة مؤثرة ولاشك والرضاع مؤثر.
وكذلك رضاع الآراء، رضاع الأفكار، فإن الذي يقبل على الخير ويقبل على الاستقامة يرضع من الخير والهدى بحسب من يخالطه، فإذا أدرك بعد ذلك زمن واستقام وأقبل على الله جل وعلا صار لا يحتاج في الغالب إلى موجه، يجب عليه بعد ذلك أن يتأمل نفسه في هذا الأمر، وهو تخليصها من الهوى؛ لأنه ما استقام ولا رغب إلا رغبة في أن يكون الله جل وعلا ورسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أحب إليه مما سواهما، وسبيل ذلك أن يترك الهوى إلا في طاعة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
وهذه مسألة مهمة ينبغي أن تتدارسوها، وهي أن المرء في أول إقباله يعلق بذهنه أشياء وبقلبه أشياء قد لا يستطيع التخلص منها، إلا إذا حزم على نفسه وخلّص نفسه من الهوى وأقبل على تحكيم العلم وتحكيم الكتاب والسنة، وهذا ولاشك يتطلب من المرء جهدا ويتطلب من المرء حسن توكل من الله جل جلاله وفي ذلك أعظم الأثر أعني عظم التوكل على الله جل جلاله.
هذه مجموعة من الوصايا اقتضاها الخاطر المستعجل، ولعل فيها كفاية ونجعل بقية الوقت للأسئلة.
هذا، وصلى الله وسلن على نبينا محمد.
[الأسئلة]
س1/ ذكرتم حفظكم الله الحديث الذي روي عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أنه قال «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» ... فضيلة الشيخ ما صحة .....

(32/25)

وما الراجح في الاحتجاج بالضعيف في غير الأحكام والعقائد وفقكم الله.
ج/ الحمد لله.
أما هذا الحديث فإنه من الأحاديث التي اختارها النووي رحمه الله تعالى في الأربعين النووية المعروفة، وقال فيه: حديث صحيح رُوينا في كتاب الحجة بإسناد صحيح. وذكره بهذه العبارة إمام هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى في كتاب التوحيد.
والذين ضعفوه: ضعفوه لأجل أن في إسناده نعيم بن حماد، وقد قال عدد من أهل العلم أنه ضعيف من قبل حفظه على إمامته في السنة وقوته على أهل البدع والمحدثات.
وهذا الذي أعدوه به ليس بوجيه من جهتين:
الجهة الأولى: أن تضعيف نعيم ابن حماد ليس بالتضعيف الذي طرحوا ومعه حديثه مطلقا، وإنما إن قيل بتضعيفه كيف لمن قال ذلك فهو يقبل حديثه إذا تُوبع أو إذا صار لحديثه شواهد.
وهذا الحديث الذي صححه النووي ليس فيه شيء جديد؛ بل هو معنى قول الله جل وعلا في سورة النساء {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء:64]، قال العلماء هذا الحديث في معنى الآية، وإذا كان كذلك فإن هذا الحديث صحيح لأن الآية شاهدة له، وهذا على التنزل على أن الحديث إسناده ضعيف.
والوجه الثاني من ذلك: أنه من المتقرر من أهل العلم أن الحديث إذا كان شهد له آية من القرآن فإنه يصح من ذلك الحديث، وينسب مع ذلك للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ذكر هذه القاعدة في غير موضع ابن جرير رحمه الله في تفسيره العظيم للقرآن جامع البيان، وكذلك في كتابه تهذيب الآثار، وهو الذي عليه عمل أهل العلم.
فإذا كانت الآية في معنى الحديث فإنه لا إشكال أن يقال أن الحديث صحيح لأنه ليس فيه معنى يخالف ما جاء في الكتاب ولا في السنة؛ بل إن ما فيه موافق للقرآن وما في السنة.

(32/26)

الشق الثاني من السؤال مسألة الاحتجاج بالحديث الضعيف في العقائد والأحكام، هذه المسألة لها أحوال، ذلك أن الحديث ضعيف -يعني ما سنتكلم عليه هو الحديث الذي لم يشتد ضعفه- وذلك بأن يكون في الإسناد راوٍ ضعيف الحفظ أو لين أو مقبول أو مستور الحال أو نحو ذلك، فهذا تقبل له الشواهد، وإذا وجد ما يشهد أو يستشهد له به فإنه يخضع وينتقل من الضعف إلى الحسن لغيره.
في العقائد أهل الحديث لا يحتجون بحديث الضعيف في العقائد، وقد قال هذه الكلمة شيخ الإسلام ابن تيمية لأن العمدة في هذا الباب على طريقة الحدثين المتقدمين من أئمة السنة كالسفيانين وعبد الرحمن بن مهدي ويحيى بن سعيد القطان وكالإمام أحمد وعلي ابن المديني ويحيى بن معين وإسحاق ابن راهوية والحميدي والبخاري ومسلم والترمذي إلى آخر أولئك الأئمة، العمدة في هذا الباب على أقوالهم وعلى تقريراتهم.
فالحديث الضعيف قال شيخ الإسلام ابن تيمية أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول، بل إما في تأييده وإما في فرع من الفروع.
فأهل الحديث يذكر عنهم شيخ الإسلام أن طريقتهم أن يستدلوا بالحديث الضعيف في تأييد أصل من الأصول، إذا كان الأصل ثابتا في الكتاب والسنة فلا بأس أن تحشد له ما جاء من الأحاديث حتى ولو كانت ضعيفة، أو في فرع من الفروع أي في مسألة فقهية تورد لها الحديث الضعيف، وذلك إذا لم يكن في الباب إلا هو.
وهذه هي طريقة الإمام أحمد أكثر أهل الحديث في أنهم يحتجون بالحديث الضعيف في الفقه إذا لم يكن في الباب إلا هو، لأنه الحديث ضعيف خير من الرأي، والمقصود بالحديث الضعيف الذي يقبل أن ينجبر.
أما في فضائل الأعمال فيجوز أن يستشهد بالحديث الضعيف في فضائل الأعمال وأن يذكر لأجل ترغيب الناس في الخير، وهذا هو المنقول عن أئمة الحديث وأئمة السلف وقد روى عن سفيان وعن غيره قال: إذا روينا في الحلال والحرام شددنا، وإذا روينا في الفضائل تساهلنا.

(32/27)

وهذا في باب الترغيب والترهيب فيه واسع بشرط أن يكون ما حواه ذلك الحديث من الترغيب أو من الترهيب لا يناقض أصلا أو لا يناقض قاعدة أو آية أو حديثا.
والله أعلم.
س2/ فضيلة الشيخ تكلمتَ عن المسابقة مع الزمن في عمل الخير والدعوة إليه فيا ليت لو تذكر الفرق بين ذلك، والعجلة المنهي عنها في الدعوة؟
ج/ المسابقة هي أن يستغل الوقت؛ جميع الوقت في عمل الخير؛ لأنك إذا تأخرت في الإقدام على الخير فإن أهل الشر لن يتأخروا في الإقدام على الشر والدعوة إليه وتحبيب الباطل والشهوات إلى الناس، فإن علمت سابقتهم وصاحب الخير سابق بإذن الله.
وأما لا العجلة المنهي عنها في بعض الحالات وفي بعض الأحاديث كقوله جل وعلا {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم:60].
وكقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ «ولكنكم قوم تستعجلون» هذا المراد به العجلة في حصول ما وعد الله جل وعلا به من النصر لأوليائه والعز لأهل طاعته والذل لأهل معصيته.
فهذا هو الذي نُهي عن أن يستعجل قدر الله جل وعلا أو أن يستعجل أمر الله جل وعلا.
والأمر الثاني مما نهي عنه في الاستعجال أن تحمل المرء العجلة أن يرتكب منهيا عنه في الدعوة، أو أن يرتكب وسيلة من الوسائل التي لا يقرها أهل السنة والجماعة ولا توافق ما جاءت به النصوص لأجل تحصيل الخير، فإن أهل السنة ليست عندهم الغاية تبرر الوسيلة؛ بل لابد أن تكون الوسيلة مشروعة حتى توصل إلى الغاية المحمودة.
وإذا نظرت إلى قصص الأنبياء هذا نوح عليه السلام مكث في قومه ما مكث، مكث فيهم ألف سنة إلى خمسين عاما وما آمن معه بعد ذلك إلا قليل، كما قال جل وعلا {وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ} [هود:40]، قال المفسرون: إن الذي آمن مع نوح بضعة عشر ما بين رجل وامرأة. وأكثر ما قيل إنهم كذا وسبعون ما بين رجل وامرأة، هذه حصيلة ألف سنة إلا خمسين عاما.

(32/28)

ليس المقصود أن تحصل النتائج، ولكن المقصود أن تسعى في الدعوة والخير والإصلاح على نور من الله وعلى وفق ما قرره أهل العلم وما دلت عليه النصوص حتى تكون هذه العبادة وهي الدعوة صائبة، أما إذا استعجل في ذلك استعجل في الإصلاح، بمعنى اتخذ المرء وسيلة غير مقرة شرعا لأجل أن يصل إلى النتيجة، فإنه إن وصل لا يكون محمودا لأنه اتخذ وسيلة غير مشروعة، فلابد أن تكون الوسيلة مشروعة، ولابد أن تكون الغاية محمودة.
والله أعلم.
س3/ فضيلة الشيخ: قلتم أن الحق أنواع، فهل الحق يتعدد؟
ج3/ هذا السؤال كأن السائل يريد أن نوضح له ولغيره هذه المقالة، الحق واحد لا يتعدد؛ يعني الحق الذي يرضاه الله جل وعلا، وهو حكمه الشرعي، واحد لا يتعدد، في المسائل التي اختلف فيها العلماء، ليس ثم حق وحق وحق؛ بل الحق واحد ومن خالف الحق إما أن يكون مخطئا معذورا وإما أن يكون عاصيا.

(32/29)

وأما الحق الذي عنيناه هو فروع ذلك الحق، وهذا كقوله جل وعلا {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ} [الأنعام:153] فوحد الصراط وهو سبيل واحد، {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ} فجعله صراطا واحدا، وجعل سبل الباطل كثيرة فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ {وَلاَ تَتَّبِعُوا السُّبُلَ}، ومع ذلك لسبيل الله جل وعلا لسبيل الحق سبلا قال سبحانه {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت:69]، السبل هذه في داخل الصراط، سبيل واحد يجمعها، وهو القرآن وهو الإسلام وهو السنة كما فُسّر بذلك قوله جل وعلا {اهدِنَا الصِّرَاطَ المُستَقِيمَ} [الفاتحة:6]، أن الصراط المستقيم هو الإسلام والسنة والقرآن، وهذا الصراط في داخله سبل وقي داخله شعب؛ لكن ليست مفرقة عن ذلك السبيل ليست مبعدة من سلكها عن ذلك السبيل الذي هو فيها إن سلك شعبة من تلك الشعب فهو فيها.
وكذلك إن قلنا إن الحق أنواع، وإن الحق ذوا فروع وله شعب فنزيد فروع الحق الداخلة في السبيل الواحد وفي الحق الواحد.
س4/ فضيلة الشيخ: من العلم ما تعلمه ضروري متعين على كل أحد، ما الطريقة المثلى لتحصيله؟
ج4/ العلم قسمان: فرض عين وفرض كفاية.
فرض العين هو الذي يجب على كل مسلم أن يتعلمه وهو ما به تصح عباداته وتصح معاملاته، وأصل ذلك أن يصح القلب في الإخلاص؛ يعني أن يتعلم التوحيد وضده، هذا فرض عين، وأن يتعلم ما تصح به صلاته من الشروط والأركان والواجبات، يتعلم هذا فترة من عمره أسبوع على أحد أهل العلم حتى بضبط ذلك.

(32/30)

كذلك إذا كان له أموال يتعلم كيف يخرج الزكاة، أو كيف يحصي الزكاة، وكيف يحسب الزكاة، إذا كان يبيع ويشتري لا بد أن يتعلم أحكام البيع الجائز وأحكام البيع غير الجائز، ويسأل أهل العلم حتى يكون فيما يأتي ويذر على بينة.
هذا القسم فرض عين، فكل من يحتاج في العمل أو في العبادة إلى أحكام شرعية يمارسها دائما فإنها تكون فرضا عليه في صلاته وزكاته وسائر أركان الإسلام.
مِن أمثل ما يُطلب به ذلك في التوحيد كتاب ثلاثة الأصول للشيخ الإمام محمد بن عبد الوهاب رحمه الله، فإن ذلك الإمام نظر إلى سؤال الملكين في القبر يسألان العبد عن ربه وعن دينه وعن نبيه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إذا دخل العبد القبر، إذا أُدخل القبر ووري عليه التراب أتاه الملكان فيسألانه: من ربك؟ ما دينك؟ من نبيك؟ هذه الأسئلة الثلاثة سماها الشيخ محمد رحمه الله سماها ثلاثة الأصول، وأجاب عنها وأجاب عن هذه الأسئلة بالأدلة في رسالة صغيرة سماها ثلاثة الأصول، هي أجوبة تلك المسائل، فمن درسها وتحفّظها وكانت دائما على ذُكْرٍ منه فإنه حري بالتثبيت في ذلك السؤال.
قال العلماء: يكفي أن بتعلم أجوبة تلك المسائل في عمره مرة مع دليلها حتى ولو نسي بعد ذلك كافيا، إلا إذا أتى رده تتخلل ذلك فإنه يجب عليه أن يعود فيتذكر ذلك ليدخل في الإسلام عن دليل لا عن تقليد.
هذا في التوحيد هذه رسالة مختصرة.
أما في أمور الصلاة والزكاة، فله أيضا رسالة آداب المشي إلى الصلاة عن بعض كتب الفقهاء.
س5/ فضيلة الشيخ: كثرت هذه الأيام بين الشباب النقاشات والجدال وبين محق وبين مخطئ، وذلك يعود لأسباب أهمها اتباع الهوى وترك منهج السلف الصالح، فإذا قيل لأحد قال الله قال رسوله كان جوابه هذا صحيح؛ ولكن ثم بدأ يعدد حججا عقلية لا صلة لها بالدليل، هل من وصية لهذا الصنف من الشباب؟
ج5/ الوصية وصيتان، وصية لهذا الصنف ووصية أيضا لغيره.

(32/31)

أما الوصية لهذا الصنف: فإنها ضُمّنت في أثناء المحاضرة في أن الواجب عل العبد أن يكون مخلصا لله جل وعلا مبتعدا عن الهوى وعن أسبابه، وأهل الدين وأهل الخير كل يريد صلاح قلبه ونفسه وصلاح من حوله، ولا بد أن يحاسب المرء نفسه في أن يكون الدليل وقول أئمة أهل السنة وأئمة الإسلام وعلماء السنة وأن يكون قولهم محكّما وألا يذهب إلى آراء وأفكار ليست مقرًّا بها عند أولئك الأئمة وليست معروفة عند أهل السنة فيما كتبوا في عقائدهم وأقوالهم.
فالواجب على هذا وعلى أمثاله أن يتقوا الله جل جلاله، وأن يسعوا في تطبيق السنة في أنفسهم قولا وعملا، وأن يتبعوا ما قال الله جل جلاله وما قاله رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وأن لا يكون في القلب حرج مما جاء في الكتاب والسنة.
فإن الصحابة رضوان الله عليهم لما عاهد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قريشا وأمدّها في عهدها عشر سنوات في الصلح المعروف بصلح الحديبية، كان كثير من الصحابة أن الخير في قتالهم، وأن جهاد أولئك المشركين وفتح مكة أنه خير.

(32/32)

فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أعطاهم ما أعطاهم حتى قال عمر (: يا رسول الله ألسنا على الحق وهم على الباطل؟ قال: «بلى» قال على ما نقبل الدية في ديننا؟ والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إنما بلّغ وفعل ما أمره الله جل وعلا به، فكانت عاقبة اتباع أمر الله جل وعلا وأمر رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وطاعة الله وطاعة رسوله أن كان ذلك الصلح الذي كان ظاهره ضد المسلمين وضد الصحابة أن كان ذلك الصلح فتحا مبينا، أنزل الله جل وعلا فيه آيات عظيمات قوله سبحانه {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا} [الفتح:1]، وذلك الفتح هو صلح الحديبية؛ لأن الله جل وعلا جعل ذلك الصلح فيه من الخيرات والفتح للمسلمين ما قووا به وما انتشرت به الدعوة، وتبعه فتح خيبر وتبعه انتشار الإسلام وقوة أهل الإسلام على من عاداهم، فكان فيه أنواع من الخير والفلاح.
فإذن طاعة الله وطاعة رسوله هو الخير وهي الصلاح فإذا ترك العبد هواه وما يشتهي وآراء التي في ذهنه أو في قلبه إلى ما دلت عليه النصوص على فهم الصحابة وعلى فهم أئمة الإسلام فإن ذلك عاقبته هي الخير ولا بد من الإتباع وترك الابتداع والحق قديم.
الجهة الثانية أنه يجب على المسلمين وخاصة الذين يهتمّون بهذه الأمور وأمور الخلافات أن يمتثلوا الوصية العامة بالائتلاف وعدم الاختلاف وأن لا يجعلوا للشيطان عليهم مدخلا فالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمرنا في الصلاة بتسوية الصفوف وقال «لتسونّ صفوفكم أو ليخالفن الله بين قلوبكم» وقال أيضا «لينوا بين يدي إخوانكم»، وهذا هو الواجب وهو أن يتعاون مع إخوانه على البر والتقوى، وأن لا يتعاون معه على الإثم والعدوان، وأن لا يعتقد أنه هو المفضل على غيره بل يحاسب نفسه ويتمنى أن يكون غيره مهتديا، كما أن الله جل وعلا هداه، وكل يحب لأخيه ما يحبه لنفسه.

(32/33)

والواجب على الناس الائتلاف وعدم الاختلاف؛ لأن الله جل وعلا من علينا بالائتلاف والمحبة ومن علينا بأنه لا مشاحنات ولا تحزبات ولا فئات فيما بيننا.
هذه نعمة عظيمة وتحصل النزاعات ويحصل الفراق إذا فرط العباد في أر الله جل جلاله كما قال جل وعلا مخبرا على النصارى {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللّهُ بِمَا كَانُوا يَصْنَعُونَ} [المائدة:14]، قال سبحانه {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ} يعني أن يتبعوا العلم وأن يتركوا الهوى وأن يتبعوا ما جاءهم وما أخذ عليهم من الميثاق، {أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ} يعني تركوا بعض ما ذُكِّروا به، تركوا نصيبا مما أمروا به ومما نهوا عنه، فماذا حصل؟ كانت العاقبة أن عاقبهم الله جل وعلا في الفرقة فيما بينهم قال سبحانه {فَنَسُوا حَظًّا مِّمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ}، وقد قال ابن شهاب الزهري وغيره: إنما تفرقت اليهود النصارى من قبل الآراء والأهواء. فالآراء والأهواء هي التي تفرق، واعتماد الدليل واعتماد ما جاء به الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عن ربه جل وعلا هو الذي يجمع الناس ويؤلف بين قلوبهم، {وَاذْكُرُوا نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا} [آل عمران:103].

(32/34)

نعمة عظيمة يجب على الصغار والكبار والشباب والشيب أن يسعوا في تثبيتها وفي تحصيلها، وإذا حصل أخطاء وزلات فإن الواجب المناصحة بدل المعاداة؛ لأن لكل مؤمن نصيب من الوَلاية والمحبة قال جل وعلا {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ} [التوبة:71]، فإذا قام اسم الإيمان كان لصاحبه نصيب من الولاية والمحبة، ومن محبة المؤمن للمؤمن، ومن موالاة المؤمن للمؤمن أن يسعى في خيره، وأن بنصح له ويحب له ما يحبّ لنفسه.
هذا وأسأل الله جل وعلا لي ولكم مغفرة الذنوب والتسديد في الأقوال والأعمال وأن يغفر لنا ولوالدينا، وأن يلهمنا رشدنا، وأن يقينا شر أنفسنا، وأن يوفقنا وأن يوفق ولاة أمورنا وعلماءنا والمسلمين أجمعين لما فيه خير الإسلام والمسلمين، وأن يعيذنا من شر أنفسنا والشيطان، وأن يقيمنا على الهدى ما حيينا، وأن يتوفانا وهو راض عنا، وأن يجمعنا في الجنة كما جمعنا في هذا المسجد.
اللهم استجب، اللهم اغفر فاغفر جما.
وصلى الله وسلم وبارك على نبينا محمد.
•• (••
أعدّ هذه المادّة: سالم الجزائري

(32/35)


يا قوم اتبعوا المرسلين 1 - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((

يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ
”01“
للشيخ
صالح بن عبد العزيز آل الشيخ
-خطبتي جمعة-
[وجه شريط مفرّغ] •

((((((((((

الحمد لله الذي قال في محكم كتابه (حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَاسُنَا عَنْ الْقَوْمِ الْمُجْرِمِينَ ([يوسف:110]، الحمد لله الذي أَرسل رسوله بالهدى ودين الحق، ليظهره على الدين كله وكفى بالله شهيدا، الحمد لله الذي أتمّ علينا النعمة ببعثة محمد (، وأتم علينا النعمة بأن جعلنا من أتباع محمد (، ونسأله اللهم أنْ يتم علينا النعمة بالوفاة على شهادة أنْ لا إله إلا الله وأنّ محمد رسول الله.
وأشهد أن لا إله إلا وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد، فصلوات الله وسلامه على نبيه محمد وعلى آل نبيه محمد وعلى من تبعهم بإحسان إلى يوم الدين

(33/1)

أما بعد: فيا أيها المؤمنون اتقوا الله حق التقوى، عباد الله إنّ الله جل جلاله ضرب الأمثال في القرآن، وجعل في القرآن من كل شيء مثلا، ضرب المثل لعبوديته الحق وعبودية الآلهة الباطلة، وضرب مثلا لرسله، وضرب مثلا للحق والباطل، وضرب مثلا لما جعل الله جل وعلا عليه الأمم السابقة، ضرب الأمثال لتكون عِظَة وعبرة, ولكن الأمثال إنما يعقلها من تذّكر وعَلِم (وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ ([العنكبوت:43]، (وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ ([الحشر:21]، فالله جل جلاله نوَّع الأمثال لنتفكر ولنتَّعِظ ولنعتبر، ومن الأمثال التي ضربها الله جل وعلا في هذا القرآن جعلها مثلا لنتدبرها ولنعي ما فيها أمثال قصص الأنبياء والمرسلين (لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُوْلِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى ([يوسف:111]، وإنّ من تلكم القصص وتلكم الأمثال قصة تلك القرية التي بعث الله جل وعلا إليها رسلا، قال سبحانه (((وَمَا أَنزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ (13) إِذْ أَرْسَلْنَا إِلَيْهِمْ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ (15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ (16) وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ ([يس:13 - 17]، لقد جاء الله جل وعلا تلك القرية برسل هم أكرم الخلق عليه، برسل هم كريمون عليه، مقدَّمون عنده جل وعلا بما حباهم به، (وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ

(33/2)

وَيَخْتَارُ ([القصص:68] لقد أرسل الله رسولين إلى تلك القرية لتعظم الحجة عليهم وليكونوا على بيّنة من عِظَم هذا الأمر الذي جاءت به الرسل، فأرسل الله لهم اثنين، فكذّب هذين الاثنين أهل القرية أشد تكذيب، فعزّز الله جل وعلا أولئك برسول ثالث، فقال الرسل جميعا (إِنَّا إِلَيْكُمْ مُرْسَلُونَ) أكدوا تلك الرسالة وأنهم ليسوا بكاذبين، وأنهم أهل صدق، وإنما وظيفتهم أن يبلِّغوا رسالات الله، وأنهم إن لم يؤخذ بما قالوا فإنما يخشون الله، الذين يخشون الله حق خشيته أولئك هم الرسل الذين بعثهم الله جل وعلا، بعثهم الله لإنقاذ الناس، أرسل الله جل وعلا هؤلاء الثلاثة، فقالوا لأصحاب القرية (إِنَّا إِلَيْكُمْ مُرْسَلُونَ) فماذا كان جواب أهل القرية؟ (قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنزَلَ الرَّحْمَنُ مِنْ شَيْءٍ) لقد منعهم من التصديق أن أولئك الرسل كانوا بشرا، أرادوا أن يكونوا ملائكة، ولو كانوا ملائكة فكيف سيفهمون عنهم؟ كيف يعقلون كلامهم؟ (وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ ([الأنعام:9]، إن أولئك رفضوا الحق بشبهة في ظاهرها قد يكون يَعتذر بعضهم إلى بعض بها، ولكنها في الحقيقة ليست بشيء، وهكذا دائما أصحاب الشبهات، يوقع الشيطان في قلوبهم الشبه فيقنعهم أنها شبهة حق، وأنهم لو أتاهم الحق واضحا لقبلوا ذلك، مع أنّ البينات كانت كافية وكانت باقية وكانت واضحة جلية، وإن أولئك المرسلين جاءوا من عند الله بالآيات والبراهين الدّالة على صدقهم، المأيدة لدعواهم الرسالة، وكفى بذلك حجة لمن سلم قلبه، لكنهم أرادوا أن يكون الرسل من الملائكة، وتلك شبهة ألقاها الشيطان في قلوبهم، إنّ الناس يحتاجون إلى رسل من البشر يعلمونهم بلسانهم؛ ويقتدي الناس بهم حتى يكون الدين مُتَمَثِّلاً أمامهم في بشره، يمشون به ويروحون به ويجيئون، (قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ

(33/3)

مِثْلُنَا وَمَا أَنزَلَ الرَّحْمَنُ مِنْ شَيْءٍ) كذبوا بإنزال الله جل وعلا الكتب عليهم؛ قالوا (مَا أَنزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ) حصروا ذلك في الكذب، وكأنّ الكذب لم يتعداهم، وكأنهم هم في الكذب متمثلا فيهم لا يعدونه؛ (إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ) فكان جواب الرسل، جواب أهل الحق الثابت، الذين يدلون بالحق، ويعلونه بكلمة واضحة، قال الرسل (رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ) وكفى بشهادة الله شهادة، فهل يكون الرسول الذي أرسله الله وأيده بالمعجزات يكون كاذبا؟ إنّ الرسول الذي يدّعي الرسالة لا يلبث أن يُعاقب، إنّ من ادعى رسالات الله في التاريخ لا بد أن تحيق به العقوبة سريعا، وأما أن يقول إني مرسل من عند الله ومؤيد من عند الله بالحجج والآيات والبراهين، ثم إنّ الله يؤيده على خصمه وينصره، ويقوي حجته، فإن ذلك دليل على صدق رسالته، وإن ذلك دليل على أن الله جل جلاله بعثه مرسلا إلى الناس (رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ (16) وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ) إنّ الرجل تكون عنده الحجة فيلقي بها في الناس طيبا لفظها، طيبا معناها، فتسري في الناس في من أراد الله فيه الخير، وأما من صد عن الحق، ولم يقبل الحق الذي جاءت به الرسل، ووجد حرجا في نفسه من كلام الرسل، ومن كلام من اصطفاهم الله جل جلاله، إنّ أولئك البلاء في أنفسهم، وليس البلاء في الحق، البلاء في شبهاتهم وشهواتهم، وليس البلاء في ما أنزل الله وفيما بلغته الرسل من عند الله، ورسل الله صادقون مصدوقون لا ينطقون عن الهوى، قالت الرسل (وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ) فماذا كان جواب أولئك الذين كذبوا الرسل؟ (قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ ([يس:18]؛ تطيروا بهم؛ قالوا إن سبب ما جاءنا من الشر وسبب ما جاءنا من البلاء إنما هو من جهتكم، إنما هو من

(33/4)

أسبابكم، أمّا نحن فإننا مستحقون لكلٍّ فضل من الله ولكلٍّ رحمة من الله، ولكن سبب بلائنا أنتم أيها الرسل؛ لأنّكم خالفتم ما عهدنا عليه الآباء، وما عهدنا عليه من سبقنا في عباداتهم للآلهة المختلفة وفي اتباعهم لكبرائهم؛ (إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ ([يس:18]؛ يعني إن لم تتركوا ذلك فلنرجمنكم ولنقتلنكم وأيضا ليمسنكم -أقسموا على ذلك- ليمسنكم منا عذاب أليم، فكان جواب الرسل جواب المطمئن إلى الله الذي أَنِسَ بما عند الله، المصدق بوعد الله، قالت الرسل (طَائِرُكُمْ مَعَكُمْ ([يس:19] يعني سبب شقائكم، وسبب التطير، وسبب ما سيحيط بكم من البلاء، إنما هو معكم مُلازمكم، وهو ما طَارَ عنكم من عمل الشرع، وما طار عنكم من سوء، وما طار عنكم من تكذيب الرسل وعدم الإيمان بكتب الله وبما أنزل الله على رسوله، قالت الرسل (أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ ([يس:19] يعني أتقتلوننا لأجل التذكير بالله وبسنة الله وبالصدع بما أنزل الله في كتابه؟ أتقتلوننا لذلك؟ (بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ) فسبب ذلك الإسراف إسرافكم في الأمر، وإسرافكم في أنفسكم، ومجاوزتكم للحد الذي أذن الله به، وهكذا كل من خالف الرسل مِن الذين اتبعوا شهواتهم واتبعوا شبهاتهم، إنّ أولئك دائما حجتهم من جنس تلك الحجة، يظنّون أن البلاء من جهة المذكِّرين، وأنَّ سبب ما يصيب الناس، إنما من هو جهة الذين ذَكَّرُوهم بما أنزل الله في كتابه، وهذه حجة قديمة جديدة (أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ ([الذاريات:53].

(33/5)

ثم بيّن الله جل جلاله وظيفة رجل من المؤمنين آمن بما جاءت به الرسل، فأتى واعظا لقومه، مذِّكرا لهم، قال سبحانه (وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ ([يس:20]، (وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ) وهي تلك القرية (رَجُلٌ يَسْعَى)، قال المفسرون في قوله (مِنْ أَقْصَى الْمَدِينَةِ) ما يُشعر أنه ليس من أغنياء الناس بل من فقرائهم، وليس من أهل الجاه بل هم ممن يَرفض قوله الأكثرون؛ لأنه جاء من أقصى المدينة، وعادة الناس في الأزمنة الأُوَّل أن الأشراف الكبراء يسكنون وسط المدن، وأنّ من هم دونهم يسكنون الأطراف والأقصى من المدينة، (وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ) لقد كان حريصا أن يتّبع أولئك الناس المرسلين، فيتّبعونهم فيما جاءوا به من الحق وينصرونهم ولا يقبلونهم؛ لأنّ في ذلك أسباب السعادة في الدنيا والأخرى، (قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ) ثم علّل ذلك بقوله (اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ ([يس:21] إنّ من أدلة صدقهم أنهم مهتدون على صراط الله، وأنّهم وحدوا الله جل جلاله، وأنّهم دعوا إلى إفراد الله جل وعلا بالعبادة، دَعَوا إلى ذلك وكانوا على بصيرة في ذلك الأمر، وهم لم يسألوا الناس أجرا ولم يتكلفوا، قال (اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ) يعني اتبعوا من لا يطلب منكم مالا، والحال أنّه من المهتدين؛ لأنّ من الناس من يكون لا يسأل الناس أجرا في دعوته ولكنه على ضلالة على مخالفة للرسل، والناس قد يظنون أنّ كلَّ زاهد أو أن كل من لم يسأل الناس أجرا أو أنّ كل مدافع عن حقوق الناس أنه يكون على هداية، وهذه الآية فيها التنبيه على أنّه لا بد أن يكون مع الأول أنْ يكون على هداية، والهداية هي الهداية على طريق الرسل الذي بينه الله جل

(33/6)

وعلا في كتابه، (اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ)، القضية ليست أنهم لم يسألوا الناس أجرا فحسب، بل القضية الكبرى أنهم على هداية من الله؛ أنّ حالهم الهداية، أنهم اهتدوا بهداية الله، وأخذوا ما أنزل الله، ولم يفرقوا بين أمر الله، لم يفرقوا بين كلام الله، بل كانوا على وفق ما يحبُّ الله ويرضى، ابتعدوا عن المشتبهات، وأخذوا بالحق، وكانوا على الهداية، وقَبِلوا ما أمرهم الله به، وكانت تلك الهداية للمرسلين، وكذلك تكون تلك الهداية لكل من اتّبع الرسل، قال الله جل وعلا مخبرا عن قِيلِ ذلك الرجل الصالح (وَهُمْ مُهْتَدُونَ (21) وَمَا لِي لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ ([يس:21] يقول لماذا لا أعبد الله الذي فطرني؟ لماذا لا أعبد الواحد الأحد، وأعلق قلبي به، وأدل الناس عليه، وأجعلهم مطمئنين إلى الله، عابدين له وحده دون ما سواه، خالعين للأنداد؟ وهذه هي دعوة الرسل من أولهم إلى آخرهم، أن دعوتهم ودعوة أتباعهم إلى التوحيد الخالص، (وَمَا لِي لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ) قال جل وعلا لنبيه (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ ([يوسف:108]، قال ذلك الرجل الصالح (ءَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِ (23) إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ ([يس:23 - 24] إذن كانت دعوة الرسل ودعوة ذلك الرجل الصالح -فيما دعا به قومه- كانت في توحيد الله وردِّ الناس إلى التعلق بالله؛ لأنها مهمة المصلحين؛ لأنها مهمّة الذين يريدون أن يعلقوا قلوب الناس بالله جل جلاله، فإذا صلحت القلوب وصلح الناس أنزل الله جل وعلا البركات على الأرض، وأذن بما يأذن به من سننه الكونية، قال

(33/7)

جل وعلا مخبرا عن قوله (إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ) يعني إنْ كنت على تلك الحال من الشرك فإني على ضلال مبين، نعم كانت تلك أقواله، وكانت تلك دعوته، فما كان منهم إلا أن قتلوه، ما كان منهم إلا أن توجهوا إليه بالتهديد، لما قال لهم (إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ) توجه إليهم بكلمة الحق، فقال (إِنِّي آمَنْتُ بِرَبِّكُمْ ([يس:25] إما أن يكون توجه إلى المرسلين وإما أن يكون توجه إلى الناس (إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ ([يس:25] فلما قال ذلك بادروا إليه وقتلوه، فَتَلَقَّتْهُ الملائكة بقولهم (قِيلَ ادْخُلْ الْجَنَّةَ ([يس:26]، لأنه دعا إلى ما دعت إليه المرسلون؛ لأنه كان على حق واضح ثابت، دعا إلى ما دعت إليه المرسلون، واتبع سيرتهم، وجاهد في ذلك، ولو كان في ذلك بذل نفسه، تلقته الملائكة أنْ لا تخف ولا تحزن وادخل الجنة، فنظر لما دخل الجنة ورأى النعيم، تذكَّر قومَه، ورحم قومَه فقال (قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ (26) بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنْ الْمُكْرَمِينَ ([يس:26 - 27] أدركته الرحمة، أدركته رحمة الأرض، وهكذا الداعية الصالح الناجح؛ يأمر الناس بما أمر الله به، وهو رحيم بِهِم، يرحم العاصي أنْ عصى، ويرحم الضال أن ضل، ويرحم الناس أن يكونوا ليسوا من أهل الجنة، وبِوِدِّه لو بذل نفسه ودخل الناس جميعا جنة الله جل جلاله، قال الإمام أحمد ”وددتُ لو أن جسدي قُرِّضَ بالمقاريض وأنَّ الخلق أطاعوا الله جل جلاله“ وددت لو أن جسدي قُرِّضَ بالمقاريض، وأنَّ الخلق أطاعوا الله جل جلاله؛ لأنه يحب المؤمنين، ويحبّ أهل الإسلام، ويحبّ أن يكون خلق الناس جميعا من أهل الجنة، لكن ذلك لا يمكن أن يكون؛ لأن الله ذرأ لجهنم النصيب، وذرأ للجنة النصيب، وكل سيأتيه النصيب.

(33/8)

أسأل الله جل وعلا أن يجعلنا من أهل الجنة لما دخل الجنة وقتل ثم صار من قومه ما صار من تكذيب الرسل قال جل جلاله (وَمَا أَنزَلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُندٍ مِنْ السَّمَاءِ وَمَا كُنَّا مُنزِلِينَ (28) إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ ([يس:28 - 29] ليس الأمر بعزيز على رب العالمين لا يحتاج إلى جنود مجندة إنما هي صيحة من السماء فأخذتهم صاعقة أتتهم فكانوا أمواتا فإذا هم خامدون، ياحسرة على العباد.
يا أيها المؤمنون إن في قصص القرآن لعبرة، وإن الدعوة الصالحة الناجحة لابد أن يكون فيها ومعها ولها التدبر الأعظم، أن يكون لها التدبر الأعظم في سنن الله، وفي قصص القرآن، وفي دعوة الأنبياء والمرسلين؛ لأن من أخذ بدعوتهم لأن من أخذ بدعوتهم، من أخذ بدعوة المصطفى صلى الله عليه وسلم من أخذ بسنته فإنه على نجاح في دعوته، ولو لبثت دعوته ما لبث نوح في قومه فلبث فيهم ألف سنة إلا خمسين عاما، لكن المهم أن يكون الطريق صوابا، وليس المهم أن تكون الطريق قصيرة؛ لأن مع الصواب رضا الله جل جلاله.
أسأل الله بأسمائه الحسنى وصفاته العلى أنْ يجعلنا من أتباع نبيه المصطفى صلى الله عليه وسلم ومن الذين يُحشرون تحت لوائه ومن الذين يردون حوضه يسقون منه سقية ويشربون شربة لا يظمؤون بعدها أبدا، أسأل الله أن يجعلني من المنيبين إليه، الخاشعين الذين إذا ذُكر الله وجلت قلوبهم، وإذا تليت عليهم آياته زادتهم إيمانا، وعلى ربهم يتوكلون، واسمعوا قول الله جل وعلا أعوذ بالله من الشيطان الرجيم (فَإِنَّ مَعَ الْعُسْرِ يُسْرًا (5) إِنَّ مَعَ الْعُسْرِ يُسْرًا (6) فَإِذَا فَرَغْتَ فَانصَبْ (7) وَإِلَى رَبِّكَ فَارْغَبْ ([الشرح:5 - 8].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.

(33/9)

أقول قولي هذا، وأستغفر الله لي ولكم، ولسائر المؤمنين من كل ذنب، فاستغفروه حقا وتوبوا إليه صدقا إنه هو الغفور الرحيم.
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنه بلغ الرسالة وأدى الأمانة وتركنا على البيضاء ليلها كنهارها لا يزيغ عنها بعده صلى الله عليه وسلم إلا هالك، هذا وإنّ أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله، وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة، وكل ضلالة في النار، وعليكم بالجماعة، عليكم بالجماعة؛ فإنما يأكل الذئب من الغنم القاصية، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بلزوم تقوى الله فإن بالتقوى فخاركم، ورفعتكم عند لقاءكم بربكم، فاتقوا الله حق التقوى بتعظيمكم أمره وإسلامكم له في السر والعلن، فإن في ذلك الفوز العاجل والآجل فـ (اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ ([آل عمران:102]، هذا واعلموا رحمني الله وإياكم أن الله جل جلاله أمرنا جميعا بأمر جليل، بدأ فيه بنفسه، وثنّى بملائكته، ومصلحته عائدة لنا، فقال قولا كريما (إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا ([الأحزاب:56]، قال عليه الصلاة والسلام من صلى علي واحدة صلى الله عليه بها عشرا؛ يعني من قال اللهم صلي على محمد وسلم تسليما كثيرا مرة واحدة أثنى الله عليه بها في الملأ الأعلى عشر مرات، اللهم صلي وسلم وبارك على عبدك ورسولك محمد، صاحب الوجه الأنور والجبين الأزهر، وارْضَ اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قضوا بالحق وبه كانوا يعدلون، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين، اللهم أعز الإسلام وأهله، اللهم أعز الإسلام وأهله، وأذل الشرك وأهله، اللهم أعز الإسلام والمسلمين في كل

(33/10)

مكان، اللهم أعز الإسلام والمسلمين وأذل الشرك والمشركين واحمِ حَوْزَة الدين، وانصر عبادك الموحدين، الذين يجاهدون لرفع راية توحيدك ونصرة سنة نبيك، فإنك أنت القوي العزيز فقوهم وأعزهم على عدوك وعدوهم يا رب العالمين، اللهم أمنا وأمانا في أوطاننا وأصلح أئمتنا وولاة أمورنا اللهم وفقهم بتوفيقك، اللهم وفقهم بتوفيقك، كن لهم على طرق الخيرات وغلّق عليهم ترك الشرور والمنكرات، اللهم واجعل ولايتنا لمن خافك واتقاك واتبع رضاك يا أرحم الراحمين، اللهم نسألك أن ترفع عنا الربا والزنا وأسبابه، وأن تدفع عنا الزلازل والمحن وسوء الفتن ما ظهر منها وما بطن عن بلادنا هذه بخاصة، وعن سائر بلاد المسلمين بعامة يا أرحم الراحمين، اللهم أنت الله لا إله إلا أنت الغني ونحن الفقراء أنزل علينا الغيث، واجعل ما أنزلته لنا عونا عن طاعتك وبلاغ إلى حين اللهم أسقنا غيثا مغيثا هنيئا مريئا، واجعله سقيا رحمة لا سقيا عذاب، ولا غرقا يا أرحم الراحمين، اللهم أحيي به البلاد وانفع به العباد، وأنت خزائنك لا تنفذ خزائنك ملئا، فأنزل علينا من رحمتك غيثا مغيثا، اللهم اجعله رحمة ولا تجعله غرقا ولا عذابا واغفر لنا ذنوبنا، اللهم اغفر لنا ذنوبنا، فإنا نستغفرك إنك كنت غفارا، فأرسل السماء علينا مدرارا يا أكرم الأكرمين، اللهم أصلحنا جميعا، اللهم لا تمتنا إلا وقد وفقتنا لتوبة نصوح، عباد الرحمن إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي، يعظكم لعلكم تذكرون، أذكروا الله العظيم الجليل دائما يذكركم، واشكروه على النعم يزدكم، ولذكر الله أكبر الله يعلم ما تصنعون.
أعدّ هذه المادة: سالم الجزائري

(33/11)


يا قوم اتبعوا المرسلين 2 - محاضرات صالح آل الشيخ مجموعة 2

محاضرات ودروس مفرغة للشيخ صالح آل الشيخ مجموعة 2

(((((((((

يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ
”02“
للشيخ
صالح بن عبد العزيز آل الشيخ
-خطبتي جمعة-
[وجه شريط مفرغ] •

((((((((((

الحمد لله الذي جعل هذه الأمة عزيزة بإيمانها، قوية بإسلامها، (وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ ([المنافقون:8]، الحمد لله الذي جعلنا خير أمة أُخرجت للناس؛ ندعوا إلى الخير ونأمر بالمعروف وننهي عن المنكر ونعين على الحق ونُبطل الباطل، الحمد لله الذي جعلنا كما يحب ربنا ويرضى، والحمد له أن شرفنا بذلك، والحمد له أولا وآخرا أن هدانا للإسلام، وجعلنا من أتباع محمد صلى الله عليه وسلم.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيُّه وخليله، نشهد أنه بلغ الرسالة، وأدى الأمانة، ونصح الأُمة، وجاهد في الله حق الجهاد، فصلوات الله وسلامه على نبينا محمد، كِفاءَ ما أرشد وعلم وجاهد وبيّن، وكفاء ما تركنا على البيضاء ليلُها كنهارها لا يزيغ بعده عنها صلى الله عليه وسلم إلا هالك، اللهم صلي وسلم على عبدك ورسولك محمد ما تتابع الليل والنهار وما جاهد المسلمون الكفار، اللهم صلي على محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.

(34/1)

أما بعد: فيا أيها المؤمنون اتقوا الله حق التقوى، واعبدوه وحده ولا تشركوا به شيئا، وأقيموا سنته واقرؤوا حديثه عليه الصلاة والسلام، أقيموا سنة نبيكم، واقرؤوا حديثه، واجتهدوا ما استطعتم في أن تمتثلوا ذلك؛ فإن في ذلكم الخير العظيم المؤكد لكم في الدنيا والآخرة، أيها المؤمنون يقول الله جل وعلا (وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنْ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصْ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176) سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنفُسَهُمْ كَانُوا يَظْلِمُونَ ([الأعراف:175 - 177]، ويقول الله جل جلاله (وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنْ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ ([الأعراف96]، ويقول الله جل وعلا (أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِم ([الأعراف:100]، ويقول جل جلاله (وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ ([العنكبوت:38]، إلى غير ذلك من الآيات الكثيرة في محكم التنزيل، التي يبين الله جل وعلا به أن من أخذ بآياته، وهي آياته المتلوة؛ كتاب الله جل جلاله وسنة نبيه صلى الله عليه وسلم.

(34/2)

فإن الله جل وعلا وعد بالعيشة الهنيئة المستمرة في هذه الدنيا، وبالسعادة التامة بالآخرة، فإن العبد إذا كان من المؤمنين المتقين وأوتي الآيات فاستجاب لذلك ولم يصد عنها؛ بل أخذا بقوة وعزم على نفسه بامتثال لها، فإنه بذلك يكون من الذين وعدهم الله جل وعلا بما وعد به أولياءه الصالحين.
وأما إذا آتاه الله جل وعلا الآيات، فسمعها ن فسمع بلاغ النبي صلى الله عليه وسلم، ثم لم يرفع بذلك رأسا، وآثر شهوته، وأخلد إلى الأرض، واتّبع هواه، فإنه متوعد بسلب النعم عليه، وبأن يكون قلبه قاسيا لا يعرف معروفا ولا ينكر منكرا، ثم بعد ذلك يبيبدل في أرضه بعد الأمن خوفا وبعد النعمة ضيقا وضنكا، ويبدل بعد الصحة مرضا، ويبدل بعد الاطمئنان سوءا في نفسه وفي من حوله.
ولهذا حثّ الله جل جلاله حثّ الأمة بأكملها، حث أفرادها، حثّ جماعاتها، حثّ حكامها، حثّ المحكومين، حثّ الجميع على أن يكونوا من أهل الإيمان والتقوى وإذا كانوا كذلك فإنه تحل لهم مشاكلهم، وإنهم إذا كانوا كذلك، فإنّ الله يفتح لهم أبواب الخيرات (وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِن السَّمَاءِ وَالْأَرْضِ) لو كانوا مؤمنين حقا لكانوا من أهل تلك الصِّفَة، فإذا كان الإيمان متبعضا وكانت التقوى متبعضة نتج من ذلك أن من كان على شيء من الإيمان فإنه يؤتى من البركات من السماء ومن بركات الأرض بقدر ما امتثل من الإيمان في الحالة العامة للناس غير حالتي الابتلاء والعقوبة.

(34/3)

أيها المؤمن لا شك أن الإيمان يزيد وينقص، لا شك أن الإيمان في الأفراد يتبعض، فمن الناس من إيمانه عظيم، ومن الناس من إيمانه متوسط، ومن الناس من إيمانه ضعيف، وكذلكم التقوى فمن الناس من هو متّق لله جل وعلا؛ معظم لله؛ مراقب لله، منهم من هو متوسط في ذلك؛ تغلبه نفسه وشيطانه، وتارة يرجع إلى ربه منيبا إليه تائبا إليه، ومنهم من تقواه ضعيفة؛ غلبة الشيطان له أكثر من يقظته، وهكذا حال الأقوام وحال المجتمعات على ذلك النحو، والله جل وعلا وعد من كمّل الإيمان بأن يبدّله من بعد خوفه أمنا، قال جل وعلا (وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ ([النور:55]، أيها المؤمن إنّ ذلك الاستخلاف من أساسياته أن يكون المسلمون مؤمنين في بلادهم، ولهذا قال النبي صلى الله عليه وسلم مبيننا خير الإيمان «والذي نفسي بيده ليُتِمَّن الله هذا الأمر حتى تسير الضعينة –يعني المرأة في هودجها- تسير من كذا إلى مكة لا تخشى إلا الله» من شدة الأمن الذي كان من أسبابه إتمام الإيمان وإتمام التقوى، تأمل قول الله جل وعلا (وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ) إنهم قد زين لهم الشيطان أعمالهم فصدهم عن سبيل الله؛ عن الصراط المستقيم، عن الحق، وكانوا مستبصرين كانوا أهل بصيرة، لم يكونوا أهل جهل وأهل عدم علم بالحق، بل كانوا مستبصرين، قد تبين لهم ما جاءت به الرسل، وقد تلبين لهم ما في كتب الله، لكن آثروا طاعة الشيطان على طاعة الله، فزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين، وتأمل قول الله جل وعلا للذي آتاه الله جل وعلا آياته فانسلخ منها، قال بعد ذلك ربنا جل وعلا (ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ

(34/4)

كَذَّبُوا بِآيَاتِنَا فَاقْصُصْ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ) إنه ليس مثلا لواحد من الناس؛ بل هو مثل القوم الذين كذبوا بآيات الله، وينتج من ذلك أنه مثل أيضا -بتبعض صفات أولئك- مثل لمن كان فيه خصلة من ذلك، فإن الله جل حلاله يرضى عن العباد إذا أخذوا بشرعه كاملا، ويرضى عنهم إذا جاهدوا أنفسهم بذلك، لهذا جعلهم خير أمة أخرجت للناس بقوله (كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَامُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ ([آل عمران:110]، وقال جل وعلا (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَامُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ ([آل عمران:104]، إن الله جل جلاله جعل الأمم مِنْ سنته فيها أنهم إذا أطاعوه بارك لهم في أنفسهم بارك لهم في أولادهم وفي الأثر الإلهي» إنني أنا الله لا إله إلا أنا إذا أطعت رضيت وإذا رضيت باركت وليس لبركتي نهاية، و إنني أنا الله لا إله إلا أنا إذا عصيت غضبت وإذا غضبت لعنت وإن لعنتي لتبلغ السابع من الولد من جراء فعل الآباء».

(34/5)

أيها المؤمنون إن علينا أن ننظر إلى واقع المسلمين اليوم، وواقعِنا بخاصة وواقع المسلمين بعامة، وننظر بعين المتأكد غير الشاك أنّ ما أصاب الناس من خلل في أنفسهم، من خلل في أمنهم، من خلل في أموالهم من خلل في اقتصادهم، من خلل في أحوالهم، إنما هو بسبب إعراضهم عن بعض ما أنزل الله جل جلاله، إن لم يكن ذلك من الابتلاء الذي ابتلى الله به عباده، ولكن الله بين لنا في كتابه أنه يعطي المؤمنين الذي آمنوا وعملوا الصالحات الاستخلاف بالأرض ويبدلهم من بعد خوفهم أمنا، وإنّ أعلى ما تكون به طاعة الله في المجتمعات أن يُعبد الله وحده لا شريك له، فهذه سمة أهل الإيمان لأنه قال (وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا ([النور:55] فسمة المجتمع المسلم الذي وعده الله بإحلال الخيرات عليه وبدفع النقم عنه، أنه يعبد الله وحده لا شريك له، يعبده ولا يشرك به، يعبده ويأمر بعبادته، ويأمر بذلك، وينهى عن ضده من الشرك بالله، كما في بعض المجتمعات من الشرك بالله، ومن منابذة أهل التوحيد ومن إعلان السماح للشرك بالله، إن ذلك من أسباب حصول الويلات، ومن أسباب حصول التفرق والاختلاف ومن أسباب حلول الخوف، (وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا) إنّ من أسباب حلول الخيرات أنْ يسعى الناس ل؟؟؟ للكتاب والسنة، ولو أن أهل الكتاب؛ (وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنجِيلَ وَمَا أُنزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ ([المائدة:66] أيها المؤمن إنّ صلاح المجتمعات نعم يكون بصلاح الدول ويكون بامتثال الدول لأمر الله جل وعلا لكن كما تكونوا يولى عليكم فإن بناء المجتمعات يكون من بناء خلاياها، وإن خلايا

(34/6)

المجتمع إنما هي الأسر، إنما هي البيوت، فلو أصلح الناس بيوتهم، كل في شأنه، لو أصلحنا بيوتنا، وسعينا بالنصيحة الشرعية الموافقة للكتاب والسنة فيما بيننا شيئا فشيئا، لعمّ الخير ولقلّ الشر، وليس وَعْد الله جل وعلا فيما ذكرنا في الآيات تكون لمجتمعه ليس فيهم مخالفة وليس فيه معصية، وإنما هو لمجتمع الخير فيه ظاهر؛ لأن الله جل جلاله وصف الإنسان بأنه ظلوم جهول، فلا بد أن تبقى هذه الصفة، ولا بد أن يبقى العصيان ليغفر الله جل وعلا للمستغفرين، ولكي يتوب الله على التائبين، وتظهر آثار اسمي الله الغفور والرحيم في عباده، لكن وعد الله يكون للمجتمع الذي خيره غالب على شره، وصلاح ذلك نبدؤه نحن.

(34/7)

وإنّ من سمة بعض الناس أن يلقي باللائمة على من تولى الأمر؛ على الدول والحكومات، وينسى أنّ أولئك لم يجبروا الناس على شر، وإنما الناس الذين أقبلوا على الشر فيما رُغِّبوا فيه، نعم اللوم على الطائفتين، ولكن الإجبار لم يحصل، وصلاح البيوت ممكن، وجهاد الشيطان وعد الله أهله بالخير العظيم، فإذا أخطأ غيرنا فهل يسوغ شرعا أو عقلا أن يلقى باللائمة على ذلك الغير وننسى أخطاءنا؟ إننا نرى أن في البيوت من الأخطاء ما نعلمه من تفريط في الواجبات، المساجد إذا رأيتها رأيت المصلين فيها من أبناء البلد قليل وأكثرهم من غيره، إذا نظرت إلى أحوال الناس في امتثال أمر الله وجدت أن الغفلة سيطرت على القلوب وتحكمت إلا في ما شاء الله حتى يرى المرء نفسه إذا أذنب كأنه لم يذنب وإذا فرط في واجب كأنه لم يفرط في واجب، والله مطلع على العباد، والعبد إذا فعل غير الخير؛ فعل الشر، ولم يحس بفعله للشر وبفعله لغير ما يرضي الله فإنه متوعد بأنْ يُسلب عنه ما أعطي إياه من الخيرات، (وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ ([إبراهيم:7] فإن الناس في أسرهم وفي قبائلهم وفي مجتمعاتهم إذا أصلحوا شيئا فشيئا فإنّ الخير يعم، ونُري الله جل وعلا من أنفسنا خيرا للصلاح والإصلاح، نُصلح فيما بيننا ونصلح فيما قد يظهر من الأخطاء في مجتمعاتنا بالطرق الشرعية المرعية، أما الرضا بغير ما يرضي الله فإنّ ذلك سبب لسلب الخيرات، والله جل جلاله ضرب لنا مثلا عظيما للذي أوتي الآيات فانسلخ منها وجعله مثلا للقوم لا للأفراد، ثم قال (فَاقْصُصْ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176) سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنفُسَهُمْ كَانُوا يَظْلِمُونَ) إنّ علينا أن نشعر أيها المؤمنون بمهمة الصلاح والإصلاح، وما من أسرة إلا وفيهم قدوة يقتدى به، فإذا كانت القدوة غير صالحة،

(34/8)

وإذا كانت القدوة قدوة في غير تمام الخير أو في غير الخير من الشر، فأنا يُرام الإصلاح، كذلك الأسر بعضها يقتدي ببعض، وحفظ النعمة التي بأيدينا ينبغي أن نتوجه إليه بالتضرع إلى الله أولا في حفظها وفي ثباتها، ثم أن نسعى جاهدين لطاعة الله، فإنّ ما عند الله لا يُنال إلا بطاعته.
ثم تأمل أنّ من أعظم أسباب الفرقة والاختلاف التي ينتج بها دخول المبادئ الهدامة، ودخول الشهوات، ودخول الشبهات تفريق بعض الناس بل تفريق الناس فيما أنزل الله جل وعلا وهم يعلمون ذلك قال جل وعلا (وَمِنْ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ ([المائدة:14]، نسوا حظا بما ذُكِّروا به فعاقبهم الله بماذا؟ عاقبهم الله بما وصف في قوله (فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ ([المائدة:14]؛ لأنهم فرّطوا ولم يأخذوا بكتابهم ولم يطيعوا رسولهم، وتتابعت عليهم الأزمنة دون صلاح وإصلاح، ودون توبة وإنابة، فضرب الله قلوب بعضهم ببعض وجعل لهم بعد الخوف أمنا فتفرقوا في البلاد شذر مذر،
نسأل الله العفو والعافية.
أيها المؤمنون إنّ من الناس من يَحْلُوا له بإلقاء اللائمة دائما في أخطاء الناس وفيما يحصل من الشر في المجتمعات الإسلامية يُلقي باللائمة دائما على الحكومات والدول وعلى من وُلي الأمور، وهذا ليس بصحيح مطلقا، فإنّ عليهم من اللوم ما عليه، وإن عليهم من الواجب ما عليه، وقد فرّطوا وعصوا في كثير، ولكن الناس هم الذين قبلوا ذلك، وأقبلوا عليه فالإصلاح عند المصلحين يكون بالتوجه في إصلاح الناس بالدعوة؛ حتى يرفضوا الشر فيقبلوا الخير، ثم يتوجهون إلى من بيده الأمر بنصيحة شرعية صحيحة يقتفى فيها أثر السلف الصالح في ذلك؛ لأنه لن يُصلح الله آخر هذه الأمة إلا بالذي أصلح به الله أولها.

(34/9)

أسأل الله الكريم أن يجعلنا من المنيبين حقا، ومن الصادقين مع ربهم جل وعلا، وأن يغفر لنا ذنوبنا وإعراضنا، وأن يعفو عمّن يُذنب منا، اللهم أغفر للمذنبين منا، اللهم اغفر لنا جميعا فإنا ظلمنا أنفسنا ظلما كثيرا فلا يغفر الذنوب إلا أنت فاغفر لنا مغفرة من عندك إنك أنت الغفور الرحيم، واسمعوا قول الله جل وعلا أعوذ بالله من الشيطان الرجيم (وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِن السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ ([الأعراف96].
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المؤمنين من كل ذنب، فاستغفروه حقا، وتوبوا إليه، إنه هو الغفور الرحيم.
الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، نشهد أنه بلّغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق الجهاد، صلى الله عليه وعل آله وصحبه وسلم تسليما كثيرا إلى يوم الدين،

(34/10)

أما بعد: فيا أيها المؤمنون إن أحسن الحديث كتاب الله، وخير الهدي هدي محمد بن عبد الله، وشرَّ الأمور محدثاتها وكلَّ محدثة بدعة وكل بدعة ضلالة، وعليكم بالجماعة فإن يد الله مع الجماعة، وعليكم بلزوم تقوى الله فإن بالتقوى؛ إن بتعظيم الله وبخوف مقام الله إن في ذلك السعادة في الدنيا والأخرى، فاتقوا الله حق التقوى (وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ ([آل عمران:102]، هذا واعلموا أن من أسباب حفظ الله للنعم، ومن أسباب حفظ الله للأمن، ومن أسباب إغداق الأرزاق والأموال على الناس كما وعد الله جل وعلا من أسباب ذلك الأمر بالمعروف والنهي عن المنكر قال جل وعلا (الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنْ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ ([الحج:41] فالأمر والنهي؛ الأمر بالمعروف والنهي للمنكر، إنْ فرطت به أمة، إن فرطت به دولة، إن فرط به مجتمع، إن فرط به الناس، فإن الله جل جلاله يلعن بعض هؤلاء، ويضرب قلوب بعضهم ببعض، كما فعل ببني إسرائيل فقد قال عليه الصلاة والسلام «فَإِنّ أَوّلَ فِتْنَةِ بَنِي إِسْرَائِيلَ كَانَتْ فِي النّسَاءِ»، فاتقوا الله، واتقوا الدنيا، واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء، فالأمر بالمعروف والنهي على المنكر فرض على هذه الأمة على الكفاية، فلا بد أن نقوم به كما يجب لله جل وعلا، ويجب على من ولاه الله جل وعلا الأمر حماية الأمر والنهي؛ لأنه من خصائص الممكَّنين في الأرض (الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ) يعني أمروا بإقامتها (وَآتَوْا الزَّكَاةَ) أمروا بأدائها وجبَوها من الأموال الظاهرة، وأمروا بالمعروف، وآتوا الزكاة وأمروا بالمعروف ونهو عن المنكر، أمروا به وساعدوا على الأمر به، ونهو عن المنكر وساعدوا على النهي عنه، وأعلى المعروف

(34/11)

التوحيد، وأعلى وأشنع المنكر الشرك، ثم يلي ذلك المعاصي، ثم يلي المعروف الذي أعلاه التوحيد الطاعات، وواجب علينا السعي في ذلك وإن المؤمن الحقيق وإن المؤمن القاعد ليغشى أن يسلُب الله جل وعلا النعم على من أنعم عليه بالنعم، وإننا إذا رأينا ما في الأمة الإسلامية بعامة من التحفظات ومن الضيق والظنك ومن الأحوال الاقتصادية المريرة، ومن ضعف الأحوال ومن، ومن، ومن، فإنّ المسلم وإنّ العاقل يودع ذلك إلى أسبابه الشرعية لأن القرآن فيه خبر من قبلنا وفيه نبأ من بعدنا فيه الدواء وفيه الداء؛ بين الله ذلك كله، وإذا أخنا به أفلحنا، وإذا تركناه خسرنا وخسرنا، نعوذ بالله من حال الهالكين.
اعلموا رحمني الله وإياكم أن الله جل جلاله أمركم بأمر بدأ فيه بنفسه وثنى بملائكته وقال جل جلاله (إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا ([الأحزاب:56]، اللهم صلي وسلم وبارك على عبدك ورسولك محمد، صاحب الوجه الأنور والجبين الأزهر، وارْضَ اللهم عن الأربعة الخلفاء الأئمة الحنفاء الذين قَضَوا بالحق وبه كانوا يعدلون، وعنّا معهم بعفوك ورحمتك يا أرحم الراحمين، اللهم أعزّ الإسلام والمسلمين، وأذِلّ الشرك والمشركين واحمِ حَوْزَة الدين، وانصر عبادك الموحدين، اللهم انصر المجاهدين الذين يجاهدون في سبيلك لرفع راية التوحيد ولإحقاق الكتاب والسنة يا أرحم الراحمين، اللهم آمنا في دورنا، اللهم آمنا في أوطاننا وأصلح أئمتنا وولاة أمورنا، اللهم أصلح أئمتنا وولاة أمورنا، اللهم وفقهم إلى الخيرات ...
أعدّ هذه المادة: سالم الجزائري

(34/12)